下载说明

您下载的该文件来自中国站长(www.cnzz.cn)，如果您不是从www.cnzz.cn下载的，请您联系我们举报盗链网站。E-mail: www@cnzz.com.cn 使用前请您先阅读以下条款，否则请勿使用本站提供的文件！
1) 本站不保证所提供软件或程序的完整性和安全性。
2) 请在使用前查毒 (这也是您使用其它网络资源所必须注意的) 。
3) 由本站提供的程序对您的网站或计算机造成严重后果的本站概不负责。
4) 转载本站提供的资源请勿删除本说明文件。
5) 本站提供的程序均为网上搜集，如果该程序涉及或侵害到您的版权请立即写信通知我们。
6)有任何问题可到中国站长论坛(http://bbs.cnzz.cn)，在那里您可以得到更多的技术支持。

网站资源：包括大量ASP源代码、网页模板、PSD源文件、FLASH源文件、网页图库、站长论坛，服务器工具、网页教程和大量网站建设工具。
网站声明：本源码及资源由中国站长(www.cnzz.cn)收集整理后提供下载 。
网站域名：http://www.cnzz.cn

© 2004 版权所有 中国站长www.cnzz.cn


下载帮助

一、如何下载软件？
1、请直接点击中国站长所提供的下载点，或鼠标右键选择“目标另存为”然后选择所需下载至的文件夹，即可以下载该软件。
2、为了达到最快的下载速度，我们推荐用户使用“网际快车(Flashget)”等多线程下载工具。使用方法：鼠标右键点击要下载的文件，选择使用“网际快车(Flashget)”下载。

二、为什么无法下载软件？
[中国站长]内99%以上的软件均能正常下载，如出现无法下载，其原因可能是：
1、为保障下载速度，我们对每台下载服务器做了同时下载人数限制，您选择的下载服务器此时候已无法承受更多的下载用户。请稍后重试一次或者更换其它的下载点进行下载。
2、您所需要下载的软件正在更新中，请退回到该软件介绍页，重新刷新后再进入或者稍后再下载。 如果以上办法均无法正常下载，烦请进入该软件介绍页并点击相关链接通知管理员。

三、如何进行下载压缩包的解压？
1、ZIP或RAR文件是压缩格式文件，大家可以下载安装 WinRar 等解压缩软件后进行解压缩。
2、MSI文件是microsoft installation文件，在Win2000下可直接安装，Win98下可能需要先安装MSI执行文件。

四、我下载的软件为什么无法正确安装或使用？
关于软件的安装、使用方面问题请直接进入该软件的介绍页，我们提供了该软件作者的联系Email或主页地址。

五、有的软件下载后为什么会提示有病毒或木马？
1、[中国站长]保证站内提供的所有可下载资源（软件等等）都是按软件作者提供的“原样”发布，本站未做过任何改动。
2、有个别软件在安装时金山毒霸会提示存在“Trojan.GenteeKiller”木马程序，属于误报。原因是在用(Setup Generator Pro)制作安装程序时使用了自定义的图标导致的，请用NAV或其它杀毒软件检查。 同时[中国站长]也不承担用户因使用这些下载资源对自己和他人造成任何形式的损失或伤害。


广告业务

1、[中国站长]目前收集了3000多个程序代码，在国内是领先的代码下载站。并将代码合理分类，加入软件搜索，便于用户查询，作为代码类网站， 赢政天下在国内更新是优秀的，成为程序开发者、网页设计师、设计公司、网络公司、电脑爱好者的信息源。

2、[中国站长]用户量大定位集中本站访问量很高，每天页访问量超过10万，而且仍在不断增长，是国内规模较大的专业代码资源网站。由于本站为专业代码资源网站，因此用户定位非常集中，都是对网络、编程信息感兴趣的电脑爱好者和软硬件发烧友。因此电脑网络、软件厂商在本站宣传会收到意想不到的效果。据亚马逊网站（www.amazon.com）麾下的alexa.com的数据统计显示，[中国站长]居同类网站前列，点此查看全球网站排名。

3、[中国站长]有稳定的用户群，[中国站长]用户为长期积累而成，并非短期市场炒作而形成的流动用户。因此用户群非常稳定。

4、[中国站长]访问者电脑水平普遍偏高，潜在影响力极大，由于[中国站长]是国内优秀的资源下载网站，因此吸引了大量程序开发者、网页设计师、设计公司、网络公司、电脑爱好者。目前[中国站长]用户中程序开发者、网页设计师、电脑爱好者的比例相当高，他们对身边的潜在用户影响极大。一般来说，本站的用户基本都是周围人心目中的电脑网络专家，在购买电脑软硬件、软件、网络产品时会象他们咨询，本站用户的建议一般都会成为他们身边人购买电脑软硬件的重要依据，因此本站对潜在用户的影响力也是非常可观的。

5、[中国站长]本站用户购买力很强，经过调查，本站绝大部分的用户年龄在20岁-45岁之间，高学历的比例相当大，地区分布主要在广州、北京、上海、武汉、成都、重庆、深圳等大城市，收入高于中等水平。因此具有很强的消费能力，而且由于来本站的目的性很强，购买欲望极容易转化成购买力。

6、[中国站长]广告形式多样，除了通常的图片(Gif文件和Flash文件)和文字特别推荐外，还支持各种浮动广告、巨幅广告、及弹出窗口广告。并可根据用户要求定制宣传手段。

如果您对中国站长广告投放或赞助感兴趣，请直接与我们联络并索取[广告价格]。

联系电话：0516-3950973(闫皓)
移动手机：(0)13852097231
联系QQ：28374 （请注明广告业务）
E-mail：www@cnzz.com.cn
© 2004 版权所有 中国站长www.cnzz.cn


关于我们

 [中国站长]3月22日以论坛的形式试运行，收到的良好的效果。5月18日推出互联网下载站并正式运行。5月18日-6月25日期间，我们遭到了前所未有的攻击，并对我们的论坛数据进行删除、修改，以至网站大多时间无法访问、为此，我们付出了严重的代价。但是，没有什么可以阻止一个网站健康、良性的发展，我们受到很多朋友的支持、安慰，帮助我们度过难关。

[中国站长]是一个专门为中国各站站长、网页设计师、编程人员、设计公司、软件开发公司、电脑爱好者以及所有对网络爱好的人群提供资源下载、技术交流的平台。为程序开发者提供了一个分享技术、推广软件、程序的平台。

[中国站长]截止至7月18日共有资源将近3000个，每天下载超过国1000次，资源总量超过120G，这个数字正以更快的速度发展着。

标志适意
一条龙盘旋成C，盘旋着ZZ倒转组成的N，一飞冲天。


版权声明

1、[中国站长]尊重各网络文件的版权问题，所有软件文件均出自网络，所有提供下载的软件和资源均为软件或程序作者提供和网友推荐收集整理而来，仅供学习和研究使用。如有侵犯你的版权，请指出，本站将立即改正，同时23小时内删除从[中国站长]下传的文件。

2、[中国站长]不保证提供的下载资源的准确性、安全性和完整性；下载后请自行检查是否带有病毒，同时[中国站长]也不承担用户因使用这些下载资源对自己和他人造成任何形式的损失或伤害。

3、未经[中国站长]的明确许可，任何人不得盗链本站下载资源；不得复制或仿造本网站或者在非[赢政天下]所属的服务器上建立镜像，[中国站长]对其自行开发的或和他人共同开发的所有内容、技术手段和服务拥有全部知识产权，任何人不得侵害或破坏，也不得擅自使用。

4、访问[中国站长]的用户必须明白，[中国站长]对提供下载的软件等不拥有任何权利，其版权归该下载资源的合法拥有者所有。

5、[中国站长]保证站内提供的所有可下载资源（程序等）都是按“原样”提供，本站未做过任何改动；但[中国站长]不保证本站提供的下载资源的准确性、安全性和完整性；同时[中国站长]也不承担用户因使用这些下载资源对自己和他人造成任何形式的损失或伤害。

6、本网站可能提供第三方网站的链接，我们不负责维护这些网站。我们不对这些网站的内容负责任。提供这些网站的链接并不意味我们对这些网站或它们的内容的认可或支持。我们不对这些链接网站作出任何陈述或保证，也不对它们负任何责任。

7、不论何种情形我们都不对任何由于使用或无法使用本网站提供的信息所造成的直接的、间接的、附带的、特殊的或余波所及的损失、灵失、债务或中断负任何责任﹝不论是可预见的或是不可预见的，即使我们巳被告知这种可能性﹞。


Easy CHM - http://www.eTextWizard.com

这个CHM由Easy CHM的未注册版本制作.
注册版本不会在CHM里自动添加此页面

Easy CHM - 版本: 1.60 软件出品: 国华软件 中国北京 |  | 截屏图片
更新日期: 2004-04-26 | 文件大小: 1392k - 1.39MB | 软件类型: 共享软件 注册费用: 人民币 35 元
关键词: make chm, create chm, chm制作工具, chm电子书制作工具,chm帮助文件制作工具

描述:

Easy CHM是国华软件推出的一款强大的CHM电子书或CHM帮助文件的快速制作工具。使用EasyCHM只需要三个步骤就可以完成CHM的制作：1、用户指定一个目录，EasyCHM会自动导入全部目录及文件；2、设置CHM编译选项；3、开始制作。EasyCHM非常适合个人和单位制作高压缩比的带有全文检索及高亮显示搜索结果的网页集锦、CHM帮助文件、产品说明、公司介绍、CHM电子书等等。

主要功能：

  • 全自动的目录及文件导入（可以包括子目录）；
  • 支持导入任意的文件类型；
  • 自动生成CHM的目录列表并自动生成所有目录项；
  • 为CHM的目录列表自动添加多级编号；
  • 批量更换CHM目录各项的图标；
  • 支持批量查找替换多级目录各项的标题文字内容；
  • 允许用户指定从文本文件的第N行自动截取标题；
  • 易用的目录编辑器；
  • 丰富实用的CHM制作选项帮助用户制作更加个性化的专业CHM电子书或CHM帮助文件。
  • 内嵌CHM反编译工具。

EasyCHM未注册版本的主要限制：

  1. EasyCHM的未注册版本可以制作带任意层级目录的CHM，但是每个CHM的工具栏上都会自动添加一个ABOUT按钮，以提醒用户注册。注册版本不会添加ABOUT按钮。
  2. EasyCHM的未注册版本无法保存CHM的通用工程文件，如*.HHP、*.HHC、*.HHK等，未注册版本的EasyCHM会自动删除*.HHP、*.HHC、*.HHK这几个文件。

注册版本无任何限制。
如果EasyCHM可以为您的工作和学习提供帮助，请注册购买，感谢您给予软件作者的支持。

联系方式:
国华软件站点一: http://www.etextwizard.com
国华软件站点二: http://www.zipghost.com
技术支持信箱: webmaster@etextwizard.com
购买方式:
在线购买:（可提供发票，支持很多种支付方式，包括邮政汇款）
通过“共享软件注册中心”购买
直接向作者注册（共2种方式）：

1、招商银行划款:
开户行： 招商银行北京分行双榆树支行
帐 号： 001015570093
户 名： 冯国华
2、中国农业银行金穗卡转帐（注意是卡号）：
金穗卡卡号： 95599 8001 42061 34216
收 款 人： 冯国华
注意事项：
直接向作者注册的用户请在汇出足额的注册费后以EMAIL形式通知作者，同时请尽量提供

  • 汇款日期

  • 汇出城市

  • 汇出行

  • 操作号

  • 汇款人姓名

  • 用于接收注册码的信箱（请确保可以接收邮件，最好多提供）

  • 您希望的注册用户名

  • 要注册的软件及套数

您提供的资料详细些会比较方便确认。
作者在确认支付已完成后将会马上发出注册码。
用户在收到注册信后请尽量给软件作者发个类似“已收到注册码”的确认信 - 感谢您的配合！
下载地址:

系统需求: Win98,WinME,WinXP,Windows2000
安装支持: 支持安装及卸载