水木清华BBS精华区

水木清华BBS精华区--电影 (BM: dreamingboy Lopez)
Generated by njzhjshydd@SMTH

水木清华BBS精华区[2001-07-24]

Compiled by mry@SMTH


水木清华精华区_No Title

 序号 精华区主题 更新日期
-------------------------------------------------------------------------------
3. [目录] │■ 综合概述 ■│
1. [目录]100部最佳影片
2. [目录]年度影片综述
3. [目录]戏说电影
1. [目录]全美有史以来经典恐怖片
5. [目录]全美有史以来经典恐怖片(五)惊情四百年
2. [目录]情人节最佳约会电影
3. [目录]中英文片名对照
4. [目录]法国新浪潮和左岸电影
5. [目录]著名影片的穿帮之笔
6. [目录]90年代世界情色电影回顾
7. [目录]历史上最恐怖的欧美电影
4. [目录] │ 电影节展 │
1. [目录]奥斯卡电影节
1. [目录]奥斯卡史话
2. [目录]历届Oscar获奖情况
3. [目录]奥斯卡70年奖况
4. [目录]第68届奥斯卡
5. [目录]第69届奥斯卡
6. [目录]第70届奥斯卡
7. [目录]第71届奥斯卡金像奖(1999)
8. [目录]第72届奥斯卡(2000)
9. [目录]奥斯卡其它
2. [目录]戛纳电影节
3. [目录]柏林电影节
4. [目录]意大利威尼斯电影节
5. [目录]中国金鸡、百花、华表奖
6. [目录]上海国际电影节
7. [目录]香港电影金像奖
8. [目录]台湾金马电影节
9. [目录]美国电影金球奖
10. [目录]金烂莓奖
5. [目录] │■ 介绍评论 ■│
1. [目录]国内电影
1. [目录]霸王别姬
2. [目录]北京杂种
3. [目录]边城
4. [目录]超导
5. [目录]东宫西宫
6. [目录]* 动画片 *
7. [目录]夺 舍
8. [目录]非常夏日
9. [目录]费家有女
10. [目录]风柜来的人
11. [目录]鬼子来了
12. [目录]黑骏马
13. [目录]红河谷
14. [目录]画魂
15. [目录]活着
16. [目录]浪漫街头
17. [目录]寂寞三人行
18. [目录]甲方乙方
19. [目录]漂亮妈妈
20. [目录]生死抉择
21. [目录]我爱厨房
22. [目录]我的1919
23. [目录]我怕恋爱
24. [目录]我的父亲母亲
25. [目录]西部歌王
26. [目录]喜莲
27. [目录]小城之春
28. [目录]小武
29. [目录]鸦片战争
30. [目录]阳光灿烂的日子
31. [目录]有话好好说
32. [目录]摇啊摇，摇到外婆桥
33. [目录]一个都不能少
34. [目录]一声叹息
2. [目录]港台电影
1. [目录]保镖
2. [目录]悲情城市
3. [目录]重庆森林
4. [目录]春光乍泄
5. [目录]大话西游 2000-12-19
1. [目录]大话西游之盘丝洞
14. [目录]大话西游之闲谈
6. [目录]东京攻略
7. [目录]东邪西毒
8. [目录]都市情缘
9. [目录]堕落天使
10. [目录]孤男寡女
11. [目录]海上花
12. [目录]黑金
13. [目录]花样年华
14. [目录]恋战冲绳
15. [目录]梁祝
16. [目录]迷失森林
17. [目录]千言万语
18. [目录]宋家三姐妹
19. [目录]甜言蜜语
20. [目录]甜蜜蜜
21. [目录]我和春天有个约会
22. [目录]我是谁
23. [目录]喜剧之王
24. [目录]夏日的么么茶 Summer Holiday
25. [目录]笑傲江湖
26. [目录]小城之春
27. [目录]小倩
28. [目录]新不了情
29. [目录]心动
30. [目录]星愿
31. [目录]影子武士
32. [目录]有时跳舞
33. [目录]自梳
34. [目录]紫雨风暴
35. [目录]朱丽叶与梁山伯
3. [目录]欧洲电影 2000-12-19
1. [目录]红.白.蓝 Trois Coleur
2. [目录]闪亮的风采 Shine
3. [目录]烈火战车 Chariote of Fire
4. [目录]哭泣游戏 The Crying Game
5. [目录]关于我母亲的一切 All About My Mother
6. [目录]蝴蝶君 M.Butterlly
7. [目录]苹果酒屋法则 The Cider House Rules
8. [目录]困境 Besieged
9. [目录]墙 The Wall
10. [目录]天才里普雷先生 Talented Mr.Ripley
11. [目录]斑点 Stigma
12. [目录]因父之名 In The Name Of The Father
13. [目录]世纪的哭泣 and the band played on
14. [目录]终极杀阵 2 Taxi 2
15. [目录]绿卡 Green Card
16. [目录]操我 Fuck Me
17. [目录]莫扎特 Amadeus
18. [目录]山雨欲来
19. [目录]自尊
20. [目录]深海喋血
21. [目录]特殊囚犯
22. [目录]随心所欲
23. [目录]车站
24. [目录]第八日
25. [目录]罗拉快跑
26. [目录]义胆骑士
27. [目录]我、我自己和艾琳
28. [目录]临时目录
29. [目录]屠夫男孩
30. [目录]死囚168小时
31. [目录]柏林苍穹下
32. [目录]好家伙
33. [目录]哭泣的玫瑰
34. [目录]细细的红线
35. [目录]探戈课
36. [目录]鸽翼
37. [目录]南亚风情的展示最后的舞蹈
38. [目录]Half A Chance
39. [目录]That's Life (Cosi e La Vita)
40. [目录]Never Been Kissed
41. [目录]猜火车 Trainspotting
42. [目录]孤星泪 Les miserables
43. [目录]一树梨花压海棠 Lolita
44. [目录]意外的冬天
45. [目录]纯净的火光 Firelight
46. [目录]语言、脸和照片
47. [目录]幽国车站
48. [目录]萨罗 Salo
49. [目录]浓情巧克力
50. [目录]热铁皮屋顶上的猫
51. [目录]鸟笼
52. [目录]罗马十一时
53. [目录]Amy
54. [目录]非常公寓
55. [目录]Damage
56. [目录]她比烟花寂寞
57. [目录]法国中尉的女人
58. [目录]甜蜜生活
59. [目录]滑动门
60. [目录]广岛之恋
61. [目录]发条橙
62. [目录]乡愁
63. [目录]道路 2000-12-19
4. [目录]美国电影
1. [目录]美国美人 American Beauty
2. [目录]铁窗岁月 The Shawshank Redemption
3. [目录]玩具总动员 Toy Story
4. [目录]Driving Miss Daisy
5. [目录]龙卷风 Twister
6. [目录]英国病人 The English Patient
7. [目录]勇闯夺命岛 The Rock
8. [目录]英雄本色 Braveheart
9. [目录]魔鬼专家 The Specialist
10. [目录]夜访吸血鬼 Interview with Vampire
11. [目录]火星人玩转地球 Mars Attack
12. [目录]龙生出天 Daylight
13. [目录]天崩地裂 Dante's Peak
14. [目录]异形 一、二、三 Alien I, II, III
15. [目录]星际旅行 StarTrek
16. [目录]贝隆夫人 Evita
17. [目录]MIB 星际战警 Man In Black
18. [目录]超时空接触 Contact
19. [目录]龙飞九天 Con Air
20. [目录]生死时速 II Speed II
21. [目录]失去的世界 The Lost World
22. [目录]空军一号 Air Force One
23. [目录]再生侠 The Spawn
24. [目录]阴谋理伦 Conspiracy Theory
25. [目录]美国女兵 G. I. Jane
26. [目录]迷失太空 Lost in Space
27. [目录]一脱到底
28. [目录]深海喋血
29. [目录]赎金风暴 Ransom
30. [目录]特工狂花 The Long Kiss Goodnight
31. [目录]肥佬教授 The Nutty Professor
32. [目录]大话王 Liar Liar
33. [目录]铃儿响叮当 Jingle All The Way
34. [目录]大力神 Hercules
35. [目录]森林泰山 George of the Jungle
36. [目录]101只花斑狗 101 Dalmatians
37. [目录]绝对权力 Absolute Power
38. [目录]连锁反应 Chain Reaction
39. [目录]一举成名 Boogie Nights
40. [目录]铁金刚系列
41. [目录]被颠覆的审讯
42. [目录]情欲乱码
43. [目录]诺丁山 Notting Hill
44. [目录]费城故事 Philadelphia
45. [目录]人骨拼图 The Bone Collector
46. [目录]第六感 The Sixth Sense
47. [目录]驯鹿游戏 Reindeer Games
48. [目录]君自何方来 What Planet Are You From
49. [目录]火星任务 Mission To Mars
50. [目录]弦动我心Music of My Heart
51. [目录]海滩 The Beach
52. [目录]木兰花 Magnolia
53. [目录]爱在冰雪纷飞时 Snow Falling on Cedars
54. [目录]又一个星期五
55. [目录]飓风
56. [目录]被打断的女孩
57. [目录]超新星
58. [目录]飞越疯人院 One Flew Over the Cuckoo's
59. [目录]七宗罪 Seven
60. [目录]生逢7月4日 Born on the Fourth of July
61. [目录]末代皇帝 The Last Emperor
62. [目录]惊情四百年 Bram Stoker's Draculd
63. [目录]克莱默夫妇 Kramer vs.Kramer
64. [目录]最后的摩根战士 The Last of the Mohican
65. [目录]辛德勒名单 Schindler's List
66. [目录]大地雄心 Far And Away
67. [目录]不可饶恕 Unforgiven
68. [目录]云中漫步 A Walk in the Clouds
69. [目录]剑侠风流 First Knight
70. [目录]红潮风暴 Crimeson Tide
71. [目录]与狼共舞 Dances With Wolves
72. [目录]沉默的羔羊 The Silence of the Lambs
73. [目录]雨人 Rainman
74. [目录]野战排 Platnoon
75. [目录]阿甘正传 Forrest Gump
76. [目录]教父1 Godfather 1
77. [目录]教父2 Godfather 2
78. [目录]教父3 Godfather 3
79. [目录]我的小狗斯齐普
80. [目录]现代启示录 Apocatypse Now
81. [目录]近乎完美 Next Best Thing
82. [目录]第九扇门 Ninth Gate
83. [目录]苹果酒屋法则 The Cider House Rules
84. [目录]天才里普雷先生 Talented Mr.Ripley
85. [目录]一个头，两个大 Me, Myself & Irene
86. [目录]无头骑士
87. [目录]眩晕
88. [目录]Ｘ情人 City of Angels
89. [目录]将军的女儿
90. [目录]量子计划 Quatum Project
91. [目录]东方就是东方 East Is East
92. [目录]完美风暴 Perfect Storm
93. [目录]隐身人 The Hollow Man
94. [目录]恐龙 Dinosaur
95. [目录]角斗士 Gladiator
96. [目录]西藏七年
97. [目录]Never Been Kissed
98. [目录]绿卡 Green Card
99. [目录]美国风情画
100. [目录]美国X历史
101. [目录]纯真年代
102. [目录]断锁怒潮
103. [目录]安妮.霍尔
104. [目录]天伦劫
105. [目录]笨贼妙探
106. [目录]银翼杀手
107. [目录]不羁夜
108. [目录]巴西
109. [目录]百老汇上空的子弹
110. [目录]恐怖角
111. [目录]赌城风云
112. [目录]毒贩
113. [目录]超速性追缉
114. [目录]妒焰飞灰
115. [目录]死囚168小时
116. [目录]死亡诗社
117. [目录]柏林苍穹下
118. [目录]忠奸人
119. [目录]药房牛仔
120. [目录]暴力启示录
121. [目录]性感俱乐部
122. [目录]人人都说我爱你
123. [目录]X接触
124. [目录]法尔戈
125. [目录]污与怒
126. [目录]渔王
127. [目录]拉斯维加斯的怕与恨
128. [目录]四个房间
129. [目录]全金属外壳
130. [目录]太阳帝国
131. [目录]法国犯毒网
132. [目录]永垂不朽
133. [目录]杀出个黎明
134. [目录]众神与野兽
135. [目录]甘地
136. [目录]好人威尔·杭汀
137. [目录]狗男女
138. [目录]早安越南
139. [目录]毕业生
140. [目录]天与地
141. [目录]盗火线
142. [目录]爱你的心
143. [目录]霍华德庄园
144. [目录]她比烟花更寂寞
145. [目录]你的生命，我的决定
146. [目录]炎热的夜晚
147. [目录]冰风暴
148. [目录]钢铁巨人
149. [目录]马语者
150. [目录]阿灵顿公路
151. [目录]虎穴龙潭
152. [目录]成为约翰·马尔科维奇
153. [目录]魔女嘉莉
154. [目录]解构哈里
155. [目录]艾德私人频道
156. [目录]低俗小说
157. [目录]造雨人
158. [目录]激情蔷薇
159. [目录]愤怒的公牛
160. [目录]埃及王子
161. [目录]洛基
162. [目录]理智与情感
163. [目录]哭泣的玫瑰
164. [目录]落在香杉树上的雪
165. [目录]沉睡者 Sleeper
166. [目录]骗中骗
167. [目录]甜蜜与卑微
168. [目录]细细的红线
169. [目录]心之全蚀
170. [目录]12只猴子
171. [目录]非常嫌疑犯
172. [目录]致命浪漫
173. [目录]末世纪暴潮
174. [目录]U形转弯
175. [目录]伟戈
176. [目录]异次元骇客
177. [目录]十月的天空
178. [目录]我热爱的运动
179. [目录]血窗迷魂
180. [目录]毁灭的追求
181. [目录]地平线事件 Event Horizon
182. [目录]紫色
183. [目录]将军的女儿
184. [目录]心中狂野
185. [目录]第五元素 The Fifth Element
186. [目录]血仍是冷 Replacement Killer
187. [目录]拯救大兵瑞恩 Saving Private Ryan
188. [目录]Arlington Road
189. [目录]美国往事
190. [目录]大开眼界 Eyes Wide Shut
191. [目录]美丽人生
192. [目录]绿里 The Green Mile
193. [目录]低俗小说 Pulp Fiction
194. [目录]本能 Basic Instinct
195. [目录]黑客帝国 Matrix
196. [目录]泰坦尼克号 Titanic
1. [目录]永远的Titanic
197. [目录]公民凯恩
198. [目录]弗兰肯斯坦
199. [目录]幕后谎言
200. [目录]生命因你而动听
201. [目录]云断蓝桥 Waterloo Bridge
202. [目录]廊桥遗梦
203. [目录]大江东去 The River Of No Return
204. [目录]罗密欧与朱丽叶 Romeo And Juilet
205. [目录]新罗密欧与朱丽叶
206. [目录]看夜更 Night Guard
207. [目录]星球大站 Star Wars
208. [目录]谎言之下 What Lies Beneath
209. [目录]感官五重奏
210. [目录]2001:太空之旅
211. [目录]胖教授2：克拉普一家
212. [目录]数字 Numbers
213. [目录]隐形人 The Hollow Man
214. [目录]皮卡丘2000 Pokemon The Movie 2000
215. [目录]美少女啦啦队 Bring It On
216. [目录]夺命感应 Fallen
217. [目录]秋日传记 Legend Of The Fall
218. [目录]密室 Cell
219. [目录]替补队员 Replacement
220. [目录]丑狼酒吧
221. [目录]纽约深秋 Autumn in New York
222. [目录]我的宝贝 Bless the Child
223. [目录]失意者 Loser
224. [目录]X-超人 X-men
225. [目录]夺命狂呼 Scream
226. [目录]宾虚传
227. [目录]单身贵族
228. [目录]天使之城
229. [目录]非常女婿 Meet the parents
230. [目录]魔鬼之子 Lost Souls
231. [目录]Disclosure
232. [目录]爱与性 Love and Sex
233. [目录]偷盗电影 Steal This Movie
234. [目录]挑战者之最后决战 Highlander: Endgame
235. [目录]夺命追踪 The Watcher
236. [目录]诱饵 Bait
5. [目录]南美电影
1. [目录]中央车站 Central Station
6. [目录]日本电影
1. [目录]情书
2. [目录]罗生门
3. [目录]自尊
4. [目录]另一个天堂 Another Heaven
5. [目录]孩子归来
6. [目录]御法度
7. [目录]盗信请缘
8. [目录]水晶夜
9. [目录]跳跃大搜查线
10. [目录]铁道员
11. [目录]心跳
12. [目录]影子武士
13. [目录]自尊，命运的瞬间
14. [目录]催眠
15. [目录]燕尾蝶
16. [目录]东京日和
17. [目录]百变狸猫
18. [目录]午夜凶铃
19. [目录]雪茫危机 White Out
7. [目录]韩国电影
1. [目录]生死谍变
2. [目录]飞天舞
8. [目录]印度电影
1. [目录]南亚风情的展示最后的舞蹈
9. [目录]加拿大电影
1. [目录]被颠覆的审讯
10. [目录]其它评论 2000-12-19
1. [目录]说说己见
6. [目录] │ 剧本对白 │
1. [目录]经典剧本
1. [目录]《大话西游》剧本
2. [目录]《水浒》剧本
3. [目录]《Titanic》剧本
4. [目录]《情书》剧本
5. [目录]《阿甘正传》剧本
6. [目录]《喜剧之王》剧本
7. [目录]《小城之春》剧本
8. [目录]《马路天使》剧本
9. [目录]《鬼子来了》剧本
10. [目录]《广岛之恋》剧本
2. [目录]经典对白
1. [目录]《阿飞正传》对白
2. [目录]《东邪西毒》对白
3. [目录]《重庆森林》台词
4. [目录]《堕落天使》对白
5. [目录]《春光乍泄》对白
6. [目录]《花样年华》对白
7. [目录]《阿甘正传》对白
8. [目录]《泰坦尼克号》对白
9. [目录]《神龙教》对白
7. [目录] │■ 网友文集 ■│
1. [目录]liar 2000-12-20
2. [目录]Johnathan
3. [目录]AK47 评分台
4. [目录]Tatooo
5. [目录]sunsun
6. [目录]huangxiaoxie
7. [目录]Ceddy
8. [目录]raku
9. [目录]rain110
10. [目录]MissBanana
11. [目录]Chenhm
12. [目录]howie
13. [目录]dabadee
14. [目录]kei
8. [目录] │ 明星写真 │
1. [目录]中国影星
2. [目录]周星驰
3. [目录]成龙
4. [目录]周润发
5. [目录]刘德华
6. [目录]张国荣
7. [目录]罗家英
8. [目录]曾志伟
9. [目录]李连杰
10. [目录]古天乐
11. [目录]梁朝伟
12. [目录]谢霆峰
13. [目录]翁美玲
14. [目录]张曼玉
15. [目录]吴倩莲
16. [目录]舒琪
17. [目录]关之琳
18. [目录]章子怡
19. [目录]李若彤
20. [目录]梁咏琪
21. [目录]李嘉欣
22. [目录]周迅
23. [目录]蔡少芬
24. [目录]陈秀雯
25. [目录]朱茵
26. [目录]周慧敏
27. [目录]蒋勤勤
28. [目录]范文芳
29. [目录]袁咏仪
30. [目录]张艾嘉
31. [目录]陈冲
32. [目录]巩俐
33. [目录]刘晓庆
34. [目录]林青霞
35. [目录]张敏
36. [目录]罗兰
2. [目录]日本影星
1. [目录]铃木保奈美
2. [目录]松岛菜菜子
3. [目录]山口智子
4. [目录]广末凉子
5. [目录]深田恭子
6. [目录]藤原纪香
7. [目录]松隆子
8. [目录]友坂里惠
9. [目录]中山美穗
10. [目录]酒井法子
3. [目录]西方影星
1. [目录]达斯汀·霍夫曼/Dustin Hoffman
2. [目录]卡梅伦·迪亚兹/Cameron Diaz
3. [目录]苏菲·玛索/Sophie Marceau
4. [目录]芭芭拉·史翠珊/Barbra Streisand
5. [目录]凯瑟琳·泽塔-琼斯/Catherine Zeta-Jones
6. [目录]马龙·白兰度/Marlon Brando
7. [目录]奥利弗·斯通/Oliver Stone
8. [目录]安东尼·霍普金斯/Anthony Hopkins
9. [目录]迈克尔·道格拉斯/Michael Douglas
10. [目录]安东尼奥·班德拉斯/Antonio Banderas
11. [目录]凯文·科斯特纳/Kevin Costner
12. [目录]克林特·伊斯特伍德/Clint Eastwood
13. [目录]罗伯特·德尼罗/Robert De Niro
14. [目录]罗伯特·雷德福/Robert Redford
15. [目录]李察·基尔/Richard Gere
16. [目录]艾迪·墨菲/Eddie Murphy
17. [目录]罗宾.威廉姆斯/Robin Williams
18. [目录]埃玛·汤普森/Emma Thompson
19. [目录]朱丽叶特·比诺什/Juliette Binoche
20. [目录]摩根·弗里曼/Morgan Freeman
21. [目录]尼科尔·基德曼/Nicole Kidman
22. [目录]布莱德·皮特/Brad pitt
23. [目录]肖恩·康纳利/Sean Connery
24. [目录]加里·奥尔德曼/Gary Oldman
25. [目录]休·格兰特/Hugh Grant
26. [目录]里弗.非尼克斯/River Phoenix
27. [目录]桑德拉·布洛克/Sanda Bullock
28. [目录]奥黛丽·赫本/Audery Hepburn
29. [目录]阿诺·施瓦辛格/Arnold Schwarzenegger
30. [目录]朱迪·福斯特/Jodie Foster
31. [目录]凯特·温斯蕾特/Kate Winslet
32. [目录]英格丽·褒曼/Ingrid Bergman
33. [目录]黛米·摩尔/Demi Moore
34. [目录]玛丽莲·梦露/Marilyn Monroe
35. [目录]马特·戴蒙/Matt Damon
36. [目录]费雯丽/Vivien Leigh
37. [目录]约翰.特拉沃尔塔/John Travolta
38. [目录]肖恩·佩恩/Sean Penn
39. [目录]莎朗·斯通/Sharon Stone
40. [目录]基努·里维斯/Keanu Reeves
41. [目录]詹姆斯·史都华/James Stewart
42. [目录]皮尔斯·布鲁斯南/Pierce Brosnan
43. [目录]李奥纳多·迪卡普里奥/Leonardo Dicaprio
44. [目录]汤姆·克鲁斯/Tom Cruise
45. [目录]布鲁斯·威利斯/Bruce Willis
46. [目录]汤姆·汉克斯/Tom Hanks
47. [目录]安东尼奥·班德拉斯/Antonio Banderas
48. [目录]凯文·科斯特纳/Kevin Costner
49. [目录]皮尔斯·布鲁斯南/Pierce Brosnan
50. [目录]薇诺·娜瑞德/Winona Ryder
51. [目录]艾尔·帕西诺/Al Pacino
52. [目录]娜塔莉·波特曼/Natalie Portman
4. [目录]导演
1. [目录]导演纵谈
2. [目录]阿弗雷德·希区柯克
3. [目录]斯皮尔伯格
4. [目录]阿尔莫多瓦
5. [目录]马丁·西科塞斯
6. [目录]詹姆斯·卡梅隆
7. [目录]昆廷·塔兰蒂诺
8. [目录]安哲罗普洛斯
9. [目录]Luc Besson
10. [目录]安德雷·塔尔柯夫斯基
11. [目录]黑泽明
12. [目录]岩井俊二
13. [目录]吴宇森
14. [目录]王家卫
15. [目录]徐克
16. [目录]王晶
17. [目录]王朔
18. [目录]李安
19. [目录]侯孝贤
20. [目录]陈凯歌
21. [目录]张艺谋
22. [目录]谢晋
23. [目录]唐季礼
24. [目录]张爱玲
25. [目录]北野武 2000-12-19
26. [目录]王小波
27. [目录]谢飞
28. [目录]许鞍华
29. [目录]克日什托夫·基耶斯洛夫斯基
30. [目录]张元
31. [目录]尔冬升
32. [目录]杜琪峰
33. [目录]吴文光
34. [目录]塔科夫斯基
5. [目录]配音演员
9. [目录] │■ 电影音乐 ■│
1. [目录]电影音乐史
2. [目录]电影配乐 2000-12-19
10. [目录] │ 网络资源 │
1. [目录]HTTP资源
2. [目录]FTP 资源
3. [目录]其他
11. [目录] │■ 媒体辅助 ■│
1. [目录]电影文件使用
2. [目录]电影文件制作
12. [目录] │ 院校影院 │
1. [目录]北京影院介绍
2. [目录]北京电影学院介绍
3. [目录]电影公司
13. [目录] │■ 投票结果 ■│
1. [目录]1997年投票最好的中国电影
2. [目录]20世纪中外10佳影片评选
14. [目录] │ 版面管理 │ 2000-12-20
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 把常见问题目录下充实了一下,大概都有个答案,今后再补充.
在“介绍评论”目录下加入目录“新片介绍”。
dreamingboy 2001/1/20?nbsp;

加入chengzi“明天我要拍电影”至“其他电影评论”
新建“吴文光”目录在“导演”，
并加入windchill“艺术和生活——看流浪北京四海为家”
在“欧洲电影”加入“德国版的王家卫——《疾走罗拉》”
在“国内电影”新建“一声叹息”
并加入“性与死——近妖、近怪、近巫”
在“美国电影”新建“天使之城”
并加入“用忧伤换取快乐”“
在“美国电影”下“现代启示录”加入
“在拯救与逍遥之间——《现代启示录的》的启示”
在“戛纳电影节”下加入“戛纳电影节的40个问题”
在“其他电影评论”加入“当前卫变成一种时尚的时候”
dabadee 10/21

收集网友rain110的文章入个人文集
收集网友jonathan及ceddy的文章入个人文集
收集liar近期文章入个人文集
建howie的个人文集收入他在水木上的所有文章
将[有时跳舞]相关文章收入相应目录
建[花样年华]子目录，收入所有相关文章

raku 10/19

添加了8月31日之前所有M过的文章。
9月1日，又一个新的开始。

dabadee
8.31

加入raku关于‘东邪西毒’的文章。
加入zhongyong关于‘角斗士’的文章
加入rooo关于DVD到MPEG4中字幕问题的文章。
加入raku关于 广岛之恋'的剧本
建rain110的文集, 收入他的精彩文章

dabadee rooo
8.29 9.2

精华区和备忘录已经更新。
说明：
1、新建网友文集目录，收集网友作品。
欢迎有新的网友加入，要求有一定数量发于本版的原创作品，值得收藏。
2、电影评介以电影名称排列。
3、网络资源主要提供网站下载电影资源。
4、多媒体辅助提供影视文件播放和制作的基础知识和技巧。
5、备忘录将根据网友需要及时更新。
附加：
以上有任何问题或者意见请发信给斑竹。

dabadee rooo
2000.8.21

上一篇 返回上一页 回到目录 回到页首 下一篇


电影综述

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 100部最佳影片 | 2001.02.22
2 | 目录 | 年度影片综述 | 2001.02.22
3 | 目录 | 戏说电影 | 2001.02.22
返回上一页 回到上一级目录


100 Best Movies

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | The 100 Best Movies of All Time catty | 1998.03.18
2 | 文件 | Readers' 100 Best Movies of All Time catty | 1998.03.18
3 | 文件 | 100 Best Movies -- 1. Casablanca catty | 1998.03.18
4 | 文件 | 100 Best Movies -- 2. The Godfather, P catty | 1998.03.18
5 | 文件 | 100 Best Movies -- 3. North by Northwe catty | 1998.03.18
6 | 文件 | 100 Best Movies -- 4. Citizen Kane catty | 1998.03.18
7 | 文件 | 100 Best Movies -- 5. Lawrence of Arab catty | 1998.03.18
8 | 文件 | 100 Best Movies -- 6. Manhattan catty | 1998.03.18
9 | 文件 | 100 Best Movies -- 7. Gone With the Wi catty | 1998.03.18
10 | 文件 | 100 Best Movies -- 8. Chinatown catty | 1998.03.18
11 | 文件 | 100 Best Movies -- 9. The Man Who Shot catty | 1998.03.18
12 | 文件 | 100 Best Movies -- 10. City Lights catty | 1998.03.18
13 | 文件 | 100 Best Movies -- 11. Raging Bull catty | 1998.03.18
14 | 文件 | 100 Best Movies -- 12. Sunset Boulevar catty | 1998.03.18
15 | 文件 | 100 Best Movies -- 13. 2001: A Space O catty | 1998.03.18
16 | 文件 | 100 Best Movies -- 14. The Philadelphi catty | 1998.03.18
17 | 文件 | 100 Best Movies -- 15. To Have and Hav catty | 1998.03.18
18 | 文件 | 100 Best Movies -- 16. The Graduate catty | 1998.03.18
19 | 文件 | 100 Best Movies -- 17. The Maltese Fal catty | 1998.03.18
20 | 文件 | 100 Best Movies -- 18. Star Wars catty | 1998.03.18
21 | 文件 | 100 Best Movies -- 19. It's a Wonderfu catty | 1998.03.18
22 | 文件 | 100 Best Movies -- 20. The Wild Bunch catty | 1998.03.18
23 | 文件 | 100 Best Movies -- 21. Vertigo catty | 1998.03.18
24 | 文件 | 100 Best Movies -- 22. Singin' in the catty | 1998.03.18
25 | 文件 | 100 Best Movies -- 23. The Godfather catty | 1998.03.18
26 | 文件 | 100 Best Movies -- 24. E.T.: The Extra catty | 1998.03.18
27 | 文件 | 100 Best Movies -- 25. The Palm Beach catty | 1998.03.18
28 | 文件 | 100 Best Movies -- 26. Blade Runner catty | 1998.03.18
29 | 文件 | 100 Best Movies -- 27. Double Indemnit catty | 1998.03.18
30 | 文件 | 100 Best Movies -- 28. The Manchurian catty | 1998.03.18
31 | 文件 | 100 Best Movies -- 29. All About Eve catty | 1998.03.18
32 | 文件 | 100 Best Movies -- 30. The Searchers catty | 1998.03.18
33 | 文件 | 100 Best Movies -- 31. Rear Window catty | 1998.03.18
34 | 文件 | 100 Best Movies -- 32. Annie Hall catty | 1998.03.18
35 | 文件 | 100 Best Movies -- 33. Ninotchka catty | 1998.03.18
36 | 文件 | 100 Best Movies -- 34. Blue Velvet catty | 1998.03.18
37 | 文件 | 100 Best Movies -- 35. The Wizard of O catty | 1998.03.18
38 | 文件 | 100 Best Movies -- 36. Bringing Up Bab catty | 1998.03.18
39 | 文件 | 100 Best Movies -- 37. The Bridge on t catty | 1998.03.18
40 | 文件 | 100 Best Movies -- 38. Dr. Strangelove catty | 1998.03.18
41 | 文件 | 100 Best Movies -- 39. Pulp Fiction catty | 1998.03.18
42 | 文件 | 100 Best Movies -- 40. Some Like It Ho catty | 1998.03.18
43 | 文件 | 100 Best Movies -- 41. On the Waterfro catty | 1998.03.18
44 | 文件 | 100 Best Movies -- 42. One Flew Over t catty | 1998.03.18
45 | 文件 | 100 Best Movies -- 43. Taxi Driver catty | 1998.03.18
46 | 文件 | 100 Best Movies -- 44. Touch of Evil catty | 1998.03.18
47 | 文件 | 100 Best Movies -- 45. Nashville catty | 1998.03.18
48 | 文件 | 100 Best Movies -- 46. Apocalypse Now catty | 1998.03.18
49 | 文件 | 100 Best Movies -- 47. The Hustler catty | 1998.03.18
50 | 文件 | 100 Best Movies -- 48. The Big Sleep catty | 1998.03.18
51 | 文件 | 100 Best Movies -- 49. Bonnie and Clyd catty | 1998.03.18
52 | 文件 | 100 Best Movies -- 50. Unforgiven catty | 1998.03.18
53 | 文件 | 100 Best Movies -- 51. Network catty | 1998.03.18
54 | 文件 | 100 Best Movies -- 52. The Silence of catty | 1998.03.18
55 | 文件 | 100 Best Movies -- 53. Jaws catty | 1998.03.18
56 | 文件 | 100 Best Movies -- 54. The Deer Hunter catty | 1998.03.18
57 | 文件 | 100 Best Movies -- 55. Hannah and Her catty | 1998.03.18
58 | 文件 | 100 Best Movies -- 56. Gunga Din catty | 1998.03.18
59 | 文件 | 100 Best Movies -- 57. Schindler's Lis catty | 1998.03.18
60 | 文件 | 100 Best Movies -- 58. Hud catty | 1998.03.18
61 | 文件 | 100 Best Movies -- 59. The Third Man catty | 1998.03.18
62 | 文件 | 100 Best Movies -- 60. Modern Times catty | 1998.03.18
63 | 文件 | 100 Best Movies -- 61. Raiders of the catty | 1998.03.18
64 | 文件 | 100 Best Movies -- 62. Red River catty | 1998.03.18
65 | 文件 | 100 Best Movies -- 63. The Empire Stri catty | 1998.03.18
66 | 文件 | 100 Best Movies -- 64. Hamlet catty | 1998.03.18
67 | 文件 | 100 Best Movies -- 65. Notorious catty | 1998.03.18
68 | 文件 | 100 Best Movies -- 66. A Streetcar Nam catty | 1998.03.18
69 | 文件 | 100 Best Movies -- 67. Last Tango in P catty | 1998.03.18
70 | 文件 | 100 Best Movies -- 68. Sweet Smell of catty | 1998.03.18
71 | 文件 | 100 Best Movies -- 69. Out of the Past catty | 1998.03.18
72 | 文件 | 100 Best Movies -- 70. All That Jazz catty | 1998.03.18
73 | 文件 | 100 Best Movies -- 71. Top Hat catty | 1998.03.18
74 | 文件 | 100 Best Movies -- 72. The Misfits catty | 1998.03.18
75 | 文件 | 100 Best Movies -- 73. Tootsie catty | 1998.03.18
76 | 文件 | 100 Best Movies -- 74. Mr. Smith Goes catty | 1998.03.18
77 | 文件 | 100 Best Movies -- 75. Short Cuts catty | 1998.03.18
78 | 文件 | 100 Best Movies -- 76. The Grapes of W catty | 1998.03.18
79 | 文件 | 100 Best Movies -- 77. The Apartment catty | 1998.03.18
80 | 文件 | 100 Best Movies -- 78. A Clockwork Ora catty | 1998.03.18
81 | 文件 | 100 Best Movies -- 79. Psycho catty | 1998.03.18
82 | 文件 | 100 Best Movies -- 80. Moonstruck catty | 1998.03.18
83 | 文件 | 100 Best Movies -- 81. GoodFellas catty | 1998.03.18
84 | 文件 | 100 Best Movies -- 82. Stagecoach catty | 1998.03.18
85 | 文件 | 100 Best Movies -- 83. The Last Pictur catty | 1998.03.18
86 | 文件 | 100 Best Movies -- 84. Die Hard catty | 1998.03.18
87 | 文件 | 100 Best Movies -- 85. Midnight Cowboy catty | 1998.03.18
88 | 文件 | 100 Best Movies -- 86. West Side Story catty | 1998.03.18
89 | 文件 | 100 Best Movies -- 87. The Quiet Man catty | 1998.03.18
90 | 文件 | 100 Best Movies -- 88. Reds catty | 1998.03.18
91 | 文件 | 100 Best Movies -- 89. Rebel Without a catty | 1998.03.18
92 | 文件 | 100 Best Movies -- 90. A Hard Day's Ni catty | 1998.03.18
93 | 文件 | 100 Best Movies -- 91. A Room With a V catty | 1998.03.18
94 | 文件 | 100 Best Movies -- 92. From Here to Et catty | 1998.03.18
95 | 文件 | 100 Best Movies -- 93. The Piano catty | 1998.03.18
96 | 文件 | 100 Best Movies -- 94. Adam's Rib catty | 1998.03.18
97 | 文件 | 100 Best Movies -- 95. This Is Spinal catty | 1998.03.18
98 | 文件 | 100 Best Movies -- 96. It Happened One catty | 1998.03.18
99 | 文件 | 100 Best Movies -- 97. Do the Right Th catty | 1998.03.18
100 | 文件 | 100 Best Movies -- 98. The Thin Man catty | 1998.03.18
101 | 文件 | 100 Best Movies -- 99. Patton catty | 1998.03.18
102 | 文件 | 100 Best Movies -- 100. The Terminator catty | 1998.03.18
返回上一页 回到上一级目录


The 100 Best Movies of All Time

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: The 100 Best Movies of All Time
发信站: BBS 水木清华站 (Sat Apr 12 15:14:30 1997)

The 100 Best Movies of All Time

ASKING a film critic to choose the best movie of all time
is like asking Mia Farrow to pick her favorite child--
there are so many of them, and we love them all so much. In
the end, it's completely subjective--you just have to
choose the one that moved you most deeply, or made you
laugh the hardest, or most radically changed the way you
see the world. But choosing the hundred best movies of all
time (in order, no less) is a far trickier task. First,
consider balance: no matter how much you love, say, the
films of Alfred Hitchcock, you can't put a dozen of them on
the list. Ditto Humphrey Bogart, Katharine Hepburn, even
Wallace Shawn. Then there's criteria: include foreign
films, or films from the silent era, and you'll come up
with a hundred essential films made before 1950. For that
reason, the Mr. Showbiz editors limited this list to
English-language films made since the birth of the
talkies.

1. Casablanca
2. The Godfather, Part II
3. North by Northwest
4. Citizen Kane
5. Lawrence of Arabia
6. Manhattan
7. Gone With the Wind
8. Chinatown
9. The Man Who Shot Liberty Valance
10. City Lights
11. Raging Bull
12. Sunset Boulevard
13. 2001: A Space Odyssey
14. The Philadelphia Story
15. To Have and Have Not
16. The Graduate
17. The Maltese Falcon
18. Star Wars
19. It's a Wonderful Life
20. The Wild Bunch
21. Vertigo
22. Singin' in the Rain
23. The Godfather
24. E.T.
25. The Palm Beach Story
26. Blade Runner
27. Double Indemnity
28. The Manchurian Candidate
29. All About Eve
30. The Searchers
31. Rear Window
32. Annie Hall
33. Ninotchka
34. Blue Velvet
35. The Wizard of Oz
36. Bringing Up Baby
37. The Bridge on the River Kwai
38. Dr. Strangelove
39. Pulp Fiction
40. Some Like it Hot
41. On the Waterfront
42. One Flew Over the Cuckoo's Nest
43. Taxi Driver
44. Touch of Evil
45. Nashville
46. Apocalypse Now
47. The Hustler
48. The Big Sleep
49. Bonnie and Clyde
50. Unforgiven
51. Network
52. The Silence of the Lambs
53. Jaws
54. The Deer Hunter
55. Hannah and Her Sisters
56. Gunga Din
57. Schindler's List
58. Hud
59. The Third Man
60. Modern Times
61. Raiders of the Lost Ark
62. Red River
63. The Empire Strikes Back
64. Hamlet
65. Notorious
66. A Streetcar Named Desire
67. Last Tango in Paris
68. Sweet Smell of Success
69. Out of the Past
70. All That Jazz
71. Top Hat
72. The Misfits
73. Tootsie
74. Mr. Smith Goes to Washington
75. Short Cuts
76. The Grapes of Wrath
77. The Apartment
78. A Clockwork Orange
79. Psycho
80. Moonstruck
81. GoodFellas
82. Stagecoach
83. The Last Picture Show
84. Die Hard
85. Midnight Cowboy
86. West Side Story
87. The Quiet Man
88. Reds
89. Rebel Without a Cause
90. A Hard Day's Night
91. A Room With a View
92. From Here to Eternity
93. The Piano
94. Adam's Rib
95. This Is Spinal Tap
96. It Happened One Night
97. Do the Right Thing
98. The Thin Man
99. Patton
100. The Terminator

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
返回上一页 回到目录 回到页首 下一篇


Readers' 100 Best Movies of All Time

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Readers' 100 Best Movies of All Time
发信站: BBS 水木清华站 (Sat Apr 12 15:14:32 1997)

Readers' 100 Best Movies of All Time

A COUPLE of months ago, the editors of Mr. Showbiz put
together a list of films we deemed the 100 Best Movies of
All Time. We also asked our devoted (and extremely
opinionated) readers to share with us their choices for the
Ten Best Movies of All Time, and what a lot of sharing we
got: almost three thousand people submitted their lists. A
lot of number-crunching later, here are the results, our
Readers' 100 Best Movies of All Time. It bears many
similarities to our original list (Casablanca and Citizen
Kane made it to the top ten of both) and many differences
(Beavis & Butt-head appear nowhere on the original). But we
won't do all the analysis for you; compare and contrast for
yourself.

1. Star Wars
2. The Godfather
3. Pulp Fiction
4. Casablanca
5. Gone With the Wind
6. Raiders of the Lost Ark
7. Schindler's List
8. Citizen Kane
9. The Empire Strikes Back
10. It's a Wonderful Life
11. The Silence of the Lambs
12. Braveheart
13. E.T.
14. The Godfather, Part II
15. Forrest Gump
16. Apocalypse Now
17. 2001: A Space Odyssey
18. The Shawshank Redemption
19. The Wizard of Oz
20. Independence Day
21. Goodfellas
22. Blade Runner
23. Return of the Jedi
24. Jaws
25. Beavis & Butt-Head Do America
26. Die Hard
27. One Flew Over the Cuckoo's Nest
28. The Sound of Music
29. Dr. Strangelove
30. The Usual Suspects
31. Ace Ventura, Pet Detective
32. Lawrence of Arabia
33. A Clockwork Orange
34. Taxi Driver
35. The Graduate
36. Terminator 2
37. Terminator
38. Fargo
39. North by Northwest
40. Rear Window
41. Raging Bull
42. Grease
43. Singin' in the Rain
44. Reservoir Dogs
45. Psycho
46. Aliens
47. Annie Hall
48. Vertigo
49. Dances With Wolves
50. The Princess Bride
51. Top Gun
52. Unforgiven
53. Seven
54. West Side Story
55. Chinatown
56. The Piano
57. Field of Dreams
58. The Rock
59. Trainspotting
60. Jerry Maguire
61. The Deer Hunter
62. Monty Python and the Holy Grail
63. Some Like It Hot
64. Jurassic Park
65. The Bridge on the River Kwai
66. Indiana Jones and the Last Crusade
67. The Maltese Falcon
68. Twister
69. Ben Hur
70. Heat
71. When Harry Met Sally
72. The Philadelphia Story
73. Back to the Future
74. Apollo 13
75. Rocky
76. Blue Velvet
77. Amadeus
78. Speed
79. Dead Poet's Society
80. Rain Man
81. The Good, the Bad, and the Ugly
82. Midnight Cowboy
83. Manhattan
84. The Lion King
85. Platoon
86. Brazil
87. All About Eve
88. Raising Arizona
89. The Breakfast Club
90. Quiet Man
91. Dr. Zhivago
92. A Time To Kill
93. Breakfast at Tiffany's
94. A Few Good Men
95. Tootsie
96. The Fugitive
97. The English Patient
98. Toy Story
99. Alien
100. Patton

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 1. Casablanca

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 1. Casablanca
发信站: BBS 水木清华站 (Sat Apr 12 15:14:34 1997)

Casablanca

Drama, War, Noir, Romance, 1942: 102 minutes
A Warner Bros. Pictures Release

"Ilsa, I'm no good at being noble, but it doesn't take much to
see that the problems of three little people don't amount to a hill of
beans in this crazy world."

A classic example of an effort in which everything could have gone
wrong but instead went perfectly right, to become the most splendidly
romantic picture ever made. Set against the backdrop of espionage in
wartime French Morocco, the story of enigmatic Casablanca nightclub
owner Rick (Humphrey Bogart) and his unwitting reunion with an old
flame (Ingrid Bergman) unfolds. The iconic performances from the three
leads (Bogart, Bergman, and Paul Henreid) are genuinely wonderful, and
not just famous. And the supporting cast--which includes Claude Rains,
Sydney Greenstreet, Peter Lorre, Conrad Veidt, Dooley Wilson, Marcel
Dalio, and S.Z. Sakall--is nothing less than heaven-sent. Taut
direction by Michael Curtiz brings everything together nicely and
makes a sentimental script sound like poetry. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 2. The Godfather, Part II

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 2. The Godfather, Part II
发信站: BBS 水木清华站 (Sat Apr 12 15:14:37 1997)

The Godfather, Part II

1974: 200 minutes

"If history has taught us anything, it's that you can kill
anyone."

Many consider director Francis Ford Coppola's sequel superior to the
original; this Best Picture winner is certainly a very different film,
both structurally and visually. Exploring the parallel stories of
young up-and-coming gangster Vito Corleone (Academy Award winner
Robert De Niro) in 1920s New York, and his son Michael (Al Pacino),
head of the family thirty years later, Mario Puzo and Coppola's
Oscar-winning script ruminates on the price of ruthless ambition. The
first film's nostalgia and almost operatic irony are replaced here in
part with a moody sense of grim inevitability; the second film's
surely the more thoughtful and complex of the two. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 3. North by Northwest

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 3. North by Northwest
发信站: BBS 水木清华站 (Sat Apr 12 15:14:41 1997)

North by Northwest

Thriller, Comedy, 1959: 136 minutes
A MGM/UA Pictures Release

"Maggie, you ought to know that in the world of advertising
there's no such thing as a lie--there's only the expedient
exaggeration."

From the moment he is mistaken at a New York hotel for the nonexistent
George Kaplan, Cary Grant falls through the looking-glass in North by
Northwest, becoming a pawn in an absurd yet nightmarishly suspenseful
comedy of errors. Alfred Hitchcock's droll direction makes this the
most perfect of his chase films, with Grant impeccably witty as
advertising man Roger O. Thornhill. Eva Marie Saint's sensitive
portrayal of the spy who loves him gives her a place of honor in the
ranks of Hitchcock's cool, mysterious blondes, and the villains in
Ernest Lehman's marvelous script are played with smooth malice by
James Mason and Martin Landau. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 4. Citizen Kane

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 4. Citizen Kane
发信站: BBS 水木清华站 (Sat Apr 12 15:14:45 1997)

Citizen Kane

Drama, 1941: 119 minutes
A Mercury/RKO Radio Pictures Release

"Rosebud."

Who cares whether Orson Welles or Herman Mankiewicz is most
responsible for this film's Oscar-winning script; it remains the
greatest screenplay ever penned. Loosely based on the life of press
baron William Randolph Hearst, the picture, through a series of
piquant flashbacks, tells the story of the rise and fall of Charles
Foster Kane. This tumultuous life is surely a metaphor for all that is
great and dreadful about the American experience, but Welles and his
exceptionally gifted co-creators never preach. In addition to Welles's
astonishing performance in the lead, Joseph Cotten, Dorothy Comingore,
Everett Sloane, and George Coulouris lend color and flair. Bernard
Herrmann's excellent score, Gregg Toland's trenchant cinematography,
and Van Nest Polglase's atmospheric set design only add to the
miracle. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 5. Lawrence of Arabia

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 5. Lawrence of Arabia
发信站: BBS 水木清华站 (Sat Apr 12 15:14:48 1997)

Lawrence of Arabia

Action, Drama, War, 1962: 216 minutes
A Columbia Pictures Release

"He was a poet, a scholar, and a mighty warrior. He was also
the most shameless exhibitionist since Barnum and Bailey."

Lawrence of Arabia set a new standard for movie epics. David Lean's
sweeping, magisterial direction, the gnomic complexity of the
screenplay by Robert Bolt and Michael Wilson, and the awe-inspiring
cinematography by Freddie Young combined to make this a thinking
person's spectacular. Peter O'Toole's intense, charismatic performance
in the title role vaulted him to stardom; he has never been better
than as the British army officer who becomes a leader of Arab
warriors. The film's searching analysis of T.E. Lawrence's tortured
psyche, his ambivalent heroism, and his descent into the horrors of
bloodlust repay frequent viewings. Shortened after its initial
release, Lawrence was restored to its full, incandescent glory in
1989. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 6. Manhattan

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 6. Manhattan
发信站: BBS 水木清华站 (Sat Apr 12 15:14:50 1997)

Manhattan

Drama, Romance, Comedy, 1979: 96 minutes
A United Artists Release

"I'm dating a girl who does homework."

Never has a city been the object of a love as deep and abiding as
Woody Allen's for New York, and never did this talented
writer-director create an urban valentine more funny and heartfelt
than Manhattan. From the sleek art deco look of Gordon Willis's expert
black-and-white cinematography to the thrilling Gershwin score, this
paean to the Big Apple is a sophisticated delight. Allen is at the top
of his game, even if he's mining somewhat familiar territory. As Isaac
Davis, a neurotic (what else?) New York (it goes without saying)
writer (naturally), the Woodman is once again befuddled in love. This
time, he's torn between his worldly wise though high-school-aged
girlfriend (Best Supporting Actress nominee Mariel Hemingway) and a
pretentious but irresistible woman (Diane Keaton), who happens to be
having an affair with his married best friend. Meanwhile, he's fending
off the all-too-public attacks of his lesbian ex-wife (then-rising
star Meryl Streep). The film strikes the perfect balance between humor
and substance; it's a real thinking person's comedy. Also starring
Michael Murphy as Isaac's hypocritical yuppie pal, with an amusing
cameo by Wallace Shawn as Keaton's idolized ex-husband. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 7. Gone With the Wind

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 7. Gone With the Wind
发信站: BBS 水木清华站 (Sat Apr 12 15:14:55 1997)

Gone With the Wind

Drama, War, Romance, 1940: 222 minutes
A Metro-Goldwyn-Mayer Release

"Frankly my dear, I don't give a damn."

This three-and-a-half-hour Best Picture Oscar winner, a wistful look
at the Old South before, during, and after the Civil War, is the
quintessential American epic. The spectacle remains unforgettable:
thousands of wounded soldiers, laid out as far as the eye can see; a
horse and carriage dwarfed, silhouetted, by a building monstrously
aflame; big, blood-red, expressionistic skies. But the film is so
well-loved because of the characters: Scarlett O'Hara (Best Actress
winner Vivien Leigh), a conniving bitch we cannot help but love for
her beauty and resilience; her star-crossed lover, the scoundrel Rhett
Butler (Clark Gable), whose cynicism is matched by his decency; and
Scarlett's old black mammy (Oscar winner Hattie McDaniel), the
smartest of the bunch. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 8. Chinatown

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 8. Chinatown
发信站: BBS 水木清华站 (Sat Apr 12 15:14:57 1997)

Chinatown

Noir, Thriller, 1974: 131 minutes
A Paramount Pictures Release

"Forget it, Jake, it's Chinatown."

In Robert Towne's Academy Award-winning screenplay (considered by many
to be the most perfect ever written), Chinatown is a metaphor for the
tangled coil of powerful--and untouchable--people and interests who
ultimately controlled things in mid-thirties Los Angeles. Jack
Nicholson is Jake Gittes, the wisecracking gumshoe hired to get the
goods on a cheating husband; soon he's neck-deep in murder,
conspiracy, and sexual deviance. While noir in theme, Roman Polanski's
film is bathed in production designer Richard Sylbert's deceptively
sumptuous yellows. Faye Dunaway is brilliant in a graceful, tightly
wound performance, while John Huston is jovially menacing and
horrifyingly effective as tycoon Noah Cross. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 9. The Man Who Shot Liberty Va

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 9. The Man Who Shot Liberty Va
发信站: BBS 水木清华站 (Sat Apr 12 15:15:00 1997)

The Man Who Shot Liberty Valance

Western, 1962: 123 minutes
A Paramount Pictures Release

"This is the West. When the legend becomes a fact, print the
legend."

"When the legend becomes fact, print the legend," a frontier newspaper
editor famously proclaims in John Ford's The Man Who Shot Liberty
Valance. But Ford does just the opposite, exposing and satirizing the
bombastic lies that have become accepted as the history of the West.
An embittered fable about the price America paid in turning a
wilderness into a garden, Liberty Valance stars John Wayne as the
loner whose violent act becomes the legendary cornerstone in the
career of a fraudulent politician (James Stewart). With its ironic
debunking of national mythology, Liberty Valance prefigures the
cynical disillusionments of the later 1960s. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 10. City Lights

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 10. City Lights
发信站: BBS 水木清华站 (Sat Apr 12 15:15:04 1997)

City Lights

Comedy, 1931: 86 minutes
A United Artists Release

While this comedy masterpiece was still being made, All Quiet on the
Western Front and The Blue Angel were released, making silent films
virtually obsolete. But director Charlie Chaplin went ahead anyway,
composing a lovely musical score to accompany this touching story of a
blind girl (Virginia Cherrill) and the tramp (Chaplin) who falls in
love with her. Some of the director's most hilarious comic sequences
and running gags can be found in City Lights, including one built
around a nutty millionaire (Harry Myers) who only recognizes Charlie
when he's drunk. This is one of Chaplin's greatest films, which means
it's one of the greatest ever. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 11. Raging Bull

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 11. Raging Bull
发信站: BBS 水木清华站 (Sat Apr 12 15:15:06 1997)

Raging Bull

Drama, 1980: 128 minutes
A United Artists Release

"What'd I do? What'd I do?"

Robert De Niro went all out to make boxer Jake La Motta--the raging
bull of the title--a living, breathing, immortal figure in the minds
of moviegoers. Director Martin Scorsese, doing some of the best work
of his already-breathtaking career, gives him ample room--and draws
greatness out of him. Filmed in black and white (perfectly capturing
the tabloid look with which our culture disposes us to remember the
forties and fifties), Raging Bull tracks La Motta's career from his
lean early days, when no one could beat him, to his hard afterlife as
a survivor of fame--fat, still furious, but making a living doing
Brando imitations in seedy nightclubs. It's an amazing life story, and
Scorsese and De Niro do it justice. --F.X. Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 12. Sunset Boulevard

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 12. Sunset Boulevard
发信站: BBS 水木清华站 (Sat Apr 12 15:15:09 1997)

Sunset Boulevard

Drama, Noir, 1950: 110 minutes
A Paramount Pictures Release

"All right, Mr. DeMille, I'm ready for my close-up."

In its time, Sunset Boulevard was regarded as a searing expos?nbsp;of
Hollywood decadence and corruption. But to director Billy Wilder, it
was actually a valentine to the faded glories of the silent-movie era.
"We didn't need dialogue--we had faces," declares leading lady Gloria
Swanson, whose rich, allusive performance brings silent film diva
Norma Desmond alive in all her tragic absurdity. William Holden gives
a caustic, career-defining performance as hack
screenwriter-turned-gigolo Joe Gillis, and the character roles played
by directors Cecil B. DeMille and Erich von Stroheim hauntingly
comment on the death of an art form. The Oscar-winning screenplay by
Wilder, Charles Brackett, and D.M. Marshman, Jr., is Hollywood's
wittiest and most trenchant autocritique. Its luster was only enhanced
when it later served as the basis for an Andrew Lloyd Webber stage
musical. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 13. 2001: A Space Odyssey

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 13. 2001: A Space Odyssey
发信站: BBS 水木清华站 (Sat Apr 12 15:15:13 1997)

2001: A Space Odyssey

1968: 139 minutes

"I know you and Frank were planning to disconnect me, and I'm
afraid that's something I cannot allow to happen."

Ushering in a new era of cinematic special effects, Stanley Kubrick's
grand space fantasy unfolds almost like an avant-garde film, telling
its story largely nonverbally, through balletic, hypnotic imagery.
Co-screenwriter (with Kubrick) Arthur C. Clarke's story "The Sentinel"
provides the metaphor of a mysterious monolith that advances human
development in various eras. Kubrick's breathtakingly evolutionary
leaps of logic and almost abstract visual expression convey his
meditations on the godlike potential within the apelike human species.
Emotionally remote, with characters seeming less human than the
computer onboard the spacecraft, 2001 brought about a quantum jump in
the aspirations of the sci-fi genre. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 14. The Philadelphia Story [IM

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 14. The Philadelphia Story [IM
发信站: BBS 水木清华站 (Sat Apr 12 15:15:18 1997)

The Philadelphia Story [IMAGE]

Romance, Comedy, 1940: 112 minutes
A MGM/UA Pictures Release

"Ah, that's the old redhead, no bitterness, no recrimination,
just a good swift left to the jaw."

Playwright Philip Barry's wittily observant portrait of Philadelphia's
Main Line blue bloods provided Katharine Hepburn with a triumphant
return to public favor after being labeled "box-office poison." After
first playing rebellious socialite Tracy Lord onstage, Hepburn
shepherded this project to the screen at M-G-M, with her favorite
director, George Cukor, and the brilliant screenwriter Donald Ogden
Stewart. In his Oscar-winning role as an inquiring reporter, James
Stewart brings a rare sexual charge to his courtship of Tracy, while
Cary Grant is richly ambivalent as her sardonic ex-husband. The
deftness of Cukor's touch makes the elegant, insouciant dialogue
resonate with social context and emotional nuance. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 15. To Have and Have Not

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 15. To Have and Have Not
发信站: BBS 水木清华站 (Sat Apr 12 15:15:19 1997)

To Have and Have Not

War, Noir, Romance, 1944: 100 minutes
A Warner Bros. Pictures Release

"You know how to whistle, don't you, Steve? You just put your
lips together and blow."

Director Howard Hawks told Ernest Hemingway he could make a good movie
out of his worst novel. Hemingway was incensed, but Hawks was right.
To Have and Have Not uses Hemingway's protagonist, the hard-boiled
but idealistic privateer Harry Morgan, as a mere springboard for a
colorful melange of comedy, romance, and adventure set in wartime
Martinique. Although the movie owes as much to Casablanca as to the
novel, Hawks' primary interest is not in the background of political
intrigue involving boat captain Morgan's aid to the French Resistance,
but in the budding relationship of Humphrey Bogart and sultry young
Lauren Bacall, whose captivating insolence in her screen debut made
her an instant star. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 16. The Graduate

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 16. The Graduate
发信站: BBS 水木清华站 (Sat Apr 12 15:15:23 1997)

The Graduate

Drama, Romance, Comedy, 1967: 105 minutes
A Embassy Release

"Mrs. Robinson, you're trying to seduce me. Aren't you?"

Asked about The Graduate's famous happy ending, the film's
Oscar-winning director, Mike Nichols, liked to puncture expectations
by predicting that Elaine and Ben would become just like their nasty,
materialistic parents. But for viewers more romantically inclined,
there are few greater movie highs than seeing Ben and Elaine hop on
that bus to the freedom of an uncertain future. The Graduate,
beautifully photographed by Robert Surtees, scored by Simon and
Garfunkel, and written by Buck Henry and Calder Willingham, stars the
brilliant Dustin Hoffman in his first major film role. The wonderful
cast also includes Katharine Ross as the innocent Elaine, Anne
Bancroft as her predatory mom, and Murray Hamilton and William Daniels
as the thickheaded dads. Richard Dreyfuss makes a quick appearance in
a Berkeley rooming house, managed by paranoid Norman Fell. And Buck
Henry delights as a hotel desk clerk. If you haven't seen this film
for a while, you may be surprised how well it holds up. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 17. The Maltese Falcon

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 17. The Maltese Falcon
发信站: BBS 水木清华站 (Sat Apr 12 15:15:26 1997)

The Maltese Falcon

Noir, Mystery, 1941: 100 minutes
A Warner Bros. Pictures Release

"When you're slapped, you'll take it and like it."

Dashiell Hammett's classic pulp noir novel had been indifferently
filmed twice before, but this version is a masterpiece.
Writer-director John Huston's adaptation sports a juicy, quick-witted
script and colorful characters: Humphrey Bogart's detective Sam Spade,
a ruthlessly sluttish Mary Astor, and the ever-oily pair of Sidney
Greenstreet and Peter Lorre. Everyone's after the priceless black
statuette of the title and out to cross everyone else; the number of
shifting alliances is dizzying! Bogart's scowling, misogynistic Spade
is a fascinating character, always looking out for number one but
motivated by a sense of duty to find his partner's killer. --Carmel
Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 18. Star Wars

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 18. Star Wars
发信站: BBS 水木清华站 (Sat Apr 12 15:15:30 1997)

Star Wars

Action, Sci-Fi, 1977: 121 minutes
A 20th Century Fox Pictures Release

"May the Force be with you."

With this picture, writer-director George Lucas simply reinvented the
sci-fi film, taking us to unimaginably exotic places (most famously, a
seedy cantina full of aliens), while drawing upon the familiar
conventions of the movie Western (and the history of the Roman Empire)
to create an extraordinary epic of good versus evil. Farm lad Luke
Skywalker (Mark Hamill) goes off to fight the evil Empire, teams up
with a space cowboy (Harrison Ford), and rescues a princess (Carrie
Fisher). Lucas also astounded us with his hardware: two idiosyncratic
robots, ships that fly through space with a grace and momentum
previously unseen, and a semimechanical villain, Darth Vader, who
lives deliciously in our nightmares. John Williams' majestic score and
the ingenious sound effects propel the adventure along dramatically.
--Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 19. It's a Wonderful Life

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 19. It's a Wonderful Life
发信站: BBS 水木清华站 (Sat Apr 12 15:15:34 1997)

It's a Wonderful Life

Drama, Romance, 1946: 129 minutes
A RKO Radio Pictures Release

"I suppose it'd been better if I'd never been born at all."

Anytime you need a good, honest cry, watch director Frank Capra's
sentimental reworking of Dickens' A Christmas Carol. Noble Jimmy
Stewart runs the family bank (on which all of Bedford Falls depends),
sacrificing himself time and again for friends and kin. When disaster
looms, he wishes he'd never been born, and an angel must show him what
life in town would have been like without him (much, much worse). The
film's warm characterizations, filtered through Capra's sympathy for
the common man, are irresistible, and Bedford Falls epitomizes our
most heartfelt, nostalgic fantasies about Norman Rockwell's America.
--Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 20. The Wild Bunch

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 20. The Wild Bunch
发信站: BBS 水木清华站 (Sat Apr 12 15:15:36 1997)

The Wild Bunch

Action, Western, 1969: 134 minutes
A Warner Bros. Pictures Release

"We've got to start thinking beyond our guns. Those days are
closing fast."

The Western was never the same after Sam Peckinpah made The Wild
Bunch. Its shockingly balletic scenes of slow-motion violence exposed
the dark underpinnings of the genre, while its strangely sympathetic
gallery of mercenary gunmen obliterated the traditional romantic view
of the Western hero. Led by the aging, leathery William Holden, the
title characters waste innocent bystanders without compunction, but
when one of their own is held prisoner and tortured by a corrupt
Mexican general, they willingly sacrifice themselves in the name of
loyalty. Robert Ryan gives one of his greatest performances as the
corrosively bitter "Judas goat" hired to track down Holden, his former
saddle partner. The magnificent photography is by Lucien Ballard.
--Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 21. Vertigo

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 21. Vertigo
发信站: BBS 水木清华站 (Sat Apr 12 15:15:39 1997)

Vertigo

Thriller, Mystery, 1958: 128 minutes
A Paramount Pictures Release

"You shouldn't keep souvenirs of a killing."

Dismissed by most American critics at the time of its first release,
Alfred Hitchcock's Vertigo daringly broke many of the rules of the
mystery and suspense genres with its dreamlike narrative and visual
style. But today Vertigo is widely regarded as a Hitchcock
masterpiece, one of the most unabashedly personal films ever to emerge
from the studio system. Hitchcock's obsession with cool, mysterious
blondes is passionately reflected in the relationship between James
Stewart's San Francisco detective and Kim Novak, the strange woman he
falls in love with after being hired to follow her on a haunted trail
into the past. Taking romantic obsession to the point of madness and
beyond, Vertigo plumbs unexpected depths of character and emotion.
--Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 22. Singin' in the Rain

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 22. Singin' in the Rain
发信站: BBS 水木清华站 (Sat Apr 12 15:15:42 1997)

Singin' in the Rain

Musical, 1952: 102 minutes
A MGM/UA Pictures Release

"I make more than Calvin Coolidge! Put together!"

Hollywood's painful transition from silent to sound technology
provided a hilarious backdrop for this boy-meets-girl musical comedy
starring Gene Kelly and Debbie Reynolds. M-G-M had wanted a story that
could incorporate some of the best-known musical numbers from the
studio's library of films, and the team of Adolph Green and Betty
Comden whipped up this delightful, high-energy spoof. An exuberant
cast, classic tunes, and Kelly dancing up a storm--not to mention the
acrobatics of Donald O'Connor and the shrill voice of blonde bombshell
Lina Lamont (portrayed by the versatile Jean Hagen)--make it a pure
delight. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 23. The Godfather

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 23. The Godfather
发信站: BBS 水木清华站 (Sat Apr 12 15:15:47 1997)

The Godfather

Action, Drama, Noir, 1972: 175 minutes
A Paramount Pictures Release

"Just lie there, Pop. I'll take care of you now."

This Oscar winner for Best Picture, Director, Screenplay, and Actor is
the most important gangster picture ever made. It is so visually
seductive, its images and characterizations so iconographic, that
real-life Mafiosi have admitted to patterning their lives after it.
Director Francis Ford Coppola vividly lights the members of the
fictional Corleone Mafia family against black backgrounds, taking his
cue from the chiaroscuro of Renaissance paintings; the Corleones
become Borgias. Screenwriters Mario Puzo and Coppola romanticize the
Mafia's moral code and sense of family even as they expose
double-dealing, betrayal, and violence. Oscar winner Marlon Brando
simmers as Don Vito; Al Pacino is the young Americanized son who is
inexorably driven into the family business. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 24. E.T.: The Extra-Terrestria

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 24. E.T.: The Extra-Terrestria
发信站: BBS 水木清华站 (Sat Apr 12 15:15:49 1997)

E.T.: The Extra-Terrestrial

Sci-Fi, 1982: 115 minutes
A Universal Pictures Release

"E.T. phone home"

One of the most imaginative fantasy films yet made, Steven Spielberg's
E.T. deserved its worldwide box-office success. This magical tale
concerns a stranded alien who luckily ends up in cute little Elliot's
(Henry Thomas) backyard. E.T.'s goal: to get a message back home and
leave Earth before it's too late. Eliot protects E.T. and eventually
teaches it (him?) how to communicate, but the creature--masterfully
designed by effects wizard Carlo Rambaldi--isn't as helpless as it
first appears. When the potentially dangerous adult world begins to
threaten the alien, Elliot lets his older brother (Robert MacNaughton)
and younger sister (Drew Barrymore) in on the secret. In the role of
their harried divorced mother, Dee Wallace radiates a sense of
childlike wonder. John Williams' Oscar-winning score has become
legendary. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 25. The Palm Beach Story

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 25. The Palm Beach Story
发信站: BBS 水木清华站 (Sat Apr 12 15:15:55 1997)

The Palm Beach Story

Comedy, 1942: 90 minutes
A Paramount Pictures Release

"Chivalry is not only dead, it's decomposed."

The most audaciously constructed of Preston Sturges's comedies, The
Palm Beach Story is a breathless roundelay of romantic complications
impeccably executed by Claudette Colbert, Joel McCrea, Mary Astor, and
Rudy Vallee. McCrea's architectural ambitions lead his spirited wife
(Colbert) to seek bankrolling from a wealthy Floridian (Vallee), who
falls helplessly in love with her. One of Sturges's most gloriously
improbable casting coups, Vallee's incarnation of the ineffable square
J. D. Hackensacker III sets the tone for the film's delirious
misalliances. Astor's risqu?nbsp;innuendos continually stretch the
boundaries of Hays Office prudery, while Colbert's breezy charm and
McCrea's appealing nonchalance are equally delightful. --Joseph
McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 26. Blade Runner

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 26. Blade Runner
发信站: BBS 水木清华站 (Sat Apr 12 15:15:56 1997)

Blade Runner

Sci-Fi, 1982: 118 minutes
A Warner Bros. Pictures Release

"I don't know why he saved my life; maybe in those last moments
he loved life more than he had ever before. Not just his life,
anybody's life, my life."

Ridley Scott's powerfully bleak vision of twenty-first-century Los
Angeles has influenced almost every science-fiction film made since.
Syd Mead and Lawrence G. Paull's production design evokes the noir
films of the forties in this world of perpetual rain, ubiquitous neon
ads, and multiracial crowds--the detritus of humanity left on a ruined
Earth. As a reluctant "blade runner," Harrison Ford must kill escaped
replicants--angry genetically engineered slaves. David and Janet
Peoples' script--based on the legendary Philip K. Dick novel Do
Androids Dream of Electric Sheep?--has much to say about
self-identity, fate, and what it means to be human. Vangelis's dreamy
electronic soundtrack is still a favorite. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 27. Double Indemnity

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 27. Double Indemnity
发信站: BBS 水木清华站 (Sat Apr 12 15:15:57 1997)

Double Indemnity

Noir, Romance, Thriller, 1944: 106 minutes
A Paramount Pictures Release

"Do I laugh now, or wait till it gets funny?"

Fred MacMurray plays a cool-cat insurance salesman who thinks he's
figured out all the angles on the perfect murder. Unfortunately for
him, his partner in crime (a bleach-blonde Barbara Stanwyck, oozing
sex and just about defining the term "femme fatale") is even more
devious than he is. Edward G. Robinson provides the film's moral
backbone as the insurance investigator on the case. The story is told
in flashback by a dying MacMurray, so we know he's doomed from the
start--as most noir protagonists are. Billy Wilder directed and
co-scripted with Raymond Chandler from a novel by James M. Cain--movie
dialogue doesn't get much snappier. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 28. The Manchurian Candidate

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 28. The Manchurian Candidate
发信站: BBS 水木清华站 (Sat Apr 12 15:16:02 1997)

The Manchurian Candidate

Noir, Thriller, 1962: 126 minutes
A United Artists Release

"It's a terrible thing to hate your mother. But I didn't always
hate her. When I was a child, I only kind of disliked her."

Director John Frankenheimer's version of Richard Condon's bold, ironic
Cold War novel about McCarthyism, brainwashing, Russian espionage, and
the assassination of a presidential candidate was too disturbing for
American audiences at the time--especially after JFK was killed the
following year. More than thirty years later, it still astounds. Frank
Sinatra strikes some interesting notes in an offbeat performance;
Lawrence Harvey is compellingly unlikable as the anguished brainwashed
assassin; and Angela Lansbury brilliantly underplays what is quite
possibly the most perversely evil mother in screen history.
Politically, this goofy, suspenseful picture challenges the
conventional wisdom of both left and right. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 29. All About Eve

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 29. All About Eve
发信站: BBS 水木清华站 (Sat Apr 12 15:16:08 1997)

All About Eve

Drama, 1950: 138 minutes
A 20th Century Fox Pictures Release

"Fasten your seat belts, it's going to be a bumpy night!"

Director Joseph Mankiewicz's masterpiece is a study in stealth and
cunning, and a far more frightening film in this era of stalking than
it was when it premiered. It's also one of Hollywood's wittiest
efforts--with George Sanders brilliant in his Oscar-winning role as
theatre critic Addison de Wit. Anne Baxter more than holds her own
against a fine cast as the scheming Eve, a conniving fan who hopes
that by playing the sycophant to her idol, actress Margo Channing, she
herself will ascend to stardom. As Margo, Bette Davis delivers one of
screen history's great iconic performances, right up there with Gloria
Swanson's Norma Desmond in Sunset Boulevard. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 30. The Searchers

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 30. The Searchers
发信站: BBS 水木清华站 (Sat Apr 12 15:16:08 1997)

The Searchers

Western, 1956: 119 minutes
A Warner Bros. Pictures Release

"I figure a man's only good for one oath at a time."

No film captures the psychological fissures in the American character
better than John Ford's The Searchers. This epic Western about a
five-year search for a white girl kidnapped by Indians revolves around
the flinty racist Ethan Edwards (John Wayne), a man whose strengths
and inner demons seem to emanate from the harshly beautiful landscape
he inhabits. Tracing Ethan's saga from anguish to hatred to resigned
self-exile, The Searchers critically examines the white-supremacist
assumptions on which the Western genre and the country itself were
based, making it as profound a study of racism as Mark Twain's
Adventures of Huckleberry Finn. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 31. Rear Window

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 31. Rear Window
发信站: BBS 水木清华站 (Sat Apr 12 15:16:11 1997)

Rear Window

Thriller, Mystery, 1954: 112 minutes
A Paramount Pictures Release

"Let's start from the beginning again, Jeff. Tell me everything
you saw."

A breathtaking tour de force of cinematic storytelling, Alfred
Hitchcock's Rear Window unfolds with inexorable logic as one of the
most gripping thrillers ever made. Keeping the audience almost
entirely within the point of view of a wheelchair-bound photographer
played by James Stewart, Hitchcock creates an intricate panorama of
miniature story lines in the apartments visible from his protagonist's
window. When Stewart becomes convinced one of his neighbors is a
murderer, his Peeping Tom habits almost end his own life and that of
his fianc閑 (Grace Kelly). Rear Window is Hitchcock's most reflexive
meditation on the principles of editing and story construction, as
well as on the moral dilemma of the passive spectator. --Joseph
McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 32. Annie Hall

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 32. Annie Hall
发信站: BBS 水木清华站 (Sat Apr 12 15:16:17 1997)

Annie Hall

Drama, Romance, Comedy, 1977: 94 minutes
A United Artists Release

"That was the most fun I've had without laughing."

Relationships--can't live with 'em, can't live without 'em. Or so this
wittily uproarious romantic comedy, starring Woody Allen as comic Alvy
Singer, and Diane Keaton as his singer girlfriend, Annie Hall, proves.
The actors made a superb team in Allen's slapstick comedies Sleeper
and Love and Death, but here they tap into a much richer and more
realistic vein of humor. Allen wrote (with Marshall Brickman) and
directed this bittersweet story of a breakup, making a great leap
forward into character-driven comedy with Annie Hall. The film also
stars Tony Roberts, Shelley Duvall, Carol Kane, and Paul Simon. Watch
for Jeff Goldblum's memorable line at an L.A. party. Academy Awards
for Best Picture, Actress (Keaton), Director, and Screenplay. --Rick
Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 33. Ninotchka

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 33. Ninotchka
发信站: BBS 水木清华站 (Sat Apr 12 15:16:18 1997)

Ninotchka

Romance, Comedy, 1939: 110 minutes
A MGM/UA Pictures Release

"Don't make an issue of my womanhood. We are here for work, all
of us."

That rara avis--a genuinely witty and sophisticated Hollywood
political satire--Ninotchka is also one of the movies' most
delightfully seriocomic love stories. "Garbo laughs!" was how M-G-M
sold the story of Ninotchka, a dour Soviet envoy who learns about
romance and capitalism while on a visit to Paris, exchanging Karl Marx
for a playboy named Leon (Melvyn Douglas). Underlying the sharply
pointed and well-aimed gags about communism and capitalism is director
Ernst Lubitsch's elegy for the Parisian life of the spirit that was
about to be eclipsed by the coming of World War II. The brilliant
screenplay is by Charles Brackett, Billy Wilder, and Walter Reisch.
--Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 34. Blue Velvet

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 34. Blue Velvet
发信站: BBS 水木清华站 (Sat Apr 12 15:16:20 1997)

Blue Velvet

Drama, Mystery, 1986: 120 minutes
A De Laurentiis Release

"Heineken? Fuck that shit! Pabst Blue Ribbon!"

Ingeniously bizarre writer-director David Lynch offers a
preternaturally idyllic American town, winking the whole time to
emphasize the irony, then proceeds to explore the darkness and
perversity that lie beneath it all. The film starts out like a
slightly warped Hardy Boys mystery: college student Kyle MacLachlan
finds a human ear in a field and decides to investigate, picking up a
perky partner (Laura Dern) along the way. Pretty soon MacLachlan's
tangled up with a tortured cabaret singer (Isabella Rossellini) and a
sadistic, fume-sniffing gangster (Dennis Hopper). This film is richly
disturbing, darkly comic, and suffused with symbolism; Angelo
Badalamenti's music adds to the festivities. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 35. The Wizard of Oz

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 35. The Wizard of Oz
发信站: BBS 水木清华站 (Sat Apr 12 15:16:21 1997)

The Wizard of Oz

Kids, Drama, Musical, 1939: 101 minutes
A MGM/UA Pictures Release

"Toto, I have a feeling we're not in Kansas anymore."

L. Frank Baum wrote dozens of Oz books, but (despite many futile
imitators) this remains the one true Oz movie. Judy Garland is an
immortal Dorothy--lifted by a twister out of a black-and-white Kansas
and deposited in a Technicolor fairyland ruled by the Wicked Witch of
the West (Margaret Hamilton, whose wart-nosed fury holds this fantasy
together). In Dorothy's quest to meet and be sent home by an unseen
and unknown Wizard, she meets a dancing Scarecrow (Ray Bolger), a
squeaking Tin Man (Jack Haley), and a cowardly Lion (Bert Lahr)--and
is persistently accompanied by her little dog, Toto (who plays
himself). In music, in imagery, in creating an atmosphere of magical
belief, this is the Citizen Kane of children's movies, the one against
which all others are measured. --F.X. Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 36. Bringing Up Baby

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 36. Bringing Up Baby
发信站: BBS 水木清华站 (Sat Apr 12 15:16:27 1997)

Bringing Up Baby

Comedy, 1938: 102 minutes
A RKO Radio Pictures Release

"Now it isn't that I don't like you, Susan, because, after all,
in moments of quiet, I'm strangely drawn toward you, but--well, there
haven't been any quiet moments."

This crown-jewel screwball comedy finds Cary Grant at his comic best
as an absentminded paleontologist. Katharine Hepburn's turn in the
role of an eccentric heiress may play against type, but she proves
herself a great comedienne. The plot is the essence of
zany--concerning the disappearance of a bone that Grant's character
needs desperately and the antics of a leopard named Baby--but it's the
verbal zingers from screenwriters Dudley Nichols and Hagar Wilde that
elevate this picture to comic Valhalla. Howard Hawks' snappy direction
keeps the action moving at a dizzying pace, and the first-rate
supporting cast is sublime. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 37. The Bridge on the River Kw

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 37. The Bridge on the River Kw
发信站: BBS 水木清华站 (Sat Apr 12 15:16:32 1997)

The Bridge on the River Kwai

Action, Drama, War, 1957: 161 minutes
A Columbia Pictures Release

"Madness! Madness!"

An engrossing action-adventure story that conveys a powerful message
about the absurdity and futility of war, The Bridge on the River Kwai
remains one of the greatest war movies ever made. Set in a Japanese
P.O.W. camp in Burma during the Second World War, the film follows two
parallel but intertwining stories: the conflict of wills between a
rigid, by-the-book British officer (Alec Guinness) and the equally
fanatical Japanese prison commander he defies; and the escape of an
American prisoner (William Holden) who leads an Allied commando unit
back into the jungle to blow up the film's titular bridge. --Jean
Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 38. Dr. Strangelove or How I L

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 38. Dr. Strangelove or How I L
发信站: BBS 水木清华站 (Sat Apr 12 15:16:33 1997)

Dr. Strangelove or How I Learned To Stop Worrying and Love the

Bomb
1964: 93 minutes

"Gee, I wish we had one of them doomsday machines."

An insightful, if now inevitably dated, satire on America's obsession
with nuclear hegemony. Director Stanley Kubrick has always possessed a
keen eye for society's foibles, but never has his skill been on better
display than here. Black-and-white cinematography gives this picture
exactly the hard edge it needs, though there is plenty of comic
relief, too--often coming from the oddest of quarters. It's no
surprise that Peter Sellers (playing three delicious roles) excels,
but who knew that Sterling Hayden and George C. Scott would prove so
gifted in the humor department? --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 39. Pulp Fiction

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 39. Pulp Fiction
发信站: BBS 水木清华站 (Sat Apr 12 15:16:36 1997)

Pulp Fiction

Action, Comedy, 1994: 154 minutes
A Miramax Pictures Release

"What now? Well let me tell you what now. I'm gonna call a
coupla pipe-hitten' niggers, who'll go to work on homes here with a
pair of pliers and a blow torch. Hear me talkin' hillbilly boy?! I
ain't through with you by a damn site. I'm gonna git medieval on your
ass."

The film that revived John Travolta's career. And it was no mean feat
for director Quentin Tarantino, who avoided the dreaded sophomore
slump after his acclaimed Reservoir Dogs. Here Tarantino weaves
together three interrelated stories about lowlifes, with his trademark
profane language, casual violence, and shifts between humor and
extreme brutality. The cast is overrun with top-notch talent: Samuel
L. Jackson (in a career-making role as Travolta's partner in crime),
Bruce Willis, Tim Roth, Christopher Walken, and Harvey Keitel are just
a few examples. The film's best section finds Travolta trying to
revive his boss's wife (Uma Thurman) after a drug overdose.
Exhilarating in its best moments and definitely not for the squeamish.
--Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 40. Some Like It Hot

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 40. Some Like It Hot
发信站: BBS 水木清华站 (Sat Apr 12 15:16:39 1997)

Some Like It Hot

Comedy, 1959: 64 minutes
A United Artists Release

"It's the story of my life. I always get the fuzzy end of the
lollipop."

Arguably the greatest American comedy of the sound era, Billy Wilder's
Some Like It Hot does many things at once, and all marvelously. It's
an uproarious parody of the gangster genre, a screamingly funny romp
about cross-dressing, and Marilyn Monroe's most deliciously
sweet-and-sexy vehicle. Underneath the nonstop hilarity and wit of the
Wilder-I.A.L. Diamond screenplay is a poignantly feminist fable about
men literally learning how hard it is to walk in women's shoes. By the
end, caddish Tony Curtis not only seduces but empathizes with the
sad-eyed blonde who's always gotten "the fuzzy end of the lollipop,"
while Jack Lemmon finds true love in the unlikely shape of Joe E.
Brown. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 41. On the Waterfront

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 41. On the Waterfront
发信站: BBS 水木清华站 (Sat Apr 12 15:16:45 1997)

On the Waterfront

Drama, Noir, 1954: 108 minutes
A Columbia Pictures Release

"I coulda had class. I coulda been a contender. I coulda been
somebody. Instead of a bum, which is what I am."

A once-promising boxer becomes entangled in corrupt union politics
along New York City's waterfront. Marlon Brando turns in another
memorable performance as the inarticulate ex-fighter who unwittingly
participates in a man's murder, then falls in love with the victim's
sister (Eva Marie Saint) and decides to help the authorities smash the
racketeers, who are led by his brother, Charlie (Rod Steiger).
Controversial for its time--due to raw language and violence--this
hard-hitting drama was seen by some viewers as an apologia by director
Elia Kazan and screenwriter Budd Schulberg for their "friendly"
testimony before the House Un-American Activities Committee. The
gritty, black-and-white cinematography conveys a sense of poetic
realism. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 42. One Flew Over the Cuckoo's

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 42. One Flew Over the Cuckoo's
发信站: BBS 水木清华站 (Sat Apr 12 15:16:45 1997)

One Flew Over the Cuckoo's Nest

1975, 133 minutes

"I must be crazy to be in a looney bin like this."

It was inevitable that Ken Kesey's novel would find its way to the
screen sooner or later--the story of a rebellion in a mental ward, led
by an exuberant, supremely sane con artist is too wonderful to resist.
But it's a lucky turn of fate that Jack Nicholson should play this
rebel--and that his story should be translated under the direction of
Milos Forman. The tyranny of Nurse Ratched (Louise Fletcher) is
terrifying, an example of how dictators rule, and do their worst evil,
under the guise of being "nice." This superb, intelligent realization
of a difficult vision was the first film since It Happened One Night
(1934) to win the top five Oscars. --F.X. Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 43. Taxi Driver

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 43. Taxi Driver
发信站: BBS 水木清华站 (Sat Apr 12 15:16:48 1997)

Taxi Driver

Drama, 1976: 113 minutes
A Columbia Pictures Release

"Are you talking to me? No, are you talking to me?"

John Hinckley's unfortunate admiration for Jodie Foster's performance
in Taxi Driver (he claimed he shot President Reagan to impress her)
has somewhat obscured the film's brilliance as a quintessential
expression of seventies alienation. Screenwriter Paul Schrader created
one of the period's most emblematic characters in Robert De Niro's
Travis Bickle, the antisocial loner who prowls the streets of New York
in his taxicab. Director Martin Scorsese brought out all the surreal,
hellish visual qualities of his hometown turf and kept the story
electric with latent violence, which finally erupts in the
controversial and almost operatically unrestrained finale. --Joseph
McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 44. Touch of Evil

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 44. Touch of Evil
发信站: BBS 水木清华站 (Sat Apr 12 15:16:55 1997)

Touch of Evil

Noir, Thriller, 1958: 108 minutes
A Universal Pictures Release

"He was some kind of a man. What does it matter what you say
about people?"

"Who's the boss--the cop or the law?" asks Charlton Heston's Vargas in
Touch of Evil, crystallizing the film's central moral issue. Orson
Welles splits his personality between his sympathetic playing of the
corrupt cop Hank Quinlan, who habitually plants evidence to frame
suspects, and his directorial critique of Quinlan's godlike arrogance.
The tension is so explosive that it turns the film's border-town
landscape into a hellish vision of comic grotesques filmed through
distorting wide-angle lenses and enveloped in expressionistic shadows.
This astonishing film, the first Welles had directed in Hollywood in
more than ten years, dismayed Universal-International, which thought
it would be getting a routine cop thriller. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 45. Nashville

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 45. Nashville
发信站: BBS 水木清华站 (Sat Apr 12 15:16:55 1997)

Nashville

Drama, Mystery, 1975: 159 minutes
A Paramount Pictures Release

"I know it sounds arrogant, but I'm on my way to Nashville to
become a country singer. Or a star."

Nashville's groundbreaking structure of multiple story lines and
intersecting characters has been much-imitated, but the narrative
audacity of director Robert Altman and screenwriter Joan Tewkesbury
remains fascinating to watch. Ambitiously conceived as a panorama of
American culture and changing values around the time of the nation's
bicentennial, Nashville follows performers, support personnel, and
fans converging on the country-music capital for a political rally.
The surprising plot turn involving a deranged fan's assault on a
singer seemed far-fetched at the time, but it eerily foreshadows the
1980 killing of John Lennon. Altman's metaphoric equations of politics
and showbiz also seem prescient in light of subsequent developments.
--Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 46. Apocalypse Now

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 46. Apocalypse Now
发信站: BBS 水木清华站 (Sat Apr 12 15:16:58 1997)

Apocalypse Now

Drama, War, Horror, 1979: 150 minutes
A United Artists Release

"I love the smell of napalm in the morning . . . Smells like
victory."

Francis Ford Coppola's Vietnam war epic, loosely based on Joseph
Conrad's novella "Heart of Darkness," shows the director at his most
daring and megalomaniacal. The film, almost as noisily surreal (it won
the Oscar for Best Sound), chaotic, and violent as the war itself,
becomes a nightmare that grows in horror as Coppola takes us deeper
into the Cambodian jungle. And it's all absolutely compelling. Martin
Sheen's mission is to find and "terminate with extreme prejudice" an
officer (Marlon Brando) who has apparently gone mad. The film's first
half, showing a dangerous river journey, displays some of the most
mesmerizing visual work Coppola has ever done. (His Oscar-winning
cinematographer was the amazing Vittorio Storaro.) The great cast
includes Frederic Forrest ("Don't get off the boat!"), Robert Duvall
(who finds a unique new use for Wagner's "The Ride of the Valkyries"
as the surf-crazed G.I. Kilgore), Laurence Fishburne, Dennis Hopper,
Harrison Ford, and Scott Glenn. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 47. The Hustler

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 47. The Hustler
发信站: BBS 水木清华站 (Sat Apr 12 15:17:04 1997)

The Hustler

Drama, 1961: 135 minutes
A 20th Century Fox Pictures Release

"I'm shootin' pool, Fats. When I miss, you can shoot."

In director Robert Rossen's stylishly seedy, thematically rich, and
hard-as-nails portrait of a hubristic young pool hustler (Paul
Newman), we watch as the gifted but immature con artist evolves slowly
into a self-respecting professional with character. In the picture's
famous opening sequence (cinematographer Eugen Shuftan won an Oscar),
Newman loses a marathon all-night match to aging champion Minnesota
Fats (Jackie Gleason). Later he's mentored by George C. Scott's
gangsterish gambler in what amounts to a Faustian bargain, and he
learns a little (but not enough) about caring from neurotic alcoholic
Piper Laurie. It's a fine, daringly unsympathetic turn by Newman, and
rivals that of his role in Hud as his best performance. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 48. The Big Sleep

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 48. The Big Sleep
发信站: BBS 水木清华站 (Sat Apr 12 15:17:05 1997)

The Big Sleep

1946: 114 minutes

"She tried to sit in my lap while I was standing up."

Noir never got any better than this Howard Hawks picture with a script
by William Faulkner et al. based on the Raymond Chandler novel. Cool,
sultry Lauren Bacall plays against Humphrey Bogart, whose private eye
Philip Marlowe most perfectly embodies the screen persona for which he
is still famous--world-weary, cynical, yet staunchly dedicated to
following his own moral code. In an eternally foggy L.A., Marlowe's
always on top as he outwits pornographers, blackmailers, a shady
nightclub owner, a bunch of tough guys, and several horny girls. The
plot's delightfully confusing: only Marlowe can keep track of who's
killed or double-crossed whom, which is as it should be. --Carmel
Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 49. Bonnie and Clyde

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 49. Bonnie and Clyde
发信站: BBS 水木清华站 (Sat Apr 12 15:17:25 1997)

Bonnie and Clyde

Drama, Noir, 1967: 111 minutes
A Warner Bros. Pictures Release

"We rob banks!"

European critics (who caught the picture at the Montreal Film
Festival) championed Bonnie and Clyde well before American reviewers
grudgingly conceded its merits. One of the seminal works of the 1960s,
the film reflected the counterculture sensibilities of the day,
glamorizing its protagonists' anti-establishment behavior and turning
real-life Depression-era killers Bonnie Parker (Faye Dunaway) and
Clyde Barrow (Warren Beatty) into folk heroes. Famous for setting new
standards of screen violence, the film was equally notable for its
unexpected shifts of tone, from slapstick to brutal violence to
moments of intense lyricism. Something of a pop phenomenon, the film
started a fashion craze and rekindled the career of its
thirty-year-old star and first-time producer, Beatty. --Jean
Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 50. Unforgiven

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 50. Unforgiven
发信站: BBS 水木清华站 (Sat Apr 12 15:17:27 1997)

Unforgiven

1992, 127 minutes

"It's a hell of a thing killin' a man. You take away all he's
got and all he's ever gonna have."

Clint Eastwood's elegiac masterpiece, written by David Webb Peoples
(Blade Runner), ranks with such great end-of-the-West Westerns as
Shane, One-Eyed Jacks, The Man Who Shot Liberty Valance, and The
Wild Bunch. As William Munny, an emotionally scarred killer
reluctantly drawn back into gunfighting, Eastwood gives the
performance of his lifetime. When a prostitute has her face slashed,
Munny is hired to avenge the deed, but he has to contend with a
corrupt, sadistic sheriff (Gene Hackman) and his own disgust over
bloodshed. Splendid support is also offered by Morgan Freeman as
Munny's saddle partner and Richard Harris as a flamboyant gunslinger.
The bleak Western landscapes are beautifully photographed by Jack N.
Green, and the richly textured town is the work of production designer
Henry Bumstead. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 51. Network

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 51. Network
发信站: BBS 水木清华站 (Sat Apr 12 15:17:29 1997)

Network

Drama, Comedy, 1976: 121 minutes
A United Artists Release

"I'm mad as hell, and I'm not going to take this anymore!"

Paddy Chayevsky's infernal farce about the TV industry, and what the
film's most sinister character (played wonderfully by Ned Beatty)
calls "the forces of corporate nature," remains a potent and prophetic
satire to this day. Peter Finch won an Oscar for his unforgettable
performance as the anchorman who goes mad on the air. William Holden
is solid and true as the sage, old-fashioned executive who grasps that
his own career is washing up, but who refuses to mourn: he's content
to watch the vicious wheels go 'round, especially when they center on
the man-eating narcissist played here with savage brilliance by Faye
Dunaway (who also won an Oscar). --F.X. Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 52. The Silence of the Lambs

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 52. The Silence of the Lambs
发信站: BBS 水木清华站 (Sat Apr 12 15:17:32 1997)

The Silence of the Lambs

Drama, Thriller, Horror, 1991: 118 minutes
A Orion Classics Release

"I ate his liver with some fava beans, and a nice Chianti."

Jonathan Demme's film of nail-biting intensity had audiences literally
shouting at the screen in an effort to warn the celluloid heroine of
impending danger. F.B.I. trainee Clarice Starling (Jodie Foster, in an
Oscar-winning role) is assigned to probe the mind of a convicted
murderer--a brilliant but psychotic psychiatrist--in the hopes he will
provide clues which will help track down a deranged serial killer. As
the diabolical but charming shrink, Dr. Hannibal "The Cannibal"
Lecter, Anthony Hopkins is dazzling (he also picked up an Oscar).
Though the film's subject matter is grisly, the electricity between
Foster and Hopkins during their prison t阾e-?t阾es could power every
maximum-security prison in this country. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 53. Jaws

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 53. Jaws
发信站: BBS 水木清华站 (Sat Apr 12 15:17:39 1997)

Jaws

Action, Thriller, Horror, 1975: 124 minutes
A Universal Pictures Release

"Smile, you son of a bitch!"

This fish story about a very big, very hungry shark emerged as
director Steven Spielberg's first monster hit. When a great white
shark attacks a beach resort at the height of the tourist season, the
mayor (Murray Hamilton) wants it taken care of quietly. But this shark
has other plans, so the town's police chief (Roy Scheider) teams up
with Richard Dreyfuss, a crack ichthyologist, and Robert Shaw, a macho
fisherman who claims he can kill it. With Jaws, Spielberg proved that
he could create and sustain feature-level tension and suspense. He was
already so confident that he kept the creature out of full view for
almost ninety minutes--and still had us on the edge of our seats. The
script is by Peter Benchley (from his novel), Carl Gottlieb, and an
uncredited John Milius. Verna Fields' editing is sensational, and so
is John Williams' ominous score. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 54. The Deer Hunter

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 54. The Deer Hunter
发信站: BBS 水木清华站 (Sat Apr 12 15:17:39 1997)

The Deer Hunter

Drama, War, 1978: 183 minutes
A Universal Pictures Release

"One shot is what it's all about."

In this Best Picture Oscar winner, the most reflective film ever made
about Vietnam, Best Director Michael Cimino never permits the horrific
spectacle to overshadow the characters. The story follows
Ukrainian-American factory workers Robert De Niro, Christopher Walken,
John Savage, and John Cazale from their prewar life in a Pennsylvania
Rust Belt town through their wartime experiences and their aftermath.
Cimino's film is a stunning exploration of how war can change a
man--destroy him physically or mentally, or help him mature. The
pivotal, terrifying Russian roulette scene and a series of deer hunts
are the film's defining moments; the performances by De Niro, Oscar
winner Walken, and Meryl Streep (as De Niro's girlfriend) are
devastatingly effective. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 55. Hannah and Her Sisters

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 55. Hannah and Her Sisters
发信站: BBS 水木清华站 (Sat Apr 12 15:17:45 1997)

Hannah and Her Sisters

Drama, Comedy, 1986: 106 minutes
A Orion Classics Release

"I know "maybe" is a very slim reed to hang your whole life on,
but that's the best we have."

One of Woody Allen's sunniest, most optimistic films, Hannah and Her
Sisters can be viewed as a companion piece to Crimes and
Misdemeanors, the life-affirming yin to Crimes' dark yang. Sort of a
"La Ronde" set in Manhattan, Hannah follows an extended family's
mix-and-match partnerships over a two-year period. Michael Caine is
perfect--and perfectly hilarious--as Elliot, an agent married to the
solidly dependable Hannah (Mia Farrow) but obsessed with her sensual
sister, Lee (Barbara Hershey); his performance was justly awarded the
Best Supporting Actor Oscar. Dianne Wiest, also an Academy Award
recipient, portrays the third sister, Holly, an artist manqu?nbsp;who
can't quite figure out what to do with her life. Writer-director Allen
casts himself as Hannah's hypochondriac ex-husband, Mickey, utterly
mismatched with Holly on the first date from hell. The cast is
uniformly excellent throughout, with Max von Sydow as Lee's lover, a
nihilistic artist, Daniel Stern as a philistine rock star, Carrie
Fisher as Holly's pushy business partner and romantic rival, and
Maureen O'Sullivan (Farrow's real-life mother) as the vain, alcoholic
matriarch of the brood. Allen's beautifully structured, keenly
observed screenplay won him his second writing Oscar (after Annie
Hall). --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 56. Gunga Din

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 56. Gunga Din
发信站: BBS 水木清华站 (Sat Apr 12 15:17:45 1997)

Gunga Din

War, Comedy, 1939: 117 minutes
A RKO Radio Pictures Release

"I hate the blasted army, but friendship, well, that's
something else."

Cary Grant and Victor McLaglen, playing soldiers of the Queen in
Injah, have two problems on their hands: how to save their regiment
from a band of vicious fanatics, the thuggees, and more importantly,
how to keep their moony comrade-in-arms, Douglas Fairbanks, Jr., from
marrying dippy Joan Fontaine and breaking up their boys club. (And a
good thing, too, since the only feminine company these overgrown kids
are fit for is Annie, the regimental elephant.) Grant, a peerless
comedian, strikes just the right tone of high-spirited valor. Sam
Jaffe, as the eponymous water boy whose highest aspiration is to be a
regular British soldier, brings a touching sweetness to his role.
George Stevens deftly blends action, high jinks, and romance in
bringing to life the splendid script by Ben Hecht, Charles MacArthur,
Joel Sayre, and Fred Guiol. Howard Hawks was originally slated to
direct, and his touch is still felt. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 57. Schindler's List

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 57. Schindler's List
发信站: BBS 水木清华站 (Sat Apr 12 15:17:51 1997)

Schindler's List

Drama, War, 1993: 195 minutes
A Universal Pictures Release

"I pardon you."

With Schindler's List, Steven Spielberg stunned critics who had
dismissed him as merely an escapist entertainer. The remarkable script
by Steven Zaillian (based on Thomas Keneally's nonfiction novel)
explores the mystery of goodness, and, more specifically, the paradox
of a corrupt businessman in league with the Nazis who ended up saving
1,100 Jews from extermination during the Second World War. Liam Neeson
as Oskar Schindler, Ralph Fiennes as Amon Goeth, the commandant of the
Plaszow concentration camp, and Ben Kingsley as the Jewish accountant,
Stern, all contribute stunning performances. Shot on location in
Poland in gritty black and white, the film achieves a remarkable sense
of authenticity. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 58. Hud

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 58. Hud
发信站: BBS 水木清华站 (Sat Apr 12 15:17:52 1997)

Hud

Drama, 1963: 112 minutes
A Paramount Pictures Release

"You're an immoral man, Hud. You don't give a damn."

Along with The Misfits, this film (based on Larry McMurtry's first
novel, Horseman, Pass By) is the greatest of the so-called
anti-Westerns. An especially magnetic Paul Newman plays ne'er-do-well
Hud Bannon, who lives on a Texas ranch owned by his stern,
old-fashioned father, Homer (Melvyn Douglas in an Oscar-winning
performance). Idolized by his younger brother, Lon (Brandon de Wilde)
and rebuffed by the family housekeeper, Alma (Patricia Neal in her
Academy Award-winning role), Hud makes life miserable for all
concerned. James Wong Howe won an Oscar for his haunting
black-and-white cinematography, and both director Martin Ritt and
Newman received Academy nominations. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 59. The Third Man

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 59. The Third Man
发信站: BBS 水木清华站 (Sat Apr 12 15:17:58 1997)

The Third Man

Thriller, Mystery, 1949: 104 minutes
A Selznick Releasing Release

"Next time we'll use a foolproof coffin."

Graham Greene's brilliant original screenplay about postwar corruption
in Vienna gave the cinema one of its most memorable villains: Orson
Welles's Harry Lime. The elusive black marketeer who traffics in
watered-down penicillin does not have a great deal of screen time, but
his sinister presence haunts every frame of director Carol Reed's
expressionistically twisted mise-en-sc鑞e. The world-weary atmosphere
of blasted buildings, jaded ideals, and political treachery gives The
Third Man a uniquely poetic ambiance, encapsulated in Anton Karas's
zither accompaniment. The inevitable betrayal of Lime by old friend
Holly Martins (Joseph Cotten) leaves the viewer with a taste of ashes,
in an ending of stunning desolation. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 60. Modern Times

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 60. Modern Times
发信站: BBS 水木清华站 (Sat Apr 12 15:18:01 1997)

Modern Times

Comedy, 1936: 89 minutes
A United Artists Release

The first film in which Charlie Chaplin uttered a sound (albeit a
song, not dialogue), Modern Times is a mischievous political satire of
the conflict between the haves and the have-nots. The Tramp finds
himself literally becoming a cog in a giant industrial machine, sucked
into the gears of a gloriously surreal set. Unwittingly marked as a
labor agitator, he gets a rude awakening to the perils of the working
man. Paulette Goddard is the scruffy yet gorgeous young woman who
accompanies him on his misadventures. The poignancy of Modern Times
also stems from our awareness that it is the last hurrah for the
silent cinema before even Chaplin succumbed to talkies. --Joseph
McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 61. Raiders of the Lost Ark

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 61. Raiders of the Lost Ark
发信站: BBS 水木清华站 (Sat Apr 12 15:18:07 1997)

Raiders of the Lost Ark

Action, 1981: 115 minutes
A Paramount Pictures Release

"Snakes. Why did it have to be snakes?"

This affectionate paean to the adventure serials of the 1930s and '40s
sends them up by violating the romantic conventions that governed the
genre (here, a formidable swordsman gleefully brandishes his weapon,
and Harrison Ford's Indiana Jones simply pulls out his revolver and
shoots him). In the mid-thirties, adventurous archaeologist Jones
travels the world in search of treasures to bring back to the college
museum, but Indy soon finds himself battling Nazis for the lost ark of
the covenant--and the fate of the free world. Director Steven
Spielberg's attention to detail produces dozens of small pleasures,
and the special-effects guys won a heap of Oscars. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 62. Red River

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 62. Red River
发信站: BBS 水木清华站 (Sat Apr 12 15:18:08 1997)

Red River

Western, 1948: 133 minutes
A United Artists Release

"You shoulda let 'em kill me 'cause I'm gonna kill you. I'll
catch up with you. I don't know when, but I'll catch up. And every
time you turn around, expect to see me, because one time you'll turn
around and I'll be there. I'll kill you, Matt."

Howard Hawks' sprawling cattle-drive Western looks stage-bound and
ponderous in spots, but John Wayne's towering portrayal of the
obsessed Tom Dunson, a cowboy Captain Bligh, brought new depth and
dimension to his screen image. Even John Ford, who had guided Wayne to
stardom in Stagecoach, told Hawks after seeing Red River, "I never
knew the big son of a bitch could act." The power struggle between
Dunson and surrogate son Matthew Garth (Montgomery Clift, in one of
his earliest film roles) resonates with generational tensions. Clift's
edgy, sexually ambiguous Method persona makes him an oddly apposite
rival for Wayne in their epochal mano a mano. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 63. The Empire Strikes Back

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 63. The Empire Strikes Back
发信站: BBS 水木清华站 (Sat Apr 12 15:18:13 1997)

The Empire Strikes Back

Action, Sci-Fi, 1980: 124 minutes
A 20th Century Fox Pictures Release

"I am your father."

This Star Wars sequel proves somewhat darker than the original, but
the energy and creativity level remain high. Rebel hero (and bane of
the Empire) Luke Skywalker (Mark Hamill) goes on a spiritual quest
with the help of an eight-hundred-year-old Muppet named Yoda and must
confront evil close to home, while villain Darth Vader plans to
destroy the rebels once and for all. Meanwhile, a romance flowers
between Princess Leia (Carrie Fisher) and Han Solo (Harrison Ford).
George Lucas's team fashions wondrous locales--ice and jungle planets,
a city in the clouds, and a dark, deserted space station worthy of
Alien. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 64. Hamlet

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 64. Hamlet
发信站: BBS 水木清华站 (Sat Apr 12 15:18:13 1997)

Hamlet

Drama, 1990: 153 minutes
A Universal Pictures Release

"Something is rotten in the state of Denmark."

Though quite substantially cut, Laurence Olivier's version of
Shakespeare's best-known play has many merits. Thanks to
black-and-white cinematography, an appropriately gloomy mood permeates
the proceedings; William Walton's excellent score adds further
ambiance. And Olivier, too, seems enamored of creating atmosphere. But
it's the actor's athletic turn as the melancholy Dane that holds our
attention most. There is no ideal portrayal of the Danish prince, but
Olivier makes an excellent case for himself. Jean Simmons' Ophelia is
luminously frail and ideally cast opposite Olivier. --David
Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 65. Notorious

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 65. Notorious
发信站: BBS 水木清华站 (Sat Apr 12 15:18:17 1997)

Notorious

Noir, Romance, Thriller, 1946: 101 minutes
A RKO Radio Pictures Release

"Alex, will you come in please. I wish to talk to you."

Described by Fran鏾is Truffaut as "truly my favorite Hitchcock
picture, the very quintessence of Hitchcock," Notorious seamlessly
blends eroticism and postwar political intrigue. Ben Hecht's perfectly
constructed screenplay pairs Cary Grant as a cynical spymaster and
Ingrid Bergman as the compromised daughter of a Nazi. Her assignment
to spy on her father's former colleagues, and even to become the
mistress of Claude Rains, kindles excruciating tensions within the
guilt-ridden Grant, who gradually allows his feelings for her to break
through his professional detachment. Notorious contains some of
Hitchcock's most brilliantly executed set pieces, including Grant's
clandestine search of a wine cellar and the famous long kiss he shares
with Bergman. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 66. A Streetcar Named Desire

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 66. A Streetcar Named Desire
发信站: BBS 水木清华站 (Sat Apr 12 15:18:20 1997)

A Streetcar Named Desire

Drama, 1951: 122 minutes
A Warner Bros. Pictures Release

"Stella! Stellllllllla!"

The director and star who revolutionized the art of American acting in
the postwar era, Elia Kazan and Marlon Brando teamed for this
electrifying film adaptation of Tennessee Williams' landmark drama,
which they previously had done onstage. Brando is mesmerizing as the
brutish but crafty Stanley Kowalski, lording it over Kim Hunter as his
wife, Stella, and Vivien Leigh as her sister, Blanche, in his stained
T-shirt and slurred poetic speech. Leigh captures all the
heartbreaking poignancy of Blanche DuBois, the quintessential victim
who misguidedly relies on "the kindness of strangers." Recently, the
director's cut has been restored, incorporating carnal moments that
did not make it past the censors when the film was first released.
--Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 67. Last Tango in Paris

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 67. Last Tango in Paris
发信站: BBS 水木清华站 (Sat Apr 12 15:18:20 1997)

Last Tango in Paris

Drama, 1973: 129 minutes
A United Artists Release

"No. No, I don't--I don't want to know your name. You don't
have a name, and I don't have a name either. No names here. Not one
name."

Bernardo Bertolucci's sexually explicit Last Tango in Paris exposes
Marlon Brando--not so much physically as emotionally, and that's a lot
more revealing. Brando, one of the most revolutionary actors of all
time, plays Paul, a middle-aged American in Paris, but he won't remind
you of Gene Kelly. Paul's wife has just committed suicide, and he is
confused and tortured. When he meets a young girl, Jeanne (Maria
Schneider), an anonymous three-day sexual tryst ensues, as his grief
emerges in a series of aggressive encounters. Set principally in an
apartment near the Eiffel Tower, the film uncovers fascinating aspects
of human (especially male) nature, while exploring thorny issues of
identity, domination, and the erotic. In his autobiography, Brando
recalls his exhaustion and subsequent decision to "never again destroy
myself emotionally to make a movie." --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 68. Sweet Smell of Success

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 68. Sweet Smell of Success
发信站: BBS 水木清华站 (Sat Apr 12 15:18:23 1997)

Sweet Smell of Success

Drama, Noir, 1957: 96 minutes
A United Artists Release

"In brief, from now on, the best of everything is good enough
for me."

This compelling story of a megalomaniacal Broadway columnist and a
toadying press agent in the fifties features Burt Lancaster and Tony
Curtis at their best. Lancaster is believably cold and mean as J.J.
Hunsecker, a character modeled on the once-all-powerful Walter
Winchell. Hunsecker's portrayed as a grotesque man who loves the dirty
business of destroying lives in print. Curtis's Sidney Falco moves
toward that power like a moth to a flame; he's a sycophant for all
seasons. The buzz of Manhattan's nightlife is memorably captured on
location by the magnificent cameraman James Wong Howe. Elmer Bernstein
composed the moody score. Ernest Lehman (North by Northwest) wrote the
early drafts of Success, based on his novella, but playwright Clifford
Odets ultimately took over; it may be his best work. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 69. Out of the Past

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 69. Out of the Past
发信站: BBS 水木清华站 (Sat Apr 12 15:18:32 1997)

Out of the Past

Noir, 1947: 97 minutes
A RKO Radio Pictures Release

"I know a lot of smart guys and a few honest ones, but you're
both."

One of the quintessential examples of film noir, Out of the Past is a
sultry private-eye movie starring Robert Mitchum, Kirk Douglas, and
Jane Greer. Mitchum is a shamus hired by gangster Douglas to track
down his perfidious mistress, who shot him and absconded with his
money. Greer's provocative deadliness overcomes even the jaded
Mitchum's defenses, enveloping him in a web of violence and deceit.
Director Jacques Tourneur, coming off a series of stylish horror films
(Cat People, I Walked With a Zombie), creates an eerily seductive
atmosphere with the help of cameraman Nicholas Musuraca. Much-imitated
and forgettably remade (as Against All Odds), Out of the Past remains
as intoxicating and provocative as ever. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 70. All That Jazz

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 70. All That Jazz
发信站: BBS 水木清华站 (Sat Apr 12 15:18:32 1997)

All That Jazz

Drama, Musical, 1979: 123 minutes
A 20th Century Fox Pictures Release

"It's showtime, folks."

In Bob Fosse's ironic, autobiographical blend of drama, fantasy,
erotic dance, and open-heart surgery, star choreographer-director Joe
Gideon (Roy Scheider) is working, screwing, smoking, and drugging
himself to death. He's a charming, detached user whose self-scrutiny
inspires imaginary production numbers and dialogues with the angel of
death (Jessica Lange). The music deepens rather than cheapens this
extraordinary, dangerously breathless musical, often compared to
Fellini's 8 1/2. Scheider has never been more commanding; he surely
earned his Academy Award nomination. The film is the towering
achievement of Fosse's splendid career. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 71. Top Hat

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 71. Top Hat
发信站: BBS 水木清华站 (Sat Apr 12 15:18:33 1997)

Top Hat

Romance, Comedy, Musical, 1935: 99 minutes
A RKO Radio Pictures Release

"In me you see a youth who is completely on the loose. No yens.
No strings. No connections. No ties to my affections."

The epitome of soign?nbsp;musical filmmaking, Top Hat is perhaps the most
perfectly constructed of the Fred Astaire-Ginger Rogers movies. With
Astaire impeccably singing such Irving Berlin tunes as "Top Hat, White
Tie and Tails," "Cheek to Cheek," and "Isn't It a Lovely Day To Be
Caught in the Rain," and gliding gracefully around art-deco sets with
Rogers, this movie is sheer heaven. Adroitly directed by Mark Sandrich
and choreographed by Hermes Pan, Top Hat has a witty screenplay by
Dwight Taylor and Allan Scott. The superlative supporting cast
includes Helen Broderick, Eric Blore, and Edward Everett Horton.
--Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 72. The Misfits

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 72. The Misfits
发信站: BBS 水木清华站 (Sat Apr 12 15:18:41 1997)

The Misfits

Drama, 1961: 124 minutes
A United Artists Release

"Honey, we gotta go some time, reason or no reason. Dyin's as
natural as livin'."

The Misfits represents both a cinematic beginning and an end: it
features playwright Arthur Miller's first screenplay and Clark Gable's
and Marilyn Monroe's last complete film roles. This poignant,
autobiographical modern-day Western, set in Nevada, about an aging
cowboy (Gable) who falls in love with an emotionally damaged woman
(Monroe), also showcases one of Montgomery Clift's best performances.
And it's all powerfully helmed by veteran director John Huston. When
Gable takes buddies Clift and Eli Wallach out to rope some wild
mustangs ("misfits") that are destined for the slaughterhouse,
Monroe's horror at seeing such innocence ruthlessly hunted down
becomes an unforgettable metaphor for the star's own fragile life (she
was, of course, married to Miller). Indeed, The Misfits is a
peculiarly disturbing movie that cuts very close to the tormented
bones of its actors. Monroe and Gable bring a touching vulnerability
to their characters, but Clift's performance may resonate the most. In
a heartbreaking moment, Clift, whose face was badly scarred in a 1950s
auto accident, calls his mother and assures her, "My face is fine,
Mom--all healed up--good as new." --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 73. Tootsie

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 73. Tootsie
发信站: BBS 水木清华站 (Sat Apr 12 15:18:42 1997)

Tootsie

1982, 116 minutes

"I was a better man with you as a woman than I ever was with a
woman as a man."

Dustin Hoffman is an out-of-work actor who pretends, on a desperate
lark, to be an actress--only to pass his audition with such flying
colors that he finds himself locked very publicly, as a woman, into
the role of a lifetime. Coincidentally, Tootsie has proved to be the
role of Hoffman's life as well. He's been lovable in other roles but
never this blazingly smart and lovable. Director Sidney Pollack keeps
this rambunctious cross-dressing comedy in delightful motion, with a
great cast that includes Jessica Lange, Bill Murray, Jack Warden, and
(blink and you'll miss her) an early screen appearance by Geena Davis.
--F.X. Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 74. Mr. Smith Goes to Washingt

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 74. Mr. Smith Goes to Washingt
发信站: BBS 水木清华站 (Sat Apr 12 15:18:45 1997)

Mr. Smith Goes to Washington

Drama, 1939: 129 minutes
A Columbia Pictures Release

"I'm not licked, and I'm going to stay right here and fight for
this lost cause!"

Frank Capra's masterpiece about the disillusionment of an idealistic
young United States senator provoked an uproar in Washington. Many in
the political establishment and the press corps were offended by the
film's frontal assault on the corrupting influence of big money on
American democracy. But while not flinching from the system's many
flaws and vulnerabilities, Capra and screenwriter Sidney Buchman made
the cinema's most ringing and convincing defense of American ideals.
James Stewart gave his greatest performance as Senator Jefferson
Smith, the Boy Ranger leader sent to Washington as the unwitting
stooge for a political machine. Jean Arthur is magnificent as his
cynical secretary and guide through the Washington jungle. --Joseph
McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 75. Short Cuts

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 75. Short Cuts
发信站: BBS 水木清华站 (Sat Apr 12 15:18:48 1997)

Short Cuts

Drama, 1993: 189 minutes
A Fine Line Pictures Release

"I'm gonna get drunk! I'm gonna get really drunk!!"

Writer Raymond Carver and director Robert Altman are a creative
marriage made in heaven (of necessity, in one tragic sense--Carver
died in 1988). In this ghostly collaboration, Carver's short stories
and Altman's trademark ensemble style bring out the best in one
another. "Neighbors," "They're Not Your Husband," "Vitamins," and
"Will You Please Be Quiet Please?" are among the nine stories adapted.
Julianne Moore, Lyle Lovett, Andie MacDowell, and Tim Robbins are
among the stellar cast Altman brings to the tangle of solitary griefs
and fatefully mismatched marriages in various (often
downward-trending) states of disrepair. The result is one of Altman's
finest films, the fulfillment of a great and variegated career. --F.X.
Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 76. The Grapes of Wrath

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 76. The Grapes of Wrath
发信站: BBS 水木清华站 (Sat Apr 12 15:18:51 1997)

The Grapes of Wrath

Drama, 1940: 129 minutes
A 20th Century Fox Pictures Release

"Then it don't matter. I'll be all around in the dark. I'll be
everywhere, wherever you can look. Wherever there's a fight so hungry
people can eat, I'll be there. Wherever there's a cop beatin' up a
guy, I'll be there. I'll be in the way guys yell when they're mad.
I'll be in the way kids laugh when they're hungry and they know
supper's ready and where people are eatin' the stuff they raise and
livin' in the houses they build. I'll be there, too."

Though one of the finest chroniclers of America's dispossessed, John
Steinbeck was never known for his crisp, natural-sounding dialogue.
Luckily, that reputation was enjoyed by screenwriter Nunnally Johnson
(who also adapted another Steinbeck novel, The Moon Is Down). Johnson,
along with Oscar-winning Grapes director John Ford, expertly distilled
Steinbeck's sprawling tale of Depression-era Okies moving from the
poverty of the dust bowl to the poverty and prejudice of California.
Henry Fonda is unforgettable as an ex-con, Tom Joad, in the role that
should have won him the Best Actor Oscar (it went to James Stewart,
for The Philadelphia Story). Jane Darwell won for Supporting Actress
as Tom's enduring and hopeful mother. John Carradine's Casey, the
reformed preacher, also makes a lasting impression. Alfred Newman's
musical direction and Gregg Toland's evocative photography are
first-rate. --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 77. The Apartment

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 77. The Apartment
发信站: BBS 水木清华站 (Sat Apr 12 15:18:57 1997)

The Apartment

Comedy, 1960: 125 minutes
A United Artists Release

"That's the way it crumbles . . . cookie-wise."

Prior to Schindler's List, this Billy Wilder comedy was the last
black-and-white film to nab a Best Picture Oscar. A biting commentary
on the inhumane corporatism that has come to dominate American life,
this film beautifully marries substance with first-rate entertainment.
Jack Lemmon takes playing the schnook to new heights here, as he tries
to climb the corporate ladder by loaning out his apartment to
philandering executives. Fred MacMurray, as his intimidating boss,
puts a civilized veneer over real menace, much the same way he did in
Wilder's Double Indemnity sixteen years earlier. Shirley MacLaine, who
causes a fateful showdown between Lemmon and MacMurray, is at her peak
as the much-abused Miss Kubelik. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 78. A Clockwork Orange

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 78. A Clockwork Orange
发信站: BBS 水木清华站 (Sat Apr 12 15:18:57 1997)

A Clockwork Orange

Drama, Sci-Fi, Horror, 1971: 137 minutes
A Warner Bros. Pictures Release

"There was me, that is Alex, and my three droogs, that is Pete,
Georgie, and Dim. And we sat in the Korova milk bar trying to make up
our razudoks what to do with the evening."

Stanley Kubrick's controversial story about a violent society, based
on the 1962 Anthony Burgess novel, doesn't seem so futuristic today.
In the last two decades, violence has become horribly routine, on
screen and in life. And the state-sponsored drug therapy program that
Malcolm McDowell undergoes as Alex, leader of a roaming gang of
"droogs" with a taste for "the old in-out" and "ultraviolence," may
soon become a reality in California. McDowell revels in Kubrick's
"horror show" vision of modern life. The repugnant proceedings are
stylized, with Kubrick's use of Beethoven's Ninth Symphony figuring
significantly in the plot, as well as providing a cruel comment about
how we can't hide our brutal natures behind high art. Other classical
music (arranged by Walter Carlos for the Moog synthesizer) creates a
bizarrely comic and softening effect, allowing Kubrick to compose
scenes of beatings, rape, and murder into some mutant form of ballet.
--Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 79. Psycho

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 79. Psycho
发信站: BBS 水木清华站 (Sat Apr 12 15:19:15 1997)

Psycho

Thriller, Horror, 1960: 109 minutes
A Paramount Pictures Release

"A boy's best friend is his mother."

Startling in its time, Alfred Hitchcock's portrait of a homicidal
maniac still is mightily unnerving today. What makes Psycho so
haunting is the sympathy Anthony Perkins brings to the role of Norman
Bates, the cross-dressing mama's boy trapped in a house cluttered with
decaying mementos of his twisted childhood. Hitchcock's audacity in
having the leading lady (Janet Leigh) killed off early in the film has
the effect of throwing its moral universe into chaos. That such a
hideous deed occurs shortly after the boyish Norman makes a pathetic
attempt to share his torment with the victim makes Psycho
heartbreaking as well as terrifying. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 80. Moonstruck

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 80. Moonstruck
发信站: BBS 水木清华站 (Sat Apr 12 15:19:16 1997)

Moonstruck

Romance, Comedy, 1987: 102 minutes
A MGM/UA Pictures Release

"Playing it safe is just about the most dangerous thing a woman
like you could do."

Nicolas Cage tells Cher, who plays his brother's fianc閑, "I love
you," and she responds by slapping him, hard: "Get over it!" The
beauty of this offbeat romantic comedy (which understandably fetched
an Oscar for its writer, John Patrick Shanley) is that the people it
depicts are so passionate as a matter of daily routine that we know
without needing to be told that her violent reaction means she loves
him, too. Lovers either say exactly what they mean, or they say the
direct opposite of what they mean--but they are equally understood by
one another under the bittersweet moonlight of Shanley's lyric
worldview. --F.X. Feeney

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 81. GoodFellas

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 81. GoodFellas
发信站: BBS 水木清华站 (Sat Apr 12 15:19:20 1997)

GoodFellas

Drama, Noir, 1990: 146 minutes
A Warner Bros. Pictures Release

"As far back as I can remember, I always wanted to be a
gangster."

Based on the experiences of real-life mobster Henry Hill (Ray Liotta),
director Martin Scorsese's spectacular, irreverent picture explores
Mafia mores from the perspective of an admiring insider gradually
making his way up the chain. The funny, knowing script by Scorsese and
journalist Nicholas Pileggi (whose book Wiseguy was the film's basis)
emphasizes the insularity of Mafia society and its perverted moral
values. As Hill's wife, Lorraine Bracco convincingly explores how
someone can be seduced by gangster glamour, while Oscar winner Joe
Pesci steals the show as a mobster whose violent temper leads to acts
of reckless sadism, and Robert De Niro is unusually understated. Watch
for the famous long, exquisite tracking shot following Liotta and
Bracco into a dazzling mob nightclub. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 82. Stagecoach

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 82. Stagecoach
发信站: BBS 水木清华站 (Sat Apr 12 15:19:23 1997)

Stagecoach

Action, Western, 1939: 96 minutes
A United Artists Release

"There are some things a man can't run away from."

From its breathless introductory close-up of John Wayne and its first
sweeping vista of Monument Valley, John Ford's Stagecoach has the
freshness of revelation. Yet in reinventing the Western genre in this
enormously influential film, Ford was not breaking entirely new ground
but building on the conventions of the B Westerns from which he
rescued Wayne's career. Stock characters achieve the startling clarity
of mythic archetypes in this picaresque saga of a group of misfits
traveling across the Arizona frontier by stagecoach, besieged by
Apaches and torn by internal conflict. As 1939 America stood on the
brink of war, Stagecoach served as a pointed allegory of the nation's
internal tensions. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 83. The Last Picture Show

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 83. The Last Picture Show
发信站: BBS 水木清华站 (Sat Apr 12 15:19:28 1997)

The Last Picture Show

Drama, 1971: 118 minutes
A United Artists Release

"Being crazy about a woman . . . is always the right thing to
do."

A poetic paean to lost American innocence, Peter Bogdanovich's second
feature possesses all the spare beauty of a Raymond Carver short
story. Based on Larry McMurtry's acclaimed novel, this black-and-white
film poignantly examines a series of relationships in a tiny Texas
town during the 1950s. An extremely well chosen cast, which includes
Cybill Shepherd (in her film debut) and Jeff Bridges, brings bona fide
humanity to what is, ultimately, a sad tale. Cloris Leachman's
anguished housewife and Ben Johnson's stalwart cafe owner each
captured supporting Oscars. Equally impressive are performances by
Ellen Burstyn (as Shepherd's mother) and Sam Bottoms, who winsomely
portrays a retarded boy. Bogdanovich made the sequel, Texasville, in
1990. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 84. Die Hard

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 84. Die Hard
发信站: BBS 水木清华站 (Sat Apr 12 15:19:29 1997)

Die Hard

Action, 1988: 131 minutes
A 20th Century Fox Pictures Release

"Yippee-ki-yay, motherfucker!"

Hollywood has been pumping out action thrillers ever since The Great
Train Robbery, but this brash, clever picture caught the attention of
audiences after years of moribund product from the likes of
Schwarzenegger and Stallone. Bruce Willis plays a cynical New York cop
stranded in a chichi L.A. skyscraper taken over by terrorists (led by
a delightfully sinister Alan Rickman) during a company Christmas
party. Relying on brains as well as brawn, Willis kicks some butt and
cracks wise, while the media, police, and F.B.I. are respectively
self-obsessed, incompetent, and murderous. Director John McTiernan's
stunt extravaganza has spawned numerous rip-offs set variously on a
boat, on a train, in a hockey rink, and so on. Die Hard beats 'em all.
--Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 85. Midnight Cowboy

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 85. Midnight Cowboy
发信站: BBS 水木清华站 (Sat Apr 12 15:19:35 1997)

Midnight Cowboy

Drama, 1969: 113 minutes
A United Artists Release

"I'm walking here! I'm walking here!"

The only X-rated film to win the Best Picture Oscar, John
Schlesinger's sleazy salute to New York's down-and-out set is, perhaps
ironically, as life-affirming as it is overwhelmingly depressing. Joe
Buck (Jon Voight), a Texas naif, arrives in the Big Apple with the
notion of turning high-priced gigolo. Reality quickly intrudes, and
after suffering the humiliation of a homosexual liaison, he takes up
with a petty thief and tubercular named Ratso Rizzo (Dustin Hoffman).
A touching, if odd, friendship forms, with the two deciding that
Florida is the place for them. Schlesinger and screenwriter Waldo Salt
won Oscars, but the brilliant Hoffman and Voight lost to John Wayne's
True Grit, perhaps because they split the vote. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 86. West Side Story

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 86. West Side Story
发信站: BBS 水木清华站 (Sat Apr 12 15:19:37 1997)

West Side Story

Romance, Musical, 1961: 151 minutes
A United Artists Release

"I just met a girl named Maria."

A hit on Broadway before making its way to the big screen, this
musical Romeo and Juliet--updated to the 1950s and transplanted to the
mean streets of Manhattan's Upper West Side--contained an
unforgettable score by Leonard Bernstein and explosive ballet- and
jazz-infused choreography by Jerome Robbins. Unlike the song-and-dance
movies of an earlier age (Busby Berkeley, Fred Astaire, and Gene
Kelly), which offered fun but frivolous plots and an optimistic
outlook, West Side Story turned a serious eye to the psychologically
complex realities of the day: juvenile delinquency, street gangs, and
senseless violence. Natalie Wood and Richard Beymer play the young
lovers, but it's Best Supporting Actress winner Rita Moreno who stands
out. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 87. The Quiet Man

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 87. The Quiet Man
发信站: BBS 水木清华站 (Sat Apr 12 15:19:41 1997)

The Quiet Man

Romance, Comedy, 1952: 129 minutes
A Republic Pictures Release

"If he were the last man on Earth and my sister the last woman,
I'd still say no."

John Ford's most beloved film, this romantic comedy has been both
embraced and reviled for its larger-than-life portrayal of Ireland. A
lush Technicolor saga of an Irish-American boxer (John Wayne)
returning to his family homestead and battling to wed Maureen O'Hara,
The Quiet Man brims with unabashed sentiment, nostalgia, and rowdy
physical comedy. But underlying its deceptively romantic surface is
the protagonist's guilt-ridden need to exorcise his violent past, a
victory achieved at the cost of his most cherished illusions. What
makes the film so emotionally satisfying is Ford's intensely personal
identification with an exile's troubled return to his roots. --Joseph
McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 88. Reds

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 88. Reds
发信站: BBS 水木清华站 (Sat Apr 12 15:19:42 1997)

Reds

Drama, Romance, 1981: 200 minutes
A Paramount Pictures Release

"You and Jack have a lot of middle-class dreams for a couple of
radicals."

At the beginning of the Reagan era, Warren Beatty directed one of
modern Hollywood's most anomalous films: an ambitious, sympathetic
treatment of the beginnings of what Reagan would label "The Evil
Empire." Beatty plays John Reed, the romantic young American leftist
who went to Russia to witness the coming of revolution and stayed to
see its idealistic goals crumbling in the face of reality. Diane
Keaton is the free-spirited Louise Bryant, who becomes Reed's lover
and shares his Russian adventures. Beatty's elegiac evocation of the
hopefulness and disillusionment of the American left is given vivid
immediacy by production designer Richard Sylbert and cinematographer
Vittorio Storaro. Their recreation of Greenwich Village and the Soviet
Union is buttressed by Beatty's inspired use of real-life "witnesses"
to recall the passions of the period. --Joseph McBride

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 89. Rebel Without a Cause

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 89. Rebel Without a Cause
发信站: BBS 水木清华站 (Sat Apr 12 15:19:48 1997)

Rebel Without a Cause

Drama, 1955: 111 minutes
A Warner Bros. Pictures Release

"I want answers now. I'm not interested in what I'll understand
ten years from now."

Though it feels dated today, this tale of teen angst and alienation
remains one of the best movies ever made about misunderstood youth.
Fifties icon James Dean stars as a teenager groping for love from a
family and a society he finds unresponsive and oppressive. Although
the weakling father and domineering mother are presented as little
more than caricatures, the emotions of the anguished kids ring true.
In his second screen appearance (following East of Eden) Dean
electrified audiences. Eerily, all three of the film's young
stars--Dean, Natalie Wood, and Sal Mineo--died prematurely and
tragically. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 90. A Hard Day's Night

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 90. A Hard Day's Night
发信站: BBS 水木清华站 (Sat Apr 12 15:19:50 1997)

A Hard Day's Night

Comedy, Musical, 1964: 85 minutes
A United Artists Release

"We know how to behave! We've had lessons."

A wacky fictional documentary-style look at thirty-six hours in the
lives of the Beatles, Richard Lester's A Hard Day's Night shows the
four lads from Liverpool in all their innocence and charm. As the
recent Beatles Anthology indicates, though, this movie may be closer
to a real documentary than we suspected. In 1964, it was the Beatles
against the world, and the film shows the purity of their friendship
at the start of their glorious careers. No Beatles film that came
after A Hard Day's Night quite captured the essence of John, Paul,
George, and Ringo. They clearly liked and protected each other, and
our response to them was equally unambiguous, without a hint of
jealousy. Critical response to the film inevitably compared the
Beatles to the Marx Brothers. However, the difference, as someone once
said, was that the Marx Brothers were crazy in a sane world, while the
Beatles were sane in a crazy world. In any case, A Hard Day's Night
survives as an exhilarating movie, an indelible portrait of the spirit
of a particular time. With Wilfrid Brambell as Paul's grandfather. And
don't forget that great score! --Rick Schultz

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 91. A Room With a View

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 91. A Room With a View
发信站: BBS 水木清华站 (Sat Apr 12 15:19:53 1997)

A Room With a View

Drama, Comedy, 1986: 115 minutes
A Orion Classics Release

"He wants you for a possession, something to look at, like a
painting in an ivory box . . . something to own and display . . . he
doesn't want you to be real and to think, and to live."

A wry and agreeable comedy of manners from the celebrated team of
Ismail Merchant and James Ivory. Adapted from the E.M. Forster novel,
the film chronicles the romantic awakening of a proper young Edwardian
lady (Helena Bonham Carter) on holiday in Italy with her stiff and
disapproving spinster aunt (Maggie Smith). Filled with a gallery of
eccentric characters, the film affectionately pokes fun at the
puritanical and repressive nature of the British, while celebrating
the liberating effect offered by the lush Florentine countryside and
Mediterranean temperament. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 92. From Here to Eternity

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 92. From Here to Eternity
发信站: BBS 水木清华站 (Sat Apr 12 15:19:55 1997)

From Here to Eternity

Drama, War, Romance, 1953: 118 minutes
A Columbia Pictures Release

"A man's gotta go his own way or he's nothin'."

Fred Zinnemann's captivating portrait of army life at a Hawaiian
barracks just before Pearl Harbor is a poignant, powerful film, much
deserving of its Oscar for Best Picture. Daniel Taradash's
well-written script (adapted from James Jones' best-selling novel),
Burnett Guffey's excellent black-and-white cinematography, a
first-rate cast, and Zinnemann's clearheaded direction all combine to
produce a nearly flawless motion picture. Montgomery Clift, Burt
Lancaster, and Frank Sinatra (in an Academy Award-winning role) prove
entirely credible as soldiers. And equally convincing are Deborah Kerr
(as a captain's adulterous wife) and Donna Reed (who nabbed an Oscar
for her portrayal of a girl not too protective of her virtue). --David
Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 93. The Piano

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 93. The Piano
发信站: BBS 水木清华站 (Sat Apr 12 15:20:00 1997)

The Piano

Drama, Romance, 1993: 121 minutes
A Miramax Pictures Release

"At the same moment my father was struck dead my mother was
struck dumb! She never spoke another word."

A film of transcendent beauty and passion. A nineteenth-century
arranged marriage takes a headstrong Scottish woman (Holly Hunter in
an Oscar-winning performance) and her equally willful daughter (Anna
Paquin, who picked up another Oscar) to New Zealand. Mute by choice,
Ada expresses herself through her beloved piano, something her husband
(Sam Neill), who refuses to cart the piano up to his house, does not
understand. A neighboring settler (Harvey Keitel, as a very rough hewn
romantic) rescues the instrument from the beach and begins a strange,
erotically charged affair with Ada. Image and emotion are perfectly
fused in this bewitching love story. Stuart Dryburgh's cinematography
will take your breath away. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 94. Adam's Rib

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 94. Adam's Rib
发信站: BBS 水木清华站 (Sat Apr 12 15:20:06 1997)

Adam's Rib

Romance, Comedy, 1949: 100 minutes
A MGM/UA Pictures Release

"Lawyers should never marry other lawyers."

Perhaps the best of M-G-M's fabled Spencer Tracy-Katharine Hepburn
vehicles, this film elevates banter between the sexes to an art form.
Tracy and Hepburn play a couple of lawyers ostensibly happily married
to each other. But when their newest clients turn out to be on
opposite sides of an attempted murder case--Tracy taking the husband's
side, Hepburn, the wife's--it's their union that suffers. Director
George Cukor's camera loves his principals, yet he brings out the best
in the supporting cast as well. The pic's hilarious Ruth Gordon-Garson
Kanin script was Oscar-nominated for good reason. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 95. This Is Spinal Tap

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 95. This Is Spinal Tap
发信站: BBS 水木清华站 (Sat Apr 12 15:20:06 1997)

This Is Spinal Tap

Comedy, Musical, 1984: 82 minutes
A Embassy Release

"These go to eleven."

This hilarious mockumentary spoofs the culture of the hard-rock world
with sustained brilliance. Director Rob Reiner plays the filmmaker who
interviews the monumentally dimwitted members of the fictional band,
captures the behind-the-scenes bickering among groupies, girlfriends,
roadies, and managers (several celebrities show up in cameos), and
shoots the faux-concert footage. Michael McKean, Christopher Guest,
and Harry Shearer are right on target as the vain, self-absorbed
British rockers whose careers are disintegrating. The clever script,
written by McKean, Guest, Shearer, and Reiner, is so intensely funny
that the viewer must hang on every word: comic gems spill forth almost
continuously. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 96. It Happened One Night

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 96. It Happened One Night
发信站: BBS 水木清华站 (Sat Apr 12 15:20:09 1997)

It Happened One Night

Romance, Comedy, 1934: 105 minutes
A Columbia Pictures Release

"Let's get something straightened out right now. If you've got
any peculiar ideas that I'm interested in you, forget it. You're just
a headline to me."

The film that made Frank Capra famous is a gem of a screwball comedy,
and it was the first film to sweep all five major Oscar categories.
Fleeing her rich father, Ellie Andrews (Claudette Colbert) meets up
with a down-on-his-luck reporter, Peter Warne (Clark Gable). The two
team up with exquisite comic results and more than a bit of romance.
Filled with a host of bits engraved on the popular imagination (the
famous hitchhiking scene, for instance), this picture remains one of
the best in its genre for good reason. The chemistry between Colbert
and Gable works wonderfully, with Capra's cameras clearly loving both
his stars. --David Mermelstein

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 97. Do the Right Thing

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 97. Do the Right Thing
发信站: BBS 水木清华站 (Sat Apr 12 15:20:15 1997)

Do the Right Thing

Drama, Comedy, 1989: 120 minutes
A Universal Pictures Release

"There's no end in sight from this heat wave so today the cash
money word is chill. That's right C-H-I-L-L."

Spike Lee's best film begins as a slice-of-life look at the black
Brooklyn neighborhood of Bedford-Stuyvesant and its colorful denizens
on a hot summer day; it ends with a race riot centered around an
Italian-owned pizzeria and a Korean grocery. Lee may take sides, but
he recognizes the moral complexities and ambiguities involved; his
characters do not fit into simple categories which reliably predict
their behavior. A uniformly excellent ensemble cast, including Danny
Aiello, Ossie Davis, Giancarlo Esposito, John Turturro, and Lee
himself further enriches this witty portrait of a troubled community.
Watch, and debate afterwards. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 98. The Thin Man

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 98. The Thin Man
发信站: BBS 水木清华站 (Sat Apr 12 15:20:16 1997)

The Thin Man

Noir, Mystery, 1934: 93 minutes
A MGM/UA Pictures Release

"You should always have rhythm in your shaking. Now a Manhattan
you shake to a fox trot; a Bronx to two-step time. A dry martini you
always shake to waltz time."

Sophisticated banter ricocheted off the walls in this delightful
romantic comedy about two people already happily married to one
another. Retired detective Nick Charles (William Powell) is called
back to duty to track down a missing inventor; with assistance from
his delightful wife, Nora (Myrna Loy), and their wire-haired terrier,
Asta, he cracks the case. The intricacies of the plot, however, were
secondary; the film's real appeal sprang from the relationship--and
the chemistry--between Powell and Loy, who toss back cocktails with
aplomb and make an adventure out of everyday life. Followed by five
sequels, this was by far the best in the series. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 99. Patton

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 99. Patton
发信站: BBS 水木清华站 (Sat Apr 12 15:21:19 1997)

Patton

Drama, War, 1970: 169 minutes
A 20th Century Fox Pictures Release

"When you put your hand in a pile of goo that a minute ago was
your best friend's face, you'll know what to do."

General George Patton was a brilliant student of military history, a
master tactician, and an arrogant, foulmouthed bastard; in this Best
Picture Academy Award winner, George C. Scott brings this
extraordinary man to life in a charming, infuriating, Oscar-winning
performance that fills the screen as few have. Best Director winner
Franklin Schaffner's war epic follows Patton from campaign to campaign
during World War II--yet Scott's dynamic performance always remains
center stage. Francis Ford Coppola and Edmund H. North's Oscar-winning
script explores not only Patton's personality but the personal
politics behind military decision-making during the war, while
providing a fascinating glimpse into the German perspective on Allied
strategy. --Carmel Dagan

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


100 Best Movies -- 100. The Terminator

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 100 Best Movies -- 100. The Terminator
发信站: BBS 水木清华站 (Sat Apr 12 15:21:20 1997)

The Terminator

1984: 108 minutes

"I'll be back."

The film that made director James Cameron and Arnold Schwarzenegger
household names. In a post-apocalyptic world, machines battle humans
for dominance. A cyborg travels from the future back to present-day
Los Angeles to find and "terminate" the young woman (Linda Hamilton)
whose unborn child will one day destroy the ruthless cyborgs. A
violent, nonstop sci-fi actioner, imbued with unexpected intelligence
and emotion, The Terminator works as both human drama and as an
edge-of-your-seat thriller. Mind-boggling special effects belie the
film's modest budget. --Jean Oppenheimer

-- From www.mrshowbiz.com

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首


年度影片综述

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 「时代周刊」1995排行榜 | 1996.08.18
2 | 文件 | 「时代周刊」1996排行榜 Roman | 1997.00.22
3 | 文件 | 1996年度十大华语片、外语片 dabadee | 2000.07.12
4 | 文件 | 1997年度推荐的30部电影 dabadee | 1997.05.13
5 | 文件 | 1997年香港电影回顾（1） dabadee | 1998.08.16
6 | 文件 | 1997年香港电影回顾（2） dabadee | 1998.08.16
7 | 文件 | 1997年香港电影回顾（3） dabadee | 1998.08.16
8 | 文件 | 1997年香港电影回顾（4） dabadee | 1998.08.16
9 | 文件 | 1998夏天的电影（pre) dabadee | 1998.04.06
10 | 文件 | 1998年5月14日全美票房排行榜 dabadee | 1998.04.22
11 | 文件 | 1999年度世界电影戏说（转载） dabadee | 2000.02.06
12 | 文件 | 1999中国银幕戏说之最——银幕篇 aeon | 2000.02.26
13 | 文件 | 1999中国银幕戏说之最——幕后篇 aeon | 2000.02.26
14 | 文件 | 1999中国银幕戏说之最——人物篇 aeon | 2000.02.26
15 | 文件 | 1999年香港电影回顾(转载) dabadee | 2000.08.24
返回上一页 回到上一级目录


<<时代周刊>>排行榜

 发信人: smile (^_^), 信区: MovieTV
标 题: <<时代周刊>>排行榜
日 期: Wed Jan 17 16:48:11 1996

1995年过去了,<<时代周刊>>选出了10大佳片和10大人物,巩俐列第三.
是唯一入选的女演员.
l 0大佳片如下:
1 阳光灿烂的日子 导演: 姜文
2 尤里西斯的注视
3 怪客
4 知性与感性 导演: 李安
并列4 说服
5 阿波罗13号
6 小玛格丽特饭店
7 醉拳II
8 玩具故事
9 悲惨世界
10 我不笨,所以我有话要说

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

The Best Cinema of 1996 by Times

1.The English Patient (USA)
2.dirfting Clouds (Finland)
3.Secrets and Lies (UK)
4.Deep Crimson (Mexico?)
5.Transpotting (UK)
6.Gabbeh (Iran)
7.Temptress Moon (China/HK)
8.A Close Shave (UK)
9.The Square Circle (India)
10.Beyond the Clouds (Italy)

micro
21/1
=======================================
Chinese Movie Database
http://www.readyweb2.com/chinesemovies/
=======================================

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ustsu6.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


96年十大华语片、外语片

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 96年十大华语片、外语片
发信站: BBS 水木清华站 (Tue May 20 00:00:09 1997)

5月18日香港影评人协会公布的1996年十大华语片和外语片：

十大华语片：

甜蜜蜜
三个受伤的警察
冲锋队之怒火街头
变脸
秦颂
虎度门
警察故事 IV之简单任务 （白金龙）
色情男女
天涯海角
飞虎

十大外语片

Babe
Love Letter
Transpotting
Secrets and Lies
Fargo
Dead Man Walking
Postino, Il
Smoke
Shall We Dance?
Sense and Sensibility

可惜两个十大中我都只看过三部。

其它奖项请看
http://home.ust.hk/~bolupin/movies/gb/awards/gdbauhinia/gdbauhinia02.html

micro
19/5/97
--
***************************************
“中文电影资料库”
http://home.ust.hk/~bolupin/movies/
欢迎提供电影介绍、评论、新闻。
***************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


97年推荐Movies(30部)

 发信人: tianhai (精卫填海), 信区: MovieTV
标 题: 97年推荐Movies(30部)
发信站: BBS 水木清华站 (Tue May 20 11:12:23 1997)

* 不看白不看
** 值得一看

Mars Attacks 外星人进攻 （皮尔司.布路司南）
The Chamber 毒室裁决 （Gene Hakerman ） **
The Crueible
Hamlet 哈姆雷特 **
Michael （John.屈服塔,Andi.McDawell） *
One Fine Day
Star Wars:Special Edition （Harrson Ford) *
星球大战
The Saint **
Space Jam 太空也入樽 （Michael Jordan) *
Ghosts of Mississippi *
Liar,Liar 大话王 (Jim Carry) **
The Evening Star
Jerry Maguire 征服情海 （Tom Cruis) **
Dante's Peak 山崩地裂or但丁峰 （皮而司.布路司南） *
Donnie Brasco **
Night Falls on Manhattan (安迪.加西亚）
Blood and Wine
Everyone Says I Love You *
Fever Pitch 狂迷
The Devil's Own (Harrson ford) **
The Flood 洪水 （Christin Slater) **
The Lost World 消失的世界 （史帝芬.史皮而伯各）?**
Copland 警界 （史太隆）
The People VS Larry Flynt
Starship Troopers
Gi Jane （米雪.飞花）
Batman and Robin 蝙蝠侠4 （阿诺.史瓦辛各） *
A life Less Ordinary
Volcano 20th fox 的另一部火山片
Jams Bond 18 007 (皮而司.布路司南， 扬紫琼 ） *

另外推荐几部好片

Sleepers 睡眠者 (christin Slater) * ?nbsp;
Phenomenon 不一样的本能 （John.屈服塔） **
The Nutty Professor 肥佬教授 （爱迪.墨非） **

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.212.39]
上一篇 返回上一页 回到目录 回到页首 下一篇


97香港电影回顾 (1)

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 97香港电影回顾 (1)
发信站: BBS 水木清华站 (Sun Dec 28 22:32:53 1997)

    97年港产片市场持续低迷。电影票房已经连续第五年下跌。全年上映的
港产片不足100部。最有号召力的几个明星，周润发去了好来坞发展，全年
未拍港产片；成龙推出一部《一个好人》，票房4千5百万；周星驰推出
《食神》(4千万，包括96年底票房)、《97家有喜事》(4千万)和《算死草》
(3千万)。他们的电影票房共有超过1亿5千万，仍然是票房保证，但与高峰
期比较却有一段距离。而全年另几部高成本电影，如《宋家皇朝》、
《半生缘》、《自梳》、《我爱厨房》等等，票房都失利。在这种势态下，
投资者对高成本制作都十分小心谨慎。

    造成港产片低潮的原因是无法抗衡好来坞电影的冲击。好来坞电影精良
的制作、逼真的特技吸引了大量的观众。而香港电影工业这几年从整体上来
讲，无论在创意还是在技术上都停滞不前。而传统的外埠市场，如台湾、东
南亚地区在好来坞电影的冲击下急剧萎缩，使港产片失去了一个重要的票房
来源。这个问题已经存在了一段时间，97年并无好转的迹象。香港的电影人
还没有找到一个救市的良方。

    一部分电影工作者认为影像产品的水货影响了港产片的发行，发起了
“反对水货进口非刑事化运动”。立法局通过法例，对未经代理商进口影像
产品(即进口水货)作出限制，并于7月1日起实行。但初步的结果却是使购买
合法产品的消费者的选择权受到了损害。其实对港产片票房的一大威胁是猖
獗的盗版VCD。现在的盗版VCD已经发展到与新片“同步发行”甚至“提前推出”
的程度，使港产片票房受到严重损害。

    2月份香港影业协会和戏院商会推出了“电影推介日”，逢星期二电影
票价减为30元。很快这项活动演变为港产片全面减价为30元，只有少数有票
房保证的电影如《算死草》敢坚持不减价。“减价救市”是否有效引起了争
议。现在看来港产片的票房并没有因此提高。但从另一方面讲这一招似乎拉
回了部分观众。可以肯定的是降低了的票价短期内是难以回升了。

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


97香港电影回顾 (2)

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 97香港电影回顾 (2)
发信站: BBS 水木清华站 (Sun Dec 28 22:34:56 1997)

    97年出现较多的电影类型是中低成本的城市爱情剧和“鬼”片，但都未
成气候，没有出现象96年“古惑仔”电影那样的类型片潮流。

    97年是香港回归年。美籍华裔导演王颖来港拍摄了以97回归为背景的电
影《中国匣》。本地的电影工作者却未利用这一题材。只有一部针对大陆市
场的《喜气逼人》，拍得象风光旅游片，未受重视。香港电影人似乎仍在观
望中，或是觉得还无法把握这一敏感题材。

    虽然仍处低潮，97年香港还是出现的许多优秀的电影。我个人的观点，
水平超过了96年。

    王家卫的《春光乍泄》，拍两个同性恋者的分分合合，夺得了康城电影
节最佳导演奖，在香港也颇受欢迎。这次他虽然坚持他的一贯风格，但在情
节上简单通俗，加上以得奖、明星、同性恋题材做宣传，即使不是传统的王
家卫迷之外，观众也乐意入场观看。

    高志森导演的《南海十三郎》，改编自一个很受欢迎的舞台剧，讲的是
一个粤剧史上的传奇人物“南海十三郎”的生平。这个电影有很好的剧本和
精彩的演出。男主角谢君豪将这个恃才傲物、愤世嫉俗的人物演的丝丝入扣，
获得极大好评，获得金马奖最佳男主角奖。

    陈果的《香港制造》是部低成本独立制作。在极低的预算、极少的工作
人员下开始拍摄，启用非职业演员，甚至要用过期胶片。电影写几个在“公
共屋村”长大的少年的生活，正面触及了香港的青少年问题。编导有个精彩
而通俗的剧本，制作也很专业。《香港制造》在瑞士卢迦诺电影节及法国南
特电影节上获得多项奖项，最近又获金马奖最佳导演和最佳剧本奖。

    张婉婷的《宋家皇朝》以浪漫手法表现宋家姐妹的悲欢离合，画面、配
乐优美。许鞍华的《半生缘》出色再现三四十年代气氛。林岭东的《高度戒备》
有港产片的动感和好来坞电影的实感，刘青云的暴躁警探形象很有立体感。
严浩的《我爱厨房》刻划失去亲人的感受细致入微。值得一提的还有的
《一个字头的诞生》、《两个只能活一个》、《飞一般爱情小说》等。97年
较好的动作片还有《十万火急》、《神偷谍影》等。

    97年香港出现了一部电脑动画片《小倩》。由徐克监制，根据87年的卖
座电影《倩女幽魂》改编。在技术上，《小倩》也许仍比不上好来坞和日本
的动画，但仍是一部成功的电脑动画片，香港电影人也可以从中学到先进的
动画技术。电影带有强烈的徐克风格，是部值得一看的电影。

    可惜的是，97年未出现叫好又叫座的电影。

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


97香港电影回顾 (3)

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 97香港电影回顾 (3)
发信站: BBS 水木清华站 (Sun Dec 28 22:35:55 1997)

    97年多位新导演推出了他们的作品。其中最突出的当然是陈果。其实
《香港制造》是他的第二部作品，之前他还曾做过许多不同类型导演的助手，
入行多年。今年推出他们处女作的有游达志(《两个只能活一个》)、叶锦鸿
(《飞一般爱情小说》)、林超贤(《Ｇ４特工》)、葛民辉(《初缠恋后的２人世界》)、
曹荣(《特种飞虎》)。资深编剧阮世生今年导演了第一部电影《完全结婚手册》，
另一电影编剧邹凯光也导演了第一部作品《超级无敌追女仔》。这些新导演
的作品虽然并不成熟，但都受到了不同程度的重视。

    97香港影坛的一个特色是独立制作的兴起。其实香港一直都有独立电影
制作，但由于环境的限制，大都停留在16毫米短片的水平上。《香港制造》
是个突破，也是个奇迹。陈果是按商业电影方式筹集资金，在天幕公司
(刘德华是投资者之一)支持下拍摄《香港制造》的。而其他独立35毫米剧情
长片的出现，则要归功于香港艺术发展局的资助。由政府资助本地独立电影
制作，被认为是香港政府文化发展政策的一项重大改变。97年在艺术发展局
资助下拍摄的独立电影有张伟雄的《月未老》、陈锦乐的《飘流记》、
崔允信的《背叛》。这种独立制作对香港电影公司工业也许没有直接的影响，
但至少为电影新人提供了另一个创作的空间，有利于人才的培养和创意的激
发。

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


97香港电影回顾 (4)

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 97香港电影回顾 (4)
发信站: BBS 水木清华站 (Sun Dec 28 22:36:58 1997)

    面临市场困境，从电影制作者、投资人到发行商都在想办法开源节流。
除了从制作上下功夫，试探新的海外市场(如南韩、日本、欧美等)外，电影
发行方式也在改变中。

    今年8月，由嘉禾、中国星、年代合资成立“嘉年华影视娱乐有限公司”
首次推出影带出租分帐计划，将以往出售影带给影视租赁店改为出租，并分
摊出租利润。此举据称可以增加影带发行商的收入。

    今年11月，香港的第一个自选影像(VOD，Video On Demand)服务牌照发
给了香港电讯。VOD的服务之一是互动影院。登记用户只要安坐家中，通过
解码器，就能观看电影。其特点是用户可以无需受时间表或场次限制，还可
以随意暂停或前后搜画。香港电讯还宣布今后5年嘉禾和中国星制作的电影将
只会在VOD上播放。在这之前，永盛电影公司和美亚集团宣布联合合作发展
“联线录像服务”(VOLR，Video On Line Rental)。服务方式与VOD有些相似。
VOD和VOLR现在的直接竞争对手是有线电视和影视租赁店，暂时对港产片票房
没有直接影响。但长远来看却有可能影响电影制作和宣传的方式。部分港产
片可能直接为录像带而拍。有些电影可能只会在戏院上映很短时间，甚至根
本不上映。另一方面，部分另类、小众、独立制作也可能因此有机会让更多
人看到，对文化多元化也许会有帮助。

    DVD已出现一段时间。港产片也有做成DVD发行的。当初曾有设想利用DVD
的大容量改变电影拍摄和发行方式，如如多角度故事、互动式结尾等等。现
在看来仍是纸上谈兵。

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


今年夏天的电影(preview)

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 今年夏天的电影(preview)
发信站: BBS 水木清华站 (Wed May 6 07:03:31 1998)

暑期一直是hollywood票房的黄金时段
今年有那些大制作呢?

首当其冲的就是 Godzilla
由日本电视剧改编
由ID4人马制作
相信是98年年度票房冠军的最大热门后选

第二是 Saving Private Ryan
这部由 steven spielberg导演
Tom Hanks主演的影片,相信是票房和明年Oscar的热门
特别是 Tom Hanks,从95后,就没主演过任何电影,这次...

Armageddon
是今年 Bruce Willis主演的第二部影片(第一是现在的 mecury rising)
Producer Jerry Bruchheimer 近来很火,有 The Rock , Con Air等作品

Lethal Weapon 4
Mel Gibson的成名系列,这次有李连杰加盟,相信至少在aisa有个好收成

Snake eyes
Nicholas Cage主演,他现在俨然是动作片的首选明星了...

花木兰(Mulan)
应该....

Quest for Camelot
Waner Bros 第一部全部动画的动画片(上一部 Space Jam里有真人)

The Truman Show
Jim Carrey 主演,相信2亿美元的票房还是有保证的....

Six days , seven nights
Harrsion Ford 会演爱情戏吗?......

Doctor Dolittle
Eddie Murphy 主演,估计和 Nutty Professor 差不多吧...

--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


5月14日全美票房排行榜(转发)

 发信人: use (风花雪月), 信区: MovieTV
标 题: 5月14日全美票房排行榜(转发)
发信站: BBS 水木清华站 (Tue May 19 10:32:28 1998)

1.Godzilla (PG-13) new!

2.Deep Impact (PG-13) new!
  冲击

3.Les Miserables (PG-13) new!

4.Titanic (PG-13)
  泰坦尼克
  Starring Leonardo DiCaprio, Kate Winslet, Bill Paxton
  and Suzy Amis

5.Horse Whisperer, The (NR) new!
  马语者
  Starring Robert Redford, Dianne Wiest, Sam Neill 　　and Kristin Scott Thomas

6.He Got Game (R) new!
  他必须比赛
  Starring Denzel Washington and Ray Allen

7.Sliding Doors (PG-13)
  滑门
  Starring Gwyneth Paltrow and John Hannah

8.Big Hit, The (R)
  大冲击
  Starring Mark Wahlberg, Lela Rochon, Lou Diamond 　　Phillips and Christina
Applegate

9.City Of Angels (PG-13)
  天使之城
  Starring Nicolas Cage and Meg Ryan
  主演：尼古拉丝凯奇，梅格瑞安

10.Spanish Prisoner, The (PG)
  西班牙战俘
  Starring Campbell Scott and Steve Martin

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.60.100]
上一篇 返回上一页 回到目录 回到页首 下一篇


戏说世界电影九九年之最（转载）

 发信人: toe (网事如烟--云淡风清的日子), 信区: MovieTV
标 题: 戏说世界电影九九年之最（转载）
发信站: BBS 水木清华站 (Thu Jan 13 09:15:06 2000) WWW-POST

最差片名：《matrix》（鬼才知道这个片名是什么意思，害得国
内报刊总在报道基努在一部叫《子宫》的电影里闹腾。
    最好片名：《Double Jeopardy》（法律定义中有双重危险，艾
什丽·贾德陷入了双重危险，汤米·李·琼斯面临着双重危险，整
部影片紧扣“双重危险”。
    最直接了当的片名：《成为约翰·马尔科维奇》
    最像《魔鬼终结者》的片子：《木乃伊》
    最像《木乃伊》的片子：《绿里》
    最适合推荐给老爸看的电影：《局内人》（少抽点烟吧。）
    最不适合推荐给老爸看的电影：《美国美人》（小心你的女伴
儿。）
    最适合推荐给老妈看的电影：《美国馅饼》（相形之下，她会
发现你还是很守规矩的。）
    最不适合推荐给老妈看的电影：《两百年人》（她会抱怨这么
多年一直像罗宾·威廉斯一样苦干家务活。）
    最不适合推荐给弟弟妹妹看的电影（并列）：《玩具总动员2》
《口袋怪物电影版》（不然等着给他们买玩具吧！）
    最应推荐给中国足协和球员看的电影（并列）：《我热爱的运
动》和《周日轮回》（不言而喻）
    最适合带女朋友去看的恐怖片：《木乃伊》（她给吓得够呛，
握紧你的手，而你完全若无其事。）
    最不适合带女朋友去看的恐怖片：《女巫布莱尔》（你可能也
给吓得够呛。）
    最宏扬人类美好精神的电影：《十月的天空》
    最不宏扬人类美好精神的电影：《女巫布莱尔》
    最适合交换演员阵容的两部电影：《女巫布莱尔》和《平静的
湖》（都是以互相吵架而见长。）
    最不适合交换演员阵容的两部电影：《末日危机》和《王牌大
贱谍》

    被我们了解最多的演员：木乃伊的扮演者（从骨头到肉我们都
了解了。）
    被我们了解最少的演员：贞子的扮演者（只露了一只眼睛。）
    最让人上当的电影：《绿里》（想看现实主义的电影吗？千万
别选这部片子，它是监狱版的“木乃伊”。）
    最佳群舞场面：《她是一切》
    最佳独舞场面：马丁·劳伦斯（《蓝火钻》）
    最有必要把故事讲完的电影：《事件的终结》
    最没有必要把故事讲完的电影：《存在》
    最有可能被搞混的两部电影：《阴魂不散》和《鬼屋魅影》
（英文片名：《The Haunting》《House On Haunted Hill》）
    最该进行自我检讨的导演：约翰·迈克蒂尔南（《十三武士》
《托马斯·克劳恩事件》《阴魂不散》）
    最有可能成为薇诺娜·赖德接班人的女孩儿：瑞寇·莱斯·库
克（有窈窕的美目，娇小的身材，可谓人见人爱。《她是一切》）
    新片首映后最失落的人：阿诺德·施瓦辛格（《魔鬼终结日》）
    最该进行自我检讨的编剧：库尔特·路德特（《驿动的心》）
    最该进行自我检讨的演员：理查德·吉尔（他的眼神总在说：
“我最有魅力，我最男人，我最通灵，我无所不能。”这时有人问：
“您今天吃了几碗干饭？”）
    今年出现最多的道具：十字架（因为银幕正进行着一场撒旦、
鬼魂、幽灵、千年虫和上帝的混战）
    最固执的讨债者：梅尔·吉布森（《偿还》）
    最固执的丧偶者：凯文·克斯特纳（《瓶中信》）
    最豪华的演员阵容：《名流》
    评论和票房反差最大的电影：《钢铁巨人》（它是专家心目中
最好的动画片兼入场人次最少的主流卡通片）
    最适合外星人看的电影:《紧闭双眼》
    最不适合外星人看的电影:《星战前传》
    最不适合儿童的公益场所：《南方公园》
    最不适合少年的快餐食品:《美国馅饼》
    高三学生最喜爱的电影：《老师不是人》
    最酷的男明星：基努·里维斯（《骇客帝国》）
    最想扮酷的男明星：塞缪尔·杰克逊（《星战前传》）
    最不酷装酷的男明星：瑞安·菲利普（《残酷动机》）
    最酷的女明星：凯丽·安·摩斯（《骇客帝国》）
    最想扮酷的女明星：米拉·乔沃维齐（《圣女贞德》）
    最不酷装酷的女明星:海伦娜·伯哈姆·卡特（《角斗俱乐部》）
    最靠不住的女人：朱丽亚·罗伯茨（《逃跑的新娘》）
    最靠不住的男人：约翰尼·德普（《太空异种》）
    大腿最发达的女演员：弗兰卡·波坦特（《疾走劳拉》）
    大腿最不发达的男演员：肯尼斯·布拉纳（《飙风战警》）
    最可爱的“教唆犯”：亚当·桑德勒（《老爸向前冲》）
    最可爱的“探险家”：布兰登·弗雷泽（《木乃伊》）
    心理素质最好的“探险家”：利亚姆·尼森扮演的“绝地武士”
    心理素质最差的“探险家”：《女巫布莱尔》的三位主角
    最卖座的结巴：休·格兰特（《诺丁山》）
    台词最多的动物：小老鼠斯图尔特（《小白鼠历险记》）
    台词最多的人物：扎扎·平克斯（《星战前传》）
    最想唱京剧的人：达兹·摩尔（《星战前传》里的“花脸”）
    最想学武术的人：伊万·麦格雷戈（《星战前传》，阿纳金未
来的老师）
    最可怕的一只眼睛：贞子（《午夜凶铃》）
    最可怕的一双眼睛：哈雷·乔尔·奥斯曼特（《第六感》）
    最可能忘了自己姓名的人：皮尔斯·布鲁斯南（老是以为自己
叫“詹姆斯·邦德”。）
    最引人注目的第一次受伤：詹姆斯·邦德（《007之末日危机》）
    最尴尬的情侣：哈里森·福特与科里斯汀·斯科特-托马斯
    最令人产生无限遐想的银幕组合：周润发与朱迪·福斯特（
《安娜与国王》）
    最令人百思不得其解的人：斯坦利·库布里克
    企图在一部电影中融进最多类型片风格的导演：大卫·欧·鲁
赛尔（《三个国王》）
    转型获得最大成功的动作巨星：布鲁斯·威利斯
    最优雅性感的邦德女郎：苏菲·玛索
    最令人怀念的退隐后就辞世的人物：Q
    最出色的演员表现群体：《将军的女儿》
    最令人回味的电影海报：《急救医生》
    最没前途的新星：赛玛·布莱尔（《残酷动机》）
    最引人瞩目的复兴类型片种：恐怖片
    颁奖典礼上最疯狂的人：罗贝托·贝尼格尼
    颁奖典礼上发型最另类的人：罗伯特·德·尼罗
    最不着边际的吹捧之词：“若将杰克·罗伊德换成哈雷·乔·
奥斯曼特，则《星战前传》票房将达10亿”
    最壮观的男跑女追场面：《单身汉》
    充斥最多刻意模仿镜头的电影：《魔鬼终结日》
    大师失手最多的一年：1999年
--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 203.207.119.37]
上一篇 返回上一页 回到目录 回到页首 下一篇


1999中国银幕戏说之最——银幕篇

 发信人: doublefish (梦似烟花心似水), 信区: MovieTV
标 题: 1999中国银幕戏说之最——银幕篇
发信站: BBS 水木清华站 (Thu Dec 16 20:56:51 1999)

印象最深的电影：《那山那人那狗》
（其实本片英语名《大山里的邮差》比这个滥抒情的名字要好得多。）
印象最深的儿童片：《童房子》
（其内涵远远超过了儿童能理解的范围。）
最不适合女观众观看的电影：《洗澡》
（本剧故事是关于一群爱泡澡的老先生和一个搓背的弱智人的故事。最有可能
出现暴露镜头。）
最不适合男观众观看的电影：还是《洗澡》
（没有女明星唉！）
最不切题电影：《我的父亲母亲》
（建议改为《我的母亲》）
最奢侈的MTV：《宝莲灯》
（看过《幽灵公主》吗？就会明白卡通巨片是巨在精神，而不是歌星的销量。）
最佳电影广告：《一个都不能少》中的“可口可乐”和
《那山那人那狗》中的“朵而胶囊”
（并列）
最佳广告电影：《没完没了》
（看了就知道）
不是喜剧却笑声最多电影：《网络时代的爱情》
（在国外生活了五年的人回国时手拿一本中文的《斯佳丽传》！）
名曰喜剧却眼泪最多电影：《没事偷着乐》
（把这部电影命名为贺岁喜剧实在是低估观众的智商）
最恶心爱情镜头：经过深深的亲吻，从徐帆的嘴里吐出葛忧的假牙
（《不见不散》中的冯式幽默。）
最恶心动作镜头：《紧急迫降》中的武林高手一招点穴把魏宗万点回座位。
（张式幽默把好好的时事特技电影又变回了《三毛从军记》。）
最泰坦尼克的镜头：《黄河绝恋》的宁静在黄河边伸开双臂。
（片商也深明此理，本片所有附属产品全是这个形象。）
最浪漫镜头：弱智人姜武举着水龙头滋一个穿着礼服的小胖子。
（自闭的小胖子因此终于在舞台上唱出了平时只敢在澡堂里唱的《我的太阳》）
最挑战生理卫生尺度镜头：《红娘》里红娘用舌头舔出小和尚眼中的沙子
（红娘始终是中国文学史上最敢作敢当的女子之一。）
最挑战传统电影规则镜头：《阳光小巷》中商店橱窗玻璃上映出了全体摄制人员
的身影。
最佳电影细节：《荆柯刺秦王》片头字幕（小处见大气）

最设有时代感的爱情：《网络时代的爱情》

最有特色服装：《没事偷着乐》里冯巩一家的毛巾短裤（传神！）

最有特色发型：张丰毅的铃铛牙买加小辫。（虽然对杀手来说，也是最危险的发型）

最缺乏时间观念导演：要么《不见不散》，要么《没完没了》的冯小刚

最有时间观念片名：《相约2000年》

最不可思议事件提名：
——原来山西也有海。（《黄河绝恋》的开头给人此种错觉。）
——中了手榴弹的黑子又跳起来堵枪眼。（又是《黄河绝恋》）
——只用一个月培养出个看上去马上就要生孩子的大肚子。
（出自那部叫《网络时代的爱情》的喜剧片）
最佳兼最长电影对白：请在《没事偷着乐》中找（提示：跟馄饨有关）

最佳致敬：《国歌》中的电影人扛着摄影机在枪林弹雨中穿梭。
（现在的电影人看了该多惭愧埃）
最差致敬：《上海纪事》重拍的《乌鸦与麻雀》中“轧金子”一幕。
（是致敬还是借机抬一抬自己？）
最明目张胆剽窃事件：《春大的狂想》
（一个长得比施光南帅多了的男人写出了只有施光南才可能写得出的音乐。）
最易被儿童模仿致命行为：花花把蝎子放进了敌人的短裤。

--

不想日子过的太有规律 我只想要一点幻想的自由

不让时间流失的太快 我只要一点快乐和自在

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.128]
上一篇 返回上一页 回到目录 回到页首 下一篇


1999中国银幕戏说之最——幕后篇

 发信人: doublefish (梦似烟花心似水), 信区: MovieTV
标 题: 1999中国银幕戏说之最——幕后篇
发信站: BBS 水木清华站 (Thu Dec 16 20:58:53 1999)

最失败的最佳企划个案：找梅艳芳、成龙、钟镇涛演《春风得意梅龙镇》
（企划真是一件快乐的事）
最走调的宣传：《一个都不能少》
（用非职业演员并不是独创，带着非职业演员飞来飞去做首映才是独创。
我们的电影宣传人员到底是太聪明，还是太僵化？）
最怪诞的电影海报：《我的父亲母亲》
（把导演和女主演居心叵测地往一块儿放，这样的海报好意思说是艺术片海报？
到底我们卖的什么票？）
最成功的局部市场：《良心》在上海。
（所有的妇女和所有的银行职工都组织看了这个银行妇女的故事。）
最令人厌倦的词语：大片
（今年买断引进的电影《爱情与战争》和《与盗同眠》[即《小偷》]等比
分帐引进的《国家的敌人》之流要好看得多，拜托能不能换个词语来形
容分帐电影呢？）
最可能说来不来的人：鬼子

最有可能成为电影工业附属产业的行业：废品回收。
（冯小宁已经开始用易拉罐等搭电影里的飞机轮船。）

--

不想日子过的太有规律 我只想要一点幻想的自由

不让时间流失的太快 我只要一点快乐和自在

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.128]
上一篇 返回上一页 回到目录 回到页首 下一篇


1999中国银幕戏说之最——人物篇

 发信人: doublefish (梦似烟花心似水), 信区: MovieTV
标 题: 1999中国银幕戏说之最——人物篇
发信站: BBS 水木清华站 (Thu Dec 16 21:02:38 1999)

最出风头的人物：张艺谋
（同时筹备拍摄两部电影并都很快上映，夺取第二个金狮奖，第二次成为绯闻中
心人物，向戛纳叫板，跟主持人争论，还心情很好地去做电影节嘉宾……）
最流行的事：明星上网（效果如何只能说新闻效应大于实际宣传效应。）

最抢眼的配角《黄河绝恋》里的三炮（李鸣）和《荆柯刺秦王》中的母后（顾永菲）
（因为主角要么没有新意，要么看不懂。）
最不抢眼的主角：《红娘》的红娘
（原谅我暂不提她的名字，提了倒好象给她做宣传。）
最多余的配角：《美丽新世界》的伍佰
（认为别的歌星是花花草草，而自己是大树的歌星怎么也学起了花草风格，
到电影里客串起来。）
最自信的主角：《荆柯刺秦王》的李雪健
（相对于导演今年心情特好地四处露面向观众媒体解释拍片种种，《刺秦》
中争议最大的男主角却稳坐中帐不发声音，倒更适合去做那个“专
家就该坚持自己”的手机广告。）
负面新闻突然最多明星：周杰

负面新闻一直最多明星：刘晓庆

最佳银幕拍档：魏敏芝、张慧科

贬值最快称呼：玉女
（玉女梁咏琪闹出了玉女最忌讳的新闻，非玉女舒淇却莫名其妙被冠上玉女
之名，而接班人张柏芝更以鹅公嗓挑战玉女概念。）
升值最快称呼：格格（你我有目共睹）

谈论最多的一种动物：小燕子（情况同上）

眼光最好导演：“荷丝洗发露”导演（情况还是同上）

( 出自: 中国文娱网 )

--

不想日子过的太有规律 我只想要一点幻想的自由

不让时间流失的太快 我只要一点快乐和自在

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.128]
上一篇 返回上一页 回到目录 回到页首 下一篇


1999年香港电影回顾(转载)

 发信人: coolguy (酷哥一个), 信区: Movie
标 题: 1999年香港电影回顾(转载)
发信站: BBS 水木清华站 (Sat Sep 9 23:39:01 2000)

1999年香港电影回顾

1999年的香港电影业仍是比较低迷的一年，总票房
比去年同期下降了近10个百分点。从票房前十名来
看，鬼才导演王晶仍是高产票房保证，其作品虽未
进入三甲，但四部作品总票房高达5400多万港元。
排在首位的《喜剧之王》对于周星弛的其他作品来
说，已是较差成绩之一。刘伟强与 Ｒ两『 作的两
部影片票房均超过2000万，可视为香港影界新的增
长点，《中华英雄》是继《古惑仔》系列后根据漫
画改编成电影的最成功作品。

永盛娱乐仍是最大赢家，这与其经营策略是相吻合
的，向氏兄弟自80年代末崛起后，基本上称霸了90
年代的香港影坛，并一直带动着港产片的潮流，尤
其在赌片上大放异彩，从90年代初的《赌圣》《赌
侠》系列后，直到今天赌片仍是永盛的致胜法宝。
从演员来看，竟然是老气横秋的刘德华独占鳌头
（十大中有四部影片），其后依次是周星弛（2部），
Ｒ两。?部）。整体情况看依旧是打老招牌，但值
得一提的是张柏芝作为新人亦有2部影片入榜，且其
主演的《星愿》排名12位，多少给暮气沉沉的香港
电影注入一丝生气。

排名 片名 导演 出品公司 票房（万港元）
====================================================
1、喜剧之王 周星弛/李力持 星晖国际 2985
2、 Ａ 樽 谷德昭 嘉禾 2755
3、中华英雄 刘伟强 嘉禾 2339
4、烈火战车2之 刘伟强 永盛 2109
极速传说
5、千王之王2000 王晶 最佳拍档 1914
6、赌侠大战 王晶 永盛 1776
拉斯维加斯
7、赌侠1999 王晶 永盛 1213
8、特警新人类 陈木胜 环亚 1563
9、黑马王子 王晶 美亚 1531
10、暗战 杜琪峰 永盛 1466
==================================================

除赌片外，前十名中以枪战动作片为主，去年几部
不错的文艺片如《心动》《星愿》等均未能打入十
大，令人堪忧。

当然99年也有一些优秀的港产片令人刮目相看，有些
在“亿元资助”政策下的影片可以说还取得了艺术和
商业化的双丰收，来看看去年十部优秀的港产片的票
房情况：
排名 片名 导演 票房（万港元）
=============================================
1、 紫雨风暴 陈德森 1101
2、 枪火 杜琪峰 462
3、 目露凶光 林岭东 392
4、 再见阿郎 杜琪峰 380
5、 爆烈刑警 叶伟信 219
6、 去年烟花特别多 陈果 218
7、 周末狂热 112
8、 天上人间 余力为 19
9、 迷失森林 郭锦恩 13
10、过海隧道 黄恩杰 6.8
=============================================

最后来分析一下99年港产三级片榜单：
排名 片名 导演 票房（万港元）
1、《强奸4之最后羔羊》 王晶 442
2、《蜜桃成熟时3蜜桃仙子》钱文琦 380
3、《欲女》 叶鸿伟 33
4、《风流名妓苏小小》 林义雄 20
5、《水浒传之英雄好色》 林一鑫 19
6、《玉薄团7之云雨山庄》 叶天行 15
7、《玉薄团4之极乐宝鉴》 叶天行 12
7（并列）《伟哥也疯狂》 刘俊辉 12
9、《玉薄团5之淫行天下》 叶天行 8
10、《剃刀淫魔》 陈少雄 7

可以看出已经成为系列或者有大牌女星参演的三级片
较受欢迎。与《强奸》的前三集相比，第四集的暴露
程度和变态程度均有较大幅度的增加，同时还邀朱茵、
关秀媚这样的以清纯形象标榜的女星加盟，虽然她们
在片中并未宽衣解带，但打着这样的招牌自然吸引了
不少观众。其实早在三年前的《强奸2制服诱惑》就曾
以“清纯玉女朱茵银幕第一次”的字眼作为广告宣传，
使该片成为比较成功的三级片续集之一。

同样，《蜜桃成熟时》系列虽从第二集开始便不再是
李丽珍担纲，但其影响力依然强劲，第三集推出的女星
芳正虽在年龄上与“蜜桃”这个角色还算相称，然无论
扮相或是身材都不似前辈李丽珍那样具有魅惑力，而情
节上的定位失误也使其无法与前两集相提并论，尤其是
三场激情戏毫无新意，让人无法提起性趣。

相比前两部，《欲女》则是一部较有思想内涵的三级片，
两年前就已拍竣，原本希望凭借舒淇当前的人气创造佳
绩，然而由于影片的指数较高，且舒淇在片中的裸戏
（假如还能算得上的话）远不如《玉薄团2之玉女心经》
的表现，因此票房上的不理想应属预料之中。

《玉薄团》系列如今已经拍到了第8集，更是每况愈下，
最新一集《玉薄团之阳物性教》荒诞不羁的情节使其票
房只有可怜的6万港元，还不够片中十几位日韩美女的
置装费，不由得让人怀恋麦当雄执导的第一集《玉薄团
之偷情宝鉴》。

放眼2000年香港电影，应该是延续99年的状况，同时商业
与艺术并重，两线齐行的方针，在吴宇森、徐克等人纷纷
转投海外市场的情况下，杜琪峰、游达志、韦家辉等人正
努力创造一个新的港产片时代，同时一些女导演的崛起也
应引起重视，如转行作导演的郭锦恩、黄玉珊等人的作品
已经得到政府资金资助。综上可得出2000年的香港电影业
将进入一个主题模糊、相对混乱的时代。

作者:南星客

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首


戏说电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 全美有史以来经典恐怖片 | 2001.02.22
2 | 目录 | 情人节最佳约会电影 | 2000.11.05
3 | 目录 | 中英文片名对照 | 2001.02.22
4 | 目录 | 法国新浪潮和左岸电影 | 2000.11.05
5 | 目录 | 著名影片的穿帮之笔 | 2000.11.05
6 | 目录 | 90年代世界情色电影回顾 | 2000.11.05
7 | 目录 | 历史上最恐怖的欧美电影 | 2000.11.05
8 | 文件 | 电影百年大事记 | 1996.08.18
9 | 文件 | 全美影史十大变态排行榜 Roman | 1997.05.10
10 | 文件 | 票房前一百名 Roman | 1997.05.11
11 | 文件 | 票房前一百名(修正排名) Roman | 1997.05.11
12 | 文件 | 美国影史上十大最卖座影片 beebird | 1998.03.22
13 | 文件 | 明星实力榜 beebird | 1998.03.22
14 | 文件 | 十年十部经典电影 beebird | 1998.05.23
15 | 文件 | [转载]20-30年代中国人眼中的好莱坞 hola | 1999.02.17
16 | 文件 | 20世纪香港10大卖座影片 dabadee | 2000.07.11
17 | 文件 | 历史战争片 beebird | 1998.03.18
18 | 文件 | 电影的法国 aeon | 2000.04.19
19 | 文件 | 印度电影史 gander | 2000.06.04
20 | 文件 | 中国电影史 beebird | 1998.03.27
21 | 文件 | 香港电影的变迁 Roman | 1997.05.10
22 | 文件 | 戏说好莱坞电影的14大定律 dabadee | 2000.07.13
23 | 文件 | 电影宣传造势不外乎两大手法 dabadee | 2000.07.13
24 | 文件 | 金庸电影版本 dabadee | 2000.07.15
25 | 文件 | 美国电影协会分级 dabadee | 2000.07.13
26 | 文件 | 关于影片的级别 Roman | 1997.03.20
27 | 文件 | 欧洲杯的十大经典名剧（上 ) rooo | 2000.07.17
28 | 文件 | 欧洲杯的十大经典名剧（下） rooo | 2000.07.17
29 | 文件 | 20世纪电影精神：怀念过世电影大师们 aeon | 2000.04.16
30 | 文件 | 演艺圈明星学历大公开 gander | 2000.03.13
31 | 文件 | 冯小宁的几大败笔---(1) aeon | 2000.02.26
32 | 文件 | 冯小宁的几大败笔---2 aeon | 2000.02.26
33 | 文件 | 冯小宁的几大败笔----3 aeon | 2000.02.26
34 | 文件 | 演技两种 aeon | 2000.02.26
35 | 文件 | 香港影星的演技 beebird | 1998.04.06
36 | 文件 | ◎恐怖电影求生守则～＃□＃ (转载) hola | 1999.04.31
37 | 文件 | 怎样成为一个中国名导 Roman | 1997.05.13
38 | 文件 | 玩的就是心跳----恐怖片漫谈 aeon | 2000.02.26
39 | 文件 | 综述：好莱坞别提爱情 aeon | 2000.02.26
40 | 文件 | 我很丑，可是我怕谁？ Roman | 1997.05.11
41 | 文件 | 漫话电影 beebird | 1997.05.13
42 | 文件 | 电影与足球 beebird | 1998.04.08
43 | 文件 | 96影片综述 Roman | 1997.05.16
44 | 文件 | 校园影视 aeon | 2000.04.12
45 | 文件 | 好莱坞有三凯 史贝西戏好、科斯纳能导、?jjhwang | 2000.04.03
46 | 文件 | 京剧名伶的电影因缘 Roman | 1997.05.16
47 | 文件 | 我眼中的十大日本影星 gander | 2000.02.28
48 | 文件 | 美国电影的新变化 gander | 2000.00.21
49 | 文件 | 各国电影评奖简介 beebird | 1997.11.16
50 | 文件 | 历史的回音 (转载) aeon | 2000.02.26
51 | 文件 | 身高和演戏 beebird | 1998.04.06
52 | 文件 | 关于译名 Roman | 1997.05.13
53 | 文件 | 中国电影奖星光何以再灿烂？ beebird | 1998.05.15
54 | 文件 | 千部电影大串连 beebird | 1998.05.23
55 | 文件 | 国产电影 Roman | 1997.03.07
56 | 文件 | 一些德国默片 Roman | 1997.03.07
57 | 文件 | 走回德国默片时代 Roman | 1997.03.07
58 | 文件 | 好莱坞电影名句 rooo | 2000.08.02
59 | 文件 | 100部最佳美国影片 dabadee | 2000.07.30
60 | 文件 | 九十年代十部最IN影片(1-5) dabadee | 2000.08.24
61 | 文件 | 九十年代十部最IN影片(6-10) dabadee | 2000.08.24
返回上一页 回到上一级目录


全美有史以来经典恐怖片

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 全美有史以来经典恐怖片(一) catty | 1998.03.18
2 | 文件 | 全美有史以来经典恐怖片(二) catty | 1998.03.18
3 | 文件 | 全美有史以来经典恐怖片(三)苍蝇THE FLY catty | 1998.03.18
4 | 文件 | 全美有史以来经典恐怖片(四)异形1-4 catty | 1998.03.18
5 | 目录 | 全美有史以来经典恐怖片(五)惊情四百年 | 2001.02.22
6 | 文件 | 全美有史以来经典恐怖片(六)新科学怪人 beebird | 1998.03.18
7 | 文件 | 全美有史以来经典恐怖片(七)星期五十三号 catty | 1998.03.18
8 | 文件 | 全美有史以来经典恐怖片(八)猛鬼过街1-8 catty | 1998.03.18
返回上一页 回到上一级目录


全美有史以来经典恐怖片(一)

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(一)
发信站: BBS 水木清华站 (Sat Aug 30 23:16:14 1997)

请看过的都来灌水

(一)Jaws 大白鲨
导演：斯蒂芬 斯皮尔伯格
出品：环球公司 1975年
全美票房：两亿六千万
续集：Jaws 2 (1978)
Jaws 3-D(1983)
Jaws The Revenge(1987)

(二)Ghostbusters 捉鬼队
出品：哥伦比亚 1984年
喜剧色彩
全美票房：两亿两千万
续集： Ghostbusters 2 (1989)
Ghostbusters 3 (1998)即将推出

(三)Exorcist 驱魔人
出品：华纳兄弟 1973年
场面血腥,巫术。
全美票房：一亿六千五百万
续集： Exorcist 2,The Heretic (1977)
Exorcist 3 (1990)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.45]
返回上一页 回到目录 回到页首 下一篇


全美有史以来经典恐怖片(二)

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(二)
发信站: BBS 水木清华站 (Sun Aug 31 21:01:19 1997)

(四)Gremlins 小鬼
出品:华纳兄弟 1984年
Chinatown的驱魔宠物,喜剧色彩
斯蒂芬.斯皮尔伯格客串演出
全美票房:一亿四千八百万
续集:Gremlins 2: The new batch(1990)

(五)The silence of the lambs 沉默的羔羊
出品:Orion Pictures 1991年
安东尼.霍普金斯,朱迪.福斯特分获奥斯卡最佳男女演员奖
此片为1986年Manhunter搜索者的续集,但演员全部更换,可见演员在一部
电影中的作用.
全美票房:一亿三千万

(六)Interview with the vampire 吸血迷情
出品:华纳兄弟 1994年
汤姆.克鲁斯,毕.彼特全帅哥阵容,可谓青春偶像僵尸片
全美票房:一亿零五百万

(七)Scream 迷离凶手
出品:Dimension Films 1996年
悬疑,谋杀,心理恐怖
是否记得<<外星人ET>>中那个可爱的小妹妹,她已22岁,出演片头被杀少女.
全美票房:一亿零三百万
续集:Scream 2 1997年圣诞北美公映

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


全美有史以来经典恐怖片(三)苍蝇THE FLY

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(三)苍蝇THE FLY
发信站: BBS 水木清华站 (Wed Sep 3 21:33:49 1997)

相信很多人看过<<苍蝇>>,它在美国恐怖电影史上占有很重要的地位,它
代表着一种流派,描述疯狂的科学实验带来的灾难性后果.
二十世纪福克斯公司于1958年推出了<<苍蝇>>的第一集,由于反响热烈,
又于1959年和1965年分别推出<<苍蝇归来>>与<<苍蝇的诅咒>>.
进入八十年代,苍蝇热重新掀起,Brooksfilms公司于1986年翻拍此片,由
Jeff Goldblum 主演疯狂的科学家,Jeff 后来在<<侏罗纪公园>>,<<迷失的世界>>,
<<独立日>>中均扮演科学家,想必也于此片有关.该片当年全美票房四千万,相对
于制作的低成本来说是不错的成绩.随后1989年又推出了续集<<魔蛹>>,如果说
苍蝇是一出爱情悲剧的话,<<魔蛹>>则给了大家一个园满的结局,苍蝇的儿子终
于脱胎换骨,重新作人.
从个人角度来说,<<苍蝇>>中他的女朋友所作的魔蛹诞生的梦最为恐怖,你看呢?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


全美有史以来经典恐怖片(四)异形1-4

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(四)异形1-4
发信站: BBS 水木清华站 (Wed Sep 3 22:25:12 1997)

<<异形>>是太空恐怖片的代表作.Sigourney weaver塑造的女英雄Ellen Ripley
形象深入人心.从七九年与异形的第一次战斗,到九七年为保卫地球再燃战火,她似
乎不知疲倦.
首先讲讲97年的圣诞大片<<Alien:Reserrection>>,公司利用克隆技术复活了
Ripley的同时又成功地分离出了异形(皇后),但是,Ripley的DNA融合了异形的特性,
她又开始变形,(象苍蝇).科学家们饲养异形,准备带回地球.但皇后逃跑了,并繁殖
出足以消灭人类的后代.于是,为保卫人类,Ripley一定要阻止异形到达地球...
86年的异形续集由于大导演James cameron(终结者,真实的谎言)的执导,是商业
上最成功的一部,全美票房收入达八千万.92年的第三集则要逊色许多.
从个人而言,第二集中Ripley毫无惧色,气势如虹地把异形皇后打出机舱,与第三
集中,Ripley投奔火海,视死如归两个场景给我留下了深刻印象.
第四集,一定要看哦.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


吸血僵尸惊情四百年

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 全美有史以来经典恐怖片(五)吸血僵尸惊情 catty | 1998.03.18
2 | 文件 | Re: 全美有史以来经典恐怖片(五)吸血僵尸 catty | 1998.03.18
3 | 文件 | Re: 全美有史以来经典恐怖片(五)吸血僵尸 catty | 1998.03.18
4 | 文件 | Re: 全美有史以来经典恐怖片(五)吸血僵尸 catty | 1998.03.18
返回上一页 回到上一级目录


全美有史以来经典恐怖片(五)吸血僵尸惊情四百年

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年
发信站: BBS 水木清华站 (Wed Sep 3 22:55:18 1997)

吸血僵尸是美国恐怖片永恒的主题.其中,最有名的要算是Dracula.从1931年起,
这位居住在东欧一个阴森的城堡中的伯爵就不下十次的在银幕上重复他对爱情的
渴望,尽管人鬼殊途.Dracula的故事只怕是最Horrror的loving story了.
1989年,科波拉(以教父荣获奥斯卡最佳导演奖)执导了最成功的Dracula电影,
此片根据Bram Stoker 小说改编,全球票房接近两亿美元.中文片名叫
<<惊情四百年>>.相信看过的不少.
尽管<<吸血迷情>>中对Dracula的故事表示不屑,但从恐怖性来讲,<<惊情四百年>>
要略胜一筹.北邮BBS上有人称他为最恐怖电影,当然,我不这样认为.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.207]
返回上一页 回到目录 回到页首 下一篇


Re: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年

 发信人: Storrs (ok), 信区: MovieTV
标 题: Re: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年
发信站: BBS 水木清华站 (Thu Sep 4 10:15:55 1997)

【 在 mingd (dingding) 的大作中提到: 】
∶ 吸血僵尸是美国恐怖片永恒的主题.其中,最有名的要算是Dracula.从1931年起,
∶ 这位居住在东欧一个阴森的城堡中的伯爵就不下十次的在银幕上重复他对爱情的
∶ 渴望,尽管人鬼殊途.Dracula的故事只怕是最Horrror的loving story了.
∶ 1989年,科波拉(以教父荣获奥斯卡最佳导演奖)执导了最成功的Dracula电影,
∶ 此片根据Bram Stoker 小说改编,全球票房接近两亿美元.中文片名叫
∶ <<惊情四百年>>.相信看过的不少.
∶ 尽管<<吸血迷情>>中对Dracula的故事表示不屑,但从恐怖性来讲,<<惊情四百年>>
∶ 要略胜一筹.北邮BBS上有人称他为最恐怖电影,当然,我不这样认为.
不论从恐怖片来讲还是从一般影片来讲,我都觉得<<惊情四百年>>要比
<<吸血迷情>>好很多.(麻子照镜子---个人观点)
我觉得<<惊情四百年>>和<<佛兰肯思坦>>(德尼罗演的那部)是恐怖片里的
精品. 情节扣人心炫,看完后又能让人回味. 片中主角不仅仅是一个让人害
怕的怪物, 同时有是有情感的, 非常复杂的个体.恐怖为情节服务,而非情节
专为吓人.
当然大多数恐怖片都是那种单纯追求感观刺激的"恶心片" (如本人看过一个
血淋淋的没有皮的人到处杀人的片子) 居然在美国大有市场.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: nutmeg.eng2.uco]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年

 发信人: rumba (jes), 信区: MovieTV
标 题: Re: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年
发信站: BBS 水木清华站 (Thu Sep 4 14:52:03 1997)

【 在 mingd (dingding) 的大作中提到: 】
∶ 吸血僵尸是美国恐怖片永恒的主题.其中,最有名的要算是Dracula.从1931年起,
∶ 这位居住在东欧一个阴森的城堡中的伯爵就不下十次的在银幕上重复他对爱情的
∶ 渴望,尽管人鬼殊途.Dracula的故事只怕是最Horrror的loving story了.
∶ 1989年,科波拉(以教父荣获奥斯卡最佳导演奖)执导了最成功的Dracula电影,
∶ 此片根据Bram Stoker 小说改编,全球票房接近两亿美元.中文片名叫
∶ <<惊情四百年>>.相信看过的不少.
∶ 尽管<<吸血迷情>>中对Dracula的故事表示不屑,但从恐怖性来讲,<<惊情四百年>>
∶ 要略胜一筹.北邮BBS上有人称他为最恐怖电影,当然,我不这样认为.

事实上，我认为那根本不是一部恐怖片。给我印象最深刻的是其中的爱情片段。
深色的河流，身穿绸绒长裙的公主和她化为钻石的眼泪，一切好象太美丽太浪漫
了。跨越千年的恋情虽然是以邪恶的力量延续的，但是最终得到了神的宽恕。但
无论他们多么相爱，为恋人作出了多少努力和牺牲，他们还是不能长相厮守，这
真是遗憾，可能这是命运的力量吧！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.50.212]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年

 发信人: Storrs (ok), 信区: MovieTV
标 题: Re: 全美有史以来经典恐怖片(五)吸血僵尸惊情四百年
发信站: BBS 水木清华站 (Fri Sep 5 00:57:54 1997)

【 在 rumba (jes) 的大作中提到: 】
∶ 事实上，我认为那根本不是一部恐怖片。给我印象最深刻的是其中的爱情片段。
~~~~~~~~~
太绝对了吧? 世上本就鲜有百分之百纯粹的东西, 而成为上品的往往就是那些似
纯非纯的事物, 正如七律的No.1就是一个并非纯七律的<<登鹳雀楼>>

恐怖片能以情节,玄念恐怖自然很好,然而经几十年挖掘早已江郎才尽,(即便当年
大红大紫的PSYCHO今天再看也已味同嚼腊),再难搞出什么新花样. 然情节恐怖是
有限的, 而感官恐怖是无限的,于是好莱坞的制片人便把有限的生命,投入到无限
的"恶心片"制作中去了.

本人曾在Discovery Channel看过一个介绍恐怖片制动的节目, 深感科技越发展,
恐怖片越"恶心".

∶ 深色的河流，身穿绸绒长裙的公主和她化为钻石的眼泪，一切好象太美丽太浪漫
∶ 了。跨越千年的恋情虽然是以邪恶的力量延续的，但是最终得到了神的宽恕。但
∶ 无论他们多么相爱，为恋人作出了多少努力和牺牲，他们还是不能长相厮守，这
∶ 真是遗憾，可能这是命运的力量吧！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: nutmeg.eng2.uco]
上一篇 返回上一页 回到目录 回到页首


全美有史以来经典恐怖片(六)新科学怪人Frankenstein

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(六)新科学怪人Frankenstein
发信站: BBS 水木清华站 (Fri Sep 5 12:31:38 1997)

Frankenstein<<新科学怪人》，也是好莱坞恐怖片的宠儿。和《苍蝇》一样，
弗兰克斯坦博士创造出了一个崭新的生命，但并非他所设想的完美的人类，仅
是一个怪物而已。问题是：怪物有没有爱与被爱，和生存的权利呢？
自从1910年第一部《科学怪人》搬上银幕，Frankenstein陆续在十几部影视中
露面。九四年罗伯特.德尼罗在《新科学怪人》中出演怪物，引起轰动。恰巧当
年汤姆.克鲁斯在《吸血迷情》中演僵尸，可谓一时瑜亮。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.208]
上一篇 返回上一页 回到目录 回到页首 下一篇


全美有史以来经典恐怖片(七)星期五十三号Friday the 13th

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(七)星期五十三号Friday the 13th
发信站: BBS 水木清华站 (Fri Sep 5 16:33:24 1997)

1980年，派拉蒙公司推出《星期五十三号》，此片如此受欢迎，以致与电影公司
以每年一集的速度推出续集，84年第四集片名叫《最后一章》，却是欲罢不能，
八五年又有了第五集《新的开始》。
前四集讲了一个淹死的男孩Jason三十年后回到当年湖畔露营地复仇的故事。最终
被小男孩Tommy击败后，却又在85年复活，马不停蹄杀到九三年，第九集《最后的
星期五》终于让Jason回到地狱。
原以为这位年轻的杀人狂该歇一歇了，可没想到九八年他又回来了！还带来了一
位梦中杀手：Freddy,请接着看下篇《猛鬼过街》哦。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.208]
上一篇 返回上一页 回到目录 回到页首 下一篇


全美有史以来经典恐怖片(八)猛鬼过街1-8

 发信人: mingd (dingding), 信区: MovieTV
标 题: 全美有史以来经典恐怖片(八)猛鬼过街1-8
发信站: BBS 水木清华站 (Fri Sep 5 16:35:07 1997)

哇，上篇说到Freddy,他又是何许人也？他可是恐怖电影史上另一位著名杀手噢。
1984年，《猛鬼过街》，Nightmare on Elm Street第一集在美国上映，从此，这
条街上的Teenage们在随后的七年里被杀得干干净净，九一年的第六集Freddy终于
金盆洗手。
1994年Wes Craven执导了第七集《Wes Craven的新恶梦》，真实生活与电影融合
在一起，导演亲自出马对抗Freddy，颇有意思。
明年，最新的《猛鬼过街》即将上映，电影公司又出新着，片中Freddy遇上了
《十三号星期五》中的超级杀手Jason,鹿死谁手，拭目以待。
偶以为第二集中女孩亲吻被鬼附身的男友，从而战胜Freddy最为感人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 137.132.156.208]
上一篇 返回上一页 回到目录 回到页首


情人节最佳约会电影

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情人节最佳约会电影之一（矫情篇） dabadee | 2000.07.11
2 | 文件 | 情人节最佳约会电影之二（纯情篇） dabadee | 2000.07.11
3 | 文件 | 情人节最佳约会电影之三（谐谑篇） dabadee | 2000.07.11
4 | 文件 | 情人节最佳约会电影之四（挚情篇） dabadee | 2000.07.11
返回上一页 回到上一级目录


情人节最佳约会电影之一（矫情篇）

 发信人: epsilon (无穷小), 信区: Movie
标 题: 情人节最佳约会电影之一（矫情篇）
发信站: BBS 水木清华站 (Sat Jun 24 10:40:44 2000)

片名： 《广岛之恋》
    男女主角：艾曼纽·丽娃、冈田英次
    浪漫之处：她的初恋，她的“第一次”，连丈夫都不知道，却情不自禁告诉了萍水
相逢的他，异国的他。哇！他紧紧抱住了她，在小酒吧。
    观赏时增加气氛的小偏方：边看边吃御饭团。
片名： 《八又二分之一》
    男女主角：安诺·艾美、马斯楚安尼
    浪漫之处：妻子戴着眼镜为了看得清晰，身旁的丈夫却戴上墨镜让妻子与不期而遇
的情妇都看不分明。就这样，丈夫脚踏两条船，左右逢源，公然在露天咖啡座。
    观赏时增加气氛的小偏方：本片加映《大老婆俱乐部》。
片名： 《牯岭街少年杀人事件》
    主角：林鸿铭、张震
    浪漫之处：黑道大哥 /帅哥 Honey跟高中少男小四喜欢同一位少女，因而惺惺相惜
。 Honey告诉小四：“我在南部好寂寞。”连斗室昏黄的灯光都让人眼睛一亮。
    观赏时增加气氛的小偏方：寻找当年还是嫩嫩的张震之踪影。
片名： 《阿飞正传》
    主角：张国荣、刘德华
    浪漫之处：张国荣好一番寻母寻根为藉口，把刘德华带到他乡异国，卷入黑道追杀
，对方怎能不同舟共济？死在人家怀里，怎么不可歌可泣？
    观赏时增加气氛的小偏方：穿上你的六零年代服饰，来段阿哥哥。
片名： 《人海孤鸿》
    主角：莫少聪、刘德华
    浪漫之处：虽不能同年同月同日生，但求同年同月同日死。这种话说上千遍也不厌
倦，更何况还当真去实践！谁说这种情不是男同性恋？
    观赏时增加气氛的小偏方：边看边唱刘德华的《忘情水》。
片名： 《阿鹦爱说笑》
    男女主角：鹦鹉、珍娜·罗兰
    浪漫之处：你帮我千里迢迢寻旧识，我在你失明时为你充当导盲鸟此情永不渝。你
为我画像时，人鸟同欢，生活与艺术互喻。
    观赏时增加气氛的小偏方：啃卤鸡爪当零食。
片名： 《第凡内早餐》
    男女主角：奥黛丽·赫本、乔治比柏
    浪漫之处：她先撞见他白马王子背後的男妓底细，她再用手指吹口哨呼车唤人，语
惊四座，他怎能抗拒得住？雨中相拥，两个人头还加进一个猫头。
    观赏时增加气氛的小偏方：效法电影，去买汉堡，两人站在 Tiffany橱窗前吃早餐
。
片名： 《狂想曲》
    男女主角：伊丽莎白·泰勒、约翰·伊逊
    浪漫之处：她如痴如狂崇拜小提琴家却不讨喜，他就让钢琴如泣如诉大显身手，令
她对他既崇拜又移爱。观赏时增加气氛的小偏方：秀一下自己的音乐才艺。
    观赏时增加气氛的小偏方：秀一下自己的音乐才艺。
片名： 《夜访吸血鬼》
    男女主角：汤姆·克鲁斯、布莱德·彼特
    浪漫之处：一“咬”订情，一辈子相许。男“吸”男的技巧，欲仙欲死。
    观赏时增加气氛的小偏方：啃大蒜面包、喝蕃茄汁。
片名： 《茱莉亚》
    男女主角：凡妮莎·蕾格瑞芙、珍·芳达
    浪漫之处：茱莉亚的自由民主观念与革命救世情怀攫获丽莉安海儿曼的芳心。海儿
曼千惊万险的钱财走私让革命行动顺利，也让友谊 /爱情美满。女与女爱在战火下尤其
见真情。
    观赏时增加气氛的小偏方：背诵“十大青年守则”。 （李幼新）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
返回上一页 回到目录 回到页首 下一篇


情人节最佳约会电影之二（纯情篇）

 发信人: epsilon (无穷小), 信区: Movie
标 题: 情人节最佳约会电影之二（纯情篇）
发信站: BBS 水木清华站 (Sat Jun 24 10:41:30 2000)

片名： 《诺丁山》
    男女主角：茱莉亚·罗伯兹、休·葛兰特
    浪漫之处：大明星从你书店门口经过，小镇里的四季都变得温柔起来。
传诵一时的经典镜头：茱莉亚罗柏兹要休葛兰待她如一个普通女孩，一个站在心爱的男
孩面前，企求爱情的女孩。
    观赏时增加气氛的小偏方：替她榨一杯柳橙汁，看到一半不小心碰翻了 ...
片名： 《双面情人》
    男女主角：格温妮丝·帕尔特洛、约翰·汉纳
    浪漫之处：差一秒钟，爱情的际遇就将完全改变。一部关於缘份的电影。
    传诵一时的经典镜头：雨中的桥上，女孩对男孩的误会冰释，他逐渐向她走近，最
後在滂沱的大雨里拥吻。
    观赏时增加气氛的小偏方：讨论第一次相遇，改变两人命运的一刹那。
片名： 《电子情书》
    男女主角：梅格·瑞安、汤姆·汉克斯
    浪漫之处：在现实生活中与你处处作对的人，可能是与你心灵契合的伴侣。
    传诵一时的经典镜头：电脑银幕出现“ You've got mail.”
    观赏时增加气氛的小偏方：一边看一边上网，但小心别的亲密网友意外闯入。
片名： 《泰坦尼克号》
    男女主角：凯特温丝蕾、李奥纳多狄卡皮欧
    浪漫之处：生死相许的爱情，至死方休。
    传诵一时的经典镜头：两人站在船首，展开双臂，乘风迈向自由的新世界。
    观赏时增加气氛的小偏方：送她“海洋之心”项链；或者，若是你有美术天分，也
可以拿出纸笔，请她摆个 pose...
片名： 《当哈利碰上莎莉》
    男女主角：梅格·瑞安、比利·克里斯托
    浪漫之处：真命天子原来就在你身边。
    传诵一时的经典镜头：女孩在餐厅模仿高潮的声音。
    观赏时增加气氛的小偏方：准备很多盒面纸，以备眼泪与其他液体之需 ...
片名： 《罗密欧与茱莉叶》
    男女主角：克莱尔·丹丝、莱昂纳多·狄卡普里奥
    浪漫之处：我与窗外的男孩订了情，今年，我们 15岁。
    传诵一时的经典镜头：天使，出现在鱼缸的另一侧。
    观赏时增加气氛的小偏方：播放 60年代电影《殉情记》版本的原声带。
片名： 《西雅图夜未眠》
    男女主角：梅格·瑞安、汤姆·汉克斯
    浪漫之处：素昧平生的两人相约在帝国大厦，还有什么地方比纽约的夜更浪漫。
    传诵一时的经典镜头：帝国大厦出现红色的心，远方，有爱在等我。
    观赏时增加气氛的小偏方：看完后到顶楼阳台眺望 ....
片名： 《征服情海》
    男女主角：汤姆·克鲁斯、芮妮·齐薇格
    浪漫之处：没有你，我就不完整。
    传诵一时的经典镜头：男孩鼓起勇气走入客厅，在众人面前长篇大论地想说服女孩
回心转意，而女孩叫他闭嘴，因为“你早已拥有我。”
    观赏时增加气氛的小偏方： Show her the ring or money!
片名： 《情定日落桥》
    男女主角：戴安·莲、泰隆·尼尔斯勃纳
    浪漫之处：日落的钟声响起时，我要在日落桥下吻你。
    传诵一时的经典镜头：夕阳映照在恋人初吻的脸上。
    观赏时增加气氛的小偏方：在下午看片，以便在观赏完后驱车至淡水 /西子湾看日
落，重温纯纯的爱。
片名： 《邮差》
    男女主角：西莫特洛希、玛莉亚库西诺塔
    浪漫之处：意大利海滨小镇、优美的诗句加上平凡人单纯的爱。
    传诵一时的经典镜头：男孩望着圆月，手中拿着女孩给他的乒乓球，想不出诗意的
文辞，只好在纸上画个圆 ...
    观赏时增加气氛的小偏方：买一本聂鲁达的诗集送给她。（黄茂昌）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


情人节最佳约会电影之三（谐谑篇）

 发信人: epsilon (无穷小), 信区: Movie
标 题: 情人节最佳约会电影之三（谐谑篇）
发信站: BBS 水木清华站 (Sat Jun 24 10:42:47 2000)

----
片名： 《异形》
    男女主角：薛歌妮·薇佛、怪物
    浪漫之处：异形的长相一向被视为阳具的象征，基于“看看别人、想想自己”，男
男、男女情侣观看皆适宜。
    传诵一时的经典镜头：不就是那个异形那话儿突然从人体跑出来的画面吗！
    观赏时增加气氛的小偏方：吃热狗。
片名： 《本能》
    男女主角：麦克·道格拉斯、莎朗·斯通
    浪漫之处：性爱姿势超难度，大大提高情侣征服欲。
    传诵一时的经典镜头：从床上方镜子反映出的做爱画面。
    观赏时增加气氛的小偏方：拿冰钻赏玩一番。
片名： 《两对鸳鸯一张床》
    男女主角：娜妲丽华、罗伯卡普
    浪漫之处：虽是旧片，但当年开放的性观念，在今日看来仍属前卫。
    传诵一时的经典镜头：两夫妇同睡一床，很酷哦！
    观赏时增加气氛的小偏方：可搭配《大开眼戒》一同观赏。
片名： 《窈窕淑男》
    男女主角：达斯汀·霍夫曼、洁西卡·兰芝
    浪漫之处：爱在心里口难开，想想也挺温馨的。
    传诵一时的经典镜头：达斯汀·霍夫曼在镜头前坦承自己是男扮女装，引起所有喜
欢他（她）的人震惊。
    观赏时增加气氛的小偏方：互相扮装，调换性别。
片名： 《危险性游戏》
    男女主角：莱恩·菲利普、莎拉·蜜雪儿姬佛、莉丝·威瑟斯本
    浪漫之处：嫉妒会使人丧命，但真爱会永远不朽。
    传诵一时的经典镜头：嗯！有吗？
    观赏时增加气氛的小偏方：找家族的兄弟姊妹一起观看，了解“近亲通奸”的坏处
。
片名： 《油炸绿蕃茄》
    男女主角：凯西·贝兹、玛丽·斯图尔·麦特森
    浪漫之处：歌颂坚定的女性情谊，值得女同志们拧湿手帕。
    传诵一时的经典镜头：两位女主角在河边差点互诉衷曲。
    观赏时增加气氛的小偏方：煮道油炸绿蕃茄试试吧。
片名： 《热情如火》
    男女主角：杰克·李蒙、玛丽莲·梦露
    浪漫之处：变男变女变变变。
    传诵一时的经典镜头：最后那老头子对杰克·李蒙说：“无论你有什么缺陷，我都
一样爱你，管你是男是女。”够成为同志经典对话吧！
    观赏时增加气氛的小偏方：听听高凌风的《冬天里的一把火》。
片名： 《电子情书》
    男女主角：汤姆·汉克斯、梅格·瑞安
    浪漫之处：大家同时可藉着网路恋情，脚踏多条船。
    传诵一时的经典镜头：片尾时在彩虹下热吻
    观赏时增加气氛的小偏方：找出当年《 The Shop Around The Corner》原始版本作
比较。
片名： 《 007全系列》
    男女主角：辛·康纳利、乔治·拉赞贝、罗杰·摩尔、提摩西·道尔顿、皮尔斯·
布鲁斯南、还有众多的邦德女郎
    浪漫之处：最后英雄救美后，都不忘来上一炮，够劲！
    传诵一时的经典镜头：数不胜数的床戏罗！
    观赏时增加气氛的小偏方：如同片头音乐画面的裸女照。
片名： 《黄埔军魂》
    男女主角：柯俊雄、谷名伦
    浪漫之处：军校生活对男同志而言，应该是段颇为浪漫的历程。
    传诵一时的经典镜头：浴室里，大伙儿坦诚相见。
    观赏时增加气氛的小偏方：齐喊兄弟们，“起来！”（陈泓铭）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


情人节最佳约会电影之四（挚情篇）

 发信人: epsilon (无穷小), 信区: Movie
标 题: 情人节最佳约会电影之四（挚情篇）
发信站: BBS 水木清华站 (Sat Jun 24 10:43:34 2000)

片名： 《失乐园》
    男女主角：御所广司、黑木瞳
    浪漫之处：一直做、一直做，做到最后一刻为止。好像把一整年的性生活一口气解
决似的，好酷。
    传诵一时的经典镜头： 每一格都是经典！每一秒都值得重播。
    观赏时增加气氛的小偏方： 边看边吃“水芹香鸭锅”。
片名： 《偷窥》
    男女主角：莎朗·斯通、威廉·鲍德温
    浪漫之处：偷拍狂的先驱电影！证明了影音时代的来临，的确会改变人类的（性）
生活。
    传诵一时的经典镜头： 莎朗·斯通在餐厅里脱内裤。
    观赏时增加气氛的小偏方： 互相用 V8拍下对方观影时的表情交换做纪念。
片名：《不道德的交易》
    男女主角：罗伯·瑞德福、黛咪·摩尔
    浪漫之处：“援助交际”的先驱电影，一百万美金的一夜情，反正，有永远不老的
罗伯·瑞德福，不在乎剧情。
    传诵一时的经典镜头：黛咪摩尔躺在钞票上滚来滚去。
    观赏时增加气氛的小偏方：边看边玩大富翁，赚最多钱的人可以把对方包一晚下来
。
片名： 《因为你爱过我》
    男女主角：罗伯·瑞德福、米歇尔·菲佛
    浪漫之处：因为有爱情，所以二流记者都可以变成当家主播，提高了新闻素质，伟
大的爱情。
    传诵一时的经典镜头：米歇尔·菲佛跟罗伯·瑞德福模仿咱们文艺片公式在海边戏
水。好蠢，可是好浪漫。
    观赏时增加气氛的小偏方：比对一下国内主播们婚前婚后是否会影响其专业素养。

片名： 《 X档案：征服未来》
    男女主角：大卫·杜楚尼、姬莲·安德森
    浪漫之处：说不出口的患难之爱，牵动着无数科幻影迷的心，比外星人真相更悬疑
。
    传诵一时的经典镜头：史考莉跟穆德的致命之吻。
    观赏时增加气氛的小偏方：猜猜看外星人如何“繁衍”下一代。
片名： 《二见钟情》
    男女主角：桑德拉·布洛克、比尔·普尔曼
    浪漫之处：迷迷糊胡的爱恋，将错就错的交往，都会寂寞男女梦寐以求的选择。
    传诵一时的经典镜头：桑德拉·布洛克在教堂的真情告白。
    观赏时增加气氛的小偏方：幻想爱人的兄弟姊妹可能才是自己命中注定的另一半。

片名：《情书》
    男女主角：中山美穗、丰川悦司、柏原崇
    浪漫之处：寄错地方的情书，揭开的是少年时光的纯纯恋情。
    传诵一时的经典镜头：在雪地里向死去的爱人大声表白。
    观赏时增加气氛的小偏方：互相交换小学毕业纪念册，猜猜看对方当年的长相。
片名： 《惊世狂花》
    男女主角：珍妮佛·提莉、吉娜·葛森
    浪漫之处：两个身材性感火辣的女人黑吃黑，吃出一片天。
    传诵一时的经典镜头：两个身材性感火辣的女人在床上难舍难分。
    观赏时增加气氛的小偏方：拿个水管什么的，边通边看。
片名： 《春光乍泄》
    男女主角：张国荣、梁朝伟
    浪漫之处：不断地重新开始，不断地伤害、也无法遗忘的爱情。
    传诵一时的经典镜头：一开场的“男男之爱”，叫人脸红心跳。
    观赏时增加气氛的小偏方：跳跳探戈、自制会旋转的小台灯。
片名： 《这个杀手不太冷》
    男女主角：尚·雷诺、娜塔莉·波特曼
    浪漫之处：年龄不是距离，身高不是问题，职业也不是压力。
    传诵一时的经典镜头： Leon要小女孩先逃，约好在外相见的生离死别。
    观赏时增加气氛的小偏方：留起落腮胡，顶着妹妹头，两人互敬对方牛奶。 （翁健
伟）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
上一篇 返回上一页 回到目录 回到页首


中英文片名对照

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | A - J Roman | 1997.06.25
2 | 文件 | K - Z Roman | 1997.11.16
返回上一页 回到上一级目录


最新译名对照 A - J

 发信人: Roman (教授), 信区: MovieTV
标 题: 最新译名对照 A - J
发信站: BBS 水木清华站 (Fri Jul 25 01:34:45 1997)

(Jackie Chan's)First Strike 白金龙 成龙
101 Dalmatians 101忠实狗 / 101斑点狗 Glen Close
2001: A Space Odyssey 2001年漫游太空
Accused, The 控诉 / 被告 Jodie Foster
Ace Ventura: Pet Detective 神探飞机头1 / 宠物侦探 Jim Carrey
Ace Ventura: When Nature Calls 神探飞机头2 Jim Carrey
Affair to Remember, An 金玉盟 / 难忘的时刻 Cary Grant
Age of Innocence, The (1993) 纯真年代 Daniel Day Lewis
Winona Ryder
Aladdin 阿拉丁
Alice Doesn't Live Here Anymore 再见爱丽丝
Alien 异形 Sigourney Weaver
Alien 3 异形3 Sigourney Weaver
Alien Resurrection 异形4 Sigourney Weaver
Winona Ryder
Aliens 异形2 Sigourney Weaver
Amadeus 莫扎特 F. Murray Abraham
Amants du Pont-Neuf, Les (Lovers on the Pont-Neuf, The)
新桥恋人 Juliette Binoche
American President, The 白宫奇缘 / 美国总统 Michael Douglas
Around the World in 80 Days 八十天环游地球
Assassins 最后刺客 / 刺客战场 / 刺客
Sylvester Stallone
Babe 猪宝贝 / 宝贝小猪
Baby's Day Out 婴儿历险记
Back to the Future 回到未来 Michael Fox
Back to the Future 2 回到未来2 Michael Fox
Backtrack 赤面煞星
Bad Boys (1995) 重案梦幻组 / 绝地战警 Will Smith
Bambi 小鹿班比
Basic Instinct 本能 / 桃色追缉令 Sharon Stone
Michael Douglas
Bathing Beauty 出水芙蓉
Batman 蝙蝠侠 Michael Keaton
Batman & Robin 蝙蝠侠4--急冻人 George Clooney
Chris O'Donnell
Batman Forever 新蝙蝠侠不败之迷 / 蝙蝠侠不败之谜
Val Kilmer
Nicole Kidman
Batman Returns 蝙蝠侠再战江湖 Michael Keaton
Beauty and the Beast 美女与野兽
Ben-Hur 宾虚 Chalton Heston
Beverly Hills Cop 比华利山警探 / 妙探出差 Eddie Murphy
Beverly Hills Cop 2 比华利山警探2 / 妙探出差2
Eddie Murphy
Birdcage, The 鸟笼 / 假凤虚凰 Robin Williams
Bitter Moon (Lunes de fiel) 苦月亮 / 恋月迷情
Bloodline 血亲 Audrey Hepburn
Bodyguard, The 保镖 / 护花倾情 Kevin Costner
Whitney Houston
Bonnie and Clyde 邦妮和克莱德 Warren Beatty
Bram Stoker's Dracula 吸血鬼惊情四百年 Gary Oldman
Winona Ryder
Braveheart (1995) 勇敢的心 / 英雄本色 / 惊世未了缘
Mel Gibson
Breakfast at Tiffany's 在蒂凡尼处早餐 / 珠光宝器
Audrey Hepburn
Bridge on the River Kwai, The 桂河桥
Bridges of Madison County, The 廊桥遗梦 / 麦迪逊镇之桥 Clint Eastwood
Meryl Streep
Broken Arrow 断箭 John Travolta
Broken Arrow (1996) 断箭 John Travolta
Bugsy 巴格西 Warren Beatty
Bull Durham 布尔·达累姆 / 德拉姆牛 Kevin Costner
Cable Guy, The 线鬼衰人 / 有线电视狂 Jim Carrey
Caine Mutiny 凯恩号哗变
Casablanca 卡萨布兰卡 / 北非谍影 Humphrey Bogart
Ingrid Bergman
Casper 鬼马小精灵
Cat on a Hot Roof 朱门巧妇 / 热铁皮屋顶上的猫

Chain Reaction 连锁反击 / 捍卫追缉令 Keanu Reeves
Chamber, The 毒室裁决 Gene Hackman
Charade (1963) 谜中谜 Audrey Hepburn
Cary Grant
Cinderella (1950) 灰姑娘 by Disney
City Slickers 冒险的城里人 / 城市滑头 Billy Crystal
Clear and Present Danger 燃眉追击 Harrison Ford
Cleopatra 埃及艳后 Elizabeth Taylor
Cliffhanger 绝岭雄风 Sylvester Stallone
Close Encounters of the Third Kind
第三类接触
Clueless 叻女掌门人
Commando 魔鬼司令 Arnold Schwarzenegger
Con Air 空中监狱 Nicholas Cage
Conan the Barbarian 王者之剑 Arnold Schwarzenegger
Conan the Destroyer 毁天灭地 Arnold Schwarzenegger
Copland 警界 Sylvester Stallone
Copycat 叠影谋杀案 Sigourney Weaver
Courage under Fire 生死豪情 Denzel Washington
Crimson Tide 红潮风暴 Denzel Washington
Crocodile Dundee 鳄鱼邓迪 / 鳄鱼先生
Crow, The 乌鸦 Brandon Lee
Crow: City of Angels, The 乌鸦2 Vincent Perez
Crying Game, The 哭泣游戏
Cutthroat Island 割喉岛 Geena Davis
Damage 毁灭 / 烈火情人 Juliette Binoche
Jeremy Irons
Dances with Wolves 与狼共舞 Kevin Costner
Dangerous Liaisons 危险的关系 Glenn Close
Dangerous Minds 非常教师 Michelle Pfeiffer
Dante's Peak 天崩地裂 / 但丁峰 Pierce Brosnan
Date with an Angel 天使在人间 Emmanuelle Beart
Daylight 龙出生天 Sylvester Stallone
Dead Again 再死一次 Andy Garcia
Dead Man Walking (1995) 死囚168小时 / 死囚漫步 Susan Sarandon
Sean Penn
Dead Poets Society 壮志骄阳 / 死亡诗社 / 生命因你而动听
Robin Williams
Death and the Maiden 死亡与少女 Sigourney Weaver
Desperado (1995) 杀人三部曲 Antonio Banderas
Diabolique 魔鬼双姝 Sharon Stone
Isabelle Adjani
Die Hard 终极警探 Bruce Willis
Die Hard 2 终极警探2 Bruce Willis
Die Hard: With a Vengeance 纽约大劫案 / 终极警探3 Bruce Willis
Die Harder 虎胆龙威 Bruce Willis
Doctor Zhivago 日瓦哥医生 / 齐阿哥医生
Don Juan DeMarco and the Centerfold
堂璜 / 这个男人有点色 Johnny Depp
Double Life of Veronique 两生花 / 薇洛尼卡的双重生活
Irene Jacob
Dragonheart 魔幻屠龙
Duel in the Sun 太阳浴血记 Gregory Peck
Dumb and Dumber 绝世(子子)宝 Jim Carrey
E.T. the Extra-Terrestrial 外星人
Eddie 疯狂教练 Whoopi Goldberg
Edward Scissorhands 剪刀手爱德华 / 梦幻剪刀手
Johny Depp
Emma (1996) 芳心爱漫游 / 艾玛 Gwyneth Paltrow
Empire Strikes Back, The 帝国反击战 / 星球大战2
English Patient, The 英伦情人 / 英国病人 / 英国伤员 / 别问我是谁 / 战
场私情
Ralph Fiennes
Juliette Binoche
Eraser 毁灭天地 / 蒸发密令 / 毁灭者
Arnold Schwarzeneger
Escape from L.A. 逃出洛杉矶 Kurt Russell
Evita 庇隆夫人 / 阿根廷不要为我哭泣 / 爱薇塔
Madonna
Executive Decision 最高危机 Kurt Russell
Face/Off 变脸 / 易容 Nicholas Cage
John Travolta
Falling in Love 坠入情网 Robert De Niro
Meryl Streep
Fan, The 狂迷 Robert De Niro
Fantasia 幻想曲
Far and Away 大地雄心 Tom Cruise
Fargo 法戈 / 雪花高离奇命案 / 法尔戈
Frances McDommand
Fatal Attraction 致命的诱惑 / 致命吸引力 Michael Douglas
Glenn Close
Feeling Minnesota 感觉明尼苏达 Keanu Reeves
Fever Pitch 狂迷
Few Good Men, A 好人寥寥 / 义海雄风 Tom Cruise
Field of Dreams 梦幻球场 Kevin Costner
Fifth Element, The 第五元素 Bruce Willis
Firm, The 律师事务所 / 糖衣陷井 Tom Cruise
First Knight 第一骑士 / 剑侠柔情 Richard Gere
First Wives Club, The 大老婆俱乐部 Diane Keaton
Fish Called Wanda, A 一条名叫旺达的鱼 / 笨贼一萝筐

Flintstones, The 新聪明笨伯
Flood, The 洪水 Christopher Slater
Fly Away Home 伴你高飞 / 飞回家乡 / 飞向故乡
Jeff Daniels
Fly Over the Cuckoo's Nest, A 飞越疯人院 / 飞越杜鹃巢 Jack Nicholson
Forrest Gump 阿甘正传 / 天才傻瓜 Tom Hanks
Four Weddings and a Funeral 四次婚礼和一次葬礼 / 你是我今生的新娘
Hugh Grant
French Kiss 一切从失恋开始 / 法兰西之吻
Meg Ryan
From Dusk till Dawn 从黄昏到黎明 / 杀出个黎明

Fugitive, The 亡命天涯 Harrison Ford
Funny Face 滑稽面孔 Audrey Hepburn
Funny Girl 滑稽女郎
Get Shorty 关人矮事 / 闲人矮话 / 黑道当家
John Travolta
Ghost 人鬼情未了 / 幽灵 / 第六感生死恋
Demi Moore
Ghost and the Darkness, The 黑夜幽灵
Ghostbusters 捉鬼敢死队
Godfather, The 教父 Marlon Brando
Al Pacino
Goldeneye 黄金眼 Pierce Brosnan
Gone with the Wind 飘 / 乱世佳人 Vivien Leigh
Good Morning, Vietnam 早安越南 Robin Williams
Goodbye, Mr. Chipps 万世师表
Graduate, The 毕业生 Dustin Hoffman
Green Mansions 美人鱼 Audrey Hepburn
Gremlins 小精灵
Guess Who's Coming to Dinner 猜猜谁来赴宴 Katharine Hepburn
Hamlet (1996) 哈姆雷特 Kenneth Branagh
Heat 穷追不舍 Robert De Niro
Al Pacino
Heaven Can Wait 天堂可以等待 Warren Beatty
Hercules 大力士
High Noon 正午 Gary Cooper
Home Alone 独自在家 / 小鬼当家 / 宝贝智多星
Macaulay Culkin
Home Alone 2: Lost in New York 独自在家2 / 玩转纽约 Macaulay Culkin
Honey, I Shrunk the Kids 亲爱的，我把孩子变小了 / 豆钉小灵精

Hook 胡克 / 铁钩船长 Dustin Hoffman
House of Spirits, The 金色豪门 / 英华世家 Jeremy Irons
Meryl Streep
How Green Was My Valley 青山翠谷
How to Steal a Million 如何盗窃一百万 / 赝品 Audrey Hepburn
Hunt for Red October, The 追击红色十月 / 猎杀红色十月号
Sean Connery
Hussard sur le toit, Le (Horseman on the Roof, The)
屋顶上的轻骑兵 Juliette Binoche
Ice Storm, The 冰风暴 by 李安
If the Wall Could Talk 如果墙壁会说话 / 你的生命，我的决定

In Love and War 战火情恋 Chris O'Donnel
Sandra Bullock
In the Name of the Father 因父之名 Daniel Day-Lewis
Independence Day (ID4) 独立日 / 天煞 / 星际终结者

Indiana Jones and the Last Crusade
圣战奇兵 Harrison Ford
Indiana Jones and the Temple of Doom
魔域奇兵 Harrison Ford
Interview with the Vampire 夜访吸血鬼 Tom Cruise
Brad Pitt
Island of Dr. Moreau, The 人魔岛 / 魔岛 Marlon Brando
It Happened One Night 一夜风流 Clark Gable
Its' a Mad, Mad, Mad, Mad World 疯狂世界
Jack 家有杰克 Robin Williams
Jane Eyre 简爱
Jaws 大白鲨
Jaws 2 大白鲨2
Jerry Maguire 征服情海 / 甜心先生 Tom Cruise
Jumanji 侏曼纪 / 逃出魔幻纪 / 勇敢者的游戏
Robin Williams
Junior 威龙二世 / 魔鬼二世 Arnold Schwarzeneger
Arnold Schwarzenegger
Emma Thompson
Jurassic Park 侏罗纪公园

--
教授找不到教学用的青蛙，只找到三明治一个：
＂可是，三明治我已经吃掉了呀？＂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: opus.cs.utexas.]
返回上一页 回到目录 回到页首 下一篇


最新译名对照 K - Z

 发信人: Roman (教授), 信区: MovieTV
标 题: 最新译名对照 K - Z
发信站: BBS 水木清华站 (Fri Jul 25 01:36:58 1997)

Kindergarten Cop 魔鬼孩子王 Arnold Schwarzenegger
Kolya(Czech) 给我一个爸
Kramer vs. Kramer 克雷默夫妇之争 / 克雷默夫妇 / 克兰玛对克兰玛
Dustin Hoffman
Meryl Streep
Last Action Hero 最後魔鬼英雄 / 最后动作英雄
Arnold Schwarzenegger
Last of the Mohicans, The 最后一个莫希干族人 Daniel Day-Lewis
Leaving Las Vegas 两颗寂寞的心 / 远离赌城 Nicolas Cage
Elisabeth Shue
Legends of the Fall 秋日传奇 / 燃情岁月 / 陷落的传说
Brad Pitt
Lethal Weapon 致命的武器 / 轰天炮 Mel Gibson
Liar, Liar 大话王 / 大话师 / 说谎者
Jim Carrey
Lion King, The 狮子王
Little Big Man 小巨人 Dustin Hoffman
Little Man Tate 我的天才宝贝 / 神童泰德
Long Kiss Goodnight, The 长吻晚安 Geena Davis
Look Who's Talking 看谁在说话
Lost World: Jurrasic Park, The 消失的世界 / 侏罗纪公园之失去的世界
Jeff Goldblum
Love Story 爱情故事
Love in the Afternoon 黄昏之恋 Audrey Hepburn
Mars Attacks! 火星人玩转地球 / 外星人进攻
Jack Nicolson
Pierce Brosnan
Mary Poppins 玛丽波宾丝 Julie Andrews
Mask, The 面具 / 变相怪杰 Jim Carrey
Maverick 超级王牌 / 赌狭马华力 Mel Gibson
Jodie Foster
Metro 超级警探 Eddie Murphey
Michael Collins 迈克尔·柯林斯 Liam Neeson
Mirror Has Two Faces, The 双面镜 Barbra Streisand
Misery 危情十日 / 米赛丽 Kathy Bates
Mission: Impossible 谍中谍 / 职业特工队 Tom Cruise
Money Train 暴劫列车
Mrs. Doubtfire 肥妈先生 / 窈窕奶爸 / 道布菲尔太太
Robin Williams
My Fair Lady 窈窕淑女 Audrey Hepburn
My Left Foot 我的左脚 Daniel Day-Lewis
Name of the Rose, The 玫瑰之名 / 魔宫传奇
Natural Born Killers 天生杀手 / 天生杀人狂
Net, The 网络惊魂 Sandra Bullock
Nikita 女囚尼基塔
Nine Months 九月之痒 / 九月怀胎 Hugh Grant
Nun's Story, The 修女传 Audrey Hepburn
Nutty Professor, The 肥佬教授 / 随身变 Eddie Murphy
Officer and a Gentleman, An 军官与绅士 / 壮士云霄 Richard Gere
On Golden Pond 金色池塘 Henry Fonda
Katharine Hepburn
Once Upon A Time In America 美国往事 Robert De Niro
Ordinary People 普通人 Donald Sutherland
Out to Sea 出海 Jack Lemmon
Outbreak 恐怖地带 / 蔓延 / 极度恐慌
Dustin Hoffman
Par-dela les nuages (Beyond the Clouds)
云上的日子 Sophie Marceau
Pelican Brief, The 唐鹅追杀令 / 鹈鹄案卷 Julia Roberts
People vs. Larry Flynt, The 花花大亨
Perfect World, A 完美的世界 Kevin Costner
Pertits arrangements avec les morts (Coming to Terms with the Dead)
与死者达成协议
Peter Pan 小飞侠
Phenomenon 非常黑白事件 / 现象 / 超级天才
John Travolta
Philadelphia 费城 Tom Hanks
Piano, The 钢琴课 Holly Hunter
Platoon 野战排 / 杀戮战场 Charlie Sheen
Pocahontas 波卡洪特丝 / 风中奇缘
Portrait of a Lady, The 仕女图 Nichole Kidman
Poseidon Adventure, The 海神号历险 Gene Hackman
Postino, Il (Postman, The) 邮差
Postman, The (1997) 未来邮差 Kevin Costner
Pred dozhdot (Before the Rain) 山雨欲来
Predator 终极战士 Arnold Schwarzenegger
Pretty Woman 漂亮女人 / 风月俏佳人 Julia Roberts
Prince of Tides, The 潮流王子 Nick Nolte
Professional, The (Leon) 这个杀手不太冷 / 杀手莱昂
Jean Reno
Psycho 精神病患者
Pulp Fiction 黑色小说 / 危险人物 / 黑色追缉令
John Travolta
Quick and the Dead, The 致命快枪手 / 致命快感 Sharon Stone
Raiders of the Lost Ark (Indiana Jones Series)
夺宝奇兵 Harrison Ford
Rambo: First Blood Part 2 第一滴血续集 Sylvester Stallone
Random Harvest 鸳梦重温
Ransom 赎金风暴 Mel Gibson
Raw Deal 魔鬼杀阵 Arnold Schwarzenegger
Rear Window 后窗
Rebecca 蝴蝶梦 Joan Fontaine
Red Heat 魔鬼红星 / 红场特警 Arnold Schwarzenegger
Red Shoes, The 红菱艳
Red Sonja 两个大太阳 Arnold Schwarzenegger
Return of the Jedi 杰迪复仇 / 星球大战3 / 绝地大反攻
Harrison Ford
Reversal of Fortune 命运的逆转 Jeremy Irons
River Phoenix 不羁的天空 Keanu Reeves
Robin Hood: Prince of Thieves 窃贼王子罗宾汉 / 侠盗罗宾汉
Kevin Costner
Robin and Marian 罗宾汉和玛丽安 Audrey Hepburn
Robocop 机器战警
Rock, The 石破天惊 / 勇闯夺命岛 / 绝地任务
Sean Connerey
Rocky 洛奇 Sylvester Stallone
Roman Holiday 罗马假日 / 金枝玉叶 Audrey Hepburn
Running Man, The 魔鬼阿诺 Arnold Schwarzenegger
Sabrina(1954) 萨布里娜 / 龙凤配 Audrey Hepburn
Sabrina(1996) 萨布里娜 / 新龙凤配 / 情归巴黎
Julia Ormond
Saint, The 侠圣 Val Kilmer
Santa Clause, The 圣诞老人 Tim Allen
Scarlet Letter, The 红字 / 红色禁恋 Demi Moore
Scent of a Woman 女人香 / 闻香识女人 Al Pacino
Schindler's List 辛德勒的名单 / 舒特拉的名单
Liam Neeson
Secrets and Lies 秘密与谎言
Self-made Hero, A [France 1995] 自制英雄
Sense and Sensibility 理智与情感 / 理性与感性 Emma Thompson
Sergeant York 约克军曹 Gary Cooper
Seven 七宗罪 Brad Pitt
Shadows and Fogs 影与雾
Shawshank Redemption, The 肖申克的救赎 / 铁窗岁月 / 刺激1994
Tim Robbins
Shine 钢琴师 / 闪闪发光 / 闪亮的风采 / 妙指回春
Geoffrey Rush
Showgirls 艳舞女郎
Silence of the Lambs, The 沉默的羔羊 Anthony Hopkins
Jodie Foster
Sister Act 修女也疯狂 Whoopie Goldberg
Sister Act 2: Back in the Habit 修女也疯狂2 Whoopie Goldberg
Sleepers 睡眠者 / 豪情四兄弟 Brad Pitt
Sleeping Beauty 睡美人
Sleepless in Seattle 西雅图不眠夜 / 缘分的天空
Tom Hanks
Meg Ryan
Sling Blade 弹弓刀
Snow White and the Seven Dwarfs 白雪公主与七个小矮人
Sommersby 男儿本色 / 似是故人来 / 索墨斯比
Jodie Foster
Richard Gere
Sound of Music, The 音乐之声 / 真善美 / 仙乐飘飘处处闻
Julie Andrews
Space Jam 太空也入樽 Michael Jordan
Specialist, The 炮弹专家 / 魔鬼专家 Sylvester Stallone
Sharon Stone
Speed 生死时速 / 捍卫战警 Keanu Reeves
Sandra Bullock
Speed 2: Cruise Control 生死时速2: 怒海红颜 / 捍卫战警2: 喋血巡洋
Sandra Bullock
Star Wars 星球大战
Stealing Beauty 偷香 / 盗美人 Liv Tyler
Striptease 脱衣舞娘 Demi Moore
Sunday's Children [Sweden 1992] 星期天之子 by Daniel Bergman
Superman 超人 Christopher Reeve
Cristopher Reeve
Suspicion 深闺疑云
Swiss Family Robinson 瑞士人鲁宾逊
Taxi Driver 计程车司机 Robert De Niro
Ten Commandments, The 十诫
Terminator 2: Judgement Day 魔鬼终结者2 / 终结者2 Arnold Schwarzenegger
Terminator, The 魔鬼终结者 Arnold Schwarzenegger
Terms of Endearment, The 母女情深
That Thing You Do 你做的那件事 / 你所爱的那件事

Thelma and Louis 末路狂花 / 赛尔玛和路易丝
Susan Sarandon
Gena Davis
They All Laughed 哄堂大笑 Audrey Hepburn
Three Colors: Blue 蓝色情挑
Three Colors: Red 红色情深
Three Colors: White 白色情迷
Three Men and a Baby BB也疯狂 / 三个男人与一个婴儿

Time to Kill, A 杀戮时刻 Samuel L. Jackson
Tin Cup 球爱的天空 / 锡杯 Kevin Costner
Tootsie 杜丝先生 Dustin Hoffman
Top Gun 壮志凌云 Tom Cruise
Total Eclipse 全蚀狂爱 Leonardo DiCaprio
Total Recall 魔鬼总动员 / 全面回忆 Arnold Schwarzenegger
Touch of Class, A 金屋泪痕
Toy Story 玩具总动员
Trainspotting 迷幻列车 / 猜火车 / 定位的火车

True Lies 真实谎言 / 魔鬼大帝 Arnold Schwarzeneger
Twins 龙兄鼠弟 Arnold Schwarzenegger
Danni DeVito
Twister 龙卷风暴 / 龙卷风 Helen Hunt
Two for the Road 俪人行 Audrey Hepburn
Under Siege 潜龙轰天 / 战舰喋血 Steven Seagal
Under Siege 2 暴走潜龙 Steven Seagal
Underground 没有天空的都市
Unforgiven 不可饶恕 / 杀无赦 Clint Eastwood
Unforgiven, The 不被宽恕的人 Audrey Hepburn
Up Close and Personal 舍不得你 Robert Redford
Utomlyonnye Solntsem (Burnt by the Sun) [Russia]
烈日灼身
Valley of Decision, The 空谷芳草
Wait Until Dark 等到天黑 Audrey Hepburn
Walk in the Clouds, A 云中漫步 / 漫步在云端 / 真爱的风采
Keanu Reeves
War and Peace 战争与和平 Audrey Hepburn
Waterloo Bridge 魂断蓝桥 Vivien Leigh
Waterworld 未来水世界 Kevin Costner
Wayne's World 韦恩的世界
West Side Story 西区故事 Natalie Wood
When Harry Met Sally 哈里遇见赛丽 Billy Crystal
Meg Ryan
While You Were Sleeping 当你沉睡时 / 二见钟情 / 暗恋你，暗恋你
Sandra Bullock
Who Framed Roger Rabbit 谁陷害了兔子罗杰
Wild at Heart 我心狂野 Nicolas Cage
Witness 目击者 Harrison Ford

--
教授找不到教学用的青蛙，只找到三明治一个：
＂可是，三明治我已经吃掉了呀？＂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: opus.cs.utexas.]
上一篇 返回上一页 回到目录 回到页首


法国新浪潮和左岸电影

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 法国新浪潮和左岸电影（1） dabadee | 2000.03.01
2 | 文件 | 法国新浪潮和左岸电影（2） dabadee | 2000.03.01
返回上一页 回到上一级目录


Re: 谁知道法国新浪潮和左岸电影?

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 谁知道法国新浪潮和左岸电影?
发信站: BBS 水木清华站 (Mon Mar 27 15:07:53 2000)

【 在 missbanana (missyou) 的大作中提到: 】
∶ 谁知道它们的背景，代表导演和影片？

1958年法国掀起了旨在反对传统电影作法的电影革新“新浪潮”。在某些方面它继承了
意大利新现实主义电影的做法，如不用摄影棚，不用电影明星，采用轻便摄影机，强调
演员自身个性等。

代表人物：弗朗索瓦.特吕弗，作品《四百下》
让-吕克.戈达尔，作品《精疲力尽》，《芳名卡门》

同样不可忽视的是以阿仑.雷乃为首的一批导演，作家，他们常聚集在塞纳河左岸，因此
人们称其为“左岸派”。他们拍摄的电影不改编自任何一部现成的文学作品，而只采用
专门为电影创作的剧本。因此又被称为“作家电影”。他们最显著的一个艺术特征是
意识流。

代表人物：阿仑.雷乃，作品《广岛之恋》《去年在马里安巴》

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


Re: 谁知道法国新浪潮和左岸电影?

 发信人: hobbes (Calvin), 信区: MovieTV
标 题: Re: 谁知道法国新浪潮和左岸电影?
发信站: BBS 水木清华站 (Mon Mar 27 16:44:33 2000)

转贴自新浪

  本帖作者：杂食动物 　所属组别： 提交时间：12:20:13 3月26日

主题：[名词解释]法国的新浪潮，作家电影和所谓真实电影

“新浪潮”

是指从1958年兴起于法国的新一代电影导演的电影观念和在这种观念下涌现

出来的一大批影片，这批导演主要有两部分：一是做过多年导演助手及拍过短片、具
有专业知识的电影工作者，

包括A.雷乃、C.马尔凯、 L.马勒、 P.卡斯特等。二是《电影手册》杂志的评论家们
，即所谓“电影手册集团”，

包括A.阿斯特吕克、J.-L.戈达尔 、F.特吕弗、C.夏布罗尔、G.弗朗叙、□.罗梅尔、
J.里维特等。这些人没有

共同的纲领,并不组成一个流派,唯一共同点是他们都反对传统电影的作法,强调电影是
一种个人的艺术创作,要

求电影从传统艺术的束缚中解放出来。他们继承意大利新现实主义电影的作法,不用摄
影棚,不用电影明星，使

用轻便摄影机，用非专业的或不出名的演员在实景中拍片。这种作法主要是由于拍片
资金不足所决定的，在他

们的影片获得成功后就被逐渐放弃。“新浪潮”电影不提出重大的政治问题或社会问
题，主要是表现个性，有

的是导演个人的经历，如F.特吕弗描写他的童年的《四百下》(1959)、成年后恋爱的
《二十岁的爱情》(1962)、

服兵役生活的《装病躲差的士兵》(1961)；有的是导演所熟悉或感兴趣的资产阶级、
知识分子、寄生者或歹徒

的生活和他们所关心的事情，如C.夏布罗尔的《漂亮的塞尔日》(1958)、《表兄弟》
(1959)，L.马勒的《情人

们》(1958)， J.-L.戈达尔的《精疲力尽》(1960)。在表现方法上,他们抛弃传统的电
影手法(倒叙、反打镜头、

背景放映法、划入划出、叠化等),打破传统的影片样式和戏剧演出概念，广泛使用短
镜头、移动摄影、画外音、

内心独白、自然音响和从人物背后拍摄，画面具有相当的真实感。他们也使用长时间
的摇拍、长镜头、空格、

镜头摇晃颤动等技巧。在剪接手法上，他们的影片节奏快，切割频繁，镜头直接跳接
。出身于《电影手册》评

论家的导演们信奉A.巴赞的理论。

    “新浪潮”历时不长，1962年后渐趋衰落，它的导演有的走上商业性电影的老路
（如夏布罗尔），有的转

向“作家电影”或“真实电影”(如A.雷乃、C.马尔凯)，有的标新立异，企图全盘否
定传统的电影，创造一种新

电影（如戈达尔）。但总的说来，“新浪潮”对法国电影，乃至世界电影都有很大影
响。

    “作家电影”是“新浪潮”中产生的一个流派。由一些趣味相投的短片导演和文
艺作家组成，其成员有A.

雷乃、A.瓦尔达、C.马尔凯、A.罗伯－格里耶（“新小说”派作家）、M.杜拉斯（“
新小说”派作家、戏剧作

家）、A.迦蒂（新闻记者、戏剧作家）、H.科尔比（戏剧与散文作家、音乐家）。他
们的共同点是把电影看作

为一种加强文学的表达方式。他们在制片上常互相合作，如雷乃替瓦尔达的《短岬村
》(1955)剪辑，马尔凯参加

雷乃的短片《雕像也在死亡》(1953)的编剧工作，杜拉斯为雷乃的《广岛之恋》(195
9)和科尔比的《长别离》

(1961)写作剧本，雷乃的《去年在马里昂巴德》(1961)由罗伯－格里耶编剧、科尔比
剪辑。除上举影片之外，

“作家电影”的作品还有杜拉斯编剧并导演的《她说要摧毁》（1969）、《印度之歌
》（1975），罗伯－格里

耶编导的《不死的女人》(1963)、《横越欧洲的快车》（1966）。“作家电影”的导
演们重视剧本和导演手法，

注重细节的描写,探索人的内心世界,在人们对战争的灾难、原子弹的威胁和对世界的
荒谬反应中寻找题材。在

表现方法上他们运用意识流的手法和布莱希特的间离效果，经常用大特写和闪回打乱
时间顺序，把过去和现在、

现在和回忆、现实和幻想渗合在一起，没有叙事的逻辑和完整的故事，影片情节扑朔
迷离，意义暧昧不明，让

观众置身于观察员的地位，自己去作判断。

    “真实电影”是纪录电影的一个流派，创始者是人种学家J.卢什，成员主要是一
些纪录片导演。他们继承

美国R.弗拉哈迪和苏联Д.维尔托夫的传统，主张电影应表现处于社会中间的普通人的
生活，纪录真实的社会现

象，抓住生活的瞬间。他们采用轻便的摄影机，微型录音机，到街头或事件发生地点
拍摄影片，或者用采访的

方式到要访问的人的家里或工作场所，向他们提出问题。J.卢什曾于1958年在非洲象
牙海岸（科特迪瓦）用真人

在实地即兴演出的方法拍摄《我是一个黑人》，描写一个参加过越南战争的码头工人
的贫穷潦倒的生活，1959

年拍摄《人类之塔》，表现一个中学里黑人学生与白人学生之间的友谊。1961年他回
到巴黎，拍了《一个夏天

的故事》,用访问的方式表现巴黎市民对自己的生活,对阿尔及利亚战争、刚果独立等
问题的看法。C.马尔凯模

仿卢什的作法，在1963年拍了《美丽的五月》，用访问和插入新闻片镜头的方法表现
阿尔及利亚停战协定签字

后法国社会各阶层的精神面貌。这两部影片被誉为“真实电影”的代表作。还有一些
导演用“真实电影”的方

法拍摄故事片，如F.雷兴巴什导演的表现拳击手阿伯杜拉叶·法耶艰难经历和孤独生
活的《伤心人》（1961，

由法耶本人演出）、让·埃尔芒的《邪路》（1962）、J.罗齐埃的《再见，菲律宾》
(1962)。“真实电影”由

于故事简单、制作粗糙,商业上不成功,1966年后就趋消失,但它的拍片方法却为很多导
演所采用。1968年“五月

风暴”中兴起的“战斗电影”实际上就是“真实电影”的直接继续和发展。在席卷全
国的政治风潮中出现了一

些制片小组拍摄群众游行示威、学生罢课占领学校、工人罢工占领工厂的纪录片。戈
达尔在“五月风暴”中提

出一套“电影革命的理论”，宣称他信奉“电影眼睛”派创始人维尔托夫，他提出“
为了摄制革命的电影，首

先应对电影进行革命”的口号，认为革命的电影应同资产阶级的艺术观念彻底决裂。
创造新的表现方法来唤起

观众的批判意识和独立思考。从1958年到1972年，他的制片小组拍了10部影片，除《
一切顺利》(1972)外，其

余都没有故事情节。对戈达尔的这些影片和理论，影评界褒贬不一。

【 在 aeon (来自我心) 的大作中提到: 】
∶ 1958年法国掀起了旨在反对传统电影作法的电影革新“新浪潮”。在某些方面它继承了
∶ 意大利新现实主义电影的做法，如不用摄影棚，不用电影明星，采用轻便摄影机，强调
∶ 演员自身个性等。
∶ 代表人物：弗朗索瓦.特吕弗，作品《四百下》
∶ 让-吕克.戈达尔，作品《精疲力尽》，《芳名卡门》
∶ 同样不可忽视的是以阿仑.雷乃为首的一批导演，作家，他们常聚集在塞纳河左岸，因
∶ 此
∶ 人们称其为“左岸派”。他们拍摄的电影不改编自任何一部现成的文学作品，而只采用
∶ 专门为电影创作的剧本。因此又被称为“作家电影”。他们最显著的一个艺术特征是
∶ 意识流。
∶ 代表人物：阿仑.雷乃，作品《广岛之恋》《去年在马里安巴》

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 修改:·hobbes 於 Mar 27 16:45:03 修改本文·[FROM: image.ee.tsingh]
※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首


著名影片的穿帮之笔

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 著名影片的穿帮之笔（1） aeon | 2000.02.16
2 | 文件 | 著名影片的穿帮之笔（2） aeon | 2000.02.16
3 | 文件 | 著名影片的穿帮之笔（3） aeon | 2000.02.16
4 | 文件 | 著名影片的穿帮之笔（4） aeon | 2000.02.16
5 | 文件 | 著名影片的穿帮之笔（5） aeon | 2000.02.16
6 | 文件 | 著名影片的穿帮之笔（6） aeon | 2000.02.16
7 | 文件 | 著名影片的穿帮之笔（7） aeon | 2000.02.16
返回上一页 回到上一级目录


著名影片的穿帮之笔（1）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（1）
发信站: BBS 水木清华站 (Tue Mar 14 20:31:43 2000)

著名影片的“穿帮”之笔

能量微弱的爆炸摧毁了巨大的小行星，在其他的天体上出现了草坪，
编造的年代或世纪，超出范围的时间差……即使在投资最昂贵、
场面最壮观的影片里，也会出现或大或小的错误。
当然这些差错丝毫不会减弱影片的艺术性，这里只是提醒各位，
银幕上的现实不同于生活中的现实。

撰文/曼努埃拉·梅内吉尼 编译/刘月樵

独立日
    外星人侵犯地球，地球上的所有居民（首先是美国居民）团结一致，击退了他
们。这就是由罗兰·埃米里奇导演的影片《独立日》的故事内容。
●电影中有这样一个情节，外星人巨大的太空船威胁着地球，它的质量相当于月球
质量的1/4。实际上，如果真是如此，将会对海洋产生灾难性的影响，但在电影中
却没有出现这种情况。
●“地球的保卫者”杰夫·戈德布卢姆将他的Macintosh手提电脑与外星人的电脑
联在了一起。这件事是完全不可信的。在通常情况下，把Macintosh与一般的PC联
在一起是不可能的，因为它们使用的语言和操作系统各不相同，何况外星人使用的
方法就更不为我们所知了。
●当女主角之一贾斯明和她儿子及一条狗躲在一条隧道中时，外星人的进攻引起了
一股可怕的火舌。他们藏到隧道的一个侧室得以活命，但却忘记关上背后的大门。
实际上，没有任何一种屏障（比如一扇大门）可以保护他们，势头如此强烈的大火
产生的热浪，无论如何也会追上他们，将他们烧死或严重烧伤。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
返回上一页 回到目录 回到页首 下一篇


著名影片的穿帮之笔（2）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（2）
发信站: BBS 水木清华站 (Tue Mar 14 20:33:38 2000)

布拉格之恋
    根据米兰·昆德拉的小说改编的这部电影是以1968年苏联入侵布拉格为背景拍
摄的。
●在一个场景里，女演员将一个柯达胶卷装进她的照相机。在胶卷的外包装上可以
清楚地看到这个胶卷具有DX系统，就是说它能自动提供胶卷感光度以及长度数据。
不过在1968年，胶卷的这种功能尚不存在，它是1984年才传入东欧的。

大白鲨
    美国濒临大西洋的海滨城市阿米蒂。夏天就要到了，但是大鲨鱼的出现使游泳
季节变得危险起来，因为它有可能造成游泳者的死伤。但是，市长却下令不关闭海
湾，为的是保持生意兴隆。
●开始的几个场面之一，是市长在市政府的花园中要做出这个困难的决定。此时观
众看到周围的树木还是光秃秃的。既然已经快到夏天了，那么这种情况显然是不可
能的。

泰坦尼克号
    这部影片是詹姆斯·卡梅伦的杰作。影片叙述了两个平行的故事：一个是远洋
巨轮的沉没（1912年），另一个是杰克和罗丝（由莱昂纳多·迪卡普里奥和凯特·
温丝莱特扮演）之间痛苦的爱情故事。
●当轮船起锚时，可以看到一个小渔船在它旁边。在现实中，由于泰坦尼克号体积
庞大，它激起的海浪会将小船掀翻的，或至少会使小船摇摇晃晃，然而在电影里它
却纹丝不动。
●在轮船慢慢下沉的时候，杰克和罗丝抓住了船尾。在船快被淹没时，他们掉到了
海里，但很快又重新浮出了水面。如果在现实生活中，他们永远也不会上来了，因
为下沉轮船产生的强大漩涡会把任何人或物都卷入海底。
●发生悲剧的那天下午，杰克和罗丝正在船头上，他们看到太阳正从自己的左边下
山。因为太阳是在西边落下，远洋巨轮是朝北航行。但由于泰坦尼克号是从利物浦
向纽约航行，实际上它的航向是向东，而且轮船已经快到达目的地了，因此，我们
永远不会看到太阳在那个位置落下。
●影片中出现了莫奈的绘画《睡莲》，实际上这幅作品是画家1916年开始画，直到
1923年才完成的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


著名影片的穿帮之笔（3）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（3）
发信站: BBS 水木清华站 (Tue Mar 14 20:35:37 2000)

世界末日
    有一颗小行星就要撞到地球上了。为了拯救地球，惟一的办法是在小行星的内
部挖一个洞，然后在里面放上一颗原子弹。爆炸将把这个天体劈成两部分，它们将
分别进入两个不同的轨道，这样就能避免碰撞了。但如果像影片中所展现的小行星
的直径大约为1300公里的话，要将它劈成两半，则需要一颗100亿吨的炸弹（目前
尚无法实现），它的爆炸能量应该相当于100亿颗目前地球上拥有的最强的原子弹
的威力。
●当影片表现小行星在太空中飞行时，人们听到了一声巨大的声响，它可能是由岩
石和冰块所构成的巨大质量的移动而引起的。但实际上这不可能在太空发生，因为
声音是不能在真空中传播的。
●在影片的一些场景中，比如当美国总统宣布形势的严峻性以及在片尾从美国到欧
洲、亚洲，人们观察危险已经躲过的时候，全世界所有的地方都是白天，这是不可
能的。
●影片开始时，我们看到白垩纪（6500万年以前）的一颗陨星撞击地球的镜头。从
太空上看，地球就像今天的样子。但是，按照大陆漂移理论，那个时期陆地分布的
状况与今天是不同的。
●当宇宙飞行器“犰狳”朝小行星移动时，指路灯照亮了一座山丘的侧面，在山丘
上可以清楚地看到一片草坪。要知道，在小行星上是不可能存在草坪的。
●宇宙航行使命由两架航天飞机组成，它们在短短的几秒钟内相继出发。但实际上
，在美国国家航空航天局只有一个航行控制中心，它每次只能管理一架航天飞机的
飞行任务。因此，在目前的技术条件下，双重发射是不可能的。
●当两架航天飞机接靠上“和平”号空间站时，空间站在太空不动。后来，宇航员
进去了，空间站开始移动，就好像存在引力一样。实际上这是不可能的，因为太空
站为了具备类似地面上的引力，它必须始终自转。
●在执行使命的整个过程中，布鲁斯·威利和同伴在小行星上活动时，其状态就好
像存在着地球引力一般，这也是不可能的。

阿波罗13号
    在1970年4月，阿波罗13号载着3位宇航员飞向月球，但因服务舱损坏，任务未
能完成而告失败。总的来看，这次使命还算幸运，因为控制舱完好，飞船的全体人
员得以返回。美国国家航空航天局约翰逊太空中心的工程师克里斯托弗·兰德发现
了一系列的差错。
●实际上，土星5号火箭的发动机是在T-9（起飞前的9秒钟），而不是在T-0（起飞
的瞬间）被点燃的——就像在影片中所出现的那样。实际上在T-0的一刹那，将火
箭固定在中心服务塔上的支架摘钩。这个错误是普遍的，因为工作人员之外的所有
人都认为，点燃发动时间与起飞的时间一致。
●当阿波罗13号朝月球航行的时候，影片中的月球多次改变其月相。只要连续几个
夜晚观看一下月亮就会明白这与实际情况不一致。实际上，在飞船执行任务期间，
月相应处于下弦月，预定的登陆地点靠近太阳在月球上升起的地区，这样长长的阴
影会有助于航行。这是事前计划好的，为的是利用太阳的侧光帮助飞船上的宇航员
很好地分辨月球表面的坑窝和凹凸不平之处，以使飞船停在一个平整的地方。因为
在登月的最后时刻宇航员要靠肉眼来确定航线。
●洛弗尔和海斯返回地球的月球舱内。在海斯后面的小窗里可以看到满月。镜头转
到洛弗尔身上，他正处在海斯的对面，在他身后的小窗上却出现了完全被太阳照亮
的地球。从一个方向看到满月，与此同时，从相反的方向看到完全被照亮的地球，
这意味着两件事情：或者阿波罗13号处在与月球和地球之间的太阳重合的位置上，
或者它应该像太阳一样亮。
●在宇宙飞船密封舱之外的真空中，不可能听到推进器（发动机）喷射的响声（请
看《世界末日》）。
●洛弗尔汽车的车牌上写有“得克萨斯”（Texas）和“1994年”的字样，这意味
着洛弗尔提前进入那个年代的汽车并使用它。
●在一个场景中，有一群记者在洛弗尔家的门口露营。这件事发生在夏天的休斯敦
，但却没有一个记者出汗，也没有人去轰蚊子，而那个地区的蚊子“大如小狗似的
”。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


著名影片的穿帮之笔（4）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（4）
发信站: BBS 水木清华站 (Tue Mar 14 20:43:36 2000)

007——你只能活两次
    这次是一个坏人去侵犯007的生命安全，他企图以此挑起一场美国和苏联之间
的战争。为了达到这个目的，他轮流地破坏两个超级大国的宇宙飞船。
●在一个场景中，出现了苏联发射宇宙飞船的镜头，而在随后的特写镜头中，我们
可以看到一些棕榈树。然而，这种风景完全不可能出现在苏联，而很可能是在美国
佛罗里达州的卡纳维拉尔角发射基地拍摄的。

007——金手指
    这是全世界最闻名的间谍詹姆斯·邦德的冒险经历之一。这次是与金手指搏斗
，后者想在美国的黄金储备库中引爆一颗核炸弹。
●在一个场面中，詹姆斯·邦德利用一个望远镜从远处观察金手指的活动，就在这
个时候，金手指弄断了铅笔。令人奇怪的是，007居然听到了铅笔折断的响声。

龙卷风
    有一个场景是比尔、乔和比尔的未婚妻正坐在比尔的红色卡车里，他们快要被
龙卷风吞没了。这时比尔未婚妻的手机突然响了，她接听了电话。实际上如果他们
已被龙卷风包围，是很难听到电话响声的。

回到未来
    马蒂和他的科学家朋友多克，使用多克发明的汽车，阴差阳错地回到了1955年
。当马蒂又看到他年轻时代的父母时，多克发现自己年轻了30岁。
●在一个场面中，主人公们处在从前的状态下，人们看到“1955年的多克” 穿着
一双带尼龙扣的体操鞋站在钟楼顶端。虽然这种尼龙扣是1948年发明的，但它是从
60年代才开始被人们用到鞋子上的。
●在另一个镜头中，多克向马蒂解释，利用时间汽车甚至可以回到耶稣出生的日子
，即公元0年12月25日。 实际上，耶稣的生日只是被人们定为12月25日来庆祝，他
真正的诞生日并没有人知道。另外，公元0年也不存在。公历是从1年开始的而不是
从零年开始的。耶稣出生之前的纪年用公元前1年来表示，之后的则用公元1年来表
示。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


著名影片的穿帮之笔（5）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（5）
发信站: BBS 水木清华站 (Tue Mar 14 21:01:54 2000)

山崩地裂
    火山即将爆发，一个著名的滑雪站陷入了危险之中。
●熔岩的温度在800～1200℃之间，这么高的温度足以将轮胎熔化。在一个场景里
，监视火山爆发的地质学家皮尔斯·布鲁斯南在一个熔岩河里驾驶着一辆卡车，而
他的汽车轮胎则完好无损。

印第安那·琼斯
    这是印第安那·琼斯（哈里森·福特饰）长篇家世小说的第一部分。
●故事发生在30年代的秘鲁、尼泊尔和埃及。印第安那的地图上标明了伊朗、伊拉
克和以色列之间的边界。但是，1948年以色列才成为一个独立的国家，而且那个时
候伊朗的国名叫波斯。

阿甘正传
    这部电影讲述阿甘的生平（汤姆·汉斯饰），他是一个智商低于正常人的美国
人。从50年代在农村，后来到越南，到冷战，影片跨越了美国30年的历史，但同时
它也犯了一些编年史方面的错误。
●在以1970年为背景拍摄的一个场面里，一些人在阅读《今日美国》报，然而，这
份日报却是在1982年才创刊的。
●影片中阿甘所爱的女人詹妮给他看一张剪报，报纸的日期是1983年，但当这个女
人去世的时候，她的墓碑上写的却是1982年。

未来水世界
    在地球未知的将来，南北两极的冰块溶化了，大水将整个地球覆盖，少数的幸存者为了争夺露出水面的惟一一条狭长陆地而进行
殊死搏斗。在这种悲惨的情景下，一些由迪康（丹尼斯·霍佩饰）为首的野蛮人和
一位不知姓名的孤独的航海人（凯文·科斯特纳饰）迎面相遇了。
●野蛮人开着马力很大的摩托艇在水上行进，但此事却令人难以置信，因为大水也
会把加油站给淹没的。
●在另一个场景中，霍佩向他的同伴发放了几百支香烟。这件事也让人难以赞同，
因为生产香烟需要种植烟草，也需要其他化学物质，而由于大水的缘故，这二者都
无法找到。

侏罗纪公园
    有一个怪人利用生物工程学的发现，成功地再造出一些恐龙的脱氧核糖核酸，
并让它们获得了生命。同时，他试图在岛上建立一个世界上最刺激、最好玩的公园
。但是由于遭到破坏，电力保险措施都失灵了。这样就发生了这些史前食肉动物侵扰人类的恐怖场景。
●在一个夜晚的场景中，主人公们爬到了一棵光秃秃的树上，不过第二天早晨这棵
树居然变成了绿色。
●当表现恐龙的脱氧核糖核酸重新组合时，研究人员们说是利用了青蛙的脱氧核糖
核酸的碎片填充所缺少的序列。实际上，他们应该使用鸟类或爬行动物的脱氧核糖
核酸，因为它们才是这些史前动物的直系后代。
●另外，在影片中出现的恐龙，如霸王龙、 三角龙和疾走龙，它们并不生活在侏
罗纪，而是生活在白垩纪。
?nbsp;

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


著名影片的穿帮之笔（6）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（6）
发信站: BBS 水木清华站 (Tue Mar 14 21:07:43 2000)

天地大碰撞
    影片讲述在太空里拯救地球，使它避免与彗星碰撞而发生灾难。使命的目的是
把彗星劈成两半，再使这两部分偏离原来的轨道，以避免相撞。不过在银幕上，这
个任务却有一部分没有完成，因为彗星的一半撞碎落在了大西洋里，碰撞所激起的
海浪将美国从东到西搅得翻江倒海。
●但是，在一个场景里，海浪首先冲垮的却是自由女神像，然后才是曼哈顿的南部
。然而，自由女神像却是在西南方向，就是说在靠近新泽西的地方，而曼哈顿则更
加靠东。因此，如果海浪由东向西移动的话，首先应该冲击的是曼哈顿，然后才是
自由女神像。

空军一号
    在这部电影里，哈里森·福特扮演美国总统，一群罪犯企图夺取总统的座机—
—空军一号。
●当俄国米格战斗机攻击空军一号时，总统喷气式座机的仪表盘上可以看到这样一
则通告，此飞机被米格机武装系统的雷达装置所捕捉。作为对策，驾驶员施放了火
焰，它能产生巨大的热量，用来改变由红外线制导的导弹方向。实际上，不应该使
用火焰对付雷达控制的导弹，而应使用其他对策，如所谓雷达干扰箔片，即条状锡
纸，它们能对雷达产生巨大的干扰。

真实的谎言
    施瓦辛格在此片中扮演一个间谍，与一名狂热的穆斯林分子搏斗，后者想在美
国新奥尔良上空爆炸一颗原子弹。
●在一个场景里，被捆吊住的“狂人”缠在了响尾蛇导弹上，由于施瓦辛格朝导弹
开了枪，所以他将那人从建筑物的一端拖到了另一端。实际上，一个响尾蛇导弹加
速后的力量足以将捆绑在导弹上的那个人的吊带扯断。

哥斯拉
这个“怪物”是因核实验的结果而产生的。在影片的一个场景中，生物学家在雌性
怪物哥斯拉的组织上取样完成了一个妊娠试验，后来发现她怀孕了。但是实验只持
续了几秒种，而实际上需要更多的时间才能完成。
●哥斯拉失踪了，经多方寻找，才在麦迪逊广场的公园内找到了。在室内篮球场上
，“她”生下了一个蛋。这件事是不能令人相信的，由于体积庞大，哥斯拉永远无
法在建筑物内生下蛋来。
●当哥斯拉在街上行走的时候，她没有留下任何痕迹，尤其是看不到建筑物的颤动
。
●击倒克莱斯勒大楼的导弹是响尾蛇导弹。实际上这是不可能的，因为响尾蛇导弹
只是小型防空导弹，它不具备摧毁半个摩天大厦的能量。

自由的威利
    这是一个生态学方面的故事，讲述一个无家可归的男孩子与一只养在水族馆里
的逆戟鲸凯科成了最好的朋友。最后，经历了种种波折之后，这个男孩子成功地放
走了鲸鱼。
●在一个场景中，可以看到鲸鱼从水中跳出，以便越过一些暗礁。然而实际上，这
种逆戟鲸如果不看到另一面有什么东西，它是从来不会跳跃障碍物的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


著名影片的穿帮之笔（7）

 发信人: loveslave (爱的奴隶), 信区: MovieTV
标 题: 著名影片的穿帮之笔（7）
发信站: BBS 水木清华站 (Tue Mar 14 21:10:53 2000)

罗宾汉：小偷们的王子
    影片讲述罗宾汉（凯文·科斯特纳饰）的故事。他在与“摩尔人”即黑人王子
阿泽姆（摩尔根·弗里曼饰）一起越狱后，回到了英国，为了替死去的父亲报仇，
他开始进行闻名的“劫富济贫”的行动。
●故事发生在公元12世纪，但是摩尔根·弗里曼却使用了火药，即在马可·波罗尚
未从中国引进之前就使用了它。
●在另一个场景中，“摩尔人”又使用了望远镜，而望远镜却是在1608年才发明出
来的。

网络惊魂
    这是一个发生在信息时代的故事。桑德拉·布洛克扮演一个女英雄式的人物，
她致力于创造条件，不破坏任何软件而进入公司、银行和武装部门的计算机系统。

●在影片中，被使用的计算机具有一个不寻常的巧合：计算机是苹果公司的产品，
而监视器则是康柏的产品。实际上，这是不可能的，因为“苹果系列”与PC机所使
用的操作系统是不同的。

谍中谍
    这是一部由布莱恩·帕尔马导演的惊险恐怖片，讲述的是“新007”汤姆·克
鲁斯在经历了一系列的危险和戏剧性的变化之后，如何完成他大胆而惊险的使命。

●一列高速火车以每小时300公里行驶，绝对比直升飞机Notar MD 600还要快得多
。然而在电影中，人们看到的则是这种型号的直升飞机轻而易举地追上了这列高速
前进的火车。

恐怖地带
    美国军队的一个医生（达斯汀·霍夫曼饰）正在拼命地寻找一种疫苗，以便对
付由一只非洲猴子带到美国来的Mataba病毒。但是，在影片中人们所看到的动物却
是另外一种猴子，它实际上只生活在南美洲。

夺宝奇兵
    这是印第安那·琼斯（哈里森·福特饰）最后一次“考古冒险”。这一次他要
重新找到父亲（肖恩·康纳利饰），后者在寻找格拉尔圣杯（传说中耶稣在“最后
的晚餐”中使用的酒杯，里面盛过他的血）时突然失踪了。
●在一个以图书馆下面的地窖为背景的场景中，琼斯和爱尔莎浸在了齐腰深的石油
里。琼斯举着一个火把。如果仔细观察，可以看到一小块火把掉到了石油里。如果
这真是石油的话，那么就会引起火灾的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.23]
上一篇 返回上一页 回到目录 回到页首


90年代世界情色电影回顾

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 90年代世界情色电影回顾（一）同志之爱 aeon | 2000.04.19
2 | 文件 | 90年代世界情色电影回顾（二）网络与情色 aeon | 2000.04.19
3 | 文件 | 90年代世界情色电影回顾（三）女性三步曲 aeon | 2000.04.19
4 | 文件 | 90年代世界情色电影回顾（四）强暴与被强 aeon | 2000.04.19
返回上一页 回到上一级目录


90年代世界情色电影回顾（一）同志之爱

 发信人: yangliu (把悲伤留给自己), 信区: Movie
标 题: 90年代世界情色电影回顾（一）同志之爱
发信站: BBS 水木清华站 (Thu May 18 20:25:38 2000)

同志之爱
《军官与男孩》(For a lost Soldier)荷兰，1996年
导演：Rolanker Bower
本片曾荣获96年度荷兰影展最佳影片提名，并受邀参加了多伦多、
伦敦等同志同性恋电影节，在都灵影节荣获最佳影片及观众票选奖，
广受好评。
根据著名舞蹈家鲁迪方丹斯的自传小说改编，通过他缅怀三十年前
在大战期间孩提时代的一段难忘的故事，勾划出人与人之间的感情
关系是刻骨铭心的，无论他们之间是何样的感情。
在他少年时的小镇上，一位加拿大军官改变了他的一生。加拿大军
队的进驻，并未引起他的恐慌，相反那位军官对他情有独钟，情欲
在二人间唯妙地发生了，一种浪漫、莫名的喜悦在他幼小的心灵中
烙下永远难忘的一次经历。直到30年后，他仍深深地怀念着令他痴
狂的军官。
从某个角度上看，这部以战争为背景的同志电影完全将人们对战争
的恐惧转移到情欲上，并且突破了语言、文化、年龄、国度以及信
仰之间的差异。
当小男孩得知驻军已撤离时，飞奔至军营，却面对人去楼空的场景，
那种失落感令其30年都无法忘却，所以将这种情感编入到他独特的
舞蹈中去，要让大家了解这一切。
关锦鹏曾被此片深深打动，更称是其所看到的最好的同志电影。
版权所有：狗酱一小强 原作

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.41]
返回上一页 回到目录 回到页首 下一篇


90年代世界情色电影回顾（二）网络与情色

 发信人: yangliu (把悲伤留给自己), 信区: Movie
标 题: 90年代世界情色电影回顾（二）网络与情色
发信站: BBS 水木清华站 (Thu May 18 20:26:31 2000)

网络与情色
《维奥拉》（VIOLA）意大利，1999年
导演：Dnatella Maiorca
这是一部关于有关网络情色话题的欧洲影片。
生活在罗马的少女维奥拉是一位做心理学研究的学生，在她20岁这年迷
上了网络，但对于网络上的色情一知半解。一次偶然的机会她在一个色
情网站上结识了一个叫米勒的人，米勒似乎存在于她的四周，不但知道
她的心情变化，更了解她的起居习惯。渐渐地，维奥拉坠毁入幻想，期
待着时刻能在网上与米勒的任何接触，甚至在洗澡时也要搬电脑到浴室，
边洗澡边对话，这时的米勒已经成为她的性幻想对象。为了让米勒更了
解自己，她甚至自拍裸照及身体的各个部位，然后将照片传给米勒。
洛伦佐是水电修理工，对性感的维奥拉倾慕已久，但维奥拉只沉迷于与
米勒的网上“交流”。然而只通过文字上的接触显然无法满足越来越多
的身体需求，于是洛伦佐的出现偶也而成为维奥拉暂时的情欲渲泄对象。
一次意外事件使得维奥拉决心找出真实的米勒，结束这种令她极度混乱
和不安的无序生活。然而当她按地址找到米勒的住处时，接待她的却是
一位中年妇女和一幢整洁的现代派豪宅，充满了神秘。
当维奥拉进入其中一个房间时，惊讶地发现那里贴满了自己所拍的裸照，
电脑里正在播放的竟是自己与洛伦佐的做爱镜头，那位坐在电脑前、自
己朝思暮想的米勒竟然是......
《维奥拉》的主题是性幻想与网络时代的性，其实网络正是提供了性幻
想任意发挥的最好温床。维奥拉与米勒正是性幻想为彼此吸引的动力。
片中米勒一再要求维奥拉提供照片，同时不断暗示她进行身体与感官的
探求，这两人的关系很象美国片《偷窥》(Silver)，不过这种偷窥总是
传统的男性主导、女性言听计从式的行为模式，就本质而言，没有更深
一层的突破，相比之下，类似题材的《动物性本能》则是彻底的颠覆主
导权的情色之作。
很多人认为网络上的爱情与性是一种很安全的个体行为，至少可以避免
一些不必要的麻烦，比如避孕、堕胎、爱滋等等，而事实上，在那些充
斥着挑逗性语言的聊天室中的倾诉，抑或那些ICQ上的密语，终究会造成
心理上的失衡，本片就是最好的证明。
  版权所有：狗酱一小强 原作

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


90年代世界情色电影回顾（三）女性三步曲

 发信人: yangliu (把悲伤留给自己), 信区: Movie
标 题: 90年代世界情色电影回顾（三）女性三步曲
发信站: BBS 水木清华站 (Thu May 18 20:27:26 2000)

女性电影三步曲：思索、觉醒、回归
近年来电影中的女性已经开始进行自我解构，通过一系列的作品
书写自己，这种觉醒意识绝非口头上的叫喊，如今女性电影人正
试图重新定义”女性电影”的真正范畴与游戏规则，其中以95年
台湾拍摄的三部女性试验短片为首，标志着颠覆男性操纵电影工
业的时代来临。
思索：
《等待月事的女人》(Woamn waiting for her period)
导演：简伟斯JENVERS（美籍台湾人）
本片描述了一位台湾女留学生，由于五个月未来例假，在生理周
期紊乱时产生的焦虑与期待中，对于成长历程的回忆与留学生活
的反思。
觉醒：
《波城性话》
导演：陈素芬、陈彩苹、陈慧娟（台湾）
全片由受访者自我成长的经验回溯开始，将乳房的思考角度由引
发男性“性冲动”的性徵器官，转为乳房作为一种哺育后代的工
具，最后影像逆转，快速跳至乳房病变，并通过乳腺癌患者的自
白、“工具”错乱期等一连串的女性切身问题，来定位“波”对
女人自身的意义。
由三位女性导演分别执导“乳房与性”、“母性乳房”和“乳之
哀”三部分组成，是一部以小见大的女性电影，是“自我觉醒”
的代表作，不可不看！
回归：《阿妈物语》
导演：郭静芳（台湾）
该片以阿妈的一生感情故事这主轴，从初恋、结婚、到成家，通
过阿妈第一人称的旁白娓娓道来，没有锋芒毕露的尖刻，温情的
言语令人回味无穷。
这三部短片从手法上谈不上新颖，但却是彻底地从女性角度出发，
从女性角度思索，并最终从女性角度结束的“新女性电影”。
  版权所有：狗酱一小强 原作

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


90年代世界情色电影回顾（四）强暴与被强暴

 发信人: yangliu (把悲伤留给自己), 信区: Movie
标 题: 90年代世界情色电影回顾（四）强暴与被强暴
发信站: BBS 水木清华站 (Thu May 18 20:28:09 2000)

《强暴者手记》(Diary of a Rapist)意大利，1996年
导演：Giacomo Battiato
本片曾参加戛纳影展“一种关注”单元。
路卡平时喜欢独自一人躲在房间中以看A片消遣，并且拥有一台V8摄像机，
用以拍摄日常生活中的行行色色。
某天他发现对面大厦中住着一位性感美女维拉，便用V8开始跟踪记录下
维拉的生活点滴，晚上幻想着将她作为梦中情人做爱。
一天深夜，当他在停车看见维拉开车门时，终忍不住强烈的欲望，强暴
了她。事后他还专门找人来救她，无知的罗莉非但没有告发他，还心存
感激，二人就此展开了一段充满着复杂心理的畸形恋。
然而事情并非如此简单，路卡的兽性逐渐展露，他已经确定了下一个目标
对象：活泼开朗的罗莉和另一位新搬来的少女。在遭到二人的拒绝后，他
再施毒手......
导演以两条线索展现给观众，一条是强暴者的摄影机放映的影像所描述的
故事，另一条则是电影本身的故事。观众可籍此解读本片欲探讨“强暴”
动机产生的前因后果。
影片在被强暴者的心理描述方面也有独到之处：维拉是一位很长一段时间
推动男性慰藉的女子，因此在黑暗中遭受强暴时似乎并未作抵抗，当后来
得知路卡就是当晚的强暴者时，还产生了一种逆恋心理，正是这种错位导
致了以后另外两位女性受得相同的待遇。
  版权所有：狗酱一小强 原作

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.41]
上一篇 返回上一页 回到目录 回到页首


历史上最恐怖的欧美电影

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 历史上最恐怖的欧美电影（一） (转载) rooo | 2000.08.24
2 | 文件 | 历史上最恐怖的欧美电影(二) (转载) rooo | 2000.08.24
3 | 文件 | 历史上最恐怖的欧美电影(三) (转载) rooo | 2000.08.24
返回上一页 回到上一级目录


历史上最恐怖的欧美电影（一） (转载)

 发信人: adell (小五~咱家是猫！), 信区: Movie
标 题: 历史上最恐怖的欧美电影（一） (转载)
发信站: BBS 水木清华站 (Wed Sep 13 19:06:33 2000)

【 以下文字转载自 Marvel 讨论区 】
【 原文由 adell 所发表 】
1.THE EXORCIST 1973
中译名:驱魔人
因亵渎神而倍受争议,不仅敢于质疑上帝的存在,而且竟然将撒旦置于一个十二岁的
女孩体内.据说导演威廉.佛雷金德拍完此片后经历了一系列的灾祸,不得不让教士给他
执行了驱魔咒语.

2.THE TEXAS CHAINSAW MASSACRE 1974
中译名:德克萨斯链锯杀手
根据艾德.盖恩可怖的祭祀性杀戮的犯罪情节而拍成.会将人压得喘不过气来.

3.ALIEN 1979
中译名:异形

4.THE SILENCE OF THE LAMBS 1991
中译名:沉默的羔羊

5.HALLOWEEN 1978
中译名:万圣节
以三十万美元的成本获得了五千五百万美元的票房.

6.JAWS 1975
中译名:大白鲨

7.PSYCHO 1960
中译名:精神病患者
希区柯克的经典之作,被誉为恐怖片之母.去年由格斯.文森特翻拍,效果已大不前.

8.SEVEN 1995
中译名:七宗罪
adell本人对男主角Brad Pitt更感兴趣,呵呵.

--

我不相信一瞬间的勇气,
我只接受一辈子的约定.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.71]
返回上一页 回到目录 回到页首 下一篇


历史上最恐怖的欧美电影(二) (转载)

 发信人: adell (小五~咱家是猫！), 信区: Movie
标 题: 历史上最恐怖的欧美电影(二) (转载)
发信站: BBS 水木清华站 (Wed Sep 13 19:06:43 2000)

【 以下文字转载自 Marvel 讨论区 】
【 原文由 adell 所发表 】
9.THE SHINNING 1980
中译名:闪灵
虽然原著作者STEVEN KING 对它的唾弃众所周知,但adell本人很喜欢,不仅因为它的
导演是斯坦利.库布里克,男主角是JACK NICKSON.阴森的音乐,美妙的,几乎无休止的固
定镜头伴随着JACK NICKSON进入疯狂的杀气,被誉为最有艺术气质的恐怖电影.

10.ROSEMARY'S BABY 1968
中译名:罗斯马丽的婴儿

11.A NIGHTMARE ON ELM STREET 1984
中译名:猛鬼街
该片推出了孩子们最害怕的鬼怪佛雷德,但我本人任为它恶心多于恐怖.

12.THE THING 1982
中译名:怪形

13.NIGHT OF THE LIVING DEAD 1968
中译名：活僵尸之夜
相当于那个年代的<<女巫布莱尔>>.

14.THE OMEN 1976
中译名:凶兆

15.CARRIE 1976
中译名:凶灵

16.HENRY:PORTRAIT OF A SERIAL KILLER 1990
中译名:连环杀手亨利

17.PHANTASM 1979
中译名:幻影
据说影片里那个飞舞的,能变成血水四溅的颅钻的铁球,是由一个棒球队的外野手
从摄像机后面投出去的.

--

我不相信一瞬间的勇气,
我只接受一辈子的约定.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.71]
上一篇 返回上一页 回到目录 回到页首 下一篇


历史上最恐怖的欧美电影(三) (转载)

 发信人: adell (小五~咱家是猫！), 信区: Movie
标 题: 历史上最恐怖的欧美电影(三) (转载)
发信站: BBS 水木清华站 (Wed Sep 13 19:06:52 2000)

【 以下文字转载自 Marvel 讨论区 】
【 原文由 adell 所发表 】
18.SUSPIRIA 1977
中译名:阴风阵阵
讲述一个跳芭蕾舞的女学生怀疑她的舞蹈学校是一场女巫大聚会.

19.THE HITCHER 1986
中译名:搭车人
一个有魅力的搭车人在九十分钟里不断惊吓男孩和他美丽的同伴.

20.DEAD RINGERS 1988
中译名:夺命锁

21.NEAR DARK 1987
中译名:黑暗边缘

22.THE STEPFATHER 1987
中译名:继父

23.LOST HIGHWAY 1997
中译名:妖夜荒踪
最吓人的一常戏是阴森的无眉男子在一个派对上告诉男主角他此刻正站在数英哩外
他的家中,不信邪的英雄用手机证实了那人不是开玩笑......

24.FREAKS 1932
中译名:怪胎

25.THE VANISHING 1988
中译名:逝影惊心

--

我不相信一瞬间的勇气,
我只接受一辈子的约定.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.71]
上一篇 返回上一页 回到目录 回到页首


电影百年十大记事

 发信人: midi (迷笛), 信区: MovieTV
标 题: 电影百年十大记事
日 期: Mon Feb 5 13:29:12 1996

电 影 百 年 十 大 纪 事

世 界 电 影 已 走 过 了 100 年 的 历 程。 100 年 来， 它 经 历 了 曲
折 而 又 丰 富 多 采 的 发 展 过 程， 如 今 已 是 人 们 生 活 中 一 个 不 可
或 缺 的 部 分。 从 世 界 电 影 100 年 中 的 十 个 重 要 事 件 中， 我 们 可
以 看 到 电 影 的 发 展 轨 迹。

一、 1895 年 法 国 卢 米 埃 尔 兄 弟 在 巴 黎 卡 普 欣 路 4 号 大 咖
啡 馆 的 地 下 室 首 次 公 映 电 影 《火 车 进 站》、 《婴 儿 喝 汤》、
《水 浇 园 丁》 等， 标 志 电 影 的 诞 生。

二、 1920 年 欧 洲 电 影 先 锋 派 运 动， 主 要 有 抽 象 主 义、 印
象 主 义、 达 达 主 义、 超 现 实 主 义、 表 现 主 义， 代 表 人 物 为 雷
内 · 克 莱 尔、 路 易 · 布 努 艾 尔、 杜 拉 克、 爱 浦 斯 坦 等。

三、 1925 年 苏 联 导 演 爱 森 斯 坦 的 《战 舰 波 将 金 号》， 完 美
体 现 了 苏 联 由 爱 森 斯 坦、 普 多 夫 金、 杜 甫 仁 科 倡 导 的 蒙 太 奇
学 派 的 艺 术 观 点。

四、 1927 年 美 国 第 一 部 对 白 配 唱 音 乐 故 事 片 《爵 士 歌
王》 在 纽 约 百 老 汇 华 纳 大 戏 院 公 映， 标 志 有 声 电 影 正 式 诞
生； 同 年， 美 国 电 影 艺 术 与 科 学 学 院 成 立。

五、 1929 年 美 国 电 影 艺 术 与 科 学 学 院 举 行 第 一 届 奥 斯 卡
金 像 奖 颁 奖 仪 式。

六、 1934 年 苏 联 社 会 主 义 现 实 主 义 创 作 方 法 取 得 巨 大 胜
利， 代 表 作 有： 《夏 伯 阳》 （1934）、 《列 宁 在 十 月》 （1937）
等。

七、 1935 年 美 国 拍 摄 第 一 部 彩 色 影 片 《浮 华 世 界》。

八、 1946 年 法 国 举 办 首 届 戛 纳 电 影 节。

九、 1947 年 战 后， 美 国 电 影 企 业 进 入 危 机， 电 视 技 术 日
益 完 善， 全 国 迅 速 建 立 起 电 视 网 和 电 视 系 统， 并 影 响 整 个 欧
洲， 同 时 冲 击 电 影 业。

十、 80 年 代 初 以 商 业 电 影 为 主 流 的 世 界 电 影 格 局 形 成。

随 着 高 科 技 的 发 展， 各 种 传 媒 手 段 的 完 善， 电 影 已 在 一
定 程 度 上 受 到 多 方 媒 体 的 巨 大 冲 击， 而 面 临 许 多 新 的 选 择。
处 于 这 种 态 势 下 的 美 国 电 影， 以 其 高 科 技 和 圆 熟 叙 事 的 结
合， 继 续 称 霸 世 界 影 坛。 在 电 影 诞 生 100 周 年 之 际， 各 国 电 影
均 在 寻 找 新 的 出 路 和 发 展， 电 影 国 际 化 的 倾 向 日 益 明 显。

— 摘 自 《光 明 日 报》 （1996 年 1 月 9 日）

返回上一页 回到目录 回到页首 下一篇


全美影史十大变态排行榜...(转寄) (转载)

 寄信人: Roman (教授)
标 题: 全美影史十大变态排行榜...(转寄) (转载)
发信站: BBS 水木清华站 (Sun Apr 20 11:41:14 1997)
来 源: opus.cs.utexas.

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.ict.ac.cn 所发表 】
发信人: inter (小美人), 信区: movie
标 题: 全美影史十大变态排行榜...
发信站: 中科院计算所网络站 (Thu Apr 17 21:33:37 1997)

    ？？？？－惊声尖叫《SCREAM》
        血洗加洲乌兹镇的冷酷凶手，对恐怖惊悚片了若指掌，沉
    默寡言，只有透过电话和被害者通话。从头到脚一身黑色装扮
    ，总是戴著你不会想看到的面具，偏好八寸长刀，专寻高中学
    生下手，你最好小心吓破胆。

    麦可梅耶－月光光心慌慌《HALLOWEEN》
        麦可的五岁童年，不是捉弄或威吓别的小孩，而是将自己
    的姐姐刺死在血泊之中。自从那一天起，万圣节就对麦可产生
    了特殊意义。酷爱面具，擅掩蔽、嗜用绳索、刀子。你想在万
    圣节狂欢吗？你不会失望！

    汉纳堡博士－沉默的羔羊《SILENCE OF THE LAMBS》
        汉纳堡，令人寒毛矗立的食人者。这个聪明过人的心理学
    者擅长玩心理操纵的游戏，以激起自己的食欲。监狱对他而言
    不过是来到一间主题餐厅罢了，当他说：「我要撕裂你的脸」
    时，只是对点菜时的一点建议而已。对於前来求助的女警官，
    他也以操纵傀儡般的游戏方式乐在其中。

    佛莱迪库格－半夜鬼上床
                《NIGHTMARE　ON　ELM　STREET》
        佛莱迪有严重的皮肤问题，全身烧焦的他真是糟透了。但
    是「造型」却可以替他扳回一城：由指甲延伸出长而弯曲的刀
    子、独树一格的小帽子等。而且，佛莱迪还是个有点害羞的人
    ，所以他总是等你睡著时才出现。所以，千万不要睡得太熟。

    杰森－十三号星期五《FRIDAY　THE　１３TH》
        杰森总是戴著曲棍球头罩，所以不论挫伤或砍倒别人都是
    轻而易举，当然他也喜欢谋杀，尤其偏好褓姆，如同猫捉老鼠
    一般地玩弄被害者。拥有九条命的杰森永远不嫌累，所以，提
    高警觉、摒气凝神，也许他就在你背後。

    米基 梅乐莉－闪灵杀手《NATURAL　BORN　KILLERS》
        对他们而言，杀人是一种取悦大众的艺术形式。梅乐莉的
    父母就曾经率先以身试法。令人意外地，杀人竟然可以引发连
    锁反应－杀更多的人、获得大众的拥戴推崇、肆意猎杀、入狱
    、上ＴＡＬＫ　ＳＨＯＷ节目以及惊险逃亡等等。不过可不要
    做太久的白日梦，这对名人随时有可能出现在你家旁边。

    约翰－火线追缉令《SE７EN》
        将七大原罪发挥到最高境界的创意凶手，实在应该大大表
    扬他。他选用最最淫秽残酷的惩罚方式，来净化这个世界，擅
    於精心策划、玩弄猎物。总之，这家伙绝对不是个圣人。

    Copycat－凶手就在门外《COPYCAT》
        正当你以为掌握线索时，另一宗谋杀又发生了！你会看到
    杰克杀人魔或是波士顿勒人狂又再度犯案□ 凶手擅长模仿历史
    上名杀人狂的做案手法，虽然他自有理由，但这一切都和一个
    能够识破他谋杀专长的女心理学家有关。

    乔那斯神父－恐怖夜《PROM NIGHT》
        被囚禁大半年时光是不好受的，即使是神父也会有满腔怒
    火，所以一旦被放出来，加上经年累月构思良久的谋杀计划，
    是没有太多时间可以浪费的！而且，那些履次触犯戒条的该死
    小孩又是如此可恶！幸好乔那斯神父有许多阴森可怕的方法可
    以使用：钉十字架、火烧、爆破。

    艾略特博士－剃刀边缘《DRESSED TO KILL》
        精神科医师艾略特博士，总是用尽心思决定该穿那一件内
    衣、那一套衣服，这些过程可是大有用途的！记住！千万不要
    和他搭乘同一部空电梯！因为那会正中他的下怀。

--

不爱江山爱美人
不爱美人爱MUD
---谁来爱我!

※ 来源:．中科院计算所网络站 bbs.ict.ac.cn．[IP: 159.226.43.21]
上一篇 返回上一页 回到目录 回到页首 下一篇


票房前一百名

 发信人: Roman (教授), 信区: MovieTV
标 题: 票房前一百名
发信站: BBS 水木清华站 (Fri Apr 25 10:49:15 1997)

Rank
Movie
Year released
Gross In millions
Since Opening
1
Star Wars
1977
$460,517,975
2
E.T.
1982
$399,804,539
3
Jurassic Park
1993
$356,839,725
4
Forrest Gump
1994
$329,690,974
5
The Lion King
1994
$312,855,561
6
Return of the Jedi
1983
$307,124,280
7
Independence Day
1996
$306,052,958
8
The Empire Strikes Back
1980
$289,280,907
9
Home Alone
1990
$285,016,000
10
Jaws
1975
$260,000,000
11
Batman
1989
$251,188,924
12
Raiders of the Lost Ark
1981
$242,374,454
13
Twister
1996
$241,688,385
14
Beverly Hills Cop
1984
$234,760,478
15
Ghostbusters
1984
$220,858,490
16
Mrs. Doubtfire
1993
$219,194,773
17
Ghost
1990
$217,631,306
18
Aladdin
1992
$217,350,219
19
Back to the Future
1985
$210,609,762
20
Terminator 2: Judgment Day
1991
$204,446,562
21
Indiana Jones and the Last
Crusade
1989
$197,171,806
22
Gone With the Wind
1939
$193,597,756
23
Toy Story
1995
$191,702,825
24
Snow White and the Seven
Dwarfs
1937
$184,925,486
25
Dances With Wolves
1990
$184,208,848
26
Batman Forever
1995
$183,997,904
27
The Fugitive
1993
$183,752,965
28
Mission: Impossible
1996
$180,891,804
29
Indiana Jones and the Temple of
Doom
1984
$179,870,271
30
Pretty Woman
1990
$178,406,268
31
Tootsie
1982
$177,200,000
32
Top Gun
1986
$176,781,728
33
Crocodile Dundee
1986
$174,634,806
34
Rain Man
1988
$172,825,435
35
Home Alone 2: Lost in New York
1992
$172,667,450
36
Apollo 13
1995
$172,036,360
37
Three Men and a Baby
1987
$167,780,960
38
Close Encounters of the Third
Kind
1977
$166,000,000
39
Robin Hood: Prince of Thieves
1991
$165,493,908
40
The Exorcist
1973
$165,000,000
41
The Sound of Music
1965
$163,214,286
42
Batman Returns
1992
$162,831,698
43
The Sting
1973
$159,616,327
44
The Firm
1993
$158,308,178
45
Fatal Attraction
1987
$156,645,693
46
Who Framed Roger Rabbit
1988
$154,112,492
47
Beverly Hills Cop 2
1987
$153,665,036
48
Grease
1978
$153,112,093
49
101 Dalmatians
1961
$152,551,432
50
Rambo: First Blood Part 2
1985
$150,415,432
51
Jerry Maguire
1996
$149,089,725
52
Gremlins
1984
$148,168,459
53
Lethal Weapon 2
1989
$147,253,986
54
True Lies
1994
$146,273,950
55
The Santa Clause
1994
$144,833,357
56
Beauty and the Beast
1991
$144,816,286
57
Lethal Weapon 3
1992
$144,731,527
58
National Lampoon's Animal
House
1978
$141,600,000
59
Pocahontas
1995
$141,579,773
60
A Few Good Men
1992
$141,340,178
61
Look Who's Talking
1989
$140,088,813
62
Sister Act
1992
$139,605,150
63
Platoon
1986
$137,963,328
64
Ransom
1996
$136,448,821
65
101 Dalmatians
1996
$136,012,978
66
Jungle Book
1967
$135,473,556
67
Teenage Mutant Ninja Turtles
1990
$135,265,915
68
The Godfather
1972
$134,703,440
69
Superman
1978
$134,218,018
70
The Rock
1996
$134,006,721
71
Liar Liar
1997
$133,540,325
72
The Silence of the Lambs
1991
$130,742,922
73
Honey, I Shrunk the Kids
1989
$130,724,172
74
The Flintstones
1994
$130,531,710
75
An Officer and a Gentleman
1982
$129,795,549
76
The Nutty Professor
1996
$128,769,345
77
Coming to America
1988
$128,152,301
78
Rocky 4
1985
$127,873,716
79
Dumb and Dumber
1994
$127,169,057
80
Smokey and the Bandit
1977
$126,737,428
81
Sleepless in Seattle
1993
$126,551,583
82
Good Morning, Vietnam
1987
$123,992,370
83
The Birdcage
1996
$123,986,682
84
City Slickers
1991
$123,534,798
85
Rocky 3
1982
$122,823,192
86
Clear and Present Danger
1994
$122,010,252
87
The Bodyguard
1992
$121,936,132
88
Wayne's World
1992
$121,700,000
89
Speed
1994
$121,221,490
90
The Hunt For Red October
1990
$120,702,326
91
The Mask
1994
$119,936,108
92
Hook
1991
$119,654,823
93
Blazing Saddles
1974
$119,500,000
94
Total Recall
1990
$119,394,839
95
On Golden Pond
1981
$119,285,432
96
Back to the Future 2
1989
$118,450,002
97
Basic Instinct
1992
$117,727,224
98
Die Harder
1990
$117,323,878
99
Rocky
1976
$117,235,147
100
The Towering Inferno
1974
$116,000,000
--
教授有三副眼镜
第一副用来看近处
第二副用来看远处
第三副眼镜是用来找前两副眼镜的

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: heckle.cs.utexa]
上一篇 返回上一页 回到目录 回到页首 下一篇


票房前一百名(修正排名)

 发信人: Roman (教授), 信区: MovieTV
标 题: 票房前一百名(修正排名)
发信站: BBS 水木清华站 (Fri Apr 25 10:55:02 1997)

本排名考虑了通货膨胀因素, 经过修正得出

Rank
Movie
Release
Year
Total
gross
Adjusted
gross
1
Gone With the Wind
1939
$193.6
$863.3
2
Star Wars
1977
$460.5
$814.0
3
E.T.
1982
$399.8
$594.3
4
The Ten Commandments
1956
$65.5
$572.5
5
The Sound of Music
1965
$163.2
$570.6
6
Jaws
1975
$260.0
$559.7
7
Doctor Zhivago
1965
$111.7
$542.5
8
The Jungle Book
1967
$135.5
$485.3
9
Snow White and the Seven
Dwarfs
1937
$184.9
$476.3
10
Ben-Hur
1959
$70.0
$470.6
OK, i'll give you the next 90.

11
101 Dalmatians
1961
$152.6
$459.8
12
The Empire Strikes Back
1980
$289.3
$428.2
13
The Exorcist
1973
$165.0
$412.0
14
Return of the Jedi
1983
$307.1
$409.3
15
The Sting
1973
$159.6
$398.6
16
Raiders of the Lost Ark
1981
$242.4
$381.0
17
Jurassic Park
1993
$356.8
$376.7
18
The Graduate
1967
$104.4
$373.9
19
Fantasia
1940
$76.4
$362.9
20
Forrest Gump
1994
$329.7
$344.7
21
The Godfather
1972
$134.7
$344.7
22
Mary Poppins
1964
$86.0
$341.7
23
The Lion King
1994
$312.9
$327.1
24
Close Encounters of the
Third Kind
1977
$166.0
$325.3
25
Sleeping Beauty
1959
$51.6
$317.6
26
Butch Cassidy & the
Sundance Kid
1969
$102.3
$308.3
27
Bambi
1942
$102.8
$307.7
28
Independence Day
1996
$305.9
$305.9
29
Love Story
1970
$106.4
$305.9
30
Beverly Hills Cop
1984
$234.8
$305.3
31
Pinocchio
1940
$84.3
$294.6
32
Home Alone
1990
$285.0
$294.4
33
Cleopatra
1963
$57.8
$293.6
34
Airport
1970
$100.5
$288.9
35
Ghostbusters
1984
$220.9
$287.2
36
American Graffiti
1973
$115.0
$287.2
37
The Robe
1953
$36.0
$286.0
38
Grease
1978
$153.1
$285.9
39
Around the World in 80 Days
1956
$42.0
$282.4
40
Blazing Saddles
1974
$119.5
$276.3
41
Batman
1989
$251.2
$275.1
42
The Bells of St. Mary's
1945
$21.3
$274.2
43
The Towering Inferno
1974
$116.0
$268.2
44
National Lampoon's Animal
House
1978
$141.6
$264.4
45
The Greatest Show on Earth
1952
$36.0
$262.2
46
My Fair Lady
1964
$72.0
$262.2
47
Let's Make Love
1960
$44.8
$261.3
48
Back to the Future
1985
$210.7
$259.3
49
Superman
1978
$134.2
$250.1
50
Smokey and the Bandit
1977
$126.7
$248.4
51
Tootsie
1982
$177.2
$245.8
52
West Side Story
1961
$43.7
$244.6
53
Lady and the Tramp
1955
$93.6
$243.6
54
Twister
1996
$241.7
$241.7
55
Rocky
1976
$117.2
$240.2
56
The Best Years of Our Lives
1946
$23.7
$240.4
57
The Poseidon Adventure
1972
$93.3
$239.9
58
The Bridge on the River
Kwai
1957
$27.2
$237.7
59
Its' a Mad, Mad, Mad, Mad
World
1963
$46.3
$235.4
60
Swiss Family Robinson
1960
$40.4
$235.1
61
Over the Cuckoo's Nest
1975
$109.0
$234.6
62
MASH
1970
$81.6
$234.6
63
Indiana Jones and the
Temple of Doom
1984
$179.9
$233.9
64
Mrs. Doubtfire
1993
$219.2
$231.4
65
Aladdin
1992
$217.0
$228.5
66
Ghost
1990
$217.6
$224.8
67
Duel in the Sun
1946
$20.4
$223.0
68
House of Wax
1953
$23.8
$220.8
69
Rear Window
1954
$24.5
$218.8
70
Indiana Jones and the Last
Crusade
1989
$197.2
$216.0
71
Terminator 2
1991
$204.4
$212.2
72
Sergeant York
1941
$16.4
$210.3
73
Top Gun
1986
$176.8
$208.2
74
Crocodile Dundee
1986
$174.6
$205.7
75
The Four Horsemen of the
Apocalypse
1921
$9.2
$200.7
76
Young Frankenstein
1974
$86.3
$199.5
77
Peter Pan
1953
$87.4
$199.4
78
Every Which Way But Loose
1978
$105.9
$197.8
79
Funny Girl
1968
$58.5
$196.7
80
The Caine Mutiny
1954
$21.8
$194.0
81
The Fugitive
1993
$183.8
$194.0
82
Gremlins
1984
$148.2
$192.7
83
Toy Story
1995
$191.8
$192.7
84
Jaws 2
1978
$102.9
$192.2
85
2001: A Space Odyssey
1968
$56.7
$190.7
86
Guess Who's Coming to
Dinner
1968
$56.7
$190.5
87
Dances With Wolves
1990
$184.0
$190.1
88
Kramer vs. Kramer
1979
$106.3
$188.0
89
Three Men and a Baby
1987
$167.8
$187.5
90
Psycho
1960
$32.0
$186.5
91
Rambo: First Blood Part 2
1985
$150.4
$185.2
92
Batman Forever
1995
$184.0
$184.8
93
Pretty Woman
1990
$178.4
$184.3
94
Earthquake
1974
$79.7
$184.2
95
Rain Man
1988
$172.1
$183.0
96
Home Alone 2: Lost in New
York
1992
$172.7
$181.8
97
Mission: Impossible
1996
$180.8
$180.8
98
Peyton Place
1957
$25.6
$180.1
99
An Officer and a Gentleman
1982
$129.8
$180.1
100
Mister Roberts
1955
$21.3
$178.6
--
教授有三副眼镜
第一副用来看近处
第二副用来看远处
第三副眼镜是用来找前两副眼镜的

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: heckle.cs.utexa]
上一篇 返回上一页 回到目录 回到页首 下一篇


美国影史上十大最卖座影片

 发信人: danielf (令狐), 信区: MovieTV
标 题: 美国影史上十大最卖座影片
发信站: BBS 水木清华站 (Wed Apr 22 08:41:44 1998)

美国影史上十大最卖座影片 （截至９８年２月７日）

名 次 影片名称 票房累积（万美元）

１ 《星球大战》 （９７重映合计）４６０９０

２ 《Ｅ．Ｔ．外星人》 ３９９８０

３ 《侏罗纪公园》 ３５７１０

４ 《泰坦尼克号》 ３３７５０

５ 《阿甘正传》 ３２９７０

６ 《狮子王》 ３１２９０

７ 《武士复仇》 （９７重映合计）３０９１０

８ 《独立日》 ３０６１０

９ 《帝国反击战》 （９７重映合计）２９０２０

１０ 《宝贝智多星》 ２８５８０
--
那都是很好很好的，可是我偏不喜欢。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ns.pubnic.buaa.]
上一篇 返回上一页 回到目录 回到页首 下一篇


明星实力榜

 发信人: danielf (令狐), 信区: MovieTV
标 题: 明星实力榜
发信站: BBS 水木清华站 (Wed Apr 22 08:44:59 1998)

美刊评出明星实力榜

  《好莱坞报道者》杂志日前公布了９８年度明星实力排行榜。９７年一年未露
面的汤姆·克鲁斯以满分名列榜首，评选者对他的新片《睁大眼睛》寄予了厚望。
哈里森·福特和梅尔·吉布森分别以９９分和９８分进入三甲行列。
  其余获９０分以上高分的明星还有汤姆·汉克斯（９７分）、布拉德·彼特、
阿诺德·施瓦辛格（均为９６分）、金·凯瑞（９５）分、朱迪·福斯特、约翰·
屈伏塔、布鲁斯·威利斯（均为９４分）、克林特·伊斯特伍德、朱丽娅·罗伯茨
（均为９２分）和罗宾·威廉姆斯（９１分）。

--
那都是很好很好的，可是我偏不喜欢。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ns.pubnic.buaa.]
上一篇 返回上一页 回到目录 回到页首 下一篇


十年十部经典电影

 发信人: LLN ( 家居猫), 信区: MovieTV
标 题: 十年十部经典电影
发信站: BBS 水木清华站 (Thu Dec 4 17:27:00 1997)

美国权威电影杂志《首映》（PREMIERE）在十月号的十周年纪念特刊
中选出近十年来十部影响深远的经典电影。
它们是：
1、《豪情盖天》（UNFORGIVEN）
2、《辛德勒的名单》（SCHINDLER`S LIST）
3、《美女与野兽》（BEAUTY AND BEAST）
4、《富贵浮云》（BROADCAST NEWS）
5、《危险人物》（PULP FICTION）
6、《柏林苍穹下》（WINGS OF DESIRE）
7、《末路狂花》（THELMA&LOUISE）
8、《黑色风暴》（DO THE RIGHT THING）
9、《盗亦有道》（GOOD FELLAS）
10、《未来战士续集》（TERMINATOR 2：JUDGMENT DAY）
--
###########################
# 在猫的世界里我一个人住 #
# 偶尔也会感到孤独 #
# 来吧跟着我轻快的脚步 #
# 让我们一起翩翩起舞 #
###########################

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.118.12.101]
上一篇 返回上一页 回到目录 回到页首 下一篇


[转载]20-30年代中国人眼中的好莱坞

 发信人: Nila (明天我要嫁给), 信区: MovieTV
标 题: [转载]20-30年代中国人眼中的好莱坞
发信站: BBS 水木清华站 (Wed Mar 17 11:59:54 1999)

3301 20-30年代中国人眼中的好莱坞 佚名
--------------------------------

20年代初，美国的电影人纷纷离开纽约，去到一个几乎不为人所知，但阳光
却很充足的地方——好莱坞。当时的这些人可能没有想到，就在好莱坞，美国电
影电影开了征服世界的脚步。

    尽管半个世纪以后，对好莱坞的崛起和杰出的电影艺术家格里菲斯的沉沦，
电影史家曾悲愤地写道：“好莱坞的拜金主主义把它的创始人都毁灭了。”但全
世界的电影观众不理会这一套。他们趋之若骛地走进电影院，把自己的形象投射
在由好莱坞创造的黑白无声的活动世界里，为悲剧流泪，为喜剧欢呼。

    从20年代开始，好莱坞也征服了中国。

    在中国人眼里， Hollywood从来不是一个抽象的名词。对于一般观众，好莱
坞是与西席.地密尔和刘别谦的浮华喜剧、劳莱和哈台的滑稽搭档以及迪斯尼的
米老鼠和唐老鸭联系在一起的，而对拥有批判能力的知识阶层，好莱坞引人注目
的特征是卓别林的含泪的笑和银幕上不断浮现的种族歧视。

    当然，最为直接的结果是好莱坞在中国培养了相当数量的影迷。大多数中国
影迷心中的偶像，不是胡蝶，也不是是金焰，而是玛丽.壁克馥或者道格拉斯.范
朋克。人们不仅熟悉葛丽泰.嘉宝的怪脾气。丽莲.吉许的泪眼和克莱.拉宝的每
一寸芳踪，而且对琵琵.但尼尔豢养的一条小狗、珍妮.盖诺的一次更衣和104位
明星的家庭出身，几乎都是了如指掌。人们宁愿停留在虚幻的追求和等待中，也
不愿直面已经破落不堪的现实生活；所以，号称影迷的那些中国人，尽管大多数
不可避免地囊中羞涩，但他们还是从来不愿错过一个机会，去到城市的中心地带，
寻找专映外国影片的电影院，就象寻找他们的梦中情人。

    好莱坞见得多了，会写文章的影迷就会写下他们的心得，然后向报刊投稿。
他们也热爱中国的电影明星，所以他们乐此不疲地将每一位中国演员与好莱坞明
星搭配在一起，例如：王元龙是中国的约翰.吉尔勃，胡蝶是中国的瑙门.塔文。
他们更希望中国也有一个好莱坞，上海由于一些原因，总是不太适合，但古迹众
多的北平、山明水秀的无锡，甚至海面壮阔的青岛，就是这些影迷在心里构筑的
中国好莱坞。好莱坞之梦几乎诞生在中国电影诞生之日，并伴随着中国人度过了
电影的早年时光。

    至于中国的电影制片和导演，为了战胜好莱坞，他们的奇招是模仿。1934年，
瘦成一根筋的韩兰根因出演蔡楚生的《渔光曲》一炮走红，从计，人们就开始期
待胖得如水桶的殷秀岑的出现。因为，人们已经通过好莱坞看到了一胖一瘦两演
员搭配起来所能产生的巨大票房号召力。当然，劳莱和哈台的经典组合，纵使韩
兰根和殷秀岑如何努力，也是难以企及的一种高度，人们几乎都能认识到这一点，
但这并不妨碍他们从韩、殷的身上觅到同样的笑声。相较而言作为童星的秀兰.邓
波儿更难被模仿，但她在1939年主演的《小公主》到了1940年也有了一个经过改
装的中国版，即《中国白雪公主》，由中国童星陈娟娟主演的公主尽管少了一些
聪明伶俐，但也如秀兰.邓波儿一样，不乏天真烂漫。

    20～30年代的中国电影，自然不必总是仰仗好莱坞的鼻息，但好莱坞始终是
这一时期中国电影的欢喜和忱愁。有趣的是尽管人们千方百计地比附和模仿好莱
坞，但没有一个人比附和模仿好好莱坞的卓别林，尽管人们趋之若骛地追求和等
待好莱坞，但没有一个人追求和等待好莱坞的黄皮肤。或许，人们知道，卓别林
的天才，独特和深度是不可复制的；而黄皮肤在好莱坞电影中的形象，是让任何
一个有自尊心的中国人不可接受的。

--
要不是每天的交通烦扰着我所有的梦
要不是停电那一夜才发现我寂寞空洞
要不是你问我 要不是你劝我
要不是适当的时候 你让我心动
可是我就在这时候 害怕惶恐
......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.62.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


20世纪香港10大卖座影片

 发信人: jinzs (大蒙), 信区: Movie
标 题: 20世纪香港10大卖座影片
发信站: BBS 水木清华站 (Sat Jul 1 00:50:39 2000)

----
2000年6月30日 广州日报大洋网
    大洋网讯香港影坛20世纪十大卖座片座次已经排定。在香港上映的各类影片中，挤
进“十大”的外国片仅有1部，其余九部均为港产片。
    位居榜首的卖座大片是美国好莱坞的巨片《泰坦尼克号》，成为香港电影发行放映
史上票房收入唯一一部超过亿元港币的超级卖座大片。
    位列第二到第十位的卖座片是香港七、八十年代上映的电影、喜剧片和动作片。它
们依次是：《最佳拍档》、《最佳拍档女皇密令》、《最佳拍档大显神通》、《福星高
照》、《龙兄虎弟》、《半斤八两》、《英雄本色》、《摩登保镖》和《夏日福星》。

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


历史战争片

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: 历史战争片
发信站: BBS 水木清华站 (Thu Mar 26 02:54:17 1998)

大家继续补充啦，

做个完整的list:)

斑竹死出来整理精华区！！

第二次世界大战 :
1. 碧血长天 (The Longest Day)
2. 中途岛战役 (Midway)
3. 偷袭珍珠港 (Tora! Tora! Tora!)
4. 坦克大决战 (Battle of the Bulge)
5. 巴顿将军 (PATRON)
6. 英雄冢 (A Bridge too Far)
7. 俾斯麦号歼击战 (Sink the Bismark!)
8. 633敢死队 (633 Squadron)
9. 鹰击翔天 (Memphis Bell)
10. 六壮士 (The Guns of Navarone)
11. 十二金刚 (The Dirty Dozen)

12. 不列颠战役 (Battle of Britian)
13. 太阳帝国 (Empire of the Sun)

中国内战及对外战争 :
1. 鸦片战争 (The Opium War)
2. 中印边界战争 (The Sine-Indian War)
3. 大决战 (一共有三个系列, 每个又分上下两集)
4. 大转折
5. 甲午风云
6. 开国大典 (内战後中共成立中国人民共和国之记录)
7. 黑太阳731

越战:
1. 杀戮战场platoon
2. 现代启示录Apocalypse Today
3. 生於七月四日Born on the 4th of July
4.

其他 :
1. 天与地(上杉谦信vs武田信玄)
2. 滑铁卢之战(The Battle of Waterloo)
3. 战争与和平

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.14]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影的法国

 发信人: yangliu (把悲伤留给自己), 信区: Movie
标 题: 电影的法国
发信站: BBS 水木清华站 (Thu May 18 20:17:38 2000)

电影的法国
  电影诞生在法国，法国人自然要更积极地捍卫电影，他们拍电影、写评论、办杂志、
出书，一百年下来，除了流派纷呈、名人辈出，其努力的结果还造就了一门“看得见的
艺术”，与日常生活的闲散相谐成趣。
    出了戴高乐机场，可见到公路两旁间隔均匀地林立着按统一尺寸制作的大幅电影海
报。巴黎市区也一样，无论是建筑墙面、地铁月台，还是杂志亭的广告栏，电影海报总
是最多、最醒目。这些颇注重卖点的画面与少而又少的其它广告不同，的的确确把观众
哄到了电影院中。
    早就听说法国人偏爱录像带，拒绝ＶＣＤ（ＤＶＤ也是到了最近才有），他们自己
的解释是法国在应用科技方面习惯于慢人家一拍，总是试探性地走走停停。我想，大概
是因为录像带有点像电影胶片，扯出来长长的一条，多少能弥补一下对电影的那种原始
感情。而且，将一部耗资千万的呕心沥血之作压缩在一张价值１０元的薄饼上，在法国
人看来也许太离谱了。录像带在法国的确很贵，同一盘带，小店标价９５法郎，大型超
市却开到１３０法郎以上。不过，像Ｖｉｒｇｉｎ一类的超市，因品种繁多，倒也不乏
购买者。琳琅满目的分格大厅里，热门商业大片总是摆在最显眼的位置，而艺术电影则
散布在按片名字母顺序排列的货贺上。根据我的不完全记忆，在同一时间段内，下列电
影大师出现在所有录像带商店货架上的影片数量大致如此：特吕弗５—８部，戈达尔３
—４部，安东尼奥尼２部，法斯宾德２部，文德斯２部，爱森斯坦２部，帕索里尼３部
，雷乃２部，塔可夫斯基４部，卡塞维茨４部。亚洲部分以日本影片居多，中国影片
见到《秋菊打官司》。
    电影读物在法国是一个很重要的图书门类，大小综合书店都有电影图书专柜。除了
莎朗·斯通一类的明星传记，研究性专著占的比例也不小，像格连纳韦关于古典绘画的
札记，因其导演身份也被排列在“Ｇ”字母系列中。塔伦提诺、伍迪·艾伦、大卫·林
奇……，等等等等，如今都已扎根作者电影的故乡，关于他们的书要比关于戈达尔的书
多得多。
    从埃菲尔铁塔向北走，跨过塞纳河不足十分钟就到了电影博物馆，原以为这里也有
电影书籍和录像带的专门店，及至门前，才发现它相当森严，外观上找不到一丝半点电
影的商业迹象，若要进入这幢深宫大院去探宝，起码得付７５法郎。
    钟爱电影而又不去戛纳似乎说不过去，于是我和电影行家依群，还有电影理论工作
者罗妮从尼斯驱车前往，其时离电影节相距不远。然而，阳光灿烂的戛纳并不似我们想
象中的电影圣城，除了颁奖大厅前浑身涂金的活人雕像给这座富人成堆的城市添上几分
寒碜的第七特征，也除了地下车库别出心裁地以明星的名字标示库位，整个戛纳———
—从海滨到山顶————感受不到更多的电影气氛，既没有电影商店，也没有电影博物
馆……站在山顶眺望夕阳中的地中海时，我们长叹一口气：戛纳，你是一座与电影无关
的城市。
    戛纳颁奖大厅前装扮成格里菲斯的涂金活人雕像，小牌子上写着：“为了雕像的还
原，谢谢。”
    里奥纳多·迪卡普里奥站在路易斯安那他家门口。他将在下一部影片中扮演一名虐
待狂杀手，片酬是２１００万美元。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


印度电影史

 发信人: zhzhl (迷迷离离~~~吃饭了), 信区: Movie
标 题: 印度电影史
发信站: BBS 水木清华站 (Tue Jul 4 12:18:55 2000)

黄金书屋---世界电影史世界电影史
第二十五章　印度和亚洲的电影
除远东地区以外，电影事业在这个幅员最广、人口最多（有20亿人）的大陆上有很

大发展。1960年，亚洲的影片产量居全球首位（在全世界生产的3000部长片中，亚洲约

占2000部）。
印度
在英国统治下，“印度帝国”（有3亿人口）包括今天的印度、缅甸、巴基斯坦与锡

兰。
电影在印度出现约在1896年，是卢米埃尔兄弟的摄影师带去的。本世纪初，在印度

摄制的几部影片都是由英国人（尤其是那些“神启会”）和在孟买的百代分公司的法国

技师拍摄的。也许就是这几部影片使照相师与印刷师D．G．巴尔吉对电影产生了兴趣，

在1912年离开印度到万森制片厂见习。
回到印度后，巴尔吉拍了《哈里什昌德拉国王》，大获成功，因而使他能够创办了

“印度斯坦影片公司”。他在孟买地区的纳西克建立了一个制片厂，雇用了一个有30名

演员的剧团，女角色起初是由男演员扮演的。
巴尔吉从1913年到1923年导演了30来部影片，这些影片的艺术质量与技术水平在当

时的印度影片中都是遥遥领先的，就连伦敦观众对这些影片的水平也深为赞赏。这位制

片人兼导演专门摄制古代题材的影片：历史、宗教、神话（如《讫里什那①传》）、古

典戏剧的改编，尤其是把印度黄金时代（7世纪）的伟大作家迦梨陀娑的生平搬上银幕。

巴尔吉的故事片使用华丽的服装、搭盖的布景和巧妙的特技摄影。
    ①讫里什那：根据印度神话传说，他是印度教三大神之一毗苾奴的第八化身。——
译者。
印度斯坦影片公司的布景师——画家巴布劳·潘特于1919年在马哈拉斯特拉人居住

的中心、孟买省的科尔哈普尔创建了马哈拉斯特拉影片公司。在这家公司里，他摄制了

16部具有真正艺术价值的大型影片，其中古代题材占主要地位（如《萨兰德里》、《辛

赫·迦尔》、《萨蒂·帕德米尼》等）。同一时期，富有的袄教徒J．F．马登在孟加拉

省拥有包括三四十家影院的放映网，他请来了法国人卡米尔·勒格朗，给他导演了好些

部宗教题材的影片（如《释迦牟尼传》、《毗苾奴传》等），演员由意大利人、英国人

或法国人担任，化装成印度人的样子。
此后不久，大东影片公司请在印度拍摄人种学影片的德国导演弗兰茨·奥斯登来摄

制《亚洲之光》一片。这部描写释迦牟尼（由担任导演助理的律师希曼苏·雷伊饰演）

生平的影片是一部确有艺术价值的作品，在欧洲大获成功。当时派拉蒙或英国一些公司

摄制的影片也具有印度的异国情调，却远不如这部影片那样的成功。
然而，印度本国的影片生产日趋发达。在1921—1922年间，印度摄制了63部影片
（其中在孟买摄制的有43部）。这个数字到了1926—1927年间增长为108部（其中在孟买

摄制的为96部）。根据英国政府颁布的关于电影业的一项调查报告，印度在1925年只有

251家电影院（其中35家是露天影院），这就是说，每100万人有一家电影院，而在美国

则为6000人有一家影院，英国1．3万人有一家影院。可是，这个殖民地的影片产量却三

四倍于英国……
从1928年到1931年，印度电影遭到一次危机，但在艺术上仍然有显著的进步。从19

20年开始，现代题材日益流行。莫汉·穆哈瓦尼既改编了象《泥塑马车》这样的古典戏

剧，也把现代作家的作品，如获得诺贝尔奖的泰戈尔的《巴利丹》或孟加拉省小说家查

特吉①的《安德哈雷·阿洛》搬上银幕。画家巴布劳导演了他的最佳影片之一《斯瓦贾

拉·陶兰》。他的助手之一V．森达拉姆因为摄制《尼泰基·普拉卡尔》（1926年）也成

了导演，他还为不久以后在浦那创立的“普拉巴特公司”出过不少力。森达拉姆导演的

早期影片之一《祭品》强烈谴责把动物作为典礼上祭品的作法。在此后摄制的一系列影

片中，森达拉姆抨击了封建习惯与宗教迷信。要求民族独立的呼声在其他导演的影片中

有所反映。如《愤怒》一片宣传伊斯兰教教徒和印度教信徒的友谊，但它的主人公太象

甘地，以致严厉的英国检查机关不作什么删剪，干脆禁止该片上映。
    ①萨拉特·钱德拉·查特吉（1876—1938）：印度的孟加拉语作家。——译者。
第一部有声片《阿拉姆·阿拉》是A．M．伊兰尼导演的，音乐与舞蹈在片中占了很

大份量。《什林·法尔哈德》一片中也有42支歌曲，它居然获得这样大的成功，以致有

一个旁遮普省的马车夫坐着快车从边远地区赶来连看22场（据迦尔加先生的报道，本节

引用了他写的许多资料）。有声片和唱歌片发展很快。1931年有声片的产量还只有28部
，
无声片产量达300部，到1935年有声片达到233部，无声片仅为7部。
为了普及印地语（同有文化的印度人之间交流的英语相对立），民族主义者主张在

影片中只准使用印地语。但是，各种民族的电影日趋增多，使用的语言有十来种，在一

个90％的人口为文盲的国家里，这样做法使电影拥有更为广泛的观众。
三个大的制片中心在当时已经形成：西部是孟买、浦那和科尔哈普尔，摄制印地语
、
马哈拉施特拉语和古吉拉特语的影片；东部是加尔各答，摄制孟加拉语影片；南部为马

德拉斯、哥印拜陀和萨利姆等地，摄制泰米尔语、泰卢固语、马拉雅拉姆语等与北部梵

语毫无相同之处的德拉维语系的影片。
孟买这个世界性商业都市生产的影片很受好莱坞的影响，主要是一些场面豪华的故

事片，象《巴格达窃贼》那样取材于《天方夜谭》的影片，伤感的悲剧片，喜剧片，冒

险经历片（如《孟买的野猫》、《手执鞭子的女人》、《皮制的脸》等）和舞台纪录片
，
这些影片的主要编剧是A．H．卡斯米里和潘迪特·贝塔普。
不过，导演兼制片人梅布勃却致力于社会题材的影片，例如他拍的《面包》或《单

独的生活》，后者表现一个复员士兵的反战故事。出身于戏剧界的索拉勃·莫迪摄制了

《亚历山大大帝》，并在《比卡尔》一片中，描述印度人当年反击蒙古征服者的斗争，

该片带有对现代的明显影射。
当画家巴布劳继续在科尔哈普尔导演故事片时，普拉巴特公司在浦那制作了一部主

要是历史性的影片《圣土克哈拉姆》，该片由达姆勒和法思拉尔导演，继森达拉姆的
《不灭的火焰》之后曾在威尼斯电影节上放映。在森达拉姆导演的最佳影片中，有《阿

德米》一片，描写一个妓女由于爱情而上升到受人尊敬的地位，这是对等级制度的一种

抗议，《意料之外》（《童婚》）一片谴责青少年或儿童间的早婚——这是东方的弊端

之一。
在孟加拉省，出现一位大导演，他就是德巴基·库马尔·博斯，这位年轻的民族主

义者在1925年编写了《欲火》一片的剧本，1929年成为《潘查萨尔》一片的导演。后来

他参加了由比·斯·巴露阿倡导的“新戏剧运动”。在后者的影响下，德巴基·博斯于

1933年导演了《虔诚的布伦王子》这部在印度电影史上划时代的作品。歌曲在这部影片

里已不再是外加的娱乐，而是一个与故事情节结合在一起的戏剧的与抒情的因素，而拉

吉·波拉尔谱写的音乐也具有真正本国的特色。在《悉达》这部1934年曾在威尼斯电影

节上获奖的影片中，德巴基·博斯受古诗《腊玛亚那》①、古代壁画和古典戏剧的启发
，
对印度的神秘哲学作了独特的解释。他这种努力后来又表现在《维狄亚帕蒂》一片上。

    ①《腊玛亚那》是创作于公元5世纪的一首印度长诗。——译者。
1935年，在“新戏剧有限公司”创立以后，维·希·巴鲁阿自己也成了电影导演，

在《德孚达斯》一片上获得巨大成功，该片根据查特吉的小说改编。影片的男主人公由

于等级的不同，使他和他所爱的情人隔离，不能结婚，陷于绝望，最后死去。这个十分

感人的故事发生在当时时代里，社会环境与典型人物描写得十分生动真实。巴鲁阿的其

他影片（如《超脱》、《权利》、《生活》）都具有同样好的质量，同样的现实性，就

是偶尔涉及古代题材时也是如此。
尼金·博斯最初是一个新闻片记者，在作为德巴基·博斯的摄影师之后不久，就成

为“新戏剧有限公司”的电影导演，据迦尔加先生的报道：“在他导演的社会和爱情故

事片中，富人与穷人、剥削者与被剥削者互相从事你死我活的斗争，不论是善良的人还

是邪恶的人都是如此，对斗争漠不关心的人是极其个别的。”（尼金·博斯导演的影片

有《总统》、《敌人》、《大地》、《婚礼》等。）
从1934年到1939年间，孟加拉省无论在印度艺术的进步上或社会的进步上都居于领

先的地位，它拍了许多现代题材的影片，同时在南部的德干半岛，影片生产也有若干发

展，但仍然以制作历史片和神话片为主。
战争给印度电影带来了新的危机。制片的原材料缺乏，电影院不准新建，在这个酝

酿着革命风暴、甘地与尼赫鲁被投入监狱的国家里，英国检查机关变本加厉，对电影严

加管制。
向缅甸推进的日本人轰炸了加尔各答，使这个城市的影片产量大为降低。印度影片

的产量最后下跌到不足100部（第二次大战前为175部至200部）。在这些影片中特别应予

指出的是《邻居们》一片，森达拉姆在该片中宣扬印度教信徒和伊斯兰教徒要友爱团结
。
还有《女同路人》一片，标志着孟加拉人比麦尔·洛伊在故事片导演上的开端，他在
“新戏剧有限公司”里长期担任尼金·博斯与维·希·巴鲁阿的摄影师。这是一部名列

前茅的杰作，表现一个贫苦的工人与一个工业资本家之间的猛烈冲突。
直到大战结束之后，森达拉姆才得以拍摄《柯棣华医生》一片，它描写一个印度医

生参加1937年为中国军队组织的国际医疗队在服务中死去的故事。该片是根据K．A．阿

巴斯的小说《没有回来的人》改编的。这位作家作为电影编剧驰名已久，他以《大地之

子》一片开始导演工作，这部影片以1942年孟加拉的大饥荒为主题，由人民剧院的喜剧

演员们演出，虽然他们的演技有些笨拙，但是影片的摄影技术却非常卓越，有些镜头十

分感人，例如当饥民们在垃圾堆里寻找食物时，一辆辆豪华的汽车从他们的身旁驰过。

1947年8月15日，印度以伊斯兰教徒的分治、创立巴基斯坦国为代价最终获得了独立
。
这种分治导致了成百万人的成群移居。许多电影院毁于骚乱之中，或者遭到难民们寄居

时的糟蹋破坏。大批难民被迫迁徙的惨状在纳马伊·戈什导演的一部孟加拉影片《背井

离乡的人们》中特有详细的描写，尤其是那个从故乡被赶走的老妇叙述她的悲惨经历时
，
使人心中感到非常激动。
印度电影业不久开始了一个新的飞跃。影片产量到1955年达到285部，一跃而居世界

第二位，在好莱坞（产241部）之前、日本之后。全国当时有电影院3500家，包括巡回放

映队与露天影院在内，后一种电影院在南部很为普遍。
1930年代的导演们一蹶不振。尼金·博斯拍的那些节奏太慢的历史片或宗教片早已

令人厌倦，但他在改编一些当代的小说上还获得一些成功，如根据塔拉尚·班纳尔吉的

原作改编的《诗人》和根据普拉巴特·K．姆克尔吉原作改编的《珍珠灯》。尼金·博斯

和维·希·巴鲁阿离开了加尔各答，到孟买工作，他们在那里没有再取得以前的成功
（巴鲁阿1951年死于孟买）。
孟加拉语的电影由于新的一代的涌现依然保持着高水平。由“新戏剧有限公司”培

养出来的卡尔蒂克·夏特尔吉在《小英雄》一片中以准确的笔法描绘了家庭生活。海门

·古普塔以他的影片《四十二》来纪念加尔各答发生过的革命事件。有一些导演和摄影

师组织了一个名为“阿格拉杜特”的团体，拍了《心愿》和《旅伴》两片之后，成功地

摄制了一部风格高雅而极感人的作品《巴不拉》，描写一个男孩子为了养活他患病的母

亲而劳动的故事。
在南部，影片产量相当多，但占压倒位置的是仙女片、宗教片、历史片或神话片。

在1948年，有一部泰米尔语的影片《桑德拉勒卡特》大获成功，它是S．S．瓦桑导演的
，
此人后来成了摄制豪华场面的专家。马拉雅拉姆语的影片生产也有增加，但是导演们都

来自孟买，根本不了解当地的风土人情。1950年以后，在泰米尔语与泰卢固语的影片中
，
革命题材（如M．D．维泰尔的《凯雷拉的狮子》）与社会题材的影片也都增多了。
在西部，古吉拉特语的影片（主要是供经商的居民观看）由于重复一些传奇的题材
，
变得毫无生气，而浦那与孟买摄制的马哈拉施特拉语影片（主要供那些以工资为生的居

民观看）则偏于现代题材，内容直截了当，充满生动活泼的气息。这些影片中最杰出的

都出自演员、制片人兼导演拉加·帕兰加普之手，他专门拍摄生动的家庭喜剧片，如
《乡村野人》和《满城风雨》。印度人极为爱好喜剧，就连悲剧片也常常要有几个丑角

上场。
森达拉姆继续摄制一些很细致考究但却毫无新意的影片。这时他的最佳影片是《不

可接触的少女》，描写一个贱民阶级的少女的故事。
孟买被认为是印度的好莱坞。制片商有时以规模宏大的群众场面、华丽的布景和色

彩绚丽的服装来赢得同西席·地密尔的影片不相上下的成功，例如由索拉勃·莫迪制片
、
导演并且主演的《章西女王》就是这类影片之一，它毫无热情地叙述一个世纪前由一个

印度的“圣女贞德”领导的反击英军的斗争。在这些超级影片中，梅布伯汗摄制的《印

度姑娘曼加拉》在整个东方、埃及，甚至在伦敦都获得巨大的成功，这部历史闹剧片叙

述动人，节奏明快，出色地使用了外景。它为当时还主要限于国内市场和某些印度人侨

居地（特别是南非）的电影打开了新的市场。不久，这位导演的影片《印度母亲》也获

得同样的成功。
著名舞蹈家乌代·香卡以稍带好莱坞的风格，制作并导演了他那部极为豪华的芭蕾

舞剧片《幻想》，这部影片含有一些十分优美的段落，它将古代的印度与工业化的印度

穿插在一起。
孟买流行的明星制使得许多著名电影演员成为自己影片的制片人，例如情侣演员拉

吉·卡普尔就是其中的一个，他在《火》与《雨》两片上获得商业的巨大成功，又在
《流浪者》一片上大获胜利，这部影片是根据阿巴斯的剧本、由卡普尔自己制片、主演

并导演的。影片摄制费用达100万美元，有些歌舞场面很为壮观，它带有孟买那些超级影

片的缺点，但剧情生动活泼，充满热情，时而令人激动，时而使人捧腹大笑，因此仍有

它的价值。
除去好莱坞及一些英国影片之外，印度很少接触外国电影。1952年在孟买和加尔各

答举办的电影节使得印度电影工作者看到了一些法国与苏联的影片，和几部意大利新现

实主义的主要作品。后一学派的作法同巴鲁阿、尼金·博斯（他此时已经一蹶不振）以

及“新戏剧有限公司”过去的努力有不少共同之处，因此比麦尔·洛伊不难向前更进一

步，完成了《两亩地》这部作品。
这部在戛纳电影节获奖的影片在国际上曾获得广泛的成功，特别是在中国有8000万

观众对它大为赞赏。影片叙述（为了迎合西方的趣味，它有时用闹剧的方式）一个流落

城市拉人力车的农民的遭遇。这部作品以它的真实感和显明的激情非常感人心弦。比麦

尔·洛伊那种自然的慈悲心肠和抒情手法在《巴利尼塔》一片中也表现得非常出色，但

《两亩地》始终是他最好的影片，它使印度终于跻身国际电影艺术之列，比它任何一部

豪华的彩色片作用都大。这部影片虽然具有深刻的民族性，却能直接触动广大的国际观

众。
其他的导演也采用了社会题材或民族题材。《阿马利查大屠杀》再现了1919年血腥

惨案的一幕；《巴加特·辛格》则表现被英国人处死的一位年轻革命者的一生；《我们

是人民》与《旅伴》以破产的小人物与失业者为主人公，但对社会的批判仍然带有闹剧

的色彩。K．A．阿巴斯又以孟加拉大饥荒为题材摄制了《蒙娜》一片，并且把作家姆尔

克·拉基·阿南德的小说《两片叶子和一颗钮扣》搬上银幕，表现在德干的英国种茶园

中的生活情景。
1956年，印度生产了300部影片，名列世界影片生产第二位，超过了好莱坞。它的影

片名扬海外。国家的独立大大有助于一个学派的发展，这个学派每年摄制的优秀影片达

到10来部，此外还生产数目众多的商业性巨片。
全国在1964年有电影院3300多家，流动放映机构1450个，观众人次达20亿（1948年

只有2亿人次）。然而这个创纪录的数字还达不到每人每年购票4张。印度电影业的发展

前途还是无限的……
孟加拉经过十年的萧条之后又因萨蒂亚吉特·雷伊的《道路之歌》与《不可征服的

人》而回到印度电影的前列。
萨蒂亚吉特·雷伊原先当过画家和装璜师，在他看见让·雷诺阿和他的侄子摄影师

克劳德·雷诺阿在加尔各答郊外拍摄《河》以后，便决心献身于电影事业。1952年他当

上了编剧与导演，1954年摄制《道路之歌》，开始把浦山·班纳吉的自传体长篇小说搬

上银幕，这部小说被孟加拉人视为与罗曼·罗兰的《约翰·克利斯朵夫》相同的作品。

《道路之歌》叙述一个贫穷乡村孩子们的生活。有一家人家住在热带森林边缘的破屋里
，
有一天，一个男孩子和一个穷女孩子跑到平原上，透过芦苇丛看到远处驶过一个奇妙而

陌生的东西——一列冒烟的小火车。影片的故事是以孟加拉农村生活的缓慢节奏来展开

的，苏勃拉塔·米特拉拍摄的每个画面都很优美动人。在《不可征服的人》中，那个男

孩子已经长大成人，同他全家来到圣城贝拿勒斯，以后又迁居加尔各答，进了大学求学
。
对影片的导演来说，再现1930年前后殖民时代的印度城市似乎还需要更多的物质手段。

这部影片在威尼斯获得大奖，这一点证实一个极伟大的电影艺术家已经诞生，他使印度

电影名列前茅，但这部影片又被这个三部曲的最后一部《阿普的世界》所超过，后一影

片是当代电影的杰出作品之一。
同萨蒂亚吉特·雷伊截然不同，拉吉·卡普尔是以孟买电影而出名的，这种电影在

许多方面与加尔各答正相反。《流浪者》获得巨大商业成功之后，这位制片人兼明星叫

他的助手导演了《擦鞋童》，这部影片的故事有点矫揉造作，它叙述孟买一个擦鞋童的

遭遇。
拉吉·卡普尔后来主演《四二○号先生》一片，在这部影片中，他塑造了一个小人

物的角色（显然受了卓别林的影响），他到处流浪，经历了许多险遇。这部作品标志着

他的创作道路上一个转折点，他后来主演的《夜幕之下》更能证明这点，该片在他监督

下由刚开始导演工作的尚布·米特拉与阿米特·梅特拉导演，描写他饰演的那个小人物

由于口渴偶然闯进孟买一家豪华的大厦，他在各套间里乱转，经历了一系列悲喜剧式的

惊险遭遇。
从1952年到1958年，比麦尔·洛伊未能取得《两亩地》那样的成功。在《比拉姬·

芭胡》（一个妇女的名字）中，他以一种热烈而细腻的手法，把孟加拉作家沙拉特·尚

德拉的一部小说（描写一名妇女遭受封建主蹂躏的经历）改编成电影。之后，他又改编

了S．C．查特吉的小说《德孚达斯》作为对他的老师巴鲁阿的同名影片的纪念（他早在

二十年前就是巴鲁阿这部影片的摄影师）。由于影片的情节发生在19世纪，所以很难使

西方人欣赏这部真诚而激动人心的作品。六十年代初，孟买更象印度的好莱坞，大明星

们惊人的巨额收入同技术人员的菲薄薪金形成鲜明的对照，但是在长片的生产数量上，

马德拉斯邦超过了孟买（1963年为142部对113部）。
在达罗毗茶语的各邦，由于对印地语的仇恨，导致1965年的骚乱中焚毁印地语的影

片。这种地方民族主义促成了马德拉斯影片生产的兴旺，那里摄制的巨型故事片几乎可

以同西席·地密尔的影片相媲美（如S．瓦桑的影片《阿瓦雅尔》）。
虽说印回分治使孟加拉的影片生产大为下降，可是，加尔各答学派却在1960年前后

制作了一系列以社会题材为主的影片，可以与同时期巴西或意大利的杰出影片相比拟。

在1960—1965年间，萨蒂亚吉特·雷伊根据泰戈尔的原作导演了《恰鲁拉塔》，彩

色紧张喜剧片《干城章嘉峰》，尤其是《大城市》这部研究一个已婚妇女劳动问题的影

片，是所有这类影片中最为具有现代性的一部。
在其他孟加拉导演中，还应指出泰班·辛哈（摄有《尼尔桑·萨卡泰》）、阿格拉

米（摄有《校长》）、巴林·沙哈（摄有《在十三条河的那边》），维杜夏克在《觉醒

之歌》中描写一场流血的罢工斗争，R．塔拉夫德在《恒河》一片中描写水上渔民的生活
，
最后还有穆里纳尔·森和里特雅克·加塔克。前者特别注意观察家庭纠纷，摄制了他的

杰作《周年纪念》。后者在《阿旃特里克》中以丰富的想象和歹徒小说的笔法描写一辆

旧汽车和它的司机的惊险遭遇。他把一部三部曲献给由于“分治”而远离西孟加拉的同

胞们，其中最为人赞赏的是那部激烈而又抒情的《金线》（1965年摄制）。
1950年以后，印地语的影片——有时是泰米尔语的影片——大量输出到第三世界，

由于商业上取得极大成功，同埃及生产的影片在伊斯兰世界，甚至远到黑非洲，发生竞

争。
缅甸
缅甸在1947年获得独立，第二次大战前，它每年生产40来部影片，它最早的故事片

是和印度同时在1915年至1920年间摄制的。第二次大战把仰光的5个制片厂炸毁了4个，

然而到1946年，这个国家已经在6个制片厂里生产了27部影片。1953年，缅甸有16个小型

制片厂，生产6部有声片和40部无声片供国内电影院放映，同时发行50部有声片与近百部

无声片，这些影片有一部分是属于中国商人的，正如泰国的情形一样。
就我们来说，我们只看过一部缅甸影片，即《拉塔纳蓬之家》（1956年摄制），它

是由蒙天侬根据缅甸国内十分有名的作家希威·吴道那的小说改编的。这是一出“爱情

和饶恕的悲剧”，描写一个妻子被人诱惑受害之后，又因车祸毁掉了容貌，因此她能不

被人认出，当了亲生儿子的家庭教师。影片的导演水平很一般，而且房间的布景搭在露

天，时常有蝴蝶飞入。
1963年，缅甸拥有464家影院，为这些影院摄制了近百部长片。
锡兰
锡兰第一部故事片《毁弃的诺言》上映于1947年，当时这个岛国还未独立，隶属于

大英联邦范围之内。该片由大工业家S．M．纳亚加姆制作的，主角由喜剧演员埃迪·贾

亚马纳担任。这位演员由于扮演这一角色而获得广泛声誉，使他因此而成为他自己主演

的几部影片的制片人兼导演。
从1947年到1958年，锡兰摄制了30部影片。1958年后（这时在这个岛国已建立了3个

小制片厂与洗印厂），影片是在马德拉斯的印度城市中拍摄的。这些影片都讲僧伽罗语
，
可是其服装、道具陈设、风俗习惯等却很少僧伽罗的风格特色。
1956年锡兰有175家固定的电影院和90个巡回的电影
放映队。这些电影院的大部分以及影片的发行都掌握在三个企业巨头手中，其中西

塔尔帕拉姆·A．加尔蒂纳爵士这位大资本家就占有85家影院。观众人次为1000万，平均

每人每年购票一张略多些，影片产量达到9或10部。
尽管制片工业还处在萌芽阶段，锡兰在1957年仍拍出一部质量很高的影片《命运线
》，
这部影片是完全在锡兰制作和导演的，采用了天然外景，导演为雷斯特·詹姆斯·贝利

斯。它描写一名男孩子被人当作能治百病的神医，一些江湖医生利用他的才能来骗钱，

这个不幸的孩子被赶出村去，后来得到了宽恕。
这部充满真实性和诗意的影片，在摄影技术与演员演技（尤其是I．密德尼亚的演技
）
方面都很出色。贝利斯接着又导演了《使命》一片，这部影片质量不如《命运线》，但

《甘普拉利亚》一片又充分表现出他的才能，获得了新德里电影节的大奖。
在制片业尚处于萌芽阶段、只生产过30部质量平庸的商业片的情况下，突然出现了

这样一部艺术作品，原因不单单是由于年轻的彼利斯具有非凡的才能，也是由于锡兰有

伟大而优秀的艺术与文化传统。在亚洲各国，古老的文化基础并非是一种罕见的例外，

而是普遍存在的事物。我们还应补充一点：锡兰的影片生产到1964年政府禁止外国影片

进口时，已经达到年产长片40余部的高度。
巴基斯坦
在印回分治和成立了这个拥有7500万人口的伊斯兰国家后的十年中间，巴基斯坦同

印度的电影关系完全断绝。
影片生产在拉合尔建立的制片厂里有所发展。在1949—1952年间，影片年产量平均

达到十部左右。1954年之后产量达到50部。大部分影片讲乌尔都语（该国的官方语言）
，
也有几部讲阿拉伯语与孟加拉语，后两种影片是专为与西巴基斯坦隔着2000公里的印度

领土的东巴基斯坦①（在加尔各答地区）的居民摄制的。
    ①东巴基斯坦：现已独立为孟加拉国，现仍按原文译出。——译者。
在1954年，观众人次还达不到平均每人每年购票一张，但是制片业很兴旺。1956年

的电影院数目（260家，其中40家为流动影院）几乎为1950年的两倍。好莱坞的影片大量

输入，但是每周只吸引了22．5万名观众，其他100万观众却喜欢看巴基斯坦新近摄制的

影片或是分治后仍在流通的印度老片。
在这个伊斯兰教国家，埃及电影开始找到了一些观众。
我们缺乏最著名的导演的情况材料，只知道Z．卢克曼在1947年摄制过《夏伊达》，

大卫·尚德在1954年摄制过《萨辛》，特别是安瓦尔·卡马尔在1952年摄制过《根兰》
，
1954年摄制过《加蒂尔》。不过，阿埃贾伊·卡达尔根据班哈倍亚的短篇小说改编、由

菲兹·阿赫默德编剧的《黎明》是一部高质量的影片。他在该片中表现的“新现实主义
”
同孟加拉学派有联系，孟加拉比邻南巴基斯坦，影片就是在南巴基斯坦的一个渔村中拍

摄的。
到1964年，巴基斯坦影片产量达到69部长片，电影院的数目约为430家。
纳齐尔·阿赫默德在东巴基斯坦摄制的《新地平线》是1962年获得相当成功的一部

影片，这主要应归功于索赫尔·哈斯米拍摄的那些优美的画面。
阿富汗
在这个人口为1200万（98％为文盲）的国家里，电影业归国家控制，政府拥有仅有

的四家电影院（共计有2500个座位）。到1965年为止，喀布尔还没有摄制过一部长片。

伊朗
波斯国王摩扎法罗丁在大摆御驾参观1900年巴黎博览会之后，来到孔特雷格泽维尔

①疗养，宫廷照相师米尔扎·伊伯拉辛汗给他放映了几部长片，使他大为惊奇。这位国

王叫伊伯拉辛汗买了一架电影摄影机。这位官员就用这架摄影机于1901年拍摄了德黑兰

几个街景，供国王陛下观看。
    ①孔特雷格泽维尔：法国小市镇，以矿泉水著称。——译者。
到1906年，先是沙哈夫·巴希，接着是卢西汗和阿加·伊奥夫这两位俄国后裔在德

黑兰开设了最早的三家电影院。到1920年左右，莫塔柴迪用一架从瑞士旧货店买来的高

蒙摄影机为这三家电影院拍摄了几部新闻片。莫塔柴迪在1929年成为第一部故事片的制

片人，这部影片是由亚美尼亚人奥瓦尼斯·奥哈尼安导演的，他在莫斯科电影学院学习

过，曾在德黑兰创立了一个戏剧艺术学校。这第一部故事片名叫《阿比·拉比》，是部

喜剧追逐片，是在当时在伊朗颇受观众欢迎的丹麦影片《双肢人和公共马车夫》的启发

下拍摄的。
这部影片十分成功，于是奥哈尼安又摄制了另外两部喜剧片：《哈德吉·阿加》和

《一个任性的姑娘》。
伊朗的第一部有声片是《洛尔部落的一个姑娘》，由伊朗人塞普内塔在孟买摄制，

演员也是伊朗人。影片叙述萨桑王朝①时期民族英雄加法尔的事迹。在德黑兰，这部影

片放映了好几个月之久，观众为了涌进电影院，甚至互相打起架来。塞普内塔接着拍摄

了《黑眼睛》、《莱莉与马德琼》（波斯的《罗米欧与朱丽叶》），还把11世纪伟大的

民族诗人费尔杜西的事迹拍成《费尔杜西传》。
    ①萨桑王朝：由公元226年至651年。——译者。
1936年之后，伊朗人不再在印度摄制影片。
波斯电影的沉睡状态被两部译制成伊朗语的影片的巨大成功所中断：一部是苏联人

在巴库摄制的阿塞拜疆歌剧片《小货郎》，另一部是法国影片，由达尼埃尔·达利尤主

演的《第一次约会》。
后一部影片的巨大利润使该片的发行人库尚博士得以创立“米特拉影片公司”，并

在1947—1951年间摄制了4部影片，其中有他导演的第一部影片《生活中的风暴》和《羞

愧的人》。
《羞愧的人》描写一个被引诱出走的农妇最后成为广播电台的一个有名的歌星。这

部影片的成功和《热恋》（也是库尚导演的影片）的深受欢迎，引起了大量的模仿和竞

争，在1953年有35家设立在德黑兰的制片公司摄制了37部类似的影片。有的影片失败了
，
但是另一些影片却能连续放映十二三个星期之久。一种新电影由此诞生，使库尚博士这

位电影工业的创始者能在德黑兰郊区建立一个占地二万平方米的比较现代化的制片厂。

在推动这一发展的人士中，应该指出Ch．卡斯米，他在1955年无意中拍了一部与众

不同的影片《阿尔萨兰历险记》，描写一个民间英雄的惊险事迹。多产的卡蒂比和游牧

部落的首领、业余导演巴克梯亚克曾摄制了许多影片，但质量都十分平庸。1952年伊朗

电影中第一部成功作品（相对地说）是由巴迪拍摄的《流浪汉》。
从1955年到1965年，长片的每年产量由寥寥几部增至50余部，影院的数目增加四倍

（1964年为213家）。观众变得愈加苛刻，开始对质量差的伊朗影片喝倒彩。人们寄希望

于新来的导演，这些导演中有的热爱电影事业，但不得不去摄制一些闹剧片来满足放映

商的要求和避免招致多疑的检查机关的麻烦。
在新的一代导演中有：马基德·莫希尼（摄有《田野上的黄莺》）、莫森尼（摄有

《侠义的流浪汉》）、卡特利希安和沙尔瓦里（摄有《地狱里的一晚》），以及加法利

和戈莱斯坦。加法利最初导演了《城南区》一片，以后根据《一千零一夜》改编了一部

充满想象力的《驼背人之夜》。戈莱斯坦是通过拍摄许多出色的纪录片（如《火》、
《马尔利克》）成为电影导演的，他导演的第一部长故事片是《砖头和镜子》（1964年

摄制），描绘了发生在夜间一系列令人神魂颠倒的冒险场面。
------------------
    黄金书屋 扫描校对
转载请保留，谢谢！

--
心知有你，如我，生生世世找寻去。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


中国电影史

 发信人: beebird (小鸟), 信区: MovieTV
标 题: 中国电影史
发信站: BBS 水木清华站 (Mon Apr 27 21:09:59 1998)

China

On August 11, 1896, China got its first look at motion pictures, with
a screening as part of a variety show at Hsu Garden in Shanghai. Soon
afterwards foreign films began to appear in the tea houses in Shanghai,
and Westerners were occasionally noticed filming on the streets.

Native Production

Native production was slow to develop. Until the late thirties, more
than 80 percent of the films shown in China were imported. Among the
first Chinese to invest in the "electric shadow" (dianying, the Chinese
term for film) business was the proprietor of the Feng Tai photo shop
in Beijing, who filmed popular Beijing opera in 1905.

The first ten years of the new industry were a period of haphazard
experimentation. Productions consisted of film adaptations of literature,
short films developed from original scripts, and some documentaries,
such as a record of the Chinese First National Congress, held in 1924.
Most productions required some foreign participation, either in financing
or in the provision of equipment or technical assistance. Among the
pioneer companies formed between 1919 and 1922 were the Shanghai Film
Company, the China Film Company, and the Min Xing (New People) Film
Company in Hong Kong.

During the 1920s a number of smaller film companies seeking quick profits
flourished briefly. This early period of creative experimentation was
followed by an era characterized by sentimental or superficial borrowings
from classic novels, traditional operas, fairy tales, and folklore.

By the early 1930s, however, there was a gradual shift towards social
concern in the cinema. The humiliation suffered due to the longtime
presence of foreign powers in China and the increasing threat of a
Japanese invasion resulted in an outburst of patriotic fervor. In the
film history of the West, the newfound technology of sound dominates
the early 1930s, but the Chinese cinema of the same period was marked
by the appearance of serious artists motivated by a fervent social
consciousness using films as a tool for criticism. The realistic films
made by these progressive artists preceded Italian neorealism by over
ten years and are among the best in Chinese cinema history. Classics
of the 1930s and 1940s include SPRING SILK WORMS (1933), directed by
Hsia Yen; THE HIGHWAY (1934), by Sun Yu; THE FISHERMAN'S SONG (1933),
by Tsai Chu-sheng; STREET ANGEL (1937), by Yuan Muzhi; and SPRING IN A
SMALL TOWN (1948), by Fei Mu.

Wartime Developments

During World War II, known in China as the War of Resistance against
Japan, Chungking (the wartime capital), Shanghai,and Hong Kong became
the three major film centers, with the latter two maintaining their
prominence to this day. Nationalistic feeling ran high, and patriotic
films such as EIGHT THOUSAND LI OF CLOUD AND MOON (1947) and THE SPRING
RIVER FLOWS EAST (1947) were enormously successful. Also during this
period, a small number of left-wing filmmakers, who chose not to stay
in Japanese-occupied Shanghai, fled to Yenan (Mao Tse-tung's base) and
Hong Kong. Because of a shortage of resources, only a few films were
made in Yenan, the best known including YENAN AND THE EIGHT ROUTE ARMY
and DR. BETHUNE. These films were shown by traveling projection teams
equipped with primitive apparatus. It was also during this "Yenan Era"
that the future policy of filmmaking and artistic activities in communist
China was laid down.

The Influence of Communism on Film

After the Communist Party took control of mainland China in 1949, film
became a state-owned industry under the direction of the Ministry of
Culture's Film Bureau. The party, seeing film as an important tool for
the revolutionary purpose of mass education, built the first film school,
the Beijing Academy of Film, constructed new studios, and sent directors
and technicians to the Soviet Union for training. The American influence
on early Chinese cinema, based on the huge amount of imported Hollywood
product, was now replaced by Soviet domination. By the late fifites China
had fifteen studios梩he major ones being the Beijing, Shanghai, August
First, and Pearl River Film studios梞aking fictional and nonfictional
films to be shown in more than 4,000 cinemas and by 10,000 projection
teams throughout the country. Under party direction, films supported
the task of building a socialist state by spreading the socialist world
view and presenting exemplary models. By the late fifties these models
had degenerated into films featuring such stereotypes as the exploita
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


香港电影的变迁

 发信人: littlebird (BeyondEMI), 信区: MovieTV
标 题: 香港电影的变迁
发信站: BBS 水木清华站 (Sat Apr 19 17:45:26 1997)

最近几十年来,有"东方好莱坞"之称的香港在电影的主题和表现手法上,有几次明显
的变化.早期劭逸夫的小电影就不必说了,以几个巨星和名导演为代表的有以下几个
比较独立的时期.
较早的有徐克导的"蝶变".
后来以许氏三兄弟,尤其是许冠文,为代表的东方的喜剧电影开始占了主导地位.
代表作:半斤八两.
七,八十年代是香港电影全盛时期.涌现出一大批优秀的演员.周润发,林子祥,
梅艳芳,王祖贤等.他们不仅是"造星工程"的产物.就经验而言,他们也是当时
最优秀的华人演员.
周润发至少代表了两个时期:赌片和黑道英雄片.他塑造的角色类别之多,
堪称亚洲第一:有黑帮老大,警察,打工仔,特种兵,知识分子,小市民...
黑帮老大:"赌神","the killers","once a thief"...
警察: 城市战争...
打工仔,小市民:阿郎正传,秋天的童话...
知识分子:玫瑰的故事...

他共获得三次香港电影金像奖,一次金马奖,以及亚太地区最佳艺人奖等等.
可称为最优秀的华人演员.
"赌神"和"英雄本色"产生的影响,至今未衰.
(time is out,待续!)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
发信人: littlebird (BeyondEMI), 信区: MovieTV
标 题: 香港电影的变迁[续]
发信站: BBS 水木清华站 (Tue Apr 22 21:52:17 1997)

发仔的形体动作一般,但眼神很煞,面部表情极其丰富,从"上海滩"开始,以
真正多面手的表演,树立了"天皇巨星"的地位.他代表了一个时代.
虽然刘德华,万梓良等人以后也在"赌片"和"英雄片"上小有作为.

李小龙第一个向世界介绍中国电影,但是当时宣传不够,对国内的影响反而
不大.
功夫片是香港的特产,人才辈出, 李小龙,成龙...
我觉得成龙和史泰龙有一些象:一开始两人都很平和,到后来才奋起.
出道很早,不过一开始并不被看好.但他坚持自己的风格,现在终于
成了香港的代表.个人认为他的片子场面虽大,可整天串上串下,看多了
也没什么意义.无论如何,他和李连杰,代表了当代的功夫片.
李连杰的架子十足,打得干干净净,清装武功片.他从美国回来后,开始
树立了自己的风格.

成龙一开始拍的"福星"系列除外,代表作有:
A计划(2集),飞鹰行动(3集),警察故事(4集),好汉子 等.
李连杰有:黄飞鸿(4集),Black Mask,太极张三丰,鼠胆龙威 等.

张国荣和王祖贤的"倩女幽魂"是香港鬼片的代表.西方的鬼片的主
人公往往是吸血鬼(Vampair),男性情圣.而香港鬼片的主角往往是
漂亮女鬼.一个优美的故事,一首好歌,好导演和好演员,就构成了
一部好片子.香港鬼片穿插于其它各种类型的作品之间,成为不可
缺少的一种.

代表作:倩女幽魂(3集),青蛇传...

香港当然也有自己的文艺片,袁泳仪,郑裕玲等都拍过一些,但由于
商业效果一般,并没有特别好的作品.

近年来异军突起的周星驰,代表了搞笑片开始进入大雅之堂,在香港
电影佳片库中,加入了新的成份.
我个人很欣赏周星驰,因为看电影的目的就是为了放松,笑一笑.
伦理片看了后太累,而周星驰轻轻松松就让你开怀大笑.
他的幽默可称为港式的,夸张的,小市民的,有点龌龊的.与大师们知识
型的幽默不同.
可现实中又有谁不有点龌龊的,我总觉得周星驰说出了我不敢说的话,
无所畏的笑一笑,有什么不好.
代表作:鹿鼎记(2集),大话东游(2集),赌圣(2集),点秋香,破坏王,食神等

大体上就有这么多,许多影片将多种风格揉在一起,其中一些也有不错的
效果.
"大三元","花田喜事","天若有情"等

我坚信 7.1之后,不会再有这么多的色彩了.

各位网友有意见可写信来!
bird 上.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
上一篇 返回上一页 回到目录 回到页首 下一篇


戏说好莱坞电影的14大定律

 发信人: plargo (可能最后仍是失去争取这么久的那些... .), 信区: Movie
标 题: 戏说好莱坞电影的14大定律
发信站: BBS 水木清华站 (Tue Jul 4 08:51:07 2000)

    短命定律：通常在恐怖片里当夜间巡警的，大都在12秒内便会莫名地丧命。
    洗手间定律：好来坞电影里的洗手间通常都不是来方便的，而是要求作非法交易、
谋杀、吸毒或逃亡等等的。
    不停咳嗽定律：影片中的角色如果不停咳嗽，他必定得了不治之症，并且会在20分
钟内玩完。
    三次死亡定律：动作片中的反派人物通常会死三次，第一次是重伤濒死却死里逃生
，这通常发生在影片开头，第二次是假死，是在影片的中间，第三次才是真死，此刻也
就是快要散场了。
    电话铃声定律：镜头里如果看见一个电话处于显眼处，它的铃声即将大作。
    女人开枪定律：一个弱女子开枪击毙一个坏人后，通常会有如下三个连续的动作：
一是抛枪、二是下跪、三是号哭。
    透视定律：动作片里的主角都是透视眼，因此他们所驾驶的汽车可以撞穿墙壁，勇
闯敌巢，并能准确无误地把车停在要救的人身边。
    后座暂盲定律：电影中的角色总是看不见汽车后座藏匿着人，即使敞篷汽车也同样
如此。
    图书馆定律：两人间如有对话，必定透过书格来交谈。手上捧着一大叠书的人必定
在两秒钟内滑倒或书撒满地。
    向上爬定律：电影中的反派总是在戏的最后时刻大失常态，并愚蠢的向上爬，哪管
是阶梯、钟楼、大厦……这样做只会使他困在最高处而不会使他逃之夭夭。
    及时猫定律：正面人物藏身暗处避开反派人物追杀的当总会碰到一些东西，在此惊
险时刻，总有一只及时猫应声跳出，正面人物因而转危为安。奇怪的是，即使身在博物
馆、电脑中心等这类不该有猫的踪迹的地方，及时猫的出现竟也惹不起反派人物的疑窦
。
    死亡预告定律：当黑帮头子的手搭在得力助手的肩上，并客气的叫他不要担心事情
办糟的时候，这便是死亡预告，通常该手下会在一分钟内被处死。
    只准单打定律：主角被围，匪帮老大一声叫“上”，但群匪总是一个接一个地与主
角进行单打，从不蜂拥而上将他置于死地。看来盗亦有道，无论本事大小，看来坏蛋只
爱单打。
    主角不死定律：无论主角受伤如何的重也绝对死不了，好像游戏里的无敌版，比国
产片有过之而无不及。看来这是影片的通病。

--
聪明的，告诉我，我们的日子为什么一去不复反呢？?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.252.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影宣传造势不外乎两大手法

 发信人: plargo (可能最后仍是失去争取这么久的那些... .), 信区: Movie
标 题: 电影宣传造势不外乎两大手法
发信站: BBS 水木清华站 (Tue Jul 4 08:51:57 2000)

    电影的宣传手法其实并不多，来来去去三几个招式，最热闹的不外乎两大类：一是
拿演员的绯闻制造话题，其二就是不遗余力的发掘台前幕後人员之间的不和新闻。
    连好莱坞的制作也离不开这两个招式，早前吴宇森与汤告鲁斯宣传《职业特工队Ⅱ
》，传媒的焦点就落在他们之间的不和消息上面，由此片开拍、拍摄过程、上映宣传，
几乎都离不开这个所谓的不和，闹得热哄哄，传媒千方百计要打听、发掘个中的真相…
…这样一来，影片便加倍受到注目，自然对票房也有一定的帮助。
    到今天，影片大收旺场，票房屡破纪录。吴宇森与汤告鲁斯到底是否真的不和？抑
或是“夹计”做新闻？如今都不重要了，反正已收到最佳的反应和效益。
    同样的新闻，又再出现在《卧虎藏龙》的导演李安、演员周润发身上。这一导一演
，不止一次有不和的传闻散播。之外，还有就是女主角杨紫琼的绯闻，包括与未婚夫解
除婚约、与有妇之夫的电影公司老板锺再思相恋。再有就是另一女主角，章子怡与导演
张艺谋之间的暧昧关系。
    《卧虎藏龙》本身已是国际级的大制作，再加上这些充满刺激性的“八卦”新闻相
助，可否如《职Ⅱ》那样收个盆满满呢？
    其实不是每个当事人都喜欢借助些负面的新闻作宣传的，而这些宣传很多时候是电
影公司宣传人员“度”出来的宣传“桥”。真奇怪，这些宣传“桥”永远是换汤不换药
，难见有什麽清新的招式。
    之所以周润发反问记者，以他这样一个在娱乐圈打滚多年的人，会在接戏前不看清
剧本，不弄清自己戏份吗？会公然表示与导演李安不和吗？稍有脑筋的人，都知道他不
会这样啦。
    周润发实在太清楚娱乐圈的游戏方式了，宣传归宣传，事实归事实。以他的圆滑周
到，当然不会随意踢爆宣传手法的背後真实一面，反正做宣传为的是整体效益，只要无
伤个人及他人，还是可以接受的，稍作奉陪亦无妨呢

--
聪明的，告诉我，我们的日子为什么一去不复反呢？?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.252.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


金庸电影版本

 发信人: farstone (风之子), 信区: Movie
标 题: 金庸电影版本
发信站: BBS 水木清华站 (Thu Jul 6 13:19:41 2000)

书剑恩仇录
1980年 楚原导演，狄龙主演（邵氏）
1980年 许鞍华导演，张多福、刘佳主演
上集：江南书剑情
下集：戈壁恩仇录
碧血剑
1980年 张彻导演，井莉、郭追主演（邵氏）
1990年 张靖海导演，元彪、张敏、李修贤、袁咏仪主演
射雕英雄传
1970年 张彻导演，傅声、恬妞主演（邵氏）
1970年 张彻导演，傅声、恬妞主演，续集（邵氏）
1970年 张彻导演，狄龙、井莉主演，第三集（邵氏）
1990年 王家卫导演，射雕英雄传之东邪西毒，张国荣、林青霞、梁家辉、梁朝伟、张
学友、张曼玉、刘嘉玲等主演
1990年 王家卫监制、刘镇传导演，射雕英雄传之东成西就，张曼玉、林青霞、梁家辉
、张学友、张国荣等十大影星新春贺岁搞笑版
神雕侠侣
1960年 李化导演，谢贤、南红、江雪、姜中平主演
1980年 张彻导演，傅声、郭追主演（邵氏）
1980年 华山导演，神雕侠侣之杨过与小龙女（邵氏）
1990年 王家卫编剧，黎大炜、元奎导演，刘德华、刘嘉玲、梅艳芳等主演
1990年 黎大炜、元奎导演，刘德华、关之琳主演
飞狐外传
1980年 张彻导演，钱小豪、郭追主演（邵氏）
1980年 刘仕裕导演，新飞狐外传（邵氏）
1990年 麦当雄监制，潘文杰导演，黎明、张敏、李嘉欣主演（嘉禾）
倚天屠龙记
1980年 楚原导演，尔冬升、井莉、余安安主演（邵氏）
1980年 楚原导演，尔冬升、井莉、余安安主演，大结局（邵氏）
1990年 王晶导演，倚天屠龙记之魔教教主，李连杰、张敏、邱淑贞等主演
连城诀
1980年 牟敦导演，白彪主演（邵氏）
天龙八部
1980年 鲍学礼导演，李修贤、恬妞主演（邵氏）
1980年 萧笙导演，天龙八部大结局（新世纪）
1990年 王晶监制，钱永强导演，天龙八部之虚竹传奇，林青霞、巩俐等主演
侠客行
1980年 张彻导演，唐菁、郭追主演（邵氏）
笑傲江湖
1970年 孙仲导演，施思、汪隅主演（邵氏）
1990年 徐克监制，胡金铨导演，许冠杰、叶童、张敏主演
1990年 徐克监制，程小东导演，笑傲江湖之东方不败，李连杰、关之琳、林青霞等主
演
1990年 程小东、李惠民导演，东方不败之风云再起，林青霞、王祖贤等主演
鹿鼎记
1980年 华山导演（邵氏）
1990年 王晶导演，周星驰、张敏、邱淑贞、吴君如等主演
1990年 王晶导演，鹿鼎记之神龙教，周星驰、林青霞、邱淑贞等主演
粤语武侠片兴盛之金庸电影
射雕英雄传（上、下）
1985年 于飞编剧，胡鹏导演，曹达华、容小意主演（峨嵋制片）
碧血剑（上、下）
1985年 曹达华主演（峨嵋制片）
书剑恩仇录（上、下）
1960年 李晨风导演，张瑛、容小意主演（峨嵋制片）
神雕侠侣（一至四集）
1960年-1961年 （峨嵋制片）
鸳鸯刀（上、下）
1961年 周聪、林凤主演（峨嵋制片）
倚天屠龙记（上、下）
1963年 张瑛、黎昌导演，张瑛、白燕主演（峨嵋制片）
雪山飞狐
1964年 江汉主演（峨嵋制片）

请到我的主页:http://homepage.renren.com/farstone

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 美国电影协会分级 是mpd吗？

 发信人: Sfan (动态连接库), 信区: Movie
标 题: Re: 美国电影协会分级 是mpd吗？
发信站: BBS 水木清华站 (Sun Jul 2 17:45:51 2000)

应该不是吧，
美国电影协会是MPAA，分级有G,PG,PG-13,R,NC-17,X

【 在 duncan98 (代号"飘飘") 的大作中提到: 】
∶ 在网站上看到
∶ mpd ****
∶ 是不是说美国电影协会分级是四星级

--
368 覆机
A/C 368.
" 爱你一万年 "
"Love you for 10,000 years."

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.173]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 关于影片的级别

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: Re: 关于影片的级别
发信站: BBS 水木清华站 (Sat Apr 19 23:25:20 1997)

【 在 girl (不近男色) 的大作中提到: 】
∶ G级 ：所有人都可看
∶ PG级 ：建议有父母指导看
∶ PG－13级 ：13岁以下的儿童需有特殊指导才能看
∶ R级 ：17岁以下的青少年必须要由成年人陪同观看
∶ NC－17级 ：17岁以下未成年人不宜
∶ 偶得之，不知正确或过时否？

不同国家和地区有各自的电影分级标准。你提到的好象是美国的标准。
Internet Movie Database 有介绍。但没有大陆、香港、台湾的标准。

大陆好象只有“儿童不宜”？

香港分四级：
I 适合任何年龄人士观看
IIA 不适合儿童观看
IIB 不适合儿童及青少年观看
III 只允许18岁及以上人士入场观看

台湾据我所知分普通级、辅导级和限制级。我相信普通级相当于香港的
I级、辅导级相当于IIA和IIB级、限制级相当于III级。

--
***************************************
“中文电影资料库”
http://www.readyweb2.com/chinesemovies/
欢迎提供电影介绍、评论、新闻。
***************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


欧洲杯的十大经典名剧（上 )

 发信人: jinzs (大蒙), 信区: Movie
标 题: 欧洲杯的十大经典名剧（上 )
发信站: BBS 水木清华站 (Sun Jul 9 18:02:47 2000)

一.剧目：《喜盈门》
    参演单位：比利时，瑞典
    公映时间：北京时间６月１１日凌晨
    主要角色：德?维尔德
    故事梗概：
    根据以往的经验，揭幕战总是踢得比较乏味，但雄心勃勃的比利时队显然不甘心只
拿一分，而瑞典队看来也希望在首轮小组赛中树立军威，双方一开场就展开了激烈的对
攻。第４３分钟时，比利时队球星古尔在前场带球时被对方阻截，但他就地发动反抢，
并在突破了３名后卫的封堵后低射破门；下半时开场仅３８秒，前锋姆彭萨在禁区边缘
起脚劲射，将比分扩大为２∶０；此后该片走入了传统喜剧的老套，非要再添笑料，第
５４分钟时，比利时门将德?维尔德犯下低级失误，白送给对方前锋一个进球。
    二.剧目：《天使在人间》
    参演单位：荷兰，捷克
    公映时间：北京时间６月１２日凌晨
    主要角色：克里纳
    故事 ８ ：荷兰队的表现与家乡球迷的期望相去甚远，该队虽以１∶０小胜，但这
不仅靠了几分运气，更重要的是靠意大利光头裁判克里纳友情赠送的一记点球。下半时
捷克队曾两次击中荷兰队的门框，险些打破僵局，终场前两分钟，荷兰队球星罗纳德?德
?波尔在与对方球员尼米奇争抢时摔倒在小禁区边上，克里纳随即作出了有利于东道主的
判罚，指向了点球点，已经替换下场的捷克球星拉塔尔不服判决，竟在场外吃到了红牌
，而荷兰队则由罗纳德的双胞胎兄弟弗兰克?德?波尔操刀命中，艰难而幸运地全取３分
。克里纳在本场比赛无疑扮演着“天使”角色。
    三.剧目：《勇敢的心》
    参演单位：葡萄牙，英格兰
    公映时间：北京时间６月１３日凌晨
    主要角色：路易斯?菲戈
    故事梗概：
    英格兰队迎来了一个梦幻般的开局，开场仅２分４３秒，贝 汉姆从?nbsp;路发动攻势
，斯科尔斯抢点头槌，入网；１６分钟后，又是贝克汉姆策动威胁，包抄后点的麦克马
纳曼将比分扩大为２∶０；在英格兰军团的进逼下，葡萄牙人没有屈服，第２４分钟时
，菲戈成为反抗英国侵略者的英雄人物，他在２５米开外起脚劲射，皮球直入英格兰队
球门死角，揭开了葡萄牙人反攻的序幕，此后该队在上下半时各入一球，最终以３∶２
取得了胜利。
    四.剧目：《燃眉追击》
    参演单位：南斯拉夫，斯洛文尼亚
    公映时间：北京时间６月１４日凌晨
    主要角色：扎霍维奇，米洛舍维奇
    故事梗概：
    故事梗概：
    斯洛文尼亚队是９年前才从前南斯拉夫联盟中独立出来的，此番与南斯拉夫队的交
锋是他们首次在国际赛场上碰面，人们根本没有料到此役会擦出异常绚丽的火花。斯洛
文尼亚队踢得很有章法，丝毫不落下风，前５７分钟过后，该队就以３∶０大举领先。
此后轮到该片的另一位主角、南斯拉夫前锋米洛舍维奇绽放光彩，他和队友德鲁洛维奇
在短短６分钟内连中３球，其中他一人独中两元，使本队神奇地将比分扳成了３∶３平
。
    五.剧目：《老枪》
    参演单位：英格兰，德国
    公映时间：北京时间６月１８日凌晨
    主要角色：阿兰?希勒
    故事梗概：
    几十年的夙仇、强烈的民族荣誉感、小组出线的希望，所有这一切都是对英德之战
的悬赏，而事实上，这两支国际足坛的老冤家每次交锋都会擦出火花，无须任何动员。

    在最近３４年当中，英格兰队每次遇到德国队总是扮演失意者的角色，这次他们终
于转运了。下半时开场８分钟，英格兰队展现杀机，贝克汉姆的右路传球划出了一道优
美的弧线，老枪希勒用他已经谢了顶的脑袋射出“复仇之弹”，攻中了本场比赛唯一进
球。（摘自：天府早报）
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


欧洲杯的十大经典名剧（下）

 发信人: jinzs (大蒙), 信区: Movie
标 题: 欧洲杯的十大经典名剧（下）
发信站: BBS 水木清华站 (Sun Jul 9 18:03:35 2000)

六.剧目：《虎口脱险》
    参演单位：西班牙，南斯拉夫
    公映时间：北京时间６月２２日凌晨
    主要角色：阿方索
    故事梗概：
    南斯拉夫队本轮只需战平西班牙，即可以小组第一的身份晋级八强，并将实力强劲
的西班牙队淘汰出局。７５分钟过后，南斯拉夫队仍以３∶２领先，但在进入伤停补时
阶段后，西班牙人却奇迹般地死里逃生，补时阶段的第３分钟，门迭埃塔罚中点球，将
比分第３次追平，３分钟后，就在比赛随时有可能结束时，阿方索在门前凌空抽射，使
本队以４∶３取得了胜利。
    这是欧锦赛４０年历史上最富有戏剧性的一场比赛，也是国际足球史上最杰出的“
死里逃生”的案例，恐怕只有１９６６年世界杯葡萄牙队在０∶３落后的情况下连扳５
球、反以５∶３战胜朝鲜队的那场比赛足以与之相提并论。
    七.剧目：《开枪，为他送行》
    参演单位：荷兰，南斯拉夫
    公映时间：北京时间６月２６日凌晨
    主要角色：克鲁伊维特
    故事梗概：
    这场比赛是属于克鲁伊维特的，他的３记进球为荷兰队打开了胜利之门，让南斯拉
夫队领教了荷兰“全攻全守”足球风格的厉害。少年维特在第２４、３８、５４分钟时
连中三元，成为 方 赛历史上第?nbsp;位上演帽子戏法的射手，此外他还在第５１分钟时迫
使对方后卫忙中出错，将球铲入自家球门；４球在手荷兰队更是势如猛虎，奥维马斯在
第７８、９０分钟时两度破门，最终荷兰队以６∶１大胜，将南斯拉夫队轰出了本届大
赛。
    八.剧目：《 级 冤》
    参演单位：法国，葡萄牙
    公映时间：北京时间６月２９日凌晨
    主要角色：斯拉姆卡
    故事梗概：
    开局阶段两队都踢得较为保守，但随着进球的出现，场上的争夺很快就进入了白热
化。攻势更胜一筹的葡萄牙队以１∶０领先结束了上半时；易边后法国人加强了前场进
攻兵力的投入，并在第５１分钟时由亨利攻进了一记有越位嫌疑的进球，扳平了比分；
就在比赛进行到第１１７分钟、加时赛即将结束时，斯洛伐克边裁斯拉姆卡再次对葡萄
牙人犯下了罪行，把葡萄牙队后卫沙维尔的无意手球判为点球，齐达内用这记无中生有
的点球撕碎了葡萄牙人的心。
    碰上斯拉姆卡这种“二五眼”边裁，葡萄牙队简直比窦娥还冤。
    九.剧目：《霸王别姬》
    参演单位：荷兰，意大利
    公映时间：北京时间６月３０日凌晨
    主要角色：托尔多
    故事梗概：
由荷兰人扮演的西楚霸王曾有无数机会杀死意大利人扮演的刘邦，上下半时该队各
获得一次点球，第一记点球被客串韩信的托尔多神奇地扑�
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


20世纪电影精神：怀念过世电影大师们

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 20世纪电影精神：怀念过世电影大师们
发信站: BBS 水木清华站 (Thu Apr 27 23:33:49 2000)

------------------------------------------------------------------------------
--
【二十世纪的电影精神】
王宝民
对于伟大的电影艺术来说。这是一个真正的世纪末。一位又一位曾经叱咤风云、横亘整个
世纪的大师相继谢世，而能够真正代替他们的人还远未出现。从更长远的视角来看，这些
大师们交相辉映的年代也许将为电影史上的古希腊。试想，历史上有哪门艺术在短短的几
十年里就达到了影响整
个人类的程度呢？电影达到了。而且是以如此激进、如此介入的姿态达到了，它伴随人类
走过了两次世界大战、两次革命、无数次大大小小的事件。同时，作为一种新艺术，它不
仅光荣地取得了历史地位，更在就其广泛和深入程度上彻底改造了人类生活方式、价值观
念、思想状况的现代主
义文化运动中扮演了重要的角色，同时给包括文学、戏剧、绘画、音乐、舞蹈等在内的传
统艺术以巨大启发。这不能不主要归功于这些谢世大师们当年充满创造精神的工作。如果
说这个多灾多难的世纪还算给人类留下一点温馨和激动的回忆的话，他们的电影也许应属
其一吧！
一个时代有一个时代的电影和电影精神，二十世纪的电影是复杂的相对运动过程，我们不
可能用一句简单的话将其涵盖。但我们可以说，二十世纪的电影其精神实质是真正积极、
进取、富于创造、敢于否定的，今天它所秉承的一些基本原则很大部分仍将为那些眼光远
大的电影艺术家们所珍
视和发扬。
【新浪潮精神】（相对于保守和教条主义）——法国“新浪潮”和“左岸派”、“新德国
电影”、“新好来坞”、后现代电影群体……
1958年法国开始了电影“新浪潮”运动。它不仅为法国电影开拓了新视野，更重要的，它
赋予电影艺术的创新一个形象化的专有称谓。从此“新浪潮”——这个由法国女作家、《
快报》主办人之一弗朗索瓦兹·吉罗偶然涉笔成趣的词语，成了世界电影新陈代谢规律的
最强有力的表达。其实
，电影这门艺术从它诞生的那天起，就没有停止过反叛和超越。二十年代的“先锋运动”
作品今天看来依然那么咄咄逼人，无人能望其项背。四十年代出现了“新现实主义”，给
矫饰、虚假、好来坞为代表的传统电影以致命的一击。它所倡导的关注现实、即兴拍摄、
非职业化等今天已成为
电影的寻常表现。除了法国“新浪潮“和“左岸派”之外，德国、英国、日本、美国乃至
巴西、阿根廷、前苏联、中国等国也都曾出现可以用“新浪潮”形容的新电影运动。这些
运动中的精英们是真正的电影精神的代表。今天，年轻的一代又将他们最新的观念献给了
电影，格林纳威、吉姆
贾穆什、基亚罗斯塔米、卡拉克斯、安哲罗普罗斯、阿尔莫多瓦、王家卫、蔡明亮、昆廷
·塔仑蒂诺、迈克·曼切夫斯基……一个又一个“另类”的名字出现在电影家谱中，人类
的电影艺术又一次“潮声四起”。流水不腐、户枢不蠹。正是一代又一代的否定、再否定
，成就了电影本身，使
它永远以年轻的姿态面对世界和未来。
【独立精神】（相对于意识形态主流和商业霸权）——实验电影、地下电影、边缘电影…
…
电影强烈的商业色彩使它难以完全做到洁身自好，而商业历来是以一种“艺术的敌人”之
面目出现的。同时，本世纪异峰突起的两大意识形态——资本主义和共产主义也给电影过
度地戴了一层有色眼镜。在美国，从格里菲斯到库布里克，一代又一代不服从商业霸权的
“异端们”被无情地逐
出好来坞，或者只得到很少的经费资助；在前苏联，以塔尔柯夫斯基为代表的艺术圣徒遭
到了无情的迫害，他们的作品被长期禁映。然而即便在这两个国家里，那些有良知和创造
力的艺术家们也没有停止奋斗，他们或者以实验电影、地下电影的姿态从边缘默默推动着
电影艺术的多元发展，
或者干脆流亡国外，从而获得了全人类的至高视角，对其进行总体观照。他们暂时的沉默
是有报偿的，那就是使整个人类所共享的电影日益完美和有力！这种至高无上的“独立精
神”今天已经被认为是电影所内秉的性格之一。不可想象，一个国家的电影如果失去了“
独立精神”而沦为某种
东西的传声筒，那它还有何存在的权力！
【民族精神】（相对于资本主义全球殖民化）——抵制好来坞、政府倾斜政策、民族独特
的审美诉求……
翻开电影史，好来坞独霸世界之日，也就是全球民族电影风起云涌之时。对好来坞的这种
一致抵抗不能简单地以“民族狭隘主义”来定性，也不能仅仅从保护民族经济、文化角度
来理解。实际上，好来坞电影自身有着极大的缺陷。不用说那些平庸之作对电影艺术本身
的肆意践踏和对电影独
立美学的破坏了，即便是被称为现代电影开山之作的《公民凯恩》，其中那种美国式的自
大狂倾向就已经暴露无遗，而且早已得到有识之士的微词。不久前，赤裸裸鼓吹所谓“美
国价值观念”、并且在艺术上矫情至极的《拯救大兵瑞恩》竟然在我国银幕和传媒上得到
大力张扬，真是匪夷所
思！对比世纪初各个国家对好来坞的抵制，那清醒的生存意识和极富尊严的自强渴望，今
天回顾起来仍然令我们砰然心动既而汗颜——我们中国人又一次失掉自信力了吗？面对以
国际化为招牌、讥讽“民族电影”的人士，我不禁想说：如果没有“民族化”，二十世纪
的电影就会缺少英格玛
·伯格曼、黑泽明、桑托斯、基亚罗斯塔米……甚至缺少整个的法国电影！人类在需要希
区柯克、玛丽莲·梦露的同时，也需要戈达尔和黑泽明。这是电影得以丰富多彩地存在的
坚实基础。正因为认识到这一点，以法国为代表的有远见政府才会给予电影一贯的特别资
助，如今法国人可以自
豪地说：“虽然我国电影不太景气，有自己的毛病，但我们的电影没有两部是一样的！”
另一方面，一个民族有它独特的审美诉求，其中至少有一部分是那种实际上为美国人服务
的影片所不能满足的。最后，仅仅从营养学的角度讲，长时间只吃一种东西也是不利于身
心健康的。
【现实主义精神】（相对于逃避和象牙塔倾向）——意大利“新现实主义”、各国的纪录
片运动、前苏联和中国的社会学派……
世界上至少有两种电影——好来坞的“轻松电影”和前苏联的“沉重电影”。一个人、一
个国家不能每天都顺利，这种时候我们不总是有能力“回到过去”、“回到未来”，我们
毕竟生活在现在，我们的痛苦是真实的、无处可逃的。这就是后者之所以存在的最简单理
由。这也就是意大利新
现实主义深刻地感染社会底层人民的根本原因。那种对小人物坎坷命运的深切关注、对小
人物纤弱情感的宗教般的怜悯，始终是电影——这种大众艺术得以长久赢得亿万人心进而
赢得巨大市场的关键所在。从卢米埃尔兄弟开创的这门艺术中，我们同情了别人，也升华
了自己——我们第一次
发现，身边那么无忧无虑的人也有着不为人所知的巨大痛苦，另一方面，我们也发现了他
（她）的看起来最微不足道的幸福和快乐。一百多年来，各种风格、流派如走马灯般匆匆
而过，然而现实主义以它持久永恒的生命力一直占据着世界影坛的主流，这不能不引起人
们的反思。从这个角度
衡量，好来坞之所以长期独霸世界影坛，也正是因为其中的主流作品是直面人生的、积极
的、微笑的。而这也说明了为什么苏联解体了，但苏联电影却以别人不再可能替代的形象
长久地驻留在了世界人民心中。相比之下，那些逃避的、象牙塔的电影却只能长久地驻留
在电影史家的资料柜中
，尽管我们丝毫不低估它们探索的美学和艺术学价值。
此外，二十世纪电影还以它强烈的语言意识（蒙太奇、长镜头理论、电影符号学、后现代
电影思潮……）、哲学意识（参与人类共同的内心焦虑、探索形而上的出路——伯格曼、
费里尼、安东尼奥尼、塔尔柯夫斯基……）和受众意识（对受众积极和消极影响的深度考
虑——新情感、新风尚
、新感受方式、色情、暴力、逃避……）等等永留史册，给这门新生的艺术以崇高的学术
、社会、经济和历史地位。
【语言意识】——任何一种艺术形式都有自己独特的语言，从某种意义上说，拥有自己的
语言几乎等于宣告了这门艺术独立自足的“法人地位”。然而电影在其诞生初期却遇到了
严重的“地位危机”，被一些怀有偏见的人讥讽为“杂耍”，等同于街头艺术，根本无法
跻身高雅艺术殿堂。此
时有两条路供他们选择，要么跟着别人后面亦步亦趋，要么发展出自己独立的一套语言。
后者是艰难的，然而却是势在必行的。今天，我们不仅拥有了爱森斯坦的“蒙太奇”理论
、巴赞、克拉考尔的“长镜头”理论，也拥有了麦兹的“电影符号学”理论、精神分析、
意识形态理论等等。面
对如此纷纭复杂的世界，我们终于能够用自己独特的话语来发言了。如同其它前辈艺术所
使用的语言一样，电影语言在短短的一百多年里经历了由传统到现代的巨大变化，这一方
面是由于无数电影理论家们的集体建树，另一方面，也是最为根本的，要归功于这些大师
们富于创造力的拍片实
践，是他们，使我们的电影语言变得如此丰富、有力、成熟和年轻，并且深深地影响了其
它艺术语言。
【哲学意识】——二十世纪也许是人类思想史上最令人不安的时代，资本主义一方面使得
全球一体化，另一方面又使得这个星球上的个人陷入了空前的绝望和孤独之中，人被深深
地异化了。几千年行之有效的宗教信仰訇然崩溃，“上帝死了”，“他人成了地狱”，各
种各样的“乌托邦”梦
想也随着两次世界大战和更为严酷的“冷战”、意识形态迫害而破灭。哲学曾经是人类最
后一个“挪亚方舟”，然而现在它却变得如此无力、消极、退隐，人类企图由此突围的努
力一次次遭到严重挫折。斗争是激烈的，但却从未停止过——这就是人类！作为本世纪最
新也最有力量的艺术，
电影没有对人类共同的内心焦虑袖手旁观，而是悲壮地参与了这次突围，在政治、文化、
宗教、哲学等各个方面都能看到电影哲学家们的影子，他们用自己独特的影象语言积极地
思考着，探索着形而上的出路。当然，他们的思考也许是极端的，他们的“药方”也许是
无力的，但只要我们对
比一番，看看好莱坞对此做了什么，就会为电影大师们这种高度负责和理性的态度深深折
服和景仰！离开了哲学意识，电影只能停留在最初的“杂耍”状态，充其量是一种能够为
资本家带来高额利润的赚钱工具而已。
【受众意识】——马赛尔·马尔丹说过：“电影不仅是一种艺术、一种语言、一种存在，
而且也是一种工业”。无论作为何者，它都不能缺少另一种重要的对等主体——电影观众
。作为艺术和语言，它在诉说和表达的同时，也需要倾听和回应；作为完整的存在，它需
要观众这一链接环节；
作为工业，它更是离不开观众的消费。围绕着这四大因素，本世纪的电影艺术家和理论家
们发展了强大的“受众意识”，产生了象“缝合”、“窥视”、“电影场”、“票房”等
诸多实际或者超越的新鲜概念，这些概念仅仅为电影所独有，但它并不是孤立产生的，它
有着整个社会、文化发
展的必然性和强大基础，并且有代表性地说明了，今天，艺术和工业的关系已经发生了巨
大的变化，而这种变化并不仅仅是艺术适应工业，工业同时也要有“美感”、有“人性”
才能赢得更多人的认同和参与。“新好莱坞”的变化就是一例。在它之后，“独立制片”
几乎已成为好莱坞通常
的工作方式，如今我们所看到的大部分好莱坞优秀电影几乎都是“独立制片”的产物。可
以预见，那种处于“史前状态”、全凭老板一手遮天的操作方式必将因其太过浓重的“铜
臭味”而消亡——它甚至比“象牙塔”更为可恶、更容易失去越来越成熟和个性化的观众
。
当然，二十世纪电影的诸多缺点和遗憾也是无庸讳言的，但比起它那充满青春活力的运动
精神和它所取得的巨大成就来，这几乎是可以忽略不计的。今天，电影面临着来自包括电
视、电脑以及人们内心变化的各个方面的挑战，某些国家的电影仍然面临着好来坞霸权主
义的无耻进攻；但如果
电影注定不死，如果哪个国家的电影注定不死，那一定是因为它本身顽强的生命力和这种
生命力所赖以勃发的“电影精神”，而不是别的什么——电影不需要“抢救”和“保护”
。反之，如果一个国家的电影可怜地死亡了，人们只能仰仗好来坞的话，那也不能怨天尤
人——人活一口气，电
影活的是一个“精神”！
——谨以此文向那些横亘一个世纪、给人类带来新艺术、新观念和新情感的过世电影大师
们致敬！

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.221]
上一篇 返回上一页 回到目录 回到页首 下一篇


演艺圈明星学历大公开

 发信人: dinghui (在风中飞舞，飞出风中！), 信区: MovieTV
标 题: 演艺圈明星学历大公开
发信站: BBS 水木清华站 (Thu Apr 13 10:34:11 2000)

    似乎会演戏的明星，特别容易自学校提早“毕业”，当然也有硕士明星的例子，不
过学院派的明星在演艺圈还不算太多，以下我们就来看看银幕上的熠熠明星的学历，可
能会增强点信心。
    成龙小学？
    7岁就进入戏班学艺，15岁开始做龙虎舞师，19岁当武术指导，成龙要拍动作片是早
在7岁时就注定的。在童年学武的过程中，他吃尽了苦头。现在他已是国际超级巨星了，
但每部电影依然用“命”在拍，总是每部片都会受伤挂彩。
    约翰-屈伏塔初中毕业
    屈伏塔小时候就进入了剧团，培养了演戏的兴趣，因他母亲是一名爱尔兰籍的演员
和戏剧教师，还未完成中学的学业便得到母亲的同意辍学，专心在舞台表演上努力，他
的舞台剧表演经验有五年之久，是他表演的根基。本以为气数快尽的他， 1995年以《黑
色小说》咸鱼大翻身，瞬间又成为好莱坞炙手可热的抢手演员。
    梁朝伟高中毕业
    忧郁的梁朝伟，以他独特潇洒的形象，拥有许多女性影迷，于香港观塘玛利诺中学
毕业后，参加无线演艺训练班毕业。与大部分的港星一样，梁朝伟在无线电视台演出多
年电视剧，成为当家小生。参与王家卫的《重庆森林》演出，圆了他的金马影帝之梦。

    基努-李维高中肄业
    出生于黎巴嫩首都贝鲁特的基努-李维，小时候过着游牧民族般的生活，直到与母亲
定居于加拿大多伦多，在青春时代奠定了他走进演艺界的根基。高中进入多伦多表演艺
术学校，但在一年后遭学校开除。基努-李维放弃学业，选择了一条更吸引他的路，果真
走出一条金光大道。
    莱昂纳多高中毕业
    在家自修完成高三学分后毕业于洛杉矶市约翰马修高中，也曾就读短期速成学校，
他承认在学校时经常作弊，不过演戏倒不含糊，是“青春偶像”的新代言人。
    朱丽亚-罗伯兹高中毕业
    毕业于乔治亚州史米纳市康贝尔中学。在那里曾入围潘西拉小姐选美比赛，原先希
望进入兽医学校就读，却从事模特儿工作，然后进入演艺圈。
    陈冲大学毕业
    拍起戏来大胆投入的陈冲，是上海外国语学院英语系毕业的，毕业后考入了上海电
影制片厂的演员培训班。在《末代皇帝》中杰出的表现，奠定了她在好莱坞首席女华裔
演员的地位。
    妮可-基曼高中肄业
    当她10岁时，就读于澳洲家乡的戏剧学校。14岁时首次参与学校演出。自此之后星
运亨通。聘请家教，断断续续重返学校读书，但从未完成学业。21岁时搬到美国，和汤
姆克鲁斯共结连理。
    布莱德-彼特大学肄业
    高中时代就是受同学们欢迎的宠儿，考进了哥伦比亚密苏里大学，主修大众传播，
本想成为一名广告艺术设计师，但差了两个学分而退学。他以前往加州念戏剧表演为借
口，独自前往加州，圆自己的明星梦。
    梅丽尔-斯特里普硕士学位
    高学历的斯特里普在纽约瓦萨学院念书时就展露了她的表演天分，继而以奖学金继
续念耶鲁戏剧学院获硕士学位，算是美国影坛少数学院派的演员。她不但是奥斯卡的模
范生，也是现实生活中的模范生，对任何事都以自己的努力做到最好，惟有丧夫一事，
在她的生命中写下一笔挫折，但她依然坚强地度过，并在表演上力求突破。

--
剑气萧萧寒九州,
一剑飘雪几人愁。
琴心剑胆霜天裂，
玉笛孤剑谁敌手。
傲笑江湖剑飞殇，
四顾茫茫拔剑走。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.22.44]
上一篇 返回上一页 回到目录 回到页首 下一篇


冯小宁的几大败笔---(1)

 发信人: ffjohn (火凤凰--彩羽化作冲天焰), 信区: MovieTV
标 题: 冯小宁的几大败笔---(1)
发信站: BBS 水木清华站 (Thu Oct 14 08:24:37 1999)

我今晚去看了露天社的<<黄河绝恋>>,听了冯小宁的
报告, 冯小宁是个很谦虚,很实在的人, 从它的电影
看来,也很有品位.
但是这部电影有很多极大的败笔.

1: 摄影,冯小宁本人是摄像,责任难逃. 夕阳下的几个
镜头: 宁静和欧文在芦苇里走, 小分队走长城, 色彩,
影调都很丰富,对比很柔和, 能反映在那个残酷的年代,
人们内心对美好,安详的生活的向往, 在庙里,爷爷和花
花也很美, 五座佛塔,很美丽,庄重的对称, 片尾的高
空俯瞰镜头,很让我钦佩, 小小的两个主人公站在庞大
的河流边,河的白色的花纹(浪花)在土黄色的衬底上很
有装饰风格,非常美.我一看到就在想他是怎么拍的,画
面很稳,不是直升机, 搭架子,不可能这么高, 后来冯小
宁真的说是上悬崖拍的. 冯是个很有敬业精神的导演,
在<<红河谷>>里他也是这样.我喜欢.
但是, 白天的其他镜头, 都极为拙劣,就象是
用家用摄像机拍的,例如: 一开头的飞机, 所有的战争
场面, 感觉很平,光线,视角都很单一. 三个人在地牢里
的镜头,本可以在阴暗一些,变化一些, 突出人物的面部,
(对了,这里他们竟然没怎么化妆,一点土都没有)
宁静展开双臂的动作,有抄袭<<titanic>>之嫌,该镜头
处理的好像宁静是贴在假的背景上一样, 而且, 宁静这
一动作基本是静止的, 镜头如果没有变化就会让人有停
滞的感觉,(导演好像也意识到了---那一个动作用了两
个镜头) 但这两个镜头基本没什么区别,所以总的感觉
是那几十秒很死板. 后来我跟冯说用旋转是不是会有
点效果, 冯说"我们使用了旋转"看都没看我就走了,
哎, 他不是很谦虚吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.131.143]
上一篇 返回上一页 回到目录 回到页首 下一篇


冯小宁的几大败笔---2

 发信人: ffjohn (火凤凰--彩羽化作冲天焰), 信区: MovieTV
标 题: 冯小宁的几大败笔---2
发信站: BBS 水木清华站 (Thu Oct 14 08:25:33 1999)

2:编剧: 只用了1个月,拍摄也只用了一个月,有粗制
滥造之嫌,所以整个片子比较零乱.
3:导演: 一开始就不对,想用特技来取悦观众,岂不知这
是一部投向观众感情的,主旋律影片,却想附庸好莱坞的
口味,结果浪费了5分钟的胶片.特技做的不伦不类, 早该一笔带过.
全片没有一个明显的高潮,按理说,渡河战斗,淹死应该
是高潮,但是该段的音乐没跟上(摄影不错) 后来欧文的
憧憬(两个人在夕阳下的剪影)应更充分发挥,那应是更感
人的地方.还有,全片有大量回忆,表达的方法很机械:
一遍又一遍, 弄的我一看就想:冯小宁又要显示一下这
个尸体的来历了. 另外,我觉得用那个血腥的大屠杀来打
动观众,似乎很不公平, 电影要用艺术来打动人,而不是故
意去揭人家的感情创伤,那样,
拟一揭,每个人都会喊疼,这算不得本事.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.131.143]
上一篇 返回上一页 回到目录 回到页首 下一篇


冯小宁的几大败笔----3

 发信人: ffjohn (火凤凰--彩羽化作冲天焰), 信区: MovieTV
标 题: 冯小宁的几大败笔----3
发信站: BBS 水木清华站 (Thu Oct 14 08:26:03 1999)

4 冯小宁总有利用爱国主义情感拍电影的倾向,<<红河谷>>
的成功很大程度上得益于西藏的美丽风景. 冯说拍战争题材,
其实战争题材在50年代就已经比它强多了.<<这里的黎明静悄悄>>
就是一例.另外,我觉得,宁静的贡献不小于冯.
冯的摄影确实不行: 不说别的,<<杀手莱昂>> 大家看一遍就
知道冯的摄影有多差了, 这还只是个好莱坞片子. 摄影好的
还有<<情书>>

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.131.143]
上一篇 返回上一页 回到目录 回到页首 下一篇


演技两种

 发信人: howie (飞鸟鱼), 信区: MovieTV
标 题: 演技两种
发信站: BBS 水木清华站 (Fri Oct 15 21:31:05 1999)

关于优秀演技的问题，我一直认为有两种：锋芒毕露的（表现型）和水到渠成的（
无话可说型）。
前者代表如罗伯特迪尼奴（《狂牛》《赌城风云》）、约翰屈塔伏（《关人矮事》
《好
人做坏事》）等，在他们的大多数戏里都绝对是最抢眼的，导演会为他们创造发挥演技

的空间；更有甚者，甚至让演员用演技来带动戏的发展。他们的表演绝对精彩过瘾，他

们的戏绝对不闷，绝对会让你追着看。他们的代表作多为叙事型的，而他们就代表那些

故事里最精彩的部分。
后者的代表如张曼玉（《甜蜜蜜》：曾志伟死时张曼玉见到他背上那个米老鼠纹身
时的
一笑（先笑后哭），绝对倾国倾城）、伊莲雅各（《红》：她从老法官家出来时那一哭

），她们的表演是完全融入故事情节/人物情绪发展的；说得不好听一点，她们甚至是导

演的工具（所以此类影星多位女演员）。但是她们的表演绝对尽职到位，她们在该出彩

的地方绝对光芒四射，她们的戏绝对感人（指代表作），甚至于使人泪下。你不仅会追

着她们的戏看，甚至对她们的人产生好感（比如看到黎明在《甜》里吻张曼玉我的气就

不打一处来，后来听说她嫁了个法国导演才好受了一点）。这类演员的过人之处就在于

她们在关键处的表演是任何一个身处其境的人都会有的反应，但只有她们才能表现得如

此传神到位（当然平常戏自是不用说）--甚至真实，而真实是要以整个身心的投入为代

价的。你有没有见过在《阮玲玉》里哭的不能自己的Maggie？
对于我来说，真正打动我的、让我喜爱（不只是喜欢）的是后者。
我不知道我说清楚了没有。不就算我还没说清楚，看过上面提到的那几部片子，应
该也
是能明白的吧 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.250.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 香港影星的演技

 发信人: catty (小昭~你faint所以我faint:))), 信区: MovieTV
标 题: Re: 香港影星的演技
发信站: BBS 水木清华站 (Wed May 6 11:04:01 1998)

我觉得梁朝伟不错，当然我最爱的还是周润发，那我就不说啦~~~~~~
主要就说一说梁啦:印象中第一次看他的片子就是《杀手蝴蝶梦》
他还因这个得了金马最佳男配角，真的演得很不错，他对王祖贤的
感情使我觉得主角钟镇涛都黯然失色啦（我忘了剧中人的名啦，只
好以演员名替代：PP）再加上那么好听的主题歌，我对梁的印象就
是那时好起来的.....
记得小的时侯看那种八卦周刊，现在还记得上面说梁和曾华倩
（应该没错吧？）的感情纠葛,反正那时就觉得他是一个花心的人啊
酱紫，对他印象一直特差~~~~~~~~~~~~~好象还牵扯到黎美娴吧，太
久以前的事啦，都忘啦，但对梁的感觉就是一个负心汉那样子~
但后来看了很多他的演的片子，又觉得他是那种很情深意重的人~
无论是对朋友还是对爱人，真的，特别是他和朋友重重拥抱的样子，
每次看到的时侯我都特别的感动。再有就是有看他演的爱情的片子，
真的是那种不把爱说在口上而是深藏在心底表现在行动上的那种人,
说不清，反正给我的感觉真的很好。
最近看的一部就是《春光乍泄》啦，他在片里的表现的确强过
张国荣，虽然张一直我都很喜欢，现在也还是一样。但梁在这部片
子对那种人物的把握真的是演出了现代都市人在爱情亲情生活中的
迷惘,如果说张的表现是颓废的，那他就是蛮积极的，为了自己的
理想会去努力，虽然他的理想只是和张一起去看大瀑布而已~
而且他对张真得是很抱容哦~就象某首歌里唱的那样就说"受伤的
时侯回来，我会在这里等你....." 那样子~~~真的感动，
虽然那部片的风格不是我所喜爱的那种，那里面混乱的城市，肮脏
的住所，龌龊的bar,还有摇摇晃晃的镜头，黯淡而昏暗的光线，都
令我感到压抑和不安，就是没有未来的那种，所以每次张说“我们
从头来过啊”我都有一种想哭的冲动，是一种自欺欺人吗？说不清。
还值得一提的就是和梁在饭馆里一块打工的那个台湾小男孩（是不
是啊？我只是觉得讲话象：PP）他也是这部片里的一个亮点，对生活
很有憧憬的那种，虽然可以说是生活在社会最底层的那种，而且是漂
流在异乡，但真的是蛮健康向上的哦~:PP还有就是他和梁离别的那一
段，也是这部片里我喜欢的一个地方。
总之我觉得这部片如果不是梁和张的演绎不会拍得那么好的~~~~

--
*********************************
美人卷珠帘，深坐蹙峨眉。
但见泪痕湿，不知心恨谁。
*********************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.148]
上一篇 返回上一页 回到目录 回到页首 下一篇


◎恐怖电影求生守则～＃□＃ (转载)

 发信人: xurei (二傻也疯狂), 信区: MovieTV
标 题: ◎恐怖电影求生守则～＃□＃ (转载)
发信站: BBS 水木清华站 (Sat May 22 21:13:29 1999)

【 以下文字转载自 Marvel 讨论区 】
【 原文由 xurei 所发表 】
◎恐怖电影求生守则：

◎如果你觉得你好像杀了怪物，千万别回去看它到底死了没。

◎如果你发现你的房子盖在曾经是墓地，黑魔法风行的教堂，
曾经有人在这发疯或自杀，或有人曾在你家里做过召鬼仪式
的话，赶快搬走。

◎不要大声朗诵召鬼的书，甚至笑话。

◎不要玩碟仙或灵魂出窍的游戏。

◎不要去地下室探险，特别是幽冥之力刚释出的时候。

◎如果你的小孩子用拉丁语或任何他们不应该知道的语言或是
用别人的声音同你说话时，马上杀了他们。长痛不如短痛。
注意：杀他们可能需要花点时间，所以要 有心理准备。

◎如果你们人多势众的话，绝对不要成双或单独去探险。

◎大体来说，不要拼凑任何可能会打开地狱之门的拼图。

◎绝对不要站在坟场，墓地，地窖，陵墓或任何死人住所的上
面，下面，旁边或附近。

◎如果你在找寻奇怪声音的来源时发现那只是一只猫，马上离
开那里，如果你还想要活命的话。

◎如果家里的器具开始自己会动，立刻搬家。

◎不要从死人身上拿走任何东西。

◎如果你发现荒芜的城镇，这一定有著某种不为人知的原因，
远离此地是为保身之道。

◎不要随便把玩能混合DNA的高科技机器，除非你清楚知道自
己在做什麽。

◎如果你怪物身边逃开，要有心理准备会跌倒两次以上，如果
你是女的可能跌的更多，还有虽然你用跑的而怪物只是一步
步走在你後面，它的速度还是快得可以追上你。

◎如果深夜里你的车子开到一半没油了，不要到附近的人家去
寻求帮忙。

◎要留意身上带著锯子，打孔枪，镰刀，电锯，割草机，火枪
，焊枪，或是拿著任何死人做的东西的人。

◎如果真的遇到不幸的话，绝地求生的最後法宝—大声的念—
『南无阿弥陀佛』吧!
--

别问我是谁，别与我相恋。
我的凶残没人能够体会。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: lorentz.sklmmw.]
上一篇 返回上一页 回到目录 回到页首 下一篇


怎样成为一个中国名导

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 怎样成为一个中国名导
发信站: BBS 水木清华站 (Sat May 10 13:25:28 1997)

不知诸君是否看过《如何拍一部卖坐片》，有鉴于该文提供的若干定理更适用于欧美、又
兼签证难搞，几千万美金投资难觅，本人特提供几条与中国情相符合的土法，以助有志于
在国内电影界发展的诸君，只要熟记在下这几条再加上几百万人民币的投资，几个只会裂
嘴傻笑的明星，您一定能先在国外得奖，然后在国内名利双收。

民族化公理：君不听人常说“民族的”才能是“世界的”但千万注意这“民族的”的概念
是狭义的，它特指封建的，压抑人性的。而人性则又是指人的Basicinstict。所以在中国
电影中的中华民族特色就等于畸形的婚姻，反封建就同于乱伦和偷情(切记，切记，即是
偷情，其关系必在特殊时问，特殊地点发生)，此外再加上一些煽情的伪民俗，例如挂灯
之类，您得个银熊，金熊就十拿九稳了。

政治招贴定律：政治文化景观一直以来都是电影故事好的背景与调味品，而最据电影化魅
力的无一时代或运动能出文革之右，红宝书，绿制服，五颜六色的大字板，感官上的卖点
，抛开不算，再如上疯狂的年代可以解释原来不能解释的一切，实在是一个制造冲突，展
现高潮的好背景，所以“文革”这一标鉴已快成了中国电影界的纯羊毛标志。

不知所云定理：为了全方位反映中国之各地域文化，更为了达到猎夺的目的。大量使用各
种方言俚语是不可缺少的。
推论一：反映落后，愚味用西北方言
推论二：反映娩媚，可以用苏侬软语
推论三：反映革命首选俄语
推论四：表现原始的或超先进的，则演员以可本着让人不知所云这一原则尽性胡说。
乡土规则：此定律有利于成本控制，包括(1)人土，黄板牙加大脏脸，外加一头乱发，儿
童要清一色的流着鼻涕，2)服装土：大红配大绿，老棉袄加缅担裤，切记衣服一定要黑
的发亮，3)语言土：参见不知所云定律推论一。
诸君读了本文必可出口转内销，成为一代中国名导。
(钝遁)
-- ----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


玩的就是心跳----恐怖片漫谈

 发信人: huizi (晖子), 信区: MovieTV
标 题: 玩的就是心跳----恐怖片漫谈
发信站: BBS 水木清华站 (Tue Oct 5 16:11:27 1999)

----------------------------------------------------------------------------
----
玩的就是心跳
——恐怖片漫谈
晖子
自电影诞生之日起，恐怖片就利用其特殊的声、像的魅力挖掘人内心深处恐怖的潜意识
，成为各种类型片中最具特色的一支。自前几年《惊声尖叫I》以一千五百万成本在好莱
坞狂收上亿美圆后，恐怖片又重新成为了好莱坞关注的焦点，而紧紧抓住这棵摇钱树不
放。于是，《我知道你去年夏天干了什么》I、II，《惊声尖叫》I、II，《老师不是人
》，以及刚刚在美国捷报频传的《深海狂鲨》和《阴魂不散》，和票房过亿的《第六感
》和《女巫布莱尔》挟着一股阴风和白花花的美圆刮遍全球，后者以其仅数万美圆的投
资成为美国历史上回报率最高的影片。而日本的《午夜凶铃》和《催眠》等影片更是以
其独特的悬念和心理恐怖的描写手法获得了大量的亚裔观众的口碑，而成为了今夏香港
票房排行的冠军。据说《午夜凶铃》剧组特意为此两年前拍摄的老片召集了原班人马拍
摄了该片两个不同风格的续集《病毒感染》和《贞子缠身》，以期在票房上取得惯性效
应，而《惊声尖叫》III的即将推出更是成为今年圣诞无数年轻影迷的期盼，看来这股“
阴风”真的是欲刮欲烈了。
记得听朋友说起过，能把一部恐怖片拍摄成功的导演一定是有着极强的导演功底和
对人内心揣摩的能力。的确，导演对于光线、音响的设计和运用以及对于情节和悬念的
设计和安排都会对影片的效果产生极大的影响。其实，观众观看影片的同时，也是对自
己的胆识和智力挑战，在电影虚拟的时空中体味疯狂和追求刺激，这也就是为什么恐怖
片盛映不衰的原因。
其实，恐怖片的起源可以上溯到1910年第一部只有16分钟的恐惧片《弗兰肯施坦》的问
世，此时的德国表现主义的影片风格极大的影响着全世界，默片的无声和黑白的画面正
好为恐怖氛围的塑造起了很好的铺垫，再加上表现主义特有的对于人物形象的夸张和变
形，使那时候在德国诞生了一批优秀的里程碑性质的恐怖片，象《卡里加里博士的小屋
》、表现人物双重性格《布拉格大学生》（1913年）、描写中世纪犹太传说中泥人变活
的《泥人哥连》（1914年）以及最具代表性的描写古老的吸血鬼德拉库拉传说的《诺斯
费拉图》，而该吸血鬼的形象和著名的弗兰肯施坦设计的科学怪人成为了历史上最经典
的恐怖片角色，分别都被重拍过几十次，其中尤以近年来弗朗西斯·科波拉（《教父》
）导演的《吸血僵尸惊情四百年》，尼尔·乔丹（《哭泣游戏》）的《造访吸血鬼》和
有莎士比亚专业户美誉的肯尼斯·布拉纳的《弗兰肯施坦》最为闻名和为国内观众熟悉
，它们以其精致的画面和有创意的改编赢得了观众的口碑，看来自斯坦利·库布里克让
人瞠目结舌的《闪灵》之后，玩一把恐怖片也是大导演们一生追求的梦想。
每个时期的恐怖片都有自己不同的梦魇。30年代开始此类影片大行其道，吸血狂魔、狼
人、金刚大猩猩都是这一时期的产物；40年代人们更加关心战争，对女子大施性虐待的
《猫人》成了代表作；50年代的希区柯克式恐怖片对此后的该类影片产生深远的影响，
《精神病患者》是一部杰作，希氏天才地把凶杀、性倒错、恋母情结和精神分裂等犯罪
元素融合在一起，运用纯熟的电影技巧强化观众的恐惧；60年代，恐惧片大都以凶杀为
主，且丧命的全是年轻人。到了这个年头，恐惧片越拍越刁钻，惊吓场面一浪接一浪。
没完没了的惊吓快感让人手心冒汗喘不过气来，这大概就是恐怖片的独特魅力。
当然，从拍恐怖片的效果和地位来说，我们还是应该再强调一下导演鬼才希区·柯克的
魅力，这位来自英国的胖子一生没有得到过一次奥斯卡最佳导演奖，可是却为我们留下
了无比宝贵的电影财富，它以在美国的第一部惊愫片《蝴蝶梦》夺得了奥斯卡最佳影片
，并为无数的俊男靓女们敲开了好莱坞的大门和一座座金灿灿的奖座。我们或许无法忘
记《电话谋杀案》中格雷斯·凯利那惊恐的眼神，《美人计》中英格丽·葆曼的恍惚与
迷离，《西北偏北》中加利·格兰特躲避飞机伏击时的慌张，还有《群鸟》、《后窗》
、《晕眩》……当然其中最具代表性的还要数1960年以黑白胶片拍摄的《精神病患者》
，它几乎可以算是所有现代恐怖片之母了，光浴室短短一分多钟一场戏，就有剪接达50
多次，那浴帘外闪烁的人影，女主角惊恐的眼神，挥舞的匕首，黑色的血液，花花的流
水，这些经典的镜头没有一点现代恐怖片的以恶心，音响取胜之处，却牢牢的抓住观众
内心的恐怖情结，成为了影史上的典范。用他自己的话说，他对人生抱着一种奇怪的恐
怖感。他认为，骇人的东西不仅潜伏在阴影里或者潜伏在只身独处的时候，有时，当我
们和正派、友好的人在一起时，也会感到十分孤独、险象环生和孤立无援。当影片《破
坏者》初次放映时，希区·柯克还特意在海报上加上了“当心背后有人”的副标题，以
表示存在于潜意识中的恐惧。与现代的恐怖片不同，希氏的影片更可以称其为惊愫片，
没有妖魔鬼怪，所有的恐怖都在人与人之间存在和发生着，而且影片可以说几乎是纯净
的可以，没有半点血流成河，扭曲变形等令人作呕的画面，完全是以其精巧的情节安排
，演员卓越的发挥，还有希氏影片独特的五六十年代的音乐配乐形成了希氏招牌，所以
如果你的逻辑思维并不清楚的话，还是奉劝你不要看他的影片，因为那会浪费太多他精
彩的构思。
自70年代起，恐怖片的风格发生了很大的变化，出现了以高科技手段拍摄的科幻恐怖片
，其中最负盛名的要数《异形》系列了，这个巨大的蜘蛛和苍蝇的结合体在好莱坞驰骋
了近20年，主角西格尼·韦弗也为这部影片的4个续集跌爬滚打，死而复生；当然还有7
0年代的经典《大白鲨》，以及90年代的《侏罗纪公园》系列。于是，恐怖片有了更多的
内涵和可供发挥的余地，显然，这样的转变是与好莱坞高度的科技发展无法分割，但是
，关注人内心的恐怖片却缺少了杰作，只有斯坦利·库布里克以斯蒂芬·金的小说改编
的《闪灵》（shine）（1980）让人耳目一新。影片拍摄惟美的几乎变态，大雪封山，巨
大的饭店，迷宫般的草坪，以及神秘的咒语“redrum”等等使其成为了恐怖片中的另类
奇葩。当然，那时候诞生的美国人一定不会忘记和他们一起长大的《猛鬼街的噩梦》（
1984），《万圣节》（又名《月光光，心慌慌》）（1978）等等，那个在别人梦中杀人
的怪物，那个每逢万圣节必然出现的戴面具的凶灵都成为了后来90年代大当其道的青春
恐怖片的借鉴。
90年代初可以说恐怖片曾经没落过一段时间，只有1991年的《沉默的羔羊》和上文提及
的吸血鬼和弗兰肯施坦重拍片才崭时的引起一阵风潮。直到有一天，一个大家都不看好
的黑马《惊声尖叫》的出现，才重新吸引住了好莱坞的编导们对恐怖片的关注，这部没
有一个大明星的描写校园生活的影片以其贴近年轻人的生活，新鲜美丽的俊男靓女和精
巧的情节安排，以及影片本身对于恐怖片形式主义的嘲讽吸引了一批又一批新新人类走
入电影院，光美国本土就收益1亿多美元，让行家里手大跌眼镜，可是他们殊不知，该影
片的编导恰恰是当年红极一时的《猛鬼街的噩梦》的编剧 ，他也因此而使其恐怖片的剧
本成为了好莱坞各大制片商争相抢购的对象，每部高达数百万美元。
于是，好莱坞又多了一个新的代名词“青春恐怖片”，这尤其是以《惊声尖叫》，《我
知道你去年夏天干了什么》系列撑起了半边江山，这些每部收益都接近一亿美元的低成
本影片撑鼓了好莱坞制片商的腰包，也使一些原本不是非常出名的年轻演员象妮芙·坎
贝尔、瑞恩·菲里浦等一举踏入一线演员的地位，在后来盛行的青春片中高唱主角，成
为了新生代美国青年崇拜的偶像。
由于美国电影观众的低龄化，为“青春恐怖片”的盛行提供了良好的锲机，象后来发行
的《老师不是人》（《Faculty》）掺入了科幻的因素在其内，并良好的把握住了一种人
天生的对周边事物犹疑的心理特征，为“青春恐怖片”注入了新的活力和卖点，也为其
他的形式的拓展进行了良好的尝试。
当然，随着大家对于恐怖片的越来越多的关注，恐怖片不再只是“青春”的专利，也有
越来越多的老壮派主流演员甘愿在“恐怖片”中玩一把深沉，我们可以看到在《七宗罪
》（1995）中摩根·弗里曼和布拉德·皮特的对于原罪中“暴食、贪婪、懒惰、嫉妒、
愤怒、傲慢和纵欲”的精彩诠释，我们可以在今年的上映新片《阴魂不散》（《haunti
ng》）中觅见性感明星凯瑟琳·琼斯·泽塔的芳踪，在最近票房已愈一亿七千六百万的
可望夺得今夏票房亚军的影片《第六感》（《The Sixth Sense》）中，我们看见久违了
的布鲁斯·威利斯的身影，这些也无疑使恐怖片的身价扶摇直上。
很长时间没有看过日本的影片了，直到最近看到了《午夜凶铃》才发现日本的恐怖电影
原来也是很酷的。去年夏天的《午夜凶铃》一推出，便揽来了无数的观众。这部以冤死
的鬼魂复仇为题材影片着实让东方灵怪似的恐怖发扬到了极致，该片更是在东方市场取
得了巨大成功。日本人也因此饱尝了甜头，接连在恐怖片上大加发挥，《午夜凶铃》一
口气推出了三个续集，《催眠》等影片更是紧随其后。
近来又有听闻几个电影学院的学生以家用录影机以全纪实的手法拍摄了全新概念的影片
《女巫布莱尔》，因为该片拍摄时的随机性和适时性，使得主演只有一个大概的故事轮
廓，而仅由导演和摄像来控制这一切的情节的发展，并且如实的记录下主演们对于真实
情境的反应，影片以大胆的构思和独特的拍摄手法以及独特的宣传方式（以发传单的形
式在各年轻人的社交场所，让观众误以为真）得到了年轻人的青睐，而该片总投资仅仅
只有六万美圆，可是在全美的票房排行上却已经赚足了一亿三千三百万美圆而成为了影
史上回报率最高的影片，这在以金钱堆出的好莱坞简直是天方夜谭，是否只有加大成本
才有良好的收益呢？《女巫布莱尔》给了我们最好的回答，也为恐怖电影形式的创新注
入了新的活力。
或许是生活太过平淡，或许是人类太不容易知足，于是，看恐怖片颇有一种“明知山有
虎，偏向虎山行”的味道，也许“玩的就是心跳”最能诠释其中的欲罢不能的含义。于
是，我们一遍又一遍的捂住耳朵，一遍又一遍的蒙住双眼，却只为在指缝中偷窥，窃听
这个世界的秘密和你我心中不解的荒唐。
你说呢？
[返回首页]

惊声尖叫1
惊声尖叫2
弗兰肯斯坦
卡里加里博士的小屋
诺斯费拉图
造访吸血鬼
后窗
精神病患者
吸血僵尸惊情四百年
弗兰肯斯坦(新版)
我知道你去年夏天了什么
我依然知道你去年夏天了什么
午夜凶铃
贞子缠身

-
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。

http://166.111.167.222/movie

Email: Fansomovie@email.com.cn

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


综述：好莱坞别提爱情

 发信人: boryzoo (老面包~~不就是魂斗罗吗/？有什么呀,ft), 信区: MovieTV
标 题: 综述：好莱坞别提爱情
发信站: BBS 水木清华站 (Mon Oct 11 13:00:11 1999)

    在近几个月的“战争与爱情”的电影大战中，好莱坞终于以重型武器、
怪形机器人和群魔鬼怪打败了爱情女神，这使得好莱坞文艺爱情片陷入了
前所未有的尴尬境界。
    巨星风采不再
    较之去年，今年到目前为止好莱坞几乎没有任何佳作问世。年初，老
牌搭档汤姆·汉克斯和梅格·瑞安在“网上”互诉了一段“情缘”（《网
上情缘》），这部题材应该还算新颖的影片《网上情缘》一上来就声势浩
大，男女主角和电脑的海报贴得到处都是，喜坏了美国在线和苹果电脑。
然而期望越高，失望也就越大。此片内容拖沓冗长，表演风格故作轻松，
失去了当年《西雅图人未眠》中纯真浪漫的气息。
    中旬凯文·科斯特纳和罗宾·来特的《樽内留言》、布拉德·皮特的
《第六感生死恋》，这两部影片更为失败。《樽内留言》仿效“西雅图”
效应，制造丧偶男子怀念亡妻的故事，引来痴情女子无数。凯文·科斯特
纳的怀旧形象弄了个自讨没趣；罗宾·来特饰演的贤妻良母的角色，更让
人不能忍受，天生注定，她绝对是一个性格演员，而非有能力诠释人物内
心的全能演员。至于布拉德·皮特的《第六感生死恋》，也是《人鬼情未
了》的COPY版，而布拉德·皮特在片中的形象也仅称得上是一个美少年。
    下旬叫得沸沸扬扬的《紧闭双眼》和朱丽亚·罗伯茨的《诺丁山》、
《逃跑的新娘》也值得描摩一番。由明星夫妻汤姆·克鲁斯和妮可·基德
曼领衔的《紧闭双眼》，只能烙上库布里克的印记，而后永远保存到电影
库中。片中汤姆·克鲁斯极力推崇的一段长达20分钟的夫妻床边的密谈，
探讨了关于精神和肉体之爱，但看后让人感觉累极了。带有明显朱丽亚·
罗伯茨风格的两部影片《诺》和《逃》，看上去苍白无力。里察·基尔在
罗伯茨的大牌气焰下，显得有些力不从心，失去了当年《漂亮女人》中的
翩翩风度。《诺丁山》看上去稍好一点，用了很多《四个婚礼和一个葬礼》
中的招牌演员，可惜的是，没有安迪·麦克道尔的加盟，休·格兰特有点
攀高枝的嫌疑。由这些大明星演绎的影片，完全追求明星效应，忽略了对
电影艺术本身的真正挖掘，电影仅仅限制在好看上，毫无深意可言。
    轻松写意，惹人喜爱
    相比之下，一些成本不大，由年轻人担当主演的影片颇被看好。德鲁
·巴里摩尔的《婚礼歌手》、《一吻定江山》，桑德拉·布洛克的《自然
的力量》等，都以其轻松的叙事风格和不拘一格的表演，赢得掌声一片。
特别值得一提的是，好莱坞新生代的几部代表作，如：《校队蓝调》、
《她是一切》和《危险性游戏》等。《校队蓝调》是春夏之交的票房黑马，
此片拥有名不见经传的演员和轻松随意的内容，它得到了意想不到的效果。
《她是一切》更是以校园灰姑娘的故事让青少年心动不已。《危险性游戏》
以“我们不赌钱，不赌命，只赌性”为主题，讨论了不成熟的性关系给青
年人带来的危害。这些影片从不同角度反映了当代美国年轻人的生活，带
着青春的气息，还有丝丝的忧虑。片中演员虽然年轻，却已有了大将风度，
颇受年轻人的喜爱。
    独具魅力，谁与争锋
    盛开于欧洲影坛的灿烂之花《疾走罗拉》和具有英国风格的《滑动门》
是今年最值得一看的爱情电影，它以人生瞬间的细微改变，展示了主人公
不同的人生际遇和爱情。始终独树一帜的日本电影以中山美穗的《情书》
一片成功再现了我们为之忘却的初恋，片头片尾交相出现的男女“藤井
树”，是我们所追求的最纯情的一对恋人。所役广司和黑木瞳的《失乐园》
则反映了当今日本中年人的情爱世界，影片上映时出现了万人空巷的局面。
    如此看来，面临着窘境的好莱坞正被电脑和高科技所占据，明星们只
是特技下的摆设，这不由得让我们怀念起奥黛丽-赫本在《罗马假日》中
纯真的微笑和亨利-鲍嘉在《北非谍影》中冷俊的面容，试问，我们还能
拍出让人交手称赞的《秋日传奇》吗？还会有像梅丽尔-斯特里普那样的
巨星出现吗？善于造梦的好莱坞，你将给我们一个怎样的答案？
                                            （《精品购物指南》）

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


我很丑，可是我怕谁？

 发信人: prigxu (老俗), 信区: MovieTV
标 题: 我很丑，可是我怕谁？
发信站: BBS 水木清华站 (Fri May 9 02:04:24 1997)

怎么？你不知道我是谁？我真想抽你俩耳瓜子。告诉你，记住了，
我是“圈儿里的”。什么圈儿？嗨！你看不看小报啊？你们这些大学生
啊，不是臭你们，一点也不关心国家大事，仔细听好了，我就是“娱乐
圈”里的著名丑星－－步长进。

这不，最近我正张罗着闹个离婚什么的，烦透了。要说这女人啊，
真不识抬举，老是局限在老眼光上看问题，不能跟上形势的发展。我步
长进现如今可是全国著名影星了，和组里的女演员逢个场做个戏，有什
么大不了的？再说了，我们组里的配角儿小赖，还正如火如“茶”地操
练着高等数学－“三角”呢，更何况正在向好来坞进军的我呢？我那口
子，不但不支持我体验生活，以便迅速进入角色，还尽给我添乱，扯后
腿儿，三天两头跟踪我。说实在的，我早就看腻了她那一张黄里透黑的
老脸，简直是毫无情趣可言，接吻也不会，跟啃猪蹄儿似的。也不知道
是哪个混蛋记者不经我的同意擅自在某小报上发稿，说什么我们俩是影
坛“贤伉俪”，我已经准备起诉这个老记了，让他知道我再也不是成名
前那个对新闻工作者低三下四的步长进了。

说起我的奋斗史，那才叫难哪，在厂里龙套跑了整十年。不就因为
我的眼睛小点儿，鼻梁子塌点儿，嘴巴子歪点儿嘛。导演一声令下，我
就得屁颠儿屁颠儿地换上匪兵甲或者土匪乙或者汉奸丙或者翻译官丁的
服装上，结果总是一个，被组里英姿勃勃的男一号扮演的八路一枪给撂
个“狗啃屎”，有时候台词儿就一句：啊￣￣￣￣￣￣￣！那时候，任
何人都可以使唤我，连道具都欺负我，真是不堪回首啊。后来真应了那
句老话了，“臭豆腐发过了劲儿就香了”。厂里的英俊小生们不再吃香
了，说是太“奶油”，没有阳刚味儿，于是时代呼唤“我很丑，可是我
很温柔”的丑星出现，我步长进就应运而蹿红，脱颖而出了。我的成名
作是扮演的一个小痞子，很普通，可是特深沉。由于我平时善于观察，
所以表演起来很放松。在首映后一个研讨会上，与会人员给了我很高的
评价。一个记者这样写到：青年演员步长进的表演自然清新，深刻地把
握了一个痞子的内心世界，一扫目前电影界普遍存在“奶油”气，可以
预见，象步长进这样的实力演技派演员必将给银幕注入新鲜的血液。读
完这段评论，我当时的感觉就象失去联系的地下党员终于找到组织了一
样，差点一头磕那儿。打那之后，我出门就困难了，夏天得戴墨镜，冬
天要捂口罩才敢上街，要不然是寸步难行啊。

现在我正忙着练嗓子呢。我的声线那是没的说，特有磁性，由于变
声期多吃了点咸菜，嗓子略有一丝沙哑。我的声乐老师这样评价道：你
的嗓音，乍一听象破锣，漏风；仔细一听，绝了，“金不换”，特苍凉。
听了他的建议，我准备出张“专辑”，在歌坛上也发展发展，两栖嘛。
凭我在圈儿里的地位和影响，卖上个万把张的，绝对不成问题。哟呵，
我的大哥大响了，准是我的情儿抠我去啪脱，拜拜了您啦。
--

我已是一无所求
却又忍不住地想
当春天再来
会不会与你相逢

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: pc30.eee.hku.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


漫 话 电 影

 发信人: vrzzh (好好工作天天向上), 信区: MovieTV
标 题: 漫　话　电 影
发信站: BBS 水木清华站 (Mon May 26 22:14:49 1997)

vrzzh注∶以下从《枫华园》转载∶

【艺术天地】 　　　　　　　　漫　话　电　影

                              ·　似　以　·

    电影是一切艺术形式中最直观又最富于创意的一种。整个创作过程是一项复杂
无比的系统工程。导演，演员，布景师，化妆师，摄影师，道具，等等等等，那麽
多人和事配合在一起，只是为了把某种感觉传达给观众。

    非常了不起的一门艺术。

    好演员必须兼负两重任务：首先他要设法进入角色，其次他要设法把自己对角
色的诠释传达给观众。在我的眼里，高明的演员是那种融于角色又高于角色的人，
是那种成功地把自己对角色的翻译传给了观众的人。

    导演则帮助（亦或指挥）演员调动一切方式来表达那份诠释，比如取镜，蒙太
奇，音响，化妆，布景，就像厨师放调料，看火候。

    然后，在某个瞬间，某句台词，或是某个眼神，便触动了你内心深处最柔软的
一个地方，慢慢地融化开来。那时候，你便知道，导演和演员的目地达到了。

    最近看了一场计算机辅助制作的十几部实验电影，与传统电影大相径庭。这些
电影似乎应该更准确地叫做“多元媒体艺术品”。创作者不过是借用电影的一些基
本表达方式，然后通过万能的计算机来展现自己的主观视觉感受。与一般绘画作品
不同的是，作者的这种感受是有时间的流动性，又配上音乐，所以更接近电影。

    特别喜欢其中一个关于春天的小品。通过镜头，观众感觉到自己忽而蹲在花蕾
之尖，看其慢慢绽开，忽而像一只大鸟上升到天空，俯瞰大地一切。与传统电影镜
头不同的是，这部电影借用了计算机的模拟仿真技术，整个视野是按当事者的眼光
去放大缩小尺寸的，所以非常逼真。作者还通过计算机把摄影机拍下的许多美景按
自己的主观感觉作了技术处理，完全摆脱了拍摄风景场面的呆板和客观。

    看完此片，整个感觉就象是钻入了一个对自然景物极其敏感钟情又极富幻想力
的艺术家的大脑，借用他的眼睛和想象力，作了一个极美的白日梦。

    艺术家们对周围的人和事往往有不同于常人的透视和敏感，如何把他们的感受
用一种常人能够理解共鸣的方式表达出来，往往是最困难的一步。电影给他们其中
一部份人提供了很好的表达方式，而我们因此也能够欣赏到他们传达的美感，看到
我们平素视而不见的东西。
    好电影总让我有灵魂出窍的感觉。最惨不过便是电影终场、电影院重新亮如白
昼的那片刻，提醒我等凡人又回到苍白平庸的现实。

    导演深谙于此，故而大都把电影主题曲放在收尾处。因为好的主题曲总是能够
对整个影片起到画龙点睛的作用，在一片频频回头和泪眼模糊中，许多主题曲便因
此红极一时起来，如最近的《费城故事》。

１９９４年５月中旬

--

我是一条整天快乐游泳的小鱼儿

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ocr.cs.tsinghua]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影与足球

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 电影与足球
发信站: BBS 水木清华站 (Fri May 8 04:06:40 1998)

电影与足球

方肇
    在TITANIC时代， 几乎没有人能猜得出百年之内最流
行、 最风靡一时的文化活动是什么， 正如我们无法说出
3000年世上什么东西红火、飞机将存在于哪一类博物馆里。
然而眼下，电影与足球是最能刺激我们感官的两大热门项
目。从接受美学的角度说，它们美不美，完全取决于观众
的审美活动，即你看了就美，不看就不完全美。影片和球
赛都要在我们的头脑中二次合成，利用眼睛，引导感悟，
活跃神经，产生愉悦。它们是这样的相似，以至于我们经
常不由自主地产生联想：这场球赛好像电影一样，或这部
影片简直就是一场足球比赛。事实上，它们是这样的相通，
演员踢足球或球星演电影，已经成了我们生活中的一道亮
丽风景，教你目不暇接。

形式：九十分钟一台好戏

    足球比赛，规定九十分钟；标准故事片拷贝，也是一
个半小时。有超过的，算是伤停补时，再长，就是加时赛
了。序幕：上场队员名单和演职员表；开端：中场发球和
情节展开；发展：双方对攻和演员铺垫；高潮：队员进球
和真善美胜利；结局：果然如此或大吃一惊，连呼不可能
嘛；尾声：发奖仪式和鸣谢目录。

    它们都需要起码的场地和观众座席，少量工作人员。

    两者中的精彩片段都会有慢动作重放，情理都与音乐
相通，优秀的主题歌脍炙人口，广为流传，都强调临场效
果，与民同乐，大家一起看才过瘾，看的过程中要有交流、
有感慨。因此所谓“家庭影院”的自欺欺人是对这两者的
共同亵渎。

    电影和足球都要理顺台前与幕后的关系，大牌的导演
和教练并不直接出场演戏踢球，却是一部电影或一支球队
的灵魂。观众看得到他们的艺术观和价值观，熟知其性格
特色和人格魅力。优秀的导演和教练员都有化腐朽为神奇
的本事，在《佐罗》、《罗密欧与茱莉叶》、《黄飞鸿》
的故事上演了世界电影史之最，几乎年年都有新的系列问
世。大卫·廉和、詹姆斯·卡梅伦能让初出茅庐的后起之
秀捧起奥斯卡金像奖；而卡佩罗、韦纳布尔斯们纵横四海、
点石成金，也能把名不见经传的弱旅带上领奖台。

    掺假和兑水，是电影与足球共同的宿敌。

内容：悬念极至提心吊胆

    电影和足球都靠票房收入维系生存，如果不能赚钱，
它们身后就涌现出大量“赞助单位”，世纪末想靠电影或
足球来出名或发财的人有的是。门票又依赖于明星效应，
这两大行业外面的人叫迷——影迷、球迷；里面的大部分
人物叫员——演员、球员；了不起的叫星——影星、球星；
举世无双的叫天皇巨星。前者以史泰龙、施瓦辛格为最，
后者当数马拉多纳、罗纳尔多。当然电影史和足球史上还
有许多里程碑式的人物，如梦露、如贝利，人们永远不会
忘记他们创造的奇迹，滚滚红尘里有隐约的耳语跟随他们
的传说。

    影片中，正义的与反动的双方较量；球场上，拥戴的
与不喜欢的拼争。取胜固然重要，以弱凌强、反败为胜，
更激动人心。看时观众将心提到嗓子眼上，胜利后得到极
大的情绪宣泄，过瘾!优秀的影片和球赛， 都有激动人心
的大悬念，教你到最后一刻才知道。

    你有了再看一次的冲动，于是它们又有了在门票之外
再卖一次的商机。电影还可以再卖影碟和录像带，球赛卖
电视转播权和各种纪念品，它们是当今世界除贩毒和抢劫
外最赚钱的买卖，因此，需要真正的高手来惨淡经营。

宗旨：天下熙攘为利来往

    电影界和足球界都有许多成功的经营范本，他们现在
都住在湖边别墅里，开着奔驰、宝马车，把玩梵高莫奈们
的画。巨星的片酬和转会费都是天文数字，足够非洲某个
国家过上一阵好日子。

    游戏规则都依赖经纪人制度，有一种职业叫星探，如
果眼力好还是很容易小康的。经营电影和足球，要发现并
培养廉价好胚子，俗名唤作摇钱树。这两个行当的艺术生
命有限，都吃青春饭，因此要在走红之际卖个好价钱，个
别优秀者能混过十年，大多数只有五年快乐时光。因为有
大批青少年削尖了脑袋要钻进圈里，原材料源源不断，各
种训练班遍布各地，淘汰率极高。

    二十年前，日本人是用电影打开美国市场的，那是世
界经济史上的一个著名战例。现在全球有人的地方就有日
本货，名气超过三浦知良的退役球星都到日本J 联赛淘淘
金。

    巴塞罗那的童话：球星的摇篮；曼联的浑号：球星制
造厂；阿贾克斯的别名：球星加工厂；尤文图斯该叫什么：
球星当铺——阿涅利董事长1997年卖了维埃里，下个月必
卖因扎吉、皮耶罗，数意甲英雄，哪个没被它倒卖过? 国
安1996年卖出了双高，今年卖了曹限东、邓乐军、谢峰、
王涛、符宾、魏占奎等七人。默默无闻的大连石矿也售出
一大批球员。生财有道，各有各的道，比如印度电影，没
拿过什么大奖，票房也卖了不少钱。

    意甲、德甲、英超好看、星多，西甲凭什么跻身五大
联赛?西甲自有一片天地，风景这边独好。 几乎每一个南
美大牌球星都在那里淘过金，并作为跳板进入欧洲大陆，
那是拉丁语系的作用。眼下我们等待苏克，等待他到意甲
赛场用左脚为我们演奏小提琴。

法则：胜者通吃以石击卵

    电影与足球以压倒优势击败了其它文化娱乐产业，高
高地坐在了文、体两大行当的龙头老大位置。只要你走到
街头，望一眼王大娘的书报摊，就会发现有多少是谈电影，
有多少是说足球。影评人和球评人作为自由撰稿人的主体，
正在形成一个独特的文化群落。回到家，那些装腔作势的
主持人和肥皂泡沫的电视剧绝对不会占上你五秒钟的时间，
频道跳着跳着，就在体育节目上停住了，而那多半是足球。
优秀影片也见缝插针地轮番轰炸视觉神经，那么多的卫星
台，黄金时间几乎全是译制片、字幕片的一统天下。当然
也时常兜售垃圾。

    在这两个行当中，最引人注目的，无疑是好莱坞奇迹
与意大利秘笈。以好莱坞为代表的现代电影业自有其丛林
法则和运作规律：制片人管导演，导演管演员，影星管制
片人；以意甲为大旗的职业足球也有看不见的规矩方圆：
董事长管教练，教练管球员，球星管董事长。利益均沾、
风险共担，搞砸了，大家都破产。拍电影与踢足球，成功
与否，都是一句话：好不好看，说别的，爱国主义、艺术
追求，都属附加值。

    好莱坞已经占领了世界电影市场的75％，意大利凭借
三级管理体制——意大利足球联合会、意大利全国职业足
球联盟、职业足球俱乐部的和谐运行，成为足球运动的天
堂，每周有数以亿计的观众通过卫星转播收看意甲并为此
付费。

    如果不能尽快走出亚洲、赶超英美，我们将距世界先
进水平的电影和足球越来越远。如果我们还在为张艺谋拿
过什么奖或国安队赢过什么队而沾沾自喜，就将像夜郎城
的土皇帝一样，成为看过真正高水平影片和球赛者满怀同
情的笑柄。
--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


96影片综述

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 96影片综述
发信站: BBS 水木清华站 (Mon Jun 2 11:04:07 1997)

九六影片综述
1976年，《洛奇》创造了以运动片而荣登
奥斯卡金像奖宝座的奇迹，其导演说：“我们
所要表现的就是美国精神”。20年后，又一部
反映美国精神的影片席卷96美国票房，登上了夏季
票房的冠军，。这就是今年的《独立日》。遵循
外星人一到地球先拿美国开刀的传统，白宫
被炸得七零八落，不成体统；另一部以狂卷之
势吹遍美国的影片是《龙卷风》，看这部影
片的最大乐趣是在竞猜哪一股风是真的，哪
一股是计算机制作的。看来美国人真是天灾人祸
无一幸免，本年度另一部大成本的片子是《无
法完成的使命》汤姆克鲁斯接受了一项无法完
成的使命不用说最后当然把它完成了。U2的音
乐，大概比影片还要精彩!
从年初的《廊桥遗梦》、《云中漫步》到年尾
引进的《新龙风配》，今年的爱情片看来以温
情和伦理为重，当然也不乏浪漫。《美国总统》
中的迈克尔·道格拉斯既爱江山又爱美人，
最后当然事业成功又得美人垂青，顺便提一句，
本年度美国影片中，总统大多以正面形象出
现，大概与美国大选有关。就连《断箭》中镜头
不多的总统，也是一副相貌堂堂，心地善良
的模样。
当然，并不是所有的人都是温情脉脉的。莎朗·
斯通和伊莎贝尔·阿加妮在《恶魔双姝》中联
手把丈夫(情夫)淹死；一部《表演女郎》掀起
了影片禁忌的争论，黛米·摩尔又在《脱衣舞
娘》中粉墨登场，陷入政治和金钱的漩涡。危
机迫在眉睫，每个人都可能身不由己地被卷入。

约韩尼·德普在《千钧一发》中，扮演被胁迫
做杀手的刺客，他只有二个小时，而他女儿的
生命时刻在危机之中，这种无幸的人被牵入某
种案件的手法虽自《三十九级台阶》以来已成
俗套，但仍能从不同的角度予以诠释，《蓝魔
鬼》和《天史追魂》，分别以其黑色幽默和神
魔怪异的特色，在此方面走出了新路。
《飞向故乡》和《钟楼怪人》大概是好菜坞本
年度献给孩子们礼物。艾斯美拉达低吟《上帝
帮助穷苦人，否则没有人》的情景，看来比去
年度的《风中奇缘》更为感人。《感觉明尼
苏达》却无疑是一部成年人片，基努·里维斯
似乎走定了文艺片的路线了。继梅尔·吉布森自
编自导自演《勇敢的心》之后，汤姆·汉克斯
也想过一把导演瘾，自导自演了《你所爱的那
件事》，仍在老老实实做演员的布拉德·皮特
在《七罪》和《十二只猴子》中，都有不错的
表现。
但本年度成绩最好的演员大概还是罗宾·威廉
斯。他的《勇敢者的游戏》、《鸟笼》和《家
有杰克》，颇让人有应接不暇的感觉。女星中
今年大概是吉娜·戴维斯最为得意，继在《割
喉岛》中夺宝纵横一番后，她又在《长吻晚安》
中持枪而立，气势直逼布鲁斯·威利斯的《最后一个站立的人》。
改编莎士比亚作品的好处是：你可以不交版全
费用；你可以不用担心观众人数；你可以不
用再写剧本………坏处只有一个：你会被痛
骂一顿，今年改编的莎士比亚作品：《理查三
世》、《奥赛罗》、《罗密欧和朱丽叶》，都
把场景设在现代，以至背景上现了飞机大炮。
不知这种改编会不会改出象《西区故事》那样
的佳片?
英国的非官方三部曲已经出现了第二部：《定
位的火车》。意大利的《偷香》也使女主角一
鸣惊人，王颖新作《烟/脸上的忧郁》不知被谁
译作《生命中不能承受之烟》，让人有恍然
的感觉，《艾维塔》，《幸存的毕加索》和又
一部反映爱尔兰英雄的巨片《迈克尔·柯林斯
》似乎想在人物传记上一争长短，总之，九六
年电影市场令人眼花又是成绩辉煌的一年。

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


校园影视

 发信人: hbs (蝴蝶王子~~卖了自己), 信区: MovieTV
标 题: 校园影视
发信站: BBS 水木清华站 (Fri May 12 19:36:26 2000)

校园影视

校 园 电 影 的 排 行 应 当 不 同 于 各 国 电 影 的 学 院 奖 ， 又 有 异 于
各 地 录 像 带 出 租 排 行 榜 。 以 下 十 部 影 片 算 作 对 近 两 三 年 来 北
大 曾 经 火 过 的 片 子 的 系 列 回 顾 。 中 间 或 许 有 太 多 的 个 人 色 彩
。 那 些 深 爱 基
耶 斯 洛 夫 斯 基 或 王 家 卫 的 影 迷 们 请 先 别 见 怪 ， 或 许 下 期 就 有
他 们 。

    一 、 《 泰 坦 尼 克 号 》

即 便 是 在 文 化 精 英 汇 聚 如 此 密 集 的 北 大 ， 《 泰 坦 尼 克 号 》
依 然 以 其 巨 大 的 爱 情 魅 力 及 电 影 科 技 的 感 召 ， 裹 挟 了 北 大 的
大 量 观 众 ， 让 文 化 批 评 者 们 再 一 次 亲 历 了 大 众 文 化 的 冲 击 。
《 My heart will go
on》 的 旋 律 在 从 昌 平 到 燕 园 男 生 浴 室 、 楼 道 和 水 房 间 荡 漾 ，
其 凄 婉 程 度 不 下 于 Celing Dion。 Jack和 Rose的 经 典 拥 抱 镜 头 是 否 也
会 常 在 女 生 们 的 daydream中 闪 现 呢 ?

    二 、 《 情 书 》

如 果 连 《 情 书 》 都 没 看 过 ， 那 你 错 了 。 改 错 的 地 点 在 二 体
地 下 一 层 、 图 书 馆 南 配 楼 录 像 室 或 者 41楼 420的 租 碟 处 。 改 错
方 法 是 在 屏 幕 前 放 松 地 坐 好 ， 任 导 演 拉 动 你 遥 远 的 回 忆 ， 告
诉 你 一 个 粉 红
色 或 白 色 的 故 事 。 两 小 时 后 我 保 证 你 会 后 悔 没 有 早 点 听 到 我
的 介 绍 。

    三 、 《 燕 尾 蝶 》

与 《 情 书 》 一 样 ， 是 日 本 导 演 岩 田 俊 二 的 又 一 部 作 品 。 岩
田 俊 二 并 未 抄 袭 自 己 。 如 果 《 情 》 是 粉 红 色 的 平 淡 并 在 平 淡
中 释 放 幽 香 的 话 ， 《 燕 》 则 是 一 种 墨 绿 的 诡 异 。 这 种 诡 异 的
美 吸 引 我 老 老
实 实 在 电 脑 前 坐 了 三 个 小 时 ， 而 剧 中 梁 的 歌 声 也 鬼 魅 般 常 在
我 身 边 回 荡 达 半 年 之 久 。 直 到 现 在 ， 我 还 常 常 想 起 女 主 人 公
古 利 古 (音 )与 天 国 灵 魂 对 话 的 那 缕 阳 光 。

    四 、 《 午 夜 凶 铃 》

对 于 大 多 数 人 来 说 ， 关 于 《 午 夜 凶 铃 》 的 传 说 总 是 早 于 影
片 本 身 进 入 我 们 的 视 线 ， 宣 传 的 效 果 在 吸 引 了 大 多 数 (估 计 超
过 《 泰 坦 尼 克 》 )观 众 的 同 时 ， 却 也 使 它 的 吓 人 效 果 大 打 折
扣 ， 这 大 约 是
它 被 评 为 言 过 其 实 的 原 因 。 如 今 是 电 脑 时 代 ， 大 多 数 北 大 学
子 恐 惧 的 或 许 是 某 夜 那 个 没 有 指 甲 的 长 头 发 从 14寸 或 17寸 彩 显
中 爬 将 出 来 。 — — 没 事 儿 ， 反 正 宿 舍 人 多 。 续 集 中 ， 大 约 《
鬼 娃 娃 花 子 》
还 算 不 错 。 据 不 完 全 统 计 ， 此 片 放 后 ， 学 生 起 夜 频 率 降 为 原
来 的 1/2， 来 回 奔 跑 速 度 达 原 来 的 两 倍 。

    五 、 《 大 话 西 游 之 大 圣 娶 亲 》

“ 曾 经 有 一 份 真 挚 的 爱 情 摆 在 我 面 前 ， 可 是 我 却 没 有 好 好
珍 惜 … … ” 单 凭 这 一 句 在 全 国 高 校 广 为 流 传 的 台 词 ， 便 足 以
证 明 星 仔 横 扫 一 切 的 威 力 ， 这 是 九 十 年 代 的 恋 爱 告 白 模 范 情
书 。 北 大 的 学
子 们 在 相 互 背 诵 或 在 课 桌 上 默 写 这 些 文 字 时 ， 是 否 还 能 想 起
曾 经 也 一 样 如 此 红 火 的 一 个 旋 律 ： “ 我 曾 经 问 个 不 休 ， 你 何
时 跟 我 走 ， 可 你 却 总 是 笑 我 ， 一 无 所 有 … … ” 是 时 代 变 了 ，
还 是 我 们 变 了 ?

    六 、 《 狮 子 王 》

当 效 颦 的 国 产 “ 巨 片 ” 《 宝 莲 灯 》 一 再 令 我 们 汗 颜 的 时 候
， 我 们 往 往 又 会 想 起 迪 斯 尼 的 那 些 狮 子 。 不 服 气 也 没 用 ， 包
装 资 产 阶 级 意 识 形 态 的 ， 是 他 们 的 巨 大 资 金 投 入 和 技 术 。 而
且 至 少 ， 好 莱
坞 也 用 行 动 告 诉 了 我 们 ， 动 画 片 未 必 就 要 拍 得 幼 稚 低 劣 以 欺
骗 祖 国 花 朵 ， 它 也 可 以 是 成 人 的 电 影 ， 也 可 以 在 影 院 放 映 ，
也 可 以 赚 钱 。 我 们 期 待 能 再 次 看 到 如 《 天 书 奇 谭 》 、 《 大 闹
天 宫 》 、 《 哪
吒 闹 海 》 一 样 的 中 国 动 画 。

    七 、 《 阿 甘 正 传 》

来 自 天 堂 的 羽 毛 。

    八 、 《 长 大 成 人 》 (原 名 《 钢 铁 是 这 样 炼 成 的 》 ， 导 演 ：
路 学 长 ）

这 可 能 是 这 十 部 电 影 中 唯 一 入 评 的 大 陆 影 片 ， 也 是 最 体 现
我 个 人 偏 好 的 一 部 电 影 。 可 以 说 ， 从 这 部 片 子 开 始 ， 我 开 始
了 对 中 国 电 影 的 信 心 与 关 注 。 长 大 未 必 成 人 。 在 年 青 向 成 人
痛 苦 的 蜕 变 过
程 中 ， 暴 力 成 了 唯 一 的 成 人 礼 ， 而 与 之 伴 随 的 ， 或 许 还 有 摇
滚 与 幻 想 。 这 或 许 可 以 算 作 中 国 版 的 《 猜 火 车 》 。 可 比 较 之
下 ， 中 国 人 自 己 拍 出 这 种 青 春 残 酷 物 语 ， 于 我 们 则 更 为 熨 贴
。

    九 、 《 勇 敢 的 心 》 (另 译 《 惊 世 未 了 缘 》 )

这 是 一 部 个 人 英 雄 主 义 的 浪 漫 史 诗 巨 片 。 从 梅 尔 · 吉 布 森 野
性 的 扩 放 ， 逼 真 残 酷 的 战 争 场 面 ， 到 背 景 音 乐 苏 格 兰 风 笛 的
悠 扬 ， 甚 至 于 篇 尾 伴 随 “ Freedom” 的 一 组 回 忆 慢 镜 头 的 凄 美 ，
它 都 做 得 无 可
指 责 。 整 整 三 个 小 时 。 梅 尔 · 吉 布 森 后 期 叹 息 为 了 控 制 时 间
不 得 不 剪 掉 大 量 的 内 容 。 我 也 代 他 可 惜 。 虽 然 要 真 全 放 出 来
， 4个 小 时 的 电 影 对 观 众 的 体 力 也 是 个 考 验 。

    十 、 《 美 国 美 人 》

今 年 最 热 门 的 电 影 。 相 信 关 于 它 的 评 价 会 随 着 它 的 奥 斯 卡
的 得 奖 如 潮 水 般 涌 来 ， 我 就 不 多 罗 嗦 了 。

（ 文 /吴 德 祖 ）

--
有谁不为，蝴蝶的片片深情而迷醉，
又有谁，真正见过王子爽朗的微笑。
在一个曙光乍现的清晨，
繁星渐渐沉睡，
心在缓缓吐蕊。

※ 修改:·hbs 於 May 12 19:37:24 修改本文·[FROM: 162.105.42.117]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.42.117]
上一篇 返回上一页 回到目录 回到页首 下一篇


好莱坞有三凯 史贝西戏好、科斯纳能导、贝肯最俊俏

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 好莱坞有三凯 史贝西戏好、科斯纳能导、贝肯最俊俏
发信站: BBS 水木清华站 (Wed Apr 19 15:39:45 2000)

    好莱坞有三个凯文──凯文贝肯、凯文史贝西、凯文科斯纳。他
们都叫凯文，都当过演员、导演、制片，彼此有何异同呢？就让他
们来玩超级比一比吧！
    凯文贝肯让观众最津津乐道的电影是《野东西》。在这部自
制、自演的片中，他是演一位表面阳刚、正义，骨子里老谋深算的
同性恋警长。他在画面中大胆裸露全身，锻练结实的浑身肌肉充满
诱人气息。
    新科奥斯卡影帝凯文史贝西的性向暧昧不明，一直让人怀疑是
不是同志。他在《热天午后之欲望地带》饰演地方富豪，涉嫌谋杀
同性恋情人裘德洛。
    凯文科斯纳没演过同性恋，但曾经与“狼”共舞。
    四十二岁的凯文贝肯是宾州人，四十一岁的凯文史贝西是纽泽
西州人，两人身高都是一八○公分，而一八五公分的凯文科斯纳是
加州人，今年四十五岁。平心而论，凯文贝肯的相貌最英俊、身材
保养得最好、肌肉结实最性感。凯文史贝西相貌最平庸，但强在
演技，入围奥斯卡两次全得奖。凯文科斯纳头发掉得最快，但擅长
导戏，初执导演筒的“与狼共舞”就拿下七座小金人。
    可惜凯文科斯纳近年的《水世界》、《二○一三终极神差》票
房失利，还不慎拿到金酸莓奖年度最烂男主角。今年他力图振作，
有两部新片开拍，老婆也将为他添宝宝。他和凯文贝肯的拍片量旗
鼓相当，迄今演过三十五部电影，包括两人一起演的《是谁杀了
甘乃迪》。
    凯文贝肯近年在《军官与魔鬼》、《惊涛骇浪》、《一九九六
黑狱风云》、《阿波罗十三》、《野东西》的精湛演出，广受美国
观众喜爱，他也入围过金球奖。这位有外型、有演技的酷哥，将以
最新惊悚片《灵异骇客》袭台。片中除了有他层次分明的演出，性
感躯体也毫不客气满足观众眼睛，让人大声叫好。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


京剧名伶的电影因缘

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 京剧名伶的电影因缘
发信站: BBS 水木清华站 (Mon Jun 2 11:52:24 1997)

发信人: maomy (跳跳猫猫－－不让你受伤), 信区: SHL
标 题: 京剧名伶的电影因缘
发信站: BBS 水木清华站 (Mon Jun 2 11:42:35 1997)
～京剧名伶的电影因缘
徐晋如
若要说京剧与电影的关系，可以追溯得很早，
中国的第一部电影就是谭鑫培的《定军山》，
当时尚在默片时代。但是这时要谈到名伶与电
影的关系，我只选择两个人：梅兰芳，程砚秋。
在本世纪二十年代，梅兰芳成名之初，电影院里
的基本观众是外国人，中国人还不大有看电
影的习惯。而梅兰芳却经常去看，常从电影中吸收营养。
1924年秋，华北电影公司，将梅兰芳的《西施》
中羽舞，《霸王别姬》中的剑舞、《木兰从
军》的走边等拍成无声黑白电影，此梅拍电影
之始。当时电影远没有现在这样的号召力，电
影院的常用广告是“爱看梅兰芳者不可不看此片”。
而美国著名电影演员范朋克被当时的中
国人叫作“外国武生”。范朋克与梅兰芳私谊甚
深，两人经常切磋演枝。梅氏深为佩服卓别林的
表演艺术，自述《摩登时代》中的艺术成就“不是一下子就能领会的”。
在苏联访问期间，梅兰芳更是与其电影界有很深
的接触。苏联名导爱森斯坦决定开拍梅氏
《虹霓关》的一段，拍完后对梅兰芳说：
“您如投身电影界，也必定是一位出色的演员。”
梅程并称，程砚秋虽不像梅兰芳那样积极投入电影
活动，也不曾如梅兰芳收胡蝶为徒，但是
说到电影对程砚秋的影响，谁也比不上。
程砚秋的导师罗瘿公曾规定程每周一、三、五下午
必须看电影，以开拓眼界。当时京剧界唱
青衣的都是“抱着肚子傻唱”，不重表情，
程在看电影时逐渐意识到一点，就纠正过来了。一
天，程砚秋与弟子刘迎秋去东单看电影，那是
百老汇名星麦·唐娜主演的《琼宫艳史》。
片中有许多插曲，有一段演唱完了，程砚秋
转头对刘迎秋说：“你瞧这腔多好听。”出来后
两人在涮羊肉馆吃饭，程还在鼻腔里哼着这个调。
后来他把这个腔揉到他的代表作《锁麟囊
》这出戏的[哭头]中去：“儿的娘啊……”
连“通天教主”前辈名伶王瑶卿都深为赞许，
说是“蛮别致也蛮好听的”。
梅程对电影，前者是积极参加电影活动，后者
是勇于借鉴。梅兰芳并有《我的电影生活》一
书传世。京剧史记载了该京剧演员的电影活动，
也许将来写电影史时，也记上这一笔。
--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


我眼中的日本十佳演员

 ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 19 12:10:14 2000)

1 广末凉子 1 竹野内丰
2 观月亚里沙 2 反町隆史
3 松岛菜菜子 3 木村拓斋
?nbsp;
4 铃木宝奈美 4金成武?nbsp;
5 松隆子 5江口洋介

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: cougarWang (美洲豹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 20 10:41:56 2000)

山口智子！！！

【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 1 广末凉子 1 竹野内丰
∶ 2 观月亚里沙 2 反町隆史
∶ 3 松岛菜菜子 3 木村拓斋
∶ ?nbsp;
∶ 4 铃木宝奈美 4金成武?nbsp;
∶ 5 松隆子 5江口洋介

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.7.27]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 20 11:10:37 2000)

是啊，为啥把小南忘了，她应该是No.1的说。
另外松岛菜菜子的演技一般吧，排入十佳有点勉强。

【 在 cougarWang (美洲豹) 的大作中提到: 】
∶ 山口智子！！！

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: kitkat (幽幽), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 20 13:27:57 2000)

【 在 cougarWang (美洲豹) 的大作中提到: 】
∶ 山口智子！！！

还凑和，不过不太beau.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.8.27]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 20 19:07:23 2000)

其实酒井法子和中山美惠也可。石田一成和福山雅治，织田裕二也可【 在 kitkat (幽幽) 的大作中提到: 】
∶ 还凑和，不过不太beau.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: shenpang (rj), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Tue Mar 21 13:51:48 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 1 广末凉子 1 竹野内丰
∶ 2 观月亚里沙 2 反町隆史
∶ 3 松岛菜菜子 3 木村拓斋
∶ ?nbsp;
∶ 4 铃木宝奈美 4金成武?nbsp;
∶ 5 松隆子 5江口洋介

请问，您的标准主要是外形？还是演技？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.134]
发信人: muht (木木), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Tue Mar 21 14:27:51 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 1 广末凉子 1 竹野内丰
∶ 2 观月亚里沙 2 反町隆史
请问这个观月亚里沙有什么作品?
∶ 3 松岛菜菜子 3 木村拓斋
∶ ?nbsp;
∶ 4 铃木宝奈美 4金成武?nbsp;
∶ 5 松隆子 5江口洋介

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.186]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Tue Mar 21 14:40:52 2000)

主要凭感觉，
我向来喜欢少壮派，清新而茁壮的，
之所以选择江口洋介，铃木保奈美，
是因为两个人的作品非常出色，
《因爱的名义〉，
< 东京爱情故事〉，
还有《同一屋檐下12>,《101次求婚> 江口
<新闻女郎〉， 铃木
另外两人外形很出众的说

【 在 shenpang (rj) 的大作中提到: 】
∶ 请问，您的标准主要是外形？还是演技？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Tue Mar 21 14:48:09 2000)

放课后，天使的工作，护士物语1，2，最重要的人，猎艳男孩，
是日本著名歌手，靓靓女。【 在 muht (木木) 的大作中提到: 】
∶ 请问这个观月亚里沙有什么作品?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: shenpang (rj), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Tue Mar 21 15:00:12 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 主要凭感觉，
∶ 我向来喜欢少壮派，清新而茁壮的，
∶ 之所以选择江口洋介，铃木保奈美，
∶ 是因为两个人的作品非常出色，
∶ 《因爱的名义〉，
∶ < 东京爱情故事〉，
∶ 还有《同一屋檐下12>,《101次求婚> 江口
∶ <新闻女郎〉， 铃木
∶ 另外两人外形很出众的说

其实，您列出的几位我也很欣赏的说。既然您喜欢少壮派，那么，
请问，对《盗信情缘》中的堤真一 和?nbsp;〈坏孩子的天空〉中的
金子贤（名字记得不清楚了，见谅）有和评价。我很喜欢他们。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.134]
发信人: chening (I want to fly,if I can. ), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Tue Mar 21 16:22:20 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 放课后，天使的工作，护士物语1，2，最重要的人，猎艳男孩，

1 柏原崇
2福山雅治
3反町龙史
4木村拓哉
5龙哲秀明

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.17.113]
发信人: spinach (忘了信啥), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Wed Mar 22 00:57:03 2000)

【 在 muht (木木) 的大作中提到: 】
∶ 请问这个观月亚里沙有什么作品?

--
砍了一斧又一斧
终于砍倒大橡树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.28]
发信人: spinach (忘了信啥), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Wed Mar 22 00:57:57 2000)

//faint ,金成无到底是那国人阿?
【 在 muht (木木) 的大作中提到: 】
∶ 标 题: Re: 我眼中的日本十佳演员
∶ 发信站: BBS 水木清华站 (Tue Mar 21 14:27:51 2000)
∶
∶ 【 在 lovejiji (八神庵) 的大作中提到: 】
∶ : 1 广末凉子 1 竹野内丰
∶ : 2 观月亚里沙 2 反町隆史
∶ 请问这个观月亚里沙有什么作品?
∶ : 3 松岛菜菜子 3 木村拓斋
∶ : ?nbsp;
∶ : 4 铃木宝奈美 4金成武?nbsp;
∶ : 5 松隆子 5江口洋介
∶
∶
∶ --
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.186]

--
砍了一斧又一斧
终于砍倒大橡树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.28]
发信人: Lieb (众里寻它千百度...), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Wed Mar 22 01:06:28 2000)

混血儿啊，呵呵

【 在 spinach (忘了信啥) 的大作中提到: 】
∶ //faint ,金成无到底是那国人阿?

--

把无限放在你底手掌上，
永恒在一刹那里收藏。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.74]
发信人: FrankZhu ( ), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Wed Mar 22 09:19:28 2000)

日本人+中国人，要不然也不那么容易在日剧中当主角哦。
【 在 spinach (忘了信啥) 的大作中提到: 】
∶ //faint ,金成无到底是那国人阿?

--
※ 修改:·FrankZhu 於 Mar 22 09:20:37 修改本文·[FROM: 166.111.55.41]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.41]
发信人: jalapendime (小胡), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Wed Mar 22 12:32:38 2000)

有日本血统，日本话说得比汉话还好，至于国籍是哪儿的就不知道了
【 在 spinach (忘了信啥) 的大作中提到: 】
∶ //faint ,金成无到底是那国人阿?

--
我是HAL9000型计算机，生产序号为3，我于1997年1月12日在Illinois州Urbana的HAL
工厂投入使用。动作敏捷的棕色狐狸扑向懒惰的狗。西班牙的雨主要落在平原上。
戴夫，你还在那里吗？你知道10的平方根是3.162277660168879吗?以e为底的Log10为
0。484294481903252...改正，这是以10为底的Log e...3的倒数为0。333333333333...
2乘2是...2乘2是...约4.10101010101010...我好象碰到一些困难了...我的第一个导师
是钱德勒博士...他教我唱的第一首歌...漂亮的姑娘，漂亮的姑娘，请你回答我，我

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.40.21]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Wed Mar 22 18:31:19 2000)

金在日本还是挺受欢迎的，被列为四大天王 jalapendime (小胡) 的大作中提到: 】
∶ 有日本血统，日本话说得比汉话还好，至于国籍是哪儿的就不知道了

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: trince (思娟), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 15:55:07 2000)

1: 常盘贵子 1：反町隆史
2：酒井法子 2：木村拓哉
3：山口智子 3：田村正和
4：内田有纪 4：佐藤浩市
5：松隆子 5：福山雅治
相同的竟然只有1+2=3个。看来真是各有所好！
【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 1 广末凉子 1 竹野内丰
∶ 2 观月亚里沙 2 反町隆史
∶ 3 松岛菜菜子 3 木村拓斋
∶ ?nbsp;
∶ 4 铃木宝奈美 4金成武?nbsp;
∶ 5 松隆子 5江口洋介

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.njupt.edu.c]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:11:06 2000)

我喜欢少壮派，清新而且茁壮的【 在 trince (思娟) 的大作中提到: 】
∶ 1: 常盘贵子 1：反町隆史
∶ 2：酒井法子 2：木村拓哉
∶ 3：山口智子 3：田村正和
∶ 4：内田有纪 4：佐藤浩市
∶ 5：松隆子 5：福山雅治
∶ 相同的竟然只有1+2=3个。看来真是各有所好！

--
在那些年，孤独像一枚哨子，在夜空或人群无比的嘹亮。
清大24#310出租50多套连续剧，tel 62775784 13601356543,欢迎光临?nbsp;
~
~

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: lhy (无忌★不羁的风☆), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:13:43 2000)

【 在 trince (思娟) 的大作中提到: 】
∶ 1: 常盘贵子 1：反町隆史
∶ 2：酒井法子 2：木村拓哉
∶ 3：山口智子 3：田村正和
∶ 4：内田有纪 4：佐藤浩市
∶ 5：松隆子 5：福山雅治
∶ 相同的竟然只有1+2=3个。看来真是各有所好！
田村正和都喜欢？就是那个老驼背的，说话阴声阴气的那个？:-)
不过美丽的人中，田村的演技还是尚可得说。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.57]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:24:57 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
偶的意见是，日剧都是一堆屎，演日剧的人都是屎里的蛆，而看的人就是
旁边嗡嗡叫的苍蝇乐。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: snowbrother (雪山兄弟), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:31:14 2000)

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 偶的意见是，日剧都是一堆屎，演日剧的人都是屎里的蛆，而看的人就是
∶ 旁边嗡嗡叫的苍蝇乐。

偶再补充一句，发这样议论的人就是吃不着矢地苍蝇罗。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.29]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:33:41 2000)

你没看过日剧怎么知道日剧是诗，那么说你看过日剧了，回来看不切NI?nbsp;一百连胜 在 arcsing (小于壹) 的大作中提到: 】
∶ 偶的意见是，日剧都是一堆屎，演日剧的人都是屎里的蛆，而看的人就是
∶ 旁边嗡嗡叫的苍蝇乐。

--
在那些年，孤独像一枚哨子，在夜空或人群无比的嘹亮。
清大24#310出租50多套连续剧，tel 62775784 13601356543,欢迎光临?nbsp;
~
~

※ 修改:·lovejiji 於 Mar 26 19:36:20 修改本文·[FROM: 166.111.158.125]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:46:23 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
正因为偶看过日剧，偶才会这样说的，其实生活本来就是枯燥的乐，再家上
看一群SB日本人的无聊片子，实在是太无聊了。偶倒宁愿去睡觉。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:54:12 2000)

噢，原来你看过，那你不是顺带把自己
也骂了【 在 arcsing (小于壹) 的大作中提到: 】
∶ 正因为偶看过日剧，偶才会这样说的，其实生活本来就是枯燥的乐，再家上
∶ 看一群SB日本人的无聊片子，实在是太无聊了。偶倒宁愿去睡觉。

--
在那些年，孤独像一枚哨子，在夜空或人群无比的嘹亮。
清大24#310出租50多套连续剧，tel 62775784 13601356543,欢迎光临?nbsp;
~
~

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:56:19 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
偶就是不怕把自己也骂乐的。勇于检讨自己的错误也是一种美德。
毛爷爷也曾说过“要批评与自我批评嘛
∶ 噢，原来你看过，那你不是顺带把自己

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:57:09 2000)

真没追求，生活态度哪能像你这么消极。
象你这么说，人还活在世上干嘛？早早死了算了，说不定还能上天堂。

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 正因为偶看过日剧，偶才会这样说的，其实生活本来就是枯燥的乐，再家上
∶ 看一群SB日本人的无聊片子，实在是太无聊了。偶倒宁愿去睡觉。

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 19:58:58 2000)

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 真没追求，生活态度哪能像你这么消极。
比起上天躺来说，偶宁愿去下地狱，”那里的鲜花多美好........
∶ 象你这么说，人还活在世上干嘛？早早死了算了，说不定还能上天堂。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 20:53:51 2000)

俺是和LOVEJIJI一条战线的蚂蚱
怎么连酒井法子都选上了
俺见她的演技都决的有点想吐了
不过歌是不错
人也太矮了些

还是俺们的玲木保奈美最好
《东京爱情故事》（以爱的名义》《新闻女郎》
三部片子，三个风格
真的都很不错/
很喜欢
大家应该都去看看
就好象自己随着玲木保奈美的成长而成长

【 在 trince (思娟) 的大作中提到: 】
∶ 1: 常盘贵子 1：反町隆史
∶ 2：酒井法子 2：木村拓哉
∶ 3：山口智子 3：田村正和
∶ 4：内田有纪 4：佐藤浩市
∶ 5：松隆子 5：福山雅治
∶ 相同的竟然只有1+2=3个。看来真是各有所好！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 20:59:18 2000)

玲木保奈美多老了
江口洋介多成熟了？

呵呵，不是少壮
不过俺是喜欢

【 在 lovejiji (八神庵) 的大作中提到: 】

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:03:55 2000)

深有同感
其实日剧中也反映这个道理
生活就是那么枯燥的无聊的
《以爱的名义》就很深刻的揭示了这个问题

只是结尾为了一点拔高主题，让人有些呕吐了
虽然很喜欢它前面的

生活就是这样，也就是这样

无聊的片子让大家在无聊地打发无聊的时光

可看可不看
只要自己能在生活找到自己的一点快乐

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 正因为偶看过日剧，偶才会这样说的，其实生活本来就是枯燥的乐，再家上
∶ 看一群SB日本人的无聊片子，实在是太无聊了。偶倒宁愿去睡觉。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:07:19 2000)

//SIGH
LOVEJIJI
不看，怎能知道日剧就是那样的
看了这些东东，就要说出来
告诉大家什么好看，或者什么是无聊的东东，不必去浪费自己无聊的时间。
就象一个人走路踩到屎了，提醒大家不要再踩了
我们不能因为他还带着一点屎味，而这么攻击他？！
还冷眼热语。

【 在 lovejiji (八神庵) 的大作中提到: 】
∶ 噢，原来你看过，那你不是顺带把自己

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:08:59 2000)

不是毛爷爷
这是普遍真理

不过，还是再仔细看看日剧的说
毕竟日剧无聊，但是在无聊的时光中
还要在无聊的东西中找到一点有聊的东东
给大家以娱乐
或者开怀

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 偶就是不怕把自己也骂乐的。勇于检讨自己的错误也是一种美德。
∶ 毛爷爷也曾说过“要批评与自我批评嘛

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:19:04 2000)

【 在 afei (长风当歌) 的大作中提到: 】
其实不止是日剧，现在什么电视剧不是这样的
明明艺术应当反映人们生活中的一些闪光点，现在却成乐一些?nbsp;
少部人的事情乐。演员离开普通老百姓也越来越远了。钱谋生的手段乐。只是日本人更加
变态一点罢了?nbsp;
?nbsp;
几乎每一个日剧中都有那么一段说教的内容。好象剧中的主角是一个圣人似的
总是说一看似有理的狗屁逻辑，其实他又懂得多少东西乐。

∶ 深有同感
∶ 其实日剧中也反映这个道理
∶ 生活就是那么枯燥的无聊的
∶ 《以爱的名义》就很深刻的揭示了这个问题
∶ 只是结尾为了一点拔高主题，让人有些呕吐了
∶ 虽然很喜欢它前面的
∶ 生活就是这样，也就是这样
∶ 无聊的片子让大家在无聊地打发无聊的时光
∶ 可看可不看
∶ 只要自己能在生活找到自己的一点快乐

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:19:31 2000)

日剧无聊，那你觉得什么有聊？难道只有量子力学和贝多芬的音乐才算吗？
嘴上说无聊，却还看那么多片子，真是。。。。。

【 在 afei (长风当歌) 的大作中提到: 】
∶ 不是毛爷爷
∶ 这是普遍真理
∶ 不过，还是再仔细看看日剧的说
∶ 毕竟日剧无聊，但是在无聊的时光中
∶ 还要在无聊的东西中找到一点有聊的东东
∶ 给大家以娱乐
∶ 或者开怀

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:20:44 2000)

那你又懂多少东西？
就算演员只是照本宣科，难道我们不应该从中吸取有益的东西吗？

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 其实不止是日剧，现在什么电视剧不是这样的
∶ 明明艺术应当反映人们生活中的一些闪光点，现在却成乐一些?nbsp;
∶ 少部人的事情乐。演员离开普通老百姓也越来越远了。钱谋生的手段乐。只是日本人更加
∶ 变态一点罢了?nbsp;
∶ ?nbsp;
∶ 几乎每一个日剧中都有那么一段说教的内容。好象剧中的主角是一个圣人似的
∶ 总是说一看似有理的狗屁逻辑，其实他又懂得多少东西乐。

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:23:30 2000)

我也是照顾老同志，才各给一个名额嘛，
呵呵
闪先【 在 afei (长风当歌) 的大作中提到: 】
∶ 玲木保奈美多老了
∶ 江口洋介多成熟了？
∶ 呵呵，不是少壮
∶ 不过俺是喜欢

--
在那些年，孤独像一枚哨子，在夜空或人群无比的嘹亮。
清大24#310出租50多套连续剧，tel 62775784 13601356543,欢迎光临?nbsp;
~
~

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:27:46 2000)

【 在 Love1976 (狄飞惊) 的大作中提到: 】
冤枉啊！偶其实看得片子不太多，不过也够发发议论的乐。
偶看的几部都是什么所谓的经典，偶才跳出来发发牢骚的拉，希望大家不要介意
偶的文章纯属个人意见，望多多包涵

∶ 日剧无聊，那你觉得什么有聊？难道只有量子力学和贝多芬的音乐才算吗？
∶ 嘴上说无聊，却还看那么多片子，真是。。。。。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:28:34 2000)

你是帮他还是损他
在下佩服
【 在 afei (长风当歌) 的大作中提到: 】
∶ //SIGH
∶ LOVEJIJI
∶ 不看，怎能知道日剧就是那样的
∶ 看了这些东东，就要说出来
∶ 告诉大家什么好看，或者什么是无聊的东东，不必去浪费自己无聊的时间。
∶ 就象一个人走路踩到屎了，提醒大家不要再踩了
∶ 我们不能因为他还带着一点屎味，而这么攻击他？！
∶ 还冷眼热语。

--
在那些年，孤独像一枚哨子，在夜空或人群无比的嘹亮。
清大24#310出租50多套连续剧，tel 62775784 13601356543,欢迎光临?nbsp;
~
~

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:30:32 2000)

【 在 Love1976 (狄飞惊) 的大作中提到: 】
偶懂得至少比其中的许多人懂得多得多。那些就会制造交通阻塞
的人有懂得什么！
∶ 那你又懂多少东西？
∶ 就算演员只是照本宣科，难道我们不应该从中吸取有益的东西吗？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:34:25 2000)

【 在 lovejiji (八神庵) 的大作中提到: 】
哇！偶终于找到知音乐。
踩到屎的说法实在是太.........太形象乐。偶确实有踩到屎的感觉。

∶ 你是帮他还是损他
∶ 在下佩服

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:36:37 2000)

阁下的学习精神值得大家学习
居然能从变态的倭剧中吸取有益的东西,佩服佩服
能举一下倭剧中有益的东西是什么吗?

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 那你又懂多少东西？
∶ 就算演员只是照本宣科，难道我们不应该从中吸取有益的东西吗？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.161.13]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:43:02 2000)

呵呵，那老兄赶快去拍几部有聊的好片子让我们观赏啊，也省得我在这儿看这等
无聊的片子了。

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 偶懂得至少比其中的许多人懂得多得多。那些就会制造交通阻塞
∶ 的人有懂得什么！

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:47:11 2000)

老兄，你看过几部日剧啊？就在这儿评论人家是变态。日剧中描写人物的性格是
极端了点，但也不至于说人家变态吧。再说为啥要叫人家倭剧呢？爱国是爱国，
但看日剧和爱国我觉得没啥关系。如果有国产连续剧达到日剧的水平当然我看国
产片了。
至于日剧中的有益的东西那可多了，自由、奋进、向上、追求爱情、享受生活。。。
有的是啊，当然如果看日剧的时候总带有色眼镜那就看不到了。

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 阁下的学习精神值得大家学习
∶ 居然能从变态的倭剧中吸取有益的东西,佩服佩服
∶ 能举一下倭剧中有益的东西是什么吗?

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:47:24 2000)

【 在 Love1976 (狄飞惊) 的大作中提到: 】
呵呵，可惜偶不是偶像明星，也可惜偶更不是日本人
那偶可怎么去拍日剧呀。

∶ 呵呵，那老兄赶快去拍几部有聊的好片子让我们观赏啊，也省得我在这儿看这等
∶ 无聊的片子了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:48:31 2000)

呵呵，没让您去拍日剧啊，只要拍出的东西比日剧强就行喽。如果拍得出来，偶肯定
第一个去看。

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 呵呵，可惜偶不是偶像明星，也可惜偶更不是日本人
∶ 那偶可怎么去拍日剧呀。

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:49:45 2000)

【 在 Love1976 (狄飞惊) 的大作中提到: 】
不是变态有是什么呢。那些所谓的自由、奋进、向上、追求爱情、享受生活
其实是现代的精神鸦片。比起100年前的鸦片更加有害。
∶ 老兄，你看过几部日剧啊？就在这儿评论人家是变态。日剧中描写人物的性格是
∶ 极端了点，但也不至于说人家变态吧。再说为啥要叫人家倭剧呢？爱国是爱国，
∶ 但看日剧和爱国我觉得没啥关系。如果有国产连续剧达到日剧的水平当然我看国
∶ 产片了。
∶ 至于日剧中的有益的东西那可多了，自由、奋进、向上、追求爱情、享受生活。。。
∶ 有的是啊，当然如果看日剧的时候总带有色眼镜那就看不到了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: lovejiji (八神庵), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:52:26 2000)

何必呢，何苦呢，
大家听我说一句吧
我们要咬牙切齿的看日剧
从丑女云集的日本选出那些ppmm不容易啊

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，那老兄赶快去拍几部有聊的好片子让我们观赏啊，也省得我在这儿看这等
∶ 无聊的片子了。

--
在那些年，孤独像一枚哨子，在夜空或人群无比的嘹亮。
清大24#310出租50多套连续剧，tel 62775784 13601356543,欢迎光临?nbsp;
~
~

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.125]
发信人: arcsing (小于壹), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:54:00 2000)

【 在 Love1976 (狄飞惊) 的大作中提到: 】
哈哈，只要有人出面请我当导演，Ｅ季腿ヅ摹Ｆ涫翟勖钦饽┒嗳?nbsp;
有几个是可以有机回拍片的呀，社会分工不同嘛。其实偶也是很想去当演员的。
又有钱，又有美女，多爽呀！
∶ 呵呵，没让您去拍日剧啊，只要拍出的东西比日剧强就行喽。如果拍得出来，偶肯定
∶ 第一个去看。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:54:53 2000)

你的逻辑有问题,我说倭剧不好,你就说让我拍比它好的.
就好比你说人家的小狗不好看,别人让你也去想办法下条好看的小狗一样

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，那老兄赶快去拍几部有聊的好片子让我们观赏啊，也省得我在这儿看这等
∶ 无聊的片子了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.161.13]
发信人: jackey (旅行中※挪威的森林), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:57:47 2000)

玲木姐姐有30多了，还成长？
ft

【 在 afei (长风当歌) 的大作中提到: 】
∶ 俺是和LOVEJIJI一条战线的蚂蚱
∶ 怎么连酒井法子都选上了
∶ 俺见她的演技都决的有点想吐了
∶ 不过歌是不错
∶ 人也太矮了些
∶ 还是俺们的玲木保奈美最好
∶ 《东京爱情故事》（以爱的名义》《新闻女郎》
∶ 三部片子，三个风格
∶ 真的都很不错/
∶ 很喜欢
∶ 大家应该都去看看
∶ 就好象自己随着玲木保奈美的成长而成长

--
[3I如果记忆是一罐罐头的话
我希望这罐罐头不会过期
如果一定要加个日子在上面
我希望是一万年....................

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 21:58:46 2000)

呵呵，不是啊。说日剧不好可以，但总得有个好的标准吧。你说个好的出来不就
完了。

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 你的逻辑有问题,我说倭剧不好,你就说让我拍比它好的.
∶ 就好比你说人家的小狗不好看,别人让你也去想办法下条好看的小狗一样

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:00:07 2000)

呵呵，对啊。社会分工不同，拍片也不是那么容易的说。好比说他们搞不来咱们的
科研，咱们也未必搞得了人家的片子。就不要太苛刻了。

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 哈哈，只要有人出面请我当导演，Ｅ季腿ヅ摹Ｆ涫翟勖钦饽┒嗳?nbsp;
∶ 有几个是可以有机回拍片的呀，社会分工不同嘛。其实偶也是很想去当演员的。
∶ 又有钱，又有美女，多爽呀！

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:01:45 2000)

你现在的说法和刚才不一样,刚才是说让我拍片子的说
【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，不是啊。说日剧不好可以，但总得有个好的标准吧。你说个好的出来不就
∶ 完了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.161.13]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:02:13 2000)

呵呵，俺是无聊之人
俺如果知道什么是有聊
俺就不去看日剧了

不过俺相信如果俺真的喜欢量子
那也一定是一件很快乐的事情。
当年就很喜欢麦克斯韦妖精

不扯远了
否则就和MOVIE武官了

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 日剧无聊，那你觉得什么有聊？难道只有量子力学和贝多芬的音乐才算吗？
∶ 嘴上说无聊，却还看那么多片子，真是。。。。。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:03:47 2000)

你要是这种看法那就没法谈了。人生在世，总得有个相对好的标准吧，总不能象
庄子那样认为生死无界限吧，当然如果你是老庄的信徒那另当别论。
如果说自由向上都是鸦片的话，那什么不算鸦片啊？如果追求爱情也算鸦片的话，
那老兄还结不结婚啊？如果享受生活也算鸦片的话，那老兄干脆找条河xx算了。呵呵。
btw，最后一句是开玩笑，老兄可千万别真想不开呀，呵呵。

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 不是变态有是什么呢。那些所谓的自由、奋进、向上、追求爱情、享受生活
∶ 其实是现代的精神鸦片。比起100年前的鸦片更加有害。

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:04:10 2000)

这又不对了,自己干不了并不能说就不管什么就看
比如你搞科研,用你的话说'他们搞不来',但是如果你搞得不行,外行也有权批评你
【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，对啊。社会分工不同，拍片也不是那么容易的说。好比说他们搞不来咱们的
∶ 科研，咱们也未必搞得了人家的片子。就不要太苛刻了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.161.13]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:05:15 2000)

可以，可以
坚决不反对

但是生命如果是在垃圾中寻找精华的话
那我还是自己找自己的快乐吧

不过俺还是认为日剧中比国产的更反应了一些生活和人性
所以你看，俺不反对

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 那你又懂多少东西？
∶ 就算演员只是照本宣科，难道我们不应该从中吸取有益的东西吗？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:06:26 2000)

呵呵
精华还是有那么一点
不要全打倒吧
呵呵

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 阁下的学习精神值得大家学习
∶ 居然能从变态的倭剧中吸取有益的东西,佩服佩服
∶ 能举一下倭剧中有益的东西是什么吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:08:47 2000)

呵呵，老兄是个不坚定份子啊。
垃圾与否其实全看人生的态度啊。好比说如果拿现在和共产主义比，那肯定全是垃圾，
但我们是不是就整天去想共产主义呢？还不是得想身边的事儿。

【 在 afei (长风当歌) 的大作中提到: 】
∶ 可以，可以
∶ 坚决不反对
∶ 但是生命如果是在垃圾中寻找精华的话
∶ 那我还是自己找自己的快乐吧
∶ 不过俺还是认为日剧中比国产的更反应了一些生活和人性
∶ 所以你看，俺不反对

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:10:02 2000)

呵呵，对不起
他正在进行
生命之旅
正就是真正的生活。
所以俺喜欢反应真正的生活

谋子现在被北影的讽刺
但是虽然他的片子有点煽情，但是还是贴近生活的

如何在真实生活和艺术的提炼中
得到真正给人启示的片子
却是很难的

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，那老兄赶快去拍几部有聊的好片子让我们观赏啊，也省得我在这儿看这等
∶ 无聊的片子了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:16:25 2000)

呵呵
我不否认日剧的主人公是比较可爱的
而且是真正另人动心的
但是如果你透过日剧中反应的生活的场景里
你是否看到了日本人之变态心理？！

《圣者之行进》中除了痴呆儿几个之外的人，有几个是心理正常之辈？！
还有《以爱的名义》逼死阿漆的社会是什么社会？
被江口洋介不断以离俗脱世而面对的社会是什么？！

不说了，俺真的不想说了
【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 老兄，你看过几部日剧啊？就在这儿评论人家是变态。日剧中描写人物的性格是
∶ 极端了点，但也不至于说人家变态吧。再说为啥要叫人家倭剧呢？爱国是爱国，
∶ 但看日剧和爱国我觉得没啥关系。如果有国产连续剧达到日剧的水平当然我看国
∶ 产片了。
∶ 至于日剧中的有益的东西那可多了，自由、奋进、向上、追求爱情、享受生活。。。
∶ 有的是啊，当然如果看日剧的时候总带有色眼镜那就看不到了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:18:08 2000)

三部片子都是什么时候拍的？！

俺FT
不是成长是什么？

【 在 jackey (旅行中※挪威的森林) 的大作中提到: 】
∶ 玲木姐姐有30多了，还成长？
∶ ft

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:18:39 2000)

生活、人性

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，不是啊。说日剧不好可以，但总得有个好的标准吧。你说个好的出来不就
∶ 完了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:22:22 2000)

呵呵，看来你是错意

不是说什么恋爱、向上是什么鸦片

只是说日剧在充当鸦片而已
兄弟当你无聊的时候
呵呵，还有一个活动
去补补中国的文化

相对好的标准是什么？
相对只是相对每个人而言
那么又怎么得出一个普遍得相对呢？！
呵呵
不玩逻辑了

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 你要是这种看法那就没法谈了。人生在世，总得有个相对好的标准吧，总不能象
∶ 庄子那样认为生死无界限吧，当然如果你是老庄的信徒那另当别论。
∶ 如果说自由向上都是鸦片的话，那什么不算鸦片啊？如果追求爱情也算鸦片的话，
∶ 那老兄还结不结婚啊？如果享受生活也算鸦片的话，那老兄干脆找条河xx算了。呵呵。
∶ btw，最后一句是开玩笑，老兄可千万别真想不开呀，呵呵。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:23:29 2000)

你说得太对了
毕竟俺们是有批评得权利
其实就是人们的监督权
呵呵，
不敢多说了

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 这又不对了,自己干不了并不能说就不管什么就看
∶ 比如你搞科研,用你的话说'他们搞不来',但是如果你搞得不行,外行也有权批评你

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: afei (长风当歌), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:24:46 2000)

对不起，俺现在就认为它近似垃圾了
不是说以后。
更不是说实现共产主义之后

【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 呵呵，老兄是个不坚定份子啊。
∶ 垃圾与否其实全看人生的态度啊。好比说如果拿现在和共产主义比，那肯定全是垃圾，
∶ 但我们是不是就整天去想共产主义呢？还不是得想身边的事儿。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: lepton (兰德菲欣丝.孟妮), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:31:22 2000)

就你提到的这两部片子而言,我觉得正是野岛深刻的
揭示了日本社会的一些深层的东西.而且我觉得他
所反映的东西在我们现在所处的这个社会里也能
找到.
野岛揭示了这个社会自私贪婪冷漠的本质.中国,日本
都一样.

【 在 afei (长风当歌) 的大作中提到: 】
∶ 呵呵
∶ 我不否认日剧的主人公是比较可爱的
∶ 而且是真正另人动心的
∶ 但是如果你透过日剧中反应的生活的场景里
∶ 你是否看到了日本人之变态心理？！
∶ 《圣者之行进》中除了痴呆儿几个之外的人，有几个是心理正常之辈？！
∶ 还有《以爱的名义》逼死阿漆的社会是什么社会？
∶ 被江口洋介不断以离俗脱世而面对的社会是什么？！
∶ 不说了，俺真的不想说了

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.41.18]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:41:24 2000)

诚然，日剧的根本目的在于收视率，出发点也不是纯教育的。若拿二十四史和日剧
比当然是没法比了。不过我觉得它和武侠小说、通俗音乐一样，既然是一种社会存
在，就有它之所以存在的理由。武侠小说俗不俗？俗！肯定比史记要俗多了，但还
是看武侠的比看史记的多；通俗音乐的水平当然没有古典的高，但喜欢听通俗音乐
的人也绝不比古典的少。

我不否认有些人只喜欢看史记，只喜欢听古典，极阳春白雪的说。但也不能就把一
切大众文化都贬成鸦片吧？日剧是鸦片，那么武侠、通俗音乐就都算是鸦片喽？
那么水木上武侠版和pop版的网友们每天都是在吸毒喽？难道只有你才是清醒的吗？

我可以承认老兄的境界比我高，但一个人既然生活在社会中，就必须接受这个社会。
如果总抱着一种“世人皆醉我独醒”的态度，那。。。。。呵呵我也没办法了。

【 在 afei (长风当歌) 的大作中提到: 】
∶ 呵呵，看来你是错意
∶ 不是说什么恋爱、向上是什么鸦片
∶ 只是说日剧在充当鸦片而已
∶ 兄弟当你无聊的时候
∶ 呵呵，还有一个活动
∶ 去补补中国的文化
∶ 相对好的标准是什么？
∶ 相对只是相对每个人而言
∶ 那么又怎么得出一个普遍得相对呢？！
∶ 呵呵
∶ 不玩逻辑了

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:43:00 2000)

xixi，你们有批评的权利，我们也有维护的权利。水木上日剧的好坏之争看来是
没有头了。

【 在 afei (长风当歌) 的大作中提到: 】
∶ 你说得太对了
∶ 毕竟俺们是有批评得权利
∶ 其实就是人们的监督权
∶ 呵呵，
∶ 不敢多说了

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: vice (泡泡龙), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 22:48:33 2000)

【 在 afei (长风当歌) 的大作中提到: 】
日本人的确做过伤害中国的事情，但我们不能盲目仇视一切来自东瀛的事物，包括日剧，如果

如果日本的一切我们都不要，那末日本人上厕所，是不是就请不看日剧的大虾用胡罗卜塞住屁眼，闷杀了事。
呵呵
我不否认日剧的主人公是比较可爱的
而且是真正另人动心的
但是如果你透过日剧中反应的生活的场景里
你是否看到了日本人之变态心理？！

《圣者之行进》中除了痴呆儿几个之外的人，有几个是心理正常之辈？！
还有《以爱的名义》逼死阿漆的社会是什么社会？
被江口洋介不断以离俗脱世而面对的社会是什么？！

不说了，俺真的不想说了
【 在 Love1976 (狄飞惊) 的大作中提到: 】
∶ 老兄，你看过几部日剧啊？就在这儿评论人家是变态。日剧中描写人物的性格是
∶ 极端了点，但也不至于说人家变态吧。再说为啥要叫人家倭剧呢？爱国是爱国，
∶ 但看日剧和爱国我觉得没啥关系。如果有国产连续剧达到日剧的水平当然我看国
∶ 产片了。
∶ 至于日剧中的有益的东西那可多了，自由、奋进、向上、追求爱情、享受生活。。。
∶ 有的是啊，当然如果看日剧的时候总带有色眼镜那就看不到了。

--

--
宁采臣：为什么你说话离我这么近？
燕赤霞：因为我有口臭，免得听你多费话。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.40.25]
发信人: fiend (紫虹~爱我的时候她最美), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 23:20:51 2000)

我看你倒象鸦片吸多了的样子

【 在 arcsing (小于壹) 的大作中提到: 】
∶ 哈哈，只要有人出面请我当导演，Ｅ季腿ヅ摹Ｆ涫翟勖钦饽┒嗳?nbsp;
∶ 有几个是可以有机回拍片的呀，社会分工不同嘛。其实偶也是很想去当演员的。
∶ 又有钱，又有美女，多爽呀！

--
爱是一件快乐的事
欢迎访问我的个人FTP fiend.dhs.org/fiendftp.dhs.org
大量mp3下载 还有软件、电影哦
说实话，宿舍上网的感觉就是好

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.42]
发信人: fiend (紫虹~爱我的时候她最美), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 23:28:41 2000)

你说的也不对，好与不好是比较而言的
你说A不好，那你心里一定觉得B是比较好的，
LOVE1976的说法可能欠妥，
但你也不能张牙舞爪的就批说这个不好。
其实很想知道，你心里觉得好的是什么样子的，
比如，国产电视剧中你觉得那些是比较好的，
比那些这里经常讨论的日剧好在哪里，
让大家来讨论讨论。
呵呵，倭剧，有意思，
难道连面对日剧的勇气都没有了，
非要逞这些口舌之利吗？
望三思

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 你的逻辑有问题,我说倭剧不好,你就说让我拍比它好的.
∶ 就好比你说人家的小狗不好看,别人让你也去想办法下条好看的小狗一样

--
爱是一件快乐的事
欢迎访问我的个人FTP fiend.dhs.org/fiendftp.dhs.org
大量mp3下载 还有软件、电影哦
说实话，宿舍上网的感觉就是好

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.42]
发信人: fiend (紫虹~爱我的时候她最美), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Sun Mar 26 23:35:49 2000)

是啊，你能看出这些东西来
证明还是用了心的，呵呵
也算是在翻垃圾吧。
而且，还证明了一件事，
甭管反映了什么，别人的片子还真是拍的不错。
从我自己来说，我不觉得看了日剧会觉得那个社会如何如何好，
只是觉得别人演得好，编的好，比咱们拍的很多东西要更能
传情达意，咱们要学的，也是这个，不是那些不良、变态的东西。
你说是不是这个理？

【 在 afei (长风当歌) 的大作中提到: 】
∶ 呵呵
∶ 我不否认日剧的主人公是比较可爱的
∶ 而且是真正另人动心的
∶ 但是如果你透过日剧中反应的生活的场景里
∶ 你是否看到了日本人之变态心理？！
∶ 《圣者之行进》中除了痴呆儿几个之外的人，有几个是心理正常之辈？！
∶ 还有《以爱的名义》逼死阿漆的社会是什么社会？
∶ 被江口洋介不断以离俗脱世而面对的社会是什么？！
∶ 不说了，俺真的不想说了

--
爱是一件快乐的事
欢迎访问我的个人FTP fiend.dhs.org/fiendftp.dhs.org
大量mp3下载 还有软件、电影哦
说实话，宿舍上网的感觉就是好

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.42]
发信人: daffordile2 (好好学习,天天向上,少上网), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 27 00:01:58 2000)

今天晚上听音乐台一个日本人和中国人主持节目,
知道了亲日分子不少啊.
有个丫头说自己是日本迷,是日本的就西画.喜欢,大致是这个意思.

【 在 afei (长风当歌) 的大作中提到: 】
∶ 你说得太对了
∶ 毕竟俺们是有批评得权利
∶ 其实就是人们的监督权
∶ 呵呵，
∶ 不敢多说了

--
我的主页:fantasy garden:奇幻花园http://drangonlance.home.chinaren.net/
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.
关于princess Mononoke的小网页http://homepage.renren.com/blackfeather

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.22.61]
发信人: daffordile2 (好好学习,天天向上,少上网), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 27 00:08:27 2000)

有写人起了日本的名字,诸如美惠子之类.
另外中午听另外一个节目是什么快乐主持人主持的节目,
点播歌词的多是写孩子,
也有不少有英文名字,
我觉得自己真是落伍了,现在的孩子都进化到这样子了.和港台没有什么区别了.
不知道他们起英文名字的动机是什么,
是纯粹为了好玩,还是赶时髦?
我不是反对孩子起英文名字(当然还有自己的中文名字),只是由此而有些感触.
新东方有些老师也有音问名字,
比如jerry li,之类的.他们本来就是干出国中介的,受硬煤的影响深是一定的,
孩子如此,也反映了在大城市里面孩子平时受到的西方文化的熏陶是到一定的影响力了.
就说这些了.
【 在 daffordile2 (好好学习,天天向上,少上网) 的大作中提到: 】
∶ 今天晚上听音乐台一个日本人和中国人主持节目,
∶ 知道了亲日分子不少啊.
∶ 有个丫头说自己是日本迷,是日本的就西画.喜欢,大致是这个意思.

--
我的主页:fantasy garden:奇幻花园http://drangonlance.home.chinaren.net/
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.
关于princess Mononoke的小网页http://homepage.renren.com/blackfeather

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.22.61]
发信人: viking (酸菜鱼), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 27 00:38:17 2000)

你的名字daffordile2是啥？中文还是英文哪？

【 在 daffordile2 (好好学习,天天向上,少上网) 的大作中提到: 】
∶ 有写人起了日本的名字,诸如美惠子之类.
∶ 另外中午听另外一个节目是什么快乐主持人主持的节目,
∶ 点播歌词的多是写孩子,
∶ 也有不少有英文名字,
∶ 我觉得自己真是落伍了,现在的孩子都进化到这样子了.和港台没有什么区别了.
∶ 不知道他们起英文名字的动机是什么,
∶ 是纯粹为了好玩,还是赶时髦?
∶ 我不是反对孩子起英文名字(当然还有自己的中文名字),只是由此而有些感触.
∶ 新东方有些老师也有音问名字,
∶ 比如jerry li,之类的.他们本来就是干出国中介的,受硬煤的影响深是一定的,
∶ 孩子如此,也反映了在大城市里面孩子平时受到的西方文化的熏陶是到一定的影响力了.
∶ 就说这些了.

--
Life's but a walking shadow, a poor player
That struts and frets his hour upon the stage
And then is heard no more. It is a tale
Told by an idiot, full of sound and fury,
Signifying nothing.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.74]
发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 27 00:43:58 2000)

呵呵，BBS上可惜不能用中文ID呀。

【 在 viking (酸菜鱼) 的大作中提到: 】
∶ 你的名字daffordile2是啥？中文还是英文哪？

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
发信人: coky (致野一族), 信区: MovieTV
标 题: Re: 我眼中的日本十佳演员
发信站: BBS 水木清华站 (Mon Mar 27 19:05:11 2000)

6.堂泽寿明 7.织田欲二 8.安田成美 9.一色沙英

【 在 trince (思娟) 的大作中提到: 】
∶ 1: 常盘贵子 1：反町隆史
∶ 2：酒井法子 2：木村拓哉
∶ 3：山口智子 3：田村正和
∶ 4：内田有纪 4：佐藤浩市
∶ 5：松隆子 5：福山雅治
∶ 相同的竟然只有1+2=3个。看来真是各有所好！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.buaa.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


美国电影的新变化

 发信人: Niro (De), 信区: MovieTV
标 题: 美国电影的新变化
发信站: BBS 水木清华站 (Thu Jan 20 04:10:52 2000)

九十年代后，世界电影进入多极化，面临挑战的美国电影也改弦易辙，出现了“创意与陈
旧对决”的格局；从电子游戏和互联网中汲取灵感的导演“用成千上万个视听元素，密集
地娱乐观众”，“MTV式蒙太奇”应运而生，一批风格前卫，颇有创意的影片面市；而多
样化的题材，也造就了一批能拍摄各类影片的跨世纪新星

    对美国电影来说，世纪末尽管总体艺术水平不高，出类拔萃之作甚少，但在票房上却
是个丰收年。包括加拿大和美国在内的整个北美地区票房总收75亿美元，比去年的69亿美
元多出8%；观众则达15多亿人次，比去年又增加了大约3-4%。这是近10年来票房收入和观
众人次的两项最高纪录。
    另据统计，1999年度共有17部影片的票房突破1亿美元大关。排名第一的是《幽灵的
威胁》，迄今总收4.2987亿美元；第2名是《第六感》，总收2．7448亿美元。在前10部卖
座片中，竟有3部是低成本的小制作，除《第六感》外，还包括《冒牌老爹》——总收
1.6337亿美元（排名第6）
；《厄夜丛林》（即《女巫布莱尔》），其拍摄成本仅6万美元，却有2.447亿元的收入。
这些小制作的成功，拜赐于美国观众口味的新变化——出于“世纪末的恐惧”而对灵异、
鬼怪题材产生浓厚兴趣，另外美国社会人际关系冷酷而使人们渴望人性关怀；也拜赐于电
影发行的新手段——利用互联网对公众的影响力，在互联网上宣传推销，结果未上映便先
轰动。这是独立制片的新胜利，也是电影发行的新途径。
    在上述十大卖座片中，大量运用电脑特技的占去4部。除《幽》外，还有《骇客帝国》
——总收1.7138亿美元（排名第4）；《神鬼传奇》——总收1.5527亿美元（排名第7）；
《玩具总动员》——总收1．4350亿美元。上述四片都将拍续集，将电脑特技发挥得更加淋
漓尽致。这些都是数字化革命对电影影响的例证，也是21世纪数字电影的雏型。
    美国每年影片摄制量高达600部左右。然而意大利影片《美丽人生》却力克美国众多大
片而捧走了多项奥斯卡奖。美国影坛上一个焦点将是阿尔莫多瓦的《我的母亲》。该片已
经囊括四大影评奖最佳外语片，也将是金球奖和奥斯卡奖呼声最高的。这表明美国影迷、
影人和影评人的口味发生了新变化：从意大利电影转向接受西班牙电影，趋于多元化。
    众所周知，进入90年代以后，世界电影越来越多极化，欧洲电影复兴，亚洲电影崛起
，甚至英语国家的澳大利亚和加拿大电影也来势汹猛，向好莱坞提出了挑战。特别是近年
来，在各大国际电影节上，好莱坞摄制的影片屡屡败北，迫使美国整个电影界改弦更辙，
从主流电影到独立制片
都朝有创意的制作方向发展，耗资上亿美元的大制作日益减少，像99年几乎没有大片、包
括《纵横天下》等在内的制作费超过1亿美元的。《娱乐周刊》写道：“90年代前半叶是?nbsp;
独立制片与大制片厂对决’，而现在则是‘创意与陈旧对决’，许多大制片厂都是在玩弄
前卫风格，像20世纪福斯拍《角斗俱乐部》，哥伦比亚拍《去》，华纳拍《骇客帝国》等
。原先最先最大独立制片公司——米拉美的两位老板鲍勃和哈维、魏因斯坦如今成了白金
汉宫外的皇家警卫，对前卫风格的影片如《7》等反而不像过去那么热心了。”
    近年来，美国许多资深导演创作萎缩。西德尼.波拉克几乎是“发放”当演员（如《
紧闭双眼》里饰纽约一名流），马丁.斯科西斯的《带出死人》毫无新意。他们过去是从费
里尼、特吕弗、黑泽明等大师的作品里汲取灵感。现在是电脑的时代，与之相适应，涌现
了一批“新浪潮”导演
和制片人，例如《变成马尔科维奇》的克尔.斯蒂普、《安魂曲》的达伦.亚罗诺夫斯基、
《选举》的亚历山大.佩恩、《厄夜丛林》的丹尼尔.迈瑞克和爱杜亚多.桑切斯等。他们从
电子游戏和互联网里汲取灵感，喜欢“用成千上万个视听元素，密集地娱乐观众。过去，
一部影片平均只有600一700个镜头，而亚罗诺夫斯基的《安魂曲》的镜头数目竟超过2000
个。我们可以称之为‘MTV’式蒙太奇。”至于叙事结构，美国“新浪潮”导演们都摒弃了
亚里士多德的“三幕式”法则，认为那是“有害于正在茁壮成长的电影的”。
    在表演方面，美国涌现了一批跨世纪的新星，像克.里奇、爱.诺顿、凯.温丝蕾特、拉
.克劳、伊.麦奎格、莎.波莉等在10-20年后将取代现在的一批大明星。20世纪福斯公司总
裁汤姆.罗思曼认为：“聪明的明星，要想使自己的演艺生涯长久些，就必须拓展自己，亦
要接演各种不同、甚至有时是很难拍的题材。”汤姆.克鲁斯、布莱德.比特和卡梅伦.迪亚
兹等很清楚这点，所以能屈尊下就，分别参加了《花木兰》、《角斗俱乐部》和《变成马
尔科维奇》等片的演出。
    美国电影的这些新变化能否在下世纪持续下去，人们拭目以待！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首 下一篇


各国电影评奖简介

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 各国电影评奖简介
发信站: BBS 水木清华站 (Mon Dec 8 12:38:02 1997)

各国电影评奖简介
一、世界性评奖
威尼斯国际电影节
威尼斯国际电影节于1932年创办，至今已有60余年的历史，是世界上第一个国际
电影节，被称为“国际电影节之父”。1934年举行第二届，改为每年一届。1932
～1942年共举办10届，1943～1945年停办，1946年恢复举行，1949设置圣马克金
狮奖，1969～1978年间，因意见分歧只非正式的举办过两届，停发正式的金狮奖
。1979年恢复，但仍未正式授奖，从1980年垆理新颁发圣马克金狮奖。

戛纳国际电影节

为了同30年代墨索里尼影响下的威尼斯国际电影节分庭抗礼，1939年法国决定自
己创办国际电影节，后因二次大战和德国入侵而暂缓举行。1946年9月法国正式举
办首届戛纳国际电影节，至今已近半个世纪，现已成为闻名于世的国际电影盛会
，许多电影艺术家把在戛纳的获奖视为电影界最高的世界性荣誉。

柏林国际电影节

柏林国际电影节原名西柏林国际电影节，1951年由鲍尔博士创办，西德政府资助
，创办以来，一直是欧洲最大的国际电影节之一，德国统一后改名柏林国际电影
节。电影节评奖分金熊奖和银熊奖，后来包括评委会特别奖、最佳导演奖、最佳
女演员奖、最佳男演员奖、个人杰出成就奖。

威尼斯、戛纳、柏林三个电影节被称为世界三大电影节，在国际影坛具有很高地
位，关于中国影片在这三大电影节上的获奖情况，本报以前曾有介绍。

奥斯卡金像 最佳外语片奖

奥斯卡金像奖自第20届（1947年）起，在特别奖一项中评出最佳外语片，自29届
（1956年）起，开始将最佳外语片作为一个单独项目评选。每个国家可选送上一
年度的影片一部，先从中选出5部提名影片，最后再选出最佳外语片。由于奥斯卡
奖的显赫名声，因此世界各国的电影工作者对其最佳外语片的评奖也相当重视。

二、单一国家或地区性评奖

美国奥斯卡金像奖最佳影片

美国奥斯卡金像奖创立于1927年，前10届只限于美国影片，第八届以后扩大为英
语国家，由于它历史悠久，规模浩大和评选慎重细致，因此在世界各国诸多的电
影奖中，它一直享有极高的声誉。同学们对其早已熟悉，此处不再赘述。

法国电影凯撒奖奖最佳影片
法国电影凯撒奖创办于1976年，由法国电影艺术与技术科学院负责颁发，该奖参
照美国奥斯卡金像奖，对上一年度的法国电影艺术作一全面总结。

日本《电影旬报》电影奖第一名
日本《电影旬报》电影奖创始于1924年，分为评委会评选和观众评选两种，为日
本各电影奖中时间最长、最具权威的电影奖，每次评选出上一年度最佳的10部影
片。

中国电影金鸡奖最佳故事片

中国电影电鸡奖创立于1981年，由中国电影家协会聘请专家组成评委会，对上一
年度的影片进行评奖，具有很高的权威性。

第1届 1981年 巴山夜雨 天云山传奇
第2届 1982年 邻居
第3届 1983年 人到中年 骆驼祥子
第4届 1984年 乡音
第5届 1985年 红衣少女
第6届 1986年 野山
第7届 1987年 孙中山 芙蓉镇
第8届 1988年 老井 红高课
第9届 1989年 （空缺）
第10届 1990年 开国大典
第11届 1991年 焦裕禄
第12届 1992年 大决战
第13届 1993年 秋菊打官司
第14届 1994年 凤凰琴
第15届 1995年 被告山杠爷

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


历史的回音 (转载)

 发信人: maomy (跳跳猫~永别接线岁月), 信区: MovieTV
标 题: 历史的回音 (转载)
发信站: BBS 水木清华站 (Thu Sep 30 15:31:42 1999)

【 以下文字转载自 SHL 讨论区 】
【 原文由 maomy 所发表 】
近年来，美国大片以美国人英勇救世的故事一再成为我们票房的救世主。在相对疲
软的国产影片中，一些纪录影片可谓激流勇进、业绩不俗。其中包括《较量》，包括
《周恩来外交风云》，也许还将包括前几天看的那部《中国1949》。
记得是"纪录影片"几个字把我吸引到影院里。在那里，我和满场的观众一同经历了
一次不小的震撼，被一种跃出银幕直逼眼前的真实震撼。那些因岁月沧桑而带着些微闪
烁的黑白画面，将逝去的一幕幕瞬间凝固，穿越冰冷的时间河流，然后再现。影院里常
常响起笑声和掌声，原因之一我想是因为这80分钟的真实镜头都紧紧围绕着1949这一特
殊年份，而在时间大树上，这个年轮是最令中国人扬眉吐气的；这一年里人们的精神状
态在今天看来是那么弥足珍贵，喜悦、幸福和发自内心的高亢昂扬。所以，整部影片给
我的感觉是厚重但绝不沉重。
纪录影片究竟魅力何在？
首当其冲的是真实。蝙蝠侠飞速划过缓缓沉没的泰坦尼克号上空，夜空中降临的是
外星入侵者，这就是本世纪电影的全部写照吗？当你我被数字特技的感官刺激冲击得就
快麻木的时候，那些曾令我们激动不已的镜头又有多少值得回味呢？那不是生活，我们
不曾存在其中。好莱坞"造梦模式"吹出的肥皂泡甚至经不起一阵清风。纪录片感光在胶
片上的每个瞬间，是存在于这个时空的产物。人们生活在历史河流中，时间未曾断裂，
因此这些真实的瞬间给我们的在场感将迫使我们每个人孜孜以求它的意义。身临其境的
感觉又使得情感的唤起更为自然和长久。这也解释了为何奥斯卡经典影片《辛德勒名单》
要插入二战期间的真实纪录片镜头，来增强艺术感染力。
同时，作为一种媒介，电影有着向观众\受众传达信息的义务。而纪录片履行这一义
务时自有其优势。在"枪弹论"等传播模式普遍遭到拒斥的今天，纪录影片由于个人的导
演、扮演行为的缺乏而天生地摒弃了灌输性、教条性的说话方式。如果一定要说有谁在向
观众叙述的话，那么说话的是历史本身，而非普通故事影片中的导演或是演员。精确的来
讲，由于纪录影片仍有摄像、剪辑和解说的在场，我们倾听到的声音其实是历史的回音
。但即便如此，那种试图通过影片来"演出""演绎"历史的行为，相对它而言也还是显得
太拙劣。
纪录片几乎有着无限丰富而多元的含义，并要求受众更多的参予以从中获取信息。这
种对电影这种符号艺术的解读行为，为我们丰富自己日渐枯萎的内心世界提供了宝贵的契
机，使得我们思索并成长。意义的获得取决于受众的努力，也依赖着纪录影片制作者们
的行为。我发觉《中国1949》在这方面颇可圈点。不是吗？同样一组北平和平解放时百
姓欢迎解放军入城的镜头，滋味无穷：大学生们看到了人群中"国立清华大学"字样和北
大标志的旗帜，看到那张张年轻而富激情的脸，尽可以想想自己在今年"5·8"事件中游
行的情形；民俗学家看见半世纪前的生活片断；老北京和古建筑研究者，自然能欣赏西
直门和古城墙的原貌或是怀念旧北京的街景；社会学家尽可以对照解放军入上海时市民
的观望态度，来比较比较不同地域、城市的性格及其他种种……而在解放军队伍两侧的
欢迎人群背后，有一支背道而驰的队伍，低着头裹在大衣里缓缓的行走。解说词很平和
地告诉我们，这是傅作义手下的军队正赴城外接受改编。细细一想，真有些味道。
当我后来知道《中国1949》的创作者们为完成这2000余米胶片而调阅了60000多米资
料影片，搜集了许多鲜为人知的宝贵镜头时，对他们欣赏外更多了一分敬佩。《中国1949》
中有一段毛泽东在北京先农坛讲话的镜头，这是过去任何史册上没有记载过的，胶片为
文本提供了修改依据，还了历史一个真相，纪录片的文献价值由此可见一斑。这也成为
20年代苏联纪录电影导演吉加·维尔托夫提出并付诸实践的"电影眼睛"理论的一个崭新
的中国注脚，鲜活而生动。
最后想说一句：如果您还没看过纪录电影，不妨走进影院，去看一看，品一品个中滋
味。

--

然则我何为乎？何不为乎？吾辞受趣舍，吾终奈何？

※ 修改:·maomy 於 Sep 24 04:08:42 修改本文·[FROM: 166.111.167.46]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.46]
上一篇 返回上一页 回到目录 回到页首 下一篇


身高和演戏

 发信人: Poet (只想当银幕英雄), 信区: MovieTV
标 题: 身高和演戏
发信站: BBS 水木清华站 (Tue May 5 19:17:01 1998)

人的身材有高有矮，原本是自然规律。但在这个时代，身高仿佛是最让人困惑的
话题。好象人高一分，就多一分自信似的。

在电影里，演员的高度表现强烈影响着观众对角色的印象。主角不能显得矮，那
样难免会给人以委琐之感。

下面来看看一些男演员的身高:

Tom Cruse 据说165cm，好象最多170cm

张国荣 167cm

史泰龙 170cm(不会吧，绝对不会这么低吧）

Tom Hanks 173cm

Mel Gibson 174cm

Brad Pitt 175cm

中国年轻男演员。似乎是李强最高，好象至少185cm。邵兵183cm。耿乐总让人觉
得他不算高。好象最多175cm。

怎么解决高度问题呢？办法有很多种，但无不麻烦费事:

1.对演员的行走路线和镜头角度都有严格规定。在近景中用仰拍，主要角色的位
置稍稍靠前，银幕表现就能高大。香港电影用这种方法既多且滥，有时候视角因此夸张而
变形。如周星驰、张国荣演的电影，就经常用这种办法把主角变高。《风月》居然是张国
荣和巩俐配，观众根本没觉得张国荣比巩俐矮。

2.行走、站立的位置，让主角高一些。

3.挑偏矮的人演配角，不让高大的人在戏里出现。耿乐演的电影好象都这样，
《阳光灿烂的日子》里配角如大蚂蚁等都是矮个子，刘忆苦在其中就显得很高了。

在这个街上到处都有人体巨大的身躯在眼前晃的时代里。
--
Just be happy.

※ 修改:·Poet 於 May 5 19:23:08 修改本文·[FROM: 159.226.41.101]
※ 修改:·Poet 於 May 5 19:48:20 修改本文·[FROM: 159.226.41.101]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.41.101]
上一篇 返回上一页 回到目录 回到页首 下一篇


译名

 发信人: kukoc (kukoc), 信区: MovieTV
标 题: 译名
发信站: BBS 水木清华站 (Sun Jan 5 19:56:54 1997)

    近年来内地、香港和台湾都引进不少外国电影，在对电影译名的处理上，内地多是按
照原外文名直译，译制者并没有多少发挥创造力的余地；港台则常常根据影片内容另选中
文片名（姑且称为“改名”），由于影片本身的特点、译制者的着重点和针对观众的层次
都有不同，所以选择的中文片名也是五花八门，各具特色。
    比较成功的例子有九四年的美国卖座影片Ｆｕｇｉｔｉｖｅ，若直译成中文是“逃亡
者”，香港引进时将片名改为“亡命天涯”，既有逃亡的意思，看起来又更加刺激和吸引
人，内地引进时也沿用了这个中文片名。还有九五年的美国片Ｂａｄ　Ｂｏｙｓ，片名带
有反叛的意味，但是若直译成中文“坏小子”，不符合中国观众的口味，甚至不象电影的
名字，因此港台两地引进该片时将片名分别定为“重案梦幻组”和“绝地战警”，令人一
看而知是警匪片。
    当然也有改得不好的，如获得今年奥斯卡多项大奖的巨片Ｂｒａｖｅ　Ｈｅａｒｔ
（勇敢的心），香港将片名改为“惊世未了缘”，但实际上此片描写的并不是一个爱情故
事，而是苏格兰民族英雄威廉·华莱士领导苏格兰独立斗争的事迹。相比之下，台湾将片
名改成“英雄本色”则好得多。又如美国片Ａ　Ｗａｌｋ　Ｉｎ　Ｔｈｅ　ｃｌｏｕｄ，
内地和台湾直译为“云中漫步”和“漫步在云端”，意境含蓄，符合影片的浪漫爱情主
题，而且与片中的一个地名有关。但是香港则将片名改成“真爱的风采”，似乎可以应用
于任何一部爱情片，更令观众找不到故事内容点题之处。再如今年打破美国票房纪录的影
片Ｉｎｄｅｐｅｎｄｅｎｃｅ　Ｄａｙ（独立日），内容是地球反击外星人入侵，台湾将
片名定为“星际终结者”，毫无特色，因为“终结者”一词近年来多次在台湾译制片片名
中出现。中心词雷同一直是港台译制者给进口影片改名常犯的毛病，观众要将这许许多多
的“终结者”（如“星际终结者”和“魔鬼终结者”等）、“战士”（如“未来战士”和
“铁血战士”等）和“追缉令”（如“桃色追缉令”和“黑色追缉令”等）区分开来实在
是不容易的事。
    除了直译和改名两种方法，还有将两种方法结合使用的。如九四年香港地区票房冠军
Ｓｐｅｅｄ，片名可直译成“速度”或“时速”，香港在“时速”前加上“生死”二字，
凸显出千钧一发的危急气氛，内地引进时也沿用了“生死时速”的片名。相比之下台湾完
全弃用原英文片名，给该片定名为“捍卫战警”，显得逊色许多。被美国影评人推选为今
年最佳动作片的影片Ｔｈｅ　Ｒｏｃｋ，片名可直译成“岩石”，指的是美国的一个小岛
名，但是看起来这样平凡的片名对中国的观众没有多大吸引力，甚至会令人误认为科普电
影。香港译制者在“石”的基础上将片名改为“石破天惊”，令人从片名就感到一股逼人
的气势。
    不论成功与否，香港和台湾为译制片取名的多样化手法都值得内地电影译制者借鉴。
随着电影业的迅速发展，宣传新影片的手段越来越多，片名也不是观众选择影片最主要的
依据。但不可否认的是，好的中文片名确实会令一部引进的外国影片增色不少。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.16]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 译名
发信站: BBS 水木清华站 (Sun Jan 5 22:27:44 1997)

电影译名我还是比较喜欢大陆的。本来西方电影小说的名字都比较
含蓄，如人名地名什么的。中国的名字总想一语道破，结果弄不好
就俗了。试想用现在流行的方法给以下的影片取名《简爱》、《这
里的黎明静悄悄》，没准就是《丑女恋》和《一个男人和五个女人
的故事》了:-)

比起小说，电影更大众化一点，取个平庸的名字可以理解。同是一
个“Gone With The Wind”，《飘》是很传神的译名，而《乱世佳
人》也凑合了。其他一些好的译名如《魂断蓝桥》（兼顾译音），
《蝴蝶梦》（庄周化蝶喻女主人公生活在丽贝卡的阴影下）。其他
一些解放前的译名在贴近中国人口味的同时总有一些考究。

感觉是香港的电影译名一味从商业化考虑，极端媚俗，但也有不错
的如kukoc说的《石破天惊》。台湾较承袭49年前的风格，大陆的
从前绝大多数直译，现在也开始学习香港和台湾的做法，弄的不好
类猫的如《勇敢者的游戏》，整个是在作领导总结:-) 其实不好处
理的直接译音成《朱曼纪》有何不可。类似的还有《卡萨布兰卡》
就比《北非谍影》更好，这种内容丰富的作品是不能用四字伪成语
来概括的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dialup051.csc.c]
发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: Re: 译名
发信站: BBS 水木清华站 (Sun Jan 5 22:57:31 1997)

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 电影译名我还是比较喜欢大陆的。本来西方电影小说的名字都比较
∶ 含蓄，如人名地名什么的。中国的名字总想一语道破，结果弄不好
∶ 就俗了。试想用现在流行的方法给以下的影片取名《简爱》、《这
∶ 里的黎明静悄悄》，没准就是《丑女恋》和《一个男人和五个女人
∶ 的故事》了:-)
∶ 比起小说，电影更大众化一点，取个平庸的名字可以理解。同是一
∶ 个“Gone With The Wind”，《飘》是很传神的译名，而《乱世佳
∶ 人》也凑合了。其他一些好的译名如《魂断蓝桥》（兼顾译音），
∶ 《蝴蝶梦》（庄周化蝶喻女主人公生活在丽贝卡的阴影下）。其他
∶ 一些解放前的译名在贴近中国人口味的同时总有一些考究。
∶ 感觉是香港的电影译名一味从商业化考虑，极端媚俗，但也有不错
∶ 的如kukoc说的《石破天惊》。台湾较承袭49年前的风格，大陆的
∶ 从前绝大多数直译，现在也开始学习香港和台湾的做法，弄的不好
∶ 类猫的如《勇敢者的游戏》，整个是在作领导总结:-) 其实不好处
∶ 理的直接译音成《朱曼纪》有何不可。类似的还有《卡萨布兰卡》
∶ 就比《北非谍影》更好，这种内容丰富的作品是不能用四字伪成语
∶ 来概括的。

呵呵，在通常情况下，我比较喜欢直接叫原名。
但限于英国老鼠的水平不佳，瞪着有些名字就是叫不上来。
于是开始养成了看哪个中文译名舒服叫哪个的习惯。
相对来说，在港译没有开始走套路（XX战士、捍卫XX之类）之前的
港译我还是比较喜欢的。
象人鬼情未了、风月俏佳人、壮志凌云什么的，感到特别的传神。
要比什么幽灵、漂亮女人、更绝的是那个大枪（可能有误，但曾经
看到的译名肯定就差不多荒唐）。
近两年最为欣赏的是“这个杀手不太冷”，虽然人家本来叫“里昂”也
有不在名字上哗众取宠的意思，但毕竟属于又有新意、又传神，
还带上那么点深度。
但是有些特别地感到头疼，比如去年的up close&personal，实在
是连原来的名字是什么意思都不特别肯定，所以对“舍不得你”这样
看上去显得特别俗的译名也没有发言权了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.16]
发信人: micro (Lu Pin), 信区: MovieTV
标 题: Re: 名非名
发信站: BBS 水木清华站 (Sun May 11 22:20:18 1997)
译名的产生，还跟当地的文化背景有关。毕竟译名是为本地观众取的，
必须符合本地观众，特别是那些有可能买票入场的观众的口味。在一个
地方受欢迎的译名，其它地方的观众可能很不习惯。在这个意义上，把
港台的译名作为一类，我觉得并不恰当。它们的共同点是译名多为片商
所取，以吸引观众为目标。大陆的译名实际上也在往这个方向走，有时
就干脆延用港台译名。但如果仔细观察港台两地的译名，它们的差异是
相当大的。
在香港，电影宣传时通常会带着原片名，在观众都知道原名的情况下，
译名也往往从原名出发，加以修饰，如“Before the Rain”译作
“山雨欲来”。只有当这样产生的片名违反第一个原则（吸引观众）时，
才重新起名，如“The English Patient”（别问我是谁）。而台湾的
片商在很多情况下似乎并不考虑原名是什么，干脆重新给一个片名。于
是出现了许多“魔鬼”、“黑色”、“战士”、“悍将”，与原名基本
无关。
另一点是译名中大量俗语的采用，也使译名更本地化，这也符合为本地
观众服务的原则。这样的例子很多，象“The Cable Guy”（线鬼衰人）、
“Clueless”（叻女掌门人）对香港以外的观众来说是非常奇怪的译名。
观众服务的原则。这样的例子很多，象“The Cable Guy”（线鬼衰人）、
“Clueless”（叻女掌门人）对香港以外的观众来说是非常奇怪的译名。
只有本地观众才会心领神会。
micro
11/5
--
***************************************
“中文电影资料库”
http://home.ust.hk/~bolupin/movies/
欢迎提供电影介绍、评论、新闻。
***************************************
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]

上一篇 返回上一页 回到目录 回到页首 下一篇


中国电影奖星光何以再灿烂？

 发信人: Kunk (汪洋中的一条船), 信区: MovieTV
标 题: 中国电影奖星光何以再灿烂？
发信站: BBS 水木清华站 (Sat May 23 23:11:51 1998)

  中国电影奖星光何以再灿烂？

                                ·朱靖江·

    中国电影界的佳节盛事似乎越来越少。与“戛纳”、“柏林”、“威尼斯”等并
称世界九大“Ａ”级电影节的上海国际电影节才办到三届，便有些难以为继的艰涩，
让人怀疑是否有降级的危险。曾为国人瞩目的“金鸡”、“百花”两大老牌电影奖也
风光不再，在谣言四起和无人喝彩间草草收场。大陆电影节的窘态依稀可见，而另一
厢，宝岛台湾的“金马奖”也红杏出墙，把最重要的几个奖项拱手送给了香港同行。
海峡两岸的电影奖不约而同地呈露疲态。

                      ◇◇　“金鸡”为谁而鸣？　◇◇

    作为大陆最具权威性的专家电影奖，“金鸡奖”到１９９７年已颁发了１７届。
长久以来，捧回“金鸡”曾是中国影人孜孜以求的荣誉，因为它象征着获奖者的艺术
造诣在国内已臻上乘，其作品的艺术价值得到了官方与学术界的认可。在不把电影当
成商品买卖的年代里，这似乎是衡量一个电影人成功与否的唯一标准。

    “金鸡奖”的日渐衰落，和中国电影走向世界的进程同步。随着“第五代”导演
在８０年代中后期将视野转向国外，一批在本土排不上资历的年轻导演们为世界级的
电影节所瞩目，越来越多的新类型电影连获大奖。这似乎为沉寂已久的中国电影界打
开了一扇天窗，当人们发现这片广阔的国际天地大有可为之时，便纷纷投向了“戛纳
”、“柏林”、“威尼斯”的怀抱。在“金熊”、“金狮”、“金棕榈”的金光照耀
下，“金鸡”不免有些黯然失色。爆得大名的诱惑与同国际接轨的雄心，吊高了许多
电影人的胃口。人们看到的只是张艺谋、陈凯歌们在世界影坛的风光无限，至于谁得
了“金鸡”奖，得奖以后又怎么样了，似乎越来越乏人问津。

    而“金鸡奖”本身也逐渐丧失着它所应有的包容性。作为专家评选的电影艺术奖
，“金鸡”的视野理应放诸每一部有鲜明艺术特色与艺术创新的影片，可从本届“金
鸡奖”的入围和获奖名单上看，人们有理由相信这一赛事已基本成为中国“主旋律”
电影的庆功会。自然，无人否认获奖影片的艺术成就。电影表演艺术家刘冠雄坦言，
本次入围的几部影片，如《红河谷》、《鸦片战争》和《离开雷锋的日子》，已属目
前中国电影塔尖上几部凤毛麟角的精品，这就是目前中国电影的状况。话虽如此，但
太过明确的导向性还是难免让人心生疑窦，以为一部影片若不紧扣时代脉搏、不歌颂
英雄模范，便领不到“闻鸡起舞”的入场卷。

    电影原本是最具有多样性可能的艺术形式，但“主旋律”与“非主旋律”的区分
似乎只为中国电影提供了两种可能：“主旋律”影片难得国际影展选片人的邀约，“
非主旋律”影片又不入“金鸡”奖评委的法眼。而在独以题材论英雄的奖励模式下，
创作者最终会因疲于思考而消磨锐气，不再将艺术的表达作为自己的生命体验。“文
革”中“样板戏”的历史教训就在于此：丧失了独立品格的艺术仅是一具没有灵魂的
僵尸。但愿金鸡报晓时，欣欣向荣的不只是一种庄稼。
       ◇　“百花”日渐凋零　◇◇

    海内素有“一百三金”之说，将大陆的“金鸡奖”、“百花奖”和台湾的“金马
奖”、香港的“金像奖”并称为中国最有影响的四个电影奖。“百花奖”与其他“三
金”不同，它是每年由中国的《大众电影》杂志发选票给读者，选出民众最喜爱的电
影和电影演员。这既是它最大的特色，也是它这些年来日渐凋零的主要原因。

    《大众电影》是建国以后最早的——也是很长时期内唯一存在的一份通俗电影刊
物。当年电影演员得到“百花奖”就意味着赢得了全中国影迷的支持。但这样的光辉
岁月到了８０年代后期就逐渐黯淡下来。原因颇为简单：全国的影视期刊百花齐放，
《大众电影》不再一枝独秀，反而因一味标榜“１９５０年创刊、郭沫若手书刊名”
而显得落伍陈旧。读者既已寥寥，每年还有雅兴参加投票的人更不会多了。在此基础
上选出的“百花奖”自不足以让普通百姓满意，更不能让眼里只盯着姜文、巩俐的大
小明星们心动。

    “百花奖”的兴衰可以看作中国文化界的睛雨表。它的凋零是文化走向多元以后
的必然趋势。当人们有权并且有能力选择自己想要的生活方式之后，“百花奖”的意
义便缩小为千万种声音中并不嘹亮的一声。人们尽可以通过其他的方式表达对电影的
好恶，甚至包括不再理睬它们的存在。

    市场经济使中国电影感受着重生的欣喜与阵痛。一方面是投身市场的电影人还远
没有摸清游戏规则，另一方面是积年已久的传统体制仍在控制着影业的命脉。这使电
影从业者面临两难的尴尬局面；既在资金上捉襟见肘，又不知影片会在何时为何事无
法通过审查。而国人对于国产电影的不满，似乎仅次于中国足球。在这种情势下，中
国的“金鸡”与“百花”奖越来越像是电影导向权威与一家电影期刊的自得其乐，它
们既与中国电影产业的生存无关，也对中国电影艺术的发展功用不大。甚至连以《鸦
片战争》获得本届“金鸡奖”最佳故事片奖的著名导演谢晋也表示，“我对得不得奖
看得很淡，电影节其实没什么意思。”这算不算是中国电影奖的悲哀？当它们甚至不
再让受奖的艺术家感到神圣和尊严。

                        ◇◇　“金马”跃香江　◇◇

    “金马奖”是台湾本土电影奖。在十几年前台湾电影繁荣之时，因其对艺术影片
的提携和褒奖而有“东方奥斯卡奖”的美誉。台湾导演视得“金马”为殊荣，香港影
片偶有斩获，也引为提升档次的荣耀。

    但随着台湾电影的产量锐减和质量下降，没有本土影片支持的“金马奖”也再难
有昔日的风光。台湾导演朱延平笑谓：“１０年前，台湾电影年产２００部，我只拍
５部，获奖机会为１／４０。现在，台湾电影产量２０部，我还拍５部，获奖机会为
１／４。１０年以后，若是台湾电影年产５部，我仍拍５部，那就有１００％的获奖
机会了！”虽是笑谈，但台湾电影的不景气可见一斑。

    香港电影在此次“金马奖”上全面开花，获奖影片中，港片占据了半壁江山。不
独张曼玉第四次封后台湾，甚至连最佳剧情片与最佳导演奖也落入港人彀中，使得一
贯讥嘲港片只知笑闹、不懂艺术的影评界闭上了嘴巴。香港电影越来越为世人瞩目，
其原因也许正是它代表着中国电影所应适从的方向。一言以蔽之，当代香港电影将商
业包装、艺术手法和市场路线最为有机地结合在了一起，使其在各个层面均受益非浅
。不但有吴宇森在好莱坞风云再起，将美国动作片改造得酷似《英雄本色》，更有王
家卫在戛纳电影节上摘得最佳导演奖，显示了香港影人的综合实力和他们在国际影坛
的崭新形象。

    从另一个角度而言，“金马”跳香江倒是令人尊敬的一番举动。台湾电影界并未
因自己不产蛋就把别人的蛋也说成是“坏蛋”，并未以“捍卫本土电影的尊严”为名
，内定几块自留地不容他人染指。因此，对于台湾影业来讲，“香港制造”的台湾金
马虽然有几分尴尬，但它的含金量还是相当高的。这种对艺术负责的态度，使得“金
马奖”的权威性仍不可动摇。

    反观大陆的“金鸡”、“百花”两项电影奖，在当前国产影片的质量乏善可陈、
创作思维陈旧因袭的情况下，与其拿“中国的电影现状如此”为理由，在凤毛麟角的
几部“主旋律精品”中挑挑拣拣，倒不如也将港台两地的影片邀来同台竞技，以平常
的心态彼此观摩，以艺术水准的高低衡量评判，让不同的思想情感和艺术表达相互碰
撞激励，在真诚自由、求同存异的气氛里，推举出的确代表着中国电影最高水平的佳
作来，也许这才是中国电影和中国电影奖真正走向世界的一条正道。

--
人是没有理性的动物。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.205.4.78]
上一篇 返回上一页 回到目录 回到页首 下一篇


千部电影大串连

 发信人: stephen (小木匠~~狂查文献), 信区: MovieTV
标 题: 千部电影大串连
发信站: BBS 水木清华站 (Mon Mar 2 12:53:30 1998)

《魔术师的奇遇》
作　　　者：《失去记忆的人》
地点和时间：《德黑兰，１９４３》

    以下《办公室的故事》纯属《无事生非》，《白夜》《找乐》，
《父子婚事》，《天堂春梦》；《喜怒哀乐》，《墨东绮谭》，整个
儿《一个和八个》《哥儿们折腾记》、《少爷磨难记》，如果《我们
好像见过面》，也只能《苦恼人的笑》了。《那年的冬天》，《过年
》时分，《逆风千里》，《冬日》《小雪》，《西塞隆乡间》《红蝙
蝠公寓》里，《高朋满座》，《翡翠麻将》，《美女神灯》，满屋《
心香》。《年青的朋友》、《陌生的朋友》从《清宫秘史》聊到《总
统轶事》；从《毛泽东的故事》侃到《巴布什卡历险记》。从《战争
与和平》聊到《沙漠剿匪记》；从《麻疯女》侃到《运虎记》。《关
东女侠》《杜十娘》说《一个酋长的故事》；《蚕花姑娘》《刘三姐
》来一段《王子复仇记》。《白比姆，黑耳朵》，《南海潮》，《曼
荼萝》；《喜剧明星》笑唱《长城新曲》，《傻帽经理》偷看《护士
日记》，《爷儿俩开歌厅》，《秋菊打官司》，《二十四只眼睛》荡
漾着《仲夏夜之梦》，《古今大战秦俑情》，《杂嘴子》汇成这篇《
新儿女英雄传》，《寅次郎的故事》；《鲁班的传说》，《天云山传
奇》。

    《风从东方来》，　　《海上升明月》，
    《几度风华几度愁》，《边城》《老店》《天出血》。

    ……

    我是一个《顽主》，出生于《华丽的家族》，是《火车司机的儿
子》，《童年在瑞金》度过，《家》住《都市里的村庄》。《日日夜
夜》生活在这片《黄土地》上，植《春苗》，种《小花》，垒《南海
长城》。每当《早春二月》，《庭院深深》，《老井》《心泉》，《
残雪》消融《老娘土》，《春晖》和煦《远山情》，《离离原上草》
又发，《樱》红《竹》绿《苗苗》青。《马兰花》、《白莲花》、《
百合花》、《苦菜花》、《迎春花》在《艳阳天》《瑶山春》里含苞
怒放，《五朵金花》，《春桃》《秋瑾》，一片《关不住的春光》，
真是一个《鲜花盛开的村庄》。《小足球队员》《兰兰和冬冬》两个
小《球迷》在《两亩地》上玩儿“《飞吧，足球》”；《农奴》们满
怀《夏日的期待》，做着《丰收之后》的《金钱梦》。《海鹰》和《
山雁儿》《春歌》呢喃；《飞来的仙鹤》嬉戏在《十字小溪》中。从
《面向风景的房间》可以看见《欢腾的小凉河》，《晚钟》声中，《
大河奔流》，《岸边激浪》；《椰林怒火》，《赣水苍茫》。远处《
沸腾的群山》传来《远山的呼唤》，《车水马龙》的《汽车行动》在
《阿西门的街》上，《金光大道》把我们的《远村》与《摩登时代》
的《不夜城》《夜上海》紧紧相连。《创业》的《钟声》回荡，《青
云曲》《鸽子号》鸣响；《十月的风云》轻诉着《柳堡的故事》，《
碧空银花》啊，《你好，太平洋》。《新的女性》《画中人》；《阿
Ｑ正传》《夏伯阳》，《舞台生涯》《回春曲》；《黄河少年》《王
中王》。好一派《峥嵘岁月》，《滚滚红尘》。

    《我们村里的年轻人》在《咱们的牛百岁》带领下，为了《国家
利益》，去《打击侵略者》，苦练《武当》功夫、《龙马精神》，锻
炼了《宁死不屈》的性格。《梨园传奇》《飞刀华》，《青春似火》
《杀手情》。为了成为《年轻的一代》《武林志》士，不管是《春雨
潇潇》，还是《黑雪》纷纷，我们这些《摇滚青年》，《武训传》人
总是在《青松岭》下《猛龙过江》，《丹凤朝阳》；《决裂》《同心
坝》，《激战无名川》；《野火春风斗古城》，《万家灯火》《地雷
战》。在《七十二家房客》的基础上，我们组成了《五十一号兵站》
。《开国大典》，《南昌起义》，《从奴隶到将军》，我们先后参加
了《三大战役》：在《北国江南》与《北大荒人》一起干掉了《地下
游击队》；在《雾都茫茫》的《海峡》上用《伏击战》消灭了《回民
支队》；在《金沙江畔》用《地道战》全歼了《铁道游击队》。那些
《女贼》《雪狼》都《在暗杀名单上》，《南征北战》，《笑傲江湖
》，《八千里路云和月》，我们走的是《勇敢者的道路》，是《光明
之路》。要知道《钢铁是怎样炼成的》！我们《沂蒙山人》在《战火
中成长》，度过了《战火中的青春》，练就了《烈火金刚》，《英雄
虎胆》。谱写了一曲曲《鲁滨孙漂流记》，《吕梁英雄传》。

    《花开花落》，《布谷鸟又叫了》，《在那遥远的地方》，《田
野又是青纱帐》。当又是《一江春水向东流》的《第二个春天》，我
们的老对头《林家铺子》《少林寺弟子》不甘失败，勾结了《独立大
队》、《平原游击队》和《红色娘子军》，要与我们在《箭杆河边》
《双雄会》，进行《摩菲的战争》，《多瑙河之波》《浪涛滚滚》。
《血，总是热的》，更何况我们正值《青春》年华。《豺狼入室》，
《前方在召唤》，《好兵帅克》，《新兵马良》，《小兵张嘎》，《
老兵新传》甚至连《咱们的退伍兵》都要求重上《三十九级台阶》做
《带枪的人》。为保卫我们的《海上明珠》《全家福》，《别哭，妈
妈》。《白毛女》《玉卿嫂》这位《法国中尉的女人》也送
来了她的《宝贝》《哑女》参加《少共国际师》，“她不愿再做《伊
豆的舞女》了，《女人也是人》，她应做《军队的女儿》、《党的女
儿》，才不辜负《革命家庭》啊。《他们正年轻》，让她跟着《巴顿
将军》上《卡萨布兰卡》去吧，《不当演员的姑娘》当不了《小将》
，就当个《雾都报童》《孩子王》吧。”

    《鹿鸣幽谷》古《井》深，《城市之光》《啊　摇篮》，《战争
子午线》缓缓拉开。我们的《羊城暗哨》《摩雅傣》奉《天字号秘令
》速查《影子武士》的《蛇案》（即《银蛇谋杀案》）。为解开《莫
斯科保卫战》和《斯大林格勒保卫战》的《天朝国库之谜》，三番《
陈赓蒙难》，五次《苦海余生》。《神秘的舞厅皇后》变成了《无腿
先生》《卡斯特桥市长》的贴身《女仆》，为了最后的《解放》，为
了普天下《苍生》，《黄山来的姑娘》《与敌共眠》，《魔窟生死恋
》。《铁窗烈火》，《似水流年》，《贞女》《琴童》巧施《美人计
》，情愿做《被污辱与被迫害的人》。《女英烈传》，《开山的人》
。这次，她和她《师姐》《女理发师》《奴里》两朵《姐妹花》要驾
《火的战车》，沿《没有航标的河流》，去《花园街五号》《峨嵋飞
盗》。《寒夜》中，《夜行货车》在《屈原》《甘地》上飞奔，《梅
岭星火》，《东进序曲》；《山道弯弯》《大雷雨》，《巴山夜雨》
《霹雳舞》。两位《白衣少女》简直成了《雨人》，只好《夜泊燕儿
洼》。但我们的《地下航线》出了《奸细》，《威尼斯面包师的儿子
》《保尔·柯察金》盗取《御马外传》，胁迫《机组乘务员》和《女
飞行员》当了《叛国者》。敌《警官学校》出动了《龙年警官》、《
军统特遣队》，《紧急追捕》《两个少女》。虽然她们苦《战船台》
，《追杀刑警》，企图乘《最后一班地铁》《逃往雅典娜》，《胜利
大逃亡》。但《今夜有暴风雪》，《雷公号在印度洋沉没》，《金姬
和银姬的命运》《死去活来》，《追赶队伍的女兵》成了《迷途的羔
羊》。《姐妹情仇》，《血祭》《洗礼》，《义胆忠魂》，《浴血疆
域》。当不可能《陈赓脱险》的《女大学生之死》噩耗传来，《红日
》含悲，《云河》垂泪；《红旗谱》赞歌，《驯火记》丰碑。
《南岛风云》《椰林曲》，　《林海雪原》《淘金王》，
《樱桃时节》叹《海魂》，　《生的权利》成《绝唱》。

    在这《黎明前的黑暗》中，我们派出《女子别动队》的《侦察兵
》，佩《老枪》，携《黑三角》，执行《特殊任务》。《八女投江》
，《三进山城》；《跟踪追击》，《渡江侦察　记》得那是《鄂尔多
斯风暴》刮起的日子，《世界屋脊的太阳》被《昆仑山上一棵草》遮
住《日出》，《这里的黎明静悄悄》。《于无声处》，只听得《小刺
猬奏鸣曲》的声音，我们沿《鬼仙沟》《虎穴追踪》到了《少林寺》
。在《十字街头》摸掉了《霓红灯下的哨兵》；在《阙里人家》拆除
了《多瑙河三角洲的警报》；在《赤峰号》《泥石船》上撒下了《勐
垅沙》；在《三家巷》《电梯里》留下了《蛇》的《脚印》。真是一
群《与魔鬼打交道的人》。终于搞到了《葛老爷子》的《蓝色档案》
和《秘密图纸》，并留下了《东港谍影》《包氏父子》建立了《看不
见的战线》，传出了《永不消逝的电波》。《三妯娌》《烈火恩怨》
，《父与子》《谍影疑云》。《无名英雄》、《普通一兵》建立的《
侦察员的功勋》必将在《烈火中永生》！

    这是《我这一辈子》最《难忘的战斗》，也可以说是一场《红与
黑》的《大决战》，连《马陵道》长都认为这是《开天辟地》的一场
《三王之战》。《今夜星光灿烂》，但我们都知道这是一个《不平静
的夜》，明天必将是《暴风骤雨》，《楚天风云》，我们要与敌人《
喋血黑谷》，《生死搏斗》。《激战前夜》的《罗马十一点》，时已
近《子夜》，《野山》中传来了《夜半歌声》，那是《新潮姑娘》《
阿娜尔罕》在《女大学生宿舍》中歌唱。《清凉寺钟声》伴随着这《
青春之歌》响彻《我们的田野》，《音乐之声》中《战斗的早晨》终
于来临。《天边有一簇圣火》，《鼓手》击响了《天鼓》。《广阔的
地平线》，《敦煌》如《枫》；《古拉格群岛》，《海霞》《火》红
，《太阳山》上，《冲破云层的霞光》，一片《赤橙黄绿青蓝紫》，
满天《桃花满天红》。

    《原野》上《车轮滚滚》，敌人的《特高课在行动》了。《山间
铃响马帮来》，《大红灯笼高高挂》，《大篷车》《车队》《黄河飞
渡》，《兵临城下》。只见一个《幽灵》似的《潜影》窜出敌阵，这
是《少林俗家弟子》《董存瑞》，脸蒙《画皮》，涂抹《胭脂》，跨
一头《红象》，手持《一条保险带》《挑战》。我《革命军中马前卒
》《谭嗣同》出阵迎战，只见他头戴《闪闪的红星》，手持《雅马哈
鱼档》，两人你一招《日本沉没》，我一式《峡江疑影》打将开来。
我方不敌，流下了《第一滴血》，只好使一招《归心似箭》退回己阵
。“《塔希姆》！《站直罗，别趴下！》”《钢铁战士》《李四光》
手持《海狼》《神鞭》杀出《珍珍的发屋》。敌将《神秘的大佛》《
骆驼祥子》迎出阵来，只见这个《少林小子》《木棉袈裟》《黄袍加
身》，脚蹬《一双绣花鞋》，使一对《赛虎》《连心锁》，用一招《
海岸风雷》封住《垂帘听政》，老李转招《西安事变》，和尚应招《
百色起义》，老李又一招《巍巍昆仑》，和尚赶紧《四渡赤水》但已
顶将不住，只得撒开《丫丫》退回《女儿楼》。“《谁是第三者》？
”只见我方《许茂和他的女儿》《飞越》阵前，对方派出了《达吉和
她的父亲》。“《战争，让女人走开》！这是我们《男人的事》！”
《勇敢的米哈依》高叫，“《妈妈的手》！念什么《父子关系》《女
儿经》！”但《她俩和他俩》已经各使《沙漠驼铃》、《小铃铛》战
将一处。只见得：
    《玉色蝴蝶》雨中曲》，《乱世佳人》《钗头凤》，
    《出水芙蓉》《红菱艳》，《马路天使》《蝴蝶梦》。

    正这时，《祸起萧墙》，《天堂回信》，《爬满青藤的小屋》《
雷雨》交加，《白桦林中的哨所》一片《七月的风云》。《猎字九十
九号》《女交通员》送来了《鸡毛信》，《一个国王在纽约》《奇袭
》我后方《芙蓉镇》。《燃烧的雪花》《山魂霹雳》；《失信的村庄
》《重庆谈判》。《岳家小将》《浴血红马车》；《八百罗汉》《火
烧圆明园》。那园里有我们的《瑰宝》——《北国红豆》啊，《阳光
下的罪恶》，《尼罗河上的惨案》！我们听着这《索伦河谷的枪声》
，《风雪黄昏》，《黑炮事件》；《橡树，十万火急》，《大海在呼
唤》！《面对红十字》，我们《别无选择》。为了《三个失踪的人》
，《红孩子》《阿诗玛》，《黑孩子马克西姆》，以及《景颇姑娘》
《李清照》、《川岛芳子》《董小宛》、《风尘女侠吕四娘》、《雪
地英雄》《赵一曼》组成《冰峰抢险队》踏上《征途》回援。

    阵前《七月流火》，《血溅津门》，一片《保密局的枪声》。敌
人又派出了番僧《奇普里安·波龙贝斯库》和《代号美洲豹》的《佐
罗》《两个人》。一个骑《雪青马》，使一块《牛角石》；《另一个
人》跨《金鹿儿》，使一把《索命飞刀》，还带着他的《马克斯戴尔
犬》。《泉水叮咚》《黑玫瑰》，《游园惊梦》《蓝风筝》。我方《
戴手铐的旅客》《张衡》和《白领丽人》《傲蕾·一兰》迎上去《苦
斗》起来。“《今天我休息》，但我哪能在《茶馆》听《女人的故事
》《歌星的故事》，我也要《走出非洲》，《与狼共舞》！”只见《
铁面人》《吉鸿昌》如《闪电行动》般从《雷场相思树》下扑来，象
《怒潮》，似《风暴》杀入敌阵。《将门虎子》《轮回》大战，《英
雄儿女》《螺旋》向前；《武生泰斗》《突破乌江》，《都市枪手》
《挺进中原》。杀得敌人遍地《熊迹》，满天《甲午风云》。《瓦尔
特保卫萨拉热窝》；《安重根击毙伊藤博文》。《双旗镇刀客》《新
龙门客栈》《超越死亡》；《乔厂长上任记》记《断命纹身》。《金
镖黄天霸》挥舞《新方世玉》；《龙种》《廖仲恺》英勇《刺杀汪精
卫》。《烽火少年》《孙悟空三打白骨精》；《天山深处的大兵》使
出《无敌鸳鸯腿》。《南江村的妇女》诱敌《搭错车》《走向深渊》
；《非凡的埃玛》赢得了《黄桥之战》。《泥人常传奇》大显《警界
英雄》；《佩剑将军》《拿破仑在奥斯特里茨战役》《风雨下钟山》
。《马路骑士》，《水上春秋》；《轧钢工人》，《塞上风云》。

    但我们的《卖花姑娘》《阮玲玉》也负了很重的《创伤》，五脏
脱《水》《错位》，《买买提外传》，《女性世界》，《危险之至》
！《十六号病房》中《白求恩大夫》巧配神《药》《红高粱》，《日
瓦戈医生》《无影灯下颂银针》。《甜女》终于从《昏迷》中缓缓《
苏醒》过来，发出了《生活的颤音》：“《勿忘我》，《中国人》，
《我心依旧》。一定要《复仇》《啊，海军》。一定要《塞外夺宝》
，《保卫延安》，保住《宝葫芦的秘密》啊……”她能《枯木逢春》
《复活》吗？《新局长到来之前》，《不该发生的故事》终于发生了
，《桃李劫》，《金环蚀》；《油坊女尸》，《美人之死》。行完《
最后一个军礼》，含着《烛光里的微笑》，我们这位《倾国倾城》的
《明姑娘》终于《推手》走完了她《豆蔻年华》般的《人生》。《中
锋在黎明前死去》；《永生的战士》《血沃中华》。《山林里第一个
女人》惨遭《Ｗ的悲剧》；《沉默的人》们《泪洒佛罗伦萨》。

    敌酋《非常大总统》《林则徐》发出了《三笑》，《盗马贼》的
《杀机背后》，《原形毕露》，《狮心》狰狞。这是《大独裁者》《
最后的疯狂》《魔窟中的幻想》，这《疯狂的代价》《冒险的代价》
是让他们永远《伤逝》发《狂》《上一当》。虽然我们只剩下了《最
后八个人》，而且《第八个是铜像》！但我们《情系蓝天》，怀着一
颗《冷酷的心》！《笑比哭好》，我们擦干《泪痕》去迎接这《灵与
肉》的考验，《血与火的洗礼》。《燃烧吧，火鸟》，《鲁班的子孙
》；《怒吼吧，黄河》，《勇敢的人们》！《青年近卫军》的《战友
》们群情《哗变》，傲然屹立《不沉的地平线》。当《夕照街》头，
《月牙儿》升起的时候，《大海风》乍起，《股疯》待《反击》。《
通天长老》《周恩来》、《青年鲁班》《孙中山》、《混世魔王程咬
金》、《京都球侠》《苏小三》、《铁道卫士》《阿勇》、《咱们的
领袖毛泽东》以及《两个巡逻兵》，《将军与孤女》，《元帅和士兵
》都在《女子相思客店》中组成了《野鹅敢死队》。

    《北斗》《启明星》，《国庆十点钟》，《战地之星》《梦断楼
兰》，《碧空雄师》《零点起飞》。我们《除暴血恨》，《夜袭机场
》；《浴血卫士》《飞越天险》，《海外赤子》《乘风破浪》。《在
水那方》《爆炸》了《卡桑德拉大桥》，一道《蓝光闪过之后》，那
是《珊瑚岛上的死光》。《夜茫茫》，《雷诺传》，《大桥下面》《
海滩》上《疯狂的贵族》一片《悲惨世界》。“《嗨，哥儿们》，上
啊！”“《肖尔布拉克》（黑话中《青春万岁》之意）！”《攻克柏
林》，《智取华山》，《祁连山的回声》响彻《黄河之滨》，《绿海
天涯》。《冰海沉船》，《渔岛怒潮》；《猎场札撒》，《碧血宝刀
》。《松花江上》《塔山保卫战》揭开《神女峰的迷雾》；《雁鸣湖
畔》《黑山狙击战》挑起《月亮湾的风波》。
    《黑暗过后是黎明》，　　《恶梦醒来是早晨》；
    《山重水覆》《焦裕禄》，《柳暗花明》《寡妇村》。

    我们的《英雄坦克兵》和《长空雄鹰》都开上《桥》了，把《龙
云和蒋介石》从《大路》上逼到了《悬崖》下的《小街》，《响马县
长》《顾此失彼》，《京城劫盗》《兵临绝境》。《鱼雷艇》在《龙
须沟》里布上了《潜网》；《野战排》在《上甘岭》上埋下了《雷锋
》。《耿尔在北京》《新干线大爆破》；《列宁在十月》《走出地平
线》。《未来世界》，《星球大战》；《森林之火》，一片《燎原》
，《一半是海水一半是火焰》。敌人《孤注一掷》，还准备打《帝国
反击战》，企图进行《废品的报复》，竟在《沙家店粮站》乱抢《补
锅》，大《抓壮丁》。在这场最后的《赌搏》中，我们一定要粉碎《
军阀》们《残酷的欲望》。

    《大浪淘沙》，《双星恩仇》；《延河战火》，《翠岗红旗》；
《神秘失踪的船》《血战台儿庄》，《伦敦上空的鹰》《飞越疯人院
》。我们乘胜发动了《济南战役》，大《战上海》，把《乌鸦与麻雀
》砍得《莽女追魂》，把《螃蟹》和《蝙蝠》杀得《鬼魂西行》。《
中华英雄》《龙行天下》，《风云儿女》《遭遇激情》，《湘女潇潇
》《秘密采访》，《禁烟枪手》《飓风行动》。《狼牙山五壮士》，
《槐树庄》《六号门》；《砂器》　《○○七》，《铁甲○○八》；
不管《山本五十六》，一举《解放石家庄》。

    我们的《女跳水队员》在《汪洋里的一条船》上《追捕》到了敌
人的《末代皇帝》和《末代皇后》，《愤怒的人》们要用这帮《大班
》《恶男》的人头来作《青春祭》。但《逃犯》们还想做《绞索下的
交易》，想要举行《刑场上的婚礼》。《人非草木》，尽管是《阴谋
和爱情》，尽管是《危险的蜜月旅行》，我们还是给了《无情的情人
》《温柔的怜悯》。《古墓荒斋》，《地狱天堂》；《哀乐江湖》，
《小城之春》。《女俘》和《蟋蟀皇帝》被押进了《上饶集中营》所
属的《第九死亡营》。
    《鸳梦重温》《生死恋》，　《玉碎宫倾》《人鬼情》；
    一代《超人》成《海囚》，　《阴阳界》里《天山行》。

    《Ｅ·Ｔ》！《黑楼孤魂》，《地狱山庄》，《古堡幽灵》，《
山野绝唱》。《痴情女子》《杨贵妃》，《霸王别姬》《大撒把》。
《天皇巨星》《秦始皇》和《套在脖子上的安娜》只好到《被爱情遗
忘的角落》去做《红楼梦》去了。《巴黎来的枪手》《神枪王恨》《
以革命的名义》，《开枪，为他送行》。《穆斯林的葬礼》上《无人
喝彩》，《血色清晨》送走《夜幕下的黄色幽灵》。

    《决战之后》，我们踏上了《回故乡之路》。《初春》《五更寒
》，《望乡》《路漫漫》。《上海２４小时》，《刘少奇的４４天》
。我们这些《战争见证人》乘《特别快车》，《一路顺风》，《二泉
映月》，《沙鸥》《山雀儿》翱《翔》，《流浪者》回到了《故乡》
。《落月西沉》，《炊烟袅袅》，《故园春梦》，《早安，北京》，
《啊，野麦岭》，《乡情》《乡音》《赛金花》呀！《秋翁遇仙记》
，《湖畔奏鸣曲》。又见《汤姆叔叔的小屋》，又见《乞力马扎罗山
顶的雪》，《哦，香雪》，《我的九月》！《留守女士》和《女皇陵
下的风流娘们》手捧《红牡丹》、《白玫瑰》、《蓝色的花》和《黑
郁金香》来到《车站》《大磨场》，欢迎我们凯旋《归乡》。《东归
英雄传》捷报，《红石钟声》《落山风》。《四等小站》《第二次握
手》；《琛姑娘的松林》《海市蜃楼》。《为了和平》，《情洒浦江
》；《月随人归》，《边走边唱》。《飘逝的花头巾》与《红雨》齐
飞，《幸福的黄手绢》共《弧光》一色。《鸽子迷》，《金沙恋》，
到处是《水晶鞋与玫瑰花》，《印有金锚的飘带》和《紫红色的皇冠
》。《迷人的乐队》奏起了《蒲田进行曲》和《火红的第五乐章》，
《悠悠故乡情》啊，《九千六百万双眼睛》《大团圆》。《同志，感
谢你》，《共和国不会忘记》！这是对我们《最高的奖赏》。《火红
的年代》，《快乐的人们》。我们的《心灵深处》充满了《忠诚》，
《祖国啊，母亲》！我的中《国魂》！

    真是《锦上添花》，双《喜盈门》，《红墙外》开满了《天山的
红花》。《娃娃餐厅》《蓝气球》高悬，《凤凰琴》回荡，。今天《
鸳鸯楼》《公寓》里《最后的贵族》《乔老爷上轿》，《小巷名流》
《小二黑结婚》。《东瀛游侠》虽已《四十不惑》，《人到中年》，
却仍有一颗《芳草心》。《阿福》他《神秘的旅伴》是《红衣少女》
《玛利娅》，《姑娘今年二十八》，手持一束《神秘的黄玫瑰》，头
戴《梅花巾》，好一个《埃及艳后》，《非洲女王》。《岁月风云》
《香魂女》，《风雨里程》《电影人》。证婚人是从《巴黎圣母院》
请来的《见习律师》《凡尔杜先生》，伴郎是《英俊少年》《蒋筑英
》，伴娘是《红发女郎》《叶塞尼娅》。《曹操与华陀》、《牧鹅少
年马季》以及《大李老李和小李》都来参加这场《玛利娅的婚事》。
《冰山上的来客》、《火焰山来的鼓手》《阿呆》一定要听听他们的
《城南旧事》，《爱的自白》，是怎样《三凤求凰》，《苦恋》《知
音》的。《老乡》们笑着《瞧这一家子》，谁不羡慕咱《阿福哥的桃
花运》。

    新郎缓缓道：“我是个《雾都孤儿》，从《人之初》就《三毛流
浪　记》得那是《列宁在一九一八》……不，是《难忘的一九一九》
年《摘苹果的时候》，《我两岁》《娃娃》，就当过《报童》，打过
《临时工》，也做过《偷自行车的人》（即著名的《徐秋影案件》）
，《为什么生我》啊！是《炮兵少校》《斯特凡大公》和《邻居》《
妈妈》收养了我，《孤星血泪》，《父子情深》啊！是《临时爸爸》
把我从一个《牛虻》《少年犯》培养成了《六斤县长》，又当上了《
代理市长》（原市长是《关东大侠》《陈毅市长》），《可怜天下父
母心》哪。《好事多磨》，《婚礼》《情惑》；《男子汉舞厅》，《
女模特风波》。当我《第四十一》个《本命年》那个《炎热的夏夜》
，我《幸福的莱奥》才在《两个人的车站》认识了我的《小天使》。
《少男少女》《恋爱角》上《合同夫妻》，《北京小妞》《山野情》
深《多梦时节》。《翠堤春晓》，《幽谷恋歌》；《春催桃李》，《
志同道合》，《我丑，但我很温柔》，《千里寻梦》《梦非梦》，《
水火鸳鸯》《红天鹅》。《纸上的婚姻》终于结束了我《快乐的单身
汉》生活。是她给了我《热恋》，是她给了我《幸福》，我们一定要
多生《小字辈》，多生《儿子孙子和种子》。”新娘也含羞《聂耳》
，《应声阿哥》：“《冰上情火》，《往事如烟》，我《母亲》《丹
娘》从我《童年》时就教育我《千万不要忘记》　《莫斯科不相信眼
泪》。当我这个《失踪的女中学生》从《阿里巴巴和四十大盗》手中
《虎口脱险》的时候，就象经历了一场《恶梦》般的《东方快车谋杀
案》。《妈妈，再爱我一次》吧！这不是《偷来的爱》，也不是《被
抛弃的人》。《魂断蓝桥》，《望穿秋水》。《第一诱惑》《我想有
个家》；遥《望春风》《暗恋桃花源》。《苦难的心》终于得到了《
爱情和遗产》，《良家妇女》终于得到了《模范丈夫》。《爱情的故
事》真是《甜蜜的事业》啊！要问我《满意不满意》，我是《青春无
悔》，请听《检察官和《警察局长的自白》吧！在场的都是我们的《
人证》。我《希望》得到《永恒的爱情》，《合法婚姻》，在《生活
之路》上《但愿人长久》。《天门敞开》《蝴蝶的翅膀》，《飞越人
生》《愿望的天堂》。永不《离婚》，不让《第三者》插足。总而言
之，我们真是《邮缘》《简·爱》《庐山恋》啊！”真是《甜蜜的艾
玛，亲爱的波尔》：
    《劳动家庭》尽《欢颜》，　《漂泊奇遇》《人世间》，
    《恋爱季节》《出嫁女》，　《自古英雄出少年》。

    新娘的《姐姐》《陕北大嫂》《李时珍》给大家分发《菊豆》、
《萨拉丁》和《马可·波罗》；《钦差大臣》《茜茜公主》送来了《
如意》《苔丝》《桃花扇》，《教父》《斯巴达克斯》馈赠了《百万
英镑》，作为《大丈夫的私房钱》。《女篮五号》《李双双》献上满
满一《红色背篓》的《排球之花》；《音乐家艾凯尔》奏起了《丹心
谱》。《疯狂歌女》唱起了《雷锋之歌》；《驯马手格兰特》和《上
海舞女》《安娜·卡列尼娜》跳起了《中学生圆舞曲》。《快乐世界
》《黑别墅》，《春归红楼》《美食家》。《张家少奶奶》憧憬着《
张铁匠的罗曼史》；《孔雀公主》《黄英姑》炫耀着她《金色的指甲
》ⅲ《湖上人家》，《欢欢笑笑》，一片《月亮湾的笑声》，《锅碗
瓢盆交响曲》。

    《红鞋子，黑鞋子》，《街上流行红裙子》，《停战以后》，一
片《和平的日子》，《男人们》谈论着《女明星》、《女人·ＴＡＸ
Ｉ·女人》。《西线无战事》，《希望在人间》。《永别了，武器》
，《罗马，不设防的城市》，到处是一片《明朗的天》，《大城市，
１９９０》。《霹雳情》《鼓乡春晓》，《燕归来》《春满人间》。
《宋景诗》般的《战洪图》；《大墙下的白玉兰》。《秋天里的春天
》，《悬崖下的午餐》。《他们在相爱》；《花儿与少年》。《乡村
女教师》《在平凡的岗位上》诉说着《狐狸的故事》；《莫扎特》在
《天平之甍》中拨动着《风筝》《心弦》。《罗密欧与朱丽叶》《欢
天喜地对亲家》；《杨乃武与小白菜》《巴士奇遇结良缘》。《一盘
没有下完的棋》可以接着下；《向阳院的故事》、《水手长的故事》
和《熊猫的故事》可以《天方夜谭》。《基度山伯爵》《奥赛罗》一
举《妙探》《四○五谋杀案》；《毛泽东和他的儿子》《生财有道》
跟着《二子开店》。《警察与小偷》在《华沙一条街》上开着《父子
老爷车》《路考》；《三个女人在纽约》吟唱《凤凰之歌》迎接《沙
漠的春天》。《侠女十三妹》《离婚大战》《离婚喜剧》；愿《假女
真情》《花好月圆》。《克莱默夫妇》《印度之行》《重归于好》；
《少女和小偷》《神秘夫妻》《琵琶春怨》。《爱德华大夫》《八十
天环游地球》；《威尼斯商人》《本命年》《踏遍青山》。《海的女
儿》乘《大白鲨》《怒海轻骑》《海底两万里》长；《原野游侠》跨
小《黑驹》《希望之旅》《气球上的五星期》短。没有了《东陵大盗
》和《行窃大师》，《神探宝盖丁》无奈与《笨人王老大》一起跟着
《三毛学生意》；《片山刑警在海岛》只好去编织《高山下的花环》
。
    《万水千山》《六盘山》，　《芦笙恋歌》《鸿雁》传，
    《金色池塘》《淘金记》，　《罗马假日》《海之恋》。

    《这里是一片热土》，到处是《沸腾的生活》；《魔羯星一号》
带来《驼峰上的爱》，《生活的浪花》激起《漩涡里的歌》。且《等
到十月》，《待到满山红叶时》：《乳燕飞》，《哥俩好》；《丽人
行》，《花枝俏》。
    《小城春秋》《渔光曲》，　《欢乐英雄》《牧马人》，
    《舞台姐妹》《笔中情》，　《万紫千红总是春》！

    ……

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 修改:·stephen 於 Mar 2 12:53:45 修改本文·[FROM: 166.111.146.250]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


国产电影

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 国产电影
发信站: BBS 水木清华站 (Fri Mar 7 19:54:55 1997)

国产电影与中国历史

自1913年，郑正秋、张石川联合编导了中国第一部故事片《难夫难妻》以来，国产电影
便从此揭开了它的序幕，而1930至1931年由明星影片公司摄制、“电影皇后”胡蝶主演的《
歌女红牡丹》则使中国电影进入了有声时代。

在30年代以前，国产电影由于种种原因，并未在中国电影史上留下重大的影响。而有声
电影的试制成功则揭开了中国电影史上新的一页，中国进入了有声故事片创作繁荣的时期。
30年代至今，短短六十多年的电影史，却浓缩了旧社会人民的苦难和反抗，抗日战争、国内
战争的隆隆炮火，新中国成立后的建设和挫折，改革开放后的经济发展和人性探索。可以说
，国产电影史就是一部浓缩了的中国近现代史。

1933年至1935年底，中国共产党地下电影小组在中国左翼文化界总同盟统一领导下，在
上海开展了左翼电影运动，并得到了蓬勃的发展，取得了辉煌的成就。明星公司1933年5月出
品，由夏衍、程步高编导的《狂流》被认为是第一部”左翼电影”。该片以长江流域大水灾
为背景，尖锐揭示了农村的阶级矛盾和斗争。这个时期涌现出了一批著名导演如袁牧之、洪
深、沈西苓、孙瑜、蔡楚生等，他们通过各自编导的影片为左翼文化运动作出了重要贡献。
他们编导的电影题材宽广，反映农民斗争的有《狂流》，蔡楚生导的《渔光曲》；反映城市
贫民工人状况的有袁牧之的《马路天使》，袁牧之和应云卫编导的《桃李劫》；描写妇女悲
惨命运的有沈西苓的《船家女》，吴永刚的《神女》；沈西苓的《十字街头》、田汉和许幸
之的《风云儿女》则述了知识分子的不断分化。他们通过这些影片揭示了社会的黑暗，也反
映了下层人民的反抗和对美好理想的热烈追求，同时也塑造了多样化的艺术形象，涌现出了
一批著名演员如胡蝶、赵丹、周璇、舒绣文等。

40年代，中国正处于解放前夕，或者说是“黎明前的黑暗”。这时的电影制作比较混乱
，一些投机制片商拍摄了不少色情、恐怖影片，但在一些进步电影工作者的努力下，也有一
些比较优秀的影片问世如蔡楚生、郑君里编导的《一江春水向东流》，阳翰笙、沈浮编导的
《万家灯火》，陈白尘、郑君里编导的《乌鸦和麻雀》，阳翰笙、赵明、严恭编导的《三毛
流浪记》等等。这一时期的进步电影有着鲜明的思想内容和较高的艺术水平。它们无论在编
剧、导演、表演上，还是在摄影、音乐、美工处理等等方面、都已达到了当时的最高水平。
较之30年代最好的影片创作，都有发展和提高。

建国以后，新中国进入了社会主义建设时期，这时的电影也经历了艰难曲折的发展道路
。新中国电影史的开端是光彩夺目的，涌现了一批优秀影片，这些影片的题材大多是反映我
国抗战和国内战争年代的斗争生活的，如凌子风等导演的《中华儿女》、《红旗谱》，郭维
导演的《董存瑞》，谢晋导演的《红色娘子军》等等。这些影片以新的人物、新的生活、新
的思想令人耳目为之一新。但这一时期的电影也存在着严重的缺陷和失误，大部分影片艺术
个性贫乏、艺术风格单调，艺术规律常被忽视，可以说，在这些方面比起三、四十年代有所
逊色。

“文化大革命”的十年里，电影的创作则是以“灾难期”载入电影发展史的。从1966年
下半年至1972年，电影界没有拍摄出一部故事片，而1973年至1976年9月的一些电影作品，则
大部分受极左路线和“三突出”等创作原则的严重影响。一些“样板戏”被拍成电影，成为
“四人帮”的舆论工具。这时期的影片主要有京剧现代戏影片《沙家浜》，舞剧片《白毛女
》，及“四人帮”炮制的《春苗》、《反击》等。其中《春苗》的拍摄前后只用了三个月时
间。这些影片现在看来，或多或少地反映了“文革”期间中国的真实情况。

十年动乱后，中国进入了新时期，中国的电影业也迎来了它的第二个春天。这时的中国
电影艺术家们已开始解放思想，挣脱了长期束缚他们创作的“左”的枷锁。影片的艺术性，
娱乐性开始增强。

进入八十年代，中国的电影开始了全方位的开放探索，影片的内容、题材大大扩展，样
式、风格、流派呈现驳杂的多样化倾向。一部分反映新时期人们新生活、新精神面貌的现实
主义影片如《喜盈门》、《人到中年》、《咱们的牛百岁》、《牧马人》等不断涌现。同时
一些优秀的历史故事片和人物传记片如《西安事变》、《南昌起义》、《风雨下钟山》等也
为革命历史题材的电影创作作出了重大突破。

这一时期的一批“探索”影片的崛起使中国影坛发生了一场大“地震”。一些青年编导
对外国现代电影创作思潮进行了思考、仿效和探索，拍出了象《黄土地》、《一个和八个》
及《良家妇女》等影片。由陈凯歌导演的《黄土地》在艺术形式上刻意求新，没有完整的故
事情节，打破了传统式的电影结构，以情绪的力量去感染观众。由黄建新导演的《黑炮事件
》成功地超越了一般现实题材影片的创作水平，对生活的开掘与思考加深了一层。

进入九十年代，中国电影在与世界电影比较和竞争中曾一度出现不知何去何从的状况，
导演们不断去探索出路，在满足观众要求和提高艺术水平二者之间似乎很难做到统一。第四
代、第五代甚至于第六代导演纷纷推出他们对这个问题的理解。孰对孰错?一时间也很难作出
决断。95年开始的引进大片的举措把中国电影逼上了梁山，这之后的中国影片能否挡得住国
外大片的冲击?能否赢得中国的观众和外国的评委?让我们拭目以待!

--
----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.180]
上一篇 返回上一页 回到目录 回到页首 下一篇


一些德国默片

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 一些德国默片
发信站: BBS 水木清华站 (Fri Mar 7 19:23:35 1997)

沉默是金
——德国默片名作简介

电影的发展显然是惊人的，但从现今的高科技拍摄手法回顾过去的黑白默片，从无声、无色

的胶片中似乎更能体会到电影艺术原创的真髓所在。而德国默片则是世界早期电影的一朵奇

葩。

卡里伽利博士的小屋
这部由德国柏林德克拉电影公司出品，拍摄于1919年的黑白无声片表述了一个貌似离奇荒诞

，然而充满寓意和象征的故事。

一个自称卡里伽利博士的艺人在集市上展示一个名收凯撒的梦游人，声称其能占卜人的命运

。小城接二连三发生暗杀事件使大学生弗朗西斯顿生疑心，怀疑此为卡里伽利博士指示凯撒所

为，但搜查无果。而其女友雅娜却被凯撒劫持未遂，凯撒仓惶逃跑，疲累而死。卡里伽利博

士躲进精神病院，弗朗西斯追至，惊奇发现精神病院院长与卡里伽利博士是同一个人。

该片受德国表现主义绘画与表现主义戏剧的影响，深刻表达了剧作者对战争的憎恶与对将德

国拖入战争深渊的威廉王朝的谴责，卡里伽利博士体现着国家权威，而凯撒则是一个“服务

于一支被奴役的新兵军队的工具”，而大学生弗朗西斯被刻划成一种理性的象征，并以弗朗西斯

战胜卡里伽利博士象征理性力量最后战胜非理性权威的结局。

值得一提的该片的表现主义风格的布景。三位美工师都是深受表现主义画风影响的画家，他

们认为这部电影在形式上同样应该不同凡响，其布景应该具有一种非现实的，充满幻想色彩

的表现主义绘画效果和风格，而且演员的服装，化妆、表演，以及导演都应采用表现主义的

表达方式。在他们的画笔下，一切真实的事物——房子、门、楼梯——都通过弯曲的线条成

倾斜的角度，不自然地，令人恐惧地展现在布景上，甚至连光线也是通过奇形怪状的线条画

在布景上的：地面上画出的三角形，看上去象是一些强制性的路标；天空则是一块苍白的平

面，立着几株形态怪异的秃树，给人以不祥的预感……通过表现主义布景为影片神秘故事赋

予了一种与之相适应的气氛，“表达了处于一定空间关系中的心灵的结构”，给“观众造成

一种绝望的、悲惨的，无出路的感受”。

《卡里伽利博士的小屋》是电影美工有史以来的一个创举。美工参予决定一部电影作品的

艺术设计，这在电影史上还是第一次。

疲倦的死神
该片由德国柏林德克拉—毕欧斯考普电影有限公司出品，摄于1921年。

故事讲述一个自称看够人世间苦难的死神为摆脱它那为人憎恨的职业，一心想找到一个能够

战胜他的人。为此，他先拐走一男青年，将其女友带到教堂，并指着三支摇曳不定的蜡烛，

要求其挽救其中一支蜡烛代表的一个男青年的生命，才归还其未婚夫，三支蜡烛分别讲述巴

格达，威尼斯和古代中国的三个故事，但姑娘终未答应，最后与恋人合葬在一座四季长春的

山岗上……

该片是德国无声电影大师弗利茨·朗格拍出的一部构思奇特，充满神秘色彩的电影谣曲。朗

格在影片里通过“戏中戏”的结构，借助发生在不同时代，不同国家的几个非现实的场面，

试图说明人最终是无法逃脱死神摆布的。

《疲倦的死神》是一部深受表现主义影响的影片，它不仅在内容上有着浓厚的神秘色彩，是

一部植根于浪漫派作家想象世界里的，讲述忠贞的爱情与死神进行搏斗的动人的民间童话，

而且在影片风格上亦具有鲜明的表现主义特征。

《诺斯费拉图——一部恐怖交响乐》
此片由德国柏林普拉纳有限公司出品，根据爱尔兰作家布瑞姆，施托克的小说《德拉库拉》

改编，摄于1921年。

主人公托马斯被派往斯尔瓦尼向一位奥洛克伯爵兜售旧房，路上有许多恐怖的经历。在伯爵的

城堡里，他更惊恐于伯爵的吸血恶行。当伯爵看到托新婚爱妻爱伦的像片后，立即买房前往小城

维斯鲍克。一路上瘟疫随行，并传到了小城里，爱伦为了拯救众生，毅然设法与吸血鬼周旋，

让他被早晨的阳光照成灰烬，而爱伦也失尽鲜血而付出了年青的生命。

影片导演默瑙因此片而声誉鹊起，成为将传说中的吸血鬼搬上银幕的第一人。在影片中，他创

造性的塑造了令人可怖的吸血鬼形象，至今仍然是最典型，最具代表性，给人印象最深的形

象，在片中，默瑙运用了很多表现主义电影惯用的电影手段与效果。照在吸血鬼身上的令人可怖的抖

动的反射光，投在墙上不断扩大以至突破银幕空间扑向观众的巨大黑影，都给观众强烈的威

胁感。此外影片里林中疾驶的马车，夜里凄号的群狼，突然惊恐的马匹，以及神秘的古堡，

咆哮的大海，肆虐的老鼠，窒息的船舱，无不给人以神秘与不祥的联想。

默瑙的这部影片在内容上不同于其它表现主义电影，它不仅是一部恐怖影片，而且也是一部涉

及托马斯·爱伦与吸血鬼诺斯费拉图三角关系的爱情影片，含有许多象征性与激情的画面。

默瑙在二十年代拍出这部影片与当时德国现况有密切的联系，正象表现主义代表作《卡里伽

利博士的小屋》以一种“变形的比喻”来反对战争和独裁，默瑙在片中也间接地采用影射

的方式，以诺斯费拉图这一人兽合一的形象影射当时利用内战作乱发财的暴君。于恐怖场景

中表现了更深层次的意境。

自1921年默瑙的《诺斯费拉图》开创吸血鬼题材影片先河之后，《德拉库拉》主义几乎贯穿

整个20世纪，并在九十年代的今天重现新的热潮。

--
----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.196]
上一篇 返回上一页 回到目录 回到页首 下一篇


走回德国默片时代

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 走回德国默片时代
发信站: BBS 水木清华站 (Fri Mar 7 19:40:07 1997)

走回德国默片时代
第一次世界大战结束后在德国诞生的魏玛共和国，贯穿了整个二十年代，它在政治、经济上历
尽苍桑、危机迭起，在1933年又被希特勒法西期上台后建立起来的“第三帝国”所取代。然而它在本世纪德国文化史上却是一个充满活力，不同寻常的繁荣时期，尤其是在电影艺术上，流派纷呈、人才辈出，形成德国电影史上第一个“黄金时期”。德国无声电影在艺术上与经济上取得的重
大的成就，不仅使德国跃居为欧洲具有领先地位的电影国家，而且确立了它在世界影坛上令人瞩目的地位。德国默片，永远是电影史上一颗璀灿夺目的明珠。

诞生与探索(1985—1919)
1895年11月1日，斯克拉达诺夫斯基兄弟在柏林“冬轩”游艺场，使用自己研制的Bioskop放
映机，放映了《意大利农民舞》等8部短片。这次历时15分钟的放映标志着德国电影的诞生。诞生之初的德国电影受到了来自内外因素的攻击，但1913年前后德国电影受浪漫派文学和戏剧的影响，摆脱了早期电影的陈旧定式，逐步走向艺术化，高雅化。艺术电影《另一个他》、
《布拉格的大学生》两部影片都叙述了一个人性分裂的故事，影片使用特技与灯光，出色地刻画了两个分裂的人物，以及他们的内心冲突。《泥人哥连》则讲述了一个古老的犹太传说。上述影片第一次给德国电影赋予了它自己独有的童话式、幻想性的题材风格，并因其深远
的艺术预示意义成为当年353部影片中“孤独的高峰。”在第一次世界大战中与战后初期值得一提的是著名导演恩斯特·刘别谦与他的大型历史影片。刘别
谦在拍摄大场面时的杰出万能使使他获得“欧洲的格里菲斯”的美誉。在1919年《杜巴莱夫人》中，刘别谦通过采用不同机位、角度、远近镜头的剪辑把群情激奋的革命民众从四面八方涌向行刑广场的行进场面拍得十分富于运动感和节奏感。在1921年的《法老之妻》，他又
再次显示了指挥拍摄数千之众的军队交战大场面的才能。
辉煌的二十年代
在二十年代里，德国电影工作者进行了各种各样的艺术试验，这期间，先后涌现了表现主义电影、室内剧电影、先锋电影等电影流派，出现了像梅育、默瑙、朗格等一代电影大师；拍出了象《卡里伽俐博士的小屋》、《诺斯费拉图》、《最插贱的人》等名垂影史的经典佳作。表现主义电影
的开山之作《卡里伽利博士的小屋》是罗伯特·维纳导演，根据剧作家卡尔·梅育和汉期·雅诺维茨的剧本拍摄的。它叙述了德国某个小城一个精神病院的院长模仿18世纪意大利一个名叫卡里伽利的魔术师，通过控制一个梦游人进行杀人，最终被揭露的离奇又荒诞的故事。影片的布景师深
受表现主义绘画影响，使电影布景其有非观实的，充满幻想色彩的表现主义绘画效果和风格。《卡》片中布景开始讲话，成为重要的表达手段，《卡》片的尝试对这时期的德国电影产生了一定影响，其中弗利茨朗格的《疲倦的死神》讲述了忠贞的爱情与死神进行博斗的动人的民间童话。而
F.W.默瑙的著名影片《诺斯费拉图》开创了吸血鬼故事的先河。取材于歌德名著《浮士德》的同名影片则“在光线明暗对比运用上，达到了德国二十年代电影的高峰”，并因为浮士德与魔鬼梅菲斯特的空中飞行镜头在电影特技史上享有重要地位。表现主义电影诞生后不久，受德国战后文学
艺术界出现的归返内心世界的倾向与马克斯·莱因哈特室内剧的影响，还导致了另外一种德国电影流派——室内剧电影的出现。梅育仍然是这一流派的开山大师。继首创作品《碎片》、《后楼梯》、《除夕夜》之后，由梅育写出，默瑙导演的《最卑贱的人》把室内剧电影推向高峰。在室内
剧电影里，出场的不再是魔鬼或暴君，而是社会的“小人物”，他们那缺少欢乐、平静无奇的生活，因来自家庭内外的矛盾纠葛而遭受冲击和破坏，他们或绝望自杀，或出于本能反抗。梅育把他笔下的社会中下层人物写成“一个业己破碎的宇宙中仅受本能支配的居民，他抓住他们，意图揭
示他们不可避免地走向自我毁灭”。他们的灾难是命运作用的结果。梅育首先把触觉伸向了普通人生活的心理领域。在摄影技术上，导演默瑙使摄影机尽可能地移动，不仅可以制造远近、宽窄的视觉，而且给电影以“一种完全流动的视觉叙述技术，使观众能从各个角度注视情节的发展”。
“松绑的摄影机”的使用与影片字幕的简化乃至摈除，是德国乃至世界电影史上的重大革新。《最卑贱的人》被美国影评界列为电影史上的十大佳片之一，也为默瑙获得了“德国的电影天才”之称。在二十年代后半期，受当时盛于德国的文学艺术运动——新客观派的影响，新客观派电影诞
生了，该派艺术主张是客观、详尽，真实地记录事实，照像式地反映客观状况，而不探求事实的意义。德国电影在题材与风格上发生了变化：从浪漫——幻想题材变成现实题材；由表现内心世界到外部世界；从主观到客观，从非理性到理性，从抽象到具体。这一流派的范例主要有横断面电
影、帕勃斯特的影片，齐勒式的电影和无产阶级电影等。帕勃斯特是一位杰出有代表性的现实主义导演，他的代表作有《没有欢乐的街》和《一个失踪少女的日记》等，前者作为战后维也纳社会现实的真实写照，因其尖锐的揭露和批判性，曾受德奥，以及其他欧洲国家的电影检查当局多次
的禁演、纂改，而后者则通过对象征欲望，色情女性的塑造而使美国女演员露易斯·而洛克斯(露露)世界闻名。无产阶级电影《母亲克劳泽升天记》通过对柏林工人悲剧性命运及其觉醒的揭示在“德国电影中第一次塑造了革命的前景”，并达到德国无声电影的现实主义的高峰。
步入新时代
在1929年以后，德国无声电影进入未期。在1929年这一年诞生了德国的有声电影，1930年，有声电影从数量上超过了无声影片，取得了彻底的胜利，德国电影进入了一个新的历史阶段。然而，在默片时代，德国电影工作者们对电影艺术的探索和追求，在艺术风格创造题材选择，在电影技术
的革新上对于新阶段的影片产生了永不磨灭的影响。英国电影史家鲍尔·罗塔说：“二十年代中期，人们通常都向德国电影看齐，一部新上演的德国电影足以抵消20部美国大型影片在伦敦首演的影响。”这活一方面让人有今不如昔之感，另一方面又让人看到了德国电影不坠的辉煌和不灭的
雄心。

------风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.196]
上一篇 返回上一页 回到目录 回到页首 下一篇


好莱坞电影名句

 发信人: leler (乐乐 ), 信区: Movie
标 题: 好莱坞电影名句
发信站: BBS 水木清华站 (Sat Sep 2 12:31:28 2000)

编辑整理：cristal

Gone With the Wind 《乱世佳人》
    "...Tara!...Home. I'll go home, and I'll think of some way to get
him back! After all, tomorrow is another day!"

    “明天又是新的一天!”

    "Tomorrow is another day."(明天又是新的一天)，《乱世佳人》(1939)的结
尾，命运乖舛的费雯丽站在树下迎向阳光，说出这句百折不挠的名句。

Titanic《泰坦尼克》
    Jack: "You must do me this honor... promise me you will survive...
that you will never give up... no matter what happens... no matter
how hopeless... promise me now, and never let go of that promise.
    Rose:"I promise."
    Jack:"Never let go.
    Rose:"I promise. I will never let go, Jack. I'll never let go."

    杰克：“我还有……还有一个心愿，你……你……必须答应我要活下去，不…
…不能绝望，无论发生什么，无论……有多艰难……快答应我，罗丝……答应我，
一定做到，一定做到……”
    罗丝：“我答应你……杰克……一定做到……一定……”

    即使再过一千年、一万年，这样“情真意切、感人肺腑、催人泪下”的话语也
不会落伍于时代，因为它是人类崇高爱情的一种升华，是真爱的最高境界。

007《007系列》
    "Bond. James Bond."

    “我是邦德，詹姆斯·邦德。”

     007电影系列的招牌台词。 此语是刺激“邦德迷”们肾上腺素加速分泌的最
有效的“催化剂”（虽已用过19次），Fans伴随着邦德一次次出生入死、一次次非
凡艳遇、一次次化险为夷、一次次惊声尖叫……邦德已成为Fans心目中不死的银幕
神话。

Forrest Gump《阿甘正传》
    Momma always said: "Life is like a box of chocolates, Forrest.
You never know what you're gonna get."

     阿甘：“妈妈常常说，生命就如同一盒朱古力，你永远不会知道你将得到什
么。”

    这是阿甘经常提醒自己、“劝诫”他人的话。正是这句富含哲理的“箴言”激
励着善良真诚、乐天知命的阿甘脚踏实地、努力拼搏，并终由一名智障者变成了美
国人心目中一个不朽的传奇人物。

The Terminator《终结者》
    "I'll be back!"

    T-800：“我会回来的！”

    阿诺先生在《魔鬼终结者》(1984)中怎么也死不了，临走前还撂下这句狠话。

    无需注解，事实上它已成为了阿诺周游各地后，与Fans辞别时的标志“结束语
”。

The Matrix《黑客帝国》
    尼奥：“Matrix是什么？”
    莫弗斯：“Matrix是一切，它弥漫在我们的周围，蒙蔽了我们的双眼，让我们
看不到真实的世界。”

    虚幻的网络世界高度发达，其潜在的负面危害已开始在向人类发难（如“爱神
”病毒），人们在正视网络危害的同时，亦对自我生存状态多了一些理性反思：我
们身边的世界是真实的，还是虚幻的？我们是否将成为网络的“生物电池”？

Braveheart《勇敢的心》

    "Freedom!"

     “自由！”

    最“震撼人心”之语：华莱士临刑前的一声疾呼：“自由！”

    自由是人类最初亦是最终的梦想。自古以来，多少英雄豪杰、文人志士为之揭
竿而起、前仆后继。生命可以付出，而梦想绝不能破灭，这是亘古不变的信念和追
求。

点击此处　发表评论

《计程车司机》

    "You talkin' to me?"
    你在对我说话吗？

    劳勃迪尼诺练习耍酷拔枪时所说的台词。

《外星人》

    "E.T. phone home."
    E.T.打电话回家

    史匹柏的温馨感人电影中，外星人E.T.会讲英文。

《绿野仙踪》

    "There's no place like home."
    世界上再没有地方像家一样。

    小女孩桃乐斯历经重重冒险，最后总算回到家。

《北非谍影》

    "Louis, I think this is the beginning of a beautiful friendship."
    路易斯，我想这是一段美好友谊的开始。

    亨佛利鲍嘉让心爱的女人随丈夫而去后，在机场说了这句话。

《毕业生》

    "Mrs. Robinson, you're trying to seduce me, aren't you?"
    罗宾森太太，你正在挑逗我吧？

    年纪轻轻的傻小子达斯汀霍夫曼被自己女朋友的妈妈色诱。

《卡萨布兰卡》

    Of all the gin joints in all the towns in all the world，she walks
into mine.
    “世界一切城市的一切酒店她都不去，偏偏要到我的店里来。”(亨弗莱·鲍
嘉)

《我不是天使》

    It’s not the men in your life that counts，it’s the life in your
men.
    “你生命中有哪些男人不重要，重要的是你的男人有没有生命力。”(梅·韦
斯特)

《地狱的天使》

     Would you be shocked if I changed into something more
comfortable?
    “如果我变得温柔，你会吃惊吗?”(琼·哈曼)

《鸭子汤》

     I could dance with you’til the cows come home.On second thoughts，
I’d rather dance with the cows’ til you came home.
    “母牛回家前我不会和你跳舞，换句话说。你回家前我宁愿和母牛跳舞。”(
格劳科·马克斯)

《安娜·克里斯蒂》

    Gimme a visky with ale on the side——and don’t be stinchy，baby.
    “给我一杯威士忌加姜汁啤酒，不要蛰人的，宝贝儿。”(葛丽泰·嘉宝)

网友推荐：

    《爱情故事》“爱永远不必说抱歉。”（anny　推荐）

    《独立日》“躲在远处向人扔炸弹，不知是武器更先进了，还是人类更胆怯了
”。（小猫　推荐）

    《人鬼情未了》“我愿意付出一切，只求能再次接触你一次！” （天地　推
荐）

    《推销员之死》"baba,i love you." （C40　推荐）

网友推荐的几句中文电影经典台词：

    “1960年4月16日下午3点之前的一分钟，你跟我在一起。我会记得这一分钟，
是一个事实，我们改变不了-----因为己经过去了。” (张国荣对张曼玉说) （无
脚鸟　推荐）

    “第一天是葱油饼，第二天是鸡蛋炒饭，第三天是蘑菇馅饺子” “可惜没有
吃上，我喜欢蘑菇馅饺子” “那我明天给你做” ——《我的父亲母亲》

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


100部最佳美国影片

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 100部最佳美国影片
发信站: BBS 水木清华站 (Thu Aug 24 23:18:32 2000)

6月16日，美国电影协会公布了100部最佳美国影片的评选结果，奥逊.威尔斯的《公民凯
恩》以最多票数当选百部之首。
     共有1500多名协会会员参加了投票，他们中包括导演，演员，编剧，影评家和电影
史学家等，克林顿总统和戈尔副总统作为特邀嘉宾也来参与这项大规模活动。
     这100部影片中，正剧的数量占绝对优势，此外有11部喜剧片，9部战争片，8部歌
舞片，8部西部片，4部科幻片,4部恐怖片和2部卡通片。虽然大多数奥斯卡最佳影片得主
均得以入围，但仍有不少被排挤出局，其中包括《大饭店》《失去的周末》《良相佐国
》《骗中骗》《走出非洲》和《雨人》等。
以下是100部最佳影片的名单：
1.《公民凯恩》(Citizen Kane,1941)
2.《卡萨布兰卡》(Casablanca,1942)
3.《教父》(The Godfather,1972)
4.《乱世佳人》(Gone With the Wind,1939)
5.《阿拉伯的劳伦斯》(Lawrence of Arabia,1962)
6.《绿野仙踪》(The Wizard of Oz,1939)
7.《毕业生》(The Gradute,1967)
8.《码头风云》(On the Waterfront,1954)
9.《辛德勒名单》(Schindler's List,1993)
10.《雨中曲》(Singin' in the Rain,1952)
11.《美好生活》(It's a Wonderful Life,1946)
12.《日落大道》(Sunset Boulevard,1950)
13.《桂河大桥》(The Bridge on the River Kwai,1957)
14.《热情似火》(Some Like It Hot,1959)
15.《星球大战》(Star Wars,1977)
16.《慧星美人》(All About Eve,1950)
17.《非洲皇后号》(The African Queen,1951)
18.《精神病患者》(Psycho,1960)
19.《唐人街》(Chinatown,1974)
20.《飞跃疯人院》(One Flew Over the Cuckoo's Nest,1975)
21.《愤怒之花》(The Grapes' of Wrath,1940)
22.《2001漫游太空》(2001:A Space Odyssey,1968)
23.《马耳他之鹰》(The Maltese Falcon,1941)
24.《愤怒的公牛》(Raging Bull,1980)
25.《ET外星人》(E.T. — the Extra — Terrestrial,1982)
26.《奇爱博士》(Dr.Strangelove,1964)
27.《邦妮与克莱德》(Bonnie and Clyde,1967)
28.《现代启示录》(Apocalypse Now,1979)
29.《史密斯先生去华盛顿》(Mr.Smoth Goes to Washington,1939)
30.《宝石岭》(the Treasure of Sierra Madre,1948)
31.《安妮.霍尔》(Annie Hall,1977)
32.《教父续集》(The Goafather II,1974)
33.《正午》(High Noon,1952)
34.《杀死一只知更鸟》(To Kill a Mockingbird,1962)
35.《一夜风流》(It Happened One Night,1934)
36.《午夜牛朗》(Midnight Cowboy,1969)
37.《黄金时代》(The Best Years of Our Lives,1946)
38.《双重赔偿》(double Indemnity,1944)
39.《日瓦戈医生》(Doctor Zhivago,1965)
40.《西北偏北》(North by Northwest,1959)
41.《西区故事》(West Side Story,1961)
42.《后窗》(Rear Window,1954)
43.《金刚》(King Kong,1933)
44.《一个国家的诞生》(The Birth of a Nation,1915)
45.《欲望号街车》(A treetcar Named Desire,1951)
46.《发条桔子》(A Clockwork Orange,1971)
47.《出租汽车司机》(taxi Driver,1976)
48.《大白鲨》(Jaws,1975)
49.《白雪公主》(Snow White and the Seven Dwarfs,1937)
50.《虎豹小霸王》(Butch Cassidy and the Sundance Kid,1969)
51.《费城故事》(The Philadelphia,1940)
52.《永垂不朽》(From Here to Eternity,1953)
53.《莫扎特》(Mozart,1984)
54.《西线无故事》(All Quiet on the Western Front,1930)
55.《音乐之声》(The Sound of Music,1965)
56.《陆军流动医院》(M.A.S.H.,1970)
57.《第三个人》(The Third Man,1949)
58.《幻想曲》(Fantasia,1940)
59.《无因的反抗》(Rebel Without a Cause,1955)
60.《夺宝奇兵》(Raiders of the Lost Ark,1981)
61.《眩晕》(Vertigo,1958)
62.《宝贝儿》(Tootsia,1982)
63.《关山飞渡》(Stagecoach,1939)
64.《第三类接触》(Close Encounters of the Third King,1977)
65.《沉默羔羊》(The Silence of Lambs,1991)
66.《电视台风云》(Network,1976)
67.《满洲候选人》(Thw Manchurian Candidate,1962)
68.《一个美国人在巴黎》(An American in Paris,1951)
69.《原野奇侠》(Shane,1953)
70.《法国贩毒网》(The French Connection,1971)
71.《阿甘正传》(Forrest Gump,1994)
72.《宾虚传》(Ben-Hur,1959)
73.《呼啸山庄》(Wuthering Heights,1939)
74.《淘金记》(The Gold Rush,1925)
75.《与狼共舞》(Dances With Wolves,1990)
76.《城市之光》(City Lights,1931)
77.《美国风景画》(Amercan Graffiti,1973)
78.《洛基》(Rocky,1976)
79.《猎鹿人》(The Deer Hunter,1978)
80.《野战群》(The Wild Bunch,1969)
81.《摩登时代》(Moden times,1936)
82.《巨人》(Giant,1956)
83.《野战排》(Platoon,1986)
84.《冰血暴》(Fargo,1996)
85.《鸭子汤》(Duck Soup,1933)
86.《叛舰喋血记》(Mutiny on the Bounty,1935)
87.《科学怪人》(Frankenstein,1931)
88.《逍遥骑士》(Easy Raider,1969)
89.《巴顿将军》(Patton,1970)
90.《爵士歌手》(The Jazz Singer,1927)
91.《窈窕淑女》(My Fair Lady,1927)
92.《阳光普照》(A Place in the Sun,1951)
93.《桃色公寓》(The Apartment,1960)
94.《好家伙》(Goodfelas,1990)
95.《黑色追击令》(Pulp Fiction,1994)
96.《搜索者》(The Searcher,1956)
97.《育婴记》(Bring Up Baby,1938)
98.《不可饶恕》(Unforgiven,1992)
99.《猜猜谁来吃晚餐》(Guess Who's Comming to Dinner,1967)
100.《胜利之歌》(Yankee Doodle Dandy,1942)

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


九十年代十部最IN影片(1-5)

 发信人: coolguy (酷哥一个), 信区: Movie
标 题: 九十年代十部最IN影片(1-5)
发信站: BBS 水木清华站 (Sat Sep 9 23:33:52 2000)

作者: ioso 发表日期: 2000-09-07 09:24:26
                        九十年代十部最IN影片
一,<<VELVET　GOLDMINE>> (<<紫醉金迷>>)
这是华丽摇滚的最佳注解，听得开心，看得也悦目，好像是DAVID BOWIE与IGGY POP暧昧
关系的大揭密。梦回七十年代, 你能想象男男女女都穿得雌雄不分, 摇滚歌手更是萎枭
了人生的态度, 仿佛那个时代就是消费青春, 消费美丽. 艺术与生活的界限彻底消失,
活着就是制造唯美的神话。
最IN时刻：
1) Brian在表演时被枪击中，倒下的时候，身后的羽毛飘起，美得想要叫人从后面托住
她的杨柳腰。
二,<<MATRIX>>　(<<骇克帝国>>)
这是好莱屋商业大片中唯一一部能够让人看上三遍的电影,超级大胆的想象,我们所谓的
现实生活原来都是电脑为我们创造的虚拟世界。基诺.里维斯是觉醒的骇客,他否定了生
活质量的意义，张扬了革命，几乎能和开天辟地等量齐观。里面的特效绝不是杂耍，而
是，艺术。
最IN 时刻:
1) 劳伦斯费伯给基诺里维斯上课的情形，他简直就像是神仙哥哥，要什么有什么。
2) 基诺里维斯成功地躲避子弹，弹道曲线优美无比，而他的曲线姿势也有够潇洒。
三，<<FIGHT　CLUB>> (<<搏击会>>)
这是暴力、血腥、另类的黑暗美学，肉对肉的搏斗，两大帅哥打得头破血流、肋骨寸断
。以搏击的方式宣泄，以分裂的人格搏击，打出的是天昏地暗，引出的却是社会问题和
人的问题。David Fincher让观影者始终处在极度兴奋的状态里，所以有心脏病的人千万
离它远一点。
最IN时刻：
1) PITT对爱德华诺顿说他们俩原来是同一个人时，电影变得越来越离谱，越来越让人看
不懂。
2) 大胖子歌手米特波路物在里面饰演的癌症病人，女里女气的居然全都不像他的音乐那
么土。
3) 片尾0.1秒的插图。
四，《PULP　FICTION》 （《低级小说》）
这是黑帮电影的最高境界。故事有如掰大蒜般又香又辣，那些黑帮人物个个好玩到冒傻
气。满口的脏话听起来如笑话一般，要幽默也要黑色，这就是黑色幽默。QUENTIN TARA
NTINO能将朽木点化成金，能将陈词滥调说得有如恋人絮语，他拥有黑色的魔法，让耗子
起来学鹦哥的乖巧。
最IN时刻：
1) SAMUEL L JACKSON在杀人前的一段演讲，有如基督转世，充满天祈的气息。
2) 在舞厅里的一段爵士舞，很迷幻，也很摇摆。
五，《SWALLOW　TAIL》　（《燕尾蝶》）
这是日本超级大杂碎面，听日本人说中文还说上海话，感觉就像没有洗干净的猪大肠，
但是吃的就是这一口。画面美极了，MTV都应该在这里面取取经，更不用说里面的几首歌
，支支动听。燕尾蝶里有友情，有亲情，有爱情，唯独缺了滥情。
最IN时刻：
1) 男主人公出狱的时候，抬头望见硕大的燕尾蝶广告，高空俯拍的镜头将这个齐貌不扬
的男人表现得真是——伟大，让人想哭。
2) GLICO在唱《南海姑娘》的时候，比王菲还要王菲。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


九十年代十部最IN影片(6-10)

 发信人: coolguy (酷哥一个), 信区: Movie
标 题: 九十年代十部最IN影片(6-10)
发信站: BBS 水木清华站 (Sat Sep 9 23:34:21 2000)

六，《TRAINSPOTTING》（《猜火车》）
是Y2K时代最酷最玄的影画至尊宝,曾在九十年代中期掀起过一股观影狂潮,让那些正襟
危坐的英国 蟹追 冲进电影院,打造一个独立电影的票房神话。很早就听说过的介绍，最
近才刚刚看到，感觉很模糊，不过是很不错的一部影片，在置换的影像中较量传统道德
和透支的青春究竟哪个最大，在中国关于残酷的青春的新生代小说，在他们看来就像小
儿科一样。
最IN时刻:
1) 片头如MTV般的人物介绍, 伴随主人公做梦般的口白, 选择生活选择家庭选择……据
说后来英国舞厅的DJ纷纷拿这段口白做了REMIX。
2) 主人公捏着鼻子钻进了全苏格兰最脏的马桶, 虽然是一百个不情愿, 却也如朝圣般敢
下五羊捉蹩。
七，〈〈KIKA〉〉 （〈〈基卡〉〉）
是Pedro Almodovar的作品，Almodovar拥有最荒诞的气质。《KIKA》的荒诞拥有比生活
更真实的可信度，相拼的色彩，Almodovar连接上了一条视觉信息的高速公路，让你看得
眼花缭乱，心跳加速。他的电影里的女演员一个比一个丑，但在你看来，都是这么有味
道。在《KIKA》面前，你的审美观彻底失效，美的，往往是丑的；而丑的，往往沉鱼落
雁。
最IN时刻：
1) KIKA被小说家叫去，为他死去的继子化妆，而化完了死人装的继子竟然醒了过来，与
KIKA成了婚。
八，《MADE　IN　HONGKANG》 （《香港制造》）
这是香港电影里最老实最好看的一部，没有王家卫的顾影自怜，没有许鞍华的任重道远
，也没有徐克的古怪精灵，它的叙述语言在世界环境中也属新鲜，香港版的《猜火车》
，还有什么可说的，照单全收就是了。可是有一点遗憾，主人公最后没死就好了，他应
该坚强。看这部电影的时候也要坚强，别让眼泪湿了你的衣襟。
最IN时刻：
1) 主人公在女朋友家帮忙摆平讨债鬼，用啤酒瓶砸了自己的脑袋，他真的砸了自己脑袋
吗？不可思议，但是起码看上去像极了是真的。
九，《THE　BILON　BOOK》 （《枕边书》）
日本少女在男人身上写下洋洋数十卷的情感之书，其中包括了情与爱恋以及对书写本身
的态度。乌君梅愤怒地用书法杀死了仇人，才发现，报复，原来是一件很讲格调的事。

最IN时刻：
1) 乌君梅在爱人身上写书法，这是男人还是纸张，是人还是佛呢？
2) 出版商命归黄泉，一点没有暴力，却让你吓出了一身冷汗。
十,<<RUN LOLA RUN>> (<<疾走罗拉>>)
是TECHNO音乐与电影的完美组合, 三种狂奔姿态导致三种截然不同的结局, 反正没有一
种结局是让人皆大欢喜的,不管故事是否沉重,反正叙述起来却是爽到家了. LOLA顶着一
头红发在TECHNO里跑出了生命的质量, 这是重中之重。
最IN时刻:
1) LOLA在街上奔跑的时候, 以快照形式高速展示被撞行人的未来景象, 原来人境遇的改
变只在小小的一瞬间。
2) LOLA在赌场里最后赢钱的时候, 高分贝的尖叫, 震得玻璃渣滓碎了一地, 叫得人打通
了大小周天, 气脉顺畅。
3) 在片尾LOLA拿着一袋钱的笑容，她为什么会笑呢？至少让我感到百思不得其解而且很
害怕。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首


电影节展

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 奥斯卡电影节 | 2001.02.22
2 | 目录 | 戛纳电影节 | 2001.02.22
3 | 目录 | 柏林电影节 | 2001.02.22
4 | 目录 | 意大利威尼斯电影节 | 2001.03.17
5 | 目录 | 中国金鸡、百花、华表奖 | 2001.02.22
6 | 目录 | 上海国际电影节 | 2001.02.22
7 | 目录 | 香港电影金像奖 | 2001.02.22
8 | 目录 | 台湾金马电影节 | 2001.02.22
9 | 目录 | 美国电影金球奖 | 2001.02.22
10 | 目录 | 金烂莓奖 | 2001.02.22
返回上一页 回到上一级目录


奥斯卡电影节

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 奥斯卡史话 | 2001.02.22
2 | 目录 | 历届Oscar获奖情况 | 2001.02.22
3 | 目录 | 奥斯卡70年奖况 | 2001.02.22
4 | 目录 | 第68届奥斯卡 | 2001.02.22
5 | 目录 | 第69届奥斯卡 | 2001.02.22
6 | 目录 | 第70届奥斯卡 | 2001.02.22
7 | 目录 | 第71届奥斯卡金像奖(1999) | 2001.02.22
8 | 目录 | 第72届奥斯卡(2000) | 2001.02.22
9 | 目录 | 奥斯卡其它 (BM: allica) | 2001.02.22
返回上一页 回到上一级目录


奥斯卡史话

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奥斯卡奖的由来 | 1997.05.10
2 | 文件 | 奥斯卡史话（部分） beebird | 1997.05.11
3 | 文件 | 奥斯卡史话（十五） beebird | 1998.03.18
4 | 文件 | 奥斯卡史话（十六） beebird | 1998.03.18
5 | 文件 | Oscar史话之全面回忆 -- by sunsun aeon | 2000.02.22
6 | 文件 | Oscar史话之美国情人 -- by sunsun aeon | 2000.02.22
7 | 文件 | Oscar史话之奥斯卡先生 -- by sunsun aeon | 2000.02.22
8 | 文件 | Oscar史话之惊才绝艳 -- by sunsun aeon | 2000.02.22
返回上一页 回到上一级目录


奥斯卡金像奖的由来〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 奥斯卡金像奖的由来〖转贴〗
日 期: Wed Apr 10 19:58:23 1996

对美国电影界人士来说,谁获得斯卡金像奖,谁就获
得最高荣誉。奥斯卡金像奖从1929年间以来,一直成为
美国电影与技术水平珍贵的象徵。总来说也有意思,
这项电影奖的最初称做"美国电影艺术和科学学院奖",它
是美国电影艺术和科学学院颁发的,每年由电影艺术和科
学学院会员就一年来美国生产的影片进行投票选,选出
最隹影片、最隹导演、最隹女主角、最隹男主角、最隹摄
影奖、最隹音乐奖等等。那麽这项奖,又怎麽会被称为"奥
斯卡"的呢?
原来1929年第一次颁发这项的纪念品,是个紧握着
长剑的战士,站立在一盘电影胶卷上的男性人体塑像,高
仅十又四分之一英寸,表面镀金。这尊小塑像是美国雕塑
家齐治·斯坦利的处女作。1928年斯坦利塑造这尊像的
时只有24岁。
第一尊像一直由斯坦利本人所保存着。1931年,有一之电
影艺术和科学学院图书馆的一个管理员仔细端视了那个金
色的小塑像之後惊呼道:「　!他看上去像我的叔叔奥斯
卡。」他的这句话被一个记者听到,第二天报导了这个消
息。从此以後,"奥斯卡"的称号便闻名全球了。
奥斯卡塑像问世以来,已经过了半个世纪,迄今共举办了
66届颁奖仪式了。第一届奥斯卡共颁了15尊金像,卓别
林获得了这一届的特别荣誉奖,因为他编导并主演了"马
戏团"。美国影片"蝴蝶梦"曾於1941年获得奥斯卡最隹影
片奖和摄影奖,该片的男主劳伦斯·奥立佛获得了最隹
男主奖。
第二次世界大战期间,因为金属是重要战略物质,所以
1943年开始,连续4年的奥斯卡塑像用石膏制成,但它
们仍是美国电影界崇高的象徵。(战後这些石膏像都
用金属像换回来)

--
笨鸟先飞早入林
飞扬

返回上一页 回到目录 回到页首 下一篇


奥斯卡史话（一）

 发信人: smile (^_^), 信区: MovieTV
标 题: 奥斯卡史话（一）
日 期: Mon Apr 29 15:58:07 1996

发信人: Andre@Swan-goose (风在发端), 信区: Movie
标 题: 奥斯卡史话（一）－－－－摘自《世界电影博览》
发信站: 北邮鸿雁传情站 (Sun Apr 28 11:01:12 1996)
转信站: Swan-goose (local)

划时代的第一届奥斯卡颁奖仪式，于1929年5月16日在影
都好莱坞的罗斯福饭店举行。到会的两百来人都是学院
成员，他们一方面庆祝学院成立两周年，另一方面进行
颁奖活动。整个颁奖仪式只进行了四分二十二秒，是奥
斯卡历史上最短的一次。
首届影后是珍妮盖诺，那年才二十二岁。最佳男主角是
爱弥尔詹宁斯，他没参加授奖活动，那天他已离开美国
回到德国老家去了。最佳影片是默片《翼》。虽然有声
片已崛起，但这一届获奖的都是默片，而《翼》鹤立鸡
群，荣获最佳影片奖。这一届还设特别奖，授予卓别林

发信人: smile (^_^), 信区: MovieTV
标 题: 奥斯卡史话（二）
日 期: Mon Apr 29 15:58:35 1996

发信人: Andre@Swan-goose (风在发端), 信区: Movie
标 题: 奥斯卡史话（二）－－－－摘自《世界电影博览》
发信站: 北邮鸿雁传情站 (Sun Apr 28 11:02:08 1996)
转信站: Swan-goose (local)

第二届授奖仪式要比上一年热闹，因为洛杉矶电台作一个
小时的实况转播，许多全国性的报纸也作了报导。
当时有声电影刚刚问世，但在竞争中取得了压倒的胜利。
米高梅公司的音乐片《百老汇的歌舞》夺魁。如果给历届
获奖影片打分的话，《百老汇的歌舞》将是得分最低的一
部。多年来评论家都这样认为。
最佳男主角是华纳巴克斯特，他在《在古老的亚利桑那州》
中饰演一个罗宾汉式的西部英雄。最佳女主角奖得主是玛
丽壁克馥。她是学院第一任院长范朋克的妻子、学院创始
人之一和联艺公司的台柱，专门在青春片中扮演“灰姑娘”
式的女郎。
发信人: smile (^_^), 信区: MovieTV
标 题: 奥斯卡史话（三）
日 期: Mon Apr 29 15:59:52 1996

发信人: Andre@Swan-goose (风在发端), 信区: Movie
标 题: 奥斯卡史话（三）－－－－摘自《世界电影博览》
发信站: 北邮鸿雁传情站 (Sun Apr 28 11:04:09 1996)
转信站: Swan-goose (local)

第三届评奖采用了新的投票方法。前两届都是由少数
审查员投票评选的，这一届起则由学院所有会员参加
提名与投票。
路易斯迈尔斯导演的《西线无战事》具有一定的反战
色彩，在柏林上映时遭到禁止，剧院被纳粹党徒捣毁。
然而却荣获了第三届奥斯卡最佳影片的桂冠。这部影
片的思想艺术成就在早期得奖影片中是最高的。迈尔
斯也因此得到导演奖。影片中许多场面被评论家称为
电影史上的经典场景，如结尾捕蝴蝶丧命，寓意深刻，
一直传为佳话。
最佳女主角是瑙玛希拉，她容貌出众，生性聪颖，举
止高雅，讨人喜欢。她一生曾四次被提名。
最佳男主角是乔治亚理斯。他是第一个登上奥斯卡奖
台的英国人。
发信人: smile (^_^), 信区: MovieTV
标 题: 奥斯卡史话（四）
日 期: Mon Apr 29 16:00:32 1996

发信人: Andre@Swan-goose (风在发端), 信区: Movie
标 题: 奥斯卡史话（四）－－－－摘自《世界电影博览》
发信站: 北邮鸿雁传情站 (Sun Apr 28 11:05:55 1996)
转信站: Swan-goose (local)

第四届奥斯卡奖大会显然是为了掩盖整个经济不景气
而特地地举行四年来最盛大的一次授奖宴会。来宾增
至一千八百名。其中最引人注目的是现任副总统查尔
斯格蒂斯和胡佛总统的妹妹前来出席。
这届仪式又增设司仪一职，由德高望重的劳伦斯格兰
特担任。
六十二岁的演技派宿将玛丽德雷斯勒压倒了其他几位
年轻漂亮的竞争者，捧走金像。
最佳男主角是具有绅士气派的名流里昂纳巴里摩尔。
与他竞争的是十岁童星杰基库柏，这是本届最引人注
目的人物，也是奥斯卡奖历史上第一个得到这种荣誉
的少年。
最佳影片是《壮志千秋》。这部影片的获奖对好莱坞
西部片的兴盛起了推动作用
发信人: Andre.bbs@bbs.pku.edu.cn (风在发端), 信区: MovieTV
标 题: 奥斯卡史话（十四）
发信站: 北京大学阳光创意 (Sun May 26 18:06:15 1996)
转信站: SMTH!sunrise.pku.edu.cn!PKU-BBS

第十四届奥斯卡奖最引人注目的消息是琼芳登和奥丽维亚
德哈维兰这一对姊妹演员竞争“影后”的桂冠。结果，演
“深闺疑云”的芳登获胜。在发奖时，姊姊带头鼓掌，姊
妹俩亲热地搂在一起。人们都盛赞她俩真诚的姊妹之情。
她俩是异父同母姊妹，几乎同时登上艺术舞台。以后她们
又几次角逐奥斯卡奖，结果两人之间产生不和。
本届最佳影片是“青山翠谷”。
最佳导演是约翰福特，他已三次当选。
最佳男主角是贾莱古柏。他在领奖时说：“奥斯卡奖我盼
了足足有十五年之久呀。”
最佳男配角是唐纳德克里斯普，他是第一个穿军装登上奥
斯卡领奖台的明星。
--
* Origin: ● 北京大学阳光创意 ● From: 202.116.9.61
发信人: Andre.bbs@bbs.pku.edu.cn (风在发端), 信区: MovieTV
标 题: 奥斯卡史话（十三）
发信站: 北京大学阳光创意 (Sun May 26 18:05:39 1996)
转信站: SMTH!sunrise.pku.edu.cn!PKU-BBS

第二次世界大战已经在欧洲爆发，尽管美国还没有参战，
但十三届奥斯卡授奖大会还是可以感受到紧张的气氛。
上一届评奖，仪式还没有举行，获奖名单已经在报纸上
透露出去，结果造成许多麻烦。从这一届起，采用密封
名单的办法，发奖者不拆开它，谁也不知道谁会获奖。这
样，授奖大会自始至终充满了紧张的悬念。这一办法沿用
至今。
希区柯克到好莱坞来拍的第一部作品“蝴蝶梦”获最佳影
片奖。
最佳男主角是主演“费城故事”的詹姆士史都华。
最佳女主角是主演“女人万岁”的琴逑罗杰斯。
--
* Origin: ● 北京大学阳光创意 ● From: 202.116.9.61
上一篇 返回上一页 回到目录 回到页首 下一篇


奥斯卡史话（十五）

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 奥斯卡史话（十五）
发信站: BBS 水木清华站 (Tue Mar 31 01:57:18 1998)

发信人: Andre (风在发端), 信区: Film
标 题: 奥斯卡史话（十五）
发信站: 华南网木棉站 (Fri Mar 27 12:12:28 1998), 转信

现在的奥斯卡颁奖典礼，得奖人发言如果超过一定
的时间，约摸是20－40秒，就会有背景音乐冒出
，阻止继续发言。这一倒霉的措施，可以归罪于第
十五届的最佳女主角葛丽亚嘉逊。她的发言足足讲
了一个小时！她是兴高采烈，下面的人可是昏昏欲
睡。
于是从这一届之后，开始有了发言时间的限定
。最初是十分钟，后来随着奖项的增多和节目时间
的限制等原因，限制在现在的一分钟以下了。
这一届的金像奖奖也与别不同。由于当时处于战争
时期，金属作为战备物质要限制使用。所以这届的
金像奖是由石膏制成，表面涂上金箔。这恐怕是
最容易摔坏的一届金像奖。
本届最佳影片是忠勇之家，故事简洁然而感人。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.22]
上一篇 返回上一页 回到目录 回到页首 下一篇


奥斯卡史话（十六）

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 奥斯卡史话（十六）
发信站: BBS 水木清华站 (Tue Mar 31 01:58:24 1998)

发信人: Andre (风在发端), 信区: Film
标 题: 奥斯卡史话（十六）
发信站: 华南网木棉站 (Sun Mar 29 02:10:58 1998), 转信

第十六届奥斯卡颁奖礼在战争的恐慌中举行，只好勒
紧裤腰带，取消了例牌的酒会。
人们在战争中，希望战争早日结束，希望正义获得胜
利，也希望战争中的浪漫来舒缓紧张的心情。在这种
背景下，“卡萨布兰卡”所受到的好评就是顺理成章
的了。与其它反映战争的影片不同，“卡萨布兰卡”
并没有直接描写炮火连天的战场，而是将镜头对准了
仿佛置身与战争之外的“世外桃源”－－卡萨布兰卡，
将反法西斯的题材揉合了爱情故事，迎合了当时广大
观众的心理，叫好也叫座，夺得本届奥斯卡最佳影片
大奖。
但遗憾的是，英格丽褒曼与亨弗莱鲍加的精彩演出并
没有换来公平的待遇。当时好莱坞最红的制片人大卫
塞尔兹尼克钟情的美女珍尼弗琼丝竟然从褒曼手中夺
去了最佳女主角的奖项，再一次证明了奥斯卡并不完
全是以艺术来作为唯一的衡量标准。
鲍加也莫名其妙第败在了保罗卢卡斯手中，失去了影
帝的称号。
这也算是战争年代一次奇怪的颁奖吧。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.22]
上一篇 返回上一页 回到目录 回到页首 下一篇


Oscar史话之全面回忆 -- by sunsun

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Oscar史话之全面回忆 -- by sunsun
发信站: BBS 水木清华站 (Sun Mar 19 14:59:58 2000)

全面回忆 by sunsun

流沙岁月的沉金，不再重现的辉煌。如果说有一个人与好莱坞是不可分割的整体，那就
是路易斯·梅耶。这位米高梅影片公司的总裁和老板的一生就是半个多世纪好莱坞的缩
影。在他的身上，可以看见好莱坞电影帝国的过去和现在。

第一次世界大战结束后的十年，好莱坞进入了前所未有的兴盛期。派拉蒙、米高梅、华
纳兄弟、20世纪福克斯、哥伦比亚、雷电华、联美和环球八大影片公司的经济实力完全
和美国最大的工业相媲美。好莱坞成了名副其实的影都，进入了持续20余年的黄金时代
。
1927年，米高梅影片公司总经理梅耶头脑里萌发了一个想法，在他海滨别墅的小型宴会
中，他对自己在电影界中最知心的几个朋友建议，"应该把我们这个圈子里最有才干的演员、
导演、编剧、摄影师集中起来，形成一个团体……使他们形成好莱坞的支柱。"当时在座
的佳宾都纷纷表示赞同，但没有人想到，这一想法将改变整个好莱坞乃至美国的电影史
。多年以后，当美国电影术和科学学院历经风雨而屹立不倒，学院奖即奥斯卡奖成为影
响最为深远的奖事以后，重新回顾路易·梅耶的这一里程碑式决定，人们不得不承认他
对美国电影所做出的巨大贡献和远见卓识。

在梅耶鼓动和宣传下，27年1月11日，美国电影界的36位权威人士聚集在洛杉矶的大使饭
店，他们是：路易斯·梅耶，好莱坞巨星道格拉斯·范朋克和玛丽·壁克馥夫妇，著名
制片人欧文·撒尔伯格，卓越的导演西席·地密尔，华纳影片公司老板哈里和杰克·华
纳兄弟等人。席间梅耶就成立电影艺术与科学学院的建议受到全体到会者的一致表决通
过。3月，学院的首届领导机构选举产生，道格拉斯·范朋克担任了首席院长，5月，在
电影艺术和科学学院成立的庆祝晚宴上，范朋克宣布，"我们要保护自己，我们需要一个
真正理解艺术科学的权威机构冷静公平地对每年的影片做出鼓舞人心的公正裁决。"6月
，学院的创办者庄严发布首次声明，学院的宗旨是提高电影艺术与科学的质量；为发展
文化、教育与艺术尔加强各部门的协作，表彰成绩显著等。梅耶所提议的用授奖的方式
把注意力集中在电影摄制上的成就上的建议得到学院理事们的赞成。于是，世界瞩目的
学院奖问世了。若干年后，这个奖项以另一个名字传遍全球，那就是奥斯卡金项奖。
在奥斯卡的历史上，第一个奥斯卡之夜是29年5月19日，当时在好莱坞的罗斯福饭店的蓓
蕾厅举行，颁奖活动只进行了4分22秒，是奥斯卡历史上最短的一次。这一届共颁发了1
5个奥斯卡金像，分别属于12个部门，但很多奖项属于"短命"之列，如最佳字幕奖、最佳
艺术质量的优秀作品奖等，均在第二届时被取消。

这一年，世界已经从沉默中走出，华纳影片公司敢为天下先，拍摄了一部配有插曲的故
事片《爵士歌王》。虽然在好莱坞，很多著名人物都并不认同影片从无声走向有声，包
括查理·卓别林和路易斯·梅耶本人，但《爵士歌王》在好莱坞上映后引起了空前的轰
动，人们为第一次在银幕上听到人的声音而欣喜若矿。学院拒绝提议《爵士歌王》入选
最佳影片与最佳艺术质量两项主奖，只给华纳影片公司颁布了一个特别奖。但是电影走
向有声已经成为历史的必然。此候不久，各大影片公司纷纷改弦易辙，有声片终于取代
无声片成为银幕的主流。许多默片时代的大明星纷纷在银幕上开口说话，好莱坞女神中
的女神葛丽泰·嘉宝主演《安娜·克里斯蒂》时，米高梅公司为此片所做的广告只有一
句话："嘉宝说话了"，而这句话成为12家报纸的头版标题。

这一年的奥斯卡金像奖除了一项特别奖以外全部授予默片，《翼》作为默片时代的最后
一部经典，获得了最佳影片奖和最佳艺术效果奖。它的拍摄手法包括了空中拍摄，用宽
幅银幕表现以及用红、蓝两色拍摄空战的镜头等等。在此之后，默片完成了它的历史作
用，逐渐退出了舞台。

第一届学院奖最佳女主角获得者是22岁的年轻女演员珍妮·盖诺，她在奥斯卡的颁奖中
创下了一个记录：不是由于在一部影片，而是由于在三部影片中的出色表演而获奖。这
三部影片是《七重天》，《日出》和《马路天使》。最佳男主角的奖主则是德国默片演
员爱弥尔·詹宁斯，其获奖影片是《肉体之道》和《最后的命令》。30年代，詹宁斯曾
主演了一部影响很大的影片《蓝天使》，可惜日后走上了和戈培尔合作的道路。

这一届的所有奖主，得到了一个"学院奖"的金像，奖品的设计由学院创始人之一的塞德
里克·吉本斯完成，金像的外形为一个英俊魁梧的青年男子手持宝剑立于一盘电影胶片
盒上，胶片盒上的五个孔分别代表电影业的演员、导演、剧作、技术和制片五个主要部
门。最初设计出的镀金人像高不倒11英寸，重约3.1公斤，但后来这个人像增高了，也增
重了。这也许得归结为喜欢恶作剧得学院第一任院长范朋克，在1928年学院代表拜访他
并展示奥斯卡奖座时，他准备了一个复制品，然后当着众人把复制品往天花板砸去，以
测试其耐久性，并指示代表去寻找一种可以经得一摔的金属。由此，奥斯卡讲座成为所
有颁发得电影奖座里最重的。

第一届的学院奖颁奖并没有得到新闻届的重视，只有洛杉矶的几家报纸做了例行公事的
报道，全国性报纸及电台均未理睬。没过几年，奥斯卡将成为越来越多的人嘴里常提的
名字，但随着时光的流逝，学院的倡议者路易斯·梅耶，这位曾影响了好莱坞，名声显
赫不可一世的人物将在身后被人渐渐遗忘。这位一手创建了学院并且自掏腰包承担了前
几任颁奖仪式费用的人，虽然无法被人理解，却让人难以忽视。他性格中的光明与阴暗
，他对金钱的慷慨大方和斤斤计较，纵然在许多年之后，是否真的能够盖棺论定？凭着
激情的想象和坚韧的意志，路易斯·梅耶同他创建的米高梅一起成为不朽的奇迹。他倡
议的学院面对电影界复杂的种种矛盾往往显得软弱无力，由于个人政治观点的不同与好
莱坞一直貌合神离的查理·卓别林，在这一届只获得了一个特别奖。他代表把金像送到
他府邸的时候，他的脸上没有笑容。"像这样由少数人决定奖，算不了什么了不起的荣誉
，"他说。将与路易斯·梅耶的名字一生相连的学院和学院奖，前面还有一条漫长而沉重
的路。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 19 15:20:39 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Oscar史话之美国情人 -- by sunsun

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Oscar史话之美国情人 -- by sunsun
发信站: BBS 水木清华站 (Sun Mar 19 15:13:15 2000)

美国情人 by sunsun

1929年，美国开始步入经济大萧条时期，许多失业工人流落街头。然而，电影业却显现
出一派繁荣势头。有声片问世，为电影业注入了新鲜的活力，精明能干的电影业巨头路
易斯·B·梅耶起初对有声片不肖一顾，后来见有声片比默片更有前途，果断地下达了转
变的指令，这一年米高梅影业公司对有声片做出了两项重大的贡献，其一是在拍摄《X夫
人》时首创的悬臂话筒，使得话筒始终能保持在演员嘴唇上方，极大地提高了录音质量
。另一项就是著名制片人欧文·撒尔伯格在出任《百老汇旋律》监制时，所创出的先期
录音后配制的新合成技术。起步较晚的米高梅所拍出的第一部有声片《百老汇旋律》就
获得了第二界学院奖的最佳影片奖，从而结束了华纳公司在有声片潮流中一统天下的局
势。

1930年4月3日，第二界学院奖颁奖仪式选在安帕萨得的椰子林大厅举行，那一天饭店里
灯火通明，前来参加欢乐的人群络绎不绝，此届奥斯卡设有7个奖项，是奥斯卡颁奖史上
奖项最少的一次。7个奖项正好分别授予7部影片，如此平分秋色在历史上仅此一回。

这一界的最佳女主角授予了主演《风骚女人》的玛丽·壁克馥，这是她首次出席有声片
的演出这位姣美可爱的女星五岁时即开始以演艺为生，最初加入比沃格拉夫电影公司时
周薪仅20美元，极其清苦，她第一次上银幕是在格里菲斯导演的《冷落的别墅》，时年
16岁，她身材娇小玲珑，一头棕色卷发，娃娃脸上一对可爱的酒窝，在银幕上塑造了许
多健康、明朗的少女的形象，是美国人民心目中理想的纯情女孩的形象，由此被称做"美
国情人"，她主演的影片如《暴风雨之乡的苔丝》、《蝴蝶夫人》等均十分卖座，1916年
，她和许多著名的电影导演和演员一样，为了创作上不受制片人的制约，走上了独立制
片的道路，成立了玛丽·璧克馥影业公司，她后来的丈夫道格拉斯·范朋克也于1917年
成立了道格拉斯·范朋克公司。这时期，好莱坞大小公司林立、热闹非凡，颇有春秋时
期诸子百家竞相争鸣之势，此后不久，范朋克与他的第一任妻子由于志趣不同而离了婚
。璧克馥和范朋克由于事业上的合作，来往渐密，感情日深，终于结为夫妇。身材魁梧
、相貌英俊的范朋克最擅长扮演的是正直勇敢、心地善良、打抱不平、为民除害的侠义
英雄形象，他所出演的《三个火枪手》、《佐罗之子》、《罗宾汉》、《铁面人》等影
片使他成为极受欢迎的偶像演员。1919年，格里菲斯、卓别林、范朋克和璧克馥四位影
艺大师携手创办了联美影艺公司，为求最大限度地体现自身创作的价值，1927年，米高
梅影业公司总裁梅耶联合范朋克和璧克馥共同发起，并得到了影坛上36位头面人物热烈
响应，成立了协会性质的机构--电影艺术与科学学院，璧克馥是该学院筹建委员会唯一
的女性。1928年，一直在青春片中扮演"灰姑娘"式女郎的玛丽·璧克馥郑重宣布"演姑娘
、穿破烂杉我已经受够了，我要穿服装，演风流女人"，果然，在《风骚女人》中，她扮
演一位一连误了好几个男人性命的轻佻女人，并剪去了齐肩长发以求塑造全新形象，影
迷们蜂拥入剧院一睹璧克馥新貌，却个个失望而归，评论界的批评也接踵而来。同年与
她共同角逐最佳女主角的是《X夫人》中扮演一个多灾多难母亲的鲁丝·查特顿和主演了
毛姆名著改编影片《信》的珍妮·伊格而斯。求胜心切的玛丽·璧克馥在最后表决前夕
，邀请学院评奖的中心评审团成员到家中作客，并盛情款待，由此成为奥斯卡历史上第
一个通过竞选活动成功的影后。璧克馥获奖后，舆论大哗，在一片指责声中，学院被迫
宣布，从下界起评选方式将更加民主化，每位学院成员都参加最后表决，而非学院的中
心，评审团的5人成员才有最终决定权，这个意义上说，璧克馥在错误的时间获得的错误
的奖项，反而促进了学院的成长。

范朋克和璧克馥在各自的领域均取得卓越的成就，分别塑造了广大影迷心中美国式英雄
、美女形象，但直到1929年，他俩婚后十年才首次诀出在银幕上，联合主演了根据沙士
比亚剧《驯记》改编的电影，这部影片采用了日成熟的有声电影技术，但影片却遭到惨
败，评论界讥讽《驯记》"唯一可取地方是剧作家是沙士比亚"。此后，璧克馥直至息影
，一共只拍过两部影片。1975年，电影艺术与科学学院授予玛丽·璧克馥终身成就奖，
感谢她一生中对美国电影做出的贡献，此后不久，她便与世长辞。正如她的自传《阳光
与阴影》一样，美国观众眼中的阳光情人也有生活在阴影中的时候，但作为一个女人，
她为电影贡献出了热情的一生。

1929年的最佳影片《百老汇的旋律》拍摄周期仅30天，多年来评论家均认为，如果给历
届获奖的最佳影片打分的话，这将是分数最低的一部，七个月后的第三届奥斯卡却评出
了众口交誉的佳作，这一年，一直在学院奖上无所建树的环球公司孤注一掷，投下了12
0万美元的巨资，拍摄了一部至今被奉为电影经典巨作的最佳影片《西线无战事》，这部
根据德国作家雷马克的同名长篇小说拍摄而成的电影，是奥斯卡授奖以来第一部有思想
性的力作，这部影片在柏林准备上影时，刚兴起的纳粹党即下达了禁映令，直至20年后
才在德国获得解禁。然而，在世界各地，评论界纷纷作出盛誉的评论，甚至有人呼吁给
这部影片颁发诺贝尔和平奖，这部影片的故事凄婉、残酷、战争气氛令人窒息。通过男
主角保罗从主义煽动而对战争的幢憬、迷惑直至在战壕中备受恐惧和饥饿的折磨而对战
争灰心的心路历程的刻画，导演刘易斯·迈尔斯以简明的叙述手法、人性的设计，使得
这部角色众多、事件琐碎的影片显得段落分明，条理清晰，影片的最后，站岗的保罗被
沙包上的一只蝴蝶所吸引、伸手预提蝴蝶、突然被流弹击中的画面被视为电影史上的经
典场面。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 19 15:20:53 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Oscar史话之奥斯卡先生 -- by sunsun

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Oscar史话之奥斯卡先生 -- by sunsun
发信站: BBS 水木清华站 (Tue Mar 21 11:28:34 2000)

奥斯卡先生 by sunsun

某一天，一位青年人静静地呆在摄影棚中，暗里串来串去的老鼠突然使他产生了本世纪
最为奇妙的主意，不久，一个全新的动画物出现于全美人民面前，这是一只有着圆圆耳
朵和大大眼睛的老鼠，天真乐观、急公好义，即淘气又老成的米老鼠从一问世起便成为
全美的最爱，而华尔特迪斯尼的名字也随之传遍全球。不久，迪斯尼制片公司的一批动
画明星，包括唐老鸭，小兔奥斯瓦多、公牛费迪南等相继出现，把迪斯尼的名声带到了
世界各地，但正如迪斯尼本人所称的一样，"不要忘记，我们的事业从一只老鼠开始"。

伴随着30年代接踵而来的是经济大萧条和世界的其他地方一样，美国的金融业、企业、
电影业及娱乐业均患上"恐慌症"

骤然冷清的影院，接连方本的公司，这一切对好来坞各大制片公司是极为沉重的打击。
在饥饿的年代里，只有两家公司创作着奇迹，一个是路易斯·B美耶的米高梅，另一个就
是华尔特·迪斯尼的迪斯。好莱坞电影业靠着他们支撑着强大的电影市场。

饥饿贫寒的年代里人们更愿意去回忆过去。年轻美国思索着历史。曾有一个时代，成群
的人们蜂拥往西部开拓土地重建家园，那是产生马克·吐温这位真正美国文学之父的年
代，是美国全民记忆中不可磨灭的一部。1931年，在一片风雨飘摇中雷电华公司老板不
惜巨资投拍了西部史诗巨片《壮志千秋》，结果大获成功，影片所宣扬的开拓精神在美
国公众中起了强烈的反响，影片的高潮中，大批移民承蓬车或骏马，为了争夺免费的土
地而开展激烈角逐，万马奔腾的场景宏伟壮观，令人热血沸腾。在前三届中获奖记录一
直为零的雷电华公司，凭借此片一举夺得了最佳影片、剧本和美工三项大奖，从此西部
片在好来坞走向兴盛。但是《壮志千秋》作为金像奖历史上唯一最佳影片的西部片的记
录，直到60年后才被凯文·科思特纳自导自演、探讨白人与印第安人关系的那部《与狼
共舞》所打破。

第四届的学院奖于1931年11月10日在洛杉机的巴尔摩饭店进行。在这届颁奖正式开始以
前，黄金厅里灯光打暗，墙上映出爱迪生的头像，这个会场一片肃穆，为刚去世的托马
斯·爱迪生默哀。这一届的学院奖新设了一个奖项即科学技术奖，以表彰对电影技术做
出贡献的人们。这一年的最佳女主角由62岁的玛丽·德雷斯勒获得，她是至今为止获奖
时年龄最大的演员，在她的获奖作品《拯女记》中，她扮演一位命运多的老，收养了一
个弃儿，又为保护这个孩子而不得不杀人。也许由于德雷斯勒自己的道路也坎坷不平，
她的表演特别真挚感人，从而一举击败了四位年轻貌美的竞争者，荣获影后宝座。

时间流逝到了32年，在欧洲的德国，纳粹党正在兴起，西特勒正在宣布着他的种族理论
，把一切贫穷不公归结为犹太人的存在。在这一年的大选中，民主党大获全胜，一个拯
救美国的声音说道"为了美国人们要施行新政"这是兰克林·罗斯福的声音。当时还没人
预料到这位瘫痪的伟人将成为美国历史上的唯一连任三届的总统，也没人会知道被斥为
"共产党阴谋"的新政府将要拯救美国。好来坞忙于"为美丽的人们制造美丽的影片"，想
要展示一下实力的米高梅公司这一年拍摄一部全明星的巨片《大饭店》，其中括了当时
的大明星葛丽泰·嘉宝、琼·克劳馥、约翰·巴里摩尔、华莱士·皮莱和里昂纳·巴里
摩尔兄弟。这部影片中，不同身份和地位的五位主角在柏林的一家豪华大饭店中萍水相
逢，受卑劣的欲望所驱使，在一天一夜中制造出阴谋与流血事件，这种特别的故事结构
，在好莱坞电影中尚属首创，而其中的五位主角均由米高梅公司的大明星扮演，亦属空
前之举。在20年代末最后形成的明星制是好莱坞电影事业的坚强支柱之一，统治了好莱
坞达三、四十年之久。这部影片中虽明星云集，但也许是彼此消长的原故，每个演员的
表演并不特别突出，因此没有人获得个人奖。影片将许多人集中在一个场所，描述他们
的矛盾与冲突的形成，后来为许多影片所效仿，这种叙事结构上的新尝试为影片赢得第
五届学院奖最佳影片奖。

第五届的奥斯卡上出现的是两位男演员，由于票数不相上下而同时当选最佳男主角。雷
德里克与《化身博士》中同时扮演温文尔雅的博士和他生性凶残的化身而荣簦影帝之座
，而在《》中扮演一位拳击手的华来士·皮莱由于出色的演技亦得到相同的荣誉。这是
第一次两人共同分享一项奖项的情况出现。从这一届起，学院学了一个，每次在授奖会
场上总是多准备几座金像，以应付类似情况的发生。

这一届的影帝桂冠落到了名噪百老汇的"美国剧坛第一夫人"海伦·海斯的头上。这部又
译为《玛黛伦·克劳馥的罪孽》的影片，描述的是一位当演员的母亲，为了让自己的私
生子能够出人头地，千方百计，不惜牺牲自身，终于使他成为前途无量的科学家的故事
。海伦·海斯以娴熟细腻的演技，将这位母亲的伟大母爱刻画得极为感人，米高梅总裁
梅耶看完后感动得象一个孩子似地哭了，海伦因此当之无愧地获得了这一届的最佳女主
角奖。

第五届授奖会上最为引人入目的是一位风度翩翩的年青人，这就是华尔特·迪斯尼。为
了表彰米老鼠为电影业带来的荣誉，学院奖给迪斯尼一个特别奖，同时把从这一届刚刚
设立的最佳动画片奖奖给了迪斯尼推出的彩色动画片《花儿和村儿》，从而使他成为这
一届中获得两项奖的人，事实正名，这远非是迪斯尼所获的最后荣誉，在未来的岁月中
，他将一次又一次登上领奖台，成为奥斯卡历史上获奖最多的一个人并被称为"奥斯卡先
生"。在下一届的奥斯卡上，迪斯尼将因《三头小猪》再次获得最佳动画片奖。在他的获
奖演说中，他以"奥斯卡"这个词来称呼学院颁发金像奖。虽然学院院方认为，奥斯卡这
个名称，最初是由一个图书馆的女管理员叫起来的，有一回她偶然瞥见金像，惊呼"天啊
，真像我的叔叔奥斯卡"，而一些好事者将这个名称传开去。此外，蓓蒂黛维斯和一位电
影专栏作家西德尼史柯尔斯维斯基也坚持自己是命名的说法，但无可争辩的事实是，奥
斯卡奖的名称之所以被学院正是接受，是因为迪斯尼在他的演说辞中一种充满着崇敬、
赞赏的意味提到"奥斯卡"，年，学院奖正是定名为奥斯卡金像奖，并一直沿用到今。所
以，在提到奥斯卡时，让我们再次回忆那位天才智的幻想家，他以他的乐观和直率为这
个日益复杂的世界带来简单的快乐和真诚的单纯，这就是被称为奥斯卡先生的华尔特·
迪斯尼。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 21 14:33:50 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Oscar史话之惊才绝艳 -- by sunsun

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Oscar史话之惊才绝艳 -- by sunsun
发信站: BBS 水木清华站 (Tue Mar 21 11:30:56 2000)

惊才绝艳 by sunsun

他被称为美国电影业的查尔斯·狄更斯。在学院最困难的时候，他临危受命，以民主博
爱的精神给予了它继续向前走的力量。他是美国的一代名导，三次荣获奥斯卡最佳导演
奖，也是学院最有成就的院长之一，他就是兰克·卡普拉，好莱坞历史上的一项奇迹。

1934年3月16日，学院奖第六届颁奖仪式在安帕萨德饭店的椰树林大厅里举行，担任本届
司仪的是著名喜剧演员威尔·罗杰斯。他幽默的谈吐和灵活的掌握使颁奖成为历届最为
活泼的过程。在颁奖最佳导演时，他一边拆着信封一边说，"我是看着这个青年人长大的
，真是太好没有阿，快上来吧，弗兰克"！因执导《一日贵妇》而获提名的年轻导演弗兰
克·卡普拉闻生跃起，以为梦想实现，可获奖者确是一位不是"年轻人"的弗兰克，执导
《乱世春秋》的弗兰克·劳埃德，在众目睽睽下，卡普拉走过了他一生"最漫长、最可怜
、最令人心碎"的一段落，担他并未就此消沉，事实证明罗杰斯的一句玩笑造就了一位名
导，第二年弗兰克即以《一夜风流》获得最佳导演，实现了一段完梦的神话。

出生贫寒、经历坎坷的卡普拉曾在社会底层尝尽了生活的艰辛，他对社会的满腔不平之
气往往雕于影片中。三四十年代，弗兰克·卡普拉的影片《一日贵妇、《一夜风流》、
《富贵浮云》、《失去的地平线》、《浮生梦》和《民主万岁》，写尽了普通美国人的
性格、心态和行为。透过道德理想主义的棱镜，卡普拉审视着美国社会，并幻想着道德
理想主义改变整个世界。正是因为如此，在他的作品中，他反复宣扬着美国的文化传统
、家庭论伦理、基督教的价值观和对上帝的新眼信仰，为了论解自己的道德理想，在银
幕上他因营造出了人间仙进境的香格里拉，对于经历了大萧条的美国人而言，他的影片
是足以凛然令人暂时望有忘忧的安神剂。

使弗兰克·卡普拉第一次登上领奖台的《一夜风流》，创造了奥斯卡上的一次奇迹。这
部根据一部叫《半夜公共汽车》的小说改编的影片，产生的过程三波九折。一位最初不
愿片的男主角，一位始终百般挑剔的女主角，一个并不出类拔萃的故事，这一切都没有
成为弗兰克·卡普拉的障碍，在颁奖晚会上，《一夜风流》占尽风流，获得最佳影片、
最佳导演、最佳男、女主角、最佳改编剧本五项大奖。当司仪欧文·科布宣布最佳影片
时，他刚说到"获奖者是……"台下来宾齐声接到"……《一夜风流》！"此种阵势在颁奖
历史上实属罕见。

嘲讽着"金钱万能"的卡普拉，在《一夜风流》中编织了一场逃避现实的美国梦，这不得
不归结为他的理想主义，也正是由于如此，在经济萧条造成的自我怀疑中，他仍然对美
国的民主制度进行着肯定。1936年第九届奥斯卡上，他以《富贵浮云》再次荣获最佳导
演奖，在这部影片中他辛辣地嘲讽着风雅、追名逐利和精英主义，但始终坚信美德对人
的感化作用。

1938年，一部轻松活、健康明朗的喜剧《浮生若梦》再次将卡普拉推上最佳导演的宝座
。这是他在五年内第三度凭借写喜剧片赢得奥斯卡最佳导演奖。这部描写正经世故的华
尔街巨子为利润而试图购置地产、兴建厂房，受到视浮生梦，只争朝夕的家庭影响，放
弃原先打算成为慈善家的故事，宣扬的是睦邻和生活乐趣重千金钱的观念。卡普拉成功
地溶在社会讽刺与温馨人情于一炉形成的这部上乘喜剧，使人如浴春风。也正是由于如
此，当年面对《大幻影》这部影史上最伟大的反战影片之一的经典挑战，《浮生若梦》
仍然勇夺最佳影片和导演两项大奖。

一向"相信人性、相信人类可以幸福、相信善良无私的美德可以战胜邪恶"的卡普拉为法
西斯屠杀人类的行为所震惊，1942年，他再次从戒，为正式参战的美军服务，担任了说
明战局和鼓舞士气的影片的拍摄和监制，随着战争进程完成了七集系列纪录片，分别为
《我们为何而战》、《纳粹的袭击》、《分而治之》、《英国抗战》、《俄国抗战》、
《中国抗战》和《战争光临美国》。这组影片发挥了巨大的教育和鼓舞作用，特别一提
的是，在《中国抗战》中，卡普拉对比了爱好和平的中国与发动侵略的日本，指出"中国
从来未进行过征服性战争"，这是一位有良知的艺术家对历史的正确认识。

卡普拉对美国电影的贡献尚远不仅此。1935年，当导演工会刚成立使同演员工会，剧作
同业工会一起宣布抵制奥斯卡颁奖活动，而各大制片公司因学院在劳资纠纷中软弱无力
而撤回投资，学院两面受气的时候，弗兰克·卡普拉就任学院院长，颁布了一系列改革
措施，包括施行"门产开放政策，使奥斯卡日趋国际化；增加最佳配角奖的设置使表演奖
增加一倍；主持制定学院新章程规定弥合学院与各同业工会的裂痕等。可以说卡普拉是
这样的一位历史人物。如果说学院从昨天走向今天，……而在半途中跌倒的话，是卡普
拉把它搀扶起来，给了它全新的开始。

这是神话，也是历史。

现在，我们已经远远超前了时间，超越时空回到1932年，第六届奥斯卡颁奖的现场。这
一年大英帝国重新在美国耀舞扬威。一部《亨利八世的私生活》让其貌不扬的英国演员
查理士·劳顿捧走了最佳男主角奖项，另一部英国影片《乱世春秋》则因反映从维多利
亚王朝末期至一战结束一个英国家庭30年的变迁而力克群雄夺得最佳影片和导演两项大
奖。也许是这一届提名影片佳作如的原故，许多优秀影片如历史上最佳的歌舞片《42街
和幽默智的喜剧珍品《男歪女错》均空手而归。这一届奥斯卡颁奖中本应最光彩夺目的
人物却并未出席。生性风趣的司仪罗杰斯小小地开了一个玩笑，他把出席颁奖的两位女
主角提名者梅·罗伯逊和黛安·温椰德叫上了台，不停地称赞他们出色的演技。当时有
人深信他们分享了最佳女主角奖时，罗杰斯宣布，奖主是缺席的凯瑟林·赫本。
凯瑟林·赫本那年仅23岁，生性内向腼腆，在重视青春美丽胜于一切的好来坞中，她是
唯一的奇迹，也是唯一曾获得四次最佳女主角奖的演员，在她的获奖作品《惊才绝艳》
中，她扮演一位天真烂漫的女演员。貌不惊人的赫本拥有极为精悍的演技，她对演技的
追求贯穿了她的一生。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 21 14:34:31 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


历届Oscar获奖情况

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | OSCAR AWARD 1928 stephen | 1998.03.14
2 | 文件 | OSCAR AWARD 1929 stephen | 1998.03.14
3 | 文件 | OSACR AWARD 1930 stephen | 1998.03.14
4 | 文件 | OSCAR AWARD 1931 stephen | 1998.03.14
5 | 文件 | OSCAR AWARD 1932 stephen | 1998.03.14
6 | 文件 | OSCAR AWARD 1933 stephen | 1998.03.14
7 | 文件 | OSCAR AWARD 1934 stephen | 1998.03.14
8 | 文件 | OSCAR AWARD 1935 stephen | 1998.03.14
9 | 文件 | OSCAR AWARD 1936 stephen | 1998.03.14
10 | 文件 | OSCAR AWARD 1937 stephen | 1998.03.14
11 | 文件 | OSCAR AWARD 1938 stephen | 1998.03.14
12 | 文件 | OSCAR AWARD 1939 stephen | 1998.03.14
13 | 文件 | OSCAR AWARD 1940 stephen | 1998.03.14
14 | 文件 | OSCAR AWARD 1941 stephen | 1998.03.14
15 | 文件 | OSCAR AWARD 1942 stephen | 1998.03.14
16 | 文件 | OSCAR AWARD 1943 stephen | 1998.03.14
17 | 文件 | OSCAR AWARD 1944 stephen | 1998.03.14
18 | 文件 | OSCAR AWARD 1945 stephen | 1998.03.14
19 | 文件 | OSCAR AWARD 1946 stephen | 1998.03.14
20 | 文件 | OSCAR AWARD 1947 stephen | 1998.03.14
21 | 文件 | OSCAR AWARD 1948 stephen | 1998.03.14
22 | 文件 | OSCAR AWARD 1949 stephen | 1998.03.14
23 | 文件 | OSCAR AWARD 1950 stephen | 1998.03.14
24 | 文件 | OSCAR AWARD 1951 stephen | 1998.03.14
25 | 文件 | OSCAR AWARD 1952 stephen | 1998.03.14
26 | 文件 | OSCAR AWARD 1953 stephen | 1998.03.14
27 | 文件 | OSCAR AWARD 1954 stephen | 1998.03.14
28 | 文件 | OSCAR AWARD 1955 stephen | 1998.03.14
29 | 文件 | OSCAR AWARD 1956 stephen | 1998.03.14
30 | 文件 | OSCAR AWARD 1957 stephen | 1998.03.14
31 | 文件 | OSCAR AWARD 1958 stephen | 1998.03.14
32 | 文件 | OCSAR AWARD 1959 stephen | 1998.03.14
33 | 文件 | OSCAR AWARD 1960 stephen | 1998.03.14
34 | 文件 | OSACR AWARD 1961 stephen | 1998.03.14
35 | 文件 | OSCAR AWARD 1962 stephen | 1998.03.14
36 | 文件 | OSCAR AWARD 1963 stephen | 1998.03.14
37 | 文件 | OSCAR AWARD 1964 stephen | 1998.03.14
38 | 文件 | OSCAR AWARD 1965 stephen | 1998.03.14
39 | 文件 | OSCAR AWARD 1966 stephen | 1998.03.14
40 | 文件 | OSCAR AWARD 1967 stephen | 1998.03.14
41 | 文件 | OSCAR AWARD 1968 stephen | 1998.03.14
42 | 文件 | OSCAR AWARD 1969 stephen | 1998.03.14
43 | 文件 | OSCAR AWARD 1970 stephen | 1998.03.14
44 | 文件 | OSCAR AWARD 1971 stephen | 1998.03.14
45 | 文件 | OSCAR AWARD 1972 stephen | 1998.03.14
46 | 文件 | OSCAR AWARD 1973 stephen | 1998.03.14
47 | 文件 | OSCAR AWARD 1974 stephen | 1998.03.14
48 | 文件 | OSCAR AWARD 1975 stephen | 1998.03.14
49 | 文件 | OSCAR AWARD 1976 stephen | 1998.03.14
50 | 文件 | OSCAR AWARD 1977 stephen | 1998.03.14
51 | 文件 | OSCAR AWARD 1978 stephen | 1998.03.14
52 | 文件 | OSCAR AWARD 1979 stephen | 1998.03.14
53 | 文件 | OSCAR AWARD 1980 stephen | 1998.03.14
54 | 文件 | OSCAR AWARD 1981 stephen | 1998.03.14
55 | 文件 | OSCAR AWARD 1982 stephen | 1998.03.14
56 | 文件 | OSCAR AWARD 1983 stephen | 1998.03.14
57 | 文件 | OSCAR AWARD 1984 stephen | 1998.03.14
58 | 文件 | OSCAR AWARD 1985 stephen | 1998.03.14
59 | 文件 | OSCAR AWARD 1986 stephen | 1998.03.14
60 | 文件 | OSCAR AWARD 1987 stephen | 1998.03.14
61 | 文件 | OSCAR AWARD 1988 stephen | 1998.03.14
62 | 文件 | OSCAR AWARD 1989 stephen | 1998.03.14
63 | 文件 | OSCAR AWARD 1990 stephen | 1998.03.14
64 | 文件 | OSCAR AWARD 1991 stephen | 1998.03.14
65 | 文件 | OSCAR AWARD 1992 stephen | 1998.03.14
66 | 文件 | OSCAR AWARD 1993 stephen | 1998.03.14
67 | 文件 | OSCAR AWARD 1994 stephen | 1998.03.14
68 | 文件 | OSCAR AWARD 1995 stephen | 1998.03.14
69 | 文件 | OSCAR AWARD 1996 stephen | 1998.03.14
70 | 文件 | OSCAR AWARD 1997 stephen | 1998.03.14
返回上一页 回到上一级目录


OSCAR AWARD 1928

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1928
发信站: BBS 水木清华站 (Tue Apr 14 11:29:50 1998)

BEST PICTURE: WINGS

In the late 1920s, MGM's Louis B. Mayer proposed establishing an industry-wide
association. Thus are born the Academy of Motion Picture Arts and Sciences--
and its film awards. The first ceremony, at the Hollywood Roosevelt Hotel,
is a dinner party where 14 awards are handed out for 1927-28 (the year-
straddling will continue until 1934). The first Best Picture winner is the
1927 World War I air-combat epic WINGS. About 270 attend the banquet. A lot
more people-- millions --cheer the news of Charles Lindbergh's 33-hour solo
flight from New York to France in 1927.

No doubt Lindbergh is in seventh heaven when he finally touches down in Paris
--not to be confused with 7TH HEAVEN, the Paris-set love story that wins
Academy Awards this first year for Writing--Adaptation (Benjamin Glazer),
Directing (Frank Borzage), and Actress (Janet Gaynor, who's also nominated
for STREET ANGEL and SUNRISE).The famous Academy Award statuette has made
its appearance, but hasn't got its nickname Oscar. Another moniker is dreamed
up in 1927--for Babe Ruth, a.k.a. the Sultan of Swat, during his 60 home-run
season.

Janet Gaynor, the first Best Actress.

The 1st Annual Academy Awards
Hosts: Douglas Fairbanks (Academy President), William DeMille
Venue:Hollywood Roosevelt Hotel, Blossom Room
Date: May 16, 1929
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1929

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1929
发信站: BBS 水木清华站 (Tue Apr 14 11:30:45 1998)

~ BEST PICTURE: THE BROADWAY MELODY

The awards are broadcast for the first time on radio when KNX in Los Angeles
covers the ceremony--appropriately enough, since Best Picture THE BROADWAY
MELODY,about two stagestruck sisters, is the first talkie to win the top
award. Republican Herbert Hoover does a little talking of his own in 1928,
promising "a chicken in every pot," and beats Al Smith for the Presidency.

Crooner Rudy Vallee uses his voice--and a megaphone--when he opens at New York's
Heigh-Ho Club. Walt Disney talks into a microphone to record the dialogue of
a new rodent cartoon character named Mickey Mouse. Disney will go on to win
26 Oscars, the most ever for one person, but none this time around. Only seven
awards are given out, including Ones for Cinematography (Clyde De Vinna,for
WHITE SHADOWS IN THE SOUTH SEAS),Writing (Hans Kraly, for THE PATRIOT) and
Best Actress, to Mary Pickford (COQUETTE), the silent-screen icon who
successfully makes the leap to sound pictures--unlike a lot of silent stars
who, when faced with microphones, are left talking to themselves.

Best Actress Mary Pickford in Coquette.

The 2nd Annual Academy Awards
Host: William DeMille (Academy President)
Venue: Ambassador Hotel
Date: April 3, 1930
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSACR AWARD 1930

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSACR AWARD 1930
发信站: BBS 水木清华站 (Tue Apr 14 11:31:28 1998)

BEST PICTURE: ALL QUIET ON THE WESTERN FRONT

The powerful World War I saga ALL QUIET ON THE WESTERN FRONT wins Best Picture
at a time when daily life is turning into trench warfare. The Black Tuesday
stock-market crash of October 29, 1929, marks the beginning of the Depression;
U.S. unemployment rockets from 700,000 to 3.1 million in a matter of weeks.
Plenty of people find jobs working for organized crime, although sudden
downsizing can be a problem--as it was for seven of Bugs Moran's associates
in Chicago when they were massacred on St. Valentine's Day.

And jail can be awkward, both in real life, where there are 120,000 inmates
in federal and state pens, and in the movies, where THE BIG HOUSE establishes
the prison-drama movie genre--and wins Academy Awards for Writing (Frances
Marion) and Sound Recording (MGM Studio Sound Department--accepted by Douglas
Shearer).

The winners this year are picked not by a handful of judges as in the past,
but by the entire Academy membership, which by now tops 400. Members pay a
fee of $10 to attend the awards banquet, and it sells out. Not bad,
considering that tickets to see stars like Archie Leach a.k.a. Cary Grant in
"Boom Boom" on the Broadway stage in 1929 cost between 35 cents and $2.50.

An Academy member could attend the ceremony for a mere ten dollars.

The 3rd Annual Academy Awards
Host: Conrad Nagel
Venue: Ambassador Hotel
Date: November 5, 1930
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1931

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1931
发信站: BBS 水木清华站 (Tue Apr 14 11:31:51 1998)

BEST PICTURE: CIMARRON

CIMARRON wins Best Picture, the only western to get the award until DANCES
WITH WOLVES six decades later (MIDNIGHT COWBOY doesn't count). Meanwhile out
in the real West, the drought of the early 1930s adds to Depression misery.
Another kind of dryness has gripped the nation a lot longer--but Prohibition
is rapidly losing popularity with so many national woes to drown. A poll says
a majority of people want it modified or repealed. No doubt Lionel Barrymore
is among them, then he'd be able to legally celebrate his Best Actor award for
A FREE SOUL, in which he plays a hard-drinking attorney.

This sort of moralizing melodrama is a Hollywood staple--but Depression-weary
audiences are also turning to even more escapist fare, like Busby Berkeley's
musical extravaganzas. And children's stories do well, really well: SKIPPY,
about the misadventures of a Shantytown kid (Jackie Coogan), wins Directing
for Norman Taurog. The movie house is a safe haven in a world where the
International Apple Shippers Association gives 6,000 jobless men surplus
apples on credit to sell for five cents apiece on street corners. Some of the
men are doing it in the shade of the newly completed Empire State Building.

Best Actor Lionel Barrymore in A Free Soul.

The 3rd Annual Academy Awards
Host: Conrad Nagel
Venue: Ambassador Hotel
Date: November 5, 1930
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1932

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1932
发信站: BBS 水木清华站 (Tue Apr 14 11:32:17 1998)

BEST PICTURE: GRAND HOTEL

Walt Disney's FLOWERS AND TREES bears fruit in the Cartoon division, while
Mack Sennett's WRESTLING SWORDFISH grapples the Novelty prize from the
opposition. Another kind of short subject, the little man awarded every year,
finally gets a nickname. Though several people have received credit, the
Academy officially gives the nod to librarian (later executive director)
Margaret Herrick for lending the name "Oscar" to the award.

The Fiesta Room where the ceremony is held at the Ambassador is nice enough--
but nothing to compare with Best Picture winner GRAND HOTEL (the all-star
ensemble cast includes Greta Garbo, Joan Crawford, John Barrymore and Wallace
Beery). Al Capone checks into a less-grand hotel this year--he gets 11 years
in prison for tax evasion.

Walt Disney's animated Flowers and Trees.

The 5th Annual Academy Awards
Host: Conrad Nagel (Academy President)
Venue: Ambassador Hotel
Date: November 18, 1932
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1933

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1933
发信站: BBS 水木清华站 (Tue Apr 14 11:33:10 1998)

BEST PICTURE: CAVALCADE

The period covered by the Awards is extended to 17 months so that the Academy
can then start following the calendar year. CAVALCADE wins a cavalcade of
honors: Best Picture, Directing (Frank Lloyd) and Art Direction (William S.
Darling). Movies get their biggest showcase with the opening of opulent Radio
City Music Hall in 1932--at a time when Depression poverty is getting grimmer
and grimmer. The Bonus March of desperate World War I veterans in Washington
turns into a violent confrontation with army troops, headed by Douglas
MacArthur and led by junior officers George Patton and Dwight Eisenhower.

Others find even less lawful ways to demand money: Bonnie and Clyde go on
bankrobbing rambles across America, and a ransom-demanding kidnapper takes--
and kills--Charles Lindbergh's baby. A movie about legally striving for
success, MORNING GLORY, wins an Actress nod for Katharine Hepburn, the first
of her record-setting four Oscars and 12 nominations. Another woman
establishes her own milestone in 1932: Amelia Earhart becomes the first female
to make a solo transatlantic flight.

Katharine Hepburn as Eva Lovelace in Morning Glory.

The 6th Annual Academy Awards
Host: Will Rogers
Venue: Ambassador Hotel
Date: March 16, 1934

--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1934

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1934
发信站: BBS 水木清华站 (Tue Apr 14 11:34:17 1998)

BEST PICTURE: IT HAPPENED ONE NIGHT

Let's see...it's the year of the fivesomes. The Dionne quintuplets are born in
Ontario (a handful of babies in more ways than one). A criminal quintet of
Bonnie Parker and Clyde Barrow, "Baby Face" Nelson, John Dillinger and "Pretty
Boy" Floyd are all gunned down in 1934. The rabid radio bigot called Father
Coughlin signs up five million members in just two months for his National
Union for Social Justice, which wants to nationalize the banks. The five-day
week becomes commonplace because of the shortage of work ever since the stock
market crash--you guessed it--five years ago.

Oh, and IT HAPPENED ONE NIGHT takes home five-count-'em-five Oscars: Best
Picture, Actor (Clark Gable), Actress (Claudette Colbert), Directing (Frank
apra), and Writing--adaptation (Robert Riskin). By the way, the award for
Best Writing--original story goes to Arthur Caesar for MANHATTAN MELODRAMA,
the tale of a gangster and a D.A. who were childhood pals, which Dillinger
has just finished seeing when G-men ambush him outside a Chicago theater.

Clark Gable and Claudette Colbert in It Happened One Night.

The 7th Annual Academy Awards
Host: Irvin S. Cobb
Venue: Biltmore Hotel
Date: February 27, 1935
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1935

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1935
发信站: BBS 水木清华站 (Tue Apr 14 11:34:42 1998)

BEST PICTURE:MUTINY ON THE BOUNTY

MUTINY ON THE BOUNTY is named Best Picture in a year when there's a bounty of
naming-this and naming-that. Congress passes a bill guaranteeing help for the
aged and dubs it the Social Security Act; Reza Shah Pahlevi changes the name
of Persia to Iran; and Jay Berwanger from University of Chicago is the first
college football player to win the newly named Heisman Trophy. Some names go
on tombstones: Will Rogers (Alaskan plane crash) and Louisiana governor
cum-senator Huey Long (assassination).

The names of three actors from MUTINY ON THE BOUNTY (Clark Gable, Charles
Laughton and Franchot Tone) are among the Best Actor nominees, but voters
name Victor McLaglen--of THE INFORMER, about the Irish Rebellion of 1922--to
that award. Given this year's theme, we gotta play Name That Tune. Best
Song: "Lullaby of Broadway," from Busby Berkeley's GOLD DIGGERS OF 1935.
There's another kind of gold-digging when it comes to government make-work
projects during the Depression. And at last, in '35, it gets a name: the
boondoggle.

Mutiny on the Bounty won the Best Picture award for 1935.

The 8th Annual Academy Awards
Host: Frank Capra
Venue: Biltmore Hotel
Date: March 5, 1936
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1936

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1936
发信站: BBS 水木清华站 (Tue Apr 14 11:35:07 1998)

BEST PICTURE: THE GREAT ZIEGFELD

Frank Capra takes home his second golden prize for Directing, for the giving-
a-fortune-away comedy MR. DEEDS GOES TO TOWN. Sprinter Jesse Owens takes home
gold of his own in '36, winning four Olympic first-place medals, much to the
chagrin of Adolf Hitler. This year marks the first time Supporting Actor and
Actress awards are handed out: to Walter Brennan, in the Wisconsin lumber-biz
saga COME AND GET IT, and Gale Sondergaard, in the adventurous coming-of-age
tale ANTHONY ADVERSE. Things are a tad adverse for the ill-equipped Ethiopians
battling the Italian army in 1936: Emperor Haile Selassie's guys lost quickly.

Trouble brews in every corner overseas--the Spanish Civil War breaks out,
with Germany and Italy helping Franco, and Hitler's pushing his borders. In
the U.S., the economy still stinks but Roosevelt wins reelection in a 523-8
electoral college landslide over Alf Landon. Dust storms ravage the Midwest
in 1936, but that doesn't stop Americans from savoring a blustery story
that's going to blow away Hollywood in a few years: "Gone With the Wind"
sells a record 1 million hardcover copies in six months.

The Best Director of 1936: Frank Capra.

The 9th Annual Academy Awards
Host: George Jessel
Venue: Biltmore Hotel
Date: March 4, 1937
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1937

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1937
发信站: BBS 水木清华站 (Tue Apr 14 11:35:33 1998)

BEST PICTURE: THE LIFE OF EMILE ZOLA

Thousands of excited teenagers throng outside New York's Paramount theater in
1937 for a show by big-band leader Benny Goodman. But in Hollywood, voters are
in the mood to salute THE LIFE OF EMILE ZOLA with Best Picture honors. While
producer Darryl F. Zanuck of 20th-Century Fox wins the first-ever Irving G.
Thalberg Memorial Award, another impresario--Howard Hughes--nabs bigger
headlines (and a White House photo-op with FDR) with his record-breaking
airplane flight from LA to Newark in 7 hours, 28 minutes and 5 seconds.

This year also sees a different sort of aviation history made not far away,
in Lakehurst, when the Hindenburg, the world's largest dirigible, crashes in
flames, killing 36. Spencer Tracy cops the Actor award as a crusty Portuguese
fisherman in CAPTAINS COURAGEOUS. Luise Rainer, having won Best Actress in
'36 for THE GREAT ZIEGFELD, took the award again in '37 for THE GOOD EARTH--
the first performer to win two Academy Awards, much less the first to do it
in consecutive years.

Louise Rainer as O-Lan in The Good Earth.

The 10th Annual Academy Awards
Host: Bob Burns
Venue: Biltmore Hotel
Date: March 10, 1938
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1938

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1938
发信站: BBS 水木清华站 (Tue Apr 14 11:35:56 1998)

BEST PICTURE: YOU CAN'T TAKE IT WITH YOU

The Best Picture award goes to a comedy about an endearingly nutty household,
YOU CAN'T TAKE IT WITH YOU. But JEZEBEL's Southern belle Bette Davis certainly
can take the Actress Oscar with her. PYGMALION, another story about a spirited
young woman, wins Best Writing--Screenplay and dialogue (George Bernard Shaw--
yes, GBS himself) and adaptation (W.P Lipscomb, Cecil Lewis, Ian Dalrymple).

A spirited very young woman named Shirley Temple makes a special presentation
to Walt Disney for SNOW WHITE AND THE SEVEN DWARFS: A big Oscar and seven
little Oscarettes. Nobody's going to give any prizes to Orson Welles after his
broadcast of "The War of the Worlds" radio show panics thousands, who rush
into the streets fearing a Martian invasion. Overseas, the invasions are real:
Germany annexes Austria, Mussolini claims Libya as Italy's, Japan takes Canton.

While Europe quakes, and British prime minister Neville Chamberlain cuts a
deal with Hitler, proclaiming "peace for our time," America settles for
symbolic battles, deliriously celebrating when Joe Louis beats Max Schmeling,
telling the German boxer that as far as the heavyweight title goes, you can't
take it with you.

Shirley Temple, a special award presenter.

The 11th Annual Academy Awards
Host: Frank Capra
Venue: Biltmore Hotel
Date: February 23, 1939
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1939

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1939
发信站: BBS 水木清华站 (Tue Apr 14 11:36:23 1998)

BEST PICTURE: GONE WITH THE WIND

It's maybe the most famous single year of filmmaking ever--Best Picture
nominees include GONE WITH THE WIND, THE WIZARD OF OZ, NINOTCHKA, STAGECOACH
and MR. SMITH GOES TO WASHINGTON.In the past, the Academy has given the list
of winners in advance to the press, with an embargo on publishing before the
ceremony, but in this amazing movie year, the Los Angeles Times can't resist
and breaks the agreement. From now on, the list will be top-secret. ...WIND
blows away the competition, with Vivien Leigh (Best Actress) and Hattie
McDaniel (Best Supporting Actress)among its bevy of winners. McDaniel's
triumph isn't the only inspiring moment for a black woman in 1939.

When singer Marian Anderson is barred from performing at Constitution Hall,
75,000 turn out for her open-air concert at the Lincoln Memorial. It's the
sort of event covered by The March of Time and other newsreels, which are
gaining in popularity and importance as world events demand attention:
Germany invades Poland and Britain sends over 150,000 troops to France.
Another newsreel topic: the retirement of ailing Yankee great Lou Gehrig,
who calls himself "the luckiest man on the face of the earth." The luckiest
group alive might be the Academy, for choosing Bob Hope to emcee the now
hugely popular ceremony for the first time during this banner movie year.

Vivien Leigh and Hattie McDaniel in Gone with the Wind.

The 12th Annual Academy Awards
Host: Bob Hope (last half only)
Venue: Ambassador Hotel
Date: February 29, 1940
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1940

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1940
发信站: BBS 水木清华站 (Tue Apr 14 11:36:42 1998)

BEST PICTURE: REBECCA

With war raging in Europe and America creeping toward involvement, President
Roosevelt tries to rally the country at every opportunity, including a radio
address during the Oscar ceremony. It's the first year that the winners' names
are kept secret even from the press (by the Price Waterhouse accounting firm,
which had been hired in 1936 to handle the voting)--and thus the phrase "the
envelope, please" is made famous. And the Oscar goes to....REBECCA, for Best
Picture.

But this story of a troubled romance doesn't win Alfred Hitchcock the
Directing award; that goes to John Ford for THE GRAPES OF WRATH, Steinbeck's
classic about the Okie migration during the depths of the Depression. That
era is ending as people find jobs in now-humming defense plants. Or the work
finds them as the U.S. military institutes its first peace-time draft; 16
million men register. There are also a couple of jobs available in 1940 at a
little hamburger stand opened in California by Richard and Maurice McDonald.
The two also own a Pasadena movie theater.

John Ford, the Best Director for The Grapes of Wrath.

The 13th Annual Academy Awards
Host: Walter Wanger
Venue: Biltmore Hotel
Date: February 27, 1941
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1941

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1941
发信站: BBS 水木清华站 (Tue Apr 14 11:37:03 1998)

BEST PICTURE: HOW GREEN WAS MY VALLEY

With the Japanese attack on Pearl Harbor plunging the U.S. into World War II,
the Oscars are first cancelled, then reinstated but under muted circumstances:
no searchlights beaming outside the Biltmore Hotel, no formal attire, and no
banquet, just a "dinner." (Appropriately enough, THE MAN WHO CAME TO DINNER
star Cary Grant donates his entire salary of $137,500 to British war relief.)
The war theme soldiers on with the Actor award--to Gary Cooper for the World
War I drama SERGEANT YORK.

But Best Picture goes to the very civilian Welsh coal-mining drama HOW GREEN
WAS MY VALLEY. This is the year when New York Yankee Joe DiMaggio stars in
the summer-long drama "How Long Is My Hitting Streak." Fifty-six games, it
turns out. A pretty fair run is also turned in by the racehorse Whirlaway in
1941, who wins the Triple Crown. A Special Award is given this year for
"Distinctive Acheivement in Short Subjects Documentary Production," the award
is given to CHURCHILL'S ISLAND, a documentary about the strategy England used
to win the Battle of Britain.

Churchill's Island won the first Special Award for documentaries.

The 14th Annual Academy Awards
Host: Wendell Wilkie
MC: Bob Hope Venue: Biltmore Hotel
Date: February 26, 1942
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1942

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1942
发信站: BBS 水木清华站 (Tue Apr 14 11:37:22 1998)

BEST PICTURE: MRS. MINIVER

Oscar does his bit for the war effort: With metal needed for bullets and bombs,
he turns to plaster. But as General MacArthur says upon leaving the
Philippines in 1942, the gold-plated Britannia statuette can say "I shall
return"--in three years. (Winners of the plaster Oscars traded them in for
the real deal after the war.) That's not plaster being carved up on Mt.
Rushmore. Tourists begin flocking to the great stonefaced memorial in this
first full year that the sculpting is stopped.

Meanwhile, a couple of other titans of history--Churchill and FDR--are putting
their heads together in Washington D.C. The U.S. wins the pivotal battle of
Midway in the Pacific in 1942, and in England the beseiged British are still
standing firm, their stiff-upper-lippedness perfectly captured in MRS. MINIVER.
The wartime family drama is plastered with Oscars, for Best Picture, Actress
(Greer Garson), Directing (William Wyler), Supporting Actress (Teresa Wright),
Screenplay (George Froeschel, James Hilton, Claudine West, and Arthur
Wimperis), and Cinematography--black-and-white (Joseph Ruttenberg).

With many celebs in the armed services (the list includes James Stewart,
Clark Gable, Douglas Fairbanks Jr. and Spencer Tracy) the ceremony has a
distinctly military flavor. Those guys survive their war, but actress Carole
Lombard and 22 others die in a plane crash as she crosses the country selling
war bonds.

Katharine Hepburn and Spencer Tracy in Woman of the Year.

The 15th Annual Academy Awards
Host: no host
Venue: Ambassador Hotel
Date: March 4, 1943
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1943

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1943
发信站: BBS 水木清华站 (Tue Apr 14 11:37:58 1998)

BEST PICTURE: CASABLANCA

Bogart to Bergman in Best Picture-winner CASABLANCA: "We'll always have Paris."
FDR to Churchill: "We'll always have Casablanca." The two heads of state meet
there in '43 and agree to demand unconditional surrender. As time goes by, the
goal starts to seem obtainable: the Germans give up in North Africa and fail
at Stalingrad, Italy surrenders and the Japanese are getting a Pacific
pounding. Overseas troops listening in to the Oscar radio broadcast hear
Jennifer Jones win Best Actress for THE SONG OF BERNADETTE, about a French
girl's religious vision.

The movie also takes prizes for Cinematography--black-and-white (Arthur
Miller), Art Direction--black and white (James Basevi, William Darling;
interior decoration: Thomas Little) and Music--Musical Score of a Dramatic
or Comedy Picture (Alfred Newman). After 15 years of hotel banquets, the
Awards move to Grauman's Chinese Theatre. This year, the Best Supporting
Actor (Charles Coburn), in the cramped-apartment comedy THE MORE THE MERRIER)
and Supporting Actress (Katina Paxinou, in Hemingway's FOR WHOM THE BELL TOLLS)
get Oscars, not plaques as in the past. Jack Benny hosts the ceremony for the
overseas broadcast. It's a year when Benny is shocked, shocked, to see his
long suffering $75 violin purchased for $1 million at a war bond rally.

Jennifer Jones as Bernadette in The Song of Bernadette.

The 16th Annual Academy Awards
Host: Jack Benny (for overseas broadcast)
Venue: Grauman's Chinese Theater
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1944

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1944
发信站: BBS 水木清华站 (Tue Apr 14 11:38:15 1998)

BEST PICTURE: GOING MY WAY

Best Picture: the inspiring priest 'n' street urchins story GOING MY WAY, a
title that could be Dwight Eisenhower's slogan in '44. The supreme allied
commander's daring D-Day invasion of France is a success, and the only things
going Hitler's way are explosives from the Allies' constant bombardment of
Berlin. (Maj. James Stewart, the actor, Eighth Air Force squadron commander
and pilot, leads more than 20 bombing missions over Germany and wins the
Distinguished Flying Cross).

The '44 election goes President Roosevelt's way; he's returned to office for
an unprecedented fourth term. The voting for Best Actor goes Bing Crosby's
way for his GMW performance. He beats out his co-star, Barry Fitzgerald--
who's also nominated for and wins Best Supporting Actor (the only performer
ever nominated in both categories for the same role, something that present
voting rules prohibit). But, hey, let's not pay too much attention to the
Oscar competition in '44. It's unseemly in the year of the wartime ban on
horseraces.

Bing Crosby and Barry Fitzgerald in Going My Way.

The 17th Annual Academy Awards
Host: John Cromwell (first half), Bob Hope (last half)
Venue: Grauman's Chinese Theater
Date: March 15, 1945
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1945

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1945
发信站: BBS 水木清华站 (Tue Apr 14 11:38:36 1998)

BEST PICTURE: THE LOST WEEKEND

Sure, Hollywood's harrowing look at alcoholism, THE LOST WEEKEND, wins Best
Picture. Okay, okay, and Ray Milland's performance gets Best Actor, and Billy
Wilder nabs Directing and shares the Best Screenplay Oscar with collaborator
Charles Brackett. But Americans are going to drink in '45, all right? Whether
to celebrate the end of World War II, to drown sorrows upon the death of
President Roosevelt, or calm jitters about the meaning of the atomic bomb--
there's plenty of reason to tell the barkeep to set 'em up.

Joan Crawford has a good excuse to party in '45. After a few years of career
wilt, she wins Best Actress in MILDRED PIERCE, about a waitress-turned-
business-whiz competing with her daughter for the same man. In real life, 23-
year-old Judy Garland hooks up with with an older man, Italian director
Vincente Minnelli, 38. An international romance in the year the United Nations
takes on the role of international peacekeeper? Break out the champagne...in
moderation.

Oscar is standardized to a compact 13 1/2-inch tall, 8 1/2-pound statuette of
solid Britannia metal, electroplated successively with copper, nickel, silver,
and 24-karat gold.

Mildred Pierce's Best Actress Joan Crawford.

The 18th Annual Academy Awards
Host: Bob Hope, James Stewart
Venue: Grauman's Chinese Theater
Date: March 7, 1946
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1946

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1946
发信站: BBS 水木清华站 (Tue Apr 14 11:39:03 1998)

BEST PICTURE: THE BEST YEARS OF OUR LIVES

THE BEST YEARS OF OUR LIVES movingly looks at servicemen adjusting to
returning home from war, and it wins a slew of awards, including Best Picture.
Even as the Nuremberg trials of war criminals unfold in Germany, America is
embarking on a postwar transition--and so is the Academy. The ceremony moves
to the mammoth Shrine Auditorium (seating: 6,700). Instead of letting about
10,000 film-community members vote, the selection is limited to 1,675 bona
fide Academy members. Other ballot-casting in '46: Argentinians elect Juan
Peron president (that's not Mr. Evita to you) and the U.N. picks Norway's
Trygve Lie as its first Secretary-General.

The U.S. electorate will be swelling in a few years, thanks to one inevitable
result of the postwar era: a 20 percent jump in the birth rate. Luckily, a
doctor in the Navy Medical Corps was thinking ahead and wrote a book that
appears this year: "The Common Sense Book of Baby and Child Care," by Dr.
Benjamin Spock. Olivia de Havilland could have used it in TO EACH HIS OWN,
about an unwed mother who gives her baby away and becomes the kid's loving
"aunt." The role wins de Havilland Best Actress.

The new official site of the Awards: The Shrine Civic Auditorium.

The 19th Annual Academy Awards
Host: Jack Benny
Venue: Shrine Civic Auditorium
Date: March 13, 1947
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1947

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1947
发信站: BBS 水木清华站 (Tue Apr 14 11:39:22 1998)

BEST PICTURE: GENTLEMAN'S AGREEMENT

Postwar America starts thinking hard about itself and finds plenty of flaws.
Hollywood confronts anti-Semitic bigotry in GENTLEMAN'S AGREEMENT, with
Gregory Peck as a writer who pretends to be Jewish. It wins Best Picture.
Baseball confronts its own racist history when Jackie Robinson makes his
debut with the Brooklyn Dodgers. He wins National League Rookie of the Year.
Vittorio De Sica's SHOE-SHINE is an Oscar rookie of the year: the drama about
two kids growing up in war-ravaged Italy wins a special award, the first
foreign-language film to be honored as such by the Academy.

Best Actress Loretta Young stars as a rookie politician running for Congress
against the man she loves in the THE FARMER'S DAUGHTER. That's a comedy,
unlike the creepy A DOUBLE LIFE, about an actor whose roles start spilling
into the real world, which nets Ronald Colman Best Actor. Even creepier is
the rash of UFO sightings all over the U.S. in 1947. It's also the year when
Communists were being spotted all over Hollywood by the House Un-American
Activities Committee. Ten movie-industry members are indicted for contempt
and the Hollywood blacklist of 300 suspected Communist sympathizers begins.

Ronald Colman as Anthony John in A Double Life.

The 20th Annual Academy Awards
Host: no host
Venue: Shrine Civic Auditorium
Date: March 20, 1948
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1948

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1948
发信站: BBS 水木清华站 (Tue Apr 14 11:39:42 1998)

BEST PICTURE: HAMLET

HAMLET wins Best Picture and Laurence Olivier takes Best Actor for his
portrayal of the Dane with the dead dad. The real father and son act on
Oscar night is Walter and John Huston, who win Best Supporting Actor and Best
Directing respectively for the greed 'n' gold drama THE TREASURE OF THE SIERRA
MADRE. Jack Benny thinks he's struck gold in 1948 when he sells his radio
show to to CBS for millions, but then the IRS tells him he has to pay 75
percent personal income tax instead of 25 percent capital gains tax.

Percentages are on the mind of Alfred Kinsey, whose controversial sex study
claims 50 percent of married men have been unfaithful. Voters betray the
pollsters and elect Harry Truman in an upset over Thomas Dewey in the
presidential race. An even bigger underdog victory on the international
scene is the new state of Israel overcoming attacks by Arab neighbors. You
wouldn't catch prime minister David Ben-Gurion wandering around musing "To
be or not to be." No time.

Walter and John Huston, both winners at the 21st Awards.

The 21st Annual Academy Awards
Host: Robert Montgomery
Venue: Academy Award Theater
Date: March 24, 1949
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1949

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1949
发信站: BBS 水木清华站 (Tue Apr 14 11:40:09 1998)

BEST PICTURE: ALL THE KING'S MEN

The story of a Huey Long-like politician, ALL THE KING'S MEN, wins Best
Picture, and its lead Broderick Crawford gets Best Actor, and Mercedes
McCambridge, Supporting Actress. It'd take all the king's men to put the
Hollywood studio system back together again once it starts breaking up in
the late '40s. So there's nostalgia in the air on this night when an icon of
the pre-war era, Fred Astaire, wins a special Oscar for his contributions to
musical pictures.

A little dancing cheek to cheek is required on the international scene as
the Cold War hardens: the U.S., Canada and other Western allies form the North
Atlantic Treaty Organization. Another 1949 pact with a foreign flavor: Rita
Hayworth marries Prince Ali Kahn. They probably won't join other newlyweds
moving to "Levittown," the prefabricated suburban community of inexpensive,
cookie-cutter houses that will change the face of America. Changing the
beaches of America: the bikini. That's one kind of clothing; another is worn
in the movies. In '49, Edith Head (for the spinster saga THE HEIRESS) wins
the first of her record eight Oscars for Costume Design.

Academy Award winning costume designer, Edith Head.

The 22nd Annual Academy Awards
Host: Paul Douglas
Venue: RKO Pantages Theater
Date: March 23, 1950
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1950

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1950
发信站: BBS 水木清华站 (Tue Apr 14 11:40:28 1998)

BEST PICTURE: ALL ABOUT EVE

With Senator Joseph McCarthy staging his anti-Communist investigations as
proto-performance art and the Kefauver Commission's crime hearings drawing
TV audiences of millions, it's a good year for the Oscars to turn theatrical.
Best Picture ALL ABOUT EVE dissects backstabbing Broadway, and Jose?Ferrer
(CYRANO DE BERGERAC) and Judy Holliday (BORN YESTERDAY) win Best Actor and
Actress awards for roles they first played onstage. Having switched sites
every few years, the '50 Oscars are held for the second year in a row at the
RKO Pantages Theatre, where they'll remain for a decade.

The ceremony's still only heard nationally on radio--Hollywood's wary of
television, even if the rest of the country is wild for it. A report says
children spend 27 hours a week watching TV. They hardly have time to go out
in the backyard and help dad build the family bomb shelter. Sales of these
have, er, exploded as international tensions escalate with the beginning of
the Korean War. But there's no need to PANIC IN THE STREETS (the New Orleans
gangster drama that wins an Oscar for screenwriters Edna Anhalt and Edward
Anhalt) because, well, it'd just seem too melodramatic, even for this year.

Jose Ferrer as Cyrano in Stanley Kramer's Cyrano de Bergerac.

The 23rd Annual Academy Awards
Host: Fred Astaire
Venue: RKO Pantages Theater
Date: March 29, 1951
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1951

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1951
发信站: BBS 水木清华站 (Tue Apr 14 11:40:52 1998)

BEST PICTURE: AN AMERICAN IN PARIS

AN AMERICAN IN PARIS wins Best Picture, a Canadian in the Belgian Congo wins
Best Actor (Humphrey Bogart, THE AFRICAN QUEEN) and an American in New Orleans
wins Best Actress (Vivien Leigh, A STREETCAR NAMED DESIRE). The kindness of
strangers won't help presidential candidates win more than two terms after
1951; the 22nd Amendment insures no one will ever duplicate FDR's fourpeat.
The bombardments on the Korean peninsula are intensifying, but the explosion
that probably gets more attention from gamblers is Brooklyn Dodger Bobby
Thomson's "shot heard round the world," a three-run, ninth-inning homer to
beat the New York Giants in the NL playoff.

No doubt everybody who saw the game has a different version of exactly what
happened in that dramatic moment--but you can't call it a RASHOMON kind of
thing because the movie directed by Akira Kurosawa is only just now becoming
famous, winning a special foreign-language Oscar. Kurosawa's not the only
Japanese taking a prize home from the U.S. in '51: Hiroshima survivor Shigeki
Tanaka, 19, wins the Boston marathon.

Best Actor Humphry Bogart in The African Queen.

The 24th Annual Academy Awards
Host: Danny Kaye
Venue: RKO Pantages Theater
Date: March 20, 1952
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1952

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1952
发信站: BBS 水木清华站 (Tue Apr 14 11:41:18 1998)

BEST PICTURE: THE GREATEST SHOW ON EARTH

Cecil B. DeMille's big-top extravaganza THE GREATEST SHOW ON EARTH is the
surprise Best Picture winner. What's not so big a shock is that the first
televised Oscar ceremony is the greatest show (the biggest single audience)
in the five-year history of commercial TV. DeMille (whose 37-year-old BIRTH
OF A NATION is banned in Maryland as "morally bad and crime inciting") wins
the Irving G. Thalberg Award for the consistent high quality of his
productions. But the Directing Oscar goes to John Ford for his John-Wayne-in-
Ireland love story THE QUIET MAN.

The quiet man of politics, Adlai Stevenson, disappears with hardly a peep
this year as Dwight Eisenhower wins the presidency in a landslide. Ike's
running mate Richard Nixon makes a little more noise, denying receiving
illegal gifts in a televised speech seen by more than 56 million. TV's
enormous popularity spooks Hollywood, which is responding with gimmicks like
3-D glasses. Television makers answer in '52 by producing 6,096,000 new sets.

Directors Cecille B. DeMille and John Ford.

The 25th Annual Academy Awards
Host: Bob Hope, (Conrad Nagel in New York)
Venue: RKO Pantages Theater
Date: March 19, 1953
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1953

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1953
发信站: BBS 水木清华站 (Tue Apr 14 11:41:43 1998)

BEST PICTURE: FROM HERE TO ETERNITY

Fading bobbysoxer-heartthrob Frank Sinatra gets the career comeback he needs
with FROM HERE TO ETERNITY, the depiction of military life in Hawaii just
before the Pearl Harbor attack. Its eight Oscars include Best Picture,
Directing (Fred Zinnemann), and Supporting Actor for not-so-Ol' Blue Eyes.

It's a year that has a lot of that just-before quality: in Memphis, a truck
driver named Elvis Presley pays four bucks to make a record of himself singing
"My Happiness" as a birthday present for his mom, publisher Hugh Hefner starts
a magazine called "Playboy," and in Newport, Rhode Island, a young senator,
John Kennedy, marries Jacqueline Bouvier. In later years, Jackie might be able
to sympathize with Best Actress winner Audrey Hepburn's role in ROMAN HOLIDAY,
about a princess aching to lead a normal life. Actress June Havoc also wants
to make a change in '53: she renounces Hollywood and enters a Catholic convent.
Six months later Havoc's back in L.A., nun the wiser.

Frank Sinatra in his comeback, From Here to Eternity.

The 26th Annual Academy Awards
Host: Donald O'Connor, (Fredric March in New York)
Venue: RKO Pantages Theater
Date: March 25, 1954
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1954

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1954
发信站: BBS 水木清华站 (Tue Apr 14 11:42:03 1998)

BEST PICTURE: ON THE WATERFRONT

Coulda been a contender--what's that all about? If the Oscars this year were
a prizefight, it would have been stopped: ON THE WATERFRONT, featuring Marlon
Brando's Best Actor turn as a boxer with busted dreams, knocks out the
competition, winning eight Oscars, including Best Picture,Supporting Actress
(Eva Marie Saint), Directing (Elia Kazan), and Editing (Gene Milford)--tying
the records of GONE WITH THE WIND and FROM HERE TO ETERNITY.

Brando's performance is memorable, but he'll have to go some to reach the
stature of Greta Garbo,honored this year with an Honorary Award for her
"unforgettable screen performances." There's an indelible moment in '54 during
the Army-McCarthy hearings when Army counsel Joseph Welch nails Tailgunner
Joe with "Have you left no sense of decency?" The Supreme Court bids for a
bit of civil decency by declaring in Brown vs. Board of Education of Topeka
that racial segregation in public schools is illegal.

No matter where the school is, this year kids are showing up wearing coonskin
caps, in a craze set off by Disney's "Davy Crockett" TV series. Disney also
wins an Oscar for Best Special Effects with its tale about a fantastic
submarine, 20,000 LEAGUES UNDER THE SEA--not a bad year for Mickey's minders.

Honorary Award winner Greta Garbo.

The 27th Annual Academy Awards
Host: Bob Hope, (Thelma Ritter in New York)
Venue: RKO Pantages Theater
Date: March 30, 1955
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1955

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1955
发信站: BBS 水木清华站 (Tue Apr 14 11:42:22 1998)

BEST PICTURE: MARTY

James Dean dies in a car crash just days after finishing work on GIANT. But
six months later at the Academy Awards, it's his performance as one of two
rivalrous brothers in EAST OF EDEN that makes Dean the first actor
posthumously nominated. Best Actor, though, goes to Ernest Borgnine (that's
pre-"McHale's Navy" Borgie, kids) as a plain pug who finds love in MARTY--
originally a TV play. Television's making inroads everywhere: Ike gives the
first-ever live, televised presidential speech in '55. He also has his first
heart attack.

A lot of Southerners get palpatations of their own when Rosa Parks refuses
to give up her seat in the whites-only section of a bus in Montgomery,
Alabama. Another inspiring woman is the subject of the Best Documentary--
feature winner HELEN KELLER IN HER STORY. But the Oscars this year aren't
all just spiritual uplift--there's the usual eye-popping glamour as the
ceremony is split for the third year in a row between theaters in Los
Angeles and New York.Best moment: presenter Grace Kelly's final public
appearance before whisking off to Monaco to marry Prince Rainier.

The 28th Annual Academy Awards
Host: Jerry Lewis, (Claudette Colbert, Joseph L. Mankiewicz in New York)
Venue: RKO Pantages Theater
Date: March 21, 1956
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1956

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1956
发信站: BBS 水木清华站 (Tue Apr 14 11:42:47 1998)

BEST PICTURE: AROUND THE WORLD IN 80 DAYS

The Best Foreign Language Film category makes its debut; the award goes to
Federico Fellini's LA STRADA,with Anthony Quinn as a touring strongman. Quinn
does some other heavy lifting: he wins Best Supporting Actor portraying the
artist Paul Gauguin in the Van Gogh bio LUST FOR LIFE. (An artist with a
latter-day lust for life, Jackson Pollock, dies this year in a car accident.)

The foreign flavor is everywhere at the Oscars in '56: The rollicking AROUND
THE WORLD IN 80 DAYS wins Best Picture; Yul "Are You the King? Yes, Siam"
Brynner gets Best Actor in the musical THE KING AND I; and Ingrid Bergman,
returning to Hollywood after six years making films in Italy, wins Best Actress
as an amnesiac impersonating the daughter of the last Russian czar in
ANASTASIA.

Rousing cheers greet Bergman at the ceremony. President Eisenhower gets a big
welcome back of his own in '56 as voters say "Adios, Adlai" to Stevenson one
more time. The religious Ike would be glad to see THE TEN COMMANDMENTS win an
Oscar for Best Special Effects--which is only right in the year the U.S.
adopts a new national motto: In God We Trust.

Yul Brenner as the King of Siam in The King and I.

The 29th Annual Academy Awards
Host: Jerry Lewis, (Celeste Holm in New York)
Venue: RKO Pantages Theater
Date: March 27, 1957
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1957

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1957
发信站: BBS 水木清华站 (Tue Apr 14 11:43:09 1998)

BEST PICTURE:
THE BRIDGE ON THE RIVER KWAI

Seven Oscars--including Best Picture, Actor (Alec Guinness), and Scoring
(Malcolm Arnold)--go to Japanese prison-camp classic THE BRIDGE ON THE RIVER
KWAI. President Eisenhower builds a bridge of his own in '57, making it his
policy to aid independent countries in the Middle East resist Soviet
aggression. Ike's powerless to stop the U.S.S.R.'s aggressive space program
as it launches two Sputnik space satellites this year (which are not to be
confused with Best Short Subject--cartoon winner BIRDS ANONYMOUS).

But the President does halt ugly racial confrontations in Little Rock by
sending in Federal troops. As the civil-rights movement builds, Jackie
Robinson retires from baseball, leaving behind a sports world transformed
since his arrival: Hank Aaron wins NL home-run title (44), rookie Jim Brown
leads the NFL in rushing, and tennis star Althea Gibson wins the Wimbledon
singles and doubles titles. Joanne Woodward is playing triples in the
multiple-personality drama THE THREE FACES OF EVE, and wins Best Actress.
For the first time, the awards telecast presents the One Face of Oscar,
airing from Hollywood with no cutaways to New York. Also dumping the Big
Apple in '57: the California-bound Dodgers and Giants. Ouch.

Joanne Woodward portrays The Three Faces of Eve.

The 30th Annual Academy Awards
Host: James Stewart, David Niven, Jack Lemon, Rosalind Russell, Bob Hope,
Donald Duck (on film)
Venue: RKO Pantages Theater
Date: March 26, 1958
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1958

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1958
发信站: BBS 水木清华站 (Tue Apr 14 11:43:29 1998)

BEST PICTURE: GIGI

After years of getting the stick instead of the carrot from Oscar voters, a
Bugs Bunny cartoon finally wins Best Short Subject--cartoon with KNIGHTY
KNIGHT BUGS. "Vass up, doc?" is probably what the Swedes want to ask Boris
Pasternak when (forced by the Soviet government) he turns down the Nobel Prize
for literature. Nobody's declining Oscars for GIGI: the musical set in turn-of
-the-century France wins neuf awards, including Best Picture, Music--Scoring
of a Musical Picture (Andre Previn), but no acting prizes. Maurice Chevalier,
who sings "Thank Heaven for Little Girls," does get an honorary award.

The paperback publishers of "Lolita" thank heaven, too, as it sells one
million copies this year. Lots of girls (and boys) think it's less than
heavenly when Elvis Presley temporarily abandons his singing career and is
inducted into the Army as soldier no. 53310761. The tabloids are in heaven
in '58 when a girl who happens to be Lana Turner's 14-year-old daughter
stabs to death her mother's brutish boyfriend, Johnny Stompanato (the court
calls it "justifiable homicide"). A "Life" magazine series claims that
little girls -- and boys -- are the victims of an education system responsible
for the U.S. lagging in the space race. Thank heaven NASA's founded this year.
Ouch.

Knighty Knight Bugs won the Best Short Film--cartoon award.

The 31st Annual Academy Awards
Host: Bob Hope, Jerry Lewis, David Niven, Sir Laurence Olivier, Mort Sahl,
Tony Randall
Venue: RKO Pantages Theater
Date: April 6, 1959
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OCSAR AWARD 1959

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OCSAR AWARD 1959
发信站: BBS 水木清华站 (Tue Apr 14 11:43:49 1998)

BEST PICTURE: BEN-HUR

The Roman-era epic BEN-HUR breaks the all-time Oscar record with 11 awards,
from Best Picture and Actor (Charlton Heston) to Costume Design--color
(Elizabeth Haffenden) and Special Effects (Visual Effects by A. Arnold
Gillespie, Robert MacDonald; Audible Effects by Milo Lory). Funny, but there's
a little of the glaring, whip-lashing charioteer atmosphere when Nixon and
Khrushchev go after each other in the "kitchen debate" in a model home at the A
merican National Exhibition in Moscow.

Back in America, cooks debate in their kitchens whether to serve cranberries
for Thanksgiving; a contamination scare has them berry concerned. Congress
is worried about TV quiz shows -- glamorous brainiac Charles Van Doren admits
that "Twenty-One," the show that made the ex-contestant famous, was rigged.
At end of the '50s, the reverberations of World War II can still be felt:
Hollywood brings out the heartbreaking Jewish refugee drama THE DIARY OF ANNE
FRANK (it wins three awards, including Best Supporting Actress for Shelley
Winters), and this year Japanese-Americans finally regain the citizenship
that was revoked during the war. Ouch.

Shelley Winters as Mrs. Van Daan in The Diary of Anne Frank.

The 32nd Annual Academy Awards
Host: Bob Hope
Venue: RKO Pantages Theater
Date: April 4, 1960
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1960

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1960
发信站: BBS 水木清华站 (Tue Apr 14 11:44:16 1998)

BEST PICTURE: THE APARTMENT

Would it be unkind, in the year John Kennedy is narrowly elected the 35th
President, to notice that the top Academy Awards all have to do with illicit
sex? Jack Lemmon's pad is a hot-sheet corporate love nest in THE APARTMENT
(five awards, including Best Picture and Directing, Billy Wilder). The Best
Actor Oscar says "amen" to Burt Lancaster as the oversexed salesman/evangelist
in ELMER GANTRY (Shirley Jones hooks Best Supporting Actress as his ex-girlfriend
turned prostitute). And Elizabeth Taylor dials up an Actress award as a call
girl in BUTTERFIELD 8. Sheesh!

Good thing the Pill, the first effective oral contraceptive, makes its debut
in '60 (the year 850,000 "war babies" enter college). Penguin publishes "Lady
Chatterly's Lover" after a New York court decides the steamy novel is not
obscene -- of course. NBC declares that talk show host Jack Paar is objectionable
and off the air he goes. None of this has anything to do with the death of
manners maven Emily Post but, well, it doesn't help. What's that tune everyone's
humming? Probably the Song Oscar-winner "Never on Sunday" -- about a
prostitute's work schedule. All we can say to John F. Kennedy Jr., born Nov.
25, is: Welcome to the Sixties!

Elizabeth Taylor was awarded Best Actress for her performance in Butterfield 8.

The 33rd Annual Academy Awards
Host: Bob Hope
Venue: Santa Monica Civic Auditorium
Date: April 17, 1961
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSACR AWARD 1961

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSACR AWARD 1961
发信站: BBS 水木清华站 (Tue Apr 14 11:44:37 1998)

BEST PICTURE: WEST SIDE STORY

Professional gate-crasher Stan Berman successfully slips past security at the
Awards ceremony and hands a homemade Oscar to (surprised) host Bob Hope. The
U.S. should have recruited the stealthy Berman for its plot to retake Cuba
from Castro. Instead, the mini-invasion of anti-Castro Cubans at the Bay of
Pigs wallows in debacle. East Germans also need sneakiness -- and heroism --
in '61 if they want to reach freedom once the Berlin Wall goes up.

Events at another German city are told in JUDGMENT AT NUREMBURG, about the
Nazi war-crimes trials; Maximilian Schell's role as a defense attorney wins
Best Actor. Another war crime, the rape of an Italian mother and daughter
during World War II, is the story of TWO WOMEN, which nets Sophia Loren the
first Best Actress Oscar given to a foreign-language film. Best Picture (and
nine other awards) go to the musical WEST SIDE STORY, the Romeo and Juliet
tale relocated to Fifties youth gangs in Manhattan. Over in the Bronx this
year, another kind of story unfolds as Roger Maris hits 61 home runs, breaking
Babe Ruth's single-season record. But some baseball traditionalists treat
Maris like, well, an uninvited guest.

Maximilian Schell played Hans Rolfe in Judgement at Nuremberg.

The 34th Annual Academy Awards
Host: Bob Hope
Venue: Santa Monica Civic Auditorium
Date: April 9, 1962
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1962

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1962
发信站: BBS 水木清华站 (Tue Apr 14 11:44:55 1998)

BEST PICTURE: LAWRENCE OF ARABIA

Astronaut John Glenn becomes the first American to make a complete orbit of
the Earth, but it's another kind of rocket that really transfixes the world
in '62: Russian missiles being shipped to Cuba touch off an agonizing crisis
with the U.S. that seems headed for nuclear war. But conflict's averted, which
might prompt some to call President Kennedy THE MIRACLE WORKER, but that
title's reserved for the story of blind, deaf Helen Keller and her instructor,
Anne Sullivan. Recreating their Broadway roles, Anne Bancroft and Patty Duke
win Actress and Supporting Actress awards. Fresh from her Oscar win the year
before, Elizabeth Taylor is making headlines again, romancing Richard Burton
while filming the ancient Egyptian epic CLEOPATRA.

Another big-budget film has already passed through this area -- the sweeping
adventure-bio LAWRENCE OF ARABIA, which brings home Best Picture and six other
Oscars this year. Gregory Peck (TO KILL A MOCKINGBIRD) finally gets a Best
Actor after five at-bats, beating LAWRENCE... newcomer Peter O'Toole, but the
English kid's on his way. Some other talented young Brits are surfacing this
year: EMI signs up a Liverpool quartet called the Beatles.

Anne Bancroft and Patty Duke who were awarded for The Miracle Worker.

The 35th Annual Academy Awards
Host: Frank Sinatra
Venue: Santa Monica Civic Auditorium
Date: April 8, 1963
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1963

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1963
发信站: BBS 水木清华站 (Tue Apr 14 11:45:16 1998)

BEST PICTURE: TOM JONES

It is, of course, a traumatic year: the nation plunges into the unthinkable
nightmare of President Kennedy's assassination; race riots scar Alabama, and
four children die when a black church is bombed in Birmingham; the Cold War
still menaces; and trouble escalates in Vietnam. No wonder people look with
relief to the high-spirited entertainment of the bawdy 18th-century romp,
Best Picture TOM JONES. Despite the year's awful news, there are some
encouraging signs, like the civil rights march of more than 200,000 people in
Washington, where Martin Luther King Jr. gives his "I have a dream" speech.

The ongoing push for racial equality gets a boost at the Oscars with an Actor
award for Sidney Poitier in the church-building gem LILIES OF THE FIELD.
Moviegoers this year also see the frantic comedy and Sound Effects Oscar-winner
IT'S A MAD, MAD, MAD, MAD WORLD -- a title that seems all too accurate and not
so funny in '63.

Sidney Poitier as Homer Smith in Lilies of the Field.

The 36th Annual Academy Awards
Host: Jack Lemmon
Venue: Santa Monica Civic Auditorium
Date: April 13, 1964
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1964

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1964
发信站: BBS 水木清华站 (Tue Apr 14 11:45:39 1998)

BEST PICTURE: MY FAIR LADY

Let's see, Julie Andrews creates the role of Eliza Doolittle onstage in
musical "My Fair Lady," but the movie part goes to Audrey Hepburn. MY FAIR
LADY wins Best Picture and Rex Harrison as Prof. Henry Higgins takes Best
Actor but Hepburn's not nominated; meanwhile Andrews does a more than fair
job in MARY POPPINS, winning Best Actress. Supercalifragiwhatever!

Her rendition of ?Chim Chim Cher-ee" also wins a Song award, although a few
million delirious teenage girls would disagree: the Beatles' "Can't Buy Me
Love" has the biggest advance sale ever as the lads barnstorm America and wow
a national TV audience on the Ed Sullivan show. President Johnson and
challenger Barry Goldwater stage a little popularity contest of their own in
'64; LBJ wins in a landslide. Golden names aren't totally rejected this year:
the third James Bond movie, GOLDFINGER, wins the Sound Effects Oscar, but 007
creator Ian Fleming dies before the ceremony. The martini-aficionado Bond
would be happy to know that this year a record 276 million gallons of alcohol
is consumed in the U.S., much of it shaken, not stirred.

Julie Andrews as Mary Poppins.

The 37th Annual Academy Awards
Host: Bob Hope
Venue: Santa Monica Civic Auditorium
Date: April 5, 1965
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1965

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1965
发信站: BBS 水木清华站 (Tue Apr 14 11:46:10 1998)

BEST PICTURE: THE SOUND OF MUSIC

Movies are in color...why not the Academy Awards telecast? Spectacular
staging at the Santa Monica Civic Auditorium highlights the Oscars as the
ceremony airs in color for the first time. The Hollywood hills are alive with
the sound of people toting home Oscars for the Von Trapp family saga THE
OUND OF MUSIC; it takes Best Picture and four other awards, including
Directing (Robert Wise) and Editing (William Reynolds). Lee Marvin climbed
every acting mountain to pull off his dual roles in the loony Western spoof
CAT BALLOU, and he wins Best Actor. The Supporting Actor award goes to Martin

Balsam for A THOUSAND CLOWNS.

As far as LBJ's concerned, that describes the make-up of the guest list at
the White House Festival of the Arts in '65. When poet Robert Lowell refuses
to attend in protest over the mounting U.S. involvement in Vietnam (the first
combat forces have landed), the President says, "Some of them insulted me by
staying away and some of them insulted me by coming." With anti-war rallies
spreading and racial unrest sparking the deadly Watts riots in Los Angeles,
the real theme of the Sixties is starting to be heard: The Sound of Protest.

Best Actor Lee Marvin in Cat Ballou.

The 38th Annual Academy Awards
Host: Bob Hope
Venue: Santa Monica Civic Auditorium
Date: April 18, 1966
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1966

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1966
发信站: BBS 水木清华站 (Tue Apr 14 11:46:31 1998)

BEST PICTURE: A MAN FOR ALL SEASONS

Best Picture goes to A MAN FOR ALL SEASONS, and its star, Paul Scofield, wins
Best Actor with his portrait of pious Sir Thomas More, beheaded by Henry VIII
partly for insisting on his right to remain silent. Americans get that and
other provisions of the "Miranda warning" as it enters U.S. law this year.
(Cops could have tried it out on the sniper who shoots 45, killing 12 from a
tower in Texas, but they shot him instead.) The real story of Oscar night is
"A Movie for All Nominations," the rancorous Edward Albee chatfest WHO'S
AFRAID OF VIRGINIA WOOLF?, which is up for 13 awards and wins five, including
ones for Actress (Elizabeth Taylor), Supporting Actress (Sandy Dennis) and
Cinematography, black-and-white (Haskell Wexler).

The top Oscar-winner of all time (26), Walt Disney, dies this year. The death
toll in Vietnam continues to mount: U.S. dead, 6,358; enemy dead, over 77,000
(there are 400,000 American troops stationed there now). Three International
Days of Protest against the war disrupt life in seven U.S. and seven foreign
cities. The Oscars are almost knocked off the air by organized action of a
more pedestrian sort: a technicians' strike.

Who's Afraid of Virginia Woolf? not Elizabeth Taylor!

The 39th Annual Academy Awards
Host: Bob Hope
Venue: Santa Monica Civic Auditorium
Date: April 10, 1967
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1967

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1967
发信站: BBS 水木清华站 (Tue Apr 14 11:46:50 1998)

BEST PICTURE: IN THE HEAT OF THE NIGHT

The Academy postpones the Awards ceremony for two days after the assassination
in Memphis (April 4, 1968) of Martin Luther King Jr. and the outbreak of
rioting in more than 100 cities sparked by the tragedy. Once the Oscars are
underway, the top movies of '67 turn out to be devoted to racial themes. A
black big-city detective (Sidney Poitier) helping a redneck sheriff (Rod
Steiger) simmers IN THE HEAT OF THE NIGHT, which wins Best Picture, Actor
(Steiger), Writing (Stirling Silliphant), Editing (Hal Ashby), and Sound. As
a mother facing mixed-marriage anxieties about her daughter's fianc?(Poitier
again) in GUESS WHO'S COMING TO DINNER, Katharine Hepburn wins Best Actress.

At the Pentagon in October '67, the question is: Guess Who's Coming to
Demonstrate in the Heat of the Night? Answer: thousands of anti-war
protesters, mythologized by Norman Mailer in "Armies of the Night." On Fifth
Avenue in New York, hundreds of thousands of people march against the war.
Many of them are college kids, of course. When they get out of school, they'll
have to contemplate their futures ?la Dustin Hoffman in THE GRADUATE
(Directing, Mike Nichols). Average salary in 1967: $6,230.

Dustin Hoffman and Anne Bancroft in The Graduate.

The 40th Annual Academy Awards
Host: Bob Hope
Venue: Santa Monica Civic Auditorium
Date: April 10, 1968
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1968

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1968
发信站: BBS 水木清华站 (Tue Apr 14 11:47:09 1998)

BEST PICTURE: OLIVER!

Psychedelia is the rage in fashion and music, and it seems like the whole
world is on acid in '68: riots at the Democratic Convention in Chicago;
assassinations of Robert Kennedy and Martin Luther King Jr.; LBJ drops out
of presidential race; Saigon police chief calmly executes prisoner on TV;
John & Yoko release nude album cover; Andy Warhol shot; "Hair"; Tet Offensive
stuns U.S. forces in Vietnam; Tiny Tim trills "Tiptoe Through the Tulips";
Jets quarterback Joe Namath buys mink coat; Jackie marries Ari; USSR invades
Czechoslovakia; Nixon becomes president.

Unbelievable. No wonder the Oscars prefer to look to the past in this insane
year. The Dickensian musical OLIVER! wins Best Picture, Directing (Carol Reed)
and four other awards, and THE LION IN WINTER, taking us all the way back to
Henry II, nets Best Actress (Katharine Hepburn, the first woman to win three
acting Bests; in a voting tie, Barbra Streisand also wins for FUNNY GIRL),
Screenplay--based on material from another medium (James Goldman), and
Original Score (John Barry). Franco Zeffirelli's ROMEO AND JULIET wins the
Costume Design award without a Nehru jacket or maxi skirt anywhere to be seen.
You can almost hear the relief of Americans and 250-500 million people
watching on TV in 37 countries after a year of living in the (very) present
tense.

Katharine Hepburn as Eleanor of Aquitaine.

The 41st Annual Academy Awards
Host: No MC. Presentations made by The Friends of Oscar
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 14, 1969
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1969

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1969
发信站: BBS 水木清华站 (Tue Apr 14 11:47:30 1998)

BEST PICTURE: MIDNIGHT COWBOY

The gritty male-hustler drama MIDNIGHT COWBOY wins Best Picture and Directing
(John Schlesinger), but genuine gun-totin' cowboy tales take lots of other
awards: John Wayne (TRUE GRIT) ropes Best Actor, and the Newman-Redford
classic BUTCH CASSIDY AND THE SUNDANCE KID is the night's biggest winner,
with four Oscars, including awards for Story and Screenplay based on material
previously published (William Goldman) and Song--original for the picture
("Raindrops Keep Fallin' on My Head," Burt Bacharach and Hal David).

Everything used to fall on the head of "Laugh-In" Sock-It-To-Me girl Goldie
Hawn, but at the Oscars she's crowned Best Supporting Actress for the
dentist-in-love story CACTUS FLOWER. Super Bowl III is like root canal work
for Baltimore Colts fans this year as they watch New York Jets quarterback
Joe Namath's victory guarantee come true. NASA wins the Super Bowl of the
space race as Neil Armstrong astonishes the world with his first small step
on the lunar surface. Back on Earth the lost-in-space drama MAROONED wins the
Special Visual Effects Oscar in '69--the year when hundreds of thousands of
kids are specially effected by being marooned in a lost-in-mud musical called
Woodstock.

Goldie Hawn in Cactus Flower.

The 42nd Annual Academy Awards
Host: No MC. Presentations were made by Oscar's Best Friends
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 7, 1970
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1970

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1970
发信站: BBS 水木清华站 (Tue Apr 14 11:47:55 1998)

BEST PICTURE: PATTON

A ripe year for Oscar trivia buffs. What rock group wins its only Oscar in
1970? Answer: The Beatles, for Original Song Score for LET IT BE. What future
director of an anti-Vietnam War movie wins an Oscar for writing the
flag-waving Best Picture PATTON? Answer: Francis Ford Coppola (and Edmund H.
North), of APOCALYPSE NOW fame. PATTON star George C. Scott refuses his Best
Actor nomination and award, saying in effect: "The horror, the horror," as do
the Beatles about the prospect of staying together.

Meanwhile, the real anti-war effort takes its ugliest turn at Kent State in
Ohio, where National Guard troops open fire on protesters, killing four. Two
other young people who die in '70 of drug-related causes: Jimi Hendrix and
Janis Joplin. Hendrix, it will be recalled, played a wah-wah-warped National
Anthem at WOODSTOCK; a film of the concert is honored with Best Documentary--
feature this year. A further sign that the revolutionary Sixties are becoming
the status-quo culture of the Seventies: Gimbel's department store sells a
$260 wedding gown called the "Flower Bride."

Best Actor George C. Scott in Patton.

The 43rd Annual Academy Awards
Host: No MC. Presentations were made by The Friends of Oscar
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 15, 1971
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1971

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1971
发信站: BBS 水木清华站 (Tue Apr 14 11:48:22 1998)

BEST PICTURE: THE FRENCH CONNECTION

With hot pants the eye-popping fashion of the day, no wonder Jimmy "Popeye"
Doyle is the name of the detective Gene Hackman plays in THE FRENCH
CONNECTION. Hackman is wide-eyed at the Oscars, where he wins Best Actor,
and this gritty heroin-smuggled-into-New-York actioner gets Best Picture,
Directing (William Friedkin), Screenplay based on material from another
medium (Ernest Tidyman), and Editing (Jerry Greenberg). Best Song goes to
Isaac Hayes' "Theme from SHAFT."

You can almost hear an angry government chorus of "Shut yo' mouth!" in '71
when the "The New York Times" publishes the Pentagon Papers, a classified
history of U.S. involvement in Vietnam (and the injured "Times" replying,
"I'm just talkin' about people gettin' shafted"). Two men who became giant
celebrities by keeping their mouths shut make news in '71. Silent-film
comedian Harold Lloyd passes away, and 82-year-old Charlie Chaplin returns
to Hollywood for the first time after living 20 years abroad to accept an
honorary award in an emotional, unforgettable Oscar moment.

Charlie Chaplin was awarded an Honorary Oscar.

The 44th Annual Academy Awards
Host: Helen Hayes, Alan King, Sammy Davis Jr., Jack Lemmon
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 10, 1972
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1972

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1972
发信站: BBS 水木清华站 (Tue Apr 14 11:48:46 1998)

BEST PICTURE: THE GODFATHER

"Make a Little Magic" is the opening production number, and Best Actress Liza
Minnelli rousingly promises that life is a CABARET. But old chum, there's no
magic and the cabaret is shuttered for some aspects of life in '72: North
Vietnam unleashes a major Easter attack; the U.S. mines Haiphong harbor;
presidential candidate George Wallace is paralyzed by an assassin's bullet;
Palestinian terrorists kill 11 Israelis at the Munich Olympics. When Mafia
boss Joey Gallo tries to enjoy a little cabaret-ish fun with a birthday party
at Umberto's Clam House in New York, he gets shot to death.

Cabaret habitu?Frank Sinatra, testifying before a House committee, denies
any mob connections, but happily testifying to its mob connections, THE
GODFATHER wins the Best Picture Oscar. Best Actor goes to GODFATHER star
Marlon Brando, but it's an offer Don Corleone can refuse --Brando sends
American Indian Sacheen Littlefeather (later identified as actress Maria Cruz)
to denounce Hollywood's treatment of Native Americans. Brando will go on to
ruffle a few feathers next year with another movie, the steamy LAST TANGO IN
PARIS. Meanwhile, despite Democrats denouncing burglars' treatment of their
Watergate headquarters in '72, Richard Nixon is reelected for a second tango
in Washington.

The 45th Annual Academy Awards
Host: Carol Burnett, Michael Caine, Charlton Heston, Rock Hudson
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 27, 1973
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1973

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1973
发信站: BBS 水木清华站 (Tue Apr 14 11:49:05 1998)

BEST PICTURE: THE STING

Have you ever noticed that the Oscar statuette doesn't appear to be wearing a
stitch of clothing? Maybe Robert Opal's just paying homage to the award when
he suddenly sprints across the stage -- all that the audience and millions of
TV viewers know is: Mr. Opal's nude. Suave David Niven, not missing a beat,
observes that the gate-crasher/dasher can only get a laugh by "showing his
shortcomings." The streaking craze manifests itself in many ways: Spiro
Agnew's naked greed is exposed and he resigns the vice-presidency.

Special Watergate prosecutor Archibald Cox is stripped of his powers by
President Nixon, and later the Senate Watergate hearings lay bare Nixon's
secret taping system. Nolan Ryan's fastball undresses the American League as
he throws two no-hitters and strikes out a record 393 for the California
Angels. Despite the temptation, the Academy doesn't cancel the Costume Design
award this year. Edith Head wins it for the Redford-Newman con-man classic
THE STING, which practically denudes the supply of Oscars, winning seven
awards, including Best Picture and Directing (George Roy Hill).

David Niven was on the stage when it was infiltrated by a streaker.

The 46th Annual Academy Awards
Host: John Huston, David Niven, Burt Reynolds, Diana Ross
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 2, 1974
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1974

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1974
发信站: BBS 水木清华站 (Tue Apr 14 11:49:26 1998)

BEST PICTURE: THE GODFATHER PART II

A year for famous faces looking worried as awful things happen on a big scale
-- in THE TOWERING INFERNO, EARTHQUAKE, and in Nixon's White House. INFERNO
wins Oscars for Cinematography (Fred Koenekamp and Joseph Biroc), Editing
(Harold F. Kress and Carl Kress), and Song ("We May Never Love Like This
Again"); EARTHQUAKE gets an award for Special Achievement--visual effects
(Frank Brendel, Glen Robinson and Albert Whitlock).

The only conceivable winner in the Watergate mess is Gerald R. Ford, who
becomes the 38th President after no. 37 -- maybe taking a page from Best
Actress Ellen Burstyn's ALICE DOESN'T LIVE HERE ANYMORE -- announces from the
White House that Nixon Doesn't Live Here Anymore. Francis Ford Coppola,
electing to serve a second term as a GODFATHER director, has more luck:
GODFATHER II wins Best Picture (the first time that's ever happened to a
sequel), he wins Directing, and Robert De Niro takes the Best Supporting
Actor award. The ceremony's unofficial godfather for years has been Bob Hope,
the winner of more honorary awards (4) than anyone else, and he's on hand to
help host the show for the 17th time -- with unimpeachable results.

Bob Hope was one of the hosts of the 47th Annual Awards.

The 47th Annual Academy Awards
Host: Sammy Davis Jr., Bob Hope, Shirley MacLaine, Frank Sinatra
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 8, 1975
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1975

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1975
发信站: BBS 水木清华站 (Tue Apr 14 11:49:43 1998)

BEST PICTURE:
ONE FLEW OVER THE CUCKOO'S NEST

Jack Nicholson wins Best Actor for his crazy like a fox performance as an
insane asylum inmate in the year's Best Picture, ONE FLEW OVER THE CUCKOO'S
NEST. The title could apply to a documentary of the astronauts in Apollo 18
and Soviet Soyuz 19 linking up far above a nutty world. Manson-family waif
Lynette "Squeaky" Fromme is nabbed for pointing a gun at President Ford; Sara
ane Moore actually manages to squeeze off a shot before getting arrested.

The CIA admits having its own assassination dreams, which include trying to
kill Castro with poison cigars; character assassination apparently was J.
Edgar Hoover's hobby -- the FBI admits the former chief kept files on the
private lives of well-known Americans. The FBI finally arrests one well-known A
merican, Patty "On the Lam" Hearst. Another well-known American, George Burns,
becomes the oldest performer ever to win an Academy Award--Best Supporting
Actor, for THE SUNSHINE BOYS. He's 80 years and 69 days (a record later
broken by Jessica Tandy). A virtually unknown marine carnivore ruins a lot of
summer vacations but does well on Oscar night: JAWS wins three awards,
including Music--Original Score (John Williams). The shark chewed up lots of
people, but it's not among the suspects in the disappearance this year of
Jimmy Hoffa.

Jaws was awarded for its memorable and original Score.

The 48th Annual Academy Awards
1975 Awards Host: Goldie Hawn, Gene Kelly, Walter Matthau, George Segal,
Robert Shaw
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 29, 1976
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1976

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1976
发信站: BBS 水木清华站 (Tue Apr 14 11:50:01 1998)

BEST PICTURE: ROCKY

Guy with no chance of winning keeps plugging away (cue up ROCKY theme)...he's
battling long odds and a bigger, more powerful foe (louder)...but suddenly he
has a shot at the world title (blaring)...and then, miraculously, it's his:
Leader of the Free World! On the 200th anniversary of the Land of the
Underdog, it's only fitting that Jimmy Carter, Georgia peanut farmer, becomes
the undisputed 39th President of the United States -- and that ROCKY wins
Best Picture.

Lucky for star Sylvester Stallone, surprise Oscar guest Muhammad Ali doesn't
tell the heavyweight pretender: "I'm mad as hell and I'm not going to take
it anymore!" That line's reserved for NETWORK; so is a bevy of Oscars,
including ones for Actress (Faye Dunaway) and Actor (Peter Finch,
posthumously). Nobody actually yells it, but the Israelis in '76 are clearly
mad as hell, etc., when they raid the Entebbe airport and free 103 hostages.
Henry Kissinger's aides are probably mad, too, when Nixon reveals that their
phones were tapped, but it doesn't matter if they won't take it anymore
because that era's over -- except on the big screen, where Jason Robards wins
Best Supporting Actor in ALL THE PRESIDENT'S MEN.

Sylvester Stallone and Muhammed Ali sparring on stage.

The 49th Annual Academy Awards
Host: Warren Beatty, Ellen Burstyn, Jane Fonda, Richard Pryor
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 28, 1977
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1977

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1977
发信站: BBS 水木清华站 (Tue Apr 14 11:50:19 1998)

BEST PICTURE: ANNIE HALL

President Carter declares a national energy crisis, but America responds:
Tired--who me? Indefatigable New York cops arrest the industrious "Son of
Sam" killer David Berkowitz. Elvis Presley fans sprint to stores and buy two
million records the day after the relentlessly excessive King dies at 42.
Twenty-five million American chatterboxes gab on their CB radios. Reggie
Jackson launches three home runs in one game as the Yankees win the World
Series. At the Oscars, where the ceremony's 50th birthday is being vigorously
celebrated at the Dorothy Chandler Pavilion, ANNIE HALL is a bundle of...
Oscars, including Best Picture, Actress (Diane Keaton), and Directing (Woody
Allen, too busy, busy, busy playing the clarinet to attend).

But a surging seachange in the future of movies can be found in other awards:
seven Oscars for STAR WARS, among them Best Visual Effects(John Stears, John
Dykstra, Richard Edlund, Grant McCune, Robert Blalack); and CLOSE ENCOUNTERS
OF THE THIRD KIND wins the Cinematography Oscar (Vilmos Zsigmond). Those guys
Lucas and Spielberg are bubbling with creative energy! So is the First Brother,
who endorses Billy Beer. Sigh.

Star Wars was awarded for its visual effects.

The 50th Annual Academy Awards
Host: Bob Hope
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 3, 1978
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1978

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1978
发信站: BBS 水木清华站 (Tue Apr 14 11:50:41 1998)

BEST PICTURE: THE DEER HUNTER

Warfare in the Middle East preoccupies Jimmy Carter as he huddles at Camp
David with Anwar Sadat of Egypt and Menachem Begin of Israel. But Hollywood
is still dwelling on Vietnam: two movies about the scars left by the war take
the top Oscars. THE DEER HUNTER wins Best Picture and Directing (Michael
Cimino), while Best Actor and Actress go to Jon Voight and Jane Fonda for
COMING HOME. The ceremony is marked by two events made memorable for very
different reasons: the last appearance of presenter John Wayne, who dies of
cancer two months later, and the first of Johnny Carson as (the perfect) host.
Carson's "Tonight Show" salary this year is revealed to be $4 million.

The Bee Gees are also doing nicely in '78, with their SATURDAY NIGHT FEVER
soundtrack selling 12 million copies. So is Jim Fixx, whose "Complete Book of
Running," with $930,000 sales, becomes the bible of the jogging craze.
Running for cover: Betty Ford, who enters rehab for her addictions --and thus
the seed is sown for countless extended vacations from Hollywood in the
future.

Oscar host Johnny Carson.

The 51st Annual Academy Awards
Host: Johnny Carson
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 9, 1979
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1979

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1979
发信站: BBS 水木清华站 (Tue Apr 14 11:50:59 1998)

BEST PICTURE: KRAMER VS. KRAMER

It's the year of the face-offs as KRAMER VS. KRAMER wins Best Picture. The
Actor nominations pit Dustin Hoffman vs. Al Pacino, Peter Sellers and others;
Hoffman, KvK's divorcing-dad-coping-with-kid, gets the Oscar. Sally Field, in
the union vs. management NORMA RAE, wins the Actress Oscar.

Everybody's versusing everybody in '79: the Shah vs. the Iranian people (the
people win; Americans lose 66 people into hostagedom); Somoza vs. the
Sandinistas (Sandinistas win, for awhile); Michelle Triola vs. Lee Marvin in
a palimony suit (she wins $104,000); Three Mile Island nuclear plant vs. the
environment (the EPA calls it a draw); Willie Stargell's Pittsburgh Pirates
vs. Baltimore in the World Series (Pirates, in seven games); Margaret
Thatcher vs. history (Maggie wins, becoming Britain's first female prime
minister). It was Francis Ford Coppola vs. the Philippine jungle in making
APOCALYPSE NOW; the jungle scored lots of points, but the movie wins
Cinematography (Vittorio Storaro) and Sound (Walter Murch, Mark Berger,
Richard Beggs, Nat Boxer) -- so you can call it a technical knockout.

Dustin Hoffman in Kramer vs. Kramer.

The 52nd Annual Academy Awards
Host: Johnny Carson
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 14, 1980
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1980

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1980
发信站: BBS 水木清华站 (Tue Apr 14 11:51:18 1998)

BEST PICTURE: ORDINARY PEOPLE

Robert Redford's taut family study ORDINARY PEOPLE does inordinately well at
the Oscars, winning Best Picture, Directing, Supporting Actor (Timothy Hutton),
and Screenplay based on material from another medium (Alvin Sargent). The
ordinary Polish people working in a Gdansk shipyard in '80 win a huge prize
themselves: legal recognition of the Solidarity union -- warming the heart,
no doubt, of many a COAL MINER'S DAUGHTER (Sissy Spacek wins Best Actress in
the Loretta Lynn bio).

By the way, despite miners' best efforts, digging a hole with big machines
isn't the quickest way to move dirt, as Mt. St. Helens demonstrates in
Washington State when the volcano erupts in a massive explosion; more than 20
die. Sudden death also strikes outside the Dakota apartments in New York this
year when a deranged fan shoots former Beatle John Lennon.

The flotilla of seemingly ordinary Cuban refugees arriving in Florida turns
out to include lots of freshly released criminals. It's an embarrassment for
President Carter -- but not as bad as the one that comes when 43 million
ordinary people vote to replace him with Ronald Reagan. Another aging actor
wins something for the first time in '80: Henry Fonda, after 46 years, gets
an Oscar honoring his accomplishments, which are...extraordinary.

Honorary Oscar winner Henry Fonda.

The 53rd Annual Academy Awards
Host: Johnny Carson
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 31, 1981
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1981

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1981
发信站: BBS 水木清华站 (Tue Apr 14 11:51:42 1998)

BEST PICTURE: CHARIOTS OF FIRE

President Reagan, his chest bleeding after being shot by Jodie Foster-obsessed
John Hinckley Jr., looks up from his gurney at the hospital and tells the
doctors, "I forgot to duck." Who does Reagan think he is, reacting with such
brave good humor to a perilous scrape -- Indiana Jones? The real Jonesian
saga, RAIDERS OF THE LOST ARK, wins a handful of Oscars this year, including
Best Film Editing (Michael Kahn) and Special Achievement Award for Sound
Effects Editing (Richard L. Anderson and Ben Burtt). RAIDERS is a Best
Picture favorite, but gets outlegged to the top award by CHARIOTS OF FIRE,
the story of two English sprinters and the 1924 Olympics. Two Brits win the
1981 wedding Olympics: Prince Charles marries Lady Diana Spencer as a TV
audience estimated at 750 million looks on.

That's about the size of the audience watching as another famous couple, the
ON GOLDEN POND husband and wife Henry Fonda and Katharine Hepburn, win Best
Actor and Actress Oscars. But as Charles and Di will learn, high-profile
marriages are hard to maintain in real life--just ask Elizabeth Taylor, who
separates this year from Senator John Warner, her seventh husband.

Although it was denied Best Picture honors Raiders of the Lost Ark was
awarded four Oscars.

The 54th Annual Academy Awards
Host: Johnny Carson
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 29, 1982
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1982

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1982
发信站: BBS 水木清华站 (Tue Apr 14 11:52:00 1998)

BEST PICTURE: GANDHI

GANDHI wins Best Picture; its star, Ben Kingsley, wins Best Actor; and its
director, Richard Attenborough, wins an Oscar; but Gandhi's ideal of peace
and understanding otherwise takes a drubbing this year. Argentina invades
the Falklands and Britain goes to battle. Israel invades Lebanon and Beirut
goes under. Prince Andrew invades the West Indies with sexpot Koo Stark and
the tabloid press goes to town. TOOTSIE--which is not a Koo bio pic--garners
a Best Supporting Actress award for Jessica Lange.

E.T. THE EXTRA-TERRESTRIAL--which is not a bio pic of the Rev. Sun Myung
Moon, who marries two thousand couples at Madison Square Garden--pulls down
four Oscars, including Original Score (John Williams) and Sound Effects
Editing (Charles L. Campbell and Ben Burtt). There's an extra-terrestrial
(or at least a where are you from, Mars?) quality to some earthly goings on
this year: the Roxanne "Bugler" Pulitzer divorce proceedings in Palm Beach;
the Claus von Bulow attempted-murder trial in New York; the Tylenol murders
in Chicago. In this year of GANDHI and E.T., the Falklands and von Bulow,
all we can say is: Mohandas, phone home.

E.T. The Extra-Terrestrial was the sleeper hit of the 55th Awards.

The 55th Annual Academy Awards
Host: Liza Minnelli, Dudley Moore, Richard Pryor, Walter Matthau
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 11, 1983
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1983

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1983
发信站: BBS 水木清华站 (Tue Apr 14 11:52:22 1998)

BEST PICTURE: TERMS OF ENDEARMENT

Playing a former astronaut in the family comedy-drama and Best Picture winner T
ERMS OF ENDEARMENT, Jack Nicholson wins Supporting Actor, and active-duty
astronauts populate THE RIGHT STUFF, which wins Original Score (Bill Conti).
Much of the hard news this year also involves flying, but not NASA. The
Soviets shoot down Korean Air Lines flight 007, killing 269. Opposition
leader Benigno Aquino flies to Manila and is assassinated as he gets off the
plane.

Two million in Europe protest U.S. missile deployments. Klaus Barbie, the
Gestapo's "Butcher of Lyons," is flown from Bolivia to France to stand trial.
Syria shoots down two U.S. planes, capturing one pilot. And President Reagan
announces his Strategic Defense Initiative, which is instantly dubbed Star
Wars. The Oscars ceremony this year is instantly dubbed--no, not Star Wars
II--the Longest Ever, clocking in at three hours and forty-five minutes. The
performers with the acting Bests: Shirley MacLaine, for TERMS OF ENDEARMENT,
and Robert Duvall, for TENDER MERCIES -- which is what a certain Toronto
seagull (airborne, of course) might have been hoping for just about the time
baseball player Dave Winfield threw a ball and killed it.

The Right Stuff received eight nominations.

The 56th Annual Academy Awards
Host: Johnny Carson
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: April 9, 1984
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1984

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1984
发信站: BBS 水木清华站 (Tue Apr 14 11:52:42 1998)

BEST PICTURE: AMADEUS

Winning Best Actress for her role as a farmer's widow in PLACES IN THE HEART,
Sally Field takes it as evidence that she's won a place in Hollywood's heart
and utters the immortal words: "You like me!" Ronald Reagan's writers come up
with something a little catchier for his victory speech when voters reelect
him by a margin of 54.5 million to 37.5 million over Walter Mondale and
running mate Geraldine Ferraro, the first woman nominated by a major party
for the vice presidency.

The first black Miss America, Vanessa Williams, experiences a you-like-me/you-
hate-me episode as nude photos of her are revealed shortly after her crowning.
She resigns (a decade later, everybody will like her again). Nobody
challenges the prizes given to AMADEUS at the Oscars. The story of Mozart and
musical rivalry wins eight awards, including Best Picture, Actor (F. Murray
Abraham), and Screenplay based on material from another medium (Peter Shaffer,
adapting his play). As the movie makes clear, the gifted musician experienced
his troubles in life, but one of them was not having his hair catch on fire
while filming a Pepsi commercial. That happens to the one-time Mozart of
Motown, Michael Jackson.

Sally Field was awarded for Places in the Heart.

The 57th Annual Academy Awards
Host: Jack Lemmon, (co-hosts: Candice Bergen, Jeff Bridges, Glenn Close,
Michael Douglas, Gregory Hines, William Hurt, Amy Irving, Diana Ross, Tom
Selleck, Kathleen Turner)
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 25, 1985
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1985

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1985
发信站: BBS 水木清华站 (Tue Apr 14 11:53:03 1998)

BEST PICTURE: OUT OF AFRICA

Coca-Cola has a bright idea: get rid of that nasty old Coke that billions of
people drink and instantly replace it! New ads, new logo, new recipe! Good
plan. As the beverageers quickly learn, you don't mess with success. Just
look at Hollywood: take Robert Redford and Meryl Streep, put them in a
gorgeous movie with a good story and -- bingo! -- Best Picture (and six other
Oscars) for OUT OF AFRICA. Take an accomplished novel, put William Hurt in
the movie version and -- presto! -- Best Actor, in KISS OF THE SPIDER WOMAN.
Do it again with Horton Foote's impressive play about a widow's last journey
home, cast Geraldine Page, and -- badabing! -- Best Actress in THE TRIP TO
BOUNTIFUL.

A bountiful musical trip this year involves going into Africa -- with
humanitarian famine assistance. The Live Aid concert in Philadelphia is seen
by nearly 1.6 billion worldwide and grosses an estimated $70 million; the
"We Are the World" single nets $34 million. That's just a drop in the U.S.
defense budget, of course. It's revealed that the Pentagon pays $640 for a
toilet seat. Probably seemed somehow like a good idea to pay that much at
the time; too bad nobody flushed it.

William Hurt in Kiss of the Spider Woman.

The 58th Annual Academy Awards
Host: Alan Alda, Jane Fonda, Robin Williams
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 24, 1986
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1986

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1986
发信站: BBS 水木清华站 (Tue Apr 14 11:53:22 1998)

BEST PICTURE: PLATOON

After making 45 movies over a 28-year career, Paul Newman finally wins his
first competitive Academy Award as Best Actor --in a pool-hustling movie with
a perfect title for the high-flying, junk-bonded mid-'80s: THE COLOR OF MONEY.
This year 33-year-old Drexel, Burnham, Lambert exec Dennis Levine pleads
guilty to insider trading that netted him $12.6 million. Wall Street
arbitrageur whiz Ivan Boesky has to pay a $100 million fine, also for insider
trading. The national debt passes $2 trillion for the first time. But the
news in '86 isn't all about cash.

Events range from the inspirational--Philippine leader Ferdinand Marcos is
deposed by "People Power" and Corazon Aquino--to the heartbreaking: the
Challenger shuttle explodes, killing all seven aboard. Perhaps the most
emotional moment at the Oscars comes when deaf performer Marlee Matlin
accepts the Actress award for CHILDREN OF A LESSER GOD, about love blooming
at a school for the deaf. Oliver Stone's searing Vietnam drama PLATOON wins
Best Picture in '86 -- the year when another Vietnam vet, Oliver North, is
mplicated in the Iran-Contra scandal, which has the color of money (millions
of dollars in secret arms sales) but the odor of something illegal.

Marlee Matlin in Children of a Lesser God.

The 59th Annual Academy Awards
Host: Chevy Chase, Goldie Hawn, Paul Hogan
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 30, 1987
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1987

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1987
发信站: BBS 水木清华站 (Tue Apr 14 11:53:39 1998)

BEST PICTURE: THE LAST EMPEROR

Up and up and up and then...BOOM! The bull-on-steroids market of the '80s
crashes on Oct. 19, dropping 508 points. Kind of like the way evangelist Jim
Bakker must feel when his up-up-up religious organization implodes after he
admits paying hush money to paramour Jessica Hahn. (Somebody should have paid
shut-up money to presidential wannabe Gary Hart, who invites reporters to see
if they can catch him fooling around; they do.)

Just about everyone on Wall Street gets burned by the crash, but somebody in
WALL STREET does rather nicely this year: Michael Douglas wins Best Actor for
his "greed is good" performance. THE LAST EMPEROR isn't greedy, just good
enough to win nine Oscars, including Best Picture, Directing (Bernardo
Bertolucci) and Screenplay based on material from another medium (Mark Peploe
and Bertolucci).

But nobody can lay a finger on UNTOUCHABLES star Sean Connery's performance
as a veteran street cop, which wins Best Supporting Actor. Cher's up-from-
Sonny career reaches its zenith with a Best Actress for the love-Italian-
American-style MOONSTRUCK, but just because Cher's stock might have faltered
a bit since then isn't any reason to count her out. After all, the market
before the calamitous crash of '87 had peaked at 2,722; nine years later
it'll clear 6,000.

Cher was awarded Best Actress for Moonstruck.

The 60th Annual Academy Awards
Host: Chevy Chase
Venue: Shrine Auditorium
Date: April 11, 1988
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1988

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1988
发信站: BBS 水木清华站 (Tue Apr 14 11:53:57 1998)

BEST PICTURE: RAIN MAN

The delirious live-action/animation feature WHO FRAMED ROGER RABBIT wins four
Oscars, including a Special Achievement Award for Director of Animation,
Richard Williams honoring his groundbreaking work. It wouldn't come as a
surprise this year if a lot of people mutter that they've been framed, too.

Does Presidential candidate Michael Dukakis really think that his helmeted
tank ride is a good vote-getting ploy, or is he tricked into looking so
goofy? (Dukakis needs a flak jacket on election day; George Bush wins handily).
Does evangelist Jimmy Swaggart's idea of Christian outreach really include
patronizing a prostitute? Can sports handicapper Jimmy "the Greek" Snyder
possibly be that stupid about racial issues? Oh, well.

At least the movie RAIN MAN doesn't need anybody to pin blame on--just plenty
of people to accept Oscars. The story of a go-go young man who discovers he's
got an autistic older brother wins Best Picture, Directing (Barry Levinson),
Actor (Dustin Hoffman), and Original Screenplay (Ronald Bass and Barry Morrow;
Story by Barry Morrow). The jubilant winners are captured celebrating backstage
in countless photos. Some of them suitable for framing.

Bob Hoskins with his animated costar, Roger Rabbit.

The 61st Annual Academy Awards
Host: No Host
Venue: Shrine Civic Auditorium
Date: March 29, 1989
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1989

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1989
发信站: BBS 水木清华站 (Tue Apr 14 11:54:18 1998)

BEST PICTURE: DRIVING MISS DAISY

DRIVING MISS DAISY motors off with the Oscar for Best Picture. Along for the
ride is Best Actress Jessica Tandy. But the day-after chatter around the
national coffee machine is Billy Crystal's terrific hosting debut. The year
saw a few other first appearances: East Berliners in West Berlin after the
Wall crumbles along with Communism; an earthquake at the World Series (in San
Francisco); pro-democracy demonstrators in Tianamen Square; the Ayatollah's
bountiful bounty on Salman Rushdie's writerly head; millions of gallons of
oil off the Alaska coast, courtesy of the "Exxon Valdez"; Pete Rose on
baseball's blacklist; and Kareem Abdul-Jabbar among the NBA's retirees.

It isn't a first for Directing-winner Oliver Stone (BORN ON THE FOURTH OF
JULY) to climb the stage for an Oscar-worthy, Vietnam-related film (see
1986/PLATOON), but it is MY LEFT FOOT star Daniel Day-Lewis's first time to
thank the Academy for the Best Actor nod. Given that DRIVING MISS DAISY is
the first movie based on a play not produced on Broadway to win the top
award, it's a good year all-round for the theater. After all, playwright
Vaclav Havel is named Czech president.

Billy Crystal began his run as Oscar host.

The 62nd Annual Academy Awards
Host: Billy Crystal
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 26, 1990
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1990

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1990
发信站: BBS 水木清华站 (Tue Apr 14 11:54:35 1998)

BEST PICTURE: DANCES WITH WOLVES

Jeremy Irons gives a Best Actor-winning performance as the creepy Claus von
Bulow getting his attempted-murder conviction overturned in REVERSAL OF
FORTUNE. But there's a real-life story about miscarried justice being
corrected this year that's a tad more inspiring: South Africa frees Nelson
Mandela after nearly 28 years of imprisonment. Far from reversing, Kevin
Costner's fortunes just seem to keep prospering: from successes in BULL
DURHAM and THE UNTOUCHABLES to Best Picture, Directing and five other Oscars
for DANCES WITH WOLVES, his epic frontier tale of a white soldier embracing
the American Indian way of life.

Joe Pesci wins Best Supporting Actor for GOOD FELLAS, about street soldiers
embracing the Mafia way of life. Kathy Bates wins Best Actress for her
performance as a literary fan soldiering on in embracing the stalker's way of
life in MISERY. Another kind of misery is the experience of the scientists
who spend years and $2 billion developing the Hubble Space Telescope only to
discover shortly after launching it that the big eye in the sky has a lens
problem. Do we hear someone yelling "Focus!"?

Kevin Costner in Dances with Wolves.

The 63rd Annual Academy Awards
Host: Billy Crystal
Venue: Shrine Civic Auditorium
Date: March 25, 1991
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1991

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1991
发信站: BBS 水木清华站 (Tue Apr 14 11:55:01 1998)

BEST PICTURE: THE SILENCE OF THE LAMBS

An absolute slaughter: overwhelming odds, huge firepower, a state-of-the-art
killing machine. Operation Desert Storm? Well, yes, of course. But we were
also thinking about the hideously creepy THE SILENCE OF THE LAMBS,which blows
away the Oscar competition even more quickly than General Schwartzkopf routs
the Iraqis. It wins Best Picture, Directing (Jonathan Demme), Screenplay
based on material previously produced or published (Ted Tally), Actress
(Jodie Foster) and Actor-- Anthony Hopkins, as Hannibal "The Cannibal" Lecter,
a combination Patriot and Scud missile with some psychological issues to work
out.

Host Billy Crystal arrives onstage wearing a Lecter mask, rolling in on a
dolly; his much-older co-star in CITY SLICKERS, Jack Palance, proves he's a
long way from needing physical assistance when he celebrates his Best
Supporting Actor award by dropping down for some one-handed push-ups. Another
guy known for his erratic on-stage behavior wins a pretty heady prize in '91:
Boris Yeltsin becomes the first freely elected president of the Russian
Republic as the Soviet Union crumbles throughout the year. Some Soviet hard-
liners attempt a coup by seizing Gorbachev, but they turn out to be as meek
as...lambs. Baaah.

City Slicker Jack Palance proves his athletic ability.

The 64th Annual Academy Awards
Host: Billy Crystal
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 30, 1992
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1992

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1992
发信站: BBS 水木清华站 (Tue Apr 14 11:55:22 1998)

BEST PICTURE: UNFORGIVEN

For the first time ever, the Jean Hersholt Humanitarian Award is given to two
people in the same year: Elizabeth Taylor, and Audrey Hepburn. It's a year of
widespread demands on people's humanitarian instincts. Hurricane Andrew tears
through the Gulf Coast, killing 38, inflicting $1 billion in damage and
leaving half a million homeless or without water or electricity.

The U.S. sends troops to famine- and war-plagued Somalia to protect food
supplies (the soldiers dramatically wade ashore into the arms of hundreds of
needy...journalists). Seven leading industrial countries pledge $24 billion
in aid to struggling Russia. Massive riots in L.A. following acquittals in
the Rodney King case leave dozens dead and cause $1 billion in damage. The
honors for Taylor and Hepburn come, appropriately enough, as the Academy
Awards celebrate "Women and the Movies."

One happy woman of the movies on this night: Best Actress Emma Thompson, for
the romantic social study HOWARDS END. SCENT OF A WOMAN wafts an Actor award
Al Pacino's way. But it's the pretty much no-women-allowed Western UNFORGIVEN t
hat wins Best Picture and Director (Clint Eastwood). Being unforgiven doesn't
meant instant victory for everybody in '92. Just ask George "No New Taxes"
Bush about the uncharitable way voters treat him in the presidential race
with Bill Clinton.

Jean Hersholt Humanitarian Award winner Elizabeth Taylor.

The 65th Annual Academy Awards
Host: Billy Crystal
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 29, 1993
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1993

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1993
发信站: BBS 水木清华站 (Tue Apr 14 11:55:46 1998)

BEST PICTURE: SCHINDLER'S LIST

Steven Spielberg's powerful Holocaust drama SCHINDLER'S LIST tops the
entertainment news as Best Picture of '93, while Clinton's List of attorney
general candidates dominates the political news for weeks. Zoe Baird? Oops!
Kimba Wood? Double oops! Janet Reno? Oh, all right. Reno immediately faces a
growing list of trouble-spots, from the ill-fated stand-off with the Branch
Davidians in Waco to the bombing of the World Trade Center in New York.

Another kind of list -- guests at the White House -- includes an unlikely
pair: Yitzhak Rabin and Yasir Arafat, signing an unprecedented peace accord.
The ongoing tragedy of AIDS is movingly captured in '93 by Tom Hanks in
PHILADELPHIA, and he wins the Best Actor Oscar. But this is overwhelmingly
Spielberg's year, not only for SCHINDLER'S LIST, but for the monster hit
JURASSIC PARK.

Here's the SCHINDLER'S Oscar list, in addition to Best Picture, Directing,
Screenplay based on material previously produced or published (Stephen
Zaillian), Art Direction (Allan Starski; Set decoration: Ewa Braun),
Cinematography (Janusz Kaminsky), Editing (Michael Kahn), and Score (John
Williams).

The JURASSIC list: Visual Effects (Dennis Muren, Stan Winston, Phil Tippett,
Michael Lantieri), Sound (Gary Summers, Gary Rydstrom, Shawn Murphy, Ron
Judkins), and Sound Effects Editing (Gary Rydstrom, Richard Hymns). We'd call
it a flood of awards, but mentioning that word this year around the folks who
live anywhere near a river in the Midwest can get you put on an enemies list.

Steven Spielerg's Schindler's List won eight Academy Awards.

The 66th Annual Academy Awards
Host: Whoopi Goldberg
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 21, 1994
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1994

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1994
发信站: BBS 水木清华站 (Tue Apr 14 11:56:05 1998)

BEST PICTURE: FORREST GUMP

"Don't speak!" That's the phrase Dianne Wiest's melodramatic character uses
repeatedly to hush an admirer in BULLETS OVER BROADWAY (she wins Best
Supporting Actress).

"Don't skate!" is the message delivered this year by a club smashed across
the knees of Olympian Nancy Kerrigan; rival Tonya Harding turns out to be
behind the attack. "Don't spy!" is the CIA's too-late directive to mole
Aldrich Ames. "Don't strike!" fans plead with Major League baseball as the
World Series is canceled. "Don't flee!" the LAPD warns O.J. Simpson after he
briefly eludes cops trying to arrest him for the alleged murder of his ex-
wife, Nicole Brown Simpson, and Ron Goldman.

"Don't sweat!" is good advice to anyone associated with FORREST GUMP at the
Academy Awards. The affecting story of a gifted but simple-minded man wins
six Oscars, including Best Picture, Actor (Tom Hanks), Directing (Robert
Zemeckis), and Visual Effects -- which magically put Forrest into the same
frame with President Kennedy. The scene takes on an especially elegiac
quality this year with the passing of Jacqueline Kennedy.

Best Supporting Actress Diane Wiest.

The 67th Annual Academy Awards
Host: David Letterman
Venue: Shrine Auditorium & Expo Center
Date: March 27, 1995
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1995

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1995
发信站: BBS 水木清华站 (Tue Apr 14 11:56:22 1998)

BEST PICTURE : B R A V E H E A R T

As soon as DEAD MAN WALKING hits theaters, and particularly after the death-
row drama wins an Oscar (Best Actress, Susan Sarandon),its title is grabbed
for countless jokes in '95, from describing Bob Dole's doddering presidential
campaign to O.J. Simpson's beating a double-murder rap.

This year's TV audience for the Awards ceremony could be called Glad Kids
Clapping (if they stay up that late), because it's a banner year for movies
with children in mind: Disney's POCAHONTAS wins Best Original Song ("Colors
of the Wind") and Original Musical or Comedy Score; A CLOSE SHAVE -- from the
hilarious Wallace & Gromit claymation series -- wins Best Animated Short Film;
director John Lasseter is honored with a Special Achievement Award for TOY
STORY; the picturesque BABE wins for Visual Effects;and the man behind a
million "Looney Tunes," animator Chuck Jones, is honored with an award.

But the big one goes to a movie for grown-ups: the Scottish historical epic
BRAVEHEART wins Best Picture, and its star, Mel Gibson,wins Directing. On
this Oscar night, actor Christopher Reeve, paralyzed in a riding accident 10
months earlier, appears onstage and wins an unspoken brave-heart award of his
own.

Best Actress Susan Sarandon.

The 68th Annual Academy Awards
Host: Whoopi Goldberg
Venue: Dorothy Chandler Pavilion, Los Angeles County Music Center
Date: March 25, 1996
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1996

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1996
发信站: BBS 水木清华站 (Tue Apr 14 11:56:48 1998)

BEST PICTURE: THE ENGLISH PATIENT

TWA Flight 800 tragically crashes to earth, the Olympic Games in Atlanta are
shattered by a bomb and presidential hopeful Bob Dole literally tumbles off
his political platform. In a year highlighted by low points, 1996 movie
audiences, not surprisingly, flock to uplifting films. A compelling epic
about the extraordinary endurance of love, THE ENGLISH PATIENT sweeps the
69th Annual Academy Awards. And Best Picture nominee - SHINE and Academy
Award winning screenplay SLING BLADE - profile offbeat loners who become
testaments to the positive power of the human spirit.

The macarena is the hot new dance craze, but the cold white starkness of
FARGOcatches box office fire. On the Oscar telecast, Madonnasings EVITA's
Oscar-winning Original Song, "You Must Love Me"; JERRY MAGUIRE's Best
Supporting Actor, Cuba Gooding, Jr. brings down the house with a super-
charged acceptance speech; SHINE inspiration, pianist David Helfgott, raises
the roof with an inspired performance; and Billy Crystal makes a triumphant
return as host. Through the miracle of modern technology, the comic genius
appears as the lead characters in each of the Best Picture nominees and uses
jokes live on-the-air submitted via the internet. But when one of the cyber-
jokester's is subsequently offered a movie deal, he refuses to sign, telling
the studio, "Show me the money!"

The English Patient swept the 69th Annual Academy Awards.

The 69th Annual Academy Awards
Host: Billy Crystal
Venue: Shrine Auditorium & Expo Center
Date: March 24, 1997
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首 下一篇


OSCAR AWARD 1997

 发信人: beebird (小鸟), 信区: MovieTV
标 题: OSCAR AWARD 1997
发信站: BBS 水木清华站 (Tue Apr 14 11:57:09 1998)

The 70th Oscar Award Winners:

BEST PICTURE
TITANIC

DIRECTING
TITANIC

CINEMATOGRAPHY
TITANIC

ORIGINAL SCREENPLAY
GOOD WILL HUNTING

SCREENPLAY ADAPTATION
L.A. CONFIDENTIAL

FOREIGN LANGUAGE FILM
CHARACTER

ACTOR IN A LEADING ROLE
Jack Nicholson

ART DIRECTION
TITANIC

DOCUMENTARY FEATURE
THE LONG WAY HOME

DOCUMENTARY SHORT SUBJECT
A STORY OF HEALING

ORIGINAL SONG
"My Heart Will Go On"
TITANIC

HONORARY OSCAR
Stanley Donen

FILM EDITING
TITANIC

MAKEUP
MEN IN BLACK

ORIGINAL MUSICAL OR COMEDY SCORE
THE FULL MONTY

ORIGINAL DRAMATIC SCORE
TITANIC

ACTRESS IN A LEADING ROLE
Helen Hunt

SHORT FILM ANIMATED
GERI'S GAME

SHORT FILM LIVE ACTION
VISAS AND VIRTUE

VISUAL EFFECTS
TITANIC

SOUND EFFECTS EDITING
TITANIC

SOUND
TITANIC

ACTOR IN A SUPPORTING ROLE
Robin Williams

COSTUME DESIGN
TITANIC

ACTRESS IN A SUPPORTING ROLE
Kim Basinger
--

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
OSCAR AWARD HISTORY(1928-1996)
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.175]
上一篇 返回上一页 回到目录 回到页首


奥斯卡70年奖况

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | OSCAR70年大片奖 beebird | 1998.03.18
2 | 文件 | OSCAR70年男配角奖 beebird | 1998.05.23
3 | 文件 | OSCAR70年女配角奖 beebird | 1998.05.23
4 | 文件 | OSCAR70年导演奖 beebird | 1998.05.23
5 | 文件 | ★★★历届奥斯卡奖最佳男主角★★★ beebird | 1998.03.18
6 | 文件 | ★★★历届奥斯卡奖最佳女主角★★★ beebird | 1998.03.18
返回上一页 回到上一级目录


Oscar70年

 发信人: danielf (令狐), 信区: MovieTV
标 题: Oscar70年
发信站: BBS 水木清华站 (Wed Mar 25 10:58:28 1998)

Best Picture
(大片奖)
1996--The English Patient
1995--Braveheart
1994--Forrest Gump
1993--Schindler's List
1992--Unforgiven
1991--The Silence of the Lambs
1990--Dances With Wolves
1989--Driving Miss Daisy
1988--Rain Man
1987--The Last Emperor
1986--Platoon
1985--Out of Africa
1984--Amadeus
1983--Terms of Endearment
1982--Gandhi
1981--Chariots of Fire
1980--Ordinary People
1979--Kramer vs. Kramer
1978--The Deer Hunter
1977--Annie Hall
1976--Rocky
1975--One Flew Over the Cuckoo's Nest
1974--The Godfather Part II
1973--The Sting
1972--The Godfather
1971--The French Connection
1970--Patton
1969--Midnight Cowboy
1968--Oliver!
1967--In the Heat of the Night
1966--A Man for All Seasons
1965--The Sound of Music
1964--My Fair Lady
1963--Tom Jones
1962--Lawrence of Arabia
1961--West Side Story
1960--The Apartment
1959--Ben-Hur
1958--Gigi
1957--The Bridge On the River Kwai
1956--Around the World in 80 Days
1955--Marty
1954--On the Waterfront
1953--From Here to Eternity
1952--The Greatest Show On Earth
1951--An American in Paris
1950--All About Eve
1949--All the King's Men
1948--Hamlet
1947--Gentleman's Agreement
1946--The Best Years of Our Lives
1945--The Lost Weekend
1944--Going My Way
1943--Casablanca
1942--Mrs. Miniver
1941--How Green Was My Valley
1940--Rebecca
1939--Gone With the Wind
1938--You Can't Take It With You
1937--The Life of Emile Zola
1936--The Great Ziegfeld
1935--Mutiny On the Bounty
1934--It Happened One Night
1932/33--Cavalcade
1931/32--Grand Hotel
1930/31--Cimarron
1929/30--All Quiet On the Western Front
1928/29--The Broadway Melody
1927/28--Wings
--
唯大英雄能本色
是真名士自风流

※ 修改:·danielf 於 Mar 25 10:58:59 修改本文·[FROM: er101-15.dorm.c]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: er101-15.dorm.c]
返回上一页 回到目录 回到页首 下一篇


Re: Oscar70年

 发信人: danielf (令狐), 信区: MovieTV
标 题: Re: Oscar70年
发信站: BBS 水木清华站 (Wed Mar 25 11:02:51 1998)

Best Supporting Actor 男配角

1996--Cuba Gooding Jr., Jerry Maguire
1995--Kevin Spacey, The Usual Suspects
1994--Martin Landau, Ed Wood
1993--Tommy Lee Jones, The Fugitive
1992--Gene Hackman, Unforgiven
1991--Jack Palance, City Slickers
1990--Joe Pesci, Good Fellas
1989--Denzel Washington, Glory
1988--Kevin Kline, A Fish Called Wanda
1987--Sean Connery, The Untouchables
1986--Michael Caine, Hannah and Her Sisters
1985--Don Ameche, Cocoon
1984--Haing S. Ngor, The Killing Fields
1983--Jack Nicholson, Terms of Endearment
1982--Louis Gossett, Jr., An Officer and a Gentleman
1981--John Gielgud, Arthur
1980--Timothy Hutton, Oridnary People
1979--Melvyn Douglas, Being There
1978--Christopher Walken, The Deer Hunter
1977--Jason Robards, Julia
1976--Jason Robards, All the President's Men
1975--George Burns, The Sunshine Boys
1974--Robert De Niro, The Godfather Part II
1973--John Houseman, The Paper Chase
1972--Joel Grey, Cabaret
1971--Ben Johnson, The Last Picture Show
1970--John Mills, Ryan's Daughter
1969--Gig Young, They Shoot Horses, Don't They?
1968--Jack Albertson, The Subject Was Roses
1967--George Kennedy, Cool Hand Luke
1966--Walter Matthau, The Fortune Cookie
1965--Martin Balsam, A Thousand Clowns
1964--Peter Ustinov, Topkapi
1963--Melvyn Douglas, Hud
1962--Ed Begley, Sweet Bird of Youth
1961--George Chakiris, West Side Story
1960--Peter Ustinov, Spartacus
1959--Hugh Griffith, Ben-Hur
1958--Burl Ives, The Big Country
1957--Red Buttons, Sayonara
1956--Anthony Quinn, Lust for Life
1955--Jack Lemmon, Mister Roberts
1954--Edmond O'Brien, The Barefoot Contessa
1953--Frank Sinatra, From Here to Eternity
1952--Anthony Quinn, Viva Zapata!
1951--Karl Malden, A Streetcar Named Desire
1950--George Sanders, All About Eve
1949--Dean Jagger, Twelve O'Clock High
1948--Walter Huston, The Treasure of the Sierra
Madre
1947--Edmund Gwenn, Miracle on 34th Street
1946--Harold Russell, The Best Years of Our Lives
1945--James Dunn, A Tree Grows in Brooklyn
1944--Barry Fitzgerald, Going My Way
1943--Charles Coburn, The More the Merrier
1942--Van Heflin, Johnny Eager
1941--Donald Crisp, How Green Was My Valley
1940--Walter Brennan, The Westerner
1939--Thomas Mitchell, Stagecoach
1938--Walter Brennan, Kentucky
1937--Joseph Schildkraut, The Life of Emile Zola
1936--Walter Brennan, Come and Get It

--
唯大英雄能本色
是真名士自风流

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: er101-15.dorm.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: Oscar70年

 发信人: danielf (令狐), 信区: MovieTV
标 题: Re: Oscar70年
发信站: BBS 水木清华站 (Wed Mar 25 11:03:28 1998)

Best Supporting Actress 女配角

1996--Juliette Binoche, The English Patient
1995--Mira Sorvino, Mighty Aphrodite
1994--Dianne Wiest, Bullets Over Broadway
1993--Anna Paquin, The Piano
1992--Marisa Tomei, My Cousin Vinny
1991--Mercedes Ruehl, The Fisher King
1990--Whoopi Goldberg, Ghost
1989--Brenda Fricker, My Left Foot
1988--Geena Davis, The Accidental Tourist
1987--Olympia Dukakis, Moonstruck
1986--Dianne Wiest, Hannah and Her Sisters
1985--Anjelica Huston, Prizzi's Honor
1984--Peggy Ashcroft, A Passage to India
1983--Linda Hunt, The Year of Living Dangerously
1982--Jessica Lange, Tootsie
1981--Maureen Stapleton, Reds
1980--Mary Steenburgen, Melvin and Howard
1979--Meryl Streep, Kramer vs. Kramer
1978--Maggie Smith, California Suite
1977--Vanessa Redgrave, Julia
1976--Beatrice Straight, Network
1975--Lee Grant, Shampoo
1974--Ingrid Bergman, Murder on the Orient Express
1973--Tatum O'Neal, Paper Moon
1972--Eileen Heckart, Butterflies Are Free
1971--Cloris Leachman, The Last Picture Show
1970--Helen Hayes, Airport
1969--Goldie Hawn, Cactus Flower
1968--Ruth Gordon, Rosemary's Baby
1967--Estelle Parsons, Bonnie and Clyde
1966--Sandy Dennis, Who's Afraid of Virginia Woolf?
1965--Shelley Winters, A Patch of Blue
1964--Lila Kedrova, Zorba the Greek
1963--Margaret Rutherford, the V.I.P.s
1962--Patty Duke, The Miracle Worker
1961--Rita Moreno, West Side Story
1960--Shirly Jones, Elmer Gantry
1959--Shelley Winters, The Diary of Anne Frank
1958--Wendy Hiller, Separate Tables
1957--Miyoshi Umeki, Sayonara
1956--Dorothy Malone, Written on the Wind
1955--Jo Van Fleet, East of Eden
1954--Eva Marie Saint, On the Waterfront
1953--Donna Reed, From Here to Eternity
1952--Gloria Grahame, The Bad and the Beautiful
1951--Kim Hunter, A Streetcar Named Desire
1950--Josephine Hull, Harvey
1949--Mercedes McCambridge, All the King's Men
1948--Claire Trevor, Key Largo
1947--Celeste Holm, Gentleman's Agreement
1946--Anne Baxter, The Razor's Edge
1945--Anne Revere, National Velvet
1944--Ethel Barrymore, None but the Lonely Heart
1943--Katina Paxinou, For Whom the Bell Tolls
1942--Teresa Wright, Mrs. Miniver
1941--Mary Astor, The Great Lie
1940--Jane Darwell, The Grapes of Wrath
1939--Hattie McDaniel, Gone with the Wind
1938--Fay Bainter, Jezebel
1937--Alice Brady, In Old Chicago
1936--Gale Sondergaard, Anthony Adverse

--
唯大英雄能本色
是真名士自风流

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: er101-15.dorm.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: Oscar70年

 发信人: danielf (令狐), 信区: MovieTV
标 题: Re: Oscar70年
发信站: BBS 水木清华站 (Wed Mar 25 11:04:28 1998)

Best Director 导演奖

1996--Anthony Minghella, The English Patient
1995--Mel Gibson, Braveheart
1994--Robert Zemeckis, Forrest Gump
1993--Steven Spielberg, Schindler's List
1992--Clint Eastwood, Unforgiven
1991--Jonathan Demme, The Silence of the Lambs
1990--Kevin Costner, Dances with Wolves
1989--Oliver Stone, Born on the Fourth of July
1988--Barry Levinson, Rain Man
1987--Bernardo Bertolucci, The Last Emperor
1986--Oliver Stone, Platoon
1985--Sydney Pollack, Out of Africa
1984--Milos Forman, Amadeus
1983--James L. Brooks, Terms of Endearment
1982--Richard Attenborough, Gandhi
1981--Warren Beatty, Reds
1980--Robert Redford, Ordinary People
1979--Robert Benton, Kramer vs. Kramer
1978--Michael Cimino, The Deer Hunter
1977--Woody Allen, Annie Hall
1976--John G. Avildsen, Rocky
1975--Milos Forman, One Flew over the Cuckoo's Nest
1974--Fracis Ford Coppola, The Godfather Part II
1973--George Roy Hill, The Sting
1972--Bob Fosse, Cabaret
1971--William Friedkin, The French Connection
1970--Franklin J. Schaffner, Patton
1969--John Schlesinger, Midnight Cowboy
1968--Carol Reed, Oliver!
1967--Mike Nichols, The Graduate
1966--Fred Zinnemann, A Man for All Seasons
1965--Robert Wise, The Sound of Music
1964--George Cukor, My Fair Lady
1963--Tony Richardson, Tom Jones
1962--David Lean, Lawrence of Arabia
1961--Robert Wise and Jerome Robbins, West Side
Story
1960--Billy Wilder, The Apartment
1959--William Wyler, Ben-Hur
1958--Vicente Minnelli, Gigi
1957--David Lean, The Bridge on the River Kwai
1956--George Stevens, Giant
1955--Delbert Mann, Marty
1954--Elia Kazan, On the Waterfront
1953--Fred Zinnemann, From Here to Eternity
1952--John Ford, The Quiet Man
1951--George Stevens, A Place in the Sun
1950--Joseph L. Mankiewicz, All About Eve
1949--Joseph L. Mankiewicz, A Letter to Three Wives
1948--John Huston, The Treasure of the Sierra Madre
1947--Elia Kazan, Gentleman's Agreement
1946--William Wyler, The Best Years of Our Lives
1945--Billy Wilder, The Lost Weekend
1944--Leo McCarey, Going My Way
1943--Michael Curtiz, Casablanca
1942--William Wyler, Mrs. Miniver
1941--John Ford, How Green Was My Valley
1940--John Ford, The Grapes of Wrath
1939--Victor Fleming, Gone with the Wind
1938--Frank Capra, You Can't Take It With You
1937--Leo McCarey, The Awful Truth
1936--Frank Capra, Mr. Deeds Goes To Town
1935--John Ford, The Informer
1934--Frank Capra, It Happened One Night
1932/33--Frank Lloyd, Cavalcade
1931/32--Frank Borzage, Bad Girl
1930/31--Norman Taurog, Skippy
1929/30--Lewis Milestone, All Quiet on the Western
Front
1928/29--Frank Lloyd, The Divine Lady
1927/28--Lewis Milestone, Two Arabian Knights

--
唯大英雄能本色
是真名士自风流

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: er101-15.dorm.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


★★★历届奥斯卡奖最佳男主角★★★

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: ★★★历届奥斯卡奖最佳男主角★★★
发信站: BBS 水木清华站 (Wed Mar 25 04:57:26 1998)

★★★ 历届奥斯卡奖最佳男主角 ★★★

1928:艾弥杰宁斯(Emil Jannings,【血肉之路】　【最後命令】)
1929:华纳巴克斯特(Warner Baxter,【亚利桑纳奇侠】)

1930:乔治亚利斯(George Arliss,【英宫外史】)
1931:赖思尔贝利摩(Lionel Barrymore,【自由魂】)
1932:华理士勃利(Wallace Beery,【拳击冠军】)
佛德烈马屈(Fredric March,【化身博士】)
1933:查理斯莱登(Charles Laughton,【亨利八世】)
1934:克拉克盖博(Clark Gable,【一夜风流】)
1935:维多麦克劳伦(Victor McLaglen,【革命叛徒】)
1936:保罗茂尼(Paul Muni,【万世流芳】)
1937:史宾塞屈赛(Spencer Tracy,【怒海余生】)
1938:史宾塞屈赛(Spencer Tracy,【孤儿乐园】)
1939:劳勃杜奈(Robert Donat,【万世师表】)
1940:詹姆斯史都华(James Stewart,【费城故事】)
1941:贾利古柏(Gary Cooper,【约克军曹】)
1942:詹姆斯贾克奈(James Cagney,【胜利之歌】)
1943:保罗洛加斯(Paul Lukas,【守卫莱茵河】)
1944:平克劳斯贝(Bing Crosby,【与我同行】)
1945:雷米伦(Ray Milland,【失去的周末】)
1946:佛德烈马屈(Fredric March,【黄金时代】)
1947:罗纳考尔门(Ronald Colman,【死吻】)
1948:劳伦斯奥立佛(Laurence Oliver,【王子复仇计】)
1949:勃洛特克劳福(Broderick Vrawford,【一代奸雄】)
1950:荷西法拉(Jose Ferrer,【风流剑侠】)

1951:亨佛莱鲍嘉(Humphrey Bogart,【非洲皇后】)
1952:贾利古柏(Gary Cooper,【日正当中】)
1953:威廉荷顿(William Holden,【战地军魂】)
1954:马龙白兰度(Marlon Brando,【岸上风云】)
1955:欧尼斯鲍宁(Ernest Borgnine,【马蒂】)
1956:尤伯连纳(Yul Brynner,【国王与我】)
1957:亚历坚尼斯(Alec Guinness,【桂河大桥】)
1958:大卫尼文(David Niven,【鸳鸯谱】)
1959:却尔登希斯顿(Charlton Heston,【宾汉】)
1960:毕兰卡斯特(Burt Lancaster,【孽海痴魂】)
1961:麦斯米伦雪儿(Maximillian Schell,【纽伦堡大审】)
1962:葛雷哥莱毕克(Gregory Peck,【梅岗城故事】)
1963:薛尼鲍迪(Sidney Poitier,【流浪汉】)
1964:雷克哈里逊(Rex Harrison,【窈窕淑女】)
1965:李马文(Lee Marvin,【狼城脂粉侠】)
1966:保罗史考菲(Paul Scofield,【良相佐国】)
1967:洛史泰格(Rod Steiger,【恶夜追缉令】)
1968:克里夫罗勃逊(Cliff Robertson,【落花流水春去也】)
1969:约翰韦恩(John Wayne,【大地惊雷】)
1970:乔治史考特(George C. Scott,【巴顿将军】)
1971:金哈克曼(Gene Hackman,【霹雳神探】)
1972:马龙白兰度(Marlon Brando,【教父】)

1973:杰克李蒙(Jack Lemmon,【拯救老虎】)
1974:亚特卡奈(Art Carney,【老人和猫】)
1975:杰克尼柯逊(Jack Nicholson,【飞越杜鹃窝】)
1976:彼得芬治(Peter Finch,【萤光幕後】)
1977:李察德瑞佛斯(Richard Dreyfuss,【再见女郎】)
1978:强沃特(Jon Voight,【归返家园】)
1979:达斯汀霍夫曼(Dustin Hoffman,【克拉玛对克拉玛】)
1980:劳勃狄尼洛(Robert De Niro,【蛮牛】)
1981:亨利方达(Henry Fonda,【金池塘】)
1982:班金斯利(Ben Kingsley,【甘地】)
1983:劳勃杜瓦(Robert Duvall,【温柔的慈悲】)
1984:莫瑞亚勃拉罕(F. Murray Abraham,【阿玛迪斯】)
1985:威廉贺特(William Hurt,【蜘蛛女之吻】)
1986:保罗纽曼(Paul Newman,【金钱本色】)
1987:麦克道格拉斯(Michael Douglas,【华尔街)
1988:达斯汀霍夫曼(Dustin Hoffman,【雨人】)
1989:丹尼尔戴路易斯(Daniel Day Lewism【我的左脚】)
1990:杰瑞米艾朗(Jeremy Irons,【亲爱的,是谁让我沈睡了?】)
1991:安东尼霍普金斯(Anthony Hopkins,【沈默的羔羊】)
1992:艾尔帕西诺(Al Pacino,【女人香】)
1993:汤姆汉克斯(Tom Hanks,【费城】)
1994:汤姆汉克斯(Tom Hanks,【阿甘正传】)

两次获奖者: 佛德烈马屈(1932,1946), 史宾塞屈赛(1937,1938),
贾利古柏(1941,1952), 马龙白兰度(1954,1972),
达斯汀霍夫曼(1979,1988), 汤姆汉克斯(1993,1994).

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.48]
上一篇 返回上一页 回到目录 回到页首 下一篇


★★★历届奥斯卡奖最佳女主角★★★

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: ★★★历届奥斯卡奖最佳女主角★★★
发信站: BBS 水木清华站 (Wed Mar 25 05:00:04 1998)

★★★ 历届奥斯卡奖最佳女主角 ★★★

1928:珍妮盖诺(Janet Gaynor,【七重天】　【马路天使】　【日出】)
1929:玛丽毕克福(Mary Pickford,【贵妇人】)

1930:瑙玛希拉(Norma Shearer,【弃妇怨】)
1931:玛丽杜丝勒(Marie Dressler,【拯女记】)
1932:海伦海斯(Helen Hayes,【战地情天】)
1933:凯萨琳赫本(Katharine Hepburn,【艳阳天】)
1934:克劳黛考尔白(Claudette Colbert,【一夜风流】)
1935:蓓蒂戴维丝(Bette Davis,【女人女人】)
1936:露易丝雷娜(Luise Rainer,【歌舞大王齐格飞】)
1937:露易丝雷娜(Luise Rainer,【大地】)
1938:蓓蒂戴维丝(Bette Davis,【红衫泪痕】)
1939:费雯丽(Vivien Liegh,【乱世佳人】)
1940:琴姐罗吉丝(Ginger Rogers,【女人万岁】)
1941:琼芳登(Joan Fontaine,【深闺疑云】)
1942:葛丽亚嘉逊(Greer Garson,【忠勇之家】)
1943:珍妮佛琼丝(Jeniffer Jones,【圣女之歌】)
1944:英格丽褒曼(Ingrid Bergman,【煤气灯下】)
1945:琼克劳馥(Joan Crawford,【欲海情魔】)
1946:奥莉薇黛哈佛兰(Olivia de Havilland,【风流种子】)
1947:洛丽泰杨(Loretta Young,【女参议员】)
1948:珍惠曼(Jane Wyman,【心声泪影】)
1949:奥莉薇黛哈佛兰(Olivia de Havilland,【千金小姐】)
1950:裘蒂荷丽黛(Judy Holliday,【绛帐海棠春】)
1951:费雯丽(Vivien Liegh,【欲望街车】)

1952:莎莉布丝(Shirley Booth,【兰闺春怨】)
1953:奥黛丽赫本(Audrey Hepburn,【罗马假期】)
1954:葛莉丝凯莉(Grace Kelly,【乡下姑娘】)
1955:安娜玛娜妮(Anna Magnani,【玫瑰梦】)
1956:英格丽褒曼(Ingrid Bergman,【真假公主】)
1957:珍妮华德(Joanne Woodward,【三面夏娃】)
1958:苏珊海华(Susan Hayward,【我要活下去】)
1959:西蒙仙诺(Simone Signoret,【金屋泪】)
1960:伊丽莎白泰勒(Elizabeth Taylor,【青楼艳妓】)
1961:苏菲亚罗兰(Sophia Loren,【烽火母女泪】)
1962:安妮班克劳馥(Anne Bancroft,【热泪心声】)
1963:派屈西妮儿(Patricia Neal,【原野铁汉】)
1964:茱丽安德鲁斯(Julie Andrews,【欢乐满人间】)
1965:茱丽克莉丝蒂(Julie Christie,【亲爱的】)
1966:伊丽莎白泰勒(Elizabeth Taylor,【灵欲春宵】)
1967:凯萨琳赫本(Katharine Hepburn,【谁来晚餐】)
1968:凯萨琳赫本(Katharine Hepburn,【冬之狮】)
芭芭拉史翠珊(Barbra Streisand,【妙女郎】)
1969:玛姬史密斯(Maggie Smith,【春风不化雨】)
1970:葛兰黛杰克逊(Glenda Jackson,【恋爱中的女人】)
1971:珍芳达(Jane Fonda,【柳巷芳草】)
1972:丽莎明妮丽(Liza Minnelli,【酒店】)

1973:葛兰黛杰克逊(Glenda Jackson,【金屋春宵】)
1974:艾伦鲍丝汀(Ellen Burstyn,【再见爱丽丝】)
1975:路薏丝佛莱契儿(Louise Fletcher,【飞越杜鹃窝】)
1976:费唐娜薇(Faye Dunaway,【萤光幕後】)
1977:黛安基顿(Diane Keaton,【安妮霍尔】)
1978:珍芳达(Jane Fonda,【归返家园】)
1979:莎莉菲尔德(Sally Field,【诺玛蕊】)
1980:西西史派克(Sissy Spacek,【矿工的女儿】)
1981:凯萨琳赫本(Katharine Hepburn,【金池塘】)
1982:梅莉史翠普(Meryl Streep,【苏菲亚的选择】)
1983:莎莉麦克林(Shirley MacLaine,【亲密关系】)
1984:莎莉菲尔德(Sally Field,【心田深处】)
1985:吉拉汀佩姬(Geraldine Page,【丰富之旅】)
1986:玛莉麦特琳(Marlee Matlin,【悲怜上帝的女儿】)
1987:雪儿(Cher,【发晕】)
1988:茱蒂福斯特(Jodie Foster,【控诉】)
1989:洁西卡坦迪(Jessica Tandy,【温馨接送情】)
1990:凯西贝兹(Kathy Bates,【战栗游戏】)
1991:茱蒂福斯特(Jodie Foster,【沈默的羔羊】)
1992:艾玛汤普逊(Emma Thompson,【此情可问天】)
1993:荷莉韩特(Holly Hunter,【钢琴师和她的情人】)
1994:洁西卡兰芝(Jessica Lange,【蓝天】)

四次获奖者: 凯萨琳赫本(1933,1967,1968,1981)
两次获奖者: 蓓蒂戴维丝(1935,1938), 露易丝雷娜(1936,1937),
费雯丽(1939,1951), 英格丽褒曼(1944,1956),
奥莉薇黛哈佛兰(1946,1949), 伊丽莎白泰勒(1960,1966),
葛兰黛杰克逊(1970,1973), 珍芳达(1971,1978),
莎莉菲尔德(1979,1984), 茱蒂福斯特(1988,1991).

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.48]
上一篇 返回上一页 回到目录 回到页首


第68届奥斯卡

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 68届奥斯卡获奖情况 beebird | 1997.05.10
返回上一页 回到上一级目录


Oscar winners

 发信人: jtiger@SMTH (jim), 信区: MovieTV
标 题: Oscar winners
发信站: 水木清华 ()
转信站: SMTH

March 26, 1996
Web posted at:1:25 a.m. EST

Here's a complete list of Monday night's Oscar winners:

BEST PICTURE: "Braveheart"

ACTOR: Nicolas Cage for "Leaving Las Vegas"

ACTRESS: Susan Sarandon for "Dead Man Walking"

SUPPORTING ACTOR: Kevin Spacey for "The Usual Suspects"

SUPPORTING ACTRESS: Mira Sorvino for "Mighty Aphrodite"

DIRECTOR: Mel Gibson for "Braveheart"

FOREIGN FILM: "Antonia's Line" from The Netherlands

SCREENPLAY (written directly for the screen): Christopher McQuarrie for "The
Usual Suspects"

SCREENPLAY (based on material previously produced or published): Emma
Thompson for "Sense and Sensibility"

ART DIRECTION: Eugenio Zanetti for "Restoration"

CINEMATOGRAPHY: John Toll for "Braveheart"

SOUND: Rick Dior, Steve Pederson, Scott Millan, David MacMillan for "Apollo
13"

SOUND EFFECTS EDITING: Lon Bender, Per Hallberg for "Braveheart"

ORIGINAL MUSICAL OR COMEDY SCORE: Alan Menken and Stephen Schwartz for
"Pocahontas"

ORIGINAL DRAMATIC SCORE: Luis Bacalov for "The Postman (Il Postino)"

ORIGINAL SONG: Alan Menken and Stephen Schwartz, "Colors of the Wind" from
"Pocahontas"

COSTUME: James Acheson for "Restoration"

DOCUMENTARY FEATURE: "Anne Frank Remembered"

DOCUMENTARY (short subject): "One Survivor Remembers"

FILM EDITING: Mike Hill, Dan Hanley for "Apollo 13"

MAKEUP: Peter Frampton, Paul Pattison, Lois Burwell for "Braveheart"

ANIMATED SHORT FILM: "A Close Shave"

LIVE ACTION SHORT FILM: "Lieberman in Love"

VISUAL EFFECTS: Scott E. Anderson, Charles Gibson, Neal Scanlan, John Cox
for "Babe"

Previously announced Oscars:

GORDON E. SAWYER AWARD: Donald C. Rogers for his contribution to motion
picture sound technology.

HONORARY AWARD: Kirk Douglas

HONORARY AWARD: Animator Chuck Jones

SPECIAL ACHIEVEMENT AWARD: Director John Lasseter for his computer-animated
"Toy Story"

上一篇 返回上一页 回到目录 回到页首


第69届奥斯卡

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 69届奥斯卡获奖情况(中文) beebird | 1998.05.23
2 | 文件 | 69届奥斯卡获奖情况(英文) beebird | 1997.05.10
3 | 文件 | 69届奥斯卡结果之杂想 Roman | 1997.05.11
返回上一页 回到上一级目录


中文奥斯卡获奖情况

 寄信人: commad (迷谜)
标 题: 中文奥斯卡获奖情况
发信站: BBS 水木清华站 (Wed Apr 9 16:30:27 1997)
来 源: 166.111.193.96

全 球 瞩 目 的 奥 斯 卡 金 像 奖 在 北 京 时 间 今 午 二 时 全 部 揭 晓 ，
以 「 别 问 我 是 谁 」 为 大 赢 家 ， 先 后 赢 取 九 个 奖 项 。
得 奖 名 单 如 下 ：

奖项得奖电影及得奖者
最佳电影「别问我是谁」 "The English
Patient"
最佳导演「别问我是谁」安东尼明格拉 "The English
Patient" Anthony Minghella
最佳男主角「闪亮的风采」佐扶利鲁殊 "Shine" Geoffrey
Rush
最佳女主角「雪花高离奇命案」法兰丝麦杜雯 "Fargo"
Frances McDommand
最佳男配角「甜心先生」古巴高汀 "Jerry Maguire" Cuba
Gooding, Jr.
最佳女配角「别问我是谁」茱丽叶庇洛仙 "The English
Patient" Juliette Binoche
最佳美术「别问我是谁」 "The English Patient"

最佳服装「别问我是谁」 "The English Patient"

最佳纪录长片"When we were kings"
最佳剧情短片"Dear Diary"
最佳纪录短片"Breathing Lessons"
最佳音效剪接「黑夜幽灵」"The Ghost and the darkness"

最佳化妆「肥佬教授」"The Nutty Professor"
最佳动画短片"Quest"
最佳歌曲「贝隆夫人」"You must love me"
最佳外语片「给我一个爸」(捷克)"Kolya" (Czech)

最佳摄影「别问我是谁」 "The English
Patient"
最佳音乐(戏剧)「别问我是谁」 "The English
Patient"
最佳音乐(音乐剧或喜剧)「芳心爱漫游」 "Emma"
最佳剪接「别问我是谁」 "The English
Patient"
最佳音响「别问我是谁」 "The English
Patient"
最佳视觉效果「天煞地球反击战」 "The Independence
Day"
最佳原著剧本「雪花高离奇命案」 "Fargo"
最佳改编剧本「弹弓刀」 "Sling Blade"

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.47]
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 Picture
* Saul Zaentz
The English Patient
Ethan Coen
Fargo
James L. Brooks
Laurence Mark
Richard Sakai
Cameron Crowe
Jerry Maguire
Simon Channing-Williams
Secrets & Lies
Jane Scott
Shine
Actor
Tom Cruise
Jerry Maguire
Ralph Fiennes
The English Patient
Woody Harrelson
The People vs. Larry Flynt
* Geoffrey Rush
Shine
Billy Bob Thornton
Sling Blade
Actress
Brenda Blethyn
Secrets & Lies
Diane Keaton
Marvin's Room
* Frances McDormand
Fargo
Kristin Scott-Thomas
The English Patient
Emily Watson
Breaking the Waves
Supporting Actor
* Cuba Gooding, Jr.
Jerry Maguire
William H. Macy
Fargo
Armin Mueller-Stahl
Shine
Edward Norton
Primal Fear
James Woods
Ghosts of Mississippi
Supporting Actress
Joan Allen
The Crucible
Lauren Bacall
The Mirror Has Two Faces
* Juliette Binoche
The English Patient
Barbara Hershey
The Portrait of a Lady
Marianne Jean-Baptiste
Secrets & Lies
Director
* Anthony Minghella
The English Patient
Joel Coen
Fargo
Milos Forman
The People vs. Larry Flynt
Mike Leigh
Secrets & Lies
Scott Hicks
Shine
Original Screenplay
* Ethan Coen
* Joel Coen
Fargo
Cameron Crowe
Jerry Maguire
John Sayles
Lone Star
Mike Leigh
Secrets & Lies
Jan Sardi
Scott Hicks
Shine
Adapted Screenplay
Arthur Miller
The Crucible
Anthony Minghella
The English Patient
Kenneth Branagh
Hamlet
* Billy Bob Thornton
Sling Blade
John Hodge
Trainspotting
Foreign Film
A Chef in Love (Georgia)
* Kolya (Czech Republic)
The Other Side of Sunday (Norway)
Prisoner of the Mountains (Russia)
Ridicule (France)
Art Direction
Bo Welch
Cheryl Carasik
The Birdcage
* Stuart Craig
* Stephenie McMillan
The English Patient
Brian Morris
Phillippe Turiure
Evita
Tim Harvey
Hamlet
Catherine Martin
Brigitte Broch
William Shakespeare's Romeo & Juliet
Cinematography
* John Seale
The English Patient
Darius Khondji
Evita
Roger Deakins
Fargo
Caleb Deschanel
Fly Away Home
Chris Menges
Michael Collins
Costume Design
Paul Brown
Angels & Insects
Ruth Myers
Emma
* Ann Roth
The English Patient
Alex Byrne
Hamlet
Janet Patterson
The Portrait of a Lady
Documentary Feature
Susan W. Dryfoos
The Line King: Al Hirschfeld
Jo Menell
Angus Gibson
Mandela: Son of Africa, Father of a Nation
Anne Belle
Deborah Dickson
Suzanne Farrell: Elusive Muse
Rick Goldsmith
Tell the Truth and Run: George Seldes and the
American Press
* Leon Gast
* David Sonenberg
When We Were Kings
Documentary Short Subject
* Jessica Yu
Breathing Lessons: The Life and Work of Mark
O'Brien
Jeffrey Marvin
Bayley Silleck
Cosmic Voyage
Perry Wolff
An Essay on Matisse
Susanne Simpson
Ben Burtt
Special Effects
Paul Seydor
Nick Redman
The Wild Bunch: An Album in Montage
Film Editing
* Walter Murch
The English Patient
Gerry Hambling
Evita
Roderick Jaynes
Fargo
Joe Hutshing
Jerry Maguire
Pip Karmel
Shine
Makeup
Matthew W. Mungle
Deborah La Mia Denaver
Ghosts of Mississippi
* Rick Baker
* David Leroy Anderson
The Nutty Professor
Michael Westmore
Scott Wheeler
Jake Garber
Star Trek: First Contact
Music - Original Dramatic Score
* Gabriel Yared
The English Patient
Patrick Doyle
Hamlet
Elliot Goldenthal
Michael Collins
David Hirschfelder
Shine
John Williams
Sleepers
Music - Original Musical or Comedy
Score
* Rachel Portman
Emma
Marc Shaiman
The First Wives Club
Alan Menken
Stephen Schwartz
The Hunchback of Notre Dame
Randy Newman
James and the Giant Peach
Hans Zimmer
The Preacher's Wife
Song
Diane Warren
Up Close and Personal
James Newton Howard
Jud J. Friedman
Allan Dennis Rich
One Fine Day
Barbra Streisand
Marvin Hamlisch
Bryan Adams
Robert "Mutt" Lange
The Mirror Has Two Faces
Adam Schlesinger
That Thing You Do!
* Andrew Lloyd Webber
* Tim Rice
Evita
Animated Short
Timothy Hittle
Chris Peterson
Canhead
Richard Condie
La Salla
* Tyron Montgomery
* Thomas Stellmach
Quest
Peter Lord
Wat's Pig
Live Action Short
Antonio Urrutia
De Tripas, Corazon
* David Frankel
* Barry Jossen
Dear Diary
Kim Magnusson
Anders Thomas Jensen
Ernst & Lyset
Juan Carlos Fresnadillo
Esposados
Bernadette Carranza
Antonello De Leo
Wordless
Sound
* Walter Murch
* Mark Berger
* David Parker
* Chris Newman
The English Patient
Andy Nelson
Anna Behlmer
Ken Weston
Evita
Chris Carpenter
Bill W. Benton
Bob Beemer
Jeff Wexler
Independence Day
Kevin O'Connell
Greg P. Russell
Keith A. Wester
The Rock
Steve Maslow
Gregg Landaker
Kevin O'Connell
Geoffrey Patterson
Twister
Sound Effects
Richard L. Anderson
David A. Whittaker
Daylight
Alan Robert Murray
Bub Asman
Eraser
* Bruce Stambler
The Ghost and the Darkness
Visual Effects
Scott Squires
Phil Tippett
James Straus
Kit West
Dragonheart
* Volker Engel
* Douglas Smith
* Clay Pinney
* Joseph Viskocil
Independence Day
Stefen Fangmeier
John Frazier
Habib Zargarpour
Henry La Bounta
Twister
上一篇 返回上一页 回到目录 回到页首 下一篇


【奥斯卡结果】之杂想....(转寄) (转载)

 寄信人: Roman (教授)
标 题: 【奥斯卡结果】之杂想....(转寄) (转载)
发信站: BBS 水木清华站 (Sun Apr 20 11:41:24 1997)
来 源: opus.cs.utexas.

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.ict.ac.cn 所发表 】
发信人: inter (小美人), 信区: movie
标 题: 【奥斯卡结果】之杂想....
发信站: 中科院计算所网络站 (Thu Apr 17 21:32:27 1997)

１、Alan Menken 和迪士尼的梦终於破了！
这次，【钟楼怪人】不但没有入围最佳主题曲，
连最佳音乐或喜剧片原著配乐都输给了小品【艾玛】！
他们六连庄的路，到此是停住了！
（PS.艾玛我有买，真的是不错！）

２、最佳主题曲，You Must Love Me 众望所归。
作词者 Tim Rice 在前两次帮迪士尼写【阿拉丁】和【狮子王】都得到奖，
而这次又和韦伯漂亮出击！

３、视觉特效得奖片【ID4】，也让特效常胜军ILM再次惨败，
ILM的【魔龙传奇】和【龙卷风】全输了！
而去年，ILM是连入围都没有！

４、英伦情人所有提名关於「幕後艺术」方面成就的全得奖了！！
最佳摄影、美术指导、服装设计、音响、剪接、配乐这六项。
同样也提名有关「幕後艺术」方面的奖项的【阿根廷，别为我哭泣】，
它被提名的摄影、美术指导、剪接、音响四项全输掉！
同样的，还有一堆片子，这次只入围一两项美术成就的奖项，
也是全被【英】片杀光光！

５、【英伦情人】原本就被看好最多可得九项，果然也是真的九项，
但不一样的是，原本预测会得奖的改编剧本没有中，
而原本想都想不到的女配角，居然是一匹黑马！！

６、这次有些奖项的颁发，很有趣。
【冰血暴】中 Ethan Coen 被提名三项（制片、编剧、剪接）
Joel Coen 被提名三项（导演、编剧、剪接）
而评审把最佳原著剧本颁给了冰血暴，他们兄弟都得奖！
虽然分别不能以最佳影片和最佳导演获选，但奖仍拿到了！
（很像１９９３年，钢琴师和她的情人的导演珍康萍一样）
【不肖子】被提名两项，改编剧本和男主角奖，都是 Billy Bob Thornton
而【钢琴师】男主角太强了，Billy Bob Thornton 就在男主角方面输给了他
但他却以最佳改编剧本夺得奖项，所以也是得奖了！
【英伦情人】的最佳改编剧本输给了【不肖子】，
但剧本作者 Anthony Minghella 就是此片导演啊！
所以，他也是的奖了！

７、最佳女配角，原本呼声百分之百的 Lauren Bacall，居然落选了
我得承认，Juliette Binoche 的表现真的很不错，
但其实颁奖也多少应该要有同情分数
我看过 Lauren Bacall 的演出，表现的其实和其他女星一样好，
但赢就赢在她很老，因此说难听一点，来日不多，
所以，大家都认为，评审会将奖颁给她，
而 Juliette Binoche 还年轻，机会多的是，
可是看来，这个规则被打破了！

８、男配角的竞争也是很激烈，【惊悚】的 Edward Norton 就以「处女作」
荣获金球奖最佳男配角和奥斯卡的提名！
【征服情海】的 Cuba Gooding Jr. 也很棒，他们谁得奖我都不意外！
但可以预见的是，若今天 Cuba Gooding Jr. 没得奖，
一定又遭来黑人族群的抗议了！！

９、七项提名的【冰血暴】得到２项（女主角、原著剧本）
【钢琴师】得到１项（男主角）
五项提名的【征服情海】得到１项（男配角）
【阿根廷，别为我哭泣】得到１项（主题曲）
【秘密与谎言】全军覆没
四项提名的【哈姆雷特】全军覆没

１０、这次提名最佳影片的五部片子，除秘密与谎言外
其他四片分别夺得男主角、女主角、男配角、女配角
（这是难得一见的情景！）

11 aul Zaentz 锦上添花！
他是今年的终身成就奖受奖人，但他制片的英伦情人也得到最佳影片！
他是本届唯一拿下两个金人的人！

１２、大家都一直注意汤姆和尼可这对夫妻，
但却忘了 Joel Coen 和 Frances McDormand 这对夫妇！
他们俩分别都以【冰血暴】夺得最佳原著剧本和最佳女主角奖！

１３、主持人唱入围影片的集锦歌是他的招牌！
可去看看1989,1990,1991,1992他主持的四届颁奖典礼，
第一句全都是"It's a wonderful night for Oscar, Oscar, Oscar,
who will win?"
而今年他的集锦歌并没有比以前的精彩！
但最大的特色是，居然把五部最佳影片和【帝国大反击】合演，太爆笑了！

１４、第一次领奥斯卡的韦伯太幽默了！
『还好英伦情人没有插曲！！』呵呵呵........

１５、我还是希望【惊悚】的 Edward Norton 能得奖，
因为我觉得【征服情海】的Cuba Gooding Jr. 是在演自己！
看看他得奖时的表现就好了，在领奖时真情流露，其表现
和影片中的运动选手有何差别呢？

１６、录影的同学可注意 Lauren Bacall 的表情，
在女配角奖宣布後的一刹那，他的脸色真的超级「难看」！

１７、席玲迪翁太强了，即使昨天才临危受命要唱 I Finally Found Someone
在台上虽然看著歌词，但仍唱出另一番感觉！

奇怪的是，女主唱巴巴拉史翠珊罢唱这首歌，
但男主唱布来恩亚当斯怎麽也没出现呢？

１８、巴巴拉本来不出席的，後来还是到了，结果仍躲不掉被主持人间接的讽刺！
当马丹娜要唱 You Must Love Me 之前，主持人说：
『即使没被提名女主角，但仍欣然自愿答应上台唱歌！』
（注意，镜头马上潘到了巴巴拉！！）

１９、Debbie Reynolds 颁奖时很幽默，也是调侃自己很希望能提名女主角奖，
又，当她念稿时，不是说：『谁写的啊？』
这时不是有一个女的跑出来吗？那个真的就是她的女儿 Carrie Fisher
而 Carrie Fisher 真的就是这次颁奖典礼的编剧！
更重要的是，Carrie Fisher 是谁你们知道吗？
就是【星际大战】三部曲的女主角公主！！

--

不爱江山爱美人
不爱美人爱MUD
---谁来爱我!

※ 来源:．中科院计算所网络站 bbs.ict.ac.cn．[IP: 159.226.43.21]
上一篇 返回上一页 回到目录 回到页首


第70届奥斯卡

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奥斯卡提名统计表 beebird | 1998.03.18
2 | 文件 | 第70届奥斯卡金像奖提名名单(一) beebird | 1998.03.18
3 | 文件 | 第70届奥斯卡金像奖提名名单(二) beebird | 1998.03.18
4 | 文件 | 第70届奥斯卡金像奖提名名单(三) beebird | 1998.03.18
5 | 文件 | 70届奥斯卡介绍 beebird | 1998.03.16
6 | 文件 | 70届奥斯卡金像奖提名名单 beebird | 1998.03.16
7 | 文件 | 70届奥斯卡获奖情况 beebird | 1998.03.16
8 | 文件 | 【第７０届奥斯卡金像奖提名名单】最完整 beebird | 1998.05.23
9 | 文件 | 【第７０届奥斯卡金像奖提名名单】结算 beebird | 1998.05.23
10 | 文件 | 重开奥斯卡史话 catty | 1998.08.05
返回上一页 回到上一级目录


奥斯卡提名统计表

 发信人: nathan (珊儿~罗蜜欧终结者), 信区: MovieTV
标 题: 奥斯卡提名统计表
发信站: BBS 水木清华站 (Wed Feb 11 03:23:39 1998)

影片名称 提名数目
======== ========
《铁达尼号》(Titanic) 14
《骄阳似我》(Good Will Hunting) 9
《幕後嫌疑犯》(L.A. Confidential) 9
《猫屎先生》(As Good As It Gets) 7
(The Wings of the Dove) 4
《断锁怒潮》(Amistad) 4
(Kundun) 4
《光猪六壮士》(The Full Monty) 3
(Boogie Nights) 3
《黑超特警组》(Men in Black) 3
(Wag the Dog) 2
(Her Majesty, Mrs. Brown) 2
(The Sweet Hereafter) 2
《空军一号》(Air Force One) 2
《惊天动地》(Con Air) 2
(Anastasia) 2

第70届奥斯卡颁奖礼将於 3月23日举行

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.212]
返回上一页 回到目录 回到页首 下一篇


第70届奥斯卡金像奖提名名单(一)

 发信人: nathan (珊儿~罗蜜欧终结者), 信区: MovieTV
标 题: 第70届奥斯卡金像奖提名名单(一)
发信站: BBS 水木清华站 (Wed Feb 11 03:19:15 1998)

最佳影片
========
《猫屎先生》 (As Good As It Gets)
《光猪六壮士》 (The Full Monty)
《骄阳似我》 (Good Will Hunting)
《幕後嫌疑犯》 (L.A. Confidential)
《铁达尼号》 (Titanic)

最佳男主角
==========
麦　迪文 (Matt Damon)
《骄阳似我》 (Good Will Hunting)
Robert Duvall
(The Apostle)
彼得　芳达 (Peter Fonda)
(Ulee's Gold)
德斯河　荷夫曼 (Dustin Hoffman)
(Wag the Dog)
积　尼高逊 (Jack Nicholson)
《猫屎先生》 (As Good As It Gets)

最佳女主角
==========
海伦娜.宝咸.卡达 (Helena Bonham Carter)
(The Wings of the Dove)
Julie Christie
(Afterglow)
茱迪　丹治 (Judi Dench)
(Her Majesty, Mrs. Brown)
海伦　亨特 (Helen Hunt)
《猫屎先生》 (As Good As It Gets)
琦　温丝莉 (Kate Winslet)
《铁达尼号》 (Titanic)

最佳男配角
==========
Robert Forster
(Jackie Brown)
安东尼　鹤健士 (Anthony Hopkins)
《断锁怒潮》 (Amistad)
格历　坚拿 (Greg Kinnear)
《猫屎先生》 (As Good As It Gets)
毕.雷诺士 (Burt Reynolds)
Boogie Nights
罗宾　威斯斯 (Robin Williams)
《骄阳似我》 (Good Will Hunting)

最佳女配角
==========
金.碧辛嘉 (Kim Basinger)
《幕後嫌疑犯》(L.A. Confidental)
锺.歌锡 (Joan Cusack)
《忽然罗罗孪》 (In & Out)
Minnie Driver
《猫屎先生》 (As Good As It Gets)
茱莉安.摩亚 (Julianne Moore)
(Boogie Nights)
歌莉亚.史杜亚 (Gloria Stuart)
《铁达尼号》(Titanic)

最佳导演
========
占士.金马伦 (James Cameron)
《铁达尼号》(Titanic)
Peter Cattaneo
《光猪六壮士》 (The Full Monty)
Atom Egoyan
(The Sweet Hereafter)
寇蒂斯.韩逊 (Curtis Hanson)
《幕後嫌疑犯》(L.A. Confidental)
Gus Van Sant Jr.
《骄阳似我》 (Good Will Hunting)

第70届奥斯卡颁奖礼将於 3月23日举行

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.212]
上一篇 返回上一页 回到目录 回到页首 下一篇


第70届奥斯卡金像奖提名名单(二)

 发信人: nathan (珊儿~罗蜜欧终结者), 信区: MovieTV
标 题: 第70届奥斯卡金像奖提名名单(二)
发信站: BBS 水木清华站 (Wed Feb 11 03:21:03 1998)

以下为第七十届奥斯卡金像奖提名名单第二部分:

Writing, Screenplay Written Directly for the Screen:
===================================================
Mark Andrus, James L. Brooks (As Good As It Gets)
Paul Thomas Anderson (Boogie Nights)
Woody Allen (Deconstructing Harry)
Simon Beaufoy (The Full Monty)
Matt Damon, Ben Affleck (Good Will Hunting)

Writing, Screenplay Based on Material from Another Medium:
=========================================================
Paul Attanasio (Donnie Brasco)
Curtis Hanson, Brian Helgeland (L.A. Confidential)
Atom Egoyan (The Sweet Hereafter)
Hilary Henkin, David Mamet (Wag the Dog)
Hossein Amini (The Wings of the Dove)
Cinematography:
==============
Janusz Kaminski (Amistad)
Roger Deakins (Kundun)
Dante Spinotti (L.A. Confidential)
Russell Carpenter (Titanic)
Eduardo Serra (The Wings of the Dove)

Art Direction-Set Decoration:
============================
Jan Roelfs; Nancy Nye (Gattaca)
Dante Ferretti; Francesca LoSchiavo (Kundun)
Jeannine Claudia Oppewall; Jay Hart (L.A. Confidential)
Bo Welch; Cheryl Carasik (Men in Black)
Peter Lamont; Michael Ford (Titanic)

Costume Design:
==============
Ruth E. Carter (Amistad)
Dante Ferretti (Kundun)
Janet Patterson (Oscar & Lucinda)
Deborah Lynn Scott (Titanic)
Sandy Powell (The Wings of the Dove)

Sound:
=====

Wylie Stateman, Peter Michael Sullivan,
Doug Hemphill, Rick Kline, Keith A. Wester (Air Force One)
(Con Air)
Randy Thom, Dennis S. Sands,
Tom Johnson, William B. Kaplan (Contact)
(L.A. Confidential)
Gary Rydstrom, Tom Johnson,
Gary Summers, Mark Ulano (Titanic)

Film Editing:
============
Richard Francis-Bruce (A
Richard Marks (As Good As It Gets)
Pietro Scalia (Good Will Hunting)
Peter Honess (L.A. Confidential)
Conrad Buff IV, James Cameron, Richard A. Harris (Titanic)

Sound Effects Editing:
=====================
Mark P. Stoeckinger, Per Hallberg (Face/Off)
(The Fifth Element)
Tom Bellfort, Christopher Boyes (Titanic)

Visual Effects:
==============
Dennis Muren, Stan Winston,
Michael Lantieri, Randy Dutra (The Lost World: Jurassic Park)
(Starship Troopers)
Robert Legato, Mark A. Lasoff,
Thomas L. Fisher, Michael Kanfer (Titanic)
Makeup:
======
Rick Baker (Men in Black)
(Her Majesty, Mrs. Brown)
Greg Cannom, Tina Earnshaw, Simon Thompson (Titanic)

第70届奥斯卡颁奖礼将於 3月23日举行

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.212]
上一篇 返回上一页 回到目录 回到页首 下一篇


第70届奥斯卡金像奖提名名单(三)

 发信人: nathan (珊儿~罗蜜欧终结者), 信区: MovieTV
标 题: 第70届奥斯卡金像奖提名名单(三)
发信站: BBS 水木清华站 (Wed Feb 11 03:22:29 1998)

以下为第七十届奥斯卡金像奖提名名单第三部分:

Music, Song:
===========
"Go the Distance" (Hercules)
Music: Alan Menken
Lyrics: David Zippel
"How Do I Live" (Con Air)
Dianne Warren
"Journey to the Past" (Anastasia)
Music: Stephen Flaherty
Lyrics: Lynn Ahrens
(Good Will Hunting)
"My Heart Will Go On" (Titanic)
Music: James Horner
Lyrics: Will Jennings

Music, Original Musical or Comedy Score:
=======================================
David Newman (Anastasia)
Hans Zimmer (As Good As It Gets)
Anne Dudley (The Full Monty)
Danny Elfman (Men in Black)
James Newton Howard (My Best Friend's Wedding)

Music, Original Dramatic Score:
==============================
John Williams (Amistad)
Danny Elfman (Good Will Hunting)
Philip Glass (Kundun)
Jerry Goldsmith (L.A. Confidential)
James Horner (Titanic)

Short Films, Animated Films:
===========================
(Famous Fred)
Karen Dufilho (Geri's Game)
Didier Brunner, Bernard Lajoie (The Old Lady and the Pigeons)
(The Mermaid)
(Redux Riding Hood)

Short Films, Live Action:
========================
(Dance Lexie Dance)
(It's Good to Talk)
(Sweethearts?)
(Visas and Virtue)
(Wolfgang)

Documentary, Short Subjects:
===========================
(Alaska: Spirit of the Wild)
(Amazon)
(Daughter of the Bride)
(Still Kicking: The Fabulous Palm Springs Follies)
(A Story of Healing)

Documentary, Features:
=====================
Michael Paxton (Ayn Rand: A Sense of Life)
(Colors Straight Up)
Spike Lee, Samuel D. Pollard (4 Little Girls)
Mark Jonathan Harris (The Long Way Home)
William Gazecki (Waco: The Rules of Engagement)

Foreign Language Film:
=====================
O Que E Isso, Companheiro? (Brazil)
Jenseits der Stille (Germany)
Karakter (Netherlands)
Vor (Russia)
Secretos del corazon (Spain)

第70届奥斯卡颁奖礼将於 3月23日举行

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.212]
上一篇 返回上一页 回到目录 回到页首 下一篇


70奥斯卡介绍

 发信人: dire (一间自己的屋子), 信区: MovieTV
标 题: 70奥斯卡介绍
发信站: BBS 水木清华站 (Wed Mar 25 14:24:41 1998)

第70届奥斯卡金像奖颁奖礼

《铁达尼号》“撞沉”对手夺大奖

(25/03/98)

    影坛盛事。第70届奥斯卡金像奖颁奖典礼，于昨早9时（本地
时间）举行。全球超过10亿观众，从荧幕上观赏了奥斯卡的现场
盛况。

    无风无浪又一届，大赛成绩并无太大惊喜。赛前，已有许多人
预测当晚（美国时间）将是“《铁达尼号》之夜”。

    果然，大热门《铁达尼号》（Titanic） 顺利“撞沉”多个对
手，成为本届奥斯卡大赢家，共获得下 11个奖项，平了《宾虚传》
（Ben Hur）在1959年创下的记录。尽管没有打破《宾虚传》的奖
项记录，但《铁达尼号》的惊人票房（全球票房超过10亿美元）已
经令它得以在电影史上留名。

    《铁达尼号》 获得的奖项包括：最佳影片、导演、音效、 电
影歌曲、音乐（剧情片）、剪辑、摄影、服装设计、艺术指导、音
效剪辑及视觉效果。

    最佳导演占士·金马仑（James Cameron）在致词时，要求全场
观众静默10秒钟，为铁达尼号惨祸的 1500名罹难者哀悼，令整个颁
奖典礼增添了人文关怀气息。

    《天成佳偶》（As Good As It Gets）中的男主角杰克·尼克逊
（Jack Nicholson）和海伦·亨特（Helen Hunt）分别凭同一部电影
获得最佳男女主角奖，可谓众望所归。这是杰克·尼克逊继1975年的
《飞越疯人院》（One Flew Over The Cuckoo's Nest）后，第二度
与最佳男主角奖结缘。

    获得最佳提名奖项紧跟《铁达尼号》之后的《风流警官俏妓女》
（L.A. Confidential）及《叛逆天才》（Good Will Hunting）分别
夺得两个奖项。以呼声来说，已算成绩不俗。尤其是由马特·戴蒙
（Matt Damon）及班·艾佛雷克（Ben Affleck）两个年轻小伙子撰
写的《叛逆天才》电影剧本，更不负众望，获得奥斯卡评审青睐，摘
下最佳剧本奖。

    尽管与最佳男演员“擦肩而过”，但27岁的马特·戴蒙能与杰克
·尼克逊（Jack Nicholson）、劳勃·杜瓦（Robert Duvall）、比
特·方达（Peter Fonda）及达丝汀·贺夫曼（Dustin Hoffman）同
台较劲，已是后生可畏。

    “天才演员”罗宾·威廉斯（Robin Williams）凭《叛逆天才》，
拿下他的第一尊金像奖座－－最佳男配角奖。擅长演绎各种角色的罗
宾·威廉斯在《叛逆天才》中有精彩内心戏。收放自如的演技是获得
奥斯卡肯定的主要 因素。

    45岁的金·碧辛嘉（Kim Basinger）打败大家预先看好的87岁格
莉雅·史托（Gloria Stuart），获得最佳女配角奖，让《铁达尼号》
无法凭此奖刷新《宾虚传》的记录。“老柔丝”看来要满腹遗憾了。

    获得这届奥斯卡终身成就奖的是导演斯坦利·多恁（Stanley
Donen）。以导歌舞片而享誉好莱坞的斯坦利·多恁，曾多次与奥黛
莉·夏萍（Audrey Hephurn）合作，其中经典之作则有《甜姐儿》
（Funny Face）及《丽人行》（Two For The Road）。著名演员弗
雷·艾斯坦（Fred Astaire）更是凭斯坦利·多恁的电影而走红影
坛。斯坦利的其他作品还包括《锦城春色》（On The Town）、《花
团锦簇》（Singin' In The Rain）、《我心深处》（Deep In My
Heart）及《皇家婚礼》（Royal Wedding）等。

    洛杉矶圣殿大礼堂（Shrine Auditorium）会场星光熠熠，形式
跟以往并没多大分别，大会司仪是惯用“美式幽默”的比利·克里
斯德（Billy Crystal），机智灵活的临场拿捏，将严肃紧张的气氛
缓和许多。

[图1：左起最佳女配角金.碧辛嘉，最佳男配角罗宾.威廉斯，
最佳女主角海伦.亨特和最佳男主角杰克.尼克逊。]
[图2：最佳导演占士.金马伦在领奖时，兴奋地高喊：我君临
天下。]
[图3：风韵犹存的雪儿爱在盛会上亮相。]
[图4：《铁达尼号》女主角凯特.温斯乐在颁奖典礼前的留影，
笑吟吟的，她还不知道自己会名落孙山。]

第70届奥斯卡金像奖名单

最佳影片：《铁达尼号》（Titanic）

最佳导演：占士·金马仑／《铁达尼号》

最佳男主角：杰克·尼克逊／《天成佳偶》

最佳女主角：海伦·亨特／《天成佳偶》

最佳男配角：罗宾·威廉斯／《叛逆天才》

最加女配角：金·碧辛嘉／《风流警官俏妓女》

最佳摄影：罗素·卡本特／《铁达尼号》

最佳原著剧本：麦特·戴蒙、班·艾佛雷克／《叛逆天才》

最佳改编剧本：布莱恩·海格兰、柯蒂斯·韩森／《风流警官俏妓女》

最佳服装设计：黛博拉·斯科特／《铁达尼号》

最佳艺术指导：《铁达尼号》

最佳剧情原创配乐：《铁达尼号》

最佳喜剧／音乐剧原创配乐：《光猪六壮士》

最佳电影插曲：My Heart Will Go On Celine Dion／《铁达尼号》

最佳电影剪辑：《铁达尼号》

最佳视觉效果：《铁达尼号》

最佳化妆：《星际战警》(Men In Black)

最佳音响：《铁达尼号》

最佳音效剪辑：《铁达尼号》

最佳外语片：Character（荷兰）

最佳记录片：The Long Way Home

最佳记录短片：A Story Of Healing

最佳实景短片：Visas And Virtue

最佳动画短片：Geri's Game

终生成就奖：斯坦利·多恁（StanleyDonen）

现·场·花·絮

司仪比利·克里斯塔叫人绝倒

    星期一晚上（美国时间）的奥斯卡颁奖典礼上除了星光灿烂，整
个晚上也不缺乏幽默（“西方版搞笑”）。大会司仪比利·克里斯塔
的开场就够叫人绝倒，他 在一段讽刺被提名电影的短片中被吐口水
、头被推进马桶里、还脱光衣服，串演出《光猪六壮士》和《铁达尼
号》里的裸露片段，这次电检局都通过了哩！

李奥勒度·狄卡比奥生气不出席？

    当晚没有看到李奥勒度·狄卡比奥（Leonardo Dicaprio），或
许是因为和金球奖和金像奖都无缘，金像奖连提名都没有，一气之下
干脆不出席（他好像说忙着拍戏，奇怪？电影工作者当晚都出席金像
奖颁奖礼，谁跟他拍？）。

蓝钻石还是石头？

    说到凯特·温丝乐，她的那颗蓝钻石（还是石头？）当晚竟然在
Celine Dion 的颈项上出现（不是丢进海里了吗？）

海伦·亨特无端端得奖

    34 岁的最佳女主角海伦·亨特 9 岁就踏入演艺圈，不过一直默
默无闻，直到 96年才以《龙卷风》（Twister）一炮而红。矛盾的是
，《天成佳偶》导演／编剧占士·布鲁克斯（James L. Brooks）原
本的主角人选并不是海伦·亨特，亨特反而凭此赢得奖项。

奥斯卡家族济济一堂

    奥斯卡今年庆祝 70 大寿，颁奖礼上难得请来了奥斯卡家族，所
有过去得过男女主配角色的演员济济一堂，拍一张全家福。咔嚓！一
个70 年，梦工厂如烟如雾。难怪罗宾·威廉斯在获得最佳男配角时
说，当年告诉还在世的父亲自己立志当演员时，父亲的反应是：“很
好，不过最好有后盾，比如烧焊。”

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ADserver.net.ts]
上一篇 返回上一页 回到目录 回到页首 下一篇


第70届奥斯卡金像奖提名名单

 发信人: lenore (Alba), 信区: MovieTV
标 题: 第70届奥斯卡金像奖提名名单
发信站: BBS 水木清华站 (Sun Mar 1 15:29:11 1998) WWW-POST

第70届奥斯卡金像奖提名名单

Part I

最佳影片

《猫屎先生》 (As Good As It Gets)
《光猪六壮士》 (The Full Monty)
《骄阳似我》 (Good Will Hunting)
《幕後嫌疑犯》 (L.A. Confidential)
《铁达尼号》 (Titanic)

最佳男主角

麦　迪文 (Matt Damon)
《骄阳似我》 (Good Will Hunting)
Robert Duvall
(The Apostle)
彼得　芳达 (Peter Fonda)
(Ulee's Gold)
德斯河　荷夫曼 (Dustin Hoffman)
(Wag the Dog)
积　尼高逊 (Jack Nicholson)
《猫屎先生》 (As Good As It Gets)

最佳女主角

海伦娜.宝咸.卡达 (Helena Bonham Carter)
(The Wings of the Dove)
Julie Christie
(Afterglow)
茱迪　丹治 (Judi Dench)
(Her Majesty, Mrs. Brown)
海伦　亨特 (Helen Hunt)
《猫屎先生》 (As Good As It Gets)
琦　温丝莉 (Kate Winslet)
《铁达尼号》 (Titanic)

最佳男配角

Robert Forster
(Jackie Brown)
安东尼　鹤健士 (Anthony Hopkins)
《断锁怒潮》 (Amistad)
格历　坚拿 (Greg Kinnear)
《猫屎先生》 (As Good As It Gets)
毕.雷诺士 (Burt Reynolds)
Boogie Nights
罗宾　威斯斯 (Robin Williams)
《骄阳似我》 (Good Will Hunting)

最佳女配角

金.碧辛嘉 (Kim Basinger)
《幕後嫌疑犯》(L.A. Confidental)
锺.歌锡 (Joan Cusack)
《忽然罗罗孪》 (In & Out)
Minnie Driver
《猫屎先生》 (As Good As It Gets)
茱莉安.摩亚 (Julianne Moore)
(Boogie Nights)
歌莉亚.史杜亚 (Gloria Stuart)
《铁达尼号》(Titanic)

最佳导演

占士.金马伦 (James Cameron)
《铁达尼号》(Titanic)
Peter Cattaneo
《光猪六壮士》 (The Full Monty)
Atom Egoyan
(The Sweet Hereafter)
寇蒂斯.韩逊 (Curtis Hanson)
《幕後嫌疑犯》(L.A. Confidental)
Gus Van Sant Jr.
《骄阳似我》 (Good Will Hunting)

Part II

Writing, Screenplay Written Directly for the Screen:

Mark Andrus, James L. Brooks (As Good As It Gets)
Paul Thomas Anderson (Boogie Nights)
Woody Allen (Deconstructing Harry)
Simon Beaufoy (The Full Monty)
Matt Damon, Ben Affleck (Good Will Hunting)

Writing, Screenplay Based on Material from Another Medium:

Paul Attanasio (Donnie Brasco)
Curtis Hanson, Brian Helgeland (L.A. Confidential)
Atom Egoyan (The Sweet Hereafter)
Hilary Henkin, David Mamet (Wag the Dog)
Hossein Amini (The Wings of the Dove)
Cinematography:

Janusz Kaminski (Amistad)
Roger Deakins (Kundun)
Dante Spinotti (L.A. Confidential)
Russell Carpenter (Titanic)
Eduardo Serra (The Wings of the Dove)

Art Direction-Set Decoration:

Jan Roelfs; Nancy Nye (Gattaca)
Dante Ferretti; Francesca LoSchiavo (Kundun)
Jeannine Claudia Oppewall; Jay Hart (L.A. Confidential)
Bo Welch; Cheryl Carasik (Men in Black)
Peter Lamont; Michael Ford (Titanic)

Costume Design:

Ruth E. Carter (Amistad)
Dante Ferretti (Kundun)
Janet Patterson (Oscar & Lucinda)
Deborah Lynn Scott (Titanic)
Sandy Powell (The Wings of the Dove)

Sound:

Wylie Stateman, Peter Michael Sullivan,
Doug Hemphill, Rick Kline, Keith A. Wester (Air Force One)
(Con Air)
Randy Thom, Dennis S. Sands,
Tom Johnson, William B. Kaplan (Contact)
(L.A. Confidential)
Gary Rydstrom, Tom Johnson,
Gary Summers, Mark Ulano (Titanic)

Film Editing:

Richard Francis-Bruce (A
Richard Marks (As Good As It Gets)
Pietro Scalia (Good Will Hunting)
Peter Honess (L.A. Confidential)
Conrad Buff IV, James Cameron, Richard A. Harris (Titanic)

Sound Effects Editing:

Mark P. Stoeckinger, Per Hallberg (Face/Off)
(The Fifth Element)
Tom Bellfort, Christopher Boyes (Titanic)

Visual Effects:

Dennis Muren, Stan Winston,
Michael Lantieri, Randy Dutra (The Lost World: Jurassic Park)
(Starship Troopers)
Robert Legato, Mark A. Lasoff,
Thomas L. Fisher, Michael Kanfer (Titanic)

Makeup:
Rick Baker (Men in Black)
(Her Majesty, Mrs. Brown)
Greg Cannom, Tina Earnshaw, Simon Thompson (Titanic)

Part III

Music, Song:

"Go the Distance" (Hercules)
Music: Alan Menken
Lyrics: David Zippel
"How Do I Live" (Con Air)
Dianne Warren
"Journey to the Past" (Anastasia)
Music: Stephen Flaherty
Lyrics: Lynn Ahrens
(Good Will Hunting)
"My Heart Will Go On" (Titanic)
Music: James Horner
Lyrics: Will Jennings

Music, Original Musical or Comedy Score:

David Newman (Anastasia)
Hans Zimmer (As Good As It Gets)
Anne Dudley (The Full Monty)
Danny Elfman (Men in Black)
James Newton Howard (My Best Friend's Wedding)

Music, Original Dramatic Score:

John Williams (Amistad)
Danny Elfman (Good Will Hunting)
Philip Glass (Kundun)
Jerry Goldsmith (L.A. Confidential)
James Horner (Titanic)

Short Films, Animated Films:

(Famous Fred)
Karen Dufilho (Geri's Game)
Didier Brunner, Bernard Lajoie (The Old Lady and the Pigeons)
(The Mermaid)
(Redux Riding Hood)

Short Films, Live Action:

(Dance Lexie Dance)
(It's Good to Talk)
(Sweethearts?)
(Visas and Virtue)
(Wolfgang)

Documentary, Short Subjects:

(Alaska: Spirit of the Wild)
(Amazon)
(Daughter of the Bride)
(Still Kicking: The Fabulous Palm Springs Follies)
(A Story of Healing)

Documentary, Features:

Michael Paxton (Ayn Rand: A Sense of Life)
(Colors Straight Up)
Spike Lee, Samuel D. Pollard (4 Little Girls)
Mark Jonathan Harris (The Long Way Home)
William Gazecki (Waco: The Rules of Engagement)

Foreign Language Film:

O Que E Isso, Companheiro? (Brazil)
Jenseits der Stille (Germany)
Karakter (Netherlands)
Vor (Russia)
Secretos del corazon (Spain)

--
Riding, riding, riding,
through the day, through the night, through the day.

Riding, riding, riding,
and courage is grown so weary, and longing so great.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.39.4]
上一篇 返回上一页 回到目录 回到页首 下一篇


Oscar 70th

 发信人: stephen (小木匠~~狂查文献), 信区: MovieTV
标 题: Oscar 70th
发信站: BBS 水木清华站 (Tue Mar 24 19:54:31 1998)

在刚刚结束的第70届奥斯卡颁奖中，TITANIC除在最佳女主角、女配角及化妆上失利，

得11项金像奖，未能打破《宾虚》（1959）保持的获奖记录。

最佳影片 TITANIC

最佳导演 TITANIC

最佳摄影 TITANIC

最佳剧本 GOOD WILL HUNTING

最佳改编剧本 L.A. CONFIDENTIAL

最佳外语片 CHARACTER

最佳男主角 Jack Nicholson

最佳美术指导 TITANIC

最佳记录片 THE LONG WAY HOME

最佳记录短片 A STORY OF HEALING

最佳电影插曲 "My Heart Will Go On" TITANIC

OSCAR终身成就奖 Stanley Donen

最佳电影剪辑 TITANIC

最佳化装 MEN IN BLACK

最佳音乐戏剧剧本 THE FULL MONTY

最佳原创音乐 TITANIC

最佳女主角 Helen Hunt

最佳短片 GERI'S GAME

最佳新闻短片 VISAS AND VIRTUE

最佳视觉效果 TITANIC

最佳音效剪辑 TITANIC

最佳音效 TITANIC

最佳男配角 Robin Williams

最佳服装设计 TITANIC

最佳女配角 Kim Basinger

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


【第７０届奥斯卡金像奖提名名单】最完整中文版

 发信人: szg (WOLF), 信区: MovieTV
标 题: 【第７０届奥斯卡金像奖提名名单】最完整中文版
发信站: BBS 水木清华站 (Wed Feb 11 08:20:32 1998)

注:转自台湾,有些片名翻译不一样.

先提名迷哥迷姐, 今年奥斯卡不是只有铁达尼号要关心
也不是只有男女主角奖项要注意喔
希望大家能通盘看完提名名单有哪些....箭头后是我自己的私人意见

最佳影片
爱在心里口难开
脱线舞男 ==========> 本片就是所谓的『意外惊喜』入围
心灵捕手 把呼声很高的【勇者无惧】挤掉了
铁面特警队
铁达尼号

最佳男主角 ======================> 全无意外，且和演员协会名单完全命中
心灵捕手 (Matt Damon)
使徒 (Robert Duvall)
尤里的黄金 (Peter Fonda)
摇头摆尾 (Dustin Hoffman)
爱在心里口难开 (Jack Nicholson)

最佳女主角 =============================> 全无意外
欲望之翼 (Helena Bonham Carter)
晚霞 (Julie Christie)
皇太后 (Judi Dench)
爱在心里口难开 (Helen Hunt)
铁达尼号 (Kate Winslet)

最佳男配角
黑色追杀令 (Robert Forster) ======> 意外惊喜
勇者无惧 (Anthony Hopkins)
爱在心里口难开 (Greg Kinnear)
不羁之夜 (Burt Reynolds)
心灵捕手 (Robin Williams)

最佳女配角 =============================> 全无意外
铁面特警队 (Kim Basinger)
新郎向後跑 (Joan Cusack)
心灵捕手 (Minnie Driver)
不羁之夜 (Julianne Moore)
铁达尼号 (Gloria Stuart)

最佳导演
铁达尼号
脱线舞男 ========> 意外惊喜 这两片把机率很大的【爱在心里口难开】导演挤掉
意外的春天 ======> 意外惊喜 也把次一机率高的【勇者无惧】挤掉
铁面特警队 从影片和导演两项来看,勇片的确已在奥斯卡
心灵捕手 这场仗中输掉,取而代之的是【脱线舞男】

最佳原著剧本
爱在心里口难开
不羁之夜
解构哈利 =========> 哈哈....伍迪艾伦果然是奥斯卡的最爱,
脱线舞男 并把呼声高的铁达尼号挤掉了
心灵捕手 (铁片差这一项就破记录15个提名了)

最佳改编剧本
惊天爆
铁面特警队
意外的春天 ======> 真的是意外惊喜
摇头摆尾
欲望之翼

最佳摄影
勇者无惧
达赖的一生
铁面特警队
铁达尼号
欲望之翼

最佳艺术指导
千钧一发
达赖的一生
铁面特警队
ＭＩＢ星际战警
铁达尼号

最佳服装设计
勇者无惧
达赖的一生
奥斯卡和露辛达 ======> 意外惊喜,瑞夫范恩斯新片唯一提名
铁达尼号
欲望之翼

最佳录音
空军一号
空中监狱
接触未来
铁面特警队
铁达尼号

最佳剪接
空军一号
爱在心里口难开
心灵捕手
铁面特警队
铁达尼号

最佳音效剪辑
变脸
第五元素
铁达尼号

最佳视觉特效
失落的世界：侏□纪公园
星舰战将
铁达尼号

最佳化妆
ＭＩＢ星际战警
皇太后 ==========> 意外意外惊喜!! 呼声高的第五元素等特效片没入围
铁达尼号 而入围的是平实的【皇太后】
(有点像93年的【辛德勒的明单】一样,也入围化妆)
最佳主题曲
大力士 (Go the Distance)
空中监狱 (How Do I Live) ======> 金球奖的遗缺,现在补上来了
真假公主：安那塔西亚 (Journey To The Past) 有趣的是,它也入围了金烂莓奖
心灵捕手 (??) =====> 最大大大大意外...并把呼声高的007挤掉
铁达尼号 (My Heart Will Go On)

最佳原著音乐或喜剧类配乐 ====> 可恶,【为你疯狂】没入围!!!
真假公主：安那塔西亚
爱在心里口难开
脱线舞男 =============> 意外惊喜
ＭＩＢ星际战警 =======> Danny Elfman,终於在奥斯卡翻身了
新娘不是我？？？ 配乐配十几年,首度提名奥斯卡,一提名就两部!!

最佳原著剧情类配乐 ==> 可怜的 Michael Nyman,二度提名金球奖,但仍在奥斯卡□龟!
勇者无惧 ====> "另类"意外!!他的【火线大逃亡】没入围,但是却换做【勇】片了!!
心灵捕手 ====> 也是 Danny Elfman 的配乐,连中两元!!
达赖的一生
铁面特警队
铁达尼号

最佳动画短片
略

最佳非动画短片
略

最佳记录短片
略

最佳记录长片
略

最佳外语片 (原谅我,我不会翻译各国文字,所以只列出入围国家名称)
巴西 有趣的是,金球奖由比利时夺得的最佳外语片,奥斯卡连提名都没有
德国
荷兰
俄罗斯
西班牙

(以下有三个成就奖)

荣誉奖：
Stanley Donen
Pete Clark

Gordon E. Sawyer 奖：
Don Iwerks

--

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.34.48.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


【第７０届奥斯卡金像奖提名名单】结算

 发信人: szg (WOLF), 信区: MovieTV
标 题: 【第７０届奥斯卡金像奖提名名单】结算
发信站: BBS 水木清华站 (Wed Feb 11 08:25:09 1998)

注:转自台湾,片名可能翻译不同

１９个奖项、８９个入围者......

１４项 铁达尼号 影片、女主角、女配角、导演、摄影、艺术指导、
服装设计、录音、剪接、音效剪辑、视觉特效、化妆、
主题曲、原著剧情类配乐

９项 铁面特警队 影片、女配角、导演、改编剧本、摄影、艺术指导、
录音、剪接、原著音乐或喜剧类配乐

心灵捕手 影片、男主角、男配角、女配角、导演、原著剧本、
剪接、主题曲、原著剧情类配乐

７项 爱在心里口难开 影片、男主角、女主角、男配角、原著剧本、剪接、
原著音乐或喜剧类配乐

４项 脱线舞男 影片、导演、原著剧本、原著音乐或喜剧类配乐

欲望之翼 女主角、改编剧本、摄影、服装设计

勇者无惧 男配角、摄影、服装设计、原著剧情类配乐

达赖的一生 摄影、艺术指导、服装设计、原著剧情类配乐

３项 不羁之夜 男配角、女配角、原著剧本

ＭＩＢ星际战警 艺术指导、化妆、原著音乐或喜剧类配乐

２项 摇头摆尾 男主角、改编剧本

皇太后 女主角、化妆

意外的春天 导演、改编剧本

空军一号 录音、剪接

空中监狱 录音、主题曲

真假公主：安那塔西亚 主题曲、原著音乐或喜剧类配乐

１项 使徒 男主角

尤里的金子 男主角

晚霞 女主角

黑色终结令 男配角

新郎向後跑 女配角

解构哈利 原著剧本

惊天爆 改编剧本

千钧一发 艺术指导

奥斯卡和露辛达 服装设计

接触未来 录音

变脸 音效剪辑

第五元素 音效剪辑

失落的世界：侏□纪公园 视觉特效

星舰战将 视觉特效

大力士 主题曲

新娘不是我？？？ 原著音乐或喜剧类配乐

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.34.48.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


重开奥斯卡史话

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 重开奥斯卡史话
发信站: BBS 水木清华站 (Tue Mar 31 01:56:27 1998)

发信人: Andre (风在发端), 信区: Film
标 题: 重开奥斯卡史话
发信站: 华南网木棉站 (Fri Mar 27 12:02:15 1998), 转信

记得在上网之初，95年底96年初的时候，曾经写了
几篇奥斯卡史话，算是简短地回顾奥斯卡。贴在了
北大清华北邮等几个老BBS。
后来写到第14届就没写了，现在继续。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.22]
上一篇 返回上一页 回到目录 回到页首


第71届奥斯卡金像奖(1999)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奥斯卡获奖名单(中文) allica | 1999.05.16
2 | 文件 | 第71届奥斯卡金像提名与获奖名单(中文) allica | 1999.02.27
返回上一页 回到上一级目录


水木清华精华区_No Title

 发信人: tuna (雁起迎风), 信区: MovieTV

第71届奥斯卡金像奖名单

最佳影片 （B E S T P I C T U R E）

伊莉莎白一世 (ElIZABETH)
美丽人生 (LIFE IS BEAUTIFUL)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
* 莎翁情史 (ShAKESPEARE IN LOVE，Weinstein, Edward Zwick and Marc Norman)
细细的红线 (THE THIN RED LINE)

最佳男主角 (ACTOR IN A LEAD ROLE)

* Roberto Benigni---美丽人生 (LIFE IS BEAUTIFUL， as Guido)
Tom Hanks---------拯救大兵瑞恩 (SAVING PRIVATE RYAN)
Ian McKellen------神与怪 (GODS and MONSTERS)
Nick Nolte--------苦难 (AFFLICTION)
Edward Norton-----美国X历史 (AMERICAN HISTORY X)

最佳女主角 (ACTRESS IN A LEAD ROLE)

Cate Blanchett--------伊莉莎白一世 (Elizabeth)
Fernanda Montenegro---中央车站 (CENTRAL STATION)
* Gwyneth Paltrow-------莎翁情史 (SHAKESPEARE IN LOVE，as Viola)
Meryl Streep----------真爱大白 (ONE TRUE THING)
Emily Watson----------希拉里和杰基 (HILARY and JACKIE)

最佳男配角 （A C T O R I N A S U P P O R T I N G R O L E）

* James Coburn---------苦难 (AFFLICTION，as Glen)
Robert Duvall--------民事诉讼 (A CIVIL ACTION)
Ed Harris------------楚门的世界 (The Truman SHow)
Geoffrey Rush--------莎翁情史 (SHAKESPEARE IN LOVE)
Billy Bob Thornton---简单计划 (A SIMPLE PLAN)

最佳女配角 （A C T R E S S I N A S U P P O R T I N G R O L E）

Kathy Bates--------原色 (PRIMARY COLOR)
Brenda Blethyn-----小声 (LITTLE VOICE)
* Judi Dench---------莎翁情史 (SHAKESPEARE IN LOVE，as Queen Elizabeth I)
Rachel Griffiths---希拉里和杰基 (HILARY and JACKIE)
Lynn Redgrave------神与怪 (GODS and MONSTERS)

最佳导演 （D I R E C T I N G ）

Roberto Benigni----美丽人生 (LIFE IS BEAUTIFUL)
* Steven Spielberg---拯救大兵瑞恩 (SAVING PRIVATE RYAN，Steven Spielberg )
John Madden--------莎翁情史 (SHAKESPEARE IN LOVE)
Terrence Malick----细细的红线 (THE THIN RED LINE)
Peter Weir---------楚门的世界 (The Truman SHow)

最佳外语片 （F O R E I G N L A N G U A G E F I L M）

中央车站 (CENTRAL STATION) 巴西
天堂之子 (CHILDREN OF HEAVEN) 伊朗
爷爷 (THE GRANDFATHER) 西班牙
* 美丽人生 (LIFE IS BEAUTIFUL) 意大利 Italy
探戈 (TANGO) 阿根廷

最佳艺术指导 （A R T D I R E C T I O N）

伊莉莎白一世 (Elizabeth)
欢乐谷 (PLEASANTVILLE)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
* 莎翁情史 (SHAKESPEARE IN LOVE，Martin Childs:Jill Quertier )
美梦成真 (WHAT DREAMS MAY COME)

最佳摄影 （C I N E M A T O G R A P H Y ）

民事诉讼 (A CIVIL ACTION)
伊莉莎白一世 (Elizabeth)
* 拯救大兵瑞恩 (SAVING PRIVATE RYAN，Janusz Kaminski )
莎翁情史 (SHAKESPEARE IN LOVE)
细细的红线 (THE THIN RED LINE)

最佳服装 （C O S T U M E D E S I G N ）

真爱 (BELOVED)
伊莉莎白一世 (ElIZABETH)
欢乐谷 (PLEASANTVILLE)
* 莎翁情史 (SHAKESPEARE IN LOVE ，Sandy Powell )
柔滑的金矿 (VELVET GOLDMINE)

最佳剪接 （ F I L M E D I T I N G ）

美丽人生 (LIFE IS BEAUTIFUL)
战略高手 (OUT OF SIGHT)
* 拯救大兵瑞恩 (SAVING PRIVATE RYAN ，Michael Kahn)
莎翁情史 (SHAKESPEARE IN LOVE)
细细的红线 (THE THIN RED LINE)

最佳化妆 （ M A K E U P ）

* 伊莉莎白一世 (ElIZABETH ，Jenny Shircore)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
莎翁情史 (SHAKESPEARE IN LOVE)

最佳电影配乐 （O R I G I N A L M U S I C A L O R C O M E D Y S C O R
E）

虫虫危机 (A BUG'S LIFE)
花木兰 (MULAN)
心灵点滴 (PATCH ADAMS)
埃及王子 (THE PRINCE OF EGYPT)
* 莎翁情史 (SHAKESPEARE IN LOVE ，SHAKESPEARE IN LOVE)

最佳电影音乐 （O R I G I N A L D R A M A T I C S C O R E）

伊莉莎白一世 (ElIZABETH)
* 美丽人生 (LIFE IS BEAUTIFUL ，Nicola Piovani)
欢乐谷 (PLEASANTVILLE)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
细细的红线 (THE THIN RED LINE)

最佳电影主题曲 （O R I G I N A L S O N G ）

I Don't Want to Miss a Thing--世界末日(ARMAGEDDON)
The Prayer--------------------魔剑奇兵(QUEST FOR CAMELOT)
A Soft Place to Fall----------马语者(THE HORSE WHISPERER)
That'll Do--------------------小猪进城(BABE: PIG IN THE CITY)
* When You Believe--------------埃及王子(THE PRINCE OF EGYPT)
Music and Lyric by Stephen Schwartz

最佳录音 （ S O U N D ）

世界末日(ARMAGEDDON)
蒙面侠佐罗(THE MASK OF ZORRO)
* 拯救大兵瑞恩(SAVING PRIVATE RYAN)
（Gary Rydstrom, Gary Summers, Andy Nelson and Ronald Judkins）
莎翁情史(SHAKESPEARE IN LOVE)
细细的红线(THE THIN RED LINE)

最佳音效剪接 （ S O U N D E F F E C T S E D I T I N G ）

世界末日 (ARMAGEDDON)
蒙面侠佐罗 (THE MASK OF ZORRO)
* 拯救大兵瑞恩 (SAVING PRIVATE RYAN，Gary Rydstrom and Richard Hymns)

最佳特效 (V I S U A L E F F E C T S)

世界末日 (ARMAGEDDON)
巨猩乔扬 (MIGHTY JOE YOUNG)
* 美梦成真 (WHAT DREAMS MAY COME)
（Joel Hynek, Nicholas Brooks, Stuart Robertson and Kevin Mack）

最佳原著剧本 （O R I G I N A L S C R E E N P L A Y）

布尔沃斯 (BULWORTH)
美丽人生 (LIFE IS BEAUTIFUL)
拯救大兵瑞恩 (SAVING PRIVATE Ryan)
* 莎翁情史 (SHAKESPEARE IN LOVE，Written by Marc Norman and Tom Stoppard)
楚门的世界 (The Truman SHow)

最佳改编剧本 （S C R E E N P L A Y--A D A P T I O N）

* 神与怪 (GODS AND MONSTERS，Written for the screen by Bill Condon)
战略高手 (OUT OF SIGHT)
原色 (PRIMARY COLORS)
简单计划 (A SIMPLE PLAN)
细细的红线 (THE THIN RED LINE)

最佳短片-动画 （ S H O R T F I L M--A N I M A T E D ）
* BUNNY
Chris Wedge

最佳短片-记录（ S H O R T F I L M--L I V E A C T I O N）
* ELECTION NIGHT (Valgaften)
Kim Magnusson and Anders Thomas Jensen

T H A L B E R G A W A R D
NORMAN JEWISON

H O N O R A R Y O S C A R
ELIA KAZAN

D O C U M E N T A R Y F E A T U R E
THE LAST DAYS
James Moll and Ken Lipper

D O C U M E N T A R Y S H O R T S U B J E C T
THE PERSONALS: IMPROVISATIONS ON ROMANCE IN THE GOLDEN YEARS
Keiko Ibi

-------------------------------------------------

返回上一页 回到目录 回到页首 下一篇


第71届奥斯卡金像提名与获奖名单(中文)

 发信人: tuna (雁起迎风), 信区: MovieTV
标 题: 第71届奥斯卡金像提名与获奖名单(中文)
发信站: BBS 水木清华站 (Mon Mar 22 14:10:06 1999) WWW-POST

第71届奥斯卡金像奖名单

最佳影片 （B E S T P I C T U R E）

伊莉莎白一世 (ElIZABETH)
美丽人生 (LIFE IS BEAUTIFUL)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
* 莎翁情史 (ShAKESPEARE IN LOVE，Weinstein, Edward Zwick and Marc Norman)
细细的红线 (THE THIN RED LINE)

最佳男主角 (ACTOR IN A LEAD ROLE)

* Roberto Benigni---美丽人生 (LIFE IS BEAUTIFUL， as Guido)
Tom Hanks---------拯救大兵瑞恩 (SAVING PRIVATE RYAN)
Ian McKellen------神与怪 (GODS and MONSTERS)
Nick Nolte--------苦难 (AFFLICTION)
Edward Norton-----美国X历史 (AMERICAN HISTORY X)

最佳女主角 (ACTRESS IN A LEAD ROLE)

Cate Blanchett--------伊莉莎白一世 (Elizabeth)
Fernanda Montenegro---中央车站 (CENTRAL STATION)
* Gwyneth Paltrow-------莎翁情史 (SHAKESPEARE IN LOVE，as Viola)
Meryl Streep----------真爱大白 (ONE TRUE THING)
Emily Watson----------希拉里和杰基 (HILARY and JACKIE)

最佳男配角 （A C T O R I N A S U P P O R T I N G R O L E）

* James Coburn---------苦难 (AFFLICTION，as Glen)
Robert Duvall--------民事诉讼 (A CIVIL ACTION)
Ed Harris------------楚门的世界 (The Truman SHow)
Geoffrey Rush--------莎翁情史 (SHAKESPEARE IN LOVE)
Billy Bob Thornton---简单计划 (A SIMPLE PLAN)

最佳女配角 （A C T R E S S I N A S U P P O R T I N G R O L E）

Kathy Bates--------原色 (PRIMARY COLOR)
Brenda Blethyn-----小声 (LITTLE VOICE)
* Judi Dench---------莎翁情史 (SHAKESPEARE IN LOVE，as Queen Elizabeth I)
Rachel Griffiths---希拉里和杰基 (HILARY and JACKIE)
Lynn Redgrave------神与怪 (GODS and MONSTERS)

最佳导演 （D I R E C T I N G ）

Roberto Benigni----美丽人生 (LIFE IS BEAUTIFUL)
* Steven Spielberg---拯救大兵瑞恩 (SAVING PRIVATE RYAN，Steven Spielberg )
John Madden--------莎翁情史 (SHAKESPEARE IN LOVE)
Terrence Malick----细细的红线 (THE THIN RED LINE)
Peter Weir---------楚门的世界 (The Truman SHow)

最佳外语片 （F O R E I G N L A N G U A G E F I L M）

中央车站 (CENTRAL STATION) 巴西
天堂之子 (CHILDREN OF HEAVEN) 伊朗
爷爷 (THE GRANDFATHER) 西班牙
* 美丽人生 (LIFE IS BEAUTIFUL) 意大利 Italy
探戈 (TANGO) 阿根廷

最佳艺术指导 （A R T D I R E C T I O N）

伊莉莎白一世 (Elizabeth)
欢乐谷 (PLEASANTVILLE)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
* 莎翁情史 (SHAKESPEARE IN LOVE，Martin Childs:Jill Quertier )
美梦成真 (WHAT DREAMS MAY COME)

最佳摄影 （C I N E M A T O G R A P H Y ）

民事诉讼 (A CIVIL ACTION)
伊莉莎白一世 (Elizabeth)
* 拯救大兵瑞恩 (SAVING PRIVATE RYAN，Janusz Kaminski )
莎翁情史 (SHAKESPEARE IN LOVE)
细细的红线 (THE THIN RED LINE)

最佳服装 （C O S T U M E D E S I G N ）

真爱 (BELOVED)
伊莉莎白一世 (ElIZABETH)
欢乐谷 (PLEASANTVILLE)
* 莎翁情史 (SHAKESPEARE IN LOVE ，Sandy Powell )
柔滑的金矿 (VELVET GOLDMINE)

最佳剪接 （ F I L M E D I T I N G ）

美丽人生 (LIFE IS BEAUTIFUL)
战略高手 (OUT OF SIGHT)
* 拯救大兵瑞恩 (SAVING PRIVATE RYAN ，Michael Kahn)
莎翁情史 (SHAKESPEARE IN LOVE)
细细的红线 (THE THIN RED LINE)

最佳化妆 （ M A K E U P ）

* 伊莉莎白一世 (ElIZABETH ，Jenny Shircore)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
莎翁情史 (SHAKESPEARE IN LOVE)

最佳电影配乐 （O R I G I N A L M U S I C A L O R C O M E D Y S C O R
E）

虫虫危机 (A BUG'S LIFE)
花木兰 (MULAN)
心灵点滴 (PATCH ADAMS)
埃及王子 (THE PRINCE OF EGYPT)
* 莎翁情史 (SHAKESPEARE IN LOVE ，SHAKESPEARE IN LOVE)

最佳电影音乐 （O R I G I N A L D R A M A T I C S C O R E）

伊莉莎白一世 (ElIZABETH)
* 美丽人生 (LIFE IS BEAUTIFUL ，Nicola Piovani)
欢乐谷 (PLEASANTVILLE)
拯救大兵瑞恩 (SAVING PRIVATE RYAN)
细细的红线 (THE THIN RED LINE)

最佳电影主题曲 （O R I G I N A L S O N G ）

I Don't Want to Miss a Thing--世界末日(ARMAGEDDON)
The Prayer--------------------魔剑奇兵(QUEST FOR CAMELOT)
A Soft Place to Fall----------马语者(THE HORSE WHISPERER)
That'll Do--------------------小猪进城(BABE: PIG IN THE CITY)
* When You Believe--------------埃及王子(THE PRINCE OF EGYPT)
Music and Lyric by Stephen Schwartz

最佳录音 （ S O U N D ）

世界末日(ARMAGEDDON)
蒙面侠佐罗(THE MASK OF ZORRO)
* 拯救大兵瑞恩(SAVING PRIVATE RYAN)
（Gary Rydstrom, Gary Summers, Andy Nelson and Ronald Judkins）
莎翁情史(SHAKESPEARE IN LOVE)
细细的红线(THE THIN RED LINE)

最佳音效剪接 （ S O U N D E F F E C T S E D I T I N G ）

世界末日 (ARMAGEDDON)
蒙面侠佐罗 (THE MASK OF ZORRO)
* 拯救大兵瑞恩 (SAVING PRIVATE RYAN，Gary Rydstrom and Richard Hymns)

最佳特效 (V I S U A L E F F E C T S)

世界末日 (ARMAGEDDON)
巨猩乔扬 (MIGHTY JOE YOUNG)
* 美梦成真 (WHAT DREAMS MAY COME)
（Joel Hynek, Nicholas Brooks, Stuart Robertson and Kevin Mack）

最佳原著剧本 （O R I G I N A L S C R E E N P L A Y）

布尔沃斯 (BULWORTH)
美丽人生 (LIFE IS BEAUTIFUL)
拯救大兵瑞恩 (SAVING PRIVATE Ryan)
* 莎翁情史 (SHAKESPEARE IN LOVE，Written by Marc Norman and Tom Stoppard)
楚门的世界 (The Truman SHow)

最佳改编剧本 （S C R E E N P L A Y--A D A P T I O N）

* 神与怪 (GODS AND MONSTERS，Written for the screen by Bill Condon)
战略高手 (OUT OF SIGHT)
原色 (PRIMARY COLORS)
简单计划 (A SIMPLE PLAN)
细细的红线 (THE THIN RED LINE)

最佳短片-动画 （ S H O R T F I L M--A N I M A T E D ）
* BUNNY
Chris Wedge

最佳短片-记录（ S H O R T F I L M--L I V E A C T I O N）
* ELECTION NIGHT (Valgaften)
Kim Magnusson and Anders Thomas Jensen

T H A L B E R G A W A R D
NORMAN JEWISON

H O N O R A R Y O S C A R
ELIA KAZAN

D O C U M E N T A R Y F E A T U R E
THE LAST DAYS
James Moll and Ken Lipper

D O C U M E N T A R Y S H O R T S U B J E C T
THE PERSONALS: IMPROVISATIONS ON ROMANCE IN THE GOLDEN YEARS
Keiko Ibi

-------------------------------------------------

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.119.234]
上一篇 返回上一页 回到目录 回到页首


第72届奥斯卡(2000)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 一览 (English) aeon | 2000.03.19
2 | 文件 | 1999年度OSCAR金像奖之完全名单（中英对?aeon | 2000.03.19
3 | 文件 | 男主角 Kevin Spacey 简介 aeon | 2000.03.19
4 | 文件 | 最近导演 Sam Mendes 简介 aeon | 2000.03.19
5 | 文件 | BEST PICTURE - AMERICAN BEAUTY aeon | 2000.03.19
6 | 文件 | 奥斯卡最佳男主角：凯文·斯贝西 Kevin aeon | 2000.03.19
7 | 文件 | 奥斯卡最佳女主角：希拉里·斯万克 Hilar aeon | 2000.03.19
8 | 文件 | 奥斯卡最佳男配角：迈克尔·凯恩（Michae aeon | 2000.03.19
9 | 文件 | 奥斯卡最佳女配角：安吉莉娜·朱莉（Ange aeon | 2000.03.19
10 | 文件 | 第72届奥斯卡奖完全获奖名单 aeon | 2000.03.19
返回上一页 回到上一级目录


一览 (English)

 发信人: Joaquin (鹞子◇面朝大海, 春暖花开), 信区: MovieTV
标 题: 一览 (English)
发信站: BBS 水木清华站 (Mon Mar 27 13:41:39 2000)

BEST PICTURE
AMERICAN BEAUTY

DIRECTING
AMERICAN BEAUTY

ACTOR IN A LEADING ROLE
Kevin Spacey

ACTRESS IN A LEADING ROLE
Hilary Swank

SCREENPLAY - ORIGINAL
AMERICAN BEAUTY

SCREENPLAY - ADAPTATION
THE CIDER HOUSE RULES

CINEMATOGRAPHY
AMERICAN BEAUTY

FILM EDITING
THE MATRIX

ART DIRECTION
SLEEPY HOLLOW

ORIGINAL SCORE
THE RED VIOLIN

FOREIGN LANGUAGE FILM
ALL ABOUT MY MOTHER

VISUAL EFFECTS
THE MATRIX

SOUND EFFECTS EDITING
THE MATRIX

ACTOR IN A SUPPORTING ROLE
Michael Caine

DOCUMENTARY FEATURE
ONE DAY IN SEPTEMBER

DOCUMENTARY SHORT SUBJECT
KING GIMP

ORIGINAL SONG
TARZAN

SHORT FILM - ANIMATED
THE OLD MAN AND THE SEA

SHORT FILM - LIVE ACTION
MY MOTHER DREAMS THE SATAN'S
DISCIPLES IN NEW YORK

ACTRESS IN A SUPPORTING ROLE
Angelina Jolie

MAKEUP
TOPSY-TURVY

SOUND
THE MATRIX

COSTUME DESIGN
TOPSY-TURVY

--
从明天起
做一个幸福的人
面朝大海, 春暖花开

※ 来源:·BBS 水木清华站 smth.org·[FROM: Joaquin.cs.pku.]
返回上一页 回到目录 回到页首 下一篇


1999年度OSCAR金像奖之完全名单（中英对照版）

 发信人: sunpeak (伤心是一种说不出的痛), 信区: MovieTV
标 题: 1999年度OSCAR金像奖之完全名单（中英对照版）
发信站: BBS 水木清华站 (Mon Mar 27 14:17:27 2000)

完整整理版
*最佳服装设计：《音乐情结》TOPSY-TURVY
*最佳音效：《黑客帝国》THE MATRIX
*最佳女配角：安吉丽娜·茱莉 在《暂时停止长大》GIRL, INTERRUPTED中扮演的Lisa

*最佳化妆：《音乐情结》TOPSY-TURVY
*最佳短片：《我母亲梦见撒旦的门徒在纽约》MY MOTHER DREAMS THE SATAN'S DISCIP
LES IN NEW YORK
*最佳动画短片：《老人与海》THE OLD MAN AND THE SEA
*最佳原创歌曲：《人猿泰山》TARZAN
*最佳纪录短片：《KING GIMP》
*最佳纪录长片：《九月的一天》ONE DAY IN SEPTEMBER
*最佳男配角：麦克尔·凯恩 在《苹果酒屋法则》THE CIDER HOUSE RULES 中扮演的Wi
lbur Larch医生
*最佳音效剪辑：《黑客帝国》THE MATRIX
*最佳视觉效果：《黑客帝国》THE MATRIX
*终身艺术成就奖：波兰导演华依达 Andraej.Wajda
*最佳电影原创歌曲:《人猿泰山》TARZAN中的《你心永在我心》You'll be in my hear
t
*最佳外语片：《我的母亲》ALL ABOUT MY MOTHER
*最佳原创配乐：《红色小提琴》RED VIOLIN
*最佳艺术指导：《睡谷的传说》SLEEPY HOLLOW
*最佳电影剪辑：《黑客帝国》THE MATRIX
*欧文·塔尔伯格纪念奖：Warren Beatty
*最佳摄影：《美国美人》American Beauty
*最佳改编剧本：《苹果酒屋法则》THE CIDER HOUSE RULE
*最佳原创剧本: 阿兰波尔《美国丽人》 American Beauty
*最佳女主角：希拉蕊·斯旺克 Hilary Swank 在《男孩不哭》中扮演Teena Brandon
*最佳男主角：凯文·斯贝西 KEVIN SPACEY 在《美国丽人》American Beauty中扮演的
Lester Burnham
*最佳导演：萨姆·蒙迪斯Sam Mendes《美国丽人》American Beauty
*最佳影片：《美国丽人》American Beauty

--
成熟是 -------
一种明亮而不刺眼的光辉，一种圆润而不腻耳的音响，
一种不再需要别人察言观色的从容，
一种终于停止向周围申诉求告的大气，
一种不理会哄闹的微笑，一种洗刷了偏激的淡漠，
一种无须声张的厚实，一种并不陡峭的高度。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.183.101]
上一篇 返回上一页 回到目录 回到页首 下一篇


男主角 Kevin Spacey 简介

 发信人: Joaquin (鹞子◇面朝大海, 春暖花开), 信区: MovieTV
标 题: 男主角 Kevin Spacey 简介
发信站: BBS 水木清华站 (Mon Mar 27 13:40:56 2000)

NOMINATED ROLE
Kevin Spacey portrays Lester Burnham in AMERICAN BEAUTY.

BIOGRAPHY
As Lester Burnham in AMERICAN BEAUTY, Kevin Spacey is a down-sized
executive who, though living in picture perfect suburbia, is
experiencing a mid-life meltdown. His motion picture credits include THE
NEGOTIATOR (1998), the screen adaptation of HURLYBURLY (1998), L.A.
CONFIDENTIAL (1997), MIDNIGHT IN THE GARDEN OF GOOD AND EVIL (1997), A
TIME TO KILL (1996), LOOKING FOR RICHARD (1996), THE USUAL SUSPECTS
(1995), SEVEN (1995), OUTBREAK (1995), SWIMMING WITH SHARKS (1994) and
he provided the voice for the villainous insect, Hopper, in A BUG'S LIFE
(1998).

ACADEMY AWARDS HISTORY
This is the second Academy Award for Kevin Spacey. He previously won for
Actor in a Supporting Role for THE USUAL SUSPECTS (1995).

--
从明天起
做一个幸福的人
面朝大海, 春暖花开

※ 来源:·BBS 水木清华站 smth.org·[FROM: Joaquin.cs.pku.]
上一篇 返回上一页 回到目录 回到页首 下一篇


最近导演 Sam Mendes 简介

 发信人: Joaquin (鹞子◇面朝大海, 春暖花开), 信区: MovieTV
标 题: 最近导演 Sam Mendes 简介
发信站: BBS 水木清华站 (Mon Mar 27 13:39:19 2000)

DIRECTOR
Sam Mendes

FILM
AMERICAN BEAUTY

BIOGRAPHY
Sam Mendes makes his feature film directorial debut with AMERICAN
BEAUTY. He has previously directed for the stage. Among his credits
are the acclaimed revival of "Cabaret," first in London, then on
Broadway; the Broadway production of "The Blue Room"; and the
award-winning London production of "The Rise and Fall of Little Voice.
"

ACADEMY AWARDS HISTORY
This is the first Academy Award win for Sam Mendes.

--
从明天起
做一个幸福的人
面朝大海, 春暖花开

※ 来源:·BBS 水木清华站 smth.org·[FROM: Joaquin.cs.pku.]
上一篇 返回上一页 回到目录 回到页首 下一篇


BEST PICTURE - AMERICAN BEAUTY

 发信人: Joaquin (鹞子◇面朝大海, 春暖花开), 信区: MovieTV
标 题: BEST PICTURE - AMERICAN BEAUTY
发信站: BBS 水木清华站 (Mon Mar 27 13:38:22 2000)

PRODUCED BY
Bruce Cohen and Dan Jinks

FILM SYNOPSIS
If anyone has lived a life of quiet desperation, it's Lester Burnham. An
unremarkable man trapped in a suburban wasteland, Lester is
experiencing a midlife crisis that will be the catalyst for explosive
change. And no one -- not his driven, real estate-selling wife, glum
teenage daughter, new neighbors, or adolescent obsession -- will
escape the blast of his self-destruction. Unsettling and provocative,
AMERICAN BEAUTY is a portrait of suburbia as dark as it is
illuminating.

ACADEMY AWARDS HISTORY
This is the first Academy Award for both Bruce Cohen and Dan Jinks.

--
从明天起
做一个幸福的人
面朝大海, 春暖花开

※ 来源:·BBS 水木清华站 smth.org·[FROM: Joaquin.cs.pku.]
上一篇 返回上一页 回到目录 回到页首 下一篇


奥斯卡最佳男主角：凯文·斯贝西 Kevin Spacey (转载)

 发信人: timebuoy (燕云★千年龙1976), 信区: MovieTV
标 题: 奥斯卡最佳男主角：凯文·斯贝西 Kevin Spacey (转载)
发信站: BBS 水木清华站 (Mon Mar 27 13:56:33 2000)

【 以下文字转载自 News 讨论区 】
【 原文由 cyh 所发表 】
凯文·斯贝西 Kevin Spacey
本名：凯文·斯贝西·佛勒（Kevin Spacey Fowler）
生日：1959年7月26日
出生地：新泽西州南奥兰奇（South Orange）
星座：狮子座
身高：5英尺11英寸
奥斯卡:
获提名角色:在《美国美人》中扮演莱斯特·伯纳姆(Lester Burnham)
小传
凯文·斯贝西在《美国美人》中扮演的莱斯特是美丽郊区一个标准的中产阶级家庭的一
家之主。他已是中年，过去不值得回味，未来也不值得憧憬。1959年7月26日出生在新泽
西，在南加州长大。父亲是一位科技书刊作家，母亲是一位秘书。中学就读于蔡斯沃斯
高中，在那里，他开始接触戏剧并喜欢上了表演。高中毕业后，他进入洛杉矶山谷大学
就读，可是没过多久，他便辍学去作了笑话演员。这份工作也没有维持多长时间，斯贝
西又进入了朱利亚德学院学习戏剧。两年后，斯贝西又放弃了学位，来到纽约开始自己
的演艺生涯。1991年，他因在舞台剧《迷失在扬克斯》( Lost in Yonkers)中出演路易
斯叔叔一角获得美国戏剧界最高荣誉--托尼奖最佳男演员奖。1995年凯文·斯贝西的电
影事业有了蓬勃发展。他在一系列高票房的电影中展示了自己的表演天才，每一个角色
都引人注目，而且非常真实可信。1996年斯贝西主演的《洛城机密》在奥斯卡颁奖晚会
上大放异彩，共获九项提名和两项金奖。1999年，斯贝西主演了黑色幽默片《美国丽人
》，他所饰演的男主角莱斯特正处于中年危机之中，竟然千方百计地勾引女儿的女朋友
。本片深受奥斯卡评委们的推崇，被列为今年奥斯卡奖的最有力争夺者之一。
凯文·斯贝西参演部分影片：
    1999 《美国丽人》(American Beauty)
    1998 《喧闹》(Hurlyburly)
    1998 《谈判专家》(Negotiator)
    1998 《虫虫特攻队》(A Bug's Life)
    1997 《洛城机密》(L.A. Confidential)
    1997 《午夜善恶园》(Midnight in the Garden of Good and Evil)
    1996 《杀戮时刻》(A Time to Kill)
    1995 《恐怖地带》(Outbreak)
    1995 《七宗罪》(Seven)
    1995 《常备嫌疑犯》(Usual Suspects)
    1994 《裁判人》(Ref)
    1994 《与鲨共泳》(Swimming With Sharks)
    1990 《亨利与琼》(Henry & June)
    1988 《打工女郎》(Working Girl)
2000-03-07
关闭窗口
www.enjoy100.com.cn
Copyright for Enjoy100.com.cn All Rights Reserved 1998—2000

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


奥斯卡最佳女主角：希拉里·斯万克 Hilary Swank (转载)

 发信人: timebuoy (燕云★千年龙1976), 信区: MovieTV
标 题: 奥斯卡最佳女主角：希拉里·斯万克 Hilary Swank (转载)
发信站: BBS 水木清华站 (Mon Mar 27 13:56:50 2000)

【 以下文字转载自 News 讨论区 】
【 原文由 cyh 所发表 】
希拉里·斯万克 Hilary Swank
本名 希拉里·安·斯万克
生日 1974年7月30日
出生地 华盛顿州贝灵汉姆
身高 5英尺7英寸
宠物 鹦鹉；名叫"塔林"的猫, 塔林是爱沙尼亚一大城市名
外语 意大利语
丈夫 恰德·洛 (1997年9月28日至今)
正式从影年龄: 16岁
参加大学奥林匹克和华盛顿州游泳比赛; 州全能体操第五名
奥斯卡提名角色：在《男孩不哭》BOYS DON'T CRY中扮演布兰登·蒂娜/蒂娜·布兰登
(Brandon Teena/Teena Brandon)， 化装扮作一个年轻浪漫的男子,他的火热爱情以悲剧
结束。
小传
希拉里·斯旺克1974年出生于美国华盛顿州的贝林汉姆，16岁时，她移居洛杉矶，走上
了职业演员之路。她初登银幕是在1992年的影片《Buffy the Vampire Slayer》中出演
小角色金伯利。两年后，由她主演的《空手道神童4》(The Next Karate Kid)为她赢得
了些许名气，但这一切却转瞬即逝。此后的几年里，她只在一些二流电影中出现过。19
99年，幸运之神终于选中了希拉里-斯旺克。她主演了由金伯利·皮尔斯导演的《男孩别
哭》(Boys Don't Cry)，该片不仅为她带来了赞誉与掌声，更让她跻身2000年奥斯卡奖
最佳女主角奖提名名单。
奥斯卡获奖历史
这是希拉里·斯万克首次获奥斯卡提名。
2000-03-07
关闭窗口

www.enjoy100.com.cn
Copyright for Enjoy100.com.cn All Rights Reserved 1998—2000

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


奥斯卡最佳男配角：迈克尔·凯恩（Michael Caine?nbsp;(转载)

 发信人: timebuoy (燕云★千年龙1976), 信区: MovieTV
标 题: 奥斯卡最佳男配角：迈克尔·凯恩（Michael Caine?nbsp;(转载)
发信站: BBS 水木清华站 (Mon Mar 27 13:57:17 2000)

【 以下文字转载自 News 讨论区 】
【 原文由 cyh 所发表 】
麦克尔·凯恩 Michael Caine
1933年3月14日生于英国伦敦
获提名影片：《苹果酒屋法则》The Cider House Rules，在其中扮演威尔伯·拉奇医生
（Dr. Wilbur Larch）
影片大意：和善的威尔伯·拉奇（Wilbur Larch）医生是风景如画的缅因州圣
克劳德（St. Cloud）一家偏远的山顶孤儿院的管理者，实际也是院长。这位好医生是个
熟炼的产科医生，也应一些妇女的要求帮助她们进行流产手术，并且不问她们任何问题
。他如此助人为乐，与孤儿兼优等生荷马·威尔斯-Homer Wells（托比·马吉尔Tobey
Maguire扮演）产生了矛盾。英国演员凯恩为扮演该角，得掌握两种口音--淡化了伦敦当
地音，用新英格兰土音。他欣然接受了这一挑战。"多年以来，我都想演一个美国角色，
用地道的美国音，"凯恩说，为准备这个角色，他花了两周时间，接受一位方言向导的强
化训练。
凯恩的话："没人再把迈克尔·凯恩看成是一个浪漫人物了，至少我是这样。这就是说，
我不再追到女孩了，而是得到最好的角色。这太好了。我不再受到身为电影明星所受的
种种限制了。"
小传
麦克尔·凯恩1933年5月14日生于伦敦南郊脏乱的伯芒德赛地区，他出身寒门，父亲以运
鱼为生、母亲是个女佣。凯恩最初似乎一事无成，直到后来凯恩在霍斯海姆剧团应聘了
舞台助理的职位，才终于找到了事业的起点。1956年至1962年间，凯恩出演了一些并不
赚钱的电影和电视剧中的小角色，直到1963年凯恩拍摄了史诗探险影片《祖鲁》（Zulu
）后才发生了根本变化，凯恩在众星云集的影片当中担任了主要角色，这使他在英国影
坛开始小有名气。经过了12年的默默无闻和星途暗淡，迈克尔·凯恩终于闯入了观众的
视野。影片《Ipcress Files》不仅奠定了凯恩在英国影坛的地位，而且使他在1967年拍
摄的影片《阿尔菲》（Alfie） 赢得了国际声誉。由于成功地扮演了阿尔菲这个人物，
凯恩获得了金球奖而且得到了奥斯卡奖提名。1998年他出演了独立制片的电影《哑巴歌
手》（Little Voice）而再次荣获金球奖。除此之外，凯恩还在1993年因在英国影坛的
杰出表现而被授予爵位头衔。1997年，凯恩被《帝国》杂志选入 "历史上最有影响的百
位男影星"之列，位居第55位。晚年的迈克尔-凯恩成功地经营着伦敦一间餐馆，并受到
年轻一代影人的尊敬，人们无不把他视作魅力永恒的英国影坛偶像。
获奥斯卡奖历史情况：
这是迈克尔·凯恩第五次获奥斯卡提名，第二次获最佳男配角提名。
最佳男主角提名：Alfie (1966), Sleuth (1972);
最佳男主角提名：Educating Rita (1983);
最佳男配角得主：《汉娜姐妹》Hannah and Her Sisters (1986)
麦克尔·凯恩参演影片：
    1999年 《苹果酒屋的规则》(Cider House Rules)
    1998年 《哑巴歌手》(Little Voice)
    1997年 《血与酒》(Blood and Wine)
    1988年 《偷心大少》(Dirty Rotten Scoundrels)
    1986年 《蒙娜丽莎》(Mona Lisa)
    1986年 《汉娜和她的姐妹们》(Hannah and Her Sisters)
    1983年 《教导丽塔》(Educating Rita)
    1978年 《加州套房》(California Suite)
    1977年 《遥远的桥》(A Bridge Too Far)
    1975年 《王者》(Man Who Would Be King)
    1972年 《侦探》(Sleuth)
    1969年 《意大利工作》(Italian Job)
    1967年 《千金大脑》(Billion Dollar Brain)
    1966年 《阿尔菲》(Alfie)
    1966年 《柏林葬礼》(Funeral in Berlin)
    1965年 《Ipcress File》
    1964年 《祖鲁》(Zulu)
2000-03-07
关闭窗口
www.enjoy100.com.cn
Copyright for Enjoy100.com.cn All Rights Reserved 1998—2000

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


奥斯卡最佳女配角：安吉莉娜·朱莉（Angelina Jolie) (转载)

 发信人: timebuoy (燕云★千年龙1976), 信区: MovieTV
标 题: 奥斯卡最佳女配角：安吉莉娜·朱莉（Angelina Jolie) (转载)
发信站: BBS 水木清华站 (Mon Mar 27 13:59:07 2000)

【 以下文字转载自 News 讨论区 】
【 原文由 cyh 所发表 】
安吉丽娜·朱莉Angelina Jolie
全名：安吉丽娜·朱莉·佛伊特（Angelina Jolie Voight）
身高：5英尺7英寸
生日：1975年6月4日
出生地：洛杉矶
父母：奥斯卡获奖者乔·佛伊特（Jon Voight），玛奇琳·伯特兰德（Marcheline Ber
trand）
教育：贝弗利山中学，MET剧团，纽约大学电影课
婚姻状况：96年嫁给英国男星约翰尼·李密勒，后离婚
获奥斯卡最佳期女配角奖：
《被骚扰的女孩》Girl, Interrupted中扮演丽莎
安吉丽娜·朱莉在《被骚扰的女孩》里扮演迷人的反社会的女孩丽莎。
领奖辞
我很奇怪，在场的怎么没有人昏倒。我——我太吃惊了。此刻，我是这么爱我的弟弟。
他刚刚拥抱了我，说他爱我。我知道他为我高兴。谢谢你。还要感谢哥伦比亚公司，还
有维诺娜（Winona），你们太棒了，谢谢你们给我们所有人的支持。这部电影里所有的
女孩都很出色。谢谢伍皮（Whoopi），谢谢大家，还要谢谢爱我的家人。谢谢詹妮恩·
施里尔（Janine Shrier），还有你的姐姐米歇尔。我们爱你们。埃里克，我的母亲，我
所认识的最勇敢最漂亮的女人。还有我的父亲。你是个好演员，但你更是个好父亲。杰
米（Jamie）——没有你，我什么也没有。你是我认识的最坚强最出色的人。我爱你。非
常感谢大家。
小传：
1975年出生在洛彬矶。2岁时父母离了婚，她自幼跟随母亲长大。9岁时她学习表演，11
岁时开始崇拜迈克尔·杰克逊，穿上钉满钉的皮夹克。20岁结婚。但不久她又离婚了。
这次人生冲击中，对朱莉来说是一大警醒--她从此理解了她那贵为影帝的父母约翰·沃
特，父女俩相互扶持，朱莉开始敲好莱坞的门。在接手了一些反映平淡的影片后，1997
年安吉丽娜终于因为在优秀的电视电影《乔治·沃莱斯》中演出乔治·沃莱斯的妻子而
一鸣惊人，获得金球奖。紧接着她喜讯再至，一部HBO的《吉娅》又为她获得艾米奖提名
。年轻的安吉丽娜从此名声鹊起，成为好莱坞后起之秀中的佼佼者。1999年的安吉丽娜
可谓风头正足--她一口气拍了《空中塞车》、《拾骨者》和《移魂女郎》3部影片 。安
吉丽娜把握各种不同角色的出色能力让观众赞不绝口，特别是她在《被骚扰的女孩》中
的表演为她赢得金球奖最佳女配角。并成为本届奥斯卡最佳女配角的最具实力的竞争者
。
朱莉的话："我就象那个坏女人，但我真地觉得她是对的。丽莎只是在寻找那些对她直来
直去的人。她不隐瞒任何东西。如果她想对某人吐口水，她就吐。她没有任何顾忌，没
有任何感情。"
朱莉作品集
    1999 《移魂女郎》（Girl, Interrupted）
    1999 《空中塞车》（Pushing Tin）
    1999 《拾骨者》（The Bone Collector）
    1998 《随心所欲》（Playing by Heart）
    1998 《吉娅》（Gia）
    1996 《无证可寻》（Without Evidence）
    1996 《摩哈维的月亮》（Mojave Moon）
    1995 《骇客》（Hackers）
    1993 《电子人2》（Cyborg）
获奥斯卡奖历史情况：无
2000-03-07
关闭窗口
www.enjoy100.com.cn
Copyright for Enjoy100.com.cn All Rights Reserved 1998—2000

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


第72届奥斯卡奖完全获奖名单

 发信人: spiceboy (When Can I See You Again...), 信区: MovieTV
标 题: 第72届奥斯卡奖完全获奖名单
发信站: BBS 水木清华站 (Mon Mar 27 14:15:42 2000)

http://www.sina.com.cn 2000年3月27日 13:53 新浪娱乐

    最佳影片《美国丽人》

    最佳男主角：凯文-斯贝西(《美国丽人》)

    最佳女主角：希拉里-斯旺克(《男孩别哭》)

    最佳男配角：麦克尔-凯恩(《苹果酒屋的规则》)

    最佳女配角：安吉利娜-朱丽(《移魂女郎》)

    最佳导演：山姆-曼德斯(《美国丽人》)

    最佳原创剧本奖：阿兰-波尔(《美国丽人》)

    最佳改编剧本奖：约翰-爱尔文(《苹果酒屋的规则》)

    最佳摄影：康拉德-L.-霍尔(《美国丽人》)

    最佳影片剪辑：《黑客帝国》

    最佳艺术指导：《睡谷传奇》

    最佳原创音乐：《红色小提琴》

    最佳外语片：《关于我的母亲》

    最佳音效编辑：《黑客帝国》

    最佳纪录片：《九月的一天》

    最佳记录短片：《花边国王》(King Gimp)

    最佳原创歌曲：《泰山》

    最佳动画短片：《老人与海》(The Old Man and the Sea)

    最佳短片：《母亲梦见撒旦的门徒在纽约》　　　　　(My Mother Dr eams the
Sata n's Disciples in New York)

    最佳化妆：《混乱世界》

    最佳音响：《黑客帝国》

    最佳服装设计：林迪-海明(《混乱世界》)

    最佳外语片：《关于我的母亲》（西班牙）

--

@->--- 闻道有先后 ---<-@
@->--- 术业有专攻 ---<-@

※ 修改:·spiceboy 於 Mar 27 14:16:03 修改本文·[FROM: 211.68.21.233]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.68.21.233]
上一篇 返回上一页 回到目录 回到页首


奥斯卡其它 (BM: allica)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奥斯卡协助调整市场 Roman | 1997.05.11
2 | 文件 | 同时获12项以上Oscar's 提名的影片 beebird | 1998.03.18
3 | 文件 | 【奥斯卡提名１４项的两部电影】对照 beebird | 1998.03.18
返回上一页 回到上一级目录


奥斯卡协助调整市场 (from 联合早报)(转寄) (转载)

 寄信人: Roman (教授)
标 题: 奥斯卡协助调整市场 (from 联合早报)(转寄) (转载)
发信站: BBS 水木清华站 (Tue Apr 8 03:08:24 1997)
来 源: darkwing.cs.ute

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.nankai.edu.cn 所发表 】
发信人: gb (gb), 信区: mtv
标 题: 奥斯卡协助调整市场 (from 联合早报)
发信站: 我爱南开站 (Mon Mar 31 10:19:52 1997)

奥斯卡协助调整市场

● 庄永康

    第69届奥斯卡金像奖揭晓，被认为是“离经叛道”的英国影片《
战场私情》（The English Patient）独赢九奖。此外，本届提名尽
是“独立制片”的天下。揭晓时，“纯”好莱坞影片《甜心先生》（
Jerry Maguire）只得一最佳男配角奖，黯然失色。这到底是不是意
味着奥斯卡已经放弃主流，同情弱者，突然“转性”？我认为不完全
是这样。因为第一，金像奖手法已登峰造极，不露破绽；第二，好莱
坞从不自满，有极强的自新力量，目前正继续调整市场。

    相信许多人都很清楚：好莱坞是个梦幻工厂，而奥斯卡则是为好
莱坞织梦的殿堂。试看今年参展的影片有200多部，评选的票一共
5000多张，七嘴八舌，怎么选呢？这当然有人在背后推动，这个推动
的力量一方面来自制作与发行影片的当事人，一方面来自好莱坞舆论
界。据行内观察，评片的标准首先是“政治正确”，然后也要有一定
的艺术水平。影片如果没头没脑，或者政治上的预设立场太过鲜明，
以致一看就知道是件宣传品，那是难以得奖的。

    《战场私情》的英国制片者Miramax公司为本片奔跑得相当卖力
，使它在奥斯卡中获得12项提名，其后大有斩获，不在话下。影片内
容含义，其实也颇为复杂。本片中文片名台译为《英伦情人》，港译
为《别问我是谁》，与新加坡的角度都各不相同，恰恰道出了这部影
片的多面性。话说在第二次世界大战爆发前夕，有个参加英国皇家地
理学会工作的勘察家，与朋友妻发生恋情，干柴烈火，不能自拔。朋
友发现，妒火遮眼，机坠人亡。朋友妻受重伤，在萨哈拉沙漠岩洞中
奄奄一息。勘察家为得解药，从沙漠徒步到城镇求救，途中遭英国兵
囚禁，逃脱后以他绘制的沙漠地图换取德军的飞机。然而，回到岩洞
时情人已逝，此恨绵绵。

    影片的反讽是，这位匈牙利裔大情人身分暧昧，在求助时被英国
兵讪笑冷落，烧得面目全非之后则被盟军当作英籍病人来料理。表面
上看，这是部画面优美的爱情大悲剧。被战火烧得遍体鳞伤的勘察家
，生命垂危时委婉倒述故事，倍加惹人同情。那么，《战场私情》的
正确政治意识在哪里呢？大多数人都说，本片是反战的，唾弃暴力，
讴歌爱情，为了伟大的爱，可以打破国界的藩篱，人为的桎梏。这无
疑也是金像奖主办者所要让人得到的印象。

    事情是否那么单纯？为什么好莱坞舆论主流可以容忍异数，宣扬
“牺牲大我，完成小我”？人们是否已忘记了，二战中的纳粹德军是
侵略者，英美盟军则被称为正义之师？片中，加拿大籍白人女护士与
盟军中的锡克族中尉谈恋爱，甚至无拘无束地作肌肤之亲，这是不是
在反传统？

    要回答这些问题，我们不单要看影片反映的时代，而同时要注意
影片摄制（或原著小说完成）的时代。不错，故事以二战为背景。但
以西方思潮来说，眼下是个后现代主义的年代，提倡完全的个性解放
；以西方政经思维来说，这是个环球化的年代，贸易交流绝对自由化
。

    《战场私情》乍看是叛逆的，但却有着这么个大背景，大前提。
放在这样的背景底下看，二战时列强之间的矛盾就算不得什么了。况
且，“打破国界”对于目前的西方是绝对有利的，就如这一两百年，
勘察家到来大笔一画，这里就是殖民地的势力范围。大版图里面的子
民，还可以不分民族，自由恋爱呢！所以，《战场私情》只是个小叛
逆，却是有用的大才，可以收编。当然，这并不等于说这样的影片得
到观众（包括英美观众）的普遍认同。

    至于“独立制片”，又是怎么一回事？说穿了，这是资本主义世
界的一种调整功夫，方法就是把一些达到饱和而臃肿不堪的经济体敲
碎，资金重新整合。就是靠了这样的灵活变通，资本主义世界才能屹
立不倒，有望永远繁衍下去。奥斯卡步入古稀，好莱坞年事也高，据
一些估计，目前大部分美国片的投资回报率，已经跌到了30年来的最
低点。其中原因就是，在激烈的竞争底下，制片者的资金越下越多，
赌注越押越大。他们不但要投下钜资来购买或租用昂贵的高科技器材
，也要以重金礼聘胃口越来越大的所谓天皇巨星。影星如阿诺舒华辛
格与狄美摩亚，一部片子的个人片酬便相等于一个贫穷小国的全民总
收入。物极必反，遂产生了“独立制片”。

    据英国《经济学家》报道，《战场私情》原本是想请霍士公司拍
的，但霍士坚持要用狄美摩亚作为影片的号召，叫价太高，结果谈不
拢。规模较小的英国公司Miramax于是接过订单，不用大明星，成本
便宜1000万美元。这一来就使“好莱坞”一词的意义改变了，它在美
国资本之外，也延揽了外国资本、外国人才。当然，这让小本经营的
公司和知名度较低的演员，也同时得到发挥的机会。

    《战场私情》连获九奖，奉为楷模，就是这种“独立”精神的肯
定。以往美国的一些独立制片公司另起炉灶，自组影展与奥斯卡抗衡
，今年可以省起来了。同时，狄美摩亚演的《脱衣舞娘》不只没有号
召力，还亏了大本又受恶评，今年给它个“金糙莓”奖（即“烂片”
奖的别称），以示儆尤。

    说到底，这显示了好莱坞可以容纳异己，招降纳叛，把“独立制
片”吸收了进来，为其所用。事实上，好莱坞制片资金与发行网，还
是牢牢掌握在六大机构手上的。例如，《战场私情》的制作公司
Miramax，后台老板是迪斯尼；为《妙指回春》（Shine）提名七项金
像奖的Fine Line公司，则隶属时代华纳。

    这些大机构可以吸纳小公司，以求壮大，自己也可以卖身投靠，
以求生存：如哥伦比亚卖给日本的新力，宇宙公司也一度为三菱所拥
有。总之，你推我挤，辗传相传，结果霍士、迪斯尼、华纳等老字号
还是和数十年前一样响亮，风吹不倒。

    难怪有论者说，奥斯卡已经办了69届，电影文化以至市场运作均
极成熟，实为真知灼见。美国电影占世界市场的80%，电视节目占70%
，就是因为好莱坞有顽强无比的生命力。毫无疑问，明年奥斯卡将昂
首迈向第70届庆典，洛杉矶有6000座位的圣殿大礼堂（Shrine）将继
续为好莱坞编织美梦。

--
*****************************************************************
* FIGHT ON, TROJANS! *
* Email: bgao@usc.edu http://www-scf.usc.edu/~bgao *
*****************************************************************

※ 来源:．我爱南开站 bbs.nankai.edu.cn．[FROM: koh-sun12.usc.e]
返回上一页 回到目录 回到页首 下一篇


同时获12项以上Oscars 提名的影片

 发信人: qiangwei (薇子), 信区: MovieTV
标 题: 同时获12项以上Oscars 提名的影片
发信站: BBS 水木清华站 (Sat Apr 11 11:33:07 1998)

以下仅公布90年以后的
1990年 与狼共舞Dances With Wolves 12项提名 7个奖项
1993年 辛德勒的名单Schindler's List 12项提名 7个奖项
1996年 英国病人The English Patient 12项提名 9个奖项
1997年 泰坦尼克号Titanic 14项提名 11个奖项

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.109]
上一篇 返回上一页 回到目录 回到页首 下一篇


【奥斯卡提名１４项的两部电影】对照

 发信人: nathan (珊儿~罗蜜欧终结者), 信区: MovieTV
标 题: 【奥斯卡提名１４项的两部电影】对照
发信站: BBS 水木清华站 (Sat Feb 14 03:37:03 1998)

１９５０年【慧星美人】 １９９７年【铁达尼号】
==============================================================
最佳影片 最佳影片
最佳女主角 (Anne Baxter) 最佳女主角 (Kate Winslet)
最佳女主角 (Bette Davis)
最佳男配角 (George Sanders)
最佳女配角 (Celeste Holm) 最佳女配角 (Gloria Stuart)
最佳女配角 (Thelma Ritter)
最佳导演 最佳导演
最佳剧本 幕前
--------------------------------------------------------------
最佳黑白片摄影 最佳摄影 幕後

最佳黑白片艺术指导 最佳艺术指导
最佳黑白片服装设计 最佳服装设计
最佳录音 最佳录音
最佳剪接 最佳剪接
最佳音效剪辑
最佳视觉特效
最佳化妆
最佳主题曲
最佳剧情片或喜剧片配乐 最佳原著剧情片配乐

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.208]
上一篇 返回上一页 回到目录 回到页首


戛纳电影节

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Cannes 50 Film Festival Roman | 1997.05.13
2 | 文件 | 第50届康城（戛纳）国际电影节(转载) Roman | 1997.06.08
3 | 文件 | 第５１届戛纳电影节首批参赛片名单 beebird | 1998.04.22
4 | 文件 | 戛纳电影节 beebird | 1998.04.16
5 | 文件 | 我们眼里的戛纳影展 aeon | 2000.04.24
6 | 文件 | 第53届嘎纳影展得奖名单 aeon | 2000.05.01
7 | 文件 | 第53届嘎纳影展得奖名单（2） aeon | 2000.05.01
8 | 文件 | 第53届嘎纳影展得奖名单（3） aeon | 2000.05.01
9 | 文件 | 嘎纳电影节的40个问题（一）(转载) dabadee | 2000.09.22
返回上一页 回到上一级目录


Cannes 50 Film Festival

 发信人: valentine (情人节快乐), 信区: MovieTV
标 题: Cannes 50 Film Festival
发信站: BBS 水木清华站 (Mon May 26 11:46:07 1997)

The Winners At the 50th Cannes Film Festival:
戛纳电影节获奖名单:
(at night of May 18th,Sunday)
Golden Palm: "The Taste of Cherry," by Abbas Kiarostami, Iran,
and "Unagi" (The Eel), by Shohei Imamura, Japan.
金棕榈奖: 伊朗导演阿巴斯.基亚罗斯塔米的<<樱桃的滋味>>,
日本导演今村昌平的<<鳗鱼>>.

50th Anniversary Prize: Youssef Chahine,Egypt,
director of "Al Massir" (The Destiny).
50周年特别奖:埃及导演优素福.沙欣的<<命运>>.

Grand Prize: "The Sweet Hereafter," by Atom Egoyan, Canada.
大奖:<<甜蜜的未来>>(阿特姆.埃格扬,加拿大).

Best Actress: Cathy Burke in "Nil By Mouth," Britain.
最佳女演员:凯西.伯克(<<有口难言>>,英国)

Best Actor: Sean Penn in "She's So Lovely," USA.
最佳男演员:西恩.佩恩(<<她是如此可爱>>,美国)

Best Director: Wong Kar-Wai, "Happy Together," Hong Kong.
最佳导演:王家卫(<<春光乍泄>>,香港)

Best Screenplay: James Schamus, "The Ice Storm."
最佳电影剧本:詹姆斯.沙穆斯(<<冰风暴>>)

Jury Prize: "Western," Manuel Poirier, France.
评委会奖:<<西部人>>(曼努埃尔.普瓦里耶,法国)

Best Short Film: "Is it the Design or the Wrapper?"
by Tessa Sheridan, Britain.
最佳短片:<<是图纸还是包装纸?>>(特萨.谢里登,英国)

Jury Prize for Short Film: "Leonie,"
by Lieven Debrauwer, Belgium,
and "Les Vacances,"
by Emmanuelle Bercot, France.
评委会最佳短片:<<莱奥妮>>(利芬.德布罗韦,比利时)
<<假期>>(埃马纽埃尔.贝尔科,法国)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.170.6]
返回上一页 回到目录 回到页首 下一篇


第50届康城（戛纳）国际电影节(转载)

 发信人: jcyu (云中客), 信区: MovieTV
标 题: 第50届康城（戛纳）国际电影节(转载)
发信站: BBS 水木清华站 (Sat Jul 5 17:36:56 1997)

发信人: robert@neubbs (bob), 信区: TV
标 题: 第50届康城（戛纳）国际电影节
发信站: 白山黑水BBS (Wed Jul 2 15:52:47 1997)
转信站: neubbs

第50届康城（戛纳）国际电影节
Festival de Cannes 97
    第50届康城（戛纳）国际电影节将于5月7日至18日在法国南部的
小城Cannes 举行。康城（戛纳）电影节是最有影响力的国际电影节之
一。它所颁发的金棕榈 奖是世界影坛非常重要的几个奖项之一。本届
评审团由十位知名的电影导 演、演员和影评人组成，主席是法国电影
明星Isabelle Adjani。巩俐是 唯一一位亚洲评委，她主演的《霸王别
姬》和《活着》都曾在Cannes电影 节获奖。

    本届电影节的开幕电影是法国导演Luc Besson的The Fifth Element。
共有19部影片获选参加竞赛部份的放映，其中包括王家卫引人注目的
新 作《春光乍泄》、张艺谋的第一部城市喜剧《有话好好说》、以及
台湾导 演李安的英语新片The Ice Storm。中国大陆导演张元的作品
《东宫西宫》 将参加非竞赛环节的放映。

    今年是康城（戛纳）电影节50周年。电影节组织者特意邀请了
30多位曾获金 棕榈奖的导演出席本届电影节。这些导演都已是国际
知名的导演，包括 Michelangelo Antonioni、Robert Altman、
Francis Coppola、Martin Scoresese、 Joel & Ethan Coen、
Jane Campion、Quentin Tarantino、陈凯歌等。

    【相关新闻】张艺谋的新片《有话好好说》已被广播电影电
视部禁止参加本 届电影节。这部电影已通过审批，将在大陆公
映。因此被禁参赛并不是出于政治 原因。据传此片被禁是因本届
电影节的组织者坚持放映另一部被禁参赛的大陆电 影《东宫西
宫》（导演张元）而采取的报复行动。

    【竞赛结果】第50届康城（戛纳）国际电影节18日达到高
潮。评审委员会公 布了多项大奖。日本导演今村昌平的“Unagi”
和伊朗导演Abbas Kiarostami的 “Ta'me Guilass”获得金棕榈奖。香
港导演王家卫凭《春光乍泄》获得最佳导演 奖。他是第一个在康
城（戛纳）电影节上最佳导演奖的香港导演。台湾李安新作“The
Ice Storm”的编剧James Schamus获得最佳编剧奖。

--
※ 来源:．白山黑水站 bbs.neu.edu.cn．[FROM: 202.118.226.81]

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.247]
上一篇 返回上一页 回到目录 回到页首 下一篇


第５１届戛纳电影节首批参赛片名单

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 第５１届戛纳电影节首批参赛片名单
发信站: BBS 水木清华站 (Fri May 22 20:12:13 1998)

第５１届戛纳电影节首批参赛片名单

%正式参赛的影片：
-------------------------------------------------------------------
影片名称 国别 导 演 主要演员
-------------------------------------------------------------------
天鹅绒金矿 英国 托德·海纳斯 埃万·麦格雷戈
我的名字是乔 英国 肯·洛奇
先知 美国 约翰·图特罗 苏珊·萨兰登、
     克里斯托弗·沃尔肯
克莱尔·杜兰 法国 洛奇·凯里甘
洞穴 中国台湾 蔡明亮
白痴 丹麦 拉斯·冯·提尔
我歌我舞 澳大利亚 罗尔夫·德赫尔
傻子亨利 美国 哈尔·哈特利
沉默 伊朗 穆赫辛·莫哈马尔巴夫

%入围"一种关注"单元的影片：
-------------------------------------------------------------------
影片名称 国别 影片名称 国别
-------------------------------------------------------------------
传教士 美国 零度效果 美国
所有的小动物们 英国 爱是魔鬼 英国
在小丑面前 瑞典 苹果 伊朗

%有望进入竞赛部分的影片：
-------------------------------------------------------------------
影片名称 国别 导 演 主要演员
-------------------------------------------------------------------
好学生 美国 布莱恩·辛格
恐惧和厌恶在拉斯维加斯 美国 特里·吉列姆 约翰尼·戴普娅兹
爱丽丝与马丁 法国 安德烈·泰希内 朱丽叶·比诺什
范多姆广场 法国 尼科尔·加西亚 卡特娜德纳芙
阿普里尔 意大利 南尼·晨雷蒂
神赐 墨西哥 阿图罗·里普斯坦
将军 英国 约翰·布尔曼
永恒的一日 希腊 塞奥·安吉洛普洛斯
间久郎教师 日本 今村昌平
焦虑 葡萄牙 曼努埃尔·德奥利维拉
海上花 中国台湾 侯孝贤
黑猫白猫 南斯拉夫 埃米·库斯图里卡

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首 下一篇


戛纳电影节

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 戛纳电影节
发信站: BBS 水木清华站 (Sat May 16 04:47:43 1998)

    今年世界电影的产量比去年增加了２５％，平均质量也有提高，因此，本届戛
纳电影节上放映的片目丰富多彩，规模超过去年５０周年庆典的水平。这是今年的
第五十一届戛纳国际电影节主席皮埃尔·维奥特不久前向报界披露的消息。

    第五十一届戛纳国际电影节于５月１３日开幕，５月２４日结束。开场白与压
轴戏都由美国人包揽了，分别放映两部美国影片。尤其是开幕式上放映的美国电影
《基色》，可谓别出心裁。演的是堂堂美国总统私下里打情骂俏，自然是影射现任
总统克林顿先生。但据说银幕上的风流总统富有人情味儿，并不讨人嫌。分别饰演
美国总统及第一夫人的男主角约翰·特拉沃尔塔和女主角爱玛·汤普森将是电影节
开幕式上两位最先出场的人物，由他们来推介迈·尼科尔导演的《基色》（不参赛
）。

    本届戛纳电影节因为紧随去年５０周年大庆之后，让人认为难有作为。然而，
从近日披露的消息看，它没有被去年的光环遮盖。首先，今年的电影节上放映的影
片数量将超过以往各届，达到创纪录的水平。去年５０年大庆时放映数量为８６１
部，其中长篇为４８９部。今年放映数量多达１０７４部，其中长篇５６８部，出
自世界７４个电影厂家。其次，参赛影片百花齐放，流派纷呈，艺术水准普遍较高
。还有，在艺术人才方面，也是明星荟萃，新人辈出。在参赛和参展电影的名单上
，云集着来自欧洲、美洲、亚洲、澳洲的名导演和名演员。光是闻名国际的影星就
达８０多位。从年龄上讲，既有将在电影节上庆祝自己９０岁生日的葡萄牙老导演
德·奥利维拉，又有带着新作《苹果》参赛的伊朗１８岁小导演马特赫·马尔巴芙
。

    已经公布的参赛影片名单为２２部：

    帕·歇罗导演的《爱我的人儿乘火车》（法国）、贝·雅果导演的《肉体学校
》（法国）、克·米勒导演的《滑雪课》（法国）、艾·宗卡导演的《天使的梦幻
生活》（法国）、戴·安格罗晋罗斯导演的《永恒一日》（希腊）、赫·巴本科导
演的《心灵之光》（巴西）、罗·贝尼尼的《美好生活》（意大利）、约·布尔曼
导演的《将军》（爱尔兰）、维·加维利亚导演的《卖花女》（哥伦比亚）、特·
基连导演的《拉斯维加斯的恐惧与憎恶》（美国）、亚·盖曼导演的《赫鲁斯塔夫
，我的车！》（俄国）、哈·哈特雷导演的《疯子亨利》（美国）、托·海恩斯导
演的《金矿》（英国）、罗·德西尔导演的《随我的歌声跳个舞》（澳大利亚）、
侯孝贤导演的《上海花》（中国台湾）、罗·凯里根导演的《克莱尔·多兰》（美
国）、肯·罗奇导演的《我叫乔》（英国）、纳·莫莱蒂导演的《四月》（意大利
）、蔡明亮导演的《洞》（中国台湾）、约·图托罗导演的《光明》（美国）、拉
·冯·蒂埃尔导演的《白痴》（丹麦）、托·樊泰尔贝格导演的《合家欢》（丹麦
）。

    从国别来看，东道国法国及电影大国美国各占４部，英国、意大利、丹麦和中
国台湾各占２部，希腊、巴西、爱尔兰、哥伦比亚、俄国和澳大利亚各占１部。另
外还有西班牙、葡萄牙等国的６部影片在电影节期间被特别放映，但是不参加评选
。

    本届电影节参赛影片评审委员会主席由美国导演马丁·斯科西斯担任。另外的
９位评委分别是：法国导演阿兰·科尔诺、中国导演陈凯歌、法国女演员夏拉·马
斯特洛亚妮、瑞典裔的美国女演员莱娜·奥琳、法国歌星迈克·索拉尔、美国女演
员薇侬娜·李德、古巴小说家左埃·瓦尔岱斯、美国女演员西戈娜·维芙和英国导
演迈克尔·云特波道姆。１０人中女性实打实地占了半边天，这是一个显著的特点
。此外，将电影界之外的人士邀入评委会，也是一种新的尝试，其目的在于使评委
会能够扩大视野。而联合国秘书长安南的亲自参与更使戛纳盛会带有了强烈的吸引
力。

    这一届戛纳国际电影节，中国人进一步参与。中国著名导演陈凯歌出任１０人
评委会的评委之一；中国台湾的两部影片《上海花》和《洞》同时被评选入围；香
港电影制片人徐枫将获戛纳终身电影成就奖，这些都十分引人注目。

--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


我们眼里的戛纳影展

 发信人: airen (知心爱人), 信区: Movie
标 题: 我们眼里的戛纳影展
发信站: BBS 水木清华站 (Tue May 23 23:10:53 2000)

----
http://ent.sina.com.cn 2000年05月23日12:03 南方都市报
    戛纳电影节在世界电影中的地位无疑是最特殊的。时至今日，它几乎已经成了除奥
斯卡外世界影坛最关注的一项电影盛事。在具有悠久渊源和极富精英意识的法国文化的
衬托下，戛纳电影节在创立50年后被抬到了一个前所未有的高度。它成了欧洲甚至是全
世界电影人生存的堡垒和向好莱坞主流电影发起冲击的阵地。当然戛纳电影节本身也难
逃商业化的阴影。瞧瞧每年通过红地毯走入开幕式大厅的明星们和在一旁阳光海滩上身
穿比基尼向记者和星探们展露自己身体的美女们，你的心中便有数了。
    时过境迁，随着新世纪的到来，戛纳离那个充满学者气息和前卫思想的年代已经越
来越远，它逐渐适应了这个讲究细腻个人情感和中产阶级雅皮文化盛行的新世纪，学会
了如何去投合那些坐在电影院中穿着西服衬衫系着高档领带却又厌烦好莱坞电影的低俗
和无聊的白领们的口味。
    当然并不能因此就否定戛纳电影节的质量，因为这里的影片确实是世界上一群最优
秀的电影人所制作出来的精品。今年组委会请来了在世界上享有盛誉的法国导演吕克-贝
松。尽管这位当年的戛纳英雄如今的拍片风格越来越好莱坞化，可他务实的风格和不可
低估的号召力可以帮助戛纳在新世纪的头一年有一个良好的开端。本届电影节的另一个
特点是影片拍摄的国际化。许多来自欧美和亚洲的影片都是由国际间的合作完成，很难
分清究竟是由哪个国家出品。这也是为什么在官方公布的入围名单中，都没有列出影片
的所属国籍。而因为影片拍摄角度的多元化，本届戛纳电影节也甩掉了以往地域性极为
强烈的政治氛围，更加偏重于纯粹的艺术创作和对个人情感世界的关注。这也许正代表
了当今电影艺术一个的发展趋势：理论问题上的争论已经变得空泛而累人，真正直接而
敏感的个人风格将会开创二十一世纪电影的新时代。(可儿)

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


第53届嘎纳影展得奖名单

 发信人: jinzs (大蒙), 信区: Movie
标 题: 第53届嘎纳影展得奖名单
发信站: BBS 水木清华站 (Sun May 28 20:08:50 2000)

金 亻到保骸 在黑暗中漫舞》
《在黑暗中漫舞》（Dancer in the Dark，丹麦） —— 导演：拉斯·凡·蒂尔
    丹麦最受期待的大导演拉斯·凡·蒂尔，身为“Dogma宣言”的发起
人，才拍了一部被认可的《白痴》后就立刻心猿意马，不但收手不拍原始
简朴的概念片，还反其道而行地拍起精装好莱坞歌舞片来（几乎宣言里没
有一条他遵守到），不过即使是拍歌舞片，拉斯·凡·蒂尔拍的也绝对和
别人不一样。
    时间是1964年，一名捷克女子带着她年幼的孩子移民到美国，将自己
全部的精力都奉献在辛劳的苦工上，只为挣下每一份微薄的酬劳，来治疗
她与儿子都即将面临的失明残疾。她生活在痛苦的谷底，但当她幻想着自
己是个歌舞片明星，徜徉在华丽梦幻的光影与旋律中时，心灵就能挣脱牢
笼、飘上云端，冰岛女歌手比约克演出苦情妈妈，另外还有法国天后凯瑟
琳·德纳芙搭挡演出。
    拉斯·凡·蒂尔和戛纳的爱恨情仇大概也可以拍成一部电影，1991年
他的表现主义代表作《欧洲特快车》（Europa）首度参赛，就得到了评审
团奖及高等技术 毕捉保 过他还是对自己的才气被埋没而愤愤不平，直
指评审团主席罗曼·波兰斯基是侏儒，搞得异常尴尬；1996年他的自然主
义之作《破浪而出》（Breaking the Waves）再度入围竞赛，获得了次高
荣誉评审团大奖，不过那年他却推说自己怕坐飞机而不来戛纳。
    1998年他的力作《白痴》（Idiot）又再接再励地入围了，他也兴高
采烈地从哥本哈根开车千里迢迢赶来戛纳赴会，却什么也没拿到，反而是
同党的后生小辈以另一部Dogma影片拿了奖。《黑暗中的舞者》是一部以
美国为背景的英语片，不过全片却是在北欧的丹麦、瑞典拍摄，果然又是
另一个怪脚会做的事。

金 亻到保骸 在黑暗中漫舞》
《在黑暗中漫舞》（Dancer in the Dark，丹麦） —— 导演：拉斯·凡·蒂尔
    丹麦最受期待的大导演拉斯·凡·蒂尔，身为“Dogma宣言”的发起
人，才拍了一部被认可的《白痴》后就立刻心猿意马，不但收手不拍原始
简朴的概念片，还反其道而行地拍起精装好莱坞歌舞片来（几乎宣言里没
有一条他遵守到），不过即使是拍歌舞片，拉斯·凡·蒂尔拍的也绝对和
别人不一样。
    时间是1964年，一名捷克女子带着她年幼的孩子移民到美国，将自己
全部的精力都奉献在辛劳的苦工上，只为挣下每一份微薄的酬劳，来治疗
她与儿子都即将面临的失明残疾。她生活在痛苦的谷底，但当她幻想着自
己是个歌舞片明星，徜徉在华丽梦幻的光影与旋律中时，心灵就能挣脱牢
笼、飘上云端，冰岛女歌手比约克演出苦情妈妈，另外还有法国天后凯瑟
琳·德纳芙搭挡演出。
    拉斯·凡·蒂尔和戛纳的爱恨情仇大概也可以拍成一部电影，1991年
他的表现主义代表作《欧洲特快车》（Europa）首度参赛，就得到了评审
团奖及高等技术 毕捉保 过他还是对自己的才气被埋没而愤愤不平，直
指评审团主席罗曼·波兰斯基是侏儒，搞得异常尴尬；1996年他的自然主
义之作《破浪而出》（Breaking the Waves）再度入围竞赛，获得了次高
荣誉评审团大奖，不过那年他却推说自己怕坐飞机而不来戛纳。
    1998年他的力作《白痴》（Idiot）又再接再励地入围了，他也兴高
采烈地从哥本哈根开车千里迢迢赶来戛纳赴会，却什么也没拿到，反而是
同党的后生小辈以另一部Dogma影片拿了奖。《黑暗中的舞者》是一部以
美国为背景的英语片，不过全片却是在北欧的丹麦、瑞典拍摄，果然又是
另一个怪脚会做的事。

评审团奖：《黑板》、《二楼的歌声》
《黑板》（Le Tableau noir，伊／日／意）——萨米拉·马克哈尔巴夫
（Samira MAKHMALBAF）
    萨米拉·马克哈尔巴夫堪称是当今世界上最年轻也是最具有传奇色彩
的女导演。两年前她的那部带有浓烈记实风格并获得当年戛纳电影节参赛
资格的处女作《苹果》（The Apple）问世时，她只有十八岁。而今年这
部《黑板》完成时，她也只是刚满二十岁的少女。萨米拉的父亲是著名伊
朗导演莫汉森·马克哈尔巴夫（Mohsen Makhmalbaf），在他的影响下，
萨米拉七岁时就出演了父亲执导的影片《Bicycleran》，十六岁成为父亲
的拍摄助手。在男性意识甚为浓重的伊朗，她突破了重重阻力，以真实的
事件为背景，于1998年拍摄出了倍受国际影坛推崇的《苹果》一片。
    此次这部《黑板》承袭了伊朗影片朴素写实的一贯优点。影片描述了
一个乡村教师在伊朗库尔德地区遭到轰炸后，出发去寻找自己的学生，在
边界上他遇上了一群穿越边界而来的孩子。他不顾危险的环境，执着地教
授孩子们读书写字……
《二楼的歌声》（SANGER FRAN ANDRA VANINGEN，挪／丹／瑞／法）——
罗依·安德森（Roy ANDERSSON）
    罗依·安德森1943年生于瑞典歌德堡，是一位优秀但却作品稀少的导
演。1970年他的作品《瑞典爱情故事》（A Swedish Love Story）曾在当
年的柏林电影节上大放光彩，获得了多项大奖。
    本片是一部带有世纪末意味的影片。在瑞典北部的一座城市里，发生
了一系列稀奇古怪的事情：一个商店店员因为礼貌不周而被开除，一个穷
困潦倒的移民在大街上被人痛打，一个熟练的魔术师在表演时出现了纰漏，
而一个叫卡尔的家具商放火烧掉了自己的商店以骗取保险费……在这一夜
里，城市里的人们似乎很难睡一个安稳觉，大家都被一些不能理解的怪事
所缠绕。而在接下来的几天里，整个城市好象更是陷入了一种莫以名状的
混乱当中。在临近世纪末的时间里，卡尔终于体会到了人们所面临的巨大
精神危机和作为一个真正的人的困难……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


第53届嘎纳影展得奖名单（2）

 发信人: jinzs (大蒙), 信区: Movie
标 题: 第53届嘎纳影展得奖名单（2）
发信站: BBS 水木清华站 (Sun May 28 20:09:03 2000)

最佳女演员：比约克
比约克——《在黑暗中漫舞》（Dancer in the Dark，丹麦）
演员介绍：著名歌手比约克·古蒙兹多泰尔1965年11月21日出生于冰岛的
雷克雅维克，极富音乐才能，个人风格独树一帜。比约克曾是当年独立音
乐圈中显赫一时的乐队“糖”（The Sugarcubes）主唱，1993年处女专辑
《Debut》被英国权威音乐杂志《Q》评为全年十张最重要大碟之一，并于
1994年荣获英国音乐大奖“年度最佳新晋歌手”和“年度最佳国际艺术家”
两个大奖。比约克还和PJ Harvey、Tori Amos并列为流行音乐圈中三大女
权主义者。
    无论是在“糖”时期还是1993年的《Debut》都仿佛预言比约克的音
乐才华和艺术理念非常人可比，当年比约克独特的唱腔和风行一时的菠萝
头形象更是成为众多流行歌手东施效颦的对象（比如王菲），但就算她们
将比约克的唱腔和包装模仿得如何惟妙惟肖，也永远无法沾染到比约克身
上半点的音乐味道和无穷创意。从《Debut》中的摩登电子音乐元素延伸
至1995年的《Post》，我们看到《Post》的包容性就好像《Debut》是两
年前的一次习作，当中调和了Trip Hop、Techno、mod、Bigbandjazz、Folk
等多种酱料，《Post》专辑销量一举突破 300万张。除了在每张专辑之间
出版一张Remix的唱片外，比约克在1997年尾带来了全新专缉
《Homogenic》。《Homogenic》的创意并非在你我的想象范围之内，除利
用大量弦乐作各种电子打磨之外，封面更是吸纳了多种前卫畸形审美意识
的诡异美学意念，夺得1997年度日本东京设计工业年奖。从《Homogenic》
中投射出的创作精神令人惊觉比约克已然超出了流行音乐的范畴。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


第53届嘎纳影展得奖名单（3）

 发信人: jinzs (大蒙), 信区: Movie
标 题: 第53届嘎纳影展得奖名单（3）
发信站: BBS 水木清华站 (Sun May 28 20:09:40 2000)

最佳导演：杨德昌
杨德昌——《一一》（中国台湾）
电影介绍：本片是由日本波丽佳音公司投资台、日、港三地三位导演的千
禧年三步曲之一。关锦鹏的《有时跳舞》让人失望不已。而台湾八十年代
新电影大将杨德昌的这部《一一》可能带来一线生机。关锦鹏的千禧观点
是个孤岛寓言，杨德昌的想法却回归到平淡琐碎的家庭中，聚焦于一个中
年男子所面对的事业与家庭转变，尤其是后者，在一场婚礼上，岳母骤然
中风以及初恋情人再度介入他的感情世界，让生活原本死寂的湖面上激起
阵阵涟漪……
    某些看过试片的内部人士透露，本片充满着人际的疏离与都市的冷漠，
而就杨导演近几部话多爱说教的作品（戛纳参赛片《独立时代》及柏林电
影节参赛片《麻将》）来看，那根本就是废话一句。真正让人感到心痒的，
应该是想从这部以男性中年危机为主题的作品里，偷窥到几年前杨大导在
喧腾一时的婚变中，始终说不出口的心境……
导演介绍：以《牯岭街少年杀人事件》扬名国际影坛，也曾经以《独立时
代》入围戛纳竞赛片的杨德昌导演，终于以《一一》得到戛纳最佳导演奖，
得到国际影人对他个人与其影片最高肯定。
    自《恐怖份子》开始，杨导对于都市社会的危机感与关怀就一直是他
电影的主题，《 岭街》与《麻将》中对未来迷惘的青少年，《独立时代》
中被钱与权冲昏头的社会青年，杨导一再以舒离带著点幽默的手法，点出
现代人心灵的空虚。这次在《一一》中，杨导以探讨都会生活更基本的问
题--家庭，再次表达表现出他对都市的敏锐观察力，难怪法国的评审们能
跨过文化的隔邸，欣赏领悟出杨导的独特的导演风格。
    在颁奖前，杨导曾说这次的心情比起上次《独立时代》入围时来得平
静，或许是年纪大了些，或许是更成熟了些，也难怪杨导在领奖时也是很
镇定的，谢谢所有帮助电影完成的人，以及所有观众。相信这位被称为
“台 逦榈习 ”的大导演，将会让更多国际人士看?nbsp;台湾有趣、多风格
的一面。

最佳剧本：《贝蒂护士》
《贝蒂护士》（Nurse Betty，美国）
    1997年以一部让女人想骂脏话的《恶男日记》（In the Company of
Men）从圣丹斯电影节、纽约影评人协会到独立精神奖一路风光的独立制
片导演尼尔·拉伯特，1998年则以《你的好友与邻居》（Your Friends
& Neighbors）再度试探爱情与道德的领域。
    今年他的参赛作品则大不相同，是一部公路黑色喜剧，即将与金·凯
瑞步上红毯的瑞妮·齐威格饰演一个爱做梦南方餐厅女侍，在毒贩丈夫被
黑道挂掉了之后，为了躲避追杀于是决心到 杉矶去找她的梦?nbsp;情人：电
视肥皂剧中的帅哥医生（葛瑞金尼尔饰），当个幸福小护士……不过黑帮
的杀手父子档（摩根·弗里曼与克里斯·洛克饰）也已经追来……

国际影评人协会费比西奖：《寻获的人生》
《寻获的人生》（Eureka，日本）
    日本除北野武、黑泽清外的另一个异类导演青山真治，鲜明的暴力风
格、惊悚气氛与坚定的爱，看似荒谬，却犹能自然地混于冷静缓慢的长镜
头中，新作《寻获的人生》由役所广司主演：一起死亡车祸只留下了三个
人的生命，一名巴士司机与一对兄妹，两年后这对兄妹变得孤苦无依，车
祸后即失踪的司机竟离奇地出现，承担起照顾他们的责任。一具河边女尸
的出现让来路不明的司机成为警方眼中嫌疑犯，于是他买了辆旧巴士，带
着那对兄妹走向另一段人生……
    这是一部长达三个半小时另类家庭剧，光是用想的都已经觉得坐立难
安，恐怕不会是西方观众们能够轻易接受的作品。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


嘎纳电影节的40个问题（一）(转载)

 发信人: dabadee (口蜜腹剑，无耻小人), 信区: Movie
标 题: 嘎纳电影节的40个问题（一）(转载)
发信站: BBS 水木清华站 (Fri Oct 20 11:35:27 2000)

发信人: howie (中原一枪), 信区: filmreview
标 题: 嘎纳电影节的40个问题（一）(转载)
发信站: bfa_bbs (Fri Oct 20 01:34:12 2000), 转信

1：嘎纳电影节的宗旨？
正式章程第一款：“电影节的目标是，以友好和普遍合作的精神，揭示和突出高质量的
作品，从而为电影艺术的进步服务，并促进世界电影工业的发展。”
2：电影节的负责人是哪几位？
由行政委员会（国家的代表和电影业的代表组成）选出的两个人对电影节实施领导。皮
埃尔*维奥，前全国电影中心主人，自1984年起任电影节主席。吉尔*雅各布，文人，原
《快报》评论家，自1978年起任总代表。2000年6月，雅各布取代维奥任主席。
3：什么是正式的，什么不是？
在嘎纳，有正式项目和非正式项目之分。正式入选影片不仅包括在电影宫大厅放映的竞
赛或竞赛外影片，还包括“影坛一瞥”和“电影基础”（毕业实习影片）项目的影片。
只有这些影片有权在海报上加上电影节的棕榈叶图案和“嘎纳正式入选影片”字样。
4：什么影片可以正式入选？
在电影节开幕前12个月中制作，除了在其本国未在其他地方放映，未参加过其他电影展
示活动的影片均可。
5：谁来选择法国影片？
总代表雅各布。帮助他的是一个只起咨询作用的委员会。
6：谁选择外国影片？
还是雅各布。帮助他的幕后委员会在11月至4月间要看600多部长片。
7：一部影片的国籍？
一部影片从来不正式被置于一面特定的旗帜下来加以介绍，只是在篇目中表明此片所使
用的语言。而且，随着合拍片越来越多，有时裁定一部影片的国籍是困难的，然而，电
影节在其统计数字中对此是很明确的，去年就表明有19个国家的影片正式入选。
8：在一部影片入选前，电影节是否会要求它做出修改？
是的，有时会如此，因为某些影片给我们看的时候尚未完成，雅各布可以提出他的建议
。有人说，是他向贝尼尼提议在《美丽人生》一片中加上画外音。
9：谁选择评委会？
还是雅各布。他挑选评委会成员并由行政委员会确认。评委会主席有时也能表达其特殊
意愿，1995年让哪*莫罗就要求请诺贝尔文学奖得主各而蒂梅和她的朋友布里亚里参加评
委会。评委会由一位主席和九位法国及外国的人士组成，不会再多。
10：评委会的职责是什么？
评委会成员要保证在评审过程中保守秘密。每个人可以自由的在他想看的时候去看影片
，只要他看完所有影片。但有些主席更专横一些，如让哪，她要求所有评委和新闻界一
起去看8：30放映的一场。
11：电影节的开支是多少？
电影节的预算是4，000万法郎。多半来自国家资金，大部分由文化部和全国电影中心提
供，其余由本土地方行政当局和外交部提供。另一部分预算来自私人资金。
12：电影节雇佣多少人？
常年工作的有20人，在电影节期间达850人。
13：谁组织开幕式？
自1993年之后是电视四台。电影节以300万法郎将开幕式和闭幕式的转播权卖给了它，条
件是必须明码播放。由电视四台在与电影节领导密切协商的情况下，进行布景设计，安
排仪式程序，尤其是聘请一位女主持人。
14：谁为开幕式晚宴付帐？
有1，000位宾客的礼仪性晚宴的费用，根据传统是由电影节和在开幕式放映的影片的制
片人和发行商分担。1997年《第五元素》后的开幕式晚宴，花费了900万法郎。应该指出
，宴会是在专为此次活动建造的一个带有兰色光环的宇宙飞船上举行的。
15：谁负担参加比赛的影片摄制组的费用？
到把哪的旅行费用由影片的制片人和发行商负责。“最为困难的，”一位发行商说，“
是劝阻美国影星携家人、经纪人、广告商等乘协和式飞机（往返四万法郎）一起来。”
反之，电影节负责三位代表影片的人士（导演和两位演员）在三天内的食宿费。有些日
本人---如大岛渚，他很少旅行，陪伴他的人中有他的女护士。旅馆价格昂贵，嘎纳一家
豪华旅馆的套房至少要5，000法郎（总统套房45，000法郎）。电影节邀请的客人共800
人。
16：“导演半月”的情况？
“导演半月”的预算很低，只能给每位导演一个装2，000法郎的信封，他自己设法解决
住宿问题。
17：明星们睡在哪里？
“在选择旅馆，包括选择房间方面，每位明星都有其习惯，”三十年来负责接待的布隆
丹说。她了解它们的所有习惯：“吕克*贝松会住在‘卡而顿’，北野武想住在嘎纳之外
的一个安静的地方，阿涅司*瓦而达喜欢在‘大饭店’看海景。”美国明星，如乔治*克
卢尼，只想住在“ 恋 岩”。
18：要付钱给来嘎纳的美国明星，真的吗？
是的！每天付给每位来捍卫影片的明星150美圆。
19：一部入选影片的摄制组的典型日程是什么？
在嘎纳的日程有三个必不可少的阶段：“集中拍照”、记者招待会、登上电影宫台阶。
此外，演员和导演在日程中还可以安排接受采访和特殊的拍照要求。1989年，梅丽尔*斯
特里普在一天中，就因《黑暗中的呼喊》一片接受了48次采访。一般是由新闻官员负责
影片摄制组到达后照顾他们。
20：为参加盛大的晚宴应如何着装？
女士穿晚礼服；男士穿无尾常礼服，扎蝴蝶领结。如果尼违反规矩，可以禁止尼入场。
倘若有人忘了，台阶下有女招待以80法郎出售黑蝴蝶领结。
--

Think the only people who are people
Are the people who look and think like you
But if you walk the footsteps of a stranger
You learn things you never knew
You never knew

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.48.206]
上一篇 返回上一页 回到目录 回到页首


柏林电影节

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第1届柏林国际电影节主要奖项获奖情况 rooo | 2000.07.12
2 | 文件 | 第2届柏林国际电影节主要奖项获奖情况 dabadee | 2000.07.12
3 | 文件 | 第3届柏林国际电影节主要奖项获奖情况 dabadee | 2000.07.12
4 | 文件 | 第4届柏林国际电影节主要奖项获奖情况 dabadee | 2000.07.12
5 | 文件 | 第5届柏林国际电影节主要奖项获奖情况 dabadee | 2000.07.12
返回上一页 回到上一级目录


第1届柏林国际电影节主要奖项获奖情况

 发信人: dabadee (努力工作，定不负厚望), 信区: Movie
标 题: 第1届柏林国际电影节主要奖项获奖情况
发信站: BBS 水木清华站 (Fri Aug 11 12:52:55 2000)

年份： 1951

金熊奖
《吉普车上的四个人》 (正剧类/瑞士) FOUR IN A JEEP
《没有留下地址》 (喜剧类/法) SANS LAISSER D'ADRESSE
《审判结束》 (犯罪/冒险类/法) JUSTICE IS DONE
CINDERELLA (音乐片类,美)

银熊奖
《越境者》 (正剧类/意) THE WAY OF HOP
（犯罪/冒险类） (空缺)
（喜剧类） (空缺)
《霍夫曼的故事》 (音乐片类) TALES OF HOFFMA

铜熊奖
《棕色看法》 (正剧类,英) THE BROWNING VERSION
《交配季节》 (喜剧类,美) THE MATING SEASON
《目的地的月亮》 (犯罪/冒险类,美) DESTINATON MOON
（音乐片类） (空缺)

该届没有设最佳男演员和最佳女演员。

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
返回上一页 回到目录 回到页首 下一篇


第2届柏林国际电影节主要奖项获奖情况

 发信人: dabadee (努力工作，定不负厚望), 信区: Movie
标 题: 第2届柏林国际电影节主要奖项获奖情况
发信站: BBS 水木清华站 (Fri Aug 11 13:05:22 2000)

年份： 1952年

金熊奖
《一个幸福的夏天 》 (瑞典) ONE SUMMER OF HAPPINESS

银熊奖
FANFAN THE TULIP (法)

铜熊奖
《非洲的愤怒》 (英) AFRICAN FURY

最佳男演员
(未设)

最佳女演员
(未设)

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


第3届柏林国际电影节主要奖项获奖情况

 发信人: dabadee (努力工作，定不负厚望), 信区: Movie
标 题: 第3届柏林国际电影节主要奖项获奖情况
发信站: BBS 水木清华站 (Fri Aug 11 13:25:57 2000)

年份： 1953年

金熊奖
恐惧的报应(法/意) THE WAGES OF FEAR

银熊奖
绿色的奇迹(意) GREEN MAGIC

铜熊奖
他们找到了一个家(瑞士) THEY FOUND A HOME

最佳男演员
(未设)

最佳女演员
(未设)

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


第4届柏林国际电影节主要奖项获奖情况

 发信人: dabadee (努力工作，定不负厚望), 信区: Movie
标 题: 第4届柏林国际电影节主要奖项获奖情况
发信站: BBS 水木清华站 (Fri Aug 11 14:03:10 2000)

年份： 1954年

金熊奖
豪伯森的选择(英) HOBSONS'S CHOICE

银熊奖
面包,爱情和梦想(意） BREAD,LOVE AND DRAMS

铜熊奖
变节者(法) THE RENEGADE

最佳男演员
(未设)

最佳女演员
(未设)

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


第5届柏林国际电影节主要奖项获奖情况

 发信人: dabadee (努力工作，定不负厚望), 信区: Movie
标 题: 第5届柏林国际电影节主要奖项获奖情况
发信站: BBS 水木清华站 (Fri Aug 11 14:54:47 2000)

年份： 1955年

金熊奖

THE RATES (德)

银熊奖

MARCELINO (西)

铜熊奖

新胭脂虎(美) CARMEN JHONES

最佳男演员
(未设)

最佳女演员
(未设)

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首


意大利威尼斯电影节

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第57届威尼斯影展得奖名单 rooo | 2000.08.24
2 | 文件 | 第57届威尼斯电影节评选揭晓 rooo | 2000.08.24
3 | 文件 | 威尼斯影展简介 rooo | 2000.08.24
返回上一页 回到上一级目录


第57届威尼斯影展得奖名单

 发信人: arbor (我爱捣浆糊), 信区: Movie
标 题: 第57届威尼斯影展得奖名单
发信站: BBS 水木清华站 (Mon Sep 11 21:41:07 2000)

凤凰网站消息:金狮奖：「生命的圆圈」（伊朗导演哈法帕拿西）
评审团大奖：「夜晚降临前」（美国导演朱利安萧贝儿）
最佳男主角奖：哈维尔柏登（「夜晚降临前」）
最佳女主角奖：萝丝白恩（澳洲导演罗卓瑶「女神1967」）
最佳导演特别奖：「跤角者」（印度导演巴得哈德布达斯古柏塔）
最佳剧本奖：克劳帝欧法佛、莫妮加尚彼利、马可图利欧乔丹纳（义大利导演马可图
利欧乔丹纳「一百步」）
马斯楚安尼最佳新人奖：玛姬柏恩斯（英国导演史帝芬菲瑞尔斯「连恩」）
义大利议会金牌奖：「处女杀手」（美籍导演巴贝特史洛德）
首部长片奖：「华特的迷失」（法国导演阿布德肯曲奇）
短片银狮奖：「史诺先生的来电」（澳洲导演彼得隆恩）
短片特别注目奖：「乡间小路」（阿拉伯导演法兹班沙迪）「面无表情」（安哥拉导
演山卓阿吉利安）
（2000/09/11/星报 ）

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.63.41]
返回上一页 回到目录 回到页首 下一篇


第57届威尼斯电影节评选揭晓

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 第57届威尼斯电影节评选揭晓
发信站: BBS 水木清华站 (Mon Sep 11 23:56:44 2000)

    意大利时间9月9日，举世瞩目的第57届威尼斯电影节闭幕，被全世界电影人视为最
高荣誉之一的“金狮奖”及电影节其他奖项的颁发成为万众期待的焦点。一部反映伊朗
妇女在伊斯兰教禁锢下艰苦生活境况的伊朗电影夺得第57届威尼斯电影节最高荣誉大奖
——金狮奖！
    该片名为《圆圈》（Dayereh，英译名The Circle），是40岁的导演贾发·帕纳西（
Jafar Panahi）的第8部作品。他的前两部作品，1995年的《白色气球》（The White B
alloon）和1997年的《镜子》（The Mirror）都分别赢得过多项国际大奖。
    《圆圈》讲述了8个伊朗妇女如何同社会强加在她们身上的桎梏抗争的故事。影片一
开始就是一个女人生孩子的镜头，而女人吃尽了苦头生下的孩子却没人要，因为孩子是
个女的。
    导演贾发·帕纳西手捧金狮奖感慨地说：“我生在伊朗，一个历史悠久的国家，那
里的人们热爱生活，他们是我灵感的源泉。”

获奖名单：
最佳影片金狮奖：《圆圈》Dayereh，贾发·帕纳西（Jafar Panahi）导演，伊朗
评委会特别大奖：《夜晚降临前》Before Night Falls，朱利安·萧贝尔（Julian Sch
nabel ）导演，美国
最佳导演银狮奖：《摔跤手》Uttara，布哈达布·达斯古塔（Buddhadeb Dasgupta）导
演，印度
最佳电影剧本奖：《第一百步》I Cento Passi，马可·图利欧·吉欧达纳（Marco Tul
lio Giordana）导演，意大利；克劳迪奥·法瓦(Claudio Fava）、莫尼卡·扎贝利（M
onica Zappelli）、马可·图利欧·吉欧达纳（Marco Tullio Giordana）编剧
最佳男演员奖：哈维尔·柏登（Javier Bardem），《夜晚降临前》Before Night Fall
s，朱利安·萧贝尔导演，美国
最佳女演员奖：罗斯·拜妮（Rose Byrne），《女神1067》The Goddess of 1967，罗卓
瑶（Clara Law）导演，澳洲
意大利参议院议长金奖：《La Virgen De Los Sicarios》，巴贝特·史洛德（Barbet
Schroeder）导演，法国/哥伦比亚
马尔塞洛·马斯特洛亚尼奖（最佳新人奖）：麦甘·伯恩斯（Megan Burns），《利亚姆
》Liam，斯蒂芬·菲尔斯（Stephen Frears）导演，英国

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


威尼斯影展简介

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 威尼斯影展简介
发信站: BBS 水木清华站 (Mon Sep 11 23:59:27 2000)

    威尼斯影展是世界上历史最悠久的国际影展！
    威尼斯影展的创立，是鉴于当时行之有年的欧洲艺术双年展（两年举办一次），能
够在互相观摩与竞赛中提供大众认知。激发兴趣等作用，所以对电影有心的人士，也想
藉艺术双年展，将电影介绍给大家．于是第一届威尼斯影展就在一九三二年八月六日揭
幕了！
    影展之初，来自世界各地参观的影片，无须审查便可自由参展．此一型态起了年青
人的热情，并受到广泛的注意。第一届共有二十九部参展，第二届增加达五十部，而且
在社会的鼓励与支持下，由双年展为一年一度的年展。
    然而在这种自由风气下开办的威尼斯影展，刚好碰上意大利法西斯党抬头的时期。
从第四届起，影展沦为法西斯政权的工具，获奖的多是用来打击同盟国的政治宣传影片
。一九四三年至一九四五年由于二次世界大战而停办。战后，一九四六年虽然再度举办
，但法国的坎城影展也在同年诞生，而使威尼斯影展的地位备受威胁。
    六十年代末，威尼斯影展又有了波折，因为政治因素的抗争，使得原本影片奖赏制
度遭到废除，改为观摩放映的方式。尽管如此，每年世界各国仍有很多优秀作品参展（
或被邀请参加）。
    八十年代，又恢复了颁奖制度，且其宗旨是成为“电影作家的影展”参与评审的委
员多是国际上深负重望的知名导演，这是威尼斯影展的一大特色，也是它与坎城影展、
柏林影展，并称欧洲叁大影展的原因。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


中国金鸡、百花、华表奖

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 中国电影华表奖、夏衍电影文学奖在京颁奖 beebird | 1998.04.22
返回上一页 回到上一级目录


中国电影华表奖、夏衍电影文学奖在京颁奖

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 中国电影华表奖、夏衍电影文学奖在京颁奖
发信站: BBS 水木清华站 (Fri May 22 19:57:13 1998)

中国电影华表奖、夏衍电影文学奖在京颁奖
------------------------------------------------------------------------

1997年度中国电影华表奖和第二届夏衍电影文学奖颁奖典礼昨晚在北京国
安剧院举行。
《鸦片战争》、《大进军·席卷大西南》、《安居》、《一代天骄成吉思
汗》、《惹事生非》、《黑眼睛》、《长征》、《红西服》、《灯塔世家》、
《非常爱情》等十部优秀故事片和《花季·雨季》、《开心多来咪》、《快乐
天使》三部优秀儿童片的导演以及5 部获评委会奖影片的导演先后上台领奖。
广播电影电视总局局长田聪明、副局长童向荣、赵实为获奖影片颁奖。
优秀编剧奖获得者影片《朗朗星空》的编剧刘一兵，优秀导演奖的获得者
《安居》的导演胡炳榴和《大进军·席卷大西南》的导演杨光远，优秀男演员
奖的获得者《长征》中扮演毛泽东的唐国强，优秀女演员奖的获得者《安居》
中阿喜婆的扮演者潘予和《黑眼睛》中丁力华的扮演者陶红等人分别捧走11个
单项奖的奖杯。此外，获纪录片、科教片、美术片、合拍片、译制片技术奖的
代表也分别领奖。
获第二届夏衍电影文学奖的《马兰草》的编剧彭继超、陈怀国，《英雄圈》
的编剧张卫明，《金婚》的编剧李东东、申健，《兵哥》的编剧杨争光等19位
获奖人员分别登台领奖。
华表奖是我国电影的最高政府奖项，自1980年设立以来每年评选一次，夏
衍电影文学奖是由广播电影电视总局设立的奖励电影文学创作的政府奖项，
1997年设立，每年评选一次。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首


上海国际电影节

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


香港电影金像奖

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第十七届香港电影金像奖提名名单 beebird | 1998.03.18
2 | 文件 | 第十七届香港电影金像奖 beebird | 1998.03.27
返回上一页 回到上一级目录


第十七届香港电影金像奖提名名单

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: 第十七届香港电影金像奖提名名单
发信站: BBS 水木清华站 (Thu Mar 26 02:47:24 1998)

第十七届香港电影金像奖提名名单已於日前公布，当中以
《宋家皇朝》获十二项提名最为触目.

以下为第十七届香港电影金像奖提名名单:

最佳电影
========
《宋家皇朝》
《十万火急》
《高度戒备》
《春光乍泄》
《香港制造》

最佳男主角
==========
梁朝伟 《春光乍泄》
张国荣 《春光乍泄》
刘青云 《高度戒备》
梁家辉 《黑金》

谢君豪 《南海十三郎》

最佳女主角
==========
孙佳君 《黑金》
舒淇 《飞一般爱情小说》
张曼玉 《宋家皇朝》
吴倩莲 《半生缘》
刘嘉玲 《自梳》

最佳男配角
==========
张震 《春光乍泄》
曾志伟 《热血最强》
潘灿良 《南海十三郎》
罗家英 《我爱厨房》
姜文 《宋家皇朝》

最佳女配角
==========
金燕玲 《宋家皇朝》
李绮虹 《自梳》

李绮虹 《神偷谍影》
杨紫琼 《宋家皇朝》
梅艳芳 《半生缘》

最佳导演
========
杜琪峰 《十万火急》
张婉婷 《宋家皇朝》
林岭东 《高度戒备》
王家卫 《春光乍泄》
陈果 《香港制造》

最佳编剧
========
罗启锐 《宋家皇朝》
麦当雄 《黑金》
韦家辉、邹凯光、司徒锦源《一个字头的诞生》
陈果 《香港制造》
杜国威 《南海十三郎》

最佳新演员
==========

黄卓菱 《十万火急》
张　悦 《求恋期》
王合喜 《神偷谍影》
林宝麟 《对不起，多谢你》
李灿森 《香港制造》

最佳摄影
========
黄永 《一个字头的诞生》
张文宝 《神偷谍影》
李屏宾 《半生缘》
黄岳泰 《宋家皇朝》
杜可风 《春光乍泄》

最佳剪接
========
麦子善、林安儿 《高度戒备》
黄永明 《十万火急》
陈果 《香港制造》
邝志良、张嘉辉 《神偷谍影》
张叔平、黄铭林 《春光乍泄》

最佳服装造型设计
================
张世宏 《两个只能活一个》
吴里璐 《神偷谍影》
张叔平 《春光乍泄》
莫均杰 《半生缘》
和田惠美 《宋家皇朝》

最佳美术指导
============
李景文 《黑金》
马磐超、麦国强 《神偷谍影》
马磐超 《宋家皇朝》
余家安、黄仁逵 《半生缘》
张叔平 《春光乍泄》

最佳动作设计
============
元彬 《黑金》
元彬 《十万火急》
洪金宝 《黄飞鸿之西域雄师》
成家班、曹荣 《一个好人》

董玮 《神偷谍影》

最佳原创电影音乐
================
黄嘉倩 《一个字头的诞生》
王双骏 《初缠恋后的2人世界》
叶小纲 《半生缘》
金培达 《神偷谍影》
喜多郎、Randy Miller 《宋家皇朝》

最佳音响效果
============
《黑金》
《十万火急》
《高度戒备》
《神偷谍影》
《宋家皇朝》

最佳原创电影歌曲
================
欢乐今宵 《求恋期》
作曲：黄丹仪 填词：黄伟文 主唱：古巨基

半生缘 《半生缘》
作曲：黄国伦 填词：林夕 主唱：黎明
孤星泪 《黑金》
作曲：伍佰 填词：伍佰 主唱：刘德华
一於奉陪 《97古惑仔战无不胜》
作曲：刘祖德 填词：林振强 主唱：郑伊健、陈小春
我爱厨房 《我爱厨房》
作曲：大友良英 填词：郑国江 主唱：彭羚

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.14]
返回上一页 回到目录 回到页首 下一篇


第十七届香港电影金像奖

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 第十七届香港电影金像奖
发信站: BBS 水木清华站 (Mon Apr 27 05:35:02 1998)

最佳男主角：梁朝伟《春光乍泄》
最佳女主角：张曼玉《宋家王朝》
最佳男配角：姜文《宋家王朝》
最佳女配角：梅艳芳《半生缘》
最佳影片：《香港制造》监制刘德华
最佳导演：陈果《香港制造》
最佳新人：李灿森《香港制造》
最佳编剧：杜国威《南海十三郎》
最佳服装：和田惠美《宋家王朝》
最佳美术指导：马磐超《宋家王朝》
最佳音响效果：《十万火急》监制方逸华
最佳剪辑：（线路中断未收到）
最佳摄影：黄岳泰《宋家王朝》
最佳原创音乐：喜多郎《宋家王朝》
最佳原创歌曲：欢乐今宵——《求恋期》词黄伟文、曲黄丹仪、唱古巨
基
最佳动作设计：黄玮《神偷谍影》
特别奖——专业精神奖：楚原

--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


台湾金马电影节

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 金马国际影展介绍 | 1996.08.18
2 | 文件 | 96金马奖 Roman | 1997.00.23
3 | 文件 | 台湾金马奖颁奖结果 aeon | 2000.02.26
4 | 文件 | 综述：金马奖之点点滴滴 aeon | 2000.02.26
返回上一页 回到上一级目录


金马国际影展介绍--百年电影电影专题〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 金马国际影展介绍--百年电影电影专题〖转贴〗
日 期: Mon Apr 15 19:58:40 1996

■■百年电影电影专题■■

一八九五年十二月二十八日，法国卢米埃兄
弟让人见识了电影的发明，距离今日，这项伟
大的发明已开始厌祝诞生一百周年，不少知名
导演也以此为名拍摄了一些代表自己心路历程
的电影，因此金马奖便选出了「里斯本故事」
、「１０１夜」、「尤里西斯生命之旅」及金
马奖闭幕电影「艾得伍德」等四部代表作，让
今年的金马奖更富有时代意义。
这四部作品都称得上是大师级的影片，其中
「里斯本故事」是德国导演文温德斯今年叁加
坎城影展「一种注目」单元的最新作品。温德
斯算是金马奖的常客，过去他的作品如「欲
之翼」、「咫尺天涯」等片都为影迷所熟悉，
而这位怀抱着些许省世思想的导演，在「里斯
本故事」中用相当轻松有趣的镜头画面、及易
懂的编剧构造娓娓道出他对电影发明一百周年
的个人观感，该片故事叙述一位录音师前往里
斯本寻找他的导演好友的故事，全片在悠美的
音乐及丰富鲜明的色彩中，完成温德斯个人的
电影观感。
文温德斯表示，里斯本是他最喜爱的一个都
市，之所以要在当地拍片，除了想藉美丽的风
光带出影片意义外，也是想透过自己的喜好表
达他选择电影这行业的原因。
在本届坎城影展中获得评审团大奖的「尤里
西斯生命之旅」，同样有着对电影这一行的省
思，不同的是，希腊哲人导演塞奥安哲洛普罗
斯承袭了作品风格的深沈，在哈维凯托扮演的
返乡导演寻找失去的底片开始，便是一连串的
惊奇、伤心、欢乐及绝　的生命过程，而塞奥
安哲洛普罗斯甚至不忘提及战乱带给人及文化
的伤害，让人看了有颇多的感触。「尤里西斯
生命之旅」在坎城首映过後，全场观众起立鼓
掌达十分钟之久，显见安哲洛普罗斯的功力已
备受敬重。
至於柏林影展竞赛影片「１０１夜」，又是
不同风格的百年纪念电影，该片由「新浪潮之
母」安妮华达执导，影片藉一位近一百岁的电
影先生看待电影历程的趣味和意义，值得一提
的是，全片找了欧美各国的知名演员，在应接
不暇地欣赏众大牌演员之馀，无形也达到了电
影的趣味。
特别选作本届金马奖闭幕片的「艾得伍德」
，则代表了影坛怪杰提姆波顿对黑白片奇人艾
得伍德的敬意，尽管艾得伍德的作品在当时曾
引起劣评，但是他个人对电影的热忱及执着，
却让现今的导演敬佩万分，这也是电影百年之
後的导演群最该学习的精神。(记者李云鑫)

--
笨鸟先飞早入林
飞扬

发信人: jerome (飞扬), 信区: MovieTV
标 题: 金马国际影展介绍--导演焦点〖转贴〗
日 期: Mon Apr 15 19:59:49 1996

■■ 导演焦点 ■■

如果说好莱坞的电影代表着赚钱的艺术，
那麽希腊哲人导演赛奥安哲洛普罗斯的作品就
代表生命的艺术。因为安哲洛普罗斯的作品经
常是各国影展的热门影片，今年的金马奖便以
他为名作了「导演焦点」单元，并选了「塞瑟
岛之旅」、「养蜂人」、「雾中风景」及「尤
里西斯生命之旅」等代表作品展出。
今年刚好满六十岁的赛奥安哲洛普罗斯，出
生在山明水秀的希腊，不过他出生的年代适逢
希腊的政治动荡期，因此影响他电影风格最大
的也是变动不断的政治风潮，而这位早被各级
影展视为大师的文人导演，今年以长达近三个
小时「尤里西斯生命之旅」获得坎城影展评审
团大奖，虽然和他想像的金棕榈大奖有一段距
离，不过观众的掌声却也显示这位大师导演在
影迷心目中的地位。
赛奥安哲洛普罗斯是个自信心十足的人，他
的恢宏气度及对生命的严肃观感，经常显见在
他的电影作品中，他早期的作品如「流浪艺人
」、「猎人」等片便已奠定他对沈重历史的批
判角度，而他後期的电影作品如「塞瑟岛之旅
」、「养蜂人」、「雾中风景」及「鹳鸟的踟
  」，更是显现他长镜头运用、寓言式的情节
及反戏剧疏离手法等三大拍片特色。不过最让
人感动的不是大师的运镜风格，而是他对人生
希　的追求方式，及对希腊古老神话的融会贯
通，在他的作品中，充满着小人物与大时代的
抗争，这与古希腊神话的背景多少有关联，像
他在「雾中风景」中便以两位小孩要寻找生父
作为开始，在一连串的失　和意外後，他们对
寻找的希　依然不减，而有些无奈的结局，也
显示赛奥安哲洛普罗斯对人生企求不成却依然
想　的渴求。
也曾在金马奖放映过的「养蜂人」，则是安
哲洛普罗斯和义大利影帝马斯楚安尼合作的电
影，该片叙述一位离群索居的养蜂人，在面对
毫无所求的人生时所表达的消极态度，在安氏
的镜头下，演技已经受到肯定的马斯楚安尼只
用表情便表示了一切，这一对组合的表现也在
威尼斯影展中受到好评。
如果要选出一部最能代表安哲洛普罗斯心境
的电影，他的最新作品「尤里西斯生命之旅」
恐怕当之无愧，虽然这位导演每个阶段总会有
不同的故事及　会，但是以美国演员哈维凯托
为男主角的「尤」片更包含了许多对现世的省
思，电影纪录了巴尔干半岛的习俗和历史，对
战争带给人的伤痛也多所描绘，值得一提的是
全片超越种族和国家的范畴，也显示安哲洛普
罗斯对宇宙的企图心及他在电影中表达的雄心
壮志。
随着金马奖外片观摩展即将开锣，台湾影迷
也有幸与即将来访的安哲洛普罗斯见面，或许
在面对面的座谈会中，此地观众也可透过他的
交谈而对其作品更为了解。

--
笨鸟先飞早入林
飞扬

发信人: jerome (飞扬), 信区: MovieTV
标 题: 金马国际影展介绍--电影新力〖转贴〗
日 期: Mon Apr 15 20:00:40 1996

■■ 电影新力 ■■

九五年对全球的新锐导演而言是发挥所长
的最好时机，因为除了有个「日舞」影展以提
拔新人为号召外，不少国际影展也注意到了这
种趋势，就连台湾的金马奖外片观摩展也另辟
「电影新力」单元，并介绍了不少新出炉的导
演作品给国内观众认识。
在「电影新力」单元中，共有来自美国的「
疯狂店员」、「美国手记」、「沈重」、「双
  奇恋」、「尘世天堂」、纽西兰的「战士奇
兵」、日本的「幻之光」、加拿大的「蚀」、
以色列的「咒」、突尼西亚的「沈寂的宫殿」
及印度的「英文名奥古斯都」等片，由於国情
不同，寻求的发挥空间也可看出这个年代对不
同文化年轻人的影响。而从「美国手记」及「
尘世天堂」两部同性恋电影看来，这一代的年
轻导演已抓住了自我的特色，并不受世俗眼光
限制地畅所欲言。
在此单元中值得推荐的为纽西兰的「战士奇
兵」，该片不但让世人　会了原住民毛利族的
生活，也从中探讨了家庭破碎的历程。「战士
奇兵」导演为李塔玛霍里，由於其父亲为毛利
人，因此他在纪录电影毛利家族的兴衰与悲哀
时，放入许多个人的情感，让全片相当有说服
力。该片曾获得纽西兰影展最隹影片，在当地
也十分卖座。
在本届柏林影展青年导演论坛单元中颇受好
评的「美国手记」，是青年导演史提夫麦克连
的第一部长片，电影从一个得了爱滋病的青年
开始讲起，导演利用类似纪录片的方式处理青
少年所面临的人生问题，在回忆和现在故事的
穿　运用下，青年的往事一幕幕地掠过观众眼
前，赤裸而直接地表白，让整部电影尖锐地显
示出年轻人的观感。
对於一般观众而言，印度电影通常和大师级
的印度导演萨雅吉雷划上了等号，不过今年的
金马奖却选择了戴夫班尼高的「英文名奥古斯
都」来剖析全新的印度电影，该片叙述一位印
度独立後出生的都市青年在受训期间所　会的
文化冲击，对於一向被国外文化牵着鼻子走的
印度来说，算是一次重新　验本国文化价值的
影片。

--
笨鸟先飞早入林
飞扬

发信人: jerome (飞扬), 信区: MovieTV
标 题: 金马国际影展介绍--动画电影〖转贴〗
日 期: Mon Apr 15 20:01:35 1996

■■ 动画电影 ■■

动画及短片在每年的金马奖外片观摩展中
早已成了主力作品，因为它们短小精悍的特性
，又充满了各国的文化特色，每年总是会吸引
许多动画爱好者，因此今年执委会特别选了捷
克的动画大师扬斯凡克梅耶作为「导演焦点」
单元，并在「动画与短片」单元里展出几部不
错的动画作品，不过最值得注意的当是「儿童
电影」中的「孟克与莱米」。
「孟克与莱米」包含了十三部短片动画，该
片是拉脱维亚今年最风光的电影作品，除了拉
脱维亚近几年才脱离了苏联而拥有自主文化外
，电影本身也相当争气地获得本届柏林影展儿
童电影评审团大奖，并叁选九五年芝加哥儿童
影展，而色彩十分鲜艳的「孟克与莱米」全片
没有一句对白，但却相当隽永而有趣，也符合
了动画影片的特色。
对於动画迷而言，来自捷克的扬斯凡克梅耶
或许有些陌生，但今年的金马奖却是认识这位
动画大师的最好时候。出生於一九三四年的斯
凡克梅耶，是捷克艺术界的异类，他集电影、
素描、作诗、雕塑及超现实主义等才华及身份
於一身，六四年他拍了第一部动画「最後把戏
」，此後斯凡克梅耶便致力於动画电影当中，
今年金马奖选出的「爱丽丝」、「浮士德」及
几部动画短片，颇能代表扬斯凡克梅耶一生对
动画的贡献，其中「爱丽丝」还是这位大师的
第一部真人结合玩偶动画的作品。
至於在「动画与短片」单元中，金马奖也选
了英国的「随身携袋」、匈牙利的「沙之歌」
、澳洲的「萧条之极」及台湾的「後人类」展
出，台湾的「後人类」是本地第一部独立制片
的偶动画电影，导演为石昌杰，他在一九九三
年曾与林良忠合作过黏土动画「台北、台北」
，而在「後人类」当中，石昌杰更利用三度空
间立　的偶人作出一幕幕花费许多工程及智慧
的动画影片，而石昌杰也将故事主旨扩展到了
全世界最关切的环保问题，对於国内不甚景气
的动画业而言，「後人类」正代表了台湾动画
人才的勇气和决心。

--
笨鸟先飞早入林
飞扬

发信人: jerome (飞扬), 信区: MovieTV
标 题: 金马国际影展介绍--青春博览会〖转贴〗
日 期: Mon Apr 15 20:02:14 1996

■■ 青春博览会 ■■

Ｘ世代的新新人类近几年是各国导演最爱
探讨的话题之一，在富邦文教基金会的赞助下
，本届金马奖外片观摩展也另辟了「青春博览
会」单元，藉着「哥儿们」、「奥图放暑假」
、「柯隆酒吧」、「初夏之恋」、「青春纪实
」及「等待周末」等六部电影，来探讨青少年
成长时期的各种尴尬问题。
来自挪威的「奥图放暑假」是当中最轻松又
带有冒险色彩的影片，故事从奥图向足球裁判
丢了一块石头开始讲起，而所有的恶梦也随之
展开，当他发现一切真象时，奥图也从中觉醒
，并朝着自己的人生迈开大步。电影情节十分
简单，但却在极有趣的情况下拍出人生法则，
该片为挪威导演马利斯赫特的作品，年纪才三
十出头的赫特也藉着影片本身道出了他成长时
期的各种经验。
在本届坎城影展中褒贬各半的「柯隆酒吧」
，则是和「奥图放暑假」完全不同典型的青少
年电影，一个二十一岁的青年因向往无拘无束
的生活而夜夜沈浸在性爱、毒品及摇滚乐的世
界里，电影在阴暗的镜头下进行一切交易，就
彷佛青年毫无希　的生活原则一般，导演孟松
亚门达并未对此生活方式提出任何批判，但影
片却自动透露新世代对社会各种角度的观感。
同样代表坎城影展入主台湾金马奖的「青春
纪实」，是法国近代青少年电影的典型作品，
电影将青少年生活环境移转至校园，并藉着一
名高中女生牵扯进凶杀案来提示学校给人的压
迫感，导演第迪耶奥得朋对现代青少年的苦闷
确实下了颇多的研究功夫。
日本青年导演中的　　者古厩智之，今年以
「初夏之恋」让台湾观众欣赏到日本青少年对
爱情的渴求，在小城镇的背景及单纯的情爱搭
配下，让全片颇有怀旧复古的味道，「初夏之
恋」曾获得温哥华青年电影龙虎奖。

--
笨鸟先飞早入林
飞扬

发信人: jerome (飞扬), 信区: MovieTV
标 题: 金马国际影展介绍--世界大观〖转贴〗
日 期: Mon Apr 15 20:03:26 1996

■■ 世界大观 ■■

如果要说本届金马外片观摩展那个单元较
有看头，当属有些大杂烩又偏偏摆了几部好电
影的「世界电影大观」，在这个单元里容纳了
九四年下半年及九五年上半年国际影展中的热
片作品，其中当然不乏大师级的电影，比起被
金马奖视为重点的「电影百年」抑或是「导演
焦点」，可谓一点都不逊色。
在「世界电影大观」中最为影迷所注意的不
外　是法国导演路易马卢的「泛雅在四十二街
」、侯麦的「大树市长文化馆」、「人约巴黎
」、获得本届坎城影展金棕榈奖的「地下社会
」、坎城影展「影评人周」奖的「遇见百分之
百的女孩」、可　角逐明年奥斯卡外语片的「
邮差」及日本导演市川准的「东京兄妹」。
才刚在坎城摘下金棕榈奖的「地下社会」，
是前南斯拉夫着名导演伊玛库斯特瑞加的最新
作品，库斯特瑞加过去曾以「爸爸出差时」让
国内影迷十分激赏，这回在长达三个小时的「
地下社会」中，库斯特瑞加特意点出失去国家
的恐慌，虽然电影带着淡淡的哀伤，但在幽默
热闹的氛围中，依然看出导演对人生的使命感
，及他对未来无国界无战争的期许。
目前正与血癌搏斗的法国导演路易马卢，在
生重病之前完成了新作「泛雅在四十二街」，
故事改编自俄国剧作家契科夫的「泛雅舅舅」
，他创新自己的风格，将这出舞台剧搬上银幕
，在简陋的舞台环境下，导演试图找出原来剧
作的基本精义，也象徵着大师从电影回到文学
原点去探讨人生哲学的精神。
已经许久未曾在金马奖外片观摩展中出现的
法国导演艾力侯麦，今年一囗气造就了「人约
巴黎」及「大树市长文化馆」给台湾观众欣赏
，「大」片不同於侯麦过去探讨世间男女情爱
的手法，反而着重在政治的批判上，但是侯麦
毕竟是侯麦，他没有严苛的看事角度，他也不
作嘲笑式的叙述方式，他用自己云淡风清的风
格道出了自我的政治意见。而另一部侯麦的作
品「人约巴黎」则回到了国内观众所熟悉的题
材，他强调缘份的故事重心，不断在「绿光」
、「双　奇遇」及「春天的故事」等片中出现
，在「人约巴黎」中，侯麦再度掌握了这项技
巧，让台湾观众看了颇有同感。
比利时电影「遇见百分之百的女孩」是本届
坎城影展中的一匹黑马，导演法兰克冯帕索今
年只有三十岁，但是他却用相当幽默的叙述方
式讲述了简单又有些不可思议的爱情故事，虽
然该片是他的第一部剧情长片，但其风格却从
此奠定。
除了上述几部国际影展精锐部队外，在「世
界电影大观」中也颇值得推荐的还有美国的「
爱在黎明破晓时」、德国女导演玛格丽特冯卓
塔的「承诺」及美国日舞展获观众票选奖的「
安然无恙」等片。

--
笨鸟先飞早入林
飞扬

返回上一页 回到目录 回到页首 下一篇


96金马奖结果（转载）

 发信人: sige (ahsir), 信区: MovieTV
标 题: 96金马奖结果（转载）
发信站: BBS 水木清华站 (Fri Jan 3 16:40:25 1997)

以下信息转载自“中文电影资料库”http://www.readyweb2.com/chinesemovies
第33届台湾电影金马奖揭晓
    第33届台湾电影金马奖颁奖典礼12月14日在高雄市文化中心举行，
由胡瓜和邝美云主持。姜文导演的《阳光灿烂的日子》成为最大赢家，
共获包括最佳剧情片在内的6项奖项。萧芳芳凭《虎度门》获最佳女主角
奖。这是她连续第二年获金马奖最佳女主角奖。最佳男女配角奖大爆冷门，
分别由王启赞《麻将》和邱秀敏《忠仔》获得，获多项提名的罗卓瑶导演
的《浮生》只获最佳电影音乐奖。
    本届金马奖有来自台湾、香港、大陆等地的59部剧情长片参赛。但
大陆方面后来撤消了所有影片。但香港与大陆合拍的《阳光灿烂的日子》
仍然继续参赛并或多项奖项。
最佳剧情片奖：
《阳光灿烂的日子》

最佳导演奖：
姜文
《阳光灿烂的日子》

最佳男主角奖：
夏雨
《阳光灿烂的日子》

最佳女主角奖：
萧芳芳
《虎度门》

最佳男配角奖：
王启赞
《麻将》

最佳女配角奖：
邱秀敏
《忠仔》

最佳原创剧本奖：
张泽鸣
《月满英伦》

最佳改编剧本奖：
姜文
《阳光灿烂的日子》

最佳摄影奖：
顾长卫
《阳光灿烂的日子》

最佳剪辑奖：
张耀宗、张嘉辉
《ＥＵ冲锋队》（又名《冲锋队之怒火街头》）

最佳美术设计奖：
李富雄
《红柿子》

最佳造型设计奖：
霍荣龄
《飞天》

最佳音效奖：
顾长宁
《阳光灿烂的日子》

最佳视觉特效奖：
马彦量
《冒险王》

最佳动作指导奖：
唐季礼
《简单任务》

最佳电影音乐奖：
《浮生》

最佳电影歌曲奖：
林强
《南国再见，南国》

最佳创作短片奖：
《西门王子》

最佳动画片奖：
《美的过火》

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首 下一篇


台湾金马奖颁奖结果

 发信人: boryzoo (老面包~世纪光光MUD中), 信区: MovieTV
标 题: 台湾金马奖颁奖结果
发信站: BBS 水木清华站 (Sun Jan 9 12:00:03 2000)

    最佳剧情片：《千言万语》
    最佳导演：　许鞍华《千言万语》
    最佳男主角：柯俊雄《一代枭雄─曹操》
    最佳女主角：李丽珍《千言万语》
    最佳男配角：戴立忍《想死趁现在》
    最佳女配角：叶德娴《笨小孩》
    最佳创作短片：《与山》
    最佳纪录片：《红叶传奇》
    最佳动画片：《少年噶玛兰》
    最佳原着剧本：张作骥《黑暗之光》
    最佳摄影：　　黄岳泰《紫雨风暴》
    最佳视觉效果：先涛数码影画《中华英雄》
    最佳美术设计：潘森、冯继辉《千言万语》
    最佳造型设计：潘森《千言万语》
    最佳动作指导：董玮《紫雨风暴》
    最佳原创电影音乐：金培达《紫雨风暴》
    最佳原创电影歌曲：幸福进行曲／陈明章《天马茶房》
    最佳剪辑：　　　　陈博文《黑暗之光》
    最佳音效：　　　　曾景祥《紫雨风暴》
    终身成就特别奖：袭弘
    终身成就纪念奖：白景瑞
    观众选票最佳影片：《黑暗之光》
    评审团特别奖：　　《破轮胎》
    评审团大奖：　　　《黑暗之光》

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


综述：金马奖之点点滴滴

 发信人: boryzoo (老面包~世纪光光MUD中), 信区: MovieTV
标 题: 综述：金马奖之点点滴滴
发信站: BBS 水木清华站 (Sun Jan 9 12:00:22 2000)

                  许鞍华：散尽家财拍电影
    拍摄影片《千言万语》花了 700万港元，该片的后期资金筹措尤其困
难。许鞍华一心导演该片，拍片过程中没拿任何酬劳，靠到香港城市大学
去做客座教师的薪水来维持生计。
    影片的市场反应虽不如预期的理想，能够把该片拍摄完成，许鞍华已
经很高兴。而《千言万语》在金马奖上风光独占，连获十项提名，一举捧
回了包括最佳影片、最佳导演、最佳女主角在内的五个奖项，许大导的辛
苦也有了回报。《千言万语》还将代表香港参加明年奥斯卡外竞赛。
                       一个和六个
    今年六部最佳影片提名作品里，《星愿》是这部温馨爱情片，是唯一
的只角逐最佳影片，而没有入围其他单项奖的。入围的六部片子是《黑暗
之光》、《星愿》、《千言万语》、《心动》、《紫雨风暴》、《目露凶
光》，不过只有《黑暗之光》是台湾本土电影。
    《黑暗之光》透过生长在盲人家庭的十七岁少女来看身边的喜怒哀乐、
生离死别，灰色的影片基调却以诙谐、幽默的手法处理，而全片透露出来
的强烈生命力与对人生的期望，尤让人感动。该片拿下本届东京影展最佳
影片、台北电影节最佳剧情片两个大奖，又在金马奖上获得三个奖项。
                         颁奖与庆功
    第三十六届金马奖颁奖典礼今（十二）日举行，今年的主题是“爱情
文艺”。今年的表演项目，由甄妮、林忆莲、张惠妹和张学友为主，演绎
四十年代的文艺爱情歌曲。
    金马执委会十三日凌晨为所有参与金马奖盛会的来宾举办欢送酒会，
所有得奖、未得奖的参赛者，以及颁奖嘉宾都出席酒会，互道恭喜也相约
明年金马再见。而新出炉的得奖者，则在欢送酒会后，又赶场参加电影公
司为他们举办的庆功宴，举杯庆祝好不容易得来的胜利。
    寰亚公司的《紫雨风暴》拿下今年金马奖动作指导、音效、原创电影
音乐共四项幕后技术奖项，电影公司特别盛大举办庆功宴，包下周华建的
餐厅，让大家开心一下。由于寰亚公司今年有《心动》、《紫雨风暴》、
《特警新人类》、《半支烟》等多部影片入围，因此昨天凌晨的庆功宴上
可说星光灿烂，成龙、陈德森、陈木胜、陈可辛、曾志伟、何超仪、甘国
亮、金城武、梁咏琪、莫文蔚、金燕玲、周华健、陶子、吴君如、以及金
马奖主席李行等都出席庆功宴，并在成龙的领军下，开香槟庆祝。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


美国电影金球奖

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 1995金球奖 | 1996.08.18
2 | 文件 | 1996 金球奖 Roman | 1997.00.23
3 | 文件 | 第56届美国电影金球奖揭晓 hola | 1999.00.26
4 | 文件 | 第57届美国电影金球奖获奖名单揭晓 aeon | 2000.02.09
返回上一页 回到上一级目录


本年度金球奖揭晓！

 发信人: Stephen (Once Was Warrior), 信区: MovieTV
标 题: 本年度金球奖揭晓！
日 期: Mon Jan 22 16:50:31 1996

本年度金球奖于本月21日（美东部时间）揭晓
结果如下（只列出最佳正剧影片(drama)及最佳男女主配角）：

最佳影片：``Sense and Sensibility'' -- Columbia
最佳女主角：Sharon Stone -- ``Casino''
最佳男主角：Nicolas Cage -- ``Leaving Las Vegas''
最佳女配角：Mira Sorvino -- ``Mighty Aphrodite''
最佳男配角：Brad Pitt -- ``12 Monkeys''
最佳导演： Mel Gibson -- ``Braveheart''
最佳外语片：``Les Miserables''

其它详情可来信查询

--

乱云飞渡能从容的WARRIOR

返回上一页 回到目录 回到页首 下一篇


1996 金球奖

 发信人: Roman (教授), 信区: MovieTV
标 题: 1996 金球奖
发信站: BBS 水木清华站 (Thu Jan 23 09:03:04 1997)

注: 每项奖的第一个提名者为该奖得主

Golden Globe Awards

1996 Winners:

Best Picture, Drama

The English Patient
Breaking the Waves
The People vs. Larry Flynt
Secrets & Lies
Shine

Best Actor, Drama

Geoffrey Rush, Shine
Ralph Fiennes, The English Patient
Mel Gibson, Ransom
Liam Neeson, Michael Collins
Woody Harrelson, The People vs. Larry
Flynt

Best Actress, Drama

Brenda Blethyn, Secrets & Lies
Meryl Streep, Marvin's Room
Kristin Scott-Thomas, The English Patient
Emily Watson, Breaking the Waves
Courtney Love, The People vs. Larry Flynt

Best Picture, Musical or
Comedy

Evita
The Birdcage
Everyone Says I Love You
Fargo
Jerry Maguire

Best Actor, Musical or
Comedy

Tom Cruise, Jerry Maguire
Antonio Banderas, Evita
Kevin Costner, Tin Cup
Nathan Lane, The Birdcage
Eddie Murphy, The Nutty Professor

Best Actress, Musical or
Comedy

Madonna, Evita
Glenn Close, 101 Dalmatians
Frances McDormand, Fargo
Debbie Reynolds, Mother
Barbra Streisand, The Mirror Has Two Faces

Best Supporting Actor

Edward Norton, Primal Fear
Cuba Gooding, Jr., Jerry Maguire
Samuel L. Jackson, A Time To Kill
Paul Scofield, The Crucible
James Woods, The Ghosts of Mississippi

Best Supporting Actress

Lauren Bacall, The Mirror Has Two Faces
Joan Allen, The Crucible
Juliette Binoche, The English Patient
Barbara Hershey, The Portrait of a Lady
Marianne Jean-Baptiste, Secrets & Lies
Marion Ross, The Evening Star

Best Director

Milos Forman, The People vs. Larry Flynt
Joel Coen, Fargo
Scott Hicks, Shine
Anthony Minghella, The English Patient
Alan Parker, Evita

Best Foreign Language
Film

Kolya (Czech Republic)
The Eighth Day (Belgium)
Luna E L'Altra (Italy)
Prisoner of the Mountains (Russia)
Ridicule (France)

Best Screenplay

Scott Alexander and Larry Karaszewski, The
People vs. Larry Flynt
Ethan Coen and Joel Coen, Fargo
Anthony Minghella, The English Patient
Jan Sardi, Shine
John Sayles, Lone Star

Best Original Score

Gabriel Yared, The English Patient
Elliot Goldenthal, Michael Collins
David Hirschfelder, Shine
Alan Menken, The Hunchback of Notre
Dame
Marvin Hamlisch, The Mirror Has Two
Faces

Best Original Song

You Must Love Me, Evita
For the First Time, One Fine Day
That Thing You Do!, That Thing You Do
Because You Loved Me, Up Close and
Personal
I've Finally Found Someone, The Mirror Has
Two Faces

--
教授有三副眼镜
第一副用来看近处
第二副用来看远处
第三副眼镜是用来找前两副眼镜的

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: heckle.cs.utexa]
上一篇 返回上一页 回到目录 回到页首 下一篇


第56届美国电影金球奖揭晓

 发信人: may31 (媚山药), 信区: MovieTV
标 题: 第56届美国电影金球奖揭晓
发信站: BBS 水木清华站 (Tue Jan 26 00:16:44 1999)

第56届美国电影金球奖于美国时间25日晚上揭晓。 《拯救大兵瑞恩》（Saving
Private Ryan） 获得最
佳故事片奖。 史蒂芬-斯皮尔伯格也因此片获得最佳导演奖。斯皮尔伯格在领奖台上对那
些“在1945年拯救了西方文明的老兵们”表示感谢。
《恋爱中的莎士比亚》（Shakespeare In Love） 获得最佳喜剧/音乐片奖和最佳编
剧奖。 该片也为好莱坞著
名女星格温尼丝-帕尔特罗赢得最佳喜剧片女主角奖。 曾因主演《面具》一片而成名
的吉姆-凯利这次因在
《楚门的世界》（The Truman Show） 中的出色表演获得了最佳故事片男主角奖。他为自
己能获得非喜剧片奖项而
非常激动。他说：“啊，这真是一个惊喜......我真的没有想到。” 在《伊丽莎白》
（Elizabeth） 一片中担任主角的凯
特-布兰切特获得最佳故事片女主角奖。 麦克尔-凯恩（Michael Caine）因《Little
Voice》
而获得最佳喜剧/音乐片男主角奖。利恩-莱德格雷弗（Lynn Redgrave）因《神与鬼》（
Gods and Monsters）获得最佳女配角奖。
巴西的《中心车站》夺得最佳外语片奖。 在被提名的影片中，《恋爱中的莎士比
亚》和《楚门的世界》都获得了六项提名，并列第一位。而《拯救大兵
瑞恩》则以五项提名紧随其后。 汤姆-汉克斯虽未能因《拯》片获得最佳男主角奖，但他
也没有空手而归。他的《从地球到月球》夺得最佳电视系列短剧奖。
美国电影金球奖是由好莱坞外国新闻社协会的记者们评选的著名影视奖项，每年颁奖
一次。它一直被看作当年奥斯卡奖的预演。在过去的16年中，有12部获得金球奖最
佳影片奖的电影获得了当年奥斯卡奖最佳影片奖。 在颁奖仪式开始前，有一个奖项已
经颁发，这就是好莱坞老牌明星杰克-尼科尔森因 “他对娱乐业作出的杰出
贡献”而获得的终身成就奖。 他曾获14次金球奖提名并5次获奖。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.46]
上一篇 返回上一页 回到目录 回到页首 下一篇


第57届美国电影金球奖获奖名单揭晓

 发信人: lianzu (愿无畏), 信区: MovieTV
标 题: 第57届美国电影金球奖获奖名单揭晓
发信站: BBS 水木清华站 (Mon Jan 24 16:29:47 2000)

第57届美国电影金球奖获奖名单揭晓
----------------------------------------------------------------------------
----
http://www.sina.com.cn 2000年1月24日 11:57
    美国东部时间1月23日晚8时(北京时间1月24日上午9时)，美国电影界最权威奖项之
一--第57 届美国电影金球奖颁奖典礼，在加利弗尼亚贝弗利山庄的希尔顿酒店举行。本
届金球奖共设立24个奖项，以下为主要奖项获奖名单：
    1.最佳剧情片：
    American Beauty(美国丽人)
    2.最佳剧情片女主角：
    HILARY SWANK(希拉里-斯旺克)---Boys Don't Cry(宝贝别哭)
    3.最佳剧情片男主角：
    DENZEL WASHINGTON(丹泽尔-华盛顿)---The Hurricane(狂风)
    4.最佳喜剧片/音乐片：
    Toy Story2(玩具总动员2)
    5.最佳喜剧片/音乐片女主角：
    JANET McTEER(詹妮特-麦克提尔)---Tumbleweeds(风滚草)
    6.最佳喜剧片/音乐片男主角：
    JIM CARREY(吉姆-凯利)---Man on the Moon(月亮人)
    7.最佳外语片：
    ALL ABOUT MY MOTHER(母亲的故事)
    8.最佳女配角：
    ANGELINA JOLIE(安吉丽娜-朱丽)---Girl，Interrupted(移魂女郎)
    9.最佳男配角：
    TOM CRUISE(汤姆-克鲁斯)---Magnolia(木兰花)
    10.最佳导演：
    SAM MENDES(山姆-曼德斯)---American Beauty(美国丽人)
    11.最佳故事片剧本：
    ALAN BALL(艾兰-勃)---American Beauty(美国丽人)

--
他可不知道，一颗伟大的心灵是永远不会孤独的
即使命运把他的朋友统统给剥夺了，
他也永远会创造朋友；他不知道自己
满腔的热爱在四周放出光芒 ?nbsp;
而便是在这个时候，他自以为永远孤独的时候 ?nbsp;
他所得到的爱比世界上最幸福的人还要丰富。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.121.130]
上一篇 返回上一页 回到目录 回到页首


金烂莓奖

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第１８届金烂莓奖提名名单揭晓 beebird | 1998.05.23
2 | 文件 | 第十八届金草莓奖得奖名单 beebird | 1998.03.18
返回上一页 回到上一级目录


第１８届金烂莓奖提名名单揭晓

 发信人: szg (WOLF), 信区: MovieTV
标 题: 第１８届金烂莓奖提名名单揭晓
发信站: BBS 水木清华站 (Wed Feb 11 08:29:39 1998)

自1980年创办以来的金烂莓奖，始终不改其麻辣作风，
颁给每年电影界各个方面的最烂成就者一点『小小奖励』....
更低级的是，都选在奥斯卡的前一天公布
像明天奥斯卡公布提名名单，今天他们就公布提名名单
而金烂莓奖颁奖典礼也都是选在奥斯卡颁奖典礼前一晚，够讽刺吧~~~~

今年提名名单和去年最大的不同是，名单内电影几乎都已经在台湾上映
比起去年的提名名单内许多电影大家都没看过之下，今年精彩多了~~~~
（* 之前提名或荣获过金烂莓奖, # 之前提名或荣获过奥斯卡奖）

第１８届金烂莓奖提名名单：

最烂影片:
大蟒蛇：神出鬼没 制片: Verna Harrah, Leonard Rabinowitz, Carole Little
蝙蝠侠４：急冻人 制片: Peter MacGregor-Scott
烈火战将 制片: Steven Seagal* & Julius R. Nasso*
２０１３终极神差 制片: Jim Wilson* Steve Tisch and Kevin Costner*
捍卫战警２：喋血巡洋 制片: Jan De Bont

最烂男主角:
Kevin Costner# for ２０１３终极神差
Val Kilmer* for 神鬼至尊
Shaquille O'Neal* for 钢铁人
Steven Seagal for 烈火战将
Jon Voight# for 大蟒蛇：神出鬼没

最烂女主角:
Sandra Bullock* for 捍卫战警２：喋血巡洋
Fran Drescher for 天才佳人
Lauren Holly for A Smile Like Yours, 危机任务
Demi Moore# for 魔鬼女大兵
Alicia Silverstone for 老爸，我被绑架了

最烂男配角:
Willem Dafoe*# for 捍卫战警２：喋血巡洋
Chris O'Donnell* for 蝙蝠侠４：急冻人
Dennis Rodman for 双重火力
Arnold Schwarzenegger* for 蝙蝠侠４：急冻人
Jon Voight for Most Wanted, 上错惊魂路

最烂女配角:
Faye Dunaway# for Albino Alligator
Milla Jovovich* for 第五元素
Julia Louis-Dreyfus for 不可能的拍档
Alicia Silverstone for 蝙蝠侠４：急冻人
Uma Thurman# for 蝙蝠侠４：急冻人

最烂萤幕组合:
Sandra Bullock & Jason Patric for 捍卫战警２：喋血巡洋
George Clooney & Chris O'Donnell for 蝙蝠侠４：急冻人
Dennis Rodman & Jean-Claude van Damme for 双重火力
Steven Seagal & 他的吉他 for 烈火战将
Jon Voight# & 电脑动画大蟒蛇 for 大蟒蛇：神出鬼没

最忽视人类性命或公共财产的电影:
蝙蝠侠４：急冻人
空中监狱
失落的世界：侏□纪公园
危机任务
火山爆发
最烂重拍或续集电影:
蝙蝠侠４：急冻人 制片: Peter MacGregor-Scott
小鬼当家３ 制片: John Hughes, Hilton Green
失落的世界：侏□纪公园 制片: Gerald R. Molen and Colin Wilson
McHale's Navy 制片: Sid, Bill and John Sheinberg
捍卫战警２：喋血巡洋 制片: Jan De Bont

最烂导演:
Kevin Costner# for ２０１３终极神差
Jan De Bont for 捍卫战警２：喋血巡洋
Luis Llosa for 大蟒蛇：神出鬼没
Joel Schumacher for 蝙蝠侠４：急冻人
Oliver Stone# for 上错惊魂路

最烂剧本:
Hans Bauer, Jim Cash, Jack Epps. Jr for 大蟒蛇：神出鬼没
Akiva Goldsman* for 蝙蝠侠４：急冻人
David Koepp for 失落的世界：侏□纪公园
Eric Roth, Brian Helgeland for ２０１３终极神差
Randall McCormick, Jeff Nathanson for 捍卫战警２：喋血巡洋

最烂新人:
电脑动画大蟒蛇 for 大蟒蛇：神出鬼没
Dennis Rodman for 双重火力
Tori Spelling for The House of Yes
Howard Stern for 纽约鸟王
Chris Tucker for 第五元素, 超级轰天雷

最烂主题曲:
"The End is The Beginning is The End" (蝙蝠侠４：急冻人)
所有的歌曲 (２０１３终极神差)
"Fire Down Below" (烈火战将)
"How Do I Live?" (空中监狱)
"My Dream" (捍卫战警２：喋血巡洋)

统计

１１项 蝙蝠侠４：急冻人

８项 捍卫战警２：喋血巡洋

６项 大蟒蛇：神出鬼没

５项 ２０１３终极神差
８项 捍卫战警２：喋血巡洋

６项 大蟒蛇：神出鬼没

５项 ２０１３终极神差

４项 烈火战将

３项 双重火力、失落的世界：侏□纪公园

２项 危机任务、上错惊魂路、第五元素、空中监狱

１项 神鬼至尊、钢铁人、天才佳人、A Smile Like Yours、魔鬼女大兵、
老爸，我被绑架了、Most Wanted、Albino Alligator、不可能的拍档、
火山爆发、小鬼当家３、McHale's Navy、The House of Yes、纽约鸟王、
超级轰天雷

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.34.48.165]
返回上一页 回到目录 回到页首 下一篇


第十八届金草莓奖得奖名单

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: 第十八届金草莓奖得奖名单
发信站: BBS 水木清华站 (Thu Mar 26 03:57:13 1998)

第十八届金草霉奖结果已经有了, 正如事前所料, 奇云.高士拿 的
《末世战士》(The Postman) 力压群片, 「勇夺」五个大奖, 包括
最差电影, 最差男主角, 最差导演, 最差剧本四个大奖!

以下为 第十八届金草霉奖 得奖名单:

最差电影
========
《末世战士》(The Postman)

最差男主角
==========
奇云　高士拿 (Kevin Costner)
《末世战士》(The Postman)

最差女主角
==========
狄美　摩亚 (Demi Moore)
《伴我雄心》(G.I. Jane)

最差男配角
==========
丹尼斯　洛文 (Dennis Rodman)
《反击王》(Double Team)

最差女配角
==========
亚历山大　萧化史东 (Alicia Silverstone)
《蝙蝠侠与罗宾》(Batman & Robin)

最差银幕拍档
============
丹尼斯　洛文 (Dennis Rodman) 与 尚格云顿 (Jean-Claude van Damme)
《反击王》(Double Team)

最妄顾人身安全及公共财产电影
============================
《惊天动地》(Con Air)

最差续集或重拍电影
==================

==================
《生死时速续集》(Speed 2: Cruise Control)

最差导演
========
奇云　高士拿 (Kevin Costner)
《末世战士》(The Postman)

最差剧本
========
《末世战士》The Postman

最差新演员
==========
丹尼斯　洛文 (Dennis Rodman)
《反击王》(Double Team)

最差电影歌曲
============
The entire song score 《末世战士》(The Postman)

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.76]
上一篇 返回上一页 回到目录 回到页首


│■ 介绍评论 ■│

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 国内电影 | 2001.04.06
2 | 目录 | 港台电影 | 2001.03.19
3 | 目录 | 欧洲电影 | 2001.03.17
4 | 目录 | 美国电影 | 2001.03.17
5 | 目录 | 南美电影 | 2001.02.22
6 | 目录 | 日本电影 | 2001.02.24
7 | 目录 | 韩国电影 | 2001.02.22
8 | 目录 | 印度电影 | 2001.02.22
9 | 目录 | 加拿大电影 | 2001.02.22
10 | 目录 | 其它评论 | 2001.03.17
11 | 目录 | 新片介绍 (BM: dreamingboy) | 2001.00.18
返回上一页 回到上一级目录


国内电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 霸王别姬 | 2001.02.22
2 | 目录 | 北京杂种 | 2001.02.22
3 | 目录 | 边城 | 2001.02.22
4 | 目录 | 超导 | 2001.02.22
5 | 目录 | 东宫西宫 | 2001.02.22
6 | 目录 | * 动画片 * | 2001.02.22
7 | 目录 | 夺 舍 | 2001.02.22
8 | 目录 | 非常夏日 | 2001.02.22
9 | 目录 | 费家有女 | 2001.02.22
10 | 目录 | 风柜来的人 | 2001.02.22
11 | 目录 | 鬼子来了 | 2001.02.22
12 | 目录 | 黑骏马 | 2001.02.22
13 | 目录 | 红河谷 | 2001.02.22
14 | 目录 | 画魂 | 2001.02.22
15 | 目录 | 活着 | 2001.02.22
16 | 目录 | 浪漫街头 | 2001.02.22
17 | 目录 | 寂寞三人行 | 2001.02.22
18 | 目录 | 甲方乙方 | 2001.02.22
19 | 目录 | 漂亮妈妈 | 2001.02.22
20 | 目录 | 生死抉择 | 2001.02.22
21 | 目录 | 我爱厨房 | 2001.02.22
22 | 目录 | 我的1919 | 2001.02.22
23 | 目录 | 我怕恋爱 | 2001.02.22
24 | 目录 | 我的父亲母亲 | 2001.02.22
25 | 目录 | 西部歌王 | 2001.02.22
26 | 目录 | 喜莲 | 2001.02.22
27 | 目录 | 小城之春 | 2001.02.22
28 | 目录 | 小武 | 2001.02.22
29 | 目录 | 鸦片战争 | 2001.02.22
30 | 目录 | 阳光灿烂的日子 | 2000.10.04
31 | 目录 | 有话好好说 | 2001.02.22
32 | 目录 | 摇啊摇，摇到外婆桥 | 2001.02.22
33 | 目录 | 一个都不能少 | 2001.02.22
34 | 目录 | 一声叹息 | 2001.02.22
35 | 目录 | 蓝风筝 | 2001.04.06
返回上一页 回到上一级目录


霸王别姬

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 两种世界的爱——看“霸王别姬” dabadee | 2000.07.18
2 | 文件 | 《霸王别姬》 rooo | 2000.08.16
返回上一页 回到上一级目录


两种世界的爱——看“霸王别姬”

 发信人: dabadee (努力工作，不负厚望), 信区: Movie
标 题: 两种世界的爱——看“霸王别姬”
发信站: BBS 水木清华站 (Mon Aug 14 16:49:57 2000)

或许有很多人说这是一部反映中国老艺人的苦难经历，或许有人说，
就是一个男人装女人，与另一个男人的故事。但我并不想说这些，我想说
说两个世界的爱。

虞姬世界——历史上的虞姬从一而终。小豆子是窑子里出来的孩子，
本来已倍受轻视。戏词中更有“我本女娇娘，又不是男儿郎”，要强的他
总说成“我本男儿郎，又不是女娇娘”，因此更受到师傅的惩罚。改变这
一切的就是小石头，就是霸王。小豆子改正过来，但从此已经进入了虞姬
的世界，他也相信从一而终，也从此只生活在戏中。戏中也是一种境界，
那样的行头，在那样的背景下，和着鼓点，这么一走，就是另一个世界了。
不用去管台下如何，只有她和霸王。但她的霸王只是戏中的霸王，而现实
中完全不同。他至爱霸王，他为了霸王可以做一切，甚至去死，戏对他
无比重要。但他毕竟是男儿身。他的霸王并不接受他这样。

霸王世界——历史上的霸王一代猛将，冲杀疆场。小石头是戏班里
的大师兄，知道应付戏班里的种种事情的方法，并且照顾弱小的小豆子，
处处老大。在第一次准备演霸王的时候，逼小豆子非说对台词，一副霸王
面孔，但更重要的是他就是现实中的人，会去为了迎奉而不惜改变自己，
在别人的面前也只有拍自己板砖的勇气。对他更重要的是现实，而不是
戏。他会去逛窑子，娶自己的老婆，他不在戏中。他爱现实。

戏中戏外，虞姬霸王，时而霸王别姬，时而姬别霸王。在两个世界的
冲撞中，经历了张公公，蔡四爷，小四，不同的种种。最终不免是同样的
结尾，虞姬拔出霸王的宝剑，自刎，从一而终。

其中还有其他，比如说文革时人性的扭曲，早期学生运动的热情
和懵懂，比如京剧的美，比如历史的沧桑感等等，人的一生是丰富的，虞姬
和霸王的一生也一样，最后的虞姬能和霸王在一起已经满足，也最终选择了
自刎，这也是一千多年前虞姬的心理，虞姬的选择。

又是一个一前多年的永恒，或许更久，就是永恒。相信下次听“霸王
别姬”终有另一翻感触。

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
返回上一页 回到目录 回到页首 下一篇


《霸王别姬》

 发信人: sunnyh (豆瓣儿), 信区: Movie
标 题: 《霸王别姬》
发信站: BBS 水木清华站 (Thu Sep 14 12:16:25 2000)

程蝶衣是一个彻底的悲剧人物，他是活的最纯粹的人物，他单纯而又脆弱
他是被扭曲了的，在爱他的，恨他的，玩弄他的力量下被扭曲了
他总是说错那句台词，在他终于说对了的时候，他的扭曲也完成了
他是唯美的，真正的为戏所生的人，他是最懂的戏也最爱戏的人
不知道是不是现实生活给了他太多的失望和迷惘
在所有的社会里，无论是太监、地头蛇、日本人、国民党、还是红卫兵，无论任何的社
会形态，他总是被凌辱的对象，
也许正因为如此吧
他要活在戏里，活在他意想的世界里，在那里他才是风华绝代的虞姬
他对段小楼说“要演一辈子戏，少一分钟都不行……”
然而这只是一种幻想而已，段小楼说“人不能一辈子活在戏里……”
这是实话
在经历了一生的人事变迁后，霸王不在是霸王了，会用自己的头颅上的鲜血博得红卫兵
的欢心
也懂得了划清界限了——哪怕是患难与共的妻
只有他没有变，他不会说谎“日本人没有打我，”哪怕是换取自己的自由
他倦了吧，也许，他看透了吧，也许
“我本是男儿郎，却不是女娇娥。”在他生命的最后他终于又说错了那句台词，不，他
是说对了的，青锋剑过，一缕幽魂
“碟衣——小豆子……”段小楼喊着，的确，他本来不是什么程蝶衣，他本来就是小豆
子
在生命的最后他终于和出生时一样了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.144]
上一篇 返回上一页 回到目录 回到页首


北京杂种

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我能否相信自己--liar重温《北京杂种》 rooo | 2000.07.17
返回上一页 回到上一级目录


我能否相信自己--liar重温《北京杂种》

 发信人: flyingliar (liar), 信区: Movie
标 题: 我能否相信自己--liar重温《北京杂种》
发信站: BBS 水木清华站 (Sun Jul 9 22:49:17 2000)

我记得那年１６岁。

    那年从租录象带的地方偷出来一盘〈北京杂种〉，回到家放到带仓里，就开始看着
，渐渐的感到恐慌，或者说一种激动从嗓子眼里冒出来，简直要冲上了天。
    那个时候怎么知道世界上除了周润发，张国荣之外还有这么拍电影的，怎么知道原
来电影里除了杀人抢劫谈一场恋爱之外还有人这么实实在在由着性子的活着，大大的惊
讶居然拍电影除了拍美女拍帅哥也可以拍一群长的这么狰狞这么难看的人。
    那个时候才知道原来崔健，窦唯这帮我时常和朋友挂在嘴边疯狂收购他们的磁带的
家伙是以多么粗鲁的方式在活着；原来他们不仅骂人，不仅打架，活的还很茫然。
    那个时候还是个孩子，觉得自己要长大了，就要抽烟，就要学着他们也做杂种。
    现在想起来觉得好笑，但是幸福，因为没有什么比记忆的欺骗更能让自己觉得舒服
的事情，没有什么比回忆起虽然混沌但是纯真的自己更能让我愉快的笑出声来。
    一提起这部电影，朋友常常提议我再看一遍，因为他们和我都知道以今天的眼光再
去审视一部曾经喜欢的电影会有不同的体验和结果。我就说，这个世界上可以留下的回
忆不多，如果今天你让我再看一遍，我不会去看，因为美好的东西既然本来不多，能留
下一个是一个。
    没想到我还是碰到了这部电影，没想到我还是忍不住把它放进电脑，还是从头到尾
的看了一遍。
    这个时候才发觉什么是岁月的痕迹，才知道什么是改变后的自己。才发觉这部电影
除了灯光和镜头的运用再有我最爱的片尾曲《北京故事》，真的没有什么可以让我喜欢
的地方，甚至连曾经我神往的那种率性而为的生活也变的有些让我厌恶和排斥。

    张元的每一个镜头都拍的极为出色，尤其是光线的处理，在开头立交桥下那从雨线
和雨线之间溅出的光亮使整个镜头的气氛透出一种湿润与整部电影难得一见的温存。可
是没有想到就是这么出色的摄影和开头，到了后来却演变成毫无章法的流水帐，剪切成
整体之后没有丝毫的美感，就象一个人扯开嗓子喊了几句大实话，真实却干瘪。那个时
候张元好象就有点钟情于纪录片的意思，可惜这部电影被他弄成纪录片不象纪录片，故
事片也不象故事片的东西，反而到了影片的结尾，伴随着《北京故事》开始的那一段极
富节奏感与对这个时代的隐喻的剪切让我印象深刻。
    写到这里，我开始怀疑自己，闭上眼，我仍然能看见那个16岁的我在看到这部电影
时脸上激动与冲动的神情；闭上眼，我仍然能闻见那个时候身上窜出的那股迅猛的匪气
。可是今天，当我一本正经的坐在电脑前，我该尊重的是现在，还是过去的自己？我该
怀疑的，是自己的审美，还是自己的感情？
    于是我决定关上电脑，走到门外，闭上眼，屏住自己的呼吸。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.130.154]
上一篇 返回上一页 回到目录 回到页首


边城

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 含蓄优美的典范《边城》 Roman | 1997.05.16
返回上一页 回到上一级目录


含蓄优美的典范《边城》

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 含蓄优美的典范《边城》
发信站: BBS 水木清华站 (Mon Jun 2 11:07:33 1997)

含蓄纯美的典范《边城》
沈从文用淡淡的笔调，轻轻向人们诉说一个
哀婉的故事，而凌子风导演是用镜头让你走进一个
纯美淡雅的“世外桃源”。
电影《边城》把共同名小说的含蓄美发挥得淋漓
尽致，实在是中国传统表现手法的典范，茶
峒，湘西一个边远偏僻的小城，人们在这闭
塞而又美丽的小城里过着宁静而纯朴的生活，摆
渡的老船夫，与他聪慧美丽的孙女翠翠相依为命，
翠翠渐渐长大了，……并没有太过于跌宕起伏的
情节，也没有轰轰烈烈的激情演绎，一切都看似
平淡，宁静的小河、沉寂的大山，简单的
生活、浓厚的民俗，平静之中却散发着无穷的韵
味，互相爱慕的翠翠和二老之间只有一次单独相
见的机会，翠翠看赛龙舟回家的晚上，静静地听
着山那边传来的求爱的歌声，在黑夜里悠悠的
回荡，早晨，她只对老船夫笑着说了一句：“爷，
昨天晚上我听见有人唱歌。”多么古老，
含蓄的爱情!即使在最激烈即影片的高潮处，感
情的表达也是含而不露的，一个雷雨交加的
晚上，老船夫望向窗外，传来婴儿的哭声，一个
女人手托着一个襁褓……(另一个爱情悲剧)
，老船夫泪流满面，慢慢地垂下了头，他死了。
结尾也耐人寻味，翠翠身上披了一层雪，站在
渡船上凝视远方。画外音响起：“那个人(指
二老)也许永远也不回来了，也许明天就回来。”
那个人会回来吗?留给我们的只是淡
淡的哀伤和无法释怀的惆怅。
在影片营造的淡淡的氛围中，在画外音的陪衬下，
世俗朴素的人情自然真切地流露，老船夫
与翠翠，二老与大老，顺顺和儿子，船夫与顺顺……，
各种人物之间不同的情感交触，祖孙
之亲，男女之爱，父子之情，友邻之情即矛盾又
同一。正是这些传统的最真最美的感情，通
过平凡的几户人家，反映了千千万万的人们
坎坷不平的生活，使人们去沉思，去琢磨这个爱
情悲剧，也许不加雕饰的感情，最能打动人的心。

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首


超导

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《超导》 dabadee | 2000.07.18
返回上一页 回到上一级目录


《超导》

 发信人: Jungle (自由的荆棘~~继续忙碌), 信区: Movie
标 题: 《超导》
发信站: BBS 水木清华站 (Mon Aug 14 14:37:19 2000)

超　导
北京新影嘉投资咨询有限公司
北京电影制片厂　峨嵋电影制片厂联合摄制

    八十年代中期，在高科技领域，一场世界范围的低温物理超导研究竞争引起世界许多
国家的热情关注。在此背景下，一批中国物理专家在林亚民教授和青年物理学家贝小知的
带领下，建立了“低温俱乐部”。在非常艰苦的条件下，用他们的智慧在超导研究上取得
深层次的进展和突破，
因此赢得世界科技界的尊敬。影片通过中国新老科学家的拼搏奉献精神，预示了在高科技
领域，中国的科学研究定会取得更加辉煌的成就。

原著：钟道新 编导：王冀邢
主演：王志文　李志舆　吴　坚　熊　捷　廖京生　高　明　候跃华　杨立新

--
思维就如同量子丛林中自由弥散的荆棘......
......等待那在林中穿行的荆棘鸟般的灵感......

Jungle

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.178]
上一篇 返回上一页 回到目录 回到页首


东宫西宫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 论东宫西宫的结尾处理 dabadee | 2000.07.18
返回上一页 回到上一级目录


论东宫西宫的结尾处理

 发信人: ahds (风子), 信区: Movie
标 题: 论东宫西宫的结尾处理
发信站: BBS 水木清华站 (Fri Aug 11 15:16:59 2000)

看了之后，感觉演员对王剧本的本意领悟的还不错，尤其是
眼神和手部动作的运用，尤其是小史的眼神化过程：鄙夷－恶心－同情－矛盾
－茫然。虽然我不了解同志们的心态，但我感觉扮演阿兰的演员表现的很真实。
听说东宫西宫拍了电影后，最想知道结尾的情节是如何处理的。小史在
自我和衙役间徘徊。原剧本中大胆的场面被现在这个可以为大多数中国人接受的
情节所取代，我本人感觉这样处理还是不错的，不知道王在九泉之下会有何感受。

这个片子可能永远不会在大陆公映。

--
我和疯子的唯一区别是我没疯

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.167]
上一篇 返回上一页 回到目录 回到页首


动画片

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 建国五十周年国产动画片名录 (1960－1965 rooo | 2000.08.02
2 | 文件 | 建国五十周年国产动画片名录 (1950－1959 rooo | 2000.08.02
3 | 文件 | 建国五十周年国产动画片名录 (1972－1979 rooo | 2000.08.02
4 | 文件 | 建国五十周年国产动画片名录 (1980－1984 rooo | 2000.08.02
5 | 文件 | 小蝌蚪找妈妈 rooo | 2000.08.02
6 | 文件 | 神笔 rooo | 2000.08.02
7 | 文件 | 猴子捞月 rooo | 2000.08.02
8 | 文件 | 鹬蚌相争 rooo | 2000.08.02
9 | 文件 | 阿凡提的故事（系列片） rooo | 2000.08.02
10 | 文件 | 鹿铃 rooo | 2000.08.02
11 | 文件 | 乌鸦为什么是黑的 rooo | 2000.08.02
12 | 文件 | 大闹天宫 rooo | 2000.08.02
13 | 文件 | 没头脑和不高兴 rooo | 2000.08.02
14 | 文件 | 老狼请客 rooo | 2000.08.02
15 | 文件 | 咕咚来了 rooo | 2000.08.02
16 | 文件 | 金猴降妖 rooo | 2000.08.02
返回上一页 回到上一级目录


建国五十周年国产动画片名录 (1960－1965)

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 建国五十周年国产动画片名录 (1960－1965)
发信站: BBS 水木清华站 (Sat Sep 2 15:38:18 2000) WWW-POST

建国五十周年国产动画片名录 (1960－1965)

年月 片名 片种 导演 摄制单位 分钟
61-64年 大闹天宫(上下集) 动画 万籁鸣 唐澄 上海美影厂 120
1960年 小燕子 动画 张松林 浦家祥 韩冰 上海美影厂 20
1960年 怕羞的黄莺 动画 江爱群 陆青 钱家骏 雷雨 上海美影厂 20
1960年 大萝卜 木偶 万超尘 上海美影厂 20
1960年 小蝌蚪找妈妈 水墨 特伟 钱家骏 上海美影厂 20
1960年 牧羊少年 木偶 尤磊 上海美影厂 20
1960年 牧童与公主 木偶 岳路 上海美影厂 40
1960年 聪明的鸭子 折纸 虞哲光　 上海美影厂 10
1960年 山羊和狼 剪纸 胡雄华 沈祖慰 上海美影厂 20
1960年 大奖章 立体木偶 章超群 上海美影厂 30
1960年 鸽子 木偶 陈正鸿 上海美影厂 30
1960年 水墨动画片断 水墨 集体 上海美影厂 20
1960年 原形毕露 动画 王树忱 钱运达 上海美影厂 20
1961年 人参娃娃 剪纸 万古蟾 上海美影厂 30
1961年 太阳的小客人 动画 邬强 徐景达 上海美影厂 30
1961年 谁的本领大 动画 张松林 上海美影厂 10
1962年 等明天 剪纸 胡雄华 上海美影厂 20
1962年 没头脑和不高兴 动画 张松林 上海美影厂 20
1962年 小溪流 动画 何玉门 上海美影厂 30
1962年 丝腰带 剪纸 钱运达 上海美影厂 20
1962年 一棵大白菜 折纸 虞哲光 上海美影厂 20
1962年 大名府 木偶纪录 虞哲光 章超群 上海美影厂 10
1962年 红云崖 木偶 陈正鸿 上海美影厂 40
1962年 掌中戏 木偶纪录 虞哲光 章超群 上海美影厂 30
1963年 牧笛 水墨动画 特伟 钱家骏 上海美影厂 20
1963年 长发妹 木偶 岳路 上海美影厂 30
1963年 孔雀公主 木偶 靳夕 上海美影厂 80
1963年 金色的海螺 剪纸 万古蟾 钱运达 上海美影厂 40
1963年 黄金梦 动画 王树忱 上海美影厂 30
1964年 冰上遇险 动画 邬强 上海美影厂 20
1964年 差不多 剪纸 胡雄华 上海美影厂 20
1964年 半夜鸡叫 木偶 尤磊 上海美影厂 20
1964年 草原英雄小姐妹 动画 钱运达 唐澄 上海美影厂 40
1964年 红军桥 剪纸 钱运达 上海美影厂 20
1964年 湖上歌舞 折纸 虞哲光 上海美影厂 20
1964年 画像 人与木偶 靳夕 上海美影厂 30
1964年 路边新事 木偶 王树忱 上海美影厂 20
1964年 四点半 木偶 陈正鸿 上海美影厂 20
1965年 红领巾 剪纸 　 上海美影厂 20
1965年 李科长巧难炊事班 木偶 尤磊 上海美影厂 30
1965年 南方少年 纪录 詹同渲 夏秉钧 程中岳 上海美影厂 40
1965年 我们爱农村 动画 严定宪 上海美影厂 10
1965年 小哥儿俩 木偶 章超群 上海美影厂 20
1965年 小林日记 剪 纸 胡进庆 上海美影厂 10

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
返回上一页 回到目录 回到页首 下一篇


建国五十周年国产动画片名录 (1950－1959)

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 建国五十周年国产动画片名录 (1950－1959)
发信站: BBS 水木清华站 (Sat Sep 2 15:36:00 2000) WWW-POST

建国五十周年国产动画片名录 (1950－1959)

年月 片名 片种 导演 摄制单位 分钟
1950年 谢谢小花猫 动画 方 明 上海美影厂 20'
1951年 小铁柱 动画 特伟 方明 上海美影厂 20'
1952年 小猫钓鱼 动画 方 明 上海美影厂 20'
1953年 采蘑菇 动画 特 伟 上海美影厂 20'
1953年 小小英雄 木偶 靳 夕 上海美影厂 30'
1954年 好朋友 动画 特 伟 上海美影厂 20'
1954年 夸口的青蛙 动画 何玉门 上海美影厂 10'
1954年 小梅的梦 人木合成 靳 夕 上海美影厂 30'
1955年 粗心的小胖 木偶 章超群 虞哲光 上海美影厂 10'
1955年 东郭先生 木偶 虞哲光 许乘铎 上海美影厂 10'
1955年 神笔 木偶 靳夕 尤磊 上海美影厂 20'
1955年 乌鸦为什么是黑的 动画 钱家骏 李克弱 上海美影厂 10'
1955年 小熊的旅行 木偶 岳路 章超群 上海美影厂 20'
1955年 野外的遭遇 动画 万籁鸣 上海美影厂 10'
1956年 大红花 动画 万籁鸣 上海美影厂 10'
1956年 机智的山羊 木偶 万超尘 上海美影厂 10'
1956年 骄傲的将军 动画 特伟 李克弱 上海美影厂 30'
1956年 金耳环和银锄头 木偶 许秉铎 上海美影厂 30'
1956年 胖嫂回娘家 木偶 虞哲光 上海美影厂 10'
1956年 三个邻居 木偶 岳 路 上海美影厂 20'
1956年 我知道 动画 何玉门 上海美影厂 20'
1956年 中国木偶艺术 木偶纪录 靳 夕 上海美影厂 70'
1957年 拔萝卜 动画 钱家骏 上海美影厂 10'
1957年 双胞胎 木偶 岳 路 上海美影厂 20'
1957年 一个新足球 木偶 章超群 上海美影厂 20'
1958年 并蒂莲 木偶纪录 许秉铎 上海美影厂 60'
1958年 打猎记 木偶 虞哲光 上海美影厂 20'
1958年 古博士的新发现 动画 钱家骏 上海美影厂 20'
1958年 过猴山 动画 王树忱 上海美影厂 10'
1958年 火焰山 木偶 靳夕 尤磊 上海美影厂 40'
1958年 老婆婆的枣树 动画 集 体 上海美影厂 10'
1958年 美丽的小金鱼 动画 集 体 上海美影厂 20'
1958年 木头姑娘 动画 何玉门 上海美影厂 20'
1958年 墙上的画 动画 万籁鸣 李克弱 上海美影厂 20'
1958年 三毛流浪记 木偶 张乐平 章超群 上海美影厂 40'
1958年 谁唱得好 木偶 靳 夕 上海美影厂 10'
1958年 四只小野鸭 木偶 尤 磊 上海美影厂 10'
1958年 为了孩子们 木偶 虞哲光 上海美影厂 20'
1958年 小发明家 木偶 靳 夕 上海美影厂 20'
1958年 小猴与白胖 木偶 许乘铎 上海美影厂 20'
1958年 小鲤鱼跳龙门 动画 何玉门 上海美影厂 20'
1958年 小朋友们 动画 何玉门 上海美影厂 10'
1958年 找小哥哥 动画 吕晋 戴铁郎 万彭年 上海美影厂 10'
1958年 猪八戒吃西瓜 剪纸 万古蟾 上海美影厂 20'
1959年 布谷鸟叫迟了 动画 钱家骏 上海美影厂 10'
1959年 龟猴分树 剪纸 万古蟾 上海美影厂 10'
1959年 红色信号 木偶 虞哲光 陈正鸿 上海美影厂 20'
1959年 济公斗蟋蟀 剪纸 万古蟾 上海美影厂 30'
1959年 砍柴姑娘 木偶 集 体 上海美影厂 20'
1959年 龙虾 木偶 靳 夕 上海美影厂 20'
1959年 萝卜回来了 动画 集 体 上海美影厂 20'
1959年 蜜蜂与蚯蚓 动画 集 体 上海美影厂 20'
1959年 三只蝴蝶 木偶 虞哲光 上海美影厂 30'
1959年 森林之王 动画 集 体 上海美影厂 20'
1959年 一幅僮锦 动画 钱家骏 上海美影厂 60'
1959年 一只鞋 木偶 靳 夕 上海美影厂 40'
1959年 渔童 剪纸 万古蟾 上海美影厂 30'

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


建国五十周年国产动画片名录 (1972－1979)

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 建国五十周年国产动画片名录 (1972－1979)
发信站: BBS 水木清华站 (Sat Sep 2 15:40:41 2000) WWW-POST

建国五十周年国产动画片名录 (1972－1979)

年月 片名 片种 导演 摄制单位 分钟
1972年 放学以后 动画 严定宪 上海美影厂 10
1972年 万吨水压机战歌 剪纸 胡进庆 邬强 上海美影厂 30
1973年 不差半分毫 剪纸 李安棣 燕平孝 西安电影制片厂 20
1973年 小号手 动画 王树忱 严定宪 上海美影厂 40
1973年 东海小哨兵 剪纸 胡雄华 上海美影厂 20
1974年 带响的弓箭 剪纸 胡进庆 上海美影厂 30
1974年 小八路 木偶 尤磊 上海美影厂 50
1975年 出发之前 剪纸 周克勤 钱家辛 上海美影厂 40
1975年 大潮汛之夜 动画 唐澄 邬强 上海美影厂 20
1975年 渡口 动画 何玉门 上海美影厂 20
1975年 骏马飞腾 木偶 靳夕 刘惠仪 上海美影厂 50
1976年 长在屋里的竹笋 剪纸 胡进庆 周克勤 上海美影厂 20
1976年 大橹的故事 木偶 尤磊 上海美影厂 60
1976年 金色的大雁 剪纸 特伟 沈祖慰 上海美影厂 50
1977年 芦荡小英雄 剪纸 胡雄华 周克勤 上海美影厂 20
1977年 山羊回了家 剪纸 胡进庆 沈祖慰 上海美影厂 20
1977年 两只小孔雀 动画 严定宪 上海美影厂 30
1977年 小石柱 动画 王树忱 沈祖慰 上海美影厂 80
1978年 西瓜炮 木偶 靳夕 上海美影厂 50
1978年 狐狸打猎人　 剪纸 胡雄华 上海美影厂 20
1978年 象不象　 动画 唐澄 邬强　 上海美影厂 10
1978年 歌声飞出五指山 木偶 方润南 上海美影厂 30
1978年 奇怪的病号　 动画 浦家祥 上海美影厂 20
1978年 小白鸽　 动画 矫野松 上海美影厂 20
1978年 画廊一夜 动画 阿达 林文肖 上海美影厂 20
1978年 火红的岩标 木偶 陈正鸿 上海美影厂 20
1978年 两张布告 木偶 章超群 上海美影厂 30
1979年 熊猫百货商店　 剪纸 沈祖慰 周克勤 上海美影厂 20
1979年 母鸡搬家　 动画 戴铁郎 上海美影厂 20
1979年 愚人买鞋　 木偶 方润南 上海美影厂 10
1979年 刺猬背西瓜 剪纸 王柏荣 钱家幸 上海美影厂 10
1979年 哪吒闹海　 动画 王树忱 严定宪 徐景达 上海美影厂 70
1979年 奇怪的球赛　 木偶 　 章超群 詹同 上海美影厂 30
1979年 喵呜是谁叫的　 木偶 尤磊 上海美影厂 10
1979年 天才杂技演员　 木偶 阿曲 上海美影厂 20
1979年 好猫咪咪　 动画 何玉门 上海美影厂 20

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


建国五十周年国产动画片名录 (1980－1984)

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 建国五十周年国产动画片名录 (1980－1984)
发信站: BBS 水木清华站 (Sat Sep 2 15:45:14 2000) WWW-POST

建国五十周年国产动画片名录 (1980－1984)

年月 片名　 片种　 导演　 摄制单位　 分钟
84-85年 金猴降妖系列片 动画 特伟 严定宪 林文肖 上海美影厂 150
86-87年 葫芦兄弟系列片 剪纸 胡进庆 葛桂云 周克勤 上海美影厂 130
84-87年 黑猫警长故事系列片 动画 戴铁郎 范马迪 熊南清 上海美影厂 100
86-87年 邋遢大王奇遇记系列　 动画 钱运达 严善春 付海龙
胡依红 孙总清 上海美影厂 130
79-88年 阿凡提的故事系列片 木偶 曲建方 靳夕 刘蕙仪
蔡渊兰 金芳铃 上海美影厂 330
1980年 八百鞭子　 剪纸 葛桂云 周克勤 上海美影厂 20
1980年 黑公鸡　 动画 浦家祥 上海美影厂 10
1980年 三只狼 折纸 虞哲光 上海美影厂 10
1980年 小鸭呷呷　 折纸 虞哲光 上海美影厂 10
1980年 丁丁战猴王 剪纸 胡进庆 上海美影厂 30
1980年 黑熊奇遇记 木偶 上海美影厂 30
1980年 我的朋友小海豚 动画 戴铁郎 上海美影厂 20
1980年 老狼请客 动画 阎善春 上海美影厂 10
1980年 雪孩子 动画 林文肖 上海美影厂 20
1980年 吹鼓手 剪纸 金锡林 孙能子 上海美影厂 20
1980年 园园和机器人 木偶 章超群 上海美影厂 10
1980年 小马虎 动画 刘惠仪 上海美影厂 20
1980年 娇娇的奇遇　 动画 矫野松 上海美影厂 20
1980年 张飞审瓜 剪纸 钱运达 葛桂云 上海美影厂 30
1980年 三个和尚 动画 阿达 上海美影厂 20
1980年 这是一首歌 木侧 曲建方 上海美影厂 20
1981年 真假李逵 木偶 詹同 上海美影厂 20
1981年 咕咚来了 剪纸 胡雄华 沈祖慰 上海美影厂 20
1981年 崂山道士 木偶 虞哲光 上海美影厂 30
1981年 猴子捞月 剪纸 周克勤 上海美影厂 10
1981年 抬驴 剪纸 王柏荣 上海美影厂 20
1981年 善良的夏吾冬 动画 何玉门 上海美影厂 20
1981年 九色鹿 动画 钱家骏 戴铁郎 上海美影厂 30
1981年 人参果　 动画 严定宪 上海美影厂 50
1981年 南郭先生 剪纸 熊耕发 钱家騂 王柏荣 上海美影厂 20
1981年 摔香炉　 动画 林文肖 上海美影厂 20
1981年 小小机器人 动画 邬强 北京科影制片厂 20
1981年 猫咪的胡子 动画 周树民 北京科影制片厂 20
1981年 龙牙星 木偶 方润南 上海美影厂 20
1982年 蛐蛐 木偶 尤磊 上海美影厂 30
1982年 淘气的金丝猴 剪纸 胡进庆 上海美影厂 20
1982年 曹冲称象 木偶 高尔丰 靳夕 刘蕙仪 上海美影厂 20
1982年 小红脸和小蓝脸 动画 戴铁郎 上海美影厂 10
1982年 回声&#0;小兔淘淘
的故事 动画 林文肖 严定宪 上海美影厂 10
1982年 盲女与狐狸 动画 浦家祥 上海美影厂 20
1982年 孔雀的焰火 木偶 吕衡 上海美影厂 20
1982年 纸人国　 剪纸 钱家幸 上海美影厂 20
1982年 狐狸送葡萄 剪纸 胡进华 上海美影厂 20
1982年 小熊猫学木匠 剪纸 周克勤 上海美影厂 20
1982年 老虎学艺 动画 矫野松 上海美影厂 20
1982年 狼来了 木偶 夏秉钧 上海美影厂 20
1982年 假如我是武松 木偶 詹同 上海美影厂 30
1982年 画家朱屺瞻 科教 上海美影厂 30
1982年 瓷娃娃 木偶 方润南 上海美影厂 20
1982年 鹿铃　 水墨动画 唐澄 邬强 上海美影厂 20
1982年 王七到此一游 动画 安平 广西电影制片厂
1983年 鹬蚌相争 剪纸 胡进庆 上海美影厂 10
1983年 蝴蝶泉 动画 阿达 常光希 上海美影厂 30
1983年 钱…… 动画 熊南清 上海美影厂 20
1983年 老鼠嫁女　 剪纸 王柏荣 上海美影厂 10
1983年 过桥　 木偶 左容倌 上海美影厂 10
1983年 猴子钓鱼 剪纸 沈祖慰 上海美影厂 20
1983年 天书奇谭 动画 王树忱 钱运达 上海美影厂 90
1983年 看门的黑狗 木偶 章超群 上海美影厂 20
1983年 捉迷藏　 剪纸 葛桂云 上海美影厂 10
1983年 小八戒 剪纸 金雪林 上海美影厂 20
1983年 老猪选猫　 木偶 夏秉钧 尤磊 上海美影厂 20
1983年 长了腿的芒果 剪纸 周克勤 上海美影厂 20
1983年 小松鼠理发师 动画 浦家祥 上海美影厂 10
1983年 应该靠自己 动画 王柏荣 王刚毅 BTV动画中心 金熊猫动画公司 5
1983年 好呱呱 动画 武隽 辽宁科影制片厂 10
1983年 奇怪的手 动画 青年电影制片厂 10
1984年 快乐的数字 动画 钱家骏 上海美影厂 20
1984年 三十六个字 动画 阿达 上海美影厂 10
1984年 三毛流浪记 动画 阿达 朱康林 熊南清 泮积耀 上海美影厂 40
1984年 石狮子 木偶 詹同 章超群 上海美影厂 30
1984年 小明星　 剪纸 沈祖慰 上海美影厂 20
1984年 除夕的故事　 剪纸 钱家幸 上海美影厂 20
1984年 小狐狸　 剪纸 葛桂云 上海美影厂 20
1984年 马蜂窝 木偶 方润南 上海美影厂 10
1984年 火童　 剪纸 王柏荣 上海美影厂 30
1984年 西岳奇童 木偶 靳夕 刘蕙仪 上海美影厂 60

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


小蝌蚪找妈妈

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 小蝌蚪找妈妈
发信站: BBS 水木清华站 (Sat Sep 2 15:19:32 2000) WWW-POST

小蝌蚪找妈妈
  上海美术电影制片厂1960年摄制 导演：唐澄等 艺术指导： 特伟

《小蝌蚪找妈妈》不是一部普通的动画片，而是一部独具风格的水墨动画片， 在摄制技
术上，它突破了一般动画片的“单线平涂”，完全采用了我国特有的 绘画技法，将国画
大师齐白石笔下的蝌蚪、青蛙、鸡、鱼、虾、蟹搬上银幕， 赋予它们以新的生命，使它
们活动起来，影片具有独特的艺术风格和鲜明的民 族特色，标志着我国动画片绘制上的
一个巨大进步。

影片中那些纯朴简约的写意传神之笔所构成的景、物，比单线勾画、 色彩平涂的更富于
质感，小蝌蚪显得柔软滑润，小鸡是细毛茸茸，池塘清波荡漾。 影片不仅以耐人寻味的
故事情趣吸引观众，而且以一幅幅意境美妙的画面，启迪 和满足人们的美感享受。

看来，那一群由黑墨点组成的蝌蚪，并没有富于表情的 器官， 然而制作者巧妙地利用在
流动队形的变化和快慢节奏，表达出了细腻的 感情：当小蝌蚪们看到池塘岸边一群小鸡
受到母亲的爱抚时的羡慕，当小蝌蚪们 找不到自己的妈妈时的怅惘；当小蝌蚪终于找到
妈妈之后 ，初则疑惧、继而狂 喜的感情转折，这一切都可以使观众的心灵触摸到，感受
着。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


神笔

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 神笔
发信站: BBS 水木清华站 (Sat Sep 2 15:20:57 2000) WWW-POST

神笔
上海美术电影制片厂1955年摄制
编剧：洪汛涛 导演：靳夕 尤磊 制作设计：虞哲光
放牛娃马良喜欢读书画画，但他无钱上学，看到有钱人家的孩子在老师那里学习，十分羡
慕，就在外边偷偷听课，结果被赶走了。马良并不灰心，就用树枝当笔，在地上写字画画
，非常专心。

一天夜里，马良梦见一位白胡须的神仙，送给他一支笔。他醒来后，身边果然有一支毛笔
。说也奇怪，这支笔画什么东西就真的变出什么东西，真是一支神笔。

贫苦农民缺耕牛，马良就画一头耕牛，他们没有水车，马良又画一架水车，乡亲们非常感
激他。此事给当地的官老爷知道了，就派人把他抓起来，没收了他的神笔。官老爷叫人用
这支笔画一棵摇钱树，结果神笔失灵。于是他逼马良在墙上画一座金山。马良画好了一座
金光灿灿的大金山，又在四周画了一片海洋。官老爷急了：“叫我怎样到金山上去？”马
良接着画了一只帆船。官老爷带着一家人抢上了船。马良又迅速地挥舞神笔，掀起狂风巨
浪，那只帆船很快沉没了。

本片获多次奖项：1956年获意大利第八届威尼斯国际儿童电影节八至十二岁儿童文娱片一
等 奖，叙利亚第一届大马士革国际博览会电影节短片银质奖，南斯拉夫第一届贝尔格莱
德国际儿童电影节优秀儿童片奖；1957年获文化部1949一1955年优秀影片一等奖，波兰第
二届华沙国际儿童电影节木偶片特别优秀奖， 加拿大第二届斯特拉特福国际电影节奖状
。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


猴子捞月

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 猴子捞月
发信站: BBS 水木清华站 (Sat Sep 2 15:22:35 2000) WWW-POST

猴子捞月
上海美术电影制片厂1981年摄制
导演：周克勤 造型设计： 阿达
本片利用“拉毛”新工艺，改变了剪纸边缘尖锐清晰的特点，创造出一种有毛茸茸质感的
新形式，丰富了剪纸片的艺术风格。

一群猴子在山上玩耍，领头的大猴子看见空中挂着圆圆的月亮，就想把它摘下来。大猴子
一声唿哨，召集群猴跑到最高的山峰，它们一个叠一个搭成一座“猴梯”，最小的猴子爬
上顶端去摘月亮，它拼命往上去抓，“猴梯”摇晃着失去平衡，从山顶上摔下来。有的挂
在树上，有的落进草丛，有的跌入水中。月亮没摘到，大家垂头丧气。

两只小猴在崖边东张西望，发现下面的水潭里也有一个月亮。大猴子十分高兴，一声唿哨
，群猴又来到崖边。但山崖离水面太高，猴子们只好一个拉着另一个的脚，拉成一长串，
挂到水面。它们还找来了葫芦瓢，传给最下面的小猴。它盛了一瓢水就把“月亮”捞在瓢
中。大家兴高采烈，围着“月亮”跳起舞来。

一只贪心的小猴抢走“月亮”，于是你争我夺，一瓢水泼在地上，“月亮”没有了。抬头
一看，月亮依旧挂在空中。大家面面相觑，困惑不解。

本片获1982年加拿大第四届渥太华国际动画电影节儿童片一等奖，1987年保加利亚第四届
卡布洛澳国际喜剧电影节最佳短片奖。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


鹬蚌相争

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 鹬蚌相争
发信站: BBS 水木清华站 (Sat Sep 2 15:23:52 2000) WWW-POST

鹬蚌相争
上海美术电影制片厂1983年摄制
导演：胡进庆 美术设计： 陆汝浩
本片的剪纸造型具有水墨动画的特色，形式优美，内容恢谐，动作细腻，可算是水墨剪纸
片的代表作。

鹬鸟和翠鸟在河边争夺一条大鱼。渔翁发现后，用鱼叉刺去，没有击中。鹬鸟趁机抢走大
鱼，逃之夭夭。

一只河蚌敞开胸怀在沙滩上晒太阳。翠鸟又啄到一条泥鳅，泥鳅挣扎滑落，正好掉在河蚌
身上被夹住了，翠鸟想从河蚌壳里夺回泥鳅，鹬鸟又飞来赶走翠鸟，欲与河蚌争夺泥鳅。

于是，鹬鸟与河蚌在沙滩上进行了一场智慧与心理的争斗。虽然泥鳅被鹬鸟吞下肚子，但
是它的一条腿被河蚌夹伤了。双方都不肯善罢甘休，斗争又继续下去。

鹬鸟佯装打盹，河蚌慢慢张开两壳，伺机进攻。鹬鸟出其不意猛然回头啄去，早有准备的
河蚌立刻合拢，把鹬鸟的长喙死死夹住。这时，早已守候在芦苇中的渔翁趁机把它们一起
捕获。

本片获1984年第四届中国电影金鸡奖最佳美术片奖，文化部1983年优秀影片奖，第三十四
届西柏林国际电影节短片银熊奖，南斯拉夫第六届萨格勒布国际动画电影节特别奖，加拿
大多伦多国际动画电影节特别奖。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿凡提的故事（系列片）

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 阿凡提的故事（系列片）
发信站: BBS 水木清华站 (Sat Sep 2 15:25:55 2000) WWW-POST

阿凡提的故事（系列片）

上海美术电影制片厂摄制
编剧：凌纾 靳夕 导演：曲建方
阿凡提是新疆地区流传已久的传奇人物。自1979年被塑造为木偶形象以来，深受欢迎。第
一部影片成功后，继续拍成多集系列片。主要故事情节围绕阿凡提和财主巴依的斗智展开
：贪心而愚蠢的巴依总想欺负穷人，占人便宜，但每次都会被阿凡提巧妙地教训一顿，“
偷鸡不成反蚀一把米”。

《种金子》故事简介：一天，阿凡提骑着毛驴在市集上看到财主巴依向穷人逼债，于是想
出了一个惩治财主巴依的办法。

阿凡提假装发了财，声称家中有许多金子。财主巴依知道了十分眼红，他急于打听阿凡提
发财的奥秘。阿凡提神秘地告诉巴依，他的金子是在沙丘里种出来的 ，而且像种庄稼一
样，能种一得十。

巴依半信半疑，于是跟踪阿凡提，见他在沙丘上念咒语，种金子，过几天又去收金子。几
次之后，巴依真的相信了阿凡提能种金子，就去求阿凡提帮忙，把自己的全部金子交给他
种，讲定收获后分成。到了收获的日子，巴依为了独吞，独自去掘金，发现自己种下去的
金子全都不见了。阿凡提说他一定念错了咒语，法术失灵，所以金子全都变成了沙土。巴
依哑口无言。

阿凡提把巴依的不义之财分给了穷苦百姓。

本部系列片多次获奖，如1980年获第三届电影百花奖最佳美术片奖，文化部1979、1980年
优秀影片奖，1991年获美国芝加哥国际儿童电影节一等奖。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


鹿铃

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 鹿铃
发信站: BBS 水木清华站 (Sat Sep 2 15:27:56 2000) WWW-POST

鹿铃
上海美术电影制片厂1982年摄制 导演：唐澄、邬强 美术设计：程十发
老药农和他的小孙女在一次采药时， 救护了一只被老鹰击伤的小鹿。女孩 把小鹿领回家
。经过细心照料，小鹿 的伤很快痊愈了。小鹿与女孩之间也 建立了亲密的感情。

一天，在山上， 女孩为保护小鹿，自己的腿受了伤， 小鹿便天天陪在她身边。小鹿还代
替 女孩每天到镇上去卖药和采购食物。 它聪明伶俐，镇上的人都非常喜欢它 。

数月后，在一次上山采药的路上， 小鹿忽然遇见失散的父母。它立刻奔到两头老鹿身边
，准备随它们而去。 这时女孩默默地在流泪。小鹿又奔回来投入女孩怀抱。正在他们难
分难舍之际，老药农把孙女拉开，让小鹿随父母上路。小鹿依依不舍地边走边看着他们祖
孙俩。女孩忽然想起它平时常用的那只小铃铛，忙奔过去系在小鹿的脖子上。

小鹿的身影慢慢远去，清脆的铃声依然在山谷里回荡着。

本片于1983年获第三届中国电影金鸡奖最佳美术片奖，文化部1982年优秀影片奖，苏联第
十三届莫斯科国际电影节动画片特别奖。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


乌鸦为什么是黑的

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 乌鸦为什么是黑的
发信站: BBS 水木清华站 (Sat Sep 2 15:29:49 2000) WWW-POST

乌鸦为什么是黑的
上海电影制片厂1956年摄制 导演：钱家骏 动画设计： 唐澄、杜春甫、陆青
    本片是中国第一部彩色动画片。1956年获第八届威尼斯国际儿童电影节奖状，1957年
获文化部1949—1955年优秀影片三等奖。
内容介绍：

从前有一只美丽鸟，羽毛丰满，艳丽动人，谁见了都夸它漂亮。美丽鸟于是变得高傲自大
，离群寡合，成天独自在林中唱歌跳舞，炫耀自己。

秋天， 啄木鸟和喜鹊们都忙着筑巢，储存过冬的食物。美丽鸟依然到处游荡，笑话它们
太傻，过着悠闲的生活。转眼到了大雪纷飞的冬天，喜鹊和啄木鸟早已躲进自己暖烘烘的
窝里， 而美丽鸟则无家可归，又冷又饿。

这时，它突然在林中发现一堆野火，就迫不及待地飞去烤火。不一会儿身子暖和起来，于
是它得意忘形地在火堆旁边跳起舞来，一不小心它那美丽的羽毛被火烧着了。火越烧越旺
。美丽鸟急得在雪地里乱滚，总算把身上的火给扑灭了。可是，它光彩绚丽的羽毛却烧得
像炭一样黑。清脆的歌喉也变得沙哑难听。

从此，大家就叫它乌鸦。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


大闹天宫

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 大闹天宫
发信站: BBS 水木清华站 (Sat Sep 2 15:32:23 2000) WWW-POST

大 闹 天 宫
上海美术电影制片厂1961年、1964年摄制 导演：万籁鸣 美术设计： 张光宇、张正宇

本片分上下集是中国第一部大型动画片， 放映时间为两小时。影片以浓厚的民族风格和
奇妙的神话色彩，刻画出孙悟空天不怕地不怕，敢于和天廷抗争的叛逆性格。他既有人的
思想感情，又流露猴子的机录。同时塑造了各具特色的反面人物；貌似端庄，眉宇间却流
露杀机的玉皇大帝；口蜜腹剑的太白金星；不可一世的巨灵神等等。背景突出神话的幻境
，丰富了神话气氛和色彩。人物吸取京剧程式化动作和韵白形式，以民乐伴奏，运用锣鼓
打击乐来加强效果。

导演万籁鸣在旧中国就想拍摄这部影片，可未能如愿，用他的话说就是二十年的夙愿实现
了。著名画家张光宇、张正宇的美术设计非常成功。万老的合作者唐澄，在主持动画设计
工作上，发挥了出色的才能。

影片问世后，受到国内外广大观众的欢迎，荣获多个奖项。英国《电影与摄制》杂志称它
是“最活泼、优美生动，叙述方法简洁、流畅，具有中国独特的艺术风格”。在芬兰播出
后观众反映强烈，称赞它“动画技术是国际第一流的，把动画技术最杰出的特点和传统的
东方艺术风格结合在一起”。影片在巴黎上映也引起轰动，人们称它为“动画片真正的杰
作，简单象一组美妙的画面交响乐”。

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


没头脑和不高兴

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 没头脑和不高兴
发信站: BBS 水木清华站 (Sat Sep 2 16:23:24 2000) WWW-POST

没头脑和不高兴

上海美术电影制片厂
上海电影专科学校
1962年联合摄制

有两个孩子，一个叫“没头脑”，做起事来丢三拉四，总要出点差错；一个叫“不高兴”
，老是别别扭扭，和别人唱反调。人家劝他们改掉坏脾气 ，两个孩子都听不进去。为了
帮助他们改正缺点，影片导演让他们变成了大人。根据他们的志愿，“没头脑” 当了工
程师，“不高兴”做了演员。“没头脑”设计了一座九百九十九层的少年宫大楼，却忘了
设计电梯。为了参加少年宫开幕式，“没头脑”和 孩子们带着铺盖、干粮，爬了一个月
的楼梯，才到达顶层。正巧“不高兴 ”在开幕式晚会上演出《武松打虎》。“不高兴”
扮演老虎，戏演到紧要关头，他的老脾气又犯了，老虎死了 又跳起来要与武松比个高低
，结果成了“老虎打武松”，从台上打到台下 ，剧场大乱。“不高兴”还把看戏的“没
头脑”当成武松，两个人扭作一 团，从楼上滚到楼下，都受了伤。从此，他们决心改正
自己的缺点。最后 影片导演又让他们回到了儿童时代。

编剧：任溶溶
导演： 张松林
动画指导：何郁文、吕晋
背景设计：韩斌、严云开
摄影：段孝萱
作曲：张栋

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


老狼请客

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 老狼请客
发信站: BBS 水木清华站 (Sat Sep 2 16:24:35 2000) WWW-POST

老狼请客

上海美术电影制片厂1980年摄制

一天，老狼捉到两只鸡，很得意，将鸡挂在树枝上，兴冲冲地担回家。老狼把鸡煮在锅里
，就去请老熊一起来品尝美味。哪知他刚出门，在一旁窥伺已久的狐狸却趁机溜进去把鸡
都偷吃了。狐狸从老狼家溜出后，却在老熊面前装成可怜的受害者，并挑拨离间，对老熊
说：“老狼正在家里磨刀 ，准是要割你的耳朵！”老熊潜至窗外，看见老狼真的在磨刀
，信以为真，吓得拔腿就跑。然后，狐狸马上又回到老狼家，对老狼说：“我刚刚看见老
熊手里拎了两只鸡，从你家里溜出来，准是偷的！”老狼掀开锅盖一看，鸡果然没有了，
很恼火，于是就追出大门。老狼和老熊两个好朋友轻信了狡猾的狐狸，结果双方狠狠地打
了一架。最后才醒悟过来，原来是上了狐狸的当。

本片获1982年获意大利第十二届季福尼国际青少年电影节最佳荣誉奖──共和国总统银质
奖章。

编剧：方轶群
导演：阎善春
背景设计：严云开
动画设计：熊南清、陈光明、经霞云 、江爱群
摄影：蒋友毅
作曲：吴应炬

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


咕咚来了

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 咕咚来了
发信站: BBS 水木清华站 (Sat Sep 2 16:25:49 2000) WWW-POST

咕咚来了

上海美术电影制片厂1981年摄制

早晨，湖边寂静无声。三只小兔快活地扑蝴蝶。忽然湖中传来“咕咚”一 声，这奇怪的
声音把小兔们吓了一大 跳。刚想去看个究竟，又听到“咕咚 ”一声，这可把小兔们吓坏
了，“快 跑，咕咚来了，快逃呀！”它们转身 就跑。狐狸正在同小鸟跳舞，与跑来的兔
子碰了个满怀。狐狸一听“咕咚 来了！”也紧张起来，跟着就跑。它们又惊醒了睡觉的
小熊和树上的小猴 。小熊和小猴也不问青红皂白，跟着它们跑起来。大象感到惊讶，拉
住狐狸问：“出了什么事？”狐狸气喘吁吁地说：“咕咚来了，那是个三个脑袋，八条腿
的怪物……”于是一路上跟着跑的动物越来越多，还有河马、 老虎、野猪……岸上这阵
骚乱，使湖中的青蛙感到十分惊奇，它拦住了这群吓蒙了的伙伴们，问：“出了什么 事
？”大家七嘴八舌地形容“咕咚” 是个多么可怕的怪物。青蛙问：“谁见到了？”小熊
推小猴，小猴推狐狸 ，狐狸推小兔，结果谁也没有亲眼看 见。大家决定回去看看明白再
说。回到湖边，又听见“咕咚”一声，仔细一看，原来是木瓜掉进水里发出的声音，众动
物不禁大笑起来。

编剧： 邬强
导演： 胡雄华、沈祖慰
造型设计：王树忱、葛春学
背景设计： 朱行和、李荣中
摄影： 范慧媛
作曲： 段时俊

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


金猴降妖

 发信人: jsdeng (活佛~大面积死亡的操作员), 信区: Movie
标 题: 金猴降妖
发信站: BBS 水木清华站 (Sat Sep 2 16:27:06 2000) WWW-POST

金猴降妖

上海美术电影制片中
1984－1985年摄制

孙悟空保护唐僧去西天取经。师徒四人来到一处深山僻野，悟空前去探路 。悟空走后，
唐僧等听得一个妇女呼救，忙去察看，只见一村姑摔倒在地 ，声称遇见老虎，脚摔伤不
能行走， 一定要唐僧背她。这时，悟空回来了 ，一见村姑，大叫妖怪，就用金箍棒打去
，村姑从山崖滚下去，但她的精灵已化为清烟逃跑了，悟空立即追去 。唐僧见悟空无故
打死村姑，正在生气，又见一个男孩叫着妈妈从前面奔来。唐僧肯定他是村姑的儿子，就
抱在自己的马上。这时悟空回来，一见男孩，大喝妖怪，又将他打死，唐僧 怒责悟空连
丧二命。 他们再往前走去，一个老汉赶来，向他们讨回女儿和外孙。悟空火眼金睛，看
清老汉也是白骨精所变，又把他打死。唐僧大怒，念起紧箍咒，并决意把悟空赶走。悟空
忍受委屈，拜别师父，回到花果山。悟空走后，唐僧等中了白骨精奸计，在假“天王庙”
里被妖怪捉 住。 八戒侥幸逃出，去花果山找悟空。悟空故意轰走八戒后，立即赶往 白
骨洞。他伪装成白骨精的母亲金蝉大仙前去赴宴。白骨精在“ 金蝉大 仙”面前讲出了三
次变人形的妙计， 唐僧听了后悔莫及。这时，悟空现出本相，消灭了白骨精，救出师父
和师 弟。

本片是一部90分钟的长片，同时编辑成一部六集连续片。

本片于1986年获第六届中国电影金鸡奖最佳美术片奖
广播电影电视部1985年优秀影片奖；
1987年获法国布尔波拉斯文化俱乐部青年动画电影节长片奖和大众奖
1989年获第六届芝加哥国际儿童电影节动画故事片一等奖。

编剧：特伟、包蕾
导演：特伟、严定宪、林文肖
造型设计：詹同、阎善春

背景设计：陈年喜
动画设计：常光希、张源、孙总青 、杜春甫、徐建国、范本新、邬美坤、陆成法、陈明
明、王加世、王复美
摄影：游涌、蒋友毅、吴华荣
作曲：金复载

--
    娘啊 儿死后 你要把儿埋在那高坡上 将儿的坟墓向东方
    儿要看白匪消灭光 儿要看 天下的劳苦人民都解放

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
上一篇 返回上一页 回到目录 回到页首


夺 舍

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 夺 舍 Roman | 1997.03.20
返回上一页 回到上一级目录


《 夺 舍 》(转寄) (转载)

 寄信人: Roman (教授)
标 题: 《 夺 舍 》(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:21:09 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 《 夺 舍 》
发信站: 庭芳苑 (Wed Apr 2 21:16:47 1997) , 转信

探 讨 思 维 轨 迹 的 动 作 喜 剧 《 夺 舍 》

蓝 燕 监 制 邱 礼 涛 执 导 的 《 夺 舍 》 虽 还 在
拍 摄 当 中 , 但 已 引 起 了 众 人 的 注 意 , 因
为 这 并 非 一 般 的 动 作 喜 剧 , 而 是 一 套 探
讨 人 类 思 想 和 智 慧 的 奇 情 动 作 片 。

故 事 一 开 始 便 十 分 诡 异 , 讲 述 吴 倩 莲 在
天 台 准 备 跳 楼 , 要 将 自 已 的 肉 身 借 给 一
只 猫 的 灵 魂 , 而 这 只 猫 的 灵 魂 竟 然 是 一
个 智 慧 很 高 的 老 人 , 这 种 诡 异 的 灵 肉 转
换 便 叫 做 「 夺 舍」！

饰 演 督 察 的 黄 子 华 亲 眼 目 睹 夺 舍 的 经 过
, 留 下 深 刻 的 印 象 。 有 一 次 , 他 执 行 任
务 的 时 侯 不 幸 与 饰 演 匪 徒 的 李 修 贤 同 时
身 受 重 伤 , 二 人 在 经 过 抢 救 之 後 , 黄 子
华 下 身 瘫 痪 , 而 李 修 贤 则 变 成 了 植 物 人
。

黄 子 华 想 起 了 夺 舍 一 事 , 於 是 便 找 吴 倩
莲 传 授 秘 技 , 借 李 修 贤 的 肉 体 得 以 重 生
, 这 时 , 黄 子 华 不 但 要 面 对 李 修 贤 的 肉
体 , 而 且 还 要 面 对 他 的 过 去 , 面 对 他 遗
留 下 来 的 种 种 烦 恼 和 问 题 。

这 种 故 事 也 并 不 是 第 一
次 拍 , 两 年 前 钱 升 伟 的 《 二 月 三 十 》 里
面 , 第 二 个 故 事 便 跟 《 夺 舍 》 的 内 容 差
不 多 , 林 保 怡 撞 车 後 , 灵 魂 无 意 中 进 入
了 黄 秋 生 的 体 内 , 後 来 林 保 怡 发 觉 黄 秋
生 原 来 是 个 变 态 的 杀 人 狂 , 并 因 此 而 揭
发 了 几 宗 极 度 凶 残 的 碎 尸 案 。

老 实 说 , 这 种 桥 段 十 分 好 用 , 因 为 可 以
借 题 发 挥 , 探 讨 很 多 不 可 思 异 的 怪 事 ,
又 可 以 一 个 人 分 别 有 两 重 身 份 , 同 时 面
对 两 个 不 同 的 世 界 , 但 《 二 月 三 十 》 玩
得 不 够 尽 , 对 人 类 的 思 维 落 墨 不 多 , 深
度 不 够 , 故 此 希 望 邱 礼 涛 的 《 夺 舍 》可
以 令 人 刮 目 相 看 吧 ！

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: dream.fzu.edu.c]
上一篇 返回上一页 回到目录 回到页首


非常夏日

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《非常夏日》出笼 aeon | 2000.02.06
返回上一页 回到上一级目录


《非常夏日》出笼

 发信人: duskrain (爱情飞蛾), 信区: MovieTV
标 题: 《非常夏日》出笼
发信站: BBS 水木清华站 (Sun Mar 5 12:31:44 2000)

以影片《长大成人》而声誉鹊起的第六代导演路学长的第二部影片《非常夏日》
（在拍摄中曾用名《光天化日》）近日已通过审查，与观众见面只是时间问题。
    继《长大成人》之后，在《非常夏日》中，路学长再次以自己独特的电影语言，
探寻人生中积极向上的主题能否拍成一部广受人喜爱的影片。一个生性懦弱的男孩
子，目睹了和自己一同搭车的女孩被两个男人强暴，想愤怒出手制止时，却终被自
己的懦弱天性所控制。看着那女孩的脸，他深深地自责，不能原谅自己，他所经受
的刺激，对他个人来说，在某种程度上超过了受害者……影片以三段式结构，用现
代电影手段营造出十足的悬念和紧张感。在非常可信的前提下，描述了一个男孩子
如何战胜自己天性中的弱点，成为一个男人。路学长感慨地说，《非常夏日》比
《长大成人》难拍，《长大成人》中毕竟有自己身边人的影子，《非常夏日》的故
事是从报纸上找到的。
    影片女主角由马晓晴出演，男主角出人意外地由北师大一名在校生潘粤明扮演。
路学长评价说，马晓晴身上一些特有的潜质，在《非常夏日》中获得了释放，观众
可以欣赏到马晓晴过去在表演中所没有的东西。对于男主角的表演，路学长认为
“他很有前途”。
    路学长坦率地说，演员在戏中很重要，但是剧本能不能给演员提供一个饱满的
人物，是演员能否获得成功的重要条件。而演员在一部影片中能否成功表现，与导
演对演员潜质了解的程度，有千丝万缕的联系。
    《非常夏日》让路学长颇费心力，他从拿到剧本开始，就考虑如何突破同类影
片惯用的表述模式。路学长终以自己的功力，实现了自己的想象。在《非常夏日》
中，观众将看到路学长鲜明的个人导演风格。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.248.61]
上一篇 返回上一页 回到目录 回到页首


费家有女

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | “费家有女”是否是中国的基督山恩仇记 | 1996.08.18
返回上一页 回到上一级目录


《费家有女》是否是“中国的基督山恩仇记”

 发信人: smile (^_^), 信区: MovieTV
标 题: 《费家有女》是否是“中国的基督山恩仇记”
日 期: Fri Mar 22 21:37:58 1996

《费家有女》是否是“中国的基督山恩仇记”
    巍子表示不认同
    □辛言／报道
    巍子在《费家有女》、《男人没烦恼》两个电视剧中接连扮演过大集团的公
司经理后，竟真的坐在了副董事长的交椅上，替天运纵横文化传播公司搞策划、
选剧本。不过他一再声明，这是下艺海，不是下商海，行政、经营上的事他统统
不管。
    巍子怕见记者，但也并非冷言冷面，与他合作过的导演、演员都说他随和、
戏德好。
    但让诸多导演记住他并纷纷找他拍片的是那部很难把握的《蒋筑英》。当初
剧组费尽周折地从沂蒙山的山沟里找到正在拍戏的巍子时，他还以为蒋筑英是个
女的，人家要他去演“蒋筑英”的丈夫。读了剧本，他被蒋筑英深深地打动了。
他说，剧本凝聚了编剧的全部心血，我则把全部心血投入了角色。
    最近，就在叶楠刚刚完成传记故事片《王洛宾》的剧本后，巍子就接到了该
片总导演黄健中的片约电话。黄健中说，让巍子演王洛宾的想法在他参与剧本策
划时就有，因为这个角色年龄跨度大，要从２０岁演到７０岁，必须找塑造形象
能力很强的演员担纲。巍子与奚美娟成功地扮演了蒋筑英夫妇，两个人都表现出
了很强的塑造力，所以我们让二人再度握手，由巍子演王洛宾，奚美娟扮演浪漫
的台湾作家三毛。如有可能，我们还打算让奚美娟一人扮演王洛宾的初恋情人与
其妻。
    巍子对此的反映是非常激动。他花了一个白天一个通宵一口气读完了剧本，
立即推掉了其他４个片约。
    巍子似乎不爱谈拍戏花絮之类的东西，不管你怎样引导，话题一到具体之处
，他都要锁着眉想半天，然后抱歉地告诉你，真的想不起来了。因为他总是不断
地由一个剧组转换到另一个剧组，哪儿跟哪儿接茬儿常错位。就说前年吧，他一
下子接了４部电影《天国逆子》、《香香闹油坊》、《征服者》和《留村察看》
，累得喘不上气来。
    可能是拍《天国逆子》受的罪最多，他的话题一下子又来了。他说这是他拍
的最苦的一部电影，几乎全是外景戏，每天冒着零下十几度的严寒，还用飞机上
的螺旋桨照着脸吹又冷又硬的雪粒子。最有意思的是初次与巍子合作的斯琴高娃
，乍见到他时不禁愣了，并一个劲儿地埋怨导演：“怎么给找了个这么年轻的搭
档，这不是卖我吗？”拍完一场戏后，高娃一脸兴奋地向巍子敬了杯酒，说：“
没想到你的年龄感能来得这么快这么好。咱俩就这么就和，你往老里靠，我往年
轻上演。”
    说起眼下正播的《费家有女》，巍子对把这部戏比作“中国的基督山恩仇记
”表示很不以为然，“这是个不贴切的比喻，曹克难就是曹克难，二者在故事情
节与时代背景上毫无相近之处。”导演叶清纯则说，曹克难这个角色原先很苍白
、干瘪，在最初只是个幕后人物，使费家常常生活在他复仇的阴影中。为了加大
戏份，编导决定把曹克难请到前台，剧本改了三、四遍还不尽人意，于是找巍子
出山，请他救戏。巍子很讲义气，戏一接，即刻全身心投入，为此他查找了大量
资料，对人物进行了性格心理上的分析，寻找他行动的内心依据。叶清纯最后说
，巍子的表演为《费家有女》增色不少，如果还有什么不足，那是剧本的原因。

    如今，巍子已演了十几部戏，好评颇多，尽管他演的几部戏都被评过各种奖
，而且与他搭戏的女主角、女配角，每每榜上有名，而巍子却以微弱的票数与最
佳男主角失之交臂。对此巍子很淡然，他觉得自己的活儿还可以干得更漂亮些。
常挂在他嘴边的倒是他对培育过他、给过他厚爱的北京人艺的歉疚与伤感，他说
他离开人艺是为了能有更多的机会演戏，在他心目中永远对“圣殿”抱有感恩之
情。

一九九六年三月一日星期五
北京青年报第四版

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

上一篇 返回上一页 回到目录 回到页首


风柜来的人

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《风柜来的人》--摘自天堂影院宣传材料 aeon | 2000.05.30
返回上一页 回到上一级目录


《风柜来的人》--摘自天堂影院宣传材料

 发信人: hobbes (Calvin), 信区: Movie
标 题: 《风柜来的人》--摘自天堂影院宣传材料
发信站: BBS 水木清华站 (Wed Jun 28 18:53:09 2000)

摘自天堂影院宣传材料

《风柜来的人》

中国台湾万年青电影公司1983年出品

编 剧：朱天文 侯孝贤 丁亚民 许淑贞

导 演：侯孝贤

摄 影：陈坤厚

主要演员：纽承泽（饰阿清）张世（饰阿荣）

席宗华（饰郭仔）杨丽音（饰小杏）

风柜是台湾附近澎湖群岛64个岛中很不起眼的一个小岛。这里没有城市的喧嚣，
没有象样儿的街道和五光十色的商店，一眼望去，蓝天碧海，充满盐味和海腥气。夏天
潮起潮落，烈日炎炎。阿清、阿荣、郭仔等已中学毕业，他们没有工作，终日闲极无聊
，经常无事生非，并在街旁赌博。他们因此常被当局惩罚，遭家长打骂，于是，他们乘
船来到台湾南部重工业城市高雄，由阿清的姐姐介绍，寄宿在一栋旧式的双层阁楼上，
他们在高雄受过骗，打过架，见到是与故乡迥然不同的气氛和事物。在阁楼邻居阿和的
帮助下，他们进入加工出口工业区工作，阿和和女友

小杏同居在一起。阿清对小杏怀着一种微妙的特殊感情。当阿清回风柜奔丧，安葬了
父亲再回到小阁楼时，阿和因被工厂开除出海另谋生路，小杏也准备去台北再找工作…
…一系列的生活变故，使阿清在街头帮助朋友甩卖商品的叫卖声，也充满了迷茫，惶惑
和痛苦。

台湾影评人张昌彦在评价侯孝贤的影片《冬冬的假期》（1984年）时说：“它的
自然、流畅和写实的风格，带给我们几乎都曾拥有过的生活体验。”用张昌彦的这段话
来概括侯孝贤从《风柜来的人》到《童年往事》的电影创作，是大致不差的。

影片创造了平淡得令人感到“无聊”的生活氛围。镜头缓缓地扫视着炎热的夏天
、炎热的海和炎热的岛，扫视着岛上的石屋，然后停留在门前阴影中的一个痴呆人的身
上。那是阿清的阿爸。他就是那样终日坐在门前的藤椅上，凝望着大海。阿清没有工作
，抱着膝，一副百无聊赖的神色，也时常坐在门前了望大海，闲极难耐时，就与阿荣、
郭仔等人生出捉弄人的主意，惹出大大小小的许多是非。然而，他们毕竟还年轻，不能
总是吃白饭，受人白眼。他们结伴来到工业城市高雄。在那里，工业文明强烈地冲击着
他们原本骚乱不安的青春。阿清爱上了小杏，却无法启齿，阿清学习日语，也受到了同
伴的嘲笑。阿清的姐姐对待弟弟的态度，是一种大城市人对没见过世面人的居高临下和
不耐烦，影片中琐琐碎碎、无聊而又充满生活情趣的一组组镜头，象潮湿的、带着腥味
的海风，向观众扑面吹来。

没有什么深奥莫测的哲理和哲思，没有一石二鸟的象征和隐喻，没有戏剧化的情
节或故事，没有大人物惊世骇俗的丰功伟绩，也没有富丽堂皇的场面、服装、道具和布
景，影片靠什么吸引人并发人深思呢？

候孝贤用平淡无奇而又充满内在活力的画面，“对青少年在成长过程中的彷徨、
烦闷与爱情都作了忠实的呈现”。镜头中的景、人和事，都令观众感到亲切、亲近，甚
至就是每个人青春时期的难忘的记忆或印象：那些近乎纪录的长镜头，静静地、饶有兴
味地观察着街头的打斗；海滨少男为小芹跳起的挑逗性舞蹈；阳台上阿清视线中的小杏
；以及那些别离的场面与时刻，太阳升起又落下，海浪涌来又退走，风柜的街道和居民
都没有改变，但生活的感觉却已不同：当阿清回家为父亲奔丧的时候，在不知不觉中，
躁动的心情多了几许沉重的苦涩。不知从何时开始，阿清学会了严肃地看待生活，学会
了默默地爱恋和思念。观众便是彼那时时刻刻都在有力地跃动、时时刻刻都在变化着的
人生感觉所吸引，所打击，所感动。

生活是什么？似乎它的潜意义和表意义都难以捕捉，候孝贤用流动着的画面，细
心而饱含深情地透露了他和他周围的人对这意义的理解。人们每月每日都生活在日常琐
碎的实际生活中，常常为一些微不足道的小事而争吵，殴斗或者笑逐颜开。年复一年，
月复一月，日复一日。一代又一代的人迅速成熟又迅速衰老，迅速死去，但这个世界，
还是有那么多的胡思乱想，还是有那么多的烦恼和痛苦，还是有那么多的爱恋和惆怅。
从风柜到高雄，从高雄到风柜，阿清漫无目的地任寻找青春的目的。他经历孤独和爱情
的考验。他的声音和面孔渐渐失去了少年的无忧无虑，而增添了成年的苦涩与沉思。他
仍与朋友在一起，艰辛而松弛地闯荡人生。有的朋友还停留在混混沌沌、懵懵懂懂的状
态。有的朋友受到生活的惩罚，不得不重新确定人生的基位。目睹变化，经历过挫折和
分离的阿清，已无法再用寻欢作乐的方式去对待人生。

“我从风柜走来，就不会慢下脚步”，侯孝贤的影片以这样一种青春的冲力和
选择来结尾。苦痛、伤感和烦躁还没有全消，但步履已经坚定。侯孝贤同他的主人公一
起，在挣扎、失落、苦闷中奋进。

【候孝贤小传】容家人，1947年4月8日出生于中国广东。1969年服兵役期满进入台北
国立艺术学校电影及剧戏系，并于1972年毕业，1973年加入电影行业，初时负责场记等
工作，1974年转为导演及编剧。1981年开始执导，首部电影是《就是溜溜的她》，后来
的《风柜来的人》和《冬冬的假期》接连在法国南特电影节获奖，引起国际影坛注意。
其后以《童年往事》获柏林电影节国际影评人奖，以《悲情城市》获威尼斯电影节金狮
奖，以《戏梦人生》获康城电影节评判特别奖，以《海上花》获第四十二届亚太影展最
佳导演奖。最新作品为《海上花》。

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首


鬼子来了

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 声援姜文和他的电影《鬼子来了》2，姜文?dabadee | 2000.07.18
2 | 文件 | 姜文的《鬼子来了》观摩小记——来自“榕 dabadee | 2000.07.18
3 | 文件 | 姜文谈《鬼子来了》（上）--转自索易 rooo | 2000.07.26
4 | 文件 | 姜文谈《鬼子来了》（中）--转自索易 rooo | 2000.07.26
5 | 文件 | 姜文谈《鬼子来了》（下）--转自索易 rooo | 2000.07.26
返回上一页 回到上一级目录


声援姜文和他的电影《鬼子来了》2，姜文的看法

 发信人: qqpei (no), 信区: Movie
标 题: 声援姜文和他的电影《鬼子来了》2，姜文的看法
发信站: BBS 水木清华站 (Tue Aug 15 20:38:49 2000)

本帖版权归原作者，其它网站转载须注明出处，传统媒体转载须事先与原作者和西祠胡同[http://xici.net]联系。
作者: 老宋 发表日期: 2000-07-13 21:06:03 返回《我看日本》 快速返回

声援姜文和他的电影《鬼子来了》2，姜文的看法
作者:清楚发表日期：07.12-18:46
鬼子来了，门不开
    中国著名演员姜文自编自导自演的黑白影片《鬼子来了》5月下旬在法国康城赢得
“第53届康城电影节大奖”，不过，中国电影观众却可能永远都跟“鬼子”缘悭一面。

    中国电影事业管理局说，影片还没通过审查就擅自到国外参赛，违反规定，禁演！

    在康城顶着耀眼光环的姜文，回到北京也就愁眉不展了。他表示“不理解”当初影
片的构思通过审查，所根据的小说也是已经出版的，剧本也通过了，为什么到拍成电影
之后，却有了“问题 ”？

    姜文对中国电影事业主管单位的做法颇不以为然。
“已经好多次，中国电影到康城参赛参展，被官方要求撤片，理由是该影片有让中国人
丢脸的嫌疑，其实哪一部片子也没给中国人丢过脸，恰恰是‘阻止中国影片到国际参展
参赛’这个行为给中国丢脸，引来外人问：这是一个什么国家啊？”

    《鬼子来了》是根据中国作家尤凤伟的小说《生存》拍的，但是姜文作了几乎90％
的再创作。

    故事是讲述1945年日本战败前后，村民马大山无意间救了一个日本军人和一个汉奸?nbsp;
不料全村却惨遭日军屠杀一光，最终连剧中主人翁马大山也被日军砍下了头。

    姜文相信，如果这部长2小时40分钟的黑白影片只是一部一般的 “抗战”影片，审
查通过不会有问题，但也绝不会获得康城的大奖，扬威国际。

不同诠释引来麻烦

    “这不是一部抗战电影。”姜文强调。

    尽管“鬼子”字面意义就是“日本鬼子”，但姜文其实是想透过这部影片探讨人们
心中的“魔鬼”。与中国政府和一般民众不同，姜文对“抗日战争”有自己另一套看法。

    他自忖，正是因为诠释不同，才给影片带来“麻烦”。

    姜文6岁以前住在唐山市的农村，从小就听大人们讲述邻村潘家峪千多人被全部杀死
的可怕事件。

    尽管今天潘家峪建起了纪念馆，解说员描述着当年村民如何搞地下兵工厂，如何先
歼灭了500日军才引来屠村报复，但是，姜文影片中的村民，却是懦弱、无知、天真、毫
无抵抗勇气，最终任日军宰杀。

    “审查部门可能觉得，怎么影片中的村民不是一开始就抵抗？为什么要等日本人杀到
头上来？”姜文说：“其实，村民上日本人的当有什么奇怪？当时整个国家都上了日本人
的当。”

    姜文不肯把村民描绘成英勇的游击队。他有自己坚定的理由。因为，有日本学者说，
不要同中国人争论南京大屠杀的被杀人数真实不真实，而要搞清楚“该杀不该杀”。

    “他夸大了很多当时的地下组织和游击队。他说，在战争中，这种人杀多少都不是
罪。”姜文说：“这是一个很险恶的说法。如果这个理论成立了，就意味着多少冤死的
老百姓都是——活该。”

为日本人提供“证据”

    让姜文遗憾的是，很多中国人却一直在为日本人提供这类“证据 ”。“很多出版
物，为了吹牛，就说当时多少人参加抵抗，偷偷藏了武器，杀了多少日本军人；把一个
放羊娃也写成游击队员，；《地道战》描写全村都与八路军有联系，骗日本人来加以歼
灭。”

    “日本人看了这些东西，会说‘那是间谍，是敌人，不是平民’ 。”姜文说：“
我们或许以为‘出了一口气’，消灭了很多敌人，其实，却给那些别有用心的日本人
当‘证据’。”

    “难道我们祖辈猪狗不如地被杀，却因为他们是平民百姓，便没有资格受到纪念？
为什么要虚假，把被杀的平民拔高为地下战士？为什么非要‘抗日游击队’被杀才能
纪念？”

    姜文几乎是以一口气陈述了自己的观点。

    姜文坚持当年中国大量的平民、农民既没有武器，更没有觉悟要去抵抗日本正规
军。他认为，“过去的事不弄清楚就有危害”。

    他说，日本投降的时候，叫做“终战诏书”，但中国人历来都说 “投降诏书”。

    “我们认为他投降，但他为什么叫‘终战’？什么意思？日本天皇的讲话，没有
投降，也没有忏悔和道歉。”

    “你可以骗自己说，他是投降，问题是，事实上他还有可能再去磨刀，而你还说
他手里拿的是张纸。这样的认识对谁有好处呢？”姜文说，中国人常犯的毛病正是“主
观想象大于客观事实”。

    姜文希望他的电影让人重新深思，重新检视历史，尤其让中华民族也反省自己。他
觉得很滑稽，在康城电影节上，一边是铁青着脸的中国电影事业管理局人员前去“撤片”
，另一边却是怒气冲冲的日本人前去“撕海报”。

    姜文希望能尽快消除电影事业主管单位的疑虑，让影片早日通过。但他不想修改他
的“心血结晶”，因为他坚持“作品应该是一个完整的东西”。

    中国观众只好看自己是否与“鬼子”有缘了。

--
不要以为你长的帅又有才华
就可以不Re我的文章哦

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.21.51]
返回上一页 回到目录 回到页首 下一篇


姜文的《鬼子来了》观摩小记——来自“榕树下”

 发信人: stinggy (疯牛), 信区: Movie
标 题: 姜文的《鬼子来了》观摩小记——来自“榕树下”
发信站: BBS 水木清华站 (Sun Aug 13 21:33:09 2000)

周四晚上，我和宁财神去参加姜文导演的新片《鬼子来了》上海小型观摩会，那是
一间临时借来的小会议室，摆着一台25寸电视机。全片有两个小时四十分钟是黑白
的，大概后五分钟的慢镜头回放（姜文扮演的农民马大三被就地正法，一颗颅骨碌
碌滚地，滚了九圈，随着旋转的视角，镜头展示了被血染红的马大三的视线）一切
才开始变成彩色的了。
    在这部极具震撼力的，很多导演演员文艺圈专业人士看了好长时间哑口无言的
片子结尾，大三的头颅随着落地停止了转动，眼睑合拢，他的嘴角向上翘了翘，看
上去竟是微微笑着。含笑九泉，在苦的人生中干净最后一杯酒。打动我的不光因为
这部片子的优秀，崔健担任此片的音乐，他说这部影片起码让中国电影前进了十年
，现在已在嘎纳电影节引起轰动，马上送奥斯卡评委会评审，还有可能获大奖。但
这部花了两年时间，用一丝不苟的态度拍得近乎完美的影片，在国内还未公映，但
愿我们能早一天在电影院里看到它。

--
我抓住的 都成了光
我放开的 都成了炭
我 必定是火焰

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.78]
上一篇 返回上一页 回到目录 回到页首 下一篇


姜文谈《鬼子来了》（上）--转自索易

 发信人: jinzs (大蒙), 信区: Movie
标 题: 姜文谈《鬼子来了》（上）--转自索易
发信站: BBS 水木清华站 (Tue Jul 25 19:00:34 2000)

1.我为什么要拍“鬼子戏”？

姜文说：这部电影不仅是再现日本军队当年的暴行，更是出于一种警
世的责任。在这部影片里，日本军屠杀的是真正的中国老百姓、中国平民。
而事实上，当年日本军也确实杀过很多中国老百姓。我的老家唐山就发生
过这样的惨案。我想通过这部影片告诉日本观众：你们要真正面对这段历
史，别想再否认。我也想以此告诫中国观众：面对恶人，我们不能无端地
报以善良。面对这些已经发生的事实，中国人和日本人都应该有一个正确
的认识，才能避免这种事再发生。

2.我为什么对中日文化比较感兴趣？

姜文说：1982年我在中戏上学时，班上来了一拨儿日本留学生，和我
们同龄，关系也特好，走的时候依依惜别，甚至有和我们班同学谈恋爱的。
当时我就很奇怪，他们和我小时看的抗日电影中的松井之类的日本鬼子说
的都是一样的话，怎么态度和人的精神面貌却和松井他们那么不一样？他
们和松井他们也就是差一代人，二者形象却怎么也重叠不到一起。从那时
起，我就带着这个问题听了很多亲历过抗日战争者的讲述，后来有机会去
日本时也看了很多听了很多，看了许多如《菊花与刀》之类的人类学、社
会学著作……到现在，我渐渐地能把这两类日本人的形象重叠到一起了，
他们其实就是一回事，只不过在不同环境下表现形式不同而已。这就令我
毛骨悚然：一个温文尔雅的日本人很容易变成一个我们印象中的日本兵。

3.我为什么重视日本这个对手？

姜文说：日本善于学习和研究中国，我们面对的是一个有优点的敌人。
如果我们不能正视这些优点而是将其模糊掉，不承认它，就会面临失败的
危险与灾难。半个世纪前的那一场侵略战争就是明证。这是每一个中国人
都该认真思考的问题，我觉得鲁迅思想的形成和他对国民性的批判，与他
年轻时在日本呆过，产生过比较有很大关系。我觉得一场灾难的发生并不
可怕，真正可怕的是灾难过后我们不能深入地研究和总结这场灾难的根源。
正是这种想法促使我一直想拍一个中日间的故事。

4.我为什么给《鬼子来了》选择刘星的音乐？

姜文说：《鬼子来了》的故事原本“隐藏”在我为拍电影而看过的众
多小说之中，并没有清晰地凸现出来。而最终诱发灵感的是两张风格迥异
的CD，一盘是日本军歌，另一盘是当代音乐隐士刘星的专辑《一意孤行》。
前者激昂有力中带有霸道倾向，后者则尽得中国文化超脱与空灵的真谛。
我从日本军歌中听出了民谣式的儿童歌曲的痕迹，其中有一种青春期的无
法控制的疯狂和理想，这种疯狂如果被邪恶的力量所引导很容易做出意想
不到的暴行。对于《一意孤行》的境界，我非常欣赏。但要想达到这种高
境界，必须有“日本军歌”那样的实力做基础，否则只能是“商女不知亡
国恨”了。

5.我为什么特别看重“翻译官”在影片中的作用？

姜文说：我曾经选了好几个关于中日战争的题材，其中有《生存》。
我看中的就是《生存》中的这一点——一个本来没有介入战争的村庄，突
然来了一个日本兵和一个翻译，他们怎样互相面对？而由于这个翻译的作
用，本来善良的老百姓不能正确地认识对面的敌人，以至于自大、膨胀，
使用了错误的手段。这其中有残暴敌人的问题，更有翻译官因为私欲而误
导的问题，于是事情开始往意想不到的方向发展，故事的这个核是我非常
看好的。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


姜文谈《鬼子来了》（中）--转自索易

 发信人: jinzs (大蒙), 信区: Movie
标 题: 姜文谈《鬼子来了》（中）--转自索易
发信站: BBS 水木清华站 (Tue Jul 25 19:00:59 2000)

6.我为什么对日本朋友抱有戒心？

姜文说：当年在中戏谈笑甚欢的日本留学生朋友，遇到特定的历史环
境一瞬间就会变成大屠杀的刽子手。这种两面性是很好地重叠在日本人身
上的。就像我们这一代人很熟悉的李玉和与鸠山，在满铁医院的时候就是
“老朋友”嘛！但是这种朋友关系挡不住鸠山当了宪兵队队长，以后把李
玉和弄来坐老虎凳。虽然不耽误请李玉和喝杯酒、谈谈佛教，但是密电码
得拿出来。这种事太多了，朋友归朋友、原则归原则，日本人的原则性和
国家利益的概念非常强。

7.我为什么不总把“爱国主义”挂在嘴边？

姜文说：爱国主义不需要唤起，只要一个人还知道自己是谁，对自己
的人格有一定的尊重，他就会爱自己的祖国。鲁迅对自己民族与文化中某
些问题进行讽刺与挖苦，这也是充满了爱的。他为什么不挖苦日本去呀？
因为他是想让中国这“病”没了，比日本强了，这是最大的爱国。反过来
个别人为了自己的私欲违心地故作赞扬歌颂状，而不让人们看到问题的实
质，那就像我们片子中的翻译官董汉臣一样了。

我觉得比“卖国贼”更可怕的是“爱国贼”，他们打着“爱国”的旗
号，危害却比“卖国”还大。我虽然达不到鲁迅那么高的境界，但我很崇
拜和欣赏他。他有时候表现得比较尖刻，但他看问题很准确。而与之形成
鲜明对比的是很多人看不到问题、不愿意看到问题或者看到了也不愿意说。
鲁迅这种高境界我理解就是“民族魂”。要是有那么几百个鲁迅，这个国
家就会很了不起。

8.我为什么不经常站出来对日本右翼势力的否认战争罪行之类的言行
加以驳斥？

姜文说：因为拍了这部《鬼子来了》，近期有不少报纸请我就日本右
翼分子的反动言论发表看法。但是我认为我们最需要的不是每次日本反华
势力出招的时候我们就接招，而是需要从深层次上研究这个对手，光靠拉
几个名人出来义愤填膺地过一把嘴瘾无济于事。日本对中国的态度始终没
有变过，只是我们没有深入地认识到这一层，所以才一会儿看着是一衣带
水的友好邻邦，一会儿看着又是军国主义的复活，这是我们需要反省的。

日本不断利用我们在群情激昂时说过的一些过嘴瘾的话来达到他们的

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


姜文谈《鬼子来了》（下）--转自索易

 发信人: jinzs (大蒙), 信区: Movie
标 题: 姜文谈《鬼子来了》（下）--转自索易
发信站: BBS 水木清华站 (Tue Jul 25 19:02:06 2000)

9.我为什么不在影片中让中国观众痛痛快快地“打”鬼子？

姜文说：拍这部电影还有一个目的，就是改变一些抗战题材的“老片”
可能会给人，尤其是给日本观众造成的一些误解。从历史的角度来看，那
些片子都是很好的，确实起到了教育人民、打击敌人的作用。但这些电影
也有一些问题。比如说，这些老电影被日本人拿到日本去放，并以此教育
日本的年轻人说：你们看，中国的老百姓哪一个不是间谍，他们哪个不是
不穿军装的军人？既然他们“全民皆兵”，我们就有理由对他们“全民歼
灭”。于是，我们的这些老电影成了他们掩盖当年屠杀中国平民的把柄。

但事实上，那时候我们并没有“全民皆兵”，那只是我们的一个理想。
而我们现在拍电影，就再不能给日本人这种口实了。我觉得通过拍一部电
影过嘴瘾是容易的，而且往往能很急功近利地讨点好，但是事情过去之后
既不起作用又不能使观众真正进行思考。我拍《鬼子来了》就是试图让观
众明白，如果想避免我们大家都知道的那段不愉快的历史，除了过嘴瘾还
有什么办法。我不敢说《鬼子来了》给出了这个结论，事实上我一个导演
和一部影片也做不到，最高的理想也就是有个方向吧！

10.我为什么不相信日本人的“友好”？

姜文说：在与日本人特别是日本年轻人的交往过程中我发现，日本右
翼分子、反华势力、否认战争罪行的大有人在，并不像我们常说的那样是
一小撮，只不过在那里上蹿下跳的是一小撮。不认识到这一点我们就等于
没有正视日本这个强大的对手。另一个不好的倾向是：我们有些文艺作品
经常替日本人向中国人谢罪。而事实上不肯谢罪的日本人是一大撮，我们
为什么总要用那一小撮谢罪的日本人来麻醉和满足自己呢？

《鬼子来了》这部影片中有几位日本演员，他们以前看过我拍的《阳
光灿烂的日子》，很想和我合作，报酬都好商量。但是看了剧本以后，他
们有抵触情绪，拍摄过程中我们也不断发生辩论。这批30岁左右的日本演
员代表着日本的中坚力量，通过这部电影，我或多或少地改变了他们一些
比较极端的想法。我相信将来这部影片在日本上演时，观众也会像这批演
员一样有所改变，至少对自己以往接受的看法有某种怀疑。

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


黑骏马

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 黑骏马 Roman | 1997.05.16
2 | 文件 | 听那牧歌 (转载) beebird | 1998.03.18
返回上一页 回到上一级目录


《黑骏马》

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 《黑骏马》
发信站: BBS 水木清华站 (Sun Jun 1 14:38:04 1997)

马上民族的情感世界
——有感于影片《黑骏马》
《黑骏马》是一部不同于以往记述蒙族的
粗犷强悍的反映少数民族的电影，这部在蒙特利尔
国际电影节上征服了所有观众的影片最动人之处
在于它的“情”，谢飞导演纯熟地运用声、
光、色、音乐等电影手法，将蒙古族这个以
上民族的绵绵柔情溶于催入泪下的爱情故事中。

白音宝力格和索米娅是一对青梅竹马的恋人。
后来索米娅受到草原上坏人的欺辱而怀孕，白
音宝力格报仇未成又无法再和索米娅沟通，最
终离家远走他乡。日后他无法排遣心中的悔恨
和思念，终于踏上寻找索米娅的征途……
影片的故事情节并不复杂，但也许正是这简单
平凡而在这个世界上演也演不完的故事才是最
贴进我们的、最能打动我们的。当你的思绪随
着白音宝力格驰马辽阔的大草原时，你也许会
和他一样无暇顾及那动人的景色；当白音宝力
格打听到索米娅的住处轻声推门入院时，你也
许会和他一样希望在那零乱破旧的院子里发现
索米娅的身影，那目光审视院落的寂静场面令
人兴奋不已；而当白音宝力格在索米娅家里早
已熟悉了的丈夫和孩子却始终未见到他想见的
人时，你也许会比他更加无法忍耐。于是最终
你等来了那色彩斑澜的一幕：红红的夕阳，
一无遮拦的天，蜿蜒起伏的大路上索米娅赶车
的影子。生活造就了许多重逢的场面，你也许
不会经历那让你激动的重逢——压抑在心底的
生命中最纯真的爱、一直缠绕在心中十年的悔
恨顷刻将一泻而出的重逢。你也许能预感到这
种场面的激动，甚至于尴尬，但你也计想象不
到它的平淡和短暂。索米娅不再是“披着红霞、
眸子黑黑”的姑娘了，她的削瘦的脸庞刻着
养育四个孩子的辛酸，她的健壮的身体整日
为生活所驱使，早已磨练出草原妇女所特有的粗
糙，她的平静、礼貌的寒暄让人感到心灵上的疏
远。没有激动的拥抱。没有痛苦的泪水，没
有哪怕是严厉的责骂——一切如清水似的平
淡。或许令有人不满足，这也的确让人感受不到
满足，或许缺少点罗曼谛克，但这就是生活，没
有虚假的生活。我真想赞叹生活，那丰富多
彩的观乐温馨和痛苦无耐。但也许我更该选
美电影，不是科幻的——逃避现实的靠科技和金
钱支持的，也不是充满深奥哲理的——那种非艺
术家重不懂的，更不是暴力和色情的——那
种商业的令你一时欢愉却稍后便忘的无价值
的电影，这是部真正的电影，真实的、大众的、
永恒的电影。

就少数民族影片来说，《黑骏马》无疑是部精品，
清一色的蒙族演员，全部的蒙古国外景地
，我们无时无刻不在感受浓郁民族特色的生活
和亲情。尤其是当白音宝力格站在饮马的小河
边，搂着索米娅的私生女其其格时，他用低沉
浑厚的噪音演唱了《蒙古人》。身边是随
风摇曳的芦苇，身后是旷渺无际的清澈的
天空，你这时感受到的是一种震撼，那不分民族人
类所共有的爱的心灵和天空、大地共同的震憾。真
的，你或许听不懂歌的词，但你听得懂歌
的情，马上民族的真情实感。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
返回上一页 回到目录 回到页首 下一篇


听那牧歌 (转载)

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 听那牧歌 (转载)
发信站: BBS 水木清华站 (Sat Apr 11 14:26:12 1998)

【 以下文字转载自 MovieTV 讨论区 】
【 原文由 maomy 所发表 】
听那牧歌
（石岩）
《黑骏马》是张承志的小说，谢飞把它拍成了电影。
不知别人怎样，但我，在对小说和电影都还一无所知
的时候，“黑骏马”这三个字就首先攫住了我的心：马，
一匹扬蹄奔腾的马。它可以像闪电，让人在瞬间感觉速度；
它应该骄傲不羁，狂放热烈。然而它是黑色的，于是动感之
中添了一层凝重；奔放之中多了一种悲伤。在它想嘶吼的时
候，它却突然哑住了，美丽的眼睛迸出一粒晶莹的泪珠。
扯远了，还是说故事吧，故事的情节相当简单，其实，这
也并不是一个靠编织情节取胜的故事，情节只不地是一个淡淡
的框架。同时时代背景被有意无意的淡化了。决定人物命运的
不是激烈的矛盾冲突也不是外界的强制性力量，因为一切的牵
连纠葛都是在一群极其贴近生命本真状态的人们中间展开的：
丧母之后，父亲将“我”寄养在草原上一位老奶奶家里，老奶
奶有个孙女叫索米娅。“我”和索米娅两小无猜。中间“我”
到草原外去学习，原说去八个月，可一去就是四年。学习期满，
“我”已经长成一个健壮的小伙子，我兴奋地奔进奶奶的毡包，
我要娶索米娅！可索米娅已经怀上了别人的孩子。我伤心至极，
一气之下离开了草原……十二年后，我重返草原，与索米娅暂聚，
小叙，然后又离别。
在讲述故事的时候，张承志体现了他对细节非凡的把握能力。
在这一点上，谢飞无疑是张承志的知音，因为他用美丽含蓄的电影
镜头把那些看似琐碎其实意味深长的细节淋漓尽致地表现了出来。
限于篇幅，这里仅举一例。那是在“我”进城学习时搭乘的草
料车上。“我”少不更事，早已酣然入梦。索来娅却一直守在“我”
身边看着我。在“我”睁开惺松睡眼的那一刻，她突然搂住“我”，嘤
嘤地哭泣，哽咽着说：“白音宝力格，我不让你走。”----一种神态，
一个动作和一句话，萌发在少女索米娅心中的微妙的感情，她对“我”
的纯真的依恋，她为“我”短暂离去而生出的不明缘由的伤感，已经表
现得纤细入微。要知道，那只是一个瞬间，像晶莹但却易逝的露珠；像
透明但却薄脆的玻璃。
表面看来，故事的主角是“我”和索米娅。但其实，“我”只是一
个线索，是构成情节的一个因素，真正的主角只是索米娅。
当“我”终于找到索米娅的时候，她已经是五个孩子的母亲。“我”
最先见到的是她当年怀上的那个女孩儿齐齐格，其余四个的参差不齐的小
孩子和她蝎得醉醺醺的丈夫。而索米娅，她独自一人到很远的地方拉木柴
去了。无须多言，通过齐齐格那双忧郁的大眼睛和那个醉眼朦胧，壮得像
头牛的汉子，我们可以想见，索米娅的生活是多么的艰难和不如意。
索米娅回来了，通过一家人一系列普通而融洽的生活场景，我们可以
看到，索米娅是家里不可缺少的主妇，往事，似乎早已在她的心中平伏。
然而，片尾她为“我”送行，在我的马已走出了不下百步的时候，她
突然泪流满面，撕心裂肺一般在我身后喊：“白音宝力格……等你有了孩
子，一定要送回草原──我帮你抚养……我已经不能再生孩子了，没有一
个吃奶的孩子我是活不下去的……那声音其实并不凄厉，但它却像一柄锋
利的小刀在我的心头倏而划过。或许除了她本人，我们所有的人都无法确
切地说出索米娅为她少女进代的过失究竟付出了什么。
就是这样一个女子，虽然在电影的大部分时间里，她只出现在“我”
的追忆和怀想里，但她却可以以她蒙受的苦难和她的坚忍一直涵盖着“我”，
包容着“我”。那匹黑骏马或是存在于“我”心中的一个意象：它那奔腾的
身躯是“我”心中的烈焰；它那哑然无声的黑色是“我”悔之莫及的悲哀；
它的眼泪是“我”的眼泪。
故事讲到这份上，似乎也就可以了：有精致入微的细节；有让人唏嘘不
已的人物，有真挚深沉的情感。但张承志所要表现的绝不仅仅是两个人之间
的情感纠葛。他要表现什么呢？
对于这个问题，我曾一度茫然。后来电影里一系展示草原风光的镜头提
示了我：那草原，那辽阔坦荡的草原，线条柔和起起伏伏的草原与那生命，那
坚刃豁达平凡美丽的生命，是如此的水乳交溶。或许张承志所要表现的就是一
种胸襟和一股力量，这种胸襟和这股力量以草原为其背景，以女性的生命状态
为其外在表现形式，它忍耐了一切，包含了一切，又孕育了一切。或许在世俗
的，沉重、艰难而又美好的生活中，存在于一个个平凡躯壳最核心处的力量，
那种使小小的人类得以长大至今的力量，不来自于英雄们的万里雄襟，也不是
伟人们扭转乾坤的爆发性力量，它恰是这种坚韧和包含。在这种女性意味十足
的力量面前，张承志是一个虔诚的儿子，也是一个挚烈的恋人。草原的土地、草
木是母亲的肤发，恋人的肤发；草原的曲线是母亲的臂弯，恋人的臂弯。于是，他
操起了马头琴，在呜咽如泣、铮铮淙淙的琴声中，唱起了他心底的那支牧歌，这，
便是《黑骏马》。

--
彼黍离离，彼稷之苗。行迈靡靡，中心摇摇。
[4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？
[4C 彼黍离离，彼稷之穗。行迈靡靡，中心如醉。
[4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？
[4C 彼黍离离，彼稷之实。行迈靡靡，中心如噎。
[4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首


红河谷

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 红河谷何故“红”？ beebird | 1998.05.23
返回上一页 回到上一级目录


红河谷何故“红”？

 发信人: dididudu (灵猫--不戒网不戒网就是不戒网), 信区: MovieTV
标 题: 红河谷何故“红”？
发信站: BBS 水木清华站 (Tue Nov 4 18:07:02 1997)

红河谷 何故“红”
撇捺
近来，笔者发现，凡是影片片名中含“红”字的，
没有不红的道理，《红高粱》、《红樱桃》、《红
粉》、《桃花满天红》、《大红灯笼高高挂》……
似乎中华民族代表大福大利的红色的确沾了很强的
喜庆意味，就连新出炉的《红河谷》也是红彻大江
南北。笔者想就《红河谷》迅速窜“红
”一探究竟，以明观众。
“气势磅礴，真切感人”一直是媒体评价此片的常
用词语，但细品此片，与其将它归为战争片、爱情
片，不如称之为风光片。青藏高原，黄河瀑布，幽
谷深涧，导演为了“气势磅礴”，可谓煞费苦心，
不惜登上海拔五、六千米的高原，以摄制人员身体
健康为代价，摄录下了旖旎风光。近来
，发现文艺界有一个奇怪的现象，那就是“西藏情
结”。这次《红河谷》涉猎了过去从未接触过的青
藏高原，也可体味导演冯小宁的独到眼光，而其收
效也是显而易见的。影片还摄下了晒佛，转法轮，
天葬等藏族神秘的风俗，让观众在欣赏影片之余一览高原风情。
另外，片中诠释了两对男女错综复杂的爱情故事，其中还有
一个金发碧眼的老外参与，使得影片本身就具备很强的可看
性。而且影片主题涉及民族大团结和民族自豪感的社会问题，
成为党政方面极力推荐的主旋律影片。再加上媒体对于拍摄艰
难的长篇报道，宁静和美国演员的假戏真唱，给
影片做了极好的广告，这样，天时、地利、人和，
《红河谷》的大红大紫可谓情理之中。
当然，影片本身的精雕细琢也是值得肯定之处，近
来，因为海外大片的引进，使观众深悟什么是“大
投入，大制作”。而某些国产影片的粗制滥造便显
而易见了。《红河谷》很注意影片的整体风格，包
括以打火机为线索，前半段爱情生活的纯净清新和
后半段战争场面的残酷血腥的强烈对比
，老藏人牵着小藏孩对红河谷传说的娓娓道来，再
加上原始，空旷的藏乐配合，使其在水量平庸的国
产影片中脱颖而出，使人耳目一新。
到了文章末尾，不免要罗嗦几句，和别人唱唱反调。
因为，电影也是一门遗憾的艺术，《红河谷》亦然。
宁静的表演流于肤浅，远失“阳光”中的自然。老族
长对于民族团结主题诠释的牵强附会；片尾照片在山
头纷飞让人联想到某部奥斯卡得奖片中的羽毛；结尾
拖遢，总想留下过多的伏笔
和象征，结果事与愿违，显得做作不堪……种种总让
人觉得与至善至美还差那么几步，留下一点失落的感觉。
当然，《红河谷》的成功为萎靡的大陆原创电影带来
一丝活力，让人看到一点希望。作为一个忠实的影迷，
还是希望这样一种因“红”而红的现象少一些，影片
本身才是最真实的一切。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.32]
上一篇 返回上一页 回到目录 回到页首


画魂

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《画魂》之新批评 beebird | 1998.04.06
返回上一页 回到上一级目录


《画魂》之新批评（转自23期《露天》） (转载)

 发信人: maomy (跳跳猫猫~~神仙？妖怪？谢谢！), 信区: MovieTV
标 题: 《画魂》之新批评（转自23期《露天》） (转载)
发信站: BBS 水木清华站 (Sat May 2 18:19:09 1998)

【 以下文字转载自 SHL 讨论区 】
【 原文由 maomy 所发表 】
《画魂》之新批评
徐晋如
《画魂》的导演在结构的安排上下了许多工夫。影片很好
地体现了电影艺术的结构主义原则，不是依靠摄影技法而仅仅
靠话语系统就成功地设定基于两性的二元对立关系。
影片的第一个语境是在一所名叫怡春院的妓院中。这个地
方，是传统上所谓的“温柔乡”，是“花钱的大爷爱的就是这个
调调儿”（语出传统戏《乌龙院》）的所在。这个地方该是钗香
鬓影春光无限。镜头却没有如惯常的方式切入。影片很巧妙地运
用了“闷帘叫板”式的一声呼喝，引出了千岁红来。千岁红的过
场具有启蒙意义，在她与张玉良之间，她扮演的是母性的角色。
她教会张玉良的是温顺，是“认准一个男人，死缠着他”。这同
怡春院别的姐儿心态完全一致。千岁红的惨死，意味着从良之梦
幻灭。在这样的时候，张玉良朦胧地意识到前途不测，也因此而
萌生去意。
整个怡春院的氛围是女性化。不仅出卖灵肉的姐儿们一味地
温顺，即使来嫖的大爷也只是沉迷酒色，追逐着感官的快感。院子
里所听到的第一段戏是梅派《龙凤呈祥》：“昔日梁鸿配孟光，今
朝仙女会襄王……”。梁鸿孟光是“举案齐眉”这一典故的主人，
而云雨巫山则正是说的阳台仙女夜会楚襄王这个故事。唱词的本身，
就颇具反讽。院子里的第二段唱是梅派《游龙戏凤》中的四平调。
四平调一般而言，风格比较地华美绮靡，在四大名旦当中，以娇憨
水媚著称的荀慧生先生，其唱腔多用四平调。换言之，四平调是女
性化十足的板腔。而张玉良处在这种语境当中，却断然采取了男性
的话语方式以表露出她的超出侪辈。在迎接潘赞化的酒宴上，她近
乎荒谬地唱着“将酒宴摆至在分金亭上。”这是《连环套》中架子
花脸窦尔墩的唱腔 ，即使是男人来唱，也显得太激越了。于是，
满座皆惊。只有潘赞化才认同这种话语方式。只有相同类型的人才
会认同这种话语方式。
男性的特征是理性，是思考着及创作着的。而相对立地，女性
的特征是感性，在现实中表现为对于安定生活的追求。潘赞化是以
男性英雄的姿态出现在影片中，但随着情节的发展，他的角色发生
了微妙的转移。影片也是通过京剧暗示了这种转移。潘赞化携着张
玉良离开芜湖，背景音乐是程派唱腔。那种如怨似诉，柔中带刚的
嗓音，正表明潘赞化向女性方向趋同时所仍存的一丝羞涩及忧惧感。
他向张玉良说：“答应我，给我一个儿子。”正是这样，他忘记了
创造、进取。他需要的是一个家，一个安定的、适宜女性生存的语
境。从此他由主外到主内，终于相妇教子，了此一生。
影片的第二个语境是在上海，但这里仅具有吊场意义。值得指
出的是张玉良改名为潘玉良，以及她靠着向大夫人下拜赢得留学巴
黎的权利，不宜视为女性的复归，而更应看作是男性的权术与谋略。
下一个集中了戏剧矛盾的语境是在巴黎。贺琼与潘玉良命运的
对比表明，女性的温顺不能解放妇女本身。贺琼在弥留之际想到要
画画，这是她力图摆脱自身劣根性的最后努力。但她终于还是放弃
了。潘玉良完成了这幅画，她决不会卖出它，因为它是给自己的，
也是飘零的女性唯一的吉宅。
影片中潘玉良所作《我的一家》是全剧关键所在。潘玉良执着
于“我的一家”是“四个人”，而非“三个人”，这种精神也是男
性化的。影片有一个大堪玩味的细节。潘赞化的大夫人眼睛半盲，
她若有意若无意地闯进潘玉良的房中，仿佛有所凭仗，她像主人一
样躺到潘氏的床上。这也是她企图建立男性威严的一次努力，但在
丈夫面前，她失败了。在整个故事要结束之时，一场大火，吞噬了
大夫人，也吞噬了潘玉良心血所凝成的那幅画——《我的一家》。
毁灭的行动是由大夫人自己完成的。这意味着传统女性自我解放斗
争的彻底失败。
在“五四”前，白屋诗人吴芳吉有《婉容词》讽颂一时。其题
旨是婉容之夫留洋不归，婉容遂自尽。潘玉良旅居法国，苍茫生死
之际，不过十年而已，潘赞化在极度的焦虑与哀伤中离开了人世。
男女主人公角色的错位，使得结局产生了张力。
《画魂》是以女性话语的退位而告终的。但即使是选择了男性
话语的潘玉良，最终仍不免寂寞以终老，这样，影片带给人们的就
是更深沉的思索。
当然，《画魂》的缺陷也是很明显的。同近年许多第五代导演
的作品一样，《画魂》刻意追求西方式的审美情趣。无论是《画魂》
的编剧还是导演，他们对于中国传统文化都是不甚了了。比如妓女拜
的应当是五通神而非财神，又比如片尾诗：“身处繁华地，心涌故国
情。何日飞故里，不作寄篱人”，排列的顺序弄反了。这就需要问：
中国什么时候才能有民族大气派的影片？不能永远说电影是舶来品。
一九九八年二月四日

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.115]
上一篇 返回上一页 回到目录 回到页首


活着

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 活着 | 1997.03.20
返回上一页 回到上一级目录


转载一篇关于《活着》的文章

 发信人: smile (^_^), 信区: MovieTV
标 题: 转载一篇关于《活着》的文章
日 期: Wed Jan 17 21:55:07 1996

【随　笔】
                            我看电影《活着》

                              ·小　林·

    看了张艺谋的电影《活着》，心里蠢蠢欲动地想写点什么。从小到大，除了被逼着
写作文，写批判稿，写论文，难得自己止不住要发一通感慨的，可见让这电影给触动
了。

    《活着》的故事从四十年代末江淮一带的一个小镇铺开。游手好闲的少爷福贵迷上
赌博，整夜泡在赌场乐而忘归，把贤慧的老婆家珍气跑，把全部家产输光，老爹也气得
一命呜呼。身无分文的平民福贵从此不赌，家珍听说，携儿带女归来。为了生计，福贵
搭起皮影班子，走村串乡。

    不料一日皮影班子被国民党军队拉了夫，这支国军又陷入共产党军队的包围。面对
一夜之间冻饿而死，尸横遍野的伤兵，福贵和戏班里的年轻朋友春生感叹，“咱们可得
活着回去呀”，“回去可得好好活呀”。春生一心要开汽车，随共产党军队去了。福贵
日夜兼程赶回家乡。

    在福贵离家的日子里，老娘病逝，女儿凤霞得病致哑，家珍一个人拉扯着女儿和儿
子友庆，艰难地支持着。福贵回家正赶上土改。当年把福贵家的财产赢去的龙二与工作
队作对，将偌大的房子付诸一炬，这使得龙二被当作恶霸地主枪毙了。让那五声枪响吓
得屁滚尿流的福贵爬回家里，哆嗦着问家珍给定的什么成份，一听说是贫民，忙说“贫
民好，贫民好”，庆幸把地主成份“输”给了龙二，“不然那五枪就打在我身上了”。

    大跃进那年头大炼钢铁，连皮影箱子的铁钉都差点儿被儿子友庆贡献到土高炉里，
还是福贵提出给炼钢工地唱戏才得以保全。连日通宵苦干，大人小孩都疲倦到了极点。
由于新区长要来检查，小学生们都被叫到学校去炼钢。不顾家珍反对，福贵把酣睡不醒
的儿子背着送到学校。哪知累极了的区长开车撞倒院墙，砸死了在墙后睡觉的友庆。偏
偏这新区长是刚调回家乡的春生。春生为友庆的死愧疚无比，家珍却始终不肯原谅春
生。

    文化大革命开始了，带着红袖章的镇长挨家通知破四旧，福贵的皮影自然逃不掉。
镇长给凤霞介绍了一个对象，是县城里工人造反派跛脚的小头头。他看了一眼凤霞，又
看了一眼陈旧的房子，没说什么就告辞了。福贵和家珍在街上，听人说有一个瘸子领着
一伙造反派正在他们家上房揭瓦。他们匆匆赶回家，才知道是一场虚惊：未来的女婿带
一伙人换了房上的瓦。凤霞文革式的婚礼甚为热闹。不久，凤霞就怀孕了，一家人自然
高兴。

    文化大革命的形势更加严峻。镇长进了走资派学习班，春生的处境更不用说了。一
天晚上，春生敲开福贵的门，交给他一个存折，以了却为友庆的自责。在福贵的追问
下，春生说出妻子自杀，自己也不想活了。福贵对他说：“咱们可是从死人堆里爬出来
的，活下来不易，你得好好活着。”这时从不愿见春生的家珍打开门请春生进屋。当春
生在夜色中远去时，家珍大声地说：“春生，别忘了你还欠我们家一条命呢，你可得好
好活着啊！”

    凤霞待产进了医院。这时医生都关进牛棚，医院被护士学校的红卫兵占领。凤霞的
丈夫以揪斗为名，从牛棚中押出妇产科主任王大夫，暗中为凤霞保驾。谁知凤霞产出一
男婴后突然大出血，红卫兵们惊惶失措，束手无策，王大夫却因过度饥饿，吃了太多福
贵给的馒头，几乎撑死而不能相救，福贵和家珍无助地看着女儿死去。

    又是几年过去，凤霞的儿子长大了。福贵，家珍，女婿和外孙一同去扫了凤霞和友
庆的坟后，一道回家吃饭。电影就在这一家温暖的亲情中结束。

    这部片子是张艺谋创作风格的一个突破。他以往的电影多描写生活的一个小断面，
且刻意追求视觉效果，象《菊豆》和《大红灯笼高高挂》。那种风格能给人强烈的震
撼，但缺乏真实感。《活着》用纪实手法描写老百姓的酸甜苦辣，跨越三十余年，经过
重大历史变迁，让观众陪着又哭又笑，不能不佩服张艺谋驾驭各种题材和风格的才能。
欣赏之余不禁纳闷，不知张艺谋怎样惹恼了官方，片子遭禁不说，还闹出个再也不许与
国外合作拍片。这简直是有背改革开放，利用外资的国策。不过你不得不说这一招高
明：禁了与海外合作，不但断了老张的财路，也断了他的销路，就算他有本事自力更生
拍片子，版权在国内，政府说不准卖，想要国内开花国外香都不成了。

    要说《活着》这电影中的政治运动，那实在算平稳。许多使人捏把汗的关头都让福
贵安然混过，寒毛没伤一根，简直有点太幸运了。这家伙当过地主，唱过戏，按说不给
他个漏网地主当当，也要批他宣传帝王将相。要是他那工人造反派女婿发现了丈人的反
动历史，站出来划清界线，纯善的凤霞该有何下场？谢天谢地，这都是我庸人自扰而
有坏人，除了龙二被枪毙外，没有正面冲突，比起其他写文革的片子，如《芙蓉镇》，
《霸王别姬》来，实在是太温和了。《芙蓉镇》在国内得过奖，《霸王别姬》虽几经沉
浮，陈凯歌也没有被禁与海外合作。再一想，事情怕就坏在片子里没有坏人上。倘若有
一两个《芙蓉镇》里李国香之类，观众就会把义愤集中到他们身上。如果没有坏人，只
有好人老实过日子还老倒霉，你说这该赖谁去？

    《活着》中一段话怕是触动了一些大人物的神经。当福贵在大跃进中背着半睡半醒
的儿子去学校炼钢时，他是满怀希望的。他把自家的生活比成一只小鸡，“鸡长大了就
变成羊，羊长大了就变成牛。”“牛长大了呢？”迷糊着的儿子问。“牛长大了啊，就
进入共产主义了。”二十来年后，当凤霞的儿子捧着刚出壳的小鸡时，这段对话又重复
了。只是当外孙问到牛长大以后时，福贵顿了一下，然后说“那你就坐飞机了”，避开
了他那破灭的期望。不知道现在中国是否还有人真信共产主义，但许多事情是只能意会
不能言传的。说了，哪怕是拐弯抹角的，也是不能容忍的。

    在我看来中国电影少有幽默。不是中国人不懂幽默，而是没有条件幽默。幽默要有
对象，象美国电影Ｄａｖｅ是以总统为对象的。在中国，谁有这个器量给幽上几默的？
偶尔电影中弄出点使人发笑的东西，只能算是噱头而已。《活着》并没有胆大到幽默哪
一个人物的地步，但在凤霞结婚那场戏中，温和而风趣地嘲笑了那个极端个人崇拜的年
代。当镇长指挥大家在院子里高唱“天大地大不如党的恩情大”时，镜头移到屋里满桌
乘风破浪的全家福。那纸船，那宝像，那真心的欢乐和虔诚，让每一个经历过或者没有
经历过那个年代的人为之开怀。春生也来了。家珍不愿见他，还要把贺礼退回去。福贵
为难地说，“这怎么退呀”，镜头转向他手里的礼物，原来披着红绸缎的，是一幅装在
镜框里的毛主席像，使人忍俊不禁。

    我喜欢大笑，更喜欢《活着》里那种含泪的幽默。在凤霞的坟头上，福贵带着淡淡
的微笑和自嘲，说起他不该让王大夫一口气吃掉七个馒头的事：“吃了又给他喝水。人
说喝了水一个馒头变成七个馒头，他吃了七个馒头，喝了水就变成七七四十九个馒头，
有那么大一堆呀。”这时观众笑了，可这笑是苦涩的，既为这一家人的不幸而感伤，又
为福贵那无奈中的洒脱而宽慰。这种幽默特符合中国国情。中国老百姓倒霉的事儿多，
不正需要这份自我解脱的潇洒吗？真为中国电影有自己的幽默而自豪。

    在张艺谋的电影中，男人都是女主角的陪衬，自然越简单越好，有的乾脆连脸都省
略掉了。《活着》是唯一的例外，福贵是一个有血有肉，可信可亲的男人。他不是那种
顶天立地的大丈夫，有时胆小得叫人发笑，但他能改邪归正，肯吃苦，爱老婆爱孩子，
唱起皮影来还带着那么一种快乐和潇洒。葛优的表演真叫“盖”了，福贵那个真劲儿，
常让我忘了福贵只是银幕上的人。他那够不上美男子的形象，似乎是专配福贵这小人物
的。比起福贵来，家珍的戏不算多，但巩俐也演得很出色。我觉得比她以前的角色都演
得好，这可能是家珍那近乎完美的中国妇女形象帮了忙吧。

    张艺谋的看家本领镜头处理在《活着》中也用得极好。比如有两场与皮影幕布有关
的戏就给人印象深刻。第一次是艺人们看见一个尖锐的东西戳上幕布，紧接着幕布被尖
刀划开，露出端着刺刀拉夫的国民党兵，给电影观众一个震惊。另一次是在大跃进中，
福贵为错打了儿子挺负疚的，可倔强的友庆却不愿讲和。为了使父子和好，家珍让友庆
给在炼钢工地上唱戏的福贵送一碗又酸又辣的“茶”。当福贵喜出望外地从幕后探出头
来，接过犟儿子送来的“茶”时，我们极想知道剧情该如何发展。这时忽听一大声咳
呛，从观众这面的幕布上看到福贵喷出的“茶”迹，很有喜剧效果。两场戏都利用幕布
造成的空间分隔给观众一个意外。

    要说不足，我觉得《活着》里皮影戏的镜头太多太长了点。这也是张艺谋的一个毛
病，爱展览国粹。我不反对展览国粹，不过一旦弄得不地道，让极博学的戴晴女士较起
真来，抓住小鞭子，倒真叫吃力不讨好。戴女士对《大红灯笼高高挂》的批评，尖利得
让我至今不敢忘，要我是拍那电影的，没准早得给羞死了。电影中的皮影唱腔极为高
亢，也真难为葛优那嗓子了，说来惭愧，一句也没听懂唱的啥。至于那是否地道，谁给
侃侃？

    我这也该收场了。我只有几点“声明”：一是希望没看过的读者去看这电影，看完
了接着侃，我想听听。二是请别嫌我说多了细节败兴，没说到的还多着呢。不瞒您说，
给骗了，找我退票！

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

上一篇 返回上一页 回到目录 回到页首


浪漫街头

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大喊一声--------耿乐 catty | 1998.08.05
返回上一页 回到上一级目录


大喊一声--------耿乐

 发信人: Poet (绮窗晓梦), 信区: MovieTV
标 题: 大喊一声--------耿乐
发信站: BBS 水木清华站 (Tue Apr 21 19:00:57 1998)

昨天特地跑到大礼堂看管虎的第二部片子《浪漫街头》。我就知道一定会看见

耿乐。果然是他！显得随意、自信。还是那么嬉皮，那么坏。为了冒充短发，蒙粗心观众

，把前面的头发巧妙地修剪过，后面的头发坏坏地挽成一个发髻。

觉得孔琳还是披肩发好看。现在的短发怎么也让人觉不出可爱来。“情人眼里

出西施”，自己的爱人怎么看都顺眼，这是导演的观感。但角色的造型要符合大众品味，

不然就破坏了影片的艺术情境。

风格上和管虎的处女作相差很大。总体感觉是，是平和。镜头都偏长，构图和

情节节奏都很纾缓。已经看不出实验电影的革命味道，似乎只是一个情节电影，一切艺术

技巧都只为讲好一个故事。不过影片主题的基调其实并没有变。连意象都和那部七宝楼台

的处女作相仿佛：大都市和小胡同，市民和艺术青年......可以看出年轻导演最着意的人生

体验了就在这里了。

谢东那角色真窝囊。实在难为了他。演员跟他所演的角色一样令人佩服。

最后我还有个没边儿的联想，就是从这部影片里体会到的味儿跟《离婚了就别再

来找我》挺象。只是后者更沉重些。

--
Just be happy.

※ 修改:·Poet 於 Apr 21 19:19:52 修改本文·[FROM: 159.226.41.99]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.41.99]
上一篇 返回上一页 回到目录 回到页首


寂寞三人行

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 寂寞三人行 catty | 1998.08.16
返回上一页 回到上一级目录


寂寞三人行

 发信人: hottop (in the way), 信区: MovieTV
标 题: 寂寞三人行
发信站: BBS 水木清华站 (Thu Sep 3 19:26:30 1998) WWW-POST

◆　　　　　　　　　　　寂寞三人行

【爱情万岁】　１９９４·导演：蔡明亮

    地点：台北。
    人物：一女二男──房产公司的林小姐，倒卖港衫的摊贩阿荣，
“灵骨塔”推销员小康。三个互不相识的陌生人。
    故事：小康偷拾到一把无主钥匙，经常潜入公寓干些莫名其妙的
勾当。林小姐勾搭上阿荣，带他到待售公寓内泄欲，阿荣藉机窃走一
把钥匙。三人展开躲迷藏式的情欲追逐……

                      ◆　　　◆　　　◆

    九十年代华人导演中，香港的王家卫和台湾的蔡明亮是备受瞩目
的两位。他们的电影着眼于现代社会的畸零人事，写尽人心的创伤和
都市的荒凉。震撼力都可谓惊心动魄，形式则分别走向两个极端。王
家卫惯常使用狂轰滥炸式的ＭＴＶ声像语言加第一人称的内心独白，
蔡明亮却极力追求白描一般的客观真实。

    沉默，是《爱情万岁》的话语。标题貌似大声疾呼的口号，仔细
听来只有令人窒息的沉默。全片根本没有音乐。对白极少，而且大都
在电话中，往往只听见一方。演出将近三十分钟后，人物才开始说话；
冗长的尾声也是完全一言不发……

    这种把声音压减至零、人为仿效默片的作法，无形中反过来将影
像功能按比例放大了。蔡明亮坚持用几乎静止的长镜头，在一定的距
离外以旁观者的角度冷冷观望，故而影像焦点始终聚集在人物的肢体
语言和生存环境。

    先看生存环境。还没有卖出去的豪华公寓，空荡荡，赤裸裸。它
不是任何人的家，却荒谬地成了一女二男的生活场所：打电话，洗澡，
睡觉，吃饭，手淫，性交，没有目的和原因的生活。

    再看人物行为。三人的关系纯属偶然，最初那段近三十分钟的男
女追逐无异于雌雄动物之间的求偶仪式，有欲无情，人心是抽离其外
的。人与人躲躲闪闪地相遇，分开，初始是空虚寂寞，末了还是寂寞
空虚。

    社会背景似乎有意被淡化了，避免过多地牵扯意识形态和政治评
判，从而凸显对人的关注。但是另一方面，透过三人的职业特点又能
隐约地感受到时尚的脉搏：卖房子的，卖衣服的，卖骨灰塔的──卖、
卖、卖，挣扎在消费经济混乱之中的物质青年。这里存在着某种幽默
的对照：卖房子是推销生存空间，卖骨灰塔是推销死亡空间。在推销
生存空间的林小姐和推销死亡空间的小康之间，阿荣同时是两人潜在
的情欲对象：林小姐渴望被人爱，小康渴望爱一个人。很不凑巧，阿
荣既不需要别人的爱也不想爱别人，他的冒牌时装生意是投机型的，
倒买倒卖而已。

    蔡明亮自述，在创作中常常把比较戏剧化的部份抽离，把一些偶
发性事件放进去。如此看似反常的作法，往往能造成意想不到的新意
和滑稽效果。寡言内向的小康是影片的焦点人物，他的自恋式的孤独
在镜头的反复研究之下显示出某种特殊的趣味。他的存在紧紧地跟死
亡联系在一起（他是死者“公寓”的推销员），死亡似乎不是沉重的
东西，而是和生存一样的虚无：在公寓空房里面，他玩游戏似地企图
切腕自杀，像是在探索什么；他同样也探索了活泼、无聊又略带残忍
的生命：买一颗西瓜先当做“爱人”的头颅和它亲吻，然后用刀刺杀
它，再当做保龄球抛掷，砸碎，最终还原成西瓜吃掉。他试穿女装，
翻筋斗，做俯卧撑……这里遍布着性意识的暗示，镜头则充当了窥视
者的角色。

    人心之疏离隔绝，注定了人缘的结局脱不了落寞和绝望。终场时
林小姐的独脚戏充份宣泄了这种沮丧：荒芜的都市里，她漫无目的地
走、走、走、走、走，然后坐下来没完没了地哭、哭、哭、哭、哭。

    在这长篇的哭泣之前，小康使观者经历了一次短暂的感动。他无
限深情地轻吻了一下熟睡着的阿荣，然后噙着眼泪慢慢地悄悄地无限
伤感地离去了。尽管这段爱情刚刚萌生就已被烙上绝望的“不可能”，
它仍然是《爱情万岁》里最温暖的亮点，因为它毕竟超越了虚无，成
为生命中能够承受的重。

〔一九九七年十月廿一日〕

【河流】　１９９７·导演：蔡明亮

    地点：台北。
    人物：二男一女──儿子（小康），父亲，母亲。
    故事：小康做了一回替身电影演员，浸泡在污染严重的淡水河里
充当浮尸。打那以后，他的脖颈开始疼痛。父母想尽办法为他治疗，
可怎么也治不好……

                      ◆　　　◆　　　◆

    生活是荒谬的。无家可归的陌生人在无主公寓内追逐交缠（《爱
情万岁》）；同一屋檐下的儿子父亲母亲却形同陌路（《河流》）。
《爱情万岁》的第一场戏是陌生男女互相勾搭的荒诞仪式；《河流》
则以“巧遇故知”的喜剧动机开幕：小康与某个似曾相识的路人擦肩
而过，在一番费力的记忆检索之后认出了对方。

    这一偶然事件的重要性，当事人大概始料未及。小康因此和她有
了一次性事邂逅，因此去她工作的拍片场子看热闹，因此被导演看中
而成为替身演员，因此（谁知因为什么）身患怪病……生活的荒谬在
于逻辑混乱，任何随机推动都具有引爆多米诺骨牌效应的惊人潜力。

    那个“路人相见不相识”的喜剧动机再三地出现在亲子之间，未
免有点令人哭笑不得的意味。小康骑着摩托车和父亲在小巷里迎面相
遇，彼此视若无睹，直到小康因疼痛难忍，失去控制而人仰马翻，父
亲才蓦然觉察。小康住进医院，父母急急前去探望（除去这段情节，
父母从不共同行动和对话），却从儿子身边匆匆走过，视而不见。

    婚姻关系已经病入膏肓，家庭亲情已经名存实亡，三人各自在外
寻求安慰。令人遗憾的是，沟通依然极为困难。父亲频频光顾“三温
暖”之类的性场所，母亲有一个从事翻录色情影带“职业”的情人，
儿子漫无目的地浪荡，连自己的性倾向也不清楚。“三温暖”野合的
性质固然注定是短期、匿名、无情，母亲与情人的关系也好不到哪里
去：他从来不正眼瞧她，总是爱理不理，粗暴地拒绝与她亲热。

    在电梯里，她木然地重复开门、关门的动作，无人进出，她只是
开了又关，关了又开，在每一层楼重复这套乏味的程序，无止无休。
生活也就是这样：无止无休的空洞和寂寞。

    疏离对于人类是一种病，犹如污染对于自然。城市废水滔滔不绝
注入河流，城市人一面抱怨环境恶劣，一面顺手把垃圾倾倒在街上。
父亲发现屋子天花板漏水了，想出一个治标不治本的主意，用疏导系
统把水引出窗外，顺便用来浇花。看似聪明，却阻拦不了益加严重的
泄漏，终于漫及全家。

    父亲领着儿子求访各家中医、西医，均告无效，只得转而求神拜
佛。与此同时，母亲也在寻找家中闹水灾的原因。她找到了父亲房间
里的疏导装置。于是她理所当然地愤怒了。

    病因何在？谁作的孽？是雨水河水吗？

    水是生命中最重要的成份，河流是城市的命脉。导演蔡明亮说，
水也是性的意象……

    父子俩在黑暗的三温暖密室里遭遇。这是“相见不相识”的动机
在《河流》中的最后一次运用，然而，这不再是喜剧场面。

〔一九九七年十一月十一日〕
--
+++++++++++++++++++++++++++
没有寄托(GT),哪来希望
+++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.4.213]
上一篇 返回上一页 回到目录 回到页首


甲方乙方

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 听说甲方乙方葛优来清华不欢迎 beebird | 2000.02.12
返回上一页 回到上一级目录


听说甲方乙方葛优来清华不欢迎

 发信人: wzf (疯子王), 信区: MovieTV
标 题: 听说甲方乙方葛优来清华不欢迎
发信站: BBS 水木清华站 (Fri May 15 22:40:07 1998)

如果葛优是好演员的化,仅限于"编辑不的故事"和"顽主",他以后的片全都是这个造型

丝毫不随角色的变化而变化,"寇老西"就是如此劣作,我仅看两集,编叹气而去.

听说过甲方乙方的剧情介绍,由是一个做在家里编出来的故事,至少该有些真实的生活

因素,只有天方夜谈于其中.

中国新影人的写照,为什么受过高等教育的影人,如北京电影学院就始终出不了好的大陆

演员,让那许多所谓"大腕"每年化那许多money研了那许多没人看的垃圾.建议北电院的学?nbsp;

子无论干演员的还是导演的都彻底体会一下生活,然后在提高自身素质,真正的科技/文学

素质,这有必要向真正的综合性大学学习.不是学了演戏就能演好戏的.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.53.23]
上一篇 返回上一页 回到目录 回到页首


漂亮妈妈

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《漂亮妈妈》：谁的眼泪在飞 aeon | 2000.04.22
返回上一页 回到上一级目录


《漂亮妈妈》：谁的眼泪在飞

 发信人: airen (知心爱人), 信区: Movie
标 题: 《漂亮妈妈》：谁的眼泪在飞
发信站: BBS 水木清华站 (Sun May 21 12:03:09 2000)

束自己流着眼泪拍巴掌时从内心深处感到，老外的那些掌声也是真诚无比的。
    这的确是部好电影。朴素、真诚中渗满了酸楚。客观的镜头描画了女工孙丽英对聋
儿郑大的母爱和他们生活的这个世界的现实境况孙周细腻的导演手法让我们彻底忘了《
刺秦》中那个声嘶力竭的太子丹却依稀浮出了孙周《心香》时代的往昔。而巩俐的表演
又让我们记起了七年前那个讨说法的“秋菊”。
    从题材上讲关于母爱的影片并不少见中国电影史上里程碑式的作品《神女》其核心
便是母爱的伟大近十年来更有《妈妈》、《九香》这样同类型的电影而此题材的电视剧
更是屡见不鲜所以这部《漂亮妈妈》讲述的母爱故事虽然有巩俐的加盟但仍给人以新瓶
装老酒的感觉。但这部戏的编剧又是时下最火的刘恒时观众为《漂亮妈妈》流下的眼泪
就包含着某种必然性有心人可以发现从去年到今年无论是银幕还是荧屏普通人与小人物
的平凡故事崎岖的生命经历他们的喜怒哀乐、生存状态化成一种浓浓的普通人情结散布
在影视作品中比如《一个都不能少》《没事偷着乐》《过年回家》《贫嘴张大民的幸福
生活》等等这些影视作品在思想艺术性上都有着不俗的成绩编剧大都由刘恒、朱文、余
华这些作家执笔《漂亮妈妈》应该也归属于这类作品中。影片中孙丽英是个坚强的女人
正同于张大民是个坚强的男人一样现实生活对他们来讲是艰难大于快乐、冷漠多于温暖
，他们的要求与愿望其实不高甚至是卑微的但幸福却离他们那么遥远。而对家人、对生
活的爱让他们咬着牙关坚持了下来无论是《漂亮妈妈》中的母亲还是张大民对生活本身
的热爱都给了他们自己无尽的勇气。从理论上讲对人性的挖掘仅仅只是爱的表现其实还
远远不够可大量充斥传媒的影视作品中连这种最基本、最原始、最人性的爱甚至都很少
有过表现更多的是肤浅得连导演自己都不信的作品。
    其实以刘恒为代表的编剧的这些作品并没有纯粹意义上的悲剧作品中表达出的那种
忍耐乐观与让许多观众脆弱的内心折服，用句调侃的话讲“死都不怕还怕活着吗”也许
这些作品还有许多方面的不足比如讲故事的方式与拍摄的手法但那种爱的力量却如一把
尺子测量着每个人的内心作品中流露出的那种淡淡的心酸却能激发出内心更大的力量应
该讲《漂亮妈妈》这类平民化影片是股影坛清流。
    一部电影改变不了整个的电影市场它也没有理由要承担这个责任但也许它能改变一
批人看世界、看生活的角度。

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
上一篇 返回上一页 回到目录 回到页首


生死抉择

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | [转载] 《生死抉择》 from 中国青年报 dabadee | 2000.07.30
2 | 文件 | 《生死抉择》：“人治”挑战“法治(转载) rooo | 2000.08.02
3 | 文件 | 挑挑《生死抉择》的毛病(z) rooo | 2000.08.16
4 | 文件 | 好梦一日游 dabadee | 2000.08.24
返回上一页 回到上一级目录


[转载] 《生死抉择》 from 中国青年报

 发信人: windtear (风中之珠), 信区: Movie
标 题: [转载] 《生死抉择》 from 中国青年报
发信站: BBS 水木清华站 (Wed Aug 30 14:04:25 2000)

【社会透视】　殊死较量

    导演、编剧和原小说作者张平，都没想到故事片《生死抉择》会在全国引起

这么大的轰动。8 月中旬以后，随便打开报纸或上一个网站，就可以看到这样的

题目：

    反腐力作《生死抉择》热映不衰

    影片《生死抉择》在各地激起共鸣

    《生死抉择》在沪票房已超过1200万元，创近年上海电影票房新纪录

    《生死抉择》在成都、重庆、郑州、苏州、无锡的票房收入均超过一般中影

引进大片。

    《生死抉择》全国票房突破2500万

    宁夏党政领导及亲属观看电影《生死抉择》

    《生死抉择》广东首映，领导干部要携配偶观看

    《生死抉择》来自张平的小说《抉择》，为什么如此轰动，张平只说了一句

：很简单，写了把百姓放在心坎上，不和腐败分子同流合污的好干部。

    搞腐败人的胆子比你想象的大得多

    两年前的一天，山西作家张平和大导演谢铁骊接到一个恐怖电话，要叫他们

吃枪子。这是第二十几个这样的电话了。谢只得动用全国人大代表的名义叫太原

警察荷枪实弹保护电影《天网》拍摄现场。

    张平采写《天网》时，曾多次问主人公、敢于反腐的县委书记刘郁瑞，这么

写他的那些同事和属下他们会不会找麻烦？刘郁瑞说：他们敢！量他们还没那么

大胆子！要是他们敢，就把他们老底子一个一个兜出来，哪一个判他十年二十年

都绰绰有余。刘似乎看穿了他的同事下属。然而事实恰恰相反，他们威胁恐吓从

没断过，而且刘郁瑞的县委书记刚一被免，他们就立刻组织了241 名县市级干部

把张平告到了丰台法院。

    这大出张平意料：“他们真敢干，真敢说，胆子比你想象的要大得多。比如

在法庭上有一个副检察长居然振振有词质问：”我儿子只强奸两三次，你怎么就

说八九次？而且不是在我的办公室而是我老婆的办公室。这纯粹是对我一家人的

诬蔑。‘“

    张平沉不住气了，他告我那个晚上一分钟也没睡。他觉得特别孤独，群众这

时在哪儿？没有一个说句安慰话。法院的人也私下说你肯定要输，再怎么也不能

侮辱人格……

    “我的情绪是怎么找回来的，是群众，是新闻记者。所有报纸一边倒支持我。

    “晚上，我一个人在北京一个小饭馆吃饭，一个女老板看了我半天，问我是

不是被告的作家张平。我说是。她一会儿端了两盘菜，说你这个作家我认定了。

以后你就在我这儿吃饭，一分钱不要。

    “临汾地区有5 个老农民来到北京看我，他们的黑衣服上满是汗渍，一见我

就问，咱的官司输了赢了？他们拉我到一个饭馆，要了好几碗过油肉，他们认为

天底下最好吃的就是过油肉。一个老农从衣服深处掏出一个小包，里面包着全村

人捐的2 元、5 元……共500 块钱。”

    全国各地声援张平的信，1500人以上签名的有4 封，500 多人签名的有12封。

    官司正打时，《天网》电影开拍，谢铁骊说他不管什么官司不官司，这是他

作为一个导演的权利。拍摄现场附近的农民自发当演员，说张平写得太好了，写

的就是他们村，他们村的支书就这么坏……

    回想写作初衷，张平对记者说，在全国许多地方，无职无权的老百姓太苦了，

因而想为他们说说话。而最终促使他下决心写《天网》的是一个老人。这个老人

因为200 元钱被打成反革命。从50年代到90年代上访了1500多次，被收容了几十

次。一次次“拦轿”告状，一次次被抓被打被收容。当官的特别反感他，说这个

人特别坏。张平却像发现了一个宝藏，跟他谈了两天两夜，谈的过程中老人不停

地吃止痛片。30多年来从来没有人听他这样倾诉过，因而他对张平充满了感激。

有一次他跑了整整一夜，困了就睡在路边麦垛里，就是为了给张平送几个粽子。

    过了几年，张平重访故地，打听老人，得知已经去世两年了。“我特别难受，

哭了好长时间。这老先生把30多年40多本日记给我，那么信任我，而我瞻前顾后，

没有写出来。”

    回想这一切，张平当被告的惶惑很快平静下来。心想输了也没什么。

    千奇百怪掠夺国有资产的手法

    《法撼汾西》和《天网》是写农民的。张平原以为天底下只有农民苦，而工

人因为剪刀差，应该比农民强多了。后来发现完全不是那么回事，工人一旦穷，

没有土地、没有粮食，比农民还苦。

    写完《天网》后，他采访到这样一个惨烈的故事：山西某山区一个转业军人

被推选为护林员。这是个能发财的岗位，以前的护林员与恶霸沆瀣一气，盗伐国

家林木。而转业军人恪守职责，严禁乱砍乱伐，断了当地恶霸的财路。当地的

“四虎”纠集一帮地痞把他暴打一顿，下手很狠，他肠子都流出来了，没人管他，

没人送他去医院，干部也都不见踪影。转业军人在老山前线负过伤，是爬着回来

的，这次他又爬向深山，把老式步枪取出来，又爬回村里，把那四虎射杀三个。

他后来也因伤重而死。

    “我把这件事情写成小说，叫《凶犯》，导演于本正看了非常冲动，想拍成

电影，建议我把背景改到工厂，‘工人小偷小摸，郊区的农民哄抢工厂，与工人

发生跌宕起伏的故事’。

    “我和导演采访了山西几十个工厂，发觉根本不是那么回事。什么管理、市

场、资金、经营策略、农民骚扰等，都不是根本，最大的事是腐败。

    “一个个工厂迅速完蛋，全都与少数领导者大肆侵吞国有资产有关。而工人

们很可怜，越是被糟蹋的不成样的工厂的工人，越是自觉保护工厂的财产。这跟

我们原来想象的完全不一样。他们自发站在厂门口，检查路人偷没偷东西，他们

知道自己什么都没有，工厂再破，也是他们的活路和依靠。他们也知道腐败在发

生，但他们没办法。

    “工人们看到导演作家来了热情得不得了。说你们怎么现在才下来？谁知我

们的苦？

    “我没想到工人这么苦，原来的三线工厂×××厂，工人大批下岗没人管，

工程师在外面捡菜叶，有些工人自杀，要用自己的死引起上面的重视，以期能拯

救更多的兄弟姐妹、亲人家属；在《抉择》原型的一个大纺织厂里，工人们包括

一位老红军都没法拿到应得的，工人们有病只能捱着。一个工人得了肝癌，筹到

去医院看病的巨额数字的医药费对他来说是上天揽月，他只能躺在小平房里吃止

痛片。疼的时候趴在床上，用手抠墙，一块墙砖就这样被抠去了三分之二。”

    这个细节，使张平和导演都木立在那，张下决心写“工业题材”，也就是《

抉择》。

    40多天的采访，张平认为他发现了工人们穷困潦倒的根源。你看那千奇百怪

的掠夺手法：一个工厂需要沙子，设有许多过秤点，过秤员与运货的都串通好了，

这里过完秤，沙子不卸，再开到那里去过秤，周而复始，一车沙子能卖出18车沙

子的钱。国家资金就像沙子倒进筛子，一下就流完了。发现了也查不下去，靠山

后面有靠山，当事人顶多赔点钱了事。

    有的是惊心动魄，外部盗匪与内部管事的勾结一起，胆大妄为，把保安打死，

枪抢走，大肆盗窃国家财产。

    “我采访工厂时根本不与厂领导打招呼，厂里要是知道了，招待得特别厉害，

酒海肉山，你根本没法接触到实情。工人们自发地保护我，跟秘密工作一样，他

们用暗号联系，今天让我去这家，明天去那家，组织得很好。他们就想让上面，

让全国的老百姓知道是谁让这个国企乃至成千上万个国企垮掉了。”

    可怕的升官之路

    腐败分子会把改革葬送，会把中国人民美好生活葬送。张平对记者说，一些

工人农民对改革产生了困惑，许多人对改革有怨言，因而他不能保持沉默，要告

诉人们正在发生什么，他不希望工人对改革丧失热情。

    “在那个作为原型的大纺织厂里，那位老红军能拿到400 元钱就很高兴，他

一家人就靠这点钱过活。但他还让我劝工人不要闹，要相信党和国家。另一方面，

靠着工厂发了财的所谓党的干部对国家没有一点责任感：”没办法，我跟你说，

一点办法也没有。惟一的办法就是私有化。‘他们占了那么多的财产，急需’合

法化‘。这些干部对党一点不信任。“

    这个纺织厂每年的招待费就一千多万元。每个厂头退休，发给一百万元办三

产，也就是个人小纺织厂。于是大纺织厂周围布满了小纺织厂，国家的资金、原

料、市场都流到了小纺织厂。小厂红红火火，大厂一点一点被蚕食，气数将尽。

大厂的工人失业，被小厂以低价招来，一天干十几个小时，随意压榨剥削———

20世纪末的中国土老板欺压起工人来，比马克思写《资本论》时的英国资产阶级

剥削工人还要厉害。

    大厂破产了，10个亿的资金不知下落，最后不了了之。

    张平内心很沉重，虽然他的样子很绵善，但他是一看见有人受苦，国家被骗

就义愤填膺的那种人。原来他对农村很熟悉，父亲是建筑学教授，被打成右派后，

带全家回到山西农村老家，那时他5 岁。但当他了解了工厂和工人后，内心的震

荡更大。他说，在这片西部古老土地上，人们谋富求福，自古华山一条路：当官。

有些地方，一个厂长为了当官，能把工厂卖光送完，升了局长或县官后，管十几

个厂子，能在更大范围里贪、送。当他做了更大的官，这十几个厂子也就奄奄一

息了。

    这是一条多么可怕的路。

    民工掉进野蛮的“狼窝”

    这些地方的出路在哪里？张平走了北方数省，看了一个又一个工厂。

    “你看山西××县暖气片厂的产品行销全国，紧挨着的国家大暖气片厂垮了，

而这个私人厂子却欣欣向荣。工作条件极为恶劣，民工们都是骗去的，一进厂就

失去自由。不准写信、打电话、外出。说是一个月300 块钱，从来不给，工人们

要工资，厂主就让保镖打，打死过一个，伤过许多。工人从来没有节假日，一天

劳作14个小时。80多人挤在一个大教室里，夜里翻身要集体翻，上厕所回来就再

也找不到空地了。

    “事情传出来了，记者们去采访差点被扣挨打。我一听气愤得不得了，坚决

要去那里采访，人们苦劝不行，于是，县领导派人保护，叮嘱别带照相机，别记

录，别与工人聊。说你要是跟工人说话了，那个工人可能就被整死。

    “厂主和打手们虎视眈眈，看哪个工人敢跟我们说话。我感到脊背发寒。回

来后，与记者们周密策划，终于把这件事曝了出来，在山西引起很大反响，读者

纷纷打电话给有关部门。这个工厂被关停，凶手被抓，民工被解救出来回到故乡。
”

    张平走在山西的腹地，看到许多外人看不到的事情。他说许多事跟工业文明

根本连不上，完全是我们传统文化中的糟粕大暴露。他目睹的晋南大械斗给他的

震动很大。晋南那块地方私窑很多，窑主们经常你争我夺。两年前那里发生过一

场大规模的民工械斗，两方窑

    主挑动2000多四川民工和2000多安徽民工互相打斗，刀光斧影，死伤严重。

公安干警去了1500多人，抓了七八个民工。但窑主们上上下下走动，有关方面暗

箱操作，个别真凶并没有受到应有的惩罚。

    张平平常说话很温和，但他确实愤怒了，在省政协会上发言道：工人阶级为

自己的权利奋斗了一个世纪，现在有些人又被拽回到比资本主义还要落后的野蛮

时代。这不

    是什么工匠意识或是工人权益保护不当的问题，纯粹是狼窝。我们的政府应

该保护善和人性，清除这样的恶势力。

    张平成了“第二投诉中心”

    人们说，张平成了“第二投诉中心”。

    张平对记者说，他经常早上一起来，就看到门外有人坐着。这还是文联门房

给他挡了，要不然人更多。

    一位作者是这样描述张平：“我们正在聊天，一个农民模样的人在远处徘徊。

一会儿走了过来，看看我们这群人，问谁是张平。张平回答后，那个农民扑通就

跪下了，说他是清水县的，找了很长时间……”

    张平心很软，爱激动，这就使他总被受苦受难的人包围。

    一个转业军人，膝盖骨在自卫反击战中被打断。一个农民的女儿主动嫁给他，

根据政策户口变成了城里的，在城里找了工作。生了一个孩子后就要跟转业军人

离婚。丈夫不干，女的就让公安局的一些人把丈夫抓起来，吊到梁上打，并且强

判离婚。原来这女的情夫是公安局的。

    转业军人找到张平，结结巴巴（折磨刺激使他成了结巴）哭诉。张平找市政

府、公安局、残协……最后案子翻过来了，有关方面赔了转业军人6 万块钱。这

可怜的人去年送了一面锦旗给张平，上面写道，“扶持正义，铲除邪恶”。

    临汾地区有一个老妇被女婿赶了出来，因为女儿不是亲生的，她就挨打受气，

住在一个狗棚里。老太太打官司竟被判输（用张平的话，现在法院真敢判）。她

找领导、“拦轿”……没用，人家推搡她：滚滚滚……她没办法了，不知道找谁。

乡亲们指点她，去找作家张平。

    她找到了张平，脸黑黑脏脏的，是泪水和尘埃在太阳底下晒出的那种印痕。

张平说，真上访假上访一看就知道，就看有没有这种痕迹。

    他让她住在家，让妻子给她做饭。他把她的事给跑成了。

    长治一个职工被通知下岗，当晚就携着女儿带着礼物去厂长家说好话。厂长

却诬陷职工擅闯民宅，行凶闹事。让公安局把他抓了起来，判了3 年刑。一家人

没了依

    靠，生活艰难。找到张平后，经奔走，职工被平反，但没有得到任何赔偿。

职工出狱后，一家人抱头痛哭，说我们不要赔偿了，我们只要在一起……

    1998年山西×城，一个农民企业家建了一个炼焦厂，辛辛苦苦干到一定规模，

一个地头蛇拿了张白条找来，称厂长欠他200 万元钱，让法院查封，炼出的一万

多吨焦炭全部拉走，二百多工人失业。

    这等于恶霸和法院沆瀣一气，把这个工厂活抢了。

    农民企业家哭着找到张平，看着工人们流离失所的惨状，他自知无力回天，

但也不能不管。找到×

    城地委书记诉说（他对记者自嘲：说来可笑，一个文人，手无缚鸡之力，空

怀满腔热血，只能每每去求官），这个案子终于翻了过来，但恶霸们逍遥法外，

农民损失的焦炭和财物只能自认倒霉。

    “在这片大地上，人们为什么常眼含热泪？”他有时候想麻痹自己，眼不见

为净。写些风雅的、现代派的东西了事，但他的家人、朋友、同学、各种关系大

多来自底层，他们随便的拷问就使他的想法垮掉。一位民办教师、他的小学同学

对他说，你们这些写东西的，去看看在煤窑、铁矿里的像狗一样的打工崽；看看

那些在最原始的车间作坊里每天连续工作十好几个小时、从来也没有过星期天的

农家妹；看看那些有病熬着一辈子没住过一天医院的你们常说的“父老乡亲”…

…即使不住下来，就是坐一次老百姓才坐得起、塞在车厢里连腰也弯不下来的硬

座火车也行，挤一次我们乡下人屡屡被劫被抢的长途客车也行。只需一次就够了。

    在这片土地上，善恶总在搏斗，那么激烈，张平总是不期然被牵扯进去。

    1997年，一群义愤填膺的人找到他，说一位市委干部的小女孩在放学回家的

路上，被一个喝醉酒的司机轧断腿，司机不停车，拖挂着小女孩狂奔。许多人看

见了呼喊，小女孩也撕心裂肺地哭叫：疼死了，疼死了！这个司机伸头看了看，

倒了三次车，把小女孩活活轧死。

    路上行人很多，人证很多，但那个凶残的司机跟公安局有关系，被判过失杀

人，只赔一万块钱一年刑。

    那女孩子妈的头发一夜全白，这是张平亲眼目睹一个人的头发那么快地变白。

民怨沸腾，一位女记者牵头，山西的记者、作家、艺术家和各界群众联名，呼吁

严惩凶手，延安出来的老作家马烽、西戎也在上面签了名。

    有关部门憷了，加判了两年，多赔了两万块钱。这与那司机应受的惩罚相去

甚远。但老百姓、作家、记者还能有什么办法？

    “案子判了后，那个女记者非拉我去喝酒，她一反常态地要了一瓶高梁白，

咕咚咚把一整瓶酒倒进了两个杯子里，说咱俩一人一半。她举杯就喝，一杯酒还

没喝完，就醉了。她痛哭流涕地痛骂：他们那么蔑视法律、民意，那么看不起公

正，指鹿为马，说黑为白！没有一点怜悯心……

    “我把这个醉得不省人事的女记者架回家。这时才感受到一个中国记者对恶

的痛恨。”

    他们是恶潮中的中流砥柱

    10年采访不堪回首，那里面有许多正义的人最不愿意看到的事情。但希望也

总是在前方召引着人们，就像张平在《生死抉择》首映后说的：

    “我总在作品中留一个‘光明的尾巴’，于是有些人指责我献媚。实际大谬

不然。‘光明的尾巴’并不是无中生有的，而是我们生活中固有的。你到基层走

走，会发现许多党的干部在埋头苦干，他们是腐败恶潮中的中流砥柱，是污泥中

的兰花，是我们党内的健康力量。我们不能希望太多，只希望党内健康力量能起

到作用。”

    张平声音低了下来，颇有感情地结束了他不多见的激情表述。

    他的反腐创作就是受这种党内好干部的启发而开始的，10年来他一直琢磨怎

样褒扬和保护这种健康力量。

    他最近采访了一个刚直不阿，但境地较危的省纪检干部。这人见过那么多的

不平事，简直就是一部党内的反腐史。他对张平说：

    “1994年在××，我介入一个4000万元的死案，当事人突然自杀。我了解到，

他死前，有人跟他说，你必须死，你死了你家人我养活……当事人就在规定的地

点和时间跳楼，但没摔死，骨折，断骨刺进肝里。他本来完全能活下来，可是一

个检察院干部和一个公安局干部把他抬出厂门用了30分钟，送医院又用了20分钟

（那个小城很少堵车，驾车绕市区一圈也用不了20分钟）抢救又用了40分钟。结

果生生看着他死了。个别领导让给他定个畏罪自杀，结案了事。4000万元的国家

财产就这样无影无踪了。你去查谁？似乎毫无办法。但我不依不饶，坚决要把这

件事查到底……”

    纪检干部对张平说，这种事他可以讲三天三夜。

    他说他也受贿，看着张平的惊奇，他说他吸人家的烟，吃人家悄悄送到家的

东西，在那个环境中他没办法。但是给他送钱他坚决不要，这是一个分水岭。有

人最多一次给他送去10万元。他就给行贿者算账：“我现在是副厅级干部，我住

的房子150 多平方米，值个30万。从现在到死，还能拿20多年的工资，也有40多

万，国家给我配了一辆车，十几万，司机的工资……我拿这200 多万元换你10万

元值不值？”在夜色深沉的这个城市角落，他似乎在对张平交代后事：“我做了

40多年的检察工作，光这几年亲手送进监狱的就有2000多人，但现在他们全出来

了，有些人官比我还大。他们现在通过白道黑道整我。我现在把什么都跟你说了，

万一出了什么事……我是豁出去了，非跟那些贪官干到底！”

    事情不至于如此惨烈绝望，张平已经把有关情况向上反映。

    党内的好干部是老百姓的最大希望

    张平确实几乎用一种悲壮的情怀跟那些党内“真正的布尔什维克”交往。

    “××市委副书记，我观察他五六年了，真是焦裕禄式好干部！”

    这位副书记山西师大哲学系毕业，先到省委组织部工作，后到××市任职。

终于有了一块地方施展自己的改革抱负，他计划几年内把××市建成文明、发达

的小城市。他分管城建，清廉刚正，把许多人的这条发财路子彻底堵死，因而不

断得罪地方势力，成为他们的眼中钉。他知道很危险，不让老婆孩子来这里。他

不顾自己的安危，说“就是要看看真正的马列主义能不能在这里实行。”

    他刚来时，市长60，书记57，于是他认为他的全面改革试验还是有希望的，

但是换了三届也没把他扶正。

    盘根错节的官们想尽办法整他。有一次铺路，上面下令10月1 日必须通车，

但有个别部门卡他，不供应他物资。他东奔西跑，好不容易弄来一车石料，半夜

又让一个市委副书记弄到自己家盖房子了。他急得骂那个看石料的工人，你用地

上的水照照你那个样子。

    结果省报发文，说有的干部让工人喝地上的脏水……《工人日报》的同仁看

了这篇文章后恨得要死，一定要给这个侮辱工人的干部曝曝光。他们的记者来到

××市，向工人一打听，满不是那么回事，工人们给他们讲了书记的种种事迹，

把记者感动得哭了起来。

    为什么这时候攻击他，因为省里正在考察他，准备提为下一届的市委书记。

    地方势力串通起来，结果他连市委委员都没选上。这个消息传出后，整个×

×市沸腾起来，上万人上街表示对他的爱戴……几位江湖气很浓的企业家，给他

送来一麻袋钱，说别人都在跑官买官，咱也去送。他们也希望这个城市有大发展，

政祥民和，各种经营活动能够正常进行。曾经有人想“要他一条腿”，结果让这

些“地方好汉”保护下来。

    一位记者要把看到的一切写内参向上反映。他躲在一个秘密的地方写。他吸

取了以往的教训──上一次为了反映这个市的老市委副秘书长自杀，市委书记的

情妇被提拔为市委秘书长，市长的情妇被提为市府秘书长等问题，他躲在一个工

人家里写内参，市里一班人得到消息后到处找他。他因去看望一个老板熟人，被

市领导们打探到，一班人都来到老板的饭店。在密室里，市委书记扑通给记者跪

下……记者心软了。与此同时，一辆装满东西的三菱吉普下乡来到记者老家，第

二天老父也被从乡下接到市里劝儿子；第三天地委书记一行人到省城请他的领导

吃饭……内参只好停发。

    这次这位记者学聪明了，把稿子连夜写出来，马上用传真机直接发出。第三

天就登出来了。

    这份内参写道：这个市委副书记干了6 年，与工人打成一片，泥一把汗一把，

至今住在办公室里，在大食堂吃饭……为什么一个焦裕禄式的好干部落选了？

    中央领导作了批示，副书记得以继续工作。

    上级把他平调到临汾市任副书记。消息传出，××市的百姓不干了，成千上

万的人把市委大院包围起来不让他走。这些工人、退休职工、街道居民自发在市

委门口守了两天两夜。

    “××市人民如丧考妣，纷纷到省里请愿。”张平说：“我去采访时，看到

14个环卫工人挤在省城的一个小客栈里，在地上躺了一大排……工人们觉得一个

好书记走了，就跟塌了天一样。”但他必须走，组织部门规定上任有最后期限，

如果不报到就做自动放弃处理。他的秘书跑到外面求百姓，书记肚子疼得受不了，

要送医院抢救。工人们心软了，放开一条路。这时工人们看到他们的书记真的要

走，就全跪在地上哇哇大哭起来。大家哭道：我们不能选你，我们也留不住你，

我们说话没人听……

    他是个硬汉子，这时也哭得不能行。

    车子直接开到临汾，老百姓得到消息后，自发迎接，标语上写道：“临汾人

民有福气，××来了个好书记。”

    “在整个制度没有健全时，我们党内的好干部是老百姓的最大希望，他们还

能靠什么？我们这些文人坐在皮沙发上聊着天时，有什么权利指责百姓们的清官

梦？！”张平眼睛红红地说。

    他即将把这几个好干部的经历写成书，相信又将轰动全国。

原载[中国青年报]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.72]
返回上一页 回到目录 回到页首 下一篇


《生死抉择》：“人治”挑战“法治(转载)

 发信人: rspring (水漂儿/*阿司匹林*/), 信区: Movie
标 题: 《生死抉择》：“人治”挑战“法治(转载)
发信站: BBS 水木清华站 (Sat Sep 2 14:50:58 2000)

《生死抉择》：“人治”挑战“法治”
作者：佐手

    如同一股红色的风暴，影片《生死抉择》席卷了中国大地，引起世人
的瞩目。据说票房收入已超过2000万元人民币，创近年来的最高纪录。当
然这多少与各地党政机关强有力的组织号召分不开，要不然，十几、二十
来元的票价，并不需要廉正教育的人民群众是舍不得掏自己腰包的。但是
既然有人愿意用纳税人的钱来付费，大家还是愿意看看那些并不把纳税人
的钱当回事的官崽们的嘴脸的。

    我有幸接受了一次这样的教育。

    影片确实因其现实而非虚构的情节而具有振聋发聩力量。那一幕幕龌
龊的官场交易和官场倾轧，简直触目惊心，简直就是一部“官场现形记”
的新注释。一个机构，或者政党腐败到这等份上，还有什么灵丹妙药可以
医治吗？还可以医治么？

    “生存还是毁灭”这的确是我们不得不去面对的问题：

    “生——死——抉——择！”这一声声呐喊穿透所有迷雾和屏障，震
撼着所有有良知的人的灵魂，不容你反驳：前进一步是生，后退——其实
是并无退路可言了！

    这样的深意是需要所有的人来面对的。

    当然，这也许只是艺术的表现，仅仅是个个案，并不值得我们如此兴
师动众，大张旗鼓来观摩宣传，学习和讨论。但是现实确实是残酷的，腐
败的“窝案”越演愈烈，再也不是“拔出萝卜带出泥”的毛毛细雨了，大
有蚂蚱成群结队，牵出一只带出一串的意味。那些官场上的“阴阳人”不
断被曝光，从陈希同王宝森到胡建学和成克杰的覆灭无不如此，其人鬼的
面目难辨真伪！再如广东社科院那位言必称马列的官员，日前被查出涉嫌
贪污数百万并有四个婚外情人，那个舞台上唱颂歌的“铁面税官”，舞台
下是一付不折不扣受贿索贿的无情“铁面”；被称为“中国第一个留学生
县长”的“东方之子”也因收受 呗副慌型叫 ……

    这些都是我们大大小小的“阴阳政客”，如果不揭开那风干了的表层，
是发现不了里面原来是一堆臭狗屎的！《生死抉择》也不过是为我们掀开
了一个小角。

    一个棉纺厂的小小“领导”靠着金钱这块“无所不能”的敲门砖，上
勾下连，竟然使省里、市里的领导腑首贴耳，听命于自己的一面之词，甘
心用手中的权杖为其开脱罪责。神圣的法律在这些人的眼中成了架子上的
摆设，成了例行公事的红头文件和垃圾箱里的废纸。听来也许虚幻，看来
也许荒唐，但是它竟然真真切切地发生了，就是那些言必称“人民公仆”，
说必是人民“父母官”的身上，一幕幕闹剧在你我的面前上演了！小企业
的“领导”时时刻刻领导着“上层领导”，将他们玩弄于股掌之间，这不
是很可笑的事情么？

    呜呼！呜呜呼！我等还有何话可说？

    当然，这些都还是表面问题，关键的关键是，他们明明都在干着违法
的勾当，我们的执法者和法律本身却成了摆设和冷漠的旁观者，“眼看着”
他们鱼肉百姓而无能为力。即使是市长李高成的出现，也仅仅是代表着一
种可能是正义的权力而非法律本身，只因为他是市长才拥有了权力，可以
查处他认为应该查处的腐败现象——但也仅仅限于查处本市范围内比他官
位低的人，面对高高在上的大小人物，他只好求助于省级、中央的当权者
而不是“有法必依，执法必严”地办真事，办实事！或者让我们的检察院
和法院站出来说话！

    这不怪哉？

    那一部部适用于全国各族人民的神圣的法律，就如此被分割成区域的、
带着阶级色彩的，远离人民生活的一个怪物和摆设。对此，温和的、被奴
役惯了的人民群众敢怒而不敢言，因为“权利”或者“权力”并不在他们
手里！象古代的戏剧一样，大家只好压制着愤怒，盼望着半空中蹦出一个
位高权重的清官来主持正义。一阵锣鼓家伙响后，饱受冤屈的群众才看到
姗姗来迟的省委书记，他有点无奈地、忍痛割爱般地下令追查了恶贯满盈
的大小“公仆”。

    对此，稍有理性的人，你怎么看和想？如果他任你“千呼万唤”仍不
出来，我们苦难深重的老百姓——远不是公民本身，他们怎么办？

    被某个人压住了部分罪恶的蔓延，压制了部分邪恶的猖 泛滥到底是
我们的幸，抑或不幸呢？法律这架天平给摆到哪里去了呢？谁来衡量？如
果他们是被法律所保护着的公民，法律该如何英勇献身？我想大家心中都
没有个数！如果那些人不是有着市长省委书记的官爵，其结果又该怎么样
呢？如果不是这样的“市长省委书记”，而是那个样子的……大家心知肚
明，权力大于法律的现实在这场正义与邪恶的斗争中得到了并不光彩的佐
证。

    这使我心情沉重，社会中包庇罪犯，阻挠、干涉司法部门审案办案，
用权钱交易来中饱私囊和掩盖罪恶的现象如过江之鲫，跳跃在你我的眼前，
目不暇接了。

    在此，我忍不住要问：

    “到底是谁的生死关头？由谁，怎样来抉择呢？”
    影片中，我们看到了希望，在腐败分子与正义之士的较量中，正义最
终战胜了邪恶。然而，这胜利来得太艰难了，代价太沉重了。沉重得叫我
们无法承受和呼吸！

    既然我们致力于建设法制社会，要坚持依法行政，依法治国。那么，
《生死抉择》如同现实生活一样，远远没有走出“人治”的泥潭，还在自
觉地或者不自觉地挥舞着“人治”的铁锤“当空乱舞”而不是用法律的长
剑维护公平。法制社会讲究人人平等，而不是形同虚设让某些人赏玩。在
法律面前，你市长、省委书记和普通群众到底有什么区别呢？

    令人遗憾的是，影片过分宣扬了个人的权力而不是人民的力量，更不
是法律的威力。相反，法律不过成了某些当权者任意挥舞的一个玩偶，是
一张可以打倒异己的纸牌与砝码！随时听候！渴望“包青天”，盼望“包
青天”，依靠“包青天”的情结并没有根除！

    但是，要知道，历史的车轮已经驶上二十一世纪的轨道，那陈腐的，
已经不再适应社会发展的“人治”套路，造就应该扔进历史的垃圾箱，让
它永远消失在人们的噩梦里，连同并不“包治百病”的“包青天”！还是
让法律走出人治的牢笼吧！让阳光和雨露洒落在社会的每一个角落，让权
力得到必需的限制，让法律这柄长剑来维护正义和社会公平！

--
那个人样子好怪啊!
我也看到了，他好象条狗啊!

※ 来源:·日月光华站 bbs.fudan.edu.cn·[FROM: 10.19.101.9]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


挑挑《生死抉择》的毛病(z)

 发信人: mission (★月异星邪★), 信区: Movie
标 题: 挑挑《生死抉择》的毛病(z)
发信站: BBS 水木清华站 (Wed Sep 13 11:01:39 2000)

注：转载文章不代表本人观点

【方舟时讯】反腐影片《生死抉择》一上映，舆论一片叫好声，一边倒。其实，如
果抛开“上边儿”的指示和号召，舆论的评价和票房收入恐怕都得打折扣。因为从艺术
上说，这部被捧得很高的影片存在着明显的硬伤和软伤。
我看过这部片子，单位组织的。公平的说，该片有两大方面比较吸引观众：一、题
材好。这部影片主题鲜明，反映了现实生活的热点和焦点。人民群众反对腐败痛恨腐败
，中央有治理腐败的决心,可谓“上下同欲”使之胜；二、主要演员表演还算到位，尤其
是王建成的形象,被称为中国的“高仓建”，使观众在看腻了丑星、小白脸儿、软蛋男人
之后又见到了一个硬汉形象。
但是，看完影片，觉得影片告诉我们的故事存在着明显的硬伤，经不起仔细地推敲
。最大的硬伤是，我党反腐败的现实基础到底是建立在什么之上？影片告诉我们，是建
立在处在腐败与反腐败边缘的主人公的“狠斗私字一闪念”、建立在省委万书记这个“
清官”的官职比“贪官”副书记的官职高上。这就使该片的立意处在了一种狭隘的尴尬
的危险边缘。观众如果问两个“如果”，该片就会被抽掉脊梁：如果李高成狠斗私字没
成功，如果连万书记不幸也被那帮腐败分子给拉下水——从影片上看并不是不可能，省
委副书记等一干高官不就被拉下去了吗？腐败分子能量大的很来！——如果是这样，片
中的反腐败事业还有成功的希望吗？如果这是现实的真实反映，那我们的国家、我们的
党还有希望吗？
艺术是生活的反映，生活的逻辑是不会建立在那么多的巧合之上的。我们的反腐事
业毕竟要靠有效的法治措施和机制，而不是仅仅依靠某个人的幡然醒悟和某个“青天大
老爷”的清明政治。
除此之外，该影片还有几个细节以及细节之后的潜台词也让我觉得是该片的软伤，
值得推敲。
其一、李高成的老婆受了人家那么多的钱和东西，李高成真的就一无所知？他起码
应该知道两口子的工资加起来能办多少事吧。丈夫清的像盆水，老婆浊的像潭泥？丈夫
是清官，贪污腐败的事都是妇道人家背后干的，典型的“女人祸国”的现代版。世上人
谁最亲密？两口子啊！天天生活在一起，女人能把腐败的事遮掩得滴水不漏，除非两种
情况，1、该女人是干保密的出身，2、该丈夫是傻瓜蛋。
其二、片中有一镜头：李市长到中阳纺织厂视察，看到机器上长满蜘蛛网，用手划
掉然后生气的训斥厂干部。机器上长满蜘蛛网是需要时间的，影片用这个道具是想表明
该机器好长好长时间不用了。可是，中阳纺织厂是当地甚至省内著名的企业，作为原厂
长的一市之长就不“常回家看看”？这样的大企业市长书记都不去看看，那平时市长书
记大人们都干些什么？企业不景气乃至垮掉难道是一天的事？如果防微杜渐，早作调整
，企业何至于此！
其三、李高成在其弟开的歌舞厅里“遭遇”小姐，气愤异常，可以理解。但他居然
对这些小姐是干什么的都不知道就让人觉得有点“装”了。没吃过猪肉还没见过猪跑？
李市长何至于清纯如此？好似懵懂不知世事的少年。报纸、电视上反映社会腐朽阴暗面
的新闻、影视作品还少吗？难道李市长不读报、不看电视吗？对当地民情社会不了解、
大企业垮了才知觉，这样的市长是干什么吃的！
其四、虽不是大毛病，却也不合人情：李高成的女儿是典型的痴呆儿，这种孩子都
这模样，先天的，不是后天的低能。他们干吗不再生一个健康的？国家计生政策允许的
呀！干吗拿一个傻孩子做道具，李太太一提贪污受贿的事儿就往傻孩子身上推——还不
都是为了她！难道没有这个傻孩子她就没理由受贿了？编剧没必要编得这么寸嘛，平常
一点会更有代表性的。
我并非是心理阴暗，非要对《生死抉择》吹毛求疵，只是觉得反腐败这个主题这么
好，我们的文艺作品为什么不在艺术上精益求精，将这个主题建构在一个更坚实的逻辑
基础上，更真实的反映现实生活，别这样带着一身伤痕在银幕上晃悠得让人坐不住。

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.32]
上一篇 返回上一页 回到目录 回到页首 下一篇


好梦一日游

 发信人: westcom (耗子), 信区: Movie
标 题: 好梦一日游
发信站: BBS 水木清华站 (Sat Sep 9 22:56:34 2000)

发 表 人：Garden_Wood(耗子:看客) 版面名称：sysop[1353]
文章提要：[申诉] 好梦一日游
源 发 站：中国科大BBS站(Sat, 09 Sep 2000 20:25:29)

在电影《甲方乙方》中，葛优和一拨哥们开了一家公司，叫“好梦一日游”公司，
专门帮助别人实现他们自己不能实现的梦。昨天晚上的《生死抉择》到也在现实中
上演了一出“好梦一日游”。
把坚持廉洁奉公，打击贪污受贿的重任寄托在组织全民看一出电影的行动上，这个
“好梦”恐怕实在来的有些容易了---------要看的时候，“三反，五反”的时候，
早就动员过了，还要现在闹心什么？也没见过民主的国家或者法治的国家要组织大家集
体进行思想教育，人家不也廉洁的让我们嘘唏暗叹？更何况，组织去看的群众，绝大多
数都是手里无权无钱无势利，就连上个bbs也都要看看网络中心主人（任）或者站长什
么的有没有思想上的理解偏差的穷学生、以及那些那英（刘欢？）的《从头在来》里的
下岗（失业？）工人，要不就是部队里的士兵。他们根本就没有可能贪污受贿----一个
月就一、二百元，谁来给我行贿？防患于未然？恐怕真正需要防患的该是那些现在正掌
握权利的高官们吧！我们这些人要能混到可以贪污受贿的地步恐怕要几十年以后，那时
候，没准又要组织全民看《贪？不贪》之类的片子了。
想看看电影就可以改造灵魂，或者触击到什么，恐怕只是一日的梦吧------敢贪污的
人，难道真的就象丁聪笔下的漫画中那样，听到电视里的警笛声就惹的孩子他妈大叫
“孩，快去把你老爸的心脏病药拿来,他心脏病又犯了!”？要真是这样的话，干脆蹦成立
“反贪局”了，叫警察天天开着警笛到处串，然后去医院逮人的了！
演过了非要到旧社会去忆苦思甜的那个有被虐待心理的人之后，“好梦一日游”还在
继续。现在该那个一心想做个英雄的屠夫出场了。个人英雄主义的弥漫，让《生死抉择
》的好梦突出显示了“人治”的本质。
“对啊，中国现在本来就是人治”，面对说这话的那个研究生，我只好默然。当“法
治”不能完全无阻拦的实施的时候，当不能有法可依，违法必究，执法必严，行法闭果
的时候，这个时候老百姓才开始期盼“包大人”----翻开历史书，看看包大人存在的时
候，大宋王朝是如何的情况。
如果只有等到出现一个圣明的君主，领导者的时候，这个社会的毒瘤的问题才可以解
决的话，那我们还要建设什么社会主义法制？还要健全的法制制度干什么？还要人民民
主监督机制干什么？只要掘地三尺，挖出包大人的尸首，借助DNA技术，繁殖出一个刚正
不阿的“包青天2000版”，各地去走马上任，不就可以一了百了了？不过话又说回来，
古人的思想恐怕和现代人还是有些差别的。万一2000版的包大人把"IFU"非要理解成"I
fuck you"而不是"I fule you"，恐怕倒霉的我也只有认了，这其实还好。怕就怕要是他
非认为“USTC”是"you shi ta cao"，恐怕就和王朔的”我是你爸爸“差不离了；要是
是"you she ta cao",那就很难向那个既保卫我们的肉体又保卫我们的思想，但其实他们
什么都保卫不了，甚至连一辆破自行车的保卫处解释这个有没有色情的含义了！
梦游到是游了，现在怕就怕那些公仆们转身过去，看见美女画皮就如那屠夫一样：
“嘿，打死我都不说！”

--
※ 来源: 中国科大BBS站 [bbs.ustc.edu.cn] [站务申诉]

btw: 原文在科大被删除。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.73.147]
上一篇 返回上一页 回到目录 回到页首


我爱厨房

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我爱厨房 Roman | 1997.03.20
返回上一页 回到上一级目录


我爱厨房(转寄) (转载)

 寄信人: Roman (教授)
标 题: 我爱厨房(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:20:18 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
作 家: meme (小羊羔) on board 'Movies'
题 目: 我爱厨房
来 源: 庭芳苑
日 期: Mon Apr 7 10:53:58 1997
出 处: ywq@fzu.edu.cn

亲 情 > 友 情 > 爱 情 ─ 严 浩 电 影《 我 爱 厨 房
》严 浩 导 演 , 改 编 自 日 本 作 家 吉 本 巴 娜
娜 的 畅 销 小 说 《 我 爱 厨 房 》 , 由 於 影 片
有 日 资 公 司 叁 与 的 关 系 , 特 别 邀 请 了 日
本 女 星 富 田 靖 子 担 任 女 主 角 , 饰 演 一 个
嗅 觉 灵 敏 、 古 灵 精 怪 、 希 望 将 来 能 够 成
为 大 厨 的 女 孩 AGGIE。

《 我 爱 厨 房 》 绝 对 是 一 套 很 个 人 的 生 活
小 品 , 故 事 讲 述 一 个 刚 刚 死 去 外 婆 , 变
成 孤 苦 无 依 的 女 孩 AGGIE , 搬 进 了 外 婆 的
好 朋 友 LOUIE ( 陈 小 春 ) 的 家 中 , LOUIE 是 一
个 发 型 师 , 自 小 与 变 性 母 亲 艳 华 ( 罗 家
英 ) 相 依 为 命 , AGGIE 得 到 了 艳 华 两 母 子
的 扶 持 , 终 於 从 哀 恸 的 深 渊 中 淡 出 , 後
来 艳 华 被 情 人 所 杀 , 死 於 非 命 , 这 一 次
轮 到 AGGIE 拯 救 LOUIE , 二 人 在 互 相 扶 持
的 旅 途 上 , 相 濡 以 沫 , 得 到 了 莫 大 的 启
示 ！

罗 家 英 饰 演 的 变 性 人 艳 华 其 实 是 一 个 很
高 贵 而 又 幽 默 的 母 亲 , 尽 管 罗 先 生 的 演
绎 充 满 滑 稽 , 令 人 发 笑 , 但 我 们 仍 然 可
以 看 到 导 演 的 心 意 , 艳 华 差 不 多 是 每 个
人 的 精 神 支 柱 , 包 括 她 的 儿 子 LOUIE 、 她
的 情 人 刘 绍 铭 、 她 的 酒 吧 伙 记 和 AGGIE 等
等 , 全 部 因 她 而 起 了 巨 大 的 变 化 。

艳 华 从 变 性 那 日 开 始 , 便 要 学 习 做 一 个
女 人 , 学 习 做 一 个 母 亲 , 学 习 走 进 厨 房
, 正 如 她 那 封 心 血 来 潮 之 下 写 成 的 遗 书
中 所 说 ： 人 生 就 是 不 断 的 学 习 , 学 习 怎
样 处 理 生 活 、 怎 样 处 理 年 华 老 去 、 怎 样
处 理 病 痛 、 怎 样 处 理 死 亡 , 小 鱼 觉 得 艳
华 很 伟 大 , 因 为 她 生 活 在 痛 苦 的 深 渊 中
, 依 然 积 极 地 付 出 情 和 义！

《 我 爱 厨 房 》 中 厨 房 的 意 义 就 是 一 个 家
, 没 有 一 个 家 是 没 有 厨 房 的 , 这 是 人 类
生 活 的 基 本 原 素 , LOUIE 煮 公 面 给 AGGIE 吃
, AGGIE 又 煮 大 餐 给 艳 华 和 LOUIE 吃 , 彼 此
在 厨 房 中 扶 持 和 建 立 , 填 满 空 虚 的 肚 子
, 消 耗 苦 痛 的 灵 魂 ！

AGGIE 搬 入 艳 华 和 LOUIE 的 家 中 , 实 情 是 艳
华 和 LOUIE 搬 入 了 她 的 心 灵 中 , 你 感 染 着
我 , 我 感 染 着 你 , 三 个 灰 白 的 灵 魂 , 三
个 鲜 红 的 伤 口 , 你 舔 着 我 , 我 舔 着 你 ,
因 此 , 亲 情 永 远 是 创 伤 的 灵 药 , 比 友 情
和 爱 情 重 要 得 多 , LOUIE 失 去 艳 华 後 , 就
像 一 条 死 狗 , 比 AGGIE 失 去 外 婆 时 更 加 悲
惨 ！

最 後 , AGGIE 和 LOUIE 的 爱 , 完 全 建 立 在 亲
情 和 友 情 之 上 , 正 如 AGGIE 所 说 ： 性 很 容
易 , 爱 却 艰 难！

道 出 了 爱 情 的 层 次 ： 亲 情 >友 情 >爱 情 >性
！ 爱 情 是 镜 花 水 月 , 亲 情 才 是 活 水 泉 源
, 令 人 敢 於 面 对 寂 寞 的 人 生 ！

--
※ 来源:·福州大学庭芳苑 bbs.fzu.edu.cn·[FROM: ywq@fzu.edu.cn]
上一篇 返回上一页 回到目录 回到页首


我的1919

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 【我的1919】 gander | 2000.05.23
返回上一页 回到上一级目录


【我的1919】

 发信人: Nila ( ↑ ), 信区: Movie
标 题: 【我的1919】
发信站: BBS 水木清华站 (Fri Jun 23 10:23:32 2000)

出品：国家广播电影电视总局电影剧本规划策划中心
片长：单本剧
类型：电影
主演：陈道明 许晴
日期：2000年1月3日
剧 情：
1919年初，年轻的驻美公使顾维钧作为中国政府的全权代表赴法国参加巴黎和会。刚
刚跨上巴黎的顾维钧就受到街头妓女的奚落和一群伤残退伍兵的洗劫。一战后的巴黎
已经推动往日的浪漫、饥饿、变态、仇恨弥漫整个社会，顾维钧的好友肖克俭力争取
华工与法国工人同工同酬举行游行、罢工，遭到法国警察逮捕，肖克俭年轻美丽的妻
子梅，只身带着两箱沉重的报纸、书籍从国内来到巴黎，顾维钧受肖克俭的委托，到
火车站接梅时，梅晕倒在车站大厅里。
一战中国是战胜国，但在巴黎和会上处处受到歧视。日本野心继承德国在山东的特权
。和会的辩论会上，面对日本咄咄逼人的攻势，顾维钧以他特有的机智、幽默，巧取
日本全权代表收野的一块金怀表，激怒牧野，指责斥之为盗贼，这正落入顾的圈套。
顾维钧反诘：日本掠夺了中国山东省，是不是世界的盗贼呢？一块怀表引起牧野如此
愤怒，那么山东三千六百万百姓丢失山东该不该愤怒，四万万中国人民该不该愤怒呢
？继而，顾维钧慷慨陈词，从历史、人文、主权、经济等诸方面阐明中国必须收回山
东的严正立场，发言获得全世界与全国一致称赞。
肖克俭获释后一直积极投入发动民众、唤醒民众的工作。但是，他的偏激也使他和朝
鲜的革命者一起采取极端的手段爆炸日本代表团的旅馆，恰巧，巴黎发生了刺杀法国
总理，巴黎和会执行主席克列孟梭，一时间人们议论的矛头纷纷指向朝鲜和中国。

顾维钧和肖克俭对巴黎和会的前景，采取的斗争方式产生分歧。梅处在两人之间，她
从崇拜肖克俭，渐渐转向同情、支持、继而赞成顾维钧。与此同时，顾维钧住所女房
东的女儿让娜（一个法国没落贵州家庭的姑娘），也对顾维钧产生倾慕之心。

和会最终拒绝中国的正义要求，决定由日本继孙德国在山东的特权。国内爆发了声势
浩大的"五四"运动。肖克俭也在巴黎集会抗议。顾维钧和中国代表团多方斡旋，试团
扭转和会决定，均遭失败。软弱的北洋政府竟逼代表团曲从列强旨意，在和约上签字
，代表团团长陆徽祥等人既不愿签字，又无力抗争，只好避走巴黎，最后代表团剩下
顾维钧和南方军政府代表王正廷两人。顾维钧在寻找更好的外交斗争途径时，被肖克
俭领导的华工、留学生、华侨误以为软弱而遭殴打。法国姑娘让娜鸣枪救出顾维钧。
此时，连同对中国始终冷漠、轻视的让娜母亲也同情中国，向顾维钧表示："中国不
应该签字，那是不公平的！"她赞赏顾维钧的智慧和爱国情怀，她说："年轻人，你有
一句话，我非常欣赏，中国不能失去山东，就象西方不能失去耶路撒冷。"
肖克俭看到巴黎和会帝国主义列强以牺牲弱国利益换取重新瓜分世界的目的。他慷慨
悲歌，给爱妻梅留下遗书，要她"回祖国去，那里已经在燃烧，那里将是一片热土…
…

--

每当我偶尔感到倦意 想要稍作休息
情绪就会非常沉寂 寻回往日足迹...

※ 来源:·BBS 水木清华站 smth.org·[FROM: edunix.cic.tsin]
上一篇 返回上一页 回到目录 回到页首


我怕恋爱

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我怕恋爱 gander | 1999.10.20
返回上一页 回到上一级目录


我怕恋爱

 发信人: fksys (Just Beat It!), 信区: MovieTV
标 题: 我怕恋爱
发信站: BBS 水木清华站 (Thu Nov 18 10:34:18 1999)

由8月8日起，逢星期日，15:30 - 17:30
演员：张东健、金美淑、崔智友、具本承

三十几岁的英子是一位摄影师，她的丈夫在三年前车祸去逝，留下她独自抚养
女儿。英子的前任男友俊锡在她的丈夫过世後便对她展开追求，但英子却爱上了俊
锡的学生仁华，一位二十出头的男子。虽然仁华对英子一见锺情，但是由於年龄的
差距，英子始终没有勇气接受仁华的感情。直到得知自己罹患癌症，英子才决定忠
於自己的感情，与仁华展开一段美好的忘年之恋，但幸福的日子维持没有多久就被
迫不幸的告终，是命运作弄，还是缘份太浅？面对心爱的人突然去世，仁华伤心欲
绝，决定不再谈恋爱。直到另一位女孩的出现，他的生命才又露出曙光，虽然他对
女孩苦苦追求，但女孩不想成为代替品，始终不为所动。此时，一位富家女突然对
他展开强烈的追求……

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.176.79]
上一篇 返回上一页 回到目录 回到页首


我的父亲母亲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 评<<我的父亲母亲>> gander | 1999.10.20
2 | 文件 | 回归自然---我的父亲母亲 aeon | 2000.04.09
3 | 文件 | 张艺谋《我的父亲母亲》 aeon | 2000.02.26
返回上一页 回到上一级目录


评<<我的父亲母亲>>

 发信人: whu97hcl (爱你就是爱你), 信区: MovieTV
标 题: 评<<我的父亲母亲>>
发信站: BBS 水木清华站 (Fri Nov 19 23:24:57 1999) WWW-POST

我落泪了.
虽然有句话叫做"男儿有泪不轻弹".
有些东西打动了心弦的最深处.那是一种暖暖的,潮潮的感觉.
这是一部好电影.?

真爱的感觉很好.
我觉得张艺谋的这部片子拍得很好,不愧为一个大牌导演.
在我们身边流行的是什么?
前卫,创意?
如今的有些文学你不用去看,看了也明白不了,因为作者自己都不明白 讲的是什么.可
有人把这叫潮流.并且还要装模做样品评一番,以免别人知
道他也不懂.
如今的有些音乐你不用去听,听了也莫名其妙,怪异的词风和怪异的唱腔,
不怪见不得人呀!
如今的有些绘画你不用去看,看了也不知所描,有人告诉你了,这叫抽象.
如今的有些电影你不用去看,充斥暴力和色情,要不就是和导演一块发疯.
我们的时代需要一些返璞归真.

张艺谋是给我们带来了一些真正的好的东西.
在如今的电影越来越讲究包装的时候,张艺谋为我们带来了一部原色作品.
电影的作用是什么?
有的人会说,消遣呗,乐一乐,放松一下,或者找一些感官刺激,总之,把它
当作一种娱乐手段.
这当然无可厚非.
我觉得电影的最大的作用还是在于教育人,感化人,鼓舞人,向我们展示美
的事物,美的行为,美的心灵.
不光是电影,一切的艺术行为,我觉得都应以这为宗旨.
而感动人的心灵的无外乎心灵本身.
张艺谋的这部电影正是把一些最纯朴的感情展示在了我们面前,感动着我们
或许早已麻木的心.

招娣倚墙一笑,不仅是倾倒了"我的父亲",相信也倾倒了很多很多的人.
因为,那样纯的笑容,我们并不多见.
在这个充斥着"金钱婚姻"的社会,看重的是房子,车子,票子.还有多少人
去追求最原始的,最纯真的感情的交流?

那条山路,是我的父亲母亲的爱情见证.
招娣在这条山路上第一次看到了"我的父亲",
招娣在这条山路上狂追几里,为的只是让"我的父亲"吃上她亲手做的饺子.
招娣在这条山路上来来回回的寻觅,为的只是想找到"我的父亲"送她的红发卡.
招娣在这条山路上风雪中痴痴的等,冻坏了,发烧了,还要等.
所以,我们不难理解当"我的父亲"不幸病逝后,招娣要坚持在这条山路上一步一
步迎回"我的父亲".
爱至斯!
张艺谋很会选材.

什么叫爱?
恐怕如今的人越来越害怕回答这个问题.
或许,我们已经习惯了渐渐不把爱情当一回事,在我们身边,朝三暮四的有之,
玩弄感情的有之.只闻新人笑,不见旧人哭.
而象<<我的父亲母亲>>中那样的感情,或许我们已很难再找到.
有人会说,时代不同了.
的确,时代不同了,可有些东西是不应该随着时代的变迁而发生改变的.
因为它们是人性中最美的东西.而美的东西应该让它永恒.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.114.73.130]
返回上一页 回到目录 回到页首 下一篇


回归自然---我的父亲母亲

 发信人: aliali (承轩), 信区: MovieTV
标 题: 回归自然---我的父亲母亲
发信站: BBS 水木清华站 (Mon May 8 17:52:48 2000)

回归自然－－《我的父亲母亲》
这是张艺谋今年的又一新作，一年两部电影对于一个导演而言显然是他创作力旺盛
的表现。本片再次回归到张氏作品注重色彩的造型时期的风格，比起纪实风格强烈的《
一个都不能少》，本片更为自然流畅。内容已近不可能再简单：儿子回忆母亲年轻时与
父亲的恋情中发生的二三事。影片分成现实与回忆两部分，现实是割烈的、黑白的，回
忆是完整的、彩色的。回忆部分占据了影片的三分之二，最后又以回忆画面（彩色）取
代现实画面（黑白）成为影片的结尾，儿子回忆的叙述视点显然无法包容回忆部分所表
现的全部内容，而精心构架的画面与叙事中全视点又在暗示观众整部影片中牵引回忆的
并不是“我"，而是张艺谋“自已"。
作为中国电影史上最重要的逆子（第五代出现后中国电影才有“代"之说），张艺谋
以《红高粱》惊世骇俗地向世界证明了他的活力。同样也用了第一人称，张艺谋通过狂
放激情的姜文回忆了“我奶奶"，如果说当年他是肆意豪情地看“我奶奶"的话，那延续
到了“我母亲"时就转成了温情脉脉。
《我的父亲母亲》应该叫做《我的母亲》比较合适，因为全片都是关于“我母亲"的
事迹，父亲的角色已经物化，在某种意义上如同《阿黛尔．雨果的故事》中的平松中尉
。张艺谋用了大量的特写捕捉“我母亲"的笑容，并再一次以一袭棉袄的红色加深了观众
对她美好形象的印象，为前后现实段落中老了的“我母亲"做催泪对比。张艺谋电影人物
性格中一贯的倔强执著纯粹用在爱情中似乎是头一次，对于久失纯情的都市人来说，杀
伤力显然是巨大的，织布一段是最催人泪下的。有人认为现实部分太长，我想张艺谋也
许会嫌它还不够长，因为毕竟美好的东西都是短暂的，而现实永远就在你身边。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.136]
上一篇 返回上一页 回到目录 回到页首 下一篇


张艺谋《我的父亲母亲》

 发信人: spacefly (flying), 信区: MovieTV
标 题: 张艺谋《我的父亲母亲》
发信站: BBS 水木清华站 (Thu Sep 30 08:33:10 1999) WWW-POST

张艺谋不愧是中国最好的导演，《我的父亲母亲》一片再次证明了这一点。片中依然
起用了不少的业余演员，但是他们的表现同专业演员相比毫不逊色。
全片给人以真实的感觉，人们被中国农村妇女所表现出的纯朴及对爱情执着追求的精神所
深深感动。章子怡扮演的年轻时的母亲非常到位，其忸怩羞涩的神
态更是维妙维肖。年轻时的父亲是个好人，但是演员的形象差了点，怎么有点象单立文，
表情又象秦汉。老年母亲的扮演者好象是业余演员，其表现是片中
的一大亮点，感情真挚、充沛，令人信服。 另外，全片全部实景拍摄，秋天的满山黄
草及冬天的一片雪白比起陈凯歌
刻意营造的大场面更具震撼性。三宝的配乐颇具大家风范，应该是张艺谋所有影片中最好
的。 唯一的缺点可能是章子怡的皮肤太光滑，不太真实。
总之，我认为这是一部完全可以再捧回一座金狮奖的影片，在综合表现上比《一个都
不能少》只强不弱。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.64]
上一篇 返回上一页 回到目录 回到页首


西部歌王

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 巍子奚美娟携手《西部歌王》演绎王洛宾一 Roman | 1997.05.16
返回上一页 回到上一级目录


巍子奚美娟携手《西部歌王》演绎王洛宾一生

 发信人: lefthand (左手), 信区: MovieTV
标 题: 巍子奚美娟携手《西部歌王》演绎王洛宾一生
发信站: BBS 水木清华站 (Fri Jun 13 21:37:49 1997)

    12集大型音乐电视连续剧《西部歌王》在王洛宾先生逝世
一周年期间在全国推出。该片从筹拍到封镜经历了重重波折，
但王洛宾的音乐和他奋斗不息的沧桑而浪漫的人生却始终鞭策
着导演廷艺和演员巍子、奚美娟等。为了力求客观真实地再现
王洛宾的传奇人生，剧组工作人员曾进行了艰苦的资料收集工
作，摄制组跑遍了天山南北及北京、银川、陕北等地，寻觅王
洛宾歌曲中蕴涵的优美意境，使王洛宾的悲情故事与优美歌曲、
怡人风光融为一体。
    该剧以三毛慕名拜访王洛宾为切入点，采用倒叙手法述说
音乐老人近60年艺术人生中坎坷动人的故事，真情实感。
    整部作品叙事流畅，又蕴含理性，盈溢激情，再加上巍子
（饰王洛宾）、奚美娟（饰三毛）、史兰芽、陈滨江、达娃央
宗用情演绎，更使人物栩栩如生，难怪该剧刚录制完成全国各
电视台便纷纷洽购播映权。有人说，《西部歌王》有望成为今
年又一部受关注的电视作品。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.58]
上一篇 返回上一页 回到目录 回到页首


喜莲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 呼唤喜莲 maomy | 1997.11.16
返回上一页 回到上一级目录


呼唤喜莲

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 呼唤喜莲
发信站: BBS 水木清华站 (Mon Dec 8 12:41:30 1997)

呼唤喜莲
艾雅
中国妇女的性格始终是中国人精神的重要部分，导演们也一次又一次地把中国历
代妇女的形象搬上银幕。她们或刚强或软弱，或反抗或依顺，或开明或愚昧，或
是所有矛盾的综合体，她们在不同的社会，不同的生存空间里塑造着自己不同的
命运。应该说，喜莲是一位极富时代感的人物，是传统的，又是超越传统的。作
为一名承前启后的女性，她身上多少寄托了人们对于现代农村妇女的理想。

喜莲具有为人所称道的农村妇女的美德，她吃苦耐劳，勤劳能干，孝顺老人，忠
于家庭，就连她婆婆也说，喜莲除了不会生孩子，什么都好，可她最吸引我们的
，是喜莲独特而强烈的个性，一种超然的气质使她与众不同，在婚礼上，她表现
得落落大方、无拘无束，貌似冒失的行动和语言都不落俗套，令人耳目一新。对
于婆婆盼孩子的抱怨，喜莲并不放在心上，从片头到片尾，喜莲一直给我们的感
觉是，不同于普通农村妇女的顽固无知，喜莲心胸更广，脑子更灵，眼界更宽，
虽然新婚后她也一直围着锅台转，忙着打理家务，喂牲畜，可她心里就一直琢磨
着怎么还债，于是她出去卖豆芽，当了村长的丈夫士德，觉得面子不好，但三言
两语就给喜莲顶了回去：“卖豆芽咋的呢？”喜莲有自己的想法，很有主见，她
敏锐的头脑在强烈的改变现状的愿望的支持下，仅仅是从报纸上一条关于辣椒大
王的报道，就发现了致富的契机，联系到现实生活，许多的农民正是靠信息、靠
科技走上了致富之路。从这点上来说，喜莲就是一位新型的农民，在那样一个闭
塞落后的东北小村庄，偏偏是喜莲注意到了这条对许多人来说是毫无意义的消息
。喜莲不仅想了，还马上去做了，她又一次发挥了她那独立实干的作风。趁士德
酒醉之际，她拿走了家里的三百元，乘上公共汽车寻访辣椒大王去了。尽管士德
觉得很没面子，嗔怪喜莲都没有跟他商量一声，喜莲还是机灵地说服了他。这一
招先斩后奏成功了，她买回了辣椒种，为了弄泥坯扒了祖房，这一下震动大了，
婆婆气晕了，士德要跟她急，喜莲软硬一条心，是执意要干下去。士德没辙，只
好求助于乡长，谁料乡长也支持喜莲。最终喜莲还是找到了几位有力的支持者，
在扒掉了一半的潮湿寒冷漏风的房子里住下了，没日没夜地照料着暖棚里的辣椒
，惊人的倔强和坚韧，是中国女性对于男性的一大优势和特点，它那么清晰地在
许多部电影的女主角身上凸现。因此，我们不难理解《二嫫》里的二嫫愚昧地不
惜卖血来换取村里的第一台彩电，也是凭着这股韧性，在除夕之夜全家人围坐热
腾腾的火锅旁边时，喜莲独自一人在寒冷和疲劳中陪伴着她的辣椒，颇带几分悲
壮的色彩。喜莲一再对士德重复一句话：“我要给你一个惊喜”，当她拿到卖出
第一批辣椒所得的钱财，她没有实现这个“惊喜”，她没有立即还债，也没有给
婆婆盖五间大瓦房，她把钱分给了村里的妇女，号召大家一起来种辣椒。此刻的
喜莲深深懂得，女人要独立做一件事有多难。对于喜莲，农村妇女的从属地位不
再成立。这一倡导者的举动，作为一种新的女性意识觉醒的象征，也是对女性价
值的认可和鼓励，为喜莲这一先锋式的人物填上了完满的一笔。喜莲凭借她的胆
识、勇气与魄力，带领全村走上了致富路。有点保守的士德，最终加盟喜莲，喜
莲得到了她最期待的支持，长期困扰士德的“历史遗留问题”，喜莲很有技巧地
解决了，影片在全家福中结束，留下了喜莲从容、自信、含蓄的笑容。

值得一提的是，《喜莲》具有浓郁的关中风情。关中人民质朴、直爽、热情的性
格，天生的幽默感，加上演员真实细腻的表演，令人倍感亲切；同时忍俊不禁。
厌倦了农村题材的沉重与苦涩，夸张与怪涎，观众一定会喜欢像《喜莲》这样认
真反映现实生活中的新事物的清新的影片。常说中国电影上不去，农民兄弟看不
到他们喜欢的电影，《喜莲》也许能作为一种启示。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


小城之春

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 小城之春 Roman | 1997.03.20
返回上一页 回到上一级目录


【电影观感】小城之春

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 【电影观感】小城之春
发信站: BBS 水木清华站 (Sat Apr 19 23:50:08 1997)

小城之春

Spring in a Small Town

中国 1948

导演：费穆

主演：韦伟、石羽、李纬

    故事发生在抗战后的某个江南小城的某个春天。破落的戴家大院里，男
主人礼言和他的太太玉纹已是死水一潭。病歪歪的礼言整天唉声叹气，他的
妹妹却是活泼开朗。长期生病加上感叹家族的末落使得礼言变得脾气古怪，
玉纹已对他煤油任何感情，只是尽着主妇的义务。对这样的日子厌倦透了的
玉纹说“我没有勇气死，他（礼言）却没有勇气活”。这个时候，一个年轻．
生气勃勃的客人志忱来到了戴家。他是礼言的老同学，竟又是玉纹的旧情人。
他的到来，使玉纹几乎已死的心中，掀起了巨大的波澜。然而，一切礼教．
道德．责任都告诉她不要越轨．．．．．．

    全片只有五个人物，四个主角。没有大明星，却拍得精彩绝伦，是现在
所知费穆最好的作品。影片对人物的心理描写细致入微，在我看国的早期中
国电影中（当然我看过的并不多），还很少有如此深入描写人物心理的。全
片以玉纹的旁述串联起来，时而是玉纹的感受，时而又跳出来交代一些玉纹
未必知道的情节，却不觉得突兀，虚实交融得很和谐。

    对于镜头的运用，场景的调度，虽然我能感受到它们很能帮助我理解人
物的心理活动和人物间的关系，但却说不出什么门道来。在我看这部电影是
让我感受至深的是三位主角的表演。

    三个主角，玉纹、礼言和志忱都是在选择中挣扎的角色。玉纹是在重回
爱人怀抱和妻子的责任之间挣扎。礼言知道自己不能令玉纹幸福却又不能离
开她。而志忱虽然爱着玉纹，象是唯一可以让玉纹离开戴家，让她幸福的人，
但实际上，道德与责任对他的束缚比谁都大。三个角色就生活在这样的困境
中，但他们的生份又决定他们不可以明白说出自己的想法。一切就这样变得
暧昧起来。

    三个人中最突出的是饰演玉纹的韦伟。她极善用身体语言加上语气变化
来含蓄地表达人物的复杂心情。一个眼神．一个表情．一个小动作仿佛都藏
着无穷的含义。她和志忱独处的几场戏让我们感觉到她在仿佛平静的外表下
巨大的感情波澜，逐渐酝酿下，到最后终于在“醉酒”一场爆发，也达到了
全戏的高潮。饰演礼言的石羽和饰演志忱的李玮也都有出色的演出。我觉得
石羽的演出更好些。

    费穆48年就拍出了这样的作品，实在让人惊讶和钦佩。不愧是中国电影
的大师。而这部作品显然与当时影圈的政治气候格格不入，并不为当时的人
们欣赏。几十年后才被人重新发现和研究。以前未看此片时，我看一些介绍
文章说这部电影是中国电影史上最优秀的作品时，常奇怪何以他们连“之一”
也省了。看过之后才觉得《小城之春》担当得起这一称号。

-- by Lu Pin
All Rights Reserved
Mar. 25, 97

【电影观感】http://home.ust.hk/~bolupin/moviereviews/

--
***************************************
“中文电影资料库”
http://home.ust.hk/~bolupin/movies/
欢迎提供电影介绍、评论、新闻。
***************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
寄信人: Roman (教授)
标 题: 小城之春 (转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:20:27 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
作 家: meme (小羊羔) on board 'Movies'
题 目: 小城之春
来 源: 庭芳苑
日 期: Mon Apr 7 10:38:01 1997
出 处: ywq@fzu.edu.cn

春 分 看 费 穆 的《 小 城 之 春 》

艺 术 中 心 与 香 港 中 华 文 化 促 进 中 心 合 办

了 一 个 「 费 穆 作 品 回 顾 展 」 , 包 括 电 影

欣 赏 、 画 报 展 览 和 研 讨 会 等 , 还 邀 请 了

费 穆 长 女 费 明 仪 和 《 小 城 之 春 》 的 女 主

角 韦 伟 来 港 叁 与 这 个 活 动 , 接 受 观 众 的

提 问 。

费 穆 是 中 国 早 期 的 电 影 大 师 , 由 於 英 年

早 逝 的 缘 故 , 作 品 不 多 , 默 片 有 《 城 市

之 夜 》、《 人 生 》和 《 香 雪 海 》 , 戏 曲 片

有 《 古 中 国 之 歌 》、《 生 死 恨 》和 《 斩 经

堂 》 , 时 装 片 则 有 《 天 伦 》、《 春 闺 梦 断

》、《 小 放 牛 》和《 小 城 之 春 》 等 等 , 其

中 《 小 城 之 春 》 是 晚 期 的 长 片 , 也 是 费

穆 得 到 最 高 评 价 的 电 影 。

八 十 年 代 下 旬 , 艺 术 中 心 主 办 了 一 个 「

中 国 早 期 电 影 大 师 作 品 展 」 , 那 时 , 小

鱼 偏 重 看 孙 瑜 和 吴 永 刚 二 人 的 作 品 , 至

於 费 穆 的 电 影 , 小 鱼 就 只 看 了 一 套 《 小

城 之 春 》 , 看 完 之 後 , 马 上 补 飞 看 他 的

《 人 生 》和 《 香 雪 海 》。

《 小 城 之 春 》 最 特 别 的 地 方 是 开 始 和 完

结 相 同 , 但 心 境 则 完 全 迥 异 的 情 境 交 融

画 面 , 全 片 由 女 主 角 韦 伟 的 内 心 独 白 带

领 , 我 们 所 看 到 的 镜 头 , 都 是 女 主 角 的

主 观 世 畀 , 包 括 女 主 角 的 丈 夫 、 老 仆 人

、 小 姑 和 旧 情 人 等 等 。

女 主 角 是 一 个 年 青 貌 美 的 姑 娘 , 嫁 了 一

个 患 了 心 脏 病 的 丈 夫 , 有 名 无 实 , 每 天

过 着 痛 苦 的 日 子 , 直 到 有 一 年 的 春 天 ,

她 的 旧 情 人 , 也 是 丈 夫 的 朋 友 , 突 然 来

访 , 令 家 中 的 关 系 起 了 翻 天 覆 地 的 变 化

, 这 麽 一 个 老 土 的 故 事 , 全 靠 导 演 的 功

力 , 化 腐 朽 为 神 奇 , 令 观 众 再 三 回 味 。

当 中 有 几 个 画 面 印 象 很 深 , 例 如 有 一 场

女 主 角 与 丈 夫 、 小 姑 和 旧 情 人 外 出 郊 游

, 女 主 角 的 情 人 忽 然 情 不 自 禁 地 握 着 她

的 手 , 偷 偷 地 交 换 了 一 个 十 分 暧 昧 的 眼

神 , 然 後 马 上 放 手 , 若 无 其 事 地 向 前 行

, 那 种 明 目 张 胆 地 偷 偷 摸 摸 的 情 境 , 既

令 人 兴 奋 , 又 令 人 迷 惑 ！

另 有 一 场 是 女 主 角 、 丈 夫 、 小 姑 、 老 仆

和 旧 情 人 在 房 中 一 起 喝 酒 猜 枚 , 旧 情 人

与 小 姑 , 丈 夫 与 旧 情 人 , 老 仆 与 丈 夫 ,

最 後 女 主 角 与 旧 情 人 , 众 人 的 关 系 在 猜

枚 中 展 现 出 来 , 醉 与 醒 之 间 , 交 织 着 一

幅 千 丝 万 缕 的 画 图 。

最 後 有 一 场 女 主 角 穿 着 绣 花 旗 袍 , 走 到

旧 情 人 的 房 中 求 爱 , 旧 情 人 在 黑 暗 中 意

乱 、 挣 扎 、 回 避 , 最 後 把 女 主 角 困 在 房

中 , 女 主 角 一 手 打 碎 玻 璃 窗 门 , 伸 手 呼

唤 着 房 外 人 的 情 境 , 血 和 泪 , 令 人 深 深

体 会 到 女 主 角 身 处 的 世 界 , 所 受 的 伤 害

, 已 经 达 到 崩 溃 的 边 沿 。

电 影 有 说 不 尽 的 情 境 , 你 看 着 女 主 角 看

出 来 的 世 界 , 她 的 语 言 , 她 的 画 面 , 一

而 二 , 二 而 一 , 不 能 分 割 , 缯 画 出 一 幅

情 境 交 会 的 诗 意 世 界 。

--
※ 来源:·福州大学庭芳苑 bbs.fzu.edu.cn·[FROM: ywq@fzu.edu.cn]
上一篇 返回上一页 回到目录 回到页首


小武

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 爱与微笑的时节——评贾樟柯的影片《小武 aeon | 2000.02.26
返回上一页 回到上一级目录


爱与微笑的时节——评贾樟柯的影片《小武》 (转载)

 发信人: Oliver (小they~~~火力重开), 信区: MovieTV
标 题: 爱与微笑的时节——评贾樟柯的影片《小武》 (转载)
发信站: BBS 水木清华站 (Tue Oct 5 10:29:11 1999)

【 以下文字转载自 ARTS 讨论区 】
【 原文由 Oliver 所发表 】
爱与微笑的时节——评贾樟柯的影片《小武》

［法国］夏尔。戴松 著单万里 译

作者按：《小武》曾在1998年柏林电影节青年论坛与萨拉热窝电
影节上放映，并在刚刚结束的三大洲电影节上获得了大奖。很少有一
部影片像它那样给人以如此充满生命力的感觉——在这部处女作的背
后，是一位曾经在电影学校学习的二十八岁的年轻导演，他的创作手
法摆脱了中国电影的常规，他这部影片标志着中国电影活力的复苏。

小武：手艺人／小偷

在公共汽车里，小武在冒充警察拒绝买票之后，偷窃了邻座的钱
包。影片的镜头从小武的手切换到这辆正在行驶中的公共汽车的前方
景色，在汽车的前挡风玻璃的正中间，庄严地供奉着毛的标准像。

环境已被交代：一边是已经逝去的权力象征，一边是毛之后的中
国。通过和这幅静止的过时肖像的反打镜头，同往日的生活方式形成
对比——售票员对这位乘客这种拒绝买票的荒谬行为保持缄默，这种
放任自流的态度，使人感到一个遥远的体制的代表和一个违反其原则
的主体之间，在时空上的距离被拉近了。这预示着小武和公安局长之
间的关系——局长知道小武的违法行为，并试图规劝他改邪归正，以
免他这个当公安局长的在不得已的情况下将他抓获。这位好心人对小
武的规劝与其说更多地是出于一种家长式的慈爱，倒不如说是想回避
自己的处世矛盾被进一步地激化——一种存在于他所生活于其间的现
实世界中每日实际所见和他那身公安制服要求之间的矛盾。

作为罪犯，作为一个小偷，小武的扒窃行为并不仅仅是由于生活
所迫或者说是由于生存需要——影片的导演避开了这条便捷的途径，
尽管这样描写的话会使人对主人公产生好感。在金钱成为社会机制的
基本动机和社会表象的实质性调节器的国家，小武可以说是这种社会
现实的产物。金钱统治 着今天的中国，而小武又被这一原则所统
治。因此，以什么样的名义来逮捕一个被宣布犯有违法行为的主体，
当一切表明他是这种规则的产物——这种规则广泛运用带来的产物？
透过小武和公安局长之间的微妙关系，影片导演瞄准了当前体制的悖
论，这种悖论迫使其代表在社会边缘遏制其在权力上层所注入的活力
。

在许多国家里都存在着两种类型的犯罪：一种是上层的犯罪（譬
如小勇，他曾是小武的亲密朋友），即受尊敬的体面人，被树为楷模
；另一种是底层的犯罪（譬如小武），被有失公正地惩戒，尽管一切
都表明这两种类型的犯罪在实质上并无二致——本质相同的原则被处
于不同的社会，区别仅仅在于社会地位有别，生意数额的大小。

这种使公安局长富有人情味的矛盾，即他作为一名社会观众和应
该扮演的执法官角色之间所遇到的矛盾，并没有在所谓现实复杂性的
名义下把影片的情节线索搞乱，或将观众引入歧途。相反，《小武》
的艺术感觉是非常敏锐而准确的，在影片的拍摄过程中，导演就像针
灸大夫在治疗中不断地调整行针线路那样，不厌其烦地调整着这种细
腻的感觉，开放而流畅，为人们提供了一个反映当代中国社会现实的
缩影。《小武》能够给人带来如此非同凡响的洋溢着生命活力的丰富
感受，还得益于影片高超的录音艺术（中国小县城的街道，街道上的
行人，马路上看热闹的人群），以及手法的不拘一格和人物形象的精
巧细腻——形式不再是鲜艳夺目的衣裳，包裹和窒息着一种事先已被
观察和剖析的现实，而是展现这些观察结果和继续这种剖析的有力手
段。

嫁接与新枝

作为一个惯偷，小武暂时中止偷窃的结果只能是朝向再次重蹈覆
辙——影片的中心情节明显地由三大块组成：被背叛的友谊；对情感
的渴望和落空；跑回家里躲避……这是一出表现最终在劫难逃地遭到
抛弃的戏剧——一次朝向主人公存在意义上虚无的命运流程。

小武在光天化日下行窃时被当场抓获，被一名警察带到一个看似
不大可能的地方。起初，人们以为，这个地方是一个住家：警察让小
武坐在沙发里，他的身边还有一个小孩。直到好几个警察从里屋鱼贯
而出，影片才向观众表明：此地并非住家。这种感觉上的距离并非是
由于影片作者对中国现实的无知，而是来自他以谨慎的断裂所处理的
场面调度。在这个地方，小武既被善待又遭虐待——他只好蹲在地上
忍受着被铐在摩托车轮上的屈辱，那名警察过来为他打开了电视机，
本意是想让他得到消遣，没想到结果却是让他再次蒙受了羞辱——他
不得不观看着电视里正在播放的有关自己被捕的报道，以及一个同伙
坦然地在镜头前所发表着的无情言辞。通过这个奇特的地点，浓缩了
影片的两大主题：看热闹的人群和电视机。

脸贴着窗玻璃的居民们观看着房间里正坐在椅子上的小武——尽
管在实际的场面调度里被拍摄到的他们正在围观拍摄现场，看着正在
拍摄他们的摄影机的镜头。但是，这些围观者们此刻并没有意识到事
情的实质——他们只能在最后完成的影片里发现这一点。

影片开始的时候，人们看到当地电视台正在拍摄一个有关小勇的
节目，他是小武童年时代的亲密伙伴，曾经也是个小偷，现在做上了
倒卖香烟和有关女人的生意——电视台赞扬他是一个受人尊敬的企业
家，却在最后严辞谴责了小武的罪行。一切表明：电视不再只是传播
信息的手段，而已经成为了社会仲裁的工具，它以维护强者利益的殷
勤仆人的姿态刻意选择某些主题，而将其它主题剔除在外。作为中国
现实里日常景观的电视机在影片中频繁地出现，正是由于电视机的作
用，有关小勇和小武的报道在远距离的剪辑中产生了结构上的关联。

 电视机也是把小勇和梅梅两条线索联系在一起的纽带。梅梅
是一个歌女，在一家卡拉OK——一种软性封闭式歌厅里工作（这也是
一个很奇特的地方，一个很难让人搞清楚的地方：在这里，顾客可以
在一间特别的沙龙里跟一个姑娘共度一段时光）。小武原来相信自己
能够被邀参加朋友小勇的婚礼，当得知自己被拒之门外后他深感失望
。被拒绝的理由是：他狼藉的名声会给暴发户小勇脸上抹黑——小勇
不仅找借口拒绝他出席自己的婚礼，甚至拒绝接受他送来的礼物——
一叠钞票，他不无虚伪地指责这些钱来路不明。这样一来，小武受到
的损害变本加厉。

心情阴郁的小武指责梅梅没有尽到歌女的职责。梅梅只好为他的
性格承担责任——歌厅老板为了平息事端，迫使梅梅陪伴小武直到天
黑——这段闲暇时光构成了影片中最美妙的段落之一。这里暗含着一
种不易察觉的隐喻：此时的情景已被精确地规定，人物之间的契约关
系也已经确立（歌厅老板娘／嫖客／歌女），一切表明一场犯罪眼看
就要发生，但偏偏事实上什么都没有真正发生。小武跟梅梅一起散步
，他现在有的是时间，而在这段时间里，梅梅是他的囚徒——也就是
说，在这段时间和这个空间里，梅梅是属于他的。正像我们看到的，
小武显得非常拘谨，他并没有真正享用她。在这段时间里，小武不很
清楚自己究竟该做些什么，只是一味地由着梅梅给母亲打电话，陪着
她上美发厅去做头发——正是在抵御这个规定情景所要求他做的一切
的过程中，这个年轻人产生了爱情。作为这个规定情景里的导演，小
武付钱给梅梅让她在一部影片里和自己共同度过一段时光——他完全
可能爱上她的，不必有一个事先精确地写好的剧本。爱情驱使小武设
法来到梅梅的住所寻找她。他在梅梅的床上同她肩并肩地坐在一起—
—这是一个用长镜头拍摄的异常优美的场面，自始至终伴随着县城里
各种噪音的节奏。小武对梅梅的爱可以概括为两点：他需要这种有人
相伴一起歌唱的时光（年轻人在长时间地抵御了这种诱惑后决定来找
她）；他需要这种能够使自己脸上绽开微笑的时光。

水浇园丁（注）

当小武在县城里闲逛的时候，人们强烈地感受到了一种和环境间
的亲近感。这得归功于影片的摄影，在镜头前熙来攘往的群众演员自
行其事，仿佛根本没有意识到正在拍摄他们的摄影机的存在，这就如
同卢米埃尔影片里的人群那样，也跟雷诺阿拍摄布杜（《布杜落水遇
救记》的主人公——译注）在塞纳河畔散步时所采用的方式一样——
故事跟随着这些人群一起展开，甚至使人感到即使没有这个故事生活
也仍在继续。小偷的故事需要在他周围有这种真实的环境，同时也需
要有一种不在场的事件氛围——这对讲述这样一个故事是绝对必要的
，因为这使人们感到这座城市的运动并不是由场面调度所安排的，它
从属于这座城市自身。这种难得的幸运的偶然性是《小武》这部影片
的魅力和全部力量所在——人们在这种行云流水般动荡起伏的调节中
，感受到的正是这部影片隐秘行进的美学轨迹，因为人们和看热闹的
人群一起从一个极端到另一个极端，这些人群没有怀疑摄影机的存在
或假装不知道它的存在，他们把脸贴在窗户玻璃上，直到最后他们只
看摄影机。

不应该忘记镜头的节奏——视觉和听觉的内在颤动：同期声、静
场和镜头内部音乐的奇妙混合。正如影片中一个这样的时刻：摄影机
正面拍摄站在后景街边的小武，前景处大街上的过往行人不时将他挡
住；他顺手偷了正从他身边经过的一个小贩的一只苹果，随后这个小
贩又不慌不忙地折了回来，再次出现在他面前，但仅此而已，镜头到
此结束。这类与主要动作相对应的悠闲时光，是以固定或移动的长镜
头，或是以剪辑和省略的手法来表现的：梅梅在院子里往水壶里接水
，待到背景上的流水变成无声时，切入开水沸腾的镜头，水蒸汽掠过
梅梅睡眼惺忪的脸庞……接着是小武来了，我们只是影影绰绰地看到
他旋转的侧影，而他的整个身体始终没有正式进入姑娘的画面里。

不提影片的结尾就无法结束对这部影片的评论。

公安局长押解着被手铐铐着的小武在县城的街道上行走。途中他
为自己顺道去办点事而随手将小武铐在了路边一根用来固定电线杆的
钢索上——摄影机先是用近景拍摄，拍摄由于被这样当街示众而感到
不自在的主人公，接着，一个全景突然意想不到地展现出周围的人群
——他们并不知道自己是否有权呆在那里参与影片的拍摄。这使人想
起《布杜落水遇救记》中主人公被溺的场面，雷诺阿毫不犹豫地在这
个场面里临时补充了正聚集在桥上围观影片拍摄的人群镜头。在《小
武》结尾处的这个场面里，有的人因为意识到自己正被拍摄而感到惊
讶，于是就离开画面去做自己的事了；与此相反，有一个年轻男子正
眼看着在拍摄他的摄影机而没有假装在看小偷——这样就置换了故事
和观众之间的关系，通过这种使人意想不到的处理，让观众突然感到
自己也像小武一样被剥夺了自由而暴露在画面之前。这个具有强烈震
撼力的场面正是一种隐蔽的美学线索的必然发展结果——在《小武》
中，人们时而完全忘记了摄影机的存在，时而又强烈地感觉到它的作
用（例如结尾）。不用多说，在各种情形里摄影机以不同程度的谨慎
在进行工作，或因复原现实而将自己隐藏了起来，或因严格的场面调
度而从容不迫地被人感受到它的存在。

摄影机的存在是为了被忘记，而它被忘记是为了更好地存在。使
《小武》产生这种生命活力的感觉，来自记录在每一个镜头中的内在
搏动。这既不是电影的骗局（一种没有摄影机的现实），也不是电影
的幻灭（一种仅仅记录现实的机器），而是将观众与无法缩减的双重
确认（即对生活和电影的确认）联系在一起的双向运动。既然我们承
认不能仅仅满足于对拍下的原始现实进行重建，那么，电影中真正生
活的印象究竟来自何处呢？我们可以认为，它来自持久的拍摄过程中
因摄影机的存在而产生的动荡感。观看影片《小武》时，这种预感是
十分明显的。

（副标题为译者所加）

注释：作者借用卢米埃尔兄弟的那部著名影片作为本节的标题，
不仅因为他在本节里将《小武》与卢米埃尔的影片作了对比，也还因
为《小武》结尾独特的视点处理——“被观察的观察者”（贾樟柯语
）。在法语中“被观察的观察者”，直译为“被浇的浇水者”。——
译注。

夏尔。戴松，电影评论家，现居巴黎。法国《电影手册》杂志现
任主编。

单万里，学者，现居北京。有译著多种。

--

他们旅行到丹佛，他们死在丹佛，他们回到丹佛徒劳地等待，他们守望着丹佛沉思
和孤单在丹佛，最后离去寻找时光，如今丹佛却因为失去了自己的英雄而孤单寂寞

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.41]
上一篇 返回上一页 回到目录 回到页首


鸦片战争

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 鸦片战争 Roman | 1997.03.20
2 | 文件 | 真实还原历史——谢晋谈《鸦片战争》 beebird | 1997.05.16
3 | 文件 | 愿英雄不再气短 beebird | 1998.05.23
4 | 文件 | 沧海横流，英雄显出 beebird | 1998.05.23
5 | 文件 | 《历史的传奇性再现——鸦片战争观后》 catty | 1998.08.01
返回上一页 回到上一级目录


大型历史片《鸦片战争》6月底在上演 (转寄) (转载)

 寄信人: Roman (教授)
标 题: 大型历史片《鸦片战争》6月底在上演 (转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 01:49:56 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.xmu.edu.cn 所发表 】
发信人: zjy (zjy), 信区: Movies
标 题: 大型历史片《鸦片战争》6月底在上演
发信站: 鼓浪听涛 (Fri Apr 11 19:10:16 1997)

中国导演谢晋执导 中台英演员演出
    大型历史片《鸦片战争》6月底在我国上演

------------------------------------------------------------------------

    处于香港97回归中国这个历史时刻，嘉禾娱乐事业有限公司喜获
《鸦片战争》香港及新马的电影放映权，（6月底将在我国上演）以
回顾历史新一页的来临，日前特举行简单而隆重的映权签约仪式。

    耗资1500万美元（约2150万新元）制作而成的《鸦片战争》，经
历半年多的艰辛拍摄后，现已完成拍摄部分，后期将前赴日本制作，
预算5月份完成所有后期工作及印出拷贝。这部历史史诗式巨献，在
营造大场面气氛上可说匠心独具，不惜用上4000多名临时演员，制造
浩瀚的大场面，重现昔日林则徐虎门销烟及清兵与英军苦战的事迹，
揭开久被遗忘的历史耻辱。

    本片分别在广州浙江、舟山、东阳及北京取景，而且更远赴英伦
实地拍摄达一个月之久。本片的主要演员皆是戏剧界精英，而且更云
集中国、台湾及英国的专业演员参与演出，中国方面有鲍国安（饰演
林则徐）苏民、林连昆等，台湾方面邀请了资深演员郎雄及邵昕演出
，至于英国方面则有英国皇家莎士比亚剧团的鲍伯派克（Bob Peck）
、英国皇家国立剧院演员加里克哈根（Carrick Hagon）以及各大剧
团的名演员包括西蒙威廉士（Simon Williams）等。

    影片正值1839年大时代氛围中，钦差大臣林则徐下令严办鸦片贩
子，不单将毒害人民的鸦片头子绞死于英国市商馆外，而且于虎门焚
毁两万多箱鸦片，成为有史以来最大及最早的一次销毁毒品的行动，
而当今联合国所定的世界禁毒日也是当年销毁鸦片的日子—6月23日
。然而林则徐此举却遭英国驻华商务监督义律以烧毁英国政府财产为
由，发动侵华战争，展开民族辛酸史的序幕。

    《鸦片战争》由中国著名导演谢晋执导，另有来自台湾的李行导
演及香港的许鞍华导演提供顾问及策划上意见。

--
※ 来源:．鼓浪听涛 bbs.xmu.edu.cn．[FROM: 210.34.1.154]
返回上一页 回到目录 回到页首 下一篇


真 实 还 原 历 史———谢晋谈《鸦片战争》

 发信人: lefthand (左手), 信区: MovieTV
标 题: 真 实 还 原 历 史———谢晋谈《鸦片战争》
发信站: BBS 水木清华站 (Fri Jun 13 21:36:51 1997)

    谢晋不愿愧对历史，在香港回归祖国这样一个重大历史时
刻，以他73岁的高龄将鸦片战争那段屈辱的历史再现银幕。不
久，影片《鸦片战争》将陆续在全国及世界各地上映。谢晋说：
“这是我们中国人不忘历史的再现，是我全部生命激情的又一
次燃烧。”
    鸦片战争这段历史早在1959年就被搬上了银幕，谢晋说那
部影片拍得很精采，很震撼人心，但今天他又重拍《鸦片战争
》更有着前所未有的内涵和深度。谢晋说：“五十年代的历史
学家不可能超越他所处的时代，根据历史唯物主义的思想，九
十年代的历史学家对历史的认识早已超过了五十年代，对鸦片
战争这段历史的研究较之五十年代就会更真实、更丰富。《鸦
片战争》的重拍就是在这样的思想上定位的。更何况国外有些
历史书把中国的鸦片战争写得过于简单了，谁错谁对根本就没
提。”谢晋在研读历史的同时，感到了某种不公。于是他动用
了近一亿元人民币，在香港回归祖国之际，用历史的真实洗刷
了炎黄子孙的国耻，表达了他们的拳拳爱国之心。
    谢晋一贯主张电影应在“大的社会背景来揭示人物的性格
和命运”。《鸦片战争》正是一部包涵历史真实性和展现民族
命运的作品。谢晋说《鸦片战争》正是借着香港回归祖国的东
风呈现在世界人民面前，其实它的意义远远超过了香港回归，
他认为，鸦片战争对整个世界来说都是非常重要的历史事件，
因此客观公正的诠解才能使中华民族在世界上获得历史的公正。
“真实才是《鸦片战争》最需要表现的”。
    于是喜读历史的谢晋不仅自己亲自阅读了有关鸦片战争这
段历史的国内外史书记载，他还要求美工、道具、服装、化妆
等部门务求逼真，还原历史，就连美术师掌握的文图资料就达
一千多册。谢晋说也许国内还没有一部历史影片对真实二字要
求如此严格的。“真实让这部影片在国际上具有说服力，而越
有国际说明力，就越能使我们中华民族在世界上获得历史的公
正”。谢晋用《鸦片战争》这部电影叫人不忘历史，不忘国耻。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.58]
上一篇 返回上一页 回到目录 回到页首 下一篇


愿英雄不再气短

 发信人: popsy (小孩儿皇帝), 信区: MovieTV
标 题: 愿英雄不再气短
发信站: BBS 水木清华站 (Sat Sep 13 08:19:56 1997)

(黄伊评谢晋的电影《鸦片战争》一文在 1408)
==========================================

                      愿英雄不再气短
                            －－也谈电影《鸦片战争》及其它

                              －伟　达－

    枫华园（９７０９Ａ）上刊登了黄伊评谢晋的电影《鸦片战争》一文（以下简称
黄文），赞誉影片充满了不畏强敌的英雄气息，充满了明知不可而为之，我不入地狱
，谁入地狱的英雄气概。令所谓第五代导演所钟爱的同性恋爱，女式男人，妻妾成群
，变态野蛮等形象土崩瓦解。笔者同意黄文的结论：“岁月悠悠，英雄梦难休！”一
如罗曼·罗兰在其《鸦片战争》中所疾呼的那样：打开窗户吧，让我们呼吸英雄的气
息！中国需要英雄，中国需要不悲不亢，气象悠远，敢于思考，敢于试验，敢于行动
的英雄。一个缺乏英雄的民族是衰败与不幸的民族。

    但笔者同时以为，黄文所展示的“英雄”定义的某些内涵仍需加深和拓宽。

    我们不仅需要保家卫国的英雄，更需要“不战而胜”的英雄。这第二种英雄，无
需直接上战场，却以他们在哲学思想、政治军事、科学技术、教育艺术、社会运作等
重点方面英雄式的开拓和建树，把国家民族的发展大踏步推向前进，并领先于世界。

    作保家卫国的英雄也许并非太难，凭一腔热血，凭人在压迫与凌辱面前的反抗本
能，凭父老乡亲的重托与支持，一句话，凭精神和情绪的主导也可作第一种英雄。

    要作第二种英雄，除精神和情绪之外，还需具穿透力的理性及视野，含纳人类全
部智慧的胸襟，在无尽隧道中孤独掘进的意志力和坚韧力。这一种英雄难当，这一种
英雄更为可贵，这一种英雄是国家民族的真正脊梁和底气！

    实际上，近代中国一败再败给外来侵略，不正是由于第二种英雄的极度匮乏吗？
！象黄文描述的那样，看完电影后“恨不得将东西甩在所有这些洋人的脸上”，这似
乎仍属于第一种英雄的感觉，相比起剧终时洋观众们“持续的掌声”，更好象是掉了
一点层次。

    好当的英雄容易气短，难当的英雄气贯长虹。

    影片及黄文也再令我们反思民族主义的效应。民族主义对内是一种向心力和凝聚
力，对外则是一种保护力及排斥力。它代表着一个国家，一个民族对体面的，全面的
，至少与外族平等的生存及占有权利的强烈追求。民族主义是竞争的产物，总是有一
个或多个的对手。民族主义的崛起与兴盛具备强烈的时间选择性：往往在自身民族遭
受不幸，饱受外族强暴欺侮，压制打击之后。它是精神的再生，生存的抗争，和命运
的反弹。然而历史反复证明民族主义是一把双刃剑，有可能武装自己，将对手刺倒；
也有可能划了自己的手，弄巧成拙，反给对手更多的可乘之机。

    那么到底是什么因素在决定这把双刃剑的指向和效应呢？宏观地讲，笔者以为这
主要取决于彼时彼刻自身与对手的质量对比。具体指标有三：愿望水平，理智发展，
及行动能力。
    愿望水平通指对生存目标，发展目标，竞争目标的界定。

    理智发展指对自然、工具、及人类社会本身的探求，认知、掌握和控制水准。

    行动能力则指意志、体能、财力物力对战略使命的贯彻是否能坚韧不拔，善始善
终。

    若在这三大指标上已全方位接近对手，民族主义崛起则成为正向“加力”，更有
力地推动赶超。若这三者中有任何一项失衡或都悬殊于对手，民族主义则还需要有一
种力：兼容力，即先兼容对手而后超越对手的能力；否则民族主义可能会“帮倒忙”
。

    二次大战前夕希特勒借助民族主义使一次大战的战败国德国重新崛起，其根基在
于德国彼时上述三大指标都接近了英、法、美等强国，已可自成体系。德国已具备实
力，民族主义追求的是相应的国际地位。

    上个世纪末大清帝国没能借助“义和团”等民族主义运动力挽颓势，是因为中华
民族彼时在三大指标上与西方列强相比落后甚远，且又盲目排外，不能兼容。中国首
先实力孱弱，仅靠情绪化的民族主义争不到平等的地位，反而更削弱了中国的力量。

    我们都知道德国二战后期所拥有的Ｖ－１、Ｖ－２火箭是当代远程战略打击武器
的先驱，美国后来研制原子弹的首批科学家中也有不少来自德国。我们也知道“义和
团”以大刀长矛抵御八国联军的洋枪火炮，以扒铁道，拆电线来肃清西洋影响，等等
。

    德国二战的战败，主要是其政策策略的失败，而非民族的失败。战后德国元气的
迅速恢复，便是明证。而东方“义和团”的后代们，以后长期漩于其祖先淌入的怪圈
之中，在三大指标接近对手之前，不善兼容并包，却一次次弄出诸如“红卫兵”式的
情绪化民族主义组织，及“火烧英国代办处”式的简单排外行为，结果是加强了自身
劣势，籍他人以更多领先机会。

    事实证明，在彼强己弱的情况下，兼容学习对手的能力是尽快赶超对手的保证。
甚至在反抗抵制对手压迫强权的同时，也应坚持在三大指标上学习汲取对手长处，争
取早日从根本上超越对手。否则临时被制服的对手还会卷土重来。日本“明治维新”
时代的历史印记便是兼容和坚忍。而日本与中国的关系，从甲午战争，到二战，再到
今天的钓鱼岛，一个多世纪，皆因中国在三大指标上一直没能全面赶超日本，导致日
本敢于不断发泄其对中国的领土野心。一遇此情况，中国民族主义的请愿、游行、抵
制日货，甚至出海“保钓”，又曾有或又能有多大的作为呢？

    当年义和团告别麻将桌及三分田奋起迎击来自跑马场和大作坊的八国联军，壮志
未酬！我想今天的中国已不愿用人民战争去对付他国的电脑和导弹了吧。本文无意否
定爱国的热情和勇毅，却想指出如果我们把目标、智慧、和体力更多地瞄准投入在三
大指标的赶超上，以本夺标，以一当十，定比任何杯水车薪管事，且少落入“帮倒忙
”的误区。

    当代中国人应减少民族主义情绪化，简单化的意向，增加深层掘进，兼学别用，
提高综合实力的内涵。日后方能少吞苦果，多有收获。

--
3.14159,26535,89793,23846,26433,83279,50288,41971,69399,37510,
58209,74944,59230,78164,06286,20899,86280,34825,34211,70679,
82148,08651,32823,06647,09384,46095,50582,23172,53594,08128,
48111,74502,84102,70193,85211,05559,64462,29489,54930,38196,
44288,10975,66593,34461,28475,64823,37867,83165,27120,19091,
45648,56692,34603,48610,45432,66482,13393,60726,02491,41273,

※ 修改:·popsy 於 Sep 13 08:22:14 修改本文·[FROM: mmrc08.iss.ac.c]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: mmrc08.iss.ac.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


沧海横流，英雄显出

 发信人: popsy (小孩儿皇帝), 信区: MovieTV
标 题: 沧海横流，英雄显出
发信站: BBS 水木清华站 (Wed Sep 3 14:52:55 1997)

【演艺大观】
                        沧海横流，英雄显出
                －－有感于谢晋和他的电影《鸦片战争》

                              －黄伊－

    这不是一个崇拜英雄的时代，尤其在我们移植的这片土地上，芸芸众生，沉
浮于物欲之中，思虑所在，专注于个人的情绪欲望，感官享受，笃信自我甚于信
仰神祉。英雄，那种无私无畏，集正义真理于一身的人物形像，已经成了一个可
怜的文化符号，仅附身于那些愚昧、野蛮、落后、疯狂非人性的时代。在英雄空
缺的的位置上，隆重推出了偶像，一种将个人意志和欲望发挥到极致的自我。它
有着我们芸芸众生的全部弱点与欲望，它为名利而争斗，爱虚荣，逐艳遇。于自
我放纵之中，不妨吸点毒，嫖下娼，卖卖笑。它得到了我们全部的热情和崇拜。
世上没有了英雄，我们得以活得轻松。

    直到有一天，在蒙特利尔电影院中，在诸多白人中间，我们看到了谢晋的《
鸦片战争》。轰隆的炮火，尸与血的画面，沉重碾转的镜头，剧终时持久的掌声
，我们突然感到了一种英雄的震撼，一种久违的英雄气势铺天盖地，回荡在剧场
中，压得人透不过气来。走到剧院外边，面对如潮的白人，许久，朋友说：“我
恨不得将东西甩到所有这些洋人的脸上。”

    谢晋讲述了一个极其英雄的故事。它的情节我们中国人都不陌生。一个羸弱
，腐败，对外面世界知之甚少的中华帝国惨遭战败割地的历史悲剧。这个失败使
中华民族足足背负了５０年的屈辱。使我们陌生，抑或是久违的，却是那些面对
死亡无惧色，明知不可为而为之的中华英雄们。虽然没有象洋人那样大的船，那
样好的枪，那样坚利的炮，但却以死而拼之，以血肉之躯筑起抵御外侮的城墙。

    很明显，谢晋影片中的英雄主义与我们熟悉的自由民主主义话语大相径庭.
按照自由精英们的说法，面对有一流武器装备的世界强权，落后国家的“说不”
反抗，无异于以卵击石，自取灭亡；居然以血肉之躯迎战洋枪洋炮，实为愚蠢群
氓；民众不图揭竿而起，借洋人势力推翻腐朽没落的封建王朝，反而以死效忠皇
权，实在可悲，不堪教化。

    然而，一个无法否认事实却是，谢晋的《鸦片战争》英雄旋风，风靡大陆，
席卷港台，也震撼了欧美的观众。“鸦片战争”总投资１０００万美金，在大陆
已收回票房收入４０００万人民币，超过任何一部进口大片。并发行香港、台湾
、日本、韩国、泰国、新加坡等诸多亚洲国家。除英国外的主要欧洲国家、法国
、德国、意大利等，也纷纷购买了版权。该片在加拿大蒙特利尔国际电影节上首
次登陆北美，连映三场，观众空前。不日内，谢晋将转道美国面洽在北美发行之
事。［注１］舆论称，该片第一次向世人震惊性地揭露了大英帝国以鸦片战争来
攫取香港的黑暗的历史。［注２］

    当历史被世界级的电影大师如英雄史诗般地展现给我们时，一切理论都淡化
了。在艺术化了的民族英雄面前，我们现代人身惭形秽，很渺小，也很苍白。也
许在真实的历史人物面前，我们会觉得好过得多。我们会发现他们同我们一样也
是名利情欲场上的俗人。但是他们在民族受辱时，会义无反顾地去死，杀身取义
，舍身成仁。而我们却会比他们谨慎得多，多半会选择个体的生命，而抛弃“忠
”“义”的虚名。不知这是人的进化抑或是退化？

    这又是一个向世界讲述的中国式英雄史诗。在这个由好莱坞等西方电影集团
垄断的世界历史讲台上，我们看了太多的犹太人讲述的纳粹德国、英国人讲述的
印度独立、美国人讲述的越南战争、白种人讲述的美洲、西方人讲述的东方。时
至今日，世界，特别是西方，第一次听到了由中国人讲述自己的惊天地，泣鬼神
的英雄故事。它是和《末代皇帝》、《霸王别姬》、《大红灯笼高高挂》等在西
方流行的讲述版本截然不同的中国故事。这里边的中国人，虽然也着长袍，蓄发
辫，但他们不是受传统禁锢的心理压抑，行为病态的猥琐小人，而是懂礼义，知
荣辱，肝胆正气，顶天立地的英雄好汉。这一英雄模式，根植于中国传统文化，
从荆柯到张飞到梁山好汉，从屈原到岳飞到辛弃疾林则徐两千年一脉相承，大丈
夫舍身取义，精忠报国。

    这一英雄史诗又是用国际语言来表述的。《鸦片战争》有多位大陆著名作家
执笔，几年内，数易其稿，许多史料来源于英国图书馆。共聘用３００多位英籍
演员（为中国电影之最），其中最重要的演员，如义律、颠地等，均为英国皇家
艺术剧院的知名演员，其费用昂贵可想而知。国会辩论一场戏，在英国牛津大学
一古老礼堂内拍摄，仅场地租金一项，就高达一万英镑一天。唯其史实确凿，表
演逼真，它才使得善于挑剔的西方影评界愣愣地挑不出毛病来。在给影片贴上一
个“民族中心左翼宣传”的标签后，蒙特利尔的一大报实在找不出差错来，只好
以片中“看不见林则徐的妻子”一条草草搪塞了事。［注３］

    也许，在这英雄史诗中，最震撼人心的还是在画面外的篇章，是给我们，给
世界讲述这个英雄故事的老人。谢晋在他７４岁的高龄，创造影坛杰作，给中国
一鼓舞，给世界一惊喜。《鸦片战争》一炮震垮了所谓第五代导演在中国影坛的
霸主地位，重新奠定了谢晋中国电影第一人的声誉。或许，由于影片中的民族主
义基调，谢晋不会从西方捧回什么奥斯卡奖，金棕榈奖，但这并无损于他的艺术
成就。他将永远是中国人最喜爱的电影导演之一，他的电影向世界展示了中华民
族的传统英雄气概，表现了这个民族一百多年来，在外侮内患的世道剧变中，不
屈不饶，前赴后继，自强更新的主旋律。

    我们这代人是看谢晋的电影长大的。《女篮五号》、《红色娘子军》、《舞
台姐妹》、《啊，摇篮》、《小花》、《天云山传奇》、《牧马人》、《高山下
的花环》等等，所有这些电影中的民族自强，英雄无我的意识曾左右着我们青少
年时代的梦想。然而，曾几何时，我们渐渐离这些东西远去。在发掘自我的道路
上，我们发现有比祖国、民族、英雄、真理这些宏大的概念更现实，更具吸引力
，更富于刺激的东西。我们从《黄土地》、《红高粱》、《菊豆》、《霸王别姬
》等第五代导演的作品中找到更多的认同。在个性与集体、进步与传统、技术与
精神、西方与中国的比较中，我们有意无意地选择了前者。回头看去，才知道我
们与曾经为之感动的理想间的遥远距离。对比牧马人许灵均“儿不嫌母丑，狗不
嫌家贫”的人生理念，我们早已是游子不回头，故国月明中了。在新大陆的生活
中，谢晋和他的电影英雄们是不存在的。

    然而，当我们觉得已经把过去的梦远远丢弃的时候，《鸦片战争》将过去的
英雄已更加震撼人心的魅力矗立在我们面前。想不到，我们再一次被谢晋感动了
。岁月悠悠，英雄梦难休。

［注１］：文中关于制作费用，外籍演员人数，版权销售情况均来自对谢晋的采
访（１９９７年８月２６日)。
［注２］：见　The Gazette, Montreal, Aug 25, 1997.
［注３］："Lin Zexu with invisible wife"见The Gazette, Montreal, Aug 2
5, 1997.

--
3.14159,26535,89793,23846,26433,83279,50288,41971,69399,37510,
58209,74944,59230,78164,06286,20899,86280,34825,34211,70679,
82148,08651,32823,06647,09384,46095,50582,23172,53594,08128,
48111,74502,84102,70193,85211,05559,64462,29489,54930,38196,
44288,10975,66593,34461,28475,64823,37867,83165,27120,19091,
45648,56692,34603,48610,45432,66482,13393,60726,02491,41273,

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: mmrc08.iss.ac.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


《历史的传奇性再现——鸦片战争观后》

 发信人: xinghe (星河), 信区: MovieTV
标 题: 《历史的传奇性再现——鸦片战争观后》
发信站: BBS 水木清华站 (Mon Jul 20 23:38:33 1998) WWW-POST

历史的传奇化再现
——《鸦片战争》观后

张建真

谢晋和《鸦片战争》的组合，似乎是90年代文化语境下一个
理所当然的产物。最擅长叙述故事与抒情的谢晋和在97香港回归
大背景下以一种胜利者的姿态回顾和反思屈辱历史的主旋律要求
的结合，使 《鸦片战争》 成为继《焦裕禄》、《孔繁森》等英雄
模范类主旋律影片后，主流文化话语在历史巨片中的首次规模性
变异。
戏剧性的叙事结构和“鸦片战争”这样一个史传类的题目似
乎联系不到一起，而谢晋恰恰以其极强的驾驭故事的能力和其一
贯的近乎煽情的人道主义温情的立场，将一个正史类题材处理的
曲折动人引人入胜，从而为主流文化话语的表述找到了一个和大
众情绪接轨的契合点，那就是以一个个富有传奇色彩的故事来表
述历史，以人物命运在历史进程中的起伏变化来完成主流意识形
态话语的表述，完成“历史的代言”，“历史”被改造为同大众日
常情绪直接衔接的经验影像。如果说《焦裕禄》、《孔繁森》等英
模类主旋律影片使用的是政治／道德的伦理化策略，那么《鸦片
战争》则是政治／历史的传奇化策略。前者契合的是大众情绪的
日常状态，后者满足的则是大众情绪的猎奇欲望。
不同于过往的历史片，在忠于历史、还原历史本来面目等名
目的掩盖下，完成一个赤裸裸的当前意识形态的功能表述。《鸦片
战争》在继用了《开国大典》以来的全知叙事视点的基础上，将
讲述重点放在了人物性格命运的刻画上，而不是对对立面双方简
单的肯定或否定上。对立面双方构成了推动情节发展的矛盾冲突，
但双方在叙事中并没有处于绝对的优势或劣势。对于一个既定的
史实来说，胜负的结果已然分明，于是人物在历史进程中的命运
及人物行为的动机就更为人所关注。影片突出的是个体在历史进
程中的无力感，突出的是国力强弱的对比，弘扬的是宁死不屈舍
生取义的民族气节。在国力衰弱、政治腐败、外敌入侵的情况下，
任何个体的努力都是无效的，个体最终都成为历史轮盘上的牺牲
品。无论是颇有城府、功业卓著的林则徐，还是为人圆滑、妥协
求和的琦善，以及善辨风向、精明伶俐的何善之，老谋深算的何
敬容，美丽纯情的歌妓蓉儿，更不用说那些千千万万英勇抗敌、
战死疆场的关天培、姚怀之们；不论是投降以求安宁，还是抵抗
以求保国；不论是为保全个人性命和财产的变通谋划，还是为维
护爱情和贞节的誓死不从；不论是朝廷命官还是草民百姓，或发
配，或罢职，或赐毒而死，或缚石沉江，人物命运最终都走向了
一个悲剧性的结局。以人物命运的沉浮变化来结构历史，表现战
争，不仅在于有关人的故事比起关于战争的历史对中国观众来说
是一个更大的观赏兴奋点，而且更重要的是，作为观赏反馈人物
所引起的强烈认同感，这是一个非常重要的意识形态策略。
不仅如此，影片在表现战争的失败时，用近乎煽情的手法，
极力弘扬了清军将士宁死不屈、舍身卫国的精神，这可以说是影
片中最为动人最有感召力的一笔，它使我们泪眼婆娑，唏嘘不已。
同时，影片从经济、军事、政治等方面突出了国力强弱的悬殊：
一边已是蒸汽机车，一边还是飞骑传书；一边已是快舰利炮，一
边还是渔船土铳；一边已是君主立宪，一边还是皇帝当朝；一边
已是自由贸易，一边还是闭关锁国；……纵有宁死不屈的将领、
英勇杀敌的士兵，又有何用？影片结尾那个穿着皇袍倒地酣睡的
小皇子已标志着大清江山走到了尽头。沉寂过后，画面上的黑底
白字“中国政府将于1997年7月1日对香港恢复行使主权”终于
给了泪光闪烁的我们以某种安慰。到此为止，影片完成了其意识
形态功能的表述，那就是，以人物命运的悲剧性结局表明只有国
家强盛，个体才有幸福可言，个人抱负才能得以实现；以国力强
弱的对比表明，只有生产力发展，科技进步，改革开放，才有国
家的富强，民族的兴旺；以民族气节、民族精神的弘扬，来确立
民族自信，加强民族凝聚力。影片不仅使我们产生强烈的民族自
豪感和自信心，而且使我们对现行政治秩序产生了无可置疑的确
信。
《鸦片战争》作为主旋律影片在90年代语境中规模性变异的
一个重要标志在于娱乐性／商业性因素的注入，也即正史的稗史
化倾向。稗史化是民间故事或民间传奇的方式，它满足的是大众
追求故事和据为己有的猎奇心态，因此常常是娱乐片尤其是武侠
片的常用策略，而在《鸦片战争》中，我们却处处见到了那些传
奇的闪耀。林则徐不仅是禁烟英雄，有时更像一个老谋深算、令
对方折服的武林高手（影片不仅强调了英国女王想见他，甚至酒
后的义律还流露出给他做参谋的意向），还有那沦落民间的乾隆爷
身边的带刀四品侍卫和他那美貌坚贞的歌妓孙女的故事，何通事
的几生几死曲折变故，等等，莫不具有传奇色彩。在中国，民间
趣味和主流政治一向是异质同构，而《鸦片战争》则再次完成了
一次新形势下的重组合。它和影片中那些被渲染的杀人刑罚的场
面、销毁鸦片的场面，以及皇家祭祖的场面一起，通过“掺杂能
指”满足着伊格尔顿所说的不同文化层面的“观影期待”。
主流政治和大众娱乐的统一，意识形态的核心内容和商业编
码的合一，也许是90年代文化语境中整个中国电影重新定位的要
求。《鸦片战争》以史实为依据，以戏剧性结构为叙述载体，以历
史的传奇化为叙述策略，将主流文化话语的表述和潜在的可能的
观影欲望的满足完美地弥合在一起，从而成为90年代文化语境下
主流意识形态和消费意识形态双重实践的成功典范。

1997，6—7

——原载《中国电影报》1997年7月30日

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.44.100]
上一篇 返回上一页 回到目录 回到页首


阳光灿烂的日子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 重读<阳光灿烂的日子> dabadee | 2000.08.15
2 | 文件 | Re: 重读<阳光灿烂的日子> dabadee | 2000.08.24
返回上一页 回到上一级目录


重读<阳光灿烂的日子>

 发信人: walla (支离破碎~Ceddy死了，永远的死了), 信区: Movie
标 题: 重读<阳光灿烂的日子>
发信站: BBS 水木清华站 (Sun Sep 10 22:08:58 2000)

今天是这个漫长暑假的最后一天了,我打算干一些有意义的事情来纪念这个时代的终结.
我选择了<阳光灿烂的日子>来结束我的纯真年代.

这部片子我大一的时候在一个男孩家里看过录像.那些记忆中的情节在混乱而绝望的
青春时光流逝中变得那么模糊,那么遥远.只依稀记得一个具体的情节就是男孩们洗
澡的时候月光下那个骇人的勃起……

我就那样坐在电脑面前，看阳光在我的眼前慢慢展开，伴随着文革时代特有的歌声
一个充满激情与热情的纯粹年代像午后的热空气一下子将我包裹，那高高冲向天空
的书包，那透着亲切的北京儿歌，地道京儿味的半大男孩，那个只属于年少的冲动与
等待，那些无知的日子，那些热血沸腾的日子。

剧中的情节不断给我心灵的冲击，这是我始料不及的。按理说，王朔的原著《动物凶猛》
我已经看过不下20遍，但是改编为电影的感觉却给人另外的奇特感受，也许是画面
的光线运用，也许是那种独特的叙述方式，也许是演员们不带一丝造作的表演，也许是
音乐的独特表现力，它使我仿佛亲临其境，可以闻到那个夏日里烧荒草的味道，
可以感觉到米兰的轻柔的呼吸、锥子般的目光，可以听到马小军在大雨滂沱中高呼
米兰的名字……

片尾是一段指挥乐，那来自灵魂深处的声音之中，马小军从高空坠落，在水中不断
下沉，下沉，头顶的水面上方是灿烂的阳光，马小军奋力要浮出水面，他看见伙伴
们向他伸出手臂，但当他再次浮出水面时却不断被踢下水池，那时的画面充斥着
动荡的水波，和从水底看上去扭曲而冷漠的人脸，水中挣扎的马小军和年轻时候的我
一样孤独……

“那天晚上，我们都喝醉了……”马小军在雨中跌跌撞撞的骑车掉进了泥沟，
他用最真实的声音在大雨中呼唤着米兰，那时我们年少时代无比纯洁的梦想，
但当米兰真的站在马小军面前要他重复刚才的话时，马小军却没有勇气再说一次
“我喜欢你”，“我车掉沟里了。”我感到了真实，真实的没有一丝造作的
情感，那份深藏于内心的纯粹的渴望。

王朔作品改编的电影具有某种奇特的感染力。记得几个月前礼堂放《永失我爱》
时，旁边的女孩哭着倒在男朋友的怀里，我尽管坐的笔杆溜直，眼泪却不听话的
往外流……
看得多了，感觉就慢慢迟钝了，不那么容易就疼的受不了了，眼泪不会再轻易的流
尽管那些镜头，那些背景音乐，那些看似平静的叙述口气，那些不加掩饰的
受伤害的神情……他们在不断入侵我，占领我，让我一步步变得无情无义。

是的，皮皮说的是对的。
我们的纯真年代早就应该结束了，就像米兰永远的消失在马小军的生活里，
就像我们多年后重逢于街头，对这一个骑着木头的酷似我们年少时代中出现的
人大喊：”葛鲁巴”，得到的将永远不再是“欧巴”这样熟悉的回答，而是一声
无比清晰的“傻逼”……
一切年少的纯情的日子都应该按时过去，那些不经意伤害了别人也伤害了自己的日子
， 应该过去，永远的过去。

仅以此篇纪念Ceddy，也纪念我们的纯真年代。

--
我想要真实，我要肿胀的嘴唇

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
返回上一页 回到目录 回到页首 下一篇


Re: 重读<阳光灿烂的日子>

 发信人: hardfree (囚居@为自由而艰辛@又没钱吃饭), 信区: Movie
标 题: Re: 重读<阳光灿烂的日子>
发信站: BBS 水木清华站 (Mon Sep 11 16:48:06 2000)

记忆就和安全套一样鲜明深刻，也和初恋女孩的容颜一样模糊
真实的过去都是用虚伪和选择的记忆构建的，而对过去的美化就不断进行
被遗忘的年少和被记忆的青春，
影片充满跳跃的场面、冲突的情节，
对于缺乏北京作为童年北京的人而言，影片展示的
更多是年少那种心情，对一些事情的渴求和少年英雄情结
最后马小军在模糊的记忆中让自己反叛“大哥”
又同时把记忆里美化中的胆小的自己用话外音说出来
吹破的安全套可以诞生新的生命
用坚实的记忆包裹起来的过去同样也需要尖锐来捅破
在记忆里成长以后，被反叛的就是记忆。

【 在 walla (支离破碎~Ceddy死了，永远的死了) 的大作中提到: 】
∶ 今天是这个漫长暑假的最后一天了,我打算干一些有意义的事情来纪念这个时代的终结.
∶ 我选择了<阳光灿烂的日子>来结束我的纯真年代.
∶ 这部片子我大一的时候在一个男孩家里看过录像.那些记忆中的情节在混乱而绝望的
∶ 青春时光流逝中变得那么模糊,那么遥远.只依稀记得一个具体的情节就是男孩们洗
∶ 澡的时候月光下那个骇人的勃起……
∶ 我就那样坐在电脑面前，看阳光在我的眼前慢慢展开，伴随着文革时代特有的歌声
∶ 一个充满激情与热情的纯粹年代像午后的热空气一下子将我包裹，那高高冲向天空
∶ 的书包，那透着亲切的北京儿歌，地道京儿味的半大男孩，那个只属于年少的冲动与
∶ 等待，那些无知的日子，那些热血沸腾的日子。
∶ 剧中的情节不断给我心灵的冲击，这是我始料不及的。按理说，王朔的原著《动物凶猛》
∶ 我已经看过不下20遍，但是改编为电影的感觉却给人另外的奇特感受，也许是画面
∶ 的光线运用，也许是那种独特的叙述方式，也许是演员们不带一丝造作的表演，也许是
∶ 音乐的独特表现力，它使我仿佛亲临其境，可以闻到那个夏日里烧荒草的味道，
∶ 可以感觉到米兰的轻柔的呼吸、锥子般的目光，可以听到马小军在大雨滂沱中高呼
∶ 米兰的名字……
∶ 片尾是一段指挥乐，那来自灵魂深处的声音之中，马小军从高空坠落，在水中不断
∶ 下沉，下沉，头顶的水面上方是灿烂的阳光，马小军奋力要浮出水面，他看见伙伴
∶ 们向他伸出手臂，但当他再次浮出水面时却不断被踢下水池，那时的画面充斥着
∶ 动荡的水波，和从水底看上去扭曲而冷漠的人脸，水中挣扎的马小军和年轻时候的我
∶ 一样孤独……
∶ “那天晚上，我们都喝醉了……”马小军在雨中跌跌撞撞的骑车掉进了泥沟，
∶ 他用最真实的声音在大雨中呼唤着米兰，那时我们年少时代无比纯洁的梦想，
∶ 但当米兰真的站在马小军面前要他重复刚才的话时，马小军却没有勇气再说一次
∶ “我喜欢你”，“我车掉沟里了。”我感到了真实，真实的没有一丝造作的
∶ 情感，那份深藏于内心的纯粹的渴望。
∶ 王朔作品改编的电影具有某种奇特的感染力。记得几个月前礼堂放《永失我爱》
∶ 时，旁边的女孩哭着倒在男朋友的怀里，我尽管坐的笔杆溜直，眼泪却不听话的
∶ 往外流……
∶ 看得多了，感觉就慢慢迟钝了，不那么容易就疼的受不了了，眼泪不会再轻易的流
∶ 尽管那些镜头，那些背景音乐，那些看似平静的叙述口气，那些不加掩饰的
∶ 受伤害的神情……他们在不断入侵我，占领我，让我一步步变得无情无义。
∶ 是的，皮皮说的是对的。
∶ 我们的纯真年代早就应该结束了，就像米兰永远的消失在马小军的生活里，
∶ 就像我们多年后重逢于街头，对这一个骑着木头的酷似我们年少时代中出现的
∶ 人大喊：”葛鲁巴”，得到的将永远不再是“欧巴”这样熟悉的回答，而是一声
∶ 无比清晰的“傻逼”……
∶ 一切年少的纯情的日子都应该按时过去，那些不经意伤害了别人也伤害了自己的日子
∶ ， 应该过去，永远的过去。
∶ 仅以此篇纪念Ceddy，也纪念我们的纯真年代。

--

人生目标：平正方直 & 海纳百川
http://zhanbin.go.163.com
http://zhanbin.yeah.net

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.3]
上一篇 返回上一页 回到目录 回到页首


有话好好说

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 有话要说 maomy | 1997.11.16
2 | 文件 | 有话好好说 maomy | 1997.11.16
3 | 文件 | 难言之隐如何说 maomy | 1997.11.16
4 | 文件 | 有话好好说印象 beebird | 1998.05.23
5 | 文件 | 有话好好说 beebird | 1998.05.23
返回上一页 回到上一级目录


有话要说

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 有话要说
发信站: BBS 水木清华站 (Mon Dec 8 12:28:45 1997)

有话要说 小舟
看过张艺谋的那部在威尼斯引起哄动（虽未得奖）的新片，《有话好好说》之后，就连全
球闻名的威尼斯影展的形象在我的心中都不那么高大了，不觉问自己威尼斯到底是喜爱这
部影片呢，还对张艺谋情有独钟。
自觉是个颇具幽默感的人，也为自己很能体味众多导演的幽默而颇自豪而当我刚刚看完此
后之后，也是我捧腹大笑了好长一段时间之后，况提不起什么兴趣去回想它，径直走入教
室背单词，心态之平和连我事后都觉得吃惊，我想一部好的影片是不应该这样的。应该说
看《有话好好说》这部
电影你会有一段快乐的时光，电影中有很多让人发笑的好噱头，象楼下喊人那场戏以及"
赵老师"歌厅舞刀那一段，观众们都笑得前仰后合，我一直觉得"幽默"与"搞笑"很难分开
，尤其是在一部长达90分钟的电影中，纯而又纯的幽默也许并不好笑，它需要太多的智慧
，把"幽默"与"搞笑"结合
起来，加以雕琢，效果才能出来，但两者之间孰轻孰重，孰居主导地位孰居次要地位却是
十分重要的，它决定了影片到底是智慧的哲人还是滑稽的杂耍，很遗憾我觉得这部影片属
于后者，因为太多的笑料就象晚会上的低档小品，如引人发笑的方言，以及男主角那一嘴
的磕磕绊绊。
其实一直很喜欢张艺谋的作品，也很怀念诸多个静止的长镜头中巩俐的那张俏脸，然而"
进了城"的张艺谋很快了解了城市的真谛--"快"，晃动不定的镜头主尖是这种观念的体现
吧，但整部影片中全部运用这些运动镜头，没有一点儿"静"下来体会人物内心世界的手法
也许过分突出了一种风格
，当一个电影创作者过于关注风格的时候，其结果往往是摄影完全适合题材，强有力的视
觉感常常妨碍叙事的过程，而且不断地让观念注意到有摄影机的存在，真正的好的电影能
流传下来的电影，都不是把高明的技巧和出色的摄影作为目的，而只是当成达到目的的手
段，这一点我想作为急
于改变的张艺谋应该好好想一想。
也许是头脑太过木讷，在我看过电影几天之后看报纸时才了解到此片要反映的是都市中人
与人之间的渴望了解与沟通，于是才细细回想，这才觉得影片好象是有这么点意思，而我
自觉非东瓜脑袋，于是以"我既无错，你必有错"的原则推出"定是片子有问题"，过程虽蛮
模，但却也有一定道理
，首先我觉得此故事说明这样一个不算小的道理欠缺说服力，故事大家都了解这里就不多
说了，但两个情敌之间的渴望了解与沟通确定有点可笑，况且当这种了解与沟通就是商谈
所赔事宜，而与儿女情长无关时，其次，还是上面谈到的，强烈的视觉效果弱化了故事情
节，这也许是摄影出身
的张艺谋的一个老毛病。
--陌上花发, 可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
返回上一页 回到目录 回到页首 下一篇


有话好好说

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 有话好好说
发信站: BBS 水木清华站 (Mon Dec 8 12:31:11 1997)

有话好好说 小穆
张艺谋到底是张艺谋。
虽然他的片子我听得多，看得少，但《有话好好说》这部97新作确实是大陆喜剧
片中我最欣赏的一部。

我是个喜欢笑的人，也喜欢生活中多些喜剧色彩，但看完了这令人捧腹笑上90分
钟的现代都市故事之后，还是多少有些“没法好好说”的感觉。也许这正是张艺
谋对现代都市生活诠释，一种躁动不安的情绪，一种凡人时现代繁华都市的迷茫
无奈的感觉。

在这部关于三个男人和一个女人的故事中，张艺谋给你酿造了一个看上去近似《
重庆森林》的声画效果，大量运用摇镜头和推、拉镜头、人物近景、中景的不停
变幻，配合着闪烁的灯光吼来吼去的嘈杂的对白，一下子就把观众带入了都市人
近乎疯狂的紧张不安的，晕眩的生活世界。

影片开始于赵小帅对安红的“穷追不舍”，在嘈杂的、高楼林立的都市背景中，
两个都市青年手忙脚乱的快节奏生活和他们对活中所显现的空虚无聊以及茫然若
失的无所事事的心态形成了鲜明的对比。

紧接着一场街头斗欧使一个男人和一个女人的矛盾转变为两个男人之间的事，并
且，由于十分偶然的因素，牵扯进了另一个男人，并被做为故事穿针引线的角色
，使故事的焦点转变成了善后这一问题。

赵小帅由于丢了面子的缘故，认为只有剁下“敌人”的一只手才能解决问题，而
李保田则本着“不管黑猫白猫，赔了电脑就是好猫”的原则，奔波于两人之间。

在安红和两个男人的关系风云突变之后，故事产生了一个令人意想不到的结局，
赵小帅没有剁掉“敌人”的一只手，因挂在天花板上的电视机的意外掉落砸伤了
他的敌人，既伤了敌人又不用自己动手，赵小帅的报复行动获得一个满意的结局
。而这时的李保田却一反常态，提着菜刀，叫嚣着杀人，在一片片哄笑声中，菜
刀落下，赵小帅的手不知是被剁掉了还是被剁伤了，影片没有告诉我们，但这样
一个结局多少有些始料不及。

短短90分钟的故事给人的感觉是无头无尾，在城市车海中走出的安红和最终流入
车海中的李保田，也许不过是我们这个茫茫都市中一段并不起眼的小插曲。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


难言之隐如何说

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 难言之隐如何说
发信站: BBS 水木清华站 (Mon Dec 8 12:32:26 1997)

难言之隐如何说
对我们来说，张艺谋应该算作艰辛的劳作，其意义不仅仅在于一部部反思大众审
美心态的先锋电影，还在于一个个出入于大众唇齿之间的流行语。“讨个说法”
的引用至今还能产生某种时髦的幽默感，而眼下每个刚从电影院里走出来的人又
能都可以理直气壮对着媒体的话筒大喊：“张艺谋，有话你就好好说！”

我不知道这样广泛而又激烈的批评张艺谋是否有所预料。他如何而对？我想起了
那个喊着：“安红，我想你”的陕西民工憨厚舒展的欢颜，欢颜因为赵小帅手中
的人民币而绽放，那么而对着《有话好好说》价值七百万的票房张艺谋又会作何
表情？

我想他会笑。哪怕只卖出一张票他也会笑。他拍这部情节简单真实得有些荒诞的
电影本来龙去脉就是为了笑的。长期的沉重搭成高台，使他最终决定展颜一笑来
欢呼自己的自由。此前的一切努力只对张艺谋本人有意义，可惜宽容的评论界对
此只有些许 词，反而因为惯性的虚伪忍受不了一部真正有个性好的创作的挑鲜
而暴跳如雷。

中国一直没能产生具有文化意味的市民喜剧，至少很长一段时间，从来没有产生
过。小品大行其道而相声逐渐衰微其实是一种悲哀。人们如此热衷于对动感的把
握，浮躁的心态，下面对“荒诞”的敏感正被挫平。《有话好好说》只是一部纯
粹的喜剧，没有必要因为陈腐的观赏期待而试图升格之——其实，能否称为“升
格”还值得商榷，《天由我才必有用》大概是在此之前最成功的中国喜剧电影，
但它捕捉的只是由于社会转型而引起的一些表层上的东西，《有话好好说》比其
走得更深一步，虽然这一步并不见得有多大。

对于《有话好好说》的镜头使用，我只能说，张艺谋作为一个本身力求创新突破
同时又被期望有所创新的导演，在关于“说什么”的同时，必然也关心“怎么说
”。但遗憾的是，张艺谋不是个真正意义上的诗人。诗人的突破在于用“怎么说
”代替“说什么”，而不是用“怎么说”来为“说什么”服务。折衷是不可原谅
的。

——史文倜
--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


“ 有 话 好 好 说 ” 印 象

 发信人: joeyzeng (joe), 信区: MovieTV
标 题: “ 有 话 好 好 说 ” 印 象
发信站: BBS 水木清华站 (Sat Nov 1 15:30:13 1997)

在 拍 完 “ 摇 啊 摇 ?nbsp;摇 到 外 婆 桥 ” 两 年 之 后,张 艺 谋
的 “ 有 话 好 好 说 ” 在 风 格 和 手 法 上 都 有 所 突 破 。
这 是 一 部 现 在 进 行 时 的 影 片 ， 称 之 为 现 在 进 行 时
是 因 为 它 所 揭 示 的 社 会 心 态 是 活 生 生 的 、 今 日 的 。
其 明 快 、 个 人 化 的 风 格 和 手 法 与 张 艺 谋 过 往 的 影 片
形 成 巨 大 的 反 差 。

近 景
我 们 不 会 忘 记 “ 摇 啊 摇 , 摇 到 外 婆 桥 ” 开 篇 那 个 以
长 焦 拍 摄 的 近 景 ： 被 压 缩 的 景 深 将 主 体 前 后 的 人 、 物
虚 化 , 在 嘈 杂 、 模 糊 的 环 境 中 小 主 人 公 的 焦 虑 不 安 跃 然
银 幕 。
“ 有 话 好 好 说 ” 更 加 大 量 地 运 用 了 近 景 ,可 是 与 “ 摇
啊 摇 ， 摇 到 外 婆 桥 ”中 的 近 景 不 一 样 ， 这 是 用 标 镜 或 广 角
贴 近 主 体 拍 摄 的 镜 头 。 这 样 的 镜 头 ，这 样 频 繁 地 运 用， 令
主 体 从 背 景 中 剥 离 出 来 ， 将 人 们 的 注 意 力 都 聚 焦 于 人 这 一
主 体 之 上 。 角 色 的 动 作 、 表 情 和 话 语 成 为 了 影 片 的 主 要 构
成 。 很 显 然 ， 张 艺 谋 试 图 借 助 镜 头 的 观 察 ， 去 努 力 探 究
现 代 都 市 中 芸 芸 众 生 ( 有 钱 的 、 没 有 钱 的 、 有 单 位 的 、 没
有 单 位 的 ) 的 不 同 心 态 和 不 同 价 值 观 念 。 他 成 功 地 做 到 了
这 一 点 ： 姜 文 、 李 保 田 和 瞿 颍 ， 三 种 不 同 文 化 层 次 、 不 同
价 值 观 念 角 色 的 典 型 心 态 被 近 距 离 地 展 示 在 我 们 面 前 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.217]
发信人: joeyzeng (joe), 信区: MovieTV
标 题: 印 象 -- 晃 动
发信站: BBS 水木清华站 (Sat Nov 1 15:44:49 1997)

晃 动
这 可 能 是 每 一 个 看 过 “ 有 话 好 好 说 ”的 观 众 最 直 接 感
受 到 的 特 点 , 也 令 其 成 为 一 部 “ 动 感 ” 十 足 的 电 影 。 这 种
晃 动 是 值 得 注 意 的 ： 其 一 ， 画 面 的 焦 点 是 清 晰 的 、 构 图
是 稳 定 的 ； 其 二 ， 镜 头 的 视 角 是 客 观 性 的 。
我 禁 不 住 又 要 提 到 两 年 前 的 “ 摇 啊 摇 ?nbsp;摇 到 外 婆 桥 ”,
与 张 艺 谋 过 往 的 影 片 不 一 样 ， 这 部 影 片 较 多 地 使 用 了 主 观
镜 头 。 从 透 过 门 缝 的 窥 视 ， 到 大 段 的 跟 拍 镜 头 ， 其 极 至 是
影 片 末 尾 的 倒 拍 镜 头 。 这 些 主 观 镜 头 与 影 片 的 视 点 -- 小 主
人 公 的 视 点 -- 是 相 吻 合 的 ， 为 主 题 的 揭 示 提 供 了 有 力 的 切
入 点 ， 也 很 好 地 调 动 了 观 众 的 心 理 参 与 。
今 天 ,“ 有 话 好 好 说 ” 又 重 新 回 到 了 客 观 视 角 ,不 仅 如
此 , 而 且 似 乎 在 极 力 地 避 免 着 叙 事 性 的 主 观 镜 头 。 这 不 免
令 人 对 几 乎 贯 穿 全 片 的 晃 动 产 生 思 考 ： 一 种 客 观 的 晃 动 ！
这 不 正 是 现 代 都 市 人 急 躁 不 安 心 态 的 真 实 反 映 吗 。 这 种 心
态 不 仅 影 响 着 被 观 察 者 -- 角 色 ， 也 影 响 着 观 察 者 -- 摄 影 机,
还 影 响 着 再 观 察 者 -- 观 众 。 这 种 影 响 ,体 现 在 角 色 上 是 对 话
和 表 情 ， 体 现 在 摄 影 机 上 是 一 种 不 由 自 主 地 晃 动 ， 体 现 在
观 众 上 是 其 观 察 与 理 解 的 方 式 与 方 法 。 晃 动 这 个 手 法 的 运
用 有 力 地 揭 示 了 主 题 ： 一 个 现 在 时 的 主 题 ， 是 影 片 成 功 的
主 要 因 素 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.217]
发信人: joeyzeng (joe), 信区: MovieTV
标 题: 印 象 -- 节 奏
发信站: BBS 水木清华站 (Sat Nov 1 15:55:00 1997)

节 奏
作 为 一 个 第 五 代 导 演 ,张 艺 谋 影 片 的 节 奏 一 直 都 是 平 稳
而 凝 重 的 。 具 体 到 其 实 现 ， 就 是 凝 重 的 灰 色 影 调 和 稳 定 的
长 镜 头 的 运 用 。
在 “ 有 话 好 好 说 ” 中 , 由 于 主 题 与 时 代 背 景 的 变 化 ,
一 贯 的 平 稳 节 奏 被 明 快 、 跳 跃 的 节 奏 所 取 代 。“ 有 话 好
好 说 ” 影 调 明 亮 的 画 面 首 先 确 定 了 影 片 轻 快 的 基 调 ； 虽
然 影 片 中 并 不 缺 乏 长 镜 头 的 运 用 ， 但 是 贯 穿 全 片 的 晃 动
分 割 了 长 镜 头 ， 营 造 出 一 种 短 镜 头 式 的 跳 跃 节 奏 。 这 种
节 奏 的 变 化 是 符 合 影 片 需 要 的 ， 它 以 一 种 都 市 的 节 奏 去
对 都 市 的 人 与 事 进 行 观 察 。
我 们 还 会 注 意 到 影 片 的 节 奏 呈 “ 快 -- 慢 -- 快 ” 的 三
段 式 ， 这 与 李 保 田 在 中 段 的 出 现 ， 并 作 着 一 种 有 话 好 好
说 的 努 力 有 关 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.217]
发信人: joeyzeng (joe), 信区: MovieTV
标 题: 印 象 -- 喜 剧 包 装
发信站: BBS 水木清华站 (Sat Nov 1 15:58:27 1997)

喜 剧 包 装
海 报 上 、 广 告 上 随 处 可 见 ‘ 都 市 喜 剧 ’ 的 字 样 ， 但 不
知 道 这 是 片 商 的 包 装 ， 还 是 影 片 原 本 的 定 位 。 我 不 愿 意
相 信 严 谨 的 手 法 和 严 肃 的 主 题 会 与 庸 俗 的 包 装 联 系 在 一
起 。 可 是 那 段 赵 本 山 小 品 式 的 插 部 ， 却 令 我 产 生 了 怀 疑 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.217]
发信人: joeyzeng (joe), 信区: MovieTV
标 题: 印 象 -- 对 白
发信站: BBS 水木清华站 (Sat Nov 1 16:03:20 1997)

对 白
由 于 大 量 的 采 用 近 景 和 内 景 ， 故 事 发 生 的 环 境 、 角 色
的 动 作 都 被 大 幅 度 地 虚 化 了 ， 对 白 成 为 了 影 片 的 主 体 。 也
许 有 的 人 ， 认 为 这 些 对 白 正 是 影 片 喜 剧 元 素 所 在 ； 也 许 有
的 人 ， 认 为 这 些 对 白 乏 味 、 枯 燥 。 但 是 透 过 这 些 不 断 重 复
、 近 乎 于 喋 喋 不 休 的 对 白 的 表 象 ， 可 以 感 受 到 的 是 急 躁 、
偏 执 的 内 心 ， 是 试 图 有 话 好 好 说 的 努 力 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.217]
发信人: joeyzeng (joe), 信区: MovieTV
标 题: 印 象 -- 瞿 颖
发信站: BBS 水木清华站 (Sat Nov 1 16:05:40 1997)

瞿 颖
非 专 业 演 员 的 使 用 早 已 不 是 什 么 新 鲜 事 。 瞿 颖 在 “ 有
话 好 好 说 ” 中 的 出 现 , 为 这 部 试 图 揭 示 现 代 都 市 人 心 态 的
影 片 带 来 了 一 股 真 实 的 新 鲜 空 气 ， 相 信 这 也 是 导 演 的 目
的 所 在 。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.217]
上一篇 返回上一页 回到目录 回到页首 下一篇


有话好好说

 发信人: amber (琥珀), 信区: MovieTV
标 题: 有话好好说
发信站: BBS 水木清华站 (Fri Oct 17 09:44:21 1997)

--
电影给我的感觉首先是奇怪。尤其是那天第一次从电视上看到片断的时
候，摄影角度很不寻常，完全是大特写，造成人物都有些变形的感觉。这种摄
影方式好象倒不是第一次使用，只不过在国内还是头一次的。张艺谋想造成什
么效果呢？是都市青年的躁动、还是烘托有话没好好说的气氛。不过我觉得这
种效果还是比较成功的。从艺术形式上来看，这部电影有点黑色幽默的成分，
但是最终张艺谋还是没有采取完全的人性探索式结构，而是安上了一个大团圆
的结局，这恐怕对于更深一步的思考还是有害的。特别是过多的名演员给电影
的严肃话题加上了很浓厚的搞笑的成分，反而没有达到明星的效应。就我个人
认为那个大嗓门要比赵本山的表演中看的多。因此可以看出，虽然电影本身是
想探讨一个严肃的问题，但是张艺谋和其他现代中国导演、演员所具有的痞子
性格还是影响了电影的性质。特别是姜文的对白，从看《秦颂》的时候就让我
感到恶心，不知道什么时候变成了结巴磕子，该有点断断续续的时候有，不该
有的时候照样结巴。在秦颂里，姜文的对白还让人感到一点阴阳顿挫都没有，
好象不知道中国人说话该在什么地方停顿似的。
在内涵方面，电影想要说明的话题还是抓住了我的注意力。在放映过程中，
没有中国电影常常让人感到的那种拖拖拉拉的感觉，虽然场景简单，情节不多，
可是没有让观众有烦的感觉，这就很不错。
人物方面，李保田的角色显然是演得最好的。没有搞笑的成分，即使是幽默
的地方也很自然。姜文的表演呢？抛开对白来说，演技还是可以的。但是这个
人物本身让人困惑：究竟赵小帅在觉醒之前是什么样一种心态呢？他没有控制
不住自己，因为他很精密地利用了老赵的热情来达到自己的目的。但是他最后
的觉醒（这个词其实并不合适）却是恰当的。根据剧情的发展，赵小帅显然并
没有改变什么。他的性格仍然是这样的。我们只能说，这个事件给他上了一课，
也给我们上了一课。从这个角度来看，他最后“转过弯来”并不是老赵的教育
起了作用，而是经历了他所要干的一切（除了结局）后，他压抑在内心的要想
爆发出来的感情基本上爆发了出来，从而达到了他的目的（解气）。从这个角
度来讲，电影并没有企图去教育我们改变什么，只是提出了一个很现实的问题：
怎么解决人与人之间产生矛盾在内心造成的伤害？剧情的结局显然不是一种解
决办法，因为它包含了太多的运气：假如老赵达到了他的目的请来了警察，赵
小帅还是会继续干下去；假如没有那恰到好处的音箱，他也同样达到了目的。
因此，说这部戏想教育人学会什么，不如说它很形象地表现出了人的一种心理，
是个心理剧。在电影中，赵小帅很幸运地在表达了他所有想要发泄的感情后，
意外地没有造成应该造成的悲剧。
我一直很喜欢瞿颍的外形和表现出的现代个性。她的形象给人的感觉好象是
一阵风，包含着急躁、高傲、自我的现代派风格。但是她的角色给人的感觉也
就象一阵风一样，不过这倒并不一定就是说这个角色演得没有个性。她演得应
该说是恰到好处，准确地表现了剧本想要表现的东西。如果说这个角色缺乏感
情内涵的话，我倒觉得她并不适合演那种传统的充满感情的女性概念。这正和
剧雪相反。不过介于剧本的大团圆结局，我们最终还是从这个角色身上看到了
感情的一面，在她听说赵小帅的感情时。

----寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.184]
上一篇 返回上一页 回到目录 回到页首


摇啊摇，摇到外婆桥

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 摇啊摇，摇到外婆桥 | 1997.03.20
返回上一页 回到上一级目录


再抄一篇

 发信人: russian (Czar), 信区: MovieTV
标 题: 再抄一篇
日 期: Thu Jan 11 18:33:13 1996

电影《摇啊摇，摇到外婆桥》

－俗人－

张艺谋喜欢给片子起很土的名。苏童烟雨江南的《妻妾成群》上银幕化为冬雪寒
风的《大红灯笼高高挂》，莫言别有喻意的《红高梁》拍摄时被直鲁地叫作《九九青
杀口》。如此改动据信是为了票房，上影拍王安亿的《流逝》，厂家力主用一俗名：
《张家少奶奶》，听来暧昧，想像一番，似乎些微奸情，闲人们於是被收进空气败坏
的影院，政府也了却一桩心事，安定，甚好.

《摇啊摇，摇到外婆桥》，听名似乎是为百合洁冰或莲波们追忆宝宝年华而拍的。
不过，老谋子是一土鳖，他的当我没少上。看影院广告，英文名叫《上海三人帮》，
和外婆桥有何干系？我对太太解释说：“是这样：外婆桥快摇到时，巩俐另找了一主，
新加坡烟草小开，张导分寸大乱，失去理智，这名就起乱了。”可惜太太未失去理智，
不屑于我的解释。开车，十分钟抵达Palo Alto广场，进得影院四下张望，四五十人散
坐在容纳千人的影院，心中就有了先锋的感觉.

《外婆桥》是张艺谋的第一部城市片，暴力、性和阴谋，老谋子拍得行云流水。
故事并不久远，三十年代，那时的上海是冠之以大的。影片中的人物有上海滩老大唐
老爷、老爷的姘妇歌女小金宝、师爷、老二、老三、老六和乡巴佬水生。和蒋先生一
样，老爷信任姓唐的家乡人，小水生因而得六叔推荐，伺候小金宝。整个电影就是以
水生的所见所闻而展开.

老二惹祸杀了余老板的人，老爷为息事宁人，请余老板听小金宝的歌，亲赴余公
馆陪余打牌。老二则是趁机夜赴与小金宝幽会。岂料余不肯善罢，使老爷隔夜遇袭，
腹部受伤，老六等数人拼死保卫，命丧黄泉。深夜，老爷带师爷、小金宝、水生悄然
离上海，到乡间一个孤岛养伤，孤岛上母女二人命运因之巨变，此是后话，按下不提。
老爷遂请老二、老三上岛共商灭余大计。水生因受凉窜稀在芦荡中听得暗中上岛之人
密谋图害老爷和小姐，急见老爷，老二阴谋因此败露。故事若止于此，不外一中国版
的好莱坞黑帮片。却听得老爷说：其实没有水生这一耳朵，大爷心中也明镜一般。师
爷于是把老二何时与余密谋，何时与小金宝勾搭成奸，之后去了几回，如何调人潜入
小岛，如此这般一一道来。至于老二和余的袭击老爷受伤疗伤，老爷一笑，拍拍小腹：
“除了肚脐，其他一个眼没有”。老二带上岛的十八条汉子被老三的人马剪灭，老二
被活埋，小金宝被弄死，老爷启程回上海灭余“为老二复仇”。谋定而后动，量小非
君子，鲜明的中国特色，令人想到曹孟德。其实老二也非寻常之辈，临走还给老爷下
药：“你能安插耳目，安知我不能？”瞧，天边金色的晚霞中又孕育着新的清洗风暴。

两位影帝李保田和李雪健饰演老爷和老六。李保田帅气、儒雅、举止从容，连
Orville Schell 都不禁想起蒋中正，蒋先生。李雪健迷缝着眼拍着巴掌不住称赞小金
宝“这骚娘们儿”，在主子面前的谦卑，给水生上课时受宠奴才的自豪，表演得超出
他以往任一角儿。尽管是配角，尽管只有半部戏，李雪健的光辉远超过孙淳饰演的老
二，直逼李保田。陈述师爷阴险老辣，不动声色。女主角巩俐再次展现了她迷人的大
腿，浑圆的肩和高耸的胸脯。集轻佻、跋扈、无聊（捉翠花嫂奸）、义气（置自身生
死于不顾而为翠花求情）于一身，巩俐演得很出色，影片中的插曲《假正经》和《花
好月圆》音色甜美，第一次展示了她的歌唱天赋。影片外景很美，音响画面交融，场
面壮阔，和上海富丽堂皇的洋房舞厅形成鲜明对照。

这一电影取材于李晓的小说《门规》。我不敢妄加猜度说李晓的文字师承其父，
事实上，在李晓第一篇小说《操练》发在《上海文学》后，巴金方知儿子玩文学了。
李晓在上海长大，写这座城市５０年前的事，驾轻就熟。法国一位名导演说电影：第
一是故事，其次是故事，第三还是故事。如此说来，电影的成功一半功劳归于李晓，
他的故事讲得好，叙述从容，始终保持着张力。张艺谋是中国导演中最会讲故事的一
位，和他的同伴不同，有时觉着他目下的风格更接近上一代人，比如谢晋。我一直怀
疑第Ｘ代的说法，因艺术纯是个人的事。陈凯歌讲哲学，《黄土地》、《边走边唱》、
《孩子王》，屡战屡败，最后才终于讲了一个完整的故事：《霸王别姬》；张艺谋则
不然，从《红高梁》、《秋菊打官司》、《活着》到《摇到外婆桥》，就是要拍得“
热闹，好看”。张艺谋的故事越讲越好，或是因为年龄，毕竟张也五十多岁了。和他
前几部电影不同，《摇到外婆桥》是上影出品。倒不是张导多热爱上海，而是因《活
着》参展戛纳电影节未通知广电部惹的祸－－两年不许合拍。

拍完莫言、刘恒、苏童、余华和李晓，我猜张艺谋该拍叶兆言了。叶兆言的故事，
不论是小城来自英国的牧师，还是离家出走失落风尘的富家小姐，亦或是新四军的学
生逃兵，都有一种独到的，非正统的对历史的解读，张艺谋若再散淡点，拍叶的作品
会很好。

有一故事，说一爷们儿去看电影，侍者殷勤，爷们儿不耐烦挥挥手，侍者离去前
压低声音说：“主人身旁的就是凶手。”读完文章希望您不至于恨我－这Waiter，端
杯可乐进影院自个儿欣赏，您会发现这影片的确不错。

上一篇 返回上一页 回到目录 回到页首


一个都不能少

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 有时,仅有真诚是不够的 (转载) aeon | 2000.02.26
返回上一页 回到上一级目录


有时,仅有真诚是不够的 (转载)

 发信人: stonexu (欢迎大家为<清华文刊>赐稿), 信区: MovieTV
标 题: 有时,仅有真诚是不够的 (转载)
发信站: BBS 水木清华站 (Sat Oct 16 16:02:45 1999)

【 以下文字转载自 Literature 讨论区 】
【 原文由 stonexu 所发表 】
有时,仅有真诚是不够的

在影片《一个都不能少》的官方宣传网站(http://yige.sina.com.cn)的留言版上我看到
了这样一段话:"张导：每次有这种和学生有关的影片，学校就会组织我们看，而且要求写
影评或观后感之类的东西。实在是一种负担。您能不能不拍这种影片，别的什么都好。多
谢！"或许这位小网友淹
没在众多赞扬与贬低的声浪中,不一定能为张导本人听到的抱怨暗示给我们这样一个事实:
一部电影的阅读和评价不仅涉及到影片本身,也必然涉及到他被生产和消费的方式(上文提
及的抱怨并非针对影片本身,而是他被强制观看这一事实本身)乃至更为广阔的外在环境.
如果这样说还有些小题
大做的嫌疑,那么我想再提及两个事实:其一,便是张艺谋退出嘎那电影节,以及最近在威尼
斯电影节上抱得金牛归的事实,其二,是围绕影片主演魏敏芝所发生的一系列"故事".关于
这些事情的炒作本身又构成了影片故事之外的"关于影片的故事",其中商业,政治,现代传
媒乃至西方文化霸权等等
角色都不可避免的"粉墨登场".这些却并不是和魏敏芝,张惠科一样的"非职业"演员,如果
我们接受电影理论家麦茨的定义----电影本身是一种"机构",它的主角不只是影片本身
----我们就会意识到这些都是构成一部电影所必需的成分,而不仅仅是发生在某部影片和
某位导演身上的"特殊事件".
然而,我并不想把目光过多投诸影片之外,而仅仅是在这样一个背景下谈论《一个都不能少
》的故事本身及其讲述方法.关于支撑起影片的这个故事,可能大家已经熟悉,也早有人对
此提出过质疑:有人批评它过于松散随意,有人批评影片前后两个部分的不连贯,也有人直
接对片中主人公的的行为
动机提出疑问.
关于第一种批评,似乎涉及了这部影片的基本美学追求,正如张艺谋本人所说,这是"一部从
内容到形式都很平实、简单、传统、司空见惯，甚至非常老套的电影",质朴的几乎接近了
生活本身,从非职业演员的使用,实景拍摄的安排,大量长镜头的运用,乃至拍摄过程中刻意
追求的即兴色彩,都可
归结为这种"质朴美学"对现代电影对感官刺激的追求这一趋向的反动.张艺谋希望从中"拍
出一份真切和力量来",也的确有不少观众为它的"真诚"所感动.但即使不考虑他对伊朗导
演阿巴斯的模仿,这一美学追求里仍包含了过多刻意的成分.正如城市文学虚构出自己的"
乡愁主题",张艺谋似乎也
在为这个纷繁复杂的现代社会创造一个关于"真诚"的童话,这一切是如此刻意,不禁让我们
在"质朴"这个词上加上一个不仅是表示强调的引号.
关于第二种批评,涉及到了影片的两个叙事空间:乡村和城市.他们分别占据了影片的前后
两部分.不止一个人曾谈到自己更喜欢影片的前一半乡村故事,从容而不失幽默,相比之下
后一部分的处理则未免有些忙乱.在我看来,这恰恰是因为张艺谋的立场和他预设的观看者
的立场都是站在城市一边
的:只有把目光投射到他人身上的时候才会是从容而清晰的.因此这并不能代表一种所谓平
民意识和底层视角,这些东西或许在<没事偷着乐>这样的电影里体现的稍多些,因为那种视
线是"我们"看我们自己,而不是"我们"看处在底层的"他们".后者即使不缺乏一种"真诚"的
同情与关怀,也未免充
满了过多的矫情与媚"俗".
关于最后一种批评,更多的体现出影片对现实的"改造"如何背离了现实本身的逻辑.或许那
些关于张艺谋专门修改剧本以谋求政府部门支持的说法并不可信.但关于魏敏芝的行为动
机问题,影片的处理方式的确过于粗糙.那作为关键的50块钱不仅在影片结尾根本没有交代
,而且似乎刻意的被抹煞
了.其实在我看来,主人公的行为动机如果真是那50块钱,不仅更符合现实的逻辑,也暗合了
一种更为现实的"市场伦理",这种伦理是对现实本身利益关系的调整,与那种道德理想主义
的伦理并无价值高低之别.但是张艺谋刻意的在影片结尾把主人公和一种更为崇高的道德
动机联系在一起--虽然
也是以隐晦的方式--无疑暴露出不仅为张艺谋一人所有的价值危机,旧有的道德理想主义
的基础已经瓦解,但是新的价值观念却未能得到足够的合理化的支持.只能以一种混杂的零
乱的,但也许不乏真诚的方式出现.
我从未怀疑张艺谋是一个真诚的艺术家,虽然对他拒绝参加嘎那影节的行为并不抱任何敬
意.但是,在我们这样一个矛盾重重的时代里,我不得不提醒他:有时,仅有真诚是不够的.正
如我们前面看到的影片本身存活于一种电影“机构”(或者说机制)中，政治经济和文化中
的种种的问题都必然会
制约和影响着它。一个导演如果只关心如何拍好“影片”而不考虑这种机制的双重作用--
积极的和消极的--就必然会在时代的迷宫中迷失，而且他的逃脱也不得不以“落网”(戴
锦华语)告终。在《一个也不能少》这个个案中，我特别想提到“媒体”这一主题：正是
“电视”成为了最后的救
世主，而且问题在于街头麻木的行人可以对张惠科和魏敏芝的存在熟视无睹，但一个电视
节目就奇迹般的复活了他们的“良知”，并把援助之手伸向了以往从未留意过的乡村小学
。这一情节反讽式的暴露出这一媒介社会的秩序--媒体的现实(电视节目)比日常周遭的现
实更“真实”，可以让
事物变得真正“可见”。张艺谋的电影揭示了这一问题,但他缺乏对这一问题的起码的反
省,而且义无反顾的加入了这种塑造媒体的"超真实"(鲍德里亚)的机制--"我们的另外一个
目的就是，除了好看以外，还能告诉大家什么，让大家想什么，关心什么，爱什么……
"--而这在我看来正是这部
电影最危险的地方,他也可能让影片中的一幕在现实中重演:一部影片可以让人们关心那些
底层的需要帮助的人们,但同时让他们对身边的这样的人群或现象熟视无睹的同时又心安
理得.而在这时,所有的真诚都无济于事,也许我们应该牢记布莱希特在50年的名言:我们需
要的不仅是陈述真理的
勇气,更重要的是一种自觉的"策略",或许这才是逃脱那无处不在的"机制"的唯一方法.

--
在遥远的南方。极热。在南国的蔷薇光中......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.41]
上一篇 返回上一页 回到目录 回到页首


一声叹息

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 性与死——近妖、近怪、近巫 (zhuan) dabadee | 2000.09.22
2 | 文件 | 《 一声叹息 》 rooo | 2000.08.24
3 | 文件 | 评《一声叹息》（转载） rooo | 2000.08.24
4 | 文件 | 再评《一声叹息》（转载） rooo | 2000.08.24
5 | 文件 | 《一声叹息》 rooo | 2000.08.24
返回上一页 回到上一级目录


性与死——近妖、近怪、近巫 (zhuan)

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 性与死——近妖、近怪、近巫 (zhuan)
发信站: BBS 水木清华站 (Sat Oct 21 22:27:16 2000)

发信人: goahead (1 + 1 = 2), 信区: Movies
标 题: 性与死——近妖、近怪、近巫
发信站: 武汉白云黄鹤站 (Sat Oct 21 14:36:13 2000), 站内信件
想到电影《一声叹息》中的最后几个带着强烈暗示性的隐喻，我直到现在还打着寒战。
从这一点意义上讲，王朔已经近妖、近怪、近巫。
   我相信很多人并没有看懂《一声叹息》是个悲剧，原因在于王朔在影片结尾刻意渲染
而又刻意隐藏着什么。要弄清这个问题，必须要首先弄清楚影片结尾几个意象所指向的
隐喻对象。其实徐帆在影片的结尾已经转化为了一个偏执狂，她带着一种在《魔镜》（
一部恐怖片）里曾经出现过的神秘笑容，将一具钟魁的雕像放在家中，并对女儿说可以
驱鬼。这个“鬼”，一般意义上理解为李小丹是个狐狸精，只要放个像在家，可以保李
小丹不来再烦张国立，然而深层次的理解则是李小丹已死，徐帆的心中怀着深深的恐惧
。接着是海滩上张国立响着的手机，接通了却没有人说话，这手机是谁打的呢？影片最
后没有交待，而是在张国立回首时的奇怪的面容中结束了全片，没有人说话的手机、张
国立奇怪的面容，这些意象指向什么呢？一般意义上的理解是李小丹回来找张国立，跟
他闹事，而深层次意义上的理解则看到的应该是李小丹的鬼魂。如果这一点理解透了，
那么大家也就不难理解为什么一部生活片的结尾却要用恐怖片的音乐来收场了。也正是
这几个意象表面的指向与其深层次的指向是如此的一致，又是如此的不一致，使得很多
人其实连电影都没有看懂就草草回家了。
   或许有人说我这是瞎推理，只是想当然，或者王朔这家伙没文化，怎么会写出这样深
层次的东西。不然！李小丹的死是早已注定的。从她遇上张国立的那一天起，死亡就是
她最好的归宿。无疑，她是爱张国立的，这种爱缘于一种崇拜，而女性对男性的崇拜往
往产生爱。那张国立果真如自己所说的爱李小丹么？不然，我觉得更多的是一时的性冲
动，如果李小丹放弃了，那张国立会心安理得地继续写他的剧本，可是李小丹的性格决
定了其不会放弃自己的爱情，张国立于是不得不去爱李小丹，这种爱是勉强的。而这种
勉强的爱，紧终并不能战胜其对家庭的依恋，自己女儿的一句话真的能让张国立一下子
改变离婚的主意么？不然，他根本就没打算真的离婚。所有的一切只是表演，一种发挥
到极致的表演。李小丹假装上吊说明了她心已死，而此前她真的从树上跳上说明她敢作
敢为，一个有如此性格的人为爱自杀，并不是什么突兀的事情。
   这部电影总的说来十分的媚俗，有些地方甚至可以让我这个稍有点文化的人浑身起鸡
皮疙瘩。但如果以一种严肃的态度来看这部影片的话，我们会得出一个结论，这部片子
意味着王朔将在创作上有一个大的转变。王朔的创作理念将较以前有一个大的突破：
   一、通观整个片子，王朔已开始意识到以往所创作作品的浅薄，开始描写真正的人性
的东西。无论是《不见不散》、《没完没了》，抽去其所固有的时代背景，都不成其为
故事。而《一声叹息》不同，抽去其时代背景，放在任何一个时代都有可能发生，这本
就是一个公式化的东西。从抽象意义上来看，这实际上体现着性与死。亚当、夏娃因为
偷吃禁果被赶出伊甸园，从此有了死，也有了新生命的诞生，性与死两者紧密联系。而
女人的性往往由爱而衍生，古往今来的文学作品，性与死相关联的是绝大多数。可以讲
，王朔的这部片子除了情节上是赶时髦之外，其思想内涵已趋近返璞归真。要清楚，很
多作品都在描写人性的根本，但这些作品绝非跟风，因为这才是人性真实的写照，比如
性，比如死。
   二、我说的王朔风格的转变，并不是指他的小说，或者什么别的文体，如果他还写什
么别的文体的话。这里专指他的电影创作。从《不见不散》、《没完没了》的大团圆结
局，王朔写过太多这一类的东西。但王朔与其他的剧本写作者不一样，他首先是一个小
说作家，而且是以一个文坛流氓的形象出现的。“贫”是王朔小说的一大特色。很久以
来，我就很奇怪王朔的风格怎么还没有起变化，只因我坚信，当贫到了一定的地步，贫
到没有办法贫的时候，王朔的出路只有一条，那就是转到真正严肃的创作中来。我说的
真正严肃，是指用真正严肃的态度来看待生活，来看待社会。到了那样的地步，即使还
有贫的东西，那也只能称之为黑色幽默。我的一个很重要的理念就是——真正写幽默的
作家其实都是对整个社会认识最深的人，其本身都是悲观主义者，马克·吐温是我所能
想到的最好的例子。《第二十二条军规》则是我所能想到的小说中的最好佐证。
   三、到这里又不得不说说影片中的媚俗的成分，我完全能理解这是片子商业化运作所
带来的必然后果，但是真的很让人恶心。
   王朔的转变，具体能转变到什么样的地步，还有待于进一步观察，但一个人想到要转
变，对自己不满意了，这本身就是一个好的倾向。
--

--
到底那一刻，有没有蚊子咬他？
我很想知道蚊子叮死人吗？要多死的死人，蚊子才不叮？
蚊子叮腐尸吗？蚊子叮有尸斑的吗？
蚊子叮已经发硬的，蚊子叮微温的死人吧？
蚊子会分辨出，活人和死人吗？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
返回上一页 回到目录 回到页首 下一篇


《 一声叹息 》

 发信人: aPearl ((@)_(@)), 信区: Movie
标 题: 《 一声叹息 》
发信站: BBS 水木清华站 (Mon Sep 18 09:06:40 2000)

刚刚看过了冯小刚导演的新片《一声叹息》，电影在嘎然而止的结尾
中结束，走出电影院，对男主角的生活有一些觉得可笑，有一些觉得可
悲，有一些觉得可怜，还有一些觉得同情。
影片略有一些夸张，但是还是感到片中发生的故事在我们的周围似乎
也是随处可见的，一个四十岁的小有名气的中年男人，有贤淑的为了家
可以舍弃一切的妻子，有可爱的视为掌上明珠的女儿，但是他还是抵挡
不住一个青春洋溢、爱他、崇拜他的女孩的诱惑。尽管后来他顿悟地说
“就算是他妈的是仙女也不要动心啊。何况哪儿有仙女呢？”
男主角纠缠于妻子和情人之间，最初的兴奋过后面对他的更多的是无
奈，他在两头受着夹板气。老婆的绝望，谩骂；情人莫名其妙的一次次的
吃醋，他充当着一个两头不是人的角色。他在饱受了婚外恋的惊吓和折磨
后尽管他对情人的失踪有一点点的失望，但是他的内心深处还是满足于这样
一种有家的宁静的生活。
影片的内容有一些象《牵手》，一个第三者插足到一个原本幸福、平静
的家庭，造成了三个人都混乱的生活。但是看过影片之后，对片中的人物却
又觉得无可指责。尽管有第三者，尽管有背叛者，但是却又让你觉得谁都不
是坏人。
记得男主角说了一句话：”我的良心被狗吃了，但是没有吃干净，还剩了
一点。“ 就是因为这还剩了一点让人活的那么累和无奈吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.4]
上一篇 返回上一页 回到目录 回到页首 下一篇


评《一声叹息》（转载）

 发信人: aPearl ((@)_(@)), 信区: Movie
标 题: 评《一声叹息》（转载）
发信站: BBS 水木清华站 (Tue Sep 19 22:11:56 2000) WWW-POST

冯小刚的影片中,那种"京味儿"的调侃对我来说实在是听得有点腻了,所以《一声叹息》

中张国立的声音感觉就比较"清新".在凝重的音乐中,影片开始的那段独白就很吸引我—
—“对于一个在一九五七年出生的中年人来说，这半个世纪经历的许多事情都是始料未
及的。有些事隆重地开幕，结果却是一场闹剧；有些事开场时是喜剧，结果却变成了悲剧

。在悲喜交加的经历中我走到了二十世纪的末叶。一幕幕开场的锣鼓，一曲曲落幕的悲歌

，如今都已随风而去，唯有那轻轻的一声叹息住在我的心里。”

    在我看来,刘亚洲和李小丹的爱情也有点不可思议.刘亚洲扶醉酒的李小丹上床后，倒

是盯着她看了一阵。呵呵。既便以“一见钟情”做为理由，影片也该把双方稍多表现一点

啊！我只能自己给自己解释说那是“突然发生的爱情故事”了。

    不妨从看看我从网上找来的冯小刚自己的解释：

    1.有人问，男主角和第三者之间的感情是否产生得太突然？冯导回答说“……我承
认，但这是为了拍摄需要不能表现，性难以表现，找不着所以显得不结实，得编。重点
不在于此。片子并非表现男欢女爱，关键在于表现男人在两个女人之间的犹豫困惑。”

    2.记：那天看电影有个地方不太明白，就是李小丹和梁亚洲感情的进入，好像缺乏
一个有说服力的基础，这就使后来生生死死的纠葛显得苍白可笑.

       冯：我们找不到解决的办法原因是，实际上很多男女关系产生在性上。没有时
间，就一眼，这完全可能，但是我们要这么写的话,你们想它是不是能通过？肯定通不
过。

       记：我想知道的其实是你们原来的剧本里有没有他俩感情进入的戏，我那天问
张国立，你和李小丹怎么一下子就进去了？他说原来有的，被剪掉了，是这样吗?

       冯：我们在写剧本时，有过那样的考虑，觉得那是最有说服力的。但我们现在
的自审意识已经很强了，我觉得没必要。你写了,到时候说你这不行。那我们就换一种
方式吧，就是俩人慢慢认识了，在海南岛咬牙还是扛住了。但回家的一刹那……只能用
这种方式了。因为我们片子的重点不在他们怎么认识的，这不重要，重点是三角关系形
成以后，我们真正感兴趣的、要拍的是这个，不是那个，不可能拿出那么大篇幅来。现
在海南岛这段13分钟，如果拿出半小时来，我可以先写一个爱情故事，但观众会说你给
我看什么呢？

    任凭冯小刚怎么解释,看来片中的这点不足很多观众是有共识的.还有条消息更有趣
--
--最能体现张国立的幽默的，是他在观摩会上说：“唉（佯装叹息），冯小刚太自我约束

，本来我和刘蓓演床上戏的事，我已经和老婆谈妥了，不想又不拍了！太遗憾了！” 呵

呵

    其实对我来说,与其说喜欢《一声叹息》，不如说喜欢李小丹这个人物！她是个为了

爱可以拼掉一切的人。她可以为此几乎被前男友打死，她可以边给刘亚洲洗脚边安慰刘
亚洲说：“那咱就不离，就这样我也对你好，我也认了，就是不想看你这么难受。”她
可以就这么背负着第三者的名义，丢掉工作，与父母闹翻……而她，却最终也没能等到
那张“对每个女人都很重要的纸”，只能以“一声叹息”收场！在我看来，李小丹其实
是一个“外强中干”的女子,她越是高声地“反驳”父母的规劝,越是显示出她内心的
虚弱！她从不会表现出自己是个感情，生活上需要照顾的“弱女子”，即便有眼泪，她
也只会咽回肚里！李小丹最可爱的样子，我觉得是在香山时，她往刘亚洲身上扔东西，
打扰刘的写作，刘抬头看她时，她却已是一副一本正经看书的模样。刘继续写作，她又
接着扔，又接着装严肃。如此反复几次后，当刘亚洲无奈搁笔对着她说：“要不,我们
出去走走？”时,她才不再装模做样,扑哧一下笑出声来.李小丹最“酷”的行动恐怕也
是在香山，原本为她悉心摩搓扭伤的脚的刘亚洲，按摩中途接到妻子的电话而与妻闲
聊起来，还躺在床上的李小丹越听越不是味，不顾扭伤的脚,穿好鞋重重的迈步走出门
去！

    不知怎的,我会联想起《东京爱情故事》里的赤名莉香的故事……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.4]
上一篇 返回上一页 回到目录 回到页首 下一篇


再评《一声叹息》（转载）

 发信人: aPearl ((@)_(@)), 信区: Movie
标 题: 再评《一声叹息》（转载）
发信站: BBS 水木清华站 (Wed Sep 20 08:41:55 2000) WWW-POST

首先十分的佩服冯小刚，敢于说自己拍了一部悲剧，因为我看到的既不是悲剧，也不
是喜剧，镜头所过之处，该贫嘴的一样贫嘴，该煽情的一样煽情，但是如果这部电影真
的叹息了一声——要么是我没有听见，要么就是这叹息憋在冯小刚和王朔自己的心里没
能发出声来。

    影片的一开头，导演显然没有掌握好节奏，镜头剪切速度之快已经失去条理，而在
沙滩上对张国立和刘蓓的跟拍摇晃幅度之大画面交替之晕眩让我以为冯导果真改变了风
格，可惜的是这种刻意的改变没过多久回到了老路上。依然是《不见不散》和《甲方乙
方》式的煽情段落，依然是冯导特别偏爱的升降镜头，一直到最后张国立冲着镜头那么
一个仿佛出人意外不知道看到什么的表情，活生生的一部贺岁片，如果放到去年年底绝
对卖座。

    说回头来，从剧本说起，王朔前段时间出了本调侃自己的书，大意是我无知我就无
畏，先抡开了大扇自己几个耳光，接着下来再扇别人，当时我就想他是不是现在除了靠
这手来发泄一下创造力衰退后的愤懑就不会别的，结果原来他还写了这么个剧本。看了
以后我觉得王朔真的应该收山了，除非他的钱还是不够花。首先是张国立与刘蓓的相爱
缺乏让人信服的根据——就算这两个人是他妈的一见钟情最起码也应该突出一下他们是
如何钟的情啊。这两个人不过是见了那么一面，聊了那么一次天，晚上趁着刘蓓酒醉有
了那么一次不知所云的对话，结果第二天早上两个人下了飞机就急急忙忙去上床--这可
让我当真觉得婚外恋原来这么好恋，你只要趁这个女人酒醉的时候把她扶上床哪怕你们
什么都没做她就要爱上你。如此的牵强附会充斥了整部电影，比如刘蓓蕾给张国立洗脚
那段戏，实在矫情的可以。本来一个习惯于被老婆孩子依赖的男人，现在象一个孩子一
样的被另外一个女人照顾，这种心理可以理解，但是洗完了脚接着还要给这个男人剪脚
指甲--看到这里我有点反胃，莫非这种依赖竟然已经外化到了这种地步？这表面上是生
活化的表演，事实上是对生活粗浅的理解与粗鲁的模仿，不知道王朔以往那种对生活十
分贴肉的感受都去了哪里。

    剧本的台词一向是冯小刚电影的台柱，如果没有了那些充满京味的调侃，没有了那
些一本正经的幽默，他的电影估计要失去一半观众。这部电影里的台词如果放到任何一
部贺岁片里都是好台词，可惜放到这部电影里就成了不痛不痒甚至是强颜欢笑，好比傅
彪去劝徐帆跟张国立离婚，徐帆说："你这么撺掇我们俩离婚，不是缺德么？"，接下来
傅彪说："晓英，你看我这颗牙长歪了没有？"--哇塞！我真的是服了王朔，这都哪跟哪
儿啊，思维跳跃是不是稍微快了一点？这不是明显要把话往处引吗？果然，接下来徐帆
理所应当的来了一句："牙长歪了不要紧，心可别长歪了。"这种人工幽默实在是本片最
大的幽默。

    想贫嘴没有贫到位，想煽情又还羞羞答答，冯小刚过于自信的尝试虽然让我佩服，
但是仍然掩盖不住对他的失望。凭心而论，冯小刚对悲剧电影的理解和掌握没有脱离他
拍贺岁片的路线，倒是中间有一段张国立和刘蓓在房间里拿着摄象机嬉戏的戏，导演跟
随音乐摇晃的镜头以及有节奏感的剪切让我有一些沉闷外的惊喜。

还是拍惯了段落式的贺岁片，冯小刚的这部影片缺乏一部电影应有的流畅感；而喜剧不
象喜剧，悲剧不象悲剧（莫非是想有悲喜交加的效果），使得这声叹息不痛不痒，有如
在空中吹了一口气，还没到人脸上就已经失去了力量。

    不知道国内的导演是不是还打算做一些新鲜的尝试，冯小刚原先说：我就是要拍商
业片，这种坦率我一度十分喜欢，可是这部电影就有点想给自己立牌坊的苗头。张艺谋
拍城市电影，冯小刚拍悲剧电影，如果有一天王家卫说他要拍农村题材的电影，那我真
的要劝他来看看这部《一声叹息》。

    叹息一声冯小刚，上帝保佑这是你最后一部悲剧电影。

    阿门。

附：《一声叹息》中的广告镜头：
镜头一：傅彪从怀里掏出一张电话卡。
台词：打长途就用吉通卡。
镜头二：几位编剧在一起谈笑。
台词：做女人挺好。
镜头三：张国立在用笔记本电脑。
无声台词：电脑屏幕上的Word处于缩小状态，为的是露出屏幕右上角的“IBM”。

    我们同样不能忽略在台词中出现无数次的“欧陆经典”，根据它在台词中出现的次
数我们可以得出一个《大话西游》式的结论：这个欧陆经典一定欠了冯小刚很多钱。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.4]
上一篇 返回上一页 回到目录 回到页首 下一篇


《一声叹息》

 发信人: totowo (托托巫~说不清楚什么意思), 信区: Movie
标 题: 《一声叹息》
发信站: BBS 水木清华站 (Fri Sep 22 11:33:43 2000) WWW-POST

去不去看《一声叹息》？如果你想找个乐子，去看看没什么所谓；如果是想寻求某
种教益，劝你免了；如果你自认为是一个“风雨飘摇的中年男人”，又诚了心想去煽情一
把，我不会劝你别看这部电影。《一声叹息》是中国式商业片，冯小刚说了，宁要票房不
要艺术。与一些中国电影相比，这电影算不错了，可以看得下去，不是那种把观众当教育
对象或弱智儿童的电影。利用人类婚姻生活极其普遍的一种道德困境作为卖点，冯小刚想
的是，那住在了中国多少“风雨飘摇的中年男人”心里的“轻轻的一声叹息”。

“有些事隆重地开幕，结果却是一场闹剧；有些事开场时是喜剧，结果却变成了悲剧
……一幕幕开场的锣鼓，一曲曲落幕的悲歌，如今都已随风而去，唯有那轻轻的一声叹息
住在我的心里。”

片 名： 《一声叹息》
地区/长度： 中国 / 单本剧
剧集类型： 电影
领衔主演： 张国立 刘蓓 徐帆 傅彪
出 品： 北京电影制片厂
导 演： 冯小刚
策划:董平 史东明 刘小林 马军骧
监制:王中磊 李晓耕
编剧:王朔
摄影:张黎
美术:刘心刚
作曲:赵季平 赵麟
录音、剪辑：王丹戎 周影
制片主任：陆国强
制片人：王中军

制片人刘大为为了让编剧梁亚洲尽快写出剧本，已经把他一个人关在海南的一座邻海小楼
里整整两个月了，并且从北京给他派来了女助手李小丹，负责照顾饮食起居，协助他按时
交出剧本，然而事与愿违，李小丹的到来非但没有使梁亚洲的创作进度加快，反而令他心
猿意马，两个人竟不知不觉相爱了。

带着矛盾和复杂的心理，梁亚洲回到北京，周旋在妻子、女儿和情人之间的生活，使梁亚
洲成为两面人，在家里他一如既往地扮演好丈夫、好爸爸的角色，在情人李小丹那里，他
就像一个被宠坏的孩子，充分享受着李小丹对他母性般的关爱、呵护，无法自拔。

然而，纸包不住火，当事情被妻子宋晓英知道后，第一句话就是："咱们离婚吧！"同时问
他："你爱她吗？你还爱我吗？"梁亚洲很诚实地说："这是两种感情，晚上睡觉，我摸着
你的腿，就像摸我自己的腿一样，没有感觉，可是要把你的腿锯掉也跟锯我的腿一样疼…
…你们娘俩是我的亲人……她是我爱着的人，两边一样重，谁也代替不了谁……宋晓英听
后委屈得泣不成声，此时，屋子里响起了女儿月月的练琴声，女儿含泪的目光使梁亚洲无
法作出离婚的决定，他和妻子分居了。

如果不是宋晓英的意外摔伤，梁亚洲恐怕永远解决不了这种三角关系。

自从宋晓英摔伤后，梁亚洲一直住在家里服侍妻子，接送女儿上下学，买菜作饭，从早忙
到晚，他承担了妻子过去一直承担的所有家务，从中体会了她的不容易，这期间梁亚洲一
直没有和李小丹见面，也没有通电话，这个局面使梁亚洲以为婚外情只是一首伤心的歌，
当李小丹突然出现在梁亚洲家门口时，他才意识到这首歌并没有渐渐走远。

当宋晓英平静地对李小丹讲起多年前她和梁亚洲的故事时，李小丹突然感到了局促不安，
当她喝了月月给她倒的放了许多盐的饮料后，她的心颤抖了，悄悄离开了这个看上去舒适
、平静的家……

梁亚洲一家的生活恢复平静，笑容也回到了妻子和女儿的脸上。

沙滩上，梁亚洲看着妻子和女儿在水中玩耍，突然，他接到了一个电话，紧接着我们看到
他回头张望，脸上露出惊慌的表情……
--
有时候 有时候 我会相信一切有尽头
相聚离开都有时候 没有什么会永垂不朽
可是我 有时候 宁愿选择留恋不放手
等到风景都看透 也许你会陪我
看 细 水 长 流

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.203]
上一篇 返回上一页 回到目录 回到页首


蓝风筝

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 看见天空的颜色——《蓝风筝》（转） rooo | 2001.04.06
2 | 文件 | Re: 谁介绍一下兰风筝 rooo | 2001.04.06
3 | 文件 | Re: 谁介绍一下兰风筝 rooo | 2001.04.06
返回上一页 回到上一级目录


看见天空的颜色——《蓝风筝》（转）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 看见天空的颜色——《蓝风筝》（转）
发信站: BBS 水木清华站 (Sun Jan 28 06:48:39 2001)

看见天空的颜色——《蓝风筝》
2001年1月26日7:52:16　网易报道　Liar
    居然是在欧洲看到一部在中国根本看不到的电影。抽身出自己生长的土地，身体有
一种说不出的轻盈，猛然将视线从千万公里外拉出来，看几十年的故土旧事，看中国人
深埋在历史灰烬下的命运，等到关上电视，闭上双眼，心里如同起了化学反应一样的不
能平复；又睁开双眼，意识到自己仍然在千万公里之外，轻盈与沉重流溢在周围的空气
里，那蓝色的风筝说不清是挂在树枝的残破，还是还给了乌云散后的蔚蓝，而电影中铁
头一家人的命运，被时代的手指也许就是轻轻的抚过，时光匆匆，却留下岁月的烧痛，
可是又怎么那么迅速的模糊在自己的脑海里，仿佛流云消逝在天边的金黄，而转念一回
想起来，清晰的却又突然是那种不能言语的灼痛。
    我首先为田壮壮导演的勇气鼓掌，同样是描述个体在时代变迁下的命运，并且也几
乎拥有同样一个时代背景，张艺谋在1992年拍摄的〈活着〉充满了戏剧化的情节与讽刺
性的台词，早早的冲淡了悲剧的力量（这部电影与余华的同名小说应该是脱离开来的）
；而真的悲剧，在我看来，不煽情，不意外，也不大喜大悲，中国人，常常是压抑着生
活，而恰恰是这种压抑，才就是生活的本来面目。就好象〈蓝风筝〉里的每一场生死，
田壮壮也就是那么轻描淡写的掠过去，吕丽萍收到丈夫的死讯时不也就是那么无声的哭
一场么，有什么呢？又能怎么样呢？时代的车轮轰响着前进，人群的麻木与人性的蒙蔽
也就从泥泞的历史里溅出来，影片里每一个角色在面对时代动作时的反应一一入目，一
场场磨难一次次痛楚，都被田壮壮处理的轻巧又那么自然，可是不能回想，不能去想人
是怎么走过来的，又是怎么走过去的，戏剧的人生就从我们的回顾里来，就从生活一次
次吞咽的泪水里来；因为斯大林的逝世，父母的婚期必须推迟10天；因为在开会讨论谁
是右派的时候上了一次厕所，回来以后就成了右派——荒谬就是这么真实。
    有意思的是铁头的叔叔，本来是最容易被打击的对象（原国民党军官），患了眼病
，倒是平安无恙，一个有趣之极的暗喻。
    田壮壮是如此的率真，不夸张什么，不讽刺什么，也不想隐瞒什么，就这么把一个
故事说出来，从头到尾都平平缓缓，徐徐推进，眼看着一个一个的死了，一个一个的进
了监狱，就好象吃饭睡觉那么轻松;而用一个孩子铁头的叙述作为贯穿影片的线索，以孩
子无遮无拦的眼睛扫过成人的世界，拉开了距离，又表明了率真的态度，却惟有影片里
随处强调的蓝色，闪耀在画面的一处处光源里。到了结尾，当莫名而至的苦难都不能再
忍受，当人最本能的反抗必须爆发的时候，铁头跳起来用砖头砸向红卫兵脑袋的镜头，
就被定格在那个下午蓝色的阳光下，当他再醒来，他从小就喜欢高放在天空上的风筝，
晃悠悠的搁浅在树梢上，慢慢的拉远在我的视线里。
    人的困境就是这样的不期而遇，在这个时候，你说人生苦短，你说不能尽欢都显得
那么奢侈，不信你走到自己家的窗户跟前，你看见蓝色的天空，你知道无论何时，人的
一生都会是一场不规则的规则运动，这个时候我建议你可以用脑袋用力撞向窗户，然后
等你从地上爬起来的时候，我想你会看见，天空到底是不是蓝的，而你洒在地面上的血
，它到底是不是红的。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.184.229]
返回上一页 回到目录 回到页首 下一篇


Re: 谁介绍一下兰风筝

 发信人: mindman (假如明天来临), 信区: Movie
标 题: Re: 谁介绍一下兰风筝
发信站: BBS 水木清华站 (Sun May 6 17:08:09 2001)

本片曾获日本第6届东京国际电影节最佳影片奖、最佳女演员奖。透过小孩铁头的眼光
，反映自1953年至1967年的大陆政治运动，包括：反右、大跃进、文化大革命。女主人
翁是铁头的母亲陈树娟，一生际遇坎坷。第一任丈夫被错划为右派，在北方劳改时被倒
下来的大树压死。好友李国栋为照顾铁头母子，成了第二任丈夫，但在大跃进后期的大
荒积劳成疾致死。第三任丈夫是老干部，在文革中被造反派批斗致死，她也被划成反革
命分子。本片内容正面触及几段历史，故在大陆遭禁映。但因影片有香港及日本资金，
故以日本名义参加国际电影节。
得奖记录 第五届《中时晚报》电影奖商业映演类年度大陆优秀电影奖 （1992）
第六届东京国际电影节大奖 （1993）
第六届东京国际电影节最佳女演员奖 （1993）
第六届东京国际电影节鼓励奖 （1993）?nbsp;
主要演员 吕丽萍
李雪健
濮存昕
【 在 Photonics (笨笨的光子) 的大作中提到: 】
是个什么类型的片子？

--

--
正义是我的，我是上帝复仇的利剑和工具。
我的一生就是苦行赎罪，上帝将帮助我。我即将惩罚你。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.135.42]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 谁介绍一下兰风筝

 发信人: leozhi (大南瓜), 信区: Movie
标 题: Re: 谁介绍一下兰风筝
发信站: BBS 水木清华站 (Sun May 6 17:08:56 2001)

《蓝风筝》出品公司：北京电影制片厂。出品年代：1992年。编剧： 萧矛。导演：田
壮壮。演员：吕丽萍，李雪健，濮存昕。剧情梗概：本片透过小孩铁头的眼光，反映了
自1953年至1967年的大陆历次政治运动。女主人公是铁头的母亲陈树娟，一生际遇坎坷
。第一任丈夫被错划为右派，在北方劳改时被倒下来的大树压死。好友李国栋为照顾铁
头母子，成了第二任丈夫，但在大跃进后期的大荒积劳成疾致死。第三任丈夫是老干部
，在文革中被造反派批斗致死，她也被划成反革命分子。 本片以悲哀、灰暗的基调讲述
几十年的故土旧事，透视埋在历史灰烬下的人的命运。影片背景： 蓝风筝是第五代导演
执导的电影当中最直面政治历史的一部作品，但由于影片有香港及日本资金，故得以日
本影片名义参加国际电影节。曾获日本第6届东京国际电影节最佳影片奖、最佳女演员奖
。但由于中国电影代表团为此愤而退出东京电影节，因此该片与导演所受到的处罚最为
严厉。

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 是个什么类型的片子？

--

I believe music can change the world!
music is everything for me!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.171.240]
上一篇 返回上一页 回到目录 回到页首


港台电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 保镖 | 2001.02.22
2 | 目录 | 悲情城市 | 2001.02.22
3 | 目录 | 重庆森林 | 2001.02.22
4 | 目录 | 春光乍泄 | 2001.03.17
5 | 目录 | 大话西游 | 2001.03.17
6 | 目录 | 东京攻略 | 2001.02.22
7 | 目录 | 东邪西毒 | 2001.03.17
8 | 目录 | 都市情缘 | 2001.02.22
9 | 目录 | 堕落天使 | 2001.02.22
10 | 目录 | 孤男寡女 | 2001.02.22
11 | 目录 | 海上花 | 2001.02.22
12 | 目录 | 黑金 | 2001.02.22
13 | 目录 | 花样年华 | 2001.02.22
14 | 目录 | 恋战冲绳 | 2001.06.22
15 | 目录 | 梁祝 | 2001.02.22
16 | 目录 | 迷失森林 | 2001.02.22
17 | 目录 | 千言万语 | 2001.02.22
18 | 目录 | 宋家三姐妹 | 2001.02.22
19 | 目录 | 甜言蜜语 | 2001.02.22
20 | 目录 | 甜蜜蜜 | 2001.02.22
21 | 目录 | 我和春天有个约会 | 2001.02.22
22 | 目录 | 我是谁 | 2001.02.22
23 | 目录 | 喜剧之王 | 2001.02.22
24 | 目录 | 夏日的么么茶 Summer Holiday | 2001.02.22
25 | 目录 | 笑傲江湖 | 2001.02.22
26 | 目录 | 小城之春 | 2001.02.22
27 | 目录 | 小倩 | 2001.02.22
28 | 目录 | 新不了情 | 2001.02.22
29 | 目录 | 心动 | 2001.02.22
30 | 目录 | 星愿 | 2001.02.22
31 | 目录 | 有时跳舞 | 2001.02.22
32 | 目录 | 自梳 | 2001.02.22
33 | 目录 | 紫雨风暴 | 2001.02.22
34 | 目录 | 朱丽叶与梁山伯 | 2001.02.22
35 | 目录 | 一一 | 2001.03.19
返回上一页 回到上一级目录


保镖

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我最喜欢的电影：《保镖》 aeon | 2000.04.24
返回上一页 回到上一级目录


我最喜欢的电影：《保镖》

 发信人: samsa (沙门~又名卡夫卡), 信区: Movie
标 题: 我最喜欢的电影：《保镖》
发信站: BBS 水木清华站 (Tue May 23 11:53:32 2000)

昨天刚在北大看了黑泽明的《保镖》
太他妈牛了！
其中有一段，三船敏郎初显身手，切瓜砍菜一般瞬间干掉三个浪人。
然后叼着小树枝，大摇大摆地扬长而去。。。
Costner的《保镖》里引用了这段，当时就觉得巨nb，一直不知道是从
哪部电影里搞的，不过猜测也是黑泽明的。
终于看到了，太爽了。难怪Costner说他看了20多遍~~
三船敏郎真有性格，幽默、爽直、豪侠再加上一点霸气，使我想起我心目
中梁山第一好汉鲁智深，看他在高架上看两班破浪人厮杀，那个兴奋好笑
劲头，活象孙悟空，看他被打得只能在地上爬，然后说：睡几天就好了，
真tm是条壮汉，看他杀人如麻，杀的又“都是败类”，简直帅呆了！
典型的传统英雄，粗豪，又智慧，没有私欲，不贪财不贪色，思想境界比
共产党员还高~~
黑泽明的黑色幽默，一条小狗叼着一只手掌悠哉游哉地跑过来，还有两班
破人所谓的决斗，互相被对方吓得那个熊样。。
一点程度的程式化的人体动作，也颇有日本传统戏剧的特色——至于那个
尖声尖气的乡长，则不仅让人想起莎士比亚。。
黑泽明的英雄是人，真实可感的性格，一但酷起来特别让人心折；不象现
在那些商业电影里的酷，只知道一味扮酷，没有人性和文化作背景，酷得
象机器人或低等动物或白痴。
不知怎的，这部片子让我想起一部美国西部片《孤胆英豪》，我看过的最牛
的一部西部片。

--
存在与虚无之间的战争，是二十世纪的隐疾；
烦死的人比战死的人多。
——诺曼·梅勒

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.5.94]
上一篇 返回上一页 回到目录 回到页首


悲情城市

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 侯孝贤电影——《悲情城市》（上） 剧情 dabadee | 2000.07.30
2 | 文件 | 侯孝贤电影——《悲情城市》（下） 剧情 dabadee | 2000.07.30
返回上一页 回到上一级目录


侯孝贤电影——《悲情城市》（上） 剧情 (转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 侯孝贤电影——《悲情城市》（上） 剧情 (转载)
发信站: BBS 水木清华站 (Tue Aug 29 22:32:21 2000)

中国台湾年代影视股份有限公司摄制 1989 彩色片 160分钟
导 演：侯孝贤 编 剧：吴念真 朱天文
主 演：梁朝伟（饰林文清） 辛树芬（饰吴宽美）
陈松勇（饰林文雄） 李天禄（饰林阿禄）
本片获1989年威尼斯国际电影节金狮奖
1945年8月15日，日本裕仁天皇宣布无条件投降，台湾自此结束“日据时期”（凡5
1年），重回祖国怀抱。当天皇诏书播出时，台湾基隆正值停电的夜晚。林阿禄家的老大
林文雄，喜得一子，由他在八斗子的粤籍小妾所生。婴儿降生时，供电恢复，满室通明
，因而得名“林光明”。
林家在日据时期经营的艺旦间，现在重新开张，鞭炮声中，挂起了“小上海酒家”
的时髦招牌。林家有四个兄弟，老大文雄在港边开商行做运输；老二文龙开诊所做医生
，战争期间被征到菲律宾当军医，至今生死未卜；老三文良,战争期间被征去上海当通译
，战败后以汉奸罪被通缉，逃返台湾，因精神受刺激住进台金医院。
老四林文清，幼时跌伤致聋，在金瓜石小镇上经营一家照相馆。他与国民小学教员
吴宽荣为挚友，同住一起。
九份的山路上，一乘竹轿，抬着一位娴静、娟美的姑娘，她叫吴宽美，是宽荣的妹
妹。林文清受托到火车站接来宽美，他将家中亲人的照片递给宽美看，边用手势或笔录
同她交谈。
宽美在镇上台金医院当了护士。一天，哥哥的几位朋友来聚会，有刚从大陆回来的
林老师、《大公报》记者何先生、本地国校教员吴先生、谢先生等。大家忧国伤时，言
多慷慨。又一次，为林老师洗尘的酒宴上，谈及光复后国民党为政不廉，民不聊生，颇
多愤懑，不禁唱起《流亡三部曲》的歌来，给酒宴注入无限的悲怆。
日籍教员小川和他的女儿静子，即将遣返归国。静子对宽荣别有一份依恋，宽荣因
事外出，静子便到台金医院向宽美辞行，并将哥哥阵亡留下的竹剑、自己珍爱的和服等
物留赠宽荣兄妹，怅然而去。
老三文良康复出院，他过去在上海的一批旧识来找，酒席上谈起生意经--“上海佬
”要他设法提供船只，运大米白糖等禁品去上海，再搞私货回来，两边赚。文良怦然心
动，自此走上黑道，出入于妓院、赌场，先后卷入“盗印日钞”、“私贩毒品（白粉）
”等勾当。
一次在饭桌上，林老师与宽荣等热血青年，议论时弊，谈到政府不像政府，就像是
经营公司，贪赃枉法，物价飞涨，迟早会出事，不胜感慨。唱机上放着一首德国古老的
民歌：《罗蕾莱之歌》。宽美以笔谈方式向文清转述莱茵河上美丽的女妖罗蕾莱的传说
，文清则向她述说童年失聪的往事，两颗心之间产生了微妙的感应，渐由熟识而相爱。

大哥文雄发现老三文良卷入贩毒交易，勃然动怒，将其“白粉”没收；老三文良又
因“盗印日钞”旧案，与当地田寮港帮的黑道人物金泉等，多次发生斗殴。大哥文雄鉴
于事态恶化，便请出黑道上头面人物，“请茶言和”。但是，上海佬帮已与田寮港帮渐
渐合流，便用检肃汉奸战犯条例，密告文良和文雄。文良因此被捕入狱，文雄则连夜出
逃。宪警闯入“小上海酒家”搜查，老人林阿禄气极骂娘，为儿子辩白。
文清收到大哥长女阿雪的来信，四处托人营救老三。大哥文雄出于无奈，厚着脸把
以前没收的“白粉”，如数奉还上海佬帮，请其利用官方关系，将老三在过年前保释回
家团聚。孰料这些黑心家伙竟佯装糊涂，百般推阻。

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
返回上一页 回到目录 回到页首 下一篇


侯孝贤电影——《悲情城市》（下） 剧情 (转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 侯孝贤电影——《悲情城市》（下） 剧情 (转载)
发信站: BBS 水木清华站 (Tue Aug 29 22:33:40 2000)

春节前夕，一辆三轮车终于把老三文良从狱中接回家来，但见他口鼻流血，良智俱
丧，变成一个白痴式的废人。
春节来临，街头耍着“炮狮”。鞭炮炸响，火花闪光，舞狮汉子迎鞭奔腾着。
新春唱戏的锣鼓刚住，广播里传来国民党台湾行政长官公署主席陈仪的讲话，为平
息因查缉私烟引爆的“二·二八”事件，他诡称这是少数奸人歹徒闹事，宣布“戒严”
。
台金医院灯火不熄，许多在械斗中流血负伤或被误伤的民众被送来抢救，医护人员
救死扶伤，彻夜难宁。
文清来到医院，人很疲惫，两眼因发烧灼灼如火，他与宽美笔谈，叙说自己与宽荣
同去台北的遭遇。原来，他们所乘火车途中被阻，手持锄头、镰刀的起义民众闯上火车
，文清遭到盘查口不能言，宽荣为之辩护解围。后来，又目睹了本省人与外省人的械斗
。又说到台北情况，林老师与宽荣为营救被捕志上，日夜忙碌不停…··笔谈未终，人
已昏厥。
不久，宽荣带着腿伤被送回金瓜石，他告诉宽美和文清，陈仪“缓兵之计”已付诸
实施，林老师失踪，许多人被捕；蒋介石从内地调来军队，滥杀无辜，死伤甚众。趁着
黑夜，宽美护送哥哥回到乡下四脚亭老家。谁知刚进门，父亲就重重地给了宽荣一记耳
光，并说宪警正在四
处抓人，要他赶紧进山躲避。
两个月后，文清也身陷囹囵。目睹难友一个个或被提审，或被枪决，文情深受震撼
，陷入痛苦的沉思之中。
数日后，文清被释出狱，一种神圣的义务感，促使他立即将遗物送往难友家中。衣
包打开，赫然一纸血书：“你们要尊严地活，父亲无罪。”难友的妻儿们，泣不成声。

文清又只身进山，到内寮去看望宽荣，又将另一难友的遗诗面交其亲人，但见遗诗
灿然生辉：“生离祖国，死为祖国，死生天命，无想无念。”文清恳切地向宽荣提出，
希望留在山里实践死难烈士的理想，但宽荣则劝勉他说，这里不适合于你，并将妹妹宽
美托付给他，说：“不要告诉我的家人，让他们当我已死，我已属于祖国美丽的将来。
”他们在山里成立了对抗政府的组织，坚持着悲壮不屈的斗争。
文清回到基隆家里，宽美正在等他。不久，大哥文雄在北投赌场，与黑帮宿敌拼搏
被刺身亡，老三文良痴呆如旧，文清是林家唯一的男子了。
大哥的葬礼甫毕，接着是音乐喧阗，文清与宽美成婚，后得一子，名阿朴。文清仍在
金瓜石经营照相馆，山里边则不时派人来此交换信息或取些钱物。当幼子咿呀学语之时
，他们接到宽荣从山里送来的信，信上说，叛徒告密，基地被剿，并嘱尽快避走。文清
与宽美泪眼相对，悲情难抑。他抓住她的手写道：“你也知道．总有这一天，是不？”
她点头。他又写：“暂回四脚亭，好好照顾孩子。”她拉过他的手写：“不．从离家那
日起，我已决定，我们生死一命。”
文清一家三口人在小火车站等车，幼子甜睡宽美怀里。站台外，雨雾迷蒙的海岸线
，涛声一波波，他们能逃去哪里呢？
他们终于未走，又回到家里，穿上结婚时的盛装，抱着儿子，拍下一张“全家福”
。三天后，文清被捕，但悲剧并未结束。基隆家中，垂暮的老人阿禄，一个白痴，一个
未成年的孙子，围桌吃饭；几个女人忙着家务。
宽美寄来家书：阿朴长牙了，九份秋深，满山芒花，白茫茫的一片，像雪……
--------------------------------------------------------------------------
--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


重庆森林

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《重庆森林》(1) -- 导演 gander | 2000.06.15
2 | 文件 | 《重庆森林》(2) -- 角色 gander | 2000.06.15
3 | 文件 | 《重庆森林》(3) -- 取镜 gander | 2000.06.15
4 | 文件 | 《重庆森林》(4) -- 场面调度 gander | 2000.06.15
5 | 文件 | 《重庆森林》(5) -- 音乐 gander | 2000.06.15
6 | 文件 | 传奇与插曲 gander | 2000.07.02
7 | 文件 | 三支歌的故事之二：California Dream beebird | 1998.04.12
8 | 文件 | 简单的爱情故事——《重庆森林》 gander | 2000.07.09
9 | 文件 | 流泪的房子－－《重庆森林》 beebird | 1998.05.23
10 | 文件 | 关于重庆森林 beebird | 1998.05.23
返回上一页 回到上一级目录


《重庆森林》(1) -- 导演

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《重庆森林》(1) -- 导演
发信站: BBS 水木清华站 (Sat Jul 15 19:35:02 2000)

Director

    到目前为止，王家卫总共完成五部他个人的剧情长片，所有影片都由他自编自导，
加上由他主导的工作班底，如摄影杜可风、美术张叔本、剪接谭家明、张叔本等，创造
出在影片主题、风格和形式上统一而具有演进色彩的特色，王家卫因而可谓中港台导演
里作者「风格」最强烈的一位。

电影始於剧本，王家卫擅长写剧本，奠下他在影坛高人一等的优势。一般电影剧本
，都以人物塑造和对白的写作，构成戏剧发展的基本元素和故事肌理，王家卫塑造人物
的能力堪称一绝，角色往往出场不久，就树立鲜明的性格和特徵。例如《重庆森林》里
不断喃喃自语的痴情警察金城武，打电话跟女友家中每个人聊天问好；天天为女友买宵
夜，却不知女友真正喜欢吃什么的警察梁朝伟、和古灵精怪的王靖雯。

王家卫精於设计特殊情境，如《重庆森林》里梁朝伟一再去买宵夜并与老板对答、
及他的特殊生活习惯和行为，又如金城武吃凤梨罐头。透过人物这样的习性和对事件的
反应，或直入角色内心的长篇独白来塑造立即鲜明的人物，这是使他的电影能在开演不
久迅速抓住观众心理的独家本领。

长篇人物内心独白的写作可能和王家为习於轧大明星零碎档期，加上不断在拍摄中
修改剧本有关，制作条件如此，迫使他在後制阶段，必须就既有拍摄场面剪出来的影片
，佐以旁白加以衔接，所以王家卫的电影里，轧大明星愈多的影片，完成後的旁白数量
也愈多。这一点可以说明为何他的电影往往在结构上是由许多小段落所组成的不同故事
。但是却也证明王家卫创作力的丰富，一部电影从开拍到完成，内容往往可以完全不一
样。

王家卫所谓的对白常被形容为村上春树式，那是因为两人同样具有恋物癖和对阿拉
伯数字偏好的语法习惯，例如：「由这一分开始......」〔《阿飞正传》〕、「我距离
她最近的时候，只有0.01公分、五十七个小时之後，我爱上了这个女人」〔《重庆森林
》〕恋物癖加数字的语法、日常生活行为的仪式化等。一一成为树立对话和影片风格的
作者标志。构成王家卫影片肌理元素，正是这些属於末世纪高度物质化、拼贴取样的感
性，在夸大的通俗文艺小说腔调里，带有後现代重新包装和反讽的意味，这里又可以看
出王家卫对於创作的自觉性。

王家卫电影在叙事结构上虽然常常是断裂、靠旁白补足贯穿，但这并不影响结构的
完整性，因为在断裂中处处是因段落间对比而来的冲突张力，或因类比而强化的主题。
例如在《重庆森林》里是两个不同个性警察的感情生活对比，一个多情缠绵、偏偏在被
女友甩掉後，遇到一个不能与人发生任何关系的女杀手。另一个散漫无心，完全落入暗
恋者布下的网罗。在人物积极、消极性格间对比情感的遭遇中，有得失的荒谬，也有对
人生的感叹。

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
返回上一页 回到目录 回到页首 下一篇


《重庆森林》(2) -- 角色

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《重庆森林》(2) -- 角色
发信站: BBS 水木清华站 (Sat Jul 15 19:35:37 2000)

Character

    几乎所有王家卫的作品里的角色都是个体户，很少有家庭、家人的出现。家庭的从
缺、个人主义的突显，强调了影片统一的无根感，由无根感流露出一种对生命苍凉短促
的感受，对应於香港在九七大限下，自由、社会和二十世纪双重末世的不安，转而为在
情感上近乎贪婪、偏执的专注，和对於时间流逝无尽的焦虑。

而王家卫电影中的角色们，总是以杀手、妓女、警察、空中小姐等固定的身份出现
，也别具寓意。杀手和妓女是被排斥於正当行业之外，不容於法律的边缘职业。警察和
空中小姐虽是体制中的正常行业，但都有著流动，疏离、不安定的特质。穿上了警察制
服便成了一具编好号码的巡逻机器，在大街小巷中不停梭巡。空中小姐则是化好妆在地
球上各国家间不断迁移著，不同的土地只不过是有著不同的名字而已。这些本质上透露
著荒谬感的身份，表现出王家卫对人生活在社会层级中的基本看法。尽管王家卫在时空
处理及故事情节的设计上，充满著压抑与悲观，可是王家卫的人物们却常在不可思议的
行径中，让人感受到他们对自己「活在这个时刻」的热爱。

不论是六十年代的阿飞，不明时空中的侠士，或九十年代的堕落天使，虽然对未
来茫然，但对当下这一分钟都是以全心去感受；这一分钟的空气，这一分钟的城市，一
分钟奔驰的快感，这一分钟的热烈拥吻......对生命悲观却对生活充满激情与渴求。王
家卫自己也曾在一次访谈中说：「其实我片子中的人物都很乐观，因此他们最後都活了
下来。」只有藉著这种「只在此地、只有现在」的执著，我们才能感受到「活下来是乐
观的」，才能解释王家卫的人物们种种爱恨极端的行为。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


《重庆森林》(3) -- 取镜

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《重庆森林》(3) -- 取镜
发信站: BBS 水木清华站 (Sat Jul 15 19:36:07 2000)

Framing
◎FRAMING〔取镜〕

A. Angle

1. high angle〔俯角〕

当阿武〔金城武〕失意，於阿美家的窗口下踢著可乐罐，此时的镜头是由上往下拍
摄他的行为动作。我们可以说镜头是由窗户那拍摄下来，如此一来，阿武的失势表露无
疑。换句话说，他对於阿美的不重要性由此可以看出。

2. low angle〔仰角〕

有一取镜是在第一段故事，当阿武了悟到自己的失恋，冲上天桥时，镜头不经意的
以仰角照到633 撼啊场 这样一个短暂的仰角镜头，却带出了时间与空间的巧?nbsp;性。

3. canted〔倾斜〕

深夜，当阿武於快餐店前打电话给所有知道的朋友时，这时镜头明显是倾斜的。这
样的倾斜带出了很多意义，一方面是阿武本身的生活失去了重心，被现实看轻，与他心
里的空虚。这使他的位置属於倾斜的上方。另一方面更显出他之於电话另一头谈话者的
无足轻重。

B. Distance

1. close-up〔特写〕

时间在第一段故事中对於阿武与女杀手〔林青霞〕都是重要的，因此片中不断以特
写提醒观众"时间"在片中扮演的重要地位。

2. extremely close-up〔大特写〕

在"重庆森林"中，时间的特写在五月一日有了一个大特写。与前述特写照出月、日
、分、秒，大特写只照出了日期。由於五月一日是到期日，所以特别用大特写显示时间
的紧迫性。

C. Mobile Framing

1. tilt〔直摇〕

此乃以摄影机为中心，上下摇动。

2. panorama〔横摇〕

以摄影机为中心，左右摇动。

以上两个摄影技巧，最明显的是当林青霞带著一班印度人，他们在采购物品时，印
度人拿著摄影机拍林青霞，此时镜头是左右上下摇晃的。这样的效果，暗示了林青霞此
次任务可能埋藏的不稳定性，即她有可能失败。

3. hand-held camera〔手提摄影〕

following shot〔跟拍〕

这是王家卫在重庆森林中，大量运用的技巧。特徵是画面不平稳，且摇摆跳动，跟
拍提供了主观镜头的功能，让我们跟在主角的後面，观察她的一举一动，而忽略了身旁
其他的人。也就是说，我们离主角很近，却跟其他的人距离很远，这又提供了人群的效
果;每天与百万人擦身而过，却没有发现他们。

4. freeze〔停格〕

当阿武与王菲见面，镜头是完全停止的。这样的停格在此片中自然展现了某种意义
。第一是它代表了两段故事的衔接点，让阿武有足够的时间口白，带出下一段阿菲的故
事。另一方面它强化了他们的擦身而过中有了交集。此外，王家卫个人不愿受限於时间
限制的风格亦表露无疑。

这部片王家卫利用有别於一般电影形式，制造出有如音乐录影带〔MTV〕般的效果与
感觉。在第二段故事中，阿菲偷跑到633家里打扫时，她在整个过程中，完全没有一句口
白，取而代之的是彷佛可以代表她心境的歌曲放送。从放歌开始，镜头所代我们看的就
是一连串她的行为与动作。这使我们轻易的只注意到主角本身而忽略了其他人，但同时
我们也难以深入主角的内心世界，也不去探讨过去，所看到的只是很表面与短暂的东西
，这样的疏离可说是标准的文明产物。疏离与寂寞就正是重庆森林所探讨的主题之一。

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


《重庆森林》(4) -- 场面调度

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《重庆森林》(4) -- 场面调度
发信站: BBS 水木清华站 (Sat Jul 15 19:36:38 2000)

场面调度
◎Mise-en-scene〔场面调度〕

场面调度包涵了许多元素：如场景、灯光、服装及肢体动作等。透过场面调度，我
们可以发现《重庆森林》这部电影充满了市井生活的气息并且传达了人群中"孤寂"的普
遍存在。

这部电影是由两段人物几乎不同的故事组合而成，表面上看似毫无关联，实际上它
们绝对不是两个全然独立的个体，彼此之间是存在著某种关系的。仔细观察的话，可以
发现後半段故事的三个要角梁朝伟，王菲，周嘉玲曾先後出现在前段故事中。

这三个画面应该是刻意安排的，出现的时间很短，人物也不明显，若将其剪掉的话
，应不会影响前段故事的发展。可是，为什么要这样安排呢？"每天你都有机会与每个人
擦身而过，你也许对他们一无所知，但他们将来都可能成为你的知己或朋友。"这是金城
武在片子一开头所讲的一句话，而这样的安排正好回应了这句话。

这些人物曾在同一个时空出现，彼此却互不相识；就好像我们每天都不断地与人擦
身而过，却是如此地行色匆匆而忽略他人。也就是说每个人都太专注於自己的每一分钟
，以至於完全无法与另一个生命沟通，这是城市生活里一种无奈的生命模式。

而快餐店、便利商店则是两段故事中都曾出现的场景。它显现出都市生活中「速食
文化」的特质。这种地方所讲究的就是要「快」，也因此人与人之间就显少有机会达到
情感、言语上的交流。这跟传统市场〔後段故事曾出现〕有著强烈的对比。最起码在市
场跟老板讨价还价，或只是要根葱都能拉近彼此间的距离。可是在便利商店等地方则是
几乎没有这种机会。在都市中生活，每个人都很匆忙，又有谁会去注意到其他人的一举
一动呢？

片中失恋的金城武喜欢藉由打电话以寻求慰藉；梁朝伟则习惯性地和家里的陈设物
对话。他们之间的共同点是：孤独、寂寞、失落。这是现代生活的通病，处在这种环境
当中一定会有机会面临到这些问题。而一旦遭遇到，我们必须去面对而不是逃避，尽管
方式不一，就好像金城武选择了打电话，梁朝伟则采用对话，但其目的都是一样的：也
就是透过这些举动去获得情感上的抒发。

其空间处理上则反应了地狭人稠的都市人生活经验：封闭却流动、不能久留的〔如
酒吧、旅馆、机场、电扶梯〕、易被侵入的〔如王菲之於梁朝伟的房间〕。而梁朝伟的
房间窗外竟是一条人来人往的电扶梯，也反映出极易被干扰、侵犯、不安稳的居住经验
，直接造成人的不安全感，而想要逃离，渴求一个安定、私密、只属於自己的空间。此
外大量的夜景、室内景、人来人往，不但阴郁且灰暗，正符合都是里不见天日、非人性
化的特性。

从这些场所所共有的特徵中，都市生活的特质一览无遗。而且它要传达的可不只仅
有香港这个都市是如此，事实上，世界各地只要是被称作「都市」就会有以上这些状况
产生。人与人之间的距离愈来愈远、愈来愈冷漠、也愈来愈有「自扫门前雪」的心态，
这跟过去农业社会的型态是迥异的。悲哀的是我们似乎无法回头了，只能将其当作一项
事实来接受，无奈地生存其中而无力改变。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


《重庆森林》(5) -- 音乐

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《重庆森林》(5) -- 音乐
发信站: BBS 水木清华站 (Sat Jul 15 19:37:02 2000)

Music
◎Music〔音乐〕

「反覆」是王家卫作为一个优秀中文电影作者与其他作者最为不同的形式差异。无
论是人物、地点、台词、或是音乐，都会有一定程度的反覆出现或重叠。从《旺角卡门
》、《重庆森林》到《堕落天使》甚至於新作《春光乍泄》对某人物、某地点均采用同
一特定音乐，即均呈现出主题音乐的特性。当然，这部份的讨论只著重於《重庆森林》
这部电影。

《重庆森林》前半段的两个中心人物是林青霞和金城武。其中金城武的主题音乐并
不明显；而科技音乐〔Sensous Forest〕和林青霞的影像同时为影片揭开序幕，自此这
段音乐便成为林青霞的音乐母题，伴随她匆促的疾行，贯穿一个接一个的封闭空间。此
外，透过镜头与摄影的技巧，与音乐节奏的配合，使林青霞其杀手的身份呈现出相当复
杂的一面：神秘、悬疑、冷酷、迷魅。

Dennis Brown的〔Things in Life〕则作为挂有生力脾酒招牌的主题音乐，并连带
地转喻为女酒保深具性诱惑的身体影像，和她与白人老板性关系的听觉摧化剂。Brown的
歌节奏短促明快，谱写片中男女作爱的轻挑与急促，加强了两人情欲喷张的兴奋，特别
是女酒保的蛇身魅影，经由音乐的催化，更显栩栩如生。

後半段的音乐则大量使用摇滚或流行歌曲来作为叙事的母题音乐。其中最重要的莫
过於Mamas and Papas的〔California Dreaming〕。这首歌曲除了被用来做为王菲的主
题音乐，领渡她一步步将想像的时空化为真实之外，也构成了重要的叙事发展接合剂与
转换要素。〔California Dreaming〕於整个故事中都是以剧中音
乐的方式呈现，从一开始便明白表现王菲的音乐喜好和梦想。当其结束了在香港的加州
梦游，飞往梦想的实地时，「加州梦游」成了梁朝伟的新梦，盼望有朝王菲的返回，完
成未完的加州之约。果然，熟悉的歌声将王菲引回旧地，与梁重逢。

Dinah Washington的〔What a Difference A Day Makes〕描绘梁朝伟与周嘉玲的短
暂相聚。Washington佣懒催眠的唱腔配合周嘉玲恣意的前戏延缓，让高涨的情欲更显难
奈。同样的音乐也在梁朝伟恍然大悟後，前去Midnight Express见王菲的段落中出现。
只是这一次缺乏半裸的女性身体来指射，因而少了份性的召唤，多了份不语相知的局促
和喜悦。

重庆森林
演员：林青霞、金城武、王菲、梁朝伟
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


传奇与插曲

 发信人: chenaa (热露露 ), 信区: Movie
标 题: 传奇与插曲
发信站: BBS 水木清华站 (Wed Aug 2 19:35:39 2000)

这真的不是个新片子了，现在早以如日中天的王菲那时还叫王靖雯，刚刚从歌坛崛起，
朋友将它放进电脑时我还在说我已经看了三遍了，然而我还是静静地把它看完，还是
为它所动。
我是说《重庆森林》。
和我们惯常看到的电影不同，它们总是在将一个故事，怎么开始Ｔ跹⒄梗缓笫俏；
或是高潮，然后是结局，悲壮、温馨、凄惨或欢喜。然而生活里有多少事情是这样有头有
尾地完成呢？每天我们不知和多少陌生人交逢，我们在地铁里肩并着间以统一的步调晃动
是拥挤的街头穿梭往来互相闪避，在公共汽车上无间却决非亲密地相拥而立，然而每个人
都是在一个无形而密不透风的空间里想着各自的心事，偶尔偶尔，在一个电光石火的瞬间，
我们被来自他人世界的光芒照亮或温暖，这光芒可能稍纵即逝，只是我们的岁月长河中短而
而又短的插曲，也可能就此改变我们的人生轨迹，成就一篇传奇，就象在《重庆森林》里

一样。
吃光了所有的凤梨罐头，对恋情彻底绝望了的阿武坐在阴暗的酒吧里宣称：下一个进来的
女人就是我喜欢的。进来的是6 个小时前在重庆大厦和他擦肩而过的那个金发女子，她
穿着雨衣，戴着墨镜，刚刚杀了仇人，为逃命狂奔了一夜。她和阿武其实奔忙在一个世界
里，只是扮演的角色不一样，在这样的一个夜晚，以这样的方式，他们相遇了。阿武坐过去，
轮换着用不同的语言和她搭讪，试图敲开一扇心门。金发女子筋疲力尽，无心应答，这个
寂寞的男孩子对她来说是全然陌生的，然而这陌生同时意味着安全，所以她和他来到旅馆，
倒在床上毫不设防地沉陈睡去。守了一晚的阿武早早地离开，去跑步，想以耗尽体力的方式
式来向旧日的情感告别，他把呼机留下，想把以前所有的回忆留下，然而就在这时，呼机
竟啾然响起，传来的是那个金发女子的留言，“生日快乐”。
他们大概永远不会再次相遇，但是他会记得在自己最低落的时候她那句温情的祝福，她
也会记得在自己人生最仓皇的时候他曾给她一个踏实的夜晚。
和阿武擦肩而过时，刚刚来到“午夜特快”的阿菲正专心致志地擦着玻璃，并不知道自己的
的人生轨迹正被导向何方。七个小时后，下了班的警察663照常去午夜特快买沙拉，也并
不知道自己是在赴生命之约。他推开门走进了快餐店，也走进了阿菲的生命。不过这看
起来是个再平常不过的瞬间，并不象一段传奇的开始。663每次来都是为女友买东西，绝
没有注意到这个高高瘦瘦的女孩是故意把自己弄得忙忙碌碌，好掩饰慌乱的心情和爱恋?nbsp;
的目光。和女友分手后，663仍执意地守侯着，每天沉浸在昏暗的心事中，家里香皂肥了
毛巾新了，床罩换了，鱼缸里的鱼多的挤成一团，他竟都毫不察觉。直到有那么一天，他
才意识到那份包围自己好久了的感情，于是有了加州之约。然而结果却是南辕北辙，663
如约来到兰桂坊的“California"酒吧，阿菲却为了给自己一段时间来面对这份感情，
为了自己对那个可能是阳光明媚的加州的向往而飞向了大洋彼岸。这适合又不过是一段插曲
曲。一年以后，阿菲拖着行李箱，在"California dreaming"的歌声中回到午夜特快，发现
663成了这里的主人，在为自己守侯，这里是他们初次相遇的地方，是他们的传奇的见证。

“我曾幻想我俩的相遇是段不朽的传奇，没想到这竟是我们生命中短暂的插曲”，罗大佑
的这句歌词道出了缘起缘灭间多少痴男冤女们内心的怅惘和不解。都市洪流中的芸芸众生
每天按照各自的轨道奔忙着，每一个交会的瞬间都可能是一段插曲或传奇的开始，我们?nbsp;
永远无法预料。阿武侧身走过忙着擦玻璃的阿菲时说，“我们最接近的时候，我和她的距
离只有0。01公分，7个小时后她爱上了别人。”一句简单的话将看似毫不相干的两个故事
联系起来。这句举重若轻的话实是来自王家卫对都市变动不居的生活中种种玄妙机缘的
深切体察。

遭遇传奇还是插曲，我们无法选择，我们只能一如既往地运行在各自的轨道中，期待、
追忆、牵挂、不舍……

--
※ 修改:·gander 於 Aug 2 21:58:02 修改本文·[FROM: 166.111.173.95]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.103]
上一篇 返回上一页 回到目录 回到页首 下一篇


三支歌的故事之二：California Dream

 发信人: rainmen (雨人), 信区: MovieTV
标 题: 三支歌的故事之二：California Dream
发信站: BBS 水木清华站 (Tue May 12 17:46:59 1998) WWW-POST

郭立暄

一个吃青春饭的漂亮女孩（王菲饰）在小吃店帮忙，一个失恋的巡警（梁朝伟饰）
每天到小吃店买同一份吃食，寞落得对一切都无动于衷，不管王菲是将录音机里的
<<California Dream>>开得震天响还是用自己摇曳的身姿目挑心招。一天，当他终
于注意她并与她相约在加州（牛肉馆）的时候，她却迟迟未到，窗外雨真大，后来他听
说，原来女孩真的去了（美国）加州……
本以为王家卫的<<重庆森林>>是一个俗得不能再俗的故事，却无法抵抗王菲那支
<<California Dream>>。我在这城市中见到的每一个音像摊翻捡寻找它却一无所获。
California--加州（牛肉馆）--（美国）加州，这支歌的讽喻性显然是双重的：第一，
这是爱的分裂的讽喻性象征，一面是爱的渴望，一面是爱的逃避。你看到她对他暗中的
迷恋一步步升级，从背了筐子装作偶遇到偷配钥匙登堂入室，到对他的内衣、床单、枕
头、脱落的毛发、淋浴器的迷恋，这种偷窥般的乐趣让她兴奋得在床上翻滚。但是一旦
对方光明正大地向她示爱，她却避之惟恐不及，以至于要逃避到遥远的加州去。原来她
和他一样只能是个沉浸在单恋中的人！现代人内心的孤独与一触即碎的脆弱心灵在此显
露无遗。第二，这是对城市快餐文化（加州牛肉馆，其实又何妨是肯德鸡、麦当劳、必
胜客）的讽喻，在现代城市中，爱情往往是“快餐”，爱情最宜于发生在快餐店里。你
自以为轰轰烈烈的爱情可能不过是一种“快餐”而已，这是我们的宿命。赛勒是幸运的
，他的爱情更庄严一些，并且他还能梦想家庭。而我们只能在快餐店里偷偷相恋，然后
擦肩而过。为了避免受伤，我们不会将梁朝伟式的独白对所爱的人讲出来。我们甚至不
能作得比王菲更好，因为我们连加州也取去不了。

--

------ 纵横四海，笑傲江湖 --------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.140.133]
上一篇 返回上一页 回到目录 回到页首 下一篇


简单的爱情故事——《重庆森林》

 发信人: Musique (Outside the Wall), 信区: Movie
标 题: 简单的爱情故事——《重庆森林》
发信站: BBS 水木清华站 (Wed Aug 9 13:49:32 2000)

“这是一部动人心弦的、平缓舒雅的、略带伤感的、百分之百的
爱情小说。”
这是村上春树为他的《挪威的森林》写的广告词，不知为什么，
在看《重庆森林》的时候，这句话总是浮现在眼前。
也许是第一次看它的缘故吧，我只觉得这是一个简单的爱情故事，
单线程的情节（前后两个故事并没有交叉，因此不该算复线吧），舒
缓的节奏。它不像美国大片，以高超的特技或精彩的悬念获胜，它更
象MTV，以画面、言语本身来打动人。
“重庆森林”一名，显然来自“挪威的森林”，虽然不知道王家卫
是否看过村上春树的小说，但里面许多精确的时间（“我们相距最近
的时候，只有0.01公分，但7个小时以后，她爱上了另一个男人”，
“还有两分钟我就25岁，也就是说，我已经渡过了整整1/4个世纪”）
都能看到村上的影子。而一口京腔的活泼的阿菲，又令人想起了绿子。
但片中给人印象最深的，是失恋时那种无处不在、无处不在的痛
感。影片没有用言语来描绘，而是通过许多动作（也许异于常人）来
表现，结果达到了完美的效果。类似的语境，在村上的小说《寻羊冒
险记》和《舞！舞！舞！》中也有一些，但篇幅不长。在一部外国乐
队的MTV风格的电影《墙》里也表现了这种痛感，但西方的风格过于
外露，虽给人以震撼之感，但少了含蓄，也少了真实。《重庆森林》
和村上小说中的人物都是普通人，即使受到如此打击，也必须在普通
世界中生活下去，还必须装得若无其事。而强烈的情感就如片中的图
钉一般，不经意地在任何可能引起回忆的地方出现，刺痛心灵。
与通常的影片不同，《重庆森林》着重于对“心”的探讨，因此
出现大段的内心独白和许多纯意识的行为，这也是它有些难懂的原因
吧。其实看这部片子就如同交流一般，只有打开自己的心，消除所有
屏障（A.T.Field， :)），才能真正了解它；如果仅仅把它看成一张
VCD或录像带，看成某种供我们娱乐的东西，那它也会将心封闭起来，
只剩下热闹的外表和不知所云的独白。

--
All alone, or in two's,
The ones who really love you
Walk up and down outside the wall.
Some hand in hand
And some gathered together in bands.
The bleeding hearts and artists make their stand.

※ 修改:·Musique 於 Aug 9 14:16:58 修改本文·[FROM: 166.111.185.156]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.156]
上一篇 返回上一页 回到目录 回到页首 下一篇


流泪的房子－－《重庆森林》

 发信人: maomy (跳跳猫猫~~我的温柔只有你看得见), 信区: MovieTV
标 题: 流泪的房子－－《重庆森林》
发信站: BBS 水木清华站 (Tue Nov 4 16:17:59 1997)

流泪的房子
陈梅
在《重庆森林》中，最强烈的反差莫过于哭的和不哭的，
会哭的和不会哭的。

当失恋了的阿武创造了一晚上吃掉30筒凤梨罐头的纪录，
然后又在雨中的操场上一圈圈地浪费着体力，最终冷静地
抱着头说：“我不会哭，因为阿美总说我很Cool。”我们
也许还不会惊讶于他男人式的坚强和自欺。但是，在同一
城市的另一地方，当同样被女友抛弃的阿伟面对着破破烂烂的
毛巾发生“你不要再哭 了，哭成这个样子，一点儿骨气都
没有！”的感叹时，我们简直要被男人创造性感动了。
没想到最动感情的是房子，这是论阿伟也觉得惊惶失措的
情贴景，他原以为最坚强的房子哭得一塌胡涂。一个人哭，
只需要一包纸巾，一个房子哭起来_，却需要花费很大的功夫。
男人和女人之间的故事是这世界永恒的主题。自从男人和女
人以相异而互补的结构和身份出现于这世界上时，男人就被
赋了力量和坚强，而女人则相应以软弱和温柔而维持这个世
界平衡。男人不能哭 ，女人应该哭 。而偏偏女人没有哭 的
时候，动感情的最好是毛巾和房子之类的爱哭的，女人喜欢的东西了。

为什么现在的女人都不哭 ？男人们也许只好发出不是我不明
白，而是这世界变化快“的感慨了。不知道王家卫是否有感于
此而表现了房子流泪动人的想象，他惊人的洞察力，不免令
凡夫俗子钦佩莫名。

在《重庆森林》中，男人们都坚强的不会流泪，只会宣称
诸如”从现在起，第一个进来的女人就是我喜欢的。“而
那第一个进来的女人却在手提包里藏了一把枪，跑了一晚
上干掉了仇人，最后却还不忘了温柔地祝福，阿武一声
“生日快乐”。男人真是这个世界上最奇妙的动物，他们
坚强得不会哭，却软弱的不会面对现实，失恋后天天喝黑
咖啡的阿伟，天才地发现思房子会哭，却不能发 现阿菲的秘密。
肥皂“肥”了，毛巾“新”了，连床罩换了，白狗变黄狗，白
衬衫变花衬衫，他都搞不明白。甚至根本就没发现，如果京田
人根本就没有感觉，那也不对，能发现毛巾哭
了，衣服冷了的人能叫没感觉吗？不过，看完“重庆森林”，
你只能得出一个结论，就是女人有时远比男人勇敢，而象房子
那样本来很坚强的东西却常常会 哭。

-- 彼黍离离，彼稷之苗。行迈靡靡，中心摇摇。 [4C
知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C 彼黍离离，彼稷之穗。行迈靡靡，中心如醉。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C 彼黍离离，彼稷之实。行迈靡靡，中心如噎。
[4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.88]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于重庆森林

 发信人: autumn (little wing), 信区: MovieTV
标 题: 关于重庆森林
发信站: BBS 水木清华站 (Thu Nov 27 18:16:54 1997)

也许是露天刚放完重庆森林的缘故吧，关于重庆森林的文章一下多了起来，这让
我想起了当初看重庆森林的感受。记不清具体的时间了，大概是三年的一个暑假吧，
电影院贴出海报要放映该片。当时正值王靖雯刚从歌坛崛起，容易受伤的女人，流菲
飞等歌曲在当地非常流行，且该片在金马奖上夺得几个奖项，还有强盛的明星阵容，
所以人们纷纷涌入电影院一睹为快。电影嘛，总归效果是不错的，然而人们对王家卫
的手法不太熟悉，所以等影片放完后，电影院一片寂然，继而是一片嘘声。特乐的是
，在电影院门口，我听见一个女的特气愤的对同伴说，我都怀疑这是不是真的重庆森
林。显然，影片距离人们所期望的相去甚远。其实我也是第一次看王家卫的作品，但
看完全片，我感觉还不错。
片名就我个人的理解而言，重庆是因为故事是发生在重庆大厦的，至于森林，我
想，可能是把茫然的都市生活比作森林吧，有一首歌不就是叫作逃离钢筋水泥的森林
吗。这片子的基本上讲的是两个失恋者如何摆脱失恋困境走出阴影的，所以不难理解
片子在日本放映时被称为恋爱星球了，不过我觉得更容易引起共鸣的是因为它讲述的
是都市生活中人与人之间彼此隔离而缺乏交流的困难处境。生活在孤立的小空间里，
与他人缺乏必要的沟通和交流，一旦陷入心理上的困境，就很难走出误区了。而且，
久而久之，人也就容易被物化了。其实，站在局外者的位置来看，并不觉得失恋有什
么特别大不了的。然而，对金城武和梁朝伟而言，这一层恋爱关系已经成为他们生活
环境的一个组成部分了，他们很难从过往的生活模式中走出来。作为物化的都市人，
这一恋爱关系对他们而言，就如同身边的房子，罐头，毛巾一样实在，而且从他们的
过往生活习惯来看，他们也不会向身旁的人们寻求帮助。对金城武来说，通过吃凤梨
罐头，体力消耗来忘记过往，而梁朝伟的失恋情绪蔓延到整个房间的物品。然而，对
他们来说，真正能改变这种情况却是他人的介入。金城武和林青霞一夜邂逅，意外的
对彼此都给予了关注，正是这种人与人间的真心交往，即使只有一夜，让金城武成功
的走出困境。相比之下，梁朝伟的经历更有说服力。梁朝伟就在弥漫着失恋气氛的房
子中日继一日的生活。而王靖雯的介入，给他的生活带来了改变。有趣的是，这一改
变不是直接发生的，它也是通过周围环境的改变而发生作用的。梁朝伟在自己的房间
中毫无知觉的生活，他的心态随着周围环境的变化也潜移默化的发生变化，他的失恋
症结也在不知不觉的痊愈了，然而他对此一无所知。总的来说，我觉得这片子还是比
较有意思的，两个组成部分既相互独立有存在有机的联系，摄影手法也比较新奇，整
个影片都是一种蓝色的色调，与影片要表现的基调也比较吻合。相对而言，我比较喜
欢后一个故事。从故事上来说，后一个故事的情节比较独特，人物也比较丰满，更有
说服力。从表演上来说，梁朝伟细腻、深沉与王靖雯的独特、洒脱形成了鲜明的对比
，说句老实话，之前我虽然比较喜欢王靖雯的歌曲，但却不太喜欢她那种我行我素的
为人风格，但看完影片后，对她的看法发生了改变。
当然，影片也存在不足之处，我觉得是不是过于扮“酷”了。说句老实话，刚开
时，看到金城武时不时的作“酷”装独白时，我的感觉并不太好。虽然我想王家卫可
能想通过独白来表现人物的感受，但是我觉得无论是台词还是其独白的方式都让人觉
得不那么真诚，甚至有点被愚弄的感觉。联想到王家伟多喜欢采用一些外形较好，有
潮流气息的偶像（我想另一方面可能是因为表现的是当代都市青年人的生活的原因吧
。〕，我想王家卫的影片是不是有一种迎合青年潮流的倾向。而且，我记得有一次，
我对一位露天电影社的同学说想去看东邪西毒时，他就对我说，不看也罢，太扮“酷
”了。由于我对王家卫的影片看的比较少，这只是一点个人感觉而已。总的来说，我
觉得重庆森林是一部不错的影片。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.150.190]
上一篇 返回上一页 回到目录 回到页首


春光乍泄

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | “春光”无限王家卫 beebird | 1998.03.18
2 | 文件 | 春光乍泄：为什么流浪？ rooo | 2000.08.10
3 | 文件 | 孤独的狂欢----春光乍泻(转载) rooo | 2000.08.24
返回上一页 回到上一级目录


“春光”无限王家卫

 发信人: hottop (in the way), 信区: MovieTV
标 题: “春光”无限王家卫
发信站: BBS 水木清华站 (Thu Apr 16 17:25:55 1998) WWW-POST

“春光”无限王家卫
撇捺
本届戛纳电影节上风头最劲的导演当属香港新锐派导演王家卫了，他
的影片风格怪诞、诡秘，在《东邪西毒》中，他以古代的场景诠释现代人
的情感纠葛；在《重庆森林》中，他以两个独立的故事玩味都市人心态的
无奈与繁杂；本次戛纳50周年的庆典上，他又推出了其惊世骇俗之作－－
《春光乍泄》（英译Happy together），并一举夺得了“最佳导演奖”的殊
荣，这也是香港影人在国际电影节导演奖项上的最高荣誉。
如果说香港主流电影是商业电影的话，那么王家卫是绝对与主流背道而
驰的一位悍将，他的影片在商业上并不看好，但却成为国际各大电影节的新宠
以及香港影界争相与之合作的对象，成为影坛的“另类”一族。
本次电影节，他更是把视角推向了一个独特的人群－－同志人群，并意外
地与大陆张元的《东宫，西宫》，台湾蔡明亮的《河流》，李安的《冰风暴》
在主题上有部分的吻合，成为本届戛纳电影节华人电影的中心焦点。
《春光乍泄》讲述了这样一个故事，黎耀辉（梁朝伟饰）及何宝荣（张国
荣饰）一对恋人由香港出发一心希望到南美洲大瀑布，但世间种种终不成行，
二人背道而驰各自流落布宜诺斯艾利斯街头，一次邂逅又重燃起往日流光，辉
又一次接纳了身心俱受伤害的荣，可彼此的猜忌和冲动使矛盾屡屡发生，最后
只剩下形单影只的荣望着已来到南美洲大瀑布的辉失声的哭泣……
影片的主色调灰色而又黯淡，大量的运动镜头的设置使整部影片充满了纪
实性，记忆闪回又主要用部分黑白画面，意识流的手法表现使整部影片充满了
动态不安的情绪。影片中有两处极具代表性的象征手法：一为南美洲大瀑布，
二为影片中屡屡提到的“不如重新开始”的台词，贯穿了整部影片的始末，使
得这两个愿望成为永远无法实现的期盼。
整部影片主要以宣扬人性为主，没有过多卖弄摄影手法与技巧，张国荣
因为在<<霸王别姬>>中出演过类似角色而驾轻就熟，也为他在戛纳第三次打
响了知名度。（前两次为《霸王别姬》与《风月》）
王家卫终于捧着最佳导演的金棕榈凯旋而归，这无论对香港还是对中国影
坛都是一份无以形容的荣耀，如今，据说他又在赶拍一部一九九七年六月三十
日晚部队交接之际香港无人把管的时候发生在香港的一段故事《北京之夏》，
看来正如他在《春光乍泄》一片台词所说：“过去的终究已经过去，一切不如
重新开始。”
我们期盼着他的又一份“春光”。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.109]
返回上一页 回到目录 回到页首 下一篇


春光乍泄：为什么流浪？

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 春光乍泄：为什么流浪？
发信站: BBS 水木清华站 (Wed Aug 9 19:45:38 2000)

[【专栏·银宫聊斋】【作者·赋格】]

为什么流浪

·赋格·

【春光乍泄】１９９７·导演：王家卫[【春光乍泄】]

布宜诺斯艾利斯。探戈吧门外，梁朝伟与老情人张国荣重逢。两人度过一段共同的日
子，又告分离，没能实现结伴同游大瀑布的计划。另一位流落阿根廷的台湾青年张震来到
美洲最南端的“世界尽头”，许愿将“不开心”留在那里。梁朝伟独自游览了瀑布之后经
台北返回香港。

◆◆◆

那支歌叫做“Ｃｕｃｕｒｒｕｃｕｃｕ Ｐａｌｏｍａ”，高低盘旋，像歌中吟唱的
鸽子，忧伤地俯视着蓝色的瀑布。沦落天涯，都为这无尽的蓝。两个浪子曾经见过它的影
像——在灯罩上，波涛倾泻，镜花水月般，美得不可思议。“到过瀑布就回香港，”他们
出发了，为了回家而远行。他们迷失了，不知道自己去了什么地方，只觉得在一起的日子

过得好闷。

[【春光乍泄】]分道扬镳。

重归于好。梁朝伟无法抵挡张国荣那“极具杀伤力”的祈使句：“让我们从头开始。
”再度投降。拥有，使梁朝伟感到满足。梁最快乐的时候是张卧床不起的日子。他扣留了
张及其护照——从身体到身份。不幸的是，相濡以沫的生活并非张国荣的梦想。在居所的
天台上，梁朝伟埋头修整房顶，张国荣却仰望蓝天，似乎振翅欲飞。暖巢可以变成牢笼，
情爱何尝不是束缚。

在王家卫系列电影里，《春光乍泄》显得像《阿飞正传》的续篇。张国荣在《阿飞正
传》中自命为无脚鸟”，因为没有脚，必须不停地飞，直到力竭而死。《春光乍泄》的三
个男人好似“无脚鸟”投胎转世的堕落天使，张震的台词可以概括这类自我放逐者的心态
：“没有去过的地方才好玩”，“能走多远就走多远吧。”

迷离蒙胧的蓝色充满了“无脚鸟”的梦幻世界，笼罩着巨大的瀑布。这是浪漫主义者
的颜色，象征着与生俱来的疏离感、青春的忧伤、对无限的渴望以及注定失落的命运。

浪漫主义文学中常见的“局外人”形像，在王家卫电影里被赋予特异的感知能力。梁
朝伟在《东邪西毒》里边是游离于东邪西毒北丐群侠之外的角色——盲侠；具有台湾／日
本背景的金城武在《堕落天使》里是哑子；《春光乍泄》的台湾客张震患过眼疾，听觉异
常敏锐。临别的时候，梁朝伟要张震闭上两眼，说他活像盲侠。只有读过《东邪西毒》的
常敏锐。临别的时候，梁朝伟要张震闭上两眼，说他活像盲侠。只有读过《东邪西毒》的
观者才能悟出，盲侠就是梁朝伟本人的前生。

《阿飞正传》已经涉及对男性关系[【同志之爱】]?ＭａｌｅＢｏｎｄｉｎｇ）的描
写，尽管略为暧昧（张国荣、刘德华流落南洋时的经历）。《春光乍泄》对此作了大面积
铺张，既刻画性爱（梁朝伟与张国荣），也刻画友谊（梁朝伟与张震）。同性爱的特点在
这里并未得到突出表现，梁朝伟、张国荣两口子与王家卫过往电影中的异性恋人似乎没有
什么两样。他们的同居生活不乏赌气、吃醋的花絮；同一舞台上，房东夫妻的家庭生活充
斥着没完没了的争吵。这是公平的表现。

张震如愿以偿来到世界尽头的最后一座灯塔下面，在那里埋葬“不开心”。“不开心
”物化为一段录音——过去时的思想／语言的磁记录。这令人想到王家卫电影关注的时间
与记忆的问题：录音是怀念的手段，把录音留在“世界尽头”的举动却是彻底遗忘。为了
忘却的纪念。

王家卫习惯用时空错位来强调情感失落，《春光乍泄》亦不例外。梁朝伟独自面对瀑
布的时候，张国荣住进了梁寄居过的屋子，占据了他们在过去时共同拥有的空间，此时他
面对着的只能是灯罩上的瀑布影像。瀑布之于张国荣成了永远不可及的镜中花水中月，之
于梁朝伟却是业已完成的目标：看过了，该回家了。

[【春光乍泄】]“不如从头开始。”不如归去。张震伫立“世界尽头”，生发出感想
：“到了尽头，我想回家。”一九九七年春光乍泄的时分，梁朝伟在台北领悟到，张震之
所以能开开心心在外流浪，是因为有个地方可以回去。梁已经回到了北半球，回到了华人

世界，很快就要回到香港。而香港本身——所有王家卫电影的缺席主角，也要回去：这是
一九九七，回归之年。

〔一九九七年九月七日〕

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首 下一篇


孤独的狂欢----春光乍泻(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 孤独的狂欢----春光乍泻(转载)
发信站: BBS 水木清华站 (Sun Sep 24 13:56:04 2000)

发信人: aasevenw (逃出升天*重新做神), 信区: Film
标 题: 孤独的狂欢----春光乍泻
发信站: 华南网木棉站 (Tue Sep 12 15:38:19 2000), 转信

为什么每一个爱情里都会有泪水，为什么每一次相聚都以离别来收场。
究竟是谁在戏弄着我们也在玩弄着自己。
孤独的狂欢---春光乍泻
《春光乍泻》像John lennon的摇滚，一闻无语，二闻伸伤，三闻断肠。
惊心动魄的一句台词“我们不如重新开始”。重新开始便意味着苍白的过去和脆弱的未
来。过去和未来总是遥遥相望的隔绝着，没有桥梁。
生命如两条偶然交集的方程式，一旦岔开，便永无交点。
“我们不如重新开始，这句话对我有杀伤力。”黎耀辉的独白里有着无助的叹息。“为
了有新的开始，我们离开了香港。”然而两个人迷了路，于是不可避免的迷失自己，结
果两个人背道而驰各自散落，人心再度隔绝。
台灯上光影流离的瀑布，那是两个人心中仅存的美丽梦想。幸福总是在远方而考验总是
如期而至。
“我们不如重新开始。”何宝荣流着血对黎耀辉说，恍惚间两人再一次从新开始过。然
而生命中往往有各种不如意的事情发生，黎耀辉破漏的小公寓留的住一只受了伤的飞鸟
，却留不住随日子重新舞动的流光。
张宛的出现，在黎耀辉的心里引起阵阵涟漪，然而他永远也无法成为何宝荣与黎耀辉之
间的桥梁，所以过去与未来就那样突兀的隔绝着，放逐着，伴随着生命的轨迹越走越远
。
。
最后，黎耀辉独自找到了南美大瀑布，在瀑布前疯狂流泪，何宝荣在黎耀辉留下的空荡
荡的公寓中找到台灯，上面流动的光影终于也使他失声痛哭。绝望的意味终于浮现出来
，过去的日子一去不返，未来的希望早已灰 湮灭。希望被现实?nbsp;构得支离破碎，梦想
在生活中被撞击得七零八落。
重新开始的最后，还是再一次各自散落。
有些花开是为了谢的，有些水来是为了走的，有些疲倦是注定烧为灰烬的，有些痕迹是
注定纪念放弃的。呼啸而过的常孱弱飘浮，唯有无声的才刻骨蔓延。当疯狂都可以变得
喑哑，还有什么痛苦不可以爆发。
影片的色彩暗藏深意，冷蓝与暗红交替出现，冷蓝是难言的忧伤，暗红是旷世的孤寂。
于是这画面便能够紧紧的抓住人心，并引起共鸣。这是一幅塞尚的油画，永远是悲凉的
，迷失的，离散的又虚幻的。
拉丁舞曲在影片中自由的穿插，反复吟唱。其实这是最最热烈奔放又最最孤独忧伤的舞
曲。

--
恭喜你
你看见了我在木棉的最后一篇水文
从今以后我将淡出BBS
再见了我的朋友,永别了我的木棉

--
我有写情书的才华
不写未免埋没
我有狂爱的精力
不爱未免消沉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


大话西游

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 大话西游之盘丝洞 (BM: gander) | 2001.02.22
2 | 文件 | 传统英雄的当代再现---我看"大话西游" gander | 1999.11.11
3 | 文件 | 《大话西游》之大话（转载） aeon | 2000.03.01
4 | 文件 | 《大话西游》之大闹天宫正传(转帖) (转载 gander | 2000.06.22
5 | 文件 | 大话西游----华工科题组版(佳作欣赏研究?gander | 2000.06.22
6 | 文件 | 大话西游横降新版 (转载) gander | 2000.06.22
7 | 文件 | 大话西友之电脑版 rooo | 2000.06.22
8 | 文件 | 大话西游之考试板 (转载) gander | 2000.06.22
9 | 文件 | 大话西游之联想篇 (转载) gander | 2000.06.22
10 | 文件 | 大话西游之考研版 rooo | 2000.06.22
11 | 文件 | 大话西游之校园生活 rooo | 2000.07.09
12 | 文件 | 玫瑰之约大话西游篇（爆笑完整版） gander | 2000.07.09
13 | 文件 | 大话周星驰 作者：流泪 dabadee | 2000.07.13
14 | 目录 | 大话西游之闲谈 | 2001.02.22
15 | 文件 | 看电影最痛苦的事 dabadee | 2000.07.18
16 | 文件 | 世上还有一个故事叫《大话西游》 rooo | 2000.07.21
17 | 文件 | 《大话西游》--一种世俗文化在内地的胜利 dabadee | 2000.07.30
18 | 文件 | 众声“大话”无厘头 rooo | 2000.08.04
19 | 文件 | 《大话西游》我爱你 rooo | 2000.08.04
20 | 文件 | 大话西游受王家卫电影的影响 rooo | 2000.08.10
21 | 文件 | 大话热现象浅析--大话魅力 rooo | 2000.11.19
22 | 文件 | 因为爱所以离开 rooo | 2000.11.19
23 | 文件 | bt文章--对大话中牛夫人的讨论(from joyo rooo | 2000.08.24
24 | 文件 | 当喜剧之王遇上月光宝盒(转载) rooo | 2000.09.15
返回上一页 回到上一级目录


大话西游之盘丝洞 (BM: gander)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大话西游之盘丝洞(1) (转载) gander | 2000.06.22
2 | 文件 | 大话西游之盘丝洞(2) (转载) gander | 2000.06.22
3 | 文件 | 大话西游之盘丝洞(3) (转载) gander | 2000.06.22
4 | 文件 | 大话西游之盘丝洞(4) (转载) gander | 2000.06.22
5 | 文件 | 大话西游之盘丝洞(5) (转载) gander | 2000.06.22
6 | 文件 | 大话西游之盘丝洞(6) (转载) gander | 2000.06.22
7 | 文件 | 大话西游之盘丝洞(7) (转载) gander | 2000.06.22
8 | 文件 | 大话西游之盘丝洞(8) (转载) gander | 2000.06.22
9 | 文件 | 大话西游之盘丝洞(9) (转载) gander | 2000.06.22
10 | 文件 | 大话西游之盘丝洞(10) (转载) gander | 2000.06.22
11 | 文件 | 大话西游之盘丝洞(11) (转载) gander | 2000.06.22
12 | 文件 | 大话西游之盘丝洞(12) (转载) gander | 2000.06.22
13 | 文件 | 大话西游之盘丝洞(13) (转载) gander | 2000.06.22
返回上一页 回到上一级目录


大话西游之盘丝洞(1) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(1) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:18:40 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞

第一回 化斋
----------------------------------------------------------------------------
----
注：本文涉及某些情节请参看电影《大话西游之月光宝盒》。周星驰、朱茵、
吴孟达、罗家英等均不在本文中出现。
（南宁无业子）
大话西游之盘丝洞
第一回 化斋
唐僧师徒离开朱紫国，整顿鞍马继续西行。又经过多少山山水水，不觉
秋去冬残，迎来了春天。
山幽草长，杂花生树。
小道上走来一票人马。
“KAO！猪头，虽说沙包人老实，你也不能这样呀。”悟空忿忿不平。
八戒舒坦地躺在一个大箩筐中闭着眼睛啃鸡腿。
大箩筐挂在一根扁担上。
这根扁担压在沙和尚肩头。
八戒睁开眼睛，把啃完的鸡骨头一丢，随手拉过沙和尚的衣袖抹抹嘴，
哼道：“沙包，解释一下。”暗中把九齿钉耙往身边挪了挪。
沙和尚停住脚步，瞄钉耙一眼，单手合十曰：“佛曰：我不入地狱，谁
入地狱。”
“看看看，猴子。不是我不给他机会，这样的要求也有，我只好满足他
啦。”八戒双手一摊，猪脸作无辜状。
“唉。”有人一声叹气。
一个穿袈裟的中年和尚背着一堆小山般的的行李走在前面，腰被压得直
不起来。他的脸慢慢从自己的裤裆下探出。
“为师也该说说您们了。八戒，悟净好歹也是你的师弟，你不要太嚣张
哦。还有悟空，你身为大师兄，不好好管教八戒……也不应该坐在悟净的头
上吧。”
“你有没搞——错！秃头。我爬那么高无非是想看得远一些，防止半路
有人劫财劫色。我们师兄弟几个好歹武林出身，刀枪棍棒还会两下，可你整
天除了念经就只会吃饭，有危险就往我们中间躲。KAO！做师父做到这分上，
不如找个馒头一头撞死算了。”悟空把这段时间沉积在心底的闷气全发泄在
唐僧头上。
“了解。”唐僧忽感气氛不对，立即闭口。
“各位徒弟，可不可申请个人情原地休息一下。”唐僧吃不消了，把行
李放到了地上。
“耶！同意。”沙和尚把担子一抛，举双手赞成。
众人于是找了个空地，坐了下来。
唐僧正在检查行李，忽见一匹小白马从林间慢慢的走过来。唐僧惊喜交
加，扑上去抱住小白马的身子。
“小白龙，你终于回来了。为师想你想得好苦啊！”唐僧看着那一大堆
行李，热泪盈眶，情不自禁地抚摩着小白马。
“你敢……这样摸我，色秃头！”伴随着一声娇叱，唐僧突然飞出一丈
多远，嘴上还多了个小马蹄印。只见那小白马原地一摇身，白光一闪后一个
白衣俏丽少女立在那里，粉面飞着红霞，身子微微的一起一伏。
唐僧捂着嘴，哼了半天才爬了起来。“小白龙，你竟敢殴打为师。我要
到观音姐姐那里告你。一告你拒载；二告你无故出走；三告你殴打为师。”
“呸呸呸！你还敢说。我好歹也是东海龙王的千金。你平时有事没事就
往我身上堆些破米袋烂柴火，还把你那些十几天没洗的内衣裤往我身上扔，
把我当丫头使啊！我不出走才怪。要不是为了……我才不回来呢！还有，你
一个臭男人整天想骑在我身上不说，居然刚才还……我要到如来佛那里告你
犯色戒。”小白龙气鼓鼓的说。
“你……你开个条件嘛。”唐僧已面无人色，语气突然缓和。
小白龙气消了一半。“好。那以后我只负责带袈裟和紫金钵，其余破
烂不准往我身上堆。还有，你更别想打骑我的主意。”
“成交。”唐僧生怕小白龙反悔。
“哼！臭秃头。除了吃饭念经就只会勾引妖精，连蚂蚁都踩不死。天生
的大饭桶。”小白龙气还未消完。
“饭桶？”唐僧摸摸肚子，还真有点饿了。
“悟净！去给为师化点斋饭来。”
沙和尚睡得很死。
“八戒！”
“秃头，你比我这头猪还苯，我去还会有剩的给你吗？KAO！”八戒瞟了
一眼唐僧，摸摸肚皮道。
“那悟空。”
“太没创意了吧？我昨天才去过耶。旁边还有一位。”悟空在挖耳朵。
“那……”唐僧瞅了一眼正在摩拳擦掌的小白龙，道：“那为师有个好提
议。为师今天心情好，亲自去化斋，OK？”
“耶！”众徒弟突然精神起来。沙和尚一骨碌爬起来去生火。
“小白龙，拿观音姐姐送我的紫金钵来，让你们看看为师到底是不是你
们所说的饭桶。”唐僧得意的一伸手。
“秃头，你真的比我这头猪还苯，一钵的斋饭怎么够大家吃呢？沙包，
把你身后的那口水缸扛来。”八戒吼到。
“收到！”沙和尚把水缸扛来往唐僧面前一放。
咣！地面震了一震，唐僧险些被震晕。
水缸下面，两条腿艰难的挪动着，唐僧终于去化斋了。一只乌龟从后面
超了上来，瞅了一眼这怪物，又爬远了。
“唉，真的没救了。”悟空望着慢悠悠移动的水缸，叹了口气，痛苦的
闭上了眼睛。
------------------------------------------------------------------------
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(2) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(2) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:18:47 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第二回 林间晚霞
----------------------------------------------------------------------------
----
天色渐晚，紫色的晚霞挂满了天边。
悟空很喜欢看晚霞，尤其是紫色的。所以他一动不动的躺在草地上。他
对晚霞的感觉很奇怪。看着晚霞，他似乎要想起什么，但又偏偏什么也想不
起。就好象突然看到一条很熟悉的路，可脚刚踏上路又变得陌生一样，脑里
空荡荡的什么也没有。他从怀里掏出串小金铃。小金铃映着紫色的霞光，在
晚风中发出丁零零的声音。他不知这串小金铃是从什么时候起就在他身上的，
更不知它从何处来，但却很喜欢它。因为看着它，心里就会有种说不出的安
详温馨的感觉。
“猴子，你手里拿的是什么？”小白龙不知什么时候坐到了悟空身边。
“关你鸟事！拜托以后别突然冒出来好不好，想吓死我啊。KAO！”悟
空转过身子，背对着小白龙。
“KAO！你以为我想啊，我是觉得太无聊才找你说话的。”小白龙的脸
有点红。
“KAO！女孩子说话不能带脏字的，你是东海龙王的小女儿，应该保持
点形象吧。”悟空懒懒道。
“KAO！少跟老娘来这套。整天和你们几个臭男人在一起，想不变粗鲁
都不行。”小白龙脸更红了。
“KAO！你再说KAO我扁你哦。不过话说回来，你好好的东海龙王千金
不做，却跑来这里当马受罪，是不是有什么阴谋啊？”悟空叉开话题。
“你真想知道吗？”小白龙幽幽地叹了口气，“在海里，别人都不叫
我小白龙，他们叫我东海第一……美人。有一天王母娘娘来我家做客，看
见了我后就立即向我爹提亲，要我嫁给她的孙子。这被我当面拒绝了。没
过几天，玉皇大帝就颁旨下来，冤枉我犯了天条，要关我进天牢。好在我
爹买通了如来佛，让他帮忙说情。最后就和你……们在一起了。”
“KAO！又是那八婆。”悟空咬牙切齿道，“放心，小白龙，以后我罩
着你。”
“真的。”小白龙的眼里闪烁出快乐的光芒。
月已升起。
春寒料峭。
一阵微风拂来，小白龙微微的缩了缩身子。
一只温暖的手臂搂住了她的小香肩。小白龙的脸和玉颈立刻羞红了，头
也越来越低，心里扑通扑通的紧张起来。“猴子，谢谢你的手。”小白龙小
声道。
“哦？我左手在挖鼻孔，右手在抠脚趾，你谢我哪只手啊？”悟空漫不
经心的答道。
“啊？那这只手是谁的？”小白龙慌忙推开肩上的手，回头一看，只见
一流着口水的猪头做梦游状想开溜，嘴里还喃喃着：“东海第一小美人，猪
哥哥好想你啊。”
“猪八戒！”小白龙气得用尽全力一拳打在那猪头的肚皮上。嗷的一声
惨叫，那猪头的身子飞向月亮，渐渐变成一个小点，最终消失了。
“臭猴子！”小白龙轻轻的骂了一句躺在地上的悟空，默默的走开了。
红日初升。
一缕阳光透过树林照在悟空脸上。悟空一个跟头翻起身来。
小白龙已坐在不远处看着他。
悟空刚想走过去，忽觉头顶风声不对，急忙往旁边一闪。
轰！悟空刚才站的地方被砸了个大坑。半晌，一个猪头从坑里爬出来，
嘴里还叨念着：“昨天月亮真TMD的美。奇怪，怎么不见嫦娥阿月呢。”
沙和尚挑着担子走过来，神秘兮兮的说：“我有个秘密，想了整整一个
晚上，终于想通了。”
“哦？”众人围了过去。
沙和尚环顾了一下四周，压低声音。
“秃——头——不——见——了。”
众人绝倒。
悟空道：“那现在谁去找秃头？”
八戒看着沙和尚。
沙和尚看着小白龙。
小白龙红着脸，嗫嗫着：“人家这两天……身体……不方便。”
众男人面面相觑。
“老办法。”八戒提议，向沙和尚使了个眼色。
石头，剪子，布。
悟空提着棒子走了出来，嘴里骂骂咧咧：“KAO！手气真烂！”
远处，八戒和沙和尚的肩笑得在一耸一耸。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(3) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(3) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:18:53 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第三回 迷情陷阱
----------------------------------------------------------------------------
----
话说作日那唐僧背着水缸去化斋。他好不容易爬了一段路，实在累
得不行，于是把水缸往杂草丛中一放，心里骂道：我自己吃个饱去，懒
得理你们几个恶霸，叫我亲自去化斋，呸！
他兴致勃勃，穿过树林。忽见桃花盛开，莺啼燕舞，石桥高耸，流
水潺潺，景象十分迷人。前面几间茅屋，更是别致，雅若仙庵，甚是幽
静。屋内有几个美貌女子正在埋头刺绣。
美女！唐僧暗自窃喜。他整整衣衫，摆了个造型，扭着模特步走到
茅屋前。
“贫僧受东土大唐派遣，到西天取经。巧路经宝庄，募化少许斋饭，
便好行路。”唐僧一口文绉绉。
那几个女子忙抛了针线，笑吟吟出门迎接道：“长老，失迎了！请
到寒舍坐坐。”
唐僧随她们进门，并偷偷打量她们。一共是七个年轻美貌的女子，
个个白肤胜雪，美艳无比。难道是七仙女下凡？唐僧暗忖。
“长老想些吃什么？”其中一位美女问。
“呃……如果可以的话请来盘烧鹅。”唐僧随口应到，坐到了桌前。
“长老慢用。”一盘菜很快摆到了唐僧面前。
“烧……蛾？”唐僧看着那盘菜，只见那盘里居然是几十只肥大的
飞蛾。唐僧想吐，又恐唐突佳人。于是故作欣赏道：“这么别致的菜肴
不知可不可以留来作宵夜？”
众美女笑吟吟到：“那长老今晚就不能走喽。”
唐僧暗自欢喜，却一脸正经：“贫僧虽然成熟稳重又不失风度翩翩，
可毕竟已出家为僧，又怎能与众位仙女共度一夜呢。唉，贫僧告辞了。”
唐僧装做要走。
“想走？”众美女中一位年纪稍小的冲了出来，手里拿着一把大号
杀猪刀，“老头，你以为什么啊？我们只不过要吃你的肉！”
“你们……”唐僧大惊。
那七位美女摇身一变，化做七只白色的大蜘蛛。唐僧立即吓晕。七
只白蜘蛛从嘴里吐出丝来，把唐僧捆了个严严实实。
“明天待我们沐浴更衣后，再把他洗刷干净，然后请老刀把子来一起
分享。”众蜘蛛精讨论道。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(4) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(4) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:18:58 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第四回 群莺乱飞
----------------------------------------------------------------------------
----
第四回 群莺乱飞
“秃头！你在哪里？”悟空见秃头昨晚一夜未归，心里着急起来。
虽说唐僧是个废物，但如果没有他这师父，做徒弟的谁也到不了西天。
悟空穿过树林，忽然听到女子阵阵的笑声。他顺着笑声寻去，只见
前面不远有个水塘，有几个女子在水里洗澡。悟空脸一红，扭头瞧见水
塘旁的大树下有个老头在探头探脑偷窥那些女子。悟空悄悄摸过去，揪
住那老头。
“喂！你哪个单位的？在这里干什么？”悟空问。
那老头一脸尴尬，干笑着说：“我是这里的土地神。我在这里监视
那群妖精？”
“监——视？”悟空对这词很不满意。
“那些女子是妖精。她们抓了你师父，关在后面的茅屋里，今天就
要蒸着吃了。我告诉了你这么多，你不要把我在这里偷窥……不，是监
视她们洗澡的事告诉别人哦。”那老头突然钻入地底不见了。
“KAO！这也是神仙？”悟空骂道。
悟空想了想，跑回众人处，把看到的事告诉了大家，并打算救了师
父就走，别去理那些妖精。
“斩妖除魔一向是我八戒的事。猴子、沙包、小白龙你们就去救师
父，那几个女妖精包在我身上。”八戒欢呼一声，拖着钉耙就跑。
八戒冲到池塘边。果然有七个美貌女子在水里沐浴。
“你们七个妖女，吃我猪哥哥一耙。”八戒大喝一声，却不举起钉
耙，反而丢掉钉耙，脱掉外衣，以一个高难度的跳水动作扑入水中，向
那些女妖精游去。
众女妖精尖叫着，赶紧护着身子，纷纷四下游散。八戒犹如一条欢
快的肥鱼，不断地追逐着她们，嘴里嗷嗷叫着：“妖精美眉不要跑，猪
哥哥我很温柔的……”
一个年纪最轻的女妖精眼看就要被八戒追上。众女妖忽然一起回过
身来，从嘴里吐出一条条白丝。那些白丝扑头盖脸的朝八戒兜来。八戒
挥手去挡，岂料那白丝又韧又粘，刹时兜得八戒满头都是。八戒好不容
易扯掉那些白丝，众女妖精早已爬上岸去抱着衣服逃得无影无踪。
悟空等众人冲进了茅屋。果然看见唐僧被五花大绑，关在屋子内。
唐僧看到悟空大喜过望，不禁流泪道：“悟空，你果然靠得住。为
师以后跟定你了……”
“呸！不要脸。”小白龙呸了一口唐僧。
悟空好不容易才弄断捆在唐僧身上的那些白丝。
八戒这时狼狈的跑了进来，大叫着：“大家不要怕，那些妖精已被
我打跑了。”他瞟了一眼唐僧，又佩服的说道：“秃头还不错嘛，勾引
到那么漂亮的妖精。”
唐僧面有愧色道：“罪过，罪过。为师已经从中得到了教训，以后
在也不会……亲自去化斋，以后化斋的事就是各位的了！”
众弟子个个摔得四脚朝天。
沙和尚一把火烧了那几间茅屋。
众人打点行李，继续沿着弯弯曲曲的林间小道向西行去。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(5) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(5) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:04 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第五回 美人的腿
----------------------------------------------------------------------------
----
众人走了两个时辰，觉得又累又渴。
前面出现一个石滩。
那石滩边淌着一条小溪。小溪水碧波盈盈，透彻着从天空吸取的蓝宝石
光泽。
“发达了！”四个男人欢呼着脱掉上衣，扑通扑通跳入溪中。
“好舒服啊！”四个男人边打着水仗边大叫着。
小白龙咬着牙站在岸边，无奈的瞅着这四个臭男人。
“小白龙，下来一起玩啊。”悟空在水里向小白龙叫道。
“我……臭猴子，呸。”小白龙红着脸，默默向上游走去。
这溪水从远处那石山的裂缝中涌出，带着欢快的潺潺声奔流着。
小白龙选了一块溪边的大圆石，坐了下来。她解开发髻，让自己长长的
秀发如瀑布般自然的撒落在香肩上。她缓缓卷高了裤脚，直到露出了自己的
大腿。这是一双绝对美丽的腿，洁白无暇，皮肤光滑得带着丝缎的光泽。它
们修长而富有弹性，多一分则肥，少一分则瘦，完美得连小白龙自己此刻也
不敢久视。她伸出一只小脚丫，探了探溪水。春天的溪水有点冰。她把双脚
浸到了溪水中，那麻酥酥、清清凉的感觉立刻传遍了全身。
山，树，水，阳光，和煦的春风。小白龙已完全陶醉了。她凝望着蓝天
上飘过的一朵朵白云，不禁遐想翩翩，心里幽幽叹道：他喜不喜欢白云呢？
如果他喜欢，我真想作那朵白云……
“哇！你们三个在看什么？”小白龙一声尖叫，伸手护住了自己的腿。
八戒、唐僧、沙和尚不知什么时候偷偷游到了小白龙跟前，正全神贯注的盯
着小白龙的腿。
“猪头，你流鼻血了耶？”沙和尚开口了。
“沙包，我只流了一道，可你流了两道哦。”八戒答。
“是吗？哎，奇怪，秃头他没流鼻血耶。”沙和尚道。
“不会吧，没道理呀？不过秃头修行可能真的很高哦。”八戒道。
“我……”唐僧刚开口，血从口里涌了出来。唐僧居然吐血？！
三人对望一眼，一齐晕倒在水中。
“变态！”小白龙呸了一口。忽见悟空从远处游来。她迟疑了一下，脸
一红，悄悄挪开了护在腿前的手。
悟空游到小白龙的跟前。“小白龙，你看到八戒他们……”悟空突然愣
住了，他看到了小白龙的玉腿。他的呼吸突然急促起来，眼里闪出了异样的
光芒。
小白龙有些害怕，但她并没有拒绝。她低着头，仍一动不动的坐在大石
头上，任由悟空欣赏着自己的双腿。
良久。
小白龙被看得不好意思了。她瞅了一眼悟空，红着脸小声道：“猴子，
你看了……这么久。”
“我好想吃花果山那又大又白的水萝卜啊……”悟空有点想哭。
“啊？萝卜！臭猴子你……去死吧！”小白龙的脚丫子踹到了悟空的
嘴巴上。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(6) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(6) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:14 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第六回 倾心一夜
----------------------------------------------------------------------------
----
月已升起。
树林中的空气中带着淡淡的泥土和花香味。
悟空看过晚霞后已经睡着了，手里紧揣着那串金铃。
小白龙一个人静静的坐在大树下，望着月亮，似乎在思索着什么。
“小白龙，你是不是喜欢猴子？”沙和尚不知什么时候坐在了一旁。
“你……胡说。”小白龙脸红了。
“唉。上次你出走后又回来是因为舍不得猴子吧。我又不是瞎子。”沙
和尚道。
“我……”小白龙不再做声。
“其实比猴子好的男人很多哦。比如说我吧，论智慧跟武功都比猴子高
那么一点点。你又何必只钟情于他呢。”沙和尚环顾了一下四周道。
“我也不知道……他又脏又臭，死要面子，文化又低……以前还闯进我
家抢东西……可我就是……”小白龙的脸又红了。
“可猴子喜欢的是晚霞和那串金铃。”沙和尚故意说。
“是啊，你知道那是为什么吗？”小白龙急切的问。
“唉。这是个天机，是个人人都能知道，只有猴子不能知道的天机，如
果有人告诉猴子，那人就会被观音姐姐割掉舌头的。那紫色的晚霞和金铃其
实和天上一个穿紫衣服的仙子有关，而猴子可是跟她有一腿哦。”沙和尚神
秘的说。
“猴子和一个穿紫衣服的女人有有一腿？那他为什么不知道……”小白
龙想哭了。
“那是因为五百年前猴子为救初恋情人对紫衣服的仙子说了个谎话，那
紫衣服的仙子因为这谎话爱上了猴子，而猴子却伤了她的心。当猴子发现自
己原来深爱着那紫衣服仙子的时候，那紫衣仙子在人间的肉身却因为救猴子
而死。观音姐姐怕这段凄婉缠绵的记忆会影响猴子到西天成仙，破坏如来佛
的工作计划，所以悄悄给猴子喝了一杯忘情水，使他忘记了这段情缘。”沙
和尚一口气说了一大堆。
“噢。给我一杯忘情水，换我一夜不流泪……”八戒突然从树后面冒出
来，手里拿着一束野花，含情脉脉的对小白龙唱道。
“猪头！这里没你的事！”小白龙气得一拳把八戒打到了天上。
“你是说猴子成仙后会在天上与那女人……。”小白龙已经开始流眼泪
了。
“这是天安排的。天安排的最大哦。”沙和尚语调有些高兴。
小白龙哭了一会儿。
“哼。我到西天后也会成仙。我要看看那女人，我有哪里比不过她。”
小白龙红着眼睛说。
“论美貌与身材你似乎比那紫衣服的仙子要强一点点，可是天安排的最
大啊？”沙和尚有点紧张。
“我知道天安排的最大。我是说大不了……我做小的……猴子说过要罩
着我的，他一辈子也逃不了。”小白龙似乎想笑，脸又红起来。
“天啊，你为什么那么不公平！为什么猴子能拥有两位佳人，而我沙和
尚却……”沙和尚忽然痛苦的抱头大哭起来。
小白龙无意间伤了沙和尚的心，她安慰道：“沙包，你的模样虽说有点
老，可是你的胡子很有性格哦。”
“哦？是吗。”沙和尚似乎又看到了希望。
“我有个秘密。”沙和尚环顾四周，神秘兮兮的说。
“这胡子是假的。我只告诉你一个人哦。”沙和尚说完把胡子撕下来，
露出光溜溜的下巴。
“啊？！”小白龙尖叫一声，落荒而逃。
“男人戴假胡子很奇怪吗？”沙和尚望着小白龙远去的背影，不解的自
言自语道。
小白龙悄悄来到正熟睡的悟空身边。看了他良久，轻轻的叹了口气，小
声骂道：“以后你还敢拈花惹草的话，我就……”她捡起一颗小石子，扔在
悟空头上。
悟空哼了一声，翻过身继续睡去。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(7) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(7) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:19 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第七回 老刀把子
----------------------------------------------------------------------------
----
翌日。
师徒几人奔上大路，不到半晌，遥见道旁古木参天，树林深处楼阁
重重，宫殿巍巍，好一派清新气象。
众人走近大门一看，那大门上嵌着“黄花观”三个字。
“原来是个道观。”沙和尚道。
“和尚道士都是修行的，我们进去找点吃喝怎么样？”八戒提议。
众人进了观。迎面大堂挂着一副对联“黄芽白雪神仙府，瑶草琪花
羽士家”。
“臭屁！”唐僧呸了一口。
大堂的角落里，一个老道在生炉炼丹，另有一小道童在一旁捣药。
“老神仙，小女子有礼了。”小白龙打招呼。
那老道闻声，急忙起身整衣，过来相迎。
“贫道有礼了。”那老道把众人请入大堂。
“这位高僧印堂发黑，莫不是遇到了什么妖怪？”那老道突然打量
着唐僧，掐指算算。
“KAO！这也看得出来？”悟空道。
“不是看的，是算的。”那老道微微一笑。
“贫道还知道那些妖怪是七个蜘蛛精。”那老道顿了一下，继续说
道：“这座山岭叫盘丝岭，住着七个蜘蛛精和一条蜈蚣精。那条蜈蚣精是
七个蜘蛛精的师兄。他们盘踞在此岭中，专门为害路人。贫道也拿他们一
直没有办法。”
“还有蜈蚣精？”唐僧捂着胸口道。
“高僧莫怕。贫道这里有一件法宝，你们把它带在身上，那蜈蚣精就
不敢招惹你们。你们跟贫道来吧”老道说完即带路。
众人跟着那老道东拐西弯，走进了一间空院子。
那空院子四面是高墙，除了那进来的门外再无出口。
众人随老道刚踏入院子，“砰”的一声，那扇门被人从外面锁上了。
“不就拿个法宝嘛，何必那么紧张呢。还关起门来怕人看见。”八戒
在一旁叽叽歪歪。
那院子除了一张石桌外空荡荡的。
“老道长，法宝在哪儿呢？”唐僧急切的问。
“贫道忘了告诉你们一件事。”那老道回头说道：“那蜈蚣精的名字
叫老刀把子。”
“管他老刀把子还是菜刀把子，只要道长你把法宝给我们，我们就把
他剁剁剁剁……”八戒很不耐烦。
“我就是老刀把子。”老道说了七个字。
众人楞住了。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(8) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(8) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:25 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第八回 铁棒伏魔
----------------------------------------------------------------------------
----
“这里空气有点闷，我出去透透气，你们继续聊。”八戒想开溜。
他溜到门口处，想推开那门，可那扇门又厚又重，而且已从外面锁上，
怎么推也推不开。他看到了那张石桌，于是想钻到桌底下。“满座啦！”
几只手把八戒推了出来。原来石桌下早已被唐僧、沙和尚、小白龙霸占。
“劳驾大家让一让。”八戒硬挤了进去。
空荡荡的院子中只站着悟空和老刀把子。
“你戏唱得不错，把我也骗了。”悟空佩服道。
“过奖。”老刀把子微笑。
“你叫老刀把子。你的刀呢？”悟空握紧了金箍棒。
“刀？糟糕!演得太投入，忘带了。”老刀把子喃喃着，忽然跑到墙
边大喊：“外面的师妹们，把我的刀扔进来！”
“KAO！”悟空差点晕倒。
老刀把子提着一柄鬼牙刀回来了。
两人二话不说，刀棒相加，乒乒乓乓打起来。
“吃我一棒！”打斗中悟空大喝一声。
铛！一个人飞了出来，滚到了石桌旁。唐僧从石桌下探出身来，捡起
一块砖头想朝那人头上砸去。
“秃头！是我！”那人开口道。原来是悟空。
“知道了，还不快去再打过！”唐僧鄙夷的望了悟空一眼，扔掉手中
的砖头。“还说是高手呢！”石桌下有人嘀咕。
“打狗棒法！”悟空挺棒而上。
两人又乒乒乓乓打起来。
“打完，收工。”悟空突然收棒，摆了个造型。
老刀把子直挺挺的站着。血突然从他的额头流下来，接着他直挺挺地
倒了下去，化成了一条两尺多长的黑蜈蚣,便一动不动了。
“冲啊！”八戒、沙和尚从石桌下冲出来，抄家伙那蜈蚣打得稀烂。
“九齿钉耙重夺兵器排行榜第一！”八戒缓缓伸出一根手指。
“月牙铲夺得兵器排行榜第……”沙和尚发现八戒此时正恶狠狠地盯
着他，“二！”
八戒和沙和尚相互拥抱祝贺。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(9) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(9) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:29 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第九回 观音姐姐
----------------------------------------------------------------------------
----
院子四面高墙，唯一的门被从外面锁上了。
“那现在我们该如何出去呢？”唐僧想尽快离开。
“猴子会七十二变，让他变只麻雀飞过高墙，然后从外面开门。”八
戒对自己的头脑很满意。
“七十二变？那是我以前的师父为骗学费乱盖的。他只教了我几套三
脚猫棒法就携银两私逃了，连名字也没留下。”悟空痛苦不堪回首。
众人绝倒。
“爬墙？”沙和尚提议。
“你爬给我看！”八戒吼到。
众人苦思冥想。
“这是谁干的？”小白龙突然开口，声音象要杀人。
只见她雪白的衣衫在大腿部位被印上了一只脏兮兮的手印。
“有人摸你的腿？”悟空问。
“我要杀了那个人！”小白龙脸冷得象冰。
“以这只手印的肮脏程度和它呈现的猪蹄形状来分析，那个人应该是
……”悟空手指缓缓向众人指去，唐僧和沙和尚立即蹲下。
“他！”悟空的手指定格在一只惊恐的猪头上。
八戒讷讷笑着：“大家都知道的，刚才石桌下太挤了，我的手没地方
放，只好……”
“猪八戒”小白龙用尽全力一拳向他的肚皮挥去。
轰！八戒被打得破墙而出。
“哗？！”悟空、唐僧、沙和尚倒退三步，吃惊地望着小白龙的拳头，
身子皆作瑟瑟发抖状。
众人从墙上的破洞走了出去。
七个蜘蛛精在门外缩在一堆，惊恐万分地望着众人。
“妖精们受死！”悟空举棒想打，但棒子在空中却迟迟打不下。
“打女人好象很没面子。”悟空自言自语。
“不如留着一路上作慰安妇怎么样？”八戒出现。
话音刚落，八戒突然倒了下去。小白龙满脸通红得站在他后面，手掌
作刀状。
“咻”观音冒了出来。
众人吓了一跳。
“那七个妖精不能杀。”观音道。
“观音姐姐，为什么？”唐僧问道。
“天庭上面正举行时装设计大赛。”观音笑笑。
“那跟这些妖精有何关系？”悟空问。
“比赛要用的高档布料太多，织女仙子忙不过来。这些妖精织布手艺
不错，让她们去帮织女仙子打下手，算是劳动改造吧。”观音道。
众人面面相觑。
“给个面子嘛，人家也是模特之一哦。”观音扭扭捏捏地说。
“没问题，观音姐姐说怎样就怎样啦。”唐僧笑着走近观音。
“还是作师父的善解人意。”观音微笑，暗中摸出一锭银子塞在唐僧
的手中。
唐僧偷偷接过银子，正色道：“恭送观音姐姐。”
“咻”那些蜘蛛精和观音突然消失。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(10) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(10) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:34 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第十回 春夜狂奔
----------------------------------------------------------------------------
----
刚送走了观音姐姐。那黄花观突然青光一闪，竟消失得无踪无影。留在
原地的却是一个石洞，洞口刻着“盘丝洞”三个字。
“盘丝洞？”悟空头脑灵光一闪，但随即又恢复了平静。为什么自己对
“盘丝洞”三字有这样的感觉呢，悟空想不出。
一个小道童躲在洞口旁簌簌发抖。
“你这个小妖怪吃老猪一耙。”八戒举耙便要打。
“大师莫要打。”那小道童跪地求饶道：“我其实是百里之外农家的孩
子。那老妖道把我抓来只是让我帮他烹茶扫地，我没有做过什么坏事。”
“八戒，不要滥用暴力嘛，人家会告你虐待儿童的。为师已经教诲过你
多次了，要以德服人，来看看为师如何做的。”唐僧大摇大摆的走了出来。
“为了证明你不是妖怪，麻烦你把洞里的所有茶水点心拿出来让我检查
一下，看看是不是人吃的。”唐僧一脸严肃。
众弟子皆四脚朝天倒下。
八戒第一个爬起来，竖起大拇指赞道：“高！实在是高！”
月上林梢。
“叉前明月光，叉是地上叉。叉头叉明月，叉头叉叉叉。唉，要是现在
能换一套新衣裳，手里再摇上一把白纸扇，骑着马漫步于树林间，一路上赏
花弄月，吟诗作对，哈——哈哈哈，真TMD浪漫。”悟空作了个深呼吸，抒
了一下情。也许降服了老刀把子，他现在的心情出奇的好。
“喂！猴子！你真的想骑马吗？”
悟空吓了一跳，回头一看，小白龙静静的站在身后。只见她白衣胜雪，
黛眉星目，红唇皓齿，面飞桃红，娇羞无限。月光如流水一般静静的撒在她
身上，犹如给她笼上一层银色的轻纱。悟空不觉看呆了。
小白龙摇身一变，化作小白马。
“我……”悟空想开口。
“我不介意。”小白龙小声道。
“这……”悟空脸红了。
“这是我自愿的。”小白龙更小声了。
“那……”悟空嗫嗫。
“那还不赶快。”小白龙似嗔似怒。
“呃……恭敬不如从命。”悟空翻身上马。
小白马觉得身子麻酥酥的，不由微微颤了一下。
“我可是第一次让人骑在身上哦，而且还是个臭男人。”
“我也是第一次骑会说话的马耶，而且还是匹小母马。”
“喂！熟归熟，等下你的猴爪不能乱摸人家……后面。”
“了解！我现在正在折树枝呢。”
“你敢？”
“KAO！没有鞭子我怎么指挥你？”
“现在是我指挥你，我要跑罗！”
“哇！小白龙，你不要跑太快……你身上没有套缰绳……我要摔下来了。
你再快我就要……抱住你啦！救……命……啊！”
“你敢……抱我。”小白龙声音似乎有点颤抖。
小白龙突然放开脚步飞奔起来。悟空吓得一把搂住了小白龙的脖子。
悟空的手刚触摸到小白龙的脖子上，一种温暖柔软的感觉立刻传到悟空
的掌心来，同时他还闻到了小白龙脖子上淡淡的香味。
悟空不禁愣了一下。
小白龙被悟空搂得又惊又羞，感觉怪怪的，心里也扑通扑通跳起来，但
她的脚步跑得更欢了。
“放——我——下——来！救——命——啊。”惨叫回荡于山林间。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(11) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(11) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:39 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第十一回 面具
----------------------------------------------------------------------------
----
盘丝洞前摆着一张石桌，上面堆满了各种食物。围在一边的自然是猪八
戒、唐僧、沙和尚三人。
“我们要检查这里的酒，烧鹅有没有，有的话拿两只来，还有……”八
戒吆喝着。
小道童来来回回忙碌。
夜已深。
悟空牵着小白马从山林间走了回来。他揉了揉嗓子，嘶声说：“骑马真
是太——刺激了，如果小白龙能再跑快一点，那就更爽了。”
“KAO！猴子，装酷也请另你找地方吧。你刚才的惨叫声把睡着的狗熊都
吵醒了。”八戒打着饱嗝说。沙和尚、唐僧在一旁讥笑。
“你们就不能骗骗我，让我保持一点男人的自尊吗！”悟空的脸色很难
看。
没人理他。
“还有没有酒，喉咙都喊哑了。”悟空拿过一个酒壶倒了倒，一滴酒也
没有。
小道童惶惶道：“小的这就去拿。咦？原来不是还有位女……”说没完
转身走入洞中。
“各位。我有个秘密。”沙和尚环顾四周，神秘兮兮的说。
“哦？”众人围了上去。
“这秘密就是这……”沙和尚的嘴角突然吐出了一口白沫，直挺挺的倒
了下去。
“不是吧，不想说就算了，何必扮这副死相呢。”唐僧鄙夷的想呸一口
倒在地上的沙和尚。正在这时，白沫也从他嘴里流了出来，他也倒下了。
“不会吧，又死一个？”悟空不解的看着八戒。八戒微微一笑，张开大
嘴“哗”的一下，白沫有如滔滔江水，绵绵不绝，又好似黄河泛滥，一发不
可收拾的溅了悟空一身。
八戒也倒下了。
“今天我的脸上有坨大便吗？个个看见我就吐。”悟空摸摸脸。
任凭悟空怎么用拳头打，三人仍不醒，而且脸色渐黑呈中毒状。
“什么毒，这么厉害？”悟空大惊。
“这位大师，酒来了。”那道童端着一壶酒走了过来。
悟空接过酒壶就往嘴里倒。
酒！悟空豁然开朗，急忙把酒壶往地上一摔。
酒从破碎的壶中流出来，竟带着淡淡的绿色莹光。
这酒有毒！
悟空瞪着那道童，刹时间脑海里电光火石一闪，一切通明。
“我错了。”悟空叹了口气。
悟空目不转睛的盯着那道童“你才是老刀把子。”
那道童一愣。脸上随即闪过一丝狡诈恶毒的神情。
“不错。我才是老刀把子。白天那个不过是我的替身”那道童冷冷的看
着悟空。
“你要杀我？”悟空问。
“不错。你既然不喝毒酒，我只有亲自动手了。”老刀把子答。
“你有把握杀我？”悟空问。
“我从不做没有把握的事。”老刀把子答。
“你可知道金箍棒？”悟空问。
“齐天大圣的金箍棒。”老刀把子答。
“那你还要杀我吗？”悟空问。
“一样要杀。”老刀把子答。
“为什么？”悟空问。
“你已不是齐天大圣。你现在是孙悟空，有了仁爱之心却少了那股杀气
的孙悟空。你已不是我的对手。”老刀把子答。
悟空的身子忽然变得冰凉，他想起了怀中的小金铃。悟空的汗顺着额头
流了下来。
“哈——哈哈哈！”悟空突然大笑起来。“不要把气氛搞那么紧张嘛。
不如大家坐下来喝口茶，吃个包，好好聊聊，要多少银子你开个价。”
“我杀了你后，再吃唐僧肉。凭我几千年的道行，到时如来也奈何不了
我。”老刀把子冷冷道。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 修改:·tken 於 Jul 22 00:23:02 修改本文·[FROM: 166.111.142.171]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(12) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(12) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:44 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第十二回 一战销魂
----------------------------------------------------------------------------
----
春天的空气是应该飘着花香的。
但现在却没有。
空气已经凝固了。
“你的金箍棒呢？”老刀把子问。
“棒在手中。”悟空答。
老刀把子看着那铁棒，瞳孔猛一收缩。
“你的刀呢？”悟空问。
“刀在心里。”老刀把子答。
悟空看着老刀把子，一滴汗滴在地上。
老刀把子似乎动了一下。
悟空棒已出手。
无人能挡住那充满着传奇的一棒。
这次却是个错误。
棒离老刀把子不过两寸。老刀把子根本没有去挡，却一把拉开了自己的
道袍。只见老刀把子的肋下居然有千只怪眼，那些怪眼同时迸发出金光。
悟空顿时感到有千柄利刃一齐穿透了自己。
光芒过后。悟空已倒在一丈之外。
“这就是你的刀？”悟空难以置信的看着老刀把子肋下那些密密麻麻的
怪眼。一口鲜血从口里喷出。
“不错。”老刀把子很自信。
悟空提棒再上。老刀把子肋下的怪眼又发出千道金光。悟空挥起金箍棒
向那些金光打去，却如江流入海，无声无息，什么也打不到。而那些金光犹
如一条条无孔不入的毒蛇，不停窜到悟空身上，把毒牙咬进悟空的身体。悟
空向前不能举步，退后不能动弹，那金光组成了一个无形的桶，把悟空围在
中央。悟空只有挥棒乱舞……
金光过后，倒在地上的还是悟空。血从他口中，鼻孔，耳朵，甚至眼睛
里流了出来。
他是孙悟空，他决不能败。于是第三次、第四次……
无论他从何处出手，迎接他的都是那一道道毒蛇般的金光。他已是第八
次倒下了。他的全身似乎已被撕裂，肉体无处不在流血，他已使不出多少力
气了，他只能躺在地上大口大口的喘息着。
“受死吧。”老刀把子向前走了一步，又向悟空放出金光。
千钧一发。悟空忽然弹起用尽全身最后力气作出了最后一击。棒尖刺向
老刀把子那近千只怪眼中唯一不会发出金光的那只——老刀把子的肚脐眼。
他毕竟有一双火眼金睛，他终于发现了这个弱点。
两人都倒下了。
老刀把子的金光实实在在的打在了悟空的身上每一处地方，悟空的金箍
棒却只是碰了一下老刀把子的肚脐眼。
悟空出手毕竟慢了。
老刀把子站了起来。
“可惜。如果你的棒再向前送几寸，结局就会改变。可是现在，一切已
成定局。”老刀把子狞笑着一步步走向悟空。
悟空四肢百骸似已破碎，身上的鲜血似已经流干，他不可能再有力气站
起来了。
一切真的已成定局。
悟空的脑海里忽然飘过了许多晚霞，是紫色的。那些晚霞中有个朦朦胧
胧少女的身影，手里还拿着一串金铃。悟空对那身影有种特别熟悉的感觉，
尤其那金铃，竟和自己怀里的那串一模一样。那少女是谁呢？他不知道。但
他此时只感到出奇的安详、平静。
一切很快得到解脱。
一切也许就有答案。
悟空闭上了眼睛。
----------------------------------------------------------------------------
----
下一页
--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之盘丝洞(13) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之盘丝洞(13) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:19:49 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 tken 所发表 】
大话西游之盘丝洞
第十三回 那一腿的风情
----------------------------------------------------------------------------
----
老刀把子朝悟空扑了下去。
他并不想朝悟空扑下去。
他只想靠近悟空，然后用金光杀死悟空。但他现在却结结实实的扑了下
去。
一条腿，一条洁白无暇，修长而富有弹性的马腿横在老刀把子的脚下，
把他绊倒。老刀把子做梦也想不到一直站在旁边的这匹小白马会向他伸出腿
来。他吃惊的瞪着那匹小白马，倒下了，倒下了……
他没算到这一步。
少算一步的后果是很严重的。
悟空的双眼已睁开，手里的金箍棒已艰难抬起，那棒尖对准了老刀把子
的肚脐眼，等待着老刀把子自动撞上来。
扑哧！棒尖从老刀把子的后腰穿了出来。
老刀把子那疑惑的眼睛仍瞪着小白马，怎么也想不通如此周密的计划会
被一匹马破坏。它不过是匹小白马啊？
但他已没有机会去想了。
结局已变。
小白马摇身一变，恢复了俏丽少女的样子。她扶起了悟空。
“KAO！你出腿也太慢了吧。我都在地上准备半天了。不过，我还是非常
欣赏你那条美腿，如果不介意可否让我亲它一下表示感谢。”悟空吐了一口
血，笑朝小白龙的腿凑过去。
“呸呸呸。”小白龙用手护住自己的腿跳到一旁，三分嗔怒，七分欢喜，
红着脸嗫嗫道：“现在……不行……改天……”
“开个玩笑嘛。不过话说回来。如果别人知道是一位美女救了位英雄，
那英雄会很没有面子的。”悟空担心道。
“那我什么也没看到哦。”小白龙笑了笑。
“是吗？我的心情突然很好了很多耶。明天早茶我请。”悟空很高兴。
“真的吗？哪家茶楼？”小白龙兴奋起来。
“呃——可能是路边的小摊。”悟空有点不好意思。
“在哪里？”小白龙依然很渴望。
“呃——找到再说吧。”悟空望了一眼茫茫的树林。
“咻”。观音从他们面前冒了出来。
“拜托。观音姐姐，以后见面先打个招呼，不要突然冒出来好不好？没看
见我在吐血吗？”悟空捂着心口。
“我有打招呼啊。刚才我嘴里不是发出‘咻’的一声吗。”观音嘟着嘴。
悟空结结实实的摔了一交。
“千目百足虫！”观音欣喜若狂的向老刀把子的尸体跑去，用手一指，老
刀把子的尸体现出了原形，果然是一条五彩斑斓长着千只眼睛的大蜈蚣。观音
掏出甘露瓶把它收了进去，喃喃到：“此乃炼七虫七花膏的上佳材料，我又可
以做毒药害人了。”
“观音姐姐，你照顾一下神仙的形象好不好？你不能总是跟在我们后面黑
吃黑吧，太不讲义气了！”悟空很不满。
“好好好，给你三颗保济丸，去救那三个废物吧，算做个交换，OK？”观
音掏出三颗保济丸。
“保济丸？档次也太低了吧。”悟空摆摆手。
“悟空，全世界不知有多少人等着我施药。有药给你已经不错了。上次玉
皇大帝咳嗽我还拿泥巴加稻草来糊弄他呢。”观音小声说。
“哇！那这三颗保济丸岂不是很珍贵。”悟空立刻伸手抢过。
三颗保济丸分别喂入唐僧、八戒、沙和尚口中。
半晌。
八戒第一个醒来。他揉了揉肚皮自言自语：“还有点饿啊！”
“KAO！”悟空一脚把八戒踹出八丈远。
唐僧也悠悠醒来。“悟空！”他一把扑到悟空怀里，痛哭流涕。悟空抚摩
着唐僧的光头，叹到：“了解。”
“我昨天要说的秘密是……”沙和尚不知什么时候醒来，神秘兮兮的说。
“哦？”众人围了上去。
“这些酒好象有毒。”
众人痛扁沙和尚一顿。
“我要走了。”观音弯下身子，作要往天上飞的姿势。突然间裙角被什么
东西扯住了，裙子险些被扯掉。她赶忙拉紧腰带，低头一看，扯她的是唐僧。
“观音姐姐，你又要走了吗？”唐僧恋恋不舍的样子。
“了解。”观音叹了口气，暗中迅速摸出几块碎银递到唐僧手里。唐僧不
声不响的把银子藏在衣袖中，突然回头，一本正经道：“恭送观音姐姐！”
红日升起，小道上一票人影正远去。
“猴子，你那串金铃可不可以送给我。”
“想都别想。”
“那可不可以让我玩玩。”
“都说过不行了。”
“那看一眼。”
“改天吧。”
“我把我们之间有一腿的事抖出来哦。”
“好啦，小白龙。我让你看……哎，天边有朵白云耶，太美丽了。”
“你真的也……喜欢白云？”
“好象有一点喜欢了耶。”
“什么？只有一点啊……”
“唉。为师又要说说你们两个了。没到西天成仙之前是不可以谈恋爱的。
娱乐有很多种方法嘛。悟净，MUSIC！”
“铛——铛铛铛铛铛——铛铛——嘟嘟，你挑着担，我牵着马……”
“停！为师不想听这首，换一首‘小李飞刀’。八戒，你来唱。”
“铛铛铛铛——难得一身好本领，铛铛铛——情关始终闯不过……”
红日边飘着一朵白云。那白云似乎在灿烂的笑着。
（全文完）
----------------------------------------------------------------------------
----

--
一 点 一 滴
沁 入 我 心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.171]
上一篇 返回上一页 回到目录 回到页首


传统英雄的当代再现---我看"大话西游"

 发信人: bluehorse (蓝马), 信区: MovieTV
标 题: 传统英雄的当代再现---我看"大话西游"
发信站: BBS 水木清华站 (Fri Dec 10 09:40:15 1999)

在混杂的香港流行文化尤其是电影文化中,"大话西游"的出现称得上是个奇迹. 而在
此之前,翻来倒去也就剩一部"英雄本色"了.

诚然,"大话西游"现象的产生和普及必然有其深刻的社会背景.但若苗儿没有什么特质的
话,土壤再好也决长不成如此茂盛.所以,还是从这部电影本身说起吧.大话西游有两部,而
最为人们所津津乐道的往往是第二部"大圣娶亲".

"大圣娶亲"本质上是一部轰轰烈烈的爱情悲剧.与寻常不同,它又揉合了神话、武打、搞
笑等诸因素在里头,因而别具一格.这桩爱情的主人公既不是总经理,也不是大学生,而是
孙悟空,这位中国土生土长最富传奇色彩的英雄.他的反叛性格和英雄气质古往今来早已
被无数次演绎过.而唯独爱情却一直被遗忘了.

大话西游完成了这个开创性的嫁接."英雄救美"这个古老的话题如今在孙悟空身上,终于
迸发出前所未有的震撼人心的力量.

悲剧性的结尾是人们所始料未及的.但也正是它给这部影片添上了最浓墨重彩的一笔.
"那一天,我的意中人他会驾着七彩霞云来接我..."这句话从一开头就萦绕在观众心间.
并随着剧情的发展而愈来愈强烈.临到最后当人群骚动的广场上突然大风扬起,顷刻间飞
沙走石时,我相信没有哪位观众不会心头一颤."是的,他来了."这个埋了很久的意象终于
就要出现.我忘不了那一团惊心动魄的红色:红的云,红的天空,红的衣服和嘴唇;红的光,
红的火球,红的天地与爱情...那场戏将全剧的英雄性和悲壮性推到了极致.

只要说到大话西游,人物对白就不可不提.如今剧中很多经典句子已成为许多大学生的口
头禅.这首先当然得归功于周星驰轻松流畅的搞笑.他既嘲笑别人,又嘲笑自己,嘲笑权威
和信仰,嘲笑道德和虚伪.这种敢于嘲笑一切的精神既是孙悟空反叛性的体现,又多多少少
有一些阿Q的影子.而这正是现在大学生群体的普遍特征.80年代以后的大学生,思想上处
于一种前不着村,后不着店的状态.对英雄主义的崇拜和对自身弱小的迷茫交织在一起…
导演非常擅长的正是在一个通常意义上很庄严很不苟言笑的场合突然来那么一句搞笑,仿
佛是在幽全世界之默.而观众往往是片刻停顿之后的一阵爆笑.这种颇具意味的讽刺恰恰
是最有火力的.

影片最末尾的处理也很奇特.当一切都沉静下来之后,生活回来了.孙悟空忽然发现,
他已经不再属于这个世界.刚刚过去的一幕幕仿佛只是个红色的梦,只有一些电光石火的
刹那还在头脑中闪现. 影片用这种真实与梦境之间的虚幻感来把握理想和现实之间的距
离.眼前的一切似乎很陌生,但很真实;似乎很怪诞,但很深刻.在经历了那场最悲壮的激动
后,影片还给观众以片刻思考的安静.就在这时,凄美的音乐响起,歌声伴着风儿呼呼掠过
沙漠,全剧的主题如潮水般涌了上来……

当然还有其他一些使影片获得成功的重要因素.比如演员选取的精当,时空转换的巧
妙(借助月光宝盒)等等,这些都是大话西游的成功所必不可少的,这里就不再一一赘述了.

--
※ 修改:·bluehorse 於 Dec 10 09:41:46 修改本文·[FROM: 210.39.3.50]
※ 修改:·bluehorse 於 Dec 10 09:42:24 修改本文·[FROM: 210.39.3.50]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
返回上一页 回到目录 回到页首 下一篇


《大话西游》之大话（转载）

 发信人: zhizun (至尊宝), 信区: MovieTV
标 题: 《大话西游》之大话（转载）
发信站: BBS 水木清华站 (Wed Mar 29 21:33:07 2000)

  《大话西游》之所以使人不由自主地喜欢它并仿效它，说穿了就是它所展现的形式和和
内容，
包括对白。我十分佩服编剧，他（她）大概是个生活上乱七八糟，思想上从不受拘束的人
，我看
《大话西游》时，感觉是脱光了舒舒服服地泡在澡盆里，整个世界没有一条规则粘在我身
上，我享
受着随心所欲无边无际的自由，《大话西游》不象是一部用来评论分析的电影作品，它更
象是一个
礼物或玩具，它不是艺术，因为它没有艺术应有的严谨和深刻，也没有艺术家的敏锐。它
的敏锐更
多是个体的，会呼吸的。《大话西游》既不撕碎什么，也不塑造什么，所有的形象都不是
目的，只
是工具，不是叙述的工具，而是带着你玩耍的工具。因此，以后每次看都感觉被硌了一下
，虽然这
样，但孙悟空接下来“我靠”那一棍子还是让我痛快下来。
    可以看看中国的其他电影，我没说喜剧片，因为我认为《大话西游》归不到任何一类
。有个同
学曾一本正经跟我说：“我认为《大话西游》是中国最经典的爱情片。” 很多电影用各
种手段，
费各种心思，就是想扔给你一个包袱，让人恶心。《大话西游》不但不给你包袱，还帮你
卸。
    我喜欢看电影，可多数电影都在一个大规则内左冲右突。这个大规则就是社会的感觉
。事情总
要合情合理，不合情理的事人不感兴趣，《大话西游》也合情理。但它的情理不是一个社
会博弈后
人与人相互妥协的情理，而是个体性极鲜明的情理。因为《大话西游》里看不到社会的影
子。所有
的人我感觉都是幼儿园大人说点什么，不用讲礼貌客气，不用讲逻辑关系，你可以单刀直
入问一句
“你妈贵姓？” （如果你确实想知道的话）。紫霞仙子一高兴说了一句话： “整座山都
是我的，
包括你。”于是，整座山连同盘丝洞和至尊宝都是她的了。每次看到这儿，我就痛快的不
得了。我
会哈哈怪笑。这是一个个体性极其强烈的举动，在它的背后是一个个体极其鲜明的脑袋，
就是这个
脑袋让我痛快得不得了。（张剑）
    他和她面对的还不是最艰难的局面，因为还没有心灵和心灵的冲突。只是外界已摧毁
了他们。
从一开始就落入周围之中，要抗争、抗争、抗争，直至最后。没有时间面对面，相互凝视
。所以在
城头，孙悟空/至尊宝落下那一个吻的时候，他会想起从前（在两个人死去之前，在两个
人重生之
前），在这个城头下面，紫霞说：“那么，让我们开始这段感情吧，你先亲我一下。”。
是的，让
我们开始吧，因为还有那么多心灵之路等我们去走。在这个世界的包围之中，“开始”是
我们残存
的最后的自由，我们可以选择开始。
    人是不应受这种苦难的。
    众生不应受无知之苦，唐僧不应受布道之苦；至尊宝不应受舍生取义之苦，紫霞不应
受飞蛾扑
火之苦，观音姐姐也不应受普渡众生之苦。或者如刘小枫所说：冬坭亚不应受革命之苦。
然而，苦
难难以躲避。在知道我们的生存状况时，我们能改变多少？更何况倘若我们不知道呢。我
们有多少
自由自由地想，又有多少自由自由去做？
    选择也是痛苦的，许多时候它不仅仅是非此即彼的痛苦。唐三藏对至尊宝说：当你明
白舍生取
义的道理，你一定会回来和我唱这首歌的。那么，爱置于何处？生、义、爱，如果它们是
同等的，
那么无论你选择哪一个，都要失去双倍的东西。这一选择在何种程度上是自由的呢？
    晶晶说：我发现你经过这么长的时间，回来要找的不是我。夕阳武士（至尊宝）说：
怨只怨相
逢恨晚，造物弄人。紫霞说：只要他能拔出我的紫青宝剑，他就是我的如意郎君。难道一
份爱，一
个可以选择的开始也是不可选择的吗？难道在我们选择了爱之后，还不知道爱谁、如何爱
吗？是
的，是的，是的。这虽然是难以接受的回答，但选择生不意味着我们知道如何生，选择义
不意味着
我们知道何为义。也许只有进入体内，直面本心才有答案，或者剖开胸膛示之于人。人必
须证明自
己给自己看，好象拜伦那样“象自己所写的那样生活”。这就是人的自由。（李冲）
    事实上，《大话西游》在艺术上是秉承了吴承恩先生《西游记》的特质的。吴先生这
部童话般
的巨著一向便是以想象力丰富和反传统的思维方式而闻名，小说中所创造的孙悟空这个敢
于蔑视一
切权威的人物形象更是深入人心。因此今天我同样佩服技安先生的水平，能够以《西游记
》故事为
蓝本，辅以时空穿梭的大胆构想，演绎出一则令人百看不厌的故事，这种境界，决不是一
帮自命不
凡的正统编导所能企及的。《大话西游》中的至尊宝，按照通行的说法，是够不上一个“
高大全”
的英雄人物标准的，他的亲人并没有在他一心扑在“事业”上时突然病倒（事实上他似乎
没有亲
人），他本人舍生取义的终极目的也只不过是为了道学家们所不齿的爱情而决非 “普渡
众生”的
崇高理想。但是，这个角色给人留下的印象之深刻，却丝毫不亚于任何一个银幕上或是现
实中的英
雄。以情动人和贴近真实，《大话西游》用这两条影视创作的基本原则，给了那些坚持“
——是评
判艺术唯一标准”的人们一记响亮的耳光。（童师亮）
    每一位被这故事感动的人，你爱的是谁？尽管每一个银幕上的人只出现在我们的梦中
，我们何
尝不为这生的苦难、爱的苦难而折磨？生，义，爱，上天注定，我们所寻找一切，到底是
幸福或是
苦难？无知会是一种幸运，我们仰天看着遥远太阳，我们回想着这无奈的爱情，我们想着
每一个被
造化所困的神仙，凡人与妖怪，我们思索着这上天的存在，清醒意味着残忍担负着苦难。
上天不要
给予我们舍生取义的特权，也许不知自己前生来世是上天珍爱我们的表现，去爱你该爱的
人，去爱
那些令你感动的事，去爱那一切幸福的所有，去爱一切生所赋予我们的血与肉，笑与哭，
去爱一切
你所可知与不可知的注定。
--

Your are romantics,very romantics!
----零零漆

※ 修改:·gander 於 Mar 29 22:37:29 修改本文·[FROM: 166.111.25.127]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.136]
上一篇 返回上一页 回到目录 回到页首 下一篇


《大话西游》之大闹天宫正传(转帖) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 《大话西游》之大闹天宫正传(转帖) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:22:48 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 wangyj 所发表 】
摘自：网易论坛
作者：kizi
金星：怎么样，大圣？这里虽说不上山明水秀，但装修可是一流的。就单说着马桶吧…
…
（说罢，金星脱下裤子坐到了马桶上面，双手紧握，二目圆瞪）
金星：拉完收工！大圣请看，小神拉出的这么大一坨米田共真是荡~~~~~~~气回肠，看！
里面还有几只好
可爱的蛔虫宝宝在蠕啊蠕的，真TND过瘾！
大圣：嗯，这坨屎还真~~~~~是不错，不过你要是能拉在马桶里面就更好了。
金星：哦？不好意思，我太激动了。剧务！麻烦清理一下现场先！大圣，我还是带您参
观一下桃园吧。…
…
金星：各位观众，这里就是大家感觉陌生而又熟悉的地方。请看，这前三百株桃树是三
百年一开花、三百
年一结果，吃了可以通大便。
大圣：这么好啊？
金星：这中间三白株桃树是六百年一开花、六百年一结果，吃了可以通大便。
大圣：又通？
金星：大圣有所不知，此“通”非彼“通”也！彼通只可使便秘着通便，而此通则可以
使大条一泄如注，
其气势之辉煌令见者叹为观止！
大圣：这样啊？
金星：是啊，而这后三百株桃树是九百年一开花、九百年一结果……
大圣：靠！这要是吃掉的话，岂不是撇条和嘘嘘一样了？
金星：惭愧，小神到天庭时间还不够长，我还没有见过这些树结的果子呢！不过今年就
不同了，在过几天
就是王母娘娘的蟠桃大会，九百年一届的，这下我就能赶上了。YEAH！
大圣：叶你老木，这里就交给我了。不过我总觉得我这一次又着了你们的道了。
金星：大圣何出此言哪？佛祖有云，着就是不着，不着就是着。想那么多也是没用的！

大圣：好了好了，你走吧，这里就交给我了。
金星：小神告退了，不过你可不要偷吃啊！
大圣：知道了……
金星：那我就真的走了，你可要管理好啊！
大圣：是的，你可以走了……
金星：不用送了，你可要小心一点啊，不要丢了桃子！
大圣：滚！！！！靠！老年痴呆！不过这九百株桃树可是太~~~~~吸引人了，待俺尝一个
先！
（吃了一个三百年的桃子）
大圣：哦？这个桃子果然是与众不同的啊！只见它外表是那么的平凡无奇，以至于把它
放到三轮车上都可
以在早市上出售。但当你一口咬下去的时候，你全身上下的每个毛孔都会散发出处女的
幽香，简直完全处
在一个忘我的境地！它真的可以称的上是桃中之神！简称桃神！不如让我再来一个六百
年的桃子……
（吃了一个六百年的桃子）
大圣：啊？这就是传说中的桃子么？当你一口将它吃下去的时候，你简直不舍得把它嚼
碎！即便是“皇帝
炒饭”也难以望其项背；“锦绣多味鱼”也不值一提；“乾坤烧鹅”也只能称的上是三
流货色；“谁家玉
萧听落梅”也就是初学水平，不！这已经不是普通意义上的桃子了，这简直就是一个—
—非常好的桃子！
（接着又吃了一个九百年的桃子）
大圣：为什么？为什么会有这样的美味出现呢？究竟是造化弄人，还是侬本多情？就像
是我的初恋……朦
胧而又刻骨铭心；纯真而又浪漫多情；悄悄的我走了，正如我悄悄的来，挥一挥衣袖，
不带走一片云彩…
…这动人的诗句是在赞美这桃子么？我已经感觉到了，就在我的大肠末端，有些什么东
西正要喷薄欲出，
哦！真是太糟糕了，我的新内裤……
（跑回办公室，坐在了马桶上……“BIU”一下子就解决完了）
大圣：好爽啊！刚才一下子说了那么多的台词，真是累死我了，还是快去吃几个桃子先
！嗯？那几个MM是
谁？
大仙女：你就是齐天大圣么？
大圣：是啊？不知道阁下是……？
大仙女：我们就是鼎鼎大名的七仙女啊！
大圣：靠！想骗我？以为我真的是低等动物？明明只有六个人嘛，给点专业精神好不好
？业余时间干点什
么不行？偏偏要到这里来装什么七仙女？
大仙女：说来可真是TNND惭愧啊！老七到了凡间已经和一个姓董的小子私奔了，现在只
剩下了我们六个，
本想叫六仙女来着，又怕观众不认识，你就将就一下吧。
大圣：原来是这样？那你们现在已经是私闯禁地了，保护费带了没有啊？
大仙女：保什么护什么费？我们是奉我们家老头子之命来摘仙桃，准备下周六的蟠桃盛
宴的啦！
大圣：哦？是不是真的？
大仙女：当然是真的了！还请了很多领导呢！
大圣：哦？有谁？
大仙女：足协主席、计划生育办公室主任、猫王、麦当娜、莱文斯基、马夫甲……
二仙女：还有很多跑龙套的。
三仙女：对了！还有www.zhouxingchi.com的网管和各个频道的管理员！
大圣：靠！真是不错，不知道有没有我呢？
四仙女：大概有吧，不过是下一届的事情了，再等九百年就行了。
大圣：什么？九百年？人家的心等的扑通扑通直跳，太久了吧？
五仙女：靠！你以为？就凭你这多毛症的样子怎么进大场面啊？
六仙女：是啊，虽然你有很多毛，但是一点也不性感，真不知道你爸你妈是怎么搞的！
发型失败，毛发开
叉，一闻就知道你已经很久没有洗内裤了！
大圣：噢！shit！我数到三！就有你们好瞧的了！
大仙女：干什么？
大圣：一！四！六！十二！五！八十七！……o，mygod！
二仙女：你怎么了？
大圣：靠！忘了让菩提老祖教我数数！
四仙女：你再搞什么飞机？
六仙女：是啊！直接一点，都已经二十一世纪了！还男人呢！
大圣：你们不要逼我！……各位请看！
（说罢脱下裤子站在众仙女面前）
众仙女：啊！
（众仙女一个个呆若木鸡）
大圣：还好老祖教我的“定身法”还没有忘记……
（大圣一步窜出了蟠桃园，只见外面正在为蟠桃盛宴作着准备活动。来到宴会大厅，大
生放了一个……大家都倒了）
大圣：不好意思，是黄豆！
（正所谓：酒不醉人人自醉，色不迷人人自迷，旷猴耶？大圣连吃带拿，醉醺醺的出了
主会场）
大圣：嗯？这里不是麦当劳么？
导演：？cut！什么台词？拜托请你尊重一下原著！
吴承恩：是啊，已经改了这么多，我也忍了半天了。
大圣：没办法，经费不够嘛，拉一些赞助而已啊？
导演：那也不要太离谱呀？
大圣：ok，onceagain！
（正所谓：酒不醉人人自醉，色不迷人人自迷，旷猴耶？大圣连吃带拿，醉醺醺的出了
主会场）
大圣：嗯？这里不是麦当劳天宫分店——兜率宫么？听说太上老君就是在这里炼丹的。
我也要么！
（一推门进了宫内）
大圣：原来仙丹是蓝色的？哦！好爽！……我的头？啊~~~~~嗯~~~~~唔~~~~~哦~~~~~
……
大圣：靠！什么仙丹，摇头丸！
（此时仙女们已经转醒过来，一起来到玉皇那里报告）
大仙女：爸爸！
玉皇：嗯？又是你们几个小贱人！又想吊谁家的凯子了？
二仙女：靠！当着这么多的人你就这样说我们？你知不知道以后我们很难见人啊！
玉皇：你们来就是要和我说这些？你们先下去吧，没见我和你妈正忙着呢？半小时以后
再来。
王母：半小时？你行不行啊？
玉皇：你不信？再来！
大仙女：你们停一下啦！看桃园的猴子已经把主会场掀翻了！
王母：大胆！赶来这里踢场？
玉皇：是啊！李天王，该你出场了！
黎明：我么？
（众小姑娘一片欢呼）
玉皇：对不起，不是黎天王，是李天王！
黎明：噢！原来是这样，其实我只是为了增加一下收视率来客串的，收队！
李天王：终于到我出场了么？代俺率领一万文艺兵去捉拿妖猴！
玉皇（小声说）：靠！秀逗！这要能赢我就吃了灵霄殿……
……
李天王：禀报玉皇！小人大胜而归！
玉皇：又骗人？谁见过大胜而归的人不穿下半身的？
李天王：哦？这我倒没注意，不过，这也不能怪我啊？那帮文艺兵到了花果山就只会唱
歌跳舞的，让那些猴子以为是心连心艺术团来慰问演出，搞的我很没有面子啊！
太上老君：看来就只有我出手了……
玉皇：你？
太上老君：不错，我就是太上老君，就是传说众的那个战无不胜、攻无不克、人垱杀人
、佛挡杀佛的……诶呦！谁呀？谁的内裤！
玉皇：我的！
王母：靠！分明是我的。
玉皇：你就快去吧！
……
（一柱香的时间过后）
太上老君：妖猴已经带到！
玉皇：靠！想不到你老人家还行啊！
太上老君：其实也没有什么了啦，我算准了他会偷吃我的仙丹——摇头丸，现在正好又
到上瘾时间了！
玉皇：哦，原来如此！所以呢，在这里就要奉劝正在看我们节目的小朋友千万不要沾毒
品。那你打算怎么处理这之猴子呢？
太上老君：他吃过仙丹和蟠桃，一般的刑法是不能动他毫毛的，不如就让他到我的炼丹
炉里去炼一炼吧！
玉皇：就依你。
（炼丹炉里）
大圣：放我出去先！
太上老君：就不！
大圣：那你就点火呀！
太上老君：你以为我不敢？
大圣：来呀？
太上老君：童子，点火！
童子：可是，老君……
太上老君：可是你个头啊？快一点！
童子：是！
……
太上老君：猴子，热了吧？
大圣：是啊！andyou？
太上老君：我？！！！！！糟糕，我把你关进炉子来，自己忘了出去了……童儿！快点
开炉！……
（当然，从炉中跑出来的大圣已经炼成了一副钢筋铁骨，火眼金睛。后经科学家论断，
是因为石猴体内的金属元素经高温形成氧化物，眼中的碳元素变成石英造成的。只用了
半柱香的时间，灵霄宝殿成了废都……）
玉皇：快去请如来佛祖……（还记得么？这是央视《西游记》的一个经典镜头）
如来：猴儿，你真是厉害呀？
大圣：用你说？我才应该做玉皇！
如来：好！我们定一个协议，只要你能翻的出我的手心，我就答应你三个条件！
大圣：靠！这句话是学“七龙珠”的！那我也不怕！我飞……
……
大圣：咦？好大一根哪！莫非是天地的小底迪？好，让我嘘嘘一个先！……爽死了！对
了，还要写个东东，免得老和尚不认帐！“大圣到此一嘘”！写完收工！
……
大圣：老和尚！我刚才看到天地的小底迪了！
如来：太巧了，我也看到你的小底迪了！
大圣：！？
如来：我最讨厌人家在我手上嘘嘘，你去死吧！
（转眼间，大圣已经被压在了一座巨山之下，如来怕他又钻将出来，就在山上贴了一个
封条“此处禁止照相，违者罚款”）
（音乐声起：你挑着担，我牵着马，迎来日出送走晚霞……）
个性化签名:(人生充满着疑问,人生更是难信任,天际一片云，生不了根，但我偏偏要,恩
怨一招了,让你深知我决心。)

--
再見這繁榮的背裡有數不清空冷孤寂 夜靜又再次衍出這赫赫迷城之荒
可否不理世界 不要見怪 青春借貸 傾心於一瞬间

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游----华工科题组版(佳作欣赏研究生必读) (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游----华工科题组版(佳作欣赏研究生必读) (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:20:39 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 wflying 所发表 】
发信人: hdhang (刀剑如梦), 信区: WHU
标 题: 大话西游----华工科题组版(佳作欣赏研究生必读)
发信站: 武汉大学珞珈山水站 (Thu Jul 20 22:19:14 2000) , 转信

地点：华中科技大学某研究所
出场人物：博导、博士生A、博士生B、硕士生、院长
出场人物简介：
博导为人抠门，而且没事就长篇大论，唧唧歪歪。
博士生A是博导的开门大弟子，科研能力强。
博士生B性格火爆，流氓习气很浓。
硕士生本来是要跟院长读研究生的，结果被博导抢先一步，结果院长和博导都很不高兴
。
院长因为硕士生的关系与博导的关系不是很好。
（幕启）
（博导推开研究所的大门，欣喜地发现大家都在）
博导：正好大家都在，我们谈一谈课题的进展问题吧？你们知道为什么我们这次课题
的进展情况不好吗？
（三个研究生摇头）
博导：就是因为我们不够团结，才会造成现在这种局面。如果我们不能齐心合力的话，

我们可能永远也不能完成课题。你们两个先进去，我有话跟大师兄说。
（三人一起回头，向机房去。博士生B和硕士生突然回头，抓住博士生A的上肢，用力甩
回
办公室）
博士生A（很真诚地说）：导师，我。。。。。。
博导（很慈祥地抚摸学生的头）：你知不知道什么是铛铛铛铛铛铛？
博士生A（迷惑不解）：什么铛铛铛铛铛铛？
博导（一手打开单放机）：铛铛铛铛铛铛就是：
only you ,能为我做课题
only you, 能解世界难题
only you, 勤勤恳恳，不为工资烦我
最劲就是你，就是only you!!!
博士生A（有些不耐烦）：可是我真的。。。。。。
博导（很理解地打断）：ONLY YOU，能给我赚大钱
ONLY YOU，不计较低薪水
ONLY YOU，唯唯诺诺，让我过老师瘾
最乖就是你，就是ONLY YOU！！！
博士生A（强忍心中怒火）：但是我实在是。。。。。。
博导（面带微笑打断）：ON－ONLY YOU。。。。。。
博士生A（一手操起便携电脑，砸向博导，并踹上一脚）：ON－ON你个头啊？我已经跟你
说过
我不是给你干活的,也从来没有想过要给你干活，你还on-on，on-on的，一点不顾别人受
得了
受不了。你再叫，我就一电脑砸死你。
（博士生A转身向办公室外走去，一边走一边回头看）
博导（掏出手绢擦去嘴边的血迹，期盼地）：你一电脑砸死我吧，生又何哀，死又何苦
？
等你明白了"舍生取钱"这句话的含义，你就会回来跟我一起唱这首歌的。
（机房内的两个研究生听见外面的声音，匆匆出来扶起导师）
博导：课题要紧，你们还是赶快去编程吧。
（院长推门而入）
博导（惊讶地）：又是你这个院长？不可能，不可能，我一定是在发梦。
院长：现在发梦还太早，不过本院长在时空穿梭的时候，倒是时时想起你。不知道你有
没有
挂念我。
博导（如梦初醒）：对了，我们现在有个课题出了些问题，你来看看吧？
（博导和院长一起走进机房）
博导（对博士生B）：你先把课题成果调出来给院长看看。
（博士生B到处找需要的软盘，突然发现在电脑桌下面，正准备捞出来。博导飞快地冲过
去
一手托起电脑桌，另外一只手拿出软盘）
博导（先喝了一口茶）：我跟你说过多少次了，叫你不要乱扔东西，你老是不听。
（博士生手上的杯子掉在地上，目瞪口呆）
博导（很惋惜地）：哎呀，我还没说完，你怎么把杯子也丢了？乱扔东西不好，会破坏
清
洁卫生，还可能砸到小朋友；即使砸不到小朋友，砸到那些花花草草也不好。
（博士生B捡起地上的杯子，伸手捏住软盘向后拉）
博导（不松，向后夺）：你干什么？
博士生B（无法忍受）：松手！！
博导（很释然地）：你想要啊？你想要就说嘛，你不说我怎么知道你想要呢？不可能你
想
要我不给你的嘛，不可能你不想要我一定要给你的嘛。你真的想要？
博士生B（一脚踹倒他，对院长）：我马上演示给您看。
（由于电脑太差，启动花费了5分钟，然后马上弹出对话框，说内存不足）
博士生B（不好意思地重启）：对不起，我们的电脑性能不太好。
院长：嗯，看来你们的电脑真的应该换了。
博导（抓到别人小辫子地）：院长，你这样说就不对了，我的学生说电脑的性能不太好
，
只是说它在运行这种程序的时候显得有一点不足，并不代表就要换了。不如等我们的电

脑真的连启动也不行了，您再说要换电脑，这样有凭有据，它就不会说什么了。
院长：我早就听说你很抠，没想到你真的这么抠。我问你，去年我们给你法的那台电脑
呢？
博导：那台电脑，显示器又大，硬盘有十几G，拿来给这帮学生用，他们成天打游戏，整
夜
失眠，会妨害我的。给计算机协会的人知道，他们还会告我虐待计算机。后来我就把它

给卖了。啊，说起电脑，我在武汉电脑城认识了一个姓王的老板，它的电脑做工精美，
价格
公道，童叟无欺，不如下次我介绍他给你认识？
院长（随手操起一 靠 泉水将博导打倒）：闭嘴！！！
（硕士生走进机房）
硕士生（很恭敬地）：刘老师好。
院长（幽怨地）：你叫我什么？
硕士生（有点不解）：刘老师啊，不对，应该是院长好。
院长（哀怨地）：以前一起看月亮的时候叫别人"小甜甜"，现在新人胜旧人，
叫别人院长？
硕士生（惊讶地）：小甜甜？不会吧？
院长（情深地排学生的肩膀）：我不管，今天晚上二更，我在图书馆下面等你。
院长（回头对博导）：那好，今天就看到这里，我先走了。
博导（举起一张椅子，对准硕士生）：你再往前一步，我就砸了。
（当时这把椅子有80公斤重，离硕士生的头顶只有0。01米。然而，1/4柱香之后，博导
就
真正地信任了这位硕士生，并把他看作关门弟子。因为这位硕士生决定讲一个谎话，虽
然他
生平讲了谎话无数，但这一个， 至少我认为，是讲得最好的。）
硕士生（非常动情地）：曾经有一位院长邀请我读她的硕士研究生，当时我答应了，直
到
直到她的为人才后悔莫及。人世间最痛苦的莫过于此。你的椅子向我的头上砸过来吧，
不要再
犹豫了。（深吸一口气）如果上天再给我一次机会的话，我会对她说四个字："去你妈的
"
如果一定要给这四个字加上一个期限，我希望是一万年！！！
（博导非常感动，椅子落在地上）
（幕落）

--

--
\\\|///
\\ ~ ~ //
(/ @ @ /)
--------------------------oOOo-(_)-oOOo--------------------------
我、我没偷看呀... 只是，有点想你...
[B[46

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.179.251]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游横降新版 (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游横降新版 (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:20:45 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 Mihail 所发表 】

观音：悟空，你这个畜生。让你赔钱你就赔钱得了，不就是区区50万么，还不是小菜！
我要是你，早就借你的名头建个网站吸引傲来国的风险投资去了。更可气的，你还跟两
个吹鼓手混在一起，不断坏我的名声，真是没出息。充分暴露了你石头缝里蹦出的低素
质！

悟空：哗。大家都是神仙，还要分高低贵贱。明明是你的这个电脑的笔赶不上我的镇海
神针，还赶不上一只圆珠笔好用。你眼瞎了不成。别以为你是观音财大气粗就可以压
我。少罗嗦！

唐僧：悟空，你怎么可以这样跟观音姐姐讲话呢？

悟空：哗！不要吵！

唐僧：你又在吓我！

观音：但你为什么没在当初刚发现这个笔不好使的时候，跟我说呐？！明明你的家楼下
的发电机发的电比别人的电压高，还来怪谁。横降是什么意思你懂不懂？就是象太阳一
样横空降临人间！造福人间！

悟空：原来如此！不过我理解的是：横是你仗着你有两个臭钱，就比俺老孙横！降就是
一边用你的笔，一边要拿个鼓风机降温。这个太阳一样的破笔，我老孙不要了！

（悟空将笔记本随手一抛，正好砸在唐僧头上。）

唐僧： 又干什么？大家不要生气，生气会犯了嗔戒的！悟空你也太调皮了，我跟你说
过叫你不要乱扔东西，你怎么又…你看我还没说完你就把笔记本给扔掉了！笔记本电脑
再破，也是你卖掉为师给你做的虎皮裙换的，废品还值几个钱，是宝物，你把他扔掉会
污染环境，要是砸到小朋友怎么办？就算砸不到小朋友砸到那些花花草草也是不对的！
再扔，再罚你100万！

悟空：难道仙界的法律是这样的吗？我买的笔就是我的，我扔了又怎么样？！当然现在
我又不想扔了。见了玉地帝老儿，这也是罪证！你还给我！

(悟空一把抓住唐僧手中的笔记本)

唐僧： 干什么？

悟空：放手！

唐僧：你想要啊？悟空，你要是想要的话你就说话嘛，你不说我怎么知道你想要呢，虽
然你很有诚意地看着我，可是你还是要跟我说你想要的。你真的想要吗？那你就拿去
吧！你不是真的想要吧？难道你真的想要吗？……

悟空：我Kao！

(悟空一拳将唐僧打倒。)

观音：啊？孙悟空！

悟空：大家看到啦？这个家伙没事就长篇大论婆婆妈妈叽叽歪歪，就好象整天有一只苍
蝇，嗡……对不起，不是一只，是一堆苍蝇围着你，嗡…嗡…嗡…嗡…飞到你的耳朵里
面，救命啊！

(悟空倒地翻滚，异常痛苦。)

悟空：所以呢，我就抓住苍蝇挤破它的肚皮把它的肠子扯出来再用它的肠子勒住他的脖
子用力一拉，呵－－！整条舌头都伸出来啦！我再手起刀落哗－－！整个世界清净了。
现在大家明白，为什么我要杀他！

观音：哼！悟空，你诸多借口，你根本就没有告我的证据，那个笔记本是牛魔王你俩去
买的，你根本不是消费者，你毁了我的名声，今后再也没人买横降。你就是这个目的！
害我没了香火。你的后台是谁，是不是太上老君！

悟空：看来，你是不承认你的笔是坏的啦！好，那就别说那么多，再打一架呀先！

观音：好，今天我要替天行道！

（两人一番斗法，不分胜负）

唐僧：喂喂喂！徒弟有错做师傅的也有责任，求姐姐放他一条生路吧！

观音：不行！在没见到玉皇大帝之前，我最好是能制服他，省得他继续天上人间的胡
说！

唐僧：如果有朝一日非把事情弄到玉皇大帝那里，请姐姐向玉皇大帝转告一声，贫僧愿
意一命赔一命！不要让悟空再赔钱啦，我的紫金钵和袈裟已经让他给卖了。保住我最后
的白马吧！(合十坐地，将笔记本往胸中一抱，接通电源)喃呒阿弥陀佛！

(一阵青烟过后，笔记本将唐僧烫死。)

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.118.78]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之电脑版

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之电脑版
发信站: BBS 水木清华站 (Sat Jul 22 09:22:03 2000)

发信人: wooe (风暴眼), 信区: Joke
标 题: 大话西游之电脑版
发信站: BBS 水木清华站 (Tue Jul 18 20:42:14 2000)

    悟空早上起来，看见唐僧还做在电脑面前，悟空到：“哇塞，你又通宵？”
唐僧连
头也不回道：“悟空，昨天和观音姐姐聊天聊了一个通宵。” 悟空道：“一个通
宵？师
傅,你只不知道这个月的电费已经很高了......” “悟空，你是不是想要为师出电
费啊
？想要你就说嘛！你虽然很有诚意的看着我，你还是要说的啊！你不说我怎么知道
你想
要呢？你要是想要你就说啊，不可能你说想要而为师却不帮你交电费，你说不要为
师却

硬要帮你交电费。你是不是想要啊，你不会是真的想要吧？......” 悟空一头栽
进厕所
里面不停的呕吐......唐僧还是头也不回，在屏幕上给观音发送信息：“观音姐姐
，虽
然你一个晚上都不理我，但是我知道你是想理我的，你只是不想说罢了。我整个晚
上都
在和你发信息，你一定看见了，你一定是在感动。佛祖云我不如地狱谁入地狱，如
果你
这是对我的一种考验，我将一直和你说下去。我将用我的一片真心来感动你答应我
。你
就答应我吧。” 观音终于在屏幕上发来一条短讯：“唐僧，别人都说你话多，没
想到你
这样罗嗦，我只是观音在这里设的一个假人，我都受不了了！你说吧！我答应你。
” 唐
僧道：“观音姐姐，这次我们师徒四人远离大土东唐，你给的白龙马实在太逊，马
鞍也
不是很好，前紧后窄，左右不匀，做上去很不合适。是否可以考虑奔驰或者红旗？
还有
每次悟空出去摘果子我就遇到妖怪，不得用紧箍咒念他回来，但是紧箍咒的频率有
不是
很高，信号不稳定，悟空紧箍咒上的接收机总是收不到信号，不如给我们配一台传
呼和
手机更加方便，所谓与人方便自己方便......” “我靠！唐僧，我受不了了！”
假人观
音匆匆离开聊天室而去。 “观音姐姐！我还没有说完”说来被从心起，不由得唱
了起来

--
仲夏时分清华园里的一只小鸟
s.---.
/ 6_6
\_ (__\
// \\
(( ))

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.176]

--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之考试板 (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之考试板 (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:22:55 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 mxn 所发表 】
大话西游“考试篇”
    “光棍你也太调皮了，我跟你说了多少次了叫你不要把眼睛到处乱瞟，到处乱瞟是
不对的……你看我话还没说完你又瞟了一眼，考试是很严肃的，乱瞟就是作弊，要是你
看到了错误的答案怎么办？就算看到了正确的，写错位置也是不能得分的，你看把别人
名字都抄过来了不是？”
    “这只是一个构思，还没有成为事实。老师，帮帮忙，大家都是四川人，给我一次
机会，好吗？”
    “不要吵！”
    “哗，你又吓我！老师，请你不要生气，生气会得高血压的。”我想，只要把手伸
到衣服离，闪开老师的目光，悄悄地把CALL机放到桌子上，再用手轻轻得那么一按……
B！啊，答案都在上面了，考试……通过了。
    当时，我的手离call机只有0.01公分的距离，但是在四分之一柱香之后，这支手的
主人就将被监考老师紧紧地抓住，虽然我作了无数次的弊，但是这一次是最失败的。
    我伤心地说：“以后我不会再作弊了。”
    “你知道不知道，你选择CALL机，一点个性都没有，”
    “是吗？”
    “你眼睛不好，手脚又不快，不去送礼，难道还要等着留级不成？”
    “我有想过！”
    “省省吧你，还是等着留级吧。”
    “I服了YOU，老师，放我及格吧！”
    “放你及格？你先给我一个放你及格的理由！”
    “正在想……你给我个不放我及格的理由先”
    “好，你一声不响地送了系主任一条中华，却只给我一条红塔山？”
    “你完全误会了”“找死！”
    “不要啊，我送给系主任的中华都是假的，你这个红塔山是真的啊！”
    “你骗我？”
    “你不信？发票在这里！”
    “哎！曾经有一分标准答案放在我面前，而我没有珍惜，等到失去时我才追悔莫
及，考试时最痛苦的事莫过于此，如果上天再给我一次机会，我宁愿选择，记大过，如
果一定要在这个处分前加上一个期限的话，我希望是一学期。”
    “我看今晚光棍是不会来了。”
    “是吗？烂人，你跑不过我的五指山的，哼！”
    “贵姓？”
    “姓单。”
    “哦！原来你就是我大哥经常说的那个单身汉啊！”
    “你大哥？”
    “就是昨天考试被你抓的那个家伙，叫光棍的。”
    “那你呢？”
    “我是他的双胞胎弟弟，叫光腚。”
    “光棍，秃棍？想骗我？”
    “嘻嘻，你真是聪明伶俐，其实我大哥真名叫王老五，我叫王八蛋。”
    “你在这里干什么？”
    “我……很仰慕你。对了，你有多少兄弟姐妹啊？你父母尚在吗？你说句话啊，我
只是想在光棍来之前多交个朋友而已。”
    “其实呢，老师和学生都是妈生的，不同的是老师是老师他妈生的，学生是学生他
妈生的，一个老师要是有了一颗学生的心，那就不再是老师，而是老生。”
    “哎，我明白了，你明白了没有啊？”
    “你妈贵姓啊？”
    “看，现在是你找光棍，呆会那个光棍一定会来找你的。”
    “看，我说对了是吧？”
    “哎，你怎么走得比我还早呢？你真行。虽然等待是很漫长的，但是你也要坚强地
等下去啊！”
    “哎哟，不好了！熄灯了，拉闸了，快点上床睡觉啊！”
    “我的老师是四大名捕之一，有一天，他会骑着自行车来告诉告诉我考试成绩的，
我猜中了前头，可是我猜不着这结局。”
    “请问，你和光棍的考试分数，哪一个比较好？”
    “论成绩，我一直比他好一点点，考试考试分数，他比我高了一点点。”
    “他不是给你抄了吗？”
    “就是因为他给我抄，所以才会高了我一点点”
    “长夜漫漫无心睡眠，我以为只有我睡不着觉，原来光棍你也睡不着啊！”
    “出来吧，蠢材。”
    “我不是想监视你，我只不过是想研究一下及格和不及格的区别而已。”
    “你只是大学生啊，别学人家作学问。”
    “大学生也有学问的。”“省省吧，睡了。”
    “单身汉在你心目中是不是一个惊叹号，还是一个句号，你脑袋里是不是充满了问
号……”
    “单身汉只不过是一个我认识的老师，我以前差点就被他放过了，现在我的心里只
不过是有一点点悲伤而已，我越来越讨厌他了，明天我就要跟另外一个导师了了，你想
怎么样嘛？”
    “有一天当你发觉你跟错了一个你讨厌的老师，这段回忆才是最要命的！”
    “可是我怎么会跟错一个我讨厌的老师呢？请你给我一个理由好不好？拜托！”
    “跟错一个老师需要理由吗？”
    “不需要吗？”
    “需要吗？”
    “不需要吗？”
    “需要吗？”
    “不需要吗？”
    “哎，我是跟你研究研究嘛，干嘛那么认真呢？需要吗？”

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.53.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之联想篇 (转载)

 发信人: gander (江南水乡), 信区: Movie
标 题: 大话西游之联想篇 (转载)
发信站: BBS 水木清华站 (Sat Jul 22 09:23:19 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 acura 所发表 】
旧瓶新酒，大家对付着看看吧。
发信人: commu (请多关照), 信区: Humor
标 题: 《大话西游》之联想篇
发信站: 珞珈山水 (Fri Jul 7 14:13:26 2000), 转信

早上，工程师阿A匆匆忙忙赶到······）

阿B：干吗不穿马甲？你知不知道你不穿马甲一点性格都没有？

阿A：是吗？

阿B：唉，马甲也不穿胸牌也不挂，你不做咨询热线，想做寻呼热线啊！

阿A：我有想过······

阿B：省省吧你？改变什么职业，好好地做你咨询这份很有前途的职业吧！

阿A：我知道了，我一定会继续努力的！（转身向电话奔去）

（阿C在和阿D谈签约的事情）

阿C：我听说这个职业干长了，首先是变斗鸡眼，然后耳朵失聪听不到声音，
接着声线失控说话全部都走音，最后五脏六腑爆炸，然后就死定了！阿D ，
你的斗鸡眼很严重吗？

阿D：谁说我斗鸡眼？我只是把视线集中在一点以改变我以往对咨询的看法，
干吗？你造谣我不行？

阿C：不敢啊阿D！

······

旁观者：这两个人站在上面已经三小时了都没下来……

旁观者：又是投诉吧……

······

阿C：看来我不应该来！

阿D：现在才知道太晚了！

阿C：留下点回忆行不行？

阿D：我不要回忆！要的话留下你的人！

阿C：那样只是得到我的肉体，并不能得到我的灵魂。我已经找了别的工作了，
我们不会有结果的。你让我走吧！

阿D：好！我让你走可以，不过临走前你先签了这份劳务合同！

旁观者：签！签！

阿C：我怎么说也是个本科毕业，你叫我签我就签，那我的形象不是全毁了！

阿D：你说谎！你不敢签因为你还留念这份工作。我告诉你，如果这次你拒绝
我的话，你会后悔一辈子的！

阿C：后悔我也不会签！只能怪相逢恨晚，造物弄人！

9：20（售前热线）

顾客：喂，你们的天禧怎么象苹果机一样？

阿A：熟归熟，您这样乱讲话，我一样可以告您毁谤，哈！

顾客：对不起，对不起，天禧比较丑一点。

阿A：不可否认它长得丑，可是它很温柔······

9：25（售前热线）

顾客：哇，天禧怎么那么象······

阿A：苹果机，是吧？刚才有个人也这么说过。

顾客：我喜欢天禧。

阿A：品位太差了吧？

顾客：各有所好嘛！（说完嫣然一笑）

阿A：最高配置一万七左右吧。

顾客：我刚刚睡醒，现在春节放假无所事事，就顺便打个电话来问问。
你突然跟我提到这么一大笔钱……我牙齿还没刷呢！

9：35（阿E让用户插拔鼠标，阿B听到了）

阿B：幸亏只是带电插拔鼠标，而不是显卡……

阿E：怎么你怕？

阿B：是你怕，不是我怕……

阿E：为什么？

阿B：你带电插拔硬件不关电源，说不定就会烧坏板卡的！

阿E：你怎么知道我带电插拔？

阿B：阿A上次偷看你装天鹤时看到的。

阿E：你干吗偷看我装天鹤？

阿A：我不只偷看你一个人，所有人我都偷看过！

众人：啊？！

10：12

阿H：我们会尽快上门的，您家是不是在花果山水帘洞······

用户：你不要耍我啦，我的家在五岳山第四面一百零一号B one,
你搞错了你听见没有。

10：24

（用户报修音箱有噪音）

阿G：小心啊！打雷喽！下雨收衣服啊！

10：25（售前）

顾客：对呀，带个笔记本一起去，寂寞的时候还可以上上网，想起来真是……
（一摇头）不行啦，我真的买不起啊！

10：43（天禧退机）

用户：我意中的电脑是个盖世精品，有一天它会批着红绸出现在我眼前......
我猜中了前头，可我猜不到这个结局......

11：20

阿C：大家看到啦？这个用户没事就长篇大论婆婆妈妈叽叽歪歪，就好象整天
有一个电话，铃……对不起，不是一个，是一堆电话围着你，铃…铃…铃…
铃…飞到你的耳朵里面，救命啊！

(阿C倒地翻滚，异常痛苦。)

阿C：所以呢我就让他关掉所有窗口关掉系统关掉电源插入软盘打开机器敲入Format，
呵－－！整个硬盘都格掉啦！我再让他转到光驱set up,哗－－！整个世界清净了。
现在大家明白，为什么我要让他重装系统了吧！

阿B：哼！阿C，你诸多借口，你根本就不想去重装驱动！

12：45

用户：是不是真要删啊？

阿C：怕什么，凡事有我？

用户：我听说删了XXXXX，会报致命错误的。

阿C：老弟，象我这么有理性的人，怎么可能会接受这种无稽的事情呢？删了它。

用户：删了，啊！死机了。

阿C：想搞定我哪有那么容易，兄弟们护住我先！(一回头见众工程师都已下楼
吃饭去了，大怒)没义气啊！你们这群吃里扒外的家伙，天啊！

（转身对用户）

阿C：您应该投诉我，我也应该被投诉。曾经有一个备份的选项放在我面前，
我没有在意，等到格式完C盘的时候才后悔莫及，重装系统时最痛苦的事莫
过于此。公司赶快通报我吧！不用再犹豫了！如果上天能够给我一个再来

一次的机会，我会对那个用户说三个字：先备份。如果非要在restore后
加上一个参数，我希望是……/all！

(“呛啷”一声电话落地，用户感动得泪流满面。)

14：12（阿H厌烦了教人重装系统）

阿H：阿C，我们不是咨询光教人家重装系统，要是被同行知道了会笑我们变态的！

阿C：明枪明刀搞不定，暗箭就难防，告诉他系统被破坏，恢复了也不稳定，只能重装。

阿H：好计谋！

阿C：你也觉得这个计谋好是吧？那好，把它写进《技术周报》。

14：22（用户想上FM365以外的网站）

阿E：您想上啊？您想上说清楚不就行了吗？您想上的话我会教您的，您想上
我当然不会不教您啦！不可能您说要上我不教您，您说不要上我却偏教给您，
大家讲道理嘛！现在我数三下，您要说清楚您上不上……

用户:要上······

阿E：你想要上啊？你要是想要上的话您就在地址栏上敲地址嘛，您不敲浏览器
怎么知道您要上呢，虽然你很有诚意地打电话给我，可是你还是要在地址栏上
敲地址的。您真的想要上吗？那您就敲去吧！你不是真的想要上吧？难道你真的
想要上吗？……

用户：我Kao！

15：40

阿F：唉，那个天禧机箱尺寸太差，前重后轻左宽右窄，用户买回去后很难升级，
整晚失眠，会连累我们嘛！它虽然只是个壳子，可是也不能这样对它，国外知道
了会说我们民族工业落后的！说起塑料壳, ，去年我在中关村认识了一位卖塑料
盆的，他手工精美、价钱又公道、童叟无欺，干脆我介绍给北方厂你再定做一个
模子吧！

（阿F起头，众工程师都抱怨纷纷）

阿D：喂喂喂！大家不要生气，生气会犯了嗔戒的！台式研发也太调皮了，
我跟他们说过叫他们不要乱搞研发，他们怎么又…你看我还没说完又有
一个要求退机的！研发是很严肃的事情，乱搞研发会污染环境，要是砸
了联想的牌子怎么办？就算砸不了联想的牌子也会累死我们这些咨询工
程师的！

15：55（售前骚扰电话）

用户：贵姓？

阿K：姓周。

用户：哦，原来你就是我大哥常说的那个“周润发”啊。

阿K：你大哥？

用户：昨天打电话的那个家伙，叫“瞎捣乱”的。

阿K：那你呢？

用户：我是他的双胞胎弟弟，叫“瞎捣蛋”。

阿K：瞎捣乱、瞎捣蛋？想骗我？

用户：嘻嘻，你真是聪明伶俐。其实我大哥真名叫做黄药师，我叫黄飞鸿。

阿K：你打电话干什么？

用户：我……我很仰慕你。

16：30（阿C因为误删用户文件有点沮丧，阿D总是看着阿C）

阿D：我不是想监视你，我只不过是想研究一下工程师与用户之间的一些微妙的感情。

阿C：你只是咨询啊大哥，别学人家做学问。

阿D：咨询也有学问。

阿C：省省吧，上线啦！

阿D：咨询在你心目中是不是一个惊叹号，还是一个句号，你脑袋里是不是
充满了问号……

阿C：咨询只不过是一个我糊口的职业！我刚才一个用户的问题解决得不是
很好，现在只不过心里面有点内疚而已。我越来越讨厌做咨询了！我马上
就要下班了，你想怎么样嘛！

阿D：有一天当你发觉你必须承担一份你讨厌的责任，这份责任才是最要命的！

阿C：可是我怎么会承担一份我讨厌的责任呢？请你给我一个理由好不好？拜托！

阿D：承担一份责任需要理由吗？

阿C：不需要吗？

阿D：需要吗？

阿C：不需要吗？

阿D：需要吗？

阿C：不需要吗？

阿D：哎，我是跟你研究研究嘛，干嘛那么认真呢？需要吗？（转身接电话了）

（阿C陷入沉思。）

17：10(阿S在和用户通话)

阿S：您有多少台电脑？您家286、386尚在吗？您说句话啊，我只是想通过
电话多交一个朋友而已。

用户：······

阿S：所以说天禧和天鹊一样，都有“奔腾”的心，有了“奔腾”的心，
就不再是天鹊，是喜鹊。

用户：······

阿S：天鹊和天禧都是联想的产品，不同的天鹊是思想，天禧是瞎想。

（电话中传来用户呕吐的声音）

17：40（阿D还是想劝阿C留下）

阿D：阿C，你知不知道什么是铃铃铃铃铃铃铃？

阿C：什么铃铃铃铃？

阿D：铃得铃铃铃铃铃，就是(唱道)

On--ly you--！ 能24小时值班；

On--ly you--！ 能为用户分忧；

Only you 能帮助他，指导重装系统和驱动；

你本领最大，就是 Only you--！

阿C：哎……

阿D：On--ly you－－！ 别怪用户罗嗦；

当上咨询，别怕死别颤抖；

背黑锅我来，上门你去，拼全力为用户！

牺牲也值得，联想服务万岁！

阿C：我真的不行啊，我跟你说……

阿D：On－On--！

阿C：On你妈个头啊！你有完没完啊！(一拳将阿D打倒)我已经跟你说过
我不行了，你还要On-On-！On-On-！完全不理人家受得了受不了，你再
On我一刀捅死你！

阿D：阿C，你尽管捅死我吧，生又何哀，死又何苦，等你明白了舍生取义，
你自然会回来跟我唱这首歌的！联想服务万岁、联想服务万岁、联想服务万岁……

（阿D被工程师A－C，E－Z暴打）

17：45

阿F：看，现在是想通过装驱动来恢复系统，等一会一定得恢复系统才装得上驱动。

阿H：······

阿F：看，我说对了吧！

阿H：·℃＃＄％￥§×····

17：55（阿C心烦意乱，不知不觉睡着了）

阿T：阿C，你睡着的时候叫了“天禧”这个名字九十八次。

阿C：“天禧”问题很多嘛。

阿T：还有一个名字叫“贝芬”的你叫了七百八十四次！

阿C：啊？！

阿T：七百八十四次……这个“贝芬”一定要投诉你。

（阿C默然，奇怪，一个用户而已，自己为什么放不下呢？）

（晚上还要加班）

21：20（阿L神经崩溃······）

阿L：在一个月黑风高阴森恐怖的晚上我是工程师她是用户，致命的错误提示
就在W98启动时开始。我才一转身她就突如其来地向我说出现了死机，我整个
人都软了。她还要冲过来向我说拚命地说拚命地说拚命地说，我说不是不是
不是这么做，这样这样这样，对了就是这样做的，她明白了吗？
以后的发展我可以用一句峰回路转来形容，因为突然之间跳出了一个
“非法操作”提示······
所谓光阴似箭，真的一点也不错，因为才一转眼就已经重装了四遍驱动......
在状态条99％时就是感情爆发的时候，当时我不顾一切地向她保证会成功，
她也不顾一切地相信我的保证······还立下了下次再见的誓言。
可惜快乐永远是短暂的，换来的只是无穷无尽的痛苦跟长叹，
为什么还会死机呢......

22：50

阿G：您好，联想热线。长夜漫漫无心睡眠，我以为只有我睡不着觉，
原来您也睡不着啊！

用户：还不是因为天禧又死机了！

阿G：您是天禧的用户？

用户：以前卖电脑的时候叫人家小甜甜，现在新人胜旧人了，叫人家用户！

阿G：小甜甜？？

用户：你以为我这么辛苦赚钱来买你联想电脑为了什么？是为了有名的
联想服务啊，你这个没有良心的！(用力掐电话线)

23：00（阿C决定还是先再干一段咨询再说······）

阿D：我要再提醒你一次，做了这个工作之后你再也不是个凡人，
人世间的情欲不能再沾半点。如果动心就会有无数投诉在你头上
越收越紧，苦不堪言！

阿C：听到！

(一阵寒风吹过，阿C合上双眼，缓缓在劳务合同上签下自己的名字……）

23：15（阿C回家去了，他的背影被一对男女注意到了。）

男子：干什么？

女子：那个人的马甲好怪啊！

男子：我也看到了，他好象···好象联想热线的咨询工程师啊！

（阿C低着头缓缓走了一会儿，突然洒脱地昂起头挺起胸，
将皮包架在肩上，大踏步而去。）

--
※ 来源:．珞珈山水 bbs.whu.edu.cn．[FROM: commu]

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.147]
上一篇 返回上一页 回到目录 回到页首 下一篇


《大话西游》之考研版

 发信人: fdong (点一盏心灯), 信区: Movie
标 题: 《大话西游》之考研版
发信站: BBS 水木清华站 (Sat Jun 24 11:10:37 2000)

    一、“长夜漫漫，无心睡眠；一切只为， 2000考研”
    二、做英语阅读时：“我猜中了前头（阅读的前头），可是猜不着这（阅读）结局
……
        （头一歪）……”
    三、做一道难题时，说：“那道题好象一条狗也……”
    四、做一道更难的题
        “当时，那道题离我的眼镜只有 0.01公分，但是四分之一炷香之后，出这道题
的主人将会彻底地征服我……”
    五、做出一道暴难的题
        “虽然本人生平做过无数的难题，但是这一道我认为做得最完美的……”
    六、做一份模拟题，“我搞定选择题先”
    七、报名考研复习班时，对报名点老师说的话：“数学、英语、谢谢！”
    八、唐僧：悟空你也真调皮呀！我叫你不要乱扔东西，乱扔东西是不对的。哎呀我
话没说完你怎么把笔扔掉了？复习资料是宝物，乱扔它会污染环境……
    九：菩提：是啊，你昏倒的时候叫了“任汝汾”这个名字九十八次。
        至尊宝：任汝汾是我老师。
        菩提：还有一个名字叫“林代昭”的你叫了七百八十四次！
        至尊宝：啊？！
        （注明：任汝汾和林代昭均为政治权威）
    十：你应该这么做，我也应该考。曾经有一份认真的复习放在我面前，我没有珍惜
，等我失去的时候我才后悔莫及，人世间最痛苦的事莫过于此。……
        如果教委能够给我一个再来一次的机会，我会对自己说三个字：学彻底。
        如果非要在这份学习加上一个期限，我希望是……就半年！（燕七）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


《大话西游》之校园生活

 发信人: gander (ice), 信区: Movie
标 题: 《大话西游》之校园生活
发信站: BBS 水木清华站 (Wed Aug 9 22:47:14 2000)

大话西游迷们不可不看《大话西游》之校园生活

   很多人都喜欢大话西游，有很多台词也是朗朗上口，不过你是不是真的是一个

“大话迷”，就要看你是不是符合下边的要求了。真正的大话迷说话可是这样的欧

。不过我还没这么高的境界。：）

早上起来照镜子喊：“猪啊！”
看到一条小狗要叫它“旺财！”
别人对你说话要说：“收到！”
问人名字“你妈贵姓？”
当同寝的人看上一个女孩时说：“帮主，品位太差了吧？”
向一个女生表现倾慕之情时说：“那我们大家立刻开始这段感情吧！”同时还要说

：“小姐，不可否认 我长得很丑，可是我很温柔，而且永远不会说谎。”

有人威胁你时说：“饶命啊英雄！”
看到别人打架，劝架时说：“喂喂喂！大家不要生气，生气会犯了嗔戒的！”
当别人管你借东西时说：“你想要啊？你要是想要的话你就说话嘛，你不说我怎么

知道你想要呢，虽然你很有诚意地看着我，可是你还是要跟我说你想要的。你真的

想要吗？那你就拿去吧！你不是真的想要吧？难道你真的想要吗？……”

天热睡不着觉时说：“长夜漫漫无心睡眠。”
跟别人夸自己学校时说：“这里虽说不上山明水秀，可是也别有一番风味。”
当佩服别人时说：“我Kao! I 服了You！”
但在路上听见有人打招呼时说：“跟我说话吗？不是跟我说的吧？认错人啦！”
给别人看一件东西时说：“你不信？Look!”
当听不懂别人说的是什么时说：“我明白了，你神经病！”
当考试不如别人时说：“论智慧跟武功呢，我一直比他高一点点，就是因为多了个

累赘他才会高我一点点！”

女朋友问你为什么喜欢她时说：“爱一个人需要理由吗？”
当被抛弃时对别人说：“感情破裂了。”
对人谈失恋的感觉说：“可惜快乐永远是短暂，换来的只是无穷无尽的痛苦跟长叹

！”

看到同寝室的人乱倒垃圾时说：“你也真调皮呀！我叫你不要乱扔东西，乱扔东西

是不对的！”
喝多了的时候说：“哎哎，你给我点时间，我吐啊吐啊就习惯了！”
考试不及格时说：“我猜中了前头，可是我猜不着这结局……”
看到别人考试也没及格要说：“师弟，你也中招啦！”怎么？难道你跟他有一腿？

！！！（注意，腿这个字必须用一种特殊的声音读出）不能听正版的“ONLY YOU”

，会翻倒

天气转阴：打雷啦，下雨，收衣服啦 或者 好大一朵云！！
别人请你帮他带东西：你要让我拿点食物给他看，象花呀，草呀，月光宝盒什么的

———
别人批评你：谁说的？我中是把眼光集中在一点，以改变我对以往事物的看法！！

跟人打架：我是女人哎，你也打？

--
拜托,给点专业精神好不好?
ioriyang对单刀射偏的小罗说.

天气转阴：打雷啦，下雨，收衣服啦 或者 好大一朵云！！
别人请你帮他带东西：你要让我拿点食物给他看，象花呀，草呀，月光宝盒什么的

———
别人批评你：谁说的？我中是把眼光集中在一点，以改变我对以往事物的看法！！

跟人打架：我是女人哎，你也打？

--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


玫瑰之约大话西游篇（爆笑完整版）

 发信人: gander (ice), 信区: Movie
标 题: 玫瑰之约大话西游篇（爆笑完整版）
发信站: BBS 水木清华站 (Wed Aug 9 22:50:45 2000)

玫瑰之约大话西游篇（爆笑完整版）
作者：方丈 http://ojisan.163.net
地 点：湖南卫视《玫瑰之约》演播大厅现场
时 间：某星期天晚上8：00
主持人：金小鱼（女）& 冯气 （男）
男女嘉宾：在主持人右边嘉宾席上就坐的皆为清一色之美女：从1号到6号，面前

的介绍栏上依次写着：白晶晶、紫霞、春三十娘、香香、牛夫人、观音。而在主

持人左边就坐的男嘉宾们就可以算得上是希奇古怪，从1号到6号，男嘉宾面前的

介绍栏上依次写着：唐僧、二当家、至尊宝、瞎子、菩提老祖、二郎神。
节目开始！
（在音乐及观众掌声中，男女主持人面带笑容手执话筒登场）
冯 气：邀快乐做伴，赴玫瑰之约！
金小鱼：欢迎各位嘉宾和观众朋友们来到玫瑰之约现场！
（热烈掌声及口哨声）
冯 气：金小鱼，你知不知道什么是铛铛铛铛铛铛？
金小鱼：什么铛铛铛铛？ 冯 气：铛得铛铛铛铛
铛，就是
(唱道)
On--ly you--！ 能帮我娶媳妇；
On--ly you--！ 能亮相和出风头；
Only you 能宣传我，叫全世界的光棍都认识我；
你本领最大，就是 Only you--！
金小鱼：哎 .......这首歌蛮熟的嘛。
冯 气：（继续唱）On--ly you－－！ 别怪我太性急；
走进电视台，坐在镜头前；
找小妞我来，出丑你去，拼全力为相亲！
牺牲也值得，喃呒阿弥陀佛！
金小鱼：你唱走调了知不知道啊，我跟你说……
冯 气：On－On--！
金小鱼：On你妈个头啊！你有完没完啊！(一拳将冯气打倒)我已经跟你说过太难
听了，
你还要On-On-！On-On-！完全不理人家受得了受不了，你再On我一刀捅死 你！
冯 气：（从地上爬起，且搽了搽嘴角流出的血迹）看你是女人我才不打你，不
要以为
我怕了你！再说我唱这首歌，完全是为了节目需要嘛。
金小鱼：KAO！那也轮不到你来唱啊。（转身面对观众）亲爱的观众朋友们，下面

我们开始介绍今天的12位男女嘉宾！首先是1号男嘉宾，也就是刚才那首歌的原唱
金小鱼
：什么铛铛铛铛？锩?, 信区: Water$%^&* 废话联翩 讨论区
[Water]
者、著名佛学家兼歌星--唐僧！！
（光头唐僧面带笑容起身向观众致意，热烈掌声响起，有少女观众失声大喊；好
酷啊！）
冯 气：唐僧你好。我们都知道您是全球知名的取经和尚，那请问今天为什么要

报名参加玫瑰之约呢？
唐 僧：以前我看事物是用肉眼去看，觉得女人都是白骨精（对面1号白晶晶横了

他一眼）。但是在我取完真经后成佛的那一刹那，我开始用心眼去看这个世界，
所有
的事物真的可以看得前所未有的那么清楚……原来，有个媳妇可以搂着睡觉是最
幸
福的事情啊！
（热烈掌声响起，唐僧亲友团打出大块横幅，上面写着："唐僧唐僧、伴你温柔一

生"！）
金小鱼；说的非常好！下面我们来介绍2号男嘉宾，就是这位正在流口水的二当家

！
（对面5号牛夫人偷偷地对6号观音说，2号他好难看啊！）
二当家：各位对面的女嘉宾，不可否认我长得很丑，可是我很温柔，而且永远不
会说谎。
冯 气：不错，我们2号男嘉宾虽然长相有些突然，不过经过他自身不懈的努力，

现在已经获得了博士后学位，也就是以前所说的状元啊！！现就职于武汉网桥电
子商务
公司，年薪过百万呢。（闻听到此，对面的6位女嘉宾纷纷向2号发出最迷
人的微笑。）
金小鱼：接下来，让我们认识一下今天最年轻、最帅的3号男嘉宾！也就是五台山

斧头帮抢劫有限公司的董事长兼CEO至尊宝先生！！
（掌声及口哨声再次热烈响起，得意洋洋的至尊宝正待起身致意，对面传来一声
大叫....）
白晶晶：是你？！是你这个臭猴子？！！你以前那样对我，你还出来相亲？
至尊宝；（万分迷惑状）我？臭猴子？小姐，你认错人了吧！
二郎神：1号女嘉宾，你有什么冤屈尽管说！我是6号男嘉宾二郎神，是天宫南门

派出所的副所长，有困难、找警察，人民有难我来当！
白晶晶：（向二郎神妩媚一笑，转头面对主持人）我是和大家开个玩笑，助助兴

而已。虽然3号男嘉宾以前曾对不起我，不过我已经把我和他的故事写了本畅销书

《水帘洞宝贝》，也不想和他计较了。对了，二位主持人，刚才已经介绍了3位男

嘉宾，现在应该开始介绍女佳宾了吧，不然，我可要告你们《玫瑰之约》歧视妇
女！
冯 气：当然，当然。各位观众，下面，我们来介绍一下今天出席的6位女嘉宾。

首先，这位1号女嘉宾就是大名鼎鼎的"生于70年代"的"美女作家"白晶晶小姐 ！
金小
鱼：晶晶小姐你好。我们都知道你是个性格开放，喜欢"用身体检阅男人"
的作家，那请问为什么今天要参加主要靠聊天来互相了解的玫瑰之约呢？
白晶晶：现在咱们可是网络时代！讲究是注意力经济，虽然现在不能用身体检阅

对面的六位男嘉宾，不过，只要能让电视机前的亿万观众可以看到我，以及记住

我杰出的身材，那就足够了！
冯 气：那请问晶晶小姐喜欢什么样的男人呢？对面这6位男嘉宾有觉得合适的吗
？
白晶晶：你神经病啊！不经过身体检阅我怎么知道谁合适呢？
（音乐及热烈掌声。6位男嘉宾纷纷坐立不安，期待节目结束，好让1号早点检阅
自己）
春三十娘：（满脸羡慕）我KAO！不愧是"美女作家"，I 服了 YOU 。
冯 气：接下来要介绍的这位呢，就是有"才女"之称的著名诗人紫霞小姐！
紫 霞：各位晚上好！我是2号女嘉宾紫霞，很高兴来参加玫瑰之约。在这里我想
说，
（做深情状）
曾经有一份真诚的爱情放在我面前，
可是我没有珍惜，
等我失去的时候我才后悔莫及，
人世间最痛苦的事莫过于此。 如果上天能够给我一个再来一次的机会
，
我会对那个男孩子说三个字：我爱你。
如果非要在这份爱上加上一个期限，
我 希望是……一万年！
（掌声热烈响起。
观众 甲： 实在是太感动啦。

瞎 子： 靠！她这几句诗是抄袭我的毕业论文！
菩提老祖：（眼睛湿湿的）天下文章本来就是一大抄嘛。 刚才的1 号女嘉宾也老

抄人家的文章，不也照样出了大名！）
金小鱼：紫霞小姐的爱情故事很令人感动。那么请问，当时为什么会跟他分手呢
？
紫 霞：哎........说来话长，有一次我们一起去逛公园，他随手乱扔喝完的汽水

瓶，我
忍不住就说他，你也真调皮呀！我叫你不要乱扔东西，乱扔东西是不对的。哎呀
我
话没说完你怎么把盖子也扔掉了？汽水瓶是废物，乱扔它会污染环境 ，砸到小朋

友
怎么办？就算砸不到小朋友砸到花花草草也不好嘛！ 你们说，对不对啊，还有…

……
（观众席出现轻微骚乱，有观众开始捂住耳朵，有人开始吐白沫）
冯 气：你说的没错啊，他离开你就是他的不对了。（心里却想，活该，谁让你这
么罗
嗦！）
紫 霞：唉.......还有一次，我买了一顶帽子送给他，可是他觉得太小，戴起来
很不舒服，
我说你不戴可以给你的狗戴嘛，这样也可以废物利用，还可以让动物保护协会表
扬我
们有爱心。它虽然戴起来大了一些，那也不要紧嘛，我认识陈家庄的一位裁缝师
傅，
他手艺好得很，价格也便宜，童叟无欺，改天让我拿去找他改改不就可以了……
.
观众乙：（大叫一声）我受不了啦！！！（从怀里掏出一把水果刀，噗嗤一声捅
进肚子自杀身亡）
紫 霞：何必呢？何苦呢？我只是想在派对之前发表一点对爱情的看法，用得着这

样吗？
金小鱼：（紧急状）电视机前的各位观众，不好意思，现场有些小事故，下面是
广告时间！！
（好戏在后头）
冯 气& 金小鱼：欢迎各位回到玫瑰之约直播现场！
（音乐及热烈掌声）
金小鱼：刚才紫霞小姐的讲话实在是太精彩了！以至于时间只剩下了15分钟，所
以我们要加快节目的进程！
冯 气：接下来要介绍的是3号女嘉宾春三十娘小姐！女3号，可不可以请问你参加

玫瑰之约的理由？ 春三十娘：（做扭捏状）我今天早上
起来，没
事凑巧路过这里，刚好看见很多人
在看热闹，所以迷迷糊糊就报了名。你突然问我参加的理由，我…….我牙还没刷

呢。
金小鱼：说的好！下面介绍女4号，香香小姐，请问你又为什么来参加今天的节目

呢？
香 香：参加节目需要理由吗？
金小鱼：不需要吗？
香 香：需要吗？
金小鱼：不需要吗？
香 香：需要吗？
金小鱼：哎，我只是随便问问，用不着这么紧张嘛，需要吗？
瞎 子：（作痴迷状）4号真有性格！不过……….我喜欢。
冯 气：好了好了，二位美女不要吵了，时间要紧，不然广告商又要骂人了。下
面我们介绍5号女嘉宾--牛夫人！！
金小鱼：咦？ 5号，你不是有老公的吗？
牛夫人：感情破裂啦。
冯 气：难得的感情应该要珍惜嘛。
牛夫人：唉，当你发现你爱上的是一个不该爱的人的时候，这段感情才是最要命
的。
金小鱼：对对对，参加玫瑰之约就是再给自己一个机会嘛。咱们抓紧时间，介绍
下一位--6号观音小姐！！
（观音从座位上升空向观众致意，全场顿时一片哗然！惊呼声不断。） 观众
丙：神仙
！？
观众丁：妖怪！？！
观 音：（点头）谢谢！
菩提老祖：偶像！！观音姐姐，我一向很仰慕您的，给我签个名先。
观 音：你叫我观音姐姐？
菩提老祖：对不起，应该是菩萨。
观 音：以前半夜三点一刻陪我聊天的时候叫人家轻舞飞扬，现在新人胜旧人了
，
叫人家菩萨！
菩提老祖：轻舞飞扬？？？
观 音：你以为我这么辛苦来这里是为了让这么多人看希奇吗？是为了你这个
没有良心的痞子啊！
冯 气：咦？二位神仙，这是怎么回事啊？两位原来是老相好啊。
菩提老祖；等等等等，你怎么知道我就是网上美眉第一杀手痞子蔡呢？莫非？说
说你是怎么认识我的吧，（死在我键盘下的女人实在太多了。）
观 音：在一个月黑风高阴森恐怖的聊天室里我是轻舞飞扬你是痞子蔡，奇妙的
爱情就从你写的一个PLAN开始的。我才一发给你一个MAIL你就突如其来地向
我表白，我整个心就感动了，还立下了永不分离的誓言。可惜快乐永远是短暂
的，换来的只是无穷无尽的痛苦跟长叹，为什么你以后过了几天就不再理我呢？
我只有利用IP地址查出真相，终于被我发现原来你就是菩提老祖！ 真不愧是
聊天室美眉杀手，连王母娘娘也曾栽在了你的手下！
菩提老祖：你……你现在想怎么样？？ 观 音：看到我你就不要再在这
里派对了
，我们马上回去成亲！
金小鱼：喂喂喂，做人干嘛那么认真、冲动呢？ 聊天室里大家都是虚情假意的嘛

。
冯 气：小鱼，你怎么可以这样跟观音姐姐讲话呢？
金小鱼：哗－－！闭嘴！

冯 气：你又吓我！
金小鱼：你不知道我有多难过！自从我看了《第一次亲密接触》以后，我就暗恋
上了痞子蔡，没想到，原来是这么个臭老头！

至尊宝：就是就是，我看的时候都哭了，我也好爱轻舞飞扬，可是观音姐姐这体
型，也太够分量了嘛！还我的眼泪来！
紫 霞：哎.....，大家不要生气，生气会犯了嗔戒的！再说了，人家痞子蔡在小

说里并没有说他自己是个大帅哥啊。唉，现实和理想总是有很大区别的嘛。我以
前也有过惨痛的经验教训，说来话长，还得从我十三岁初恋的时候讲起........
啊！！！
(从观众席飞来无数西红柿和臭鸡蛋，以及数十声暴喝：STOP！！！)
冯 气：请大家稍安勿燥。那请问男5号，你为什么要把轻舞飞扬写那么好？在你

心里她到底是个什么样的人呢？
菩提老祖：轻舞飞扬只不过是一个我在网上认识的人！我以前说过一个谎话骗她
，把她写那么好只不过心里面有点内疚而已。我越来越讨厌她了！我今天就快派
对成功了，你想怎么样嘛！ 怎么样？？顿时一片哗然！惊呼声不断。）
媚阏?nbsp;
[Water]
（哗！菩提老祖的话引起观众和嘉宾席一阵骚乱）
春三十娘：我一直以为你就是全世界最后一个痴情男子呢！没想到...........
二郎神&香香：（异口同声）骗子！
牛夫人：唉，本来我还打算过两天和一个叫"方丈"的网友见面，现在看来，这个
自称"新一代帅哥"的家伙也是靠不住了！
冯 气：好了，好了，大家不要吵了。节目时间只有五分钟了，现在咱们就来按
键选择自己的意中人吧。
瞎 子：喂喂！人家还没有自我介绍呢！！
金小鱼：你？！看看你这副德性，鬼鬼祟祟、丢人现眼、披头散发、人模狗样，
怎么会有人相中你呢，啊？要不是我们导演看中你这个同性恋，怎么会让你来上
节目呢！
瞎 子：不让人家介绍就不介绍嘛，干吗要骂我呢。555555555~~~~~~(哭)
冯 气：好了，好了，抓紧时间，请各位嘉宾把手放在按键上，选择你心目中的
另一位！
（好戏在后头）
（三分钟后）
金小鱼：好！现在结果出来了！
冯 气：请看大屏幕！
金小鱼：有三位女嘉宾选择了2号男嘉宾二当家！分别是1号白晶晶、2号紫霞、3
号春三十娘。恭喜2号男嘉宾！
二当家：（继续流口水）呵呵，呵呵，晶晶、紫霞、三十娘，一个都不能少！
冯 气：让我们来问一下选择他的3位女嘉宾，请问？ 白晶晶：
因为他是
网络公司的啊！我想让他把我的裸照放在他们网站的首页上，
这样就会有更多人买我的书了！
春三十娘：二当家不就是猪八戒嘛，他性情随和为人宽容，而且他又会吃又会玩
懂得享受，又有金钱观念，知道理财，比他那两个全不通事务的师兄弟强多了！
紫 霞：二哥！其实我暗恋你已经很久了！（情绪激动）你们网桥公司不是在创
业园7-5栋302号吗，我就是7-4栋305号猪路和风的，离你们只有100米远呢，每次

你路过我们办公室大门的时候，我都在窗帘后偷偷地看你，我还经常没事就跑到
你们楼里去闲逛，只是希望能够看到你啊！我对你的爱慕犹如黄河之水绵绵不绝
，难道你就从来看不出来吗？我..........啊！
(从观众席又飞来无数西红柿和臭鸡蛋，以及数百声暴喝：STOP！！！)
冯 气：各位，各位观众请不要冲动，抓紧时间，来看看下面的结果。
金小鱼：女4号香香选择的是男2号至尊宝，4号，你为什么要选择他呢？
香 香：我选择，我喜欢。
至尊宝：YEAH！我选的也是你！我一定会给你幸福，相信我，没错的。
冯 气：5号牛夫人选择的是男1号唐僧，来说说你的理由吧。
牛夫人：这个和尚好啊，他就是实在，洗的干净，还不贪色呢！（雕牌肥皂广告
词）
金小鱼：洗的干净？你不是想和他派对，你是想吃他的肉长生不老吧。
冯 气：5号女嘉宾别介意，小鱼就是喜欢瞎说。因为她看周星弛的无厘头电影太

多了。
金小鱼：接下来看看，女6号观音选择的还是男5号菩提老祖！
二郎神：多么痴心啊，实在是太令人感动啦。 冯 气：5号牛夫人选择的是男
1号唐僧
，来说说你的理由吧。
牛夫人：这个和尚好啊，他就是实在，洗的干净，还不贪色呢！（雕牌肥皂广告
词）
金小鱼：洗的干净？你不是想和他派对，你是想吃他的肉长生不老吧。
冯 气：5号女嘉宾别介意，小鱼就是喜欢瞎说。因为她看周星弛的无厘头电影太

多了。
金小鱼：接下来看看，女6号观音选择的还是男5号菩提老祖！
二郎神：多么痴心啊，实在是太令人感动啦。
观 音：对不起！各位观众，刚才是我按错键了，其实我并不想选男5号了！
冯 气：那你要选的是谁啊？
观 音：
（好戏在后头）

--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话周星驰 作者：流泪

 发信人: qingy (香帅), 信区: Movie
标 题: 大话周星驰 作者：流泪
发信站: BBS 水木清华站 (Sun Aug 13 13:54:11 2000)

    都说香港是文化沙漠，我赞同。甭管你怎么为东方之珠辩解，沙漠就是沙漠，香江
的水加洋人的肥，沤了一百多年也白搭。

        但沙漠里也有绿色。像墨西哥那种巨大的仙人掌，跟树似的，往那一戳，触目
惊心。比起平原上的“喜看稻菽千重浪”，更打眼，也更有力道，使人过目难忘。

        香港这块沙漠里，就有几株巨大的仙人掌，而且那刺儿伸到了大陆，扎得我们
兴奋地嗷嗷叫。周润发算一个，锋芒直捅好莱坞，牙签加大氅加手枪加慢动作，帅得大
家直叫“发哥”。但“发哥”毕竟还是哥，见着可以拥抱、献花、签名、拍照什么的，
但基本上还属偶像崇拜那套。他是一爷，看他的电影不容易激动，不会产生丰富联想，
觉得自己也成了一英雄，可以马上上街去管点儿什么闲事。周星驰就不一样了，但周星
驰能让你很会心，你和他能找到一种默契，好象你俩一块儿玩儿了道猫腻，就像读王朔
的书，有种共同毁人一道的快乐，所以王朔不叫王老师，叫朔爷，周星驰也不叫星哥，
叫星爷。那天看网，有一网页叫“星爷专柜”，这版主悟得了真义。

        现在网友自炒的热点是《大话西游》，专题、剧本、评论、下载，一副痴迷相
。据说风行的一个下载是“爱你一万年”，乃侠骨柔情的登峰造极之作，想知道“酷”
的准确解释就看这个。记得还有一征集答案：你最喜欢戏里的哪句台词？“爱你一万年
”之外，又给了几个答案，没我中意的，于是自己添了一条――“ ONG、 ONG， ONG你
妈个头啊 .”另下载了一首片尾曲，放在桌面上，常听常新。

        看《大话西游》是几年前的事儿了，当时没看懂，只是喜欢。 98年从哈尔滨买
了一盗版，算留个念想。前些日又从网上买了盘正版， 10块钱，比盗版还便宜。不过，
还是没看懂，只是越发地喜欢。

        为什么喜欢？

        特魔幻是个原因。人界的逻辑和神界的逻辑混在一起，一会儿人道一会儿神道
，匪夷所思，叫彩儿的地方就层出不穷，也是我脑子跟不上的原因。夸《大话西游》，
容易把功都记在周星驰账上，实际上编剧才真是一爷。能把几条逻辑的链条丝丝入扣地
衔接契合，主副线安排得张弛有度，再适时地加上喜剧和悲剧的因子，成就了这样一部
大戏，在当今中国编故事的人里，我看不出谁能出其右。

        再一个原因，更直接，就是从片尾曲渐起开始，作为神的孙悟空，向人世做最
后的告别，也是全剧人神对话中最强烈也最煽情的一幕。我几次看到这儿几次鼻子发酸
，其实是被这种典型的男性情结感动了――每个男人都渴望一把梦一样的情感，但每个
男人都在这种情感面前犹疑却步，因为他们不愿承担责任。点破这层纸，可以给女士做
观察男人的心思用――你发现身边的男性感动了，你就要提防他；你发现身边的男性感
动了，你应该原谅他。

        周星驰胆儿大，敢碰《西游记》这大题材。这种胆儿大不像中央台的傻大胆儿
，一拍西游，就把孙悟空弄成一反权威和锄邪恶的英雄，变成教科书的图象版。周星驰
的神来之笔，是居然把《西游记》弄得感情丰富细腻，令人缠绵悱恻，把几百年前一瞎
说八道的玩意儿变得直逼内心，催人泪下，我想，这事儿放大陆，有敢这么想的没敢这
么拍的，有敢这么拍的没敢这么轻松圆熟地玩儿的。模糊了时空概念，把我们生命里的
几个主题“当当当”嵌入我们的胸口，让我们觉得特不得劲特别扭，这是真读懂了《西
游记》。

        中国人现在爱找乐儿，每个周末都有《快乐大本营》和《欢乐总动员》伺候着
。按说这够俗的吧，可大家偏偏说自己喜欢喜剧。一说喜剧就深了，起码让人想起古希
腊的三大喜剧，想起阿里斯托芬，想起鲁迅说的“喜剧是把丑恶的东西揭穿了给人看”
。这一深不要紧，先把周星驰从地根儿上就灭了，称人家是“搞笑片”，而且是“胳肢
人”，自己呢，就把一切连胳肢人都不笑的东西全叫“喜剧片”――拖沓的肥皂剧叫“
情景喜剧”，降低成本的叫“室内喜剧”，三分钟的插科打诨叫“喜剧小品”。相应的
，秃瓢儿、斗鸡眼儿、矬个儿、说话侉什么的，总之，只要生理上有点儿毛病，就成了
喜剧明星。恕我不恭，赵丽蓉逝世，万人相送，说老太太人品好、有艺德我信，但要说
她是“著名的喜剧表演艺术家”，我觉得就算了吧。中国还没喜剧，又哪儿来的喜剧表
演艺术家？

        露怯的还不止这些。好容易能进口外国的喜剧了，却挑了一个最要不得的金 .
凯利――一个靠面部皮肉比常人松弛混饭的主儿。

        突然想起大姑娘相亲，都说要找个有幽默感的。谢谢。真要找，我包你嫁不出
去，嫁出去了也不是中国人。因为中国人的喜剧情结决定了中国人不可能有什么幽默感
。中国人目前的鉴赏水平只配看冯小刚的贺岁片和赵本山的小品。

        还是回来说周星驰吧。我觉得，拿“搞笑”灭周星驰的，完全是出于嫉妒――
自己搞不来，就骂死你。给周星驰的拥趸支一招儿：以后谁再犯吱拗说周星驰“搞笑”
，你就跟他说少废话你们也搞一《大话西游》给我笑笑。

        文章写到这儿有点儿呛人，但相信理还在。

        其实，周星驰的东西我也不是全喜欢，比如，我觉得他的时装片就不如古装片
。但如果真往深了说，真拿鲁迅老师给喜剧下的定义衡量，周星弛的“搞笑”还确实富
有思想，与其相比，我们的喜剧系列的制造者没理由不臊得慌。

        周星驰爱打岔，这是他最惯常的搞笑招数，包括那一嗓儿枭叫一样的笑，和说
话总哆哆嗦嗦的吴孟达。一般来讲，周星驰只要一打岔，就说明他在调戏什么了。调戏
的结果，令人喷饭外，就是颠覆和毁灭了好多东西，用时髦点儿的话讲，把大家脑子里
的许多概念全“解构”了。要命的是这种解构不是儿戏，不是瞎掰，不是强加于人的―
―看完一琢磨，真就是这么回事儿。我个人认为，这是周星驰最牛也最让人嫉妒的地方
。

        中国人爱讲文化，因为底子太老，什么都能成传统，什么都能玩得专且深，所
以吃喝拉撒睡后面全可以加上文化，中国的文化也就因此没边儿没沿儿，把全世界都给
吓着了。据我粗略的统计，被周星驰调戏过的，就有食文化、赌文化、偷文化、乞文化
、辩文化、妓院文化、官场文化等等。或者说，泱泱大国的五千年文化，到了周星驰那
儿，就剩下了这堆货色。比较狠的一个例子是《九品芝麻官》，中国历史上的青天老爷
是怎么来的呢？不过是皇帝的裤衩加妓院的进修给成就的。骂得痛快。

        既调戏了中国文化，周星驰也就顺带着把中国人给图解了一遍。像官、商、侠
、士、丐、妓、佛道、夫妇、父子之类，基本上做了一个中国社会各阶层分析，而且是
原装正版。所述虽多是民国以前的，但今天的我们依然能够从中找到各自阴暗的影子。
我想，比较先人，只要中国人的本性还没有根本的变化，周星驰的搞笑就永远有意义，
永远值得我们警戒和自嘲。

        其实，放大了说，喜剧还具有更多的功能。周星驰爱玩儿解构，爱玩儿批判，
只是玩儿通了其一，而且玩儿到了极致，正应了那句话，越是民族的就越是世界的。不
过，听说周星驰往好莱坞发展并不顺，外在的原因之外，我想最重要的是价值取向的问
题，美国人对喜剧的解构和批判功能没有兴趣――他们已经玩儿过了，他们得玩儿他们
生活中最关心的东西。

        看福克斯公司的“小鬼系列”和后来的“更小鬼”故事，我觉得美国人正在诉
诸喜剧的功能是恐怖。现代都市里，人们对孤独、科技、进步等的恐怖被演示成那些神
出鬼没的机关和让人眼晕的高楼，戏里几个可怜的倒霉蛋正代表了时刻处于恐怖中的我
们自己。其实，喜剧之外，这种恐怖在其他类型的电影里表现得更多，像有关网络时代
的影片，有几出戏不是让人心惊肉跳――我们快让以网络为载体的新暴力电影给霸占了
。我觉得这源于人们的宿命观――网络的黑色时代不日来临，网络甚至就是个不祥之物
。

        不管怎么说，我相信，喜剧弄到一定份儿上，都会让我们生出恐惧或者眼泪。
不过，比较而言，我还是钟情周星驰的轻松，钟情他的《大话西游》和《九品芝麻官》
们。是他带给了中国人许多别样的快乐、别样的感动，和看完后的浑身一激灵。

        要不咱们给周星驰建一纪念碑吧。转载．．．．．

--
眼中有泪，
心中才有彩虹！

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之闲谈

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《大话西游》 beebird | 1998.09.06
2 | 文件 | 清华人的大话西游 aeon | 2000.02.09
3 | 文件 | 清华人痴迷大话西游之怪现状 aeon | 2000.02.09
4 | 文件 | Re: 清华人痴迷大话西游之怪现状 aeon | 2000.02.09
5 | 文件 | 留在你心底的眼泪---liar谈〈大话西游〉?aeon | 2000.02.19
6 | 文件 | 网络论剑之刀剖周星驰篇（转贴） gander | 1999.11.13
7 | 文件 | 传统英雄的当代再现---我看"大话西游" gander | 1999.11.11
8 | 文件 | 一篇关于《大话西游》的论文 aeon | 2000.02.26
9 | 文件 | 大话西游之唐僧 aeon | 2000.03.07
10 | 文件 | 大话西游之仇恨篇 (转载） aeon | 2000.03.26
11 | 文件 | 重提大话西游，一个男人的悲怆与无奈 aeon | 2000.03.26
12 | 文件 | 大话西游中的女人 (转载) aeon | 2000.04.02
13 | 文件 | 消解《大话西游》 (转载) aeon | 2000.04.02
14 | 文件 | 永远的话题--大话 (转载) aeon | 2000.04.02
15 | 文件 | 我眼中的“大话西游” aeon | 2000.04.12
16 | 文件 | 《大话西游》之完全解析手册(转) aeon | 2000.04.25
17 | 文件 | 世上还有一个故事叫《大话西游》 gander | 2000.06.15
18 | 文件 | 西游记与大话西游 catty | 1998.08.16
返回上一页 回到上一级目录


《大话西游》

 发信人: Atlas (昔我往矣), 信区: MovieTV
标 题: 《大话西游》
发信站: BBS 水木清华站 (Fri Sep 4 16:57:28 1998) WWW-POST

（正在写文章，BBS竟一脚把我给踢了出去！还对我
说CPU负荷过重！郁闷！）
或许我本来就是一个俗人，或许在情话里呆旧了真的会
变成准文盲，但我毫不掩饰我对《大话西游》的喜爱，就像
大多数情话男生一样。因为《大话西游》能让我感动。纵然
里面有一些很俗的话和情节，但你又为什麽只盯着这些不放
呢？更多感人的对白、隽永的画面不能让你唏嘘一下吗？
我也曾经很奇怪为什麽它只在情话男生中产生这麽大的
影响，或许是片中对爱情的诠释吧！大概我们都多少曾经错
过一些让我们刻骨铭心的爱情序曲，对爱情的期待又很高，
理想的爱情主义让我们被《大话西游》中真挚的爱情宣言所
感动就顺理成章了。
星仔固然是无厘头，是的，他的有些片子很俗，但《大话
西游》是他对生活、爱情的一次努力诠释，并非所有的人都
接受，但他在情话是成功的，或许正以为我们是俗人。

--

*************************************
* 栋宇存而弗毁兮，形神逝其焉如。 *
*************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.99]
发信人: hwahwa (云中漫步), 信区: MovieTV
标 题: Re: 《大话西游》
发信站: BBS 水木清华站 (Fri Sep 4 17:08:32 1998)

Atlas兄说得很好，只是俺还要说明，
《大》片不仅仅只在情话男生中产生这么大地影响，
至少在北大男生中也是很受欢迎，得票率至少要比铁达尼高得多。

【 在 Atlas (昔我往矣) 的大作中提到: 】
∶ （正在写文章，BBS竟一脚把我给踢了出去！还对我
∶ 说CPU负荷过重！郁闷！）
∶ 或许我本来就是一个俗人，或许在情话里呆旧了真的会
∶ 变成准文盲，但我毫不掩饰我对《大话西游》的喜爱，就像
∶ 大多数情话男生一样。因为《大话西游》能让我感动。纵然
∶ 里面有一些很俗的话和情节，但你又为什麽只盯着这些不放
∶ 呢？更多感人的对白、隽永的画面不能让你唏嘘一下吗？
∶ 我也曾经很奇怪为什麽它只在情话男生中产生这麽大的
∶ 影响，或许是片中对爱情的诠释吧！大概我们都多少曾经错
∶ 过一些让我们刻骨铭心的爱情序曲，对爱情的期待又很高，
∶ 理想的爱情主义让我们被《大话西游》中真挚的爱情宣言所
∶ 感动就顺理成章了。
∶ 星仔固然是无厘头，是的，他的有些片子很俗，但《大话
∶ 西游》是他对生活、爱情的一次努力诠释，并非所有的人都
∶ 接受，但他在情话是成功的，或许正以为我们是俗人。
∶

--
郁闷就象海绵里的水，只要挤它总是有的。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.17.234]
发信人: BeyondDanny (爱我就要付出代价), 信区: MovieTV
标 题: Re: 《大话西游》
发信站: BBS 水木清华站 (Fri Sep 4 19:15:16 1998)

【 在 hwahwa (云中漫步) 的大作中提到: 】
∶ Atlas兄说得很好，只是俺还要说明，
∶ 《大》片不仅仅只在情话男生中产生这么大地影响，
∶ 至少在北大男生中也是很受欢迎，得票率至少要比铁达尼高得多。

我是典型的北大人，我喜欢《大话西游》。
大言不惭的说。

--
我总是苦苦的等待......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
发信人: hwahwa (云中漫步), 信区: MovieTV
标 题: Re: 《大话西游》
发信站: BBS 水木清华站 (Fri Sep 4 20:05:10 1998)

//Hand BeyondDanny 兄
顺便问一句，兄台是否也喜欢Danny的歌？

【 在 BeyondDanny (爱我就要付出代价) 的大作中提到: 】
∶ 我是典型的北大人，我喜欢《大话西游》。
∶ 大言不惭的说。

--
郁闷就象海绵里的水，只要挤它总是有的。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.17.234]
发信人: BeyondDanny (爱我就要付出代价), 信区: MovieTV
标 题: Re: 《大话西游》
发信站: BBS 水木清华站 (Mon Sep 7 08:17:52 1998)

【 在 hwahwa (云中漫步) 的大作中提到: 】
∶ //Hand BeyondDanny 兄
∶ 顺便问一句，兄台是否也喜欢Danny的歌？

还用得着问吗？特别是经典老歌。。。。。。
多么怀念那个时代啊...

--
我总是苦苦的等待......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
返回上一页 回到目录 回到页首 下一篇


清华人的大话西游

 发信人: boyalone (不笑), 信区: MovieTV
标 题: 清华人的大话西游
发信站: BBS 水木清华站 (Sun Jan 23 18:31:54 2000)

前面有人说这部片子很一般
不值得让大家迷恋到那个地步
我觉得很对，但那位朋友没有认识到
大话西游实际上是一种无奈人生的反
映，我们总是喜欢问自己：什么时候
能够碰到自己的紫霞（不是那个BT的zixia：)
每个人在心里面都存有一个梦想的空间
而大话西游正是让人放飞心绪的一味
药引，迷恋的是自己的梦想而不是具体的星爷
的台词动作

其实大家都清楚大话西游用的是最俗的语言
最平凡的套路，但反应的内涵却是现实中
存在的那种令人眩目的爱情，爱的短暂而又
陶醉，最后还是要心碎的分手

就我本人来说，我现在已经很难理解那种显得
浮躁的情感生活，但每个人都对这种生活
充满好奇，也许会幻想去体会

这就是大话成功的地方，反映了时代的一种色彩
一种浮躁的心态，一种动感十足的人生
给人一线遐想的空间，如同时下流行的网恋
一样，其实就是一种风气，一股时髦

好像有人说过流行的未必都好，这话很对
但流行必有其成功之处，这就是我想说的
--
I can't lose you
But I want to leave you

※ 修改:·boyalone 於 Jan 23 18:32:50 修改本文·[FROM: 202.205.0.215]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.0.215]
上一篇 返回上一页 回到目录 回到页首 下一篇


清华人痴迷大话西游之怪现状

 发信人: flyfoxman (恋爱中的成吉思汗), 信区: MovieTV
标 题: 清华人痴迷大话西游之怪现状
发信站: BBS 水木清华站 (Sat Jan 22 17:25:07 2000)

这是一个朋友前几天的作品,让我代发,不代表我的观点.

清华人痴迷《大话西游》现象之研究
前言
清华人对《大话西游》的痴迷程度，可谓天下独绝。日常生活之中，反复引用，直至
举手投
足，只字片语，便能传情达意，心领神会，然后可以接下来，滔滔江水，绵绵不绝，哈
哈大笑，畅快不已。
谓为奇观。以至于电影评比，不得不先把《大话西游》排除在外。而此等现象，在别的
地方，别的大学，
则极为罕见，实在是种怪现象。但大凡怪现象，又常有自在之道理，故此痴迷现象背后
，必有独到之
缘由与背景。
《大话西游》中之矛盾举例
要考察此现象，必然要先考察《大话西游》本身。
在我看来，《大话西游》乃是周星驰登峰造极之作，将他多年搞笑之独特风格发挥到
了极致，并蕴涵
和传达了某种内在的思想和见解。有人称此风格为无厘头风格，是香港现代病之文化体
现。那么此片亦是
无厘头的代表作了，集中反映香港社会中各种矛盾冲突。以下举例说明。
1，农业文明与工业文明的矛盾 经济基础
片中的牛魔王代表着农业文明，而孙悟空则代表着工业文明。孙悟空的本事显然
大过牛魔王，但
胜利并不是垂手可得，最后的决战就是在两者之间进行的，惨烈、悲壮，而紫霞，人类
最本质的情感的
象征，正是这场战争的牺牲品。甚至在一开始，不明真相的至尊宝还妄想企求牛魔王的
保护。这种描写
暗喻了一个社会从农业文明转向工业文明过程中的种种境况与矛盾。
2，传统与现代化的矛盾 文化层次
社会的转型过程中，文化层次必然要承受传统与现代化的矛盾冲突。而这一点在
传统悠久的中国
社会更是表现得淋漓尽致。有人认为，香港的无厘头文化是一种后现代文化，其实不然
。这种文化现象中
的核心问题恰是传统与现代化的冲突，而不是后现代。纵然他们使用所谓后现代的手法
，如解构主义，但
核心问题依然如故，这不仅是香港的问题，也是整个中国的问题。
周星驰的搞笑技巧，本质是一种脑筋急转弯式的荒诞。而其中有许多是对传统的
否定和嘲笑。在
《大话西游》中，兄弟之情，被瞎子的装死戳穿；师徒之谊，也只是面对黑山老妖时的
互相出卖。仅剩下
一点最本质的男女之爱，却连至尊宝自己都弄不明白。晶晶还能亲自去看至尊宝的心，
但我们这些凡人该
怎么办？更糟的是，我们还有心吗？
3，自由与秩序的矛盾 社会结构
对于至尊宝那份很有前途的职业，我认为，其最有前途之处在于，自由。作土匪
自然不用受约束，
更何况是土匪头。土匪是农业社会的游侠，另类分子。而农业社会的主体，农民，则更
要自由一些，自给
自足，天人合一。工业社会的人民则更多地被要求服从协调一致的秩序，否则大工业生
产无法进行。从本
质上讲，农业社会与工业社会都在寻求着秩序，但方式并不相同：前者是在构建金字塔
式的身份关系；后
者则更看中平面式的契约关系。在工业社会里，人更象是作为工具存在，因而对自由的
渴求更加强烈。
至尊宝是害怕受约束的，我们每个人都怕。当他数次不自觉地进入水帘洞中时，
他已经意识到约束
的不可避免，只能自嘲道，认错人了吧？！唐僧的啰嗦更是他寻求自由的动机和借口。
但最终，孙悟空的
觉悟，则象征着人们对秩序的回归。
4，分裂与统一的矛盾 心理状况
孙悟空的觉悟，又不是一种简单的回归秩序，这是他在历经人格的分裂和统一
之后，一种更高
层次的历劫轮回。有人以弗洛依德的心理学方法进行分析，这是个很不错的角度。唐僧
代表着“超我”，
而三个徒弟则各自代表着“自我”的各个方面。
五百年前，悟空的西行，充满被迫的情绪。即表明在工业化初期，“自我”与
“超我”之分裂。
而唐僧舍身取义，让悟空自己去经历五百年的轮回，亲身感受社会转变中悲欢离合，终
于能够物我两忘，
归一我佛，获得人格的统一，一心一意，西行取经。
值得注意的是吴孟达扮演的角色，始终是孙悟空人格的一部分。他一方面与悟
空保持一致，构
成“自我”与“超我”的分裂和统一，另一方面有常与悟空发生对立，表明“自我”本
身的矛盾。
《大话西游》的情节就是在这些错综复杂而又无所不在的矛盾中展开并运行的。矛盾
的对立与冲突，使
得整部片子波澜起伏，回肠荡气。而贯彻其中的时空倒错，人格分裂、重复与统一，又
能揪住观者的情绪，
并将其剪切、撕裂、重整。大起大落，大悲大喜，混乱而又能揉为一体。但从事实上看
，这其中的矛盾冲
突又不是简单划分一下就能明了，划分只是一种观察的手段，如当代科学中惯用方法。
而另一方面，不同
的视角，又往往能带来不同的见解。
清华与香港
《大话西游》产生于香港，而在清华获得了极大的接受与认同。这隐隐透露出一点
线索，或许这两个
相距千里的地方有着某种相似之处。
香港是最典型的殖民地之一，中国人的地方租给外国人，让外国人管理、收益。老
百姓仍然是中国
人，血液里流淌着中国的传统，又要去过外国人的生活。从农业社会一下子跳到发达的
工商业社会，整个
社会基础发生质的转变，各个方面必然在这种大的转型中发生大的扭曲变形。这些变形
的影响是广泛而深
远的，直至一百年后的今天，香港社会的经济基础业已转变完成，而社会的文化层面以
及社会心理结构依
然处在这种影响之下。但客观的讲, 这里面的矛盾还只有传统的中国文化与现代西方文
化的冲突而没有加
入共产党之新中国的立国思想。所以矛盾的表现形式比较单纯而典型，因而显得有可理
解和欣赏的艺术
性。而在中国的大部分地区,传统中国文化、现代西方文化以及共产党之立国思想三者相
互冲突,构成一个
更复杂的体系。
清华园里显然是另外一种情形。老师教，学生学，没有经济基础的冲突，似乎也
不可能存在文化层
面的矛盾。但任何有健全理智的人，都可以发现以上结论的谬误。一方面，学生的家庭
背景与整个社会之
文化现状有着密切的联系；另一方面，学校本身就是一个文化的集中地，任何有关社会
文化层面的冲突，
必然要反映到学校中。因此，尽管，清华是个理科院校，依然反映着整个中国社会的文
化现状，而且在某
种程度上，由于清华的特殊情况，这里的反映还具有一定的前沿性。而在我看来，正是
这种前沿性，使得
清华与香港具有了一定程度的相似。
这里所言的清华特殊情况，正是它作为全国第一的工科院校，与现在的经济战线
联系密切，从而在
整个社会向工业社会的转型中走在了前面。而香港，作为名义上的行政特区和实质上的
经济特区，无疑是
走在其他地区前面的。这两者相似的前沿地位，决定了它们在文化上的相通之处。这种
情况，在别的学校
里是难以出现的，纵然有一部分人能理解，但极少能形成象清华人这样的规模。也许，
这便是，小的现象
尚依赖个人；大的现象，则是有其内在逻辑的，人的作用甚微了。
心理背景
文化环境的相似，固然是产生此现象的基础，但人的心理状况，才是此现象出现的
决定因素。因为这
个现象本身是个外在表现为心理沟通的文化现象，艺术是要用个人的心理去感受的。
《大话西游》中所表现的无厘头文化，就是一种文化转型过程中的扭曲心理。它的
载体是香港社会的
下层中国青年人。生长在这个转型期的富有创新本能的青年人，必然要创造出自己的文
化来。在传统与现
代的斗争之中，无所适从的茫然，思想找不到出口，逆反心理悄然而生。但他们不能反
叛，因为工业社会
的胜利在经济基础上已经成为事实，所有的矛盾与困惑都集中在文化和心理领域。而他
们是下层的人民，
并不能成为思想的先锋，只能用自己的能力在自己的范围内发泄思想，以反叛和嘲讽同
时对待传统和现代
两个方面。从这个意义上讲，《大话西游》并不是完全真实的反映这种文化心理现状，
因为它在结尾，用
了宗教式的升华和指引，而这种出路在无厘头的文化心理之中是不会必然产生的。
清华人的心理又是如何的状况呢？在我看来，普通的学生依然是处于下层的茫然青
年。这种心理的出
现是有多方原因的。首先，普通学生的地位在整个学校的体系中是处于下层的。无论从
行政、教学还是科
研上看，学生是没有地位的，虽然与我们的理想相冲突，但这是事实。其次，学生在思
想上也是找不着出
口的。这是中国普通民众的现状，但似乎不应该出现在清华这种一流大学，这里应是中
国思想的先锋。事
实是，清华并不能担此角色。在历史上，清华固然有一段辉煌，但今天已不是昨日。（
对辉煌历史的不断
回顾，恰恰造成了一种普遍的时空倒错感，与《大话西游》的结构吻合了！）清华并不
是以思想见长，学
生力所能及，也只是埋头学习、科研，或者埋头游戏罢了。最为正常的心态，也是尽心
做好眼前的事，再
观望将来了。而层出不穷的扭曲心理，则在普遍学生之中亦是常见。（有兴趣者，不妨
看前两年校内很著
名的一篇文章，似乎叫〈找朋友〉。）再次，清华历史上的辉煌亦构成一小范围的传统
，而现状是不如人
意的，未来与传统的矛盾，使得现在的清华也处于自己转型的夹缝之中。这种状况也是
促成此种心理的原
因。
在这种现状之下，清华人的心理便极易与香港下层青年的心理发生沟通，正是这种
沟通，使清华人对
《大话西游》表现了极大的理解和认同，并能在普通学生中以惊人的速度传播，从而得
到广泛的模仿与应
用，成为日常生活的一部分。也许很多人并不去细想这其中的意义，但这不影响什么，
因为潜在的文化环
境和心理状况决定了一切，只要你不是假装喜欢，而是感受到了一些发自内心的愉悦和
震撼，那你就应借
此机会，反思一下自己的生存状态，并努力完成一次超越。
前景
在我看来，从某种意义上讲，对《大话西游》的认同和痴迷，恰能反映我们处于一
定的领先地位，尽
管这本身是一种并不能令人满意的生存状态。问题是，我们能否超越这种状况，或者能
否早点超越。在社
会转型的过程中，代表社会主体的普通青年的心理状况是未来社会的基础。《大话西游
》的结尾象征了现
代化文化的最终胜利，以及社会主体对秩序的回归。这是种带有宗教色彩的理想，未来
究竟会怎样？
后记
我本人在四年前看到《大话西游》的，周星驰的这部大作，当时就被震撼了，回来
一夜没睡好。后来
反反复复又看了N次。我总觉得它不是个简单的搞笑片，想努力说出点什么，但又一直觉
得说不清楚。前
一段，看到了BBS上转载的一篇文章，又有了言说的冲动。恰当晚与NANOAMP讨论之，兴
致盎然，终于决定
试着表达一下自己并不完善的想法。望读者多多包涵。
每个人都在走着各自的朝圣路，万一看见了你不理解的人物或做法，大不了来一句
：
这个人样子好怪呀！？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.145]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 清华人痴迷大话西游之怪现状

 发信人: fanggg (蹉跎岁月), 信区: MovieTV
标 题: Re: 清华人痴迷大话西游之怪现状
发信站: BBS 水木清华站 (Sat Jan 22 17:33:30 2000)

sigh!
实在太牵强附会了.
前段时间还看过北大的学生出的一份刊物,
把<大话西游>捧得几乎和<红楼梦>一样的地步了,
实在让人啼笑皆非.
虽然我也特别喜欢周星驰的片子,
但是绝不是那种牵强附会的喜欢,
主要是感觉看他的片子特别轻松.
我相信清华那么多学生之所以喜欢<大话西游>,
也并不是像有些人评论的那样有着多么深刻的社会意义,
恐怕大多数只是为了娱乐罢了,清华人毕竟学习压力太大了,
学习之余看看周星星的片子,哈哈一笑,不是一种很好的放松方式吗?
干吗非要考证喜欢周片的根源呢?
【 在 flyfoxman (恋爱中的成吉思汗) 的大作中提到: 】
∶ 这是一个朋友前几天的作品,让我代发,不代表我的观点.
∶ 清华人痴迷《大话西游》现象之研究
∶ 前言
∶ 清华人对《大话西游》的痴迷程度，可谓天下独绝。日常生活之中，反复引用，直至
∶ 举手投
∶ 足，只字片语，便能传情达意，心领神会，然后可以接下来，滔滔江水，绵绵不绝，哈
∶ 哈大笑，畅快不已。
∶ 谓为奇观。以至于电影评比，不得不先把《大话西游》排除在外。而此等现象，在别的
∶ 地方，别的大学，
∶ 则极为罕见，实在是种怪现象。但大凡怪现象，又常有自在之道理，故此痴迷现象背后
∶ ，必有独到之
∶ 缘由与背景。
∶ 《大话西游》中之矛盾举例
∶ 要考察此现象，必然要先考察《大话西游》本身。
∶ 在我看来，《大话西游》乃是周星驰登峰造极之作，将他多年搞笑之独特风格发挥到
∶ 了极致，并蕴涵
∶ 和传达了某种内在的思想和见解。有人称此风格为无厘头风格，是香港现代病之文化体
∶ 现。那么此片亦是
∶ 无厘头的代表作了，集中反映香港社会中各种矛盾冲突。以下举例说明。
∶ 1，农业文明与工业文明的矛盾 经济基础
∶ 片中的牛魔王代表着农业文明，而孙悟空则代表着工业文明。孙悟空的本事显然
∶ 大过牛魔王，但
∶ 胜利并不是垂手可得，最后的决战就是在两者之间进行的，惨烈、悲壮，而紫霞，人类
∶ 最本质的情感的
∶ 象征，正是这场战争的牺牲品。甚至在一开始，不明真相的至尊宝还妄想企求牛魔王的
∶ 保护。这种描写
∶ 暗喻了一个社会从农业文明转向工业文明过程中的种种境况与矛盾。
∶ 2，传统与现代化的矛盾 文化层次
∶ 社会的转型过程中，文化层次必然要承受传统与现代化的矛盾冲突。而这一点在
∶ 传统悠久的中国
∶ 社会更是表现得淋漓尽致。有人认为，香港的无厘头文化是一种后现代文化，其实不然
∶ 。这种文化现象中
∶ 的核心问题恰是传统与现代化的冲突，而不是后现代。纵然他们使用所谓后现代的手法
∶ ，如解构主义，但
∶ 核心问题依然如故，这不仅是香港的问题，也是整个中国的问题。
∶ 周星驰的搞笑技巧，本质是一种脑筋急转弯式的荒诞。而其中有许多是对传统的
∶ 否定和嘲笑。在
∶ 《大话西游》中，兄弟之情，被瞎子的装死戳穿；师徒之谊，也只是面对黑山老妖时的
∶ 互相出卖。仅剩下
∶ 一点最本质的男女之爱，却连至尊宝自己都弄不明白。晶晶还能亲自去看至尊宝的心，
∶ 但我们这些凡人该
∶ 怎么办？更糟的是，我们还有心吗？
∶ 3，自由与秩序的矛盾 社会结构
∶ 对于至尊宝那份很有前途的职业，我认为，其最有前途之处在于，自由。作土匪
∶ 自然不用受约束，
∶ 更何况是土匪头。土匪是农业社会的游侠，另类分子。而农业社会的主体，农民，则更
∶ 要自由一些，自给
∶ 自足，天人合一。工业社会的人民则更多地被要求服从协调一致的秩序，否则大工业生
∶ 产无法进行。从本
∶ 质上讲，农业社会与工业社会都在寻求着秩序，但方式并不相同：前者是在构建金字塔
∶ 式的身份关系；后
∶ 者则更看中平面式的契约关系。在工业社会里，人更象是作为工具存在，因而对自由的
∶ 渴求更加强烈。
∶ 至尊宝是害怕受约束的，我们每个人都怕。当他数次不自觉地进入水帘洞中时，
∶ 他已经意识到约束
∶ 的不可避免，只能自嘲道，认错人了吧？！唐僧的啰嗦更是他寻求自由的动机和借口。
∶ 但最终，孙悟空的
∶ 觉悟，则象征着人们对秩序的回归。
∶ 4，分裂与统一的矛盾 心理状况
∶ 孙悟空的觉悟，又不是一种简单的回归秩序，这是他在历经人格的分裂和统一
∶ 之后，一种更高
∶ 层次的历劫轮回。有人以弗洛依德的心理学方法进行分析，这是个很不错的角度。唐僧
∶ 代表着“超我”，
∶ 而三个徒弟则各自代表着“自我”的各个方面。
∶ 五百年前，悟空的西行，充满被迫的情绪。即表明在工业化初期，“自我”与
∶ “超我”之分裂。
∶ 而唐僧舍身取义，让悟空自己去经历五百年的轮回，亲身感受社会转变中悲欢离合，终
∶ 于能够物我两忘，
∶ 归一我佛，获得人格的统一，一心一意，西行取经。
∶ 值得注意的是吴孟达扮演的角色，始终是孙悟空人格的一部分。他一方面与悟
∶ 空保持一致，构
∶ 成“自我”与“超我”的分裂和统一，另一方面有常与悟空发生对立，表明“自我”本
∶ 身的矛盾。
∶ 《大话西游》的情节就是在这些错综复杂而又无所不在的矛盾中展开并运行的。矛盾
∶ 的对立与冲突，使
∶ 得整部片子波澜起伏，回肠荡气。而贯彻其中的时空倒错，人格分裂、重复与统一，又
∶ 能揪住观者的情绪，
∶ 并将其剪切、撕裂、重整。大起大落，大悲大喜，混乱而又能揉为一体。但从事实上看
∶ ，这其中的矛盾冲
∶ 突又不是简单划分一下就能明了，划分只是一种观察的手段，如当代科学中惯用方法。
∶ 而另一方面，不同
∶ 的视角，又往往能带来不同的见解。
∶ 清华与香港
∶ 《大话西游》产生于香港，而在清华获得了极大的接受与认同。这隐隐透露出一点
∶ 线索，或许这两个
∶ 相距千里的地方有着某种相似之处。
∶ 香港是最典型的殖民地之一，中国人的地方租给外国人，让外国人管理、收益。老
∶ 百姓仍然是中国
∶ 人，血液里流淌着中国的传统，又要去过外国人的生活。从农业社会一下子跳到发达的
∶ 工商业社会，整个
∶ 社会基础发生质的转变，各个方面必然在这种大的转型中发生大的扭曲变形。这些变形
∶ 的影响是广泛而深
∶ 远的，直至一百年后的今天，香港社会的经济基础业已转变完成，而社会的文化层面以
∶ 及社会心理结构依
∶ 然处在这种影响之下。但客观的讲, 这里面的矛盾还只有传统的中国文化与现代西方文
∶ 化的冲突而没有加
∶ 入共产党之新中国的立国思想。所以矛盾的表现形式比较单纯而典型，因而显得有可理
∶ 解和欣赏的艺术
∶ 性。而在中国的大部分地区,传统中国文化、现代西方文化以及共产党之立国思想三者相
∶ 互冲突,构成一个
∶ 更复杂的体系。
∶ 清华园里显然是另外一种情形。老师教，学生学，没有经济基础的冲突，似乎也
∶ 不可能存在文化层
∶ 面的矛盾。但任何有健全理智的人，都可以发现以上结论的谬误。一方面，学生的家庭
∶ 背景与整个社会之
∶ 文化现状有着密切的联系；另一方面，学校本身就是一个文化的集中地，任何有关社会
∶ 文化层面的冲突，
∶ 必然要反映到学校中。因此，尽管，清华是个理科院校，依然反映着整个中国社会的文
∶ 化现状，而且在某
∶ 种程度上，由于清华的特殊情况，这里的反映还具有一定的前沿性。而在我看来，正是
∶ 这种前沿性，使得
∶ 清华与香港具有了一定程度的相似。
∶ 这里所言的清华特殊情况，正是它作为全国第一的工科院校，与现在的经济战线
∶ 联系密切，从而在
∶ 整个社会向工业社会的转型中走在了前面。而香港，作为名义上的行政特区和实质上的
∶ 经济特区，无疑是
∶ 走在其他地区前面的。这两者相似的前沿地位，决定了它们在文化上的相通之处。这种
∶ 情况，在别的学校
∶ 里是难以出现的，纵然有一部分人能理解，但极少能形成象清华人这样的规模。也许，
∶ 这便是，小的现象
∶ 尚依赖个人；大的现象，则是有其内在逻辑的，人的作用甚微了。
∶ 心理背景
∶ 文化环境的相似，固然是产生此现象的基础，但人的心理状况，才是此现象出现的
∶ 决定因素。因为这
∶ 个现象本身是个外在表现为心理沟通的文化现象，艺术是要用个人的心理去感受的。
∶ 《大话西游》中所表现的无厘头文化，就是一种文化转型过程中的扭曲心理。它的
∶ 载体是香港社会的
∶ 下层中国青年人。生长在这个转型期的富有创新本能的青年人，必然要创造出自己的文
∶ 化来。在传统与现
∶ 代的斗争之中，无所适从的茫然，思想找不到出口，逆反心理悄然而生。但他们不能反
∶ 叛，因为工业社会
∶ 的胜利在经济基础上已经成为事实，所有的矛盾与困惑都集中在文化和心理领域。而他
∶ 们是下层的人民，
∶ 并不能成为思想的先锋，只能用自己的能力在自己的范围内发泄思想，以反叛和嘲讽同
∶ 时对待传统和现代
∶ 两个方面。从这个意义上讲，《大话西游》并不是完全真实的反映这种文化心理现状，
∶ 因为它在结尾，用
∶ 了宗教式的升华和指引，而这种出路在无厘头的文化心理之中是不会必然产生的。
∶ 清华人的心理又是如何的状况呢？在我看来，普通的学生依然是处于下层的茫然青
∶ 年。这种心理的出
∶ 现是有多方原因的。首先，普通学生的地位在整个学校的体系中是处于下层的。无论从
∶ 行政、教学还是科
∶ 研上看，学生是没有地位的，虽然与我们的理想相冲突，但这是事实。其次，学生在思
∶ 想上也是找不着出
∶ 口的。这是中国普通民众的现状，但似乎不应该出现在清华这种一流大学，这里应是中
∶ 国思想的先锋。事
∶ 实是，清华并不能担此角色。在历史上，清华固然有一段辉煌，但今天已不是昨日。（
∶ 对辉煌历史的不断
∶ 回顾，恰恰造成了一种普遍的时空倒错感，与《大话西游》的结构吻合了！）清华并不
∶ 是以思想见长，学
∶ 生力所能及，也只是埋头学习、科研，或者埋头游戏罢了。最为正常的心态，也是尽心
∶ 做好眼前的事，再
∶ 观望将来了。而层出不穷的扭曲心理，则在普遍学生之中亦是常见。（有兴趣者，不妨
∶ 看前两年校内很著
∶ 名的一篇文章，似乎叫〈找朋友〉。）再次，清华历史上的辉煌亦构成一小范围的传统
∶ ，而现状是不如人
∶ 意的，未来与传统的矛盾，使得现在的清华也处于自己转型的夹缝之中。这种状况也是
∶ 促成此种心理的原
∶ 因。
∶ 在这种现状之下，清华人的心理便极易与香港下层青年的心理发生沟通，正是这种
∶ 沟通，使清华人对
∶ 《大话西游》表现了极大的理解和认同，并能在普通学生中以惊人的速度传播，从而得
∶ 到广泛的模仿与应
∶ 用，成为日常生活的一部分。也许很多人并不去细想这其中的意义，但这不影响什么，
∶ 因为潜在的文化环
∶ 境和心理状况决定了一切，只要你不是假装喜欢，而是感受到了一些发自内心的愉悦和
∶ 震撼，那你就应借
∶ 此机会，反思一下自己的生存状态，并努力完成一次超越。
∶ 前景
∶ 在我看来，从某种意义上讲，对《大话西游》的认同和痴迷，恰能反映我们处于一
∶ 定的领先地位，尽
∶ 管这本身是一种并不能令人满意的生存状态。问题是，我们能否超越这种状况，或者能
∶ 否早点超越。在社
∶ 会转型的过程中，代表社会主体的普通青年的心理状况是未来社会的基础。《大话西游
∶ 》的结尾象征了现
∶ 代化文化的最终胜利，以及社会主体对秩序的回归。这是种带有宗教色彩的理想，未来
∶ 究竟会怎样？
∶ 后记
∶ 我本人在四年前看到《大话西游》的，周星驰的这部大作，当时就被震撼了，回来
∶ 一夜没睡好。后来
∶ 反反复复又看了N次。我总觉得它不是个简单的搞笑片，想努力说出点什么，但又一直觉
∶ 得说不清楚。前
∶ 一段，看到了BBS上转载的一篇文章，又有了言说的冲动。恰当晚与NANOAMP讨论之，兴
∶ 致盎然，终于决定
∶ 试着表达一下自己并不完善的想法。望读者多多包涵。
∶ 每个人都在走着各自的朝圣路，万一看见了你不理解的人物或做法，大不了来一句
∶ ：
∶ 这个人样子好怪呀！？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.97.182]
上一篇 返回上一页 回到目录 回到页首 下一篇


留在你心底的眼泪---liar谈〈大话西游〉之体验篇

 发信人: howie (夜雨飞鸟), 信区: MovieTV
标 题: 留在你心底的眼泪---liar谈〈大话西游〉之体验篇
发信站: BBS 水木清华站 (Fri Mar 17 17:36:09 2000)

有一个下午在咖啡馆里，阳光透过我身旁的玻璃洒在我面前的桌上，泛起一层锡箔一样
的光，窗外的梧桐树好象触手可及，那个时候还是个秋天，那个时候正好有叶子在风里
落着，象是用手指轻轻弹碎了玻璃，发出很清脆的响声。我眯起眼睛，望着窗外在太阳
下来来去去的人群，我看见他们行色匆匆，每一个人的脸上都有我看的见或者看不见的
岁月的痕迹。
走出咖啡馆，我开始穿梭在人群里，迎向纷至沓来的脚步与表情，我知道我的生活，就
将要走在这样的空气里，和每一个正在生活的人一样，经历着纷至沓来的脚步与表情，
然后让它们埋没在时间的化石层里。
是啊，这就是我的生活，也许我也可以推己及人的说，这就是我们的生活。
真的是这样吗，难道我们的生活就是这样，在黎明醒来，在黑夜里睡去，不知道昨天发
生了什么，也忘了自己曾经走过了哪里，在你生命里过往的面孔与表情统统都模糊在你
转身的一瞬间，就消失了，再也不曾被你记起？
我不相信。
每次在我安静的看着窗外的人群时，我总是觉得，在他们各样的表情下，在他们速度不
一的脚步里，都有一些别人看不见而只有自己知道的过往，就好象紫霞在孙悟空的心里
留下了一滴眼泪，也许你没有想起它的存在，但是它并不是消失了，而是埋在你心里最
深的地方，然后被现实与时间不知不觉的淹没，直到有一天，当你走在大街上，或者当
你在睡梦里翻了个身，你突然觉得有一段往事正在心里涌上来，你好象早就忘了，好象
又一直记得，于是你放慢脚步，或许是辗转反侧，总之你象一个猛然间回头的旅客，妄
图抓住刚刚消逝在眼前的景色，可是你如何能在时间的回溯里抓住些什么？就好象至尊
宝妄图穿越时空去救起白晶晶，月光宝盒还不是跟他开玩笑，最后把他带到了五百年前
。于是你在回忆着，你突然发现这段往事在你的心里原来占有着这么重要的位置，于是
你悲从中来，在回忆里翻滚，你有没有梦里不知身是何的感觉？就好象孙悟空在倒错的
时空中无法认清自己的身份。当你终于完整的重温了这段过往---在时空的面前，我们是
这么的无能为力，我们只有象放开紫霞冰冷的身躯的孙悟空一样，放开我们试图握住一
段珍爱回忆的双手。
当影片的最后，孙悟空变身飞进夕阳武士的身体，他知道自己再也回不去了，借助别人
的身体去吻自己的爱人无非是弥补一下遗憾的过往，就好象我们常常要在别人的故事里
甚至只有在梦里才能找回旧时的回忆。这个时候我明白，面对世事沧桑时空交错的时候
，孙悟空和我们一样的无力与悲伤。于是他又踏上西游的征程，风沙又将尘封你我的过
去。
有人说这部电影就是纯情电影，是给那些年轻人看的，而他早就过了这样的年纪。我不
由得失笑，仿佛变的实在与世故是一件值得炫耀的事情。我反倒觉得越上年纪的人才越
知道青春与回忆的珍贵，虽然生命里没有这么多的刻骨铭心，可是我相信你我的心里都
有这么一滴眼泪，会在你转身的一刹那涌上来，涌在你已经老去却未必麻木的心里。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


网络论剑之刀剖周星驰篇（转贴）

 发信人: kazu (蝈蝈~~网上的虫鸣), 信区: MovieTV
标 题: 网络论剑之刀剖周星驰篇（转贴）
发信站: BBS 水木清华站 (Sun Dec 12 18:32:08 1999)

网络论剑之刀剖周星驰篇
俞白眉
早上好。同学们好。好吧大家请坐吧。我是新来的俞白眉医师。

这堂解剖实习课是我和大家的初次见面。请多关照。

大家已经看到了今天停尸台上放着的这具尸体。我可以很负责地告诉大家，他是一个大家
都很喜欢个别人极其厌恶的同志——到底是谁呢？大家猜猜。

猜嘛猜嘛，猜不出来使劲猜嘛。

让我抽口烟先——对不起我的心情实在是太激动啦。感谢你第一排的这位女同学，李红唇
同学，不客气我自己会点烟，请你坐回到原位去。对，就是现在，我再说一遍，请你坐回
到原位去——该看的时候我自然会让你看的，如果你再这么不自重的话就请你出去。谁在
嘘？嘘什么嘘？我可以很负责地告诉大家，你们起哄没用。我不吃这一套。我在部队军体
拳得过全师第五名，在蒙古练摔交打遍草原无敌手人们叫我蓝天上的雄鹰牧场上的骏马—
—当然了，我不是蒙古大夫，我是高级医师。

揭开之前，我还必须得到大家的保证：在我掀开这片麻布的时候，大家一定要克制自己不
要尖叫不要喧哗不要晕倒不要疯狂不要歇斯底里不要闹得跟午夜凶铃一样——其他班还在
上课呢。谁在笑？笑什么笑？我可以很负责地告诉大家，虽然我这么要求你们但是你们肯
定还是做不到——的确太刺激啦。

不信是不是？好吧好吧，让事实教育你们吧。

开……

（二十分钟以后）

张黑头同学，你确定李红唇同学现在已经完全苏醒过来了？她既然已经清醒了，就请你不
要再给她做人工呼吸了好吗——坐回到你的位置上，顺便把桌子扶起来把凳子摆整齐。赵
黄脸同学，能不能擦去你嘴角的白沫？左边，对向上一点，好了干净了——瞧你那点儿出
息！就这点儿起子你刚还好意思起哄呐？至于你，王金牙同学，我可以很负责地告诉你损
坏公物是要赔偿的，什么借口也不成——什么？你不在乎？你爱谁谁了你想开了你觉着人
活着没意思了？没人拦你，反正窗户玻璃已经被你打了，跳吧跳吧多蓝的天啊——哼哼，
我知道你不敢跳。吓唬谁呢你？跟我斗，您还嫩点。

好了我们继续上课。

对。大家都看到了。就是周星驰。

风采依旧虽死犹生啊。还是茫然和狡黠的眼神，还是嘲讽和煽情的微笑。从来美人如良将，
不许人间见白头啊。

Oh,My god——我得控制控制自己的情绪了。

我知道大部分同学都是他的影迷。我也是。所以大家应该高兴才对。他影迷那么多，死了
尸体偏偏落咱们手里了——这是多大荣耀啊。说明组织上信任咱们。如果我们对他的解剖
不够彻底不能做出令世人满意的报告，别说人民不答应，咱们自己良心上也过不去，对不
对？李红唇同学不要发呆了，还是节哀顺便吧化悲痛为力量吧。请注意听讲。

还好今天我们这里都是周的发烧友。这让我说起话来很方便。跟大家谈谈周星驰所代表的
大众文化，是看人下菜——跟一张嘴动辄当代中国文化几大俗的人谈，就是对牛弹琴。我
喜欢看人下菜，不喜欢对牛弹琴。何况有一位外国人狄德罗就曾经这么定义过大众：“同质
性极高的人的集合体”。谈大众文化，当然得跟大众谈。我看今天的同学们都是其中的分子。
很好很好。

关于大众的定义，我还得解释解释。不是人民。不是群众。更不是三分之二还怎么着三分
之一已经怎么着的那个劳苦大众。它是“同质异构”的。对文化而言，就是消费者。掏钱
购买文化的人。对了就是你们。窝家里看肥皂剧，租盗版VCD，跟人约会看美国大片，见
什么书流行借什么书看，书架上只摆百年孤独呼啸山庄。

都别惭愧，把头抬起来吧，俞老师不是批评你们没品味。大家其实都一样。不就是让周星
驰逗乐了吗？不丢人。我跟大家说个好消息——哲学家们美学家们思想家们正考虑咱们这
事呐。都说该给同志们的这些“低级趣味”平反了。

艺术到底能给人些什么样的享受？这个问题太大了。本世纪以来关于这个问题的答案是以
十年为一个单位倍增的——比人类历史前五六千年的答案的总和还要多。有人把小便池作
为艺术的展品，有人拿垃圾废物堆成四不象来抽象人生，还有人说丑应该代替美作为美学
的主角——大家不要笑，如果大家对西方社会本世纪以来经济学哲学美学的演变过程有一
点了解，大家就该知道他们不是疯子，他们也不是在故弄玄虚——都是艺术家。

艺术家们试图从立体的多维的正向的逆向的正常的非常的清晰的混沌的中心的边缘的绝对
的相对的可知的不可知的种种角度观察审视和诠释整个世界和人生中的美时，视野之中却
一直有一个极大的盲点——只有极少数人觉得大众的审美趣味有可能在美学上占有一席之
地，更多的人对于大众文化的发展视而不见。如果说，被多数人接受的文化或者说满足人
本能快感的文化就应该被人认为是低层次的，而行为艺术之类的沙龙审美观念无论能不能
被人接受但总还是精英文化理应属于较高的哲学层次的话，那么我就可以很负责地说一句，
去他妈的吧，装什么大尾巴狼。

同学们不要奇怪，老师我敢于口出狂言的一个最简单不过的理由是，无论谁也必须承认，
形而上的哲学的物质基础就是形而下的本能。

需要另外说明的是，俞老师对沙龙艺术不抱有任何成见，只是对现在文化艺术的割据局面
的公平性有看法。

说远了是不是？张黑头同学请把赵黄脸同学叫醒，我马上就要说到正题了。

简单说吧。

不要拿传统审美去审视大众文化，不要用精英艺术去比较大众文化。

你们家用狗抓耗子吗？

在这个世纪里，我们已经承认了艺术和传统意义上的“意义”可能是无关的。那么，我们
迟早会承认，艺术和传统意义上的“低级趣味”可能是有关的。

实际上我们有许多时候就是把自己对于艺术的“低级趣味”的理解包装得冠冕堂皇了连自
己都信以为真了。

我的一批朋友们喜欢看《焦点访谈》。但是我注意到大家一看是正面报道可能就换频道了。
其实大家喜欢看的是阴暗面，是记者面对阴暗面时阴暗面的尴尬，是结局时可能出现的大
快人心。这样比较痛快。可是对每一个老百姓而言，这些事其实又都是替古人担忧。这种
享受，每一个人都可以自己想一想，将之解释为忧国忧民是不是有些拔高了？它和看武侠
小说时侠者劫富济贫替天行道所带给人的那种近于本能的愉悦和快感有何本质不同？可是
后者长期以来被公认是“低级趣味”的啊。

再比方说，西安现在最火的一种报纸《华商报》，它的品位低下，妇孺皆知。然而不瞒各位，
俞老师有时候中午吃牛肉扯面羊肉炮馍的时候，等着着急，不介意叫来报童花五毛钱拿上
一份随便翻翻。碰见熟人了，躲避不及，人家一般会问：你也看这个吗？俞老师就会说，
哎呀主要想包点东西的——谁还没有点虚荣心？大家笑什么？什么，都一样吗？

人人都让周星驰逗得前仰后合，又不是人人都能像周星驰一样逗得人人前仰后合。如果你
能面对这个事实，那么就请放弃你那些原有的审美观念，跟我一起来想一想，这个搞笑本
身，有艺术存在吗？有美存在吗？有吗？这是一道思考题，大家课后再琢磨琢磨。

李红唇同学，你来回答我一个问题。你喜欢听人跟你贫嘴吗？或者叫幽默你也许更能接受。
对，就是幽默，没什么深刻的意义，但特有意思——你会喜欢吗？

会的？好。请坐。那么如果一部电影里充满了诸如此类的幽默，但是仅此而已，剩下的情
节便是不知所云了，你会喜欢看吗？你会认为它是有价值的吗？这又是一道思考题。课后
作业。

——不是不是，我不是在说周星驰的电影，那样的话周星驰就被低估了。我是在论述大众
文化的基石所在。既然是基石，就应该落到最低点，才有说服力。我们只有先正视曾志伟
这样不入流艺员的存在意义，才可能充分领略到周星驰等出类拔萃者的难能可贵。正好象
谈武侠小说存在的合理性，不能用金庸这样不世出的伟大者来解释，只能拿卧龙生云中岳
于东楼辈来说明。

对于大众文化的蔑视，从本质上来讲，是文化艺术圈里的禁欲主义。

正如禁欲主义是从人类逐渐进入资本主义社会时开始被人怀疑的一样，文化艺术里的禁欲
主义的独霸天下的局面也在这个大众文化消费逐渐成为社会总体的文化消费方式的主流时
开始引起思考者的注意和不满。

冰山的解冻，实际上是从本世纪五六十年代开始的。意大利，英国，德国的新电影文化批
评学派开始把大众艺术当作真正意义上的艺术来研究。这可能是文化艺术史上的一次伟大
的转折，它的意义至今仍然没有得到人们充分的认知。

非批判非否定非精英非哲学非思辩的，也是艺术吗？逗乐的煽情的，以商业赢利为主要目
的的，也是文化吗？第一次有人站出来回答：是的。他冒着被人指为堕落目为媚俗讽为菜
鸟的危险，迎着整个文化界精英们怀疑和不屑的目光，说出这番话来，得需要多大勇气？

从康德到马克思，更多的是从政治从经济层面考量社会发展模式。这种方法有其片面性。
葛兰西就曾经说，“市民社会”才是发达资本主义社会最内在的战壕，而资本主义国家则只
是发达资本主义社会外在的战壕了。

如果说，我们不再把大众当作统治阶级意识形态的奴隶，那么，我们还有什么资格认定最
大众化的文化消费里没有“文化”？

如果说，我们不能把巴赫肖邦梵高毕加索带给我们的美和好处用语言用文字具体地表达出
来用实际行动展现出来，那么，我们还有什么理由为我们曾被杨过小龙女感动得神魂颠倒
曾被周润发小马哥激动得热泪盈眶曾被周星驰逗得捧腹大笑而感到羞耻？

如果说，我们已经逐步开始认识到所谓“劳逸结合”所谓“休息是为了更好的工作”所谓
“玩物丧志”都不足以指导我们的人生了，我们已经逐步开始认识到工作事业不该是人生
的唯一目的，享受人生本身就应该是我们穷尽一生的追求之一的话，那么，我们还有什么
必要放弃我们对大众艺术家的崇拜？

到底是世人愚顽，还是我们故作清高？

对不起，我又拍桌子了——一说起来就激动。不过也好，赵黄脸同学不是又被我叫醒了吗？
赵黄脸同学，真不好意思打扰你睡觉了。

我所以絮絮叨叨讲了这些似乎无关的题外话，原因是，我们要解剖周星驰，也许应该先把
他的遗传基因他的家族病史搞清楚——周星驰不是天外来客，也不是石猴天地孕化——当
然了他扮演过孙悟空，他的某些气质也比较象。

好吧，我看大家都等不及了。我们就边开刀边讲解吧。

周星驰的电影大家都看过了。自从八九年前后李修贤力捧周星驰一夜窜红，到了今天，已
经成了香港搞笑电影的代名词，香港大众文化的几个主要形象之一。我希望我们通过解剖
他，能对整个大众文化，或者就是人们说的文化界的几大俗的价值所在做出一个比较客观
的判断。

我们考察周星驰的美学价值，不要用传统的古典的美学标准来衡量。那是南辕北辙——如
果我们不是一无所获的话，我们得到的就一定是牵强附会出来的东西，破绽百出难以服人。
肌肉的纹理结构不同，就不能用相同的解剖刀。

比如说，我们可以看到对周星驰电影的一些评论。有人说，他无处不在的对一切神圣的嘲
弄和调侃——举一个小例子比方《大话西游》里那个有趣的称谓“观音姐姐”——正是哲
学家们所关心的“上帝已死”；又有人说，他对生活弱者的反英雄式的描画——举一个小例
子比方《喜剧之王》中那个四处碰壁而且在非常时刻仍然严重偏离观众期望怯懦如故的死
跑龙套的——正是当代美学中最流行的解构毁灭否定等等非理性主题；又有人说，他的对
自我毫不留情的残酷幽默——举一个小例子比方说《唐伯虎点秋香》里的宣言“谁敢跟我
比惨”以及对爬虫的亲切呼唤“小强”——正可以同赵州和尚和侍者文远从“我是驴”到
“我是粪中虫”的禅门机锋里关于道之所在的精髓相观照。

何必如此做作呢？这样的评论，爱之愈深，毁之愈甚。

我设想尼采海德格尔德里达听到这番评论，只会当作耳边风。赵州和尚听了，也许“咄”
地一声杆棒就要打过来。周星驰听了呢，应该是用他一贯的无厘头表示欢迎：哇塞，好厉
害，不知这位大哥何门何派竟然对小弟如此敬仰如滔滔江水，哈哈——哈，镜头里忽然只
剩下他一双皮鞋——人早在地上摆“大”字了。

费力不讨好。这样一相情愿的归类法，没有人领情的。如同村上春树对他的作品的流行表
示不解一样，周星驰们对他们作品的内涵啊意义啊也从来不在乎。在我看来，将严肃艺术
家们和大众艺术家们当作两个职业来看也许是更符合实际操作的。一个是试图在感性上触
摸哲学，另一个则试图拥抱最大的受众群体；一个的伟大者必须忍受孤独，另一个的成功
人士则一定处处享受欢呼和掌声；一个的欣赏者是懂艺术的人，另一个的欣赏者则是不懂
艺术的人和正在上厕所的懂艺术的人；一个为灵魂拭灰，另一个则在脚心挠痒。请大家一
定要明白，这两个职业的这些区别，本身没有高下可言。

当然，两个职业的顶尖者在人生的旅途中偶然相遇，也许会莫逆一笑握一握手，同时感到
相通的快乐——这是题外话，今天我们不谈。

阿尔多诺曾经说，大众文学是相反的精神分析学。

大众艺术本来是不以升华为目的的。它的唯一目的和出发点就是对最大数量受众的直接满
足。在大众艺术里，形式成为核心和第一主角，而内容则在实质上已经退居其次，只有在
形式彻底征服受众以后，它才产生一点点可怜的相得益彰的功能——即使是这点功能，也
常常被忽略了。只有从这个基本论点出发，我才可以为大家证明周星驰之成为大众艺术大
师的合理性和必然性。我才可以为大家证明，周星驰为什么要比金凯瑞高明。不要跟我提
曾志伟麦嘉许冠文什么的，他们从来不知道大众艺术是怎么回事。

所以把周星驰称为大师的理由是：在他之前，有喜剧电影，有闹剧电影，但是并没有搞笑
电影，没有无厘头。无论如何，我们也该承认，开创一个新的艺术创作门派，总是不容易
的。

从本质上来说，搞笑电影其实正是对传统喜剧的一次反动——为了笑而搞笑，内容为形式
服务，为票房服务，仅这个提法，就有它过人的地方。如果说我们过去所理解的艺术是糖
衣裹着的炮弹，那么周星驰从一开始就供认不讳：在他的电影里，恰恰是反其道而行的—
—炮弹炸开，流出来的却都是糖稀。与此相对的是另一些大众文化消费产品的炮制者，即
使是当他们为了票房绞尽脑汁时，他们也还要把自己的故事包装成传统的堂皇叙事，演绎
成有道德判断有价值取向的因果哲学——这样挂羊头卖狗肉的低劣作品，我们难道不是已
经领教够了吗？比如说，曾志伟王晶流的闹剧，一般而言，都会有一个煞有其事涂脂抹粉
试图自圆其说的结尾。这是很可笑的，中国人说，既想当什么，还想立什么，哪里有这样
的好事。

当然，我们不可否认，同样作为大众文化的生产者，曾志伟王晶和周星驰其实是你中有我
我中有你的——我们没有必要为了推崇周而天真地设想他能出淤泥而不染濯清涟而不妖，
在周星驰的电影中，也还有《千王之王》《龙过鸡年》《行运一条龙》这样的垃圾糟粕——
但是我们也应该清醒地认识到他们之间毕竟有着一线区别。周星驰在一个俗得不能再俗的
文化圈子里摸爬滚打，一步踏出来，就成了一大俗家。俗到家了，就难能可贵了。

一个人俗并不难，难的是他俗得痛快，俗而不知耻不知羞愧——不，我不是讽刺。人们在
消费大众文化时，既然都还羞羞答答的不肯承认自己的“低级趣味”，那么造成的后果是什
么？大众艺术家们没有得到美学理论的承认和支持，就只好也从俗，玩高雅，往糖里裹药
片了。这很讨厌。因为大家都想吃的其实本来是糖。

其实很多时候人们都是吃糖的。只不过，人们吮干净糖衣之后，把药闭着眼睛从喉道冲下
去，然后自欺欺人说这药的味道真他妈的不错。为了让你们清楚这个道理，我再不厌其烦
谆谆善诱地举一个例子：我们中有谁喜欢过杂技吗？好吧他们跟你说那种艺术里面有力与
美——可是老实说，你喜欢的真是力与美吗？你现在一定不喜欢了吧，因为来来回回就是
飞人就是顶碗就是骑独轮车，没新玩意儿了没意思了不刺激了不过瘾了不让人提心吊胆了
——真是矛盾，我可知道贝多芬的曲子人听多少遍都不腻啊。

直面你自己的审美好吗？

让我再一次重复我的观点吧：对于大众文化的蔑视，从本质上来讲，是文化艺术圈里的禁
欲主义。

我很失望地看到金凯瑞的新电影《楚门的世界》或者叫《杜鲁门节目》。我甚至想看来美国
人真是拍不出什么好电影了要看好的电影确实只有奔欧洲那边儿了。金凯瑞的《阿呆与阿
瓜》是我最喜欢的电影之一，老老实实兜售笑料，很好。他的《神探飞机头》和《大话王》
不能算成功，但也只是技巧上有问题。而在他最知名的《面具》里，技巧上的圆熟都不能
完全遮盖住的是他对大众艺术的发自心底的轻视——因此他总在装腔作势地表现着自己的
思考——问题是，这样的思考本来不过是看图识字式的简单图解，教条，肤浅，不够认真，
如果它也算严肃的哲学体验，那么未免要贻笑大方的。我猜想他的用意是，当一个卖座的
塞林格，拍一部大红大紫的《麦田守望者》。太天真了他也。

到了《楚门的世界》，一直对自己的前途设计游移不定的金凯瑞看起来似乎想对世人证明，
自己以前表现出来的大俗，实质上乃是不为人知的更高一级的大雅，自己以前游戏人间的
态度，实质上正源于痛苦的哲学思考。所以《楚门的世界》居然成了一个哲学思想的展览
馆。哲学干尸标本的展览馆，偏又活色生香，这是好莱坞才有的本事。和他一样狠斗俗字
一闪念的是另一个意大利喜剧家，当我第一次看到他的《IQ本色》时，我乐不可支。可是
他又忽然改拍《美丽人生》了。《美丽人生》大家看过没有？一个只看剧本的创意就可以判
断它既能得奖又能卖座的电影——可是非驴非马不伦不类。我只能说，他们是聪明人，如
此而已。

当然了周星驰也是聪明人。凡大众艺术家，都是聪明人。也许周星驰没有像他们二位那样
积极地表现自己的传统意义和思考能力没有不自量力地向另一个不属于自己的领域严肃艺
术冲刺仅仅是因为，还没有人给他这个机会。这个我说不准。我想想，呃，也许没有人能
抵制这个诱惑的。

现状是，由于缺乏美学理论上的明晰指导，造成的严肃艺术追求流行，大众艺术探讨哲学
的错位局面使得整个世界范围内的艺术欣赏和评论失去了坐标，十分混乱难以进行。比如
《美丽人生》和《楚门的世界》这样浑水摸鱼的电影居然引得好评如潮，其实和《泰坦尼
克》或者小燕子的炙手可热是一脉相承的。

我并不是说大众艺术不应该为受众提供内容以及内容所能带来的副产品。包罗万象的超市，
也是有的——但只存在于理想态。雅俗共赏本是绝不可能的。大学教授和初小毕业的，他
们的审美趣味和理解能力怎么会一样呢？在受众面前，懂艺术的和不懂艺术的，只能择其
一——我这么说，是把上厕所坐马桶时的懂艺术者也权且当作不懂艺术者了。

所以周星驰就难能可贵了。他敬业，规规矩矩地搞大众艺术赚钱。十几部片子如一片地搞
笑，从不装深沉。

当然了同学们还应当注意到我在批评《美丽人生》和《楚门的世界》时是有些矫枉过正的。
为了说道理，就得这么偏激呵——我容易么我。老实讲，这两个电影也还是可以看看的。

什么？张黑头，你说你不明白？对啊，我的意思就是：逗乐的煽情的，以获得最多人数承
认和商业赢利为主要目的的，不提供升华功能的，不引发哲学层面思考的大众艺术，也是
艺术，也有它的美学价值。什么？对，我承认，曾志伟和周星驰都是媚俗者，在这一点上，
他们没有区别。对，没有区别。你说如果那样看来曾志伟和周星驰就没有区别了？为什么
呢？什么？不要脸者绝非周星驰一人？不。那你就错了。

请注意我前面说过的话。如果我们还从内容或者说创作目的上区分大众艺术家的高下，那
么我们不是还在用传统的美学观看待大众艺术吗？古人说杀鸡焉用牛刀，这么说，好象用
了牛刀就对不起牛刀的身价了。但是咱们大家都搞解剖，知道到底杀起鸡来是牛刀好使还
是杀鸡刀厉害。所以说，不是杀鸡焉用牛刀，而是杀鸡不能用牛刀——容易搞破苦胆，那
样的话鸡就不好吃了。

既然大众艺术的核心和第一主角是形式，那么，衡量大众艺术家的高下，当然要拿形式来
说话。谁做得漂亮，谁就是赢家。谁更逗乐更煽情，谁就拥有更多的观众。

看看周星驰的表演才华吧。不用我多说了。

和曾志伟流比，周星驰拿自己的演技说话就够了。

“曾经有一份真诚的爱情放在我面前，我没有珍惜，等我失去的时候我才后悔莫及，人世
间最痛苦的事莫过于此。如果上天能够给我一个再来一次的机会，我会对那个女孩子说三
个字：我爱你。如果非要在这份爱上加上一个期限，我希望是……一万年！”

相信大家都很熟悉，这是电影《大话西游》里的一段经典对白。在这部代表了周最高成就
的电影中，周星驰迹近疯狂地怀疑了一切可怀疑不可怀疑的东西，神圣，崇高，爱情，友
谊，婚姻，同时又在电影的最后将他所怀疑过的东西一一修补还原。周星驰的理解是：戏
不过是戏而已。戏也就是戏罢了。

有一些人跟我讲《大话西游》是一个很好的言情戏，其煽情比搞笑火候掌握得更好。

在周星驰另一部中等水平的作品《食神》里，莫文蔚气势汹汹实则害羞地问一个刚刚把她
对食神周星驰的单恋讲给周星驰听的小瘪三说，谁让你说的？随即她的浪漫就被小瘪三戳
破了——小瘪三对周星驰悄悄说，就是她让我找机会给你讲的。这样的搞笑方式，是曾志
伟所不会的。

不要期望我能从一个令人折服的理论高度来解释周星驰的大众艺术高明的地方。那几乎是
不可能的。大众艺术既然不以升华为目的，只以形式为核心，那么成功的大众艺术和蹩脚
的大众艺术的区别就仅位于演技，手法，经验，包装，技术，切入点等感性层面。这些本
来都不是能形诸文字的东西。一旦形诸文字，可能就荒腔走板了。比如说，演技的纯熟和
青涩，是一望可知的，更像公理，而非定理——就好象假如我们要证明周星驰的演技强于
曾志伟，恐怕也不是很容易的事——虽然它看起来是如此的显豁。这个证明，将同证明美
之为美和丑之为丑一样难，你会尴尬地发现，你可能离不开穷举法，而且，你又知道，穷
举法是不可实现的。

有意思的是，真正能持久媚俗的东西，往往是自觉不自觉地有些深刻的。试想不能使人会
心的怎样能让人动情，不撩人欲望的怎样能叫人癫狂，不出人意料的，又怎样能引人发噱
呢？我必须再次引用《不见不散》里的一句话：你以为跳脱衣舞光不要脸就行了？

不。李红唇，这和我对金凯瑞的批判一点也不矛盾。你不要激动，我知道你喜欢金凯瑞。
别逗了什么侮辱你可以侮辱你偶像就不行——跟真事似的。

两人的出发点不同，挥发物也不同。同金凯瑞刻意地表现自己的深刻相比，周星驰的深刻
倒是他无心插柳柳成荫了。对周星驰而言，唯一的目的是商业票房或者说最多数人承认，
唯一需要改进的是他的搞笑技术——其他的，他漠不关心。然而搞笑本来不是空中楼阁，
就拿他的工夫来说，他最擅长的搞笑方式是对人性的恶毒亵渎和颠覆处理。当他潜心研究
什么东西最能让人意外地说不出话来什么语言表达最能让人意外地捧腹大笑时，他和一些
时代的命题就不期而遇了——不是巧合，而是必然，虽然也许他现在还不清楚是怎么回事。

任何时候不要拔高他对哲学对美学的理解甚至贡献——那就太荒唐了太愚蠢了。我认为对
周星驰的公平批判，是应该把他定位在一个出色的大众艺术家上而不是其他。

而且，大众艺术毕竟是大众艺术，深刻，也深刻得有限。副作用嘛——偏方，说到底是不
治大病的。如果你真想站得更高一点看问题，还是到药铺子去吧——何必非得在快餐店食
补？俗话说，萝卜加热茶，大夫满街爬——真是混蛋话，你倒看看是谁在满街爬。

张黑头同学，有什么看法你就直说好了。上面开大会你们底下开小会，嘀嘀咕咕什么呢？
站起来说。

呃，这个问题好。是啊，即使唯一目的是票房的大众艺术，也是艺术，也要符合艺术发展
的一般规律。你对大众艺术家们能否持续不断地进行艺术创造和实现艺术追求的担心，是
完全可以理解的。

呃，你举的这个例子也很好。现在的所谓美国大片，确实是高科技的展示会，大成本加电
脑特技，就可以批量生产了。剥去光怪陆离的外衣，确实是一截苍白孱弱的肉身子。海德
格尔把这种现象称为“技术的白昼”。

这正是现在美学界的一种观点，认为大众艺术家们非常容易带领整个大众文化消费者群体
走进虚无主义“灵魂裸露”和“耗尽”的误区，并带来“伪个性主义”的毒瘤，最终的结
果是整个大众群体理性思维能力的萎缩。

应该说，这种担心自有它的道理。但是不可否认这一系列推理是有漏洞的。

如果我们已经承认大众艺术家是以被最多数大众承认为目的的，难道我们还会希望他们用
所谓的传统的艺术道德去进行艺术价值衡量吗？我们还会寄希望于他们像那些不求闻达的
严肃艺术家们一样不断地自觉寻求艺术突破吗？

这是可能的吗？如果他们在有票房保证的情况下不是拍续集和续续集，那么，他们就不成
其为大众艺术家了。

我们实在应该看到，大众并不是一个下水道，往里面倒什么，它就装什么。谁比谁傻啊？

在美国大片引进的这几年里，我们不是越来越多的听到了对其内在质量不满的声音吗？那
些粉饰太平歌功颂德不痛不痒的相声小品，不是也走向了穷途末路了吗？每天对着那些无
病呻吟或者空洞乏味或者群魔乱舞的电视节目，不是有人愤怒地发出了“弱智的中国电视”
的吼声了吗？

大众艺术，不但是艺术，更是商品。商品的质量问题，不能靠厂家的良心来解决，只有靠
市场的优胜劣汰残酷竞争。

而整个大众消费口味的提升，要落实在整个民族的教育上。指望大众艺术家们来做这些事，
似乎不是很成熟很切合实际的想法。

水涨船高，大众的欣赏口味和大众艺术家的创作能力，是相辅相成的。当大众的审美能力
就是看看《还珠格格》的水平时，大众艺术家们就只会做出《还珠格格》这道菜来。然后
必定会有更多的类还珠格格出笼。然后大众开始厌倦了，发现这里面的趣味实在有限得紧。
然后大众艺术家们就会提供更多一点的趣味来——原来的大众艺术家，可能就免不了要被
淘汰了。这个过程，有一点象香港电影里的赌局“豪司”，你下一点注，我再多下一点注，
轮流下——可是你要忽然多下了注，我就不跟了。

我们现在谈文化市场的堕落，未免有点高估自己的从前——似乎我们祖上也曾发达过似的。
很多文化人谈起还珠格格四大天王法制小报的为祸人间来十分痛心，想不通这一代人怎么
搞的怎么会让这些文化垃圾四处泛滥。当然了，确实得承认它们是垃圾。问题是我们还得
承认，我们现在消费这些文化垃圾，就整个民族而言，仍然是进步了——就我知道的，仅
仅十几年前，中国还只有两种人：一种是诗人；另一种是文盲。前者占百分之一，后者占
百分之九十九。到今天，已经逐渐有个文化市场的模样了，这就很了不起。

百分之一的人实在没有必要大惊小怪平地里出来这么多半文盲。半文盲多了起来，其实正
意味着我们的文盲数量减少了。咱们不也得给同志们一个逐渐进步的时间不是？

说到大众欣赏口味和大众艺术家创作能力的相辅相成，我们还有一样现成的证据，就是—
—周星驰之死。

天啊，我们终于进入正题了——没把我累死。李红唇你在喝什么水？上课时不要发出这种
声音！来让我也尝尝看——咦，这种山泉有点甜。

关于周星驰的尸情报告，我想先听听大家的观点。

刚刚推出了《喜剧之王》，似乎要重整河山了，他忽然又莫名其妙和王晶走到一起，搞了个
莫名其妙的《千王之王》。这不，现在就躺这儿了。那么，周星驰的死，到底是自杀，还是
他杀？大家都谈谈。

好。张黑头同学，你认为他是自甘堕落，自杀。李红唇同学呢？社会的牺牲品？他杀？也
是很好的观点。不不不同学们，让赵黄脸同学接着睡吧我们就不要吵醒他了。王金牙同学
呢？优胜劣汰自然死亡？好，也不失为一家之言啊。

我们也许有必要对周星驰电影作品的整个发展状况作个简单的了解。在我看来，周星驰的
《龙的传人》是他真正确定风格的第一部作品；此后，周星驰节节胜利，制作越来越精良
成本投入也越来越大，《鹿鼎记》代表了他最为辉煌的时期；到了《大话西游》，周星驰的
艺术价值被充分展现的时候，票房上却打了一个大败仗；此后的周星驰似乎就一蹶不振了，
又重新回到了低成本小制作的老套路上，在他的《食神》里，在充分表现了周星驰对电影
市场游刃有余的把握能力的同时，也反映了此时周星驰对整个电影市场前景展望的悲观心
态；98年底，周星驰忽然令人耳目一新地推出了他的《喜剧之王》，仍然是作坊里的小玩
意儿，却处处充盈着盎然新意，同他以前的作品比，明显是一次可贵的超越——可是谁能
知道，这竟然是他的回光返照，就在《喜剧之王》拍出以后半年多，周星驰就又令人极其
失望地拿出了他的新作品《千王之王》。不思进取，退而求其次；求其次不得，退而守成；
守成不得，退而坐吃山空；山空，坐以待毙。到了这步田地，实在不能对他的东山再起抱
有一丝希望了。

周星驰的血泪史，就是大众艺术家的血泪史——教训深刻啊同志们。

我曾经很不理解《大话西游》在票房上的失败。因为从艺术上讲，我觉得它可以算是周星
驰最成功的作品了——但是票房居然那么差。有搞笑，有煽情，有动作；芜杂，立体，不
线形，有张力，小处精细，大处粗疏，我甚至想《大话西游》里面很有一些和伟大作品相
似的地方呢。

可《大话西游》就是不被观众认可。观众们觉得还是《破坏王》《逃学威龙》《精武门》甚
至《百变星君》更好看——故事简单，脉络清楚，节奏快。这是没有办法的事。大众艺术
家不可能像严肃艺术家一样率性而为一骑绝尘。不能鹤立鸡群，还得照顾大多数。好象《大
话西游》里猪八戒最喜欢对沙僧说的，我比你高一点点，对，大众艺术家只能比观众高一
点点。不然你撒欢儿跑开了，大家却不尿你。

——你看，其实大众艺术家们也不容易啊。很多时候已经脱胎换骨了的大众艺术家们似乎
在玩竞走。他明显能够更快，能够奔跑如飞，可是他还得走。玩过竞走的人都知道，又要
快，又不准跑，憋气着呐。

从这个角度来看，周星驰当然是他杀，活活让观众们给憋死了——是啊，人们总是在谋杀
艺术家。

所以现在我们哀叹文化市场的堕落，也就是做做姿态，说说罢了。谁也没有让整个受众一
夜之间速成顿悟的法门。比听之任之更好一点更入世更实际的做法，不是自命清高，而是
为大众度身定造出他们能接受的大众艺术来，不高不低，刚刚吊住他们。你看不起琼瑶，
你就得拿出比《还珠格格》好的东西来。当然了拿出比《还珠格格》好的东西，是很容易
的事，但是还要能跟《还珠格格》一样风靡九州，可就不容易了。你没在这小池子里游过
泳，你还真不知道它的深浅——你就是拿过世界游泳锦标赛百米冠军也没用。我认为从这
两年来看冯小刚的贺岁电影是这方面很有益的尝试——我希望回头我能有机会解剖解剖冯
小刚，一定有些意思。

咱们接着说《大话西游》——这一跤摔得狠，周星驰从此元气大伤，再也不肯做大场面了。
电影固然可以拍得既经济又出效益，但是并不是说制作上的严谨和精良就是可有可无的。
小成本不是万能的。永远的小成本，是小富即安，是胸无大志。

当然我们不是说小富即安或者胸无大志这些态度应该遭到艺术良心的谴责和艺术舆论的批
评。不是的。大众艺术的奖惩，只能通过市场行为来进行。因果报应的执法者，是观众，
是大众文化的消费者。整个香港电影界今天的萎靡不振，原因之一就是小成本与低票房之
间的恶性循环。

我们当然不能忽视整个电影市场的疲软状态对周星驰电影作品制作方向的影响，但是问题
是周星驰的起伏波形显然和香港电影市场的起伏波形是不同周期的。所以对他的潮起潮落，
还是从他的作品里寻求原因更能令人信服。

从这个角度来看，周星驰无疑又是自杀了。拿《喜剧之王》来说，尽管有许多缺陷使得它
远不能算是杰出，但从各个侧面来看，包括李力持的导演，刘以达的音乐，剪辑，镜头运
用，都有很出彩的地方。凭借周星驰在香港电影界的声望和影响力，把他的观众引导过来
欣赏他的这些转变要比其他无名的演员要容易得多——但是实在令人遗憾他太短视了，一
招还没练纯熟，实战效果不佳，马上又使回看家套路了——票房上的一城一池都这样看重，
还怎样攻城掠地呢？

不过，至于王金牙同学的自然死亡论，我不准备也做一肯定以示全面公允。因为从现在来
看，周星驰还不能说是让长江后浪推出河床的。在他之后，我们应该看到形成了一个巨大
的票房真空。咱们能把希望寄托在谁身上？陈小春还是张家辉？都不像吧。

我听说周星驰现在在筹划拍《食神》的英文版，他做导演，主演是金凯瑞。是啊，还是当
导演吧——反正又演不出什么新东西了。

好了我们大家看，现在周星驰已经被我们卸成零件了。咦，赵黄脸同学，你醒得倒蛮是时
候。可惜，解剖的全过程你已经错过了。

让我擦擦我满手的鲜血先。

我们刚才做出的一些判断和推理，现在将在我们的实际操作中得到验证。张黑头同学请上
来帮我抱着他的无厘头，李红唇同学，你来抱着他的这颗椰子心——注意，里面据说有一
滴女孩的眼泪，不要弄洒了，还有你王金牙，你注意观察他脏器是否存在病变情况，你呢
赵黄脸同学，你来检查看他身上是否有外伤。

我们大家拭目以待吧，整个解剖的结果马上就要得出了——多么激动人心的时刻，多么令
人难忘的一课啊。

我的心，在颤抖，在颤抖欧欧欧欧，我的手，在颤抖，我的手在颤抖。

喂，你们是干什么的？这里是学校，我正在为我的学生们上课——谁批准你们进来的？请
你们立刻给我出去！立刻出去！

谁是精神病？同学们多么可笑啊我怎么可能是精神病人呢？对不对？我是医生，高级医师
俞白眉。不要以为你们是精神病院的医生就想说谁是精神病谁就是精神病。我可以很负责
地告诉你们，我绝不是精神病患者。

张黑头同学？李红唇同学？啊？王金牙同学？那——你呢赵黄脸同学？啊？去你们的吧都
是他妈的喂不熟的狗。你们才都是精神病患者呢。我知道你们所有人迫害我是因为你们所
有人都嫉妒我，我有医学成就啊你们没有——啊呸！一群庸医！不过没有关系我的理论你
们尽情地抄吧就说是你们的吧——只要给全人类谋了幸福，我就知足啦。

我还得警告你们：不要以为拿武力能把我怎么着。别看我瘦小枯干的，我可以很负责地告
诉你们，我从小人称小雷公，力大无穷，可惜我的趁手兵刃擂鼓瓮金锤今天没带——不然，
你们一个个的都不在话下，都是一死。别动我，没你们什么好，留神伤了自己就不合适了
——我没打算滥杀无辜。

什么，把解剖刀放下？你别逗了你以为我傻呀？我一放下，就肯定被你们捅死了你们一贯
这样我知道。我就不放下——看你们谁敢过来。我告诉你们，我连周星驰都解剖了，我还
怕你们吗？有本事你就过来吧！

--------------------------------------------------------------------------------
无
※ 来源:．易得方舟讨论区 http://www.fanso.com
--------------------------------------------------------------------------------

--
走进黑夜，我才有真实感。
在这茫茫的夜色里，一切的有形也都无形。
你能感受到自己的存在，用心倾听灵魂的独白.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.144.143]
上一篇 返回上一页 回到目录 回到页首 下一篇


传统英雄的当代再现---我看"大话西游"

 发信人: bluehorse (蓝马), 信区: MovieTV
标 题: 传统英雄的当代再现---我看"大话西游"
发信站: BBS 水木清华站 (Fri Dec 10 09:40:15 1999)

在混杂的香港流行文化尤其是电影文化中,"大话西游"的出现称得上是个奇迹. 而在
此之前,翻来倒去也就剩一部"英雄本色"了.

诚然,"大话西游"现象的产生和普及必然有其深刻的社会背景.但若苗儿没有什么特质的
话,土壤再好也决长不成如此茂盛.所以,还是从这部电影本身说起吧.大话西游有两部,而
最为人们所津津乐道的往往是第二部"大圣娶亲".

"大圣娶亲"本质上是一部轰轰烈烈的爱情悲剧.与寻常不同,它又揉合了神话、武打、搞
笑等诸因素在里头,因而别具一格.这桩爱情的主人公既不是总经理,也不是大学生,而是
孙悟空,这位中国土生土长最富传奇色彩的英雄.他的反叛性格和英雄气质古往今来早已
被无数次演绎过.而唯独爱情却一直被遗忘了.

大话西游完成了这个开创性的嫁接."英雄救美"这个古老的话题如今在孙悟空身上,终于
迸发出前所未有的震撼人心的力量.

悲剧性的结尾是人们所始料未及的.但也正是它给这部影片添上了最浓墨重彩的一笔.
"那一天,我的意中人他会驾着七彩霞云来接我..."这句话从一开头就萦绕在观众心间.
并随着剧情的发展而愈来愈强烈.临到最后当人群骚动的广场上突然大风扬起,顷刻间飞
沙走石时,我相信没有哪位观众不会心头一颤."是的,他来了."这个埋了很久的意象终于
就要出现.我忘不了那一团惊心动魄的红色:红的云,红的天空,红的衣服和嘴唇;红的光,
红的火球,红的天地与爱情...那场戏将全剧的英雄性和悲壮性推到了极致.

只要说到大话西游,人物对白就不可不提.如今剧中很多经典句子已成为许多大学生的口
头禅.这首先当然得归功于周星驰轻松流畅的搞笑.他既嘲笑别人,又嘲笑自己,嘲笑权威
和信仰,嘲笑道德和虚伪.这种敢于嘲笑一切的精神既是孙悟空反叛性的体现,又多多少少
有一些阿Q的影子.而这正是现在大学生群体的普遍特征.80年代以后的大学生,思想上处
于一种前不着村,后不着店的状态.对英雄主义的崇拜和对自身弱小的迷茫交织在一起…
导演非常擅长的正是在一个通常意义上很庄严很不苟言笑的场合突然来那么一句搞笑,仿
佛是在幽全世界之默.而观众往往是片刻停顿之后的一阵爆笑.这种颇具意味的讽刺恰恰
是最有火力的.

影片最末尾的处理也很奇特.当一切都沉静下来之后,生活回来了.孙悟空忽然发现,
他已经不再属于这个世界.刚刚过去的一幕幕仿佛只是个红色的梦,只有一些电光石火的
刹那还在头脑中闪现. 影片用这种真实与梦境之间的虚幻感来把握理想和现实之间的距
离.眼前的一切似乎很陌生,但很真实;似乎很怪诞,但很深刻.在经历了那场最悲壮的激动
后,影片还给观众以片刻思考的安静.就在这时,凄美的音乐响起,歌声伴着风儿呼呼掠过
沙漠,全剧的主题如潮水般涌了上来……

当然还有其他一些使影片获得成功的重要因素.比如演员选取的精当,时空转换的巧
妙(借助月光宝盒)等等,这些都是大话西游的成功所必不可少的,这里就不再一一赘述了.

--
※ 修改:·bluehorse 於 Dec 10 09:41:46 修改本文·[FROM: 210.39.3.50]
※ 修改:·bluehorse 於 Dec 10 09:42:24 修改本文·[FROM: 210.39.3.50]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


一篇关于《大话西游》的论文

 发信人: steveren1 (封河), 信区: MovieTV
标 题: 一篇关于《大话西游》的论文
发信站: BBS 水木清华站 (Sat Jan 8 14:22:07 2000)

《大话西游》之我见
引言：不仅仅是一部通俗电影

中国人没有不知道《西游记》的，一部巨著所书写的神怪志异早在几百年的百姓生活中成了众口相传的故事，故事中那些脍炙人口生动鲜活的人物形象甚至成了中国民间文化的某种标志，至今仍然出现在影视作品、卡通形象及商品标签之中。我们这里所要讨论的是一部与《西游记》颇有渊
源的电影--《大话西游》。之所以这么说是因为这部电影仅仅是借用了《西游记》中为人熟知的人物，而其情节和人物特征则完全"另起炉灶"，远远脱离了原著的描写。对这样一部影片的兴趣在观众来说可能来自多方面的因素，这也正是我们要加以分析的。而从文化传媒研究的角度来看，
我们更应关注的是影片的内容与其深受欢迎的事实之间的复杂关系。透过这种关系，我们希望了解的不仅仅是电影本身所要传达的信息和理念，或者观众群静态的结构和好恶情况，而是一个文本在受众中展示后所产生的一系列反映的过程、文本背后更为宽阔和复杂的社会文化背景以及解读
文本的受众背后更为细致的生活状况。这样的分析并非要站在随社会变迁而急剧变化的大众文化领域这个大舞台上概览全局，而是要进入到这个舞台的后场去了解演出中的一个细节。一部电影在大众文化这样的舞台里或许只是一个汇成全景的微小片断，但透过这种片断我们所能得到的，却
是一种对大众文化的某个领域进行深入观察的视角和由此而得的路径。所以我们说本文的分析不仅仅是对一部通俗电影的点评。当然这样的分析也只是一种身处其中深有体会的"画中人"力图超越自身情境的尝试，能否做到客观中立还有待于更多的思考和交流。
《大话西游》文本及现象

就像中国人没有不知道孙悟空的一样，在北京的众多高校里，手持各种学术科技典籍、奔波于教室宿舍之间的学生们也鲜有不知《大话西游》的。这部拍摄于1995年的香港电影自从走出创作者的工作室步入校园后就引起了广泛和持久的兴趣，可以毫不犹豫地说，作为一种文本，他在现今北
大清华大学生生活中的重要程度决不低于正在学术界引起广泛研究的金庸小说。虽然由于种种限制我们没有对大学生观看和关注这部影片的情况进行过量化的测量，但其以不同方式存在的"影响力的影迹"却俯拾皆是，以至于作为"大话迷"中的一员，我们在对它的论述中往往忽略这种并不为
更大范围内的受众所关注的事实，而对文本本身的内容更视为一种论述中早已实存共知的前提。下面就对这两个易受忽略的部分加以特别的介绍。
一、《大话西游》之文本概述

由于盗版光碟和电脑在大学校园中的风行，《大话西游》往往是以两集共四张的影碟出现在观众面前的，上集名曰《大话西游之月光宝盒》，下集名曰《大话西游之仙履奇缘》，因为拍摄中两集并非同时完成，所以看光碟的学生往往并非是两集一起看的，经常是看了一集后再受其吸引去寻
找看另外一集的机会。虽然两集的情节是环环相扣的，但仅看一集也毫不妨碍欣赏的热情（这一点也正在某种程度上说明其吸引受众的主要不是情节，而是其独特的表现手法及以此种手法展现在观众面前的印象，这一点我们将在下面加以详细的论述）。实际上《大话西游》是将一些充满现
代性的香港电影常常采用的故事套路寄寓到了传统的经典人物之中。许多初次观看的观众在开始都对这种"无厘头"式的荒诞手法嗤之以鼻，而我们在讲述这个故事时，一旦脱离了"大话迷"这个对情节内容已经产生"自明"的群体，就觉得有一种颇似"酒后胡言酒醒看"的尴尬。但这种尴尬对所
有"大话迷"来说都没有对影片的的兴趣长久，因为在观众那里得到的是欣赏一部影片时和自身愿望相弥合的观感，当脱离了影片所提供的特殊情境再去讲述这样一个荒诞不经的故事时，不仅仅是难以重现观赏时不断出现的兴味盎然的感觉，而且由于受众对影片多种多样的解读方法难以得出
一种准确的说法。在此我们借用一位影评人的描写对影片的主要情节做一简单的介绍："五百年后孙悟空投胎做人，成为五指山大盗至尊宝。至尊宝爱上前来吃唐僧肉的白骨精白晶晶。白晶晶后来自杀身亡，至尊宝借月光宝盒穿越时空救白晶晶，不想却回到五百年前的盘丝洞，遇见紫霞仙
子，并被紫霞于脚板烙下三颗痣，变成孙悟空。但至尊宝却不承认自己是孙悟空，仍然寻找着白晶晶，甚至放弃紫霞对他的一片真情挚爱。经过一番变故，至尊宝和菩提大祖回到盘丝洞，找到白晶晶却发现这是一场错爱，最后，至尊宝被蜘蛛精所杀，至尊宝肉身死去，换来的是对人生的领
悟。于是，他皈依了佛教，放弃了对紫霞的爱，战胜牛魔王，踏上护送唐僧西去取经之路。"
。当然这样的概述只表达了一类看法，对于分析一个电影文本来说这只是关于"它是什么"的最粗略的描述，因为对于这样一部从情节构造到人物书写和主题阐释都极尽虚幻之能事的影片来说，对内容进行概括和分析本身就难以触及其与观众的感受进行意义交流的关键部分。我们的分析要和
受众的反映结合在一起，才能将一种欣赏电影的娱乐行为其背后的社会文化意涵揭示出来。下面就让我们看一看这部"戏说"经典故事的影片在大学校园里所引起的反响。
二、《大话西游》现象
"《大话西游》现象"这样的说法在文化研究中已经渐渐普遍了起来，主要就是指一种带有文化意涵的产品受到某一特定人群之关注，并由此引发的一系列社会文化现象。我们这里讨论的"《大话西游》现象"，其受众主要集中在笔者身处的高校校园之中，正是大学生在观看了影片后所产生的
种种反映引起了我们研究的兴趣。与阅读名著后所产生的那种共同研读交流的情况不同，《大话西游》在展示给受众之后，是以各种被解读的方法进入了大学生的生活之中，观众在重现电影情境或利用其中情境表达自身生活上的努力，远远多于对影片的分析和理解，而他们所要重现的不是
某种严肃的人生意义，不是某种普通意义上的偶像式人物，而是电影中"无厘头"
的表现形式所传达出来的一种状态。其他方面的受众反应都围绕着这样一个核心展开--即对片中对白和情境的模仿，以此来满足以同样无厘头的方式来点缀生活展示幽默的冲动--因而我们就不会为大学生们一句"I
服了You"(来自影片的对白)之后会心的大笑而感到惊诧了。而《大话西游》一片中到处充斥着这样的"经典"，模仿的快乐就在于在表演中重现了他们所共同感受过的情景，创造出了新的带有"亚文化"性质的幽默。在此我们希望能以几个个案来展示这种影响的具体情况，这些个案或者提供了
某种影片和观众之间发生意义连接的场景，或者提供了某些对影片的个人化的解读。而这些文字大都来自发表在网络上的文章，属于完全自发的讨论，从中我们能读出受众最自然的观感。
个案一：某人在BBS上发表了《大话西游》的台词之后，另外一位同学发现不全而做的"补遗"中的一部分。
发信人: Skirmish (风凉如水*叶舞如花),
信区: MovieTV
标 题: 大话西游台词补遗
发信站: BBS 水木清华站 (Fri Nov 14 22:34:03 1997)
二当家：给他块肉！
瞎子：二当家的，他说什么啊？
二当家：大家当心了，外面有个女人要进来！
瞎子：你怎么知道是个女人，会不会是官兵啊？
二当家：你没看见哑巴的屁股，扭来扭去的！
瞎子：扭来扭去，会不会是长痔疮啊？
二当家：怪不得别人叫你是瞎子啊，就算是官兵，也不过是个长痔疮的官兵啊！怕什么？ 众哈哈大笑。 春三十娘进来了。
二当家：什么人？
春三十娘：难道各位看不出来我是个女人吗？
二当家：哈哈哈哈！你到这里来干什么？
春三十娘：世途险恶，北风如刀，一个弱小女子想找个栖息之所歇息一下， 洗一洗身上的风尘。
二当家：你知道这是什么地方吗？
春三十娘：此处乌烟瘴气，各位又面目狰狞，这决不象是一家客栈，莫非…… 是一间黑店？
二当家：知道是黑店你还敢进来，不怕羊入虎口吗？
春三十娘：谁是羊谁是虎，现在还言之过早吧？
二当家：你到底是何方神圣？
春三十娘：桃花过处，寸草不生；金钱落地，人头不保！
至尊宝：春三十娘到五狱山来干什么呢？这个女魔头一向是无宝不落，莫非…… 这里会有大买卖？
另一段补遗：
至尊宝：在下斧头帮帮主，人称"玉面飞龙"至尊宝，不知春三十娘驾临本地，有何贵干？
春三十娘：我要在这里逗留片刻。
至尊宝：不知片刻是多久？
春三十娘：两天三日。
至尊宝：哦......
春三十娘：也可能是三五十年。
至尊宝：靠！
春三十娘：总之等到我要等的人出现，我就会离开。
至尊宝：我怕你没那么长命！
春三十娘：你干什么？
至尊宝：小完便穿裤子啊！
春三十娘：你在这里小便？
至尊宝：是啊，要不你哪来那么多水洗澡？
春三十娘：你说什么？
至尊宝：我说你没那么长命见到你想见的人！
个案二：在对一位大话迷的访谈中，这位同学介绍了在北大做关于《大话西游》讲座时场内的情景，大意如下。

今晚所做的讲座是关于《大话西游》的，说来在北大还真没有做过这一类的讲座，大家看这电影多则十遍八遍，少也有三五遍了，还真想听听专家有什么独到的见解，我想大家都是抱着这样的心情来的，所以才会把能放三四百人的大教室茬得满满的。来讲课的是一位搞电影研究的女研究生
，虽然她的讲座难说是精彩，但她的话题是精彩的，我想大家的都是冲着这样的话题走入教室而来的，在这个女研究生的课桌下围坐的有比他思想深刻得多、年纪大得多的男博士（我认识的），他们的狂热也是来自于对影片的关注吧！后来女硕士用事实讲了话--大部分时间里大家是在一起
把这部看了多遍的电影又重新看了一遍，每当一些经典的场景出现在银幕之上时，观众的嬉笑悲恨无不形于言表。每当到达那些熟知的对白时，台下一些互不相识的同学就开始面对面的互背台词，每个人都有一种奇怪的感觉，觉得电影里的幽默、有趣之处是自己所独自理解了的，急着向周
围的人推荐和表演。…… --
个案三 ：节选自清华BBS上的一段仿《大话西游》的"话剧剧本"，作者将之发在网络"笑话版"中
画外音：停！嗨，唐僧是停了，但大家的夜生活才刚刚开始：有吃泡面的， 有偷开水喝的，有看报纸的，有聊大天的……生活啊，有时真是想停 也停不住。呦，对不起，我也受唐僧影响了，话这么多。
转眼已是第二天凌晨五点了，清华的早晨是多么的宁静啊……
第二幕，教室
唐：徒儿们！
徒：Waiting orders.
唐：今天轮到我们给全班占座。
徒：Acknowledged.
唐：一人一排。
徒：Affirmative.
[台上摆了四排椅子，每排三个，第一排坐着三个人。
…………
孙：有师父出马讲道理，必然搞定了！
[叫板]这就叫： 众 [唱：世间自有公道，付出总有回报，做到不如说到，要说就说最好。
[前二人默默离开，坐到最后一排。 [唐继续贫，第三人岿然不动。
沙：哎，这个人定力有够强哇。 [唐仔细观察，拔下此人耳机。继续贫……
猪：哦，原来是带着耳机，
以上我们所举的三个个案只是诸多《大话西游》现象中的一部分，大致代表了我们所认为的这一现象的三种类别：个案一代表的是一种对"《大话西游》事业"的热心，在这种热心的背后是他们那种希望将自己所领会的快乐推荐给他人的愿望，他们的做法是以自己对文本的重新书写来重现经
典。我们将那位同学的描述作为个案二来看，其代表的则是一种对解读经典的追求，而在解读的过程之中，受众又不自觉的进入对影片的品味和对幽默的模仿创造之中，这正是个案三所代表的一类最为普遍和最关键的现象。个案三中，那位在网上作文的作者已不再停留于对经典的赏析和重
现，而是类似于《大话西游》那样的对经典的解构和利用，其中所反映的情节则进一步贴近了大学生的日常生活，将占座位、上课等情节套用到《大话西游》这一经典之中，而且搀杂了一般大学生生活中的来自其他文本的诸多情节，比如徒弟对答师傅所用的英文就来自电子游戏《红色警报
》之中，这种多重的模仿和创造是大话西游现象产生的最直接的途径。
从一部看似荒诞不经的电影到这一部分里所列的各种现象，我们看到在文本和受众中间有着一个广阔的空间，那些促使文本流行并由文本促发各种行为的原因就是发生在这个空间之中。这里要特别提出的是，我们的受众分析将主要针对我们所处校园里的大学生来进行，因为这是我们所观察
到的产生出"《大话西游》现象"的群体，而他们作为一个有着独特生活环境的集体，在某种欣赏的过程中达成的一种不需言说的"共识"正代表着这一群体的某种社会文化的特质。在下面对"《大话西游》现象"的探因中，我们将展开这种分析。
"《大话西游》现象"探因
--文本及受众分析
首先，我们将就展现在大学生面前的文本所具有的特征进行分析，需要指出的是这种分析有着一个我们在上面已经提到过的前提，即我们所总结的这些特征是指向这个文本之所以为大学生这个特定群体所偏爱的原因的，即在考虑这些特征时，我们还同时考虑到了偏爱这部影片的大学生群体
中那些可以追溯为原因的特质。
第一，
对经典的解构和重现。《大话西游》的人物本身就取材自中国的古典名著《西游记》，对于那些观众早有预期的人物的改造使得影片产生了一种推翻定势后的特殊感受。同时，在故事情节和人物对白中，也常引入一些为大学生这一受众群体所熟知的话语和情境，这种对经典的解构和利用与
身处集体中的个人寻求随意自由的生活情境时所采用的策略有着不谋而合之处。
第二，
虚幻主题引发的无尽的解读方式。《大话西游》并没有宣扬某种固定的主题，事实上在构建主题这一方面，《大话西游》充分反映了"无厘头"电影与众不同之处。我们看到的是一个故事情节所串联起来的无数令人捧腹的场景，而在开怀一笑之后，这些场景之中的深意不是被文本本身揭示的
，而是有待于作为读者的观众去理解和体会的。
第三，
"无厘头"嘲讽现实生活严肃性所产生的快感。这一点应是《大话西游》之所以在大学生中受欢迎的最关键之处，没有对固定主题的书写，拿经典开各种现实生活中所有的那种轻松随意的玩笑，在某种意义上正好影射了人生在处于大学校园这一特定阶段时，那种没有确定目标、没有自己的家
庭、没有工作上的限制、没有政治立场的规束的游离和寻找的状态，他们一面苦行、一面享受，在自由的感受人生和踏实的面对生活之间摇摆和选择。同时，社会文化环境中来自政治权力和传统价值的主题面对这些在个人生活空间里找寻的年轻人时，在客观上处于一种缺失的状态，因为大
学生所希望遵循的是他们能够理解并参与到其构建之中的价值和规范。但种种来自外部的惯习性的限制仍然存在于大学生的生活之中，而在缺乏有利引导的环境里，自身成长方向的多元化使得难以出现一种具有集体力量的"文化生活"的方向，所以大学生对于那些所处社会的宏大主题所采取
的往往是调笑、逃避和反抗的态度，这正是《大话西游》这部影片的形式所表现出来的特征。我们在上面的论述中已经强调过，这部影片受欢迎的关键不在于其情节，而在于其形式上的特征。即，在如上所述的大学生活中，能够进入大学生生活深处的不一是对严肃主题的彰显，而是对人生
意义进行解构的那些片段，他们作为一种令人"舒服"的调料放在生活显要的位置上，虽然在面对严肃的生活时它们很难说有什么独特的用处，却在时间流转的过程里铺洒在日常生活之中。于是，象我们所分析的"《大话西游》现象"那样，一种没有显在现实意义和教育意义的文本，成为大家
欣赏和模仿的中心，成为连接起主题的过程里不可缺少的部分。
下面我们将对某些节选的片断进行实质意义上的文本和受众的交互分析，当然，本文中的所有分析都难说是在一种具有客观性的方法论指导下完成的，在某种程度上，这也是受了所分析对象的庞大和篇幅短小的限制。

文本：（《大话西游》中几段堪称经典的台词）
①观音：孙悟空，你这个畜牲，你本来答应如来佛祖护送你师傅唐三藏去取西经，你居然跟牛魔王串通起来要吃你师傅，你知不知道你犯了弥天大罪？
孙悟空：少罗嗦！你追了我三天三夜，因为你是女人我才不杀你，不要以为我怕了你了！
唐僧：悟空，你怎么可以这样跟观音姐姐讲话呢？
悟空：哗！不要吵！
唐僧：你又在吓我！
观音：你不是怕我又为什么要打伤紫霞仙子抢走她的月光宝盒，你不就是想躲开我吗？
悟空：既然躲不了那老孙就跟你绝一死战！
（悟空将月光宝盒随手一抛，正好砸在唐僧头上。）
唐僧：又干什么？
（俩人正要动手，突然……）
唐僧：喂喂喂！大家不要生气，生气会犯了嗔戒的！悟空你也太调皮了，我跟你说过叫你不要乱扔东西，你怎么又…你看我还没说完你又把棍子给扔掉了！月光宝盒是宝物，你把他扔掉会污染环境，要是砸到小朋友怎么办？就算砸不到小朋友砸到那些花花草草也是不对的！
（悟空一把抓住唐僧手中的月光宝盒）
唐僧：干什么？
悟空：放手！
唐僧：你想要啊？悟空，你要是想要的话你就说话嘛，你不说我怎么知道你想要呢，虽然你很有诚意地看着我，可是你还是要跟我说你想要的。你真的想要吗？那你就拿去吧！你不是真的想要吧？难道你真的想要吗？……
悟空：我Kao！
（悟空一拳将唐僧打倒。）
观音：啊？孙悟空！
悟空：大家看到啦？这个家伙没事就长篇大论婆婆妈妈叽叽歪歪，就好象整天有一只苍蝇，嗡……对不起，不是一只，是一堆苍蝇围着你，嗡…嗡…嗡…嗡…飞到你的耳朵里面，救命啊！
（悟空倒地翻滚，异常痛苦。）
悟空：所以呢我就抓住苍蝇挤破它的肚皮把它的肠子扯出来再用它的肠子勒住他的脖子用力一拉，呵－－！整条舌头都伸出来啦！我再手起刀落哗－－！整个世界清净了。现在大家明白，为什么我要杀他！
观音：哼！悟空，你诸多借口，你根本就不想去取西经！
悟空：说那么多干什么，打呀！（俩人一番斗法，悟空被观音降服收入甘露瓶。）
观音：今天我要替天行道！
唐僧：喂喂喂！徒弟有错做师傅的也有责任，求姐姐放他一条生路吧！
观音：我不消灭他我没法向玉皇大帝交代！
唐僧：请姐姐向玉皇大帝说一声，贫僧愿意一命赔一命！（合十坐地，将法杖向空中一抛）喃呒阿弥陀佛！

②观音：在戴上这个金箍之前，你还有什么话想说？
（至尊宝双手拿起金刚圈，停在半空，想了片刻）

至尊宝：曾经有一份真诚的爱情摆在我的面前，但是我没有珍惜，等到了失去的时候才后悔莫及，尘世间最痛苦的事莫过于此。如果上天可以给我一个机会再来一次的话，我会跟那个女孩子说"我爱她"。如果非要把这份爱加上一个期限，我希望是一万年！（一阵寒风吹过，至尊宝合上双眼
，缓缓戴上金箍……）
注：这段对话的原出处来自另一部香港现代爱情电影《重庆森林》

③青霞：你真的决定嫁给他？
紫霞：我骗他的，我在等我的男人回来接我！
青霞：哈哈哈！你居然会相信那个小滑头会回来接你？要是真的话我可得恭喜你了。不过就算他回来他有什么本事把你从牛魔王手上抢回去？
紫霞：上天既然安排他能拔出我的紫青宝剑，他一定是个不平凡的人，错不了！我知道有一天他会在一个万众瞩目的情况下出现，身披金甲圣衣，脚踏七色的云彩来娶我！
青霞：哈，还说不是神经病！
紫霞：这不是神经病，是理想！

…………（后来孙悟空真的架着云彩来时）
牛魔王：拜过祖师爷，喝过合卺酒，你就是我牛家的人了！哈哈哈哈！

（众妖齐声呐喊……）
（突然狂风大作，黑云翻滚，雷电交加。众人不禁一愣，朝天望去。）
八戒：好大的棉花糖啊！
青霞：难道真的是他？
唐僧：小心啊！打雷喽！下雨收衣服啊！
（众小妖晕倒一片。）
（突然黑暗中一道七彩祥云破空而出，疾驰而至，云端一串筋斗翻下一人身披金甲圣衣，手执金箍棒，正是齐天大圣－－孙悟空！）

牛魔王：勾引我老婆的臭猴子！
悟空：喔－－！熟归熟，你这样乱讲话，我一样可以告你毁谤，哈！
牛魔王：给我杀了他！

当唐僧罗罗嗦嗦向悟空灌输许多日常生活规范的细节时，悟空这个天生活泼不重小节的"人"终于忍无可忍，大叫要打死这只"苍蝇"，（见文本①）这不难使人联想到校方那些反复向大学生强调的管到宿舍床上拉不拉帘子的学生行为规范。这些出于好心的教导却迂腐不堪，孙悟空酣畅的咒骂
正好喊出了学生生活中反抗教育的声音。而在另一段台词中，瞎子说："不光你洗澡我偷看了，所有人洗澡都偷看了"，这群吃睡同窝的强盗不正象学校集体宿舍中的那一帮吗？在他们的生活中，同样也有着对没有出现却常有耳闻的同性恋现象的关注和调笑，影片中的搞闹气氛和大学生的日
常生活有着同样的气质，只不过电影的手法更为夸张罢了。在单性宿舍的生活中，男女之情常常被他们化作一天天翻新变化的玩笑来表达（见文本②）。同样爱情在《大话西游》中也并不是一个在形式上就绝对严肃的主题，凄美的故事是在各种显得漫无目的的调笑中得到展现的。当紫霞说
："他（她的心上人至尊宝）会驾着七彩云霞来接我"时，闹剧开始向正剧转化，但不象一般正剧那样，靠动听的背景音乐和不十分合逻辑的浪漫场景将过着平凡生活没有波澜的人们的心唤起，让她/他同主人公一起体验暂时的梦幻般令人心碎的爱情冲击，在这里影片依然用冲淡平庸爱情故
事的荒诞形式表现（见文本④）。唐僧的噱头丝毫没有弱化爱情故事的感人效果。

当至尊宝决定放弃自己那段刻骨铭心的爱情一意投入取经大业时，电影不仅以其真挚打动了观众，更易让人们联想起自己，在经过各种新鲜的心灵体验、尝试了各种反抗正统的方式后，面对生活的压力，终究还是要放弃叛逆和自由的生活，回到社会生活那些严肃的主题。就象在70年代的美
国，那批嬉皮士大学毕业后成了家，有了身在白领阶层的工作，成了他们所痛恨过的虚伪的"三十岁以上的成年人"。

大话西游之所以能够成为大学生生活的一个特殊部分，是因为它为大学生对正统主题的反抗提供了一种可供选择的形式、可以想象的空间、一种不亚于福柯谈论"权力与反抗"的哲学著作的启示，这部影片不以对正统主题的解构为最佳形式，虽然校园里有将其形式化仪式化的趋势，真正识得
其妙处者都将它，按辩证法的术语来讲，并不是教条的而是创造性的在日常生活中发展。

可以看得出，在最后一部分的探因分析中，有着两个方向的分析，背后的假设和得出的结论都有所不同，这样的情况源自于两人合写一篇文章而又难以互相说服的现实。在这里，我们将不同的论点分别开来，以求在今后的思考中两人的两种认识能够发生争论和交流。同时由于篇幅和个人知
识的限制，对于这样一个话题，我们均觉得仍有很多没有言说的地方，希望能有机会发展对这个话题更为科学的论述。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.37.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之唐僧

 发信人: zhizun (至尊宝), 信区: MovieTV
标 题: 大话西游之唐僧
发信站: BBS 水木清华站 (Tue Apr 4 21:43:11 2000)

前面有一位大虾谈到了唐僧的精神，令我对唐僧这个人物有了更加深刻的体会．这里我想
从唐僧的几个细节上面谈一谈，我们成长的历程，思想成长的历程．

    第一节　从过度的自我肯定到过度的自我否定〔评唐僧之死〕

    －－教师型的唐僧

    不可否认的，唐僧始终都有一颗来普渡众生的仁慈的心．我相信少年时的唐僧一定不
会是很聪明，或者不会觉得自己很聪明，所以在他生命中的某一天，他一旦发现自己的思
想开始活跃了之后，就一发不可收拾的让他的那颗大慈悲心尽情的施展；所以就开始喋喋
不休的给人讲道理－－
这就是影片最初时孙悟空要杀他时他时唐僧的大致的思想状态．

    他相信自己的力量，所以金刚圈也没有给孙悟空戴，这是一种对自己力量的多么大的
肯定啊！金刚圈实际是一个象征，一个他的老师观音菩萨，给他的一个帮助，象征着比他
更高的一个力量给他的一种帮助．但是他没有接受，他要靠自己的力量，何等骄傲的唐僧
？何等的气魄，他要试
一试自己的力量，他觉得自己不同凡人．

    在第一集篇头的一个片断里，我们可以从他与悟空，观音的对话中，特别是从他与悟
空的对话中看出此时的唐僧的一种自己的教化世人的方法的大致的样子．唐僧此时是以一
种老师的身份出现的，他喋喋不休的摆事实，讲道理．

    但是他没有成功，引来的却是孙悟空的反抗，反抗的结果是，对自己的深恶痛绝．这
时的唐僧，我可以体会到他此时是多么的绝望，对自己的价值又扁低到何等不堪的地步．
唐僧选择自杀，我倒觉得是一种解脱，一种对自己的价值的否定之后，心理上的一种极大
的悲哀，正是这种悲哀
才会让他坦然的面对死，此时的他的慈悲心给他的一个想法可能是：我根本已经是一事无
成了，我的死如果可以换来悟空的生，这何尝不是一件我对这个世界所做的一点点微功呢
？

    第二节　在几个转折的关口上（回来，监狱）

    －－从教师到朋友的一种转变

    接下来的故事的发展是在第二部里，唐僧的自杀并没有成够，鬼使神差的去了一趟天
竺，回来的时候，有没有注意到唐僧的神态，他很欢喜，他简直是狂喜的面对悟空，亲切
的面对悟空．我不知道面临死的一刹那，唐僧是一种怎样的心情，被吸入月光宝盒的时候
，唐僧的叫声，似乎表
明了一种对死亡的恐惧．他肯定会重新明白他的价值，重新审视他存在的价值．而决不会
再一味的完全否定自己．认为自己一无是处．

    所以，当他发现他还没有死掉的时候，他是一种何等欢畅的心情，再见悟空（其实是
智尊宝），他解释是时差问题，我看倒是这种对生命的重新热爱引发的．

    然后就有黑山老妖的一场戏，我不知道此时的唐僧为什么不站出来与黑山老妖作斗争
，以正言辞的痛斥他的罪恶行径．此时，唐僧清楚的知道黑山老妖是在杀人，可是他没有
动，先是逃避，然后．．．．

    〔待续〕也许这是有一次唐僧对自己的价值有了新的认识？

    但是可以看到此时的唐僧很可爱，非常的可爱．他不再是那里端端正正打坐的教师的
面孔了，他的服装，也换成了比较新潮的一种，外国产的．唐僧希望同过去的那个老夫子
的形象彻底的决裂．

    ～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～

    然后是监狱的一场了，唐僧此时甚至动用了多媒体的教学手段对悟空，他对悟空满怀
深情的唱了一支歌，但是他对自己的嗓音似乎没有很好的一种认识惹得孙悟空（智尊宝）
又踢了他一脚

    智尊宝此时的一句话很能反映，他这种做法的弱点：

    “欧你妈个头呀，欧，我已经说了不行了，你还在欧欧欧欧，完全不理会人家受得了
，受不了你．．．”

    他此时头脑的热度依然没有降下来，他是在自言自语．．．

    ～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～～

    然后是在铰架上，这时的唐僧是被迫走向死亡，此时的他似乎想到的是友情，因为他
对悟空付出了一段感情，此时至性的唐僧满腔的感情确没有一个接受的对象，所以，我觉
得这才是他和身边的两个小妖亲切交谈的原因，当然，不排除他的慈悲心仍在，希望教化
他们，但是，请听他的
第一句：

    “你有多少兄弟姐妹，你的父母尚在吗？你说句话呀，我只想在临死之间多交一个朋
友而已呀．．．”这句话证明了我的这个观点，然而，好景不长，他又回到了教化世人的
念头上，“所以说，做妖就像做人一样，要有仁慈的心有了仁慈的心，妖就不再是妖，是
人妖．”

    别人的一点点举动他就认为是别人已经明白了，其实那个小妖心里很可能是这么想的
，“这人是个疯子，最好不要多跟他讲话”

    〔小妖为什么会自杀呢？〕

    第三节　最终的突破（刑场）

    －－脚踏实地的僧人

    狂风大作，牛魔王的宝扇把唐僧吹到了空中，此时的他，可能才在一个真正的死亡过
程中，一个缓慢的死亡过程，坠落就是死．这时他当然想到了悟空悟空就在身边，他这时
可能才想到了自己不过如此而已，自己高明的地方在哪里呢？并没有什么．认识到了这一
点，唐僧终于发现了自
己的位置，自己真正的位置，带领着这些徒弟们一步步的走到西天，去取经（经书代表了
一种终极的真理），他不再喋喋不休，他知道做事才是最重要的．

    但是其中还有一句话，“看看”，这是对悟空说的，用事实让悟空自己去领悟佛法，
这才是正途．他所做的和徒弟一样，就是同在通向真理的路上行走一步步地，走向前去
--

Your are romantics,very romantics!
----零零漆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游之仇恨篇 (转载）

 发信人: zhizun (至尊宝), 信区: MovieTV
标 题: 大话西游之仇恨篇 (转载）
发信站: BBS 水木清华站 (Tue Apr 4 15:01:02 2000)

有人怀疑《大话西游》的内涵，而将其贬为一部无聊，庸俗的香港泛滥之作；有人否定周星驰的艺术价值，认为他不过是个开低俗玩笑，行为举止猥琐的香港演员。我认为原因有三：一是以上这些人戴着有色眼镜看人，把周星驰看成与香港电影界其他俗人一样的货色；二是太自视清高，喜
欢那些所谓的高雅严肃的艺术电影，而不屑与我们一般见识；三是根本就是太笨太呆，看不懂《大话西游》，揣摩不透周星驰那独特的与众不同的却又相当深刻的艺术理念。我觉得真正的原因应该是第三个！！！

    在我心目中周星驰是真正的艺术大师，或许他的表达方式还不能让某些人接受，或许他的表现手法还被某些人斥之为低级趣味，但他是真诚不做作的，他是亲切不疏远的，他是卑微不高傲的，他是热情不冷漠的，他是与我们这些下层人民是心心相映，水乳交融的。诚然在周星驰早期的
作品中还充斥着大量的幼稚和低俗，但在他的后期乃至最近的一些作品中开始逐渐渗透着作为一位成熟的电影大师持的艺术意象，甚至是对生命，对世界，对爱情乃至对自身的深刻反思，更表达了他对生存本原的探寻与追求。这些都在其经典之作《大话西游》中突出表现了出来！

    我认为《大话西游》提出了两个命题：爱情与仇恨。关于爱情，我想人们已讨论的够多的了，《大话》中所体现的爱情是我见过的最奇怪的，也是最合理与最感人的。不过让我印象最深的却是至尊宝在戴上金箍圈时问观音的那个问题：“我还是不明白，恨一个人可以十年五十年甚至五
百年这样恨下去，为什么仇恨可以大到这种地步呢？”至尊宝提出这样一个问题并不是出于偶然，而是当他超脱了一切，看穿了万物时的顿悟，正如他所说的：“以前我看事物是用肉眼去看，但在我死去的那一刹那，我开始用心眼去看这个世界，所有的事物真的可以看得前所未有的那么清
楚……”至尊宝看清了什么？我想这才是最重要的，才是编剧乃至周星驰最想向我们表达的，我想那就是关于仇恨的思考。其实在影片中并非爱情而是各式各样关于仇恨的矛盾冲突占据主要位置，至尊宝始终陷入在各式各样的仇恨交织的网中，并最终导致其爱情的悲剧性结局。众多矛盾中
白晶晶与春三十娘之间的冲突无疑是非常重要的，片中并没有交代原因却相当着重渲染了她们间矛盾的严重程度，正像片中至尊宝所质问春三十娘的“有这么大仇吗？这么多年来你还不肯放过你师妹！”因为她们的仇恨才有了白晶晶的中毒跳涯挥刀自杀，才有了至尊宝为救白晶晶而倒转时
空回到五百年前，更有了后来至尊宝被春三十娘所杀从而翻然醒悟了却情缘变回齐天大圣。紫霞与亲生姐姐青霞之间一开始更是充满仇意，“前世跟我斗得太厉害了，所有佛祖就把我们两个卷在一起变成一根灯芯，要我们苦练修行化解这段恩怨，可惜事与愿违，现在比以前斗得更厉害了”
，至尊宝夹在中间相当不好做人。唐僧的罗嗦使无论是至尊宝还是孙悟空都对他痛恨无比，最终孙悟空才干出把唐僧送给牛魔王的弑师行为、至尊宝痛打高唱“ONLY YOU
”的唐僧，甚至连观音都曾对唐僧起过杀意。牛魔王与原来是兄弟的孙悟空为了紫霞而反目成仇；就连猪八戒与沙和尚之间也是吵闹不断……

    至尊宝虽然做的是山匪，但他是个善良的人，他对生活无所求，他不想做猴子不想当齐天大圣，他只想找到真正的爱人。因此他曾不顾一切地要拿到月光宝盒回去救白晶晶，却由于陷入了各式各样的矛盾仇恨中始终不能得到，甚至失去了真正是上天安排的爱人——紫霞，直到患难之交
菩提子等人无辜被杀，至尊宝对这个世界失望了，对这个充满仇恨的世界彻底地失望了。因此死后他向观音问了那个问题，而观音回答道：“所以唐三藏取西经他就是想指望这本经书去化解人世间的仇恨。”
这使至尊宝明白了一切，甚至明白了唐僧整天婆婆妈妈唠唠叨叨所要表达，也明白了唐僧之所以要舍生救他的意义，正所谓“
生亦何哀，死又何苦”。因此他戴上了金箍并不是像我的一些天真的朋友所想的仅仅是为了复活，而是他真正认识到自己所承担的艰巨的任务，从而抛开一切情欲去西天取经，为得就是感化世人消除仇恨，让世界充满爱！由此可见，周星驰在这部片子中呼唤的是爱的主题，想教育观众相互
间不要充满仇恨，应该相互理解、相互关爱，就像唐僧对待那些小妖一样。：）

    故事的结局也寄托了周星驰的美好愿望：紫霞与青霞终究归好，姐妹情深在关键时候表现了出来；白晶晶与春三十娘共伺一夫；唐僧不再　嗦，说话简洁明了；甚至猪八戒与沙和尚也相敬如宾，友好礼貌……这些是《大话西游》所向我们揭示的，只希望我们的世界也能少些仇恨，多一
些爱！

--

Your are romantics,very romantics!
----零零漆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.18.242]
上一篇 返回上一页 回到目录 回到页首 下一篇


重提大话西游，一个男人的悲怆与无奈

 发信人: lith (hyena), 信区: MovieTV
标 题: 重提大话西游，一个男人的悲怆与无奈
发信站: BBS 水木清华站 (Wed Apr 26 09:48:44 2000)

重提《大话西游》：一个男人的悲怆与无奈

作 者：转铁
    大话西游总是网上常新的话题，最近又有人发表解读她的文章，也有
人取笑大家的自做多情。说老实话，以偶的水平而论，前者的文章太高深
了，看不懂。而后者，偶更是不敢苟同。偶在这里想以一种简单的思维逻
辑来解读她，希望能唤起那些与偶一样，喜欢大话西游，理论水平又不高，
无法上升到哲学高度的网友共鸣。
    “那个人样子好怪。”
    “我也看到了，他好像一条狗。”
    大话西游的最后一句对白大家还记忆犹新吧。其实这一句，就是整个
电影的主题。换一种说法，偶把它叫作：一个男人的无奈。
    你喜欢至尊宝，还是喜欢孙悟空？答案不言自明。至尊宝放荡不羁，
无拘无绊，但敢爱敢恨，纯真可爱。那么你又仰慕谁？谁是英雄？
    其实从至尊宝到孙悟空的蜕变，正是反应了一个从男孩到男人的心路
历程。
    “等你明白了舍生取义，你自然会回来和我唱这首歌的。”
    唐僧是谁？我们是不是想起了我们的父母，我们的老师，我们的前辈
。哪一个男孩子没有经历过他们的谆谆教导，又有哪一个人没有产生过一
种强烈的逆反心理，没有反抗。但是，当每一个人成熟起来后，成为了男
人，都会由衷地感谢他们的教诲，或者后悔没有听他们的话。
    “我知道有一天他会在一个万众瞩目的情况下出现，身披金甲圣衣，
脚踏七色云彩来娶我。”
    紫霞仙子是那种令每一个男孩子倾心的女性，她对自己的意中人要求
不高，仅此而已，但是试问，你能做到吗？至尊宝做到了吗？他做到了，
不过代价却是......其实，紫霞仙子就是我们心目中的女性形象，她的要
求就代表了女性对男人的要求。
    牛魔王又是谁？他代表了这世界上一种无形的力量，他夺走了紫霞，
夺走了晶晶，也夺走了至尊宝的快乐。这种力量使至尊宝和他代表的男孩
子们失去了往日的伊甸园，要想找回昔日的快乐，就必须战胜它。
    说到这里，先整理一下思路，看看我们发现了什么。随着牛魔王的出
现，至尊宝再也不能享受往日无忧的时光。他要找回心爱的晶晶，也要夺
回更加深爱的紫霞。他曾一度寄望于月光宝盒，是的，月光宝盒。它有一
种神奇的力量，可以使至尊宝避开同牛魔王直接交锋而获得自己想要的东
东。其实，每一个男孩子在成长的过程中都曾经有过这样的幻想，但是，
面对无情的现实，幻想一次又一次地破灭。直到最后的关头，至尊宝终于
醒悟，靠月光宝盒不行，至尊宝更是没有那个本事，只有成为孙悟空，只
有戴上那个金刚圈，他才有能力同牛魔王一较高下。
    这真是一个极大的讽刺。你想要得到吗？那么好吧，你先放弃吧。你
必须做出选择，作至尊宝，那么快乐总是很短暂，作孙悟空，你就要忍受
无尽的痛苦。这个世界的规则好象是牛魔王制定的，那么恶毒，在它面前，
那段经典的台词显得多么的苍白无力，只能成为一个男孩子蜕变成男人的
时候留在心底最深的伤痛。
    唐僧说话的方式从来就没有变过，只是在至尊宝醒悟的前后听来有完
全不同的感受。那么至尊宝是自觉自愿的醒悟吗？不，他并不愿意，但是
他必须拯救紫霞，必须化解人间的恨，他别无选择。虽然成为了孙悟空，
成了大英雄，但他对自己的生存状态极度不满。片子的最后，孙悟空将他
心中残存的至尊宝的影子幻化作一位夕阳武士，在对现实世界彻底失望后，
只能构造一个虚幻的想象来了却这桩心愿，并借武士的口中表达了对自己
生存状态的不满，活得好象是一条狗一样。唉，一个男人的悲怆和无奈。
    “生又何哀，死又何苦。”
    至于周星星在拍摄这部片子时是否有此寓意，偶觉得是的。周星星从
一个香港无名艺员奋斗至天皇巨星的地位，其间经历诸多挫折，不可不谓
坎坷，而其至今在爱情上也没有一个结果。对于一个男人在奋斗中所经历
的痛苦，他比任何人都感受得更真切。此片当是周星星心血的结晶，也是
他的颠峰之作。此前这里多位网友对此片所作的解析也都颇有道理。各取
所需，人人尽宜，各人又都能品味出不同的感受，一部影视作品能达到这
样的境界，无憾矣。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.42.120]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游中的女人 (转载)

 发信人: yuy (流浪汉), 信区: MovieTV
标 题: 大话西游中的女人 (转载)
发信站: BBS 水木清华站 (Mon Apr 10 12:28:09 2000)

【 以下文字转载自 Love 讨论区 】
【 原文由 yuy 所发表 】
香香：典型的未长大的女人，可以为了夺取至尊宝的心，去杀紫霞，
但却因为沙僧打了她几下，认为这才是男人的真正有性格，可见她的爱
情观只是为了获得理想中的男 人的霸气。思想水平还在高中时期幻想
阶段。
    紫霞：理想爱情的化身，实在是至情至性，这样的女子放在任谁的
面前，都不会对这样的纯真感情无动于中，都要感叹要爱她一万年的。
但是她为什么那么爱至尊宝，甚至连生命都不要，我实在是不明白。大
概编剧也说不清楚到底爱一个人需要什么样的 理由，所以只好用拔出
紫清宝剑就把原因交代了。其实爱一个人需要理由吗？需要吗？不需要
吗？……
    青霞：似乎她的爱情只是定义在为男人生小孩，有点庸俗。这样的
女人象极了五千年以来的中国妇女，被禁锢在封建思想中还津津自得。
实在是悲哀！但在她有点冷酷的外表下有着中国妇女的善良和真正的情
意，但作为现代的男人娶到这样的老婆真不知道是喜是衰。
    蜘蛛精：最不能理喻的女人，难道是天生的，要与人一争高低的性
格和事事为人先的好强。现实中的确有这样的女子，不过象她这样到达
变态的人恐怕不多。没有真爱的人生是多么的不完整。也建议现实中这
样的女生，要为真正的感情，不要去津津计较一些繁琐事情。
    晶晶：似乎也是和紫霞一样的人，和紫霞有相同的纯真，如果她爱
上了一个人，相信她也会一样用自己的真情去爱对方，付出生命也在所
不惜。但是她的爱情是有分寸的，但是令我敬佩的是她能够分得清真爱
和被爱，尊重心中的感情知道自己真正的想法，不失为一个清醒的女人
。这一点不是普通女人能做的到的。

--
小鱼儿笑嘻嘻的说道：“如果发愁有用的话，我早就开始发愁了。”

恋爱就像一本参考书。即使不成功，人和人相爱的瞬间，
那种感觉会永远留下去，只有这样才会让人有继续生存
下去的勇气，才能变成一把照亮黑暗的手电筒。 ——赤名莉香

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.170]
上一篇 返回上一页 回到目录 回到页首 下一篇


消解《大话西游》 (转载)

 发信人: yuy (流浪汉), 信区: MovieTV
标 题: 消解《大话西游》 (转载)
发信站: BBS 水木清华站 (Mon Apr 10 12:31:59 2000)

【 以下文字转载自 Love 讨论区 】
【 原文由 yuy 所发表 】
《大话西游》在周星驰的作品中显得异常突兀地成功。按照概率来说
，这种成功是可以被剔除的，所以，我的第一个观点就是：《大话西游
》并不能代表周星驰的真实水平，那样把他拔得太高了，搞成了情圣，
完全没有必要，其实他老先生也就是一个搞笑的，当然比较敬业。
    虽然我一直没有证据来知道《大话西游》在香港的票房和口碑，但
是，研究《大话西游》的成功，特别是在大陆的成功是一件非常有意思
的事。这就是我的第二个观点：《大》的成功第三重要的因素（我准备
倒着说）是对大陆的传统价值观念的完全解构。这个过程是这样的：权
威——唐僧——罗里八嗦的可笑的无力的“政治老太太”；英雄——孙
悟空——见利忘义的土匪；忠诚——唐/孙的关系——孙悟空不断的犯
上；责任——护卫唐僧取经——孙悟空拒绝……等等。上述所有的元素
，使这部电影成为颠翻国内价值观念的代表作。再加上青年人的逆反心
理，所以大学生们从中找到强烈的共鸣。
    如果仅有这点，那么这部片子可以成为象《大内高手008》一样的
周星驰搞笑代表作品，但是，这部电影的编剧还特别有才华，在解构的
同时，他还在建构——这就是《大》的成功的第二个重要因素：讲了一
个执着的爱情故事。这非常符合青年的思维——除了爱情，我们还能相
信什么？（他们还年轻得不能明白，爱情也是不能完全相信的。）《大
》就告诉他们，对呀，你们只能相信爱情了，相信“曾经有一份真挚的
感情……”，如果观众凑巧真有过失恋的经历，听了电影这样说，那当
然是觉得遇到了知己；如果观众没有这种经历，他会想象，而且在他的
美梦中女友长得和朱茵一样。从这个意义上说，这是一部“媚俗”的片
子，所谓“媚俗”，就是创作者在创作作品的时候，就开始猜测读者的
喜好，然后拣好听的编；从这个意义上说，《大》的爱情故事和《泰坦
尼克》的爱情一样，都是工厂里制造出来的虚假的爱，每一个毛孔都渗
透着赤裸裸的金钱和欲望。
    其实，这个片子真正最成功，最具有原创性的是——电影的对白。
如果西方喜剧主要是动作，那么《大》的成功可以为东方的喜剧指出一
条道路——那就是：语言。其中，作为配角的唐僧的对白尤其精彩，这
个人物在整部戏里基本上全靠语言来丰满起来的——非常精彩。（写到
这里，我一想起“你妈贵姓？”，就抑制不住地想笑）。

    《大话西游》是一个非常成功的作品，但是也是一个非常商业化的
作品。周星驰能拍，但别人吸收了上述几点后也能拍：比如《大话红楼
》，我们可以设计林黛玉特胖，贾宝玉特蠢，然后主要讲述贾琏和妙玉
的爱情故事——也有时空的交换，也有动人的音乐。
    如同《大话西游》是对《西游记》的解构，我写这篇文章也是对《
大话西游》的解构——一部消遣的、幽默，有点创意的电影而已。

--
小鱼儿笑嘻嘻的说道：“如果发愁有用的话，我早就开始发愁了。”

恋爱就像一本参考书。即使不成功，人和人相爱的瞬间，
那种感觉会永远留下去，只有这样才会让人有继续生存
下去的勇气，才能变成一把照亮黑暗的手电筒。 ——赤名莉香

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.170]
上一篇 返回上一页 回到目录 回到页首 下一篇


永远的话题--大话 (转载)

 发信人: yuy (流浪汉), 信区: MovieTV
标 题: 永远的话题--大话 (转载)
发信站: BBS 水木清华站 (Mon Apr 10 12:33:25 2000)

【 以下文字转载自 Love 讨论区 】
【 原文由 yuy 所发表 】
《大话西游》之所以使人不由自主地喜欢它并仿效它，说穿了就是它
所展现的形式和和内容，包括对白。我十分佩服编剧，他（她）大概是
个生活上乱七八糟，思想上从不受拘束的人，我看《大话西游》时，感
觉是脱光了舒舒服服地泡在澡盆里，整个世界没有一条规则粘在我身上
，我享受着随心所欲无边无际的自由，《大话西游》不象是一部用来评
论分析的电影作品，它更象是一个礼物或玩具，它不是艺术，因为它没
有艺术应有的严谨和深刻，也没有艺术家的敏锐。它的敏锐更多是个体
的，会呼吸的。《大话西游》既不撕碎什么，也不塑造什么，所有的形
象都不是目的，只是工具，不是叙述的工具，而是带着你玩耍的工具。
因此，以后每次看都感觉被硌了一下，虽然这样，但孙悟空接下来“我
靠”那一棍子还是让我痛快下来。

    可以看看中国的其他电影，我没说喜剧片，因为我认为《大话西游
》归不到任何一类。有个同学曾一本正经跟我说：“我认为《大话西游
》是中国最经典的爱情片。”很多电影用各种手段，费各种心思，就是
想扔给你一个包袱，让人恶心。《大话西游》不但不给你包袱，还帮你
卸。

    我喜欢看电影，可多数电影都在一个大规则内左冲右突。这个大规
则就是社会的感觉。事情总要合情合理，不合情理的事人不感兴趣，《
大话西游》也合情理。但它的情理不是一个社会博弈后人与人相互妥协
的情理，而是个体性极鲜明的情理。因为《大话西游》里看不到社会的
影子。所有的人我感觉都是幼儿园大人说点什么，不用讲礼貌客气，不
用讲逻辑关系，你可以单刀直入问一句“你妈贵姓？”（如果你确实想
知道的话）。紫霞仙子一高兴说了一句话：“整座山都是我的，包括你
。”于是，整座山连同盘丝洞和至尊宝都是她的了。每次看到这儿，我
就痛快的不得了。我会哈哈怪笑。这是一个个体性极其强烈的举动，在
它的背后是一个个体极其鲜明的脑袋，就是这个脑袋让我痛快得不得了
。（张剑）

    他和她面对的还不是最艰难的局面，因为还没有心灵和心灵的冲突
。只是外界已摧毁了他们。从一开始就落入周围之中，要抗争、抗争、
抗争，直至最后。没有时间面对面，相互凝视。所以在城头，孙悟空/
至尊宝落下那一个吻的时候，他会想起从前（在两个人死去之前，在两
个人重生之前），在这个城头下面，紫霞说：“那么，让我们开始这段
感情吧，你先亲我一下。”。是的，让我们开始吧，因为还有那么多心
灵之路等我们去走。在这个世界的包围之中，“开始”是我们残存的最
后的自由，我们可以选择开始。

    人是不应受这种苦难的。

    众生不应受无知之苦，唐僧不应受布道之苦；至尊宝不应受舍生取
义之苦，紫霞不应受飞蛾扑火之苦，观音姐姐也不应受普渡众生之苦。
或者如刘小枫所说：冬坭亚不应受革命之苦。然而，苦难难以躲避。在
知道我们的生存状况时，我们能改变多少？更何况倘若我们不知道呢。
我们有多少自由自由地想，又有多少自由自由去做？

    选择也是痛苦的，许多时候它不仅仅是非此即彼的痛苦。唐三藏对
至尊宝说：当你明白舍生取义的道理，你一定会回来和我唱这首歌的。
那么，爱置于何处？生、义、爱，如果它们是同等的，那么无论你选择
哪一个，都要失去双倍的东西。这一选择在何种程度上是自由的呢？

    晶晶说：我发现你经过这么长的时间，回来要找的不是我。夕阳武
士（至尊宝）说：怨只怨相逢恨晚，造物弄人。紫霞说：只要他能拔出
我的紫青宝剑，他就是我的如意郎君。难道一份爱，一个可以选择的开
始也是不可选择的吗？难道在我们选择了爱之后，还不知道爱谁、如何
爱吗？是的，是的，是的。这虽然是难以接受的回答，但选择生不意味
着我们知道如何生，选择义不意味着我们知道何为义。也许只有进入体
内，直面本心才有答案，或者剖开胸膛示之于人。人必须证明自己给自
己看，好象拜伦那样“象自己所写的那样生活”。这就是人的自由。（
李冲）
    事实上，《大话西游》在艺术上是秉承了吴承恩先生《西游记》的
特质的。吴先生这部童话般的巨著一向便是以想象力丰富和反传统的思
维方式而闻名，小说中所创造的孙悟空这个敢于蔑视一切权威的人物形
象更是深入人心。因此今天我同样佩服技安先生的水平，能够以《西游
记》故事为蓝本，辅以时空穿梭的大胆构想，演绎出一则令人百看不厌
的故事，这种境界，决不是一帮自命不凡的正统编导所能企及的。《大
话西游》中的至尊宝，按照通行的说法，是够不上一个“高大全”的英
雄人物标准的，他的亲人并没有在他一心扑在“事业”上时突然病倒（
事实上他似乎没有亲人），他本人舍生取义的终极目的也只不过是为了
道学家们所不齿的爱情而决非“普渡众生”的崇高理想。但是，这个角
色给人留下的印象之深刻，却丝毫不亚于任何一个银幕上或是现实中的
英雄。以情动人和贴近真实，《大话西游》用这两条影视创作的基本原
则，给了那些坚持“——是评判艺术唯一标准”的人们一记响亮的耳光
。（童师亮）

    每一位被这故事感动的人，你爱的是谁？尽管每一个银幕上的人只
出现在我们的梦中，我们何尝不为这生的苦难、爱的苦难而折磨？生，
义，爱，上天注定，我们所寻找一切，到底是幸福或是苦难？无知会是
一种幸运，我们仰天看着遥远太阳，我们回想着这无奈的爱情，我们想
着每一个被造化所困的神仙，凡人与妖怪，我们思索着这上天的存在，
清醒意味着残忍担负着苦难。上天不要给予我们舍生取义的特权，也许
不知自己前生来世是上天珍爱我们的表现，去爱你该爱的人，去爱那些
令你感动的事，去爱那一切幸福的所有，去爱一切生所赋予我们的血与
肉，笑与哭，去爱一切你所可知与不可知的注定。（楚明）

--
小鱼儿笑嘻嘻的说道：“如果发愁有用的话，我早就开始发愁了。”

恋爱就像一本参考书。即使不成功，人和人相爱的瞬间，
那种感觉会永远留下去，只有这样才会让人有继续生存
下去的勇气，才能变成一把照亮黑暗的手电筒。 ——赤名莉香

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.170]
上一篇 返回上一页 回到目录 回到页首 下一篇


我眼中的“大话西游”

 发信人: Lagrange (宁静以致远), 信区: MovieTV
标 题: 我眼中的“大话西游”
发信站: BBS 水木清华站 (Thu May 11 22:37:19 2000)

                    我眼中的《大话西游》

    《大话西游》是我最喜欢的一部电影，但是我从来不认为其中蕴含有多么丰富的文

化寓意，因此我一向觉得把"后现代"、"解构"、"解读"之类的词汇用在这里多少有点滑

稽。在我看来，《大话西游》所表达的，就是现实生活中的一种无奈的感觉。这种感觉

存在于每一个地方、每一个时代，即使是齐天大圣的神通也无法改变。

    其实，神通越大，或许这种无奈的感觉就越深。

    至尊宝如果继续作个思想单纯、本领不高但却"很有前途"的山贼，他十之八九会生

活得十分开心，说不定还会成为一个满不错的"成功人士"。但是他的生理本能使他不可

避免地产生了每一个正常人都会产生的欲望：他爱上了某个人。从此他的生命中就充满

了磨难。这是至尊宝所无法阻止的，因为，虽然佛家说如果你绝不动念，那么即使你身

处荆棘丛中也不会被其伤害，但是，像这样的生活又有什么意义？！所以至尊宝恋爱了

，先是对晶晶，最后是对紫霞。他为爱付出了代价，他不再无忧无虑，他甚至失去了生

命。可上天为至尊宝所安排的命运并不仅限于此：他不是普通人，可以一死了之，他是

神通广大的齐天大圣的化身，他还肩负着"高尚"的使命--拯救众生。

    有时候我觉得如果世界上真的有上帝存在的话，他一定是一个闲极无聊、心理变态

的家伙。这可以从他对芸芸众生的随心所欲、不负责任的摆布中看出来。也许他不能容

忍这世上有完全快乐幸福的人存在，所以他创造出了"责任"的概念，不仅如此，还要附

加上相应的磨难。即使是齐天大圣也不能幸免：你神通广大，那你就必须承担更大的责

任，因此你就必须有所牺牲，直到你不能承受--这是上天的安排，它"最大"。

    于是对至尊宝来说，他必须戴上金箍，接受交予他的使命，最好再装作"大彻大悟"

，欺骗自己说"生亦何哀，死亦何苦"。就让心上的那滴眼泪在寒风中蒸发飘散吧，就让

心中的那个人儿在自己冷酷的戏谑中伤心绝望吧--只是不要再直视她的眼睛！最后，连

那个最让他牵挂的人也不存在了，看来至尊宝确实只有死心塌地了。

    本来事情如果就此结束，至尊宝带着一颗枯死的心一去不返，那也足够表达那种无

奈的感觉了。但是，在一种说不清是梦境还是真实的气氛中，在金色的阳光斜射之下，

那张美得让人心痛的脸庞又突然出现在他的眼前。无须任何言语，至尊宝本能地知道，

那正是她，她仍然在执著地追求一份不期而遇的爱情。那滴眼泪虽然干了，但是泪痕犹

在，而且其实一直在隐隐作痛。至尊宝终于意识到自己实际上已经永远不可能忘记那哀

婉的面容，因为她早已深深地嵌入他的生命。在这一瞬间，所有的血液都在那凄美的眼

神映射之下沸腾起来。紧紧地拥她入怀，轻抚她的秀发，往事如梦亦如刀！

    这句话被埋藏得太久，因此说来格外有力："我爱你！"于是两颗受尽折磨的心在刹

那间被幸福熔化。只是，这沉醉在突如其来的甜蜜中的人儿啊，你是否还能认得出我？

霎时间，满腔热血又化作了无尽的哀愁：一生所爱，只在白云中……

    整部电影中所有的人物都不得不接受上天的摆布。只有紫霞是个例外，所以她带着

自己的梦想死去。没有人能够真正主宰自己的命运，就如同生活中一样。当然电影毕竟

是电影，所以主人公还有一个机会来稍稍挽回一点遗憾，比之于生活中的人们是幸运得

多了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.61.148]
上一篇 返回上一页 回到目录 回到页首 下一篇


《大话西游》之完全解析手册(转)

 发信人: hobbes (Calvin), 信区: MovieTV
标 题: 《大话西游》之完全解析手册(转)
发信站: BBS 水木清华站 (Tue May 9 17:52:22 2000)

  本帖作者：南星客 　所属组别： 提交时间：12:11:09 5月9日

主题：献给3B：《大话西游》之完全解析手册

致Bigbigbomber:

从北京回来我又重看了一遍《大话西游》，弥补了聚会观摩时的遗憾（大刀

一谋和小恺，坚决拥护3B、馒头和碗儿）。同时又翻出liar“留在我心底的

一滴泪”一文，觉得其文字已经表达得很彻底，再从情字入手分析《大话》

只能望其项背，因此特意从另一视角解构《大话》，也算是对你的“至少应

该看两遍以上”这句话以及“大话西游综合症”有个交待。

==================================================================

《大话西游》之完全解析手册

序

假如有一天，命运由上天来安排，

你是否象紫霞那样只猜到了“七彩云”的开始，

却无法猜到“生死两茫茫”的结局？

假如有一天，命运由自己来决定，

你是否也会象至尊宝那样的选择，

永远逃避那“莫大于此的人间苦痛”？

假如你也拥有一颗如椰子般诚实的心，

你是否能真真切切地感受到留在心里的那一滴泪？

假如你也拥有一个给了你三颗痣的人，

你是否也会希望那美丽谎言中的期限将是一万年？

《大话西游》，是否是你心中永远难以割舍的情结？

一、背景

1、获奖情况

1995年拍摄的《大话西游》在第十五届香港电影金像奖中得到了三项提名，

其中技安因《101回之月光宝盒》与《大结局之仙履奇缘》同时获得了两个

最佳编剧的提名，是香港电影金像奖历史上唯一的一次，说明了港界影人

对《大话西游》天马行空般的编排十分认可。

获得最佳男主角提名的周星弛此前已经连续四次获得该项奖的提名，分别是

90年的《赌圣》、91年的《逃学威龙》、92年的《审死官司》和94年的《国

产零零柒》。凭心而论，周星弛在《大话》中的表演要远远强于前四次提名

的角色，因此在第五次获得最佳男主角奖提名时，星仔的期望很大。

然而最终二人均败给《女人四十》的乔宏和编剧陈文强，此后无论周星弛还

是技安均再无获得过提名。不过周星弛还是因此片在首届紫荆奖上夺得了最

佳男演员称号，总算是个安慰。

有趣的是唐三藏的扮演者罗家英正是靠《女人四十》获得了当年的最佳男配

角，而在《大话》中的“精彩”表演却连提名都未获。

2、人物关系

周星弛在此片中与几位女主演的关系的错综复杂性，完全是一出真实版的大

话西游。周最早的女友是其在无线台“430穿梭机”综艺节目做秀时的同事

罗慧娟，这段关系维持了5年，后因周在90年代伊始走红拉大了二人间的差

距导致分手。

A：至尊宝--春十三娘--紫霞

蓝洁瑛（即春十三娘）是传闻中星仔的第二任女友，但这段关系很快在八卦

新闻中消失，据闻二人性格不合，而事实上则是在拍《逃学威龙2》时周星弛

与朱茵（即《大话》中的紫霞--盘丝大仙）的拍拖新闻满天飞以致二人关系

迅速恶化，也就是说在拍摄《大话》时二人已经由恋人关系变成了普通朋友。

《大话》中有两段春十三娘与至尊宝的对手戏，一段是至尊宝跪地求饶，春十

三娘轻蔑地笑其“孺子可教也”；另一段是至尊宝为救白晶晶返回盘丝洞，打

了十三娘两个耳光后还说了声“不爽啊”，十三娘只得用奶妈来发泄。细心的

观众应该不难发现周与蓝在对手戏过程中表情的微妙变化。

B：紫霞--至尊宝--白晶晶

朱茵是周星弛“最认真”的一次恋爱对象（引自星仔语录），二人在93-94年间

曾论及婚嫁，原因是星妈妈非常喜爱朱茵，但在95年初二人关系开始变得扑朔

迷离，原因是周与同年《回魂夜》中的女主角莫文蔚（即《大话》中的白晶晶）

传出桃色新闻。

在《大话》期间恰恰是周、朱、莫三角关系复杂时，而周似乎与莫走得更近些，

这点我们从《仙履奇缘》中紫霞的很多表情中可以发现许多细微之处。

例一：至尊宝在拒绝亲吻紫霞时，紫霞满脸失望凄苦的复杂神情说“你骗我”。

例二：当紫青宝剑离至尊宝脖子仅差0.01公分时，周星弛满面泪水地说出那句

著名的经典台词，绝非造作，实乃真心愧歉朱茵多多。

C：至尊宝--牛夫人

牛夫人的扮演者蔡少芬一度也是星仔花边新闻中的受害者，据当时的报道，

蔡曾被作为五角关系中的一角。不过周与蔡关系倒是始终象知己朋友，难怪

片中牛夫人忧怨地说至尊宝“以前叫人家小甜甜，现在叫人家牛夫人”。

二、道具置景与情节的关系：合理不合理？

1、月光宝盒

月光宝盒是本片绝对不可获缺的道具，它似乎很合理地串起了整个《大话》

那不合逻辑的故事。片中月光宝盒总共使用了8次，其中至尊宝使用了4次，

唐三藏使用了3次（一次是被动的，另两次分别从印度和埃及回来），最后

一次是师徒四人共同使用回到了“多谢娘子磨豆腐”的年代（到底应该是几

多年之后呀？）。

按片中的说法，月光宝盒是如来佛祖之物，被孙悟空偷来逃避观音的追捕。

俗话说天中方一日，地上已十年，月光宝盒每用一次就穿越几百年，而对

于天上神仙来说也不过几十天而已，由此可见月光宝盒只是对人间起作用，

既然如此，如来佛祖用来作什么呢？莫非神仙偶而也移民？

2、水帘洞--盘丝洞--菩提洞

历史考证，水帘洞应该在东海之滨某处，而盘丝洞则是甘肃青海一带，至于

菩提洞更是南方某地（可惜我对地理了解不甚），月光宝盒的功能仅仅是时

间的转换，空间上是则同一处，而片中这三洞被安排在同一地方显然是技安

在编排时有欠考虑。

按片中的说法，盘丝洞是紫霞仙子改的名，那么水帘洞则应该在前，然而在

《月光宝盒》中白晶晶在18岁那年失身给孙悟空后，曾专程到水帘洞向孙悟

空讨婚，而在《仙履奇缘》中却跑到盘丝洞求学，恰巧遇到了至尊宝与菩提

老祖的前身，至尊宝是因为投胎转世，白晶晶是因何认不出以前曾造访过的

水帘洞呢？难道此前她也曾投胎转世？

3、紫霞--盘丝大仙

既然在《仙履奇缘》结局中紫霞的肉身已死，那么五百年后作为盘丝大仙的

她又如何收了白晶晶与春十三娘这两位徒弟的呢？

三、风格

（原文节选自101工作室“小学生作文选之浅析周星弛”一文，作者：妖零妖）

1995年的《西游记》上下集虽然由刘镇伟执导（注：此前刘还与周合作过《新精

武门1991》、《赌圣》等片）但其中可以看出周星弛风格变化，分成上下两集绝

非想多赚一倍钱，实在是由于上、下集风格根本是南辕北辙的：上集是喜剧，下

集却是悲剧。在下集中，观众无法看到一个固有的周星弛，搞笑工作全部交给了

罗家英，自己则演一个一心专注于隔世情缘中无法自拔、在影片最后终于割舍人

间情感，走上取经之路的全新概念的孙悟空。

情感危机：周星弛过去的影片中是没有爱情的，虽然有追女仔情节，但那是为了

搞笑，爱情是速食与无味的，但在《仙履奇缘》中的爱情却是沉痛的、沉重的，

周星弛的角色也从纯粹的好色转为深情，凡胎之身的主人公为救情人毅然告别尘

世，恢复法力，却永不能与情人相恋，当片末孙悟空肩上找扛着金箍捧，口中不

停地吃着香蕉，以我们熟悉的一贯玩世不恭的步伐走在西行之路上时，我们都无

法一笑，这种搞笑步法无异于苦中作乐。

笑料转移：《仙履奇缘》中盘丝大仙欲杀至尊宝时，影片突然定格，至尊宝画外

音响起：“宝剑离他咽喉只有0.01公分，一柱香后这个女人爱上了他。”这明显

是以王家卫的《重庆森林》为玩笑对象的搞笑戏，但这种笑料转移的火候却掌握

得恰到好处。

四、细节商榷

1、《仙履奇缘》中当紫霞用右手持剑指着至尊宝时，左手轻轻挠了一下右手，

导演运用了一个特写分镜头，尽管只有两秒钟。这个细节有什么含义？

2、《仙履奇缘》最后城头上的女子指着孙悟空背影说“那人走路姿势好奇怪”

时，那位夕阳武士说“好象一条狗哎”，这句话又有什么含义？

3、月光宝盒最后的下落：

是否随着那座山城的爆炸而毁掉？还是被悟空一同带走？

五、续集

如果可以编写续集的话，你是否希望西天取经的路上，紫霞转世成为一个想吃

唐僧肉的妖怪？

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


世上还有一个故事叫《大话西游》

 发信人: yacoo (亚酷), 信区: Movie
标 题: 世上还有一个故事叫《大话西游》
发信站: BBS 水木清华站 (Sat Jul 15 17:42:56 2000)

----------------------------------------------------------------------------
----
石非石
    这个世界上还有一个故事，叫做《大话西游》。
    重温《大话西游》三遍。大笑，流泪，然后沉默。
    一位才华横溢又无法无天的青年（孙悟空），根本不喜欢世人摊派给他的大事业（
西天取经）。他尤其受不了师父（唐僧）的唠唠叨叨，可世俗条规（观音）又不放过他
。为让他悔悟，心甘情愿地去取经，唐僧和观音达成妥协：让他五百年后重新做人。
    这真是一个宿命的开始。
    五百年后的悟空叫至尊宝，在五岳山从事一份很有前途的职业――山贼。
    命运却要他扮演孙悟空，至尊宝只是个过渡罢了。
    蜘蛛精来了，白骨精来了，菩提老祖来了，牛魔王也来了……都是棋子，安静地立
在命运棋盘的中央。
    他的路线是早定好的：１．一个人给他三颗痣。２．戴上紧箍咒。３．打败牛魔王
。４．西天取经。
    可怜的至尊宝什么都不知道，认认真真做山贼，还爱上了白骨精，想和她结为百年
之好。
    所有的事都瞒着他接二连三地发生。
    给至尊宝三颗痣的人是紫霞仙子。
    非常喜欢紫霞的开场白：“现在我郑重宣布，这座山上所有的东西都是我的，包括
你。”那样的气贯云霄，像一个童话故事。
    而现实是：这个世界没有什么属于你，包括你自己。也许我们就是为了创造属于自
己的东西才来到这个世上，因为年轻，所以押注于爱情。
    至尊宝拒绝了紫霞，他以为自己还爱晶晶。见到晶晶，他又发现紫霞才是真爱。命
运一直在同他开玩笑：至尊宝忽然成了孙悟空，千辛万苦找晶晶又爱上了紫霞。而抉择
是那样残酷：要打败牛魔王救紫霞，就必须戴上紧箍咒做回神通广大的孙悟空；而戴上
紧箍咒就不能有半点情欲，只有取经去。
    为至尊宝不平：不明白在这样的故事里为何爱情总要成为牺牲品，干嘛不让周星弛
携紫霞纤纤小手――走先！我曾无数次在网上反映过类似意见，搞得很累。爱情是那样
美丽而脆弱，无法直面生活的琐碎和坚韧。
    至尊宝挖开自己的心，看到了紫霞留在那里的一滴眼泪，毕竟曾经沧海过。
    五百年又五百年，兜了一个大圈子又回到了原地。人没能战胜命运，而人的尊严却
在抗争中得到了肯定，人的情感也必将不朽。

--
我要我的小雪[300M[1B[30D * * * [1B[30D * * * [1B[30D* * * [1B[30D * * * *
[300M[4A * * * * [1B[30D * * * [1B[30D * * * [1B[30D * *
[300M[4A * * [1B[30D * * * * [1B[30D* * * [1B[30D * * *

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.97.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


西游记与大话西游

 发信人: Jungle (自由的荆棘), 信区: MovieTV
标 题: 西游记与大话西游
发信站: BBS 水木清华站 (Fri Dec 26 18:10:03 1997)

在很多人议论大话西游的时候，有人提到了电视剧西游记，不禁让人产生许多感慨。

大话西游本就不是西游记，是两个完全不同的东东。大话西游不过是借原有的人物
写自己的东西，这倒是香港电影一些《新xxxx》的一贯做法了，也无可厚非--当然
说实在的，大话西游是新编得不错的，在对白、音乐、摄影、情节等方面是比较讲
究的。
不过我还是想念西游记，原本的西游记。西游记毕竟是一部古典名著，其中的文化
内涵是大话西游所不能比的，恐怕香港的影视界也拍不出来原著的风貌只好自己新编
了（纯属个人观点）。电视剧西游记是许久以前看的了（至少超过十年了吧）。那
时给我的印象虽不如原书，还是很深的。里面的人物刻画、服装道具、配乐插曲
无一不是精雕细刻（至今我对其中的几首插曲，象“敢问路在何方”、“大圣歌”，
记忆尤新，以及前面几位朋友提到的那两首--抱歉，这两首曲调仍在心中，词有些
忘却了）。可惜的是电视剧拍的时间早了，那时的特技技术（尤其是国内的）太差
了，以致于有很多东西没有能够得到充分的表现，也对其可观赏性产生了一定的影响。
我想如果它要是放到现在来拍，肯定要比三国演义什么的更好看、更吸引人。
（曾听说原班人马有意重拍此剧，现在也没了消息----真希望能成行）

同时我要说，如果单论演孙悟空，当然是六小龄童演得象演得好。在这方面周星星
同学没法比，六小龄童有多少年演猴子的经验呢 8-）。所以在大话西游中，周星星
大部分时间不扮猴子，这是他比较精明的地方8-），也可以算是扬长避短吧！（想想
吧，他以悟空的面目和身份出现的时间有多少，就知道此言不虚 8-））

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]
上一篇 返回上一页 回到目录 回到页首


看电影最痛苦的事

 发信人: plains ( 我想租个房 .. ), 信区: Movie
标 题: 看电影最痛苦的事
发信站: BBS 水木清华站 (Fri Aug 18 11:42:14 2000)

昨天去小放映厅看《大话西游》，人挺多，气氛不错。
就是有个家伙在我后面背台词，就好似一只乌蝇，长篇大论，叽叽歪歪
嗡~~~~~~~~~~~~不对，不是一只乌蝇，是两只，还有个女的。

//sigh 看电影最大的痛苦，莫过于此。

p.s. 两只小bug
咳咳，对于一部喜欢的电影来说，近乎吹毛求疵了，可还是忍不住要说：

1.紫霞给了至尊宝脚底三颗痣后，至尊宝拿照妖镜看自己，但是镜子里的
孙悟空是戴上了金箍的，我想这个时候的猴子应该是不带箍子的野猴子
才对。

2.猴牛大战之时，牛魔王把小山向太阳扇去，孙悟空打败牛魔王，和唐僧
八戒沙僧利用月光宝盒逃走，而此时没有月亮只有个快爆炸的太阳，月
光宝盒的说明书好象没写用日光也行。

--

一个不需要多大的地方。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.126.4]
上一篇 返回上一页 回到目录 回到页首 下一篇


《大话西游》--一种世俗文化在内地的胜利(转载）

 发信人: raku (匡匡), 信区: Movie
标 题: 《大话西游》--一种世俗文化在内地的胜利(转载）
发信站: BBS 水木清华站 (Thu Aug 24 16:57:09 2000)

发信人: MichaelMin (小小人), 信区: Movies
标 题: ）《大话西游》--一种世俗文化在内地的胜利
发信站: 武汉白云黄鹤站 (Mon Aug 21 00:18:27 2000), 站内信件

1、昨日夜里，在网上搜索有关《大话西游》的网站，结果是检索出38个。人们一定是太
爱《大话西游》了。
再输入一个叫“周星弛”的关键词，结果查出了55个。
这个周星弛一定欠了大家很多钱。
《大话西游》在内地传唱经年，仍方兴未艾，更有人希望它传唱一万年。
《大话西游》在香港上映不久，我在广州就租了录象带看了一遍，当时觉得剧情很
乱，虽然也大笑，也为煽情的结尾而恻然。不久在《电影双周刊》上看到消息，说此片
与王家卫的《堕落天使》一起去柏林电影节参展，香港影评人庞奴说，《大话西游》才
是香港年度的最佳电影。我当时吓了一跳，庞奴是从不用理论概念或大话吓人的，他下
得出这么狠的结论，一定有他的道理。
以后再看数遍，每遍都看到了新的笑料，新的意味。毛主席说，不看四遍《红楼梦
》，就没有发言权，《大话西游》也是这样，而且，这么耐看的电影也不多见了。
以后我就在争论中向别人推荐《大话西游》，发现文化人对香港电影的敌意不小，
不过，在逆论中坚持，有时也会成为一种乐趣。
现代什么都快，河东转河西的时间，三年就够了。现在我身边到处游荡着“大话迷
”，听了满耳朵的“一万年”。一部电影能如此得势，只怕找不出第二个例子。这样我
就有了点戒心，人们都喜欢生活在“别处”，如今“别处”已逼在了眼前，难免想要搬
家。
我要搬到另一个“别处”来看《大话西游》了。
2、其实这个《大话西游》是我那时交给你，然后你现在又交给我，而我从来没有把
真正的《大话西游》交给你，你明白吗？
我明白了，你神经病。
在《大话西游》诞生的香港，并没有形成声势浩大的“大话热”，虽然他们也推崇
周星驰。香港影评人称周星驰真正代表香港电影，因为他是唯一一个用“香港话”演绎
剧情的演员。无论官话还是文学语言，都因标准化而丧失了口语或方言中许多活色生香
的东西，所以我们会觉得王朔的京腔小说比普通话小说更有生气和趣味。作为语言大师
的张爱玲，用京腔翻译吴语的《海上花》，在传达神韵时，一样感到捉襟见肘。
我以前看的《大话西游》都是粤语版的，后来见网上流传的台词都似是而非，又找
来一张国语版，看后大吃一惊，原来两个版本在裁剪上都有不同，惶论语言风格了。国
语版不仅略掉了不少笑料，而且原版许多自然的地方，变成国语后就显得拿腔拿调。说
到这里我要声明，我只是一个熟悉粤语的人，我的母语是普通话。
原来使广大“大话迷”得“妄语症”的并不是周星驰，而是台湾的配音者石班瑜。
(得承认，他已配得相当好了。)正如影响中国现代文学语言风格的，根本不是外国的大
师，而是翻译家一样。
从这个角度说，广大的内地影迷从没有看过真正的《大话西游》，听过香港人引以
为豪的周星驰“无厘头”话语。
3、爱一部电影需要理由吗？。
不需要吗？
需要吗？
网上的“大话迷”是一群被感动的人，或是将感动存入罐头想不停品尝的人。他们
用被触及的人生感验在网上相互取暖，用感性的语言添加着罐头上的期限。终有一天，
网上有个小子受不了了，大喝：On你妈个头啊，你们有完没完，完全不理会别人的感受
，网虫一思考，上帝就发笑。
这就是内地的影迷，他们喜欢说：给我一个理由先！在作品开始前，都有个阅前期
待：“教育我吧！”或是“我的心，你猛烈跳动吧！”其实笑的不仅是上帝，还有刘镇
伟(编导)和周星驰。
香港的编导设置一种结构，控制一种节奏，都是技术层面的事情。他们煽动一个高
潮时，不一定注入了什么意念，只是凭直觉认为那里有“戏”，有“戏”就是有空间，
这空间足够让观众自己添加一个理念，正如在驴的头前挂一串胡萝卜一样。他们最喜欢
这样的观众了。
香港电影的意念往往简单甚至幼稚，但在技术上却相当老练，所以在演绎上轻车熟
驾，牛刀杀鸡。王家卫的电影意念就很简明，但编剧和拍摄的技术甚是了得。内地电影
正好相反，往往用幼稚的技术演绎深刻或沉重的主题。犹如用餐刀杀牛，虽上下其手，
哭天抢地，还解不下几块皮肉。古人说游刃有余，“游刃”是技术，“有余”是要有空
间。空是由观众来补的。
《大话西游》的元素也很世俗，爱情＋道义(取经救世)。但编导借助月光宝盒这个
道具，天马行空，使空间极具弹性，也就是极具张力。所以“大话迷”们填了那么多的
“理由”，犹觉得填不满。
4、我们成亲吧？
我觉得你经过这五百年，回来要找的并不是我，而是你自己。
被周星驰逗笑了，被“爱你一万年”感动了，这只说明一种世俗文化在内地的胜利
。
以往中国文化圈是“京派”和“海派”之争，前者代表忧患和使命感，后者代表情
调和趣味。现如今，“港台”所代表的世俗文化已鼎足其三了。
文艺是源于巫术和游戏的，巫术有意识形态和使命感，游戏的心态则放松得多。古
代巫常在朝，戏常在野，所以传统的创作者长期扮演着祭司身份，奉天承运，呼风唤雨
。而后现代主义就是调侃作者的这种巫师嘴脸，想把文艺挽回到游戏的那条路上。这种
争夺自古就没有停过，祭典常常会演化为民众的狂欢节。从唐诗、宋词、元曲、明清小
说到今天的影视，叙事文体一朝比一朝世俗。
但是雅人(知识阶层)总是在关键时刻篡夺了义军的领导权，他们给世俗精神重新注
入意识形态，化俗为雅，等待新的世俗冲击。这种雅俗之辩，正是文化史的一条线索。

且不说金庸已被文化界封为大师，即是周星驰也被网民奉为“喜剧巨匠”，这地位
远比香港正统演员的大哥周润发要高。为什么？因为周星驰更像一个反叛者，老话说：
想做官，杀人放火去招安。
余英时在调侃新儒家时，说他们总有种“道统的傲慢”，而内地文化人对港台文化
的笔诛口伐或加官进爵，都表明，他们从没有放下过“文化正统”的架子。 (怀人)

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


众声“大话”无厘头

 发信人: Ericssion (不相信爱情), 信区: Movie
标 题: 众声“大话”无厘头
发信站: BBS 水木清华站 (Fri Aug 4 14:36:19 2000)

(8月4日9:48)

    话说那网上众声，自网络诞生之日起就嗡嗡嗡嗡嗡夜以继日没完没了乐此不疲
地大话无厘头，然而在我们的“真实”世界里，电影界、娱乐圈、学术界……各位
业已修得正果的成功人士，他们对无厘头，有无大话可说?

凤凰台《相聚凤凰台》节目主持人、影评人
方保罗：无厘头其实并不单只是香港的特产

    《大话西游》是早几年的片子，我已没有太深印象。我个人比较喜欢周星驰的
时装片，如《赌神》、《龙的传人》、《逃学威龙》。或许因为我的中国历史背景
有限，反正我觉得，作为一个如此家喻户晓的故事，应该可以拍得更深入一些。周
星驰的喜剧与广东方言有密切关系，现在在内地这样受欢迎，说明他真的很受欢迎
。
说到无厘头文化，其实并不单只是香港的特产，北京的王朔、葛优也是一种无厘头
文化，每个地域都会有一种特定的幽默文化，如果能冲破地域、语言和文化的障碍
而能引起共鸣，就是很成功的。

    无厘头文化其实功夫很深，没有一定功底就会变成滥拍、庸俗，只让人笑几声
就完了，单纯的搞笑。

    无厘头文化除了靠灵感，还需经过认真反复酝酿。比如英国喜剧演员艾金逊，
因《Mr. Bean》(憨豆先生)成了大名人，籍着电视令他在全球家喻户晓，在香港也
大受欢迎，他的幽默内俭、充满平常惊奇和对生活情趣的触觉，已冲破语言障碍，
有望成为卓别林之后的幽默大师。他创造了一种英国式的无厘头。一般人的喜剧都
要笑中有泪，或笑中有针贬时世社会，《Mr. Bean》好无厘头，笑中只有笑，没有
政治，也没有批评社会，但一点不令人觉得单纯搞笑。

    当然，周星驰与艾金逊还有一定距离。但总觉得，周星驰如果在有了喜剧灵感
后，再酝酿得成熟点，他的喜剧或者会更上一层。

    近年周星驰逢新春必有动作，如1999年的《喜剧之王》真是认真搞笑，用心良
苦。他的无厘头是否继续好笑，虽属见仁见智，但在1999年荣登十大票房榜首，是
个事实。

    周星驰自从自创无厘头式喜剧之后，一直想在作品中加入一些新的意念。《大
话西游》便是很大胆的创新构思，反而到了《行运一条龙》，便似回复了“百变金
刚”那套为搞笑而搞笑。

独立电影导演
贾樟柯：我想我们年轻一代的导演可能都比较容易受到他的影响

    无厘头电影关注和表现的常常是一些小人物,他们在现实生活中面对的是艰难
与困境,而无厘头喜剧就是一种自嘲和自我安慰的感觉。要生活下去，不能伤感下
去，这是他们的挣扎和自我拯救，这也是他们在无奈感与无力感里唯一能做的事情
。
无厘头文化从来就是大众文化，市民文化的一部分 ，它在大陆也有很深的渊源，
其实早在三四十年代，赵丹他们拍的一些影片就有这种文化精神。这种市民文化一
直都是人们所需要的，但被“文革”中断了。现在周星驰的片子的确堪称无厘头文
化的代表，我挺喜欢他的片子，从很早就开始看，最喜欢他的《大话西游》，我想
我们年轻一代的导演可能都比较容易受到他的影响，拿我自己来说，比如《小武》
里那个小偷，他也是一个小人物。

    无厘头电影是相对轻松的，是不断的破坏和消解，它不做建设性的工作。如果
说我做的东西和它有什么根本性的区别那就是：我会有些更严肃的思考，用我的方
式承受一些东西。我的电影更残酷。

    不过，我始终觉得作为无厘头电影，完成了一种消解、突破了一种压抑与限制
，它也就完成了它的使命，你不能要求它太多。 周星驰是一个很好的演员，但他
之后我相信还会有“马星驰”、“刘星驰”的出现，无厘头文化的生命力将是持久
的。

香港著名影评家
舒淇：无厘头可以释放你的心

    周星驰在5年前的旧片《大话西游》，现今可在内地兴起狂潮，倒是我没有料
到的。

    周星驰的无厘头文化在开初只是搞笑、出位和无逻辑，但在《大话西游》中，
表面搞笑下却有很强的思考性。《大话西游》我认为最成功之处，是用一个家喻户
晓的故事刻划出深刻的人的爱情故事。片中的爱情描写好成功、真实、通俗而易打
动人。今日好多人在看电影时，已不期望可以有这样深刻的爱情描写!当今社会，
人们爱情基础好薄弱。在《西游记之仙履奇缘》的最后，孙悟空在半空中抱着身受
重伤的紫霞，动用真情下被金刚圈套紧，痛极之下不得已放开紫霞，看着心爱之人
消失在烟霞中，应验了孙悟空之前所说的谎话：“尘世中最痛苦之事莫过于此!”
之后，孙悟空在城墙下看见貌似自己的“夕阳武士”与貌似紫霞的女子对峙，孙悟
空用法术驱使夕阳武士放下“形象”，上前深吻紫霞。后两幕戏的处理，是爱情戏
中甚为精彩的两场。也许英俊王子、美丽公主的神话已成迂腐，是扭曲了的人性。
孙悟空不出众的外表下，却有不凡的表现，令人感动，更易接受!

    无厘头文化作为香港流行文化的一种，其表现形式其实是十分多元的。但一个
共同处是，可以令人觅到一种较轻松的处世之道，让社会人可以生活得更“生活”
。一句话，可以释放你的心。

    黄子华在《男亲女爱》中的演绎方式也可讲是一种比较。两个人的出身不同，
黄子华是脱口秀(Talk Show)出身，比较针贬时事，强调思考性，不太注重身体语
言，近来因为走入电视这个媒体，加上与郑裕玲的化学作用，令黄子华人气急升。
而周星驰强调的是身体语言和个性表演。两种不同表现形式，各有千秋。

    《大话西游》获1995年大紫荆奖，我不是评委。但我可以讲，《大话西游》绝
对是周星驰最好的作品之一。

中央电视台《半边天》节目主持人
张越：他把我们的毛病放大十倍给予我们看

    周星驰是我最喜欢的香港演员。他的解构态度最要命的是把最难以启齿的、最
庄严的、最不可侵犯的事以最轻松家常的态度表现出来。解构最强烈的是《大话西
游》、《国产凌凌漆》……好像所有的电影都是。我开始总拿周星驰的解构态度与
王朔相比，他们的手法很相似。

    我曾经写过一篇文章，里面提到过周星弛。灵感源于一堆明信片，一些知名的
人物都被平民化了，嬉皮笑脸的佛和咧着大嘴没心没肺的观音调情；教皇保罗在马
桶上站起来，用印有美女的纸擦屁股；蒙娜丽莎在吸大麻；小天使边喝啤酒边偷看
女人……这是人类都有的缺点，不是不可原谅的，不是带有恶意的。可小时候我可
不这么看，很多好朋友小时候坚信毛主席从不大小便，从不打喷嚏流鼻涕，甚至不
吃饭不睡觉，长大后才知道俗人这点事儿伟人一样也拉不下。

    所以我喜欢周星驰，他总是在大范围内、基本善良的前提下惹各种小麻烦，捅
各种小漏子，耍各种小心眼。他能轻轻松松地把各种传说中的超人还原成我们俗人
，再把我们的毛病放大十倍给予我们看。我喜欢所有灵魂高贵的行走于日常生活当
中的人，特别的可爱。以前我们看的都是周润发式的英雄，肌肉发达，刀枪不入。
这离我们太远了，是浪漫主义，人类理想的结晶，与人性毫无关系。而周星驰更接
近人类的本性。

    不久前我在北京机场见到周星驰，他没令我失望。生活中的周星驰穿得破破烂
烂，背着背包，混在经济仓的人群中吃着方便面。我挺没趣的，特别矜持地站在一
旁看着，甚至没走过去对他说一声“我喜欢你的电影”。回来以后，我跟朋友提起
，他说，你看了那么多他的电影怎么还没学会真诚呀!

著名导演
孙周：周星驰是个表演天才

    我1993年就开始看周星驰的电影了，当时我向周围的人说很喜欢他，大家都觉
得很难接受，而我就非常理性的说过若干年后大家一定会接受他。在香港，周星驰
最走红的是1995-1997年，现在有点走下坡路了。7年后的今天，内地的观众才开始
关注，这个时间差是合理的。广东的观众很早认识他，是因为有那种文化氛围，还
有比较开放，人们有闲情逸致。

    从专业上说，周星驰是一个聪明的演员，像赵本山，是表演天才。我跟周星驰
是很好的朋友，现实生活中的周星驰也是一个幽默的人，但身上还有一种悲剧气质
，带着一点酸楚。他的电影充满细腻的反讽，他情理通达，手法是直白的、民间的
，感染力可以伸展到任何一个阶层，这种境界并不多见。他的电影之所以受欢迎，
是因为社会观念发生了根本变化，人们不用顾忌阶层的不同，而尽情去欣赏自己喜
欢的，一切都无所谓，无须听命于社会规矩。

香港无线电视台艺员、主持，电影策划人
曹众：他笑，观众笑，他不笑，观众也会笑

    周星驰的喜剧片是典型的香港流行文化的代表。在90年代开始，就很旺火。周
星驰片中一些台词已家喻户晓，融入港人生活口语中。如“食个包，饮啖茶，慢慢
倾”……这些十分口语化，又富有生活气息的对白，已融入百姓之中。

    香港影坛已有一条铁律：“一成二周”组成保证香港票房的铁三角。二周中一
周为周润发，已进军好莱坞，成龙大哥更已成为国际巨星。他们的都是大制作，特
别成龙是一拳一脚打出来的。相比之下，周星驰是小制作，也没有大特技，仍能有
高票房保证，真是十分成功的。

    《大话西游》是五年前的旧片，现在内地网上爆红，说明内地观众对周星驰式
的无厘头已能接受。一直以来，内地观众对喜剧的接受程度只停留在一种表面的喜
剧元素，如夸张、撞板……当然，现在开放了，观众本身心理也开放了，能接受多
元的文化。特别当今上网一族，都是很in的，生活态度与早几年的内地人已很不一
样，成长的环境也不同，他们更愿欣赏一种有创意，又有个性的喜剧元素。这一代
青年早已打破地域的阻碍。周星驰的制作正好迎合他们的口味——新奇又生活化，
在玩世不恭和调侃中，渲泄化解了年轻人常会有的逆反激情。

    在全球化的浪潮下，各种独特的本土特色，很容易被全球各地的社群借用、转
化、共鸣……这种文化并贴，在《大话西游》中，周星驰处理得很自然、妥贴。因
此他的喜剧元素很自然，不单纯搞笑。

    自从第一部《他来自江湖》到《喜剧之王》，观众已习惯了周星驰的喜剧模式
。他笑，观众笑，他不笑，观众也会笑。因为周星驰已成功地将这种模式灌向观众
，从而成为他独有的一种文化。

歌手、主持
戴军：无厘头文化也是“颠覆”的一部分

    我很早就开始注意和喜欢周星驰了。1988年我在深圳，那时他在电视剧里演一
些小角色，做少儿节目的主持人，我觉得他很用心，我从那时起记住了他，后来他
果然脱颖而出。

    我一直觉得他的搞笑片绝不是单纯的搞笑，里面常有很多很好的感情戏，比方
说，《大话西游》，尤其是第二部《仙履奇缘》是我最喜欢的一部片子，里头的对
白特别打动人，也很经得起推敲。到《喜剧之王》的时候你会发现周星驰为一部片
子其实是花了很多的心思。

    从王朔的痞子文化开始，传统文化已经被颠覆得差不多了，无厘头文化也是“
颠覆”的一部分，我觉得无厘头的表演方式在香港就是周星驰，后来在台湾有了吴
宗宪，他们不再一板一眼，从言谈到思维都讲求跳跃感，对年轻人的影响会越来越
大，不说别的，就看看网上吧，无厘头的语言风格尤为明显。

    再以我自己为例，最近我和“台湾红娘”高怡平搭档主持节目，她的思维语言
转得特别快，如果我和她斗语速绝对失败，我就学周星驰，以一种无厘头的方式冷
不丁地插入，既不显突兀又有比较好的效果。

     往深里说，周星驰的无厘头表演，开创了一种新的思维方式，它不再是平缓
的直线而是一连串意向的拼贴与跳跃，它不把观众当傻子，不力求把什么都说个明
明白白，更不刻意解释、标榜，我想也许只有这样才会有一种真正的平民意识和平
等意识。

广东省电影公司经理，影评人
赵军：无厘头关注草根阶层

    我欣赏周星驰，我理解的无厘头是反逻辑，思维是有语法的，他的行为是无语
法，毫无逻辑秩序所出现的结果。无厘头植根于香港转型时期的土壤，带起对普通
市民和草根阶层的关注。有人把冯小刚的《甲方乙方》比作北方的无厘头电影，但
是只是手法有相似，文化背景是不同的。这只有在香港才能产生，它帮助人们认识
香港人跳跃、飘忽的思维，对前途的灵活善变又迷惘的心态。这是在香港特定环境
下造就的，对丰富香港的文化有所贡献。

    只是我没发现影迷中有重新关注无厘头的，毕竟周星驰已经过时了。

中国影协《中国电影年鉴》编辑
程青松：标榜的就是浅薄

    我太喜欢周星驰了，在我一本刚写完的书里，本来写的是西方后现代主义，但
我还是加上了关于亚洲的一章介绍周星驰和他的电影。他的电影与现代中国人的心
态有关，不再相信传统的信仰、生活的压力，于是逃避，惘然。

    周星驰是电影大师，他的《大话西游》绝对是后现代的，有不少“戏拟”的部
分，不管你是谁的都可以拿来用，只是对原来的作品更强化，注入了自己的概念。
他超越了现实的苦难，不是阿Q，没有矜持，没有假正经。也没有谁是精英，没有
谁至高无上，这是最公平的。

    然而，我觉得《喜剧之王》比它再上了一个台阶，更深刻一些，描写了行业人
士的生存状态。《大话西游》的初衷还是贺岁片，好玩，并不像大家瓦解得那么深
刻，是创作时没想到达到的效果，这是后现代的机智之处，标榜的就是浅薄，跟金
凯利的自轻自贱不同。周星驰的成功在于他真正理解了电影是娱乐大众。可以说，
无厘头是人类的一大进步，人们不能诋毁及时行乐。

    我还想说的是，香港不是文化沙漠，相反，香港是极其有文化的，由于它一度
是殖民地，各国文化的交融流通的地方，使它揉合了各国的文化精粹。

北京电影学院文学系教师
庄宇新：丰富的想象力是电影最重要的本质

    研究周星驰和他的电影是很有意义的，这在电影圈的理论里谈得不多。周星驰
的电影在我们学校的学生和年青教师中很有影响。以前，我们侧重的是艺术电影，
是学院派的。现在他的电影连专业电影人都感兴趣，尽管中年以上的教师对他有偏
见，而一些观众也排斥。

    周星驰的想象力是极丰富的，这是电影本质中最重要的部分，超乎现实之上，
这是大家共同的兴奋点，也是内地电影中缺乏的品格。其实，周星驰的产生并不偶
然，喜剧在香港占有很重要的位置，在此之前的香港许氏电影，成龙的喜剧电影都
有互相影响。但是总体来看，港台的创意和能力都处于枯竭的阶段。像周星驰也在
走下坡路，缺乏活跃的思路和点子，由此就出现了一个断层，这跟电影业的萧条也
有关系。

北京著名撰稿人
何东：无厘头绝对会成为后现代主流的精粹

    我是极度欣赏周星驰的，欣赏他的荒诞，可以说我欣赏王朔什么就是欣赏周星
驰什么。周演的是真正的心灵辛酸小人物。那部讲孙悟空谈恋爱的《大话西游》给
我的印象特别深，神话中的英雄是不讲爱情的，就像保尔娶的不是他所爱的，而是
志同道合的人。周的电影里一切常规的东西都不存在。他的技术出色，他能够把自
己的五官当零件一样的组合，很过瘾。谁说周星驰过时了?他有病!中国影评人从不
看人的电影，不说人话。只是谈那些小心翼翼的人，敢于说真话，有痞子不良才气
的从不谈。周星驰和他的电影绝对会成为后现代主流的精粹，他的天才也是别人永
远无法模仿的。

深圳广告策划师，影评人
李孟夏：迷恋《大话》的是一些性格单纯、对浪漫的事情有封闭幻想的人

    《大话西游》成为热门话题，我知道是从清华大学一帮狂热迷恋的人开始的，
我同住的就有一个清华的人。我看的片子挺多的，没认真看过《大话西游》。现在
回想起来，迷恋它的是一些性格单纯，对浪漫的事情有封闭的幻想的人。我是学美
术的，我看这部片子人物造型不是很好，服装粗糙。周的电影本来就是很商业的，
强调轻松，没有什么目的性，只是身不由已的一步一步走到现在。周星驰的无厘头
在香港的漫画里，文章里早就出现了，没有什么特别，有些人现在才有感觉而已。
他的电影只给懂他的人，目的也很单纯——快乐。而中国电影是很不懂幽默的，缺
少一种自然的快乐。以前的生活太沉重了，认为快乐要有崇高的原因，要不就是下
里巴人式的幽默，像朱时茂和陈佩斯。所以中国连儿童片都很恐怖。真正要研究的
不是这部电影，而是这种研究现象本身。那么多人喜欢《大话西游》是因为别人谈
论得多，这就像中国人一直以来的盲从。

南京大学中文系教授
潘知常：无厘头玩的是心跳

    无厘头文化与传统文化有着根本的不同，传统文化在形式上也可以包括笑话、
喜剧、讽刺、相声，但它从本质上玩儿的都是沉重，无厘头文化作为当代文化的一
部分玩儿的却是心跳。因为他们的不同，年龄大一些的人乍一看无厘头喜剧，看那
种肆无忌惮的搞笑，只会觉得浅薄、无聊，可年轻人会很自然的接受和喜欢。因为
不同，就不能用传统观念对无厘头文化轻易做出好与坏的判断。

    把无厘头文化放到当代文化中来评价，它和“过把瘾就死”“潇洒走一回”等
观念是一脉相承的。它们不再要“平常心”，要的就是“反常”和“非常”，是一
种为玩而玩，为乐而乐的状态，这里头无理想、无主题、无信念，解除了文化的一
切负重，让文化回归到了娱乐本身。

    20世纪以来，西方和中国遭遇了两次“死亡”，西方死了上帝东方死了父亲，
从此注重因果规律，讲究必然、偶然，强调有机节奏的传统文化走向了衰亡，强调
无机节奏的当代文化现实地存在着，也有它存在的必然性，无厘头文化和这样的当
代文化有着总体的一致，在无厘头文化中瞬间的、莫名其妙的、旋生旋灭的东西会
得到更集中的体现。不过，注重无机节奏又可能造成无生命节奏、无真实生命感觉
。

    如果要给无厘头文化一个界定，应该说它和传统文化“没有选择的标准”相对
，是一种“没有标准的选择”，也是为了选择的选择。对它而言，能笑就是最高的
艺术。对于一个主动选择丧失标准的事物，我们依然不能给它过多的评价，只要它
不越界，只要它不要求所有的文化都向它靠拢，大家跟着它找到开心的一刻也未尝
不可。

纪录片导演
吴文光：周星驰是谁?

    周星驰是谁?是男的还是女的?无厘头是什么?

    在香港我觉得许鞍华和陈果的片子还不错，周星驰，没听过，他对于我来说就
像一个阿拉伯酋长那么遥远……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


《大话西游》我爱你

 发信人: Ericssion (不相信爱情), 信区: Movie
标 题: 《大话西游》我爱你
发信站: BBS 水木清华站 (Fri Aug 4 14:39:52 2000)

        曾经，
        有一份真诚的爱情放在我面前，
        我没有珍惜，
        等我失去的时候我才后悔莫及，
        人世间最痛苦的事莫过于此。
        你的剑在我的咽喉上割下去吧！
        不用再犹豫了！
        如果上天能够给我一个再来一次的机会，
        我会对那个女孩子说三个字：
        我爱你。
        如果非要在这份爱上加上一个期限，
        我希望是……　一万年！

    ……

    众生不应受无知之苦，唐僧不应受布道之苦；至尊宝不应受舍生取义之苦，紫
霞不应受飞蛾扑火之苦，观音姐姐也不应受普渡众生之苦。或者如刘小枫所说：冬
坭亚不应受革命之苦。然而，苦难难以躲避。在知道我们的生存状况时，我们能改
变多少？更何况倘若我们不知道呢。我们有多少自由自由地想，又有多少自由自由
去做？

    选择也是痛苦的，许多时候它不仅仅是非此即彼的痛苦。唐三藏对至尊宝说：
当你明白舍生取义的道理，你一定会回来和我唱这首歌的。那么，爱置于何处？生
、义、爱，如果它们是同等的，那么无论你选择哪一个，都要失去双倍的东西。这
一选择在何种程度上是自由的呢？

    晶晶说：我发现你经过这么长的时间，回来要找的不是我。夕阳武士（至尊宝
）说：怨只怨相逢恨晚，造物弄人。紫霞说：只要他能拔出我的紫青宝剑，他就是
我的如意郎君。难道一份爱，一个可以选择的开始也是不可选择的吗？难道在我们
选择了爱之后，还不知道爱谁、如何爱吗？是的，是的，是的。这虽然是难以接受
的回答，但选择生不意味着我们知道如何生，选择义不意味着我们知道何为义。也
许只有进入体内，直面本心才有答案，或者剖开胸膛示之于人。人必须证明自己给
自己看，好象拜伦那样“象自己所写的那样生活”。这就是人的自由。

    …………

    以上这段话摘自一篇对电影《大话西游》的评论，那么，究竟什么是“大话西
游”呢？是什么赋给了这部“无厘头”电影如此的魅力呢？……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游受王家卫电影的影响

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 大话西游受王家卫电影的影响
发信站: BBS 水木清华站 (Wed Aug 9 19:45:12 2000)

    关于这部电影的内容是否受到王家卫电影的影响，试举两例供大家分析。
    王家卫在94年夏天推出了两部电影：《重庆森林》和《东邪西毒》。
    在重片中，失恋的金城武在与林青 邂逅一晚后接到林的讯?，后者祝他生日快乐
，使金感到很振奋，当时金的独白提到“如果记忆也是一罐罐头的话，我希望它永远?
都不会过期；如果真的要加上一个期限的话，我希望是----一万年”是不是想起至尊宝
的经典独白了？
    在东片中，张国荣想试梁朝伟的武功，于是派后者去杀一个出手很快的刀客，当时
的对白是这样的：
    梁朝伟：看来我不应该来！
    刀客：现在才知道，晚啦！
    梁朝伟：留下只手行不行？
    刀客：我不要手，要留留下你的命！
    （可惜死的是刀客。）
    梁朝伟：我说我不应该来是因为你根本就不是我的对手！我说要留下只手，你却要
把命送给我！?
    还记得大话西游最后，悟空看见城楼上的一男一女的对白吗？
    男：看来我不应该来！
    女：现在才知道太晚啦！

    男：留下点回忆行不行？
    女：我不要回忆，要留留下你的人！
    王家卫这两部作品的监制是----刘镇伟，也就是大话西游的导演，也就是菩提老祖
和强盗菩提。
    顺便说一句，大话西游是95年春节放映的。

--
★★★★★
夫君子之行
静以修身,俭以养德.非澹泊无以明志,非宁静无以致远.
夫学须静也,才须学也,非学无以广才,非志无以成学,
淫漫则不能励精,险躁则不能治性,年与时驰,意与日去,
遂成枯落,多不接世,悲守穷庐,将复何及!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话热现象浅析--大话魅力

 发信人: ribendou (毛豆), 信区: Movie
标 题: 大话热现象浅析--大话魅力
发信站: BBS 水木清华站 (Tue Dec 19 13:42:20 2000)

《大》能在周星星众多的喜剧片中脱颖而出，并在年青人中尤其是在大学校园中久盛不
衰，无疑是有其深层原因的。
《大》的表现手法及风格独具的语言似乎很合我们这些年青年的口味。《大》摆脱了以
往纯粹为搞笑而搞笑的无厘头风格的窠臼，他的搞笑开始有了一定的目的和内涵，搞笑
不再只是博取笑声的躯壳和工具。看过《大》的朋友一定都还记得那段最经典的话，初
次看可能并没有什么感觉，只是觉得有些可笑而已。在此情此景下，至说出此类话确实
让人觉得有些滑稽可笑，但也正是以这种形式说出来，才让我们不觉得恶心和肉麻。试
想，如果这段话让王志文，濮存昕之类的人以正剧的风格说出来，不知大家会吐成个什
么样子。《大》是在搞笑，我们在笑的同时也就不必顾忌那些世俗的严肃的神圣的东西
，我们尽可以哈哈大笑，尽可以跟至尊宝一起把唧唧歪歪的唐僧狠狠地揍得人仰马翻，
尽可以在观音大士面前撒野，尽可以对自己不喜欢的人骂上几名以出口恶气，而这正是
我们的本性，正是我们每个都想做的。《大》以搞笑的方式解构了一切神圣的、严肃的
似乎不可侵犯的东西，让我们去直面本质和主题。师长和权威的象征的唐僧变得可恶和
可憎，罗里罗嗦让人想一拳打过去，而平时的好兄弟们也到了关键时候也是各自保命，
不讲义气。《大》以搞笑的方式营造了一种合情合理的氛围和场景，让我们每个人心底
久被压抑的原本个性的野性的东西得以发泄，发泄之后的痛快淋漓的感觉无疑是受欢迎
的，尤其是在清华。郁闷是清华的代名词。而发泄无疑又是减轻和消解郁闷最好的方式
。而众多的发泄方式中，《大》所提供的无疑是最好的。至尊宝的心境不管怎么说总和
我们有很多相似之处。至尽管身边不乏红艳，但要么是一方情愿，要么是好事难成，总
在爱情上一直颇多坎坷。在事业上，他根本不喜欢他的取经事业，而是向往一种自由个
性无拘无束的强盗生活。
同气相求，我们感觉到自己就是故事中的至尊宝，我们陪同他去经历一段又一段的是非
波折。而故事情节的安排无疑又是极为巧妙和匠心独具的。故事一次次达到高潮又一次
次降到低谷，一次次的鼓劲泄劲，让我们情感的潮水随着主人公澎湃起伏。对于早已心
如止水早已不知情为何物的我们来说，无疑是一次全新的洗礼。感情的冲刷带走了尘积
已久的心灵的灰尘，让我们还能感觉到自己情感的活力。《大》满足了我们现实生活中
的所不可能感受到的情感需求。这可能是《大》受欢迎的另外一点原因。
《大》特色独具的语言也别有魅力。周星星的语言已经形成了一种很有特色的风格。周
星星总能用最恰当的生活味的语言恰如其分的表达出想要表达的意思。譬如，至与紫霞
逛集市时，紫霞转弯抹角表白的那一段，紫霞说："我不知道该怎么跟他说？"
至尊宝说了一句"上天安排的最大嘛，还不够你臭屁呀！"试问还有什么话比这一句更来
得恰当的？尽管周的语气中经常充满了痞子气，甚至还时不时来句脏话，但这似乎并无
伤大雅。记得似乎曾经有人说过，脏话在某种程度上是一个民族文化的精粹所在。林语
堂甚至还将中国的骂人上升到一种艺术的高度，美其名曰"国骂"。《大》的脏话也用得
恰到好处，让人觉着酣畅淋漓。譬如：最后紫霞被牛魔王钢叉刺中时，至尊宝先来一句
"我Kao"，然后一棒子再打过去，让人确实大出一口恶气。如果没了这句"我Kao"，只是
一棒子打过去，尽管这一棒子确实份量够狠，但真不敢想象观众会有什么感受。

--
*************************************

小~雨~，你永远是我的最爱！

*************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.79]
上一篇 返回上一页 回到目录 回到页首 下一篇


因为爱所以离开

 发信人: ribendou (毛豆), 信区: Movie
标 题: 因为爱所以离开
发信站: BBS 水木清华站 (Tue Dec 19 13:44:12 2000)

种种观念种种传统给爱情这个神圣的字眼加上了太多的负担。只有郎才方能配上美貌，
只有英雄才能配上美女。张生考了状元，所以才能跟莺莺百年好合。梁山伯只是一介秀
才，所以只能与祝英台化蝶双飞。
至尊宝不是英雄，所以故事注定悲剧。
身为斧头帮帮主仅是一介毛贼的至尊宝此时还没有变成脱世孙悟空。说不清是什么原因
（也许是因为至尊宝是一个受虐狂），也许是前世造的孽，仅仅因为白晶晶用三昧真火
烧了一次他的手，至尊宝便爱上了白晶晶，至于为什么也许至尊宝自己也不清楚。或者
是爱一个人根本不需要理由。也许是为了弥补前世的过错，至尊宝对白晶晶一往情深。
但由于白晶晶误以为至尊宝与师姐真的有染，而一怒之下自杀自亡。至尊宝为了查明真
相，用月光宝盒回到了过去，经过几次努力终于向白晶晶解释清楚了，然而由于月光宝
盒出了故障，在又一次使用月光宝盒时，至尊宝回到了五百年前。
更要命的是，他碰到了紫霞，并拔出了她的紫专宝剑。
紫霞仙子因春心大动，私自下凡，并立下誓言，准能拔下的紫青宝剑就是她的如意郎君
。
也许是造化弄人，天意如此。上天偏偏让一个无足轻重的小山贼拔出了紫青宝剑。
悲剧便由此开始。
至尊宝一直以为自己深爱着白，而对紫的感情一直是敷衍了解，只是为了能从紫手中拿
到月光宝盒。而可怜的紫霞却一直天真地以为至也像自己喜欢至尊宝一样喜欢自己，甚
至当她发现自己的感情受了骗时，仍旧初衷不改。在牛魔王的婚礼上，伤心到极点的紫
霞把剑放到了至的脖子上，只要稍稍用力，便立即可以了却这段伤心的感情。然而，紫
霞毅然挺身而出说"我帮你"。明知是谎言，却还要相信。恋爱中的人就那么傻。也许正
如紫霞所说的，"骗就骗吧！就像飞蛾一样，明知道会受伤，还是会扑到火上。"
然而谁又能真正骗得了自己的感情呢？一个人可以欺骗别人，但始终欺骗不了自己的感
情。当至尊宝终于回到五百年前，见到白晶晶的时候，白晶晶发现至尊宝最爱的人不是
她，而在即将结婚时选择了离开。而至尊宝也通过菩提大哥的研究得知自己在睡梦中叫
白的名字叫了99次，而叫紫霞的名字叫了784次。当一个人发现自己爱上了一个自己讨厌
的人的时候，这才是最要命的。至尊宝在死的瞬间才醒悟自己最爱的不是白晶晶，而是
紫霞。然而此时，他已不再是昔日的至尊宝，他要去救紫霞，就必须恢复孙悟空的真身
，就必须带上金箍圈。有时候，选择就意味着放弃。你要选择，那么就请先放弃吧！带
上了金箍圈就不能对尘世有半点留恋，不能有半点情欲，就必须挑起他应该挑起的责任
。当观音大士问至尊宝在戴上金箍圈之前有没有什么话要说时，至尊宝终于真心说出了
自己曾经说过的谎言。
"曾经有一份真诚的爱情摆在我的面前，但是我没有珍惜，等到了失去的时候才后悔莫及
，尘世间最痛苦的事莫过于此。如果上天可以给我一个机会再来一次的话，我会跟那个
女孩子说'我爱她'。如果非要把这份爱加上一个期限，我希望是--一万年！"
旦旦信誓，海誓山盟要么是谎言，要么是遗言，这无疑是个巨大的讽刺。其实，又何必
要一万年呢，正如白所说人活得不开心长生不老也没用，只要曾经真心付出过，即便不
能长相厮守，又有什么关系呢？
紫霞对自己的意中人要求并不高，她只是希望自己的意中人有一天能身穿金甲圣衣，脚
踏七色云彩来娶她。除此之外，别无他求，然而这一点点的要求，却付出了巨大的代价
。
孙悟空终于出现了。他身披金甲圣衣，脚踏七色云彩来了。然而不是来娶，而仅仅只是
救她。此时的孙悟空已不是昔日的至尊宝，他对紫霞百般嘲讽，试图回避这段感情。然
而从身上掉下的金铃说明了一切，紫霞走了，紫霞在与自己心爱的人的对骂声中安祥地
走了。紫霞临死前说："我的意中人是个盖世英雄，这故事我猜着了开头，猜不着结尾。
"其实，知道了又能如何呢？
也许这就是天意，这就是缘份。

--
*************************************

小~雨~，你永远是我的最爱！

*************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.79]
上一篇 返回上一页 回到目录 回到页首 下一篇


bt文章--对大话中牛夫人的讨论(from joyo) (转载)

 发信人: akuma (很不温柔 每逢佳日倍思妻), 信区: Movie
标 题: bt文章--对大话中牛夫人的讨论(from joyo) (转载)
发信站: BBS 水木清华站 (Mon Sep 18 17:03:02 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 akuma 所发表 】
看大话西游，你是否注意到她 作者:王葳
----------------------------------------------------------------------------
----
不知道是第n次看《大话西游》，突然有一个非常强烈的念头：想知道牛魔王和牛夫人当
初是怎么走到一起的。
《大话西游》美女如云，台词成为经典，在复述中被传播得滚瓜烂熟。人们为至尊
宝扼腕，为紫霞叹息，为白晶晶和春三十娘感动。却极少有人记得这个女人，偶尔提及
，说起的也无非是那句哀怨："一起看月亮的时候叫人家小甜甜，现在新人胜旧人了，就
叫人家牛夫人。"
她是一个丑角，如此而已。
没有人注意她更多。
但是我想知道她当初是怎么和牛魔王走到一起的。我相信这里面有一个故事，一个
发生在许多许多年以前的故事，那时候牛魔王不会象现在这样住在沙漠里，太阳会比现
在温柔得多，烟一样的雨和雾随风飘散，几座朱楼，几台亭阁，女孩子的笑声象银铃一
样四处回荡。应该有这样一个故事，无论最后发生了多么悲惨的事情，最初一定是一个
美丽的故事。
那时候牛魔王应该比现在年轻得多也英俊得多。《大话》里的牛魔王一副黑皲的面
孔，但他和他未来妻子相遇时的脸一定有所不同。那会是一张什么样的脸呢？牛魔王没
有别的面孔，到哪里都是一具牛头，但牛与牛的相貌可以相去殊异。我见过许多牛犊，
它们头部的轮廓柔和而细腻，眼珠清澈得象冰一样，神情无比和善温柔。年轻时的牛魔
王，或许就有这样的一张脸，极其让人心动吧。当时的铁扇公主，后来的牛夫人，一见
到这张脸，就不再为自己保留退路了。
于是故事开始。
我只能从已知的一点点信息中推断这故事的片鳞只爪。一个男孩和一个女孩遇见了
，他们希望在一起，并且最终实现。但是其间会有多少曲折的情节呢，会有多少分离、
相思、误解、澄释、喜悦和忧伤的段落呢？我不知道，我只能推断和臆想。牛夫人的原
名叫铁扇公主，既然是公主，那么就意味着她出自帝王之家。但这是那国那邦的帝王呢
？《西游记》洋洋洒洒百万言，《大话西游》上下纵横三小时，怎么就没有一句提及她
出身的事由？
或者是这样的。铁扇公主出身天潢贵胄，却爱上了来自凡间的牛魔王。在爱情的作
用下她背叛了自己的家庭，随他远走高飞。她的家族视此为耻辱而与她永断来往。甚至
有可能出现这样的情况，她的某位亲人曾经在她的情郎手下丧生，而正是她在幕后策划
的这场悲剧……
停！我在胡编什么故事呀，怎么编来编去编成了希腊神话？这分明是美狄亚的故事
嘛。科尔喀斯国王的女儿美狄亚爱上了远道而来寻找金羊毛的伊阿宋，她为了他背叛了
自己的王族，误杀了自己兄弟，然后跟随他飘流怒海，一去数载不回头。但是这个故事
的结尾凄惨无比，伊阿宋的船驶到了新的国土上，这次他把年老色衰的美狄亚抛在一边
，又要娶那个国家的公主做妻子。于是美狄亚做了一个女人所能做出的最可怕的事情，
她送给新娘一件浸透了毒液的衣服，让她毒发身死。然后亲手杀死了自己和伊阿宋生下
的两个儿子，把伊阿宋孤零零地扔在这个世界上。
这倒和牛夫人的命运相差无几。似乎女人一旦做了弃妇，脾气会完全变得象另一个
人。《大话西游》开始的时候，牛魔王和铁扇公主之间已经象他所说的那样"感情破裂了
"。至于这感情是怎么破裂的，什么时候破裂的。电影里没有讲，看电影的人也完全无从
猜测。但许多年前他们相遇的时候，应该没有料到会有这样的结果吧。感情的变质，有
时比月光宝盒的穿梭时空还要快上千倍。真不知道这一切是怎么闹的。一对夫妻，之间
到底发生了什么事情，竟会让她落到和别人坐在一起看月亮的地步？
大概所有人听到这段台词都会发笑。但是"小甜甜"这三个字却着实说明了一些信息
。众所周知，恭维别人也是要讲究一定规则的。至少恭维的话语要和恭维的对象沾上边
，否则效果往往适得其反。比方说对于比较胖的人，如果恭维他或她象一朵菟丝花，那
么结果多半是热辣辣地挨上一耳光。孙悟空聪明过人，岂能不知道这个道理。他既然当
初称呼她为"小甜甜"，说明她当时或许真的很"甜"，至少也和"甜"相去不远。
但是在电影里已经见不到任何"甜"的痕迹了。她一出场就是一个凶神恶煞般的形象
，一个仰拍的镜头，戾气和霸气一览无余。其实她是这部电影里唯一没有伤害过任何人
的角色，香香看至尊宝和紫霞走得近了一点，立时就是几刀。而铁扇公主却最多用指头
拧几下而已。她没有伤害过任何人，结果自己却反而成为被伤害得最厉害的一个。她在
这个世界上什么东西都没有了，《西游记》里还给她安排了一个儿子，《大话西游》里
连这个儿子也付之阙如。她苦心苦力，死死地拴住一个她不爱的男人，挂念着一个不爱
她的男人，还要揪住一个根本不知道她是谁的男人不放。但是她遇到的所有男人都在对
她虚应故事，都只想从她身边远远逃开。连大话迷们都只把她当成一个丑角来笑话。
最后她终于心灰意冷了："我还是回火焰山去吧。"
即使到了一切都绝望的时刻，她也一点想不到去报复谁。她最最激烈的反应，不过
是从此退出这场她进行了一生，最后彻底输掉了的游戏。
所以中国的弃妇中永远出现不了美狄亚，永远不能。

--
你在我眼中是最美
每一个微笑都让我沉醉
你的坏 你的好 你发脾气时翘起的嘴
你在我心中是最美
只有相爱的人最能体会
你明了 我明了 这种美妙的滋味

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.236.196]
上一篇 返回上一页 回到目录 回到页首 下一篇


当喜剧之王遇上月光宝盒(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 当喜剧之王遇上月光宝盒(转载)
发信站: BBS 水木清华站 (Mon Sep 25 00:01:14 2000)

发信人: loveshenwt (冷酷的脸), 信区: Movie
标 题: 当喜剧之王遇上月光宝盒
发信站: 网易虚拟社区 (Tue Sep 19 03:33:09 2000), 站内信件
《大话西游之月光宝盒》、《大话西游之大圣娶亲》是周星驰电影中对内地青年
产生最大影响的作品。文化人看到了影片中的种种文化内涵；年轻人，特别是大
学生将其视为宿舍及网络文化中的首选话题；电视台也极为热衷在大的节日反复
播出；电影中的精彩对白广为流行。这部电影使周星驰现象的文化价值得到全面
肯定。
    偶然翻出鲁迅的小说，重读《在酒楼上》，吕纬甫说：“我在少年时，看见
蜂子或蝇子停在一个地方，给什么一吓，即刻飞去了，但是飞了一个小圈子，便
又回来停在原地点，便以为这很可笑，也可怜。可不料现在我自己也飞回来了，
不过绕了一点小圈子。”看了这段话，忽然就想起《大话西游》来。人的一生，
大抵总要如吕纬甫的蜂子或者蝇子一样，在不同的空间穿梭几次的，比如你从东
北到了北京，又从北京到了广州，也说不定什么时候又要回东北的，和《大话西
游》里的至尊宝的区别不过是他在时间里穿梭，而你既不是神仙，又不是妖怪，
只能在空间里行走罢了。
    当至尊宝再一次借助月光宝盒回到水帘洞前时，他遇到了紫霞----这个将要
给他三颗痣的少女，那一刻，他迷失了自己。神仙？妖怪？谢谢。都不是，又都
是，到底至尊宝是谁？他不知道，就像你也很难知道自己是谁一样，没人知道，
因为我们都是凡人。只有到了春三十娘的剑刺穿他的心脏的时候，他才终于找到
了自己，而这时，一切都晚了，至尊宝已经从一个山贼头目变成了孙悟空----从
凡人变成了神仙，没有了一切凡人欲望的神仙。
    成了神仙就有神仙的责任，只要我们能够承担起自己的责任，我们就不再是
凡人。一般来说，在神话故事里，神仙其实就是成年人的化身，虽然也有荒唐的
念头和滑稽的语言，但神仙必须担负神仙的职责，而凡人都是些混沌未开的孩子
，正如电影里唐僧所说：就算是妖，只要有了恻隐之心，也就不再是妖了，而是
人妖----半人半妖的东西，起码有些许人性了。而只要承担起了自己应该承担的
责任，自然也就不再是凡人，而是神仙----成年人了。
    我们总会问自己我是谁，总结一下，你就是应该承担责任的人。我们生在这
个世界上，总要有一些使命感，就像孙悟空就是为了保护唐僧取经而生一样，这
是宿命，不以个人意志为转移的宿命，不要试图去逃避，从自发到自觉，从自在
到自由，质变的时刻就是你认识到这一点的那一刹那。一旦你认识到这一点，恭
喜，你长大了。
    人生不是单线条的，纷繁复杂的纠葛总会缠绕着你，比如亲情、比如爱情，
自然，责任有时也包含在亲情和爱情当中，但不总是这样，一旦这些和责任义务
发生冲突的时候，该怎么办？胆小鬼选择逃避，勇士选择直面，但是，勇士也是
血肉组成的啊，无情未必真豪杰，怜子如何不丈夫，这就是人类永恒悲剧的发源
地，真的勇士，没有能修成正果的，比如曾经是至尊宝的孙悟空。

    “曾经有一份真挚的爱情摆在我面前，但是我没有珍惜……”我想我能理解
戴上金箍咒前至尊宝说这话的心情，这意味着为了责任放弃爱情，但是果真能放
弃吗？正像前面所说，没有人能放弃，于是，悲剧发生了。
    第一次看到紫霞头一歪，滑向无边无际的空间时，很多人的眼泪都会不争气
地流下来，但是再看几遍，都会茫然不知所措，是啊，换了你呢？你怎么办？不
是每个人都能像爱德华八世那样放弃国家的责任做戏水鸳鸯，也不是每个人都能
像格瓦拉一样放弃生活去为信仰战斗，人生是苦的----对于那些有责任心又有血
有肉的人来说。所以雷马克叹息：他们在苦熬。
    每个人都在苦熬，试图熬过爱与责任激烈交战的界限，而责任也是蕴涵着爱
的啊。还有恨呢？人类所拥有的不仅仅是爱，更多的是恨，有一个寓言，结论是
，如果50年后你在街上遇到一个曾经的仇人，他对你说：我还恨你。那你一点也
不要感到奇怪，而如果50年未见的人说：我依然爱你。那多半是不真实的，时间
的水只浇灌仇恨，不浇灌爱。从这个角度来说，唐僧才是《大话西游》的主角，
他几百年几百年地取经，为的就是熄灭恨的火焰，把爱重新撒向人间。爱不需要
理由，恨需要很多理由，看起来爱比恨容易，可是为什么这个世界恨远远大于爱
呢？我不知道答案，我只知道，由爱生恨易，由恨生爱难，这正是人生苦难的渊
薮。
    至尊宝或者说孙悟空就在这苦难的时空里颠三倒四，循环往复，几乎没有结
局。
    我很难想清楚这个故事发生的确切时刻，正如二当家的第二次看到至尊宝借
助月光宝盒升天的时候一样“哇，又升天了。咦，为什么要说‘又’呢？”是啊
，为什么要说“又”呢，我们的生活能说出此时此刻的这个“又”吗？我们是不
是常常会对生活中的某个场景有似曾相识的感觉呢而这场景又是绝无曾经发生的
可能呢？这可不是电子游戏，一切都可以Save＆Load，对我们来说，生活难道不
应该是单线条的吗？但是《大话西游》显然不是，它采用的是环行结构，让我们
知道苦难是转圈的，没完没了，无止无休。
    采用时间穿梭方式完成的作品有很多，比如早些时候香港李碧华的《秦俑》
(《古今大战秦俑情》)，不同的是《秦俑》的结构应该算是单线跳跃而已。和《
大话西游》比较接近的是施瓦辛格的《终结者》，终结者的怪圈是这样的：“我
”在21世纪派父亲穿越时间，到80年代来拯救母亲，而这时父亲和母亲相爱有了
“我”，这样一个怪圈是不可能有开头的，是母亲受孕在先，还是“我”
    派父亲在先？
    荷兰版画家埃歇尔的作品常常使我们感受到这样迷人的想象力，在他的作品
里两只手可以握着铅笔互相画出来，一只蚂蚁可以演变成八只，每只都在一个莫
比乌斯圈上不停地爬形(时间的圈，还是空间的圈？)最为奇妙的是，同一平面的
水竟然能够通过瀑布形成完美的循环。
    自然，《大话西游》的循环比这更复杂，复杂的原因其实很简单，就是编剧
根本没想让你知道事情的开头或者结尾，换句话说，故事没有开头也没有结尾，
每天都在发生着，正像《追捕》中的检查官杜秋冬人的话“哪有个完哪”。从50
0年后回来，500年前的故事已经有了变化，再回去的话还会有相同的结局吗？
    米兰-昆德拉在小说中演绎了尼采“永劫轮回”的概念，我总想起他的另一部
小说里捷克那位领导人的帽子，人被从照片里清洗掉了，但是帽子还在，代表着
他原来所在而现在空空荡荡的位置。一顶帽子告诉我们，有些东西是无法抹杀的
----I Will Be Back。
    《大话西游》的主人公们(我们？)就在这劫数里存在着，证明他们存在的自
然不是捷克领导人的帽子，而是其他一些小道具，比如紫霞的手铃，比如菩提的
照妖镜，再比如白晶晶的项链坠、紫霞的凌霄宝剑，更比如那个月光宝盒。让我
们不得不佩服编导的是，一出戏里能成功地运用一个小道具并不难，难的是能成
功地运用无数的小道具，每个小道具的出现都会让我们想起什么或者伤心或者悲
惨的往事来。一个戏剧理论家曾经说过类似的话：你看到伯爵夫人的床底下有一
只不属于她的鞋，你的想象力开始勃发，由此得到了一出上好的戏剧，但是最后
你会发现，在戏里，那只鞋子已经不见了。所以最重要的不是月光宝盒，自然也
不是伯爵夫人床下的鞋子，而是通过这些小东东表现出来的矛盾与冲突。看过《
大话西游》，我们甚至会忘记月光宝盒的存在，而记得真真切切的是紫霞留在至

    《大话西游》的主人公们(我们？)就在这劫数里存在着，证明他们存在的自
然不是捷克领导人的帽子，而是其他一些小道具，比如紫霞的手铃，比如菩提的
照妖镜，再比如白晶晶的项链坠、紫霞的凌霄宝剑，更比如那个月光宝盒。让我
们不得不佩服编导的是，一出戏里能成功地运用一个小道具并不难，难的是能成
功地运用无数的小道具，每个小道具的出现都会让我们想起什么或者伤心或者悲
惨的往事来。一个戏剧理论家曾经说过类似的话：你看到伯爵夫人的床底下有一
只不属于她的鞋，你的想象力开始勃发，由此得到了一出上好的戏剧，但是最后
你会发现，在戏里，那只鞋子已经不见了。所以最重要的不是月光宝盒，自然也
不是伯爵夫人床下的鞋子，而是通过这些小东东表现出来的矛盾与冲突。看过《
大话西游》，我们甚至会忘记月光宝盒的存在，而记得真真切切的是紫霞留在至
尊宝心里的那滴眼泪。
    面对《公民凯恩》，如同面对一座高山；面对《乱世佳人》，如同面对生活
的大海；而面对《大话西游》这样一部作品，你会发现高山不见了，大海不见了
，只剩下你自己做《思想者》状，是在思考？还是迷惘？
    哇，我又说出这样的句子了。咦？为什么要说“又”呢？

--
自强不息也需乐天知命
明察秋毫也需难得糊涂

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首


东京攻略

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 近期新片《东京攻略》 aeon | 2000.02.09
2 | 文件 | 影评：《东京攻略》(转） gander | 2000.03.17
返回上一页 回到上一级目录


近期新片《东京攻略》

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 近期新片《东京攻略》
发信站: BBS 水木清华站 (Sun Jan 23 17:59:13 2000)

故事片(香港) 1999年出品
导演：马楚成
主演：郑伊健、陈慧琳、梁朝伟、张柏芝
内容简介：
    模特儿美心（陈慧琳）穿着礼服，在婚姻注册处空等一天，新郎高桥
武始终没有出现。在京港沪武术比赛中担任评判的毕大勇（郑伊健）接到
香港银行打来的电话，告知委托他装修新居的高桥所开的尾期支票不能兑
现。受骗的感觉不好受，毕大勇回港后在人去楼空的高桥新居内遇上失落
的美心，两个被骗的人决定前往东京找寻失踪的高桥。
    到达日本后，美心及毕大勇二人第一时间找上高桥家，但扑空之余，
还无故被一班神秘人偷袭，身为武术爱好者的毕大勇虽然奋力抵抗，但寡
不敌众，危急中，私家侦探林贵仁（梁朝伟）派来助手带他们逃走。
    数日前，林贵仁已开始被同一帮黑帮神秘人跟踪，事缘日本黑帮嫌疑
高桥跟帮会头目夫人美雪有染，黑帮委托林贵仁跟着高桥，搜集两人偷情
证据，林贵仁最初以为只是一般的外遇调查，但过程却涉及一宗黑帮伪钞。
    美心及毕大勇两人当然不明白林贵仁所说的情况，美心担心高桥安全，
秘密致电高桥的好友木村要求帮忙。约会中，木村竟在美心的饮料中下药，
幸得偷偷跟踪而来的毕大勇相救，原来木村跟神秘势力同属一伙，想扣留
美心找出高桥的下落，一番搏斗，林贵仁及时出现和毕大勇联手，成功带
美心逃走。
    林贵仁调查后发现惊人秘密，原来所谓的神秘恶势力竟然是美国CIA
派日的情报间谍，高桥正是其中一员，伪钞日元背后原来是一个国际阴谋，
但却因为高桥与黑帮情妇之间蒸发而计划受阻。
    林贵仁和毕大勇驾着快艇追击高桥，从东京湾岸边河道追入市内，发
生了一场惊心动魄的生死打斗……　　　　　　　　　（在线影院）

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
返回上一页 回到目录 回到页首 下一篇


影评：《东京攻略》(转）

 发信人: novice (荔枝哥哥★历史版副申请中,欢迎支持,嘿嘿), 信区: MovieTV
标 题: 影评：《东京攻略》(转）
发信站: BBS 水木清华站 (Mon Apr 17 17:32:48 2000)

发信人: grass (阿嵩), 信区: MovieTV
标 题: 影评：《东京攻略》(转）
发信站: BBS 一网情深站 (Wed Feb 2 11:16:01 2000) WWW-POST

影评：《东京攻略》

作者: violence (02/01/2000)

    …要我说什么呢？

    一看到片头字幕打出来的方式就心想完了。
看到东京街景虽然还好，从梁朝伟出现和一群日
本黑道干架，天啊，要说什么呢？“成龙加周星
驰”？我宁愿看一百次梁朝伟演《暗花之杀人条
件》。还有这么多无谓的慢动作镜头，导演到底
在想什么？炫他技术好？再炫也炫不过杜可风。
日本架打完了一跳跳到拉斯维加斯，有人要结婚？
喔新郎跑了所以来到香港，陈慧琳碰到一个自称
设计师的痞 又Ｒ两。 两人相偕至日本找新郎高
桥…又被黑道追杀，莫名奇妙被自称侦探的梁朝
伟所救。梁就说了一堆，大意是高桥和黑道的女
人卷款潜逃老大很火要找两人…又问陈高桥有没
有交给她什么重要东西…

    从头到尾我都在怀疑一件事，不管是和梁或
郑打架，日本黑道怎么那么驴？有枪不用还和人
家现中国功夫，结果被打得落花流水。黑道如此
根本不必混了嘛。而这么蹩脚的黑道竟和美国中
情局的高桥串通贩卖假日圆(跨国犯罪诶)，既然
这么大手笔为何收拾不了区区两个…痞子与侦探？
好像又看到成龙的电影。不管是美国人日本人哪
一国人…只要中国人和他们打架，一定秀得出中
国功夫。什么时代了啊！电击棒竟然比枪还有用。
梁朝伟饰演的侦探─随身带一堆烟雾弹、电击棒、
黏胶…事务所里也是一堆机关，还有那油嘴滑舌
的表情…别告诉我你没想起周星驰的《整人专家》。
喔不！我还怀疑他们是抄日本漫画的《怪盗基德》
(名侦探柯南里的…还记得吗？)。

    支线发展越来越多，你开始发现前面讲的都是
屁话，原来痞子是个侦探兼保镖(保护大老板的女
儿陈慧琳)，而侦探还是日本警视厅的，高桥是美
国中情局还和黑道勾结，扯出一大堆政治(？)阴
谋…而 慧琳也不只是来找老公这么简单…？

    又想到成龙的《我是谁》结尾，那个漂亮妹妹
竟是中情局的，还告诉你“中情局十八岁的人多得
是！”真不知道该佩服这些人的伪装功力还是…
“佩服”编剧的脑袋？

    港剧的剧本很菜─这种事也不是一天两天了。
和最近的《目露凶光》一样，剧本总是唬弄你半
天搞到最后出现一堆莫名奇妙，非常突兀非常…
神奇。《目露凶光》一开始恐怖气氛经营不错，
但到后来你发现根本是警匪动作片，不知是虎头
蛇尾还是前面很多余…而《东京攻略》…喔，我
该称之“动作片”呢？还是一部搞笑片？(反正新
年嘛，大家笑一笑也不用动脑筋)

    游达志执导的《暗花》就比这两部好得太多，
没错《暗花》也是很诡异很悬疑，但是它有预埋
许多伏笔，很多东西一开始看似平凡但在最不引
人注意之处爆出惊人的诡谲(比如那个女杀手，那
声枪响)陷害与被陷害，尸体与暗花(钱)在最不可
能的地方出现，多一份江湖的悲剧性与无奈。如果
你看过就会知道我在说什么，如果还没看就快去找
来看吧！《暗花》绝对不会令你失望。

    演员的演技…唉要我说什么呢？如果是粤语发
音可能还看的出来啦。我觉得国语配音和原音重现
真的差很多…《目露凶光》便是一例，粤语发音我
觉得还是一部不错的片，国语配音却令我想吐。
“声音”也是“表演”之一嘛，为何我们迟迟不能…
记得在金马影展看《去年烟花特别多》时，大家本
来很期待，结果一听国语…全场观众发出《喔》一
声表达不满与失望。

    卖偶像，对吧？所以演技就别强求了。还有
“演技”这种东西的，两位日本演员身上我看到这
种敬业。演黑道大哥伊藤的，和演高桥的。一个表
情，一个动作，悲伤的样子、无奈的样子…戏份太
少，可惜了他们。 镜头…啊这是我最不想讲的。从
头到尾无聊的慢动作镜头，导演干嘛啊？至少让我们
知道“为何而用”吧，也不知道，就像刻意炫技巧一
样。有啦，有几个景还不错，俯拍打架那场，黑色的
人影下楼那场。喔！还有所有拍陈慧琳的镜头。陈慧
琳真是美呆了！我觉得本片最大的优点就是把陈慧琳
拍得美美的。卖偶像？ 慧琳一个就够了。

    结果看完你知道我想什么吗？我在想片中所有飞
车、爆破场面到底要花多少钱(而且这种场面很多、很
多)…然后想他们真是有钱…如果那么有钱，把剧本搞
好一点吧。

--

乖~~~~~叔叔请你吃棒棒糖喔！

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.83]
上一篇 返回上一页 回到目录 回到页首


东邪西毒

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 影评《东邪西毒》 aeon | 2000.03.03
2 | 文件 | 后现代武侠片《东邪西毒》（转） aeon | 2000.03.19
3 | 文件 | 大漠桃花独自香---评东邪西毒(转) dabadee | 2000.07.22
4 | 文件 | Colby看“东邪西毒” dabadee | 2000.07.30
5 | 文件 | 二月十四日重遇《东邪西毒》 rooo | 2000.08.10
6 | 文件 | 《东邪西毒》——爱情的展开 [转载] rooo | 2000.08.24
7 | 文件 | 孤独的狂欢----东邪西毒(转载) rooo | 2000.08.24
8 | 文件 | 最后一天的东邪西毒 (转载) rooo | 2000.09.15
返回上一页 回到上一级目录


影评《东邪西毒》

 发信人: sesa (盈盈), 信区: MovieTV
标 题: 影评《东邪西毒》
发信站: BBS 水木清华站 (Mon Apr 3 19:13:26 2000)

东邪西毒

王家卫介绍：

WENJIN2
香港著名电影导演，其作品被视为香港电影作品纯艺术的方向。
屡次在国际上获奖。一般兼任自己电影的编剧和导演两职，作
品带有强烈的个人风格。
主要作品有：
《旺角卡门》
《阿飞正传》
《重庆森林》
《堕落天使》
《东邪西毒》
《春光匝泻》
《花样年华》
《东邪西毒》曾获得威尼斯电影节最佳摄影的"奥撒拉金奖"。

故事概要：

西毒欧阳峰（张国荣饰）因为恋人赌气嫁给了自己的兄长，
黯然离开白驼山，自我放逐，住在沙漠中以替人介绍杀手为业。
每年桃花盛开的时节，他的好友黄药师（梁家辉饰）都会来看
望他。
慕容嫣（林青霞饰）爱上了黄药师，找欧阳峰请他杀掉自
己的哥哥慕容燕，因为他阻止自己与黄相爱。慕容燕也找到欧
阳峰，请他杀黄药师，因为他抢了自己最爱的妹妹。燕、嫣神
出鬼没，最后欧阳锋终于明白了燕和嫣是一个人,黄药师的负情
使她变得神经质.多年之后慕容嫣变成了江湖中鼎鼎有名的剑客
独孤求败.
夕阳武士（梁朝伟饰）为了筹措盘缠回故乡看桃花而出战马
贼，终于战死。欧阳峰因为好奇去了武士的家乡，发现那里没有
桃花，只有一个叫做桃花的女人（刘嘉玲饰）。苦苦等待着爱恋
自己的丈夫--夕阳武士，还有自己爱恋的黄药师。

倔强的孤女（杨采妮饰）只有一篓鸡蛋和一头驴，固执地在
旅店等待愿意肯替他被刀客杀死的弟弟报仇的人。不穿鞋的快刀
洪七(张学友饰)出现了,他帮助孤女把太尉府的刀客都杀死了,但
被砍掉了一根手指,最后洪七带着他的妻子向北方而去,离开了沙
漠.
欧阳锋在恋人死后一年知道了她的死讯,伤心之余喝了剩下的
半坛"醉生梦死酒",而其实"醉生梦死"不过是一个小小的玩笑,因
为你越要检验你是否已经忘记就越要试图去记忆.
最后他烧毁了他在沙漠中的茅屋,离开了沙漠......

评述：

这部影片讲述了东邪、西毒和一个女子的半生缘。
但是实际上影片仍然沿袭着王家卫一贯的风格，整个故事都在
讲述着拒绝与被拒绝的感受。片中几乎所有的人都害怕受到拒绝，
但偏偏都受到拒绝。几乎所有人都孤独而自闭，渴望爱情的同时也
渴望交流，但又在选择与逃避之间永恒性的动摇不定：
欧阳峰必须把自己藏在沙漠中逃避往事，慕容变成一个精神分
裂的人，常要化身做另外一个人来安慰自己，夕阳武士用死来拒绝
走回头路，黄药师喝酒后就忘掉一切。只有洪七，他从不逃避，勇
敢地去面对一切。只要是对的，他就去做。无可置疑，洪七是影片
在这一系列黯淡人物之后给出的唯一亮色。
或许，影片更像一部心理片：它探讨着钢筋水泥的都市中人们
的心态。茫茫沙漠象征着冷漠的城市，戏中的每一个人在最大程度
上成为生活中的一个个性格符号。这个故事更大程度上可以看做是
发生在香港这座大都市里的潜文本。支离破碎的故事情节，像一个
又一个真实的片段，没有意义，没有联系，最后，用"拒绝"这根主
线把一切散落的珠子穿起来，我们往往要到最后才会明白这一切，
中间的恩怨纠葛。
王氏的电影语言在这里得到充分展示，美丽的音乐，匪夷所思
的摄影角度，不断变换的广角镜头，倾斜构图，营造了荒漠中疏离、
冷僻、孤独的气氛，给人一种空洞、茫然的感觉。在绝美中展现凄
凉,把一种古典的写实主义发挥到及至.这就是王家卫眼中的都市：
一种令人无法拒绝又试图逃避的东西，这种情绪弥漫在他影片的每
一个细节里。
试着去想象，慕容倚绕着巨大的鸟笼絮絮诉说他（她）的思念
和仇恨，西毒躺在床上，过去像毒蛇一样细细密密穿游而来，他的
情人和他们的过去像他的另一层皮肤缝在他的记忆里，永远不肯褪
去。音乐如水般流淌进来，异乡人的，属于西域的音乐。
还有，失忆的黄药师回到家乡，桃花在水边倚靠着白色骏马，
繁茂的丛林挡住光线，水波晃漾中间，桃花无措地轻轻地问着，你
回来找谁？
或许影片最感人的是最后，张曼玉饰演的西毒的情人，倚在窗
边，眼神迷离，惘然地对着暗恋自己的黄药师诉说：我拒绝了他，
终于让他知道了得不到的感觉。我一直以为是我自己赢了，直到有
一天看着镜子，才知道自己输了。在我最美好的时候，我最喜欢的
人都没有在我身边。如果能重新开始该多好！
是,最好的时光,没有和心爱的人厮守一起,生命还有什么意义?
王家卫式的《东邪西毒》，所承载的意义，实在是一言难尽。

精彩对白：

1、每个人都会经过这个阶段，见到一座山，就想知道山后面是什么。
我很想告诉他，可能翻过山后面，你会发现没什么特别。回望之下，
可能会觉得这一边更好。
（最俗气的说法，外面的世界精彩而无奈。但是，我们谁又没有向往过？）

2、每个人都会坚持自己的信念，在别人看来，是浪费时间，她却觉
得很重要。
（为了了却百般莫解的仇怨，孤女固执地守在客栈外，用仅有的一篓蛋
和一头驴，来买仇人的血肉）

3、东邪：虽然我很喜欢她，但始终没有告诉她。因为我知道得不到的
东西永远是最好的。
西毒：从小我就懂得保护自己，我知道要想不被人拒绝，最好的办
法就是先拒绝别人。
西毒：我曾经听人说过，当你不能够再拥有的时候，你唯一可以做
的就是令自己不要忘记。
慕容：我曾经问过自己，你最爱的女人是不是我？但是我现在已经
不想知道。如果有一天我忍不住问你，你一定要骗我。就算你心里多
不情愿，也不要告诉我你最爱的人不是我。
（害怕伤害是他们殊途同归的爱情态度）

--

爱人，停下你的枣红马，
看新生的云朵擦拭蓝天
水声敲击心扉时，你听
即将突破地表是更纯净的泉眼

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
返回上一页 回到目录 回到页首 下一篇


后现代武侠片《东邪西毒》（转）

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 后现代武侠片《东邪西毒》（转）
发信站: BBS 水木清华站 (Sun Apr 16 16:28:34 2000)

发信人: huangxiaoxie (黄小邪), 信区: filmreview
标 题: 后现代武侠片《东邪西毒》（转）
发信站: 北京电影学院BBS (Thu Apr 13 01:32:02 2000), 转信

后现代武侠片：《东邪西毒》
作者: thunderbird (09/15/1999)
    喜欢《东邪西毒》这部影片的人确实不多。但不能否认它在亚洲的电影节上能得大
奖。我则认为它是一部难能可贵的现代影片。而关于《东方不败》，我只记得它好象开
创了新武侠电影的一些拍摄方法，就象《倩女幽魂》开新鬼神篇之先河一样。
    但我认为，《东邪西毒》的艺术成就是超过《东方不败》的。
    电影是综合的艺术。我不是搞电影类工作的，只能以观众的角度去评价一部影片。
一部影片要获得观众认可需要在演员、情节、摄影技巧、对白等等中体现特色，以抓住
众心里。东邪西毒一片采用的是西方现代派影片的拍摄方法。这种拍摄方法在法国电影
和先锋派VANGUARD中并不希奇。他突出的不是故事内容和整个故事情节的连贯性，而是
特殊场景片段和体现思想的技巧。它们之间靠各种人物行动和对话连接起来。该片的选
景粗旷而又优雅，人物的服饰简单却用色彩体现性格。对话简练而又点明道理，甚至连
心理学理论也用上了。
    对于一部艺术片来。讲王家卫无疑是成功的。而为什么选择一部武侠来反应他对现
实的理解呢？我认为武侠里剑客手中的刀剑并不只是一件武器，而更多的是指信念和信
仰。他们用武器维护自己的尊严。同时兵器与招数的使用也体现了他们的各种性格。刀
光剑影并不只是为生存和利益而站，更多的是体现他们对生活的态度和对理想的执着。

    正象片中西毒对洪七说“不一定要用刀”一样。此外，该片将武侠从另一个角度来
描写。而传统的武侠主人公是非兵、非农、非商、非匪，不用工作不用挣钱只是行下仗
义。而他们的感情世界又都是大悲大喜，因此这类人物塑造有一种“高大全”之嫌，金
庸就有这个毛病。而该片将武侠变成一个普通人，而他们与普通人的区别就是手中武器
而已。他们对社会的视角和普通人看社会是接近的（象古龙的作品）。所以这部片中没
有英雄,只有普通人。东邪和西毒也就是片头一招出手就再没拔过剑，而且一个不仅泡过
朋友的老婆又被人刺了一剑，另一个居然是杀人代理商。
    《东邪西毒》中的英雄实际就是普通人。他也有痛苦，也有动摇，也有七情六欲，
也有难言之隐。《东邪西毒》就是要将英雄拉下神坛。他用现实的视角去剖析武侠的内
心，而将他们打回现实，这对于喜欢武侠的朋友们来说自然难以接受。
（摘自网易影视）

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


大漠桃花独自香---评东邪西毒(转)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 大漠桃花独自香---评东邪西毒(转)
发信站: BBS 水木清华站 (Tue Aug 22 19:13:20 2000)

发信人: hotwin (这个冬天不太冷), 信区: USTC
标　题: 大漠桃花独自香---评东邪西毒
发信站: The unknown SPACE (Tue Feb 22 17:57:09 2000) WWW-POST
我实在是忍不住要说了，实在是憋不住了，否则是辜负了我数十遍对这
部片子的变态蹂躏和王家卫的匠心。
王曾说过他拍DXXD的一个最重要的理念，就是他认识到在他身边现代化
的都市中，拒绝与被拒绝是一个绝对的主题。我想这部在宁夏完成的如
如诗如画的让人会有变态依恋和沉迷的影片，其主线就是主人公之间的
拒绝和被拒绝，执着和依恋，放弃与解脱。
最主要的纠缠，是骄傲的西毒和他同样骄傲的爱人(嫂子)，自执而彼此
永远失去对方。东邪是个变态--任何一个认为得不到的东西都是最好的
还要去追求最好的人都是变态的--他喜欢的是西毒的大嫂，因为喜欢这
位大嫂，他喜欢桃花(西毒在梦中梦到家乡的桃花，难道不正暗示着在
那桃花盛开的地方，有一位美丽的大嫂MAGGIE么？)，然后因为他变态，
在他得不到的时候，他变相的满足自己的愿望，所以他骚扰他最好朋友
(盲剑客)的老婆，因为她的名字叫桃花；所以他在姑苏城外骚扰慕容
燕，因为他们喝酒的所在正是一片桃花林。当这一切都结束以后，他
喝下一碗醉生梦死，到了一个小岛开始隐居，那个小岛叫桃花岛。这
一切，是谓“邪”。
OK，且按下这个变态不表，其实变态的何止他一个，提着一框鸡蛋，牵
着一头驴，要找中介所介绍昂贵的杀手去得罪太尉府的刀客的人，难道
不变态么？其实这一切都因为两个字：执着。所以西毒看着这个执着的
杨采妮(我们不妨称其为驴美眉)的背影的时候，他想起了他的爱人，因
为她们都那么的执着；所以盲剑客在将赴战场的时候控制不住自己狂吻
了驴美眉，因为他想象着自己最后一次努力征服他执着的爱人。。。
西毒也有所执着，他太骄傲，因为他到过的地方比别人要多，他执着于
做一个高手，做一个用冷漠的语言解释别人的伤痕，用世故的态度面对
别人的抱负的高手。他不希望别人比他更快乐，其实是因为他不可能再
快乐，他够狠毒，因为他唯一拥有的，就是他自己，只有这样的人才
可以狠毒。
不狠毒的人，多数软弱，慕容小姐之所以落得个精神分裂的下场，只是
因为她的软弱，她不能象西毒那样，因为要保护自己先去拒绝别人，只
好被人拒绝，在被拒绝以后，又不能象西大嫂那样逞强嫁给恋人的哥哥，
用所有的青春去赌那个报复的快感，所以她无路可逃，只好回退到可怜
的自我，骄傲而软弱的内心。坚强的人可以试着折磨别人，软弱的慕容
只好折磨自己。她强行竖立起一个慕容燕的影子，让自己的一生因为一
次伤痛而与这个影子搏斗，好忘却那种伤痛。连这种搏斗的勇气都没有
的人，他的唯一出路就是毁灭自己，盲剑客不够狠毒，也无法做个能骗
着自己象慕容那么玩儿一辈子的独孤，所以他选择了毁灭自己。他发誓
自己再见到东邪一定要杀了他，可是他没有，一个瞎子，内心唯一的光
亮，也已经象她爱人桃花手中的纸灯笼一样，慢慢燃尽了，可他还是一
个剑客，他仍然可以选择的，就是辉煌的最后一次燃烧。西毒之狠毒，
在于他完全的自我，别人走的路，永远不会跟他再有关联，所以他知道
剑客去意已绝，却还是在请剑客喝最后一碗酒的时候象平时一样显出
刻薄的表情。剑客一个人向战场走去的时候，我想起了那句“壮士一去”，
无论怎样，当一个人意识到死亡的临近还是挺着胸脯兹サ氖焙颍苁?
让人心动的，更何况他柔情万千的说了一句：“她的泪在我的脸上
慢慢干了，我不知道那个女人会不会为我流眼泪。。。。。。”
在这么多苦难的群众中，洪七是与众不同的。他和西毒一样，也是个自
执的人，为了与西毒不同，他可以去做为了一个鸡蛋换手指的事情，他
做到了带着老婆闯荡江湖，这又让西毒感到嫉妒，因为西毒是做不到的，
这都是因为洪七和欧阳的最大区别，是欧阳虽然翻过无数山川，走过无数
沙漠，可他真正的问题，都在他的心里，他其实并不需要走那么多的路；
而洪七，还有什么能比翻山越岭能让他广阔不羁的心更加快乐的么？
洪七离开沙漠的那天，他逆风而行，沙漠中的桦树迎风挺立，他孤独的
背影仍然让人伤感，但是壮美的音乐里洪七也一定有壮烈的心情，生命
的路程，走出沙漠的这一段绝对值得高歌。
在看完第十遍的时候，我把它当成个秘密珍爱着，它的独白和音乐让你
感觉自己可以在这个沙漠般的都市社会里象个侠客一样冷酷。我难免的
想象着，为自己寻找着一个合适的角色去扮演，去挖掘些痛和深刻，去
体会些孤独，能与众不同的孤独。在看完第二十遍的时候，我更想做一
个现实中的自己，沙漠只是沙漠，虽然我已经对它有莫名的好感。这个
都市中，我们其实无处可以躲藏，也无处可以孤独，在我们因为这样那样
的原因而终于回归，终于不得不面对着自己，对着镜子中的样子，听着
从来未曾觉察过的次次心跳的时候，我相信我们每个人，都会看到自己
生命中珍爱过的那朵桃花，迷乱过的那次执着，骄傲着的那个自己，疼痛
不已的那份软弱。沙漠还是那片沙漠，但是在西毒和东邪的眼里，却是
完全不同的风景。片首提到：“风未动，旗也未动，是人的心在动。。。”
也许对于无助的人，空虚的人，或者痛苦的人，沙漠是最好的地方，景致
单一，适合联想，便于自虐。然而，当西毒知道了醉生梦死的来历，终于
又一次鼓起勇气省视自己，看清自己以后，他回到了属于自己的地方；东
邪终日在萧声中玩赏桃花；剑客归去；慕容对影练剑，独孤求败；洪七
坐镇正北，英雄气概(乞丐)；每个人找到了新的布景，也许是片新的沙漠。
这个BBS也是沙漠一片，有的人命属沙漠，更多的人，是走到了生命中的
这一站，下一站在哪里，谁也不知道。人生百载，白驹过隙，最悸动的，
无非是那几个在深夜的沙丘借月光照照内心的时刻，当然，这已经过渡
到了月光宝盒和一滴眼泪的另一个话题，此处按下。
结束语：一定有人要对我说：“你只是个XX啊，别学着人家做学问啊”，
HOHO，很久不来，碰巧赶上这个研讨会，这学问大家做的，我也做的。
关于DXXD，最喜欢的音乐：开始曲，剑客送死那段，洪七离开沙漠那段，
以及张曼玉与花一起枯萎那段；最喜欢的人物：剑客，西毒；最喜欢的
镜头：洪七离开沙漠，走过那片树林；最感动的片段：剑客走向战场，
洪七离开沙漠。
其实还漏了对张曼玉的评论，不过看着她跟桃花一起枯萎的镜头，想必
青春的含义再明白不过了，就这样吧。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 对着自己的影子练剑---raku看<<东邪西毒>>

 发信人: Colby (五支蚊子), 信区: Movie
标 题: Re: 对着自己的影子练剑---raku看<<东邪西毒>>
发信站: BBS 水木清华站 (Tue Aug 22 19:00:40 2000)

的确,王家卫片子里描述的有自恋,可是这种自恋却非生来具有的
是付出后却得不到的结果,是种无奈,是种悲哀!
除了自恋以外,还有许多人对爱情的态度,比如说西毒的逃避,东邪的
多情(或者说是有些自恋吧,他不知道自己到底爱谁),北丐的真挚,这些都是王家卫要表达
的,即各人对生活和爱情的态度,你到底属于那一种呢?
但谁说那样就快乐呢?其实洪七才是真正快乐的,敢于追求自己想要的东西
西毒对此只有嫉妒,因为他不敢,所以才跑到大漠里来,西毒快乐吗?
东邪连爱谁都不知道,只懂得得不到的东西才是最好的,最终要借酒来忘却,也是很痛苦的
在我看来.
最喜欢的人物:洪7和盲剑客
最不喜欢的人:西毒,东邪,桃花
最可怜的人:东方不败

秋风清 秋月明
落叶聚还散 寒鸦栖复惊
相思相见知何日 此时此地难为情

【 在 raku (匡匡) 的大作中提到: 】
[东邪西毒]于我已都属旧话了.
我想起很多个无聊下午,不管外面是什么样的阳光是怎样的雨,插上盘[东邪],往王家
卫的世界里一蜷,就可以躲过时间的喧嚣与追赶,默默和内心做数小时对峙:有时是争执,
有时是劝服,有时是屈从,有时又是不甘...抗衡到最后,觉得心的缰绳就要拉不住了,于是
无奈起身拔出带子,恍惚间,自己也幻变成片中某人,就是那个总低头俯瞰着一池碧水,对
着自己的倒影练剑的,独孤求败.
王家卫把人性里的自恋,已经刻划向极致了.其他还讲了什么新鲜话题?我没看到.
生命行进到此时,路过了青春,但尚未遭遇年老,20几许年的日子不长不短,却已经经
历了岁岁年年,夜夜朝朝,无数次对内心的照拂----生怕惹了尘埃.
在对一颗心兢兢业业的看顾中,我们不知道,或者说我们完全忘记了活着还有其他的
内容和安排,还有别具的意义和关怀.
看到别人眼瞳中反射着自己的影子,就要欢欣,发现自己从别人的内心失据撤退,就要
怅惘,每一次小小的受伤都要凝眉,连一点微微的搔痒,都要叫我们咧嘴.
是了.我无力反驳王家卫,当他递过一册像簿,我从身边的群落里,无须细查也能一眼
认出所要缉拿之人----他们或是双目已盲,徒然握着一把白刃,枯坐山岗,从光线微弱的明
暗感知天黑天白.他们或是牵着一头毛驴,手拎一篮鸡蛋,牺牲时间牺牲眼泪牺牲毛驴牺牲
鸡蛋牺牲别人但绝不牺牲自己.他们或是对镜红装,细数额前眼梢皱纹,拈花长慨,徒叹惆
怅旧欢如梦,他们或是勒马林间溪中,濯一方汗巾,日复日,年复年,等永远等不来的一个等
...
但谁说那样就不快乐呢?正如西毒每年念记着白驼山的桃花,正如洪七好奇着山的另
一边,正如黄药师饮了一坛醉生梦死的酒,正如独孤求败的同一张面孔的两种身份,借着这
些小道具,小情爱,就足够我们活得兴兴头头,不惧疲累劳乏了.
佛说:非风动,非旗动,是你的心在动.
所以.
就别说生命苦吧,苦是我们自己所取,苦是我们自己所爱,苦是我们从生命的罂粟里提
炼的鸦片.

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 修改:·Colby 於 Aug 22 19:03:32 修改本文·[FROM: 162.105.49.222]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


二月十四日重遇《东邪西毒》

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 二月十四日重遇《东邪西毒》
发信站: BBS 水木清华站 (Wed Aug 9 19:45:35 2000)

二月十四日重遇《东邪西毒》

一

很多年之前，有一本书，叫《射雕英雄传》，书中有国族家恨，有春秋大义，
有 页 逆子，有英雄美人，这一本书，足足风靡了好几十年的华人。

很多年之后，有一出戏，叫做《东邪西毒》。戏里没有郭靖、没有黄蓉，也没
有宋金争战，但有大情有黄药师，有安排杀人生意的欧阳锋，还有一心要桃花最后
一眼的武士。这一出戏，能够接受的人似乎不多--但我是其中一个。

"每一个江湖人的背后，都有一个肝肠肠寸断的爱情故事"。

拍过沉闷的《阿飞正传》、热闹的《旺角卡门》和懒散的《重庆森林》的王家
卫选择了这一句话作为影片的广告，同时更作为一部解构汉语通俗文化经典的一个
最真实的注解，也是我对这部电影接受的最简单的原因。

二

他爱她，她也爱他。两个人能够互相深爱，是一件容易，但又实在非常艰难的
事。然而，他和她始终分开。电影里没有告诉我们太多的理由，似乎是为了他与她
之间的一点点骄傲。

他叫欧阳锋。很多年之后成为武林一方霸主的西毒。一个金庸没有提到他有爱
情的男人。

她没有名字。她只是我们和欧阳锋共同的记忆里的一个符号，一个斜托香腮，
日夜对镜梳妆的美人。

想不被人拒绝，最好的办法就是先拒绝别人。这是作为普通男人的欧阳锋在这
部精心安排（记得那只旋转的灯笼么？记得那些绝不雷同的武打场面处理么？记得
那些充满 悦 和彷徨的镜头?？）的影片末尾的自白。?这不是理由。

天地不仁呆在大漠的旧屋里安排杀人生意的欧阳锋看着红尘里的男女，冷笑着
说。

"要杀一个人，最残忍的方法，是杀死他最心爱的人。"欧阳锋这么想，也是这
么做的。

于是，他决心做一具活得很好的行尸走肉，让那一个片中几乎每一个女人都爱
的黄药师每年惊蛰都来看他，让唯独爱着她的黄药师再将自己的消息带给那个女人。

让那个女人为他伤心，为他流泪。

他可以忍受自己忘记自己，假装忘记那个女人。但他不能够忍受那个女人忘记
他。这是恨，也是爱，一种匪夷所思的爱。因为他相信，世上只有他这样一个男人
能让她幸福。

他将为他流泪伤心的权利给了她。他相信自己这么做很对，很伟大。

三

接下来，我们看到了梁朝伟饰演的夕阳武士，充满了落魄和倦意的另一个情种。

"太迟回去就再也看不到故乡的桃花了。"

这就是一个即将失明的武士用生命换取的目标，仅仅是为了再看一眼桃花。虽
然我们在很久以后，才知道他的故乡根本不开桃花，只有一个洗马的女人，名叫桃花。

武士是悲壮的。他爱桃花，爱得没有留下任何余地。他爱她，而她爱上了他最
好的朋友。于是他远去但在失明的最后关头，为了能再看到她一眼，他愿意以生命
换取在她心中最后的一次回眸。

于是，我们看到了一个在大漠中与千百名马贼搏斗的孤身剑客。
于是，我们看到了一个在大漠中与千百名马贼搏斗的孤身剑客。

他的倒下，已经是谁也不能挽回的。

四

我们终于见到了一个快乐的人，是洪七，日后仗义侠名满江湖的九指神丐，而
且，我 们还知道他有一个满口乡音的村妇妻子，知道他帮助一个孤女而和太尉府的
刀客作生死搏斗。

我们看到欧阳锋的妒忌。他 始 洪七，妒忌 他的快乐，他也妒忌他知其不可
为而为之的可笑人生。

洪七做的那些事，是一心想杀死自己的心的欧阳锋一辈子不屑做也不愿做或是
毕生想做却总不能做到的事。

五

终于，那个她，那个已经懂得人不应该再执著于几句承诺的女人已经死去。

终于，我们看到欧阳锋的自怜、妒忌和处心积虑的爱，都已随风而去，灰飞
烟灭。

一切一切，不过是他自己为自己演的一出戏。他和她之间的事，不再是一生
一世。从此，错过的一切，将什么也不能挽回，什和都不能改变。

以"醉生梦死"酒开始的这出电影，也终于来到以"醉生梦死"酒结束的时候。

在所有的爱所有的恨都已经不得不告一段落时，欧阳锋再次携同那些爱恨缠
绵的记忆，回到那个镜花水月的红尘中去，回到《射雕英雄传》里去。

六

二月十四，重遇《东邪西毒》。这一天，我原谅了《东邪西毒》过于铺排的
场面，过于冗长的独白和不知所为的林青霞的角色。

因为这毕竟是一部讲爱的电影，而这样的电影是怎么样也不可能拍得太令人
满意。

于是，我在夜色中逐字逐句追寻一个名为欧阳锋的男人的人路历程，带着一
半的激情，一半的悲怆。

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.

而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首 下一篇


《东邪西毒》——爱情的展开 [转载]

 发信人: Greenday (大头阿刁), 信区: Movie
标 题: 《东邪西毒》——爱情的展开 [转载]
发信站: BBS 水木清华站 (Thu Sep 14 07:44:30 2000)

siren(9月13日17:28)

    走出了武侠原著，电影《东邪西毒》没有英雄，只是一部讲述爱情的电影。两个男人中间总是有一个女人，一个自己爱着却得不到的女人。所以，电影的一开始，欧阳峰就说：“很多年以后，人家叫我西毒。其实每个人都可以变的很恶毒，只要他知道什么叫做嫉妒。”在那个时候，
故事的调子就已经定下来了。

    电影的主要故事框架是由两个经典的三角恋爱的情节组成的。一条主线是黄药师—欧阳峰—欧阳峰的“大嫂”，贯穿整部电影；另一条主线是黄药师—盲武士—盲武士的妻子，引发电影的高潮部分，带动其他附属人物出现。

线索一：两个男人爱上一个女人（爱和嫉妒）

    东邪和西毒之间的故事，是倒着开始讲的。电影开始的时候，我们只知道欧阳峰在沙漠里开了一间简陋的小店，而他所从事的职业是所谓的“中间人”，给需要杀手的人安排杀手。黄药师在每年春暖花开的时候就会去看欧阳峰，这一年，他给欧阳峰带了一坛叫做“醉生梦死”的酒，说
是人家送给欧阳峰的，自己却一个劲的在那里喝。——两个人看起来都是受过刺激的伤心人，虽然一个人用冷漠来克制，另一个用放纵来发泄。于是，我们就很好奇。

    后来，因为慕容嫣的抚摩，让欧阳峰想起了他的大嫂，我们才一点点知道，他曾经只身闯荡江湖，象所有的热血青年那样希望凭自己的武功做一番事业，他的爱人却因为受不了冷落，最后成了他的大嫂。而他就在爱人新婚的第二天，离开了桃花盛开的美丽家乡，走进了荒芜的沙漠，并
且自己不再动武。——这样的反差，只是因为他想忘记吗？

    黄药师的故事也是因为慕容嫣的进入而展开的。很显然，他是个很讨女人欢心的男人，有过很多的风流韵事，包括和朋友的新婚妻子。同时，他又是个女人们得不到的男人，来过又走了。慕容嫣说，那是因为他心中有一个“最爱的女人”。——不错，有些人生来多情，但是他们的爱情
就象暴雨，雨点越大，为时越短，他会长时间的爱上什么人？

    直到电影的最后，欧阳峰才明白，黄药师爱上那个叫“桃花”的女子，是因为他象欧阳峰一样的想起了白驼山的桃花，想起了那个拿着桃花的女子。我们才终于弄清楚黄药师爱的女人也是欧阳峰的大嫂。他明白那个女子心里始终对欧阳峰念念不忘，才会每年探望欧阳峰，只为了给自己
心爱的人带去她爱人的消息。但他却从来没有告诉过欧阳峰，那个女人对他的感情，更没有告诉他女人在哪里，因为黄药师也在嫉妒。

    郁郁寡欢的女人病死后，让黄药师给欧阳峰带去一坛酒，希望欧阳峰从此忘记他。——整个电影的现实情节，其实都发生在电影的结尾的后面。在这个三角恋爱的线索里，生活总是在回忆的背后，生活是枯燥无味的，只有回忆却是活色生香的。

    在这段完全以男性为主角的故事里，最让人动心的却是出场时间很短的女人的台词。欧阳峰的大嫂说，“为什么人总要等到失去的时候才懂得什么最珍贵，如果一定要这样的话，我不会让他得到”。

    很多有事业心的男人总以为，爱一个女人，对一个女人负责任就是功成名就以后娶她过门。也许象欧阳峰这样的男人太强，对自己太有信心，他们不能体会一个人在软弱的时候是多么需要自己的爱人在身旁，一个女人在寂寞的时候是多么需要自己爱人的肩膀。在追逐事业的时候，男人
最珍爱的是自己的羽毛，最念念不忘的是成为英雄的梦想，为了这些他可以割舍自己的爱人，把她埋藏在心中最温暖的角落。——所以，欧阳峰的大嫂也在嫉妒，嫉妒的是欧阳峰心中爱着的欧阳峰。

    嫉妒是可以扼杀爱情的，因为爱情本身并没有输赢。如果因为嫉妒而去伤害心爱的人，无疑是要以更深的伤害自己为代价的。作为一个女人，身边有着爱自己的丈夫，有着仰慕自己的异性朋友，心里却有着另一个一生至爱的男人——这样的情节对于电影当然是很有张力，但是对于生活
终究是太沉重了一些。而且问题是，我们为什么要让爱情变成这样呢？

    即使嫉妒出自人的天性，也请不要否定爱情本身是美好的，不要否定自己曾经拥有过的是美好的。那样，至少爱不会因为得不到而变成恨，不会因为想赢“爱情”，而让自己输掉整个生活。

    “在不能拥有的时候，唯一能做的，就是让自己不要忘记。”——这是一个结论。

    线索二：你爱我，我爱他（爱和无奈）

    这是另一个老掉牙的三角恋爱模式。故事从一开始就很明朗。

    黄药师去参加朋友盲武士（当然当时未盲）的婚礼，却和朋友的新婚妻子产生了十分暧昧的感情。在黄药师离开后，盲武士也离开了家，只留下了自己的妻子。女人终日与马为伴，总流连在溪水边。盲武士曾发誓再见到黄药师一定要杀了他，但是等到他真的遇上黄药师的时候，他却没
有这样做，因为，那个时候他已经看不见了。

    这条线索是以盲武士一个人来展开的，因此，从时间上来说是正叙的。

    盲武士想在自己还能看到一些光线的时候，回家乡，最后看看桃花。但是当他走到沙漠的时候却没了盘缠，因此，通过给欧阳峰当剑手来赚钱。要杀的马贼却是黄药师留下的麻烦。但是，他终于死在了沙漠里，因为一片乌云遮住了灿烂的阳光。

    在这部叫做《东邪西毒》的电影里，盲武士却是塑造的最有感染力的一个形象。这也许来源于他一出场就给人的一种悲剧色彩。他虽然很落魄，但是生活却很有规律，让人感觉到他必定是出生于有着良好教养的世家，有着学武的天分和自制力，而且是一个很有原则的人。想必在婚变发
生前，他的生活是很顺利，也很幸福的。所以，当他发现自己的妻子爱上了自己最好的朋友的时候，他所承受的刺激是很大的，大到改变了他的整个生活。对于任何男人来说，这样的事情本身就是极大的侮辱，而对于他这样讲究原则和规矩的人来说，更是无法理解，不能接受的。所以，他
选择了离开。

    这样的选择当然是十分无奈的。要不然、他还能怎么样呢？杀了自己的妻子？不可能。因为他至死还深爱着那个女人，他不会下的了手。但是他又无法原谅她，更不能天天看着自己的妻子默默想念和爱恋着自己的朋友。他只能走。

    走了，至少还可以去找黄药师报复。因为恨和爱一样，可以成为一个人活下去的根本理由。黄药师行踪不定，那么就继续的找下去，等下去，活下去。但是奇怪的是，走过的地方多了，时间过的长了，恨意却渐渐的淡了。他在遇到黄药师的时候并没有动手，肯定不只是因为他的眼睛看
不到了——要是真的痛恨一个人，听到声音就扑上去了，还管那么多？还那么不动声色的跟人说话？

    也许，在那些漫长的心灵痛苦的日子里，他已经明白：爱就是那么无奈的事情。如果说在经历了这样的刺激和痛苦以后，他还是那么身不由己的深爱着自己的妻子的话，那么，他的妻子又为什么不可以在结婚以后也一样无怨无悔的爱上另一个男人呢？在短短的新婚的日子里，他爱上了
妻子，妻子爱上了黄药师，这样的爱，有什么不同吗？

    也许，就是在那样的时候，他终于决定要回家去了。

    替欧阳峰解决问题，又是个无奈的选择，就象欧阳峰说的那样，他又不能去街头卖艺。他只会用剑。他时常望着站在小店外面的女子，虽然他也许只能看到一个轮廓，因为她让他想起自己的妻子。

    在他去杀马贼的时候，心中有着强烈的不详的感觉，他知道自己回不来了，但还抱着一丝的侥幸。当他走过那个女人身边的时候，突然把她一把扯过来，拼命的亲吻，动作是如此的肯定和有力，充满着压抑已久的爱意和激情，看得出来，那是一种生离死别前的甜蜜的痛苦。他是如此渴
望眼前的女人就是他的妻子，在这最后的时候，他只想告诉她，他一直深爱着她。但是现实的他知道，那毕竟只是一个陌生的女人，尽管眼前的这个女子就象那个不爱他的妻子一样的挣扎着，哭泣着拒绝他的爱情，所以他又是那样的遗憾和深深的无奈。接着，他只能放手离去，就象他当年
离开妻子一样。他根本就没有其他的选择。他说他不知道为什么会这样做，只知道他走的时候，女人的眼泪在他的脸上干了。（在我看来，导演安排这个女角色，好象就只是为了这段戏，其他的全都无关紧要。）

    就是这个情节，成了整部电影最闪亮的地方。从来没有看到过那部电影里，有过这样的表现力，在一个男人对一个女人的亲吻里，展现出的却是他对另一个女人的深爱。并且是这样的打动人心，富有情节张力，充满悲剧意味，远远超过了语言所能传达出的信息。相比之下，他死时的风
声就无力的多，他家乡的妻子看到飞鸟惊起的画面虽然凄美，还是显得苍白而老套。

    至于他死后接受杀马贼工作的洪七，应该是这条线索的延续。那个等在小店外面的女人还在等待呢，总要继续呀。但是，洪七怎么看也是个老农，没什么豪气。带着老婆闯荡江湖的情节，似乎是为了铺垫欧阳峰的嫉妒和回家。而且，弄出这么多事情来，似乎只是为了自圆其说的让故事
变的完整而已。完整不完整，除了导演，还有谁在乎呢？

    倒是在电影的最后，盲武士的妻子在听到丈夫的死讯后，放声大哭，（而且，她竟然在丈夫离家多年以后还能认出丈夫的手巾，有可能是定情信物），这个情节让人有些说不出的味道。我们不禁怀疑，也许在她心中，最爱的仍然是他的丈夫，对于黄药师，只不过是一时的迷恋而已。也
许，迷恋和爱情本来就没有明显的界限，也许，内疚才让她那么痛苦，也许，我们根本不需要知道真相。因为，无论那女子心中最爱的人究竟是不是盲武士，对于盲武士来说，都是一个令他遗憾的答案。

    没有选择的遗憾，——这才叫人无奈。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]
上一篇 返回上一页 回到目录 回到页首 下一篇


孤独的狂欢----东邪西毒(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 孤独的狂欢----东邪西毒(转载)
发信站: BBS 水木清华站 (Sun Sep 24 13:54:05 2000)

发信人: aasevenw (逃出升天*重新做神), 信区: Film
标 题: 孤独的狂欢----东邪西毒
发信站: 华南网木棉站 (Tue Sep 12 15:30:46 2000), 转信

这是一个很令我心碎的电影。
如果你心里有着一滴泪水，那么你注定要为这个故事心碎。
一切都是破碎的，就像我们曾经留恋的一切，到了最后都只会在回忆中忧伤的闪过。
“很多年以后，我有个绰号叫西毒。”开篇的第一句，王家卫将故事的主角从故事发生
的时空中抽离出来。于是这部电影其实已经没有时间的整体概念，时间做为碎片散布在
影片中，故事本身就是故事，时间已经没有意义。
任何爱情里面都会有不幸和眼泪，于是西毒说：“任何人都可以变得狠毒，只要你尝试
过嫉妒。”“当你不再拥有的时候，你唯一能做的就是令自己不要忘记。”西毒的话做
为画面音出现时，他的表情平静得像在说一件与己无关的事情，人物也可以从故事本身
中脱离，尤其在讲到那些过去了的事情，因为已经过去了。
画面是精美绝伦的，色彩是浓郁温暖的暗红色，其中穿插着无垠的黄沙，破碎的窗纱，
光影流离的竹笼,牧歌一样的武斗。它们和那些错了位的时间，言语的碎片不同的排列组
合，然后我的头脑中就是一个忧伤无助的故事。
" 我一直都很想问你，我是不是你最爱的女人，可是现在我不想问了，因为我害怕你说
不是。如果我有一天忍不住还是问你，求求你一定要骗我，不管你心中是多么的不愿意
。" 竹笼的光影在慕容鄢的脸上徐徐的流动，像那些逝去的时光和那个留不住的人。在
这一刻，她什么都无法掩藏，什么都无法逃避，她不是什么慕容燕，她是一个被爱情伤
得遍体鳞伤的痴情的女人，那种忧愁和痛苦是来得如此的直接了当，不留情面。
东邪每年都会在西毒和西毒的爱人之间来往一次，但是对于双方的思念和牵挂却从不提
及，只因为他也爱着西毒的爱人。爱一个人不是错误，于是这个故事里没有让人痛恨的
坏蛋，只有深深的惋惜，如果一切可以从头来过。最后一次，东邪带来了醉生梦死酒，
是西毒的爱人在临死前所酿造，她是受尽了爱情的煎熬后孤独又不甘的死去。“最美的
时候，他不在身边。”唯美的如一滴忧蓝的眼泪，在苍白的手势后面滴落。她还爱着西
毒，所以她要西毒忘记她，快快乐乐的生活。
在遗忘与追忆中，西毒选择了追忆，于是他眼看着东邪喝了醉生梦死酒，从此忘记往事
，大笑着长歌而去，可是过去的事情想忘掉真的那么容易么？
于是一个落魄江湖的盲剑客说：“我想在眼睛完全瞎了之前，回去看看家乡的桃花。”
“其实他的家乡根本没有桃花，桃花是一个女人的名字。”
如此的纠缠不清，如此的爱恨交织，如此的寂寞孤独，全都是一个爱字，因为一次一次
的错过，所以永远的错过。东邪说：“因为太想知道被爱的滋味，所以伤了很多人的心
。”
可是感情的事又怎得对错二字？啸傲黄沙，干戈兵马的英雄霸主寂寞情场，醉生梦死。
美目巧笑，颠倒众生的一世红颜爱恨交织，落莫如水。于是我只好在电脑前悲哀，彻骨
的悲哀，为那些拼命挣扎也逃不过一个情字的痴人，也为那些芸芸众生中注定难缠难言
的无奈无情。
爱一个人与被一个人爱都是无辜的，这一场爱情的浩劫中，谁输了，谁赢了？当光阴如
影浮过时，那嘲弄的意味才逐渐的显现，原来不过是一场痴迷的游戏，得与失突然失去
了分量，浓缩在心中的是“我曾经爱过，嫉妒过，受伤过也伤害过。”当往事成为回忆
中一去不返的背影，时间永远是最大的赢家。
这个由许多碎片组成的电影，在我心中如宝石灿烂。

--
我有写情书的才华
不写未免埋没
我有狂爱的精力
不爱未免消沉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


最后一天的东邪西毒 (转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 最后一天的东邪西毒 (转载)
发信站: BBS 水木清华站 (Sun Sep 24 23:47:51 2000)

发信人: lijianeric (小健健), 信区: Movies
标 题: 最后一天的东邪西毒
发信站: 武汉白云黄鹤站 (Sun Sep 24 14:37:14 2000), 站内信件
（1）
元月二日。一觉醒来已是暮色沉沉。连日来的日夜倒错。
有淡淡的冷。蜷缩在自己的温暖中，我开始看《东邪西毒》。
第三遍看它。偶尔仔细，偶尔恍惚。
漂亮的画面。错乱的时空和人物。记忆，一声不响地老去。
“很多年以后，我有个绰号叫西毒……”这是它百年孤独式的开场白。
似乎每个人都很容易成为西毒。习惯用拒绝来保护自己。
不仅仅是拒绝别人。还有拒绝自己。
刀在鞘子里响个不停。空切花期。
不喜欢林青霞的那段分裂和来来回回。不停地解释。冗长，罗嗦。
其实我们已渐渐适应西毒式的生活。逐一地对别人的生活失去兴趣，失去好奇心，躲在
自己的世界里提自己的问题。
（2）
醉生梦死。A happy go_lucky life
酒不醉人人自醉。每个人都可以选择清醒和沉醉。
正如有人记起，有人忘记。
有人离开，有人返回。
九九年的最后一天。我看着许多人有目的和没目的的喝着许多酒，自己则一大杯一大杯
地喝着可乐。自己笑着。
元月一日。钟声响起。很美的烟花，我拿着蜡烛在人群中许着自己的愿。
后来很激烈的音乐，很迷乱的舞蹈。
露水很大。我坐在滑梯上滑上滑下，然后一身湿淋淋地离开。
人群的背后是很大的湖。我叫一个人站在湖边，说我玩会船，你准备随时喊救命。
那时候遥遥想起很自己生活中很不错的细节。电影的镜头或远或近。
再次看《东邪西毒》时，认为里面少了笑容。
是的，为什么没有笑容？
人不可能完全地统一，彻底。所以在任何一个人身上，也许他长期野蛮而悲伤，笑容总
是有的。
而且可以很多。
（3）
元月一日。芦潮港。看日出。
新千年的日出。那天云层很厚，人们陆陆续续地失望，散开。
我只穿着一件衬衣，大衣。空荡荡地，很冷，很想回去了。
就要上车。身后的人群忽然爆发出尖叫。待我跑回去，太阳已经小小地升出来了。
日出是很努力的。最后是圆圆的，红红的，坦然的，无辜的。没有一点骄傲。
很同意让我想起《洗澡》里姜武傻傻的笑容。
《东邪西毒》里的人都太骄傲了。
（4）
骄傲的人都以为自己可以一觉醒来，重新做人。
看着骄傲的人，你就会明白痛苦和痛苦带来的心灰意冷是两回事。
你就会明白毁灭无所适从的一切的结果，就是毁灭自己。
毒离开后，在沙漠里开店，兢兢业业地做着生意。
但他还是盼望着惊蛰的这一天。
原来健康只是表面现象。
黑暗处的低语声。无言的优雅礼仪。
东邪最终回到了桃花岛的故事里，他一个人走回去。清晰、明白的侧影，长发垂下。
孤独、漂亮，犹如死亡在即的人。
（5）
很多人都不喜欢《东邪西毒》。
也许这是幸福。
其实，我怎么也不是很懂这个故事。
或许我看懂的只是语言和画面。有一天厌倦的原因也是它吧。
有时候在早晨匆匆地进入工作状态中，我会有一种想法：
也许这东与西故事中的人走在这热闹的现代高楼阴影下，会道貌岸然，然而那混迹在人
群中突现的疲惫和荒凉该怎样抽打他们自身？，是否也会有在什么东西上都打上一个日
期的习惯，是否也会有一夜起来就变成一个大好人的希望？
即使千年，又能怎么样？
还是有厌倦和希望。

--
自强不息也需乐天知命
明察秋毫也需难得糊涂

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首


都市情愿

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 俗人看俗片--"都市情缘" rooo | 2000.07.25
返回上一页 回到上一级目录


俗人看俗片--"都市情缘"

 发信人: rios (lonely wolf), 信区: Movie
标 题: 俗人看俗片--"都市情缘"
发信站: BBS 水木清华站 (Sat Jul 22 11:00:58 2000)

真的很喜欢看香港电影,可能是因为小时候被香港电影浸殷多了,
看到屏幕下面带字幕的电影就几乎不会再离开，那是香港电影的特点。

“都市情缘”其实还是有很多的做作痕迹的，你若想挑它的毛病一点
不难。帅哥靓女的组合其实就是要赚你的钱，再加上帅哥被诬陷，成为人人喊打
的对象，而靓女却始终忘却不了几面之缘的他。其实女追男本来就是一个
卖点，谁会拒绝这种金庸小说似的诱惑呢？

所以第三次看这个电影，前两次是胶片，这次是电视?nbsp;
香港编剧真的很会编故事，除却情缘外，还加入了“父子”情，这种线索把整个
故事完善了，也让这个电影往文艺片靠近了一步。其实这是香港电影的一个特点，
无论怎样不会忘记它的卖点，但无论怎样，也不会忘记把现实和故事结合起来。这种
完美的结合，除了在香港这种影片制作发达同时也压力巨大的地方，也只有hollywood
能做到了。
前两次很为黎明和吴倩莲的故事tears一把，传呼台小姐们的好心把这种心情引入
了高潮，就如同那散开在空中的欢喜的纸片一样，和她们一起为他们两个重逢高兴，?nbsp;
这次体会更深的是黎明的老爸，影片中他痛打警察的故事被截了，这是btv的特点，
总是把他们认为的不适宜的东西删掉－其实他们还不如不放这个电影，因为那是
最值得人心为之震撼的地方，观众最畅快的地方，也是父子开始交流的最根本的地方。
也许就为了吴猛达的那就骂警察的话的吧……
黎明演的很好，他的人长的比唱的好，演的又比长的好。看过“堕落天使”、
“甜蜜蜜”后，就知道，什么角色的电影他都会演。
--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
上一篇 返回上一页 回到目录 回到页首


堕落天使

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 堕落天使 aeon | 2000.02.22
2 | 文件 | Re: 堕落天使讲的什么意思呀？ aeon | 2000.02.02
返回上一页 回到上一级目录


堕落天使

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 堕落天使
发信站: BBS 水木清华站 (Wed Mar 22 08:55:59 2000)

发信人: wj (削梨飞刀), 信区: movie_tv
标 题: 堕落天使
发信站: 日月光华站 (Fri Jul 3 19:51:09 1998) , 转信

堕落天使 (1995)

Fallen Angels (1995)

地区：香港
摄制：泽东制作有限公司
色彩：彩色
对白：粤语+国语
片长：101 分钟
获奖: 第1届（香港）电影金紫荆奖十大华语电影奖

编剧：王家卫
导演：王家卫
摄影：杜可风 (金像奖；金 荆奖；金马奖提名)

演员表
(未按演员表顺序排列)
李嘉欣

黎明

禄院?nbsp;

金城武

杨采妮
(金像奖；金紫荆奖)
莫文蔚

江道海

职员表
美术/艺术指导：张叔平 (金马奖)
作曲：陈勋奇 (金像奖；金马奖提名)
剪辑：黄铭林 张叔平

简介：

堕落天使No.8是一个杀手，只杀爱情，而且从
不失手。他的上一个目标， 堕落天使No.9，是
某家酒吧的酒保，他的拿手好戏则是全台北后
劲最强的「Around The World」。No.8用「好
了，现在我要去环游世界了」这句话简单精确
的刺进No.9的心脏，获得又一次的全面胜利。

堕落天使No.7是某家城市情报杂志的主笔。独
居在一个20坪大的老房子里——说独居倒也不
尽然是事实，至少，他养了两条鱼——本来有
十条的，只是，不知道为了什么，它们不断争
先恐后的跳出鱼缸，奄奄一息的平躺在艳蓝色
的桌面上，终至死去。

堕落天使No.10是个吸血鬼。他在公园里一把攫
住拖著没有心的躯体四处漫游的No.9，将他从
发稍到脚趾头的每一滴血都吸个精光。虽然没
有心的血尝起来有点逊，但是总比没有爱的血
来得好一些——在这个的大都会里，到处充斥
著爱情早被谋杀的人。No.10觉得自己已经饥饿
得太久了。

堕落天使No.1也是一个杀手，他杀人。堕落天
使No.2是一个杀手老鸨。堕落天使No.3是一个喜
欢闯空门的哑巴。堕落天使No.4是一个寻找
JOHNNIE的女孩。堕落天使No.5是一个浪人。
他们因著一部叫做「堕落天使」的电影而发生
关系。堕落天使No.6是这部电影的导演。

堕落天使No.11是个电影放映师。他诅咒这部该
死的电影——它令他昏昏欲睡，而且完全不知
道在演什么。他不知道曾和他有过一晌贪欢的
No.8就坐在放映间外。No.8来不及对No.11的爱
情下手，因为No.11的爱情早被No.10吸光光了。
这件事让No.8觉得很是羞耻。他痛恨做一个闯
空门的杀手。

No.9微笑著对No.10说：谢谢你。No.10抹去嘴角
残存的血迹，微笑著说：不客气。

藉著戏院内黝暗的微光，No.7看了No.8一眼，
No.8也看了No.7一眼，他们坠入情网，并且相偕
回到No.7独居的家，有了一晌贪欢。在某个最
顶点的狂潮中，那两条鱼突然觉得了某种人生
真正的况味，于是跳出鱼缸，死而无憾。

当No.11和No.12——他是个神职人员，No.8和
No.9——他们有了一次短暂的重修旧好——在
某两张床上试图搏杀对方的同时，No.10正悲伤
的踯蹰在这个城市里某条不知名的街道上，他
说：我知道我不是天使。

我们，也不是。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


Re: 堕落天使讲的什么意思呀？

 发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: Re: 堕落天使讲的什么意思呀？
发信站: BBS 水木清华站 (Sun Jan 9 19:15:02 2000)

如果说《堕落天使》是冰淇淋，它一定是多花色的冰淇淋，是汇萃了各色王家卫式主题
和风格的小百科。
《重庆森林》与《堕落天使》的连续性首先体现在金城武身上：他也有一个代号叫223（
坐牢时的囚号），因小时候吃了过期的水果罐头而变哑（隐喻过去时的创伤）。失语症
并未能阻止他的内心活动（表现在不停的画外音独白），也阻止不了与人沟通的愿望。
虽不被理解，他还是执着地寻找与人摩擦碰撞的机会，“即使碰到头破血流”也在所不
惜。在人人画地为牢的都市里，这个喜剧人物是夜空的亮色。
人心隔绝的程度在李嘉欣对黎明的单恋故事里有深刻的表现。如同《重庆森林》中王靖
雯对梁朝伟的单恋，方式是畸形的恋物癖：不可能爱一个人，只好爱与他有关的东西。
这段感情的悲剧性在于时间和空间的永恒错位：作为“杀人拍档”，他俩不能在任一时
间坐标占有同一空间坐标。一旦相见，即是永诀。李嘉欣因此只能和物件（黎明坐过的
椅子、睡过的床）做爱，依赖物的媒介（黎明扔掉的垃圾、听过的一首歌）与爱人沟通lm]
。
黎明的生活和工作方式是现代城市的缩影：无情、无动机、无上下文、无道德准则、仪
式化的谋杀。他撕碎昔日同学的请帖，意味着与过去毫不留情地决裂。企图摆脱受制于
人的命运、换一种活法，没能成功就自身先死：“谁该死，时间、地点，别人早就决定
好了。”在死亡来临之时，他领悟到“人不应该做自己不擅长的事。”这又是一个城市
的寓言。
杨采妮和莫文蔚的故事，异曲同工地再现了忘却与背叛、记忆与失忆的老话题。杨采妮
从受害者到施害者的转变，颇具讽刺效果。莫文蔚金发旗袍的刺眼装束、几近颠狂的夸
张姿势，浓墨写出对遭到遗弃的恐惧。她的渴望，正是每个现代的孤独灵魂的渴望：雨
夜里有人陪伴同行。
王家卫惯常借鉴MTV的手法，在《堕落天使》里更进一步把家庭录像、卡拉OK请来扮演了
重要角色。金城武为父亲录影一节，格外感人。录像是物化的记忆，可以反复重演过去
，从而克服了人的健忘症和时间的不可回复性。父亲死后，金城武一遍又一遍地重温父
亲的音容笑貌。录影似乎能使时光倒转。这一段故事里的人性，超越了王家卫以往关于
时间、记忆、遗忘和死亡的宿命哲学。
杜可风的摄影探索不惜走极端。整个片子几乎完全用短焦广角镜头拍成，违反了常理。
香港是向上空延伸的拥挤城市，广角镜头势必造成变形的效果：近景扭曲失真，稍远的
景象变得过份遥远。他的镜头语言总是惊人地新颖，尤为可贵的是，既无意回避现代都
市大众文化的俗气和零乱，又具备把俗气的环境点化出诗意的功力。
本质上，王家卫的电影是“作家电影”。这类导演往往喜欢使用内心独白的方法，因为
这能使作家的功能从编剧的草创阶段一直延展到后期制作阶段。
这个白天写本子、夜间拍片子的才子，和肩负三十公斤重的摄影机、从来不用支架的杜
可风，两人的因缘似乎应当比八十年代的陈凯歌和张艺谋长寿；只不过，《阿飞正传》
开始时那只占据整个银幕的世纪末警钟正在预告“失效日期”
的步步逼近。这股“香港新浪潮”还能演出什么花样，是个未知数。《堕落天使》结尾
处，碰得头破血流的一男一女在飞速穿越九龙——香港海底隧道的摩托车上紧紧偎依。
此时此刻，伤痕累累的两人因为拥有“一分钟的温暖”而感到满足。虽是一晌贪欢，谁
又能责怪这种偏安心态？
【 在 mayajun (小马哥) 的大作中提到: 】
∶ 看了，只觉得和重庆森林有些象
∶ 但不知他到底想表达些什么，
∶ 哪位大侠懂，
∶ 讲来听听吧

--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]
上一篇 返回上一页 回到目录 回到页首


孤男寡女

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 【孤男寡女】 gander | 2000.05.23
2 | 文件 | 评《夏日么么茶》与《孤男寡女》 rooo | 2000.08.24
返回上一页 回到上一级目录


【孤男寡女】

 发信人: Nila ( ↑ ), 信区: Movie
标 题: 【孤男寡女】
发信站: BBS 水木清华站 (Fri Jun 23 10:24:21 2000)

导　演：杜琪峰[暗战]
主　演：刘德华[暗战] 郑秀文
监　制：韦家辉[再见阿郎]
编　剧：游乃海[枪火]
类　型：爱情
出　品：中国星集团
首映日期：2000年6月12日
剧 情：
外号"华少"的张华绍（刘德华饰）是一间电脑零件公司的经理，从未试过没有恋爱的
日子；Kinki（郑秀文饰）是华少公司的营业助理，人生目标是找得好归宿。 Kinki
被调往华少的部门，最初因为他的风流劣迹甚为不愿，却在无意间帮了华少一个大忙
。令华少对她刮目相看。两人的友谊亦在不知不觉间发展。可是华少身边常有不同女
子，而Kinki与男友的感情亦成胶着状态。
华少发觉自己爱上Kinki，而Kinki也有恋爱冲动，却遇上公司人事纠纷，华少欲了结
工作危机後向她表白…… 华少的旧女友茵更突然再次出现，原来与丈夫闹翻了的茵
欲与华少重修旧好，却发现Kinki在华少心目中的存在，并直觉感到Kinki会妨碍自己
，遂介绍了Roger给Kinki认识。
身为美国最大纲络创业者，坐拥数百亿资产的Roger对Kinki一见倾心，而Kinki发觉
Roger与自己同样喜欢电单车。两人开始了频密的交往。 就在华少、Kinki、Roger及
茵这四人在感情路上的纠缠之际，华少却被公司内的死敌陷害，Kinki为要替华少还
个清白，不惜向Roger求助，岂料Roger却乘机向她求婚，Kinki顿感左右做人难……

《孤男寡女》的剧本比较弱，故事老土，感情拖沓，那么本戏最有看头的是什么？当
然是导演杜琪峰。今年刚因两部动作片《暗战》与《枪火》获得了香港金像奖最佳导
演的杜琪峰在过去几年执导的大多是警匪枪战片为主，(《真心英雄》《烈火雄心》
)，轻松爱情片还是鲜有，所以就让我们看看在枪林弹雨中驾轻就熟的导演如何将刘
德华与郑秀文这对新鲜组合去演绎这个现代爱情故事。

--

每当我偶尔感到倦意 想要稍作休息
情绪就会非常沉寂 寻回往日足迹...

※ 来源:·BBS 水木清华站 smth.org·[FROM: edunix.cic.tsin]
返回上一页 回到目录 回到页首 下一篇


评《夏日么么茶》与《孤男寡女》

 发信人: REDRYU (赤龙), 信区: Movie
标 题: 评《夏日么么茶》与《孤男寡女》
发信站: BBS 水木清华站 (Tue Sep 19 20:49:11 2000)

昨晚打球累了，闲下来把这两出片子看完。一些感想，说来玩玩：）

听说很多女生都喜欢《孤》片，看后觉得搞笑之余确实还有不少令人感动
的地方。例如刘德华演的“华少”几处义正词严的维护郑秀文演的“KINGKY”，
还有很多细节体现出来的温柔，都很能打动女孩的心吧。当然爱是相互的，
“KINKY”也确有她值得被爱的地方。

《么么茶》是早已名声在外的，偶像爱情片看多了就想着是难以突破吧；
本着瞧热闹看还能怎么翻新演绎的心态一路看来，没想到：还编排得蛮自然的。
剧情一路呵成不见勉强；真要吹毛求疵的话，是后来男女主角吵架的那一段：
难道自己心爱的女人是真伤心还是在做戏，男人看不出来么？就算前面的哭
是假的，后来开心的日子总是真实的吧--如果连这个都分辨不出来的话，
我觉得就没有说真的了解了她以至去爱她的资格。

最后评评演技。任贤齐显得有些老了，虽笑得卖力却不讨好；ANDY的演技
中规中矩吧，演出了“华少“的本色---那个半长不短的中分头实在是有够搞笑的
：）是剧情需要吧；值得一赞的是SAMMY，正巧两部片子都是她演的女主角；无论是
演《夏》片中大方、跳脱、自强的SUMMER，还是《孤》片中傻傻地、无心计、
率性的KINGKY，演来都惟妙惟肖。

总的来说，《夏日么么茶》是属于浪漫型的，《孤男寡女》则是反映现实的；
前者对传统爱情片的桥段提出了一些反思，而后者的剧情更令人忍俊不堪；
两者都做出了一些突破吧。推荐给没看过的朋友看看：）看完的说说你的看法？

PS：摘出我认为的片中的点睛之处，说明了是两部用心制作的电影：）

《孤男寡女》，中段：
华少：来我家帮忙吧，住上几天。 KINKY：孤男寡女哦~~ 要记得锁门。

《夏日么么茶》，结尾：
SUMMER：点解你最初不肯卖这片沙滩唧？
么么茶：最初不卖，是因为我想你留低；后来要卖，是因为我想再见到你...

--

超越无界限

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.116.191.71]
上一篇 返回上一页 回到目录 回到页首


海上花

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《海上花》 aeon | 2000.02.20
返回上一页 回到上一级目录


《海上花》

 发信人: zhizun (至尊宝), 信区: MovieTV
标 题: 《海上花》
发信站: BBS 水木清华站 (Sat Mar 18 15:16:13 2000)

  我是在看了那煽情的内容“提要”以后怀着一种猎奇的
心理借这张碟来看的，事实上影片序幕关于清末上海高级妓
院 ---长三书寓的说明的确勾起了我对它的好奇。

    我预想了大量的色彩、光线和声音，并渴望这部片子能
够兑现我对于“刺激”这个字眼的一切想象。总之，我要偷
窥 ：从一个小小的锁眼中张望一大堆肉体、眼泪和奢华。
但接下来的镜头带给我的是失望。

    在昏暗的阁楼中，灯光中，王老爷在沈小红和张慧贞之
间徘徊，然后有一天他升官回广东了，一切便没了下文。还
有 双宝、双玉的争风，还有朱五爷和双玉的“死在一块
儿”，还有翠凤的赎身，当然还有洪七爷……这里有欢笑、
有气恼、有不 忠，以及鸦片，但这争吵、欢笑、买卖全在
我之外，在屏幕之外，在遥远的一隅上演，然后消失。这甚
至不能算是怀旧：对于 我们从未经历和想象的，我们无法
进入。对于我来说片中的生活是一种介于真实和虚幻之间的
存在。这里有气恼、争斗和欢乐 ，却又如此快地消失、消
失、消失；有那么一种感情，却又如此虚无，“妈妈”、
“先生”和“老爷”，全淹没在一种平静的 昏暗中。纯粹
的平静，纯粹的残忍。没有刻骨的恨，没有铭心的爱，没有
孤绝的反抗，也没有悲哀的逃亡，“我们”全溺在其 中，
溺在生活中，溺在这旧社会的商业交易中，交换银钱、美
貌、情感和言词。

    这里的人都是一团模糊的影子，这就是没有生命力的全
部的生活。面对这样一种存在，导演、演员、观者，似乎都
陷 入一种尴尬：我们无法赞美，却又无从厌恶。静静地，
光暗了又亮了；静静地，一节又一节；静静地，一切都过去
了。

    这就是侯孝贤导演的《海上花》。在某种意义上，这是
一部牺牲观众的影片(观众不能将自己的情感、想象带入这
过 于陌生和阴冷的存在，决定了大众不能接受这样“古
老”的影片)，也是一部牺牲演员的影片(梁朝伟、刘嘉玲最
精妙的演技 也被这昏暗的沉溺的气息所掩盖)。“单调”的
镜头、“单调”的生活，侯孝贤引导我们观看这旧上海一隅
的平静和平静中的 残忍。

    电影大师使预想中充满欲望的“偷窥”变成了现实中一
次沉默的“观看”。“观看”意味着拒绝煽情(无论是观众
的 ，还是导演、演员的)，拒绝包装，只是把一种存在显示
在屏幕上，让每一个人承担自己的生存，自己感受，自己思
考。
--

Your are romantics,very romantics!
----零零漆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.137]
上一篇 返回上一页 回到目录 回到页首


黑金

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 九八看Chinese Movie(1)--情义之西西里 catty | 1998.08.16
返回上一页 回到上一级目录


九八看Chinese Movie(1)--情义之西西里

 发信人: tangy (大嘟), 信区: MovieTV
标 题: 九八看Chinese Movie(1)--情义之西西里
发信站: BBS 水木清华站 (Sun Jan 25 17:45:15 1998)

从来都是个电影迷，现在才来MovieTV版灌水，不好意思。

97看了不少好片，包括岁末的Titanic 和007。一到九八，
发现涌到电影院里一大堆中国电影，倒也有趣。这里说中国
电影，不是只有大陆啦，其实是香港、台湾，包括到美国的
中国人--我们的发哥。先说98年1月1号1点看的这片吧。

Island of Greed，《情义之西西里》，又翻《黑金》，
梁家辉、刘德华。看完了也不知跟西西里有啥关系，这名字
起的！:) 很早就看到不少评论和宣传，尤其是对梁家辉。
《情人》已经很有争议啦，这回听说有个臀部特写？ :)报社
记者访问他：“你夫人看了会有什么反应？”“她会说：没有
真的好看。”哈哈，这个啥都不怕的梁家辉。

电影看完还是收获不少。首先是台湾的黑道洗成白道，让
人大开眼界！选上立法委员，过去一概不究，岂不美哉？拉
选票造声势，指挥计程车行先把台北闹成个战斗天堂，然后
再出面显示力量：(梁对交通部长)“我才睡下，就翻了天啦？
走吧，救人要紧”八家围政府的工程标，小“教父”把七家
召来“喝茶”开会。那一口的官腔，声势，我不知道台湾人
就有如此水平，还是跟大陆学的。实在好玩！

不足之处，首先刘德华的形象太没特色了。执法战士，他
十年前的形象就不错了。戏的分量也许不比梁家辉少，但梁的
每个镜头都有的新鲜又诡异的味道，新“教父”活灵活现。只
是那个争议的镜头，居然只是展现纹身，一晃而过，不过瘾。

总之，可看。

--

@ 我心匪石，不可转也；我心匪席，不可卷也 @
@ @
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

※ 修改:·tangy 於 Jan 25 19:15:46 修改本文·[FROM: cs3.xmu.edu.cn]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
上一篇 返回上一页 回到目录 回到页首


花样年华 (BM: raku)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《花样年华》:一切因为60年代 raku | 2000.09.19
2 | 文件 | 树叶飘过水面，追忆花样年华——liar看《 raku | 2000.09.19
3 | 文件 | 什么花样，谁的年华--《花样年华》和中年 raku | 2000.09.19
4 | 文件 | 网络对话王家卫之《花样年华》(zhuan) raku | 2000.09.19
5 | 文件 | 胡思乱想之《花样年华》(转载） raku | 2000.09.19
6 | 文件 | <<花样年华>> 与 <<一声叹息>> raku | 2000.09.19
7 | 文件 | 锦瑟无端五十弦，一弦一柱思华年-----绿?raku | 2000.09.19
8 | 文件 | 我看《花样年华》的郁闷(zhuantie) raku | 2000.09.19
9 | 文件 | 满腹相思,一城风絮----花样年华 (转载) raku | 2000.09.19
10 | 文件 | 转载一篇《花样年华》的观感 raku | 2000.09.19
11 | 文件 | 似水流年 raku | 2000.09.19
12 | 文件 | 什么都显然褪色了 (转载) raku | 2000.09.19
13 | 文件 | 走！走到楼上去！-----王家卫[花样年华] raku | 2000.09.19
14 | 文件 | 指尖划过皮肤的柔板----[花样年华]观后 raku | 2000.09.19
15 | 文件 | 玩拼贴的感觉——走马看《花样年华》 (转 raku | 2000.09.19
16 | 文件 | 嘈嘈切切的寒暄：《花样年华》 (zhuan) raku | 2000.09.22
17 | 文件 | Re: 王家卫终于老实一点了 (转载) raku | 2000.09.22
18 | 文件 | 花样年华电影对白(1) raku | 2000.09.22
19 | 文件 | 花样年华电影对白(2) raku | 2000.09.22
20 | 文件 | 花样年华电影对白(3) raku | 2000.09.22
21 | 文件 | 花样年华电影对白(4) raku | 2000.09.22
22 | 文件 | 花样年华电影对白(5) raku | 2000.09.22
23 | 文件 | 花样年华电影对白(6) raku | 2000.09.22
24 | 文件 | 花样年华(zhuan) raku | 2000.09.26
25 | 文件 | 透明尘烟 雪月花时——《花样年华》和《?raku | 2000.10.01
26 | 文件 | 树里的秘密--晖子看《花样年华》 raku | 2000.10.01
27 | 文件 | 偷不如偷不着 (南方周末) raku | 2000.10.02
28 | 文件 | 花样年华 raku | 2000.10.18
29 | 文件 | 愤怒的爱情，花样年华，德加，塞尚,红色 raku | 2000.10.18
返回上一页 回到上一级目录


《花样年华》:一切因为60年代

 发信人: shunder (@小胖子开始减肥喽@), 信区: Movie
标 题: 《花样年华》:一切因为60年代
发信站: BBS 水木清华站 (Mon May 22 11:38:22 2000)

《花样年华》:一切因为60年代
----------------------------------------------------------------------------
----
http://ent.sina.com.cn 2000/05/21 广州日报大洋网
    《花样年华》在坎城影展的记者会上，王家卫对许多问题，都以60年代做原因。
    《花样年华》赶赶赶，终于及时在5月20日早上在坎城做了第一场针对记者的放映，
《花样年华》片头做的相当简单，还为混音未完成向观众致歉。导演王家卫的名字一打
出来，立刻有几个人拍手。然而放映结束后的掌声，则未如几部热门的竞赛片热烈。
    王家卫与张曼玉、梁朝伟都出席了影片放映后的记者会。张曼玉的人气比梁朝伟略
高，或许是因为她有个法国导演老公阿萨亚斯。导演王家卫在记者会上又再次为混音未
完成而向记者道歉，笑称那是关于60年代的电影，因此以60年代的放映效果呈现，以后
还会再去做杜比音效。
    《花样年华》原来有三段不同时代的故事，但王家卫对60年代特别著迷，所以最后
只拍这段发生在60年代的外遇故事。张曼玉与梁朝伟是邻居，他们的老公老婆有一腿，
他们自己也逐渐产生情愫。
    王家卫在片中使用了大量拉丁音乐与纳京高的音乐，因为那是他60年代童年时期，
常常在餐厅听到的音乐。有记者问他为何要用慢动作拍摄，他先是开玩笑说60年代的人
都比较慢，后来还是正经回答说这是一种感觉。
    张曼玉自《阿飞正传》后，除了在《东邪西毒》中客串，已有十年没与王家卫合作
。张曼玉表示当年大家都还年轻，现在王家卫更有权威。由於与上次合作相隔太久，张
曼玉已经忘了王家卫的工作方式，一开始十分痛苦，每天问导演她演的到底是怎样的一
个女人，每天又把昨天的想法推翻。后来张曼玉发现导演希望她自己揣摩，把她的感觉
跟王家卫讨论，一起塑造出角色来。
    梁朝伟与王家卫合作多次，前一部《春光乍泄》曾让梁朝伟与坎城影帝擦身而过。
梁朝伟说他跟王家卫合作这么多次，每次只让他更痛苦更沮丧，但为了作品都是值得的
。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.95]
返回上一页 回到目录 回到页首 下一篇


树叶飘过水面，追忆花样年华——liar看《花样年华》

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 树叶飘过水面，追忆花样年华——liar看《花样年华》
发信站: BBS 水木清华站 (Tue Oct 3 01:31:32 2000)

    在王小波的一本书里，曾经有这样的描述，他说一个人的怀念与回忆，就好象是
一动不动的躺在水底，看着水面上的树叶和一些东西漂过去，就这么漂过去。这个比喻
其实不够伤感，因为这还只是面对了怀念的表层。要命的是你不仅有怀念，这怀念还栩
栩如生，如同身临其境。
    本来卯足了劲准备损一损王家卫，因为太多人把他捧的太高，想唱唱反调；结果看
完了这部电影我就象被一把香扇轻轻的扇了一下，满眼的香气，浑身已经发软，心里只
有感伤，没有力气再开口唱反调了。王家卫，不愧是造气氛的大师。
    先是想起张艺谋，张艺谋在《我的父亲母亲》里找寻纯真，可惜纯真有余，深意不
足；从某种程度上说，也许同样是怀旧吧，王家卫的手法高妙了许多，在60年代的情调
里收放自如，手法简洁，表面上看仿佛比从前内敛了许多，其实在对人物的一拉一推之
间，已经不知道流溢出多少那个年代你闭上眼就可以闻见的芳香。
    两个终究没能在一起的人，一对暧昧犹豫的男女，纵然各自的伴侣已经不属于自己
，却是只会隔着一层屏障偷偷的来往，那个年代的风貌就从两个人止乎于情的一个个片
段里露出怀旧的韵味；想起王菲的那首歌里唱的：看/当时的月亮/曾经代表谁的心/结果
都一样。真的是结果都一样啊，王家卫还是忍不住在怀旧的氛围里玩了一个小小的花头
：当在楼下，梁朝伟和张曼玉有那么一次“今晚不回家”的机会，这么一个充满两个人
之间互相试探或者说尝试的片段被王家卫重来了一次，头一次是梁朝伟主动而被张曼玉
拒绝，第二次就是张曼玉也有了流转出的情意，却依然决绝的走开。这是一个十分引人
入胜的场面，男女之间的互动，在各种可能性之间，他们依然只能选择一种，而这一种
可能也依然逃不出自己的窠臼。当真是如此，每个人逃不出自己的属性，逃不出身在别
处的围困，正因为这样，事隔多年后的怀旧才有了理由，才有了物是人非花样年华的感
受。
    忘不了张曼玉的旗袍，是这部电影里一处最惹眼的风景，即便是在那么狭小的房间
，那么昏暗的街道，张曼玉的风采和演技就可以点亮整个画面；忘不了几个细微处见功
力的细节，当张曼玉站在房间门口跟屋里的丈夫说话，从门口一侧的镜头里看见张曼玉
的表情，她看着屋里的丈夫看了几秒，忽然奔进屋里，这时的镜头依然在原位不动，只
听见屋里有一些模糊的声响，等张曼玉再出来，回眸冲着屋内温婉的一笑，一个演员的
功力已经在这微妙的变化里充分的体现，而王家卫这个时候可能正看着我们的反应，他
知道你会有会心的一笑，只要你足够聪明。
    王家卫似乎有意将每一个段落的时空隔开，成为一个个单独的存在，而在每一个段
落之间，又有着似有似无的关联，这与怀旧的气氛是否有关？回忆，本就是一个个的片
段，无非是我们自己去衔接。
    还忘不了常常在画面里出现的时钟，忘不了他们去吃面的那个路口，在灯下的墙壁
上，那些张贴的广告都改变了位置，时光就这么一点点的流淌。
    其实，就算他真的要冲破那面玻璃，也是徒劳，因为片尾分明讲了，那不但是玻璃
，还是一面布满了灰尘的玻璃，看也看不清楚了，就算那灰尘被你抹净了，30年已经过
去了。
    所以就去听听那些诉说宿命的歌曲，听一听，是不是昨天你路过我时响起在你耳边
的那一首。
liar

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


什么花样，谁的年华--《花样年华》和中年王家卫

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 什么花样，谁的年华--《花样年华》和中年王家卫
发信站: BBS 水木清华站 (Thu Oct 5 15:04:46 2000)

    要颠覆王家卫肯定是不可能的了。
    所谓众志成城，当越来越多的人宣称"我爱王家卫"的时候，当人民生活水平开始上
升到可以让大家有钱玩小资情调的时候，当连什么都不懂的碟铺老板都开始向你推荐王
家卫的电影的时候，他电影里的亲民/媚俗（当俗人也变得风雅，或者说当风雅也成为世
俗的时候，媚俗和媚雅本来就是一回事）特性也开始逐步展示出来。另一方面，这个来
自香港的胖子也开始在世界各地搜刮各大奖项，渐渐成为亚洲影坛一个不可忽视的人物
，最终在华语电影圈中获取了不可撼动的地位。
不可否认，王家卫确实是很有两把刷子的。有人将之总结为"村上春树味十足的台词、魔
幻现实主义、解构主义、意识流加后现代文艺腔作风、MTV似的 秀本低 、街头流行的酷
表情、古龙似的醒世格言、浓浓的怀旧情调"。我当然也不会忘记19岁的时候看到《重庆
森林》时的激动，如同我不会忘记看过《春光乍泻》之后的百般滋味。可是那个时候我
就想，王家卫已经在这部戏里把能玩的手法都玩到尽了--换句好听的话说，这是王家卫
最为成熟的作品--下一步他还能怎么样？
那个时候我对自己说，如果裹足不前，王家卫就卡在这里了。
    结果他真的就卡在这里了。
    如果一个导演风格的一切都开始表象化的时候，如果当这些表象化的东西不断被人
复制拼贴--甚至连导演本人也开始复制拼贴的时候，这种风格还有没有一再重复的必要？
    有。只要他/她还有对现世和人心的关怀，风格重复又怎么样？
    可是在《花样年华》里，边缘人群的生存状态不见了，城市众生的变形群像消失了
。表面上看起来王家卫把眼光投向了更为隐秘微妙的感情，可事实上明眼人都可以看出
来，在这部戏里，内心的挣扎与纠缠已经完全被六十年代的怀旧气氛淹没，人物、情感
、故事背景无一不是王家卫手中的工具。因为杜可风老妈生病，戏拍到一半的时候王家
卫找来了长期跟侯孝贤合作的摄影师李屏宾；不知道是不是这个原因，连摄影风格都那
么的贴和这种怀旧，没有了杜可风的晃动与破碎，长镜头的古典和慢镜 年用练 而相得
益彰。还有一点无可否认，梁朝伟和张曼玉的表演都已经是饱满圆润成熟欲滴，日臻化
境了。这部片子的一切都是那么精致，如同张叔平手下、张曼玉身上那一件件精美的旗
袍。
    可是精美真的就是一个电影人的终极追求吗？难道王家卫想要的真的就只是浮华若
此吗？或者这一切都是因为他已经不再年轻已经人到中年？（老人当然需要怀旧，可是
还有一样东西叫生命沉淀。说实话，我有点担心那个拍出了《孤岭街少年杀人事件》的
杨德昌了。）我当然不知道王家卫怎么想，我只知道这一次的自我重复，让这个最有希
望成为电影大师的香港人离电影越来越远了。
    花样年华还有另一种解释，那就是当一切的花样都无以为继的时候，我们只能空着
两手握一个并不存在的怀旧年华。而这个怀旧年华，其实只属于王家卫自己--片中的上
海话和玄乎的柬埔寨结尾显然是王家卫私人情意结的隐秘投射。
    当然还会有许多人选择和王家卫一起在回忆里意淫，假借着这部电影去寻一个虚空
，找一个幻觉。
    因为媚俗有理，小资万岁；因为城市里的人民，明天还要继续生活。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


网络对话王家卫之《花样年华》(zhuan)

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 网络对话王家卫之《花样年华》(zhuan)
发信站: BBS 水木清华站 (Fri Oct 6 13:18:52 2000)

对话王家卫：

(2000-10-02 18:01:22) Nicktime
我刚看完花样年华，一段偷情未果的故事，呵呵。时空就象一层蓄满灰尘的玻璃，
以那时候梁朝伟的境界和能力，他永远无法捅破这层玻璃。

(2000-10-02 18:05:12) liar
握手！！我在网易的文章里也是这么说的，哈哈哈，找到知音乐~~

(2000-10-02 18:04:36) Nicktime
我还不太明白王家卫到底想说什么？张与梁二人的隔壁关系，仅需要用五秒钟就可
以解决这个问题，王家卫却用了90多分钟、带观众穿越了四个城市，最终用一个长
出嫩草的小洞作结尾，不知是观众理解程度有限，还是王导故作深沉。

(2000-10-02 18:10:18) liar
我觉得怀旧是主题，只是他在怀旧中让这种旧成为栩栩如生的所在，那种60年代的
情调和风貌。

不过穿越了四个城市确实有点不能理解。但是那种时间的流淌被刻画的十分细腻。

人不能逃脱自己的属性，这是王家卫的感慨吧。

(2000-10-02 18:12:04) Nicktime
总的来说，这部影片不同以往王与杜可风的合作风格，也许是刻意改变求新吧。片
中一直未出现的另两位男女配角，却成为梁与张二人始终无法突破的一个借口“我
们不会象他们那样”，或许这也是王家卫的个人情结。应该说这是一部很有小资情
调的偷情片，与《爱情有害健康》《情迷六月花》等同类影片相比，带有了强烈的
东方民族特色。

我还是比较喜欢的，因为它是一部已经知道故事情节，却仍然一口气看完的影片。

(2000-10-02 18:16:01) liar
呕耶！握手！改天一定要请我吃饭

(2000-10-02 18:13:36) Nicktime
我想吸引的我地方主要在于故事的情节发展，总有点隔靴搔痒的味道。尤其是对于
那些有过类似经历的观众来说，《花样年华》是一部很有滋味的佐餐品。

(2000-10-02 18:15:10) Nicktime
呵呵，请吃饭？好啊。先睹为快当然要感谢你。希望我们的对话可以概括这部影片
的内涵，而事实上影片长达5分钟的结束方式却始终是个迷。

(2000-10-02 18:19:09) liar
恩

我觉得最吸引我的地方，就在于王家卫有意识的删去了许多激情镜头，根本没有出
现他们亲热的场面，于是就留出了极大的空间去让人想象。

而且我觉得这部电影有一种不连贯感，恰恰是这种不连贯的感觉最美，因为怀旧本
就是片段，象我们破碎的记忆和梦一样，连在一起反而会丧失美感。

(2000-10-02 18:17:42) Nicktime
呵呵，没错，我看的过程中还一直期待着那个激情时刻的到来呢，看来王家卫还是
老奸巨滑啊，本来一个婚外恋式的片子让他拍得还蛮纯情的。

(2000-10-02 18:22:14) liar
恩，呵呵，有人说王家卫太狠心，删了这么多情节，造成不流畅的感觉，我靠，这
些人简直就是除了想看三级就不想看别的

(2000-10-02 18:21:47) Nicktime
呵呵，好啊。

你认为《花》与王的其他作品相比，最大的变化是什么？摄影还是叙事方式？

(2000-10-02 18:26:36) liar
我认为是叙事方式，你看他虚实相间，手法简洁，省略法用的恰到好处，以前没有
过这么老到的手法。

(2000-10-02 18:25:53) Nicktime
嗯，有道理，或许是这种叙事方式决定了摄影和画面构成。你认为如果仍然采用杜
可风在重庆森林或者堕落天使那样的摄影，《花样年华》会变成什么样一种影片呢
？

(2000-10-02 18:33:40) liar
那将会变的一无是处，重庆森林其实经不住时间的推敲，我本人不是非常喜欢，王
家卫对城市人群的勾勒以及那些台词太花哨了。

花样年华是沉淀在时间里的东西，我认为王家卫有三部电影可以为他的大师地位佐
证，一是《春光乍谢》，二是《东邪西毒》，三是《花样年华》。这三部电影的手
法，都是王家卫才华的颠峰之作。

(2000-10-02 18:33:44) Nicktime
不知为什么，我对婚外恋电影情有独钟，因为偷情就好象一种无名的香水，不知不
觉在男女主人公间 那牡 蔓延，我喜欢那种感觉。
你肯定还没有过类似的经验吧？：）

(2000-10-02 18:34:07) liar
哈哈，靠，难不成你曾经有过先例？

(2000-10-02 18:35:20) Nicktime
哈哈，不谈隐私。

你不喜欢他的《阿飞正传》么？

(2000-10-02 18:36:23) liar
阿飞正传一直没有看全，但是感觉不如这部花样年华；不过我觉得倒是阿飞正传更
血性一些。

(2000-10-02 18:36:33) Nicktime
嗯，其实《花样年华》这个名字起得不是很好，因为影片本身描述的是成人的游戏
，不知道的还以为是一部青春励志片呢。

那样的时代造就出那样的年华，王家卫好象突然怀起旧来，大概这是王的头一部没
有时代感的影片，对老上海的感觉看来令候孝贤、王家卫这样的大师都忍不住露一
手啊。

(2000-10-02 18:42:46) liar
恩，我觉得很有意思的是，好象这一辈的导演都不同程度的在找寻一些往日的情怀
，比如张艺谋的《我的父亲母亲》，事实上以他今天在中国的身份不应该去拍一个
小儿科的东西；王家卫的怀旧，其实我觉得他以往的电影里就有了这样的情绪，不
过这一次是一本正经的怀旧。

花样年华这个名字虽然年轻了一点，但是30年光阴的流逝，想起来真的是花样年华
啊。

(2000-10-02 18:42:22) Nicktime
流金岁月，难得你这么小的年纪也能体会。

怀旧本身多少有点意味着人的老化，莫非王家卫心已显疲态而锋锐尽失？当然你可
能会认为这是一种真正成熟的标志，还是让我们期待着他的新作吧。

(2000-10-02 18:47:06) liar
恩，人不可能总是在不停的创新，任何人都会走向一种圆润后的平稳，一样可以醉
人。

(2000-10-02 18:44:27) Nicktime
哈哈，没错，他们都是这样长大的。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.185]
上一篇 返回上一页 回到目录 回到页首 下一篇


胡思乱想之《花样年华》(转载）

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 胡思乱想之《花样年华》(转载）
发信站: BBS 水木清华站 (Fri Oct 6 16:57:55 2000)

转自新浪

胡思乱想之《花样年华》

1。《花样年华》之名取自周璇的同名歌曲。据说，很多人看了重庆森林后都会去香港的
重庆公寓膜拜一番。那这次则简便得多，只需找张CD来听听即是。好象萧芳芳在六十年
代也拍过一部电影叫《花样年华》？（:P我还没生，搞不清楚了）

2。这部电影和王家卫的其他电影们很不一样。就象它的英文译名In the mood for lov
e指出的一样，讲究的是气氛。但有可能，In the mood for love 翻译为“准备好了爱
”更为合适些。MOOD在英文里并不是一个褒义词，比如，She is in a mood this morn
ing.(she is in a bad temper).......The management is in no mood for compromi
se over this issue. (the management is NOT PREPARED FOR the compromise....所
以很有可能，电影的英文译名并不是“在爱的氛围里”，而是“准备好了爱”的意思。
而在法国，这部电影将以它的法语直译作为片名。(Le temps des fleurs)

3。电影最出色的要数那段主旋律和几首插曲了。他们和整片的怀旧MOOD是如此契合，以

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首 下一篇


<<花样年华>> 与 <<一声叹息>>

 发信人: shinewu (cooltime), 信区: Movie
标 题: <<花样年华>> 与 <<一声叹息>>
发信站: BBS 水木清华站 (Sat Oct 7 22:40:16 2000)

两者都希望揭示人物内心的东西
显然都选取了婚姻约束下的爱情这一背景
总的感觉都没有让人失望
看完了<<花样年华>>，你会说这就是王家卫
看完了<<一声叹息>>，你会说这就是冯小刚

看到<<花>>片的最后，我情不自禁的联想到自己
过去曾经无比珍爱过的女孩，自己心中也保有的那份秘密
可惜我没有像剧中的男主人公那样找到一处让人忘记光阴的地方
隐藏秘密，所以现在我还是感叹自己人生的蹉跎
追忆过去面颊发烫的日子，期盼着在新一天的阳光下
找到自己的归宿
说实在话这部片子最初并未让我投入
原谅我刚开始的时候只注意了maggie在旗袍下面展示的魅力
梁影帝的头发也太油光可见了
但是在片子中间，两个人在酒吧里面互相揭底的时候
我忽然觉得这是一部很有戏剧味道的电影
相比之下<<一声叹息>>就显得太过朴实:)
于是我们开始观察这样两个奇奇怪怪的被生活拴到一起的人
他们能够做出什么样的举动?

片子也没有让我们失望
详细的讲述了后来的并不出彩的故事
片子中有两处两个人共同感受失落的场面
一处是maggie要梁先生扮她的老公，亲口说出自己的奸情
一处是梁先生要maggie向他假意道别
其实两个人都不希望扮演的场面出现
结果也很显然maggie没有离开自己的老公
而梁先生在那一晚显然也不想离开maggie
所以这种倒错的情节是很值得让人玩味的
不由得令人产生置身戏中感觉

反观<<一>>片，在写实的同时更加注重对于北京地方化特色
的展露，总的来讲给人一种人物不突出的印象
好像在给外地同志们普及京味文化 hehe
片子里面显然引用了多次出现的男主人公帮助情人穿（脱）衣服的情节
事后两个人混在一起，遭到家人的反对
女人的表现和男人的表现反差十足
但是戏剧味角度不够，可能导演力图表达的是一种故事
而不是一种矛盾
换句话讲：导演并不想去思考一般的问题
而是投入在一个具体的场景当中
给人感觉太过闹腾，似乎男女主人公用心思考不够
更多的是在执著的探寻自己的生活

说到这里，你不得不看出时代不同之后，人们生活方式的演变
现在的浮躁和60-70年代的压抑显然很有不同
所以两个片子处理起来也是更显神通，相比之下
我不喜欢浮躁，所以<<一>>片不讨我喜欢:)

但是你也不得不承认两部片子里面不同演员的演绎方式不同
<<一>>中间的男男女女个个都好像看透了世间万物
所以刘蓓的第三者是那么的义无反顾
而张老师的婚外恋显然不轻松，但是他也能一抗就是好几年
所以演员更多的采取的是简单的一刺一激的表演
这个时候演员更多的是在演小品，而不是演一部一个多小时的电影
从这一意义上讲，大陆的影片其实都有这个问题，注重
局部感人，对整体效果并不是很追究

而<<花>>片中每一次你对于故事的猜测，最后沦落为对岁月和人生的
乏味的领悟
这里的爱情不可口，甚至很含混
两个人都是在隐藏，又不希望拖延
最后梁先生孤独的在海外漂泊
而maggie表面上找到了安静的生活
但是接下来的生活好比坐着有船底有裂缝的小船在海上行驶
心情并不宁静
这个时候孩子出现了，也许只有这个能够让男男女女暂时从欲望
和现实中解脱出来重新面对未来的生活，找到新的希望
所以整部影片给人感觉并不是在讲一段感情，一些故事
而是展现了一种生存状态，在生活中压抑的无处藏身的灵魂
从这个意义上讲，婚外恋实际上没有什么关系
只要有这样的人存在，就会有这种事发生
当然前提是有他们所处的那一段花样年华
--
time=travel in middle east

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.204]
上一篇 返回上一页 回到目录 回到页首 下一篇


锦瑟无端五十弦，一弦一柱思华年-----绿妖(10月6日18

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 锦瑟无端五十弦，一弦一柱思华年-----绿妖(10月6日18
发信站: BBS 水木清华站 (Sun Oct 8 20:02:47 2000)

锦瑟无端五十弦，一弦一柱思华年-----花样年华
绿妖(10月6日18:48)
    如果说，《春光乍泻》是一首断电时写的现代诗，凌乱耀眼精彩；《花样年华》就
是一首古诗势如流水绵绵不绝。

    依旧是简洁快速的剪接，一眨眼间移步换景、声色不动中流年暗渡；依旧是狭窄逼
仄的空间，近身拍的镜头里人们是一条条城市森林里的鱼，在相濡以沫和相忘江湖间忧
郁致死；依然是潜入书生房间的贝壳姑娘，从重庆森林到花样年华爱情与秘密总是紧密
相连。然而，不说那旧上海的余风流韵，不说灯光美工的时光倒流，单看其
可称反潮流的‘纯洁’程度，实实是一首含蓄内蕴的古体长诗。
    距离

  陈太和慕云有数次擦肩而过的机会，是极近极近的距离，可以用‘我和他只有0。0
1公分’来形容。更兼灯光暧昧色调暖暖，仿佛该有什么发生-----张曼玉摇曳生姿地走
过了，差那么0。01公分，两人没有碰到。

    留一段情愫于空中微微荡漾，暗香浮动、月黄昏。
    旗袍

    片子前半段，张曼玉的旗袍从色彩到图案是触目惊心的艳丽和大胆。湘兰、朱紫、
大红、翠绿，大如手掌的菏叶与满池萍生的绿水。那般的热辣浓艳几乎在逼仄空间容装
不下。仿佛热带雨林的盛夏，奥热急噪，树木藤萝疯生狂长。

    张爱玲有语：衣服是一种语言，是随身带着的一种袖珍戏剧。陈太的这出戏剧就是
渴望、一个激烈的手势，索要被忽略的感情无声而绝望------于是愈加侬丽。

    后来，慕云远去新加坡，弹指几年，陈太再出现，一件深蓝旗袍，是洗净繁华的宁
静，一如潜入慕云房间的她------可，也仅仅是潜入而已。躺在他睡过的床，印一抹口
红在烟蒂上，把手贴在有他痕迹的地方紧一些再紧一些。。。。。。却终于没有相见的
勇气。渴望的太久太深，那沉重，无论付出还是接受，都很艰难吧？

  陈太的最后一次出现是和孩子在一起，与慕云再次开门关门的错过。那时，她的土
黄色旗袍，从色调到图案，都是删繁就简的三秋树。如花美眷，终付似水流年。
    错位

  陈太和慕云在一起，总在想象模拟各自伴侣偷情的情形。结果变成了陈先生和慕云
太太在一起喋喋。错位背后，是感情的残缺。

    他们不停说：我们不会和他们一样的------可是妨碍他们的，也许并不是那种身份
和那层蒙尘的玻璃。

  」亲永 ，是王家卫看透都市人性后的冷眼。

    一如陈太喃喃自语：假如多一张船票，你会不会、带我走？----镜头里却是两面镜
子映出的三个身影，互相背对彼此拒绝。那么狭小的空间那样紧贴的拒绝。
  然而，这台词如此温热，像苍凉里的一次幻想，像爱情。

    探戈

    像春光乍泻里天尽头灯塔的横逸一笔，花样年华里，慕云走到 埔寨。无论是辗转
到天尽头播放的哭声，还是树洞里泥巴封死的倾诉，都是一把小锤，残忍敲破都市人薄
薄的外壳，裸露出里面的惊惧渴望，脆弱不堪。

    这就是我们，惧怕爱情惧怕被拒绝，惧怕自己。在九流电影八流歌曲里说滥的几个
字原来那么艰难，对自己，也不能面对----只好封之于树，碧树无情、空自苍翠。

    没有狂悲不见眼泪，内敛的笔触是国画里笔意森然处的一段留白，容你自己感情宣
泄，纵横成诗。
    泼墨

    王家卫如是作家定惜墨如金。镜头剪辑如电光火闪白驹过隙，然后成太极云手，绵
绵不绝。可是该写意处他绝对沉的住气。

    最后大段的空景又让我想起春光乍泻的长镜头-----但后者于静止中有瀑布腾泻一动
一静让人备受冲击；而这一次，只是一道道重门、庙宇、夕阳、暮色，镜头远兜近绕脉
脉不得语。。。。。要细看才觉，树洞里泥巴已然生草------树犹如此！而流年中的我
们，是不是仍然坚强着无情着，忍受一次次离别与失去，以无懈可击的冷漠与时间对峙
？
    -----此情可待成追忆，只是当时已惘然。
绿妖
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.186]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看《花样年华》的郁闷(zhuantie)

 发信人: fool2 (flower), 信区: Movie
标 题: 我看《花样年华》的郁闷(zhuantie)
发信站: BBS 水木清华站 (Wed Oct 11 23:10:58 2000)

  需要缺口

    终于看了《花样年华》，观影后的感觉与想像中的似乎一致，由衷的赞叹与小资情
调混合在一起。似乎可以找到无数的理由去赞美这个王家卫牌产品，然后用感伤怀旧把
这种赞美捏在一起。我已经准备在写这样的一篇东东了，然后，身边一起看电影的人对
我说，好像少了点儿什么？
    少了点儿什么？
    我惊异地望着说这话的人，昨天不是还说张曼玉的演技如何得好，浑身都在表演，
尤其她的那双手如何如何。然后，我又问自己，关于这部电影，我想到了什么？
    头脑里首先冒出的词是，精致。我还想用另一个词，完美。在王家卫的统一领导下
，杜可风的镜头，张叔平的剪接与旗袍，两个主人公的表演，都是精益求精，真的如ｈ
ｏｗｉｅ所说，“饱满圆润成熟欲滴日臻化境”。所有的一切都与电影里这个欲说还休
含蓄内敛的故事完美得贴在一起。
    但我却是一个警惕完美的人。正如乌托邦是可怕的，一个完美的人也许是腐朽的。
一部完美的电影……我语塞了，算了吧，从内部传来的嘲笑声立刻淹没了我。我真的无
法回答，我为何需要一个漏洞。也许我希望电影里有一个洞口，能将我坐在黑暗的光线
里所期望的那种原始的感动从中释放出来。因为我是个外行，我需要的不是技术上的震
撼，而只是那种感动，现在，没有。
    我是个不自信的人，而王家卫这样的电影尤其能让我自卑。所以我又看了第二遍，
去寻找这种感动。梁朝伟和张曼玉都在压着自己，对着妻子和丈夫，对着与丈夫偷情的
女人，对着发现妻子隐情的朋友，还有对着自己将要爱着的人。而这一切似乎真的发生
在一个沾着灰尘的玻璃后面，我忽然有一个想法，他们闭抑在那个昏暗的时间里，我在
这里如何狂喊，那里面的人都是不会听到的了。从《阿飞正传》里搬过来的那个钟表在
玻璃后面隐忍地走着，还有不停地黑场，在我们无法真实感触的回忆里面，生活已被破
粹而尖厉的时间断版切割成一个个片断。王家卫没有打开那个我需要的缺口，他所传达
的就是一种“隔”，一种隐忍，一种感怀。
    就是怀着这样一种情绪看完了第二遍《花样年华》，直到结尾，时间过去了四年，
忽然有了陌生的光线，梁朝伟说出秘密的洞口结出了新鲜的绿叶，吴哥窟就像前世来过
的地方陌生而熟悉，我才感到某种纾解。
    怅然若失。
    写这篇东东的时候颇有点儿沮丧。这种郁闷，我知道不是王家卫带给我的。
          ■大豆

版权所有：一斗大豆 转贴自南方网 提交时间：22:20:44 10月10日

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


满腹相思,一城风絮----花样年华 (转载)

 发信人: dabadee (口蜜腹剑，无耻小人), 信区: Movie
标 题: 满腹相思,一城风絮----花样年华 (转载)
发信站: BBS 水木清华站 (Sat Oct 14 01:53:13 2000)

发信人: howie (混), 信区: Film
标 题: 满腹相思,一城风絮----花样年华 (转载)
发信站: 华南网木棉站 (Sat Oct 14 01:30:11 2000), 转信

    那是一种难堪的相对
    她一直低着头
    给他一个接近的机会
    他没有勇气接受
    她转掉身 走了

In the mood of love
    见张曼玉，仍是惊艳。那么不经意的一脸清傲：孤冷的眉，清澈的眼。内敛而透明的
笑容，像有一个陌生的灵魂敛翅隐在睫毛的阴影里。她穿着团花暗锦的旗袍在镜头里行走
，高挑的身材，玲珑的锁骨，狐仙一样的背影。好象一阵烟雾漫过，她的身姿便与六十年
代的衣香鬓影重迭。
    六十年代的故事，三十年前的月光。

    我的手上有一张《花样年华》的海报，张曼玉在光下闭着眼，一脸的落寞。梁朝伟在
她身后的暗处做出环抱的姿势，象个隐忍的影子。我不知道两个人为何要这样痛苦又纠缠
不清的挣扎，但是要想触摸自己和这世间的无奈显然容易不过。
    他们无数次在昏暗的甬道里擦肩而过，然后在灯下第一次尴尬的相对，暴光的是自己
伴侣的不忠。打击当然是直截了当的，狭小的空间里他们只能互相安慰，倾诉，需要。火
花刹那间迸发，然后微弱的 了浮 苏与周小心翼翼的探视，接近，躲避着邻人的?nbsp;光和猜
疑，找理由偷偷的往来，发乎情，止于礼。其实该有故事发生的，可苏说：我们和他们不
一样。于是周就这样看着苏摇曳生姿的走过去。在她身后是被风涌起的大团的暗红窗帘。
    一个落寞的姿势。

    苏身着艳丽的旗袍从镜头一端走向另一段，光迹划过昏暗，看不见光亮时，她消失在
街道那边。触目惊心的浓艳色彩还是掩藏不住慌乱的心情，灵魂在道德与情感，理智与彷
徨，手臂与呼吸间寻找着安慰，如果可以温暖一层层风雨带来的寒意。张爱玲说：生命是
一袭华美的袍，上面布满了虱子。
    她一个人在镜前无助低泣，他一个人在窗前寂寞吸烟。

    苏与周模拟着每一种结局的可能，无意探照了心底泄露的感情。第一次苏在假扮丈夫
的周面前流泪：我没想到我竟会这样伤心。感情上的瞬间失血，让她失去被需要被关心被
宠爱的感觉。她很委屈。第二次苏伏在假扮自己的周肩上痛哭。这次她是觉得真的伤了心
，离别的游戏一次都玩不起，这是一次两个人的心理准备。最终还是要错过。周看着电话
机问：如果有多一张船票，你会不会跟我走。苏坐在空荡荡的房间里无声的咽泣，如果有
多一张的船票，你会不会带我走。终于错过。

    生命是一片飘零的叶，暧昧的颜色上纵横交错的脉纹，我们站立其中，没有方向，脆
弱而孤独，没有人知道宿命会怎样安排。
    她去找过他，他也找过她。可那又怎么样？那个时代已经过去了，属于那个时代的一
切都不存在了。
    我真的不能理解那个时代的爱，但是我能够理解每一个爱里都会有的无助与心痛。如
果有一种爱是那样希望又绝望的存在着，那么你该怎么样画上句号？

    有些花开是为了谢的，有些水来了是为走的，有些疲倦是注定烧为灰烬的，有些痕迹
是注定纪念放弃的。
    呼啸而过的常孱弱飘浮，唯有无声的才刻骨蔓延。当疯狂都可以变得喑哑，还有什么
痛苦不可以爆发。
    你不可能流放自己，除了坠落之时。当坠落已是难免，认了吧。
    既然灵魂可以独自寓居，既然门前就是潮水，你还怕什么深渊。放了吧。

    时空抽换，周吐露心事的洞口杂草丛生，正如影片最后的字幕：
    那些消逝的岁月，仿佛一块积着灰尘的玻璃
    看得到 抓不着，他一直怀念着过去的一切，
    如果他能砸破那块玻璃，那块积着灰尘的玻璃，
    他会走回早已消逝的岁月。

    提琴拉过来又拉过去，低声吟唱。看不尽的传奇，道不尽的流言。

断腕公主

--

Think the only people who are people
Are the people who look and think like you
But if you walk the footsteps of a stranger
You learn things you never knew
You never knew

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


转载一篇《花样年华》的观感

 发信人: stewart (坚定的锡兵), 信区: Movie
标 题: 转载一篇《花样年华》的观感
发信站: BBS 水木清华站 (Sat Oct 14 16:31:00 2000)

发信人: dior (日出印象), 信区: W63forever
标 题: 花样年华
发信站: 第六星际 (Fri Oct 13 22:38:11 2000), 转信

这是一个适合独自欣赏的片子，尤其是女人。曾经贬损过一个女人象一块
不知压箱底多少年的丝绸，做工精致，花色鲜亮中透着尘迹。或许说现代生活已经
远离了幽雅，而女人们在追求优雅的同时只会成为旧式的拙劣模仿者，于是，和老
外们在一起的中国女子多喜穿旗袍式样的短衫，或是前卫一点的肚兜儿，来营造东
方女性婉约优雅的形象，可惜我从来没有见过一个真正优雅的现代女性。王的片子
让我不断质询自己何谓优雅。为什么他的片子中透着咖啡的质感和清茶的苦香。张
的服装就是在梁磨出的黑咖啡中加入的伴侣，使色泽一下子圆润而明丽了起来，虽
然脱不出灰暗的底子，却着实衬出了两性和谐时的美感和庄重。当二人一次又一次
在暗淡的旧墙前，在昏暗的灯影中克制的交谈的时候，服装的搭配，张的徘徊与梁
的伫立间的动静结合，都在向我展示两性间可以如何地优雅与高贵。不单是肢体语
言与背景，对话的设计也极具韵味。事实上我也经常自言自语，人类需要欺骗自己
，害怕被欺骗，知道总会被欺骗，所以有了假设这一最基本的自卫方式。王对这一
点的把握真的很独到，事实上每一次假设都来源于女性的需求，从我的观点看来是
女人常常低估自己的韧性与反应能力，同时更容易相信小概率事件，时常期待万一
的发生，所以在心理准备的同时作好了心理上否认现实的准备。但我始终感觉张梁
的悲剧美丽而古朴，是一个时代的纪念，那个时代大家活的并不舒展但是幽雅，其
来源恰恰是一种节制，这样的节制在今天已经很难见到了。我想王并不想说明这种
节制是悲剧的来源，他恰恰是想展示节制是如何的高贵和庄严。
--
窗外有两棵树，

一棵是枣树，另一棵也是枣树。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


似水流年

 发信人: venividivici (stella~~燃烧), 信区: Movie
标 题: 似水流年
发信站: BBS 水木清华站 (Mon Oct 16 00:09:30 2000)

一

忙啊忙的，又是一天。又是一周。夜很深了。很冷。我裹着一个大毛巾被，
看"花样年华"。
这部片子最近好象很多人都在讲。我也不懂得什么电影艺术其实，是想来看
看旗袍，因为早就听说片中张曼玉的旗袍很漂亮。
果真如此。张自从一出场，旗袍就一身一身的换。换个镜头，一眨眼，就又
是新的一身。看的我呀，眼都花了。于是我索性开始在纸上划"正"字，每次
一件新的旗袍出来（不包括以前穿过的），我就划一道。最后，WOKAO, 居然
是五个"正"字再加两划（我声明，如果有误，那只能说明旗袍太多太美丽，
让我看花了眼了）。你说说这王家卫够夸张的吧。恩，下面就来说说这些旗
袍。
片中出现的旗袍有着各样的花色。鲜亮的，有彩的大花，明黄的大花，细碎
的撒花，旋转的彩条，还有的流丽就如泼墨画；素雅的，有白底上蓝色的花
枝，暗蓝格的，暗彩条的；纯然一色的，有最亮眼的翠绿，薄纱质地的银灰
，还有那充满欲望与诱惑的火红。
花色这样多，片中旗袍的样式却全是一模一样的。一例是高高硬硬的圆筒领
，一点点袖或无袖，衣身过膝但不及脚踝，紧紧的妥帖的裹住张曼玉的好身
材。
片中高高的圆筒式的衣领曾流行于二三十年代的旧上海，在张爱玲的"更衣记
"中有一段对于这种衣领洋洋洒洒的论述："这种衣领根本不可恕。可是它象
征了十年前那种理智化的淫逸的空气-直挺挺的衣领远远隔开了女神似的头与
下面的丰柔肉身。这儿有讽刺，有绝望后的狂笑。"张爱玲对人看的太透太入
骨，说起话来一句是一句，不留一点余地。而不可否认，片中的旗袍也确着
意的给人一种性感的印象-那典雅与矜持中隐隐的流露的风情。

说到这里，似乎也不可不提香港与上海这两个城市的渊源。早在上个世纪初
，两个城市之间商贸往来频繁，文化风气上相互渗透。就拿时装来说，两地
竞相模仿，气味相投。若出了什么破格的新式样，两地的女人先不由分说穿
上身，然后上海人便说是香港发起的，而香港人又说是从上海传来的，相互
推诿，不敢负责。解放上海政权更迭时，大批的上海富商移民香港，那时香
港的中上阶层，大多是上海来的（影片中张曼玉饰演的陈太太的家庭，既是
来自上海。而他们的房东，根本就是讲上海话的。--"大家上海人嘛"。房东
在他们搬进去的第一天这么说。）这就是为什么影片总时时给我是在上海的
错觉了。这也是为什么几年前在看完"半生缘"后一位朋友对我感慨，"旧上海
的流风遗韵，也只有香港的片子才能捕捉到一些了。"

旗袍一身一身地换。衣服似乎是不足挂齿的小事。刘备说过这样的话："兄弟
如手足，妻子如衣服。"可是女人却终究做不到"丈夫如衣服"的地步。旗袍从
衣领正中，顺延至左前襟，再到腋下，一直到腰部，有着无数大大小小繁琐
不尽的扣-装饰性的美丽的盘扣，还有许许多多的揿扣。一道扣就是女人的一
道心思，一道扣就是一道伦常。穿一遭旗袍往往要费很多时间，从衣领到腰
部一路扣过去，细细地扣住那些盘扣，揿扣，仪式一般，一道一道，扣住自
己细密的心思，守住对丈夫绵绵的恩爱和情意。影片中的苏小姐在拿梁朝伟
演的周先生演练时，幽怨的追问，"告诉我，你是不是外面有女人了？"
"你是不是外面有女人了？"-这句问话与问话的人当时脸上的幽怨神情，让我
想来便觉悲凉。

那个穿旗袍的年代毕竟逝去了。
现今的女人，也不是不可以偶尔在一些装模做样的场合重温一下旧梦。但那
家常穿着旗袍谈笑风生，那连出去买一碗云吞面都要穿着美丽的旗袍款款而
行的年代毕竟是一去不回了。旗袍最本色的美丽，风华，风情，与风致，已
经永远的留在了那个逝去的古典年代。
如今市面上卖的旗袍，拿大陆的来说，别的也不用说了，即使是比较好的牌
子如"木真了"，"格格"也是凋敝的可以了。价钱都是极贵的，设计却捉襟见
肘。不是华丽红火的过分，就是格式化的呆板无生气。要寻一件雅致的旗袍
，那是难之又难的事情。
那个时代都已经逝去了，又在这如今的街市上寻找些什么呢？

衣服变了，那人情世事呢？
影片中曾有一段无声的字幕：
那个时代已经过去，
属于那个时代的一切，
都不存在了。
That era has passed
Nothing that belongs to it
Exists anymore.
二

影片是以这样一段字幕开始的：
那是一种尴尬的相对
她一直羞低着头
给他一个接近的机会
而他没有勇气接近
她掉转身
走了
It is a restless moment
She has kept her head lowered
To give him a chance to come closer
But he could not, for lack of courage
She turns away and walks away

"She kept her head lowered." 这不只是一时一地的一个动作。这是女人注
定的，悲凉的，又是心甘情愿的姿态。爱，怎能不低头。即使孤标傲世负气
使才如张爱玲又如何？给胡兰成的一张照片上，她写了一句话，"见了他，她
变的很低很低，低到了尘埃里去，可是她很欢喜，欢喜的从尘埃中开出花来
。"女人哪，既然要爱，就要低下头去。

她的头很低很低。而他终究没有靠近。
他们互望的第一眼是全然不经意的。初搬家时，就总是听到"错了，又错了。
"岁月，竟是一连串的悲欢离合，阴差阳错。
纷飞旧时雨。三步的Waltz音乐又起，悠扬的小提琴，悠然的慢镜头，她款款
的拾阶而下，拾阶而上。他们在雨中的窄巷狭路相逢，然后擦肩错过。雨中
的灯光谜样的朦胧。雨静静的下着。打在青石板路上溅起水花。岁月就这样
流去。
镜子也在看着这冷冷暖暖的岁月。浴室里的镜子水气迷蒙，镜子中的女人捧
着乱发盖住的脸庞，失声痛哭，那时她刚刚确定了自己丈夫和隔壁的女人有
私情；镜子也是映出过欢娱的面容的吧，他写着小说，她巧笑倩兮，击掌赞
叹…那些镜中的岁月，毕竟是真的吗？
岁月，是一连串的悲欢离合，阴差阳错。而他说，"我们不会象他们一样的。
"她也说，"我们不会跟他们一样的。"她还说，"所以我们一步都不能走错。
"所以在花样的年华里，他们之间始终不曾发生过什么。在似水的流年里，有
些事情不留痕迹。

然而果真什么都没有发生吗？那些奔流的泪水是为何而来？为什么多年以后
一提起往事还会泪湿？那风中轻扬起的一大片红色的窗帘说了些什么？那火
红的旗袍，大衣，和床单说了些什么？为什么她一层一层上了那旋转的楼梯
却又下去了？既下去了为什么最终还是上来了？那玫瑰红的绣花缎子拖鞋，
留下了怎样的线索？那些下雨的夜，总是分外的华丽与妖娆。Quizais, Qui
zas？Quizas. (注：Quizas, 西班牙语，意思是"也许"。片中多次出现的一
段西班牙语的咏叹的标题) 也许，也许吧，也许……似水的流年里，那些爱
和欲望，只能轻叹如歌。
他关上门，最终还是离开了。新加坡的错过，那是第二次。而66年香港的咫
尺错肩，那是今生永远的错过了。（注：影片中提到66年香港局势动荡。其
时的文革也波及到了香港。香港本地的左派也在造反，整个香港处在风雨飘
摇之中。而在这个时候，苏小姐和周先生却都回来了。一切都恍如隔世。）

那些消逝了的岁月
仿佛隔着一块
积着灰尘的玻璃
看的见，抓不着
他一直在怀念着过去的一切

他把什么事都放在心里。他曾经告诉朋友，如果一个人有秘密不想让别人知
道，他应该在树上挖一个洞，把秘密说进去，然后把洞封起来，就不会有人
知道了。日子还是要过去。秘密绝口不提。他终于在异乡的寺庙里找到了这
样的一棵树。站着，他对着树的小洞说了很久。他有好多话要说。这时，影
片接近尾声的时候，出现了一个俯视的视角。这个无意中的俯视的视角，包
含了对人世的感伤，"深于一切语言，一切啼笑"。
日升月沉，岁月流转不息。终于，在他说秘密的那个树的小洞上也长满了杂
草。断壁惨垣里，影片在廖远的蝉鸣与秋蛰声中结束。

三
匍鲁斯特写了一本书，叫做"追忆似水年华"。一个叫王小波的人，在他四十
岁的时候，写了一部小说，名字叫"似水流年"。他说，流年似水，有的事一
下子就过去了，有的事情很久也过不去。这些事情看起来就象一个人中了邪
躺在河底，眼看着潺潺流水，粼粼波光，落叶，浮木，空玻璃瓶，一样一样
从身上流过去。似水流年是一个人所有的一切，只有这个东西，才真正归你
所有。其余的一切，都是片刻的欢娱和不幸，转眼就已跑到那似水流年里去
了。
影片中的故事，是他们的花样年华，不是我们的。岁月如流，就如雨下来，
落在每个人的身边，但每个人的故事都不一样。就这样，在我们的似水流年
里，注定要担当一些事，也要注定忘却一些事。在我们花样的年华里，注定
要和一些人相逢。也注定要和一些人错肩。
追忆如花。日月如梭。流年似水。一件件美丽的旗袍，那其实都是如水岁月
疾疾流年的浪花，在时光的岸上，溅起一片微湿的华丽，清泠的水声。

--以此文，
给如流的岁月，花样的年华，
和我即将来到的二十三岁。

--

Mica, mica, parva stella.
Mirror quaenam sis, tam bella.

※ 修改:·venividivici 於 Oct 16 00:11:54 修改本文·[FROM: 162.105.32.57]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.32.57]
上一篇 返回上一页 回到目录 回到页首 下一篇


什么都显然褪色了 (转载)

 发信人: pythia (苜蓿◎蔼蔼停云), 信区: Movie
标 题: 什么都显然褪色了 (转载)
发信站: BBS 水木清华站 (Mon Oct 16 14:56:45 2000)

【 以下文字转载自 ARTS 讨论区 】
【 原文由 pythia 所发表 】

[昨天我也刚看了《花样年华》，也想写点东西贴上来，可是fool2的机器
太不好使，挣扎了半天终于全是乱码，呵呵，今天看到veni的文章，
虽然实在感到崔灏题诗在上头，不必多此一举了，不过想好的话还是说
出来吧，正是新映电影，写些多余的唠叨至少会有抛砖引玉之效。
BTW, 我也想说片中的旗袍。看来女孩毕竟都对服饰敏感些。 :)]

张曼玉修长玲珑的身材，穿硬高领的旗袍，十足一个曼丽的二十世纪中叶
都市少艾。梁朝伟的分头一丝不乱，西装革履，雪白的大手绢，这也当真
是“那个时代已经过去，属于那个时代的一切，都不存在了。”和张艺谋
的《摇阿摇》对比，显然能看出王家卫在驾驭这种怀旧城市体裁的技高一
筹。

王家卫很懂得色彩的语言，在办公室中，是一袭白底蓝花，优雅的曲线
精致而整洁，干练的中规中矩的职业女郎，宛如端庄的青花瓷。在夜色
雨幕中，是纷乱的杂色碎花，盛开在阴暗潮湿角落的绮丽之花，一般地
显得凄美压抑。这却是万万错不得，如果雨中的是青花瓷，则显得太
洁净，如果办公室里的是杂色碎花，则显得太轻佻。人物的矛盾个性也
就在这样的矛盾反差中不断鲜明。

我很不明白王家卫如何能这样精微构筑出那已经远逝的时代，香港真
的还有那样的外景么？ 狭窄的走廊，古旧的白炽街灯，巷口的小面摊，
古老的中文打字机，报纸上的连载武侠小说，提着保温瓶的神情漠然
的少妇。青花瓷般老派的洁身自好的温良恭让，深夜雨巷中的抑郁叹
息，浴室中不见人影的天崩地裂样的哭泣，满口温糯客气而机锋闪烁
的沪语....

有一点点古老的风雅，有一点点实惠的精致，有一点点工业文明的通
达，有一点点传统的道德自律，有一点点半殖民城市的污秽，有一点
点飘摇乱世的迷茫。极端的克制，极端的内省，在这一切后面，却是
亘古不变的人之常情，in the mood of love（我看到的本片英文译
名)，这就成为一种氛围，如veni所言，阴湿的华丽，这种旧日年华，
即使真正生活于中是会多么令人不耐，回忆或怀旧起来，却那么
容易引起嗜痂成癖般的迷恋。

原谅我说“嗜痂成癖”吧，王家卫是喜欢这种扭曲和挣扎的，但在这
部片子里，王家卫的镜头手法显然也比他以往的作品克制。光影效果
也极其平和，甚至情节尽量减少“东邪西毒”中绝对扮酷，而这种反
王氏风格的极其克制平和，极其的道德自律，却映射出极端的抑郁难
伸。这使得“花样年华”更象是上个世纪中叶的文化人，我大概只能
找出穆旦当年的诗歌来表示我的印象。

“什么都显然褪色了，一切是病恹而虚空，
朵朵盛开的大理石似的百合，伸在土壤里颤抖，
土壤的欲望是裸露而赤红的，但它已是我们的仇敌，
当生命化作了轻风，而风丝在百合忧郁的芬芳上飘流。

自然我可以跟着她走，走进一座诡秘的迷宫，
在那里像一头吐丝的蚕，抽出青春的汁液来团团地自缚；
散步，谈电影，吃馆子，组织体面的家庭，请来最懂礼貌的朋友茶会，
然而我是期待着野性的呼喊，我蜷伏在无尽的乡愁里过活。

而溽暑是这么快地逝去了，那喷着浓烟和密雨的季候；
而我已经渐渐老了，你可以看见我整日整夜地围着炉火，
梦昧似的喃喃着，像孤立在浪潮里的一块石头，
当我想着回忆将是一片空白，对着炉火，感不到一点温热。”

片末，飘摇的六十年代过去了，六十年代是一个时代的末世，以后大概
不会再有这样的故事这样的香港人。最后周先生来到柬埔寨，大概是作
为记者身份来到这个六十年代东南亚动荡局势的渊源，插入那段戴高乐
访柬的记录片。这将观众的关怀视野一向拓展到整个六十年代，那一段
末殖民时期。戴高乐访问柬埔寨代表着整个旧时期的结束，一个经济腾
飞的，更实际更混乱的新时代的开始。“那个时代已过去,属于那个时
代的一切都不存在了.”

在20万人的洪大欢呼中，在一个区域的波澜起伏的历史命运中，个人的
离合和悲欢，那一些精致的，老旧的，洁身自好的，抑郁难平的个人的
花样年华，都被淹没了。作为一个六十年代人，他和她没有故事的花样
年华，没有人关心，甚至也从未成为过别人闲言的谈资，一切都会不存
在，无论浩大骚动的人群都会成为扁平的历史书页，而况雨夜路灯下的
渺小面摊，那是肯定要消逝无痕的，那些努力和挣扎最后都没有什么意
义。作为这个时代中的个人，心事都不足为外人道。他们几次可能重逢，
无论擦肩而过看上去是多么令人扼腕，也只是咏叹调的绵长叠唱，
Quizais，Quizais，Quizais，Quizais，永远只是“也许，也许，也许，
也许”。（感谢veni为我解释了这个词的意思，这片子的音乐真是不错）

最后他来到了吴哥窟，这神秘的荒凉宫殿，那一扇扇褪色的门依然看得
出旧日的华丽，这道道门难免让人回想起片首他们几家人在门内打麻将，
镜头故意透过一扇狭窄的门，云鬓丽影飘进飘出，那活色生香的门和这
褪色的死寂宫殿之门相对比，引申出一种更宏大的虚无感。这时那不
断回旋的主题曲一遍遍敲击：Quizais，Quizais，Quizais，Quizais....

镜头俯拍，一个僧侣的背影从高处俯视周慕云对残柱的倾诉，黄色僧衣
映衬蓝天和废墟，明亮粗放的色彩一反全片的阴湿华丽色调，赋予这个
俯视一种悲悯的宿命决定色彩，在天意的俯视下，周慕云的挣扎和苦痛
是如此的无可奈何。

那个接受倾诉的小洞最后长出了一蓬青草，这青草的姿态带着一种不可
抑制的喷礴，这种姿态隐隐令人触目惊心，在命运的俯视下，个人的倾
诉会即使那么剧烈也终究是一蓬沉默的青草。

--

野雀安无巢 游子为谁骄

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.34.211]
上一篇 返回上一页 回到目录 回到页首 下一篇


走！走到楼上去！--王家卫《花样年华》(转载)

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 走！走到楼上去！--王家卫《花样年华》(转载)
发信站: BBS 水木清华站 (Tue Oct 17 16:01:56 2000)

一时贪玩儿，拿张爱玲的文章题目打趣《花样年华》里头的情节：无往不利的孙太
太《到底是上海人》，苏丽珍、周慕云来来去去买馄饨是《道路以目》，周慕云写武侠
小说是《天才梦》，两个人最终没有结果是《气短情长及其他》。玩笑归玩笑，不过我
看完电影那会儿，最先想到的却是《走！走到楼上去！》。
楼上其实也没有什么。走走走走不完的走廊，楼梯级忐忐忑忑，芝麻开门，芝麻不
开门，敲敲敲。"转朱阁，低绮户"那种迂回，怎么想怎么让人喜欢，像打太极，掌贴掌
，绵密的力，绵密的吸引。《花样年华》始终在楼上辗转，公寓、办公室、旅馆房间，
出了这间进那间，最后吴哥窟的外景，那差不多就是没了墙壁的办公室。公寓最有暧昧
劲儿，自成门户，却也只有一壁之隔，推就之际的甜腻浓得化不开。苏丽珍去敲周家的
门，自己的丈夫藏在里面。周慕云推开自己卧室的门，人家的老婆在里面轻唤："吓死我
了。"不是走错了门，是专诚来串门的，苏丽珍说得好："所以说一步都不能走错。"后来
，周慕云流落到新加坡，住的还是公寓房子，那么容易就丢了一双绣花拖鞋。没有私人
空间，刚好乘虚而入，当事人乐得不乐得，外人无从知晓。
《红玫瑰和白玫瑰》中有段著名的对话，娇蕊说："你知道么？每天我坐在这里等你
回来，听着电梯工东工东慢慢开上来，开过我们这层楼，一直开上去了，我就像把一颗
心提了上去，放不下来。有时候，还没开到这层楼就停住了，我又像是半中间断了气。
"振保笑道："你心里还有电梯，可见你的心还是一所公寓房子。"心无所属，就等于挂上
牌子"此屋出租"，至少在逻辑上还允许别个的入住。但在苏丽珍、周慕云那儿呢，他们
是还租着别人的公寓住，不过他们的"心居"已经将牌子收起来了，宁可空在那里，竟或
者并非空在那里，他们早住满了的。
《sight and sound》上王家卫的访谈里提到，苏周二人原有场床戏，其后王家卫"
突然不想看到他俩发生关系的情景"，给剪掉了。这一剪，非同小可。有不少人评论这部
影片的时候都谈到了怀旧的问题，不过在我看来，多数似是而非。怀旧，怀的其实是已
经回不来的旧。不是无缘无故觉得哪一段历史合眼缘便剪裁一段下来，是觉得被窝的余
温散去无可挽回，是那种情怀我们的时代不可能再有。怀，是因为缺乏，也只有恢复不
了、弥补不了、替代不了的，才算是真的缺乏。《花样年华》怀的"旧"其实只是一种审
慎的态度、一点敬畏之心。是知道自己放任了也没什么大不了，可还是放任不了，是不
明白责任到底是什么，可还是觉得责任推卸不了，是不知道自己该坚持什么，可还是要
坚持下去。就那样对自己的感情不肯放松，就那样怕亏待了自己、怕辱没了自己、怕自
己对不起自己，就那样为了芝麻绿豆大的感情虚度此生。更进一步，我觉得《花样年华
》怀的"旧"本来就是从未存在过的旧，是我们对于现实的一点憧憬，是知道它不会如此
也还希望它如此。爱上层楼，爱上层楼，楼上又有什么风光呢？本来要走，以为要毅然
决然地走到门外去，却不是，走，是走到楼上去，虽然也并不知道楼上何所有。
作者:刘铮

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服，一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


● 指尖划过皮肤的柔板--《花样年华》观后(转)

 发信人: lewa (爱情凋零@生命贬值@信念丧失), 信区: Movie
标 题: ● 指尖划过皮肤的柔板--《花样年华》观后(转)
发信站: BBS 水木清华站 (Tue Oct 17 18:48:29 2000)

2000年10月11日 新浪网 傻糊糊
如果一个秘密封存在树洞中便可以得到解脱，那么世上便多了行走的树。
    如果一段往事可以留在古老的庙堂就能够轮回到他处，那么每颗心便成为一座殿
堂。
    风雨斑驳中，青苔是片片地蔓延着记录下过往的痕迹。苍黄人世间，心灵是无言
湍流的河水，以偶遇为源头，默默地各自归隐到时空的沙丘。
    王家卫仿佛意在白描路边的人生，经他的眼带到我们视线下的没有任何新奇巧妙
，每一个角色都可能是我们沿途遇到的人，或许在街头擦肩而过，或许就坐在我们的办
公桌旁。在王的影片里熟悉的依然熟悉，那或破落或时尚的街景，那或老旧或前卫的穿
着，这些仅仅标识着时间地点的差异，或者连这样的差异也越来越难以寻找。那陌生着
的，依然的陌生。每一个相邻的相遇的人都是一个陌生的起点，或许因了一个契机一段
话题彼此就这么开始相识熟悉起来，但相识的仅仅是面孔，熟悉的仅仅是体态，在电影
蒙太奇和话外音的诠释中我们开始遇到人物的心灵隐密，或者说王家卫的人物把我们当
成了行走的树，树的秘密又交与谁听？我们每天遇到无数的面孔，或凝眉紧簇，或浅笑
自得，或者仅仅是靠在断墙下点一支香烟，袅袅地上升，遇到些残梁再缓缓迂回，终于
消散在无人察觉的空气中。
    爱情似乎是个比较好承载的主题，王家卫的电影好像都在说似是而非的爱情。有
缘的，无缘的，刻意的，无意的，平常的，同性的……总之都落实在爱情上，得到的少
，得不到的多，每个人似乎总是脱不开地郁闷着，因为爱情而郁闷还是因为郁闷而去恋
爱，我似乎看不出，但是那源来的闷总是摆在哪里，并不因爱情的得失多一点或少一点
。仔细看王家卫的电影，似乎很不愿把重要角色同时塞入同一个画面，《重庆森林》金
诚武的阿梅在电话另一端缺失，王菲和梁朝伟在虚化快动的人群中相对静默的几秒钟似
乎更能表现出个体孤独的交溶之无望。《春光乍泻》梁朝伟爆躁地抵御着对张国荣的温
情，张国荣也只有在梁离开后才能在一个人的屋中找到失去的真情。《花样年华》杜可
风的摄影把王家卫的心思揣摩到了极至，那非正常朝向的拍摄角度与溢出式的画面构图
将“隔绝”完全凸现出来。对，是隔绝，王家卫或者就是在描述着“隔绝”。
    但是这种隔绝却不是岩壁般的冰冷，比岩壁还冰冷的是在隔绝下的相遇，是相遇
后的融汇是融汇后的冰封，是融化后的无所定着……令人心碎的是王家卫醉心于在小心
翼翼的融汇处下功夫，每一次相遇都如一曲轻柔缠绕的柔板，由指尖划过皮肤，轻得让
你在似有似无的接触中感觉到一种根植的痛，那种被根蔓抓紧的痛，那种不会让面孔带
出痛感却会潮湿了心情的搅动。似乎它并不单单咏诵爱情，爱情或者与根植的孤独和渴
望最为接近，王家卫于是总是在我们的皮肤上弹奏，让我们迷失于爱情。

--
泉涸，鱼相与处于陆，相句以湿，相濡以沫，
不如相忘于江湖

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


玩拼贴的感觉——走马看《花样年华》 (转载)

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 玩拼贴的感觉——走马看《花样年华》 (转载)
发信站: BBS 水木清华站 (Wed Oct 18 19:35:36 2000)

【 以下文字转载自 ARTS 讨论区 】
【 原文由 Ceddy 所发表 】
主题: 玩拼贴的感觉——走马看《花样年华》
作者: 假道学 (211.92.27.86) 日期: 10-16 20:50

看到第三遍的时候，我还是抛开了彻底探究这究竟是个什么样的故事的企图。
因为这是一个拼贴大师王家卫的作品。如果你的眼睛够亮，你可以看到张爱玲、看到侯
孝贤、甚至陈逸飞……这次好像没有了村上春树同志；如果你的眼睛比这还亮，你可以
看到除了王家卫，还是王家卫，没有别人。为什么看到第三遍还是走马看花，是因为王
家卫拍了10多个月。而解读王家卫的东西绝对是费力不讨好的事，与其梳理它，不如分
解和拼贴还来得轻松一些。当然，我是乱拼+乱说，各有各的感觉。也许你遇到的是100
%的王家卫，我遇到得是第100个王家卫。这有点像《红楼梦》的情形。这也才是真正的
王家卫。
告别的年代分开的理由终不需诉说出口。这是老前辈罗大佑说的。
这对著名的孤男寡女为了获得一个理由，一个自己相信的理由，开始了一个受害者是自
己的骗局。
结果是什么？是没有找到分开的理由，而且连相聚的理由也丢掉了，仅仅是一句“我们
不会像他们那样的”。
那一对偷情配角就是两块玻璃，前者与后者一样看不见，又确实存在，透明而冰冷。周
慕云和苏丽珍就在两块玻璃后面看对方。
空洞的提琴声，略显肮脏的斑驳的光影，很陈旧，虽然也比较明显是做旧的，只因为是
王家卫，我轻易地原谅了他。
杜可风的手和身体都不再晃动了，这是很久都没有的事了。可能和李屏宾有点关系。构
图好像仍旧是断手断脚的那种。还是好看，有某种平稳的锋芒。
画面还是张叔平的画面。饱和度高、大色块、使人产生病态幻觉的色调，杂乱的背景、
被突兀的肢体切割的近景。在恍惚的时候，我的目光有点凌乱，不可收拾。
老王和老杜、老张就是这样收拾我们的感官。
这一次王家卫终于放弃了自言自语的独白，离开了小说式的叙述方式，用简练、客气、
略微迟疑的对白控制着节奏，还有拉丁味的背景音乐和插曲，昆曲、小调穿插，游刃有
余地把我们封锁在模仿十里洋场的老香港里。那一首《Quizas，Quizas，Quizas》实在
好听。
戏仿的问答，戏仿的调情，戏仿的追问，重复的对白，最后归结为一个相忘于江湖的结
局。王家卫，在这个游戏中，“你到底想说什么？”
在三次游戏式的重复的对话中，第一次是把别人偷情的事实呈现在两人的面前之后，模
仿那一对的调情，隐藏着作为同病之人的相怜和被动式的动心；第二次是苏丽珍模拟声
讨偷情者（陈先生）时的表现——先是不平和怨怼、然后是深彻的伤心，两次有细微的
不同；第三次，周慕云终于知道“他们是怎样开始的”，“有些事情是不知不觉就来了
”，却只有分开，他对苏丽珍说“我想有点心理准备”，然后“如果有多一张船票，你
会不会跟我走？”又是王家卫的招牌菜式。
张曼玉和梁朝伟的重复的声音越来越远，越来越无声，越来越无力。
真相总是在最后会让人相信生活的残忍，而且无话可说。
那么在最后的那段戏仿的拒绝中却弄假成真，最终有意无意地错过了，算不算一种残忍
背景下的残忍？
在周慕云和苏丽珍之间，到底有些什么？
在花样的年华中被激活却未能存活的花样的爱情，也许，那本来就不算爱情，它是一种
寄生物。在偷情背后的偷情，这种复杂的况味和布局，一如他们在戏中常常倚靠的光线
和图案复杂的布景，暧昧、浓厚、混乱、虚弱。
因此，在租屋里，那浮世绘一样的世俗生活空间里，还有办公室里充满隐蔽的欲望暗示
的气氛中，受害者们忍受着背叛、还隐瞒着这背叛，既向邻居、同事，也向背叛者隐瞒
。空气中浮动着伤害的气体，他们共同保守一个秘密，这就是他们的同盟，这个攻守同
盟的攻守都在内部，他们攻击、伤害着自己，安抚对方；然后，时间改变了同盟的性质
，变得有一点暧昧，周慕云的许久无法开头的武侠小说终于开了头，他们一起写着，在
丽珍的旗袍变换中（这是这部片子中关于时间的最确切的流逝标志），2046号客房曾经
成了一个残忍年华中的短暂的温室和花房，这个房间里竟然有了一丝相濡以沫的感觉。

处处小心的苏丽珍，在一条远比戴望舒的那一个更复杂的雨巷中犹豫着拒绝周慕云，虽
然是“试着玩”的。其实同时有着没有表露的犹豫的挽留。周慕云之所以突然热衷于写
武侠小说，可能他是真的想写一部言情小说的，才邀请苏丽珍一起写，但苏丽珍说“我
们不会跟他们一样的”。迈出了半步的周慕云，只好到新加坡去了。苏丽珍跑到2046时
已经错过了那张“多出来的船票”。
在新加坡。周问朋友阿炳:我问你,你知道从前有些人心里面有了秘密，会怎么办？他们
会跑到一座山上，找一棵树，挖一个洞，把所有秘密都说进去，然后用泥巴把它封起来
，那秘密永远都会留在那棵树里，没有人会知道。后来周慕云果然这么做了，在1966年
的吴哥窟（不是敦煌的莫高窟）的残垣断壁前面，墙上的一个弹洞埋葬了一个秘密：一
声无声的叹息，——它比现在正在做票房的《一声叹息》如何？“亲爱的观众，您猜到
了吗？”——在香港的某个酒店的2046号客房，丽珍用一个无声的电话结束了关于偷情
的论证活动。
在花样年华中，似乎有三个分别和一个相聚：周慕云和他的太太、苏丽珍和她先生，还
有周慕云和苏丽珍，只有周太太和陈先生这一个组合是幸运的。看来“花样”并不太好
玩，玩得不好是有点悲哀的。如果“花样”是指“像花一样”的，那么我们看到的是这
样的几朵花：有着花样百出的旗袍、一成不变的日子、永远伶仃的女人，老派的、薄弱
意欲下的衣冠楚楚的小资男子，面孔模糊的、沉溺于偷得的欢情的一对毛玻璃似的男女
。这个年华中只有一首周璇的《花样的年华》慢镜头般地唱着，让人怀疑英文片名中mo
od究竟是什么意思。
所以，这是一个略显悲哀的爱情“事故”（尽管苏丽珍说“没想到会这么伤心”）和两
个事故受害者努力的善后工作，而不是一个充分展开的爱情“故事”，是王家卫蓄意进
行的一次南辕北辙的叙事。
王家卫居然是真的一本正经地怀起旧来了？还是借着这杯酒讲着关于背叛、怯懦的故事
？不管怎么样，在这里面他有一些延续、有一些改动，但仍旧有一些落入窠臼，拼贴着
自己和别人的技巧。真的还想他多一些花样。
在电影背后，王家卫捧着一本圣经，读道：“王家卫说：要减弱光，光就微弱了；要回
到过去的场景，过去的年华就像花一样地绽放了；要有秘密，时间就像一个伤口一样闭
合了。”而我看完之后，习惯性地打开CD机，准备再听一下罗大佑的《光阴的故事》，
还有高晓松的《白衣飘飘的年代》——
你转过了身，深锁上了门，再无人相问……那早谢的花开在泥土下面，等潇潇的雨洒满
天。
谁都有自己的年华。

--
铜铸巨钟 石磬 深秋的霜 南风 千年老槎 西风
悬崖上的花 陨石 群集的玄鹤 大水 帝王之梦
高原 很细的蚕丝 桐木 长度和深度 黄绿杂糅的绳
螺钿 阳明心学 尘埃 墨迹和断纹 北风 海岛和船
巫术 梓 招展的袖 光泽 庙宇的门 蔬菜和繁星

※ 修改:·raku 於 Oct 18 19:36:52 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.225]
上一篇 返回上一页 回到目录 回到页首 下一篇


嘈嘈切切的寒暄：《花样年华》 (zhuan)

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 嘈嘈切切的寒暄：《花样年华》 (zhuan)
发信站: BBS 水木清华站 (Sun Oct 22 18:29:32 2000)

发信人: Lunarsea (蜡烛~~~~酷爱自由), 信区: MovieTV
标 题: 嘈嘈切切的寒暄：《花样年华》
发信站: 一塌糊涂 BBS (Sun Oct 22 11:12:01 2000)
《花样年华》里的对话，细碎，客套。“真巧，在这里碰到你。”“一起去吃面好
么？”“不了。”“麻烦你。”“谢谢。”诸如此类的寒暄，几乎占了男女对话的大半
。有时候冷不丁听到几句情绪化的对白，一怔，发现原来是两个人在演戏，在模拟那对
奸夫淫妇。至于他们自己，怎么也说不出太出格的话。
看《花样年华》的海报，何等火热激情，但在电影中，两人之间大多只有这样不用
避人的寒暄。不过，所有这些看似平常的闲言碎语，却用不同寻常的语调语速说出来，
脸上有刻意的表情，同时画面上快慢镜头交换，从不同角度放大细节，再配上情绪化的
音乐，极力使每次短促的相遇，都有一些深长的意味。这些手段的运用，使简单的客套
话被复杂化了，听起来充满可疑的言外之意；擦肩而过的瞬间也变得不寻常了，一段普
通破旧的街道，男的走过来总是心事重重，女的走过去一路背影摇曳。
日常的平淡客套，就这样在精致的光影下，充满了急语的迫切与私语的粘稠。急促
与私密的错杂，嘈嘈切切，如同两个人的情感，欲罢不能而又无可奈何。除了对话，电
影里的音乐节奏，也是这样急急缓缓，时松时紧，爵士与周旋组合，快速与暧昧地贯穿
。
以前看过王家卫的《东邪西毒》，感觉“日常中的语言原来充满伪装。将所有那些
客气话...全部删去，剩下的那些，便是《东邪西毒》中的对白。” 想不到这部《花样
年华》，却是语言的另一个极端，几乎没有大段的内心独白，台词基本都是由客气话构
成。
另一个被津津乐道的话题，是电影中张曼玉的旗袍。美则美矣，可是在我看来真是
一种彻头彻尾体面的禁锢。那样的高领子，穿起来必须一直要扬着头；那样合体的剪裁
，注定不能随便坐立，身体要一直处在紧绷状态，稍微放松一下就会显得不太正经；还
有高跟鞋，肯定是要抬头挺胸腰部吃紧的。出去买碗面都需要这样难为自己么？
甚至回到家里依然是这幅打扮，只是把高跟鞋换成了绣花拖鞋而已。印象中只有一
个镜头，女人坐进摇椅，把脚放在桌子上。这好像是她在电影中唯一一个放松的姿态吧
？
生命是华美的袍，上面长着跳蚤（张爱玲）。电影中这些华美的袍，更像一种体面
的束缚，说明那个女人是多么在意周边别人的看法。冠冕的道德以端庄的形式，将女人
自觉自愿地包裹其中，美丽表面下的情感，即使痛苦，也不敢太挣扎。“我们和他们不
一样。我们之间没有什么。”女人说。至少别人看到的她，走在这些华美的袍里，永远
是漂亮而得体的。
在端庄的束缚下，他们所能做的，无非就是向墙壁诉说自己真实的痛苦。电影在吴
哥窟的遗址上结束。美丽非常的寺庙，终不过是一片废墟，供后人长吁短叹而已。这场
嘈嘈切切潜伏在日常琐碎中的爱情，花样年华，最终也无非是落花流水。
忍不住想，如果那些话不说给墙听，而是真的说出来，会怎么样？如果那个犹豫了
那么长时间才打的电话，不是挂了，而是真的说了什么，又会怎么样？
一旦真的没有了堂皇的束缚，人也许会因为不习惯而更加惶恐吧。当我们说“他人
是地狱”的时候，其实是我们自己选择生活在地狱之中。当我们对自己的行为或情感不
能肯定的时候，是不是需要别人的首肯，或至少，从别人的角度找出一些肯定自我的理
由？
毕竟，一个将旗袍穿得如此得体美丽的女人，受到了几乎所有人的羡慕赞美。背叛
这样众口一辞的肯定，需要非常的勇气。对电影中的那个女人来说，更是一件难事，要
知道，在厨房里在面摊上都要穿得漂亮，她是要足了面子的。
想起一句被用滥了话。“爱一个人需要理由么？” 连问三遍，答案是什么来着？
--

--
到底那一刻，有没有蚊子咬他？
我很想知道蚊子叮死人吗？要多死的死人，蚊子才不叮？
蚊子叮腐尸吗？蚊子叮有尸斑的吗？
蚊子叮已经发硬的，蚊子叮微温的死人吧？
蚊子会分辨出，活人和死人吗？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 王家卫终于老实一点了 (转载)

 发信人: oldstorys (尼雅), 信区: Movie
标 题: Re: 王家卫终于老实一点了 (转载)
发信站: BBS 水木清华站 (Sun Oct 22 18:58:13 2000)

【 以下文字转载自 ARTS 讨论区 】
【 原文由 oldstorys 所发表 】

【 在 pythia (苜蓿◎似是故人来) 的大作中提到: 】
∶ 杜可风的手虽然不再抖动，但是眼睛仍旧， 依然是他的光，他的构图。
苜蓿啊，你可是误解老杜了。老杜的手还是抖得很呢。只不过老杜拍到一半，
澳洲的老妈生病了。只好做孝子去了。
王家卫的铁三角缺了一角，只好请了侯孝贤的摄影师李屏宾继续拍摄。
经过剪辑后，我们现在看到的基本上应该是李屏宾的手笔。
淡定而缓慢地平移镜头，在狭窄的楼道里，摄象机象游离于空间之外
似得穿行于墙壁之间。
在不移动镜头的时候，画面是凝固的，全景深的。人物从镜头外进入，
停留，又退出。实际上是一种舞台化的手法。即观众的视点是固定的，
等镜头摇离，则如戏幕拉起。
在花样年华里由于很少采用广角镜头而大量使用中焦踞镜头，是画面呈现出
平稳的景深叠压的甚至是缺少距离感的状态，正如那些失去花样年华，
在记忆里折折叠叠，一如纸片。
在用光上还是有着比较明显的王氏印记，但比以前的片子更加得简练。
细碎的摇曳的仿佛随时都会丢失的灯光不见了。
在花样年华里，灯光总是只照亮画面的一部分。人物在灯光外的时候总是
剪影状态，在张曼玉提着保温瓶去买云吞面的镜头里，摄像机的机位与
墙平行。张从前面穿过，慢镜头，完全是剪影状态，墙角的灯光照亮的是
海报和班驳的墙身。而镜头小心地转过来，张走下台阶，这时候画面几乎是
单色调的，唯一的光源都是含蓄得从画面外斜透进来，
狭长的台阶旁是高耸的黑色的墙，用光吝啬到极点，黑色的或者说无光的
虚无占了画面的80%。
镜头再转，远处小摊上的灯光渐渐显露。在黑暗的衬托下，那些灯光下
景深外的色块竟然华丽无比，而张妙曼的剪影叠压在上面，音乐如水流动，
三步华尔兹的节奏下，这组镜头如夜色里细微的歌声，凄迷而美丽。
镜头里大量黑色的应用，如同国画里的留白，意蕴无穷。只不过国画里的白
有超凡出尘的飘逸。而花样年华里的黑，同样虚空却折射出对逝去时光的
无奈追忆。
就象做梦，梦里有很斑斓的色彩有很强烈的光，但更多的是黑暗和黑暗里
缓慢的摇移。

--

月光下的城城里的巷子巷子里的灯灯下的人在等
窗帘外的风风里的歌歌里的岁月声
谁在不知不觉地叹息 叹那不知不觉的年纪
谁在转身而去的影子里 忘记那转身而去的美丽.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.112.86]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(1)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(1)
发信站: BBS 水木清华站 (Sun Oct 22 19:31:39 2000)

发信人: wave (大海，愿以情为岸), 信区: Film
标 题: 花样年华电影对白(1)
发信站: 华南网木棉站 (Mon Oct 9 20:10:21 2000), 转信
花样年华(In The Mood For Love)
整理:hemmer@neubbs
出品:春光映画 & Paradis Films
制作:泽东电影有限公司
主演:张曼玉 梁朝伟
监制 编剧 导演:王家卫
出品人:陈以靳
制作总监:彭绮华
美术 剪接总监:张叔平
摄影指导:杜可风 李屏宾
原创音乐:Michael Galasso
灯光:黄志明
副导演:萧伟强 江约诚
场记:罗金泉
插曲:Yumeji`s Theme
Aquellos Ojos Verdes
Te Quiero Dijiste
Quizas,Quizas,Quizas
梭罗河畔
花样的年华
双妈会
桑圆寄子
四郎探母
红娘会张生
双双燕
情探
片头:那是一种难堪的相对,她一直羞低着头,给他一个接近的机会,他没有勇气接近
,她掉转身,走了.
一九六二年香港.
孙太太:(上海话)一起吃一起吃不要客气,今早烤子鱼老新鲜格,今早刚刚做起来格
,
那勿要等我了,先吃起来,王妈,去捞点啤酒出来.
王妈:(上海话)好格好格.
苏丽珍:不好意思,打扰你们吃饭了.
孙太太:噢,不要紧,我们到那边坐吧.
苏丽珍:好.
孙太太:诶,怎么这么晚呢?
苏丽珍:是啊,我刚下班就来了.太太怎么称呼啊?
孙太太:叫我孙太太嘛.你呢?
苏丽珍:我先生姓陈.
(两人谈完租房的事情,孙送苏出门)
孙太太:(上海话)诶,侬决定好了,拨子电话我.
苏丽珍:好.
孙太太:阿有拨我电话号码抄勿来?
苏丽珍:我抄下来了.
孙太太:(上海话)个么好格,我先送侬出去.
苏丽珍:不用了.
孙太太:诶,要格,大家上海人嘛.
(周拿着报纸上楼,碰到孙送苏出门)
孙太太:个么就个能决定了啊.
苏丽珍:谢谢你了,我先走了.byebye.
孙太太:好好好,慢慢叫走啊.
周慕云::请问这里有房间租吗?
孙太太:啊呀,真对不起,房间刚刚租给那位太太了.
周慕云::哦,谢谢.(准备离开)
孙太太(叫住周):诶,你们几个人住啊?
周慕云::我跟我太太两个.
孙太太:哦...要不到隔壁试试看吧.
周慕云::隔壁有房间吗?
孙太太:是啊,隔壁顾先生的儿子刚结婚,搬了出去,那间房子也想租出去.
周慕云::噢,麻烦你了.
孙太太:不用客气,你去问一问吧.
周慕云::噢,谢谢.(走到隔壁顾先生门口按门领)
(苏家与周家于同一天搬家,场面混乱)
周慕云::小心点,把它靠在墙上.
搬家工人:哎,小心点.
周慕云::慢点慢点.那个柜子放在旁边好了.
苏丽珍:慢慢来,小心啊,别碰了人家东西啊.
搬家工人:行了行了.
苏丽珍:哎哎,别压那个收音机,小心点.
邻居:周先生,你们两个人那么多的东西啊?
周慕云::哎,这个柜子不是我的啊.
搬家工人:又错了啊.
周慕云:是不是隔壁的?
搬家工人:好,往后退往后退.
苏丽珍:这些鞋不是我的,是不是拿错了?噢,可能是隔壁的,你拿过去吧.啊,怎么样
孙太太:(上海话)哎呀,那能嘎巧啊,搬场啊碰了一道了.
苏丽珍:是啊.
孙太太:(上海话)诶,那能没看到侬先生了?
苏丽珍:噢,公司派他出门办点事,下个礼拜才回来.
孙太太:(上海话)个么侬应该等依回来再搬的吗.
苏丽珍:放进去.
孙太太:(上海话)搬场交关吃力啊,侬一嘎头那能来塞?
苏丽珍:没关系.
孙太太:叫王妈帮忙.
苏丽珍:别客气了孙太太,我自己能行的.
孙先生:那能回事地啊?
孙太太:诶,来了来了.
苏丽珍:你忙你的.哎,小心那镜子啊.
孙太太:陈太太,侬慢慢叫弄啊...诶侬那能嘎晚来啊?
周慕云::这些书不是我的.
搬家工人:又不是啊?
周慕云:没关系,先放这吧.
搬家工人:好好.
苏丽珍:小心点啊,不要碰到镜子.
周慕云:这些杂志是不是你的?
苏丽珍:噢,是啊,我先生的.
周慕云:你先生懂日文?
苏丽珍:一点点,他老板是日本人.
周慕云:没请教怎么称呼呢.
苏丽珍:我先生姓陈.
周慕云:我姓周,我先回去了.
苏丽珍:谢谢你啊,周先生.
周慕云:不客气.

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(2)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(2)
发信站: BBS 水木清华站 (Sun Oct 22 19:34:19 2000)

(数日后)
孙太太:我去叫陈太太一道来吃饭....诶,陈太太,一道吃点夜饭再出去.
苏丽珍:我不吃了,我赶时间.要去机场.
孙太太:噢...陈先生回来了?
苏丽珍:是啊.
孙太太:个么不耽搁侬了.
(在楼梯上遇见周太太)
周太太:出去啊?
苏丽珍:怎么才回来?
周太太:不好意思让你们等我啊.
孙太太:诶,周太太回来了.
周慕云:这么晚?
周太太:塞车啊.
孙太太:王妈,快点倒酒啊.
周慕云:来来来来,干杯.
孙太太:来来来,周太太,不要客气,试试我们的上海菜啊.
周太太:好的,我自己来...哎,陈太太那么急去哪了?
周慕云:先吃点菜.
孙太太:哦..她先生回来了,她去接飞机.
周太太:怪不得打扮的那么漂亮.
苏丽珍:我帮你收拾好了,你自己小心点啊.
陈先生:行了,不用担心.
苏丽珍:这一次要去很久吗?带那么多东西.
陈先生:是啊,可能要两三个星期吧.
苏丽珍:啊,你记得回来的时候,带两三个你上次送给我的皮包.
陈先生:是谁要啊?
苏丽珍:我老板.
陈先生:要那么多啊?
苏丽珍:还用说?
陈先生:那要不要不同颜色的?
苏丽珍:一样颜色就行了，管他能不能碰到一起.
陈先生:你说的啊.
(苏的公司)
苏丽珍:何太太,我是苏秘书.何先生还在和客人谈事情,他说会晚一点回来,叫你不
要等他吃饭了.是啊,最近比较忙...好啊,我叫他有空给你电话...好,再见.
何先生:给我太太打过电话了吗?
苏丽珍:打过了,我说你会晚一点回去.
何先生:噢,帮我订了位置没有?
苏丽珍:订好了,八点钟两位...余小姐刚才来过电话,说她已经出门了叫你快点.
何先生:吃完饭我就回来,你还没吃饭啊..我回来带东西给你.
苏丽珍:噢,不用客气,我自己出去吃就行了.
何先生:那好吧,如果做完事情我还没回来你先走吧,我来锁门好了.
苏丽珍:噢.
职员:何先生,你走了?
何先生:走了.
王妈:陈太太,侬出去啊?
苏丽珍:是啊.
孙太太:呓,轧晚出去啊?
苏丽珍:是啊,我去买碗面.
孙太太:(上海话)诶..王妈在烧蹄膀汤,大家一道吃一点嘛.
苏丽珍:不要客气,我不是太饿,恩...想出去走一走.
孙太太:诶..侬不要客气嘛.
苏丽珍:下次吧.
孙太太:王妈,三哥肚皮饿了,快一点开饭吧.
王妈:我裁弄好了呀.
周太太:更明哥说了没有啊?...那么我更别人去好了...跟你说着玩的...今天我不
会太晚,你也早点回来啊...byebye
周慕云:byebye.
明哥:小周啊.
周慕云:哎..,来了.
明哥:小周,下班了,留着明天再做吧.
周慕云:我看差不了多少了,做完再走吧,哎,明哥啊,下个月我想请几天假.
明哥:干什么?
周慕云:答应我太太去旅行,说了好几年了.你帮我说说行吗?
明哥:这样啊...那我跟人事部说说,不过..一顿饭可少不了.
周慕云:你说什么都行..麻烦你了啊,明哥.
顾太太:哎呀,行了行了.
苏丽珍:还没行啊，要等那个按钮跳起来才行.
顾先生:哪有这么快啊?你这个乡巴佬.
顾太太:你不也是一样吗?
周慕云:哎,电饭锅吗,新买的?顾太太?
顾太太:不是.我们这些老古板那晓得买这些东西,是陈太太的.
苏丽珍:我先生从日本带回来的,我看挺好用的,就让他们试试.
顾太太:跳起了,跳起了,这回可行了吧?你看多方便....我才懒得跟你吵呢...陈太
太,那就麻烦你陈先生下次帮我带一个回来噢.
苏丽珍:好,没问题.
顾太太:周先生,你也应该买一个啊,你太太经常那么晚回来,有了它就不用经常看着
火了.
周慕云:怎么好意思麻烦陈先生的.
顾太太:怎么会呢?隔壁邻居,无所谓嘛.
苏丽珍:没关系,过两天他还会去,叫他多带一个就行了.
周慕云:谢谢你了.
顾太太:来来来,我们快来试一试电饭锅里煮的饭怎么样.
周慕云:真不好意思,大老远的让你带个电饭锅.
陈先生:举手之劳,用不着客气嘛.
周慕云:还没给你钱呢,这电饭锅多少钱?
陈先生:你太太已经给我了.
周慕云:哦,是吗.
陈先生:她没告诉你吗?
周慕云:她最近当夜班,回来的时候我已经睡着了.
陈先生:在酒店工作其实也很辛苦.
周慕云:陈太太还没回来?
陈先生:哦,是啊,你有事情找她?
周慕云:有个朋友过两天去新加坡,想看看陈太太公司有没有便宜点的船票.
陈先生:恩...等她回来我跟她说吧.
周慕云:麻烦你们真不好意思.
陈先生:别客气,大家隔壁邻居,应该的.
周慕云:那我先回去了.
阿炳:干吗,找我吗?
周慕云:找了你一整天了,上哪去了?
阿炳:什么事啊?
周慕云:陈太太来过电话,说你把帽子拉她公司了.
阿炳:我故意的,不然哪有机会多看她两眼?
周慕云:我知道你会来这手,人家有丈夫的.
阿炳:我当然知道,不然我哪会回来,还不直接搬到你家里?老实说啊,幸亏你老婆也
是个美人,不然我很替她担心.
周慕云:你当我是你啊?
阿炳:给我打个电话给陈太太,说我明天到她公司去拿帽子,顺便请她喝茶.
周慕云:你少做梦了,我跟她说好了把帽子带回家,明天早上我帮你带过来.
阿炳:哇...真泄气,还说是老朋友...我看我还是跟你回家好了...这个时候她应该
下班了,一块去接她?
周慕云:我懒得跟你说.
明哥:小周.
周慕云:哎,来了,快走吧,我这忙着呢.
阿炳:好,说好了啊,我在你家等你.就这样.
周慕云:哎,阿炳,炳?
苏丽珍:啊,周先生,顾先生在吗?
周慕云:他出去了,又忘了买报纸啊?
苏丽珍:噢...是啊,我呆会儿再来.
周慕云:我帮你找找.
苏丽珍:谢谢.
周慕云:是这张吗?
苏丽珍:是啊.
周慕云:我以前也常看,所以我知道,少看一章都不安心.
苏丽珍:你也喜欢看的?
周慕云:是啊,曾经迷过一阵子...我还想自己写呢.
苏丽珍:那怎么没写呢?
周慕云:想来想去还是开不了头,还是算了,注定不是干这行的料子.我有很多武侠小
说,要看给你拿.
苏丽珍:不用了,下回再麻烦你,谢谢.
周慕云:不谢.
顾太太:诶?什么事啊,陈太太?
苏丽珍:这些书还给周先生的,他在家吗?
顾太太:他已经好几天没回来了.
苏丽珍:为什么啊?
顾太太:哎...两夫妻吵架了...不如你将书搁下,等他回来了我帮你还给他好吗?
周太太:不用了,今天我夜班,你先回去吧...再说吧,今天我会很晚,你不用来接我了.
酒店职员:她走了.
周慕云:是吗?还想接她一起吃夜宵呢.
酒店职员:她没告诉你吗?她今天早下班的.
周慕云:呵呵,她经常这样,糊里糊涂的,说不定已经回到家里了...我走了.
酒店职员:好的,再见.
(苏去面摊买面,楼梯上遇见在同一个面摊吃完饭的周)
周慕云:你好.
苏与周擦身而过.
--

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(3)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(3)
发信站: BBS 水木清华站 (Sun Oct 22 19:36:53 2000)

周慕云:你出院了?
阿炳:嘿...麻烦事多着呢,别再说了,先借我三十块.
周慕云:干什么?
阿炳:哎呀...帮帮忙,名誉攸关.
周慕云:怎么回事啊?
阿炳:哎...还不是那个阿海,那天他到医院来看我,说有两场稳赢的马,十拿九稳,我
看他挺有把握的,连线都来不及拆,一个劲地跑出医院,把老婆本都掏出来去马
场搏一搏,结果输了个精光.
周慕云:那你活该,拼死还要去赌.
阿炳:我以为负伤上阵必有鸿运,谁知道只剩两块钱,一赌气就去..关中找贵妃去了.
周慕云:病成这样你还去找女人?
阿炳:想冲冲喜嘛.
周慕云:你不是说只剩两块钱了吗?那怎么冲啊?
阿炳:我跟她是老相好,什么都好办,先赊帐也可以.
周慕云:这种事也能赊帐啊?
阿炳,哎,我把身份证押给她,说好两三天之后赎回来.我以为这点钱很容易,到现在
还弄不到,还过了期.
周慕云:那怎么办?
阿炳:怎么办?昨天她拿了我的身份证,到处给人看,真丢脸.哎,别说了,先给我三十
块.
周慕云:我只有这么多了,我自己留十块钱,这些你拿着吧.
阿炳:下个月初还给你...去吃夜宵?
周慕云:还要吃夜宵?
阿炳:我一整天只吃了一晚馄砘面,饿死了.
周慕云:先等我写好这一段.
阿炳:有件事啊,我不知道说不说好.
周慕云:什么事啊?
阿炳:昨天我在街上看到你老婆.
周慕云:那有什么希奇?
阿炳:希奇倒不希奇,不过她好象跟一个男人在一起.
周慕云:可能是她朋友吧.
阿炳:我不过随便说说而已.
苏丽珍:余小姐啊,我是苏秘书...噢...何先生还在和客人谈事情,他说晚上不能和
你一起吃饭了...是啊,最近比较忙...噢...好,我告诉他,再见.
何先生:你跟余小姐说了没有?
苏丽珍:说过了.
何先生:她有没有说什么?
苏丽珍:她叫你晚一点给她电话.还有啊,何太太来电话,说快要切蛋糕了,叫你快一
点回家.
何先生:你买了礼物没有?
苏丽珍:买好了.
何先生:是什么?
苏丽珍:是围巾,我想何太太会喜欢.
何先生:真麻烦你.
苏丽珍:剩的钱.
何先生:你拿着吧,老是麻烦你,车钱也是要的嘛,不如你到我家吃顿便饭啊?
苏丽珍:哦,不用客气了,我约了我先生看电影.
何先生:那就不妨碍你们了.明天上午应该没什么事情,你下午回来吧.
苏丽珍:噢,byebye.
何先生:byebye
苏丽珍:你今天晚上出不出去?记得拿钥匙啊,孙太太他们晚上去喝喜酒,公司里有很
多事情要做,我晚上会晚一点回来.
周太太:什么事啊,陈太太?
苏丽珍:我听到隔壁有声音,我以为顾先生顾太太他们回来了.
周太太:还没有回来,你有事情找他们吗?
苏丽珍:没什么,我想找他们聊聊天.你一个人啊?
周太太:是啊.
苏丽珍:你这么早就回来了？
周太太:我有一点不舒服,所以早点回来了.
苏丽珍:你哪里不舒服?我家里有药. 周太太:不用了,我睡会就好.
苏丽珍:那好,不打扰了.
周太太:你老婆...跟你老婆说了没有?你以后不要再找我了.
(苏丽珍一个人在浴室里痛哭)
周听见声响敲门,苏没有回音.
何先生:菲律宾那边有没有消息?
苏丽珍:刚收到电报,说他们那边有台风,船不能开.
何先生:马上告诉陈先生,告诉他说他那批货可能要晚一两天才能到,问问他有没有
问题.
苏丽珍:噢.
苏丽珍:何太太来电话,叫你不用回家去接她,她现在在跟刘太太打麻将,叫你五点半
直接到天香楼去找她.
何先生:哦.
苏丽珍:余小姐有份礼物给你.
何先生:她来过吗?
苏丽珍:没有,她叫人送过来的.她说知道你今天生日,应酬多,所以不找你吃饭了,叫
你有空给她电话...我帮你倒杯咖啡.
何先生:谢谢.
苏丽珍:领带很好看.
何先生:你看的出我换了领带么?我还以为差不多呢.
苏丽珍:要看还是看的出来的.
何先生:我先走了,如果陈先生那边有问题,你打电话到天香楼那边找我.
苏丽珍:哦...怎么把领带换了?
何先生:我总觉得它花了一点,还是用自己那条好.别忘了锁门哦.
苏丽珍:噢.
(苏又一次在同一个面摊与周擦肩而过,外面下起来大雨,两人在家门口再次相遇)
周慕云:对了,最近没看到你先生.
苏丽珍:是啊,公司派他出差了.
周慕云:怪不得老在面摊上碰到你.
苏丽珍:一个人懒得做饭.....对了,你太太呢?最近没看到她.
周慕云:她妈妈有点不舒服,她回娘家去了.
苏丽珍:哦...原来是这样...晚安.
周慕云:晚安.
王妈:陈太太,侬回来了,哦呦,外头落大雨哦,我想捞洋伞来接侬呢.
苏丽珍:哦,是阵雨,您有心了.
孙太太:王妈,是啥恁啊?
王妈:是陈太太呀.
苏丽珍:孙太太...
(苏又一次在同一个面摊与周擦肩而过,外面下起来大雨,两人在家门口再次相遇)
周慕云:对了,最近没看到你先生.
苏丽珍:是啊,公司派他出差了.
周慕云:怪不得老在面摊上碰到你.
苏丽珍:一个人懒得做饭.....对了,你太太呢?最近没看到她.
周慕云:她妈妈有点不舒服,她回娘家去了.
苏丽珍:哦...原来是这样...晚安.
周慕云:晚安.
王妈:陈太太,侬回来了,哦呦,外头落大雨哦,我想捞洋伞来接侬呢.
苏丽珍:哦,是阵雨,您有心了.
孙太太:王妈,是啥恁啊?
王妈:是陈太太呀.
苏丽珍:孙太太...
孙太太:(上海话)哎呀,轧大的雨啊出去啊?大家自家人嘛,就来嗨屋里随便吃点嘛好
了
苏丽珍:下次吧,慢慢打.(离去...)
孙太太:哎...先生嘛一夜呀头勿来嗨屋里巷,一家头冷清清的,真是满作孽各.
牌友:哎呦...出去买个面啊穿各轧漂亮.
--

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(4)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(4)
发信站: BBS 水木清华站 (Sun Oct 22 19:41:32 2000)

(苏回家,碰到从孙家出来的周)
苏丽珍:周先生,怎么到这里来了?
周慕云:我来叫顾先生听电话....这么晚?
苏丽珍:是啊,刚看场电影.
周慕云:我先回去了.
苏丽珍:恩...
王妈:喂...侬等一等啊...
孙太太:啥恁的电话啊?
王妈:陈太太的电话.
孙太太:哦.
(周约苏在一家餐馆见面)
周慕云:这么冒昧约你出来,其实是有点事情想请教你...昨天你拿的皮包,不知在那
里能买到?
苏丽珍:你为什么这么问?
周慕云:没有..只是看到那款式很别致,想买一个送给我太太.
苏丽珍:周先生,你对太太真细心啊.
周慕云:哪里...她这个人很挑剔,过两天她生日,没想到没什么送给她(拿出一个打
火机店烟),你能帮我买一个吗?
苏丽珍:如果是一模一样的,可能她会不喜欢.
周慕云:对了,我没想到...女人会介意的.
苏丽珍:会啊,特别是隔壁邻居.
周慕云:不知道有没有别的颜色?
苏丽珍:那得要问我先生.
周慕云:为什么?
苏丽珍:那个皮包是我先生在外地工作时买给我的,他说香港买不到的.
周慕云:那就算了吧.
苏丽珍:其实...我也有件事想请教你..
周慕云:什么事?
苏丽珍:你的领带在哪里买的?
周慕云:我也不知道,我的领带全是我太太帮我买的.
苏丽珍:是吗?
周慕云:哦,我想起来了,有一次她公司派她到外地工作,她回来的时候送给我的,她
说香港买不到的.
苏丽珍:会有这么巧.
周慕云:是啊.
苏丽珍:其实,我先生也有条领带和你的一模一样,他说是他老板送给他的,所以天天
带着.
周慕云:我太太也有个皮包跟你的一模一样.
苏丽珍:我知道,我见过...你想说什么?
苏丽珍:我还以为只有我一个人知道.
(两人走在街上)
苏丽珍:不知道他们是怎么样开始的....你这么晚不回家,你老婆不说你?
周慕云:已经习惯了,她不管我...你呢?你先生也不说你?
苏丽珍:我先生早就睡了.
周慕云:...今天晚上别回去了.
苏丽珍:我先生不会这么说的.
周慕云:那他怎么说?
苏丽珍:反正他不会.
(两人再次来过)
苏丽珍:你这么晚不回家,你老婆不说你?
周慕云:已经习惯了,她不管我...你呢?你先生也不说你?
苏丽珍:我看他早就睡了.
(苏用手抚摩周的外衣)
苏丽珍:我真的说不出口.
周慕云:我知道.....事到如今,谁先开口已经无所谓了.
苏丽珍:你知道你老婆是个怎么样的人吗?
(苏离开周离去)
(数日后,周与苏在一间餐馆吃饭)
苏丽珍:你帮我点,我想知道你老婆喜欢吃什么.
周慕云:....那你先生喜欢吃什么?
(周给苏盘里放了些调味品)
周慕云:吃的惯吗?
苏丽珍:你老婆挺能吃辣的.
苏丽珍:今天干吗打电话给我的公司?
周慕云:我只是想听听你的声音.
苏丽珍:你倒挺象我先生的...油腔滑调.
(数日后,两人在车上)
苏丽珍:为什么不打电话给我?
周慕云:怕你不高兴嘛.
苏丽珍:那以后再也不要打给我.
(周想握苏的手,苏慢慢地躲开了)
王妈:陈太太,陈先生有信来啊,侬看一看...
苏丽珍:这不是我的,是隔壁周先生的.
王妈:周先生啊..哎呀,我么看见日本邮票,当是陈先生的,结果勿是格..哎...
苏丽珍:你老婆去日本了?
周慕云:你怎么知道?
苏丽珍:信里写了些什么?
周慕云:没什么.
苏丽珍:她什么时候回来?
周慕云:没说.
苏丽珍:你猜他们现在在干什么?
周慕云:....
周慕云:你没事吧?
苏丽珍:没事,(对司机)麻烦你在前面停一下.
周慕云:干什么?
苏丽珍:我在这里下车.
周慕云:还是我先下吧.
阿炳:哎,陈太太.
苏丽珍:哎,炳哥.你来了.
阿炳:是啊.
苏丽珍:来看周先生啊?
阿炳:是啊,想找他去喝茶,没想到他病了.
苏丽珍:是吗?怎么回事?
阿炳:发高烧,老婆又不在家,一个人怪可怜的,给他买点东西吃.
苏丽珍:街口的那家粥不错.
阿炳:他又不想吃粥.
苏丽珍:那他想吃什么?
阿炳:他说嘴巴淡淡的,想吃芝麻糊..哎...嘴可真叼啊.
孙太太:王妈,王妈.
苏丽珍:孙太太,王妈在天台晾衣服呢.
孙太太:哎,侬倒先转来了.
苏丽珍:是啊...逛街去了?
孙太太:是啊呀,欧呦,下子礼拜是我妈生日,我帮伊去买点衣料做些衣裳,跑哉一天
,我吃力死忒了.哎,刚刚烫了新头发,好看哇?
苏丽珍:很漂亮.
孙太太:疑,侬来嗨做啥?
苏丽珍:哦...我突然间想吃芝麻糊了.
孙太太:个么噶大一锅侬一噶头那能吃的忒啊?
苏丽珍:反正煮了,大家一块吃吧.
孙太太:侬真客气啊.
苏丽珍:尝尝?
孙太太:好啊.
周慕云:那么巧?
苏丽珍:是啊,你出去啊?
周慕云:不是,我整天都没吃过东西,想出去吃碗面.你饿不饿?一块去吧?
苏丽珍:不了.
周慕云:这么晚才下班,公司很忙吗?
苏丽珍:不是...就是没事干,看了场电影.
周慕云:是吗...好不好看?
苏丽珍:马马虎虎.
周慕云:我以前也爱看电影.
苏丽珍:你以前很多嗜好啊.
周慕云:一个人的时候,想干什么就干什么,结了婚就不一样了,很多事情一个人做不
了主,你说对不对?
(苏点头).
周慕云:有时候我在想,要是还没结婚的话,现在不知道会怎么样...你有没有想过?
苏丽珍:可能会开心一点吧...
周慕云:......
苏丽珍:我从来没有想到原来婚姻是这么复杂,还以为一个人做的好就行了,可是两
个人在一起,单人自己做的好是不够的.
周慕云:不要想的太多了...也许他很快就回来呢.
苏丽珍:你没事吗?
周慕云:其实我跟你一样,只是我不去想,又不是我的错,为什么老是要问自己做错什
么了呢?何必浪费时间呢?我不想这样下去.
苏丽珍:那你有什么打算?
周慕云:这几天我躺在床上翻武侠小说,我想再写,已经开了头了,过两天给你看.
苏丽珍:好啊.
周慕云:你这么爱看武侠小说,我们一块写吧.
苏丽珍:哪行啊,我只会看,哪会写啊.
周慕云:你可以试试看.
苏丽珍:那好吧,试试看.
周慕云:还没谢谢你的芝麻糊呢.
苏丽珍:不用客气,反正我正好煮了.
周慕云:说起来真巧,那天我刚好想吃芝麻糊.
苏丽珍:是吗?真巧...
周慕云:就是这么巧.....我吃东西去....
(周与苏一起合作写武侠,孙太太一家与顾先生一家外出吃饭回来,顾先生大醉,苏怕
引起邻居闲话,在周家没敢出门)
顾太太:趟趟格副样子,还没吃到一半就醉的格副腔调,讨厌的要命.
孙太太:裁是侬啊,我叫侬勿要载伊吃啊.
顾太太:我有啥办法泥?
周慕云(进门):是我.
苏丽珍:吓死我了...怎么样,顾先生没事吧?
周慕云:他喝醉了....没想到他们这么早回来...反正也走不了,先把面吃了吧...我
想他们坐一会就会走的...要不要加点汤?
苏丽珍:嘘...
周慕云(小声地):加点汤?

周慕云:哎,孙太太,怎么会在这边打麻将啊?
孙太太:是啊,顾太太所不放心她先生嘛.
顾太太:是啊.
周慕云:哎呀,跟我说就是了,我来照顾他啊.
顾太太:怎么好意思啊.
周慕云:你们玩饿这么高兴,会玩到天亮吧?
孙太太:不会拉,最多八圈.
苏丽珍:你猜他们会不会玩到天亮?
周慕云:孙太太说只打八圈.
苏丽珍:你相信她?
周慕云:干脆你先睡一会,他们散了我叫你.
苏丽珍:那你呢?
周慕云:我先把这段写好.
苏丽珍:写到哪儿了?
周慕云:大醉侠出场.
苏丽珍:你加了个大醉侠?
周慕云:刚想出来的.
(第二天早上)
孙先生:哎,周先生,这么早就出去过了?
周慕云:我刚出去买点吃的.
孙先生:今天不要上班了?
周慕云:今天有些不舒服,请了天病假.
孙先生:不舒服还吃这么多的糯米鸡?
周慕云:省得晚上再出去买.
孙先生:当心吃撑了!
周慕云:呵呵
孙太太:你早.
周慕云:你早,散场了,孙太太?
孙太太:还没有啊,杨先生要上班,让他先走了,不过蔡先生快来了.
(周与苏在周家吃早点)
苏丽珍:有没有帮我打电话到公司请假?
周慕云:我有啊.
苏丽珍:你怎么说的?
周慕云:说你病了.
苏丽珍:他们有没有问你你是谁?
周慕云:没有...可能他们以为我是你先生.
苏丽珍:何先生知道他已经出门了.
周慕云:那就当他已经回来了.
苏丽珍:都是自己吓自己,我平时也常常过来的,有什么好紧张的.
周慕云:这倒也难说,他们突然间回来,谁知道他们会怎样想.
苏丽珍:所以真的一步都不能走错.
(晚上)
周慕云:走吧.
苏丽珍:哦....byebye.
苏丽珍:王妈.
王妈:陈太太,侬今早那能转来轧晚啊?
苏丽珍:是啊,今天公司里很忙.
王妈:诶..今早我没看见侬去上班啊?
苏丽珍:今天一早约了妈妈喝茶,我走的时候你还没回来....孙太太呢?
王妈:哦..她昨夜里搓麻将搓到天亮,伊在来嗨困觉啊,不要去吵伊.
苏丽珍:好的.
王妈:哎呀,陈太太,侬自脚脚那能了?
苏丽珍:哦,没什么,新鞋子夹脚.
--

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(5)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(5)
发信站: BBS 水木清华站 (Sun Oct 22 19:44:18 2000)

苏丽珍:干吗无缘无故请我吃饭?
周慕云:今天收了稿费,你的那份又不肯要,只好请你吃饭.
苏丽珍:其实关我什么事?我只是在旁边打打边鼓而已.
周慕云:过一阵我可能会多写一家报纸...今天有人打电话来约稿.
苏丽珍:是吗?那么急,你应付的了吗?
周慕云:所以想找个地方.
苏丽珍:干什么?
周慕云:写东西啊.以后你过来方便一点,虽然我们之间没有什么,但我不想别人误会
你...你觉得怎么样?
苏丽珍:何必要浪费钱呢?....其实全都是你自己写的,不要把我也算进去.
明哥:喂,找谁啊?周慕云啊?他好几天没上班了...我们也在到处找他...是啊...你
是哪一位?要不要留话啊?哦...不用客气...就这样了......
(另一端的苏丽珍放下电话)
苏丽珍:帮我把这份文件马上送到会计部去,还有,明天叫人来看看冷气机.
职员:好的.
何先生:没什么事情你可以先走了.
苏丽珍:哦
何先生:我来锁门好了.
苏丽珍:好.
(电话铃响,苏接电话)
苏丽珍:喂...你在哪里啊?......
(在周的新居)
苏丽珍:我明天再来看你.
周慕云:不用了,我休息一会就好.
苏丽珍:没关系,就一会嘛,我给你买点吃的,你想吃什么?
周慕云:随便.
苏丽珍:那好,我走了,你早点休息.
周慕云:回去打个电话给我...你不用说话,响三下就好.
苏丽珍:...好.
周慕云:...我没有想到你会来.
苏丽珍:...我们不会跟他们一样的...明天见.
(在周的新居,两人想象对方是自己的配偶,进行对话)
苏丽珍:你老老实实告诉我...你外面是不是有个女人了?
周慕云:你有毛病啊...谁跟你说的?
苏丽珍:别管是谁,你外面是不是有个女人?
周慕云:...没有.
苏丽珍:你不要再撒谎了,你看着我...你看着我...我问你外面是不是有了女人了?
周慕云:是啊...
(苏轻拂了周的脸一下)
周慕云:...你是怎么回事啊?他已经在你面前承认外面有个女人了,你还打这么轻?
苏丽珍:我没想过他会这么回答...我不知道该怎么办.
周慕云:再来一次吧.
(两人再次来过)
苏丽珍:你老老实实告诉我...你外面是不是有个女人了?
周慕云:你有毛病啊...谁跟你说的?
苏丽珍:别管谁说,你是不是有女人了?
周慕云:...没有.
苏丽珍:不要骗我,你告诉我,你外面是不是有女人了?
周慕云:是啊...
(苏凝视周片刻,默然)
周慕云:你没事吧?
苏丽珍:我没想到原来会这么伤心.(伏在周肩上哭泣)
周慕云:试试而已,又不是真的...就算是真的他也不会承认...没事的,别这样.
(苏仍旧在周肩上哭泣)
孙太太:(上海话)各阵侬好象满多应酬的哦...
苏丽珍:是啊.
孙太太:年纪轻,出去散散心,白相相是应该的,不过侬要有分寸...诶,侬先生几时回
来啊?
苏丽珍:就快回来了.
孙太太:噢...呶,各趟伊转来,侬勿要白伊出噶系多门,两夫妻常常分开,总归不太好
,侬刚阿对?
苏丽珍(默认点头):...晚安.
(周苏二人通电话)
周慕云:今天晚上你会不会来啊?
苏丽珍:干什么啊?
周慕云:这几天人家催稿,说我写的太慢...你过来帮帮我吗...你几点钟可以过来?
苏丽珍:我想我这一阵子都不会过来了.
周慕云:为什么?
苏丽珍:昨天晚上回来,让孙太太损了几句.
周慕云:她说什么?
苏丽珍:不想提了...我们最近还是少见面吧.(挂电话,准备做饭)
王妈:陈太太,出去买面啊?
苏丽珍:今天不去了,随便弄点什么吃的就算了.
王妈:侬勿要去买拉呀,阿拉在做馄钝,芪菜馄钝,交关好吃的啊,一道吃了嘛.
苏丽珍:那好吧.
苏丽珍:何先生没出去吃饭?
何先生:没有...喔...刚才有位周先生打电话来,叫你回电话给他.
苏丽珍:谢谢.
(苏坐到桌前工作)
(下班后外面大雨倾盆,周遇见避雨的苏)
周慕云:刚下班?
苏丽珍:是啊.
周慕云:这雨下的好大.
苏丽珍:恩..
周慕云:你在这很久了?
苏丽珍:站了一会.
周慕云:我看还得下一会...你等我一会.(奔去取伞)...我送你回去吧?
苏丽珍:不好了,让人家看见,又话多了.
周慕云(把伞给苏):那你先回去吧.
苏丽珍:他们见过你的伞,我打着回去,他们会认出来的.
周慕云:说的对,我怎么没想到.
苏丽珍:你先回去吧,我呆一会走.
周慕云:那我陪你.
苏丽珍:...你找过我?
周慕云:还以为你同事忘了告诉你...本来想找你买张船票的.
苏丽珍:你要到外地去吗?
周慕云:阿炳寄了很多信过来,说他那边缺人手,要我过去帮他.
苏丽珍:打算去多久?
周慕云:不知道,去了再说吧.
苏丽珍:怎么会突然间想去新加坡了呢?
周慕云:换个环境...省得听那么多闲言闲语.
苏丽珍:...我们自己知道没什么不就行了?
周慕云:本来我也这么想,所以不怕别人说什么...我相信自己不会跟他们一样的..
.可是原来我会...我知道你不会离开你先生...我想走开.
苏丽珍:我没想过你真的会喜欢我.
周慕云:我也没想过...以前我只是想知道他们是怎么开始的,现在我知道了...很多
事情不知不觉就来了...我还以为自己没什么...但是我开始担心你先生什
么时候回来...最好是别回来...我知道我这么想不对...你能不能帮我个忙?
苏丽珍:什么?
周慕云:我想有个心理准备.
苏丽珍:......
(雨后)
苏丽珍:你可不可以以后不要再找我了?
周慕云:你先生回来了?
苏丽珍:是...我是不是很没用?
周慕云:也不是......那我以后不找你了...好好守着你先生.
周慕云:别这样...别傻了,说说而已...不要哭了...这又不是真的...
(周苏二人相拥,苏哭泣)
周慕云:你先生回来了?
苏丽珍:是...我是不是很没用?
周慕云:也不是......那我以后不找你了...好好守着你先生.
周慕云:别这样...别傻了,说说而已...不要哭了...这又不是真的...
(周苏二人相拥,苏哭泣)
(在回去的车上)
苏丽珍:今天晚上我不想回家了...
(在周的家中)
电台:陈美仪点给好朋友权仔和雯雯,祝蜜运成功.又点给同屋的张太太收听,祝她有
一个幸福的家庭....有一位在日本公干的陈先生点这首歌给他的太太欣赏,祝
她生日快乐,工作顺利.现在请大家一起欣赏,周璇唱的《花样的年华》
(苏的公司...电话铃响)
周慕云:是我...如果有多一张船票...你会不会跟我一起走?
(苏的家中)
苏丽珍:是我...如果有多一张船票...你会不会跟我一起走?
--

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(6)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(6)
发信站: BBS 水木清华站 (Sun Oct 22 19:48:11 2000)

(一九六三年,新加坡.周的住所)
周的房东:周先生不在,他上班去了,有话要转达吗?..哦,不用谢,byebye.
周慕云:是不是有人进了我房间?
房东:没有啊
周慕云:没有?我丢了东西了.
房东:丢了什么啊?
(周与阿炳在餐馆吃饭)
周慕云:我问你,从前有一些人,如果心里有了秘密,但又不想让别人知道,你知不知
道他们会怎么做?
阿炳:我怎么知道?
周慕云:他们会跑到山上,找一棵树,在树上挖一个洞,然后把秘密全说进去,再用泥
巴把洞封上,那秘密就会永远留在那棵树里,没有人会知道.
阿炳:那么辛苦?找一个女人发泄不是更好?
周慕云:谁都象你一样?
阿炳:说的是啊,象我这种人,是个直肠子,哪有心事啊?你就不同,什么事都往心里搁
...说来听听?
周慕云:我哪有心事?
阿炳:别骗我了...一场朋友...我不会跟别人说的.
(周的家,苏在里面寻找周的感觉)
(周的报社)
职员:你好,星洲日报...请等一等...慕云哥电话.
周慕云:谢谢...喂......喂?
(另一端,苏慢慢放下电话)
(一九六六年,香港)
王妈:仨柠啊?
苏丽珍:王妈,是我啊.
王妈:唉呦,陈太太,长久没见了.
孙太太:王妈,仨柠啊?
苏丽珍:孙太太.
孙太太:啊呀,侬那能会来各拉?啊...
苏丽珍:是啊,很久没过来看你了,今天刚好经过这里,特地把船票带给你.
孙太太:哦哦哦...
苏丽珍:买给你吃的.
孙太太:上来坐坐嘛好了,啊要噶客气,还要侬破费...侬看呀,乱是乱的来...
苏丽珍:还在收拾啊?
孙太太:是各呀,已经理了几夜天了,么子嘛实在多,诶,各点么子嘛,勿舍得拐忒..哎
呀,连坐各地方啊没,唉...到各得坐一歇.
苏丽珍:哦,好.
孙太太:王妈...
王妈:陈太太,吃茶.
苏丽珍:谢谢你,王妈.
王妈:侬不要走,来嗨各得吃夜饭,我去买小菜.
苏丽珍:不行啊,我今天晚上还得回公司.
孙太太:哎呀,侬那能噶着急拉?
王妈:唉,吃一点嘛,侬勿吃太太要勿欢喜各...太太哦?
孙太太:诶...侬帮我倒杯茶来.
王妈:哦.
孙太太:陈先生哪能了?
苏丽珍:挺好的,谢谢你...打算去多久?
孙太太:诶呀,我啊勿晓得,假使住的惯呢,我可能不转来了.
苏丽珍:为什么?
孙太太:我女儿啊，刚香港太乱,我一噶头住来嗨此地吗,伊勿放心.个么我实在是不
大舍得离开香港各,不过现在自从顾先生搬出字以后啊,搓麻将啊,搭子啊没,
想想呢,还是到到美国去,帮女儿领小人去算了.
苏丽珍:这房子怎么办?
孙太太:正来嗨伤脑筋嘛...卖出去呢,真不舍得,想想还是租倍拧家.
苏丽珍:打算租多少钱啊?
孙太太:诶,侬有意思租哇拉?租被侬嘛我真是放心各,我便宜点租被侬拉. 苏丽珍:我想想.
王妈:太太,喝茶.
孙太太:好的.
苏丽珍:对了,现在隔壁是谁?
孙太太:嗨呀,我啊勿晓得,现在啊,隔壁邻居大家啊不来往,那能向以前年纪呢,顾先
生顾太太来嗨的晨况,大家真是闹忙的..象自家宁一样各..唉...想起来啊开
心,侬刚是哇?
苏丽珍:是啊.
孙太太:过来坐一歇.
房客:你找哪一位啊?
周慕云:请问顾先生在不在?
房客:顾先生啊...搬了很久喽.
周慕云:你知道他搬哪去了么?
房客:你跟他很熟的吗?
周慕云:以前我住在这里...孙太太还住在隔壁吧?
房客:也搬了...现在这么乱,能够跑还不跑么?
周慕云:那现在隔壁住的什么人?
房客:我不太清楚诶...好象是一个女人和一个小孩子,小孩子长的满可爱的...他菲
律宾的地址我找不着,只有他儿子的电话.
房客:不好意思诶...我怎么可以收你礼物呢?你拿回去吧.
周慕云:一点点小意思嘛,你不要客气.
房客:哎..好好
周慕云:收下吧.
房客:谢谢了.
周慕云:不客气.再见.
房客,再见,慢慢走,再见.
字幕:那个时代已过去,属于那个时代的一切都不存在了.
苏丽珍:庸生,可以走了吗?
庸生:可以了
苏丽珍:快点吧...byebye
陈先生:byebye
(一九六六年,柬埔寨)
旁述:(法语)柬埔寨首都机场上,皇室人员上前迎接戴高乐将军,公路上列队欢迎,人
潮达二十万人,写下了该国前所未有的一页.
柬埔寨的一座寺庙.
周慕云向一根柱子上的洞里倾诉着自己的秘密.
字幕:那些消逝了的岁月,仿佛隔着一块,积着灰尘的玻璃,看的到,抓不着.他一直在
怀念着过去的一切;如果他能冲破那块积着灰尘的玻璃,他会走回早已消逝的岁
月.
The End.

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华(zhuan)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华(zhuan)
发信站: BBS 水木清华站 (Thu Oct 26 17:38:56 2000)

发信人: princerain (雨滴哥哥), 信区: Movies
标 题: 花样年华
发信站: 武汉白云黄鹤站 (Wed Oct 25 17:13:06 2000), 站内信件

今天看了《花样年华》。
影片拍得好极了，结束后我一个人拍手，感觉好怪,不舒畅的。故事发生在1962年的香港
，老上海的气氛。经济没腾飞的香港和三四十年代的上海，两种背景的融合互补，于是
晕黄，阴湿，男男女女都如千年传下的摩登，笑容里有苍老的年轻。
王家卫很酷的,为了男女主角，竟敢让男女二号不出场。这就使整件事情失去了很多的角
度和侧面。胶片集中在梁朝伟和张曼玉的身上。在这个喜欢阐释，阐释，再阐释的时代
，人们的思维是大环套小环的逻辑。而王家卫不，镜头飞向靶心，镜子里有周慕云和苏
丽珍的脸，然后，镜子碎了。
张曼玉的表演没有程式化和怪异的色彩,一点都没。曲线毕露的旗袍，优雅，诱惑，凡俗
是在那儿的。起伏的平滑是一支乐曲吧，美妙的节奏哼在每个女人的嘴上。一张平常女
人的脸，油的妆，嘴也会撇得很难看，黄黄的，就在身边。梁朝伟呢，也许抹上很多的
发油是那个时代的风尚吧。梁朝伟演戏是内敛的，没有太多的挣扎。总是不太敢细看梁
朝伟的脸的，总觉得要沉沦。有人说，张曼玉比梁朝伟演得好，但是，前者发挥的余地
比后者大。我以为梁朝伟演得更好一些。和我看电影的女友说，周慕云刚出场的时候象
振保，现在想想，《红玫瑰和白玫瑰》是描摹平凡男人的极致吧，身边的人和很多作品
中的人物都逃不出张爱玲万丈红尘的微笑。也许是因为王家卫，也许是周慕云的笑容，
抑或是这个故事构想本身，反正周慕云不是振保，这一点上，《花样年华》是了不起的
。周慕云的胡子刮得很干净，脸上有不坚强的白皙，神情里却始终是软弱和强势的混合
，他不单一的。他们都不是倨傲的张牙舞爪的白领，冷淡的礼貌。台词是经典的，短，
，他不单一的。他们都不是倨傲的张牙舞爪的白领，冷淡的礼貌。台词是经典的，短，
平淡、不琐碎。不会有钱锺书的雄辩，会语气中多一层水分，在重复中多一层韧味，如
此而已。
王家卫是在编织一个个的圆圈，再打碎它们，让自己心目中的爱情浮出水面。影片的成
功在于故事中男女主人公的感情从怪圈中冲破，然而，依旧平凡，依旧是古老新鲜的色
彩
我们来看几个片段吧！1.想弄清楚爱人的活动，王家卫使用了重复的片段。当周慕云质
问，你丈夫难道不是这个样子，来结束戏分时，苏丽珍说，我真的说不出口。女人永远
忘不了自己是被动的一方，苏丽珍把自己也拉进“肮脏”的角色中了，我没有如旁人般
笑，只是看着。她的笑是做作的，内心是晦暗不明的吧。可怜啊，女人总是把什么事都
搅合得一塌子糊涂。很危险的游戏，对演员和导演都是的。我看着他们在钢丝上走着，
似我非我。2.共同写书是一个亮点吧，象《金锁记》里姜季泽勾引七巧那一段。非常喜
欢王家卫处理长段岁月的手法，人物坐位的转换和迷离的背景音乐。香烟瘦长的身子在
无名的角度里升腾，是心之舞吗？蓝色窗帘后面，女人笨拙得趴着写字。蓝色是幕障，
我以为写书对她而言自我拯救的成分更多一些，但是心的陷落是更加绝望且无形的。快
乐的细节（如杜撰大醉侠）时时发生，所以，生活是可爱且可以忍受的。3.“我们不会
是那个样子的。”这是两个人曾有的誓言。但结婚后的出逃是否只有一种方式呢？答案
是否定的。这是王家卫要告诉我们的吗？我想是的。苏丽珍的老板是他丈夫的角色，她
冷静的体贴是潜在排斥的共生体吧。苏丽珍的衣服真的很好看。越到影片的后面，颜色
纯而艳，或绣以大花，女人如花，绽放无拘，花样年华，不是吗？当苏丽珍穿着绣以大
花的旗袍，红披风出现时，女人绽放了吗？搞不懂王家卫把楼道的一边用整幅的红布遮
起是什么意思？苏丽珍迈着一字步伐，女人的妩媚滴滴流淌，左边是暗红的墙壁，右边
是鲜艳的红纱，苏丽珍会倾向哪一边呢？她没做出选择是痛苦的，她做出选择呢？冲出
传统与自身的束缚，他们的感情依然平凡、痛苦和没分量。4.影片拍得最好的是两人定
情那一段。当苏丽珍伏在周慕云身上哭的时候，我感到了作为一个女人所有的悲哀。苏
丽珍是真心真意活在这个世界上的女人，就算有些笑容已经存在了千年万年，每个转折
读意味着背弃和伤害，没有强迫和自然的推进。在跳进和跳出“红杏出墙”这个龌龊的
字眼的尴尬之间，在患得患失的紧张之间，在确定自己爱上这个男人而把一切抛在脑后
的时刻，在差点失去而最终投降的时刻，让她痛痛快快到哭吧！这个时候，苏丽珍什么
都不想，什么都不要，只要在这个男人的怀里哭，让所有的语言都化为泪水渲泄、渲泄
。当陈先生回来后，苏丽珍和周慕云分开了。这里没有血泪的挣扎，一个普普通通的女
人，走这条路，就是这个样子。5.“你打电话到公司来找过我？”不自然的笑里含着希
望，隐藏如将出洞口的蛇，沉在黑暗里望着洞口的光，迟疑着。“我想找你订张船票。
”男人总是在伤心的前夜远走，让血浸湿脚下的路。而女人呢，坠落、坠落，在黑暗里
哑哑地大叫，不敢发出任何声音。然后，等待第二天的阳光，然后，继续生活。6.“如
果我多了一张船票，你愿意和我一起走吗？”男声。“如果我多了一张船票，你愿意和
我一起走吗？”女声。王家卫直白地，女声重复男声。苏丽珍没去，不是该与不该的问
题，是因为没有动，就这样等着。7.之后影片叙述的节奏加快，王家卫的忍耐似乎到了
极限，他需要释放。第一次为周慕云心痛，当他的嘴紧紧贴着树洞不停的说话的时候，
我看到了一个男人的惨烈。他在说“我爱你”吗？他在说“今天我……”吗？他在说“
如果我们一起走……”吗？他在说“以后我们……”吗？我不知道。我的泪流了下来，
绝望。女人的绝望是无所抓攀的沉沦，男人的绝望是泰山的倾倒，是毫无征兆地恸哭，
没有眼泪却可以震破耳膜。8.当苏丽珍再次站到窗口，看到多年前一样的图景，她含泪
，撇嘴忍住了。当周慕云再次站到窗口，看到多年前一样的图景，他笑了。两个人同时
都被打倒了。所以笑和哭有同样的内涵，那段感情是不会消逝的，因为平凡、平常，因
为两个人都投入过。最后两个人分开了，苏丽珍带着她的儿子住在了老房子里，应该没
离婚吧。丈夫依然长年在外，孤寂，但是不会有那样的感情经历重演了。其实，时间骗
了我们，很多很多的事情一生只有一次。再来，就不是原来的样子了。如你我般的凡人
，能安心也就死心了吧。两人笑起来还是会很难看的。王家卫说得好，过去的时代结束
了就再也没回来过，人走过的岁月再也没有后退的机会。王家卫抒写了这段感情，在它
的面前，我没有批判的能力，嘴钝了，只能沉默。因为我们就是苏丽珍，甚至还不如苏
丽珍，都是女人。
王家卫失败的是最后那几个镜头。我一直有预感的，随着情节的时间跨度加大和跳跃性
的增强，影片快收尾了。但是，我想着，让我再看苏丽珍一会儿，让我多看周慕云一会
儿，两个人物形象交替出现在屏幕上。然后，戴高乐访问柬埔寨，我有点莫名其妙，王
家卫想做什么呢？然后出现了一个黑洞洞的门的古堡，从侧面缓慢地缓慢地移向正面，
一瞬间，我明白了一切的意义，我知道影片要结束了。接着屏幕上出现了“完”。我拍
手了，我不知道那一刻心中的情绪是褒还是贬。他想说什么呢？用干枯风化的古堡和万
人空巷的政治事件来提升这段感情吗？我听说，导演和作家一样都会喜欢自己作品里的
角色，想来王家卫也是这样的吧。好傻，这样的感情存在不就是上天对世人做的最有力
的证明吗？用得着画蛇添足地用标本来印证生命力的久远吗？还有那个洞口，仿佛藏着
无数个世纪的秘密，深窈幽远。在我的眼里，这段感情永远是万千世界中的一个靶心，
再也不会有更小的点了，这就够了。存在是先于本质的。存在是永远的形象，而本质呢
，是阐释的结果，有时空的限制。王家卫真是太傻了，太冲动了，让说过的话仍留有痕
迹的事物（如古堡和政治事件之流）去做处于无形和有形之间情感的标签，这个想法和
行为太可笑了。但是可能他真的很喜欢这部片子，于是，我们理解就好了。
非常喜欢影片的气氛，总觉得那样的穿着打扮、言行举止、昏黑、偶遇，才有故事发生
。仔细想想，这样的生活不少见的。眯起眼睛想着家里明亮的日光灯和玩伴牵手走过的
水泥路。用力转头，一晃而过的不就是苏丽珍和周慕云吗？在大学里住久了，最简单的
家庭生活都陌生了。有太多的娇声和喧闹，还有虚空和苍白。
我电影看得不多，每次都很紧张，象和一个团队对垒。看《蓝》，看《All About My M
other》，思想的大悲大喜如洪水般冲过来，游也游不过去，只能不时努力地探出头，换
口气。《花样年华》让我知道，还有一种影片是不需要对抗，只要在思索中沉醉。我想
，在这个时候，电影才真正是美的吧，觉得自己象《真实与鬼影》中的崔明慧和《玻璃
虫》中的林蛛蛛，一个小女孩独自坐在大荧幕前面，郊外，黑夜，美仑美奂。这才是电
影与观众真正的交流吧。唉！好难。
最后谢谢我的网友推荐了这部片子，我才有了这篇文章和继续看电影的勇气。

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 修改:·lewa 於 Oct 26 17:40:38 修改本文·[FROM: 202.205.10.77]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


透明尘烟 雪月花时——《花样年华》和《冬日之心》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 透明尘烟 雪月花时——《花样年华》和《冬日之心》
发信站: BBS 水木清华站 (Wed Nov 1 00:28:21 2000)

透明尘烟 雪月花时
——《花样年华》与《冬日之心》
黄小邪
北京深秋的傍晚，天已经很凉，王家卫的《花样年华》（In the Mood for Love）和克
劳德·索泰的《冬日之心》（The Heart of Winter），加深着秋天秘而不宣的快乐和苦
痛。
那天我们订了披萨在宿舍里，充作晚饭，在老上海味道的香港六十年代怀旧气息里，有
点食不甘味。一直觉得香港这片土壤，结出王家卫这个果子实属不易——虽然也是这个
孤岛造就了他。
玩耍出《大话西游》和《东成西就》的刘振伟自称“电影荡妇”。而王家卫，似乎是个
聪灵绝顶的顽童，《阿飞正传》，《重庆森林》，《东邪西毒》，《堕落天使》，才气
冉冉，不时做个鬼脸，搞点小恶作剧。直到《春光乍泄》，他的脸色开始有一些肃然，
有一点稳定。而我相信，他在《花样年华》里很用心，认真而深情。没有后工业社会的
神经质边缘人物，不是借用武侠驱壳说现代迷惘的间离，超广角镜头退场，故弄玄虚缺
席……中年心态也好，上海情结也罢，此时的王家卫，脆弱而可爱。
也许一个人离你最近的时候，就是他最脆弱的时候。
《花样年华》里面是一种追怀，故事成为背景，情境和情绪，浮雕一般凸显出来，凸显
于模糊的积满灰尘的玻璃。“那个时代已过去。属于那个时代的一切，都不存在了”。
就象久远的John Denver的“Country Roads”和“Sunshine on my Shoulders”。阳光
灿烂日子里的牯岭街少年。
《冬日之心》，则充溢着绝望的凄冷的无助。一颗沦陷在冬天里的心，一段欲爱不能，
欲罢也不能的迷情。斯蒂芬隔着咖啡馆宽大的积满灰尘的玻璃，注视着卡米逝去的身影
，卡米回眸间的眼神，已经脱出怨愤，只有痛惜，痛惜造物弄人。斯蒂芬为了麦辛，他
最爱的朋友，搏斗着眼底的爱意，残忍摧毁了卡米的自尊。是亲手焚烧了自己的爱情，
然后自焚着自己的后来。让那一切都成为灰烬，都成为透明的尘烟。只有玻璃上人来车
往的幻影，斯蒂芬迷乱的桌前，城市喧哗依旧。
其实两个影片中各自的两个人，又何尝不明白彼此每一次闪闪烁烁的对视，每一句遮遮
掩掩欲盖弥彰的客套。
《花样年华》里两个人的肌肤相亲仅限于指尖，还有张曼玉为丈夫流的伤心眼泪涂满梁
朝伟的肩头。《冬日之心》里更纯粹，两个人唯一接触的，似乎只有目光。
一样的克制。有点克制得不近人情。也许不是因为道德规条，也许只是因为，都是完美
主义者。没有浓墨重彩的烈火，可是很性感，颇符合中国古典美学“留白”的神韵。比
如这种一不小心就容易用得矫情的句子，“那是一种难堪的相对。她一直羞低着头，给
他一个接近的机会，他没有勇气接近。她掉转身，走了”。想起看过的王蒙说铁凝的《
大浴女》：“怨而不怒，哀而不伤，乐而淫，淫而止于所当止”。而典型的好莱坞婚外
恋故事《驿动的心》，却是欲望的旗帜飘摇，一个各得其所的团圆结尾。东西方审美的
差距。
《冬日之心》里的爱情又是奇妙而暧昧的。斯蒂芬对卡米说：我喜欢和男人在一起，也
喜欢和女人在一起。结尾，斯蒂芬对卡米说：我原本以为，麦辛是我最爱的人。一切都
模糊着，法国人的方式。可能要被某个弱势群体的研究者翻出来大做文章。
王家卫的叙事更加单纯，从好莱坞的编剧观点来说，几乎没有故事，就象阿巴斯编的那
个伊朗影片《白汽球》。两个人的单线条行进，不再自我抄袭，只是张曼玉的老板与余
小姐的故事陪衬着主体叙事，老先生说领带还是“自己那条好”，暗示两个故事的无疾
而终。与前几部影片相比，主要角色数量大大减少，《春光乍泄》还半路跳出个不咸不
淡的张震，《花样年华》则只是两个人的场景，静静地，镜头语言很朴素，对话都很少
。一切都如中国山水画，行云流水，可惜最后几段几乎有些画蛇添足，不知道是否因为
吴哥窟的神秘让王家卫难以取舍，后加的戏。
王家卫超其象外，得其环中了么。就象张艺谋从《红高粱》到《我的父亲母亲》。记得
那桩有名的关于“见山是山，见水是水”的禅宗公案。老僧三十年参禅后，目中山水已
非昨日之山水。
很多电影，很多小说，包括安顿纪实的《绝对隐私》，非常规恋情的结局似乎都是男子
狠心而去，女子独品伤情。而此处，张曼玉已在家里扮演慈爱母亲角色的时候，梁朝伟
孤独对着吴哥窟的一个树洞，绝望地诉说着那些秘密。透过小僧麻木的背影，逆光的金
黄耳朵，梁朝伟神情忧戚，更像个无助的孩子。如果说《疾走罗拉》外衣里面包着女权
意识，《花样年华》的结局，多少有些耐人寻味——琴诗酒友皆抛我，雪月花时最忆君
。
起始与结尾黑底上的字幕，有侯孝贤《悲情城市》的遗风，李屏宾的掌机，也带有少许
侯氏的风情，但是不能因此就说两者有近亲关系，王家卫的恍惚迷离情调，与侯孝贤的
静默洞见，都是遗世而立。
喜欢全片的古旧色调。环境造型中，拥挤的旧屋，窄弄；陡峭幽暗的窄楼梯；昏暗如豆
的灯光……画面暗色为主，荒凉、压抑、甚至有点单调，是幽闭内心世界的外化。两个
人栖身的斑驳的雨中街角，“青苔地上消残雨，绿树荫前逐晚凉”。宛若关锦鹏纪录片
《念你如昔》里的旧巷。有一次，看到北京古老的“八大胡同”要被拆迁的新闻，还有
些惋惜一处旧迹的消逝，待看到旧屋破败景象，知道无人能抵挡这些东西。
王家卫还是喜欢透过前景的影像。就象《东邪西毒》里林青霞的鸟笼和竹帘后面的脸。
那些不知何处而来的栏杆，强光下投射在墙上的影子，想奇特吕弗的《四百下》。两人
在夜街上走时，两个景别角度相近的场景的重复剪接，可以理解为真实情境的变化，也
可认为是想象界的心理时空。故事片的剪接，打破了单一现实时空的封闭性。
王家卫常用的四种色调为黑、白、红、蓝。这里，红色暗示爱情与温馨。梁朝伟家的猩
红被，梁朝伟居处的猩红走廊和窗帘，张曼玉素花旗袍外的猩红长衣，都有一种欲望的
暗示。张曼玉发现丈夫外情后躲在浴室里哭时，画面不均衡出现了5、6个光区，都是足
够鲜艳跳跃的颜色，品色，绿色，蓝色……王家卫好不容易为自己找到一个用色彩渲泄
的机会。
一直觉得，也说过，一个好导演，或多或少，都该有些幽默感，或者说，游戏感的，虚
实相生。王家卫绝对不缺。之前那些后现代意味的情境设定，无论金城武，王菲，还是
杨采妮，都以各自的姿态让人莞尔。此处，张、梁二人演习一段，如一条调皮的金鱼，
搅乱了一池忧伤的春水。而梁朝伟一关门，2046的数字化记忆，也在说，这只是电影，
而且后面还会有一部电影。
杜可风与李屏宾，两大当世高手的辉映，静如处子，动如脱兔。镜头不再眩晕，有些闲
静的淡然。直到第28分钟，影片的三分之一处，两个人初次约会，出现了第一次疾速甩
来甩去的镜头。两个人在狭窄楼梯相遇，在猩红的走廊里，张曼玉百无聊赖看众人麻将
时，出现了高速摄影，还有定格，与音乐的感觉默默契合。两个人互相逃避互相爱抚，
在周璇《花样的年华》里，狭窄的私人空间割裂着，两个人守在自己的空间里，落寞，
隔阂，而疏离。
那个雪茄盒，在诸多电影里渲染的烟。记得曾经有人将《半支烟》、《千言万语》、《
春光乍泄》中出现的“烟”赋予情欲的象征意味，有一点牵强，却也不无道理。结尾张
曼玉的新发型，与开端周太太的相近，我宁愿把它看作对往事的凭吊。
也许是Bejork的演技的确不错，角色也比较讨巧。其实，张曼玉在片中的演技几乎可臻
化境。梁朝伟反倒逊色一点，与《悲情城市》、《三轮车夫》相比，没有太多让人惊喜
之处。29套高领紧腰旗袍包裹下的张曼玉，云鬓半掩，眼神莹亮，蜂腰摇摆，衣香鬓影
间神采飞逸。其实，演员的神貌很难经得起特写的推敲，而影片结尾有1分多钟张曼玉的
特写，那种亲切的遥远和熟悉的陌生，那种沉着从容的哀婉神色颇有神韵，镜头节奏也
不觉冗长。
记得有人说过王家卫在此片的矫情之处，比如王妈误将梁朝伟信交至张曼玉手中。其实
，同日搬家的巧合，借还书接近的机会，亦是古已有之。刻意用了些道具如皮包、领带
、电饭锅、武侠小说。还有面对彼方缺失的无对象交流。
音乐依然用得不错，西方化的渲染和东方化的意境，美丽和谐。更现代的表述方式。《
冬日之心》的拉威尔这是不是，也是一种苦涩柔情。
两个人推敲武侠时，镜子里的对视，“背烛共怜深夜月，踏花同惜少年春”。不是《红
楼梦》的故事，却是一样的水月镜花。“那些消逝了的岁月，仿佛隔着一块积满灰尘的
玻璃，看得到，抓不着。他一直在怀念着过去的一切。如果他能冲破那块积满灰尘的玻
璃，他会走回已逝的岁月”。
还记不记得，弗洛斯特的诗。
“也许很多年很多年以后
我会叹息着讲起这次遭遇：
树林中叉开两条路，而我——
我选择那条少人走的，
而这已造成重大差别”
再次相遇时，会不会有一个人说：如果有多一张船票，你会不会和我一起走？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.112.100]
上一篇 返回上一页 回到目录 回到页首 下一篇


树里的秘密--晖子看《花样年华》

 发信人: huizi (晖子), 信区: Movie
标 题: 树里的秘密--晖子看《花样年华》
发信站: BBS 水木清华站 (Wed Nov 1 17:54:19 2000)

树里的秘密--晖子看《花样年华》

没有了杜可风令人目眩的运动镜头，没有了晦涩费解的现代寓言，不知道这还是不是一
部纯粹意义上的王家卫的电影，只是一些杂交着吴侬软语的琐碎情节，形形色色的旗袍
展示秀和留声机里周璇隐隐约约飘出的声音，在提示着我只属于那个年代的，透满脂粉
气的暧昧与风情。

故事似乎只是一个背景，甚至简单的没有说明的必要，以至于我看完影片后，除了头脑
里有一堆什么太太什么先生之外的名词之外记不清主人公的名字，简单的说就是一对邻
居因为对方的恋人互相偷情而走在了一起，却因为了当时世俗的原因种种而失之交臂，
留下遗憾。这是一个可以发生在任何年代的故事，而王家卫却偏偏把他放在了1962年的
香港，放在了一个住满上海人的公寓，放在了两对新婚夫妇的面前……于是，麻将，香
烟，老式电话，女人的旗袍，构筑成王家卫幻想中的场景和他所迷恋的花样年华。

张曼玉和梁朝伟的表演依然出色而动人，整部影片的主角只有两人，没有其他的配角存
在的必要。而且，很多的时间是没有语言的两相沉默，因此肢体和表情成为了演员表达
情绪的最主要方式，也成了对演员演技的最大考验。据说，原来的故事是想讲述发生在
过去和现代两个时间段的两个故事，都由张和梁担任主角，可是，因为60年代的刻划出
来的画面效果特别的好，使王家卫毅然改变初衷，于是，便变成了现在我们看到的那一
出。当然，对于拍戏从来不需要剧本的王家卫来说，自然司空见惯，可是，我们依然会
联想到那个原本会发生在现代的遗落的故事和在《春光乍泻》中的关淑怡曾经演绎的夹
杂在张国荣和梁朝伟恋情之间的秘密。

其实，熟悉他的电影风格的人，依旧会在影片的缝隙中嗅到只属于王家卫的笔触：那被
近景的门梁窗棂匡住的画面；那似曾相识的阿根廷手风琴音乐；那主人公习惯的喃喃自
语；墙角的滴水，摇曳的楼梯，镜子后的脸和那些我们习惯于遗忘的平凡中的美丽。

就像《重庆森林》中的加州酒吧，《春光乍泻》中的阿根廷灯塔和瀑布，这一次的王家
卫又在片尾来了他一次习惯性的膜拜。跟着梁朝伟的脚步，我们来到了柬埔寨的寺庙，
就像他说的要把过去忘记，就要面对一棵古树上的洞口，把积压在心中的秘密一一倾诉
，然后，封上它，让这一切随风而去。远方的僧人目睹了一切，可是，我们知道，这一
切依然在他心中，是甩不去的阴霾。

现代匆匆的生活好像让我们对这样舒缓笔调的作品有些麻木和无动于衷，以至于初时的
渴望在看完全片后，竟化为一种难以言喻的失落和伤感，和王家卫的其他影片不同的是
，它是那样开玩笑似的走进你的心里，然后漫不经心的掀开你心中尘封的伤口，直到你
感到痛的触觉。那些似是而非的眼神，轻轻滑过的双手，欲言又止的嘴唇和多年后的电
话里欲哭无泪的尴尬……那些特写的镜头会滑过每一个人的心田，直到那熟悉的主题音
乐又一次打破这醉人的沉默。

很喜欢片尾的一段话，短短的几句话勾勒出了影片所有的意义。就让它作为本文的结尾
，化为一个封印，将所有过去的秘密埋在树中，献给我们曾经美丽的花样年华……

那些消逝了的岁月，
仿佛隔着一块
积着灰尘的玻璃。
看得到，抓不着。
他一直在怀念着过去的一切。
如果他能冲破
那块积着灰尘的玻璃，
他会走回早已消逝的岁月。

--
那些消逝了的岁月，
仿佛隔着一块
积着灰尘的玻璃。
看得到，抓不着。

他一直在怀念着过去的一切。

※ 修改:·huizi 於 Nov 1 18:04:02 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


偷不如偷不着 (南方周末)

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 偷不如偷不着 (南方周末)
发信站: BBS 水木清华站 (Mon Oct 23 23:00:10 2000)

偷不如偷不着
□黄　茵
    用这么一个题目来写《花样年华》给我的刺激，你不觉得亵渎神圣吗？
    毕竟，王家卫的电影，张曼玉从《青蛇》开始直到后来的好几个角色，是我的至爱
。不过，你想过没有———观众玩味一部电影，如同王家卫玩味一段历史、一个故事，
张曼玉投入一个角色，同是一种类似抚摸的行为。抚摸细节，陶醉其中的感受，你一边
抚摸，一边怀旧，这就是《花样年华》了。
    前两天在广州沙面的酒吧里跟朋友们聊起这部片子，座中一位雅青说这片子不好看
，太闷了，从头到尾没有高潮。今天的雅青不喜欢《花样年华》我倒是很理解的，他们
太年轻。６０年代，他们的爹妈还未结婚呢！所以他们无法进入王家卫这个唯美到死的
怀旧世界。
    其实这回让我惊叹的，不仅仅是王家卫的电影语言，还有王家卫对早已逝去的人情
世故的把握。中国男人以前流行一句俗话：“妻不如妾，妾不如婢，婢不如偷，偷不如
偷不着。”前人的审美深藏在颓废之中，偷不如偷不着，今天没几个雅青闪青会认同这
句话，他们不懂。
    梁朝伟和张曼玉在《花样年华》中始终处在临界状态，没有接吻，没有床戏，他们
老说一句：“我们跟他们不一样。”想来当年世风日下，所以他们必须跟俗人保持距离
，不然他们就完了；他们必须压抑住彼此渴望的激情，不然他们也完了。真是难以相信
，自持竟能使阴暗脆弱的人生呈现如此丰腴的意义。
    如同西方人读不懂《红楼梦》一样，生于７０年代和８０年代的中国人恐怕也看不
懂《花样年华》。不过不要紧，王家卫懂就行。你看他把这对男女的临界状态处理得多
么惶惶然美艳：梁朝伟缩手缩脚，张曼玉欲说还休，来来回回就差点火了。那将是怎样
的一场大火呢？可是你从头到尾只看见湿漉漉的背景和眼神，倩影摇曳，秋波流转，纤
指轻触，引而不发，简直是太诱惑了呵！
    有人数过这部戏演下来张曼玉换了２８件旗袍，那高高的硬领子，像盔甲一样护着
她。我一直搞不懂日本人和中国人同是东方人，为什么旗袍的领子就这么高这么硬，而
和服的领子却故意露出颈后一大截？看《花样年华》的时候我总算明白了，吃不着的天
鹅它还是天鹅，而吃下去的，无论什么都已成粪土了。
    朋友喜欢结尾时梁朝伟跑到吴哥窟对着墙洞絮叨，我不喜欢，那样就太像一个文青
了，多余的。

--
到底那一刻，有没有蚊子咬他？
我很想知道蚊子叮死人吗？要多死的死人，蚊子才不叮？
蚊子叮腐尸吗？蚊子叮有尸斑的吗？
蚊子叮已经发硬的，蚊子叮微温的死人吧？
蚊子会分辨出，活人和死人吗？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华

 发信人: xingqiliu (谁偷吃了雏菊花), 信区: Movie
标 题: 花样年华
发信站: BBS 水木清华站 (Sat Nov 18 11:27:03 2000)

花样年华
上周买了一碟《花样年华》，看了两遍，还想再看。
令我惊喜的是王家卫的精致细腻，还有对现代技巧娴熟
的运用，这在国产影片中是少见的。不出意外的话《花
样年华》大约将是本年度最值得一看的影片了。
只有极少数的影片能刺激我写评语的欲望，真正落
实到文字的，以前只有《沉默的羔羊》、《钢琴课》、
《红》和《霸王别姬》。今天《花样年华》又让我忍不
住说话的兴奋。虽然《花样年华》不是能让我肃然起敬
的“名作”，却是罕见的精品，在浮华喧嚣的今天，这
已是难能可贵的了。
第一个要说的就是双关语义，是乔依斯在本世纪初
的创作实践让这种技巧成为时下流行的艺术手段。双关
语义在好莱坞的商业影片中几乎就是格式，比如《人鬼
情未了》开头关于那幢老房子的对话，比如《美国丽人》
中父亲和女儿以及吸毒少年之间的关系等等。国产影片
中懂得并能娴熟运用这个技巧的只有香港影片，
《花样年华》的精彩也得益于对这一技巧的理解，
譬如“皮包要一模一样的么”就是“你对别的女人是怎
样的”，“秘密”要说出来么，就是“事件”已经成为
历史的含义等等。在电影中，双关不仅是语言上的，而
且是人物关系和事件场景的对应，譬如何先生对应陈先
生，炳对应周先生内心情欲的一面等。人性的多面性是
早已为人熟知的常识，艺术地表现这种多面性有不同的
模式，早期的模式是把人群划分为不同的类型，用人们
在事件中的关系来模拟人性的复杂，这种模式中我们最
熟悉的莫过于京剧的脸谱和现实主义的典型论了。自卡
夫卡和十九世纪末的一些心理主义和象征主义作家开始，
模式发生了转变，一是把个人内在多面性外在化，就是
把人内心的不同方面用不同的人来表现，二是把外在的
矛盾内在化，就是更关注个人内心的矛盾和精神世界不
同方面的冲突。所以如卡夫卡的小说中众多的人物其实
就是一个人，复杂的事件也只是个人内心的痛苦和挣扎。
这一模式后经精神分析和乔依斯对语言的创新成为现代
艺术重要的表现手段，核心就是双关语义。从这个角度
去看《花样年华》就会发现许多人其实就是一个人，许
多事其实就是一个人的胡思乱想，许多场景不过是一个
人内心世界的变幻，就会发现王家卫真的拍的很细致、
很到位。
第二个要说的是虚与实，其实精于使用双关，也必
然要求善于处理虚实。在影片中陈先生和周太太都没有
出现，我们一直看陈太太和周先生两个人战战竞竞地接
触，同时何先生的家庭关系经陈太太的眼睛实在地展现
在我们面前。导演就用何先生的实对应陈先生、周太太
的虚，又用何先生与陈太太的关系的实对应陈太太、周
先生家庭生活的虚，反过来，陈太太、周先生的实又对
应着陈先生、周太太偷情的虚。还有两个小例子也颇有
意味，一个是陈周二人在餐厅吃饭，二人互为对方点了
他们配偶最喜欢的菜，吃饭的过程很完整，有很无聊，
而陈给周煮芝麻糊，我们并没看见周吃，却能感觉出其
中的情义。二是周璇的歌《花样年华》，当播音员说“
在日本公干的陈先生为在香港的陈太太点播周璇的‘花
样年华’”时，那分虚假和不实在就象我们经常故做惊
异地说“哇！你bf又送你花拉！”其实我们根本不在意
这种形式，然，当收音机里真的传出‘花样年华’的歌
声，并看到他们隔着一堵墙听歌的模样，那写意的处理
传达的竟是真实坚硬的感情，就像周璇的歌声一样是不
容质疑的真实。至少选择周璇的‘花样年华’为故事的
题目就已经可以看出王家卫不俗的品位。
第三，说说影片的结尾，很明显，这个结尾在技术
上是对《阿甘正传》的模仿，但只是技术上的，其所要
传达的精神却是迥然不同的。我对王家卫特意选择柬埔
寨的吴哥窟作为意象不是很明白，我想或许出于两点考
虑吧，一是因为吴哥窟是亚洲的，故事也是写亚洲人的；
二是因为吴哥窟是神秘的，我们对它知之甚少，正象我
们对自己的灵魂无从了解一样。我想说的是结尾与全片
的强烈反差，在表现那个时代已经过去，属于那个时代
的感情也永不再来这个主题上的特点。影片绝大部分时
间的画面都是阴暗，拥挤和弥散着暧昧的欲望的（这种
欲望正是那个相对保守的年代的反证），主角唯一的个
人空间是买面的过程和雨中的街道。影片的结尾却是舒
郎阔大的空间，原来热闹的如一家人的孙太太的房客变
成彼此互不理睬了。时代变了，人的感情内容也变了，
过去所孜孜以求的东西已变成毫无意义的牵挂了，要被
丢到神秘虚幻的吴哥窟里了。就连在前面实在地出现在
周先生面前，诱惑周先生的炳，到后面也躲到了暗处，
只有模糊的背影。时代变了，感情的内容也就随之变了。
虽然吴哥窟这个意象有些突兀，王家卫还是达到了
目的。其实我真正喜欢的是影片的画面有一股老上海招
贴画的味道，还有张曼玉合身的旗袍。
我说的都是一些技术上的细节，至于影片的内容恐
怕要有经历的人才能够体会。最后还想提一个人，就是
普鲁斯特和他的《追忆似水年华》，有人评论说，普鲁
斯特用他的作品教导我们，对艺术而言，内容不是决定
性的，起决定作用的是艺术家处理内容的方法。前些日
子北京举办亨利摩尔雕塑展，曾有人批评摩尔雕塑的保
守性，认为正是创作“名作”的动机妨碍了摩尔对现代
性的了解。这些话应该让生活在现代的中国人了解，而
中国的艺术家不仅需要了解，还要信，否则现代艺术中
不会有中国人的身影。
我的一个朋友还用散点透视比喻《花样年华》的结
构，我想他是对的。
怎么样，是一篇又长又难看的文章吧！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.107.2]
上一篇 返回上一页 回到目录 回到页首 下一篇


愤怒的爱情，花样年华，德加，塞尚,红色及其他

 发信人: raku (匡匡), 信区: Movie
标 题: 愤怒的爱情，花样年华，德加，塞尚,红色及其他
发信站: BBS 水木清华站 (Thu Nov 16 11:13:57 2000)

发信人: meemee (她比烟花寂寞), 信区: Film
标 题: 愤怒的爱情，花样年华，德加，塞尚,红色及其他
发信站: 华南网木棉站 (Wed Nov 15 21:53:15 2000), 转信
有一个学美术的朋友看完了花样年华之后,对我说张曼玉在戏中的神态
很象塞尚夫人,塞尚夫人这个词对于学美术的人来说,究竟意味着什么,我
不是很清楚,但是,在我这样的门外汉看来,塞尚夫人永远的一副淡漠,任人
摆布的表情,以及她那在塞尚眼中的几何化存在,对于女人来说,绝对不是什
么恭维的话.不过,对于张曼玉的演技而言,这应该是很高的赞赏了,张爱玲
说过,有的女人善于低头,有的女人善于淡漠,而张曼玉是善于淡漠的,然而
这种淡漠不是天生的，也不是出自内心的,就象戏里随处可见的红色,红色
的走廊,红色的墙纸,红色的大衣,红色的窗帘.....刺眼的渲染着一种作为
表面平淡如水的生活的辛酸底色......张曼玉生活其中，就象坐在红色椅子
上的塞尚夫人,自知自己的无奈,却也能将这种无奈细细品尝,于是,举手投足
间也就让人觉得生活本该如此,甚至觉得自己的周围也有这样的一种惨然
笼罩.......巧的是,那天接着花样,我又看了一部片,韩国的<<愤怒的爱情>>
感觉上好象是花样的姐妹片,视觉上的效果是这样的连续,红色的布景,以及摇
摆不定的镜头,但也仅仅限于此.我喜欢片中那个旅馆的红色的走廊,猩红,单纯的
猩红,配上黄色的光,竟然产生了一种奇妙的作用,全都幻成了氤氲,将人包围,
感觉上好象是花样的姐妹片,视觉上的效果是这样的连续,红色的布景,以及摇
摆不定的镜头,但也仅仅限于此.我喜欢片中那个旅馆的红色的走廊,猩红,单纯的
猩红,配上黄色的光,竟然产生了一种奇妙的作用,全都幻成了氤氲,将人包围,
象在看德加的画,看着看者,竟不知自己是睡着还是醒着了.我喜欢女主角的
天真的眼睛,不论她做杀手的时候,还是后来失去记忆的时候,在她眼中折射
出来的生活,是如此的纯净,对比张曼玉的无奈的淡漠,原来幼稚的淡漠,是
更加直指人心的东西吧.

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首


恋战冲绳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 王菲 张国荣 梁家辉恋战冲绳 rooo | 2000.07.17
返回上一页 回到上一级目录


王菲 张国荣 梁家辉恋战冲绳

 发信人: jinzs (大蒙), 信区: Movie
标 题: 王菲 张国荣 梁家辉恋战冲绳
发信站: BBS 水木清华站 (Sun Jul 9 17:59:09 2000)

『 王菲 张国荣 梁家辉恋战冲绳 』
王菲一向予人捉摸不定的感觉，有人认为她很难相处，不过最近与王菲首次合作拍片的
陈嘉上导演发觉，王菲并非外传般不易沟通，有时她也乐于跟别人聊天。但他承认，找
王菲演出新片《恋战冲绳》，主要是王菲很适合扮演片中一个难以捉摸女人的角色。
    踏入演艺圈迄今仅拍过五部电影的王菲，告诉导演，她不是专业演员，不懂演戏
。陈嘉上立即对她说，她做回自己就行了。耗资二千五百 万港元摄制的《恋》片，开拍
迄今一个多月，已大功告成。陈嘉上指出，光是片中三位巨星张国荣、梁家辉和王菲的
片酬，已占去一半制作费，逾一千二百万港元。
    《恋》片主要在冲绳取景，陈嘉上很感谢当地观光振兴会的协助，不仅借到岛上
美空军基地拍摄直升机场面，还获安排住宿冲绳数一数二的大饭店，更应允提供两间总
统套房给外景队拍两天戏，使片子顺利完成。
    片中王菲的身分是黑帮头子的情妇，与饰演警察的梁家辉和扮演国际大盗的张国
荣均有感情戏，亦有一些亲热镜头。而藤原纪香的男友加藤雅也，则饰演黑帮头子，其
他演员还包括黎姿和通口明日嘉等。《恋》片描述这几位主角在冲绳发生的恋爱战争中
，找到自己真正想要的人。陈嘉上希望观众抱着喝冰冻柠檬茶的心理去看此片，会带来
透心凉的舒服感觉。

--
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


梁祝

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我看梁祝（转载） aeon | 2000.03.02
2 | 文件 | 从梁祝说起... aeon | 2000.04.22
返回上一页 回到上一级目录


我看梁祝（转载）

 发信人: zhizun (至尊宝), 信区: MovieTV
标 题: 我看梁祝（转载）
发信站: BBS 水木清华站 (Sat Apr 1 20:09:58 2000)

評論是種在客觀中加入主觀成份的東西，影評也是如此。
和它相對的是感想這個名詞；完全代表了個人的主觀意見。
評論一部電影，每個人的思考導向、注意細節不同，影評也隨之有異。
但他總得要分析、講述此部電影，這是客觀。
而他闡述這部電影值不值得一看時；便是主觀。
因為梁祝帶給我太多複雜的想法和情緒，
我實在無法也不想「客觀」的去評論它，
所以我只是想寫出我的感想。
拉拉雜雜的扯了這麼多，無非是想幫助自己從梁祝
的影像中拉回現實世界來。無奈的是，我的腦袋仍充斥著那個時代
的人物或對白，任何關於邏輯分析的東西對我而言
似乎都是很累贅的東西。
只好選在一個安靜的夜裡靜靜沈澱我的思緒，
寫下這一篇梁祝觀後感。
**********************************************
才看到一半時，對此片便是直覺的感到喜愛。
梁山伯與祝英台的故事早已被白紙黑字，
口耳相傳，樂蒂凌波，西崎崇子，現代傳媒
和拿來與「羅密歐與茱麗葉」相比較曝光
的大家熟得不能再熟了，而把這個故事
拿來冷飯熱炒的徐克，做出了什麼樣的成績呢？
楊采妮和吳奇隆這兩個當時的青春偶像，
在大多數港片制式化的鬧劇包裝之下，
又扮演出何種樣的梁山伯與祝英台呢？
一切的一切都太令人好奇了！
我並不特別推崇港片，甚至有一度對港片感到疲累；
所以九四年的梁祝，我竟到了九九年初才突然產生興趣
將它租回家看。但我並不為當時的錯過感到遺憾，
因為梁祝的情感、世界，
不會是當時年少的我可以體會得出的。
出乎意料的這部片雖延續了港片一貫的笑鬧對白和誇張動作，
但其情感發展，劇情安排及文物場景的考究上，
在在都給人耳目一新，製作嚴謹的驚喜。
尤其令人欣賞的是楊采妮和吳奇隆的演技，
生動活潑，自然逗趣。我平時並不特別注意他們的藝聞，
但在這部片裡；我真的看到了梁山伯與祝英台很真實的情感流露
和那被迫分離的痛楚。就在這一連串不斷的驚艷下，
一向對大部分港片持著可看可不看心理的我，
也就心甘情願的被劇中人物的情緒牽著鼻子走，
甚至流下了我那非常寶貴的淚水......
我想這真的是我第一次如此陷溺在一部電影當中，
而那是我最不常接觸的電影類型.....
這最主要的原因，很不可思議的卻又很平常的，
不過是感動二字罷了。
浪漫之所以然，即在其具有高度不真實性。
的確，梁祝是一部很不真實的電影，它的故事甚是根本就是一則傳說；
有可能一個扮成男生混入男人堆的女人不被識破嗎？
有可能墳墓會破個大洞再飛出兩隻蝴蝶嗎？
更別提港片添加那些令人噴飯而目的不過搞笑的鏡頭，
和富家千金與窮書生相戀卻遭反對的老套劇情了。
如此不真實的一部片，為何還會讓我產生心有戚戚焉之感
而坦開心中最柔軟部位任由淚水狠狠洗刷過呢？
可以肯定的是楊采妮和吳奇隆的詮釋實在無可取代，
楊飾演的祝英台有著傻大姊似的純真個性；她扮演的男生雖不陽剛，
卻嗅到幾分中性味道，吳飾演的梁山伯並非不解風情的大木頭，
他憨直勤懇的性情和挺身護友的義氣令人動容。
更妙的是飾演祝母的吳家麗和飾梁母的林海音；
一個是為家族聲望不惜犧牲女兒終生幸福的機會主義者，
（她連自己的內心的聲音都置之不理，只求一生榮華富貴
，又怎會管女兒情歸何處？）
一個是護兒心切肯完成愛兒一切心願的慈母，
兩人出場頻率雖不高卻極為搶眼，一場下跪的戲，
吳家麗演來絲絲入扣，陰險狡詐，徐克的運鏡也功不可沒，
將吳家麗的反客為主、以退為進的策略和身段以俯視鏡頭加以捕捉，
乍看之下她好像處於低姿態，但身後廣闊的空間卻反倒使她顯得舉足輕重、
不容動搖。若提到此部片惡人之首；我當推吳家麗啦！
但要我選演技之冠，呵呵，吳家麗也是我的第一人選！
巧遇於禁地文庫的梁山伯與祝英台，從好朋友的定位模糊到對「虛實」
不確定的曖昧。所謂「虛實」，以片中山伯兄的解釋來說，
「虛」是指男對男的情感，相對的「實」就是男女之間的情感了。
因為男女之間什麼都可以做所以很「實」。
這部片並不加以探討發揮同性戀這個值得深入研究的題目，
而只是簡化其為「變態」如亭望春這類的綠葉人物，
將其輕描淡寫的帶過。
在傳說中和在一九五四年的「梁山伯與祝英台」，
梁山伯是在祝英台親口相告後才真正了解到她的性別進而愛上她，
但他之前真的對她只抱著好友的心態嗎？
在樂蒂和凌波的飾演下，又更模糊了性別話題，
由二女飾演二男（實際上是一男一女）徹底顛覆了傳統，
戲內戲外都大玩性別錯亂遊戲；就是九四年梁祝也沒那麼另類，
不過那時代的風潮流行和現在是兩回事，沒特別研究所以暫且打住。
山伯兄和英台的相處予人如沐春風之感，他們小心翼翼深恐越界的
患得患失心理徐克處理得細膩中不失風趣；像在床上兩人中間要放一碗水，
深怕被方侵犯（男的怕另一個亭望春，扮成男的那個
怕壞了不能有肌膚之親的誓言）；抑或互相幫對方背黑鍋的友(愛)情等等。
和英台朝夕相處的山伯當然察覺到英台真實的性別，也因為兩人禮教
規範的約束和過度壓抑下，下雨天避雨山洞的情不自禁更加倍令人
陶醉和興奮。
高潮過後隨之而來的一定是低氣壓，絕無例外，因此
祝英台一定會被押回祝家與馬太守成親，而梁山伯一定會
追來與她相見，然後他們一定會被拆散.....但叫人不忍心的是
徐克也真是太過悲情；前半段如此溫馨好笑，後半段卻慘兮兮的，
情緒一下無法調整過來，在看到梁山伯被逼得噴血時我的
眼淚也隨之狂噴，此後就一路流到結局，毫無阻滯。
當梁山伯在祝英台受罰時彈奏的那首曲子原本聽來中正平和，情意真摯；
配上了祝英台(其實是黃霑)填的詞後，唱來竟如此悽苦哀絕，摧人心肺；
怎一個慘字了得？不過我倒真是佩服徐克的功力，導起戲來哭笑皆宜，
真的是很天才的人。
於是梁山伯嘔出血而死，祝英台哭出血而殉情，結局有孫興和尚放出兩隻
蝴蝶翩翩飛去做美麗愛情的結尾。很老套，非常老套，老套到我會為它哭出
足以盛滿一個特大號牛肉麵碗公的淚水，還會心滿意足的想像他們終於廝守
後的情形。
***************************************************
無言到面前
與君分杯水
清中有濃濃意
流出心底醉
不論冤或緣
莫說蝴蝶夢
還你此生此世
今世前世
雙雙飛過萬世千山去
哼著這首歌的旋律，終於打完了這篇感想，
應該就此可以擺脫梁祝不斷縈繞在我腦海中的影像了吧？
也許今夜入夢後，會有兩隻蝴蝶起舞在床邊也說不定.........

--

Your are romantics,very romantics!
----零零漆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.143]
返回上一页 回到目录 回到页首 下一篇


从梁祝说起...

 发信人: novice (山竹哥哥☆*_^山竹~棒棒的热带水果哟:), 信区: Movie
标 题: 从梁祝说起...
发信站: BBS 水木清华站 (Mon May 22 14:13:41 2000)

发信人: book@kapok (糊涂小猪), 信区: Film
标 题: 从梁祝说起...
发信站: (Fri Jul 4 00:10:01 1997)
转信站: kapok (local)

摘自:民生报(8/24)
标题:从'梁祝'说起
作者:微雨

徐克导演的电影"梁祝"目前正在台北上演。三十年,前李翰祥导演的"梁山伯与祝英
台"在台湾各地上演时,曾经掀起一股观赏的狂热,造成国内电影票房史上的奇迹。徐
克敢於重拍这个题,并给予新的诠释,无论如何是很有勇气的。

梁祝的爱情是"生不成双死不分"的爱情,跟莎士比亚笔下的"罗密欧与朱丽叶"
是属於同一个典型。两者所凸显的,是对爱情的坚贞不移。白居易所谓"但教心似金钿
坚,天上人间会相见" ,讲的正是这样的爱情。这种爱情的特色是"爱得死去活来"。
这儿所谓"死去" ,是说主人翁不惜以死亡来为爱情作见证;所谓"活来" ,是说他们虽
然死了,但是他们却一直活在人们的心中,他们的爱情故事在人世间依然代代相传。这
种爱情之所以可贵,是因为它超越了人间的财富和门第之见,也超越了人们的偏见和仇
恨之墙。这种爱情的先决条件,是主人翁要清纯无邪,不能那麽世故,因此这种故事往
往是发生在婚前。

然而比较起来,愿天下有情人终成眷属,易;愿天下眷属终成有情人,难!因为婚

然而比较起来,愿天下有情人终成眷属,易;愿天下眷属终成有情人,难!因为婚
前的爱情需要的是烈火,是属猛爆性的,这很容易点燃;婚後的爱情需要的是文火,是
要慢慢熬的,这很容易熄灭。说来也是很矛盾的,有情人的愿　是长相厮守;爱情皂一
大杀伤力却是经常腻布一起。西谚有云:「亲密产生轻蔑。」有人戏称最不欣赏苏格拉
底那一套哲学观的,可能就是他的太太。无独有偶的是,王宝钏之所以能在寒窑苦守十
八年,荷马史诗「奥狄赛」中尤力西斯的妻子之所以能在家里等他二十年,都是因为丈
夫经年累月不在家,他们对爱情还是很唯美,对爱情还是很有想像力。

或许是由於功利社会使然,现代人对爱情已不复那麽奢　。现在人对爱情的信念正
如同某个手表的广告词:「不在　天长地久,只在　曾经拥有。」换言之,只想"陪他
一段"。这也难怪现代人的离婚率会越来越高了。最绝的是,前一阵子我还看到一则外
电,说是日本人正流行成田机场式的婚姻。方式是,一对新人从成田机场出发去度蜜月
,度完蜜月回来就在成田机场分手。

既然现代人只想在爱的路上潇洒走一回,那麽就有必要学一学好聚好散艺术了。清
人龚自珍诗:「来时汹涌须挥剑,去尚缠绵可付萧。」这够洒脱了,吧就不知现代人有
几个能真正做到?

--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ab1-134.bjnet.e]

--
nathan说道: 他自称会乍得语
我说我也会
然后显然我会而他不会
因为他的确不会法语

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.23]
上一篇 返回上一页 回到目录 回到页首


迷失森林 The Mistress

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《迷失森林》The Mistress aeon | 2000.05.07
返回上一页 回到上一级目录


《迷失森林》The Mistress

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《迷失森林》The Mistress
发信站: BBS 水木清华站 (Mon Jun 5 17:58:24 2000)

导演：郭锦恩
编剧：郭锦恩、陈淑贤
制片：李凤媚
演员：吕良伟、陈孝萱、彭嘉玲
剧情：
    时代女性Alex（彭嘉玲饰）对前景充满理想，一次偶然的机会下，她当上富商Henr
y（吕良伟饰）情妇Michelle （陈孝萱饰）的英语家教，她一直对Michelle没有好感，
以为Michelle和Henry之间是靠金钱和物质维系，起初她不屑俩人之间的关系。但和Mic
helle相处后，他们两人暧昧的情欲关系诱发了Alex的想像力，开始了一幕幕超现实的性
幻想。
    Michelle的好学态度和抱负令Alex刮目相看，二人于是慢慢发展成为好友无所不谈
。独立能干的Alex喜爱幻想，幻想可抒发她压抑在心底的欲望，但她深信幻想和现实是
两个世界。Michelle对性开放的态度感染了Alex，令Alex将幻想释放出来，主动跟同居
男友玩起“情妇”游戏来…
    同时从Michelle口中得知关于Henry的事，一日，Alex与 Henry在街头偶遇，Alex
被 Henry 深深吸引了，自此不断幻想Henry主动向她亲近；现实中，二人终于开始了一
场危险游戏，她渐渐地无法自控地迷恋上Henry，Alex自信以为自己清楚游戏规则，可以
控制自己的情感，但却渐渐走进爱欲深渊，不能自拔 …
    正当Alex彷徨失措的时候，久违了的Michelle却脱胎换骨地出现在Alex眼前，她是
否能够拯救Alex脱离这个迷失森林？
导演 -- 郭锦恩
    导演郭锦恩毕业于美国UCLA大学Theatre Arts，后修读香港大学文学系硕士，于19
87年获得Chinatown USA美国华埠小姐，后来加入嘉禾电影公司，演出第一部电影《飞龙
猛将》，99年加入有线电视主持节目，以言论大胆著称，讨论题材也都极具争议。演出
作品包括《飞龙猛将》《警察故事2》。导演作品有94年《成龙的传奇》纪录片、98年《
迷失森林》。
    不论中外，女性导演都是少数动物，擅长诉说女人心的郭锦恩身上很容易找到中西
交流的印象。《迷失森林》是她首部执导的剧情片，将情欲道德的观念以新颖的叙事手
法表达。她说：“女人的思想可以用森林来形容，当你尝试去探索女人的思绪时候，你
便会觉得她们的思想纵横交错，深不可测，感觉有如走进森林一样。对渴望得到性关系
的欲望与恐惧，女性比较含蓄，现实中不会讲出来只会想像，就像在森林里迷失的感觉
。”
    此片主题环绕剧中女主角玩火般的感情游戏，偶一不慎便跌入感情深渊，她本以为
可以自己控制一切，其实只是被人控制。就像迷失在森林一样，女人始终是一种感情的
动物，无论身处任何角色都会为感情而做出某些牺牲。情与性，灵欲与道德，步步进逼
，谁对谁错不应该是一加一等于二这么简单。
    郭锦恩曾主持有线电视谈话性节目，话题涉及很多男女关系，当中亦接听过很多大
老婆或第三者来电，从此激发她研究她们内心世界的兴趣，大多数人都会站在大老婆的
立场去想，很少人从小老婆的角度去关心她们。郭锦恩说以前有过很多性幻想，甚至偶
而会幻想被人包做二奶，在1999年郭锦恩作了两件大事一是结婚，二是第一次做导演，
还找来旧日男友作男主角，一边忙着筹备婚礼、一边指导旧爱拍床戏；， 良伟身型保
持地很好，她都觉得很有吸引力，但不代表她想再和他有关系，看着他拍情欲镜头，我
不会想起以前；现在我是导演，他是演员。
人物及演员
ALEX ---彭嘉玲饰
    25岁的英文教师及翻译员，受西方教育，典型的时代女性，自信，独立，敢作敢为
，自以为懂得生命，经常沉迷於无边无际的幻想世界，就像一般女性一样，内心渴望得
到安全感，向往自由，同时亦希望被束缚。
    彭嘉玲出生于法国，父母是越南华侨，童年移居美国。大学主修市场学，副修法文
，课余喜爱游泳、跑步和健身，更是一名业余模特儿。性格活泼开朗，彻底融入美国生
活；而从未接触过中国文化的她，却又疯狂地喜爱香港电视剧，因此外表洋化，但却说
得一口流利的广东话。九七年，嘉玲随离港多年的母亲回港探亲，这也是她首次踏足香
港；嘉玲竟与这块与她血脉流着同一文化的土地，有一份莫名的亲切和难言的钟情，她
突然想留下来。她在想：是否应该给自己一个挑战，闯一闯？家人的支持、朋友的鼓励
，和自己对香港的情意结，嘉玲就这样决定在美国留分休学，回港开拓一番新天地。
Michelle---陈孝萱饰
    Henry的情妇，23岁，来自内地活泼开朗，多才多艺，适应能力强，对前景有远大的
抱负，希望改善生活，略为粗鲁，但懂得在适当的时候带起娇柔温纯的面具。
    陈孝萱第一部参与演出的电影《月满英伦》由寰亚电影与英国BBC国家广播公司合作
，该片在34届金马奖获得多项大奖提名大出风头，陈孝萱的第一部电影演出就颇被香港
影坛看好，却因合约问题阻断了她往香港影圈发展的机会，《迷失森林》是她第二部电
影作品。
Henry--吕良伟饰
    四十岁已婚商人自信，风趣幽默，大男人，充满成熟男人的魅力，懂得享受生活，
对女人浪漫诚恳，但清楚明白自己的立场，勇于冒险，要求高，对成功及权力有强烈的
欲望。
    吕良伟1956年出生，童年在越南长大，68年移居香港。艺训班毕业后，吕加入香港
无线电视当演员。1979年，吕演出了经典长篇电视剧《上海滩》，凭丁力一角深入民心
。其后，吕转投电影圈，期间参与了多部电影，可惜票房不如理想，直至91年主演了名
导演麦当雄执导的《跛豪》，始见冒出头来，往后接连主演多部传奇式电影：《李洛夫
奇案》、《岁月风云之上海皇帝》、《四大家族之龙虎兄弟》等，近作有林岭东执导的
《极度重犯》、陈嘉上的《公元2000》。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


千言万语

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 牺牲，不会忘记----评《千言万语〉[转载] aeon | 2000.02.09
2 | 文件 | 金像奖最佳影片 -- 《千言万语》 rooo | 2000.08.10
返回上一页 回到上一级目录


牺牲，不会忘记----评《千言万语〉[转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 牺牲，不会忘记----评《千言万语〉[转载]
发信站: BBS 水木清华站 (Wed Mar 8 19:32:15 2000)

发信人: Randall (只许我摸你不许你摸我), 信区: MovieTV
标 题: 牺牲，不会忘记----评《千言万语〉
发信站: 一塌糊涂 BBS (Sun Mar 5 22:03:05 2000), 转信
过去的一年，也许有很多的事情值得人们记住，而又有许多事情，被人们遗忘。对
于香港来讲，回归中国已经第三个年头，金融危机的阴影开始淡去，这一年，港
人子女居留权的事情以有利于大陆与特别行政区政府的方式解决，这一年，还是一个令
港人胆战心惊的事件的十周年。许鞍华把握住了这两件事，她要提醒人们，有些
东西应该记住。她拍出了《千言万语〉。 一个头发纯白却不辨年纪的，有点像说书
先生的人，在杂乱而虚浮的背景前，以
奇诡的语调，谈论从马克思到毛泽东这一干人的神话版本的来历。当谈论到邓小平时，
这人竟露除了莫大的恐惧。直到这为类说书先生将他的叙述引向香港著名的左翼社会
运动分子吴仲贤，影片的第一个镜头才结束，下面。是这个故事的第一部分，忘记。
一个穿着病人服装的女人，在隧道中奔跑。深焦镜头一直把她送到了隧道的尽头。
接下来我们知道，这是一个失忆的女人，她遗忘了过去。许鞍华用女主人公的失意暗示
着人们对关于去在香港80年代发生的社会运动得遗忘。然而人们正的失忆了吗。没有，

女主人公还是找回了自己的记忆，于是回忆开始了。 下面的故事称为革命的十年，
大断地描写整个80年代的社会运动，争取水上住户
居住权运动，水上住户的大陆妻子的留港权的运动（暗示刚刚发生的争取港人大陆子女
居留权运动），89年香港的抗议，中间穿插这说书先生对吴仲贤的革命生涯的回顾。
标语，口号，绝食，哦，还有，国际歌。 故事的最后一部分，不会忘记。令人叫绝
的是，结尾是这样的，十周年纪念集会，
雨中的烛光，歌声，血染的风采，共和国的旗帜上有我们血染的风采。 毫无疑问，
许鞍华长于以隐晦的方式表达主题。18年前的《投奔努海〉就是这样
一部电影，这部电影描述了越共同志的来临，难民的出逃。但是，香港观众'毫不困难的
讲越共与中共，香港与越南等同起来'（虽然这是还没有确定97回归大限，但82年撒
切尔夫人访华无功而返已经预示了香港的命运）。具有讽刺意味的是，这部电影是在海
南岛拍就的--当时中越交恶。
这种含沙射影式的电影往往会表现概念先行，并且有意识形态表达超越艺术表达的
危险。但是，千言万语较为成功的避开了这样的误区，许鞍华一方面以细致的电影语言

表达了主题，一方面，在提醒人们不要遗忘社会运动中的牺牲的同时，对社会运动本身
提出了反思：运动者与大众的隔阂，运动领袖的蜕变（邱议员），人道主义牺牲的无力

（甘神父）。 99年的中文电影充满了各种各样的温情，怀旧的，乡土的。但是怀旧
事实上是对过
去的原谅（forgive），某种程度上，就是一种遗忘（forget）。幸而有千言万语，告诉
我们，牺牲，不会忘记。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


金像奖最佳影片 -- 《千言万语》

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 金像奖最佳影片 -- 《千言万语》
发信站: BBS 水木清华站 (Wed Aug 9 19:46:05 2000)

出品：卡士有限公司
导演：许鞍华
编剧：陈健忠
摄影：余力为
演员：李丽珍 李康生 黄秋生 谢君豪

剧情：

电影由失忆的苏凤娣（李丽珍）开始，追寻1979至1989二十年间社会运动的故事。水上
人苏凤娣，由于艇户事件认识了甘神父（黄秋生）和热心社工邱明宽（谢君豪），参加
连串抗争运动。连串香港历史事件中，穿插着边缘人物凤和东（李康生），展开纠缠不
清的感情关系。

失去记忆的苏凤娣，失常地在街上游荡，身边的李绍东努力帮她寻回记忆，然而她能记
起的，全是一些不愉快的往事……苏自幼生活在艇上，因偷了绍东的钱包而从此结缘。
避风塘发生大火导致家园被烧，自始她与年迈的爷爷相依为命。邱明宽是苏少女时代的
白马王子，他积极为艇户争取上岸安置，后来当选为区议员。邱与相恋多年的女友结婚
，失望的苏开始缠恋着邱。后来苏怀了邱的孩子，绍东陪她到深圳堕胎，苏回后向邱提
出分手，一天，失常的苏走在街上被车撞倒……

演员对照
（男主角）李康生饰演李绍东 黄秋生饰演甘神父
（女主角）李丽珍饰演苏凤娣
（男配角）谢君豪饰演邱明宽

导演-许鞍华
香港新浪潮导演的一个代表人物，拍过不少电影题材，作品充满个人情怀。面对电影市
道低潮，许鞍华曾在城市大学做电影讲师。《千言万语》虽叫好而未能叫座，但已给她
极大鼓舞，并将继续为拍摄自已喜欢的电影而努力。

李丽珍（苏凤娣）
李丽珍在片中形象草根朴素，由少女时代演到中年，又由失忆演至恢复记忆。一段含
蓄而无奈的三角恋，李丽珍演绎显得恰如其份，情态动人。李丽珍婚后淡出娱乐圈，在
许鞍华诚意邀请下复出，演绎倔强少女及失忆两个阶段最受赞赏，更因此获得金马影后
的奖座。

黄秋生（甘浩望神父）
片中最受注目的演员，其实是黄秋生，他饰演一位最近再度引起争议的社会人物：意
籍神父甘浩望（人称甘仔）。为揣摩角色，黄秋生由外形、口音到演绎方法，都曾下过
一番功夫。他更亲自与甘仔见面，学弹国际歌。虽然未能成为金马奖影帝，但一些影评
人已在九九年初断定：凭秋生在本片的精彩演出，在2000年的香港电影金像奖中，他势
精彩演出，在2000年的香港电影金像奖中，他势
必第三度成为影帝。

评论：

迈向21世纪，现代人对于政治的冷漠似乎更甚以往，自五四运动、野百合学运、六四天
安门事件所引发的社运野火，在一切向钱看的90年代以降，只剩下零星的火星，不成气
候亦不受重视。

《千言万语》在此时重提社会运动议题绝对不是炒冷饭，导演许鞍华（【女人四十】）
透过镜头细腻的处理，呈现儿女情长与时代变动间的对应，娓娓道出对于时代变迁所造
成的对于人民、土地的感受，试图拼贴出香港在时代变迁中的点滴记忆。这样的饱含社
会观察、土地感情的电影，在台湾则有万仁的「国民三部曲」及黄明川的【破轮胎】。

本片为去年金马奖大赢家，十项入围即勇夺包括最佳影片、最佳导演等五项大奖，李丽
珍也因本片中的精采表现而获得「最佳女主角」。片中并聚集了黄秋生、李康生、谢君

豪等实力派演员同台飙戏。

由于一则年轻流浪者在街头被殴毙的新闻，触发许鞍华拍摄这部电影，她发现这人
曾参与社运，搜集资料工作展开以后，她认识了甘仔以及一群社运分子的边缘人士。－
虽然在柏林影展空手而回，但电影终能在台湾金马奖连夺五奖，包括最佳剧情片、最佳
导演及最佳女主角等，导演的即时反应是：「好开心，唔驶转行做舞女！」

骸负每模硎蛔凶鑫枧　?

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


宋家三姐妹

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 宋家三姐妹 Roman | 1997.03.20
返回上一页 回到上一级目录


【电影观感】宋家三姐妹

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 【电影观感】宋家三姐妹
发信站: BBS 水木清华站 (Sat Apr 19 23:32:47 1997)

宋家三姐妹

The Soong Sisters

中国/香港 1997

导演：张婉婷

主演：张曼玉、杨紫琼、邬君梅

    对于想看一部象《西安事变》那样“再现历史”的历史传记片的观众来
说， 《宋家三姐妹》是会让他们失望的。这部电影更象是《末代皇帝》，是
一部“主观” 的传记片。

    所以我们看到的是编导张婉婷．罗启锐对宋家三姐妹的看法。电影虽然
涉及 了从孙中山的革命活动到抗战战争胜利的许多历史事件，但编导只是把
它们作为 背景来拍宋家三姐妹的关系。对于历史事件，不仅只是“写意”，
而且可以不拘 是否真有其事。对于历史人物，也没有象中国大陆惯常地那样
使用“特型”演员。 难怪在大陆送审时不能通过。影片在制作完成后近一年
后才得以公映。

    对于这样一部电影，我们想看的是导演眼中三姐妹的性格。可我觉得影
片在 这方面并不成功。影片一开始就告诉我们，三姐妹“一个爱钱，一个爱
权，一个 爱国”，然后忙于展现一个个历史事件来说明她们之间的分分合
合。当然在她们 的黄金时代，中国出现了翻天复地地变化，两个小时的时间
的电影只能是点到为 止。然而电影并没有让我们知道三姐妹的性格是如何发
展起来的。从三姐妹去美 国到宋霭玲结婚，这部电影跳过了三姐妹性格发展
的一个重要阶段。这样的安排， 使得三姐妹的恩怨离合变得好象肥皂剧的剧
情。不知道现在看到的版本和编导原 先的设想差别有多大。

    另外，在我看到的国语版本中，配音是个问题。我感觉电影是用了同期
录音 和后期配音混合的办法，但衔接得不好，影响了影片的质量。苏州电影
院里不舒 服的“雅座”也让我难以投入。

-- by Lu Pin
All Right Reserved
Apr. 11, 97

【电影观感】http://home.ust.hk/~bolupin/moviereviews/

--
***************************************
“中文电影资料库”
http://home.ust.hk/~bolupin/movies/
欢迎提供电影介绍、评论、新闻。
***************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首


甜言蜜语

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 甜言蜜语 gander | 1999.10.20
返回上一页 回到上一级目录


甜言蜜语

 发信人: Nila (托~~就是你啦!), 信区: MovieTV
标 题: 甜言蜜语
发信站: BBS 水木清华站 (Fri Nov 19 11:57:56 1999)

《甜言蜜语》
监制：杜琪峰
导演：赵崇基
编剧：许航
出品人：李国兴
演员: 古天乐 蒙嘉慧 黄浩然 区淑贞
故事更概：
    1999年11月，古天乐……偷偷恋上……蒙嘉慧
“暗恋是不同形式爱情故事中最好看的一种。”　　导演赵崇基如是说，因
此有了《甜言蜜语》的诞生。
    暗恋一个人已经是件苦事，如果一个哑吧对暗恋的对象有口难言，个中
滋味如热锅蚂蚁，有说不出的难奈。偏偏，还未说出来的爱情感觉，最令人
动容！
某年春天，倔强的顾乐雯（蒙嘉慧）因为失恋，在南丫岛一间士多旅馆
留宿，令到好勇斗狠士多老板金水（古天乐）一见倾心。
    金水记得雯留宿当晚水喉无水，自己用水樽水帮佢洗头，金水又为雯而
同坪洲恶霸大打出手，被打到头破血流……
    金水仲记得因为雯讲了一句：“我钟意阿宝（黄浩然）！”，自己就代
阿宝写情信，代阿宝送花，甚至代阿宝吹口琴去感动雯，因为金水知道，只
要雯开心，自己就开心 。
    但其实金水好想同雯讲：“我好钟意你！”不过，金水就觉得自己衬唔
起雯，因为，金水有口难言……
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


甜蜜蜜

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 甜蜜蜜 Roman | 1997.05.13
2 | 文件 | 〈甜密密〉 aeon | 2000.03.01
3 | 文件 | 缘分的天空 beebird | 1998.03.18
返回上一页 回到上一级目录


<甜蜜蜜>

 发信人: shinestone (闪亮的小石头), 信区: MovieTV
标 题: <甜蜜蜜>
发信站: BBS 水木清华站 (Sat May 17 15:09:35 1997)

你郎声说道：拜山拜水拜码头，在下初到宝地，还请各位老大们多多关照！

近来看了 <甜蜜蜜> 一片, 深觉是近年来难得的佳作之一. 片中张曼玉的演绎
令人折服, 该片使她成为第一个得过三次香港金像奖最佳女主角的人.
(袁咏仪, 萧芳芳各得过两次)

如若您有机会, 不仿看一看此片.

<甜蜜蜜> 在最近的香港金像奖颁奖中独得九项.

最佳电影
最佳导演 陈可辛
最佳女主角 张曼玉
电影南配角 曾志伟
最佳编剧 岸西
最佳摄影 马楚成
最佳美术指导
最佳服妆造型设计
最佳原创电影音乐

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: gosset.stat.unc]
返回上一页 回到目录 回到页首 下一篇


〈甜密密〉

 发信人: zhizun (至尊宝), 信区: MovieTV
标 题: 〈甜密密〉
发信站: BBS 水木清华站 (Wed Mar 29 21:36:29 2000)

  第二次看《甜蜜蜜》与初看时感觉已大不相同。第一次是在学服，孤独的我坐在一群陌
生人后
面，静静体味着“情”之一字：姑妈对wiuiam 满仅一餐之缘，而迷恋一生，至死不悔，
她为自己
构织着一个凄美的梦，在梦中品味着甜蜜，饱尝苦楚，这是传统小说中“直叫人生死相许
”的爱
情，爱做梦的人欣赏她，现实的人嘲笑她。我喜欢她。
    小军与小婷青梅竹马，也曾刻骨铭心，但“有情人”终成眷属后不过尔尔，往日甜蜜
不知何处
去；小军与李翘患难与共，本以为只是朋友，直至分手方察觉深埋于内心的炽热感情，经
过岁月淘
洗，终于演绎成一段感人的故事。
    英语教师与妓女芥兰，两个普通男女，在后者身患艾滋病的情况下，前者仍甘愿陪其
返乡，同
赴黄泉。平凡的故事，却也让人心动。
    在这里你可以找到你所谋划的各种爱情的形式，但到底何为爱，谁又能说得清？
    如果只有爱情，《甜蜜蜜》也就不会比琼瑶片更受人欢迎了。它的感人之处还在于揭
示了更普
遍的一种感情——我不知道如何下定义，权且称为真情吧：
    小军与教师决别的握手；豹哥口里让让李翘走，手却不由自主握得更紧，以及后来李
翘望着豹
哥背上的米老鼠欲哭强忍，欲说无语的悲戚…… 谁能说这些不比片末军、翘的四目相对
更具有震
撼力？正是因为各种各样的真情还在，人才能在这越来越机械化的社会中有所慰藉，努力
地活下
去。
    当时似乎就是这些感慨。而第二次看时，已少了多愁善感，更多的是对电影语言的关
注。
    也许是电影课上听多了“后现代”，看《甜》剧也觉得陈可辛导演是在传达着这样的
一个后现
代主义的理念：人被抛入这个世界是偶然的，什么事情都难以预料。不是吗，李翘，一个
充满理想
的女孩，无限伤感地说：“我很害怕，我不知道会发生什么！”。小婷在得知真相后怒喊
：“要是
你不来香港，就什么也不会发生，可是…… 你来了……”豹哥，曾那样威风不可一世，
就因为一
根香烟而被子几个孩子打死在纽约街头…… 影片还多次出现繁忙的人流，嘈杂的街头，
但每一次
都必然对应着小军或李翘的彷惶无助，是巧合吗？还是这本是每一个人的悲哀？我们不知
道为什么
来到世上，而对错综复杂、变化万千的世界，想给自己定位却又总无所适从；谁也不知道
下一刻会
怎样……
    也许导演不喜欢这种充满不确定的恐怖与悲哀，于是她以邓丽君的歌作为线索“在哪
里，在哪
里见过你？”，他又特别设计一个巧妙的结尾，告诉观众小军与李翘早就有缘。这种冥冥
中的安排
可能会使信命的中国人稍稍心安，活得更有理由，更踏实。
    一部好影片让你从不同角度看就会有不同的感悟，《甜》剧对于音乐声响的搭配，对
于细节的
处理，对于镜头的设置显见颇具匠心，也许有机会，我还会再看一遍《甜蜜蜜》。

--

Your are romantics,very romantics!
----零零漆

※ 修改:·gander 於 Mar 29 22:37:39 修改本文·[FROM: 166.111.25.127]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.136]
上一篇 返回上一页 回到目录 回到页首 下一篇


缘分的天空

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 缘分的天空
发信站: BBS 水木清华站 (Sat Apr 11 16:37:18 1998)

缘份的天空
撇 捺

──在哪里，在哪里见过你，你的笑容这样熟悉，我一时想不起……
当十年前黎小军睁开疲惫的双眼，拖着厚重的行囊，踏上香港这
一片陌生的土地时，他怎么也不会想到，在他身后枕着的，将是他一
生的最爱──李翘，一个与他一样，同样来自中国大陆的女孩，茫茫人海
中，他们彼此擦肩……香港影片《甜蜜蜜》的结尾又悄然返回开头的一幕。
让人如此感慨缘份之可遇而不可求，人生际遇之周而复始令人对“缘”字
哑口无言。
从来对香港电影没有太大的好感。认为除了会搞一些庸俗的玩笑，设计
一些华而不实的武打场面外，没有其他更深的内涵，而当香港影片
《甜蜜蜜》之片尾曲响起时，我还是不忍离开，久已麻木的心暖暖的，
没有任何理由拒绝这种感动，真的。
故事简单平实，大陆移民香港的黎小军（黎明扮）偶遇在餐馆打工
的大陆女孩李翘（张曼玉扮），由于香港对大陆的偏见，使李隐瞒了自
己的真实身份，直到他们一起卖邓丽君的音带，却无人问津，生活与感
情的失落，使他们象受伤的倦鸟一样温暖着对方。可是，黎对大陆女友
的眷恋和李受高利贷的追债使他们不得不各奔前程，直至十年后，在美
国，邓丽君猝死的消息使他们来到了同一扇橱窗前……
就象是童话一样，太多的偶然成就着这么一段十年的相恋。可还是
一次又一次的被剧中情节感动着，从未卖完一盘音带后生生木木的相吻
到李翘雨夜移渡，只剩小军一人伫立雨中；从在美国车流中彼此无可奈
何地擦肩到最后漫无表情的相视，似乎没有什么更特别的理由，只因为
这世界太过真实，而每个人都爱做梦的缘故。
陈可辛的移民体裁恰到好处的抓住了97香港回归的主题，同时也
抓住了香港千千万万颗大陆移民的心，委婉动人的故事，本色自然的表
演得到了香港观众的认同，使之成为了第16届香港电影金像奖的最大赢
家。回归自然，回归本性，以真实的表演来还原真实的生活，才是人们久
久寻找的感动之源。张曼玉洗尽铅华，演技醇熟流畅，不失柏林影后风范，
真正走上演技派之路。最后美国偶遇的那场戏中，她的脸部足有半分钟毫
无表情，就这么深深地，望着对方，但十年的爱恨离合分明就在她略微颤
抖的脸庞上片片掠过，最后她笑了，那么自然，眼中闪过了泪光，她知道：
一切都不用解释，一切会重新开始。没有语言，只有背景音乐《甜蜜蜜》的长
吟；没有动作，只有四目悲欢交织的相缠，而这一切尽在不言中。黎明也摆脱
了他偶像派的光环，真正演起了自己（黎明来自北京），土得掉渣，憨得可爱，
要作出如此的形象上的牺牲，也着实不易，片中他亲自祗吟《甜蜜蜜》，依然
是走着调，可居然也觉得那么亲切，当然，片中“豹哥”扮演者曾志伟以及
特别客串的杜可风也为该片锦上添花，使之成为97香港影坛最为清新可人的一出。
“缘是天意，份在人为”。“缘份”真的象一个谜，而我们每个人都在
各自的轨道上行走着，象流星，象棋子，流行歌曲给了我们太多太多关于缘
份的诠释，可最终，它还在你的手中，或许擦肩，或许相逢，只要你去争取，
只要你还有梦。

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc60.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


我和春天有个约会

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 说说《我和春天有个约会》 beebird | 1998.03.27
返回上一页 回到上一级目录


说说《我和春天有个约会》

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 说说《我和春天有个约会》
发信站: BBS 水木清华站 (Mon Apr 27 14:26:35 1998) WWW-POST

看见很多人在讨论《我和春天有个约会》，也忍不住想插上几句。

第一次看《春天》一剧是去年冬天，一看之下就喜爱上了。已经
有很长时间没看到令我着迷的连续剧了，但它是一部。作为一个
故事，40多集确实是够长的了，有些地方难免有拖沓之感（可能
是因为偏爱，这部连续剧并没有令我有此感觉）。但也正因为长，
整部片子刻划得很细腻，且如行云流水般，婉婉道来，没有丝毫
跳跃突兀之感。《我和春天有个约会》主要是叙述了四个女主人
公的成长、友谊以及爱情，无论是对女孩初恋心态的描述，好姐
妹间友谊的深邃，人生的反复无常、令人叹息，都是那么丝丝入
扣。四个女主人公性格各异，经历也不尽相同，但她们的友谊确
实很令人感动。正如梁同志所说，她们之间的友谊没有惊天动地
之处，而是一点一滴累积与表现出来的。她们从相识开始就如此
投缘，然后一起唱歌互相帮助。无论是凤萍丧父丧母的悲痛、露
露母亲发疯的艰难，等等，她们都是共同面对的。之后她们又一
起经历爱情，四个人凑在一块帮小蝶试探家豪，拒绝大鸡的追求，
很有意思。我最难以忘记的一个场景是：她们四个人一起庆祝圣
诞，不慎拉动了放纸花的绳索，漫天飞舞着彩纸，而她们在舞台
上笑啊跳啊互相追逐...女孩的青春可以如此经历，还有什么值得
遗憾的呢？
这个故事不能说是一个喜剧，四个女主人公中除了露露，其他人
的命运都使人扼腕。无论是人生的悲与喜，她们都经历了，留在
心中的也许是无尽的遗憾。看完之后，只是感慨，天下无不散之
筵席...
小蝶与家豪是着墨比较多的一对。两个人我都很喜欢。家豪是一
个很特别的人，洒脱独立，有追求。也许在他心中事业心是重了
些，但他也是非常看重小蝶的，只是他从不表达...我觉得其实
家豪这种性格的人是很适合小蝶的。

因为喜欢连续剧，电视里放电影的时候我自然也看了。电影是先
拍的，里面有的情节电视剧里都有，只是演绎得不尽相同。电影
里的演员都是话剧演员，功底可能更加深厚。记得好象是露露或
者南西的扮演者还因此得了金像奖。但也许是太短了吧，我觉得
里面的露露和南西确实显得有些疯疯癫癫，而没给我留下其它印
象。还有那个多尼，令人讨厌，不象连续剧中的多尼，亦有讨人
喜欢之处。

如果说连续剧中的不足之处，我以为结尾处理得不好。虽然不一
定要象电影那样来个好结局（电影中结局处理得不错，让人感觉
温馨美好），但连续剧中莫名其妙地把一个越南女人当成家豪未
如约归来的借口，显得很牵强。即使不能因此回来，也可以写封
信啊。这样显得家豪很没有道理与诚意，总之拍得不合情理，使
我一想起结尾心里就不舒服。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]
上一篇 返回上一页 回到目录 回到页首


我是谁

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 九八看Chinese Movie(2)-- 我是谁 catty | 1998.08.16
2 | 文件 | 我看"我是谁" beebird | 2000.02.12
返回上一页 回到上一级目录


九八看Chinese Movie(2)-- 我是谁

 发信人: tangy (大嘟), 信区: MovieTV
标 题: 九八看Chinese Movie(2)-- 我是谁
发信站: BBS 水木清华站 (Sun Jan 25 20:26:18 1998)

看成龙的《Who am I》是在公映后的第二天，票还很不
好买呢！但一直对成龙很有信心，尤其这几年他就没出小制
作不玩命的片子。于是这个热闹一定要去凑的啦。

一开始的特种部队片段就让我吃了一惊，这是现在好莱
坞大动作片的常用，成龙做的也不差。越往后看，越感慨嘉
禾在作一部 international 的电影：中国人没用几个，各国
拍外景不要说了，光请那些黑人群众演员的钱就不知花了多
少；而通篇一个Chinese word 都没有，牛！而另一个有趣的
感觉是：成龙这回颇象“石破天”，不知国籍姓名身份，却
有一大堆找自己麻烦的人。:)

故事情节没什么好推敲的，但如果你是喜欢成龙式动作
片的人，这回有足够多的漂亮镜头，由成龙也只有成龙能导
加演出来的。汽车追击、枪战、还有漂亮拳脚，以及成龙从
几十层楼高的玻璃幕墙上滑下来的场面，可以让你痛痛快快。

最后不能不提电影结束时电影院里的一件有趣事情：大
家都记得成龙每回片尾总要放他拍片中的花絮，让人知道那
漂亮的一拳一脚，可能是几十次重复尝试才得到的。于是，
当故事结束，字幕升起，成龙清了清嗓子，开始用我们听不
懂的语言唱歌时，全场观众安静地坐在原位，看成龙那些
“失败”的片段，直到银幕黑掉，没一个起立。

--

@ 我心匪石，不可转也；我心匪席，不可卷也 @
@ @
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
返回上一页 回到目录 回到页首 下一篇


我看"我是谁"

 发信人: wzf (疯子王), 信区: MovieTV
标 题: 我看"我是谁"
发信站: BBS 水木清华站 (Fri May 15 22:17:32 1998)

作为成龙米,感伤于成龙的衰老,未来的中国谁还能演绎出如此漂亮的小桥功夫

也许小字辈们是没人敢接这个班了,谁还敢从十米高的楼上跳下,仅用两块塑料布缓冲一下

谁还港从摩天大楼的顶承延玻璃窗往下滑,中国未来的动作片希望别就成龙退隐江湖而

高一段落.主要大陆的动作片似乎该改名为儿童们的"过家家"片,然而演员们还自我感觉良

好,导演们更不用说呢,十足幼稚园毕业.

原本寄希望于李连杰能振兴影界武坛,可他任是给徐克带坏了.徐克的功夫艺术是连华仔都

能胜任的,却糟蹋了杰仔这位中国的三届武术全能冠军.就算杰仔米途知返,他肯定不会如

龙大哥那样拚命.龙哥的动作片已无人可出其右了.可叹.

然而,龙哥毕竟老以,现在只能靠拚命的惊险动作来展示向人内身体极限的挑战,已同好来

屋无甚区别,除了片中还有武打场面外.

功夫谐趣才是龙哥的招牌,"A计划续","警察故事一/二"作为,龙哥的极致作品,我们现在

只能从老片中寻找龙哥的小巧伸手,这才是真正的武林绝学,是好来坞永远无法望其项背的

龙哥老以,虽然伸手依旧矫健,却已无法完成那许多高难的翻,腾,跃,钻,有心人,看看

"A计划续"的巷战便可知其的衰退.另外,龙哥的喜剧因素在片中已日稀少,希望龙哥搞定

老美时,别往了中国龙米的期望.?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.53.23]
上一篇 返回上一页 回到目录 回到页首


喜剧之王

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 喜剧之王》(Original Kings of Comedy) dabadee | 2000.07.30
返回上一页 回到上一级目录


喜剧之王》(Original Kings of Comedy)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 喜剧之王》(Original Kings of Comedy)
发信站: BBS 水木清华站 (Thu Aug 24 23:05:12 2000)

  主　演：史蒂夫-哈维(Steff Harvey)
          D-L-休利(D.L. Hughley)
          锡德里克(Cedric)
          伯尼-麦克(Bernie Mac)
  导　演：斯派克-李(Spike Lee)
  类　型：音乐片
    随着《喜剧之王》在夏洛特大剧院的成功上演，斯派克-李(Spike Lee)在喜剧领域
的才能再次博得了大家的喝采。
    在最近推出的音乐喜剧片《喜剧之王》中，斯派克-李将其非凡的、隽美的灵感融入
到了音乐喜剧流派中，展现了剧中史蒂夫-哈维、休利、艺人锡德里克和伯尼-麦克的个
性，展示了一个巡回演艺团的内幕情况。
    自从老板瓦尔特-卢桑1997年创立这个剧团以来，“喜剧之王”演艺团一下子就吸引
了大量的观众，更有许多非裔美国人从各地蜂拥而来，这个演艺团成了有史以来最成功
的剧团，票房收入超过了3千7百万美元。但是除了获得成功之外，该剧团还有着娱乐史
上最鲜为人知的秘密。
    卢桑说：“这就是为什么我们要拍这部电影的原因。是为了把我们正在做的告诉更
多的美国人，让他们明白，我们欢迎他们来观看演出。”
    继《Live On the Sunset Strip》中的理查德-普里奥(Richard Pryor)，《Raw》中
的艾迪-墨菲(Eddie Murphy)和《You So Crazy》中的马丁-劳伦斯(Martin Lawrence)，
《喜剧之王》再现了史蒂夫-哈维敏锐的洞察力，艺人锡德里克的风趣幽默，休利的机智
敏捷和自翊为“过街鼠”的伯尼-麦克的演技体现得淋漓尽致。
    他们关于热点问题和人们行为举止的演绎虽然只是带来短短的一笑，但却超越了种
族、阶级、性别和年龄。“史蒂夫-哈维”希望让更多的观众了解这个剧团，他说：“他
们会明白为什么我们被叫做‘喜剧之王’。”

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


夏日的么么茶 Summer Holiday

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《夏日的么么茶》Summer Holiday dabadee | 2000.07.30
2 | 文件 | 评《夏日么么茶》与《孤男寡女》 rooo | 2000.08.24
返回上一页 回到上一级目录


《夏日的么么茶》Summer Holiday

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 《夏日的么么茶》Summer Holiday
发信站: BBS 水木清华站 (Fri Aug 25 00:06:40 2000)

导　演：马楚成
主　演：郑秀文、任贤齐
类　型：爱情
片　长：98分钟
发　行：嘉禾
首映日期：2000年8月10日（香港）
    事业爱情皆失意的Summer（郑秀文饰）是事业型女性，早前与表哥合资在马来西亚
美丽的丹丹岛上买下了一个沙滩和旅馆，由于传出有财团有意收购的消息，刚刚被炒的
她于是籍此机会到岛上散心，顺道与财团见面谈这桩大买卖。么么茶是马来西亚无所事
事的土著，Summer表哥因欠债问题将旅馆和沙滩一半的拥有权让给了么么茶，因此么么
茶自称是旅馆的老板。为了说服么么茶跟她一起将沙滩和旅馆卖给财团，Summer软硬兼
施，甚至不惜百般献媚，两人展开连场似是而非的爱情攻防战，不知不觉间关系产生微
妙的变化...而Summer在悠闲的环境下重拾原始温情，生日那一晚更为么么茶安排的节目
而动容。就这样，两个生活在不同空间，本应互不相干的男女，就是因为这次的奇遇，
造就了一个温馨的爱情故事。
《夏日的么么茶》VS.《孤男寡女》
    很多人会拿《夏日的么么茶》和《孤男寡女》来作比较，两片在灯光、取景、色调
和拍摄角度来看，都应由《夏》片摄影师出身的马楚成技胜一筹；而故事的笑料和对白
的精辟度，却是由《孤》片有深厚编剧底子的韦家辉先声夺人。当故事和摄影打成平手
之际，很自然地观众便把注意力集中在两片的另一相同之处──郑秀文了。
    郑秀文的独特演技，在《孤男寡女》中已经得到认同，而《夏日的么么茶》则给了
她更大的发挥机会。郑秀文的表演依然抢镜，又傻又可爱的形象，相信会讨好不少观众
。她的这种演绎方式跟好莱坞首屈一指的女星茱莉亚罗伯茨（Julia Roberts）和梅格瑞
恩（Meg Ryan）真的有相似之处。相对而言，男主角任贤齐的表现只属中规中矩而已，
没有太大惊喜。
酷暑清泉 导演见功
    这部影片是近期港产片中的诚意之作，将日剧《沙滩小子》的友情关系转变为爱情
关系，加入大量港片元素，靓景加上靓歌，男女主角合衬，故事不俗，这些加起来已是
值得欣赏的电影。而剧本整体流畅，故事首尾呼应，比之首尾变化反差女》更胜一酬。
    导演马楚成尽显功力，处理喜剧准确到位，悲情中又带一点儿成熟的人情世故，纯
爱情中保持幽默感，描述现代男女的恋爱观亦颇为到家，没有太过夸张的情节，却在那
淡淡之中渗着浪漫元素。比他的《东京攻略》来得舒服，又比他《星愿》的煽情过火成
熟一点。
    《么》片的剧情并没有太大的特色，在某程度上可以说有点老套，如被好友及至爱
出卖、蒙骗；误会女方为钱欺骗感情；为作出错误的报复行动而后悔；努力补救最终大
团圆结局等等。但数最核突之处，就是加入了14岁的台湾妹妹回岛找救她一命的英雄桥
段。但对很多观众来说，故事的缺点已被出色的摄影及取景盖过。画面色彩绚烂，以红
黄蓝三色为主，蓝天白云、海滩细沙配上闲逸景致，实在令长处繁嚣的都市人悠然神往
。
    更值得一赞的是，很多港产片都会犯下不注重配角的大忌，但《夏日的么么茶》中
阿牛及其他配角发挥不俗，令全片生辉不少。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
返回上一页 回到目录 回到页首 下一篇


笑傲江湖

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 人在江湖，何以笑傲 aeon | 2000.03.10
2 | 文件 | 笑傲江湖和令狐冲(转自新浪) aeon | 2000.04.02
返回上一页 回到上一级目录


人在江湖，何以笑傲

 发信人: xykjyz (dark), 信区: MovieTV
标 题: 人在江湖，何以笑傲
发信站: BBS 水木清华站 (Mon Apr 10 15:53:28 2000)

主题：人在江湖，何以笑傲

“笑傲江湖”这个名字取得非常好，使人不禁油然而生一股纵横天地的豪情。但《笑
傲江

湖》这本书中，谁能笑傲了江湖呢？这只是刘正风和曲洋的梦想，而令狐冲，也只能
吹着

《笑傲江湖之曲”悄然远引了。

有人说，令狐冲的结局不是很合他的心意吗？与善解人意的红颜知己任盈盈一同远离

是非之地，从此琴箫和谐，逍遥度日，难道还能有比这好的吗？但是，这种隐士风度
可能

是盈盈的追求，却并不是令狐冲的梦想。在中国，隐者和仕者是相依而存在的两个集
团，

隐者追求的是一种超然恬淡的风度，但这种风度在某种程度上是要给人看的，要让人
欣赏

、仰慕的（当然还有自我欣赏的意思），不然，那么多“寻隐者不遇”的诗就无从写
起了

。任盈盈隐居洛城小巷，却依然调动着江湖群雄，不失任大小姐的身份，这种隐士的
风度

，也算做得不错了。但这并不是令狐冲的生活方式。令狐冲不是隐者，其实也并不是
浪子

（虽然他一直如此自称），他只是一个有点儿出格的规矩人家（用现在的话讲叫主流
吧）

的孩子。令狐冲理想的生活方式，就是上有可敬的师傅和慈爱的师娘，下有一群一起
喝酒

玩闹的兄弟，时时行走江湖，做些行侠仗义的快事，再加上一个可亲可爱的女孩子--
--这

个女孩就是小师妹！令狐冲爱小师妹，因为她就是他梦想的一部分，她从小和他一起
长大

，她就是他喜欢的那种女孩----娇俏、天真又任性的邻家女儿。这是温暖如春天阳光
的日

子，与小师妹的感情也是春天阳光般的温暖。… 但是，令狐冲的梦还是无可奈何地碎
了。

他对岳不群的轻信和委曲求全都是为了维护自己的梦想，但是一件东西一旦打碎就已
再难

以复原。从此他并不情愿的被卷入了江湖的纷争，但是令狐冲既无野心又无机心，纵
使练

成了绝世神功，也不过成为有野心或有机心的人的一颗棋子。无论是正派的少林、武
当、

恒山，还是邪派的任我行向问天，都不约而同地利用了令狐冲重感情、讲信义的特点
，不

断从自己或自己门派的利益出发，改变着令狐冲的人生方向。即使在爱情上，令狐冲
也难

逃心思慎密、且有政治头脑的任盈盈的手掌。五岳剑派合并前，少林和武当派出了方
证和

冲虚，游说令狐冲“以江湖大局为重”推倒左冷禅，游说是成功的，但是岳不群棋高
一着

，他利用的是令狐冲的梦想----所以，那一次岳不群赢了。同时也给了令狐冲的梦想
致命

的一击。但不论谁是赢家，令狐冲总是被动的，身不由己的。他也深知这样的江湖非
容身

之所，所以他选择了离去。但这一选择只是无奈。…阳光下的日子没有了，在清冷的
月下

弹奏笑傲江湖，再超然地曲子，也有几分悲凉的味道吧。

  版权所有：叮冰冰 原作 >> 给作者留言

  其它网站转载或转贴须注明出处，传统媒体转载须事先与原作者和新浪网联系，本
贴提交者发言纯属个人意见，与本网站立场无关。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.17]
返回上一页 回到目录 回到页首 下一篇


笑傲江湖和令狐冲(转自新浪)

 发信人: hobbes (Calvin), 信区: MovieTV
标 题: 笑傲江湖和令狐冲(转自新浪)
发信站: BBS 水木清华站 (Wed Apr 12 18:44:48 2000)

  本帖作者：mudhuy 　所属组别： 提交时间：18:20:35 4月12日

主题：笑傲江湖和令狐冲

《笑傲江湖》是我读的最多的金本，虽谈不上熟极而流，也快了。前两本

实无太大看头，一直不过是在交代情节，仪琳固然可爱，性格并非很有光彩，

事实上整本书并没有令人印象深刻的女角──说到这里，倒是那个出场不多，

且一早惨死的曲非烟精灵古怪，伶牙利齿的象小黄蓉。

重看之下，对岳灵珊印象不变，她是个平凡的小姑娘，她虽然不似其母

那种爽利的女侠风范，也有其少女娇憨，可爱的一面。她资质、品性不过中人，

并且她应该是以其父为偶像的，否则很难解释她为何心甘情愿（不分是非黑白）

的尊父命去福州监视林家的变故，后又在泰山之巅公然向众派挑战了。说到这

里，她的母亲对于这些事一定会有看法，唯一的解释是一直被枕边人的伪善蒙

骗了，或者更进一步说，是一早有所察觉而不愿，不敢相信，到真相大白已经

太迟，惟一死以表清白。母女俩的悲剧命运何其讽刺的相似，都死在心机极深

的丈夫手上。

但林平之和岳不群却完全是两回事。

林平之实际上也根本是个悲剧人物，和《天龙八部》中游坦之有些相似，

但游坦之浑浑噩噩更不值得同情。林本来只是个普普通通的局外人，他惟一的

错，是他的出身，所有的不幸都系之于那本《辟邪剑谱》。我们看到整套书在

林平之入门华山之后很长一段时间，再未正面提到林平之的内心想法半字，结

果在接近结尾处，积下“血海深仇”的他终于练成《辟邪剑谱》，由隐忍而爆

发，一举杀死了青城派的仇家。车中他与新婚妻子的对话，还是只能说他是个

可怜的人，他的命运已不能由自己做主，他的性格在复仇欲望的驱使下完全扭

曲，绝不能以正常人视之了。试想如果他只是个普通的贵介公子，他同岳的结

合还是很有可能有个幸福美满的结局的。

岳不群，是金庸的小说中最令人作呕的一个人物，有一点一开始就可以

肯定，是他的心胸何其狭窄，并且他自始至终都是在装腔作势。做坏事并不出

奇，奇的是如此一个坏事作尽，甚至对亲人都毫不留情的人，居然在江湖上以

君子之名著称。试想〈射雕〉中的欧阳锋，同是恶人，相去天地之隔。

东方不败也是个可怜人，在政治斗争中，最终死于“心太软”，既不杀

死敌人，甚至对其女呵护有加，这一点，换了任我行绝对不干。至于说到权力

腐化，古今一致啦。

还有一个人，就是女主角任盈盈任大小姐，这是个聪明人，我奇怪的是

这样心窍玲珑的女人，怎么就能一厢情愿的领受心中只有灵珊的令狐冲的爱。

过去我曾恍然大悟令狐冲真正爱过的只是岳灵珊，但，怎么说好呢，至少可以

认为，他对盈盈，绝对是由感恩而开始的爱，令狐冲身处被动那方，如金庸而

言，任盈盈尽管腼腆地出奇，在爱情方面，却是一直主动的。

我们为什么喜欢令狐冲

年轻的女孩子，只要是看金庸，恐怕没有不喜欢杨过的，他是一个热血沸

腾的大男孩，爱恨分明，就只是太偏激。我们喜欢他，因为他是以自我之大遨

游于天地之间的自由之子，他不象小龙女般不解世事，但是他照样对着他尊敬

的师长说：我没错，我为什么要改！多少人为这句话而心折！

当我看到三联生活周刊这样的杂志最近居然也刊了一篇年轻女子关于杨过

的痴人说梦的文章时，倒是楞了一下。她说她念书的时候每看《神雕》那真是

杨过是我，我即杨过，一匹瘦马走天涯，世人不解那又何干，说实话，我很明

白！

后来，朋友在电话里也特意提到这篇文章，令我颇感意外，这毕竟是很学

生气的喜欢了。实际上年轻时候的杨过不是没做过一些混帐事的，包括逗弄小

龙女之外的所有好女孩，或者你可以说这是因为他天性多情，热情似火。但是

为了姑姑他甚至企图谋害郭靖,他一切都是为了姑姑，到了是非不分的地步，

从道德标准上说，他远不如郭靖（当然关于郭靖又有一种说法，就是他完美的

有点假了），只是在苦等小龙女十八年后，出现在小郭襄面前的那个心底愁苦

而又内敛的杨过才真正近于完美，令人荡气回肠。

杨过是如此令人心折,不过一般的民意调查下来,真正最受大家欢迎的,是令

狐冲令狐大侠。《笑傲江湖》我看了四五遍，向来认为是金庸最好的一部作品。

不过看到后来都采用的是略过法，前面很多部分都没什么好看的，即便是在令

狐冲出场之后。西湖湖底与一代枭雄任我行相遇，才多少有点意思：听任老夫

子大侃当世高人，“针砭时弊”，实乃快事。及至黑木崖上参见教主，“闺秀”

房内与东方不败对话，决战，故事真正惊心动魄。

但这个故事还有一个最吸引我们的人，就是令狐冲。一读再读《笑》，对

他真真佩服到五体投地，他实在是太潇洒了，这不是黄药师那种一付清高样，

自私或者做作的姿态，他是真的不在乎，那品性简直与生俱来。金庸自己早就

说过令狐同志是个出世的人，想起他鞋都来不及穿就跑出去迎接冲虚道长和方

证大师，不禁莞然，而又心生敬意。

最能体现他的这种不在乎的，是他在黑木崖上的表现。有人为了令狐冲在

黑木崖上情不自禁的几次发笑而绝倒，深以为是。东方不败对着任大小姐艳羡

她的女性身份，令狐同志扑呲一声笑出声来，说如果盈盈象阁下这模样我可不

敢要。在那种一触即发的气氛下，面对那么一个诡异危险的性变态者，他居然

冒出这么一句，金庸笔下主人公，找不到第二个――韦小宝也许敢，因为韦小

宝善于急中生智，但是令狐冲更让我们感服的不是他的勇敢或智谋，金庸笔下

太多高人，关键是他那付“天塌下来当被盖”的派头。后来任我行当了教主，

众人依旧文成武德的高呼万岁，没有人能抵制权力的诱惑，任我行开始飘飘然，

这时候令狐大侠又忍不住笑了出来，众人回头对他“怒目而视”。令狐冲就是

这样，他站在方外，但不标榜自己特立独行，因为他并不觉得自己有何特别，

他完全是大隐隐于世，但又是不自觉的。

比起郭靖来，令狐冲全然不是一个建设者，他没有那么高大的理想，我一

直觉得他是那种在乡下地方同小无赖，泼皮一同喝喝酒，赌赌钱也可以过的舒

坦的人。为什么道家的理想也令人敬服？―――不能为人类多多造福，我至少

使我身处的这个世界清净一些，更何况他其实还是很为江湖出过一些力的。

《笑》中有多少高人志士，但又如何呢？在那个污秽，争斗的世界，即使是郭

靖又能怎样？

再仔细想下来，我们为什么都这么喜欢令狐冲？他让我们觉得亲切，他自

然没有萧峰那么高大，没有郭靖那么高尚，又没有杨过热情，然而他们人人都

被他们的那个自我压的透不过气来，人生路上萧峰做了命运的俘虏，一死以谢

天下；郭靖恪守道德规范并为国为民而捐躯；杨过心高气傲，为情所苦。所有

这些烦恼，令狐冲未曾面对过？也不尽然。重归华山派,和深爱小师妹，都近

乎是他的情意结,只是他顺其自然,想想也就想开了，他不去执着。

有人说令狐冲是神仙级人物，我把它理解成：现代社会不可能有这号人，

小农时代也许有。这就是令我们神往的真正原因。令狐冲可以说我不在乎，现

实生活中任何人说我不在乎，你会觉得他不是矫情就是傻。《离婚了，就别再

来找我》里面李保田演的那个作家未成名之前惨的稀里糊涂的，还嫌妻子不理

解自己，看到这里我只觉得他窝囊。

其实，即使是在古代社会中，心无牵挂也是一件难得的事，佛说爱恨嗔痴都

是使人生苦痛的来由，一个人如果真能来去无痕，那就近乎无情，就是佛了。这

样的人在金庸小说中也出现过，但令狐冲毕竟还不是这样，他还是个凡人。

正因如此，我们才会如此欣赏他。

想要不在乎，太难了！我们对着令狐大侠望梅止渴，我多么希望能抛下一

切，丢弃我外在的躯壳，可以大声的说我爱，我希望，我喜欢...可能吗？

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首


小城之春

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 疏离的文本 (转载) aeon | 2000.03.26
返回上一页 回到上一级目录


疏离的文本 (转载)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 疏离的文本 (转载)
发信站: BBS 水木清华站 (Tue Apr 25 22:59:50 2000)

关于《小城之春》，台湾导演陈国富的影评所用的标题是：1948年乍现的惊艳。惊艳，
是今人看那泛 拷贝时的心?nbsp;，《小城之春》实在是一个疏淡的影象文本，极为简单的人
物、环境和故事，却达到了影象表达的某种极致。可说是费穆电影美学的集大成，也是
东方美学理念和现代观念"涵 樵不?quot;的融合。

故事似乎有些老套。讲的是抗战之后，江南一座破落贵族家庭的宅院，丈夫戴礼言长期
卧病在床，妻子周玉纹虽不爱他，但仍克尽职首，买菜，煎药，绣花……妹妹戴秀是一
个十六岁不谙世事的少女，还有一位相随多年的老仆人。故事从一个春天的早晨开始。
戴礼言昔日的同学，青年医生章志忱突然来临，这一家寂寞平静的生活被打破了。原来，
章志忱和周玉纹是旧时的恋人--心跳略略加快的心动，情绪和理智的回旋，在江南三
月天青灰色的破旧小城里，欲说还休。文字的表达在这一刻是无力的，费穆的伟大，在
于用影象制造的那种"空气"，充满了张力和弹性，仿佛可以用手触摸。在现实层面，经
历了纷纷扰扰的曲折--玉纹酒后倾诉，志忱的克制，戴秀的情窦初开，礼言的自杀未
遂--离去是故事必然的结局，又一个春天的早上，玉纹在城外目送志忱离开。

程季华先生主编的《中国电影发展史》中，评价《小城之春》是"灰色消极""尽情渲染
了没落知识分子的颓废感情"，这是五、六十年代政治形势下的必然批语。道德评判不是
解读一部电影的唯一方式。对于《小城之春》，我们想说的是，艺术的光辉有足够的高度
去经受时间的磨损。费穆导演在这部影片中表达的电影语境，更大程度上属于现代的，
难怪陈国富要用这个词，1948年乍现的惊艳。

现代的感觉，来自费穆导演"疏离"的电影文法。他力图在电影中消解传统蒙太奇叙事
的"悬念"。就故事情节而言，《小城之春》"没有大场面，没有匠工的设计，没有高潮，
而是很平静地写下了现代人深致的情味，给人充分的韵味和完整"，在本应达到故事的戏
剧顶点的地方，以平实的手法打住了情绪和情节的上扬，形成一种"缺失的美"，这是故
事本身的疏离。在具体的镜头语言上，费穆也创造性地赋予其强烈而独特的疏离效应。
作为影片主要场景的废园和荒堞，是一种既封闭有损缺的空间造型，章志忱便是从废园
颓桓的缺口进入戴家的。镜头语言中，场面与构图通常是不完整的，画框的切割往往使
某个人物不在场，通过画外空间和音响加强纵深感和想象的自由度。有论者说，"那个'疏
离感'可以说是我们在观看这部影片时的另外一个层次，这层次是用来和作品互动的，
在其中，一些感觉和思考的空间是被留出来的。"确实体悟到了费穆电影影象美学的本质。
《小城之春》的动人，来自于感伤而唯美的故事情节，以及其间包含的那些情绪，生命
的无奈，深刻的矛盾感，……而它的力量，则来自疏离的叙述方式。所谓情绪(未必是一
种十分确切的表达方式)毕竟是一种抽象的理念，需要借助可触可感的外形，才得以成为
艺术，而最终在与观者心灵的交流中实现价值。在《小城之春》中，这种理念得到了安
妥的表达，即以相当节制的方式，达到"意"与"象"的张力平衡。在有些现代作品中，
情绪的主观表达往往是外显的，而在费穆导演这里，恰恰是以内隐的方式使"情绪"获
得了更深层次的力量。

在北京一位自由撰稿人的文章中看到，"在海淀，竟然还有你在电影资料馆也难以借到的
《小城之春》!"在上海大街小巷，会有吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.76]
上一篇 返回上一页 回到目录 回到页首


小倩

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 小倩 beebird | 1998.05.23
2 | 文件 | 又见小倩 gander | 2000.06.04
返回上一页 回到上一级目录


“电影观感”《小倩》

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: “电影观感”《小倩》
发信站: BBS 水木清华站 (Sun Sep 7 18:17:40 1997)

《小倩》

香港 1997

导演：陈伟文

监制：徐克

《小倩》－－热闹好玩的摩登鬼故事

    我平时很少看动画片。看《小倩》，一半是捧徐克的场，一半是想看看
这香港第一部电脑动画片到底怎样。

    《小倩》改编自徐克十年前监制的作品《倩女幽魂》，讲的是少年宁采
臣与女鬼聂小倩相爱的故事。改编成动画片，情节当然被简化，男女主角也
更年轻，变成十四五岁模样，可能是为吸引更多年轻观众吧。

    画工的好坏，以我极少的看动画片的经验，当然无法作出比较和评价。
不过总的感觉还是比较舒服，不至于太过夸张。有些场景，还有些真正的电
影的味道，而不只是会动的画片。有时能感觉得到仿佛有一架摄影机在移动
拍摄，我猜这些也许是得助于电脑的运用吧。《小倩》基本上是部二维的动
画，但有些场面是三维与二维的混和，即背景是三维，而人物是二维。我不
太能适应这种混和的设计。

    《小倩》虽然讲的是个古老的故事（源自于《聊斋志异》），但经徐克
的再包装，引入了许多现代的观念，变成了一个摩登的鬼故事，与十年前的
《倩女幽魂》也大大不同。小倩居住的鬼城，不是阴森恐怖，而是热闹好玩
的不夜城。群鬼晚上出动，吃喝玩乐。坐着飞来飞去的轿子。还会疯狂迷恋
偶像。小倩和女友们会用灵位牌打移动电话。树精姥姥要吃人是为了青春常
驻。这些都合乎九时年代的价值观。而原来是正义化身的捉鬼人，现在也不
见得政治正确。两伙捉鬼人之间的争斗，又仿佛带出些徐克电影惯有的政治
隐喻来。

    《小倩》是部热闹好玩，没有闷场，非常有徐克风格的电影。值得一提
的还有影片的配音（我看的是粤语版）也是相当不错的。

- by Lu Pin (bolupin@uxmail.ust.hk)
Aug 23, 1997
All Rights Reserved.

***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
返回上一页 回到目录 回到页首 下一篇


又见小倩

 发信人: leler (乐乐 ), 信区: Movie
标 题: 又见小倩
发信站: BBS 水木清华站 (Mon Jul 3 18:22:24 2000)

又见小倩
□徐蒜蒜

    动画电影《小倩》只有一幕打动了我，那是生着一张娃娃脸的书生宁采臣
痴痴地立在广阔天地中，夕阳衰草，是昏黄的调子。想起了电影《倩女幽魂》
里的那支老曲子：人间路，快乐少年郎，在那崎岖中看阳光。
    除此以外，《小倩》就只剩闹哄哄了。
    曾经是那样美丽的一段中国鬼故事，让无数观者不胜唏嘘。徐克与程小东、

王祖贤与张国荣，几对搭档成就了这部荡气回肠的影坛经典。时隔十余年，想必
当事人仍念念不忘，所以才又弄了这
样一个动画版。
    《小倩》注定在情节上翻不出什么新花样。依旧是呆书生爱上俏女鬼，再
加了一只好莱坞血统的贴身小狗在一旁插科打诨，明星配音、三维动画也都是
师夷长技。
    在宛若中国长卷工笔重彩画的宏大背景里，徐克电影中惯有的乱世改头换
面为生机勃勃、花团锦簇的盛世气象。动画片嘛，赏心悦目才是正经。所以，
    在宛若中国长卷工笔重彩画的宏大背景里，徐克电影中惯有的乱世改头换
《小倩》里那些光怪陆离的打斗场面远比苍白的缠绵来得精彩。我们的动画片
王祖贤与张国荣，几对搭档成就了这部荡气回肠的影坛经典。时隔十余年，想必
向来只是给孩子看的，也根本不好意思在情爱上多下功夫。
    《小倩》像一盘珍珠，美则美矣，随意扔掉其中几粒也无关紧要。它是无
数美丽泡沫的一次大聚会。你会从技术层面来感叹它美艳不可方物，或者不妨
再加进一些民族热情————我们也有自己的好看的动画大片了————那样
人们会更欢迎它。只是你不得不承认，以前《大闹天宫》、《哪吒闹海》、
《天书奇谭》里的那些质朴精神是再也寻不到了。
    《小倩》被誉作“华人动画电影新的里程碑”，横空出世的里程碑肯定是
寂寞的。还好，最近听闻有部斥资千万的国产动画《宝莲灯》即将出炉。我们
预备了不少掌声，特别是对于早就习惯在东洋、欧美动画片里寻找快乐的中国
孩子来说，有些久旱逢甘霖的味道。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首


新不了情

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 有谁喜欢<<新不了情>>? beebird | 1998.05.23
返回上一页 回到上一级目录


有谁喜欢<<新不了情>>?

 发信人: jacky (jacky), 信区: MovieTV
标 题: 有谁喜欢<<新不了情>>?
发信站: BBS 水木清华站 (Sat Sep 20 18:22:29 1997)

“如果死亡是最可怕的事，
那世上还有什么克服不了的困难？”
这是“新不了情”女主角留下的最后一句话，电影也就此结束了。剧场里，人们
默默起身，向外面走去，全然没有平常电影散场时的喧闹。许多人轻轻地擦着眼泪。
我也夹在这人流中默默地走着，恍然如在梦中。女主角那灿烂而天真的笑容，那
振奋而乐观的话语，依然不断地在我的脑海中出现。我突然意识到这二十年的时光中，我
竟从来没有真正想过生命的意义，没有正视过生命的价值，更没有面对生命的挫折乃至生
命的结束的勇气。。。
“新不了情”实在是一部很 优秀的电影。它只是叙述了生活中一个简单而平凡
的故事而已，但它所塑造的人物形象，所表达的思想却是深刻而真实的。我们何须向生活
索取太多，我们何须为了挫折与不公消沉，我们何须为了一时的伤感放弃快乐的权力。需
知，只要你活着，你就是幸福的，因为你有爱的权力，你有笑的自由，更重要的是，你
拥有生命，这个最无价，最宝贵的东西！
这种向上的思想无疑给这个混乱而淡漠的社会带来了一丝清新，再加上袁咏仪，
刘青云精彩的演绎，也怪不得这部电影会一举夺得几项金像奖大奖，并创下文艺片在港的
票房最高收入。
不知有没有朋友和我一样，被这部电影所感动，为它而深思。真的，让我们抛
开那些浮华的东西，认真的来为自己的生命写下最美丽的篇章吧。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.134]
上一篇 返回上一页 回到目录 回到页首


心动

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 恋恋风尘--写给《心动》 aeon | 2000.02.26
返回上一页 回到上一级目录


恋恋风尘--写给《心动》

 发信人: huizi (晖子), 信区: MovieTV
标 题: 恋恋风尘--写给《心动》
发信站: BBS 水木清华站 (Tue Nov 23 09:07:20 1999)

恋恋风尘--写给《心动》
初恋的时候，以为爱情的天长地久就象夜晚会有星星闪耀，白天会有艳阳高照一样，是
一种再自然不过的天经地义。
于是，便轻轻的回首，淡淡的回眸，以为相爱只是那瞬间眼光的相遇，不再有其它的理
由，任凭你毫无缘故的呼喊，只是为了梦中会有你名字美丽的呵护。
你还是笑了，象个孩子，故意的用跳舞的故事，在一瞬间，用你温暖的双手，网住我冰
冷的心。左一下，右一下，前一下，后一下，就象你永远的微笑，难以捉摸。
其实，那一晚上，真的，不是我想拒绝，只是突然觉得，不应该，而我只是喜欢那种相
拥在一起期待黎明的感觉，在每一个晚上，每一个白天，眼里都是你的影子。真的很好
，我只是觉得，很纯，很美，而真的不要其他，我怕……原谅我。
而这个世界的缘分，是否总是需要分分合合，聚聚散散，就象一些俗不可耐的小说，自
己也逃脱不了这个围城，直到命运把我们重新交合在十年后的异乡。于是，我们好象跳
过了十年的空白，好象自然的没有道理，我们又重复了这十年泪笑的轮回，相吻相拥。

你来了，留下了一个小小的盒子，那里有你送给我的全部，在那些没有我的日子，那些
无处趋散的烟愁，78年5时的白云，79年4时的飞鸟，……一张张，一段段，一片片，交
织成你岁月的秘密。告诉我，那个被"爱情"叫做"永远"的名字。
爱你的小柔。
--给浩君
其实，在见到小柔的时候，便见到了你。我知道，你是她最好的朋友。我也知道，你们
互相都有彼此的影子，难舍难分。
只是我们不该，在你生病的时候，偷偷的聚在了一起，于是落你形只影单，独享孤独和
寂寞。可是，你知道，当小柔情绪不好时，我总会第一个想到你，和你长聊，因为只有
你明白，该怎样打开小柔内心的心结，直到小柔与你，与我都旁若陌路的那个夏日。
那天，你打开遥远的异乡的我的住处，我们还象以前那样肆无忌惮，可是，你轻轻的走
近，再走近，用你的唇，告诉我你心底的欲望，直到我理智无法坚守的时刻。
于是，你成了我的新娘，那个 曾经是我最爱的人的朋友，只是因为看到你就会想到她，
或者是因为她而和你在一起，这一切我都没有告诉你，原谅我，可是，我却没有想到，
你是因为同样的理由和我在一起，禁锢成这个可怕的围城，厮首成乏味的生活，乃至于
依靠。
你还是把我轻轻的放开，你知道，最后也是没有结果，用那个我永远都没有猜到的理由
：为了你爱的人而放弃，可是那个你爱的人却最终又不是我。
谢谢你，还是要谢谢你，因为放弃，终于，有两个人会幸福，只是你自己……为什么，
这个世界不能十全十美，我不明白，真的不明白。
内疚的浩君。
--给陈莉
柔，我知道你永远不会属于我，我知道你永远不会爱我，可是，你不知道，每一次，我
有多么伤心，看你和他在一起，看你为她伤心落泪。如果以前，你明明可以靠在我的肩
头，象以前一样，相拥而卧。
这个世界为什么那么艰难，爱人和被爱，幸福与伤心，都会在转瞬间，180度改变它原先
的定义。可是，我不会离开你，我不会让你伤心，让你难过，让你疼，让你痛。只要你
愿意，我们就可以这样，相守一生。
可你为什么要用这样的眼光注视我，把我视成怪物，视成异类，而这一切都只因为我爱
你。
柔，不是我要夺走你的浩君，只是我想知道，到底是什么让你那么迷恋他，那么想与他
长相厮守，无怨无悔。他，的确很迷人，长长的头发，英挺的眉毛，性感的眼神，还有
他床前的抚爱，可是这一切都抵不过我爱你的千分之一，直到抚爱成了麻木，生活成了
任务，而感情又成了包袱。
又看到了你的信，原谅我，我真的不是故意的，只是我知道，已经让你等待了十年，不
能再一次让你失去--你的真爱，这么多年，你们却居然……这不是缘分，又是什么？
去吧，小柔，去找你的浩君，他是你的，他永远是你的，而我……嗨，只是，爱情又有
什么错误？又何必管他对男对女，对他对你，只要有爱，就够了。你说呢，小柔？
因为你的幸福，就是我的快乐。
最爱你的莉。
--给小柔
关于爱，这个世界总是有一些尴尬，有一些漠然，有一些永远无法解释的缘由。就象你
和我，在莫名的街头，擦肩而过。没有对与错，没有男与女，真的，只要理智告诉你，
这是对的，它就是美丽的，或者它至少曾经那么美丽和动人……
--给你

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://202.205.10.20/movie
Email: Fansomovie@email.com.cn
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ab1-83.bjnet.ed]
上一篇 返回上一页 回到目录 回到页首


星愿

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 心知——《星愿》浅析 aeon | 2000.02.09
2 | 文件 | 《星愿》观后 aeon | 2000.02.26
返回上一页 回到上一级目录


心知——《星愿》浅析

 发信人: pjni (自然), 信区: MovieTV
标 题: 心知——《星愿》浅析
发信站: BBS 水木清华站 (Mon Jan 24 12:53:29 2000)

心 知
--《星愿》浅析
"流星雨"这一永恒的浪漫感情的寄托的自然景观又一次给我留下了深刻的印象。由张
柏芝和任贤齐主演的《星愿》在这一永恒而又古老的话题上添上了忧伤的一笔。
整部电影给我的感觉就是在平淡、简洁中透射着人生的真谛；透射出大千世界唯心
相知才是最真、最诚；透射出珍爱生命、珍惜时光的意念。
在人物的选取上，女主角采用了人类圣洁的职业--护士；男主角选用了一名失明的
盲人。前者在现代社会一直是比较温馨的"天使"，许多影片用此为女主角的职业形象来
塑造人物的品行；后者则更容易引起观众的同情和共鸣，当然更重要的便是：失明的"洋
葱头"是本部电影主题"用心去感知这一切"的前提和依托。
在情节的运用上，整部电影也是紧密相连，环环相扣。最让我感到深刻的是电影中给观
众留下了很大、很多的想象空间，许多的情节发展犹如相声中的"解包袱"，非常容易吸
引观众。
在电影手段上，他给我的感觉是十分丰富的。先说最具特色的音乐的运用。整部电
影始终贯穿着优美的音乐，这或许和电影里男演员是歌星的缘故有关。虽然这一手法已
有很多成功的典范，相信看过《甜蜜蜜》的观众会有同感。我对音乐的了解几乎为零，
所以他和情节、主题、场景、画面的衬补关系没有很深刻的感触。但是作为一民普通的
的观众我可以感受到的一点就是轻盈的音乐，一两种乐音的融合给这部电影无形中增添
了一维浪漫的空间，并且使这部电影更具有"艺术"的深度和立体的空间。除了音乐的有
效应用，在色调的运用上也很符主题。朴素而又沉重的底色是整个电影的基调。白、黑
、深蓝、黄等等色调的运用使得每一幅画面都有很强的视觉效果。很平静中给观众以极
深的启发和无形的心理张力，同时这还和主题构成明确的对应。
另外，我感到特别有兴趣的是许多拍摄技法的运用。当然我对之也是门外汉，不过
正在学习中。在这部电影中我能明显感到几点很有意义。首先：用淡入淡出或直接切断
画面来联系情节。我的感受便是给观众很大的想象空间，而且由于深色的应用使得他极
其自然、和谐。其次：片尾女主人公寻找男主人公的整个历程的手法也比较特别。用了
跟踪的镜头，暂停、闪现等手法。这是我第一次在一个简单过程中见到如此丰富的形式
，让人感到尤其新颖。一句话，很多地方使人觉得"非人间，非天堂"，我自己效果很好
。
回到电影的主题："用心去感受一切"。尽管电影中的人物很少，对话很多，但是的
确非常深刻而又显眼的透射出哲学意味的话题。当你用眼睛去看时，你想去拥有她、占
有她；可是当你用心去体验一切时，唯有的是两情的相悦、两心的共鸣--这才是人生情
感的真谛。
第二个主题是"珍惜生命，珍惜时光"。可怜的五天的"回头"给了观众最强烈的促动
，暗含着人如过眼烟云，、惊鸿一瞥转瞬即逝，匆匆物质世界的精神过隙。可是现实中
很多宝贵的一维的生命时光被我们无情而又大方的浪费。电影中的"洋葱头"五天--一"正
"的行为时间让人很强烈而又悲痛的产生"人生虽短暂但可以永恒，幸福对难求但可以绵
延"的认识。
当然整部电影或许有很多深刻的蕴含和独具匠心的创造，但凭借我这双凡夫俗子的
眼睛是很难挖掘到的。其实我也只能了解一定的表象层次含义，但是我把我的感触用两
句话写出来作为文章的结尾：
"用心去感知一切，我们就拥有了广阔和真诚；
珍惜现在的拥有，我们遍掌握了永恒和真爱。"

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.124]
返回上一页 回到目录 回到页首 下一篇


《星愿》观后

 发信人: Krank (偷欢), 信区: MovieTV
标 题: 《星愿》观后
发信站: BBS 水木清华站 (Sun Oct 3 13:48:06 1999)

《星愿》观后
首先声明，本人不是行家。姑妄评之，也请众位姑妄听之，嘴下留情。
看《星愿》的人，大都是去看张柏芝的；就算是MM，也很少是为了一睹任贤齐、苏永康和
曾志伟的芳容才去看《星愿》的吧。张柏芝凭处女作《喜剧之王》一举成名，大受好评，
我们都希望她能在《星愿》中继续有好的表现。
但是很遗憾。我对《星愿》作出的评价是：情节老套，特写过多，节奏拖沓，人物模糊。
或者用周星驰的台词简而言之：失败。
下面试分析之：
1． 情节老套：主题构架照搬《GHOST》，进行普通的香港本地化处理，加上一些三流甚
至不入流肥皂剧的情节和噱头，实在难以令人恭维。编剧水平低下。
2． 特写过多：可能是出于让张柏芝发挥演技的考虑，剧中运用了大量特写，特别是有很
多空镜头，完全靠演员的表情和眼睛传达信息，使信息量不足。
3．
节奏拖沓：本来很简单的情节非要不厌其烦地叙述无意义的细节，加上运用特写，使节奏
非常拖沓。第一次看的时候已经令人非常不耐烦。写本文之时，特地重新看一遍原片；实
在受不了，只好用快进，只是到情节发展的关键和出现张柏芝特别好看的特写的时候才停
下来。感觉原片可以在
40分钟内看完，不会丢失任何关键信息。
4． 人物模糊：这是最愚蠢的。按理说原片牺牲了其他方面，着重就是塑造人物；但是第
一次看完以后，回想剧中人物，竟然没有特别明显的性格特点；再看的时候发现人物根本
没有着力塑造，剧中人性格飘忽不定，好象是长相相同的几个人。不仅没有立体感，连平
面的清晰也破坏了。

总评：
从电影角度来说，《星愿》是失败的。唯一成功的地方就是张柏芝在电影中表现出的美貌
；可以说化妆师的功夫是十分到位的，真是肤光胜雪。但是《星愿》失败的原因从这里正
可以清楚地看出。看一看演员就知道：任贤齐、苏永康、曾志伟三个丑男人，没一个是英
俊小生；没有女二号，
甚至除了群众演员之外，女角只有一个名字忘了的黄脸婆。那个女演员其实还挺漂亮的，
特别是在电视剧《一号法庭》里。这里故意把脸画得这么黄，也是衬托张柏芝的意思。总
之这部《星愿》是完全以张柏芝为核心的，如同江泽民之于共产党。香港媒体称为“量身
而作”。但是坏也坏在
这里——革命不是请客吃饭，拍电影也不是做西装，量身而作就一定好。在当今的电影界
，已经很少有只有一个真正主角的电影了；因为现在的电影需要传达的信息量非常大，一
个人的能力再高也是有限。就连成龙的电影也不是把所有矛盾所有的戏都集中在成龙身上
。然而在《星愿》里，
却让张柏芝圆润的双肩担起这千斤重担，不能不说是一大错误。
在《星愿》里，张柏芝本身的表现也乏善可陈。当然，这和编剧以及导演的水平低下有关
，或者还跟监制和投资商的要求有关，但是张柏芝本人也难辞其咎。剧本本身没有塑造出
一个成功的人物，但是给张柏芝的表演空间还是非常大的。但是张柏芝不成熟的演技却无
法填充这么大的空间。

张柏芝在处女作《喜剧之王》中的成功表演，是她能够一炮而红的重要原因。在《喜》最
后拉字幕的时候，还特地说张柏芝“好演技”。但是不要忘记，《喜剧之王》中有周星驰
。在《喜》中周星驰集编导演于一身，给笔者更大惊讶的不是周炉火纯青的演技，而是他
同样非常精湛的幕后功
夫。在《喜》中编剧周星驰给张柏芝的角色是由舞女变回少女，这种角色使演员自身的演
技比较容易发挥；导演周星驰给张柏芝的镜头也多是动感十足的镜头，掩饰了新人的演技
中稚嫩的一面；作为主角的周星驰对张柏芝的提带作用就更不用说了。更重要的是，张柏
芝在《喜》中不是绝对
核心，周星驰之外，还有莫文蔚和吴孟达，张的负担不是那么重。所有这些给张在《喜》
中的成功打下了良好的基础。
但是在“新妇作”《星愿》中则不同。《星》中观众出张柏芝之外再无可看，张必须作为
所有情节的枢纽。这时张的演技的不成熟的一面就暴露出来了，她还没有发挥这么大作用
的能力。特别是在众多特写中的单一呆板的表演，是本来拖沓的节奏更显得冗长；化妆虽
然漂亮，可也只是漂亮
而已。其实张在《喜剧之王》中也有一个空特写镜头，在跟周星驰上床之后拿钱的时候，
没有对白，只是凭表情和眼睛传达信息，但几层意思表现得非常清楚。周星驰的导演之外
，说明张本人也是很有天赋的。但是《星》中的特写实在太多，节奏又这么慢。香港媒体
说张“八分像林青霞”
（虽然我觉得她更象陈红），但是就算林青霞复出而恢复青春，重拍一部《窗外》之类的
东西，也是一样不好看。单凭漂亮而无更高的演技，凭着一部节奏拖沓的电影就能红的时
代已经过去了。其实特写众多并不一定不好，只是需要演员有极高的演技。比如《甜蜜蜜
》中张曼玉就有若干无
对白的空特写，但张曼玉竟然能够做到特写中的意思各不相同，同时丝毫没有拖慢影片的
节奏，实在是难能可贵。特别是去认曾志伟的尸的时候，看到曾背上纹的米老鼠，张曼玉
有一个十几秒的空镜头，先笑后哭，恰到好处。这样演员和影片都得到了更好发挥，只是
把黎明衬托得像呆瓜。
顺便说一句，前面有人说任贤齐和曾志伟那一段戏好，这不错。但是让男1.5号和男3号
（曾志伟简直就是群众演员）在这样一部戏里凭少数几个镜头出彩，正说明女一号有
问题了。
当然，张柏芝还很年轻，还是很有前途的一位新人，不用说比眼大无脑的赵薇之辈强太多
，就是张曼玉在这个岁数，也不过是一个只会咧着嘴呲着两个兔牙傻而很胖（！！）的一
个花瓶演员吗？张应该先不要考虑收入，不要着急窜红，尽量选择能与演技派演员合作的
剧本，多多学习。须知
没有科班出身的缺陷是很大的。所谓科班，不要跟赵薇这种二傻比；吴倩莲在这个岁数的
时候，演技已经非常有层次，是值得为鉴的。否则如果急功近利，只能如《星愿》中天边
的流星一样了。

--
你仍旧爱着，不过你的爱不是那烧得鲜红的火炉似的，却是
一个秋天太阳的柔美的光辉。你还不妨仍旧恋爱下去，还为
了那些愚蠢的原因，如声音的一种调子，凝视的眼睛的一种
光亮，不过你恋的那么温和就是了……

※ 修改:·Krank 於 Oct 3 13:52:25 修改本文·[FROM: 210.78.130.81]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.130.81]
上一篇 返回上一页 回到目录 回到页首


有时跳舞

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 糊说《有时跳舞》(转自华南木棉) dabadee | 2000.07.18
2 | 文件 | 哀恸有时，跳舞有时-1 raku | 2000.09.19
3 | 文件 | 哀恸有时，跳舞有时-2 raku | 2000.09.19
4 | 文件 | 哀恸有时，跳舞有时-3 raku | 2000.09.19
5 | 文件 | 哀恸有时，跳舞有时-4 raku | 2000.09.19
6 | 文件 | 哀恸有时，跳舞有时-5 raku | 2000.09.19
7 | 文件 | 哀恸有时，跳舞有时-6 raku | 2000.09.19
8 | 文件 | 关锦鹏:有时跳舞 raku | 2000.09.19
9 | 文件 | 有时跳舞 raku | 2000.09.19
返回上一页 回到上一级目录


糊说《有时跳舞》(转自华南木棉)

 发信人: sunpeak (伤心是一种说不出的痛), 信区: Movie
标 题: 糊说《有时跳舞》(转自华南木棉)
发信站: BBS 水木清华站 (Thu Aug 17 00:38:09 2000)

今天拜看了关锦鹏的"有时跳舞"
觉得无聊透顶,偶最不喜欢这种节奏奇慢的片子了!
反正不太懂
看了这篇影评,好象嚼出了一点啥
不敢独享,推荐给大家
发信人: noname (不要问我叫什么), 信区: Film
标 题: 糊说《有时跳舞》
发信站: 华南网木棉站 (Fri Jun 2 13:13:02 2000), 转信

一个因疫情被封锁的小岛，五位操着四种不同语言的游客，在短短的十五个小时中不可
琢磨地“相遇上并漂流入彼此的领域” “直到离别的瞬间，他们才赫然发觉一份从未在
意的牵连正告瓦解。”

香港名导关锦鹏的影片《有时跳舞》描写了患肺结核在岛上疗养的年青日本作家春树（
大泽隆夫饰），他的作品曲高合寡，本身生活在创作的孤僻与药物中，岛屿的封锁使得
他遇上其余四个过客。

该片以春树自言自语的创作独白为线索，在简单封闭的场景中充斥以大量的人物对白及
语言暗喻，表现着几个本无瓜葛的个体产生着若即若理的相互碰撞和心理回避。

当所有的人为疫症的笼罩而恐慌时，看似疯疯笑笑，嘻嘻闹闹的美国华裔中年女摄影家
玛丽安（桃井熏饰）在美酒微醺中对聚旧好友美银行界女强人欣（李 欣饰）说起对易
经和圣经的自我理解：凡事皆有定期，万物皆有定时。生有时，死有时；栽种有时，拔
出有时；拆悔有时，建造有时；杀戮有时，医救有时；哭有时，笑有时；哀恸有时，跳
舞有时；抛弃石子有时，堆砌有时；怀抱有时，放弃有时；寻找有时，失落有时；撕裂
有时，弥补有时；默默有时，言语有时；争战有时，和好有时，万事万物皆有其时。。
。由此阐述出影片“有时跳舞“的主题。影片借用大量的镜头角度变换，剪接重组以及
另类的光色渲染着心理叙事的主题，建构出一个反映着“神秘的力量运行不息”漂浮无
着的心理场景。

玛丽安虽是个中年女人，但依然拥抱阳光，拥抱生活。待人热情而宽厚。与欣的骄傲冷
漠，拒人千里恰成反差，而这样截然相反的两位女性恰恰是相濡以沫的忘年至交。玛丽
安因心脏病突发死在酒吧，从小为寻找父亲与母亲为 惚芮菜头 法移民的警?nbsp;而幽闭两
年的欣终于理解到自己的成长中等玛丽安曾经给予她多少关怀和呵护，也是在这样的支
持下她才能貌似理性冷峻与坚强的心理后盾。面对玛的尸体和未卜的命运，欣方才意识
到自己是个能力有限的普通女人。

轻浮活泼的台湾漂亮女子美玲（舒祺饰）日日陶醉在大麻美酒与俘获新男友的刺激生活
中，偶遇玛丽安和欣，她的出现为更好阐发玛丽安与欣的性格心理冲突制造了条件。后
来欣遇到来岛回避记者追踪的香港脱星阿汉（张智霖饰），因其形似而想起自己死在军
营的大哥，但阿汉因恐惧而将玛丽安的死当成瘟疫“石头病”而向新闻界公布引起所有
人的愤怒，特别使美玲倍加失望，失望之余美铃爆发出对素不相识的玛丽安逝去的痛哭
。玩世不恭的外表之下也隐藏着真诚，

阿汉的健美和青春洒脱感染着春树重回社会拥抱生活的信心。正欲找回真我的他被命运
之锁在岛上多栓了十五小时，重新被笼罩在死亡的阴影中，在与欣的交谈中逝者玛丽安
更清晰地浮现出活泼真实的生命状态。作为专业人士，她出色的摄影技术是不同行的朋
友从别处听说来的，但在朋友的记忆中，她清晰留下的是“人见人爱的公主”，“聚光
灯下的宠儿”“世界无她不欢”的可爱形象。在一个死者身上体现出的强大的人格魅力
反照出美铃的造做娇嗔，阿汉的徒有其表，欣的阴冷，春树的抑郁。在欣与春树翻阅玛
丽安的遗作时发现她生前曾偶然为春树隔窗拍过一张专注写作时的照片，春树从这张照
片中看到了从未被自己发现的自我。原来一个灵魂的知己竟然可以是素昧平生的匆匆过
客，虽然逝者远离，但是她有一颗关怀生命的心，唯有这样的心灵才会在交错的瞬间让
人产生似曾相识的眷恋。

“她把火留下来，薪火相传”

“钟在摆，风在吹，

火在烧，心在跳，

两个世界相遇后在长夜的流动中雀跃

而夜色尚浓”

一个消逝的生命却燃起活在黑暗夜色中的人们心底的激情。看到这里我的心仿佛也为这
把生命之火加快了跳动，舞舞舞，跳舞有时，在生命和死亡的夹缝中，让我们来跳舞。

在这样的世界上，现代的科技使的地球可以化为一个迅捷发达的村落，然而在这个村落
中等陌生的面孔很多，陌生的心灵更多。夜色尚浓，夜色尚浓，我们与其他个体的接触
是如此冷漠，即使是缠绵的相拥而舞，也要羞涩地假以面具的掩护。生命期待相逢，灵
魂期待接触，心灵期待融合，但我们也只是期待着别人的行动，自身仿佛被施加了咒语
丝毫无法动弹，当一股溪流缓缓而来时，我们首先的反映竟然不是欣喜，而更多的是警
惕和恐惧，就像恐惧那血型排斥，我们拒绝着来自外界的交流和体认。难道恐惧有错吗
？那曾经流过的痕迹是那么的清晰，那柔软的心房能经的起多少河床交错，我们拒绝，
但我们依然期待，在这个矛盾的生命之海中，我们有时漂浮，有时陷落。

春树最终没有找到他的归宿，激情和拥舞都是只能有时，而生和死却是永恒的存在，狂
欢后的春树躺在死去的玛丽安身边，陪伴着死亡和理解，“好舒服啊”，春树像一个婴
儿一样的找到了归属。

这是我和你的世界，是我们都要到达的世界。这里有我们共同的秘密。然而警报解除了
，从哪里来的要回到哪里去，每个活着的人依然在这茫茫的夜色中躲避着自我，躲避着
他人，躲避着那个谜底。

向死而生————永恒的命题。

--

--

我真正的身份是 ------
改变社会风气 , 疯魔万千少女
提高年青人内涵 , 刺激电影市道
玉树临风的整蛊专家 >>> 古晶！
英文名叫Jing Koo

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
返回上一页 回到目录 回到页首 下一篇


哀恸有时，跳舞有时-1 xyls2000

 发信人: YouSoBad (YouSoGood), 信区: Movie
标 题: 哀恸有时，跳舞有时-1 xyls2000
发信站: BBS 水木清华站 (Tue Oct 3 23:30:44 2000)

发信人: may31 (生亦何欢,死亦何苦), 信区: Literature
标 题: 哀恸有时，跳舞有时-1
发信站: BBS 水木清华站 (Fri Jun 30 14:55:03 2000)

哀恸有时，跳舞有时

1．

第一次看完关锦鹏的《有时跳舞》，我翻出《圣经》，寻找片中桃井熏扮演
的摄影师在心脏病猝死之前说过的这段话：

"凡事都有定期，天下万物都有定时，
生有时，死有时，
栽种有时，拔出栽种的也有时，
杀戮有时，医治有时，
拆毁有时，建造有时，
哭有时，笑有时，
哀恸有时，跳舞有时，
抛掷石头有时，堆聚石头有时，
怀抱有时，不怀抱有时，
寻找有时，失落有时，
保守有时，舍弃有时，
撕裂有时，缝补有时，
静默有时，言语有时，
喜爱有时，恨恶有时，
征战有时，和好有时，
世上万事万物皆有其时。"

这段话出自《旧约·传道书》。其中"哀恸有时，跳舞有时"这八个字长久的
锁住了我的目光。"有时跳舞"这个题目就从这里化出。按照导演关锦鹏的说法，
这部片子的灵感来自于《易经》，但第二次看过此片后，我隐隐觉得它更多是对
《传道书》中这段话的演绎。对于生命的体认与思考，东西方的智慧有相通之处，
这也本是极为平常的事情。我更关心的是，关锦鹏在这里是否想从这些古老的智
慧里为今天的生活找寻到一种解释，或者，用一个我更为习惯的词汇，一种伦理？
于是，我想就这个题目试着写一篇文章。

然而近来人事纷扰，内心的燥热和窗外的暑气两面夹击，在反复思量之后，
心下却更茫然，不知如何下笔，只好让这个只有题目的空文档继续睡在我的硬盘
里。幸好还有几卷闲书，使得在屡战屡败之后，有一方退守之地。苏珊·桑塔格
（Susan Sontag）的《论摄影》便是几周来我最爱的读物之一。有名的轻逸文笔，
连珠妙语，加上明显受到本雅明"启迪"的异想天开的理路，令我获益良多。读罢
掩卷，《有时跳舞》里那个摄影师又出现在我眼前，只不过这次她不再孤身一人，
最近观看的影碟中另有一位她的同行， 那就是《8月照相馆》里韩国影帝韩石圭
出演的身患绝症的男主角。 《8月照相馆》虽也是东亚出品的影片，但绝难让人
与《有时跳舞》联系在一起。《有时跳舞》中弥漫着一股近来常见于港片中的末
世情怀，《燕尾蝶》式的斑斓光影。 而《8月照相馆》更像一部《情书》式的抒
情小品，影像音乐都极为简洁干净，尤为重要的一点：它是一部充满细节的电影。
它们唯一的共同之处就是都有一位以"摄影"为职业的人物，而正如桑塔格所说：
摄影不仅是一种复制现实的技术，"它译解行为，预言行为，而且干预行为"，它
是理解我们生存的时代的一个入口。

不过，关于《8月照相馆》，我只想沉默。他让我想起电影理论家安德烈·巴
赞的一个著名比喻。他把电影比作踏着石子过河，它不同于建筑一座桥梁过河，
因为它并不创造新的东西。那些石子只不过静静的躺在自己的河床之中，对于我
们这些过河的人，它们并不能说些什么。在这部电影中，所有的细节都静静的被
安置在一颗石子自身的浑圆之中，导演甚至不想自作聪明的挪动它们。既然如此，
我也不愿意挪动它们。

--
手挥五弦易,目送飞鸿难

※ 修改:·may31 於 Jun 30 16:00:34 修改本文·[FROM: 166.111.144.40]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


哀恸有时，跳舞有时-2 xyls2000

 发信人: YouSoBad (YouSoGood), 信区: Movie
标 题: 哀恸有时，跳舞有时-2 xyls2000
发信站: BBS 水木清华站 (Tue Oct 3 23:31:39 2000)

发信人: may31 (生亦何欢,死亦何苦), 信区: Literature
标 题: 哀恸有时，跳舞有时-2
发信站: BBS 水木清华站 (Fri Jun 30 15:02:55 2000)

哀恸有时，跳舞有时

2.

桑塔格与利奥塔(Lyotard)一样，主张用一种"感觉的美学"代替传统的
"解释的美学" 。我更愿意把这理解为试图理解"现代"，也即我们生存的这
个时代的一种尝试的结果。 摄影术诞生在我们这个世界和上一个世界的交
界之处，它首先试图满足视觉上的好奇心和收集形象的欲望。 然而它诞生
之后就不断重新规划视觉的秩序，树立观看的标准，改变"对于什么东西值
得一看以及我们有权注意什么的观念"；进而拍照本身成为一个"事件"，影
响介入或漠视眼前发生的任何事情，它重新塑造我们与世界、与他人、 与
自我的关系。 在摄影术的技术发展史与"现代性"的社会发展史之间，存在
着一种本雅明式的"隐喻"关系。 这意味着，我们不能单独理解"本体"或者
"喻体"， 只能将之放置进一个同构性的框架之中。换句话说，如果摄影术
并非诞生、普及于我们这个时代，那将是难以理解的， 同样不考虑这种视
觉的技术，我们的现实也会变得更加晦涩。（一句题外话， 我一向认为，
对"现代性"的视觉之维的忽视是当代中国社会理论的重大亏欠。）

摄影术散布的结果，桑塔格曾半带调侃的说："人们很可能终于学会了
更多地使用照相机，少用枪支来演示其侵犯行为"，贩奴船终于被充满着异
国情调的电影所取代，文明人逐渐习惯于将野蛮人变成视觉的奴隶， 贩卖
他们的形象而非身体。然而这只是相当表面化的现象之一， 摄影术所代表
的"现代技术"动摇的是我们全部解释生活，阐发意义的依据。 这正是桑塔
格们所说的"感觉美学"的含义。所谓美学Aesthetics从字源学上看就是"感
觉之学"（希腊字源aisthesis就是"感觉"的意思）， 美学的工作是为生存
的感觉提供一种意义。 "解释的美学"认为意义在事物与行动背后，是肉眼
无法洞穿的，需要抽象化的分析使之显型。 而现代的感觉美学从不认为意
义在肉体的感受之外，我们的感官浮光掠影所捕捉的一切就是世界的本质。
这也是所谓后现代主义大谈特谈的"平面化"、"取消深度"，悖论性的是，
这些书斋之论早已构成了现代人生存的常识，只是我们几乎很少意识到并
为之命名而已，当我们试图用理论化的术语描述它，恰恰是在解释，而非
感觉，认为理论/哲学能够看到人们在日常生活中无法见到的本质，在此处
后现代主义变成了一种新保守主义。

也许因为桑塔格不是一个严格意义上的学院知识分子，她只谈论事实，
不玩弄术语，这才得以暂时的摆脱这种悖论。然而她依然无法真正的离开
悖论，而只是使其中一部分变得清晰可见。 她精辟的指出"照片既是虚拟
的现实，也是一份缺失的表征"， 拥有一张照片意味着我们能够把握住现
实，然而我们所把握住的不过是一张照片而已。如果你也有凝视一张照片
的经验，就会明白这种荒谬的二重性：开始的时候照片让遥远的事物变得
近在咫尺，然而照片上的一切逐渐会变得陌生，直到那份遥远的感觉比开
始更加强烈。但我们依然不断的拍照，把拍照变成生活的仪式，甚至看起
来没有照片纪录的一切就是没有真正经历过。我们贪婪的拍摄一切，我们
贪婪的注视一切，在这个充斥着形象和形象的瘾君子的世界里，我们拍摄
我们害怕丧失的一切，直到照片成为那种"丧失的宿命"的一个残酷物证。

--
手挥五弦易,目送飞鸿难

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


哀恸有时，跳舞有时-3 xyls2000

 发信人: YouSoBad (YouSoGood), 信区: Movie
标 题: 哀恸有时，跳舞有时-3 xyls2000
发信站: BBS 水木清华站 (Tue Oct 3 23:31:52 2000)

发信人: may31 (生亦何欢,死亦何苦), 信区: Literature
标 题: 哀恸有时，跳舞有时-3
发信站: BBS 水木清华站 (Fri Jun 30 15:11:11 2000)

哀恸有时，跳舞有时

3.

因为不懂日语，如同没有为耳朵安装相应的解码器，当《有时跳舞》中的
女摄影师用日语念出《传道书》中的那段文字时，我听到的不是一个个的音节，
而是一团旋转的旋律，混杂着忽强忽弱的鼓点。此时镜头环绕着画面中心的桃
井熏和李嘉欣开始旋转，她们背后光影斑斓，声音与画面之间刻意造成的脱节
更渲染出一番酒醉后的晕眩光景。这段影像令人难忘的特殊"语调"，在我看来，
不仅构成了整部电影的美学基调，也暗示出一种生存伦理的取向。

桃井熏扮演的美籍日裔摄影师是《有时跳舞》中最吸引我注意的角色，这
倒不仅是因为她的职业，至少她的演技便足以衬托出李嘉欣之类明星的 "花瓶
本色"。不过她在影片的一半处就已死去。按照关锦鹏的处理， 片中的作家春
树（？！）倒更像个主线人物，影片开头与结尾的画外音都出自他，这似乎意
味着他不仅是行动者，而且是叙述者，全片中唯一发出"声音"的人（这里的声
音指的是画外音，它是比对白与独白更"高"一层的声音，而这种不同层次声音
的使用一直是关锦鹏作品最有"意味"的地方，比如《红玫瑰，白玫瑰》中振保
的声音）。

《有时跳舞》的第一个镜头是一片不安的深红色海水，然后便是一组时空
破碎、视点游移的蒙太奇镜头，配上让人心感躁动的音乐。音乐嘎然而止， "
有时跳舞"四个字跃然于空荡荡的荧幕之上。镜头切换到春树的卧室兼工作间，
屋内布置凌乱，光线阴暗，并不灼目的阳光被紧闭的窗子遮挡在外面。春树满
脸病容，神情萧索，正埋头于电脑前写作他的文章。随着他口中时断时续的喃
喃自语，以及噼噼啪啪敲动键盘的声响，画外音响起：

"此岛位处主岛西南面，主岛之北另有一半岛，中间夹一海港。当
这批人物踏足岛上，他们意料不到，此行别有洞天，他们再意料不到，
眼前光景将愈发流出异彩，他们再意料不到，长夜将近，太阳底下他
们将别有体会。"

吸引我注意的是这段文字叙述的口吻，以及电影的影像语言叙述这种"叙
述"的口吻。 春树，这位东京《文艺旬刊》的撰稿人避居于香港西南部的小岛
"蜉蝣洲"，一面养病，一面在这个世外桃源似的小岛上呕心沥血的构思他的专
栏文章。而在这段文字中他刻意避免直呼其名，而转用一种更加客观超然的语
气，似乎这个小岛的具体位置无关紧要，就像传说中的那个"桃花源"。我不知
道编剧在写下这些文字的时候，是否在有意暗示这个传说--"此行别有洞天"
这样的语调让我怀疑--但至少，这样的口吻像在讲述一个寓言，一个关于世纪
末人们生存体验的寓言。在整部片子中他不断的用这样的口吻去讲述着这些闯
入岛上的人物的故事："如此这般人物流连地球村上， 相遇上而且漂流进入彼
此的领域， 直至作别的瞬间， 他们才赫然察觉一份从未在意的联系正告瓦解
……" 在此处，这个在浩漫海洋中孤零零的小岛俨然成为"地球村"的一个具体
而微的模型。甚至这个小岛的名字也是一种象征，"蜉蝣"，这种昆虫的生命最
短的只有数小时而已。

作家春树继续以近乎"全知者"的口吻去描述"这批人物"，这批闯入生活的
"游客"，这批朝生暮死的蜉蝣，仿佛"他们"是诞生于他的笔下。在影片中，他
看上去就像一个写作者的典型，在一个尘世边缘的阴暗角落，处心积虑的等待
并捕捉灵感，当灵感袭来，便仿佛忘记了世间的一切，投入于自己创造的文字
之中。加上他的疾病和隐居，差不多凑齐了人们常识里构成一个"作家"形象所
需要的全部要素。这个写作者使用文字，驾驭文字，从边缘处观察、审视，并
为自己旁观着的生活创造出一种意义。在岛上这群疯狂的人物里，春树看上去
像是清醒的一个，甚至他的疾病也是健康的，因为他时时刻刻都在为自己的生
活寻找一个意义，创造一种意义。然而他却是最后一个获知生活的"真相"的人。
这个真相就是，因为怀疑是一种已让多人丧命的"石头症" 的发源地， 这个小
岛已被全面封锁，不许任何人进出。

影片中还有这样一个细节：当春树埋头于写作，摄影师来到他的窗外，被
他写作的姿态所吸引。而春树对她的到来丝毫未曾察觉，直到影片的最后他在
知道， 在她停留的一瞬， 摄影师用她随身携带的数码相机为春树拍摄了一帧
"工作照"。如果，这也是寓言的一部分，我不知道，这是否意味着写作所依据
的"洞视"必须以一种"盲视"为代价，对现实的超越必须以对现实的逃避为前提？
我只知道，这个离群索居，在工作的时候把阳光关在窗外的人，突然写信给自
己的友人，宣布他要结束他的隐居生活，因为他新近从生活中得到了一个启示：

阳光原来只投射到以双臂拥抱它的人身上。

--
手挥五弦易,目送飞鸿难

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


哀恸有时，跳舞有时-4 xyls2000

 发信人: YouSoBad (YouSoGood), 信区: Movie
标 题: 哀恸有时，跳舞有时-4 xyls2000
发信站: BBS 水木清华站 (Tue Oct 3 23:32:01 2000)

发信人: may31 (生亦何欢,死亦何苦), 信区: Literature
标 题: 哀恸有时，跳舞有时-4
发信站: BBS 水木清华站 (Fri Jun 30 15:26:17 2000)

哀恸有时，跳舞有时

4.

哀恸有时，跳舞有时。

《圣经》中的这段话隐藏着一种关于时间的体验。"世上万事万物皆有其时"，
这是其中一面，"现今的事早已有过了。将来的事早已也有了。并且神使已过的事
重新再来"，这是另一面。皆有其时的"时"，包含了有始有终的意思。
Hazlitt 在一篇谈论"死的恐惧"的文章里提到，医治这种随生命而来的心病
最好方法就是"去想生命是由一个开头的，好像他是有个结局。有个时期我们是没
有存在的，这却没有使我们有什么难过--那么，为什么我们要觉得烦恼， 一想到
将来有个时期，我们的生命会告了终止？"只是，这个开头是我们无法选择的，正
如那个结局的来临大多数时候是我们无法控制的。 我们的烦恼有时候不只是因为
这个终点，而是在"无法控制"这一点上。在《有时跳舞》中， 被囚禁于小岛上的
人们所面对的就是这样一个无法控制的命运， 他们不知道什么时候才能够走到一
个终点。也许这个"隔离期"会永远永远的继续下去，甚至永恒。 那么这个永恒也
是令人恐惧的了。相反，短暂恰恰是一种可以把握住的东西。

《圣经》叙事里潜藏着的独特时间另一面， 简而言之，是一种非线性的时间
观。 "现今的事早已有过了。将来的事早已也有了。"这个瞬间并非上个瞬间的结
果，也非下个瞬间的原因。这点奥尔巴赫在他的《论模仿》中早已发现：

"如果像以撒（注：亚伯拉汗之子，被其父献祭给上帝）的牺牲这样的
事件，被诠释为预告了基督的牺牲， 因而前者仿佛像是宣告且承诺了后者
的发生，而后者则'成就'前者， 那么在两个相互没有时间或因果关联的事
件之间，某种关联就被建立起来了---而这个关联是无法用理性在水平的维
度上建立起来的……
只有两个事件都被垂直的联系到唯一能够如此规划历史并且提供理解
历史之轮的神谕，才有可能确立这个关联……此地此时不再只是尘世事件
之链的一环而已，它同时是一个始终存在，并且终将在未来完成的事物；
而且，严格说来，在上帝眼中，它是某种永恒的，无时 不在的，以及已
支离破碎的尘世领域中被完成的事物。"

就这一点而言，它恰恰与现代社会里充斥的叙事作品有相通之处。我们恰好
可以以此理解《有时跳舞》中的时空。我自己是看过了第二遍之后，才理清了其
中的时间线索。影片一开头那一大段蒙太奇是写这些被困岛上的"游客"离开小岛。
然后就开始分别叙述被困岛上的人们在十几个小时的生活：李嘉欣扮演的事业有
成的纱朗，桃井熏扮演的死于心脏病的摄影师相伴来到岛上游览，舒琪扮演的台
湾女孩一直在等待她相识了24小时的"男人"的电话，张智霖扮演的"脱星"汉为了
逃避新片发布会而跑到岛上，还有生活在岛上的三个人，前面提到的作家春树，
金燕玲扮演的酒吧老板和刘家辉扮演的同性恋店主。镜头的视跳跃于几个人之间，
直到最后大家汇集到一起，一起戴起假面， 投入到狂欢嘉年华之中，一起"有时
跳舞"。 如此展现不同人物在用一个封闭时间里的境遇，这本就是电影的特长之
处，它甚至影响到现代的小说，比如穆时英被称之为新感觉派的作品。然而我无
论如何无法把这些破碎的尘世场景联系到一个"永恒的神谕"之上。或许这就是现
代叙事本身的宿命，或者说现代世界的宿命。生活无法统一到理性的因果链条之
上，这一点是与《圣经》的宗教时间相同的，然而这些尘世生活的碎片再也无法
联系起来。因为那个永恒的神早已退场。如果说这些碎片能够联系起来，它们只
能印证生命的无常与脆弱，还有一点是现代社会独特的体验：荒谬。

《传道书》上说： "神造万物、各按其时成为美好。又将永生安置在世人心
理。然而神从始至终的作为、人不能参透。我知道神一切所作的、都必永存、无
所增添、无所减少。 神这样行、是要人在他面前存敬畏的心。"然而我们对这些
不能参透的一切早已没有敬畏之心，反而更因为无法理解而肆无忌惮。因而神谕
所说"故此、我见人、莫强如在他经营的事上喜乐。因为这是他的分"几乎早已融
入某种"及时行乐"的俗世教义之中。《圣经》教人每个生存的瞬间都是攀升入永
恒的阶梯，而现在那座阶梯的尽头早已是一片空无，我们也只好抓住转瞬即逝的
现在。那么，唯一剩下的问题就只是如何"抓住转瞬即逝的现在"，而这在一个宗
教已经失效的时代，只有靠某种伦理来解决。

--
手挥五弦易,目送飞鸿难

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


哀恸有时，跳舞有时-5 xyls2000

 发信人: YouSoBad (YouSoGood), 信区: Movie
标 题: 哀恸有时，跳舞有时-5 xyls2000
发信站: BBS 水木清华站 (Tue Oct 3 23:32:10 2000)

发信人: may31 (生亦何欢,死亦何苦), 信区: Literature
标 题: 哀恸有时，跳舞有时-5
发信站: BBS 水木清华站 (Fri Jun 30 15:42:22 2000)

哀恸有时，跳舞有时

5.

《有时跳舞》中与斑驳的光影、跳动的音乐相对应的，也是令人难忘的一点
就是片中人物在相互交流中同时使用着不同的语言：日语，英语，粤语，国语。
经常在同一个场景之内，当两个人物在用一种语言对话时，其余在场的人物是无
法听懂的，甚至相互交谈的两个人也在使用对方无法理解的语言，他们的对白更
像是一些自言自语。即使不联想起"巴别塔"的传说，我们也会自然的注意到这一
构思的含义。我们可以说：语言，既是沟通的努力，又是这种沟通的不可能性。

而在这里，我想到了王家卫作品里的一些人物，他们如此期盼交流，期盼爱
人与被爱。然而他们在触及到这种不可能的宿命本身之后，又如此的惧怕交流，
惧怕爱人与被爱。他们永远游移于两者之间，希望投入这个世界，又害怕卷入这
个世界，他们拼命的逃避孤独，最终发现 "孤独" 才是自己最后的归宿。因为在
己最后的归宿。因为在"孤独"中，"孤单"永远是"独立"的前提，既然在现代生活
中，我们唯一的财产就是自己在此时此刻拥有的我的身体，那么我们自然也就无
比畏惧"失掉我自己"。因为一旦卷入尘世，一旦卷入人与人之间的沟通、交往，
以及爱情，我们就不得不与世界、与他人进行交易，用丧失自己的一部分去换来
自己欲求的满足。在交易中，必然会有"责任"之类的东西来约束人本身。因而我
们更愿意与世界、与他人保持某种谨慎的距离，同时痛苦于不能取消这种距离。
这也是一个巨大的悖论，既然人必须投入到与他人的关系当中去，那么逃避到一
己的世界本身就是一种"异化"，而选择投入到与他人的关系当中就意味着成为他
人欲求的对象，凝视的目标，正如萨特所说，他人的目光最终也会将我们异化。

在《有时跳舞》之中，"脱星"汉或许正是一个被他人异化的典型。他引以自
豪的是他的裸体照片的销量，是他吸引了众人目光的good body。他逃到岛上是
躲避他人的目光，然而在这里他发现没有他人的目光是无法生活下去的。所以他
打电话给电视台，自愿接受新闻节目的采访，诉说自己在这个被封闭的小岛上的
感受，而滑稽的是，在电视荧幕之上赫然以他那张"颠倒众生"的裸照作为他的标
志。与他漂流进彼此生存的领域的作家春树如此描述他：" 这兽志得意满而脆弱
易损，蠢动不安胸无疆界却自固牢笼，为求心之所安，这兽遂将人身特性剥弃。"
"自固牢笼"这个说法大概正是出于一个作家出色的洞察力，然而这种洞察力又让
他发现："不可解释的，我从这兽身上见到我自己。"其实春树自己正是另一个异
化的典型，只不过他是被自己异化而已。这里他所用的"兽"这个说法同样也暗示
着《传道书》里面的话："神要试验他们、使他们觉得自己不过像兽一样。 因为
世人遭遇的、兽也遭遇。所遭遇的都是一样。这个怎样死、那个也怎样死、气息
都是一样。人不能强于兽。都是虚空。都归一处。都是出于尘土、也都归于尘土
。" 人不能强于兽，都是虚空，都不过是固守着一个虚构的"自我"，为之欢乐，
为之悲伤。

不需要了解拉康的"镜像阶段"与"自我型塑"的理论，只要翻一翻自己的照片
薄就可以直观的了解这种自我的虚构性。在每个人的照片薄里大概最多的都是自
己在各个阶段，在各个地点的留影，我们时常品味这些照片，好像是这些照片记
录了我们自身的轨迹。而桑塔格不无讽刺的说 "那些丧失了过去的人们似乎是最
狂热的摄影者"，这句话让我想起了莫迪亚诺《暗店街》里的主人公， 他丧失了
过去的记忆，也丧失了自己的身份，只好借助别人的照片去发现自己。这个主人
公在丧失记忆之后的身份是一个侦探，而他恰好发挥他的才能从一张张照片中找
到关于自己的身份的蛛丝马迹。在《论摄影》中，也分析到这一点，照片发明之
后，立即为档案管理和刑事侦缉提供了便利。在电影中我们不难见到这样的镜头，
犯人入狱首先要做的事情就是拍照，然后，左转，拍照，右转，拍照。而我们自
何尝不是首先用拍照的方式将自己囚困于自我的监狱之中呢？

而另一类经常在私人照片薄里见到的照片是我们与他人的合影。那通常是便
是体现亲密关系的一种方式。然而"这种当下接近现实的实践， 结果却是另外一
种制造距离的方式。以影像的方式占有世界，确切的说，就是重新体验现实世界
的非现实和疏远。"当我们重新凝视这些照片时， 能够验证的只是我们与他人的。
最终这些照片只能变成一些符号，一种替代品，去抚慰孤独的心灵。《有时跳舞
》里那个同性恋店主曾有如此感慨： "过几年你就开始觉得尽管那人不特别喜欢
你，只要晚上肯睡在你身边，你为我盖盖被，我为你盖盖被，已经算幸福。再过
几年你就明白，原来暖水袋也算幸福，寂寞……寂寞是黑夜漫漫寒冬醒来找不到
暖水袋。"暖水袋可以温暖我们的身体，却不需要我们付出自己的体温， 它也是
一种替代品。它属于物的世界。

物的世界自有其秩序。它看上去更加容易把握和控制。然而虽然保留一个人
的照片远比把一个人留在身边容易，但是照片同样会老化、损坏、丢失，这个替
代品的世界里同样"生有是，死有时"，而且这个"时"即无法理解也无法控制。所
以，人的世界里的疏离者最终将发现他们在物的世界里同样也是被疏远的异乡人。

--
手挥五弦易,目送飞鸿难

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


哀恸有时，跳舞有时-6 xyls2000

 发信人: YouSoBad (YouSoGood), 信区: Movie
标 题: 哀恸有时，跳舞有时-6 xyls2000
发信站: BBS 水木清华站 (Tue Oct 3 23:32:17 2000)

发信人: may31 (生亦何欢,死亦何苦), 信区: Literature
标 题: 哀恸有时，跳舞有时-6
发信站: BBS 水木清华站 (Fri Jun 30 15:58:54 2000)

哀恸有时，跳舞有时

6.

依靠摄影术，我们得以暂时的把握异己的空间与时间。进而，依赖这种技
术本身，空间与时间被重新规划、分配。在这个意义上，电影也正是摄影术的
延伸。在电影中，空间与时间亦被重新定义。然而，它们依然依赖与人的关系
而确立。换句话说，这些新的时空体验本身可能正是人自身新的生存体验的寓
言。我们可以这样理解影像语言的语法。在电影中，叙述者位置的不稳定，意
味着我们已经失去了完整把握世界的能力。而镜头的移动、画面的变形，则意
味着我们与世界之间关系的不稳定。但另一方面，影像语言表达方式的扩展也
暗示着我们的一种努力：用新的眼光看待生活，并尝试新的表达。从摄影到电
影，我们生存的悖论性质得到了自身的载体。 "也许没有什么活动像摄影那样
使得我们如此完善地准备好以这些充满矛盾的态度来生活下去。"同样， 在叙
述同一故事的过程中，电影远比文本包含、容纳了更多的矛盾。我不愿意以一
种麦克鲁汉式的技术决定论看待这种矛盾。或许这只是因为技术的神秘远没有
欲望与心灵的神秘那样能够令我激动。而这激动的舌头将只用来讲述生存本身
的故事。这一切的终点，我称之为伦理学：它是关于我们自身的矛盾，关于我
们如何完成自身的知识与技术。我固执的认为，在今天的生活中，再没有什么
能像电影那样让我们获得伦理学的知识。

在《有时跳舞》中，桃井熏出演的摄影师是真正的亮点之所在。在影片的
后半部分，因为她已经猝死，整个影片的风格都显得重滞起来。她的活力总让
我想起波德莱尔笔下的画家G先生：

"如天空之于鸟，水之于鱼，人群是他的领域。他的激情和他的
事业，就是和群众结为一体。 对一个十足的漫游者、热情的观察者
来说， 生活在芸芸众生之中，生活在反复无常、变动不居、短暂和
永恒之中，是一种巨大的快乐。 一个喜欢各种生活的人进入人群就
像是进入一个巨大的电源。
……他将在任何闪动着光亮、回响着诗意、跃动着生命、 震颤
着音乐的地方滞留到最后，任何地方， 只有那里有一种激情可以呈
现在他的眼前， 只要那里有自然的人和传统的人出现在一种古怪的
美之中，只要那里阳光照亮了堕落的动物的瞬间的快乐！"
（《现代生活的画家》）

她手持她的数码相机游走于生活的不同部分之间，无视任何天然或者人为
的界限。在她敏锐的眼光看来，任何事物中都存在着美或者至少是"意味"。每
个孤立事物的意味就是它与其他事物隐秘的关联。就像春树从她为自己拍摄的
照片中看到了火一样。在这个破碎的世界上，摄影家用她游走的眼睛在事物的
表象与表象之间发现关联，并用摄影机把它重新创造出来。任何平凡甚至卑微
的事物，都在这样的发现之中获得了救赎，被从日常生活琐碎的常识链条中超
升出来，跃入一个全新的世界。美与丑的区分早已被踩在脚下，真正重要的是
事物内部蕴含的能量，这种能量既超越自身，亦保存自身。而摄影家则通过拍
摄它们投入到世界当中，就像本雅明对狄更斯的赞叹：他没有把任何伦敦街头
的景物留在自己的心里，他把自己的心留在了那里。

表面上，摄影并不创造什么，就像巴赞关于电影的比喻一样：石头还是石
头。但这正是摄影术的创造性所在，这是一种真正的个人化的艺术。他把自己
的痕迹留在了世界之上，即使自己的肉体毁灭，这些留下的细小的种子仍可能
发芽成长。而且，摄影是日常生活的一部分，每个人都又可能驾驭它。这也正
是他的力量所在。

在上面引用的那篇画评中，波德莱尔提到，这样的艺术家 "到处寻找现时
生活的短暂的、瞬间的美，寻找读者允许我们称之为现代性的特点"。 所有关
于"现代性"的思考几乎都发源于此处：短暂、偶然而真实的一切，稍纵即逝却
是我们唯一的财产。这不仅是一种艺术才能的特征，也是一种生存的态度。福
柯在他去世前完成的《什么是启蒙》这篇文章里几乎就是通过对这样一种态度
的探讨来总结自身的思考与生活：

"这种自愿的、艰难的态度在于重新把握某种永恒的东西，它既
不超越现时，也不在现时之后，而在现时之中。现代性是一种态度，
它使人得以把握现时中的"英雄"的东西。现代性并不是一种对短暂的
现在的敏感，而是一种使现在"英雄化"的意愿。"

坚持这样一种态度并不是容易的，因为它极容易堕入某种陷阱，或者说，
陷阱就在他自身之中。就像摄影术既包含了积极的，又包含了消极的因素一样
。福柯用他特有的方式表达了对待这种矛盾的态度：我们对于生活的反思不会
从我们所是之中推断中我们不可能做或者不可能认识的东西，而是从使我们成
为我们之所是的那种偶然性中得出不再是、不再做或不再思我们之所是、我们
之所做或我们之所思的那种可能性。这一态度也意味着 "成为现代人，并非接
受身处消逝的时光之流中的那种自己本身，而是把自己看作一种复杂而艰难的
制作过程的对象"。 在这样一个制作的过程中，每一瞬间的自我都不过是暂时
性，它蕴藏着无尽的可能性，去成为毫不相同的东西。到这一刻为止，一切都
是已经确定的，同时，从这一刻开始，一切却依然是尚未完成的。在我看来，
这不仅是常常被人们忽视的福柯后期思想的突破点，也是从波德莱尔到本雅明
这条思路的延续。他们重新改写了关于艺术家的定义：艺术家不再仅是以自我
出发创造艺术品，而且将自身作为艺术品来创造。

从《有时跳舞》到桑塔格，从《传道书》到福柯，我的旅行已经穿越了不
同的时空。然而，我有时并不没有准确的知道自己写下的是什么意思。或许，
文字也不过像照片一样，既是虚拟的现实，也是一份缺失的象征。写下的东西
总是对没有写下的东西的一种模拟，追逐，如果他们能够重合，生命的长跑也
就应该终止。所有写下的东西永远不是确定的，这并非文学理论家的游戏之辞，
这是一种身心的经验。对于这些，我想模仿桑塔格的语气说：

文字是消亡的象征。写作就是参与进另一个人或事物的死亡、易逝，以及
生命的无常当中去。通过将这一刻固定于文字当中，写作见证了时间的无情流
逝。

May31
2000.6.30

--
手挥五弦易,目送飞鸿难

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.40]
上一篇 返回上一页 回到目录 回到页首 下一篇


关锦鹏:有时跳舞

 发信人: kazu (国庆热情工作中), 信区: Movie
标 题: 关锦鹏:有时跳舞
发信站: BBS 水木清华站 (Sun Oct 1 18:30:58 2000)

作者：藤井树
http://we.sirchina.com/newbbs/detail.asp?id=11392

几乎是欢天喜地的买回了关锦鹏的新作:有时跳舞”,可是居然是电影版,有点失望.不
过看完了片子却弥补了这种失望,因为它让我有所思考.有的电影看过就算了,而有的却不
得不停下来在心里好好想一想..

“有时跳舞”的故事情节有点”都市众生相”和”盗信情缘”的味道,说的是几个本不相
关的人因为到了一个小岛,这个岛又正好因为疫病而实行隔离,于是他们相遇.不过他们是
在一个地方相对静止的相遇.”盗信情缘”和”都市众生相”的人物则较为流动,也更具偶
然性.回到有时跳舞上,印
象最深的人是那个日本人,不仅因为他的演员是”天堂的金币”中的秀一,主要是因为他是
影片中唯一一个有独白直接表现内心的角色.他的名字显然是导演的一个刻意安排,叫”春
树”.而他的独白大多也是类似于村上春树式的话.他来这个岛是养病的,但是却碰到疫病
隔离,而且他居然完全不
知道.因为身体的虚弱,所以当他遇到张智霖演的健康的脱星时,他觉得应该回到东京去.面
对社会,面对他自己.实在是很喜欢他说的那些独白,比如一个人很轻易的就可以进入另一
个人的领域,这也许也是此片的主题之一吧.

不喜欢舒琪,在这部片子里她演的角色也不喜欢.看出太多的做作,故作天真是叫人恶心的.
一遍遍地说我的男人,我的男人,这个所谓的男人只和她相识不到24小时.这令我想到了另
一场24小时的恋爱,广岛之恋,但是那是真爱啊!而在这部电影里舒琪的角色一点也不真诚.
唯一有点感觉的是她对
张智霖说关于她大哥的事.不过还是不喜欢她.

喜欢那个看上去有点疯疯癫癫的,神经质的女子,似真似假,而她的死亡也是因为她的狂笑.
满口的英文,拿着一个相机,有独特的观察力.她偷偷的拍春树写作的情形真让我感动.我以
为她会推门而入,但是她没有.影片后面春树躺在她的尸体旁不停的说着话,然后有一个片
断,是马里亚曾经向春树
问路,她看到春树的脸说”原来就是你呀”,春树一脸的茫然不晓得她在说什么.此情此景
再次想起,一切都了然于心.我不禁想起有时候我也会对一个似曾相识的人微笑,不为别的,
只是因为他让我有似曾相识的感觉.换来对方的一脸茫然.生活得像马里亚一样快乐,本色,
是一件不容易的事.我不
知道现实生活中遇到这样的不年轻了的女子,我会不会也一样的喜欢她,毕竟她是与众不同
的.思考方式和处事原则都和别人不同.写到这里又让我联想到村上春树的”舞吧舞吧”里
那个酒店酒吧的小女孩的母亲.有某种相似的气质.

另外的几个角色没有给我很大的感受.李嘉欣演的黑衣女子理智,高傲,有轻蔑的眼神,
这样的美丽女子自我感觉很好的样子,我常常在生活中遇到.用一种不容辩驳的语气和另外
一个女人说话,就是她指着舒琪说”你留下,我有话跟你说”的样子.张智霖的角色太单薄,
没有给我深的印象.

这部片子应该叫”跳舞有时”,影片中马里亚说的出自”易经”的话.所有的事情都是有定
数的,今天遇到谁,明天遇到谁,唱歌有时,跳舞有时,或许在这个人世中我们所遭遇的一切
都是早就定好了的,宿命!看似偶然,但却是必然.当他们在酒吧中跳舞的时候,我看到了另
一个世界中的我们,没有
隔离却活得那么孤独.无关心情的活着,日子于是就像水一样流走,昨天等于今天,今天等于
明天.如此而已!

藤井树
00.3.15 午
--
周围很静，人们都睡了，悄无声息。
一些眼睛还在张着，在黑夜里你才能看到它们闪烁的狰狞。
一种奇怪的感觉开始在你身边漂浮，飘得那么轻，就像是无数双温柔的手靠近你
，抚摸你，伸入到你的身体里，慢慢搅动。

※ 修改:·kazu 於 Oct 1 18:32:57 修改本文·[FROM: 166.111.144.185]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.185]
上一篇 返回上一页 回到目录 回到页首 下一篇


有时跳舞

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 有时跳舞
发信站: BBS 水木清华站 (Tue May 9 22:50:02 2000)

关锦鹏工作室摄制
编剧：魏绍恩
导演：关锦鹏
摄影：关本良
主演：李嘉欣 舒淇 大泽隆夫 张智霖 桃井薰
    位于香港西南的离岛蜉蝣洲，是一个保持着天然风光的旅游胜地。
    美籍华人莎朗是银行界女强人，出差途中与好友马利安相约在这小岛叙旧。日本女
摄影师马利安活力充沛，拿着数码相机到处拍摄，因此认识了台湾女孩美玲。美玲和岛
上开酒吧的英国人大卫正在热恋，大卫出岛采购，她百无聊赖地到处乱转。日本记者福
山春树患肺结核病在此疗养，闲来无事便绞尽脑汁写他的诗歌。春树在沙滩邂逅一个独
自进行风光浴的健壮男子，对方自称是电影明星阿汉，其实只是个脱星而已。五个背景
各异的游客相遇在远离城市的小岛，不意共度了人生中一场危机。
    莎朗幼时和母亲蛰居小岛，苦等两年才与父亲团聚，故地重游勾起她辛酸回忆。她
不慎扭伤了脚踝，只能等着乘下一班船离开。经理人电话联络上阿汉，约定当天共进工
作晚餐。春树怀念着东京，自觉已恢复健康，便欲启程返家。就在他们亟盼离去时，电
视里播出一则令人震惊的消息：蜉蝣洲疑为香港近期一种致命流行病——石头症的病毒
发源地，政府宣布该岛为疫区，即时起实行强制隔离。这消息令游客顿时傻眼，无奈被
因小岛，前途末卜。
    面临突发危机，有人随遇而安，有人紧张过度。头脑简单的美玲一时绘声绘色地形
容石头症的恐怖吓唬别人，一时又担心大卫会因此嫌弃自己。马利安却保持乐观天性，
搬出《易经》中的名言开导情绪低落的莎朗，还故意讲笑话逗她开心，不料自己在大笑
中突发心脏病倒地。莎朗拼命呼救也是徒劳，眼看着挚友去世悲痛万分。在死亡阴影笼
罩下，游客情绪更加沮丧，而旅店店主阿宝和杂货店老板娘梅嫂却忙着参加岛内居民大
会，要就封岛事件与政府进行交涉。夜晚，美玲和阿汉看着海上游弋的巡逻艇和空中盘
旋的直升机，仿佛经历着一场战争。
    阿汉通过手机与传媒联络，把有人去世的消息捅了出去，电视台据此臆测报道岛上
游客不堪精神压力而死。阿汉出卖隐私的做法激起公愤，被春树狠揍了一顿。漫漫长夜
谁都无心入眠，原本相互疏离甚至排斥的游客和居民抛开偏见，同舟共济，在酒吧开起
假面舞会尽兴跳舞，把烦恼忧愁抛于脑后，直至天亮才一个个昏昏睡去。
    第二天早晨七点多，电视里又发布了紧急通告：目前尚不确定蜉蝣洲是否是病毒发
源地，政府即时解除对该岛的隔离。终于可离开了，大家松了一口气，相互依靠共度危
机的游客和居民已经成为好朋友，在码头热情话别。此时小岛仅封锁了不足十五个小时
，而各人的感受却恍同隔世。
本片演绎了一个富于人生哲理的故事，著名香港导演关锦鹏携片参赛柏林电影节，实力
受到肯定，反响十分热烈，但有部分评论认为影片失之造作。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


自梳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《自梳》 catty | 1998.08.16
2 | 文件 | 自梳 beebird | 1998.05.23
返回上一页 回到上一级目录


《自梳》

 发信人: lup (咪咪), 信区: MovieTV
标 题: 《自梳》
发信站: BBS 水木清华站 (Wed Jan 21 12:38:34 1998)

  如果说《自梳》描述
的是两个女同性恋者的故
事，我宁可相信《自梳》
刻画的是两个女性深厚友
情的电影。

    两个女子，都遭遇生
命中的男人背叛，都在灰
心绝望中体会到彼此友情
的可依可靠。导演陈之亮
有意无意的让两个女子，
在对命运和爱情感到无奈
而醒悟后坚强地面对人生，深刻领略同性友情的真谛。

    故事以回忆倒叙的手法，通过归亚蕾饰演的欢姑，引出年轻时候
八姨太玉环（刘嘉玲饰）和丝厂女工意欢（杨采妮饰）相识相知的故
事。玉环出身风尘，在一次巧合中解救了险被卖身的意欢。玉环嫁入
豪门，却不被其他姨太们所接受，只有意欢让她在豪门生活中还有一
些眷恋。

    但命运和爱情并没有眷顾她们。玉环的丈夫为了生意利益，不惜
牺牲自己心爱的女人。梳起不嫁的意欢，尽管拥有追求爱情的勇气，
但青梅竹马的恋人却做爱情逃兵，使她从爱情的挫折中醒悟。

    让我印象深刻的是戏中两个女子坚强生活的勇气。玉环在丈夫背
叛后回到家里，同丈夫不愠不火的尖锐对质，到毅然收拾行李离开夫
家，显示了她对男人的彻底失望及自食其力的决心。

    另一方面，意欢满心欢喜告诉恋人自己怀孕，期望能同爱人远走
高飞，然而换来的只是爱人的犹豫不决。当时意欢的一句：“我知道
该怎么解决”，到她利用一根铁丝在洗澡时堕胎，都充分地表现了与
玉环一样对男人的失望。

    《自梳》刻画的是两个女性纯真的友情故事。意欢为玉环梳头、
在军官门外淋雨受冻等候玉环，及至后来玉环倾家荡产，为意欢付医
药费，都显示两人深厚的友谊。最后玉环为了不愿留下意欢自己到美
国去，而从船上跳下的一幕，更把两人的友情刻划得淋漓尽致。

亲吻镜头不恶心

    刘嘉玲在《自梳》里的演技值得称赞。她把风尘女子玉环的沧桑
及对意欢的情谊演得收放自如。比较令人注目的是她情不自禁亲吻杨
采妮的部分。女性亲吻女性很难为一般人接受，但看过之后倒不让人
有恶心的感觉。

    《自梳》是杨采妮告别影坛的作品。她的表现不能说特出，也算
令人满意。配角归亚蕾的演技让人印象深刻。她的精湛演技，为电影
增添了轻松的气氛。间中亲睹阿惠自杀、寻访好友下落时的焦急也诠
释得很好。

    个人觉得导演安排观众认为欢姑就是意欢，直到后来才揭晓她原
来是玉环的情节则有画蛇添足之嫌。

    电影中许多部分看得出是逃不过电捡局的利剪。在新加坡看电影
总是有这点遗憾，便是所谓的“意识不良”总是不能同“对艺术的尊
重”不产生抵触。就好像《自梳》，尽管有人认为它刻划的是同性恋
的故事，但我更认为那是对女性友情的刻画。

    所以看完《自梳》，我的一个女性朋友才会有感而发地对我说：
“看华语电影就是这样，它能让你感受到除了爱情，世上还有一些别
的感情能让人刻骨铭心。”

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.162.253]
返回上一页 回到目录 回到页首 下一篇


【电影观感】《自梳》

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 【电影观感】《自梳》
发信站: BBS 水木清华站 (Tue Nov 18 00:36:57 1997)

《自梳》

香港/中国大陆 1997

导演：张之亮

主演：刘嘉玲、杨采妮、归亚蕾、李绮红

    自梳是广东一带旧时的一种习俗。少女将头发梳起，表示终生不嫁。
电影《自梳》讲的是两个故事。一个发生在现代，李绮红要送她家
的老佣人(归亚蕾)回顺德，而她自己正面对着一段濒临破裂的感情；归亚蕾
的回忆则是一个发生在过去的关于一个自梳女意欢(杨采妮)和一个
姨太太玉环(刘嘉玲)的感情故事。

    我觉得这是个很好的爱情故事。两个女主角很出色。刘嘉玲的成熟
和杨采妮的纯洁，都很突出。我喜欢她们第二次见面那一场，在丝厂，
金黄的色调，使画面充满了温暖的气氛，当杨采妮向刘嘉玲走去时，
有一种要发生什么事的感觉。

    但整部电影仍不能给我带来强烈的震憾或感动。也许的是电影后半部
(意欢堕胎之后)的几个高潮我不是太投入。两位女主角做爱，还是
让人感觉忸忸妮妮的，放不开，而且色调也太冷了。刘嘉玲跳船一场，
不知为什么，就是感动不起来。电影的结局，其实我挺喜欢的，但
觉得有些拖拉。

    这其实并不是一部探讨同性恋的电影。玉环明确表示了“喜欢”意欢。
但意欢自梳，其实和她的性取向没有关系，而最后她投向玉环的怀抱，
似乎是因为认识到“男人都只顾自己”的结果。她找到的是一个可以
终身厮守的“姊妹”，而不是一个“情人”。在电影中看，玉环和意欢
做爱，只是意欢表示向玉欢献身的一种仪式，她自己未必很享受。

    我不清楚她们之间的这种关系是不是导演的原意。从报刊上几篇
的专访看，张之亮在拍摄时受到了许多限制。女主角是歌手，不愿破坏
原有形象。大部分镜头是在苏杭地区拍摄，必须顾及当地的尺度。
可能是在这些限制之下，整部电影就处在激情和淡然之间。

by Lu Pin
Nov. 1997

All Rights Reserved

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首


紫雨风暴

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《紫雨风暴》Purple Storm gander | 1999.11.22
返回上一页 回到上一级目录


《紫雨风暴》Purple Storm

 发信人: TopShow (绝对好看), 信区: MovieTV
标 题: 《紫雨风暴》Purple Storm
发信站: BBS 水木清华站 (Tue Dec 21 17:38:04 1999)

    出品人：钟再思、陈自强

    导演：陈德森
    监制：庄澄、苏志鸿

    编剧：叶伟忠、林爱华、许月珍

    制片：许月珍

    原作音乐：金培达

    演员：吴彦祖，陈冲，甘国亮，周华健，何超仪

    寰亚影业发行

    内容提要：1998年7月，香港新机场启用前几天，一货柜船在香
港海面搁浅，船上留下十一具不明国籍的尸体，及一名陷入昏迷的生
还者，资料显示船上发生剧烈激战，该生还者经过抢救，性命保住，
却失去记忆。

    CIA根据指纹样本查出，该失忆者是轰动国际的赤柬恐怖份子食
客的同党多特（吴彦祖饰），承办督察马立（周华健饰）在多特身上
发现储存制造生化武器的方程式，及赤蜡角新机场的蓝图，而且档案
内另有玄机，而情报所得，食客於半个月前从北韩偷走一批生化武器
种苗，种种线索显示，赤柬恐怖份子这次来港必有“大行动”，而这
次行动与克林顿来港，或新机场启用有关？马立从未如次紧张。

    各种催眠治疗都不能从多特的潜意识中找到丝毫线索，而多特亦
不能将他在未失忆之前输入密码的电脑打开，心理治疗专家Shirley
（陈冲饰）从几次催眠状态可见，多特长期生活在恐惧和愤怒的压迫
底下，倒是失忆后的多特表现出富纯良、爱心和正义的一面。Shirley
深感矛盾，努力帮助多特恢复记忆是有助於破案，但也会同时剥夺多
特重新做人的机会，她有没有权力去决定另一个人的命运？

    食客（甘国亮饰）为救出多特终于展开行动，逼迫马立使出险
招，赋予多特一个新的身份，说他失忆之前是警方派出的卧底，要他
重回食客身边刺探全盘计画，突如其来的身份让多特又陷入另一层的
迷思。食客和多特的妻子观艾果真救出多特，然而马立和Shirley自此
也失去多特的消息，更加无法断定他是否已恢复记忆？如果多特发放
情报给他们，是真是假？

    食客以特殊方法及刺激令多特渐渐恢复记忆，记得了情如父子的
首领食客、出生入死的妻子观艾、和一群为革命理想而奋斗的弟兄，
还有他曾经将自己亲生儿子为革命牺牲。然而此刻多特少了残暴嗜杀
和狂热革命。赤柬恐怖行动选在香港机场搬迁的一刻进行，马立终于
收到多特的消息，然而此刻马立该相信多特的“性善”？还是“性
恶”？多特选择了什么……
--
好看吗，好看
真的好看吗，真的好看
什么好看？......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.211]
上一篇 返回上一页 回到目录 回到页首


朱丽叶与梁山伯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朱丽叶与梁山伯 aeon | 2000.04.11
返回上一页 回到上一级目录


朱丽叶与梁山伯

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 朱丽叶与梁山伯
发信站: BBS 水木清华站 (Tue May 9 22:49:17 2000)

天下电影制作公司摄制
美亚电影制作公司出品
编剧：邹凯光
导演：叶伟信
摄影：林华全
主演：吴君如 吴镇宇 葛民辉 任达华 刘以达
    老人朱棠非常心疼不幸的孙女朱迪：一年前她乳癌扩散被割去一侧乳房，继而婚姻
又告破裂，生活的打击使她失去自信，只能与祖父相依为命。她在一家生意奇佳的酒楼
当领位小姐，某天佐敦与朋友前来光顾，不耐烦排队等侯，想冒充已预订位子的郑姓客
人，岂料这人恰是江湖大哥——外号“新界安”的安哥，佐敦的玩世不恭险些惹祸上身
，所幸安哥有老母、儿子在旁才没对他不利。
    佐敦生活漫无目的，与小兄弟嘉华合伙以外围赌球为生，欠下黑社会二十万巨款。
嘉华在元朗被打手肥彭揪住不放，只得向佐敦讨救兵。佐敦在车上见朱迪赤足狂奔，知
她爷爷出了车祸，先送她到医院后才去元郎，却见债主正是安哥。肥彭狐假虎威用酒瓶
砸破佐敦脑袋，直到他血流不止难以支持，安哥才发话延长七天还款期限。
    佐敦入任医院，刚好跟朱迪爷爷邻床，彼此照应而熟悉。佐敦痊愈出院时又遇安哥
入院，安哥因在外包养二奶事发，被暴躁的大老婆刺伤。安哥手下见大老婆气势汹汹赶
到，忙把二奶生的半岁婴儿塞到佐敦手中，安哥在痛楚中示意佐敦帮他照顾孩子，允诺
欠款减半。佐敦只好请朱迪帮忙照顾，两人手忙脚乱地给婴儿冲奶粉、换尿片，还给孩
子起名叫聪聪，忙碌重中体验到生活的乐趣。朱迪要上班和照顾爷爷，佐敦只得留在她
家带孩子。
    教朱迪学驾驶的方师傅憨厚老实，对她颇有好感，见她和别的男人一起照顾一个孩
于甚感不解，旁敲侧击地试探她心意，却未得正面回应。他特意买了一只凯蒂猫玩具想
送给朱迪，也一直没有勇气表白。
    朱迪和佐敦在照料孩子中渐生情愫，朱迪把伤心经历和盘托出，佐敦也讲出家散人
亡的孤独境况。朱迪知他欠下巨款，主动借钱帮他渡过难关，佐敦表示一定会还她。一
日朱迪为聪聪买回新衣，发现孩子已被安哥接走，佐敦也只能告辞离去，彼此都若有所
失。
    嘉华还钱时遭安哥手下哄抢，他气不过打伤两个喽罗。事情闹到安哥面前，安哥爽
快地摆平此事，但要求佐敦再帮他一个忙，因大老婆搭上别的男人，安哥要佐敦去打断
那人的腿。佐敦不知利害答应下来。佐敦又来到朱迪家门外，见她封严窗户，情急中踹
门而入，正遇朱迪欲烧炭自杀，原来爷爷去世令她失去生的欲望。在佐敦关切的目光中
，朱迪忍不住抽泣起来。佐敦深情替她抹去眼泪，让她等自己回来一起吃饭，然而这一
去他就再也没能回来……
    一个不合逻辑的荒诞片名，带出的却是中年人平凡而感人的爱情故事。擅长拍鬼片
、动作片的导演叶伟信这一次改变戏路，拍出一部生活细节与戏剧性水乳交融的文艺片
，深受影评人赞赏。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


一一

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《一一》 声音的影子 rooo | 2001.03.19
返回上一页 回到上一级目录


《一一》 声音的影子

 发信人: babyby (有克～Thinking of you), 信区: Movie
标 题: 《一一》 声音的影子
发信站: BBS 水木清华站 (Fri Feb 16 01:29:14 2001)

故事:
一幅完整的台湾中产家庭生存状态画卷。父亲(吴念真扮演)的企业遭到挑战，遇见初恋
情人；母亲依靠修行来医治病理性精神萎靡；姥姥在昏迷中倾听众人的述说；女儿邂逅
初恋；儿子以为照相机可以让他见到事物的背面……

评论:
对白,对白,对白……
《一一》中的对白没完没了。每个人都有心事，当无人倾听他们时,他们可以去姥姥的房
间。姥姥昏迷在床,家人在医生的嘱咐下，轮流陪她说话,谁知道她听到没有。没有知觉
的姥姥是对白的影子。
光线有影子,被用来在电影里做各种文章,强调脸部的轮廓,夸大身形的魁梧等。光线的正
面和反面都可利用。声音如果没有影子,作用只有一半。
看光影,这该是杨德昌费用最宽裕的影片。之前的有些作品, 由于费用限制,不管他是否
喜欢自然主义倾向,都只能用最低条件的灯光。《牯岭街少年》和《麻将》的最关键场景
都是夜市,前者是夜市的边缘,后者是夜市的正中。几乎见不到电影照明的痕迹,却很完美
。尤其是《牯岭街少年》的夜市,是台湾电影最美的场景之一。
声音更复杂。较远距离对白的录取,在绝不干扰周围环境的前提下,从技术上来说也是很
容易的,不象布光。但对导演的决心是个考验,对费用,拍摄节奏的快慢,演员的适应和自
我控制能力,录音的技术水平,都是考验。而且,对港台电影非常致命的是,他们宁愿非常
快节奏地工作，如果因为声音的操作,节奏缓慢下来，对其他技术人员和明星们耐心的考
验,更为艰巨。一个很浅显的证据:台湾连续剧常用同期声,但却不认真做,粗糙模糊。《
麻将》的最后一场戏在夜市中，有非常关键的对白,却制作得不好。演员和导演的经验,
专业人员的技术水平没有扛过考验,使得一场在剧本中已经非常脆弱的戏彻底完蛋.<麻将
＞的大团圆结局不可理解,是个笑柄。
《独立时代》和《一一》避免群众场面。九十年代的台湾已经超越了群众集会和街头聚
会的时期,穷学生们在快餐店谈恋爱,富学生们去茶馆。《独立时代》的最后一句对白是
"我们去FRIDAY喝咖啡"。光影和声音在这样的场所都很容易控制。
《一一》是用日本人的钱制作的。分明有个选择:比较自然主义的对白还是非常清楚的对
白。杨德昌选择了后者。从技术角度来说，这是他在摄影、录音和剪接上都最完美的影
片。但是，任何对技术手段的选择都带有明确或潜在的美学意义。《一一》中,无线话筒
破坏空间感的情况非常多。吴念真坐在远处车里与别人说话,车窗紧闭,声音却一丝不苟
,而且绝对是同期。
虽然这种做法有勉强之处,但是相比之下,跑到车里去拍,对空间感确实尊重，但距离的感
觉完全改变。杨德昌宁愿在视觉上尊重适当的距离感,同时又把声音做得如在耳边.也就
是说,万一声音同光线一样,有阴影,杨德昌在《一一》中把对白声音的影子彻底抹掉了。

剪接时也把声音做得非常实用,利索。但是抹掉的只是物理意义上声音的影子,嘈杂不清
相互干扰的声音,意义不明确的对白。声音的影子却在生理上留下来。每个观众都是植物
人姥姥,听他们诉说。很多观众会在观看后,自己去找对白的背面。

--
且歌且行尘世中
今朝有酒今朝醉
醒来不知梦中事
不问明朝何处去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.145.148]
上一篇 返回上一页 回到目录 回到页首


欧洲电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 红.白.蓝 Trois Coleur | 2001.02.22
2 | 目录 | 闪亮的风采 Shine | 2001.02.22
3 | 目录 | 烈火战车 Chariote of Fire | 2001.02.22
4 | 目录 | 哭泣游戏 The Crying Game | 2001.02.22
5 | 目录 | 关于我母亲的一切 All About My Mother | 2001.02.22
6 | 目录 | 蝴蝶君 M.Butterlly | 2001.02.22
7 | 目录 | 苹果酒屋法则 The Cider House Rules | 2001.02.22
8 | 目录 | 困境 Besieged | 2001.02.22
9 | 目录 | 墙 The Wall | 2001.02.22
10 | 目录 | 天才里普雷先生 Talented Mr.Ripley | 2001.02.22
11 | 目录 | 斑点 Stigma | 2001.02.22
12 | 目录 | 因父之名 In The Name Of The Father | 2001.02.22
13 | 目录 | 世纪的哭泣 and the band played on | 2001.02.22
14 | 目录 | 终极杀阵 2 Taxi 2 | 2001.02.22
15 | 目录 | 绿卡 Green Card | 2001.02.22
16 | 目录 | 操我 Fuck Me | 2001.02.22
17 | 目录 | 莫扎特 Amadeus | 2001.02.22
18 | 目录 | 山雨欲来 | 2001.02.22
19 | 目录 | 自尊 | 2001.02.22
20 | 目录 | 深海喋血 | 2001.02.22
21 | 目录 | 特殊囚犯 | 2001.02.22
22 | 目录 | 随心所欲 | 2001.02.22
23 | 目录 | 车站 | 2001.02.22
24 | 目录 | 第八日 | 2001.02.22
25 | 目录 | 罗拉快跑 | 2001.02.22
26 | 目录 | 义胆骑士 | 2001.02.22
27 | 目录 | 我、我自己和艾琳 | 2001.02.22
28 | 目录 | 临时目录 | 2001.02.22
29 | 目录 | 屠夫男孩 | 2001.02.22
30 | 目录 | 死囚168小时 | 2001.02.22
31 | 目录 | 柏林苍穹下 | 2001.02.22
32 | 目录 | 好家伙 | 2001.02.22
33 | 目录 | 哭泣的玫瑰 | 2001.02.22
34 | 目录 | 细细的红线 | 2001.02.22
35 | 目录 | 探戈课 | 2001.02.22
36 | 目录 | 鸽翼 | 2001.02.22
37 | 目录 | 南亚风情的展示最后的舞蹈 | 2001.02.22
38 | 目录 | Half A Chance | 2001.02.22
39 | 目录 | That's Life (Cosi e La Vita) | 2001.02.22
40 | 目录 | Never Been Kissed | 2001.02.22
41 | 目录 | 猜火车 Trainspotting | 2001.02.22
42 | 目录 | 孤星泪 Les miserables | 2001.02.22
43 | 目录 | 一树梨花压海棠 Lolita | 2001.02.22
44 | 目录 | 意外的冬天 | 2001.02.22
45 | 目录 | 纯净的火光 Firelight | 2001.02.22
46 | 目录 | 语言、脸和照片 | 2001.02.22
47 | 目录 | 幽国车站 | 2001.02.22
48 | 目录 | 萨罗 Salo | 2001.02.22
49 | 目录 | 浓情巧克力 | 2001.02.22
50 | 目录 | 热铁皮屋顶上的猫 | 2001.02.22
51 | 目录 | 鸟笼 | 2001.02.22
52 | 目录 | 罗马十一时 | 2001.02.22
53 | 目录 | Amy | 2001.02.22
54 | 目录 | 非常公寓 | 2001.02.22
55 | 目录 | Damage | 2001.02.22
56 | 目录 | 她比烟花寂寞 | 2001.02.22
57 | 目录 | 法国中尉的女人 | 2001.02.22
58 | 目录 | 甜蜜生活 | 2001.02.22
59 | 目录 | 滑动门 | 2001.02.22
60 | 目录 | 广岛之恋 | 2001.02.22
61 | 目录 | 发条橙 | 2000.11.05
62 | 目录 | 乡愁 | 2001.03.17
63 | 目录 | 道路 | 2000.11.19
64 | 目录 | 地下铁 | 2001.03.17
65 | 目录 | 十诫 | 2001.03.17
66 | 目录 | 布拉格之恋 | 2001.03.17
返回上一页 回到上一级目录


红.白.蓝 Trois Coleur

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 红色(Red) aeon | 2000.02.14
2 | 文件 | 白色(White) aeon | 2000.02.14
3 | 文件 | 蓝色(Blue) aeon | 2000.02.14
4 | 文件 | 红.白.蓝 beebird | 1997.09.08
5 | 文件 | "白“的剧情 dabadee | 2000.07.18
6 | 文件 | 生命无法抛弃一切—《蓝》（转 dabadee | 2000.07.30
7 | 文件 | 生命无法抛弃一切—《白》（转） dabadee | 2000.07.30
8 | 文件 | 生命无法抛弃一切—《红》（转） dabadee | 2000.07.30
返回上一页 回到上一级目录


红色(Red)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 红色(Red)
发信站: BBS 水木清华站 (Sun Mar 12 20:59:35 2000)

寄信人: noname(不要问我叫什么)
标 题: 红色(Red)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:35:26 2000

导演：

克日什托夫·基耶斯洛夫斯基
Kieslowski,Krzysztof

主演：

晾衬取ぱ鸥鞑?nbsp;Jacob, Irene
简·路易丝·特兰梯南特
Trintignant, Jean_Louis
简·皮埃尔·洛里 Lorit,Jean_Pierre

剧情简介

在瑞士日内瓦，年轻的女学生瓦伦丁在求学的同时又到一广告公司兼职作了模
特，其住处附近住着一位学法律的大学生叫奥古斯特，他正热恋着一个叫卡琳的女
孩。
瓦伦丁十分想念在英国出差的男友米歇尔，但米歇尔却总在电话那头传来不信任
的猜疑语气，这使瓦伦丁很压抑，与此同时，奥古斯特也在不远处用电话倾吐着他对
卡琳的爱情。
一天夜里，拍完了一系列以红绸为衬景的广告的瓦伦丁开车回家时不小心撞伤了
一只狗。狗的主人——一个老头对此十分恼火，瓦伦丁一气之下把狗带回了自己的
家。一天，康复的小狗竟跑掉了，瓦伦丁来到狗的主人家，意外地发现了这一个自称
是老法官的老头正在窃听别人的电话……广告摄影师主动追求着 伦丁，而瓦伦丁却
在深情思念着米歇尔，但是他的电话越来越少，甚至充满了火药味。那边，奥古斯特
给卡琳打的电话也始终没人来接。瓦伦丁和老法官之间产生了一种很奇妙的感情，他
们互相顶撞，讥讽，挑动。为了看到瓦伦丁的反应，老法官竟跑到法院去自首，而奥
古斯特这时正巧在法庭上。
老法官告诉 伦丁，他年轻时曾深爱过一个女人，谁知道竟在大学门口撞上了她
正在另一个有钱男人的怀抱里……不甘寂寞的奥古斯特爬到了卡琳窗户前，见到的居
然是女友和另一个男人在做爱……
奥古斯特决定去英国看朋友以暂时忘却这块令他痛苦的土地；瓦伦丁也终于下决
心乘船去伦敦找米歇尔了。一阵狂风暴雨过后，老法官在电视上看到了英法海峡传来
的噩耗：由法国开往英国的客轮因气候问题不幸翻船，130多人中仅6人幸存，电视镜
头前出现了幸存者的面容。解说员在其后又介绍到：……其中有两位瑞士人，23岁的
学生 伦丁，法律学院毕业生奥古斯特……此刻，红面衬托着他们那可爱又可悲的脸
庞，他们好像认识，却又非常陌生……

赏析

作为《蓝.白.红》三部曲的压轴戏，“红色”象征着博爱。
影片《红色》描绘了众多人物间的复杂纠葛：热恋中的学生瓦伦丁总被对方猜
疑；追求卡琳的法律学毕业生奥古斯特发现了他的恋人在与其他男子缠绵；命运中的
偶然又将窥听他人隐私的退休老法官卷入复杂矛盾中……
该三部曲的导演基耶斯洛夫斯基尝言“最接近人道精神的是博爱，而我们是可以
博爱的，因为我们总是在目光中显露出慷慨。”他的这番话是可以引导我们去窥探《
红色》的底蕴的。
女学生瓦伦丁和法律学毕业生奥古斯特都是真爱的化身，他们忠诚，热烈地深爱
着自己的恋人，但是，各种矛盾和丑恶现实不断打击着他们，使他们或压抑或痛苦。
其间，又有那爱听他人隐私的老法官也在为往昔的感情创伤而苦苦哀叹。经历了一连
串事故变迁，瓦伦丁终于和奥古斯特逐渐建立了感情……
影片中的偷窥、窃听、背叛、报复等人物行动十分接近于基氏的前作《十诫》，
在道德内涵上，该片综合了《十诫》乃至《蓝色》与《白色》的全部含义，这些看似
离奇的故事情节实际上已成了导演流露极富哲理意味的主体意识，表现当代人生存状
态的信号了，它们的底蕴也因此是很值得观众去挖掘的。
值得注意的是，在基耶斯洛夫斯基看来，作为高科技产物的电话不仅不是人与人
之间情感交流的工具，相反却常常令人陷于猜忌和困顿之中。密如蛛网般的电线的两
端的人们，常常会借助话筒来伤害对方，彼此遭受创痛。这也正是这一世界级导演的
又一个深遂的见解了。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


白色(White)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 白色(White)
发信站: BBS 水木清华站 (Sun Mar 12 20:59:16 2000)

寄信人: noname(不要问我叫什么)
标 题: 白色(White)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:34:05 2000

导演：

克日什托夫·基耶斯洛夫斯基
Krzystof Kieslowski

主演：

扎马切瓦基诺 Zbigniew Zamachowski
朱莉·德尔比 Julie Delpy
雅努什·加若 Janusz Gajos

剧情简介

卡罗尔是一位生活在巴黎的波兰籍理发师，工作上的压力和生活在异国他乡的陌
生感使他变得萎靡不振，无意间时常得罪他那已婚不久的年轻任性的法国妻子多明妮
戈。她对丈夫的冷漠感到愤怒，于是以婚姻有名无实为理由到法院请求离婚。离婚目
的没有达成的多明妮戈烧毁了卡罗尔的发廊使他沦落街头。此时，只有一只皮包和一
张美发师证书的卡罗尔唯一的目标便是回到波兰重整旗鼓，让多明妮戈重新回到自己
的身边。

在热心的波兰人米科拉伊的帮助下，卡罗尔回到了华沙。他来到其兄尤雷科开办
的单位工作，同时又兼了一份保卫员的差事。为了多嫌钱，偶然的机会，卡罗尔义无
反顾地将所有的财产都投入了房地产买卖中，他还拉了有些不情愿的米科拉伊入了伙
。此后，卡罗尔因炒地皮而在一夜之间成了富翁。他的生意越做越大，不久又当上了
一家国际贸易公司的总裁。
发迹后的卡罗尔千方百计同多明妮戈取得联系，虽然她拒绝同他会面，但卡罗尔
并不放弃，发誓要征服多明妮戈。于是，卡罗尔精心策划了一个骗局，在米科拉伊的
帮助下，他对外谎称自己已死，买了具死尸冒充自己埋在墓中，遗产留给了多明妮
戈。多明妮戈从巴黎赶来华沙参加葬礼，并继承了卡罗尔的遗产。但出人意料的是，
已死的卡罗尔活生生地出现在了她的房内。多明 戈欣喜若狂，终于投入了卡罗尔的
怀抱。在一夜狂欢过后，第二次清晨，多明妮戈一觉醒来，发现卡罗尔失踪了，随即
警察赶来，把多明妮戈作为谋害前夫的嫌疑犯逮捕了起来……
牢中的多明妮戈隔着监狱的窗子，向注视着她的那位曾被她抛弃过的前夫平静地
挥了挥手。而此刻，遭到了报复的她又到底想要对他诉说些什么呢？……

赏析

与宿命感伤，温情弥漫的《蓝色》相比，作为《蓝.白.红》三部曲中的第二篇，
《白色》显得 哪 诙谐得多了，但是主题内涵的相似性，同样使该片承载着一种“黑
色幽默”的意味。
波兰理法师卡罗尔被法国妻子抛弃，他回国后发迹又骗回了妻子的芳心。影片情
节表面上看似演泽着一对异国男女的爱情悲欢，但其实质却满含着男主人公对人的尊
严和平等权利的追求，这也正符合了白色象征平等的内涵。
男主人公被妻子抛弃，出于人的自尊，他奋发图强。这种追求平等权利的愿望本
无可厚非，但是，影片创作者的目的并非如此单纯，他们站在哲学的阶梯上，用带刺
的针头探入了人性的深处。
应该说，卡罗尔追求平等权利的初衷是令人奋进的，但是他一旦事业有成，却用
其作为手段，打着平等的幌子来进行预谋已久的报复，这是十分可怕的。他的复仇心
理使他骗回前妻，在骗取了她的真心后又谋害她入狱。这种常人的复仇心理本来也是
正常合情的，但是，复仇的心理演变成了疯狂的毁灭，那无疑令人惊惧的，象征着平
等的白色已被现实的 龊玷污，新的所谓的“平等”却?nbsp;在冷酷的情境中?nbsp;成。这对
并非无爱的男女之间的复杂冲突，鲜明地表现了创作者的主体意识。在“黑色”味颇
浓的戏剧性情节中，我们可以隐隐地感受到导演对人性，对平等的独到理解和深入探
究。其实，从更广的意义上来讲，卡罗尔与多明妮戈这对异国男女之间的情感冲突，
在“平等”的命题中也蕴涵了东、西方之间政治，经济和文化上的巨大反差与碰撞。
影片女主角多明妮戈由法国女星朱莉·德尔比扮演，她与以往塑造的人物十分贴近—
—外表傲慢， 内心却狂热似火。 此外，朱莉的面色足够苍白，这也正符合了影片
《白色》的不加滤色镜的写实风格。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


蓝色(Blue)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 蓝色(Blue)
发信站: BBS 水木清华站 (Sun Mar 12 20:58:36 2000)

寄信人: noname(不要问我叫什么)
标 题: 蓝色(Blue)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:33:00 2000

导演：

克日什托夫·基耶斯洛夫斯基Kieslowski,Krzysztof

主演：

朱丽叶特·比诺什 Juliette,Binoche
贝努特·里格恩特 Regent,Benoit
弗罗伦斯·派梅尔 Pemel,Florence

剧情简介

朱莉的丈夫是位有名的作曲家，她深爱着他并一直心甘情愿地默默协助丈夫完成
他的工作。一次，朱莉一家三口驱车外出，但祸从天降，意外的事故意瞬间夺去了她
丈夫与爱子的生命。残酷的现实使幸免于难的朱莉痛不欲生，她在生与死的世界上徘
徊不定，不知道命运为何对她做出如此的安排。
在家庭被毁灭的同时，她又无可奈何地面临一次新的选择，但是命运之神又会给
她怎样的选择呢？听着丈夫作的曲子，往昔的他时时浮现在眼前，痛苦总是缠绕在她
心头，使她无法超脱。但是，她又必须摆脱痛苦，于是，她扔掉丈夫的全部乐稿，以
期抹去种种回忆，其中也包括着一份她一直心存着的疑问。
偶然的机会中，一份乐谱落入丈夫生前好友奥利弗的手中。他出于好意将此乐谱
在媒体中广为传播，并无意中将这乐谱创作的原由告诉了朱莉。朱莉得知了这份乐谱
确与一名女子相关，自己多年的怀疑终于得到了证实。知晓逝去的丈夫生前对她有不
忠行为，朱莉痛创的心头更是雪上加霜。
那么，今后的信念又在哪里呢？奥利弗并未料到自己的好心会给朱莉带来这样的
恶果，心中百分歉疚，他也因此而更想帮助朱莉重新面对人生。但是对于朱莉来讲，
奥利弗更是一个全新的世界。于是，两个人的关系在猜测中小心翼翼地探索着展开了
……

赏析

《蓝色》是波兰籍世界级导演克日什托夫·基耶斯洛夫继其探讨当代人道德困惑
的宏篇巨制《十诫》后的又一力作《蓝·白·红》三部曲的第一篇。该片一出品即获
取了第50届威尼斯电影节最佳影片金狮奖、最佳女主角奖、摄影特别奖等诸多殊荣。
《蓝·白·红》三部曲的创意来自于法国国旗的颜色，它们分别象征着自由，平
等和博爱，而这一《蓝色》相应地把视角探入到了自由的涵义中。《蓝色》以诗意酣
畅的忧郁格调讲述了作曲家之妻因车祸痛失丈夫与爱子的悲伤。对往昔的追忆本已使
她在生与死的两难中徘徊不定，而她更大的心理创痛却是在处理亡夫遗作时发现了他
生前的艳遇……爱恨交织的经历过后，她似乎获得了某种心理解脱，似乎意味着获取
了新的“自由”，有了选择新生活的权利了。但是，与丈夫生前好友那种小心翼翼，
不无暧昧的关系亦即这种“自由”能取代过去吗？
影片女主人公不理解命运为何会给她带来如此大的创痛， 更不明晓命运又将会如
何让她去选择新的 “自由”。宿命感伤温情弥漫的《蓝色》，其故事内容明显地已被
赋予了哲学内涵，体现了导演强烈的主体意识。他凭借了精巧的戏剧性故事表现着当
代人的生存状态：同一时空(社区，国家乃至整个世界)中，平行的个体彼此间敷衍出
了不同的生命事件，他们的命运往往会相互影响，其程度往往超出他们自己的理解。
《蓝色》作为《蓝.白.红》三部曲的首篇，已鲜明地显现出了基氏片中人物的特征
了。他们均不知该如何面对自己的生活和突如其来的变更。他们如何看待他人？又如
何被他人看待？就当他们在这种“盲目”状态中渲泄自我时，生活早已发生了悄然的
改变。 宿命的惘然， 深刻的自省以及道德上的苦痛征程，这些主题与《十诫》的精
神命题真可谓是一脉相通了。年轻美貌的法国著名女星朱莉叶特·比诺什在片中出演
女主角朱莉， 她气质忧郁， 因此，平添了影片的蓝色主题气息，她本人由此获最佳
女主角奖也确是当之无愧的了。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


象征性和宗教情结－－评《红.白.蓝》

 发信人: kuku (cool), 信区: MovieTV
标 题: 象征性和宗教情结－－评《红.白.蓝》
发信站: BBS 水木清华站 (Thu Aug 28 01:32:10 1997)

象征性和宗教情结－－评《红.白.蓝》
奇斯洛夫斯基的不朽之作《红.白.蓝》三部曲，用诗.画一般的
电影语言探讨了人性这个永恒的主题。
《红》以学生兼模特华伦坦为主角，通过描述人之间的猜疑.窥
视(窃听)等行为，反映了人们的各不相同却又普遍存在的精神苦恼。
导演借华伦坦之口说出了这个社会所缺乏的东西：真诚.宽容和理解
精神。红色，象征了真诚的热情。
《白》以波兰理发师卡洛和其前妻杜明妮之间的恩怨为线索，表
现了“爱产生欲望，欲望产生仇恨”的过程和心理发展。影片末尾，
卡洛隐姓埋名地生活，偷偷地去监狱的后院，用望远镜看望铁窗后的
杜明妮时，他情不自禁地流下泪来，而杜明妮仿佛欣喜地用手势试图
与他交流，这个镜头真实而深刻地揭示了人性中既阴暗又美好的两面
的并存和矛盾。
《蓝》实际上是三部曲的终曲，一言以蔽之，它所说的就是一个
字：“爱”，永恒的爱，这同时也是三部曲的最终主题。《蓝色》是
三部曲中最缺乏情节性却最具力量的一部。蓝色，永恒的，挥之不去
无法逃避的过去时光。就好象《重现的时光》之于《追忆似水年华》，
《蓝》在三部曲结构上的意义只有在看完它之后才能让人充分地明白
过来。
影片明显流露出奇氏的宗教感情，他似乎在用电影语言阐述新约
《哥林多前书》的那段话：
......爱是恒久忍耐，又有恩慈；爱是不嫉妒，爱是不自夸，不
张狂，不作害羞的事，不求自己的益处，不轻易发怒，不计算人的恶，
不喜欢不义，只喜欢真理；凡事包容，凡事相信，凡事盼望，凡事忍
耐；爱是永不止息。......
--

从明天起 做一个幸福的人 从明天起 给每一个亲人写信
喂马 劈柴 周游世界 告诉他们我的幸福
从明天起 关心粮食和蔬菜 那幸福的闪电告诉我的
我有一所房子 面朝大海 春暖花开 我将告诉每一个人

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.120]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 没赶上“白”，谁能介绍一下剧情？谢了！

 发信人: treemoon (在水一方), 信区: Movie
标 题: Re: 没赶上“白”，谁能介绍一下剧情？谢了！
发信站: BBS 水木清华站 (Mon Aug 14 17:46:27 2000)

卡罗尔是一位生活在巴黎的波兰籍理发师，工作上的压力和生活在异国他乡的陌
生感使他变得萎靡不振，无意间时常得罪他那已婚不久的年轻任性的法国妻子多明妮
戈。她对丈夫的冷漠感到愤怒，于是以婚姻有名无实为理由到法院请求离婚。离婚目
的没有达成的多明妮戈烧毁了卡罗尔的发廊使他沦落街头。此时，只有一只皮包和一
张美发师证书的卡罗尔唯一的目标便是回到波兰重整旗鼓，让多明妮戈重新回到自己
的身边。
在热心的波兰人米科拉伊的帮助下，卡罗尔回到了华沙。他来到其兄尤雷科开办
的单位工作，同时又兼了一份保卫员的差事。为了多嫌钱，偶然的机会，卡罗尔义无
反顾地将所有的财产都投入了房地产买卖中，他还拉了有些不情愿的米科拉伊入了伙
。此后，卡罗尔因炒地皮而在一夜之间成了富翁。他的生意越做越大，不久又当上了
一家国际贸易公司的总裁。
发迹后的卡罗尔千方百计同多明妮戈取得联系，虽然她拒绝同他会面，但卡罗尔
并不放弃，发誓要征服多明妮戈。于是，卡罗尔精心策划了一个骗局，在米科拉伊的
帮助下，他对外谎称自己已死，买了具死尸冒充自己埋在墓中，遗产留给了多明妮
戈。多明妮戈从巴黎赶来华沙参加葬礼，并继承了卡罗尔的遗产。但出人意料的是，
已死的卡罗尔活生生地出现在了她的房内。多明妮戈欣喜若狂，终于投入了卡罗尔的
怀抱。在一夜狂欢过后，第二次清晨，多明妮戈一觉醒来，发现卡罗尔失踪了，随即
警察赶来，把多明妮戈作为谋害前夫的嫌疑犯逮捕了起来……
牢中的多明妮戈隔着监狱的窗子，向注视着她的那位曾被她抛弃过的前夫平静地
挥了挥手。而此刻，遭到了报复的她又到底想要对他诉说些什么呢？……

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.212.88]
上一篇 返回上一页 回到目录 回到页首 下一篇


生命无法抛弃一切—《蓝》（转

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 生命无法抛弃一切—《蓝》（转
发信站: BBS 水木清华站 (Thu Aug 24 09:42:37 2000)

发信人: charisma (痞子/捞仔/魑线人), 信区: filmreview
标 题: 生命无法抛弃一切——蓝白红三部曲之《蓝》[转]
发信站: bfa_bbs (Sun Jun 18 17:09:29 2000), 转信

生命无法抛弃一切——蓝白红三部曲之《蓝》
自然

大学里曾经在北图看过《蓝色》和《白色》，但在那种前前后后坐了成双成群的人
的空间里，不时一颗沉重的脑袋还会坠落，成为眼睛尽力捕捉的障碍，于是原本晦涩的
含义更加晦涩，乐章一般交织的画面不免支离破碎。
    现在发现，在手提电脑的屏幕上去看这样的片子，有一种观察、思考和追随的角度
，自己变得庞大，而世界、人群以及他们的灵魂被浓缩了，画面的轮廓和细节展示得无
比完整。
    于是我不得不面对诸如这样的问题：
    一个衰老的女人，弯着她无法不弯的腰，不懈地伸手竭力把一个瓶子从高高的垃圾
箱口塞进去，这样的场景究竟意味着什么？
    这场景的制做者所欲表达的、场景本身所包容的、以至我所觉察和想象的都是些什
么呢？
    对于我的心灵和感觉而言，蓝色的意味是其中最飘忽的了，情节主线极其简单，甚
或可说是一个平俗的骨架。
    在车祸中消失的幸福的家庭，幸存者因死亡所经受的剧痛、以至于对生命的怀疑和
绝望，却终于割舍不断与生命的默默相系，虽无法抛却生，却又仍然困于生的意义。

    这种从死亡之门返身探寻生命的过程，却是通过众多的变奏动机来展开的。
    这里出现了一幅难得的令人感到生活无比美好的自然图景，黄昏中金色的树林，波
光粼粼般闪烁的树叶飘洒在宽厚沉静的树冠上，而茱莉穿越其中，去见她的母亲，这是
她重新选择生命后对生命的第一次寻访了。
    她静静地站在透明玻璃门外，她母亲静静坐在玻璃门里，她们仿佛靠得很近，唯有
那扇玻璃门隐约晃动着神秘的光影，表达了隔离。
    她们终于面对面地看着对方了，但母亲看着的是记忆里自己的小妹妹，她看着电视
，电视里的画面人物充满了电影的屏幕，而女儿寥寥的述说无所着落地飘荡在电影屏幕
之外。
    “……丈夫、女儿、房子都没了……这一切全是骗人的……”“人总不能抛弃一切
吧……”母亲盯着她的电视无所对象地念叨。
    这样一滴似乎已几近消融在时间和空气中的停滞的水，却仍于不再增加的记忆中、
甚或电视画面里别的生命的意义中去表达着活的意义。
    获得对我们自己的意识是需要生命的，选择了生就必须选择生的方式，人不能抛弃
一切，生命不能抛弃一切，于是无论怎样的艰难、绝望，怎样感到虚空的无法摆脱，你
必须得象一阵风、一片树叶、一棵草、甚至一堆垃圾般地存在着。
    那个风尘女子的活大约也就因此不可否认地有着她自己的意义了。尽管某个深夜，
当她亲眼目睹她父亲也是这样的观众之一时，她会惶恐、受惊，会如婴儿一般寻求一种
面对世界的支撑和屏护。
    茱莉一次次跳入蓝色的池水，因为生命总要依存于某种方式，她冒出水面，抓住水
池边缘，而无以挣脱的痛苦的束缚再次降临，她重又倒下去，团身埋在水里，但愿一切
的重压下真的尚存此一方生命可舒展的缝隙。
    生命的过程时常会被突然的空荡荡的黑暗所斩断，乐章在浓烈的悲壮中涌起，又嘎
然而止，继而，一丝忧郁的叹息挣扎着安静地浮出水面，这样的苦痛极至与之后的苏醒
一直重复着……
    茱莉坐在咖啡馆里时，路边一个流浪的吹笛人吹起这段蓝色的引子，画面中杯勺上
面的光线安静地转换着角度，直至消失，然后是黑暗。
    不能确信完全了解制作者所予以蓝色的涵义，在我，这里的蓝色是原本的生命，是
剥离了各式的人生选择后，它的纯洁的自由和完满，因此最终成为一种梦想，若有所思
地浮在一些聆听的时刻。
    一盏吊着串串蓝色水晶石的灯，继续挂在茱莉的生活里，直至永远，那是小女儿新
鲜纯洁的生命，终结了，因而完满了，作为梦想凝固了。
    梦想是生命的本质，但永远不是生命的实现，正如元素只是存在于具体的各样的物
质中一般。
    所以茱莉本欲抹去一切痕迹，包括毁掉未完的乐谱，以期冻结完满的过去，但过去
终究是不完满的，她发现了，也面对了，于是梦想从神圣的过去中释放出来，开始铺设
通向未来的路。
    忧伤中苏醒的动机终于持续地奏响了，被人声吟唱着，似祈祷似倾诉似哭泣似悲思
，众多的面容仿佛从一本折叠的画册中被展开来，沉郁中辗转着生命的痛苦，闪烁着痛
苦的梦想。
http://comment.chineseall.com/
--

-> 3: 郁闷号街车
2: 岁月催人老
1: 新新人类
0: Go here, come there...

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


生命无法抛弃一切—《白》（转）

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 生命无法抛弃一切—《白》（转）
发信站: BBS 水木清华站 (Thu Aug 24 09:43:47 2000)

发信人: charisma (痞子/捞仔/魑线人), 信区: filmreview
标 题: 生命无法抛弃一切——蓝白红三部曲之《白》[转]
发信站: bfa_bbs (Sun Jun 18 17:10:45 2000), 转信

生命无法抛弃一切——蓝白红三部曲之《白》
自然

    《白色》据说探询的是平等。我更愿意用尊严来替换，生命的尊严，这也是生命无
法真正放弃的。

    应当说《白色》是三部曲中最为戏剧化的，富有戏剧性的人物、情节过程和结尾。
但真正令我不能忘记的，只有这结尾，这昏暗天色中女人在铁窗前的灯光下，那无法描
述无法理喻的手势和笑容。

    在异国他乡窝囊潦倒的理发师被比喻成一只行李箱，摇摇晃晃地落在各样的际遇中
，被搬来运去，无法自我左右。他的那种生活中彻底失败者的神情，演员表现得几乎完
美。

    就情节而言，《白色》更易让人联想到一些活生生的现实问题。

    比如《蓝色》中茱莉去法院见已故丈夫的情人时，曾推门进入一个房间，其时正在
开庭，一个男人于庭上大声抗议着：“平等何在？难道就因为我的法文不好，法官就拒
绝听我的陈词吗？” 这正是影片开始理发师在法院参加离婚审理时说的一句话。这里
触及的无非是一种生活层面的尊严。种族、国家、阶层之间事实上的不平等，群体尊严
从而个体尊严的难以完整实现。

    于是理发师无从辩解地被判离婚，财产被曾经爱过他现在已不再爱他的女人席卷，
最后的所能支撑生活尊严的，也就是所谓钱了，信用卡却被宣布失效，被硬生生地剪碎
，在生活尊严的意义上，理发师被剪碎了，从某种整体的意义上，他消失了，只留下碎
片。

    中央台佳片有约中的评述，将《白色》归纳为“逆境中的奋斗”，实在让我无话可
说了，因为似乎你不能去说这是错的，而如今的世界，对你不能说是错的东西，也该再
无话可说了。

    离开这些现实的尊严，我以为听到了一 缥缈的却缭绕不去的追问，关于爱的尊严
，因为爱，同样是需要尊严的。当理发师所爱的女人在法庭上略做踌躇便说出那句“现
在不爱了”时，爱的尊严又何在？于是他趴在卫生间的马桶上呕吐不止。恶心然后呕吐
，这样的生理行为往往带给人一种空白的痛感，一种无法回避的肮脏感。

    没有了尊严的爱，是残缺、畸形的，理发师最终的所谓报复，也不过是在拾遗补缺
罢了，但这已不是一种恢复，而是重建。

    人们总是在未来期待着对过去的修补和恢复，事实上永远都只有新的开始，所有的
重复不过是人所渴望的“偶然”和“必然”罢了。

    于是我姑且臆测，铁窗前的手势和笑容是属于生命的，因为生命是诞生的，是尊严
的，也是爱的。

    在那一刻，这个制作者所爱的金色长发的女子，用了纯洁的笑容咀嚼着天真的手势
，好似咀嚼着生命中一切曾经的和将来的。

    昆德拉的书，我仅仅喜欢《生命中不能承受之轻》。

    我之喜欢看什么，往往是很自我的，因为更多地寄望于踏上由此去思考和感悟的小
路，没有太多关注制作者的意图了。并且也如守望者一般以为，多样的解释要么本就是
制作者的一种期待，要么也有其自在的意义。

    因此之所以喜欢这书，却是以为它触及到虚空，在其间徘徊游历，然后穿透了。在
我，这里的“轻”正是意味着虚空。故而很同意多情教主的所谓沉默，的确是沉默，因
为已无需表达，而并非无法表达。

    莎宾娜和特丽莎是托马斯所面对的生活和生命的两极，由此展开了复调乐章的两种
动机，媚俗与轻重的主题。生活是一张无边的媚俗的网，生命是一种无休止的负重。生
或死并非走向或逃离的途径，昆德拉给托马斯和特丽莎安排的死，并非一种选择，而是
无限的继续，就象那摇晃着的车窗前两个紧挨的沉于恬静之幸福的身影，车窗外变换的
绿色，这一切都一直存在下去，一如生命在宇宙的突然坠落。
    生与死都是一种突然的坠落。
    生命中的尊严无疑是一种沉重，生命中的爱无疑是一种沉重，生命中的生死徘徊无
疑是一种沉重，生命中对虚空的触摸和抗拒无疑是一种沉重。生命本就是一种沉重，故
而不能承受“轻”。由重而获得位置，从此可环顾周遭，感觉本体。重而生有，有即是
最初的意义了。

http://comment.chineseall.com/
--

-> 3: 郁闷号街车
2: 岁月催人老
1: 新新人类
0: Go here, come there...

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


生命无法抛弃一切—《红》（转）

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 生命无法抛弃一切—《红》（转）
发信站: BBS 水木清华站 (Thu Aug 24 09:44:40 2000)

发信人: charisma (痞子/捞仔/魑线人), 信区: filmreview
标 题: 生命无法抛弃一切——蓝白红三部曲之《红》[转]
发信站: bfa_bbs (Sun Jun 18 17:12:04 2000), 转信

生命无法抛弃一切——蓝白红三部曲之《红》
自然

（三）

《红色》因此算是一个答案，绝望、怀疑、失败以至所谓超脱之后的一个小小的答
案，或答案的引子。
制作者似乎着意要把生活意味上的爱划归金色长发的女子，而把生命意味上的爱还
给黑色短发的女子，但这只是我比较敏感的一个小细节而已。
红色的女子是饱满生命的象征，是那种草原上、树林里简单却充满活力的生命，包
含了生命本身可能具有的所有复杂和悲伤的汁水，却没有灰暗的色素、糜烂的细胞。

退休的老法官早已穿透世俗之所谓法律和道德，却出人意料地告发自己，仅仅为再
次看到一个曾蓦然坠落在环绕于他的虚空中的女子，看看她的迷惑，听听这迷惑牵引出
的话语和思虑，一如观望雨后的原野、风过时的山林。
因此影片中安排的无数细节，诸如曾做妓女的母亲，发现这真相后自弃的吸毒的弟
弟，老法官窃听器中传出的各类隐私，以及这些隐私或短暂或长久的真实性，更以及对
于生命真实的无可兼有、对这真实的意义的茫然，所有这些，都是刺激，然后静静地等
待反应。
当然有所预计，也果然等到了，于是希望之门终于打开。
那巨幅的红色背景中，女孩的黑色短发零落地飘散在眼眉上，目光忧伤，而嘴唇略
翘、微启，充满渴望。但这实际是一幅口香糖广告，于是我觉得如此的安排是精心的，
因为这画里，眼睛倒不是真正的灵魂所在了。
也许“爱，是不可能的”，但这仿佛只是探询的开始，当否定产生时，新的疑问并
由此对其他答案的祈望却断不会就此湮灭，这才是“非如此不可”，这不是宿命，而是
生命的存在和意义。
不可能，因为不是爱。
一个似乎几十年间便可重新诞生一次的年轻的法官，他的关于金色长发女子的“爱
”再次重复了不可能的轮回，还有那本因坠落而偶然翻开的书页和考试题的轮回，一切
都不可避免地重复着吗？
然而是有什么改变了，我们无法到达一如过去的未来，如昆德拉所怀疑的，果真的
永劫回归，怕是不能想象的。
从幸存者开始的对生命的寻访，终于以幸存者本身获得了隐约的答案。
三部曲中的人物一一从海难幸存者名单里闪出，年轻的法官和红色女子相依的身影
似乎算是一种对爱怀了希望的暗示吧，一成不变的重复就此被覆盖，衬在我们能够感觉
的某一层上，生命日益地沉重，但希望总是鲜亮的。
以为一切皆无谓的退休老法官，不也等待着黑夜之前最后的一束光线么。
总是在一些破碎的时刻，那个弯腰鞠背的老女人会出现，会显露生活的困难和生命的不
懈，但只有在《红色》中，我虽不记得这场景出现在何处，却能永远看见那女子走过去
帮这衰弱的人把东西塞了进去。
从所有的所谓深沉复杂的忧思和怀疑中走出，我们可以观望那些简单的田梗和自在
的生命，甚至可以做做这样简单和自在的生命。
http://comment.chineseall.com/
--

-> 3: 郁闷号街车
2: 岁月催人老
1: 新新人类
0: Go here, come there...

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首


闪亮的风采 Shine

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 闪亮的风采(shine) Roman | 1997.03.20
返回上一页 回到上一级目录


《闪亮的风采》(转寄) (转载)

 寄信人: Roman (教授)
标 题: 《闪亮的风采》(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:21:52 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 《闪亮的风采》
发信站: 庭芳苑 (Thu Mar 6 19:17:54 1997) , 转信

《闪亮的风采》 (SHINE) 闪 而 不 亮

史 葛 吓 斯 ( Scott Hicks ) 的《闪 亮 的 风 采》已
夺 得 澳 洲 影 评 人 的 最 佳 影 片 、 最 佳 男 主
角 和 最 佳 男 配 角 等 奖 项 , 如 今 又 获 得 第
69 届 奥 斯 卡 金 像 奖 七 项 提 名 , 可 谓 来 头
不 少 。

此 片 原 用 传 统 的 倒 叙 手 法 , 神 经 不 正 常
的 音 乐 天 才 大 卫 回 忆 童 年 时 侯 深 受 父 亲
的 畸 形 宠 爱 和 严 厉 家 训 所 影 响 , 令 到 大
卫 在 成 长 的 过 程 中 智 能 和 音 乐 天 赋 得 不
到 平 衡 的 发 展 , 後 来 他 背 叛 父 亲 , 只 身
远 赴 伦 敦 深 造 , 终 於 在 一 次 演 奏 会 中 ,
他 拣 选 了 难 度 极 高 的 拉 氏 魔 曲 , 演 奏 空
前 成 功 , 但 大 卫 却 走 火 入 魔 , 神 经 失 常
。

导 演 史 葛 无 疑 很 怒 力 地 营 造 气 氛 和 剧 力
, 可 惜 效 果 强 差 人 意 , 大 卫 的 音 乐 天 赋
就 在 那 次 演 奏 中 一 闪 而 过 , 并 没 有 大 放
光 芒 , 纵 使 他 後 来 得 到 妻 子 的 帮 助 东 山
复 出 , 可 是 我 们 依 然 见 不 到 大 卫 闪 亮 的
风 采 。

其 实 此 片 的 格 调 很 像 十 年 前 的 《 莫 扎 特
传 》 , 男 主 角 同 样 是 深 受 老 父 的 影 响 ,
同 样 是 神 经 有 点 问 题 的 音 乐 天 才 , 但 《
莫 扎 特 传 》 描 述 父 子 情 仇 就 深 刻 得 多 ,
谁 也 不 能 忘 记 莫 扎 特 在 维 也 纳 重 见 老 父
时 , 老 父 带 着 微 笑 面 具 与 面 具 背 後 愤 怒
的 表 情 , 那 一 幕 神 奇 的 场 面 , 加 强 了 老
父 死 後 对 莫 扎 特 的 深 远 影 响 。

无 论 如 何 , 饰 演 大 卫 中 年 的 澳 洲 演 员 谢
夫 鲁 殊 ( Geoffrey Rush ) 演 技 特 出 , 应 记 一
功 , 看 来 这 套 英 澳 合 作 的 音 乐 片 , 纵 然
不 能 在 本 年 奥 斯 卡 中 夺 得 最 佳 导 演 和 最
佳 影 片 , 但 最 佳 男 主 角 则 非 他 莫 属 了 。

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: dream.fzu.edu.c]
上一篇 返回上一页 回到目录 回到页首


烈火战车 Chariote of Fire

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 烈火战车 Chariote of Fire Roman | 1997.05.23
返回上一页 回到上一级目录


列火战车－－一部令人难忘的好电影

 发信人: autumn (little wing), 信区: MovieTV
标 题: 列火战车－－一部令人难忘的好电影
发信站: BBS 水木清华站 (Mon Jun 23 11:11:26 1997)

在网上看了这么久，这么就没有人提起这部电影呢，是没看过，还是觉的不好呢？
烈火战车（Chariots of fire），我是在电影台看的。那天中午，吃玩饭后，打开
电视机，也并没有想看什么的意思。看到这一题目，本以为是一部动作片的，就这么
看了下去，很快就被吸引住了。看玩之后，久久不能平静，便乘电影台重放的机会，
又看了一遍。
故事讲述的是两个青年人参加1924年巴黎奥运会的事，由于是两年前看的了，记
不太清楚人名了，姑且称之为A和B。A是剑桥大学的学生，犹太人的身份使得他对身边
的许多事情都充满愤怒，总想与之对抗，而赛跑无疑的便是他反抗的方式。而B则是一
名虔诚的教徒，他是被父亲从中国送回来学习神学的，他的理想就是学业完成之后再
回到中国作一名传教士，对他来说，赛跑只是一项有益的运动而已，“我能跑，是因为
上帝喜欢我跑，在我赛跑的过程中，我能感受到他的喜悦。”。两人为了不同的目的
而代表英国参加奥运会100的比赛。当时就只有美国拥有职业运动员，而英国基本上都
是由大学生代表参赛的。为了达到目的，A不顾被学校开除的危险，雇佣了一名职业教练
来进行训练。他为这一目标准备了如此之久，然而在比赛的前一刻，却又对自己发生了
怀疑，信心发生了动摇，然而最终还是克服了障碍，获得了冠军。与A相比，B的情况
更令人感动。B是当时最有实力的选手，无论是实力还是意志都是最优秀的，他的锻炼
方式便是在苏格兰的高地上进行长跑。然而他要比A面临更多的困难，他是一名教徒，
为了准备比赛，他疏忽了教中的事务，甚至引起了女朋友的不满，然而他坚信自己的
方向是正确的，所以一直坚持下。然而问题出现了，比赛是在星期天进行的，作为教
徒，是不应在安息日进行活动的。虽然为这一刻付出了许多，但为了自己的信仰，他
毅然放弃了比赛。虽然英国出动了皇太子进行劝说，也无法让他改变初衷，在比赛的
这一天，他站在讲坛上进行传道，而不是赛场上。最后，另一名选手放弃了其四百米
比赛的资格，让B去参赛。虽然并无准备，凭借其实力，更重要的是意志，他获得了四
百米的冠军。影片结尾交代的两人的结局，A 活到老，而B作为一名传教士死于中国。
影片根据真人真事改编而成，获得四项奥斯卡奖，似乎是最佳影片，最佳服装，最佳
剧本，最佳音乐四项奖项。
其实，有关运动员的影片非常的多，但我觉得都比不上这一部，很大影片描绘的都是
运动员追求荣誉和名利的，虽然为此付出了许多，但都没有这一部影片令人感动，当时
的奥运会冠军不没有太多的实利，他们追求的更多的是自己的理想，而不是别的。为
了自己的信仰，可以放弃一切。看完这部影片，一方面为他们而感动，一方面又感慨
现在的人是否都太“明白”了，一致都没有了信仰，没有了坚定的目标。同时，也为
自己而惭愧，很久都没有那么纯洁的目标和动力了，少年时期的理想和抱负早就消磨
得无影无踪了。
这部影片另外值的一提的是它的音乐，其主题旋律非常动听，有气势，也许你也非常
熟悉，不过不知道而已。在各种电影的配乐合集里都能找到。在影片的开始和结尾都
出现。一群身穿白色文化衫短裤的青年在海边进行晨练，镜头逐个移近他们，海风吹
乱了头发，水珠沾湿了身躯，在他们的脸上，充满着幸福和喜悦。伴随而起的便是这
旋律优美，气势蓬勃的主题旋律。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.150.190]
上一篇 返回上一页 回到目录 回到页首


哭泣游戏 The Crying Game

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 哭泣游戏(The Crying Game) aeon | 2000.02.14
2 | 文件 | 三支歌的故事之三：Crying Game beebird | 1998.04.14
返回上一页 回到上一级目录


哭泣游戏(The Crying Game)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 哭泣游戏(The Crying Game)
发信站: BBS 水木清华站 (Sun Mar 12 20:52:55 2000)

寄信人: noname(不要问我叫什么)
标 题: 哭泣游戏(The Crying Game)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:52:21 2000

导演：

尼尔·乔丹 Jordan, Neil

主演：

史蒂芬·雷 Ren, Stephen
米兰达·理查森 Richardson, Miranda
福雷斯特·惠特克 Whitaker, Forest
利夫·布隆 Broun, Ralph

获奖：

获65届奥斯卡最佳原作剧本奖

剧情简介

弗格斯和女友加德是北爱尔兰共和军的成员。一天加德等人绑架了一名英军黑人
士兵乔迪，由弗雷格看守。在朝夕相处中，乔迪和弗格斯之间开始相互熟悉。他们之
间逐渐产生了友谊。在乔迪的感召下，弗格斯开始有所觉悟，产生了背叛组织的念。
不久，共和军决定处死乔迪。弗格斯担任了这一任务。在丛林深处，他放走了乔
迪。然而不幸的是，乔迪却被前来袭击北爱尔兰共和军营地的英国坦克压死。背叛组
织后的弗格斯改名换姓逃到伦敦。他四处寻找乔迪的朋友戴尔小姐，终于在一家夜总
会找到了她，但他惊异地发现戴尔小姐实际上是一位有异装癖的男性。弗格斯告诉了
戴尔自己和乔迪的经历与友谊，从此二人情同手足。
然而，仍在为北爱尔兰共和军效力的加德却突然出现。弗格斯的背叛使她十分气
愤。她告诉弗格斯，组织已经定了他的死罪。她勒令弗格斯去刺杀一名法官，并与之
同归于尽。
弗格斯明白自己在劫难逃，他想在自己死前安顿好戴尔，使戴尔免受牵连。于是
他让戴尔恢复男装住进了一家旅馆。
戴尔不忍心弗格斯去送死。他悄悄地将熟睡的弗格斯绑在床上，使他延误了刺杀
法官的时间，弗格斯暂时得救了。但很快，他又被追捕北爱尔兰共和军分子的警察当
作共和军要犯逮捕了。弗格斯有口难辩。这一次，戴尔也束手无策……

赏析

《哭泣游戏》是一部反映爱尔兰共和军故事的影片。该片曾经获得1993年第65届
奥斯卡奖的最佳影片、最佳男主角、最佳男配角等多项提名。导演尼尔·乔丹也因此
获得了最佳导演和最佳原作剧本两项提名，并最终获得了最佳原作剧本奖。虽然影片
最后未能获得其他几项大奖，但其艺术水准却也由此可见一斑。
这部影片从一个深层的角度展示了人性这一主题。影片描述了一个厌倦暴力与暗
杀的恐怖分子弗格斯的遭遇， 并以此对现代社会中的人性作了阐发和探讨。 弗格斯
因不愿再进行恐怖活动而逃离了组织，然而却受到共和军和警察双方面的追捕，而只
能无奈地任由命运摆布。因恐怖活动而失去了一位好友的戴尔，在新朋友又将遭到不
幸时虽努力相助却仍然无能为力。影片通过几位主人公的不幸遭遇对恐怖活动进行了
谴责，展开了对人性的探讨。影片展现了在迷乱的现代社会中人们的无奈和无助。然
而却也通过几位主人公的行为表达出一种对人性和自我的追求，表达出对和平的渴
望。影片在复杂的社会背景中展示了人性的主题，显示了高超的艺术水准。同时影片
也对北爱尔兰问题作出了真实而深刻的表现，表达出对和平的企盼。
《哭泣游戏》一片受到了电影界和观众们的广泛瞩目，获得了一致肯定。在片
中，几位主要演员均有着出色的表演。他们的出色演技深刻地揭示了人物的内心世
界，使影片的人性主题得到了更好的表现。奥斯卡提名是对他们的巨大褒奖。然而，
更重要的是，他们也通过影片表达了对和平的美好愿望。对他们来说，这才是最为重
要的。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


三支歌的故事之三：Crying Game

 发信人: rainmen (雨人), 信区: MovieTV
标 题: 三支歌的故事之三：Crying Game
发信站: BBS 水木清华站 (Wed May 13 10:43:21 1998) WWW-POST

郭立暄
爱尔兰共和军的一次绑架人质的行动中，其成员弗格斯对无辜的
人质乔迪产生同情，乔迪自知无望幸免，委托弗格斯在他死后去看望
他的情人黛儿。他死了，弗格斯找到黛儿，在酒巴里，黛儿唱起了这
只<<Crying Game>>……
这支歌有两译：<<哭泣的游戏>>、<<让人厌恶的性游戏>>，应该
说这两种意思都有。导演尼尔·乔丹让黛儿身上缠绕了最痴情的情人
话语，乔迪对弗格斯说："我爱她，不管她怎样，我此刻便在想她……
我想请你找到她，告诉她我一直想念着她……"弗格斯见了黛儿一面，
便害羞地爱上了她，两人通过酒巴招待传话，一递一唱的对话很有诗
意。后来，他站在发廊外，背后拿了一束花，透过玻璃注视着黛儿的
一举一动……黛儿亲吻他－－完全是最老式的作派，久违了的浪漫情
节。当你知道黛儿是一个男人的时候，这浪漫故事仍然无法停住。弗
格斯在受到共和军的威胁后，马上去与黛儿一递一唱地对话。黛儿到
工地看弗格斯，打开饭盒，亲了他一下，说："给你带了点午饭，像
个好姑娘该做的。"而弗格斯竟愿为黛儿和工头打架。他第二次送
上花，玻璃里窗帘拉起，店里的姑娘鼓掌，黛儿面带羞涩地跑出来。
甚至在弗格斯即将去暗杀的一刻，黛儿痴情的声音还在延续："你那
样看过我……那种样子，你心里明白，是在承诺……就是那样，叫我
的名字……你离不开我，你知道吗？"最后把暗杀也搅黄了，让人哭
笑不得的是，即使在监狱中，弗格斯仍然逃不出黛儿的话语包围，黛
儿还要为他送饭！这真是一个Crying game！人们看完后，彼此交换一
个意味深长的微笑，你以为王家卫之外，爱情已没有阐述的余地，却
又恍然发现即使是如此对古典爱情进行一次煞有介事的滑稽模仿，也
会动人心魄。在黛儿"多少事，欲说还休，新来瘦，非干病酒，不是
悲秋"的似怨似慕的目光中，我们是否在这个世纪末对爱情这个老掉
牙的主题有了一点新的感情？

--

------ 纵横四海，笑傲江湖 --------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.140.133]
上一篇 返回上一页 回到目录 回到页首


关于我母亲的一切 All About My Mother

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于我母亲的一切(All About My Mother) aeon | 2000.02.04
2 | 文件 | 只爱陌生人(转自新浪) aeon | 2000.04.24
返回上一页 回到上一级目录


关于我母亲的一切(All About My Mother)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 关于我母亲的一切(All About My Mother)
发信站: BBS 水木清华站 (Fri Mar 3 11:14:59 2000)

发信人: houphy (我心无忌), 信区: Film
标 题: 关于我母亲的一切(All About My Mother)
发信站: 华南网木棉站 (Wed Mar 1 23:15:57 2000), 转信

导演：佩德罗·阿尔莫多瓦　Pedro Almodóvar
演员：西西丽亚·洛丝　Cecilia Roth
    “Ｂ ·阿佐琳　Eloy Azorín
官方站点：All About My Mother
    马努艾拉是一位年过40的女人，她是一名护士，同时是一个单亲母亲。18年前她从
巴塞罗那移居到马德里，并生下了自己的宝贝儿子依斯特班。对于自己的父亲，伊斯特
班只是从母亲那了解到在他出生前就已去世。
    母子的关系非常好，儿子是马努艾拉的全部精神寄托。依斯特班是一个文学爱好者
，他最大梦想就是成为一名小说家，目前他正在为了参加一个文学竞赛而创作一部关于
自己母亲的小说。一天母子两人去剧院看演出，散场后依斯特班冲入大街想得到一张女
演员胡玛·罗乔的相片，这时正好一辆小汽车飞驰而过，在母亲的眼前儿子被撞死了，
马努艾拉悲痛欲绝。
    经过这一变故，马努艾拉决定返回马德里寻找依斯特班的父亲，但令人无论如何想
不到的是，依斯特班的父亲已经成为一名易装癖者，名叫罗拉。马努艾拉再次深受打击
，她又回到了巴塞罗那，寄居在一片贫民窟里。在这里她遇到了一个老朋友、好心肠的
变性人拉阿格拉多，也处于崩溃的边缘。马努艾拉在寻找工作的过程中又遇到了形形色
色的不同境遇下的女人们，仍然在做着相同演出的胡玛－罗乔，纯洁的修女罗萨，以及
她的歇斯底里的母亲……马努艾拉发现所有的女人们都在承受着情感的折磨。
    这部现实主义风格的女性电影由西班牙著名导演佩德罗·阿尔莫多瓦编剧并导演，
该片目前已获得众多奖项，并有望获得本年度奥斯卡最佳外语片奖。
    本片荣获的多个奖项，包括英国独立电影奖，最佳外语片，康城影展最佳导演奖，
欧洲电影节最佳女主角，最 雅 洲电影及最 雅 洲导演奖，最近更是勇夺今年金球奖最
佳外语片奖。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


只爱陌生人(转自新浪)

 发信人: hobbes (Calvin), 信区: Movie
标 题: 只爱陌生人(转自新浪)
发信站: BBS 水木清华站 (Mon May 22 22:05:41 2000)

主题：只爱陌生人 所属组别：

《我的母亲》只爱陌生人

少了性爱与谋杀，阿莫多瓦还会是阿莫多瓦吗？

阿莫多瓦的新作《我的母亲》是一部充满泪水与拥

吻的婆婆妈妈手帕剧，虽然说，这位卓越的西班牙

大导演过去也不是没拍过以女性为中心的电影，而

事实上，他大部份的作品都是讲女人的故事，不过，

却没有一部是这样的女性化，有这么多的感性，有

这么多眼泪鼻涕和女人间的私语。或许是老了，阿

莫多瓦向来呲牙裂嘴的笑脸，竟开始变得如此地温

柔，也如此地沉溺．．．

同时，《我的母亲》也是一部向舞台上、电影里的

女演员们致敬的作品，阿莫多瓦向来拿手的谐仿技

巧，也在本片中发挥无疑。就如同他的《高跟鞋》

之于柏格曼的《秋光奏鸣曲》、他的《窗边上的玫

瑰》之于乔治库克的《琼楼梦痕话当年》，《我的

母亲》谐仿的对象则是贝蒂戴维丝主演的《慧星美

人》及田纳西威廉斯名剧《欲望街车》，无论是《

慧》片中伊娃与玛歌间的互动关系，或是《欲》剧

里「总是依赖着陌生人的善意」的白兰琪，以及最

后自觉离去的史黛拉，甚至可以是《慧》片女主角

贝蒂戴维丝的明星特质，以及《欲》剧作者田纳西

威廉斯笔下的典型性格，相照于电影主线中的各个

女性角色，或仿拟、或颠覆、或暗喻，从两部有着

最鲜明女性形象的作品中，重新塑造出属于自己的

女性心情故事，在不凡之中找寻平凡的温柔踏实，

也从平凡之中散发出不凡的独特魅力。

不过，《我的母亲》更是一部异常的阿莫多瓦电影，

它没有性致勃勃的欲望、汁水淋漓的幻想、怪异幽

暗的秘密以及不可思议的犯罪行为，而影片的大部

份情节也不在他所偏爱的城市马德里中进行，而是

在西班牙南方的巴塞隆纳中发生，甚至，阿莫多瓦

电影里最不该出现的场景—颜色单调、气氛阴郁不

具生命力的医院，也在影片中频频地成为背景。而

以往他总是能冷眼看待的死亡，这回却彷佛要让人

感同身受般地强调它所带来的眼泪与心痛．．．源

自于无限欲望的性爱与谋杀，转变为发自深沉人心

的亲情与死亡，阿莫多瓦似乎从他「为所欲为」的

狂放创作生涯里，跳入「为所应为」的生命思考中。

但是在某些方面上，《我的母亲》也仍然是一部典

型的阿莫多瓦作品。所谓的「典型阿莫多瓦」自然

不外乎鲜丽俗艳的色调、精心设计的镜头，以及一

群怪异得好笑的人物，特别是后者，阿莫多瓦这次

又设计出了几个教人永生难忘的可爱角色，尤其是

谐仿着《愿嫁金龟婿》里三美竞选，而演变为四个

女人喝酒嘻闹的场面，简直是经典再造。她们之中，

一个是死了独子的苦情妈妈、一个是企图转行的人

妖妓女、一个是得了爱滋的怀孕修女、一个是为爱

心痛的同性恋女演员，这票苦中作乐的女人，正是

阿莫多瓦电影中最迷人之处，怪异却不猥琐、柔弱

却更坚韧、边缘却活得理直气壮（特别是人妖如意

那场充满自嘲却又自豪的脱口秀表演），这正是让

作品能如此充满创意又大胆不凡的原因，也是阿莫

多瓦能够一直浸身于俗气（好莱坞通俗肥皂剧）之

中，却反而可以吐露芬芳的神奇之处。

当然，以悲恸的亲情做为主题，《我的母亲》也延

续着阿莫多瓦一贯独特的怪异亲情论调，这种近乎

畸形但却隐约地构成另一种平衡的情感，从《我造

了什么孽》的病态家庭开始，经历《欲望法则》的

变性姊姊与同性恋弟弟的关系，到九○年代后《高

跟鞋》中的母女情仇与《窗边上的玫瑰》中的心灵

寄托，在这部片中，回归到一种较为安稳的家庭价

值上，但另类的趣味还是很丰富（像是一开始母子

间以「愿不愿意为对方去卖春」来表达情感，或是

孩子的父亲是个有「大男人主义」的人妖，或是两

个素昧平生的女人不自觉地为对方弥补了亲情的缺

口．．．），彷佛在泛滥的咸涩眼泪中，融进酸甜

的滋味，化解可能俗得难以入口的尴尬。

「我总是依赖着陌生人的善意」，藉由着巧合、意

外、惊喜、奇迹，还有善意，四个陌生的女子在巴

塞隆纳相遇，在彼此身上找到慰藉、依靠与自信，

在泪水与欢笑交织的情节中，走向了阿莫多瓦一贯

诡异却迷人的Happy Ending。俗吗？这样一出像母

姊会般的女性肥皂剧，当然俗，但，却难得能俗得

教人如此满足！

回到最初的问题上，「少了性爱与谋杀，阿莫多瓦

还会是阿莫多瓦吗？」

当然还是。

（注）为了不在文章中有太多括号，所以在此补注：

1.《我的母亲》的原片名All about my mother，即由

《慧星美人》All about Eve的片名衍生而来。

2. 本片中饰演悲情妈妈的女主角西西莉亚露丝，曾

主演18年前阿莫多瓦的作品《激情迷宫》。饰演知名

女演员的玛丽莎巴哈迪丝，则演过阿莫多瓦的《修女

夜难熬》、《高跟鞋》、《窗边上的玫瑰》。饰演修

女的潘安洛普克鲁兹则曾在阿莫多瓦的《颤抖的欲望》

中惊鸿一瞥。

3. 《我的母亲》并不是阿莫多瓦第一次在题材上严

重出轨的作品，讲述女性情爱自觉的《窗边上的玫瑰

》才是，而这两次出轨都非常成功。

4.《窗边上的玫瑰》中，训练医师向脑死病患的家属

要求同意捐赠死者器官的课程，也出现在这部片中，

并得以彻底发挥其意趣。

5. 贝蒂戴维丝是早期同性恋者心目中的性格演技女神

（Gay Icon），田纳西威廉斯则是美国最知名的同性

恋剧作家，最善于描写美国南方的腐朽气味与带有悲

剧性格的沧桑女子。

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首


蝴蝶君 M.Butterlly

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 蝴蝶君(M.Butterlly) aeon | 2000.02.14
返回上一页 回到上一级目录


蝴蝶君(M.Butterlly)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 蝴蝶君(M.Butterlly)
发信站: BBS 水木清华站 (Sun Mar 12 21:13:13 2000)

寄信人: noname(不要问我叫什么)
标 题: 蝴蝶君(M.Butterlly)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:43:22 2000

导演：

戴维德·克南伯格 Cronenberg, David

主演：

杰里米·艾恩斯 Irons, Jeremy
尊龙 Lone John
芭芭拉·苏克娃 Sukowa, Barbara

剧情简介

1964年的一天，法国驻北京外交部的会计高仁尼在人民大会堂观看歌剧《蝴蝶夫
人》，他已被舞台上饰演蝴蝶夫人的那位中国“女子”宋丽伶深深吸引住了。对东方
文化一直怀着好奇心和神秘感的高仁尼完全被散发着浓郁东方气息的宋丽伶给迷住
了。他主动上戏院去找寻宋丽伶，又来到了宋的家里。宋对他投来的似有若无的含情
眼光和她那令人捉摸不定的心理更让高仁尼为之倾倒。
不久，仁尼被提升为使馆的副领使，但由于各种原因，他与宋丽伶已半年未曾谋
面了。一天，宋丽伶主动写信给高仁尼，信内含蓄地表达了她的内心世界。高仁尼激
动地第二次来到宋家并真诚地向宋求爱。他与从不在其面前宽衣的宋终于确定了关
系。
其实，高仁尼的副领使一职的主委任务便是收集中国的有关情报给法国当局。殊
不知，中方同样为了获取有关美国在越南的行动情报，派了男装女扮的戏子“宋丽
伶”来接近仁尼并从其处获取相关信息。不知内情的高仁尼再次来到宋家，宋谎称她
已有了他的骨肉，高仁尼信以为真。以后，宋有事去了承德，在回来的路上，高仁尼
骑车穿过了红卫兵们的革命队伍，这些文化大革命行为让高仁尼感到十分迷惑不解。
文革开始了，高仁尼已不能在中国人中间出入自由了。一次偶然的机会高仁尼在一个
楼梯处遇到了他朝思暮想的宋丽伶。更令他惊喜的，宋的怀里竟还抱着“他们的儿
子”。可是，宋与“其子”马上就被红卫兵带走了。此后，高因工作表现失准而被调
回法国，在归国前，他再次来到宋家，但宋家已面貌全非，而这时的宋丽伶却在接受
劳动改造。
1968年的一天，高仁尼在巴黎歌剧院又听到了《蝴蝶夫人》中的咏叹调，这时他
更怀念远在他乡的宋丽伶，出乎意料地，宋竟来巴黎并找到了高仁尼，俩人旧情复燃
了。后来，高仁尼因泄露情报而被捕，没想到站在法庭上指证他犯罪的男子却是宋丽
伶……。在囚车上，同因间谍罪而被判刑的宋脱光衣服，露出了男儿体，高仁尼这时
才真正明白他爱了一个完美的谎话。后来，在狱中，仁尼终于痛苦地自杀而死……

赏析

影片《蝴蝶君》是一部难得的好片。说它不可多得，是因其深厚的思想内涵和独
具的艺术技巧。身兼间谍职务的法国使馆工作人员高仁尼在东方文化的神秘向往中，
痴痴地恋上了同是间谍的男扮女妆的中国伶人宋丽伶。他万万没想到自己真爱的却是
一个美丽的谎言，更让其难以至信的却是让他走进监狱的人就是站在面前的昔日的
“宋丽伶”。影片故事看似荒诞虚假，但它确是根据真事改编的，这也正是该片之所
以有那般发人深省的力量的潜在原因了。《蝴蝶君》是众所周知的悲剧故事，作为东
方文明与西方文明撞击下的牺牲品的蝴蝶夫人是人们耳闻能详的悲剧人物。而这部
《蝴蝶君》的影片之所以如此贯名，与其题材与主题关系密切。无疑，《蝴蝶君》是
一出悲剧，而其中最大的悲剧就集中体现在了法国人高仁尼身上。作为西方人，对东
方文化的神秘感和捉摸不定感，使高仁尼在长期的接触与自我理解中，构建出了一个
自我想象的意识空间。此间，他遇上了中国伶人即所谓的“宋丽伶”，她那矜持的气
质和令人难以捉摸的心理世界，使本已对东方文化有浓厚兴趣的高仁尼神魂颠倒。
应该说，他对宋丽伶的爱不是一种单纯的肉欲与冲动，而是他对自己内心里早已
浇铸好的那个完美的东方女性的幻想模型的应证。因此，他如愚人一般堕入了宋的
“情网”，也坠入了他早已编织好的猎网。最终，恍然大悟的高仁尼痛苦地自杀，他
的内心是极为复杂的，他的悲剧内含是极为深广的。如果说，蝴蝶夫人是东方文化被
西方文化摧残、践踏的玩物，那么这可怜可悲的仁尼就是西方文化被东方文化诱骗，
撕裂的木偶了。高仁尼自以为是，认为自己对东方文化与异域人性了如指掌，切不
知，一知半解而过于自信正是造成他这出世纪悲剧的最大内因。“宋丽伶”是另一个
引人深思的形象，作为间谍，他(她)有无情冷酷的一面，但是他(她)也是一个人，有
人的天性和意识，固然是他(她)把仁尼一步步地逼向死亡，但是，又有谁能说他(她)
对高仁尼丝毫没有一丝感情呢？那么，作为掩藏在长发素衣下的男儿身的他(她)必然
也有心理变态的一面了。等等这些，无疑留给了观众广阔不尽的思索空间，相信不同
的观众会对此作出不同的见解。由此，从这一意义上讲，该片中的宋丽伶形象是最富
艺术张力的人物了。与主旨的深遂性相应，该片在艺术技巧上也别具一格。影片贯名
《蝴蝶君》，用悲剧蝴蝶夫人引出了一起现实的“蝴蝶君”的悲剧，可谓戏外有戏。
艺术化的悲剧与真实的生活悲剧交织在一起，相得益彰，更具感人力量。全片基调一
致，始终散发着一种淡淡的哀怨气息，情节的跌宕是在平淡无意中渗现，再配以恰到
好处的《蝴蝶夫人》中的咏叹调的反复运用，倍添了影片的抒情味和悲剧感。奥斯卡
影帝杰里米·艾恩斯和著名影星尊龙联袂登台，分别饰演高仁尼和宋丽伶。俩人演技
精湛，于羚羊挂角般的不留痕迹中把观众拉向了艺术的天堂。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


苹果酒屋法则 The Cider House Rules

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 苹果酒屋法则(The Cider House Rules) aeon | 2000.03.03
返回上一页 回到上一级目录


苹果酒屋法则(The Cider House Rules)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 苹果酒屋法则(The Cider House Rules)
发信站: BBS 水木清华站 (Wed Mar 15 20:00:50 2000)

发信人: wave (大海，愿以情为岸), 信区: Film
标 题: 苹果酒屋法则(The Cider House Rules)
发信站: 华南网木棉站 (Mon Mar 13 22:14:26 2000), 转信

主 演:
托比·马圭尔 TOBEY MAGUIRE
查莱兹·瑟朗 CHARLIZE THERON
迈克尔·卡尼 MICHAEL CAINE
迪尔利·林德 DELROY LINDO
保罗·鲁德 PAUL RUDD

导 演:
拉斯·毫斯特罗姆 LASSE HALLSTROM

类　　型：爱情
上映日期：2000-02-21
出品公司：米拉麦克斯

剧情介绍：
这是个关于一个年轻人经历的经典故事：离家出走-坠入情网-发现自我，本片根据约
翰.欧文的最畅销小说改编而成，这也是他最好的一部小说。
    故事讲述了一个失去父母的孤儿荷马在一家孤儿院里被一名医生拉奇抚养教育张
长大，他们之间有着一种特殊的亲情。但是，拉奇教授了荷马关于医学方面的很多知识
，却并没有教他关于是非善恶及生活的道理。现在，荷马成人了，他开始关心自己的未
来，渴望外面的世界。当他走进这个大千世界时，他发现了很多新鲜而又让人兴奋的事
情，尤其是当他第一次品尝爱情的滋味时，他才知道自己以前知道的东西实在太少。
    然而，当他的新生活开始后，他也不断发现面对的现在和自己的过去所产生出来
的碰撞。他才逐渐感觉到自己的过去已经深深地影响了自己的未来……
    本片获得本届奥斯卡最佳影片、最佳男配角、最佳导演、最佳艺术指导、最佳电
影剪辑、最佳原创音乐、最佳改编剧本七项奖提名。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


困境 Besieged

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Besieged aeon | 2000.04.11
返回上一页 回到上一级目录


Besieged

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: Besieged
发信站: BBS 水木清华站 (Tue May 9 22:55:14 2000)

困境
Besieged
意大利
导演：贝托鲁奇
主演：桑迪·纽顿(饰桑德拉)
大卫·苏黎斯(饰杰森·金斯基)
    肯尼亚·桑德拉曾经有个幸福的家庭。可不久后，她的丈夫温斯顿因为反对政府的
军方统治，起义生事，被捕入狱。为此，桑德拉只好背井离乡，来到意大利的罗马半工
半读，以求有机会将丈夫营救出狱。
    除了平时医学院紧张的课程外，桑德拉还要为当地的一个作曲家兼钢琴家金斯基打
扫寓所。金斯基为人沉默，但极富才华，他也是由英国来到意大利的异乡人。两人频繁
的接触中，金斯基为眼前这个沉静执著的女性打动，终于在一个夜晚，他鼓起勇气递给
了桑德拉一枚钻戒并表达了自己对她的爱意。桑德拉却冷漠地说自己既无法理解金斯基
的音乐作品也无法接受这枚钻戒。金斯基没有放弃，他说只要桑德拉愿意接受他的爱，
他可以为她做任何事情。桑德拉只有一个要求，救出身陷囫囵的丈夫。矛盾的金斯基来
到了非洲人的教堂，虔诚地聆听他们动人心魄的音乐，好帮助自己做出这个两难的决定
。
    一天，桑德拉路过一家古董商店，惊奇地发现金斯基最喜欢的一件雕塑作品正被陈
列拍卖，平时它总是放在金斯基家中最醒目的位置。她明白金斯基的良苦用心。打扫房
间时桑德拉听见金斯基开始演奏欢快的音乐，跟着节拍，桑德斯开心地转出一个又一个
旋涡。此时，她发现金斯基一直与一位非洲的神父过从甚密。
    不久后，桑德拉获悉丈夫即将被审判。与此同时，她发现金斯基正瞒着她偷偷拍卖
自己心爱的钢琴。桑德拉再也忍不住了，她希望知道金斯基在为她做些什么。她在金斯
基的房中看到了一份电报，上面说温斯顿即将被释放，明天就会到达罗马。桑德拉恳求
金斯基能暂时收留出狱的丈夫，金斯基再次答应了她的请求。
    夜晚，桑德拉铺开信纸，写无数遍的“谢谢”，最终写下了“亲爱的金斯基先生，
我爱你。”她放下笔却彻夜难眠，第二天她就将重见自己的丈夫，可是今晚?桑德拉静静
地走进了金斯基的房间，躺在了此时酩酊大醉的金斯基身边……
    天亮了，温斯顿一遍遍摁响金斯基家的门铃，屋内桑德拉与金斯基酣梦末醒。
    大导演贝托鲁奇的最新作品展现了男女间复杂微妙的情义关系。黑人女星桑迪·纽
顿的表演细腻动人。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


墙 The Wall

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 电影MTV：《墙》 (The Wall) aeon | 2000.05.07
返回上一页 回到上一级目录


电影MTV：《墙》 (The Wall)

 发信人: Musique (Outside the Wall), 信区: Movie
标 题: 电影MTV：《墙》 (The Wall)
发信站: BBS 水木清华站 (Sun Jun 4 20:21:00 2000)

今天花30大毛买的，绝对值得。是根据Pink Floyd乐队1979年的同名专辑
拍摄的电影，也可以称作MTV，因为里面几乎没有对白，只有音乐。
虽然听了无数遍，也看了不少介绍，包括《音像世界》的连载，但看了电
影以后才真正理解专辑的含义，不过还只是粗略的框架。
第一首"In the flesh?"中，Pink穿着新纳粹军装（就算是新纳粹吧，也
就标志有点差别）在讲演，他的乐迷（信徒）和警察冲突，交叉着二战时硝烟
弥漫的战场。最终，他的父亲死在德国飞机的炸弹下，这时他刚刚出生。
Pink没有父亲，在游乐场中他只能自己玩。他想抓住一个大人的衣角，却
被甩开。他跑回房子，在抽屉里找到父亲的遗物。他穿着父亲的军装，长久地
望着镜子……
"Another brick in the wall II"是专辑中最著名的一首歌曲，它描写了
孩子们在学校刻板的教育制度下变成了带着面具、步调一致的木偶。一群群生
动活泼的孩子排队，被社会这个大机器造成课桌旁的人偶，随着机器运转，直
到最后被机器吞噬……最终，孩子们奋起反抗，砸碎了课桌，砸碎了机器，将
它们付之一炬。
Pink长大了，成了著名歌手，并且结婚了。但在心中，他还是个孩子。在
"Mother"这首歌中，现实生活是那么复杂，使得他不停地向母亲求助。而在母
亲眼里，他永远是个孩子。为了不使他受到外界的危害，母亲为他筑了高高的
一堵墙，他就永远是墙里的baby。
婚后的生活并不幸福。妻子无法忍受他长时间的冷漠，最终离开了他。他
去美国演出，间歇给妻子打电话，却是一个男人接的，他瘫倒在地，电话里只
有接线员的声音"This is the United States Calling……"。
他开始无节制地看电视，全是以前的德国战争片。有女孩想和他睡觉，他
却如同痴呆一般不理不睬。但心中蓄积已久的郁闷突然爆发，他砸碎了所有的
家具。
长久的压抑终于使他的心理受到扭曲，他剃了头发，穿上纳粹服装，利用
自己的声望组织了新的纳粹党。笔挺的军装，欢呼的群众，整齐的军队，似乎
一切是那么完美。直到最后，我们猛然发现：底下高歌的群众突然戴上了和前
面孩子一样的面具，变成了一样的木偶！
军队检阅，一行行方阵是那么齐整，虽然走路的是交叉的斧子（他们的标
志）。街道上，党卫队在抓捕群众。黑漆漆的夜色里，狼狗在撕咬逃亡者……
Pink终于看不下去了，他声嘶力竭地大喊:
Stop!
I wanna go home, take off the uniform and leave the show.....
厕所里，警察发现了缩成一团的Pink。对他的审判开始了，这一段全部用
动画来表示，似乎这并不是人类法庭的审判，而是上帝法庭对心灵的审判。校
长、妻子、母亲都出庭作证了。法官在震怒中宣判他母亲为他筑的墙将倒塌，
他被判暴露于众人之下。
爆炸声中，墙终于倒塌了。最后的一曲"Outside the Wall"，也是我最喜
欢的，歌词如下。
这只是简介，或者说一个脉络吧。作为MTV史的大作，它使用了现实、幻想
等各种手法，即使在电影中也是非常杰出的作品。

--
All alone, or in two's,
The ones who really love you
Walk up and down outside the wall.
Some hand in hand
And some gathered together in bands.
The bleeding hearts and artists make their stand.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.23]
上一篇 返回上一页 回到目录 回到页首


天才里普雷先生 Talented Mr.Ripley

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 天才里普雷先生(Talented Mr.Ripley, The aeon | 2000.03.03
返回上一页 回到上一级目录


天才里普雷先生(Talented Mr.Ripley, The)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 天才里普雷先生(Talented Mr.Ripley, The)
发信站: BBS 水木清华站 (Wed Mar 15 20:01:48 2000)

发信人: wave (大海，愿以情为岸), 信区: Film
标 题: 天才里普雷先生(Talented Mr.Ripley, The)
发信站: 华南网木棉站 (Mon Mar 13 22:36:45 2000), 转信

主 演:
马特·戴蒙 MATT DAMON
格温妮斯·帕尔特洛 GWYNETH PALTROW
裘德·劳 JUDE LAW
凯特·布兰切特 CATE BLANCHETT
导 演:
安东尼·明格拉 ANTHONY MINGHELLA
类　　型：剧情
上映日期：1999-12-25
出品公司：派拉蒙

剧情介绍：
50年代后期的美国青年汤姆·里普雷（马特·戴蒙）一直向往着能在阳光普照、碧水
蓝天的意大利过着年轻而无忧无虑的田园牧歌般的生活。而这正是迪奇·格林利夫（裘
德·洛）所拥有的。迪奇的父亲，一个富有的造船商请里普雷去把他的浪荡子带回美国
。迪奇与他美丽的女友玛吉·谢尔伍德（格温妮丝·帕尔特洛）无论如何也想象不到如
此极端的危险：他将把他们的生活据为己有。在里普雷无法说服迪奇回国后，他杀死了
迪奇，并且以他的身份开始生活。
    派拉蒙电影公司和米拉麦克斯电影公司似乎是冲着奥斯卡金像奖去的。导演是96
年奥斯卡丰收片《英国病人》的安东尼·明格拉，演员阵容中马特·戴蒙、格温妮丝·
帕尔特洛还有凯特·布兰切特，都是金像奖得主。剧本是由明格拉改编自帕特里西亚·
海斯密斯1955年风靡一时的悬疑小说。
    影片的拍摄场景是在罗马，这使得安东尼·明格拉能够捕捉到足够的充满灵感与
启示的镜头。这样的镜头在他的《英国病人》中已经备受喜爱，但也造成了明格拉的一
个缺陷，就是他的电影有时过于冗长和缓慢。不过这个故事中的惊悚要素有望弥补缺陷
，使影片看上去节奏更快，更诱人。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


斑点 Stigma

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 斑点（Stigma) aeon | 2000.02.26
返回上一页 回到上一级目录


斑点（Stigma)

 发信人: tm (TM), 信区: MovieTV
标 题: 斑点（Stigma)
发信站: BBS 水木清华站 (Mon Oct 4 09:37:44 1999)

出品公司：米高梅公司
导演：韦斯莱特
演员：帕特西亚*阿奎特 加布瑞尔*布莱恩
级别：R

故事梗概：
福兰克琶齐是一个活泼开朗的年轻美容师，她生活在匹兹堡，并且有一个男友。
像她这样普通的女孩，在当地十分普通。但忽然，她的生活突然被一股神秘力量
而搅乱棗一连串的攻击使她的头、手和脚流血不止，这些可怕的事是她无法理解
和解释的，尽管她曾经尝试过很多努力想让这些事不再发生，这结果只有越变越
糟。
在这种情况下，她被迫去寻找心理医生，希望从他们哪里得到帮助，但这些医
学家们似乎也找不到答案，而此时她的朋友斯蒂温、丹尼、珍妮和她的关系也开
始恶化。
  一天，恐怖的力量再次袭击了她，恰巧一名牧师目睹了一切，并把情况汇报给
了梵帝冈的教堂，结果证明这股力量起源于某种宗教，那些令人惊恐的暗示驱使
梵帝冈的高级官员卡迪纳霍塞曼，派遣神父安德鲁凯尔纳去匹兹堡调查这一事件。
凯尔纳是不仅是教会里一位资深的调查官，而且也是一位科学家，他之所以成
为教会成员的是因为他想揭穿一切虚假的所谓“神迹”，并试图检验一些无法证
明的现象，如流血的雕像、魔鬼的宝藏等。当他发现福兰克琶齐体内神秘力量的
挑战时，他的心被深深地吸引住了，为了保护琶齐，他不顾一切障碍。然而一场
灾难也正向二人袭来……
不巧的是，布莱那军官和他的职业团伙渴望得回博士的发明，他为了这个补偿
已经耐心等待了十年，他不会让两个初出茅庐的年轻人坏了他的好事……

--
Life is like a box of chocolate,
you never know which one is going to get.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.195.104]
上一篇 返回上一页 回到目录 回到页首


因父之名 In The Name Of The Father

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 因父之名 gander | 2000.03.25
返回上一页 回到上一级目录


因父之名

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 因父之名
发信站: BBS 水木清华站 (Tue Apr 25 11:19:15 2000)

In the Name of the Father
因父之名
剧情
Jim Sheridan
吉姆 谢里登
Daniel Day-Lewis
Pete Postlethwaite
Emma Thompson
丹尼尔 戴-刘易斯
皮特 波斯尔思韦特
埃玛 汤普森
英语
1994年柏林电影节金熊奖
在任何时间、任何地方，冲突与斗争总是在地球上某一角落中发生。前一阵子，英国某
间教堂遭受炮火洗礼，使一对正在结婚的新人也受池鱼之殃，虽然未知是否与爱尔兰军
有关；但两者的冲突无日无止，这已是不争的事实。《因》片中所谈到的也是这样的问
题，当中包含一个冲突与爱的故事，既有人为的斗争，也有父子间的情感流露，只不过
是它与其他改编小说的电影不一样，因为这是一个真人真事的故事。剧中内容虽然具有
高度政治性，但其处理手法却迥异于好莱坞式的煽情手法，将父子之情、权力机构的腐
化、人性的挣扎，以一种近乎"无语问苍天"的低调方式表达，尤其是透过政事的冲突来
刻划父子之间的感情，难怪导演吉姆.谢里登大声疾呼这并非一部谈论政治的电影，而是
揭露社会腐朽面以及阐述有关的父子情的作品。时代背景为1974年，伦敦市郊酒吧因恐
怖分子放置炸弹发生爆炸，事后警方拘捕来自北爱尔兰的谢利及其好友，被控以误杀罪
，其父也因而受到牵连。事隔多年，谢利得悉有关当局隐瞒事件真相，令众人无辜含冤
入狱，幸得女律师锲而不舍的追查，终为他们平反。剧情虽只属平铺事件，但好在引人
入胜的情节及演技，使影片观赏性大大提高。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


世纪的哭泣 and the band played on

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 世纪的哭泣（and the band played on) aeon | 2000.04.27
返回上一页 回到上一级目录


世纪的哭泣（and the band played on)

 发信人: dabadee (hehe), 信区: Movie
标 题: 世纪的哭泣（and the band played on)
发信站: BBS 水木清华站 (Thu May 25 20:10:12 2000)

疾病带给人类的是痛苦和死亡。AIDS也相同。而且更能让现在的人所感觉到。

AND THE BAND PLAYED ON。曲未终，人未散。只要人类还不能控制这种疾病，斗争

就还没有结束。

片子中从AIDS出现到现在的整个过程都有描述。开始是在非洲不明原因的死亡，

而后有人在美国因肺病而免疫力全失而死亡，又在地中海地区也出现了同样的病历，

再后来人们发现同性恋中传播，因此有关同性恋的讨论开始了。再然后发现血液也

同样可以传播，因此又开始了有关血液检查问题的争论。然后是AIDS病毒发现过程

的故事，有人为其首发权而争论。

里面围绕此有许多人，其生活，其生活目的。有的人为了进作为医生的重任，有人

为自己在学术界的地位而争论，有人为自己的性取向呼喊或附和。。。。最敬佩的应

该是最值得尊重的，最高尚的，无论其社会地位如何，无论其拥有多大的权利。

最SHOCK的镜头是两次不同的垂死的病人抓不医生的手，如此用力，仿佛只有这样才

能给他（她）最大的帮助，可医生也无能为力。

推荐给大家，希望大家能有所思考。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首


终极杀阵 2 Taxi 2

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《终极杀阵 2》Taxi 2 aeon | 2000.05.07
返回上一页 回到上一级目录


《终极杀阵 2》Taxi 2

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《终极杀阵 2》Taxi 2
发信站: BBS 水木清华站 (Mon Jun 5 17:58:57 2000)

导演：杰拉尔·克劳奇克　Gérard Krawczyk
制片／编剧：吕克·贝松　Luc Besson
演员：萨米·纳塞利　Samy Naceri
  「ダ锏吕锵?nbsp;さ 芬索　Frédéric Diefenthal
      爱玛·肖伯格　Emma Sj?berg
  〔频隆しㄎ鳌ernard Farcy
      玛里昂·科蒂拉德　Marion Cotillard
类型：动作，惊险
首映：2000年3月12日（法国、比利时）
剧情：
    同是吕克·贝松担任制片，杰拉尔·克劳奇克导演的Taxi第一集里，飙车高手、出
租车司机丹尼尔协助警方抓住了打劫银行的德国匪徒。丹尼尔施计将他们引到一截前后
都悬空的高架桥上的段子相信大家都记忆犹新叹服不已。而这次丹尼尔的任务更加艰巨
和危险：他要和老搭档、警官艾米里安一起去解救在法国被恐怖份子绑架的日本防务大
臣。
预告片：
    当年看过第一集的观众一定还记得片中的乌龙探长老喜欢替打击犯罪行动取各种各
样的代号，结果都让 送 溜走。于是续集预告片的一开始，这位糊?nbsp;探长又登场了，继
续他叽哩咕噜的“训话”，让一票俊男美女型的警察个个听的是面有菜色…。 突然间镜
头一变，各式各样不可思议的飙车镜头全部登场了。有难以置信的整辆汽车以三百六十
度翻覆的高速前进方式从摄影机前冲出马路，还有两辆高速平行的跑车互顶，只不过突
然间其中一台汽车的天窗打开，跳出了拿着冲锋枪的忍者（对，没错，穿着黑衣黑裤的
忍者造型）开火；还有最震撼的，前后高速追逐的汽车，后头的那一辆在瞬间油门加速
，把前头那辆的车尾巴撞烂，然后又瞬间分开。没错，你真的会看到好端端的跑车尾巴
突然间给撞凹了，整个过程真是快到眼睛眨都来不及眨。
    《终极杀阵 2》除了把飙车地点从第一集的法国马赛港，移到首都巴黎街头之外，
原班人马通通都回来跟观众再续前缘，包括那位头好壮壮、喜欢飙车的出租车司机。他
在预告片的结尾用最帅的方式将汽车摆尾，煞在镜头前，很酷地问人家要上哪去。另外
这次的拍片过程中，还有一位特技演员在一次撞车的拍摄中不幸因事故丧生，可见影片
为特技场面付出了多大的代价。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


绿卡 Green Card

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 绿卡 gander | 2000.05.01
返回上一页 回到上一级目录


绿卡

 发信人: wzn (望着你 忘着你 ), 信区: Movie
标 题: 绿卡
发信站: BBS 水木清华站 (Wed May 31 22:56:48 2000)

    这部反映当代美国生活的浪漫喜剧由当今法国最著名的影星杰拉尔·德帕迪约主演
，他因此片获得第47届全球奖最佳男主角奖。饰演勃朗蒂的是美国著名演员安迪·麦克
道尔，她曾主演《四个婚礼和一个葬礼》等，她那高雅的气质结观众留下了难忘的印象
。央视电影频道6月10日19：40播出
    在美国旅游的法国作曲家乔治想在美国定居，以忘却婚姻破裂带来的痛苦，但他必
须马上和美国人结婚才能如愿得到绿卡。纽约园艺家勃朗蒂女士一直梦想有一套带温室
的漂亮公寓，但这种公寓只租给已婚夫妇，无奈中，她想到了“结婚”。恰好，勃朗蒂
的—位朋友从中牵线，让她和乔治达成“结婚”协议。两人办好相关手续，本以为各自
如愿以偿了。但他俩的假婚姻受到了移民局官员的怀疑。为了应付移民局的盘查，两人
不得已“住”到了一起，两人在磕磕绊绊生发出不少的甜蜜，幽默的乔冶给勃朗蒂的新
公寓带来了全新的活力。面对移民官的质询，乔治对答如流，但却因为画蛇添足露了马
脚。他们将押解乔治离境。乔治告诉勃朗蒂，他已承认了假结婚的事，条件是移民局答
应帮勃朗蒂保留那套带温室的公寓。勃朗蒂动情地扑进乔治的怀抱，两人已难舍难分，
面对此情此景，移民官不知如何是好…

--
作者：WZN
对于我来说，“文不达意”是我所最怕的，但这也是难以避免的。想的是这样
，说出来就有可能是那样，写出来就更不知道会是怎样的了。我只有尽力用我极其
有限的文笔努力的表达清楚我所想表达的意思，这就是我所能做到的。也只有如此
这样了。这虽然是很可悲的，但不拿起笔抒发自己的感情，表达自己的思想，我想
将是更可悲的。所以我仍决定冒这个险。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.78]
上一篇 返回上一页 回到目录 回到页首


操我 Fuck Me

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | --一部被禁的“作家电影” gander | 2000.07.02
返回上一页 回到上一级目录


<Fuck Me>--一部被禁的“作家电影”

 发信人: puzzy (蛹~~Running), 信区: Movie
标 题: <Fuck Me>--一部被禁的“作家电影”
发信站: BBS 水木清华站 (Wed Aug 2 16:13:12 2000)

forward from somewhere...
《操我》：一部被禁的“作家电影”
由法国两位女导演维吉妮．德彭特（Virginie
Despentes）和柯拉莉．郑轼（Coralie Trinh
Thi）执导的新片《操我》（Baise-moi，英译Fuck
me）6月28日开始在法国影院正式公映，第三天即被国家行政法院列为X级色情
片（即中国人所谓“三级片”）而打入冷宫。各大影院被迫撤下该片宣传海报
，停止上映。这是自1966年雅克．李维特执导的《修女》（La
Religieuse）被禁以来，时隔多年第一部在法国被禁的“作家电影”。影片本
身固然有争议，但这一电影审查事件在法国引起轩然大波，许多艺术家惊呼“
道德主义”的新闻检查又回来了！
《操我》：性、死亡和绝望的女权主义
影片一开始就从摇摇晃晃的世界中推出两个女主人公被强奸的场面。曼妮与女
伴娜丁到一处堤岸喝啤酒，突遭一群狂暴男子绑架。他们把两个女人被带到一
座仓库里轮流折磨。曼妮的女伴娜丁不甘受辱而反抗，结果遭到一顿毒打。看
破尘世的曼妮，知道逃不脱这群男人的兽性，索性破罐破摔，以冷漠的眼光对
著这群男人。她对这群男人说，她的性就像停在空地的一辆汽车，空空荡荡，
没有什么宝贵的东西可留下来，你要操就操。说著她脱了衣裤，露她的性器官
展示在那群男人的眼前。
影片从这里开始，描绘两个被摧残了的女人仿佛因此永远逃离社会，似乎也在
逃离破碎的自我，以摆脱这个社会投向女人的那层暗藏暴力的无处不在的目光
。而对她们来说，拯救人性的道路却是打破女人肉身的神秘和禁忌，让不平等
和充满暴力的社会在破除女性的禁忌神话之后自我解体。
在导演的这种主观意图下，性成了影片女主人公颠覆社会的武器。曼妮和娜丁
在性的沉沦中选择了性宣言式的报复方式。她们让性赤裸裸地展现在世界的面
前，以为在肉体的世界里“女性”这个词一旦成为日常，人的悲剧也就因失去
神圣的外观而消失。她们想错了。这种反抗没有改变死亡的阴影伴随著性的现
实，反而使她们在敞开自身的同时一步步滑向杀人和自我毁灭的深渊。
在《操》片里，女主人公的动荡生活交织著性的一切肉体形式和社会形式：从
口交、手淫、性器官的接触和深入，到性暴力和下意识的性爱动作，均按X级
色情片的局部大特写镜头处理，火辣辣地充斥于整部电影。两个女主人公在那
次遭强暴之后不久再度邂逅，突然发现特殊经历使她们俩都成了“杀人犯”。
曼妮刚刚杀死一个对她表示过些许“敬意”的单身男子，而娜丁则因争一口大
麻发生争执掐死了与她同居的一个女伴。
从此两个女人内心充满了暴力的冲动，对社会的报复心理使她们选择了“杀手
”生涯。先是一个在自动取款机取款的女人撞上了她们的枪口，而后是一个倒
楣的枪械店老板成了她们打劫和试枪的死鬼，最后是血洗一家交换性伴侣夜总
会。她们就像一对痛苦的姐妹花，在躁动不安的城市边缘飘来飘去，凡从她们
的身世中浮云般掠过的人，甚至与她们的生活并无关系的人，都成了牺牲品。
她们的身后留下的是一堆男人的尸体。

《操我》被列为X级色情片
在正式公映之前，《操》片已在国家电影中心的审片委员会经历了一番磨难。
由政府、家庭协会和青年团体的代表以及电影界专家组成电影审查委员会一开
始就已注意到这部片子色情渲染有过火表现，超出了正常影片的标准。审片委
员会内部发生激烈争论，最后还是没有把《操》片定为X级色情片，仅作出此
片不宜16岁以下少年观看的一般性结论。也就是说《操》片只需打上“不宜16
岁以下少年”的告示，即可在全国各地影院公映，不影响片子的正常发行。
但是电影审查委员会的意见只具谘询性质，影片须经文化部长批准才能公映。
当影片《操我》片送到文化部长卡特琳娜．塔斯卡办公室时，著实让女部长大
伤脑筋。
鉴于这部色情成份极浓的“作家电影”今年5月在戛纳电影节放映已获电影界
认可，塔斯卡再三考虑之后于6月22日作出放行的决定。出于谨慎，她在电影
审查委员会“不宜16岁少年观看”的意见之下另加了一条批示，要求此片在影
院公映时须登出一条告示：“鉴于此片从头到尾充满露骨的性场景和特别强烈
的暴力画面，某些观众的情绪可能会受到刺激。”
至此，《操》片可以说过了审查这一关。不料，就在文化部长塔斯卡夫人给这
部影片开绿灯的次日，一家名为“促进会”的带有右翼色彩的家庭伦理协会以
“保护未成年人”的名义向国家行政法院投书，要求行政法院取消文化部长给
《操》片发放的公映许可。
就在《操》片的导演和制片人庆幸片审过关，兴奋地注视著由高蒙和巴泰两家
电影发行公司翻制的60部拷贝在巴黎和外省十几家影院放映的票房行情之时，
突然传来国家行政法院“打杀”该片的青天霹雳。
6月30日，国家行政法院作出裁决，将影片《操我》定为X级色情片，并以“越
权”为由取消文化部长给该片发放的发行许可。国家行政法院的裁决理由是这
部电影“基本情节由一系列过份的暴力场景和不加掩饰的性场景组成，而其馀
镜头片段未能体现导演所标榜的揭示社会对女性施暴的意图；因此影片只是传
达了色情信息，并构成诱导暴力，对未成年人可能产生不良影响，触犯了刑法
第227-24条相关条款”。
法国电影审查分四个类别。一般而言，包括作家电影在内的大部分影片都可获
得“适合一切观众”的发行许可。这是第一类。其馀三类指的是被禁程度不同
的影片：一是禁止12岁以下儿童观看的影片；二是禁止16岁以下少年人观看的
影片；三是完全禁止的影片，或者被列为“宣传色情和诱导暴力”（18岁以下
少年人不能看）的X级色情片。只要被列为后三类电影，其发行就会受到限制
并承受高额课税的打击，国家除了高额征收增值税和票房税之外，还要从纯利
润中抽取20％。
从理论上来说，一部影片被列为X级，并不是完全被禁，仍然可以在X级影片渠
道发行。但是自从1975年法国制定严格限制X级色情片发行的法律以后，X级色
情电影的生产已逐渐被色情录像带取代，以致今天真正在影院银幕上放映的X
级色情片已几乎绝迹，X级电影发行网也随之衰落。20年前，巴黎X级电影院有
数百家，现在只剩下一家，即位于巴黎二区的贝弗利（Beverly）电影院。由
于这种历史原因，《操》片今天被列为X级，也就相当于完全被禁，完全失去
商业营作的价值。

制片人高铎可能破产
国家行政法院的决定对制片人菲利普．高铎来说，犹如死刑宣判。因为国家行
政法院的裁决是最终裁决，不能推翻。制片人至多只能给他的片子重新申请X
级影片发行权，不可能再到正常影片的发行许可。《操》片制片人高铎先是沮
丧，继而勃然大怒，指责国家行政法院箝制言论自由。一些影界同行纷纷去安
慰高铎，但暗地里认为，小本经营的独立制片人高铎可能会因这部片子而破产
。
6月2日星期天下午2点，高铎一动也不动地坐在巴黎卢泰蒂亚豪华大饭店酒吧
的一个角落里，似乎已从《操》的风波里稍稍平静下来。几分钟后，他的女搭
挡维吉妮．德彭特闪进大厅，匆匆走进酒吧，在他的旁边坐下来。两人对视了
一会儿，不知说什么好。
他们约见的记者还没到来。高铎靠在沙发里闭目养神，德彭特坐在一旁一支接
一支抽烟。两位影片外的主人公都被《操》片的命运弄得心烦意乱。
高铎还不到40岁的不惑之年，在巴黎的独立制片人中算是年轻的一个，在制片
方面也颇有独到见解，尽管这次《操》片操砸了。早些年他从事电影发行，后
来干脆自立门户干起制片人来，专门制作一些有特殊要求的影片。近年一度引
人瞩目的个别片子如《嘎须》（Le
Garcu）和《第八天》（Le Huitieme
Jour）就是他名下的出品。
据高铎的朋友说，高制作《操我》完全是他一个人出资，把他微薄的资本积蓄
全都押到这部片子上，现在影片被禁，他可能全完了。但据知情人透露，高铎
这部片子其实只是一部小制作，总耗资不过900万法郎，另加250万法郎广告发
行费。这一千多万多半是泡汤了。但是，《操》片5月份在戛纳影展作为观摩
片和市场片内部首映时，已有20多家外国发行商购买了这部片子的发行权。当
时高铎在戛纳靠卖片，就已有大约600万法郎进入腰包，只不过据说所有外国
买主均提出一个条件，即《操》片在法国出笼时不能被列为X级色情片。这部
片子由泛欧电影公司发行，在戛纳首映时为防止新闻记者的“烂舌头”坏了商
机，当时禁止记者入场，已经招来新闻界的责骂。这也是引起外国发行人担忧
的原因。这些外国购片商是否要跟高铎重新砍价，目前不得而知。

从“Punk作家”到X级导演
颇有意思的是，影片《操我》不仅因片中两位女主人公赤裸裸的性表现引人瞩
目，它的两位导演也有著特殊的职业生涯。导演之一维吉妮．德彭特是近年在
法国文坛走红的Punk作家。《操》片就是根据她的同名小说改编的。德彭特的
搭挡柯拉莉．郑轼则是X级电影（三级片）的正牌演员和导演。影片为了突出X
级的风格和趣味，特别起用了X级专业演员。片中女主人公饰演者拉斐拉．安
德森（饰演曼妮）和卡伦．巴赫（饰演娜丁）均是来自X级影圈的女演员。她
俩在片中的暴露，完全是X级标准。
作为一个出自现代性非主流文化圈的女作家，德彭特的每一部作品出版，总是
引起极大的争议。她的小说《操我》1995年出版时，书名本身就足以使它进入
畅销书的排名榜。而德彭特也试图以这种惊世骇俗的表现主义美学，使她的每
一部作品成为介入式的和颠覆式的作品。电影《操我》与其同名小说一样，即
属于这类登峰造极之作。
评论界认为，德彭特在这部影片里并不是为了单纯表现“暴力的一代”，而是
以其Punk式的社会批判经验去剖析现代性带来的问题，重新解释或颠覆一些被
视为文明基础的象徵体系，诸如家庭、肉体、爱情和性，因为今天的人们已经
习惯于在这类象徵性的语意之中接受把犯罪、死亡、暴力和孤独作为社会符徵
和标准加以膜拜的现代价值。
法国影评界虽然不大欣赏《操我》，但一致肯定这是一部“作家电影”，并纷
纷为这部片子被送进冷宫打抱不平。许多艺术家指出，国家行政法院的禁令摇
摆在法律和政治之间，并且受媒体压力的左右。行政法院在解释裁决程序时说
，按现有法律，要禁止18岁以下少年人看这部电影，除了把它列为X级色情片
外，别无他法。评论界认为这条解释透露出国家行政法院此项裁决缺乏专门的
法律尺度。在禁令下达之后，以高蒙和MK2发行公司为首的几家电影院在部分
公众的声援下，仍甘冒被罚巨款的危险，继续放映这部《操》片。有些观众甚
至在自己的额头上写著“操我”两个字，以示声援。但至6月10日，这部影片
已在所有影院停映。
巴黎市区公共汽车车壁上的《操我》广告也已洗刷乾净。不过英国《独立报》
评论员的眼睛很尖。他指出，车壁上的巨幅电影海报画面上，“操我”这两个
字小到几乎看不见，说明法国人一开始就做贼心虚，既要当婊子又要立牌坊。
其实是公交公司不愿意巴士车壁上出现“操我”两个不雅的大字。英国《独立
报》评论员还认为，制片人和发行人不惜重金到处为这部片子做广告，是想“
操”一下法国人那根麻木兮兮的神经，殊不知法国人的神经向来是不可撼动的
。
不管怎么说，德彭特的表现形式还是引起很多争议，人们很难接受其影片中性
与死亡笼罩一切的氛围，尽管她推倒了“作家电影”森严壁垒的美学之墙，在
性表现方面公开把X级电影修辞带进这个领域。做爱成为最普通的日常，就像
驾车或开枪射击某个物体。在《操我》这部片子问世之后，作家电影很难再保
持与X级电影的界限，至少在性表现方面作家电影不必再寻找替身演员或掩盖
人物的性部位。最近，法国影评界已经在思考，法国传统的作家电影能否继续
存在？

--
Just warmth and softness
Peace and Happiness......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首


莫扎特 Amadeus

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Amadeus（莫扎特） | 1997.03.20
返回上一页 回到上一级目录


AmadeuS

 发信人: zhoush@SMTH (月亮), 信区: MovieTV
标 题: AmadeuS
发信站: 水木清华 (Thu May 23 13:10:47 1996)
转信站: SMTH

On a wintry night in 1832, a deranged old man calls from his window a
startling confession to the city of Vienna:"Mozart! Forgive your assassin! I
confess-I killed you, Mozart!"

Moments later he attempts suicide and is rushed through the snowy streets to
a grim hopital for the insane.

Weeks later, confined to a private room, the old man is visited by a young
PRIEST (Richard Frank) who hears the confession of this would-be suicide.
Told throughout the course of one night, the confession forms the substance
of Amadeus. The old man is ANTONIO SALIERI (F.Mrrray Abraham), a now-obscure
composer who once ranked among the most respected and hightly-paid musicians
in Vienna. As a small-town Italian boy he had been obsessed with her desire
to serve God through music. He made a solemn vow to Him in Church, offering
Him his chastity, his deepest humility, his unfailing industry if God would
grant him musical excellence and immortal fame as a composer.

At first, it seems Salieri's wish has been granted. He goes to Vienna,"city
of musicians," and becomes Court Composer to EMPEROR JOSEPH II(Jeffrey
Jones), the famed "musical king"and brother of Marie Antoinette, Queen of
France. But in 1781 a 25-year-old wonder-child arrives in Vienna to change
Salieri's life forevcer: WOLFGANG AMADEUS MOZART (Tom Hulce).

Even at the age of six, Mozart's fame as a prodigy spread throughout Europe,
Salieri goes to a musicale at the palace of Mozart's patron, the haughty
ARCHBISHOP OF SALZBURG (Nicholas Kepros), eager for his first sight of the
phenomenon "who wrote his first concerto at the age of four, his first
symphony at seven, a full-scale opera at twelve." Salieri wonders:"Did it
show? Is talent like that written on the face?"

Before the concert, Salieri strolls among the fashionable guests, wondering
who could be the fabled Mozart, Distracted by a tray of sweets, he finds
himself in a salon where, unobserved, he eavesdrops on a lewd and profane
word-sex game played by a sniggering, vulgar youth and a voluptuous
girl-woman.

--

洁 白 的 玉 兰
还 在 空 气 中 飘 渺 的 开 放
而 我 的 心 事 我 的 心 情
早 已 消 失 在 那 星 光 下 的 远 方....
忧伤的月亮

发信人: zhoush@SMTH (月亮), 信区: MovieTV
标 题: Amadeus II
发信站: 水木清华 (Thu May 23 13:21:19 1996)
转信站: SMTH

Scandalized by what he hears, Salieri is struck dumb with disbelief when the
strains of the most exalted music sound from the grand salon, and the
prankish youngester springs up in alarm to cry:" My music! They started
without me!" and makes an undignified dash from the room.

"This is Mozart?" This loathesome, dirty-minded , infantile buffoon? What is
worse, the music Salieri hears is the most divine he has ever heard in his
life. What is God up to? Why has he lavished His gifes not upon His most
devoted servant, Salieri, but upon this profaned and bumptious show-off?

Salieri encounters this creature again when the Emperor summons Mozart to
court and commissions him to write an opera in German, The abduction from
Seraglio. In the weeks to come, the naive Mozart unwittingly insults Salieri
in a variety of ways: first, by converting Salieri's trite March of Welcome
into brilliant aria to become immortal as "non piu andrai" from the Marriage
of Figaro, second, by seducing Salieri's prize pupil, whom salieri secretly
loves-the soprano KATERINA CAVALIERI(Christine Ebersole), who sings the lead
in the audacious premiere of the Abduction, set in a Turkish harem.

Incresingly maddened by jealousy and hatred, Salieri blocks Mozart's
appointment as teacher to the Emperor's niece. With her family facing
destitution, Mozart's practical-mined wife CONSTANZE(Elizabeth Berridge)goes
to Salier's apartment, without her husband's knowledge, to plead for him,
bearing sheaves of his music manuscripts as evidence of his ability.

Salieri studies these scores while Constanze waits, marvelling at their
variety and invention. His envy turns to amzement when Cosntanze tells him
these manuscripts are not copies, but originals-first drafts that show no
corrections or revisions of any kind. The music was completely formed in
Mozart's head before committing it to paper, as though he had taken dictation
directly from God.

Openly spurning Cosntanze's pleas for help, Salieri declares war on such an
unjust God, vowing to destroy his whimsical and obscene incarnation, Mozart.

--

洁 白 的 玉 兰
还 在 空 气 中 飘 渺 的 开 放
而 我 的 心 事 我 的 心 情
早 已 消 失 在 那 星 光 下 的 远 方....
忧伤的月亮

发信人: zhoush@SMTH (月亮), 信区: MovieTV
标 题: AmadeusIII
发信站: 水木清华 (Thu May 23 13:31:08 1996)
转信站: SMTH

Mozart's father LEOPOLD (Roy, Dotrice), who gave up his own promising musical
career to devote his gifted son, pays a visit to Vienna to stay with Wolfgang
and Cosntanze, of whom he strongly disapproves. Leopold stumbles upon his son
composing an ambitious work, and on questioning him, is told the new work is
a "secret." (This is the Marriage of Figaro.) Despite attempts to cheer
Leopold's visit with parties and masquerades, the visit is a disaster, with
leopold retruning in bitterness to Salzburg.

Salieri hires a servant girl, LORL( Cynthia Nixon), as " a gift from an
anonymous admirer" to work in the destitute Mozart household as a spy. While
Mozart is performing an outdoor concert, Lorl lets Salieri into the apartment
where he discovers the manuscript of the Marriage of Figaro. Knowing the play
to have been banned by the Emperor, Salieri hurries to court with the news.
The Emperor quickly summons Mozart to register his displeasure:" It is a bad
play, Mozart. It stirs up hatred between the classes. In France it has
caused nothing but bitterness. My own dear sister [Marie] Antoinette writes me.
?鯼?鯼?鯼that she is beginning to be frightened of her own people."(She had goo.
?鯼reason; a few years later, she was guillotined during the French Revolution.)
With winsome and touching enthusiasm, Mozart persuades the Emperor to change
his mind.

Largely through the Italian faction at court, Salieri uses his considerable
influence to ruin Figaro which closed in Vienna after a mere nine
performances. Mozart begins to sink into poverty and sickness aggravated by
drink. When Salieri's now-forgotten opera Axur is premiered, the Emperor
publically acclaims it " the best opera yet written."

--

洁 白 的 玉 兰
还 在 空 气 中 飘 渺 的 开 放
而 我 的 心 事 我 的 心 情
早 已 消 失 在 那 星 光 下 的 远 方....
忧伤的月亮

发信人: zhoush@SMTH (月亮), 信区: MovieTV
标 题: Amadeus IV
发信站: 水木清华 (Thu May 23 13:40:30 1996)
转信站: SMTH

Further devastated by his father's death, Mozart plunges into his next opera,
Don Giovanni. Realizing that, in the dreadful specter of accusing
Commendatore, Mozart has summoned his father from the grave to haunt his
guilt-ridden son, Salieri perceives a new weapon to be used against Mozart.
Salieri connives to make sure that Don Givanni was performed only five times,
"but in secret I went to every one of those five, worshipping the sound I
alone seemed to hear."

As a new and pathetic strategem in his war againt God, Salieri suddenly
decides he wants Mozart alive-for the moment. Wearing a masked disguise that
summons up fearful visions of Mozart's late father, Salieri goes to Mozart's
flat to commission from " an anonymous patron" a Requiem- a mass for the
dead-planning to steal the Requiem and gain immortality by passing it off as
his own at Mozart's imminent funeral.

Feverishly at work on the Requiem, Mozart is visited by his impresario/actor
colleague EMANUEL SCHIKANEDER(Simon Callow), who berates him for not writing
the "vaudeville"he had commissioned. (This "vaudeville," deplored by
Constanze as a ridiculous farce, was to become Mozart's final opera the Magic
Flute.)

After a night of carousing, Mozart comes home to find constanze has cleared
out, taking their son with her. In mid-performance of the Magic Flute, Mozart
faints at the keyboard and is taken home by Salieri, who, realizing they are
alone, seizes this moment to carry out his devilish scheme. Urging the
stricken but driven Mozart to dictate to him the remainder of the incomeplete
Requiem, Salieri is torn by two conflicting desires: he wants the finished
Requiem in his hands to claim as his own work, yet he senses Mozart's
condition to be so weak that this task might well hasten his longed-for death.

--

洁 白 的 玉 兰
还 在 空 气 中 飘 渺 的 开 放
而 我 的 心 事 我 的 心 情
早 已 消 失 在 那 星 光 下 的 远 方....
忧伤的月亮

发信人: zhoush@SMTH (月亮), 信区: MovieTV
标 题: Amadeus v
发信站: 水木清华 (Thu May 23 13:45:35 1996)
转信站: SMTH

Suddenly the remorseful Constanze returns home, aghast to find her husband
alone with his avowed emeny. To Salieri's anguish, she locks the Requiem in a
cabinet and sends him packing with:" He's not to work on this any more; it's
making him ill." although Salieri is once more frustrated in his war against
God, his urging of Mozart to finish the Requiem drives the exhausted
composter to a mass grave, "not even marked by a bad inscription." His
funeral was described by the Encyclopedia Britannica as "a disgrace to the
court, the Emperor, the public, society itself."

In the infirmary, old Salieri now completes his confession to the young
priest, taunting him with a rebuke to " you merciful God who destroyed his
own beloved Mozart, rather than let a mediocrity share in the smallest part
of his glory. He killed Mozart and kept me alive to torture for 32 years,
watching my music become extince, while Mozart's lives thorough eternity."
Salieri is mocked by God, through the high-pitched giggle of Mozart, who has
the last laugh as Amadeus comes to an end.

--

洁 白 的 玉 兰
还 在 空 气 中 飘 渺 的 开 放
而 我 的 心 事 我 的 心 情
早 已 消 失 在 那 星 光 下 的 远 方....
忧伤的月亮

上一篇 返回上一页 回到目录 回到页首


山雨欲来

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 山雨欲来 Roman | 1997.09.07
2 | 文件 | 山雨欲来 (暴雨将至) 观感 catty | 1998.08.16
3 | 文件 | 言语、脸和照片 maomy | 1997.11.16
返回上一页 回到上一级目录


山雨欲来 (暴雨将至) 观感

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 山雨欲来 (暴雨将至) 观感
发信站: BBS 水木清华站 (Fri Aug 22 23:07:05 1997)

《山雨欲来》
Before the Rain
Pred dozhdot

法国/马其顿/英国 1994

导演∶Milcho Manchevski

    这部电影由三个相互关联的故事组成。《言语》，年轻的神父Kiril掩藏
了一个被追杀的回族少女Zamira，暴露之后不得不和她一起出逃。当他们来
到那个少女的家园时，Zamira却因不愿离开Kiril而被她的乡亲杀害。《面孔》，
来自马其顿的摄影师Aleksandar决定回去定居。他的情人Anna留在了伦敦，当
她在一家餐厅中向她丈夫提出离婚时，一个疯狂的枪手闯入胡乱扫射。她的丈
夫被流弹击中。《照片》，Aleksandar因为他的相机成了杀人的帮凶而内心不
安，回到了离开16年的故乡，一个马其顿的村庄，寻找他年轻时的女友Hana。
然而种族间的仇恨注定了他俩不可能在一起。为了救出被他的乡亲禁锢的Hana
的女儿，Aleksandar倒在了自己人的枪下。

    这是一部关于爱和恨的电影。

    两个村庄的人们，平时都是平和的普通农民，对周围的乡亲来说都是好人，
他们都爱自己的亲人。然而在这两个相距不远的村庄之间，却有著深深的仇恨，
这种仇恨是世世代代传下来的。从他们的祖辈开始就相互残杀，“这双手永远
也洗不干净了”。可怕的是仇恨还会延续下去。电影中的一个镜头是Bojan受伤
后，Aleksandar去他家看望。这时门口出现一个小孩，他的眼神让人看了真是
心寒，他会不会重蹈父辈们的命运呢。

    但是即使是这样严酷的环境也阻止不了爱的萌发，Kiril和回族少女，
Aleksandar和Hana之间的爱是纯洁而无望的，他们需要付出的代价是高昂的。
讽刺的是他们都是被自己的乡亲杀害的。他们似乎是在用自己的血来为那些杀
害他们的人赎罪。

    通过电影，我也感觉到电影导演对这片土地的热爱，这种感觉是贯穿全片
的，而在Aleksandar回家的那一段及其强烈。不知怎地想起了《黄土地》。

    这部电影结构上的特异之处是首尾循环，第三个故事的结尾处又回到了第
一个故事的开头，给人一种似幻似真的感觉，让人想起了奇斯洛夫斯基的电影。
片中的神父说“...the circle is not round...”。生命是不断重复的，但每
一次都有所不同。导演也许是在暗示我们在新的一轮重复中，主人公们会有更
好的结局吧。

- by Lu Pin (bolupin@uxmail.ust.hk)
Feb 5, 1997
All rights reserved

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz007.ust.hk]
发信人: micro (Lu Pin), 信区: MovieTV
标 题: Before the Rain 制作资料
发信站: BBS 水木清华站 (Fri Aug 22 23:14:00 1997)

以下资料来自Internet Movie Database(http://us.imdb.com/)

Pred dozhdot (1994)

France / Republic of Macedonia / UK 1994 Color

9.0/10 (286 votes) (top 250: #78)

Awards/Notes:
(FL:AAN) (GLV) (Guldbagge)
Produced by:
Vardar / Gramercy Pictures
Certification:
Finland:K-14 / Sweden:15 / UK:15
Genre/keyword:
Drama
Runtime:
France:113 / Republic of Macedonia:113 / UK:113
Sound Mix:
Dolby

Also Known As:
Before the Rain (1994)

Directed by
Milcho Manchevski

Cast (in credits order) complete, awaiting verification
Katrin Cartlidge
....
Anne
Rade Serbedzija
....
Aleksander
Gr間oire Colin
....
Kiril
Labina Mitevska
....
Zamira
Jay Villiers
....
Nick
Silvija Stojanovska
....
Hana
Phyllida Law
....
Anne's Mother
Josif Josifovski
....
Father Marko
Kiril Ristoski
....
Father Damjan
Petar Mircevski
....
Zdrave
Ljupco Bresliski
....
Mitre
Igor Madzirov
....
Stojan
Ilko Stefanovski
....
Bojan
Suzana Kirandziska
....
Neda
Katerina Kocevska
....
Kate
Vladimir Endrovski
....
Trajce
Abdurahman Salja
....
Zekir
Vladimir Jacev
....
Alija
Peter Needham
....
Maire d'
Rod Woodruff
....
Waiter in Fight
Aleksander Mikic
....
Atanas
Meto Jovanovski
....
Dr Saso
Cveto Mareski
....
Boy with Gun
Boris Delcevski
....
Petre
Dejan Velkov
....
Mate
Mladen Krestevski
....
Trifun
Dzemail Maksut
....
Kuzman
Mile Jovanovski
....
Priest Singing at Funeral
Milica Stojanova
....
Aunt Cveta
Kiril Psaltirov
....
Mome
Metodi Psaltirov
....
Tome
Blagoja Spirkovski-Dzumerko
....
Gang Leader
Sando Monev
....
Blagoj
Atila Klince
....
Sefer
Arben Kastrati
....
Daniel Newman
....
Ian
Gabrielle Hamilton
....
Woman in Cab
Moni Damevski
....
George
Ljupco Todorovski
....
Kizo
Melissa Wilkes
....
Retarded Child
Joe Gould
....
Redhead Waiter
Goran
....
Goran
Nino Levi
....
Mailman
Lence Delova
....
Bossy Clerk
Jordan Vitanov
....
Policeman

Written by
Milcho Manchevski

Cinematography by
Darius Khondji

Manuel Ter醤

Music by
Zlatko Origjanski

Zoran Spasovski

Goran Trajkoski

Production Design by
Sharon Lamofsky

David Munns

David Munns

Costume Design by
Caroline Harris (III)

Sue Yelland

Film Editing by
Nicolas Gaster

Produced by
Marc Bascher

(co-producer)
Judy Counihan

Fr閐閞ique Dumas-Zajdela

(co-producer)
Cedomir Kolar

Sheila Fraser Milne

(associate)
David Redman

(associate)
Paul Sarony

(line)
Sam Taylor (II)

Chris Thompson (III)

(line)
Gordon Tozija

(co-producer)
Cat Villiers

Other crew
Vanja Aljinovic
....
assistant director
Joan Hills (I)
....
make-up
Morag Ross
references
Butch Cassidy and the Sundance Kid (1969)

....
foley

Links with other titles

references
Butch Cassidy and the Sundance Kid (1969)

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz007.ust.hk]
返回上一页 回到目录 回到页首 下一篇


山雨欲来 (暴雨将至) 观感

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 山雨欲来 (暴雨将至) 观感
发信站: BBS 水木清华站 (Fri Aug 22 23:07:05 1997)

《山雨欲来》
Before the Rain
Pred dozhdot

法国/马其顿/英国 1994

导演∶Milcho Manchevski

    这部电影由三个相互关联的故事组成。《言语》，年轻的神父Kiril掩藏
了一个被追杀的回族少女Zamira，暴露之后不得不和她一起出逃。当他们来
到那个少女的家园时，Zamira却因不愿离开Kiril而被她的乡亲杀害。《面孔》，
来自马其顿的摄影师Aleksandar决定回去定居。他的情人Anna留在了伦敦，当
她在一家餐厅中向她丈夫提出离婚时，一个疯狂的枪手闯入胡乱扫射。她的丈
夫被流弹击中。《照片》，Aleksandar因为他的相机成了杀人的帮凶而内心不
安，回到了离开16年的故乡，一个马其顿的村庄，寻找他年轻时的女友Hana。
然而种族间的仇恨注定了他俩不可能在一起。为了救出被他的乡亲禁锢的Hana
的女儿，Aleksandar倒在了自己人的枪下。

    这是一部关于爱和恨的电影。

    两个村庄的人们，平时都是平和的普通农民，对周围的乡亲来说都是好人，
他们都爱自己的亲人。然而在这两个相距不远的村庄之间，却有著深深的仇恨，
这种仇恨是世世代代传下来的。从他们的祖辈开始就相互残杀，“这双手永远
也洗不干净了”。可怕的是仇恨还会延续下去。电影中的一个镜头是Bojan受伤
后，Aleksandar去他家看望。这时门口出现一个小孩，他的眼神让人看了真是
心寒，他会不会重蹈父辈们的命运呢。

    但是即使是这样严酷的环境也阻止不了爱的萌发，Kiril和回族少女，
Aleksandar和Hana之间的爱是纯洁而无望的，他们需要付出的代价是高昂的。
讽刺的是他们都是被自己的乡亲杀害的。他们似乎是在用自己的血来为那些杀
害他们的人赎罪。

    通过电影，我也感觉到电影导演对这片土地的热爱，这种感觉是贯穿全片
的，而在Aleksandar回家的那一段及其强烈。不知怎地想起了《黄土地》。

    这部电影结构上的特异之处是首尾循环，第三个故事的结尾处又回到了第
一个故事的开头，给人一种似幻似真的感觉，让人想起了奇斯洛夫斯基的电影。
片中的神父说“...the circle is not round...”。生命是不断重复的，但每
一次都有所不同。导演也许是在暗示我们在新的一轮重复中，主人公们会有更
好的结局吧。

- by Lu Pin (bolupin@uxmail.ust.hk)
Feb 5, 1997
All rights reserved

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz007.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


言语、脸和照片

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 言语、脸和照片
发信站: BBS 水木清华站 (Mon Dec 8 12:39:28 1997)

言语、脸和照片 风云
长久以来，在看完欧洲电影后确有一种想说出来的冲动，只是这种冲动随着
时间的流逝和主观的懒惰却在不停地变小，在它转化成文字之前就已经消失了。

看完了《暴雨将至》后，我知道这一次我需要写出来，让我已逐渐麻木的心灵还
能为那些饱受创伤而变得敏感的人们所打动。

一段不可能的爱情，一个两难的抉择及一场手足间的残杀通过时间顺序的颠倒构
成了整个故事。这是一部关于爱与恨的影片，我们从中所感到的也许正是一种暴
雨将至的恐慌。我们不知什么时候、什么地方会有一场影响我们一生的战争。战
争给我们带来了身体上的创伤，但受伤更巨的也许是我们那因为太多的爱恨交织
已变得敏感、脆弱甚至于冷酷了的心灵。

一位惊慌的马其顿女孩桑密拉在杀掉了杀害她亲人的仇人后逃到了一座修道院中
。在这所十二世纪就已存在的修道院中，僧侣们长年保持着缄默。年轻的神甫柯
瑞把这个女孩藏在自己的房间里使其逃过追捕。多年的缄默和突然闯入修道院的
暴行仍然无法扼杀生活中爱的萌芽，他们通过肢体语言进行彼此交流，虽然秘密
泄露后他们被院长逐出修道院，但是他们之间已达成了爱的默契。最后当女孩怀
着爱冲向柯瑞时，却死在了兄长的枪下。当柯瑞可以用言语来表达对她的爱时，
她已经为这份爱而死去。战争中的人会变得敏感而脆弱，这时的爱对他们来说仿
佛只是可望而不可及的东西，他们易受伤的心灵需要用仇恨来填满。在杀死修道
院里的一只猫时，也许会感到杀死了敌人的满足，但在杀死自己的妹妹时，他们
才会明白，自己需要的不是仇恨，而是──爱。

远在伦敦的安妮有着两个爱人：一个是她的丈夫，一个是她的摄影师同行亚历山
大。亚历山大在经受了一次强烈的刺激后要她一起到马其顿去开始新的生活，这
时的安妮需要对自己的今后作出抉择。她得知自己已经怀上了丈夫的孩子，但她
仍告诉丈夫她将与亚历山大同行。当她在一间酒馆向丈夫解释自己的决定时，她
丈夫却意外地倒在了一名持枪暴徒的子弹下。看到丈夫那张血肉模糊的脸，她却
决然地留了下来。在生活中，我们经常面临着抉择，在作出决定的过程中，我们
无法预料会有什么事情发生，这时往往需要一次推动来促使我们决断，而这次偶
然的推动将改变我们今后的命运。一旦我们选择了其中的一条路，我们就永远失
去了重新选择的机会。“昨日重现”是我们每个人的美好幻想，可是我们永远也
不会明白，或是不愿意相信：圆圈的终点回到了起点，时间却是一条永不回头的
直线。

亚历山大是一名摄影师，他的工作是拍摄战争题材的照片，这份疯狂的工作使他
穿梭于世界上各个有战争的地区，普利策奖不能填补他对生活的渴望，在通过照
相机间接地杀死一个人后，他知道自己已无法工作下去，他独自返回了马其顿。
但在他家乡的两个村庄之间同样笼罩着战争的阴影。内战已经一触即发。他和他
以前的情人已经被迫站在了不同的阵营之中。一次偶然的冲突中，他的情人的女
儿桑密拉杀死了他的表哥，引发了这场战争。亚历山大为保护桑密拉倒在了自己
表弟的枪口下。我们不能证明亚历山大在死前所说的那句“要下暴雨了”是否含
有特殊的意义，但在此时，我们的确是感到了巨大的压迫：我们生存在一个疯狂
的世界里，战争和仇恨驱使我们杀害自己的亲友，当仇恨覆盖了良知，当鲜血染
红了爱情，我们就不再是一个完整的人，没有了爱，没有了亲情，我们已无以证
明我们的高明。

这部影片是马其顿导演米柯曼夫斯基执导的第一部长片，在这部没有明星，没有
大场面的影片里，导演始终以一种冷静的方式描述着一个又一个人物的遭遇，但
在冷静笔调下深藏着的爱与恨却足以冲破任何心灵的堤坝。影片以一场内战为背
景，在战争阴影笼罩下的每个人都有着一颗悲哀的、脆弱的心。杀人者有着比被
杀者更深邃的痛苦，因为他们的痛苦源于本身：我们本着保护自己的原则去伤害
别人，而在伤害别人的同时又更深地伤害了自己。我们的天性中都有着一份自私
，在我们的自相残杀中，它会丑恶到让人无法正视。这份自私隐藏得越深，给我
们带来的痛苦越大。我们用敌人的鲜血麻醉着自己，我们以为在战争中会获得功
业和荣誉，但我们在杀过一个活生生的人后，会不会感到痛苦或者──有一点点
内疚？

“时光永在，圆圈不圆”，电影在结束时却又走回了开始，每个故事中都夹杂着
的破碎的时光片段，导演的蓄意安排使我们仿佛置身梦中。我们先看到了故事的
结尾，最后却回到了故事的开头。圆的终点回到了起点，我们却是通过子孙的繁
衍来完成这场循环。当我们在影片中伦敦街头的墙上看到那句游戏般的文字时，
我们是否也有了抓不住过去的无奈呢？随着时间的流逝，友好的村庄会反目成仇
，妻子失去了丈夫，哥哥杀死了妹妹──如果时光可以倒流，也许这一切都不必
发生──我们会在心里这么说。但我们毕竟不是生活在电影中，时间也永远无法
回到从前，眼前的事实不断变成历史，新鲜的仇恨最终也会凝固成陈旧的血迹。
我们的生活──永远不能重新来过的生活，需要爱来导演。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


自尊

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《自尊———命运的瞬间》 beebird | 1998.04.16
返回上一页 回到上一级目录


剧情梗概（译自《自尊》的影片说明书）

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 　剧情梗概（译自《自尊》的影片说明书）
发信站: BBS 水木清华站 (Sat May 16 04:55:52 1998)

  剧情梗概（译自《自尊》的影片说明书）

    １９４５年８月１５日，日本接受波茨坦公告，被联合国占领。４年前的１２
月８日曾威风凛凛地发表对美开战演说的日本内阁总理大臣东条英机此时已被解除
了职务，与家人过着平静的生活。与此同时，为彻底追究日本军国主义罪行的国际
军事审判也正在紧锣密鼓地进行中。东条英机作为头号甲级战犯被命令投案。在被
逮捕的当天，他自杀未遂，随即被关进了巢鸭监狱。

    意识到将被处以极刑的东条认为审判毫无意义。但是，当他知道联合国的意图
是否定日本作为一个独立国家的主权，让战败国承担全部的战争责任时，他决心抗
争。东条在独身牢房里书写着口供词。尽管他很苦恼，但他认为应该记录下日本的
真实情况。此时支持他信念的是一个人即使面对死亡也不可剥夺的东西，那就是尊
严。

    １９４６年５月３日，东京审判开庭。由１１个国家组成的、内部意见对立的
审判团，为探求日本的国家战略而追究战犯责任的检察官，以国际法为依据激烈辩
论的律师团，还有在战前和战争中活跃在历史舞台上的证人们汇聚于此……历时１
５年的战争仿佛再现于法庭。

    东条英机站在证言台上的命运之日终于到来了。这是东条为尊严和真实而抗争
的最后战场……
--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


深海喋血

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《深海喋血》 beebird | 1998.05.15
返回上一页 回到上一级目录


《深海喋血》

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 《深海喋血》
发信站: BBS 水木清华站 (Fri May 22 20:52:57 1998)

导演：安德鲁.史蒂文斯
主演：迈克尔.达迪考夫　弗雷德里克.福雷斯特
    以里克特为首的恐怖分子在大西洋中部海域
阴谋劫持了装有核导弹的美国“尤利西斯”号潜
艇，并宣称要美国政府在24小时之内以一万美圆
的黄金赎回潜艇，否则将发射潜艇上的核导弹摧
毁华盛顿。为粉碎恐怖分子的阴谋，“尤利西斯
”潜艇的设计师詹姆斯.卡特受命登上潜艇,与潜
艇官兵一起同恐怖分子展开了惊心动魄的殊死搏
斗……

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首


特殊囚犯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《特殊囚犯》 catty | 1998.08.05
返回上一页 回到上一级目录


《特殊囚犯》

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 《特殊囚犯》
发信站: BBS 水木清华站 (Fri May 22 20:51:36 1998)

《 特 殊 囚 犯 》
-----------------------------

[演员]
巴森扎步　李克乃　魏淳　包海龙　吴日吉图　艾丽玛

[故事梗概]
   刑警队长巴图接受了侦破银行被骗280万元巨款的案件。 但侦破
工作刚拉开帷幕,他的战友朝鲁就被歹徒杀害。巴图和朝鲁情同手足,
但由于巴图的特殊身份，他强压着自己的伤痛之情继续深入侦破。罪
犯的总后台杨满仓担心露出马脚，支使手下吴胖子去谋杀巴图。但在
朝鲁墓前，朝鲁的妻子肖洁发现了歹徒，及时将巴图推开，但肖洁却
被歹徒击中身亡。巴图的行为触犯了警纪而被撤职。但为了给朝鲁和
肖洁报仇，铲除凶恶的歹徒。巴图孤身继续破案。当杨满仓终于被捕
时，巴图赶到现场，开枪击毙了杨满仓，但巴图也因此触犯了法律，
成为一名特殊囚犯。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首


随心所欲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《随心所欲》 gander | 2000.01.26
返回上一页 回到上一级目录


《随心所欲》

 发信人: nathan (珊儿~It's AUTOMATIC!), 信区: MovieTV
标 题: 《随心所欲》
发信站: BBS 水木清华站 (Mon Feb 21 17:49:26 2000)

    剧情：汉娜和保罗，一对看似生活美满的老夫老妻，然而，由于各种突如其来的内外
因素，使得婚姻陷入困境。梅若迪，一位野心勃勃、抱定独身主义的剧场女导演，却因川
特的出现，而受到触动。独行侠休是酒吧常客，他在那儿跟人讲述谎造的伤心情史。另外
，在某医院内，马克只
剩下几天的命，他的母亲坚强诚实地面对儿子即将离去的事实。格蕾丝和罗杰，一对年轻
的外遇男女，在追求感官满足的同时，也必须面对内心的挣扎。最年轻的一对琼安和凯南
，代表了时下夜夜寻欢作乐的都市男女，藉着放纵，希望遇上真爱……

    卖点：导演兼编剧威蓝德·卡洛，藉这些形形色色的老少男女，来描述不同的爱。

    班底：除了肖恩·康纳利、珍娜·罗兰、艾伦·鲍丝汀等老牌演技派红星外，还搭配
阵容强盛的一流明星，包括姬莲·安德生、安琪丽娜·乔莉、杰·摩尔、莱恩·菲普、丹
尼斯·奎德等。

--
Le digo su amante para siempre
Ella me mira con sus ojos encantadores
Y dice que "Yo tambien"

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.76.97.249]
上一篇 返回上一页 回到目录 回到页首


车站

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奇士劳斯基《车站》 aeon | 2000.02.18
返回上一页 回到上一级目录


奇士劳斯基《车站》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 奇士劳斯基《车站》
发信站: BBS 水木清华站 (Fri Mar 17 00:07:39 2000)

奇士勞斯基的火車站——转贴
    1996年當春天還沒有到來的時刻，原本想回波蘭老家教書的導演奇士勞斯基(Krzys
ztof Kieslowski)，又回心轉意興沖沖的宣佈他即將完成一部英國電視台影片，然後動
工他的新三部曲，取用的題材是《神曲》，但是這個消息材傳出沒幾個星期，奇士勞斯
基卻心臟病驟發而過去了。1980年的電影《機遇之歌》(Blind Chance/ Przypadek)。這
個三段式變奏的生命選擇基調，明顯的出現在他隨後的電影當中，有關人與人的交錯，
以及未知的機遇。而這生命變奏的故事更是影響了隨後的年輕導演，像關錦鵬的《越墮
落越快樂》，以及德國導演湯姆．提克威(Tom Tykwer)去年在德國的票房長紅的影片《
跑，羅拉快跑》(Run Lola Run)。（见"http://www.ylib.com.tw/search/ShowBook.as
p?BookNo=k2053"＞《奇士勞斯基論奇士勞斯基》<>（Donsia Stok編輯，中文版由遠流
出版，唐嘉慧翻譯）這本書中奇氏提到他的這部電影：「它描述的對象不再是外在世界
，而是內心世界，它所敘述的是那些干預我們命運、把我們往這個或那個方向推的力量
。……每天我們都會遇上一個可以結束我們整個生命的選擇，而我們卻渾然不覺。我們
從來不知道自己的命運是什麼，也不知道未來有什麼的機遇在等著我們。」
    這種命定的生命機遇組構了他電影當中的哲學基調，在他死後有一部紀錄片隨之出
現，叫做《我馬馬虎虎》(I am So-so)。或許那些逐漸超越肉體性感受的此時此地，逐
漸滲入一種讓人沈思的出神狀態，成為音樂的結構網。在某個訪談中他說：「我喜歡機
緣巧遇，生命中充滿了這種東西，每一天，我所明白的是，我和我該熟識的人擦肩而過
，在這瞬間，在這個咖啡館裡面，我們和陌生人並肩坐在那裡。每個人將站起身來，離
去，繼續他們自己的生命之路，然後再也不會在碰頭了。要是他們再一次碰到了，他們
根本弄不明白這到底是不是第一次。」這個網站，其實是一個奇氏火車站，連線了大量
的奇氏電影的網頁地圖，除了奇氏之外，還有火車頭開向他的作曲家普里斯納(Zbignie
w Preisner)，他電影《三色》裡的三個女主角，茱莉葉．畢諾許(Juliette Binoche)，
茱莉．蝶飛(Julie Delpy)以及伊蓮．雅各(Irene Jacob)。火車已開，就像昨天，每一
個日子那樣，在同一個地標集結，準備開動。詳見；http://homepage.iprolink.ch/~g
ujski/KWN/kwnindex.html

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首


第八日

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第八日（转贴） aeon | 2000.03.03
返回上一页 回到上一级目录


第八日（转贴）

 发信人: apuzzle (我很快乐!), 信区: MovieTV
标 题: 第八日（转贴）
发信站: BBS 水木清华站 (Mon Apr 3 11:47:15 2000)

标题：《第八天》

作者：shine　发表日期：2000-03-25 23:07:00

    影片的开头，乔治（弱智少年）说：
    很久以前，没有东西，只有音乐。
    第一天，有了太阳，它很刺眼，后来有了地球。
    第二天，大海出现了，它会弄湿了脚，风很舒服。
    第三天，有了唱片。
    第四天，有了电视。
    第五天，有了草坪。你要是剪它，它就会哭。你必须对它好，对它说好话。摸
一下大树，你就会变成大树。假如你闭上眼睛，你就会成为一只蚂蚁。
    第六天，出现了男人，五光十色的男人。我喜欢女人，因为你亲她们的时候，
她们不会刺痛你。他们结婚了，下了种子，是个男孩，他们叫他：乔治
    第七天，是星期天，该休息了。
    第八天，乔治遇到了哈里。

    影片的结尾，哈里说：
    很久以前，什么都没有，只有地狱。
    第一天，有了太阳，它很刺眼。
    第二天，有了水，它会弄湿脚。
    第三天，有了草坪，你剪它的时候，它会哭。你必须对它好，说好话给它听。
要是你摸一下树，你就会变成大树。
    第四天，有了牛，它们喘气的时候，发出热气。
    第五天，有了飞机，即使你不乘坐，它一样从头顶飞过。
    第六天，有了人。男人，女人，孩子。我喜欢女人，因为你亲她们的时候，她
们不会刺痛你。
    第七天，为了休息，有了云。如果你久久地注视它们，你会发现里面有很多故
事。然后，他觉得一切都有了。
    第八天，他创造了乔治。乔治很棒！

    影片开始的时候，因为新奇而关注！
    影片结束的时候，因为感动而回味！

    法国影片《第八天》，充满田园迤逦风光的画面，一个找不到快乐的、孤独的
中年男人和一个让你感染快乐的弱智少年的不期而遇，引发了那种让你想找回纯真
与快乐的思考。

    你还记得是什么能让你快乐吗？你的纯真年代离开你多久了？
    当你面对烦恼的时候，有什么是可以让你感到轻松的东西？
    当你孤独的时候，你会去拥抱什么？

    每个人都是快乐的源头，当你给与别人快乐的时候，你也得到了别人给予的快
乐！
    和你所爱的人分享笑声，是多么有趣的事！这是一种分享心灵的方式。
    换一种心情，才发现----原来事情没那么糟。
    想哭就哭，想笑就笑。

    在现实的社会中，让我们的精神更加丰富；让我们的心贴的更近！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.22]
上一篇 返回上一页 回到目录 回到页首


罗拉快跑

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗拉快跑！！ aeon | 2000.04.02
2 | 文件 | 德国版的王家卫---《疾走罗拉》(zhuan) dabadee | 2000.09.22
返回上一页 回到上一级目录


罗拉快跑！！

 发信人: aerosmith (谱子), 信区: MovieTV
标 题: 罗拉快跑！！
发信站: BBS 水木清华站 (Wed Apr 12 10:40:09 2000)

独立影评：《疾走罗拉》（德国）

RunLolaRun

导演：汤.蒂克伟

20岁的罗拉接到男友曼尼的求救电话，曼尼在地铁上弄丢了黑帮
老大的钱，她必须在20分钟内筹到10万马克，于是罗拉飞奔而去
。20分钟后，她没弄到钱，自己反而被警察击中。第二个20分钟
后，她弄到了钱，曼尼却死于车祸，于是只能再来第三个20分钟
！

本片的结构非常简单，一个故事演绎三遍，听上去有点象周星驰
月光宝盒》中的技巧，但此片更象是一个角色扮演类电脑游戏，
其中玩的成分居多。从片头就响个不停的迪厅舞曲电子音乐的强
劲节奏已然表明了这是个只属于X世代的故事。罗拉跑出屋的一
段就是典型的MTV式：从空中慢镜落下的电话快速分切镜头、罗
拉奔出屋后一个长镜头竟然没有跟她出屋而是进入她母亲的房间
并在屋内转了360度停在了电视机播放的动画片前，而动画片播
放的正是罗拉下楼场面的动画版。

第一个20分钟内每个小技巧都令人看得眼花缭乱、兴奋异常，尤
其是与罗拉撞见的人都有一段“此后此人的命运如何如何”的快
照介绍最是有趣。而第二个20分钟就显得有些乏味，因为新鲜感
已丧失。倒是在三段之间插入的两段回忆场面虽不花哨，但却颇
为动人。第三个20分钟场面的彻底改观是意料之中的，当导演第
一次将跟踪罗拉奔跑的摄影机架到了她的右侧时即表明了这个段
落与前两段是截然不同的。

看片时总想起另两部电影：《筋疲力痉（法国，1959，让.吕克.
戈达尔作品）和《弹丸飞人》（1995，日本，萨布作品）。（本
片在某种精神意义上是否可称作21世纪新人类的《筋疲力痉？而
跑步的场面调度又可与《弹丸飞人》进行比较。）(徐鸢)

--
我hate签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.166]
返回上一页 回到目录 回到页首 下一篇


德国版的王家卫---《疾走罗拉》(zhuan)

 发信人: dabadee (口蜜腹剑，无耻小人), 信区: Movie
标 题: 德国版的王家卫---《疾走罗拉》(zhuan)
发信站: BBS 水木清华站 (Sat Oct 21 21:50:18 2000)

发信人: aasevenw (蜡烛~~~不吵架,不骂人,不灌水), 信区: Film
标 题: 德国版的王家卫---《疾走罗拉》
发信站: 华南网木棉站 (Fri Oct 20 19:32:00 2000), 转信

《疾走罗拉》中间并没有什么深奥的哲学教训，如果要说有的话，那只是：掌握世
事的每个时机，就像玩游戏机一样，手快的可以过完一关又一关，手慢的便注定输个粉
身碎骨，就是这么简单！

    " 一部从头跑到尾的电影；一部发生在二十分钟内的电影；一部集合MTV，卡通，拼
贴，电脑制作,Techno Music,高速画面，交叉蒙太奇的德国电影；一部被喻为下世纪新
电影的模式；一部扬威于康城，柏林，威尼斯影展的获奖电影；一部继《迷幻列车》（
Trainspotting）后，最令我雀跃的Generation电影。

    一个情节，三种选择，带三种结局。创意之新和手法之玩野，都将是你从没体验过
的一次。

    电影里描述的故事，只是发生在二十分钟。对，就只有二十分钟。 曼尼（莫理斯·
布莱贝特鲁饰）替黑社会大佬收数，收了十万马克却大意地留在地库内，后来更被流浪
汉拾了去。二十分钟后大佬就来跟曼尼要钱，他唯有打电话给女朋友罗拉（法兰嘉·波
妲黛饰）求救。 就在这二十分钟，罗拉只有拼命的跑，跑得快或跑得慢，足以影响整个
故事的发展。第一次迟了一步，自己竟然要捱子弹。没问题，让镜头倒回一切重新再来
。罗拉又再发足狂奔，这回情节有点改变了，结局并没有好转，这次是曼尼浴血街头。
算了吧，再来一次，这次事情发展还算顺利……

    电影的处理手法有如一场电子游戏，细微的时差足以影响故事的发展和结局。导演
汤·蒂克伟藉此展现命运和缘份的奥妙，他采用MTV、Techno music、高速画面等处理手
法，被称为"德国版王家卫"。

    我想，《疾》片并非真的只在于呈现一个客观的现象，而没有任何批判在其中。我
也想，这是否会是一厢情愿的穿凿附会呢？为了批判而批判？重复看了这部电影两遍。
第一次是在演艺学院的露天剧场，第二次是在美丽华戏院。经过这两次之后，我确信我
自己的想法没错。 这部电影并非仅限于游戏机式的玩乐主义，而是蛮有深度的。它反映
了2000年新人类的个性。 主观调控 《疾》片的意念取源于奇夫洛夫斯基的《三生三世
》，一个简单的故事分化成三个际遇不同的片段。

    当中最大的分别是男女主角的主观意愿直接影响了整个故事的结局。无论是罗拉或
曼尼，他们肯为爱作出牺牲之余，是有底线的界定，他们重视爱情享乐，也重视生命的
价值。 罗拉不希望就此浪费掉生命，曼尼也不愿意：于是在伯仲之间，他们先后重回起
点，将这个游戏重玩。虽然其中所经历过的情节跟原先的分别不大，但可以见到罗拉与
曼尼的主观意愿统领了个别故事情节的发展，像罗拉在首个段落里猝然被警察枪击射杀
，她不甘心就此跟男友曼尼分开，于是她要令自己仍然活在世上，而当中她又不肯面对
父亲跟秘密女友结婚而与母亲离婚，自己是私生女的事实；因此在第二个段落里，她将
一切否定，她对生与死从原先的否定，转移到对之肯定。可以说，玩游戏机最大的目的
，除了享受短暂的快感外，还可以让参与者逃避生活上的残酷现实。
我们的年青一代就是如此。导演托姆·蒂克伟对人性的批判也是沿着这个方向而来。《
疾》片要说的就是从一个玩乐角度去反省现今年青人渴望逃避生活的心态。蒂克伟甚至
采用underground dance party的techno music去贯串全片，其中与主题--剖析年青人的
现世心态是一脉相承的，而这部电影最堪玩味的地方就在于此。 生活节奏 生活于分崩
离拆的后现代社会，《疾》片也成功地将年青人世界那种精神分裂式的玩乐主义具体地
呈现出来。MTV、techno、game、高速节奏、动画、分割画面等拼贴式的电影结构，形成
了现实生活的典型画面，我们的确被万千形态的资讯包围，每项事物都是浮光掠影式的
闪过脑海，你或许有点印象，但却从不肯面对。现实的生活再不是年青一代所欲切实面
对的对象。快速的生活现实节奏，教晓我们如何去尽快忘记不快。生活是一场游戏。随
时重新再玩过。 究竟在罗拉和曼尼的身上，你们可以观照到自己几多？或者认同几多？
就要看你们自身的精神满足是否只限于一个游戏的设定了。

    生命是被动的个体。主观及积极的操控是每个人的终极意愿。《疾》片也有其积极
意义的一面，至少它告诉了我们生命某程度上可以由自己作主的。罗拉和曼尼的生命终
于可以挽回，只要我们能沿洞悉前路的一切。

--

那是一种难堪的相对,
她一直羞低着头,
给我一个接近的机会,
我没有勇气接近,

她掉转身,走了

--

Think the only people who are people
Are the people who look and think like you
But if you walk the footsteps of a stranger
You learn things you never knew
You never knew

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首


义胆骑士

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 义胆骑士(原名：《勒博絮》) aeon | 2000.04.11
返回上一页 回到上一级目录


义胆骑士(原名：《勒博絮》)

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 义胆骑士(原名：《勒博絮》)
发信站: BBS 水木清华站 (Tue May 9 22:51:59 2000)

王族情杀 新郎喋血
股市智斗 遗孤复仇
义胆骑士(原名：《勒博絮》)
改编：菲利普·德·布罗卡 让·科斯莫斯 热罗姆·托内尔
导演：菲利普·德·布罗卡
摄影：让—弗朗索瓦·罗班
主演：达尼埃·奥特伊 法布利斯·吕西尼
樊尚·佩雷兹 玛丽·吉兰
翻译：杨莲娣
译制导演：严崇德
主配演员：沈晓谦 童自荣 刘风 丁建华 乔榛
法国电视一台出品
上海电影译制厂译制
    点评：影片根据著名同名小说改编，1998年重拍。最法国著名影星达尼埃·奥特伊
和青春派玛丽·吉兰合作演出的佳作。
    在击剑训练场上，生性侠义的拉加德尔败在了风流倜傥的王子菲利普·德·纳韦尔
的剑法下。由于没能破纳韦尔剑法的奥秘。拉加德尔就整天候在王宫门口，盼望着再有
机会与纳韦尔交手。一天，骑士策马而来，声称有布朗什·德·凯吕斯的急信。纳韦尔
友好地请求拉加德尔为他念信。原来一年前，纳韦尔和他的财产继承人——堂弟贡扎洛
在一次舞会上与男爵女儿布朗什不期而遇，他俩均被美丽优雅的布朗什所吸引，最终英
俊潇洒的纳韦尔战胜了贡扎格，赢得了姑娘的芳心，在迷人的树林中，他与布朗什度过
了美好的夜晚。在信中，布朗什埋怨纳韦尔没有履行爱的诺言，她给他发过十二封信，
他竟无一封回信；她还告诉纳韦尔，“永恒的爱”体重八斤，有一双绿眼睛。至此，纳
韦尔才知道布朗什为他生了孩子。同时他感到纳闷，因为从没收到过布朗什的来信。于
是纳韦尔决定翌日启程，去凯吕斯家，与美丽的布朗什结婚，并邀请拉加德尔作为他的
随从。
    其实，布朗什的来信全被贡扎格扣下了。当贡扎格得知纳韦尔有了孩子，还取消了
自己的继承权，恨之入骨，决定抢在纳韦尔结婚前将纳韦尔杀死。这样，那孩子就成了
私生子，而私生子没有继承权。
    纳韦尔与拉加德尔日夜兼程赶路，一路上两人畅谈叙利亚，彼此加深了友情，增强
了信任。纳韦尔授予拉加德尔骑士称号，还向他传授了自己剑法的奥秘。
    纳韦尔终于与布朗什喜结良缘。不料霎时间，喜庆场地变成战场，歹徒们杀害了所
有参加婚礼的宾客。还抓走了布朗什。搏斗中，躲在角落的主谋趁纳韦尔不备，捅了他
致命的一刀。在倒下的瞬间，纳韦尔拉开凶手脸上的黑布，发现竟是贡扎格！混战一片
，拉加德尔挺剑刺中凶手的左手。临终前，纳韦尔把孩子托付给拉加德尔，并叮嘱一定
要为他报仇，纳韦尔未及说出凶手的名字便咽了气。拉加德尔抱着孩子冲出了包围圈，
佯装跳水自尽，这才让贡扎格觉得大功告成，收兵回宫。
    十六年，拉加德尔含辛茹苦地抚养纳韦尔的女儿——奥罗尔，不仅教她识字，还将
纳韦尔剑法奥秘传给了她。奥罗尔出落成亭亭玉立、温文尔雅的美丽少女。在此期间，
拉加德尔时时都在寻找杀害纳韦尔的凶手。经过一番调查，拉加德尔得知布朗什还活着
，但被贡扎格软禁着。贡扎格左手上有块剑伤，证实他就是杀人凶手，然而他却掌管纳
韦尔的巨额遗产。贡扎格要招驼背作仆人，拉加德尔装扮成驼背混入宫中。
    拉加德尔假装为贡扎格出谋划策，查看了全部账册。贡扎格对拉加德尔的忠心深信
不疑，让他参与做个稳赚的大买卖，即操作密西西比的股票。他让拉加德尔设法弄三十
万里弗尔，一方面散布谣言，让股票暴跌，另一方面在股价跌到最低位时再买进。
    拉加德尔表面顺从，暗地里在为奥罗尔夺回她应得的财产和爵位作努力。当奥罗尔
弄清自己身份，她向拉加德尔表白了感情，表示要和拉加德生活在一起。拉加德尔深受
感动。但鉴于地位与年龄的悬殊，拉加德尔强压爱怠，断然拒绝了奥罗尔。奥罗尔痛苦
不已。
    布朗什终于识破了贡扎格的阴谋。她让拉加德尔取了自己的三十万里弗尔，这样拉
加德尔才得以悄悄地以奥罗尔的名义将贡扎格手中的股票买进来，并安排布朗什、奥罗
尔母女在王室的舞会上相认。
    贡扎格春风得意，他不仅在股票买卖中捞取巨额钱财，而且还获得开采密西西比地
区金银矿的一切特权。当他在摄政王奥尔勒昂面前签名之际，拉加德尔带着奥罗尔及时
赶到，宣称贡扎格不是大股东，因而不能享受这一特权。拉加德尔向众人介绍了密西西
比的大股东奥罗尔，并当众出示了十二万股股票作为证明。布朗什终于见到了日思夜想
的女儿。与此同时，拉加德尔指着贡扎格左手的伤疤，指明他就是杀害纳韦尔的凶手，
并要与他决斗。拉加德尔施展纳韦尔剑法的绝招，对准贡扎格的眉心猛刺过去，终于为
纳韦尔招了仇。
    奥罗尔含情脉脉地注视着拉加德尔，再次向他表示爱情。拉加德尔终于被奥罗尔的
真情所打动，摒弃了年龄与地位的隔阂，与奥罗尔亲吻，有情人终成眷属！

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


我、我自己和艾琳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 新片介绍：《我、我自己和艾琳》 dabadee | 2000.07.11
返回上一页 回到上一级目录


新片介绍：《我、我自己和艾琳》

 发信人: jinzs (大蒙), 信区: Movie
标 题: 新片介绍：《我、我自己和艾琳》
发信站: BBS 水木清华站 (Sat Jul 1 00:44:19 2000)

2000年6月30日 生活时报
    继1998年那部著名影片《关于玛丽的故事》以后，以风格“野蛮”著称的制片人法
雷利兄弟与影星吉姆·凯利再度联手，推出了这部以描写精神病人生活为视点的新片。
    片中，凯利扮演一位患有人格分裂症的公路巡警查利·贝利盖茨。他早年患病，但
自从成为罗德岛高速公路巡警后，便一直去寻求医生的帮助。很长一段时间里，他的病
没有发作。但是，在一次偶然的机缘中，他邂逅了一位非常不幸的潜逃中的年轻女子艾
琳，这改变了贝利盖茨的平静生活……
    片中女主角由泽尔维格饰演，该片摄制结束后，吉姆·凯利与泽尔维格迅速坠入爱
河。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


临时目录

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 介绍几部影片 Roman | 1997.09.08
2 | 文件 | Re: 彻底禁止好来坞电影在中国放映！ catty | 1998.10.12
3 | 文件 | 科幻影视之未来篇 (转载) aeon | 2000.05.07
返回上一页 回到上一级目录


介绍几部片子

 发信人: stephen (小木匠~有活儿干), 信区: MovieTV
标 题: 介绍几部片子
发信站: BBS 水木清华站 (Thu Aug 28 15:36:03 1997)

九月之痒

    片长：１０４分钟
    英语中文字幕
    导演：基斯哥伦拜士
    演员：晓格兰特、莱丽安摩亚

    森姆是儿童心理学家，驾保时捷跑车，住三藩市的海景寓所，生活无忧，
是典型的优皮一族，而且还有一个感情稳定的靓靓女友，一切都尽在他掌握之
中，但一天他的女友莉佰嘉发现怀了孕，森姆虽然是心理学家，但却不太喜欢
孩子，并提心昔日的优皮生活遭受破坏，尤其当森姆知道莉佰嘉的主诊医生是
一个神经质的兽医时，更加忐忑不安。

不道德的审判

    片长：１０１分钟
    英语中文字幕
    导演：波兰斯基
    演员：薛歌妮苇花、宾京士利

    一个狂风暴雨的晚上，宝莲娜在偏僻海边大屋正焦燥地等待丈夫哲罗度
回来。哲罗度带来一名不速之客，原来他因爆了车呔，幸得好心人美兰达医
生载他一程脱离困境。宝劳娜冷漠地迎接人客，无意中认出医生的声音，是
１５年前残忍地强暴了她的凶徒，从震惊中惊醒，宝莲娜拿出手枪指吓医生，
展开一场悬疑颤抖的对抗。

惊世未了缘

    片长：１７８分钟
    英语中文字幕
    演员：米路吉逊、苏菲玛素、班顿基里臣

    故事背景发生于１３世纪，英格兰要脱离英国争取独立时。生于苏格兰的
华维斯，小时候，家人遭英格兰士兵杀害，华纳斯流亡国外。长大后他返回老
家，却正值英格兰伺机吞并苏格兰的时期，英格兰占据了苏格兰领土后，实行
高压统治，华纳斯的妻子亦遇害。华纳斯背负国仇家恨，与志同道合的同胞们，
誓死对抗英军，取得捷捷胜利，与英格兰谈判时邂逅了太子妃伊莎，发展了一
段惊世恋情……

暗恋你,暗恋你
    片长：１０２分钟 　　英语中文字幕 　　导演：庄泰图托
    演员：珊迪娜布洛、标布文
    璐茜的生活平淡如水，唯一可点缀生活的，是每天早上，英俊潇洒的“他”
会经过她工作的售票处，让她偷偷地看上一眼。然而，她一直没有跟这个梦中情
人有交谈的机会，直至有一天她的梦中情人遇劫被人推落路轨，昏迷不醒。璐茜
把他送进医院里，这时，伤者的家人到场，证实伤者为贾家长子贾彼德。而贾家
上下都误把璐茜当作彼德的未婚妻，璐茜为免众人失望，只好将错就错，并偷偷
享受这借来的家庭温暖。

--
其实我真的很老实。你看，我的脸都红了。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.253]
发信人: stephen (小木匠~有活儿干), 信区: MovieTV
标 题: 再介绍几部片子
发信站: BBS 水木清华站 (Thu Aug 28 15:39:16 1997)

《危险地带》

美国中情局派遣前空军机师路迪前往偏远的地区破解
狂人佳斯拿提炼铀原素为核原料的大行动，路迪到达方发觉
无论他在何地均受佳斯拿手下袭击，最后驾驶盛满军火的飞
机与匪邦大战，更与时间竞赛，要在核反应炉爆炸前脱离这
危险地带。

片长：96分钟
导演：巴利薛连
演员：罗拔达威、亚历山大高登诺夫
英语中文字幕

古惑仔之人在江湖

陈洁南和山鸡是少年玩伴，两人因居住环境复杂，读书不成，误入岐途！两人
最爱看英雄片，立志要从黑道出人头地！年少气盛闯祸，陈浩南与山鸡跟洪兴社 的静
坤结怨。还好被另一头目大B赏识，拜在门下。时光苒荏，陈浩南成为有勇有谋的黑道
新秀。在一场争夺的士高睇场的打斗中，浩南带队，成功杀退对手巴闭！大佬B送浩南
一辆跑车，浩南与山鸡及其女友可思游车河，巧遇静坤，再结仇恨。
片长：99分钟
导演：刘伟强
演员：郑伊健、陈小春、黎姿、吴志雄
国粤语配音

偷偷爱你

因教书乏味而转投保母工作的方安生，发现老板竟是声名狠藉的女星菲菲。菲菲
生活颠三倒四，但有个为人随和的男友子尧，二人看似匹配，却实无真感情，一次菲
更坦言自己只为子尧的钱财，并非真心爱他，方心中暗为子尧不值，由怜生爱，一次
子尧买下新跑车来讨菲菲欢心，菲菲急要试车，结果发生意外，子尧大脑受震荡而入
院，还因此失明。

片长：99分钟
导演：谭朗昌
演员：梁朝伟、邱淑贞、葛民辉、刘锦玲
国粤语配音

秋月

日本青年Tokio暂时抛开刻板的工作生涯，独个儿走到香港，企图在美食与美色
中找出人生的真谛。Tokio于尖沙咀海旁遇上天真俏皮的中学生慧，发展一段纯真的友
情。

片长：106分钟
导演：罗卓瑶
演员：永濑正敏、李佩蕙、蔡少云
粤语对白

城市威龙

城市威龙雷联同两名好朋友警恶惩凶，挑战者皆被他们打败。雷偶遇天娜，即
燃点爱火。可是天娜的前度男友约翰对天娜锲而不舍，危害雷与天娜生命，约翰终被
判入狱。雷与天娜幸福地生活并生下儿子，但约翰从狱中逃脱，潜入他们家中掳去婴
儿，雷得为妻儿与约翰作最后决战。

片长：90分钟
导演：菲. 菲腊斯
演员：约翰威廉士、嘉菲芭柏
英语中文字幕

古道西风

40年代初期，湖南西部的绍庆、洪江之间有一条500多里的山川路，故事就发生
在当时那些用血和汗促进了绍庆和洪江繁荣的挑夫们身上……挑夫头龚大哥是个肝胆
相照、义薄云天的山野莽夫，在一次挡道中出于自卫杀了桃铺的主人独眼龙，虽断送
了一条腿，但却得以霸占了桃铺，成为桃铺一切的主宰。桃铺里有位年轻的女人，自
小命苦失去父母，先跟随独眼龙，继而挑夫头龚大哥，在桃铺里过著人不如狗的生活
，不仅侍奉桃铺头，还接待来来往往的桃客。

片长：101分钟
导演：周康渝
演员：富蕾、周光大、吴旗
国粤语配音

木偶凶灵

一个周末，即将成为心理医生的李察约同一班好友来到他童年时居住的山中小
屋，并要求众人对一具二十年代的“木偶”说出他们内心中最深的恐惧，众人甫告解
完毕，恐惧的事情好逐一发生侵袭各人，甚至引致生命危险，难道是“木偶”作崇？

片长：96分钟
导演：云逊罗拔
演员：爱迪保时、李兰凯活
英语中文字幕

子弹上的女人

“张政夫”与“王俊贤”本是小时候的眷村玩伴，长大后“张政夫”继承其父
的江湖地位，混成帮派大哥，亦在巧合中救了“王俊贤”。“王俊贤”警官学校毕业，
奉命捉拿“张政夫”到案。张的手下“神爷”私下与警局督察勾结，暗中贩毒：视“张
政夫”为眼中钉，便与督察设下圈套，处处陷害“张政夫”与“王俊贤”，以便一石二
鸟。

片长：87分钟
导演：蔡孟育
演员：陈庭雨、狄威、王思汉
国粤语配音

《十二猴子》

2035年，人类人口急剧下跌，科学家为查明真相，利用时光机器派遣高占士
到1996年了解情况，但机器有误，把高送到1991年，并遇上扬言洞悉未来世界灾难
的精神病狂人谢菲，正欲追查人口下跌的原因，时光机又把高送到1996年，那时他
再次遇上谢菲，但他已组成了“十二猴子军”，准备消灭人类。

片长：129分钟
演员：布斯韦利士、玛德莲史杜、毕彼特
英语中文字幕

《两颗绝望的心》

宾是一个剧作者，精神苦闷，全无生存意志，只愿常卧醉乡不愿醒，被制片
公司革了职后，变卖一切，携著现款，单身去拉斯维加斯。他此去，不是为了寻找
新机会，不是为了重新做人，，而是入住小旅馆，躲在房中，打算在几星期内，不
断喝酒，直到死亡。于自毁途上，宾感到难言的孤清，在五光十色的赌城徘徊时，
无意间遇上妓女丝丽，丝丽在迎送生涯中，尝尽人间苦杯，早已认命，对自己将来
不存任何幻想……

片长：111分钟
导演：米奇费杰
演员：尼古拉斯基治、伊莉莎伯舒尔
英语中文字幕

--
其实我真的很老实。你看，我的脸都红了。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.253]
返回上一页 回到目录 回到页首 下一篇


Re: 彻底禁止好来坞电影在中国放映！

 发信人: bearxxh (bear), 信区: MovieTV
标 题: Re: 彻底禁止好来坞电影在中国放映！
发信站: BBS 水木清华站 (Sat Dec 6 02:13:49 1997)

不是这样的，我们这位兄弟不喜欢看美国电影，主要原因是怕美国文化侵略，
其实他说得不够全面，日本电视剧和台湾香港电影一样也在分化我们无产阶级
文化阵营，考虑到目前全面禁止会遭到全国人民反对，同时根据凡是广大人民
群众喜闻乐见的都是社会主义的这个指示，暂时不搞全面禁止，当然我们宣传
的样板戏还没有搞好，搞好了一定让我们这位兄弟好好受受人民群众的教育，
省得看帝国主义的电影了。

还有，我们的电影经常拍出来只在美国上映，比如活着什么的，就是为了教育
美国人民的。其他的蓝风筝，北京杂种(这个名字是不太好)等等，也都是为了
教育反动派们拍摄的，那个霸王别姬，也是本来打算不在国内上映的，后来
由于获了奖，宣传的太过分，总有人阴阳怪气的说为中国争光的电影为什么国
内不能放，才放了的，电影局经常审查片子看看有没有变相宣传反动文化的企图，
也是因为电影局一直认为中国人民自己没有判断能力，万一上当怎么办？这位
老兄也和电影局的想法是一样的，他那么聪明的看到了美国妄图文化侵略的一面，
而绝大多数中国人民笨到了看不出来的地步，他不呼吁禁止怎么行呢？

还有，美国好莱坞拍电影时肯定是开会，做思想工作，如果电影没有正面反映
美国现实的就一定要搞批评和自我批评，对每个镜头必须找出思想根源，象与
狼共舞这种揭露性质的影片对于演员一定严厉打击，在水世界中CIA肯定搞了破坏，
叫那个凯文科斯特那赔了个底儿掉，谁让他不执行美国的文化侵略任务来着。

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 呵呵, 用某位自称读了N(N>2)天尼采的人的话说, 叫
∶ "自做(作)多情". 拍终结者的时候, 美国人想的大概
∶ 是如何掏别人腰包里的钱, 不曾有过"发扬光大M国文
∶ 话, 让世界了解M国"的崇高目标的. 卖命的话是你说
∶ 的, 别人没有提过, 不要拿出来煽情.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: b100wells-pc-12]
上一篇 返回上一页 回到目录 回到页首 下一篇


科幻影视之未来篇 (转载)

 发信人: aaaa1999 (少龙[纵横自在无拘碍，心不求荣身不辱]), 信区: Movie
标 题: 科幻影视之未来篇 (转载)
发信站: BBS 水木清华站 (Mon Jun 5 19:28:13 2000)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 aaaa1999 所发表 】
时空旅行
《终结者》1~2（施瓦辛格）〈回到未来〉〈时空特警〉（尚格云顿）〈12猴子〉（布鲁
斯。威利斯）
特殊人
〈发条桔子〉导演：库里布克〈化身博士〉〈变人〉（罗宾。威廉姆斯）〈银翼杀手〉
（哈里森。福特）〈苍蝇〉1~2〈飞越长生〉（布鲁斯。威利斯）
〈特警判官〉（史泰龙）〈铁甲威龙〉1~3〈再造战士〉1~2（尚格云顿）〈兵人〉
未来世界
〈水世界〉（凯文。科斯特纳）〈全面回忆〉、〈奔跑者〉（施瓦辛格）〈街头霸王〉
（尚格云顿）〈黑客帝国〉、〈数据任务〉（基诺。里维斯）〈楚门世界〉（金凯瑞）
〈猿人世界〉
旅行
〈星际旅行〉1~9（8星空第一击9星际叛乱）〈地心历险〉〈奇异的航行〉
〈2001太空漫游〉〈神秘之球〉
复古
〈复仇者〉（辛。康纳利）〈飙风战警〉（威尔。史密斯）
灾难
《末日救未来》《世界末日》《侏罗纪公园》1~2《哥斯拉》
漫画
《超人》1~4《蝙蝠侠》1~4《忍者神龟》《再生侠》《奇探加杰特》

--
_____________________________
| |
| 诗万首 |
| 酒千觞 |
| 且插梅花醉洛阳 |
|_____________________________|

※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.ndc.neu.edu]
上一篇 返回上一页 回到目录 回到页首


屠夫男孩

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 屠夫男孩 gander | 2000.03.25
返回上一页 回到上一级目录


屠夫男孩

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 屠夫男孩
发信站: BBS 水木清华站 (Mon Apr 24 10:29:06 2000)

The Butcher Boy
屠夫男孩
剧情
Neil Jordan
尼尔·乔丹
Stephen Rea
Fiona Shaw
史蒂芬·雷
费欧娜·萧
英语
1998年柏林电影节最佳导演奖
法兰西住在爱尔兰的一个小镇上。在他12岁的想像世界里，电视的牛仔冒险故事彷佛就
是自己生活的全部。随着母亲自杀、好友离家就学、整个工作分崩离析，他退缩到自己
的梦想世界；父亲过世后，这种情形更为严重。于是，令人震惊的残杀事件如此爆发…
…

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


死囚168小时

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 死囚168小时 gander | 2000.03.25
返回上一页 回到上一级目录


死囚168小时

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 死囚168小时
发信站: BBS 水木清华站 (Mon Apr 24 10:32:27 2000)

Dead Man Walking
死囚168小时
剧情
Tim Robbins
蒂姆·罗宾斯
Sean Penn
Susan Sarandon
西恩·潘
苏珊·萨兰登
英语
1996年奥斯卡最佳女主角奖
1996年柏林电影节最佳男主角银熊奖
马菲与同党枪杀一对少年男女后被捕，被裁定死刑。
临行刑前七天，海伦修女负责性灵辅导工作，企图令马菲改邪归正，但马菲毫无悔意，
否认杀人，把一切归罪于社会制度，还出言挑逗海伦。海伦救赎的心毫无动摇。
七天时间，她能挽救他的生命，还是灵魂?

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


柏林苍穹下

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 柏林苍穹下 gander | 2000.03.25
返回上一页 回到上一级目录


柏林苍穹下

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 柏林苍穹下
发信站: BBS 水木清华站 (Mon Apr 24 10:33:10 2000)

Der Himmel Uber Berlin
柏林苍穹下
爱情
Wim Wenders
威姆 文德斯
Bruno Ganz
Solveig Dormmartin
Peter Falk
布鲁诺 冈茨
索尔维格 多马丁
彼得 佛克
德语
戛纳电影节金棕榈奖
威姆 文德斯的这部影片描写两个天使在战后的柏林废墟上逡巡，虽然人们
看不见他们，他们却无私的帮助所有孤独苦闷的人。其中的一个天使终于忍受不了这种
几百年如一日的生活而决心降临人间，体验普通人的生活。他遇见了一个美丽的马戏团
女杂技员，从她身上天使第一次体验到比精神生活更加真实的人生。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


好家伙

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 好家伙 gander | 2000.03.25
返回上一页 回到上一级目录


好家伙

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 好家伙
发信站: BBS 水木清华站 (Tue Apr 25 11:14:09 2000)

GoodFellas
好家伙
黑帮
Martin Scorsese
马丁·斯科西斯
Robert De Niro
Ray Liotta
Joe Pesci
罗伯特·德尼罗
雷·李欧塔
乔·佩西
英语
1991年奥斯卡最佳男配角奖
1990年威尼斯电影节最佳导演银狮奖
亨利自小在意大利区长大，耳濡目染下觉得犯罪生涯是理所当然的生活方式，但到他发
现平日称兄道弟的手足为了自保而互相出卖、残杀时才悟出了黑社会刀口舐血的残酷本
质。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


哭泣的玫瑰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 哭泣的玫瑰 aeon | 2000.04.02
返回上一页 回到上一级目录


哭泣的玫瑰

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 哭泣的玫瑰
发信站: BBS 水木清华站 (Mon May 1 17:02:19 2000)

Selena
哭泣的玫瑰
音乐/传记
Gregory Nava
格里高利·纳瓦
Jennifer Lopez
珍妮佛·洛佩兹
英语
塞琳娜自小就显露了唱歌才华，在父亲艾布拉罕的推波助澜下，她不断的努力学习，终
于一圆歌星梦。正当她准备进军国际歌坛时，却遭疯狂歌迷枪杀。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


细细的红线

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 细细的红线 aeon | 2000.04.02
返回上一页 回到上一级目录


细细的红线

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 细细的红线
发信站: BBS 水木清华站 (Mon May 1 17:05:28 2000)

The Thin Red line
细细的红线
战争
Terrence Malick
泰伦斯·马里克
Sean Penn
John Cusack
Woody Harrelson
西恩·潘
约翰·库萨克
伍迪·哈里森
英语
1999年柏林电影节金熊奖
以一九四二年美军在瓜达康纳尔岛（南太平洋中所罗门群岛的主岛）的战役为背景，叙
述当中一个命名C-for-Charlie步枪队的作战故事。故事的情节大致是以瓜达康那尔岛的
大规模作战为中心，当时步枪队正尝试着攻下日军的要塞小岳"210"。从军队著地到连续
几个月血腥疲惫的战役、从森林侦察队在野营及医院的喘息，一直到生还者安全地的离
开，整个故事系根据事实地理位置以及严格的逼真效果来呈现。但事实上，作战的过程
对步枪队弟兄人生观的影响，重要性却还甚于征服日本人。
整部戏中几个显而易见的角色分别是：一等中士威尔许，一个玩世不恭的家伙，同时也
是个杰出的杀手：布格史塔洛斯上尉，队里精神上的良知，最后被解除了任务；卫特，
一个肯德基出生的理想主义者，后来不假外出，只为了重新加入他喜爱的团队：贝尔，
是一个爱极了家乡的老婆的人，却同时害怕她会为了别的男人离开他；托尔上尉，一个
充满野心的领导者，他的命令是攻下210小丘，即使达成这个任务将会损失无数的美国大
兵，包括查理步枪队，但他一点也不在乎这些牺牲。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


探戈课

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 探戈课 aeon | 2000.04.02
返回上一页 回到上一级目录


探戈课

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 探戈课
发信站: BBS 水木清华站 (Mon May 1 17:09:13 2000)

The Tango Lesson
探戈课
艺术/音乐
Sally Potter
莎莉·鲍特
Sally Potter
Pablo Veron
莎莉·鲍特
帕布洛·维隆
英语/法语/西班牙语
导演莎莉·鲍特初次上探戈课的时候，正埋首于另一个题材相当严肃的电影剧本编写。
探戈则使她由静态工作中得到完全的解脱。到最后，原本只是一种兴趣的舞蹈，却使她
放弃了手头的剧本，转而编写《探戈课》。
这部描绘导演自身经验的电影剧情是自然形成的。刚开始看时好像是一部歌舞片，但故
事却是"电影女导演遇上男探戈舞星，然后她决定拍一部电影"。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


鸽翼

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 鸽翼 aeon | 2000.04.02
返回上一页 回到上一级目录


鸽翼

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 鸽翼
发信站: BBS 水木清华站 (Mon May 1 17:10:11 2000)

Wings of the Dove
鸽翼
剧情
Iain Softley
伊恩 索夫特雷
Helena Bonham Carter
Alison Elliot
Michael Gambon
海伦娜 博纳姆 卡特
艾莉森 埃利奥特
迈克尔 甘伯恩
英语
本片改编自亨利 詹姆斯著名的同名小说。
凯蒂是个敢愛敢恨的女人，由于家世必须嫁给金龟婿，但她却爱上一个小记者，于是她
设计另一个富家女同时爱上这个记者，但为求真愛的单纯心机，却远超过他们想像．．
．

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


南亚风情的展示最后的舞蹈

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 南亚风情的展示 最后的舞蹈 jjhwang | 2000.04.03
返回上一页 回到上一级目录


南亚风情的展示 最后的舞蹈

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 南亚风情的展示 最后的舞蹈
发信站: BBS 水木清华站 (Wed Apr 19 15:10:52 2000)

印度/法国合拍
编剧：皮埃尔·阿索莱纳
导演：沙吉·卡鲁
主演：莫罕拉尔(饰昆尼库坦)
苏哈西尼(饰苏布德拉)
19世纪30年代末的印度南部小镇克拉拉。昆尼库坦作为一个私生子
来到了人间。他母亲巴格是农场主南布西里的仆人。巴格心里清楚
南布西里就是孩子的父亲，但并不希望儿子知道真相。10岁那年，
昆尼库坦开始学习“卡萨卡里”，这是一种集舞蹈、哑剧和戏剧于
一体、在当地颇受欢迎的艺术形式。“卡萨卡里”看起来赏心悦目
，学起来却决非一朝一夕。昆尼库坦从开始就表现出了非凡的天资
，深得严师的宠爱。
    转眼间，昆尼库坦长大成人了。他刚满18岁，南布西里就安排
他与自己女管家的女儿萨瓦斯丽成婚。两人的结合毫无幸福可言。
惟一值得庆幸的是他们有一个可爱的女儿萨拉达，女儿继承了父亲
对“卡萨卡里”的执著与天赋，令昆尼库坦感到十分欣慰。
    苏布德拉——一个上流社会的贵妇，她的出现改变了昆尼库坦
的生活。在昆尼库坦演出的一个剧目中女主人公的名字恰巧与苏布
德拉一样，于是这个喜欢幻想的女人便认为是天意让她做剧中男主
人公阿米纳尔的情人。她做了昆尼库坦的情妇，但她只是把情夫当
成阿米纳尔的替身，这令昆尼库坦十分痛苦和尴尬。苏布德拉怀孕
后，便开始极力疏远他，甚至连他的信都不拆。作为一个孩子，他
失去了父亲。作为一个父亲，他又失去了孩子，昆尼库坦顿觉生活
失去了意义。
    这时他接到了南布西里的死讯，并得知自己将作为长子主持葬
礼；他还听说教会自己“卡萨卡里”的恩师正遭受瘫痪的折磨：而
他的好朋友歌唱家瓦苏也因喉癌而去逝……昆尼库坦的周围一时间
蒙上了死亡的阴影。
    昆尼库坦决定最后一次扮演阿米纳尔，并由他的女儿扮演剧中
的苏布德拉。他把演出的地点选在了苏布德拉童年的旧居。虽然观
看了演出并被深深地打动，但苏布德拉还是在演出结束前悄悄地离
开了。昆尼库坦又执著地给苏布德拉写了一封信，仍没得到回音，
他彻底地绝望了……
    本片导演沙吉·卡鲁于1952年生于印度奎隆，在普那电影电视
学院毕业后，一直从事电视摄制工作。迄今为止他只拍过三部影
片，但每一次都在国际影坛引起强烈反响。在《最后的舞蹈》中，
他通过一个“卡萨卡里”舞蹈演员的故事，将这种独特的融多种表
演方式为一体的民族艺术介绍给了全世界。影片服装精致，色彩艳
丽，带有强烈的印度民族风格，是沙吉·卡鲁唱给家乡的一首赞歌。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.40]
上一篇 返回上一页 回到目录 回到页首


Half A Chance

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Half A Chance aeon | 2000.04.11
返回上一页 回到上一级目录


Half A Chance

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: Half A Chance
发信站: BBS 水木清华站 (Tue May 9 22:52:50 2000)

1／2的机会
Half A Chance
法国UAC公司出品
导演：巴特里斯·勒贡特
主演：让·贝尔蒙多
阿兰·得隆 凡·妮莎 帕哈迪
    今天是爱丽丝出狱的日子，她曾因偷盗汽车而被捕入狱。在她坐牢期间，母亲因病
去世。出狱时她收到了母亲留给她的一盒录音带，母亲告诉她，二十年前自己曾同时狂
热地爱上了两个男人，直至去世时她还不知他们究竟哪个才是爱丽丝的亲生父亲，而且
她从来就没有想弄清这个事实，因为对她而言，爱丽丝是谁的女儿都一样，但她希望女
儿出狱后去找他们，相信他们能给爱而丝带来父爱。
    爱丽丝先后找到了雷欧·布萨和朱里安·维纳这两位各有一半机会成为她父亲的男
人，起初他们都不相信爱丽丝的话，但有一天爱丽丝把他们一起约出来听了她母亲的录
音带，他们才接受这个事实，并决定第二天一起去医院验血查明谁才是爱丽丝真正的父
亲。爱丽丝在和两位老人短暂相处后，发觉他们都非常通情达理，而且他们都愿意成为
爱丽丝的父亲。
    当天晚上爱丽丝去夜总会跳舞，在那儿她被几名不良少年纠缠，她打伤他们其中一
个人后逃出来，但几名少年对她紧迫不舍。爱丽丝慌乱中向路边正在轿车旁打电话的男
子求救，但该男子紧张地拒绝了她，爱而丝不得已只能趁其不备偷了他的车逃跑，但她
丝毫不知自己已被警方监视，因为这名驾车的男子是黑社会头目夏戈夫的一名手下，这
辆车藏有五千万美金。爱丽丝逃到维纳家时，布萨把这辆车开到无人处丢弃，随后送爱
丽丝回家；而警方在他们离开后取出藏在后备箱夹层内的五千万美金。夏戈夫的手下则
寻到维纳的家并炸了他的车子，威胁他交纳五千万美金。
    警方第二天开始全面调查爱丽丝两位父亲的身份。维纳现在是餐厅的老板，但他被
怀疑与二十多宗银行劫案有关，苦于没有足够证据，警方无法起诉他。而布萨的生平更
是传奇，他参加过法国革命的多次战役，退役后成为汽车商人。他们的复杂身份使警方
确定两人定与此案有关。
    夏戈夫不断向两位老人施压，他甚至炸掉了布萨的汽车库。维纳、布萨和爱丽丝决
定向这位黑帮枭雄发起反击。在夏戈夫的生日庆祝会上，他们炸掉了他的军火库和睹场
。恼差成怒的夏戈夫叫手下抓住了爱丽丝并要两位老人在24小时内交出五千万美元。在
24小时内，维纳与布萨凭借智谋与勇气不断与夏戈夫周旋，终于救出了爱丽丝。
    医院的验血报告出来了，两位老人焦急地在医院门口等候着，他们都希望自己是爱
丽丝的父亲。爱丽丝看了报告后却把它撕了，经过几天的经历，她已对两位老人产生了
难以割舍的感情，对准她都不想放弃，所以她决定把这个秘密永藏心底。维纳和布萨也
尊重她的意愿，他们三人将会像一个家庭那样面对今后的生活。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


That's Life (Cosi e La Vita)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | That's Life (Cosi e La Vita) aeon | 2000.04.11
返回上一页 回到上一级目录


That's Life (Cosi e La Vita)

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: That's Life (Cosi e La Vita)
发信站: BBS 水木清华站 (Tue May 9 22:53:47 2000)

笑蛋轻松跑
That's Life (Cosi e La Vita)
意大利公司出品
编剧:阿多 言卡摩 乔瓦尼
导演:阿多 言卡摩 乔瓦尼
主演:阿多 言卡摩 乔瓦尼
    意大利米兰。一位良心末泯的小偷阿多，这天在被警察押往法庭受审时，突发奇想
，抢枪逃跑，还误打误撞地押到两个人质：吉卡摩和乔瓦尼。
    吉卡摩是个梦想当作家的迷糊警察，他爱好和平厌恶武力，值勤时常忘了佩枪，今
天正是因为他的糊涂，才激发了阿多的奇想，自己也成了人质；乔瓦尼则是一个自负的
玩具设计师，事业成功、生活无忧，但今天从一大早起他就开始倒楣：上班时车钥匙掉
进了水沟、买报不小心割破了衣服、帮人抱下孩子却被吐一身、好心帮人捡球车子却被
偷，更惨的是，他看到辆警车驶来，赶忙拦车求助，不料警车里阿多正拿枪押着糊涂警
察吉卡摩，结果捎带着将乔尼也当作人质。
    警方发现这起绑架警察案后，立刻展开了全面追缉。吉卡摩的搭档在押送阿多的途
中临时下车去办件私事，他在约定的时间和地点等吉卡摩，却不见警车踪影，等他从电
台广播中听到出事的消息，方知大事不妙。情急中他故意去招惹一壮汉，讨来一顿老拳
，又将自己警服撕烂，伪装成遭袭惨状，终于蒙混过关。
    阿多换上吉卡摩的警服，押着两个人质亡命奔逃。途中三人各怀心事，一阵接一阵
的“打嘴仗”闹得车里片刻不得安宁。路上遇到一男子拦车求助，原来他妻子即将分娩
，已来不及赶到医院。阿多仗着自己七个兄弟都在家里降生的经历，执意要帮孕妇接生
，一阵鬼使神差的忙乱之后，奇迹发生了，孩子顺利降生，母子平安。
    警方的直升机、警车呼啸而来，阿多命车开进丛林，三人下车躲进林中时，吉卡摩
没将车停稳，空车滑下悬崖，起火爆炸。目睹现场的警方判定三人已死，此案终结。
    阿多带两人徒步而行，他们途经一坟场时，不忘听上一场足球赛的实况转播。阿多
在坟场还遇上了位貌美如花的女郎克拉拉，两人一见倾心。为赶约会，他们偷了一套死
人身上的西装帮阿多打扮，让害羞的阿多度过了一个美好的夜晚。
    当三人以为所有倒楣事都已迎刃而解时，他们想重新回去过各自熟悉的生活，却发
现周围的一切全变了……
    意大利喜剧界最劲爆的搞笑三人组，继《三个男人一条腿)大获成功后，再度贡献出
另一部同样具创意又逗趣的新作《笑蛋轻松跑》，三位其貌不扬的笑匠在新写实风格中
加入搞笑元素，充分展现意式喜剧特有的浪漫与乐天情怀，让人看得流汗，笑得流泪。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


Never Been Kissed

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 推荐：Never been Kissed aeon | 2000.02.04
返回上一页 回到上一级目录


推荐：Never been Kissed

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 推荐：Never been Kissed
发信站: BBS 水木清华站 (Fri Feb 18 18:32:59 2000)

有谁看过吗？校园喜剧，挺不错的。说的是一个胖胖的女记者在
high school总被人嘲笑，结果又被其上司派回她惧怕的学校挖新闻。
经过她的努力和弟弟的帮助，她这次获得了大家的欢迎，最后还成为
毕业舞会的皇后，并赢得了一名英俊的文学教师的爱情。本片轻松
幽默，真实揭示了校园里不同类型的人的心理和人际关系，有隔阂，
有化解，有笑，有泪。推荐一看。:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Feb 18 18:40:49 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


猜火车 Trainspotting

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 无因的背叛－－《猜火车》(in English) aeon | 1998.04.01
2 | 文件 | 无因的背叛－－《猜火车》 catty | 1998.08.16
3 | 文件 | 另一种形式的主流---trainspotting beebird | 1998.04.08
返回上一页 回到上一级目录


RE: 无因的背叛－－《猜火车》

 发信人: sisyphus (西叙甫斯的神话), 信区: MovieTV
标 题: RE: 无因的背叛－－《猜火车》
发信站: BBS 水木清华站 (Wed Apr 15 15:32:32 1998)

Trainspotting

"Choose Life," says the angry young thug with the buzz cut
and the Scottish burr. "Choose a job. Choose a career.
Choose a family. Choose a fuckin' big television." Meet
Mark Renton (Ewan McGregor), the fast-talking,
quick-tempered anti-hero of Trainspotting. "I chose not to
choose life," he declares. "I chose somethin' else. And the
reasons? There are no reasons. Who needs reasons when
you've got heroin?"

Given its controversial subject matter (heroin addiction,
taken in stride) and its savage humor, it isn't surprising that
Trainspotting was the out-of-competition smash of the
1996 Cannes Film Festival. As far as director Danny Boyle
(Shallow Grave) and screenwriter John Hodge (working
from the novel by Irvine Welsh) are concerned, nothing is
sacred: drugs, excrement, mayhem, parental guidance, and
the secret sex lives of Catholic schoolgirls are all fair game.

At the same time, the film never cheats the horror and
anguish of real-life drug addiction. We're made party to the
ghastly accidental death of an addict's neglected infant, and
several prolonged sequences (paced like anti-matter musical
numbers) in which the hero hallucinates with nightmare
intensity while trying (sometimes coldturkey) to throw off
his dependency. (One bit involving a spectacularly filthy
toilet will no doubt be the conversation piece of the film's
release.) Kicking heroin is something Mark attempts from
the first scene. He succeeds at first, but then, after a series
of calamities and a simple liking for the heroin lifestyle get
the best of him, he's forced to slay the same dragon several
times over, until we're not sure he's going to make it.

Almost every one of his pals--Sick Boy (Jonny Lee Miller),
Spud (Ewen Bremner), Tommy (Kevin McKidd), Begbie
(Robert Carlyle)--succumbs to the drug in one way or
another; those who don't wind up dead become mentally
enslaved. Yet the film often has a freewheeling gaiety; at
times, it plays like a cross between Drugstore Cowboy and
A Hard Day's Night. Mark and the movie are on the side
of freedom, which was the false charm of heroin in the first
place; his quest to be his own man is his only hope, and the
movie's one stealthy claim to a moral core.

For the rest of it, director Boyle and screenwriter Hodge
refuse to pass judgment on Mark or his friends, giving the
movie an amoral surface. You might well ask if, by an
accident of energetic artistry, such sexy self-destruction
doesn't sell a new mystique of heroin use to its more
impressionable young viewers. It's a hard artistic question:
how do you truthfully map the lower depths without
making them look attractive? The allure seems built into
human nature. The makers of Trainspotting, with their
ensemble of bright new actors and newborn star McGregor
(who will shortly be seen in a very different light, opposite
Gwyneth Paltrow in Emma) boldly side with reckless
honesty, redeemed by the hero's upbeat refusal to cave into
self-pity. It's a disturbing film in the best sense. --F.X.
Feeney
--

With a shriek birds flee across the black sky.
People are silent. My blood aches from waiting.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.39.16]
返回上一页 回到目录 回到页首 下一篇


无因的背叛－－《猜火车》

 发信人: maomy (跳跳猫猫~~我的温柔只有你看得见), 信区: MovieTV
标 题: 无因的背叛－－《猜火车》
发信站: BBS 水木清华站 (Tue Nov 4 15:56:02 1997)

无因的背叛

“选择生活，选择职业，选择工作、选择家庭。选一个
他妈的大电视机。选择车子、房子、电动开瓶器、洗衣机及CD放音机。
问题是：我做这些事，干吗？
所以，马克瑞登决定不选择生活，而和他的一群朋友决定以
最诚恳也最垃圾的方式过活。他们群居、吸毒、打架、偷抢、无所
事事而又无恶不作， 虚叛逆的生活方式留给他们的又将是什么呢？……
1996年最具话题性英国电影《猜火车》
（train spoffing）讲述了英国爱丁煲一群瘾君子们突虚堕落的生活，
它以极为真实的笔调，对吸毒的过程，快乐及戒毒的痛苦加以描绘，
使得该片导演丹尼鲍尔成为英国最受争议及讨论的导演，也使得该片
成为英美青少年的新宠：因为似乎，它道出了他们的心声。
其实，“猜火车”是一种游戏，年轻人或老年人没事在火车经过
的地方即兴猜测下一班火车经过的时间及目的地，以打发时间或彼此
较量，导演的此为题，暗喻年青人百无聊赖的生活。心态影片以邓马
克瑞登的自述为主线，串起了Spud Begbie, Tommy, Sick Bey Piane
几个鲜活的人物形象，片中充斥着当地的骂人土话，吸毒的细节描绘，
Iggy pop和大量与人物心态相合的舞曲音乐，总之，最丑恶，最垃圾
的生活被导演毫无遮掩的揭露开来，这份真实与诚恳也是影片最吸引人的地方。
是否应该有这样详实的吸毒细节描写鼓励观众以身试法是影片最受争议
之处。导演认为，影片前三分之一的确陈述了沉迷药物的快感，但是后面
一小时都深入呈现了海洛因在身体上和情绪上所造成的彻底崩溃。影片有
这样一处情节深入刻划了吸毒的痛苦：马克瑞登被父母强制送入戒毒所，
画面也进入迷幻状态，随着背影Iggy
pop的音乐响起，马克因戒毒而产生了感觉，死去的婴儿在天花板上爬行，
各种令人作呕的秽物遍布病房四角，马克大汗淋漓，只能用毛毯遮住自己
病弱的身躯和惊恐的灵魂，可是婴儿的冥冥之声却依然响彻耳畔……这处
描写本身就带着很强的写意和迷幻色彩，再加上音乐和画面的夸张?nbsp;
变形，使得该情节极富感染力，而吸毒之害也便跃然银幕。另外，
马克钻入污秽的马桶，徜徉在浊水之中以及片尾马克万人皆醉我独醒，
揣着轻易得到的巨钞踏上“幸福”生活这几场戏都使影片极具另类色彩，
成为欧美坛令人惊诧的一出。

更令人惊奇的是，这部以两百五十万美元的资金在95年夏天花了仅七个星
期的时间快拍摄完成的话题电影迄今已在英国本地创下超过一千八百万
美元的收入，破了《四次婚礼和一次葬礼》的纪录。它和好莱坞的教训
都告诉我们：影片优劣并不在于资金投入多少，只要有良好的题材，真
诚的表述，恰当的契入，照样也能得到观众最真实的回报……。
值得一提的是，主角马克瑞登的饰演者；伊旺麦克葛瑞格，这垃英国影坛
新人因《魔鬼一族》脱颖而出，又先后接演了《枕边书》（与大陆与邬君
梅合作），《艾玛》、《理智与情感》等影片，再加上《猜火车》的一炮打
，使得他前途星光无限，成为继休·格兰特后英国影人走进好莱坞的又一人。
年轻往往容易选择叛逆，选择逃避，就连曾经“选择坚强”，“把你唱醉”
的罗琦也为了麻醉自己的灵魂而论为瘾君子，或许，只有生活才是最真实的，
它告诉我们如何选择：年青热情、活力或许更多更多……
--
彼黍离离，彼稷之苗。行迈靡靡，中心摇摇。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C 彼黍离离，彼稷之穗。行迈靡靡，中心如醉。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C
彼黍离离，彼稷之实。行迈靡靡，中心如噎。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？

※ 修改:·maomy 於 Nov 4 16:03:14 修改本文·[FROM: 166.111.5.88]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.88]
上一篇 返回上一页 回到目录 回到页首 下一篇


另一种形式的主流---trainspotting

 发信人: autumn (little wing), 信区: MovieTV
标 题: 另一种形式的主流---trainspotting
发信站: BBS 水木清华站 (Thu May 7 21:56:15 1998)

另一种形式的主流---trainspotting

看完trainspotting,感觉相当不错，并没有象一些人所说那么悲
惨，恶心，或者说是另类。很多人都诧异一部关于吸毒的片子怎么会
卖的如此之好呢。其实看完片子后，你会发现这一答案并不难找。这
部片子的主题其实和目前社会上的观点并没什么不同，总的来说，它
的基调还是比较乐观的，而对吸毒持的也是一种否定的态度。所以我
觉得从主题上来说，这应当属于一部主流影片，只不过使用了另一种
表现手法而已。
片子的主流意识充分的表现在它对吸毒问题的处理态度上，当今
的社会对吸毒持的是一种批评的态度。人们可以理解六七十年代的人
吸毒，因为当时有太多的社会问题，例如象越战等等，吸毒被看作一
种反叛，一种挑战或者是对主流社会的一种背离。虽然目前的社会中
也同样存在着许多的问题，然而人们更倾向于用别的方法去表示自己
的不满而不是吸毒这种有害于身心健康的方式，人们更多的是想到它
对社会的负面影响。这也就是为什么人们可以容忍以前的摇滚乐队吸
毒而谴责今天的摇滚乐队吸毒的原因吧。而片子对吸毒问题的处理态
度基本是与目前的社会趋势相吻合的。从影片一开始，Renton就象我
们表明了他的看法，由于生活中要做太多的选择，太烦，所以选择了
吸毒。影片给了我们这样一种暗示，之所以吸毒，是因为无法面对生
活中的责任，而采取的一种逃避手段，与反叛无关。随后又给我们展
示了其吸毒同伴的各种面目，让我们认识到这些吸毒都是些什么人。
Sick boy终日的说着些nonsense，谈论哪个007电影更酷更卖座，
Regbie象一个疯子，Spud则象个傻子。当Renton终于完全的戒掉毒瘾，
正准备开始新生活时，又被他们缠上了，到此他们的那种自私自利的
个性已经一览无遗了。而唯一的一个不吸毒的Tommy也因女友的离去
而染上毒瘾，结局相当悲惨。这多少给那些吸毒的敲响了警钟吧。当
结尾处Renton终于成功的摆脱这帮旧日的同伴时，我想没有人不会不
为之喝采的。而最终Renton也开始去面对生活中的诸多选择了。
而另一处能显示片子的主流意识的地方在与结尾处，Renton把所
有的钱都给了Spud，说明他还是一定的良知的，这一做法是很符合社
会道德观念的。
影片的高明之处在于它的表现手法，它既说明了吸毒的后果，又
避开了常用的模式。快速变换的视角，典型化的场景，加上各种流行
音乐的运用，这一切使得影片看起来象一个色彩斑斓的MTV。它更多的
是采用一些象征性的手法，而不是直接的描写，这大大的增强了影片
的可观赏性。就如戒毒的哪一段，通过切换各种幻觉镜头，再配合流
行音乐的烘托，既让人体会到戒毒的痛苦，又避免了正面刻画所必需
的悲惨绝望的场面。就连钻马桶的哪一段也拍的相当有诗意。另外，
巧妙的情节设计使得整个片子看起来又有那么一点黑色的味道，象一
个惊险而又构思巧妙的游戏。正面的说教加上巧妙的情节和新潮的表
现手法，既点明了主题，又迎合了年轻人追求新潮和独特的消费心理
。整个片子看下来，就如吃了一顿色彩丰富而又有营养的精神快餐。
我想这就是影片成功的主要因素吧。
正如王小波所说那样：思想工作有各种各样的做法，把正面说服
和黑色幽默结合起来，马上就开辟了一片新天地......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.96.58]
上一篇 返回上一页 回到目录 回到页首


孤星泪 Les miserables

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | les miserables beebird | 1998.04.06
返回上一页 回到上一级目录


les miserables

 发信人: ayanami (Kanzaki Hitomi), 信区: MovieTV
标 题: les miserables
发信站: BBS 水木清华站 (Tue May 5 01:36:51 1998)

I have seen a good number of filmed versions of Les Miserables and have
read the novel in three different translations. Just to qualify my
opinion, I am a great fan of Hugo and have read all seven of his novels
and have seen any movie version of any of his works I can see except
Disney's cartoon version of The Hunchback.

Your friend is right, the new movie version leaves out a lot, as do all
the other movies made of the story. To film every episode of the novel
would require a long miniseries. The important issue to me is what is
left out and even more important what is included in the film version
that is not from the novel.

The absolute best film abridgement I have seen is a Japanese animated
version. It includes only what I would consider the most essential
scenes from the stand point of plot and does not add anything original,
i.e., does not include anything which is not in the novel.

The new movie is as good as any I have seen. It deviates less from the
novel than most, and where it does deviate it seem to do so in order to
create a smooth bridge over episodes which had to be left out. It is
really a marvelous work of art in it's self. Thurman's portrayal of
Fantine was as good as it gets. God she was good. Rarely does a
performance evoke such a feeling of sympathy in me as her heartbreaking
presentation did. She makes one understand Aristotle's explanation of
the importance of drama as evoking emotions and allowing us to
experience them without having to actually live thru the underlying
cause.

The movie version which deviates the most from the novel, (of the ones I
have seen), is the 1952 film starring Michael Rennie. It is still a
great movie though. Just different. It add's a major character to the
story in the form of an adult male companion to Valjean who knows his
past. It also varies in having Cossette being a young woman instead of
a small child at the time Valjean rescues her. It make a good many
other change, to where it perhaps should be considered to have been
"inspired by" rather than "based on" the novel. But like I said above,
it is a good movie in spite of the changes and perhaps because of them.
After all, with a story being filmed so often it would become boring if
the screen writers did not exercise so originality.

The best thing about the 1935 Fredrick March version is Charles Laughton
performance as Jevart. Don't get me wrong, the entire movie is
enjoyable but Laughton is so perfect that he became the model by which
to judge all subsequent portrayal. Just as Ulma Thurman has now done
with the role of Fantine.

Speaking of Jevart, Anthony Perkins did a good job in a version made in
the 1970s(I believe). I don't recall off the top of my head who played
Valjean.

There are other's I have seen and I have enjoyed them all. It is a work
of art which can hold up to countless interpretations, much like
Shakespeares great dramas.

Read the novel to understand just how deep the story is. An abridged
version is fine to start with. Hugo, like most of the great romantics
of the 19th century, included a lot of stuff that was not essential to
the plot. He did so for the purpose of educating the reader I suppose,
or perhaps just to show off. For example, there is a slight connection
in the story to the battle of Waterloo in that the evil innkeeper
Thenardier with whom Fantine had entrusted Cossette had gone onto the
battlefield after it was over in order to rob the dead. (The
Thenardiers by the way play a continuing role in the novel, popping up
at various time to perform wicked deeds.) As a preface to telling about
Thenardier's robbing of the dead Hugo includes a long essey on the
actual battle of Waterloo, detailing how it was fought. This, I have
read, is so accurate and well written that it is used in French schools
to teach about the battle. Be that as it may, it really have no place
in the novel and is properly left out in an abridgement or can be
skipped over when reading an unabridged version. Another example is a
chapter on the history of the sewers of Paris along side of the scene in
which Valjean escape with Marius thru the sewers. Believe me, the essay
tells you much more than you need to know about the subject for purpose
of enjoying the novel. It also includes Hugo moralizing about how
shameful it is to waste all that poop rather than return it to the
fields the way the Chinese do. There are many other parts which can be
skipped or skimmed, or deleted in the case of abridgement. I say this
primarily because an unabridge version is so long as to intimidate many
readers.

Pardon me for being so long winded, but it is one of my favorite novels
by one of my favorite writers. Enjoy.

Dave Pittman
--
//////////////////////////////////////////////////////////////////////////
The one who is darker than the dawn, the one more redder than the blood /
stream, buried in the stream of time, under your name, I hereby swear by /
the darkness, to the things who are foolishly in our way, By the power of/
you and I, bestow upon them destruction equaly, DRAGU_SLAVE! /
//////////////////////////////////////////////////////////////////////////

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


一树梨花压海棠 Lolita

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 电影观感：Lolita (1997) catty | 1998.10.12
2 | 文件 | 被禁止的恋情 aeon | 2000.02.26
返回上一页 回到上一级目录


电影观感：Lolita (1997)

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 电影观感：Lolita (1997)
发信站: BBS 水木清华站 (Fri Dec 12 01:06:01 1997)

Lolita (1997) US/France
《一树梨花压海棠》

导演：Andrian Lyne
主演：Jeremy Irons、Dominique Swain、Frank Langella、Melanie Griffith

    这是个中年男人爱上未成年少女的故事。1947年的新英格兰地区，40多岁，
讲授法国文学的教授Humbert偶尔预见14(12？)岁的少女Lolita，立刻为之倾
倒。为了接近她，不惜娶了她的寡母。而Lolita又出奇的早熟，主动挑逗
Humbert。当他们终于可以在一齐时，这对“父女”开车上路，开始了他们不
归的旅程。这样一段不能为社会道德所容的关系会又什么样的结果呢？

    “Lolita”改编自美籍俄裔作家Vladimir Nabokov的小说。1962年已由
著名导演Stanley Kubrick拍成电影。我没有看过小说和Kubrick的版本。据说
这次英国导演Andrian Lyne的版本比较接近原著，而Kubrick没有采用Nabokov
亲自改编的剧本。从小说出版到每一次改编，“Lolita”都引起争议，因为它
涉及了成年人与未成年人的情欲关系。

    “Lolita”拍得很细致动人，并不沉闷，但也没有什么“可观”的镜头。
男主角的心理刻划十分出色。影片开头以一段Humbert少年时的恋情作为他迷
恋Lolita的解释，我觉得稍弱了些。这种迷恋很难解释，而这样的解释也不能
让人对Humbert产生同情。不过Jeremy Irons接着的表演弥补了这一不足。
Irons在本片中的表演非常精彩，把Humbert那种无法与人言的矛盾的内心世界
呈现得淋漓尽至。当Lolita靠近他时，他喜悦、紧张；当Lolita渐渐离开他时，
他无奈、嫉妒、绝望；而犯罪感又时时缠绕着他。Irons的表演使观众的感情
倾向于Humbert，对他产生了同情。Lolita是本片的中心，Dominique Swain的
表演也相当不错，把Lolita青春可爱外表下的早熟、放纵呈现出来。可惜的是
她虽然有了Lolita那种藏在骨子里的媚态，但欠缺一种略带淫邪的，可以让人
为她赴汤蹈火的魅力。

    通常涉及成年人与未成年人情欲关系的影片，都会描述成年人对未成年人
的胁迫、滥权。“Lolita”的特别之处是在两人关系中，本来应处于受害者位
置的Lolita，完全采取了主动，而Humbert则是因他自身的弱点陷入了一段他无
法控制，并将他引向毁灭的关系中。影片中前后呼应的两场楼梯的戏暗示了这
种关系。Lolita分别上楼/下楼、投向/离开Humbert的怀抱。而Lolita对Humbert
父权的颠覆则在零用钱的讨价还价中充分表现出来。

    这是部让人伤感的电影。

-- by Lu Pin, all rights reversed.
11 Dec 1997
--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
返回上一页 回到目录 回到页首 下一篇


被禁止的恋情

 发信人: qqpei (no), 信区: MovieTV
标 题: 被禁止的恋情
发信站: BBS 水木清华站 (Mon Sep 27 21:16:39 1999)

被禁止的恋情

水滴

    朗谢洛美生就一副忧郁的面孔。过了四十岁以后，这种忧郁由于生活经历的
淘淀而显得更加有力度。他主演的影片总会或多或少沾染些这种忧郁，似乎透露
了了生活的某种荒谬。一部《爱情重伤》将人性推到了人伦与道德构筑的悬崖边
上，最后的结局是坠落——谢洛美饰演的父亲最后只能每日独自面对一张巨幅相
片，相片里有他，他的儿子和他们共同爱过的一个女人。女人唇边凄美的微笑仿
佛早就暗示了某种不幸的结局——儿子死了，父亲也在这场无望的爱情里深受重
伤，凄凉的晚年身未毁而心毁。

    同样涉及绝望的情感与道德冲突，《一树梨花压海棠》里是另一种不动声色
的激烈。谢洛美在这里饰演的还是一位父亲，只不过他爱的是他的继女（他就是
因为深深迷恋她才娶了这位少女的母亲）。情感的羽翼始终没有完全展开就被无
情折断——而情欲则在一种压抑阴郁的气氛中苦恼的满足着。每一次都会增加父
亲的犯罪感和女儿的叛逆，可谁又能改变这一切呢？少女在父亲的心中是终生追
求的美的化身，而恰恰又是他亲手毁了这美。

    爱从来都是一把双仞剑。它可以使人到达快乐的颠峰也可以使人坠入痛苦的
深渊。两部影片探讨的主题都是都是被禁止的恋情——理性和道德为爱情构筑了
双重防线，爱情由此成为了文明社会的囚徒。但倘若爱能够被禁止，那么爱将不
复是爱——影片里的冲突因此才分外引人注目：这是一场个人与社会化力量的斗
争。其结局是不言而喻的悲剧——但真正令人震撼的却不在这里，而在于影片所
表现的社会道德背叛者的心路历程。谢洛美分别饰演的两个男人最终都是极度受
伤，不得不在孤独和罪恶感的包围中度过残生。这使爱情蒙上了一层可疑的身份
：爱本身有错么？

    在基督教的观念里，人是有原罪的——这使得人在社会生活中有一种律己的
先验，而关于身后世界的描述也为这种律己提供了很好的约束机制。在一个黑暗
混乱的世界里，人要依靠道德救赎自己，而这道德，也因为时而起了专制与扼杀
的作用而成为内心渴望叛逆的对象。而使一个社会保持它相应秩序的工具除了道
德，还有法律和人伦。法律在制度上对秩序予以保护，人伦则是以情感和血缘的
基础为社会秩序的合理性奠定了无需论证的逻辑盲点。这一切——道德、法律和
人伦煞费苦心的联合——要对付的对手只有一个：欲望。欲望的杀伤力如此强大
，以至于短暂的人类历史甚至就是一部欲望史。

    然而倘若单纯是欲望主义，《爱情重伤》和《一树梨花压海棠》也许不会有
如此的震撼力——这是一种复杂的背叛，因为这背叛不仅仅是出于欲望，还有对
爱与美的悲剧性追求与个人在承担社会角色时的错位。被禁止的恋情来源于这种
尴尬的错位——爱或欲（或者二者的结合：爱欲）都是无辜的，“错位的爱欲”
却是对现存价值体系的颠覆，从而都成为这悲剧的根源。尼采曾借疯子查拉斯图
拉之口说：“人是要被超越的一种东西：因此你当爱着你的一切道德——因为你
将为它们而死灭。”无可逃避的冲突使角色陷入了绝境，即使激烈挣扎，仍无法
摆脱心灵与肉体的困顿。

    在《爱》一片中，父亲爱上儿子未婚妻，儿子在目睹他们作爱的场景后坠楼
而亡。赤身裸体的父亲飞奔到楼下抱住爱子之尸——命运开了一个残酷玩笑，只
为了听到被捉弄者的呜咽。在面对同样失去爱子（也可以说同时失去丈夫）而悲
痛欲绝的母亲时，不幸的男人搂住她说：“ Give it to me! Give it to
me ! ”罪人的忏悔要求承担全部的痛苦，而痛苦却恰恰是无法分担的。每个人只
能承担自己的那一份，为了这注定的孤单痛苦便加倍了。

    《一树》片中的结尾更有悲剧性的诗意：一次悲苦的告别（执意离开父亲、
已怀了身孕的女儿站在门廊上，幻化出宛如那个男人第一次见到她时的楚楚动人
）和一场血腥的杀戮（父亲杀了拐走继女的恶棍作家）。暗色的镜头散漫出角色
的悲凉：道德与爱欲之间不巧打了个死结——两部影片没有办法解决，只能让这
不幸的背叛者最后在命运的深渊里绝望。

    这就是命运么？那么谁又是道德、谁又是社会化力量呢？两部影片的矛盾直
对每个人内心隐藏的罪恶——被禁止的东西才是最渴望去做的？这种对错位爱欲
的尖锐探讨似乎连开放的美国人也受不了，不要说《爱》公映时引起的种种轰动
与非议，《一》片更遭到过禁映的命运，后来还被评为本年度影片最差的男女主
角搭档。这又能说明什么呢？黑暗一旦无情泄露，人的本能就是抗拒！

    生活是一种遭遇的过程，其间充持着焦虑、短暂的快感和痛苦的欲望。影片
的一切只是呈现，而呈现背后的思索则留给所有受到震撼的观者。诚如尼采（又
是他！）所说：“我劝你们杀死了你们的情欲么？我劝你们在情欲里纯真！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.119.21.51]
上一篇 返回上一页 回到目录 回到页首


意外的冬天

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 意外的冬天 aeon | 2000.02.17
返回上一页 回到上一级目录


意外的冬天

 发信人: eroine (小无赖), 信区: MovieTV
标 题: 意外的冬天
发信站: BBS 水木清华站 (Wed Mar 15 20:47:07 2000)

发信人: eroine (无双的小无赖), 信区: filmreview
标 题: 意外的冬天
发信站: 北京电影学院BBS (Wed Mar 15 20:01:15 2000), 转信
今天学校影音室难得放了本德语片，谗得我没吃中饭就去了，两个多小时下来
总算饿有所值。片名叫〈意外的冬天〉（Winterschlaefer)，据说是今年上海电影节
的参赛片。导演是Tom Tykwer,就是Lola Rennt的导演。片子的感觉就跟Lola Rennt
一样，很时髦的动感音乐，鲜艳的色彩，mtv化的镜头，还有就是一样的有点
故弄玄虚。
影片的开头很吸引人，人物被命运作弄，让人想起U Turn,可惜接下去
节奏就慢了下来，导演试图玩点内涵，（大概他知道靠Lola Rennt这样简单的片子，
他永远成不了大家）。他给每个主要角色都分配了自己的颜色，这些人物于是永远穿着

同样颜色的衣服出场，甚至其所处的背景和环境也是一色的。使用颜色的象征意思好象

是很多文艺作品的惯用伎俩了。我看过了不起的盖茨比，作者让黄色象征金钱（挺俗的
）
白色象征空虚，兰色象征坦然。他们美国人把他看做自己的文学经典。说到电影里的颜
色 ?nbsp;
自然就想到那个三步曲，最简单的说法就法国国旗的三色代表的自由平等博爱了。
而Tom
则让有着火热欲望的穿上红衣，自然平实的穿上绿色，给那个阴郁的分配了兰色。
看了Tom 的两本片子，觉得他还是适合到holywood去发展，他拍娱乐片肯定是把
好手，但排艺术片好象不够大气，要不就是因为到底年轻，他对形式的追求不能掩盖
内涵的虚弱。同样是新近的德国片，我还是更喜欢Jenseits der Stille(中文名
大概叫寂静的背后），不花哨，但很动人。
说了些不是，但是以高标准衡量的。比大部分holywood的或者这儿的第六代们的片子

还是更值得一看的（这个站上有没有第六代？看了别恼啊hihi），还是值得省下
一块排骨的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.121]
上一篇 返回上一页 回到目录 回到页首


纯真的火光 Firelight

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 纯净的火光 aeon | 2000.02.21
返回上一页 回到上一级目录


纯净的火光

 发信人: Lieb (三色堇), 信区: MovieTV
标 题: 纯净的火光
发信站: BBS 水木清华站 (Mon Mar 20 02:46:45 2000)

回北京之前一天我一直在街上闲逛,成都的PPMM让我目不暇接.为了多看一点她们的倩
影我便钻进了PPMM密度最高的地方----电影院.于是又撞上了一部好片子,我的运气总是这
么好.
片子的名字叫Firelight,火光.这是部漂亮得让人晕眩的电影,从摄影,音乐到演员,只
除了故事情节.我想没人会料到如此漂亮的作品居然是好莱坞出品的,再次让某些关于好莱
坞的陈词滥调不攻自破.导演是William Nicholson,Firelight是他的处女作.Nicholson以
前干的是编剧,看过Nell和First Knight的想必会对他有点印象吧.
Sophie Marceau在片中演一个女家庭教师,在那个"纯真年代"里这是女人唯一能获得一
点尊严的职业.在Firelight中Sophie Marceau作出了她从影以来最完美的演出,这次她倔强
深情的目光才真正焕发出比容貌更加动人的魅力.从出道以来,Sophie Marceau就一直没摆
脱过花瓶的形象.从初吻,芳芳到勇敢的心,安娜卡列尼娜,她始终缺少象Isabell Adjani,Ir
ene Jacob或者Juliette Binoche那种属于法国的灵气.看看Antonioni的Beyondthe Cloud,
Sophie Marceau跟其他几个女演员一比就象一根木头.可是这次我得承认真的被她迷住了,
要不是长得太漂亮简直就是个活生生的简爱了.她演的家庭教师Elisabeth为了替父亲偿还
债务,把身体出卖给富有的农场主Godwin,替他传宗接代,生下了女儿Louisa.在他们相处的
短短三天里,擦出了爱情的火花.然而形格势禁,三天一到还是黯然分手.按照他们的协定,El
isabeth以后永远不能去见Godwin和他们的女儿.七年以后她却难以抗拒对女儿和爱人的思
念到Godwin家应聘自己女儿的家庭教师,故事便由此开始了.
Elisabeth和Godwin的女儿由于Godwin的溺爱已经成了一个brat,而她改变女儿那几处
戏实在让人情不自禁.小女孩粗暴的告诉母亲(她并不知道这是她母亲):你只是个下贱的家
庭教师!Elisabeth愤怒的将一瓶颜料泼在她脸上,然后在自己脸上也泼了一瓶.她噙着眼泪
说:在这个世界上女人只是男人的附庸,只有教会你读书识字,才能掌握自己的命运.从她紧
闭的双唇和湿润的眼睛里我看到了一个真正美丽的灵魂.
影片的摄影干净而又透明,配上深沉凝重的音乐,再好不过的体现了电影艺术的魅力.
可惜整部片子还是有一个致命的缺陷,就是拙劣的编剧.结尾部分既生硬又矫情,完全落
入了好莱坞肥皂剧的俗套.编剧让Godwin恰倒好处的破产,又让他一直瘫痪在床的妻子恰倒
好处的死去,让暗恋他已久的管家恰倒好处的主动退出,于是一对情人终于大团圆了,这实在
让人puke不已,比起"纯真年代"那委婉悲凉的结尾实在是相去甚远.不过这也只是白璧微瑕,
看完这部电影我竟有一种Catharsis的感觉,只觉得心灵无比的宁静舒畅,中间缠夹着一丝微
微惆怅的柔情.于是坐在电影院的茶座面带微笑的看了一下午的PPMM,然后悠哉悠哉的蹬着
破车回家了.

--

把无限放在你底手掌上，
永恒在一刹那里收藏。

※ 修改:·Lieb 於 Mar 20 02:48:08 修改本文·[FROM: 166.111.144.74]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.74]
上一篇 返回上一页 回到目录 回到页首


语言、脸和照片

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 言语、脸和照片 aeon | 2000.04.02
返回上一页 回到上一级目录


Re: 想听听大家怎么解《暴雨将至》?nbsp;

 发信人: cucu (清楚), 信区: MovieTV
标 题: Re: 想听听大家怎么解《暴雨将至》?nbsp;
发信站: BBS 水木清华站 (Sun Apr 9 13:17:44 2000)

在一片汪洋的电影版看到这样的文字，感觉很好
【 在 maomy (跳跳猫~新生代C.R.M) 的大作中提到: 】
∶ 言语、脸和照片 风云
∶ 长久以来，在看完欧洲电影后确有一种想说出来的冲动，只是这种冲动随着
∶ 时间的流逝和主观的懒惰却在不停地变小，在它转化成文字之前就已经消失了。
∶ 看完了《暴雨将至》后，我知道这一次我需要写出来，让我已逐渐麻木的心灵还
∶ 能为那些饱受创伤而变得敏感的人们所打动。
∶ 一段不可能的爱情，一个两难的抉择及一场手足间的残杀通过时间顺序的颠倒构
∶ 成了整个故事。这是一部关于爱与恨的影片，我们从中所感到的也许正是一种暴
∶ 雨将至的恐慌。我们不知什么时候、什么地方会有一场影响我们一生的战争。战
∶ 争给我们带来了身体上的创伤，但受伤更巨的也许是我们那因为太多的爱恨交织
∶ 已变得敏感、脆弱甚至于冷酷了的心灵。
∶ 一位惊慌的马其顿女孩桑密拉在杀掉了杀害她亲人的仇人后逃到了一座修道院中
∶ 。在这所十二世纪就已存在的修道院中，僧侣们长年保持着缄默。年轻的神甫柯
∶ 瑞把这个女孩藏在自己的房间里使其逃过追捕。多年的缄默和突然闯入修道院的
∶ 暴行仍然无法扼杀生活中爱的萌芽，他们通过肢体语言进行彼此交流，虽然秘密
∶ 泄露后他们被院长逐出修道院，但是他们之间已达成了爱的默契。最后当女孩怀
∶ 着爱冲向柯瑞时，却死在了兄长的枪下。当柯瑞可以用言语来表达对她的爱时，
∶ 她已经为这份爱而死去。战争中的人会变得敏感而脆弱，这时的爱对他们来说仿
∶ 佛只是可望而不可及的东西，他们易受伤的心灵需要用仇恨来填满。在杀死修道
∶ 院里的一只猫时，也许会感到杀死了敌人的满足，但在杀死自己的妹妹时，他们
∶ 才会明白，自己需要的不是仇恨，而是──爱。
∶ 远在伦敦的安妮有着两个爱人：一个是她的丈夫，一个是她的摄影师同行亚历山
∶ 大。亚历山大在经受了一次强烈的刺激后要她一起到马其顿去开始新的生活，这
∶ 时的安妮需要对自己的今后作出抉择。她得知自己已经怀上了丈夫的孩子，但她
∶ 仍告诉丈夫她将与亚历山大同行。当她在一间酒馆向丈夫解释自己的决定时，她
∶ 丈夫却意外地倒在了一名持枪暴徒的子弹下。看到丈夫那张血肉模糊的脸，她却
∶ 决然地留了下来。在生活中，我们经常面临着抉择，在作出决定的过程中，我们
∶ 无法预料会有什么事情发生，这时往往需要一次推动来促使我们决断，而这次偶
∶ 然的推动将改变我们今后的命运。一旦我们选择了其中的一条路，我们就永远失
∶ 去了重新选择的机会。“昨日重现”是我们每个人的美好幻想，可是我们永远也
∶ 不会明白，或是不愿意相信：圆圈的终点回到了起点，时间却是一条永不回头的
∶ 直线。
∶ 亚历山大是一名摄影师，他的工作是拍摄战争题材的照片，这份疯狂的工作使他
∶ 穿梭于世界上各个有战争的地区，普利策奖不能填补他对生活的渴望，在通过照
∶ 相机间接地杀死一个人后，他知道自己已无法工作下去，他独自返回了马其顿。
∶ 但在他家乡的两个村庄之间同样笼罩着战争的阴影。内战已经一触即发。他和他
∶ 以前的情人已经被迫站在了不同的阵营之中。一次偶然的冲突中，他的情人的女
∶ 儿桑密拉杀死了他的表哥，引发了这场战争。亚历山大为保护桑密拉倒在了自己
∶ 表弟的枪口下。我们不能证明亚历山大在死前所说的那句“要下暴雨了”是否含
∶ 有特殊的意义，但在此时，我们的确是感到了巨大的压迫：我们生存在一个疯狂
∶ 的世界里，战争和仇恨驱使我们杀害自己的亲友，当仇恨覆盖了良知，当鲜血染
∶ 红了爱情，我们就不再是一个完整的人，没有了爱，没有了亲情，我们已无以证
∶ 明我们的高明。
∶ 这部影片是马其顿导演米柯曼夫斯基执导的第一部长片，在这部没有明星，没有
∶ 大场面的影片里，导演始终以一种冷静的方式描述着一个又一个人物的遭遇，但
∶ 在冷静笔调下深藏着的爱与恨却足以冲破任何心灵的堤坝。影片以一场内战为背
∶ 景，在战争阴影笼罩下的每个人都有着一颗悲哀的、脆弱的心。杀人者有着比被
∶ 杀者更深邃的痛苦，因为他们的痛苦源于本身：我们本着保护自己的原则去伤害
∶ 别人，而在伤害别人的同时又更深地伤害了自己。我们的天性中都有着一份自私
∶ ，在我们的自相残杀中，它会丑恶到让人无法正视。这份自私隐藏得越深，给我
∶ 们带来的痛苦越大。我们用敌人的鲜血麻醉着自己，我们以为在战争中会获得功
∶ 业和荣誉，但我们在杀过一个活生生的人后，会不会感到痛苦或者──有一点点
∶ 内疚？
∶ “时光永在，圆圈不圆”，电影在结束时却又走回了开始，每个故事中都夹杂着
∶ 的破碎的时光片段，导演的蓄意安排使我们仿佛置身梦中。我们先看到了故事的
∶ 结尾，最后却回到了故事的开头。圆的终点回到了起点，我们却是通过子孙的繁
∶ 衍来完成这场循环。当我们在影片中伦敦街头的墙上看到那句游戏般的文字时，
∶ 我们是否也有了抓不住过去的无奈呢？随着时间的流逝，友好的村庄会反目成仇
∶ ，妻子失去了丈夫，哥哥杀死了妹妹──如果时光可以倒流，也许这一切都不必
∶ 发生──我们会在心里这么说。但我们毕竟不是生活在电影中，时间也永远无法
∶ 回到从前，眼前的事实不断变成历史，新鲜的仇恨最终也会凝固成陈旧的血迹。
∶ 我们的生活──永远不能重新来过的生活，需要爱来导演。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.244]
上一篇 返回上一页 回到目录 回到页首


幽国车站

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 玩的就是心跳——列车开往幽国 aeon | 2000.04.18
返回上一页 回到上一级目录


玩的就是心跳——列车开往幽国

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 玩的就是心跳——列车开往幽国
发信站: BBS 水木清华站 (Thu May 18 02:47:12 2000)

这段时间不知道为什么看不进片子，那天听sky说从162.105.21.66上拉了个什么
《幽国车站》不错，我想，咱也搂一眼吧。（顺带说一下，这个网站太可恶，一个是
以前上的都是mpg，多好，现在净上rm,sigh；另一个就是他们最近上的片子我差不多
全有，ft,我好不容易找着一个有品点的下电影的地方，他还净上我能找着盗版的东
西。）
闲话说完，接着说电影。
我知道有很多看电影很牛的人都不太喜欢《I Know What You Did Last Summer》，
因为觉得这是多么俗套的一部好莱坞式的所谓的恐怖片。而我偏偏喜欢这部电影，原因
很简单，这部片子虽然故事土了一点（我靠，这种披着雨衣拿着刀子的傻样好莱坞人还
要扮多久？），但是它的镜头够干净（在恐怖片里），只靠镜头和声音的剪切来制造让
人肾上腺激素分泌增多的刺激效果，没有斯蒂芬金式的心理恐怖，简单直接爽快，看完
就忘；像是低劣小店里卖的薄荷冰治，可能不会让你回味无穷念念不忘，但起码能让你
当场爽一把。
说到底，是人家的镜头玩得不差；这部《幽国车站》也是一样。影片开场一段长长
的主观视点镜头说实话，我有点受不了（看的时候在旁边念叨：你丫有完没完啊？），
不过考虑到人家是为了交待这部片子有关人等，也可以原谅。可是一旦把摄像机摆好了
正正经经开始拍，就绝对不会马虎，而且够专业。
先是男主角在雨中因为没带省份证被带回警局，这场戏用光极好。在男主角和警员
对话时，导演并没有用一个结结实实的逆光镜头，而是让那个警员的手电筒光刚好让你
觉得不舒服，同时又可以让警员的脸在自下而上的光线里刚刚好变得那么神秘兮兮。嗯
，不错。
接着咱们就进了警局。在男主角等待警长的这段时间里，由吹口哨（噢，忘了说配
乐，这方面也很牛。从开场到现在基本全是让人压抑的弦乐（很奇怪的是，听到那些配
乐的时候，我下意识里觉得这是一部波兰的电影，呵呵，因为奇斯洛夫？），可进了警
局之后，你就开始听到那若有若无的口哨声，很是诡异）、泼牛奶以致群殴，满溢在片
中的怪诞气氛达到顶点，终于使我老老实实的坐在电脑前面，进入这恍如卡夫卡笔下世
界的电影空间里。
在接下来的时间里，导演把这部片子交到了警长和男主角的手里，两人之间大段大
段的对话丝毫不嫌冗长（这部片子的台词设计也比较有意思，多是短句，节奏短促而有
力，暗和片中气氛）；这么长的对话，恕我看过的片子不多，只在迈克李的片子里见到
过，不同于阿迈片中的写实色彩与悲悯感，这里我只看到了一个“玄”字。在这种充满
了交锋与拷问的对话里，男主人公居然可以笨到前言不搭后语，实在是令人百思莫辨；
你觉得百思莫辨了，对了，你就得看下去了。有这样两个镜头我想说一说。一是第一次
男主角Onoff（对了，我们刚刚才知道他的名字）以为可以离开警局时，导演特意将近
景的人物脸部特写放在画框边缘，而背景则是一众严肃的警务人员，既将各人反应在一
个镜头内交待完又在这个镜头里成功的营造出一种怪异气氛（我当时就想，完了，估计
丫就栽这了）。第二个就是在第二次审问中有一段导演非常娴熟的用了两个环摇的镜头，
一个以警长为中心，一个以Onoff为中心，两个环摇的镜头交替剪切，十分过瘾。
再接下来，导演怕大家闷了，接了一段室外的戏，而这段戏对于平衡整部电影，则
起到了至关重要的作用；这里很容易领略到本片导演在节奏控制上的出色功力。夸归夸，
我是半夜看的这部电影，看这么久，困了。说实话，我实在搞不懂这个闷葫芦里的装的
是什么药，所以索性抄起葫芦底朝天，我倒看看你想搞什么。我直接拖到结尾去看了，
看到清洁老头说的那几句话，明白了，不是我特别聪明，是这片名，幽国是什么意思这
个时候总能明白了吧？可我终究还是抵挡住了困意，回头再看。因为我想看看导演他还要
铺垫多久，怎么个铺垫法，还因为他到目前为止的出色表现。
看了开头你绝想不到结尾，这是编剧牛逼。先看了结尾你还能接着看下去，这就是导
演牛逼了。
但其实这部片子的后半段并不是十分精彩，闪回镜头的运用除了在节奏上很讲究外也
比别人高不到哪儿去。但是我还是要夸这部电影。配乐很成功，从头到尾的压抑，中间是
一段一段的紧张。美工好，人物造型、服装、场景一丝不苟。演员好，无论是男主角
Gerard Depardieu（热拉尔德帕迪厄，就是演《绿卡》的那个家伙）和扮演警长的罗曼波
兰斯基（能导能演，牛逼啊）的表现，还是作为配角的打字员和清洁工，个个出彩。而所
有这些，在导演对于影片气氛近于本能的出色拿捏中，共同完成了一场银幕上的心跳游戏
。
说实话，我觉得这部电影比那个《疾走罗拉》要好。因为这部电影其实蕴含着很值得
思索的东西：人究竟怎样在什么样的境况下才能真实的面对自己？而这种引人思考的东西
完全是隐藏在片中随手可得的悬疑气氛背后，不动声色而又意味深长。相比之下，一上来
就摆出要讨论终极命题姿态的《疾走罗拉》却显得有些故作姿态，你摆明车马娱乐大众也
就罢了，偏偏在眩目声色之中念念不忘强调自己的哲学深度，一来有强加于人之感，二来
，不好听的说，就是既想当婊子又想立牌坊啦。
这部片子的导演 Giuseppe Tornatore（朱塞佩托那拖雷）导过那部令无数人神往激
动感慨怀想的《天堂电影院》。我在想，可能最初看电影的时候，朱塞同志和我一样，都
只是个被光影迷住了眼睛和耳朵的孩子，欣喜的发现，世界上还有这样好玩的东西。
何以解忧，唯有电影。

--
※ 修改:·howie 於 May 18 02:57:11 修改本文·[FROM: 202.38.250.183]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首


萨罗 Salo

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于《萨罗》的一份资料 aeon | 2000.03.05
返回上一页 回到上一级目录


关于《萨罗》的一份资料

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 关于《萨罗》的一份资料
发信站: BBS 水木清华站 (Tue Apr 4 00:37:23 2000)

Salo
Pier Paolo Pasolini's Salo, the 120 days of Sodom is the quintessential anti
-war/fascism film, which shows us with an unflinching eye the shocking, unsp
eakable atrocities committed by Mussolini's Fascists in Italy during World W
ar II. Many critics have said this to be the most disturbingly intense film
in cinema history, which it probably is, but very few of them have said what
an outstanding achievement this is in what it does. For two hours the audie
nce is subjected to watching a group of young, innocent victims being raped,
force-fed with feces, then tortured and murdered. Good or bad? Well in fact
it is bad but this is what actually makes the film good, or rather brillian
t, in itself.
This film is about the degradation of the human spirit, something Hollywood
has never been prepared to portray. Although Salo is not a pleasant experien
ce, it is nevertheless a very important one. Beautifully shot, skillfully di
rected, and acted in total realism, Pasolini's main goal in this powerful fi
lm was to allow the audience to access feelings of absolute disgust and hatr
ed in relation to fascism and the horrors of WWII. Pasolini's courage in the
making of this art gives the impression that the film's intensity was effor
tlessly created. Few films in this genre are confident enough to show us eve
ry bit of horrific detail but Pasolini exposes it all for us to see, the fil
m never lies to us, never becomes pointlessly tame, or for that matter, poin
tlessly graphic. If he gave us a film that we could sit back and relax to, t
he horrors that actually occurred here would seem insignificant.
Not surprisingly however, Salo has been the subject of heated controversy ev
er since its release way back in 1975. It has subsequently been banned in ma
ny countries, supposedly for its graphic content. Like Kubrick's A Clockwork
Orange, this film has been widely misunderstood for immorally glorifying th
e subjects of rape and violence. Yet if the film is actually viewed with som
e sort of rational and intelligent analysis, its righteousness prevails. Ban
ning this film is unthinkable, people need to see films like this.
Yet Salo is banned for this reason, for its non-existent immorality. If many
horror films were to be accurately analysed, it would not be far-fetched to
find that many glorify and promote torture, but this is something that this
film does not once appear to do. (If you want to see a genuine pointless, t
asteless and truly immoral shockfest, catch Bloodsucking Freaks or any Troma
repulsive entertainment comedy.) Of course this film is vile, but should it
be banned for its graphic content over its truthful message? If the film we
re to be toned down, would it even have anything to say at all? If the scene
s of graphic rape were removed, would we really feel disgusted as much as we
do in its complete vision? No, I don't think so, and being disgusted by the
se sights and situations will only better the viewer, if anything, and not i
n the slightest corrupt. I feel the need to preach this film because it is a
n underrated cinematic treasure; it is a powerful and wonderful film dealing
with the most horrible topics. although hardly anyone who has seen it would
agree. This is because they haven't really seen it. They have only searched
the surface. Salo seriously explores an important subject: How low the huma
n being can guiltlessly treat his own species. When all the facts are consid
ered, Salo proves to be just too bravely honest for most audiences to handle
.

--
※ 修改:·huangxiaoxie 於 Apr 4 00:38:06 修改本文·[FROM: 202.205.117.102]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首


浓情巧克力

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 浓情朱古力 beebird | 1998.05.23
返回上一页 回到上一级目录


浓情朱古力

 发信人: maomy (跳跳猫猫~~我的温柔只有你看得见), 信区: MovieTV
标 题: 浓情朱古力
发信站: BBS 水木清华站 (Tue Nov 4 16:09:55 1997)

浓情朱古力
蓝子
有一个古老的传说：“我们每个人出生时心里就有一盒
火柴，但我们自已不能把它们点燃，就像在实验室里我
们需要氧气和蜡烛来帮忙一样。氧气就来自你所爱的人
的呼吸；蜡烛可以是任何音乐、爱抚、言语或声音，总
之是一切可以点燃火柴的东西。”

二十世纪初的墨西哥乡村，一个女孩儿蒂塔诞生在一个
古老传统的家庭。她一出生，父亲就逝去了。按照家族
的传统，家中最小的女孩儿是不能结婚生子的，她要照
顾母亲直到去世。这个不近人情的古老传统铸成了蒂塔
一生的悲剧。由于母亲不能哺育她，蒂塔是喝着厨娘娜
嘉煮的美味，听着她的哼唱声，闻着厨房里各种气味长
大的。小蒂塔没有从严厉的母亲爱琳娜那里得到一点儿
爱，但是慈祥善良的娜嘉对她倾注了全部的爱心。

“如果一个人没有能及时找到点燃心头之火的力量，
那盒火柴就会受潮发霉，那时连一根火柴也划不着了。
而且我们还要远离呼吸冰冷的人，只要有他们在，再炽
热的情感也会被扑灭。如果我们能远离这些人，就容易
保护自己的热情不被无情扑灭。”

随着时间的推移，小蒂塔出落成一个美丽的少女，也赢得
了邻家男孩培德罗的爱慕，可母亲爱琳娜不但拒绝了培德
罗的求婚，而且建议培德罗娶柔沙——蒂塔的姐姐。为了
达一以与心爱的人接近的目的，培德罗同意了爱琳娜的提
议。而可怜的蒂塔还蒙在鼓里，看着心爱的人与姐姐结婚，
她伤心欲绝，却还要为姐姐的婚礼准备喜宴。心爱的人变成
姐夫，娜嘉又与世长辞，可怜的蒂塔一下失去了爱人和慈母，
她感到从未有过的孤独与寒冷。从那以后的许许多多个夜晚，
她再无法摆脱那穿透一切的寒冷。

“当然你得小心，每次只能点燃一根火柴。如果一种强烈的
感情一下子把它们全点燃了，就会产生眩目的光亮，照耀出
一幅我们一般人根本看不见的景象，我们眼前会出现一条明
晃晃的隧道，显现出我们在出生之时就忘却的道路，并呼唤
我们重新去获得已失去的神圣的本源。灵魂渴望回到
起点，只留下一具行尸走肉。

在经历了多年艰苦的等待之后，蒂塔终于又等到了本应属于
她的爱。这时，柔莎已经去世，她与培德罗的女儿爱丝贝兰达
也已出嫁。在二十二年之后，在那一曲《青春的眼眸》的乐曲
声中，培德罗再次向蒂塔求婚。他们终于可以挣脱一切的束缚，
不必再顾忌别人的猜疑，而真正幸福地生活
在一起了，虽然已不再拥有青春的眼眸，但相互凝视的双眸中
所流露出的爱意一点儿也没有改变，也许这幸福来得太突然了，
也许来得太晚了，在过度的兴奋中培德罗与世长辞，只剩下再
次陷入孤独的蒂塔。蒂塔相信那关于人心中火柴的传说。她与
培德罗那刻骨铭心的爱一下点燃了两人心
中所有的火柴，在那一刹那，蒂塔的眼前出现了一条明亮的隧
道，她的脑海中栩栩如生的出现了最动人的回忆：她与培德罗
第一次相遇，他们的手第一次接触第一束玫瑰花，第一个吻……
蒂塔在隧道的尽头看见了培德罗，她一刻也没犹豫就向他奔去，
与他紧紧的拥抱在一起，这时培德罗和
蒂塔的躯体迸发出的火花将他们俩点燃熔化。也许这正是一种幸
福，在死之间一刹那他们的灵魂紧拥在一起，相互慰籍。在世时
被人活拆开的爱侣终于可以永不分离了。

《浓情朱古力》（又译《巧克力情人》）是一部具有浓郁拉丁美
洲风情的影片。导演艾方索`阿劳以魔幻现实主义的手法展现了
墨西哥一个家族近半个世纪的历史。浓烈悲壮的爱情,政局纷乱
的社会背景，墨西哥的饮食文化使影片充满了迷人的异国情调。
当我为培德罗和蒂塔的爱而叹惜、欣
喜、感伤流泪之余，我不得不承认这是我渴望拥有而又永远不敢
奢望拥有的感情。现代的人们太实际，现代的生活太忙碌，有多
少人还能如此坚定的等待这一生中间最爱，无怨无悔？也许我们
已怀疑这种感情的存在，但我坚信虽然很难得，但美丽的故事总
会发生。也许这就是电影的魅力吧，它让我拥有了一份现实生活之外的爱情传奇。

-- 彼黍离离，彼稷之苗。行迈靡靡，中心摇摇。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C 彼黍离离，彼稷之穗。行迈靡靡，中心如醉。 [4C
知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C 彼黍离离，彼稷之实。行迈靡靡，中心如噎。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.88]
上一篇 返回上一页 回到目录 回到页首


热铁皮屋顶上的猫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 热铁皮屋顶上的猫 Roman | 1997.05.13
返回上一页 回到上一级目录


热铁皮屋顶上的猫

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 热铁皮屋顶上的猫
发信站: BBS 水木清华站 (Sat May 10 13:18:38 1997)

多视角的启示

邝霞

父亲自患癌症，儿子儿媳们为争遗产，各出奇格，费力讨好，人们像在“热铁皮屋顶上
的猫”，困得团团转，怎样才能平安着陆，度过家族的危机——这就是影片《热铁皮屋
顶上的猫》所沿循的一条主线索。

然而，财产并不是主要的矛盾，就像兄弟间的矛盾不是主要矛盾一样。真正的矛盾，是
因为爱和金钱所引起的夫妻反目，父子隔膜。影片是根据同名剧本改编的，遵循传统的
“三一律”，即影片讲述一天之内，同一地点的一件事情。但故事发展却是“非一日之
寒”，开篇先暴露了丈夫对妻子的无情，对父亲的冷漠，而这一系列矛盾背后的症结仍
是一片留白。观众这时加入进来，在主人公们自的视角里穿梭，从他们的对话和争执中
，从每个人所掌握的片面事实中，使答案渐渐凸现出来。

事实是，曾为足球明星的丈夫因好朋友的自杀而痛苦槽酗酒，他怀疑妻子与朋友有不当
关系，又为自己在朋友最痛苦时没能伸手相助而自责。而从妻子角度看，朋友乃是一个
极度依赖丈夫的可怜虫，对丈夫也并不忠诚。丈夫与妻子深爱彼此，却因为死去的朋友
的阴影而不能亲近，互相折磨。

与夫妻的争执相比，儿子对父亲的冷漠可能平淡得多，也不具有惊心的情节——本来是
因日积月累的微妙感觉积累起来的，但也因此具有更普遍更深刻的意义。

父亲具有一种朴素的对爱的理解，他从早年的清寒生活，从清晨驱车父亲那慈爱的眼光
中，更从父亲留下的微薄遗产——一只藤皮箱，一件美西战争时的旧军服中看到了生命
延续意义上的父子之爱。在黑暗、潮湿、寒冷的贫穷中，爱就像一盏油灯，光辉、温暖
照亮着父子为生活奋斗的艰难
旅程。但是，到了儿子这一代，贫穷已成为过去，金壁辉煌，养尊处优的生活却让人感
到缺少意义和温暖。儿子仅仅觉得，父亲只能满足物质的需要。儿子向外寻找温暖、寻
找意义，对父亲的财产不屑一顾。在这里，真正的爱被金钱覆盖，两代人对爱的不同理
解造成了隔膜。

影片中的暴风骤雨标志着情节达到高潮，风停雨歇后，丈夫和妻子的误会消除了，不久
于世的父亲对儿子说出了自己对生命和爱的理解。故事在生命延续意义这一个主题上得
到了圆满的收场。但影片运用多视角，多叙述看阐述同一事件的手法给了我们更多的启
示。在人生这个充满戏剧的舞
台上，有多少因软弱，因迟疑、因误解，因隔阂而造成的矛盾，把人们推向人际间的尴
尬地带——“热铁皮屋顶”，要平安着陆，就要勇于去了解，去聆听、去体察，去宽恕
，尤其是，要试着变换一下自己的立场，用他人的视角看一看问题，也许，一切都会不
一样……
------风
中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


鸟笼

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 笼外的鸟 Roman | 1997.05.16
返回上一页 回到上一级目录


笼外的鸟

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 笼外的鸟
发信站: BBS 水木清华站 (Sun Jun 1 14:46:27 1997)

笼外的鸟
喜剧片永远要跟上时代潮流早已是颠扑不破
的真理。所以同性恋也就成了《鸟笼》中的主角
。一对经营着男扮女装的同性恋夜总会(名叫
“鸟笼”)，相处多年的同性恋人收养的儿子长
大成人，没有任何心理问题，甚至找了个女友
告诉爸爸想要结婚。男大当婚，父“亲”当然
无法反对。富有戏剧性的女方家庭是保守参议
员之家，时时提倡“道德重整”。女儿为求得
婚姻只得谎称男孩父亲是外交参赞。使得信以
为真的父母在竞选期间内部出现丑闻时为
躲避记者追踪提问到未来亲家家里去。这
自然使得“鸟笼”夜总会的主人手忙脚乱，忙着
收拾起家里的先锋前卫艺术品换上十字架，古老
书籍。忙着替男孩找一个“母亲”。本来找
好了男孩的生母客串女主人，谁知关键时刻
养“母”又扮作女人跑出来添乱……足够热闹的了。

笑个不停以后，总是希望在大团圆的结局后得到
点什么感动。身为一个中国人我承认我并不
理解同性恋这码事。但《鸟笼》中这对同性
恋人仍令我觉得可亲可敬。拥有也许被别人不齿
但自己钟爱的事业，虽然总是吃醋吵闹但始终
明白他们是一个家庭，对孩子十分爱护却坚持
自己的原则。由罗宾·威廉斯和吉恩·哈克曼
这两位演技精湛的演员演的这对父母实在是有
模有样。尤其是那位臃肿肥胖的中年男性母亲，
比真正的母亲更加母爱泛滥。

也许表面看来理智、有才华的阿曼(片中的父亲)
与滑稽如小丑的阿尔伯特(那个“母亲”)
并没有什么共通之处，但其实他们最大的
共通就在于他们重视自己的生命，一旦知道自己是
怎样的人，就不再强迫自己改变，正是这种永远保
持自我的性格使他们相异却又相通。一起
走过这么多年，生活得象两只笼外的鸟，
自由而有尊严。而正是这种自然的生活状态，使得
一切都走向了好的方面。在那场漏洞百出的双方家
长会面中，只有男扮女装的阿尔伯特自然
风趣，坦诚相对，和不知情的参议员谈得
十分投机。尽管纸包不住火，最后大家还是坦白了
，但阿尔伯特仍是坦然地说：“我还是我，说过的
话都是真的，不同的只是性别。”一个处
在自然状态的人，最终赢得每个人的尊重。
或许我们已被太多成见困住，不再真正了解自己
，不再坦诚相对，也许那是生存的必须，然而那
永远是回归本性的障碍。

笼中的鸟，总是羡幕的望着蓝色天空与笼外
飞翔的鸟。然而也许所谓自由，也只是释放自己
后真本性的流露。正如阿曼所讲的：用前二十年
的时间来发现自己是谁，用后面的时间去作你自己。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
上一篇 返回上一页 回到目录 回到页首


罗马十一时

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗马十一时 maomy | 1997.11.16
返回上一页 回到上一级目录


罗马十一时

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 罗马十一时
发信站: BBS 水木清华站 (Mon Dec 8 12:35:14 1997)

罗马十一时
意大利新现实主义对任何一个电影迷都不会是个陌生的名词，通过各种媒体，我
们对《罗马十一时》、《偷自行车的人》、《罗马不设防的城市》和《德意志零
年》早就有了了解，但真看过这些影片的人却不多。电影台九月播出了《罗马十
一时》才让我有机会一偿所愿。

《罗马十一时》讲述的是由于报纸上一则招收女打字员的消息，几百名女孩一大
早赶来排队，又由于害怕失去这难得的就业机会，女孩们在狭窄的楼梯上为争取
面试机会而引起的混乱导致楼梯坍塌。警察追查由谁来承担责任时，建筑师、房
主、公司老板纷纷推卸责任，于是矛头指向了贫苦的求职女孩儿身上。夜晚降临
，人们拖着疲惫的身躯回家，可明天似乎还会和今天一样，没有希望。意大利战
后百废待兴，失业率很高。几百个女孩争相应聘一个打字员的职位，以至发生了
一场惨剧。这种事件并不常有，导演在普通生活的基础上创作了这个戏剧性的情
节。但在经济萧条的时期，这样的事情又是有其必然性的。这正是该片的现实意
义所在。

未看前我总把它想象成《大桥坠毁之夜》式的美片风格，一看才知自己大错特错
了。楼梯塌落是很短的一刻，并在影片前半部分就发生了。导演并没过多渲染楼
梯的倒塌，楼梯倒下后，一个巧妙的移动镜头从下至上说明了一切。导演只是把
塌落的楼梯作为一个窗口，揭示战后意大利的现实。

导演手法细腻，功力深厚，既深刻揭示了战后意大利经济萧条，人民生活困苦的
现实，又指出了上层人士不关心人民疾苦、只顾推卸责任的丑恶。多个生动人物
的塑造，使影片兼具深度和广度。为寻找工作不择手段的失业工人的妻子，为爱
情放弃一切的富家小姐，被人玩弄和抛弃的少妇，寻找机会并不放弃任何一切机
会的乡下女孩，渴望成为歌手的少女，一心想摆脱过去的妓女，刚得到爱情就死
于非命的姑娘，展开了一幅战后意大利生活的画面。

影片凝重而不伤感，有张有弛，节奏把握的极好，符合哀而不伤的美学原则。在
严酷的现实中，人们仍然会相爱，会体会到亲情、友爱。在逆境里，他们会乐观
地说“今天会有好运气”，在饱经社会的挫折后，他们仍相信明天会是一个好日
子，生活会改善。这百折不挠的勇气也就是意大利人的民族性。导演在片中设计
了几个具有喜剧性的小片段，让人在悲伤中感到快乐，也由快乐中体会出更深的
悲伤。

导演的细节处理是极成功的，从片头十里拉买五个栗子。到以打字声招考的紧张
气氛，从妓女寻找借来的皮包到乡下女孩询问她做佣人的那家提不提供饭食，到
片尾失业的女孩又来到楼前寻找工作，这一点一滴都打动着观众，使人落泪。
新现实主义运动早已结束了，但优秀的作品至今仍打动着我们。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


Amy

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | recommendation(续)：Amy (Aus.,1998) aeon | 2000.02.26
返回上一页 回到上一级目录


recommendation(续)：Amy (Aus.,1998)

 发信人: fool2 (flower), 信区: MovieTV
标 题: recommendation(续)：Amy (Aus.,1998)
发信站: BBS 水木清华站 (Mon Sep 27 23:01:40 1999)

Amy --- 一部真情感人的成人童话

天真活泼的小女孩Amy目睹了父亲（一位拥有很多歌迷的摇滚歌星）在露天演唱会上被电击
而亡后突然丧失了听说能力。她的母亲（Rachell?,很酷的女孩，年轻得不象个母亲）几年
内尝试了各种方法想换回原来那个健康的女儿。但一直未能如愿。

在那些没有感情的社会福利人员要将Amy送入特殊学校的威胁下（片中的这些公务员形象
极尽丑陋），这位母亲不得不带着Amy离开农场来到Melbourne一个杂乱拥挤的街上居住。

幸运的是，这里住着一位才华出众的摇滚乐迷Robert，Amy听到他演唱父亲的歌竟然同父亲
在世时一样跟着哼唱起来，从此可以用歌声来表达自己的喜怒哀乐，人们也必须用歌声与
之交流（个人以为这是非常好得创意，如果世界真的这样的话，人心会不会涤净许多呢？）

Amy为逃避街坊恶汉的殴打，反被一伙流氓捉走。她的母亲急得近乎发狂。街坊们警察也四
处寻找(一直不解为身摸导演有意丑化社会保障部门却要将警察塑造得如此有人情味)。
这时一阵熟悉得节奏传来，远处一支乐队正奏着Amy父亲生前经常唱得歌。出逃得Amy和焦
虑得妈妈都向着音乐得中心奔去。剧情在与片头相呼应得强劲节奏中到达乐高潮。
Amy和妈妈伴着他们所钟爱得乐曲紧紧相拥，这时Amy终于道出乐一直困扰着她得痛苦根源：
：那场演唱会上，Amy曾向父亲跑去，几乎是立刻父亲就绊在电线上，火花乱闪...
这对于一个孩子来说确实是太可怕乐，Amy心中一直难脱沉重得负罪感，她以为是她害死乐
父亲，其实看过电影就会明白，究竟是身摸害了他，或许也不只是某些人，而是难逃得我
门生存得这个社会。（有点悲观么？）

不足：
结尾过于拖沓，那位母亲面对观众微笑得长镜头已经是个完美得结束了，为身摸还
要加上众街坊欢迎的场面，令人失望的败笔。
或许导演想洗去有些哀伤的气氛？还是为了表现人们的友善来点教育意味？

优点（待续）?nbsp;

btw,那位小女孩的嗓音真的很棒，演技也出色，又一个天才童星。似乎叫Alana.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: npc.cs.pku.edu.]
上一篇 返回上一页 回到目录 回到页首


非常公寓

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 相见不如怀念 aeon | 2000.02.26
返回上一页 回到上一级目录


相见不如怀念

 发信人: huizi (晖子), 信区: MovieTV
标 题: 相见不如怀念
发信站: BBS 水木清华站 (Fri Oct 8 15:20:28 1999)

相见不如怀念
    世间好事总是多磨，爱情却总是交错。看完法国影片《非常公寓》后，剩下的只是
长长于斯的感慨。于是，一盏灯，一支烟，一杯酒，将一个故事再好好的安排，然后告
诉自己，不再错过。
    故事美丽的出奇，爱情也没有道理。路边的邂逅，莫名的相爱，神秘的失踪，期盼
的重逢，无缘的相守……只因为导演和另外一个女主角的精心安排，于是故事在过去和
现在两个时态并行发展，以同一个故事场景在现实和回忆中来回切换，好在主人公的发
型在不断变换，才不至云里雾中。与其说它是一个爱情故事，不如权当它是一个没有手
枪和警察的情感侦探片，只是导演和你的智慧在悄悄的捉迷藏，靠一系列巧妙安排误会
和意外构成影片跳跃的节奏。可是当真相一切都慢慢坦白，当我们终于可以为情人美眷
终将聚首而暗暗庆幸时，导演却又总是制造一些偶然，让近在咫尺的情人一次又一次的
失之交臂，直至最后不惜用毁灭来埋葬这一切的秘密。
    只记得最后那层美丽的笑容凝固在她的嘴角，可是她却再也没有等到她童话中的王
子，只有那团红色向她扑过来，再扑过来，在一声巨响中化为永恒。可是，此时她的王
子却正拥抱着他的未婚妻，而眼光迷离那处，是冒充丽萨的那个女人，那个他最好朋友
的女朋友，那个可以为了爱，而不择手段的灵魂。在尴尬的面面相觑中，影片嘎然而止
，美丽的近乎残酷，而所有的答案却已分明在每个观众的心中写下。
    爱情有什么道理，真的我们谁都说不出来，可以不择手段，可以没有地久天长，可
以只为了一个可能而走下飞机，可以只为了看他（她）一眼而守候一生。而相见又能证
明什么，当那胭脂盒，当那双红色的37码皮鞋，当那神秘的公寓都退却成故事的背景时
，我们却再也不能把握住主人公对爱的矜持，只有那双游离于未婚妻外的眼依然迷离，
只有那缠绵于女友的嘴唇依然尴尬……
    相见不如怀念，如果真的，这样就好，至少它还美丽，至少它在每个人的心中都有
那段若即若离的过往，告诉自己，什么叫做纯真，什么又是荒唐。
    几乎是惊诧着看着影片的终结，那种感觉有点象当初看到《情书》中被卡片收藏的
岁月和《甜蜜蜜》中那不经意的相逢泛起的沧桑般再也挥只不去，只是结局有点伤感，
有点莫名和那么一点淡淡的无助。可能是法国人固有的浪漫吧，真的，好象爱情到他们
的眼里，不是童话就是传奇，可你还是不由自主的被它感动，尤其当他把所有的秘密在
你眼前慢慢的撕开，然后再将它付之一炬时，你就只能面对一团灰烬唏嘘不已。
    每个偶然的的擦肩，每个无心的回首或许就是另一个开始，你会突然觉得有些可笑
，但生活却又正是这样平静而又戏剧化的发展，可能，你的一生只是因为那天，你轻轻
的抬头和你淡淡的微笑而从头来过……
    真的，于是一切，就是这么简单，就是这么美丽。
（晖子文）

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。

http://166.111.167.222/movie

Email: Fansomovie@email.com.cn

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.200]
上一篇 返回上一页 回到目录 回到页首


Damage

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Damage-----人生不到最后一刻是没有完的 dabadee | 2000.07.18
返回上一页 回到上一级目录


Damage-----人生不到最后一刻是没有完的

 发信人: dabadee (A Chinese in China), 信区: Movie
标 题: Damage-----人生不到最后一刻是没有完的
发信站: BBS 水木清华站 (Fri Jul 21 02:27:03 2000)

他身为英国的部长，却爱上自己儿子的女朋友。

她的经历曾不同寻常，历史的一幕却又如此相似的重演。

他的辉煌的一切在这次一见钟情中，毁掉了--------Damage

她的人生也成为普通，为别人生子，为人母--------Damage

你面对人生和爱情你选择什么？

或许真的只有摧毁才能重建，他可以延续他的事业，他可以更

成功，但他可能不能拥有这一段刻骨铭心的爱情。他选择爱情，他

选择了毁灭，却拥有了另一种生活。他凝视他，她以及他儿子的特大

照片，眼中有着宁静和安详。

究竟什么是爱情？

是那一刻的触电感受，还是疯狂的做爱，是放弃一切的冲动，

还是永不改变的誓言。可能这些都是，也可能都不是。而这种爱情

在外在和内在的各种因素面前是如此脆弱。Damage。爱情毁了生活，

生活也毁了爱情。

还有很多，只有在细细品味中才能逐渐发觉。

可是你有的选择吗？或许没有。让我想起了劳拉快跑。

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首


她比烟花更寂寞

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | :<<她比烟花寂寞〉〉电影篇 (转载) dabadee | 2000.07.30
返回上一页 回到上一级目录


:<<她比烟花寂寞〉〉电影篇 (转载)

 发信人: raku (匡匡), 信区: Movie
标 题: :<<她比烟花寂寞〉〉电影篇 (转载)
发信站: BBS 水木清华站 (Tue Aug 29 22:40:04 2000)

发信人:亚亚
时 间:2000-8-10 13:48:30

去音像店的时候,老板推荐了一部奥斯卡获奖电影<<HILARY AND JACKIE>>
封套设计成凝重的红色,两个亲密依偎的女孩,一个金发的JACKIE有着不羁的眼神和笑容
,而躲在她肩后的HILARY看过去是隐忍的.
不知道为什么,这个画面让人犹豫.
一对姐妹,从小情深如海,长大后,渐渐走上不同的道路.
JACKIE因为惊人的音乐天赋,开始演奏大提琴的漂泊生活.生命背后,隐藏无尽的空虚.
而姐姐HILARY放弃了她吹横笛的机会,嫁给了心爱的男人,甘心在乡下过平淡幸福的家庭
生活.
JACKIE深爱这HILARY,却注定要四处漂泊.姐姐嫁人以后,JACKIE想和姐姐一起过单纯的生
活,也想分享她的男人,结果三个人因为深爱而软弱,又因为软弱而痛苦,JACKIE只有黯然
离去.
最后JACKIE因为长期的颠簸流离,患病而死.
中文的译名是<<她比烟花寂寞>>,另一个译名是<<狂恋大提琴>>.
电影的色彩处理很有风格.无论是天空的蓝,乡村的树叶,欧洲的古典,还是女孩的丝缎裙
子,都显得浓郁清洌,待着些许的怆然.
这样的颜色,以前只在BENETTON店铺里看到过.杏黄,玫红,松绿,或者灰蓝.这个意大利牌
子现在声势下跌,衣服常以三折处理,但是我很喜欢她的广告画.
比如一个脸上缀着小雀斑的欧洲女孩,露着洁白的牙齿很快乐的笑,健康的向朵向日葵.
曾经在八佰伴里卖过一件BENETTON男式毛衣,酒红色,看过去陈旧而温暖.M的型号穿在身
上非常宽大,喜欢把这间旧毛衣佩着旧牛仔裤穿.在那年秋天的午后,会独自带一瓶矿泉水
,去图书馆看书.还记得风中清醇的桂花香,飘浮在从窗外倾泻进来的阳光里.
在电影经典的色彩里面,又让人闻到怀旧的清香,隐藏在内心的深处.
电影里有许多精彩的台词.
JACKIE说她想找一份工作,HILARY对她说:”你除了拉大提琴,什么都不会,就好像我除了
吹横笛,也什么都不会.我们是没有谋生能力的,我们是BABY.”
你以为做一个简单的人就比作一个特别的人容易吗?并不是这样.
当我们爱上一个人,会记得一些和他有关的画面.失去她以后,只要一想起,她就会出现,她
会出现在那些画面里.
然后,当HILARY要求她的男人去接受JACKIE的时候,她对他说:”JACKIE只是想证明,证明
她能够被爱.”
临终前HILARY对JACKIE 说,你曾经告诉我一切都会过去,事实果然如此.
一段高潮是在这里.
JACKIE对HILA RY说,她要和姐夫做爱,她直接天真的性格使她没有余地,当HILARY戒备的
劝阻她,JACKIE悲愤交加,一个人跑到荒凉的旷野.
HILARY在后面追赶她,冬天寂静的旷野不见人影,一路却见到JACKIE的衣服一件件铺落.H
ILARY惊慌的呼唤,跟随衣服的踪迹和JACKIE的哭泣找到树林.
赤裸的JACKIE蜷缩着坐在灌木从里,腿上被荆棘划得鲜血淋漓.她抱头痛哭,像一
只受伤的不知道该如何保护自己的动物,情欲和寂寞让她在煎熬中崩溃.她哭着对
HILARY说:”你一点也不爱我,我仅仅只是想做一次爱,但是你不肯给我”
心碎欲裂的HILARY脱下大衣,紧紧的在寒风中搂住JACKIE.
HILARY终于屈服了.
人性的复杂和脆弱发挥到极致,嫉妒,自私,宽容,深情,混乱而无助的交融在一起.
这是电影里面感人至深的镜头.
看的时候终于留下泪来.
这是JACKIE渴望和HILARY分享这一切.在HILARY偏僻乡村的房子里,没有物质的华丽和盛
名的包围,却又她深爱的姐姐,以及她姐姐的男人和孩子.
JACKIE渴望和HILARY分享这一切.她说,我们能永远这样多好,但事实告诉她,她不但伤害
了自己,还伤害了两个深爱着她的善良而无辜的亲人.
HILARY终于凄然的对她说SORRY.她说:”从小到大,你要什么我都给你,我全都会给你.”

一个不告而别的清晨,JACKIE悲伤大提琴黯然而去.
JACKIE继续自己无法改变的生活.
寒冷的冬天,她穿着深红的上衣和橘红的短裙,独自背着大提琴走过风雪弥漫的异乡街头
,长发飘散,深情淡漠.
绚丽的艳装后面,是寂寞的灵魂.
也许心里有一场无法如愿的爱情已经道别,那个不属于她的男人,短暂的欢爱过后,不再相
见.等待着的,依然是无尽的漂泊.
撕裂重的琴弦发出凄厉的声音.
JACKIE捂住耳朵大声尖叫.
电影的镜头一个个切换.JACKIE穿着缎子长裙,坐在黑暗中的一束光线里拉琴.
大提琴如泣如诉,裙子的颜色不停的变换.
灵魂是惊世骇俗的艳丽,却始终空洞.
然后有一天,她在舞台上站不起来.
音乐会潮水般的掌声和欢呼消失,曲终人散,整个演奏大厅空洞寂静.
终于她发现自己的手,变成一个无法挽回的寂寞姿势.
JACKIE临终的那个夜晚,她的身体已经无法动弹,也说不出话来,只能抽搐和哭叫.
她的父亲对她说:”你说不出话来,我们也不知道你想要什么.但是有一个人知道,上帝会
知道你想要的是什么.
终于从小就有心灵感应的HILARY顶着狂风,从很远的乡下赶过来见她最后一面.
乖女孩,乖女孩.HILARY坐在床上,轻轻的把虚弱和神志不清的JACKIE抱在怀里.我们的王
子要穿越大河沙漠和草原,前来相见.这是两小无猜的童年,她们亲密的游戏.
JACKIE仰着头躺在她的怀里,她已经看不清楚HILARY的容颜,也听不清她的声音.曾经的深
爱和无言的憎恨,刻骨铭心的爱恨纠缠,在生命的尽头,是一片平静.
即使在深切的热爱里面,我们也是孤独.
繁华落尽,如梦无痕.
2000-07-22

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


法国

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | :女性题材电影回顾展（十一）——《法国?dabadee | 2000.07.30
2 | 文件 | 女性题材电影回顾展（十一）——《法国中 dabadee | 2000.07.30
返回上一页 回到上一级目录


:女性题材电影回顾展（十一）——《法国中尉的女人》

 发信人: raku (匡匡), 信区: Movie
标 题: :女性题材电影回顾展（十一）——《法国中尉的女人》
发信站: BBS 水木清华站 (Tue Aug 29 01:17:58 2000)

英国朱尼珀电影公摄制 1981 彩色片 127分钟
导 演：卡洛尔·赖兹
编 剧：哈罗德·品特（根据约翰·福尔斯同名小说改编）
主 演：梅丽尔·斯特里普（饰萨拉·伍德拉夫和安娜）
杰罗美·伊恩斯（饰查尔斯·史密森和迈克）
本片获1981年英国影视艺术学院最佳女演员奖
好莱坞外国记者协会最佳女演员金球奖
1979年，英国一个电影摄制组来到英国南部滨海小镇莱姆，拍摄影片《法国中尉的
女人》。这是个发生在维多利亚时代的故事。第一个镜头开拍时，扮演女主人公萨拉的
演员安娜，全身穿着黑色服装，站在莱姆港的防波堤上。导演一声“开拍”，萨拉起步
，沿着伸向海中的石堤朝前走去。她走到石堤的尽端，停下脚步，呆呆地望着远处浪涛
汹涌的大海……
1867年的莱姆，一位爱好地质考察的青年绅士查尔斯·史密森从伦敦来到这里，探
访已与他订了婚的富商之女欧内斯蒂娜·弗里曼。夏日的一天，查尔斯在和未婚妻外出
散步之际，突然发现防波堤尽头站着一个黑衣女人，呆望着大海。强劲的海风卷起巨浪
，拍打着石堤，她的头巾随风飘摆。查尔斯从未婚妻那里得知这位妇女名叫萨拉·伍德
拉夫，是个可怜的悲剧人物，当地人都轻蔑地称她“法国中尉的女人”。
萨拉出身于一贫寒家庭，受过很好的教育，喜爱艺术、绘画。她不是莱姆镇人，她
以前是在一个靠海的市镇当家庭教师。一次海船失事，一名负伤的法国中尉被送到镇上
疗养，萨拉被他所吸引，于是，她跟随法国中尉离开小镇。但是不久，她发现自己仅仅
是他的消遣对象。萨拉明白自己的社会地位，无法像上流社会的女人那样得到应得的一
切。她只身来到莱姆镇，她孤傲、沉默，经常一个人呆呆地凝视着大海。这件事引起了
查尔斯的极大兴趣。
在一间现代化的旅馆房间里，灯光暗淡，床上熟睡着一男一女，他们是扮演查尔斯
的迈克和扮演萨拉的安娜。显然，背景、环境已回到现实世界中。电话铃响了，迈克拿
起话筒同对方交谈。他放下话筒后开亮了灯，叫醒安娜，告诉她摄制组正等她拍戏。安
娜有些发窘，穿上衣服懊丧地说：“他们会知道你在我房间里了！”
教区牧师介绍萨拉到波坦尼夫人家担任伴随，夫人古板严峻、神态凛然，具有典型
的维多利亚时代的伪善性格，她要求萨拉：“作为伴随，必须具备无可指责的道德品性
，把那个外国人完全忘掉，并且不准再眺望大海。”夫人严肃地递给萨拉一本《圣经》
让她朗读。还没念上几行，夫人已经鼾然入睡了。
萨拉在夫人家感到更加压抑和孤独，她瞒着波坦尼夫人，还是经常在海滨漫步，她
一次又一次地与在海滨采集标本的查尔斯相遇。查尔斯对她的命运充满同情。还有几十
天查尔斯就要和欧内斯蒂娜举行婚礼了。但他感到在萨拉身上有某种非同一般的气质，
而欧内斯蒂娜不过是个平庸的女人，她需要的只是一种甜蜜而豪华的生活。在和这两个
女人的交替相见之间，他感到非常矛盾。无论如何，他得帮助萨拉摆脱目前的处境。渐
渐地萨拉感受到查尔斯的热情、真诚和不流俗的见识。查尔斯主张萨拉离开这个令人窒
息的小镇，到伦敦去。但是萨拉不愿离开这个把她视为淫妇的小镇。因为她受的教育超
过她的身份，可实际的社会地位却仍很低下。假如去伦敦，她就会真的沦落为人们秽言
中的那种人。这番话使查尔斯感到迷惑不解。当查尔斯发现自己对萨拉产生感情之后，
他征求一位朋友、一位笃信达尔文主义的格罗根医生的意见，据医生分析萨拉患有“隐
性忧郁症”。
----------------------------------------------------------------------------
----

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
返回上一页 回到目录 回到页首 下一篇


女性题材电影回顾展（十一）——《法国中尉的女人》?nbsp;

 发信人: raku (匡匡), 信区: Movie
标 题: 女性题材电影回顾展（十一）——《法国中尉的女人》?nbsp;
发信站: BBS 水木清华站 (Tue Aug 29 01:20:39 2000)

性格奇特的萨拉，曾经对人世绝望，立意在孤独中接受厄运的摆弄，在心灵自由中获得
安慰，但查尔斯的出现却使她无法掩饰内心的激动。当萨拉故意藐视波坦尼夫人的教诲
时，夫人把她辞退了。人们传闻萨拉失踪了，只有查尔斯收到萨拉一张便条：“秘密已
暴露，我在悬崖下的谷仓内，站在我和乌有之间的唯有您一人。”查尔斯没有听格罗根
把萨拉送到一家私人精神病院去治疗的建议，却劝萨拉前往埃克塞特，并让她的律师送
给她所需的生活费用。
安娜戴着眼镜在旅馆迈克的房间里看书，她似有所感，对迈克念道：“1857年，伦
敦郡有八万名妓女，成百上千的妓女本来都是像家庭女教师那样的好姑娘，只是因为失
了业……”接着她又拿起《法国中尉的女人》的剧本，翻到某一页朗读起来：“我要去
伦敦。如果我去伦敦，我会成为人们在莱姆镇已经称呼我的那种人。”安娜乘拍片的间
隙回伦敦去看她的法国丈夫戴维。她还答应和迈克再次相会。
查尔斯情不自禁地乘车来到埃克塞特找萨拉。萨拉住在安迪柯旅馆，萨拉的脚扭伤
了，此刻正缠着绷带，坐在壁炉前的单人安乐椅里。她穿着一件长袖睡袍，围着披肩，
见到查尔斯进来，垂下了眼皮，低下头轻声地饮泣。萨拉终于委身于查尔斯。查尔斯吃
惊地发现萨拉原来还是处女。萨拉真挚而奇特的感情使查尔斯很激动，查尔斯不解地问
；“真有这个法国人吗？”“有。”萨拉轻声地说：“我确实去过威茅斯小旅店，我看
到他从旅店出来，带着个一眼就看得出的那种女人，他们走远后，我就离开了。”查尔
斯决心马上返回莱姆镇，解除婚约。“萨拉，请给我一天时间，一定要等着我。”临行
时萨拉说：“我什么也不要求你，你可以做任何你想做的事。我早就梦想有这一天……
现在我知道你曾有一天真正爱过我，我可以忍受一切，你已经给了我……活下去的勇气
。”
查尔斯回到莱姆镇，冒天下之大不韪，提出和欧内斯蒂娜解除婚约。这位高贵小姐
的父亲让律师起草了一份侮辱人格的认罪书，要查尔斯在认罪书上签名，作为解除婚约
的条件，而这份东西随时都会登在《泰晤士报》上。查尔斯毅然在认罪书上签了名，摔
下笔，扬长而去。然而当查尔斯回来找萨拉时，她已经离开旅馆不知去向了。
电影快拍完了，迈克因要和安娜分手而感到痛苦，故设法让妻子出面邀请摄制组人
员吃烤肉午餐，迈克乘此机会热切地恳求安娜和他作一次严肃的谈话，而安娜却只喃喃
地说了一个字“温德米尔”——即这部影片最后一场外景地名。
查尔斯花了三年时间寻找萨拉，终于收到他的律师发自温德米尔的电报。
“已找到她，她现叫拉夫伍德太太”原来萨拉和查尔斯不辞而别后，在一个建筑师
家里找到了家庭教师的工作，主人待她很友善，还鼓励她自由地绘画。这时萨拉才把她
现在的地址告知查尔斯的律师。他们终于重逢了，查尔斯责备她不该甩下他三年沓无音
讯：“你差点毁了我。”萨拉请求查尔斯宽恕她的追求给他造成的痛苦，“时至今日，
我才得以找到我的生命，我的自由”。查尔斯终于宽恕了萨拉，他们在灿烂的阳光下拥
抱在一起。在一只小艇上，萨拉坐在船头，查尔斯坐在船尾，慢慢地在宁静的湖中划着
……。
最后一个镜头拍完了，摄制组全体人员在新庄的花园里举行联欢会。小乐队在演奏
，演员们纷纷起舞。联欢会尚未散场，安娜和丈夫戴维便坐上白色汽车走了，把迈克一
个人留在那里。
----------------------------------------------------------------------------
----

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


甜蜜生活

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 明天下午的甜蜜生活 rooo | 2000.08.16
返回上一页 回到上一级目录


Re: 明天下午的甜蜜生活

 发信人: fool2 (flower), 信区: Movie
标 题: Re: 明天下午的甜蜜生活
发信站: BBS 水木清华站 (Sat Sep 16 17:02:21 2000)

对，是意大利那个著名男星马身末尼主演。
近三个小时的片子看的心理郁闷得要命。
从始至终就是一堆空虚无聊的家伙搞着更无聊的把戏：主人公是个小报记者 专门传播
流言蜚语即所谓的gossip，终日和一帮旧日贵族，演艺圈人士一块厮混，人人满嘴不离“
爱情爱情"，实际上造就丧失爱的能力了。只有喝旧日一位共同搞过文学的朋友相遇的片刻
似乎曾经怀疑过自己的生活（那各类艺术家的聚会，事实证明不过是另一种空虚罢了)...

但那位朋友的自杀使得他明白文学也无法解救自己的灵魂
只有完全绝望的纵身于这放浪荒糜之中，做着最最无耻的行为 或许在被吞噬的瞬间还会有
片刻忘我的欢娱。?nbsp;
但真正的快乐和安宁曾存在过么？是可能存在的么？...

从这部片子来看费里尼绝对是个悲观主义者，至少也是个怀疑论者。尽管片中短暂出现过
得纯真少女似乎想挽回些身末，但终片的灰色基调是深深蒙住观者的眼 压抑着他们的希望
甚至诱发出些许怀疑之心了

就表现方式来说有些地方让我想到伯格曼，但讽刺夸张的成分远远强于后者。
伯氏的片子还是以凝重庄严为基调得。

btw,从介绍中得知，Fellini在进入电影圈之前曾干过多种职业,包括巡回杂耍表演团体
和小报记者，所以他的影片中很多是个人经历的真实写照。?nbsp;

难道当时的意大利社会真正是如此堕落？//处于身末转型期之类的 赫赫
或者是特定阶级（甚或整个人类社会）固有的糜烂本能？
//不是说“恶”有着绝对之魅力吗
答案就非我等所能知晓了
//敬请社会学的研究学者来为我们解疑吧
【 在 Greenday (大头阿刁) 的大作中提到: 】
∶ 是那个意大利导演吗?
∶ 什么内容?

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首


滑门

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 滑门 aeon | 2000.04.02
返回上一页 回到上一级目录


滑门

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 滑门
发信站: BBS 水木清华站 (Mon May 1 17:03:09 2000)

Sliding Doors
滑门
剧情
Peter Howitt
彼得·何威
Gwyneth Paltrow
John Hannah
格温妮丝·帕尔特洛
约翰·汉那
英语
海伦是个公关经理，与小说家男友杰瑞住在伦敦。原本看似美满的生活，却因为她意外
遭到革职、比平常早回家，而发生了意想不到的转变。意想不到的两种转变……
海伦错过了地铁。祸不单行的是她又遇抢，被送进医院。当她到家时，杰瑞刚起床，正
在洗澡……
海伦塔上了地铁。她身边坐的陌生男子--詹姆斯非常迷人，令她念念不忘。等她到了家
，发现杰瑞与他的旧情人莉蒂亚正躺在床上……瞬息万变的尘世，数也数不清的抉择。
人永远忍不住要自问：如果当初……
导演彼得何威之前就写过一些短剧，也拍过两部短片，其中一部还在芝加哥影展上获得
银牌。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


广岛之恋

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 女性题材电影回顾展（十九）——《广岛之 dabadee | 2000.07.30
返回上一页 回到上一级目录


女性题材电影回顾展（十九）——《广岛之恋》 剧情

 发信人: raku (匡匡), 信区: Movie
标 题: 女性题材电影回顾展（十九）——《广岛之恋》 剧情
发信站: BBS 水木清华站 (Tue Aug 29 01:04:02 2000)

法国阿尔高斯—科莫影片公司
联合摄制
日本大映映画株式会社联合摄制
1959 黑白片 90分钟
导 演：阿仑·雷乃
编 剧：玛格丽特·杜拉
主 演：艾里妞·丽娃（饰法国女人）
冈田英茨（饰日本男子）
本片获1959年戛纳国际电影节评委会大奖
一个灰色的东西在蠕动，上面布满颗粒，这些颗粒不断变幻，时而呈现为可怖
的原子尘，时而又像是晶莹的露水或汗珠……人们渐渐辨认出这是一对相互拥抱着的赤
裸的肩膀；一只手在抚摸着另一个人的裸着的背……
这一对拥抱着的身体，犹如一幅半象征性的浮雕画，伴随着响起了平板而冷静
的男声和女声的交谈，——确切地说，不是交谈，而是交替吟诵：
男：你在广岛什么也没有看见，什么也没有看见……
女：我都看见了，都看见了。
随着女人的声音．切入了广岛在1945年遭到原子弹轰炸后的恐怖景象：烧弯的铁；
烧焦的石头；烫伤的皮肤；永远不会愈合的创口……
男声和女声在继续吟诵……
画面和声音逐渐从朦胧的象征转向现实生活的具体景象。
1957年，一个30来岁的法国妇女——一个女演员，来到广岛参加拍摄一部宣传和平
的影片。在片中，她饰演一个护士。回国的前一天，她在咖啡馆里遇到了一个日本男子
。他曾经参加过日本侵略战争，战后来到广岛，当了建筑工程师。偶然的相遇产生了短
暂的爱情。然而他是有妇之夫；而她则是有夫之妇。
这个日本男子使她想起了自己的初恋情人，也是一个异国青年，一个德国士兵。恍
惚中，她把他和“他”混同起来了。
早晨，他们恋恋不舍地分手了。但是很快，日本男子又在拍摄外景的场地找到了她
。于是她又随同他到了他的家中；晚上，他又追随她到了咖啡馆。她神情迷乱，语无伦
次，向他叙述了自己的往事。那是14年前，在自己的家乡，法国的小城市内韦尔，和一
个德国占领军的士兵相爱。当时，她18岁，德国士兵20岁。他们疯狂地相爱，但不能公
开，只能偷偷地到一些断壁残垣处幽会。他们准备结婚，准备逃往外国，但是，在内韦
尔光复前，她的情人被法国抵抗运动的战士的冷枪打死了。她伏在尸体上痛哭，她发了
疯。内韦尔的居民把她当成法奸来对待。她被剃了光头，关进了地窖。
时光流逝冲淡了她的记忆。然而，此时此刻在广岛，另一个异国男子却使她深深地
陷入痛苦的追忆之中。酒，不能实现的爱情，即将到来的离别，广岛的惨剧，她个人的
痛苦……一切都混淆在一起了。她把今日的他，当成昔日的“他”，向“他”倾诉当时
发生的一切，歇斯底里地发着谵语。
日本人打了她一记耳光，使她清醒过来。
夜深了，他们分手了。她困惑、痛苦地回到旅馆，然而不能平静，又踏上街头徘徊
；而他呢，也同样不能安宁，于是又来到街头追随她。一直到天明……
最后。他们又在旅馆见了面。他要求她留下，她回答说不！他们彼此相觑，却又视
而不见。他们彼此呼唤着对方：广—岛，内—韦—尔！
她：广岛，广岛！这是你的名字。
他：是的，这是我的名字。你的名字叫内韦尔，法国的内韦尔。

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


发条橙

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 华丽腐烂的发条橙 dabadee | 2000.08.19
2 | 文件 | Re: 告诉我什么叫做变态?!---raku戏言< | 2000.08.24
返回上一页 回到上一级目录


华丽腐烂的发条橙

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 华丽腐烂的发条橙
发信站: BBS 水木清华站 (Tue Sep 19 00:41:12 2000)

    请原谅我的菜鸟无知，在看过无数关于发条橙的影评后，我终于第一次看到了这部
片子。可是影评我都倒背如流啦，关于人的自由选择、对政府权力滥施的反思，等等、
等等，都是很深刻、很能吓人的主题。

    可是库布里克是在开玩笑罢！他仿佛只想展示他拍摄暴力场面的能力与极限，画面
的残忍与音乐的美妙。他只想拿人们的心理限度做实验，像无良少年踢在老人身上那只
脚，不当回事的、寻开心的、一脚一脚踢在人们心上。

    关于暴力每个人心里都会有个底线，我可以接受《香港制造》，《猜火车》里面的
古惑少年，因为杀人、吸毒时他们有挣扎，他们承受了巨大青春残酷暴力的后座力----
他们伤人，他们被伤害。我可以接受郑伊健们的古惑系列-----尽管我不喜欢----那里的
暴力是一种手段，为了商业，为了轻车熟路的江湖套路让观众赏心悦目；我可以接受小
马哥拿起枪‘把所有人都杀死’的辣手，因为那里面没有什么深刻主题，是简单的善恶
分明突出的是男儿义气英雄本色。可是发条橙，少年们全无感觉的强奸、杀人，一边翩
翩起舞，一边有人告诉我这里有深刻主题，我想唯一主题就是库布里克看大家承受暴力
的不同反应偷偷取乐吧，如果你不接受，你守旧你不够能力欣赏。可是如果我接受了，
我就彻底不知道自己是什么了。

    看这部片子始终有种虚假的气氛，那些写的装模做样的赞扬；那些有古典音乐伴奏
的暴力场面；那些使用快镜头而彻底滑稽成一次笑料的乱交场面；男主角读圣经幻想出
的酒池肉林、那一个个裸露女人更像导演手中一枚棋子一种符号，代表某种意义----却
仅仅是代表而已，那种冰冷僵硬的裸露很难让人有什么想法；男主角母亲鲜艳的蓝头发
，闪亮的塑料鲜红外套-----这一切拙劣的道具仿佛都在提醒：这只是个假象。

    那么什么是真实？是对政府剥夺犯人的犯罪能力和道德选择的自由、对政府权力该
不该控制人权的讨论吗？但这方面本片给出的答案过时而浅薄-----看看同时代的‘飞跃
疯人院’吧！麦可最后被切除脑垂体变成白痴，酋长杀死他，喃喃说：麦可，我们一起
走。撞碎玻璃奔向原野------那种震撼非我所能表述。

    而发条橙，他控诉政府，控方却是同样包藏野心肮脏的政客。在此我陷入选择困境
：指控方和被控方同样黑暗，而他们的武器与棋子---除了性和暴力他对生命完全没有感
觉，在治疗之前他就已经是一架机器了，被库布里克上了发条的机器，机械而空洞。

    我一直相信在古惑、愤怒、绝望的背后是对生命的锐利感受，否则，在华丽音乐、
快速节奏、深刻主题之后，我只看到一个空壳，一场出生时就灭绝生命的腐烂------如
果你说这就是库布里克的目的，我同意。

    他做到了。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
返回上一页 回到目录 回到页首 下一篇


Re: 告诉我什么叫做变态?!---raku戏言<<发条橙>>

 发信人: ass (乱语1/2), 信区: Movie
标 题: Re: 告诉我什么叫做变态?!---raku戏言<<发条橙>>
发信站: BBS 水木清华站 (Fri Sep 22 10:18:31 2000)

《发条橙》作者是一英国人（忘了名字），然后由库布里克
在好莱坞搬上银幕。这一影片在美国也曾几次禁止上映。在影片
的开始中，充斥着暴力和色情的描写，故使很多人甚是反感。
但请注意，这一影片绝对不是为了要宣扬这一主题。片名
为什么要叫发条橙，橙在这里是怪物的意思，发条橙就是没有
自己的意志，受到机械控制的怪物。
《发条橙》所展示的是未来的社会，一般展示未来的社会
必然要提到科技是极其的发达，《发条橙》则其不然。他所给我们
展示的是未来社会的精神状况。这时，大量的商业广告，电视节目
充斥着我们的精神领域，文化已经成为快餐。文化本身已经脱离
它实际的内容意义，文化只是一种符号。片中alex干坏事的时候
就喜欢放着音乐，当音乐放到了高潮时，他的兽欲也发挥到了极致。
年仅15岁的alex无所事事，为了发泄充沛的精力，他与伙伴们
在奶店里喝着掺杂毒品的牛奶，进入了一种幻梦，虚无的感觉，
于是到处闲逛，打架，强奸，尽一切可能破坏。
终于出事了，alex被朋友出卖，他被扔进了监狱。这时的监狱
装满着政治犯，政府关心的是权力，根本不在乎这些刑事犯。他们
只想找到最快的方法让犯人“改邪归正”，就发生了alex接收路氏
综合疗法。这一疗法的原理是利用条件反射将犯人的罪恶拔除，这一
疗法的后果是出狱的alex成了一个上了发条的怪物见到暴力，色情
就呕吐，被昔日欺负的老头，朋友如何殴打凌辱，他也无法还手，
最后是被作家逼得跳了楼
这里，这部片向我们提出的是一个问题：人的选择权重要于罪恶？
作者认为宁愿去犯罪也比剥夺了选择权好。原书最后还有一章，
电影里把它删了，但恰恰是这一章最后重要，该片容易让人感觉血腥，
暴力也正是基于此。在这一章里，alex恢复了，仍跟以前般疯狂，
过了一年，18岁的alex偶然邂逅了昔日的朋友peter，peter已经
是一个公司小职员，还认识了一个漂亮的女朋友。alex终于醒悟
到自己应该找一份安定的工作，然后与一个女人安安静静的生活。
本书作者的宗旨是说应该让一个人自己去选择善与恶，不管他
最后是否选择了恶，而且作者在最后也暗示了一个人的精力放在
建设上比放在破坏上要好。

【 在 raku (匡匡) 的大作中提到: 】
∶ 冒着生命危险，我尴尬地坐在电脑前面，竭力驱动我的大脑思考着，。
∶ 因为如果不是还进行着思考，就会无可避免的,马上被来自视觉的冲击刺激到分特过
∶ 去。
∶ 在看【发条橙】之前，我以为我大概还知道变态是什么，但现在关掉窗口，愣怔半
∶ 晌，我是彻底迷惘了.....
∶ alex是一个变态青年团队的领袖，他号令和指导着其它成员的行为和活动，当然他
∶ 自己也是以身作则，身体力行。他们的变态已严重超越了少年恶作剧的范畴，他们沉迷
∶ 于施虐，奸淫，纵欲,毒品和暴行。当然，变态不是只有他们，但假若有谁企图想要凌驾
∶ 于他们的荒诞不经之上，比他们更加登峰造极的兽性,那是一定要遭到此四人的惩治.
∶ 废弃的礼堂里,当一群衣冠楚楚的禽兽正撕扯着蹂躏着一个一丝不挂的女子时,他们
∶ 手持金属的棍棒驾到,于是一场滑稽的卫冕战开始.在这场流氓对流氓的殴斗之中,奏着几
∶ ...................

--

一半是火焰,
一半是海水.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.166]
上一篇 返回上一页 回到目录 回到页首


乡愁

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 塔可夫斯基的<<乡愁>>(转载) rooo | 2000.08.24
2 | 文件 | Nostalghia简介 rooo | 2000.08.24
3 | 文件 | 周末观影随感 rooo | 2000.08.24
返回上一页 回到上一级目录


塔可夫斯基的<<乡愁>>(转载)

 发信人: adell (小五~咱家是猫！), 信区: Movie
标 题: 塔可夫斯基的<<乡愁>>(转载)
发信站: BBS 水木清华站 (Mon Sep 18 09:29:25 2000)

    １９９９年的一个冬春夜，我计算着老白还有几天离开上海，她
留给我的录像带还没有看完。
    《乡愁》（ＮＯＳＴＡＬＧＨＩＡ，导演：安德烈·塔可夫斯基，
获１９８３年戛纳电影节最佳导演奖）已经在书橱上搁很久了，看了
它吧。
    两小时零六分之后，我彻底地爱上了这部电影。因为这部电影，
１９９９年２月以后我的日子变成了现在这样，虽然我还不知道究竟
《乡愁》有没有改变我的生命轨迹，但有一点是肯定的，它改变了我
的心灵。
    安德烈·塔可夫斯基（１９３２—１９８６）被誉为“自爱森斯
坦后最重要的苏联导演”，终其一生只拍摄了两部短片，七部长片，
部部堪称经典。自１９６２年《伊万的童年》荣获威尼斯金狮奖以来，
塔可夫斯基成为了当代电影的杰出代表。他自称拍电影就是在“雕刻
时光”，希望能将电影真正提升到文学艺术的高度。
    瑞典电影大师伯格曼说：“初看塔可夫斯基的电影仿佛是个奇迹，
蓦然我发觉自己置身于一间房间门口，过去从未有人把这房间的钥匙
给我。这房间我一直都渴望能进去一窥奥妙，而他却能在其中行动自
如游刃有余。我感到鼓舞和激动，竟然有人将我长久以来不知如何表
达的种种都展现出来。我认为塔可夫斯基是伟大的，他创造了崭新的
电影语言，捕捉生命一如倒影，一如梦境。”
    《乡愁》讲述的是苏联诗人哥查可夫来到意大利寻找俄国作曲家
贝留佐夫斯基的生平素材为他做传。在寻找的过程中，他和美丽的女
导游、村里的警察多米尼哥之间发生了一些事，这些和他对祖国的记
忆以及对贝留佐夫斯基的想象交织在一起，诗人被乡愁纠缠。
    看塔可夫斯基的电影是无与伦比的视觉和心灵体验。
    缓慢优雅的长镜头（用来叙述故事和交代人物关系如温泉初遇多
米尼哥一段等）和精妙的影像（如片中的倒影、水波、点蜡烛等）令
人惊叹他的叙事技巧和对于美的敏感，而片中的时空转换绝对是凡人
无法想象的。看他的电影可以帮助我们发现生活中不易觉察的种种美
好细节。
    在这部影片中，塔可夫斯基关怀了心灵的脆弱和犹豫，传达了一
种信仰—— —对坚持的信仰。
    看塔可夫斯基的电影最好一个人，在你最失望的时候，它会给你
最有力的依靠。
    总之，这是艺术电影中的极品，不看绝对是大大的遗憾。

--
/\ /\
=(=^.^=)=
(,,) ('') 我是猫，喵喵喵

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.64.33]
返回上一页 回到目录 回到页首 下一篇


Nostalghia简介

 发信人: windchill (五柳先生), 信区: Movie
标 题: Nostalghia简介
发信站: BBS 水木清华站 (Sun Sep 24 11:15:04 2000)

乡愁简介一：
俄国诗人Gortchakov，同他的导游和翻译Eugenia，在意大利旅行，
研究一个18世纪俄国作家的生活。在一个温泉小镇，遇见疯子Domenico，
早年为了使家人远离世界的邪恶，将他们囚禁了7年之久。当Eugenia
试图引诱Gortchakov时，Gortchakov对Domenico的行为有所领悟。在
一系列的梦境中，诗人对祖国和妻子的思念、对Eugenia和意大利的
矛盾心理以及与Domenico的相通之处交织在一起。

乡愁简介二：（翻起来太困难，还是自己看吧）
A Russian expatriate wanders wintry Italian landscapes while
returning in memory to his homeland, as an inspired madman finds
the fate of the world hanging on a candle's flight across a dry
pool. A wide range of themes and obsessions all come together in
an overwhelming final shot (done by a special effect that is yet
to be figured out). Special Prize for Creativity, Cannes.

Directed by Andrei Tarkovsky. Written by Tonino Guerra & Tarkovsky.
With: Oleg Jankovski, Erland Josephson, Domiziana Giordano,
Patrizia Terreno. USSR/Italy/France, 1983, color, 120 mins,
Russian & Italian with titles.
--

此中有真意
欲辩已忘言

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.82.191]
上一篇 返回上一页 回到目录 回到页首 下一篇


周末观影随感

 发信人: windchill (五柳先生), 信区: Movie
标 题: 周末观影随感
发信站: BBS 水木清华站 (Sun Sep 24 11:12:43 2000)

早就听说建筑馆周末放的片子是平时不容易看到的，
而且又是免费的，因此带着几分好奇、几分消遣的
态度，坐到了建筑馆二楼的多功能厅里。

在这里的感觉很象是上选修课，因为有桌子有椅子，
还有很多人带着书包，在开始之前背单词之类。放
映的中间甚至还有几分钟休息。

先放的是“奥林匹亚”，两个片段的开始都给人一
种“比兴”的感觉，第一个片段从断壁残垣开始（
应该是古希腊的遗迹？），然后是与运动有关的一
组雕塑，最后落在掷铁饼者身上，掷铁饼者慢慢的
动起来，再过渡到一组体操。第二个片段从乡村景
色（？）开始，到捕捉树叶上的小虫，再过渡到运
动员的训练。

两个片段给我总的感觉是导演非常善于捕捉细节，
比如运动员投掷之前地下变化的影子，短跑之前绷
紧的肌肉、睁圆的眼睛，等等。有几个细节也很有
意思，比如拍摄运动员训练的时候，突然插进一只
蹦跳的袋鼠，和前一个运动员蹦跳的动作很相似，
令人不禁莞尔。还有有个短跑比赛的发令员比较坏，
在准备和开枪之间留了比较大的间隔，导致所有运
动员都抢跑，有一个好象因为紧急刹车，还趴到了
地上。

另外看六十年多前的记录片，不免会有一些历史的
沧桑感，比如影片中到处充斥着纳粹标志，日本代
表队进场的服装跟进村的鬼子装束差不多，只能偶
尔见到中国运动员的镜头。等等。

只看一遍就写影评，实在有点力不从心。

看“乡愁”的时候，优美的画面和头脑中的一团雾
水形成了鲜明的对比。有一句话在大脑中不停的萦
绕：“这大哥究竟想说啥呀？”后来看到那个半死
不活的作家，都有点出离愤怒了，心想你怎么不去
死。不过还是坚持着看到最后，看完以后心情有点
沮丧，怀疑自己是不是有点弱智。

今天一大早，在网上搜索了一遍Tarkovsky，收集
了一些资料，对于该片还是似懂非懂。下面我把收
集到的资料贴出来，和大家共享。头两篇是我翻译
过来的，可能有错误，欢迎指正。
--

此中有真意
欲辩已忘言

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.82.191]
上一篇 返回上一页 回到目录 回到页首


道路

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 费德里科·费里尼 《道路》fw from SinaB rooo | 2000.11.19
返回上一页 回到上一级目录


费德里科·费里尼 《道路》fw from SinaBBS

 发信人: fool2 (flower), 信区: Movie
标 题: 费德里科·费里尼 《道路》fw from SinaBBS
发信站: BBS 水木清华站 (Sun Dec 17 13:47:43 2000) WWW-POST

《道路》介绍

意大利庞蒂－劳伦蒂斯影片公司1956年出品
导演：费德里科·费里尼
主演：朱丽叶塔·玛西娜 安东尼·奎恩
本片获第29届奥斯卡最佳外语片奖1957年威尼斯电影节银狮奖

    藏巴诺用一万里拉买下了杰尔索米娜，带她坐着大篷车上路了。晚上，藏巴诺又看上
了妓女罗西娅，想扔下杰尔索米娜。但望着无助的杰尔索米娜，藏巴诺还是带上了她。杰
尔索米娜非常想家，也不喜欢藏巴诺，她决心离开。在返家的路上，杰尔索米娜看到一个
绰号叫“疯子”的艺人表演走钢丝，十分入迷。 晚上，杰尔索米娜被人灌了酒,出尽了洋
相，藏巴诺将她抓了回去。

    在罗马郊外的广场上，藏巴诺决定和一个杂耍团一起演出。晚上，“疯子”的表演令
观众捧腹大笑，而当藏巴诺上场表演时，“疯子”却上来打岔，引开了观众的注意力。藏
巴诺怀恨在心，与“疯子”大打了一场。夜里，“疯子”拉奏的一支凄婉的曲子，勾起了
杰尔索米娜的乡思。一天，“疯子”正在教杰尔索米娜吹号，藏巴诺怒冲冲地走来找茬，
两人又厮打起来。两个宪兵见状，抓走了拿着刀的藏巴诺。戏篷拆了，“疯子”要杰尔索
米娜和他一起走，但杰尔索米娜摇了摇头。

    第二天藏巴诺回来，发现杰尔索米娜在等他，不胜惊讶。晚上，杰尔索米娜问藏巴诺
是否喜欢自己，但没有得到回答，她轻轻吹起了“疯子”演奏过的那首曲子。途中，他们
意外地碰到了“疯子”，藏巴诺如同发疯的公牛般向他扑去，“疯子”被打死了。藏巴诺
拉起吓呆的杰尔索米娜跑了，他想把杰尔索米娜送回家，但杰尔索米娜还是不肯。藏巴诺
怔怔地望着她，悄悄离开了。数年后，藏巴诺随一个马戏团流浪，偶然听到了那熟悉的歌
声。唱歌的女人告诉他，曾有一个卖艺的姑娘，常用小号吹这首曲子，但她已经死了。

    夜幕中，茫然的藏巴诺来到海滩，像受伤的野兽一样嚎叫痛哭，海浪将这哭声传得很
远很远……

《道路》一片的成功为费里尼赢得的国际声誉，使他与前辈的最杰出大师们不相上下。这
部影片的风格与前有些不同。片中的社会背景不大明显，这是因为影片的主人公们是些在
大路上流浪的艺人（杰尔索米娜由季奥丽爱塔·玛茜娜扮演，藏巴诺由安东尼·奎恩扮演
，伊尔·玛托由理查·巴塞合尔脱扮演）。按照意大利蒙面喜剧的传统手法，人物的特色
得到加强。最后，在这部影片中，某种“超现实主义”的倾向（这在《浪荡儿》一片中已
可看到）连同某种神秘主义的倾向一起被加强了。
尽管这部影片在某些方面令人感到不舒服，充满着“理智主义”的气味，它却能震撼为数
最多的观众。虽然，伊尔·玛托这个人物显得太做作、太脱凡俗，藏巴诺与杰尔索米娜这
两个人物却远超出他之上，各自形成两个（不幸）普遍存在的社会典型：一对夫妇，女的
被当作商品，由她的丈夫买去，象一个动物似的受虐待……
这部影片和以后的《卡比利亚之夜》(1957年)，虽然，还具有一些新现实主义的视像感觉
，然而，实际上正如巴赞所分析的，《卡比利亚之夜》已经表明了新现实主义的终结。尽
管《道路》和《卡比利亚之夜》也表现了贫困的一面，但是费里尼不是去表现所谓的社会
安全感的问题，而是去表现人物的某种追求，即对于幸福、爱情、意义等方面的追求。

  《道路》

（节选自爱德华-默里著《十部经典影片的回顾》）

费里尼早期的影片实现了客观主义与主观主义的平衡，他与新现实主义者的分歧在于他认
为
新现实主义者的理论方法与实际方法是片面的，因为他们坚持影片只应探讨社会现实。费
里尼深信导演有表现任何一种现实的自由，无论是社会现实，心理现实还是精神现实。评
论家们感到很难用一个词来概括费里尼的风格，常常冠之以“诗意的影片”、“诗意的新
现实主义”、“超现实的表现主义”，费里尼本人也常被称作“浪漫主义者”、“印象主
义者”。费里尼的艺术丰富多彩，可以从各种角度去解释。因此，正如非费里尼的种种头
衔跟艺术家本人有一致之处一样，对费里尼影片的上述概括与他的影片也有一致之处。人
们有充足的理由说费里尼的艺术是“浪漫主义”的，他的影片酷爱神秘；强调渴求、奇迹
、情感、个性、内心世界和无限物；大量使用象征和神话；相信自然界充满了精灵，或是
一个精灵；相信自然界是上帝的一部分，因而能够揭示真理。费里尼的艺术基本上代表现
实与理想的融和，即现实的生活状况与理想的生活状况的融和。

费里尼具有生动的电影想象力。然而他不同于许多导演，不必凭借陈旧的视觉手法即达到
悦
目的效果。他一般不使用电影界任何人都可以利用的大量技法，这些技法常被用以代替感
情和思想，代替个人的想象力，也就是说常被代替艺术。费里尼往往避免采用定格、变焦
镜头、快动作、慢动作、划入、叠印和出人意外的摇镜头。如果说有某种技法是费里尼的
影片所一再采用的，那就是移动摄影。因为他的世界是开放的而且是多重的，这种方法似
乎最适于表现空阔感与多重性这一对概念。尽管如此，所谓“费里尼式”不能看作是任何
普通导演都可以摹仿的某一种技法，而是由各种因素组成的。这些因素即构成费里尼的“
标记”。

费里尼的风格的主要特点是杂技场一样的气氛；行进的队伍；戏剧和杂耍表演；既严肃又
诙
谐的结构；风格化与现实主义的融和；渺无人迹的广场；大路和海之类的象征性景色；交
替出现的喧嚣与宁静、白天与黑夜、疏远与相识的场面；以及对童年的纯真、纯洁的道德
和神圣的感情的留恋。费里尼的伟大主题大约是赎罪——这一主题可追溯到他的天主教出
身。举行宗教仪式的行进队伍，对照场面的并置，对善行的渴望，这些成分以及一些其他
成分大部或全部源于费里尼所受的宗教教育。他的冷嘲热讽有幽默来平衡，他的愤世技俗
有情感来平衡，他的悲观主义有乐观主义来平衡。按普鲁斯特的主张，风格基本上不是技
法问题而是想象力问题。
……

费里尼的《道路》跟他所有的影片一样，结构是敞开式的，反映出他把人生看作式一个可
能
发生各种不可逆料的情况的谜。费里尼在整部影片中总是交替表现日间的场面和夜间的场
面，形成有节奏的格调。尼诺-罗塔(注：和Fellini多次合作的意大利作曲家)著名的反复
曲调则与这种格调并行发展。当一场在惨淡的，有时是寒冷的阳光下展开的戏转换成一场
出现空荡荡的街道或市场的夜间戏时，音乐贯穿始终，这样，音乐不仅增强了既欢快又悲
哀的主题，而且成为统一全片的结构手段。其结果是现实主义（实景拍摄，大量使用非职
业演员，藏巴诺上衣和裤子上的破洞）和一种“诗意的”、“抒情的”表现主义或超现实
主义（大量的象征，寓言式的情节，三个主要人物风格化的思想）巧妙地溶为一体。

费里尼很少用语言表达自己的意思。我们会看到他用语言的时候往往是因为某种思想用任
何
其他方式都无法表现。然而通过各场戏的联接方式，费里尼不仅使形式具有连续性，而且
作出无言的评论。例如，大篷车那场戏，银幕转暗之后，有一个杰尔索米娜半夜醒来哭泣
的场面。藏巴诺的欲望得到满足，正在熟睡。虽然她被违心地占有了，虽然她的身体在部
尊重她本人的情况下被利用了，杰尔索米娜还是暂时止住哭泣，爱怜地望着身边人事不知
的男人。这个人莫名其妙地、不由自主地激起她的爱和希望。但是下一个镜头清楚地告诉
我们，杰尔索米娜能够寄于未来的希望是多么渺茫。那是第二天，我们在银幕上看到大力
士胸前缠着铁链：吃、喝，绷断铁链，女人和睡眠，藏巴诺只知道这些物质的活动和需要
。
……
藏巴诺对杰尔索米娜的所作所为可以用“悲剧性的”这个词来描写。因为不论流多少眼泪
也
永远不能找回杰尔索米娜曾经奉献给他，却被他糊里糊涂践踏在脚下的爱。现在藏巴诺发
现自己在这个世界上是孤身一人。尽管如此，杰尔索米娜的死终于成为藏巴诺“赎罪“的
手段，因为只有当一个人不懂得爱宇宙间的一切人和一切事物时他才时无用的、被人疏远
的。这正是杰尔索米娜的生与死的意义，也正是藏巴诺在最后一刻开始领会的教训。亚里
士多德称之为“觉悟”。
使《道路》如此令人难忘的一个因素就在于费里尼使藏巴诺和观众都获得了认同。

“从感情的角度考虑，”费里尼曾说，“可以说我最喜欢的电影是《道路》。只要是因为
我
觉得这是我最有代表性的影片，是自传性最强的影片；无论从个人或是从情感上，这部影
片的拍摄给我惹的麻烦最多，给它找制片人也最困难。杰尔索米娜自然是我最喜爱的一个
人物。”
费里尼在另一个场合还补充说在他搬上银幕的所有虚构的人物中，他感到同《道路》中的
三个主人公最为亲密，“尤其是藏巴诺”。

《道路》获得了五十多个国际奖（包括威尼斯电影节的大奖及作为最佳外国影片获得纽约
电
影评论家奖和学院奖）。这部影片现在仍是费里尼的杰作，仍是有电影以来最伟大的影片
之一。

链接URL： 武汉观影

版权所有：7027飞舞 原作 提交时间：17:00:13 12月15日

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.67.4]
上一篇 返回上一页 回到目录 回到页首


地下铁

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 生如飞鸟死如鱼——地下铁(Z网易) rooo | 2000.08.24
返回上一页 回到上一级目录


生如飞鸟死如鱼——地下铁(Z网易)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 生如飞鸟死如鱼——地下铁(Z网易)
发信站: BBS 水木清华站 (Tue Sep 19 00:38:04 2000)

生如飞鸟死如鱼——地下铁
绿妖(9月18日10:19)
    吕克贝松显然是颇能在艺术和商业之间寻找平衡的导演。从早期的‘碧海情深’‘
尼基塔’到后来的‘第五元素’‘圣女贞德’，无不是艺术与票房双赢，口碑和收入俱
佳的好作品。

    地下铁，又一部讲反社会少年的片子。从片名当可看出，这是一群游离于主流社会
之外的边缘人。古惑少年有很多种拍法，就像官兵抓贼有许多版本。本片是笨官兵和聪
明贼的追逐，警察们一次次跟在‘滑轮小子’屁股后赶的气喘吁吁，而‘滑轮小子’的
利落身手矫若游龙，一如生命以飞鸟的形式存在，滑翔长空，自由不羁。

    在此，我们的同情心轻易投奔向‘滑轮小子’们，而把嘲笑的目光留给愚笨官兵。

    弗莱德偷了富商的重要文件，逃入地下黑暗世界，结识‘滑轮小子’、卖花人等一
群生活于此的边缘人类，并融入他们。但他的致命伤是他心里有太多的爱情。他爱富商
那美丽而忧郁的妻子，他爱音乐，他爱炸开一只保险箱后狂奔的速度和心跳，仿佛爵士
乐手急促的鼓点、敲击大地敲击生命，敲击自由。

    影片当然还有严肃的主题（恩，中心思想来了），如边缘群体的生存状态和他们的
权利、他们与正统社会的关系及相互作用、边缘人类的手足患难和灼热爱情，让富商们
的金钱世界相形苍白自卑到死。

    可是吕克贝松表现重心并非指控，他的浪漫手法使本片更象一出带即兴性质的爵士
小品，而非悲剧。象吕克贝松其他片中主角，弗莱德也有一双温和坚定、微讽迷惘的眼
睛-----他清楚自己拒绝什么，所以他坚定他嘲讽；他不知道自己的狂奔要奔向哪里，于
是他迷惘。当他身穿黑色晚礼服站在地铁轨道边，地铁呼啸而来，海伦娜惊叫一声：不
！-------他轻松一笑纵身跃下，遁入黑暗再不回头。那难以形容的洒脱和翩然让我心生
羡慕：法国片中的古惑少年都如此浪漫而从容啊；而吕克贝松是那么喜欢让音乐与剧情
相互交错相互推动。在地下，一群落魄者组成的乐队，当黑人歌手唱出第一句音符，周
围一下静止，只有那歌声，温暖如春夜花开，如你能想到的最深的拥抱；一切都静止了
只有弗莱德出神的笑容，幻想与海伦娜执手到老。那幸福的让人喘不过气来的歌声啊！
使最古板的心灵都有一点点渴望，渴望心生双翼在音乐里飘来飘去飘来飘去，盘旋成透
明温暖的风，所谓欲望。

    也许他不安的心只有在音乐里才被安慰，就像黑暗才是他的容身之所；我们可以有
一千个理由说服自己融入社会不再拒绝。可是，音乐如此纯粹而美好，映亮曾经理想中
最遥远的远方，使我安于现状的心羞愧欲死、跃跃欲翔。

    飞，如果不能在阳光下现实中为人们所接受，那就到黑暗中音乐里翩然而翔吧！在
地下------何尝不是生命的另一种形态，如果灵魂感觉精彩？
    海伦娜在贵夫人头衔下、珠光宝气后是一颗狂野的心。

    虽然她动辄拿枪吓唬别人的样子可爱而戏剧化，虽然音乐会奏响后她大闹警察局的
场面略显夸张而滑稽，虽然在这部蓝调小品中她只能是弗莱德爱情幻想里绝美的遥远星
光、滑轮小子模糊温馨的暗恋舞伴-----然而，千头涌动中她逆人潮而上，从那一刻开始
，我们的情绪跟她融合。用她的眼睛看到弗莱德的狂喜、中枪、一震、然后，慢慢跌倒
-----而台上，弗莱德不惜拔枪抢劫终于筹办的演唱会上，爵士乐正唱到最高潮。
    仿佛生命的激情在一路长跑后喷涌，在激动人心处哑然、在华彩中落泪，弗莱德的
生命，如烟花盛开转瞬成灰。
    相信有许多人知道这部片子的结尾。或者，如果您够经验，当海伦娜与弗莱德在人
潮中相互寻找接近欣喜无限，您就知道：有一个人要死了啊。我便是如此判断并暗暗等
待弗莱德的死神。然而枪声还是震出了我的眼泪，犹如被人当胸一击，好象我就是那奔
向幸福的追梦人，被现实的残酷粉碎了梦境；那段生离死别，连续正反打镜头的运用，
每一个特写都恋恋深情，感觉海伦娜的哀恸欲绝如海潮拍岸，而弗莱德的宿命是浓雾中
迷航的船只，无可奈何的熄灯降帆。

    然而，眼泪来不及流下也就干了。就像这部小品式精致的浪漫影片，控诉的不够彻
底、黑暗的不够彻底、绝望的不够彻底，就连悲痛，都不那么彻底。
    不知道是吕克贝松的矛盾或是传统，他表现边缘群体，而他们的价值观却是正统而
可敬。当片尾那首美到心碎的午夜蓝调再次响起，唤起片中弗莱德对家庭的渴望。一幕
一幕、一格一格，碎成河面星光无数，久久不息。

    我习惯把最喜欢的镜头留到最后。

    当台上歌声依旧，人群纷乱，海伦娜极力挣脱着丈夫的手下------静静躺着的弗莱
德、张开嘴、无声的歌唱：叭、叭、叭。仿佛离开水的鱼、拼命跃到空中完成最后一此
飞翔最后一次拍打-------那一刻，我想我握到了生命的心跳：灼热、沉重、然而跳动有
力：叭、叭、叭！
绿妖

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


十诫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《关于杀人的短片》和《关于爱情的短片》 rooo | 2000.08.24
2 | 文件 | 《关于杀人的短片》和《关于爱情的短片》 rooo | 2000.08.24
3 | 文件 | 《关于杀人的短片》和《关于爱情的短片》 rooo | 2000.08.24
4 | 文件 | 《关于杀人的短片》和《关于爱情的短片》 rooo | 2000.08.24
返回上一页 回到上一级目录


《关于杀人的短片》和《关于爱情的短片》(1)（转载）

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 《关于杀人的短片》和《关于爱情的短片》(1)（转载）
发信站: BBS 水木清华站 (Thu Sep 21 18:47:20 2000)

转自北影bbs
作者不详

一九八八年末，当克尔吉斯托夫·基耶斯洛斯基的《关于杀人的短片》被
授于第一 炫 洲电影奖“费利克斯奖”时，他的作品还鲜为人知。在与威
姆·温德斯的《欲望的翅膀》和路易·马勒的《再见吧，孩子们》等优秀
影片的竞争中，评委们选中了基耶斯洛斯基的奇特而不随波逐流的影片。
这即是 分 脱离好莱坞观众观赏价值的宣言，也是不听命于导演大亨们的
宣言。人们知道基耶斯洛斯基是个纪录片拍摄者。在这之前他拍了几部重
要但未引起足够注意的故事片，特别像《影迷》和《无休无止》（1984）
这样的影片。而且他的一些其它影片也曾得过电影节奖。可是他总也不能
跻身于像瓦依达、扎努西、霍兰德等波兰著名导演的行列。何况他的经历
也不同于“重要导演”们的经历，他曾从事电影教育。他最近的作品主要
是波兰电视台提供资助而拍摄成影片的。因此他的作品有意编写得短小。
（《关于杀人的短片》）和《关于爱情的短片》只耗费了本来已低得惊人
的波兰故事片拍片费的很少一部分。而且这两部片子按剧院标准来看确实
短，分别只有85分钟和90分钟。影片也因此而得名。）这两部片子都是取
材于“十诫”又结合当前的社会问题而拍摄的《十诫》系列片的副产品（
其中还有更短的，少于一个小时的影片）。但由于他的影片流入欧洲发行
网，批评家们对他的注意有增无减。尽管他的作品不属于任何主流美学，
他还是受邀参赛或作为评委参加了一届又一届的国际电影节。现在欧洲许
多知识分子认为，他也许是波兰电影界重要的，肯定是最令人激奋的发言
人。我将说明为什么是这样，并提出一些见解以使基耶斯洛斯基的作品能
够得到理解。

基耶斯洛斯基的作品有什么特点？首先是他的出发点：对波兰这个实行由
政府资助而实施发展住房计划的国家的每日现实近乎完全绝望。慕尼黑的
彼得·布什卡等批评家认为，基耶斯洛夫斯基的作品是对当前波兰社会最
杰出的剖析。在这个社会里什么也行不通，甚至日常人与人之间的关系也
受到阻遏；那是个垂死的国度，任何社会运动，而且当然任何艺术作品都
起不了什么作用（在访问基耶斯洛基时，他也含糊地提到这点）。这部分
是因为社会文化的共同准则已经解体，生活分崩离析变得原子化，社会结
构使人离异而不是把人们凝聚在一起。同时这是因为这一问题是本体论（
关于存在本质和事物之间关系的哲学观念）的，即基耶斯洛斯基认为个人
的生活被偶然性所控制，而不是被命运，甚至也不是被可能性所控制。就
像居住在波兰城市里的几乎每一个居民那样，基耶斯洛斯基的剧中人居住
在毫无生气的混凝土地窖式的房子里。他们等于被关在笼子里，没有正常
的交往，几乎处在绝对孤独的境地。而他们逃避孤独的种种企图，不管是
通过谋杀还是爱情，都成为了基耶斯洛斯基故事的脊柱，这些人物不仅与
他们所处的文化相抗争，也同种种不断发生的偶然事件作抗争。然而他们
的希望与计划比长期天气预报还没价值。正如在影片《无止无休》里他讲
述的三个故事，每个故事的发展都取决于主人公能否赶上火车。基耶斯洛
斯基依然对看起来无关紧要却给生活以无情扭曲的那些现象着迷。他的人
物无力控制自己的生活，而且哪怕在小事上也难成功。基耶斯洛斯基的世
界观大概是欧洲导演界最为悲观的。

可是他创造了一种新的风格。这就使他拍摄的影片有了自己的分量。这种
风格使得那种近乎绝望的情感在连续瞬间的基础上变得令人兴奋不已。他
把自然界弱小动物或昆虫每时每刻为生存而进行紧张的斗争带进纪录影片，
从而使之与别人迥然不同。他拒不接受东欧式或好莱坞的拍片模式。她的
影片在节奏上类似英格玛.伯格曼《沉默》和《安娜的激情》那类影片。
但又不同于伯格曼。他的影片绝少反省；他的电影描述的是人而不是电影
本身。

如果说他的风格与古典故事片修辞原则形成鲜明对照，那是十分准确的。
古典故事片修辞原则是每个镜头的任务是预示下一个镜头，而且在下一个
镜头中观众按一般传统能够得到满足，能够预料影片将如何结束。可是人
们无法预料基耶斯洛斯基的影片如何结束（甚至他所拍摄的一个镜头或一
个场面将如何结束也难以逆料）。他的摄影机不是引导而跟踪他影片中往
往按冲动行事的那些人物的动作。在某种程度上，他的风格来自于文献纪
录片的拍摄。由于需要，因而是跟踪而不是引导“主体”。然而他的镜头
结构和剪辑却不是纪录片式的。文献纪录片要求摄影师处于不要影响主体
的位置上，尽量使画面边框松散并且要有足够的景深使未能意料到的活动
摄入镜头，而且还采用自然光。他摈弃了演员事先拟好的有关因素，采用
了纪录片中与不可预料“活生生的”人有关的因素。他把这些因素与重新
思考过的故事片技术揉合起来。
--
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
返回上一页 回到目录 回到页首 下一篇


《关于杀人的短片》和《关于爱情的短片》(2)（转）

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 《关于杀人的短片》和《关于爱情的短片》(2)（转）
发信站: BBS 水木清华站 (Thu Sep 21 18:47:54 2000)

《关于杀人的短片》看来是这两部影片中更倾向于离经叛道的作品。毫无
疑问，它渗透着不折不扣的悲观主义。该片的整个结构是由三个相互交切
的故事组成：一个恶毒的青年如何残杀了一名出租汽车司机；这位出租汽
车司机的故事，以及一位面临考试的法律大学生，他毕业后所接受的第一
个案子就是为那个杀人犯辩护。电影开始时所显示的形象展示了故事发生
的背景：一只死老鼠漂浮在一座灰色水泥城市的一条水沟里，这是座典型
的东欧城市：灯光昏暗，是用劣质含硫很高的煤发的电。接着基耶斯洛斯
基直截了当地表现了他的主题：毫无意义的虐杀——一只被吊死的猫在窗
上荡来荡去。这个主题多次出现：出租汽车司机，凶残的杀人犯，国家。
全片由毫无意义的 撞 谋杀紧紧系在一起。

整个故事有些模仿和低调。一名出租汽车司机早晨起床，开始了他一天的
生活。一位法律大学生去参加期末考试。而这位“主角”——一个年青的
流浪汉，旁观了小巷子里的一场斗殴，开始了他的生活。他去一家电影院
看电影，但被告知上映的电影枯燥无味，于是就没看。他带着一张快照到
一家照像馆去把它放大。在照像馆里他问什么地方能雇到出租汽车。于是
他来到一座立交桥，把一块巨石从桥上推下。桥下传来汽车被砸坏的声音，
但他连停下来看看都没有就径直离去。凶残但没有目的。他走到一个出租
汽车待客的广场，看见了警察感到害怕而折进一家咖啡店。在那里，他和
窗子外面的孩子逗着玩。他在他手上缠了条电线就走了。他叫了辆出租汽
车，叫司机开到郊外，把司机用电线勒死，把他的身体拖到一条河边，发
现司机还没死，就用石头猛击司机的头部把他砸死，然后离开。在这毫无
目的的残杀之后，他开车到处乱窜，过了一夜直到被逮捕。以后他受审，
等着被处决。最后他被处绞刑。流浪汉的故事是整个剧情的主要脉络。

影片的第二个视点是那位受害者。那位出租汽车司机洗他的车子。一对年
青人要乘车，他没载他们就把车开走了。他遇到了其他可能的顾客：一位
带着狗的女人；一个同性恋患者，一个醉鬼。他躲开了他们。他明显地躲
着他不想载的顾客。但他并非小器 顾字 辈：他遇见了一条走失的狗，他
把他的三明治给了狗吃。最后，他载了这位年青的流浪汉。当流浪汉开始
用电线勒他时，他挣扎不休，直到他死去。

第三个视点是那个法律大学生。这是从人道主义的角度来观察这一个故事
的。他参加考试。考试成了他坦露他自己对法律所产生的疑问的机会：法
律很清楚，但环境并不如此；法律条文与现实发生了冲突。考官问他为什
么想当律师，他回答是因为想见到一些他在其他职业里见不到的人。考试
通过了，他和女友到咖啡店商量结婚的事情。毕业后，他接到的第一个案
子就是为那个杀人犯辩护。他输了，在死囚牢里他与杀人凶手会了面。使
这位年青律师感到不安的是他曾在小咖啡店里见过这个流浪汉。而那时，
任何变化都可以改变以后所发生的事。杀人凶手请求他把那张放大了的照
片交给他的母亲。他解释说，那是他妹妹的照片。她死于意外事故。自那
以后，他就被赶出家门。他说若没有发生这意外事故，他的生活就会完全
是另一个样子。年青的律师看着他被处以绞刑——国家对凶手进行无情的
报复。然后他离去，独自陷入悲伤。

这三个人物当中，只有那位法律大学生可能会出现在任何人的影片里，而
不在基耶斯洛斯基的影片里出现。那个出租汽车司机就是城市里出租汽车
司机中那种常见的傻瓜。当他为呼吸而挣扎乞求时，这个人物变得真正令
人同情了。可那正是基耶斯洛斯基观点的一部分：凡是濒临死亡的人才是
我们所认同的，我们不能忍心看着别人死去。这也同样适用于谋杀者。当
我们看他制造了一起车祸，特别是看到他先勒杀而后双手用石块猛砸出租
汽车司机的头时，他是个完完全全十恶不赦的凶手；看过这些场面后观众
中的任何人都会同意处死这杀人凶手。可是当他坐在牢里，注定要死去时，
他又令人莫名其妙地变得可怜了。而当在狱警的手中挣扎时，他的头被按
进绞索吊死，内括约肌失去作用，他的肠中物顺着裤腿流下时，他的形象
就变得十分悲惨了。观众和那位律师一样，对他的所做所为深恶痛绝，但
却不想看到他被处死的任何情形。社会明令规定的死刑无关紧要：凶杀只
能是凶残恶毒的。而处决却使得行刑者变得令人难以忍受。

为使他的影片达到这种心理效果，基耶斯洛斯基采用了传统的手法：晕映、
慢慢溢出的色彩高反差；凶手的故事采用了表现主义的手法：摄影师斯拉
莫米尔·伊德齐亚克在画面边上用棕黄色的网或透明胶过滤。虽然流浪汉
的面孔，特别是采用特写时显得正常（也许有些色彩不足），但在其余的
镜头里该形象是棕黄色的：这个年青人是生活在思想化学污染之中。出租
汽车司机的故事没有采取那种过滤手段，但因背景几乎色彩而灰色化。律
师的故事则富有较多的“人情”味，尽管基耶斯洛斯基也冲淡了画面的色
彩。他的面部和整个画面结构——一张木桌，一张风景画——看起来几乎
完全正常。然而总的来说，这是一部关于几乎不能忍受的人生的纪录片。
--
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首 下一篇


《关于杀人的短片》和《关于爱情的短片》(3)（转 ）

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 《关于杀人的短片》和《关于爱情的短片》(3)（转 ）
发信站: BBS 水木清华站 (Thu Sep 21 18:48:25 2000)

与其相反，尽管几乎有着同样悲观色调的当今波兰作为背景，《关于爱情

的短片》则时而滑稽可笑时而极富于性色彩。影片中的人物看起来像“杀

片”中的人物那样孤独，但基本上是无害的。主人公托麦克在孤儿院长大，

在邮局里有份工作。他与自己最要好的朋友的母亲住在一起。他的朋友（

现在叙利亚）不仅给了他房间而且还给了他偷看邻女玛格达的机会。玛格

达三十岁左右，就住在院子对面，是个爱情生活极为活跃的女艺术家。影

片开始时，托麦克偷了一架高倍望远镜以便更清楚地窥视玛格达。他看着

看着堕入了爱河，然而他爱得不像个成年人，却像个学校的少年——时而

感到兴奋，时而感到忌妒。孩子气的、恶作剧式的、茫然失望的心情不断

交替着。为了能更经常见到她，他使用种种手段。他骗她来邮局的窗口，

而且还找了个往她家送牛奶的差使。最终他向她坦白他一直在偷看她。她

十分生气，叫她的男朋友把他痛打一顿。可是当她见到他被打得鼻青眼肿

的可怜相时，又动了恻隐之心，答应和他约会一次。托麦克又向她坦白他

曾偷了她几封信。她气坏了，把他带到她房间里。在那儿，他控制不住自

己，当她拿他的手一放在她身上时麦托克就不能自持，泄了精。她嘲笑他

并告诉他那是性爱：一种自我的冲动把事情弄的一团糟。托麦克回到自己

房间里割了自己的手腕，但没死，因为房东太太及时发现了他，叫来了救

护车。而托麦克一走，玛格达深感内疚而十分痛苦。她想和托麦克联系，

并把他叫回来。她开始四处寻找他：她到邮局打听并追问房东太太。当她

得知他企图自杀后就一门心思一定要和他联系上。在这部短片里，性爱只

是当需要和别人接触时的一种表达方式，但它不仅是玛格达对托麦克构成

吸引力的不可分割的成分（也许这也是后来玛格达对他产生迷恋的不可分

割的因素）而且是托麦克之所以吸引房东老太太的因素。生活在产生精神

封闭的高耸公寓楼这样的环境里，同时又工作在种种官僚机构之中，对爱

情的追求必然是神经质的。但在基耶斯洛夫斯基的影片里对爱情的任何企

求方式都是被允许的，不像某些电影（如《偷看者》或《后窗》）里面的

窥视行为都有些心理变态的味道。在基氏的电影里，这种窥视的行为至少

被解释为产生于分享别人生活的欲望，是为一种更为紧密的接触所做的初

步尝试。

基耶洛斯基在拍摄《关于爱情的短片》时，换了摄影师，和威托尔德·阿

达迈克搭档拍片。阿达迈克使颜色饱和，最突出的是影片中充满了精采的

镜头组合。在这些镜头组合中故事片的布景用纪录片的拍摄技术，以产生

使观众卷入剧情的效果。阿达迈克不注意阴影细节：他的主光很硬，他集

中主要光源于一些地方而使银幕其他地方处于阴影之中。阿达迈克没有为

了使鼻子和颧骨显得标准好看而采用柔合的光线。他常使用强烈的聚光从

上面和侧面照射，使演员走进走出光区。这样，我们看到的人物形象每时

每刻都在变化：比如，一会儿玛格达显得惊人地漂亮，一会儿她又显得相

貌平庸。结果，一场简单的戏在我们眼里变得扑朔迷离。于是我们并没有

那种从日常生活与某个人长期接触所给予的那种稳定不变的观感（或传统

灯光照明的观感），没有一成不变的效果。

阿达迈克的摄影机紧紧粘住角色，随着演员的行动不断纠正构图。演员看

上去行动自如，受自己情感驱使，而没给人一种为拍摄方便把角色摆在那

里的感觉。（而且看上去，在画框里乃移动的镜头里演员的位置与动作没

有“假”。有些镜头看起来摄影机是扛在肩上的（但没有抖动）；摄影机

紧跟角色，仿佛它本身也是个角色，力争在正确的位置上观察，却没有那

种润滑油般的顺畅，也没有主流电影摄影的那种丝绸般的摄影机动作。阿

达迈克运用相对长的镜头、紧凑的场面和浅景深等手法加强了他努力位于

动作之上的效果。就像在纪录片中那样，某些东西常常挡住了我们要看的，

而阿达迈克必然绕过这些东西拍摄。这些东西（正像纪录片中）不是为效

果而摆在那里的，而是现实的一部分，摄影机不断重新取景，变焦，然后

停在一个新的，更好的位置上，阿达迈克以真实的外景，以难以纪录的使

人采取行动的冲动以及使某一场面变成文献纪录现实场景的种种偶然，突

出了冲突与斗争。

但是本片的摄影依然与传统故事片拍片的标准手法相呼应。在拍摄内景时

（如托麦克和玛格达坐下喝茶的那一场）基耶斯洛斯基和阿达迈克从接近

通常的拍摄位置进行拍摄。不同的是基氏与阿氏创造了他们自己的一套，

为了节省机位角度和照明时间，通常的拍摄方法是从两个拍摄位置交替

把内景从头到尾拍完；然后在剪辑时每个位置上所拍摄的片断都往复交换。

可是在《关于爱情的短片》中，摄影机很少回到原来的位置上拍摄。就像

在拍摄纪录片中的一个段落那样，基氏和阿氏不断变换位置，寻找新的画

框和角度来拍摄每一个动作。有时镜头与分切节奏难以预料。如在下面这

个场景中，玛格达气急败坏地从邮局跑出，因为又受到捉弄而感到愤怒和

羞辱；托麦克跟着她，叫住了她，承认是他捣的鬼。摄影机急掠跟踪托麦

克直到他站住才停机。接着基耶斯洛斯基拍了一个特写镜头显示出玛格达

愤怒的反映她让麦托克永远走开，接着又以一个广角镜头拍摄托麦克告诉

她昨晚他看见她哭了。在紧接着的一系列多变的镜头里，拍摄了她的反应

以及他向她坦露他一直在观察她，爱着她。但没有一个机位或它们之间的

切分使人感到这场戏是经过反复排练的。而观众的印象是摄影者偶然在现

场观察到现场正发生的一切而及时拍摄下来的。

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首 下一篇


《关于杀人的短片》和《关于爱情的短片》(4)（转 ）

 发信人: jinzs (重情重义，蒙之大者), 信区: Movie
标 题: 《关于杀人的短片》和《关于爱情的短片》(4)（转 ）
发信站: BBS 水木清华站 (Thu Sep 21 18:48:57 2000)

这部影片所采用的最传统视觉手法是使用了饱和的红颜色。托麦克用红布
盖住他的望远镜；玛格达的床单和电话是红色的，她门上贴的东西是红颜
色的，她的织物有着红色为主图案。红色是玛格达的颜色，是对她所居住
的以灰色调为主的世界所采取的一种反叛的姿态。和其他人物不同，她对
周围的人、事物和生活的反应是敏感的。尽管她对现实不满与玩世不恭，
可是她的内心充满激情。她的敏感以及感动他人的力量使她在基耶斯洛斯
基镜头下的波兰这个国度里更具诱惑力。

在这部片子最后的一场里，玛格达看到托麦克室内的灯光。她跑向他的公
寓，要求见他。他正在睡觉。玛格达伸出手想触摸他缚了绷带的手腕，但
被女房东制止，为的是保护他。于是玛格达走到望远镜前，向自己的套房
看去，想像着她哭着的那个晚上，想像中托麦克走到她的身边作为朋友安
慰着她。当接触是不可能的情况下，窥视的欲望就占了上风。但那至少给
人们以希望，就是说将来也许会有接触，而有了接触就有了未来。

像伯格曼60年代的电影一样，基耶斯洛斯基的电影也是关于孤独和寻求人
与人之间联系和接触的。然而与伯格曼的人物不同的是基耶斯洛斯基的人
物不仅与自己的内心焦虑不安作斗争：他们所存在的社会里种种偶然性帮
不了他们反而与他们作对，彼得.布什卡也许说得对：基耶斯洛斯基的电影
是对波兰社会的剖析。但他没有把波兰人一笔抹杀。他的人物一个个都在
为寻求接触而抗争。他们不都是杀人犯，一位年青的律师对一个已定了死
罪的囚犯表示友情而且在他引颈受刑而死时为他哭泣。一位房东太太像对
待自己的亲生儿子一样照顾那位孤独的年轻人。一位妇女原谅了那个偷看
她的青年人，他们每一个人都向外界伸出了手，探索着做些正当的事情。
基耶斯洛斯基在这种探索中为波兰人，如果不是为波兰这个国家，至少是
为一些波兰人，找到了一些微小的希望。

正象基耶斯洛斯基的制片人在基氏接受第一 炫 洲电影奖时对他所说的：
“只要有象你这样的导演，波兰还不至于失落。”这话可能正确，也可能
不正确，但基耶斯洛斯基找到了一种能使在他的国土上为精神生存而斗争
变成振奋人心的形式。这一斗争能够通过把故事当作真事、把人物当作真
人、把电影当作文献的方法以电影来表现。在基耶斯洛斯基的世界里，他
的人物没有多少成功的希望。但他们在斗争！基耶斯洛斯基给我们指出了
拍摄斗争的一条令人激动的路子。这表明他也许为那些在拍摄故事片时依
然尊重现实的影片摄制者开辟了一条新路。

摘自《电影季刊》
--
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


布拉格之恋

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《生命中不能承受之轻》和《布拉格之恋>> rooo | 2000.09.15
返回上一页 回到上一级目录


《生命中不能承受之轻》和《布拉格之恋>>转载

 发信人: raku (匡匡), 信区: Movie
标 题: 《生命中不能承受之轻》和《布拉格之恋>>转载
发信站: BBS 水木清华站 (Mon Sep 25 00:07:43 2000)

发信人: cityconnor (隐约), 信区: Movie
标 题: 《生命中不能承受之轻》和《布拉格之恋》
发信站: 网易虚拟社区 (Sun Sep 17 00:34:49 2000), 站内信件
《生命中不能承受之轻》和《布拉格之恋》
“人类一思考，上帝就发笑，”米兰·昆德拉说：“小说艺术是上帝笑声的回响
。”
在小说的第一章，一位哲学家说“轻为积极，重为消极。”
在电影中，泰瑞莎对TOMAS说：“你的生活是如此轻松，而我的生活是如此沉重。
”
而昆德拉说：“最沉重的负担同时也是一种生活最为充实的象征，负担越重，我
们的生活也就越贴近大地，越趋近真切和实在。相反，完全没有负担，人变得比
大气还轻，会高高飞起，离别大地亦即离别真实的生活。他将变得似真非真，运
动自由而毫无意义。”
米兰·昆德拉是一位将政治介入人性分析中的作家。因为苏联入侵捷克，使到他
的作品被封查，他也流亡法国。在亲眼目睹了捷克人民对侵略的承认和默许的态
度后，他实在无法忍受这种“媚俗”的氛围，于是他选择了出走。然后将批评的
矛头直指苏联的强权侵略，直指国人的健忘和媚俗，进而有强权的批判走向了人
性的批判，由60年代的捷克走向了无特指时空的全人类，写出了这部《THE UNBE
ARABLE LIGHTNESS OF BEING》。后来，这部小说被排成电影《布拉格之恋》。

我看的小说和电影都是不完整的。书的最后一章缺少了30页，VCD在结尾部分也不
断的跳碟。幸好还有其他资料的补充，才在不完整的片段之中拼凑出完整的昆德
拉。
看这本书已是多年前的事了，依稀记得是一个男子周旋于不同女子之中，在政治
风暴中受到牵连的故事。书中不断有“灵与肉”、“轻与重”的对比，在第三章
“误解的词”中对许多词条的解释让我想起了〈马桥词典〉和〈哈扎尔词典〉所
运用的创作手法。之所以能从性爱中看到政治与哲学的深化，是因为那些不断重
复出现又具有特别意义的符号情景。例如泰瑞莎那个不断出现的梦，二十个裸体
的女人为讨一个男子的欢心—哪怕牺牲个人的尊严—哪怕不断的媚俗以迎合大多
数的要求。沙宾娜的帽子，历史的纪念品—游戏的道具—对方无法理解的生命动
机—甘愿自取其辱的近乎虐恋的心理。如此分析下去，还可以看到更多，更多。
一百个观众就有一百个哈姆雷特。
在电影之中对这本书有了更感性的、血肉丰满的认识。首先要归功于俊美的男女
主角，尤其是我热爱的朱丽叶·比若殊。〈THE ENGLISH PATIENT〉里她的配角只
是一个近乎花瓶的安静陪衬，〈蓝色情挑〉之中是一种忧郁高贵的极至流露，而
在〈布拉格之恋〉中的她，才是真正有血有肉有生命张力的女人，那种纯洁与性
感的气质，那种骄傲又含羞的低头的时的温柔，那种清澈见底的微笑，让人无法
不沉醉在她那如海水般蔚蓝的眼眸中。与苏菲·玛素的天真纯洁相比，朱丽叶散
发着另一种深谷幽兰的味道，安之若素，的确与后来拍的那个法国香水广告的气
质很吻合。

电影的故事大概讲述了年轻医生TOMAS有众多女友，其中画家沙宾娜是最了解他的
红颜，后来少女特瑞莎走进了TOMAS不羁的生活。随后就爆发了1968年苏军入侵捷
克的“布拉格之春”事件，三人都相继流亡到瑞士。沙宾娜有了新的情人—一位
瑞士工程师，但依然和旧爱纠缠不已。特瑞莎无法忍受TOMAS终日周旋于各种女人
之间而回到了捷克，TOMAS也跟随着回了国。但这位当初激进的青年却受到了政治
迫害—从医生变成了清洁工。后来，TOMAS终于找到了一片宁静的乡村净土和特瑞
莎过上乡村生活（多么象〈她比烟花寂寞〉中到乡下生活的姐姐和姐夫，看来外
国人也有隐居田园的陶式情结）。不知多久之后，在美国的沙宾娜收到一封信，
信上说TOMAS和特瑞莎已经在某次车祸中双双离世，但奇怪的是影片最后是他们两
又进入了初次相见提起的6号房间。而在书中，收信这一情节是在第三章已经出现
，而两夫妇在死后又重新于第四章出现，时空有些混乱。当然结局在电影和小说
之间会有所改动也是正常的。
米兰·昆德拉曾是爵士乐手，在写这部小说时，他将人物关系处理成四重奏。TO
MAS是第一小提琴，特瑞莎是第二小提琴，莎宾那是中提琴，她的情人工程师是大
提琴（此时我正在听的DU PRE的大提琴作品，又想起关于她的那部电影）。第一
小提琴与中提琴合奏，再与第二小提琴交织，出来的效果是截然不同的。相同的
动机可能就是在这不同的组合中凸显出各自的意义。正如〈梁祝〉中各种提琴代
表的不同势力角色，或低语、或抗争、或申诉--乐器是有性格的东西。在电影中
，小说的这种乐章式安排也经常出现。每到转折或重要关头，都可以听到有性格
的琴声想起，既有小提琴的多变，又有中提琴的激进以及大提琴的沉稳。没有完
整的主题音乐贯穿整部电影，却正是这些不成体系的零落琴声推动了情节的发展
。
电影中无可避免的要提及政治问题。那些坦克进城，人民反抗的场景让我想起了
许多年前的‘六· 四’场面，那些黑白处理的镜头，在枪口下特瑞莎冒死拍回来
的照片都让我看到了战争与强权的恐怖。在很多场合我们都竭力地免谈国事，小
心翼翼地不触及政治，但昆德拉个人经历使其难以不对政治作出批判—貌似批判
媚俗的人性，其实更是借此批判社会主义中同样存在的强权政治与霸权，那些言
论无法自由的日子，连塑像的眼睛和嘴巴都被蒙上了封条，似乎在警告人们：那
些无语的、沉没的大多数，最终会退化成失语的、温驯的愚民。
生命之轻与艺术之重，究竟如何较量？灵魂的轻与肉体的重，应该如何取舍？此
处的生活与彼处的生活，究竟有何不同？人性的高贵与媚俗，应该如何面对这纷
繁的世俗？
昆德拉留给了我们一连串的思考，生活在别处，答案要在真实的生活中找。我们
只有不断的寻找，不断思考，不管上帝是在轻蔑地笑还是在无奈地笑，为了寻找
生活的重量与真实，为了不至于在虚空的轻中消散，惟有不断思考。

--
自强不息也需乐天知命
明察秋毫也需难得糊涂

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首


美国电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 美国美人 American Beauty | 2001.02.22
2 | 目录 | 铁窗岁月 The Shawshank Redemption | 2001.02.22
3 | 目录 | 玩具总动员 Toy Story | 2001.02.22
4 | 目录 | Driving Miss Daisy | 2001.02.22
5 | 目录 | 龙卷风 Twister | 2001.02.22
6 | 目录 | 英国病人 The English Patient | 2001.02.22
7 | 目录 | 勇闯夺命岛 The Rock | 2001.02.22
8 | 目录 | 英雄本色 Braveheart | 2001.02.22
9 | 目录 | 魔鬼专家 The Specialist | 2001.02.22
10 | 目录 | 夜访吸血鬼 Interview with Vampire | 2001.02.22
11 | 目录 | 火星人玩转地球 Mars Attack | 2001.02.22
12 | 目录 | 龙生出天 Daylight | 2001.02.22
13 | 目录 | 天崩地裂 Dante's Peak | 2001.02.22
14 | 目录 | 异形 一、二、三 Alien I, II, III | 2001.02.22
15 | 目录 | 星际旅行 StarTrek | 2001.02.22
16 | 目录 | 贝隆夫人 Evita | 2001.02.22
17 | 目录 | MIB 星际战警 Man In Black | 2001.02.22
18 | 目录 | 超时空接触 Contact | 2001.02.22
19 | 目录 | 龙飞九天 Con Air | 2001.02.22
20 | 目录 | 生死时速 II Speed II | 2001.02.22
21 | 目录 | 失去的世界 The Lost World | 2001.02.22
22 | 目录 | 空军一号 Air Force One | 2001.02.22
23 | 目录 | 再生侠 The Spawn | 2001.02.22
24 | 目录 | 阴谋理伦 Conspiracy Theory | 2001.02.22
25 | 目录 | 美国女兵 G. I. Jane | 2001.02.22
26 | 目录 | 迷失太空 Lost in Space | 2001.02.22
27 | 目录 | 一脱到底 | 2001.02.22
28 | 目录 | 深海喋血 | 2001.02.22
29 | 目录 | 赎金风暴 Ransom | 2001.02.22
30 | 目录 | 特工狂花 The Long Kiss Goodnight | 2001.02.22
31 | 目录 | 肥佬教授 The Nutty Professor | 2001.02.22
32 | 目录 | 大话王 Liar Liar | 2001.02.22
33 | 目录 | 铃儿响叮当 Jingle All The Way | 2001.02.22
34 | 目录 | 大力神 Hercules | 2001.02.22
35 | 目录 | 森林泰山 George of the Jungle | 2001.02.22
36 | 目录 | 101只花斑狗 101 Dalmatians | 2001.02.22
37 | 目录 | 绝对权力 Absolute Power | 2001.02.22
38 | 目录 | 连锁反应 Chain Reaction | 2001.02.22
39 | 目录 | 一举成名 Boogie Nights | 2001.02.22
40 | 目录 | 铁金刚系列 | 2001.02.22
41 | 目录 | 被颠覆的审讯 | 2001.02.22
42 | 目录 | 情欲乱码 | 2001.02.22
43 | 目录 | 诺丁山 Notting Hill | 2001.02.22
44 | 目录 | 费城故事 Philadelphia | 2001.02.22
45 | 目录 | 人骨拼图 The Bone Collector | 2001.02.22
46 | 目录 | 第六感 The Sixth Sense | 2001.02.22
47 | 目录 | 驯鹿游戏 Reindeer Games | 2001.02.22
48 | 目录 | 君自何方来 What Planet Are You From | 2001.02.22
49 | 目录 | 火星任务 Mission To Mars | 2001.02.22
50 | 目录 | 弦动我心Music of My Heart | 2001.02.22
51 | 目录 | 海滩 The Beach | 2001.02.22
52 | 目录 | 木兰花 Magnolia | 2001.02.22
53 | 目录 | 爱在冰雪纷飞时 Snow Falling on Cedars | 2001.02.22
54 | 目录 | 又一个星期五 | 2001.02.22
55 | 目录 | 飓风 | 2001.02.22
56 | 目录 | 被打断的女孩 | 2001.02.22
57 | 目录 | 超新星 | 2001.02.22
58 | 目录 | 飞越疯人院 One Flew Over the Cuckoo's | 2001.02.22
59 | 目录 | 七宗罪 Seven | 2001.02.22
60 | 目录 | 生逢7月4日 Born on the Fourth of July | 2001.02.22
61 | 目录 | 末代皇帝 The Last Emperor | 2001.02.22
62 | 目录 | 惊情四百年 Bram Stoker's Draculd | 2001.02.22
63 | 目录 | 克莱默夫妇 Kramer vs.Kramer | 2001.02.22
64 | 目录 | 最后的摩根战士 The Last of the Mohican | 2001.02.22
65 | 目录 | 辛德勒名单 Schindler's List | 2001.02.22
66 | 目录 | 大地雄心 Far And Away | 2001.02.22
67 | 目录 | 不可饶恕 Unforgiven | 2001.02.22
68 | 目录 | 云中漫步 A Walk in the Clouds | 2001.02.22
69 | 目录 | 剑侠风流 First Knight | 2001.02.22
70 | 目录 | 红潮风暴 Crimeson Tide | 2001.02.22
71 | 目录 | 与狼共舞 Dances With Wolves | 2001.02.22
72 | 目录 | 沉默的羔羊 The Silence of the Lambs | 2001.02.22
73 | 目录 | 雨人 Rainman | 2001.02.22
74 | 目录 | 野战排 Platnoon | 2001.02.22
75 | 目录 | 阿甘正传 Forrest Gump | 2001.02.22
76 | 目录 | 教父1 Godfather 1 | 2001.03.20
77 | 目录 | 教父2 Godfather 2 | 2001.02.22
78 | 目录 | 教父3 Godfather 3 | 2001.02.22
79 | 目录 | 我的小狗斯齐普 | 2001.02.22
80 | 目录 | 现代启示录 Apocatypse Now | 2001.02.22
81 | 目录 | 近乎完美 Next Best Thing | 2001.02.22
82 | 目录 | 第九扇门 Ninth Gate | 2001.02.22
83 | 目录 | 苹果酒屋法则 The Cider House Rules | 2001.02.22
84 | 目录 | 天才里普雷先生 Talented Mr.Ripley | 2001.02.22
85 | 目录 | 一个头，两个大 Me, Myself & Irene | 2001.02.22
86 | 目录 | 无头骑士 | 2001.02.22
87 | 目录 | 眩晕 | 2001.02.22
88 | 目录 | Ｘ情人 City of Angels | 2001.02.22
89 | 目录 | 量子计划 Quatum Project | 2001.02.22
90 | 目录 | 东方就是东方 East Is East | 2001.02.22
91 | 目录 | 完美风暴 Perfect Storm | 2001.02.22
92 | 目录 | 隐身人 The Hollow Man | 2001.02.22
93 | 目录 | 恐龙 Dinosaur | 2001.02.22
94 | 目录 | 角斗士 Gladiator | 2001.02.22
95 | 目录 | 西藏七年 | 2001.02.22
96 | 目录 | Never Been Kissed | 2001.02.22
97 | 目录 | 绿卡 Green Card | 2001.02.22
98 | 目录 | 美国风情画 | 2001.02.22
99 | 目录 | 美国X历史 | 2001.02.22
100 | 目录 | 纯真年代 | 2001.02.22
101 | 目录 | 断锁怒潮 | 2001.02.22
102 | 目录 | 安妮.霍尔 | 2001.02.22
103 | 目录 | 天伦劫 | 2001.02.22
104 | 目录 | 笨贼妙探 | 2001.02.22
105 | 目录 | 银翼杀手 | 2001.02.22
106 | 目录 | 不羁夜 | 2001.02.22
107 | 目录 | 巴西 | 2001.02.22
108 | 目录 | 百老汇上空的子弹 | 2001.02.22
109 | 目录 | 恐怖角 | 2001.02.22
110 | 目录 | 赌城风云 | 2001.02.22
111 | 目录 | 毒贩 | 2001.02.22
112 | 目录 | 超速性追缉 | 2001.02.22
113 | 目录 | 妒焰飞灰 | 2001.02.22
114 | 目录 | 死囚168小时 | 2001.02.22
115 | 目录 | 死亡诗社 | 2001.02.22
116 | 目录 | 柏林苍穹下 | 2001.02.22
117 | 目录 | 忠奸人 | 2001.02.22
118 | 目录 | 药房牛仔 | 2001.02.22
119 | 目录 | 暴力启示录 | 2001.02.22
120 | 目录 | 性感俱乐部 | 2001.02.22
121 | 目录 | 人人都说我爱你 | 2001.02.22
122 | 目录 | X接触 | 2001.02.22
123 | 目录 | 法尔戈 | 2001.02.22
124 | 目录 | 污与怒 | 2001.02.22
125 | 目录 | 渔王 | 2001.02.22
126 | 目录 | 拉斯维加斯的怕与恨 | 2001.02.22
127 | 目录 | 四个房间 | 2001.02.22
128 | 目录 | 全金属外壳 | 2001.02.22
129 | 目录 | 太阳帝国 | 2001.02.22
130 | 目录 | 法国犯毒网 | 2001.02.22
131 | 目录 | 永垂不朽 | 2001.02.22
132 | 目录 | 杀出个黎明 | 2001.02.22
133 | 目录 | 众神与野兽 | 2001.02.22
134 | 目录 | 甘地 | 2001.02.22
135 | 目录 | 好人威尔·杭汀 | 2001.02.22
136 | 目录 | 狗男女 | 2001.02.22
137 | 目录 | 早安越南 | 2001.02.22
138 | 目录 | 毕业生 | 2001.02.22
139 | 目录 | 天与地 | 2001.02.22
140 | 目录 | 盗火线 | 2001.02.22
141 | 目录 | 爱你的心 | 2001.02.22
142 | 目录 | 霍华德庄园 | 2001.02.22
143 | 目录 | 她比烟花更寂寞 | 2001.02.22
144 | 目录 | 你的生命，我的决定 | 2001.02.22
145 | 目录 | 炎热的夜晚 | 2001.02.22
146 | 目录 | 冰风暴 | 2001.02.22
147 | 目录 | 钢铁巨人 | 2001.02.22
148 | 目录 | 马语者 | 2001.02.22
149 | 目录 | 阿灵顿公路 | 2001.02.22
150 | 目录 | 虎穴龙潭 | 2001.02.22
151 | 目录 | 成为约翰·马尔科维奇 | 2001.02.22
152 | 目录 | 魔女嘉莉 | 2001.02.22
153 | 目录 | 解构哈里 | 2001.02.22
154 | 目录 | 艾德私人频道 | 2001.02.22
155 | 目录 | 造雨人 | 2001.02.22
156 | 目录 | 激情蔷薇 | 2001.02.22
157 | 目录 | 愤怒的公牛 | 2001.02.22
158 | 目录 | 埃及王子 | 2001.02.22
159 | 目录 | 洛基 | 2001.02.22
160 | 目录 | 理智与情感 | 2001.02.22
161 | 目录 | 哭泣的玫瑰 | 2001.02.22
162 | 目录 | 落在香杉树上的雪 | 2001.02.22
163 | 目录 | 沉睡者 Sleeper | 2001.02.22
164 | 目录 | 骗中骗 | 2001.02.22
165 | 目录 | 甜蜜与卑微 | 2001.02.22
166 | 目录 | 细细的红线 | 2001.02.22
167 | 目录 | 心之全蚀 | 2001.02.22
168 | 目录 | 12只猴子 | 2001.02.22
169 | 目录 | 非常嫌疑犯 | 2001.02.22
170 | 目录 | 致命浪漫 | 2001.02.22
171 | 目录 | 末世纪暴潮 | 2001.02.22
172 | 目录 | U形转弯 | 2001.02.22
173 | 目录 | 伟戈 | 2001.02.22
174 | 目录 | 异次元骇客 | 2001.02.22
175 | 目录 | 十月的天空 | 2001.02.22
176 | 目录 | 我热爱的运动 | 2001.02.22
177 | 目录 | 血窗迷魂 | 2001.02.22
178 | 目录 | 毁灭的追求 | 2001.02.22
179 | 目录 | 地平线事件 Event Horizon | 2001.02.22
180 | 目录 | 紫色 | 2001.02.22
181 | 目录 | 将军的女儿 | 2001.02.22
182 | 目录 | 心中狂野 | 2001.02.22
183 | 目录 | 第五元素 The Fifth Element | 2001.02.22
184 | 目录 | 血仍是冷 Replacement Killer | 2001.02.22
185 | 目录 | 拯救大兵瑞恩 Saving Private Ryan | 2001.02.22
186 | 目录 | Arlington Road | 2001.02.22
187 | 目录 | 美国往事 | 2001.02.22
188 | 目录 | 大开眼界 Eyes Wide Shut | 2001.02.22
189 | 目录 | 美丽人生 | 2001.02.22
190 | 目录 | 绿里 The Green Mile | 2001.02.22
191 | 目录 | 低俗小说 Pulp Fiction | 2001.02.22
192 | 目录 | 本能 Basic Instinct | 2001.02.22
193 | 目录 | 黑客帝国 Matrix | 2001.03.17
194 | 目录 | 泰坦尼克号 Titanic | 2001.02.22
195 | 目录 | 公民凯恩 | 2001.02.22
196 | 目录 | 弗兰肯斯坦 | 2001.02.22
197 | 目录 | 幕后谎言 | 2001.02.22
198 | 目录 | 生命因你而动听 | 2001.02.22
199 | 目录 | 云断蓝桥 Waterloo Bridge | 2001.02.22
200 | 目录 | 廊桥遗梦 | 2001.02.22
201 | 目录 | 大江东去 The River Of No Return | 2001.02.22
202 | 目录 | 罗密欧与朱丽叶 Romeo And Juilet | 2001.02.22
203 | 目录 | 新罗密欧与朱丽叶 | 2001.02.22
204 | 目录 | 看夜更 Night Guard | 2001.02.22
205 | 目录 | 星球大站 Star Wars | 2001.02.22
206 | 目录 | 谎言之下 What Lies Beneath | 2001.02.22
207 | 目录 | 感官五重奏 | 2001.02.22
208 | 目录 | 2001:太空之旅 | 2001.02.22
209 | 目录 | 胖教授2：克拉普一家 | 2001.02.22
210 | 目录 | 数字 Numbers | 2001.02.22
211 | 目录 | 隐形人 The Hollow Man | 2001.02.22
212 | 目录 | 皮卡丘2000 Pokemon The Movie 2000 | 2001.02.22
213 | 目录 | 美少女啦啦队 Bring It On | 2001.02.22
214 | 目录 | 夺命感应 Fallen | 2001.02.22
215 | 目录 | 秋日传记 Legend Of The Fall | 2001.02.22
216 | 目录 | 密室 Cell | 2001.02.22
217 | 目录 | 替补队员 Replacement | 2001.02.22
218 | 目录 | 丑狼酒吧 | 2001.02.22
219 | 目录 | 纽约深秋 Autumn in New York | 2001.02.22
220 | 目录 | 我的宝贝 Bless the Child | 2001.02.22
221 | 目录 | 失意者 Loser | 2001.02.22
222 | 目录 | X-超人 X-men | 2001.02.22
223 | 目录 | 夺命狂呼 Scream | 2001.02.22
224 | 目录 | 宾虚传 | 2001.02.22
225 | 目录 | 单身贵族 | 2001.02.22
226 | 目录 | 天使之城 | 2001.02.22
227 | 目录 | 非常女婿 Meet the parents | 2001.02.22
228 | 目录 | 魔鬼之子 Lost Souls | 2001.02.22
229 | 目录 | Disclosure | 2000.11.05
230 | 目录 | 爱与性 Love and Sex | 2000.11.05
231 | 目录 | 偷盗电影 Steal This Movie | 2000.11.05
232 | 目录 | 挑战者之最后决战 Highlander: Endgame | 2000.11.05
233 | 目录 | 夺命追踪 The Watcher | 2000.11.05
234 | 目录 | 诱饵 Bait | 2000.11.05
235 | 目录 | 四个婚礼一个葬礼 | 2001.03.17
236 | 目录 | 黑日危机 | 2001.03.17
237 | 目录 | 午夜守门人 | 2001.03.17
返回上一页 回到上一级目录


美国美人 American Beauty

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | American Beauty的评论 [转载] aeon | 2000.02.02
2 | 文件 | 荒野上有玫瑰-评《美国丽人》(转载) aeon | 2000.02.22
3 | 文件 | Fashion View之《American Beauty》 aeon | 2000.02.22
4 | 文件 | 我看American Beauty aeon | 2000.04.11
5 | 文件 | 美国丽人 gander | 2000.03.13
6 | 文件 | America Beauty 中主人公最后到底是被谁?aeon | 2000.02.08
7 | 文件 | 有点王氏风格的American Beauty aeon | 2000.04.16
8 | 文件 | 《美国美人》中的“车语” rooo | 2000.08.10
返回上一页 回到上一级目录


American Beauty的评论 [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: American Beauty的评论 [转载]
发信站: BBS 水木清华站 (Tue Feb 22 15:54:27 2000)

发信人: chenhm (我往南方去), 信区: Movie
标 题: 转载：American Beauty的评论
发信站: The unknown SPACE (Sun Sep 26 20:32:39 1999) WWW-POST

By Dustin Putman

In recent years, films centering on dysfunctional families have been on
the uprise, from Jodie Foster’s 1995 sophomore directing effort, "Home
for the Holidays," to 1997’s tragic Ang Lee drama, "The Ice Storm," to
1998’s Todd Solondz black comedy, "Happiness." The question, of course,
is why are today’s filmmakers so interested in depicting the clearly
unstable relationships going on within a seemingly normal American household?

And the answer, no doubt, is that its appeal stems from the viewer being
able to relate to the characters and circumstances because, let’s face it,
no family is "normal," whatever that may mean. "The Ice Storm" was a searing

film about the way some parents unknowingly fail their children due to their

own shortcomings and selfishness, as was the shockingly brutal "Happiness,"
about the dark areas that hide within the exterior calm of suburbia, but no
film that I have ever seen has portrayed a family, or families, in this case,

with quite the unnerving honesty and sharp-eyed realism and sympathy of
"American Beauty," Sam Mendes’ flawless, heartbreaking directing debut.
Simply put, it is the most thought-provoking and powerful motion picture
of the whole decade.

To summarize the premise is to trivialize its multi-layered and clearly-
defined characters, and the wholly unpredictable story developments, but
here goes. Like Robert Altman’s most impressive work (1975’s "Nashville,"
1993’s "Short Cuts"), "American Beauty" is a meticulously-written tapestry
of the lives of two families living side-by-side in a suburban neighborhood
in Anywhere, USA. Occasionally narrated by Lester Burnham (Kevin Spacey),
a middle-aged man stuck in an emotionally dead and artificial marriage with
Carolyn (Annette Bening), a real-estate agent, he tells us right from the
very first scene that in a year, he will be dead, even though he doesn’t
know it yet. Without being told the particulars of his impending death,
Lester decides to stop living his life the way everyone else expects him to,

and immediately quits his sickeningly bland office job. Everything comes
into focus for him when, while attending a high school basketball game to
see his teenage daughter, Jane (Thora Birch), perform as a cheerleader,
his undivided attention moves towards the most beautiful girl he’s ever
seen: the pixie-like, alluring Angela Hayes (Mena Suvari), who also happens
to be a high school student and Jane’s best friend. Soon, Lester is lifting

weights and smoking pot, free of all worries aside from hoping to have a
chance with the sexually promiscuous Angela. Meanwhile, Carolyn starts
having an affair with "The King" (Peter Gallagher), the most successful
real estate agent in the town and the figure whom she most wants to be
like. Due to Lester andCarolyn’s obvious failure as parents and their own
self-involvement, they don’t realize how neglected they are making Jane
feel, and Angela is no help, as she is constantly bragging about her latest
sexual conquests and repeated success in everything she does. Saving up
money for a breast augmentation, even though she doesn’t need it, and
with the self-esteem of an gnat, Jane luckily finds solace in the form of
18-year-old Ricky Fitts (Wes Bentley), a dark, offbeat senior whom she
first meets when she catches him filming her with his video camera, something

he is never without. Ricky has also just moved in next door to the
Burnham’s,
complete with a strict ex-Marine father (Chris Cooper) who checks his urine
every few months to make sure he isn’t on drugs, and a mother (Allison
Janney) who inhabits the house as, more or less, a living zombie with no
spontaneity of life left in her.

"American Beauty," which superficially refers to either Angela’s physical
appearance or the flowers Carolyn is growing in her garden, actually gets
its name from the positive, existential way in which Ricky looks at the
world. Constantly filming and documenting even the smallest thing with
his camera, Ricky has escaped the unhappiness of his actual home life by
finding simple beauty within the world, and in one lyrical sequence, he
shows Jane "the most beautiful thing I’ve ever filmed," which is the
surprisingly extraordinary sight of a plastic bag blowing around outside
on a blustery winter day, right before a snowfall. By looking closer at
the people, objects, and nature around him, Ricky has discovered a truth
within the world that not many people have the priviledge of ever seeing,
and sometimes, he says, "the world is filled with so much beauty, I feel
like I can’t take it." It is Ricky who also acts as the catalyst for
Lester’s drastic, personality-altering changes, as he believes that
life is too short to waste your time doing what others expect you to do,
and instead, should simply live your life as if each second were your last.

In scene after marvelous scene, the trials, tribulations, and experiences
of family life is portrayed as accurately as it ever has been in a
fictional film, and every detail hits the bull’s-eye. And as in real
life, the film is carefully-structured in a way that it often feels like
we are watching a series of moments in the lives of a group of people,
rather than a cut-and-paste story, like so many conventional films fall
victim to. The way Carolyn breaks down and cries in frustration after
failing to sell a house; the way Ricky, camera in hand, zooms in on Jane’s
bedroom window, past Angela seductively dancing, and onto the mirror image
of Jane smiling; the way Lester, liberated from quitting his job, belts
out the ‘70s rock song, "American Woman," by The Guess Who, as he drives
down the street; the way Lester sneaks into Jane’s room to find Angela’s
telephone number, only to hang up after calling this young girl who is at
least twenty-five years younger than he; the way Jane, realizing she is
falling in love, takes Ricky’s hand and puts it in her own; the way
Carolyn tries to have an honest mother-daughter moment, only for her to
outrageously accuse Jane of being "an ungrateful little brat"; and the
way Ricky’s mom, an enormously depressed woman, doesn’t even hear her
son walk over to her and say,"Hi," are just a handful of individual
moments that come together to form a magnificent whole, and that isn’t
even mentioning the tour de force climax, set on a stormy night, that
left me physically reacting to the proceedings on-screen, on the edge
of completely losing my composure with strong conflicting emotions of
shock, curiosity, and absolute devastation.

There is no possible cast that could have improved upon this stunning
group of actors, nor is there any way to pin-point just one outstanding
performance. All six of the central thesps deserve Academy Award
nominations come next year, and it would be criminal to overlook their
incomparable work here. Kevin Spacey, a former Oscar winner for 1995’s
"The Usual Suspects," gives his best performance to date, and one that
is filled with such an overwhelming air of freedom that it is a treat
just to watch him work. A man lacking in parenting skills, it isn’t
that Lester doesn’t love Jane, but just that he is thoroughly fed up
with his dead-end existence, and feels that it’s about time he does
what he wants to do.

Annette Bening, in her second stunning turn this year alone (after the
underrated, overlooked "In Dreams"), successfully paints her character
of Carolyn with a vitalmixture of coldness and misery. Always hiding
behind a phony facade of joy while out in public, she is desperate to
fool everyone else into believing that she has an ideal marriage with
Lester, even though they haven’t actually been intimate in a long time.
It seems the only thing keeping them from getting a divorce is their fear
that it will only hurt Jane even more; little do they know it’s probably
making things even more of a disaster, as Jane has openly told Ricky
herself that, "they’ve got to be psychologically damaging me in some way."

Thora Birch, a 17-year-old actress who has been appearing in feature films
for elevenyears, and someone I have watched closely since 1991 when she
gave an Oscar-caliber performance in "Paradise," practically blew me away
with the maturity andself-assuredness that she has gained as an actress
since her last major role, in 1996’s terrible "Alaska." Birch, easily
outdistancing the best performances from some of her peers, such as
Christina Ricci and Gaby Hoffmann, is poignant and effective as the
sullen Jane, and due to some surprisingly adult material, it obviously
took a great deal of courage on her part, and she should be commended
for it. Jane’s relationship with her uninvolved parents is summed up
early on when she matter-of-factly tells her father, "you’ve barely
spoken to me in the last six months."

Newcomer Wes Bentley, who won the important, decidedly difficult role
of Ricky overmany of Hollywood’s major young stars, is striking and
intense throughout, but alsoaffecting, as this misunderstood teenager
whose only claim to happiness is in his magical, bright-eyed world view.
After all, he certainly doesn’t get much familial support from his
hot-tempered father, vividly and three-dimensionally played by Chris Cooper
(1999’s "October Sky"), or his zoned-out mother, in a performance of
almost unbearable despair by the usually comedic actress, Allison Janney
(1999’s "Drop Dead Gorgeous").

And finally, Mena Suvari is a real discovery as the self-absorbed
Angela, the character who triggers Lester’s lust. Last appearing as
the sweet choir girl, Heather, in this summer’s "American Pie,"
Suvari makes a full 180-degree turn to present us with a distinct
character who, like everyone else, turns out to have many multiple
layers behind her "cool" exterior. Angela, who judges her chances on
becoming a model based on her desirability and the amount of people
she has sex with, fears nothing worse than being ordinary, something
that, if she would just stop to notice, she very well could be.

With a haunting, unnerving music score, by Thomas Newman; astoundingly
gorgeous cinematography, by Conrad L. Hall, in which every frame and
lighting decision turns out to be extremely important in its visual
collage of the bleak corners in these characters’ seemingly happy
lives, as well as in the showstopping way it observes the things most
people take for granted, such as a tree, or a person’s face; and most
importantly, in the literally pitch-perfect screenplay, by Alan Ball,
"American Beauty" is an instant American film classic, and one that
cannot be labelled under a certain genre, as it has both drama and
comedy, both of which are sparked from its natural dialogue and sharp
human observations. Entirely unpredictable as life’s fortuitous turns
and developments usually are, what we have here is a painstakingly on-
target portrait of the human condition, as seen through the eyes of a
group of always-original characters. Better yet, none of them are ever
shortchanged or judged, nor are all of their dimensions revealed
immediately, but instead, we learn about them as their true selves
are gradually revealed. Because of this, there are no good or bad guys,
but rather wholly sympathetic creations that, in one way or another,
any adult or teenager will be able to identify with. By the time the
ending arrived, a simply-filmed emotional powerhouse, the film had so
deeply involved me that I felt as if I had known these characters all
my life, and therefore, what happened to them meant just as much, if
not more, to me, than in anyother film I have ever seen. "American Beauty"
is a devastating motion picture of unconceivable power, made with both
intelligence and care, and it may just cause you to reevaluate the whole
way you view the world. In an overstuffed Fall movie season don’t let
this film fall through the cracks; it deserves all of the recognition
and acclaim that has already been bestowed upon it, and should be trumpeted
as an important turning point in the art of filmmaking, particularly with
the start of the new millenium so quickly approaching. In one word,
"American Beauty" is beautiful.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


荒野上有玫瑰-评《美国丽人》(转载)

 发信人: gerik (rainbow), 信区: MovieTV
标 题: 荒野上有玫瑰-评《美国丽人》(转载)
发信站: BBS 水木清华站 (Mon Mar 20 14:02:40 2000) WWW-POST

“少年爱上红玫瑰，荒野上的玫瑰”，看完《美国丽人》，便想到这句歌词，只不过少年
换成中年人，爱上红玫瑰的,是电影中四十岁的父亲。爱上自己女儿的同学，真是一件尴
尬的事情。可是对于父亲来说，未免不是一件好事。爱情给了他勇气，使他终于辞掉了讨
厌的工作，终于可以不再唯唯诺诺地做人。虽然爱情让他最终死去，可是在死的瞬间，他
的眼中反射出所有人生的亮点。“我为自己愚蠢而渺小的生活自豪”，他说。一个人如果
能在死的时候说出这样的话，即使算不上高大，至少也可以问心无愧了。

    四十是让人沮丧的年纪，一切似乎都开始走下坡路。日复一日的工作，讨厌透顶的上
司，不再相爱的家庭，相信很多人都和父亲一样，在那个年纪，经历着人生荒凉冷漠的一
段。这时候，美丽的女中学生突然出现了。父亲对她的向往，不只是性的期待，还伴随着
玫瑰的色彩。他想象着女孩躺在玫瑰大床上，躺在玫瑰的澡盆里，脱下衣服，胸前飞出无
数的玫瑰花瓣。这些玫瑰的存在，使父亲对女孩的情感，不仅仅是肉欲，也闪烁着一点与
他年纪不相称的浪漫。落寞与诱惑的组合，撩人如荒野上的玫瑰。

    记得有谁说过，我们生活在一个碎片的时代。电影中的几个人，就如同几块碎片，折
射着现代生活的稀奇古怪：中年危机的父亲。疯狂追求成功的母亲。感性而叛逆的女儿。
冷静而吸毒的男孩子。听起来真是一个让人丧气的故事，可是导演却将它处理成一部黑色
幽默剧，几乎每个场景都滑稽可笑，只是在笑过之后，嘴角会留一点干巴巴的味道，也会
有些莫名的伤感，从黑暗中慢慢包抄过来。这种感觉很象美国画家Edward Hopper的画面
。他的画色彩总是非常明快，只是画上的人物，在明亮中显得异常孤单。影片原名叫做
American Beauty,我觉得并不能简单地翻译做“美人”或“丽人”之类，beauty在这里，
泛指一切美好的东西。

    每个人感受到的美是不同的。在电影中，父亲迷恋年轻可爱的肉体；母亲追求成功，
哪怕仅仅是表面上的成功；而那两个年轻人，则会坐在黑暗中，看白色的废纸在风中飘舞
15分钟。这些美其实都是平等的，并没有孰优孰劣之分。归根结底，美是一种被打动的感
觉。在我们对一切变得漠然的时候，美为我们提供了一个情感的出口，让我们忽然明白，
原来自己也可以生动地存在。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.194.20.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Fashion View之《American Beauty》

 发信人: howie (夜雨飞鸟), 信区: MovieTV
标 题: Fashion View之《American Beauty》
发信站: BBS 水木清华站 (Sun Mar 19 14:57:35 2000)

有一个在Disco驻场的男人，干了几年赚了钱。有一天他突然想起这个世界上还有样
东西叫艺术，而且好像跟自己还有点关系，于是决定糟踏一把。当然人家是抱着尊重艺
术的态度去的。演什么呢？要演就演最牛的，就随便弄个试验舞台剧吧。结果每次排到
一半的时候，他总是不自觉的蹦起迪来。最后是在没办法，就这样公演了。结果广受好
评，别人都说这戏多么深刻，反映了一代人的迷惘空虚。于是皆大欢喜。

我甚至不会用失望来形容我看完这部片子的观感，因为我本来就没有期望过什么。
这样说可能太刻薄了，也有可能得罪许多说它好的朋友。
要说一点期望没有那是假的，我对Kevin Spacey的表现有期待。在那出没有主角的
《非常嫌疑犯》里，只有Kevin一个人拿了最佳男配角，其骄人演技隐隐然已是主角风范
了。他出名的那部《苏丝黄的世界》至今未能一见，深以为憾。所以《Amerian Beauty
》还是有值得我失望的地方的，那就是Kevin的演技——不知道是因为这部戏太差了，还
是是因为他已经老了呢？
之所以不喜欢甚而讨厌（我得承认，讨厌是在看了许多网上的溢美之辞后才有的想
法），因为觉得这是一部毫无诚意的电影。很多人说这部电影的题材不错，可是除了这
个题材本身的噱头以外，你能从中看出导演对待这一题材的态度进而看出导演对待世界
对待人生的态度吗？我不知道这样的要求在大家看来是否过分——但是许多时候，人们
只能尊重自己的内心的真实，总之我在这部电影里看到的只是一个导演在努力的说一个
故事。为什么会觉得他很努力呢？因为他要在好莱坞的体制下说一个非好莱坞式的故事
——好莱坞的体制并非只是一种运作模式而已，这种体制同时也制约着拍电影的人说什
么样的故事以及怎么说，所以我一路看着都觉得费劲。难道一定要那么牛逼的辞职才有
冲击力吗？才能表现演技吗？难道一定要在快餐外卖处见到自己的老婆吗？（从一开始
我就在想，他不会在这里遇到自己的老婆吧？导演不会这么俗吧？）最让我恶心的一场
戏就是那个男孩对着电视机上的塑料袋讲了一番不知所谓的话之后，那个女孩就握住了
他的手。这就爱上了？就算现在的女孩子真的这么容易追，我也希望你可以不要让我面
对屏幕这么恶心上一把。我十岁的时候就曾经对着空中的塑料袋发过呆了，而且我观察
过的那个比他拍的那个飞得好看多了，我不觉得新鲜。?nbsp;
我真的愿意相信这是一次好莱坞的良心发现，可是我环顾四周听不到有人的声音；
我也愿意相信导演是真的想说一个我从没听过的故事，可是我每每在字里行间看到那么
熟悉的手法；我也愿意满怀哀伤的相信电影本身的出发点是真诚的，其他的，那只是功
力不够的缘故：可是我做不到。为什么总是在年底来这么一次？不就是因为有个奥斯卡
在那摆着吗？不就是想证明我好莱坞也可以艺术吗？奥斯卡要通过评选文艺片来保证自
己的品位，好莱坞要拍出能得奥斯卡的文艺片来证明自己的品位。这事我怎么看怎么像
春节联欢会的小品。
看到这里可能有人要说了，你在真诚的问题上跟好莱坞较劲除了能说明你傻之外还
能说明什么？对了，我就是要在真诚的问题上较劲。不过不是跟好莱坞，而是跟无数说
它好的人们。我当然不反对你们说它好，可是我希望你们能自圆其说，最好顺便把我的
观点给破了。

开头的故事当然是个比喻，只不过我相信真实生活里的Disco驻场不会这么干，因为
他们比起大多数人来要活得真诚得多，遑论好莱坞的导演们。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.182]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看American Beauty

 发信人: eyedrops (眼睛掉乐:), 信区: MovieTV
标 题: 我看American Beauty
发信站: BBS 水木清华站 (Sun Apr 23 23:55:23 2000) WWW-POST

很好，美国之美...
怎样的美国？怎样的美？文化的差异使我不可能完全透彻地理解它们，美国
人看了这部片子应该会特别有感触的吧。

Lester在故事的开始就已经死了，当然，那时侯他还不知道一个月以后自己
就要死了。于是一个夏日河水般缓慢流淌的声音拉开一个普通美国中产阶级
家庭的窗帘，声音说着，这是我的街道，这是我的邻居，这，是我的生活……
我的生活是如此乏味而不和谐，即便如此还是有那么多美丽的东西不断地感
动着层层重压下一颗颗疲惫的心。American Beauty无处不在。lester爱上
女儿的同伴，这让他陷入一个很尴尬的境地，青春期的女儿无论如何不能理解
这种颠倒的乱伦的与其说是爱不如说是鬼迷心窍的蛊惑，少女心中完美的世界
又被迫后退了一大步，最直接的后果就是对父母的憎恶——这本来就是一个不
简单的社会问题。

我觉得电影要表达的是这样一种思想——你不能指望一个完美的世界，否则就
会象Jane所代表的一群迷惘暴躁不安的少年一样，四顾茫茫；然而生活中的美
又的确无处不在，lester眼中的玫瑰以及邻家男孩摄象机里死去的白鸽……
凡此种种，就连车房里笨重的器械、后退的公路、汗湿的衬衫都浸透着美，
这美让失业也变得毫无意义——并不是每个人都能发现这么淳朴的单一论的美。
邻居家的男孩贩卖毒品，挣来的钱买了最好的摄象机，他用摄影机捕捉生活中
的美——死去的白鸽，飘飞的纸袋，邻家MM的一举一动，“好象上帝在支配
一切，所有的东西都充满神奇的力量”……这些“美”以一种支离破碎的形式
存在于生活的各个角落，中间夹杂了暴力、毒品、公司里的丑闻，就这样若无
其事地推翻了一个个绝对的概念——完美、永恒、秩序。关于这最后的秩序，
那个二战的海军军官不断地向儿子强调的rule/structure/discipline，他在
捍卫一个逝去的时代，可惜的是时间之矢不能回头。也许原本界限分明的东西
最后是要变成一团模糊，就象热力学三定律描述的那样向熵增的方向自发进行，
so, the rule is no rule....

音乐的手法非常彰显。汽车里火暴的摇滚使毫无情趣的Carolyn刹那间充
满活力，我相信这一刻有别于她一贯的装腔作势。经典音乐完全没有市场，几
秒钟就能让电影里的人咆哮着跳起来把它掐掉。黑暗中零落的音符贯穿始终，
三三两两洒落在不同的时空里，被特别的人机缘巧合地拾起来，就象童年时
碰巧发现了藏在沙发夹缝里的糖果，那种意外之喜是过年时精美包装的满满
一盒巧克力糖所没法比拟的。

这部片子我看了两遍，片尾的一句话始终不能释怀——
Today is the first day of the rest of your life,
this is true with every day except one,
--the day of your death.

我想这中间积极的意义应该是不言而喻，难怪一举夺得五项Oscar大奖，
It deserves.

--
因为爱，所以等待...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.194.154.108]
上一篇 返回上一页 回到目录 回到页首 下一篇


美国丽人

 发信人: kylix (三唐), 信区: MovieTV
标 题: 美国丽人
发信站: BBS 水木清华站 (Wed Apr 12 20:51:44 2000)

人生在某个不经意的时候失去了意义，逐渐流于单调和平庸，那么如何找回方向
呢？这就是美。把追求美的东西看作是生活的意义，但是美在每个人心中是不一样的。对
于力持-布来说，美首先是青春；对于可丽莲来说，美是事业的成功；对于洁儿来说，美是
父母的关爱；对于立奇来说，美是自由的生活；对立奇的父亲来说，美是他的人生的完美；
对于洁儿的女友来说，美就是自己的与众不同。正因为如此，当大家发现自己已经失去了
这些美时，首先是万分沮丧，然后则是采用种种方法加以弥补，因此不难理解其中每个人
的举动了，力持布开始重复青春时光的举动，仿照立奇的方式辞掉了自己的工作，对女孩
子的幻想，总是看以前的合照；可丽莲通过接近成功人事来给自己以成功的感觉；洁儿一
方面憎恨自己的父母，另一方面又希望他们来看自己的演出，并对自己女友想和他父亲作
爱表示愤怒，最后以和立奇出走来作为自己的抗议，但是仍然希望父母来找自己；立奇则
以对别人隐私的偷拍作为一种特殊的自由来享受，以贩毒作为自己私下抗拒父亲的管束，
并为自己的自立打下基础；对立奇的父亲来说，则是不断重温自己辉煌的过去，并希望
自己的儿子也能成为自己那样的人；洁儿的女友则是在不断虚构自己的各种经历来体现
自己总是不一般。最后的结局也不难想象了，力持-布的死只是说明过去的时光是并不可
能再现的，而被立奇的父亲杀死是为了成全立奇父亲的形象。?nbsp;
该片构思独特，情节自然、连贯，音乐摄影均与情节配合得天衣无缝，反映的
主题深刻，令人思考。至于片中对性的场面刻画得较多，也许是作者认为异性之间的爱
才是美的源泉吧，只有在获得这一个美的前提下，其它的美才能够获得。?nbsp;

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


America Beauty 中主人公最后到底是被谁杀的？

 发信人: fresh (看嘛都新鲜), 信区: MovieTV
标 题: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 11:06:40 2000)

看完后没大看懂。不可能是自杀，因为枪是从后脑指过来的。
我看了第二遍觉得是那个海军军官杀的，不过影片中交代的实在
不清楚。

--
我不要空调，也不要电扇，
只要自由自在地流汗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
发信人: huizi (晖子), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 11:09:17 2000)

是他的邻居男孩的父亲，因为怀疑他勾引他的孩子。

【 在 fresh (看嘛都新鲜) 的大作中提到: 】
∶ 看完后没大看懂。不可能是自杀，因为枪是从后脑指过来的。
∶ 我看了第二遍觉得是那个海军军官杀的，不过影片中交代的实在
∶ 不清楚。

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://movie.fanso.com
ftp: host address:movie.fanso.com
User ID:movie password:movie
Email: jyh99@263.net

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.17]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 11:42:59 2000)

不是被他老婆杀的吗?

【 在 huizi (晖子) 的大作中提到: 】
∶ 是他的邻居男孩的父亲，因为怀疑他勾引他的孩子。

--
Net2Phone、Net2Fax、Fax2Fax and many more...
适合个人、集团用户、服务商的多种网络电话、传真解决方案
真正的低费率、高质量
如果你对以上这些感兴趣，请接洽 BP: 68327799-87851
Email: net2phone.cn@263.net
If you are wise, you know everything can be done over Internet

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: value (无聊人在灌水), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 12:02:52 2000)

【 在 huizi (晖子) 的大作中提到: 】
∶ 是他的邻居男孩的父亲，因为怀疑他勾引他的孩子。

因为他才是最BT的人.
以为主人公是玻璃,就上去求吻,被拒绝了,然后起杀机.
而且还有一定的纳粹倾向.
--

****************
*人不惯水枉少年*
****************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.56.28]
发信人: strange (狮子~跋涉在沙漠中), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 12:14:02 2000)

是因为他觉得自己的同性恋隐私被发现了。所以把主人公杀了

【 在 huizi (晖子) 的大作中提到: 】
∶ 是他的邻居男孩的父亲，因为怀疑他勾引他的孩子。

--
***********************
举目四望，长天寥廓

弛神八极，惟我独尊
************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.17]
发信人: blth (Tiger~开始新生), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 12:55:07 2000)

都是大家猜的吧,因为我怎么也没看到一个明白的画面.
【 在 value (无聊人在灌水) 的大作中提到: 】
∶ 因为他才是最BT的人.
∶ 以为主人公是玻璃,就上去求吻,被拒绝了,然后起杀机.
∶ 而且还有一定的纳粹倾向.

--

我愿暂止飘零，去河边做一棵大树，站一千年

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.173]
发信人: daffordile2 (龙枪：你好啊), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 13:08:55 2000)

我觉得是他的外表的刚强,对孩子的专制
被孩子做"男妓"粉碎了,所以精神崩溃了.
不过我没有仔细看前半部,可能有什么情节不清楚,
也不知道他是不是同性恋.
【 在 value (无聊人在灌水) 的大作中提到: 】
∶ 因为他才是最BT的人.
∶ 以为主人公是玻璃,就上去求吻,被拒绝了,然后起杀机.
∶ 而且还有一定的纳粹倾向.

--
我的主页:fantasy garden:奇幻花园http://drangonlance.home.chinaren.net/
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.
关于princess Mononoke的小网页http://homepage.renren.com/blackfeather

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.22.61]
发信人: saying (燕园游魂~~游到水木清华), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 14:24:30 2000)

不是吧，我觉得是主人公的妻子。

【 在 huizi (晖子) 的大作中提到: 】
∶ 是他的邻居男孩的父亲，因为怀疑他勾引他的孩子。

--
希望本是无所谓有，无所谓无的。这正如地上的路；其实地上本没有路，走的
人多了，也便成了路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.201.10]
发信人: saying (燕园游魂~~游到水木清华), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 14:26:10 2000)

我还以为他在试探呢

【 在 value (无聊人在灌水) 的大作中提到: 】
∶ 因为他才是最BT的人.
∶ 以为主人公是玻璃,就上去求吻,被拒绝了,然后起杀机.
∶ 而且还有一定的纳粹倾向.

--
希望本是无所谓有，无所谓无的。这正如地上的路；其实地上本没有路，走的
人多了，也便成了路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.201.10]
发信人: dreamingboy (梦郎,昨夜又见...美眉....), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 16:50:42 2000)

我对以上几位认为是邻居杀人的大牛佩服的五体投地....
那个...如涛涛江水.....BTW你们是不是都在看rm版,
把片子都糟蹋了.我faint!一万次.
明明是他老婆杀的吗,表现的非常清楚.这是片子的主线啊.
他老婆有些神经质,再加上一时冲动,(二人早就不和,老婆
认为主人公破坏了他们的家庭)...就杀了他....
后来不是有他老婆把枪扔入垃圾捅的镜头吗?明显说明他老婆
不是专业的杀人,连凶器都不会处理.一时冲动而已.

讨论这话题.我在faint!

【 在 daffordile2 (龙枪：你好啊) 的大作中提到: 】
∶ 我觉得是他的外表的刚强,对孩子的专制
∶ 被孩子做"男妓"粉碎了,所以精神崩溃了.
∶ 不过我没有仔细看前半部,可能有什么情节不清楚,
∶ 也不知道他是不是同性恋.

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
发信人: hobbes (Calvin), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 18:31:35 2000)

【 在 dreamingboy (梦郎,昨夜又见...美眉....) 的大作中提到: 】
∶ 我对以上几位认为是邻居杀人的大牛佩服的五体投地....
∶ 那个...如涛涛江水.....BTW你们是不是都在看rm版,
∶ 把片子都糟蹋了.我faint!一万次.
∶ 明明是他老婆杀的吗,表现的非常清楚.这是片子的主线啊.
∶ 他老婆有些神经质,再加上一时冲动,(二人早就不和,老婆
∶ 认为主人公破坏了他们的家庭)...就杀了他....
∶ 后来不是有他老婆把枪扔入垃圾捅的镜头吗?明显说明他老婆
∶ 不是专业的杀人,连凶器都不会处理.一时冲动而已.
∶ 讨论这话题.我在faint!

我觉得是你没看懂. 她老婆非得开了抢才能把抢扔了么?
现在好象没有大碟的, 只有录像带版, 不过足够清晰

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
发信人: Haddock (爱喝威士忌的船长), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 18:46:34 2000)

你先别着急faint,再回去仔细看一遍,然后回答以下问题:

1,主人公的妻子在路上听到枪声是怎么回事?

2,那个邻居回家时脱掉血衣是怎么回事,另外镜头指向他的枪柜中的
空托架是为什么?

如果你有更合理的解释或我没看清楚,请指正.

【 在 dreamingboy (梦郎,昨夜又见...美眉....) 的大作中提到: 】
∶ 我对以上几位认为是邻居杀人的大牛佩服的五体投地....
∶ 那个...如涛涛江水.....BTW你们是不是都在看rm版,
∶ 把片子都糟蹋了.我faint!一万次.
∶ 明明是他老婆杀的吗,表现的非常清楚.这是片子的主线啊.
∶ 他老婆有些神经质,再加上一时冲动,(二人早就不和,老婆
∶ 认为主人公破坏了他们的家庭)...就杀了他....
∶ 后来不是有他老婆把枪扔入垃圾捅的镜头吗?明显说明他老婆
∶ 不是专业的杀人,连凶器都不会处理.一时冲动而已.
∶ 讨论这话题.我在faint!

--
"空气在颤抖,仿佛天空在燃烧..."
"是啊,暴风雨来了."

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.220]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 19:06:59 2000)

【 在 dreamingboy (梦郎,昨夜又见...美眉....) 的大作中提到: 】
∶ 我对以上几位认为是邻居杀人的大牛佩服的五体投地....
∶ 那个...如涛涛江水.....BTW你们是不是都在看rm版,
∶ 把片子都糟蹋了.我faint!一万次.
∶ 明明是他老婆杀的吗,表现的非常清楚.这是片子的主线啊.
∶ 他老婆有些神经质,再加上一时冲动,(二人早就不和,老婆
∶ 认为主人公破坏了他们的家庭)...就杀了他....
∶ 后来不是有他老婆把枪扔入垃圾捅的镜头吗?明显说明他老婆
∶ 不是专业的杀人,连凶器都不会处理.一时冲动而已.
∶ 讨论这话题.我在faint!

呵呵，你先不必激动。的确是那个海军军官杀的，你可以去找剧本看看。
影片的确给了他妻子杀他的动机和趋势--她受不了丈夫的跋扈去练射击，一
副咬牙切齿的样子。Lester死的时候她正在往家赶，也许是要教训她丈夫一下，
但还轮不到她动手那个邻居就先开枪了。她回到家看到那个景象，又震惊
又失落又难过，瘫到在地，无力的把枪扔掉也是很自然的。

我看这片太久了，可能上面有些地方记得不太清楚了，欢迎指出。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: fresh (看嘛都新鲜), 信区: MovieTV
标 题: Re: America Beauty 中主人公最后到底是被谁杀的？
发信站: BBS 水木清华站 (Mon Mar 6 19:42:01 2000)

恩，这应该是比较完满的解释了。老美的电影有时就喜欢弄的
光怪陆离，很玄虚的样子。不过知道正确答案后还是觉得那解释的
最通。不由得又想起当年的 本能，凶手也并非是大多数人认为的那样，
呵呵。

【 在 aeon (来自我心) 的大作中提到: 】
∶ 呵呵，你先不必激动。的确是那个海军军官杀的，你可以去找剧本看看。
∶ 影片的确给了他妻子杀他的动机和趋势--她受不了丈夫的跋扈去练射击，一
∶ 副咬牙切齿的样子。Lester死的时候她正在往家赶，也许是要教训她丈夫一下，
∶ 但还轮不到她动手那个邻居就先开枪了。她回到家看到那个景象，又震惊
∶ 又失落又难过，瘫到在地，无力的把枪扔掉也是很自然的。
∶ 我看这片太久了，可能上面有些地方记得不太清楚了，欢迎指出。

--
我不要空调，也不要电扇，
只要自由自在地流汗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


有点王氏风格的American Beauty

 发信人: huabb (我要), 信区: MovieTV
标 题: 有点王氏风格的American Beauty
发信站: BBS 水木清华站 (Fri Mar 3 12:59:16 2000)

内心独白、自然的场景、巧妙的剪接
的确有点王家卫的味道，但又不一样；毕竟是一部美国片
影片大意是讲，一个年过四十的而一向有点懦弱的男人，
从女儿漂亮的同学身上发现了自
己的激情和勇气，于是辞
职健身，想要按照自己的意愿去生活
然而，当他发现对方还是处女，旧立刻打消了那个念头
片子里有七个人：充满爱心而处处失败的男主人公，一心往上爬而有点神经质的妻子，
瞧不起父母而
有点自卑的女儿，为自己编造性爱史的女儿的同学，
一个寂寞的整天带着摄象机并且靠贩
毒赚钱的小伙子，以及他同性恋的父亲和有病的母亲
影片将开满鲜花的庭院、树木葳蕤的林荫道与每个人孤独的、消沉的心理
形成对比
场应很生活化，对白很自然，几个特殊的画面也并没有故弄玄虚
但是很感人
同性恋的父亲最后一枪打死了男主人公，镜头依次个掠过在不同的地方听到枪响的人
一个小说样的结局
既不黑暗，也不凄凉。我真的觉得——很抒情--

爱，最好是爱爱情，爱人就糟了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


《美国美人》中的“车语”

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 《美国美人》中的“车语”
发信站: BBS 水木清华站 (Wed Aug 9 19:45:12 2000)

    《美国美人》中的“车语”
    在欧美电影中，汽车不仅仅是一件普通的道具，而是交待人物身份、地位、性格、
人与人的关系，乃至情节发展的重要工具。这也并不奇怪，因为在西方世界，汽车是人
们最关心的话题之一，用汽车来表现理念很容易被大众所理解。而在我国，因为消费水
平所限，公众对汽车知之甚少，所以西方电影中的“车语”在中国观众那里往往是“无
声”的。现以《美国美人》为例，谈谈“汽车语言”在电影中所起的作用。
第一个点：
    片子的开头，便出现了安妮特-贝宁的汽车，那是一辆奔驰的M级越野车。这辆车所
传达的信息：
    A-奔驰的M级越野车属于豪华车的范围，相当昂贵，而且常常被当作一个家庭的第二
辆车，从中可以看出主人公的家庭是属于比较富裕的“Two cars home”。
    B-奔驰M级越野车的主人是安妮特-贝宁。奔驰M是一种越野车，但又带有明显的旅行
车和MPV（子弹头面包车）的特性，安妮特-贝宁既要维持贤妻良母的形象，又要保持所
谓的青春活力的性格特征通过一辆车而彰显无疑。
    而凯文-斯帕西所开的是一辆廉价的老式丰田“花冠”。这个家庭只有两辆车，安妮
特-贝宁开着代表“家庭运输工具”的奔驰M到处走来走去。到此为止，在这个家庭中男
女主人的经济地位，性格特征，乃至家庭关系都通过两辆车有所交待。
第二个点：
    在安妮特-贝宁和另外一个男人鬼混的一场戏中，首先出现的是一辆“美洲虎”XJ。

这时解得“车语”的观众会心里一咯噔：“这辆车是谁的？”镜头拉远，发现这辆车和
一辆奔驰M并排停在一起。下一个镜头果然是安尼特-贝宁和那个男人狂干。
    分析：“美洲虎”XJ代表着权力和地位，比奔驰M还要高级，说明男人比安妮特-贝
宁更高的地位。两辆车车位的停放暗示着两个人的亲密关系。后来，当凯文-斯帕西在快
餐店观看老婆和别人接吻的时候，两人坐在奔驰M中，男女同搭女人的车，说明两人关系
已经相当公开化（不然肯定是奸夫“金车藏娇”）。
第三个点：
  凯文-斯帕西卖掉代表理智的“丰田”，买了一辆大俗的美国老式跑车，说明他想回
到青春年代——这是一种只有热情而毫无其它的青春年代，其实已不适合于他的年龄，
他的悲剧是注定的。
第四个点：
    有谁能认出安吉拉（凯文-斯帕西的小情人）开的是辆什么车吗？肯定有骨灰级的车
迷能认出来，但导演的本意是，尽量模糊这辆车的类型。通过她的那辆廉价而又浮华的
大车，我们只能得知她爱慕虚荣又百般无奈的处境，对其它无从知晓。值得注意的是，
就像安吉拉所开的车一样，她的整个背景都相当模糊：我们对她的家庭，她的父母等等
一无所知。这是因为她在片中的地位相当特殊：既是次要人物又是全片中心，主要作为
一个象征物面存在。然而，她还是属于“有车一族 ”，就像还是没有跳出轮回一样，最
终成为悲剧的受害者。
第五个点：
    录像小伙子本特利没有车，只是步行。通过我以上的分析，想必读者已经能参透其
中妙处了。
总结：
挥谐担皇遣叫小Ｍü乙陨系姆治觯氡囟琳咭丫懿瓮钙?
中妙处了。
总结：
    如果要真正读懂欧美电影的话，一定要具备一定的汽车知识。

--
★★★★★
夫君子之行
静以修身,俭以养德.非澹泊无以明志,非宁静无以致远.
夫学须静也,才须学也,非学无以广才,非志无以成学,
淫漫则不能励精,险躁则不能治性,年与时驰,意与日去,
遂成枯落,多不接世,悲守穷庐,将复何及!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


铁窗岁月 The Shawshank Redemption

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 铁窗岁月（刺激1995，肖申克的救赎） | 1997.03.20
2 | 文件 | 肖申克的救赎 aeon | 2000.04.02
3 | 文件 | the Shawshank Redemption的一些bug rooo | 2000.07.23
返回上一页 回到上一级目录


铁窗岁月简介(转贴)

 发信人: CCTseng (紫的深情请轻轻的呵护), 信区: MovieTV
标 题: 铁窗岁月简介(转贴)
日 期: Sun Apr 21 01:09:53 1996

这部电影本来是 史帝夫金 四季(中文翻译好像是如此)里的一
个故事, 内容几乎和小说一模一样, 不过有几个地方不同..

不过当时我看到这电影时觉得很兴奋说, 因为能看到我喜欢的
小说能搬上萤幕.. 我很佩服他们能把一个小说的故事演的这麽
好.. 连感觉都有出来.. 不过小说更好看喔...

在剧中, 安迪是一个不善於表达自己的人, 所以被误判谋杀,开
始了他的监狱生活.. 我真的很佩服他, 看到他被三姐妹那个时
.. 心里好难过.. 这点我想问问男生, 如果是你,你会如何呢!?

为了逃命挖了十九年的地道, 我想任何一个被判无期徒刑的人
都有可能如此做, 但不同的是, 能够有计划且独自一人去做的,
而不跟任何人说, 并不多...

还有听音乐那一段, 嗯. 真觉得他是个梦想家, 唯有有梦的人,
才会知道梦的可贵..

世上的人, 不是忙著生, 就是忙著死, 我想, 有梦, 有希望, 生
命愈发珍贵!

            那种拍摄的手法，从监狱的上空浏览整个监狱，刚开始像是一幅
            优美的图画。没想到在里头有这麽多龌龊的事情不断地上演！

            鸡奸、典狱长的贪污，一幕幕好像是撒旦的赞礼！
            无力、无奈，常常磨蚀掉人们的心。
            於是：『所谓监狱，就是一个刚开始你会恨它，然後你习惯它，
                    最後不能没有它的这样一个地方。』
            这也称做体制化，当习惯成为生命的一部份，要割离？
            把生命整个拿走吧！所以，关了长达五十年的brooks最後上吊自尽了。

            但梦想是生命的源！
            饮进梦想，死亡即刻远离。
            所以当另一个人（忘了名字）假释通过时，还有一件未竟的事未能完成
            ，因此他忍了下来，把重新犯罪的念头狠狠压抑下来。

            其实，最讽刺的不过是那块刺绣上的字：审判即将来临！
            也是犯罪的证据（在刺绣背後藏的帐本），法网恢恢，疏而不漏？
            希望如此...

返回上一页 回到目录 回到页首 下一篇


肖申克的救赎

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 肖申克的救赎
发信站: BBS 水木清华站 (Mon May 1 17:02:52 2000)

Shawshank Redemption
肖申克的救赎
剧情
Frank Darabont
弗兰克 达拉邦特
Tim Robbins
Morgan Freeman
蒂姆 罗宾斯
摩根 弗里曼
英语
影片从1946年讲起，缅因州一位银行家安迪喝得醉醺醺地上了自己的车，还把手枪里装
了子弹，接着有他妻子与人私通的画面，再下来他就被判刑入狱，成了肖香克监狱的重
罪犯。在狱中，他与黑人囚犯雷德互相帮助，成为好朋友；而以博格斯为首的一群囚犯
却经常袭击安迪。后来，狱警们发现了安迪的理财能力，都来找他做投资咨询，甚至孩
子升学问题也来找他请教。监狱长让他做假帐，从中渔利。多年过去，有一天，安迪郑
重地对雷德说：如果你出狱，一定到某地一棵树下把一个盒子挖出来。当天夜晚，安迪
越狱。雷德获释后照安迪的话做，两个朋友在墨西哥海滨重逢了。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首 下一篇


the Shawshank Redemption的一些bug

 发信人: morningtrain (猪圈), 信区: Movie
标 题: the Shawshank Redemption的一些bug
发信站: BBS 水木清华站 (Tue Jul 18 08:54:03 2000)

Continuity
Red catches the ball twice without throwing it back.
Anachronisms
Beer bottles did not have twist-off tops in 1949.
Federal Income Taxes were due on March 15th, not April 15th as they are toda
y.
Continuity
The "A" that Andy scratches on the wall changes in the flashback.
When Brooks is carvins his name while standing on the table, he is almost ey
e level with the carving. When he is down carving his name, he kicks out the
table below him and he doesn't fall more than a couple of inches as he is h
ung. But when the camera view changes, he is hanging so far down, he probabl
e couldn't even reach where he was carving his name.
When Andy destroys the sewage pipe, a lot of shit explodes into his face. Wh
en he crawls through it, it is only filled half way.
(In the scene with the warden)If a gun was placed directly under the chin an
d fired it would in no way be unusual for the exit wound to be off to the si
de. The bullet could easily have deflected. As a matter of fact the bullet c
ould have came strait down. So this is not an inconstancy in the film
Factual errors
Andy is said to crawl through a sewer of length 500-600 yards - "just shy of
half a mile." Half a mile is 880 yards.
∶ When Andy crawls through the tunnel he dug, you can see the light of some
lightning behind him. Simple question is: How? Miss Raquel Welshes poster wa
s covering the hole, and a shiny poster like that will reflect the light...
When the Shawshank warden shoots himself in the head, he aims at the middle
of his head. When in the next scene, the entry wound is slightly to the righ
t.
In "The Shawshank Redemption", when the prison warden committs suicide, ther
e is a mishap. As he loads the revolver with bullets, they can be seen to ha
ve dented primers, however, the bullets had new primers as he dumped the box
of them out onto the table beforehand.
Continuity
Movie takes place over several decades, yet nobody appears to age.
The car Andy is driving in the end is not a 67碽ut a 69?actually - (thanx to
Cal "Mary Laing")
How does Andy fasten all four corners of the poster back to the wall? From b
ehind the poster (as he
was) there is no way this can be done, yet when the staff come in, the poste
r is properly stuck down.
Plot holes
We are led to believe that Andy is wearing one of Warden Norton's suit's. Ho
wever, Andy is almost a foot taller than the warden, yet the suit seems to f
it perfectly.

--
我就是把人夸过了他也不能跟我急。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首


玩具总动员 Toy Story

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 玩具总动员 | 1997.03.20
返回上一页 回到上一级目录


电影"玩具总动员"简介〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 电影"玩具总动员"简介〖转贴〗
日 期: Mon Apr 22 10:50:33 1996

Hot 1:玩具总动员(Toy Story)

***********颠覆影史新记录 四大第1齐出炉***********

技术第1--电脑特效远胜“魔鬼终结者““侏罗纪公园“
首部完全呈现3D立体震撼的钜作
票房第1--首映周末打破感恩节档历史记录
蝉连全美三周冠军，票房将破二亿美元
剧情第1--“捍卫战警“编剧再依钜作
全片高潮不断，紧张刺激
影评第1--今球奖最隹影片提名
TIME杂志公认95年最隹影片

电影史上第一部3D立体动画电影，目前已被喻为
是动画电影的新里程碑。

从演员的角色、造型、剧本，到真正进入电脑动
画作业时的模型、动作、角度与灯光投射，甚至
是电影配乐，全都是比照真人演出的电影为范例
。

Toy Story有实力派的演员（Toy）、刺激的动作情
节、快节奏的公路追逐战，当然也有引人发笑的人
性幽默。还有汤姆汉克斯和提姆艾伦的配音。

***************即将在1/27全省引爆***************

Hot 2:正宗原版迪士尼滚石鼠年献大礼

****************迪士尼闪耀六十年****************
#最璀璨的珍藏价值
限量20,000组的典藏版套装礼盒，除珍藏保护之用；
纯金镀炼两张黄金版CD，更展现历历原声的临场感
动，缔造无可比拟的超凡价。
#最上选的精采曲目
原版原声，横跨60年的音乐钜献，搜录「风中奇缘」
「狮子王」「阿拉丁」「美女与野兽」「小美人鱼」
「白雪公主」「三只小猪」「小鹿班比」「小熊维尼」
「木偶奇遇记」....等50首精华之选，尽收於此！
#最耀眼的超值赠品
(1)'96,'97年双年周历：104幅原版经典画面、104则独
家生动的迪士尼历史！
(2)96页中英双语对照词本：详尽靡遗的英文歌词及首
度问世的中文翻译。
***************玩具总动员电影原声带***************
葛莱美奖最隹词曲奖得主Randy Newman担纲制作！温
馨逗趣的旋律，新鲜刺激的节奏，带你进入妙趣横生的
玩具世界！
------------------------------------------------------------------------------
发行公司：博伟 玩具总动员 TOY STORY
导演：约瀚拉萨特 John Lasseter
配音：汤姆汉克斯（胡迪Woody）
提姆艾伦（巴斯光年BUZZ LIGHTYEAR）
（简介）：
六岁的安弟最喜欢玩具，其中WOODY 是最受宠的一个，安弟不在房间时，玩具们就会
活了过来，BUZZ LIGHTYEAR 是小主人新买的太空战警玩具，非常受宠，从此，WOODY
的地位受到动摇。WOODY从前所享有的特权已被BUZZ LIGHTYEAR取代，忌妒的WOODY一
心想赶走它，但一次迷失在屋外的意外使他们俩由敌对的状态转为互相扶持，WOODY
和BUZZ LIGHTYEAR在安弟的邻居和恶狗的追捕中，渐趋团结和友爱，经历了一连串的
患难，终至彼此信任，一起找到回家的路。

『玩具总动员』是迪士尼又一动画钜作，历时四年，不再是传统的卡通动画电影，有
精采的冒险情节，就像是真人演出一般，具创意、幽默、趣味、和紧张冒险的情节。
这部原本是迪士尼继『风中奇缘』之後的第三十四部年度动画电影的配音由影帝汤姆
汉克斯、提姆艾伦扮演，将玩具所具有的各种人性特质发挥得淋漓尽致。另外，配乐
的部分也打破传统，更能陪衬剧情，由蓝帝纽曼创作。

本片为电影史上首部『完全』由电脑三度空间立体动画完成的电影，已被视为『动画
电影的新里程碑』
------------------------------------------------------------------------------
导演：John Lasseter
配音：Tom Hanks
Tim Allen

【剧情大纲】

胡迪是一个传统的牛仔玩偶，他是六岁小主人安弟最喜欢的玩具，也是其他玩
具羡慕的对象，每当安弟不在的时候，玩具们就会「活」起来，开始过他们自己的
生活。有一天安弟又得到一个市面上最新型、最时髦的玩具－－太空战警巴斯光年
，他有令人羡慕的机动折叠双翼、雷射光束与手腕对讲机，他的出现让胡迪原本高
高在上的地位开始受到动摇。

渐渐的，胡迪发现巴斯光年的一举一动开始主宰小主人与玩具世界的注意，最
令胡迪不能忍受的是，巴斯光年不认为自己只是个玩具，他自　为一个英勇无敌的
太空战警。

於是胡迪开始计画赶走巴斯光年，不幸的是，再一次意外中，胡迪发现他自己
竟然和巴斯光年一起迷失在屋外的世界，原本一直处於敌对不和状态的胡迪与巴斯
光年，只能试着排除己见，开始他们相依为命的冒险之旅。经过一连串事件的考验
，他们的感情越来越融洽，因为他们发现只有透过彼此的信任，才是让他们生存、
找到回家之路的唯一之道。

［幕後传真］

电影史上第一部三度空间电脑动画，《玩具总动员》为迪士尼与电脑动画制作
公司 PIXAR动画人员，费时四年所完成的作品，从演员的角色、造型、剧本，到真
正进入电脑动画作业的模型、动作、角度与灯光投射，甚至是电影配乐全部都是比
照真人演出的电影为范例，而不再是传统的卡通动画电影而已。

这部令人耳目一新、趣味幽默的冒险动画，由奥斯卡奖得主约翰拉塞特执导；
着名的作曲家蓝迪纽曼负责主题曲与配乐，以及多位好莱坞着名的演员如提姆艾伦
等人为电影中的不同角色配音，让这群电脑科技的结晶也有拟人化的声音表现。

========================================[ 资料来源：电视情报月刊 ]=====
www上也有介绍:
http://www.toystory.com
http://spring.nii.nchc.gov.tw/DISNEY/
http://140.110.242.2/

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首


Driving Miss Daisy

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Driving Miss Daisy | 1997.03.20
返回上一页 回到上一级目录


DRIVING MISS DAISY

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: DRIVING MISS DAISY
日 期: Tue Apr 23 19:17:24 1996

DRIVING MISS DAISY

[(STAR)][(STAR)][(STAR)][(STAR)]

Date of publication: 01/12/1990

For cast, rating and other information, (click here)

By Roger Ebert

`Driving Miss Daisy" is a film of great love and patience,
telling a story that takes 25 years to unfold, exploring its
characters as few films take the time to do. By the end of
the film, we have traveled a long way with the two most
important people in it - Miss Daisy Werthan, a proud old
Southern lady, and Hoke Colburn, her chauffeur - and we have
developed a real stake in their feelings.

The movie spans a quarter century in the lives of its two
characters, from 1948, when Miss Daisy's son decides it is
time she stop driving herself and employ a chauffeur, to
1973, when two old people acknowledge the bond that has
grown up between them. It is an immensely subtle film, in
which hardly any of the most important information is
carried in the dialogue and in which body language, tone of
voice or the look in an eye can be the most important thing
in a scene. After so many movies in which shallow and
violent people deny their humanity and ours, what a lesson
to see a film that looks into the heart.

The movie contains two performances sure to be nominated for
Academy Awards, by Morgan Freeman, as Hoke, and by Jessica
Tandy, who at the age of 80 creates the best performance of
her career as Miss Daisy. As the movie opens, Miss Daisy
still lives in proud self-sufficiency, with only her cook to
help out, and she drives herself around in a big, new 1948
Packard. One day she drives the Packard over the wall and
into the neighbor's yard, and her son (Dan Aykroyd) lays
down the law: It is time that she have a chauffeur.

She refuses. She needs no such thing. It is a nuisance to
have servants in the house, anyway - they're like children,
always underfoot. But her son hires a chauffeur anyway, and
in their first interview he tells Hoke that it is up to him
to convince Miss Daisy to let herself be driven. Thus
commences a war of wills that continues, in one way or
another, for 25 years, as two stubborn and proud old people
learn to exist with one another.

Hoke's method is the employment of infinite patience, and
Freeman's performance is a revelation, based on close
observation and quiet nuance. Hoke is not obsequious. He is
not ingratiating. He is very wise. His strategy is to
express verbal agreement in such a way that actual agreement
is withheld. If Miss Daisy does not want to be driven to the
Piggy Wiggly, very well, then, Hoke will not drive her. He
will simply follow her in the car. The car by this time is a
shiny new 1949 Hudson, and Hoke somehow defuses the
situation by making the car itself the subject, rather than
himself. It is a shame, he observes, that a fine new car
like that is left sitting in the driveway, not being used.
It's good for a car to be driven.

Eventually Miss Daisy agrees to be driven, and eventually,
over the years, she and Hoke begin to learn about one
another. Neither one is quick to reveal emotion. And
although Miss Daisy prides herself on being a Southern
Jewish liberal, she is not always very quick to see the
connections between such things as an attack on her local
synagogue and the Klan's attacks on black churches. Indeed,
much of Hoke's relationship with her consists of helping her
to see certain connections. When she goes to listen to a
speech by Martin Luther King, for example, she has Hoke
drive her; but although she has an extra ticket, it never
occurs to her to invite him to come inside. "Things have
changed," she observes complacently in another scene,
referring to race relations in the South, and he replies
that they have not changed all that much.

"Is Morgan Freeman the greatest American actor?" Pauline
Kael asked, reviewing his performance as a steel-eyed pimp
in "Street Smart" (1987). It is when you compare that
performance with his one in "Driving Miss Daisy" and another
current film, "Glory," that you begin to understand why the
question can be asked. The three performances have almost
nothing in common; all three are works of the imagination in
which Freeman creates three-dimensional characters that are
completely convincing. In "Street Smart," he created an aura
of frightening violence. In "Lean on Me," early in 1989, he
was school principal Joe Clark, a man of unassailable
self-confidence and bullheaded determination. In "Glory,"
he is an ignorant gravedigger who becomes a soldier in the
Civil War. In "Miss Daisy," he is so gentle, so perceptive,
so patient, it is impossible to get a glimpse of those other
characters.

It is a great performance, matched by Tandy's equally
astonishing range as she ages from a sprightly and alert
widow in her 60s to an infirm old woman drifting in and out
of senility in her 90s. Hers is one of the most complete
portraits of the stages of old age I have ever seen in a
film.

"Driving Miss Daisy" was directed by Bruce Beresford, an
Australian whose sensibilities seem curiously in tune with
the American South. His credits include the superb "Tender
Mercies" and "Crimes of the Heart," as well as the
underrated and overlooked 1986 film about an Aborigine
teenager, "The Fringe Dwellers." Working from a screenplay
by Alfred Uhry, based on Uhry's play (and on Uhry's memories
of his grandmother and a family chauffeur), Beresford is
able to move us, one small step at a time, into the hearts
of his characters. He never steps wrong on his way to a
luminous final scene in which we are invited to regard one
of the most privileged mysteries of life, the moment when
two people allow each other to see inside.

-------------------------------

Driving Miss Daisy
(STAR) (STAR) (STAR) (STAR)
Hoke Colburn Morgan Freeman
Daisy Werthan Jessica Tandy
Boolie Werthan Dan Aykroyd
Florine Werthan Patti Lupone
Idella Esther Rolle
Miss McClatchey Joann Havrilla
Oscar William Hall Jr.
Dr. Weil Alvin M. Sugarman
Nonie Clarice F. Geigerman

Warner Brothers presents a film directed by Bruce Beresford, and
produced by Richard D. Zanuck and Lili Fini Zanuck. Written by
Alfred Uhry, based on his play. Photographed by Peter James.
Edited by Mark Warner. Music by Hans Zimmer. Running time: 96
minutes. Classified PG. At local theaters.

--

发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 云中漫步
日 期: Fri Apr 12 10:04:07 1996

==> Fred (胖猫卡尔) 提到:
＞ ==> Zhus (十三郎) 提到:
＞ > ==> midi (迷笛) 提到:
＞ > > ==> Zhus (十三郎) 提到:
＞ > > > ==> zhaohb (bin) 提到:
＞ > > > >
＞ > 我去看了！如果不是放映技术太差，如果不是屏幕太黑，的确是部很美的爱情片。
＞ > > > > 可惜，我连男女主角的脸都看不太清。
＞ > > > 郑重推荐<<云中漫步>>（A Walk in the cloud),Geanu Reeves主演。
＞ > > > 但一定要看电影，录象效果太差，整个就是糟蹋精品。
＞ > > >
＞ > 本月初在各大影院公映，海淀工人文化宫优先级很低，所以近日很有可能正逢上映，
＞ > > > 如果有钱，不妨一试。
＞ > > 内容是什么啊？能说个大概吗？
＞ >
＞ 一个越战归来的美国大兵邂逅一个女大学生，女大学生因未婚先孕又被抛弃而无颜面对
＞ ~~~~~~~~~~~~~~
＞ 好象是二战.
＞ >
＞ 保守墨西哥家庭中的严厉父亲。善良的基努。里夫斯答应冒称她的未婚夫和她一起回家.
＞ > ?nbsp;
＞ > 于是他们一起在被称作“云”的家乡山谷中的葡萄园里渡过了不寻常的两天，一家人
＞ > 终于接受了他，双方亦堕入爱河，
＞ >
＞ 他因已有妻室终于离去，但终又复返，一家人赖以生存的葡萄园也在这段曲折的姻缘中
＞ > 繁而遭毁，毁而重生。。。
＞ > 不知您是否满意？
昨天晚上刚和一位朋友看过, 电影的光线和色彩非常, 非常地美. 如果
不去电影院, 此片不看也罢. 故事虽然不新奇, 但演员有精彩表演. 高
潮是在葡萄园点火防霜冻一场戏, 整个就是中国的梁祝化蝶或敦煌飞天
的再现. (如果主要感兴趣的是情节, 此片也可以不看.)

--

上一篇 返回上一页 回到目录 回到页首


龙卷风 Twister

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | <<北京青年报>>关于龙卷风 Roman | 1997.03.20
返回上一页 回到上一级目录


FWD<<北京青年报>>关于龙卷风(1)

 发信人: smile (爱江山更爱美人), 信区: MovieTV
标 题: FWD<<北京青年报>>关于龙卷风(1)
日 期: Sat Oct 5 16:36:06 1996

■京都影市演义　　　　　　　　　　　　　　　　　　　　　　　　　　　　?nbsp;
  ■高玉宝
    第十五回
    龙卷风金秋横扫影市
    灾难片九月轰炸票房
    此时正值九月，秋高气爽，这京都影市却陡然热度大增，继那风靡影坛的《
勇敢人的游戏》之后，轮番轰炸似的又一部“灾难片”《龙卷风》将在影市登陆
。
    龙卷风本是一种远比地震、水灾、海啸更为可怕的自然灾害，它多发生于欧
洲和北美，其中尤以美国俄克拉荷马州为最，这一部《龙卷风》便是以发生在俄
州本世纪最暴烈的一次龙卷风为背景，教你胆战心惊。
    却说美国女孩乔，幼年时遭受一次大龙卷风，父亲为保护乔母女被卷走。乔
虽为女流，却胸怀大志，她立志长大后征服龙卷风，造福人类。二十多年后，已
成为龙卷风研究专家的乔率领她的研究小组拉开决战架势，准备与即将到来的强
龙卷风大战一场。恰在此时，乔的前夫比尔携漂亮女友米莉莎不期而至，让乔在
离婚证书上签字。乔大度地准备签字，不意强大的龙卷风突然袭来，比尔毫不犹
豫地和乔一起迎战风魔。
    这龙卷风果然厉害，所到之处大树连根拔起、楼房撕成碎片、集装箱大货车
如玩具般被卷上天空。米莉莎惊惧之余到底没忘记逃跑，她逃避龙卷风的同时，
也逃避了对比尔的爱。
    一支漂亮的车队从后方赶上，这是裘纳斯博士的研究小组，他们不听比尔和
乔的劝阻，企图抢夺科研成果，孰料龙卷风突然改变方向，把整个车队吸上云天
，一根钢梁穿透了他的胸膛。
    乔和比尔的卡车被强大龙卷风吸走，二人换上另一卡车，拉着遥感器向龙卷
风中心驶去，待车头接近风区，二人奋力跃下卡车，那车如脱缰野马，直逼龙卷
风中心，遥感器纷纷飞入龙卷风内，试验成功！但龙卷风却飞速逼近二人，情急
之下，乔和比尔把自己绑在一根深埋于地下的铁管上，任那惊风肆虐、龙卷狂暴
，将二人吸离地面头下脚上，却不能把他们抛上天空。赫赫有名的俄克拉荷马大
龙卷风叹息着走远了，乔和比尔情不自禁地拥在一起，忘情热吻，当然，情感的
风暴：离婚，也被二人战胜了，他们就像那初恋的情人，向同事们宣布：让离婚
和龙卷风一起见鬼去！
    诸位看官，这龙卷风绝非凭空臆想，我中州大地亦时有出现。今年７月１５
日，扬州出现过强龙卷风，两分钟之内，２３人死亡，４００余人重伤，一万多
间民房夷为平地，大树折断，天摇地动。而这影片中的龙卷风远景亦是大导演斯
皮尔伯格率编导长期追风真实记录下的，其壮观场景可谓空前于影坛，比《勇敢
人游戏》具有更强的视觉听觉冲击力。

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

发信人: smile (爱江山更爱美人), 信区: MovieTV
标 题: FWD<<北京青年报>>关于龙卷风(2)
日 期: Sat Oct 5 16:42:07 1996

■星期二评论　　　　　　　　　　■本周点评电影《龙卷风》
    自然的魅力
    ■解玺璋
    《龙卷风》是一部充满激情的影片。离开影院很久，这种激情还像龙卷风一
样盘旋在我的心头。我几乎无法将乔和比尔不顾一切地驾车追风的形象从记忆中
抹去。他们那种不屈不挠、屡败屡战、舍生忘死、一往直前的精神，给我留下了
非常深刻的印象。在这里，影片制作者显然找到了一种可以形象地表现人类与自
然对抗并试图征服自然的最佳方式。我们看到，尽管好莱坞的编剧导演没有忘记
在影片中撒一把“爱情的花椒盐”，而且，还在乔和比尔的对面安排了乔纳斯这
么一个陪衬。但事实上，这些庸俗的内容并不能真正构成影片的戏剧冲突，它的
内在张力始终是由乔和比尔所代表的那些“追风族”与龙卷风之间的激烈冲突所
构成的。现在看来，确认龙卷风在影片中的地位对这部影片来说简直太重要了。
它的存在除了带给观众一些必要的视觉冲击和刺激以外，更重要的是，它将人类
最原始的探索自然奥秘的欲望充分地调动起来，并适当地满足了这种欲望。在故
事的尾声，叙事者魔术般地让那些小小的感应器飞了起来。在龙卷风的呼啸中，
无数“小风车”漫天飞舞。无论在追风人的眼中，还是在观众眼中，这都是一幅
最美丽的图画。在这个意义上，我想我们有理由将“龙卷风”视为这部影片最重
要的角色之一，恰恰是龙卷风无与伦比的力量烘托了追风者们“与天奋斗，其乐
无穷”的英雄气概，所谓“道高一尺，魔高一丈”的道理恐怕就在这里。
    然而，《龙卷风》不仅仅是一种精神，它首先还是一部电影。换句话说，《
龙卷风》用电影的方式表达了一种精神，一种信念。很多看过影片的人都称赞这
部影片好看，作为一种评价，它接触到了电影的本质。按照美国电影理论家李·
Ｒ·波布克的说法：“正是运动的幻觉使影片中所描写的人物、地点和事件富于
活力并引人入胜。正是运动的幻觉赋予电影艺术以感动观众的独特能力———激
发和唤起他们的情绪，使他们超越时间和空间。”我们看《龙卷风》所得到的感
觉直接印证了波布克的这种说法。至少可以这样说，影片的制作者在《龙卷风》
中最大限度地发掘了这个角色的视觉价值，他们将龙卷风突发的威力表现得淋漓
尽致，几乎使它的视觉冲击力达到了某种极限。甚至，很有可能，惟有在电影这
种视觉媒体中表现龙卷风才能够产生这样奇妙的效果。常有人说，一部影片的成
败，往往取决于影片制作者对于题材的选择。这样说来，《龙卷风》的成功首先
是题材的成功，制作者发现了一个最适合于用电影来表现的题材，并且最充分地
发展和利用了这个题材。这在某种意义上也给我们一些启示，对观众来说，好看
不仅意味着催人泪下的爱情或情节曲折的阴谋，有时候，大自然的神秘、奥妙和
力量就足够了。

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

发信人: smile (爱江山更爱美人), 信区: MovieTV
标 题: FWD<<北京青年报>>关于龙卷风(3)
日 期: Sat Oct 5 16:44:10 1996

进入状态
    ■王永午
    一部电影在开演后很短的时间内就能抓住观众不是件容易事。更何况像“龙
卷风”这样一种多数人很难经历到的自然灾害。然而，从印象到“现实”的转换
几乎在瞬间就完成了。场灯一暗，风就来了。看得见云层低黑，听得见清风声紧
，随乔一家逃进地窖的时候，我已经有些坐不住了。那扇可称做门也可称做窗的
木板终于没有保住乔的父亲，我知道了龙卷风的厉害。在最近的大片中我见到了
许多电脑特技，它们在让我惊异的同时，也常常让我走神，我没把它们当回事。
这次，乔的父亲被吸上天空，我明知道那是电脑特技，可还是当真了。什么原因
，它让我进入了一种状态———一种身不由己的状态。
    这是一次难得的体验，在一天中，我们不仅认识了“龙卷风”，还和勇敢的
追风人一起经历了５次龙卷风的洗礼。片中有一句台词“好长的一天哪”，很能
表达我看完这部电影后的心情：很累，却很过瘾。
    在我见到的灾难片中，很少有把灾难本身当主角的。一般都是在灾难的背景
上做人的文章，或看临危不惧，或看蝇营狗苟，或看人间真情，或看世风日下，
灾难本身只提供故事框架，只在关键时刻造造气氛而已。这是我们常见的灾难片
类型。《龙卷风》不一样，尽管它有一个三角关系时不时出来调剂一下剧情，也
有一个小小的对比式的人物乔纳斯，但在整个电影中并不占大的比重。它最多是
个背景，并不分散观众的注意力。而那个时而躲着不出来，一出来就大发淫威，
每次又变出无数花样的龙卷风才是主角，它让进入状态的人们欲罢不能，追了Ｆ
１，还要追Ｆ２，一直追到Ｆ５。风还是那个风，但由于它的到来让我们新奇、
紧张、刺激，我们就能一个劲儿地追下去，一如影片中主人公在车里追，在田野
里跑，并在电脑制作出来的恐怖环境中保持一种昂扬的感觉。
    也就是一天的事，也就是５场龙卷风，主人公们甚至一直就在外边跑，我们
所见到的环境也多是风后残骸，但我们的神经始终绷着，因为在状态中。这种状
态不仅以严谨的结构让我们没有丝毫的懈怠，而且逐渐让我们在对风的体验的同
时不忘对人的洞察。这样，离婚书上签不签字在风中显出了情感的分量，姨妈家
的风铃也摇出了对追风人的赞颂。一个枯燥的题材于是拍出了风格，拍出了情致
。
    营造状态的人首先要进入状态，“以其昏昏，使人昭昭”的电影是没有人喜
欢看的，尽管那也是一种“状态”。《龙卷风》刮过之后，你的“状态”如何呢
？

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

发信人: smile (爱江山更爱美人), 信区: MovieTV
标 题: FWD<<北京青年报>>关于龙卷风(4)
日 期: Sat Oct 5 16:44:46 1996

精品购票指南
    ■余韶文
    如果一定要为电影消费者进行购票指南，我愿意推荐《龙卷风》。
    在已经上演的近２０部分帐制进口大片中，《龙卷风》绝对是与众不同的一
部。没有了鹞式战斗机高楼恶战、没有了定时炸弹的危机迫在眉睫、甚至也没有
了核弹头的惊天一爆……但《龙卷风》的视听冲击力丝毫不逊色于《真实的谎言
》、《生死时速》、《断箭》……
    一群追风勇士一次又一次地向龙卷风挑战，就是这样一个平淡无奇的故事，
居然能让广大观众如痴如醉，除了有电脑制作出骇人的视听效果的因素以外，一
定还有其他原因。
    对中国电影界产生深刻影响的“长沙会议”召开至今已整整半年时间了，“
精品”的大旗下也啸聚了众多的拥戴者。但对于什么是“精品”，电影人们还在
不断地用实践来摸索。当下“精品”已经有了一个权威的定义———思想性、艺
术性和观赏性三性统一，而真正三性统一的作品却还不多见。
    如今终于有了一个三性统一的例子，那就是《龙卷风》。
    建立在最新电脑技术基础之上的视听效果，保证了《龙卷风》的观赏性。全
片六次龙卷风各不相同，骇人的景象层出不穷，节奏与高潮的掌握完全按照好莱
坞生产线的“技术标准”和“生产流程”，足以让观众在长达两个小时中一丝不
苟、心无旁骛。
    这种观赏性是好莱坞的最低要求，如果仅此而已，《龙卷风》也可以领到好
莱坞的产品合格证。但《龙卷风》却有高于一般好莱坞动作片之处。一男二女之
间的情感纠葛在影片中只是一条副线，着笔墨不多却颇有动人之处，男女主人公
之间那份真挚与洒脱的爱情在我看来比《廊桥遗梦》更可爱、更感人、更健康，
足见编导者的艺术功力。更可贵之处在于，《龙卷风》全片自始至终洋溢着积极
向上的英雄主义，一种追求真理、不懈奋斗的坚韧精神伴随着主人公挑战自然的
灾难也挑战自我的心灵。当成千上万小巧玲珑的传感器被龙卷风吸上高空发回数
据时，当一群普普通通的科技工作者在平凡的岗位上做出了不平凡的业绩时，他
们便以英雄的形象崇高了起来。我想每一个情感健全的观众看到这里都会被那积
极的人生意义深深地打动。这正是《龙卷风》昂扬向上的主题所在，这不也正是
我们日常所期待的“主旋律”吗？
    俗称“十部大片”的“两个基本”影片引进到了《龙卷风》算是一个新的境
界了，因为它已摆脱了一般意义上的好看而达到了思想性、艺术性和观赏性的高
度统一。我们的电影工作者如果想知道何为三性统一，不妨去多揣摩几次《龙卷
风》。

--
@****)=======================-
________________________
/ ===|================== \
/ ====|=================== \
/ =====|==================== \
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

-========================(****@

^_^ smile ^_^ (BUPT)

上一篇 返回上一页 回到目录 回到页首


英国病人 The English Patient

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | The English Patient Roman | 1997.03.20
2 | 文件 | 英国病人 beebird | 1998.05.23
3 | 文件 | 在迷惘和恐惧的边缘 beebird | 1998.03.18
4 | 文件 | 谁是英国病人？ beebird | 1998.03.18
返回上一页 回到上一级目录


观影片《英国伤员》有感[转贴]

 发信人: program (笨笨的大萝卜), 信区: MovieTV
标 题: 观影片《英国伤员》有感[转贴]
发信站: BBS 水木清华站 (Thu Apr 3 15:29:38 1997)

观影片《英国伤员》有感

－宋　歌－

读“枫华园”中对于《英国伤员》的随想，很赞同作者提到影片欣赏价值之一是其
中对人性道德冲突的深思。但我认为这种冲突不单单是爱与道德的冲突，　而是人与观
念－即民族主义，道德标准，政治思想等等意识形态的冲突。影片在这一点上是立场分
明的，　即它突出了“人”的重要性。

加拿大“环球邮报”前些天在论坛一栏中刊登了一系列对此片道德议题的讨论。主
要是将之与另一部战争爱情经典《卡萨布兰卡》作比较。两位男主人公都被迫在爱人与
道德政治立场两者间作出选择。《卡》片中的里克选择了后者，而Almasy－英国伤员，
则选择了爱，选择了对得起自己的感情，这似乎是不负责的，但把人与战争所宣扬的政
治意识立场相比，哪一个更实在呢。Almasy的“出卖”行为被看做对人类追求真善美的
背叛，可战争本身不是违背人类对真善美的追求吗？他的行为是不是对战争的一种反叛
呢，对于交出地图所产生的后果，其实他自己在片中也有所回答。当被割去双手拇指的
Cravaggio质问Almasy说：“千万人因你而丧生。”他回答：“千万人已经死去（因战
争也会照样死去），只是不同的人罢了。”爱是有毁灭性的，但却无法与战争所带来的
毁灭性相比。我感到Almasy死时是无悔的，正象他的情人临死在日记中写到：“我们虽
死，但却饱含著爱与经历...国家的定义应当是我们（即人类），而不是地图上的国界。

《英国伤员》被称为一部宏伟的史诗（an epic），但片中的动人之处却是对人类心
灵和细微感情的描述：从Almasy和Katherine对爱的热情追求，到Hanna和Kip因怕受到伤
害而对爱的回避，其间充满了人性美的瞬间。辟如Hanna被Kip升到教堂顶部观赏壁画的
一幕就是令人惊羡的美。这些正说明了人在残酷的战争背景下也并不放弃对真善美的追
求。而只有回归爱才能永恒，就象只有沙漠的壮丽和艺术的精美才是永恒的，而不是战
争，权利或者政治立场。

影片结尾Almasy抱著情人的尸体痛哭的场面令人震憾，它似乎表达了一个人对整个
世界的抗衡。正如《英国伤员》原著中一段描写Hanna唱“国际歌”的情形，作家
（Michael Ondatje）写到：

There was no certainty to the song anymore, the singer could
only be one voice against all the mountain of power. That was
only surness. The one voice was the single unspoiled thing.

那一个声音是呼唤人性的声音。

结尾的场景还令我想起张爱玲在《倾城之恋》中所提到的《诗经》中的话：“死生
契阔，与子相悦，执子之手，与子携老”－－即“生与死与离别，都是大事，不由我们
支配的。比起外界的力量，我们人是多么小，多么小！可是我们偏要说：‘我永远和你
在一起，我们一生一世都别离开’－好象我们做得了主似的。”

《英国伤员》似乎就在告诉人们，人类的希望在于人本身，在于对美好感情与经历
的珍惜，对爱的执著追求。在人性面前，国界，战争，政治立场和观念（political
ideology）是多么渺小。这部影片是“爱的随想”，更是人性的颂歌。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
返回上一页 回到目录 回到页首 下一篇


英国病人

 发信人: autumn (little wing), 信区: MovieTV
标 题: 英国病人
发信站: BBS 水木清华站 (Tue Dec 2 13:07:22 1997)

已经记不清楚有多久没去大礼堂看投影了，那儿一度是
我最爱去的地方，然而它现在给我的感觉只是灰白的图像以及
模糊的声音。与其相比，我更喜欢在宿舍里看VCD。然而上周四
看到露天电影社的广告“画面清晰，剧情完整”后，虽然我知道
这其中会有不少的水分，但还是忍不住买了票去看。
想看英国病人已经很久了，远在听说比诺什要出演该片时，
就已经想看了。寒假回家的时候，还着实找了好一会该片的VCD，
结果当然是无功而返。最初在学校放映的时候，虽然很想去看，
但最终还是抑制了冲动。因为我知道通常这种片子最早放映的
时候，一般效果都很差，所以宁可以后才看。
投影的效果终归还是不太好，虽然露天电影社的同学已经很
努力了，不过英国病人一点也没让我失望，这真的是一部不错的
片子！影片并没有刻意的去渲染战争的背景以造成一种轰轰烈烈
的史诗性爱情的画面，而更多的是表现剧中人的个人感受。当然，
战争和沙漠的背景使得影片在爱情以外多了许多的现实意义，也
使得主人公的爱情更耐人寻味。在漫天的黄沙里，依稀的烽火中，
时空交错的展开一幕幕充满着爱和无奈的画面，在伟大和渺小，
个人和国家，战争和和平，爱和伤害之间，导演试图去阐述他对
人性的理解和对和平和真爱的呼唤。影片就在病人的回忆和护士
的经历中交错进行，两段不同的爱情，两颗受伤的心，两种不同
的人生态度，这种对比和协调使得影片有很高的观赏性。随着影
片在费因斯和比诺什之间转移发展，感受也随之起伏。看完电影，
很多人都会提出“爱情或国家”的疑问，即使是露天电影社也是
拿此来作宣传的。但我却觉得不应对此进行强究，因为在很多情
况下，人并不都是那么理性的，有时就有些身不由己。这一问题
若当时拿去问男主人公他也是不知道的，当他把地图交给德军的
时候，他的脑子里只有一目的，那就是要救凯瑟琳，对于其他情
况并没有细想。同样，要是拿理性的目光去分析两人的爱情也是
不行的，对凯瑟琳来说，爱不仅是欢娱，爱的同时就意味着背叛。
我觉得影片更多的是要从个人的角度出发去探讨人性，这也是汉
娜这一角色在影片中存在的原因，她青春美丽，充满活力，一方
面经历着战争的创伤，勇敢的站起来面对生活，另一方面还担当
起病人的守护者和理解者的角色，她的出现为影片带来了许多亮
色。整理废弃的教堂，护理病人，在花园中洗浴和劳作，这一切
都洋溢着生活的气息，有着一种朴素而感人的美。虽然她的身上
也残留着战争的创伤，但并不排斥希望的存在。当她点着火炬在
空中观看教堂的壁画时，我想每一名观众都能感受到那是多么灿
烂的一片希望啊！人的生命是如此的短暂，却要承受如此多的伤
痛，对男主角来说，不仅着承受着爱情的伤痛，还要面对众人的
指责和内心深处的愧疚。愿这世界多添一份希望，少一份悲伤和
遗憾。
影片的整体效果非常的出色，从制作到摄影，从音乐到表演
都非常的出色。在浩瀚的沙漠里，战后的废墟中，直升机，钢琴，
花园，教堂，以及不一样的异国城市，在激越大气，悲欢交集的
音乐和伤感，悠远的民歌伴随下，影片如涓涓细水般的诉说着爱
的痛楚和无奈。虽然比诺什获得了奥斯卡奖，但就本片而言，真
的很难分的清她和托马斯谁更出色一些，虽然我个人非常喜欢比
诺什。之前在“天使和昆虫”里，就觉得托马斯的表演非常出色
了，在本片中她的表演有所不同，她成功的扮演了一个成熟，睿
智，在爱与背叛中挣扎的女性形象，对于激情和理智的尺度把握
的很好，当她躺在男主人公怀里死去时是那么的平静和优美。
有人批判说电影把原书的主题缩小了，远不如原书精彩。我
没看过原书，对此不太清楚，不过我觉得小说和电影的形式不同，
两者间很难进行比较，毕竟电影的容量和小说的容量相去太远，
而且有时照搬全抄不见得就好，但我觉得本片真的不错。
“英国病人”，一个关于爱、背叛以及伤害的故事。当飞机
载着两人在沙漠上空飞过时，觉得平时那么不可一世的沙漠在光
和影下既然会变得那么的温柔！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.150.155]
上一篇 返回上一页 回到目录 回到页首 下一篇


在迷惘和恐惧的边缘

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 在迷惘和恐惧的边缘
发信站: BBS 水木清华站 (Sat Apr 11 15:23:17 1998)

在迷惘和恐惧的边缘----------- 读《英国病人》有感
孙枕戈

《英国病人》：加拿大作家迈克尔·翁达杰的一部力作，
曾获英国最高小说奖──布克奖。1996年，根据该书改
编的同名电影获该年度奥斯卡金像奖九项大奖。
“一首如烟似幻的佳作。”
“迈克尔·翁达杰，全美最优秀的小说家之一。他那座
诡谲别墅的魔力将永远萦绕在我们心头，邀我们为集团
此地时的欢愉，再次细读这一段段文字。”
──《华尔街日报》
“它那复杂深致的神秘气氛，它那扣人心弦的抒情笔调，
它那对书中角色的微妙着墨，让我们为之陶醉……《英国
病人》的每一页内容都洋溢喜新厌旧知识与美学的深刻悸动。”
--------《新闻日报》

闭上眼晴，那描画着绿色树林的病房，那在对圣吉洛拉莫
别墅的人们的生活，以及他们对于战争的种种回忆仍然在脑际萦绕。
作家迈克尔·翁达杰以一种优美而抒情的笔调，营造出了一个
在二次世界大战末期，已渐渐远离战争的弥漫着朦胧诗意的“心灵田园”。
生活在这如画“田园”中的四个人：战争中失去了父亲与
“孩子”，已身心疲惫的年轻的加拿大女护士哈纳；在飞机
中全身烧焦，遇贝都因人获救，终日躺在病床上追忆着沙漠
与爱人，连姓名与身份都成为疑团的“英国病人”；机警、聪明，
对英国人怀有某种“好感”，每天冒着生命危险与敌人武器制造者
勾心斗角，解拆地雷与炸弹引信的锡克族工兵基普；战前的窃贼，战
争中却因偷盗成为英雄，并为此付出双手拇指的代价，依靠整日吸毒
而求得解脱的意大利人卡拉瓦焦。他们生活在如画的风景之中，却无
法享受战争结束后渐渐到来的和平与安宁。
在他们看似平静的生活中，时时刻刻都在发生着一种情感的纠葛
与冲突，哈纳对“英国病人”的依恋，以及希望摆脱空虚与孤独而对
基普产生的奇特方式的爱情；卡拉瓦焦以一种父亲的情感关心、爱护
着哈纳，并希望她能摆脱对“英国病人”的情感而对这全身焦黑、垂
死的人产生的怀疑；工兵基普对于哈纳的感情，以及在信仰破灭后，
他对感情的抛弃……这一切的一切，便构成了这部作品情节发展的主线。
读完这篇故事，不难发现，四个人之间生活上、情感上的纠葛与
冲突全来源于他们每个人自我身心的迷惘与彷徨。虽经战火洗劫，但
依然美丽如画的圣吉洛拉莫别墅为他们提供了一个平静而安宁的场所。
他们始终生活在对往事的回忆当中，希望能从思索中重新找回人生的方
向。可是，他们最终失败了。除了基普在原子弹爆炸后，带着彻底粉碎
的信仰，回到了家乡，回到了旧有文化的怀抱中，逃避开思想与情感的
痛苦与折磨以外，作者都没能对其他人的生活给出一个归宿。
作品在思想主线上的主旋律是“迷惘”。这是由战争一手造成的
“迷惘”。流血千里，生灵涂炭的第二次世界大战是人类文明史上一次
最大的暴力。它打碎了人类的信仰与宗教，和经历了几千年建立起来的
行为准则。真与假、善与恶、美与丑……这些人道德大厦的最基本的基
石都在这场空间的战争中动摇了、粉碎了。
当道德的大厦倒塌后，当信仰的天平失去指针后，像哈纳这些从战
争暴力的漩涡中幸存下来的人，将要受着比战争本身还要沉痛的创痛。
《英国病人》是一部相当成功的小说，它不仅描绘了战争对于人们
造成的道德与信仰的真实，同时，也对读者们的善恶习观念提出了
质询，“英国病人”为了爱情，为了爱人的生命而投靠德军；哈纳对待
伤员们的冷漠态度，对那还未出生就已死去的孩子的感情；卡拉瓦焦在
战争中看似为了正义，其实际上为了金钱而进行的偷窃；基普对于孤独
的哈纳的抛弃……面对这一切，我们是同情，还是批判？如果我们是故
事中的人物，我们如何处理在这安宁美丽的别墅里所发生的故事？
作家迈克尔·翁达杰通过这个优美的故事，深刻的体现了人在第二
次世界大战中的迷惘与彷徨。但作者的深意还不仅于此，对于我们，
二战似乎已是遥远的过去，但是实际上，世界仍没有从战争的废墟中
重新建立起道德与信仰的大厦，而且随着战后世界经济以前所未有的
速度的发展，高节奏的生活方式，物质化、功利化的行为运作，现代
社会对人们在精神上与情感上的冲挤也达到了前所未有的程度。
现在，价值的迷失，心灵的异化，仍旧使我们生活在迷惘和恐惧
的边缘。我们将如何摆脱历史的阴影，现实的羁绊，抵达自己心灵的田园？
人类又该怎样重新建立起信仰和尊严？

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc60.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


谁是英国病人？

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 谁是英国病人？
发信站: BBS 水木清华站 (Sat Apr 11 15:49:08 1998)

谁是英国病人
丝雨
电影《英国病人》的面世掀起了一股热潮。无论拍摄技巧，
还是影片主题，这部影片均属上乘之作。但此片并非受到所有
观众的认可，部分人甚至认为该片过于扑朔迷离，让人不明白编、导
乃至原书作者意图何在。该片究竟如何呢？笔者有幸一睹芳容。
影片第一个镜头着实令人惊讶：大片的沙漠，好像女性富有弹力
的躯体；一个慢慢用笔勾勒出的泳人；接着一架飞机，一个受伤
的血人，一群护士与伤兵……总之，镜头很乱，乱到观众无法不
唏嘘嗟叹，然而，影片全部欣赏完毕，看戏的观众可以坐下来舒
缓一下绷紧的神经时，就会发现在这部160分钟的电影作品中，
包含无限的内涵。
影片的艺术手段很成功。无论是其广阔的沙漠背景，还是低沉
的音乐序曲，都在努力把观众拉到影片的氛围中去，让观众身临其境
的去感受，全身心的投入到二战期间的那个沉闷抑郁的社会背景中去。
然而，我以为影片吸引人的地方并不只是这些表象的视听效果。在我看
来，吸引观众，同时也令许多观众迷惑不解的应该是影片的思维方式，
即非正常的跳跃性的思维，而不是观众经常享受的那种老样子。影片以
艾马殊伯爵的记忆幻象作为线索，以一种意识流的方式追忆出剧本芜杂
繁乱的往事。一串相似的声音，可以勾出一段辛酸的历史；一个雷同的
意象，可以激出一坛死去了的快乐。这就是影片独树一积的艺术风格。
然而影片的成功并不止于艺术技巧的处理。吸引观众的是情节，引
起争议的是故事的主题──英国病人究竟是谁？
艾马殊伯爵是“英国病人”吗？艾马殊是一个匈牙利考古学家。那
他又怎会是英国病人呢？可若他不是英国病人，又有谁会是英国病
人呢？我想到了他说过的一句话：在战争面前，不存在国界疆域问题。
我想，正是这个不存国界的大一统思想，才造就了利弊面前的千千万万个
深受战争迫害的“病人”。
艾马殊是这场战争的病人。他身受重伤。面容改变，无法站起来走路，
无法咀嚼可口的食物。他失去了为之奋斗的地质事业，失去了朝夕相处的
伙伴朋友，更重要的是，他失去了视如生命的爱人嘉英莲，他不是病人，
又有谁可以做一个病人呢？
卡拉瓦焦也是一个病人。他失去了手指，遭到敌人酷刑的折磨，逃出
以后，又受着寻我叛徒的心理压抑。他不是一病人吗？
中尉也是。他失去了朋友。尽管战争已经结束，可他还是痛苦地在战
争的余烟中失去了许多，他也是一个遭受战争创伤的病人。
汉娜呢？汉娜是病人吗？她是。在我看来，汉娜能是这场战争里遭受
痛苦最为惨痛的一个病人。在战争时辗转迁徒中，她失去了最好的朋友；
在战争结束的欢欣鼓舞里，她又失去了衷爱的男子；最后，当一切水落石
出，真相大白时，她又用双手结束了自己的关心，爱护很久的艾马殊伯爵
的生命。所有的痛苦都在她的心里压抑着，所有的阴影都残留在她的心上，
即便离开了那个曾经住过三个男人的一个女人的修道院，她又能驱走一切的
伤痛去寻找新的人生吗？汉娜在迷惘中走了，留下观众在迷惘里沉思：战争
留给人类什么？人类的子孙后代又在战争里得到什么？
所有的人都在遭受着战争的折磨，所有的人都成了这场战争的病人，他
们在战争的阴霾下成了世纪的患者。
战争异化了。战争中的一切都改变了它原有的轨道。人性在战争里有如
一点即将泯灭的火星，爱情在那个战争的年代也只能由这一点火星走向
灭亡。为了和平，为了爱和种族繁衍，人们走向战场。然而，在战争面
前，在硝烟弥漫中，人类有如野兽一般疯狂。他们忘记了战争的目的，
忘记了战争原本的作用，只将自己塑造成毫无人性的机器，再用这批机
器，去制造千千万万的“病人”。
谁是“英国病人”？我们将一直思索……

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc60.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


勇闯夺命岛 The Rock

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 勇闯夺命岛 (The Rock) Roman | 1997.03.20
返回上一页 回到上一级目录


勇闯夺命岛（转贴）(转寄) (转载)

 寄信人: Roman (教授)
标 题: 勇闯夺命岛（转贴）(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:22:55 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: xuncheng (飘雪), 信区: Movies
标 题: 勇闯夺命岛（转贴）
发信站: 庭芳苑 (Mon Nov 18 00:38:33 1996) , 转信

发 信 人：Xun_Cheng.pbbs@bbs.u() 信区名称：Movie[1119]
信件提要：光明影都上映大片
原发信站：中国科大BBS站(Sat, 16 Nov 1996 09:26:37)

“Ｔｈｅ Ｒｏｃｋ”（勇闯夺命岛）自１１月１５日起
在合肥上映。

导演：迈克尔.贝伊
主演：肖恩.康纳利（饰梅森）
尼古拉斯.凯奇（饰古斯比）
埃德.哈里斯（饰汉默）

美国好莱坞影片公司新近出品
美国今年最卖座十部影片之一

肖恩.康纳利：００７扮演者
尼古拉斯.凯奇：因在<<离开拉斯维加斯>>中极为出色的表演而
一举成为奥斯卡和金球奖双料影帝。

发 信 人：Xun_Cheng.pbbs@bbs.u() 信区名称：Movie[1120]
信件提要：“Ｔｈｅ Ｒｏｃｋ”影片简介
原发信站：中国科大BBS站(Sat, 16 Nov 1996 09:41:44)

曾为国家立过赫赫战功的汉默将军率一组海军
陆战队员偷出几十枚生化毒气弹，并运到一座
前为国家监狱现为旅游胜地的夺命岛，扣压８１
名人质。
特遣队成功进入夺命岛，双方展开激战，然除
古斯比和梅森外全都遇难。汉默下令向旧金山
发射一枚毒气导弹......
美国总统在百万旧金山市民与８１名人质中做
出艰难选择-----空袭摧毁夺命岛。飞机飞向
夺命岛上空......

本片中的“夺命岛”是以全美戒备最森严的联邦
监狱而闻名于世，岛上的地牢、秘密通道和酷刑
的传闻经久不衰。１９３４年，美国司法部选择
此岛作为关押重要罪犯的联邦监狱，至１９６３
年关闭，除了被认为已经淹死的三个人外，所有
人都在逃跑时被抓获或杀死。现在，此岛已成为
旧金山市金门旅游度假区内的一个国家公园，每
年有１３０万个游客到岛上参观游览。

--

又见雪飘过－－－来自科大的飘雪

※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: 202.38.66.57]
上一篇 返回上一页 回到目录 回到页首


英雄本色 Braveheart

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 勇敢的心(Brave Heart) aeon | 2000.02.18
2 | 文件 | 英雄本色(Braveheart) Roman | 1997.03.20
返回上一页 回到上一级目录


勇敢的心(Brave Heart)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 勇敢的心(Brave Heart)
发信站: BBS 水木清华站 (Fri Mar 17 10:52:40 2000)

寄信人: noname(不要问我叫什么)
标 题: 勇敢的心(Brave Heart)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:23:03 2000

导演：

梅尔·吉布森 Mel Gibson

主演：

梅尔·吉布森 Mel Gibson
索菲·玛索 Sophie Marceau
派特里克·麦克哥汉 Patrick Mcgodhan

获奖：

第68届奥斯卡最佳影片、最佳导演、最佳摄影、最佳音乐、最佳化装五项大奖。

剧情简介

在威廉·华莱士还是孩子的时候，他的父亲，苏格兰的英雄马索·华莱士在与英
军的斗争中牺牲了。幼小的他在父亲的好友的指导下学习文化和武术。光阴似箭，英
王爱德华为巩固在苏格兰的统治，颁布法令允许英国贵族在苏格兰享有结婚少女的初
夜权，以便让贵族效忠皇室。王子妃伊莎贝拉是个决断的才女，她知道这道法令会让
英国贵族有意于苏格兰，但更会激起苏格兰人民的反抗。年轻的华莱士学成回到故
乡，向美丽的少女梅伦求婚，愿意做一个安分守已的人。然而梅伦却被英军无理抢
去， 并遭杀害， 华莱士终于爆发了。在广大村民高呼“英雄之后”的呼喊声中，他
们揭竿而起，杀英兵宣布起义。
苏格兰贵族罗伯想成为苏格兰领主，在其父布斯的教唆下，假意与华莱士联盟。
华莱士杀败了前来进攻的英军，苏格兰贵族议会封他为爵士，任命他为苏格兰护国
公。华莱士却发现这些苏格兰贵族考虑的只是自己的利益，丝毫不为人民和国家前途
担心。爱德华为了缓和局势，派伊莎贝拉前去和谈。但由于英王根本不考虑人民的自
由和平等，只想以收买华莱士为条件，和谈失败了。伊莎贝拉回去后才发觉和谈根本
就是幌子，英王汇合了爱尔兰军和法军共同包围华莱士的苏格兰军队，她赶紧送信给
华莱士。大军压境之下，贵族们慌作一团，华莱士领兵出战，混战一场，短兵相接
中，他意外发现了罗伯竟与英王勾结，不禁倍受打击。伊莎贝拉为华莱士的豪情倾
倒，来到驻地向他倾吐了自己的真情，两人陶醉在爱情的幸福之中。英王再次提出和
谈。华莱士明知是圈套，但为了和平着想，他依旧答应前去。在爱丁堡布斯设计了阴
谋抓住华莱士，并把他送交英王。罗伯对父亲的诡计感到怒不可遏，华莱士终于被判
死刑。伊莎贝拉求情不成，在英王临死前，她告诉英王她怀的不是王子的血脉，而这
个孩子不久将成为新的英王。
华莱士刑前高呼“自由”震憾所有人。几星期后，在受封时，罗伯高呼前为华莱
士报仇的口号，英勇地继承华莱士的遗志对抗英军。

拍摄背景资料

1995年的影坛几乎完全被《勇敢的心》所占领。梅尔·吉卜森成为该年度的最大
赢家。《勇敢的心》一举夺得了奥斯卡最佳影片、最佳导演、最佳摄影、最佳音乐、
最佳化装五项大奖，并以之席卷全球，所向披靡。在当今影坛娱乐片盛兴，技术电影
一味追求消遣、刺激和高票房的同时，《勇敢的心》大胆创新，起用了沉重压抑、忧
郁愤闷的历史题材，将公元十三世纪的苏格兰人民大起义这一重大历史事件搬上银，
以宏伟壮阔的气势为影片赢得了史诗巨片的称号。在影片中我们看到苏格兰的山脉、
森林和村庄，凄婉的风笛和苏格兰人民在贫困痛苦中发出的反抗的凄厉的呼号，人们
感受到了真实的生活和历史。同时梅尔·吉卜森除饰演男主角外也自任导演，他在影
片的结构上，也没有忽视人们的欣赏心理。在刀光剑影铁血争战中，缠绵着温柔的爱
情主题，让人体会到英雄传说的荡气回肠的铁血柔情。这无疑为古装历史片取得了更
大的市场。《勇敢的心》同时也没有摆脱好莱坞技术电影的框架，庞大的摄影队远度
重洋的实地拍摄；启用三千人，二百匹马的宏大战争场面；影片拍摄的长周期，都造
成了影片的高投入，甚至比预算高出了一倍。所幸影片上映后卖座率空前，票房收入
远远超出投资，总算以圆满收场。

历史上的威廉·华莱士

威廉·华莱士（1272-1304）是苏格兰的民族英雄，关于他的情况多见诸于一些
传奇故事，真正的史料现存不多，他出生在苏格兰帕瑟林教区的艾德斯列，父亲是苏
格兰高等贵族詹姆斯· 蒂沃德的奴仆。华莱士因此在帕瑟林的教堂接?nbsp;一些教育，
据说他懂拉丁文和法语，而这些可能是他当牧师的叔父教给他的。在1297年左右，他
和梅伦.布拉德夫特结了婚，梅伦后来在一次英军的突击行动中被杀害，而影片不同的
是，此时，华莱士已经发动起义了，英格兰人杀死梅伦正是出于对华莱士起义叛乱的
报复。
当华莱士带领队伍反抗英军之时，另一支抗起义也在同时爆发了，那就是安德鲁.
穆拉领导的起义，苏格兰这种混乱的局面主要是由于原苏格兰王约翰.巴里奥向英格兰
拱手让出了苏格兰的统治权，英王爱德华一世为稳固统治，对苏格兰采取了高压政
策，横征暴敛，却最终导致了苏格兰人的反抗。这些起义的兴起不仅带动起了普通的
苏格兰人民，后来也受到了苏格兰贵族们的支持，他们也想早日摆脱英格兰的压迫，
因此他们拉拢苏格兰义军，以贵族为核心的苏格兰抗英联盟组成了。
然而好景不长，1297年7月，苏格兰贵族们为了自己的利益向英格兰人投降，联
盟从此解体，华莱士和安德鲁.穆拉两人开始掌控已经四分五裂的义军，并且最终将他
们归拢成为一支独立的抗英大军。
这之后，义军连打了几个大胜仗，在斯蒂林一战中，他们以少胜多，几乎全歼来
战的英军，取得了令人难以置信的胜利，从此名声大震。然而，在战斗中，安德鲁.穆
拉不幸战死，华莱士失去了一位无法替代的好伙伴，从此，他开始一人统帅大军。
华莱士的所作所为再次被摇摆不定苏格兰贵族所关注，他们授予了他爵士。由此
可见，华莱士在当时苏格兰人民包括贵族眼里的地位以及他们对于苏格兰赢得自由的
渴望。
尽管华莱士雄心勃勃要为苏格兰的自由而战，但英军的队伍毕竟远比他们强大的
多，在1298年的法兰克林之战中，苏格兰义军全军覆没，华莱士只身逃了出来。 在此
之后直到他1304年被俘虏的6年里，很少的人知道华莱士的行踪，有传说他在英格兰北
部组织了一些游击战斗，也有说法他曾到欧洲大陆的挪威、法国、甚至罗马教皇那里
寻找援助，从菲利浦四世发往罗马的一封提到华莱士的信来推断，华莱士1300年左右
的确到过罗马。
零星的游击战持续到1303年，当时人们并不清楚那是否真的是华莱士所为，但由
于爱德华一世被这些袭击所激怒，扬言要捉拿华莱士，华莱士因此再度扬名，也更加
成为苏格兰人民心中的传奇英雄。
根据传说，华莱士是被苏格兰叛徒出卖被抓的，被抓后，他立即被押往了伦敦，
在1304年8月23日被处死。当时英格兰当政者将华莱士宣传成为一个残忍、罪恶、滥
杀无辜的十恶不赦歹徒形象，因此在他服刑当天，人们不断向他身上抛扔腐臭的食
品，并且高呼绞死他。在简短的审判之后，华莱士被判杀人及叛国罪，施以极刑，他
的尸体被分为四块，分别送到英格兰和苏格兰的四个地方，他的头被悬挂在 敦桥上
示众，以警告那些试图反叛的人。
华莱士的一生追寻自由，并且至死不渝，死时年仅32岁，他最钟爱的一首诗中这
样说道：

Freedom is best,
I tell thee true,
of all things to be won.
Then never live within the bond of slavery,
my son.

今天，人们仍然可以在苏格兰看到很多地方看到威廉·华莱士的纪念碑，其中一
座在爱丁堡的一侧的入口处，一座在兰纳克教区教堂门前。而最著名的是在斯蒂林的
华莱士纪念碑。华莱士作为一个民族英雄，他被塑造成了各种各样威武的形象，尽管
他只活了32岁，在苏格兰我们还不时可以看到白发银须的华莱士画像，作为苏格兰民
族精神的象征，他永远活在苏格兰人民的心中。

评论

继凯文.柯斯特纳的《与狼共舞》之后，梅尔·吉卜森的一部自编自导自演的《勇
敢的心》在奥斯卡典礼上再次向人们展示了一个好莱坞才子梦想成真的故事。
这部影片的背景是真实的历史，里面的人物也是一个十分典型的英雄，应该说这
是一部不容易表现好的影片，可梅尔·吉卜森从整体故事、情节的构思到人物形象的
塑造都煞费苦心，以情动人，使得这一部可能拍成历史教科书式的影片感人至深，颇
有可圈可点之处。
首先是整体故事结构的形成，既不离苏格兰反抗英格兰压迫的大背景，也不刻意
去正面表现这些矛盾，影片的开始，华莱士的父亲及亲人牺牲一段完全从侧面切入，
以少年华莱士的视角去体会那段痛苦，而后华莱士回到故乡，也将他和梅伦的爱情故
事作为前台，英格兰对苏格兰人的欺侮作为背景，就在华莱士和梅伦似乎就要那样恬
然而又麻木的度过他们的一生的时候，矛盾激化了，一个英雄诞生了。
记得初次看过这部影片的时候，我的思绪着实混乱了一段时间，英雄的作为是否
真是这样而起的，让人感到迷惑，我试图在历史书籍中找寻答案，但后来我知道那是
徒劳的，正如影片后来所表现的，华莱士已经成为了一个神话，不管符不符合历史真
实，老百姓都会乐于告诉你，那是真的。我们象在听老人们讲述一个很久很久以前的
故事，重要的是，这个故事会感动我们。
在华莱士成为苏格兰民间抗英领袖之后，故事也没有变得单调乏味，影片的战争
场面拍的紧张刺激，气势不凡，带有明显好莱坞当代电影特色，既有斗智，又有斗
勇，华莱士的英雄形象日益丰满。就在此时，另一个女人出现了，看够了港台莫名其
妙的历史爱情片之后，这样的故事却没有使我们感到别扭，既然有英雄当然要有美
人，当我们觉得她该出现的时候，她就出现了。影片的故事情节以两条爱情线路架构
前后，中间的琐碎的战事与传奇似乎也就成为观众心中牵肠挂肚的历险，爱情赋予了
华莱士丰富的感情色彩，以至于在这个600年前的英雄就义之时，今天的电影院里再次
响起了唏嘘之声。
说到华莱士服刑一场戏，真是妙不可言，首先音乐的烘托十分到位，人们的情绪
被充分调动，其次几个画面的切换也起到了很好的作用，气氛显得十分紧张。而当奄
奄一息的华莱士鼓足力气喊出了“自由”之后，影片中的他侧目含情看到了翩翩而至
的妻子梅伦，似乎在了却缭绕许久的一段思念，与那种与敌人怒目而视的传统英雄形
象相比，我们宁可相信华莱士最后真的想着的是他的妻子。
科班出身的梅尔·吉卜森，他的外象和气质为华莱士形象的塑造起到重要的作
用，在表演上，他那双碧蓝色传神的眼睛有着非常出色的表现，这使得我们在任何时
候都觉得那是一个感情丰富的英雄。如果说我们在《致命武器》系列中看到是极似真
实生活中聪明、幽默、风度翩翩的梅尔·吉卜森的话，那么，在这部《勇敢的心》
中，我们则看到了一个具有杰出表演才华的艺坛才子的形象。
影片的成功已经被奥斯卡典礼上的那五樽金光闪闪的金像所证实，但不足之处也
不是没有，比如华莱士的英雄的壮举，影片设计成为爱情而起和为民族而终，这之间
的过度仍显唐突，与高潮战事中的极具感召力的华莱士相比，初期那种与世无争表现
似乎难以担当这个人物的铺垫。
影片中的配乐十分优秀，尤其是苏格兰风笛的运用的确魅力无穷，尽管詹姆斯.霍
顿这部影片的音乐没有获奖，但总体来说这里的配乐要比他后来获奖的《泰坦尼克》
要更加出色，结构上也要复杂一些，与情节配合十分紧密，真正起到了画龙点睛的作
用。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


『英雄本色』(转寄) (转载)

 寄信人: Roman (教授)
标 题: 『英雄本色』(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:22:03 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 『英雄本色』
发信站: 庭芳苑 (Tue Mar 4 14:55:26 1997) , 转信

『英雄本色』的故事:
整个故事架构是叙述英格兰与苏格兰之间的领土、权力冲突，苏格兰的人民
急欲脱离英格兰的暴政统治，藉由主角妻子的丧生，而引发整个革命的开端
，虽然好像有点脱离不了英雄式的崇拜窠臼，但给予观赏者感动的地方相当
多，场面也相当的浩大与讲究，镜头的取景与场地　景的细致，都深深打动
许多人的心，我想只要是能身入其境的欣赏者，对这部电影都有很高的评价
的。

威廉华勒是片中的男主角，在他很小的时候，遭遇到人生最难过的事，就是
他的父亲战死沙场，长年的英格兰与苏格兰战争，夺走太多人的性命了，当
时的苏格兰是英格兰的属地，一些贵族受英格兰国王的封赐，成了有权有势
的爵士，而在苏格兰各地胡作非为，使苏格兰的人民身受奴隶般的痛苦。威
廉华勒在父亲死後，跟随着他的叔叔到世界各地去旅游，充实他不凡的智慧
与灵活的身手，也因此而造就了这麽一位未来的英雄。

过了一、二十年後，他又回到他的小村落，昔日热闹的村落已成了废墟，他
回到邻近的小镇，遇到昔日摘花送他的小女孩，如今她已经成为亭亭玉立的
女孩，她就是女主角之一，名叫茉朗的女孩。在小镇庆祝节庆的时候，威廉
华勒一眼就认出了她的容颜，而茉朗也因为华勒的英姿而不断注视着他，在
一次下雨的早晨，两个人骑着马到能远挑美景的山坡上，才真正确定了彼此
的身分；直到夜晚时分，华勒送她回家时，茉朗才知道原来华勒一直都记得
她，因为她在他父亲出殡的那天所送他的花，他一直保存着，而在今夜，用
一条泛黄的手巾将它包好，经由他的手又风尘仆仆地回到她的身边。

隔没几天，两个人在一个深夜里，偷偷骑着马到深林中，与事先约好的神父
，完成了人生的终生大事，两人之所以做事这麽隐蔽，除了女方的家属尚未
答应外，主要还因为当时有条『初夜权』的法令，规定男女双方结婚之前，
女方的初夜要先献给当地的贵族地主，所以男女主角才偷偷的私下结婚。

可惜在一次的厄运下，茉朗漂亮的长相被当地驻守英格兰领队看上了，正当
他想趁机非礼茉朗的时候，华勒出面解救了茉朗，却也出手将领队打了一顿
，原本两人想逃出这个小镇，谁知茉朗被士兵抓了回去，地主为了巩固他的
权势地位与英格兰的法律，也为了趁机杀鸡儆猴警告所有的村民，要他们不
要与英格兰的军队为敌，竟狠下手来将女孩当众处决了，在女孩将死之前，
茉朗还挂着两行热泪，急欲搜寻四周，想看看华勒最後一眼，可惜她看不到
了，因为华勒还在所约定的地方找寻她的踪迹，还不知道茉朗已经被抓去了
，结果茉朗就这样死在地主的刀下。

地主还将华勒的父亲坟地挖开，将其尸体取出来屈辱；其实地主会这样作，
主要是因为要设陷阱抓华勒这个与英格兰为敌的乱民，结果华勒无惧於地主
所设下的重重陷阱，依然单身前往地主的碉堡去会见他。正当地主在暗自窃
笑之际，谁知道事情有了相当大的转变，华勒以迅雷不及掩耳的动作，解决
了身旁的两个士兵，而村民也像是商量好一般，拿出所私藏的武器，制服了
所有埋伏的士兵，而地主最後也被他对女主角所使用的同样手法，被华勒给
亲手处决了；於是就这样开始了苏格兰人民的争取自由之战。

之後华勒又收复了好几个领地，最後还靠自己所组成的人民革命部队，将苏
格兰领地中抵御力最强的城堡『约克』收回，还将英格兰在当地统领的外甥
给杀了，并将其项上人头送回给英格兰的国王『长脚』，使得长脚非常讶异
，而欲派遣特使去与华勒谈判，他当然是不可能去的，而他的儿子以後要继
承王位，也不能牺牲，所以只好派儿子的老婆（法国国王的女儿，另一位女
主角），去当特使；当时这位小皇后也从侍女口中听到叛军首领华勒的事迹
，知道他从丧妻之痛到领军对抗英格兰部队，而且还攻占了岛上最好的城堡
，也产生了好奇的仰慕之心，当然对於父王的命令她也不能反抗，只好乖乖
地带着一些金钱与谈判条件去和华勒谈判了。

当然谈判的结果可想而知，不过华勒对这位美丽的特使却有着不同的感觉，
因为他从她的眼神当中，看到了与他当初所认识的茉朗一样充满毅力的眼神
，他也告诉她一些英格兰当初的暴行与不合理的法规，让这位美丽的特使对
於父王的所作所为有了些许的了解；在临别的前夕，这位小皇后还不时掀开
马车上的小布帘，偷偷望着华勒那透露不凡气质的身影。

当这位美丽的特使回到城堡中，向父王报告谈判的结果时，才知道原来父王
只是用她来当一个饵，他利用谈判的机会偷偷向爱尔兰与法国调兵遣将，与
自己的部队结合准备围剿华勒的据点--约克，小皇后得知这个情形之後，赶
紧写封信托侍女向华勒告知，华勒赶紧集结他的乌合之众，并向苏格兰当时
投靠英格兰的国王十七世(名字忘了)求援，而十七世在华勒的豪情吸引之下
，免为其难地答应他，愿意派遣部队与另两位贵族地主的部队一起抵抗英格
兰的联军。

原本英格兰有支战力强大的骑兵，不过在一次的战役中被他的聪明机智给瓦
解了，华勒也因此将英格兰的部队不放在眼里；谁知这场在『福克』所打的
战事，却是华勒的一次的浩劫噩梦；刚开始因为他有位爱尔兰的同志，使得
英格兰方所派出的爱尔兰部队发生敌前叛变，而投靠华勒反叛部队一方，正
当情势对华勒有利之际，谁知道支援的那两位苏格兰贵族的部队竟然掉头撤
退，而苏格兰国王的军队又迟迟未到（原来这三位都已经被英格兰王用重金
收买了），使得战况急转直下，又在英格兰王『长脚』的弓箭攻势之下，华
勒所率领的部队几近全军覆没；华勒眼看英格兰王要功成归国了，赶紧夺下
一批马，也不管身上差了支利箭，急忙冲上前去，想刺杀英格兰王，谁知道
竟被他随从的一名士兵给挡下来，在华勒正想取其性命之际，才发现原来那
个侍从竟是苏格兰十七世所扮，难怪他的援军不到了，他都已经为英格兰王
卖命了，这时的华勒心灰意冷，也不想逃了，但还是在苏格兰十七世的帮助
之下，让华勒被他的同伴给救走。为什麽十七世会想要救华勒呢？原来他一
直很欣赏华勒的那股追求人民自由的革命心，虽然他很想追随他，但他的父
亲却一直要他为自己的权力与国家着想，所以他才会投靠英格兰，使苏格兰
成为英格兰的属地。

华勒在修养一段期间後，决定要逞戒那些叛变的贵族，於是深入险境，只身
杀掉那两位阵前背叛华勒的贵族地主与百多位涉及的相关人员，展开他的报
复行动；而在华勒报复的这段期间内，华勒为了感谢当初得到情报的恩情，
也趁机去英格兰探视那位美丽的小皇后，并与她有了一夜之情，使得两人的
关系更为密切。

最後苏格兰十七世心想可能自己也会沦为华勒下一个报复的对象，於是利用
他之前对於华勒的救命之恩，想与他联盟共同抵抗英格兰的部队。而华勒心
想他目前的兵力也不足以对抗英格兰军，所以决定单身去与苏格兰十七世会
面，讨论结盟的事宜。谁知苏格兰的另一位贵族，竟然背着苏格兰王偷偷地
与英格兰国王私通，埋伏了一些英格兰的士兵，而将只身前往的华勒制服，
送回英格兰国王的手里去接受审判，当时的十七世也没想到会有这样的结果
，虽然想阻止却也力不从心。

华勒被送回英格兰王的领地後，审判的结果当然是叛乱罪了，不过不畏势力
的华勒并不承认英格兰王是他所愿意遵从的国王，所以一直保持沈默不肯认
罪，於是法庭将他关入大牢准备接受严刑，要他认罪。在他关在大牢的期间
，那位小皇后利用她仅有的职权，背着父王与丈夫私下与华勒会面，并给了
他类似麻醉药的药剂，要他喝下，因为明天所受的苦刑是很痛苦的，她不愿
见到他受这样的折磨，华勒拗不过她的要求，假装地喝下，然後在她离开後
又吐掉了，因为他不愿做个没志气的男人，他要靠自己的能力撑过这一关。

最後的一天终於到来，在刑台旁挤满了英格兰的民众，争先恐後地要看看这
一位伟大的叛变份子究竟长什麽样子，还有他的下场，毕竟有很多英格兰士
兵是死於他的手里。华勒终於被押解到刑台上，执法官摊开所有的行刑用具
，看他会不会因为看到这些行刑武器而认罪，可惜华勒依然不为所动；执法
官先叫行刑者用绳子吊起华勒，华勒硬撑了许久，几近昏倒了，仍不愿承认
他的罪行，而这股支撑他的力量，就是他妻子--茉朗所送他的那条手巾，因
为一直认为茉朗都在他的身边陪伴他；接着执法官又叫行刑者绑住他的双手
与双脚，利用人与马匹拉扯他的四肢，华勒痛得冷汗直冒，仍强忍着而不愿
对执法官投降；最後执法官没办法了，使出最残酷的刑法，叫行刑者取一支
钩子形的刀子，让华勒躺在十字形的刑台桌上，对他的肚子解剖，并拉出他
的肠子，而华勒仍继续忍受着非人所忍受的痛苦，依然三缄其口，连一声哀
求或哀叫也不愿发出。这时候，那些原本在一旁鼓噪的英格兰人民，看到这
种情形也不免产生同情心了，人人都喊着『饶恕』的字眼，只可惜对於执法
官与行刑者丝毫产生不了的作用。

最後，华勒抽动的嘴唇想向执法官说话，执法官以为他想认罪了，也向民众
宣布这名叛乱者要说话了，华勒强忍着身上的所有伤痛，极尽仅存的所有力
量，从口中大声喊出一个字--『free-dom』，这时许多英格兰的民众听了都
哭泣了，因为他们所认为的刽子手、叛乱者，原来也只是为了追求他们人民
最基本的权力--自由而已。执法官心想连这麽痛苦的刑罚都无法让他屈服，
只好处以极刑，要行刑者拿斧头将华勒斩首；在华勒喊完自由之後，他也知
道他生命已经到了穷途末路，转头看看混在群众当中了两名夥伴，这时他却
看到他的妻子--茉朗的身影，远远地望着他，向他露出微笑，也许是因为他
们又可以在一起了。在华勒被斩首之後，他手上的手巾也随着飘落於地面。

也许大家会认为事情就这样到此告一段落，其实不然，就在华勒死後的没多
久，苏格兰十七世在一次的谈判中，想起了华勒的那股追求人民自由的热诚
，而於谈判中临时反悔，率领着华勒的夥伴与他的部队，由他代替华勒的位
置，起而向英格兰军对峙，继续朝自由的路迈进；而终於在西元1314年，让
苏格兰人民取回他们所应有的自由。（全文完）

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: Dream.fzu.edu.c]
上一篇 返回上一页 回到目录 回到页首


魔鬼专家 The Specialist

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 魔鬼专家(The Specialist) Roman | 1997.03.20
返回上一页 回到上一级目录


魔鬼专家(转寄) (转载)

 寄信人: Roman (教授)
标 题: 魔鬼专家(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:21:34 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 魔鬼专家
发信站: 庭芳苑 (Sat Mar 8 17:52:32 1997) , 转信

THE SPECIALIST（魔鬼专家）:
对於这位「前任」爆破专家来说，「夜晚」是他的最爱，他可以自由自在的
出没於城市的各个角落，而不用担心会碰到仇家，或一个他曾拯救过的生命
。直到有一天，一通电话，一个声音，彻头彻尾改变了这样的享受。她的声
音舔着你的耳根，让你忍不住想看看她本人。但想见一个你素未谋面的人，
是要付出代价的。她是个谁也捉摸不定的神秘女郎，背後好像隐藏了许多秘
密。她要这位魔鬼专家帮她执行一个任务，摧毁迈阿密当前最有势力的黑手
党家族，上至教父，下至那个不长进却色迷迷的儿子，一个都不留。她要这
个冷血家族也尝尝家破人亡的滋味。那滋味，她多年以前尝过。是那麽的痛
，让她夜阑人静时一再惊醒。
对手黑手党家族当然不是待宰的羔羊，他们有的是钱，有钱就请得到第一流
的杀手。
玩命的爆破专家、性感的魔鬼女神、毫不留情的铁面捕快，和被抓伤颜面的
冷血家族，一场场索命的爆破游戏，把阳光白花花的迈阿密弄得风声鹤唳，
谁也不知道，下一个死的会是谁......
CAST
Ray Quick......Sylvester Stallone (席维斯史特龙）
May Munro......Sharon Stone （莎朗史东）
Joe Leon.......Rod Steiger （洛史泰格）
Tomas Leon.....Eric Roberts （艾力克罗勃兹）
Ned Trent......James Woods （詹姆斯伍德）

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: dream.fzu.edu.c]
上一篇 返回上一页 回到目录 回到页首


夜访吸血鬼 Interview with Vampire

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 夜访吸血鬼(Interview with Vampire) Roman | 1997.03.20
返回上一页 回到上一级目录


夜访吸血鬼(转寄) (转载)

 寄信人: Roman (教授)
标 题: 夜访吸血鬼(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:21:20 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 夜访吸血鬼
发信站: 庭芳苑 (Sat Mar 8 17:53:33 1997) , 转信

INTERVIEW WITH THE VAMPIRE（夜访吸血鬼）:

SYNOPSIS
吸血鬼勒士达，永生不老，无尽的世界，无止境的生命。
勒士达沈浸在他赖以维生的血河中，在他愿意的时候会让他的受害者成
为和他一样的不死同类，却不管他们是否愿意。十八世纪末，丧妻失女
痛不欲生的路易进入勒士达的世界。在靠近纽奥良的三角洲聚落迟滞的
热度中，弥漫着凶兆，神秘的欲求，及难以形容的恐怖气氛，就在那里
，路易遇见了勒士达。
两百年後，在二十世纪末的旧金山，路易决定把他的故事告诉一位年轻
的记者；这个吸血鬼的欲念、情爱、渴望、伤痛、恐惧和狂喜交织成的
故事，就是「夜访吸血鬼」。

CHARACTERS
汤姆克鲁斯（勒士达）：在这十几年里，他的片子总卖座已经超过二十
亿美元。克鲁斯在奥利佛史东执导的【七月四日诞生】中，饰演残废的
越战退伍军人朗柯维克，获奥斯卡最佳男主角提名，并且为他蠃得金球
奖。罗伯莱纳的【军官与魔鬼】中，克鲁斯所饰的年轻海军律师智取杰
克尼柯逊饰演的将军，他的演出获金球奖提名。1991年，克鲁斯得到美
国电影奖的杰出成就奖；1993年3月再获成就奖，10月【夜访吸血鬼】
开拍之前，他又得到芝加哥影展颁发的男主角奖。
克鲁斯近来也开始尝试导演工作，第一部作品是三十分钟的【The
Frightening Frammis】，根据吉姆汤普森的短篇故事改编而成，彼得
盖勒格和伊莎贝拉罗塞里尼主演。
布莱德彼特（路易）：在雷利史考特的【末路狂花】中饰演负心汉J.D.
，在劳勃瑞福的【大河恋】中饰演充满魅力的保罗麦克林，都给观众留
下了深刻印象。
之後，他在【Kalifornia】中扮演杀手，这部片子获得蒙特娄电影节的
评审团奖。他也叁加汤尼史考特【绝命大煞星】的演出，并且在Ed
Zwick导演的【秋天的传说】(Legend of the Fall)中，和安东尼霍普
金斯演对手戏。
此外彼特在【Johnny Suede】里演一名乐手，这部片子是1992年卢卡诺
影展最佳影片金豹奖得主；他并且也在赖夫巴克西的【美女闯天关】、
【Across the Tracks】和【Dark Side of the Sun】等片中叁加演出
。他的下一部片子，是由大卫芬奇导演的【Seven】，和他演对手戏的
是摩根佛里曼。
安东尼奥班德拉斯（阿蒙）：全球观众最先是从西班牙着名导演阿莫多
瓦的电影里认识他的。他首度在美国亮相，则是和厄曼阿桑提合演的【
曼波狂潮】，之後，他和汤姆汉克、丹佐华盛顿合作，演出强纳森德米
执导的【费城】；和梅莉史翠普、杰瑞米艾朗、、葛伦克萝斯、薇诺娜
瑞德合演比利奥古斯特导演的【金色豪门】；紧接着又演了【Miami
Rhapsody】、【Love and Shadows】。他下一部要演的是劳勃罗德瑞格
兹的新片【El Mariachi】。
史蒂芬雷（桑地牙哥）：因为在尼尔乔丹执导的【乱世浮生】中饰演爱
尔兰共和军的志愿军，获1992年奥斯卡提名。之前，雷已经和乔登合作
过【天使街杀人事件】、【借体还形】两部片子。
他的近作包括Les Blair导演的【Bad Behavior】、麦克费吉斯的【The
house】、麦克李的【Life is Sweet】，和与吉娜黛维丝合演的【一往
情深】，以及和凯文克莱恩合演的【Princess Caraboo】；至於新作则
是劳勃阿特曼的【成衣】。
克里斯坦史莱特（马洛）：才25岁，却已经演了十八部电影，除了【夜
访吸血鬼】，他最近还在Marc Rocco的新片【Murder in the First】
中，和凯文贝肯、盖瑞欧曼合作演出。
克丝汀丹斯特（克劳蒂亚）：三岁的时候已经拍了七十个商业广告。她
在1989年第一次拍电影，在伍迪艾伦的【大都会传奇】里，饰演米亚法
萝的女儿，後来又在【走夜路的男人】当中演汤姆汉克的女儿。最近电
影作品是和米高福克斯、寇克道格拉斯合作的【谋财真害命】，还有在
姬莲阿姆斯壮导演的【小妇人】中饰演艾美；她的下一部片，是要和罗
宾威廉斯合演【Jummanji】。
导演尼尔乔丹最着名的作品为【乱世浮生】，曾获奥斯卡六项提名，并
蠃得原着剧本奖。出身小说家的乔丹，'82年以处女作【血腥天使】获
最具潜力新人奖後，便为得奖常客，成绩杰出。摄影指导为以【大河恋
】获奥斯卡最佳摄影菲立普罗赛洛；视觉效果史坦温斯顿亦为金像奖三
度得主。

PRODUCTION NOTES
【夜访吸血鬼】是安莱丝的名着〈吸血鬼事件〉中最畅销的第一卷，於
1976年出版，不仅叫座而且叫好，故事描述一个人发现自己被魔鬼般的
对象所吸引，由於对方的神秘魅惑力，竟使他不自觉地臣服於邪恶。这
个人（路易）的回忆，穿越两百年的时空而来，唤醒了当代文学中最具
吸引力的人物──吸血鬼勒士达，是他，带领路易穿过死亡，进入永存
的生命与黑暗。
将近二十年来，安莱丝这部杰作不但吸引了无数读者，而且不断有人想
改编成电影，但是一直到最近，才经由安莱丝编剧、尼尔乔丹导演的组
合，把【夜访吸血鬼】搬上大银幕。
【夜访吸血鬼】提供乔丹绝佳的机会去探讨人类情感的深处。乔丹说：
「我们要拍的是一部伟大的恐怖片，既能令观众惊吓，又是融合暴力、
野性和柔情、细致的奇幻电影，它甚至可能是独一无二的。无论如何，
全片的气氛始终跟随路易从光明到黑暗的旅程而转变。」
关於吸血鬼的化妆特效和造型，也是本片一大重点，演员得花数小时戴
上假发、尖牙与配件；曾以【美丽佳人欧兰朵】获奥斯卡提名的服装设
计珊蒂鲍尔则在服装上大量采用印度丝料，它能因光投射的角度改变颜
色，增添鬼魅悬疑感。全片分别在两大洲三个城市拍摄，并使用许多电
脑辅助特效，创造并不存在的特殊影像。
日前本片在美国感恩节档期上映时，三天票房就创下三千六百多万美元
的记录，成为影史首映票房第五高的电影，魅力可见一斑。

CAST
Lestat..........Tom Cruise（汤姆克鲁斯）
Louis...........Brad Pitt（布瑞德彼特）
Armand..........Antonio Banderas（安东尼奥班德拉斯）
Santiago........Stephen Rea（史蒂芬雷）
Malloy..........Christian Slater（克里斯坦史莱特）
Claudia.........Kirsten Dunst（克丝汀丹斯特）
Madeleine.......Domiziana Giordano（多米姜娜鸠达诺）
Yvette..........Thandie Newton（坦蒂纽顿）

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: dream.fzu.edu.c]
上一篇 返回上一页 回到目录 回到页首


火星人玩转地球 Mars Attack

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 火星人玩转地球(Mars Attack) Roman | 1997.03.20
返回上一页 回到上一级目录


《火星人玩转地球》(转寄) (转载)

 寄信人: Roman (教授)
标 题: 《火星人玩转地球》(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:21:15 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 《火星人玩转地球》
发信站: 庭芳苑 (Fri Mar 14 09:22:25 1997) , 转信

这 套 科 幻 片 是 八 千 万 美 元 的 A级 作 品 , 导
演 添 布 顿 是 怪 鸡 才 子 , 风 格 抵 死 幽 默 ,
最 令 人 津 津 乐 道 的 杰 作 是 《 蝙 蝠 侠》, 最
过 瘾 的 则 是《 怪 诞 城 之 夜 》, 今 次 华 纳 电
影 公 司 放 手 给 他 自 由 发 挥 , 可 说 是 史 无
前 例 , 因 此 这 是 一 套 完 全 由 添 布 顿 一 个
人 表 演 的 发 鸡 瘟 独 脚 戏 。

这 套 科 幻 片 请 了 很 多 大 明 星 来 玩 , 计 有
积 尼 高 逊 、 皮 雅 士 布 士 南 、 米 高 霍 士 、
汤 锺 士 等 等 , 可 惜 全 部 给 添 布 顿 当 傻 瓜
来 玩 , 个 个 死 剩 一 棚 白 骨 , 皮 雅 士 更 惨
被 肢 解 , 只 剩 下 一 个 靓 仔 头 , 而 沙 拉 谢
西 嘉 柏 加 则 身 首 异 处 , 头 胪 被 接 驳 在 她
的 爱 犬 身 上 , 死 到 临 头 还 要 与 皮 雅 士 的
靓 仔 头 拥 吻 , 认 真 讽 刺 。

全 片 天 马 行 空 , 简 直 不 受 控 制 , 火 星 人
一 味 讲 大 话 , 开 枪 屠 杀 地 球 人 , 美 国 总
统 完 全 是 一 个 虚 荣 的 大 白 痴 , 比 火 星 人
骗 完 一 次 又 一 次 , 最 抵 死 就 是 他 临 死 前
以 为 那 一 番 义 正 词 严 的 说 话 感 动 了 火 星
人 , 谁 知 又 是 一 个 骗 局 , 最 後 当 然 死 不
瞑 目 , 完 全 催 毁 了 大 美 国 主 义 。

虽 然 是 大 制 作 , 但 片 中 火 星 人 的 设 计 和
电 脑 特 技 都 十 分 低 能 , 唯 一 比 较 花 心 思
的 就 是 那 个 外 星 美 女 间 谍 , 由 添 布 顿 的
女 友 丽 沙 玛 利 扮 演 , 是 全 片 最 具 瞄 头 的
一 幕 , 令 人 发 出 会 心 的 微 笑 。

最 後 , 当 然 是 地 球 人 打 败 火 星 人 , 这 是
所 有 科 幻 片 的 定 律 , 添 布 顿 虽 是 鬼 才 ,
但 亦 不 能 突 破 这 种 结 局 , 至 於 添 导 演 用
什 麽 武 器 击 败 火 星 人 , 看 过 的 观 众 自 然
知 道 , 小 鱼 也 不 便 明 说 , 但 添 导 演 似 乎
对 老 人 家 特 别 关 怀 备 至 , 因 为 击 败 火 星
人 的 武 器 正 是 由 一 个 伤 残 兼 老 人 痴 呆 的
阿 婆 所 发 明 , 是 低 能 抑 或 是 反 讽 , 就 真
是 见 人 见 智 了 ！

--
福州大学庭芳苑[FROM: ywq@fzu.edu.cn]
上一篇 返回上一页 回到目录 回到页首


龙生出天 Daylight

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 龙生出天(Daylight) Roman | 1997.05.10
返回上一页 回到上一级目录


史泰龙的新作颇有看头

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 史泰龙的新作颇有看头
发信站: BBS 水木清华站 (Thu Jan 2 12:43:04 1997)

Daylight, 香港译作"龙出生天"(好像他的电影片命港译中大都有龙字),
是史泰龙的转型之作. 他想摆脱卖块的表演定式, 在此片里饰演一位有
勇有谋, 也有灰心和无奈的救援人员.

剧情不复杂, 纽约到新泽西的过河隧道里由于一伙小贼的不慎发生大爆
炸, 在河底的一段两端都封闭的隧道里还有幸存者. 隧道面临氧气耗尽
和破裂淹没的危险. "...只有他能拯救这些人, 可是如何去救..."

剧中没有变态狂, 恐怖分子, 贩毒集团这样一些俗套对手, 连官僚主义
和对人生命的冷漠等惯用的煽情手段都没有用. 就是一个人, 还有一些
人怎么面对无情和难以抗拒的自然(某种意义上说是这样)灾害. 影片总
体的紧张气氛营造的很好, 到后半部分起伏平淡一些, 但是另一方面增
加了故事的可信度.

史泰龙表演基本令人满意, 特别考虑到他先天缺陷脸上缺乏表情的话.
其他的演员也都称职. 再说这种片子看的就是剧情, 对它要求过高是没
有必要的.

影片特别值得一提的是其中的爆炸场面. 我相信我还算是挑剔的, 但我
对本片的特技效果却是佩服到家了. 一句话形容就是, 你想不到. 我想
这番话也许提高了其他人的期望值, 但你还是不会失望的. 因为这个缘
故, 建议大家一定要去看带有环绕立体声的电影, 其他任何作法都是糟
蹋东西(唉, 我知道这话会让人有意见, 我意思是只要你有可能的话,比
如等等看中影会不会作为大片引进, 别着急看盗版VCD:-)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: sedpc148.se.cuh]
寄信人: Roman (教授)
标 题: [转贴] Jo-Jo 试片室--人性两难的 "十万火急 (Dayli(转寄) (转载)
发信站: BBS 水木清华站 (Sun Apr 20 11:41:05 1997)
来 源: opus.cs.utexas.
【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.ict.ac.cn 所发表 】
发信人: inter (小美人), 信区: movie
标 题: [转贴] Jo-Jo 试片室--人性两难的 "十万火急 (Dayli
发信站: 中科院计算所网络站 (Thu Apr 17 10:17:29 1997)
===============================================================
作者 barbie (Jo-Jo) 看板 movie
标题 Jo-Jo试片室---人性两难的"十万火急(Daylight)"
时间 中山大学[山抹微云]艺文专业站Mon Jan 27 20:18:02 1997
———————————————————————————————————————
「十万火急 ( Daylight)」并非是史特龙第一次饰演救难人员，早在「巅峰
战士 ( Cliffhanger)」中，他就饰演过山难救生员，只不过「巅峰战士」中职
业身份与电影内容无关，整片内容不脱英雄修理残暴歹徒模式，卖弄的仍是枪
战打斗；而「十万火急」片中，终於把史特龙从无敌英雄的神话角色地位，拉回
到一般平凡人的角度，面临一个在你我日常生活可能遇到的大灾难，把人性赤裸
裸的摊在萤幕前，让观众也经历一场面对生死的心灵交战，重新对人性及道德做
一番残酷的省思。
一场在河底隧道中因交通意外引发的爆炸，将隧道两端封闭，造成民众受困
在岌岌可危的隧道中央，身陷在仅可供三个小时空气及随时可能倒塌的危难当
中。片子自开始交叉介绍角色出场，即以快速跳接忙乱、急迫的镜头，带给观众
视觉及听觉的不舒服感，隐约使观众能进入山雨欲来的气氛当中，更以各角色平
常繁琐、难堪的生活遭遇在灾难前对比，揭示都市人的生活正也是一场灾难。爆
炸发生之迅速，正如同旦夕祸福的迅雷不及掩耳。本片导演对於灾难发生时的画
面处理，技巧及技术远远胜过「ID4」。「ID4」中的爆炸场面虽然花俏壮观，
但电脑贴画的痕迹明显可见，加工技术颇为粗糙；而十万火急却将摄影机置於剧
中人身处的环境中，一幕幕汽车挡风玻璃在火红中崩裂、烈焰卷噬万物及剧中人
法同行求生的警卫、舍弃落水的男女主角及面对亲人死别的难舍），都令观众动
容而自问："我会不会也这样做？"。最令人咀嚼再三的情节是，史特龙为免一行
人受拖累罹难而抛下受伤警卫，却对其他人称该员已死亡，免除他人罪恶感，而
内咎自潜意识中浮现，所以会不假思索，职业本能的插手救难事宜，而事实上他
根本没有拯救受难者的计画，当进入隧道，内咎感消失後他才意识到，原来他在
隧道里，也跟这些待救的受难者一样无助无援，顿然不知如何是好。片中也如好
莱坞片一贯不信任政府的态度，对建筑师公会草菅人命的态度，也下了严厉的批
评。
当然十万火急也如其他好莱坞娱乐片一样，在编剧有自圆其说之嫌疑，如逃
难者逃生的出口正好位在隧道控制中心的停车场，也正凑巧有人去取车而发现，
如此惨剧发生却未见政府机关出面也是令人不可思议，而那组蹩脚的救难小组，
很显然是为了衬托史特龙的英勇而处处有如白痴。史特龙那些超越我能理解的救
难方式是否凭空捏造，有待其他专家解析，我不敢确定。不过剧中存在一个大盲
点，就是受难者只能在隧道中存活三小时（空气不足之故），所以史特龙重回隧
道中再逃出的时间，应该差不了多少，而灾难是在傍晚交通颠峰其发生的，照理
说，史特龙脱逃时应该仍在午夜时分，可是我们却看到史特龙跟女主角在晨曦中
游泳，想必这是为了吻合片名（Daylight）之故。不过某些桥段的安排，又可看
到编剧不甘沦为好莱坞片的通俗，如全片极力铺陈警卫的处境，但其遭遇却大异
於一般好莱坞片的处理，令人意外，想必编导已尽最大的努力。片中饰演盗拷大
哥大号码的小混混，危难中不忘泡妞，正是由史特龙儿子所担任演出，这种个性
也算是克绍箕裘，有乃父之风。
本片被选为年度十大烂片的烂莓奖，个人认为是史特龙个人声誉使然，跟片
子好坏无关，许多影评组织不喜欢史特龙之流，只要是他的片子，大概都很难逃
过烂莓奖的魔掌，这也就是玛当娜颇受好评的「Evita（阿根廷，别为我我哭
泣）」，也是该奖的当然得主。想想史特龙五十多岁的高龄，仍卖命演出片中几
个颇不容易的镜头，并为他最後一部动作片重写一个具人性的角色，「十万火急」
还是有不少地方值得细细观赏品味的。
--- Jo-Jo ---
--
この星の あしたのために スクランブルだ！
守れ 友を 倒せ 敌を 第４次ス－パ－ロボット大战だ！
--
不爱江山爱美人
不爱美人爱MUD
---谁来爱我!
※ 来源:．中科院计算所网络站 bbs.ict.ac.cn．[IP: 159.226.43.21]

上一篇 返回上一页 回到目录 回到页首


天崩地裂 Dante's Peak

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | <天崩地裂>(Dante's Peak> littlebird | 1997.04.25
返回上一页 回到上一级目录


<天崩地裂>(Dante's Peak>

 发信人: program (笨笨的大萝卜), 信区: MovieTV
标 题: <天崩地裂>(Dante's Peak>
发信站: BBS 水木清华站 (Sun May 11 10:52:12 1997)

<天崩地裂>(Dante's Peak),又译<但丁峰>) 美国环球影视公司

哈利道登是一位地质研究员,在亲身经历了一场火山爆发并惨遭丧妻之痛后,
他被调往美国太平洋海岸西部的一个小镇,并对当地的一座名为但丁峰的死火山
进行地质勘察.
此时的小镇官员们正在为如何吸引游客以增加收入而争论不休,最终由精明
能干的女镇长瑞秀拍板决定投入进一步的开发资金.然而当哈利对当地进行有关
勘测后发现地壳有异常变化,并进一步推测'但丁峰'即将爆发.虽然对此持怀疑
态度,女镇长为了安全起见还是召集镇代表研究紧急对策,但哈利的上司却对哈利
的推测持反对意见,并进一步劝阻镇长推迟报警.
不幸的是哈利的预测成为了现实,一场先期而来的地震令惊慌失措的镇民争先
恐后地逃离小镇.当哈利陪瑞秀回家接出子女时,却发现他们已上山劝说不愿离去
的外婆,在此千钧一发之际,哈利和瑞秀不顾一切冲上山去营救亲人,而此时但丁
峰也已喷出足以熔毁一切的火焰......

导演:罗杰.唐纳生
主要演员:皮尔斯.布鲁斯南 琳达.汉密尔顿

火山爆发是本片的焦点所在,为了追求完美真实的视觉效果,本片中制作了
超过180个特效场景,并搭出了高100英尺,宽35英尺的影史上最大的火山实物
模型.再加上经过3D数码模拟技术处理的浓烟,岩浆,石灰的实景镜头,所制造
出的火山爆发场面惊险逼真,令观众叹为观止.

据悉,该片近期将作为大片引进

--
※ 修改:·program 於 May 11 10:58:11 修改本文·[FROM: 166.111.79.142]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
上一篇 返回上一页 回到目录 回到页首


异形 一、二、三 Alien I, II, III

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《异形》一。二。三 Roman | 1997.05.10
返回上一页 回到上一级目录


《异形》一。二。三之评论 (转载)

 发信人: Roman (教授), 信区: MovieTV
标 题: 《异形》一。二。三之评论 (转载)
发信站: BBS 水木清华站 (Fri Apr 25 00:49:14 1997)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 handinhand 所发表 】

--

×巧妙与刺激的结合----观<异形>I.II.III

文/ 长春工业大学 姜绍辉

科幻片最突出的特点莫过于其视觉效果的独特了,而这需要拍摄,布景,
镜头剪辑,化妆的有机结合.号称西方科幻片经典之作的<异形>在此方面可
谓让人过足了瘾.

在第一集中,异形在太空船舱里猎杀全体成员的那场戏可谓是最精彩的
部分.异形的蒙太奇镜头全部采用突然插入的方式.在一滴粘液滴落后或转
身回头之际,占据整个屏幕的异形的狰狞的饿形象一下子突现出来,造成强烈
的视觉冲击力.同时也表现出了异形那快速移动时隐时现的特性,有效渲染了
气氛.由于异形本身是一个由操纵的道具,因此在镜头的剪辑处理上尤其要
加以注意,弄不好就会＂露馅＂.<异形>采用了瞬间和部分显现的巧妙手法:

异形的形象在快速变换中既让人获得整体印象,又不暴露具体的细节,有一
种＂雾里看花＂的感觉.当然这花是丑陋无比的.部分显现主要运用在局部器官
和特写镜头上,血盆大口,长牙,粘液,章鱼般的触须等,都强化了视觉的刺激,让
你的心始终悬在半空,同时又急切的想知道:老天!下面又会冒出什么呀!这也就
是所谓的悬念的力量了.

第三集中有这样一段清节:异形在一废弃的矿井中潜伏,为了引其出动,
有人自告奋勇出来做诱饵,以引诱异形到一个石室,然后用烈性炸药将其消灭.
此处一个长镜头的运用可谓恰到好处:异形出动了!随着丑恶的身体的显现,
那位勇士却手握火把,沿着崎岖的坑道左弯右转,拼死逃亡.这时画面不见了
异形,只见到镜头在逃亡者的背后一两米远的地方紧随不止,足足持续了十
几秒钟,同时异形来了的画外音不断响起,造成一股极为强劲的张力与运动
感,让人觉得异形仿佛马上就要扑到你的背上,吞掉你的头颅似的!

在片子即将结束时女主角为了不让潜伏在自己身上的异形幼虫出来危
害人类,毅然跃入钢水中自焚:在展开的火红色的沸腾的钢火构成的背景中,
一具白色的躯体缓缓飘落,她的脸庞宁静而安详,突然,她的腹部破开了,异形
幼虫那令人作呕的头部挺了出来,然而,其末日来了,缓慢下落的躯体急速地
缩小,再缩小,终于一个白点熔进了那跳动的血红色中去了....本已被刺激得
浑身冰冷的我突然见到这一镜头,感觉非常出乎意料,一部恐怖片还能有如
此富于奇特美的镜头,实为罕见.也许这是<异形>中唯一让人终生难忘的镜
头了.

<异形>的主题并不复杂,旨在揭示人类探索太空的征程中可能遇到的
万千险情中的一幕.不过两种高级生命在太空相逢已属不易之举,更不用说
这种变态生物了.

在我看过的科幻片中,演员的演技似乎总处于从属的地位,<异形>也是
如此,通片并无演员高超的表演,不能不说是个遗憾.也许这就是商业电影
与艺术影片的区别,她只突出招揽观众的一面.

<异形>让我领略了好莱坞制作体系的厉害手段,既刺激十足,又不乏
高级之处.那么我国基本上还是空白的科幻片领域,何时才能推出有自己
特色的作品呢?

------------------------------------------------------
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND
------------------------------------------------------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.180]
上一篇 返回上一页 回到目录 回到页首


星际旅行 StarTrek

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 星际旅行 STARTREK Roman | 1997.05.10
返回上一页 回到上一级目录


星际旅行 STARTREK 《1》 (转载)

 发信人: Roman (教授), 信区: MovieTV
标 题: 星际旅行 STARTREK 《1》 (转载)
发信站: BBS 水木清华站 (Fri Apr 25 00:53:26 1997)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 handinhand 所发表 】

--
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND

星际旅行：感动一个国家的故事（1）

编译/handinhand

在美国《星际旅行》早已不仅仅是一部影视系列片的名字。而是成为
了人们心目中的神圣偶像。《星际旅行》宣扬并代表着一种气势不同凡响的文
化，它体现了在未来宇宙世界里不同种族的人类之间的关联与发展。

《星际旅行》最早的蓝本是由一个颇具传奇色彩的未来学家Gene Roddenberry
创作的。那时候，它是一部基于科学幻想的电视系列片，在NBC电视台播出后，
第一年度就瞩目地排位于52位。这对于一部初出茅庐的新片而言是难能可贵的。
不幸的是，尽管《星际旅行》有着无比光明的前途，而且它的第二,三年度的续本
业已完成，但鼠目寸光的电视制片商们却以该片只适合于十余岁的 青少年为由，
在1969年把它从电视银幕上取消了。

然而，历史终将证明，《星际旅行》的不朽风采。Roddenberry的续本
最终在25年之后再次向世人展示了它非凡而永恒的魅力，把以前的和现在的一
大批迷友紧紧地吸引在它的周围。

无论是广播电视网，还是动画界，娱乐界，《星际旅行》都受到了广大
忠实观众听众的厚爱。其实，自1987年以来，《星际旅行：下一代人》就已经
超越了广播电视领域。在与其他系列片竞争的同时，更加注重自身的不断完善与
发展。这种努力帮助它赢得了16次艾米奖（超过任何一部由私人管理的电视系
列片）以及1次雨果奖，并曾经一度连续四周占据排行榜首位不下，创造了电视
收视率的新纪录。在1992年的一段时期内，甚至击败了许多电视台的黄金时段的
节目。由于《星际旅行》渲染了人类种族的全面繁荣，因此《星际旅行：下一代人》
的制作赢得了来自科学界，体育界，音乐界，影视界，大众文化界的各方明星的
“客串”，尤其是科学领域，象闻名遐尔的物理学家Stephen Hawking (《时间
简史》作者)也津津乐道地参与其中。可以说，《星际旅行》征服了18－49岁
人们的心。

在《星际旅行》第一部放映之后，其有声动画片于73－75年间的某一个
星期日的早晨被般上荧屏，随后，它的宽银幕动画片又在1979年公映，获得了1。12
亿美元的可观票房。这成功引发了后来5部动画续集的诞生。它们是：
星际旅行二：《可汗的愤怒》（1982），星际旅行三：《斯波克的探
索》（1984），星际旅行四：《回家的旅程》（1986），星际旅行五：《最后的
前线》（1989），星际旅行六：《未发现的国度》（1991）。每一部动画片
都被制成录像带，单单1991年就发行了1000万部。

※ 修改:·handinhand 於 Apr 24 16:50:42 修改本文·[FROM: 166.111.5.180]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.180]
发信人: Roman (教授), 信区: MovieTV
标 题: 星际旅行 STARTREK 《2》 (转载)
发信站: BBS 水木清华站 (Fri Apr 25 00:53:35 1997)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 handinhand 所发表 】

--
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND

星际旅行：感动一个国家的故事（2）
编译/handinhand

《星际旅行》的瞩目之处在于1993年的《星际旅行：下一代人》开始
了对原片传奇般故事的继续。在《第九外层空间站》里，描绘了另一幅24世纪
的图景。影片中的主人公们承继了星际冒险家们的历险进程，奉命前往一个遥远
的星际空间站。该片沿袭昔日《星际旅行》之发展趋势，对迷友无穷的兴趣做了
大力探索，在全国的近200个电视台的99％中引起了轰动。
《星际旅行》的另一个引人注目的地方是1994年8月计划制作的第三部
《星际旅行：旅行者》。作为一部长篇历险，它将沿一条不同的线索发展。通过
发射一艘超级的星际飞船，英雄们将作为前星际旅行成员的后续小组，前往星系
边缘。在那儿，他们将发现一条回家的新路途。

这是一个知识与财富的星系。
Purdue大学1993年研究指出，孩子们从《星际旅行》中学到的知识远比
他们在家庭以外的其他地方学到的多。过去五年内，民意测验亦表明，公众对这部
片子的理想主义，特技技巧，人物设计等都甚为满意。
而《星际旅行》产生的其他效益更是大得超乎人们的想象。《星际旅行》
形成长篇故事的标志是1979年口袋图书的发行。至今为止已销售30万册。成为出
版史上最畅销的系列。以《星际旅行》作为封面的《电视向导》（1993。1）也
以百万册的销售数量直奔畅销杂志的第一把交椅。由《星际旅行》衍生出来的包括
生物学，技术学在内的各类图书业已登上了全国出版商的最佳书单超过40次。同
时，以《星际旅行》为共同语言的科幻迷组织也应运而生。他们以“Trekkies"或
“Trekkers"自称，不断壮大自己的队伍。自然《星际旅行》也进入了娱乐中心，
被改编成虚拟现实的游戏。娱乐中心使用复杂的软件创造了影片中所描述的“Uss
Enterprise”，包括桥梁，运输线，房间等，并且尽力给迷友机会去体验星际旅行
的真实场景。

现在，不论是观众迷友还是影视专家，都一致认为《星际旅行》的
热潮将伴随着Roddenberry对未来的憧憬而不断成长。它将表现出对人类生活和
人类种族的各种信念，发生的各种超越；弘扬斗争探索的科学精神以及正义感。

(end)

※ 修改:·handinhand 於 Apr 24 16:55:22 修改本文·[FROM: 166.111.5.180]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.180]
发信人: Roman (教授), 信区: MovieTV
标 题: 星际旅行 之 《首次接触》（1） (转载)
发信站: BBS 水木清华站 (Fri Apr 25 00:53:45 1997)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 handinhand 所发表 】

--
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND

《星际旅行：首次接触》(1) 1996年11月22日发行。
编译/handinhand

序幕
皮卡德沉浸在对往日被博格族所同化的痛苦回忆中。不过，现在
一切都 已经过去了。他现在身在“企业号”——一艘最高级的星际飞船上。
按照组织的计划，皮卡德将被告知一份从遥远太空来的博格族舰队
的报告。但是他已经知道了——他感觉得到。因为他至今仍旧和博格族保持
着一点联系。正是拥有这一点联系，星系舰队才派遣“企业号”外出巡逻，
而没有让它和整个巨大的队伍在一起。显然，企目的是为了确保不会有外
敌入侵。

第一章
皮卡德严格地恪守赋予他的使命。他接近自己的全力不让他的同事
们感到信心不足。在过去的六个月中，这艘新的超级巡逻舰“企业号”还一
直在巡逻过程中测试他们的新系统。在战争进行期间，皮卡德和同事们与星球
舰队通信，发现有一艘博格族的飞船企图袭击并冲垮地球。

第二章
在地球上，成打的宇宙飞船以迪芬特舰队为后盾，在沃尔夫的指挥下
试图阻拦这艘博格族飞船，但是没有成功。随着博格族飞船的逼近，迪芬特
舰队面临着被摧毁的危险。舰队向博格族飞船宣泄炮火，以便在爆炸来临之
前，掩护迪芬特主力撤退。皮卡德接受了迪芬特舰队的命令，并且利用他对
博格族的了解，将火力对准了博格族飞船的致命点。所有的武器同时开火，
博格族飞船被轰得支离破碎。

第三章
出乎意料的是，一只球形的飞行器从飞船的残骸中疾射而出，直扑地球。
“企业号”随之创造了一个临时性的时空洞，和这只飞行器一起进入了地球。
但是，“企业号”在承受时间轴改变的同时，在巨大的反冲作用下不幸被捕捉
住了。地球到底沦为了博格族的世界。那里被35000只博格族雄蜂占据。
“企业号”设法突破捕捉，勉强重新进入时空洞，在几只博格族立方体
飞船摧毁自己之前，来到了21世纪中期的地球。确切的说，是在2063年3月6日。
此时，博格族飞船在复活节岛和蒙大拿上空出现并且发动了攻击。“企
业号”仅能够利用它的相位仪来抵抗。来自博格族的威胁消除后，皮卡德派遣几
个官员去确认历史不会再照此继续下去。

(待续)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.180]
发信人: Roman (教授), 信区: MovieTV
标 题: 星际旅行 之 《首次接触》 （2） (转载)
发信站: BBS 水木清华站 (Fri Apr 25 00:53:56 1997)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 handinhand 所发表 】

--
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND

《星际旅行：首次接触》(2) 1996年11月22日发行。
编译/handinhand

第四章
在地球表面，皮卡德，德塔和克鲁索发现了柯克伦的飞船发射基地PHOENIX。
他们发现了一名叫莉利的受伤女子。PHOENIX显然遭到了破坏。所以皮卡德想让
瑞克和杰欧迪下去修复它。皮卡德他们则带着莉莉回到“企业号”。然而 ，环境系
统却报告“企业号”内部出现了新的恐慌。原来博格族在他们的飞船爆炸时并没有
死去，他们进入了“企业号”的底层甲板，并开始了从里面向外面同化“企业号”
成员的过程。22层以下的所以东西都被破坏，动力也被摧毁。克鲁索和莉莉落入
敌人的陷阱受到威胁。其他掉进陷阱的成员都被同化成了博格族雄蜂，反过来袭击
他们的同事们。德塔设法进入计算机系统，阻止了博格族同化的进程，并迅速占领
上风。皮卡德随后领导了一次武装进攻，包括德塔，沃尔夫和其他幸存成员，进
入了飞船内部。——现在它更象一艘博格族飞船而不是“企业号”了。——在那里，
博格族保存着大量的有生力量。战斗的结果是：德塔被博格族擒获，皮卡德在甲板下
面落入陷阱。只有沃尔夫联合获救的成员比伐利共同逃了出去。皮卡德发现了莉莉，
并且不得不同她一起来到了舰桥。德塔被绑在同化机上将要被博格族雄蜂同化。就在
这里，德塔见到了博格族幕后指使者—博格皇后。博格皇后梦想借此实现成为真人的
美梦，但她发现这很困难。

第五章
皮卡德和莉莉借助一个程序逃脱了博格族的魔爪。此时克鲁索和沃尔夫，
比伐利也已经得知几只博格族雄蜂已离开飞船，去向博格族总部送信。

第六章
在地球上，因为知道关于未来生活场景而困扰的柯克伦出现并试图自杀。只
有乔伊能够用一种非正式的方式与他交谈。在“企业号”上，沃尔夫和皮卡德在一
场与博格族的交火中已经领悟到博格族同化机的奥秘。但是博格族仍然极具威胁的。
唯一的办法只有撤离并毁掉“企业号”。皮卡德依依不舍地接受了这一切，与沃尔夫
和比伐利计划实施这项任务。撤离“企业号”的时候，皮卡德却有意留在了后面。他
誓意要专心致志地同左右他生活那么长时间的恶魔对抗到底。与此同时，地面上的
瑞克和杰欧迪帮助柯克伦发射了PHOENIX飞船。在地球轨道上看着星星，柯克伦
意识到他空虚而贪婪的目标——利用“缠绕”发动机来重构地球——终究是不可实
现的。正如瑞克和杰欧迪所说的 ：事情被弄得可有些难办了。

第七章
在发动机室，皮卡德最终面对博格皇后。当皮卡德被同化成实体之前，就
已经认识到皇后是博格族集体中的唯一的人。也是最老的博格族人。雄蜂们是她的
杰作，立方体飞船是她的左膀右臂。皮卡德为了德塔用自己去作交易。德塔现在是
完完全全的人，可以感觉到肉体的痛苦与快乐。但服从了皇后。他使得“企业号”上
的自毁装置不能起爆，破坏了计算机系统，锁住了相位仪。
看来似乎所有的希望都破灭了。就在这时，德塔意外地反击了。原来他一
直在实施他的计谋。现在他不再隐藏自己的立场。皮卡德和德塔消灭了冷藏的种子，
喷射了一种溶化博格族生物的物质。德塔抓住了皇后并把她按在这种物质里。德塔
再次失去了人类的肉体，恢复了本性。

尾声
PHOENIX基地成功地使“缠绕”发动机运作起来。地球上，皮卡德和
他的同事们在安全距离外观看了这一切。他们返回了保全后的“企业号”，并且
回到了24世纪。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.180]
上一篇 返回上一页 回到目录 回到页首


贝隆夫人 Evita

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 贝隆夫人 Evita Roman | 1997.05.16
2 | 文件 | 你有哭泣的权利——原声带 maomy | 1997.11.16
返回上一页 回到上一级目录


Re: 谁看过《贝隆夫人》？

 发信人: FHY (肥肥), 信区: MovieTV
标 题: Re: 谁看过《贝隆夫人》？
发信站: BBS 水木清华站 (Sat Jun 14 10:54:49 1997)

【 在 Lauder (兰黛) 的大作中提到: 】
∶ 我实在没耐心看完，
∶ 谁看过，给我讲讲内容吧，
∶ 谢了！
A1.Madonna:Don't Cry For Me Agentina

Eva Peron， 阿根廷国母，前总统佩隆的夫人，一位由贫民身份跃居显赫地位的名女人
，其短暂却正直的一生一直为阿根廷人民所深深景仰。她的传奇经历不仅为她国家的子民津
津乐道， 还使她成了大量艺术作品的主角，1976年的音乐剧“Evita”和同名音乐专辑都在
全世界引起了轰动， 主题歌“Don't Cry For Me Agentina”无可争议地成了七十年代的经
典，凄婉又不失雄壮，正是勇敢的阿根廷人民的写照，无数歌手演唱过这首歌， 包括Julie
Covington、Sinead O'Connor等。时过二十年，电影“Evita”又引发了一场地震， 超级艳
星Madonna一反常态，在片中饰演这位极受尊敬的人物，此事曾引发阿根廷人民的抗议，他
们不能容忍由一个性感明星饰演他们心中的偶像。后来在阿根廷总统梅内姆的支持下， 片
子终于拍成了，Madonna也因出色的演技一洗耻辱。她的翻唱柔弱却铿锵有力，不逊于任何
人，极好地体现了歌曲的内涵。

It won't be easy
You think it's strange
When I try to explain how I feel
But I still need your love
After all that I've done
You won't believe me
Only will say is a girl you once knew
Although she's just time to the night
As it is certain happens to be with you
I have to let it happen
I have to change
Couldn't sail my life down at hill
Looking out of the window
Staying out of the sun
So I choose freedom
Rounding around
Trying everything new
But nothing impressed me at all
I never expected it too
Don't cry for me Agentina
The truth that I know is left to you
All through my wildness
My mind is existance
I kept my promise
Don't keep your distance
And I spoke fortune
And I spoke fame
I never invited them in
Though we seemed to the world
They were all I desired
They are the illusion
They are not the solution
They promised to be
The answer is here all the time

--
遥想当年光明顶上，碧水潭畔，紫衫如花，长剑胜雪，不知倾倒了多少豪杰。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
返回上一页 回到目录 回到页首 下一篇


你有哭泣的权利——原声带

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 你有哭泣的权利——原声带
发信站: BBS 水木清华站 (Mon Dec 8 12:33:38 1997)

你有哭泣的权利——原声带
如果说Evita的原声带和其他的电影原声带有什么不同的话，在于这一点：Evita
中的每一首歌，你都可以真正在电影中听到。提到这点是因为上过《吸血鬼之惊
情四百年》的当，一首《Love Song for a vampire》，Anne Lennox的声线如同
宇宙边缘的天使歌声，从远到近的心跳仿佛同“以太”本身的震动同频，在泪眼
模糊的感动之中下定决心一定要看同名电影，然后发现在电影里根本没有这首歌
。

后来类似的情况也颇有不少，但在《Evita》中不会有如此的遗憾。从风靡世界数
十年的《阿根廷不要为我哭泣》到最新的原创歌曲《你必须爱我》都是电影和原
声带中完全同频，当然也可以欣赏到《阿根廷不要为我哭泣》的舞曲板——如果
你喜欢舞曲版的话。

听过了玛丹娜重新演绎过的《阿根廷不要为我哭泣》，柔弱铿锵的唱腔令我对玛
丹娜另眼相看，难以相信唱着《Like a virgin》的她转眼成为阿根廷的玫瑰，凄
婉迷离的《你必须爱我》，更是道尽了Evita的柔情万种。面对不再肯定的未来，
昔日的情爱是否尚能坚持？你必须爱我啊！这是Evita无奈的企盼和黯然的神伤。

相比之下，《Another Suitcase in Another hotel》则是初涉世事的Eva在奋斗
上升期间的种种不如意的倾诉。对于Eva的两种截然不同的看法时至今日仍是阿根
廷不断的纷争。反对派一直蔑视地称Eva是凭男人爬上的，可是那些男人的品质如
何，却并不加以置疑。片中配以此段音乐的是Eva毫无目的地漫步街头的形象，触
景生情使这段曲词感人至深。

如果说这盘带子中还有什么使人想起玛丹娜以前大唱《物质女郎》的风情万种的
话，那便应是《Good hight and thank you》一段了。值得一提的是这一段是由
在片中饰演反对派领袖Cher的安东尼奥·班德拉斯和玛丹娜对唱的，虽然和众人
的期望值相反，两人在片中没有碰撞出一丝火花，但这首歌的配合却是天衣无缝
。

至于片中其他的插曲，同样出类拔萃，其中，Mgaldi，Eva的第一位情人所唱的抒
情风味十足的《星光灿烂之夜》，进行曲风格的《崭新的阿根廷》，以及Eva和庇
隆初见时一曲钟情的《我对你如此合适》，均为非常成功的作品，Evita的原声带
是可以让你笑起来的原声带，因为许多曲子的歌词非常幽默，但更可能的是让你
默默流下泪水。只要你去选择。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


MIB 星际战警 Man In Black

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | ＭＩＢ星际战警(Man In Black) Roman | 1997.05.26
返回上一页 回到上一级目录


Re: 史匹柏又出招 外星人入侵人脑

 发信人: speed (如风~为爱而停留), 信区: MovieTV
标 题: Re: 史匹柏又出招　外星人入侵人脑
发信站: BBS 水木清华站 (Thu Jun 26 04:45:52 1997)

【 在 god (小刚~~~~~~~~~只剩下一门啦) 的大作中提到: 】
∶ 什么东东？费了半天神也刊布懂。
呵呵，我替他整理遍，重新贴下。因为觉得片子应该不错，呵呵。

发信人: ptty (久违了), 信区: MovieTV
标 题: 史匹柏又出招　外星人入侵人脑
发信站: BBS 水木清华站 (Wed Jun 25 10:29:07 1997)

史蒂芬史匹柏监制的外星人科幻片「MI B星际战警」，就又迫不及
待的要在七月四日美国独立纪念日当天开跑，来个史 匹柏打史匹
柏。在「侏□纪公园」及续集中曾设计出不少恐龙品种的史匹柏，
这次则在 「ＭＩＢ星际战警」中加多了外星人品种。什麽人设计什
麽，都有个自己独特的风格，史匹柏的安培林娱乐机构这次为「MIB
星际战警」所设计的外星人，自然看来就像是过去史匹柏电影「外
星人」 里的外星人一样，是体形轻巧，外表与人类相似，不过还有
一大特色，即是可 藏在人类脑中。「癞痢头儿是自个儿的好」，上
个月导演培瑞桑尼非费尔才把 毛片 剪出来，史匹柏一看深感满意，
已立刻要动手筹备片子的第二集。

这次，没有美国总统亲架战机打外星人，倒是请出了汤米李琼斯与威
尔史密 斯在片中演两名精明的FBI专职监督外星人在地球活动的探员，
在探查出有一批 凶恶外星人欲刺杀另一星球的大使而导致地球毁灭消
息後，他俩立刻费尽心血 的展开清除外星人大行动。

--
★ ' . . ★ . , .
. ▲ ' . ★ .
▲▲
▲〓▲ ┯━━━┯ 分离我不怕
┃ │o ┌┐│ 因为我有爱
──┸──┴─┴┴┴────────────────────

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 128.206.116.200]
上一篇 返回上一页 回到目录 回到页首


超时空接触 Contact

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Contact Roman | 1997.09.07
2 | 文件 | 接触 (Contact) maomy | 1997.10.28
返回上一页 回到上一级目录


拍案惊奇记－－Contact观后感

 发信人: cobra (太平闲人), 信区: MovieTV
标 题: 拍案惊奇记－－Contact观后感
发信站: BBS 水木清华站 (Tue Jul 15 05:14:08 1997)

昨天跟一帮朋友去看了科幻片Contact，效果比预期中要高出不少。本来是怀着
无所事事的心情，只是为谋杀时间而看的，可看罢忍不住要向诸位推荐一番。

此片长达两个半小时，情节虽不如一般动作片般热闹，但故事性很强。全片多次
自宁静的前奏转至扣人心弦的高潮，层次相当分明，部分情节进展略嫌缓慢，但
无伤整体可观性。

最精彩的莫过于女主角遨游太空那一段了，而她降落之地－－碧蓝的海水一望无
际，象牙白的细沙掬在掌上晶莹闪亮，身后密密长满青绿的棕榈树，俨然一幅乌
托邦画面。本来这并无甚特别，可镜头一转，抬眼望去，蓦然发现原来我们的
universe可以是这样的，漆黑中满部瑰丽斑斓的云彩，深不可测之同时又那么的
近在咫尺。就在那刹那间，俺心中不自禁地掠过一丝感动。唉，文笔太烂，实在
形容不好，不过这番境界也只能意会，不能言传。

至于cast方面，Jodie Foster不愧是有水平的性格演员，在片中饰演女科学家再
适合不过。虽说此片情节纯属科幻，但女主角绝对是活生生的一个人物。回头细
想，女主角那份执著与热忱其实比那目眩神迷的太空幻境更为令人感动。象Foster
这样重质不重量的演员如今已不多见了，而象其饰演角色般不失那份孩童式单纯
的专一与固执的人更属难能可贵。

当影片结束时，果然如俺预料般，全场响起一片掌声。记得上两星期曾在此说过
Face/Off是暑假以来看到最精彩的电影，如今Contact可谓是最让人振奋的影片，
尤其是在看了两个月的action片后，Contact绝对是个refreshing change，让人
耳目一新。前者乃纯粹感官刺激的主流电影，后者则需细品方觉其中趣味，两者
各有其吸引人处。

不过可以料想Contact之类的电影，多半只是叫好不叫座的。俺在此大加介绍，皆
缘相信此片是会被一众有心人欣赏的，因为它有vision，有hope.

--

不是闲人不得闲

闲人并非等闲人

※ 修改:·cobra 於 Jul 15 08:43:18 修改本文·[FROM: spark22.ecf.tor]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: spark22.ecf.tor]
返回上一页 回到目录 回到页首 下一篇


接触 (Contact)

 发信人: Bgun (火箭炮-惊天动地！), 信区: MovieTV
标 题: 接触 (Contact)
发信站: BBS 水木清华站 (Mon Sep 22 14:33:22 1997)

主演：Jodie Foster
Metthew McConaughey
James Woods
Angela Bassett
John Hurt
Rob Lowe
导演：Robert Zemeckis
类型：科幻片
上映日期：1997.7.11
出品：华纳

华纳公司今年又一重头戏，除演员阵容十分强大外，最
引人注目的是三年未拍片的Robert Zemeckis。这次故事
中的外星人不再以“异形”面目出现，而是向地球人发出
信号要求接触的友好使者。由Robert Zemeckis挂帅的
影片，特级效果一定光彩夺目，现在只要他将故事说得
娓娓动人，再加上继布莱德.彼得之后又一颗性感炸弹
Matthew McConaughey的助阵，本片可大获成功。另外，
本片将会出现一位黑人总统，由影帝西德尼.波尔蒂埃扮演，
不知会否引起轰动。

--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.99]
上一篇 返回上一页 回到目录 回到页首


龙飞九天 Con Air

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 龙飞九天 (Con Air) maomy | 1997.10.28
返回上一页 回到上一级目录


龙飞九天 (Con Air)

 发信人: Bgun (火箭炮-惊天动地！), 信区: MovieTV
标 题: 龙飞九天 (Con Air)
发信站: BBS 水木清华站 (Mon Sep 22 14:32:07 1997)

主演：Nicholas Cage
John Malkovich
John Cusack
Ving Rhames
导演：Simon West
类型：动作片
上映日期：1997年秋
出品：比华

Nicholas Cage 又发“动作片瘾”。上回“勇闯夺命岛”
大获成功之后，他一口气接了三部动作片。这次他扮演一个
假释犯人，与一疯狂的重刑犯周旋，John Malkovich 演
歹角，再次证明好莱坞是最能浪费天才演员的地方。本片
监制是杰里.布鲁克赫默，他与唐.辛普森合作过多部商业
经典片，如《壮志凌云》，《红潮风暴》，《勇闯夺命岛》等，
他的工作效率也令人吃惊，2个月的拍摄期毫无中断，甚至
在拍摄期死了一个替身演员也开工不误。看过宣传片的人一致
认为这是《断箭》的翻版.

--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.99]
上一篇 返回上一页 回到目录 回到页首


生死时速 II Speed II

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 生死时速 II (Speed II) maomy | 1997.10.28
返回上一页 回到上一级目录


生死时速 II (Speed II)

 发信人: Bgun (火箭炮-惊天动地！), 信区: MovieTV
标 题: 生死时速 II (Speed II)
发信站: BBS 水木清华站 (Mon Sep 22 14:32:52 1997)

主演：Jason Patric
Sandra Bullock
Willem Dafoe
导演：Jan De Bont
类型：动作片
上映日期：1997.6.6
出品：福克斯

桑德拉和她的新恋人贾森乘豪华游艇出游，越狱犯却正
准备抢劫船上价值七千万美元的珠宝，这对恋人挺身而出
和罪犯展开殊死搏斗，终于拯救了大家。根据“娱乐今宵”
的介绍，这部片子从头打到底，从电梯上打到汽车上，再
打到船上，再打到水上飞机上。由于基奴.里维斯的缺阵，
Jason击败众多的候选人而成为男主角。Sandra据称在本
片中的片酬为一千五百万美元，一下子成了“大姐大”。

--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.99]
上一篇 返回上一页 回到目录 回到页首


失去的世界 The Lost World

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 失去的世界(株罗纪公园II) maomy | 1997.10.28
返回上一页 回到上一级目录


失去的世界(株罗纪公园II)

 发信人: Bgun (火箭炮-惊天动地！), 信区: MovieTV
标 题: 失去的世界(株罗纪公园II)
发信站: BBS 水木清华站 (Mon Sep 22 14:33:56 1997)

Jurassic Park II The Last World

主演：Jeff Goldblum
Julianne Moore
导演：史蒂芬.斯皮而伯格
类型：科幻片
上映日期：1997.6
出品：环球

哥斯达黎加海岸发现巨大蜥蜴类生物。该国政府邀请了三
位科学家前去考察，有两个小孩也偷跑了去。原来以前的
恐龙岛又复活了。这次另外一家生物技术公司也准备插手，
他们打算偷走恐龙蛋和株罗纪公园......

本片结合了当代两大最著名的特级公司，ILM和Stan Winston
工作室。

--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.99]
上一篇 返回上一页 回到目录 回到页首


空军一号 Air Force One

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Air Force One beebird | 1998.03.24
返回上一页 回到上一级目录


Jarvis'Movies1:AirForceOne

 发信人: Jarvis (令 狐 冲), 信区: MovieTV
标 题: Jarvis'Movies1:AirForceOne
发信站: BBS 水木清华站 (Mon Jul 28 02:43:28 1997)

Jarvis's Movie Review 1 : Air Force One

Hi my friends and enemies,
From today on I am posting movie reviews written by myself. I love
the movies so much that I go to the movies every week. so this is a weekly
report on the latest new movies made by Hollywood. I know you people hate
English, I am sorry. I know my English is poor, I am sorry. I know my opinion
is often inmature, I am sorry. If interested, drop me a line to show your
appreciation. If not, don't argue with me. I consider this as public domain,
so copyleft. But I am not responsible for the contents whatsoever. The whole
thing is my personal opinion. I wrote the reviews according to my memory,
some detailed might be very.

Jarvis

Air Force One, starring Harrison Ford, Rated R. My Rating: ***

The story begins in a republic of former USSR.. A group US-Russia special
forces using parathutes and choppers envaded the palace and captured a general
of this country's military, because he is considered leader of terrorists.
Three weeks later, in Moscow, the President of the United States attended
a banquet, where he made a speech telling the terrorists to back off. this
speech is pretty offencive to some groupd of people. His cabinet was not
informed of the content of the speech, and they were surprised.

Then the President went abord Air Force One with many other people:Secret
Service ( Incase you don't know, Secret Service is the sequrity of US
president), cabinet members, journalists and others. The bad thing is, one
group of the journalists are terrorists.

Fly the plane did. It turns out that one of the Secret Service is a tritor:
He killed some of his co-workers and presented the arms to the terrorists.
After a period of crooss fire, most of the secret service were killed, some
were captured because they had no machine guns. Two agents help the president
reached the escape rod and told him to escape. the president would not leave
without his family. then here comes the bad guys, the agents were shot.
when the bad guys reached the escape rod which looks like a small UFO, it was
already leaving Air Force One, that makes them think that the president is
gone.

The leader was pissed off of course. But he still had the president's wife
and 12 yeear old daughter. he still want them as a price to negotiate with the
white house to release their general. meanwhile the president appeared, he
hides himself in the luggage room and found a cell phone which he used to make
a connection with the white house. before long he was discovered by the bad
guys. He fought and killed a couple of them, and got himself a gun. He made
many sttempts to land the plane such as leaking the fuel. All failed because
the leader of the bad guys was pretty smart. While President James Marshall
is playing cat-mouse game on Air Force One, the white house is pretty crowded,
the secretary of state want the VP to take over the power which she denied,
they made many attempts to get back the plane. From the very beginning,
there were F15's guard the plane. But they loose every step. They were forced
to refuel the plane and call back the fighters for the first-lady and her
daughter and some important people.

The terrorists killed some characters we don't care about and finally got
the president. They threaten him to call Russian president to release their
general or they will kill his daughter. Ford has no choice but to do what
he is been told. Then the Russian jail was releasing the general. On his way
out, the presioner, mostly ultra nationalists sang the Internationale, which
I liked and the Yankees hated. The bad guys on the plane were veery happy
that they ignored Ford's action. Ford releasedd himself from scotch tapes and
with the help of other stuff, fought the terrorists. Some were wounded, but
eventually they killed all the bad guys and took over the plane. Cheers.
The Russians were informed and they shot the general on his last step out
of the prison.

Usually there should be another problem. Indeed, the terrorists sent several
MIG's to attack Airforceone. They met F15's and had a fight. One missile was
heading AirforceOne, there seems to be no way out. One US fighter intercepted
it, sacrificing its own fate. They they shot down all the MIG's, but the plane
is badly broken as well. they send US Air bone Senario (spelling?) and
transfereed the people one by one on air. Then the bad Secret Service guy
wanted to kill the president himself. Ford kicked his ass. Finall Fianl
Finally Ford got on the new plane, and the bad guys was left on AirFoceOne
to crash.

End of the story, boring eh?

The last crash scence was computer generated and looks so fake.

I give it 3 stars which means so so, the whole movie looks familier.

Next Feature, Next week: The Spawn

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 192.75.177.236]
上一篇 返回上一页 回到目录 回到页首


再生侠 The Spawn

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | The Spawn beebird | 1998.03.24
返回上一页 回到上一级目录


Jarvis'Movies2:Spawn

 发信人: Jarvis (令 狐 冲), 信区: MovieTV
标 题: Jarvis'Movies2:Spawn
发信站: BBS 水木清华站 (Sat Aug 2 11:15:19 1997)

Jarvis' Movies 2: The Spawn

My rating: *

What? My rating is only one star for such a blockbuster movie? Well maybe I
am a little low leveled, but I really did not like this one. I don't under-
stand why the newspapers give it so high recommendation.

It is like Bat Man, only worse. Talking about a secret agent killed by his
boss who is the director of A6(a fictional U.S. intelligence Service?) who
is so corrupt and ambitious. The agent was sent to hell and met a monster,
a devil that looks like Diablo. Diablo turned him to a Spwan that can transfer
his figure. (do you understand what I am talking about? I don't even know)
Diablo forced Spawn to lead the army from hell to conquer the EArth in return,
Spawn can see his lovely wife again or something like that.

However, a good guy, a holy knight or someone from the past and is good met
the Spawn and talked to him, finally turned him or trained him into a good
one. so the Spawn killed one of the evil (a disgusting clown who ate a slice
of rotten pizza with worms on it) who can turn to a powerful monster. but
the future is always unknown.

I saw many people line up to see this movie prabably because it's made from
a pretty popular comic book, like I said as Batman stuff. I never know this
comic until the movie comes out. So I don't have the cultural background.
Other people might like it pretty much, while I don't. It's a hell kind of
movie. And if you have seen it, you'll know what I mean by "hell" here.
But I can still see that the makers really tried hard to produce a good movie.
Just I could not understand it. Sorry for the words.

Seeing things from the bright side though, our next feature, coming out next
week, a gigantic movie starring Mel Gibson and pretty mowan Julia Robberts:
the one of a kind, beautiful, magnificent.....of course, the

CONSPERACY THEORY

Thank you for your time, have a nice day:)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tortoise.oise.u]
上一篇 返回上一页 回到目录 回到页首


阴谋理伦 Conspiracy Theory

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Conspiracy Theory beebird | 1998.03.24
返回上一页 回到上一级目录


Jarvis'Movies3:ConspiracyTheory

 发信人: Jarvis (令 狐 冲), 信区: MovieTV
标 题: Jarvis'Movies3:ConspiracyTheory
发信站: BBS 水木清华站 (Fri Aug 15 03:55:08 1997)

Jarvis' Movies Review 3: Conspiracy Theory
Starring: Mel Gibson, Juliea Roberts My rating:**** Highly Recommended

Sorry this comes out too late. I got stuck on Civilization II for the past
week. Finally I am tired of it. Let's talk about the movies that never makes
me tired.

Yes, I love this one. I always liked Mel's movies. Every on of his comes out
as a blockbuster. And, he doesn't do the ordinary ones. Unlike those air-
plane-hijacking movies, you never know what is going to happen in Mr. Gibson's
stories.

Conspiracy Theory is another hit after Ransomm in 1996 and Braveheart in 1995.
The diractor is the one who did Lethal Weapon series, I am not sure about his
name.(Richard Donald?) Anyway, a movie with those two and Julia, you can't be
wrong.

Jerry Fletcher (Mel) is a cab driver in NY. However, he is more interested in
many of government's conspiracy theoris. He talks about all his theories to
his passengers in a passinate way. Of course, people hardly believe him. He
has theories like: "The whole Vietnam war was fought on a bet", "The govern't
pollute some areas on purpose in order to iliminate unnecessary population."
He does a lot research on his theories. His home is a theories factory, filled
with newspapers, documents... He publishes a Newsletter, which is called,
surprisingly enough, "Conspiracy Theory". He does much the same as the Lone
Guymen did in the X Files, but that's another story.

Jerry knows a pretty woman, Alice (Julia) who works for the United States
Justice Department as a lawyer. It SEEMS TO BE he knows her because once he
saved her from a couple of punks on the street of New York City. He loves her,
of course. She doesn't feel the same way. How can she believe all those crazy
talks? This day Jerry went to her working place to see her again. jerry did
not have an appointment, but he was shouting around as the security guard
push him away," I am a United States Citizen, and I demand to see federal
agent Alice...". Alice had no idea but let him in her office. In which he told
her that, according to his research and analyse, NASA is going to kill the
President of the United States by an earthquake. do you believe that? Jerry
couldn't convince Alice to take cetain action to save the president anyway.

some time later, Jerry was kidnapped buy a bunch of people dressed in typical
FBI undercover suits and was taken to a unknown place. In there he was
tortured and was inquired by a man who looked like Captain of Enterprise,
well he is the actor in Star Trek, that makes this movie funny somehow.
Jerry was scared and tried hard to escape. He bit the FBI man (Jerry doesn't
know he is FBI at this point though), hit a couple of other guys and escaped,
he was badly wounded himself. He has no one to turn to but Alice. This time,
he pointed a gun to a security guard's head and demanded to see her. Before
long his purpose is granted but he is under arrest as well.

Now he is in the hospital, a police officer is just outside to guard him.
He told Alice what he experienced but she couldn't believe him. When she was
leaving, Jerry begged her to switch the name chart with the patient next bed
with his own. We audience don't know if she did want he wanted, but the
patient was dead the next day of heart attack. Jerry thanked her for switching
the chart but she insisted that she didn't. Outside the room, Alice 's boss
told her that peole from CIA and FBI want to see her. When she saw one of them
with a wound on his nose, she remembered what Jerry told her, and got
suspicious.

Jerry realized the evil is coming. He tried to escape, Alice helped him. I
have no idea how to describe the detail or why, although I'd like to. AFter
that, Jerry brought her to his home. FBI tried to storm into his home but
he burned the whole thing before they got in. Jerry is on the loose, the bad
noseless FBI had to trace Alice. They talked about her father. Alice's father
was a judge who was officially dead of a murder committed by a prisoner. The
FBI told her that it wasn't the truth. In fact, it was Jerry who killed her
father. In the 1950's the US govern't launched a program to train assasins.
The people were given medicine and physical training and became killing
machines. In the 1970's the govern't terminated the program, but the process
never stopped. The technology was stolen by unknown party, and more kiling
machines were produced. Jerry is one of the assassins. The noseless man said
that they want to capture Jerry and therefore find out the source. Alice was
shocked by these facts and agreed to help the FBI to catch Jerry.

Jerry doesn't know all that. He still contacted Alice and wanted to bring her
to someplace. when they reached there Alice found out that it was the place
where her father died. She was so outraged and couldn't control herself. She
asked Jerry if he killed her father. Jerry hesitated for a while and told her
the whole truth. Yes, Jerry was one of the assassins who was asighed to kill
her father. At the instant when he was going to kill him, he saw Alice. He
fell in love with her instantlly so he could not do it. He tried to approach
the family and soon became her father's best friend secretly. The old judge
got to know the whole truth and was going to tell the public the bad things
inside the govern't. Before he could do it, someone else assassinated him.
When Jerry reached him, it was too late. The old judge took all his energy
to tell Jerry to take care of his daughter. Jerry agreed and went undercover
as a cab driver. The resecue from the punks was fake of course.

Now Alice knows the truth, but it's too late. She has already led the FBI
here. Jerry was caught. Things turned out badly. The FBI killed Alice's boss
and tried to kill her as well. She fled. From the TV she saw that when the
president was visiting Turkey, an earthquake happened, the president barely
escaped. Now what do you think.

Now Alice wants to resecue Jerry. She tried the subscriber's list of Jerry's
Newsletter. All of them are dead of fatal accidents but one. She couldn't
have time to call the last person because FBI is after her. She studied
Jerry's home, from a pictured painted on the wall she found out what could
possibly be the place where Jerry is held.

Well she did. Then action, action, action, action...... Finally The FBI shot
Jerry and Alice killed the bad guy. Her fellow agents from the Justice
Department caught the rest of the bad guys. Jerry was taken to hospital,
and "died".

Alice was sad. She visited Jerry's grave often. Later she realised that he was
not dead because she found a pin he gave her before pinned on her horse's
clothes. She was happy. But they can't meet each other because as long as
people think Jerry is dead, Alice is safe. It turned out that one of the
agents from Justice Department was the last subscriber of Jerry 's Newsletter.

The future is ahead, Jerry and Alice will meet each other some day, but will
the conspiracies end? Anyway, it's the end of our story.

Next feature: Well next two movies are coming out, a big huge, magnificent
movie starrring Stalone called "Copland", and a sci-fi called "Event Horizon"
let's see which one I'd like to recommend.

Thank you for your time, happy movie going:)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tortoise.oise.u]
上一篇 返回上一页 回到目录 回到页首


美国女兵 G. I. Jane

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | G. I. Jane beebird | 1998.05.23
返回上一页 回到上一级目录


Jarvis'G.I.Jane Review

 发信人: Jarvis (令 狐 冲), 信区: MovieTV
标 题: Jarvis'G.I.Jane Review
发信站: BBS 水木清华站 (Thu Aug 28 02:29:32 1997)

Jarvis' Movies 4: G. I. Jane
Starring Demi Moore My rating:****

Jordan O'Neal (Demi Moore, interestnig name eh!) is a Naval Intellegence
officer, femal she is of course. She is really good at her job, which is
monitoring the battle grounds and giving suggestions on certain actions
during Navy opration. She just had to sit in the command room and look at
the monitors and press buttons.

In Washington, where a public inquiry is taking place. A femal senator is
questioning a Navy officer for the sexual discrimination among the Navy
system. The Officer is surely pissed off by the sharp words of the woman
senate. In a very short period of time, the senator became very famous for
this incident. The media is crazy about this.

There is a central problem. Are women qualified as well as men on a defence
related position? The media asked the senator about the fact that women are
physically weaker than men, the senator said, "Just how much energy do you
need to pull the triger?" Finally they settled a agreement, theywill conduct
a test. One woman will be sent to the front line, and see if she is qualified.
The Navy had to protect their hornor of course, so they choose the training
course of the Navy Seals. The toughest special force in the military with a
60% drop out. They think no woman is going to last a week in that course.
Leuftanent (how to spell that word?) Jordan O'neal is choosen.

You can imagine how hard it is to face sexual discrimination and sexual
harrassement at the same time. O'Neal is the only femail trainee on the base
of course. All the officers don't like the idea of a women in their team,
especial their trainer, Command Master Chief. First they trated her as an
outsiders and gave her special previlages. After O'Neal insisted that she
would like to be trated as anyone else. The officers became mad. The training
is really tough. There are many detail you and I can hardly imagine how hard
it is to be a Navy Seal. For example, the students are waken up at night by
a grenade in their barrackes and a load of machine gun bullets. Running,
jumping endlessly. They have to be drawned for a while just to experience it.
... ... many can not take it and drop out. Others tried to go on. Once they
were pushing a heavy cylinder as bing as a car up hill, by accident the
cylinder rolled down and over oone of the sutdents. The Master Chief shouted,
"Are you hurt? Do you want to quit?" The boy said, "No , Sir, just full
pleasure!." Then the chief said, " Now get the fuck up and go to work!",
while the boy could hardly move.

O'Neal tried really hard to catch on. She got rid of her hair and everyting.
At first, the other students did not like her either. But later they found
out thiswoman is a little different.

On a exercise, they were performing a manuver ( spelling?). By the
carelessness of a soldier under O'Neal's command, they were captured. They
were tortured by the Chief's team. Really beaten up. We might not understand
why they have to do that for real. But the officer think he beats his
student up to save his life in real warfare. O'Neal is beaten hard, but she
did not surrender and tell them anything. Then somehow she took over and
kicked the Chief' ass. This event won her reputation and hornor among the
students.

Now O'neal is pretty successful on the training. The navy could not just kick
her out for no reason. It seems the senator had won. She is even more popular
for making a femal hero. She seems to be the sure person to sin the next
election. Howeveer, O'Neal faced a new problem. She is charged for lesbianism,
and was temprarily discharged. She was first confused and later realized
it was the senator who did this. She went to Washington to talk to her.
The senator said that she can not take responsibility for O'Neal. She had won
the struggle with the navy and won her fame. Now she had to get O'Neal out of
the navy. Why? Navy SEals is very dangers job. They will be sent to around
the world for operation. If the senator sends a woman to war and have her
body returned in bags, she is going to be blamed. The American public can
not take that tragedy. and so on. Now O'Neal realised that all those things
she did is only for the senator's political needs. She is so angry and
threatened the senator if she did not take the charges off her, she will tell
the media the whole truth. Now the senator is pissed off.

Finally O'Neal returned to her team. When the nurse asked why she had to do
all this, she said, " Do you ask men the same question?" The nurse said,"
As a matter of fact, I do." O'Neal said, " how do theyresponse?" The nurse
said, "They say,'I got blow shit up'." O'neal said, "Then there you go."

They were sent to war in Libia. O'Neal risked her own life to save the Master
Chief's life and won his respect. Returing to the U.S. O'neal and others are
officially becomig the Navy Seals. She is the first female Seal officer in
U. S. history.

I am a little tired. I forgot a lot details. Sorry for the grammar and
spelling. Thank you for your patience. I am going to see Hoodlum this after
noon, don't know if it's good. I saw Mimic on Monday,another sci

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tortoise.oise.u]
上一篇 返回上一页 回到目录 回到页首


迷失太空 Lost in Space

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 迷失太空 beebird | 1998.04.07
2 | 文件 | Lost In Space 简介 catty | 1998.08.05
返回上一页 回到上一级目录


迷失太空

 发信人: QianZh (傲鸾), 信区: MovieTV
标 题: 迷失太空
发信站: BBS 水木清华站 (Thu May 7 11:43:56 1998)

故事的背景是在未来,地球 资源将要枯竭,政府和叛军都想通过太空之

门到达新的星球,寻找新能源,这个任务落到了科学家森(名字忘了,以此代之)

的身上,他的全家都是宇航员,有招了一名飞船驾驶师,就出发了.但是没想到,

叛军收买了体检医生,在飞船的机器人身上装上了毁灭程序,医生也被叛军

通过无线电话击昏.幸亏森的小儿子及时止住了机器人,但飞船动力失灵,被

太阳吸引过去,还好,森起动了太空门,逃过一劫.不过更遭的是他们失去了坐标

身陷茫茫宇宙,这时,忽然发现了一艘幽灵船,认证是政府军的船后,他们登上了

此船,从船上copy了导航数据,并找到了船长日志,发现这是一艘寻找他们的

飞船,并且是来自未来 .突然,探测器发现生物,一群太空蜘蛛,蜂涌而至.驾驶师果断

脱离飞船,架船降落在一无名星球上.能量再也不能让飞船飞离此星,他们决定

寻找新能源,因为探测到此星有一核反应物质.

当森和驾驶师离船去搜寻时,医生骗取了,森儿子的信任(森的儿子大概

只有九岁)同时登上了星球,森来到了反应物中心,才发现果然自己身在未来 ,

他的儿子 已经长大,并用飞船剩余的能量,造了个时间机器,准备 到飞船发射前

阻止发射,但医生出现了(他因为被飞船上的蜘蛛划伤, 身体变异,成了怪物,y以后

称他怪医)说出了他想用时间机器回去称霸的也心,经一翻搏斗,怪医被灭,但能

量只够一人用一次,森的儿子将森送到了刚着路的飞船上,森代领大家,利用星球

爆炸的能量,飞回了太空.(医生把森的儿子 代到星球 后,杀了别人,然后把森的而子

养大,并利用他的智慧造时间机器)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.115.69.199]
返回上一页 回到目录 回到页首 下一篇


Lost In Space 简介

 发信人: Kunk (汪洋中的一条船), 信区: MovieTV
标 题: Lost In Space 简介
发信站: BBS 水木清华站 (Sat Apr 18 20:09:27 1998)

Lost in Space 介绍
限制级:PG13
演员阵容:William Hurt(Mr Robinson)Gary Oldman( evil Doctor Smith),
Mimi Rodgers(Mrs Robinson),
Heather Graham(Juddy), Lacey Chabert (Penny),
Matt LeBlanc( pilot Don West )
广告词: Danger Will Robinson. Get Ready. Get Set. Get Lost.
类型: 科幻(Sci-fi)
官方网址: http://dangerwillrobinson.lycos.com
公司: New Line Production,association with Prelude
Pictures and Irwin Allen Productions,
剧本及制片: Mark Koch, Stephen Hopkins,
Akiva Goldsman
曾写过Silent Fall(Liv Tyler),Batman and Robin,
The Client, Batman Forever ,A Time To Kill
制作地点: Shepperton Studios, England,
制作时间: 19周
造价 : 七千万美元
特技: 共使用了700个用计算机制作的视觉效果,是Jurassic Park
的两倍.片中还出现了一个真的机器人.
导演: STEPHEN HOPKINS
曾导过恐怖片:A Nightmare on Elm Street 5: The Dream Child
Predator 2,
历史: 从1965到1968年曾在CBS电视网中播放,剧情大致是
记录Robinson一家的在一艘游荡的飞船里寻找会地球的
路程.
剧情:
LIS带领观众到一个并不是很遥远的未来,Robinson教授和他的一家
被挑选为第一个到外太空殖民的家庭.正当他们准备进行最重要的
工作时,他们十分先进的飞船Jupiter2(由少校 Don West 驾驶)飞离
了航道.这时他们并没有意识到这一切将演变成他们与邪恶教授
Dr. Zachary Smith (Oldman)在宇宙一角的大决战.他们必须齐心合力
用他们的才智来完成他们的任务.

--
人是没有理性的动物。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: etcp2.net.edu.c]
上一篇 返回上一页 回到目录 回到页首


一脱到底

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《一脱到底》 beebird | 1998.04.22
返回上一页 回到上一级目录


《一脱到底》

 发信人: hanchong (寒虫), 信区: MovieTV
标 题: 《一脱到底》
发信站: BBS 水木清华站 (Mon May 18 21:18:08 1998)

发行公司：20世纪福斯电影公司
演员：罗伯卡莱尔
导演：彼得卡坦尼欧
上映日期：98/3/7

这部预算才三百万美金的电影，不但
在美国上映超过半年并且赚进美金三
千万元，而且在全球上演自今票房已
经风光的突破一亿五千万美元，这也
难怪【一路到底──脱线舞男】也名
正言顺的击败【MIB星际战警】，成
为1997年年度投资报酬率最高的电影

故事的内容是描述一群失业的英国年
轻人，在急需现金走投无路的情况下
，组成一个脱衣舞男团体，偏偏他们
个个环肥燕瘦，品种不良。这群人聚
集在一起，试著突破其生理与心理的
障碍，努力朝向脱衣舞男生涯前进，
妙趣横生，令人喷饭.......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.115.5.45]
上一篇 返回上一页 回到目录 回到页首


赎金风暴 Ransom

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 赎金风暴(Ransom) beebird | 1998.05.23
返回上一页 回到上一级目录


赎金风暴(Ransom)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 赎金风暴(Ransom)
发信站: BBS 水木清华站 (Thu Nov 20 21:04:07 1997)

赎金风暴(Ransom)
主演：
MelGibson

Tom Mullen(MelGibson)是一个富有的商人，同时他还拥有

一个幸福的家庭。忽然有一天，他唯一的儿子被绑架了，

绑匪要求二百万美元的赎金。他本想支付赎金，但因受到

警方的阻止，错过了交付赎金的时间。另一方面，警方的

营救行动也遭到失败。他儿子的生命危在旦夕。为了解救

儿子，他在电视上出人意料地宣布，悬赏二百万美金买绑

匪的头。这个办法能行吗？

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


特工狂花 The Long Kiss Goodnight

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 特工狂花(The Long Kiss Goodnight) beebird | 1998.05.23
返回上一页 回到上一级目录


特工狂花(The Long Kiss Goodnight)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 特工狂花(The Long Kiss Goodnight)
发信站: BBS 水木清华站 (Thu Nov 20 21:05:15 1997)

特工狂花(The Long Kiss Goodnight)
主演：
Geena Davis

Samuel L. Jackson

Samantha Caine(Geena Davis)是一个患了失忆症的乡村女教
师，她对自己的过去一无所知。当她的记忆开始慢慢恢复
时，她决定要找回过去的自己。在一个黑人私家侦探Mitch
Henessey (Samuel L. Jackson)的帮助下，她终于发现自己的
原名是Charly Baltimore，是一个受过良好训练的，为政府
服务的秘密特工。同时，她也发现她原来的上司正与恐怖
分子互相勾结，准备搞一次恐怖活动，而她的女儿又被对
手绑架了。她只有杀 出一条血路。

与以往的动作片不同，这部电影的主角是女子。Geena
Davis在这部电影中，以短发的形象出现，熟练使用各种
武器，多次逃脱对手的追捕，从窗户中冲出，跳入冰湖，
吊 在十几米空中射击，活脱脱一个“女兰博”。
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


肥佬教授 The Nutty Professor

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 肥佬教授(The Nutty Professor) beebird | 1998.05.23
返回上一页 回到上一级目录


肥佬教授(The Nutty Professor)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 肥佬教授(The Nutty Professor)
发信站: BBS 水木清华站 (Thu Nov 20 21:06:06 1997)

肥佬教授(The Nutty Professor)
主演：
Eddie Murphy

Jada Pinkett

Sherman Klump教授(Eddie Murphy)是一个科学家，同时也
是一个的超级大胖子。他的体形使他感到烦恼，在许多场
合下使他感到尴尬。这时，他的科学研究有了突破，他发
明了一种药物，可以使自己的体重减少。为了与新来的漂
亮女同事Carla Purty (Jada Pinkett)约会，他吃下了这种药
物，变成了Buddy Love(Eddie Murphy)。经过这次约会，他
给Carla留下了好应象，但同时，他也发现他吃的药会使人
的性格变得好斗、怪异。他是不是该继续使用这种药物呢？

Eddie Murphy在这部影片中，不仅一人扮演Klump教授和
Buddy Love两个角色，在教授与家人吃饭的一场戏中，餐
桌边的人基本上都是由他扮演的，你看出来吗？当然，这
少不了特技师的帮助。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


大话王 Liar Liar

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大话王(Liar Liar) beebird | 1998.05.23
返回上一页 回到上一级目录


大话王(Liar Liar)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 大话王(Liar Liar)
发信站: BBS 水木清华站 (Thu Nov 20 21:01:56 1997)

大话王(Liar Liar)
主演：
Jim Carrey

Fletcher Reede(Jim Carrey)的职业是律师，他长相英俊，
口齿流利，最大的特长是说慌。于是，许多其他律师不
愿意受理的案子，他都能接下，即使在法庭上，他也能
作到说慌时面不改色心不跳。可以说，他是一个成功的
律师，但糟糕的是，他把说慌的毛病带回了家里。连他
的儿子的生日晚会，他也不参加。他的儿子在吹灭生日
蜡烛时，许了一个愿望：希望有一天，爸爸只说真话，
不说慌话。第二天，他儿子的愿望神奇般的实现了，但
Fletcher的麻烦开始了。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


铃儿响叮当 Jingle All The Way

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 铃儿响叮当(Jingle All The Way) beebird | 1998.05.23
返回上一页 回到上一级目录


铃儿响叮当(Jingle All The Way)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 铃儿响叮当(Jingle All The Way)
发信站: BBS 水木清华站 (Thu Nov 20 21:01:17 1997)

铃儿响叮当(Jingle All The Way)
主演：
Arnold Schwarzenegger

Sinbad

这是一部关于圣诞节的喜剧片。Howard Langston (Arnold
Schwarzenegger)整天忙于生意，对家庭关心太少。他答应
要在圣诞节时，送给儿子当前最热门的玩具Turbo Man。
结果到了圣诞节前一天，才想起来，于是，他一大早就出
门前去采购。事情并不象他想象的那么简单，到处都是抢
购Turbo Man的人，到处的商店都没货。为了得 到一个Turbo
Man，他与一个邮差 (Sinbad)明争暗斗；为了得到一个Turbo
Man，他陷入了一群假圣诞老人的包围；为了得到一个Turbo
Man，他还需要摆脱一个认真的警察的纠缠；同时他的邻
居Ted还在打他妻子的主意。这个圣诞节真辛苦。

Schwarzenegger虽是动作片明星，却也经常尝试拍摄喜剧
片，如《幼儿园特警》、《龙兄鼠弟》等。从这部电影来
看，他那健壮的身材中还不乏幽默的细胞。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


大力神 Hercules

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大力神(Hercules) beebird | 1998.05.23
返回上一页 回到上一级目录


大力神(Hercules)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 大力神(Hercules)
发信站: BBS 水木清华站 (Thu Nov 20 20:53:50 1997)

大力神(Hercules)

迪斯尼公司每年都要出一部动画片，去年是Toy Story，
今年是Hercules。Hercules是希腊神话中的大力神，他是Zeus
的儿子。冥王Hades为了不让Hercules妨碍他夺取Zeus的权
力，把Hercules从奥林巴斯山上偷出，送到了人间。Hercules
长大后知道了自己的身世。Zeus告诉他，回到奥林巴斯山的
唯一办法，是证明自己是人间的“真正英雄”。于是，
Hercules开始了他漫长的冒险故事……

迪斯尼公司一直喜欢把一些著名的故事拍摄成动画片，并且
相当的成功。但这次，希腊人对迪斯尼公司任意修改希腊神
话表示不满。当然，为了改编的需要，对故事情节作一些修
改还是可以理解的，但希望将来的“花木兰”不会改得太过
分。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


森林泰山 George of the Jungle

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 森林泰山(George of the Jungle) beebird | 1998.05.23
返回上一页 回到上一级目录


森林泰山(George of the Jungle)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 森林泰山(George of the Jungle)
发信站: BBS 水木清华站 (Thu Nov 20 20:08:59 1997)

森林泰山(George of the Jungle)
主演：
Brendan Fraser

Lesile Mann

George of the Jungle是六十年代卡通片中的英雄人物，迪斯
尼公司今年又将它搬 上了电影银幕。George of the Jungle
(Brendan Fraser)在树林中遇到了女摄影家 Ursula (Lesile
Mann)，两人一见钟情。George随她来到城市中，并尝试学
习现代人的生活。这时，偷猎的猎人抓走了George的动物
朋友，为了救出他的朋友，George又回到了丛林中。最后
George和Ursula幸福地生活在森林中。

在影片中，泰山经常在树林中荡来荡去，还出现了戴着眼
镜会说人话的猩猩，象小狗一样跑来跑去的大象。这都是
为了模仿原来的动画片，当然也少不了电脑特技的帮助。
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


101只花斑狗 101 Dalmatians

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 101只花斑狗(101 Dalmatians) beebird | 1998.05.23
返回上一页 回到上一级目录


101只花斑狗(101 Dalmatians)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 101只花斑狗(101 Dalmatians)
发信站: BBS 水木清华站 (Thu Nov 20 19:46:47 1997)

101只花斑狗(101 Dalmatians)
主演：
Jeff Daniels

Joely Richardson

Glenn Close

这是迪斯尼公司根据原有的动画片拍摄的一部真人影片。

Roger(Jeff Daniels)和Anita(Joely Richardson)这对独身男女各

有一只花斑狗（Pango和Perdy）。在一次公园的巧遇中，花

斑狗促成两人的姻缘，他们的花斑狗也幸福地结合在一起。

然而，在Perdy产下十多只小狗后，厄运降临到它们身上。

Anita的姨妈DeVil (Glenn Close)，一个对动物皮毛有着特殊

兴趣的坏女人，派人偷走了小狗。在一群善良的动物的帮

助下，Pango和Perdy终于打败DeVil，找回了小狗.
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


绝对权力 Absolute Power

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 绝对权力(Absolute Power) beebird | 1998.05.23
返回上一页 回到上一级目录


绝对权力(Absolute Power)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 绝对权力(Absolute Power)
发信站: BBS 水木清华站 (Thu Nov 20 19:50:50 1997)

绝对权力(Absolute Power)
主演：
Clint Eastwood

Gene Hackman

Luther Whitney (Clint Eastwood)是一个职业窃贼。他打算在
退休前再作一个大 案，他选中了大富翁Walter Sullivan。趁
其家中无人，Luther顺利潜入并找到了藏财宝的密室。当其
准备离开时，富翁的妻子Christy与一男人突然归来，Luther
目睹了后者杀死Christy的经过。而那男人就是Alan Richmond
(Gene Hackman) ，大富翁的政治伙伴，现任美国总统。这下
Luther可陷入了麻烦之中，他受到特工的追踪，连他的女儿
也受到暗害。为了保护自己，他不得不开始反击。
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


连锁反应 Chain Reaction

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 连锁反应(Chain Reaction) beebird | 1998.05.23
返回上一页 回到上一级目录


连锁反应(Chain Reaction)

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: 连锁反应(Chain Reaction)
发信站: BBS 水木清华站 (Thu Nov 20 19:54:58 1997)

连锁反应(Chain Reaction)
主演：
Keanu Reeves

Morgan Freeman

在芝加哥大学的实验室中，一群科学家发现了从水中提取氢
气的方法，这是一种清洁 、高效的能源。实验的设计者Dr.
Alistair Barkley准备向全世界公布这种技术。但就在当天晚
上，实验室发生了爆炸，Dr. Barkley也遇害。在调查过程
中，年轻的科学家 Eddie Kasalivich(Keanu Reeves)和Lily
Sinclair发现自己受到陷害，无辜的他们只好开始逃亡。一方
面他们要逃避警察和杀手的追捕，另一方面他们与实验的赞
助者 Shannon(Morgan Freeman)联系，想洗脱自己的冤情，谁
知却是自投罗网。最后他们发现，原来政府部门也牵涉其中。

该片的导演曾导演过《亡命天涯》，这次又有两位大明星
助阵，应当会不同凡响。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


一举成名 Boogie Nights

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《 一 举 成 名 》 catty | 1998.08.05
返回上一页 回到上一级目录


《 一 举 成 名 》

 发信人: oldpeter (老顽童~~追忆失去的青春), 信区: MovieTV
标 题: 《 一 举 成 名 》
发信站: BBS 水木清华站 (Thu Apr 2 20:47:40 1998)

《 一 举 成 名 》 以 七 十 年
代 美 国 色 情 电 影 业 发 展
为 题 ， 描 写 当 时 美 国 的
社 会 面 貌 。
七 十 年 代 的 美 国 ， 弥 漫
著 一 片 混 乱 不 安 的 情 绪
。 新 晋 导 演 保 罗 玛 士 安
德 逊 ， 藉 当 时 色 情 电 影
事 业 的 变 迁 ， 用 大 胆 
事 手 法 ， 揭 示 光 怪 陆 离
的 色 情 现 象 。

七 七 年 ， 读 书 不 威 的 小
艾 迪 （ 麦 克 艾 迪 饰 ） 本
在 夜 总 会 当 杂 工 。 某 个
晚 上 ， 小 电 影 之 父 积 奇
（ 毕 雷 诺 士 饰 ） 发 现 艾
迪 的 不 凡 外 型 ， 且 得 悉
他 天 赋 异 禀 ， 遂 力 邀 他
做 小 电 影 主 角 。 这 时 与
母 亲 闹 翻 的 艾 迪 ， 面 对
这 个 大 好 机 会 ， 便 欣 然
答 允 。

积 奇 是 位 绝 不 妥 协 的 导
演 ， 他 拍 的 虽 是 色 情 片
， 但 心 愿 却 是 在 作 品 中
注 入 艺 术 元 素 ， 拍 出 有
剧 情 的 色 情 片 。 积 奇 与
女 伴 兼 三 级 片 台 柱 琥 珀
（ 茱 莉 安 摩 亚 饰 ） ， 统
领 一 个 小 电 影 班 子 ， 并
循 循 善 诱 艾 迪 及 嫩 口 肉
弹 雪 屐 妹 （ 希 芙 嘉 咸 饰
） ， 担 起 「 当 家 肉 弹 」
的 重 任 。

艾 迪 凭 他 「 十 三 寸 那 话
儿 」 的 绰 号 号 震 惊 艺 能
界 ， 并 以 「 杜 德 加 」 的
艺 名 ， 打 真 军 演 出 种 种
高 难 度 动 作 和 角 色 。 他
的 努 力 亦 获 得 肯 定 ， 头
一 炮 即 一 「 举 」 成 名 。
在 後 来 的 「 成 人 电 影 颁
奖 典 体 中 」 ， 囊 括 「 最
佳 新 人 奖 」 和 「 最 佳 那
话 儿 」 两 个 奖 项 。 艾 迪
走 上 了 的 事 业 高 峰 。

不 过 ， 艾 迪 成 名 後 ， 渐
渐 被 物 质 诱 惑 冲 昏 头 脑
， 加 上 後 浪 涌 上 ， 令 艾
迪 感 受 莫 大 压 力 ， 并 染
上 毒 癖 ， 无 复 当 年 勇 ，
不 文 影 帝 之 位 岌 岌 可 危
。 另 方 面 ， 积 奇 面 对 来
势 汹 汹 的 成 人 影 带 市 场
， 也 显 得 方 寸 大 乱 ， 但
他 那 种 不 肯 与 现 实 妥 协
的 作 风 ， 逼 他 走 上 被 淘
汰 的 边 缘 。

这 出 以 七 十 年 代 制 作 的
电 影 ， 怀 旧 feel盎 然 ， 导
演 特 地 搜 罗 当 年 物 品 作
道 具 ， 务 求 在 音 乐 、 服
饰 、 布 景 等 细 节 带 回 当
年 ， 增 强 真 实 感 。

监 制 、
导 演
保 罗 汤 玛 士 安 德
逊 (Paul Thomas
Anderson)
主 演
麦 克 华 堡 (Mark
Wahlberg)
毕 雷 诺 士 (Burt
Reynolds)
茱 莉 安 摩 亚
(Julianne Moore)
希 芙 嘉 咸 (Heather
Graham)
级 数
III

获 得 的 奖 项
金 球 奖
最 佳 男 配 角 （ 毕
雷 诺 士 ）
洛 杉 矶
影 评 人
协 会
最 佳 男 配 角 （ 毕
雷 诺 士 ）
最 佳 女 配 角 （ 茱
莉 安 摩 亚 ）
新 一 代 奖 （ 保 罗
汤 玛 士 安 德 逊 ）
全 国 影
评 人 协
会
选 为 全 年 三 大 最
大 影 片 之 一
最 佳 男 配 角 （ 毕
雷 诺 士 ）
最 佳 女 配 角 （ 茱
莉 安 摩 亚 ）
纽 约 影
评 人 协
会
最 佳 男 配 角 （ 毕
雷 诺 士 ）
最 佳 女 配 角 （ 茱
莉 安 摩 亚 ）
美 国 电
影 评 论
会
选 为 「 ９ ７ 年 十
大 最 佳 影 片 之 一
」

--
============================================================================
已过二十年我们重相会，天也老，地也荒，春光不明媚，必必爱斯处处闪光辉。
啊，亲爱的朋友们，创造这奇迹靠的谁，靠的你们八十年代的新一辈。
今天我们来相会，举杯赞英雄，光荣属於谁？回首往事心有愧。啊，亲爱的朋友们，
愿你们自豪举起杯，挺胸膛，笑扬眉，光荣属於你们八十年代的新一辈。
============================================================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


铁金刚系列

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 新 铁 金 刚 之 明 日 帝 国 catty | 1998.08.05
返回上一页 回到上一级目录


新 铁 金 刚 之 明 日 帝 国

 发信人: oldpeter (老顽童~~追忆失去的青春), 信区: MovieTV
标 题: 新 铁 金 刚 之 明 日 帝 国
发信站: BBS 水木清华站 (Thu Apr 2 20:50:11 1998)

新 铁 金 刚 之 明 日 帝 国
Tommorow Never Dies

一 艘 英 国 战 舰 在 中 国 海 域 神 秘 沉 没 ,令 第 三 次 世 界 大 战 如 箭 在 弦 ,这 场
国 际 纠 纷 原 来 是 由 挟 全 球 资 讯 命 脉 的 传 媒 大 亨 艾 略 卡 华 在 背 後 操 控 。
被 派 往 调 查 的 007,竟 遇 上 前 度 女 友 --传 媒 大 亨 的 妻 子 , 再 续 浪 漫 之 缘 。
不 过 ,最 令 这 位 风 流 特 务 眼 界 大 开 的 ,是 由 杨 紫 琼 饰 演 、 身 手 不 凡 的 中
国 女 特 务 林 慧 ,两 人 身 陷 险 境 ,力 抗 这 场 国 际 政 治 风 暴 。 铁 金 刚 戏 以 场
面 动 作 见 称 ,片 中 就 有 一 幕 耗 资 六 十 万 美 元 ,由 七 部 摄 影 机 从 不 同 角 度
拍 摄 的 750i BMW房 车 从 高 空 直 飞 入 店 　 橱 窗 的 场 面 。

导 演 : 罗 渣 史 朴 汀 斯 活 (Roger Spottiswoode)
演 员 : 皮 雅 斯 布 士 南 (Pierce Brosnan)、 杨 紫 琼

--
============================================================================
已过二十年我们重相会，天也老，地也荒，春光不明媚，必必爱斯处处闪光辉。
啊，亲爱的朋友们，创造这奇迹靠的谁，靠的你们八十年代的新一辈。
今天我们来相会，举杯赞英雄，光荣属於谁？回首往事心有愧。啊，亲爱的朋友们，
愿你们自豪举起杯，挺胸膛，笑扬眉，光荣属於你们八十年代的新一辈。
============================================================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


被颠覆的审讯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 被颠覆的审讯 catty | 1998.08.16
返回上一页 回到上一级目录


被颠覆的审讯

 发信人: hottop (in the way), 信区: MovieTV
标 题: 被颠覆的审讯
发信站: BBS 水木清华站 (Thu Sep 3 19:44:57 1998) WWW-POST

发信人: homophonic (刘星)
标 题: 转贴：被颠覆的审讯（赋格）

                      被颠覆的审讯

【百合（Ｌｉｌｉｅｓ）】加拿大，１９９６，导演：约翰·葛瑞森

    “我主怜我，基督怜我……”

    充满悲悯意味的拉丁弥撒在秋日晴空中浮游着。落满黄叶的路上
驶过一辆黑色轿车，缓缓停在一座警戒森严的建筑物前面。汽车开进
铁门时，门外两位过路的女人同时回头张望了一下。字幕显示：魁北
克，一九五二。

    细心的观众将会发现，这两个局外人是《百合》中绝无仅有的女
演员。她们的的扮演者恰巧是电影制片人和剧本翻译者（原作是法语
话剧）。这个短促的镜头似乎暗示着，两个女人拉开了戏剧的帷幕。
摄影机进入那座建筑物后，它将呈现给观众一个纯粹由男性构成的幻
想世界。

    这个世界是一所监狱。主教走出轿车，步入监狱里的附设教堂聆
听一位名叫西蒙的杀人犯的临终忏悔。主教万万没有想到，自他进入
忏悔室那一刻起，就落入了一个精心设计的圈套──杀人犯买通狱友、
狱卒，共同把教堂祭坛改造为复仇的舞台，协力上演一出主教自己的
“忏悔录”，强迫主教观看。于是，忏悔室竟然变成了监狱里的监狱，
身陷囹圄的反而是主教大人！本来，天主教忏悔仪式是意识形态霸权
对民众隐私的窥视和拷问，而今这场审讯被彻底颠覆了。

    魁北克，一九一二，往事不堪回首。透过忏悔室的暗窗，主教看
见年轻的西蒙和另一位翩翩少年法利耶在教会学校礼拜堂里同台排演
《圣塞巴斯汀殉难记》。一个扮演圣者塞巴斯汀，一个扮演英雄凯撒，
两相爱慕，假戏真做。暗恋着西蒙的毕洛杜（日后的主教）看在眼里，
妒火中烧。这时候，巴黎时髦女郎丽迪安小姐乘坐热气球降临小镇，
她的到来在那个闭塞的地方是轰动一时的事件，也使西蒙、法利耶、
毕洛杜三位年轻人之间的感情纠葛迅速升级为四角恋爱。

    忏悔室的墙壁轰然倒塌，屋顶缓缓开启……倾泄而入的阳光刺痛
了主教的眼睛，使他惊悸不已。举头望去，只见囚牢上空的一方蓝天
里飘摇飞过一只鲜红的气球。幻觉的魔法制造了时光倒流四十年的奇
迹。

    《百合》展现了如同多重花瓣一样繁复的戏剧结构。一九五二年
的监狱时空阴暗、粗糙、冷峻，风格是写实的。由囚徒和狱卒演出的
一九一二年传奇则有两种表现形式──一种是监狱里的舞台剧表演，
带有略为矫饰的话剧腔，另一种是监狱外的想像空间。镜头不仅在三
个剧场之间频繁转换，而且让它们互相交叉。此外，在一九一二年的
故事里还穿插了一幕戏中戏《圣塞巴斯汀殉难记》，其中包含的基督
教与同性爱内容与《百合》的情节构成映射关系。圣塞巴斯汀历来是
男色的象征，在他身上奇妙地融合了宗教的圣洁与世俗的欲望，就像
三岛由纪夫描写的那样：

        那箭矢射入他绷紧的、飘香的、青春的肉体里，无
        上的痛苦和欢喜的火焰在他的身体内部熊熊灼烧。
                                    ──《假面的告白》

    这种饱含着肉欲的殉道精神既是对基督教禁欲主义尤其是同性恋
恐惧症的无情颠覆，但又毫不违背圣经里“爱与受难”的宗旨。这也
是“百合”的意指所在：一方面百合象征着基督的训诫（马太福音第
六章“野地里的百合花”一节经文），另一方面也具有同性欲望的寓
意，在隐喻的层面上联系着欧洲同性恋文学中屡见的“鲜花、男色与
监狱”的意象──手拈百合、妙语联珠的王尔德，因为同性恋而身陷
雷丁监狱成为囚犯；兰波狂热地歌颂过囚犯的异态爱欲：

        我从囚犯的眼瞳里揪出
        澄蓝的天空与山谷的野百合
        他比圣徒更伟大
                        ──《地狱时节》

还有一生在男色与监狱的冒险中体验和书写幻觉的热内，他的《繁花
圣母》、《玫瑰奇迹》、《窃贼手记》里充斥着鲜花、囚徒、色欲和
宗教的狂想：

        在囚犯与繁花之间，隐藏了密切的关联。花朵的脆
        弱、优雅，与罪犯粗野的残酷来自相同的根源。
                                    ──《窃贼手记》

    在笔者看来，《百合》对欧洲尤其是法国文学的敬意，和百合在
电影里的另一层寓意密切相关。在想象的一九一二年场景中，百合作
为一件道具出现在法利耶之母手中。她是一位饱经创伤，背井离乡从
巴黎流落到魁北克的落魄法国贵族，而百合花恰恰是法兰西王家的符
号。被法国丈夫抛弃的她，是否暗示着魁北克的命运呢？那一束采自
田野的百合花是白纸折就的假花，其中似有某种影射的意味。

    现在我们回到《百合》的序幕，再次审视那两位路过监狱外面的
女人。这部片子里最令人拍案叫绝的一招是，所有女性角色都由男性
犯人反串。这种作法使影片呈现扑朔迷离的景象。一方面很真实，因
为这毕竟是监狱里一群乌合之众的演出；另一方面它比一般的话剧还
要做作、虚假得多，与其说是戏剧，不如说像扮装秀（ｄｒａｇ
ｓｈｏｗ）。用装模作样的方式去故意模仿，本质上无异于嘲弄和颠
覆。导演从男同性恋亚文化的独特角度出发，对世俗社会煞费苦心建
构塑造起来的男女性别角色模式作了一番精致的扭曲和肢解。

    看完《百合》后我这样想：阅读其实也是一种被囚禁的体验。囚
徒演出了戏剧，而观众成了戏剧的囚徒。

〔一九九八年八月二十六日〕

http://www.geocities.com/Tokyo/9998/
http://www.xys.org/~fuge/
--
+++++++++++++++++++++++++++
没有寄托(GT),哪来希望
+++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.4.213]
上一篇 返回上一页 回到目录 回到页首


情欲乱码

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情欲乱码 gander | 1999.10.20
返回上一页 回到上一级目录


情欲乱码

 发信人: nathan (珊儿~365乘以2=？), 信区: MovieTV
标 题: 情欲乱码
发信站: BBS 水木清华站 (Fri Nov 19 18:03:32 1999)

导 演：亨利 嘉格隆Henry Jaglom
(【Venice / Venice】、【Babyfever】)
主要演员：凡妮莎蕾格烈芙 Vanessa Redgrave (【不可能的任务】、【此情可问天】)
麦可布莱登 Michael Bradon (电视剧 【朝代】)

维多莉亚 弗伊特Victoria Foyt / 史蒂芬 迪蓝Stephen Dillane
影片类型：浪漫爱情片
国 别：美国
片　　长：１１６分钟
参展纪录：９８'伦敦电影节观摩片
          ９７'洛杉矶电影节陪审团奖提名

导演简介：
亨利嘉格隆(Henry Jaglom)自1969年开始从事编导工作，1969年参与由丹尼斯霍
柏执导的【逍遥骑士】编剧工作，1971年自编自导【A Safe Place】，邀请执导
大国民的知名导演奥森威尔斯及杰克尼柯逊演出。1976年时自编自导【Tracks】
再度与丹尼斯霍柏合作。

演员简介：
凡妮莎蕾格烈芙(Vanessa Redgrave)是好莱乌的老牌演技明星在。曾在【此情可
问天】及【不可能的任务】等片中演出。在片中她虽然只是客串演出，但其出色
的演技仍为影片加分。

亨利的影片中，第一女主角常是他的亲密伴侣维多莉亚 弗伊特(Victoria Foyt)
，在本片中维多莉亚除了担任女主角外，也第三度参与了编剧工作。维多利亚初
试啼声的作品94的【Babyfever】，令人惊艳的演出则是在【Last Summer In
The Hamptons】中。这对幸福佳偶拥有一男一女。

剧情简介：
丹娜，一个年轻的美国女子，出差至耶路撒冷途中，遇见一个神秘的法国女人。
她告诉丹娜关于她身上佩戴的胸针背后所隐藏的一段迷人的爱情故事。之后便留
下胸针失去了踪影。

为了将宝石还给这个神秘的法国人，丹娜被迫更改她和未婚夫计划在伦敦的预度
蜜月行程，一个人展开了寻人之旅。

因为这个意外，丹娜到了一个陌生的海边小镇，认识了西恩，一股无法解释的力
量牵引着这两人，丹娜明白自己将步入礼堂，不该在此时发生变卦，但似乎胸针
藏着某种特殊力量，两人坠入了爱河。…丹娜在规律生活中的插曲，改变了三个
人的一生。
亨利 嘉格隆Henry Joglom作品表1971 A Safe Place1974 Hearts and Minds1976
Tracks1980 Sitting Ducks1983 Can She Bake a Cherry Pie?1985 Always (But Not
Forever)1987 Someone to Love1989 New Year's Day1990 Eating1992 Venice /
Venice1994 Babyfever1995 Last
Summer in The Hamptons1998 De'Ja Vu

--
Le digo su amante para siempre
Ella me mira con sus ojos encantadores
Y dice que "Yo tambien"

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.76.97.249]
上一篇 返回上一页 回到目录 回到页首


诺丁山 Notting Hill

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Notting Hill gander | 1999.10.20
返回上一页 回到上一级目录


Notting Hill

 发信人: Nila (托~~就是你啦!), 信区: MovieTV
标 题: Notting Hill
发信站: BBS 水木清华站 (Fri Nov 19 11:48:25 1999)

◆《诺丁山》Notting Hill 出品公司：环球影片公司
导演：罗杰.米歇尔
演员：
朱丽娅.罗伯茨（饰安娜） 休.格兰特（饰威廉）
级别：PG—13
故事更概：　是世界上最具盛名的影星,她是各种杂志追求的封面人
物,每次她出演一部新片,全世界都会知道她的消息。
拥有一间旅游书店,生意十分萧条,自从他离婚后,他的爱情生活可以说是荡然无存。

他们两个都似乎缺少什么，当安娜和威廉在诺丁山相遇时，他们都不约而同地被唤
醒了浪漫情怀。
宝丽金影片公司制作的这部影片，向人们证明了爱情是不分高低贵贱的。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


费城故事 Philadelphia

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 费城故事(Philadephia) aeon | 2000.02.14
2 | 文件 | 费城故事 gander | 1999.10.20
返回上一页 回到上一级目录


费城故事(Philadephia)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 费城故事(Philadephia)
发信站: BBS 水木清华站 (Sun Mar 12 20:57:58 2000)

寄信人: noname(不要问我叫什么)
标 题: 费城故事(Philadephia)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:13:19 2000

导演：

乔纳森·德米 Demme, Jonathan

主演：

汤姆·汉克斯 Hanks,Tom
丹泽尔·华盛顿 Washington, Denzel
安东尼奥·班德拉斯 Banderas,Antonio
荣·瓦尔特 Vawter,Ron
琼尼·伍德沃德 Woodward,Joanne

获奖：

获第66届奥斯卡最佳男主角奖
第44届柏林电影节最佳男主角银熊奖

剧情简介

安德鲁和乔是费城的两名年轻律师，他们工作努力，都有美好的前途。但是，安
德鲁不敢告诉老板自己是一名同性恋者，并且染上了爱滋病。就在他刚获提升不久，
却因老板发现了秘密而以他丢失文件为由把他解雇了，安德鲁找到乔希望他接受这个
案子。乔本来拒绝受理，但在妻子露易丝的责骂和安德鲁的请求下答应了。
安德鲁的家人支持他走上法庭。开庭审理时，众多示威者聚集在法院门外，要求
给同性恋者合法权益，不准歧视艾滋病人。但被告却坚持不承认是因此原因解雇安德
鲁的。安德鲁衰弱的身体已无法承受剧烈的抗艾滋病药物的静脉注射，他预感到自己
快不行了。但他仍坚强地挺过了激烈的法庭答辩。到了审判的日子，陪审团终于宣判
原告安德鲁受到不公正解雇，被告应负责赔偿损失。安德鲁终于获胜了。乔奔赴医院
将这一消息告诉了安德鲁和他的家人，但安德鲁却不能再支持下去了，他正在慢慢死
去。

赏析

好莱坞一向是娱乐电影的广阔天地，严肃题材影片因为缺少商业效益而不被看
好，各大影片公司都不愿花钱投拍。然而，94年，这一情况却突然有所回转，一批对
历史反省，对社会关注的严肃题材影片出现，其中以《费城》最受瞩目，反响巨大。
《费城》讲述了一个艾滋病患者用法律维护自己权利利益的故事，它被称为“好
莱坞面对艾滋病”的影片。它标志着好莱坞不再逃避社会现实，而正式向泛滥美国的
艾滋病宣战了。影片号召人们关心帮助艾滋病人，同时赞扬了艾滋病人自强不息的奋
斗精神，在社会引起广泛关注。
影片主人公的扮演者汤姆·汉克斯在电影中表现出色，逼真形象，令人感动。为
了演好艾滋病患者的瘦弱体形，他用节食的办法将体重减轻了30磅，并亲自与同性恋
者、艾滋病人接触，直接体验生活；为了演出艾滋病人独特的绝望心态，他每天都进
行造型训练，但回家后又得恢复自我，忍受着内心的煎熬。更可贵的是，他所演出的
不仅是一个病人，更是一个坚强的奋斗着的爱着他的家人朋友、他的事业和整个社会
的伟大角色。正因如此，汤姆·汉克斯获得了第66届奥斯卡最佳男主角奖和第44届柏
林电影节最佳男主角银熊奖。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


费城故事

 发信人: Nila (托~~就是你啦!), 信区: MovieTV
标 题: 费城故事
发信站: BBS 水木清华站 (Fri Nov 19 10:41:43 1999)

费城故事
    安德鲁（Andrew）和乔（ Joe）是费城的两名年轻律师，他们工作努
力，都有美好的前途。但是，安德鲁不敢告诉老板自己是一名同性恋者，
并且染上了爱滋病。就在他刚获提升不久，却因老板发现了秘密而以他丢
失文件为由把他解雇了，安德鲁找到乔希望他接受这个案子。乔本来拒绝
受理，但在妻子丽莎（Lisa）的责骂和安德鲁的请求下答应了。
    到了审判的日子，陪审团终于宣判原告安德鲁受到不公正解雇，被告
应负责赔偿损失。安德鲁终于获胜了。乔奔赴医院将这一消息告诉了安德
鲁和他的家人，但安德鲁却不能再支持下去了，他正在慢慢死去。
求助：
JOE(to Andrew): Beckett, come in.
Joe offers his hand, getting a look at Andrew's face.
JOE: Jesus Christ, what happened to you?
ANDREW: I have AIDS.
Joe WITHDRAWS his hand, before it touches Andrew's.
JOE: Whoa-oh! (beat) Sorry, I...
ANDREW: It's okay. Can I sit down?
JOE: Uh, yeah.
Andrew hesitates. Joe doesn't sound sure.
JOE: Go ahead.
Andrew sits, Joe returns to his desk. (Joe finds himself acutely
aware of where Andrew places his hands.)
JOE: What can I do for you?
ANDREW: I was fired by Wyant Wheeler. I plan to bring a wrongful
        termination suit against Charles Wheeler and his partners.
JOE: You want to sue Wyant Wheeler Hellerman Tetlow and Brown?
      sue: v. 控告、起诉
ANDREW：Correct. I'm seeking representation.
        representation: n. 代理人
JOE: Continue.
ANDREW: I misplaced an important complaint. That's their story.
        Want to hear mine?
        我放错了一个重要的投诉文件，这是他们的借口。想听我说吗？
JOE: How many lawyers did you go to, before you called me?
ANDREW: Nine.
JOE: Continue.
ANDREW: I was diagnosed with AIDS eight months ago. During a bout
        of pneumonia. I recovered quickly and was back at work in
        ten days. Since I was doing so well on the AZT, we decided
        against telling anyone about it.
JOE: We?
ANDREW: My lover and I.
JOE: Your... lover?
ANDREW: Miguel Alvarez. We've lived together for nine years.
JOE: Continue.
ANDREW: I dove back into work, everything was fine. Until the
        lesions started... First on my leg. Then my forearm, my
        back. Then... my face. For a short period, I avoided the
        office during the day, waiting for the chemotherapy to
        clear up the lesions...
lesion: n.（身体上的）损害，伤害
chemotherapy : n. 化疗
ANDREW (continued.): The next morning, I was called to the office
       for a meeting with the managing partners. Walking down
       that corridor was strange. Felt like everyone was staring.
ANDREW: Joe, from the day I arrived to the day they fired me, I
        performed consistently, thoroughly and with absolute
        excellence. And if they hadn't fired me, that's what I'd
        be doing today.
JOE: Okay... They want you out. It's against the law to fire you
     for having AIDS, so they make you look like a fuck up. Which
     leads us to the mysterious, lost file.
ANDREW: They sabotaged me.
sabotage: v. 蓄意破坏，暗伤
JOE: I knew you were going to say that. I don't buy it, and I
     don't see a case.
ANDREW: Look. I know I have a case. If you don't want to take it
        for personal reasons...
JOE: Correct. I don't.
Andrew rises, thoroughly business-like.
ANDREW: Thanks for your time.
JOE: Beckett? I'm sorry about... what's happened to you. It's a
     fucking kick in the head.
ANDREW (a smile): Don't send flowers, Joe. I'm not dead yet.
但是 JOE最终还是成为了ANDREW的律师。他们两人努力的收集证据，准备
材料，辛劳使得ANDREW原本虚弱的身体进一步恶化了。他的情人Miguel为
此希望他放弃打官司打到底的念头。
Andrew sits at the dinningroom table, making notes on a legal pad,
holding out his left arm . A catheter is imbedded into Andrew's
arm, and Miguel is trying to get the IV drip started through the
catheter. The MUSIC is lower...
catheter: n.输液管，导管
MIGUEL: It's not going through.
ANDREW (focused on his work): We'll have to flush it again.
Andrew reaches for a law book.
MIGUEL: Hold still. Shit. The goddamn vein's clotted. We have to
       go the goddamn hospital, so they can change the goddamn
       catheter.
       呆着别动。血管被堵住了。我们必须上他妈的医院去，他们能帮忙
       换这该死的管子！
ANDREW:I have too much work to do. Skip the treatment.
MIGUEL: We're not skipping this treatment.
ANDREW: I said, skip it, Michael. It's my treatment.
MIGUEL: Fuck you.
ANDREW: Fuck you. This shit's probably not doing me any good
        anyway.
MIGUEL: That shit's saving your life, you asshole!
Miguel shoves away from the table.
ANDREW: What's wrong with you?
MIGUEL: Close the law book.
ANDREW: I'm not going to close the--
MIGUEL: CLOSE THE FUCKING LAW BOOK!
Andrew slams it SHUT: ALLRIGHT IT'S CLOSED!　(beat) Jesus!
MIGUEL: The least you can do is look at me, while I'm sticking
        this shit into your arm. Forget the fucking case, one
        hour a day, and give me a little of your time.
ANDREW (very quiet): You don't think there's much time left, do
        you?
MIGUEL: That's not what I said.
ANDREW:　You're scared. You think we're near the end.
MIGUEL: No.
ANDREW: Maybe I should start making plans, is that what you think?
        Start planning my memorial service? "Begin to prepare for
        the inevitable."
MIGUEL (low): Maybe you should think about it.
ANDREW: What's that mean?!
MIGUEL (very difficult): Maybe you should think about it.
A MOMENT.
ANDREW: I'm not going to die.
MIGUEL: That's right. We're on the Positive Plan. You don't have
        a Fatal Disease, you have Manageable Illness.
ANDREW: You want me to give up? Let this thing turn us into
        victims?
MIGUEL: Then, what are we, Drew?! The winners?　"Ladies and
        gentlemen, the first prize of AIDS goes to Andrew Beckett
        and his lover Miguel..." Excuse me, I'm not your lover.
        I'm your Care Partner. FUCK!
ANDREW: I'm not ready to die.
MIGUEL: Do you think I'm ready for it?! I hate this shit. I'm not
        a fucking martyr! I hate every goddamn part of it!
martyr: n.烈士，为信仰而受难的人。
Miguel slides down the wall, sitting in a heap. Andrew goes to
him. They hug. Miguel holds him tight.
MIGUEL: Please don't leave me. I love you so much. Don't die,
        don't leave me, please...
Miguel rocks in Andrew's arms. Andrew kisses the top of his head,
holding tight.
ANDREW: I am so scared. I am so fucking, incredibly, fucking
        scared...
A MOMENT. Andrew stroking Miguel's hair, as he calms down.
ANDREW: You know, there's only one thing to do. (beat) We have
        to have a party.
《费城故事》里有个经典镜头就是Andrew和 Joe一起欣赏歌剧。
SUDDENLY, AN ARIA BY MARIA CALLAS FILLS THE ROOM -- startling
Joe with its VOLUME.
ANDREW (over the MUSIC): Andrea Chenier, by Giordano. This is
       Madeleine. She's telling how, during the French revolution,
       a mob set fire to her house. Her mother died, saving her.
       "I look... The place that cradled me was burning!"
       Do you hear the heartache in her voice? Then, here come
       the strings. Everything changes. The music fills with hope.
       Madeleine says...
Andrew sways through the room to the music, pulling the IV at his
side. He seems truly free and relaxed.
sway: v. 摇摆
IV:　 n. 静脉输液
ANDREW (Continued.) "It was during that sorrow that love came to
                    me!　A voice filled with harmony That said...
                    Live still, I am Life!"
                    "I am the god that descends from the heavens
                    to the earth to make of the earth A heaven!"
JOE is shifting, uncomfortable.
ANDREW (Continued): "I am Oblivion! I am Glory! I am Love, Love,
                     Love!"
The MUSIC ENDS.Joe sits there, fidgeting. He reaches for his
briefcase organizing his notes.
JOE: I think I'll... I told Lisa.
Andrew collects himself, as Joe rises from his chair.
ANDREW: Right.
Andrew follows Joe to the door. An awkward moment, both men
standing with their hands at their sides -- will one of them
initiate a handshake? Joe gives a little "salute," then leaves.
在法庭上，Joe表现得非常出色，但Andrew却已经完全面对死亡。
临终：
Andrew smiles at Joe and pats his hospital bed, indicating he
wants Joe to sit there.Joe crosses the room, sits on the edge of
the bed. With some difficulty, Andrew removes his oxygen mask.
His voice is raspy, weak:
ANDREW: What do you call a thousand lawyers chained together at
        the bottom of the ocean?
JOE: What?
ANDREW: A good start.
Joe smiles.
ANDREW : Excellent work, Joe. I thank you.
JOE: It was good working with you, Andrew. You're welcome. (sees
     the oxygen mask) Hey. Shouldn't you put that thing back on?
Andrew begins fitting the mask back in place, but his hands are
weak. Joe helps adjust the straps behind Andrew's ears.
JOE: I better get home. Lisa and I are having some friends over.
ANDREW (muffled by the mask): Sure thing.
Joe stands.
JOE: I'll see you, Beckett.
Andrew nods, weakly. But he's still smiling and his eyesare
dancing.
ANDREW (through mask): Thanks for coming by.
JOE: You bet. We'll see you later.
          May we never find space so vast,
          planets so cold,
          heart and mind so empty
          that we cannot fill them with love and warmth...

--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


人骨拼图 The Bone Collector

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《人骨拼图》 gander | 2000.01.26
返回上一页 回到上一级目录


《人骨拼图》

 发信人: nathan (珊儿~It's AUTOMATIC!), 信区: MovieTV
标 题: 《人骨拼图》
发信站: BBS 水木清华站 (Mon Feb 21 17:49:09 2000)

    剧情：林肯·瑞恩是纽约市一位杰出的犯罪现场鉴定警察，不幸于一次命案现场遭遇
不测，全身瘫痪，从此与世隔离。一天纽约市发生一件命案，一对富有的夫妻上了计程车
后，再也没出现过。之后，警方只发现丈夫被埋地下，而妻子不见踪影。罪犯在犯罪现场
留下大量的证据，似乎
在刻意挑战警方的办案能力。其后，命案不断发生。纽约警方为此找上林肯这位高手。林
肯却指定一女巡警艾米莉亚加入查案的行列。艾米莉亚在林肯的带领下也慢慢成为一位真
正的警察……

    卖点：承袭《沉默的羔羊》的惊悚风格，加上出色演员诠释，使得该片引人入胜。

    班底：男主角丹素·华盛顿曾以《光荣战役》赢得奥斯卡最佳男配角奖，新生代女星
安琪丽娜·乔莉在演艺界渐受重视，她曾以电视电影《霓裳情挑》获得艾美奖提名及金球
奖。导演菲力普·诺斯来自澳洲，导演作品有《爱国者游戏》、《迫切的危机》等片。

--
Le digo su amante para siempre
Ella me mira con sus ojos encantadores
Y dice que "Yo tambien"

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.76.97.249]
上一篇 返回上一页 回到目录 回到页首


第六感 The Sixth Sense

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《第六感》剧情介绍 aeon | 2000.02.02
返回上一页 回到上一级目录


《第六感》剧情介绍

 发信人: whs (阿琛), 信区: MovieTV
标 题: 《第六感》剧情介绍
发信站: BBS 水木清华站 (Sun Jan 9 13:10:08 2000)

(原文来自http://www.chinacue.cn.net)

    本片是青年导演M.耐特.希亚马兰继《在愤怒中祈祷》
与《大彻大悟》之后成功推出的第三部电影作品，这部手法
细腻、制作精致的影片，虽然没有任何数码特技营造出的恐
怖氛围，但它照样会让你内心充满恐慌。
    马尔科姆.克劳博士是一位在儿童心理治疗领域享有盛
誉的心理医生，最近他还获得了为表彰其杰出贡献而由费城
市长授予的“费城之子”荣誉称号。正当他与妻子安娜为获
奖一事充满无尽喜悦之时，一名神秘男子出现在浴室中。神
秘男子向他们痛诉由于马尔斗姆当年没有及时减轻他的苦痛，
使得他十年来一直饱受孤独与痛苦的煎熬。等马尔科姆恍然
醒悟潜入浴室的是十年前一位名叫大森特，格雷的小病人时，
文森特已举起手枪向医生射出了一发子弹，而后饮弹自尽。
    时间一晃到了第二年秋天，被子弹射中胃部的马尔科姆
已经完全康复，但文森特事件在他心头抹下的阴影却始终难
以消除。他与妻子之间的感情开始出现明显裂痕，两人的关
系甚至已淡到无话可说的尴尬地步。真到有一夭8岁的小男
孩柯尔被母亲莲恩带到他的诊所，马尔科姆才认识到他得到
了一次弥补过失的机会。
    柯尔的内心掩藏着一个可怕的秘密，就因为这个秘密他
开始变得日益憔悴、孤僻，并且屡屡在深夜被恶梦惊醒，醒
来之后甚至会遍体鳞伤。在学校里，他找不到一个可以交流
的朋友，老师和同学们都称他为怪人。柯尔不敢把自己的秘
密对同学们讲，他害怕讲出来后学校会将他送住精神病院。
他的秘密也不能对母亲莲恩讲，刚与丈夫离婚不久的莲恩为
维持母子俩的生活不得不同时做起两份工。这位坚强的秘密
告诉母亲后，会连母亲也一并失去。
    最初，马尔科姆认为柯尔是受不了失去父亲的打击而变
得惶恐不安。当他试着以父爱之情来温暖柯尔幼小的心灵时，
才发现事情远非他想像的那么简单。马尔科姆开始翻起文森
特过去的案宗，他发现柯尔与文森特当年的症状几乎一模一
样，若不及时治疗，柯尔很可能会成为第二个文森特。
    终于，柯尔向慈爱的马尔科姆医生讲出了自己的秘密：
我能看见死人。马尔科姆顿时明白，柯尔是一个具有神秘“
第六感”的孩子。就因为这种异能，柯尔能感知过去与未来，
洞察阴阳两界的事物。柯尔还告诉医生那些幽灵并不知道自
己已死，他们依旧能见到他们想见的一切，但他们的内都相
当焦躁不安。
    马尔科姆开始鼓励小柯尔去勇敢面对这一切，并希望他
能试着去了解这些无助的幽灵。柯尔开始进入幽灵的世界，
帮他们完成未了的心愿，同时还穿梭于阴阳两界为死人与在
世的亲属传递信息。在马尔科姆的帮助下，柯尔已能非常坦
然地面对自己具有的第六感，并开始了和其他孩子的正常交
往。柯尔不再认为他的秘密令他痛苦，当他大胆地把真相向
母亲讲明后，母亲对儿子的误解也消失得无影无踪。
    在柯尔情绪的感染之下，长时间不敢面对夫妻之间感情
危机的马尔科姆决心试着再去了解他深爱的妻子，然而他们
的婚姻关系似乎已走到了尽头……
    出身医生世家的M.耐特.希亚马兰从小便对电影有着浓厚
的兴趣，10岁时他便拍出了自己的第一部电影短片，到16岁
时他已拍出了45部电影短片，因而他在17岁时毫不犹豫地选
择了纽约大学电影系攻读他喜爱的电影专业。在《第六感》
中，观众可在影片中感悟出一些恐怖电影里找不出的感性成
分，希亚马兰在影片中也并不以吓倒一大片观众为最终目的，
他最想做的是在片中详尽探讨医生与病人、夫与妻、母与子
之间的三种特殊关系，其中尤以马尔科姆与柯尔之间的关系
作为纽带来贯穿这三种情感。虽然影片前6O分钟节奏处理得
较慢，但却为后一部分情节发展与矛盾冲突埋下了伏笔，影
片直到柯尔口中讲出“我能看见死人”才使观众的心情真正
紧张起来。
    希亚马兰一向喜欢把他电影故事的背景，放在他生长的
城市费城，从影片的画面效果看，《第六感》的故事的确最
适合发生在这一历史悠久的城市。卵石铺成的街道、街道两
旁的落叶、古香古色的建筑、历史感颇强的城市雕塑，这一
切都能有效衬托出影片所需的恐怖氛围。尤其是走在费城一
些历史久远的街道上，看着长青藤在街道上投下的斑斑驳驳
的影子，行人甚至会很容易产生一种是否有游魂在周围游荡
的疑惑。本片摄影塔克.弗吉莫多（代表作有《沉默的羔羊》
《费城》）将画面色调处理得相当晦暗，这种色调最能恰如
其分地激起观众潜意识里的恐慌。
    片中最令人称道的是海莱.乔尔.奥斯蒙特的演技，这位
11岁的童星5岁时曾因《阿甘正传》中的“小阿甘”而广受关
注。片中小柯尔承受的心理压力对一个成年人来说都有些难
以承受，然而奥斯蒙特却以他令人信服的演技演话了这一具
有第六感的孩子。从柯尔前期内心深处的压抑与恐慌，到中
期像个大人一样反过来安慰受惊吓的母亲，再到后来满脸阳
光般的灿烂笑容，奥斯蒙特把这一角色细致入微的心理变化
刻画得丝丝入扣。尤其是当柯尔讲出“我能看见死人”时，
观众更能从他焦虑的眼神里体会到他的心灵的颤抖。映前很
多观众会理所当然地认为这是又一部布鲁斯.威利斯电影，看
完影片你则会认为这是一部货真价实的海莱.乔尔.奥斯蒙特
电影。奥斯蒙特很可能会成为继安娜.帕奎（《钢琴课》）之
后又一位凭演技夺得奥斯卡奖的童星。鉴于奥斯蒙特在本片
中的出色演技，甚至有媒体认为“如果让奥斯蒙特出演阿纳
金，《星球大战首部曲》能创下10亿国内票房都毫不稀奇”。
    让人称道的还有影片的结局，影片的结局显然没落入通
常好莱坞主流电影的俗套，尤其是马尔科姆与柯尔身分的突
然换位实在大出观众所料，这一结局无疑是自大卫.芬奇的
《七宗罪》以来最不同凡呐的电影结局，它使得影片在整体
上更显无懈可击。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.11.136]
上一篇 返回上一页 回到目录 回到页首


驯鹿游戏 Reindeer Games

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《驯鹿游戏》Reindeer Games aeon | 2000.02.04
返回上一页 回到上一级目录


《驯鹿游戏》Reindeer Games

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《驯鹿游戏》Reindeer Games
发信站: BBS 水木清华站 (Fri Mar 3 11:13:25 2000)

发信人: houphy (我心无忌), 信区: Film
标 题: 《驯鹿游戏》Reindeer Games
发信站: 华南网木棉站 (Wed Mar 1 23:17:38 2000), 转信

导演：约翰·弗兰肯海默　John Frankenheimer
演员：本·艾佛历克　Ben Affleck
    查丽 取 瑟伦　Charlize Theron
      加里·辛尼斯　Gary Sinse
出品：帝门电影公司　Dimension Films
首映日期：2月25日（USA）
官方站点：Reindeer Games
    因一起汽车盗窃案而在狱中度过了6个年头的 车稀さ丝?本·艾佛历克)和他的狱中
同伴尼克终于将被假释了。在听过尼克讲的无数与一个叫做阿什莉的从未谋面的女子书
信往来的故事之后，鲁迪期待着回到他日夜思念的家，并在温暖的家中喝一杯热腾腾的
咖啡。当尼克在一次监狱骚乱中被杀死后，鲁迪决定出狱后以尼克的身份与这个陌生的
女子会面。由于尼克在印度赌场工作的经历，鲁迪发现自己落入了阿什莉的兄弟加布里
埃尔(加里·辛尼斯)的手掌，被迫参与一个加布里埃尔一伙已经与尼克事先谋划好的赌
场抢劫案之中。
    该片的原创编剧是埃伦·克鲁格，《驯鹿游戏》与他的上一部作品《艾灵顿公路》
（又译：《无懈可击》）有很多共同之处。与讲述偏执狂、妄想狂的《艾》不同的是，
《驯鹿游戏》更多程度上是动作片，它让我们认真思考欺骗与信任这一问题：你可以相
信谁，可以相信他多久？由备受尊重的导演约翰·弗兰肯海默执导，(《谍影迷魂》，《
浪人》)，《驯鹿游戏》非常清楚故事情节的空洞，然而他还是将剧情继续向前推进，将
这个赌场抢劫案与优秀的演员和过得去的剧本同时进行下去。观看这个故事一层层展开
会是一件很有意思的事情。所有相关的演职人员都知道这个素材不是《公民凯恩》，但
是在今天的动作片中，《驯鹿游戏》所受到的局限正是它最可爱的方面。没有流行文化
作背景，没有过多的爆炸和火光冲天，弗兰肯海默一点点地完成该片的剪辑工作。相比
起来，《驯鹿游戏》是一部比它的姊妹片更加出色的影片。
    要想适应本·艾佛历克这个强悍的囚犯的角色还要花点时间。他的娃娃脸和清脆的
嗓音都让人很难将他与一个动作片英雄联系在一起。随着影片情节的一步步展开，你就
会渐渐适应他这一英勇的形象。这不是他表现最出色的一部影片，(这个荣誉该留给《教
条》)，但是艾佛历克的可爱之处足以使鲁迪这个人物吸引到众多的观众。想想杂志封面
上的衰老的歌手，你就可以知道加里·辛尼斯在影片中是什么样子了。他常常扮演恶贯
满盈式的角色，而这一次他将自己的形象更向前拉近了一步，显得更加凶神恶煞。查丽
兹·瑟伦仍在不断改进自己的演技，但是她浅黑肤色的新形象和甜蜜的微笑减弱了她的
表现力。她在雪中看起来很可爱，但此外没有过多的镜头。所有角色都有些被局限在克
鲁格最初的剧本之中了，他们都想努力超越原创剧本。结果是他们的个人魅力使影片获
得了成功。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


君自何方来 What Planet Are You From

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 君自何方来(What Planet Are You From?) aeon | 2000.02.04
返回上一页 回到上一级目录


君自何方来(What Planet Are You From?)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 君自何方来(What Planet Are You From?)
发信站: BBS 水木清华站 (Fri Mar 3 11:15:22 2000)

发信人: houphy (我心无忌), 信区: Film
标 题: 君自何方来(What Planet Are You From?)
发信站: 华南网木棉站 (Wed Mar 1 23:17:54 2000), 转信

导演：麦克·尼科尔斯　Mike Nichols
演员：加利·山德林　Garry Shandling
  “材萏亍け灸nnette Bening
    格里格·基尼尔　Greg Kinnear
    ”尽 金斯利　Ben Kingsley
      琳达·费奥伦蒂诺　Linda Fiorentino
  ≡己病 古德曼　John Goodman
出品：哥伦比亚影片公司
首映日期：3月3日
官方站点：What Planet Are You From?
    与女人交往的一些时候，男人好像是来自另一个星球，但哈罗德有一个很好的借口
：他的确是从另一个星球上来的。
  奥斯卡获奖导演麦克·尼科尔斯(《毕业生》、《打工女郎》、《鸟笼》) 给我们带
来了他的又一部力作，有关宇宙性别大战的《君自何方来》，这是一部讲述男人与女人
以及他们之间的是是非非的、有点儿下流喜剧片。
    这是2999年。距地球有四个太阳系和三代之遥的地方，存在着另一个高度文明的世
界，这里的居民都是雄性生命。当他们其中的哈罗德被派往地球以完成使一女子怀孕生
子的任务时，他很快明白，穿越半个宇宙的旅行只是他要面对的最简单的问题。
    在他到达地球之后，哈罗德与佩里·戈登成为了好友，佩里是个好色之徒、一个喜
欢向道德叫板的男性人类典范。他们一起寻觅女人中的上品。然而对于哈罗德来说，这
个星球上的女性过于多样化，种类繁多复杂。在捕获可以与他交配的理想女子的时候，
这个外星人遇到了各种各样的潜在候选者：迷人但冷冰冰的女乘务员，半裸的女侍，佩
里的性欲旺盛的妻子海伦，和渐渐摆脱酗酒恶习，正要开始新生活的苏珊(刚获得奥斯卡
提名的安妮特·本宁)。
    正在哈罗德笨手笨脚地开始他的约会时，他成了困扰世人的求爱紧张情绪的牺牲品
。他所在星球中的任何人或是地球模拟器都没有告诉他在追求理想女性过程中还会面临
如此的挑战。
    在这笑话百出的喜剧片中，很快观众就会明白，不论种族、宗教、或是星球，男人
永远是男人。
    《君自何方来》是一部远远超出人们对尼科尔斯预期的影片。“谈到生活中所有可
以得到的东西，对我来说没有什么比一个笑话更好的了”， 主演兼编剧山德林说，“我
是一个喜剧家，也是一个男人”。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


火星任务 Mission To Mars

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《火星任务》Mission To Mars aeon | 2000.02.04
返回上一页 回到上一级目录


《火星任务》Mission To Mars

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《火星任务》Mission To Mars
发信站: BBS 水木清华站 (Fri Mar 3 11:16:00 2000)

标 题: 《火星任务》Mission To Mars
发信站: 华南网木棉站 (Wed Mar 1 23:18:34 2000), 转信

导演：布莱恩·狄帕玛　Brian De Palma
演员：加里·辛尼斯　Gary Sinise
      唐·契德　Don Cheadle
    】的 ·尼尔森　Connie Nielsen
  〗苋稹づ房的凇erry O’Connell
      蒂姆·罗宾斯　Tim Robbins
出品：迪斯尼公司 Walt Disney Productions
官方站点：Mission To Mars
剧情：
    当人类首次向火星进军的载人太空飞行遭遇了神秘的、灾难性的事故时，一支太空
救援队出发前去调查这一悲剧性事件，并且要救回任何可能的幸存者...
幕后：
    有美国太空总署NASA全程谘询参与，《火星任务》完全是写实科幻片拍法，也就是
未来星际任务中还没发生过的情节，根据目前太空科学的研究、推测与模拟做基准，创
作出写实的细节，再包装虚构故事。
  布莱恩狄帕玛显然有意向已故?nbsp;演斯坦利库布里克的?nbsp;幻片经典《2001太空漫游》
致敬，库布里克当年以360度环绕太空舱内部的画面，在《火星任务》中更被发扬光大，
片中登陆火星的太空梭外观与内部场景，都根据NASN准备未来登路火星的理论设计，狄
帕玛有一场用一镜到底的拍法，带观众用仰俯以及环绕角度看太空舱内部的精密仪器和
陈设，画面十分震撼。
    《火星任务》某些部份会让人联想到《阿波罗13号》、《世界末日》、《接触未来
》，甚至《神鬼传奇》，不过比这些影片更见科学智慧、人类感情，以及地球与其它星
球之间关系引发出的省思。从《火星任务》、《红色星球》到詹姆斯卡梅隆拍摄中火星
题材的剧情短片、（因为要用超大银幕放映，片长不能太长），千禧年的好莱坞电影正
引爆一股火星热潮，也可以预见人类进入21世纪，对火星的探索和接触将更为频繁。
    蒂姆罗宾斯、加里辛尼斯、和刚拿到金球奖电视影片类最佳男主角的黑人男星唐契
德，是《火星任务》中三位太空人男主角，蒂姆罗宾斯在救援行动途中，意外跌进外太
空，为了爱妻子而在太空中脱掉头罩自戕的一场戏，脸部因缺氧受压而变色破裂，会成
为太空电影的经典画面。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


弦动我心Music of My Heart

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《弦动我心》Music of My Heart aeon | 2000.02.04
返回上一页 回到上一级目录


《弦动我心》Music of My Heart

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《弦动我心》Music of My Heart
发信站: BBS 水木清华站 (Fri Mar 3 11:17:46 2000)

发信人: houphy (我心无忌), 信区: Film
标 题: 《弦动我心》Music of My Heart
发信站: 华南网木棉站 (Wed Mar 1 23:19:58 2000), 转信

导演：韦斯·克拉文
演员：梅丽尔·斯特里普
  《弦动我心》的故事?nbsp;描述一名失婚妇人毅然走到环境复杂的哈林区
教小提琴，凭着她的一股热诚，终于将不可能变成可能，为本来乌烟瘴气的贫民区带来
一道音乐清流。这样的大气情节，一听就知是得奖格局，这种励志式春风化雨的电影一
向都是各大电影奖项的热门之选。七十年代的奥斯卡得奖电影《桃梨满门》，以至年前
在各大电影奖项大出风头的《生命因你动听》，俱是同类片种。
    拍过《猛鬼街》、《夺命狂呼》等卖座惊悚片的恐怖大师韦斯克拉文，去年忽然大
改作风，由吓人转为感人，拍了这出以贫民区小提琴女教
师春风化雨为题材的电影《弦动我心》(Music Of The Heart)。其实同样的心血和精力
放在另一出恐怖片上，肯定可以再赚个满堂红，但这次韦斯明显是想赚钱之馀，也赚个
奖来过过瘾吧！

    此片除了故事题材具备得奖格局外，就连参予演出的演员都是得奖常
客。比如女主角梅丽尔斯特里普就曾两度获取奥斯卡奖，在八十年代，几乎所有女演员
均视她为学习对象，其演技自然不容置疑。而今次梅丽演绎这位贫民区音乐教母，亦达
超水准演出。所以她已凭此片获得金球奖喜剧及音乐片组别的最佳女主角提名，相信奥
斯卡影后提名都会有她的份儿。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


海滩 The Beach

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《海滩》The Beach aeon | 2000.02.06
返回上一页 回到上一级目录


《海滩》The Beach

 发信人: utopia (你在我心中), 信区: MovieTV
标 题: 《海滩》The Beach
发信站: BBS 水木清华站 (Fri Jan 14 09:50:33 2000)

《海滩》The Beach

    导演：丹尼·伯伊尔　Danny Boyle（《猜火车》）
    编剧：约翰·霍吉　John Hodge
    原著：阿历克斯·嘉兰　Alex Garland
    制片：安德鲁·麦当劳　Andrew Macdonald（《猜火车》）
    主演：莱昂纳多·迪卡普里奥　Leonardo DiCaprio
          罗伯特·卡雷里　Robert Carlely,（《光猪六壮士》）
          佛吉尼·利多恩　Virginie Ledoyen
    发行公司：二十世纪福克斯
    美国放影日期：2000年2月11日

    Richard (Leonardo DiCaprio)，是个平时酷好优游网路世界寻
找刺激的美国年轻人。有一天，他找到了旅行社提供的便宜旅程，
於是决定到泰国寻找在网路上得知的人间天堂——海滩。

    在他投宿的三流旅馆中，他意外地看上了一个法国女孩Francis
(Virginie Ledoyen)，不料Francis有男友陪同，他只能幸幸遥望。

    有一天，一个诡异的光头佬Daffy (Robert Carlely)对Richard
透露一些莫名的秘密后，不久即遭横祸，只留下一张神秘地图。好
奇的Richard开始寻线追循，并相信的确有个天上人间般的海滩。他
试着说服法国男女同行，同时也拷贝了一份地图供另外的人一起前
去探险。

    他们终于克服了种种障碍来到疑似海滩乐园的地方，然而面对
他们的除了一大片大麻田之外，就是个持枪的猎人，在奔逃之余，
终于来到传说的海滩……。

    各形各色的人聚集在一起过着单纯而原始的生活，然而看似平
静的生活，随着一件件意外及秘密的迸发，而进入心惊胆跳的日子
中……Richard，一个虽然被宠爱却又被算计着的青年，该如何冲破
层层危机？并与所爱慕的人在一起呢？

    他之前所另行拷贝的地图又会带来什么灾厄？

--
繁华事散逐香尘，流水无情草自春，日暮东风怨啼鸟，落花犹似堕楼人

※ 来源:·BBS 水木清华站 smth.org·[FROM: jxproxy.pku.edu]
上一篇 返回上一页 回到目录 回到页首


木兰花 Magnolia

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《木兰花》Magnolia 1月9日全美票房第七 aeon | 2000.02.09
返回上一页 回到上一级目录


《木兰花》Magnolia 1月9日全美票房第七

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 《木兰花》Magnolia 1月9日全美票房第七
发信站: BBS 水木清华站 (Sun Jan 23 17:44:51 2000)

出品：新线公司
类型：剧情
首映：1999/12/25
导演：保罗·托马斯·安德森 Paul Thomas Anderson
主演：简森·罗拨兹Jason Robards
      朱丽安·摩尔Julianne Moore
      菲利普·西摩·霍夫曼Philip Seymour Hoffman
      汤姆·克鲁斯Tom Cruise
    在山弗纳多谷的一天，一个即将离开人世的父亲，一名年轻的妻子，
一个丢失儿子的，一个陷入爱河的警官，一个少年天才，一个被疏远的女
儿……，这一个个活生生的人物的不同遭遇带给我们五彩缤纷的故事，他
们都是这部反映家庭关系的影片《木兰花》的一部分。
    通过一天生活中的一系列偶然巧合的事件，共同的空间，过去的回忆
等，影片构建编织出一个令人难忘的故事，如何面对家庭的危机，如何面
对人生的考验，在影片中你或许会找到答案。
    本片是由著名导演保罗·托马斯·安德森经过长期筹策拍摄完成的一
部反映当代美国家庭感情世界的正剧，并已于99年圣诞上映。保罗在此前
曾执导《不羁夜》（Boogie Nights）《悉尼》(Sydney）《咖啡与香烟》
（Cigarettes and Coffee ）等影片而为人们所知。本片的一大亮点是著
名影星汤姆·克鲁斯的客串出演，他使影片产生了极大的明星号召效应。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


爱在冰雪纷飞时 Snow Falling on Cedars

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《爱在冰雪纷飞时》 Snow Falling on Ced aeon | 2000.02.09
返回上一页 回到上一级目录


《爱在冰雪纷飞时》 Snow Falling on Cedars

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 《爱在冰雪纷飞时》 Snow Falling on Cedars
发信站: BBS 水木清华站 (Sun Jan 23 17:45:25 2000)

导演：斯考特希克斯 Scott Hicks
主演：伊森霍克 Ethan Hawke
      詹姆斯克洛威尔 James Cromwell
      理查德杰金斯 Richard Jenkins
      詹姆斯瑞伯霍 James Rebhorn
      森谢帕德 Sam Shepard
影片简介：
    美国历史上一段鲜为人知的历史。故事发生在日军偷袭珍珠港的紧急
时刻，影片一次又一次地把时间和场景从现在切换到二战时的美国大地。
    越来越多的美国人背井离乡投入到这场战争中去，在美国国内，人们
对那些美籍日本人开始持有仇视和怀疑的态度。最终，美国政府决定，集
中扣留那些美籍日本人，并且把他们统一安置到一个新的地方，这种状态
将持续到战争结束。当战争真的结束时，他们中的大多数人返回了自己的
家园。
    在影片中，曾在统一安置的“圣派德罗岛”生活二十年的美籍日人
Kazuo Miyamoto被控谋杀，在法庭上，他回忆起以往的生活，以及幼年时
的隐密恋情……

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


又一个星期五

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《又一个星期五》 本周全美票房第一位 aeon | 2000.02.09
返回上一页 回到上一级目录


《又一个星期五》 本周全美票房第一位

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 《又一个星期五》 本周全美票房第一位
发信站: BBS 水木清华站 (Sun Jan 23 17:51:39 2000)

出品：新线公司 New Line Cinema
类别：喜剧
导演：斯蒂沃·卡尔 Steve Carr
主演：艾斯·库伯 Ice Cube
      特马拉·琼斯 Tamala Jones
      汤姆·提尼·里斯特·吉尔 Tom 'Tiny' Lister Jr.
      约翰·怀特斯伯 John Witherspoon
    又一个星期五。克莱吉仍然和他的父母一起生活在洛山矶中南部，他
现在失去了工作，而父亲急着让他快点找个工作好把他赶出家门。让他操
心的还有眼下他最好的朋友正陷入在烦恼之中，他要为他分忧；而他那个
嫉妒心极强的女友也实在让人受不了，他真想摆脱。他直到现在还沉浸在
四年前的光荣壮举中，在一个多事星期五，他一举打败了当地恶霸迪伯并
将其送进了监狱。可如今，这也变成了他的包袱，因为迪伯从监狱里逃跑
了，并且他正寻找克莱吉，要报那一箭之仇。
    为了保护儿子的安全，克莱吉的父亲将他送到了郊区他性情古怪的舅
舅家，这里还有他醉心彩票的表哥迪迪。可是这里并不安全，很快克莱吉
发现迪伯已经找上门来，这下他可要再使出自己看家的本领和迪伯再斗一
斗了……
    本片是1995年获得票房成功和创造录影带出租记录的影片星期五的续
拍片，主演艾斯·库伯同时也是本片的编剧，正如影片所表现的克莱吉得
意于自己四年前的壮举一样，艾斯·库伯也从四年前的成功中汲取着力量，
上一部影片他还没有尽兴，他感到在城市街区中发生的喜剧处处皆是，这
部影片也是对上一部影片遗憾的弥补。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


飓风

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《飓风》 本周全美票房第三位 aeon | 2000.02.09
返回上一页 回到上一级目录


《飓风》 本周全美票房第三位

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 《飓风》 本周全美票房第三位
发信站: BBS 水木清华站 (Sun Jan 23 17:52:11 2000)

出品：环球影业公司
类别：剧情
导演：诺曼·尤森
主演：丹佐.华盛顿 Denzel Washington
      迪伯拉·安哥 Deborah Unger
      雷夫·斯克里伯 Liev Schreiber
      凡斯罗斯·山诺 Vicellous Shannon
      约翰·汉纳 John Hannah
    六十年代，“飓风”罗宾·卡特一心梦想获得中量级拳击冠军。然而
一件意外的事情把他的一切都毁了。他和另一个人约翰·阿提斯因为涉嫌
纽泽西一处酒吧的三人被杀案件遭指控，并最终被捕入狱。
    卡特在自己的单人牢房里决定通过写下自己的故事来表达自己的落败
与绝望。他一心挖掘自己的内心深处的东西并写成了自传〈第十六回合〉
（The Sixteenth Round）。虽然书最终出版了，卡特却仍然被关在狱中。
    几年以后，一个远住在加拿大的美国青年威斯卢斯·雷恩·山农通过
读过了卡特的自传以后感到自己发现了人生的方向和目标，他开始回应卡
特，因为他相信卡特是清白的，他还组织起自己的朋友泰里·斯文顿、利
萨·彼特斯和山姆·查顿等有同样见解的人努力营救卡特出狱。
    最初卡特并不愿意和这些陌生人合作，但终于他被他们的热情和无私
付出所打动，表达出了“恨使我入狱，而爱将使我获得自由”的心声。卡
特将再次开始一场搏击，不过这次他的对手是法官，而他的目的是重获自
由。
    本片根据真人真事改编而成，其主要故事来自于罗宾·卡特的自传
《第十六回合》（The Sixteenth Round ）和山姆.查顿（Sam Chaiton）、
泰里·斯文顿（Terry Swinton）的书〈拉泽卢斯与飓风〉（Lazarus and
the Hurricane）。罗宾.卡特自1966年6月17日入狱，1974年9月出版了自
己的自传，经过一群陌生人的努力，他终于于1988年2月26日结束了他22
年的牢狱生涯重获自由，本片正是体现了卡特这一段传奇性的经历。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


被打断的女孩

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《被打断的女孩》(奥斯卡最佳女主演热门?aeon | 2000.02.09
返回上一页 回到上一级目录


《被打断的女孩》(奥斯卡最佳女主演热门之作)

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 《被打断的女孩》(奥斯卡最佳女主演热门之作)
发信站: BBS 水木清华站 (Sun Jan 23 17:53:15 2000)

出品：哥伦比亚公司
类别：剧情
导演：詹姆斯·曼格尔德 ames Mangold
主演：薇诺娜·瑞德 Winona Ryder
      安吉丽娜·朱丽叶 Angelina Jolie
      胡比·哥德伯格 Whoopi Goldberg
      克里·杜瓦尔 Clea Duvall
      凡妮莎·莱德格雷夫 Vanessa Redgrave
    苏珊娜.凯森是一名普通的美国少女，可是在1967年她17岁那年却被
作为精神错乱而被父母送进了精神病院，她感到她周围的这个世界实在变
化太快而精神饱受压力，最终她被精神病医生确定为“边缘精神错乱症”。
    在精神病院，苏珊娜结识了莉莎、戴西、乔治娜、珀丽以及詹妮特等
一班不寻常的女性，她们不仅成为了苏珊最要好的朋友，而且带领苏珊娜
经历了一场精神之旅，使她寻找到了自己失去的东西——自我。
    本片根据苏珊娜·凯森的自传体小说改编而成，由美丽动人的薇诺娜
·瑞德主演。早在1993年21岁的薇诺娜就读到了苏珊娜的这本小说《被打
断的女孩》，并深深地被其吸引。当哥伦比亚公司买下这部书的拍摄权后，
薇诺娜主动请缨要求出任女主角，可以说正是由于薇诺娜的参加，才真正
促成本片的拍摄。
    薇诺娜自己曾经有过与书中女主角相似的人生经历，她曾一直被失眠
所困扰，几近崩溃，并且也去看过心理医生。因此在拍摄本片时，她全身
心地投入到了角色当中，生动地演绎了一个失魂少女的心路历程。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


超新星

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《超新星》 本周全美票房第八位 aeon | 2000.02.09
返回上一页 回到上一级目录


《超新星》 本周全美票房第八位

 发信人: boryzoo (老面包~~回江南……这个……吃啊！！), 信区: MovieTV
标 题: 《超新星》 本周全美票房第八位
发信站: BBS 水木清华站 (Sun Jan 23 17:54:56 2000)

出品：米高梅公司
类别：科幻/惊险
导演：瓦特尔·黑尔 Walter Hill
主演：安吉拉·巴斯特 Angela Bassett
      詹姆斯·斯帕德 James Spader
      罗拨特·福里斯特 Robert Forester
      彼德·费辛里 Peter Facinelli
    二十二世纪初，一艘医疗救生船“夜莺229号”正进行一次深层太空
的例行巡视。在这艘寂静孤独的飞船里工作的有上尉A.J.马尔里，副手尼
克·凡山特，主治医师官奇拉·艾凡斯，计算机工程师本·索特摩杰，医
学家叶尔治·潘纳罗萨，以及丹尼克·罗德等六名成员。
    巡视中，他们发现在距离他们上百万光年之外有一颗星体正爆发出奇
怪的异类物质，几个人一时不知如何处置，就在此时他们接收到了一个紧
急求援信号，尽管很危险，但是救援小组的成员没有选择，只有前往救援。
    跌跌撞撞的飞船终于接近了那个爆发的中心地带，立刻他们被一个巨
大的蓝色星体的引力牵制住了。在这里，他们营救上了一名神秘叵测年青
男子卡尔·拉森，让大家不安的是他们感觉到这个人对飞船成员随时可能
造成危险。而除此之外，夜莺号上的成员还要和那个巨大的宇宙引力作斗
争。
    飞船上的人们正在面临着死亡，幸存者必须摆脱这颗星体的引力返回
银河系，因为，这颗巨大的超新星的爆发随时都有可能发生……
    本片是米高梅公司新年初推出的一部科幻影片，其特技效果由曾为
《泰坦尼克》制作特技的数字空间（Digital Domain）工作室完成，在这
部影片中，他们再一次用高科技手段为我们创造出了一个未目睹过壮观的
宇宙奇景。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
上一篇 返回上一页 回到目录 回到页首


飞越疯人院 One Flew Over the Cuckoo's

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 飞越疯人院(One Flew Over the Cuckoo's aeon | 2000.02.14
返回上一页 回到上一级目录


飞越疯人院(One Flew Over the Cuckoo's Nest)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 飞越疯人院(One Flew Over the Cuckoo's Nest)
发信站: BBS 水木清华站 (Sun Mar 12 20:53:28 2000)

寄信人: noname(不要问我叫什么)
标 题: 飞越疯人院(One Flew Over the Cuckoo's Nest)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:54:42 2000

导演：

米勒斯·福曼 Forman, Milos
主演：

杰克·尼科尔森 Nicholson, Jack
路易丝·海德切尔 Fledcher, Louise
威廉姆·里德弗尔德 Redfield, William
丹尼·德·维托 De Vito, Danny

剧情简介
获1975年第48届奥斯卡最佳影片，最佳男、女主角，最佳导演和最佳改编剧本五
项大奖。麦克默菲由于厌恶监狱里的强制劳动，装作精神异常而被送进了精神病院。
自从他来到后，本来平静的精神病院就发生了一连串的事件。
精神病院远非是麦克默菲想像中的自由的避难所。
护士长拉契特制定了一整套秩序，一切都要以此为准则。病人们受到了严格的管
制，还不时的受到她的侮辱和折磨。麦克默菲对拉契特的行为十分不满，不时以冷嘲
热讽的方式对她加以攻击。在精神病院里，病人们被剥夺了自由地追求自己生存欲望
的力量。拉契特处处和麦克默菲为难。她用大音量的刺耳音乐折磨病人们，并冷酷地
拒绝降低音量的要求。在酷爱棒球的麦克默菲提出看世界锦标赛的实况转播时，拉契
特又想方设法推搪拒绝。虽然麦克默菲最后得到了高大的印第安人“酋长”的支持，
凑够了表决的票数，但拉契特却又以表决时间已过为借口而拒绝打开电视机。麦克默
菲想让病人们打起精神，快乐的生活一天。他把病人们带上了汽车，来到了一个小港
口。他们偷了一条船，到远海钓鱼作乐。病人们欣喜若狂，过了十分快乐的一天。回
来后，麦克默菲受到了惩罚。但不久，他就又把自己的女友和另一个女人弄到了医
院，闹得天翻地覆。闻迅赶来的拉契特侮辱了病人比利，使他割脉自杀，而冷酷的拉
契特却无动于衷。这使原想要逃离病院的麦克默菲再也抑制不住怒火，他扑上去掐住
了拉契特的脖子。拉契特没有死，可麦 默菲却受到了最惨无人道的待遇。病院切除
了他的脑白质，使他成了一个完完全全的白痴。“酋长”悲痛地将他搂在怀里，用枕
头闷死了这个实际上已经死亡的生命。之后，“酋长”砸开了铁窗，逃出了这个令人
窒息的地方。

赏析

《飞越疯人院》一片是美国70年代社会电影的代表作。影片以其深刻的思想内涵
和出色的表现力一举夺得了1975年第四十八届奥斯卡最佳影片、最佳男女主角、最佳
导演和最佳改编等五项大奖。影片虽然采用了好莱坞电影中经常涉及的精神病患者这
一老题材，却因为其注入了新的社会意义和内涵而大获成功。影片中的精神病院实际
上是美国病态压抑的工业化社会的缩影。影片具有深刻的寓意和尖锐的讽刺力。影片
表面上是在叙述一个精神病院中所发生的悲剧故事，实则却展现了那种为了个性解放
而孤军奋战的英雄，由于找不到正确的解放道路而最后为社会所吞噬的悲惨命运，有
着浓重的悲剧色彩。
《飞越疯人院》是一部扣人心弦的作品。影片以精神病院为舞台，着重反映了一
种在现代化管理的社会中，人们被紧紧束缚而动弹不得的恐怖景象。这种景象深深地
抓住了每一位观众的心，使人感受到一种深切的恐怖。主人公麦 四 的对自由的追
求和最终的悲惨遭遇深深地体现了在这个社会中人们所受的压抑和悲剧命运，使影片
具有了一种感人至深的效果。影片的结尾是全片的点睛之作，充满了使人毛骨悚然的
恐怖气氛，却也是最为感人的一个段落。在昏黄的光线下，“酋长”来到麦 四频?nbsp;
床边，呼唤着他，而麦 默菲却只能报之以白痴的喃喃自语?nbsp;“酋长”一边说着“我
会把你带出去”，一边用枕头闷死了他。这一场景令人不禁潸然泪下，同时更令人感
到了一种深重的难以名状的压抑。“酋长”逃出令人窒息的精神病院，也正像征着人
性的回归。导演以一个印第安人角色来完成这一行动，也正喻示着人只有回到大自然
中才能得以真正的自由。可以说，这部影片是对压抑人性的现代工业化社会的重重一
击。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


七宗罪 Seven

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 七宗罪(Seven) aeon | 2000.02.14
2 | 文件 | <七宗罪>观后感 beebird | 1998.05.26
返回上一页 回到上一级目录


七宗罪(Seven)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 七宗罪(Seven)
发信站: BBS 水木清华站 (Sun Mar 12 20:55:39 2000)

寄信人: noname(不要问我叫什么)
标 题: 七宗罪(Seven)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:42:47 2000

导演：

大卫·芬奇 Fimcher, David

主演：

布拉德·皮特 Pitt, Brad
摩根·弗里曼 Freeman, Morgan
凯文·斯派思 Spacey, Kevin

剧情简介
威廉是纽约警察局的刑事警官，还有一周就退休了。这时，上司又给他派了一个
新搭档——年轻气盛的大卫。大卫对威廉办案的方式很不以为然。他们接到了一个案
子，一个胖得出奇的男人在家中被杀，可他们又没有发现什么线索。这时另一起案子
发生了，律师格特被杀害。在现场的地板上用血写着两个字：贪婪。威廉若有所思。
他重新回到前一个案发现场，终于在冰箱后面发现了两个字：暴食。他根据《失乐园
》中的语句──基督教的七重罪孽：暴食、贪婪、懒惰、愤怒、骄傲、淫欲和嫉妒认
为，还会有新的罪案发生。但大卫并不相信。大卫的妻子翠西邀请威廉来家中吃饭。
大卫有些不高兴，但翠西却和威廉很谈得来。在现场发现的指纹使律师的当事人维克
多成了怀疑对象。他有前科，而且是个变态者。但当警察赶去拘捕维克多时，却发现
他早已经死了。在墙上写着“懒惰”二字。通过图书馆内部的调查资料，威廉终于知
道记者约翰·多伊是凶手。威廉和大卫前去寻找约翰，但他已经溜走了。在约翰家中
，他们发现了一个金发妓女的照片。但等他们找到她时，她已死了，旁边又是“淫欲
”两字。到星期日，威廉就要退休了，此时，约翰打来了电话，告诉他们他又下手了
。一个女人赤裸地死在床上，边上写着“骄傲”。威廉刚决定干完此案再退休，但约
翰却突然来自首了。威廉认为这不可能，因为还有两条罪未完，约翰一定还有花招。
约翰招认还有两具尸体，并愿意带他们去找。这时，有人给大卫送了个包裹来。威廉
打开时却发现了里面是翠西的头颅。约翰告诉大卫他由于“嫉妒”杀死了翠西。大卫
难以抑制心中的怒火，开枪杀了约翰。他也犯了“愤怒”之罪。看着大卫被押上警车
，威廉面对夕阳默默无语。

赏析

1995年在好莱坞多如云海的影片中，《七宗罪》毫无疑问地被公认为是该年度最
成功、最具有代表性的心理惊粟片，它当之无愧。
影片自始至终都围绕着一件离奇残忍的凶杀连环案件展开，一个疯狂的凶手自认
上帝，将天主教的七大死罪逐条实施，在追凶的过程中，新老两界警探表现出了完全
不同的气质和经验。即将退休的老警官威廉抱有一种乐天知命，沉着冷静，稍安勿燥
的性格，他分析事物透彻犀利，往往在不经意中早已把一切都搞清楚了，而新调来的
大卫却是个风风火火的干劲十足又不乏天真幼稚的警员， 他认为破案抓住凶手就成功
了。 但在影片中，凶手的动机，警察心中早就一清二楚，关键在于对这场凶案的斗智
中，如何中断这一系列凶杀。为此影片巧妙地设置了悬念，七桩案件忽隐忽现，若明
若暗，不时有“山穷水复疑无路，柳暗花明又一村”的境界。凶手根本不再乎自己的
生死，他是个捕猎者，象蜘蛛一样布了网，耐心等待猎物进入圈套，威廉明白这是一
场斗智的较量，但最终他还是无法阻止大卫拿起枪杀了约翰，并最终完成了“七重罪
”凶杀。一个警察最后却成为凶手计划的执行者，这是对社会和人生的讽刺，还是对
茫茫之中，天主那七大信条的不可抗拒，还是象征了这多罪该罚的人世间的混乱的生
活秩序？
作为心理惊粟片，影片始终紧紧地调支了观众的注意力，情节的突变，悬念的层
层剥解，最终出于意料之外的终结，让人透不过气，但除此之外，影片所展现出的社
会问题，却是生活在现代社会中的人所无法忽视的.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


<七宗罪>观后感

 发信人: sunyj (情人看剑~准备采购), 信区: MovieTV
标 题: <七宗罪>观后感
发信站: BBS 水木清华站 (Fri Jun 26 08:16:05 1998) WWW-POST

看<七宗罪>是冲着它被誉为继<沉默的羔羊>之后又一部成功的心理片而去看的
看后觉的心情沉重.
它和<沉默的羔羊>大不一样,<沉默的羔羊>是告诉人们心理变态者与正常人并无本质差别,
常常是一念之差.所以我对<沉默的羔羊>中的教授是理解的,甚至对其智慧是佩服的
<七宗罪>就不同了,片中变态者自认是上帝的使者来惩罚人类的罪恶以唤醒人们.
手法残忍之极
1)暴食:强迫一胖子吃到晕过去后以踢暴其肚子致死
2)贪婪:强迫一律师选择身上的一公斤肉被割下而流血而死
3)骄傲:将一演员完全毁容后让其选择报警还是安眠药,选安眠药而死
4)LUST:强迫a man use a tool to fuck a street woman and make her die
5)懒惰:将一gay绑在床上长达一年之久,让其求生不能,求死不得,衰竭而死
!!!!!
6)愤怒:将警官妻子头割下寄给他使他发怒而杀人
7)嫉妒:自己应嫉妒警官家庭幸福杀警官妻子而最终招杀

我认为3)对人的教育最大!

看后久久不能平静,他手段太残忍,做事计划性强,似乎多年前就已计划好了,
太变态了
片中有一矛盾,即他既然想通过所做所为使人们醒悟以改正有为何自己也犯罪呢?
他既然说他所做所为并非自愿而是很痛苦并不愉快,为何要杀警官妻子???
她可没犯什么罪啊??
从他不杀4)中的男人和第一次饶过警官说明他并不乱杀人的!!
我认为若片尾为警官杀死变态者后远处一辆轿车驶来停下,警官妻子朝他跑来.
原来变态者骗了警官,头是假的!!人是多么容易犯<七宗罪>啊!!

想来想去我自己<七宗罪>也犯的差不多了,或多或少都有点.
毕竟是人啊
变态者还想教育别人,到头来自己也犯了,hehe...
--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
春去花落飘无痕,
怎么痴缠一生
我久不见莲花便觉得牡丹美丽

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.119.80.104]
上一篇 返回上一页 回到目录 回到页首


生逢7月4日 Born on the Fourth of July

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 生逢7月4日(Born on the Fourth of July) aeon | 2000.02.14
返回上一页 回到上一级目录


生逢7月4日(Born on the Fourth of July)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 生逢7月4日(Born on the Fourth of July)
发信站: BBS 水木清华站 (Sun Mar 12 20:57:30 2000)

寄信人: noname(不要问我叫什么)
标 题: 生逢7月4日(Born on the Fourth of July)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:49:08 2000

导演：

奥立弗·斯通 Stone,Oliver

主演：

汤姆·克鲁斯 Cruise,Tom
布莱恩·拉肯 Larkin,Bryan
雷蒙德·J·巴瑞 Barry,Raymond J.

剧情简介
朗·柯维克幼时就喜欢与伙伴们在树林中冲冲杀杀， 他梦想有朝一日成为真正的
男子汉。1956年7月4日，正逢10岁生日的朗骑在父亲肩上观看美国独立纪念日的游行
，这使他十分兴奋。一次，朗的女友唐娜送了他一顶 棒球帽，朗比赛获胜，脸上露出
了自信的微笑。 渐渐长大成人的朗非常钦佩和向往总统那番充满了 战争狂热的演说
， 一种挑战和牺牲的冲动在其内心萌 生。在一场州际摔跤比赛中，朗被摔倒，好强
的他泪水 夺眶而出。 此后， 朗决定放弃上大学的机会去参军参 战。在矛盾痛苦中
，他冒雨冲向中学体育馆，与恋人唐 娜告别。 朗来到越南战场，目睹美军枪杀越南
平民，他不顾 一切地冲进屋内救护受伤的妇婴。一场混战中，他竟无 意杀死了自己
的好友威尔逊，而中校却告诉痛苦不已的 朗，这是“各有天命”。此后，朗中弹负伤
，被送进退 伍军人医院。他被告知腰部以下瘫痪，余生将在轮椅上 度过。 1969年
，朗回到家乡，有人把他当作爱国英雄，有 人却对他不屑一顾，这使他伤感和心酸，
但坐在轮椅上 的朗仍然坚持着对美国对战争的忠诚信仰。 在掀起反战运动的大学校
园中， 朗与唐娜再度见 面，震惊、痛心的唐娜认定这场战争是错误的，必须加以制
止。已丧失性能力的朗内心深爱着唐娜，他回忆往 事，伤感无限。 在一次酒吧冲突
后，朗终于认清了战争谎言背后的 残酷现实。不久，他被送到墨西哥军人疗养中心疗
养。 在昏暗的妓院中， 妓女埃莱娜的温柔体贴使朗百感交 集，泪流满面，他的心情
略微振作起来。然而，越战的 恶梦在他脑中还时时浮现。为了赎罪，他去凭吊威尔逊
的墓碑，为了制止战争与屠杀，朗终于觉醒并投入反战 运动。 1972年，在迈阿密海
滩召开共和党聚会时，朗和一 些退伍军人进入了会场，他公开发表反战宣言，并被秘
密警察赶出了会场。但得到了广泛拥戴的朗不屈地摇着 轮椅，指挥公众，向前冲去
…… 4年以后，纽约举行民主党全国大会， 朗坚定而兴 奋地登上了演讲席，他又回
想起了往事。在人群的欢呼 声中，朗伸出左手，打了一个表示胜利的Ｖ形手势……

赏析

《生逢7月4日》取材于美国残废军人朗·柯维克的 自传， 导演奥立弗· 斯通
从1977年就打算把它拍成电 影，直到10年以后才实现了他的愿望。该片主要表现了
一个美国士兵在越战中误杀战友、自己又身残之后的艰 难生活和痛苦心境，它从一个
侧面折射出了一代美国青 年的心路历程。影片描写的不止是关于一个人的故事， 而
是关于美国一代人的对战争的反思以及战争对他们的 影响。 影片的构思以一个出生
于美国独立纪念日——７月 ４日的普通人朗·柯维克为主人公，基本上以他参加的三
次游行作为贯串全片的结构线。１９５６年第一次游 行的时候，朗还是个质朴无邪的
孩子，但他已朦胧地感 受到，对他来说，上帝和祖国意味着生命与一切。长大后的朗
并没有上大学，在时代、国家、政治的欺骗下， 狂热而模糊的爱国激情怂恿他上了越
战前线。怀着虔诚 信仰的他却亲眼目睹了美军滥杀无辜的罪恶并且意外地 误杀了自
己的同伴，烦恼与内疚、痛苦死死折磨着他。 伤残的他回到家乡，在其经历的第二次
游行中，有人将 他当作爱国英雄，又有人对他在越战中的所作所为极为 反感，他失
去了人生的价值取向，陷入了一种尴尬的自 我封闭状态中。到了１９７２年的第三次
游行，已经觉 悟的朗已从困境中解脱出来获得了新生，他终于高举反 战大旗，坚定
地揭穿着那个可怕可恶的骗局。 《生逢７月４日》片长１４３分钟，其中越南战场
的镜头虽只占１７分钟，但整部影片却自始至终笼罩着 战争的阴影，充满了悲凉的气
氛，发人深思。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


末代皇帝 The Last Emperor

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 末代皇帝(The Last Emperor) aeon | 2000.02.14
返回上一页 回到上一级目录


末代皇帝(The Last Emperor)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 末代皇帝(The Last Emperor)
发信站: BBS 水木清华站 (Sun Mar 12 21:00:19 2000)

寄信人: noname(不要问我叫什么)
标 题: 末代皇帝(The Last Emperor)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:41:08 2000

导演：

贝尔那多·贝特鲁奇 Bertolucci, Bernardo

主演：
尊龙 Lone, John
陈冲 Chen, Joan
皮特·奥特尔 O'Toole, Peter

剧情简介

1950年冬，溥仪从苏联被押回中国。在车上，溥仪溜进卫生间企图自杀。战犯管
理所所长发现情况有异，急敲卫生间的门。敲门声使溥仪陷入了回忆之中。在1908年
的一个冬夜，3岁的溥仪被接入宫中。自此， 他成了世上最缺少管教，也是最孤独的
孩子。溥仪从回忆中惊醒过来，他也被管理所长救起，从此开始了囚徒生活。在狱中
，他遇见了胞弟溥杰，于是又回忆起了40年前的往事。 溥仪6岁时，辛亥革命的成功
使他仅仅成为“紫禁城里的皇上”。
1919年，英国教士庄士敦受聘入宫，溥仪开始接受西方文化的熏陶。他的生活方
式也发生了剧变，并且开始朦胧地向往西方的民主政治。尽管他在1922年仍按旧制娶
了婉容为“皇后”，文绣为“皇妃”，他的心却早已飞向了英国，飞向了牛津大学。
1924年，冯玉祥的部下将溥仪逐出了紫禁城。溥仪在庄士敦的陪同下，带着婉容
和文绣第一次进入了宫外的世界。在日本人的庇护下，溥仪到了天津。不久后，文绣
出走了，日本人也加强了对溥仪的控制。一个叫东宝的女特务被派到婉容的身边，庄
士敦也不得不于1931年离开了溥仪。1934年日本侵吞了东北三省后，溥仪不顾婉容和
其他人的劝阻，去长春登上了“满洲国皇帝”的宝座。 婉容自甘堕落， 吸上了鸦片
，和溥仪的距离越来越远。 当她和司机的奸情败露， 私生的孩子被烧死后， 她精神
失常， 被日本人送走了。溥仪在日本人的监护下，尝够了做 儡皇帝?nbsp;屈辱滋味。直
到1945年8月日本无条件投降，“满洲国”解体， 溥仪出逃未遂在长春机场被苏军俘
虏，才结束了他的“皇帝”生涯。在溥仪交代他的历史时，镜头不时回到监狱的牢房
。在整整四年的关押期间，溥仪已经从一个连衣服也不会穿的“皇上”成为一个能自
理生活和从事一些轻微劳动的平民，镜头最后一次回到现实中来时，监狱大院里正举
行大会，宣布特赦一批战犯的命令。时间是1959年，溥仪是被特赦的一个。溥仪获释
后在北京植物园任职。8年后的某一天，“史无前例”的文化大革命已经开始，生活中
的一切秩序都已经打乱颠倒。溥仪在骑自行车回家的途中，遇见了被作为皇帝的走狗
押着游街的战犯管理所所长。被搅糊涂的溥仪来到故宫博物馆，这里已没有游人。他
独自登上了太和殿，告诉在那里守卫皇帝座位的儿童红卫兵说“我是中国的皇帝”。
为了证明这一点，他从宝座垫下掏出了50年前放在那里的蝈蝈笼子，红卫兵让他在宝
座上又坐了一次。在红红的夕照下，一只蝈蝈从笼子里爬了出来。
又一个夏天，一个导游在太和殿前向来自各国的游客们高声介绍：“这是太和殿
，中国最后一个皇帝爱新觉罗·溥仪在这里登基。那时他才3岁。1967年，他在北京逝
世……”。

赏析

在1988年第六十届奥斯卡金像奖的角逐中，由意大利著名导演贝特鲁齐执导的中
、意、英三国合拍的影片《末代皇帝》以极大的优势击败了竞争对手，获得了奥斯卡
最佳影片的桂冠。此外，该片还获得了最佳导演、最佳改编剧本、最佳艺术指导、最
佳摄影、最佳音响、最佳剪辑、最佳配乐和最佳服装设计等多项奖项，一共夺得了9尊
奥斯卡金像奖。该片在西方上映后， 立即产生了巨大的反响，在欧美各国掀起了一股
“中国热”。
影片的主要背景材料来源于溥仪生前所著的《我的后半生》和紫禁城清宫档案史
料。作为中国的最后一位皇帝，溥仪一生的经历无疑是具有传奇性的。同时，他的遭
遇也带有浓郁的悲剧性。贝特鲁齐亳不掩饰他对溥仪所持的同情感。溥仪的一生是与
中国动乱的命运紧密地联系在一起的。他也是命运的玩物和历史的牺牲品。贝特鲁齐
在电影中所表现的溥仪虽与现实中真实的溥仪有一定的距离，却也相去不远。溥仪的
一生生动地表现了命运对人戏剧性的影响和教育对改变一个人的作用。在影片中，贝
特鲁齐采用了闪回的方式将过去与现在、回忆与现实交织在一起，形成了一个有机的
整体。这种手法也有着极其出色的表达效果，精要地表现了溥仪一生中的重要事件和
生活，具有极高的概括力，而又丝毫不显凌乱。现实与回忆的对比也有着极富感染性
的艺术魅力。
这是一部极为出色的影片。9项奥斯卡金像奖的荣誉对它来说是当之无愧的。这是
贝特鲁齐永远足以自傲的作品。两位华裔影星尊龙和陈冲在片中的表现也十分出色。
尊龙饰演影片的主人公溥仪。影片的成功为尊龙在好莱坞争得了一席之地。在亚裔演
员颇受岐视的好莱坞，可谓十分不易。华裔演员极少能在欧美影片中担任主角。此次
尊龙抓住了这来之不易的机会，花了极大的力气去塑造这一人物。而他的努力也终于
得到了回报。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


惊情四百年 Bram Stoker's Draculd

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 惊情四百年(Bram Stoker's Draculd) aeon | 2000.02.14
返回上一页 回到上一级目录


惊情四百年(Bram Stoker's Draculd)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 惊情四百年(Bram Stoker's Draculd)
发信站: BBS 水木清华站 (Sun Mar 12 21:01:14 2000)

寄信人: noname(不要问我叫什么)
标 题: 惊情四百年(Bram Stoker's Draculd)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:09:52 2000

导演：

弗朗西斯·福特·科波拉 Francis Ford Coppola

主演：

加里·奥德曼 Oldman, Gary
迸的取 赖德 Ryder, Winona
安东尼·霍普金斯 Hopkins, Anthony
基努·里夫斯 Reeves, Keanu
理查德·E·格兰特 Grant, Richard E.

剧情简介

公元1462年，君土坦丁堡受到土耳其人的袭击，德考拉伯爵受命征讨土耳其军
。不料就在他获胜之时，谣言四起， 盛传他已被打败杀死。 他的妻子莉莎悲痛欲绝
，终于投河自杀，班师回国的德考拉只看到了妻子的尸体。他愤怒地责问上帝，为什
么他一生都为主而战，最终却遭到这种结局。 他用长矛刺穿了十字架上的耶酥，鲜血
四流。德考拉从此投向了魔鬼，以鲜血作为生命，成了一个不死的吸血僵尸。
四百年后，1897年的伦敦。律师所的年轻律师约拿受命到罗马尼亚特兰斯瓦尼亚
属地的德考拉家族城堡去办理这位贵族后裔在伦敦的地产手续。为此，他将与未婚妻
——美丽的美娜分离。德考拉城堡的主人公正是已化为吸血鬼的德考拉伯爵,他发现美
娜与莉莎惊人相象,认为美娜就是莉莎的转世再生。 他决定找到美娜， 找回那一份遗
失了四百年的真爱。他将约拿囚禁在城堡之中，带上成箱子的故乡泥土：这是他力量
的源泉，乘船一路呼风唤雨来到伦敦。他的到来复苏了伦敦的黑暗力量。吸血蝙蝠与
狼人醒了，伦敦处于一种神秘的恐怖之中。美娜的女友露丝受到一种诱惑而与狼人结
合，开始逐渐蜕变，最终将死去成为一个吸血僵尸。而美娜却总在冥冥之中听到一种
心灵的神秘的召唤，在恐惧中又带有一种强烈的向往。来到伦敦的德考拉化为年轻的
王子找到了美娜，他的优雅风度和神秘迷人的气质逐渐征服了美娜。美娜热烈地爱上
了他，并在与他接触中隐隐回忆起一些她前世作为莉莎的生活往事的悲惨结局，这使
她陷入一种忧郁与幸福之中。
露丝不断失血却又毫无根由的离奇病症终于吸引了神秘学家宏希成， 他经过查
证， 终于确认这一切怪异之事的起因正在于伟大的吸血鬼德考拉身上。他联合并说服
了几个绅士一同对付这种可怕而神秘的力量。约拿摆脱了魔女的控制， 逃出了古城堡
， 被一所圣母院救起，他写信给美娜让她来此与他完婚，以摆脱德考拉的魔手。等他
们回到伦敦时，露丝果然已在死后变成吸血鬼。宏希成带人闯入了墓地，刺穿了她的
心脏，割下了头， 这样才杀死了吸血鬼。 约拿立即加入了宏希成一伙，去对付德考
拉。他们找到了他驻停的修道院，焚烧了他带来的泥土。而德考拉此时已找到了美娜
，并将一切都告诉了她，美娜知道自己深爱着德考拉，决定永远跟他在一起，变成不
死的吸血鬼之身，共同享受永恒的真爱。
由于失去了故乡的泥土，德考拉只有先回到城堡蓄养力量。宏希成对美娜催眠，
利用她对德考拉的爱的力量追踪德考拉并彻底消灭他。终于在日落之前他们赶上了德
考拉， 并在城堡里重创了他。 美娜不顾一切地扑上去，把将死去的德考拉拖入了城
堡。在死亡的最后时间，德考拉终于大彻大悟，重新回到了上帝主的怀抱，明白了什
么是真正永恒的爱。他最终作为神勇英武的德考拉伯爵，上帝的守护者而死去。美娜
含泪举起长枪，刺穿了他的心脏，割下了他的头颅。他们之间的爱情已从中得到升华
和永恒。

赏析

恐怖片一直是十分受欢迎的影片片种。就其内容而言，又可分为两大类：一类是
反映社会现实生活中的恐怖事件，具有一定的真实性，是以客观现实感受激发人的心
理恐怖感的。而另一类，就是描写一种虚幻的想象的鬼神，取自于神话传说的故事往
往更令人感兴趣。吸血鬼的传说无疑是其中最恐怖，最刺激又最具浪漫色彩的。这种
题材被各个艺术家频繁运用，爱不释手，而影片《惊情四百年》又是一部崭新的吸血
鬼的恐怖影片。所不同的是，它从另一个独特的角度看待它，一反以往吸血鬼故事的
基调，仿佛是一曲献给吸血鬼的壮丽悲歌。一如传说，吸血鬼总是与贵族紧密相联系
的，它是一种十分高贵、傲慢的怪物，这种特性更增添了它的神秘性与浪漫色彩。影
片依然如此，但在此基础上的突破却令人大吃一惊。它抛弃了以往对吸血鬼的观点，
并不是仅仅把吸血鬼作为一种邪恶与丑陋的化身，不再是一无是处，死有余辜。影片
中的德考拉在成为吸血鬼后，住在阴森恐惧，充满神秘色彩的古堡中，处在那种似乎
处处都隐藏着怪异与邪恶的环境之中。他面目恐怖，笑声阴森可怕，能够呼风唤雨，
支遣黑暗的精灵，传说的罪恶去为祸世间。但是，影片更着意刻画的是德考拉伯爵那
种对爱情的执着的追求。他本身是个英勇善战的充满人类高贵而优秀的品格的人，但
命运却玩弄了他，为此他采取了坚决不疑的抵抗而不是妥协。他如同《失乐园》中那
象征叛逆与自由的撒旦，是一个为自由和公平而战的勇士。为了追求到那份永恒的真
爱，他可以放弃自己的生命，放弃眼前的一切。影片结尾之处显然是败笔之作，与命
运抗争的斗士又变成了虔诚的信徒，这无疑还是为教化而设，可谓是瑜中之暇。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


克莱默夫妇 Kramer vs.Kramer

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 克莱默夫妇(Kramer vs.Kramer) aeon | 2000.02.14
返回上一页 回到上一级目录


克莱默夫妇(Kramer vs.Kramer)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 克莱默夫妇(Kramer vs.Kramer)
发信站: BBS 水木清华站 (Sun Mar 12 21:01:40 2000)

寄信人: noname(不要问我叫什么)
标 题: 克莱默夫妇(Kramer vs.Kramer)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:36:11 2000

导演：

罗伯特·本特 Benton, Robert

主演：

达斯汀·霍夫曼 Hoffman, Dustin
梅丽尔·斯特里普 Streep, Meryl
简·亚历山大 Alexander, Jane

剧情简介

1979年第五十二届奥斯卡最佳影片、最佳男主角、最佳女主角、最佳导演、最佳
剧本改编五项大奖泰德·克雷默是一位广告职员，他整天忙碌而无暇照顾妻子乔安娜
和6岁的儿子比利。然而有一天， 厌倦了整日忙碌家务事的乔安娜终于再也无法忍受
这样的生活，抛下丈夫和儿子离家出走。
泰德的生活骤然间陷入了混乱之中。他无法兼顾繁忙的工作和照顾孩子两件事，
经常遭至上司和儿子两方面的不满。幸而有邻居泰尔玛帮忙，总算还能对付过去。泰
德父子俩相依为命地生活着。渐渐地父子俩已是亲密无间，难以分离了。在一次游玩
中比利不慎弄伤了眼睛，泰德抱着儿子疯狂地跑到医院。手术时，泰德紧紧地守在儿
子身边寸步不离。
转眼间一年多过去了，泰德忽然接到乔安娜的电话，两人在一家餐馆见了面。如
今乔安娜已是收入丰厚的设计师，她前来纽约是想获得比利的抚养权，两人不欢而散
。一场官司不可避免。然而就在此时，泰德却不幸失业。他几经努力，终于在二十四
小时内又找到了一份工作。
在法庭上，双方的律师全都 咄逼人。虽然有泰尔玛出庭作证说泰德是?nbsp;好父亲
，法官还是把监护权判给了乔安娜。为了避免给比利带来影响，泰德放弃了上诉，但
泰德在法庭上的陈词也已经打动了乔安娜。父子俩分离在即，俩人在一起做最后一顿
早餐。就在等待中，乔安娜打来了电话，她见到了泰德，告诉他自己改变了主意，不
再要求获得比利的监护权了。泰德父子终于不必分离了。

赏析

影片《克莱默夫妇》是一部社会伦理剧。它改编自艾弗里·科尔曼的一部同名小
说。影片上映后，立即就在欧美各国引起了热烈的反响，并获得了1979年第52届奥斯
卡最佳影片、最佳男主角、最佳女配角、最佳导演和最佳改编剧本等五项大奖。影片
之所以能取得如此大的成功，其重要原因之一就在于它的题材和主题深刻地触及了社
会现实，从而具有了发人深思的艺术效果。
影片反映了美国社会中一个相当普遍的问题：家庭婚姻问题。个人的理想、事业
与家庭生活之间的矛盾导致了夫妇冲突和家庭离异的悲剧。这在当时的美国具有深厚
的现实基础。同时影片还涉及到了西方社会中的一个十分敏感的问题：妇女解放问题
。在影片的深层含义上，导演对男女两性的关系如何调整、如何实现以及妇女应如何
保卫自己的独立个性和追求生活意义等问题作了深入的探讨，这也是影片的意义之所
在。
同时，《克莱默夫妇》一片在艺术性上也有着很高的成就。其最大的特点就是表
现真情、以情动人。影片紧紧扣住人物的情感关系、情感线索，以人物间的亲情来打
动观众。影片几乎完全由演员的脸庞，强烈的感情和冬日的风景所组成，使观众深深
地沉浸在影片所营造的气氛之中。
影片有几组对比性的镜头，生动地体现了情节和人物性格的变化。影片的第一个
镜头就是乔安娜脸部的大特写：克制住眼泪的楚楚动人的脸庞。最后一个镜头也是乔
安娜的大特写：临上楼时伤感而又美丽的容貌和脸上的泪痕。同样，影片一开始是乔
安娜不顾丈夫的劝阻坚决出走，流着眼泪进电梯下楼；结尾则是乔安娜回来，放弃了
领走比利的要求，在丈夫的目送下拭去眼泪进电梯上楼。这些对比呼应，不仅体现了
了不可逆转的变化，也唤起了观众无限的思索。此外，影片中先后出现的两次泰德和
比利父子准备早餐的场面，也正同样象征着父子间的关系和泰德性格的变化，使人不
由得联想到了泰德在这十八个月中所付出的努力和艰辛。
达斯汀·霍夫曼和梅丽尔·斯特里普这两位天才巨星在片中的杰出表现也是影片
得以成功的重要原因。在这部影片中，没有什么激烈的动作表现吸引观众的注意，全
靠演员质朴无华和亲切自然的表演来塑造和表现人物。在霍夫曼的拍片期间，他正面
对着与片中主角泰德同样的婚姻问题和家庭问题，切身的感受和出色的演艺天赋使他
把人物演得栩栩如生，入木三分，而导演也鼓励演员大胆地自由发挥。影片中乔安娜
在法庭上的自白就是梅丽尔·斯特里普放弃剧中原有台词，根据故事情节和自己的感
受而即兴创作的。导演的大胆放手和演员的积极配合，使影片达到了真实动人的艺术
效果，也为他们各自带来了好莱坞的最高荣誉。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


最后的摩根战士 The Last of the Mohican

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 最后的摩根战士(The Last of the Mohican aeon | 2000.02.14
返回上一页 回到上一级目录


最后的摩根战士(The Last of the Mohicans)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 最后的摩根战士(The Last of the Mohicans)
发信站: BBS 水木清华站 (Sun Mar 12 21:02:12 2000)

寄信人: noname(不要问我叫什么)
标 题: 最后的摩根战士(The Last of the Mohicans)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:37:10 2000

导演：

迈克尔·曼恩 Mann, Michael

主演：

丹尼尔·戴·刘易斯 Day_Lewis, Daniel
曼德莱尼·斯多夫 Stowe, Madeleine

获奖：

获奥斯卡最佳原创音乐奖

剧情简介

1757年，英法两国为争夺美洲殖民地而不停交战。在哈 逊河以西地区的诸多土
著中，有一支叫摩根族的，战争使之仅剩了老战士千家谷父子和他的白人养子豪克依
三个人。一次，英军少校德勤在护送上校之女歌娜姐妹去威廉亨利堡途中，被实是奸
细的休伦族向导马瓜诱骗，遭到法军民团的伏击。危急之中，三个摩根人解救了他
们，并护送他们去威谦亨利堡上校蒙路的营中。 途中，他们看到了被法军屠戮的民
宅， 从豪克依口中，歌娜也理解了她们与土著在文化习惯上的诸多差异，并为他们对
自由的维护精神而感动。当他们来到威廉亨利堡时，却发现法军正在围攻英军。原来
路上校早已向韦将军发出求援信，不想落入马瓜手中而战况告急。于是，他只能迅速
再向爱依堡的韦将军发信求援。在蒙路营中，歌娜拒绝了德勒的再次求爱，却渐渐与
正直、勇猛的豪克依产生了爱意。一次，因豪克依协助英军民团中的积逃跑而被抓，
蒙路上校决定按军规吊死豪克依。歌娜十分不满，为这些土著的自由而激烈辩护。由
于鞭长莫急，求援无望的蒙路只能率军向法军投降。法国将领文锦将军想以和平的方
式逐出英军，而马瓜却因过去的宿仇而发誓要亲手杀死蒙路。于是，在英军的撤退途
中，马瓜带领休伦族人再次围攻英军并杀死了蒙路上校。情急之中，豪克依挣脱索链
救出了歌娜姐妹俩。三个摩根人与歌娜姐妹和德勒少校在被敌人追捕中躲入一山洞。
最终，马瓜他们还是赶到那里。无奈中，三个摩根人跃入水瀑，而歌娜姐妹和德勒落
入敌手。
豪克依等来到休伦族营地，豪克依冒死徒手入营，请求放人并揭露了马瓜的野
心。可酋长最后还是决定要烧死歌娜，而其妹爱莉则被马瓜带走。关键时刻，德勒自
求烧死以替换歌娜。在解救爱莉的途中，马瓜杀死了千家谷的亲子雍加，而不屈的爱
莉跳崖而死。最终，马瓜死于千家谷刀下。而千家谷也成了最后一个摩根人。

赏析

影片《最后的摩根人》改编于库柏的同名小说，它以宏大的史诗般的场景和感人
的真情，发散出巨大的艺术魅力，是一部不可多遇的优秀影片。
该片以1757年英、法两大帝国在美洲争夺殖民地为背景，用殖民与反殖民，压迫
与自由，殖民者与土著内部的斗争以及追求独立自由的白裔土著与殖民者之间的真情
作为意韵内核，组织了并不复杂但感人至深的故事情节。时代背境本已赋予影片以史
诗气息，加以该片创作者着意营造、摄取的宏伟的自然景象和宏大的战斗场面，更加
上影片中的人物尤其是那三个最后的摩根人身上时时张扬着的对自由、独立的不屈追
求和勇猛抗争的精神，使得观众心潮澎湃，激越不已。可以说，影片最为感人的实是
一种人性的自由与完美。土著间的相互争斗，野蛮而可悲。他们为了自己的生存以动
物的方式互相倾轧、吞噬，而他们又无一不是侵略者压迫的对象和利用的工具。他们
流淌的鲜血都是侵略者的罪恶的见证。在这些土著中，最为正直的就要算豪克依等最
后三个摩根人了。他们与其他土著的不同关键便在于他们始终保持着人格的独立和清
醒的头脑，他们决不加入任何一方的殖民军团中，他们始终昂首阔步，游踪自定，在
他们身上，集中显现了对自由的追求、维护的可贵精神。也是在这种坚定的人生信仰
下，他们更是勇猛不屈，正直无私。影片也着力表现了白裔土著豪克依与殖民军官之
女歌娜的爱情。他们的超越界限的爱情并非传奇，观众完全可以相信这是一个事实。
歌娜拒绝英国军官的求婚却投入土著摩根人这一所谓的“野蛮不化人”的怀中，正是
感动于其身上扬溢着的那种人性的高尚和不屈的生命力。豪克依与歌娜的爱情是足以
证明人性的可沟联性和真纯爱情超越界限的巨大力量的。
曾在影片《我的左脚》中有上好表现而获取1989年奥斯卡最佳男主角奖的著名影
星丹尼尔·戴·刘易斯一改过去饰演的那位残疾诗人形象。身披长发，穿着麻料的印
第安服装，手执长矛，身背弓箭，饰演了那位光芒四射的豪克依，为捍卫部落的和平
与殖民者进行了坚决的斗争。影片的成功再次显现了他在当今世界影坛上不可动摇的
地位。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


辛德勒名单 Schindler's List

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 辛德勒名单(Schindler's List) aeon | 2000.02.14
2 | 文件 | 有关《辛德勒名单》的另外一种说法（转） rooo | 2000.07.17
返回上一页 回到上一级目录


辛德勒名单(Schindler's List)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 辛德勒名单(Schindler's List)
发信站: BBS 水木清华站 (Sun Mar 12 21:02:52 2000)

寄信人: noname(不要问我叫什么)
标 题: 辛德勒名单(Schindler's List)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:20:08 2000

导演：

斯蒂芬·斯皮尔伯格 Steven Spielberg
主演：

利亚姆·尼森 Liam Neeson
本·金斯基 Ben Kingsley
拉尔夫·芬尼斯 Ralph Fiennes
获奖：

第66届奥斯卡最佳影片、 最佳导演、 最佳改编剧本、最佳艺术指导、最佳
摄影、最佳电影剪辑六项大奖。

剧情简介

德国投机商人辛德勒是个国社党（即纳粹党）党员。他好女色， 会享受， 是地
方上有名的纳粹中坚分子。他善于利用与关系攫取最大的利润。在被占领的波兰，犹
太人是最便宜的劳工。因此，辛德勒的工厂只使用犹太人。然而这些人得到这份工作
也就得到了暂时的安全，作为战争产品的生产者而免受屠杀。辛德勒的工厂成了犹太
人的避难所。
然而纳粹对犹太人的残酷迫害使辛德勒越来越不满。1943年，纳粹对克拉科夫犹
太人的残酷血洗使辛德勒对纳粹的最后一点幻想也破灭了，他清楚纳粹对犹太人的屠
杀和奥斯威辛集中营的可怖。从那时起，辛德勒只有一个想法，尽可能多的保护犹太
人，使其免受奥斯威辛的死亡。他制定了一份声称工厂正常运转所“必须”的工人名
单，通过 呗 纳粹官员，?nbsp;他们得以幸存下来。他越来越受到违反种族法的怀疑，但
他每次都很机智地躲过了迫害，一如既往地不惜冒着生命危险营救犹太人。当运输他
的女工的一列火车错开到奥斯威辛时，他还破费了一大笔财产把这些女工又追回了他
的工厂。
不久，苏联红军来到了克拉科夫市，向在辛德勒工厂里干活的幸存的犹太人宣
布：战争结束了。下大雪的一天晚上，辛德勒向工人们告别，获救的1000多名犹太人
为他送行。他们把一份自动发起签名的证词交给了辛德勒，以证明他并非战犯。同
时，他们还敲下自己的金牙，打制了一枚金戒子，赠送给辛德勒，在戒子上刻着一句
犹太人的名言：救人一命就等于救全人类。辛德勒泪流满面，他为未能救出更多的犹
太人而感到痛苦。辛德勒为他的救赎行动，已竭尽所能。他的全部财产都已用于挽救
犹太人的生命。大雪之中，犹太人目送辛德勒离开了城市。他的义举将永远被犹太人
们铭记在心。

背景资料

影片《辛德勒名单》是大导演斯蒂芬·斯皮尔伯格于1993年拍摄的一部轰动世界
的宏篇巨制。影片深刻地揭露了德国法西斯屠杀犹太人的恐怖罪行，并以其极高的艺
术性成为94年全球最为瞩目的一部影片。其思想的严肃性现非凡的艺术表现力都达到
了几乎令人难以超越的深度。影片于1993年12月15日在美国上映，当即引起了轰动，
获得了金球奖最佳影片奖和最佳导演奖，并获得了美国导演工会奖。在94年第66届奥
斯卡金像奖中，《辛德勒名单》一片毫无争议地夺得了最佳影片、最佳导演、最佳改
编剧本、最佳艺术指导、最佳摄影以及最佳电影剪辑等6项金像奖。 对于影片的成就
来说，这是当之无愧的。而斯蒂芬·斯皮尔伯格也以此片第一次夺得了奥斯卡最佳导
演奖。对于他的才华来说，这是一份迟到的肯定。
在影片的拍摄过程中，斯蒂芬·斯皮尔伯格投入了巨大的精力和热情，实际上，
影片的改编权和制片权早在1982年就已买下。但直到10年后，影片的拍摄计划才真正
得以实行。为了拍摄这部影片，斯皮尔伯格首次放弃了惯用的电影特技，也拒绝请好
莱坞影星主演，而是收集了大量的相关资料，请来了当年集中营的幸存者作副导演，
并请被辛 勒拯救的犹太人作影片的顾问。斯皮尔伯格耗费了2300万美元就完成了这
部长达3小时15分钟的影片，并谢绝了片酬而将全部个人赢利捐献给美国大屠杀博物
馆。
作为一个犹太人，拍摄这样的一部影片也是斯皮尔伯格长期以来的心愿。《辛德
勒名单》一片虽然是以黑白摄影为主调，但其制作规模却不亚于任何一部彩色大制作
的影片。影片共有126个角色，动用了3万名临时演员参与演出。影片情节感人，气势
悲壮，而以黑白摄影为主调的纪录片式的拍摄手法更使影片具有了一种极其真实的效
果，感人肺腑，发人深思。影片中电影语言的运用十分出色，在表现犹太人的悲惨遭
遇时，有一个镜头中出现了红色，在冲锋队屠杀犹太人的场景中，穿红衣的小女孩与
画面形成了极其强烈的对比，产生了极具艺术冲击力的视觉效果，而当小女孩再次出
现时，她已经是运尸车上的一具尸体。这一处理手法堪称经典。同时也点明了主人公
思想上所受的冲击。对于辛德勒来说，这一小女孩代表了他所有看见的犹太人的不
幸，代表了他心理中发生的变化。这一镜头具有的深层内蕴和艺术价值都是足以载入
史册的。它的艺术性达到了经典的地位。
当影片进行到犹太人走出集中营，获得自由时，银幕上骤然间大放光明，出现了
灿烂的彩色。这一明显的电影语言技巧的运用，起到了极好的效果。由压抑阴沉的黑
白两色到丰富的自然色彩，极其形象地尽显了人们解除死亡危险，重获自由后的开朗
心情。此时此刻，几乎每个观众都会不由得鼓起掌来。这既是对犹太人获得自由后的
欣慰，也是对导演斯皮尔伯格秘作的最高赞赏。影片的结尾同样具有其感人的艺术魅
力。它体现出了犹太人对辛德勒的无限敬意，同时也使影片具有了回顾历史、发人沉
思的艺术效果，极大地拓展了影片的表现空间。
《辛德勒名单》一片将作为电影史上永恒的光辉而存在，它是电影史上一部经典的
作品。斯蒂芬·斯皮尔伯格的名字也将与这部影片联系在一起而永远流传下去。

评论

在3月22日刚刚举行的71届奥斯卡金像奖典礼中， 斯蒂芬·斯皮尔伯格再次获得
最佳导演桂冠，其实，这位好莱坞电影业中的一个传奇性人物，他事业的高峰并不在
《拯救大兵瑞恩》，而是94年的《辛德勒名单》。甚至有人这样说，《拯救大兵瑞
恩》之所以没有获最佳影片奖，是因为在人们心里，他的这部影片没有能够超越
《辛德勒名单》。
斯蒂芬·斯皮尔伯格从8岁起就开始学习用摄象机看世界，对于一个刚刚开始学习
独立思考的孩子来说，这个摄象机深深地影响了他的思维方式，而他的这种思维方式
在今天又对电影语言的发展产生举足轻重的作用。
《辛德勒名单》这部影片是近年美国电影的一个里程碑，斯皮尔伯格把这部影片
拍的即极具艺术性，又十分好看，这是一部充满着智慧的影片，也是一座后人取之不
尽的电影艺术宝库，是足以让后世专门研究的传世之作。
首先，这部影片的电影语言技巧的运用十分出色，斯皮尔伯格大胆的起用黑白色
调来表现这个故事，这就使得黑白和彩色之间的反差十分强烈，开篇和结尾中的颜色
带有明显的寓意，而影片中的那穿红衣的小女孩也是包含在这个构成中，犹如一个试
图跨越战争之河的希望时隐时现却在途中熄灭了，当我们浮出黑白的世界，呼吸自由
空气的时候，竟有了一种历尽沧桑的感觉。
用电影语言来讲述故事是这部影片的突出特点，影片的开篇，在一个火车站登记
的一场戏，开始镜头前只有一张桌子，一瓶墨水，一支钢笔，四周一片寂静，一队人
向这里走来，一个登记员坐下仰起头喊了一声“姓名”之后，寂静立刻就被打破了，
镜头猛然切换到拥挤着的成百上千的犹太人群上，他们用各种各样的声音在报着自己
的姓名。这组镜头给人的视觉和听觉以极大的冲击力，让我们在仓促中走进了那个另
人不安的年代。 辛德勒和德国军官拉关系一段是这部戏运用电影语言十分有代表性
的片段，从辛德勒走出旅馆到与德国军人打的火热，影片前后才用了5分钟，而事情交
待的清清楚楚。这里较典型地运用了蒙太奇的手法，同时背景音乐也由低沉到高扬，
人物的情绪不断提升，直到举杯狂欢，当店员报出“奥斯卡.辛德勒”的大名时，嘎然
而止。这一过程将电影语言的特点充分表现了出来，用这么简洁的方式就将事情表现
清楚，这是其它任何一种艺术手法都难以替代的，它不愧是电影语言运用的永恒经
典。
象这样的电影语言的高水平的运用在影片里几乎处处皆是，斯皮尔伯格的这部影
片显然是在一个较高的起点来与观众沟通，从而也使得这部影片十分耐看，每看一
次，都会有新的感受，就如前面所说的，我们是通过斯皮尔伯格那双好似摄影机般的
眼睛来看这个故事，我们看到的不仅是故事本身，我们还学会了如何看。
其次，去除掉电影语言的框架，我们再来看看这部影片在情节表现上的高明之
处，这部影片的的背景是德国纳粹屠杀犹太人，值得一提的是，由于影片是运用黑白
色表现，使许多血腥的画面也被隐藏在了一种单调平板的镜头之内，但，这并不等于
说这部影片的恐怖就没有了，相反，它在心理上给人的压抑不亚于任何血腥。在德国
人如何对待犹太人的处理上，突出了几个个别人物的死，独臂老人、女工程师、马房
小男孩、以及一个唯一着色的小女孩，他们的遭遇将犹太人的处境清楚的表现了出
来，他们的生命犹如一只只蚂蚁，那么轻易地就被置于死地，这种“轻易”恰恰就是
影片表现德国人的残忍的高明之处，一个原本活生生的人就那么轻而易举地死了，它
给于我们的震撼绝对不亚于血流成河，哭天喊地的屠杀场面，它在不断地崩溃着我们
心理上的安全防线，最终也明白了被敲入辛德勒的名单意味着什么。
在辛德勒这个人物的塑造上，这部影片也没有落入俗套，辛德勒作为一个普通的
德国商人进入剧中，他贪图享乐，好色投机，在战争中他开始并不理睬谁对谁错，只
在乎自己是否可以赚钱，但是，他也是一个感情丰富的人，在与那些犹太人相处中，
逐渐与产生着感情，在以撒斯坦被误装入火车时、在独臂犹太老人被枪杀时、在列车
中的犹太人暑渴难熬时、在一个小女孩的尸体出现在灭尸场时，在这一个一个情节的
不断推进中，我们和辛德勒一起体验着一个普通人的感情历程，最终，德国战败，辛
德勒要逃亡，当他手捧戒指痛哭流涕，我们也不禁为之动容。
影片的另一个特点就是在那样的一个年代的那样的一个故事中，还不断出现让人
会心一笑的情节，如辛德勒与犹太商人讨价还价、招收女打字员、会见一个想让自己
父母进入辛德勒工厂的妇女、一个小男孩向德国人“检举”是谁偷的鸡等等，这些精
巧的细节，加上斯皮尔伯格拿手的悬念运用，让影片更具韵味。斯皮尔伯格是个讲故
事高手，他使这样一部可能沉闷的影片充满了生命的活力。
尽管上面的评论似乎条条是道，但我们却不能说这些手法是刻意设计出来的，应
该说这斯皮尔伯格这位“天生”电影人的创作激情自然迸发的产物，他在汲取前人电
影艺术经验的过程中，形成了一个更高的审美标准和审美追求，这部作品正是在这个
基础上的一部充满理性与激情的经典之作。
另外不得不提的是，这部影片的配乐也是近年来少见的具有强烈感染力的音乐之
一，作者约翰.威廉姆斯在创作中吸取了犹太民族音乐的旋律特点，采用了小提琴独奏
的方式突出主题，将残酷战争阴影下的犹太人凄凉的心境表现的淋漓尽致，这部音乐
作品和这部影片一样，也必将是音乐殿堂中的永恒经典。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


有关《辛德勒名单》的另外一种说法（转）

 发信人: jinzs (大蒙), 信区: Movie
标 题: 有关《辛德勒名单》的另外一种说法（转）
发信站: BBS 水木清华站 (Sun Jul 9 18:01:19 2000)

《辛德勒的名单》是一部低俗的冒险故事

    《辛德勒的名单》是许多人心目中的经典影片，而这些所谓经典在这些人那里通常
又都是摸不得也碰不得的。你只要稍微露出一点不肯领教的意思，不管是哪一部罢，他
翻脸就跟你急，还要作势满地里摸砖头拍你。某种程度上说这总是有想法的一些人，至
少是自认为有一些想法。这实在很是难能可贵了，因为没有想法或者认为自己压根儿就
不该有想法的人到处都是，令人生厌。但是——我的结论大概你也猜到了——这些人通
常都高明不到哪里去，他们的那些想法也往往是一文不值的大路货色。这些人当然谈不
到接触过真理，却通常都有不惜身受布鲁诺之火也要捍卫地球之圆的决心——可颂扬的
耶和华呀，可千万不要让这些人觉得自己是在为真理而战。他们通常都缺乏最起码的幽
默感，和哪怕一指尖儿大的游戏与批判精神。

    这些人的这些所谓经典，列举起来就是这么几部，即《飘》，《勇敢的心》，《与
狼共舞》，《英雄本色》，和这里正在说着的《辛德勒的名单》。

    斯皮尔伯格说《辛德勒的名单》告诉现代的人们什么叫做大屠杀，再没有比这句话
更适合 “彻头彻尾的谎言”这个至高荣誉的了。恰恰相反，这部影片告诉人们只要你不
是犹太人，只要兜里有足够的结交恶魔的钱财，你就照旧可以在乱世里花天酒地，安享
荣华富贵；而不管你如何的不顾廉耻，害命谋财，只要你的手上没有染上真的鲜血，只
要你在适当的时候肯对一部分人施以小恩小惠，让这些人下死了的保你，你就依然可以
名垂青史，流芳百世——如果说这部片子真的可以告诉人们一点东西的话。

    让我说出真相来吧，你们这些自命不凡的可怜虫！大屠杀这样的东西根本就不是你
们可以承受的。你们那点可怜的领会能力和纨绔子弟的脆弱神经充其量只能欣赏一个滥
没劲的三流历险故事。出于某种需要你们希望接近乃至亲临屠杀的现场，但是绝对不会
让法西斯的大斧降临到你也就是你的化身影片的主角的脖颈上。于是辛德勒出现了。你
所能承受的屠杀无非是象辛德勒那样鲜衣怒马地站在山上远远地望着的那种屠杀罢了。
你之所以被辛德勒感动除了你可以远望一场屠杀安全地感动于自己的对生命无限尊重的
高尚情感之外还因为他代替你掌握着一部分人的生杀大权，毫不费力地满足了你暗地里
希望自己成为上帝的卑微渴望。你心情舒畅地步出电影院，你的完美的道德观已被证实
，而那些受惠于你的命如蝼蚁的犹太人在历经苦难之后也走到太平明朗之镜——这一切
可都是因为你上帝般的仁厚和摩西划开红海般的非凡神力呀——你甚至都不会发噩梦，
在你长达数小时地经历过一场又一场的大屠杀之后！

    想想帕尔曼那如泣如诉的小提琴独奏吧，你们这群卑鄙的家伙！音乐可能是这场阴
谋里的唯一真诚的东西了。是的，一场阴谋。当你满头大汗心满意足地走出影院或关上
影碟机的时候，当你对同道津津乐道摇头叹息对反对者横眉冷对满地摸砖的时候，你已
经不仅仅是一个受骗上当者，好莱坞梦工厂的又一个牺牲品了——你太会往外摘自各儿
啦，你分明是一个同谋。

    我必须申明自己的立场。我不反对娱乐片，不反对梦工厂和它的快乐流水线。一点
也不。我同意《辛德勒的名单》是一部技巧高超感人至深的影片——一部娱乐片。我当
然不会反对《辛德勒的名单》对大屠杀的描写具有前所未有的力度起到极其巨大的警世
作用等等诸如此类的说法。我举双手赞成。这里我要说的只是《辛德勒的名单》上的大
屠杀跟《波塞东号历险记》上的超级海啸完全是同质的东西，而这些东西还可以是黑社
会，匪帮，地震，火山爆发，流星撞击地球，等等此类灾难片所可以设想的一切灾难，
它们出现在影片里的目的，也都毫无例外地是要成就一个老套的历险故事。历史上辛德
勒的犹太人从未到过奥斯维辛集中营，真到那里也就成了孙膑的膝盖神人也无药可救了
，影片却有意把一节车厢“误发”到奥斯维辛，甚至经历了毒气浴室，以便让辛德勒天
使般出现在纷飞的大雪当中，作为历险的高峰。这个安排把上述观点阐发得纤发无遗。

    斯皮尔伯格曾经引用过自己的犹太身份，说应该为历经苦难的先人们做点什么，《
辛德勒的名单》即被解释为这个动机的产物。又一个美丽的谎言。他哪里是在表现先人
的苦难，分明是出卖先人的苦难换取票房——典型的犹太人的奸商习性。真要表现先人
的苦难，就不该选择辛德勒这样的切入点。辛德勒身上集中的不正是典型的好莱坞理想
和美国式的虚伪吗？辛德勒就是白瑞德，什么什么我是有点坏可是我赚到钱了呀，我是
有点不择手段可我还是有正义感的呀等等诸如此类，老套得要死，虚伪得要死。美国人
就喜欢看这样的东西，斯皮尔伯格也就拍了这么一个东西。“表现苦难”，亏他说得出
口。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


大地雄心 Far And Away

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大地雄心(Far And Away) aeon | 2000.02.14
返回上一页 回到上一级目录


大地雄心(Far And Away)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 大地雄心(Far And Away)
发信站: BBS 水木清华站 (Sun Mar 12 21:15:10 2000)

寄信人: noname(不要问我叫什么)
标 题: 大地雄心(Far And Away)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:51:09 2000

导演：

荣·霍伍德 Howard, Ron

主演：

汤姆·克鲁斯 Cruise, Tom
尼科尔·基德曼 Kidman, Nicole
托马斯·吉卜森 Gibson, Thomas

剧情简介

十八世纪的爱尔兰，地主与佃农的阶级矛盾十分尖锐。约瑟之父死于地主纪的下
人之手，在为父举行葬礼时，他家的房屋也被地主手下烧毁。
发誓要为父报仇的约瑟骑上毛驴，在众人的嘲笑声中独自去寻找地主纪了。在途
中一酒店，约瑟邂逅了地主纪，但他看上去并不象想象般恶毒。正当约瑟想杀他时，
却由于意外而没获成功。约瑟跟踪来到地主家，可在马棚里被地主之女麦莲发现，麦
莲用草叉刺伤了他的大腿并跑到外面呼救。约瑟向跑过来的地主开枪，但老枪自己爆
裂，反而伤了自身。地主给约瑟治伤并囚禁了他。 其间， 追求个性自由的麦莲试图
说服一直向往有一块自己的土地的约瑟与之一起去美国开创自由的新生活，但恋土的
约瑟没有同意，约瑟病愈了。一次，当他行将与地主的业务主管进行决斗时，麦莲驾
着马车执意离家出走，急于脱身的约瑟无奈中跃上了麦莲那疾驰的马车，俩人一起驶
向了远方的港口。
一路上，麦莲把约瑟当侍童使唤，可刚来到美国，她的唯一财产一套银餐具便被
当地流氓抢走，这使麦莲的美妙幻想一下子成了泡影。当地俱乐部的老板因看中了亚
瑟的拳技而把无处落脚的他俩安置在一间拥挤的破房子里。为了生活，亚瑟在老板的
利用下拼命打拳，而麦莉则在屠宰场工作。尽管努力工作，可两个人的生活始终没有
根本上的好转，他俩为了得到一块属于自己的乐土的愿望日益成为一个空想，俩人在
日常生活中还经常由于矛盾情绪而相互争吵。一次，个性独立的亚瑟打拳时由于分心
而终于被对手击败，因此，他与麦莲在寒冷的冬夜被赶出了家门。饥寒交迫的俩人进
入了一户人家偷吃食物，其间，俩人假装夫妻并产生了微妙的感情。
不久，那家主人赶到，愤怒中用枪击伤了逃跑的麦莲。幸好约瑟以前听说过麦莲
的父母已来了美国，他终于把奄奄一息的麦莲送回了其父母的美国住处，而自己却独
自离开了。
在一个石矿打工的约瑟时时回想起与麦莲假冒夫妻的那一刻。一次偶然的机会，
他又遇上了随父母同来该处的麦莲。不幸的是，不久，麦莲父母都死于意外，临死
前，地主纪告诉了约瑟他其实并不坏，并向约瑟道了歉。于是，独立的麦莲与约瑟再
次振作起来，一起登上了开拓新土地的征程。他俩来到了美国西部，在那里，只要赛
马圈地便可获取个人的土地。于是，约瑟倾囊购马，与麦莲鞭马奔驰，俩人终于实现
了美好的夙愿，拥有了一块真正属于自己的沃土……

赏析

影片《大地雄心》讲述了佃农之子约瑟历经曲折最终获得自己梦寐已求的一块属
于个人的土地的故事。该片以其感人的情节内容和丰厚的思想内涵吸引了众多观众。
首先，该片社会内蕴深刻，思想性较强。影片不仅直接向观众展现了１８世纪爱
尔兰地主与农民的尖锐阶级矛盾，而且着意表现了当时向往自由独立的年轻人所普遍
存有的“美国梦”。影片以特定时代、特定背景表现了人物特定的生活道路与心理历
程，也以特定人物的奋斗经历阐述了特定时代的社会思想内涵，而这一过程的线索人
物便是影片故事的两个主人公——佃农之子约瑟和地主之女麦莲。作为佃农的儿子，
约瑟的阶级属性决定了他对地主具有刻骨的仇恨和坚决的抵抗性。他耐劳肯吃苦，拥
有一小块属于自己的土地成了他一生最大的理想与追求，但是在任劳任怨的坚毅精神
下，他又必然怀有恋土情结和小农思想，这就使他做事情总是放不开手脚。而地主之
女麦莲相比于约瑟，则更具独立、开放的性格，受过良好教育的她奔放泼辣，对自由
、独立生活的追求是她一生的奋斗目标，但恰恰相反，她缺少的正是一种实际的坚毅
耐劳的品格。影片创作者有意把这对具有互补意义的人物从保守落后的爱尔兰拉上了
去标榜自由民主的淘金者的乐园——亚美利加的征程。在那里，身无分文的他们到处
碰壁，被人利用时暂得温饱，而后只能忍饥挨饿，流落街头。约瑟与麦莲的早期遭遇
强烈地揭露、批判了当时所谓的“美国梦”的虚假和残酷性，它所标榜的民主与自由
只是一纸空文。当然，影片的结尾还是振奋人心的，经过痛苦遭际和不懈的奋斗，约
瑟与麦莲最终还是拥有了那么一小块土地。这一小块土地的意义可谓重大，它不仅是
约瑟一生追求的归宿，也是麦莲自由、独立理想的标志。从这一意义上讲，影片固然
以喜剧作结，但是这一令人微笑的结局无疑也是使人心痛的，这一小块用主人公历经
艰难换来的土地其内蕴是极为深刻的。
与影片思想内涵的深刻性相一致，该片在艺术手法上也有独到之处。影片画面气
魄宏大，场景壮观，时时显现着一种豪迈的气格，这与主人公的不懈奋斗真可谓是相
得益彰了。著名影星汤姆·克鲁斯在片中饰演个性鲜明的约瑟形象，与往昔不同，此
番与他演对手戏的不是别人，正是他的娇妻尼科尔·基德曼。她在片中把那个自由奔
放、敢思敢为的麦莲塑造着得有血有肉。夫唱妇随，联袂登台，也可算是世界影坛的
一大佳话了。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


不可饶恕 Unforgiven

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 不可饶恕(Unforgiven) aeon | 2000.02.14
返回上一页 回到上一级目录


不可饶恕(Unforgiven)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 不可饶恕(Unforgiven)
发信站: BBS 水木清华站 (Sun Mar 12 21:15:57 2000)

寄信人: noname(不要问我叫什么)
标 题: 不可饶恕(Unforgiven)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:12:22 2000

导演：

克林特·伊斯特伍德 Eastwood, Clint

主演：

克林特·伊斯特伍德 Eastwood, Clint
金·哈克曼 Hackman, Gene
摩根·弗里曼 Freeman, Morgan
理查德·哈瑞斯 Harris,Richard

剧情简介

威廉·兰尼曾是一个臭名远扬，无恶不作的盗贼和杀人犯。但自从他与漂亮的克
迪娅结婚并生下两个孩子之后，他决定弃恶从善，过正常人的生活。不久他的妻子
病逝，他满怀悲哀地带着两个孩子到堪萨斯郊外经营养猪场，用自己的辛勤劳动把孩
子抚养成人。
两个牛仔在怀俄明州的酒吧闹事，其中一人用刀划伤了妓女的脸。妓院老板恨不
得吊死两个牛仔，但警长“小比尔”达格特只让他们陪了七匹马就草草了事。众妓女
愤怒难平，集资悬赏一千元，找人杀死两个牛仔。“斯科菲尔德小子”来找兰尼一起
去揭榜。开始兰尼因答应过妻子不再涉足江湖，不想再卷入罪恶的勾当。可是为了能
使年幼的子女过上富裕的生活，告别杀手生涯11年的兰尼决定重操旧业，参与这次追
杀行动。“斯科菲尔德小子”、兰尼以及兰尼的老搭档内德·洛根一起追至大峡谷，
结果了两个牛仔的性命。然而不幸的是洛根却被“小比尔”达格特的手下抓去，并被
他们折磨至死。
兰尼看到洛根被暴尸酒吧间外，愤怒至极。他杀死了“小比尔”达格特为他的朋
友报仇。临走时他向“小比尔”的手下发出了警告：“谁要是开枪射我，我就要杀光
他的亲人朋友，烧掉他们的房屋财产。你们最好不要给妓女毁容，不要伤害她们，否
则我会回来把你们逐个杀光。”兰尼完成了血腥的工作，领取了赏金，带上了两个孩
子到旧金山经商去了。

赏析

影片《不可饶恕》是1993年克林特·伊斯特伍德自导自演的一部影片。同时，这
也是他所拍摄的第10部西部片。该片在1993年第65届奥斯卡金像奖的角逐中获得了最
佳影片、最佳导演和最佳男配角、最佳电影剪辑等四尊金像，称得上西部片的又一次
胜利。
不过与以往西部片不同的是，该片可以说是将传统的西部片中的英雄神话彻底地
打了个粉碎。影片中充满了忏悔悲怆的气氛。片中的几个角色也都是悲剧人物，各自
背负着不可摆脱的罪孽和厄运。传统的西部片的世界往往是黑白分明，忠奸对立的，
永远是正义战胜邪恶。然而在影片《不可饶恕》中，是与非、善与恶的界限却变得模
糊了，每一个人都背负着罪孽，暴力是解决一切的最终力量。导演将美国西部作为一
个弱肉强食的阴暗世界展现在观众们的面前，人性的黑暗亦在此暴露得淋漓尽致。这
使影片达到了一种奇特的艺术效果，具有了引人深思的力量。
影片保留了以往西部片的暴力宣泄的特点，同时又有着一种忧郁的基调。男主人
公曾经身负的沉重罪孽和对妻的怀念为影片蒙上了一层灰色的情绪。影片中充斥着枪
战与谋杀，但却又与故事情节相辅相承，融合得十分成功。在片中饰演警官的金·哈
克曼以此片荣获奥斯卡最佳男配角奖。他以其充满魅力的表演为自己的光荣榜上又增
添了醒目的一笔。而饰演主角芒尼的克林特·伊斯特伍德虽然未能获得最佳男主角，
其表现却同样非凡。
他以此片获得了最佳导演奖，同时也把最佳影片奖的金像握到了手里。这也是伊
斯特伍德自从影以来第一次荣获奥斯卡金像奖。未能戴上影帝桂冠固然有所遗憾，但
最佳影片与最佳导演这两尊沉甸甸的金像也足以令他心慰了吧。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


云中漫步 A Walk in the Clouds

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 云中漫步(A Walk in the Clouds) aeon | 2000.02.18
2 | 文件 | 童话；童话？ (转载) beebird | 1998.03.18
返回上一页 回到上一级目录


云中漫步(A Walk in the Clouds)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 云中漫步(A Walk in the Clouds)
发信站: BBS 水木清华站 (Fri Mar 17 10:45:55 2000)

寄信人: noname(不要问我叫什么)
标 题: 云中漫步(A Walk in the Clouds)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:12:28 2000

导演：

阿方索·阿劳 Arau, Acfonso

主演：

基努·里夫斯 Reeves, Keanu
安特拉·山奇兹·吉琼 Sanchez_Gijon, Aitana
安东尼·昆尼 Quinn, Anthony

剧情简介

二战结束后，怀乡情切的大批美军士兵踏上了旧金 山港回到亲人的怀抱。然而保
罗·萨顿却未能等到他的 妻子。直到夕阳西沉他才孤单落寞地向家里走去，但家 中
却已发生了变化。妻子贝蒂一心想要发财，对远征归 来的丈夫漠不关心，十分冷淡。
夫妻两人感情上出现了 裂痕。保罗无意留在毫无温情的家中，于是再次离家去 找工
作。 在火车上，保罗结识了美丽的姑娘维多利亚·阿拉 贡。两人十分投缘。路途中
保罗细心地照顾维多利亚。 在感激之余，维多利亚向保罗倾诉了自己不幸的遭遇：
她家经营着一个葡萄园，父亲的思想十分保守，现在是 一家人团聚的日子，但她却在
怀孕后被男友抛弃。她不 知道回去后该如何面对家人。保罗决定帮助维多利亚。 他
想出了一个计策：他以夫妻的名义和维多利亚一起回 家，之后偷偷溜走，使维多利亚
能够推卸责任。于是保 罗和维多利亚一同来到了那个景色怡人的葡萄园。 阿拉贡一
家人对保罗的到来反应不一。维多利亚的 父亲对女儿的作法十分不满，对待保罗的态
度也十分专 横；而维多利亚的母亲和祖母则对他以礼相待；维多利 亚的祖父——族
长唐·彼得罗则十分喜欢保罗。到了晚 上，保罗和维多利亚在家人面前佯装亲热，但
就寝时却 又同床不乱。 夜幕降临后，人们在葡萄园里点燃篝火，用浓热的 烟雾来驱
赶寒气， 以免葡萄被冻坏。 保罗和维多利亚 一起参与了劳动。他深深地为葡萄园中
的美丽景色所吸 引。同时，他与维多利亚之间也开始产生了爱情。 在唐·彼得罗的
邀请下，本想悄然离去的保罗决定 等到采摘葡萄的收获仪式结束后再走。保罗与人们
一起 劳动。这里的生活深深地吸引了他。在欢庆的气氛中， 保罗抱起了维多利亚，
两人拥吻在一起。炽热的爱情之 火在他们心中燃烧。 晚宴上，维多利亚的父亲公布
了保罗和维多利亚的 喜讯。然而，保罗这才想起他还有妻子，他必须回到妻 子的身
边。于是他不辞而别，回到了旧金山。但回到了 家后，他却发现妻子早已另有所爱。
保罗如释重负地在 离婚证书上签了字，便又马不停蹄地赶回葡萄园，前往 维多利亚
的身边。

赏析

影片《云中漫步》是一部充满了拉丁风情的爱情影 片。影片给我们描绘了一个浪
漫温馨的爱情故事。在影 片中那薄雾笼罩的葡萄园宛如仙境般使人迷醉。美丽如 梦
的景色和诗一般的表现技巧使观众不由得深深沉入浪 漫的气氛之中。在这般美妙的田
园风光中发生的爱情故 事，自然也格外地浪漫感人。 片中的葡萄园位于北加州的纳
帕山谷。为了寻找一 个带有梦幻般色彩的葡萄园， 导演曾经亲 芭 洲、 澳 洲和南
美各地挑选，最后才终于选定了美国加州的纳帕 山谷。它的美丽也确实在影片中展现
无疑。在纳帕山谷 中，无论清晨还是傍晚，山坡上都会出现阵阵薄雾，使 人有如临
梦幻之感。而片中导演那梦幻与现实相结合的 拍摄方法，更是使影片充满了拉美梦幻
现实主义的浪漫 风情和韵味。 这部充满拉丁风情的爱情影片也是基努·里夫斯的 第
一个浪漫角色。《云中漫步》为他提供了尝试另一种 风格影片的机会，而他也毫不掩
饰自己对煽情影片的兴 趣。基努·里夫斯曾这样说过：“我想让我的影迷知道 我既
能演动作多的惊险片，也能演感人至深的爱情文艺 片。”而他在片中的表现也确实证
明了这一点。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


童话；童话？ (转载)

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 童话；童话？ (转载)
发信站: BBS 水木清华站 (Sat Apr 11 14:26:03 1998)

【 以下文字转载自 MovieTV 讨论区 】
【 原文由 maomy 所发表 】
童话；童话？
──观《云中漫步》
良婴
它看上去是一个童话？孤儿与公生一见钟情，
随她来到一个王国。孤儿以真诚打动了国王。然而
一场灾难毁灭了王国，孤儿与公主携手重建家园。
然而它不是童话。
孤儿是个士兵，也是个战斗英雄。但奖章并没
有带来幸福，他面对的是妻子的冷漠，面对的是这
夜晚销烟与鲜血充斥的梦魇。他彷徨，他没有家，
也没有根。
公主是一个美丽的墨西哥女郎，未婚先孕，请
士兵假充丈夫帮她渡过难关。
王国是座古老的葡萄园，它叫“云端”，是某
位祖父用一棵葡萄树建起的家园。
夕阳西下，橙色的天空亲吻着镀金的萄萄园，
庄园里古老的墨西哥贵族世家安详的生活着，他们
早出晚归养护葡萄，他们歌唱，他们相爱，庄园里有
放在新婚夫妇枕边的玫瑰；有月下倾述忠肠，谒求青
睐的小夜曲；有丰收时人们在酒桶里脚踩葡萄时的热
情歌舞。
童话般的庄园打动了士兵，也使两颗年轻的心贴
近，然而，女郎的父亲得知了真相──原来已得到他
喜爱的士兵是另人的丈夫。士兵离开了，在家里，他
看到了妻子的不忠。
士兵离婚了，他带着飞一样的心情回到“云端”，
向公生求婚，醉酒的国王不知就里，愤怒的把油灯掷向
士兵，油灯点燃了葡萄树，干燥的葡萄枝成就了大火。
黑蓝的天空下，几行跳跃的火似乎已舔到了天。
天亮了，人们在焦士上哭泣，相互安慰。士兵顿悟似
的找到了老葡萄树，它的根还没有死去，士兵与公主一起
种下了它。从此，士兵有家也有了根。
这是一个关于人，爱与家园的故事。战争毁灭了家园，
人们迷茫而悲观，一个人偶入古老的庄园，宁静的庄园好像
黄金时代的世界，纯粹的爱抚慰了他的伤痕，金色的庄园与
灰色的战后城市形成鲜明的对比，象征着人们对于田园牧歌
似的生活的向往。
“无道有常”，历史毕竟不会为了人的留恋驻步，田园
似的生活也遭受着现代文明的冲击。女儿的怀孕与儿子的力图
改革都让传统的父亲感到悲伤和困惑。终于，在结尾处，当一
切爱的阻碍都已不复存在后，作者用一场戏剧性的大火毁灭了
庄园。
那大火是父亲──一个倾其一生为庄园耕作的人一手造成
的，火的起因似乎近于生硬与戏剧性了，至少人们也要说那个
父亲太愚蠢，人们会啧啧叹息。然而，如果一个外星人坐在舒
适的宇宙飞船上静观人类的战争，他也许也会如此叹息的。战
争，也是人类亲手毁灭自己的家园，让亲人流离失所，伤心落
泪。不知战争中的士兵是不是能比醉酒的父亲理智些。
然而，影片并没有以一片焦士、一片哭泣结束，它让士兵
找到了老葡萄树──庄园的根。根没有死，人们就还有希望；这
是对悲观者的呼喊。战争的创伤，可以用爱抚平；倾覆的家园，
可以用双手重建。
故事结束了，音乐响起的时候，屏幕上出现了夕阳燃红的山
谷，山谷中静卧着“云端”，焦士已化为翠绿，一切都恢复成天
堂一样的美。这是我们未来的家园，然而只有怀着爱才能找到。

--

[6C 蒹葭苍苍，白露为霜。所谓伊人，在水一方。
蒹葭苍苍，白露为霜。所谓伊人，在水一方。
溯洄从之，道阻且长；溯游从之，宛在水中央。
溯洄从之，道阻且长；溯游从之，宛在水中央。
～～～～～～～～～～～～～～～～～～～～～～～～

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首


剑侠风流 First Knight

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 剑侠风流(First Knight) aeon | 2000.02.18
返回上一页 回到上一级目录


剑侠风流(First Knight)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 剑侠风流(First Knight)
发信站: BBS 水木清华站 (Fri Mar 17 10:49:02 2000)

寄信人: noname(不要问我叫什么)
标 题: 剑侠风流(First Knight)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:39:09 2000

导演：

杰瑞·查克 Zucker, Jerry

主演：

た的衫?nbsp;Connery, Sean
李察·基尔 Gere, Richard
朱丽娅·奥蒙德 Ormond, Julia
本·克鲁斯 Cross, Ben
约翰·吉尔古德 Gielgud,John

剧情简介

亚瑟王的骑士马拉甘背叛了誓言，妄图称霸。他率领部下洗劫了利维斯。无家可
归的难民逃到吉尼维尔公主的城堡寻求保护，公主答应坚决不向 送角 服。但要抵制
马拉甘的侵略就必须借助强大的亚瑟王的力量。公主一向十分敬重亚瑟王的才智和风
度，她答应了他的求婚。护送公主去亚瑟王领地甘美洛的车队受到了马拉甘人马的袭
击。危急之际，武士兰斯洛拔刀相助救了公主。
同时，他也深深地为公主的美丽典雅所折服。亚瑟王热烈欢迎公主的到来。并举
行了盛大的宴会。在会上设置了凶险的机关，谁能安全穿过它就可以得到公主的吻。
兰斯洛凭着机智勇敢顺利穿过机关，但他只轻轻吻了公主的手。亚瑟王十分赞赏他的
这种高贵的举动。此时马拉甘向亚瑟王提出挑战，但被赶出门外。他不甘失败，设计
将公主骗出王宫，囚禁在古堡中。兰斯洛只身闯入匪窝，终于将公主救出。在归途中
两人柔情相依，度过了一段美好的时光。
亚瑟王封兰斯洛为第一圆桌骑士，兰斯洛宣誓将维护甘美洛的荣誉。这时，马拉
甘率军袭击了公主的领地利维斯。亚瑟王带领众位圆桌骑士解救人民，将马甘拉杀退
。战争结束了，兰斯洛也要向公主告别。分手之际他们真情流露，紧紧相拥在一起。
亚瑟王看到了这一幕。
为了维护国家的尊严和国王的威信，他只能公开审判两人。正在宣判之际，马拉
甘包围了全城。毫无防备的亚瑟王率领军民奋起抵抗，却不幸中箭倒地。在混战中，
兰斯洛终于杀死了残暴的马甘拉。约瑟王因伤势过重离开了人世。临终前，他将国王
的佩剑交到了兰斯洛手中。在兰斯洛的带领下，全城军民为亚瑟王举行了隆重的葬礼
。

赏析

这部影片是Sony影片公司95年的最大手笔制作，称得上是95年的世界巨片中排名
可数的精品。影片中有着豪华的演员阵容和气势恢宏的战斗场面，耗费的资金几乎可
以说是一个天文数字。影片的音响效果也真切地令人惊异。然而影片最让人欣赏的并
不是在前面所列种种，而是影片出色的“老戏新唱”的表现方式。亚瑟王、吉尼维尔
公主和兰斯洛的故事在世界上流传了几个世纪，也曾被拍成无数的影视作品。但像《
剑侠风流》这样从兰斯洛的角度，以现代人的观点来看这场恋情的却还未曾有过。在
剧中，兰斯洛、吉尼维尔和亚瑟王真正成了有血有肉、可亲可敬的走下神坛的英雄人
物。而这段古老的历史传奇也终于在巧妙的故事架构和细致的人物刻划中大放光彩，
令人不由得大呼过瘾。
在片中饰演男主角兰斯洛的是声名正盛的李察·基尔。在片中他不仅有深入人物
内心的出色表演，而且身手也十分挢捷，真让人怀疑李察·基尔大概真的深谙剑术。
吉尼维尔公主由当红影星朱丽娅·奥曼德饰演。公主不单美丽，而且机智、坚强、勇
敢、感情丰富纯真。这对于朱丽娅·奥曼德来说是一次本色表演。她那纯朴自然的演
技颇受好评。而亚瑟王的饰演者 た的衫谄幸嘤谐錾谋硐帧Ｋ獯尉缰屑婢?nbsp;
着慈爱和王者威严的出色表演，再一次展现了他的无穷魅力。影片上映时，他也正获
得“日本女性心中最有魅力的男人”这一殊荣。对此，《剑侠风流》可谓功不可没。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


红潮风暴 Crimeson Tide

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 红潮风暴(Crimeson Tide) | 1997.03.20
返回上一页 回到上一级目录


Crimeson Tide

 发信人: mjl (look), 信区: MovieTV
标 题: Crimeson Tide
日 期: Tue Mar 19 01:37:44 1996

"Crimeson Tide" 红潮风暴
______________

主演 DENZEL WASHINGTON 丹素。华盛顿
GENE HACKMAN 吉姆。哈克曼

前苏联发生内战，引发全球性危机。美海军USS ALABAMA 于
特别潜航途中收到了授权向前苏联地区发射核弹的电文，但
是检验部分因干扰而无法确认，同时附近出现了苏联海军的
攻击核潜艇...

是否本土已经遭到毁灭，还是内战失败，企求同归于尽的敌
人发来的电文...

艇长（HACKMAN）与新任的年轻大副（WASHINGTON ）之间刚刚
建立的友谊与信任面临严峻的考验，同时发射与否的争执无可
避免地引发了艇上的动乱...

"Full-throttle tension!"
-Los Angels Times

上一篇 返回上一页 回到目录 回到页首


与狼共舞 Dances With Wolves

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 与狼共舞(Dances With Wolves) aeon | 2000.02.18
返回上一页 回到上一级目录


与狼共舞(Dances With Wolves)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 与狼共舞(Dances With Wolves)
发信站: BBS 水木清华站 (Fri Mar 17 10:50:48 2000)

寄信人: noname(不要问我叫什么)
标 题: 与狼共舞(Dances With Wolves)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:25:09 2000

导演：

凯文·科斯特纳 Costner, Kevin

主演：

凯文·科斯特纳 Costner, Kevin
玛丽·麦克道尼尔 Mcdonnell, Mary
格拉汉·格里尼 Greene, Graham

获奖：

获第63届奥斯卡最佳影片、最佳导演、最佳改编、最佳摄影、最佳剪辑、最佳音
响和最佳音乐等共七项大奖。

剧情简介

南北战争中的英雄邓巴中尉为了寻找一种新的生活方式，骑着马西斯科来到了神
奇的西部。海斯要塞的范布鲁少校把邓巴派到了最偏僻的哨所塞克威克。大草原的壮
美深深吸引了邓巴，他决定独自在无人的哨所住下。但由于范布鲁少校的自杀和车夫
被印地安帕尼族杀死，邓巴变得与世隔绝了。
邓巴独自过着平静而单调的生活。这无这边无垠的苍天原野仿佛就是他的天堂。
邓巴还和一只两条前腿都是白色的野狼交上了朋友，并给它取名为“两只白袜”。
然而平静的生活并没有持续多久，邓巴和印第安苏族人有了接触。苏族人为邓巴
的到来而议论纷纷，在对如何对邓巴上起了争执。
邓巴决定主动去找苏族人。在途中他救起了一位想要自杀的苏族妇女“站立舞
拳”，她原先也是白人，但自小就失去了亲人并被苏族人收养。在把“站立舞拳”交
还给苏族人之后，邓巴骑马离去。
邓巴的来访极大地震动了苏族人。印第安人头领们一致同意去回访邓巴。第二
天，几个印第安人来到邓巴的驻地。就这样，双方开始了缓慢而友好的接触。渐渐地
邓巴成了苏族人的朋友，他还有了一个印第安名字，叫做“与狼共舞”。
在捕猎野牛时，邓巴的骑术和枪法令苏族人大为折服。他还救了一位印第安男
孩。从此以后，邓巴搬入苏族人的营地居住，开始成为他们中的一员。与此同时，邓
巴与“站立舞拳”之间也产生了真挚的感情。
在凶残的帕尼族人来袭时，邓巴倾其全力，将哨所里的枪支弹药分给了苏族人，
帮助他们战胜了仇敌。邓巴再次成为苏族人的英雄。所有苏族人都敬慕邓巴，他们祝
福邓巴与“站立舞拳”的相爱和结合。邓巴深切地认识到了印第安人的朴实、善良和
友好，他自由而快乐地生活在苏族人中间。除了肤色和长相不同之外，邓巴已经是一
个完完全全的印第安人了。然而，就在邓巴想要去哨所取回日记本，永远地住到印第
安人中间时，他发现那里已经驻扎了一队白人士兵。他们看到印第安人装束的邓巴就
开枪射击。爱马西斯科死了，邓巴也成了囚犯。
邓巴为印第安人的辩护招来了一再的虐待和毒打。他们认定邓巴是叛徒。于是邓
巴再也不说英语，而毅然说起了印第安语。驻军少校无计可施，只好派一队士兵押送
邓巴回海斯要塞。苏族人发现了这一情况，他们消灭了押送队，救出了邓巴。
严冬来临了，苏族人在深谷中住了下来。为了不连累苏族朋友，邓巴谢绝了挽
留，带着妻子“站立舞拳”离开了苏族人村落。
十八年后，苏族人被迫与政府签订了协议，放弃他们世代相传的土地。

赏析

影片《与狼共舞》是凯文·斯科特纳的导演处女作。该片长达3个小时，耗资
1800万美元， 是部动用了3500头野牛、300匹马、130多名技术人员和400名临时演员
的大型史诗式西部片。它也是美国电影史上第一部配有印第安语字幕的影片。凯文·
斯拉特纳认为：“我所要表现的是印第安人在那个时代的遭遇，是一部土著人的历
史。”他坚持影片必须打上印第安语字幕，并且自信它必然会引起人们的强烈兴趣和
关注、支持。果然他成功了。
在首映式上，他邀请了许多印第安人观看影片。三个小时过去了，电影院里掌声
雷动，经久不息。《与狼共舞》以其独特的视角和内涵成为世界电影史上的一部永垂
不朽的西部传奇。
《与狼共舞》在第63届奥斯卡评奖活动中一鸣惊人，荣获12项奖项提名，并最终
夺取了，令世界为之瞩目。凯文·斯科特纳大胆地采用了十几年来不被看好的西部片
样式，从一个全新的角度去考察文化、历史、种族与和平的复杂主题。影片所表现出
的多元化显现，为西部片注入了新鲜而强劲的活力，他复兴了一个片种，同时也使自
己获得了辉煌的成功。
影片虽然采用了传说的叙事式的故事结构，但与众不同的是影片巧妙地将写实主
义风格与浪漫主义色彩情调融为了一体，使整部影片有了大放异彩的艺术魅力。而影
片在拍摄技术上也有着极可称道的精彩之笔。把浑厚浓郁的历史文化气氛与雄浑壮美
的西部大草原的风光完美地结合在了一起。丰富的摄影角度，巧妙的动态节奏和复杂
而又出色的场面调度，使影片达到了极其出色的视觉效果。但是影片真正的成功原因
还应归结到其深刻的主题内涵。随着二战的结束，人道主义在文学艺术上被提到了相
当的地位。历史的反思使战争题材和西部开拓史成为电影的两大主题。《与狼共舞》
反映的就是这种极难把握和表现的西部拓进的历史和思考。印第安人的悲惨遭遇越来
越受到人们普遍关注。本片一反以往影片特别是西部片中将印第安人一律写成野蛮民
族的作法，肯定了印第安人的纯朴真挚和善良。影片还提出了民族间应放弃斗争，和
平共处的理想，并以邓巴与苏族人各善相处体现了这种理想的自由与美好，奏起了友
爱、平等、和平的旋律。这些艺术上的成功之处最终使影片在奥斯卡奖的角逐中取得
辉煌的胜利。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


沉默的羔羊 The Silence of the Lambs

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 沉默的羔羊(The Silence of the Lambs) aeon | 2000.02.18
2 | 文件 | 谁是新的“沉默羔羊”？ gander | 2000.05.01
返回上一页 回到上一级目录


沉默的羔羊(The Silence of the Lambs)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 沉默的羔羊(The Silence of the Lambs)
发信站: BBS 水木清华站 (Fri Mar 17 10:51:14 2000)

寄信人: noname(不要问我叫什么)
标 题: 沉默的羔羊(The Silence of the Lambs)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:38:55 2000

导演：

乔纳森·戴米 Demme, Jonathan

主演：

朱迪·福特斯 Foster, Jodie
安东尼·霍普金斯 Hopkins, Anthony
斯格特·格伦 Glenn, Scotl

获奖：

获第64届奥斯卡最佳影片、 最佳男女主角、 最佳导演、最佳剧本改编五项大
奖。

剧情简介

刚刚受训结束被分配到联邦调查局工作的见习特工克拉丽斯接受了一项艰巨的任
务，寻找并缉捕一名外号叫“野牛比尔”的变态杀人犯。已经有不少年轻女子死在了
他手上，并被剥去了部分皮肤。为了了解凶犯的特殊心理，寻找出隐藏巧妙的凶手，
克拉丽斯不得不去一所戒备森严的监狱访问一位曾经名噪一时的精神病专家汉尼巴尔
博士。
汉尼巴尔是一位智商极高，思维敏捷并有些精神变态的中年男子。他有着食人肉
的 怖嗜好。他沉着、冷静、知识渊博而又足智多谋。克?nbsp;丽斯的思维能力完全不是
博士的对手。汉尼巴克要求克拉丽斯说出个人经历以换取他的协助。克拉丽斯为博士
的智慧所折服，不由得对他产生了一种即同情又憎恨的奇妙感情。她的真诚和纯真打
动了博士。在多次接触中，他断断续续地给克拉丽斯提供了一些线索。在他的指点
下，克拉丽斯开始有所收获。
又有一位女子被绑架，这一次的失踪者是参议员的女儿。汉尼巴尔以转移到看得
见自然风景的监狱为条件向另一名调查局成员提供了线索，可是却受到了欺骗。
愤怒的汉尼巴尔设法获得了转移出监狱的机会，并逃出了看守极其森严的铁笼。
而此时，受到汉尼巴尔指点的克拉丽斯也开始越来越接近凶手。在一段惊心动魄的接
触后，克拉丽斯终于击毙了“野牛比尔”，救出了参议员的女儿。
“野牛比尔”被击毙了，然而更危险的人物却又出现了。在庆功会上，克拉丽斯接
到了汉尼巴尔的电话。更危险的杀人魔自由了。这次又会有多少人遭到不幸呢？

赏析

影片《沉默的羔羊》是1991年美国的一部著名影片。影片上映后连续5周位居票
房冠军， 仅第一周的票房收入就高达1500万美元。在1992年第64届奥斯卡金像奖
中， 《沉默的羔羊》一片共获得了最佳影片、最佳男主角、最佳女主角、最佳导演及
最佳剧本改编五项大奖，取得了非凡的成绩。
在影片中，有着其出色的电影语言运用。这部影片不仅仅是一部侦破片而且还是
一部心理分析片。在影片中，导演用了大量的篇幅来展现人物的内心世界，探讨人物
的心理过程，而幽暗的镜头处理，高超的音乐运用和非正面表现的暴力镜头，更为影
片增添了惊心动魄的紧张气氛，其艺术手法的运用令人赞叹不已。对汉尼巴尔的脱逃
这一情节的镜头处理更是尤为出色，可称得上是电影中的典范之作。汉尼巴尔的脱逃
方式，在很大程度上是通过侧面的描写来加以表现的，光影、色彩的运用更是为影片
营造了极其出色的氛围，略去过程而只展示发生和结果的暴力场面处理更是令人紧张
地透不过气来，比直接表现所能达到的效果可谓是有过之而无不及。
影片最后的开放式结尾更为影片增添了无穷的意韵。仅仅是这一结尾就使影片跨
入了更高一层的艺术层次。导演那出神入化的电影技巧运用实在是令人叹为观止。
在影片中， 演员的表演也是极其出色的。 朱迪·福斯特再次展现了她那出色的演
艺才华，塑造了一个勇敢而顽强的女特工形象，她将人物的感情和心理的变化表现得
淋漓尽致，使人物更加生动感人，获得了巨大成功。她也因此而获得了奥斯卡影后的
桂冠。如此年轻就有这样的成就可谓难能可贵。而扮演汉尼巴尔博士的安东尼·霍甫
金斯的表演，更可以说是达到了表演艺术的极致。他在片中的表演真可以称得上惊心
动魄四个字。即使只是坐着一言不发，其神态同样具有极其强的表现力。他那从容不
迫而又显示出调度的话语和动作，使人对他既敬畏又着迷。虽然演的是个反派角色，
却使人一点儿也无法对他产生憎恨之情，而是为他的魅力所深深折服。 安东尼·霍普
金斯的演技， 在片中可谓是已经发挥到了极致。他以这一形象而获得了奥斯卡影帝的
桂冠，这一形象将永远是他电影生涯中最为光辉的形象之一。同时这也将是电影史上
塑造得最为成功的光辉形象之一。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


谁是新的“沉默羔羊”？

 发信人: wzn (望着你 忘着你 ), 信区: Movie
标 题: 谁是新的“沉默羔羊”？
发信站: BBS 水木清华站 (Wed May 31 22:59:27 2000)

谁是新的“沉默羔羊”？
——朱里安·摩尔与朱迪·福斯特银幕大比拼
    女性电影作为美国电影的一大类型，近40年来获得了迅速的发展。起初，随着新女
权运动爆发，对女性的描写要么纵欲乱伦，要么“男性化”。几经曲折后，开始以理性
的角度，比较真实地刻画女性形象。获奥斯卡5项大奖的《沉默的羔羊》就成功地塑造了
一名女警官，她智勇双全，与食人魔王周旋，套出线索后即去迫捕另一名连环杀手……
近一两年，沿着这样的女性电影路线，又拍出了多部佳片如《人骨拼图》、《双重危机
》等，都是描写女性机智、勇敢、冷静，面对恐怖与残凶，出生入死。
    如今在美国，虽然物质生活高度富裕，但暴力肆虐、枪杀不断。民众渴望有像施瓦
辛格和朱迪·福斯特扮演的那类男、女英雄来锄暴安良。《沉默的羔羊》原著作者托马
斯·哈里斯应时地于去年写出了续集《汉尼巴尔》。环球和米高梅这两家公司眼疾手快
，出高价买下电影摄制权。他们希望前集的原班人马——导演乔纳森·德米和男、女主
演安东尼·霍普金斯、朱迪·福斯特再度合作。不料德米和福斯特都表示拒绝接拍，理
由是：续集把联邦调查局的女干探贬低为食人魔的性奴隶，另外不少描写大残酷、太血
腥化。于是环球和米高梅考虑把摄制权转让给著名独立制片人迪诺·德·劳伦蒂斯。后
者早在1986年就曾经把哈里斯另一部小说《红色龙》搬上过银幕。他也很钟情于《汉尼
巴尔》，于是付出1100万美元买下，同时要求联美和米高梅把电影摄制权转让予他。劳
伦蒂斯对福斯特不肯接演相当不满，他说：“我80岁，在电影行业已干了30多年。我深
知，关键是要有好导演和好故事。只要具备这两个条件，我也可以扮演克莱丽丝·史塔
林(《沉默的羔羊》女主角)。观众看了两分钟，准会把朱迪·福斯特忘掉。我敢保证。
”
    劳伦蒂斯同联美、米高梅谈妥三家联合摄制后，便请著名编剧戴维·马麦特撰写剧
本，再请高手史蒂夫·扎廉(写有《辛德勒的名单》剧本等)修改润色。至于导演，劳伦
蒂斯推荐瑞德利·斯科特，他擅拍科幻片和大场面，两人曾合作过。当劳伦蒂斯把小说
《汉尼巴尔》给斯科特阅后，他马上同意了。不料朱迪·福斯特虽然对修改过的剧本感
到满意，但为了执导自己的影片——《鲜香女子》(由她的新男友拉塞尔·克罗主演)—
—依旧拒演，让制片公司白忙了一场。谁来接演史塔林一角呢?一开始，包括格温妮丝·
派特洛、艾希莉·裘德在内的许多好莱坞女星都在考虑之中，最后圈入如下四人：凯特
·布兰切持、希拉莉·史旺克、安吉莉娜·朱莉和朱里安·摩尔。然而她们本人都有点
犹豫，因为都“害怕接朱迪·福斯特班，被观众拿去同她的表演相比较”。斯科特亲自
会见此四位女星，他认为史旺克太年轻，朱莉太性感，而布兰切特档期排不过来，结果
选中摩尔，一位有10年影龄的39岁女伶。“她具备史塔林的一切优点。才华、美貌、智
慧、坚强和灵活。她非常完美。”环球公司制作总裁凯文·米舍如是说。20年来从不与
演员通信的托马斯·哈里斯特地写了张纸条来：“朱里安·摩尔十分合适演克莱丽丝·
史塔林。我万分高兴。”
    《沉默的羔羊·续集》可以启航了。制片公司为此打了7000万美元的预算。劳伦蒂
斯和斯科特飞抵意大利，为食人魔汉尼巴尔流窜异国作案的戏勘景。扎廉再动笔润饰推
敲那128页长的剧本。摄制组计划6月开镜。今年年底杀青推出，再参加第73届奥斯卡奖
的角逐。
    看来一切就绪，只等开拍了。不料——
    演戏一流的红发女星朱里安·摩尔，为了追她的3岁宝贝儿子卡莱布，不小心将脚趾
骨折断。虽然伤势不重，但因暂时无法正常走路，短时间内不能拍戏。好不容易找到合
适人选，竟发生这种意外，为了让摩尔多休息，只能叫她同安东尼·霍普金斯先排练对
台词。
    《汉尼巴尔》筹拍过程一波多折。幸好出现了一线曙光。向来擅长演大坏蛋的加里
·奥德曼已决定加入演出阵容。据悉，朱迪·福斯特受不了重金诱惑也将回来客串几场
戏。制片公司的高层一直认为，福斯特在续集里亮相十分重要，哪怕只有几幕，也铁定
吸引人。他们打算安排福斯特在片头出现，然后“被杀害”，接着再由朱里安·摩尔上
。制片公司给福斯特开出的条件十分诱人：片酬还是1500万美元，外加票房分红。
    据最新消息——
    好事多磨的《沉默的羔羊·续集》5月8日已在意大利佛罗伦萨开镜。本片耗资8000
万美元，预计于2001年2月14日(情人节)上映。
    在佛罗伦萨拍外景，为期5周，然后移师美国拍戏。导演斯科特表示，他有信心拍得
比第一集更有看头，这是一部畸形的爱情故事片或者说黑色浪漫片，适合在情人节推出
。他说：“续集大体上忠于哈里斯的原著，但结局却是一个大问题，令人无法接受。我
们作了正确的整改，但不会损害原著的精神。”
    朱里安·摩尔表示：“朱迪·福斯特拒绝演续集，是意料中的事，换做我也会拒绝
。在续集里，女主角几乎变成了另一个人。而这反而让我能跳出她的阴影，有更大的挥
洒空间。”
    安东尼·霍普金斯则表示：“续集绝对不同于前一集，有不同的诠释角度，我会以
不同的演技来扮演他。”按照续集的剧情发展，阔别10年的汉尼巴尔在学者身份的掩饰
下，出现在风景如画的佛罗伦萨，而摩尔所饰的女探员命中注定要和这个杀人魔再度碰
面。

--
作者：WZN
对于我来说，“文不达意”是我所最怕的，但这也是难以避免的。想的是这样
，说出来就有可能是那样，写出来就更不知道会是怎样的了。我只有尽力用我极其
有限的文笔努力的表达清楚我所想表达的意思，这就是我所能做到的。也只有如此
这样了。这虽然是很可悲的，但不拿起笔抒发自己的感情，表达自己的思想，我想
将是更可悲的。所以我仍决定冒这个险。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.78]
上一篇 返回上一页 回到目录 回到页首


雨人 Rainman

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 雨人(Rainman) aeon | 2000.02.18
返回上一页 回到上一级目录


雨人(Rainman)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 雨人(Rainman)
发信站: BBS 水木清华站 (Fri Mar 17 10:51:34 2000)

寄信人: noname(不要问我叫什么)
标 题: 雨人(Rainman)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:42:18 2000

导演：

巴瑞·莱文森 Levinson, Barry

主演：

达斯汀·霍夫曼 Hoffman, Dustin
汤姆·克鲁斯 Cruise, Tom
瓦莱瑞·高里诺 Golino, Valeria

获奖：

获61届奥斯卡最佳影片、最佳导演、最佳男主角、最佳原作剧本四项大奖

剧情简介

生活陷入困境的汽车商查理得知了父亲去世的噩耗。葬礼之后，律师宣布了遗
嘱，查理只得到一部老式轿车，而他从未见过的哥哥却继承了300万美元的遗产， 愤
愤不平的查理立刻前去寻找哥哥。
雷蒙长期住在一所疗养院里。他自幼患严重的自闭症，终日沉浸在自我幻想世界
之中，行为异常，被视为白痴。他特别怕下雨，还总把自己的名字念成雷曼——“雨
人”。查理拐走了雷蒙，想要重新更改遗嘱。
次日，兄弟俩来到机场，但雷蒙怎么也不肯坐飞机，还历数近年来的各起空难事
故。查理只好开着那辆老式轿车带雷蒙走高速公路。然而夜里的一场车祸和警车的灯
光又刺激了雷蒙。他起身下车，执拗地离开了这不安全的高速公路。查理无可奈何，
只好开车在乡村小路上慢慢行驶。
雷蒙每到一个固定时间就要看一个固定的电视节目，他只有以此来了解外部世
界。到了那时，他就再也不肯赶路。查理只好带着他闯入私人住宅要求看电视。此
外，雷蒙还有许多不能改变的习惯，令查理哭笑不得，无可奈何。有一次，雷蒙在过
马路时，红灯亮了。他看到“禁止通行”的字样，立刻停在马路中央不动，造成了一
次大塞车。只知道赚钱，从不知关心别人的查理开始了解和关心哥哥。有一次，他们
在饭店里打翻了牙签盒。雷蒙立刻说出了牙签的数目。查理突然发现他的哥哥有着惊
人的记忆力和心算能力。于是他们去了赌城，靠着雷蒙记牌，两人大大地赢了一笔
钱。查理也由此摆脱了经济上的危机。
他们终于回到了洛杉矶。雷蒙在做早饭时弄得烟雾很大，以致警报器响了起来。
受到刺激的雷蒙狂乱不已。从梦中惊醒的查理打掉了警报器，极力安慰哥哥。 最后，
雷蒙由医生陪同回疗养院，查理为他送行。
经过了现实之旅的雷蒙丝毫没有改变。然而对于查理来说，这次旅行却使得他发
生了极大的变化。能否分享300万美元已经不再重要。他懂得了人生中还有更珍贵的东
西：人的感情和手足之情。手足之情比金钱更值得珍惜。

赏析

《雨人》是1988年十分引人注目的一部影片。该片在第六十一届奥斯卡金像奖的
激烈角逐中，一举夺得了最佳影片、最佳导演、最佳男主角和最佳原作剧本四项重要
奖项。该片描述了一个手足情深的故事。一心想获得遗产的弟弟在与患有自闭症的兄
长的长途旅行中逐渐产生了对兄长的手足之情，由起初的疏远粗暴到最后来的关心理
解。影片的剧情并不复杂，但却获得了众多观众的喜爱和欢迎，其原因就在于影片中
反映出了一种感人至深的人间真情。
影片中的场景大都十分美丽，有着柔和的光线和温暖的色调。影片中音乐的节奏
也是比较明朗的。这些使影片具有了一种温情感人的氛围。残障人是近年来美国影片
中常有的题材。通过对残障人生活的表现和描述，反映出他们与正常人之间关怀和交
流的情景。这种方式能很好地体现出人与人之间的真情。唤起观众的同情和爱心，从
而使影片获得观众的认同。影片中两位主角的表演都很出色。达斯汀·霍夫曼在片中
扮演雷蒙，一个精于心算和具有惊人记忆力的自闭症患者。他那呆滞的神情和怪癖的
举止在片中表现得十分真实。为了演好这一角色，达斯汀·霍夫曼曾与不少自闭症患
者进行了长达数月的接触，学习他们的举止，揣摩他们的神态动作。在经过巨大的努
力之后，达斯汀·霍夫曼才得以把这一形象生动而形象地体现在银幕上。他以这个角
色而第二次摘取了奥斯卡最佳男主角奖的桂冠，也又一次向人们展现了他卓越的演艺
才华。弟弟查理的扮演者汤姆·克鲁斯也是一位演技超群的青年男演员。他的表演自
然而富有魅力，与达斯汀·霍夫曼的表演配合得十分默契。演员生动而感人的表演是
这部影片成功的重要原因之一。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


野战排 Platnoon

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 野战排(Platnoon) aeon | 2000.02.18
返回上一页 回到上一级目录


野战排(Platnoon)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 野战排(Platnoon)
发信站: BBS 水木清华站 (Fri Mar 17 10:53:13 2000)

寄信人: noname(不要问我叫什么)
标 题: 野战排(Platnoon)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:55:53 2000

导演：

奥利弗·斯通 Stone, Oliver

主演：

汤姆·白兰格 Berenger, Tom
威莱姆·戴夫 Dafoe,Willem
查理·辛 Sheen,Charlie
约翰尼·德普 Depp,Johnny

剧情简介

影片的情节由一位美国士兵克里斯写给祖母的几封信组成。
1967年，克里斯和其它的美国新兵一起来到了越南。克里斯报到的野战排中有着
不同肤色的人种，这其中有油头滑脑的奥尼尔中士，也有头上总包着一块大手帕的黑
人金。但其中最为引人注目的是巴恩斯中士和伊莱亚斯中士。他们虽然曾是并肩作战
的好友，但是对战争却有着完全不同的看法。巴恩斯认为战争没有规则可言，要取胜
只有把当地人杀光，他实际上变成了一个杀人机器，而伊莱亚斯则是一个人道主义
者。他严格遵守“战争规则”，反对滥杀无辜。为此二人分别领导的两部分人之间经
常发生冲突，而克里斯对此也不知所从，陷入了迷惘之中。
克里斯第一次参加战斗，是为战友们担任警戒。由于另一个战士的失职和克里斯
的怯懦导致了野战排被袭击，克里斯也受了伤。
在另一次战斗中，野战排发现一个美国兵被钉在树上，于是一些士兵开始狂怒地
报复越南人。为此伊莱亚斯和巴恩斯发生了冲突。在一次激烈的战斗中，巴恩斯击伤
了伊莱亚斯，使他死在了越南人的手里。克里斯将这一切都看在眼里。几个月的战场
生活也使克里斯变得冷酷。不久在一次丛林战中，克里斯也向巴恩斯开了枪。

赏析

《野战排》是美国著名导演奥利弗·斯通的成名之作。影片在1987年第59届奥斯
卡金像奖的角逐中获得了最佳影片、最佳导演、最佳剪辑、最佳音响等四项大奖。此
外《野战排》一片还得到了最佳影片、导演和男演员3项金球奖。影片的票房收入在3
个月达到了1亿美元。能取得如此的收益和反响，是制片公司和导演本人都没有想到
的。
《野战排》是奥利弗·斯通根据自己的亲身经历创作的。影片问世之后受到了社
会各阶层的普遍欢迎。许多人认为这部影片真实地反映了越南战争的实际情况，这种
真实感的获得，无疑应归功于奥利弗·斯通的战争经历，以及他对这种经历的忠实的
回顾。
回顾。
《野战排》的情节很简单，奥利弗·斯通没有进行任何说教，也没有求助于当时
十分流行的电影特技，而只是让影片逼真地重现了战时的情景。在这里，导演对电影
技巧的运用是十分出色的。影片以克里斯第一人称展开故事，在影片的一开始摄影师
对光线的独特处理就将观众置于了越南那种刺眼、灼热的环境之中。直升机降落时，
气流吹开了地面上的塑料布，显现出了下面排着的美国兵的尸体；一颗炸弹落下，正
在谈笑的人突然间就失去了一只胳膊，可笑容还凝结在脸上……。奥利弗·斯通真实
再现了越战时的情景，使人有一种身临其境之感。为了达到真实的效果，奥利弗·斯
通除了精心安排电影语言外，对演员也提出了要求。影片在菲律宾拍摄，于7周内完
成，共耗资600万美元。为了使演员有真实的感受，斯通让他们的菲律宾丛林里过了两
个星期严格的军营生活。经过切身体验，演员的表演十分逼真生动。
影片在放映时观众们甚至有一种身临其境之感。真实感是影片成功的一个原因所
在，而影片的另一个出色之处就在于影片毫不留情地描绘了这场战争的疯狂于混乱，
表现它如何使人丧失理智。其它的越战片往往带有很强的故事意味，然而在奥利弗·
斯通的摄影机前，越南则是一个充满了惨痛回忆的杀戮之地。越战给美国人留下了巨
大的肉体上和精神上的伤害，而奥利弗·斯通却毫不留情地揭开了这个疮疤，这是一
个痛苦的反思。影片中心实际上不是美国人与越南人之间的恐怖的相互杀戮，而是兄
弟之间，战友之间的残杀。这就使得影片具有更为深刻的反省意味。《野战排》获得
了奥斯卡最佳影片的荣誉，奥利弗·斯通也因此而摘取了最佳导演的桂冠。对他来
说，这是当之无愧的。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


阿甘正传 Forrest Gump

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 阿甘正传(Forrest Gump) aeon | 2000.02.18
2 | 文件 | 忆“阿甘” beebird | 1998.05.23
返回上一页 回到上一级目录


阿甘正传(Forrest Gump)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 阿甘正传(Forrest Gump)
发信站: BBS 水木清华站 (Fri Mar 17 10:52:10 2000)

寄信人: noname(不要问我叫什么)
标 题: 阿甘正传(Forrest Gump)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 13:12:04 2000

导演：

罗伯特·泽梅基斯 Zemeckis,Robert

主演：

汤姆·汉克斯 Hanks, Tom
加里·西尼斯 Sinise, Gary
罗宾·怀特 Wright, Robim

获奖：

获1995年第67届奥斯卡最佳影片、最佳男主角、最佳导演、最佳剧本改编、最佳
剪辑、最佳视觉效果六项大奖。

剧情简介

阿甘是个智商只有75的低能儿。在学校里为了躲避别的孩子的欺侮，听从一个
朋友珍妮的话而开始“跑”。他跑着躲避别人的捉弄。在中学时，他为了躲避别人而
跑进了一所学校的橄榄球场，就这样跑进了大学。阿甘被破格录取，并成了橄榄球巨
星，受到了肯尼迪总统的接见。
在大学毕业后，阿甘又应征入伍去了越南。在那里，他有了两个朋友：热 圆断?nbsp;
的布巴和令人敬畏的长官 ·泰勒上?nbsp;。这时，珍妮已经堕落，过着放荡的生活。甘
一直爱着珍妮，但珍妮却不爱他。在战争结束后，甘作为英雄受到了约翰逊总统的接
见。在一次和平集会上，甘又遇见了珍妮，两人匆匆相遇又匆匆分手。在“说到就要
做到”这一信条的指引下，甘最终闯出了一片属于自己的天空。在他的生活中，他结
识了许多美国的名人。他告发了水门事件的窃听者，作为美国乒乓球队的一员到了中
国，为中美建交立下了功劳。猫王和约翰·列侬这两位音乐巨星也是通过与他的交往
而创作了许多风靡一时的歌曲。最后，甘通过捕虾成了一名企业家。为了纪念死去的
布巴，他成立了布巴·甘公司，并把公司的一半股份给了布巴的母亲，自己去做一名
园丁。甘经历了世界风云变幻的各个历史时期，但无论何时，无论何处，无论和谁在
一起，他都依然如故，纯朴而善良。
在隐居生活中，他时常思念珍妮。而这时的珍妮早已误入歧途， 陷于绝望之
中。 终于有一天，珍妮回来了。她和甘共同生活了一段日子。在一天夜晚， 妮投入
了阿甘的怀抱，之后又在黎明悄然离去。醒来的甘木然坐在门前的长椅上，然后突然
开始奔跑。他跑步横越了美国，又一次成了名人。
在奔跑了许久之后，甘停了下来，开始回自己的故乡。在途中， 他收到了珍妮的
信。 他又一次见到了珍妮，还有一个小男孩，那是他的儿子。这时的珍妮已经得了一
种不治之症。甘和珍妮三人一同回到了家乡，一起度过了一段幸福的时光。珍妮过世
了，他们的儿子也已到了上学的年龄。甘送儿子上了校车，坐在公共汽车站的长椅
上 ，回忆起了他一生的遭遇。

背景资料
在1995年的第六十七届奥斯卡金像奖最佳影片的角逐中，影片《阿甘正传》一举
获得了最佳影片、最佳男主角、最佳导演、最佳改编剧本、最佳剪辑和最佳视觉效果
等六项大奖。影片通过对一个智障者生活的描述反映了美国生活的方方面面，从一个
独特的角度对美国几十年来社会政治生活中的重要事件作了展现。影片改编自温斯顿
·格鲁姆的同名小说。只不过原著是一本充满了讽刺意味的荒诞小说，而影片则对故
事进行了修饰和美化。摒弃了原著的荒诞和揭露讽刺意味，为影片增添了一种温情。
这无疑使影片更合观众和评委的口味，但却牺牲了原著的叛逆斗争精神，使影片成为
了一种理想化道德的象征。
阿甘在影片中被塑造成了美德的化身，诚实、守信、认真、勇敢而重视感情。在
影片中，阿甘是十分纯洁的形象，而珍妮则成了堕落的象征。这与原著有着极大的出
入。对于所叙述的一切，影片自始自终都是以一种温情和善意的态度来表现的，甚至
还加入了诗意化的成分，这使得影片显得柔和而无伤害性。影片对传统道德观念的宣
扬和体现。使影片变得易为人们所接受，导演高超的编排技巧和电影语言的运用也使
影片十分吸引人。影片的内容为影片商业上的成功提供了保证，而导演艺术上的处理
也使得影片更加精彩，这就是影片成功的原因所在。《阿甘正传》成了美国当年最为
卖座的电影之一。
汤姆·汉克斯在影片中的表演十分朴实自然。他以在此片中的表现获得了奥斯卡
最佳男主角的桂冠。这已是他连续获得的第二个影帝金像。《阿甘正传》的成功，也
使汤姆·汉克斯成了好莱坞最受欢迎的影星之一。对汤姆·汉克斯来说，那两年是他
演艺生涯中最为幸运的一段日子。

评论：

《阿甘正传》让我们熟知了两个人：阿甘和汤姆.汉克斯。
这部影片改编自温斯顿·格鲁姆的同名政治讽刺小说，但影片的总体风格似乎更
象是一部人生寓言，在影片中，阿甘的智商尽管并不高，但他的身上却具有这个社会
已经远离许久的诚实、守信、勇敢、真诚等美德，影片的开始，我们或许会被阿甘的
木纳所逗乐，在他面前，我们充满着优越感，但在影片结束时，我们却由不得不被他
的真诚所感动，我们突然发现阿甘正是我们每个人的纯真年代，而我们的身上已经覆
压着太多的偏见与虚荣。
对于这样一个近年来好莱坞电影中少见的鲜明人物，阿甘无疑会被载入史册，在美
国，阿甘就是战后五六十出生的这代人群体的化身，在他们的经历中，3K党、摇滚、
越战、肯尼迪、尼克松等纷纷登台亮相，在和平的混乱中他们成长，道德的重建，个
性的张扬，使他们的人生道路充满着变数，他们看来似乎缺少锤炼，步履蹒跚地让人
放心不下，但他们终究长大了，并且他们跑起来的速度出乎了父辈的意料。
不管从什么角度去看，阿甘的形象塑造都颇为成功，他赢得了不仅仅是美国人的
喜爱，而且远渡重洋，名扬世界。在这里，汤姆.汉克斯功不可没，他对整部影片的成
功起了关键性的作用。在表演上，阿甘的塑造要求把握得极有分寸，一个智商在75的
正常人，稍不留神就会演走样，而汉克斯的表现几乎无可挑剔，他塑造的阿甘形象让
人无法忘怀，我们几乎就认为阿甘就是汉克斯，汉克斯也就是阿甘。他因此蝉联了奥
斯卡影帝桂冠，这种情况只在30年代出现过一次，而在今天强手如林的电影界，汤姆.
汉克以用自己的实力证明了自己是好莱坞的“王中之王”。
影片的配乐给人印象深刻，片中不同时期都是选用当时的流行歌曲作背景的，对
于经历过那些年代的人来说，这些旋律无疑会唤起他们对那个年代的回忆，因此会更
觉亲切。而片头片尾一片羽毛的背景钢琴旋律则为影片凭添了一份静谧与安详，是少
有的让人一听钟情的优秀电影音乐作品之一。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


忆“阿甘”

 发信人: maomy (跳跳猫猫~~我的温柔只有你看得见), 信区: MovieTV
标 题: 忆“阿甘”
发信站: BBS 水木清华站 (Tue Nov 4 16:23:13 1997)

忆“阿甘”
来强
两年前就听说了《阿甘正传》这部片子，然而机会
一次次错过，我始终没能一览这部进口大片的风采，
只能偶尔从电视上的一些介绍中瞥到几个剪裁出来的片断。
假期里的一天，心愿得偿。随后的几天里，和朋友们
一起谈笑的时候，嘴里便时不时地冒出那句弱智英文
－“MaMa always said life is like……”。一时间，
大伙纷纷寻找那份“弱智”的感觉，看看谁更弱一些，
同时又在味当年看《阿甘》的心情。

记得引进大片那年，极少进电影院的父亲也去看了。回
来时不无认真地跟我说，傻人要有傻福气，就得认真。
当然，这并非原话，但是他对这部片子的赞誊溢于言表，
同时也对社会上的一些人浮于事的办事作风于谈笑间表达
了蔑视。影片中阿甘的认真确有其独到之处：无论去哪儿都跑着去
，无论谁说的话都铭记在心。跑着，跑着，他居然成了大
学里的橄榄球明星。参加越战之前，女友告诫他看见敌人
就拼命跑，结果他不仅自己捡回一条命，还救了许多战友，
成了越战英雄。还有成为乒乓国手，成为商海大享，都与
他那傻里傻气的认真劲分不开。他在任何一个领域之中所取
得的成功都是千百万年轻人日日夜夜梦寐以求要得到的。
偏偏是一个智商仅75的人集数项大成于一身，可以说这是
导演在给我们讲述一个动人的成人童话故事。有所不同的
是，他运用的手法是上世纪末人类最伟大的发明之一——电影。

如果我们认真地领会编导的匠心，不难悟出一个关于“认真”的
道理，也不禁对屏幕上傻呆呆的阿甘感到迷惑：弱智的人是否
真该为此而受嘲笑受歧视呢？“聪明反被聪明误”之类的古训
一时涌上心头，其实影片一开始就让小阿甘在校车上给出了
答案：“Stupid is as stupid does”，愚蠢就是做蠢事。

很多人都说《阿甘》是一部历史片，不错，每当阿甘获得一
份荣誉或取得一项成就时，一段短小而略显模糊的纪录片就
以鲜明的黑白形式在清晰连贯的彩色画面中插入，以政坛上
纵横捭阖的政客的生死浮沉为参照系划出一介平民成长的轨迹，
好似刻度尺上的标度为阿甘绚烂的一生烙上时代
的印记，更显其“真实性”。从象征意义上去理解，阿甘可能
更能代表那些推动历史前进，社会进步的勤劳、朴实的美国
人民。而他一生都矢志不渝，恋恋不舍的女友珍妮则成为战后
美国迷惘失落的一代人的缩影。傻呵呵的阿甘老黄牛般勤勤恳恳、兢兢业业、
不知不觉地创造着自己的价值，而珍妮为寻找生命的意义，
生活的真谛，去流浪，去尝试，在广阔而新鲜的世界里放纵
自我：酗酒、纵欲、吸毒甚至自杀。但是无论怎样，所有风暴
会归于平静，一切倾斜终将趋于平衡，不安与躁动是暂时的，
保持稳定才能长久。那么，青梅竹马的一对终成
眷属，是否意味着美国历史上两类人的和解和共处呢？

其实，刚看过《阿甘正传》后的一刹那的感觉只是在暗叹
一个弱智有令无数人艳羡的好运气而已。同时也在气愤：
两个多小时的片子好象仅仅是在暗示人们只需循规蹈矩
便可左右逢源。幸亏我的懒惰给了我重新思考的机会。
经过时间的沉淀，很多吹毛求疵的想法都被磨洗干净，
剩下的也没有什么与众不同的了，于是成就了上面的文章。

《阿甘正传》像许多获奥斯卡奖的影片一样，是十分耐
人寻味的。错综复杂的故事情节吸引着我们，无与伦比
的表演技巧征服了我们，奥妙深邃的人生至理感动着我们，
大概这也正是在去岁末的调查活动中《阿甘正传》成为
清华人最喜欢的影片的原因吧。

--
彼黍离离，彼稷之苗。行迈靡靡，中心摇摇。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C 彼黍离离，彼稷之穗。行迈靡靡，中心如醉。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？ [4C
彼黍离离，彼稷之实。行迈靡靡，中心如噎。 [4C 知我者谓我心忧，不知我者谓我何求。悠悠苍天！此何人哉？

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.88]
上一篇 返回上一页 回到目录 回到页首


教父1 Godfather 1

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


教父2 Godfather 2

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 教父2(Godfather 2) aeon | 2000.02.18
返回上一页 回到上一级目录


教父2(Godfather 2)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 教父2(Godfather 2)
发信站: BBS 水木清华站 (Fri Mar 17 10:54:34 2000)

寄信人: noname(不要问我叫什么)
标 题: 教父2(Godfather 2)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:02:47 2000

导演：

弗朗西斯·福特·科波拉Coppola, Francis Ford

主演：

艾尔·帕西诺 Pacino, Al
罗伯特·杜瓦尔 Duvall, Robert
黛安·基顿 Keaton, Diane
罗伯特·德尼罗 De Niro, Robert

剧情简介

在西西里，少年时代的维托为报父仇，袭击了当地黑手党首领唐·乔奇。在母亲
的掩护下，维托得以逃脱，并来到了美国。这已经是1901年的事了，第二代教父回忆
起父亲的青年时代，不由得深深感到了创业的艰辛。迈克和妻子凯为儿子托尼举行了
圣餐仪式和庆祝活动。但就在当夜，迈克遭到了袭击，凯受了伤。面对接管家族后所
遇到的种种困难，迈克又回忆起了父亲唐·维托到美国后的“奋斗”历程。迈克尔一
步步进行着复仇。同时他也在不断拓展家族的势力。通过与吉尔参议员勾心斗角的明
争暗斗，迈克尔终于又控制住了一家大饭店，并开展了赌博生意。就在迈克尔扩大家
族的势力时，一名叫罗斯的黑道人物又闯了进来，企图占领迈克尔的地盘。双方在暗
地里展开了较量。迈克尔不满足于在国内已有的势力，他的手又伸到了古巴。然而革
命的爆发却使他的计划受到了严重的挫折。罗斯收买了迈克尔的哥哥弗雷多为他提供
情报，企图暗杀迈克尔。但迈克尔也已对罗斯采取了暗杀行动。迈克尔含泪处置了弗
雷多，却不禁回忆起当年父子兄弟间其乐融融的情景。
迈克尔的不法行为终究为他招来了麻烦。政府展开了对他的调查。迈克尔受到了
一系列的指控。然而借助权术，迈克尔又一次转危为安，逃脱了法律的制裁。迈克尔
成功地对付了政府的调查，但他的妻子凯却再也受不了这种充满了暴力、暗杀和罪恶
的生活。她去做了人工流产，含泪离开了迈克尔。
亲人的离去和兄长的背叛使迈克尔深受打击。金钱和权势并未给迈克尔带来幸
福。他孤独地坐在湖边的住宅外，茫然地望着远方……

赏析

在《教父》第一集获得成功后，欧美各国表现黑手党题材的影片大量涌现。在这
种情形下，科波拉与《教父》的原作者普佐再次合作，改编和拍摄了《教父》第二集
。在三集《教父》中，这一集是导演本人最为满意的一集，也是下功夫最多的一集。
影片共耗资一千五百万美元，而票房收入则达到了两亿三千万之巨，在当时可谓极为
难得。该片可以说得上是一部心理片。在片中，导演科波拉用了大量的篇幅来揭示第
二代教父迈克尔的内心世界，从而使影片具有了更强的艺术性。影片获得了第47届奥
斯卡7项提名， 并最终获得了最佳影片、最佳导演、最佳男配角、最佳改编剧本和最
佳音乐、最佳美工6项奖项。 这种续集影片连夺多项大奖的情况在奥斯卡历史上可谓
是绝无仅有的。
《教父》第二集以登上教父位置的第二代科莱昂的奋斗史为主线，并在这条主线
延续的同时，又不断插入第一代科莱昂的奋斗史作为影片的副线。影片以现实与回忆
交织的手法对两代教父的性格进行了描写。而这种有历史渊源的人物品格描写，也使
得影片主人公的形象更具深度。
在《教父》第二集中，科波拉采用了众多简练的手法来追溯历史，使现实和历史
之间产生了密切而不可分割的联系。这种手法也是与影片本身的叙事规模及容量有关
的。《教父》第二集中牵涉的人物众多，人物之间的关系错综复杂，从而使影片形成
了时空交叉的突出特点。
《教父》第二集有着多变的场景。影片中地点转换频繁，情节发展迅速，从而给
人造成了一种眼花缭乱和心绪不宁的感觉。由西西里、纽约、拉斯维加斯进而到古巴
的哈瓦那，场景不断转换。这也是科波拉所擅长的导演风格。在场景的迅疾转换中，
在一种浩瀚的背景上去展示人物及其命运，并以此作为一段历史的浓缩。然而，牵扯
面过广和线索的过于复杂也在一定程度上削弱了影片对主线和主要人物的表现，这不
能不说是《教父》第二集的最大缺憾所在。在影片中，科波拉对人物的心理进行了细
腻而深入的刻画。影片的配乐对人物的心态起到了极好的烘托作用，将人物的种种情
绪表达得十分充分。影片由表及里地剖析了人物的灵魂，把人物的心理表现得淋漓尽
致。在影片中，也集中刻划了迈克尔的妻子凯的形象。凯可以说是在整个《教父》系
列中唯一一个为人清白、游离于整个家族之外的女性。在影片中凯的寂寞孤独、厌倦
怨恨、挣扎反叛以及最后的无奈绝望都表现得十分充分。她和迈克尔之间的恩怨情仇
为这部充满血腥气息的影片平添了几分柔情亮色。对于影片中所涉及到的其他各种人
物关系，科波拉也都结合了心理冲突和外部动作加以深层的揭示，从而使人物显得更
加丰满，也使得影片更具艺术魅力。科波拉本人对《教父》第二集是特别偏爱的。评
论家们也都认为，如果说《教父》第一集更多地取材于原作者普佐的小说，那么《教
父》第二集则更多的具有科波拉个人的风格。在《教父》第一集中，对人物的谴责很
大程度上被角色的魅力所淹没。而在《教父》第二集中，科波拉已弥补了这一不足。
影片对人物进行了深刻的批判，深切地揭示了权力与暴力结合后所造成的更大的罪恶
，表现了批判性的主题。
在影片中，艾尔帕西诺成功地饰演了第二代教父堂·迈克尔的形象。而罗伯特·
德尼罗也因出色地饰演了青年时代的第一代教父堂·维尔托而暂露头角，获得了奥斯
卡最佳男配角奖的殊荣。两位演员在片中的出色表演为影片增色不少，同时也为他们

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


教父3 Godfather 3

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 教父3(Godfather 3) aeon | 2000.02.18
返回上一页 回到上一级目录


教父3(Godfather 3)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 教父3(Godfather 3)
发信站: BBS 水木清华站 (Fri Mar 17 10:54:56 2000)

寄信人: noname(不要问我叫什么)
标 题: 教父3(Godfather 3)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 14:03:59 2000

导演：

弗朗西斯·福特·科波拉Coppola, Francis Ford

主演：

艾尔·帕西诺 Pacino, Al
黛安·基顿 Keaton, Diane
安迪·加西亚 Garcia, Andy

剧情简介

时间已经是1979年。迈克尔已经年过七十。政府不断地追查他的罪状，使他萌生
了弃恶从善的念头。他向家族提出停开赌场，集中一笔财富做正当生意。
迈克尔的儿子托尼在大学攻读法律，但他却不愿当律师，而酷爱歌剧艺术。迈克
尔决定让大哥逊尼的私生子文森特继承家业，当第三代教父。文森特是个很有心计的
人。他对迈克尔言听计从，因而很得他的欢心。但他也是个好色之徒。 他一面和女记
者幽会， 另一面又追求教父的爱女玛丽。但迈克尔不允许文森和他女儿结合，因为黑
手党的教规禁止自己人通婚。为此玛丽和父亲之间产生了矛盾。双方疏远了。
为了赎回灵魂，迈克尔晚年想把违法挣来的资产转向欧洲，使其合法化。他通过
在梵蒂冈教廷的关系网来实施这一计划。当梵蒂冈银行出现巨额亏空时，迈克尔认为
机会来到了。
为了清除最后几个仇敌，迈克尔派了手下到纽约和西西里各地追查。然而，当他
和归来的妻子凯一起观看儿子托尼表演的歌剧时，一场血腥的残杀就发生在他身边。
新教皇被刺杀。一群枪手涌入了歌剧院。在枪声大作中，迈克尔死里逃生，但他的爱
女却为了掩护他而牺牲。权力使迈克尔登上了辉煌的巅峰，但权力也使迈克尔沉入了
罪恶的深渊。他终于走上了穷途末路，在悔恨和绝望中渐渐地离开了这个繁华喧嚣的
世界。

赏析

1990年，大导演科波拉再一次执导了影片《教父》的第三集。然而与十多年前的
巨大成功相比，影片可以说是失败的。该片未能获得任何一项奥斯卡金像奖。看来经
过了十多年的时光，社会形势已经大大地改变了。《教父》也已经落伍，难以再次引
起人们的瞩目了。不过，平心而论，《教父》第三集仍然称得上是一部不错的影片。
在艺术性方面影片也有颇高的成就。影片将时间定到了十多年以后，着重表现迈克尔
老年时的情景。 曾经权耀一时， 但也罪恶累累的迈克尔已经老去，开始想要弃恶从
善，以赎回灵魂。影片着重表现了迈克尔此时的行为和心理，揭示了黑手党在趋向成
功和权势顶峰之后所必然导致的悲剧结局，同时也在更深一层的意义上对罪恶进行了
批判。这是科波拉对作恶者必受孤立和惩罚的预言，也是对现存社会秩序的一种暗暗
的维护，表现了他社会救治和改良的愿望。与前面两集相同的是，《教父》第三集仍
然揭示了权力背后所隐藏的罪恶和内幕。教会的黑暗与腐败，对于希望通过教会来拯
救灵魂的人而言实在是一个极大的讽刺。迈克尔最终在孤独和悔恨中离开了繁华世界
。与前两集中坚定、果敢的形象相比，我们在这里所看到的只是一个值得同情的老
人。他的辉煌时代已经过去了，而他，也要为过去的罪恶付出代价。影片中对人物的
心理刻画，依然是深入而细腻的。演员的表演也都相当不错。科波拉本打算多拍几集
，但由于社会形势的变化而终未成功。以第三集作为终结草草收场，也是无可奈何的
吧。
然而在我看来，这一集事实上并没有拍摄的必要。
在时隔十六年后为影片安上一个忏悔式的结局，对于整个《教父》系列来说是并
不适合的。要么在第二集的基础上多加展开， 要么就果断放弃， 这样或许会更好一
些。而且年代的间隔和变化也在很大程度上影响了观众对影片的接受。这或许就是
《教父》第三集未能象前两集那样取得巨大成功的原因吧。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


我的小狗斯齐普

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我的小狗斯齐普 aeon | 2000.02.18
返回上一页 回到上一级目录


我的小狗斯齐普

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 我的小狗斯齐普
发信站: BBS 水木清华站 (Fri Mar 17 15:35:28 2000)

发信人: catoonlover (鸭子), 信区: MovieTV
标 题: 我的小狗斯齐普
发信站: 一塌糊涂 BBS (Wed Mar 15 16:13:17 2000), 转信

片名：《我的小狗斯齐普》My Dog Skip
<Picture>导演：乔伊.鲁赛尔Jay Russell
主演：福兰基.穆尼兹Frankie Muniz
      黛安.莱恩Diane Lane
      鲁克.威尔逊Luke Wilson
  】?培根Kevin Bacon
类型：剧情
上映日期：2000年3月3日
出品：华纳兄弟影片公司
内容介绍：
    故事发生在1942年美国密西西比州的一个人名叫亚苏的小镇上，那时二战正如火如
荼地进行着，可是在这里，战火的硝烟仿佛只有在新闻上才能看到。小镇上居住着一名
叫威利.莫里斯的内向自卑的8岁男孩。威利的父亲叫杰克.莫里斯，是一个严厉但心肠很
好的人，在西班牙内战中失去了双腿，威利极端自我保护的性格大多来自于他。
    威利总是自己一个人静静地、孤独地审视周围的一切。他不懂得与人交往，更不善
结交女孩子。威利唯一的好朋友也是他的精神支柱是隔壁邻居丁克.詹金斯，丁克是镇里
的体育明星，但是他也要起程准备跨海参战。威利的母亲爱伦是个非常能干的女人，她
深深地了解威利现在最需要一些自由和朋友。在威利9岁生日时，母亲实现了自己的承诺
，送给威利一只小狗。欣喜若狂的威利给小狗取名斯齐普。
    斯齐普活泼好动的天性深深感染了威利，他们经常一起外出奔跑，威利也因此与学
校里最漂亮的女孩爱伯.怀特建立了友谊。斯齐普作为威利与爱伯的“媒人”，经常陪伴
两人看电影。在斯齐普的帮助下，威利开始真正成为“男孩中的一员”。
    就在这时，丁克意外地回到了亚苏，他在了解了战争的真相后，作了一名逃兵。曾
经对丁克充满英雄式崇拜的威利开始对战争与人类行为的复杂关系有了新的看法。丁克
没有来看威利的第一场棒球比赛，威利把失望全撒在斯齐普身上，斯齐普狂奔而去……

    本片根据知名作家威利莫.里斯关于自己童年时代的畅销回忆录改编而成。由乔伊-
鲁赛尔导演，凯文.培根和黛安.莱恩在片中饰演威利的父母。
--
青春年少的某些片断，其实真的不比精心设计小说情节逊色。人生的历程隐约地闪烁着
生命的一隅，象天空中的一片云，漫无边际地飘荡着，永远也不知道方向；又象花池中
的鲜花，一朵朵着绽放着，让人在心灵深处感动着。
    喜悦、感奋、失落、惆怅……无论如何，生命的每一段历程都只有一次，永远都不
会重复。只有让岁月聆听着这里发生的一切……

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


现代启示录 Apocatypse Now

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 现代启示录(Apocatypse Now) aeon | 2000.02.21
2 | 文件 | 现代启示录 gander | 2000.03.25
3 | 文件 | 在拯救与逍遥之间——《现代启示录》的?dabadee | 2000.09.22
返回上一页 回到上一级目录


现代启示录(Apocatyps Now)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 现代启示录(Apocatyps Now)
发信站: BBS 水木清华站 (Mon Mar 20 11:26:41 2000)

寄信人: noname(不要问我叫什么)
标 题: 现代启示录(Apocatyps Now)
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Mar 8 15:02:09 2000

导演：

弗朗西斯·福特·科波拉Coppola,Francis Ford

主演：

马龙·白兰度 Brando, Marlon
哈里森·福特 Ford, Harrison
罗伯特·杜瓦尔 Duvall, Robert
弗雷德里克·福斯特 Forrest, Frederic
马丁·辛 Sheen, Martin

剧情简介

在越南战争期间，美军上尉威拉德接到总部的命令， 去寻找脱离了美军的科茨上
校。科茨曾经有着辉煌的历 史，但如今却已陷入疯狂。他在 艺衬诮⒘艘桓龆?nbsp;
立王国，推行着野蛮、血腥、非人的残暴统治，还不 时地向美军进行疯狂的近乎妄语
的广播宣传。威拉德接 到的命令就是找到科茨，并把他带回来或者是杀了他。 带着
这个命令，威拉德率领一小队士兵沿着湄公河逆流 而上，穿越丛林前往 埔寨。 在
寻找科茨上校的过程中，威拉德几乎横穿了整个 越南战场。他目睹了种种暴行、恐怖
、杀戮与死亡的场 景，深深地受到了震憾。在不断的杀戮之中，威拉德也 几乎变得
疯狂。最后历尽艰辛的威拉德一行终于来到了 科茨的恐怖王国。他们落入了科茨的手
中，受到了严酷 的折磨。但这却也使威拉德得以直接面对科茨。科茨本 可以杀死威
拉德，但他却没有这样做，他借助威拉德的 手完成了渴望已久的死亡，终于从这个疯
狂的世界中得 以解脱。而威拉德也深深地体会到了人类心中的邪恶与 黑暗，体会到
了邪恶所引起的疯狂。土著们跪倒在他面 前，他实际上已取代了科茨 。 对这一切感
到由衷地厌恶的威拉德拉起同伴，登船 离去。科茨的疯狂被制止了，但在整个越南战
场上，恐 怖与杀戮仍然在疯狂地进行着。

赏析

《现代启示录》评析 影片《现代启示录》是大导演科波拉的一部精心力作。该片
改编自英国作家约瑟夫·康拉德的名作《黑暗 之心》。只是导演将影片的场景由原小
说中的非洲移到 了越南，时间改至了越战期间，主人公也由一位青年船 员改为一位
美军上尉。为了拍摄这部影片，科波拉投入 了巨大的资金和精力。然而，影片的摄制
过程却进行得 极不顺利。影片的拍摄景地选在菲律宾。但由于美国军 方并不支持影
片的拍摄，科波拉唯有用高价向菲律宾政 府雇佣士兵和租用飞机。在拍摄过程中，摄
制组遇上了 两次强台风，使影片的拍摄一度停顿，而主要演员的中 途退出又使科波
拉不得不重拍所有的相关镜头。更有甚 者，花两百万美元聘请的大明星马龙·白兰度
也采取不 合作的姿态，要求科波拉在短期内拍完所有与他有关的 镜头。但影片完成
后，有马龙·白兰度出场的镜头总长 度还不到三分钟！似乎一切都在和科波拉作对。
但科波 拉也只有硬着头皮拍摄下去，以免先前所投入的巨大资 金和精力付诸流
水。《现代启示录》一片共耗资三千六百万美元。在当 时，这已是极高的制作成本记录。
同时，为了追求艺术 上的完美，科波拉不惜一再返工重拍。当影片完成时， 胶片的
耗费高达一百万英尺以上！然而，对科波拉来说， 最大的打击来自影片推出之后。１
９７９年，科波拉赶 在圣诞前夕发行了这部影片。然而，评论界对此片的反 应几乎
是一片死寂，而观众们对这部影片也毫无热情。 影片未能收回成本，科波拉负债累累
，几乎破产。在奥 斯卡奖的角逐中，该片也榜上无名。对科波拉来说，这 实在是一
个巨大的打击。 然而，这部电影实际上是一部十分出色的影片。这 部影片是科波拉
对于战争暴力所造成的人的异化的深切 反思。在影片中，科波拉巧妙地将古老的情节
模式与现 实主义的主题融合在一起，以旅程本身为情节，展开了 一种近乎荒诞的实
况记录”。为了表现出这种荒诞感， 科波拉使整部影片具有了一种“大歌剧”般的风
格，夸 张而华美，带有强烈的表演色彩。这种战争题材与“歌 剧式”手法的叠加使
影片具有了一种强烈的讽刺意味和 荒诞感。这部影片不仅是对人性本质的探讨，也是
对战 争的深刻反思。尽管影片在商业上遭到了惨败，但它仍 然为科波拉誉得了左翼
艺术家的声誉。甚至有一位越战 老兵这样对科波拉说道：“如果有人问我越战是什
么， 我就请他去看《现代启示录》。”这，无疑是对影片的 最高褒奖。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


现代启示录

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 现代启示录
发信站: BBS 水木清华站 (Tue Apr 25 11:10:27 2000)

Apocalypse Now
现代启示录
战争
Francis Ford Coppola
弗朗西斯·科波拉
Marlon Brando
Robert Duvall
Martin Sheen
马龙·白兰度
罗伯特·杜瓦尔
马丁·希恩
英语
80年2项奥斯卡奖
本片改编自英国作家康拉德著名小说《黑暗的中心》，只是把背景由殖民主义的非洲移
到了越南。马丁·希恩扮演美国特种部队军官，被派去刺杀一名美国叛将（马龙·白兰
度），该叛将在森林中据地为王，于世人面前建立神一样形象，并有凶暴的高山族人充
当他的战士，于是在黑暗潮湿的沼泽上演着一幕幕野心和制约的对抗。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首 下一篇


在拯救与逍遥之间——《现代启示录》的启示(转载)

 发信人: dabadee (口蜜腹剑，无耻小人), 信区: Movie
标 题: 在拯救与逍遥之间——《现代启示录》的启示(转载)
发信站: BBS 水木清华站 (Fri Oct 20 11:34:15 2000)

恢宏的交响乐声中，美式战斗直升机一次次地俯冲又拉起，火光迸射处是绚烂的血花
与痉挛的肉体。美国大兵口嚼雪茄，在瓦格纳庄严的音乐和北越人民绝望的逃遁中，嗅出
令人跃跃欲试的狂热与激情。这是《现代启示录》中的一个经典性场景。
    是《现代启示录》，而非《越战启示录》。从一开始，这就不是一次对于几条美国生
命客死异乡的简单忏悔，它的矛头直指“现代性”。而越战不过是现代性的又一变体谬
种。
    当年轻的美国人被隆隆的机翼从加州海岸运往金兰湾，并象植物种子般撒在越南高温
潮湿的丛林、沼泽和大山时，存在的荒诞感便如岩石般突显出来：坚硬而且富于质感。
    选择瓦格纳是有深意的，因为“瓦格纳集中体现了现代特性”。在尼采看来，瓦格纳
的音乐蛮横，做作而又“清白无辜”；瓦格纳的的思想，一个典型的颓废主义者；瓦格纳
的问题，一个关于拯救的问题，他的歌剧是拯救的歌剧，他的任何一个角色都总想着得
救。然而他们并未得救，瓦格纳不过是一个伪造伟大风格的蛊惑者。“在精神的事物中，
容不得任何疲惫的，陈腐的，危害生命的、诽谤世界的东西，他的艺术却公然保护这些东
西——这是黑暗的蒙昧主义，他给这蒙昧主义罩上一层理想的光辉。他迎合一切虚无主义
的(佛教的)本能，把它们乔装为音乐，他迎合一切基督教精神，一切颓废的宗教形式。”
欧洲追随瓦格纳，因为他们同属一个颓废势力血统。当面对本应恐惧的事物，人们不作抵
抗，这本身已是颓废的征象。本能衰弱了。人们被本应惧怕的东西吸引着，嗜好那将更快
地置他们于死地的东西。“想举个例子吗?”尼采说，“只要考察一下贫血、痛风或糖尿
病患者给自己定的食谱就可以了。”
    美国人来到越南也是为了拯救，他们将一村又村的北越人民运往南方“解放”。但是
最后，拯救者自己沉沦了。影片有两位主人公：中尉可滋和马龙白兰度扮演的上校，其中
后者曾是一位才华横溢的军事家，但在影片中却以一个叛军首领乃至邪教头目的形象出
现。可滋的任务是去刺杀上校——一个颇具反讽意味的线索：越南战争在此演变成为美国
人之间的自相残杀。
    可滋始终是以一个理性和正义的形象出现在观众面前，不过他也挣扎于理性和疯狂的
边缘：影片一开场就是可滋在迷狂中面对镜中自我，竭力伸展扭曲的四肢；此后在他的脑
海里也总充满幻觉、鲜血和杀戳；丛林里，河道中四处是藏匿着的敌人。可滋的任务和目
的地就如这场战争一样毫无意义，充满未知。湄公河上的夕阳浓艳似火，随着军艇在河道
中愈行愈远，关于战争的所有正义论，道德论主题都在退场，而一个更为深广的母题：
“恐怖”逐渐笼罩住整部影片。
    上校在湄公河的尽头建立起一支他的部队和信徒——这是一群被恐怖压垮了的人们：
美国人，越南人，高棉人，种族在这里已无分别，恐怖是他们共有的基本特征。他们选择
上校做为他们的上帝和精神支柱，殊不知上校本人正是 植 症状的最严重患者。上校是20
世纪70年代穿着军装的瓦格纳，甚至有过之而无不及。瓦格纳最终犹以基督福音为安慰，
而在上校这里，只有巫术、邪恶与疯狂。在上帝死后一百年的东南亚丛林里，拯救的可能
性似乎愈发渺茫了。
    《现代启示录》对于“现代性”的指斥固然深刻有力，但是也正是在这种形而上的提
升中，(现代启示录》以现代性掩盖了越战的实质，掩盖了其中昭然若揭的意识形态纷争、
文化霸权主义、大国沙文主义以及阶级、种族歧视等事实。美国人以其一以贯之的胸怀和
眼光将越战演绎成现代性的谋杀现场，在这里，没有具体的凶犯和被害者，所有人：美国
人，越南人，高棉人都是受害者——同是天涯沦落人，而凶手则是虚无缥缈的“现代
性”，种族，阶级，意识形态在这里虚化成空气。这种“本质抽象化”的视角无疑有其独
到而深刻的一面，但是同时也使人们漏过太多真实且血淋淋的东西。尽管从某种意义上说
这典型地反映出为了寻找西方的本质而探人到故事底层或背后的渴望，反映出西方人根源
蒂固的哲学嗜好或曰本质主义情结，但同时我们不得不怀疑美国人的用心险恶：他们想嫁
祸于人(或者说嫁祸于“现代性”)。如果再做稍加联想，我们便会发现这是美国人一贯的
思维逻辑，套用美国宇航员阿姆斯特朗的那句话：“我们的一小步，人类的一大步。”也
许还可追加一句：“我们的一次小过错，人类的一场大罪过。”美国的骄傲属于人类，因
为美国就是世界；美国的罪过属于人类，同样因为美国就是世界。
    从这层意义上说，《现代启示录》本身便是现代性的一个谬种，它在用利剑伤人的同
时不慎也划伤了自己。不仅如此，《现代启示录》的失败之处还在于拍摄该片之时，整个
西方社会已然身处后现代景观之中，但是从整部影片中除了对现代性，对恐惧与绝望，邪
恶与疯狂不厌其烦的描述外，丝毫读不出有关后现代的启示，读不出在大麻与援滚的魔力
消散之后人们将面对什么。
    在我看来，现代性不过是一头披着狼皮的羊，它最终会露出其温情脉脉的一面。看看
五、六十年代那帮最为颓废的美国青年，曾几何时他们可以和大麻、摇滚、暴力同义互
换，而今却成了美国社会最为保守的中坚力量。影片中的上校死了，屠杀那头健牛的场
景，也正是与“现代性”告别的最后仪式。
    此后，一个充满生活乐趣的时代即将到来，在这个时代里，恐怖将不复存在，神的足
迹无影无踪，富足是人们的基本表情。到处都是偶像与榜样，到处都在狂欢和歌唱，生活
只需简单的重复和模仿，传媒成为经验的最初源泉。人们出于种种抽象的理念或具体的欲
望行事，而最终行动变成唯一且真实的目的：所指不复存在，意义丧失殆尽。这是一个极
度世俗化了的社会，一个不属于任何个体经验的经验世界——有人用“后现代”去定义它
们。对我而言，这才是只披着羊皮的狼——真正危险的动物并不总是张牙舞爪的。
    如果说现代性是对生命力衰竭的最后一次挣扎，那么后现代则是超出弹性限度的必然
结果：永远的处于垮掉状态。所以在这个意义上说《现代启示录》并不成功，它缺乏前瞻
性，缺乏对于现代之后(后现代)的基本警觉。在现代之后的社会里， 欠 症患者需要从现
代文化中获得的三种满足：刺激神经、自欺欺人和宗教解脱，他们都不需要。这些富足的
人们勤勤恳恳、安居乐业、不知所来、勿论所往，一副逍遥自在、其乐融融的升乎景象。
一句话，他们丧失了一个作为有灵魂的生命所必需的所有感觉：甚至包括恐怖。
    于是，一个更为尖锐的问题被提出：上帝死了，尚有人存在，可如果人死了，世界还
残存什么?或许，在拯救与道遥之间，还有第三条路，指引着我们走向绝望之后的永恒明
净?!

何几页
--

Think the only people who are people
Are the people who look and think like you
But if you walk the footsteps of a stranger
You learn things you never knew
You never knew

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.48.206]
上一篇 返回上一页 回到目录 回到页首


近乎完美 Next Best Thing

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 近乎完美(Next Best Thing) aeon | 2000.03.03
返回上一页 回到上一级目录


近乎完美(Next Best Thing)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 近乎完美(Next Best Thing)
发信站: BBS 水木清华站 (Wed Mar 15 19:53:50 2000)

发信人: houphy (我心无忌), 信区: Film
标 题: 近乎完美(Next Best Thing)
发信站: 华南网木棉站 (Mon Mar 13 22:59:40 2000), 转信

近乎完美(Next Best Thing)
  派拉蒙影片公司(Paramount, USA)2000年出品
  主　演：麦当娜(Madonna)
          鲁珀特-艾弗里特(Rupert Everett)
        本杰明-布拉特(Benjamin Bratt)
  导　演：约翰-施勒辛格(John Schlesinger)
  种　类：喜剧片

    瑜珈功教师艾比(麦当娜饰)刚刚又与最近的一位男友分手。在爱情之路上屡屡受挫
的她开始怀疑自己到底能不能找到与之长相厮守、生儿育女的男人。她不得不又向自己
最好的朋友罗伯特寻求支持。罗伯特是一个同性恋者，与艾比有许多共同之处：乐观而
反传统的生活方式、聪明的头脑以及失败的寻爱经历。他们本可成为美满的一对，但罗
伯特的同性恋者身份却使他们无法发展浪漫关系。他们只能彼此依靠，一起排 寂寞与
孤独。
    一个好朋友的死成了两人感情发展的催化剂。为了缓解悲伤，他们饮下了一杯又一
杯的鸡尾酒。命运使他们突破了朋友的关系，两人的身体终于结合在了一起......事后
两人曾彼此回避了一段时间，直到艾比发现自己怀孕。为了他们的孩子，艾比和罗伯特
达成协议，组成一个家庭，一起抚养这个孩子。
    转眼间，他们的儿子山姆(马尔科姆-斯坦普饰)已经六岁，是一个聪明、自信的孩子
。艾比和罗伯特以平静而幽默的态度对待为人父母的一系列挑战，但他们不寻常的生活
方式使两人都觉得生活中似乎缺少点什么。当来自纽约的投资商本- 库柏与艾比越走越
近的时候，罗伯特有了前所未有的危机感。
    本片导演约翰-施勒辛格曾因《午夜牛郎》而获得奥斯卡最佳导演奖。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


第九扇门 Ninth Gate

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第九扇门(Ninth Gate) aeon | 2000.03.03
返回上一页 回到上一级目录


第九扇门(Ninth Gate)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 第九扇门(Ninth Gate)
发信站: BBS 水木清华站 (Wed Mar 15 19:54:24 2000)

发信人: houphy (我心无忌), 信区: Film
标 题: 第九扇门(Ninth Gate)
发信站: 华南网木棉站 (Mon Mar 13 23:00:09 2000), 转信

第九扇门(Ninth Gate)
  阿蒂森制片公司(Artisan, USA)2000年出品
  主　演：约翰尼-德普(Johnny Depp)
      「ダ伎?朗格拉(Frank Langella)
        莱娜-奥林(Lena Olin)
        “昱Π?西格娜(Emmanuelle Seigner)
  导　演：罗曼-波兰斯基(Roman Polanski)
  种　类：恐怖片

    迪恩-克索专为富有的藏书家们搜寻稀有书籍，他的丰富经验与冷酷性格总能让主顾
们的愿望得以实现。
    迪恩现在的主顾是纽约的百万富翁保利斯-伯肯。伯肯拥有自己的私人图书馆，里面
收藏的全是各种各样有关神秘与超自然的书籍。他对一部名为《影子王国的九扇门》的
书极感兴趣。据传说，这部成于17世纪的书现在仅有三部存世，是其 作者托奇亚根据魔
鬼撒旦亲手写就的神秘书籍改编而成，托奇亚因此被宗 滩门兴 处以火刑。最近，一个
名叫安德鲁-泰尔佛的收藏家将其中一部卖给了伯肯，可是第二天他便自杀了。伯肯认为
安德鲁的这部《影子王国的九扇门》并非真品，他给了迪恩一大笔钱，要他不惜代价、
不计手段地找到另外两部。它们现在分别被葡萄牙的法戈斯先生和法国藏书家凯斯勒收
藏。只信钱而不信什么魔鬼的迪恩欣然领命。
    迪恩带上这部神秘的书籍开始工作，怪事也接连在他的身边发生。先是他的公寓被
翻了个底朝天，而后他感到正被一个神秘的金发女郎紧紧跟踪。他拜访了安德鲁-泰尔佛
的遗孀莲娜，本来温文尔雅的她突然非要讨回这部书不可，态度极其野蛮。迪恩将这部
书藏在自己的朋友伯尼那里，可随后不久伯尼也死了，其方式与书中一幅插图非常相似
。
    迪恩来到欧洲继续调查那两部书的下落。随着调查的一步步深入，法戈斯、凯斯勒
和莲娜一个接一个地死去，而迪恩也被这部书深深地迷住了。他最终明白，这部书的九
幅雕版插图是解开一个谜的线索，而这个谜一旦被解开，魔鬼撒旦就将被唤醒，地狱之
门也将被打开，而某些人正在不择手段地寻找那些缺失的插图。究竟谁才是魔鬼的使者
？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


一个头，两个大 Me, Myself & Irene

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《一个头，两个大》Me, Myself & Irene aeon | 2000.04.07
返回上一页 回到上一级目录


《一个头，两个大》Me, Myself & Irene

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: 《一个头，两个大》Me, Myself & Irene
发信站: BBS 水木清华站 (Sun May 7 21:05:35 2000)

《一个头，两个大》Me, Myself & Irene

作者: (04/30/2000)

导演：法拉利兄弟　Peter and Bobby Farrelly
主演：金·凯瑞　Jim Carrey
      芮妮·齐薇格　Renee Zellweger
      克里斯·库柏　Chris Cooper
      罗伯特·福斯特　Robert Forster
      林·谢　Lin Shaye
类型：喜剧
首映：2000年6月23日

    金·凯瑞在片中饰演一个罗德岛的州警。因被新娘抛弃，而人格分裂。吃药前
他是暴戾的汉克，吃药后他是温驯的查理。他必须和他另一个精神分裂的“自我”
抢夺女主角的芳心。当女主角喜欢上暴力的他时，金·凯瑞该如何避免让她被这个
以毁灭女人为天性的另一个自我给玩弄？

    金·凯瑞与导演法拉利兄弟已经不是第一次合作了，当初让影迷捧腹的喜剧片
    金·凯瑞与导演法拉利兄弟已经不是第一次合作了，当初让影迷捧腹的喜剧片
《阿呆与阿瓜》（Dumb & Dumber）就是他们的搞笑佳作。虽然有人认为这部片太
低级了，但是该片卖座超过一亿美金，怎样？！而金凯瑞也与片中女主角劳伦·荷
莉假戏真作而结婚了。值得一提的是，六年后的现在，金凯瑞早已和劳伦分手。而
他也和新片女主角芮妮·齐薇格已经坠入爱河，而且步入礼堂的日子也不远了。（
下次金·凯瑞如果离婚可以再和法拉利兄弟档导演合作，应该又可以找到美娇娘）
。

    预告片中，一开始他还是查理，巡逻时遇到一个在马路边跳绳的小女孩，原本
他要制止她，小女孩一大笑，他便吓得脚软。还有一幕当他是暴力的汉克时，在餐
厅中遇到一个看着他的男孩，他凶恶的态度把小男孩吓得饮料都弄翻了。

    预告中当然少不了“我为玛莉狂式”滑稽兼暴力的笑点。如他在开车时突然发
作，从疾驶的跑车中摔出车外；与乳牛搏斗摔角，把手指伸进乳牛鼻孔；被一个侏
儒司机打得满头包；女主角用力踢他让他连滚带爬地摔到山坡下.....因为剧情背
景是发生在罗德岛，因地属北美近加拿大，民风纯朴，片中金·凯瑞的服装有加拿
大骑警的味道。

    看过《阿呆与阿瓜》（Dumb & Dumber）、《王牌特派员》（The Cable Guy）
的观众应该对金·凯瑞的那种夸张的喜剧表演方式印象深刻。可怜的金凯瑞近来为
了突破，应该是说为了转型兼拿奖，试图接演了一些主题较正经的片子，如《楚门
的世界》（The Truman Show）、《月亮上的男人》（Man On The Moon），虽然《
月亮上的男人》为他赢得一座千禧年金球奖（音乐或喜剧类最佳男主角），但是美
    看过《阿呆与阿瓜》（Dumb & Dumber）、《王牌特派员》（The Cable Guy）
国影艺学院的评审们却始终不肯让他有机会和奥斯卡沾上边。无论如何，喜欢他的
影迷应该早已肯定了他独一无二的演技。

    两千年他的片子除了《月亮上的男人》、《一个头，两个大》，还有一部改编
自卡通的《How the Grinch Stole Christmas》， 广大的金凯瑞迷可以好好期待
他的不同演出。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首


无头骑士

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 有谁看过《无头骑士》 aeon | 2000.04.16
返回上一页 回到上一级目录


Re: 有谁看过《无头骑士》

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 21:10:25 2000)

作者 leler (乐乐) 信区
Movies
标题 《沉睡孤寂》(暂译 《Sleeping Hollow》)
发信 福州大学庭芳苑BBS (Mon Nov 29 22:34:35 1999) , 转信

幕 后 花 絮

片 段 欣 赏

官 方 站 点

故 事 简 介

根据华盛顿·艾云的经典小说《沉睡孤寂的传奇》（《The Legend of Sleepy
Hollow》）所改编的浪漫恐怖的新哥德式电影。在18世纪的纽约市里有一位叫做
Ichabod Crane （Johnny Depp饰）的冶安警察，他提出了一个革命性的想法---用
科学去帮助警察调查罪案。由于他的方法对已经建立的警察体制形成很大的潜在威
胁，所以他被派往了一个名叫“SLEEPY HOLLOW”（沉睡孤寂）的北部的偏僻小镇
上去调查一宗连环谋杀案。在小镇郊外阴森险恶的黑丛林里，发觉了几具被砍掉了

头颅的尸体，当地许多人相信是被一个手持斧头、骑着一匹黑马、没有了头的午夜
骑士式的幽灵的“杰作”，当地的居民都认为这个没头的骑士是一个邪恶的魔鬼。
Crane虽然有少少害怕，但有脑和坚信科学的他却无法接受这一个谣传。

当他展开调查的同时，他也爱上了当地一名女子---Katrina Van Tassel（
Christina Ricci饰），一个行动不便的年轻漂亮女子，为了能娶到她，为了证明
他要比镇上其他人要优秀，他立定决心要掀开这个系列谋杀的真相。但可能这个传
说流传得太久，仿佛是一件真的一样。而且很快，他发觉他不用再去寻找这位传说
中的无头骑士，因为这个骑士已经找上门来了……

--
※发信站 [福州大学庭芳苑BBS bbs.fzu.edu.cn] · FROM [210.34.50.61]

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首


眩晕

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《眩晕》 aeon | 2000.04.25
返回上一页 回到上一级目录


《眩晕》

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 《眩晕》
发信站: BBS 水木清华站 (Tue May 9 17:55:06 2000)

导演：阿尔弗雷德·希区柯克
演员：James Stewart　　　Kim Novak　　　Barbara Bel Geddes　　　Tom Helmore
    犯罪科警察斯考蒂·费古森(James Stewart饰)由于工作中的一个事故得了恐高症。
伤势完全痊愈了，但恐高症似乎无法根治，他只好从警署辞职了——只有经历一次强烈
的惊吓才有可能使他摆脱这种恐惧。
    他过去的同学加文·阿尔斯特(Tom Helmore饰)来找他，委托他作为私人侦探跟踪他
的妻子玛德琳(Kim Novak饰)。这个女人的举止十分古怪，她丈夫认为她是中了邪，正受
着一个死人——她的祖母夏洛塔·威德兹的控制。
    斯考蒂觉得这个想法十分可笑；但他最终被说服了。在旧金山尾随玛德琳一段时间
后，他发现她总是去一些很奇怪的地方：她在荣誉军团宫殿里对着一幅夏洛塔·威德兹
的画看了几个小时，要么就是去墓地。最后，玛德琳甚至企图在旧金山海湾跳水自杀。
斯考蒂把她救上来，并把她带到自己家里。他问她过去这一天里都干了什么？为什么这
么做？但玛德琳自己也迷惑不解。她说她整天都去买东西，徒步旅行，但却无论如何记
不起来曾经去过旧金山海湾。
    一天后，斯考蒂意外地遇见了玛德琳，她正想往他的邮箱扔一封信。她感谢斯考蒂
勇敢地解救她，并为她把他带入如此一个难堪的境地而感到抱歉。斯考蒂邀请玛德琳去
旧金山旅行。他们参观了杉树自然公园，那儿有世界上最古老的树。在这个令人印象深
刻的地方，玛德琳让他看一个被锯断的树桩，说上面记载着她的出生和死亡。斯考蒂安
慰玛德琳，让她从死亡的恐惧中解脱出来，他们的距离更近了，互相表白了爱意。
    从那以后，他们关系发展很快，玛德琳对斯考蒂说她的梦和想法。斯考蒂肯定地推
测出玛德琳的祖母夏洛塔·威德兹，就是因为精神崩溃，在Madeline现在的年龄时自杀
身亡的。过了几天，斯考蒂领着玛德琳来到圣胡安教区，玛德琳说曾经梦到过。但不知
为什么，她离开斯考蒂，很快跑进了附近的一个钟塔。这时，斯考蒂的眩晕症发作，不
能上去，而玛德琳已经从塔上跳下来，摔死了。
    斯考蒂得了忧郁症，而且似乎永远也无法痊愈。他几乎把每个女人都当作玛德琳。
他与朱迪·巴顿交上了朋友，而这时观众会很快从她的身上知道事实的真相：由于长得
很像玛德琳，朱迪·巴顿受雇于玛德琳的丈夫加文·阿尔斯特去完成一次精心策划的谋
杀。她在斯考蒂面前扮成玛德琳的样子，装做精神崩溃而自杀。他们利用斯考蒂的恐高
症，知道他没有办法跟着玛德琳上那钟塔，而加文·阿尔斯特早在那儿等着，事先把玛
德琳的脖子扭断，然后看准时机把她推了下去。每一个细节都设计得很完美——如果朱
迪没有爱上斯考蒂的话……
    但是朱迪决定什么也不对斯考蒂说，为了得到他的心，也为了让他永远忘掉玛德琳
。但这似乎太迟了。朱迪不仅没有能够帮助斯考蒂忘掉所有不愉快，反而不得不继续演
戏。出于对他的爱，朱迪迎合斯考蒂的每一个愿望，再次把自己装扮成玛德琳的样子，
而斯考蒂似乎也感到很安慰。但朱迪以前常戴的项链使斯考蒂产生了怀疑，最终揭穿了
阿尔斯特的阴谋。他又带朱迪去那个西班牙教区。“我必须得做这件事，好把过去完全
遗忘。”他让朱迪爬到钟塔的顶层——那次事故发生的地点。在那儿，她说对他的爱将
永不改变，接着是一阵热烈的亲吻。但正在这个时候，一个修女突然从楼梯口探出身来
，朱迪以为看见了死亡天使，在恐惧中，她从塔上摔了下来，斯考蒂对此束手无策。最
终，由于这次惊吓，他的恐高症治好了，但他自己却成了爱情的受害者。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


Ｘ情人 City of Angels

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Ｘ情人 aeon | 2000.04.25
返回上一页 回到上一级目录


Ｘ情人

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: Ｘ情人
发信站: BBS 水木清华站 (Tue May 9 17:53:54 2000)

导演：布莱德希伯林〔Brad Silberling〕
制片：朵恩史提〔Dawn Steel〕　　　查尔斯罗文〔CharlesRoven〕
摄影指导：约翰席尔〔John Seale〕
配乐：盖伯雅芮〔Gobriel Yared〕
演员：尼可拉斯凯吉（饰演天使塞斯）　　　梅格莱恩（饰演医生玛姬）　　　丹尼斯
法兰兹（饰演奈桑麦森格）
      安卓布劳格（饰演天使卡西）
    塞斯〔尼可拉斯凯吉饰〕是一各充满好奇的天使，他被上帝派驻在洛杉矶，专门护
送垂死的病人上天堂。而在当地医院中从事心脏科手术的医生玛姬〔梅格莱恩饰〕却成
日在手术台上帮助病人与死神交战。因为职业的冲突，天使注意到了这个美丽、自信的
女医生。
    有一天她在进行手术时，一名病人突然暴毙于她手中，当塞斯前来护送病人上路时
，却发现了玛姬的脆弱和自。玛姬无法释怀如此打击，顿时对一切失去信心，天使情不
自禁的想要伸出援手，帮助这个令他心动的女人。于是，塞斯冒着极大的危险，毅然在
玛姬面前现身。他从一名虚无飘缈的天使，变成一个神秘的陌生客，一尝他向往已久却
只能袖手旁观的凡人生活。
    当他们相遇後，玛姬也喜欢上温柔体贴的塞斯，可是她对这名没有过去的男人感到
十分怀疑，但却又无法抵抗他的魅力，玛姬因此感到困惑、害怕。而这时候的赛斯却对
自己无法真正融入现实生活，体会凡人的触摸、感官而无奈沮丧。但他深爱着玛姬，渴
望分享她生活的点滴，于是他对上帝提出要求，那就放弃天使的身份，成为一个真实的
凡人，会饥饿、会疼痛、会流泪。为了爱情，他宁愿用在天堂里亿万年的永生，换取人
间短暂却甜蜜的生活。。。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


量子计划 Quatum Project

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《量子计划》 gander | 2000.05.01
返回上一页 回到上一级目录


《量子计划》

 发信人: wzn (望着你 忘着你 ), 信区: Movie
标 题: 《量子计划》
发信站: BBS 水木清华站 (Wed May 31 22:57:53 2000)

    5月5日，有史以来第一部网上电影《量子计划》(Quantum Project)在www.sightso
und.com作全球首映。它是全球第一部专门为互联网播出而摄制的剧情长片，当然也为电
影制作和发行开拓了新的路子。过去在互联网上虽有数百部影片播放过，但绝大多数是
短片，实验性质，系一些新人的习作，而《量子计划》有整齐的摄制班底和大明星演出
阵容，以及令人目眩的特技效果，既标志着电影发展的里程碑，又标志着网络发展的里
程碑，故引起了电影界和网络界的高度重视。
    《量子计划》制作费达300万美元，全长32分钟，导演桑尼提曾获过奥斯卡奖。主要
演员有演过《一条叫旺达的鱼》的约翰·克里斯、演过《刀锋战士》的史蒂芬·道夫和
演过《紧闭双目》的费伊·麦斯特森。该片描述了现实世界和虚拟世界里发生的一个爱
情故事。克里斯在片中扮演一位量子物理学家，试图把日常生活和浪漫爱情分割开来…
…摄制组为了拍这首部网上电影，曾花了数个月时间来研究数码科技，希望藉此制造出
最佳的影像效果。该片不是用传统的菲林(胶片)拍摄，而是全部数码制作。但受目前技
术水平的限制，片长只有32分钟。另外，摄制组决定采用让观众下载整部影片后才欣赏
的方法，而不是即时在网页上收看，以免影像微粒过分粗糙，并避免画面跃动太大。用
高速数码机下载只需10分钟，若用普通数码机则需4个小时。
    《量子计划》的发行方式确实不同以往，必须先支付3．95美元，待完全下载后再慢
慢欣赏。过去的网上电影都是通过电脑的小屏幕收看的，画面质量甚差。《量》制片人
史蒂芬·西蒙表示，无意用电脑电影来取代电影院电影，而只是为网友们服务，增加一
种让观众以新的方式观看电影的途径。过去，独立制作人的作品或者刚入门者的处女作
，除了个别的电影节(如圣丹斯电影节等)外，就再也找不到上映的地方。一般电影院都
不愿放映这类影片，是担心没观众来捧场。现在，互联网提供了机会。像atomfilms.co
m最近便购买了南加州大学学生们所拍的几百部习作，其中包括如今已成为大师的乔治·
卢卡斯的旧时习作《电子迷宫》。
    另一个电影网站cinemanow．com的首席主管马尔维斯说：“过去，一部影片可能有
10万观众，现在却是1000部不同的影片有1000个不同的观众。”那些无法出席电影节的
影迷如今也可以在网上收看到参展参赛影片。至于对影片制作者来说，互联网尤其为他
们提供了一个好媒介来公开自己的作品。像美国卡罗来纳州大学教授萝拉·基舍尔拍有
大量关于美容的素材，过去因其太丰富不知如何剪辑而苦恼，现在有了网络，不但可以
公开发表，而且因网页容量大而让她不必删剪，可以全部公开。
    好莱坞一些大公司也注意到了这般新潮流，环球、迪斯尼、米拉美等都已同美国在
线等网络公司签约，在互联网上发行一些先在影院放映过的影片。斯皮尔伯格创建的po
p.com也计划今夏在网上放映专为互联网制作的短片。今秋在南卡罗来纳州举行的一个电
影节将增加互联网电影单元。
看，网上电影渐成气候!

--
作者：WZN
对于我来说，“文不达意”是我所最怕的，但这也是难以避免的。想的是这样
，说出来就有可能是那样，写出来就更不知道会是怎样的了。我只有尽力用我极其
有限的文笔努力的表达清楚我所想表达的意思，这就是我所能做到的。也只有如此
这样了。这虽然是很可悲的，但不拿起笔抒发自己的感情，表达自己的思想，我想
将是更可悲的。所以我仍决定冒这个险。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.78]
上一篇 返回上一页 回到目录 回到页首


东方就是东方 East Is East

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 东方就是东方》East Is East aeon | 2000.05.07
返回上一页 回到上一级目录


东方就是东方》East Is East

 发信人: jinzs (大蒙), 信区: Movie
标 题: 东方就是东方》East Is East
发信站: BBS 水木清华站 (Mon Jun 5 17:55:25 2000)

导演：达米安·奥唐奈　Damien O'Donnell
演员：奥姆·普里　Om Puri
      琳达·巴塞特　Linda Bassett
      乔丹·卢特里奇　Jordan Routledge
      亚契·潘亚比　Archie Panjabi
    “Ｃ锥ぢ晖摺mil Marwa
类型：喜剧
发行：米拉麦克斯公司　Miramax
美国首映日期：2000年4月14日
    达米 病ぐ绿颇问状 执导的《东方就是东方》是一部滑稽喜剧片。片中的两兄弟在
一个没有自由的家庭里找到了自己想要的生活。
  托尼和他的兄?nbsp;正处于一个什么都敢干年龄，特别是在伦敦这样一个充满机遇和女
子的地方。但他们却生活在一个拥有七个兄弟姐妹，父亲只相信严格、传统穆斯林教养
的家庭里。怀着对美好生活的渴望，为了逃避父亲的管制，他们不得不展开一场机智幽
默的捉迷藏游戏。
    在享有盛誉的戛纳电影节上成功入选后，《东方就是东方》在英国很快赢得了广泛
赞誉，并深受观众喜爱。它被公认为是英国近10年来最卖座和最受好评的电影之一。《
伦敦时报》等知名报刊对该片也大为赞赏，纷纷发表热情洋溢的评论文章。“该片的确
具有某种神奇的魔力，它可以让人捧腹大笑。这部喜剧片中每一个镜头都匠心独具，不
容错过。”
    在芝加哥、特柳赖德、波士顿、多伦多等地的25个国际电影节上，该片已经提前得
到美国几家重要刊物的赞扬。《华尔街日报》称其为“一部热闹非凡的影片”，受到广
泛尊重的《纽约时报》评论家珍妮特·马斯林将其描述为“粗俗却十分有意思的影片”
，《波士顿环球报》杰伊·卡尔补充说，“这是一部非常吸引人的片子”。目前该片以
获得的荣誉有：伦敦影评人协会的“最佳年度影片奖”及英国电影学院奖的6项提名，包
括最佳年度英国电影和最佳年度电影。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


完美风暴 Perfect Storm

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《完美风暴》Perfect Storm aeon | 2000.05.07
返回上一页 回到上一级目录


《完美风暴》Perfect Storm

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《完美风暴》Perfect Storm
发信站: BBS 水木清华站 (Mon Jun 5 17:56:50 2000)

片　　名：Perfect Storm （国内译：完美风暴 / 台译：天摇地动）
导　　演：沃夫冈·彼得森（Wolfgang Petersen）
演　　员：乔治·克鲁尼（George Clooney）
          马克·瓦尔伯格（Mark Wahlberg）
          凯伦·阿兰（Karen Allen）
类　　型：动作/惊险/灾难片
发行公司：华纳　Warner Bros.
美国首映日期：2000年6月30日
官方网站：http://www.perfectstorm.net/
    每年的独立日前后（七月四日）历来是好莱坞瞄准的黄金档期，所以早在正式开拍
之前，导演 尔 蚋员说 森（《空军?nbsp;号》）就将新作《完美风暴》的上映期定在了六
月底。华纳公司更是为该片的制作投资超过1亿美元，对撼同期上映的《爱国者》（梅尔
吉布森）。梅尔吉布森本来也是《完美风暴》的主演人选，由于其漫天要价而遭华纳公
司弃用，所以这次双方都要在票房上证明自己的选择是正确的。
    《完美风暴》是根据作家Sebastian Junger热卖的同名纪实小说改编而成，讲述一
艘捕鱼船在北太平洋上遭遇百年罕见的风暴，船员们在船长Billy Tyne的带领下，顽强
地与风暴搏斗的故事。
    继《龙卷风》大获成功之后，灾难片曾在好莱坞大行其道（《烈焰狂峰》、《天地
大冲撞》等），不过今年的排片表中，《完美风暴》是作为仅有的两部灾难电影之一上
映的。尽管好莱坞对于灾难片的热度下降，但是华纳公司还是对导演 尔 蚋员说 森寄
予厚望，因为后者近年来的作品，《空军一号》《极度恐慌》《火线阻击》等无一例外
都是票房佳作。
    导演 尔 蚋员说 森在《完美风暴》中启用了一批相当有天份的演?nbsp;，包括主演乔
治·克鲁尼（《 蝠侠》、《夺金三王》），马克·阿保（《一举成名》、《再战边缘
》），凯伦阿兰（《圣战奇兵》），Mary Elizabeth Mastrantonio（《深渊》），其中
乔治·克鲁尼被西方传媒誉为现代加里格兰特，称其演技自《 蝠侠》以来日趋成熟，
近作《夺金三王》更是获得好评无数。
    作为一部灾难电影，特技效果自然是卖点，《完美风暴》当然不例外，特制的巨大
水箱，渔船模型，高压水喉加上CG技术，每一位看过预告片的影迷都不得不承认这是真
正的令人身临其境的效果，《铁达尼号》：小心了，挑战者来了！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


隐身人 The Hollow Man

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《隐身人》The Hollow Man aeon | 2000.05.07
返回上一页 回到上一级目录


《隐身人》The Hollow Man

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《隐身人》The Hollow Man
发信站: BBS 水木清华站 (Mon Jun 5 17:59:36 2000)

导演：保罗·韦尔霍文　Paul Verhoeven
演员：凯文·贝肯　Kevin Bacon
      乔许·布洛林　Josh Brolin
      伊丽莎白·舒　Elisabeth Shue
      乔伊·斯洛尼克　Joey Slotnick
      威廉·迪瓦尼　William DeVane
      金·狄更斯　Kim Dickens
发行：哥伦比亚电影公司　Columbia Pictures
类型：恐怖、惊悚
剧情：
    在一个高度机密的军事实验室里，一群天才的青年科学家解开了隐身的奥秘。这个
小组的领导，自负的塞巴斯蒂安·凯恩（凯文·贝肯饰）无视危险，决定在自己身上做
实验，以证明他的同事（乔许·布洛林和伊丽莎白·舒）不能够推翻这一效果。实验中
，凯恩的身体渐渐消失，然而他发觉他的同事在陷害他，他已被认为在实验事故中死亡
了。于是他开始设法实施报复...
    当然，以故事中另一方的观点来看，情况是凯恩被实验的作用弄得精神失常。而他
的狂乱威胁着他的同事们的生命...
其他：
    “隐身”是科幻小说中的经典题材了，小时候看过的H.G. Wells的小说《看不见的
人》就是这一题材的创始者。隐身的关键问题就在于怎样能够使光线准确、完全地绕过
一个象人体这样复杂的物体。因为隐身的意思其实就是能将你身体后面的事物看得一清
二楚。当然这个效果对于今天的电脑图形处理技术来说就是小菜了。据说本片中的特殊
视效做得非常引人入胜，他隐身的时候，效果一点点产生，先是皮肤、纹理，然后是肌
肉，然后是骨骼...当然也少不了一些恶心的暴力和 植 噱头。
    导演保罗·韦尔霍文的名字好象不如他的作品给人印象深刻，《机械战警》、《全
面回忆》、《本能》...这次且看看他怎样在21世纪重新构想“隐身”这个经典科幻题材
吧。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


恐龙 Dinosaur

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《恐龙》Dinosaur gander | 2000.05.14
返回上一页 回到上一级目录


《恐龙》Dinosaur

 发信人: wzn (望着你...忘着你...), 信区: Movie
标 题: 《恐龙》Dinosaur
发信站: BBS 水木清华站 (Tue Jun 13 13:25:53 2000)

发行日期：2000年5月19日
发行公司：沃特·迪斯尼影片公司　Walt Disney Pictures
导演：埃里克·雷顿　Eric Leighton
词曲：James Newton Howard (《邮差》、《未来水世界》作曲)
    通过将电脑动画与数码加强的现实背景相结合，沃特.迪斯尼影片公司将电影爱好带
进另一个充满惊险刺激的恐龙时代。《恐龙》是一部幽默动作片，该片主要讲述了一个
叫做阿拉达尔的小禽龙的冒险历程，它由一群狐猴抚养大，最终回自己兄弟姐妹的身边
。
    由于大气变得灼热难耐，地形遭到破坏，水供给逐渐减少，恐龙发现他们陷入了一
场与时间的争夺战中，他们必须赶在时间的前面到达安全地带。当阿拉达尔过去帮助掉
队者的时候，他却成了铁石心肠的团队首领克朗的眼中钉。阿拉达尔与他的朋友经历了
重重险阻，最终过上了安定的新生活。
    迪斯尼称《恐龙》代表着电脑特技在电影中的应用又向前迈出了重要的一步。该片
与99年发行的《人猿泰山》情节非常相似。两部影片都是讲两个时代的一个男性主族成
员（人类/恐龙）由异族（大猩猩/狐猴）抚养长大，从而使他们拥有了不同世界观的故
事。
    这部电影的电脑特技震撼力强劲，我们还没有看到哪部影片可以与之相比。除了CG
I，大部分背景画面使用了从世界各地拍摄到的实景，经过加工，它们看起来更像主人公
所生活的史前时代森林、沼泽地等等。这听起来像是对CGI和实景更有创意、更巧妙的运
用，因为他们将现实生活中的美景与高科技手法结合了起来。
    该片定于美国阵亡将士纪念日（传统上夏季和一年中票房收入最高的一个周末）上
映。据说，该片预算超过2亿美元，看起来迪斯尼是要制作一部最有竞争实力的技术影片
。听起来这是一部不容错过的片子。

--

水，纯净水。灌你就等于灌醉自己。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.174.164]
上一篇 返回上一页 回到目录 回到页首


角斗士 Gladiator

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 有关Gladiator中罗马帝国的历史（转） dabadee | 2000.07.12
2 | 文件 | 家在天堂---<角斗士> aeon | 2000.05.30
3 | 文件 | 战争与角斗 dabadee | 2000.07.18
4 | 文件 | 角斗士——看上去很美 dabadee | 2000.07.22
5 | 文件 | ＜角斗士＞的音乐 dabadee | 2000.07.30
6 | 文件 | ＜角斗士＞的生死观 dabadee | 2000.07.31
7 | 文件 | ＜角斗士＞的理想观--没有什么是不可能的 dabadee | 2000.07.31
8 | 文件 | ＜角斗士＞的可观赏性 dabadee | 2000.08.01
返回上一页 回到上一级目录


有关Gladuiator片中罗马帝国的历史（转）

 发信人: jinzs (大蒙), 信区: Movie
标 题: 有关Gladuiator片中罗马帝国的历史（转）
发信站: BBS 水木清华站 (Thu Jun 29 10:44:02 2000)

Galdiator这部电影以历史为依据，大将军一夕之间成为奴隶，被训练为竞技场斗士，
他在竞技场上对抗罗马帝国......

罗马帝国大将军麦西莫斯Maximus（罗素克罗饰）率兵出征，所向皆捷，凯旋而归。在外
征战三年的Maximus，一心只想返家与家人团聚，罗马皇帝马可斯．奥瑞流士Marcus Au
relius （作『沉思录』，罗马斯多葛学派代表人物）立将军Maximus为继承人，皇储科
模多士Commodus见到此景，愤而杀死老皇帝Aurelius，愤而暗中派人抄了Maximus的家。
老皇帝驾崩，Commodus登基，死里逃生的Maximus成为一名奴隶，被训练成为竞技场上的
斗士。Maximus曾经为了罗马帝国的光辉荣耀而战，如今竞技场成为他的战场，他征战的
目的改变了，他在竞技场上勇猛搏斗，为了制造机会接近Commodus，替妻儿报仇。然而
所向无敌的Maximus竟然成了人民心目中的英雄，受百姓崇拜，他所凝聚的气势，点燃了
罗马帝国灭亡的导火线。

片子原名Gladiator，Gladi是拉丁文的“剑”，Gladiator 是罗马以比武为生的奴隶。

至于史实部份。先申明我觉得电影本就是创作，不需要符合史实。但既然有人问起，容
我藉机卖弄：

一）罗马士兵从来就没有像电影中那般，大量地运用弓箭手与骑兵。罗马军（legio）的
编制中根本就没有这两项军种，他们的弓箭手与骑兵都是在驻军处征召当地的野蛮人，
骑兵来自日耳曼人和高卢人，弓箭手来自地中海一带。罗马军战斗是以紧密、整齐的队
形进行，没有片中那种单兵觅敌混战的情况。

二）马可斯．奥瑞流士（Marcus Aurelius）原本就是把帝位传给儿子科模多士（Commo
dus）。史上根本没有什么麦西莫斯，Maximus根本不是个罗马姓，而是名字后的“号”
，代表“伟大”。譬如 Marcus Scaurus Maximus。

三）片中奥瑞流士说要破往例将帝位传给贤臣。其实根据往例都是把帝位传给一位有本
事的臣子，奥氏是第一位把帝位传给儿子的，成为日后皇帝的通例。 率 纵使有才德（
他是罗马斯多葛学派的代表人物，著『沉思录』）传子这一点成了日后历史诟病之处。
其实传臣传子没有太大的差别。过去传给权臣的理由很简单，如果先帝不把帝位传给罗
马最有权势的人，他自己也会仗势夺权，这么一来就会引起内战。有鉴于此，明君必然
将权力让给最有力者，因为让强者当道才不会违反自然法则（达尔文第一定律）、才能
避免内乱。今天民主选举也不过是达成此一目的的另一种手段。帝制、共和制、“民”
主制，其目的不外乎顺应自然法则，让强者当家。
科模多士刚好是当时的“罗马第一人”（homo inter pares），奥氏传帝予他不过是顺
应权力法则罢了，有什么大不了？就算是传给另一位权臣，难道就一定比较“睿智”？
美国导演还看不破这种对民主的迷思，还在“传子或传臣”上大作文章，彷佛这两者有
什么差别。这也是我认为本片立意肤浅的原因。

四）科模多士在位十二年，本片说他一年就挂了，还死在竞技场上。哪个皇帝会这样做
贱自己，跟一个剑奴比武？

--
※ 修改:．wave 于 Jun 25 22:32:21 修改本文．[FROM: 202.38.212.82]

另有网友纠正如下：
马克西穆斯(Maximus)和孔狄亚努斯两兄弟了，他们两兄弟的深厚情谊使他们的
名字永远留在人们的记忆之中，长期受到后人的爱戴。他们的学习情况和职业，
他们的追求和欢乐，一直全都一模一样。他们占有一笔巨大的财产，可从来也没
有谁想到要自己另搞一套。他们共同写作的一篇论文现在还能找到一些片断；可
以看出在他们生活中的一切行动都莫不是在同一个灵魂的指导下，两个肉体同时
进行的。两安东尼重视他们的品德，看到他们弟兄如此同心而感到高兴，在同一
年中把他们俩都提升为执政官；马可斯(Marcus Aurelius)更委托他们俩一同管
理希腊的行政事务，并掌握重大的兵权，就在这期间他们取得了对日尔曼人一次
战争的辉煌胜利。Commodus的仁慈的残酷终于使他们更同时死去了。

∶ 四）科模多士在位十二年，本片说他一年就挂了，还死在竞技场上。哪个皇帝会这样做
∶ 贱自己，跟一个剑奴比武？
正好这位皇帝就爱这么做 同前书再引一段:
在这种逐渐使他天生的一点羞耻之心丧失殆尽的刺激之下，科模多士决定要在罗
马人面前表演那迄今为止还只限于在皇宫之内对少数身边的幸臣表演的功夫...
但是，群众看到他们的君主竟然自愿加入格斗士(gladiator)的行列，并以在一
种被罗马法律和习俗公正地斥为最可鄙的职业中一显身手为荣，连他们中地位最
低下的一些人也感到羞耻和愤怒...
这位皇帝总共进行过七百三十五六次这种战斗。这一光辉战迹曾被十分详细地记
录在帝国的国事纪录中...

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
返回上一页 回到目录 回到页首 下一篇


家在天堂---<角斗士>

 发信人: jinzs (大蒙), 信区: Movie
标 题: 家在天堂---<角斗士>
发信站: BBS 水木清华站 (Tue Jun 27 21:32:45 2000)

在安静的夜晚，静听音乐的流泻，我梦想回到了罗马……

无边的昏黄，在天空；诱人的金黄，在手下。粗糙的手，芒光耀眼的麦稍，和手触碰，
听到的静音就如拥抱家人的熟悉……

恬淡温馨之后，是舐血的战争残酷，明净动人的色彩不再重复，只有无边的战争，残忍
的屠杀。墨西姆斯浑身沾满血渍，血色黄昏中，他站立在暗色血流中，双眼流露出的茫
苍茫和悲伤如血液一样咕咕流淌，冷澈至心。

一个毫无野心的将军，此生为拥抱家人而活。他的家在那远远的小山庄里，山上有粉红
色的桃花，有绿色的麦苗，有一头黑发的妻子，还有那个象小马驹一样活波可爱的儿子
，他们就在变幻无常的蓝天白云下的金色稻田中等待着墨西姆斯回家……

山庄来了陌生的士兵，儿子以为是父亲凯旋归来，在尘土中欢腾的奔跑前去，妻子在远
处幸福的等待，然而来的人是为了屠杀-- 就 归于平静，天空灾难趋于墨黑，剩下的废
墟等待着墨西姆斯。

没有野心的将军却有出奇的力量。战无不胜的神话奔涌在罗马骄傲的血脉中。年老的凯
撒在行将退位之际意于让墨西姆斯即位，让罗马如他梦想中那样一直屹立，然而，将军
想要的只是回家，在最终的胜利后，回家！

罗马，一个崇拜英雄的国度。养尊处优的懦弱皇储有的只是野心和阴谋，还有爱狠交织
的嫉妒。爱到极度，恨也到了极度，嫉妒的爱中渗透了权力争夺，成了致命的毒剂。墨
西姆斯的存在，使老凯撒的爱从未曾垂青过皇储；墨西姆斯的力量，使士兵们渐渐远离
了皇储；而皇储暗恋的胞妹在躲避他时却靠近墨西姆斯。失去爱不要紧，可是失去爱的
同时，伴随的还有权利和地位，皇储只有一搏，用他的野心和阴谋。

对皇储的父亲式拥抱谋杀了老凯撒自己，对老凯撒的忠诚热爱放逐了墨西姆斯，还有那
远远的小山庄里的亲人等待的是残忍的屠杀，皇储以绝望的挣扎，获得了罗马的独裁。
墨西姆斯以忠诚的力量，落得了妻离子散，这世界原来就是幸福与权力同在。

罗马在年轻的凯撒独裁中仍旧欢腾奢侈。角斗场中新来的西班牙人所向披靡，万民的欢
呼中，西班牙人从小山庄来到了罗马的圆形大剧场，为已故的老凯撒庆典表演。人与战
车，人与野兽，无论谁胜出，人们要的是一个血淋林的终了。尘土混杂的决斗后，每次
站立在圆形广场中的都是那新来的西班牙人。

年轻的凯撒来到场中，想一睹面具之后的西班牙人，除掉面具，站在场中的成了墨西姆
斯。这个人物如最初是那样吸引了罗马大众的目光，具备了皇储所没有的一切力量，还
有万民追从的目光……

年轻的凯撒希冀在圆形决斗场中战败墨西姆斯，力挽狂澜。懦弱的他不得不在赛前给了
墨西姆斯致命的一刀。最后的战场上，屹立的仍是将军，他用他最后的生命为被俘的士
兵而战，为他的家人而战，为生前热爱他如儿子般的老凯撒而战，还有看台上那个生活
在皇储暗爱中忧 强志 一生却青睐的他的贵妇人而战。

罗马的奢华残忍在墨西姆斯到底之际静寂了，如果快乐的换得一定要有人死，那么为中
所憎恶的皇储寂寞尸体和万民簇拥的墨西姆斯就是这样的代价。

灰暗的画面，悲哀的羌笛，我看到云的流动，可我再看不到墨西姆斯梦中的那副绝美。
他们一切归于尘土的相会在另一个天堂，我们每个人都会到的那个地方，可我们现在还
不行……

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首 下一篇


战争与角斗

 发信人: mission (work from 7am to 12pm), 信区: Movie
标 题: 战争与角斗
发信站: BBS 水木清华站 (Fri Aug 18 20:05:28 2000)

夏辰
    许多年来，好莱坞拍了许多部古罗马题材的大制作，看《角斗士》没法不想到它们
，没法不想到《埃及艳后》，想到《斯巴达克思》，想到《宾虚》。它们的经典段落被
《角斗士》毫不客气地尽情地当然也更精彩更震撼地重现。恢宏的战争、凶猛的角斗、
激烈的赛车、伟大的阴谋与爱情，被给予数码时代的复活。
    战争是许多人之间的厮杀，角斗是个人或极少数人之间的拼斗。只有在中国古典小
说里，战争与角斗才混为一谈：指挥官之间的角斗直接决定了战争的胜负。在《角斗士
》里，战争与角斗是截然不同的。
    首先是战争。在巴伐利亚的森林地带，在“野蛮”的日尔曼部族与“文明” 的罗马
军团之间的战争。训练有素、战争技术先进的罗马人赢了。呼啸而来的罗马骑兵，黑压
压的装甲步兵，投射器发射的火球，弓箭射出的火箭，燃烧的森林，兵器击打在盾牌和
肉体上的闷响。恢宏、壮观、逼真，一种邪恶的美。这一切在国产影片中绝难见到。我
们的古典战争就像儿戏，只剩下军中大帐里的斗智。
    战争中的英雄是司令官马克西姆斯，骠悍勇武。马克西姆斯的梦想却是回到西班牙
的妻子和儿子身边，并且收割他的庄稼。皇帝奥勒留则是一个心不在焉的旁观者，一个
厌倦战争的脆弱的老人。历史上的马可·奥勒留，在罗马人心目中是一位善良的君主，
嗜好读书，并且写过自言自语的《沉思录》。这位斯多噶派哲学家晚年的一大苦恼，就
是如何校正他恶行昭彰的儿子康茂德。还没有完成这道难题，奥勒留就病逝于维也纳附
近的军营中。因为有这样的史实，影片中的情节就顺理成章了：老皇帝决定把帝国交到
马克西姆斯手中，再由马克西姆斯交还元老院。愤怒的皇储康茂德于是扼杀了父亲，并
且命令处死马克西姆斯。马克西姆斯成功地逃脱，却不能挽救妻儿的被屠戮。
    马克西姆斯回到罗马，已经沦落为奴隶，也是一位著名的角斗士。在又一次的疯狂
角斗后，他站立在罗马斗兽场的广场上，面对为他欢呼的狂热的罗马人，和他的仇敌、
新皇帝康茂德。这时候，正剧或者说角斗才真正开始。
    西方人的角斗与中国的武打截然是两个路数，就如同西方的剑与中国的剑的不同，
一个宽且重，一个窄且长，一个全为实战，一个要求好看。近来好莱坞电影的打斗好像
日趋为东方武打同化了。《星球大战前传之一》、《黑客帝国》都是中国式的角斗。《
角斗士》则全然是西方的原始的拚杀，有粗莽的力的美，更加惊心动魄。而且，角斗场
有角斗场的规则，比方，不能杀死一个角斗场上的胜利者。
    这正是康茂德的苦恼，他不能当场杀死马克西姆斯。因为他要赢得罗马，就必须赢
得“人民”，而人民喜欢胜者。马克西姆斯曾经拒绝向他效忠，并且在角斗场上再次拒
绝了他的命令---对康茂德拇指向下（意味杀死被击倒的对手）的手势视而不见。不仅如
此，马克西姆斯在元老院的元老议员和露西斯公主的帮助下，预备逃出罗马，与他的军
团汇合，然后重返罗马，执行奥勒留的遗命，摧毁帝制，恢复共和。康茂德捉获了这些
谋叛者，并且决定在角斗场上亲手杀死马克西姆斯。这个不可思议的决定源于真实的历
史。
    历史中的康茂德是一个狂热的角斗爱好者，据说一生中参加了７３５次角斗。在角
斗场上，他始终扮演圆盾手，握长剑、持圆盾、顶盔甲。他的对手则是无盔无甲，只有
三股叉和扑网的扑网手。在电影中，康茂德原本也是很安全的一方。他先用一支毒刃刺
伤了马克西姆斯。但是，马克西姆斯还是在毒发之前杀死了他。皇帝与前将军的火拼和
死亡使这场角斗蔚为壮观。平素呼声雷动的斗兽场静默无声，罗马人激动不已。马克西
姆斯轰然倒地，灵魂重返家园。
    再说说真实的大结局。暴虐的康茂德死于狩猎途中，喝下情妇递给他的一杯毒酒，
再被一位摔跤手勒毙。而日尔曼人在公元十一世纪攻进了被作为要塞的斗兽场，洗劫了
罗马。
    斗兽场的本名是佛拉维欧圆型剧场，罗马人都叫它“高勒塞”。高勒塞是高大、伟
大的意思。即使用今天的标准看，可以坐３·３万人的高勒塞也足称伟大。用了八年时
间建成的高勒塞，为它的落成举行的典礼持续了一百天，单是被杀死的野兽就有９００
０头。罗马人说，什么时候有高勒塞，什么时候有罗马。当高勒塞坍塌时，罗马就已经
灭亡。当罗马灭亡时，世界就已经毁灭。这句谶语几乎都得到应验了，除了世界没有毁
灭。罗马元老院曾以戏剧是腐朽艺术为由，反对修建永久性剧场，但最终修建的圆型剧
场却是更加腐朽和残酷的斗兽场。今年７月，一出用希腊语表演的古希腊悲剧《俄狄浦
斯王》在罗马斗兽场隆重举行，演出持续了一周。高勒塞终于重回剧场本题。
    关于这部“史诗性”的大片，我可能还遗漏了一些戏剧性元素，比方马克西姆斯与
露西斯的爱情或过去的爱情，康茂德与露西斯姐弟之间的不伦或准不伦。但这些成分，
因为暧昧和含混，在影片中显得无关紧要。或者说，它们对影片的结构要紧，但是，对
我们的视听不重要。
    好莱坞又完成了一部视听效果极具震撼力的巨作。《角斗士》毫无疑问地令人震撼
，激动，但这种激动肯定不会到达我们的内心深处。可是对一部动作电影，我们能要求
多少呢？
----------------------------------------------------------------------------
----

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


角斗士——看上去很美

 发信人: zhongyong (长健), 信区: Movie
标 题: 角斗士——看上去很美
发信站: BBS 水木清华站 (Tue Aug 22 18:41:35 2000)

终于在公映的最后一天晚上去看了它，两个半小时的长片确实比起那些90分钟的
普通片子要感觉好得多，可以说是难得的好的影片之一。
古罗马的辉煌历史，扣人心弦的英雄壮举，无不伴随着影院里震撼的音响留在我的
脑海里。散场后，大家都唏嘘不已，是为它喝彩，还是在品味着什么，可能都有吧。
影片的电脑特技做得很棒，绝对能达到以假乱真的地步，宏伟的古代建筑被艺术的凸现
在银幕上，真有点令人向往。马克西莫斯传奇的人生经历也造就了一代英雄形象，几位
主角的上佳表演也为影片增色不少。
但总的感觉，主题上有些浅薄，过分的强调古罗马的辉煌历史，却忽视了世界人民
的认同感。如果像brave heart那样在最后升华到freedom的高度，相信人们的好感度会
上涨很多。还有一点，相信大多数的观赏者都希望看到英雄和美女共现舞台，而这部史
诗巨作好像在故意回避这个问题，只有一点点并不很突出的描写，而且全片中出现的女
性角色就两个，似乎导演就是想让人们亲身体验什么是铁和血的残酷。
所以我说，角斗士这部影片看上去很美，但有些美的不平衡，或者说美的一些基本
元素的缺乏。一家之言，说说而已。
--
今天你喝了没有
人生重大转折中...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.130.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜角斗士＞的音乐

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的音乐
发信站: BBS 水木清华站 (Wed Aug 30 23:17:43 2000)

开始的那段音乐就能深深打动人。那悠扬而低沉的旋律，配合着一只带着古铜色
戒指的大手，轻轻划过随风摇摆的麦子，给人一种忧伤的、空灵的感觉，仿佛这
即将展开的故事，早已年代久远了，封存在广袤的大地上，我们将跟随着这只仿
佛来自天国的手，去触摸那逝去的一切。
战争是残酷的吧？可是当充满深情的音乐声响起来的时候，冷兵器相互撞击的声音
，人在重创之下惨叫的声音，在激昂中大声怒吼的声音，马的嘶鸣声，都变成了在
音乐中若隐若现的了。人的动作也显得有些慢了，火光的闪动也慢了。这一切使的
战场与我们拉开了距离。这种距离与音乐配合，忽然一下让我们感觉战争好象并不
是那么的惨烈，倒是有一些浪漫了。这种情感的升起，甚至让我们失去了判断，不
再认为罗马帝国的野蛮的征服是一种多么正义的举动。情感就是有这样一种奇怪的
力量，有谁能够抗拒呢？而电影的音乐就是利用了这一点，使我们的心随之涨起一
种情潮，然后，它悄悄地，往我们的脑子里灌输了它想要说的东西。看电影的时候
别松懈了你的神经吧，嘿嘿。不过，那样做是不是太累了？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜角斗士＞的生死观

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的生死观
发信站: BBS 水木清华站 (Wed Aug 30 23:32:07 2000)

我看＜角斗士＞是很有意思的，因为是循环场，所以进去时正好看到麦克西姆斯
与皇帝的最后角斗。然后是他也倒在了地上。在他倒地之前，他的手指指点着他
的前方，然后反复地出现在一段白色墙上的一扇黑色的木门。这段白墙的墙角纵
生着杂草，这扇木门好象因为年代久远而有些朽烂了，但是很厚重。这是一扇古
老而厚重的门。透过门，我们仿佛能够听到有轻轻的说话声，有孩子的笑声。那
是院子里的生活吗？那是角斗场的费墟吗？这是我最初对这扇木门的想象。这扇
厚重的木门与将军抬起一只手向前指点的场景切换了几次，我知道，是他想点开
这扇黑色的门。想点开这扇古老的门，让我们看一下角斗场里面曾经发生过的惨
烈的故事吗？
他最后轰然倒下了，当然，这一声轰然是在我的内心响起的。他躺在角斗场的沙
地上，这沙地上点缀着红色的小花。最后，这扇门终于开了，里面的孩子的欢笑
声随之渲泄了出来，然后是他走在了丰饶的麦地里。他的手轻抚着麦子，向前走
着，那前面是他的妻子和孩子在等着他的归来。可是他们早已死去了。我知道，
他是到了天堂。是的，死去了，也就进了天堂了，天堂是竟是如此的美好，有亲
人在等待着他。这就是死亡。这种死亡仿佛是重生，仿佛与生没有什么区分，是
一种更宁静，更深情的存在。在这两个世界，横梗于其中的，就是那扇门，轻轻
点开它，你就进去了。
此时我忽然有一种奇怪的感觉，在我的面前也无时无刻不存在着一扇门，那是一
扇透明的门，它总是在你的面前，不论你到了哪里，你随时可以轻轻点开它，然
后，你就到了另一个世界．．．．．
有一句惮语说：生命只在呼吸之间。是的，也许，就在一呼一吸之间，我们轻轻
点开了眼前的门......
呵呵，别介意我谈论死亡吧！也许我们每一天都在面对着它，就象是坐在Titanic
之上。这样达观一些，或许对我们有些好处吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜角斗士＞的理想观--没有什么是不可能的

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的理想观--没有什么是不可能的
发信站: BBS 水木清华站 (Wed Aug 30 23:39:22 2000)

假如你从从将军沦落为一个奴隶，你会怎样？会甘于命运的摆布，会就此沉沦吗？
生活无时不在给予我们这样的选择，仿佛有意要考验我们的生存意志。纵观历史，
横看世界，我们发现，纭纭众生中普通大众还是大多数。从道理上说理应如此。
但我们细究一下，为什么有一些人会从纭纭众生中显露出来呢？＜角斗士＞给了
我们一个答案：面对困境，千万不可放弃！只要坚持不懈，奇迹总是会发生的。
且看这一场吧，新登基的罗马皇帝亲临角斗场，想在这小小的圆型场地里再现公
元前202年的查玛会战，以炫耀罗马帝国征服迦太基人的辉煌。想一想这个靠着扼
杀了自己的父亲而登上宝座的人，也够可怜可悲的了。没有参加过任何一场征服战
役，却在这象戏台一样的地方，摆出这样一个战争的场面，以显示自己的威严。
先简单回顾一下历史，查玛是在迦太基西南约一百公里处的一个地方，罗马帝国
与迦太基人在这里摆开了战场。罗马帝国的主将是希彼尔，而迦太基人的主将为汉
尼拔。在这里，经过惨烈的激战，罗马军队终于战胜了汉尼拔，从而彻底征服了迦
太基。
在角斗场上，麦克西姆斯等人自然被指派为“原始人“汉尼拔的队伍。战争即将开
始，“原始人“先进场，站在场地中间，身穿盔甲，手拿兵器。当太监一样的主持
人大声宣布“罗马兵团“到来时，大门大开，一驾战车狂奔进场，的确有大兵团的
威风。接着，又是一扇大门打开了，又是一驾战车奔进来。四面的大门接连打开，
战车以势不可挡之势闯进来，围着“原始人“狂奔。看着这着驾势，麦克西姆斯还
有生存的希望吗？有几个“原始人“被接连砍倒了，这些血肉之躯如何能抵得住车
马的攻击！你看，在战车的轮侧，还安装了一根长长的铁棍，只要横扫过去，那么
“迦太基人“还有生存的希望吗？
就在这种劣势之下，将军麦克西姆斯大声地指挥着这些人间最底层的奴隶们，排成
了一个牢固的阵列，用盾牌构造了一个坚固的堡垒。一簇簇的箭射了过来，扎在了
盾牌上。一驾战车横扫过去，碰到堡垒时却车仰马翻了。从此转机开始了，在麦克
西姆斯的指挥之下，用这驾翻倒的战车又撞翻了一驾，麦克西姆斯骑在一匹抢夺过
来的战马上，挥剑砍杀，鲜血飞溅．．．．．．经过惨烈的激战，麦克西姆斯们胜
利了，连皇帝都很吃惊地问身边的人，说：“难道这场战役不是原始人失败了吗？“
看着这场激战的场面，我的血液涌上了脸颊，感觉热血在沸腾！我心里在默念着，
没有什么不能做到的!没有什么不能做到的!是的，这是一群最底层的人，是一群
没有任何自由的人，是一群生命随时可以被取走的人，是一群完全处于劣势的人，
是一群处于绝望中的人，却创造了奇迹!
在我们的一生中，会遇到很多困境，有时可能是极端的困境，这个时候，让我们回头
再看一看这一场殊死的搏斗吧，想一想，你的困境已经到了怎样的地步了，能与这些
人相比吗？有理由放弃努力吗？
也许，我们很少会面对生死的考验，没有置之死地而后生的那种心境，没有在求生本
能的激发下所产生的拼杀激情。但是，我们会面对很多的失败，很多的挫折。有时，
这些失败
与挫折不亚于生与死的考验。此时，让我们回头再看一看这一幕吧。人与人之间其实
本无多少差别的。有时，差别也就仅仅多了那么一点点坚持、勇气和奋斗
的激情罢了。也许，就这一点点的差别，把那些时代英雄与纭纭众生区别开了。从这
里可以看出，＜角半士＞在一种美好的、激越的情感之中，给了我们一些思想的启迪。
为理想而奋斗，没有太晚的时候，也没有理由等待一切条件都具备了。只要你愿意，没
有什么不可以做到的。有时，功败垂成也就是在那一念之差。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜角斗士＞的可观赏性

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的可观赏性
发信站: BBS 水木清华站 (Fri Sep 1 00:43:07 2000)

还是从老套的说法开始吧，电影是为大众服务的，因而要有观赏性。可以观赏，才能让
多一点的人能坐下来欣赏它。如果没有可观赏性，谁有耐心花一两个小时坐在电影院里
去看它？
＜角斗士＞的可观赏性是由以下几个方面构成的。别具一格的古代战争场面，精彩的角
斗场面，气势壮观而美丽的自然风光及人间风貌。
古代战争是以冷兵器作为主要武器的，要想使这样的战争场面精彩好看，似乎很难做到。
然而从＜角斗士＞可以看出，对于好来乌而言，这并不是一件难事，因为好来乌就擅长
制作这种场面。这场面之所以安排在影片的开头，我想除了剧情的需要外，主要原因可
能就是希望通过这一场面，能够一下子把观众的心牢牢地抓在手里面：嘿嘿，你还是老
老实实坐在这里，好好看下去吧！
这种战争的场面，其惊心动魄的效果是很难用文字和语言加以描述的。所以，在本文中
就不描述它了。不过，这种战争场面让我回忆起以前曾经看过的一个大片＜拯救大兵瑞
恩＞那精彩的，足足有二十分钟的战争场面。所以还是硬着头皮，想把这两种战争放在
一起加以描述，如果诸位感兴趣，请看那一篇拙文吧。
角斗场面自然没活说，＜角斗士＞嘛，没有精彩的角斗场面，那还能叫＜角斗士＞？最
精彩的一场角斗场面，是罗马新皇帝为了庆典而再现的迦太基征服战：“查玛会战“。
这场戏的精彩之处就在于，以奴隶的身份处于明显劣势的角斗士们，竟然“改写“了历
史，把“查玛会战“翻了个个，让“汉尼拔“赢了。那种残酷，那种在死亡面前所激发
的激情，足以让人感到，人的命运没有最悲惨的时候，一切都是可以通过努力而重写的。
这一场面的描绘请看拙文《＜角斗士＞的理想观--没有什么是不可能的》。
不太精彩，但是很悲壮的角斗场面是最后一场，昔日的将军，今日的奴隶麦克西姆斯与
皇帝康麦德斯的角斗。在角斗之前，康麦德斯已经阴险地将麦克西姆斯刺伤了。这种阴
险使他失去了人心。麦克西姆斯以极度仇恨之心，支撑起受伤的身躯，奋力拼杀，终于
把康麦德斯的剑给打掉了，此时康麦德斯急了，向他的亲信喊着：“给我剑！“。可是
大势已去了。人心没有了，他就是致高无上，又能怎么样呢！他朝周围的武士喊，给我
剑！他的亲信却命令这些武士把剑收起来。
看看吧：失去了人心，会是如何的可悲！面临危难之时，人们是怎样冷漠地注视着你，
看着你一步一步地走向灭亡！这对于那些坐在某一级别的官位上的人，难道不是一个惊
心动魄的警示吗？
看着康麦德斯的最终命运吧：麦克西姆斯缓缓地将康麦德斯握着短刀的手弯向了他自己，
康麦德斯只能拼命吐着短气。麦克西姆斯最终狠狠地将刀剌进康麦德斯的喉咙，然后重
重地将康麦德斯惯在了地上。
麦克西姆斯成为大英雄，他会成为罗马的最高统治者的，因为人心已经完全被他所征服。
然而，我们的麦克西姆斯却摇摇欲坠了。然后，他推开了一扇门，那是天堂之门，他去
进了，他踏上了归故乡之路，实现了他久存于心的愿望．．．．．．
这难道是英雄的归宿吗？为什么为让他登上更高的辉煌！为什么不让他手握兵权，再展
雄风叱咤风云！
不，不，他的愿望仅仅是回家，这是一个每次临战前，总是要握起一把泥土，并嗅其芳
香的农民将军的最高夙愿，还是让他安静地回家吧．．．．．
你看，当他第一次频临死亡时，云层低布，在广阔的大地与低压的云层之间，一道道的
闪电撕裂了夜空，你能听到清脆的炸雷声，然后可以看见远处地平线那端在太阳忽隐忽
现奋力迸发出强烈的光线。云层在急速移动着，变幻着。这是现实世界吗？多美的归家
之路啊！
再看当麦克西姆斯倒在地上时，他所看到的公主，在湛蓝的天空中，公主的头是那么的
大，根根发丝仿佛是透明的。她看着麦克西姆斯，双眼流露着极度的悲伤，看着他缓缓
闭上双眼。而麦克西姆斯则吃力地看着她，看着仿佛是浮在空中的她，空着光。多美的
人间之人，人间的真情难道不能挽留我们的麦克西姆斯吗？
麦克西姆斯终于推开了那一扇门，门开之处，一条道路自门向远方延伸着，路的两边是
由绿色树木构成的墙，然后是广袤的田野，麦子在风中摇曳，田野的远处，传来孩子咯
咯咯清脆的笑声．．．．多美的归家之路啊！还是回家吧．．．．

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首


西藏七年

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于“西藏七年”的一些东东... catty | 1998.08.16
2 | 文件 | 关于“西藏七年”的一些东东...(之二) catty | 1998.08.16
3 | 文件 | 关于“西藏七年”的一些东东...(之三) catty | 1998.08.16
返回上一页 回到上一级目录


关于“西藏七年”的一些东东...

 发信人: michel (mangmang), 信区: MovieTV
标 题: 关于“西藏七年”的一些东东...
发信站: BBS 水木清华站 (Sun Oct 12 09:49:33 1997)

In the autumn of 1939, Heinrich Harrer, the famous Austrian
mountaineer, and his countryman Peter Aufschnaiter, set out to
climb Nanga Parbat, one of the highest peaks in the
Himalayas. The self-centered Harrer, whose sole
preoccupation was the achievement of fame and glory, would
experience an emotional awakening on his fantastic journey
that would take him from the heights of conquest to the depths
of internment in a British prisoner-of-war camp, then from
escape and a harrowing two-year trek through the Himalayas
to the mysterious Tibetan city of Lhasa.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.136.133]
返回上一页 回到目录 回到页首 下一篇


关于“西藏七年”的一些东东...(之二)

 发信人: michel (mangmang), 信区: MovieTV
标 题: 关于“西藏七年”的一些东东...(之二)
发信站: BBS 水木清华站 (Sun Oct 12 09:56:19 1997)

Behind The Scenes

Heinrich Harrer's memoir of his
sojourn in a faraway land about
which so little is known has never
been out of print since it was
written in 1953. The story
appealed immensely to acclaimed
French producer-director
Jean-Jacques Annaud. It was only
after executive producer Michael Besman introduced Annaud
to screenwriter Becky Johnston, however, that the project
moved into active pre-production.

Annaud remembers: "After reading
the script that Becky Johnston had
written, I knew it was a must. You
fall in love with a screenplay and
there is no other."

While most perceive Annaud's
films to be quite different from one
another, the director sees it otherwise. "For me, my movies are
so similar, I am almost ashamed," he declares. "My movies are
about apprenticeship. That theme is always at the center of my
films. Quest For Fire is the story of a young man from a
primitive tribe who learns about another culture through contact
with a woman. The Lover is a story about a young woman from
Europe who is modified by her contact with another culture."

Seven Years in Tibet would seem to carry that theme a bit
further. This time, the protagonist is Austrian and his life is
indeed changed by his immersion into another culture. In this
instance though, Harrer's transformation is on a more personal
level.

"Harrer has everything he wants," Annaud says. "He's good
looking and very successful, but he's unhappy. It was important
to understand that money and success meant nothing
compared to self respect. It is self-respect that is difficult to
obtain."

To Annaud, that quest for self-respect and inner peace is the
whole story of the film. "Harrer is a man who leaves his country
very famous, with lots of possessions, but very unhappy. He
returns with no possessions but himself. And he is very happy."

The themes of redemption and self-discovery so dramatically
portrayed in Seven Years in Tibet are the cornerstones of
Annaud's filmmaking philosophy. "I want my images to carry an
emotion you can hardly describe with words," he states. "They
ring a secret bell in your heart, and those are the bells I love to
ring."

The locations...

Right from the start, Annaud and his crew were challenged with
finding the right locations for their massive production.
Originally, filming was to take place in India, as near to Tibet as
possible. However, filming permit difficulties and scheduling
problems ?nbsp;mainly the impossibility of shooting in the
treacherous Himalayas from September onward ?nbsp;forced the
filmmakers to find a suitable alternative to the majestic Asian
terrain.

The foothills of the Andes, on the Argentina-Chile border, and
specifically the town of Uspallata, Argentina, offered landscape
reminiscent of Tibet and, of equal importance, the infrastructure
essential to support the filmmaking process. In addition, the
altitude in Argentina would be considerably lower than in the
Himalayas. The crew would be less likely to suffer altitude
sickness. Communications would be relatively sophisticated
and conditions, on the whole, perfectly acceptable. "We had
the advantage of having total freedom," says Jean-Jacques
Annaud. "So we were not hampered by being under the
scrutiny of the Indian or Chinese governments. It was a real film
set -- safe, convenient, good roads and telecommunications.
We created our world there."

One aspect of working in the mountains that the cast and crew
never became acclimated to was the dust which swirled across
the plains every day at noon. It got everywhere, clogging up
expensive equipment, turning eyes red and insuring a steady
line at the set doctor's office for treatment for ear, nose and
throat infections.

Uspallata became home for the film for nearly three months, its
population increased by almost fifty percent. Every available
bed in the town was booked by the production, the three
restaurant were filled to capacity on a regular basis, and every
cabana was occupied. A group of almost 700 individuals and
the addition of nearly 200 vehicles turned a sleepy pit stop on
the way to Chile into a place of constant activity.

One problem the filmmakers didn't anticipate was the lack of
yaks, a beast not indigenous to South America. Executive
producers Richard Goodwin and David Nichols quickly
became experts in the transportation of livestock from one side
of the globe to the other, as scores of yaks had to be flown in
from a herd in Montana, each animal needing a passport and
photo. The yaks remained in Argentina after filming,
appropriated by local zoos.

Three months of filming in Uspallata were followed by weeks in
the bustling city of Mendoza, two hours down the road from
Uspallata in the heart of Argentina's wine country, and quite a
change from the comparative serenity of the Andes mountain
location. It was a major shock for the crew as everyone
adjusted to being kept awake at night by city noise which
normally continued until dawn.

The company's final Argentinean location was Buenos Aires,
where the railway station at nearby La Plata was dressed to
represent the Graz station in Austria.

The opening scenes of the movie, which take place on Nanga
Parbat in the Himalayas, necessitated a moved to an area
northeast of Vancouver, British Columbia, for three tough
weeks confronting the elements and where Pitt and Thewlis
were finally able to put their mountaineering schooling to the
test.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.136.133]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于“西藏七年”的一些东东...(之三)

 发信人: michel (mangmang), 信区: MovieTV
标 题: 关于“西藏七年”的一些东东...(之三)
发信站: BBS 水木清华站 (Sun Oct 12 10:59:59 1997)

Cast

BRAD PITT (Heinrich Harrer)

Brad Pitt who stars as the
Austrian mountaineer Heinrich
Harrer, has emerged as one of
the most prominent actors of his
generation following such diverse
performances in recent films such
as Legends of the Fall, Seven and Twelve Monkeys.

Pitt's role as the seductive hitchhiker in Ridley Scott's
controversial Thelma & Louise first brought him national
attention. He then went on to star as the psychopathic serial
killer in Kalifornia, the charismatic but doomed Paul Maclean in
Robert Redford's A River Runs Through It, and the
bloodsucking Louis in Neil Jordan's Interview With A Vampire.

Pitt has been nominated twice for a Golden Globe - for his
work as Tristan, the passionate, untamable brother in Legends
of the Fall and his co-starring role in Terry Gilliam's Twelve
Monkeys. He won the award for his performance in the latter.

The young actor has recently had starring roles in two very
diverse films. Barry Levinson's Sleepers, based on the novel
by Lorenzo Carcaterra, featuring an extraordinary ensemble
cast including Robert DeNiro, Jason Patric, Minnie Driver,
Kevin Bacon and Dustin Hoffman, and Devil's Own, directed by
Alan Pakula, co-starring Harrison Ford.

Born in Shawnee, Oklahoma and growing up in Springfield,
Missouri, Pitt attended the University of Missouri at Columbia
where he majored in Journalism with a focus on advertising.
Before graduation he moved to Los Angeles to study
advertising and graphic design but instead began to pursue an
acting career, studying with Roy London. Soon after he began
securing roles in various television projects including Glory
Days, The Image and the critically acclaimed movie of the
week, Too Young To Die.

On film, Pitt has also starred in Johnny Suede, which won the
1992 Golden Leopard Award for Best Picture at the Locarno
Film Festival, Ralph Bakshi's Cool World and Tony Scott's
True Romance.

DAVID THEWLIS (Peter Aufschnaiter)
has as impressive body of work in film,
television and theatre.

He made his mark on moviegoers with his
starring role in Mike Leigh's Naked, a
performance which earned him best actor
awards from the Cannes Film Festival, the
National Society of Film Critics, the New
York Film Critics, the London Film Critics,
the Evening Standard British Film Awards
and runner up for the Boston Society of Film Critics.

Other film credits include Caroline Thompson's remake of the
children's classic Black Beauty, David Jones' The Trial, Mark
Peploe's Afraid of the Dark, Beeban Kidron's Vroom, Mike
Leigh's Life is Sweet and Short & Curlies and Paul
Greengrass' Resurrected.

More recently he starred in Michael Hoffman's Restoration
opposite Robert Downey, Jr., Agnieska Holland's Total Eclipse
and Rob Cohen's Dragonheart. He was the pessimistic
earthworm's voice in Henry O. Selick's James and the Giant
Peach.

His most recent work includes John Frankenheimer's The
Island of Dr. Moreau, with Marlon Brando and Val Kilmer and
writer/director Paul Chart's thriller American Perfekt.

Thewlis has starred in such quality British television shows as
Prime Suspect III with Helen Mirren, Only Fools and Horses
and The Singing Detective. His other television credits include
director Mike Hodges' Dandelion Dead, Deep Red Instant
Love, Frank Stubbs, A Bit of a Do, and Journey to Knock for
the BBC for which he won Best Actor at the Rheim Film
Festival, Radio Pictures, Filipina Dreamgirls, Skullduggery,
Road and Picture Friend.

In addition, Thewlis wrote, produced and directed the BAFTA
nominated short film Hello, Hello, Hello for England's Channel
4. Thewlis' theatre credits include The Sea at the National
Theatre, Ice Cream at the Royal Court, Lady and the Clarinet at
the Kingshead Theatre, Buddy Holly at the Regal for the New
Vic Theatre, Ruffian on the Stairs and The Woolley at the
Farnham Theatre.

Born in Blackpool, England, Thewlis studied acting at the Guild
Hall School of Music and Drama.

B.D. WONG (Ngawang Jigme)

Award-winning actor B.D. WONG stars as Ngawang Jigme.
Wong has gone on to accumulate many film and television
roles since his Tony Award-winning breakthrough performance
in David Hwang's M. Butterfly on Broadway. Currently starring
in the HBO dramatic series Oz, he will soon be seen on the big
screen in the sequel to the The Substitute as well as lending his
voice to a starring role in Disney's next animated feature,
Mulan due in theaters summer 1998. Wong was most recently
seen starring opposite Kurt Russell in the action-adventure hit
Executive Decision and Martin Short in the popular Father of
the Bride movies. Additional film credits include Jurassic Park,
The Freshman with Matthew Broderick and Marlon Brando and
the acclaimed HBO telefilm And The Band Played On opposite
Matthew Modine and Lily Tomlin.

MAKO (Tsarong) Japanese/American actor MAKO appears
as Tsarong, the first man in Lhasa to extend the hand of
friendship to Harrer.

Mako's feature film career spans more that thirty years,
beginning with his first major film role as Po Han in The Sand
Pebbles, opposite Steve McQueen and Richard Attenborough.
That role would earn him an Academy Award?nbsp;nomination.
Since then he has appeared in such films as Conan the
Barbarian and Conan the Destroyer with Arnold
Schwarzenegger, Tucker: the Man and His Dream, An
Unremarkable Life, The Hawaiians and Rising Sun.

His expertise in martial arts has also given him roles in action
films including Armed Response, Silent Assassins and The
Perfect Weapon.

Born and raised in Japan, Mako moved to the United States in
1949. Originally studying for a career in architecture, he
gravitated to art and then into directing. He enrolled in a drama
class to enhance his directing skills and that led to formal study
with Nola Shilsdon, an early disciple of Lee Strasberg.

He is the co-founder of The East/West Players, an Asian
American theatre company.

JETSUN PEMA who portrays the Dalai Lama's mother, is
actually His Holiness's sister. Five years younger than the Dalai
Lama who was recognized as the Tibetan people's spiritual
leader in 1939, she only knew her brother through hushed and
respectful visists to Potala, Lhasa. She also remembers
Heinrich Harrer. "He would carry me on his shoulders, and I
would fiddle with his golden hair."

Her mother, known as the Great Mother who gave birth to three
incarnate Lamas including the Dalai Lama, recognized the
value of education, even for girls in the family. At the age of
nine, Jetsun went to a Roman Catholic convent in India and
later continued her education in England and Switzerland,
where Harrer and his wife used to take her home for a good
feed on exit weekends.

In 1964, Jetsun returned from her schooling to find her sister
terminally ill. The Dalai Lama asked Jetsun then to take their
sister's place in caring for refugee Tibetan children exiled by
the Chinese invasion of their homeland. She recalls, "in a room
20 by 15 feet, there would be 200 children". With help from
Australia, England, America, the Save the Children Fund and
the Red Cross, there are now four children's villages and 17
schools looking after 10,000 children with a staff of 1,200.

After 30 years exile in India, Jetsun proudly explained, "we
have educated 40,000 children. Today in the Tibetan
community, 98% of our youngsters go to school".

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.136.133]
上一篇 返回上一页 回到目录 回到页首


美国风情画

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 美国风情画 gander | 2000.03.25
返回上一页 回到上一级目录


美国风情画

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 美国风情画
发信站: BBS 水木清华站 (Mon Apr 24 10:21:44 2000)

American Graffiti
美国风情画
剧情
George Lucas
乔治·卢卡斯
Harrison Ford
Ron Howard
Candy Clark
Richard Dreyfuss
哈里森·福特
郎·霍华德
坎迪·克拉克
理查德·德赖弗斯
英语
1974年金球奖最佳喜剧/音乐剧，最佳新人奖
乔治卢卡斯执导的这部电影紧抓着肯尼迪遇刺与越战爆发前的纯真年代，描述一群刚步
出高中校园，即将因不同的人生选择各自发展的哥儿们，在小城一夜之间的经历。有着
大堆的年轻演员（包括日后改行当导演的朗 霍华德、奥斯卡影帝理查德 德赖佛斯，以
及令人意想不到的哈里森 福特），非常能展现时代氛围的流行歌曲、跑车及快餐店。是
一部十足《美式》的毕业生电影，除了意在言外地阐释毕业与成长的主题外，也清晰地
留下时代印记，不过这反而是美国以外的观众较难理解的。而《美国风情画》也有日后
以《星际大战》系列成为大资本家的乔治卢卡斯所丧失的某种天真与才情。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


美国X历史

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 美国X历史 gander | 2000.03.25
返回上一页 回到上一级目录


美国X历史

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 美国X历史
发信站: BBS 水木清华站 (Mon Apr 24 10:22:22 2000)

American History X
美国X历史
剧情
Tony Kaye
汤尼·凯
Edward Norton
Edward Furlong
Beverly D'Angelo
Avery Brooks
爱德华·诺顿
爱德华·福隆
贝佛莉德·安洁罗
艾佛利·布鲁克斯
英语
德瑞克·温亚是一个极端聪明，可是却四处惹祸的青年，他崇拜新纳粹主义，仇视所有
有色人种。他原来只是一个普普通通的在学青年，有一个小康家庭，学校功课名列前矛
，造成他充满仇恨的性格主要是因为他幼年时父亲被黑人所射杀，他将所有的悲伤与愤
怒，转成对付有色人种的力量，他崇拜纳粹党，将书房贴满了希特勒的照片，更在身上
刺上纳粹的字图腾，同时积极地收编社区里的白人青少年，成为他的白人势力，到处迫
害有色人种的商家，让种族之间的对立更加明显，在一次与黑人的冲突中，他射杀了两
名黑人，被判刑入狱，可是无形中却更加确定他在该帮会中的领导地位。
他的弟弟丹尼一样是一位聪明绝顶的学生，视其哥哥为新一代的白人英雄，效法他行为
，也在自己身上刺上许多新纳粹的图腾，眼见丹尼就要踏入他哥哥的后尘，他的老师于
是规定他，要他回忆当时他哥哥的种种行为，编写成一份报告，透过这份报告，我们可
轻易地看出这个家族的悲伤过去与无奈，这份作业的名字就是"美国X档案"。
在狱中的德瑞克并不好过，他身上的新纳粹标记使他成为黑人所注意的焦点，使他不得
不与许多和他一样的新纳粹白人靠拢，以求自保，可是他因为工作的关系，竟然与一个
黑人结成了好朋友，在此同时，他发现自己所投靠的团体，还有吸食毒品等其他不法行
为时，这使他的高贵白人梦想完全破灭，并对自己的过去充分地反悔了，回首过去因为
年少无知所闯下的大祸，他决定不顾一切痛改前非，但这个当时他所组织的白人战士图
，已经比三年前大了将近十倍，但是他深深地明了，这个组织已经人利用了。于是他想
带着弟弟，永远离开这个是非之地，并且代替已经过世的父亲，重新将让这个家走回他
该走的方向，要弟弟好好念书，两个人放弃仇恨的过去，重新过生活。
可是浪子回头，不一定就可以喜剧收场。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


纯真年代

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 纯真年代 gander | 2000.03.25
返回上一页 回到上一级目录


纯真年代

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 纯真年代
发信站: BBS 水木清华站 (Mon Apr 24 10:22:52 2000)

Age of Innocence
纯真年代
剧情
Martin Scorsese
马丁·斯科西斯
Daniel Day-Lewis
Michelle Pfeiffer
Winona Ryder
丹尼尔·戴-刘易斯
米歇尔·菲佛
薇诺娜·瑞德
英语
94年1项奥斯卡奖
一八七零年代的纽约上流社会，年轻律师纽伦·阿瑟与完美女孩薇订下婚约，在丑闻不
断却道貌岸然的圈子，他们是纯洁的象征。薇的表姐奥兰多伯爵夫人与丈夫分居回到纽
约，饱受议论中阿瑟为她解围，更发现自己真心地爱上了她。而铁板一块的上流亲友们
决心不给这对大逆不道的恋人任何机会。
本片是影史最华丽、最精致的电影之一，薇诺娜·瑞德扮演外表仿佛天使、却有重重心
机的薇，表现光芒四射。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


断锁怒潮

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 断锁怒潮 gander | 2000.03.25
返回上一页 回到上一级目录


断锁怒潮

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 断锁怒潮
发信站: BBS 水木清华站 (Mon Apr 24 10:23:26 2000)

Amistad
断锁怒潮
剧情
Steven Spielberg
斯蒂文·斯皮尔伯格
Morgan Freeman
Anthony Hopkins
Djimon Hounsou
摩根·佛里曼
安东尼·霍普金斯
狄蒙·哈苏
英语
自由不是施舍。自由是天赋的权利。然而在历史的某个时刻，自由是必须用争取的。
1939年夏，在古巴海岸不远处，五十三名非洲人被关在西班牙奴隶船"亚美斯塔号"的狭
小货舱内，这晚海上刮起狂风暴雨，黑奴的首领辛格，挣脱身上的枷锁，释放他的同伴
，取得武器后抢下这艘奴隶船。他们只有一个目标，那就是回到非洲。"亚美斯塔号"在
美国东岸漂流两个月后，终于在康乃狄格州岸边被美国军舰拦下，这五十三名非洲人并
因谋杀船员罪名接受审判。
起初两名解放黑奴运动者席德·裘森和路易斯·泰潘找来一名口齿伶俐，不按牌理出牌
的年轻律师罗杰·包德温为这些黑人辩护，由于当时从非洲走私黑奴是犯法的，于是他
证明"亚美斯塔号"上的黑人来自非洲，他们则是非法走私黑奴的受害者，于是在地方和
高等法院都获判无罪。但是支持奴隶制度的美国总统马丁·范伯伦为了讨好南方的保守
派势力，并避免引发美国内战，于是将此案送到最高法院进行上诉，前任美国总统约翰
·昆西·亚当斯经过裘森和鲍德温力邀后决定挑战范伯伦的作法，并捍卫美国司法制度
的独立性。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


安妮.霍尔

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 安妮.霍尔 gander | 2000.03.25
返回上一页 回到上一级目录


安妮.霍尔

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 安妮.霍尔
发信站: BBS 水木清华站 (Mon Apr 24 10:24:01 2000)

Annie Hall
安妮.霍尔
剧情
Woody Allen
伍迪.艾伦
Woody Allen
Diane Keaton
伍迪.艾伦
黛安.基顿
英语
1978年4项奥斯卡奖
神经质的纽约喜剧家阿尔维.辛格（Alvy Singer）在经历了两次失败的婚姻后，遇到了
一心想成为歌星的姑娘安妮.霍尔（Annie Hall），他们之间渐渐产生了恋情，但安妮的
父母却不喜欢阿尔维。在阿尔维的鼓励下，安妮开始学习声乐，并且进步很快，但他们
的关系却经历了一个波折，后来又重归于好。安妮的歌越唱越好，引起了唱片商托尼的
注意，在托尼的邀请下，安妮来到了好莱坞灌制唱片。阿尔维意识到了安妮的离去，他
来到洛杉矶，向安妮求婚，但却被安妮拒绝了。在生活和事业上渐渐成熟的安妮开始了
自己的人生旅程。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


天伦劫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 天伦劫 gander | 2000.03.25
返回上一页 回到上一级目录


天伦劫

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 天伦劫
发信站: BBS 水木清华站 (Mon Apr 24 10:25:31 2000)

Before And After
天伦劫
剧情
Barbet Schroeder
巴比·舒洛德
Meryl Streep
Liam Neeson
梅丽尔·斯特里普
利亚姆·尼森
英语
一名少女被人杀害，殆状异常恐怖，探员四出侦查，最后发现当地一名儿科医生与其雕
刻家丈夫的儿子，嫌疑最大。由于儿子突然离奇失踪，两夫妇心理除了感到恐慌外，还
要承受着全镇居民对他们俩的仇视。在亲情与公义之间，他俩不断挣扎着应否揭露凶案
的真相。看着一连串令人震惊的接二连三地发生，你会赫然发现这个家庭的生活与成员
间的关系，已发生巨变！
小儿科医生凯洛琳与班莱恩一家人因为一名少女的惨死，却使他们的大儿子杰可涉及重
嫌，因为他正是死者的男友。诸多证据皆不利杰可，使得他们一家人再接受考验。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


笨贼妙探

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 笨贼妙探 gander | 2000.03.25
返回上一页 回到上一级目录


笨贼妙探

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 笨贼妙探
发信站: BBS 水木清华站 (Mon Apr 24 10:26:02 2000)

Blue Streak
笨贼妙探
喜剧/动作
Les Mayfield
来斯·梅菲德
Martin Lawrence
Luke Wilson
马丁·劳伦斯
卢克·威尔逊
英语
三年前，天才珠宝大盗，麦尔斯罗根在警察围剿，迫于无奈情况下，把刚到手价值二千
万美金的钻石藏在一处建筑工地里。麦尔斯在监牢里蹲过三年之后，第一件事是必须先
取回当年放在工地里的钻石，跟着才要开始好好重新做人，却赫然发现三年前的工地如
今已成为洛杉矶警察局。这让麦尔斯情何以堪。
当下唯一取回钻石的方法就是混入警局里去，麦尔斯苦思许多旁门左道，却一直不得其
门而入。于是，他决定采取最终极的招式一一假扮警察蒙混进去。麦尔斯万万没想到，
由于对于犯罪招数如数家珍，阴错阳差地，他居然成为局里的最风光的警探，带领着菜
鸟伙伴，一路冲锋陷阵，又是飞车追逐，又是枪林弹雨，将罪犯一网打尽，麦尔斯一路
从昔日的罪犯摇身变今日的英雄。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


银翼杀手

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 银翼杀手 gander | 2000.03.25
返回上一页 回到上一级目录


银翼杀手

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 银翼杀手
发信站: BBS 水木清华站 (Mon Apr 24 10:26:37 2000)

Blade Runner
银翼杀手
科幻
Ridley Scott
雷德利·史考特
Harrison Ford
Sean Young
哈里森·福特
西恩·杨
英语
2019年，洛杉机变成乌烟障气的九反之地。人类制造了与真人无异的复制人为人类工作
，但当这些复制人有了思想感情时就要将他们毁灭。狄卡便是一个专门追杀变节复制人
的杀手，当他与美丽的复制人丽歌发生感情，他开始左右为难。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


不羁夜

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 不羁夜 gander | 2000.03.25
返回上一页 回到上一级目录


不羁夜

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 不羁夜
发信站: BBS 水木清华站 (Mon Apr 24 10:27:11 2000)

Boogie Nights
不羁夜
剧情
Paul Thomas Anderson
保罗·汤玛斯·安德森
Mark Wahlberg
Burt Reynolds
Julianne Moore
马克·沃柏
伯特·雷诺斯
朱丽安·摩尔
英语
1998年金球奖最佳男配角奖
年轻的安在夜总会的厨房打工时被成人电影导演杰克相中，邀他一起进入属于他们的成
人影片帝国。
杰克所试图创建的，是成人娱乐的新纪元，他可不要上电影院看A片的观众只是把银幕上
的男女当作挑逗情欲的工具，然后打打手枪就离开戏院了，"反正都是千篇一律嘛"。他
的梦想要激起全戏院观众感官的刺激，直到影片结尾仍血脉贲张不能自己，谁说色情不
是艺术?他就要向这个界线挑战。
安迪取了个响亮的艺名"大炮王迪哥"，好好善用了他的"特长"，成为A片著名的男主角。
在这个成人世界中，他获得的不只是纸醉金迷，还有来自整个"家庭"的感情支持，溜冰
女、只要有需要时就扮演妈妈桑角色的安柏、还有片场里的其他秋伴，一伙人夜夜笙歌
，嗑药享乐，穷破潦倒时也相偕以毒品来诈骗抢钱。
然而在这个令人称羡的娱乐王国背后，导演对于片中每个角色都有相当深入的刻画，实
际上这些富丽堂皇的表象背后所掩藏的，是个不为人知的辛酸和痛苦。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


巴西

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 巴西 gander | 2000.03.25
返回上一页 回到上一级目录


巴西

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 巴西
发信站: BBS 水木清华站 (Mon Apr 24 10:28:17 2000)

Brazil
巴西
科幻
Terry Gilliam
特瑞·戈里亚姆
Jonathan Pryce
Robert De Niro
Kim Greist
乔纳森·普赖斯
罗伯特·德尼罗
金·格莱斯特
英语
萨姆·罗瑞是未来社会中一个技术小官僚，终日碌碌无为。他一直梦想有一天能逃脱无所
不在地官僚统治，与他的梦中人一同享受真正的生活。一次，他终于遇到了与心仪的女
人吉尔·拉顿，但是却被诬陷为放置炸弹的恐怖分子，他和吉尔都陷入危险之中...
本片被誉为最有卡夫卡风格的影片，是怪才特瑞戈里亚姆的最佳作品，不可不看。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


百老汇上空的子弹

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 百老汇上空的子弹 gander | 2000.03.25
返回上一页 回到上一级目录


百老汇上空的子弹

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 百老汇上空的子弹
发信站: BBS 水木清华站 (Mon Apr 24 10:28:43 2000)

Bullets Over Broadway
百老汇上空的子弹
喜剧
Woody Allen
伍迪 艾伦
John Cusack
Chazz Palminteri
Dianne Wiest
约翰 库萨克
查兹 帕明特里
黛安娜 威斯特
英语
1995年奥斯卡最佳女配角奖
1995年金球奖最佳女配角奖
小镇戏作家在著名监制的资助下，终于有机会将自己的剧本搬上百老汇舞台，但这项投
资计划却有一项附带条件，必须安排黑帮大佬钟情的夜总会歌妓担演剧里一角。虽然作
品能在百老汇公演是这位籍籍无名的剧作家向来的心愿，而且还得到两位著名演员肯首
演出，不过那位歌妓的无能实在令他难以忍受。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


恐怖角

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 恐怖角 gander | 2000.03.25
返回上一页 回到上一级目录


恐怖角

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 恐怖角
发信站: BBS 水木清华站 (Mon Apr 24 10:29:26 2000)

Cape Fear
恐怖角
恐怖
Martin Scorsese
马丁 斯科西斯
Robert De Niro
Nick Nolte
Jessica Lange
Juliette Lewis
罗伯特·德尼罗
尼克·诺尔特
杰西卡·兰格
朱丽叶·刘易斯
英语
马科斯·坎迪（罗伯特 德尼罗）是个精神病患者，他因为强奸罪入狱，刚刚获释。坎迪
想找他的律师萨姆·包登（尼克·诺尔特）报仇，因为他认为包登在审判时故意隐瞒了
对他有利的材料。他处心积虑的设计恐吓包登夫妇，甚至他们15岁的女儿...
本片是大导演马丁·斯科西斯重排62年的经典恐怖片。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


赌城风云

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 赌城风云 gander | 2000.03.25
返回上一页 回到上一级目录


赌城风云

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 赌城风云
发信站: BBS 水木清华站 (Mon Apr 24 10:29:58 2000)

Casino
赌城风云
剧情
Martin Scorsese
马丁·斯科西斯
Robert De Niro
Joe Pesci
Sharon Stone
罗伯特·德尼罗
乔·佩西
莎朗·史东
英语
赌城拉斯维加斯赌场经理阿森，决意洗心革面好好管理赌场，但毕竟赌场背后依然有其
黑暗的一面。而阿森的好友历奇常用卑鄙暴力的手段来保阿森及加强自己的势力，他更
与阿森的妻子珍有染……

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


毒贩

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 毒贩 gander | 2000.03.25
返回上一页 回到上一级目录


毒贩

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 毒贩
发信站: BBS 水木清华站 (Mon Apr 24 10:30:18 2000)

Clockers
毒贩
剧情/纪实
Spike Lee
斯派克·李
英语
斯派克·李一直以种族问题作电影题材，纵使故事局限在社会写实问题，对白亦似曾相
识，然而导演手法独特，能拍出时下黑人文化。"Clockers"是指一班通宵营业的街头毒
贩，亦是黑人社会最低级的一群。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


超速性追缉

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 超速性追缉 gander | 2000.03.25
返回上一页 回到上一级目录


超速性追缉

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 超速性追缉
发信站: BBS 水木清华站 (Mon Apr 24 10:31:23 2000)

Crash
超速性追缉
另类
David Cronenberg
大卫·柯能堡
James Spader
Holly Hunter
詹姆斯·史派德
霍莉·亨特
英语
1996年康城影展评委会特别奖
广告制片人巴勒是个成功的中产阶级，他的物质生活无虞，和妻子凯西也十分相爱，但
是两人的性生活都步入一种空洞、乏味的形式。
巴勒的生活不久被一场车祸搅得大乱。他撞了一个迎面而来的汽车，车中的驾驶女医生
海伦因而受了重伤，丈夫也自前座车窗冲出遇难，巴勒自己也在医院疗养甚久。
在规律生活中寻求另类刺激的詹姆斯贝拉德与妻子凯瑟琳，在一场几乎致命的车祸中，
结识了海伦医生及摄影家冯恩，展开了连串怪异欲望的纠葛，陷入了性、危险、死亡的
交缠中而无法自拔……
丹尼尔曾是披萨外送人员，因身是车迷而改开计程，他是快乐高手，甚至可以躲过雷达
的追踪。警察艾米里安考了八次驾照都没考过，丹尼尔受到胁迫，只好答应帮艾米里安
围捕一个银行抢匪。
巴勒出院后巧遇海伦，在报歉的心情下与海伦同车，但海伦在车祸后发展出对性的特殊
需求，她喜欢在动的车中激烈做爱，更喜欢在撞了的车中进行性刺激游戏。巴勒在她的
引导下也进入这种性游戏，在危险及意外中寻求性高潮。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


妒焰飞灰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 妒焰飞灰 gander | 2000.03.25
返回上一页 回到上一级目录


妒焰飞灰

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 妒焰飞灰
发信站: BBS 水木清华站 (Mon Apr 24 10:32:01 2000)

The Crucible
妒焰飞灰
剧情
Nicolas Hytner
尼古拉斯·海特纳
Daniel Day Lewis
Winona Ryder
丹尼尔·戴-刘易斯
薇诺娜·瑞德
英语
本片改编自阿瑟米勒(Arthur Miller)的名剧。
一群女孩在林中举行秘密异教仪式，被发现后，她们为开脱自己而谎称见到魔鬼。薇诺
娜·瑞德扮演的女仆趁机声称自己的情人、农夫约翰·普罗特的妻子伊丽莎白就是魔鬼
。这一起事件在愚民的随声附和下，竟演变成一连串血腥的宗教审判，一共17人被绞死
，其中包括瑞德最恨的伊丽莎白和她最恨的约翰。
丹尼尔·戴-路易斯为了完全进入角色，生活在他自己的十七世纪，在拍摄期间不用电灯
或自来水。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


死亡诗社

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 死亡诗社 gander | 2000.03.25
返回上一页 回到上一级目录


死亡诗社

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 死亡诗社
发信站: BBS 水木清华站 (Mon Apr 24 10:32:53 2000)

Dead Poets Society
死亡诗社
剧情
Peter Weir
彼得 韦尔
Robin Williams
Ethan Hawke
罗宾 威廉斯
伊桑 霍克
英语
1990年奥斯卡最佳编剧奖
1991年恺撒奖最佳外国影片奖
一群受传统教育的学生，和一位反传统教育的老师，在他们之间究竟什么有是值得我们
去深思？学生们在无助的情况下所做的决定又是什么呢？

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


忠奸人

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 忠奸人 gander | 2000.03.25
返回上一页 回到上一级目录


忠奸人

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 忠奸人
发信站: BBS 水木清华站 (Mon Apr 24 10:33:29 2000)

Donnie Brasco
忠奸人
黑帮
Mike Newell
麦可·纽维尔
Al Pacino
Johnny Depp
艾尔·帕西诺
约翰尼·德普
英语
他是FBI探员，也是黑帮份子，他是别人的老公，也是三小孩的父亲，这些身份却让他的
人生四分五裂。
乔化名唐尼，他是FBI的卧底探员，为了要混进左撇子鲁吉洛的黑帮家族里，他必须置他
的美丽的妻子于一旁，也无法和他三个女儿共享天伦。同时为了表现他的忠诚度以取得
鲁吉洛的信任，他只好参与他的犯罪行动，偷窃抢劫无恶不作。
就在这样形影不离的朝夕相处中，唐尼和鲁吉洛产生出如父子般的心情，尤其是鲁吉洛
视唐尼视如已出，更让唐尼对他的敬爱油然心生。而唐尼的FBI身份注定了他的家庭事业
和兄弟情谊都会变成悲剧。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


药房牛仔

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 药房牛仔 gander | 2000.03.25
返回上一页 回到上一级目录


药房牛仔

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 药房牛仔
发信站: BBS 水木清华站 (Mon Apr 24 10:33:50 2000)

Drugstore Cowboy
药房牛仔
剧情
Gus Van Sant
葛斯·范·桑特
Matt Dillon
Kelly Lynch
马特·狄龙
凯莉·林奇
英语
这部影片取材自囚徒詹姆斯佛尼未曾出版的自传小说。
故事叙述巴布是个吸毒的年轻人，与太太黛安、好友瑞克及其女友娜汀一起从事偷药的
勾当，直到有一天，娜汀因吸毒过量而死，警方追查此事。三人全身而退后，巴布决定
戒毒并找了新工作，然而警方、仇敌依旧不愿放过他

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


暴力启示录

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 暴力启示录 gander | 2000.03.25
返回上一页 回到上一级目录


暴力启示录

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 暴力启示录
发信站: BBS 水木清华站 (Mon Apr 24 10:34:30 2000)

End of Violence
暴力启示录
剧情
Wim Wenders
维姆 文德斯
Gabriel Byrne
Andie MacDowell
加布里埃尔 伯恩
安迪 麦克道尔
英语
马克斯是暴力影片的制片人，在加州的马利布海边有一栋别墅和一位美丽而无聊的
妻子。而雷.贝林正受到联邦调查局的跟踪调查。马克斯摆脱了两名雇佣杀手的追杀，躲
进一个墨西哥人家中，伺机寻找杀手的后台。贝林在非常偶然的情况下在自己的电脑上
获知这次谋杀行动。所以也成了追击的目标...影片讲述了一个生活中的暴力和电影中的
暴力相互影响的故事，画面上虽没有血淋淋的残忍景象，但观众却能感受到暴力的存在
。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


性感俱乐部

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 性感俱乐部 gander | 2000.03.25
返回上一页 回到上一级目录


性感俱乐部

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 性感俱乐部
发信站: BBS 水木清华站 (Mon Apr 24 10:35:01 2000)

Exotica
性感俱乐部
剧情
Atom Egoyan
阿托姆 伊高安
Bruce Greenwood
Mia Kirshner
布鲁斯 格林伍德
米亚 柯诗娜
英语
托马斯是一个有同性恋倾向的宠物店老板，他从国外偷带违禁动物并逃税。他的这
些活动被税务稽核员弗朗西斯发现，而弗朗西斯是一位沉浸在恶梦般的回忆中无法自拔
的中年人。他的妻子与他的弟弟有染，车祸中，妻死弟伤，而他唯一的女儿又惨遭杀害
。他经常光顾色情酒店，因为那里有一位叫克里斯蒂娜的舞女，年貌与他死去的女儿相
当。他深情注视的目光使得节目主持人埃里克心中不悦，他先诱导弗朗西斯违犯酒店规
定，触摸了克里斯蒂娜的身体，然后将他痛揍一顿赶出酒店。弗朗西斯以不告发托马斯
逃税为条件，让他去酒店引埃里克出来，他则携带枪等在酒店门外...

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


人人都说我爱你

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 人人都说我爱你 gander | 2000.03.25
返回上一页 回到上一级目录


人人都说我爱你

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 人人都说我爱你
发信站: BBS 水木清华站 (Mon Apr 24 10:35:19 2000)

Everyone Says I Love You
人人都说我爱你
剧情
Woody Allen
伍迪·艾伦
Goldie Hawn
Drew Barrymore
Julia Roberts
Natalie Portman
Edward Norton
戈蒂·霍恩
德鲁·巴尔德摩
茱莉亚·罗伯茨
娜塔莉·波特曼
艾德华·诺顿
英语
一个是见一个爱一个的怀春少女，和一个永远遇错对象的老爸。两人一同畅游意大利时
，遇到一个美丽的女子，虽然她的身旁有个护花使者，却总是感到内心空虚，老爸想要
追求她又提不起勇气。巧的是女儿曾经在那美丽女子的心理医生处偷听到她内心的秘密
，于是女儿就告诉老爸如何设计让她爱上他……。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


X接触

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | X接触 gander | 2000.03.25
返回上一页 回到上一级目录


X接触

 发信人: Lieb (昵称), 信区: MovieTV
标 题: X接触
发信站: BBS 水木清华站 (Mon Apr 24 10:35:47 2000)

eXistenZ
X接触
科幻
David Cronenberg
大卫·柯能堡
Jude Law
Jennifer Jason Leigh
Willem Dafoe
裘德·洛
珍妮佛·杰森·雷
威廉·达佛
英语
这是一个虚拟实境的系统，所采用的科技，进步到包含生物学。它远远超越时代。游戏
的设计者爱丽拉盖勒美丽性感，是电玩界的女王，对自己所设计的游戏，他一向全心投
入。
X接触之所以那么真实，是因为它的驱动器，是一种类器官，可直接插入玩家的神经系统
。这个驱动器可以影响玩家的记忆、焦虑与专注力，玩的人不同，游戏的方向就不同。

在试玩大会上，各方玩家齐聚一堂，体验爱丽拉的最新杰作。想不到半途杀进一群反X接
触的人，以一种奇怪的武器破坏驱动器。在一片混乱中，爱丽拉被泰德皮库救走。泰德
在公司里职位很低，这次在试玩大会上支援当警卫。爱丽拉与泰德为了躲避抗议者，双
双进入X接触。在X接触里，爱丽拉回到家中，泰德却仍然带着爱丽拉东躲西藏，逃避为
了领赏追杀爱丽拉的各方杀手。
在爱丽拉的带领下，泰德逐渐与爱丽拉一起沉溺在游戏中。泰德逐渐取得主导地位，两
人越玩越出不来，变成游戏中又有游戏，现实也越来越遥远，越来越虚幻。另一方面，
反X接触的势力仍在步步逼近……
导演大卫柯能堡是当今国际最富争义性、最成功的导演之一。
一九七五年的处女作《THEY CAME FROM WITHIN 》，以及之后的《RABID》、《VIDEODR
OME》都是恐怖片，一般公认这些作品都隐含了丰富的社会议题。柯能堡是加拿大人，善
于探讨虚幻与现实，以及外力对这一切造成的影响。新片《X接触》结合紧张的动作场面
，以及幻想与现实模糊的界限，是柯能堡截至目前最野心、最挑剔的作品。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


法尔戈

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 法尔戈 gander | 2000.03.25
返回上一页 回到上一级目录


法尔戈

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 法尔戈
发信站: BBS 水木清华站 (Mon Apr 24 10:36:18 2000)

Fargo
法尔戈
剧情
Joel Coen
乔·科恩
Steve Buscemi
William H. Macy
Frances McDormand
史提芬·布斯美
威廉·麦西
弗兰西丝·麦克多玛
英语
1997年奥斯卡最佳女主角奖，最佳编剧奖
1997年康城影展最佳导演奖
改编自八七年美国明尼苏达州的一宗真实案件。汽车经纪欠下巨债，费煞思量后想到绑
架自己的妻子，向当有的外父勒索巨额赎金，其中小量给劫匪，余下来的用作还债。
本来一切顺利，匪徒绑架成功。不料两贼竟遇上警察截查，于是警察被杀，两名驾车路
过的人也被杀。而经济妻子也被杀，出面交涉赎金的汽车经纪外父，亦惨被杀害，经纪
逃亡中被捕。两名匪徒其更闹内讧自相残杀，被大腹便便的女警擒获。
此片打破了惊悚喜剧的界线，它的涵意简约却又直指人心，影像风格洗练、对白风趣幽
默。
1996

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


污与怒

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 污与怒 gander | 2000.03.25
返回上一页 回到上一级目录


污与怒

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 污与怒
发信站: BBS 水木清华站 (Mon Apr 24 10:36:51 2000)

The Filth and The Fury
污与怒
传记
JULIEN TEMPLE
朱利恩.坦普尔
JOHN LYDON
PAUL COOK
SID VICIOUS
GLEN MATLOCK
约翰.莱登
保罗.库克
希德.维雪斯
戈兰.马特洛格
英语
这是一部纪录片，主角的是1970年代中期到晚期活跃在英国乐坛上的著名朋克摇滚乐队
--"性手枪"。
    "性手枪"可谓摇滚音乐史上最富争议的乐队，有人奉之为神圣的偶像，有人认为
他们声名狼藉。本片从"性手枪"在伦敦的破烂街区发家开始，到他们成为英国小报口诛
笔伐的焦点，到成为全世界千万乐迷心中的英雄，到他们巡演美国时的最终瓦解。
    影片中有很多鲜为人知的故事、没发表过的歌词，以及乐队极富特色的音乐。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


渔王

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 渔王 gander | 2000.03.25
返回上一页 回到上一级目录


渔王

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 渔王
发信站: BBS 水木清华站 (Mon Apr 24 10:37:15 2000)

The Fisher King
渔王
剧情
Terry Gilliam
特瑞 戈里亚姆
Jeff Bridges
Robin Williams
罗宾·威廉斯
杰夫·布里奇斯
英语
92年1项奥斯卡奖
愤世嫉俗的杰克想要找寻希望，无业游民派瑞则渴望爱，两个原本不该聚在一起的人却
发展出一段罕见的友谊。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


拉斯维加斯的怕与恨

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 拉斯维加斯的怕与恨 gander | 2000.03.25
返回上一页 回到上一级目录


拉斯维加斯的怕与恨

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 拉斯维加斯的怕与恨
发信站: BBS 水木清华站 (Mon Apr 24 10:37:51 2000)

Fear and Loathing in Las Vegas
拉斯维加斯的怕与恨
剧情
Terry Gilliam
特瑞 戈里亚姆
Johnny Depp
约翰尼 德普
英语
横穿美国西部队一次迷幻旅行，只为了找寻心目中的美国梦。他们的"红色鲨鱼"车上毒
品和烈酒应有尽有...

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


四个房间

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 四个房间 gander | 2000.03.25
返回上一页 回到上一级目录


四个房间

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 四个房间
发信站: BBS 水木清华站 (Mon Apr 24 10:38:16 2000)

Four Rooms
四个房间
另类
Quentin Tarantino
Allison Anders
Alexander Rockwell
Robert Rodriguez
昆汀·塔伦提诺
艾丽珊·安达丝
亚历山大·洛韦
罗伯特·洛迪格兹
Tim Roth
Antonio Baderas
Madonna
Bruce Willis
Quentin Tarantino
提姆·罗斯
安东尼奥·班德拉斯
麦当娜
布鲁斯·威利斯
昆汀·塔伦提诺
英语
侍应生Ted在酒店当值，在一个圣诞夜中，他遇上各式各样的人等，如女巫、变态夫妻、
超级反斗姐弟、超级明星等。四个房间，四个怪异的故事在圣诞夜轮番上演。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


全金属外壳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 全金属外壳 gander | 2000.03.25
返回上一页 回到上一级目录


全金属外壳

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 全金属外壳
发信站: BBS 水木清华站 (Mon Apr 24 10:38:39 2000)

Full Metal Jacket
全金属外壳
战争
斯坦利·库布里克
Stanley Kubrick
Adam Baldwin
Matthew Modine
R. Lee Ermey
亚当·鲍德温
马修·莫迪恩
R.·李·艾尔米
英语
电影大师斯坦利·库布里克对越战的反思。整个影片被分为两段，第一段是一队写新兵
在严酷的哈特曼上士手下受训，第二段则描写新兵中的一员，久克尔作为战地记者在特
德战役中的所见所闻

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


太阳帝国

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 太阳帝国 gander | 2000.03.25
返回上一页 回到上一级目录


太阳帝国

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 太阳帝国
发信站: BBS 水木清华站 (Tue Apr 25 11:10:46 2000)

Empire of the Sun
太阳帝国
剧情
Steven Spielberg
斯蒂文 斯皮尔伯格
Christian Bale
John Malkovich
克里斯丁 贝尔
约翰 马尔科维奇
英语
影片改编自J.G.巴拉德的自传。小男孩吉姆一向过着养尊处优的生活。1941年12月8日，
日本侵略军攻占上海，他的生活发生了天翻地覆地变化。吉姆与父母失散，被日本军队
带到了苏州的集中营。虽然集中营中衣食短缺，吉姆却试图找回他往日的尊严...

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


法国犯毒网

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 法国贩毒网 gander | 2000.03.25
返回上一页 回到上一级目录


法国贩毒网

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 法国贩毒网
发信站: BBS 水木清华站 (Tue Apr 25 11:11:16 2000)

The French Conncetion
法国贩毒网
剧情
William Friedkin
威廉.弗里德金
Gene Hackman
Fernando Rey
吉恩.海克曼
费南多.雷依
英语
72年5项奥斯卡奖
《法国贩毒网》是美国六十年代后期崛起而到七十年代方兴未艾的"新电影"运动的代表
作。它取材于真实事件。
马塞，地中海的一颗明珠。可是在这个风光旖旎的地方却潜伏着一个贩毒集团──"法国
贩毒网"。贩毒集团头子叫夏尔涅，绅士打扮，蓄着山羊胡子。
他获悉电视明星德布罗将赴纽约联系拍片事宜，便想利用他的合法身份进行一大宗海洛
因走私。毒品就藏在德布罗专用的林肯牌轿车里。法国贩毒网跟纽约的贩毒地区有密切
的联系。
该市警察局缉毒科派出两名得力探员－吉米和帕蒂调查此案。他们通过窃听电话知道贩
毒老手萨尔将同夏尔涅会晤，马上进行跟踪，但被老奸巨滑的毒贩子甩掉了。
据黑市行情，每公斤海洛因卖价八千美元，夏尔涅走私进来６０公斤纯海洛因，加水稀
释，再卖出去可以赚３２００万美元。
一天，吉米去追查毒贩，在高架铁桥下，突然两枪劈头打来。吉米四下张望，发现凶手
正在逃跑，紧追不舍。凶手跳上高架列车，吉米驱车追，终于在车站将凶手击毙。
警方拉紧了对毒贩活动的搜索网，甚至把电视明星的轿车拆开，结果什么也没有发现。
于是根据线索直捣贩毒基地－伍德岛。正当毒贩们一手交钱，一手交货的时候，警车呼
啸着追来。毒贩们纷纷逃进楼房，紧接着是一场激烈的枪战，双方互有伤亡。警察施放
催泪弹，在烟雾的掩护下，吉米与帕蒂等冲进楼房……
枪声渐渐平静了，毒贩们举着双手走了出来，唯独夏尔涅不见了，吉米又提枪潜入，良
久只听见一声枪响，而后是死一般的沉寂……狡猾的夏尔涅漏网了。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


永垂不朽

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 永垂不朽 gander | 2000.03.25
返回上一页 回到上一级目录


永垂不朽

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 永垂不朽
发信站: BBS 水木清华站 (Tue Apr 25 11:11:36 2000)

From Here to Eternity
永垂不朽
战争
Fred Zinnemann
弗雷德.齐纳曼
Montgomery Clift
Frank Sinatra
Burt Lancaster
Deborah Kerr
蒙哥马利.克里夫特
弗兰克.西纳屈拉
伯特.兰卡斯特
德博拉.寇尔
英语
54年8项奥斯卡奖
一九四一年夏天，珍珠港事件前夕的夏威夷，在斯科菲尔德兵营，从其他部队转来一个
号兵，名叫布尔。他曾当过拳击手，在一次比赛中不慎失手，将自己朋友的眼睛打瞎，
从此他的性格变得内向，寡欢恬淡，中队长是个拳击迷，几次劝他加入拳击队，可他就
是不答应。那时驻太平洋地区的美军内部一派歌舞升平的景象，从军官到土兵、家属都
寻欢作乐，苟且偷安，军曹沃登百般无聊，竟跟中队长美丽的妻子卡伦偷情私会。中队
长经常寻端捉弄士兵，布尔只好忍气吞声。他唯一的好友二等兵马吉奥也经常受到禁闭
室主任的欺侮。马吉奥忍无可忍，伺机逃跑，不料被抓回处死。布尔很伤心，在送葬时
喇叭吹得如哭泣般抽抽搭搭。十二月七日早晨，珍珠港突然遭到日本兵舰与飞机的袭击
，兵营内一片慌乱。布尔急忙赶回营地，不料途中误中同胞的枪弹，跌落洼地丧命。他
白白送死，只从沃登那里得到"堂堂男子汉"这样一句空话

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


杀出个黎明

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 杀出个黎明 gander | 2000.03.25
返回上一页 回到上一级目录


杀出个黎明

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 杀出个黎明
发信站: BBS 水木清华站 (Tue Apr 25 11:12:11 2000)

From Dusk Till Dawn
杀出个黎明
恐怖/另类
Robert Rodriguez
罗伯特·洛迪格兹
George Clooney
Quentin Tarantino
Juliette Lewis
乔治·克鲁尼
昆汀·塔伦提诺
朱丽叶·刘易斯
英语
格高兄弟在做完一单生意后随即准备远走高飞，却被警方及聊邦密探穷追猛打，与此同
时，他们遇上了富勒家的妹弟与牧师父亲，并协持着他们，迫他们横过墨西哥边境与黑
帮人物卡洛斯接应。
格高兄弟卡洛斯会合的地方是墨西哥边境的一所诡异的酒吧，格高带着富勒三个，在妖
异冲天的气氛下等待接头人到来。但谁也估不到，酒汉内的顾客、酒保、打手等通通都
是极度饥渴的吸血僵尸。但一众凶恶悍匪竟真地做到佛挡杀佛，鬼挡杀鬼。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


众神与野兽

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 众神与野兽 gander | 2000.03.25
返回上一页 回到上一级目录


众神与野兽

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 众神与野兽
发信站: BBS 水木清华站 (Tue Apr 25 11:12:36 2000)

Gods And Monsters
众神与野兽
传记/剧情
Bill Condon
比尔·康登
Ian McKellen
Brendan Fraser
Lynn Redgrave
伊恩·麦克连
布兰登·弗雷泽
琳恩·蕾格瑞芙
英语
99年1项奥斯卡奖
本片描述好莱坞恐怖片名导演詹姆斯·惠尔在晚年时期的故事。詹姆斯·惠尔在晚年顾
了一个园丁克雷·布恩，当詹姆斯·惠尔找克雷·布恩做模特儿时，克雷感到受庞若惊
。克雷并不清楚自己哪一点吸引了那个老人，在两人相处的过程中，克雷在管家汉娜口
中，得知詹姆斯·惠尔原来在年轻时期就是一个同性恋导演，汉娜也替克雷和詹姆斯·
惠尔间渐渐产生的情愫担心了起来。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


甘地

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 甘地 gander | 2000.03.25
返回上一页 回到上一级目录


甘地

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 甘地
发信站: BBS 水木清华站 (Tue Apr 25 11:12:58 2000)

Gandhi
甘地
剧情
Richard Attenborough
理查德.阿顿巴勒
Ben Kingsley
本.金斯利
英语
83年8项奥斯卡奖
《甘地》确实是一部不可多得的历史巨片。影片的开始是一篇序言："没有一个人的生平
可以在一个故事里都包括进去，也不可能把每年发生的时间都给予同等篇幅，把与事件
有关的人物也都写进去，只能在精神上符合原来的人物精神面貌。不漏掉重要的事件，
通过这些事件，把人物的人生目的和精神面貌表现出来。影片从１９４８年１月３１日
，印度为甘地举行盛大葬礼开始，然后回溯到１８９３年，青年律师甘地当时年仅２４
岁，亿在英国受了四年高等教育。他在南非接受了一件诉讼案件，正坐在火车的头等车
厢里，却因肤色而被驱出。这是甘地有生以来第一次尝到种族歧视的侮辱。从此他下定
决心投身到为侨居在南非的八十万印度侨民争取平等权利的斗争中。他在约翰内斯堡设
立了一个律师事务所，并深入印度群众，进行宣传教育，启发他们的觉悟。他把妻子儿
女从印度接来，表示他要进行长期斗争的决心。他在南非的２１年中，进行了大量的工
作。一九零六年，甘地第一次宣传不合作主义和非暴力思想。他率领印度人向南非当局
抗议非法取消了印度人选举权的提案，举行了游行示威，收集印度人的签名，后又成立
了国大党－南非印度人最早的一个争取公民权利的组织。他号召印度人不向南非当局登
积和按手印，并组织他的追随者和南非铁路工人一起罢工，反对南非当局对铁路工人的
压迫。有的印度人因为罢工或游行示威而被逮捕，甘地就把他们的家属聚集在一起。他
把从一些富人和印度国内募集来的钱，为他们建立起一个拥有一千一百亩土地的农庄，
让这些家属在那里过着一种新型的、简朴的劳动生活。他教育那里的青年努力学习他的
学说和从事劳动。他本人在斗争中也几次受到过监禁和毒打。１９１４年他回到印度，
积极投入摆脱英国殖民统治、争取独立自治的斗争。他仍坚持深入群众宣传他的不合作
主义和非暴力思想。影片特别对非暴力主义作了大量详尽细致的描绘。例如他为了抵抗
英国殖民统治者在印度垄断制盐工业而率领群众步行二百英里到海边盐场以示抗议。结
果英政府出动大批军警把手无寸铁的群众毒打一顿。但群众仍继续坚持前进，没有还手
抗议。这时影片镜头对准手持棍棒和鞭子的军警，群众看不到受难者，只听到画外的呻
吟声。１９１８年甘地为了抗议英国纺织厂解雇工人，他又鼓励工人向工厂主请愿，但
是要他们态度温和，像请求父亲那样婉转而不要触怒工厂主。甘地的非暴力主义的另一
种表现手段是绝食。他为了抗议加尔各答的群众暴乱和促进印度各教派之间的联合而几
次绝食。影片用许多篇幅表现他奄奄一息地躺在那里，滴米不进，只喝一点酸橙汁。影
片最动人的一幕是甘地的信徒和挚友尼赫鲁跪在地上，流着眼泪请甘地进食，反映了甘
地与的尼赫鲁深厚友谊。影片最后表现甘地的不合作主义和非暴力斗争终于使英国殖民
统治者移交了权力，而使印度与１９４８年１月正式独立。当印度举国欢欣鼓舞庆祝独
立活动时，甘地却未出席庆祝活动，而且忧心忡忡，因为他看到了印度国大党内部之间
的矛盾和印度各教派之间的斗争有日益加剧之势。印度独立后四天，甘地即遭暗杀。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


好人威尔·杭汀

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 好人威尔·杭汀 gander | 2000.03.25
返回上一页 回到上一级目录


好人威尔·杭汀

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 好人威尔·杭汀
发信站: BBS 水木清华站 (Tue Apr 25 11:13:51 2000)

Good Will Hunting
好人威尔·杭汀
剧情
Gus Van Sant
加斯·范·桑特
Ben Affleck
Robin Williams
Matt Damon
本·阿弗莱克
罗宾·威廉斯
马特·达蒙
英语
1998年奥斯卡最佳男配角奖，最佳剧本奖
1998年柏林电影节特别成就奖
1998年金球奖最佳剧本奖
一个麻省理工学院的数学教授，在他系上的公布栏写下一道他觉得十分困难的题目，希
望他那些杰出的学生能够解开答案，结果是一个年轻的清洁工解开了，他的名字叫威尔
杭特。威尔杭特聪明绝顶却叛逆不羁，甚至到处打架滋事，并被少年法庭宣判送进观护
所。最后经过数学教授的求情，才免了牢狱之灾。虽然教授希望威尔能重新拾回人生的
目标，而请了许多心理学家为他作心理辅导，却反被威尔羞辱。教授在无计可施的情况
下，只好求助他的大学同窗好友，希望他开导这个前途岌岌可危的青年。剧情简单、条
理清晰，虽非创意十足或是意义深远，但简单易懂平易近人。罗宾·威廉斯暂时摆脱了
他近年的表演方法，再次回到他在《春风化雨》时较严肃的表现，演技非但没有退步反
而更令人深感同受。
本片全美票房达到138,408,010美元，名列97年度卖座电影第七名。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


狗男女

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 狗男女 gander | 2000.03.25
返回上一页 回到上一级目录


狗男女

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 狗男女
发信站: BBS 水木清华站 (Tue Apr 25 11:14:23 2000)

Go
狗男女
动作/喜剧
Doug Liman
道格·莱门
Jay Mohr
Scott Wolf
Sarah Polley
杰·莫尔
史考特·霍夫
莎拉·波利
英语
十八岁的罗娜在超级市场当收银员，快要被房东赶出去的她，极需要在短期内凑出一笔
钱缴房租。正巧，超市里另一名收银员、同时也是毒枭的赛门，因为要和死党到拉斯维
加斯狂欢，于是请罗娜代班。
亚当与查克是两个电视小演员，他们原本想找赛门代为张罗禁药白板在舞会上用，而且
愿意用高价购买，正为负债所苦的罗娜觉得他们的条件优厚，在毫无其他办法可想之下
，她决定铤而走险藉着赛门这条线，想好好捞一票。
但事情并非如罗娜所预期的单纯和顺利，因为亚当与查克因为吸毒而被警察逮捕，为了
将功赎罪，他们只好假扮成瘾君子，配合警察追捕毒枭，刚好碰上罗娜的第一次交易。

赛门与三名好友一同开车前往拉斯维加斯玩乐。在短短几小时内，这四个人犯下了纵火
、偷窃、杀人未遂等多项罪名，而在他们急于逃离赌城时，更大的灾难正在等着他们。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


早安越南

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 早安越南 gander | 2000.03.25
返回上一页 回到上一级目录


早安越南

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 早安越南
发信站: BBS 水木清华站 (Tue Apr 25 11:14:42 2000)

Good Morning Vietnam
早安越南
喜剧
Barry Levinson
巴里 莱文森
Robin Williams
罗宾 威廉斯
英语
1988年金球奖最佳喜剧男演员奖
1965年西贡越战时，一位美军电台的DJ非常幽默风趣，给予美国大兵舞限活力，却令高
阶长官火冒三丈。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


毕业生

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 毕业生 gander | 2000.03.25
返回上一页 回到上一级目录


毕业生

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 毕业生
发信站: BBS 水木清华站 (Tue Apr 25 11:15:13 2000)

The Graduate
毕业生
剧情
Mike Nichols
迈克 尼科尔斯
Dustin Hoffman
Ann Bancroft
Katharine Ross
达斯廷 霍夫曼
安 班克罗夫特
凯瑟琳 罗斯
英语
1968年奥斯卡最佳导演奖
1968年金球奖最佳影片，最佳女演员，最佳导演，最佳新人奖
达斯汀霍夫曼饰演一个刚步出大学校门的社会新人，然而面对众人口中所谓的美好前程
，他只感到一片茫然，这后他陷入了一个已婚妇人的温柔网，既之又爱上她的妙龄女儿
。这部大胆揭露六十年代年轻人迷失方向，戳破美式中产阶级虚伪面具的电影，一新好
莱坞陈腔，成为"新好莱坞电影"的先锋之作。其貌不扬的达斯汀霍夫曼因为深刻演绎这
号反英雄人物，而开启他日后璀璨的表演事业，这也是麦克尼可斯的导演代表作。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


天与地

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 天与地 gander | 2000.03.25
返回上一页 回到上一级目录


天与地

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 天与地
发信站: BBS 水木清华站 (Tue Apr 25 11:15:52 2000)

Heaven and Earth
天与地
剧情
Oliver Stone
奥利弗 斯通
Joan Chen
陈冲
英语
影片讲述一个越南女子的坎坷人生：在越战中无辜被越共诬为叛徒，又遭强奸。后来到
美国，与一白人结婚，丈夫却又不幸逝世...

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


盗火线

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 盗火线 gander | 2000.03.25
返回上一页 回到上一级目录


盗火线

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 盗火线
发信站: BBS 水木清华站 (Tue Apr 25 11:16:04 2000)

Heat
盗火线
动作
Michael Mann
迈克尔·曼
Robert DeNiro
Al Pacino
罗伯特·德尼罗
阿尔·帕西诺
英语
文森特·汉纳和尼尔·麦考利是一警一匪，但两人都很敬业。汉纳领导洛杉矶警局的重
案组，因工作过份投入目前的第三次婚姻也面临解体的危险。尼尔混迹江湖多年，做事
干净利索，而且心狠手辣不留后患。他带领手下先是劫了押款车，然后又抢银行，虽出
现些差错，但基本上还是屡屡得手。后来他认识了一位美术设计师伊迪，又看到手下人
都有妻儿老小，遂生退隐之意。就在去机场的路上，他突然决定还是要把队伍里的"叛徒
"处理掉。但是，由于警察早已严密监视，自己只能跟汉纳进行最后较量……此片是警匪
片中的上乘之作，当然，这与人力物力的大投入有直接的关系。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


爱你的心

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 爱你的心 gander | 2000.03.25
返回上一页 回到上一级目录


爱你的心

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 爱你的心
发信站: BBS 水木清华站 (Tue Apr 25 11:16:48 2000)

Heavy
爱你的心
爱情
James Mangold
詹姆斯·曼哥
Pruitt Taylor Vince
Shelley Winters
Liv Tyler
普鲁·泰勒·文斯
莎莉·温特丝
丽芙·泰勒
英语
平静的纽约州北方小镇比萨店里，来了一位大学辍学的年轻女孩凯莉，她年轻的外表、
爽朗的性格、毫不做作的笑声与散发性感活力的身体，深深地吸引维多的目光。
和凯莉比起来，维多，这个平日寡言、身材微胖又擅长处理人际关系的男子，在遇到这
个和他是不同世界来的美少女时，显得逊色许多，难免自惭形移。但是凯莉并不在意他
的外表，并以一个好朋友的身份，鼓励维多努力向上。虽然两个人的外表差异很大，且
恺莉也有男朋友，维多仍旧努力地希望改变自己，希望能够抓住凯莉的心。
很难想像一部电影没有暴力、性与汽车追逐，竟能打入年轻人的市场，成为卖座主流。
现年三十三岁的导演詹姆斯曼哥的确创造出这项奇迹。他亲自编写、导演的《爱你的心
》。对人物的肢体评议与压抑的情有深刻的描写，詹姆斯·曼哥表示：'我所要抓的就是
演员们在沉思时，脸上自然流露出的神韵。'他深深地了解观众的口味，这部片的主题如
果一直围绕在微胖的维多身上的话，这部电影肯定不会被大家接受，所以他安排了许多
有趣的角色来替《爱你的心》加添趣味。丽芙泰勒清秀无邪的脸庞、会说话的眼睛与流
畅的肢体评议更是让导演詹姆斯曼哥赞不绝口。
虽然她对外宣称她只是一个平凡的女孩，但年仅十四岁便成为时装模特儿，一般人眼中
看来，可说是得天独厚的娇娇女，不过她自己坦承，过早成名的她，也曾经有一段失落
的岁月，在十五岁的那一段时光 ，她成天与一堆朋友在酒店里鬼混，过着无所是事的日
子，廉价的爱情故事看多了，她发现这不是自己要的生活，她表示："我觉得我失去很多
追求美丽事物的机会，诸如文学、艺术。"现在她只要一看到同年龄的朋以，终日游手好
闲，就会忍不住要催促他们去上学。目前她自己醉心文学，就因为多了这样的文学气质
，使她的美更教人不最逼视。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


霍华德庄园

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 霍华德庄园 gander | 2000.03.25
返回上一页 回到上一级目录


霍华德庄园

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 霍华德庄园
发信站: BBS 水木清华站 (Tue Apr 25 11:17:23 2000)

Howards End
霍华德庄园
剧情
James Ivory
詹姆斯 伊沃里
Helena Bonham Carter
Anthony Hopkins
Emma Thompson
海伦娜 博纳姆 卡特
安东尼 霍普金斯
埃玛 汤普森
英语
1993年奥斯卡最佳女主角，最佳美工，最佳编剧奖
1992年康城影展45周年纪念奖
1993年金球奖最佳女演员奖
本片改编自英国作家E.M.福斯特的同名小说
玛嘉烈和海伦这两姊妹，认识了保守而富有的威郭斯家族，海伦更与家族幼子谈起恋爱
，可惜二人最后不欢而散，两家人也因此不再来往。但威郭斯太太临终前却把大屋留给
她的好友玛嘉烈，而玛嘉烈又与威郭斯先生产生了感情，究竟如何是好？

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


她比烟花更寂寞

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 她比烟花更寂寞 gander | 2000.03.25
返回上一页 回到上一级目录


她比烟花更寂寞

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 她比烟花更寂寞
发信站: BBS 水木清华站 (Tue Apr 25 11:17:48 2000)

Hilary And Jackie
她比烟花更寂寞
传记
Anand Tucker
安南·塔克
Emily Watson
Rachel Griffiths
艾米莉·华生
瑞秋·葛里菲斯
英语
这部电影乃是改编自一本传记。
《她比烟花更寂寞》是音乐家姐妹--贾琪与希拉蕊杜普蕾的真实故事，是对贾琪杜普蕾
的礼赞。这部电影叙述她如何在国际乐坛上迅速成名，而她的名气，却伤害了她以及她
所爱的人。
贾琪·杜普蕾是二十世纪最伟大的音乐神童之一，她以热情不羁的音乐，令全世界的听
众心眩神迷。希拉蕊结婚成家，贾琪则长年与钢琴家兼指挥家丈夫--丹尼尔拜伦波姆做
巡回演出。虽然这对夫妻所到之处备受礼遇，但长期奔走各地，对贾琪的身心造成负荷
。她十分向往希拉蕊那种单纯的生活。有一天，贾琪突然出现在希拉蕊的家，狐独绝望
的她，向自己的亲姐妹提出了一个谁也想不到的请求，希望能分享她的丈夫……
《无情荒地有琴天》是纪录片导演安南塔克的剧情长片处女作。塔克融合真实与艺术，
以大胆挑选的手法，检视天才黑暗的一面。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


你的生命，我的决定

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 你的生命，我的决定 gander | 2000.03.25
返回上一页 回到上一级目录


你的生命，我的决定

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 你的生命，我的决定
发信站: BBS 水木清华站 (Tue Apr 25 11:18:18 2000)

If These Walls Could Talk
你的生命，我的决定
剧情
Nancy Savoca
Cher
南茜·沙佛卡
切儿
Demi Moore
Sissy Spacek
Cher
黛米·摩尔
西西·史派克
雪儿
英语
影片叙述三名女性如何艰辛地克服堕胎所引来的问题，通过三段相关的故事，影片纪录
了不同年代对堕胎问题的不同政治处理手法，以及人民对堕胎在观念上的变化。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


炎热的夜晚

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 炎热的夜晚 gander | 2000.03.25
返回上一页 回到上一级目录


炎热的夜晚

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 炎热的夜晚
发信站: BBS 水木清华站 (Tue Apr 25 11:18:53 2000)

In the Heat of the Night
炎热的夜晚
剧情
Norman Jewison
诺曼.杰维逊
Sidney Poitier
Rod Steiger
西德尼.波蒂埃
罗德.斯泰格
英语
68年5项奥斯卡奖
在美国南方密西西比河沿岸，有一座城镇叫斯帕特。这个城镇既小又穷，而且种族歧视
十分严重。芝加哥的一位大企业家科尔伯特，为了帮助这个小镇摆脱贫困，来到这里招
工建厂，不料在一个十分炎热的夏夜被人谋杀，身上的900美金也不翼而飞。
多年来斯帕特的治安情况一直比较平静，这起意外的谋杀案，令刚上任两天的盖尔斯警
官一筹莫展。他便指派警官萨姆设法搜寻嫌疑犯。当萨姆来到火车站，看到一个黑人觉
得不顺眼，而且发现这个黑人带有许多现金，就不问青红皂白将他逮捕。哪料到，这个
叫蒂白斯的黑人青年来头可不小，他是东部地区费城一名干练的刑事警察，这次是回乡
探望母亲。
由于案情复杂，盖尔斯只好请蒂白斯帮忙，虽然他心里看不起黑人。就在这时，警官萨
姆又抓住了一个名叫哈维的青年，在他身上搜出了死者的饯包和300元现金。警长盖尔斯
武断地认定哈维就是凶手。然而，蒂白斯根据死者伤口的情况认为凶杀。随着调查的的
深入，警长意外地发现自已的手下萨姆在案发的第二天去银行存入600美元。这下，警长
又把凶手的帽子套在了萨姆头上。对此，蒂白斯却不以为然，并据理向警长盖尔斯说明
另有凶手。盖尔斯固执已见，还对蒂白斯产生不满，甚至勒令他立即离开这里，不准插
手此案。由于蒂白斯的出现，使这个斯巴达镇的种族歧视的黑势力十分恼怒，他们扬言
"这个黑鬼活不到星期天"。一天，蒂白斯上街办事，突然遭到4名白人青年的袭击，好在
警长盖尔斯及时赶到，蒂白斯才免遭暗害。
蒂白斯并未因此离去，依然努力搜集破案的线索。就在此时，一个名明叫珀迪的青年来
到警察局控告萨姆强奸了他的妹妹，并使她怀了孕。蒂白斯觉得此事蹊跷，决定从中下
手，打开凶杀案的缺口。蒂白斯打听到镇上有位专干非法堕胎的黑妇人，就立即走访了
她。在费了一番口舌后，黑妇人告诉蒂白斯，珀迪的妹妹晚上要来打胎，那个使姑娘怀
了孕的男子也会陪她一起来，就在说话间，珀迪兄妹闯了进来，同来的还有小吃店老板
拉尔夫。对照以前搜集到的线索，蒂白斯一下子明白了拉尔夫就是他要抓的凶手。
蒂白斯把真相告诉了珀迪，气疯了的珀迪向拉尔夫扑去。拉尔夫开枪打死了珀迪，自己
终于落入法网。拉尔夫在警察局里交待了自己的罪行，全案真相大白。此时，警长盖尔
斯对蒂白斯敬佩不已，并亲自把他送上了远去的列车，这算是他要表示的一点最大程度
的诚意了。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


冰风暴

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 冰风暴 gander | 2000.03.25
返回上一页 回到上一级目录


冰风暴

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 冰风暴
发信站: BBS 水木清华站 (Tue Apr 25 11:19:35 2000)

The Ice Storm
冰风暴
剧情
Ang Lee
李安
Sigourney Weaver
Kevin Kline
Christina Ricci
西古内·韦弗
凯文·克莱因
克里斯蒂娜·里奇
英语
1997年康城影展最佳剧本奖
《冰风暴》中李安将他独到的目光转向遥远的异乡，转向七十年代的美国。以深入、苦
乐参半，却又风趣的眼光，检视一个家庭的美国大梦。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


钢铁巨人

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 钢铁巨人 gander | 2000.03.25
返回上一页 回到上一级目录


钢铁巨人

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 钢铁巨人
发信站: BBS 水木清华站 (Tue Apr 25 11:20:24 2000)

The Iron Giant
钢铁巨人
动画
Brad Bird
布莱德·柏德
Jennifer Aniston (Voice)
Harry Connick Jr. (Voice)
珍妮佛·安妮斯顿（配音）
小哈利·康尼（配音）
英语
位于缅因州平静的小镇洛克威尔，近日来总有异象发生，居民的车子、农具，甚至广告
招牌像是被啃食过一般。一天晚上，发电厂也遭破坏，全镇大停电，引起居民一阵恐慌
，好奇的小男孩豪加，发现可疑的轨迹，于是循线走到了森林中的发电厂，终于发现了
罪魁祸首－－一个五十尺高的铁巨人。
豪加被吓坏了，但看见这个用铁打造的机器人被高压电缆线缠住，无法脱身，害怕的同
时，他仍伸出正义之手解救他。从此，他每日进入森林中，探望铁巨人，并且教了他这
个星球中的语言及事物，两人成了形影不离的好朋友。
豪加为了保护好朋友，不敢告诉别人铁巨人的存在，甚至连他的妈妈都被蒙在鼓里，而
只有他的痞子朋友迪恩知道这个秘密。因为，铁巨人以铁为食，每天要吃掉大量的铁，
当他快要绝粮时，豪加只好带他去迪恩的废五金厂，迪恩也只好收留这个大巨人。
政府派来调查的特务肯特，死命追查铁巨人的下落，并唯恐天下不乱的散播谣言，恐吓
居民。藏在废五金厂的铁巨人，终究还是被肯特发现，于是派出大量的军队来摧毁他，
完全不顾小镇居民的安全。此时这个从天而来的机器人开始反击，豪加这才发现……原
来铁巨人不但能变身、拥有各种奇特的武器，而且还能飞，比他拥有的任何机器人玩具
还要棒。
但军队的错误命令，导致原子弹的发射，危及到小镇所有人的生命安全。铁巨人为了解
救全镇居民，选择了牺牲自己……。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


马语者

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 马语者 gander | 2000.03.25
返回上一页 回到上一级目录


马语者

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 马语者
发信站: BBS 水木清华站 (Tue Apr 25 11:20:40 2000)

The Horse Whisperer
马语者
爱情
Robert Redford
罗伯特·雷德福
Kristin Scott Thomas
Robert Redford
克莉丝汀·史考特·汤玛斯
罗伯特·雷德福
英语
安妮是位怀抱雄心壮志的杂志社主编，她的女儿葛丽丝现年十四岁，有一天，小女孩骑
着她心爱的名驹"朝圣者"与朋友外出，不幸发生了车祸，葛丽丝受重伤。
葛丽丝虽然在昏迷不久之后恢复意识，"朝圣者"却拒绝让人接近。兽医建议安妮让"朝圣
者"安乐死，安妮却很清楚的意识到，"朝圣者"是唯一能让女儿渡过难关的方法。
安妮辗转打听到，在蒙大拿州有一位名叫汤姆·布克的男子，对马很有一套，甚至有人
说他会说马话，称他"马语者"。在急病投医的情况下，安妮和葛丽斯千里迢迢的横跨美
洲大陆，将"朝圣者"从纽约运到蒙大拿。
汤姆、安妮与葛丽丝三人为了救马朝夕相处，母女间疏离的情感慢慢的亲密起来。与此
同时，汤姆与安妮也由互不信任到相识相恋。与小说不同的，最后两人让这段爱深埋在
心底，最后以大草原上的一场无声道别而结束。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


阿灵顿公路

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 阿灵顿公路 gander | 2000.03.25
返回上一页 回到上一级目录


阿灵顿公路

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 阿灵顿公路
发信站: BBS 水木清华站 (Tue Apr 25 11:22:19 2000)

Arlington Road
阿灵顿公路
悬疑
Mark Pellington
马克·派灵顿
Jeff Bridges
Joan Cusack
Tim Robbins
Hope Davis
杰夫·布里奇斯
琼·库萨克
蒂姆·罗宾斯
荷普·戴维斯
英语
我们对我们的邻居几乎一无所知。大家同住在郊区一个有出入管制、有园丁修剪草皮、
有保全人员四处巡视保护的社区中，但事实上，危险却埋伏在某个邻居家中。
麦可法拉戴是个刚丧妻的大学历史教授，与十岁的儿子葛伦居住在华盛顿特区近郊。他
的妻子原是美国联邦调查局的探员，二年前一次勤务中不幸丧生，对于这对父子来说一
直是个挥之不去的阴影，直到朗一家充满活力的典型美国家庭搬到他们家对街，情况才
改观。
奥力佛和雪柔夫妇常邀请麦可和葛伦参加聚会，而葛伦和朗家的小男孩布莱迪也很快的
成了死党，当这两家人的交往愈来愈活络，麦可渐渐地开始对奥力佛产生了怀疑，起初
只因为奥力佛一些不经意的谎言，但愈来愈多的矛盾让麦可的疑虑有增无减，直觉对街
的这个邻居不对劲。
麦可的女友布鲁克认为所有的疑虑只是麦可的神经质及嫉妒心作祟，嫉妒朗家拥有他失
去的完美家庭，但当葛伦待在朗家的时间愈多，麦可愈挂虑担优，于是下定决心要一探
究竟。麦可所发现的真相引起了更多的疑云。朗这一家人绝对不像他们看起来那样平凡
，但是他们究竟是谁? 又为何要移居到华盛顿? 对街这家人到底有何阴谋?
伊伦·克鲁格（Ehren Kruger ）曾以《无懈可击》的剧本，在一九九六年美国影艺学院
举办的剧本选拔（Nicholl Fellowship）中获得首奖，而本片也是克鲁格首次被搬上大
银幕的剧作。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


虎穴龙潭

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 虎穴龙潭 gander | 2000.03.25
返回上一页 回到上一级目录


虎穴龙潭

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 虎穴龙潭
发信站: BBS 水木清华站 (Tue Apr 25 11:23:33 2000)

Albino Alligator
虎穴龙潭
剧情/惊险
Kevin Spacey
凯文·斯派西
Matt Dillon
Gary Sinise
马特·迪龙
加利·辛尼斯
英语
三名警察在送三名判刑的犯人入狱前被抢走警枪及杀掉。三名犯人偷车逃到一小镇的酒
吧，怎料酒吧原来的非法建筑，根本没有后门，于是三个亡命之徒只好挟持酒吧中的人
做人质，向警方索取逃出生命的机会。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


成为约翰·马尔科维奇

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 成为约翰·马尔科维奇 gander | 2000.03.25
返回上一页 回到上一级目录


成为约翰·马尔科维奇

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 成为约翰·马尔科维奇
发信站: BBS 水木清华站 (Tue Apr 25 11:24:26 2000)

Being John Malkovich
成为约翰·马尔科维奇
喜剧
Spike Jonz
斯拜克·琼斯
John Malkovich
Cameron Diaz
John Cusack
约翰·马尔科维奇
卡梅隆·迪亚兹
约翰·库萨克
英语
纽约，克雷格的生活真是糟透了，他是木偶戏艺人，身上总是没有几个钱，每天都要为
生活奔波。回到那间狭小的公寓，看到自己那个蓬头垢面邋里邋塌整天只知道和一群小
动物混在一处的妻子洛蒂，简直就像看到了世界末日。今天，他更是倒霉透顶，为了多
赚几个钱，克雷格编了一个低俗的木偶戏段子，谁料不但没招来观众的掌声，反而挨了
一顿揍！
克雷格发誓再也不过这样的生活了，他要赶快赚钱。凭着长年卖艺练就的一双敏捷双手
，他找到一份整理文件的活儿。工作地点在位于曼哈顿一栋大厦的71/2层的一家公司。
这里的老板是一个105岁的老头。让人难以理解的是公司的办公室只有半人多高，所有的
工作人员都弯着腰在里面活。不过，这些克雷格到没有在意，因为他已被一个叫玛克赛
恩的冷艳女人给吸引住了。
在文件柜后面有一扇神秘的门，克雷格好奇的推开这扇门，眼前出现一条幽暗的遂道。
突然，一股巨大的力量将他吸入遂道！他还没来得及想清楚这是怎么回事，刹时已进入
著名影星约翰·马尔科维奇的大脑。在短暂而又神奇的十五秒钟里，克雷格透过马尔科
维奇的双眼看到了外面的世界。在这一切发生过后，他又被抛在了新泽西的高速公路旁
。
克雷格兴冲冲地找到玛克赛恩，把这一神奇的伟大发现告诉了她。两人一拍即合，为了
满足渴望体验明星生活的人的愿望，他们决定向想通遂道进入马尔科维奇大脑的人收取
200美元。消息传出，人们蜂拥而至。而此时马尔科维奇本人却丝毫不知道自己将被卷入
疯狂的漩涡之中。
人们都想立即成为马尔科维奇，洛蒂更是乐此不疲而且和丈夫一样也被玛克赛恩所吸引
，而后者即相信自己爱上了马尔科维奇。所有这些把马尔科维奇折腾得心烦意乱，他怎
么也弄不明白自己头脑里怎么会有那么多莫名其妙的念头？而其他人却不管这么多，更
加为所欲为。终于马尔科维奇意识到自己大脑中的异常，而且发现了那个让所有人进入
的遂道洞口……。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


魔女嘉莉

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 魔女嘉莉 gander | 2000.03.25
返回上一页 回到上一级目录


魔女嘉莉

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 魔女嘉莉
发信站: BBS 水木清华站 (Tue Apr 25 11:25:19 2000)

Carrie
魔女嘉莉
恐怖
Brian DePalma
布赖恩 迪帕尔玛
Sissy Spacek
Nancy Alien
Amy Irving
西塞 斯派西克
南希 艾丽安
埃米 欧文
英语
嘉莉是个不一样的高中生，由于既不够酷又不赶不上时髦流行，因此同学都排挤她。这
位受压抑的少女，利用超能力向同学报复的恐怖片，可谓近来《惊声尖叫》等青少年恐
怖片的鼻祖，其惊赫程度远胜时下跟风片。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


解构哈里

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 解构哈里 gander | 2000.03.25
返回上一页 回到上一级目录


解构哈里

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 解构哈里
发信站: BBS 水木清华站 (Tue Apr 25 11:26:23 2000)

Deconstructing Harry
解构哈里
剧情
Woody Allen
伍迪.艾伦
Woody Allen
Demi Moore
Robin Williams
伍迪.艾伦
黛米.摩尔
罗宾.威廉斯
英语
故事讲述哈里是纽约的著名作家。他的三段婚姻皆失败而回，但却有着无数的单恋、暗
恋及偷情事件。对偷情事件，他有自己的见解，他天生是爱情狂，夫妻性生活不和，唯
有偷情去。
他的小说近作如实记载他的偷情事件，惹得有关人等大发雷霆。就在一次回校领取终身
成就奖的时候，他笔下的小说人物纷纷在现实生活中出现，这时他又自有一番伟论要发
表了。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


艾德私人频道

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 艾德私人频道 gander | 2000.03.25
返回上一页 回到上一级目录


艾德私人频道

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 艾德私人频道
发信站: BBS 水木清华站 (Tue Apr 25 11:26:52 2000)

Ed TV
艾德私人频道
喜剧
Ron Howard
朗·霍华德
Matthew McConaughey
Jenna Elfman
Woody Harrelson
马修·麦康纳
珍娜·艾尔夫曼
伍迪·哈里森
英语
"真实频道"是NWBC广播公司中最大的有线频道，但是近两年内的收视率一直不佳，为了
改善现况，节目监督辛西亚想出一个点子，选择一个普通人，然后将他一天24小时的活
动情形，毫不保留的呈现于电视机前。这个企业案通过了，于是她开始选角。她选上了
住在旧金山的艾德派柯尼（马修麦康纳饰演）一个30出头年纪、个性孩子气、头脑不太
灵光的男子。
《艾德私人频道》这个节目一推出，立即吸引全美国人的目光，"真实频道"收视率节节
高升，艾德本人也非常得意，他从一个没人注意的小店员，变成一个所有人注目的人物
，不管到那里，都有三人摄影小组跟着，然后现场转播给全美观众欣赏。
渐渐的艾德发现把自己完全暴露于电视上的坏处，不但他自己遭到来自众人的责难和嘲
笑，也连带让家人和朋友失去了隐私权。同时，他也了解自己其实成了电视台利用的商
业工具，他想脱身，但是对电视台来说等于是摇钱树的他，当然没那么容易走人。
艾德想要结束苦难，想要结束EDTV，不想要再一举一动都被偷窥，不想要再度日如年，
他想要重回正常生活，但是脑袋不太灵光的他，到底要怎么做才能脱离电视台的操控呢
?
《艾德私人频道》的导演是导过《阿波罗13》的郎·霍华德，出生在奥克拉荷马州的他
多才多艺，兼演员、作家、制片以及导演等多种角色于一身，一般都知道他导演的身份
，至于演员，他18岁时开始演出第一个角色，5年后，1978年，他则导了自己生平的第一
部戏。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


造雨人

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 造雨人 aeon | 2000.04.02
返回上一页 回到上一级目录


造雨人

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 造雨人
发信站: BBS 水木清华站 (Mon May 1 16:58:52 2000)

The Rainmaker
造雨人
剧情
Francis Ford Coppola
弗朗西斯·科波拉
Matt Damon
Claire Danes
Jon Voight
马特·达蒙
克莱尔·丹丝
强·沃特
英语
卢迪·贝勒是曼菲斯法律学校的学生，因缺乏人事背景，只能在一家小律师事务所任职
，负责人莱曼史东因遭调查局通缉逃逸，卢迪与专门得理车祸索赔的助理德克自立门户
。
卢迪从曼菲斯法律服务处咨询的案件着手，其一是替博蒂老太太要将遗产留给电视上的
传道者；另一是血癌患者唐尼瑞控告保险公司案。卢迪在医院遇到了因婚姻暴力被打得
体麟伤的凯莉，决定要帮助她，他陪凯莉回家收拾行时遇到凯莉的丈夫疯狂的攻击凯莉
失手杀了丈夫，被关入狱，凯莉因自卫获判不起诉。保险公司没想到有律师愿为贫困的
唐尼瑞打官司，在自知理亏的情况下，聘雇律师团欲赔付和解了事，法官海尔受贿偏袒
，卢迪眼看有钱的保险公司骗及穷人钱，正义却无法伸张，正准备向现实低头之际，海
尔法官因心脏病去世，取而代之的是哈佛毕业的人权捍卫法官泰荣·奇普勒。
卢迪排除万难赢得了这场官司，保险公司却宣布破产，唐尼瑞因癌症煎熬病逝。卢迪带
着凯莉离开了曼菲斯，不愿成为浊水中的另一只鲨鱼。
本片原著约翰·葛里森的同名畅销小说销售四百三十万册，长达二十八周蝉联销售完军
宝座，他的多部作品都经改编成电影，其中包括：《黑色豪门企业》、《终极证人》、
《杀戮时刻》、《终极审判》。大导演弗朗西斯·科波拉在往法国的飞机上阅读了这本
小说之后他决定将它拍成电影。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


激情蔷薇

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 激情蔷薇 aeon | 2000.04.02
返回上一页 回到上一级目录


激情蔷薇

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 激情蔷薇
发信站: BBS 水木清华站 (Mon May 1 16:59:15 2000)

Rambling Rose
激情蔷薇
剧情
Martha Coolidge
玛莎·柯莉姬
Laura Dern
Robert Duvall
罗拉·邓恩
罗伯特·杜瓦尔
英语
十九岁的女孩罗丝受雇到美国南方一个拘谨的家庭为主人希家带来前所未有的风波，首
先是罗拉大胆向男主人投怀送抱，再与十三岁的小主人爱抚，然后又着性感洋装上街购
物，引得全城男子为之疯狂。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


愤怒的公牛

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 愤怒的公牛 aeon | 2000.04.02
返回上一页 回到上一级目录


愤怒的公牛

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 愤怒的公牛
发信站: BBS 水木清华站 (Mon May 1 16:59:30 2000)

Raging Bull
愤怒的公牛
体育
Martin Scorsese
马丁斯科西斯
Joe Pesci
Robert De Niro
乔·帕西
罗伯特·德尼罗
英语
81年2项奥斯卡奖
片中罗伯特·德尼罗饰演以拳击来掩饰内心自卑感的小人物，在艰辛锻炼下，攀上了中
量级拳王的地位，他本以为名利双收，可是千金散尽，权力不保，就连最亲的人也要离
开，落得惨淡收场。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


埃及王子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 埃及王子 aeon | 2000.04.02
返回上一页 回到上一级目录


埃及王子

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 埃及王子
发信站: BBS 水木清华站 (Mon May 1 16:59:56 2000)

The Prince Of Egypt
埃及王子
动画
Brenda Chapman
布兰黛·察普曼
Val Kilmer
Ralph Finnes
Michelle Pfeiffer
Sandra Bullock
方·基墨
拉尔夫·范恩斯
米歇尔·菲佛
桑德拉·布洛克
英语
99年奥斯卡最佳音乐奖
《埃及王子》的故事来自圣经出埃及记，但是将这故事以动画的型态搬上银幕的点子，
却始于一九九四年梦工厂三巨头杰佛瑞凯森柏、史蒂芬史匹柏与大卫葛芬的聚会。当他
们谈到想拍一部好的动画片的前提时，凯森柏提到几点重要的重素：让现代人能感同身
受的故事；激发强烈情感的情节；宣扬人性光辉的主题：正义战胜邪恶的结果；音乐和
故事并重的手法……等等。这时史蒂芬史匹柏便接着说："你指的是像'十诫'那种电影吗
?"凯森拍马上说："一点也没错。"最后大卫葛芬的一句"不如以这主题拍我们的第一部动
画长片?"终于让他们决定著手进行拍摄。
对凯森柏来说，《埃及王子》达到他长久以来的一个目标，那就是让他将动画片带到另
一个新的领域。他这么说："非动画片的类型很多，有文艺片、喜剧、动作片、恐怖片等
等……我认为动画片也可以有各种不同的故事类型。我非常希望也深深相信动画片能被
用来说各种不同的故事，而且动画片不是只给小孩子看的卡通。"
对于工作人员来说，决定拍摄《埃及王子》只是第一步，由于故事来自圣经，因此在各
方面都必须做深入的研究小心求证，从故事本身到牵涉的古埃及的地理、建筑、衣饰等
等细节，他们也请考古学家、历史学家、神学家、古埃及学家、圣经学家以及宗教领袖
等人提供宝贵的意见。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


洛基

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 洛基 aeon | 2000.04.02
返回上一页 回到上一级目录


洛基

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 洛基
发信站: BBS 水木清华站 (Mon May 1 17:00:57 2000)

Rocky
洛基
动作
John G. Avildsen
约翰·G·艾维尔森
Sylvester Stallone
Talia Shire
西尔维斯特·史泰龙
塔里亚·希雷
英语
77年3项奥斯卡奖
故事发生在美国东部费城的一个贫民区。三十岁的洛基体格魁梧，力大如牛。他是一黑
社会组织的小喽罗，也是业余拳击手，经常充当陪打人，连打四场，却连一点小费也拿
不到。洛基有个朋友叫波里，在屠宰场干活。
一天，洛基去附近一家商店买东西，看到女售货员瘦弱而羞涩的样子，不知怎麽地产
生了怜悯。原来她是波里的妹妹，叫艾黛丽安，容貌平常，性格内向。洛基虽脾气习性
跟她迥然不同，但已暗中爱上了她，而她却没有轻易的坠入情网。洛基拼命追求她，这
位从没得到男性慰藉的老大姑娘终于与他相爱。
两人经常幻想着有一天能改变目前的处境，过上好日子。
机会终于来了。美国重量级黑人拳击冠军阿波罗.克里德德对手因受伤而退出了比赛，
主办人灵机一动，挑选洛奇作为出赛对手。由于此次比赛是庆祝美国建国两百周年德一
个项目，优胜者可以获得１５万美元巨款，贫困潦倒德三流拳击手洛奇顿时成为电视台
和报刊记者竞相采访德对象。虽然洛奇心里明白他是打不赢对手的，但他认为，只要能
和世界冠军打１５个回合而不被击倒，那就是他的胜利。抱着这一信念，他抓紧时间刻
苦训练。
洛基是左撇子，左手勾拳不错，但右手就不行了。在教练米基的悉心指导下，洛基刻
苦训练出一套新拳路。波里为他打气，特别是艾黛丽安把自己的心灵也倾注给洛基。现
在他可不是一个窝囊废了，在理想与爱情的鼓舞下，他精神焕发，斗志昂扬，
比赛的那一天，洛奇以昂扬的斗志上阵了，他和阿波罗拼得你死我活。尽管阿波罗不
断戏弄他，但他沉着应战。他被打得鼻青脸肿，头破血流，视线模糊，但他一直苦撑了
１５个回合，终于获胜。他不仅领到了巨额奖金，而且成为了家喻户晓得英雄人物。
影片以他和女友艾德丽互相拥抱结束。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


理智与情感

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 理智与情感 aeon | 2000.04.02
返回上一页 回到上一级目录


理智与情感

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 理智与情感
发信站: BBS 水木清华站 (Mon May 1 17:01:58 2000)

Sense and Sensibility
理智与情感
剧情
Ang Lee
李安
Hugh Grant
Kate Winslet
Emma Thompson
休 格兰特
凯特 温丝丽
埃玛 汤普森
英语
1996年奥斯卡最佳编剧奖
1996年柏林电影节金熊奖
1996年金球奖最佳影片，最佳编剧奖
作为一家之主的亨利.达什伍德逝世后，其遗产由他与前妻所生儿子约翰继承，他现在的
妻子和三个女儿，埃莉诺、玛丽安娜以及玛格丽特被迫搬迁并变得一贫如洗。约翰的妻
弟爱德华的出现打动了埃莉诺的芳心，但这段姻缘却受到势利眼的芬妮的百般阻挠，因
为她想让弟弟娶一个门当户对的富家女；玛丽安娜在雨夜中扭伤脚踝，被威勒比所救，
玛丽安娜不顾一切地爱上他，却忽略了布兰登上校那诚挚的爱；小妹妹玛格丽特天真无
邪但却知道好歹，默默地为大家着想。英国小说家简 奥斯丁1795年用笔讲过的故事，两
百年后的今天由一位华人导演在银幕上重新演绎了一番。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


落在香杉树上的雪

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 落在香杉树上的雪 aeon | 2000.04.02
返回上一页 回到上一级目录


落在香杉树上的雪

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 落在香杉树上的雪
发信站: BBS 水木清华站 (Mon May 1 17:03:25 2000)

Snow Falling On Ceders
落在香杉树上的雪
剧情
Scott Hicks
史考特·希克斯
Ethan Hawke
Sam Shepard
James Cromwell
伊森·霍克
山姆·谢普
詹姆斯·克隆威尔
英语
本片是根据畅销小说改编而成，导演是以《钢琴师》一片闻名的澳洲导演史考特希克斯
。背景是二次世界大战，一对不同国籍（美、日）的情侣在时代背景下恋情受到重重阻
挠。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


沉睡者

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 沉睡者 aeon | 2000.04.02
2 | 文件 | Sleeper Roman | 1997.05.13
返回上一页 回到上一级目录


沉睡者

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 沉睡者
发信站: BBS 水木清华站 (Mon May 1 17:04:07 2000)

Sleepers
沉睡者
剧情
Barry Levinson
巴瑞·李文森
Kevin Bacon
Dustin Hoffman
Robert De Niro
Brad Pitt
凯文·贝肯
达斯汀·霍夫曼
罗伯特·德尼罗
布拉德·皮特
英语
四个街头少年因为一次过火的玩笑被送进在感化院，更遭到变态管教的虐待。当他们长
大之后，两个混进黑道的出手杀死当年的仇人，而成为律师和法官的兄弟则努力为他们
脱罪。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
返回上一页 回到目录 回到页首 下一篇


Sleeper

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: Sleeper
发信站: BBS 水木清华站 (Sat May 10 18:02:01 1997)

伯爵和他的基督山

——《Sleeper》中的复仇

也许因为《旧约》中复仇形象的上帝比《新约》中教人爱自己做人的基督更为影响深适，以

复仇为题材的影片在美国影坛屡见不鲜。登山宝训的圣子虽然使宾虚“放下了手中的剑”，

大仲马却以基督山命名他那位以复仇之神自居的伯爵。以正义或自由或亲情的名义，人们对

伤害了自己或他认为伤害了自己的人所做的种种行为在某种幻觉中显得自然而崇高，这就是《睡眠

者》中的“伯爵”迈克每晚读一些《基督山伯爵》并对自己重复那句“君子报仇，十年不晚

”的格言的原因。

看完《睡眠者》的人也许觉得做为类型片它并不出众。从广博宽容上说《肖申克的救赎》远

胜于它，从激烈的冲突及尖锐的政治意义上说《死亡与少女》更超出它百倍，这部讲述四位

好友因少年时失误而被送住男童院，在其中饱受摧残，长大后复仇的故事奇怪地开展得拖滞不

前。五位金牌明星出演于一部温和的影片中不由使人感到惊诧莫名。这部影片的成功之处不

在于对复仇正义性或方式的阐述，情节+法庭的形式也不容许激越的情感冲突，影片的无言

体现于四位少年的行为中，他们的故事让我回想起拉封丹关于芦苇和橡树的那篇著名寓言，

坦承自己既不强也不硬的“书虫”是四人中唯一的幸存者，虽然无法摆脱当年的阴影但他努

力忘却，做为记者他在这场复仇之战中起了举足轻重的作用；策划整个计划的迈克作为副检

查官接下了朋友的案子，进行一场目的不在于赢而在于输的控诉，并担当为了控方、辩方双方

的工作。从小一直显得强硬的迈克在打输了这场万无一失的官司之后放弃律师行业，隐居于

小镇，但仍无法摆脱心魔缠绕。引起这场官局的汤和约翰枪击了他们的仇人，由于迈克的策

划他们被无罪释放，只是两人都没有活到三十岁，影片的最后四人团聚一席，重温当年组成

乐队的意愿，并以“伯爵和他的基督山”命名这个从未真正成立的乐队，唯一幸存的书虫

结束影片时说道，那时我们认为前面的道路是光明的，而我们可以一直携手相伴。

回顾全片才发觉，《睡眠者》是以一种近于编年史的节奏前进的，当四人在狱厨的生活中各

自成长时已注定了将来的道路。于是在好莱坞的一部影片中我们罕见地发现了某种现实感与

沉重感，罪人、罪行反惩罚相对不那么重要了，在一个疯狂的地狱世界中每种胜利所带来的

结果是真实的无奈。

作为罪与罚象征的监狱，自来有着多重的形象。毕竟基督说过：不要判断他人。如果从这个

角度看，监狱只是一种人为的法则。王尔德在他著名的《雷丁监狱之歌》中说，监狱的墙是

为了挡住基督的眼睛，以免他看到人类对其兄弟的作为，从这一思路，《死囚漫步》和《最

后一舞》对罪不当刑及死刑制度提出自己的见解，而在这两部影片中主角至少是成人，“沉

睡者”是对在男童院呆过九月以上人的称呼，也是每个人心中往昔的象征。在这部影片中，

罗伯特·德尼罗、达斯汀·霍夫曼和布拉德·皮特都颇为韬光隐晦，在没有完满结局的沉重感中这

部影片超越了它的类型而达到人性的高度，这也是它最大的成功。
--
----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


骗中骗

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 骗中骗 aeon | 2000.04.02
返回上一页 回到上一级目录


骗中骗

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 骗中骗
发信站: BBS 水木清华站 (Mon May 1 17:04:48 2000)

The Sting
骗中骗
剧情
George Roy Hill
乔治.罗依.希尔
Paul Newman
Robert Redford
Robert Shaw
保罗.纽曼
罗伯特.雷德福
罗伯特.萧
英语
74年7项奥斯卡奖
一九三六年，在芝加哥附近的约里艾特，三个骗子设圈套骗去了一个过路人的钱。没想
到这笔钱的数目大的惊人，三人乐得不知所措。他们把这笔巨款交给诈骗集团的头子鲁
萨，他感到事情蹊跷。原来，这笔钱是纽约一黑社会组织罗纳根手下的人去向他交纳赌
款的抽头。鲁萨手下有个年轻的喽罗叫胡克，鲁萨待他象自己的儿子，把他推荐给芝加
哥的好友康多尔夫。那知数天后，鲁萨遭暗杀。黑社会组织也准备对胡克下毒手。胡克
发誓要报仇，他很快就到了芝加哥并找到了康多尔夫。不料康多尔夫因同其他不法分子
发生火并而且正遭联邦调查局追捕，眼下正躲在一个妓女的家里。他获悉好友被杀而对
手正是罗纳根时，喜形于色。从此以后，他跟胡克一起到处设法打听罗纳根的情况，知
道罗纳根喜欢打牌和赛马，决定利用其此一弱点来整治他。他们在芝加哥的商业区开设
了一家酒店作幌子。老板是康多尔夫，而由胡克充当的伙计假装对他不满，以此来接近
罗纳根。就这样，接着两人按所设计的圈套：胡克假装已知赛马内幕，叫罗纳根购买了
五十万美元的彩票跟康多尔夫打赌。可结果，也正如两人预料的那样，彩票无一中第。
而就在此时联邦调查局的特工人员冲进了现场，并且发生了一场恶战，出乎意料的是康
多尔夫竟然拔枪向胡克射击。罗纳根吓得仓皇出逃。但是他们两个互射的枪内都是假子
弹，血迹也是红药水沾的。两个骗子终于得逞了……

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


甜蜜与卑微

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 甜蜜与卑微 aeon | 2000.04.02
返回上一页 回到上一级目录


甜蜜与卑微

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 甜蜜与卑微
发信站: BBS 水木清华站 (Mon May 1 17:05:09 2000)

Sweet And Lowdown
甜蜜与卑微
剧情
Woody Allen
伍迪·艾伦
Sean Penn
Samantha Morton
Uma Thurman
西恩·潘
萨曼莎·默顿
乌玛·瑟曼
英语
影片讲述的是一个发生在30年代的故事，那时爵士乐正风靡全美；吉普赛人德詹哥雷恩
哈特是爵士乐坛的传奇人物，他当时被冠以"世界上最出色的爵士乐与吉它弹奏家"的美
誉；而埃米特雷是片中的一个虚构人物，他是个非常有天份的爵士乐吉它手；当年人们
把他赞为"世界第二出色的爵士乐吉它弹奏家"，而这个称呼听起来让他感到好象永远也
没有可能超越雷恩哈特；随着时光的流逝埃米特弹的曲子渐渐地失去了观众的宠爱，失
意的埃米特变得越来越消沉和玩世不恭起来，成了一个彻底的自我中心主义者，雷恩哈
特的阴影始终笼罩在他心头；他经常喝得醉熏熏的，对自己说过的话也从不负责，这使
得他完全失去了周围人们，尤其是女人们对他的信任，她们都对他避而远之；只有纯真
、善良的哑女－－一个洗衣工海蒂一心一意地爱恋着埃米特，只要能和他在一起，让他
开心，其它的她并不在意，但埃米特对她却忽冷忽热，真不关心；本片以平淡的叙事手
法，讲述了一个美丽感人的爱情故事……

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


心之全蚀

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 心之全蚀 aeon | 2000.04.02
返回上一页 回到上一级目录


心之全蚀

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 心之全蚀
发信站: BBS 水木清华站 (Mon May 1 17:05:59 2000)

Total Eclipse
心之全蚀
剧情
Agnieszka Holland
艾格尼依斯扎 霍兰
Leonardo DiCaprio
David Thewlis
莱昂那多 狄卡普里奥
戴维 泽尔利斯
英语
这部传说片以19世纪的法国诗人兰波和魏尔兰的生活经历为主要内容，形象生动地再现
了他们独特的关系。两人因诗而相识，再由相识而成为恋人。魏尔兰因此而抛下妻子，
与兰波流浪到伦敦，过着极为贫困潦倒的生活。途径比利时，兰波提出分手，被魏尔兰
开枪打伤。魏尔兰因此入狱。之后，兰波四处流浪，又有过15年的冒险生涯，足迹启蒙
及欧亚非三洲。病逝于马赛时年仅37岁。两位诗人的知名度极高，生平事迹也广为人知
，所以人们来看这部电影时都或多或少地心存好奇，他们的同性之恋如何在银幕上表现
？

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


12只猴子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 12只猴子 aeon | 2000.04.02
返回上一页 回到上一级目录


12只猴子

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 12只猴子
发信站: BBS 水木清华站 (Mon May 1 17:06:27 2000)

Twelve Monkeys
12只猴子
科幻
Terry Gilliam
特瑞 戈里亚姆
Bruce Willis
Brad Pitt
Madeleine Stowe
布鲁斯 威利斯
布拉德 皮特
梅德琳 斯托
英语
1996年，地球20亿人因细菌感染死去，剩余的人被迫转入地下，过着暗无天日电生活。
囚犯科尔被未来世界的科学家送回过去，寻找细菌感染的元凶。但是随着故事的发展，
真相却变得越发的扑朔迷离：科尔到底是从未来来拯救人类的英雄还是个患有妄想狂的
精神病人？

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


非常嫌疑犯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 非常嫌疑犯 aeon | 2000.04.02
返回上一页 回到上一级目录


非常嫌疑犯

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 非常嫌疑犯
发信站: BBS 水木清华站 (Mon May 1 17:06:50 2000)

Usual Suspects
非常嫌疑犯
悬疑
Bryan Singer
布赖恩 辛格
Kevin Spacey
Gabriel Byrne
Stephen Baldwin
凯文 斯派西
加布里埃尔 伯恩
斯蒂芬 鲍德温
英语
1996年奥斯卡最佳男配角，最佳剧本奖
1995年东京电影节银奖
美国加州的圣佩雷罗港一艘货轮爆炸，死亡27人，近一亿美元失踪。海关官员库科和联
邦调查局探员贝尔分头破案。幸存者金特供认，基顿、麦克马纳斯、芬斯特和霍克内以
及他本人，曾被警察局作为卡车抢劫案的疑犯带到拘留所里过了一夜。事后，一个叫小
林的律师告诉他们，大匪首案索泽对了他们侵犯自己势力范围的行动非常不满，现在只
有袭击一艘毒品船才能将功补过。芬斯特不从，立刻丧命。其余四人只得硬头皮干。其
中三人因没有找到毒品而被杀死，船即被炸，金特是因为留在岸上接应而得以幸存。由
于有言在先，金特做了以上证词即被释放。而此时贝尔发来的一份传真让库简冒出了冷
汗...

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


致命浪漫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 致命浪漫 aeon | 2000.04.02
返回上一页 回到上一级目录


致命浪漫

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 致命浪漫
发信站: BBS 水木清华站 (Mon May 1 17:07:13 2000)

True Romance
致命浪漫
动作
Tony Scott
托尼·斯科特
Patricia Arquette
Val Kilmer
帕特里夏·阿奎特
范·基墨
英语
Clarence和Alabama在婚礼上收到了一份奇怪的礼物，随后一群歹徒便盯上了这对新婚夫
妇，企图取回他们的东西。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


末世纪暴潮

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 末世纪暴潮 aeon | 2000.04.02
返回上一页 回到上一级目录


末世纪暴潮

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 末世纪暴潮
发信站: BBS 水木清华站 (Mon May 1 17:08:48 2000)

Strange Days
末世纪暴潮
科幻
Kathryn Bigelow
凯瑟琳·比格罗
Ralph Fiennes
Juliette Lewis
拉尔夫·费因斯
朱丽叶·刘易丝
英语
一九九九年的除夕晚本是迎接另一个世纪的普天同庆大日子，但在欢笑声底下，却埋藏
了人类对暴力和性的劣根。电脑新发明" The Wire"可把已发生的事情记录下来，更被运
用到色情事业上。
前警探Lenny本以售卖此新仪器为生，但在暴动即将发生的除夕夜卷入一宗谋杀案中，于
是他利用" The Wire"追辑杀手行踪，再加上女保安Mace和前探员Max的帮手，Lenny渐渐
附进一个不能自拔的迷幻世界。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


U形转弯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | U形转弯 aeon | 2000.04.02
返回上一页 回到上一级目录


U形转弯

 发信人: Lieb (昵称), 信区: MovieTV
标 题: U形转弯
发信站: BBS 水木清华站 (Mon May 1 17:09:47 2000)

U-Turn
U形转弯
剧情
Oliver Stone
奥利佛·斯通
Sean Penn
Nick Nolte
Jennifer Lopez
Claire Danes
西恩·潘
尼克·诺尔特
珍妮佛·洛佩兹
克莱尔·丹丝
英语
黑道分子鲍比在穿越沙漠的路上为修理车子停留在一个小镇，这里表面上看起来都相当
正常，其实所有人心中都充满仇恨！ 一次短暂的停留带来的竟是无尽的血腥和暴力...

肮脏的小镇、荒谬的故事、无处不在的暴力，奥利佛·斯通对表现人性恶似乎有持续不
灭的狂热，继《天生杀人狂》后又一部酷片。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


伟戈

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 伟戈 aeon | 2000.04.02
返回上一页 回到上一级目录


伟戈

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 伟戈
发信站: BBS 水木清华站 (Mon May 1 17:11:36 2000)

Vigo
伟戈
传记
Julien Temple
朱利安.坦普
Romane Bohringer
James Frain
Jim Carter
罗曼.波林格
詹姆斯.弗瑞恩
吉姆.卡特
英语
让·伟戈（Jean Vigo）,被喻为电影奇才，虽然只活了29岁，一生执导的电影总长亦不
超过三个半钟头。然而，他却是法国电影界的一代宗师。
伟戈生于1905年，自幼即有呼吸道疾病缠身，父亲是激进的无政府主义者，一次大战时
，被视为德政府的同路人，法国政府以判乱罪审理之。为了摆脱家族污名，母亲将伟戈
的姓改为娘家的姓薜利斯，并送他去另一所寄宿学校。这期间让伟戈的影片有了雏形。
几年后，更开始对电影有兴趣，并参与大导演Abel Grance的经典电影《拿破伦》（Nap
oleon）的拍摄过程。
1926年伟戈被诊断患了肺结核，即被送往山中的疗养院。在那里结识了丽都，丽都是一
位波兰工业家的女儿，得了骨结核，因此住院治疗。这两人相互倾慕，且知来日不多，
希望善用余日，体验人生，于是离开了疗养院。为了健康的理由，他们选择了移居地中
海边的尼斯，丽都的父母都来为他们祝福，并给了一笔大钱做嫁妆。
伟戈买了他第一部的摄影机，并有一工作小组。他们的工作小组自称"伟戈帮"。他们是
法国电影运动的开拓者，专门挖掘暧昧不明的社会真实面。1929年的影片《A Propos d
e Nice》。 这部片利用隐藏摄影机来拍摄，人物表现自然毫不做作。伟戈使用手持摄影
机，就地取材、随时捕捉现场光影，改变对白以适应当时状况，这在当时而言是极大的
尝试。这部影片是部非常自我，无政府主义的电影。
之后他拍了GFFA片厂开拍《Zero Conduite》。《Zero Conduite》是部大胆的自传式的
电影，由于太过批评当时的体制，1945年才解禁在法国放映。片中男主角穿羽毛睡衣的
风俗，行径狂暴乖张，是电影史上最具叛逆形像的始作俑者。制片家努涅在《Zero Con
duite》被禁后，并没有背离伟戈而去，反而支持下一部电影《L'Atalante》拍摄工作。
但他要求伟戈必须按剧本拍摄，并加入伟戈自身的体验，这也是伟戈的唯一电影长片。
1992年《L'Atalante》被评选为史上最佳的五部电影之一，并且是一部时常在影评人文
章中被提及的电影。
1934年10月5日，伟戈死于败血症，四年后，丽都也在伟戈生日的当天过逝，两人育有一
女克莱儿。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


异次元骇客

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 异次元骇客 aeon | 2000.04.02
返回上一页 回到上一级目录


异次元骇客

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 异次元骇客
发信站: BBS 水木清华站 (Mon May 1 17:12:02 2000)

The Thirteenth Floor
异次元骇客
科幻
Josef Rusnak
乔瑟夫·鲁斯纳克
Vincent D'Onofrio
Armin Mueller-Stahl
Craig Bierko
文森特·唐纳富里欧
亚敏·穆勒
克雷格·毕尔歌
英语
电脑科学家海蒙·福勒，带着两个优秀的研究员一起研究虚拟实境，他想将这个领域发
展到极至。他们在小小的电脑晶片上，虚拟出一个实景实物的1937年的洛杉矶，这是设
计人海蒙的年轻时代。
一天夜里，海蒙自行进入虚拟实境，他在1937年的世界里，发现了关于自己研究的惊人
秘密，他迫不及待想将这个发现告诉他最器重的伙伴--道格拉斯，于是把写有真相的纸
条托给吧台的服务员转交道格拉斯。
海蒙离开虚拟实境、回到现实生活的当晚，他就遇害了，被人无情的刺杀。另一方面，
道格拉斯在隔天起床时发现垃圾筒里有一件血衣，当他听到海蒙遇害的消息，他质疑自
己是不是杀海蒙的凶手，因为他根本不记得前一晚任何事情。为了查清楚真相，道格拉
斯进入虚拟实境。这时突然有一名自称是海蒙女儿的神秘女子出现，伴随着她，道格拉
斯发现她的真实身份竟是一个普通的超市收银员。
当道格拉斯再一次进入虚拟实境，他从吧台服务员口中得知一条线索，当他开车离开他
的现实城市时，他终于明白一切的真相，这真相几乎令他疯狂！

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


十月的天空

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 十月的天空 jjhwang | 2000.04.03
返回上一页 回到上一级目录


十月的天空

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 十月的天空
发信站: BBS 水木清华站 (Wed Apr 19 15:08:27 2000)

美国环球公司出品
导演：乔·约翰斯顿
主演：杰克·吉林哈尔(饰霍默尔)
劳拉·德恩(饰莉琳小姐)
1957年10月，苏联成功地发射了人类历史上第一颗人造卫星。全世界
都在关注这件大事，美国西弗吉尼亚州偏僻的煤山镇居民也聚在一
起，享受人类政府太空的喜悦。高中生霍默尔挤在人群中，他凝神
仰望十月的天空，卫星划过的神奇光束忽然照亮了他的理想……
    煤山，是一个产煤的小镇，这里的男孩子如果不能靠体育奖学
金上大学，那么只能像父辈那样去挖煤。霍默尔没有强健的体格，
上大学几乎没有任何可能，再加上身为煤业公司高级主管的父亲希
望他子承父业，看上去他的人生已经成了“煤山定式”。然而，那
道神奇的光束却使他决心摆脱乏味药人生，去实现自己的梦想一造
火箭!
    霍默尔和三个志同道合的好朋友组成了一个“火箭男孩组”，
大胆地自制小火箭，经过一段艰难的努力，孩子们终于迎来了第一
次试射。然而他们没有或功，还把霍默尔家的栅栏给炸坏了。紧接
着是一连串的失败和随之而来的家庭风暴、学校当局的阻拦、左邻
右舍的侧目与嘲讽，这些都没有使他们萌生退意。这时，小镇附近
发生森林火灾，警方怀疑是四个男孩的试射引发了大火，于是把他
们带到警察局盘问，他们的试验被迫中断。回到家中，父亲对霍默
尔非常恼火，再加上家中发生变故，霍默尔被迫休学去挖煤，“火
箭男孩组”无奈地解散了。
    梦想似乎离他们远去了，但在孩子们心中留下了一束小小的火
苗。这时，学校老师莉琳小姐的鼓励与支持显得尤为珍贵，再加上
霍默尔妈妈的理解与关怀，那束小小的火焰再度熊熊地燃烧起来，
“火箭男孩组”又组织起来，为自己的理想去奋斗！
    《十月的天空》根据美国太空总署工程师麦卡锡的自传改编，
描写了几个少年的追梦历程。影片没有启用任何大明星，故事的
背景也只是一个灰暗偏僻的小镇，但影片至始至终洋溢着—股孜孜
不倦的执著热情，深深地打动了所有观众。制片人查尔斯·戈登
说：“这世界上有数以百万计的人们，陷于无奈的生活中而感到梦
想遥不可及，这部影片告诉大家：想做就去做吧！只要努力，再
不切实际的梦想都有可能实现。
    四位年轻演员的表演清新质朴．富于青春朝气。再加上父子间
亲情和师生间友情的描写，《十月的天空》成为今年的热门影片。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.40]
上一篇 返回上一页 回到目录 回到页首


我热爱的运动

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我热爱的运动 jjhwang | 2000.04.03
返回上一页 回到上一级目录


我热爱的运动

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 我热爱的运动
发信站: BBS 水木清华站 (Wed Apr 19 15:14:19 2000)

我热爱的运动
美国环球电影公司
编剧：黛娜·斯蒂文
导演：山姆·瑞米
主演：凯文·科斯特纳(饰比利·坎普)
凯莉普雷肆顿(饰简)
    底特律老虎队的主力投手、棒球明星比利·坎普在球迷心中简
直就是上帝。他在棒球场上已经拼搏了19个春秋，创造了无数辉煌
纪录。然而，年近不惑的坎普正被感情和事业的双重危机困扰着：
球队老板嫌坎普年纪大了，打算将他卖给别的球队，已交往五年的
女友简也决定结束两人的关系，远赴英国。
    就在坎普心烦意乱之际，全美职业棒球大联盟的比赛已进展到
了最后关头，老虎队将在客场与纽约扬基队交锋，争夺年度冠军。
唯利是图的老板想最后一次利用坎普，把他派上阵去。站在场地中
央，耳畔传来球迷排山倒海的呐喊声，面前是扬基队彪悍的球员，
坎普不禁百感交集，一幕幕往事在眼前回放。坎普知道他一生中最
关键的时刻已经到来，小小的棒球在他手中竟是如此沉重、它不仅
决定一场比赛的输赢，更关乎一个男人的荣誉与尊严……
    本片改编自迈克尔·塞拉的同名小说，以职业棒球大联盟的决
赛为叙事主线，其间插入大量的闪回镜头，再现坎普与简之间的感
情纠葛。两条线索相互交叠，将坎普的棒球生涯和情感经历同时表
现出来。
    竞技体育最具魅力之处即在于挑战极限、超越自我。而运动员
在追求光荣与梦想的背后，往往隐藏着一个个不为人知的血泪故
事。片中主人公比利·坎普虽然在球迷心中是个无所不能的“神”
，但在比赛场外却是个失败者。
    棒球运动在美国相当普及，职业棒球大联盟的魅力丝毫不逊于
NBA。许多好莱坞明星都喜爱这项运动，其中凯文·科斯特纳可谓
是“棒球第一狂人”，在诸多描写棒球运动的影片中，科斯特纳就
主演了三部，分别是1988年的《德拉姆牛》、1989年的《梦幻之
地》以及本片。“爱情+体育”是科斯特纳的强项，所以本片主演非
他莫属。由于平日里训练有素，科斯特纳打棒球的一招一式都具有
专业水准。再加上那自信中略显迷惘、坚韧里稍带颓然的神态，与
片中主人公十分吻合。
    女演员凯莉·普雷斯顿在片中塑造了女友简。作为大明星约
翰·特拉沃尔塔的妻子，她一直对自己的事止保持低调，似乎更
乐意当好贤内助，此次与科斯特纳演对手戏，她清新自然的表演
并没有被大明星的光芒所掩盖。
    但是，尽管本片在剪辑和大场面的处理上颇费了一番苦心，但
仍没能超越《德拉姆牛》，它只是对棒球运动的魅力作一番极力
表现。坎普在经历了内心与体力的挣扎后，终于在最后的时刻悟出了
生活与爱情的真谛，随后他奇迹般地取得了胜利，一切困扰也随之
迎刃而解，有情人终成眷属，这样的结局虽然皆人欢喜，但不免落
入好莱坞体育片的俗套。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.40]
上一篇 返回上一页 回到目录 回到页首


血窗迷魂

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 血窗迷魂 jjhwang | 2000.04.03
返回上一页 回到上一级目录


血窗迷魂

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 血窗迷魂
发信站: BBS 水木清华站 (Wed Apr 19 15:15:52 2000)

遭遇血案 报警惹来杀身祸
疲于奔命 陌路再续露水缘
韩国（株）益影益画公司出品
编导：金圣秀 主演：李炳宽、金银静
    电脑游戏制作人李东熙在与美术设计师崔美兰幽会时，意外发
现一起凶杀案。李东熙不顾崔美兰的劝告，打电话报警，不想却给
美兰惹来杀身之祸。李、崔二人再次报警寻求警方的帮助，以求摆
脱杀手的追击。但不知什么原因，无论他们躲到哪里，杀手总能如
影随形地跟踪而至……
    为了摆脱眼前的困境，东熙和美兰分别找自己的朋友帮忙。可
是他们无论如何也没有想到，黑帮对他们的朋友也没有放过。在停
车场里，美兰的朋友被杀害，而正与东熙通话的星浩也被撞死在电
话亭里。一向沉稳老练的东熙终于被激怒了，他决意要与杀人凶手
决一雌雄。
    经过一番生死抗争，他们终于发现了危及他们性命的恶魔，一
场正义与邪恶的较量开始了……

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.40]
上一篇 返回上一页 回到目录 回到页首


毁灭的追求

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 毁灭的追求 jjhwang | 2000.04.03
返回上一页 回到上一级目录


毁灭的追求

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 毁灭的追求
发信站: BBS 水木清华站 (Wed Apr 19 15:18:10 2000)

主演：莎朗·斯通
欣赏斗牛高手的精彩表演
领略莎朗·斯通迷人风采
西班牙何塞弗拉德影片公司出品

  塞维利亚青年加亚尔多不甘心从事普通的邮递员工作，一心
想成为出色的斗牛士，从而出人头地。在老斗牛士纳肖纳尔的悉心
调教下，聪明好学的胡安不久便如愿以偿，成了闻名全国的斗牛
高手。
  在一个偶然的机会，胡安结识了年轻美貌的候爵小姐索尔。
从此胡安渐渐消失了斗志，终日与索尔厮混。而且不惜旧情抛弃了
心爱的妻子卡门。然而胡安怎么也想不到索尔只是个玩世不恭的浪
荡女子，她从未真正爱过任何男人。胡安向索尔求婚不成，终日沉
湎于酒色之中不能自拨。在一次斗牛赛中，胡安匆匆上场，不慎被
一头激怒的公牛刺中前胸，命丧沙场。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.40]
上一篇 返回上一页 回到目录 回到页首


地平线事件 Event Horizon

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | My comments on "Event Horizon" beebird | 1998.03.28
2 | 文件 | 最深层次的恐惧 aeon | 2000.02.26
返回上一页 回到上一级目录


My comments on "Event Horizon"

 发信人: Jarvis (令 狐 冲), 信区: MovieTV
标 题: My comments on "Event Horizon"
发信站: BBS 水木清华站 (Sun Aug 17 05:09:01 1997)

Event Horizon My Rating:*

Thinking about combining Sci-fi, horror, thiller and suspence together, do
you get an exellent movie? Absolutely not! At least not in this one.

Talking about a space ship coming back from no one knows where. It turns
out that it's been to hell. The crew are all killed in a nasty way and the
ships turned alive. Now it's going to kill the resecuer near the space
of planet Naptune. Can you imagine the scene of hell? Well the makers of
this movie tried to recreat it. Personally I felt disgusting during the
movie. All of a sudden, I felt so religious. I hoped that I had any kind of
religion so I don't have to be afraid to look at bloody world and stuff.

I don't even want to talk about it anymore. Disappointment is obvious. This
film is rated R, ristricted to children under 18. Well I am one of them but
I don't look like one. So some how I got into the theatre, and I regret it.

"God help us."

Let's see if I can get a chance to see Copland starring Sylvester Stallone,
one of the biggest blockbusters of the summer and write something about it.

Thank you for your time.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 192.75.177.236]
返回上一页 回到目录 回到页首 下一篇


最深层次的恐惧

 发信人: qqpei (no), 信区: MovieTV
标 题: 最深层次的恐惧
发信站: BBS 水木清华站 (Mon Sep 27 21:14:07 1999)

最深层次的恐惧

水滴

    你能忆起你所看过的最恐怖的电影吗？犹如地狱一般的回忆 到处都是战栗和
惊悚，让你洗澡时不敢关上门、一个人不敢穿越黑巷？恐惧在我们心灵上划下痕
迹，是那种微而锐的痛。然而恐惧永远有它卖座的市场 科学家的理论是我们的大
脑内分泌的一种激素，使我们在安稳的生活中需要恐惧的刺激。好莱坞擅长用它
的流水线生产恐怖和刺激 然而创造力日渐贫乏的尴尬使他们只能在最基本的感官
刺激上下工夫 血肉横飞，刀光剑影，猛鬼出没，逃无可逃后绝望的惨叫……美国
人有着十分funny的一面，一些本想拍得阴森恐怖的场面却因为想象力的枯竭或过
于追求某种效果而使人看来瞌睡不已，甚至忍俊不禁。当然，这都是偶然想起的
题外话了 我想说的是我看过的一部最恐怖的电影，虽也出自好莱坞，却是少有的
惊惧佳作：《event horizon》(港译《异煞》)。

    《异煞》选择了科幻作为载体，以一个博士和一小组营救人员前往太空救援
失踪了7年的宇宙飞船为背景展开。说到这你也许会想起《异形》及其续集或《异
种》什么的 都是孤苦伶仃的一群太空人，飞到外太空，受到奇异生命的袭击，从
此过上了凄惶不安的日子 不，你只猜对了一半。电影将博士和小组营救人员放在
了无依无靠的外太空大环境中，其意却是彰显人性，探讨人潜意识里的罪恶感。
外在的威胁是虚幻的，真正的恐惧来自自身。他们要营救的飞船 新领域号 由于
韦博士设计的磁场人造黑洞装置而在过去的几年中曾经冲破了宇宙本体，达到了
人类不可想象的境界。当它重回宇宙后，新领域号就此神秘的改变了，它洞悉人
类心里的一切阴暗处，它不仅懂得你的伤口在哪儿，而且不停地揭开它，逼迫你
直面。所以它可怕，它的存在本身就象征了地狱：韦博士感到自杀身亡的妻子不
断呼唤着他；曾被自己抛弃而烧死的太空人反复出现在救援小组队长面前，以血
与火提醒他的罪恶；随队女医生死去的儿子微笑着站在妈妈面前，裸露着一双千
疮百孔的细腿……

    地狱没有固定的概念，它是每个人心中所藏的罪恶与负疚所铸。我们不断企
图或抛弃或超越，为的是救赎罪恶。一切魔由心中起，源于自染尘埃 诚如尼采借
疯子查拉斯图拉之口所言：“那真是可能的么！这森林里的老圣人还没有听说过
：上帝死了！” 能救你的，只有你自己。但倘若连你都无法解脱自己呢？《异煞
》不肯放过这个问题，一步步紧紧逼人而问。这真是一个令人绝望的时刻！人被
迫同自己的本性作战 是的，我们恐惧，颤抖，如流浪的孤儿觉得凄苦无依 我们
不敢面对心灵里的深渊，因为我们知道，那里确有私欲、隐痛和一切见不得人的
东西。导演挥霍了一切最刺激的视觉效果来凸显这场战争的惨烈程度。宁静中的
煞气，血色弥漫，支离破碎的肉体……被逼得无路可走时，人性中的兽性与美都
显现了出来，焕发着奇异魅力。

    飞船中的一盘录音带上有着梦一般的呓语：“救汝脱冥！”这似乎是一种暗
示，但终究也没有具体的方法。因为罪恶倘若真的能被救赎，那便不复是罪恶。
宗教固能给以心的安慰，但终属渺茫；道德又恰恰是针对人的兽性而发，其倡导
的“克己”只不过是趴满虱子的身体上的一件华袍；而法律则更有其尴尬之处，
“对等报复”惩戒的是过去，而它的实施却在未来。救汝，救你自己！却又如何
？

    不由得又想起尼采的话；“人之所以伟大是因为他是一个桥梁，而不是一个
目标。”人生的过程是一个不断自我超越的过程，不断的摈弃小我，不断的圆满
自己。最深层次的恐惧是人与生俱来的警戒，你害怕，才可能超越。《异煞》在
这个意义上，也许比其他电影探讨得更深入、更淋漓，所以，它让人恐惧。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.119.21.51]
上一篇 返回上一页 回到目录 回到页首


紫色

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 紫色 gander | 2000.03.25
返回上一页 回到上一级目录


紫色

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 紫色
发信站: BBS 水木清华站 (Mon Apr 24 10:30:42 2000)

The Color Purple
紫色
剧情
Steven Spielberg
斯蒂文·斯皮尔伯格
Whoopi Goldberg
Danny Glover
乌比·戈德堡
丹尼·葛洛佛
英语
施莉亚是一个没有受过教育的黑人妇女，她被逼嫁给一个粗暴的男人，还要尊称丈夫先
生。她因此变得内向和沉默，只是埋首向神祈告，作为她的唯一寄托。知道有一天，她
遇上了两个少女，从此改变了她的做人态度，积极面对未来，甚至敢于向丈夫反抗。
本片是斯蒂文·斯皮尔伯格1986年改变风格之作，曾获当年奥斯卡金像奖11项提名。本
片也是黑人女星乌比·戈德堡初登银幕之作。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


将军的女儿

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 将军的女儿 gander | 2000.03.25
返回上一页 回到上一级目录


将军的女儿

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 将军的女儿
发信站: BBS 水木清华站 (Tue Apr 25 11:23:00 2000)

The General's Daughter
将军的女儿
悬疑
Simon West
西蒙·威斯特
James Woods
John Travolta
Madeleine Stowe
詹姆斯·伍兹
约翰·屈伏塔
玛德琳·斯托
英语
一位在军中极受尊重的将军的女儿一伊莉莎白坎贝尔上尉一被发现惨死在麦克高伦基地
的训练场上，军方一流的刑事调查员保罗布莱纳准尉被指派调查这件人人避之唯恐不及
的谋杀案，并赋予他可逮捕任何军方人员的特权。
同时，另一位资深的军方调查员莎拉桑希尔以及保罗的老友宪兵司令官肯特上校也加入
调查的行列，在他们三人的抽丝剥茧下，伊莉莎白的私生活一一被揭发，基地里的每一
个人似忽乎都逃脱不了嫌疑。从当地警局的副警长、她的直属长官到将军的副官、同袍
兼多年好友，甚至将军本人，都被列为嫌疑犯。
当他们越接近事实的真象，他们发现其中竟暗藏着更多的谎言以及欺骗，足以摧毁整个
军方的形象。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.195]
上一篇 返回上一页 回到目录 回到页首


心中狂野

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 三支歌的故事之一：最温柔的爱 beebird | 1998.04.12
返回上一页 回到上一级目录


三支歌的故事之一：最温柔的爱

 发信人: rainmen (雨人), 信区: MovieTV
标 题: 三支歌的故事之一：最温柔的爱
发信站: BBS 水木清华站 (Tue May 12 17:42:04 1998) WWW-POST

郭立暄

很少有一部电影能像大卫·林奇的<<心中狂野>>那样将爱的破坏与重建在一支歌中表
现得如此淋漓尽致。
尼古拉斯·凯奇扮演的赛勒是一个在公路上狂奔的浪子，又是一个浪漫的歌手。但对他
来说，有一支歌对他来说是一个禁忌－－每当露拉要他唱那支<<最温柔的爱>>的时候，他总
是说：现在不行，我只唱给妻子听。这里透露了外表极其后现代的林奇骨子里其实渴望的还
是对传统价值的回归，赛勒希望的不仅仅是爱，他与露拉可疑疯狂作爱，但这无济于事，他
渴望的是家庭，只有这样才能使他摆脱心中的焦虑。担这几乎是不可能的，过去的蒙魇仍在
破坏他的生活与婚姻。影片充满了火的意象。作为伺机的赛勒曾无意中送过一个纵火者，并
亲眼目睹了火场中露拉父亲的死，这使他一直有一种深深的负罪感。他又无法摆脱露拉暮气
的纠缠，陷入了杀父娶母的精神绝境。即使与露拉作爱时背景也是血红的，这正是火的颜色，
每一次火柴闪光都像爆炸一样，可以说，他们的作爱知识对纵火梦魇的以暴易暴式的抵抗，
它是防卫性的而不是建设性的，因此，赛勒总是唱不出那支<<最温柔的爱>>，不是他不想唱
，而是他不能唱。最后，即使当恶势力的追杀已经不存在，他也是借助天使的力量才在汽车
顶棚上对自己的妻子和儿子唱出了他一直想唱的歌。 真正的爱让人如此绝望，即使几
乎付出生命的代价，没有天使的帮助你得到的也终是镜花水月一场空.
--

------ 纵横四海，笑傲江湖 --------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.140.133]
上一篇 返回上一页 回到目录 回到页首


第五元素 The Fifth Element

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 第五元素 catty | 1998.08.17
返回上一页 回到上一级目录


第五元素

 发信人: sleon (完治), 信区: MovieTV
标 题: 第五元素
发信站: BBS 水木清华站 (Fri Dec 19 09:51:06 1997)

第五元素(The Fifth Element)是法国导演路.比桑(luc Besson)在HollyWood拍的
第一部片,虽然在票房上取得成功(上映的第一周就有两千多万美元的票房),片中那未
来世界的先进科技确实引人入胜,Jean-Paul Gaultier的服装设计让人看得眼花缭乱,
再加上法式的音乐.美式的幽默.黑人的说唱(Rap),娱乐性非常的丰富,而且场景也一
幕接一幕十分紧凑,没有什么枯燥乏味之处.

但是这部片在情节上面,就有很多不合理的地方了.首先是蒙族的太空船明明被打爆
了,可是武士还是可以弄到太空船上拿来装四种元素的木箱(好象武士们有隔空取物的
本领一样),其次,为什么蒙族唯一生存下来的一个人就刚刚好是第五元素?(第五元素
的生命力较强?so...大难不死?)再次,为什么丽璐从建筑物旁跳下后,能例无虚发般准
确的"降落"在成千上万车中男主角达拉斯的车上,还有,雅格(武士的首领)明明按了枪
上的自爆键,而后来他又能在失乐园中指挥?为什么达拉斯可以在武士们的枪林弹雨下
安然无恙?甚至Zord(头发梳向一边的坏人)用机枪将天花板扫成了马蜂窝,但丽璐依旧
毫发无伤?总之,The Fifth Element的犯驳之处实在太多,和不少HollyWood的影片一样.

想想路.比桑在他的上部片"这个杀手不太冷"(Leon:The Professional)中描写杀手里
昂对小女孩(麦蒂达)的感情的转变过程是那么的细腻感人(由Leon在半夜睡不着觉,起来
想杀Maitita,到后来两人的关系发展到似父女又似情人的亲密关系),相比之下,第五元素
里达拉斯和丽璐的感情就虚假些,影片中段有一幕是达拉斯为了叫醒丽璐而偷吻她,但丽
璐醒来后却对这个救命恩人大发脾气甚至要一枪毙了他,可是一天后两人却又无端端爱得
难分难舍.不知道是不是因为路.比桑忙着处理特技和动作方面的场景讨好观众,而把两人
感情上的发展过程给忽略掉呢?

写着写着,突然很怀念上次"这个杀手不太冷"那精采的尾段,当时里昂被暗算后倒在地
上,而饰演变态警官的加利.奥文(Gary Oldman)走上前去看里昂时,里昂说了这样一句话
∶"This is Maitita,s present for you..."
然后加利.奥文好奇的揭开里昂的衣服,发现他身上一捆一捆的炸弹...
然后加利.奥文透心凉的掉了嘴上的烟,说了一句...
"Shit..."
然后,Bome的一声,同归于尽.

BTW:个人以为,也许港台的导演不必那么渴望进军HollyWood,因为去了后,在商业元素影
响下,拍出来的片未必有自己以前的作品好,路.比桑就是一例.

--
"在那边...有朋友吗?"
"有..."
"那...那你就不会感到孤独了吧?"
"en...可是,这和朋友有什么关系呢?并不是因为没有朋友才会孤单寂寞,
而是因为她不在,才会感到孤单寂寞..."

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.6.57]
上一篇 返回上一页 回到目录 回到页首


血仍是冷 Replacement Killer

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 九八看Chinese Movie(3)-- 替身杀手 catty | 1998.08.16
返回上一页 回到上一级目录


九八看Chinese Movie(3)-- 替身杀手

 发信人: tangy (大嘟), 信区: MovieTV
标 题: 九八看Chinese Movie(3)-- 替身杀手
发信站: BBS 水木清华站 (Sun Jan 25 21:11:48 1998)

“馒头泡在稀饭里”，哈哈，周润发一直是俺的偶像。
那些当年形象，怀念！这回就要去捧场时，一师姐泼冷水：
发哥都老啦，还是别看，保留心中美好形象吧。当然不能
相信她的，007老了还那么酷呢，是吧？

但是看完出来时，还是有些失望了。喜欢的那个英俊
的、“慈祥”的、笑笑的、又酷又幽默的发哥，没有。整
篇给人一种太黑暗的感觉。所有的人物，冷酷是够的，但
别的，就没有了。导演(不是吴宇森)想用周润发给好莱坞
带来些东方的味道，但那些说广东话的和尚、烛光中的如
来，并没有给人一种美的感觉。而冷血杀手的形象，发哥
能比过阿诺，甚至布鲁斯威利吗？这部电影的成本应该很
小，当今的动作片，不搞大制作，能吸引多少观众？

发哥的手枪用的依旧是绝伦。但以往的发哥，除了会
用枪，更吸引人的是会用脑。但这回，除了简单的拼杀，
没有了。如果还能够多露出几回笑容，或是在Mira Sorvino
面前多表现点男人的温柔，就更可爱了。希望，下回和吴
宇森合作时，能有更漂亮更新的东西！

所以，如果你喜欢他，"Replacement Killer" 就先别
去看了。

--

@ 我心匪石，不可转也；我心匪席，不可卷也 @
@ @
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
上一篇 返回上一页 回到目录 回到页首


拯救大兵瑞恩 Saving Private Ryan

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于《拯救大兵瑞恩》（一） fantasty | 1999.01.28
2 | 文件 | 关于《拯救大兵瑞恩》（二） fantasty | 1999.01.28
3 | 文件 | 关于《拯救大兵瑞恩》（三） fantasty | 1999.01.28
返回上一页 回到上一级目录


关于《拯救大兵瑞恩》（一）

 发信人: Ufoermann (醉里挑灯看剑), 信区: MovieTV
标 题: 关于《拯救大兵瑞恩》（一）
发信站: BBS 水木清华站 (Tue Dec 8 09:23:11 1998)

血腥镜头童心恐惧
众人评说影片分级

尹安学 罗新宇

    11月29日下午，武汉人民电影院正在放映《拯救大兵瑞恩》，16：
50，一个满脸恐慌的小孩被年轻的爸爸拉出了电影院。

    “这场影片血腥味太浓，小孩受不了，吓得直哭，只好把他带出来！”
武汉人民电影院一工作人员称，影片一开始，诺曼底登陆战长达24分钟的
残肢横飞、血流成河的镜头使人感到压抑和窒息，尤其看到一个士兵捡起
自己被炸断的手夹在腋下继续向前跑，德国人的匕首慢慢插入一美国人的
胸膛时，很多孩子被吓呆了。

    据介绍，该片在武汉上映十余天，出现了江城老少争睹为快的情景，
目前票房收入已突破百万元，直追上半年上映的《泰坦尼克号》。

    武汉市电影公司一位长期从事电影研究的人士指出：“导演斯皮尔伯
格运用纪实手法，大胆创新，使英雄普通起来，影片更加真实可信。”但
他也认为，电影对战争的残酷描写过于露骨，一些镜头惨不忍睹。

    据介绍，《拯救大兵瑞恩》对诺曼底登陆一战“无所顾忌”的拍摄，
被美国电影协会认为属“极度的战争暴力渲染”而被定为R级，即影片中某
些场面不适合17岁以下未成年人观看，未成年人观看该片需由父母或成人
陪同。据说，如果不是看在执导《侏罗纪公园》的国际大导演斯皮尔伯格
的面子上，该片极有可能会被定为NC－17级，即17岁以下未成年人禁止观
看。

    “我个人感觉，这部电影只适合初中以上学过历史，有一定分辨能力
的人看，小学生根本不能看。但是，中国没有实行电影分级制，我们无权
阻止任何一位持票的观众进场观看，不管是成年人还是未成年人。”武昌
电影院党支部书记李华贞说，对于被吓哭的小孩，电影院里的服务员只能
带他们出去玩，看些轻松有趣的节目。有人提出，中国是个伦理道德、审
美情趣与西方有很大差异的国家，把国外的分级影片拿来不加任何限制地
上映是不正常的。中国现阶段实行的严格的电影审查制度只是从社会整体
考虑，选择的影片并不一定适合各年龄段的观众，因此，实行引进进口大
片分级制，很有必要。

    武汉市电影公司电影部副经理付荣坤认为，实行分级制，一可以扩展
片源，使电影更具针对性，适合观看对象的明确划分有利于增加票房收入；
二能使剧本作者的思维相应得到扩展与发挥，使影片更符合特定年龄段观
众的心理、性格特点，增强电影的艺术效果；三是有利于青少年的健康成
长。

    据悉，西方许多国家都制定了严格的电影分级制，我国香港也有此规
定。在美国，哪些适合13岁以下儿童看，哪些是禁止17岁以下未成年人看
的，哪些是“影片中某些情节不适合某某人看”或应由“父母或成年人陪
同看”，哪些是“禁止”某种年龄段看，在放映之前都作了明确的规定。

    当然，有些人士对电影分级制也有忧虑。付荣坤副经理认为，执行电
影分级制不是哪一个部门能办到的，它需要全社会的配合和支持，需要严
格的监督机制，特别是治安部门的配合。他介绍，美国人看电影需持证明
自己身份的有效证件，治安人员查到有超越规定的人员，将严惩当事人和
影院，甚至会吊销影院营业执照。湖北省文艺理论家协会副主席、湖北大
学文艺美学专家涂怀章教授也认为，实行定级制应谨慎。定级容易为拍黄
色、凶杀、暴力影片制造口实，有的导演甚至会专门去拍不适合未成年人
看的电影来拉票房，这更容易造成健康有益的少儿片、青春片的减少。
80年代，我国曾搞过“少儿不宜”之类的简单分级，效果并不理想，在实
际操作中，成为商家进行商业炒作的手段，最后不得不停止使用。他认为，
在大众文化素质还没提高到相当程度、各项配套措施还不健全的情况下，
分级制应进一步研究。

--

┏━━━━━━━━━━━━━━━━━━━━━━━━━┓
┃ 前不见古人 后不识来者 念天地之悠悠 独怆然而涕下 ┃
┃ ┃
┃　　　　　　　　　　── Ufoer ── 　　　　　　　┃
┗━━━━━━━━━━━━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.72.96.21]
返回上一页 回到目录 回到页首 下一篇


关于《拯救大兵瑞恩》（二）

 发信人: Ufoermann (醉里挑灯看剑), 信区: MovieTV
标 题: 关于《拯救大兵瑞恩》（二）
发信站: BBS 水木清华站 (Tue Dec 8 09:23:29 1998)

永远不被遗忘

文建东

    好莱坞今年又推出来一部大片，叫《拯救大兵雷恩
》（港译《雷霆救兵》），在国内上映后引发了争议：
为了一个普通士兵的生还，以八个人的生命作赌注去冒
险，值不值得？
    今年，伊朗总统哈塔米宣布不再追杀和鼓励追杀拉
什迪。想起１９８８年，可怜拉什迪如丧家之犬，尽管
有英国政府的保护，还得狡兔三窟，四处躲藏。为此，
英国政府与伊朗交恶，不惜断绝外交关系也要保护拉什
迪。英国政府承认，为保护拉什迪，每年花费高达１０
０万英镑。为了一个惹下麻烦的拉什迪而如此不惜代价
，值不值得？
    由此我又想起当年的伊朗门事件。当时的里根总统
曾派出突击队进行救援，想虎口拔牙，从德黑兰救出人
质，却无功而返。一计不成又生一计，里根派员与伊朗
秘密协商，达成内部交易，出售武器给自己所不喜欢的
伊朗以求得人质的获救。事情败露后，里根受到国会的
诘难。不惜以政治准则作交易，不惜以牺牲自己的政治
声誉为代价，不惜牺牲突击队员的生命去冒险，只是为
了几个普通的外交人员，值不值得？
    在这里，值得不值得绝不是用一时一事的得失来衡
量，而是用既定的准则来评判的。救雷恩救的是对一诺
千金的信守，救拉什迪救的是对既定准则的毫不妥协和
对信念的坚持，救外交人员救的是对生命的珍惜。所拯
救的东西的价值不是所付出的牺牲与代价所能衡量的，
它是无形的，也是无价的。功利主义让位于理想主义，
拯救行动的背后是逼人的傲气和掩饰不住的民族自豪感
与优越感。英国政府不一定同意拉什迪《撒旦诗篇》中
的观点，也不一定喜欢拉什迪所犯下的乱子，但它知道
拉什迪是自己的公民，它也知道拉什迪有言论的自由，
因此它不惜每年花费上百万英镑，也不惜与伊朗断交。
也许拉什迪最终还是难逃一死，也许八人小分队再也不
能生还，也许里根总统会因此而下台。但是值得。美国
总统肯尼迪曾说：“不要问美国为你做了什么，而应问
你为美国做了什么。”他玩了一个文字游戏，偷换了概
念。他用的是美国，而指的是美国政府。应该加上一句
：“你更有权利问美国政府为你做了什么。”
    不用问，那些突击队员们去救人质，不仅因为是去
履行自己早已承诺的养兵千日用兵一时的职责，更因为
人质是他们中的一员，是自己的同胞，所以他们甘冒风
险，这种风险神圣而有价值。而人质呢，在乎的恐怕不
只是生命，而是生命是否被重视被记挂被珍惜被关爱，
因为外面的人在救他们，救的其实不是生命，而是希望
！救雷恩、救拉什迪、救人质要传递给你一个信息，你
永远不会被遗忘，你永远是这个社会的一员，你永远是
最重要的！

--

┏━━━━━━━━━━━━━━━━━━━━━━━━━┓
┃ 前不见古人 后不识来者 念天地之悠悠 独怆然而涕下 ┃
┃ ┃
┃　　　　　　　　　　── Ufoer ── 　　　　　　　┃
┗━━━━━━━━━━━━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.72.96.21]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《拯救大兵瑞恩》（三）

 发信人: Ufoermann (醉里挑灯看剑), 信区: MovieTV
标 题: 关于《拯救大兵瑞恩》（三）
发信站: BBS 水木清华站 (Tue Dec 8 09:23:43 1998)

再谈“冰冷的理念”

梁晓声

    料想不到的，一篇谈人性及人道思考的文章，竟又引发了一场几乎和
十五六年前一样的讨论。为什么是料想不到的呢？因我以为，在其后的十
五六年间，许多中国人，必定和我一样，对于人性及人道原则，早已作了
相应的反省——看来我估计错了。果而如此，我的“补白”，也就不算多
余的话了。

    首先我要声明——我的文章，并非是为又一部美国大片所做的广告。
对《拯救大兵瑞恩》的评价是另一回事。人性及人道主题在该片中体现得
或深或浅，或极端或偏执，甚至，究竟有无必要从这一主题去谈论该片，
则属艺术评论和接受美学的范畴。仁者见人，智者见智，众说纷纭、殊不
为怪。

    其次我想强调——这部影片，并不仅仅使我联想到十五六年前的那一
场讨论，还使我联想到了很多，很多，很多。即使没有这部影片的公映，
我也还是打算写出些文字发表的。只不过这部影片的公映，使我打算以后
写的文章提前了。

    我联想到了如下“中国特色”的往事种种：

    我的同代人以及我的上代人上上一代人，大约都不得不承认——自从
1949年以后，在我们这个人口众多的国家，人性及人道主义教育是那么的
薄弱，根本不曾形成为什么“环节”。一切文艺及文化载体中，稍涉对人
性及人道主义的反映，便会被扣上种种政治性质的罪名，遭到口诛笔伐。
而作者也往往从此厄运降临。纵观建国后十七年间文艺和文学的全貌，几
乎没能向中国读者和我们的青少年，提供什么人性及人道主义的优良营养。
与此相反，阶级斗争的哲学，上升为惟一正确的社会原则。乃至于连《雷
锋日记》中，也有一句令今人读来不寒而栗的话——对阶级敌人，要像寒
冬一样冷酷无情。——皆这也是一种冰冷的理论。这一理念，一旦在青少
年的头脑中被当成“真理”，当成至高的原则接受，在“文革”中冷酷地
予以实践，便是符合规律的了……

    我是哈尔滨人。哈尔滨这座城市，当年也有养鸡、养猪的人家。故我
小时候，常听到孩子们间这样的呼应声：

    “杀鸡啦，快去看呀！”

    “杀猪啦，快去看呀！”

    围观如看戏，饶有兴味。

    终于有一天我听到的是：

    “杀人啦，快去看呀！”

    “文革”前，少年们虐杀小猫小狗之事，我至少见过三四次。无“戏”
可看，他们便自“导”自娱。他们后来成为“红卫兵”，其“革命”行径
也就可想而知。

    十一届三中全会前，有关部门曾组织各界知识分子讨论《政府工作报
告草案》。我有幸应邀参加。记得在会上，我提出建议———在进行社会
主义政治思想教育的后边，是否可考虑加上亦进行人性及人道主义教育？

    后来的《政府工作报告》中，确实加上了。只不过概念限定为“无产
阶级的”和“革命”的。我极感动。我大欣慰。

    大约是90年或91年，我受某大学之邀“讲座”———谈到发生在深圳
的一件事———几十名打工妹，活活烧死在一玩具厂。上了锁的铁门，阻
断了她们逃生的惟一出口，讲述之际，不免动容。

    而我当时收到的一张条子上写的是———“中国人口太多了，烧死几
十个和计划生育的意义是一致的，你何必显出大发慈悲的样子？”

    这是冰冷的理念的又一实例。

    我针对这个条子，不禁言词激烈。

    结束———学生会一男一女两名学生干部拦了一辆“面的”送我回家。

    途中，那名女学生干部说：“改革开放总要付出点儿代价。农村妹嘛，
她们要挣钱，就得变成打工妹。既变成了打工妹，那就得无怨无悔地承受
一切命运。没必要太同情那些因企图摆脱贫穷而付出惨重代价的人们。她
们不付出代价，难道还要由别人替她们付出么？”

    文质彬彬的模样，温言款语的口吻———使人没法儿发脾气。甚至也
不想与之讨论。但我当时的感受确实是———“如酷暑之际中寒”。

    我说：“司机同志请停车，我不要他们再陪送我了。”

    待我下车后，我听三十多岁的司机对他们吼：“你们也给我滚下去，
小王八蛋！还有点儿人味吗？……”

    如此这般的实例，我“遭遇”得太多太多，只不过由于篇幅的考虑，
不能一一道来。我想，是否便是人救人“值不值得”之讨论的思想前延与
后续呢？

    现在，让我们来谈人救人的问题。

    有朋友似乎担心，否定了他们不救的行为选择，等于在呼唤多一些人
性的同时，剥夺了他们的人性的自由，异化了他们对人性更高层次的理解。
于是，似乎呼唤多一些人性，动机倒变得可疑和有害了。那害处据说是———
有强迫人们变成为“道德工具”之嫌。

    我看这种担心大可不必。实在地是太夸张了。我活到今天，竟还不曾
经历过一次要么舍了自己的命去救别人的命，要么眼看别人顷刻丧生的考
验关头。因而也就真的没有在那一关头考虑值得救与不值得救的体会。我
所认识的一切人，也皆和我一样不曾经历过。以此概率推算———据我想
来，恐怕十万分之九万九千九百九十九的人，终生都不会经历舍生救人的
事件。故担心的朋友可以完完全全地把心放在肚子里———包含他自己在
内的99999∶1的人，几乎终生并无什么机会成为“道德的工具”。我们所
要心怀的，恐怕只不过是这么一回事儿，对于为救别人而死了自己的人和
事，得出令死者灵魂安慰令世人不显得太缺少人味儿的结论———而这一
点儿都不损害我们活着的人的利益，更不危害我们的同样宝贵的生命。放
心，放心！

    如果大学生救掏粪的老人是“不值得”的，那么反过来呢？———如
果掏粪的老人眼见一名大学生掉进了粪池里，他是否有充分的理由抱臂而
观幸灾乐祸呢？他是否可以一边瞧着那大学生挣扎一边说：啊哈，你也落
此下场了吧？世人虽然认为你救我大不值得，但却还没有颁布一条不合理
的法律规定我必须救你。即使我的命是卑贱的，但也只一条，那么等死吧
您哪……

    倘我们将人的生命分为宝贵的，不怎么宝贵的和卑贱的，倘社会和时
代认为只有后者们对前者们的挽救和牺牲才似乎是应该的，合情合理的，
值得的，否则，大不值得。倘这逻辑不遭到驳斥，渐变为一种理念被灌输
到人们的头脑中，那么———一切中国人其实有最正当的理由拒绝挽救一
切生命危难的中国人。每一个中国人的理由都将振振有词。男人拒绝挽救
女人生命的理由将是———上帝不曾宣布女人的生命比男人的生命更宝贵，
法律不曾明文规定男人有此义务；大人拒绝挽救儿童和少年生命的理由将
是———谁知道小崽子们长大了会是些什么东西？！至于老人们———住
口，你们这么老了，还配开口呼救还痴心妄想别人来搭救么……

    这么一来，事情将变得多么简单啊！

    每个人的理念中似乎只明确一点就足够了———我个人的生命是无比
宝贵的！至于某些人以他们同样宝贵的生命挽救了另外一些人的生命，那
就只能说明他们自我生命意识的愚昧和迂腐了！

    这么一来，倘男人与女人在危难之际同时扑向救生出口，而男人将女
人推开不顾其死活先自逃出，不是也很天经地义了么？

    这么一来，大人在海难中夺过一个儿童的救生圈将其一脚蹬开，不是
也很正常了么？

    这么一来，我们人类行为中一切舍生救人的事迹，不但全没了人性和
人道上的意义，而且似乎是比我们的理念还低级的行为了。

    那么，周恩来在飞机发生空中故障凶吉难料之际，将自己的降落伞给
予一个小女孩儿，并指导她如何在必要时使用———我们对此又该怎样评
说呢？

    那么，戴安娜王妃以她高贵的手去握艾滋病人的手，对他们绝望的心
灵给予人性的温馨慰籍———是不是成了世上很傻之人和很傻之事？

    那么，世上不少文明之士，为了拯贫扶困到非洲的土著部落去，而历
尽千辛万苦，甚至反遭愚昧的杀害，是不是就更惹我们的某些中国同胞嗤
之以鼻了？

    而另一个事实是———在中国，在近年，人围观人死于危难之事，几
乎年年都有发生。少则十几人几十人的围观，多则上百人几百人的围观。
仅仅一个月前的上海《劳动报》还在报道，某市有父亲抱女儿投湖，围观
者达四五百人，眼见那父亲从离湖岸几米处溺向十几米处三十米处———
一名个体户救起了那女孩儿，央求岸上的围观者接一把手，竟无一人协助
之。警车来了，竟无法直接开近湖岸———我们斗胆恳求我们的人性理念
很“高级”起来了的同胞，再稍微将他们的理念降低那么一点点，给前来
营救一个也许“不值得”救的人的警员们让让道———这该不是很非分的
恳求吧？

    一个高大健壮的男人骑着自行车下班，驶过桥上，见河中有一少年在
挣扎———那河并不太深，没不了那男人的顶———但他有不救的自由啊！
于是他视而不见地骑过去了。喊一阵，引来别人救行不行呢？但他认为没
有这义务啊！他回到家里若无其事地吸烟，吃饭，再吸烟，饮茶，看电视——
—人们将那淹毙的少年送到他家里了———那是他的宝贝儿子啊！

    一家人的儿媳妇很晚了还没下班归来———儿子和他的父亲终于不放
心了，结伴出去迎接，在距家不远的一幢楼的拐角处，在黑暗中，他们分
明听到女人被捂住了口所发出的呼救声……

    儿子说：“咱们过去一下吧！”

    父亲说：“千万别管这类闲事！”

    而第二天，是妻子和儿媳妇的女人被证实惨遭杀害了———就在那一
楼角，就在那一片黑暗中，就在口被捂住仍呼救不止之际……

    我们———我们如何去安慰那失去了儿子的父亲，那失去了妻子的丈
夫，那失去了女儿的老母以及那失去了儿媳妇的公公呢？

    我们自以为，某种并不光彩的理念只要经由我们一而再，再而三地强
调性地诉说，就足以自欺欺人地被公认为最新理念，就足以帮我们摆脱掉
人作为人的最后一点儿人性原则，但正如一位外国诗人说的，那不过是———
“带给我们黑暗的光明”。

    更多的时候，情况其实是这样的———你并不需要去死，你的一声呼
喊，一个电话，拦一辆车，伸出一只手臂，抛出一条绳子，探过去一根竹
竿，一个主意，一种动员，就可以救一个人甚至几个人的命，问自己的良
知，你觉得值得么？

    值得？

    那么为什么———少女欲跳楼围观者众，无人劝阻却有人狂喊怪叫促
她快跳？为什么妇女被强暴于街头围观者众竟无人去报警？为什么心脏病
人猝倒人行道上数小时几百双脚先后从其身旁走过竟无驻足者？为什么儿
童落水会水的伸手要几万元钱才肯跳水去救？为什么同乘一辆长途汽车的
姑娘在车上遭歹徒轮奸在小镇停车时又于众目睽睽之下被劫持走而无一人
开其尊口———警察的身影就在不远处！

    我们面对如此这般林林总总人性麻木的现实，一而再地喋喋不休地讨
论人救人值得不值得，并且一而再地强调不值得的自由权利的重要———
难道这就是我们的本来面目么？

    法乎其上，仅得其中；法乎其中，仅得其下———这“法”，也包含
理念原则的意思。

    我们所强调的那种自由选择的权利，究竟是其上呢？其中呢？还是其
下呢？

    若不幸是其下———我们中国人以后在人性和人道方面又将变得怎样
呢？古人没说“法乎其下”仅得什么，我们自己去想象吧！

    某些人终于有了实话实说的机会和权利固然是一件相当重要的事；说
的是什么也很重要；其所强调的理念对时代和社会的人性及人道准则的影
响是什么，尤其重要。

    据我想来，人类社会，目前恐怕还不会将以往一向保持肃然之心的人
性及人道准则抛弃掉。至于百年后怎样，我就说不大准了……

    张华的事带给我们的思考其实更应是另外的一些内容———时代和社
会怎样在更多的方面为一切人的生命安全施行更周到的保障；在什么情况
之下，人应具有哪些救人的常识和有效的方法；我们应该怎样培养我们的
儿童和少年的自我保护意识；我们应该教给女性哪些自卫的方式；对于我
们中国的男人，我认为主要是教育———使之懂得，在面对儿童少年、妇
女和老人陷于险境之时，多少体现出一点儿男人的勇敢，是应该的。

    但实际上恐怕是———长期憋闷在心里一直在寻找时机一吐为快地说
出———我的生命也很宝贵！我有不救的自由选择的权利的———恰恰是
我们中国当代的某些男人们！持此种理念的男人，肯定多于持同样理念的
儿童少年、妇女和老人。他们年轻、强壮、有文化，可能还风度翩翩。

    他们头脑中的不少理念都是冰冷的。

    他们绝不希望自己的心也变得温热一点儿。

    他们所强烈要求的是———这社会这时代不但应该非常尊重他们自身
的冰冷，而且简直应该将他们那一套冰冷的理念奉为新的超前“文明”了
的准则。

    而我的回答乃是———我将捍卫他们坦言自己理念观点的自由，但我
永远不苟同于他们。
--

┏━━━━━━━━━━━━━━━━━━━━━━━━━┓
┃ 前不见古人 后不识来者 念天地之悠悠 独怆然而涕下 ┃
┃ ┃
┃　　　　　　　　　　── Ufoer ── 　　　　　　　┃
┗━━━━━━━━━━━━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.72.96.21]
上一篇 返回上一页 回到目录 回到页首


Arlington Road

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 无懈可击的Arlington road gander | 2000.01.26
2 | 文件 | Arlington Road，好片子[转载] aeon | 2000.02.02
返回上一页 回到上一级目录


无懈可击的Arlington road

 发信人: kei (子曰：~绵绵假期无冷气), 信区: MovieTV
标 题: 无懈可击的Arlington road
发信站: BBS 水木清华站 (Fri Feb 25 10:31:32 2000)

让我真正体会到了thriller的魅力，从头到尾，我一直在猜下一步会发生什么，好像我
猜对了不少，但是当我再次回味的时候又发现我好像全错了。
影片开始的时候，颇兴奋的与邻座的人聊了聊Tim Robins，聊了聊这个片头很想enigma
的MTV，气氛很轻松，但是很快我的汗毛就竖起来了，一个小孩由于烫伤在Arlington大
街上蹒跚前行，一个叔叔冲出来把他送往医院，如此简单的一个情节，但是摄影师通过
小孩天旋地转的视角，和那个叔叔从后面跑上去，由于疑惑而充满犹豫的视角，以及二
人的面部大特写，特别是那个小孩子的眼神。呼~~~，我很快进入了情绪，并且暗暗得出
一条定律敢于拍那种巨大面部特写的摄影和导演一定都是牛人。
在不断的猜疑和推理中，我设计的种种情节都被推翻，直到最后的结局，直到最后那个
女孩用一种心有余悸的口气告诉大家，Michael曾说过的那种比较极端的话，我被女孩那
种木愣的表情震撼的目瞪口呆，至于最后Tim robins和他老婆站在房门外评价Michael这
个“好”邻居的时候，我已经没有任何感觉了。
之所以觉得这个导演很牛，主要还是在于，他很擅长于“在最不合适的地点，最不巧合
的时间，出现一个最不该出现的人”。是的，我怎么也不能把它定义成一部恐怖片，因
为这么一定义也就让我承认它和“去年暑假你干了什么”“Scream”是一类的，凡是看
过的也都不会这么承认。后两者，都是通过一些诡异的事情，视觉和音效上的突然性，
来达到对观众恐怖感的刺激，这部片子比较起来就要比他们高明许多，最后的感觉完全
是一种来自内在的战栗，因为我在推理，我能体会到此是主角会有什么样的感受，有些
时候作为一个局外人感受比当中的角色更揪心。
好了，到最后，这部片子留下那种战栗的感觉，体会过了，我想也算爽了一把。以前看
恐怖片我也是这个观点，一定要看“爽”，具体生理表现就是毛孔舒张吸入凉气，记得
当初看“凶铃”是夏天，之所以一遍又一遍得看，就是觉得有“解暑”的作用。关于影
片内容细节问题，还是给人留下了很多悬念和值得回味的地方，一路跟哥们儿探讨回宿
舍，思想碰撞又得出了很多有意思的东西。
Michael表面上看是被一次“无懈可击”的阴谋给陷害了，但是影片最后安排以实录的形
式来报道整个事件真相，我也可以说Michael就是恐怖分子，炸弹就是他自己带进去的，
当然了，这样说好像和影片中很多情节有逻辑冲突，那就换成主题理解吧。影片想要强
调的也就是Michael在讲“恐怖主义”这门课时候经常说到的一个词“安全感” ，他由
于长期生活在妻子被一次政府行为的失误所害死的阴影中，不安全和对社会政府的不信
任是他大脑中的主题（奇怪，Washington Uni. 竟然还会聘请这种心障教授？），所谓
“魔由心生”，正是由于这种不安全感，他开始怀疑他的邻居，由此入斛，被骗，被利
用；或者所有此入了“魔障”，自己本身的血液里就充满了恐怖主义。
还有一些细节问题，有些悬疑，影片中Tim robins的儿子，就是一开始受伤的那个，真
正是他儿子吗？是不是那个“逃税者”的孩子，也就是说上一个被他们利用的无辜者留
下的孩子？因为这两口子给我的感觉，就是两个不断迁移的把恐怖主义注入人心然后又
不断利用人心的中的恐怖的魔鬼。Tim robins在教Michael儿子棒球而冷落自己儿子那个
细节让人怀疑，以及Michael在逃税者家中看到的相片，上面是不是有这个交待？
还有就是那个黑人，两次迹象表明他是Tim robins的同谋 ，一次告诉Michael假电话记
录，一次假装线路不好挂掉电话，但是最后却一起死在楼里，奇怪。
最后说说我的偶像，Tim Robins，这个角色实在太酷了，差点就赶上“肖申克救赎”中
的那个角色，懦弱老实的面相掩盖一颗如此坚强的心，当他站在白宫对面的大楼上，看
到FBI总部大楼垮掉，那种表情让我想到了他在墨西哥湾拥抱那个老黑人的微笑。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.83.222]
返回上一页 回到目录 回到页首 下一篇


Arlington Road，好片子[转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Arlington Road，好片子[转载]
发信站: BBS 水木清华站 (Tue Feb 22 15:50:26 2000)

发信人: chenhm (我往南方去), 信区: Movie
标 题: Arlington Road，好片子
发信站: The unknown SPACE (Wed Jul 28 11:38:10 1999) WWW-POST

There is a thriller tradition. The best ones don't let you know what's going

on until very, very late. True paranoia turns your head into a bucket of
snails. Is that man acting strangely because he's up to something? Or is
it just that you're having a bad day? Michael Faraday teaches modern
American history at George Washington University, specialising in US
urban terrorism. At the beginning of the show, he saved a boy's life
which definitely changed his world.

It's the unknown, the pricking suspicion that the people you think you
know, the facts you think you know, aren't really like that at all. It's
from this concept that Arlington Road takes its first steps.

Bombing scares us all. With these acts of death, terrorists can destroy
the lives of hundreds with a merciless randomness that can dwarf even
the harshest acts of natural disaster. As always, man's greatest natural
enemy is himself. In the years following the Oklahoma City disaster, the
Unabomber, and the World Trade Center bombing, America's careful awareness
of the threat of bombs is only growing.

There is something about the talents of both Tim Robbins and Joan Cusack
that makes them ideal casting choices as the mysterious neighbors. The
same youthful pliance that makes them seem friendly and engaging can be
cast in a darker light, and they take on more threatening and spooky
visages. It's that duality that makes us wonder about people, "Oh sure,
they look nice in public... but what are they really like?" That neither
Cusack or Robbins have really taken this kind of pseudo-villainous role
before makes this movie special, as we get to see that other side.

As a college professor recovering from the loss of his wife, Jeff Bridges
also seems like a fine choice. There's a carefulness and wondering air
in his speech, something about his searching eyes that we can emphasize
with as he tries to figure out what what's going on.

Where The Siege asks how far our government is willing to go in fear of
terrorism, Arlington Road appears to ask how far we are willing to go.

His wife was killed in a botched FBI raid a year earlier. His nine-year-old
son (excellent Spencer Treat Clark), is having problems with dad's blonde
post-grad girlfriend (TA?), who stays over too much. Nobody's happy. Change
is not good. Michael becomes involved with their new neighbours across
the road, after a freak accident(???). He's called Oliver (Tim Robbins) and
she (Joan Cusack) has a name that is equally unmemorable. They have a boy a
year older. Slowly, drip by drip, Michael becomes suspicious that Oliver is
not the solid, dull, middle-class engineer he claims to be. Things happen,
small things. He looks into them and discovers that Oliver is not Oliver at
all. When he lived on a farm outside Kansas and had a different name, he
tried to bomb a government building. He was 16. Every time Michael thinks
he's found a connection with underground activity, it turns out to be
innocent, to be nothing. His girlfriend thinks he's losing it. Even his
late wife's FBI colleague wonders whether he needs a rest. Oliver is clean.
He's a barbeque man, a suburban car cleaner, who's good with kids. Bridges
is magnificent. He lets the paranoia grow inside him like a flowering bush.
You begin to doubt Michael's fears. Perhaps, his dead wife, the nature of
his work, problems with his son has affected his judgement. Robbins never
puts a foot wrong. He is both spooky in his calmness and ordinary in his
concern. Only at the end does credibility falter, but by that time you are
on the edge of your seat and notice nothing but the sweat tickling your
eyeball. As a thriller, it paces itself perfectly, always a heartbeat from
panic, never noticeably mad.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


美国往事

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《美国往事》简评 -- by Robert Cartland aeon | 2000.02.02
返回上一页 回到上一级目录


《美国往事》简评 -- by Robert Cartland

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《美国往事》简评 -- by Robert Cartland
发信站: BBS 水木清华站 (Wed Mar 1 11:01:21 2000)

This film is a profound expression of truth regarding friendship and
betrayal. Noodles, played by Robert De Niro and Scott Tiler (during
childhood), is a simple man and a thug with one credo: you can battle
the entire world but you never betray a friend. During the course of
this film we experience various pieces of Noodles's life, from childhood,
through young adulthood and old age. We learn what happens to his friends,
his foes and the love of his life, Deborah. The time span considered is
long, including Noodles's childhood shortly after the turn of the century,
through the prohibition era, and finally the 1960's.

The film is about relationships; the many years Noodles spends away from
his friends receive only a cursory mention. The film, like life and memories,
unfolds slowly and reflectively. Sergio Leone's cuts are long and each scene
is beautifully amplified my Ennio Morricone's haunting score. The story is
not told chronologically. Instead, the chapters of the story are slowly
revealed like pieces of a great jigsaw puzzle. Each delicious piece might
make us laugh, or cry, or smile, or feel shock. But, as each piece falls
into place, a mystery unfolds. When the final piece is revealed, the true
essence of the story becomes clear and a sad and beautiful tapestry comes
into view.

This film is a true masterpiece, expressing a profound statement about
friendship and betrayal, with fantastic acting, writing, directing and
music. There is a shortened, two-and-a-half-hour version of the film
released that is a disaster. It is like trying to understand a jigsaw
puzzle with half of the pieces missing. The original four-hour film can
be viewed and enjoyed several times and each time the viewer will see
something new.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 1 11:01:39 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


大开眼界 Eyes Wide Shut

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 英文评论：Eyes wide shut aeon | 2000.02.02
2 | 文件 | eye wide shut aeon | 2000.02.10
3 | 文件 | 大开眼界 dabadee | 2000.07.18
返回上一页 回到上一级目录


英文评论：Eyes wide shut

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 英文评论：Eyes wide shut
发信站: BBS 水木清华站 (Wed Feb 23 21:42:28 2000)

Alexander Walker: it's a sex odyssey

A young blonde girl in a black sheath dress stands there - back to us.
Suddenly, with some hidden movement, she lets the dress slither to her
ankles and is brazenly revealed nude. Almost before we've time to
register that this is Nicole Kidman, the screen turns black. As if an
eyelid had closed, or a shutter descended in one of those sex-shop
peepshows.

Such is the startling image that opens Stanley Kubrick's 13th - and last
- film, Eyes Wide Shut. Exposure and denial; invitation and retreat: this
extraordinary movie's recurring motif is encapsulated in the nudity of
its female star.

Kubrick died in March, barely a week after finishing it. It has its
world premiere in New York on 16 July. Whatever the reaction - and
Kubrick films, on first viewing, always generate controversy - few
will deny this excursion into the erotic is the strangest path taken
by a film-maker whose themes often included the world and the devil,
but hitherto omitted the flesh.

He has cast Kidman and her off-screen husband Tom Cruise as his
protagonists in a story of how an apparently happily married couple,
rich, successful New Yorkers, the sort we call the "Beautiful People",
are set at odds with each other by their dreams and fantasies.

Though set in the condo apartments and richly decorated town houses of
Fifth Avenue around Christmas, as well as in mean prostitutes' pads and
sinister cafes lit by light from hell, the story derives from the 19th
century Vienna of Arthur Schnitzler, who wrote the minor classic
Traumnovelle, on which Kubrick and Frederic Raphael base their screenplay.
The movie derives its strange atmosphere from this feeling of contemporary
America overlaid by fin de siècle decadence.

Casting a couple of married superstars was a masterstroke of cinematic
diplomacy. As the film begins with Cruise and Kidman dressing for a night
out, our eyes, far from being shut, are wide open for the conjugal
signals that pass between a real-life couple as well as their characters,
Dr William and Alice Harford. No "getting to know you" approach is needed:
no introductions.

In their elegant apartment, its walls hung with paintings that
cognoscenti will recognise as the work of Christiane Kubrick and her
daughter Katharina, Cruise and Kidman behave with the unconcerned
intimacy of a couple well used to one of them (her) using the loo while
the other (him) straightens his black tie in the bathroom mirror. For
a Kubrick film, the mood is light and elegant: a dance orchestra is on
the sound track.

Gradually, though, as they arrive at a gloriously lit mansion - its
walls so hung with Christmas lights that they are dissolved into
radiant veils of light - we become aware that we're edging away from
reality.

Tipsy from the champagne, Kidman places the glass on a console. An
elegant older man reaches out, coolly appropriates it and drains it
as if planting a kiss on her surprised mouth, then engages her in
badinage that sows the seed of erotic fantasy in her fertile imagination.
Cruise, too, has been waylaid by temptation: a couple of flirtatious
bimbos, one on each arm, draw him off.

Kubrick now raises the odds in the game of love, adultery and copulation
that was the perennial pastime of the Hapsburg Empire, and here exercises
its sexual pull on this young couple. A girl ODs on drugs in the bathroom
and the host, played by Sydney Pollack with the manner of one of those
pugnacious millionaire tycoons from the pages of the Forbes 500 set,
begs Cruise to help with the emergency. Eyes Wide Shut's title connotes
a spellbound state - the mood of a waking dream. In the immaculate
bathroom - a setting used by Kubrick in the past for the spectral
revenants of The Shining and the suicidal marine of Full Metal Jacket -
Cruise becomes enamoured of the beautiful druggie girl and her brush
with death. In this film the sex drive and the death wish run in
parallel lines, always threatening to meet.

But the film's most complex sequence - and one that raises Cruise and
Kidman to the summit achievements of their acting career to date -
occurs on their return home.

After smoking a little pot to relax themselves, Bill and Alice quiz each
other about the partners that fate has just cast in their way. Their
verbal foreplay takes a perilous detour. From erotic tenderness, signalled
by his sensual caresses of her, their mutual questioning veers over the
white line of conjugal correctness. Each finds out more than he or she
wants to know about the other.

Is he aroused by female nudity while examining his patients, Alice asks
Bill. He protests: sex may be too near to death for comfort. (Later on,
in a morgue, he'll kiss a dead woman and discover the taboo pleasure of
necrophilia.) Kidman defiantly asks: "Haven't you ever been jealous of
me?" He stumbles fatally. "I know you would never be unfaithful." Such
propriety is too close to proprietor-ship. In seconds, the marriage has
become a state of mutual enmity.

Kidman, clad only in panties and paper-thin camisole, reveals an act of
infidelity she committed with a sailor. Kubrick's direction awards her
the scene - Cruise generously listens, while she ejaculates a woman's
need to be her own sexual self in what sound like puffs of pure emotion.
It is one of the most astonishing performances this director and this
actress have ever constructed together. Shortly after finishing her role,
Kidman appeared on the London stage in David Hare's The Blue Room, and
won well-earned plaudits for the sexual candour with which she conducted
herself, naked and unashamed, in what was coincidentally a modern
adaptation of another work by Schnitzler. Her performance possibly owed
much to the months she spent on Kubrick's set, in the belly and brain of
a similar role.

From this point on, Eyes Wide Shut elects to follow Cruise on the rebound
from his wife's unanticipated sexual revelation. Further stimulated by
making a house-call on a patient whose father has just died and finding
her planting a voluptuous kiss on his mouth, he wanders around Lower
Manhattan - wondrously recreated in every neon-lit detail on the back
lot at Pinewood Studios - and accepts a come-hither from a prostitute.

Stimulated even further by her, and liberated from rectitude by the
thoughts of his wife's sex act with a stranger - which Kubrick inserts
subliminally in his mind, thus giving us an even more erotic look at
Kidman's strangely sculptural figure engrossed in copulation - he
succeeds in getting himself smuggled into an out-of-town convocation
of New York's rich and famous who indulge in sex games under the cover
of cloaks and Venetian masks.

EYES Wide Shut does not always work successfully when it tries to find a
modern analogue for Schnitzler's decadence. Opinion will be divided over
how erotic, or how phoney it is to see the well-heeled but otherwise
totally naked guests copulating with women in every corner of the
cavernous rooms. Cruise's masquerade is detected and he escapes from
being stripped and possibly murdered only through the intervention of
a masked woman who saves him from his inquisitors with the ambiguous
promise of "redemption". Kubrick is on securer, less melodramatic ground
when the husband, chastened but still in heat, returns to his wife, only
to discover that she has had a dream that intersects with his own
exciting but dangerous sexual odyssey.

Eyes Wide Shut is not a film that ends in easy answers or even reassuring
certainties. The couple in it survive, but not unchanged. Like other
Kubrick films before it, it throws interpretation on to the viewer and
makes one realise that a single screening may not reveal all the signs
and meanings necessary to follow the transgressive path of its
protagonists and divine the Freudian role that dreams play in wrecking
and then reconciling their married life.

But even at its most baffling, it is an astonishing work made with masterly
control and at the same time a humanity that this director's detractors have

insisted he did not possess. That may be the final triumph Stanley Kubrick
enjoys: the posthumous satisfaction of the performances his quality
direction has coaxed out of Cruise and Kidman who, for the first time,
seem to be acting without relying on the safety-curtain of their stardom
for protection.

This valedictory production is a victory for its maker's unending quest
to make his reach exceed his grasp.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


eye wide shut

 发信人: rzlt (人在旅途), 信区: MovieTV
标 题: eye wide shut
发信站: BBS 水木清华站 (Sun Feb 6 19:28:51 2000)

关于这部影片有两个译名：《禁闭双眼》和《大开眼界》，
看过之后觉得似乎都不确切。

我以前看过库氏的两部片子《闪灵》和《洛丽塔》，感觉
他对心理学，尤其是对弗洛伊德的理论很感兴趣，这部片子
也不例外，或者可以说这部片子是弗洛伊德的理论精髓的体
现。

可能很多人都知道，弗氏理论的精髓是关于无意识的理论，
他认为人的各种神经症是由于人有很多欲望不符合社会道
德的标准，被压抑到无意识中造成的。人应该正视自己的
欲望，而不是压抑；但并不是要放纵自己的欲望，而是应
该用理性来战胜它。

我觉得这部片子体现的正是这个主题。片子一开始，男女
主人公（夫妻）去参加一个聚会。期间，女主人公一直和
一位绅士在调情，而男主人公也和两位姑娘在调情。回到
家后，女问男是否对那两个姑娘有企图。男失口否认，但
认为和女跳舞的那个男人一定是对她有企图。女认为男撒
谎，她不相信她对别的女人没有欲望。她开始告诉他，她
对一个海军军官的性幻想。她为此很痛苦，也对他们的婚
姻感到迷茫。男听后，感到很震惊，且不能释怀，脑子里
整天都是妻子和海军军官的性幻想。后来，他惊讶的发现
他周围的很多人似乎也都有纵欲的行为或想法。男主人公
也开始了自己的心路历程。其实，也就是开始正视自己的
欲望的过程。开始他找了一个妓女，他发现他对她有欲望，
但又无法放纵自己。后来，他从一个老同学那里知道有一
个神秘的聚会，他问得口令后，潜入其中。发现其实是一
个色情聚会。每一个人都戴着一个面具，在纵情的狂欢。
这时一个神秘的戴面具女人，劝他赶紧离开，否则会有危险。
他没有听从，后被发现，正要受到惩罚时，那个神秘女人
挺身而出，替他接受了惩罚。回到家后，妻子正从梦中醒来
，告诉他正梦见自己在参加一个类似的聚会。他开始怀疑
每一个人都是戴着面具生活，面具下面是无穷的欲望。于是
他想向自己的欲望投降，去找从前的那个妓女，可是从妓女
室友的口中得知那个妓女刚被查出得了爱滋病。出来后，在
一张报纸上看到自己从前救过的一个吸毒成瘾的女病人，
吸毒过量死在一家旅馆。他怀疑其就是救过自己的那个神秘
女人，并在医院的停尸房里证实了这一点，认为那个女人
是替自己而死。他开始调查此事，并不断受到警告。后来
他的一个朋友告诉他，那次聚会他也在场，整个过程都很清
楚，那个女人确实是死于吸毒过量，他半信半疑。回到家后，
对妻子说出了这一切。

妓女和神秘女人在片中是放纵自己欲望的代表，放纵自己欲
望的结果并没有拯救自己，而是坠入了深渊。正如他的那个
朋友所说，那个神秘女人是否是被杀，并不重要，她早晚要
死于吸毒（精神空虚）。我觉得那个聚会是一个隐喻，参加
聚会的过程其实是男主人公思想斗争的一个过程。那个神秘
的女人替他受惩罚，其实是他对自己的一个警告，他想到了
他从前的那个女病人纵欲的结果，如果他放纵自己，也无法
解脱，而会和那个女人的结局一样。

片子的最后，夫妻二人决定正视自己的欲望（片子开始，表现
二人都在压抑自己，很痛苦，常吸大麻），承认自己的欲望，
并用理性战胜它。正如妻子所说：是梦也好，幻想也好，我们
现在都清醒了，I do love you。所以我觉得 eye wide shut的
真正含义应该是：正视自己的欲望，并用理性战胜它。这从英文
的字面含义看，也是贴切的。

这部片子不愧为大师的手笔，我觉得它是所有探索夫妻关系，或
者是说探索人性的片子中最为出色的一部。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.18.93]
上一篇 返回上一页 回到目录 回到页首 下一篇


大开眼界

 发信人: WindWolf (疾风之狼), 信区: Movie
标 题: 大开眼界
发信站: BBS 水木清华站 (Wed Aug 16 01:14:40 2000)

先是导演库布里克逝世，紧接着90分钟
的宣传片引起了泫然大波，之后影片的定级问题又成为公众的焦点，相信它的故事还会
延续下去，创造这个故事的人不仅有库布里克，还有汤姆汉克斯和他妻子妮可的激情表
演。
    威廉.哈弗德的父母十分富有，威廉自然地进入了纽约的上流社会。他拥有漂亮的
妻子艾丽斯和可爱的女儿。看起来威廉已拥有了一切。直到有一天，妻子无意中透露幻
想与一位海军军官做爱。从此，威廉开始了一连48小时颓废的生活 ……
相关评论：
今夏最有悬念的一部影片将在16日上映，此片的保密措施比《星战前传》还严。号称
到目前为止仅有四人看过：导演，两位主角和公司总裁。而在本片的网站上，仅有一个
90秒的预告片，连剧照都没有，剩下的全是纪念导演的文字。这便是斯坦利·库布里克
（Stanley Kubrick）导演，汤姆克鲁斯（Tom Cruise）和尼科基曼（Nicole Kidman）
夫妇主演的《Eyes Wide Shut》。 本片要击败目前的票房第一《Anerican Pie》应该不
成问题(注:事实也如此，该片一上映便位居票房榜首)：
    1.这是斯坦利库布里克最后的一部电影。在做完最后的剪辑的当晚因病去世。库
布里克在好莱坞的名气是不用说的，连克鲁斯这样的大牌也对他毕恭毕敬，宣传完全尊
重库布里克，禁止任何人为了票房目的再进行剪切。
    库布里克总是追求完美，多次的重拍，甚至于换掉演员重拍，折腾了一年半才最
后完成。许多力争同他拍片的演员拍过他的影片后都称不会再与他合作，他的要求太高
了。
    2、汤姆克鲁斯/尼科基曼夫妇在本片中有出“色”表演，其中一组镜头《Rollin
g Stone》杂志的评价是这样的“人们在该片中会看到前所未有的亲热镜头，因为在大家
广为谈论的预告片中基曼光着身子站在镜子前，被克鲁斯亲吻和爱抚...”戏里有戏，戏
外也有戏，此前一家小报报道，克鲁斯夫妇在拍片期间，接受库布里克的建议，特地向
一位性爱专家请教。是真是假无人能知，倒是小报最后败诉，赔了点银子。
拍摄花絮：
这部影片由于镜头过于暴露而引起广泛的争议。其中争议最大的是男主角汤姆.克鲁斯
长达7分钟的同性恋、性虐待和窥阴癖的镜头。为了取得R级（17岁以下未成年人可以在
成人辅导下观看）的放映标准，争取更高的票房，技术人员对个别镜头做了电子遮盖处
理。即使这样，美国许多观众还是对电影的划级标准提出质疑。
    《大开眼戒》是执导《太空漫游二○○一》与《发条橘子》的电影巨匠导演史丹
利库伯力克的最后遗作，担任男主角的汤姆克鲁斯透露，一开始史丹利导演是通过另一
位导演询问他的传真电话号码，他刚开始以为是开玩笑，因为不敢相信名导演史丹利会
找他拍片，结果第二天史丹利果真与他联络，并表示希望找到一对美国夫妇出演他的新
片，汤姆与妮可基曼毫不迟疑的就答应了。
    《大开眼戒》是史丹利导演酝酿三十年才完成的作品，虽然拍摄地点在伦敦，但
是剧中是描写一对住在纽约高级公寓的医生夫妇，其摆设是模拟史丹利导演年轻时与妻
子在纽约所住的公寓，史丹利选在三十年后才将这部片完成是自认当时还太年轻，人生
历练还不够的缘故。
    妮可基曼则表示，她与汤姆已经结婚十年，拍这部片时是在二人结婚第七年时，
这十年间夫妻生活经历许多变化，她认为如果在结婚初期时接拍这部片的话，可能没有
办法演出像结婚七年时的内涵与表现。她并称赞史丹利非常重视演员的感受，她认为史
丹利指导演员的方式不是透过动作的指导，而是透过与演员深入的交谈，了解彼此内心
的想法，这段合作经验使她获益匪浅。
    有媒体开玩笑问汤姆，如果他不是演员而是观众，今年夏天在《星际大战首部曲
》与《大开眼戒》二片之间会选择看哪一片，汤姆毫不犹豫的回答，当然是《大开眼戒
》。
     汤姆甚至提醒大家他认为《大》片只看一遍是不够的，因为其中有很多需要反复
思考的地方，举例来说，在美国的首映会后，他发现男性观众与女性观众的反应极端不
同，尤其是片中夫妻在床上交谈那一幕，他认为要看好几遍才能有深刻的体会。
     妮可基曼也表示，片中有关夫妇在床上交谈的那一场戏，对他们夫妇感情有很大
帮助，虽然他们平常也有交谈，但是没有达到像剧中那样深入的探索，她认为拍完该片
后，夫妻之间的关系更加紧密了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.131]
上一篇 返回上一页 回到目录 回到页首


美丽人生

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 美丽人生怎麽样 aeon | 2000.02.06
2 | 文件 | 品味<美丽人生> aeon | 2000.03.26
返回上一页 回到上一级目录


Re: 美丽人生怎麽样

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: Re: 美丽人生怎麽样
发信站: BBS 水木清华站 (Thu Jan 13 22:11:17 2000)

你看看这篇文章就知道了，呵呵

作者 leler (乐乐) 信区
Movies
标题 《美丽人生》《中央车站》：人性的美丽之处
发信 福州大学庭芳苑BBS (Thu Aug 19 01:09:50 1999) , 转信

------------------------------------------------------------------------
----
----

孙小宁 http://www.sina.com.cn 1999年8月18日 17:39 北京晚报

    有许多隽永的影片总是在结尾之处催发人的泪水，就像《美丽人生》、就像《
中央
车站》。然后让你发现那不靠高科技、不靠性感、没有血腥也没有悬案的片子原本
也可
以如此动人心魄---纯净得如同草原清晨的一缕空气，动人得如同婴儿的一双眼睛
。它
缓
缓的节奏就像一条细细的小?
?么不经意地流向你的心间，待你察觉，心的草坪已经很深地被它浸润 ...

    于是在片尾演职员表出现的那一刹那，总会有丝丝的柔情在心中回旋，荡之不
去的
同样还有影片中那如水一般轻缓丝绸一般柔软的音乐。好的片子总是能让你想到人
性，
无论它直指的是人性的美丽还是丑陋，都有其动人之处。相对于这两部片子，我常
在想
，
究竟是人性的哪部分在打动
你，是《中央车站》里老太太送陌生孩子回家吗？是《美丽人生》中父亲为儿子牺
牲生
命吗？好像是，又好像不全是。好像有一些更丰富的人性的东西是在大人与孩子相
处之
间自然散发出的，新鲜、自然、活泼而又生机盎然。

    就像那所纳粹集中营，那与死神只有咫尺之遥的所在地，《美丽人生》的主人
公，
那对父子俩所做的那场忘我的游戏。父亲说大家来这里都是为了一场游戏，你会因
三个
原因而失分：一、哭泣；二、吵闹着要你的母亲；三、因为饿，要吃点心。所以要
得分
就
不能吵闹，还不能让穿制服
的人看见你。做到了1000分，你可以赢得一辆坦克，一辆真的坦克。这其实是一场
生死
攸关的游戏，但在这个大人与孩子之间，却显得那么投入。起码在无所知的孩子心
里，
每天的增分足以让他快乐一阵子。给我最深印象的是那张父亲的脸。一天天的劳作
总是
让
他挥汗如雨，但当孩子问他
你在做什么，他总是“得意”地说：你看，我们在造坦克！回到住处，面对那张稚
气的
面孔，一身的疲惫会倏忽不见，呈现出的，立马会是一张写满意外惊喜的脸，连带
表情
语气。在被纳粹抓住的那一刻，父亲的动作表情依然是那种做游戏的表情，既轻松
又夸
张
，直到身后的一排枪响
……孩子看到了父亲被押解的一幕，他并没有从躲藏的垃圾箱出来，因为他自始至
终觉
得这是游戏的一部分。孩子因此得救，他最后出现在生还的人群中，他说这就是我
的故
事，这就是我父亲所做的牺牲，这就是他给我的礼物...也就在那一瞬间，我的眼
眶湿
了
起来，有一种液体奔涌而出?
孟癫皇俏侵炙辣穑俏四潜蟮纳怀】炖值挠蜗分校涫党淙氖侵
了酪
参淬鸬纳挠缕?

    与《美丽人生》那种随时逼近的危险氛围不同，《中央车站》几乎没有什么险
象环
生的东西。弄不好它会变成一个讴歌好人好事的电影。但这不在我们的讨论之列。
使我
感兴趣的是那位在车站代人写信的老太太与那个突然因车祸失去母亲一下子遁入无
助之
地
的孩子关系的一步步进展。
最开始几乎有仇视的成份，因为那个老太太捡了他，竟去与人贩子做交易，换回一
台彩
电。后来她良心不安，这才带着他走上了回家的旅程。孩子起初并不买账，他骂她
，用
孩子的语言，“你又丑又爱骗人，你还像男人，不抹口红”，老太太便任他骂，只
在快
到
目的地时嘱咐司机照看孩子
，自己偷偷下了车。可孩子却跟了下来，信任慢慢建立。这时出现一个富有意味的
情节
：因为积蓄没有了，两个人的吃饭成了问题。孩子便到商店偷食物。被老太太坚决
制止
住了，她把他打发出去，自己则用布袋子偷，走出门时被店主拦住，她强装镇定地
应对
着
，幸而被一个货车司机解了
围。两个人搭上了司机的车，老太太对孩子说：一定不能偷东西，你看，你要的我
都买
来了……司机听了会心一笑。后来老太太爱上了货车司机，她破天荒修饰了一番，
但司
机依然拒绝了她。孩子这时显得特别善解人意，他对老太太说：“你抹了口红真的
很好
看
。”片子后来，还有一些动
人的情节，但应该说，没有比这一幕更打动我。也因此，影片最后，又一个离别场
景，
老太太在清晨悄然离去，在车上写着一封给孩子的信，孩子则在远处的公路旁伫足
眺望
，任两行泪水在脸颊流淌...是两人情感的高潮，也是剧情发展的最高潮，我在那
种种
惜
别情怀中，回想着这一老一?
÷猛局械囊坏阋坏危曳⑾肿畈荒芡车木故抢咸由痰晖刀髂且荒弧?

    许多人性的东西就是在这样的情节中蕴含着，它看起来并不完美，甚至有着一
些瞒
和骗，但它却出现得那么即时和果断，有一种不容置疑的动人力量，尤其是当人类
最珍
贵的品质---爱与善、诚实与勇气、施予与获得越来越容易变成一种简单僵化的说
教的
时
候，两部影片中的大人---父
亲与老妇人，他们的方式越来越使人难忘。其反常之处，也恰恰是最人性之处。

--
※发信站 [福州大学庭芳苑BBS bbs.fzu.edu.cn] · FROM [210.34.63.88]

【 在 huice (狐狐) 的大作中提到: 】
∶ 想
∶ 讲的是甚麽?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
返回上一页 回到目录 回到页首 下一篇


品味<美丽人生>

 发信人: trince (思娟), 信区: MovieTV
标 题: 品味<美丽人生>
发信站: BBS 水木清华站 (Thu Apr 20 19:53:49 2000)

我只是粗略的看了一便,感觉并没有预料中的好,前面的九集,很少
有让我感动的地方,但是看到最后两集的时候,味道终于出来了.是一个
悲剧,但是导演却并不是按照悲剧的惯例来拍摄,没有悲情音乐的渲染,
也没有汹涌的泪水,只有冲岛和杏子朴实的对话,这些对白,少了平常日
剧中大量的说教口吻,相当的生活化,因此细细品位的话,还是觉得很有
味道,是在不知不觉中打动人.偶以为杏子的一生真的很美,虽然逃脱不
了病魔,但是周围的每一个人都是在呵护她,短暂的一生也在灿烂的爱
情中死去,杏子是在爱人的目光中,带着微微的笑意中死去的呀.最让人
感动的莫过于冲岛最后为杏子化装的一段,一直坚强的冲岛也泪如泉涌
,而杏子却变得美丽了.很喜欢最后的那一小段,喜欢那个天真烂漫的小
姑娘, 冲岛的剪刀为她带去了美丽,或许还会有更加美丽的心情.
我想美丽人生不算是一个悲剧,悲剧是把好东西毁灭给人看,杏子的
死是必然的呢?不是人为毁灭的.剧终的时候,每个人的人生都是美丽而
又充满生机的.
当然<美丽人生>拍得并不完美,在细节上不是无懈可击的.比如杏子
的残疾怎么样踩刹车呢?怎么独自一人去冲岛家中呢?还有佐千喜欢上杏
子的哥哥太勉强了吧?那个突然出现的冲岛前任女友有什么作用呢?出现
的那个想挖冲岛墙角的女经纪人也没有干什么事情呀?所以编剧不是很好
,虽然是北川悦史子.和长假,东爱,比起来还是差一点.
关于演员,我觉得木村的表演乏善可陈,一味的突出他那种漫不经心
的温柔,说话没有什么感染力,不如在沉睡森林中的表现好,关于常盘贵子
,其实角色也挺限制她的发挥,她的内心世界基本上看不倒.感觉太任性了
,有些行为让人难以理解,而且和木村爱情的发展过程不够细腻,我还没有
回过神来,木村就莫名其妙的爱上她了.
不过看片子,也不应该纠缠这么多,一口气看完,相信大家也不会觉得
后悔的.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.230.80]
上一篇 返回上一页 回到目录 回到页首


绿里 Green Mile

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 完全版纸上龙门阵：《绿里》--转自新浪 aeon | 2000.02.06
2 | 文件 | The Green Mile（绿色奇迹）----“超能” aeon | 2000.03.01
返回上一页 回到上一级目录


完全版纸上龙门阵：《绿里》--转自新浪

 发信人: hobbes (Calvin), 信区: MovieTV
标 题: 完全版纸上龙门阵：《绿里》--转自新浪
发信站: BBS 水木清华站 (Sat Jan 15 10:18:26 2000)

  本帖作者：小恺撒 提交时间：22:22:33 1月14日

主题：完全版纸上龙门阵：《绿里》

在报纸上刊登的东东有所删节，我把俺写的原文贴到坛子上来算了。

转贴自《戏剧电影报——环球综艺》

纸上龙门阵

Talk Show 开场闲话

有间茶楼里众人正在高谈阔论,门帘一挑WB走了进来。赵小二发现WB一脸颓唐，赶紧问

：“老弟你咋了？像被霜打了一样！”WB：“祸不单行呀！本来约好和朋友到黄山看
千

禧日出，可还没出发，我就把脚崴了。无奈，坐在家里看电视吧，又生了一肚子气。
”

小二说：“谁能把你给气了，你不是号称‘荞麦皮’吗？”WB：“哼！就是那个叫什
么

‘格林卖儿’的片子，把我都气绿了！”这时，茶楼里的其他人也渐渐围拢了过来，
WB

一见有了听众，立刻又来了精神。

Film Files 影片档案

片名：绿里（Green Mile）

出品公司：华纳兄弟公司

片种： 剧情类

片长：182分钟

级别：R（暴力和粗口）

首映日期：1999年12月17日

导演：弗兰克·德拉邦特

编剧：斯蒂芬·金（小说）

弗兰克·德拉邦特

摄影：大卫·塔特索尔

音乐：托马斯·纽曼

主演：汤姆·汉克斯（饰保罗·埃治考姆）

迈克·克拉克·邓肯（饰约翰·考菲）

大卫·摩斯（饰“野兽”豪维尔）

詹姆斯·克伦威尔（饰亨利·摩斯）

道格·汉彻森（饰珀希·怀特摩尔）

Dead Man Walking 死囚上路

故事发生在三十年代的美国，保罗·埃治考姆是路易斯安娜州死囚牢的典狱长和监刑
官

，他为人非常和善，至少与其他狱官相比是这样的。保罗他们工作的内容就是，把法
庭

宣判的死囚送上电椅，行刑，收尸，打扫干净，如此往复，年复一年。

这天，警车送来了一个名叫约翰·考菲的死刑犯，这是个身高两米开外的大块头黑人
，

他被指控谋杀了两名白人小女孩。尽管保罗发现约翰并不像其他犯人那样凶残，但他
还

是命令手下要对约翰严加看管。同时，检查官亨利·摩斯还把他的侄子珀希安排到监
狱

来工作，这个有虐待狂倾向的毛小子让保罗大伤脑筋。一天，保罗的旧疾爆发，痛苦
地

混倒在约翰的牢门前。约翰乘机把他拉到跟前，用手抚在其伤处，也不知道施展了什
么

法术，只见一阵白光过后，保罗就奇迹般的好了！此事之后，保罗本能地感觉到约翰
是

无辜的，他便开始四处走访，希望能弄清案情的真相……

这时，赵小二迫不及待地问：“怎么回事，这个大老黑还会法术？这算什么电影？”
WB

："瞧，开始生气了吧。你看这部片子的时候一定要作好‘上当’的准备！"

The Entrapment 诱骗

好莱坞流传这样一句话：“德拉邦特和金凑到一起的任务就是‘出人意料’。”他们
俩

人在1995年推出的《肖申克的救赎》（以下简称《肖》）被一致公认为是有史以来最
优

秀的监狱片和九十年代最佳电影之一。但这次他们的合作用“诱骗”来形容更为合适
，

因为本片内容和华纳公司的宣传广告根本就对不上号，很多人都误以为它是《肖》的
续

篇。事实是个样子的，第一：如果您要是准备看一部像《肖》那样的现实主义影片的
话

，那千万不要选《绿里》，它绝对是个超现实主义的玩意儿。比如：约翰·考菲其实
是

个有超自然神力的“巫医”，他每次给人治病后，都要张开大嘴向空中喷出成千上万
只

小飞虫，这简直就是恐怖片《木乃伊》拙劣的翻版呀！第二：如果你要是想看到一种
合

理的人与人间细腻的感情交流的话，那您又会大失所望了。约翰是通过施展法术震慑
了

众狱警之后，大家才开始相信约翰是无辜的。第三：如果你要是想按侦破片的套路看
到

保罗如何拨开重重迷团，为约翰洗清罪名的话，那您就彻底败了。影片最后，一无所
获

的保罗终于在约翰的神力帮助下通过一种类似于“过电”的方式，在恍惚间看到了“
杀

人案”的全过程。

吴不知终于忍不住开口了：“哪儿那么多‘如果’、‘套路’、‘应该’？事无定式
才

有意思嘛，我就不信德拉邦特的片子就讲了这些东西！”WB：“你先别急呀，还有下
文

呢！”

The Shawshank Redemption 肖申克的救赎

的确，《绿里》汇集了当今美国最有天赋的恐怖小说之王斯蒂芬·金、最有才干的监
狱

片导演德拉邦特和一干最出色的男演员——汉克斯、大卫·摩斯、詹姆斯·克伦威尔
和

加里·西尼斯，这样的制作班底是绝不会搞出一场闹剧来的，本片的中心思想其实是
非

常深刻的。所谓“绿里”是看守们给“黄泉路”起的一个很有诗意的名字，具体是指
死

囚犯的牢房到电椅之间的这段路程。而实际上，本片就是以死亡为主题的，片名本身
已

经说明了这一切。导演德拉邦特想通过囚犯们的生活片段表现当一个罪大恶极的人即
将

迈向死亡时的精神状态，从而完成对生与死的一种思考。电刑在很长一段时间里被认
为

是非常人道的处决方法，囚犯可以像国王一样端坐在电椅上，而且还可以保留全尸。
但

这种所谓的“人道”其实是给活人看的，编导们对这种假道义进行了无情的揭示和鞭
挞

，三个行刑的段落是本片刻意描绘的地方，处理得非常精彩。死亡本身就是非常残酷
的

事，当一个人被电了十分钟还没咽气，空气中开始弥漫着烧焦的味道的时候，你又会
作

何感想呢？主演汤姆·汉克斯说：“有些人的确该被处以极刑，但矛盾的是假如这家
伙

是一个与你朝夕相处过的人，当你要亲手合上电闸的时候，你将如何面对他的内心呢
？

”

The Mummy 神鬼传奇

用超现实的手法阐释一个很现实的题材的电影其实早已屡见不鲜了，施隆多夫的《锡
鼓

》和阿方索·艾劳的《迷情巧克力》都是广为流传的佳作。在很多西方导演的眼中世
界

本来就是荒谬的，他们认为越荒诞不经就越真实。斯蒂芬·金本来就是营造幽灵鬼怪
的

圣手，又恰逢世纪之交，《绿里》带上点神秘主义的色彩并不足为奇。但德拉邦特在
把

握影片的尺度上显然有所失控，故事的铺陈有顾弄玄虚之感，而那个“木乃伊”式的
镜

头也实在不敢恭维，是本片的一大败笔。当然，德拉邦特还是有很多可圈可点之处的
，

虽然本片长达3个小时，场景又基本上是在牢房、走廊、行刑室和办公室间轮换，但导

演把整个影片处理得非常有声有色，令观众们的精神一直都处在活跃的状态，毫无疲
倦

和厌烦之感。

WB拍着吴不知的肩膀说：“小吴，你看到了吧，揭露是为了更好的评判。”吴不知：

“你太狡猾了！”WB：“嘿嘿，这叫一分为二！”

现代电影往往是多主题的，在一部优秀的影片中往往蕴涵着较多的讯息，《绿里》也
许

是那种需要看上两三遍的电影吧。

My Giant 我的巨人

本片的另一位中心人物就是像“阿拉丁神灯巨人”一样伟岸的约翰·考菲。他实际上
应

被看作是一种符号，是编导思想的一种象征。他沉默寡言，但充满爱心，即使是对一
只

小老鼠也呵护备至。他为别人解除病魔的困绕，但自己却要忍受极大的痛苦。他是无
辜

的，但检查官就是不肯给他翻案，只因为他是个黑鬼。影片结尾，约翰无奈地坐在电
椅

上，他要求保罗不要蒙上他的眼睛，约翰希望在生命的最后一刻看到的是自己的朋友
。

扮演约翰的迈克·克拉克·邓肯（《世界末日》）在读完本片剧本后说的第一句话是

“太棒了，太精彩了！”现在，我们用他的话来形容他自己的表演是非常合适的。邓
肯

的演绎不温不火，恰到好处，在德拉邦特的调教下，他通过温暖的目光和细腻的肢体
语

言传神地表达出了一个理想中的虚构人物博爱而又高尚的内心世界。另外，双冠影帝
汤

姆·汉克斯在本片中的表现也很称职，但要想凭借此片得到第三尊奥斯卡奖，恐怕是
水

中捞月了。

吴不知：“汉克斯捞个提名恐怕不是什么问题吧？”WB:“悬！你看看金球奖的形式就

能猜到了。”

The Three Face Of Eve 夏娃的三副面孔

《今日美国》：本片是一个陌生的混合体，它的确有点儿出人意料，但它绝对不会让
人

烦恼，观众很快便明白了导演的用意。真实的场景，有血有肉的人物

加之托马斯·纽曼精彩的配乐不知不觉间把人们推上了一个情感体验

的高峰。

《芝加哥太阳报》：同样是表现一个白人和一个黑人之间心心相映的故事，《肖》和
《绿里》

的人物关系是完全颠倒的，前者是传世杰作而后者则差了一点。

《reelview》：德拉邦特在影片中部用了一个最骇人听闻的场面，彻底改变了影片的
风

格，这使我开始意识到它与奥斯卡无缘了。

Last Dance 最后的舞蹈（满分★★★★）

《芝加哥太阳报》★★★☆

《eye周刊》★★★

《今日美国》★★★

《reelview》★★★

《票房杂志》★★★

最后，赵楼主自鸣得意地发言了：“看来老美对自己的这部片子还是挺满意，但谁也

没给出满分，这也许说明了一些问题。但电影的价值毕竟不是靠影评家来实现的，世

上又有哪部电影能作到人人都说好呢？”

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
返回上一页 回到目录 回到页首 下一篇


The Green Mile（绿色奇迹）----“超能”的悲哀

 发信人: qqpei (no), 信区: MovieTV
标 题: The Green Mile（绿色奇迹）----“超能”的悲哀
发信站: BBS 水木清华站 (Tue Mar 28 16:40:10 2000)

The Green Mile（绿色奇迹）----“超能”的悲哀

导演弗兰克·达拉邦特　Frank Darabont 94年导演〈刺激1995〉，改变自斯蒂芬
·金　Stephen King 的〈监狱三部曲〉，这次是斯蒂芬·金〈监狱三部曲〉的另
一部。据说斯蒂芬·金亲自任兼职，原想再邀Tim Robins出演主角，但被拒绝，
后改由Tom Hanks 主演。又据说Tom Hanks 为了更象狱警，特增肥几十磅……相
信喜欢刺激1995与斯蒂芬·金的小说的朋友一定不会错过。我的胃口在看片之前
也被调动得十足。

    此片长达3小时。若不是看过了刺激1995，熟悉斯蒂芬·金层层铺垫，高潮在
最后的叙事风格，我说不定看不下去了，果然，当我渐渐沉浸于片中，并为那个
身高体壮，身怀特异功能而又心地善良的死囚不设法为自己脱罪产生疑问时，影
片的高潮才出现了。

    这个善良而又具有洞察世事的超能力的人，在力所能及的范围内做完了助善
惩恶的事之后，不堪忍受精神的折磨，自愿选择了死亡这一解脱方式。汤姆·汉
克斯等人饰演的狱警们助他了却的心愿，进入了他心目中歌舞升平的天堂。汤姆
·汉克斯也因毁灭了这个大自然的奇迹而不得不活着忍受送走一个又一个亲友的
痛苦，不知道自己哪一天才能走完这个漫长的 Green Mile。这真是对于长生不死
的一个反讽。

   做一个敏感的人是最容易痛苦的，而象影片内具有洞察世事真相，明了别人真
实想法与感受的超能力的人，内心所受的折磨可想而知。当一切华丽的包装与虚
伪的外壳在他眼中层层褪去时，不知留下的会是怎样一幅丑陋的景象。或许世事
就真得象他所不能忍受的那样可以让他甘愿放弃生命？这世界到底是如何得面目
狰狞？

    我有些时候宁可去看一些轻松的喜剧片，也不想看这一类让我看完后空发感
慨的片子。但是每当我见到这些片子的时候，我知道自己是不可能错过的，就象
中了毒瘾一般，又或是有“自虐”的倾向？有些事说不清道不明，如同恐惧原是
人类保护自身，趋吉避凶的本能，而现在生活在安全环境中的人居然把它当作娱
乐自身的一种方式，真是有趣。前段时间的“贞子”的流行就是最好的明证。

    可能现代电影工业的兴盛，有部分原因是人们的安逸生活中需要一些“自虐
”的娱乐方式吧。没有痛苦，快乐也将不复存在，两者是对立而又统一的……

--
不要以为你长的帅又有才华
就可以不Re我的文章!!!!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.21.51]
上一篇 返回上一页 回到目录 回到页首


低俗小说 Pulp Fiction

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《低级小说》中的暴力幽默（pulp fiction aeon | 2000.02.29
2 | 文件 | 掀起你的盖头来－－《低级小说》 Roman | 1997.05.13
返回上一页 回到上一级目录


《低级小说》中的暴力幽默（pulp fiction)

 发信人: qqpei (no), 信区: MovieTV
标 题: 《低级小说》中的暴力幽默（pulp fiction)
发信站: BBS 水木清华站 (Tue Mar 28 16:55:37 2000)

《低级小说》中的暴力幽默（pulp fiction)

如果你对理性不足、狂躁过剩的流行文化没有好感，那么在看了昆廷.塔伦谛诺
(Quentin_Tarantino)的独特影片《低级小说》(pulp_fiction)之后，你很可能不
知所措，甚至会有被冒犯的感觉。塔伦谛诺在讽刺流行文化的同时，毫不掩饰内
心的喜爱，他也几乎迷上了暴力。用电影自己的台词，《低级小说》是个“神迹
”；它在电影艺术中打开一扇新的审美之门。就象梵.高的《向日葵》，平凡的事
物瞬间变得耀眼夺目；从令人目眩的色彩中，容易识别作品的作者，模仿却难与
登天。塔伦谛诺这个曾经的录像带销售商店职员脑子里似乎有个电影资料库。他
只提取了其中最不起眼的部分，就缔造了辉煌。《低级小说》不再是有教养和受
高等教育者反开化的电影试验品。它已经造就了一群对之顶礼膜拜的忠实信徒，
而通篇的脏话和暴力则惹恼了余下的其他人。
    低级小说指的是美国三四十年代在报摊上出售的短小故事杂志。小说通常从
封面开始，以招揽读者的注意。低级小说格调低下，内容以一些捕风捉影的黑社
会事件为主。Tarantino以此来命名电影再合适不过了。
    影片包括四个片段，片头较短，一对爱人边吃早餐边决定抢劫就餐的咖啡店
。第一个故事里，Travolta和Jackson奉命找回一个神秘箱子，杀了几个得罪老大
的毒品商；之后Travolta被老大指定陪他的情妇乌玛.瑟曼解闷逗乐，他前面一个
家伙给这个女人脚部按摩，被老大从四楼扔了下去。所幸Travolta和乌玛相处的
不错，俩人在俱乐部跳起了扭扭舞(这一段很经典，呵呵）；高兴之余Travolta为
乌玛提供了毒品，乌玛对可卡因有药物反应，险些歇菜，Travolta手忙脚乱救活
乌玛，把她送回了家。第二个故事讲述拳击手Bruce_Willis不想再打假拳，策划
了一次逃亡，临成功之既，为了父亲留给他的一块金表，重返已成危险之地的住
处，干掉了Travolta，逃亡中遇到黑帮老大，老大意外地被一同性色情狂强奸，
Bruce_Willis救下了老大，老大要Bruce_Willis发誓保守秘密，并走得远远的。
最后一个故事中回到了影片开头，jackson未被乱枪击中，于是认定遇到了神迹决
定改邪归正。他在咖啡店碰巧遇到那对男女抢劫，jackson力图劝阻两人的犯罪，
乱枪中被打死。

    电影中的暴力是对某些人来说似乎不可宽恕，不过暴力倒不折不扣是该片的
美学基点。在约翰.屈伏塔(John_Travolta)饰演的角色偶然一枪豁开一个青年的
脑袋时，绝没有任何公理正义。更糟糕的是，不象看恐怖影片，尽管脑浆飞溅鲜
血长流，多数观众却自然不过地捧腹大笑。塔伦谛诺知道让影片看起来血腥到作
呕会让很多观众抱怨，所以他试图让观众笑起来的努力也不遗余力。

    塔伦谛诺有意违反动作暴力片的惯例，重构了风格化的暴力瞬间，乃至极力
夸大到几乎变成超现实主义。他运用导致暴力的长篇对话，又让对话超越了暴力
。在处理上，多数导演会制造紧张和悬念，而塔伦谛诺让他的杀手说话；多数导
演会砍掉血腥场面，塔伦谛诺则让暴力持续到影片最后。他完成了我们认为之不
可能--他透过半开玩笑的言行造就了一种邪恶的暴力幽默艺术。
       这种风格的对话意外地给暴力俗套以新的诠释。《低级小说》瓦解了标准
好来坞电影暴力想表现的个人英雄主义，暴力场面变得荒谬且具黑色幽默性质。
通常是激励英雄前进的动力的父辈信物，在《低级小说》里变成曾经塞在肛门里
的一块金表；往日生杀予夺的黑帮老大在被鸡奸后面对Bruce_Willis表情忧郁，
痛哭流涕；Jackson杀人之前絮絮叨叨，而且总不忘背一段圣经。Tarantino不停
地叙述暴力，但决不会失去控制。他把人们赶入噩梦，又让他们在醒来后脸带微
笑。Tarantino想做到的是，有明确动机和内在逻辑的好莱坞式的暴力并不比即兴
杀人来的更有趣。

   不可忽视的是角色人物经常性的无动机或弱动机杀人，似乎在宣扬暴力，事实
上并非如此，Tarantino有意地把暴力弱化成了幽默。《低级小说》毫无困难通过
了分级评审足以说明问题。而且救赎也是电影的主题，它贯穿在整部影片当中。
Willis得到了救赎，他救了要致他于死地的黑帮老大。Jackson在顿悟出神迹的存
在后，不忘用以指导自己的行为,他也得到救赎。

影片最引人注目的两个人物是jackson和Travolta。他们同是堕落残忍但灵魂上极
度单纯的杀手,这种堕落中的单纯是各个故事中主角的共同特征。它让主角陷入同
时施虐与受虐的处境里。当他们两人不杀人的时候，就象两个分享哲学思想和体
会的业余哲学爱好者。在血肉模糊的尸体流出的鲜血和脑浆粘满汽车后座时，两
人一本正经的交谈的不和谐场面真是逗死人了。
   不喜欢这种暴力幽默，欣赏起这部影片就会有困难。如果是这种人想得到我对
该片的忠告的话，我就会告诉他是部烂片，因为他有可能成为本文开始提到的第
二种人。

--
不要以为你长的帅又有才华
就可以不Re我的文章!!!!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.21.51]
返回上一页 回到目录 回到页首 下一篇


掀起你的盖头来－－《低级小说》

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 掀起你的盖头来－－《低级小说》
发信站: BBS 水木清华站 (Fri May 30 16:12:23 1997)

掀起你的盖头来
上个世纪，弗莱德里希·.尼采断然宣布上帝已死，并且在他的代表胜杰作
《权力意志》中预言：
我谈论的是今后两个世纪的历史。我讲述的是即将到来，而且不可能以其它
形式到来的事物：虚无主义的降临。这部历史目前就能加以讨论；因为必要
性本身已经出现。未来正以一百种迹象倾诉着自己。因为眼下我们整个欧洲
文化正在走向灾难，带着几个世纪积压下来的折磨和紧张，骚动着，剧烈地
向前，像一条直奔向干涸尽头的河流，不再回顾身后的一切，也害怕回顾。
本世纪三十年代，在亚当·斯密那只"看不见的手"的指引下，一场席卷资本
主义世界的经济大危机几乎要宣告资本主义的寿终正寝。然而英国绅士凯恩
斯的一本叫做《就业、利息和货币通论》的小册子奇迹般地将滨临死亡的资
本主义从死亡线上拉了回来，并且在他的指引下，资本主义在此
后的几十年内显出了不弱的生命力。特别是在一九八九年底，柏林墙被推倒，
东欧的许多共产党国家纷纷转向，接着的美国为首的多国部队在海湾战争中
大获全胜，苏联解体，冷战结束，似乎一切都在有利于资本主义的方向发展。
当时的美国总统布什更是野心勃勃要建立世界新秩序，并且要领导美国人民
步入"第二个美国世纪"。
然而，布什的美梦还未睡醒，那块令美国人民欢欣鼓舞的亮丽的红盖头已经
被悄悄揭去。现在笼罩在美国上空的是一团悲观的乌云。代表美国知识界思
想方向的《大西洋》月刊连续发表了罗伯特·卡普生的《正在到来的无政府
状态》和约翰·米尔·夏默的《为什么我们不久就会怀念起冷战来》。另一
个有国际影响的《外文》季刊也不甘后尘地发表了萨廖尔·高迁顿的《文明
的冲突》。主旨都是在告诉人们：混乱正在迫近，暴力触处皆是。与之相呼
应，敏感的好莱坞出产的一大批影片体现出了这种"新悲观主义情绪"，诸如
《本能》、《未路狂花》、《天生杀手》等。其中有一部影片最不容忽视，
那便是塔兰蒂诺的《低级小说》。
按通常的理解，昆廷·塔兰蒂诺算不上训练有素的艺术家。这位身材不高满
口脏字只有初中文化水平的"独立制片人"所有的电影知识全都来自于年轻打
工的录像厅里的几部录像带。他的第一部作品《水库中的狗》就以其小圣诞
的风格引起颇多争议。他的第二部作品就是这部充满暴力和血腥的R级影响片
《低级小说》。《低级小说》在九四年获戛纳电影节金棕榈奖并入围奥斯卡，
被法国人评为年度十大影片之首，塔兰蒂诺因此一举成名，并被赋于了重振好
莱坞的重任。
昆廷·塔兰蒂诺不可救药地喜欢暴力，在他所有参与的影片无不与暴力挂钩，
他最近的作品《从黄昏走向黎明》同样是暴力、荒诞、吸血鬼的三合物。塔兰
蒂塔的名言：最伟大的艺术就是抄袭，然后拼凑出来的精致耐看的《低级小说》
颇有点像苏鲁支，尼采著作《苏鲁支语录》中的主人公
，是古代波斯宗教扎拉斯特的神秘创始人，酒神狄奥尼索斯的象征说梦。苏鲁支
向他的门徒说了一个梦：他正走向一座坟墓，"套上钥匙，用力开门，但开的还
没有一指宽时，一股疾风将门扇冲得大开，呼啸地、袭击地将一口黑棺投给了我，
在咻然、哗然中，那棺材裂开了，于是看见千种丑
态，有儿童、天使、枭丑脚、孩子大的蝴蝶，皆嘲笑我，讽刺我，向我喝吆。"《低
级小说》就象是一口黑棺材，里面充斥了暴力、血腥、性、毒品、杀手和毒品走私
购招摇过市，同性恋及变态等大行其道，污秽的主题像畅通无阻的污水管道贯穿
始终。然而塔兰蒂诺的天才在于能给暴力添上浪谩，将血腥变得滑稽；视性为
玩笑。使得暴力不象暴力，血腥不成为血腥，性也不再是纯粹的性，一切都是
笑料。他把这些与理性格格不入的变得象果酱一样易于吞咽。"是的，这些
无非是琐事和玩笑"，塔兰蒂诺说?nbsp;
塔兰蒂诺声色不动地讲述了几个互有牵扯的故事。故事的人物大多来自社会
底层，他们是那些整日无所事事扛着脑袋晃动在人流中的小人物或者说小把
戏，他们崇尚自己的"个性自由"，为此轻而易举地站在了法律的对立面。他
们中有以抢劫为生的，有以杀人为乐的，也有在毒品中独自逍遥
的。塔兰蒂诺随意地将他们从他们所在生活圈子中抽取出来，并经过精心地
策划编排，就成了一部《低级小说》。"小说"弥漫了一种荒谬的，虚无主义
的色彩。情节古怪而又平常，充满了恶作剧，人物风格冷漠、滑稽、愚钝而
粗俗。朱尔斯杀人之前总要非常严肃地念上一段圣经；一个青年
从厕所中飞奔而出捧起大冲锋抢向文森特和朱尔斯一阵猛射，使得二人身后
的墙穿洞无数却未伤及二人丝毫；两个同性恋者郑重其事举行仪式确定强暴
马赛勒斯还是强暴布奇；布奇和法比恩民为了肥肥的肚皮是否性感而大加争
执；更具有讽刺意味地是，一块社传金表竟放在肛门里收藏了数
十年。许多极恐怖或极无聊的事，他们都认认真真地做，而且极有自己的方式。
每个人都似乎抛弃了人的普遍情感而只保留了自己独有的那份。他们最大的品质
就是诚实，他们所有的冲动都以直接原始的措辞表达出来丝毫不加掩饰，也许
除了冲动他们已所剩无几。种种情况下个人就象是一只皮球，被无人格的社会
机构愚蠢地踢来踢去。他们只会在自己的圈子内有滋有润，一旦脱离这个圈子，
你就只是一张面孔一个符号，在某种程度上讲，不过是行尸走肉。就象贝盖特
的一段悲哀对话：
"弗拉迪米尔：虽不当真，你不妨说说看。
艾斯特拉贡：说什么呀?
弗拉迪米尔：说，我快乐。
艾斯特拉贡：我快乐。
弗拉迪米尔：我也是。
艾斯特拉贡：我也是
弗拉迪米尔：我们都快乐!
艾斯特拉贡：我们都快乐。
(冷场)既然我们都快乐了，现在该做些什么呢?
弗拉迪米尔："等待戈多。"
虚无主义从《低级小说》中呼之欲出，也许这就是当今美国混乱的思想界的反映。
更深意义上讲，《低级小说》体现的是一种没有评判，没有反讽，也无反思的
虚无。因为这一点，《低级小说》比《天生杀手》要走得更远。《天生杀手》
以疯狂魔幻般地暴力直指向美国的国家机器诸如法律警察的虚伪，奥立弗·斯
通只不过是在向操纵国家机器的当权者表明一种姿态。而塔兰蒂诺则弃一切
价值体系如草芥，公然指出，任何人都没有免疫力，不过是提着脑袋过日子
或分法律对抗，无论生死都无道理和公正可言。似与塔兰蒂诺心有灵犀的
卡特总统的国家安全顾问布热津斯基在《失去控制：二十世纪前夕全球性
混乱》中指出：几乎所有的既定价值标准，特别是在世界"先进地区大规模
地瓦解了。"并且进一步提出；世界因此也陷入了"全国的精神危机。"
那么，什么是这些传统的价值体系瓦解的根源?这已远非《低级小说》所能承载
的命题。但美国著名的社会学家丹尔·贝尔的一段议论也许会给我们一定的
启示。他认为，"美国在气质上过于个人主义化，在趣味和爱好上过于资产
阶级化。"它"强调自我满足和个性表达，它的个人独立以异端
邪说的名义攻击正统"。"然而正统本身并不是现在缺席的卫道士，它仅仅是
从理性出发，对信仰的合理和道德界限作出一种肯定。奇特的是异端自己在
自由圈子里倒成了顺应理论，并且在独立反叛的旗帜下大力推行。这种自相
矛盾的混乱只会促进人们共同享有的道德的瓦解。"
虽然以上的叙述仅是限在美国的本土，但近年来美国的文化日益风靡全球，
尤其是它的消费主义、享乐主义文化更是在全世界畅通无阻。塔兰蒂诺也似
有所指。《低级小说》中的朱尔斯说："你去世界任何一角落都可以买到可口
可乐。我去每一个国家都要试一试当地的麦当劳，否则，我好
象不了解那个国家似的，麦当劳不是文化，但有趣的是全世界都认识巨无霸、
可口可乐、麦当娜、猫王和穆罕默德"。布热津斯基也确认美国的文化确实在全
世界风光无限，但他更痛心地指出在世界流行的却是美国庸俗粗野的大众文化，
也许这正是他所言"全球性精神危机”的一个主要原因 。
按昆廷、塔兰蒂诺的禀性，他根本就无意去掀开美国文化的红盖头，但是他
看到了，又连蒙带骗地让其他许多人看到。红盖头既已掀开，我们看到了
什么?没有了上帝微笑的面孔，一场虚无主义的飕风已在美利坚合众国登
陆，并向四周慢慢散去。

-- 布谷鸟在城市夜里轻声鸣叫 [15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长 [15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.164]
上一篇 返回上一页 回到目录 回到页首


本能 Basic Instinct

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 论“本能” aeon | 2000.03.01
返回上一页 回到上一级目录


论“本能”

 发信人: strange (狮子~跋涉在沙漠中), 信区: MovieTV
标 题: 论“本能”
发信站: BBS 水木清华站 (Wed Mar 29 20:10:58 2000)

作为一部有很多色情镜头的影片，《本能》在票房上的成绩令许多人大惑不解。的确，
好莱坞每年的这种片子多如牛毛，《本能》是怎样在这么多的片子当中脱颖而出的呢？

当影片一开始，一男一女在床上纵情云雨之时，看惯了此类镜头的观众是不会有多大的
兴趣的，但是接下来就不同了：在两人进入高潮之际，一把冰锥（icepick）把男方戳了
无数个洞。戳洞时镜头就对着冰锥，金属进入肉体时的情景被逼真的展现在屏幕上。刚
刚沉浸在看床上戏的状态中的观众很难一下子把心理转移过来，这种突然而血腥的画面
从外界闯入眼睛，对于心理的的冲击是非常巨大的（午夜凶铃也运用了同样的技巧，在
观众都放松的时候突然出现片中最恐怖的画面）。当年本能一片的播出使白色丝巾成为
时尚，原因就是影片开头杀人时丝巾的出现，由此可见影片开头的影响之大。

一部如此开头的影片，观众如果丝毫不为其说动，那么其心理健康程度足以去当一名心
理医生。紧接着的情节却又突然一变，开始对血案进行侦察！片子于是似乎又成了悬念
片。从色情到恐怖，从恐怖再到悬念，也就十几分钟时间。如此迅速的展开情节，如此
悬殊的剧情转变，另加从人类本能的角度的三种（好奇、性、恐怖）刺激（不喜欢色情
片、恐怖片、悬念片的人有吗？请举手），观众能移开脚步吗？（至少我的回答是“No
”）

即使作为一部悬念片，《本能》也是非常成功的。自始至终，观众很难判断谁是真正的
凶手。刚开始Catherine Tramell(萨朗斯通)似乎是毫无疑问的嫌疑犯。但情节的进展却
引入了原先毫不起眼的心理医生Beth Gardner，最后这位心理医生的嫌疑已经大到这样
的程度：尽管最后的镜头是Catherine Tramell(萨朗斯通)床底下的冰锥，可是当电影结
束以后，仍然有人问：“谁是凶手？” 。这正是剧本的高超之处。（编剧靠此片收入三
百万美元）。其实Catherine Tramell(萨朗斯通)是个双性恋（bisexual)，她大学时的
女朋友正是Beth，虽然Beth后来不再与她上床，但她并没有放过Beth，杀死了其后与Be
th相好的所有男人。Beth以前的丈夫、影片开始时被杀死的男人以及警察Nick Curran（
道格拉斯）都是Beth后来的情人，也是Catherine Tramell(萨朗斯通)痛恨的人，前两位
的死正是“萨朗斯通”的杰作。其它人被害是因为他们了解真相。至于男主人公为什么
可以从鬼门关回来，唯一的解释就是他是杀害Beth的凶手，否则我们就可以看到冰锥在
道格拉斯身上进出的壮观场面了。

《本能》独特的地方不止如此，片子最为人津津乐道的一个片断（也是最臭名昭著的片
断）是审讯时萨朗斯通的表演，尤其是她把两腿交叉时故意显露她没有穿内裤的那个镜
头。其后这个动作被无数次模仿，有人也认为萨朗斯通借此成名。萨朗斯通却宣称导演
把镜头对准她的“要害”时并没有告知她，结果她的这番话使她陷入了更加尴尬的境地
。
--
***********************
举目四望，长天寥廓

弛神八极，惟我独尊
************************

※ 修改:·strange 於 Mar 29 20:12:28 修改本文·[FROM: 166.111.7.200]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


黑客帝国 Matrix

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Matrix的宗教启示 aeon | 2000.05.07
2 | 文件 | MITBBS关于MATRIX的大讨论(1) aeon | 2000.03.19
3 | 文件 | MITBBS关于MATRIX的大讨论(2) aeon | 2000.03.19
4 | 文件 | 从the matrix的名字谈起 aeon | 2000.02.08
5 | 文件 | 谈《Matrix》（易看版） aeon | 2000.03.01
6 | 文件 | 我也来一篇讨论枪支的 (转载) rooo | 2000.08.24
返回上一页 回到上一级目录


Matrix的宗教启示

 发信人: wps2000 (你猜我是谁), 信区: Movie
标 题: Matrix的宗教启示
发信站: BBS 水木清华站 (Mon Jun 5 21:42:11 2000) WWW-POST

黑客帝国》的宗教启示
何冰
一切有为法，如梦幻泡影，如露亦如电，应作如是观。——《金刚经》
《黑客帝国》是一部典型的西方科幻片，作为一部商业上非常成功的电影，它运用了多种
元素来吸引观众，例如枪战、中国功夫、电脑特技、爱情、背叛，当然最扣人心弦的还是
人类与电脑人之间的战争。这个主题在科幻片中反复出现，既反映了人类越来越依赖于高
科技的现实状况，也表达了人类对于科技发展是否能带来真正幸福的深刻怀疑。虽然其表
现形式是非常通俗的，但却恰恰是高科技时代人类关注自身处境的、因而也是最有意义的
思考。我甚至认为，它比那些分析哲学家们非常严谨的推理更具有哲学的本真意义。然而
真正使得《黑客帝国》超出普通科幻片之上具有独特文化魅力的，却是其更加深刻的宗教
内涵，是其关于虚拟现实的宗教启示。
一、故事梗概
电影原名为Matrix，意思是母体或子宫，在影片中是指一个由电脑所制造的虚拟世界。在
2199年左右，电脑人战胜了人类，统治了整个地球。它们把所有的人都浸泡在营养液中，
在人身上接通许多电线，输入由电脑控制的电流刺激，模拟出人的全部感觉、经验、思维
和想象。每一个人从生到死，都生活在由电脑所制造的活生生的虚拟世界中，谁也不知道
自己全部的生活竟是一个幻觉，谁也无法从这场大梦中觉醒。这就是无所不在又不为人知
的Matrix。但是以默菲斯为首的反抗者，仍然在地心坚持战斗，他们要破坏Matrix，戳穿
这个总体性的幻觉，使全人类获得觉悟。他们进入虚拟世界，以黑客的手段来进行破坏。
在多次失败之后，他们发现了黑客尼奥是他们唯一的希望，是全人类的救世主。
在虚拟世界中，安德森表面上是一位普通的软件工程师，过着循规蹈矩的生活。可是作为
化名尼奥的黑客，他对这个虚拟世界的秩序心怀不满，经常攻击电脑网络，并对这个世界
的真实性感到怀疑，开始追问什么是Matrix。保卫虚拟世界的警察逮捕了安德森，并要逼
迫他协助警察追捕反抗首领默菲斯。
但是默菲斯等反抗战士最终说服了安德森，并帮助他回到了真实世界。安德森抛弃了他在
虚拟世界中被规定的角色，以尼奥为名开始了恢复真实世界的工作。经过艰苦的学习过程
，尼奥首先恢复了其真实的感觉和运动的机能，在模拟Matrix的其它虚拟世界中，他学会
了中国功夫，领悟了虚拟世界的虚幻性。然后他们进入虚拟世界与电脑人特工展开了惊心
动魄的搏斗，最终解放了人类，恢复了真实的生活，使人类从一场巨大的幻梦中觉醒过来
。
二、基督教的启示
作为西方世界的作品，基督教思想的影响是很自然的，基督教的象征符号在电影中随处可
见，许多地方甚至可以说是《圣经》的现代版。例如，《黑客帝国》中将反抗基地称之为
锡安（Zion），而这座位于耶路撒冷的山峰，正是犹太民族的文化中心，也是犹太复国主
义者梦寐以求要恢复建都的地方。整个人类的希望寄托在救世主耶稣身上。而要破坏
Matrix，则非尼奥这位未来时代的耶稣不可。耶稣之前有施洗者约翰的预告，而尼奥之前
有默菲斯的准备工作。救世主必须要有牺牲自己拯救他人的决心和勇气。而尼奥为了救出
默菲斯，冒着生命危险，进入虚拟世界，与无法消灭的电脑人展开了力量悬殊的搏斗。耶
稣死亡是由于叛徒犹大的背叛，而尼奥之死归根结蒂也是由于塞福的叛变。犹大叛变是为
了30枚银币，而塞福向警察告密则是因为他受够了真实世界的清贫生活，贪图多汁的牛排
和性感的美女，要享受虚拟世界中富裕而显赫的生活。救世主耶稣必须经过死而复活，才
能拯救世界。只有通过死的历程，才能获得永生。尼奥也是在被电脑人杀死并复活之后，
才真正获得了拯救人类的力量。人类要想获得拯救，必须要坚定地信仰救世主耶稣。默菲
斯冒着被警察追捕的危险不顾一切地寻找尼奥，在警察追捕时，为了掩护尼奥脱险，不惜
自己落入敌手。基督教认为信念和爱会产生奇迹。崔尼娣和尼奥一起参加非常危险的营救默菲斯的行动?nbsp;
Ｔ诜纯够孛媪佟拔谠簟比航ナ保说却岚碌陌踩祷兀羌岢值阶詈笠幻耄
四岚滤歉试肝腥说纳突匕踩Ｔ谀岚滤篮螅谴弈徭烦渎榈囊晃
牵鼓岚碌靡愿椿睢！逗诳偷酃返墓适率酝妓得鳎死嘁氲玫秸缺匦胍谢浇痰
娜拢盒拧⑼炊跃仁乐鞯男叛觥⒍宰钪毡氐谜鹊南Ｍ约岸跃仁乐骱退说
奈尴奕劝?
三、佛教的智慧
与基督教的象征相比，《黑客帝国》所揭示的佛教智慧则更加明显、更加深刻。影片中无
所不在而又不为人知的Matrix，才是真正的反面角色。它是一切的统治者，是一切苦难的
最终根源。表面上它是人类生活的全部内容，是最大的真实，是最坚固的实在，实际上却
是彻头彻尾的虚幻，恰似镜花水月。这就是佛教中所说的“无明”。它控制了我们全部的
生活，除非我们跳出其外，否则我们很难摆脱其控制。象尼奥开始那样，用黑客手法攻击
Matrix的局部环节，至多能在局部上改进虚拟世界，去掉几个bug而已，依然是在Matrix
的控制之下，依然是过着虚幻的生活，是“不究竟的”、“有漏的”。所以佛教认为，如
果不能破除无明，仅仅通过科技进步、政治改革在局部问题上改善人类生活，是无法解决
人类所面临的根本问题的。
从佛教的观点看，每一个人的命运都掌握在自己手中，并无所谓救世主。所谓命运，不过
是过去的业因所导致的结果，因此不是绝对不变的，只要努力修因，就可以改造命运。尼
奥之所以能成为人类的救世主，绝不仅仅是因为其高超的黑客技巧，更主要的是因为他在
命运面前从不低头，坚决反抗。正是这种反抗精神，使得他不愿意接受Matrix所安排的程
序，自发地怀疑虚拟世界的真实性，并开始用黑客手法不自觉地反抗Matrix。也正是这种
对命运的反抗精神，使得他最终相信自己确实是救世主，在Matrix中突破了程序的限制，
获得了自在的“神通”。影片通过尼奥的成长经历所想要揭示的深层寓意是：人人皆有佛
性，只因妄想执着而流落六道轮回；只要证得菩提，即可成佛。
佛教认为，贪婪、嗔恨、愚痴三者是解脱的主要障碍。要想摆脱幻梦，必须要舍弃那些虚
幻的享受。塞福明明知道性感的美女和多汁的牛排不过是虚幻的数字而已，但是却难以割
舍，后悔当初为什么未能吃下那进入虚幻世界的红色药片，并痛恨将真相揭示给他的默菲
斯。影片中这位沉湎于美酒，向往着财富地位的人最终成为叛徒；而反抗战士们的食物却
只是营养丰富的稀粥，这是寓意深刻的。
在尼奥吃下蓝色药片并脱离了那营养液的环境回到真实世界后，眼睛无法忍受阳光的强烈
刺激，身体肌肉难以适应真实世界的运动需要。这是因为长期生活在虚幻世界之中，身体
的感觉和运动机能得不到真正的锻炼，已经萎缩。所以默菲斯说，他们一般不解放成年人
，因为成年人很难适应这种剧烈的变化。这是想要说明：通往解脱的道路是非常艰辛的，
需要长期的努力修行才能真正适应真实的世界和真实的生活。
尼奥在认识了真实世界之后，为了能够在虚拟世界中和强大的电脑人对抗，还必须要在由
反抗基地主机所构造的另外的虚拟世界中学习中国功夫和跳跃等。这些世界虽然和Matrix
一样也是虚幻的，但其功能是完全不同的。Matrix的功能是要剥夺人的真实生活，是遮蔽
人的智慧的；而人为构造的虚拟世界的目的却是要提高人在虚拟世界中的活动能力，并帮
助人们来认识虚拟世界的虚幻性。尼奥就是用这种方法在短期内学会了上乘的中国功夫和
匪夷所思的跳跃能力。这正如《清净道论》中所叙述的运用观想来获得履水如地，穿石如
水的神通的修行方法一样。最有意思的是，有一次尼奥在一个虚拟世界中，目不转睛地盯
着一位美丽的红衣女郎，忘了聆听默菲斯的教诲。结果，当他再回头去看时，他非常着迷
的女郎却马上变成了对他持枪瞄准的警察特工。而这正是特意为尼奥设计的程序，以便他
能充分认识到Matrix的虚拟性。这简直是佛教 “不净观”的翻版。所谓“不净观”是一
种将常人非常贪恋的美女观想为令人厌恶的一摊浓血的修行方法。可以想见，若真能观想
成功，这种方法对治普通人贪恋女色的习气一定是非常有效的。所以，佛教虽然认为“凡
所有相，皆是虚妄”，却又认为正确的观想对于提高精神境界非常必要，即佛教中所谓借
假而修真的道理。
另一方面，如果将此人为设置的虚拟世界当作真实世界，同样也是错误的，也会影响能力
的发挥。所以，默菲斯在虚拟世界中教授尼奥武功时，就不断地提醒尼奥：“我在虚拟世
界身手这么敏捷和我的肌肉发不发达有关吗？你在这里需要呼吸吗？”佛教对待修行中所
观想的境界也是这样，到了高级阶段就必须要将原来观想的境界破除掉。这正是“毕竟空
”的要旨所在，即所谓“若见诸相非相，即见如来”。
然而这种否定绝非是消极的。普通人在虚拟世界中之所以能力有限，受到电脑人的统治，
就是因为将虚幻的世界当作真实，所以为程序所束缚。影片中尼奥一旦真正相信自己其实
根本不受程序之操纵，马上就可以让子弹在空中停留，也可以象电脑人那样不受限制地自
由变化，在虚拟世界中随心所欲。佛教的道理也是如此。所谓空有不二，真空即是妙有。
一旦体证了空性，就会象六祖惠能在五祖指导下开悟时那样惊喜地发现：“何期自性本自
清净，何期自性本不生灭，何期自性本自具足，何期自性本无动摇，何期自性能生万法”
。无穷无尽的游戏神通就可以随心所欲地开显出来。
一切比喻都是蹩脚的。所以《黑客帝国》作为现代寓言，在宗教智慧的表达上，一定有许
多牵强附会之处，甚至自相矛盾之处。我们不必过于严格地、逐一对应地去检查。但是，
它向我们提出了一个非常尖锐的问题：既然虚拟现实技术在原则上可以将我们现实生活凭
空模拟出来，那么我们原来深信不疑的现实生活是否可能也是某种更深层次的模拟结果呢
？倘若如此，佛教对我们现实生活的真实性的批判和怀疑就真是一种照彻人生迷雾的无上
智慧！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.11.109]
返回上一页 回到目录 回到页首 下一篇


MITBBS关于MATRIX的大讨论(1)

 发信人: pingp (小神经~水银胆), 信区: MovieTV
标 题: MITBBS关于MATRIX的大讨论(1)
发信站: BBS 水木清华站 (Sat Apr 15 02:25:12 2000)

发信人: punk (CHICK-DOER), 信区: Movie
标 题: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 08:06:54 2000), 转信

你完全搞混了，
第一，neo从来不在real world里fight，而只在matrix里法力无边。
第二，matrix里姑娘的形象和real world里应该是一样的，这称为
自我精神投射。
第三，real world和matrix对neo来说不是非此即彼的选择。即他
想去哪儿去哪儿，跟坐俩小时火车从村里到纽约一样，还快的多。

事实：在real world里，Neo找不到这个姑娘，因为她睡在
一大堆“棺材”装置中，除非她也吃了blue pill，他们是无法定位
她的位置的。在matrix里neo飞檐走壁，是个超人。而且他想来就来
想去就去，象天使一样。我看不出这种情况对一个男人来说有什么可
为难考虑的，温柔乡和老婆管不到的自由他都可享受，临了腻烦了还
可以拯救一把世界，弄个超级英雄当当，名利，女人，爱情，英雄梦
他全包了，这么个幸福的孙子你还替他操什么心我就不明白了。

结论：你的问题根本不是个问题，属于牛头不对马嘴。
建议：再好好看一遍电影。

课后思考：

假如neo的确爱上了另一个女孩，那和trinity的那个吻应不应该发生？
(当然他已经死了那时候，如果他可以选择，这个吻要不要吻下去？)
这个问题有一定的难度，大家可以课后分组讨论。
提示：
一边是不吻，保持所谓爱情的纯洁性，结果是自己死菜了，世界继续一片黑暗。
另一边是吻下去，自己活了，还解放了世界，自己还成了英雄，但是不纯洁了,
cheating了。

博士难度题：当然如果不光是一个吻就管用，还要更深入的动作...比如...的情况
我们怎么办？搞不搞？怎么搞？搞不好怎么办？如果不搞当然就不用说了，如果
搞了世界也拯救了怎么办？三个人怎么弄？以前那个姑娘是单相思当然也好说了，
如果也有更深的关系怎么办？怎么处理？如果有孩子了怎么办？是罪恶的结晶还是
天使的福音？怎么看待？孩子的扶养怎么解决？孩子的入托问题谁来负责？等等
等等一系列牵涉到亲情，爱情，伦理道德的严重的社会问题。我正在考虑写一部
著作专门研究理解这些问题，书的名字暂定为<关于由matrix所引发的一系列牵涉到
亲情，爱情，伦理道德的严重的社会问题的研究> ，如果大家还有什么不明白的
地方，可以下次上课前和我讨论。谢谢。

发信人: paintbrush (pb), 信区: Movie
标 题: Re: [转载] 问一个问题--没看过Matrix的勿入
发信站: The unknown SPACE (Wed Apr 12 19:40:11 2000) WWW-POST

Third choice: bring her to the real world to fight together, if she
want.
【 在 torent ( 狂 流) 的大作中提到: 】
∶ 【 以下文字转载自 Love 讨论区 】
∶ 【 原文由 torent 所发表 】
∶ 假设你是那个NEO, 但是很不幸, 你和MATRIX里的一个女孩深深相爱.
∶
∶ 当你知道了真相, 你愿意在REAL WORLD里去FIGHT, 还是回到MATRIX里
∶
∶ 去和那个女孩厮守?
∶

If the real girl is not the same as she in the matrix,
what would you do:)

发信人: cDNA (文酷), 信区: Movie
标 题: Re: [转载] 问一个问题--没看过Matrix的勿入
发信站: The unknown SPACE (Wed Apr 12 20:36:45 2000), 转信

喝喝，按照matrix的剧情。
真实生活中的女孩应该和她在matrix中一样的说。
mind is definitly same.
最多是没有头发和肌肉萎缩。
不过这都不是问题发信人: postbug (~~~~), 信区: Movie
标 题: Re: [转载] 问一个问题--没看过Matrix的勿入
发信站: The unknown SPACE (Wed Apr 12 20:59:26 2000), 转信

Neo: take the red pill, you'll go to sleep and wake up believing everything
you see. take the blue pill, you'll see how far the rabit hole leads.
remember, all i'm offering is truth, nothing but truth.

Girl: !@$^!$#^!$ who the xxxx cares the truth!

【 在 torent ( 狂 流) 的大作中提到: 】
∶ 【 以下文字转载自 Love 讨论区 】
∶ 【 原文由 torent 所发表 】
∶ 假设你是那个NEO, 但是很不幸, 你和MATRIX里的一个女孩深深相爱.
∶ 当你知道了真相, 你愿意在REAL WORLD里去FIGHT, 还是回到MATRIX里
∶ 去和那个女孩厮守?

的说。。。。喝喝。。发信人: suave (侧面), 信区: Movie
标 题: Re: [转载] 问一个问题--没看过Matrix的勿入
发信站: The unknown SPACE (Wed Apr 12 22:35:08 2000), 转信

the forth choic:厮守在matrix里,离婚了就去real world fight.
the fifth choice:fight in the real world,weekend回matrix与情人鬼混.
发信人: brake (飞鸟的月光), 信区: Movie
标 题: Re: [转载] 问一个问题--没看过Matrix的勿入
发信站: The unknown SPACE (Wed Apr 12 23:47:37 2000), 转信

不用说，留在Matrix里。

让我想起杨过在巨石就要封住古墓的那一刻
所做的，，

【 在 torent ( 狂 流) 的大作中提到: 】
发信人: pingp (小神经~Neo), 信区: Movie
标 题: Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 08:40:17 2000), 站内信件

just follow the rabit......

发信人: pingp (小神经~Neo), 信区: Movie
标 题: MATRIX的哲学背景
发信站: The unknown SPACE (Thu Apr 13 08:43:09 2000), 转信

主观+客观唯心主义
人有多大胆,地有多大产

PS一个问题,泡在营养中用管道连接的人
当时的大脑工作么,是类似一个终端还是
一个并行CPU
--
＞wake up
＞follow the rabbit
＞you are part of it
wang2@mindless.com ICQ1515990

发信人: st (小老虎), 信区: Movie
标 题: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 08:53:07 2000), 转信

说把人那么放在棺材里可以产生电供计算机，开玩笑啊，
人才不是能源的好生产者呢。剧本太差啦，你们说是不是？
--
发信人: pingp (小神经~Neo), 信区: Movie
标 题: Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 09:04:23 2000), 站内信件

谁能彻底解释一下MATRIX里面real world和MATRIX
的关系和那时人到底如何生存还有blue pils
非常糊涂.

那些捕快能进real world 么,他们怎么会向往REALWORLD呢

发信人: st (小老虎), 信区: Movie
标 题: Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 10:25:07 2000), 站内信件

【 在 pingp (小神经~Neo) 的大作中提到: 】
∶ 谁能彻底解释一下MATRIX里面real world和MATRIX
∶ 的关系和那时人到底如何生存还有blue pils
the blue pil is used to track people so they can set them free.(like
an e-mail tracker system? track a special code?)
∶ 非常糊涂.
∶ 那些捕快能进real world 么,他们怎么会向往REALWORLD呢
they cannot. they are not real thing in world.
发信人: saint (drinker), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 11:14:25 2000), 转信

To me the biggest flaw is why the robots have designed
Agents who have to abide by the law(e.g. gravitation).
They could have easily designed agents who can do
anything in the simulated matrix.

I heard that they are making matrix 2, 3 at the same time.

发信人: ayanami (甲亢中), 信区: Movie
标 题: Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 12:12:33 2000), 转信

【 在 st (小老虎) 的大作中提到: 】
∶ 【 在 pingp (小神经~Neo) 的大作中提到: 】
∶ : 谁能彻底解释一下MATRIX里面real world和MATRIX
∶ : 的关系和那时人到底如何生存还有blue pils
∶ the blue pil is used to track people so they can set them free.(like
∶ an e-mail tracker system? track a special code?)
It is like a trace program to find the person, then sever his link to the
matrix, then set him free.

∶ : 非常糊涂.
∶ : 那些捕快能进real world 么,他们怎么会向往REALWORLD呢
∶ they cannot. they are not real thing in world.
They are computer programs. unlike Neo or other humans, they are pure computer
generated artificial intelligence beings.
发信人: ayanami (甲亢中), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 12:13:48 2000), 转信

Abide by .. what law?
I never saw an agent died falling off the cliff or a tall building.

发信人: torent ( 狂 流), 信区: Movie
标 题: [转载] Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 13:06:55 2000), 转信

【 以下文字转载自 Love 讨论区 】
【 原文由 torent 所发表 】
看来你是没有理解偶的问题. 这个问题实际上只是一个爱情问题,
MRTRIX只是作为一个布景. 呵呵, 跟你说也不明白, 不过偶发现你倒有趣的紧
什么问题都要上升到理论高度,一定能发狂多PAPER, 说不定还可以当个某党派的
捉刀手
They are sort of antivirus program that are susceptible to
viruses
themselves :p

--
Been there, done that, achieved none, life is fun.

※ 来源:．The unknown SPACE bbs.mit.edu．[FROM: ]
发信人: weijing (味精号巡洋舰), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 13:44:30 2000), 转信
--
心灵的寂寞是可以忍受的，身体的寂寞却无药可救

wang2@mindless.com ICQ 1515990

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.136.2]
上一篇 返回上一页 回到目录 回到页首 下一篇


MITBBS关于MATRIX的大讨论(2)

 发信人: pingp (小神经~水银胆), 信区: MovieTV
标 题: MITBBS关于MATRIX的大讨论(2)
发信站: BBS 水木清华站 (Sat Apr 15 02:30:57 2000)

※ 来源:．The unknown SPACE bbs.mit.edu．[FROM: ]
发信人: weijing (味精号巡洋舰), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 13:44:30 2000), 转信

dunno
i guess the AI is still pretty low-IQ :)

【 在 rty (今晚打老虎) 的大作中提到: 】
∶ 还不如让MATRIX直接把neo他们干掉算了.
∶ 另外,那个 oracle 在里面待了这么久,怎么那些不快都没有去找过她的麻烦.
∶ 【 在 weijing (味精号巡洋舰) 的大作中提到: 】
发信人: punk (CHICK-DOER), 信区: Movie
标 题: [转载] Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 17:58:01 2000), 转信

【 以下文字转载自 Love 讨论区 】
【 原文由 punk 所发表 】
看来你也没理解我的问题，爱情问题就是爱情问题，matrix作不成
这个布景，何必故弄玄虚呢，这种沉年烂谷子的问题也不是往哪儿安
就是一道好菜的说。真要作道菜就得有做菜的样子，咱不过是作个示范。
发信人: tin (大猪小猪摞一盘：中国统一万岁), 信区: Movie
标 题: Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 21:58:05 2000), 转信

那些angent不能进real world。他们其实就是一歌歌
的小程序，附在其他程序的身上工作。
发信人: tin (大猪小猪摞一盘：中国统一万岁), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 22:00:45 2000), 转信

也许neo的前生在写这个程序的时候作的规定。
【 在 st (小老虎) 的大作中提到: 】
∶ they should be able to destroy "keanu reeves", right?
∶ 【 在 ayanami (甲亢中) 的大作中提到: 】
∶ : Abide by .. what law?
∶ : I never saw an agent died falling off the cliff or a tall building.

发信人: tin (大猪小猪摞一盘：中国统一万岁), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 22:02:06 2000), 转信

oracle对反病毒软件有抵抗力。哈哈。
发信人: postbug (~~~~), 信区: Movie
标 题: Re: 问matrix问题的那位，请进
发信站: The unknown SPACE (Thu Apr 13 22:03:44 2000), 转信

lines (by memory)

(agent smith let other two agents leave the room)
agaent smith:
Morpheous, I'll be honest to you. I'm sick of this prinsion, this reality,
this... whatever you call it. when the city of xxx is destroyed, I'll
disappear. You got to tell me the code. ....
(neo attacked the building and other two agents come in)
(agent smith looked like a little afraid and embarrassed)
agent 1:
what are you doing?
agent 2:
he doesn't know
agent smith(confused):
know what?
(then the neo showed up and opened fire)
发信人: cDNA (文酷), 信区: Movie
标 题: Matrix是部好科幻！！
发信站: The unknown SPACE (Thu Apr 13 22:59:52 2000), 转信

相信大部分学理工的兄弟都和我有一样的感受：
大部分的科幻电影都是漏洞百出。
不过也难怪，那些导演，编剧什么的，
十足十文科出身的科盲。
（ 学文的哥们可别扁我。喝喝）

Matrix是我看到的漏洞最少的科幻电影之一。
除了最后将其吻醒的离奇情节外，
基本上没什么大的漏洞。
再说，既然是hoolywood的创作，
你总得给导演一个表现爱情的机会吧。
喝喝。

唯一的遗憾是对Matrix形成的解释
----就是那个大电池学说。
实在搞笑。。。

其实有更好的解释。
当能源极度匮乏的时候，
例如Matrix这种人类社会组织形式是
最有效和节能的。
（你不用烧汽油就能开者宝马兜风的说）
所以Matrix最初应该是人类设计和建造的。
oracal是个有趣的预测程序，属娱乐性核心部件之一。
agant都是系统维护软件。从情节看，他们是有思维的。
而Matrix本身是无思维的。
the one就是当年编Matrix这个程序的人给自己开的一个后门，
相当与root拉。当满足特定条件就可以root身份进入系统拉。
另外，人类贪图享受，
也可能是将控制权交给Matrix的原因。。
发信人: postbug (~~~~), 信区: Movie
标 题: Re: Matrix是部好科幻！！
发信站: The unknown SPACE (Thu Apr 13 23:31:16 2000), 转信

【 在 cDNA (文酷) 的大作中提到: 】
∶ 相信大部分学理工的兄弟都和我有一样的感受：
∶ 大部分的科幻电影都是漏洞百出。
∶ 不过也难怪，那些导演，编剧什么的，
∶ 十足十文科出身的科盲。
∶ （ 学文的哥们可别扁我。喝喝）
∶ Matrix是我看到的漏洞最少的科幻电影之一。
∶ 除了最后将其吻醒的离奇情节外，

可以解释啊，neo是什么人，he's the one, 他当时只不过中了很多虚拟的子弹，
一般人就吓死了(这个到是难以解释，呵呵)，他怎么会死于这个呢。到那时，他
还是没有100%的相信i'm the one, 所以就分特在地。直到有个MM告诉他。。。
MM对于GG建立自信心的作用，就不用再说了吧。

∶ 基本上没什么大的漏洞。
∶ 再说，既然是hoolywood的创作，
∶ 你总得给导演一个表现爱情的机会吧。
∶ 喝喝。
发信人: wenxiangli (东邪), 信区: Movie
标 题: Re: matrix最大破绽\
发信站: The unknown SPACE (Thu Apr 13 23:40:04 2000) WWW-POST

【 在 ymca (鬼见愁) 的大作中提到: 】
∶
∶ ft// I am dizzy too after movie
∶ 【 在 postbug (~~~~) 的大作中提到: 】
∶ : 说实话，matrix还有好多细节我没看懂。sigh..听力还这么差。
∶ : 但我觉得情节是严格的，觉有缺陷的地方也许是咱们的问题。
∶ : 【 在 tin (大猪小猪摞一盘：中国统一万岁) 的大作中提到: 】
∶ : : 基本上来说，所有的sci-fi都有缺陷。
∶
我们大夥儿坐在一起， 看了三便才基本上明白怎么会事，佩服不已
，
尤其对它的整体构思，我相信其中描写的许多情节会或正在变成现实

至于细节马，总会有缺陷的啦。

--
※ 来源:．The unknown SPACE bbs.mit.edu．[FROM: hplc394.life.ui]
发信人: turkey (turkey), 信区: Movie
标 题: Re: MATRIX的哲学背景
发信站: The unknown SPACE (Fri Apr 14 08:00:01 2000) WWW-POST

我觉得MATRIX里的科学背景，或者说是哲学上的深层含义，有点象庄
生梦蝶，是对“存在”的一个解释。
【 在 pingp (小神经~Neo) 的大作中提到: 】发信人: tin (大猪小猪摞一盘：中国统一万岁), 信区: Movie
标 题: Re: Matrix是部好科幻！！
发信站: The unknown SPACE (Fri Apr 14 13:08:04 2000), 转信

非也非也。
neo一开始还不是the one.所以oricale见了他说，
也许下一辈子可以。oricale同时预言说，trinity
爱上的人就是the one。这样，neo先是被angent
杀死在走廊里--这个是真的死悄悄了。可是trinity
在real world里表达了她的爱，这使neo复活。
于是两个条件都满足了，
爱与来生。因此，neo复活，成为the one。
发信人: st (小老虎), 信区: Movie
标 题: Re: Matrix是部好科幻！！
发信站: The unknown SPACE (Fri Apr 14 13:29:06 2000), 转信

cool, you really understand it...
I think "13th floor" and "matrix" all assume soul can leave body...
right?X
发信人: pingp (小神经~Neo), 信区: Movie
标 题: 这学期有MATRIX的讨论课
发信站: The unknown SPACE (Fri Apr 14 13:56:23 2000), 转信

当然不是线数拉,哲学系的一个搞
科学哲学的教授给研究生开的名字
叫"用科学眼光看哲学问题",其中
重要的文献和主题就是电影MATRIX

看来M确实有深度,我觉得照内容应该
比STAR WAR好,就是现在人看多了不新鲜了
罢了
--

--
心灵的寂寞是可以忍受的，身体的寂寞却无药可救

wang2@mindless.com ICQ 1515990

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.136.2]
上一篇 返回上一页 回到目录 回到页首 下一篇


从the matrix的名字谈起

 发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: 从the matrix的名字谈起
发信站: BBS 水木清华站 (Mon Mar 6 18:43:47 2000)

kick frankel,又谈the matrix....

haha,前夜与几位fans在水母上进行了一场matrix保卫战后,十二点多回到宿舍,
躺在床上,又浮想联翩.

确实是有很多人没有看懂the matrix呀.为什么这么肯定呢?其实光从片名的翻译
来看就是没看懂的人们的"杰作".很多人望这中文译名生义,还没看片子就被误导
了.

片名很简单,意思也很简单(只要看明白了).但搜罗了一下时下的中文翻译名,却没
一个正确的.也就是说翻译的"信达雅"三点中,连最基本的"信"(忠实原意)都谈不
上.

最早见到的,翻作"22世纪杀人网络".搞笑,按片子来看,怎么也是"救人网络".杀人
倒也没有,只是奴役人的思想,榨干人的血汗.干坏事的是一帮机器和他们控制下的
matrix系统.电话线(网络)是大虾们拯救人类灵魂的媒介.
----但无疑,这个片名意义重大,有强大的广告效应,因为现今网络最热...:)

第二种翻法现在颇为流行,叫"骇(黑)客帝国".怎么也的叫"机器人帝国".谁在统治
地球?谁是主人?谁是奴隶?谁是"地下党"?一目了然.

第三种好像颇中规中矩,翻作"矩阵".很是科学合理工了一把.思路很简单,既然neo
他们在电话线里飞来飞去,neo又是黑客,那当然和计算机和高科技有关.理工科的人
们一看matrix这个词,心下欢喜,不就是常见的数学名词"矩阵"吗.这个词还跟计算机
编程相亲.意思虽不可言传,但还是听着挺玄乎其神的.加上片子初看不好懂,也挺玄
乎,索性就叫这个吧.
----别说咱中国人,不少老美也这么以为.但又说不明白...数学对他们就像迷一样

那到底是什么意思呢?首先得明白the matrix在片中指的是什么.很多人会抢答:

"不就是那个虚拟世界吗".

no.

morpheous说当他第一次真正见到the matrix的时候,他感到....(省略)

ha,the matrix是真实存在的.是morpheous被拯救回真实自我后亲眼见到的.他见到
了什么?就是那惨绝天伦(应该说"恶心入地狱")的人类养殖场和加工厂.人类像一只
一只的受精卵般悬挂在一望无际的养殖场里.

那就是the matrix的真意.那就是你翻开字典查阅matrix时所见到的第一个释意:

"子宫"----人类的饲养场的绝好的(极具讽刺意味的)比喻.

写累了.休息一会儿,休息一会儿....

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


谈《Matrix》（易看版）

 发信人: doublefish (梦似烟花心似水), 信区: MovieTV
标 题: 谈《Matrix》（易看版）
发信站: BBS 水木清华站 (Wed Mar 29 21:46:21 2000)

二十二世纪的某一天，由于人类对地球资源无止境的掠夺，地球的环境极度恶化在
自然环境中人类已经难以生存，因此有人编写了一个叫“Matrix（矩阵）”的系统。这
个系统在我看来可以算是图形MUD的最高境界了，她构造了一个完整的世界生活在其中
的大多数人并知道自己生活在一个虚拟的世界当中，还以为是在过着普通的生活。这个
系统的高明之处也就在这里，在其中的人都是在生活，而不象今天的MUD那样是在游戏。
在这个近乎完美的世界当中，有一群人发现了事实的真相，他们不愿意生活在这样
一个虚假的世界当中，希望回到真实的环境当中，并且也成功的从这个系统中摆脱出来，
回到了真实的世界。他们设法找到一个可以改变“Matrix”的一切的人。为此他们和“
Matrix（矩阵）”的系统管理员展开了一场斗争。玩过Mud的人不知是否听说过天神—?nbsp;
Admin（Administrator），他们称为神一点一不过，因为他们拥有至高无上的权利，同
时拥有很多特权，可以人为地干预Mud的运行。他们实际上就是这部电影中的系统管理
员，而这群苏醒过来的人就是我们常说的黑客，这部影片实际上就是一场发生在系统管
理员与黑客之间的“战争”。通过电影的魔力这场不再是静悄悄的，而是“有声有色”
地呈现在我们的眼前。
影片当中有很多枪击的镜头，不少是用慢镜头表现的，看起来有点学吴宇森的暴力
艺术，而格斗的场面则一改西方电影中你一拳我一拳的方式，引进了一些武术的动作，
虽然说这些镜头对于我们这中国观众来说还是有些“无聊”，但是总算是一个不小的进
步。这也就是香港的袁和平带来的结果吧。值得一提的就是片中躲子弹的镜头虽然有点
学李连杰在轰天炮中的动作，可是在这里又有进步，简直是酷毕了！

--
如果有一天我忍不住问你，你一定要骗我，

不管你心里有多么不愿意，你都不要说你喜欢的不是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.34]
上一篇 返回上一页 回到目录 回到页首 下一篇


我也来一篇讨论枪支的 (转载)

 发信人: lakey (temp), 信区: Movie
标 题: 我也来一篇讨论枪支的 (转载)
发信站: BBS 水木清华站 (Sun Sep 24 12:56:29 2000)

【 以下文字转载自 Fashion 讨论区 】
【 原文由 lakey 所发表 】
007 黑日危机

自从布鲁斯南出任007系列片主角后，片中的新式武器和高科技装备就层出不穷。
《黑日危机》是该系列的第17部。片中出现了少见的------
FNP90
5.7毫米口径P90“个人自卫武器”是比利时赫斯塔尔公司于90年代初推向市场的，
它其实就是冲锋枪和手枪的混合物。该枪与奥地利斯太尔的AUG并称枪界两大“前卫”设
计。不让前卫性也基本集中在外形上，其内在构造依然采用传统的自由式枪机和闭膛射
击方式（以获得较好的射击精度）。
P90与其它冲锋枪不同之处主要有以下几点：第一、50发哑光透明弹匣位于枪管上方
并与之平行，子弹依靠托弹簧的推力和自身的重量落入滑动装置上，再旋转90度进入枪
膛；第二，突击步枪采用无托结构已经司空见惯，但在冲锋枪级别上采用无托结构却是
P90首开先河。这种构形结合设计巧妙的圆形握把使P90的握持舒适性极佳，而且非常利
于单手射击。因此，该机的稳定性高于冲锋枪而接近于步枪。
华丽的设计往往也意味着不斐的价格，P90投产至今，销量并不大。只有享有石油财
富的海湾国家部队偶有装备。
P90在电影中出现极少。在我的印象中，只有一部法国片中曾经露过一面，但没有开
火。《黑日危机》中的反面人物雷纳在很多枪战场面中操持着P90大打出手令枪迷们大呼
过瘾。不过，并未看出影片中的P90比普通冲锋枪有什么优越之处。
007在此片中还是使用他的“制式”装备——德国“沃尔特”公司的P99手枪。我刊
曾在1999年7月号中详细介绍过此枪。于此不作重复。唯一强调的是在此片中P99的火力
略显单薄，被雷纳一伙于中的P90和TMP压制得够呛。另外，在《黑日危机》中还出现了
MP5K和TMP等，其中TMP是奥地利斯太尔新近推出的冲锋手枪，性能保持着斯太尔的一贯
水准，可也没有什么特别之处，不过是为喜欢速射的火暴枪手们增添了一种选择而已。

黑客帝国

讲完《黑日危机》，我们再来看看前不久公演的《黑客帝国》。这部电影获得了本
年度奥斯卡最佳视觉效果奖------其中香港动作指导袁和平自然功不可没（太像香港枪
战片，但更刺激），而该片中所出现的各种枪械更加值得回味，可以肯定导演对枪械是
熟悉的，因为片中每种枪的表现正与其性能相吻合。
让我们先看一下男主角阿新闯入电脑人总部时的情景。当时他身上带了8把枪（MP5
K，伯莱培92F，Vz61和Ml0各两把）。我计算了一下，总重量达到16千克左右------一人
携带还是不夸张的。
阿新最先掏出的是两把MP5K，对两侧15--20米开外的警卫连发扫射很准确，这正是
MP5的优点（稍后会详谈此枪）。紧接着掏出“ 莱塔”92F，此枪虽然没有大多表现，
但击毙了几名武装卫兵，同时抢到了一支Ml6步枪（注意，这把枪是有点怀旧的M16A1，
而不是常见的M16A2），之后登场的是两把捷克生产的Vz61“蝎”式
冲锋枪，该枪口径为7.65毫米，是50年代米罗斯拉夫·里巴兹设计的中古货，但已经更
换了26发长弹匣。这种枪在射击时的声音像敲击金属般情脆（这是捷克枪械的共同特点
，表面给人的感觉往往是机械性能不佳，其实正相反），它采用自由枪机式工作原理，
闭膛待击，结构简单可靠，但由于子弹口径较小（当今流行的是9毫米
以上的大口径冲锋枪调杀伤威力不大。Vz61射速较高，经过射速减缓装置调整后，仍达
到800发／分的理论射速。为了达到精确射击的目的，阿新在影片中采用了点射方式，他
手持之把“蝎”式在纷飞的砖块石屑中穿行，真是所向披糜！
最后，他掏出了两把美国英格拉姆M10冲锋手枪，但有的朋友认为是袖珍型“乌兹”
，我的判断依据来源
于M10的极高射速，理论值达到1200发／分钟以上，战斗射速也在100发／分钟上下，而
当时阿新使用的是短弹匣，容量为16发，所以几秒钟的暴风雨式的扫射就将子弹打光了
。
M10冲锋枪出现于60年代中期，当时装备了越战中的美军，可发射11.3毫米或9毫米
子弹。该机致命的缺点是连发准确度太差，被美军戏称为“电话亭枪”（大概是因为它
只能命中电话亭大小的目标吧），这根本不符合特种部队或特警的需求，因为它太容易
误伤人质或周围无辜了。
因Ml0的销量很不好，其生产者将之更名换姓称为M11，以求打开局面，但由于换汤
不换药，这种枪的命运并未有所改变。任何优秀的枪手也无法控制Ml0的连发弹着点，阿
新也不例外，所以他只能寄希望于用连发的弹幕击退敌人。
《黑客帝国》中还有两支名枪，那就是电脑人头领使用的12毫米口径大威力“沙漠
之鹰”手枪（又称0.5口径“沙漠风暴”）及警察们使用的SPASl2霰弹枪。
“沙漠之鹰”的枪管比普通手枪长出近30%，加上大口径弹药，其枪口动能大约为“
伯莱塔”92F的3倍（1570焦耳）。阿新的身材应在1.85米左右，竟被一枪打退十来步，
可见其制止力的强大。
SPAS12霰弹枪则是一种专门设计的防暴武器，普遍装备警察部队，它发射12号猎鹿
弹，可以在15米距离上将3寸厚的墙壁打出一个直径1．5米的大洞。这里顺带介绍霰弹枪
子弹的编号规，将1英磅的金属铅分解成若干个小铅球，如果一把霰弹枪的口径正好与这
种铅球的直径相等，则该枪使用的子弹编号就是上述小铅球的数量。也就是说，其子弹
的编号越大，则枪的口径越小。
末 日

这部电影是施瓦辛格做完心脏手术后拍摄的第一部影片，以前观众听到施瓦辛格的
名字就会想到他手持M60机枪猛烈开火的形象，但此片中他却使用了两种相对轻巧的武器
——格洛克17手枪（施瓦辛格是来自奥地利的移民，当然对家乡出产的武器情有独衷）
和MP5冲锋枪。
格洛克17手枪
奥地利的格洛克17大名鼎鼎，它是打败了同胞兄弟——斯太尔GB脱颖而出的。并且
成为历史上最成功的手枪之一。许多国家的军队和警察大量采购此枪。在美国的执法单
位中，它有40％的占有率。
该枪是最早大量采用塑料（聚甲醛）零部件的枪械之一，重量较同类全金属枪大为
降低，空枪仅重620克（一斤二两！）。而它由于零件简单，拆卸也十分方便，只要有一
个拆枪销子在手，一分钟之内就可以将全枪分解成仅有的32个零件。至于采用塑料件，
一开始还引发了不少争论：有人认为它是为恐怖分子研制的，因为其塑料材质无法被ｘ
光探测出来，从而利于蒙混过关，这种担心其实大可不必------因为枪的滑套、枪管和
许多内部零件仍是金属材质。
格洛克17的扳机保险装置，类似于双动扳机，预扣扳机5毫米后，击针被解脱，再扣
压2.5毫米，即可射击，枪身外表再无传统的手动保险机柄------这是紧急情况下最好的
工作方式（特别是对于那些没有开过枪的生手而言，因为他们在危险关头往往忘记打开
保险，而格洛克17救了他们，只要狠命扣扳机，就可以实现自卫）。从枪口往里看，格
洛克手枪没有普通的膛线。而是布满六边形的右旋花纹，据说这样能够产生更大的枪口
初速。
MP5
MP5系列冲锋枪真是为H&K公司赚足了钱，因为它不但成为SAS（英国空降特勤队）、
SBS（特别舟艇部队）和美国海军“海豹”小组等世界著名特种部队的制式武器，而且在
几乎所有枪战片中都有它的身影。
MP5 9毫米口径冲锋枪的研制基础是德国著名的G3突击步枪，工作原理也与G3相同，
为半自由枪机式及独特的滚柱式闭锁，可单发、连发或短连发（三、四、五发点射，具
体由厂家事先设定）。该枪有效射程200米（这对冲锋枪而言是不简单的），战斗射速为
100发／分钟，空枪重2.5千克左右（重量视不同配件而有所变化）。装上30发弹匣也不
过3千克重，（大约与30本《兵器》杂志的重量相当）。
MP5为什么如此受欢迎？原因上要有两点：第一是射击精度高，可以算所有冲锋枪中
的“冠军”，其100米距离弹着点散布面积与步枪接近！这主要得益于滚柱式闭锁枪机，
它最大限度地避免了枪机后坐时对射击精度的影响（但结构也相对复杂，且需要较高的
加工工艺）；第二是可靠性高，这也是德国武器的普遍传统。枪械的可靠性正是近战武
器性能的关键所在，试想，当你与敌人面对面时，如果突然打不出子弹，那将是多么可
怕的情景！
我的一位朋友把玩过一支MP5，他说其枪身上各个零件都精致异常，可动部位咬合准
确而轻快，拉枪栓时“哗啦哗啦”的，是一种让人愉快而增强自信的声音。特别值得一
提的是其战术背带的设计也独具匠心------利用3个卡带环之间的相互关系，可以方便地
收放，在携行转至战斗状志时，毫无碍手碍脚的感觉，难怪英国的SAS在比较了“乌兹”
和“英格拉姆”之后，毅然选择了MP5。MP5有30种改型，其中比较著名的主要有MP5K袖
珍型、MP5SD微声型和MP510毫米型（后者是为美国联邦调查局特别开发的）。
电影《未日》中施瓦辛格使一把配有G3步枪枪托的MP5，而且还加挂了M203榴弹发射
器。
替身杀手

周润发------这位香港电影一个时代的代表人物是大家非常熟悉的枪战片高手。在
他进军好莱坞的第一部作品《替身杀手》中，周润发又使出了他最拿手的双枪绝活。在
其主演过的枪战片中，他最常用的就是“伯莱塔”92F，此片自然也不例外。片中他在西
裤背后别了两把，前面别两把，双手再各持一把------共是6把枪连续射击，每当子弹打
光后，便潇洒地把枪扔掉，再熟练地掏出另外两把，干净利索地消灭对手。
相信大多数枪迷对“伯莱塔”92F再熟悉不过了，在此只想补充几句：第一、该枪不
是最优秀的手枪，性能比不上SIG226。也不如“格洛克”系列，甚至不及H&K的USP，但
它因在美军手枪竞标中胜出，于是在全球范围内声名鹊起，成为市场上最“火”的枪；
第二，美国人为什么选择一支性能一般的手枪呢？（其实并非美军所有部队都青睐此枪
，海军陆战队就一直在抵制使用它）原因在于此枪性能适中，价格也适中，两个“适中
”造就了一支效费比较高的手枪。举例来说，如果问你F-16与F-15战斗机哪一种更好，
回答自然是F15，因为其空战性能一流，改装成F-15E后，对地攻击也没得说。可为什么
F-16的销量却远大于F-15？原因也很简单，因为它性能够用，价格又可以接受。在大宗
武器交易中，中庸往往战胜先进；第三，巴西金牛座公司仿制的同型枪比意大利原厂的
好。
也难怪发哥一次携带多把“伯莱塔”。而且用完即扔，原来是因为扔得起呀（笑）
。
香港导演吴宇森进军美国后拍摄的第三部影片是《夺面双雄》（又名《变脸》），
并凭此片稳固了他在好莱坞的地位。片中经常出现的是Ml911A1系列手枪和P226。“柯尔
特”M1911A1堪称世界名枪，它从1926年列装以来一直是美国军队的标准武器，服役期超
过70年。甚至直到今天，仍有许多军队和执法部队中的老手留恋该枪。为什么？首先，
因为它可靠耐用，这一点从其带弹匣的重量接近二千克就可以体会到，拿在手中沉甸甸
的，感觉比时下流行的“塑料枪”踏实多了；其次，它的口径为11.43毫米，制止力绝对
凌驾于9毫米手枪之上。
1986年，8名FBI执法人员在迈阿密与2名持枪罪犯进行了一场5分钟的枪战，其中一
名罪犯在身中两发（手臂和胸部）9毫米手枪空尖弹（杀伤力已经大于普通弹）后，仍然
开枪击中5名执法人员，其中有两人当场身亡，之后，这名亡命之徒又被击中几枪，但却
没有一发子弹够阻止其继续攻击。这时候人们不由想起了柯尔特的Ml911A1这种制止力强
大的11.43毫米口径手枪。
在美国，M1911A1代表着一种风格，一种传统，拥有这样一支“柯尔特”老枪的人才
有资格向别人宣布：我已经玩了一辈子枪了。所以也不难理解为什么导演安排《夺面双
雄》中的黑帮老大使用这种枪。
M1911A1的最大识别特点是其枪柄后上部的角状突起，它是握把式保险，当手掌虎口
挤压该部位时，即可解除保险。额外提一句，我国也生产过M1911A1的仿制枪，其枪管较
短，属于紧凑型。
西格·绍尔公司（瑞士／德国合资）的P226也是世界名枪，它诞生于70年代，起初
是专为德国警察部队研制的，后来又参加了美国军用手枪竞标，却不幸败给了“柏莱塔
”92F，但总的来说虽败犹荣------因为它被评价为“技术上最个人满意的手枪”。看来
只是价格稍贵，而没有意大利货来得实在。不过，很多国家的特种部队和特警因为经费
相对充足，所以不在乎价格，他们选中P226作为其制式武器。
P226也没有保险钮，而且采用嵌在枪身上的保险杆，它可以使击锤安全地复位。另
外，它还采用了双动式扳机，如果紧急射击，就要花费较大的力气去扣动扳机，这当然
会影响射击精度，或者先用手扳开击锤，以进行精确射击。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.39.212]
上一篇 返回上一页 回到目录 回到页首


泰坦尼克号 Titanic

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 永远的Titanic | 2001.02.22
2 | 文件 | 沉没≠沉默(ABOUT TITANIC) beebird | 1998.03.18
3 | 文件 | 神话时代的挽歌 beebird | 1998.04.11
4 | 文件 | 铁达尼号的成功与....败笔! beebird | 1998.03.16
5 | 文件 | 铁达尼 是 灾难片 还是 爱情片 catty | 1998.03.16
6 | 文件 | 铁达尼号最後秘密 catty | 1998.03.16
7 | 文件 | Titanic ---- 一部感人至深的爱情戏 catty | 1998.03.16
8 | 文件 | Re: Titanic ---- 一部感人至深的爱情戏 catty | 1998.03.16
9 | 文件 | Re: Titanic ---- 一部感人至深的爱情戏 catty | 1998.03.16
10 | 文件 | 好一部为惊世和庶的“泰坦尼克”！！ catty | 1998.03.16
11 | 文件 | Titanic果然那样好？ catty | 1998.03.16
12 | 文件 | titanic原创音乐 catty | 1998.03.16
13 | 文件 | 唱反调 catty | 1998.03.16
14 | 文件 | 走不进去的世界---铁达尼号 beebird | 1998.03.16
15 | 文件 | Titanic--我的最爱 catty | 1998.03.16
16 | 文件 | Comments on Titanic beebird | 1998.03.16
17 | 文件 | 有感于"再评TITANIC" catty | 1998.03.16
18 | 文件 | 对铁塔泥克的宣传是不是一种倾销？ catty | 1998.03.16
19 | 文件 | Titanic Bugs! catty | 1998.03.16
20 | 文件 | Titanic Bugs II catty | 1998.03.16
21 | 文件 | Titanic驶不到的地方 catty | 1998.03.16
22 | 文件 | Titanic里Jack死的有些冤 catty | 1998.03.16
23 | 文件 | 大骂Titanic catty | 1998.03.16
24 | 文件 | 对nostalgia说句话 catty | 1998.03.16
25 | 文件 | TITANIC 之死 catty | 1998.03.28
26 | 文件 | 也说TITANIC beebird | 1998.03.28
27 | 文件 | 由泰坦尼克的成功所想到的 beebird | 1998.03.18
28 | 文件 | 「铁达尼号」续集??网路版 catty | 1998.03.16
29 | 文件 | titanic 号飞机版 beebird | 1998.04.16
30 | 文件 | “铁坦尼号”传奇续编 beebird | 1998.05.23
31 | 文件 | 泰坦尼克号真假知多少 beebird | 1998.04.01
32 | 文件 | 说说《ＴＩＴＡＮＩＣ》 beebird | 1998.03.27
33 | 文件 | 抨击泰坦尼克号 beebird | 1998.04.11
34 | 文件 | Titanic--也谈穷人与富人 beebird | 1998.04.22
35 | 文件 | 关于《泰坦尼克号》 beebird | 1998.03.24
36 | 文件 | １９５３年【铁达尼号】资料 beebird | 1998.03.18
37 | 文件 | 铁达尼的真相 beebird | 1998.03.18
38 | 文件 | [公告] MovieTV 板的投票结果(TITANIC) beebird | 1998.05.15
39 | 文件 | Titanic －－两亿美金的爱情故事 catty | 1998.07.07
40 | 文件 | TITANIC--完美的好来坞制作 catty | 1998.07.07
41 | 文件 | 也谈Titanic catty | 1998.07.07
42 | 文件 | Re: 奥斯卡垃圾片<泰坦尼克号> catty | 1998.07.07
43 | 文件 | 我看《Titanic》 catty | 1998.07.07
44 | 文件 | Re: 我看《Titanic》 catty | 1998.07.07
45 | 文件 | 没什么好争的 catty | 1998.07.07
46 | 文件 | 关于《泰坦尼克号》 catty | 1998.07.07
47 | 文件 | 评TITANIC beebird | 1998.04.01
48 | 文件 | titanic马后炮 beebird | 1998.04.01
49 | 文件 | 我看泰坦尼克 beebird | 1998.04.11
50 | 文件 | 奇文一篇 beebird | 1998.04.11
51 | 文件 | 对nostalgia说句话。。。re: 你的大骂TIT catty | 1998.08.05
52 | 文件 | 再评[铁大你好]和谈谈某些人的变态心理 beebird | 1998.04.01
53 | 文件 | Re再评[铁大你好]和谈谈某些人的变态心理 beebird | 1998.04.06
54 | 文件 | Re: 铁达泥和浪桥一梦是大毒草 beebird | 1998.04.11
55 | 文件 | Re: 铁达泥和浪桥一梦是大毒草 beebird | 1998.04.14
56 | 文件 | 夜郎自大 妄自菲薄 beebird | 1998.04.11
返回上一页 回到上一级目录


永远的Titanic

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 永远的titanic号(转载)1 beebird | 1998.03.16
2 | 文件 | 永远的titanic号(转载)2 catty | 1998.03.16
3 | 文件 | 永远的titanic号(转载)3 catty | 1998.03.16
4 | 文件 | 永远的titanic号(转载)4 catty | 1998.03.16
5 | 文件 | 永远的titanic号(转载)5 catty | 1998.03.16
6 | 文件 | 永远的titanic号(转载)6 catty | 1998.03.16
返回上一页 回到上一级目录


永远的titanic号(转载)

 发信人: catty (小昭~netscape真是破啊，就是破～), 信区: MovieTV
标 题: 永远的titanic号(转载)
发信站: BBS 水木清华站 (Sun Mar 29 20:01:17 1998)

发信人: sgw (hahahaa), 信区: Film
标 题: 永远的titanic号
发信站: 华南网木棉站 (Sun Mar 29 18:18:35 1998), 转信

永 远 的 泰 坦 尼 克 号

撰写/Way

也许沉寂了数年的泰坦尼克号自己也不会想到，在沉没了这么多年以后
又重新成为人们谈论的焦点。这一切不能不归功于电影《泰坦尼克号》的成
功。这部电影叙述了一个虚构的爱情故事。其实这个爱情故事本身很一般，
无非又是富家小姐爱上了年轻英俊的穷光蛋。但是，泰坦尼克号事件使这个
爱情故事风靡全球，成为爱情故事中的经典。

泰坦尼克号本身无疑是这部影片中最令人瞩目的"配角"，但在历史上，
泰坦尼克号又是怎样演绎这一真实故事的呢？

泰坦尼克号建成于1912年，全长 268米，最高时速约为23海里，是当时
最大、最豪华而且也是最先进的游轮。它由当时世界上最大的船只制造商、
爱尔兰贝尔法斯特公司制造。该公司制造的著名游轮还有奥林匹克号和大不
列颠号等。该公司所有人Pirrie制定的一些造船业的规范后来被英美等国广
泛采用。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.70]
返回上一页 回到目录 回到页首 下一篇


永远的titanic号(转载)2

 发信人: catty (小昭~netscape真是破啊，就是破～), 信区: MovieTV
标 题: 永远的titanic号(转载)2
发信站: BBS 水木清华站 (Sun Mar 29 20:02:31 1998)

发信人: sgw (hahahaa), 信区: Film
标 题: 永远的titanic号
发信站: 华南网木棉站 (Sun Mar 29 18:18:35 1998), 转信

泰坦尼克号重46329吨，船舱分为上下两层，共有16个密封仓。即使有4
个密封舱同时进水，泰坦尼克号也不会沉没，因而在当时被称为“永不沉没
之船”。而正是这艘“永不沉没之船”在处女行中就以沉没的悲剧告终。

泰坦尼克号的这次航行载有来自美国、英国及其他一些欧洲各国的一千
多名乘客，从英国的南安普顿启程，驶向美国的著名城市纽约。这是一条在
当时非常热门的航线，英美各船运公司在这块市场上竞争的非常激烈。因而，
各轮船制造商就纷纷在游船的规模、速度和豪华程度上做文章。

1912年4月14日晚午夜时分，泰坦尼克号在距纽芬兰岛南部640公里处不
幸遭遇冰山，有五个密封舱被撞裂。4月15日凌晨2点20分，在泰坦尼克号航
行了 5天以后，这艘"永不沉没之船"永远的消失在大西洋中。

在事后的调查中发现，在泰坦尼克号失事时，有一艘名叫“加利福尼亚
号”的游轮距离泰坦尼克号约30公里。泰坦尼克号发出了无线电求救信号，
但因该船的无线电设备没开而没有前去营救。在泰坦尼克号沉没 1小时20分
钟后，有一艘名叫 Carpathia的游轮经过现场，救起了一些在冰水中挣扎的
人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.70]
上一篇 返回上一页 回到目录 回到页首 下一篇


永远的titanic号(转载)3

 发信人: catty (小昭~netscape真是破啊，就是破～), 信区: MovieTV
标 题: 永远的titanic号(转载)3
发信站: BBS 水木清华站 (Sun Mar 29 20:03:23 1998)

发信人: sgw (hahahaa), 信区: Film
标 题: 永远的titanic号
发信站: 华南网木棉站 (Sun Mar 29 18:18:35 1998), 转信

根据当时的纪录，船上约有1320名乘客，以及 907名工作人员。关于在
泰坦尼克号事件中丧生人数的具体数字，则一直都没有准确的说法。比如说，
船上乐队的成员有可能既被算作乘客，又被算作游轮工作人员，最终导致重
复计算。最后，美国方面统计的死亡数字为1517，英国方面的统计数字为
1503。之后，对于这个问题又有许多人提出了不同的看法。因此，在泰坦尼
克号事件中究竟有多少人死亡便成了一个悬而未决的历史之谜。

在泰坦尼克号事件发生的次年，一次关于海上安全的国际性会议在伦敦
召开。本届大会制定了一些章程，规定所有游轮救生艇上的座位数应与游轮
上的乘客数一致(泰坦尼克号上有约2227名乘客，但救生艇座位数只有1178)，
船上的无线电设备必须24小时工作。大会还决定成立国际冰山巡逻队，提醒
在北大西洋水域航行的船只绕开冰山行驶。

1985年9月1日，美国和法国科学家经过不懈努力终于发现了泰坦尼克号
的残骸。照事先的推测，泰坦尼克号的船身上应有一处被冰山撞击而造成的
巨大裂痕。但在泰坦尼克号的残骸上，科学家们并未找到这一痕迹。科学家
们由此分析，冰山的撞击导致了许多细小的裂痕，并使泰坦尼克号在接缝处
裂开，使水进入船舱内部。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.70]
上一篇 返回上一页 回到目录 回到页首 下一篇


永远的titanic号(转载)4

 发信人: catty (小昭~netscape真是破啊，就是破～), 信区: MovieTV
标 题: 永远的titanic号(转载)4
发信站: BBS 水木清华站 (Sun Mar 29 20:04:06 1998)

发信人: sgw (hahahaa), 信区: Film
标 题: 永远的titanic号
发信站: 华南网木棉站 (Sun Mar 29 18:18:35 1998), 转信

在之后的多次打捞工作中，并没有发现人类的残骸。据调查人员分析，
当时随船身一起沉入海中的只有约30名在甲板下进行抢修的技术人员，大多
数站在甲板上的人都四散逃生。

在泰坦尼克号开始沉没时，由于人们的恐惧和慌乱，在第一艘救生艇上
只坐了28人，而这艘救生艇共有64个座位。

在泰坦尼克号事件发生后的数星期中，在北大西洋海域先后发现了330
具尸体。据估计，大部分尸体则被海浪卷入北部的海湾。因为泰坦尼克号上
有足够的救生圈供应，跳入海中的人几乎没有人是被溺死的，海水温度过低
造成了大多数人的死亡。

在泰坦尼克号的残骸中，搜寻者发现了大量的皮鞋。这些鞋因为由真皮
制成而没能被微生物分解。遗憾的是，这些鞋子大部分都是单只而凑不成一
双。
泰坦尼克号上的乘客多为有钱人。当时一位乘客携带的爱犬价值 750英
镑，要知道，那可是在1912年。船上设有咖啡厅、舞厅、健身房等各种豪华
设施，以便这些富有的乘客们打发时间。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.70]
上一篇 返回上一页 回到目录 回到页首 下一篇


永远的titanic号(转载)5

 发信人: catty (小昭~netscape真是破啊，就是破～), 信区: MovieTV
标 题: 永远的titanic号(转载)5
发信站: BBS 水木清华站 (Sun Mar 29 20:06:05 1998)

发信人: sgw (hahahaa), 信区: Film
标 题: 永远的titanic号
发信站: 华南网木棉站 (Sun Mar 29 18:18:35 1998), 转信

在泰坦尼克号的乘客中有一位富有的美国商人，他的行李中包括有他重
金购买的一具木乃伊。事后有人猜测，是木乃伊的诅咒使这艘“永不沉没之
船”在处女航中就不幸沉没。该事件的生还者事后出了一本书，在书中他们
回忆了泰坦尼克号出航前的种种不祥预兆。也许，人们更愿意相信这一悲剧
事件是由上天决定的，而不是由人们的疏忽所造成。

而正是这艘船，在刚从南安普敦出发时就被发现燃料舱起火。据现代的
造船业专家分析，泰坦尼克号的密封舱设计也存在着明显的问题。

自1985年以后，在泰坦尼克号失事海域共发现了五千多件各种物品。其
中包括中国产的精致的茶杯和其他一些船上的用品。这些东西曾在1994年于
英国国家海洋博物馆展出。

数以万计的人被泰坦尼克号吸引着，在他们心中，泰坦尼克号上每一样
东西的背后都藏着一个或凄婉或浪漫的故事。全世界的人们用各种方式纪念
着这一事件。在泰坦尼克号事件发生76年后的今天，以泰坦尼克号为主题的
电影、书籍以至电脑游戏仍不断涌现。也许，正是因为泰坦尼克号的沉没，
使与它相关的一切都成了永恒。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.70]
上一篇 返回上一页 回到目录 回到页首 下一篇


永远的titanic号(转载)6

 发信人: catty (小昭~netscape真是破啊，就是破～), 信区: MovieTV
标 题: 永远的titanic号(转载)6
发信站: BBS 水木清华站 (Sun Mar 29 20:07:05 1998)

发信人: sgw (hahahaa), 信区: Film
标 题: 永远的titanic号
发信站: 华南网木棉站 (Sun Mar 29 18:18:35 1998), 转信

在泰坦尼克号事件发生以后，这一事件的生还者以及死难者家属每隔几
年就要举行一次聚会，感怀生命的可贵，互相安抚失去亲人的悲痛。截至
1997年，泰坦尼克号事件的生还者中还有 8位健在，但也都是90岁左右的老
人了。
泰坦尼克号事件的见证人正在一个个的离我们远去。也许，在遥远的天
堂，他们能与那些痛失的亲人相见。而身为后人的我们，在以我们的方式纪
念着在这一事件中丧生，或虽然生还但却永远生活在悲痛中的人们。

那些在生死关头把生的机会留给别人的人，是我们心目中永远的英雄。

也许，这个时代的大喜大悲只有在电影院里才能经历了吧。

只有永远逝去的，才成为永恒。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.70]
上一篇 返回上一页 回到目录 回到页首


沉没≠沉默(ABOUT TITANIC)

 发信人: hottop (in the way), 信区: MovieTV
标 题: 沉没≠沉默(ABOUT TITANIC)
发信站: BBS 水木清华站 (Thu Apr 16 19:48:12 1998) WWW-POST

沉没≠沉默
-----------“泰坦尼克号”观后感
撇捺
可以说是对这部影片关注最为久远的人之一，从去年上映期的屡
屡拖延，金额超支直至今年金球奖，奥斯卡奖上的荣光万里，凯旋而
归，各种传媒的视听轰炸使这部影片的票房成为神话，而影片票房排
行榜，歌曲单曲榜，专辑榜，畅销书排行榜等榜单上，只要和“泰坦
尼克号”有关的，他就会毫不留情的告诉你：“我是世界之王！”
已经深谙于影片的每一个细节，已经熟稔于席琳·迪翁的每一句
呼唤，在一个阳光和煦的午后，在拒绝了无数次电影版VCD的诱惑之
后，在苦苦等待了近四个月的时间，终于和友人踏进影院，因为知道
你无法拒绝，真的，没有人能够拒绝，尽管进场的时候，并不知道恰好
是86年前的今天，“泰坦尼克号”葬身海底。
我不知道是怎样看完这部影片的，虽然已经从“My heart will go on."
的MTV中，嗅到了影片的许多精彩片断，但当三个多小时的影片那样
精美的在你眼前片片掠过，当席琳·迪翁的声音再一次在片尾响起时，我
有些舍不得离去，真的。看了这么多年的电影，已经很少有如此深切的
感受了。
喜欢在影片中罗丝的感觉，尽管影片一开始对她的身材不敢恭维，但
当情节一步步发展，当她一头的红发从盘在发际到散落唇端，当她终于
剪断所有贵族冗长的礼节与牵绊，将自己真正的美丽展现在杰克面前时，
她已经找回了爱情。她的果敢在她毅然举起利斧的刹那，在她为了杰克生
前的承诺，扯开与杰克紧紧相握的双手，吹起哨笛的瞬间，她知道她的一
生已经托付给了沉睡海底那处的少年。
喜欢影片中罗丝向杰克学习吐唾沫的轻松，喜欢他们在三等舱嬉戏，
跳舞的欢乐，喜欢罗丝与杰克手挽手穿梭于“泰坦尼克号”各个舱房的俏
皮，喜欢他们在船头，在梦一样的晚霞中海天一色的飞翔…… 太美丽的
场景让人无法取舍，以至于明明知道几个小时以后会发生什么，而期盼这
一切都会停止下来。
是了如指掌的看完每一个细节，直到悲剧真正降临的那一刻。还有什
么比如此豪华精美的客轮仰天竖起，一断两截，直插海底更令人悲叹的海
难呢？还有什么比刚刚海誓山盟过的情人，眨眼间天各一方更令人伤怀的
爱情呢？还有什么比如此多的芸芸众生，在生死边缘展现的世事百态更让
人感慨的悲剧呢？在折服于好莱坞编剧骟情的笔法与细节的同时，“泰坦
尼克号”告诉我们的不仅仅只是这一些。
当无数的人群陷落于绝望的边缘，当注定会有那么多的人会长眠于此
时，人与人的差距会有那样的不同。在这里，我们看到了船长手握船舵与
“泰坦尼克号”共存亡的坚毅，我们也看到了“泰坦尼克号”的船主不顾
人民的安危盲目加速，最终灰溜溜弃船而走的卑微，我们看到了杰克和罗
丝在生死关头舍身救人的壮举，我们也看到了罗丝未婚夫为了逃命，谎称
人父的可悲……在这里，没有好坏之分，真的。人都有求生的本能，这点
无可厚非。但在这一刻，让妇女和孩子先上救生艇，需要有多大的奉献与
勇气。在一段小提琴背景的烘托下，我们看到了船上乐队为缓解情绪演奏
到船沉的最后一刻，我们看到了设计者在火炉边上的复杂心绪，我们看到
老人躲在船舱里的绝望，母亲为孩子讲故事的无奈，三等舱的乘客只因等
级被铁门硬生生的革去了生命的权利……
不知为什么，看到这里，有一些心酸的感觉，好象自己也真的成为了
船上的一份子，只能听天由命，就象诺大一艘巨轮，在汪汪冰海上，也不
过只是黑幕下一个浅浅的亮点而已。人，总有那么一些时刻，金钱，地位，
都不能代表什么，连生死都不由自己控制的时候，才是真正的可悲和绝望，
那种无所依傍的感觉，我想每个人或多，或少，或深，或浅，总会有所体
会，只是到那一刻，人性中最闪亮的部分，还会残留多少，我想每个人的
心中都会有不同的答案，尤其在这个情感比较堕落的年代。
看到罗丝从救生艇上跳上“泰坦尼克号”的时候，我还是有些眼眶湿
润的感觉，真的，爱情还是战胜了一切，不管是从人性上，还是从票房上，
至少这样要比那些金属味太浓的科幻片，主角永远死不掉的枪战片排行冠
军要好的多。在这一切面前，沉船只是一个背景，每一个人，戏里戏外，
都会在那一刻审视自己，那才是“泰坦尼克号”最真挚的一面，我想，导
演詹姆斯·卡梅伦也是这样想的。
当巨轮以惊人的速度没入水中后，海面又恢复了平静，远处依然星光
点点，冰峰片片，又是一番极佳的美景。只是，洋面上飘浮的具具尸体告
诉了悲剧的发生，虽然，一切都“沉没”了，但每个观众的心中都不会
“沉默”，于是，想起了杰克在片中留给罗丝的纸条：“享受生活中的每
一天”，很实在，很朴素，却真的是生活的真谛，善待自己，珍惜生活，
我想：每个人都会从影片中寻找到自己的位置，然后告诉自己，选择坚强，
我们不哭。

附：“泰坦尼克号”主题歌词
我心依旧 主唱：席琳·迪翁

MY HEART WILL GO ON
Every night in my dreams
I see you, I feel you
That is how I know you go on

For across the distance
And spaces between us
You have come to show you go on

CHORUS:
Near,far,wherever you are
I believe that the heart does go on
Once more you open the door
And you're here in my heart
And my heart will go on and on

Love can touch us one time
And last for a life time
And never let go till we're gone

Love was when I loved you
One true time I hold to
In my life we'll always go on

CHORUS

You're here,there's nothing I fear,
And I know that my heart will go on
We'll stay forever this way
You are safe in my heart
And my heart will go on and on

The song from the soundtrack of the movie "TITANIC"
And the CD of Celine Dion "Let's talk about love"

一九九八年四月十五日

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.149]
返回上一页 回到目录 回到页首 下一篇


神话时代的挽歌（转自23期《露天》）

 发信人: maomy (跳跳猫猫~~神仙？妖怪？谢谢！), 信区: MovieTV
标 题: 神话时代的挽歌（转自23期《露天》）
发信站: BBS 水木清华站 (Sat May 9 14:44:05 1998)

（maomy 看了那么多的关于titanic的文章，可是还是要
post它－－因为的确是篇不俗的文章）

神话时代的挽歌
（徐晨亮）

岁月的推移不仅会在人的发梢和面庞上留下印迹，也会
改变我们的嗓音和笔迹，改变我们讲述故事的方法。但当我们
从中抽回目光之时才会发现自身的苍老，因为“过去”不过是
想象力的源泉，是不断的被我们在现实粗糙的背面创造出来的。
追忆的视角不但没能拉近往昔与今日的距离，反而如界标标识
出想象与现实的疆界，告诉我们那一片富饶的国土是属于悬浮
在我们这个世界之上的“神话王国”。因而那些追忆往昔的呢
喃，与其说是遥远过去的回声，不如说是现时代中梦想与坚硬
的现实之墙撞击的响声，它不可避免的指向我们处身的时代被
掩盖的黑暗贫血的心脏。
《泰坦尼克号》正是因为追忆视角的采用才难以归入时下
火爆的灾难片的序列。它不仅是利用好莱坞的视觉奇迹，对
86年前泰坦尼克号沉没这一历史事件的摹仿再现，同时也是针对
当下语境所做的改写。这一改写的关键是叙事的主线转移到一段
空前绝后的爱情故事上。这一经典的复线结构在文本内部造成
的对话使得爱情与历史互相渗透，共同呈现于叙事人追忆的目
光之下。这也就使得两者都染上几分感伤，为主人公那段刻骨
铭心的爱情，也为那个特定的历史时刻唱起了一曲挽歌。
在影片中有这样一个镜头令人难以忘怀，从沉睡在海底的被
锈蚀的船壳上，镜头缓缓上摇，逐渐接入骄傲的昂首于海面码头
上簇新雄伟的巨轮。这一巧妙的剪接所造成的惊愕在叙事进程中
不断获得回应，并且不断加强，似乎唤醒了每个人关于逝去的激
情岁月的回忆。从这个意义上，影片对于泰坦尼克号雄伟身姿的
复现，也成了一次小小的追悼仪式，这艘乘载着几千名旅客的巨
轮，同时也乘载着更为沉重的回忆；它不仅飘浮在广瀚无垠的大
西洋上，也悬浮在历史的线性进程之外。事实上，发生于1912
年的泰坦尼克号事件已成为西方人意识深处的一次“震惊体验”
和“创伤记忆”，它的寓意早已胀破了一个历史事件的外壳，在
20世纪一次又一次重大的历史事件和转折过程中不断增殖。
它曾是一个辉煌的奇迹——“永不沉没”的“梦想之船”，
在代表着自然神秘未知力量的大海乘风破浪的前进，这无疑已成
了它所属的那个高歌猛进的时代的化身。人类充满自豪的情绪与
充分的信心，凭借自身的智慧与力量战胜有着庞大身躯和无穷力
量的自然，甚至战胜空间与时间；而这次航行的目的地美利坚——
新大陆，在欧洲人的视界中无疑正是充满梦想的国度、自由民主以
及一系列神话的化身。在影片中有几组镜头专门展示了巨轮内部巨
大的机械齿轮的运转和锅炉内熊熊火焰，正是这段“现代性叙事”
的绝妙注脚。而男主角站在船头张开双臂向浩瀚的大海高声呼喊：
“我是世界之王！”无疑把这一叙事主题推向了极致，对科技力量
的笃信和人对自身理性的信心是同一的，因而是任何一种怀疑也同
时指向这两者。影片在爱情故事的缝隙中不断描绘着人们一步步走
入悲剧的过程，这柄达摩克利斯之剑在语意表层的乐观与底层的危
机之间造成巨大的张力，从而也就为最后灾难场景中的惶恐和绝望
进行了铺垫，这种安排更多的反映出把目光投向历史的现代人，其
内心对于自身的怀疑和命运中不可知力量的畏惧。
然而做为一部商业片，《泰坦尼克号》所展现的就不只是弥漫
世界的惶惶不可终日的恐惧和反省自身的怀疑，它之所以把爱情故
事作为主线，正是强调现代人在困境中自我拯救。这正是这个批量
制造神话的时代所具有的特征，虽然其中蕴含的历史性必然呈现出
当代人真实的情绪，但其审美立场使得它不得不采用一定修辞策略
去弥合现实与想象结构之中日益扩大的裂痕。无论我们如何夸大爱
情的力量，她所能拯救的只是历史中的个人。这使得我在感动之余
陷入更大的惶恐。实际上在纯洁的爱情中本身就包含了一种修辞策
略。爱情的女主人公是一个厌倦了上流社会虚伪生活的没落贵族家
的少女，而她内心之中充满了火一样的激情。这团火焰从她遇到男
主人公，那个波希米亚式的艺术家起就被点燃。正是这种激情战胜
了金钱、地位对人的诱惑与异化，使她回归于到生命源初的纯真与活
力，恢复了生存下去的勇气，直到沉船的灾难中拯救了她的生命。这
种拯救本身就是一个个人主义的神话，而这一主题更多的出现在一个
社会开始走上现代化道路的阶段；自由战胜桎梏，个性战胜世俗、
平民（当然还有新兴的爆发户）战胜贵族——对于西方读者而言这
已是启蒙主义、浪漫主义的滥调，但这种二次启蒙似乎正是影片作者所关心的。
90年代以来美国的主流电影越来越关注那些曾经激动人心，
如今却令人熟视无睹或者逐渐淡忘的价值：从《阿甘正传》、
《阿波罗13》等“准英雄片”到一系列家族伦理片，直到这部颇具
史诗气象的《泰坦尼克号》。这种努力似乎无可厚非，但在20世纪
未试图重新树立世纪初人们曾坚信的价值——爱、理想、自由——在
多大程度上能真正的把我们拯救呢？即使不考虑商业性的影响，其精
神内核也远离了安东尼奥尼、基耶斯洛夫斯基等大师们对人类真实自
下而上境遇的关注，甚至没有《辛德勒名单》对复杂人性的正视。
不可否认，这是一部令人让人内心难以平静的影片，但在我看来一个
激情的年代已和泰坦尼克号一起沉入海底，还有狂热的爱情和孤独的
英雄似乎已成陈迹。也许这早已不是神话的时代，我们不得不从怀疑
与信仰的夹缝中寻找出路，也许那两个等待戈多的流浪汉是我们真实
的投影。因而我还是更多的把这部影片当成一曲凄美的挽歌，即献给
那个消逝了神话却又成批制造神话的时代。(徐晨亮)

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 修改:·maomy 於 May 9 14:46:44 修改本文·[FROM: 166.111.5.144]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.144]
上一篇 返回上一页 回到目录 回到页首 下一篇


铁达尼号的成功与....败笔!

 发信人: nathan (灰色珊儿~马户还冒泡泡么？), 信区: MovieTV
标 题: 铁达尼号的成功与....败笔!
发信站: BBS 水木清华站 (Tue Jan 27 15:03:07 1998) WWW-POST

当铁达尼号在世界票房制造轰动的同时,
我想站在客观的立场来探讨一下铁达尼号的
优点和它的缺点.......

优点1. 描写逼真: 为了讲求逼真和它的写实性,此剧的导演不
惜花下大笔资金以塑造铁达尼号
原有的味道. (道具, 服装,等等...
自然不在话下....)
优2. 剧情感人: 此项优点包括了配音,导演的拍摄手法,演员
精堪的演技,和此片的可信度. 谁会为了一个
不可能发生的事感到伤感呢? 当我们在看铁达尼号时,
我们已经对这部电影有了一个主观的看法---那就是---
"这将是一个悲剧!" 此片成功的地方就在於
它把我们悲观的看法,用一些场景,带到一个高潮.
优3. 男女主角: 选人方面, 此部电影虽然不是作了最~~~~~好的选择,
但是Leonardo Di Caprio 的"娃娃脸" 充分的表现出
男主角所须要的活力...(换做是皮尔斯布洛斯南的话....)
{nah....还是不要往那方面想吧~~~^o^} 而凯特温丝蕾
则有一股尊贵和冷漠的气息.....虽不是完美但也是上上之选.
优4. 反派and more: 在反派的选择上,此剧亦是有不错的表现....他(我忘了
那个反派的名字....=P ) 的表现把人有的妒嫉心夸大
了, 使得正和反的对比大为提升...人们的同情心
也随之而入啦~~~太妙啦! 除了大反派以外,一些
辅助人物也有画龙点睛的作用...例如:帮助Jack打扮
的好心胖女人.....她实在有让人会心一笑的能力.
还有那一群乐师,那个船长.....等等.

优点当然还有很多.....有心人士可以继续撰写.......
缺点当然也不少.......让我来探讨一番........
缺点1. 时间太长: 这并不是甚麽大不了的缺点...但是三小时又十四分
的长度...基於健康理由(眼睛问题....)还是归类成一个
缺点. 早时听说中间会有大概五分钟休息时间....大概
是我听错了吧.
缺2. 太商业化: 没错! TITANIC 实在是有一点商业化...但是现今社会
上到运动,下到电影....商业气息比比皆是, 我们消费者
也只有默默接受.......=(
{但我觉得007更~~~~过份一点---BMW 和 NOKIA 的巨型
广告}
缺3. 太过於悲惨....小孩不宜: 这是缺点吗????????
缺4. 对家庭组织有不良影响: 这倒是真的...这部片子简直是鼓励女子
逃避结婚的责任嘛!!!!
不能说是基於爱情
所以才不负责任呀!
其实要挑缺点的话, 我还可以"掰"个三天三夜.....但是这部片子
本身是很好的, 所以会大卖特卖啦.
总结: 一部不错的经典之作, 完全值得票价.本人推荐你/□去看两次...
第二次把一些细节好好的看一看 ^o^ 至於TITANIC的音乐嘛....
请自己衡量吧.
OVERALL Grade: A/A-

--
懂勘 □□腔砑獗善斓 □踏□
□□橇□□□斓夔劂□贱
陈陈赡赡 猁□棒□□惕斓
懂□嫉晚 勤□□□□历
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.62.9]
上一篇 返回上一页 回到目录 回到页首 下一篇


铁达尼 是 灾难片 还是 爱情片

 发信人: nathan (灰色珊儿~马户还冒泡泡么？), 信区: MovieTV
标 题: 铁达尼 是 灾难片 还是 爱情片
发信站: BBS 水木清华站 (Fri Jan 30 14:05:33 1998)

看到很多文章...大家都说很感动...我也是没错...

BUT BUT 我是对爱情故事

但片名是铁达尼 是有史以来最大的海上灾难

所以 不知是电影公司或导演认为爱情片好卖还是如何..

对最後 灾难发生时 人性的丑恶 并没有很清楚的描写

反而都用在男女主角 有点可笑爱情上 虽然爱情就是莫明奇妙

在船上也可以有伟大的 母子相逢 或 父子相认

为何要爱情??

我觉得花那麽多钱是值得的 但剪片时不应该剪掉太多铁达尼的事
而放太多的 爱情故事

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.54]
上一篇 返回上一页 回到目录 回到页首 下一篇


铁达尼号最後秘密

 发信人: nathan (灰色珊儿~马户还冒泡泡么？), 信区: MovieTV
标 题: 铁达尼号最後秘密
发信站: BBS 水木清华站 (Fri Feb 6 01:04:39 1998)

去年八月，在加拿大哈里法克斯市的加拿大国防部实验室中，我手上拿著一块
甜饼盘大小、自三千八百四十五米深的海底捞上来的船壳碎片；有个研究小组准备
将它切下一块打碎，他们希望这项试验结果有助於破解八十多年来的疑团；『铁达
尼』号首航沉的原因。

铁达尼号长两百七十五米，排水量逾四万六千顿，是本世纪初船舶设计的巅峰

。头等套房的票价照如今的币值计算约达五万美元。它自英格兰的南安普顿启航，
途中停靠法国和爱尔兰，最後往纽约市，二千多名乘客中有当代企业界的菁英，例
如殷商约翰　杰可布　阿斯特，创建梅西百货公司连锁店的伊昔多　丝特罗斯，和
这艄船的设计师安德鲁斯。

铁达尼号的舱室很容易就能封起来，理应不会沉没。如果船身洞穿，只有破损
的舱会进水。根据造船商人估计，即使发生了最恶劣的情况，有两三个舱室进水，
铁达尼号也要两三天才会沉没，有足够的时间等候附近的船只来救援。

一九一二年四月的那个晚上，大约七十三十分，铁达尼号的无线电报务员听到
附近海上的汽船『加里福尼亚』号发出的消息：「我船南方五里有大冰山三座。」
铁达尼号那天先後收到好几次冰山警讯，但这时候它还是在黑暗中疾驶。

高耸的桅杆了望台上，两名冷的发抖的了望员竭力远眺夜的黑幕。气温约在冰
点左右。如果有月光，他们当会见到船边已有浮冰；如果有风，星光下应可见到海
浪打在冰山上的白影。但是当晚天上无月，海上无浪。

十一时四十分左右，在纽芬兰大浅滩南方约一百里了望员弗利特向黑夜中注意
眺望，指见到前方海上星光纷灭。然後他看出大约四分之一里外有个黑影。弗利特
急敲了望员台上的钟，并打电话给驾驶台。他叫到：「正前方有冰山！」

当值的主管船员立刻命令机舱「全倒车」，又叫舵手「右满舵」。了望台上的

了望人员撑稳身子等著船身和冰山碰撞。但是船慢慢转向，擦著冰山过去。

一片冰壁──有个报告说，「像是悬挂著湿帆的大帆船」──在右舷栏边擦过
。碎冰落在甲板上。有些乘客开心地捡起碎冰互相投掷。

接著冰山撞上来了。许多人感觉到只是一震，但碰得不重，显然没什麽好担心
的。几秒钟後，冰山在船後方的黑暗中消失。但是船头与船中部之间一个闷热的锅
炉舱中，被激射水柱喷冲得浑身湿透得火夫急忙越过迅速关闭得防水门。比邻得隔
舱中，海水同样汹涌灌入。

铁达尼号得设计师安德鲁斯估计损伤，认为事态严重。他和船长史密斯商讨这
恶劣情况：冰山撞破了最前面的六个防水舱。两个人都知道了这情况会引起的可怕
後果：破损的防水舱灌满海水之後，重量会使船身前倾。问题是有些「防水」舱的
舱壁只高出吃水线一米左右，而防水舱上方的各层并不防水。铁达尼号船头朝下，
因此每一个隔舱灌满海水後，水便会溢入比邻的舱间。史密斯同意弃船。

海水涌进船身，船体更加前倾。螺旋桨翘出水面。船内发出似玻璃瓷器破碎的
声音。忽然一声钢板撕裂的怪响，前烟囱断落海中。

第一艘救生艇於凌晨时二十五分下至海面。但是所有救生艇加起来也只能容纳
略多於船上人员的半数。二时後不久，船身前倾至大约四十五度角，救生艇上有人
听到一声深沉的吼声。船尾似在上升。有个救生艇上的人说：「看！它又浮上来了

！」接著船尾下沉入海。

二时二十分，铁达尼号从海面消失。随船沉没的有一千五百人以上，包括阿斯
特、斯特罗斯、安德鲁斯和史密斯船长。这艘历来吨位最大、预计遇难时至少两天
不沉的巨轮，不到三小时就葬身海底。

据事後的描述，工程师推测没有人预见擦撞冰山会造成那麽大的损伤；他们猜
想冰山一定是挤开了船身厚达两厘米半的大片钢板，使铆钉迸脱，将船体沿接缝撕
开。

但也有人认为这个看法站不住；据沉船前实际看到的损伤情况判断，是说不过
去的。据下沉的速度判断也不对。一定还有未知的因素。

其後大约四分之三个世纪，大家只知道这麽多。一九八五年九月，情况不同了
。海洋地质学家罗勃特　巴拉德找到了铁达尼号。船身断为船头与船尾两截躺著，
两者之间是一大片碎品残物。巴拉德想察看冰山造成的损害，但是船头的那一部份
埋在铁达尼号触及海底时所堆撞起来的十一米高的稀泥堆中。

又过了六年，一九九一年，一队科学家及工程师来察看沉船。他们以四十五岁
、胡须斑白、经验丰富的加拿大海洋地质学家史提夫　布拉斯科为首，使用两个可
以在深海中工作二十小时或更久的潜水器协助研究。

有一次科学家潜下海底工作，上来时带了一块像是船身的破片。这块直径二十
五厘米的破片大约二厘米半厚，有三个铆钉孔，每个孔直径三十二毫米。回到母船
後，他们将这破片仔细弄乾擦净，看到钢片上犹有残漆，颇觉惊奇。

这块钢片在水下数十年，理应严重锈蚀。为什麽没有？布拉斯科说：「这或者
牵涉到水温和水压。这个解释不够好，但我们现在所知道的只有这麽多。」

研究人员更感兴趣的是钢片边缘的情况：形如锯齿，像是打碎的破瓷器。但是
冶金学家指出造船用的高质钢板非常坚固。发生了什麽事？

三年後， 哈里法克斯实验室的工作台上放著那块铁达尼号的钢片。八十多年前
的残漆如斑斑褐色污渍，漆下有一层氧化铅，现在略呈带粉红的白色。

钢片一侧的边缘削直发亮，因为切下了一块，这切块又分割成几块大小如香烟的
小钢条，叫做「试料块」。其中一块即将装在机器上做摆锤式冲击试验。实验室中两
个人，一个是布拉斯科，另一个是工作队队员、三十四岁的机械工程师邓肯　弗格森
。

主持试验的是冶金学家克里斯阿伦，三十五岁，精干有力，行动敏捷，是金属断
折锈蚀专家，谈到摆锤式冲击试验机时语气愉悦。

他似是满不在意地推动试验机的巨大摆锤，解释试验的目的是衡量钢质脆度。方

法很简单：用钢夹钳住试料块，重三十公斤的摆锤一挥而下击中，有时可能打断试料
块。锤与试料块的接触点连接电子仪器，记下每微秒　百万分之一秒　力的变化。

克里斯阿伦要用两件试料块做试验：一是现代造船用的钢料；另一是取自铁达尼
号的钢料。现在两块试料都浸在摄氏零下一点六度的酒精里，模拟八十二年前那天夜
里的水温。克里斯阿伦把试验块从酒精中取出後，必须五秒钟内在钢夹上夹好。

他把摆锤拉起扣住，说到：「现在开始！」

他迅速把现代钢料从酒精里取出，钳上钢夹，伸手握住红色拉柄往下一拉。摆锤
挥下，击中试料块，砰然止住。试料块弯成了Ｖ形。

然後，他又把取自铁达尼号的试料块做同样的试验。这一次，摆锤清脆的一声「
乒」，没停下来，继续向上高荡，同时试料块断成两截，断落的那节飞过实验室，撞
在金属废纸桶上。

电脑屏上的曲线和随後的分析证实了铁达尼号的钢质很脆。船身撞到冰山时，船
身的钢板不仅向内瘪入，甚至断裂了。

铁达尼号的样本钢片质脆，原因并非沉在海底将近一百年之久；它和一九一一年
从造船厂保留下来的钢块比较，两者的结构完全一样。由此可知钢料出厂时就是脆的
，而在寒冷的水中变得更脆。

克里斯阿伦说：「要使现代的高质钢那样脆，必须把温度降到摄氏零下六十度或
七十度。」

弗格森补充说明：「在那时，他们还不明了脆碎的观念。」他们不知道钢的硫磺
成份高就易脆。而铁达尼号的钢材的含硫量，即使在当时也是偏高的。「其中满是硫
化物。在今天是出不了船厂的。」

纽约吉布斯与科克斯公司的船舶建筑师家兹克以论证方式，推断出了一九一二年
那个夜晚所发生的经过。把他的构想情况和弗格森对海面下情况的推断，以及其他报
导加在一起，可以得到以下的事件过程：

一九一二年四月十四日晚上，

十一时三十九分

桅杆了望台当值人员看到冰山。

那其实是一大不幸。如果他们没有报告驾驶台，船头可能直撞冰山，所造成的损害或
许只限於两个舱室，引致的倾斜会轻微的多，不足以让仓壁隔板没在水线下。那样的
碰撞可能使很多人受伤，甚至送命，但是铁达尼号不至沉没。

十一时四十分

船身侧面擦撞到冰山。

如果船身所用的钢材含硫量较低，钢板会撞瘪并拉长，但不至断裂。拉松了的铆钉迸
落时，接和处拉开，海水灌入。但钢板应以吸收了极大量的撞击力。船可能突然减速
，甚或自冰山弹开。铁达尼号似难免受重创，多半仍能漂浮相当时间，等救援船及时
赶到。

实况却是，冰山撞在船的侧面时，洞穿了脆质钢板，使船身破裂。海水涌入了前面六
个舱室，渐渐淹过了舱壁。

四月十五日凌晨二时至二时三十分

铁达尼号倾斜到差不多四十五度角，船尾翘在水面上约二十层楼高。船中部所受的应
力约为每平方厘米两吨半。船中部的船身不能承受，龙骨不支，在船腰弯曲，船底钢
板破折，上层建筑在水面或略低於水面的地方突然碎落。

据加兹克推测，寒冷的海水涌入船中时，「发生了大崩溃，上层建筑的钢管破裂。」
从救生艇上听到的深沉吼声，可能就是钢材破碎的声音船身段为两截，船尾似层降回
水面，又迅速向上翘起至几乎竖直，然後没入水中。在水面下不远，仍有空气的舱室
受不了海水压力而爆裂，数以吨计的物体在水中迸散。

二时三十分至三时

船头触及海底，栽入泥中。船尾距船头六百五十米，舵部首先触及海底。破碎物纷纷
如雨降落，持续好几小时。

从铁达尼号所得的教训改变了海运业处理救生艇、通讯、船舶设计的方式但要到
八十多年後，科学家才知道造船钢料可能是那次海难的原因之一。正如布拉斯科所说
的：「冶金技术赶不上造船技术。」

--
来吧 我真的想见到你 在今天
这感觉我希望你能够了解
朝朝暮暮 要再次去拥抱你
来我耳边 对我说这一句
I love you. Don't be so cruel. Baby.Baby
Let me hear you say.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.172]
上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic ---- 一部感人至深的爱情戏

 发信人: happytiger (happytiger), 信区: MovieTV
标 题: Titanic ---- 一部感人至深的爱情戏
发信站: BBS 水木清华站 (Sun Feb 15 18:51:14 1998)

去年就在《戏剧电影报》上看到了Titanic的介绍，当时觉得
这部戏的思路很像English Patient：灾难＋爱情。今天终于在图
书馆看了这部电影的录像。虽然是翻录的电影，效果差并不能抵
消这部片子本身的魅力。个人觉得，Titanic在很多方面都超过了
English Patient和The Ghost，值得品味。
一位文学评论家曾说过：文艺作品有两大永恒主题：一是人生
苦短；一是爱情悲欢。Titanic不仅把Jack和Rose的爱情刻划地催
人泪下，还写出了人在对待死亡时的渺小和伟大。
看的时候有很多感想的，真要写的时候又觉得很多感觉根本无
法表达。感受最深的有五个场景：
第一，Rose在能够逃生的时候离开救生甲板去底舱救Jack；
第二，Rose从救生艇跳回Titanic号；
第三，Jack在冰冷的海水中鼓励Rose活下去；
第四，富有爱心的船员将一只救生艇驶回Titanic。浆在慢镜头
中静静地划入海水。二副嘱咐水手不要碰到在水中冻死的人的尸体。
第五，Rose在恍惚中醒来，生的希望就在眼前，而心爱的人已
永远离去......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.155.230]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: Titanic ---- 一部感人至深的爱情戏

 发信人: snowgirls (snowgirl), 信区: MovieTV
标 题: Re: Titanic ---- 一部感人至深的爱情戏
发信站: BBS 水木清华站 (Sun Feb 15 23:32:19 1998)

【 在 happytiger (happytiger) 的大作中提到: 】
∶ 一位文学评论家曾说过：文艺作品有两大永恒主题：一是人生
∶ 苦短；一是爱情悲欢。Titanic不仅把Jack和Rose的爱情刻划地催
∶ 人泪下，还写出了人在对待死亡时的渺小和伟大。
∶ 看的时候有很多感想的，真要写的时候又觉得很多感觉根本无
∶ 法表达。感受最深的有五个场景：

我虽然没看过这部电影,但直觉就告诉我这是一部好电影.
在看<the heart will go on>的mtv时,就被里面的片断所震撼.
不过感觉还是很单薄的,相信我看过后,一定会有更多更多的感概,就
好象happytiger那样.
据说在这部片的首映式上,女主角扮演者并没有出现,男主角的
扮演者说她也正在特殊的地方做着特殊的事情.
原来她正在未婚夫的床边料理他,他已经是个快要垂死的癌症患者了.
疾病没有击倒他们的爱,反而使她更加坚决地呆在他身边,即使他如何
要求她离开她.最终他带着她对他的爱而离开这个世界.
因此我有理由相信,女主角的扮演者一定能把这部片演绎得非常
感人肺腑,因为她本身就拥有那样的情感.就为了这个,也值得我们一看.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.131.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: Titanic ---- 一部感人至深的爱情戏

 发信人: Joyce (镜子★紫微愿), 信区: MovieTV
标 题: Re: Titanic ---- 一部感人至深的爱情戏
发信站: BBS 水木清华站 (Mon Feb 16 11:23:44 1998) WWW-POST

【 在 happytiger (happytiger) 的大作中提到: 】
∶ 一位文学评论家曾说过：文艺作品有两大永恒主题：一是人生
∶ 苦短；一是爱情悲欢。Titanic不仅把Jack和Rose的爱情刻划地催
∶ 人泪下，还写出了人在对待死亡时的渺小和伟大。
∶ 看的时候有很多感想的，真要写的时候又觉得很多感觉根本无
∶ 法表达。感受最深的有五个场景：
∶ 第一，Rose在能够逃生的时候离开救生甲板去底舱救Jack；
∶ 第二，Rose从救生艇跳回Titanic号；
∶ 第三，Jack在冰冷的海水中鼓励Rose活下去；
∶ 第四，富有爱心的船员将一只救生艇驶回Titanic。浆在慢镜头
∶ 中静静地划入海水。二副嘱咐水手不要碰到在水中冻死的人的尸体。
∶ 第五，Rose在恍惚中醒来，生的希望就在眼前，而心爱的人已
∶ 永远离去......
我印象最深的是，在沉船的时候，音乐一直响着，船长独自在驾驶室
里等待着海水淹入，大船的设计者安德鲁站在空无一人的大厅对着怀
表将大钟调准，一对老夫妇相拥躺在床上，一位慈爱的母亲哄她的两
个孩子睡觉...
演rose的女主角在该片中也有很多美丽镜头，我最喜爱的是，她到达
美国时站在自由女神像前久久凝视的样子。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首 下一篇


好一部为惊世和庶的“泰坦尼克”！！

 发信人: lfish (little fish), 信区: MovieTV
标 题: 好一部为惊世和庶的“泰坦尼克”！！
发信站: BBS 水木清华站 (Sat Feb 28 18:27:07 1998)

Why "Titanic" is such a Bomb Blaster

Whenever I heared the heart-touching sound of the Flute---Rose was on
the board while Jack was in the bone-chilly water and said:"U are the
most elegent, fairly, graceful and wonderful girl I have ever met....",
My heart is wavering with the sound, too.
It is really a fabulous moviefor it described the fragility of Human
beings, an anti-prince and vigilgirl complex and Nobel love of sacrificing
one's life for a higher purpose.
1. No matter how luxry the Party of First-class passagers is, how flashy
their clothes are or how rich or important they are, you can see, How
fragile all these things are!
They are totally nothing when shipwickhappened, you only have two
choices: DIE, or LIVE. Millionares, beggers,noble Ladies or worker's wives,
devoted lovers or marry-for-moneys, theyare going to die, between the
choice of way to Heaven or to Hell. Some men died like a gentleman even
they are poor (like Jack), some VIPbehaved as a begger (because they are
born matirially rich, not spiritually noble).
2. Sth impressed me very much is this story is quite different from
sterotyped fable--a prince is charmed by a poor but beautiful and kind
girl, which means Man have right to choose (positive) while woman can only
do is to be virtuous (negative) and waiting to be choosed. But here Rose--
a young lady choosed a talented artist without a penny.
3. In this world of demanding to be more self-orinted, everybody will
behave in his own sake offhandly. But is it true we are moved into tears
when we saw how the young couple--Rose and Jack are willing to die for each
other during this dizarster. Are poeple really stupid or at bottom of our
heart we need much more than selfishness.

Anyhow, "Titanic" is quite like the "Gone with the Wind" at every
part, which choose a specific situation to show Sth deeply in people's heart.
<THE END>

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.41.90]
上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic果然那样好？

 发信人: poor (人家闺女有花戴，老汉我穷不敢给你买), 信区: MovieTV
标 题: Titanic果然那样好？
发信站: BBS 水木清华站 (Sun Mar 1 11:15:18 1998)

昨天终于看到了这部片子，结果是有一些失望，也许是因为事先听到的
好评如潮，抱有太高的期待吧。当然，还有一个重要的原因是盗版的质量
实在强差人意，看得人觉得费劲。

不过我还是感觉这部片子中有些地方是明显地不成功。
首先，从演员的选择上，女主角似乎同男主角并不十分相配，给人一种
比对方大好几岁的感觉，从外型上先造成一种不协调，尤其是在后半部中
穿得较宽松时（没穿束紧身体的衣服时），同体型清瘦的男主角在一起，
号称出身贵族的女主角显得如此膀大腰圆，让人不由得想起“提篮小卖拾
煤渣，担水劈柴也靠她”。另外，从其举手投足中体现出来的气质似乎还
不如Leonardo DiCaprio高贵.————不排除劣质VCD将人物扭曲变形
的可能性。

其次，拿此片同20多年前一部《火烧摩天楼》相比，后者虽没有现代电脑
科技的辅助和前者这般巨大的投资，但在场面之大上却并不输于Titanic一片，
而且在感情纠葛的描写上似乎更胜一筹，其中人物众多却个个有血有肉，不象
Titanic中除去男女主角外大多数人物显得单薄无力。

Titanic中似乎还有一个小BUG：开头传来打捞沉船消息时年老的女主人公
急切的在电话里问“他们找到了海洋之心吗？”，可看到后来我们都发现
那颗宝石一直在她身边留着直到结尾处抛向大海，特别是影片特意交代了
她被从冰海中救出，站在自由女神像下时发现了这颗宝石在她兜里。作为
贯穿全片的一个重要道具，出现这样一个失误实在与大片一词不相配。不知是我
看错了还是它真错了？反正那时画面正在扭曲中，没准是我没听清，哪位
下次看时帮我注意一下，多谢了！
--
-----------
马兰花，马兰花，
勤劳的人在说话，
请你马上就开花，
我想吃个大西瓜！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.224.1]
上一篇 返回上一页 回到目录 回到页首 下一篇


titanic原创音乐

 发信人: ywolf (...), 信区: MovieTV
标 题: titanic原创音乐
发信站: BBS 水木清华站 (Sun Mar 1 12:08:46 1998)

本世纪初也是人类历史上最大的船难,通过[魔鬼终结者],[异形]大导演
Jams Cameron之手,以电影史上最大的投资重现于银幕上.1997年[罗密欧与
朱丽叶]之leonardo Dicaprio 和Kate Winslet担纲主演.
Titanic 的配乐由James Horner这位五度奥斯卡,四度提名金球,三度赢得
葛来美奖最佳电影配乐的配乐大师全新钜献,继[英雄本色],[阿波罗13]之后又
一荡气回肠,浪漫动人的精采钜作.
这回James Horner在片中以苏格兰短笛悠扬非凡的唯美音乐为主干,犹如身
置苏格兰原野,加上天籁美声挪威当红民谣才女西丝儿.凯嘉波穿梭于电影主题
之间仿佛是这一悲剧的最终救赎,将悲伤升华无形.当然James Horner谱曲编排
更是居功至伟,从前半部以中快行进,洋溢希望欢乐情调,一点一点酝酿出磅礴的
启航曲[Leaving Port],以及[Take Her TO Sea.Mr Murdoch],而后却又急转直下
用短促的弦乐演绎出情势告急的[The Sinking],透过乐曲巧妙的铺陈出喜悦,悲伤
与重生,我们亦如剧中人得到情感上的洗涤.
主题曲[My Heart Will Go On]由Celine Dion深情演唱,娓娓道出那段遭逢险阻
的爱情传奇.
附titanic 原创音乐
Never an absolution
Distant memories
Southampton
Rose
Leaving Port
Take her to sea Mr Murdoch
Hard to starboard
Unable to stay
The sinking
Death to titanic
A promise kept
A life so changed
An ocean of memories
My Heart Will Go On
Hymin to the sea
--
灌完这瓢就不灌了。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc121.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


唱反调

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 唱反调
发信站: BBS 水木清华站 (Tue Mar 31 01:55:31 1998)

这是华南木棉站上的相关讨论，唱反调。
发信人: maybq (山顶人), 信区: Film
标 题: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Wed Mar 25 20:55:33 1998), 转信

《铁》其实很差，桥段又老土，根本一点新意都没有?nbsp;
整出戏只不过用钱堆出来的。十一项大奖----不值!
我幻想如果让我来编剧，要比原来的要棒!
其实我以有剧本:话说一对父女失散多年，父亲生活在社会的下层，女儿被一对贵族
夫妇收养。 一个偶然的机会，得以重逢！女儿想认回亲生父亲。但受到贵族夫妇
的阻挠。为了分隔两父女，贵族们企图远行搬家。与是乘上了铁达尼号。心急的父亲
获知后，也赶到了铁达尼号。但由于身份悬殊，女儿在头等仓，而父亲则在三等仓。
父亲为了混进一等仓，将一名独身的富翁绑架，并冒充他混进了上流社会。但父亲
找遍了整个船舱，还是找不到女儿。 同时，他也发现贵族夫妇们也在到处找她。
女儿到底去哪呢??原来她为了见父亲，竟混到了三等仓!但大家也想不到这一点。
女儿也不知道父亲竟然在一等仓。
后来铁达尼撞冰山，父亲由于被误认为富翁，可以成上救生艇，而女儿则被困在
了三等仓。就在父亲坐上了救生艇最后一个位置,离开的一刹那，他看到了在甲板
上的女儿。
哪结局如和呢?我想了几个:
1.父亲把位置让给了女儿。
2.父亲和女儿都没上船.
3.有另外一个人让位....
你们有什么好的提议??

发信人: fangtao (孔方兄), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Wed Mar 25 21:36:54 1998), 转信

【 在 pwei (挑战天下FIFA98高手！) 的大作中提到: 】
∶ 真有趣，不过你这样当不了编剧的，毫无吸引力
∶ 根本没人看

我觉得不一定，其实很多好电影并不一定以情节取胜，
而是胜在真情演绎，而它反映出的问题也是我们日常生活中
见过千遍百遍的，但作为观众，仍然愿意沉迷在故事中，被
其所深深感动。

情节是基础，但演技和拍摄手法却是升华...

发信人: pwei (挑战天下FIFA98高手！), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Wed Mar 25 21:44:59 1998), 转信

没情节，演技再好也没用，观众可
和艺术家们想的不一样，比如说中国破片
黄土地，中外专家一致认为不错，但及其沉闷，
结果一个拷贝也没卖出，全赔进去了！
【 在 fangtao (孔方兄) 的大作中提到: 】
∶ 【 在 pwei (挑战天下FIFA98高手！) 的大作中提到: 】
∶ : 真有趣，不过你这样当不了编剧的，毫无吸引力
∶ : 根本没人看
∶ 我觉得不一定，其实很多好电影并不一定以情节取胜，
∶ 而是胜在真情演绎，而它反映出的问题也是我们日常生活中
∶ 见过千 遍百遍的，
但作为观众，仍然愿意沉迷在故事中，被
∶ 其所深深感动。
∶ 情节是基础，但演技和拍摄手法却是升华...

发信人: fangtao (孔方兄), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Wed Mar 25 21:54:04 1998), 转信

你这个说法太绝对，老外的片子里头也有很多经典但
并不是以情节取胜，举一小例，<<魂断蓝桥>>讲情节再简单
不过了，但每次看都会让我感动万分，还有<<廊桥遗梦>>等。

(如果你说上述电影情节太棒了或者它们根本不算好片，
那我只有保持沉默了。 ;-) )

发信人: pwei (挑战天下FIFA98高手！), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Wed Mar 25 22:11:59 1998), 转信

首先她们的情节不简单，足让你说上半个钟头，
其次她们是美国电影
明星制的产物，vivien lengths是我喜欢的一个
演员，只要她的片子，我必看，梅丽。斯特里普和
克林特，伊斯特吴德都是有20年的表演经验
非一般人所比的?nbsp;
而且他们的片子也不是每一个都好的，象怒何狂野，
演员的表演也不能说差，但次片实在没什么意思

发信人: kukoc (kukoc), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Thu Mar 26 07:28:42 1998), 转信

不见得，我认为山顶人的构思是不错的，
就情节设计的巧妙来说比现在这出好，
不会没人看。

但是如果其他条件相同，以这个剧本拍出的片子观众不会比
得上现在现在这样拍，因为以父女情跟青春偶像的爱情相比，
父女情先天处于劣势。这是无奈的事情。

【 在 pwei (挑战天下FIFA98高手！) 的大作中提到: 】
∶ 真有趣，不过你这样当不了编剧的，毫无吸引力
∶ 根本没人看
∶ 【 在 maybq (山顶人) 的大作中提到: 】
∶ : 《铁》其实很差，桥段又老土，根本一点新意都没有?nbsp;
∶ : 整出戏只不过用钱堆出来的。十一项大奖----不值!
∶ : 我幻想如果让我来编剧，要比原来的要棒!
∶ : 其实我以有剧本:话说一对父女失散多年，父亲生活在社会的下层，女儿被一对瑰
∶ : 夫妇收养。 一个偶然的机会，得以重逢！女儿想认回亲生父亲。但受到贵族夫妇

∶ : 的阻挠。为了分隔两父女，贵族们企图远行搬家。与是乘上了铁达尼号。心急的?nbsp;
亲
∶ : 获知后，也赶到了铁达尼号。但由于身份悬殊，女儿在头等仓，而父亲则在三等?nbsp;
。
∶ : 父亲为了混进一等仓，将一名独身的富翁绑架，并冒充他混进了上流社会。但父?nbsp;

∶ : 找遍了整个船舱，还是找不到女儿。 同时，他也发现贵族夫妇们也在到处找她。
∶ : 女儿到底去哪呢??原来她为了见父亲，竟混到了三等仓!但大家也想不到这一点。
∶ : 女儿也不知道父亲竟然在一等仓。
∶ : 后来铁达尼撞冰山，父亲由于被误认为富翁，可以成上救生艇，而女儿则被困在
∶ : 了三等仓。就在父亲坐上了救生艇最后一个位置,离开的一刹那，他看到了在甲板
∶ : 上的女儿。
∶ : 哪结局如和呢?我想了几个:
∶ : 1.父亲把位置让给了女儿。
∶ : 2.父亲和女儿都没上船.
∶ : 3.有另外一个人让位....
∶ : 你们有什么好的提议??
∶ : --

发信人: Andre (风在发端), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Thu Mar 26 19:15:17 1998), 转信

【 在 pwei (挑战天下FIFA98高手！) 的大作中提到: 】
∶ 真有趣，不过你这样当不了编剧的，毫无吸引力
∶ 根本没人看
呵呵，平心而论，这样的编剧也能去好莱坞混了。
现在看来，米国的片子关键不在于编剧，而在于投多少
钞票进去。酱紫就能制作大场面/聘请大明星/展开大宣传
吸引力就来啦！
观众就来啦！

发信人: Andre (风在发端), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Thu Mar 26 19:20:10 1998), 转信

【 在 ponyma (深巷卖花) 的大作中提到: 】
∶ 了不起！铁达尼号确实是很普通的一个片……当然不算糟。
∶ 但不值当它获那么多奖。
呵呵，首先，铁达尼好不普通，有花了那么多钞票的
普通吗？
其次，它也值得获那么多奖，看看上一部获那么多奖
的片子ben-hur就知道了。
呵呵，但至于这个片子的价值嘛，……跟ben-hur一类
吧:))

发信人: Andre (风在发端), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Thu Mar 26 19:24:46 1998), 转信

【 在 kukoc (kukoc) 的大作中提到: 】
∶ 不见得，我认为山顶人的构思是不错的，
∶ 就情节设计的巧妙来说比现在这出好，
∶ 不会没人看。
∶ 但是如果其他条件相同，以这个剧本拍出的片子观众不会比
∶ 得上现在现在这样拍，因为以父女情跟青春偶像的爱情相比，
∶ 父女情先天处于劣势。这是无奈的事情。
呵呵，那就再加上浪漫吧。设计老头子在三等仓遇到一个毛
头小伙子之类的情节，三线齐发:))
不过还是左想右想也想不出酱紫的题材有啥意思，观众反正
已经那么多啦，钞票赚得也那么多了，这也就够了。这题材
还能拍艺术片不成？

发信人: Andre (风在发端), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Thu Mar 26 19:32:47 1998), 转信

【 在 rainy (GiGi~蝶舞) 的大作中提到: 】
∶ //nodnod,其实<<魂断蓝桥>>的故事可以说是土气的那种情节~
∶ 可我就是喜欢就是喜欢~
魂断蓝桥恐怕不能算是土气。
就凭那结局，好象在米国的片子就很少见。所以这片子
西方不亮东方亮，在国内大败而逃，但在亚洲却收得眉
开眼笑。但当时毕竟是国内市场比海外市场要大得多
，所以据说立马赶拍大团圆的鸳梦重温来收复失地。

发信人: Andre (风在发端), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Fri Mar 27 11:27:59 1998), 转信

【 在 rainy (GiGi~蝶舞) 的大作中提到: 】
∶ 那还不土啊？，faint~
呵呵，还真没觉着土。
想想人家才见几面就要死要活地要结婚了。
结婚就结婚吧，谁知又是因为教堂不办公这么一个破原因
才不能结婚。
不结就不结吧，那妞居然还跑去做妓女。
实在不土，大大地不土:))
要真说土的，恐怕爱情片还不太好拍不土的。
要不土，现在看来就只好象春光乍泄、东宫西宫、狂热夜那样
，弄点homo出来，保证不土，绝对够in!!

发信人: Andre (风在发端), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Fri Mar 27 11:49:23 1998), 转信

【 在 Oman (天马行空) 的大作中提到: 】
∶ 【 在 rainy (GiGi~蝶舞) 的大作中提到: 】
∶ : 那还不土啊？，faint~
∶ : --
∶ 我不同意，就其获得11项奥思卡大奖来说，足以证明。
∶ --
奥斯卡的奖能证明啥？
第二届最佳影片，“白老汇的歌舞”
第五届最佳影片，“大饭店”
第八届最佳影片，“歌舞大王齐格飞”
第二十五届最佳影片，“马戏之王”
第二十九届最佳影片，“八十天环游地球”
第三十一届最佳影片，“金粉世界”
第三十二届最佳影片，“宾虚”
这些片子不单是拿大奖，而且是拿很多大奖，呵呵但恐怕
证明不了啥
。

发信人: pwei (挑战天下FIFA98高手！), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Fri Mar 27 16:15:47 1998), 转信

也不能这样说，怎么可以拿现在的眼光看以前的电影
简单的说这个不行，那个不好，有的片子到时还挺吸引人的
在 Andre (风在发端) 的大作中提到: 】
∶ 【 在 Oman (天马行空) 的大作中提到: 】
∶ : 我不同意，就其获得11项奥思卡大奖来说，足以证明。
∶ : --
∶ 奥斯卡的奖能证明啥？
∶ 第二届最佳影片，“白老汇的歌舞”
∶ 第五届最佳影片，“大饭店”
∶ 第八届最佳影片，“歌舞大王齐格飞”
∶ 第二十五届最佳影片，“马戏之王”
∶ 第二十九届最佳影片，“八十天环游地球”
∶ 第三十一届最佳影片，“金粉世界”
∶ 第三十二届最佳影片，“宾虚”
∶ 这些片子不单是拿大奖，而且是拿很多大奖，呵呵但恐怕
∶ 证明不了啥
∶ 。

呵呵，首先更正一个错误，歌舞大王齐格飞是第九届的最佳
影片而不是第八届，记错啦，不好意思。
其次，我列举这些片子的意思是，这些片子起码以现在的眼
光来看，恐怕至少在艺术方面很有些欠缺。而我觉得，若干
年后的人们写电影史的时候，铁达尼号恐怕也要英勇入伙。
至于这些片子当时是否获得了好的票房，我并不关心。吸引
人的东西有时并不一定是好东西，更不能说明价值就多么高
了。列举这些是针对有网友人为铁达尼号拿了这么多奖，就
证明了什么而言的。
而一些在当时并不见得被好莱坞青睐的片子，如格里菲斯的
“党同伐异”，在任何权威影评团体评选的有史以来十大影
片几乎都在榜首。

发信人: pwei (挑战天下FIFA98高手！), 信区: Film
标 题: Re: 《铁达尼号》其实很差......
发信站: 华南网木棉站 (Sun Mar 29 17:44:39 1998), 转信

不过电影是对大多数观众而言，党同伐异是好电影，但放在现在
肯定根本没人看，公民凯恩和名片正午简直是没法让人
看下去，如果各位一直认为titanic不怎样，那么天下几无可看
的电影了，是吧？

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.22]
上一篇 返回上一页 回到目录 回到页首 下一篇


走不进去的世界---铁达尼号 [转载]

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: 走不进去的世界---铁达尼号 [转载]
发信站: BBS 水木清华站 (Wed Mar 25 05:55:39 1998)

自己是很晚才走进电影院看铁达尼号的.当时这部电影已经上映一个多月了.
出来时正是夜色蒙蒙的时分,心里也一直怔忪,好像空空的,没什麽特别的感觉.
虽然有几幕自己也哭了.

当然这是一部很用心,制作相当浩胜,动员庞大的电影.关於这部电影的各类
花絮只要注意这一两个月的影剧娱乐版就可以知道.但是我不断追究自己心中的
空洞,相较於其他几部喜欢的片子,如紫色姊妹花,布拉格的春天,辛德勒的名单,
十诫,刺激1995,英伦情人(特别心爱的)......铁达尼号显得薄弱.若它是一部能
感动我的电影,那麽剧终时心底便不会那麽飘忽,而该是一种丰盈充满的悸动,一
种与影片相互共鸣的感觉.我想自己是走不进那个世界,铁达尼号上Jack&Rose的
爱情.

因为自己实在无法相信一见锺情,所以我不明白为何Jack在发现Rose站立於

船旋栏杆外意图自杀时,就如他说的,冰冷得海水会像锐利的刀锋般将人的肌肤一
寸寸撕裂割开,而他依然义无反顾地说:你跳,我也跳.因为那时他已经深刻感受到
自己宁愿牺牲生命,忍受一种极致的痛苦,也不愿失去Rose吗?不明白Rose对一个
相识五天的人有这麽深的感情与依恋.即使在对方遭受窃盗钻石的怀疑时(更令人
心伤的指控是:他是为了金钱才接近她的),舍命相救,只因为她"感觉(毫无理由的)"
他不是这样的人.Rose对Jack的热情有多少是因为极欲挣脱礼教束缚,反抗阶级,
家庭的压迫不可得,而反生出一种对流浪,不羁,随性的憧憬?(正是她眼中Jack的形象)

或许这样迅速燃烧爆发,纯然不顾己身,绝对牺牲,信任,依赖的爱情在现今太
难追寻,因此感动了许多心有戚戚的观众,在电影故事里寻找一种生活中早已遗失
的热情与悸动.但是我相信,导演其实很想营造出一种走进铁达尼号世界的气氛.
隐藏在那华丽装饰,衣香鬓影与繁复的人物之後,他意图重现当时人们对铁达尼号
的情感.崇拜,景仰,惊异,对人类能力无比的信心与对未来的期望.当然,这种情感
随著铁达尼号悲剧性的沉没而受到极大的打击,若不能体会当时人们的生活环境与
心理状态,就无法了解为何至今西方人仍对这样一艘古老的沉船念念不忘.这已经是
八十多年前的英国故事,如何引起不同文化,不同信仰观念的人心底深刻的感动?
唯有以一种频率相近,共鸣的心绪.

例来奥斯卡金像奖最佳影片提名较圆满的方式是:最佳影片,导演,剧本,男女主
角五项全提.而铁达尼号漏失了剧本一项,不能说不是一种遗憾.这是否也说明著什
麽呢?当然一部"真正"影响深远,撼动人心的影片应该是经得起时间考验,又何须在
意这一年一度的晚会.所以,每个人可以保有自己心中最锺爱的那一部影片.而无须

对他人说明或解释.正如自己心中深恋的那个人一般,是否得到谅解又何彷?同样地
,让自己百转千回,无可自已的故事又何必一定要求他人接受呢?

而这个自己走不进去的世界,铁达尼号,我想是因为自己太专注於剧中的爱情
故事,忽略了大背景所造成的.而这个爱情故事并不是真正的悲剧.这一出生死恨的
终极原因并不在Jack&Rose两人阶级,身分,等外在环境的差异,更不因两人间情感
距离,铁达尼号若不沉,Rose很有可能随Jack私奔,当然日後是否幸福不论.或许可
以说,真正成全了这段爱情的,正是因为沉船事件,特别是如此轰动全球死伤无数的
事件.Jack&Rose两人内心对这段感情没有一丝挣扎,或者对现实世界的无奈,所有阻
力都来自外界压迫,以及无法预测逃避的灾难.而这种无关个人内心细微变化,没有
选择/决定,以及人性软弱/坚毅刻画的部分,若再加上绚烂外表很容易流於肤浅.

希腊悲剧的精神在於无法选择.一种无关伦理,纯然良知的决定与人性挣扎也无
法突破的困境.两难的境地个人该如何选择?英伦情人中艾莫西与凯瑟琳的悲剧在於
他们无法选择,无法挣脱自己心中最终极的界线.艾莫西畏惧被占有,凯瑟琳痛恶谎言
,他们的爱情堪勘是那最不愿走入的境地,然而两人还是相爱了.即使要背叛自己.真正
撼动人心的爱情应该是这样的吧!

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.48]
上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic--我的最爱

 发信人: danielf (令狐), 信区: MovieTV
标 题: Titanic--我的最爱
发信站: BBS 水木清华站 (Wed Mar 25 10:56:48 1998)

Titanic,我的最爱!
终于获了11项奖
14项提名,11项获奖,平了宾虚的记录(Ben-hur)
其中还包括了best picture,best director(xixi,mimi说错了)
这样最重要的大奖
可惜那个87岁的老太太没得best supporting actress
不然就破记录了
Kate Winslet显然获不了best actress,而化装奖也比不过MIB
没什么可说的
啊,那首歌--my heart will go on
昨天晚上我们是六个人一起看的OSCAR颁奖
我当时拿着本书--如果这歌拿不了奖--我就砸我旁边的一位:)

--
唯大英雄能本色
是真名士自风流

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: er101-15.dorm.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


转贴: Comments on Titanic

 发信人: ddjy (笑渐不闻声渐悄), 信区: MovieTV
标 题: 转贴: Comments on Titanic
发信站: BBS 水木清华站 (Tue Mar 31 01:01:30 1998)

As Deep As It Gets

by Duncan Shepherd

It can now be considered official. Titanic, nine consecutive weeks as
America's Number one Movie, is a phenomenon, a status recognized, if not
actually conferred, by a "Column One" piece in the Los Angeles Times,
perfectly synchronized to appear on the same morning on which the movie
would pick up a record-typing fourteen Academy Award nominations. My
favorite remark to surface from the struggles of fans and pundits to
understand the Significance of the phenomenon came from a thirty-year-old
professional woman:"I want what they had. [They being Jack and Rose,
Leonardo and Kate.] And I'll tell you, I'm not going to stop until I find
it, now that I know it's out there." (Now you know... because you saw it in
a movie. Have a nice life, sweetie.) This edged out a couple of other
cockle-warming remarks from, first, the Internet correspondent who
testified, "After seeing this movie, I'm completely different person. I
respect life more." and, second, the head of the Molly Brown House Museum
in Denver, Colo., who theorized, "All of a sudden, those people who didn't
care about history, who just think it's about old or dead people and dusty
libraries, have discovered that history was filled with people just like
them."
Well, people have to start somewhere. The frustrating thing, the
disappointing, the depressing thing, however, is that so many of them seem
content to stop there, too. It would be no use to tip off the disciples of
Titanic that all those reverberant themes -- the quest for love, for
liberty, for individuality, for purpose, for personal redemption, against
the gale-force winds of social class, avarice, convention, despotism,
manipulation -- are present also in, for example, The Portrait of a Lady,
and in a recipe fit for consumption by the thoughtful adult. (Oh, God, not
again! Why is he still going on about this movie a year later? Answer:
because great movies do not come along every month or year, and no great
one has come along since that one, and part of its greatness is the breadth
of its relevance, and let's just wait and see how many of the boosters of
Titanic still want to talk about it twelve months from now.)The
complexities of The Portrait...., even if not sure to be lost on most
people, would nonetheless muddy the experience for them. The triteness, the
obviousness, the black-and-whiteness, the simple-mindedness, the soppiness
of Titanic are precisely the ingredients that make it such a savory dish
for the many, who may not notice or care that they thereby align themselves
with the forces of convention and manipulation and against the quest for
individuality and liberty.
Hypocrisy, from whatever source it flows, does not appear to spoil any
appetites. I would have thought that it ill becomes the most costly movie
ever made, the most overendowed, the most coddled and cosseted, to sniff at
the importance of money and to mist up at the notion of the penniless
artist who marches to the beat of his own heart and has need of nothing
more than a pencil and a sketchpad with which to express himself. But what
do I know? I'm one of the fearless prognosticators who presumed that the
laughable badness of the movie would prove to be something of a stumbling
block at the box-office. (Silly me. I keep forgetting. People LIKE crap.
One hundred times on the blackboard after school.) And for all the
obviousness and simple-mindedness alleged above, I frankly confess that I
didn't get the bit about the jewel. Help me out here. The hundred-year-old
Rose, who must have realized she was a risk to keel over at any time in the
past couple of decades, has held onto this palm-of-the-hand fortune for
fourscore and some years -- why? And she packs it in her bags when she goes
to meet the man who is spending his own small fortune plumbing the depths
of the ocean in search of it -- why? And, on the sly, she drops it back
into the ocean where she could just as well have dropped it when she first
awakened to its true lack of value -- why? It makes a nice dramtic gesture,
I suppose, at the end of a movie, if once again the point to be put across
is that money is of no importance when you yourself have no further use for
it. As for her heirs, they can bloody well sink or swim on their own, a
fine lesson for a shipwreck survivor to leave as a legacy.
While watching the movie in the innocent days before its premiere, I
could not help but draw a connection between writer-director James Cameron
adn the Bill Paxton character in the framing story: the present-day
adventurer and treasure-hunter who sets off brashly on a wellfunded,
well-equipped expedition into the distant past in hopes of reaping
multifold monetary rewards, but who then discovers as he gets deeper and
deeper into it that the human values are what really matter. The tragedy,
not the treasure. (For Cameron, more specifically, the love story, not the
technology, not the special effects, not the production values.) It did not
occur to me, until perhaps the box-office receipts passed the
three-hundred-million mark and I found myself reading in the L.A. Times
about the epiphanies of the patrons (dead people are people, too!), that
the connection to that character could be extended to the moviegoer as
well. A point of audience identification over and above that sweet Rose,
that nimble Jack. Cameron may indeed have tapped into something deep in the
American psyche: the belief that ideals are the things you pay lip service
to.
Such a level of commitment might be as deep as most moviegoers ever
feel the need to go; might be, in brutal fact, the deep end of their
artistic swimming pools. And, as far as I'm concerned, they are welcome to
splash around therein to their hearts' content. They're not bothering me.
It's an old and recurring story, and only the title of it changes. (Janet
Maslin's now famous invocation of Gone with the Wind in her New York Times
review is in many ways fair enough, although surely as a heroine, as a
fictional character, Rose is several shades paler than Scarlett.) They do
not bother me, at any rate, until one or more of their self-elected
spokespersons, in a temporary suspension of their devotion to the ideals of
individuality and liberty, demand that I jump in with them; that I stand
alongside them; that I admit, wet now all the way up to the kneecap, that
this degree of depth is as deep as it gets; that I stop pretending I could
be finding more enjoyment elsewhere. No. I won't do it. A line needs to be
maintained between The Portrait of a Lady and Titanic, a line as wide as
the Atlantic.

(From Reader, San Diego Weekly, Feb 19, 1998)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: vccsouth-29.rcs]
上一篇 返回上一页 回到目录 回到页首 下一篇


有感于"再评TITANIC"

 发信人: PipponLeu (青田), 信区: MovieTV
标 题: 有感于"再评TITANIC"
发信站: BBS 水木清华站 (Sun Apr 5 16:54:34 1998)

昨天刚看完TITANIC（南京），今天又看了前面诸位对TITANIC的指责，心里

觉得有些难以接受，于是就想说几句。诸位讲了TITANIC的很多不好之处，在此先

抛开事实是否真的如此不讲，我总有个强烈的感觉：太求全责备了吧，难道是枪

打出头鸟的心理在作怪？

我想看过TITANIC的诸君，绝大部分在看时一定感觉不错，

受到感染（包括它的大场面和对人性的宣扬），身心得到娱悦的吧？作为一个娱乐

大片，您还要求什么？有必要还要过后对其进行再剖析，仔细找不足，以致于

现在“理性“的你否定了在影院时的“感性“的你，而站到一个批评家的立场上？

我不禁摇摇头，搞不太懂。难道就因为它是个获了11项OSCAR奖的“出头鸟”？

如果这样的话，那么您又觉得它哪项奖名不副实？（很多网友都已知道，但我

有必要再说明一下的是，份量颇重的男女主角金像奖都已双双花落它家）

人是需要感性的。很多时候太过理性的东东会使人口服，但不会心服。再扯远

一句（完全是有感而发）,人在旅途，处事为人，情理交融是种境界，也往往是成功

的先决条件。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ns.ace.nju.edu.]
上一篇 返回上一页 回到目录 回到页首 下一篇


标自然是MONEY.

 发信人: wavecut (咕咚), 信区: MovieTV

说实话，我觉得这个片子极其平平，了无新意可言，一种
典型的小乌托邦外加好莱坞式的个人英雄主义。其优点在于：
总算花钱N多，场面上还不算太糟。而按照好莱坞的一贯思维，
这笔钱当然要从老百姓身上捞回来。于是各种广告铺天盖地
而来，这分明是一种典型的倾销策略，意图从各个角度填塞
你的空间，目标自然是MONEY.
基于这已经成为好莱坞的思维定式，也无可厚非，最让人无
法忍受的是国内的一些媒体，有一点风吹草动就蜂拥而上，做
免费广告，极力吹捧，最近的一次是VCD热，总让我想起鲁迅
笔下的看客的感觉。
其实，比这个片子好的多的片子随手就能举出许多（个人观点）
布拉格之恋，日瓦格医生，美国往事，红白蓝三色片，秋日传奇，
大河控诉，烟，无名英雄，克莱默夫妇，闪亮的风采，因父之名，
完美的世界，杀手蝴蝶梦，杀手列昂。。。。too much.
西西。。。这篇水桶一定会招来一大帮骂的。惨了。。。。

发信人: riverofchina (煮鸳鸯吃~好香~比天鹅肉香), 信区: MovieTV

别怕,偶支持你,要从艺术创作角度来讲,确实没有什么过人
之处,用好莱乌的典型推销方式送给大家.
【 在 wavecut (咕咚) 的大作中提到: 】
∶ 说实话，我觉得这个片子极其平平，了无新意可言，一种
∶ 典型的小乌托邦外加好莱坞式的个人英雄主义。其优点在于：
∶ 总算花钱N多，场面上还不算太糟。而按照好莱坞的一贯思维，
∶ 这笔钱当然要从老百姓身上捞回来。于是各种广告铺天盖地
∶ 而来，这分明是一种典型的倾销策略，意图从各个角度填塞
∶ 你的空间，目标自然是MONEY.
∶ 基于这已经成为好莱坞的思维定式，也无可厚非，最让人无
∶ 法忍受的是国内的一些媒体，有一点风吹草动就蜂拥而上，做
∶ 免费广告，极力吹捧，最近的一次是VCD热，总让我想起鲁迅
∶ 笔下的看客的感觉。
∶ 其实，比这个片子好的多的片子随手就能举出许多（个人观点）
∶ 布拉格之恋，日瓦格医生，美国往事，红白蓝三色片，秋日传奇，
∶ 大河控诉，烟，无名英雄，克莱默夫妇，闪亮的风采，因父之名，
∶ 完美的世界，杀手蝴蝶梦，杀手列昂。。。。too much.
∶ 西西。。。这篇水桶一定会招来一大帮骂的。惨了。。。。

发信人: tianmu (tian), 信区: MovieTV

摄影很棒，音乐旋律优美。是部不错的娱乐片。
从艺术上来说，片中没什么内容（坚贞的童话般的爱），两个主角
的演技也未见任何，oscar 的结果也承认了这一点。

发信人: Mccartney (coolcat), 信区: MovieTV

【 在 wavecut (咕咚) 的大作中提到: 】
∶ 其实，比这个片子好的多的片子随手就能举出许多（个人观点）
∶ 布拉格之恋，日瓦格医生，美国往事，红白蓝三色片，秋日传奇，
∶ 大河控诉，烟，无名英雄，克莱默夫妇，闪亮的风采，因父之名，
∶ 完美的世界，杀手蝴蝶梦，杀手列昂。。。。too much.
∶ 西西。。。这篇水桶一定会招来一大帮骂的。惨了。。。。
可怜，除了秋日和克来默夫妇，我都没看过。

发信人: wuqiong (Adam), 信区: MovieTV

【 在 wavecut (咕咚) 的大作中提到: 】
∶ 说实话，我觉得这个片子极其平平，了无新意可言，一种
∶ 典型的小乌托邦外加好莱坞式的个人英雄主义。其优点在于：
∶ 总算花钱N多，场面上还不算太糟。而按照好莱坞的一贯思维，
∶ 这笔钱当然要从老百姓身上捞回来。于是各种广告铺天盖地
∶ 而来，这分明是一种典型的倾销策略，意图从各个角度填塞
∶ 你的空间，目标自然是MONEY.
∶ 基于这已经成为好莱坞的思维定式，也无可厚非，最让人无
∶ 法忍受的是国内的一些媒体，有一点风吹草动就蜂拥而上，做
∶ 免费广告，极力吹捧，最近的一次是VCD热，总让我想起鲁迅
∶ 笔下的看客的感觉。
∶ 其实，比这个片子好的多的片子随手就能举出许多（个人观点）
∶ 布拉格之恋，日瓦格医生，美国往事，红白蓝三色片，秋日传奇，
∶ 大河控诉，烟，无名英雄，克莱默夫妇，闪亮的风采，因父之名，
∶ 完美的世界，杀手蝴蝶梦，杀手列昂。。。。too much.
∶ 西西。。。这篇水桶一定会招来一大帮骂的。惨了。。。。

好象类似观点已成为主旋律了...

发信人: gddx (主与我同在), 信区: MovieTV

兄台可是科大的

【 在 wavecut (咕咚) 的大作中提到: 】
∶ 说实话，我觉得这个片子极其平平，了无新意可言，一种
∶ 典型的小乌托邦外加好莱坞式的个人英雄主义。其优点在于：
∶ 总算花钱N多，场面上还不算太糟。而按照好莱坞的一贯思维，
∶ 这笔钱当然要从老百姓身上捞回来。于是各种广告铺天盖地
∶ 而来，这分明是一种典型的倾销策略，意图从各个角度填塞
∶ 你的空间，目标自然是MONEY.
∶ 基于这已经成为好莱坞的思维定式，也无可厚非，最让人无
∶ 法忍受的是国内的一些媒体，有一点风吹草动就蜂拥而上，做
∶ 免费广告，极力吹捧，最近的一次是VCD热，总让我想起鲁迅
∶ 笔下的看客的感觉。
∶ 其实，比这个片子好的多的片子随手就能举出许多（个人观点）
∶ 布拉格之恋，日瓦格医生，美国往事，红白蓝三色片，秋日传奇，
∶ 大河控诉，烟，无名英雄，克莱默夫妇，闪亮的风采，因父之名，
∶ 完美的世界，杀手蝴蝶梦，杀手列昂。。。。too much.
∶ 西西。。。这篇水桶一定会招来一大帮骂的。惨了。。。。

发信人: Bob (Dinosaur), 信区: MovieTV

【 在 wavecut (咕咚) 的大作中提到: 】
∶ 说实话，我觉得这个片子极其平平，了无新意可言，一种
∶ 典型的小乌托邦外加好莱坞式的个人英雄主义。其优点在于：
∶ 总算花钱N多，场面上还不算太糟。而按照好莱坞的一贯思维，
∶ 这笔钱当然要从老百姓身上捞回来。于是各种广告铺天盖地
∶ 而来，这分明是一种典型的倾销策略，意图从各个角度填塞
∶ 你的空间，目标自然是MONEY.
∶ 基于这已经成为好莱坞的思维定式，也无可厚非，最让人无
∶ 法忍受的是国内的一些媒体，有一点风吹草动就蜂拥而上，做
∶ 免费广告，极力吹捧，最近的一次是VCD热，总让我想起鲁迅
∶ 笔下的看客的感觉。
∶ 其实，比这个片子好的多的片子随手就能举出许多（个人观点）
∶ 布拉格之恋，日瓦格医生，美国往事，红白蓝三色片，秋日传奇，
∶ 大河控诉，烟，无名英雄，克莱默夫妇，闪亮的风采，因父之名，
∶ 完美的世界，杀手蝴蝶梦，杀手列昂。。。。too much.
∶ 西西。。。这篇水桶一定会招来一大帮骂的。惨了。。。。

正常的商业活动, 不必过分挑剔. 好莱坞不是慈善机关, 拍电影
就是为了赚钱, 你不需要把所有的企业都说成从老百姓身上捞钱
的吸血鬼. 倾销是指用比成本还低的价格销售, 按我们的话说是
赔钱卖, 你觉得<<泰>>片是这样的么.

虽然<<泰>>片创造了票房收入纪录, 但不看的还是大多数. 就是
在观众排队买票看这部电影的时候, 同一电影院里还在放其他的
电影. 看不看完全是你自己的选择, 听信不听信宣传也全看你自
己的判断. 你举出的好片子里, 就有好莱坞的作品, 可见钱和艺
术不是水火不相容.

发信人: wavecut (咕咚), 信区: MovieTV

【 在 gddx (主与我同在) 的大作中提到: 】
∶ 兄台可是科大的
∶

惭愧，中科院的

发信人: coolz (小枕头), 信区: MovieTV

完全同意,是使用经济手段的文化垄断,我并不反对电影作宣传,
但是现在的情况有些过份了,这实际上就是用金钱搭起的一言堂,难
道现在就没别的电影可看了吗?

发信人: wavecut (咕咚), 信区: MovieTV

【 在 coolz (小枕头) 的大作中提到: 】
∶ 完全同意,是使用经济手段的文化垄断,我并不反对电影作宣传,
∶ 但是现在的情况有些过份了,这实际上就是用金钱搭起的一言堂,难
∶ 道现在就没别的电影可看了吗?

呵呵，又找到一个弟兄

发信人: Bob (Dinosaur), 信区: MovieTV

【 在 coolz (小枕头) 的大作中提到: 】
∶ 完全同意,是使用经济手段的文化垄断,我并不反对电影作宣传,
∶ 但是现在的情况有些过份了,这实际上就是用金钱搭起的一言堂,难
∶ 道现在就没别的电影可看了吗?

呵呵, 是在中国你没有选择, 除了D版VCD. 其他的地方自己
去租或买录像带就是了.

上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic Bugs!

 发信人: madman (狂人), 信区: MovieTV
标 题: Titanic Bugs!
发信站: BBS 水木清华站 (Mon Apr 6 10:07:29 1998)

1.
There's a scene where a woman from steerage takes her 2 kids to their
room as the boat is sinking and tells them a happily-ever-after story
which we assume means they're giving up hope of escaping and planning
to go down with the boat. Also, in the same sequence, an old couple
clutches each others' hands as water wells up next to their bed.
Later, after we've all cried over the death of the woman and 2 kids,
they are in a large scene in the background hopping on a lifeboat.

2.
In the scene where Jack and his friend are standing on the bow looking
at the dolphins swimming ahead of the ship, the dolphins are clearly
Pacific white-sides, not any Atlantic species.

3.
How come everyone dies so suddenly of hypothermia when they get off
the ship and into the ocean, but suffer no apparent ill-effects
when the same ocean water comes into the ship? Especially our hero
and heroine, who run through it neck-deep, swim in it, etc. for more
than an hour before finally escaping onto the deck, where again
they give no indication of suffering the slightest bit from the cold..

4.
If you look real hard, Arnold Schwarzenegger supposedly makes a cameo
in a dance scene.

5.
When the ship is sinking, where are all the dogs? In the beginning
they showed at least twenty dogs, but you never see them while the ship
is sinking.

6.
The lake that Jack told Rose he went ice fishing on when she was
threatening to jump is a man-made lake in Wisconsin near Chippewa Falls
(where Jack grew up). The lake was filled in 1917, 5 years after Titanic sank.
That means Jack must've been roughly 10 years old or younger when he
said he went ice fishing and fell in to the cold water, yet the lake never
existed before 1917.

7.
When Jack comes to the first class dinner, Molly asks him if he'd care
to escort her to dinner (Rose is already on his other arm). He says
certainly and they link arms - Rose-Jack-Molly. Then the camera cuts
to focus on Cal who's walking ahead of the group. When you look behind
Molly is walking all by herself with no sigh of Jack or Rose

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.147]
上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic Bugs II

 发信人: madman (狂人), 信区: MovieTV
标 题: Titanic Bugs II
发信站: BBS 水木清华站 (Mon Apr 6 10:15:43 1998)

1.
When Rose gets the fire axe, she takes off the overcoat, with the Heart of
the Ocean in its pocket, and discards it. On board the Carpathia, she is
wearing the overcoat, with the necklace in its pocket....

2.
In the scene where Rose is threatening to jump, she has a tattoo on her left
arm.

3.When Leonardo DiCaprio says "sit on the bed....I mean the couch",
it says in the script "sit on the couch" - Leo really made that mistake.

4.
Kate Winslet is running around in water for over half the movie and still
has perfect make-up on. I don't really think that water-proof mascara
was around at that time.

5.
When the Titanic has gone down, one of the boats comes back to pick up
survivors, the man on the boat shouts: "Can anybody hear me?" and a
clear echo answers him. But how? There's nothing around to create the echo.....

6.
Early in the movie old Rose states that she only wore the diamond necklace
"this once" (when Jack draws her picture).Later in the movie Cal is
shown helping her put it on when giving it to her. That's twice.

7.
When the ships sinks and the back is rising, you see no people swim
under the ship. When the ship breaks and falls down, the sea is crowded
with people, who get crushed under the ship.

8.
If you listen carefully, the sound of the ocean during deck scenes is the
actual sound of the breakers on the beach, not the sound of a ship's wake.

9.
In the scene on deck where Kate is checking out Leo's portfolio, and Leo
is teaching her to spit, for a split second you can?nbsp;see the breakers
rolling in to shore through the ship's railing. Also in this scene,
the angle of the shadows changes constantly, indicating the scene was
shot several times throughout the afternoon and then spliced together.
And if you really think of it, if the Titanic was travelling east to west,
the late afternoon sun would not be hitting the SIDE of the ship at all.
--
==========================================
身体健康的遗憾在于保持这种健康使你筋疲力尽 |

天天冲浪的遗憾在于保持这种冲浪使你金银散尽 |
==========================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.147]
上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic驶不到的地方

 发信人: brucecen (长风破浪), 信区: MovieTV
标 题: Titanic驶不到的地方
发信站: BBS 水木清华站 (Sat Apr 11 19:24:43 1998)

┞衲峥撕攀徊坏降牡胤?nbsp;

泰埋尼克号驶不到的地方

金天
●《泰坦尼克号》风卷残云荡平中国大城市票房的同时，
在大多数人口居住的城乡，黑夜和黎明一样静悄悄
●“美式文化”的大流行，使中国大城市和美国形如“
地球村”一员，而与本国城乡之间的距离却是咫尺天涯
●文化的状态有两种盲目，一是夜郎自大，二是赶潮流
……
城乡文化生活的差别正在扩大，这从《泰坦尼克号》
现象中已看得十分清楚。中国大部分城乡是《泰坦尼克号》
驶不到的地方。在那些地方，人们很难理解何以大城市对
这部美国片会这么热衷。
《泰》预计在中国要收入1个亿以上的票房。 《泰》
要成为引进大片的票房冠军，基本发行办法是集中在大城
市的一流影院放映。可以预见，4、5月份，中国的电影风
景线将应验占士·金的奥斯卡叫嚣——“我称霸天下!”
在中国大多数城乡，那里有无数的电影院在死亡线上
嗷嗷待哺。长期以来，这些电影院因没有好节目而空叹奈
何。原因是中国城乡目前消费很低，票价上浮不起，大片
的片方认为在那里投放将得不到有意义的回报，而地方发
行公司也觉得几乎不获利，所以引进大片很难下到这些地
方。所以，目前中国大多数城乡的观众也不见得都能欣赏
一些世界级的名片和巨片。
由于上述原因，我们不要忽视在《泰》风卷残云般荡
平中国大城市票房的同时，在大多数人口居住的城乡，那
里的黑夜将和黎明一样静悄悄。
《泰》是一种文化现象，而城乡文化差异，这个同样
深刻的现象却被忽视了。只要大城市不断地有像《泰》这
样的影片推出，中国的文化风景线就永远亮丽。这种大城
市文化中心论把大城市和城乡之间的纽带作了彻底的撕裂。
从文化学角度看，《泰》的风靡，恰恰是美式文化的
大流行。自从改革开放以来，美国文化通过电脑、网络、
化妆品、汽车、服装、音乐、书刊，源源不绝地涌入中国。
有一种理论叫作“地球村”，即今天世界各国之间因科技、
交通的发达，距离已经越来越小，大家就像一条村庄里户
挨着户一样。我们发现，中国的大城市和美国文化之间确
实越来越户挨着户了。但中国大城市自身和城乡之间的距
离却日益增大。即一边“地球村”，另一边则咫尺天涯。
文化的状态有两种盲目，一是夜郎自大，完全不知外
面有好东西；二是赶潮流，对潮流掩盖下的不合理现状毫
无警觉。赶美国文化潮流此其时也，而中国大多数城乡已
经出现文化的沙漠化现象，难道不值得重视么?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc79.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 发信人: littleriver (小河), 信区: MovieTV

Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
给暴露了。
试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
感人的

发信人: iamwind (精卫), 信区: MovieTV

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的
JACK不是试着往木版上爬过吗？不是乘不吓2个人吗？
那个时候，生死存亡之际，什么话都是多余的，说话还浪费能量呢，
不过我也觉得既然ROSE从救生艇上跑回去，就盖和JACK同生共死。
可如果ROSE要死了，就没人讲这个故事了

发信人: last (怎么有人和我重名), 信区: MovieTV

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的

这里放映出来西方的爱情观：如果是东方的爱情故事，多半是以双双徇情结束，
这里反映了西方的爱情观：如果是东方爱情故事，多半是双双徇情（GAME OVER）
并且这也比较容易让人接受的。
而在电影里反映出来的这个镜头确实与我们的观念是 不太一致的。

发信人: hyq (dad), 信区: MovieTV

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的
言之有理

发信人: client (post), 信区: MovieTV

【 在 last (怎么有人和我重名) 的大作中提到: 】
∶ 这里放映出来西方的爱情观：如果是东方的爱情故事，多半是以双双徇情结束，
∶ 这里反映了西方的爱情观：如果是东方爱情故事，多半是双双徇情（GAME OVER）
∶ 并且这也比较容易让人接受的。
∶ 而在电影里反映出来的这个镜头确实与我们的观念是 不太一致的。

其实rose 最后是想到jack告诉她的要好好活下去，才
奋力吹哨子叫回即将离去的船的。否则她

；没有什么好责备的

发信人: lady (ff), 信区: MovieTV

【 在 iamwind (精卫) 的大作中提到: 】
∶ JACK不是试着往木版上爬过吗？不是乘不吓2个人吗？
∶ 那个时候，生死存亡之际，什么话都是多余的，说话还浪费能量呢，
∶ 不过我也觉得既然ROSE从救生艇上跑回去，就盖和JACK同生共死。
∶ 可如果ROSE要死了，就没人讲这个故事了

可是电影中救生艇回来援救时，海面上飘着很多木板的，
以jack的灵性不会不另找一块木板与至爱共度难关的。

船快沉时，jack表现出的与众不同的机智怎么会那么傻的
趴在一块木板边上呢？

我觉得是故事编的不够好

发信人: SuperUser (无), 信区: MovieTV

【 在 lady (ff) 的大作中提到: 】
∶ 可是电影中救生艇回来援救时，海面上飘着很多木板的，
∶ 以jack的灵性不会不另找一块木板与至爱共度难关的。
∶ 船快沉时，jack表现出的与众不同的机智怎么会那么傻的
∶ 趴在一块木板边上呢？
∶ 我觉得是故事编的不够好

同意。此处编排毫无道理。

发信人: colour (上嘴唇小姐), 信区: MovieTV

【 在 lady (ff) 的大作中提到: 】
∶ 可是电影中救生艇回来援救时，海面上飘着很多木板的，
∶ 以jack的灵性不会不另找一块木板与至爱共度难关的。
∶ 船快沉时，jack表现出的与众不同的机智怎么会那么傻的
∶ 趴在一块木板边上呢？
∶ 我觉得是故事编的不够好

不同意.
Jack是一秒钟也不愿离开Rose的.
要紧紧握住Rose的手,在她耳边说着鼓励的话
我想,Jack明白,即使二人都生还了,也无法永远厮守
只在乎曾经拥有,又何必天长地久!
所以...Jack死时嘴角有满足的笑...

发信人: Bob (Dinosaur), 信区: MovieTV

【 在 lady (ff) 的大作中提到: 】
∶ 可是电影中救生艇回来援救时，海面上飘着很多木板的，
∶ 以jack的灵性不会不另找一块木板与至爱共度难关的。
∶ 船快沉时，jack表现出的与众不同的机智怎么会那么傻的
∶ 趴在一块木板边上呢？
∶ 我觉得是故事编的不够好

呵呵, 电影看到这个份上, 佩服佩服. 以我看来, 西片
大制作里情节没有挑不出漏洞的. 倒是小制作里有些就
是真实生活的描述, 又不刻意追求效果或煽情, 靠故事
本身的力量感染人, 漏洞少些.

发信人: far (小美眉), 信区: MovieTV

两个人完全可以换着到木板上去喘口气吗？

干吗要一个人死挺着？

不过，看片吗，不能太理性，要不就和学高数一样了。

【 在 lady (ff) 的大作中提到: 】
∶ 可是电影中救生艇回来援救时，海面上飘着很多木板的，
∶ 以jack的灵性不会不另找一块木板与至爱共度难关的。
∶ 船快沉时，jack表现出的与众不同的机智怎么会那么傻的
∶ 趴在一块木板边上呢？
∶ 我觉得是故事编的不够好

发信人: flying (猛虎蔷薇), 信区: MovieTV

【 在 far (小美眉) 的大作中提到: 】
∶ 两个人完全可以换着到木板上去喘口气吗？
∶ 干吗要一个人死挺着？
∶ 不过，看片吗，不能太理性，要不就和学高数一样了。

有道理,不必太认真.
不过,据说多数人是被冻死的,而不是溺死的.
所以换着也无济于事.
那个女的吗,可能是脂肪比较厚实,所以没有冻杀.:-)

发信人: xln (迷迷), 信区: MovieTV

【 在 flying (猛虎蔷薇) 的大作中提到: 】
∶ 有道理,不必太认真.
∶ 不过,据说多数人是被冻死的,而不是溺死的.
∶ 所以换着也无济于事.
∶ 那个女的吗,可能是脂肪比较厚实,所以没有冻杀.:-)
有理，一般来说好象女人比男人较能耐寒，
何况露丝又很胖。

发信人: xln (迷迷), 信区: MovieTV

不是吧，当时在水里的人有很多
都是穿着救生衣的。很多人
并不是溺死而是冻死的，那
里可是冰海耶！
【 在 lady (ff) 的大作中提到: 】
∶ 可是电影中救生艇回来援救时，海面上飘着很多木板的，
∶ 以jack的灵性不会不另找一块木板与至爱共度难关的。
∶ 船快沉时，jack表现出的与众不同的机智怎么会那么傻的
∶ 趴在一块木板边上呢？
∶ 我觉得是故事编的不够好

发信人: ywolf (hydra~看程序真头疼), 信区: MovieTV

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的

看到这个题目，想起了昨天我们宿舍讨论的问题，就是到底应该在
水中的jack先死，还是上面的rose先死
因为水温肯定不会低于0 度，而气温在那么北的地方估计在-10 度
以下，为什么死的是jack呢，
是不是由于rose较肥，散热慢的缘故啊:PP

发信人: ywolf (hydra~看程序真头疼), 信区: MovieTV

【 在 xln (迷迷) 的大作中提到: 】
∶ 不是吧，当时在水里的人有很多
∶ 都是穿着救生衣的。很多人
∶ 并不是溺死而是冻死的，那
∶ 里可是冰海耶！
冰海水温应该不会低于0 度吧
或者那是海水，凝固点比纯水低了一点，但也应该低不到哪儿去吧:PP

发信人: gddx (主与我同在), 信区: MovieTV

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人

尤其，ROSE那么膀大腰圆！！

∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的

发信人: gddx (主与我同在), 信区: MovieTV

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 看到这个题目，想起了昨天我们宿舍讨论的问题，就是到底应该在
∶ 水中的jack先死，还是上面的rose先死
∶ 因为水温肯定不会低于0 度，而气温在那么北的地方估计在-10 度
∶ 以下，为什么死的是jack呢，
∶ 是不是由于rose较肥，散热慢的缘故啊:PP

NO! 是空气与水的比热差别所致、

您老是学什么专业的？

发信人: wenta (浮云), 信区: MovieTV

【 在 gddx (主与我同在) 的大作中提到: 】
∶ NO! 是空气与水的比热差别所致、
∶ 您老是学什么专业的？

对。当时海面上又没有风，空气的比热又小。而水比热太大了，所以掉到冰海中的人都
要尽快地爬出海面，否则大多数人会在十几分钟内冻死

发信人: ywolf (hydra~看程序真头疼), 信区: MovieTV

【 在 gddx (主与我同在) 的大作中提到: 】
∶ NO! 是空气与水的比热差别所致、
∶ 您老是学什么专业的？
比热是什么意思，忘了的说，高中的东西现在已经忘了差不多了:PP
比热是不是单位质量的某物质每升高一度所吸收的热量啊？
但是水的比热大并不等于在水中散热快啊

发信人: ytcc (步烟飞飞), 信区: MovieTV

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 比热是什么意思，忘了的说，高中的东西现在已经忘了差不多了:PP
∶ 比热是不是单位质量的某物质每升高一度所吸收的热量啊？
∶ 但是水的比热大并不等于在水中散热快啊
与空气相比，水还是热的良导体。

发信人: maomy (跳跳猫猫), 信区: MovieTV

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的
据专业人员所讲，一个人在齐脖深的冰水里泡着，30分钟内必死。而几分钟就能失去
知觉；他们掉进冰水旋涡而能安然出水已然是电影式的奇迹。
从事实讲，rose 爬上木板后怕是已无力和jack 互换；
从感情上讲，这不正是jack 临终前最后的心愿么？从他的眼中rose 看到的是
铭心刻骨的爱意与期待。如何拒绝？
我以为合情合理--至少是电影的情理。

发信人: zixia (紫霞仙子), 信区: MovieTV

我好象记得最后得救之前那个小艇在问：有没有生还者？

Rose 听见的是：呜呜... ...

poor jack

不过我看那个破木板好象完全可以趴上两个人似的。 :-(

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic号沉了后Rose和Jack在海上飘流的那一段，我觉得排的不好，
∶ 根本没有体现出Rose对Jack的爱出来，而是把Rose的贵族小姐的性格
∶ 给暴露了。
∶ 试想一下，当Jack已经冻的嘴唇发紫，马上就要不行了的时候，Rose
∶ 竟然还趴在木版上1。连点关心言语都没有。其实现在作为马后炮看来
∶ ,Jack完全可以活下来，只要Rose让他在木板上趴一会儿就可以了，
∶ 拿RPG的话说，Rose到最后还有不少HP,而Jack却提前挂了。完全是策略
∶ 不当。看Rose应该还能在海水里忍受一段时间--毕竟在这种条件下，女人
∶ 要比男人更加能够忍受寒冷一写，而且从Rose和Jack的感情来看，Rose
∶ 应该可以会办到，并且哪怕两人全GAME OVER,他们也会愿意
∶ 象Rose上了救生船又下来救Jack那些事，谁写这个剧本都会如此，没什么
∶ 感人的

发信人: zixia (紫霞仙子), 信区: MovieTV

虽然水的比热大并不等于在水中散热快，

但是在水中确实散热快呀。:-PP

papaya hydra

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 比热是什么意思，忘了的说，高中的东西现在已经忘了差不多了:PP
∶ 比热是不是单位质量的某物质每升高一度所吸收的热量啊？
∶ 但是水的比热大并不等于在水中散热快啊

发信人: Bob (Dinosaur), 信区: MovieTV

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 看到这个题目，想起了昨天我们宿舍讨论的问题，就是到底应该在
∶ 水中的jack先死，还是上面的rose先死
∶ 因为水温肯定不会低于0 度，而气温在那么北的地方估计在-10 度
∶ 以下，为什么死的是jack呢，
∶ 是不是由于rose较肥，散热慢的缘故啊:PP

海水导热快, 空气导热慢. 两者的差别在10倍以上,
如果我没有记错的话.

发信人: sharon (麻雀公爵~住在春天), 信区: MovieTV

bun水里的换热系数多大啊!

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 看到这个题目，想起了昨天我们宿舍讨论的问题，就是到底应该在
∶ 水中的jack先死，还是上面的rose先死
∶ 因为水温肯定不会低于0 度，而气温在那么北的地方估计在-10 度
∶ 以下，为什么死的是jack呢，
∶ 是不是由于rose较肥，散热慢的缘故啊:PP

发信人: sharon (麻雀公爵~住在春天), 信区: MovieTV

faint 也没说到点子! 主要是换热系数!

【 在 gddx (主与我同在) 的大作中提到: 】
∶ NO! 是空气与水的比热差别所致、
∶ 您老是学什么专业的？

发信人: sharon (麻雀公爵~住在春天), 信区: MovieTV

这不是比热的问题! 请大家参照传热学!

【 在 wenta (浮云) 的大作中提到: 】
∶ 对。当时海面上又没有风，空气的比热又小。而水比热太大了，所以掉到冰海中的人都
∶ 要尽快地爬出海面，否则大多数人会在十几分钟内冻死

发信人: sharon (麻雀公爵~住在春天), 信区: MovieTV

nod nod 主要原因是水里的换热系数起码要比空气的大十倍!

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 比热是什么意思，忘了的说，高中的东西现在已经忘了差不多了:PP
∶ 比热是不是单位质量的某物质每升高一度所吸收的热量啊？
∶ 但是水的比热大并不等于在水中散热快啊

发信人: sharon (麻雀公爵~住在春天), 信区: MovieTV

shake换热快!当然水的导热系数也比空气的大.

【 在 ytcc (步烟飞飞) 的大作中提到: 】
∶ 与空气相比，水还是热的良导体。

发信人: peterjiang (peter), 信区: MovieTV

水的对流换热系数比空气大出不下100倍!（或更多）

【 在 ywolf (hydra~看程序真头疼) 的大作中提到: 】
∶ 比热是什么意思，忘了的说，高中的东西现在已经忘了差不多了:PP
∶ 比热是不是单位质量的某物质每升高一度所吸收的热量啊？
∶ 但是水的比热大并不等于在水中散热快啊

发信人: flyhigh (风玲), 信区: MovieTV

不冤不冤，水温可以达到零下的（我猜是，我看了哈尔滨冬泳的电视，说水温零下
的）而且零上好象也能冻死人的

【 在 peterjiang (peter) 的大作中提到: 】
∶ 水的对流换热系数比空气大出不下100倍!（或更多）

发信人: Ranma (乱马~~青山依旧在，几度夕阳红), 信区: MovieTV

呵呵，一看就知道是一个同志
【 在 peterjiang (peter) 的大作中提到: 】
∶ 水的对流换热系数比空气大出不下100倍!（或更多）

上一篇 返回上一页 回到目录 回到页首 下一篇


标垫子卖。

 发信人: Nostalgia (【二八二四七一】), 信区: MovieTV

《ＴＩＴＡＮＩＣ》给我的感觉只有一个字：俗。其实
俗也不一定就是坏事儿，毛主席他老人家早就说过我们
的文艺是要为工农兵服务的。就象当年流行过的《妈妈
再爱我一次》还有《喜福会》之类的破烂儿，骗完了家
庭妇女们的眼泪就可以老老实实的收摊儿走人了。不过
俗得无与伦比的东西要是被捧得太高吹得太悬主题歌咿
咿呀呀悲悲切切满大街的放，就显得有些讨厌，让人忍
不住想站起来骂两句了。

古今中外的爱情故事有个惯用的俗套子：两个人相爱，
爱得不得了，然而由于某种原因不能在一起。常见的原
因有这么几类。第一，女的（偶尔也有男的）得了不治
之症，癌症白血病记忆丧失肌无力等等。这类故事多得
成灾，我就不点名了。第二，双方社会等级不同，门第
观念成为爱情的障碍。比如公主下嫁牧羊少年王子爱上
灰姑娘什么的，要不然就是奴隶主和奴隶医学院院长的
儿子跟小户人家刘大妈的女儿。现在又出了头等舱的阔
小姐和四等舱的穷画家。第三，发生了男女主人公不能
抗拒的天灾人祸大灾难，比如说战争。说句题外话，去
年的《英国伤员》是这类故事里少有的佳作。话说回来，
天要下雨娘要嫁人泰坦尼克号要撞冰山的确不是杰克和
肉丝他们俩管得了的。第四，实在没辙了，只好想点儿
绝的，比如说美国电影《时光倒流七十年》，女的愣是
生活在七十年前，时间不可超越。《ＴＩＴＡＮＩＣ》
虽然没有直接玩儿这手，不过老太太和年轻时代的对比
以及小说电影都常用的以拉开时间长卷挤眼泪的这一套
倒是百试百灵。

《ＴＩＴＡＮＩＣ》的情节是明显的人为堆砌，一半是
一夜风流的爱情故事，一半是公式化的灾难片加动作片。
首先为了安排头等舱的ROSE和底舱的JACK相识，ROSE几
乎是莫名其妙的去船尾跳海。之后很快就钻进了ROSE的
汽车。导演一方面想表现对上层社会生活的不屑，一方
面又想在观众面前当这艘豪华客轮的导游，于是非常辛
苦非常矛盾，好在灾难片和动作片一开演就不用想这么
多了。灾难题材的作品在美国的畅销名单上一直有一席
之地，从电梯停电飞机失事到地震洪水龙卷风火山爆发
应有尽有。灾难片的关键在于戏剧性高度浓缩，短短的
几天之内一夜之间甚至是几分钟里，所有人物的命运都
面临着天翻地覆的变化。故事往往有几条线索，分别跟
踪几个处于社会各阶层的人物的命运。先花些笔墨说说
他们的和平生活，然后灾难突然爆发，一切原有的秩序
都被打乱，权力金钱法律全部作废，人性大曝光。于是
有的人损人利己，有的人舍己为人，有的人贪生怕死，
有的人视死如归，涌现出一大批好人好事，也涌现出一
大批坏人坏事。这么一来，不拖个三个多小时倒真还不
容易了。回想一下，《ＴＩＴＡＮＩＣ》可以说是一笔
一画套的这个公式。一部电影有点儿俗并不难，难的是
特别俗，到处俗，从头到尾俗。靠动作片发家的导演卡
木容不负众望，终于忍不住画松花蛋点睛的加了枪战追
杀英雄救美人的情节，要不是船上地方小，我敢肯定追
车戏他也是不会忍痛割爱的。最后再举一个例子，JACK
被铐在底舱的那段戏，纯粹是为了制造紧张局势加进去
的，结果也是预料之中，JACK在最后一刹那化险为夷。

除了情节上不负责任的处处讨好，《ＴＩＴＡＮＩＣ》
的人物和细节刻划也幼稚的令人难以置信。就拿ROSE的
未婚夫来说吧，本来完全可以是一个很立体的人物，甚
可以是一个有些可爱的类型，象英国电影《看得见风景
的房间》对未婚夫的处理就很有风格。不幸的是导演同
志坚持要为我们制造一个脸谱化的资产阶级恶棍：卑鄙
自私残忍视女人为玩物，好象只有这样我们的胖小姐才
有权力追求自己的爱情。再说JACK，这哥们儿一高兴，
就跑到船头去喊：“I AM THE KING OF THE WORLD，哇
哇哇”，实在是土得不能再土了，这还不算完，泡在水
里还罗里罗嗦没完没了地背那套假惺惺的台词儿，就差
交党费了。

先骂到这儿吧。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.179]

发信人: sisyphus (西叙甫斯的神话), 信区: MovieTV

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 先骂到这儿吧。

太逗拉太逗拉，真好。(clapping)
继续啊。

发信人: Smille (百年孤独), 信区: MovieTV

是呀!骂出了我心中的气!!!骂得好,骂得俗!对于俗的作品,就要用俗的方式来骂!
【 在 sisyphus (西叙甫斯的神话) 的大作中提到: 】
∶ 【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶
∶ 太逗拉太逗拉，真好。(clapping)
∶ 继续啊。

发信人: Mccartney (coolcat), 信区: MovieTV

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 《ＴＩＴＡＮＩＣ》给我的感觉只有一个字：俗。其实
∶ 俗也不一定就是坏事儿，毛主席他老人家早就说过我们
∶ 的文艺是要为工农兵服务的。就象当年流行过的《妈妈
∶ 再爱我一次》还有《喜福会》之类的破烂儿，骗完了家
∶ 庭妇女们的眼泪就可以老老实实的收摊儿走人了。不过
∶ 俗得无与伦比的东西要是被捧得太高吹得太悬主题歌咿
∶ 咿呀呀悲悲切切满大街的放，就显得有些讨厌，让人忍
∶ 不住想站起来骂两句了。
这是我在本版看到最妙的文章，在我印象里只有《露天》
上的《怎样拍一部卖座片》可与之媲美。

发信人: littleriver (小河), 信区: MovieTV

Titanic估计就适合那些美 眉们看了
看那些百看不厌的，克隆了无数次的老掉牙似的爱情故事，
或者看那英俊的男主角。
男孩们看呢，一半是同GF一块看，要不就是被这些工业化的爱情故事熏陶了
很久，自己因为已经很romantic的那种

当然这可能是时髦，否则就不会排出这么多电视句和电影
不会出象琼瑶这样的穷聊作家了，更不会有电台里那些令人反胃的节目了
我是不想追这时髦
【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 《ＴＩＴＡＮＩＣ》给我的感觉只有一个字：俗。其实
∶ 俗也不一定就是坏事儿，毛主席他老人家早就说过我们
∶ 的文艺是要为工农兵服务的。就象当年流行过的《妈妈
∶ 再爱我一次》还有《喜福会》之类的破烂儿，骗完了家
∶ 庭妇女们的眼泪就可以老老实实的收摊儿走人了。不过
∶ 俗得无与伦比的东西要是被捧得太高吹得太悬主题歌咿
∶ 咿呀呀悲悲切切满大街的放，就显得有些讨厌，让人忍
∶ 不住想站起来骂两句了。
∶
∶ 古今中外的爱情故事有个惯用的俗套子：两个人相爱，
∶ 爱得不得了，然而由于某种原因不能在一起。常见的原
∶ 因有这么几类。第一，女的（偶尔也有男的）得了不治
∶ 之症，癌症白血病记忆丧失肌无力等等。这类故事多得
∶ 成灾，我就不点名了。第二，双方社会等级不同，门第
∶ 观念成为爱情的障碍。比如公主下嫁牧羊少年王子爱上
∶ 灰姑娘什么的，要不然就是奴隶主和奴隶医学院院长的
∶ 儿子跟小户人家刘大妈的女儿。现在又出了头等舱的阔
∶ 小姐和四等舱的穷画家。第三，发生了男女主人公不能
∶ 抗拒的天灾人祸大灾难，比如说战争。说句题外话，去
∶ 年的《英国伤员》是这类故事里少有的佳作。话说回来，
∶ 天要下雨娘要嫁人泰坦尼克号要撞冰山的确不是杰克和
∶ 肉丝他们俩管得了的。第四，实在没辙了，只好想点儿
∶ 绝的，比如说美国电影《时光倒流七十年》，女的愣是
∶ 生活在七十年前，时间不可超越。《ＴＩＴＡＮＩＣ》
∶ 虽然没有直接玩儿这手，不过老太太和年轻时代的对比
∶ 以及小说电影都常用的以拉开时间长卷挤眼泪的这一套
∶ 倒是百试百灵。
∶
∶ 《ＴＩＴＡＮＩＣ》的情节是明显的人为堆砌，一半是
∶ 一夜风流的爱情故事，一半是公式化的灾难片加动作片。
∶ 首先为了安排头等舱的ROSE和底舱的JACK相识，ROSE几
∶ 乎是莫名其妙的去船尾跳海。之后很快就钻进了ROSE的
∶ 汽车。导演一方面想表现对上层社会生活的不屑，一方
∶ 面又想在观众面前当这艘豪华客轮的导游，于是非常辛
∶ 苦非常矛盾，好在灾难片和动作片一开演就不用想这么
∶ 多了。灾难题材的作品在美国的畅销名单上一直有一席
∶ 之地，从电梯停电飞机失事到地震洪水龙卷风火山爆发
∶ 应有尽有。灾难片的关键在于戏剧性高度浓缩，短短的
∶ 几天之内一夜之间甚至是几分钟里，所有人物的命运都
∶ 面临着天翻地覆的变化。故事往往有几条线索，分别跟
∶ 踪几个处于社会各阶层的人物的命运。先花些笔墨说说
∶ 他们的和平生活，然后灾难突然爆发，一切原有的秩序
∶ 都被打乱，权力金钱法律全部作废，人性大曝光。于是
∶ 有的人损人利己，有的人舍己为人，有的人贪生怕死，
∶ 有的人视死如归，涌现出一大批好人好事，也涌现出一
∶ 大批坏人坏事。这么一来，不拖个三个多小时倒真还不
∶ 容易了。回想一下，《ＴＩＴＡＮＩＣ》可以说是一笔
∶ 一画套的这个公式。一部电影有点儿俗并不难，难的是
∶ 特别俗，到处俗，从头到尾俗。靠动作片发家的导演卡
∶ 木容不负众望，终于忍不住画松花蛋点睛的加了枪战追
∶ 杀英雄救美人的情节，要不是船上地方小，我敢肯定追
∶ 车戏他也是不会忍痛割爱的。最后再举一个例子，JACK
∶ 被铐在底舱的那段戏，纯粹是为了制造紧张局势加进去
∶ 的，结果也是预料之中，JACK在最后一刹那化险为夷。
∶
∶ 除了情节上不负责任的处处讨好，《ＴＩＴＡＮＩＣ》
∶ 的人物和细节刻划也幼稚的令人难以置信。就拿ROSE的
∶ 未婚夫来说吧，本来完全可以是一个很立体的人物，甚
∶ 可以是一个有些可爱的类型，象英国电影《看得见风景
∶ 的房间》对未婚夫的处理就很有风格。不幸的是导演同
∶ 志坚持要为我们制造一个脸谱化的资产阶级恶棍：卑鄙
∶ 自私残忍视女人为玩物，好象只有这样我们的胖小姐才
∶ 有权力追求自己的爱情。再说JACK，这哥们儿一高兴，
∶ 就跑到船头去喊：“I AM THE KING OF THE WORLD，哇
∶ 哇哇”，实在是土得不能再土了，这还不算完，泡在水
∶ 里还罗里罗嗦没完没了地背那套假惺惺的台词儿，就差
∶ 交党费了。
∶
∶ 先骂到这儿吧。
∶
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.179]

发信人: wuqiong (Adam), 信区: MovieTV

痛快!

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 《ＴＩＴＡＮＩＣ》给我的感觉只有一个字：俗。其实
∶ 俗也不一定就是坏事儿，毛主席他老人家早就说过我们
∶ 的文艺是要为工农兵服务的。就象当年流行过的《妈妈
∶ 再爱我一次》还有《喜福会》之类的破烂儿，骗完了家
∶ 庭妇女们的眼泪就可以老老实实的收摊儿走人了。不过
∶ 俗得无与伦比的东西要是被捧得太高吹得太悬主题歌咿
∶ 咿呀呀悲悲切切满大街的放，就显得有些讨厌，让人忍
∶ 不住想站起来骂两句了。
∶
∶ 古今中外的爱情故事有个惯用的俗套子：两个人相爱，
∶ 爱得不得了，然而由于某种原因不能在一起。常见的原
∶ 因有这么几类。第一，女的（偶尔也有男的）得了不治
∶ 之症，癌症白血病记忆丧失肌无力等等。这类故事多得
∶ 成灾，我就不点名了。第二，双方社会等级不同，门第
∶ 观念成为爱情的障碍。比如公主下嫁牧羊少年王子爱上
∶ 灰姑娘什么的，要不然就是奴隶主和奴隶医学院院长的
∶ 儿子跟小户人家刘大妈的女儿。现在又出了头等舱的阔
∶ 小姐和四等舱的穷画家。第三，发生了男女主人公不能
∶ 抗拒的天灾人祸大灾难，比如说战争。说句题外话，去
∶ 年的《英国伤员》是这类故事里少有的佳作。话说回来，
∶ 天要下雨娘要嫁人泰坦尼克号要撞冰山的确不是杰克和
∶ 肉丝他们俩管得了的。第四，实在没辙了，只好想点儿
∶ 绝的，比如说美国电影《时光倒流七十年》，女的愣是
∶ 生活在七十年前，时间不可超越。《ＴＩＴＡＮＩＣ》
∶ 虽然没有直接玩儿这手，不过老太太和年轻时代的对比
∶ 以及小说电影都常用的以拉开时间长卷挤眼泪的这一套
∶ 倒是百试百灵。
∶
∶ 《ＴＩＴＡＮＩＣ》的情节是明显的人为堆砌，一半是
∶ 一夜风流的爱情故事，一半是公式化的灾难片加动作片。
∶ 首先为了安排头等舱的ROSE和底舱的JACK相识，ROSE几
∶ 乎是莫名其妙的去船尾跳海。之后很快就钻进了ROSE的
∶ 汽车。导演一方面想表现对上层社会生活的不屑，一方
∶ 面又想在观众面前当这艘豪华客轮的导游，于是非常辛
∶ 苦非常矛盾，好在灾难片和动作片一开演就不用想这么
∶ 多了。灾难题材的作品在美国的畅销名单上一直有一席
∶ 之地，从电梯停电飞机失事到地震洪水龙卷风火山爆发
∶ 应有尽有。灾难片的关键在于戏剧性高度浓缩，短短的
∶ 几天之内一夜之间甚至是几分钟里，所有人物的命运都
∶ 面临着天翻地覆的变化。故事往往有几条线索，分别跟
∶ 踪几个处于社会各阶层的人物的命运。先花些笔墨说说
∶ 他们的和平生活，然后灾难突然爆发，一切原有的秩序
∶ 都被打乱，权力金钱法律全部作废，人性大曝光。于是
∶ 有的人损人利己，有的人舍己为人，有的人贪生怕死，
∶ 有的人视死如归，涌现出一大批好人好事，也涌现出一
∶ 大批坏人坏事。这么一来，不拖个三个多小时倒真还不
∶ 容易了。回想一下，《ＴＩＴＡＮＩＣ》可以说是一笔
∶ 一画套的这个公式。一部电影有点儿俗并不难，难的是
∶ 特别俗，到处俗，从头到尾俗。靠动作片发家的导演卡
∶ 木容不负众望，终于忍不住画松花蛋点睛的加了枪战追
∶ 杀英雄救美人的情节，要不是船上地方小，我敢肯定追
∶ 车戏他也是不会忍痛割爱的。最后再举一个例子，JACK
∶ 被铐在底舱的那段戏，纯粹是为了制造紧张局势加进去
∶ 的，结果也是预料之中，JACK在最后一刹那化险为夷。
∶
∶ 除了情节上不负责任的处处讨好，《ＴＩＴＡＮＩＣ》
∶ 的人物和细节刻划也幼稚的令人难以置信。就拿ROSE的
∶ 未婚夫来说吧，本来完全可以是一个很立体的人物，甚
∶ 可以是一个有些可爱的类型，象英国电影《看得见风景
∶ 的房间》对未婚夫的处理就很有风格。不幸的是导演同
∶ 志坚持要为我们制造一个脸谱化的资产阶级恶棍：卑鄙
∶ 自私残忍视女人为玩物，好象只有这样我们的胖小姐才
∶ 有权力追求自己的爱情。再说JACK，这哥们儿一高兴，
∶ 就跑到船头去喊：“I AM THE KING OF THE WORLD，哇
∶ 哇哇”，实在是土得不能再土了，这还不算完，泡在水
∶ 里还罗里罗嗦没完没了地背那套假惺惺的台词儿，就差
∶ 交党费了。
∶
∶ 先骂到这儿吧。
∶
∶
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.179]

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: case.cs.pku.edu.cn]

发信人: kukoc (kukoc), 信区: MovieTV

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 有权力追求自己的爱情。再说JACK，这哥们儿一高兴，
∶ 就跑到船头去喊：“I AM THE KING OF THE WORLD，哇
∶ 哇哇”，实在是土得不能再土了，这还不算完，泡在水
∶ 里还罗里罗嗦没完没了地背那套假惺惺的台词儿，就差
∶ 交党费了。
∶
∶
Nostalgia说得好。
卡麦隆在人物刻画上不是能力低下就是偷懒，
几句突出的台词都俗套露骨得要死。
"i am the king of the world!"
"i am flying!"
"promise me,no matter how hopeless..."
基本上等价于在屏幕右下角打出
“此处浪漫，请感动”和
“此处煽情，请抹眼泪”字样。

香港八卦杂志《YES》还举行所谓最感人台词投票，
结果"promise me..."光荣当选。
市面上还有写着这句土话的鼠标垫子卖。

发信人: jasmin (空门大师~〈请合法使用软件〉), 信区: MovieTV

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 《ＴＩＴＡＮＩＣ》给我的感觉只有一个字：俗。其实
∶ 俗也不一定就是坏事儿，毛主席他老人家早就说过我们
∶ 的文艺是要为工农兵服务的。就象当年流行过的《妈妈
∶ 再爱我一次》还有《喜福会》之类的破烂儿，骗完了家
∶ 庭妇女们的眼泪就可以老老实实的收摊儿走人了。不过
∶ 俗得无与伦比的东西要是被捧得太高吹得太悬主题歌咿
∶ 咿呀呀悲悲切切满大街的放，就显得有些讨厌，让人忍
∶ 不住想站起来骂两句了。
没想到有人帮我骂了……
再加几句：我花五元钱都觉得亏了！《T》纯粹是骗小姑娘钱的垃圾！
哎，还不如《Brave Heart》!

发信人: Johnathan (乔纳森), 信区: MovieTV

本来我不想对[铁达尼号]说任何的话，我没有看得很仔细，我不配。
但一个女孩子希望我说几句，即便是无关的话，我也觉得不配。可这
两个不配倒使我感到可以说点什麽。
[铁达尼号]我不喜欢，这并不需要理由，因为知道理由的人很多，轮
不到我讲。但我的不说话是有理由的：那么多人喜欢看，而且感动，
那一定是有理由的，我并不以为自己可以站在比他们高的地方讲话。
说起影片的故事，我是宁信其有，不愿信其无的。我们在这个世界上
生活的够苦的了，有一个人和你一块苦，不容易。有一个人跟你说：
you jump,I jump，不容易。有一个人和你相知相处一段日子，不容易。
有人在生与死中间选择了死，不容易。这“不容易”，让我无法言语，
让我找不到风凉的话。
不是每个人都很深刻地活着，他们也许活得很浅，但一样真实，甚至
比那些自以为真实的人，如我的，更加真实；我甚至从他们的“假”
里面都看到了作为人的那点让人可怜的真实。我觉得很惭愧。
我看电影不完全是看电影本身，我看到人，对此我常常找不到话说。
nostalgia，你说的也许完全对，但那对我并不完全重要，现在有个女
孩子希望你原谅她，央我说本来可以省却的话，这不容易。这“不容易”
使我开始明白这部电影，使我觉得有话向你讲。

发信人: qhua (兔宝宝加菲~我爱春天), 信区: MovieTV

怎么可以可以和"Brave Heart"相提并论。
编剧太差了，卡美隆舍得几亿的制作费用，却找不到好编剧。//sigh
三流的爱情故事偏要和一流的制作放一起，当然更显其蹩脚了。

【 在 jasmin (空门大师~〈请合法使用软件〉) 的大作中提到: 】
∶ 没想到有人帮我骂了……
∶ 再加几句：我花五元钱都觉得亏了！《T》纯粹是骗小姑娘钱的垃圾！
∶ 哎，还不如《Brave Heart》!

发信人: qhua (兔宝宝加菲~我爱春天), 信区: MovieTV

萝卜青菜各有所爱，
你这么说弟弟美眉们，他们可要和你急。
//grin

【 在 littleriver (小河) 的大作中提到: 】
∶ Titanic估计就适合那些美 眉们看了
∶ 看那些百看不厌的，克隆了无数次的老掉牙似的爱情故事，
∶ 或者看那英俊的男主角。
∶ 男孩们看呢，一半是同GF一块看，要不就是被这些工业化的爱情故事熏陶了
∶ 很久，自己因为已经很romantic的那种
∶ 当然这可能是时髦，否则就不会排出这么多电视句和电影
∶ 不会出象琼瑶这样的穷聊作家了，更不会有电台里那些令人反胃的节目了
∶ 我是不想追这时髦

发信人: qhua (兔宝宝加菲~我爱春天), 信区: MovieTV

哈哈哈！！！
港人就是比我们更搞笑！最好来一个"tatinic之香港沉船版"
唉，主要是编剧太差了。
美国的报纸说rose向海里跳时的模样就象是不忍再说那些蹩脚的台词。

【 在 kukoc (kukoc) 的大作中提到: 】
∶ Nostalgia说得好。
∶ 卡麦隆在人物刻画上不是能力低下就是偷懒，
∶ 几句突出的台词都俗套露骨得要死。
∶ "i am the king of the world!"
∶ "i am flying!"
∶ "promise me,no matter how hopeless..."
∶ 基本上等价于在屏幕右下角打出
∶ “此处浪漫，请感动”和
∶ “此处煽情，请抹眼泪”字样。
∶ 香港八卦杂志《YES》还举行所谓最感人台词投票，
∶ 结果"promise me..."光荣当选。
∶ 市面上还有写着这句土话的鼠标垫子卖。

发信人: Mccartney (coolcat), 信区: MovieTV

【 在 Johnathan (乔纳森) 的大作中提到: 】
∶ 本来我不想对[铁达尼号]说任何的话，我没有看得很仔细，我不配。
∶ 但一个女孩子希望我说几句，即便是无关的话，我也觉得不配。可这
∶ 两个不配倒使我感到可以说点什麽。
∶ [铁达尼号]我不喜欢，这并不需要理由，因为知道理由的人很多，轮
∶ 不到我讲。但我的不说话是有理由的：那么多人喜欢看，而且感动，
∶ 那一定是有理由的，我并不以为自己可以站在比他们高的地方讲话。
∶ 说起影片的故事，我是宁信其有，不愿信其无的。我们在这个世界上
∶ 生活的够苦的了，有一个人和你一块苦，不容易。有一个人跟你说：
∶ you jump,I jump，不容易。有一个人和你相知相处一段日子，不容易。
∶ 有人在生与死中间选择了死，不容易。这“不容易”，让我无法言语，
∶ 让我找不到风凉的话。
∶ 不是每个人都很深刻地活着，他们也许活得很浅，但一样真实，甚至
∶ 比那些自以为真实的人，如我的，更加真实；我甚至从他们的“假”
∶ 里面都看到了作为人的那点让人可怜的真实。我觉得很惭愧。
∶ 我看电影不完全是看电影本身，我看到人，对此我常常找不到话说。
∶ nostalgia，你说的也许完全对，但那对我并不完全重要，现在有个女
∶ 孩子希望你原谅她，央我说本来可以省却的话，这不容易。这“不容易”
∶ 使我开始明白这部电影，使我觉得有话向你讲。
告诉你，用不着管别人对这部电影说什么，自己喜欢，就不用管别人说什么。
不过最好想一想，他们说的对不对。我们这些批判TATANIC的人，我想
并不是没有被影片里的那种爱情感动过，只是我们被相同的爱情感动的次数
太多，以至于超过了麻木的水平，达到了反感的境界。我以为，对TATANIC
号的看法和看过好来屋电影的数量是有关的。我们有理由要求艺术家创新，
否则的话，谁都可以拍一部感人的爱情片，他们的内容换汤不换药，看了
上面知道下面，听了上句知道下句，还有什么意思？NOSTALGIA说的这个俗
字，我以为是精辟地概括了这部电影。在你为这部电影感动的同时，我们
看到的是在制片商的预算和商业化的流程之下，一个满头大汗，苦苦挣扎
的编剧，为了争取防方面面的观众，他东拼西凑，苦不堪言。
我们说的是电影本身，你说的实际上是那个女孩子。

发信人: ride (越晚越要贪), 信区: MovieTV

【 在 Mccartney (coolcat) 的大作中提到: 】
∶ 告诉你，用不着管别人对这部电影说什么，自己喜欢，就不用管别人说什么。
∶ 不过最好想一想，他们说的对不对。我们这些批判TATANIC的人，我想
∶ 并不是没有被影片里的那种爱情感动过，只是我们被相同的爱情感动的次数
∶ 太多，以至于超过了麻木的水平，达到了反感的境界。我以为，对TATANIC
∶ 号的看法和看过好来屋电影的数量是有关的。我们有理由要求艺术家创新，
∶ 否则的话，谁都可以拍一部感人的爱情片，他们的内容换汤不换药，看了
∶ 上面知道下面，听了上句知道下句，还有什么意思？NOSTALGIA说的这个俗
∶ 字，我以为是精辟地概括了这部电影。在你为这部电影感动的同时，我们
∶ 看到的是在制片商的预算和商业化的流程之下，一个满头大汗，苦苦挣扎
∶ 的编剧，为了争取防方面面的观众，他东拼西凑，苦不堪言。
∶ 我们说的是电影本身，你说的实际上是那个女孩子。

对牛弹琴，其情可悯。

上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 发信人: robocat (Mr Bean), 信区: MovieTV

我看了Johnathan兄弟的文章以后。。愈发感觉到正色对你的必要性了。。
不仅仅是为了我自己的心情。。更是为了大家都活的实在不容易。。

你这些话说得好。。足够的耸人听闻。。足够的显示你的超凡脱俗。。
我希望能够慢慢的和你讨论讨论。。虽然我有点愤怒。

1）关于TITANIC情节上的戏剧性安排
既然是电影，当然就需要戏剧性了。。所以，安排一些情节上的跌宕起伏难道就有错吗？
时间只有短短的两三个小时，你就愿意看一些你在食堂天天能看到的大师傅买饺子，
剁狗肉？照你这么说。♀不如满大街先砸掉所有的电影院，然后挨家挨户搜查，砸录像机
砸VCD。。。省得年轻人都被一些俗不可耐的爱情片感动的眼泪花花，省得高血压/心脏
病患者又被那些恐怖片/打斗片搞的喘不过来气儿。。。那么，影视娱乐可以休矣！
更重要的是省得你时不时站起来骂两句！

2）关于“人为堆砌”
人为堆砌这个词我尤其觉得别扭。。。不要动不动就站着说话不腰疼。。
肆意贬低别人的创造成果。。
你也是人。。我看你也给我人为堆砌一下。。。你能堆出个啥？
你也可以喊叫。。我看你也给我喊出一句。。“我是宇宙之王！”
我不知道那会是个啥调调！
要说。。你也是生活在人类社会中的。。人为堆砌的大酒大肉你还吃不吃。。
公式化的米饭面条你还要不要。。。流水线生产出来的衣服鞋袜你还穿不穿？
要超凡脱俗。你可以上不周山去采薇呀~！
我承认。。TITANIC是商业化的巨片。。赚钱是制片商的最根本的目的。。
但是。能带给我思考和感动，或者是能让我哈哈大笑，我就愿意让他赚我的钱。。
这就是一种鞭策或者竞争机制。。商业上的成功就能够代表至少是编剧/表演/制作上的
天作之合。?nbsp;
当然。。也不是所有的商业片都能让人流泪的。
也许星哥的片子也可以。。但那是笑出来的。。
当然你也可以在一边哧哧冷笑了。。不过。你还是让我们活得更轻松点吧。
不要随便语出惊人，剥夺我们这些“廉价”和“幼稚”的感动罢！

3）我看TITANIC
平心而论，TITANIC还是很不错的。。如果你看出的只是老掉牙的爱情悲剧。。
那么我说。。我能看到的不只是JACK 和RUSSY 催人泪下的纯真爱情。。
还有虚伪与人性，自私与责任感，狭隘与博爱的自始至终的强烈对比。。
我能听到人性与自由的咆哮。。。所以我感动。
而且， 我觉得讨论问题不要流于象婆婆妈妈似的骂大街。。也许这一点我做的并不好。。
那么我们两一起改进吧！
这让我想起了身边的某些人。。。。某些动不动满口俗与不俗的评论家。
我回这篇文章主要目的还是谈谈我对他们的感受，以后有时间再谈吧。。

发信人: kukoc (kukoc), 信区: MovieTV

【 在 robocat (Mr Bean) 的大作中提到: 】
∶ 2）关于“人为堆砌”
∶ 人为堆砌这个词我尤其觉得别扭。。。不要动不动就站着说话不腰疼。。
∶ 肆意贬低别人的创造成果。。
∶ 你也是人。。我看你也给我人为堆砌一下。。。你能堆出个啥？
∶ 你也可以喊叫。。我看你也给我喊出一句。。“我是宇宙之王！”
∶ 我不知道那会是个啥调调！

请允许我插几句。。
因为我对这话题挺感兴趣。。
并非只有能拍出好片子的人才能批评别人拍的片子不好。。
就好比一个食客批评一道菜不好吃，
难道厨师也杀出来问一句“我看你也给我炒这道菜，你能炒出个啥？”
如果说原文这样批评TITANIC就是“站着说话不腰疼”，
那么每个付了钱看电影的消费者都应该有这说话不腰疼的权利。。

∶ 要说。。你也是生活在人类社会中的。。人为堆砌的大酒大肉你还吃不吃。。
∶ 公式化的米饭面条你还要不要。。。流水线生产出来的衣服鞋袜你还穿不穿？
∶ 要超凡脱俗。你可以上不周山去采薇呀~！

我想“人为堆砌”和“人为堆砌的痕迹”是两码事。。
我想在不喜欢TITANIC的人眼中，TITANIC的缺点是堆砌手法拙劣，痕迹明显。。
仍然以吃来作例子。。
我们都知道饺子是人手包出来的，
但是如果饺子上桌时每一个的饺子皮上都清楚显出人的指纹,
恐怕足以令很多用餐者失去胃口。。
问题就在于并非人人介意这些指纹。。

如果这些事真的发生在餐厅倒好解决。。
如果一个人批评一道菜做得不好，
恐怕别的喜欢这道菜的人并不会“愤怒”地跳出来指责他，
也不会怀疑他是在剥夺其他人享用这道菜的乐趣。。

少安勿燥，毕竟这种情况下，
如果要“愤怒”也是厨师的事。。

发信人: ponyma (VX深巷卖花), 信区: MovieTV

【 在 kukoc (kukoc) 的大作中提到: 】
【 在 robocat (Mr Bean) 的大作中提到: 】
∶ 2）关于“人为堆砌”
∶ 人为堆砌这个词我尤其觉得别扭。。。不要动不动就站着说话不腰疼。。
∶ 肆意贬低别人的创造成果。。
∶ 你也是人。。我看你也给我人为堆砌一下。。。你能堆出个啥？
∶ 你也可以喊叫。。我看你也给我喊出一句。。“我是宇宙之王！”
∶ 我不知道那会是个啥调调！

请允许我插几句。。

我也来插几句……:))

看电影也是各人有各人的看法，有人爱看《红蓝白》，也有人爱看〈春光乍
泄〉，或许也不好说谁高谁低。不过关于某一部电影，有些东西还是可以讨论
的，但不是冷嘲热讽。在泰坦尼克不象沉船倒象海浪般涌过来的时候，我想
最可贵的大约就是保持一份清醒，不要被周围的高热也烧昏了自己的脑袋。
觉得它好，那么首先想一想，好在哪里，是什么让我感动，然后再跟类似的片
子比较比较，看看它是否确实要比别的片子高明……然后你才可以告诉自己，
这部片子确实可以/极好/普通/极差。
我想这是最好的态度。

说到泰坦尼克，我最佩服的就是它敢拿几亿美元建一艘船然后再毁了它。
就是说我惊诧于它的豪奢及美丽的特技和动听的音乐。至于要说什么经典
的爱情啦，深沉的思想内涵啦……就算了叭。它象只美丽的花蝴蝶，并不
能承载什么东西，也不可能飞到多高的高度。

首先想一想莫名其妙的露丝，莫名其妙的要跳河:))在冰冷的天气里我们的
杰克睡在船板上:))露丝在丈夫的脾气之下一怒找到了杰克然后坠入了情网:)
然后用胖胖的手臂把杰克勾到了自己的怀里:))坦率的说我不相信这是一个
经典的爱情，倒象是场闹剧。
试问你想一想，你的女友生气了然后原谅了你跑来找你你就说：闭上眼，
我让你飞行:))我想不出除了卡梅隆还有谁有这样的魔法让感情这样发展。

在泰坦尼克里不乏感动人的场面，象提琴手、与船俱沉的船长、相濡以沫
的老夫妇，但你随便看看哪一部灾难片都可以找得出来这些情节，与其他
的相比卡梅隆实在没有什么更高明的地方。正象一位网友所说，它象一个
大杂烩，把许多精品和杂货装在了一起，唯一取舍的原则是是否能吸引人
或者难听点是媚俗。卡梅隆自己说泰坦尼克象征了人类自己的狂妄和面对
自然的无奈，我想这已经是对这部片最厉害的夸奖了，但仍不免有拨高之嫌。
看完这部片，问问自己，是什么感动了我？

其实最厉害的是它的宣传手段吧。不看它意味着落伍；不喜欢它意味着
不入流，铺天盖地的小饰物、明信片给我们营造了一个泰坦尼克的世界，
但它是虚假的。再华贵的宝石，在一个拙劣的匠人手里也只会是一只闪
亮的戒指，而不是永恒的艺术。

再说到电影。喜欢不喜欢是个人的事，但每一个人都有不欣赏的权力，
也有评论的权力。如果说别人说错了，可以指出错在哪里，而不是说
他本身是否具有这个能力。人不会下蛋；但人知道什么鸡蛋是臭的。
∶ 要说。。你也是生活在人类社会中的。。人为堆砌的大酒大肉你还吃不吃。。
∶ 公式化的米饭面条你还要不要。。。流水线生产出来的衣服鞋袜你还穿不穿？
∶ 要超凡脱俗。你可以上不周山去采薇呀~！

泰坦尼克的热潮倒是真正暴露了一些东西。或许浮躁的时代里必然有
浮躁的艺术。静静地坐下来想一想的人，现在可还有吧？

上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC 之死

 发信人: handinhand (星星，为你燃烧....), 信区: MovieTV
标 题: TITANIC 之死
发信站: BBS 水木清华站 (Tue Apr 28 19:17:14 1998)

TITANIC沉没之迷
written by ROBERT GANNON

摘自《科技新时代》

80年前，人们震惊不已的悲壮史实
80年来，人们谈论不休的趣味话题
80年后，人们细心研究的科学定论

多少年来，工程师们推测，TITANIC沉没大如此迅速是因为当时未能预
见到从侧面漂来的冰山会给给巨轮造成如此致命的损坏。那座冰山肯定刺穿
了由10块宽度为9米的巨型钢板作成的船壳。海水才得以涌入。可是用数
学方法，却得不出这样的结论。根据TITANIC沉没前海员提出的情况和设想
的钢板边缘裂缝，两者并不相符。而且沉没的速度也无法与推测的原因相
符。因此在巨轮沉没的方程式中，还需要添加上某个其他的未知数。

1994年8月，我在加拿大国防部由布里奇领导的实验室里，手托着
TITANIC上掉下的铁饼大小的一块钢板。那时从800公里之外的海底打捞上
来的。这时候，研究人员正准备从这块钢板上切割下一部分，然后将它破碎，
进行分析研究。

那块在海底静静躺了80年的钢板，有2。5厘米厚度，上面有3个铆钉
洞。当钢板取回，经高压水柱清除掉表面淤泥后，研究人员惊讶地发现表面
上尚有油漆残痕。海洋学家解释，钢板未被腐蚀的原因和温度与压力有关。
此外冶金专家都知道，高质量的造船用钢铁需要十分好的弹性和延展性。但
这次发现的巨轮的钢板的边缘，呈现参差不齐的锯齿状。象瓷器的碎片，而
钢板本身却没有丝毫弯曲的迹象。

又过了3年，我就在哈利法克斯实验室里面，身旁就是用来进行脆性试
验的碎片。试验很简单，用一个重约30公斤长度76厘米的摆锤落下击打两
个象香烟大小的试件，进行对比。结果是：现代轮船所用的标准高质量钢试
件在打击下变成“V”形，而TITANIC的钢试件却被击打成了两截。电脑
显示的数据也证实了冶金专家的猜测，TITANIC船体钢板性能脆而且易
碎，因此遭到冰山后，船体钢板本身没有弯曲，而是断裂了。钢板如此容易
碎，并不是因为它们在海底躺了大半个世纪，而是当时的钢厂生产出来的就
是这样的产品。加上在1。7摄氏度水中浸泡后就更加脆弱。那时候人们还
没有“脆断”的概念，只知道测试钢材的抗拉强度，而不知道含硫量决定了
钢材的脆性。即使拿当时的标准来衡量，TITANIC钢板的含硫量也很高。放
到今天，用这种钢造钢筋便不合格。

如果与冰山相遇时，35厘米厚度的船壳是现代延展性比较好的钢板制
造，肯定只会使得钢板有些弯曲或者拉长，然后铆钉松动或者有些铆缝拉
开。海水会渐渐地涌入，可当时的钢板延展性太差，冰山把船体从吃水线上
下象拉链似的拉开了。在灾难听证会上，幸存者形容当时的海水不是通过船
体的水平接缝处涌入进来，而是象一堵墙似的正面冲来。

如果，TITANIC船员不是为了避开与冰山正面撞击舰桥，本可以不向左
转舵而以每小时42公里的速度与20万吨中的冰山正面相撞。这样最多破坏
2－3个船舱，而不会使得右边船体破裂导致下沉。

航海公司从TITANIC沉没中吸取了许多教训，但是他们没有深刻地领会
到一条：那就是船体结构技术绝对不能走在材料科学的前面。加拿大人在后
来的“挑战者”航天飞机失事后，把TITANIC称为1912年的挑战者，原因
就在于此。两者都是由于对材料的适用范围（挑战者是橡胶密封圈）缺乏了
解造成的。

--
HAMDINHAND 巡游在黑夜里 毁灭在烈火中 HANDINHAND

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 也说TITANIC

 发信人: bearxxh (bear), 信区: MovieTV
标 题: Re: 也说TITANIC
发信站: BBS 水木清华站 (Tue Apr 28 02:37:17 1998)

【 在 linan (李楠) 的大作中提到: 】
∶ TITANIC就是好！怎么才、叫不俗呢？

不俗好说，什么样才叫做不俗呢，首先不能有爱情故事，有了爱情故事
不是落入魂断蓝桥似的战争拆散爱情的俗套就是罗马假日似的阶层不合
的俗套，或者飘一样的好象没有什么问题也结合不了的俗套，当然象
廊桥遗梦一样的第三者插足不成功的俗套，电影发展了这么多年，飞机大
炮样样见过，爱情什么的还是不要有了，否则没有办法不俗。

另外一个俗字就是有反面角色，这个不能有，灾难也俗，战争更俗，
名人太烂，俗气十足，当然拍小人物也俗不可耐。把历史翻出来陈
谷子烂芝麻能不俗么？科幻更俗，难道外星人那么好战？整个一个妖
魔话外星世界。同时不要有警察，有警察FBI，CIA，KGB甚至新华社
的片子太多了，当然英雄更俗，美国中国的片子都追求英雄人物，
从终结者到杨子荣，俗不可耐。但是不能都是小人物，那是流水帐。
不能是动物当主角，最好也别是小孩子，一部独自在家3已经开始俗了，
俗还有等等等等就不多谈了。

要避免俗，首先要避免爱情，战争，灾难，婚姻，家庭，历史，科幻，
动物，儿童，刑侦，官员，军队，少数民族，精神分裂或者弱智，
警察，黑社会，恐怖，政治，名人，金钱，外交，等等题材，唉，
反观现在的电影，俗不可耐。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


由泰坦尼克的成功所想到的

 发信人: autumn (little wing), 信区: MovieTV
标 题: 由泰坦尼克的成功所想到的
发信站: BBS 水木清华站 (Thu Apr 16 08:44:22 1998)

由泰坦尼克的成功所想到的

无论是喜欢还是不喜欢泰坦尼克的人都不得不承认这样的一个事实，它
非常的成功，无论是从横扫各地的票房来说还是囊括奥斯卡11项大奖来说。
同样的一个事实是这一切都只能说明了泰坦尼克号是制作精良的，但不能说
明它是优秀的，即使它获得了11项奥斯卡奖。我一向认为不能用获得的奥斯
卡奖的数目来评价影片的好坏，试想一部片子获尽各种制作奖项然而缺乏思
想，那么它仍然不算一部好片子。因此，从这一角度来说，我并不惊讶泰坦
尼克获得那么多的奖项，但我却觉得它不应获得最佳影片奖。不过想想今年
是奥斯卡大叔的七十大寿，评委们多少要保守一些，更何况是在其咄咄逼人
的票房下更是如此，也就不觉得奇怪了。同样，对詹姆斯卡麦隆获得最佳导
演奖我也存在一些疑惑，因为作为导演他很认真，但并不出色，他懂得如何
指挥整个剧组，安排预算和掌握影片的情节发展，但缺少优秀导演所具备的
敏锐感觉和思想。不过对很多人来说，只要能够协调剧组和预算，把影片拍
好，取得好的投资回报便为出色的导演了，当然要再能得到一些舆论的肯定
就更好了。因此詹姆斯卡麦隆获奖也就没什么奇怪的了。关键是你怎么看待
影片，是把它看作产品呢还是艺术品，对于前者，只要是一个出色的管理者
便足够了，而对于后者则应具有一定的思想性和艺术性。
当各个科幻片和动作片轮流占据票房排行榜时，似乎给人们一种错觉：
只有科幻片和动作片才能创造票房奇迹。人们都忽略了一点，各种文艺片不
能取得惊人的票房只是因为它缺少象动作片和科幻片那样的大投资和大场面
罢了。詹姆斯卡麦隆比凯文科斯特纳的聪明之处就在于他把两亿美金用于营
造一个爱情传奇上而不是建造一个莫须有的未来世界，他的成功多少说明了
人们对爱情这种东西永远是有一定需求的。
刚开始看泰坦尼克的时候，很不明白导演为什么会化那么大一笔钱在那
艘船上。如何人都能看得出来这片子的重点在爱情上，所谓的沉船只是一个
背景而已，现在的电脑科技如此的发达，不用化那么多钱也能营造出很逼真
的效果。现在看来，花钱和不花钱的效果就是不一样。爱情这东西就是喜欢
奢华，很多时候浪漫就是用钱堆砌出来的，热恋中的情人们为了一瞬间的浪
漫花钱时是很少考虑值不值的。想想看吧，两亿多美元拍一部爱情片，奢侈
吧！这艘豪华巨轮在诱惑着每一名观众：快进场吧，只要几十块钱，你就可
以得到二亿美元的浪漫！
有人说，泰坦尼克的爱情太平淡，我觉得应称之为典型才比较贴切。正
因为典型才容易被大众理解。一个传统的三角恋爱，女的是出身名门充满叛
逆精神的贵族，男的是性格开朗，两手空空的乐天派，另外再加上一个庸俗
的有钱未婚夫。不仅是情节典型，连人物的性格也非常典型而且外在化，就
那露思来说吧，无时无刻不是想表现其独特性，表示其对名利的轻蔑，表现
其叛逆精神。刻画成功不成功倒在其次，主要是要让观众多少有些概念，要
知道，从泰坦尼克启航到其沉没只有四天的时间，那来得及精工细琢呢。为
了配合泰坦尼克的沉没，两人的恋情也以一种高速的方式而发展。也真难为
编剧了，只要慢一点，发生一点挫折就有可能还没进入激情阶段船就沉没了。
三角恋，等级差别，各方阻挠，就四天的时间要安排一短要充满激情充满冲
突而又要让人信服的爱情传奇，这么有难度的事情，居然还有人横挑鼻子竖
挑眼嫌其平淡！
典型化容易理解，但同时也就意味着缺乏魅力，所以泰坦尼克这艘巨轮
就有了其存在的意义，而更有意义的是在其背后的人类历史上最沉重的交通
事故。借助这艘巨轮的沉没，詹姆斯卡麦隆完成了他的爱情传奇。是够传奇
的，无边的海洋，超级豪华的巨轮，充满叛逆对比强烈的爱情故事，而且是
个悲剧，背后还有悲壮的沉船事件，无数的生命的终结作为衬托。想想看，
作为一个爱情传奇还能再奢望什么呢？的确还少一样东西，这就是所谓的爱
情的永恒见证－－钻石，这东西对女性可是有莫大的吸引力。所以就有了片
中极其昂贵，极富于传奇色彩的超级大钻石，同样富于魅力的是它的名字－
海洋之心。正如倾城之恋中的白流苏觉得香港的陷落成全了她的离婚再嫁，
露思也可以觉得泰坦尼克的沉没是为了成全她和杰克四天的爱情传奇，而理
所当然的詹姆斯卡麦隆也借着这一巨大的海难成全了其名利双收的愿望。正
所谓是各遂所愿吧，唯一要表示同情的就是露思的未婚夫了，也不知是看上
了露思的那一点好处，以其巨大的财力似乎若要再结上一门有名望的婚姻似
乎不是一件很难的事情，却要拼死拼活的追求一个不爱自己的女人，尽干些
吃力不讨好的事，导演该不是想要告诉我们他这样一个庸俗的注重名利的人
就是喜欢露思视名利为粪土的性格吧。唉，又一个陪衬品！
不管怎么说，泰坦尼克的成功多少说明了对绝大多数人来说，都渴望一
段轰轰烈烈的爱情，不过对很多人来说，轰轰烈烈的是爱情的衬托背景，而
不是爱情本身。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.97.129]
上一篇 返回上一页 回到目录 回到页首 下一篇


「铁达尼号」续集??网路版

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: 「铁达尼号」续集??网路版
发信站: BBS 水木清华站 (Wed Mar 25 05:06:23 1998)

「铁达尼号」有续集！不过不是好莱坞出品，而是由广大
的网路族接力撰写出来的，版本有数种之多，令人深感网
友想像力的丰富。

    一开始是有人听高怡平在「完全娱乐」中说外国导演
在密商拍摄续集，立即上网贴告示，引来一批铁达尼迷发
表高见，当下便接力掰出了好几个续集剧情。

    像网友想到了DNA复制，老Rose决定把沈船中捞出的裸
画卖出，成立一个生物科技基金会，然後交代若她死後要
保留部份身体组织，再从深海找到Jack的尸体残骸，取
DNA，复制出新一代的男女主角，片名就叫做「失落的铁达
尼号」。另有网友又加补充，说Jack是因为被海流卷冲到深
海一处比冰箱还冰的地方急冻，才得以保存，这样才能复
制，所以片名应叫「铁达尼号II之浴水重生」。

    另有网友说，老Rose的孙女後来和打捞沈船的那个探险

家谈恋爱，继续在沈船上挖宝，不料沈没的铁达尼号有
灵，发生一连串不可思议的诡异事件，名之为「铁达尼号
II之幽灵船事件」。

    李奥纳多迷则以Jack为轴心以倒述进行，讲到Jack根本
没死，一面在茫茫人海中找寻心爱的Rose，沈船情景历历在
目，因为是以李奥纳多为主，所以叫「铁达尼号II之恋恋
情深」。

    影史上第一部以铁达尼号为拍摄主题的影片，日前被
一名年老的柏林电影艺术收藏家住所灰尘满布的书架上发
现，据悉拍摄时间正好是铁达尼号一九一二年在处女航发
生船难後的两个月。

    这名今年已经七十四岁的资深电影艺术收藏者赫斯特
蓝吉表示，他是在廿年前买下这部名为「夜与冰」的默
片，片长共三十分钟，导演为米梅密苏，拍摄地点就在柏
林。

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.48]
上一篇 返回上一页 回到目录 回到页首 下一篇


titanic 号飞机版

 发信人: abyss (sisyphus), 信区: MovieTV
标 题: titanic 号飞机版
发信站: BBS 水木清华站 (Sat May 16 01:34:48 1998)

笔 名: 心动 (送交者: 心动 于 April 24, 1998 23:56:12:)

Subject: Titanic

话说有天某航空公司的豪华客机铁达尼号首度启程,这艘号称"永远不会坠机",
全世界
最豪华, 最巨型, 速度最快, 被誉为 "Plane of Dream" 的超豪华飞机
将由英国开往美国, 而驾驶员是全航空界赫赫有名的首席飞行员飞天红猪侠担任。

镜头转到候机室, 一名富家女螺丝(Screw)和她的母亲一起看着这艘飞机,
旁边有一名
男子马烈跟着螺丝,他是螺丝的未婚夫。螺丝："这就是铁达尼号吗？也不怎麽样嘛",
马烈（对着螺丝的母亲说）: "你的女儿还真难待候" 。

而就在一旁的机场餐厅,四个衣衫褴褛的青年在赌牌,其中一名长的特别帅的的口中含着
一跟香烟,他叫做夹克(Jacket)。
夹克：抱歉了,B（配角,不用管他叫什麽）
B：抱歉！？这是我们身上所有的钱了！
夹克：我是说,抱歉要令你和你妈道别啦！
夹克把牌丢到桌上.UNO！没有人可以接上,夹克出了最後一张牌,
他抱住同伴大叫
:我们要去美国了！

两人高兴的冲向飞机,推开所有档在他们前面的人,冲到金属检验室前。
我看看....夹克抬头阅读旁边的告示
"头等舱请走A门,次等舱请走B门,
叁等舱请走C门,中东恐怖份子请走D门,苏格兰解放组织民兵请走E门,
FBI人员请走F门,
左派份子请走G门,中国安西赶尸 队伍请走H,
MIB干员请走I门,外星生物请走J门,走私货 物请走K门, Bill
Gate请走Z门（我们可以确保没有任何蛋糕或批会出现在你脸上）。

持有中小枪械者请出示使用执照,持有爆破性武器者请出示通缉证明,持有核子武器者
请
出示操作执照,持有生化武器者请出示任一环保组织的*保证安全*
证明书,多谢您的合作。
两人通过了C门（他们也发现Ｆ门旁边发生枪战,有几个刑警则待在DEGJ门
,而Ｉ门和Ｈ门中间站着一黑一白两个干员,一直瞪着所有从I门通过的乘客,
而Z门旁则堆满了没收的奶油批）,兴奋的冲向客机,脑中编织着往後美好的未来.....

当夹克吃完晚餐後,独自一人到机尾的休闲室休息,突然他看见一名漂亮且衣着华丽
很肥的女孩哭哭啼啼的跑过来,打开机尾的紧急出入门要跳出去。夹克想到小时候曾跌
出飞机的经历, 想到如果她一打开门自己也会被气流卷出去,不禁吓出一身冷汗。
於是他缓缓的走向那名女孩,说:晚上的高空很冷的
那名女孩缓缓地回头看着夹克,脸上的泪痕交织:"什麽？
我以前从飞机上摔下去过,虽然我有带降落伞,不过天空的温度真的是很低,很
不舒服的..."
为了保住自己的性命,夹克慢慢的开导这名女孩,直到她不耐烦地说:
"你在说什麽啊！头等舱的厕所不够用,我急得都哭出来了,还要听你废话啊"
"可是....厕所是旁边那个门....你握住的是紧急出入口........"

为了感谢夹克救了螺丝一命,螺丝的家人决定邀请夹克到头等舱用餐。不过
这是马烈的诡计,他打算要让夹克大出洋相。不过幸好有一名好心贵妇的帮
忙,才知道印度餐要用右手食的, 而夹克也说了个咸湿笑话,搏得不少赞许。

他们又走到叁等仓去, 夹克和一个男人咬手爪, 螺丝突然夺了男人的香烟,
然後说: "
男人也没有甚麽了不起的" 然後就做了一个超高难度动作, 使到全场惊讶......

夹克陪螺丝把肺里的东西弄出来後 (螺丝竟然将整碟意粉用鼻子吃掉了!),
就回到房间 里去。

他俩回到房间里画画公仔, 又在马车中猜猜拳(这是一级电影, 适合所有人观看),

就一起走到外围的观赏风景用走廊。（没看过飞机上有这东西吧！这是超豪华的铁达
尼号
呢
!）

"你吐过口水吗？夹克对螺丝说, 螺丝摇摇头。
我示范给你看"(热爱中的情侣通常都会失去理性*)夹克拉着这位富家女的手,
两人兴
冲冲的跑到窗户旁边, 正想打开了一扇窗户..........

由於他们两人居然做出这种蠢事（各位有兴趣的话可以试试看在超音速之下打开窗子
会

有什麽事发生）,螺丝被家人抓回去钉在座位上,而夹克则被座舱长以公共危险罪逮捕,
锁在一根柱子上。

这时在驾驶舱中,雷达官惊恐的大喊 : "前方有UFO朝个航道飞过来!!"
"左满舵！"机长大叫,但是慢了一步, 飞机的右边机身已经和UFO擦过,
飞机上的乘客
都感受到了这股震动。
穿着红色制服的安全士官跑过来报告损失状况!

右边五个防火装甲全毁,在原本的设计之中,只要损毁在四个以下还没问题但那
时设计
师根本没想到会毁掉五个,"安全士官无奈的说"铁达尼号会坠机,而更糟的是*,
我们的好立克喝光了!" 。该死！我早告诉他们要多准备一些备用好立克的！"

空姐正企图稳定乘客的情绪,
"各位请听我说....我们的机身受了点小擦撞,而且燃料的
问题可能迫使我们必须海上降落。"
"你还有没有隐瞒什麽更糟的事！一名乘客大声质问。
看着秩序井然的众人,空姐深呼吸一下,说: 我们的好立克喝光了!
顿时全机陷入暴动状态: 恐怖份子乱开枪; MIB干员和一只大蟑螂打了起来;
一名FBI和 一名恐怖份子互相掐着对方的脖子; 中国僵尸到处乱跳;
一大堆奶油批,番茄,鸡蛋朝
着Bill Gate飞过去.....

在外面的观赏用走廊,大家抢着逃生用降落伞,"妇孺先用！"
座舱长击昏一名帝国士兵
後,拿着他的雷射枪对准所有企图抢用降落伞的男士。
这时螺丝的母亲已经拿到两套伞包了,她递给螺丝另一套伞包,她接住後说:
"再见了,妈
" ,螺丝突然往船舱跑,她妈妈愤怒的抓住她,说:"我说不准......",
但她马上被柔道黑 带的螺丝摔了出去。

螺丝冲到叁等舱的位置,门已经被锁死了,所有乘客愤怒的对服务员大骂。
螺丝从後门
溜进叁等舱（显然没有人发现有这个门）, 终於找到了夹克。
她拿起被MIB打断的大蟑螂的脚, 用力的朝夹克的手铐打下去。

碰 啊～～～！你在打哪里啊！对不起,我再来一次！

碰！啊～～～！你在打哪里啊！又对不起了,我又再来一次！

经过十次的失败後,螺丝终於打烂了夹克的手,这时他们才发现钥匙还插在手铐上,
显然 座舱长刚刚根本忘了拿走。

到了门口,门还是锁得紧紧的。

"C！对不起了！,夹克和螺丝两人合力把C台起来当成撞门槌,把门硬生生的给
撞了开
来, 所有人狼狈的逃到走廊,这时马烈愤怒的看着夹克和螺丝。

突然他击昏一名穿个黑披风和黑色装甲,头戴黑面具的乘客,拿起他的激光剑朝夹克冲
了
过去,使用意志力, 夹克！突然有一阵声音传入夹克的脑中,
夹克便用意志力转移
到下一个船舱。

"可惜我还不会完全使用念力,不然倒下的一定是他！"夹克气喘嘘嘘的拉
着螺丝跑向
机尾,途中看到一队BAND在演唱。
"根本没有人在听我们表演",在匆忙的跑步中这是他
唯一听到的话。

到了机尾,已经慢了一步,所有降落伞都用光了,而这时铁达尼号已经渐渐的失去动力,
冲向海面。 两人抱在一起,夹克看看四周 :"这是我们第一次见面的地方",
"对啊,显然 无论你当时有没有阻止我,结果都一样。"

铁达尼号失去动力冲下去了, 驾驶舱窗口破裂, 机长带着无奈的叹息看着四周,
"我不应该把我最喜欢的BEAR BEAR熊带来的", 然後那肥猪就被卷出去了。

"五,四,叁,二,一!",
夹克抓住螺丝一起跳出去。但一个降落伞是救不了两个人的。夹
克为了生存,正想夺去她的降伞,
夹克在边下跌边说："快点脱开．．．！"(快点脱开降伞！）;
螺丝："我不可以放开你 的,夹克！"
"你．．给我．．．死了！"（你再不给我我可要死了！）;
螺丝："如果你死,我也要死I"
"．．．年轻, 又有才华．．．还有很多事要做啊！"
（我还年轻,又有才华,我还有很 多事要做啊！）; 。
螺丝："但我舍不得你呀！"
"．．．不要．．．死呀～～～！"（我不要死呀～～～）;
螺丝："鸣～夹克,我答应你 我不会死, 我会坚强地生存下去！" 。
"你娘亲！！！"（终於说得清楚了）;
螺丝："你不但对我好,还很关心我家人,夹克,
我永远不会忘记你的。"
这时候夹克乱拉螺丝的降伞,拉到了张开降伞的绳子, 由於突然减速, 夹克松了手,
跌
了下去, 还树起了一只手指代表对螺丝的爱一生一世至死不渝。

"总共有五十人跳伞出去,但是风向失误,一部份人飘到鲨鱼出没区,
一部份人飘到水雷
区, 一部份人飘到百幕达叁角洲, 一部份人在半空中就冷死了,
一部份被直升机叶斩首
, 一部份人飘到伊拉克, 而这时美军正在空袭．．．" 老饼螺丝说道:
"而我一上岸就 被海关当成偷渡客逮捕了。"

老饼螺丝走到机尾残骸,彷佛回到过去．．．突然机舱板破裂,一失足就跌死了．．．

  －－－－－－－铁达尼号　（飞机版）　全剧完－－－－－－－－

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.5.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


“铁坦尼号”传奇续编 (转载)

 发信人: troika (周三过堂，风箫箫兮), 信区: MovieTV
标 题: “铁坦尼号”传奇续编　　　　　　　　　　　　　　 (转载)
发信站: BBS 水木清华站 (Mon Jun 22 22:08:28 1998)

【 以下文字转载自 Joke 讨论区 】
【 原文由 wangfsh 所发表 】
                              “铁坦尼号”传奇续编

                                    －老九－

    话说露丝在纽约下了船，突然从后面被人拍了一下，调头一看，竟然是杰克。
杰克把当时被露丝推下水后，如何一个潜泳，一口气划到了一条正犹豫不定的船边
，跳了上去从而死里逃生的故事，跟露丝一一道来。露丝一听又惊又喜又愧又爱。
当晚两人在纽约的一个桥底下夜宿并有十五分钟的激情演出。生平第一次睡在桥底
下，露丝有说不出的新鲜和兴奋。杰克开始在中央公园门口摆了个小摊给人写生，
但生意一直不景气，就是露丝去帮助拉客也不济。原来这一带有不少来自大陆美院
的高材生，顾客都被他们给抢走了。

    纽约难混，便转战华盛顿，芝加哥和旧金山，其间露丝跟着杰克吃了不少苦头
，象在华盛顿的一个小酒吧里杰克和人赌博手气不好差点把露丝给赔进去，在芝加
哥和杰克比赛看谁吐痰吐的远，结果露丝把痰吐到对面街上的行人身上让警察逮个
正着等等。在旧金山，杰克发现露丝喜欢在金门大桥上转悠，有几次好象还有往下
跳的冲动，想想兆头不妙，就匆忙携露丝南下。到了洛杉矶才发现此地不仅海边不
兴骑马，而且连条象样的河都没有。露丝经过半年多的风餐露宿，也倦意萌生，几
次想离杰克而去，但又于心不忍。一天，露丝和杰克大吵大闹了一场，起因是露丝
想让杰克改行去学个“双姨”（ＥＥ），以便下辈子有个着落。杰克不仅不听，还
大发雷霆，露丝万没料到杰克和以前的温顺竟然判若两人，不禁悲从心来，暗自流
泪不已。杰克心烦意乱之际，动了到加拿大的念头。据说，加拿大，不是大家（加
）随边拿，就是加入进来拿大绿卡。此外，加国还地广人稀，红叶可人。一番好言
相劝，露丝想广阔天地或许可以大有作为，就同意北上了。

    在加国蒙特娄市的街上，杰克意外碰见了原先在巴黎的好友玛丽。当玛丽得知
他们如今每晚露宿河边，就力邀他们住到自己位于圣劳汉街的小阁楼里来。玛丽曾
给杰克做过模特，有一阵子，巴黎圣登尼街上各风月帮主内斗，看不下去的玛丽就
越洋到此谋生。露丝在洛城因好奇曾跟一个老中去过一次“野玫瑰”歌厅，当时听
潘美辰“我想有个家”的歌时，就直想落泪，现在看到有家可归，自然高兴。杰克
因融江湖小痞子的滑头机灵，民间艺人的落拓不羁和早恋中学生的痴情纯洁为一身
，很快博得妓女们的好评和芳心。他白天卖妓女肖像，晚上到夜总会表演脱衣舞，
倒也度日不愁。可才两月，露丝已忍受不了圣劳汉街的喧哗，尤其是本街道居委会
某拉皮条的老太婆好象盯上了自己。一天回去，看到满床青楼娼妓的裸体素描，露
丝便气不打一处来。杰克追问露丝是否又爱上了什么人或者吃了谁的醋，露丝气鼓
鼓地说：“A　women's　heart　is　a　deep　ocean　of　secrets，你要跳进来
，小心被淹死。”事不凑巧，就在露丝终于下决心要离开这灯红酒绿之地之时，杰
克因无照经营被警察盯上了。趁警车还没停稳，眼明手快的杰克拖着露丝跳上路边
一辆破车，一踩油门便逃。警车后面紧追不舍，一时蒙市街头鸡飞蛋打，人仰马翻
。

    十五分钟后，一辆警车因煞车不及，跟着杰克的车一头栽进圣劳伦河里。这边
厢，杰克和露丝已钻进一个小树林里，跑得汗流浃背，等确定没有危险后，两人很
快笑得喘不过气来。露丝兴奋地说：“真…带劲！这…比船上－…好玩多…了！”
“嘘……”杰克示意有人，原来林里有个小木屋。两人走进一看，竟然是个空房，
一阵狂喜后，露丝说：“真有你的！”杰克望着满脸黑乎乎的露丝，便找了几张纸
，想替露丝擦一下。不料露丝一把把杰克拉了过来……。第二天一早，一队警察搜
寻至此，这回总算记住随身带望远镜的Ａ老远就看到小屋的窗子上有一个清晰的手
印，他抑制住激动的心情诡异地朝Ｂ耳语了几句，Ｂ的脸上马上闪过一丝不怀好意
的笑容，当下十来人蹑手蹑脚地把小屋四面包抄得水泄不通。Ａ冒着生命危险一马
当先一脚踹开门并大吼一声：“缴枪不杀！”眨眼间，十几个人七八条枪已把小屋
塞的严严实实，所有战利品就是几张用过的破纸。

    杰克因迷恋蒙市自由浪漫的欧洲情调，不愿它去，便冒险在当地找了间地下室
藏身，同时又让玛丽替他们改造发型，修整面容。露丝虽有怨言，可因外面追捕声
紧，也只好暂时委曲。夏去秋来，风声渐过。一天，在熙熙攘攘参加一个音乐节的
人群里，露丝意外地撞上了卡尔的大管家。当露丝得知这些年卡尔踏遍千山万水，
一直苦苦地寻找她的下落时，不禁有些感动。从管家口里，露丝还得知年迈的母亲
已被自己气得瘫痪在床多年，要不是卡尔发了善心，不时给母亲一些救济，也许母
亲熬不到今天。想想病中的的母亲，露丝突然有点内疚，思想也开始动摇起来：跟
杰克今后的日子看来不过而已罢了，老这样颠沛流离动乱下去也非长远之计，念卡
尔多年寻找之恩，想想可怜母亲的那点心愿，跟卡尔过也许不是坏主意，卡尔脾气
暴躁，可生活富足稳定，很多东西真是失去后才知道宝贵。可是杰克怎么办呢？看
到露丝优柔寡断的样子，管家眉头一皱，计上心来，让露丝去征求一些中国留学生
的意见。
    在唐人街，露丝碰到了七八位本地还有趁长周末从纽约来玩的中国学生。大家
望着露丝一副落魄江湖的样子，久久不敢相认。等确信是露丝后，男生们纷纷掏出
纸来要她签名留念，女生们则急切地询问杰克或卡尔的下落。正七嘴八舌之际，有
人说糟糕要四点半了快走吧。原来一拨人正准备去“伴妻饭店”吃自助餐。四点半
之前每位四点五元，之后就要五点五元了。男生们又纷纷邀露丝一道去，露丝因身
无分文，面有难色。这时一位叫赵传的想推广中华文化匹夫有责便说今天我请露丝
。大伙一阵小跑，终于及时赶到。餐馆里，赵传气喘吁吁地企图把猪脚和牛肺推荐
给露丝未果。不过盛情难却，最后露丝还是勉强同意了干炒牛河，拉杂娘和马粪糕
。露丝虽好久没有正儿八经地吃过饭，可却无心下咽，没多久就把自己的心事全盘
托出。大家听了先是一阵唏嘘，然后一片沉默。

    赵传首先说话：“咳，没想到你跟杰克还当真，我原以为你就电影里闹着玩儿
罢了，可凡事过头了就不好。难怪今儿看见你，我都认不出来了，敢情前些日子通
辑的是你俩。这么些天，跟那小子风里来雨里去弄的一身尘土满脸沧桑，杨贵妃的
型成了林黛玉的体，孩子，你真是一颗聪明糊涂心，让我欢喜让我忧啊！你为什么
不早点和组织上取得联系呢？”

    钱广说：“你呀，没有当家不知柴米贵，还把‘海心’大宝石往水里扔，让多
少观众看了心疼，真是naive的可爱可气。爱情是什么？还不和民主一样，能当饭吃
？你知道为什么小平同志不号召让一部分人先爱起来而是号召让一部分人先富起来
吗？这说明了爱的次要性，钱是经济基础，爱是上层建筑，没有基础的爱就是盖在
沙滩里的高楼，再漂亮耀眼迟早也要塌。杰克那样会爱的穷小子就象夏夜农村小山
沟里的蚊子一抓一大把，而卡尔却是毛主席的语录——字字句句闪金光。杰克和卡
尔，谁是最可爱的人，你难道还不清楚吗？”露丝委曲地说：“可是杰克以后怎么
办？他会想不通受不了的……”

    孙子说：“你不要以为你一走，杰克不是上吊就是跳河。你听说过那场‘风波
’吗？没听说过？就是那个小孩要父母开船开快点父母怕撞上大冰块不干孩子便被
坏人蒙骗怂恿一屁股坐地下蹬腿不吃饭别人都跑来看热闹或幸灾乐祸或大骂父母严
重干扰父母开船于是父母走投无路不得已就端着冲锋枪冲出来打孩子的事。幸存下
来的小孩后来长大了懂事了想通了，不仅体谅理解了父母，知道开枪还是为孩子好
，而且自己还做了深刻反思检讨。孩子这么大的弯都转过来了，那么杰克还有什么
好想不通的呢？一样道理，卡尔要不爱你，能拿枪追着打你吗？狗急还跳墙呢，更
别提人了。你再想想你的父母，那生你育你养你一年三百六十五天一天二十四小时
无时无刻不在你身边关心你看管你生怕你伤风感冒受资产阶级自由化思想腐蚀上美
国之音大当的父母，含辛茹苦操劳一辈子，还不就是为了安全？！血浓于水啊，你
以为你妈把你拉扯大就象你跟男人学随地吐痰一样容易？杰克crazy，你也跟着cra
zy，你是否曾想到自己crazy中已经伤害到父母那颗温柔脆弱的心呢？是否曾想过父
母有可能因此轻则失眠重则哮喘偏瘫心梗阻脑溢血甚至活活气死从而使一个稳定团
结的船顷刻间土崩瓦解呢？一个叫什么的诗人说得多好：爱情诚可贵，稳定价更高
。当初那个‘铁坦尼号’要由我们小平同志来开的话，就算没带望远镜，能干出那
种先一头撞到冰块上再一屁股坐到海底中去空前绝后的荒唐事吗？小平过一条小河
还弯腰边摸石头呢！我们全国人民现在看这个电影，都是当笑话来看的。你跟杰克
还没动乱够啊？稳定重于一切，父母的一片苦心，你何时才能领悟呢？”

    从纽约来的李淑贞说：“露丝，他们男生都是直肠子，话冲，你别介意，他们
可都是真心为你好。其实，对我们来说，杰克就象中国，穷，但我爱他。卡尔就象
美国，残酷但富有，我不爱他。但我为什么还是离开了中国跑到美国来呢？因为我
喜欢美国的富有，因为我的母亲要我嫁给他。我们爱一个人，难道就必须天天和他
耳鬓厮磨日夜纠缠吗？没有必要。虽然我们毅然痛苦地离开了我们所热爱的中国，
跟随了美国，并想方设法和他同居（办绿卡），结婚（入籍），但这并不说明我们
爱美国，我们只是喜欢他的一方面而已。为了母亲，我们可以忍受着美国的无情，
为了孩子，我们可以把自己对中国的爱深藏心里。我们默默地干活，把钱悄悄地存
起来，随着岁月的流逝，我们对中国的思念和热爱，会越来越深。这时我们可以偷
跑回去和他约会，一快住个一月半载的，但不要超过半年，否则被老公发觉，要吊
消绿卡的。还有一些实在受不了相思苦的，则早已做好了离婚的思想准备，只等把
该赚的美元都到手了就办手续。更重要的是，平常我们可以给心上人寄一些钱，让
他再也不用露宿野外，吃了上顿没下顿，再也不用受有钱人的白眼。我们用自己的
奉献，使心爱的人过上了比昨天更好的日子，这不就是爱人的最大心愿吗？！中国
失去了我们固然痛苦，偶而还会有些牢骚，可他最终会原谅我们，理解我们，因为
他知道我们的选择，实出无奈，我们和美国只是同床异梦的一对夫妻而已。洋装穿
身上，我心是中国心；绿卡拿到手，还是黄脸婆。我们身在海外，情系祖国，人人
心中都装着一个大写的中国。当然如果可能的话，你也可以适当地献出一点爱给美
国，只要人人都献出一点爱，这世界就会充满美好。至于杰克，星星还是那颗星星
，月亮还是那个月亮，不管你到天涯海角，碾子还是碾子缸还是缸，是你的你想甩
都甩不掉。为了母亲，我们十几万留学生都义不容辞义无反顾地选择了婚外恋这条
道路，你还有什么不好定夺的呢？”

    政治思想教育工作做完后，赵传又热情邀请露丝过两天来参加这边几所高校中
国留学生联合举办的大型国庆晚会，轻松一下。几天后，露丝满怀好奇地来到白求
恩大学。以鲜红的五星红旗为背景的舞台上，挂着几个大红灯笼，人们笑逐颜开，
一派喜气洋洋的节日气氛。晚会开始，总领事市长一秘资深议员二秘当地爱国侨领
对华友协著名画家教授赞助本次盛会各企业的总经理董事长中国学生会会长等等特
邀中外贵宾依次发表了热情洋溢的祝辞演说。一小时后，终于一群花花绿绿妆扮成
各少数民族的男女生欢快地跳上台来。露丝赶紧摇醒已经睡着的赵传让他一块看。
舞台上众人先伴着“万岁！毛主席”这首歌的节奏边跳边唱：“金色的太阳，升起
在东方，光芒万啊啊啊丈；拨开那迷雾，驱散那乌云，天空啊多晴朗；万岁依毛主
席！万岁依毛主席！万岁万岁万岁万岁万万岁！嘿……”，正聚精会神观看的露丝
突然被“嘿”惊吓了一下，紧张地抓住赵传的手，赵传连忙解释说这歌的意思是生
活上遇到问题要有人指导才不会迷失方向。一会，音乐又转成“金梭和银梭”的调
：“金梭和银梭，日夜在穿梭，时光如流水，敦促你和我，年轻人，别消磨……”
，赵传解释说这歌是唱人生短暂生活中见到好的一定不要错过要及时抓住。舞蹈后
，是女声独唱“我爱你，中国”，一个女生走上来把左手按在胸口把右手和目光伸
向远方，稍慢地自由地歌颂赞美抒情地放声歌唱，赵传说现在是一个已婚女子抒发
对老情人的无限思恋和爱情。晚会最后一个节目，全体起立合唱电影“英雄儿女”
插曲“英雄的赞歌”，露丝发现身边几个带孩子的男女才唱几句已经热泪盈眶，不
能自己，便好奇地催着赵传讲解。赵传先踌躇了一下，然后支支吾吾地说这唱的是
一个解放军战士弹尽粮绝之际，抱着一个爆破筒，奋不顾身冲进美国鬼子－－对不
起－－应该是美国人成堆的地方，炸死了好多美国人的感人故事。露丝一听，觉得
腿有点发软，胸也闷得慌，赶紧把眼合上，等过了一会心跳正常后，才小心谨慎地
问：“那这是什么意思呢？和你们有什么关系呢？”。赵传有点不耐烦地说：“你
动动脑筋想想呀！为了祖国母亲，我们的战士连命都不要，就一头冲进美国人成堆
的地方，这对我们海外游子是多大的精神鼓舞啊！为了母亲，我们，也包括你，还
有什么儿女情长好斤斤计较还有什么花前月下不能牺牲的呢？！”

    露丝有点明白了，随后很快也被场上的热烈悲壮气氛所感染，轻轻地跟着哼起
来，同时对这些放声歌唱英雄儿女的留学生们产生了无比羡慕之情。

    第二天，上完夜班的杰克回到住处，见到露丝留下的一张纸条：“我最亲爱的
杰克，我找卡尔去了。为了母亲也为了你，我要学古代的大禹当代的王丹。请别为
我哭泣，因为我不爱他，今生今世，我爱的只有你，虽然我暂时离开了你，可千山
万水阻挡不住我对你的爱情。今后的每一个夜晚，我都将在梦里和你相见，请放心
吧，不论何时，不论何地，你永远在我心里，我一定会回来看你，就象那些中国留
学生常说的，台湾同胞总有一天要回到祖国温暖的怀抱。你如有何想不通的问题，
可和当地组织联系。你我和卡尔之间的三角关系，看似复杂，实则简单，人家早就
琢磨透了。永远爱你想你吻你抱你抠你掐你的小猫咪Ｒ。”杰克读完，只觉一阵天
旋地转，当场昏倒在地。

    夕阳斜照的香槟桥上，痛不欲生双手握着栏杆正准备往桥下跳的杰克蓦然被人
一声吆喝，吓了一跳，慌忙把脚缩了回来。杰克以为是警察，定睛一看，原来是玛
丽，便松了口气。玛丽问你要干吗，杰克说我要跳河，玛丽说你不会自绝于人民的
。杰克说岂有此理你怎么知道我不会，玛丽说那你怎么不一直往前走不要往两边看
跳呀跳呀，杰克说那我就真跳了，玛丽说：“You　jump，　I　jump！”杰克一楞
，顿时有点张惶失措。这时玛丽趁机轻轻地把困惑的杰克拉到身边，用一条红手巾
蒙上他的双眼一边小声地对杰克说相信我，一边把他带回桥边。玛丽说你不要往下
看要往前看然后慢慢松开手巾，杰克睁开眼顿时被远方天边一片绚丽的红霞所吸引
，啊，万丈霞光染透了半边天，多美啊！玛丽说好的还在后头呢你把头低下再看看
下面。盯着滔滔的河水没多久，奇迹出现了：这桥已宛如“铁坦尼号”般地迎风破
浪一往无前。杰克激动地喊道：“Oh！I　am　flying，I　am　flying！”玛丽不
无得意地紧紧地握住杰克的手，把头温顺地偎在杰克的肩上。此时此刻杰克第一次
发现暮色中玛丽的明眸闪烁就象那晚霞般美丽……

    两天后，杰克在玛丽的陪伴下，半信半疑地前往白大的中国学生会咨询。

    三年后的某天下午，披金戴银体态丰满红光满面风致韵绝的露丝优闲自在地牵
着一条叫“杰”的高级白色大狗漫步在草地上，她的已病愈的母亲推着她和卡尔的
小宝宝骄傲而高兴地跟在后面。远处一座大别墅前面的游泳池边，隐约可见卡尔带
着墨镜半裸着上身睡在一条躺椅上。走着走着，露丝想起了什么，回头问母亲这个
月给杰克的钱寄走了没有，母亲说等卡尔明天出差了就办这事。露丝把头抬起，若
有所思地朝天空望去，这个时候天上的阳光正静静地如花絮般轻轻飘下，柔柔地又
象风似地轻吻戏弄着自己的脸庞，露丝沉浸在这一层又一层面纱似的金色暖意里，
身子不期然地有些眩晕了，她缓缓地合上眼睛，朦朦胧胧竟觉得自己正欹侧缠绵于
杰克温熙的怀中软语羞涩于春风沉醉的夜色里……

    在如水似月的音乐声中，著名女歌星西林底岸令人荡气回肠潸然泪下的主题歌
“我心依旧”如空谷足音般地悠然响起……

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]
上一篇 返回上一页 回到目录 回到页首 下一篇


泰坦尼克号真假知多少

 发信人: c0x (您有信件), 信区: MovieTV
标 题: 泰坦尼克号真假知多少
发信站: BBS 水木清华站 (Fri Apr 17 20:45:43 1998)

短┨鼓峥撕拧氛婕儆屑阜郑?nbsp;

近来不断有读者朋友问：获奥斯卡14项提名的《泰坦尼克号》算得
上是一部历史片吗？它究竟有几分真实几分虚构？巧的是美国《娱乐周
刊》杂志正好就这个问题做了一篇“二问《泰坦尼克号》”的文章，很
值得大家参考。

一问：电影中的角色哪些有真实原型？
很显然，由莱昂纳多·迪卡普奥扮演的杰克和由凯特·温丝莱特扮
演的露丝虽然动人，但却是凭空杜撰出来的。倒是有几位配角实有其人，
他们是：
▲船舶设计师托马斯·安德鲁斯。的确有人看邮他在船沉没前的几
分钟里还在吸烟室里思考如何避免那场灾难。影片和历史顾问唐·林奇
说，露丝的台词“你不打算呆这吧，安德鲁斯先生？”确实出自当时一
位乘客之口。
▲有趣的酒鬼面包师查尔斯·乔因。历史上的他就像电影所描写的
那样，因抓上船尾的围栏而幸免于难。所谓船沉时会产生致命漩涡的说
法并没有发生在他身上，实际上，他被救时连头发都没湿。
▲布鲁斯·埃斯迈。白色星辰航运公司经理。正如片中所演，他乘
救生艇逃跑，并在余生中东躲西藏，不敢面对新闻界和公众。“按照行
业规矩，他必须随船一起沉没，”林奇说。生活中的埃斯迈丢掉了工作，
他禁止周围的人在他面前提“泰坦尼克号”，直到他1937年去世。
▲大款乘客本杰明·古根海姆。有人亲眼看见他像一个绅士一样与
船共沉。
▲乘客中最有钱的约翰·雅各布·阿斯特以及他19岁的妻子玛德琳。
▲暴发户莫莉·布朗(凯茜·贝茨饰)，影片只是间接表现她在救生
艇上的义勇行为，实际上，她亲手救下了不少落水乘客。
▲年迈的露丝(格洛丽娅·斯图尔特饰)然而，她的原型不是某个幸
存者，而是在美国很有名气的百岁老人贝特丽丝·伍务。导演姆斯·麦
隆在剧本完成前一刻与她邂逅相遇，对她产生了极其深刻的印象，于是
便照着她的模样重写了老年露丝的角色。

二问：就整体而言，影片的历史精确度如何？
卡麦隆对影片细节的关注多少引起历史学家们的赞叹，其中包括那
个几乎与真船一般大的轮船和用当时的织物制成的地毯。“这些细节简
直太精确了，尤其与以往那泰坦尼克电影相比。”史蒂文·比埃尔说，
他是1996年《与古老木舟共沉：泰坦尼克灾难的文化史》一书的作者。
在逃难过程中，一只救生艇几乎压到另一只救生艇上面的情节也经得起
推敲。还有，很多人的确是像露丝那样靠一块木板逃出生路的。但是，
历史学家们还找出了不少错误，比如说杰克所讲的在威斯康星威斯索塔
湖冰钓的故事就根本站不住脚，因为那座人工湖是在泰坦尼克沉没5年后
才挖掘完工的。另外，船上四只烟囱始终在冒烟的细节也被认为是缺乏
常识，因为有一只烟囱通向厨房，只在做饭时才冒烟。
三问：“加利福尼亚人号”哪里去了？
这是众所周知的事实，当泰坦尼克号沉没时，附近正有一只加利福
尼亚人号轮船经过，船员们甚至亲眼看到了这场悲剧，但他们却未来营
救——《泰坦尼克号》从头至尾未提及这段史实。“实际上，卡麦隆拍
了几场与加利福尼亚人号有关的戏，但最终他是将它们剪去了。”林奇
解释说，“你不可能面面俱到，况且这已经是一部长达3小时15分钟的影
片。”
四问：我们看到水下沉船真是那条泰坦尼克号吗？
至少有一半镜头是真的，卡麦隆曾亲自带摄影师12次潜水拍摄真正
的沉船，以便用在影片中。还有一半是在墨西哥的摄影棚里拍摄的，“比
如用喷气式发动机挖掘出那架钢琴的镜头。”林奇说。
五问：即使在没有渍水的情况下，一幅画在纸上的炭笑画能在水下
保存85年之久吗？
答案是肯定的，因为这幅画是放在杰克的皮包里的。“所有保存在
皮革制品内的东西都不会受到损坏。”林奇说，“潜水员从沉船里找到
几只皮箱，里面的报纸完整无缺。他们还在周围发现了几只皮鞋。我们
发现，海洋生物对皮革制品毫无胃口，甚至根本不去碰它们。”
六问：沉船上真有一只56克拉的钻石吗？
没有。实际上，泰坦尼克号上最值钱的首饰是两串珍珠项链，属于
来自费城的埃莉诺·瓦德纳所有，在当时价值一百万美元。“这两串项
链与埃莉诺夫人一起得救了，目前正戴着她外孙媳妇的脖子上。”林奇
说，“船上也没有毕加索、德加和莫奈画，那都是拍电影时挂上的，可
以肯定地说，沉船里没有一件艺术珍品。”
七问：当时的人就像电影里那们说话吗？
片中出现的俚语并不如人们想像的那么脱离时代。《兰登美国俚语
历史词典》编辑杰西·谢德洛认为，诸如“shut up(闭嘴)” “bum a
smoke(放屁)”这样的话在当时已很流行，即使露丝做的那个手指动作
“也的确为1912年人们所用。”“不过，一个衣着得体的女士这样做则
多少有些出格。”他补充道。
八问：当时有像露丝那样在大庭广众下抽烟的女性吗？
也许没。“在当时，可能有些女性以此作为一种叛逆的表现。”多
伦多大学安大略烟草研究中心主任罗甲塔·费伦斯说，“但这种举动要
到六、七十年代才真正流行起来。”
九问：人泡在冰冷的水里能活多久？
一般来说为半小时左右。“其实，如果你在齐脖深的冰水里待上几
分钟。”哈佛医学院副教授安德鲁韦恩伯格说，“你就会丧失肌肉的协
调能力，大脑的判断力也随着消失。”所以杰克和露丝在落水后的长时
间里尚能运动自如，这多少是个奇迹。
十问：的确有男人抢过别人的婴儿为的是能和女人及孩子们一起逃
离吗？
虽然影片中卡尔这样做了，但林奇说他未听说真有此等事情发生。
“不过，”他说，“倒是有一个抱着自己的孩子优先登上救生艇的男人，
人们并未阻拦他。”
还有一些有趣的事实：
▲在电影中，有一条波美拉尼狗。据考证，当年泰坦尼克号上只有
三条狗，其中就有一条波美拉尼亚狗。
▲当船下沉之际，一位乘客打开关狗的笼子。一位幸存者回忆说，
他看见一条法国斗牛狗在海水中拼命向前游。卡麦隆导演拍了这个镜头，
但最终又剪 。
▲杰克对露丝唱“来吧，约瑟芬”是当时非常流行的歌曲。十分巧
合的是，卡麦隆4岁的女儿也叫约瑟芬。
▲卡尔与露丝住的豪华客房是船上仅有的两间拥有舞池的客房之一。
泰坦尼克号的所有者J·P·摩根预订了一间，但他在开船前一天取消了
此次旅行。夏洛特·卡德扎夫人在最后一分钟得到了这间房，她与片中
的露丝和她的母亲一样都来自费城的上层社会。该夫人活了下来，而她
的女仆却未能幸免于难。

--

为什么春天的花儿夏天开
为什么夏天的雨它秋天下
为什么秋天的树叶冬天落
为什么冬天的风儿春天刮

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc72.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


说说《ＴＩＴＡＮＩＣ》

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 　说说《ＴＩＴＡＮＩＣ》
发信站: BBS 水木清华站 (Sat Apr 25 08:01:35 1998)

      说说《ＴＩＴＡＮＩＣ》

                              ·褚明宇·

    《ＴＩＴＡＮＩＣ》给我的感觉只有一个字：俗。其实俗也不一定就是坏事儿
，毛主席他老人家早就说过我们的文艺是要为工农兵服务的。就象当年流行过的《
妈妈再爱我一次》还有《喜福会》之类的破烂儿，骗完了家庭妇女们的眼泪就可以
老老实实的收摊儿走人了。不过俗得无与伦比的东西要是被捧得太高吹得太悬主题
歌咿咿呀呀悲悲切切满大街的放，就显得有些讨厌，让人忍不住想站起来骂两句了
。

    古今中外的爱情故事有个惯用的俗套子：两个人相爱，爱得不得了，然而由于
某种原因不能在一起。常见的原因有这么几类。第一，女的（偶尔也有男的）得了
不治之症，癌症白血病记忆丧失肌无力等等。这类故事多得成灾，我就不点名了。
第二，双方社会等级不同，门第观念成为爱情的障碍。比如公主下嫁牧羊少年王子
爱上灰姑娘什么的，要不然就是奴隶主和奴隶医学院院长的儿子跟小户人家刘大妈
的女儿，现在又出了头等舱的阔小姐和四等舱的穷画家。第三，发生了男女主人公
不能抗拒的天灾人祸大灾难，比如说战争。说句题外话，去年的《英国伤员》是这
类故事里少有的佳作。话说回来，天要下雨娘要嫁人泰坦尼克号要撞冰山的确不是
杰克和肉丝他们俩管得了的。第四，实在没辙了，只好想点儿绝的，比如说美国电
影《时光倒流七十年》，女的愣是生活在七十年前，时间不可超越。《ＴＩＴＡＮ
ＩＣ》虽然没有直接玩儿这手，不过老太太和年轻时代的对比以及小说电影都常用
的以拉开时间长卷挤眼泪的这一套倒是百试百灵。

    《ＴＩＴＡＮＩＣ》的情节是明显的人为堆砌，一半是一夜风流的爱情故事，
一半是公式化的灾难片加动作片。首先为了安排头等舱的ＲＯＳＥ和底舱的ＪＡＣ
Ｋ相识，ＲＯＳＥ几乎是莫名其妙的去船尾跳海，然后俩人就迅速地钻进了汽车。
导演一方面想表现对上层社会生活的不屑，一方面又想在观众面前当这艘豪华客轮
的导游，于是非常辛苦非常矛盾，好在灾难片和动作片一开演就不用想这么多了。
灾难题材的作品在美国的畅销名单上一直有一席之地，从电梯停电飞机失事到地震
洪水龙卷风火山爆发应有尽有。灾难片的关键在于戏剧性高度浓缩，短短的几天之
内一夜之间甚至是几分钟里，所有人物的命运都面临着天翻地覆的变化。故事往往
有几条线索，分别跟踪几个处于社会各阶层的人物的命运。先花些笔墨说说他们的
和平生活，然后灾难突然爆发，一切原有的秩序都被打乱，权力金钱法律全部作废
，人性大曝光。于是有的人损人利己，有的人舍己为人，有的人贪生怕死，有的人
视死如归，涌现出一大批好人好事，也涌现出一大批坏人坏事。这么一来，不拖个
三个多小时倒真还不容易了。回想一下，《ＴＩＴＡＮＩＣ》可以说是一笔一画套
的这个公式。一部电影有点儿俗并不难，难的是特别俗，到处俗，从头到尾俗。靠
动作片发家的导演卡木容不负众望，终于忍不住画松花蛋点睛的加了枪战追杀英雄
救美人的情节，要不是船上地方小，我敢肯定追车戏他也是不会忍痛割爱的。最后
再举一个例子，ＪＡＣＫ被铐在底舱的那段戏，纯粹是为了制造紧张局势加进去的
，结果也是预料之中，ＪＡＣＫ在最后一刹那化险为夷。

    除了情节上不负责任的处处讨好，《ＴＩＴＡＮＩＣ》的人物和细节刻划也幼
稚的令人难以置信。就拿ＲＯＳＥ的未婚夫来说吧，本来完全可以是一个很立体的
人物，也可以是可爱的。相比之下，英国电影《看得见风景的房间》对未婚夫的处
理就显得成熟得多。不幸的是导演同志坚持要为我们制造一个脸谱化的资产阶级恶
棍：卑鄙自私残忍视女人为玩物，好象只有这样我们的胖小姐才有权力追求自己的
爱情。再说ＪＡＣＫ，这哥们儿一高兴，就跑到船头去喊：“Ｉ　ＡＭ　ＴＨＥ
ＫＩＮＧ　ＯＦ　ＴＨＥ　ＷＯＲＬＤ，哇哇哇”，实在是土得不能再土了。这还
不算完，临了儿泡在水里还不厌其烦罗里罗嗦没完没了地背那套假惺惺的台词儿，
就差交党费了。
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


抨击泰坦尼克号-----(转载)

 发信人: sbsgc (绅士), 信区: MovieTV
标 题: 抨击泰坦尼克号-----(转载)
发信站: BBS 水木清华站 (Sat May 9 18:12:44 1998)

发信人: Doctor (doctor), 信区: Sexology
标 题: 应为青少年营造一个健康的性心理发育环境
发信站: 杏林站 (Mon Apr 27 21:13:39 1998), 转信

───兼谈《泰坦尼克号》热
●朱嘉铭（中国性学会常务理事、广东省心理卫生协会副理事长、主任医师）／文
笔者曾有文谈及，青少年的性意识是从朦胧到明朗，这个年龄段的跨度很大，
可达十几年之长。他（她）们之中的性兴趣也有强有弱，有人因经常受到性的躁动
而主动追求，有人则在某些信息的刺激下才有被动的性唤起；有人为满足其好奇心
和求知欲而付诸探究性的性行动，有人则仅仅停留在“美丽故事”的想象阶段。但
是由于青少年性心理的还未完全成熟，在信息的刺激量不断增多情况下，那些被动
的性唤起有可能演变成主动的性追求。这时，一个很值得严肃提出的问题是：如何
恰如其分地给青少年指明在爱情与性追求方面哪些是正确和值得提倡，哪些是错误
而必须抵制。也即应在青少年的性心理发育正在成长阶段时期，为他（她）们营造
一个能促进其健康发育的性心理环境。但近期那潮涌似的对电影《泰坦尼克号》的
不恰当宣传却并非如此。
《泰》片在获奖那１１个项目中所取得的成就是毋庸置疑的，但许多作者及传
媒却不是引导观众去如何了解历史、如何去欣赏及考究其艺术价值、如何去学习人
家的长处以提高我们的影片水平，而是一味宣传那所谓的“高尚”爱情。既是高尚，
便是要大家学习它。笔者鉴于青少年性心理尚未完全成熟的现状，提醒在观片过程
中应好好认识的人和事，却不可把其当作榜样而无条件地进行模仿。
（一）应讲求爱情基础，不可男女间一触即发。杰克认识罗丝是在罗丝打算跳
海自尽（谁知道是真是假？）之日；第二天已发展成在甲板上“互吐真情”，并成
双成对在平民舞会上“尽情欢笑”；第三天的罗丝已情愿展示全裸的身体给对方作
画，旋即又在底舱去发泄那“按捺不住火燎般的热情”。两位主人公所表演的是那
种性的饥渴，而不是什么“高尚的爱情”。其实，两人对“性”的态度都是极不认
真、极不严肃和不负责任的。它应当面对的是批判而不是称赞；
（二）男人在追求女性时不可采取纠缠和无赖的做法。杰克认识罗丝后已有垂
涎的表现，但人家罗丝曾一度出自于理性控制而拒绝与他再次亲热，不料杰克却手
灵脚快地把罗丝顺势推入房中并关上门强行亲热一番，表现出那种纠缠和无赖的令
人厌恶做法。不要错误地理解为这是爱情成功的可行举动。在日常生活中，即使能
一时得手，但会令女方日后反感而终致好景不长；
（三）女人不可用放纵的行为来填补性心理上的空虚，不可不顾一切以满足一
时的性欲渴求。罗丝由于生活在贵族阶层中，因而会造成包括“性”在内的许多欲
望得不到满足，尤其在性心理上所出现的空虚更渴望得到填补。因而不顾自尊自重
自爱，忘乎所以地去寻求与杰克的“按捺不住火燎般”的苟合。如果把这放荡行为
也当作是“高尚”和“忠贞”的表现，则是一种道道地地的误导。
在现实生活中，到头来吃亏的是女性。这是少女们千万不能仿效的；
（四）不当不光彩的“第三者”。罗丝已有未婚夫，《泰》片中并没有让未婚
夫卡尔表现出实在是“坏透了”的人。虽然卡尔与罗丝的姻缘是在门当户对的贵族
圈这个特定环境中缔结的，但影片只表现罗丝对贵族生活的厌恶，而并无明确地表
现这对未婚夫妇的绝对不能结合。罗丝也并不表示对卡尔的“叛离”。其未婚夫妇
的关系仍然保留着。而且，卡尔与杰克就在同一艘船上，其关系彼此都明白。因此，
杰克所扮演的是不光彩的第三者角色，其行为甚至是“明抢”的。从表面看他好像
是个“赢家”，但从道德上说，他却是个“输者”。青少年是不应学他的做法的，
千万不要把它作为一种模仿性游戏而付诸试验；
（五）爱情是需要时间和事件考验的，不要轻信像影片的那种爱情便是什么“
坚如铁石的忠贞”。也许有人会认为，虽然时间的考验还欠缺些，但却经得起“事
件”的考验。而这个所谓“事件”也是有许多欠缺的。例如，当海水汹涌入舱、情
况十分火急之时，罗丝终于找到杰克，这时，看到进舱的海水已势如破竹，杰克想
到的是让罗丝解救自己，而不是考虑到自己可能仍无法脱险但罗丝将为此而白作牺
牲之情况。如果杰克能够令罗丝立即离开、“不要管我”，而罗丝则表现誓死救人、
死而后已的话，则其“坚贞”程度可能会让人更相信些；在沉船后杰克“坚守”罗
丝，而在杰克无法再坚持时，还有正常知觉的罗丝还是放开了杰克的手让他往冰海
里下沉。假如他们拉着手紧紧不放而一同下海（尽管导演可以让罗丝最后得救重新
上岸），那情况又不同了；杰克沉海后罗丝却毫无寻觅之意，也未见其有“善后”
的行动。这些，哪里可以轻信他们的忠贞是“坚如铁石”呢？
希望有个有利于青少年性心理发育的舆论导向。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc98.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


titanic

 发信人: wards (高和), 信区: MovieTV
标 题: titanic
发信站: BBS 水木清华站 (Sat May 16 18:20:31 1998)

也谈穷人与富人

贾鹤鹏

近读张天蔚先生在《北京青年报》（1998.5.14）上发表
的对当红大片《泰坦尼克》的评论文章《富人·穷人》，深感
张先生目光之犀利，不过对张先生的想象力－－船不沉云云
－－却难以恭维，张先生可能忘了，这部电影，如果没有泰坦
尼克号的沉没与船沉时奔走哀号的人们，没有杰克为救露丝冻
死在冰冷的海水中，没有那些平静地面对死亡的音乐家和牧
师，或者没有宏大的制作与精巧的布景，甚至没有那些铺天盖
地的广告，很难说大家还会花几十大洋去看它，张先生自然也
就不会在片中找到阶级与爱情的关系。
的确，《泰坦尼克》一片中的爱情故事可以说是一个俗
套，至少在船沉之前是一个人们在好莱坞或者在各种各样文艺
中屡见不鲜的俗套，有人说它是一部三流爱情加一流灾难片也
不为过，但是问题在于，哪一个爱情片能完全免除这种俗套？
杰克与露丝冲破阶级身份的束缚相爱是一种俗套，那么是否同
是劳动阶级的爱情故事、或者从19世纪浪漫主义文学开始的勇
士与淑女的爱情就能免俗呢？偏偏大家津津乐道的就是这种俗
套。卡梅隆也是用这种俗套把无数观众骗进电影院，让大家在
震撼于天崩地裂的灾难时，为男女主人公浪漫而又感人的爱情
落泪。这是好莱坞导演的拿手好戏－－偏偏就在你觉得万事不
惊的时候造出惊奇。
卡梅隆和好莱坞是不是先以此俗套作为批判和嘲弄现实社会阶
级分化，而后又在巨大的灾难到达之际不再信任下层阶级而把
他们关在船底下、好让绅士们表演“妇女儿童优先”的美德，
等到三等舱的人们在甲板上一出现就慌忙渲染混乱呢？卡梅隆
自己未说，但至少从片中看不尽如此。我们可以从电影中看到
把下等舱的人们关住时也还是尽可能把妇女、儿童带到了甲板
上。而当下等舱的人们冲上来时，海水已经漫过船体大半，船
上的男女老少确切地在感受死亡的威胁时，想要秩序也不大可
能。再者，救生艇的数量有限，船长下令先让甲板上面的妇女
儿童登船，固然含有阶级观念，但在当时似乎也属于合理，有
救援经验的人都知道救援时要先确保最有可能生还的人。阶级
分化毫无疑问处处都是，要不凭什么少数人可以住豪华的上
层，万一出事时可以更快地离船呢？阶级的偏向也无处不在，
否则就不会是杰克的朋友死在枪口下而露丝的“大款”未婚夫
却可以逃脱。观众都可以从电影中感受到当时阶级之间的不平
等，不过把这当成电影的写实至少比让观众在剧中或局外沉思
默想卡梅隆的阶级立场要有趣得多。如果非要考虑一下阶级动
机，张先生并非一定要从《泰》片中，从导演的刻意安排中或
者从诞生《泰坦尼克》的土壤中寻找。但是这恐怕已经与卡梅
隆是否无力或不想正视阶级的冲突关系不大了，至少观众从片
中看不出，也不想去看。
说导演以这种方式讴歌对虚伪的上层阶级的抗议当然无可厚
非。从司汤达到莫里斯，从《罗马假日》到《漂亮女人》，甚
至从《牡丹亭》到前些年的电影《潜网》几乎都在谴责着“上
层社会”的虚伪、可憎或对爱情的压制，《泰坦尼克》自然也
不需要脱离开这种氛围，相反，它恰恰是在爱情与灾难，期待
与恐惧中重复和加强着这一点。不过想一想，让我们一次又一
次捧起书本或涌入影院，一次又一次寻求感动或克制情绪的，
恐怕不只是这种谴责与抗议，也许人性中那种对生命、自由、
平等和纯真爱情的渴望，才是我们欣赏《泰》片时感动的由
来。

--
-－－－－－－－
莫道男儿心似铁
君不见，满山红叶
片片是离人眼中血
－－－－－－－－－－

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc132.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《泰坦尼克号》

 发信人: bills (无影脚), 信区: MovieTV
标 题: 关于《泰坦尼克号》
发信站: BBS 水木清华站 (Wed Apr 22 12:43:47 1998)

１９１２年４月，北大西洋。载有２０００余人的“泰坦尼克号”邮轮首航沉海，成
为本世纪最大的海难事故。

今年４月，卡梅隆导演的巨片《泰坦尼克号》驶入京城，引起北京观众空前的热情，
人们不仅从银幕上看到了那艘用重金打造的几乎与原船大小相同的豪华巨轮，并且在
视野中重演了“冰海沉船”的一幕。公映首日，十六家影院即联手创下了北京地区单
片单日票房最高纪录－－１０６万元。

今年３月９日，国家主席江泽民参加九届全国人大一次会议广东代表团讨论发言时说
，他准备请政治局的同志看一部即将在全国上映的引进片《泰坦尼克号》。

江主席说，“我们不要以为资本主义就没有思想交流的东西。最近要上演一部叫《铁
达尼克》（即《泰坦尼克号》的别译名）的电影，过去叫《冰海沉船》，花了２．５
亿美元拍的这部电影。现在收入已经１０亿，这也是风险投资啊。这部片子把金钱与
爱情的关系，贫与富的关系，在危险当中每一种人的表现描绘得淋漓尽致。新中国建
立以前，我在上海看了不少好莱坞的片子，好的片子有《乱世佳人》、《一曲难忘》
、《魂断蓝桥》。这次我请政治局的同志也看一看，不是说宣传资本主义的东西，而
是说我们要知己知彼，才能百战百胜。切不可以认为我们才会做思想工作。”

《泰坦尼克号》的成功，就在于影片的“思想工作”十分到位，诚如美国影评家卡米
尔说，现在人们对后现代主义那种肤浅的嘲讽和轻薄的挖苦行为十分厌烦，期望诞生
一部伟大的作品，激发一股巨大的社会热情，《泰坦尼克号》正是满足了人们的这种
精神需求才获得巨大成功。

无论是在纽约，还是在莫斯科、东京、罗马、香港，无数的电影观众在为豪华邮轮遇
难而悲伤，更为发生在沉船上的爱情悲剧而抽泣。美国《新闻周刊》记者不无夸张地
形容说：“如果把观众为《泰坦尼克号》而流下的眼泪汇集起来，会形成云雨，厄尔
尼诺现象中的云雨亦难以与之相比。”

观众一遍二遍，甚至三遍四遍地观看《泰坦尼克号》，在从影片中感受真情时，也给
制片商以巨大的“金元”回报。电影市场如何占领，商业电影如何制作，卡梅隆无疑
是全世界电影导演的“老师”。谁是中国的“卡梅隆”，中国电影什么时候投资与产
出能有《泰坦尼克号》那样的比例，也许是今后我们对电影市场关注的一个焦点。（
摘自北京晚报）

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.39]
上一篇 返回上一页 回到目录 回到页首 下一篇


１９５３年【铁达尼号】资料

 发信人: nathan (珊儿~我就是萝蜜鸥啊), 信区: MovieTV
标 题: １９５３年【铁达尼号】资料
发信站: BBS 水木清华站 (Mon Feb 16 02:44:37 1998)

１９５３年４月１６日，由美国福斯公司发行的【Titanic】在美国上映。
片长 145分钟，黑白片。为影史第４度翻拍铁达尼号沈船的故事。

故事叙述英国上流社会一对夫妻的故事。Julia Sturges 和先生不合，於是带著
她的两个小孩一起登上了铁达尼号前往美国远离她的老公。而她的先生 Richard
也不甘心，於是自行跟著上了船，为的只是要争夺他两个小孩的扶养权。於是故事
就在这对夫妻身上展开了....。

本片於奥斯卡荣获最佳故事与剧本
提名最佳黑白片艺术指导

本片的小错误：

1.铁达尼号出事是擦撞到右舷，而电影拍成擦撞到左舷
2.沈船时是没有充满著警笛声的, 电影里在沈船时, 却到处都是
3.『当时』(1953)拍电影时所认知的事实，而如今的错误：
铁达尼号1985年才被发现, 直到那时, 才确定铁达尼号是在未完全沈没时
就分裂成两半，船尾翘高，然後再跌落，然後再翘起九十度沈下。
可是，在1912~1985 年期间，经由目击者的各种指出，
当时被采信的是未有任何分裂而沈船，
所以电影里看到的铁达尼号是没有分成两半的。

演职人员简介：

导演 金奈古勒斯可 (1900~1993)
代表作：星声泪影

演员 克里夫顿韦伯 饰 Richard Ward Sturges (1891~1966)
金球奖影帝代表作：剃刀边缘

芭芭拉史坦威克 饰 Julia Sturges (1907~1990)
四度入围奥斯卡女主角, 皆落选. 代表作：双重保险
但其在影史的贡献, 让她在晚年荣获了奥斯卡金球奖等多项的终身成就奖
其为名老牌影星劳伯泰勒的前妻
影迷所驾的网站：http://www.scruz.net/~mmills/bab/

编剧 查理斯布莱克特 (1892~1969)
七度提名奥斯卡, 荣获三次：铁达尼号、红楼金粉、失去的周末
其他代表作：良宵苦短、异国鸳鸯

李察布林
三度提名奥斯卡, 得奖代表作：铁达尼号

华特莱许
四度提名奥斯卡, 得奖代表作：铁达尼号
其他代表作：煤气灯下、异国鸳鸯

摄影 约瑟夫麦唐纳
三度提名奥斯卡, 代表作：圣保罗炮艇

艺术指导 墨利斯兰斯福
三度提名奥斯卡, 代表作：铁达尼号

莱尔威勒
二十九度提名奥斯卡, 获奖五次.
得奖代表作：国王与我、圣袍千秋、乱世佳人
其他代表作：安妮少女日记、生死恋、铁达尼号、慧星美人、蝴蝶梦

服装设计 桃勒蒂吉金丝 (1914~1995)
十二度提名奥斯卡. 获奖三次
代表作：往日情怀、真善美、音乐世界、十戒、戏王之王

剪接 路易斯列夫勒
二度提名奥斯卡. 代表作：桃色血案

制片 查理斯布莱克特 (1892~1969)
三度提名奥斯卡, 得奖作：失去的周末
其他代表作：国王与我、红楼金粉

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.139]
上一篇 返回上一页 回到目录 回到页首 下一篇


[转录]请大家看铁达尼的真相喔！

 发信人: nathan (珊儿～Man in Black), 信区: MovieTV
标 题: [转录]请大家看铁达尼的真相喔！
发信站: BBS 水木清华站 (Wed Jan 21 19:06:39 1998) WWW-POST

铁达尼号史实篇
◆「铁达尼号」总吨数4万6328吨，排水量6万6000吨，船长259公尺，最大
船宽28公尺，是当时世界第一大轮，号称「连上帝也沈不了的不沈船」；也
因此，当船难刚发生时，乘客们一点儿都不紧张。「铁达尼号」的规模，如
果以现代造船技术来比拟，除了油轮之外，就连美国核子航空母舰「米兹号
」，在吨位上也比不上它。
「铁达尼号」是於一九一二年四月十日从英国的南安普敦港出发，十四日深
夜十一点四十分，以每小时二十二节（四十公里）的速度撞上冰山；在撞上
冰山之前，「铁达尼号」其实已经收到「加利弗尼亚轮」、「卡罗尼亚号」
以及「美莎巴轮」的警告讯号，但为了要创下快速横越大西洋的纪录，对这
些警告都不予理会，不但未曾减速，反而继续前进。
◆「铁达尼号」共载运2207人，其中乘客1316人，船员891人。船难发生之
後，究竟有多少人葬身海底呢？各方的统计不一。某些消息来源说是1635人
，美国调查庭说是1517人，英国调查庭说是1490人，而英国贸易局则说是
说是1503人；这其中，以後者的数字似乎最为可信。但无论如何，「铁达尼
号事件」都是二十世纪最惨重的灾难之一。
◆「铁达尼号」属英国白星海运公司所有，当时为了对手古娜海运公司的「
摩尼达尼亚轮」竞争，花了750万美金建造这艘大船；沈船的真正原因，後
经研究发现，是因为该船的钢材在制造时并不精纯，尤其在大西洋几近零度
的海水中，钢材更加脆弱，因此在高速撞上冰山之後，造成毁灭性破裂。
◆由於罹难者很多都是富商豪贾，为了探索「铁达尼号」的种种，美国於是
组织了「铁达尼号历史学会」，全员5000多人，每五年举行一次集会。而因
为「铁达尼号」上的宝物无数，以今日的价值计算可达数百亿美金，因此不
少人都想加以打捞；其中，由美国德州石油巨富杰克洛林所出资的研究船「
克诺恩号」，在一九八五年九月一日终於找到了「铁达尼号」的残骸所在，
息轰动全球；但另一方面，英国白星海运公司在同年十月也马上成立了一个
「铁达尼号保存信托基金会」，劝世人不要去打扰这一座海底坟场，亵渎死者。
----------------------------------------------- 摘自tvbs周刊11期

铁达尼号迷信篇
◆「铁达尼号船难事件」发生前十四年，也就是一八九八年，英国一航海小说家
摩根罗伯逊就在他的小说《徒劳无功》中预言了船难的发生。
在罗伯逊的小说中，船难发生的所有细节几乎与「铁达尼号事件」一模一样；罗
伯逊小说中的船名叫「铁达号」，而真船叫「铁达尼号」，因此一九一二年船难
发生之後，该小说立即被誉为最令人惊异的预言小说；但□伯逊後来却在家中举
枪自尽，自杀的原因至今还是个大谜，是因为自责太深吗？他是不是真的有预知
能力呢？
◆英国著名实业家约翰欧纳，原本准备搭「铁达尼号」前往美国洽商，不过在开
船前十天，他连续梦见「铁达尼号」沈船，许多大人、小孩惨死的景象；後来他
取消船票，没想到因此救了自己一命。
美国一位实业家在英国买下了一具盗墓而来的「木乃伊的咀咒」埃及石棺，准备
运往美国展览；据说，凡是碰到该石棺的人，一定惨死，而这具石棺，正是由「
铁达尼号」载运前往美国。那石棺咒文的最後一句写著：「凡碰到这具石棺的人
都将遭难，为大海吞没。」
---------------------------------------------------- 摘自tvbs周刊11期

铁达尼号存活篇
◆「铁达尼号」沈船死了1500多人，那麽那些活下来的人呢？日本一位名叫细野
正文的铁路局官员，在逃生那一刻，当所有男人都被用枪抵住不准上救生艇时，
他却趁人不注意偷偷混上船而活了下来；结果回到日本之後，他受到所有日本报
报纸舆论指名道姓地公开指责，被指为苟且偷生的懦夫，致使他在忏悔与罪恶感
中度过馀生。
◆美国一对死里逃生的贵族夫妇，在船难发生一年之内决定离婚，因为美国上流
社会传言，丈夫是厚颜无耻才捡回了一条命，太太受不了这些谣言，决定离婚。
◆根据「铁达尼号」的伤亡记载，头等舱的妇女14人之中，死了4个人（其中3人
志愿留在船上）；二等舱的妇女93人之中，死了15人；而三等舱的妇女，179人
之中，死了81位。但是在小孩子方面，虽然二等舱的30位幼童之中，只有1位小孩
孩子葬身海底，但三等舱的76个小孩，却有53个人死亡。
因此，三等舱小孩的死亡率，大於头等舱男士的死亡率；据了解，有4名头等舱
的男乘客，因为偷偷穿上女人的衣服，才终於登上了救生艇而脱逃，虽然这些人
求生的行为绝对无罪，但他们仍受到社会舆论的谴责。
------------------------------------------------- 摘自tvbs周刊11期

铁达尼号电影篇

◆《铁达尼号》是影史上最贵的电影，共花了2亿5000万美金来拍摄
，为什麽会这麽贵呢？因为导演姆斯柯麦隆在墨西哥的罗莎里托海滩
，搭建了一座全世界最大的摄影棚，棚内有一个面积达到6英亩的
水槽，内装1700万加仑的水，以及一艘与真实「铁尼号」几乎一模一样
的模型船。
◆《铁达尼号》是由好莱坞两家大片厂：《二十世纪福斯》公司与《派拉蒙》
公司合资拍摄。一开始，福斯公司是打算以一亿美金的资本拍摄该片，
无奈詹姆斯柯麦隆超支太多，福斯公司不得不向外寻求资金，最後派拉
带著6500万美金的资金加入。
◆导演詹姆斯柯麦隆於十年前看了《国家地理杂志》所拍摄的「铁达尼号」
纪录片之後，开始对这个题材产生兴趣。他花了五年的时间，来研究
《铁达尼号》前後的各项细节与故事，并且於一九九五年与潜水小组
，搭乘俄国潜水艇亲自潜入大西洋去观察「铁达尼号」沈船，以一架花
6个月时间设计的35□米特殊抗水压摄影机，详细拍摄下「铁达尼号」
的外观与内部陈设。
◆你觉得女主角凯特温丝蕾很胖吗？其实那是故意的；为了符合二十世纪初
的审美观——女孩子都是白白胖胖的，凯特温丝蕾在导演的要求下，
稍稍地增了肥。
另外，很多人都认为女主角的名字萝丝（玫瑰）取很好，戏里的角色就
有如一朵美丽的玫瑰；不过导詹姆斯柯麦隆透露：他只是很单纯地从
他曾祖母的名字得来的灵感，因为她正是那个时代一个坚强的女性。
◆自编、自制、自导《铁达尼号》的詹姆斯柯麦隆（过去曾执导
嚏^取很好，戏里的角色就
有如一朵美丽的玫瑰；不过导詹姆斯柯麦隆透露：他只是很单纯地从
他曾祖母的名字得来的灵感，因为她正是那个时代一个坚强的女性。
◆自编、自制、自导《铁达尼号》的詹姆斯柯麦隆（过去曾执导
《魔鬼终结者系列》、《无底洞》等），共花了2亿5000万美金来拍摄该片
。该片的上演档期原本安排在去年暑假，不过因为拍片进度严落後，因而延至
年底才上映。由於该片花了太多钱拍摄，詹姆斯柯麦隆後来自愿放
弃导演费以及分红的权利，他表示：「我完全是自愿的，这是我自己的
点子，藉此贴补本片的严重超支，并表示我对电影公司的诚意。」柯麦隆在
去年一整年拍片期间，只休了两天假，一天是新年元旦，另一天则是他
与琳达汉弥顿结婚。
◆导演詹姆斯柯麦隆最初剪了一个长达五个多小时的《铁达尼号》，
但是电影公司认为这样的版本太长不利於商业放映，要求柯麦隆缩
短长度，詹姆斯柯麦短长度，詹姆斯柯麦隆才又忍痛剪掉两个小时，
全片长达三个小时又二十分钟。
◆《铁达尼号》电影中有一个疑点，就是女主角凯特温斯蕾所收藏的
莫内著名画作「睡莲——夏之韵」这幅画作是否真的石沈大海了呢？
根据了解，由於莫内很喜欢在同一个地点，在不同的时间、不同
的光景之下画同一个主题的画作，他在自宅花园内所画的「睡莲」
，目前全球许多著名博物馆都有收藏；所以，《铁达尼号》电影
中的「睡莲」，未必就是我们所认知的同一幅「睡莲」。
但是，导演的这个安排，却可以表现出女主角在艺术眼光上的独到；
根据史实记载，「铁达尼沈船」上所载运的的财产总值，达到2亿
5000万美元，真正石沈大海的无价之宝，则是印度诗人莪默伽耶的
《鲁拜集》手稿。
-------------------------------------------------摘自tvbs周刊11期
--
□猁显斓藩跺景□□堤ㄛ斓□□□祥眭耋...
□□岍岈面蹋ㄛ祥彻硐猁斓猁...
That's the way I love you hope you know~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.32.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Fri May 29 10:54:59 1998)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Tue Apr 28 20:54:08 1998 类别：问答
⊙ 主题：titanic
⊙ 票选题目描述：

titanic真的是使今年的summer很热很热，看了很多有关的评论啦，精华区也属它热闹~
也使Movietv喧闹异常哦~:PP
不如来次投票吧，大家可以都来说说好啦~
** 投票结果:

投票总人数 = 179 人
投票总票数 = 179 票

——————————————┤使用者此次的作答├——————————————

Haohmaru 的作答如下：
没看过:))

stephen 的作答如下：
浪漫+冒险,这就是它成功的原因吧
不过我还是不太喜欢那种一见钟情式的爱情故事

athene 的作答如下：
没看过.
hehe
真的
ftao 的作答如下：
怎么退出去啊？

gln 的作答如下：
好，但称不上经典。

linxx 的作答如下：
刚看完时很过瘾
过了两天
没感觉乐
twist 的作答如下：
爱情故事编得很俗 没劲
沉船场面惊心动魄 震撼
特技做得漂亮 过瘾
online 的作答如下：
总的来说我认为她还是有可看性的.影片的摄影和配乐都属一流. 有很多情节很感人,是?nbsp;
个值得收藏的大片. 但是否应有现在这麽大的轰动效应,还有待考虑.

pine 的作答如下：
这部影片除了华丽的画面以外，没有其它吸引人的地方。故事低级、无聊，情节乏味。
看完后很失望。

Dyming 的作答如下：
Titanic 是一部商业巨片
Titanic 是一棵摇钱树
Titanic 是一堆垃圾
undertaker 的作答如下：
Faint

shuke 的作答如下：
商业片
言过其实

careless 的作答如下：
没劲

bam 的作答如下：
第一次看觉得不错
后来的感觉变差了一点

FrankZhu 的作答如下：
本来挺好的一部作品给炒成这样也没意思了

bryanii 的作答如下：
一个经典庸俗的爱情故事
一个动人的灾难片

syang 的作答如下：
好片，可惜情节并不感人，完全靠效果和场景。
主题歌不错（再好的歌连听1000遍也要呕吐）
建议看两遍，再多就变态了
dinnel 的作答如下：
原声CD非常棒，且D版从质量到包装都非常精美
毛宁唱得太恶心了
一时的辉煌
Elysian 的作答如下：
bad and usural and
so called romantic
story
woodcutter 的作答如下：
好莱坞的老一套，没什么意思。
就是歌曲还行，不过仍然与《勇敢的心》
同出一辙。
knife 的作答如下：
片子还不错，但是不值得花那么多的钱，来拍爱情。。
尤其不值最佳影片奖。。。
专家们都把最佳影片给了《洛城机密》，只有外行才会选titanic...
DragonArcher 的作答如下：
great
love
!!
hjkkk 的作答如下：
一个场面很大,还可以的爱情片
但对女主角不敢恭维

flank 的作答如下：
titanic毁在新闻媒体手里。

wenta 的作答如下：
对爱情新的注解
美妙的音乐
好片子
dianarose 的作答如下：
虽然很俗 但是很美

zxgai 的作答如下：
场面很宏大，故事很精彩，
知识演员演技一般‘

djzero 的作答如下：
Titanic情节动人，其中的浪漫爱情更是引人入胜
然而，强烈的商业炒作使爱情与金钱联系在一起
可叹，可叹！！！
lamino 的作答如下：
年前看过啦，没想到会这么火
音乐也不过如此，整天鬼哭狼嚎的，让人受不了
我个人觉得还不如《SpeedII》
desert 的作答如下：
爱是永恒！
天下不如意事，十之八九。
电影很好！
gnaf 的作答如下：
用理智去看它,你会发现许多漏洞
用心去看它,你会为之深深震撼
至少它使得风花雪月,卿卿我我成了感情上的庸俗脂粉.
cebastian 的作答如下：
VERY GOOD
EVEN PERFECT
I LOVE IT
LXM 的作答如下：
还行吧！
不过可能这种片子比较迎合老美的口味（就象郎桥遗梦〕

jasmin 的作答如下：
制作得很好
假如是灾难片,那堪称经典
爱情部分完全是快餐似的，味道再好，营养也不多
sabine 的作答如下：
titanic 中我唯一觉得印象较深的是JACK牵着ROSE到船尾飞的一幕
其他的情节、画面我觉得非常一般，主题歌不错

vache 的作答如下：
真想看看原版电影,可...
于是干脆不看!

Leonardo 的作答如下：
锦绣垃圾

schutz 的作答如下：
都是吵热的
虽然片本身不错，但。。。

laofu 的作答如下：
不好意思没注意问什么。
在锦州我师兄买titanic的盗版vcd结果连换4次才换到一个好的。觉得情节
实在平平。比爱情故事不如。
ncc 的作答如下：
你喜欢的我不一定喜欢。如果非得把它强加给人的话，
我只能说无聊。

joey 的作答如下：
最感人的不是男女主角的love story,
而是乐手和船员们面对死亡的镇定

kolly 的作答如下：
影片科技含量很高，导演用了大量的篇幅去描绘沉船的场景，却忽略了对爱情的描写，
显得感情很单薄

benign 的作答如下：
不喜欢,不喜欢..声色刺激太多了..美女,灾难,宝石,爱情..
不如来 点诙谐幽默的,机智搞笑的,励志讽世的......?nbsp;
那么多钱, 干点什么不好?
lizhj 的作答如下：
无聊

aim9l 的作答如下：
一流的题材
一流的导演
一流的特技
kaimin 的作答如下：
TITANIC缺乏震撼人心的力量，不如”勇敢的心“

wronglie 的作答如下：
穘辅窥㎝泊瞈奢计

lishimen 的作答如下：
还可以。

winfred 的作答如下：
titanic是一部很一般的庸俗爱情电影；
titanic是一部有着很精彩电脑特技的商业电影；
titanic是一部配角演技强于主角的电影。
mechille 的作答如下：
也就算是个值得一看的娱乐片儿吧。

foolchild 的作答如下：
不怎么样嘛
有点次
太次了
chenhm 的作答如下：
这是一部用银子堆砌的媚俗影片，虽然把灾难面前人性的各种
侧面加以暴露，但是又小心地包裹了一个爱情的外壳，除了
音乐让人心动，没有那么多地方值得圈点，比英国病人还让人失望
zixia 的作答如下：
太贵啦！

littlestaff 的作答如下：
还可以,情节老套了

loadhigh 的作答如下：
不敢说TITANIC里演员的演技怎样，但是这部片子以其的Music,剧情还有舆论的炒做
完成了整体的成功，这成功体现在拥有数以亿记的观众。

zystone 的作答如下：
我觉得没必要如此大投入

SanSun 的作答如下：
卡梅伦用历史上最惨烈最悲壮的海难去演绎一场儿女情长,
这是亵渎!!!!!
不过,"制作"得挺好,"好莱坞"!
cold 的作答如下：
效果好
情节一般
表演差
Space 的作答如下：
成功，但绝不优秀。
说灾害的还行，但爱情部分是失败的。
为什么要沉？就是为了让男主人公死掉。
redox 的作答如下：
我觉得情节一般，效果精彩，演技中上，女主角不好看。

spiral 的作答如下：
炒作而已
盛名之下,其实难附
两位主要演员演技不够老到, 对白也欠火候. 有些地方感觉是搞笑
tori 的作答如下：
华而不实！

eyer 的作答如下：
1.不喜欢主人公的所谓爱情，不适合中国国情，没有感情基础；
2.深为开枪自尽的警察和一直演奏的乐队感动，这才是真正的人性；
3.整部影片的音乐和场景极美，值得多看几遍，但不值80元RMB;
that 的作答如下：
[D

Esther 的作答如下：
x
x
x
roses 的作答如下：

inxs 的作答如下：
还没看

sharon 的作答如下：
titanic 不是一部好的爱情影片。
但它是一部很好的片子。
最动人的是很多与男女主角无关的细节哦。
tm 的作答如下：
nice scene
wonderful music
bad performence
QianZh 的作答如下：
国语版---shit
枪版----象情景悲剧
LD版---Cool
lanboy 的作答如下：
不应该叫titanic
其实剧情跟是不是titanic基本没关系
这样的爱情戏发生在任何一条沉船上均可，何必要给titanic抹黑呢
Samen 的作答如下：
剧情3分
艺术2分
视听效果4。5分（满分5分）
Rknight 的作答如下：
没什么意思

wewe 的作答如下：
尽管海难本身比爱情故事更震撼人心，但让我落泪的地方还是：
他说：“赢得这张船票是我这一生最幸运的事."

verygood 的作答如下：
我认为还是一优秀影片。

greenfir 的作答如下：
就是好就是好就是好!!!

zhyg 的作答如下：
TITANIC 也不过 如此 ,之所以取得这么大的轰动,我觉得是被炒上去的,
许多 人是人云亦云,故TITANIC实在 不配它现在 的轰动.

StevenLiu 的作答如下：
好，很好，好极了
枪打出头鸟。。。

ahimsa 的作答如下：
主要是和自己最喜欢的朋友一起去看啦，
而且，我主要是在看她。
电影的好坏，不重要啦。:-)
richey 的作答如下：
有些造作的感觉
还是商品气息太浓
女主角也不漂亮
rome 的作答如下：
虽然有这样那样的纰漏和俗套
但绝对是一部经典，

bbbb 的作答如下：
无聊

viewer 的作答如下：
anyway, It's good.

henrry 的作答如下：
说什么啊?
好?
还是不好?这很难说的啊!好的地方多一些吧!
survivor1st 的作答如下：
影片很感人，无论是对爱情的忠贞（男女主人公），还是面对死亡的勇敢（小提琴手和?nbsp;
船长）
但是当轰轰烈烈的爱和生命的价值摆放在一处时，仿佛哪一个都显得不十分有力！！
duanial 的作答如下：
该片还不错
但处处吹拍之声颇看不惯
在曙光bbs 看到一篇反面的呼声,很好
xingg 的作答如下：
i don't think it is a such a movie that is worth watching second time.

sine 的作答如下：
商业成功
技术不凡
艺术一般
Cooper 的作答如下：
这是我这几年所看过的最烂的影片之一
完全是好来坞的一个大骗局

Lixiaoyao 的作答如下：
Titanic,还不错！
我看了四遍，一周之内！

easiness 的作答如下：
a wonderful film! be worthy of watching!
good song ! good film !

Joanna 的作答如下：
没有新意，让人打不起精神

Malan 的作答如下：
体会到了生的意义就是爱！
而体会了死才能更好的明白生。

lank 的作答如下：
不错
真的不错
真的相当不错
hunhun 的作答如下：
欺骗pure 的相信爱情。

ccccccc 的作答如下：
?

zrui 的作答如下：
一般影片，没什么特别的。

wuqiong 的作答如下：
一部好的商业影片
一部好的灾难片
一个非常烂的爱情片
qiancao 的作答如下：
首先是一部灾难片
其次是一部爱情片
最后是一部历史片
yxy 的作答如下：
是很俗的片子，也没有太多感人之处，倒是男主角热力四射
以及几亿美刀作出的壮观的效果很值得称赞
BTW，为何还没有LD版呢，只有TT版:P
niwmwin 的作答如下：
关于爱情方面,shit,垃圾.
后半截还可以.
音乐也还行
abc 的作答如下：
nice film,cool boy,fat girl

Ouyang 的作答如下：
一般般
其实是吹捧过度
但音乐很好
sbsgc 的作答如下：
一部比较成功的影片，但并不如传媒所宣传的那样好。

parsley 的作答如下：
影片气势宏大,场面惊心动魄
爱情故事实在蹩脚,让人看了好象觉得Rose是因为猎奇心理才那样作的
总的说还是相当不错的一部片子
gel 的作答如下：
Bad story
Bad actress
Good admission fee
xcom 的作答如下：
总的说还是不错的，不少细节很感人，特技和剪辑做得
很好，值得一观。

danielf 的作答如下：
好看
挨了不少骂
可还是好看
pie 的作答如下：
看了两遍，依然还想看。至于评论，谈不上什么。
只有说拍得很美。看电影没有必要横挑鼻子，竖挑眼的。
不知道在北京会放到什么时候？看看中文对白的也好～:))
hzwg 的作答如下：
titanic的音乐、场面、制作等
都很不错，可惜里面的爱情故事不怎么样，演员的演技也不行，
最后的灾难场面很好，整部片子显得虎头蛇尾！
trifire 的作答如下：
x

snowpanda 的作答如下：
q

jrr 的作答如下：
Excellent!

tttl 的作答如下：
俗
真俗
太俗了
abcdef 的作答如下：
偶觉得它一般般
就是宣传搞的好

karma 的作答如下：
wenderful!

Myheart 的作答如下：
W

billvsjoy 的作答如下：
音响不如想象的好, 指首都的说

busy 的作答如下：
一部不错的片子，但不值得 Oscar Award
也不值得如此这般炒做。。。。

elby 的作答如下：
没劲。

iriswu 的作答如下：
花了这么多钱也不是白花，
感官刺激还是挺强，但主角的表演是败笔

wqing 的作答如下：
过于炒作
音乐一级棒
男女主角不甚般配
bug 的作答如下：
视觉Ｒ粝煨Ч谝?nbsp;
导演功力第一
票房第一
Hurricane 的作答如下：
可以的说，不过好象很平庸。

hilton 的作答如下：
不错的商业片
很一般的爱情片
值得一看
ziqisi 的作答如下：
TITANIC 是部好片 但是我们的宣传似乎太过火了 好象以前的奥斯卡获奖影片并没有如
此的另我们的传媒兴奋之至 大概大家的钱多的没地方花 还有好多昧着良心赚钱的人
另外我们的民族影视业何时能引起如此的轰动效应???
zzk 的作答如下：

bigchu 的作答如下：
oncemore
you open the door
and...
liuxc 的作答如下：
一部让人不看不行的狂炒的电影

yahoo2 的作答如下：
GOOD ENOUGH WATCHING TWICE
AND I DID THAT

twoheadogre 的作答如下：
除了场景宏大外无太可圈点之处，
其爱情主题不突出，更多成分象一部灾难片。

wfx 的作答如下：
一部巨片不假.能引起如此轰动,不论褒贬,都说明被注目了.
一部好片不假.电影终是综合艺术,各艺术手法处理得当也是好.
一部滥著不假.剧本实在滥,情节不合理,演员演技欠火.是一部巨滥的可看电影.
xxlq 的作答如下：
爱情+灾难+大牌明星=good
但"炒"得太过火乐.

zlcloud 的作答如下：
还可以，不过没有吹的好。
不是我所看过的最好的电影之一。

ztao 的作答如下：
俗!!!
不好看
音乐不错
plzhs 的作答如下：
值得看
有不足
比国产片强
linZh 的作答如下：
片中所表现的爱情只是在特定的
环境下才会暴露出来的,与其说导演在演绎一个经典的爱情故事,倒
不如说导演在玩弄高科技手法中获得快感.
fishtail 的作答如下：
总体上来说，我不喜欢这部片子。一是因为情节本身平淡无奇，二是两个主角
的表现不尽人意，三嘛，嘿嘿，因为我是看的D版VCD，效果可想而知。当然拉，也
不能说一无是处，比如说场面还是很可观的，而且其他一些人的表现我觉得比主角好
powder 的作答如下：
Hollywood制作的廉价滥情片.我们并非反对浪漫和传奇,相反我们需要浪漫和传奇,
但这种拙劣的编造和蓄意的煽情更接近与政客的兜售.他体现的不是真挚而是捏造,
并非深刻而是肤浅,吾友说:"they made a ship, then sank it."
yatin 的作答如下：
good
ticket is too expensive.

commando 的作答如下：
16岁小女生最喜欢的电影。
SGI公司的成功广告，海水作的不错。
HOLLYWOOD的通俗文化的滥觞。
recorder 的作答如下：
此类电影煽情而又乏味
能够风行一时很大程度上归功于市场炒作
能够得奖是由于大家都不愿意说穿皇帝其实一丝不挂
strange 的作答如下：
我没有看过这片子
因为它太热了，
热 得我对它都反感了
ldatou 的作答如下：
我没看

beetho 的作答如下：
不入流的故事，超一流的制作，
代表美国现在非线性电影电视后期制作最高水准。

FrankCH 的作答如下：
看了三次。。一次也没看完。。十几分钟就看不下去了。

cosy 的作答如下：
没看过正版，不爽:(
没有女孩相伴而看，更不爽:((
没有过多的感动..生命本当如此，并非逝去了才值得珍惜
marz 的作答如下：
故事情节缺少新意
人物感情过于肤浅

deity 的作答如下：
/b
b

nothappy 的作答如下：
good.
but not perfect
especially the players
littlestuff 的作答如下：
还行

ghosts 的作答如下：
没看过
不大喜欢
因为吵得太凶了
bqxu 的作答如下：
其实我并不喜欢这种炒做式的东西，有太多的商业成分，看了反觉反感
近百元的门票，整天听的已耳朵生茧了的主题曲，无聊的情节，
难道这就是titanic???
herolin 的作答如下：
.
.
.
fdd 的作答如下：
没看

ao 的作答如下：
Q

deerstalker 的作答如下：
没什么意思。
男女主角之间的爱情还不如片中的一些配角或群众演员的爱情让我感动的多。
其实，在整个三小时中，我不曾为Jack和Luss的爱情感动过。
pad 的作答如下：
不觉得他们之间是真爱

kcrim 的作答如下：
没看过。

Hepburn 的作答如下：
煽情
煽情
煽情
stormx 的作答如下：
还行，凑个热闹。不喜欢女主角，也不太喜欢男主角，露丝的未婚夫本来可以成为一个
比较完善的人，可惜不懂什么是爱。很精美，女人的心象大海一样深，呵呵，不过是很
老很老的女人的心。
Krank 的作答如下：
Silly.
Silly story with large amount of $ and super computer
I love you means I wanna sleep with you. titanic means I sleep with you & die
Thorest 的作答如下：
陈腐的故事情节
蹩脚的女主人公
一流的包装科技.... 怎一个俗字了得!
Pisces 的作答如下：
titanic感觉还不错，但我觉得还不至于拿这么多奥斯卡奖项

cliton 的作答如下：
TITANIC 最关键的是它的爱情
而不是所耗的巨资。

lhy 的作答如下：
画面出色
导演一流
主演：中看不中用
georgeroman 的作答如下：
一般，比较适合伴侣。

ferry 的作答如下：
呵呵,没看过.

richardwu 的作答如下：
I don't like it.

zone 的作答如下：
没看
想三个小时的长度就没了兴趣,
有这么多人又说不好,在加上过火的炒作...
shx 的作答如下：
音像具佳,感官受了些刺激.
不过没有留下印象.

jhq 的作答如下：
一个很落俗套的故事
一对不值得同情的主人公
一首好听的音乐
blueatom 的作答如下：
电脑动画很逼真，是我的努力目标！(xixi)
女主角稍胖，但是是剧情需要(要她挥斧子),可以接受
感情戏不错,就是太快，不太符合我的口味(hehe)
huangw 的作答如下：

zhaimj 的作答如下：
很 一 般
女主角太做作

solarwind 的作答如下：
好
很好
就是好
strong 的作答如下：
特技不错，我对机械，电器部分有兴趣。

oldercat 的作答如下：
电脑技术一流
场面宏大壮观
骗走美钞千万
yicheng 的作答如下：
titanic 不错
价格便宜，量又足
我们一直都看它
——————————————┤使用者此次的作答├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic －－两亿美金的爱情故事

 发信人: cobra (太平闲人), 信区: MovieTV
标 题: Titanic －－两亿美金的爱情故事
发信站: BBS 水木清华站 (Mon Dec 22 01:16:30 1997)

看在该片耗资两亿，由James Cameron执导的份上，昨儿跟一帮影迷朋友们非常
积极地跑去捧场了。虽说早在入场前便已知故事结局，但三小时二十分下来，
丝毫未觉冷场，看得津津有味。

特技方面也就略过不提了，反正熟悉“Terminator”及 “Alien”等影片的对名
导的大手笔该早有见闻，如今光想评论一下故事情节。

朋友认为 Titanic 是部灾难片，窃以为更象言情片。说的是一对来自完全不同
背景的男女的故事，其实是再老土不过的货色了。都是搞了不知几百年的陈腔
滥调，前科如《梁祝》、《罗密欧与茱丽叶》等，皆可顺手拈来，如今不过是
换了时间、地点与人物而已，但不料依然是那么的凄美动人。看来荡气回肠的
故事永远那么“煞食”，百看不厌。

印象最深刻的镜头是在一等舱餐厅里，女主角Rose站在楼梯底，男主角Jack在楼
梯顶上背对镜头静静等待，然后转身看到了她的一刻，就在这刹那间体会到了
“蓦然回首”的感觉。该镜头两次在戏中出现。第一次Jack全身西装礼服，餐厅
内衣香鬓影，不由暗赞：“好一对壁人！”第二次Jack恢复一身工人便装，与四
周的金碧辉煌对比强烈，但又说不出的和谐。当年罹难的 Titanic 乘客悉数在徊
廊周围排开，微笑欢迎Rose的归来，画面温馨无比，至此真是再无可求了。Leonardo
DeCaprio 真是酷极了。

James Cameron 还是一如既往，走大众路线，全片排得娱乐性十足。部分情节更明
显是“找戏来演”的，故事发展完全 predictable，如 Rose 最终把贯串全戏的钻
石项链，“The Heart of Ocean”抛回海里更是意料中事。但名导的功力就是深厚，
仍旧有本事让观众看得全情投入，比那些搞成文艺兮兮德性的片子胜出百倍。

看完后发现，原来再先进的科技，也敌不过一个好故事，“Titanic” 一片很
幸运地两者具备。（突然觉得讽刺，Titanic 一船是当时高科技的象征，而其
沉末正是因为设计者一心想着破记录，好制造轰动的新闻故事……）对当年旧
版的Titanic 毫无了解，无从比较，但97版不惜工本的制作，加上金童玉女的
悲剧，也就营造出了一部戏剧性的传奇。（写着脑中莫名其妙地又冒出一句话
来，谁发明的忘了：美丽的爱情需要金钱的滋润。 *_^）

同行者认为 Titanic 不值两亿，其实不过是这部戏的钱都花在重造当年船中的
一点一滴，力求真实上了，而非象一般科幻/Action 片般，摆明了卖的是感官
刺激。电影开头一整段关于 Titanic 残骸，完全是纪录片，由一部价值两三百
万的特制 camera 在水外（！）拍摄的，戏中的场景道具尽皆一丝不苟的按实
境造出。故此才在镜头一转，自深水残骸 morph 回到电影中时，缔造出如此强
烈的震撼力，如同Titanic复活了般，唏吁之余又不省感慨。而这只花了近一半
制作费，有 90% of the original size 的道具 Titanic，居然在结尾时为求
逼真，给毁了大半，真是除了对大导演写个“服”字外，别无它言。

唉，其实 Titanic 被拍成一部纯以特技为噱头的灾难片倒也好了，起码看着不
伤脾胃，搞成这样，实在是难受。问题是大庭广众之下，边上又有四个熟人，
实在不敢尽情为所欲为，憋得呛。否则必然引来一场轰然大笑，然后……（下
删若干侮辱性词句。）

幸亏还有老好007搭救，离了 Titanic，接着就直奔往马路对面的另一戏院，一
头扎进了Tomorrow Never Dies 的狂轰乱炸里面。戏中居然也搞沉船一套，不过
那是另外一个故事了。

--

不是闲人不得闲

闲人并非等闲人

※ 修改:·cobra 於 Dec 22 01:19:01 修改本文·[FROM: spark13.ecf.uto]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: spark13.ecf.uto]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC--完美的好来坞制作

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: TITANIC--完美的好来坞制作
发信站: BBS 水木清华站 (Sun Dec 28 02:10:34 1997)

TITANIC
美国 1997

导演：James Cameron
主演：Leonardo DiCaprio、Kate Winslet、Billy Zane、Kathy Bates

    James Cameron 用了一年多时间拍摄的电影TITANIC是一部史诗式的巨作。
再现了85年前这场人类历史上最大的海难。但导演一再坚持这是一部爱情片，
灾难的背景使这段爱情发出绚丽夺目的火花。

    这是一部高水平好来坞电影的示范作。只有好来坞能提供如此巨大的资金
(传说成本达2-3亿美元)，先进的电影技术包括电脑特技，详尽的资料搜集，
优秀的导演、明星级的演员，非常专业的工作人员，拍摄这样一部有强烈真实
感，制作精湛，而又浪漫动人的大制作。

    影片从90年代打捞沉船上一颗巨大的钻石“海洋之心”开始，由一张沉船
当日所作的少女素描，引发了一段当年发生在TITANIC上，两个来自不同社会
等级的男女之间的爱情故事。如导演所说，这是部爱情片。影片的前两个小时，
写男女主角在船上相逢、相恋，携手向社会等级制度挑战。TITANIC撞上冰山
时，影片已进行到三分之二了。

    影片的真实感给人印象深刻。TITANIC的遗骸是1985年发现的，导演曾亲
自下深海拍摄沉船，被深深打动，于是想拍一部关于她的电影。他也是用这些
影片片断说服电影公司投资的。除了男女主角的爱情故事，TITANIC上的一切
设施以及海难发生的过程都经过详尽的资料搜集，力求真实再现。导演的镜头
运用，加上电脑特技的辅助，使得TITANIC的雄伟壮观尽现观众眼前；而沉船
时的惨烈，也就特别让人心惊。导演的功力，还显示在场面的调度，细节上的
前后呼应。值得一提的还有James Horner的配乐，与情节配合的很好。Cecile
Dion唱的主题曲，在电影衬托下，也特别动人。

    男女演员也很称职。男主角DiCaprio一向有演技，这次的表演也不例外。
Kathy Bates的戏份不多，却令人印象深刻。

    谈谈情节的安排。男女主角的爱情故事，是寻找“真爱”的过程。如果发
生在其它地方，并不如何特别。我们在不少电影中都见过类似的情节。这个故
事胜在简单、通俗、容易让人接受。然而导演把这个故事搬到TITANIC上，就立
刻不同了。他是用沉船、海难来考验这段爱情。在生离死别面前，他们的爱情
就象焰花一样的灿烂，在短短几天内剧烈的燃烧。

    即使爱情故事不能打动你，沉船过程中各种各样人性的表现，也足以让人
动容。这两个元素加在一起，Cameron处理得很好，一定会打动你的。

    这是部典型的好来坞商业电影。但在Cameron的导演下，的确不同凡响。

by Lu Pin, all rights reserved.
Dec 28, 97
--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


也谈Titanic

 发信人: socks (老姜), 信区: MovieTV
标 题: 也谈Titanic
发信站: BBS 水木清华站 (Sat Jan 10 04:46:36 1998)

看Titanic,纯粹是慕名而去,因为据说影院里80%的人都落泪了.
我们去的那天,可能因为是X'mas的缘故,人很少,去之前开玩笑说
要多备napkin,结果别说落泪了,眼眶都没湿一下,散场时看看
其他人,也都是神色平静.

的确,场面洪大精美,3个小时不知不觉就过去了.
However, I don't think it is so great as it is said.
要说爱情么,其实很俗套.无非是上层社会少女不甘忍受束缚,
挣脱包办婚烟的枷琐,追随没好的爱情而去,但无耐非来横祸,
还是不能善终.(其实即使两人生活在了一起,我怀疑他们能否
幸福,hehe, kidding).
要说生命的脆弱么,和看飞机失事报导的感觉差不多,远不如
听到熟悉的人突然消逝来的震撼大.
至于大难当头的重生象,因为场面大,人物多,反而不能细细
刻划,很难留下特别深的印象.
什么艺术手法,表现形式之类,不懂,不好谈.

总之,这部片子给我的感觉象包装精美的记录片,因为经过了
精心包装,又加入一点煽情的romance,反而失去了原本rough
但是感人的东西.
美则美矣,总觉得有些空.

--

我的杯很小，但我用我的杯喝水。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: powerpc1.lib.ts]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 奥斯卡垃圾片<泰坦尼克号>

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 奥斯卡垃圾片<泰坦尼克号>
发信站: BBS 水木清华站 (Tue Apr 7 08:05:20 1998)

【 在 whisper (小劲) 的大作中提到: 】
∶ 当美国人品位日益变差时,开始凭经济实力向世界推销其俗文化.
∶ 叹惜奥斯卡奖,得奖影片从最初的幼稚之作,逐渐演变到具有相当艺术高度的
∶ 许多精品,现在终于没落了.
∶ <泰>音乐和特技都不错,其他实在.......
∶ 搞计算机的人都知道,现在的特技做得再好,将来总有一天会成为小孩把戏.

又是大而无当的感慨. 美国人的品位是否日益变差我不知道,
可是凭经济实力推销俗文化, 更准确的说是文化借着经济的
强势地位进入经济较落后地区, 又不是什么新鲜的事情, 你
把一件不知真假的事情和另一件不相关的社会现象放在一起
想让人产生什么联想么.

奥斯卡奖从来就是商业主导的, 得奖片中有艺术上的佳作,
也不乏艺术平庸的票房冠军. 前者不举例, 后者如<<洛奇>>
(1976), 恕我犯众怒, 去年的<<英国伤员>>和前年的<<勇敢
的心>>也非什么精品.

<<泰>>片是否凭音乐和特技夺得11项大奖我不清楚, 看电影
的时候是否有人想到里面的特技只要过几年就落伍, 从而考
虑永恒的艺术该有什么成分, 我也不清楚. 从我来说, 就是
知道自己的见闻在人类史上多么不足道, 也要为技术的发展
而激动.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.120.14]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看《Titanic》

 发信人: nix (快乐的☆☆), 信区: MovieTV
标 题: 我看《Titanic》
发信站: BBS 水木清华站 (Sun Apr 19 21:41:04 1998)

《Titanic》这段日子算是大红大紫啦，片中描写的那段爱情故事极尽各
种赞誉之词，如‘凄美’之类云云，似乎这段爱情故事无上的完美崇高，可
我前几天看了这部片子，感觉到很失望，说实在的，我没有看出男女主
人公Rose和Jackie的这段感情有什么太多可称道之处，除了Rose返回舱中解
救Jackie，以及最后Rose从救生艇上跳回Titanic号这两处以外。不过我一向
认为，如果一个人真心爱着另一个人，在面临生死抉择时一定会选择与他(她)
同生死共命运的，更何况两个人都深爱着对方了。不过我好象没有看出他们
之间的有什么太深的感情基础，Rose是个受过良好教育的豪门千金，(但奇怪
的是好象并没有足够良好的教养，否则也不会在她结识Jackie之前就会社交
场合说出令举座皆鄂然的粗话啦！)影片中的她厌倦了上流社会单调的生活，
向往一种无羁无绊的生活，但同时又没有改变对上流社会所独有的财富的
‘执着’追求，因为她在已决定和Jackie私奔后，并未放弃未婚夫作为定婚
礼物送给她的名贵钻石项链(她有足够的时间交还的！)，于情于礼这都不合
适吧？再者她从未体验过流浪生活的艰难和困苦，若是不遭无此劫难，真的
和Jackie这个一文不名的穷光蛋私奔成功，只恐过不了几天受不了食不果腹
的生活就要说Bye Bye啦(说到这里nix赶紧四处张望，但愿...啊！已经有人
面露怒色啦！)。
另外导演选择了Titanic沉船这样的惨烈的灾难作为这段恋情的背景，无
非是要更体现出这段恋情的凄婉和悲烈，可我以为这并不是太高明。在Titanic
行将沉没之际，Rose和Jackie所想所做只是如何能够一起逃生，这本来无可
非议，求生是人的本能之一嘛，并且生存是每个人应有的权利，问题是船上的
救生艇远远不够，大部分乘客将只能随Titanic葬身大海，这种情况下，只顾
及两个人小圈子的安危就使得这段爱情故事大为失色，实在是不配冠以Titanic
之名！世上并非只有爱情，还有亲情，友情和人与人之间的博爱之心。不
知可有人看过《小街》(中国80年代的老片子啦！)，片中在小溪边的亭子里，
饱受磨难的夏和瑜在为自己祝福的同时，还没忘了祝愿天下人都幸福，想来
这可称为一种社会责任心吧？我想这也是中国影片在思想性上胜过之处，在
人情日渐淡漠的今天，我们是否应当认真想一想呢？
在《Titanic》中，影片着力描写的Rose和Jackie之间的恋情并没有让我
感动，让我感动的是Titanic号的老船长，在船行将没入水中的时侯，他步入
驾驶舱，锁上门，和他的生命之所在--Titanic 号同赴深海，这难道不可以称
为上Titanic的精神吗？最让我感动的是在Titanic下沉之际，在甲板上演奏的
那些乐师们，难道他们不知道死神将至么？难道他们没有求生的欲望么？还是
他们没有任何牵挂？当然都不是！他们很清楚他们他们已无生还的希望，在死
亡面前，他们没有想着如何逃生，而是尽忠职守，认真地演奏以期稳定大家的
情绪，于是出现了这样动人的一幕：在慌乱无主而到处奔跑的人流中，乐师们
神色泰然，专注的进行他们人生中的最后一次演奏......我无法表达我对他们
的崇敬之情，但我想，这，应该是当之愧的Titanic的精神吧！Titanic沉没了，
但Titanic的精神还在！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.160.159]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 我看《Titanic》

 发信人: allegro (Allegro con brio), 信区: MovieTV
标 题: Re: 我看《Titanic》
发信站: BBS 水木清华站 (Mon Apr 20 01:02:03 1998)

我也不是特别喜欢这部片子(但也不会讨厌啦),不过
对你的文章倒是有几点想商榷的地方.
第一,说"在她结识Jackie之前就会社交场合说出令举座
皆鄂然的粗话"是不对的.她说的是"按弗洛伊德的看法男人
对巨大宏伟的崇拜来源于潜意识中对女人的征服欲"(大意).
这可不是什么粗话,在当时而言,这应该是相当先进而具有革
命性的思想(我不知道这里年代有没有问题,哪位方家出来介
绍一下),而编导表现"上流社会"的惊愕则是意在说明这个阶
层的虚伪与无知("弗洛伊德是谁?是乘客吗?").描写ROSE喜
欢毕加索的画也是同一意图,无非为了说明ROSE具有远超越
当时"上流社会"的见识和品位.不过这里出了个败笔,那些画
(包括一些印象派的作品)都是世界名作,现在应该在博物馆里
而不是海底.(BTW:那幅跳芭蕾的少女是谁画的呀?想不起来了
的说,哪位指教下,我真的很想知道.)
第二,关于钻石,这是本片很重要的一个关窍,NIX没注意
到么?JACKIE为ROSE画完画之后,ROSE对JACKIE说:"把它放回
去."然后专门用一个镜头交代了JACKIE非常自然地把钻石放
回了保险箱.其后事件的发展就很急促了,全没有交还钻石之
余隙(JACKIE口袋里搜出钻石是遭陷害,不会这个都没看出来
吧:pp).至于劫后余生的ROSE,还要求她专门去把钻石交还一
个抓着枪追杀自己,而且还向保险公司索得巨款的家伙(索赔
一节片中也有交代)好象不合逻辑吧.而ROSE既没有把钻石变
卖,也没有泄露出去,而是将它抛入了沉船的海底(祭奠?),这
好象说不上"对上流社会所独有的财富的‘执着’追求"吧?
第三,关于爱情.你说说的《小街》的那段场景可不是什
么新鲜玩意,在那个时代的电影在写到爱情时都要来上这么一
段,象<庐山恋>里谈恋爱时大喊"I love my motherland".
如果这种东西也能算"思想性上胜过之处",那真让我想起王小
波的那句话"三流的影视观众不是天生的,他也是培养出来的".
//sigh.<小街>好象还不至于那么得恶俗,不过编导的那番用意
也已经够让人恶心了.
我之所以不太喜欢<Titanic>,是因为它俗套太多,传统的
情节就不说了,象NIX称道的老船长,乐师等等情节(还有锁上的
三等舱门,倾倒的碗碟...)都是在老片中看到过的,连画面也很象
(不过那版的乐师是在餐厅里演奏,而非甲板上).那一部还是当年
在九寸的黑白电视上看的,印象至深,也许是因为儿时的记忆总是
难以磨灭的缘故.有人谈谈那一部<Titanic>吗?(不是象nathan
那样考据它有哪里拍得不真实哦.)
不喜欢它,还因为它给炒得过热而产生的腻烦心理.不过想想
也罢了,娱乐片么,看看效果就可以了,何必那么认真呢.总不成还
要到<独立日>里去认真玩味那番美式的"爱国主义"?

--
＝＝＝＝＝＝＝＝＝＝＝
你大概知道，在中国，皇帝是一个中国人，他周围的人也是中国人。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


没什么好争的

 发信人: Hmmm (头大如斗然而非常高兴的Hmmm), 信区: MovieTV
标 题: 没什么好争的
发信站: BBS 水木清华站 (Mon Apr 20 14:37:32 1998)

今天看了本版不少关于Titanic的讨论，一边看，一边忍不住
就笑了起来。很多文章写的太有意思了。

从littleriver的那篇RPG的角度分析Jack死的是否合理，到
后面的关于对流换热系数的讨论，实在令人忍俊不禁。

Nostalgia（这名字我很喜欢）的那篇“大骂Titanic”也是
妙趣横生，尤其看到那句“一部电影有点儿俗并不难，难的是
特别俗，到处俗，从头到尾俗。”，令人喷饭！而且其中关于
rose未婚夫的人物刻画的分析，我认为说的没错。确实是塑造
的太脸谱化了，让人很失望。

然后就是Johnathan（好象经常在露天上看到他的文章，挺不错的）
的一篇Re，他说的那么认真，使我觉得刚才看Nostalgia文章时笑
的那么开心也有些不应该了。我觉得Johnathan写的也很好。

我不是想来和稀泥，也不必来和稀泥。不过我确实觉得关于Titanic
没什么好争的。Titanic就是一部商业片。作为商业片，和艺术片的
一个区别就是，它是按照观众的心理需要去设计情节的，你想要
什么，我就能给你什么。一个商业片能作到象Titanic一样，
那绝对是太成功了，任谁也无法否认的。如果说Titanic俗，那其实
是在说大众的口味俗。

一部影片如果能有比较丰富的内涵，看了以后让人有些回味，当然
很好。可是好来屋愣是有办法用那些老一套的故事、老一套的表现
手法来吸引大量的观众。用王小波的话来说，观众也是被培养出来
的。可能大家就是被好来屋的套路训练傻了，就爱看这种俗片。不
过也许有另一种解释：人并不总要那么深刻，简单的东西也可以是
美的。

可能是宣传的太过火了，使许多同学不由自主的产生了逆反心，总想
说点什么来打击打击。我也时常忍不住要来干干这样的事情。不过在
打击之前，我一般先要看一看说话的对象。比如女朋友要我谈一谈Titanic，
我的观点就一定不会让她失望的。

--
那天是你用一块红布
蒙住我双眼也蒙住了天
你问我看见了什么
我说我看见了幸福
...

※ 修改:·Hmmm 於 Apr 20 14:37:56 修改本文·[FROM: 166.111.65.65]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.65.65]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《泰坦尼克号》

 发信人: wmlew (weiwei), 信区: MovieTV
标 题: 关于《泰坦尼克号》
发信站: BBS 水木清华站 (Mon Apr 20 19:52:53 1998)

１９１２年４月，北大西洋。载有２０００余人的“泰坦尼克号”邮轮首航沉海，成
为本世纪最大的海难事故。

今年４月，卡梅隆导演的巨片《泰坦尼克号》驶入京城，引起北京观众空前的热情，
人们不仅从银幕上看到了那艘用重金打造的几乎与原船大小相同的豪华巨轮，并且在
视野中重演了“冰海沉船”的一幕。公映首日，十六家影院即联手创下了北京地区单
片单日票房最高纪录－－１０６万元。

今年３月９日，国家主席江泽民参加九届全国人大一次会议广东代表团讨论发言时说
，他准备请政治局的同志看一部即将在全国上映的引进片《泰坦尼克号》。

江主席说，“我们不要以为资本主义就没有思想交流的东西。最近要上演一部叫《铁
达尼克》（即《泰坦尼克号》的别译名）的电影，过去叫《冰海沉船》，花了２．５
亿美元拍的这部电影。现在收入已经１０亿，这也是风险投资啊。这部片子把金钱与
爱情的关系，贫与富的关系，在危险当中每一种人的表现描绘得淋漓尽致。新中国建
立以前，我在上海看了不少好莱坞的片子，好的片子有《乱世佳人》、《一曲难忘》
、《魂断蓝桥》。这次我请政治局的同志也看一看，不是说宣传资本主义的东西，而
是说我们要知己知彼，才能百战百胜。切不可以认为我们才会做思想工作。”

《泰坦尼克号》的成功，就在于影片的“思想工作”十分到位，诚如美国影评家卡米
尔说，现在人们对后现代主义那种肤浅的嘲讽和轻薄的挖苦行为十分厌烦，期望诞生
一部伟大的作品，激发一股巨大的社会热情，《泰坦尼克号》正是满足了人们的这种
精神需求才获得巨大成功。

无论是在纽约，还是在莫斯科、东京、罗马、香港，无数的电影观众在为豪华邮轮遇
难而悲伤，更为发生在沉船上的爱情悲剧而抽泣。美国《新闻周刊》记者不无夸张地
形容说：“如果把观众为《泰坦尼克号》而流下的眼泪汇集起来，会形成云雨，厄尔
尼诺现象中的云雨亦难以与之相比。”

观众一遍二遍，甚至三遍四遍地观看《泰坦尼克号》，在从影片中感受真情时，也给
制片商以巨大的“金元”回报。电影市场如何占领，商业电影如何制作，卡梅隆无疑
是全世界电影导演的“老师”。谁是中国的“卡梅隆”，中国电影什么时候投资与产
出能有《泰坦尼克号》那样的比例，也许是今后我们对电影市场关注的一个焦点。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.155]
上一篇 返回上一页 回到目录 回到页首 下一篇


评TITANIC

 发信人: SkyLine (天涯思君不忘君), 信区: MovieTV
标 题: 评TITANIC
发信站: BBS 水木清华站 (Fri Apr 10 15:03:36 1998)

昨天看到了TITANIC。一直没有看VCD，就是为了看电影时感觉好一点。
可以给7.5分：一部优秀的片子，但远不是一部出类拔萃的片子。场面
壮阔，气势恢宏，但好象仅此而已。影片所极力刻划的爱情并没有给
人留下特别深刻的映象，倒是音乐堪称经典。
由于宣传太多，对剧情自然很了解，也许冲淡了影片描述的爱情给人
带来的冲击力，但真正优秀的爱情经典，比如魂断蓝桥，比如卡萨布
兰卡，比如爱情故事，其韵味都是经久不衰的。影片所要表现的爱情
固然感人，但个体的情感，比之于人类的灾难，其实是微不足道的。
把杰克和露茜的爱情放在冰海沉船的背景下演绎，固然加深了这种爱情
的悲剧色彩，但个体悲剧之于人类灾难的对比，却实实在在地减低了这
种感情与人的冲击力：它不可能象魂断兰桥那样成为爱情经典的。
影片细节处理上很不错，除了冰海上的星空总是那么辉煌：让人一看就
知道是计算机做的。给人极深映象的是杰克沉入海底和海洋之心沉入海
底两个不同角度的镜头，很有一种尘归尘土归土的意味，这样的镜头，
可以细细回味。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.214]
上一篇 返回上一页 回到目录 回到页首 下一篇


titanic马后炮

 发信人: stormx (飞翔鸟 ~~~~W~~~~), 信区: MovieTV
标 题: titanic马后炮
发信站: BBS 水木清华站 (Fri May 1 10:59:03 1998)

昨天刚看（美眉请的哦，在澳华哦，不要kick我）。补充一两点，未知前人有没有提到。

1。现在的人们越来越残酷，灾难片越排越起劲，也许是世纪末的缘故。在艳绝人寰
的背景前、在美绝人寰的音乐中上演惨绝人寰的悲剧。而爱情故事似乎是好赖物的万
用胡椒面。当然最后我还是不可不戒地有不止一点感动。与老版的titanic相比，现在
的由于有一条主线而显得更富感染力。

2。我发现船沉没的原因原来是。。。呵呵，因为两个小家伙在甲板上接吻，所以守望
人看傻了眼至少一分钟，有这一分钟，船肯定躲开冰山了。恩，可能冰山本来也想躲开
的，但是也看傻了眼。

3。女主角有隐瞒岁数的嫌疑，17岁的年纪有27岁的鱼尾纹、眼袋和腰围，表现其叛逆
性格也略嫌生硬。倒觉得男主角塑造得还不错。

4。关于那颗海洋之心纯属败笔。女主角为什么要"have nothing on" 除了它？除了
女人热爱珠宝的心理还有别的吗？而她既然拒绝了未婚夫的求婚，又有什么权力保
留它，最后还将之沉入海底。在她未婚夫处于困境的时候，如果有“海洋之心”，
那么很可能会度过难关。

p.s. 那个老太太还挺可爱的，人到这么老还能惹人怜爱真是难得，我想起了
马镰刀的老婆。。。
--
little child you must show a way
to a paradise for all young
no more president and all the war will end
one united world under god....

※ 修改:·stormx 於 May 1 11:05:21 修改本文·[FROM: 166.111.73.253]
※ 修改:·stormx 於 May 1 11:06:48 修改本文·[FROM: 166.111.73.253]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看泰坦尼克

 发信人: between (比特温), 信区: MovieTV
标 题: 我看泰坦尼克
发信站: BBS 水木清华站 (Fri May 8 21:16:12 1998)

98年以来最如雷贯耳的名字就是泰坦尼克了,也许是出于对外国影视敬而远之的后悔,
我特地去澳华看了长达三个小时的"巨幅灾难长卷",震撼是被震撼了,可联想起对这部
片的爱情戏的轰轰烈烈的评价,我还是觉得40块钱是有点不值.
看过的片子不太多,仅仅是一些非常谨慎的探讨:
1)俗套的爱情戏同样俗套的表现手法.以网友称爱情戏莫过两种:身患绝症和突发灾难,
其他的也是大概如此.那么对比刘青云和袁咏仪的新不了情,在相爱时的让人无法回避
的快乐,在诀别时无法名状的但又无处不在的痛苦在刘和袁出色的对白和细致的表演之
下平静的合盘托出,并因编剧对于悲剧的合理而又平静的叙述而上升到命运的高度,自
然而又让人深深理解同情.反观泰坦尼克,快乐仿佛是编导强加给演员和观众的.生硬得
就象莱昂纳多的几次莫名其妙的微笑一样,而痛苦淹没在巨大灾难的背景之下,让人不
由自主的"忘掉小恩小爱的资产阶级情调".我坚信只要是真正的爱情,即便俗气,也有她
又人性所散发的永久的美,而卡梅龙要的不是爱情,或者是艺术,或者是商业,总之,他成
功的吸引了大家的注意力,手段就是钱和高科技.
2)有人在哭应该是有人准备哭并且得偿所愿.同去有女生以泼辣见长,出来时脸都哭变了
形.去之前,我也准备为这部据说轰轰烈烈的爱情片大哭一场.过程当中我也不断寻找,
找了几个从逻辑上完全合格的镜头,挤出来的眼泪硬是连眼眶都是不了,不得已只好作
罢.男儿有泪不轻弹也是胡说,看焦裕禄有好多遍了,仍然是看一次哭一次,并且始终在
期待着奇迹出现.可从卡梅龙的角度着眼,我异常冷静地等待杰克熬不过去,当悲剧成
为一种可以预期并且愿意预期的必然的时候,他就立即黯然失色并且打上了深深的矫
情的痕迹.眼泪应该留到自己的生活的真情和感性之中,对于所谓寻找个人的"出气口"
的理论我一向认为过于功利.珍惜生活,尤其应该珍惜身边的生活.并以它们刻骨铭心.

值得补充的还有一点,外国人表达方式和我们毕竟大相径庭,因此在艺术表现形式上有所
外国人的表达方式也许和我们大相径庭,我们也许看重的是演员的细腻的表演和语言,
我们看重的是演员的语言和表演,而老外和我们的表达方式也许不完全一样
他们的高潮部分也许隐藏在被我们的人阉割了的"高潮"之中而失去了颜色.
就我看剧中可能有两处经过净化或者叫阉割处理,看起来不那么让人血脉贲张
对身体也许有点好处,但对于感受老外的高潮确实大大受损.老江的觉悟和年龄
大概是可以看真面目的,难怪他说好好好.

.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.97.128]
上一篇 返回上一页 回到目录 回到页首 下一篇


奇文一篇

 发信人: ftao (天鹅之舞精灵), 信区: MovieTV
标 题: 奇文一篇
发信站: BBS 水木清华站 (Sun May 10 13:26:20 1998)

《泰坦尼克号》其实和早期的《冰海沉船》大不相同。《泰》是用一个
相当轰动的事件做为包装，其“实核”仍是冲破贫富观念的老套才子佳人的
爱情故事。

更何况，男女主角的外形搭配也有些问题，相形之下，杰克实在太小太
嫩，简直成了高大丰满的罗丝的小弟弟。

说来好玩，当我们一帮人一起看（4女5男）《泰》片时，全部女孩的评
价惊人一致：最欣赏罗丝的未婚夫：他有英俊冷峻的外形，贵族的优雅教养，
资本家的经济头脑，处世不惊的成熟风度，对未婚妻又爱得执着专一。

有这样的未婚夫，罗丝却不是想自杀，就是要和一个“二流子”私奔。
这种背叛意义何在？

也许是我们4个平民阶层的女孩，还看不透上流社会的虚伪、无聊。
不过，难道说贵族们谈论政治、金融就是装腔作势，没生命力；杰克会
绘画，会吐痰，跳爱尔兰舞就是脱俗，生气勃勃？贵族们临死还要保全自己
的翩翩风度是虚伪，那些三等舱的人不顾"Lady First"的命令，拼命夺船就
是行为可嘉？

真正令我震动的是那些提琴师。

还有，据真实报道，当时船上有个在世界上名列前茅的大富翁，他刚刚
新婚，但他没有利用财富为自己收买座位。他只是很冷静地让新夫人上救生
船，依恋地吻她，嘱咐她要好好照顾自己，最后富翁连同他的大量财宝一起
连泰坦尼克号沉没了。

你可以随便做个测试，谈到婚姻，问问上海的女孩更愿意嫁给谁？是罗
丝的未婚夫，还是杰克？

如果杰克没死，养尊处优的罗丝真的能和杰克过一辈子么？爱情的浪漫、
激情是一时，婚姻却是一辈子的事情。罗丝和杰克，罗密欧和朱丽叶，这两
对是不同的。

杰克死了，是不幸，也是幸运──爱情得以永存。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: multimedia.seu.]
上一篇 返回上一页 回到目录 回到页首 下一篇


对nostalgia说句话。。。re: 你的大骂TITANIC

 发信人: robocat (Mr Bean), 信区: MovieTV
标 题: 对nostalgia说句话。。。re: 你的大骂TITANIC
发信站: BBS 水木清华站 (Wed Apr 15 22:00:53 1998)

我看了Johnathan兄弟的文章以后。。愈发感觉到正色对你的必要性了。。
不仅仅是为了我自己的心情。。更是为了大家都活的实在不容易。。

你这些话说得好。。足够的耸人听闻。。足够的显示你的超凡脱俗。。
我希望能够慢慢的和你讨论讨论。。虽然我有点愤怒。

1）关于TITANIC情节上的戏剧性安排
既然是电影，当然就需要戏剧性了。。所以，安排一些情节上的跌宕起伏难道就有错吗？
时间只有短短的两三个小时，你就愿意看一些你在食堂天天能看到的大师傅买饺子，
剁狗肉？照你这么说。♀不如满大街先砸掉所有的电影院，然后挨家挨户搜查，砸录像机
砸VCD。。。省得年轻人都被一些俗不可耐的爱情片感动的眼泪花花，省得高血压/心脏
病患者又被那些恐怖片/打斗片搞的喘不过来气儿。。。那么，影视娱乐可以休矣！
更重要的是省得你时不时站起来骂两句！

2）关于“人为堆砌”
人为堆砌这个词我尤其觉得别扭。。。不要动不动就站着说话不腰疼。。
肆意贬低别人的创造成果。。
你也是人。。我看你也给我人为堆砌一下。。。你能堆出个啥？
你也可以喊叫。。我看你也给我喊出一句。。“我是宇宙之王！”
我不知道那会是个啥调调！
要说。。你也是生活在人类社会中的。。人为堆砌的大酒大肉你还吃不吃。。
公式化的米饭面条你还要不要。。。流水线生产出来的衣服鞋袜你还穿不穿？
要超凡脱俗。你可以上不周山去采薇呀~！
我承认。。TITANIC是商业化的巨片。。赚钱是制片商的最根本的目的。。
但是。能带给我思考和感动，或者是能让我哈哈大笑，我就愿意让他赚我的钱。。
这就是一种鞭策或者竞争机制。。商业上的成功就能够代表至少是编剧/表演/制作上的
天作之合。?nbsp;
当然。。也不是所有的商业片都能让人流泪的。
也许星哥的片子也可以。。但那是笑出来的。。
当然你也可以在一边哧哧冷笑了。。不过。你还是让我们活得更轻松点吧。
不要随便语出惊人，剥夺我们这些“廉价”和“幼稚”的感动罢！

3）我看TITANIC
平心而论，TITANIC还是很不错的。。如果你看出的只是老掉牙的爱情悲剧。。
那么我说。。我能看到的不只是JACK 和RUSSY 催人泪下的纯真爱情。。
还有虚伪与人性，自私与责任感，狭隘与博爱的自始至终的强烈对比。。
我能听到人性与自由的咆哮。。。所以我感动。
而且， 我觉得讨论问题不要流于象婆婆妈妈似的骂大街。。也许这一点我做的并不好。。
那么我们两一起改进吧！
这让我想起了身边的某些人。。。。某些动不动满口俗与不俗的评论家。
我回这篇文章主要目的还是谈谈我对他们的感受，以后有时间再谈吧。。

--
一切都是没有结局的开始/一切都是稍纵即逝的追寻
一切欢乐都没有微笑/一切苦难都没有泪痕
一切语言都是重复/一切交往都是初逢
一切爱情都在心里/一切往事都在梦中
一切希望都带着注释/一切信仰都带着呻吟
一切爆发都有片刻的宁静/一切死亡都有冗长的回声

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.160.4]
上一篇 返回上一页 回到目录 回到页首 下一篇


再评[铁大你好]和谈谈某些人的变态心理(转自木棉站）

 发信人: ponyma (VX深巷卖花), 信区: MovieTV
标 题: 再评[铁大你好]和谈谈某些人的变态心理(转自木棉站）
发信站: BBS 水木清华站 (Wed Apr 29 13:42:29 1998)

在BBS上的film版看了一篇什么[铁达尼号的一个破绽]，有几句话想说一说。首先我
想[铁]还是一部很优秀的影片。可是却被一些人臭得如同破铜烂铁。为什么要这样
呢？？无非是一些人的变态心理在作怪罢了。
有一些人为了显示自己的与众不同，便处处标新立异。[铁]是全世界公认的好片，要
不然它怎么能挣十多亿的票房又得十一项Oscar呢？？？？？？就是退一万步来讲，[
铁]片也决不会差到要人来指指点点的。这些闭着眼睛大放撅词的家伙只不过是想故意
假装自己的鉴赏能力比人家高，眼
光比别人犀利，看法比别人独到，思想比别人深刻罢了。其实他们什么东东也不懂，
什么东东也不愿去好好领悟。他们所愿意做的就只是哗众取宠罢了。更有甚者，居然
写两篇一知半解的文章贴到逼逼爱死上来丢人现眼。他们这种狗屁文章只不过是为了
标榜自己很与众不同罢了。
还有一为仁兄更为厉害，居然写一篇什么[泰坦尼克号的一个大破绽]也来赶时髦大臭
[铁]片一通。敢情这位仁兄看电影不是去看影片有多精彩，就爱找人家的破绽来的。
史记有云：士为知己者死，女为悦己者容。俗话还说呐：情人眼里出西施呀。你根本
就不是去欣赏影片，而是去找人家破
绽的，这样什么美的东东你也看不到，你看到的就只不过是一些破绽而已。再说了，
世界上本来就没有十全十美的东东来的，只要你有心去找人家破绽，还怕找不到？？
？？世界上本来就是先有发现美的眼睛，而后才有美的事物的。象这位仁兄这样用变
态的扭曲的眼光去看电影，只怕世界上根本就没有你认为好的影片。古人有买椟还珠
的愚蠢而遗笑千年，可叹这位仁兄看电影也如同买椟还珠一样，真正美的没欣赏到，
找到一个破绽却当做宝贝！！！！哎，真是[买椟还珠]98版啊！！！

--

_______________________________________________

安得壮士挽天河
洗净甲兵长不用

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.48.236]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再评[铁大你好]和谈谈某些人的变态心理(转自木棉?nbsp;

 发信人: beb (mimi), 信区: MovieTV
标 题: Re: 再评[铁大你好]和谈谈某些人的变态心理(转自木棉?nbsp;
发信站: BBS 水木清华站 (Tue May 5 13:06:12 1998)

代FHY(肥肥)转贴

我不是个聪明人,只是一个俗人,所以我区分雅俗的标准很简单:
凡是我完全看不懂的就是就绝对是雅,象什么意识流,或者毕加索
之类脱离广大人民群众的鉴赏水平,孤芳自赏的作品显然是给特
定人看的,也许就是所谓的聪明人吧,对于这些东西,我看不懂,自
然也就谈不上喜欢,但是依然十分敬仰,最后只好敬而远之;而我
能完全看懂的东西,则归入俗一类:既然象我这样的俗人都能看懂,
显然很俗了.
所以按照这个标准:TITANIC对于我来说,无疑是部大俗片.但是,
正如同流氓现在已经不是贬义词一样,说它俗也不是贬低它:说它
是俗片并不是说它是烂片,糙片或者是垃圾片.俗片也很好啊,毕竟
当年好莱坞传达过毛主席在延安文艺座谈会上的讲话精神的:文艺
要面向俗人,要为广大俗人服务,要制作成广大俗人所喜闻乐见的
形式.所以既然作不到雅俗共赏,那么退而求其次,作成一部大俗片,
丰富广大劳动俗人的精神生活,为繁荣精神文明作贡献也是好的,
更何况还可以是自己的腰包鼓起来,"这真是一箭射下俩只鸟儿"什
么的.
虽然TITANIC是部好俗片,受到了世界各地的广大俗人的爱戴(包括
老夫),但是我们毕竟不能只有一个声音,别人可以有不同意见,可以
鸣嘛.如果他反调唱得对,那就开阔了自己的视野,丰富了自己的见
识;如果他说得不对,可以反驳,在认为他不对的同时,也可以增强
要面向俗人,要为广大俗人服务,要制作成广大俗人所喜闻乐见的
形式.所以既然作不到雅俗共赏,那么退而求其次,作成一部大俗片,
丰富广大劳动俗人的精神生活,为繁荣精神文明作贡献也是好的,
更何况还可以是自己的腰包鼓起来,"这真是一箭射下俩只鸟儿"什
么的.
虽然TITANIC是部好俗片,受到了世界各地的广大俗人的爱戴(包括
发表他的观点,可以不随大流,毕竟主席也说过,要百花齐放,百家争
鸣嘛.如果他反调唱得对,那就开阔了自己的视野,丰富了自己的见
识;如果他说得不对,可以反驳,在认为他不对的同时,也可以增强
自己的信念.但是不要轻易去猜测别人的动机,不要轻易下断语:别
人是否心理是否有某种异常.正如你肯定不希望别人推测你是校卫
队一样(开个玩笑,请别介意).不过既然说到武侠,我就觉得金庸的
书和TITANIC很有可比性:都有广泛的群众基础,都不属于经典的高雅
艺术,同样有历史和阶级的局限性:)).而且我都喜欢,呵呵,实际上,
我还是很赞同你泼的冷水:那都是很好好的,我也偏偏喜欢它,可是毕
竟有一些局限,所以不能列入古往今来打遍天下无敌手/天上地下唯
我一人独尊的过高地位.这些好东西,消遣一下也就得了,可是千万不要
太较真,去讨论王语嫣和ROSE谁更漂亮,LEO要是会了紫衫龙王的武
功,是不是就不会死,或者JACK和杨过谁更伟大

【 在 ponyma (VX深巷卖花) 的大作中提到: 】
∶ 在BBS上的film版看了一篇什么[铁达尼号的一个破绽]，有几句话想说一说。首先我
∶ 想[铁]还是一部很优秀的影片。可是却被一些人臭得如同破铜烂铁。为什么要这样
∶ 呢？？无非是一些人的变态心理在作怪罢了。
∶ 有一些人为了显示自己的与众不同，便处处标新立异。[铁]是全世界公认的好片，要
∶ 不然它怎么能挣十多亿的票房又得十一项Oscar呢？？？？？？就是退一万步来讲，[
∶ 铁]片也决不会差到要人来指指点点的。这些闭着眼睛大放撅词的家伙只不过是想故意
∶ 假装自己的鉴赏能力比人家高，眼
∶ 光比别人犀利，看法比别人独到，思想比别人深刻罢了。其实他们什么东东也不懂，
∶ 什么东东也不愿去好好领悟。他们所愿意做的就只是哗众取宠罢了。更有甚者，居然
∶ 写两篇一知半解的文章贴到逼逼爱死上来丢人现眼。他们这种狗屁文章只不过是为了
∶ 标榜自己很与众不同罢了。
∶ 还有一为仁兄更为厉害，居然写一篇什么[泰坦尼克号的一个大破绽]也来赶时髦大臭
∶ [铁]片一通。敢情这位仁兄看电影不是去看影片有多精彩，就爱找人家的破绽来的。
∶ 史记有云：士为知己者死，女为悦己者容。俗话还说呐：情人眼里出西施呀。你根本
∶ 就不是去欣赏影片，而是去找人家破
∶ 绽的，这样什么美的东东你也看不到，你看到的就只不过是一些破绽而已。再说了，
∶ 世界上本来就没有十全十美的东东来的，只要你有心去找人家破绽，还怕找不到？？
∶ ？？世界上本来就是先有发现美的眼睛，而后才有美的事物的。象这位仁兄这样用变
∶ 态的扭曲的眼光去看电影，只怕世界上根本就没有你认为好的影片。古人有买椟还珠
∶ 的愚蠢而遗笑千年，可叹这位仁兄看电影也如同买椟还珠一样，真正美的没欣赏到，
∶ 找到一个破绽却当做宝贝！！！！哎，真是[买椟还珠]98版啊！！！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: otcaix.iscas.ac]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 铁达泥和浪桥一梦是大毒草

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: MovieTV
标 题: Re: 铁达泥和浪桥一梦是大毒草
发信站: BBS 水木清华站 (Sun May 10 08:55:07 1998)

爱情应当是一切婚姻的基石，舍此之外就不应当有别的标准，如果一个社会的道德
行为规范不足以实现这一点，那它就是应当改变的了。所谓责任和义务感无非是社
会道德中衍生出来的东西，如果它们从根本上是反人性的，违背爱情的，那么它们
注定是要被人类抛弃的----人类的社会文明最终还是要向人性完善的方向发展，毕
竟，人类对文明的创造不是为了反对自身。

至于说男盗女娼，它其实是无爱婚姻下的负产品，也是金钱对人性的一种异化和摧
残，它似乎和传统压抑性的婚姻道德是相违背的，但实际是硬币的另一面罢了。为
什么要把一切表面和现实婚姻相反的都恶毒地骂做男盗女娼呢？要么你就是那种能
冷酷地破坏梁山伯与祝英台爱情的铁石心肠，要么就是从利己角度出发做的评论！
按照你的逻辑，梁山伯与祝英台不也是男盗女娼么？不也要被你坚决反对么？

如果你是可怜那个未婚夫，那你就错了。女主角并非水性杨花，见异思迁，而是根
本就没有爱过他，他们能在一起完全是金钱这个恶魔使然！这简直是最最可恶和令
人气愤的事了！没有看到影片一开头，女主人公几乎痛苦得要自杀的样子么？对于
这样一桩几乎要扼杀一个年轻生命的卑鄙丑陋婚姻你难道还能有什么同情么？而那
个未婚夫对女主人公的想法，有多少是出于爱和关怀呢！没有！如果有，他就不会
那样肆意地随时侮辱她，如果有，他就不会最终开枪要杀死他们，如果有，他就会
在女孩跑掉后想到她的安全而不是“海洋之心”！对于这样一个几乎没有人性的牲
畜，如果我们的道德恰巧得出的结论是同情他的，那么我们的道德才是值得诅咒的！

【 在 aircraft (青青翠竹) 的大作中提到: 】
∶ 标 题: Re: 铁达泥和浪桥一梦是大毒草
∶ 发信站: BBS 水木清华站 (Sat May 9 23:35:23 1998)
∶
∶ 【 在 gengyue (扰之) 的大作中提到: 】
∶ : 当初看完浪桥一梦后，就破口大骂：这简直是腐化中国传统礼仪的大毒草。
∶ : 现在看完铁达泥号后，更是要大骂。
∶ : 外国人怎么老是把激情当爱情呢，最可笑的是中国人也瞎掉眼泪。
∶ : 我想每一个人都妄图当那个穷画家，可如果你是那个未婚夫呢。
∶ : 现在中国的离婚率已经很高了，
∶ : “我的女朋友结婚了，可新郎不是我”，这样的故事已经频繁发生
∶ : 不要再让我们这些未婚青年对婚姻 产生恐惧心里了。
∶ : 君子有成人之美，可怎么那些男盗女娼突然受到了赞扬呢？
∶ : 归来吧，鲁男子、柳下惠。
∶
∶ 反正我是不喜欢这两部片子的。我心中还是觉得婚姻和爱情是要忠诚的。
∶ 要不就别结婚，结婚就要作好思想准备的。

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.179]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 铁达泥和浪桥一梦是大毒草

 发信人: kcrim (轻金属), 信区: MovieTV
标 题: Re: 铁达泥和浪桥一梦是大毒草
发信站: BBS 水木清华站 (Wed May 13 12:51:40 1998)

不谈《泰坦尼克号》。
就《廊桥遗梦》而言，它提出了一个很尖锐的问题，即婚姻的中年危机。
这是客观存在的，某些程度上是不可避免的。
不用说剧中的女主角为了美国的生活而嫁人，即使对于由真正的爱情而
产生的婚姻，这个问题也存在。
热恋中的人们所理解的爱情是一种激情，所以是不能长久的。无论多么
相爱的人们，也会被婚后平凡的生活消磨掉当年的激情。这时，面对与理想
相冲突的现实，人们自然会产生困惑，婚姻的危机出现了。若此时正好有外
力作用，则很容易酿成悲剧。只有成功地度过这段难关，婚姻才能持久。这
时，爱情已不是通常所理解的那种激情了，爱情升华为两个人之间的一种理
性、持久的感情联系。
《廊桥遗梦》只是一部小说，我对其并不完全赞同。但我认为Francisca
的抉择是正确的。男主角只是重新点燃了她心中的激情，并不意味真正的爱
情。她留下来，并不仅仅是责任，更有她对丈夫的爱，虽然她不一定承认。
激情能让人欢乐，让人痛苦，甚至毁灭一个人，真正的爱情却不会这样。所
以，我认为《廊桥遗梦》的描写有些夸张。
当他对她说“这样明确的爱情，一生只有一次”时，已确定了他们之间
的感情不是长久的，因为真正的、平和的爱情是不会用这种充满激情的语言
说出来的。

【 在 gengyue (扰之) 的大作中提到: 】
∶ 当初看完浪桥一梦后，就破口大骂：这简直是腐化中国传统礼仪的大毒草。
∶ 现在看完铁达泥号后，更是要大骂。
∶ 外国人怎么老是把激情当爱情呢，最可笑的是中国人也瞎掉眼泪。
∶ 我想每一个人都妄图当那个穷画家，可如果你是那个未婚夫呢。
∶ 现在中国的离婚率已经很高了，
∶ “我的女朋友结婚了，可新郎不是我”，这样的故事已经频繁发生
∶ 不要再让我们这些未婚青年对婚姻 产生恐惧心里了。
∶ 君子有成人之美，可怎么那些男盗女娼突然受到了赞扬呢？
∶ 归来吧，鲁男子、柳下惠。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.34.89]
上一篇 返回上一页 回到目录 回到页首 下一篇


夜郎自大 妄自菲薄

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 夜郎自大 妄自菲薄
发信站: BBS 水木清华站 (Mon May 11 05:26:10 1998)

●有话要说：夜郎自大 妄自菲薄

□周 知
影片《泰坦尼克号》的制作技巧，竟然也使一些人为
之五体投地，誉之为“知识、智慧、想象力和高科技的结
晶，是二十世纪电影制作高科技的产物，也是饱含艺术色
彩的鸿篇巨制”云云。
本来，萝卜青菜，各有所爱，就个人而言，说《泰》
片如何好，亦无可厚非。可是到了盲目崇拜的程度，以至
稍有不同意见，亦立即予以声讨，这就未免出格了。
据说，我国有某大导演说过，如果我有条件的话，也
可以拍得出来(有报纸曾报道过， 但后来又报道该大导演
否认说过这番话)。姑勿论说过没有，即使说过， 这不过
是一句表示信心的话而已，有何不可? 为何竟惹来某权威
横加讥讽?扣以“轻率、浅薄”、“夜郎自大，坐井观天”
、“向阿Q哥看齐”等等一大堆帽子?
“夜郎自大”固然不好，“妄自菲薄”难道就好么?
你又没有给他2亿美元试试，怎么就认定即使给他3亿美元
也拍不出来?
我们有些人给山姆大叔的11项奥斯卡金像奖( 大部分
是制作项目奖)蒙住了眼睛。其实， 《泰》片只不过是用
高科技包装起来的一个陈旧老套的故事。这种穷困青年与
富家千金或穷家姑娘与富家少爷一见钟情、生死相恋的故
事，我们早已在银幕上看过不知多少。即使美国人自己对
故事的评价也是不高的，奥斯卡评委们连“最佳编剧奖”
的提名也没给它，就是铁证。影片表演也平庸得很，男主
角的轻佻浅薄，不像个画家；女主角不像个少女，像个少
妇。奥斯卡连最佳男女主角奖都没给它，男的甚至连提名
都没有。一部影片的创作奖(编剧)和表演奖( 男女主角、
配角)是很重要的，《泰》片都不沾边， 可见它也并非那
么“神”。
我们应该为有人敢说“我也可以拍得出来”而高兴，
如果只能在“洋大片”前顶礼膜拜，诚惶诚恐，那我们国
家的电影可真的要完了!

--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


公民凯恩

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《公民凯恩》 Roman | 1997.05.13
返回上一页 回到上一级目录


《公民凯恩》

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 《公民凯恩》
发信站: BBS 水木清华站 (Fri May 30 15:43:51 1997)

如何获得成功是普通人的烦恼，如何超越成功却是天才的烦恼，奥逊·威尔斯
就是这样一个天才，这个在27岁就以自编、自导、自演《公民凯恩》一片一人
独获四项奥斯卡大奖提名的天才以这一部成为世界电影史上的里程碑的巨作将
永远被公人记住。他的长镜头/深景深，音响重叠和宽角度镜头等贡献对电影
制作和理论都产生了演远的影响。同时这部巨作也为威尔斯本人制造了无法
愈越的障碍。
奥逊·威尔斯1915年出生于美国，父亲是企业家、发明家，母亲是钢琴家。
10岁的威系逊就通晓莎士比亚戏剧，并创作了不少剧本。1931年，威尔斯
开始了他的戏剧生涯，1939年他应雷电华公司赏识赴好莱坞拍片，1939年
到1940年他除了实地考察就是观看电影。41年在获取丰富艺术感受和
技术知识后，他拍摄了《公民凯恩》。本片拍摄只花了15周，但耗资巨大，
上映后一举成功，它涉及电话中渚如爱情、权力、阶级、全线友谊和真诚等
问题，容量远胜于一般统记片。42年他又拍《安信逊大族》。此片并不逊于
《公民凯恩》。此后威尔斯再没有可以与前两部片了匹敌的作品，为此他感到万分悲哀。

-- 布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.164]
上一篇 返回上一页 回到目录 回到页首


弗兰肯斯坦

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《弗兰肯斯坦》 Roman | 1997.05.16
返回上一页 回到上一级目录


《弗兰肯斯坦》

发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 《弗兰肯斯坦》
发信站: BBS 水木清华站 (Sun Jun 1 14:31:45 1997)

振撼心灵的《玛丽·雪莱之弗朗肯斯坦》

玛丽·雪莱的经典名作《弗兰肯斯坦》，作为
世界上的第一部科幻小说，历经近两百年的人
类沧桑，世事变幻，仍因它上思想上的深遂，
科学发展上的预见，高超的探讨科学技术的
发展与人类自身的道德、伦理、信仰上的冲突，
而至今散发着永恒的魅力。它其中流露出的
对科学发展的失控，最终会毁灭人类自身的
担忧，深深的影响着以后的科幻作品，这种担忧
也成了大量科幻作品热衷探讨的母题。

在西方，弗兰肯斯坦博士制造的科学怪物与吸血鬼
达库拉伯爵并称两大经典的恐怖主题。从
电影问世以来，这两个形象一直被电影界
不断的搬上银幕。弗兰肯斯坦至今已被翻拍了一百
多个版本，成为科幻电影版本之最，成为西方经典
的科幻电影主题。最早的《弗》片着力渲
染恐怖的气氛，弗氏创造的科学怪物以方头
大耳博取观众的好奇求怪心理。到五之十年代之
后，《弗》更被拍成荒诞片，以滑稽取悦观众。
《弗》中作者所要表达的对科学飞速发展
下，是否会失控于人类道德观的担忧被忽
略了，没有人去追寻深遂的思想内涵，只是极
力刻画恐怖的场景，吓人的怪物以求异求怪。
在科学家弗兰肯斯坦博士的处理上，也总将他
定位在一位妄想的科学怪人上。

直到九十年代，肯尼思·布拉纳推出了世纪未
的《玛丽·雪莱之弗兰肯斯坦》，才真正给予
玛丽·雪莱的创作厚意以深刻的阐述，并且结合
着九十年代人类新的思维，对科技与道德的
冲突，善与恶的转化，人性上的矛盾斗争有了
更深的理解与表达。通过一个古老的科幻故
事，再现了人类面对二十一世纪文明所向何处
的困窘与恐惧。

影片开头是暴风雪肆虐的北冰洋上，一般科学
考察船在坚定的探险家俄国船长的指挥下，顽强的
向北极点捉进，中途船员们被一个巨大的怪物和它
惊天动地的震天的吼声所惊，这时船员救起了一
位精疲力尽的落难者。影片剧情在这位被救者的
自述中展开：被救者自称是弗兰肯斯坦博士
，一位被科学的狂热与妄想所毁的人，童年
在明媚的阳光下度过，从小就充满着求知欲。美
好的生活被弗氏的母亲难产而死而打断。弗氏立志
要掌握科学的神匙，解开生命的奥秘。因
此他中身前往戈尔市大学深造。在不顾导师
的警告下，弗氏闯入了他自称的科学无上的殿
堂，掌握了制造生命的秘密，在科学的狂热妄想
与创作欲望下，弗氏自比上帝、创造了第一
个“人”——身体高大有力，面容奇丑的
各种尸体部分缝合的怪物。弗氏在怪物诞生时感到
了他冲动行为可怖的后果，在错以为怪物死于瘟疫
后弗氏良心大安。然而怪物在屡次被人类
残酷的拒绝和虐待之后，已经充满了邪恶
的报复心理，最终杀害了弗氏周围的亲人，包括新
婚的妻子伊丽莎白。弗氏为了让爱妻复活，重新发动
他发明的制造机器，然而重生的伊丽莎白却成了丑恶
的怪物。当伊丽莎白了解到重生后的残酷之后，毅然
点燃大焚毁了自己和弗氏的庄园。

影片在弗兰肯斯坦的水葬中缓缓结束，
怪物随着他而去。俄国船长放弃了他所狂热追求的目
标，领着船员们返航，在阴露密布的北冰洋上，一船
摇摇晃晃的探险船消失在迷惘之中。

影片的结尾留给我们一个理性的思考。
当我们站在二十一世纪的门口和科技术突飞猛进的交
叉点前，内心再度泛起不安与骚动。从广岛原子弹的
轰响开始，高科技的迅猛发展已不再只
给人类带来幸福的喜悦。人类不得不开始
反思科学进步背后的便利与威胁，重新审视科学与
人类的关系。如今生命科学的进步，已使人类接近
创造生命的边缘。人类该不该制造生命
，伦理上的禁忌与束缚，我们突然发现已
薄如一张纸，弗兰肯斯坦博士的梦魇会不会在现实
中重演?我们不寒而栗。

在这部世纪末的《弗》片中，导演力图强调它是一部
有关科学试验的反思片。在片中，不象
过去的版本不是把造人的实验描绘成科学
狂人的歇斯底里妄想，就是变成挥诨插科的漫画式
笑料。导演肯尼思·布拉纳亲自扮演的博士不再被
塑造成一个科学狂人，他进行的科学实验
开始只是出于想造福人类的美好心愿。但
不幸的是，博士走错了路，最终创造出了毁灭了自
己与亲人的怪物。这是不是在喻指如果不从人性伦理
上加以善恶的指导，人类会错失
在科学的疯狂之中?西方社会如今一方面
科技文明迅猛发展，另一方面人性伦理逐渐论丧，
两者结合的怪圈产生的恐惧感被导演敏感
的捕捉到，在影片中成功的表达出来。正如
玛丽雪莱所说：“惊栗恐怖的故事可以警戒
世人，它们是对人类天性中莫名惊恐的回应。”
我们之所以被影片深深震撼，难道不是我们对
严酷现实深思后的忱虑的反映?

影片的另一成功之处，是对弗氏所制造的
怪物的重新定位。著名影帝罗伯特·德尼罗把片中
的怪物塑造成一个不该诞生的悲剧人物。站在观众
面前的不再是个体格健壮，天生邪恶的危
险丑物，而是一个真正有着内在的“人”。
“他”感情脆弱，需要同情与爱，渴望交流与理解
。然而所有的人，包括创造了“他”的“父亲”，
仅因为他外表的丑陋而唾弃他，非但不施
舍哪怕一丁点儿关心，相反躲避他，想要
毁灭他，将“他”逐于枯寂的山林，凄凉的雪域中
。罗伯特·德尼罗那忧伤的眼神让我们咀嚼着怪物
邪恶背后所深含的极度失望的痛苦。我们
同情的看着“他”一步步滑向邪恶。片中
怪物与科学家的对话是这样的精彩，“我如此邪恶
，并非我天生如此。我曾向人类寻求过爱，给予过
爱，因为我热爱美德，内心充满幸福与仁
爱，渴望与别人分享这种美好情感。但却
总遭到唾弃。我曾希望有人会原谅的外表，因我
的良好品性而爱我，事实证明我想错了。我施以
友情，援助的人反过来要赶杀我，可你们人
类却为什么不诅咒他?只有我这个可怜的畸形
儿，才是该死的，应该任人歧视，任人驱赶，
任人践踏!既然人类制造了我的痛苦，那么我
只能以恶对恶，也要求他们分担我的……”

在这里，人性的善恶被导演剖析得淋漓尽致，
直到片尾，我们仍对罗伯特·德尼罗饰的怪物
给予极大同情。当怪物为弗兰肯斯坦殉葬而逐渐
逝去的时候，我们心里回味着无比的惘怅。
从北冰洋上摇晃远去而没入于阴沉天际的科
考船上，如玛丽·雪莱的警言：“我看见它
了!它使我心神颤栗，以至于只要记下那鬼魂
匆匆而支的脚步声便已足够。”，我们忧虑着在二十
一世纪末的迷惘中，人类所依的诺亚能否在脆弱的
道德之舵下，驶向灿烂的明天吗?

撰稿：皓文
19961025夜

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 修改:·maomy 於 Jun 1 14:33:40 修改本文·[FROM: 166.111.5.145]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
上一篇 返回上一页 回到目录 回到页首


幕后谎言

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 提防：幕后谎言 Roman | 1997.05.16
返回上一页 回到上一级目录


提防：幕后谎言

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 提防：幕后谎言
发信站: BBS 水木清华站 (Mon Jun 2 10:50:03 1997)

提防：幕后谎言
大众传媒在人们日常生活中扮演了什么样的
角色，它能怎样控制影响人们的思想行为，人们

对它的反抗又是何等的软弱与无力，相信看过
《冒险的代价》的人都会有这样的感慨。
电视台为了提高收视率，开设了一个杀人
游戏现场直播，参赛有以生命为赌注去赢取那百万

元的奖励，杀手来自于普通观众。在摩天大楼，
地铁，酒吧，河边的追杀现场，观众们疯狂

了，本来善良的人们在东躲西藏的逃亡者面前
歇斯底里，大叫着：“杀死他。”电视台为了

增加刺激性，有意暗中协助使逃亡者能支持到
最后的时候。当年青的参赛者醒悟到这只是一

场骗局并当众揭穿时，没有人相信他，他被送
上了精神病院的救护车……不要以为这情节很

荒诞离奇，事实上，大众传媒真的能左右人们
的情绪、行为，在美国历史上发生过的“火星

人入侵地球事件”就是一例。在1938年，哥伦
比亚广播公司播出根据英国科幻小说家威尔斯

的小说改编的广播剧“火星人入侵地球”剧中
运用了逼真的音响效果，便600万听众中的100

多万人真以为外星人从天而降，由此陷入极度
的恐慌中，惊恐万状地祈祷、躲藏、哭喊，四

处逃散。如果说这还仅仅来自于人自身的错觉，
那么电影《幕后谎言》中使人无意中背离了

自我的原则和追求，陷入矛盾和怀疑中，年轻
有为的教授参加电台的有奖竞答比赛。为了造

成轰动效果，节目制作人有意将题泄露给他，
使他击败对手，成为造成高收视率的新星。教

授在掌声、观众、荣誉面前沉醉了，但做人的
原则和欺骗行为时刻剧烈冲突着，正象影片里

所说的，承受不了的是“逃过了的责备”，教
授最后在审判席上坦诚了一切，可是在律师与

电视台的效量中，电视台依然胜利了，只有教
授不得不离开了他执教的大学和生活的城市，

在大众传媒面前，教授和那位参赛者的反抗都
失败了，可更令人叹息的是愚弄却仍如痴如狂

的公众。
大众传媒的力量太大了，它可以用声势夺人的
电视、铺天盖地的报纸，喋喋不休的广播来告

诉你这个观点，那个事实，来构筑我们精神的
环境，人所能达到的范围毕竟太小了，许多的

事件都发生在我们的目光之外，我们看，我们
听，我们触摸的世界大部分都是传媒为我们建

造起来的观念的世界，这样人就不可能不受它
的影响，但我们毕竟还有两样很重要的东西：

心和大脑：心里存放着道德准则，大脑用来辩
别分析，所以，多用用它们在这复杂的传媒时

代。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首


生命因你而动听

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 生命因你而动听 Roman | 1997.05.16
返回上一页 回到上一级目录


生命因你而动听

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 生命因你而动听
发信站: BBS 水木清华站 (Mon Jun 2 10:54:18 1997)

生命因你而动听
穆美
每个人都有过梦想，每个人都有自己一辈子真正
想做的事，并不是为了惊天动地，只求心灵
上的慰藉和满足。
霍兰先生走进教室，他将面对的是一群中学生。
作为一名音乐教师，他准备在这所中学只待
上三年，就象他对校长海伦说的：“当教师
不过是权宜之计”。因为，他的梦想另有所在。
他年轻时作过乐手，在全国各地演出，很成功，
但作为一个的音乐家，他梦想
着创作一部令世人感动的交响乐，以期留名
于世，因此，他放弃了乐队，做了教师，想从事一个有余暇的
职业，赚足经费后再辞职专心创作。
然而生活常常是在不经意中完成的。
霍兰先生上课从不迟到，讲课也从不怠懈，但他不
热爱自己的职业，他的课毫无生气，他的
学生因此毫无兴趣，他失望地发现学生们
对他教过的东西几乎一无所知，于是，在课堂上大发雷霆。
老师不仅教授学生知识，还要应给学生指引方向。
“从传授知识上讲，你是一个称职的教师，但指
引方向，你是一个失败者。”校长海伦的评伦震
撼了霍兰的心灵。
于是，他改变了教学方法，把自己对音乐的理解
和想象溶入教学中，和学生们一起分享对音
乐的热爱。
霍兰先生成了受人尊敬和爱戴的教师。他帮
助苦练但毫无进展的女生凌葛楚恢复了自信。他
率领肯尼迪中学的音乐队一鸣惊人，他编排的歌
舞剧在晚会上大获赞誉……
岁月流逝，霍兰已把全部的热情和全部的时间
都献给了他的学生们，学生们一个个走出校门
，他的时间一点点流逝，偶而，他也为从前的
梦想还未实现而遗憾。
学校因财政困难取消了音乐课，霍兰先生不得
不放弃自己热爱的职业，在就要离开学校的最
后一刻，他真正地认识到，他曾帮助和教育过
的那些学生，才正是他的成功。其实，他的每个学
生就是他作品上的音符，他们汇成了他生命中最动听的乐章。
《生命因你而动听》是好莱坞少有的严肃影片，
2个多小时的片子，没有色情，没有暴力，
几乎没有反面人物，没有搞笑的场景，真真实实，
却在不经意间让人感动莫名。毕竟，总有
那么多的梦想在岁月中凋谢，带给人淡淡
的怅惘。可是平凡如你我，总能用一生去做好一些
事。给别人一些帮助，给世界一些温暖。是的，每
个人都有过梦想，每个人都有自己一辈子
真正想做的事。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首


云断蓝桥 Waterloo Bridge

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 从名片到明星 Roman | 1997.05.18
返回上一页 回到上一级目录


从名片到明星

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 从名片到明星
发信站: BBS 水木清华站 (Wed Jun 18 19:00:01 1997)

从名片到名星 经典回顾 撇捺

《魂断蓝桥》(Waterloo Bridge)
故事发生在第一次世界大战时的伦敦，出身
贵族家庭的上尉军官罗依在一次空袭中偶舞蹈演
员玛拉，防空洞中的交谈使他们互相了解，当
玛拉听说罗依第二天就要上前线时，她把自己
心爱的护身符给送给了罗依。当晚罗依为了看
玛拉的演出，没有参加上校的宴会，而玛拉也
冒着被芭蕾舞团的团长发现的风险逃出来与罗依约会，他们相爱了。

奇迹出现了，部队推迟48小时出发，罗依来找
玛拉，要与她结婚，这突如其来的一切让玛拉
既兴奋又慌张，她答应了。可是婚没结成，
罗依却奔赴战场了，玛依为了送罗依耽误了演出
，被芭蕾舞团开除了。

过了不久，罗依阵亡的噩耗传来，生活上无依无靠
的玛拉又失去了精神支柱，在那个战争年
代，玛拉为了度日只好当了妓女。

可是，罗依还活着，他从战场上回来了，他依然
执着地爱着玛拉，他要同玛拉结婚。可怜的
玛拉，她该怎样做啊?她不能告诉罗依真相，
她不能伤害罗依；她能与罗依结婚吗?罗依的家
族虽然可以接受她是个舞蹈演员的事实，但是能
接受她这个人吗?玛拉的内心非常矛盾，终于
为了纯洁的爱情，为了罗依，玛拉自杀了。

《魂断蓝桥》拍摄于1940年，片中的主题曲
《友谊地久天长》——由苏格兰民歌改编，通过
这部电影也成了世界人民广为传唱的经典歌曲。

《魂断蓝桥》中玛拉的扮演者费雯丽(Vivien Leigh)
是我国观众熟悉的著名影星，除《魂断
蓝桥》外，她还主演过《乱世佳人》(飘)
(Gone With the Wind) (1939), 《欲望号街车》
(Streetcar Named Desire) (1951)等名片，曾两
度获得奥斯卡奖，在《魂断蓝桥》这部影
片中，费雯丽以精湛的表演生动地刻划了
一个纯洁天真而又经历了多种磨难的舞蹈演员的形
象，她那传神的眼睛把玛拉的内心矛盾冲突真切地
表露出来，征服了无数电影观众的心。

《魂断蓝桥》这部影片据说在美国并未造成
很大的影响，但在中国观众心中，它却有着不可
替代的地位，影片中玛拉和罗依那真正纯洁的爱
情深深地感染了所有看过这部电影的人，在
我国上映的《魂断蓝桥》中，玛拉和罗依分
别由丁建华和乔榛配音，两位配音艺术家恰到好
处的对白为整部影片增色不少，堪称译制片中的
极品，直至今日，我们再重温这部影片，仍
然能感慨万千，有一种久而弥笃的感觉。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.152]
上一篇 返回上一页 回到目录 回到页首


廊桥依梦

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 铁达泥和浪桥一梦是大毒草 beebird | 1998.04.11
2 | 文件 | Re: 铁达泥和浪桥一梦是大毒草 beebird | 1998.04.14
返回上一页 回到上一级目录


Re: 铁达泥和浪桥一梦是大毒草

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: MovieTV
标 题: Re: 铁达泥和浪桥一梦是大毒草
发信站: BBS 水木清华站 (Sun May 10 08:55:07 1998)

爱情应当是一切婚姻的基石，舍此之外就不应当有别的标准，如果一个社会的道德
行为规范不足以实现这一点，那它就是应当改变的了。所谓责任和义务感无非是社
会道德中衍生出来的东西，如果它们从根本上是反人性的，违背爱情的，那么它们
注定是要被人类抛弃的----人类的社会文明最终还是要向人性完善的方向发展，毕
竟，人类对文明的创造不是为了反对自身。

至于说男盗女娼，它其实是无爱婚姻下的负产品，也是金钱对人性的一种异化和摧
残，它似乎和传统压抑性的婚姻道德是相违背的，但实际是硬币的另一面罢了。为
什么要把一切表面和现实婚姻相反的都恶毒地骂做男盗女娼呢？要么你就是那种能
冷酷地破坏梁山伯与祝英台爱情的铁石心肠，要么就是从利己角度出发做的评论！
按照你的逻辑，梁山伯与祝英台不也是男盗女娼么？不也要被你坚决反对么？

如果你是可怜那个未婚夫，那你就错了。女主角并非水性杨花，见异思迁，而是根
本就没有爱过他，他们能在一起完全是金钱这个恶魔使然！这简直是最最可恶和令
人气愤的事了！没有看到影片一开头，女主人公几乎痛苦得要自杀的样子么？对于
这样一桩几乎要扼杀一个年轻生命的卑鄙丑陋婚姻你难道还能有什么同情么？而那
个未婚夫对女主人公的想法，有多少是出于爱和关怀呢！没有！如果有，他就不会
那样肆意地随时侮辱她，如果有，他就不会最终开枪要杀死他们，如果有，他就会
在女孩跑掉后想到她的安全而不是“海洋之心”！对于这样一个几乎没有人性的牲
畜，如果我们的道德恰巧得出的结论是同情他的，那么我们的道德才是值得诅咒的！

【 在 aircraft (青青翠竹) 的大作中提到: 】
∶ 标 题: Re: 铁达泥和浪桥一梦是大毒草
∶ 发信站: BBS 水木清华站 (Sat May 9 23:35:23 1998)
∶
∶ 【 在 gengyue (扰之) 的大作中提到: 】
∶ : 当初看完浪桥一梦后，就破口大骂：这简直是腐化中国传统礼仪的大毒草。
∶ : 现在看完铁达泥号后，更是要大骂。
∶ : 外国人怎么老是把激情当爱情呢，最可笑的是中国人也瞎掉眼泪。
∶ : 我想每一个人都妄图当那个穷画家，可如果你是那个未婚夫呢。
∶ : 现在中国的离婚率已经很高了，
∶ : “我的女朋友结婚了，可新郎不是我”，这样的故事已经频繁发生
∶ : 不要再让我们这些未婚青年对婚姻 产生恐惧心里了。
∶ : 君子有成人之美，可怎么那些男盗女娼突然受到了赞扬呢？
∶ : 归来吧，鲁男子、柳下惠。
∶
∶ 反正我是不喜欢这两部片子的。我心中还是觉得婚姻和爱情是要忠诚的。
∶ 要不就别结婚，结婚就要作好思想准备的。

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.179]
返回上一页 回到目录 回到页首 下一篇


Re: 铁达泥和浪桥一梦是大毒草

 发信人: kcrim (轻金属), 信区: MovieTV
标 题: Re: 铁达泥和浪桥一梦是大毒草
发信站: BBS 水木清华站 (Wed May 13 12:51:40 1998)

不谈《泰坦尼克号》。
就《廊桥遗梦》而言，它提出了一个很尖锐的问题，即婚姻的中年危机。
这是客观存在的，某些程度上是不可避免的。
不用说剧中的女主角为了美国的生活而嫁人，即使对于由真正的爱情而
产生的婚姻，这个问题也存在。
热恋中的人们所理解的爱情是一种激情，所以是不能长久的。无论多么
相爱的人们，也会被婚后平凡的生活消磨掉当年的激情。这时，面对与理想
相冲突的现实，人们自然会产生困惑，婚姻的危机出现了。若此时正好有外
力作用，则很容易酿成悲剧。只有成功地度过这段难关，婚姻才能持久。这
时，爱情已不是通常所理解的那种激情了，爱情升华为两个人之间的一种理
性、持久的感情联系。
《廊桥遗梦》只是一部小说，我对其并不完全赞同。但我认为Francisca
的抉择是正确的。男主角只是重新点燃了她心中的激情，并不意味真正的爱
情。她留下来，并不仅仅是责任，更有她对丈夫的爱，虽然她不一定承认。
激情能让人欢乐，让人痛苦，甚至毁灭一个人，真正的爱情却不会这样。所
以，我认为《廊桥遗梦》的描写有些夸张。
当他对她说“这样明确的爱情，一生只有一次”时，已确定了他们之间
的感情不是长久的，因为真正的、平和的爱情是不会用这种充满激情的语言
说出来的。

【 在 gengyue (扰之) 的大作中提到: 】
∶ 当初看完浪桥一梦后，就破口大骂：这简直是腐化中国传统礼仪的大毒草。
∶ 现在看完铁达泥号后，更是要大骂。
∶ 外国人怎么老是把激情当爱情呢，最可笑的是中国人也瞎掉眼泪。
∶ 我想每一个人都妄图当那个穷画家，可如果你是那个未婚夫呢。
∶ 现在中国的离婚率已经很高了，
∶ “我的女朋友结婚了，可新郎不是我”，这样的故事已经频繁发生
∶ 不要再让我们这些未婚青年对婚姻 产生恐惧心里了。
∶ 君子有成人之美，可怎么那些男盗女娼突然受到了赞扬呢？
∶ 归来吧，鲁男子、柳下惠。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.34.89]
上一篇 返回上一页 回到目录 回到页首


大江东去

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 昨日再来，评『大江东去』 beebird | 1998.04.22
返回上一页 回到上一级目录


昨日再来，评『大江东去』－The River of No Return

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 昨日再来，评『大江东去』－The River of No Return
发信站: BBS 水木清华站 (Fri May 22 19:55:14 1998)

很就以来就一直想说说玛丽莲.梦露，然而却一直找不到理想的片子，不久
前刚刚看完『大江东去』，心中有所感，特向大家介绍以下。

特别要先提出的是这是一部充分体现出玛丽莲.梦露歌唱才华的影片，其主
题曲：The River of No Return在Tatooo心中的地位与奥大丽.赫本在『蒂凡尼
的早餐』中的“月亮河”（Moon River）地位相同。玛丽莲低沉而略显沙哑的
嗓音在这首歌中有着浓浓的忧郁。

那么，故事又是怎样的呢？某一男子与其子独在美国掘金时代西部的一条河
边生活，突然一天河里来了一条失控的木排，上面有一男一女（玛丽莲），他们
是为了一个金矿的拥有权而冒险坐排去下游的城市。父子把这二人救起，没有想
到不久此男子抢走父子拥有的唯一一匹马溜走，而那个时代没有马几乎就无法
生活下去，除了强盗以外还有印地安人呢！父子决定和这位女子（一位酒吧歌
女）一起坐此木排进城去找她的情人。

一路经历千辛万苦（当然遇上了强盗、印地安人和河里的险情，也当然该女
子和此父亲产生了感情），来到了城里，负心人一定已经负心，正在寻欢作乐
呢。看到他们立刻凶相毕露，紧要关头，小男孩的一枪皆大欢喜，歌女不必再
以卖唱为生，和此父子坐上幸福的马车，向远方驶去。

故事情节不算好，玛丽莲.梦露在片中除了无缘无故地露出春光以外也没有
太大的表现和很好的演技。但若是为了怀旧再加上一个无聊的下午，此片还是
一个不错的选择。一向都认为玛丽莲的表演才能被忽视或没有被开发出来，那
样的时代那样的明星制，可惜了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.102]
上一篇 返回上一页 回到目录 回到页首


罗密欧与朱丽叶 Romeo And Juilet

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 银幕上的《罗密欧与朱丽叶》 beebird | 1998.03.18
返回上一页 回到上一级目录


银幕上的《罗密欧与朱丽叶》

 发信人: oldpeter (老顽童~~追忆失去的青春), 信区: MovieTV
标 题: 银幕上的《罗密欧与朱丽叶》
发信站: BBS 水木清华站 (Wed Apr 1 21:41:37 1998)

银幕上的《罗密欧与朱丽叶》

吴炜华

    “一位女演员不到看上去已经不像朱丽叶的年纪，是演不好朱丽
叶的。”

    20世纪似乎已试用了一切可以想象得到的灵感去翻演莎士比亚。
而电影则是施于其身最大的形式变化，它带来了令人耳目一新的绝异
于舞台效果和文字读取的幻觉之美，在光影的流动中，为莎士比亚的
现代解释开创出了一片崭新的艺术天地。

    对《罗密欧与朱丽叶》的电影改编，自默片时期即已开始。
1911年，美国剧团演员埃德温·山豪士摄制了一部《罗密欧与朱丽叶》
的两本头影片；在1916年的重拍片中，台达·巴拉扮演的朱丽叶，被
认为是莎士比亚影片史上的一具珍品。（无声时期的莎士比亚影片，
据考证有四百部之多，《罗密欧与朱丽叶》亦于其间占一席之地。）
1928至1929年间，电影中一有了光学声带，就听到了莎士比亚的对白，
但对《罗密欧与朱丽叶》的有声电影创作，却到1936年才出现。

    1936年，由乔治·顾柯导演的《罗密欧与朱丽叶》得到了米高梅
公司的鼎力支持。二百万美元的投资，及专门拨出的一百亩空地，被
用以搭建维罗那的布景。里克·吉本斯制作了五十四个基本场景模型，
最终在摄影棚中达到了一种令人迷幻的装饰效果。

    1954年威尼斯电影节时，为卡斯戴拉尼的英意合拍片《罗密欧与
朱丽叶》首映起立欢呼的观众，并非因为它是莎士比亚作品而为它喝
彩，而是因为它是15世纪意大利在彩色片中绚丽夺目的再现。（这出
戏被移入那个特定的历史年代，以便吸收更多灿烂辉煌的服装、布景
和外景等艺术手段。）这部电影的美术设计使其在电影史上留下了令
人难忘的一页。如果不是在银幕上活生生地再现15世纪的意大利，这
部影片实际上不值一提，但它仍然获得了当年威尼斯电影节的大奖。

    15年后，又一部引人瞩目的《罗密欧与朱丽叶》在英意两国的联
合制作下出品了。这个版本，其实是意大利导演弗朗科·泽菲莱利用
他在舞台和银幕上那种流畅、激动的风格对卡斯戴拉尼15年前的目标
作出的最新修订，竭尽全力来美化外观、活跃动作。泽菲莱利运用了
当时极为时髦的“真实电影”流派那种高度灵活的摄影技巧将全剧的
动作———无论是械斗、跳舞，还是谈情说爱，均拍摄得极为流畅而
且富有步法。但泽菲莱利对莎士比亚的诗句处理得极为粗技大叶，他
把罗密欧与朱丽叶的角色给了两个很有银幕人缘的新人———伦纳德
·怀亭（十六）和奥丽薇·赫塞（十五）。莎士比亚那种诗意的浪漫
精髓在激情动作演绎中消失殆尽，这只是一部由俊男美女和奢华的场
景、服装组成的爱情通俗剧，而且有重弹老调之嫌。

    在其后近三十年的时间里，莎士比亚的作品在银幕上几多沉浮，
莎士比亚影片的黄金时代似乎已经过去，时代和社会的变化，促使一
些
电影业者尝试另辟蹊径，试图寻找一个古典与现代、异国与本土的
中间地带，以今人吾土的视点去演绎莎士比亚，让一个古老的灵魂在
今日的银幕上生发出崭新的时代意义。这一追求亦是《罗密欧与朱丽
叶》九六新版的向往之境。

    这部标以“后现代激情”的最新版《罗密欧与朱丽叶》实质上是
借用莎士比亚的故事框架来虚拟现实的一部移花接木之作。故事在虚
拟的现代时空中展开：一个近乎神经质的维罗那城，残阳斜照的凡尼
隆海滩，华丽怪诞、浓妆艳抹的金色豪门，以及在此种世界中最不可
能出现的罗密欧与朱丽叶，以他们单纯而忧伤的爱情带给世人一个遥
远而纯净的梦想。在烈火暗涌的现代大都会里，古典的忧郁灵魂终于
和现代的年轻面容结合在了一起，莎士比亚那穿越历史的浪漫内质在
两个世纪后被世人重新忆起，但世人却大多不知莎士比亚为何人。经
由编剧克雷格·皮尔斯和导演巴兹·卢赫曼的苦心经营，加之莱昂纳
多·迪卡布里奥和克莱尔·丹丝的出色演出，这部影片成为一部典型
的现代时式的青春偶像片。克莱尔·丹丝使朱丽叶具有了一种现代女
性独立坚毅的自主精神，莱昂纳多·迪卡布里奥则为罗密欧注入了属
于现代青春少男特有的狂放不羁和敏感气质。

    导演巴兹·卢赫曼努力使置身于荒芜中的浪漫主义诗情放射出零
星的微光，使其指引观众，在慵懒的吉他和沙哑的鼓点之后，是迪卡
普里奥的独白：为何爱是这样痛苦，仇恨的爱，哀伤的喜悦，沉重的
轻……现实生存的两难和超于众生之上的神秘气息在影片的低语处弥
漫。

    我们回溯《罗密欧与朱丽叶》在这个世纪中的银幕变迁，实际上
也在回溯历史，回溯莎士比亚这个名字所包含的人文力量。莎士比亚
人文意识的广阔视野，曾作为欧洲文艺复兴中启迪心智的一面旗帜号
召世人，促进现代新时期的开创，而当今时今日的凡俗中人畅游在他
的精神遗产中，仍对他的伟大卓绝充满敬意。莎士比亚作品所受到的
真正保护，也许只是它们本身固有的价值，以及它们获得的与日俱增
的崇敬。

--
============================================================================
已过二十年我们重相会，天也老，地也荒，春光不明媚，必必爱斯处处闪光辉。
啊，亲爱的朋友们，创造这奇迹靠的谁，靠的你们八十年代的新一辈。
今天我们来相会，举杯赞英雄，光荣属於谁？回首往事心有愧。啊，亲爱的朋友们，
愿你们自豪举起杯，挺胸膛，笑扬眉，光荣属於你们八十年代的新一辈。
============================================================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


新罗密欧与朱丽叶

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 新<罗米欧与朱利叶>品评 beebird | 2000.02.12
返回上一页 回到上一级目录


Re: 新<罗米欧与朱利叶>品评?

 发信人: WolfWang (:-(), 信区: MovieTV
标 题: Re: 新<罗米欧与朱利叶>品评?
发信站: BBS 水木清华站 (Sun Dec 7 01:26:06 1997)

在6月份看的这片子
剧情和莎翁的原作基本一致，包括一些细节和对白
只不过是以现代人的形象出演的，(或着，说是未来的人的形象)
匕首，长剑都换成枪支，马车都换成大汽车，

我觉得(只代表我自己的意见，我发现这个版有几个喜欢注意这些细节的人，
一不小心就得被指责，所以先声名一下)

片子还是不错的，代表了电影艺术领域里一股已经存在的流派趋势
和《天生杀人狂》一样
是采用后现代主义的表现手法，来对世界和人性进行诠释的
看后有一种压抑，纷乱和破碎的感觉，这可能就是影片想给观众一种对现代
甚至未来的生活，以及生命，人性，爱，真，进行体味和思考的强迫感，脆弱感..
后现代主义往往给人一种怪异和歇斯底里的感觉
也许令人反感，但有时也能很自然的从中感受到表演的意图

影片把莎翁巨著中的故事办到现在，也有一种对现代爱情生活的嘲弄
遗憾的是，片中的男女主角都很稚嫩，少些味道
顺便推荐美国影片《天生杀人狂》，有些意识流的感觉
是一部很好的片子

以上都是个人所见，如有不同意见请论事无对人，谢谢！

--

休息，休息，休息

※ 修改:·WolfWang 於 Dec 7 01:27:12 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ndc1.ndc.neu.ed]
上一篇 返回上一页 回到目录 回到页首


看夜更 Night Guard

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《看夜更》挺好看的 beebird | 1998.03.22
返回上一页 回到上一级目录


《看夜更》挺好看的

 发信人: liarliar (好好玩的智智), 信区: MovieTV
标 题: 《看夜更》挺好看的
发信站: BBS 水木清华站 (Wed Apr 22 12:43:52 1998)

上次在家里随便搞来的片子，人说是恐怖片。
看了之后觉得更象是悬念，气氛满不错的。可惜说的不是英文，
或者不是美国英语。所以看起来有点吃力。
全剧中我只听懂了片尾的一句话
“如果以后要拍一部关于我们的电影，名字应该叫"Night Guard"。”

讲的是一个大学生做Part time job,为一所医院做守夜人，去了之后听说那
里曾经发生过变态凶手歼尸及杀人案，好奇的同学进行了调查，负责此事的警察
也总和他说起此事，随着他在这里一天天呆下去，他发现自己已进入了一个圈套，
他已经成了杀手的替罪羊。此时他身边的人也发现他性格上的变化。
应该说这种题材并不新鲜，但是和去年在美国很红的“Scream”、“Scream2”
“I know what you did last summer”比起来。本片在技术手法上处理要高明的多，
几乎处处都有出人意料的地方，由于不是美国片，几乎看不到好来乌的种种俗气的
骇人手段（诸如鲜血淋漓、肝脑涂地），相反以悬念吸引人。而且经常是在一种平和
的环境中突然出现，实在很过瘾。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.53]
上一篇 返回上一页 回到目录 回到页首


星球大战 Star War

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我也来怀旧一把：star wars catty | 1998.08.17
返回上一页 回到上一级目录


我也来怀旧一把：star wars

 发信人: kukoc (kukoc), 信区: MovieTV
标 题: 我也来怀旧一把：star wars
发信站: BBS 水木清华站 (Fri Dec 19 08:31:01 1997)

STAR WARS是这么一部片子：从我很小的时候，对它的了解就
一点一滴地累积起来，虽然心中充满了无限向往，然而我从来
没有奢望什么时候能够真正地一睹为快。

在我小学的时候，引进的美国片子实在不多，而且以现在的眼
光看来简直全是蹩脚货色（并非与现在的电影作比，而是与当
时真正好看而没有被引进的美国片子作比），还有个特点是全
部配了音的。在无选择的情况下，我们这些小学生一面贪婪地
接受着，另一面又流传着一个令人神往的神话：美国还有比这
些好看得多的电影，比如：《星球大战》。

同学们之间传阅着画得很漂亮的《星球大战》连环画，还有一
本跟据THE EMPIRE STRIKES BACK改编的小说《帝国反击战》。
我还有个比我大四岁、很早就开始关注美国电影文化的姐姐，
她和我一样没有多少机会真正地“看”美国的好电影，然而她
一直向我灌输得最多的就是《星球大战》，从风格到内容，到
如何影响了如何影响了一代科幻电影观众，还使我记住了GEORGE
LUCAS这个名字。

最值得一提的是当时有个立体声电台，常常播出一些美国电影
配乐，其中就有JOHN WILLIAMS 爵士作的《星球大战》主题曲。
到现在我已经听过不少WILLIAMS的其他佳作，如印第安纳琼斯
系列的主题、侏罗纪公园的主题等等。但始终觉得星球大战是
他最成功、最激动人心的作品，只有它在我心中激起那种强烈
的振奋的共鸣。

最后，难以确切记得是小学的哪一年，学校里（指我所居住的
大学校园）极难得地办了一次美国电影周，带来意想不到的喜
讯：上映《星球大战》。票子挺紧张，我们家费了不少周折，
最后终于弄够了票，全体出发观赏《星球大战》。

当时是少有地播出原版配字幕。可以说，我对此片的了解已经
太多太多，与观看首映的心情极不相称了，可是电影带来的那
份新奇激动是如此完全地控制了我，令我不由自主地在整个放
映过程中坐得笔直，心中感受最突出的是这样一个惊叹号：

想不到电影可以这样好看！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.29]
上一篇 返回上一页 回到目录 回到页首


谎言之下 What Lies Beneath

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | “谎言之下”What Lies Beneath dabadee | 2000.07.18
2 | 文件 | 《谎言之下》（What Lies Beneath） rooo | 2000.07.21
返回上一页 回到上一级目录


“谎言之下”What Lies Beneath

 发信人: Colby (五支蚊子), 信区: Movie
标 题: “谎言之下”What Lies Beneath
发信站: BBS 水木清华站 (Wed Aug 16 13:08:38 2000)

“谎言之下”What Lies Beneath
作者：Iceeee
导　　演：罗伯特泽米斯基（Robert Zemeckis）
编　　剧：Clark Gregg
类　　型：惊栗片
演　　员：哈里森福特（Harrison Ford） .... Norman
          米歇尔法伊佛（Michelle Pfeiffer） .... Claire
制片公司：梦工厂（DreamWorks）
首映日期：2000年6月28日
官方网站：http://spielberg-dreamworks.com/whatliesbeneath
Go!movie期待指数（满分10）
Jacky：8
剧情介绍：
    对于一部你还未看过的影片，最能吸引你买票入场的是什么因素？主演，导演，还
是耗资多少。我个人认为以上三个因素的排序是，导演，主演和耗资。其实一部电影如
果具备这三项中的两项在票房上还不成功那就只能怪天灾人祸了。
    What Lies Beneath是将于六月上映的影片，六月是群雄争霸最惨烈的时刻，敢在这
个时候上画自然不是一般战士，相信就前两个因素来讲他绝对是出类拔萃的了。
    该片的导演是罗伯特·泽米斯基，他是谁你不知道？如果你知道他曾导演过什么影
片一定会知道他是什么级别的导演，他曾执导过《回到未来》，《阿甘正传》以及《接
触未来》。他沉寂三年后再次出手，与他配合的还是《阿甘正传》那套班底，题材是超
自然恐怖，值得期待吧！
    至于主演哈里森·福特和米歇尔·法西弗，喜欢看电影的人多少应该知道点吧，尤
其是哈里森·福特，他曾主演过电影史上的传奇影片《星球大战》系列和《印地安那·
琼斯》系列，而他在九三年主演的《亡命天涯》在成为美国年度票房亚军之后更成为中
国引进的第一部大片，在中国的电影史上写下了不可磨灭得一笔。至于米歇尔·法西弗
虽然没有哈里森那样有名，但她主演的《非常教师》也是非常棒，我想GTO的编剧一定看
过这部影片。
    在What Lies Beneath中哈里森·福特饰演的诺曼是一名遗传学的教授，在佛蒙特州
的一所不大的学院任教，他和法西弗饰演的克莱尔是一对幸福的夫妇，他们本来过着平
静而温馨的生活，但是一件神秘而恐怖的事件扰乱了他们的生活，一个神秘死亡的女学
生上了克莱尔的身，希望借此找到她的死亡原因。
    这个故事的始作蛹者来头更大，就是斯皮尔伯格（即史匹堡）。他编故事的能力自
然是不容置疑的，可惜就官方透露的情节来看，实在是太少，虽然我认为对电影情节知
道的太多对电影欣赏绝对是很大的伤害，但是这么简单的介绍实在是拿不出手，经过一
番搜索，只是多了一点点的线索，神秘死者居然是诺曼的前妻，这就有意思了。她被神
秘谋杀后尸体被抛入湖底，因为死因不明，好像连她自己都不知道是怎么死的，所以阴
魂不散，矢志找出自己的死因，就上了诺曼现任妻子的身（难道她的死和诺曼有关？）
。希望获得克莱尔的帮助找出死因。
    故事情节非常老套，这是我第一次看到简介时就有的感觉，但是有斯皮尔伯格，哈
里森·福特和罗伯特·泽米斯基的名字闪烁期间，就令我不敢忽视了。逾平凡处逾见功
夫。《第六感》就是一个例子（不知为何看过简介后我就联想的了《第六感》），所以
What Lies Beneath绝对值的期待，只是不知它能否超越第六感的成绩，也许他们根本是
完全不同的影片。
    最后，本片将在六月二十八日全美上映

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
返回上一页 回到目录 回到页首 下一篇


《谎言之下》（What Lies Beneath）

 发信人: leonleon (飞鸟~安置新窝~), 信区: Movie
标 题: 《谎言之下》（What Lies Beneath）
发信站: BBS 水木清华站 (Sat Jul 15 10:29:11 2000)

主演：哈里森·福特（Harrison Ford），米切尔·菲弗（Michelle Pfeiffer）导演：
罗伯特·则姆克斯（Robert Zemeckis）
出品公司：梦工厂
上映日期：7月21日
评分：7
    在谈到《谎言之下》时，导演则姆克斯总说：“我一直在想，如果希区柯克有
一部电脑，他会怎么做？我们要做的就是把这部心理惊怵电影拍成一流的经典之作。”
在影片公映之前，导演竭力回避谈及影片的内容和情节，两位主要演员哈里森·福特和
米切尔·菲弗也拒绝就此接受采访。不过至少我们可以肯定以下的情节：米切尔扮演的
妻子怀疑她在大学任教的丈夫哈里森与一个女人的自杀事件有关。从此她总是感到一个
幽灵般的的女人在他们的家里神出鬼没，并不断
的试图伤害她们。
    和去年大获成功的影片《第六感》一样，这也是一个神秘曲折的故事。而且运
用了很多电脑特技。不过让导演罗伯特·则姆克斯恨得咬牙切齿的是在互联网上已经出
现了该片的盗版，导演气愤的称这是一种不可饶恕的犯罪。
    经过了许多波折，相信这会是一部今夏很值得一看的好片，而两位大腕哈里森
·福特和米切尔·菲弗的联袂出演将成为最大的卖点。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.29]
上一篇 返回上一页 回到目录 回到页首


感官五重奏

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《感官五重奏》概况 rooo | 2000.07.19
2 | 文件 | 《感官五重奏》剧情简介 rooo | 2000.07.19
返回上一页 回到上一级目录


《感官五重奏》概况

 发信人: god (爱的牧羊人★上班了), 信区: Movie
标 题: 《感官五重奏》概况
发信站: BBS 水木清华站 (Fri Jul 14 14:34:03 2000)

    导演：杰里米-伯德斯华
    编剧：杰里米-伯德斯华
    演员：玛丽-路易斯-帕克，丹尼尔-麦基佛，娜迪亚-丽兹，菲利普-沃特加，不里尔
-罗斯
    分级：R(限制级)
    片种：剧情
    片长：1小时45分钟
    发行日期：7月14日
    发行：Fine Line Features

--
终于还是走到这一天,要奔向各自的世界
没人能取代记忆中的你,和那段青春岁月
一路我们曾携手并肩,用汗和泪写下永远
拿欢笑荣耀换一句誓言,夜夜在梦里相约

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
返回上一页 回到目录 回到页首 下一篇


《感官五重奏》剧情简介

 发信人: god (爱的牧羊人★上班了), 信区: Movie
标 题: 《感官五重奏》剧情简介
发信站: BBS 水木清华站 (Fri Jul 14 14:36:12 2000)

    喜欢寻欢，喜欢看人家在森林里寻欢；要知道爱情的滋味，只要闻一下香水味就办
得到；想做出美味的蛋糕却失去了灵敏的味觉；偷听别人的心情就把耳朵靠在墙上，沿
着水管便明白一切欲望；触碰爱情的滋味用双手就可以得到答案。嗅觉、触觉、听觉、
视觉、味觉五个爱情故事，由一个小女孩失踪的新闻事件，把全部的人连接在一起。

    视觉在这个故事里，反叛少女拉切尔体会到，能够清楚地看到事物是多么美妙的人
生体验。拉切尔弄丢了替别人看管的2岁孩子，却从而被带进了一场大胆的游戏：在树林
中窥探情侣的隐秘……味觉罗娜是一个多伦多的蛋糕烘焙师，然而她在蛋糕的口味上和
她感情上其实都一样乏善可陈。她认为蛋糕只要好看，味道无所谓；同样，她也从未真
正地投入过一段感情。而现在她的意大利男友要努力让她在工作和爱情中都去尝试新的
口味……嗅觉诱惑的香水、迷人的香氛，香味一直在驱使着俗世的人们如痴如醉地团团
乱转。几个世纪以来香水制造者们试图寻找最能表现爱意的香味配方而一无所获，但这
也不能阻止室内清洁工罗伯特不停地在他的一个又一个情人身上寻觅哪怕是一丝爱意的
香气……听觉世界无时不在提供给我们声音的交响，使我们领会和享受生命，中年法国
眼科医生理查德(《两生花》的男主角菲利普-沃特)却将不再拥有这一奢侈。逐渐失去听
力的他决定用他所有的时间去收集他将失去的声音……触觉人类最为亲昵和性感的感官
，触觉是这部影片的中心。守寡的按摩医师是反叛少女拉切尔的母亲，她以怀疑的眼光
看待小孩失踪的事件。因为她的双手可以轻易地安抚一个陌生患者，却不能使自己的女
儿平静……
--
终于还是走到这一天,要奔向各自的世界
没人能取代记忆中的你,和那段青春岁月
一路我们曾携手并肩,用汗和泪写下永远
拿欢笑荣耀换一句誓言,夜夜在梦里相约

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首


2001:太空之旅

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 未来会怎样？--2001：太空之旅 观后 dabadee | 2000.07.18
返回上一页 回到上一级目录


未来会怎样？--2001：太空之旅 观后

 发信人: azazel (阿扎~~积极找工作随便做论文), 信区: Movie
标 题: 未来会怎样？--2001：太空之旅 观后
发信站: BBS 水木清华站 (Sun Jul 30 11:06:08 2000)

斯坦利·库布里克的风格总是那么怪异，最著名的当数Clockwise Orange
(发条橙子)，它在在许多的地方都是禁片，于是更加引起人们的观赏欲望，
感谢中国的这些D版制作者们，总于让我们看到了这部20几年前的宣扬暴力
，虚伪政客的片子。有了良好的开头以后，对库布里克其他作品也产生了强烈
的兴趣，于是找到了《2001：太空之旅》，作为一部科幻片，它和现在这些数
亿美元的好莱坞制作相比，在效果上面是天差地别，其次他对未来通讯技术的
理解也非常的浅薄，看到那个博士同家里打电话，自己觉得库布里克好弱智，
但是这些只是他要表达自己真正思想的一个载体而已，不必过多的强求。片中
的主线就是那块奇奇怪怪的黑石了，刚看第一遍，觉得他要表达的东西和自己
的理解有偏差，只是在The Dawn of The Man那一段还能有点共同之处，人之初，
性本恶，这倒是千真万确，每个猿人都有了领地意识，第一次运用工具就是对同类
的征服，之后黑石出现，库布里克带领我们跳跃过现在，来到了未来（还是觉得
他对未来形式上的理解太弱智了，哈哈，就想笑），那堆科学家们古怪的在黑石前
死去了，我开始把握不住了，他到底要告诉我什么呢？片中很多地方非常冗长，看得非
常累，比如那个出去换零件得部分，哇赛，慢慢得进去，太空舱慢慢，慢慢得转身，慢
慢得再前进，好浪费胶片呀，人也看得累，而且对现在看惯节奏快速的特技的我来说，
这也太浪费时间，考虑到这是差不多我出生那个年代的作品，也只好
忍受了。文人们总爱把一些浅显的的东西套上好听的名字，比如终极关怀喽，库布里克
这部影片其实核心还是他对这个命题自己的理解，这里抄一段别人的论点：
（根据阿瑟·克拉克短篇小说《哨兵》改编）
《2001：太空之旅》是美国著名导演库布里克创作的对未来进行哲学思考的三部影
片中的第二部，其他两部是关于地球核子战争的《奇爱博士，又名我如何学会停止恐惧
爱上炸弹》和关于未来社会暴力与秩序的《发条桔子》，这三部影片是库布里克创作上
的最高峰，代表着他的终身艺术成就，也是名垂电影史册的经典作品。
未来是怎样的？是库布里克在本片中提出的一个尖锐问题，也是人类普遍关心的一
个重大问题，同时也是一个意味深长、富于哲理、发人深省的问题。库布里克在这部影
片中一反传统好莱坞科幻片模式，对未来人类的宇宙前途作了不同地阐释，最终得出悲
观的结论。在影片结尾，人类未来面临宇宙物种进化的严重挑战，而作为旧物种的地球
人在这场挑战中必然会被作为新物种的宇宙人击败。暂且不论面对这种进化地球人应该
采取的态度，单是导演在影片中流露出强烈的宿命论情绪就足以让人沮丧了。这是历史
发展的必然，不会以在宇宙中微不足道的地球人的意志为转移的。影片中，一块黑色的
“石板”先后三次出现，指引着人类三次重要的物种进化过程。随着它第三次出现，人
类的末日终于来临了。神秘主义和悲观宿命的具体体现就是这块具有象征意义的“石板
”，它本身就是矛盾的象征，一方面它促进了物种进化，另一方面它也终结了一个物种
时代。
影片结尾处，地球航空员进化为宇宙人的辉煌画面也同样带着难以释怀的矛盾：人
类的终结还是人类的新生？在影片结束时库布里克的这个意义暧昧的开放式结尾，带着
很强的哲理性，耐人寻味，给观众留下无尽的思考。
也许看完以后库布里克让我产生了思考一下这个问题的动力，我想他的目的也就达到了
吧。

--

我不同意你的观点
但我将拚命维护你说话的权利

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.107.2]
上一篇 返回上一页 回到目录 回到页首


胖教授2：克拉普一家

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《胖教授2：克拉普一家》 rooo | 2000.07.21
返回上一页 回到上一级目录


《胖教授2：克拉普一家》

 发信人: leonleon (飞鸟~安置新窝~), 信区: Movie
标 题: 《胖教授2：克拉普一家》
发信站: BBS 水木清华站 (Sat Jul 15 10:28:30 2000)

《胖教授2：克拉普一家》（Nutty Professor II: The Klumps ）
主演：埃迪·墨菲（Eddie Murphy），珍妮·杰克逊（Janet Jackson）
导演：彼得·西格尔（Peter Segal）
出品公司：环球
上映日期：7月28日
评分：8
    你一定还记得在第一集《胖教授》中的那个晚餐中埃迪·墨菲同时扮演几个克拉普
家族成员的场景吗？多少人为此笑破了肚子。那时环球公司就决定投观众所好，再拍一
集《胖教授》，将克拉普一家的所有经历完整的编入故事当中。导演彼得·西格尔说：
“这部电影主要就是讲克拉普一家的故事，他们的成员贯穿在整个电影的每一个情节当
中。”
    影片中除了珍妮·杰克逊扮演胖教授的未婚妻外，克拉普的一家都是由埃迪·墨菲
一人扮演的。导演西格尔和整个剧组竭尽所能，使埃迪·墨菲所扮演的几个角色天衣无
缝的同时出现在镜头里。这是一件非常困难的工作，特别是对于其他的演员来说。珍妮
·杰克逊回忆说：“我们有很多镜头都要在蓝幕下完成，我和埃迪演对手戏的时候，我
总要对着架子上的网球或是一堆餐具说完我的台词，有时候这让人觉得很怪极了。”
  化妆师里克·贝克尔回忆说:“他们曾一度要放弃这个多人一人扮演多人的想法，因为
他们觉得这样做太费钱了。于是我和埃迪用了几天的时间做了一个电影录音，埃迪在其
中同时扮演了克拉普奶奶和克拉普爸爸。我们把它拿给了工作组，告诉他们不能放弃，
它是整部片子的精华！”
    本片的预算达到了6500万美元这对一部喜剧电影来说，已经是相当巨额的投资，但
其实当时剧组提出的要求是2亿美元，所以最后不得不删掉很多需要特技的有趣镜头，实
在是很可惜。不过这仍然是一部非常值得一看的喜剧电影，因为里面有美国著名的喜剧
大师埃迪·墨菲和他最伟大的角色之一：“胖教授”。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.29]
上一篇 返回上一页 回到目录 回到页首


数字 Numbers

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《Numbers》 rooo | 2000.07.21
返回上一页 回到上一级目录


《Numbers》

 发信人: leonleon (飞鸟~安置新窝~), 信区: Movie
标 题: 《Numbers》
发信站: BBS 水木清华站 (Sat Jul 15 10:30:42 2000)

主演：约翰·特拉沃尔塔（John Travolter） 丽莎·科德鲁（Lisa Kudrow）蒂姆·罗
斯（Tim Roth） 麦克尔·拉坡特（Michael Rapaport）克里斯·卡坦（Chris Kattan）
Ed·奥尼尔（Ed O’Neill）比尔·普尔曼（Bill Pullman）麦克尔·莫尔（Michael M
oore）
导演：诺拉·艾佛伦（Nora Ephron）
    这部影片是指导了《西雅图夜未眠》和《E—Mail情缘》的著名浪漫爱情喜剧的导演
诺拉的新作。可惜的是这次导演并未随着观众的喜好，再一次记述一个动人的浪漫故事
，而是采取了另外一种与众不同的风格。编剧亚当雷斯尼克以1980年发生在宾西法尼亚
的一个真实的事件写出了这个剧本。约翰·特拉沃尔塔在片中扮演了一个气象员，他赢
得了雪上汽车的代理权，但被一个邪恶的女人诱惑……
    尽管有著名的导演和著名的演员，但本片的效果却有些让人怀疑。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.29]
上一篇 返回上一页 回到目录 回到页首


隐形人 The Hollow Man

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《隐形人》（The Hollow Man） rooo | 2000.07.21
返回上一页 回到上一级目录


《隐形人》（The Hollow Man）

 发信人: leonleon (飞鸟~安置新窝~), 信区: Movie
标 题: 《隐形人》（The Hollow Man）
发信站: BBS 水木清华站 (Sat Jul 15 10:32:41 2000)

主演：凯文·贝肯（Kevin Bacon），伊丽莎白·休（Elisabeth Shue），乔什·布洛
林（Josh Broli）
导演：保罗·范霍恩（Paul Verhoeven）
出品公司：哥伦比亚
上映日期：8月4日
评分：6
    这是一部受维尔斯的恐怖作品《隐形人》启发而拍成的影片。影片中最令人咋舌的
恐怖场面就是当隐形人隐形的时候，必须要经历一个痛苦的像蜥蜴一样的由绿甚至变蓝
变黑的过程。拍摄中，主演凯文的化妆十分重要，有时他根本不敢说话，因为害怕那些
脸上的装容会龟裂。为了让他看起来更加恐怖，导演除了在化妆上煞费苦心外，还加强
了影片的音效，力争把它做到最清晰，最震撼人心。
    本片的最大卖点就在于令人毛骨悚然的恐怖效果，希望它能带给人们新的震撼。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.29]
上一篇 返回上一页 回到目录 回到页首


皮卡丘2000 Pokemon The Movie 2000

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《皮卡丘2000》（Pokemon The Movie 2000 rooo | 2000.07.21
返回上一页 回到上一级目录


《皮卡丘2000》（Pokemon The Movie 2000）

 发信人: leonleon (飞鸟~安置新窝~), 信区: Movie
标 题: 《皮卡丘2000》（Pokemon The Movie 2000）
发信站: BBS 水木清华站 (Sat Jul 15 10:31:22 2000)

导演：Kunihiko Yuyama，Michael Haigney
发行公司：华纳
上映日期：2000年7月21日
    1999年来自日本的《皮卡丘》在美国大获成功实在是出乎所有人的意料。不过既然
大家喜欢，那好莱坞商人们肯定不会放过这个赚钱的机会。《皮卡丘2》《皮卡丘3》肯
定会出个没完没了，直到这帮活蹦乱跳的小家伙在银幕上累死为止。
    在本片中，平和的世界被一股未知的力量所威胁，所有人的生命都受到了威胁，而
能偶拯救这个世界的唯一人物还是上部影片的主人公：Ash Ketchum。当然他得战胜自己
才能成为这个大英雄。比较吸引人的是在新一集的《皮卡丘》中将有六个不同的皮卡丘
形象第一次出现，其中Lugia是本片的主要人物之一，他将帮助Ash Ketchum完成自己的
使命。华纳公司此次再次与Nintendo of America合作拍摄了此片，而后者将《皮卡丘》
亚洲地区以外的版权全部买断。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.29]
上一篇 返回上一页 回到目录 回到页首


美少女啦啦队 Bring It On

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | BRING IT ON / 美少女啦啦队 rooo | 2000.07.22
返回上一页 回到上一级目录


BRING IT ON / 美少女啦啦队

 发信人: jinzs (大蒙), 信区: Movie
标 题: BRING IT ON / 美少女啦啦队
发信站: BBS 水木清华站 (Sun Jul 16 20:00:57 2000)

国 别:美国
主 演:
珂丝腾.当丝特 KIRSTEN DUNST
杰丝.布拉福特 JESSE BRADFORD
伊莉莎.杜什古 ELIZA DUSHKU
克莱尔.坷拉玛 CLAIRE KRAMAR
导 演:
佩顿.里德 PEYTON REED
类　　型：剧情
上映日期：2000-8-18
出品公司：环球
剧情介绍：
一队白人啦啦队勇夺连续五屆全国啦啦队锦标赛的冠军，她们的队长杜朗丝废寝
忘食都是想再下一城，拿掉第六屆的冠军宝座。但当她们练习得如火如荼时，突然杀出
一队黑人队伍，并扬言要挑战她们。原來之前的队长是偷偷地抄袭对手的舞步，虽然杜
朗丝全不知情，但身为队长，她亦要接受挑战，而要在数星期內使自己的队伍重新练习
新的舞步，不只要脱胎换骨，更要足以將冠军保住。

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


夺命感应 Fallen

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | fallen夺命感应 rooo | 2000.07.25
返回上一页 回到上一级目录


fallen夺命感应

 发信人: mission (心灵捕手～天狗吞月), 信区: Movie
标 题: fallen夺命感应
发信站: BBS 水木清华站 (Sat Jul 22 23:27:37 2000)

主演：Denzel Washington
John Goodman
Danald Sutherland
导演:Gregory Hoblit

凶杀组探员尊荷比斯与他的排挡钟斯联手侦破一个连环杀手，并亲眼目睹整个
死刑执行过程。之后他们却发现有连环凶案，手法竟与前度连环杀人狂相似。他们
的上司认为凶手可能喜欢模仿杀人狂或者是知道所有档案的探员。尊发现所有的线索
都指向他，他成为最大的疑犯。与此同时，尊发现有一股邪恶的力量正在四周人物
的身上随时发生，与他对抗，甚至危害他亲人的安全。尊开始怀疑他所要对抗和捉拿的是
一股不可消灭的不可接触的邪恶力量....

请提供公共空间，我来上载，呵呵

--
长夜漫漫兮，谁与相依
追风踏月兮，四望迷离，
我心不怠兮，前尘扬起
浩风永在兮，伴我习习

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首


秋日传记 Legend Of The Fall

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: <秋日传奇>,很老的电影 rooo | 2000.07.26
返回上一页 回到上一级目录


Re: <秋日传奇>,很老的电影

 发信人: caiwei (秋日传奇), 信区: Movie
标 题: Re: <秋日传奇>,很老的电影
发信站: BBS 水木清华站 (Sat Aug 26 19:17:31 2000)

所以非常的痛苦和痛心
看到她痛苦的样子
使人不得不感受到被命运的捉弄的无奈
等到卓斯敦回来的时候
那种感觉尤其强烈
....
我想卓斯敦之所以要出去流浪
也许是因为他承受不了那份爱
毕竟里面参或着森姆的缘故
还有艾法的指责
因此
尽管他狂放不羁
他还是无法去overcome这些限制条件
无法和苏珊娜在一起
等他回来了
却和他的爱人错过了
.....
难道爱情非要这样才能感动人么?
才能不朽么?
.....
里面的音乐我很喜欢
和故事清洁一样
渗透人心..
...
这是我看过的最好的电影
目前是这样的

【 在 schlafen (小白公主·天上人间~江海寄余生) 的大作中提到: 】
∶ 也许是因为爱的太辛苦了
∶ 所以，最终只能选择一个安定的家庭

--
独 坐 幽 篁 里
弹 琴 复 长 啸
林 深 人 不 知
明 月 来 相 照

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.3]
上一篇 返回上一页 回到目录 回到页首


cell

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 密室(Cell) dabadee | 2000.07.30
返回上一页 回到上一级目录


密室(Cell)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 密室(Cell)
发信站: BBS 水木清华站 (Thu Aug 24 23:01:31 2000)

  主　演：珍妮弗-洛佩兹(Jennifer Lopez)
          文森特-唐诺佛里奥(Vincent D'Onofrio)
          文斯-沃恩(Vince Vaughn)
  导　演：塔西姆-辛(Tarsem Singh)
  类　型：惊栗片
    恐怖的灵魂之旅，窥探疯子的心灵隐秘--本片讲述了一个进入杀手危险而黑暗的灵
魂，开启疯子内心密室的故事，这是一次骇人听闻、惊心动魂的“灵魂之旅”，这是一
个令人瞠目结舌的科幻故事。
    凯瑟琳-迪恩(珍妮弗-洛佩兹饰)是一位心理学家，她正在进行一项极具革命性的治
疗试验，采用一种人类从未认识到的科学思想，凯瑟琳可以逐步进入另外一个人的意识
深处，感知所发生的一切，甚至包括他们非常隐秘的梦幻和沉思。凯瑟琳已成功地将这
个方法用在了一个处于昏迷状态下的孩子身上，她希望把这个迷途的孩子重新领回到现
实世界中，把他送回他的悲痛欲绝的父母身旁。
    很快，凯瑟琳遇到了她的第二个“病人”，一个罕见的连环杀手卡尔-斯塔格(文森
特-唐诺佛里奥饰)，他人事不醒，也同样处于昏迷状态，而他魔爪下的最后一名受害者
此时仍奄奄一息地被藏匿在一所充满着陷阱的房子里。焦头烂额的FBI侦探彼得-诺瓦克
(文斯-沃恩饰)最后的希望就是求助于凯瑟琳和她的不可思议的科学试验。诺瓦克相信凯
瑟琳只要用她那借助化学〖吧窬低常钪找欢芄徽业娇闪氖芎φ叩牟厣碇Α?nbsp;
    凯瑟琳显然十分愿意去做这样一次全新的探索，她要去尝试从未有人做过的事，进
入一个极其狡猾和凶恶的大脑，去获取罪恶杀手异乎寻常的内心秘密。但是，这个大脑
与她以前经历过的似乎完全不同，它竟是如此的邪恶，又是如此的强大，其中充满了恐
怖的想象和欲望。这样一个令人毛骨悚然、极其神秘的世界，真的让凯瑟琳见识了什么
是掠夺者的灵魂！
    事情的发展也许已使心智健全的凯瑟琳无法回避，即使她会成为斯塔格又一个不幸
的牺牲品……

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


替补队员 Replacement

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 替补队员(Replacement) dabadee | 2000.07.30
返回上一页 回到上一级目录


替补队员(Replacement)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 替补队员(Replacement)
发信站: BBS 水木清华站 (Thu Aug 24 23:04:07 2000)

  主　演：基努-里维斯(Keanu Reeves)
          吉恩-哈克曼(Gene Hackman)
  导　演：霍华德-都奇(Howard Deutch)
  类　型：体育片
    成功常常是因为得到了机遇的垂青，有些应该得到成功的人，虽然他们很有天赋，
却没能抓住机遇。肖恩-费尔科(基努-里维斯饰)，一个全美足球天才，他就曾经有这样
的命运。肖恩只能对他的过去耿耿于怀，从未敢奢望美好的未来。
    但是机遇并没有永远抛弃肖恩。当队里其它队员决定罢工离开了球队，球队老板面
对空旷的球场和空荡荡的体育馆时，“华盛顿卫兵队”开始四处寻觅，设法走出困境。
他们请回了颇有争议、早已隐退的主教练吉米-麦克吉蒂(吉恩-哈克曼饰)，这位教练挑
选了一些用心而不是靠钞票去打球的队员。
    对整个球队来说，形势很不妙，但对肖恩和那些的替补队员来说，机遇来了，这是
他们成为明星的良机。他们一连串的胜利让每个人都大跌眼镜，这群“乌合之众”发现
了他们身上的巨大潜能，他们梦想着打进被拒之门外7年之久的季后赛。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


丑狼酒吧

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 丑狼酒吧 dabadee | 2000.07.30
返回上一页 回到上一级目录


丑狼酒吧

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 丑狼酒吧
发信站: BBS 水木清华站 (Thu Aug 24 23:08:07 2000)

  主　演：皮珀-珀拉博(Piper Perabo)
          玛丽亚-拜罗(Maria Bello)
          约翰-古德曼(John Goodman)
  导　演：戴维-迈纳利(David McNally)
  类　型：喜剧片
    由于天生拥有一副好嗓子，21岁的维奥莱特-桑福特(皮珀-珀拉博饰)离开了她那过
分小心谨慎的父亲比尔(约翰-古德曼饰)和舒适的家，踏上了前往纽约的旅途，希冀就此
一圆她的当流行歌曲作者的梦想。
    维奥莱特搬到曼哈顿的一座没有电梯的楼房，住进五楼一个房间里。她抓住每分每
秒创作歌曲和录音，她踏遍了城里的每个角落，一边打工以支付房租，一边拜访城里的
每一位唱片监制人。她甚至还参加了当地俱乐部举办的一个演唱会，结果一直困扰着她
的心理障碍使她无法在一大群人面前演唱自己的歌曲。
    经过无数次的碰壁，维奥莱特决定接受现实。她在“丑狼酒吧”得到了一份工作。
这是由吝啬的老处女李尔经营的一个沙龙，网罗着一群放荡的年轻女子，它是城里最热
闹的地方，充满着纸醉金迷的气息。在这里打工的女孩有轻佻的卡米(奥扎贝拉-米高饰
)、任性不服管束的雷切尔(布里奇特-莫那汉饰)和小费挣得最多的佐伊(蒂拉-班克斯饰
)。被人戏称为“丑狼”的她们以令人憎厌的滑稽动作逗弄着顾客，使“丑狼酒吧”成了
浪荡子们经常光顾的买醉之处。
    在环境的影响之下，维奥莱特最终挣脱了那些无形的束缚，利用她的声音和性感魅
力吸引着人们的目光。维奥莱特迷恋于轻佻的自我陶醉之中，却没有意识到自己无非是
一个受人吹捧的酒吧女而已--她冒险干了这份工作，失去的不仅仅是父亲的尊重，还有
真正的爱情和实现梦想的机会。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


纽约深秋 Autumn in New York

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 纽约深秋(Autumn in New York) dabadee | 2000.07.30
返回上一页 回到上一级目录


纽约深秋(Autumn in New York)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 纽约深秋(Autumn in New York)
发信站: BBS 水木清华站 (Thu Aug 24 23:27:19 2000)

类 型：浪漫片
等 级：PG-13
导 演：陈冲 Joan Chen
编 剧：阿利森.伯内特 Allison Burnett
保罗.哈吉斯 Paul Haggis
制片人：埃米.鲁滨逊 Amy Robinson
加里.卢切西 Gary Lucchesi
汤姆.罗森堡 Tom Rosenberg
主要演员：里察.基尔 Richard Gere
薇诺娜.赖德 Winona Ryder
安东尼.拉伯利亚 Anthony LaPaglia
伊莱恩.斯特里奇 Elaine Stritch
出 品：米高梅影业公司
剧情介绍：
这是一段当代人充满激情与辛酸的故事，是一段具有现代意味的精典爱情，它讲述了在
一个短暂秋季，一个不相信真爱的情场老手和一个弥留中少女的动人哀婉故事。
威尔.基恩（里察.基尔饰）是纽约一家餐馆的老板，是个名声不佳已近五十岁的花花公
子，这个情场老手一向只享受性的快乐而从不承担“诱惑”的责任，然而当他遇到美丽
的少女夏洛特.菲尔丁（薇诺娜.赖德饰）时，他所习惯的那种一快速、二简单的“爱情
游戏”似乎玩不下去了。夏洛特只有威尔一半的年纪，二十一岁的她是个渴望自由的女
孩，在她眼里成人的爱情是那么令人激动、令人神往。威尔开始沉溺于对夏洛特的情感
无法自拨，尽管由于两人年龄的巨大差异，他们有着完全不同的价值观念以及对性和爱
的理解，可是威尔仍下定决心打算摆脱他一贯坚持的“永不承诺”原则，但他万万没有
想到的是，夏洛特作出了一个令人吃惊的回应：她坚信美好的爱情就要永远消逝，而她
是有自己的理由的.....
如诗如画的爱情有时竟然如此扭曲，有时竟然令人感到莫名的恐惧！本片揭示的正是这
样一个富有挑战性的爱情主题，它贯穿于全片始终，成为一个隐藏着的导火索，被用来
点燃纽约这样一个有着无限活力的城市。在中国出生的女导演陈冲对曼哈顿有着丰富、
细致、而独特的认知，在美国电影界闯荡十余载，在她心目中也许只有这座城市才是罗
曼蒂克的中心。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


我的宝贝 Bless the Child

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我的宝贝(Bless the Child) dabadee | 2000.07.30
返回上一页 回到上一级目录


我的宝贝(Bless the Child)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 我的宝贝(Bless the Child)
发信站: BBS 水木清华站 (Thu Aug 24 23:28:18 2000)

片 长：1小时50分
等 级：R
导 演：查克·拉塞尔 （Chuck Russell）
编 剧：查克·拉塞尔 （Chuck Russell）
唐·鲁斯 （Don Roos）
主要演员：
金·贝辛杰 （Kim Basinger）
安杰拉·贝蒂斯 （Angela Bettis）
吉米·斯米茨 （Jimmy Smits）
鲁弗斯·休厄尔 （Rufus Sewell）
克里斯蒂娜·里奇 （Christina Ricci）
剧情简介：
玛吉.奥康纳（金·贝辛杰饰）是纽约一家医院的护士小姐，她的生活几乎就是围着她那
繁忙的工作在转，可谓是秩序井然了。尽管没有遇到什么吉兆、凶兆及善恶冲突这类的
事，可她平静的生活还是被一件意想不到的事突然打乱了。在圣诞前夕的一个雨天，玛
吉那位任性的小姐姐詹纳（安杰拉·贝蒂斯饰）突然出现在她的家门口，冷不丁地强塞
给她一个新生儿，她就是科迪（霍利斯顿·柯勒曼饰）。
科迪很快就深深地打动了玛吉的心，她似乎就是她渴望已久的“女儿”。一晃过了六年
，詹纳带着她的神秘兮兮的新任丈夫埃里克.斯塔克（鲁弗斯·休厄尔饰）突然来了，他
们不分清红皂白绑架了小科迪。这时，事实上玛吉对科迪并没有获得合法的监护权。FB
I侦探约翰.特拉维斯（吉米·斯米茨饰）是一个专门研究邪教杀人和神秘犯罪的专家，
他发现小科迪与近期几个失踪的孩子竟是同一天出生的，他立刻接手了这个案子。
原来小科迪并不仅仅只是身世有点“特殊”，她还有着很特别的非凡能力，而这正是邪
恶势力等了几世纪一直想要控制的。因她遭绑架而引发了一场善与恶的激烈冲突，而最
终解决冲突，只有靠这个孩子的自身力量，也许还要靠她的亲人对她的强烈爱心了！
本片由“派拉蒙”和“偶像”两家公司联手推出，梅斯·诺伊菲尔德担当了制片，查克
·拉塞尔任导演，主要演员有金·贝辛杰、吉米·斯米茨、鲁弗斯·休厄尔、伊恩.霍尔
姆、安杰拉·贝蒂斯和克里斯蒂娜·里奇，影片剧本由汤姆.里克曼、克里福德.格林和
埃伦.格林根据卡西.卡什.斯佩尔曼的小说改编而成。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


失意者 Loser

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 失意者(Loser) dabadee | 2000.07.30
返回上一页 回到上一级目录


失意者(Loser)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 失意者(Loser)
发信站: BBS 水木清华站 (Fri Aug 25 00:05:03 2000)

发行日期：2000年7月21日
出品厂商：哥伦比亚影片公司
影片类型：浪漫影片
等级：无等级
导演：埃米.赫克林AmyHeckerling
演员：贾森.比格斯JasonBiggs汤姆.萨多斯基TomSadoski米娜.苏瓦里MenaSuvari扎克.
奥思ZakOrth格雷格.基尼GregKinnear
编剧：埃米.赫克林AmyHeckerling
纽约大学的保罗.坦尼克（贾森.比格斯饰）是个老实本份的人，与他的那些整日抽烟，
追逐姑娘的室友有些格格不入，他们自然也容不下他，在校园里他看上去人。直到他遇上了多拉.戴蒙德（米娜.苏瓦里饰），才算是找到了一个志趣相投，同病
相怜的朋友。多拉家境很穷，甚至居不定所，她的男友是教授爱华德.奥尔科特（格雷格
.基尼饰）是个征服欲膨胀的人，他操纵多拉甚于爱她。大家都以欺侮多拉和保罗为乐，
这也就使俩人走得更近了。他们互相帮助，互相鼓励，保罗和多拉不仅彼此获得了真爱
，而且他们也找到在逆境中独自生活的勇气，他们用事实证明了即使失意的人，也有获
得幸运的机会！

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


X-超人 X-men

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | X-men人物简介：Professor X rooo | 2000.08.04
2 | 文件 | X-men人物简介:Cyclops rooo | 2000.08.04
3 | 文件 | X-men人物简介：Jean Grey rooo | 2000.08.04
4 | 文件 | X-men人物简介：Rogue rooo | 2000.08.04
5 | 文件 | X-men人物简介：Storm rooo | 2000.08.04
6 | 文件 | X-men人物简介：Wolverine rooo | 2000.08.04
7 | 文件 | X-men人物简介：Magneto rooo | 2000.08.04
8 | 文件 | X-men人物简介：Mystique rooo | 2000.08.04
9 | 文件 | X-men人物简介：Sabretooth rooo | 2000.08.04
10 | 文件 | X-men人物简介：Toad rooo | 2000.08.04
11 | 文件 | THE X-MEN / X超人 rooo | 2000.08.04
返回上一页 回到上一级目录


X-men人物简介：Professor X

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Professor X
发信站: BBS 水木清华站 (Sat Aug 5 02:51:56 2000)

As leader of the X-Men, Professor Charles Xavier's noble endeavor is to gui
de his loyal mutant charges through learning to cope with their unique power
s. He teaches his students to use their powers in the service of a world tha
t frequently treats them with fear and contempt. Despite his physical restri
ction to a wheelchair, he is the world's most powerful telepath, and therefo
re a mighty ally in the fight for peaceful coexistence.
Human actor Patrick Stewart will portray Professor X in the movie. The stron
g presence and paternalistic authority he demonstrated as Jean-Luc Picard, i
n Star Trek: The Next Generation, should make Stewart ideal to appeal for hu
man support of the mutant cause.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
返回上一页 回到目录 回到页首 下一篇


X-men人物简介:Cyclops

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介:Cyclops
发信站: BBS 水木清华站 (Sat Aug 5 02:52:28 2000)

Our records identify Cyclops as the first team member and field leader of t
he X-Men. We find his decision to side with the humans bold considering the
history of pain and humiliation he has reportedly suffered at their hands. H
is characteristic feature is the combat visor with ruby quartz lenses specia
lly-designed to hold back the shattering force of his solar-powered optic bl
asts.
The human James Marsden who portrays Cyclops in the movie has appeared in su
ch films as Disturbing Behavior and Gossip.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Jean Grey

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Jean Grey
发信站: BBS 水木清华站 (Sat Aug 5 02:53:28 2000)

With psionic abilities second only to Professor Xavier's, Jean Grey is a ta
lented telepath and telekinetic. Able to read minds and manipulate objects w
ith the force of her mind, Grey is also a brilliant genetic scientist who fu
nctions as the public spokesman for the X-Men to the human world.
Famke Janssen, who portrays Jean Grey, is known for her role as the villaino
us Xenia Onatopp in the James Bond film GoldenEye.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Rogue

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Rogue
发信站: BBS 水木清华站 (Sat Aug 5 02:55:18 2000)

Cursed with a mutant power that saps the strength and powers of anyone she
touches, Rogue is a frightened young runaway. Plagued by a troubled past and
uncertain future, she craves the nurturing environment only her fellow X-Me
n can provide.
Anna Paquin's vulnerable and sympathetic portrayal of Rogue makes her ideall
y suited to appeal for human support of the mutant cause.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Storm

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Storm
发信站: BBS 水木清华站 (Sat Aug 5 02:56:42 2000)

Known as Storm, Ororo Munroe draws upon mutant powers even more striking th
an her exotic looks. Being able to harness the raging forces of nature makes
her a formidable fighter, but she also serves as a teacher at Professor X's
School for Gifted Youngsters. When her powers first emerged, Storm was expe
lled from her African village, so she understands well the difficulties youn
g mutants face.
The human actress portraying Storm, Halle Berry, recently won a Golden Globe
for her starring role in Introducing Dorothy Dandridge.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Wolverine

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Wolverine
发信站: BBS 水木清华站 (Sat Aug 5 02:59:39 2000)

Perhaps the fiercest warrior of the X-Men, Wolverine is haunted by a myster
ious past. Logan's skeleton seems to be laced with a super-strong metal, whi
ch also forms his trademark razor-sharp claws. Extending a foot from beneath
his forearms, the claws can seemingly slice through anything. His constant
struggle to come to terms with his own feral nature is a sharp reflection of
the conflict all mutants face in dealing with their abilities.
Homo Sapien Hugh Jackman, who portrays Wolverine, has appeared in several mo
vies and on TV in his native Australia.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Magneto

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Magneto
发信站: BBS 水木清华站 (Sat Aug 5 03:01:14 2000)

Originally Charles Xavier's partner in the School for Gifted Youngsters, Er
ik Lehnsherr, the mutant master of magnetism known as Magneto, has since tur
ned his back on humanity. Having survived the holocaust, he knows the atroci
ties mankind is capable of and will not rest until mutants have neutralized
the human "threat." His ability to control the primal force of magnetism, co
mbined with his relentless pursuit of a mutant-dominated Earth, make Magneto
one of the most dangerous beings on the planet.
A knighted human, Sir Ian McKellen portrays Magneto. He will next be seen as
the wizard Gandalf in the film adaptation of J.R.R. Tolkien's epic The Lord
of the Rings.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Mystique

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Mystique
发信站: BBS 水木清华站 (Sat Aug 5 03:03:39 2000)

Raven Darkholme is Mystique, sworn enemy of mankind and invaluable ally in
Magneto's crusade against humanity. Beware, for while Mystique has decided t
o wage war against humans, her shape-shifting abilities allow her to shed he
r scaly, blue skin to assume the appearance of any individual.
The human actress and model Rebecca Romijn-Stamos who portrays Mystique in t
he movie endured hours of full-body make-up application on each day of filmi
ng.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Sabretooth

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Sabretooth
发信站: BBS 水木清华站 (Sat Aug 5 03:06:45 2000)

Notorious as a brutal enforcer in Magneto's evil mutant brotherhood, Sabret
ooth has powerful claws and teeth befitting his namesake. The real name of t
his huge, animalistic warrior is Victor Creed, but he has abandoned his huma
n identity to fight for mutant supremacy and domination.
Bringing Sabretooth to the screen is former WCW wrestler Tyler Mane, who mak
es good use of his well-honed fighting skills.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


X-men人物简介：Toad

 发信人: mission (mission:)), 信区: Movie
标 题: X-men人物简介：Toad
发信站: BBS 水木清华站 (Sat Aug 5 03:08:12 2000)

Choosing Magneto's path of violence, Toad is a notably ferocious warrior. S
mall in size but fearsome in appearance, Mortimer Toynbee possesses inhuman
speed and agility. Toad's most distinctive feature, however, is the elongate
d, quick-striking tongue that inspired his name.
It seems the human actor Ray Park has taken a violent path in his movie role
s. In addition to playing the hostile Toad, he brought his acrobatic style t
o his portrayal of the villainous Darth Maul in Star Wars: The Phantom Menac
e.

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


THE X-MEN / X超人

 发信人: mission (mission:)), 信区: Movie
标 题: THE X-MEN / X超人
发信站: BBS 水木清华站 (Sat Aug 5 01:24:29 2000)

国 别:美国
主 演:
帕特里克斯图尔特 PATRICK STEWART
伊恩麦克雷 IAN MCKENLLEN
休.杰克曼 HUNG JACKMAN
导 演:
布莱恩西格尔 BRYAN SINGER
类　　型：科幻
上映日期：2000
出品公司：福克斯
剧情介绍：
改编自流行漫画，一部由真人上阵演绎的電影。
一群与生俱来就有特异功能的人士，在本身也具超人质量的X教授领军之下，成立了一
支共同维护地球和平的X战警。由于X战警表现突出，每获得人类的大力喝采。 　此时，
由另一特异功能人士，万磁王，所领军的邪恶战警则开始在世界掀风起浪。而一位反X战
警的美国参议员，则极力要促成政府将这些所谓超人控管，并煽动人类与战警之间的冲
突。 X教授（拥有举世最强的心电感应能力）不愿见到冲突扩大，所以集合充满正义感
的X战警，希望能藉由X战警保护人类免受邪恶战警的威胁，进而能让人类接受X战警与其
他善良的特异人士。 　　X战警小组成员包括：独眼龙（X战警的队长，可由两眼射出致
命雷射光）、琴葛蕾（有心电感应、隔空取物，及瞬间移动的能力）、 R暴风女（X战警
的副队长，拥有控制气候的能力）与ˉ小淘气（有著经由身体接触就能吸收对方记忆与
能力的特异功能）是X战警的核心人物。他们队上来了新伙伴： 金钢狼（拥有超强的回
复能力，两腕上有超合金的金钢爪）是个脾气暴躁，几乎不受控制的变种人，使X战警内
部危机四伏… 　　X教授的死对头，万磁王（具有操纵磁场的超强能力）所率领的邪恶
战警包括魔形女（可复制形体）、癞虾蟆（拥有超强弹力与附著力，以及长舌）、R大钢
牙（拥有超人力量、坚硬如钢的爪牙与超回复能力）等，它们亟欲统治全世界，与X战警
之间的征战当然会越演越烈……。 　　而誓死保卫人类的X战警，将会发现他们在尽力
保卫人类之时，人类也对他们也产生了极大的恐惧，双方关系渐渐紧绷。再加上X战警得
面对金钢狼一触即发的脾气，与万磁王的到处杀戮，X战警陷入了进退两难的重重危机中
……。
拍摄花絮：
在各主流片厂多年的觊觎与争夺之后，终于由二十世纪福斯影片公司争取到"惊奇
漫画"（Marvel Comics）的授权，拍摄这部倍受瞩目的《X战警》。 　　这部根据全球
漫画史上最畅销的《X战警》漫画书改编的影片，在承受了与当初《铁达尼号》拍摄延迟
的满天谣言之后，终于确定7月14日于全美上映，共计花费美金7千8百万元完成。本片叙
述一群天生怀有特异功能的变种人，在X教授的号召下，成立了保护人类与地球的战警小
组。不料，人类对变种人开始产生疑虑而展开了彼此的争斗。 　　好莱坞预测《X战警
》的相关产品将承继先前以漫画改编的《超人》、《蝙蝠侠》系列的成功，再次缔造惊
人票房并创造市场商机。以目前网路X迷已大量询问有关《X战警》相关商品的热潮看来
，届时美国各大城市的商店将被《X战警》标记占满。由于《X战警》漫画今年正好届满
35年，因此漫画迷年龄横跨各个年龄层，使得本片从敲卡司、导演到现正完竣中，一直
都有漫画迷从严侦察。然而由于十世纪福斯公司与惊奇漫画的共识， 一直将本片相关资
料列为最高机密，整个内部作业流程一律比照《星际大战首部曲》，因此也使得网路上
的谣传甚嚣尘上。 　　 有网友自行为《X战警》设计了多款不同的X标记，而福斯公司
在提出多款设计后，终于确定由这款金属打造质感的X标记前导进入市场。
--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首


夺命狂呼 Scream

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《夺命狂呼3》：输赢成败 又怎由人算 rooo | 2000.08.10
返回上一页 回到上一级目录


《夺命狂呼3》：输赢成败 又怎由人算

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 《夺命狂呼3》：输赢成败 又怎由人算
发信站: BBS 水木清华站 (Wed Aug 9 19:45:50 2000)

一部电影能够拍到第三集，除了本身有其一定特色外，相信票房会是最大的决定因
素。在商言商，成本低而利润高的商品，谁个不想赚他个满堂红。

《夺命狂呼》系列无疑在美国大受欢迎，否则又怎会续集后又第三集的拍下去，而
无可否认，香港观众亦颇受落这系列，然而类似的电影桥段，也不乏模仿者。

系列电影的好处是主角已为观众所认识，无需再花时间、篇幅去刻划人物性格，观
众打自开场便可迅速入戏。《夺命狂呼3》其实也拍得江郎才尽了，搜索枯肠的塑造凶手
，相信已令编剧们头痛了很久，既要与故事有关连，而又可以不犯驳，则成为了本片最
考编剧的地方。

既是要有推理与悬疑元素，笔者也不想把结局在这里道出，以免观众失了神秘感。
不过话分两头，结局的答案，笔者在女主角的母亲失踪两年的线索上，已推理了结果，
故此到结尾时果如所料，便不觉得如何特别，反而觉得有点公式化。

值得一赞的是凶手很凶很俐落，没有过位的拖泥带水，明显较过往进步，可是到了
最后，女主角究竟是赢了吗？可同时她亦输去了某些东西。

--

每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


宾虚传

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《宾虚传》 rooo | 2000.08.10
返回上一页 回到上一级目录


《宾虚传》

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 《宾虚传》
发信站: BBS 水木清华站 (Wed Aug 9 19:46:11 2000)

    《宾虚传》写下了一项奥斯卡的纪录，赢得11座奖项，只漏掉了一项编剧奖
。直到1998年，巨片《泰坦尼克》才平了这个记录。
根据刘·华莱士的同名小说改编 。米高梅（MGM）公司一九五九年摄制出品一九
二七年摄制出品。编剧；卡尔·邓伯格，导演：威廉·惠勒，主要演员：查尔顿
·赫斯登（饰宾虚），史蒂芬·鲍依特（ 蚊 瑟拉）。

    故事发生在古代罗马军队侵古以色列的时期。叙述了基督教是如何逐步地侵
蚀到古罗马异教徒的文化中去的。古代罗马军队侵占以色列，耶路撒冷新任总督
奎忒斯抵达此地，军团司令官梅撒拉凯旋回到故乡。他与儿时的朋友、改信基督
教的基督徒宾虚逐渐结成了冤家。一次，总督巡视市区时，宾虚的妹妹伊拉丝无
意中将自己家屋顶的瓦片碰落，正好掉在总督头上。于是宾虚一家被当作谋反者
抓起来。身强力壮的宾虚被卖到一艘兵舰上当水手，他的母亲和妹妹则在山上服
苦役。后来，由于宾虚在海盗袭击兵舰时救了舰队司令的命，被他收为义子，带
到罗马。在那里，他刻苦训练，成为竞技场上著名的角斗士。不久，宾虚重返耶
路撒冷，梅撒拉出于嫉妒，提议同他进行战车赛，并企图在赛车时加害于他。结
果他自己的战车翻倒在地，车毁人亡。宾虚后来不幸患了癞病，耶稣得知后，及
时降临，将他的病医好。

    自一九0七年以来，小说《宾虚》几次搬上银幕。一九五八年起，米高梅（M

GM）公司出巨资将其改编权买下，又投资一千五百万美元，由擅拍大场面的威廉
·惠勒执导，借用意大利罗马"电影城"的巨型摄影棚，足足化去八个月时间，拍
成这部关于古罗马的历史巨片。

    导演威廉·惠勒在就这部电影作品的艺术性时说：该片的拍摄是一次对电视
"防卫性的突击"，显示电影场面宏大、人物众多、镜头运动强烈和画面宽广等优
势。

    夺得奥斯卡最佳影片，最佳导演，最佳男主角，最佳男配角，最佳彩色片摄
影，最佳彩色片美工，最佳彩色片服装设计，最佳剪辑，最佳音响，最佳特技，
最佳音乐十一项大奖。

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


单身贵族

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 只是闹剧一场--评<单身贵族> rooo | 2000.08.10
返回上一页 回到上一级目录


只是闹剧一场--评<单身贵族>

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 只是闹剧一场--评<单身贵族>
发信站: BBS 水木清华站 (Wed Aug 9 19:46:15 2000)

这应该算是一部比较早的片子,早听说该片由诸如波姬小丝等美女和一个大帅哥在里边,
想去看却未能如愿;总算是满足自己的好奇心了.
可是,还是失望多于欣赏.
该片要反映的是一个浪漫的求婚故事;吉米(男主角)和安娜(女主角)相恋以久,可是吉米
是那种惧怕结婚的男孩,他需要的是自由和不受拘束;而吉米的祖父临死之前留下遗言说
要吉米在30的生日那天的6:05pm结婚,并且还有一大堆结婚后的要做到的要求,才能让吉
米继承10亿美元的遗产.吉米努力的向安娜求婚,可是面上的表情泄露了他内心不要结婚
的秘密;两次的求婚都失败了.
可是时间是紧迫的;很快就是吉米的生日了,于是一群人让公司能够不倒闭,让吉米继承那
一笔巨大的遗产,开始饥不择食,疯狂的去向女孩子求婚;结果是可想而知的,吉米累的精
疲力竭还是于事无补.他还是想着自己深爱的安娜,可是没有办法.
一个"军师"终于急了,在报纸上发了一条新闻,以此来找一个可以结婚的女子,然而他犯了
一个错误:将吉米的照片给贴了出来.于是成立一大群的女子为此兴奋,换上了白色的婚纱
,兴致勃勃的赶去指定地点.
而另一方面,吉米的思想被公园里的一个老年男子给打动,他看到了婚姻的美丽,于是在公
园理优美的景色下,他改变了自己对婚姻的恐怖了.
安娜虽然在女伴的陪伴下外出游玩,可是还是不高兴,想着吉米的以往,总算在善解人意的
女友的劝说下回心转意;决定再回来着吉米.
吉米看见了令人恐怖的女子应婚队伍,吓得不得了;在一片混乱中只能选择逃跑,他听说安

娜会回来,立刻朝火车站赶去.路上的苦难重重,因为有数以千计的穿着婚纱的女子在拦截
他.等到吉米赶到火车上的时候,虽然安娜在为报上的事情生气,吉米还是用自己的诚恳和
眼里对婚姻的真诚的渴望去感化了安娜.
又是一场乱糟糟的过程,安娜终于和吉米站在教堂里的一个高台上了;下面整个教堂里满
是人,白色的婚纱直刺人的眼睛.安娜和吉米真挚的爱情感动了下面自觉受骗的愤怒的人
们.<全剧终>
真是一场闹剧!浪漫的程度太多,让觉得不可信且滑稽;虽然它还是有一定的主题的,可是
过多的搞笑情节,冲淡了剧中本来要说明的问题.背景音乐很好听,可是大多是pop中听起
来忍俊不以的比较好玩的歌儿.中间的求婚过程既乱且傻,似乎就是为了怎么好笑怎么拍
;后来出来了一大堆的新娘,则是真正的哗众取宠,毫无艺术感可言,实在让我无法恭维.
虽然看起来没什么意思,不过无聊的时候看看还是不错的.

--

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


天使之城

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 用忧伤换取快乐(一) dabadee | 2000.09.22
2 | 文件 | 用忧伤换取快乐(二) dabadee | 2000.09.22
3 | 文件 | 用忧伤换取快乐(三) dabadee | 2000.09.22
4 | 文件 | 用忧伤换取快乐(四) dabadee | 2000.09.22
5 | 文件 | 用忧伤换取快乐(五) dabadee | 2000.09.22
返回上一页 回到上一级目录


用忧伤换取快乐(一)

 发信人: cristle (冰绿茶), 信区: Movie
标 题: 用忧伤换取快乐(一)
发信站: BBS 水木清华站 (Fri Oct 20 12:01:22 2000)

爱情究竟是面包还是音乐? 没有它,我们仅仅是不快乐,还是无法生存?

第一次看<<天使之城>>是在一年之前,很偶然的情况下,60分钟的胶片以光与影

的形式占据我的脑海.影片放完后,我深深迷醉,难以自已.黑暗与安静之中,空气中

似乎漂浮着淡淡的迷迭香,月光也好象被染成浅紫色,浅得像梦一样轻,紫得刚好衬出

忧郁.

不知道你有没有这样的发现,好的文艺作品很像罂粟,带着浓郁的芬芳不知不觉

中侵蚀你的感官,俘获你的思想.即使物质的形态消逝后,它也像有灵魂似的缠绕着你,

空气般包围你,占领你.不经意里,你早已属于它了.

其实是一个很古老很古老的话题---爱情,存在吗?

其实是一个很傻气很傻气的追问---天使,存在吗?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.230.80]
返回上一页 回到目录 回到页首 下一篇


用忧伤换取快乐(二)

 发信人: cristle (冰绿茶), 信区: Movie
标 题: 用忧伤换取快乐(二)
发信站: BBS 水木清华站 (Fri Oct 20 12:02:00 2000)

每一个人可能都在迷惘中，认真地叩问过自己,:每一个人都希望一生中

至少有一次刻骨的爱情. 我们真诚地对自己提问, 而得到的多是"如果你相信

她存在她就存在"之类玄机式, 轻飘飘的回答. 成年后心灵经过生活这张砂纸

的打磨, 也为了自己不再受到无谓的伤害, 我们早已不会再为这类似乎与生存

无关的事物, 轻易赋予任何信任或柔情了. 或许夜半无人, 午夜梦回之际还

偶尔存有几缕温情, 但也没有人会认为天使活在真实里, 虽然我们早已给她

装上了想象的翅膀.

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.230.80]
上一篇 返回上一页 回到目录 回到页首 下一篇


用忧伤换取快乐(三)

 发信人: cristle (冰绿茶), 信区: Movie
标 题: 用忧伤换取快乐(三)
发信站: BBS 水木清华站 (Fri Oct 20 12:02:36 2000)

影片里想成为天使的小姑娘说道:"不能感觉到微风吹拂在脸上, 光有翅膀

有什么用?"

片中的天使尼古拉斯.凯吉没有双翅, 没有金发, 没有白裙, 不住天堂, 甚

至不是无邪得劲孩童， 也不是纯洁的少女. 可看到他的眼睛, 即使是在屏幕上,

你也能感觉, 他的目光像清风般吹着你. 他是天使, 他穿黑色, 他美好, 他不

快乐, 他爱上了一个女孩. 因为爱, 他堕入凡间, 成为一个男子. 到最后他失去

爱人, 得到一个凡人的全部.

记得多年前也有一部情节类似的影片<<天使在人间>>. 金发碧眼的好莱坞

美女, 背着白色的假翼, 与幸运的凡人, 共谱一曲甜美的爱之乐章, 标准的好

莱坞式滥情. 同样是谎言, 我就是愿意相信<<天使之城>>.

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.230.80]
上一篇 返回上一页 回到目录 回到页首 下一篇


用忧伤换取快乐(四)

 发信人: cristle (冰绿茶), 信区: Movie
标 题: 用忧伤换取快乐(四)
发信站: BBS 水木清华站 (Fri Oct 20 12:03:17 2000)

<<天使之城>>中的一切都不合理. 尼古拉斯.凯吉出演天使, 你能把

<<石破天惊>><<变脸>>里的他和天使这两个字在脑海中统一吗? 一个能使

天使动心的女子, 既不是梦中情人玛莉莲.梦露, 也不是纯情公主奥黛丽.

赫本, 而是顶着一头乱发, 走起路来有点鸭子步, 在片中专门给人开膛破肚

的外科医生梅格.瑞恩.

<<天使之城>>中的一切又都那么真实. 男女主角终于结合, 让我们刚刚

对生活燃起一丝玫瑰色的幻想, 导演又马上把女主角送去见上帝, 当头棒喝

观众, 即使你抛弃一切去追求, 也不一定就能抓住幸福. 片中的插曲唱道:

我愿以永恒 换取与你相聚的瞬间

虽然良辰美景最终将结束

我不愿在今夜失去你

我不愿世人窥见我

因为他们不了解

当世事全然不复原貌

我只要你看到真正的我

天使有没有这样的想法不得而知, 这哀怨的词曲却道尽你我心事.

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.230.80]
上一篇 返回上一页 回到目录 回到页首 下一篇


用忧伤换取快乐(五)

 发信人: cristle (冰绿茶), 信区: Movie
标 题: 用忧伤换取快乐(五)
发信站: BBS 水木清华站 (Fri Oct 20 12:03:55 2000)

爱情究竟是生活中的粮食, 还是音乐? 没有它, 我们仅仅是不快乐,

还是无法生存? 年轻时我们常常固执地非要用等号连接快乐, 生活这两个

词.

影片的结尾, 失去爱人的尼古拉斯.凯吉一个人孤独地坐在黄昏里,

无法排解心中的痛苦. 昔日的友人出现后, 他疯狂地质问:"为何待我如此

不公? 为什么会这样!" 朋友安静地回答:"你要我怎么对你说, 这就是生活."

人生不如意十之八九, 可是无论现实再怎么打击, 我们也无法熄灭对

美好的渴望, 那团幽蓝的火焰在心里常驻不灭. 世界由美好 + 残酷构成,

在生活身不由己的旋涡里, 在未知无常的生命中, 淡淡的忧伤是我们生存

的代价, 悠长的痛苦是我们换取无限欢乐的筹码.

或许爱是生命中痛苦的根源, 可对于爱情, 对于天使, 对于生命中那

未知的美好, 我还是要说----

I can't see you , but I know you there .

(全文完)

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.230.80]
上一篇 返回上一页 回到目录 回到页首


Meet the parents

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《非常女婿》Meet the Parents dabadee | 2000.09.22
返回上一页 回到上一级目录


《非常女婿》Meet the Parents

 发信人: Colby (五支蚊子★喜欢raku), 信区: Movie
标 题: 《非常女婿》Meet the Parents
发信站: BBS 水木清华站 (Wed Oct 18 01:56:19 2000)

导　演：杰·罗奇　Jay Roach
编　剧：詹姆斯·赫兹费尔德　James Herzfeld
演　员：罗伯特·德尼罗　Robert DeNiro
        本·斯蒂勒　Ben Stiller
        布利茨·丹娜　Blythe Danner
        特莉·保罗　Teri Polo
出　品：环球影业公司、梦工厂
首　映：2000年10月6日
    继一部气势恢宏的史诗巨铸《角斗士》勇夺全美票房榜两周冠军，成为今年暑期档
最热门的影片之后，黄金组合环球影业与梦工厂再度联手，推出得意之作《非常女婿》
，试图将暑期热力延至金秋。
    影片讲述地产女经纪潘姆（特莉·保罗饰）将未婚夫格雷戈（本·斯蒂勒饰）带回
家中参加姐姐的婚礼，没想到她的父亲本（罗伯特·德尼罗饰）对于初次见面的格雷戈
充满敌意，处处刁难。在仅有的两天时间里，格雷戈能够改变局势吗？一场好戏就此上
演……
    《非常女婿》实际上是翻拍92年的一部同名喜剧，一部相当精彩但是却被影评和观
众忽略的影片。对此导演杰·罗奇可谓感触颇深，他的上一部相对剧情化的喜剧《迷离
阿拉斯加》就是这种不尴不尬的局面，所以这一次他决定回到他的招牌作品《王牌大贱
谍1，2》的风格上。杰还特别押后自己的《星际顺风车》，全力制作这部本不在计划中
的影片，希望上演大逆转，让人气回升至《王牌大贱谍1，2》的水准。
    除了环球和梦工厂把宝押在《非常女婿》上以外，影片主演——两届奥斯卡奖获得
者罗伯特·德尼罗也搬出了自己的制作公司加盟，去年的一部《教父咪搞》就是该公司
的力作。相信罗伯特这次一定会落力演出，这样才对得起自己的投资嘛。
    影片的另一名主演本·斯蒂勒也非等闲之辈，台前幕后都屡有作为，近作《我为玛
丽狂》一片可谓大红大紫，是98年闹剧影片的绝对先锋，本还执导过一部让伊森·霍克
（《爱在冰雪纷飞时》）一炮走红的《四个毕业生》，本的其他作品还包括《太阳帝国
》、《衰鬼线人》等。
    影片于去年十一月在纽约开拍，今年二月封镜，之后就被制作方环球影业与梦工厂
雪藏，曾有消息说影片会在六月初公映，不过当时《角斗士》还在热卖，为了避免“内
讧”，双方最后敲定将影片安排在十月六日开画。有意思的是另一暑期票房赢家帝门公
司也因为错开档期的原因，将一部根据著名科幻作家菲利普·迪克（《全面回忆》、《
银翼杀手》）改编的重头科幻片从暑期推迟到了十月六日上映，届时可有一番龙争虎斗
了。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


魔鬼之子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 魔鬼之子》Lost Souls dabadee | 2000.09.22
返回上一页 回到上一级目录


魔鬼之子》Lost Souls

 发信人: Colby (五支蚊子★喜欢raku), 信区: Movie
标 题: 魔鬼之子》Lost Souls
发信站: BBS 水木清华站 (Wed Oct 18 01:58:03 2000)

导演：贾努兹·卡明斯基Janusz Kaminski
制片：梅格·瑞安Meg Ryan
      妮娜·萨多斯奇Nina R Sadowsky
编剧：皮尔斯·格德纳Pierce Gardner
      贝特斯·斯多Betsy Stahl
主演：薇诺娜·瑞德Winona Ryder
      本·卓别林Ben Chaplin
      约翰·赫特John Hurt
      菲利普·贝克尔·霍尔Philip Baker Hall
      伊里亚斯·科提阿斯Elias Koteas
类型：恐怖
级别：R（暴力、恐怖镜头和部分不良语言）
出品：新线影业公司(New Line Cinema)
首映：2000年10月13日
剧情：
    年轻姑娘玛娅·莱琴曾经有一段被魔鬼所左右的黑暗的生活，这使她脆弱的精神几
近崩溃的边缘，是善良的拉瑞奥克斯神父把玛娅从魔鬼的手里夺了回来并充当她人生的
导师。从那以后，虔诚地信奉基督教成了玛娅生活中头等重要的事。不单如此，她还加
入了一个由牧师们组成的驱魔团，这个团体的成员相信：魔鬼撒旦终有一天会来到人间
，附身于某个被它所选中的人类身上实施其统治世界的可怕阴谋。
    皮特·凯尔森是一位英俊迷人的专栏作家，他发表在纽约报纸上的探讨恶性犯罪根
源的文章非常受读者欢迎。皮特对犯罪问题感兴趣是因为他童年时噩梦般的经历：在还
是个孩子的时候，他的父母被一个冷血杀手残忍的杀害了。也由于这个原因，皮特彻底
地背离了宗教，尽管是当神父的叔叔一手把他养大，但他对耶稣基督、魔鬼撒旦之类的
东西向来嗤之以鼻。在皮特的脑袋里，只装着逻辑和科学。
    然而，毫不相信宗教的皮特却偏偏被魔鬼撒旦选中当它的肉身，一连串离奇、恐怖
的事情很快向皮特袭来，使他在莫名的惊恐中手足无措。虔诚的玛娅在一次宗教驱魔仪
式上也得到了启示，通过破译密码她知道皮特就是撒旦即将附身的凡人。于是，为了阻
止魔鬼的阴谋得逞，柔弱的玛娅挺身而出，要把皮特的灵魂从邪恶中拯救出来……
驱魔趣谈：
    自从威廉姆·皮特·布雷蒂（William Peter Blatty）的小说《驱魔人》（The Ex
orcist）风靡全球后，人们就一直把“驱魔”当成了一种只有在小说里才会出现的离奇
的事情。其实，所谓的驱魔仪式是真实存在的事物，它是基督教中一项非常神圣的宗教
仪式。基督教信徒们用这种仪式来帮助那些医生和精神病大夫们所无法救治的人们。
    驱魔仪式的整个过程就是借助最高权威（也就是耶稣基督）的力量来驱除侵扰病者
灵魂的魔鬼或者邪恶势力（这也许就是影片片名的由来），并给这个邪魔加以诅咒，使
它不能再作怪。这与我们中国民间的“大仙”跳大绳驱鬼倒有些神似，只不过我们只停
留在封建迷信阶段，而人家已经上升到宗教仪式的高度了。
    如今，这种基督教传统的仪式还在延续着，梵蒂冈罗马教廷还专门颁布了驱魔仪式
的程序纲要以做指导。与人们想象中有些不同的是，驱魔仪式不仅用于基督教徒，还可
用于不信教的人甚至异教徒。而且这种驱魔仪式不光为基督教所用，新教和其它非基督
教社会也在运用这项古老的仪式，包括我们熟悉的萨满教。
幕后：
    从演职人员上来说，《魔鬼之子》一片绝对称得上是阵容强大，因为它网罗了三位
手艺精湛的大明星为自己做嫁衣。其中第一位，就是本片的导演——贾努兹·卡明斯基
。
    在执导《魔》片前，卡明斯基是好莱坞大腕一级的首席摄影师，曾经两次获得奥斯
卡最佳摄影奖。他的作品都是一些我们耳熟能详的经典影片：《拯救大兵瑞恩》《辛德
勒的名单》《失落的世界》《断锁怒潮》（Amistad）以及《甜心先墒泳跻帐醮笫Γ魉够ぞ靡岳炊匀嗣歉泄僭诵械幕品浅８行巳ぃ嘈拧拔颐强?nbsp;
到的东西不总是我们所相信的，反之亦然”。因此，巧妙地运用镜头的处理，使原本生
活中平常的场景变得充满阴森、恐怖、焦虑和压抑的气氛就成了卡明斯基的拿手好戏。
在这第一部由他导演的影片中，他屏弃了传统恐怖片所一贯喜用的心理现实主义手法，
借鉴《罗斯玛丽的婴儿》等片中带有荒蛮气氛的拍摄风格，拍出了独特的视觉效果。
    接着要说的第二位明星，是影片的制片人之一——梅格·瑞安。如果你在演职员表
上看到梅格·瑞安的名字写在“制片人”的后面，可千万别以为自己看错了，现在大明
星们演戏之余参与幕后工作是常有的事。《魔鬼之子》是梅格·瑞安与别人合伙开办的
“Prufrock”制片公司的一部招牌作品。当初梅格·瑞安和她的合伙人妮娜·萨多斯奇
（也是本片的另一位制片人）看了《魔》的剧本，觉得这个关于神与魔的故事具有呼唤
人们重拾信仰的现实意义，于是本着“Prufrock”公司挖掘新锐导演的宗旨，梅格和妮
娜决定让摄影大师卡明斯基执导此片，完成他的导演处女作。所以说起来，卡明斯基能
导演此片还多亏了两人的提携呢。
    至于影片的第三位明星嘛，自然非女主角薇诺娜·瑞德莫数。相信影迷们对这位曾
经两次获奥斯卡提名（《纯真年代》《小妇人》）、主演过多部作品（《剪刀手爱德华
》《美人鱼》《异形4》《失魂少女》等）的女明星已经非常熟悉了，由于篇幅有限，这
里就不在赘述了。
    除以上三位大明星外，本片还有英国青年演员本·卓别林（《细细的红线》）、两
获奥斯卡提名的约翰·赫特（《午夜快车》Midnight Express《象人》The Elephant M
an）以及老演员菲利普·贝克尔·霍尔（《木兰》《内幕新闻》）等人的加盟，足够上
演一出精彩的好戏

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


Disclosure

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《Disclosure》 rooo | 2000.08.24
返回上一页 回到上一级目录


《Disclosure》

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 《Disclosure》
发信站: BBS 水木清华站 (Mon Sep 11 03:13:05 2000)

1994 美国华纳影片公司出品
导演：巴里·里文森 Levinson, Barry
主演：迈克尔·道格拉斯 Douglas, Michael
黛米·摩尔 Moore, Demi
唐纳德·苏思兰德 Sutherland, Donald
汤姆·桑德斯是西雅图先进教码联合公司制造部门
的总管。他能力出众，人缘也很好。因此在公司将被另
一家大公司兼并时，他被同事们认为是接任公司副总裁
的最佳人选。然而他不但未能如愿，还面临着重大的危
机。新任副总裁玛丽不仅与总裁加文关系密切，还是汤
姆的旧日女友。对汤姆来说这实在是十分倒霉的一天。
下班后，玛丽以商谈工作为名把汤姆叫到了办公室，
并对他进行百般挑逗。清醒过来的汤姆拒绝了玛丽。但
在第二天，玛丽就在工作上对汤姆进行了刁难，就驱动
盘的质量问题对汤姆进行指责，还向公司控告汤姆对她
进行了性骚扰。汤姆陷入了困境之中。他向著名的女律
师凯瑟琳寻求帮助。凯瑟琳告诉汤姆，在性骚扰中关键
在于权力而不是性，并建议汤姆要慎重处理此事。但对
汤姆有利的是，如果丑闻公开，合并就极有可能失败，
总裁加文会因此受到十亿美元的损失，因而公司不会扩
大此事的事态。但在此同时，公司也对汤姆实施了压力。
玛丽的行为给汤姆造成了不小的麻烦。好友和同事
们怀疑他、批评他，妻子也表现出了她的愤怒。无辜的
汤姆百口莫辩。幸而有个不知名的人物多次通过电子邮
件表示了对汤姆的理解，使他感到了一丝安慰。在法庭
的调解会上，玛丽一口咬定是汤姆对她进行了性骚扰，
凯瑟琳则针锋相对地进行了反驳。汤姆意外地发现事发
时他忘了关掉手提电话，在一位朋友的电话录音中已经
记录了事件的全过程。这使汤姆处在了十分有利的位置。
汤姆终于和公司达成了令他满意的协议。但在一个偶然
的机会中，汤姆意外地发现了公司总裁指使玛丽为难汤
姆的内幕。玛丽将在第二天的合并会议上就驱动器存在
的问题向汤姆发难，同时还要删去电脑中的所有相关资
料以打击汤姆，汤姆这才明白，一切都是总裁为了排挤
他而设的阴谋。
公司取消了汤姆使用电脑资料的权利。汤姆急中生
智，利用一套样品电脑进入了公司的资料库，并意外地
发现了玛丽修改了生产线导致产品质量达不到要求的证
据。在第二天的合并会议上，汤姆对玛丽进行了反击，
迫使总裁加文撤除了玛丽的职务。
这一场较量以汤姆的胜利而告终。但新的副总裁又
是一位女性。在公司大会上，汤姆意外地发现，再三给
他传来电子邮件和提示的正是新任女副总裁的儿子。事
实上，汤姆不自觉地成了权力斗争中的一颗棋子。突然
间，一种不祥的预感又掠过他的心头。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


爱与性 Love and Sex

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 爱与性(Love and Sex) rooo | 2000.08.24
返回上一页 回到上一级目录


爱与性(Love and Sex)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 爱与性(Love and Sex)
发信站: BBS 水木清华站 (Mon Sep 11 21:12:00 2000)

出品厂商：狮门影片公司
影片类型：浪漫喜剧
导 演：瓦莱丽.布雷曼
编 剧：瓦莱丽.布雷曼
制 片：蒂莫西.斯科特.博加德
演 员：
法姆克.詹森
乔恩.法夫罗
诺厄.埃默里克
剧情介绍：
凯特.韦尔斯（法姆克.詹森饰）是位美丽又颇有才气的杂志专栏作家。当她接受一个难
上加难的写作任务时她总是善于从自己的生活经历中去寻找创作灵感。这不，这次她要
在24小时内，交出一篇单身女性爱与性的指导专题来，她的灵感再次涌上心头。
凯特曾与多个男人有过“不幸”的关系，她的初吻；六年级在操场第一次失身；之后多
年，和一个已婚男人的交往；和母亲的一帮男友们；还有和大批的令人失望的单身汉的
接触；但这一切“丰富”的经历给她带来的大多是失望。回想起在她的生活中出现过的
众多男人，唯独亚当.利维（乔恩.法夫罗饰）给她留下了深刻的印象，他是一个艺术家
，尽管他看上去并不象一个女孩心中理想的白马王子。
率直但蛮横的亚当很欣赏他们之间那种有冲动的情爱，他也鼓励凯特象他一样。他爱她
的一双“大脚”，她也爱他的一颗“大头”。他们互相开着玩笑，同喜同忧。关系进展
神速，很快俩人就进入了一种安逸的类似家庭的模式。凯特突然宣布她怀孕了，这使他
们的浪漫关系一下子又上升到一个新水平，亚当渴望成为父亲，凯特紧张不安地期待着
当母亲。
然而不幸的流产结束了他们组建家庭的梦想。这伤心事使亚当变得对一切都厌倦和漠不
关心，终于亚当决定走开。他知道凯特比他有更多的性爱的经历，他觉得他应该能赶上
她，于是他开始每天去尝试不同的迷人的单身的女性。凯特被毁了。尽管她与亚当的浪
漫激情并不是刚开始，但亚当离开她还是使她深受刺激。她与他人约会，用这样的方式
来报复，好让亚当后悔，凯特抓住每一次机会去炫耀她在性方面的独立。但是约会的情
景始终好像是地狱。而具有讽刺意味的是，在凯特与一个英俊洒脱、魅力无穷的男演员
开始新一轮的尝试时，亚当意识到他犯了可怕的错误。他想回到她身边，这次他真的准
备好了真诚的诺言，起初凯特并未接受，可一个令人吃惊的结局出现了！爱和性，当它
们与友谊结合在一起时，也许就意味着一个完美的结局。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


偷盗电影 Steal This Movie

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 偷盗电影(Steal This Movie) rooo | 2000.08.24
返回上一页 回到上一级目录


偷盗电影(Steal This Movie)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 偷盗电影(Steal This Movie)
发信站: BBS 水木清华站 (Mon Sep 11 21:15:00 2000)

出品厂商：狮门影片公司
影片类型：纪录片
影片等级：R
导 演：罗伯特.格林沃尔德 Robert Greenwald
演 员：文森特.唐诺佛里奥 Vincent D'Onofrio
凯文.波拉克 Kevin Pollak
剧情简介：
阿比.霍夫曼（文森特.唐诺佛里奥饰）是个很有实力的政治活动家，六十年代，他积极
地投身于反对越南战争的运动中；他反对“凝固汽油弹”的生产，他甚至令人吃惊地在
纽约证券交易所的门外点着成堆的美元纸币。在大学校园内，他对政府的所作所为，从
环保到中情局募员，一概都大加指责。霍夫曼正是用他自己的方式激励了他那一代的美
国人，教会他们在政治活动中如何去组织自己。
这是一部典型的反主流文化的最具个性的影片，它所表现的很多细节，十分值得观众回
味，是一部不可错过的好影片。
影片着重反映了阿比.霍夫曼一生的几度沉浮，从一个行动主义分子到一个激进派成员；
也反映了他的个人感情生活，从到流亡者到一个有情人的经历。影片让我们领略了美国
六十年代后期以及七十年代的音乐风格、政治环境以及个人情感风尚。阿比的故事极具
代表地反映了一种文化；为自由抛弃舒适、为激情舍弃金线、为良知舍弃虚荣。，他们
这代雅皮士的确是一个背叛者，一个传统的另类。年青、大胆、挑战一切、反抗一切这
就是阿比.霍夫曼的精神
--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


挑战者之最后决战 Highlander: Endgame

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 挑战者之最后决战(Highlander: Endgame) rooo | 2000.08.24
返回上一页 回到上一级目录


挑战者之最后决战(Highlander: Endgame)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 挑战者之最后决战(Highlander: Endgame)
发信站: BBS 水木清华站 (Mon Sep 11 21:17:58 2000)

出品厂商：Dimension Films
影片类型：动作片
影片等级：R
导 演：道格拉斯.阿尼奥科斯基 （Douglas Aarniokoski）
演 员：阿德里安.保罗 （Adrian Paul）
克里斯托弗.兰伯特 （Christopher Lambert）
布鲁斯.佩恩 （Bruce Payne）
莉莎.巴布斯卡亚 （Lisa Barbuscia）
剧情简介：
《挑战樟橐宦氛魃崩吹较执υ汲堑墓适隆?nbsp;
时间到了2000年，凯尔（布鲁斯.佩恩饰）已经成了当之无愧的最强大的王中之王，几个
世纪的杀戮终于使他在自己的身边纠集了600名同样具有神奇能力的神灵，他要不惜一切
代价赢得最后的胜利。可是他面前还是有对手存在，邓肯.麦克劳德（阿德里安.保罗饰
）和康木砣氤逋坏氖焙颍欠⑾钟蜗饭嬖蛞丫溲耍媪俚亩允指龈龆加涤兄氯怂赖氐?nbsp;
必杀绝技，为了赢得对地球的控制权，也为了一切生灵，必须有一方要作出最后的牺牲
。
《挑战者》是一部在全球享有很高声誉的系列影片。1985年，第一部《挑战者》在英国
拍摄完成，当时的导演是拉塞尔.马尔卡希，影片的主要演员有克里斯托弗.兰伯特、弗
吉尼亚.马德森、和肖.康纳利。首部《挑战者》在法国上映后就获得当年度最高票房的
殊荣。1986年影片在美国放映。1991年，第二部《挑战者之天幕之战》（Highlander I
I: The Quickening）完成。1993年，电视系列片《挑战者》前后在九十多个国家的电视
台播放，有超过一千万的观众被它所吸引。1994年，第三部续集《挑战者第三集》发行
。1998年、1999年相继又有《挑战者》的电视系列片频繁地出现在屏幕上。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


夺命追踪 The Watcher

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《夺命追踪》The Watcher rooo | 2000.08.24
返回上一页 回到上一级目录


《夺命追踪》The Watcher

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 《夺命追踪》The Watcher
发信站: BBS 水木清华站 (Tue Sep 19 00:30:06 2000)

导　演：乔·查班尼　Joe Charbanic
演　员：基努·李维斯　Keanu Reeves
        詹姆斯·史帕特 James Spader
        玛莉莎·多美 Marisa Tomei
        罗伯特·西契尼 Robert Cicchini
类　型：悬疑
首　映：
剧情：
    联邦调查局特工乔尔（詹姆斯·史帕特）数年来一直追踪变态连环杀手大卫（基努
·李维斯），可惜却无功而回，因此他决定放弃事业离开洛杉机。当他以为可以展开新
生活的同时，他发现大卫亦跟随他一起到芝加哥开始他的杀人大计。对于大卫来说，乔
尔对他的追捕已经成了生活中不可或缺的一部分，他残杀的那些年轻的单身女子只是他
用来与乔尔玩猫捉老鼠游戏的道具。在每次谋杀之前，他都会给乔尔寄一张他的目标的
照片来挑战，看他是否能抢在自己之前找到目标。
    一次次成功的残杀又勾起了乔尔以往失败的记忆，那些他努力压制的郁闷、无助和
挫败感一再翻涌，而对于他的仇敌大卫，他所受到的这折磨已经成了大卫杀人的唯一原
因。大卫精心地策划着他的最后一场谋杀，他要让乔尔面对自己罪行累累的过去来毁灭
他，如果乔尔不能中止大卫的计划，他自己就将成为大卫的最后一个牺牲品。
    听来是个很紧张的故事：连环杀手的故事，还有基努·李维斯！而且上映当周就（
在淡市情况下）登上了票房榜首。但实际是影片据说相当令人失望：影片一点也不让人
感到紧张，而那些试图制造紧张感的音乐更是失败到极点。基努·李维斯的表演不差，
但他这个已经打上了好孩子印记的家伙演起坏蛋来当然难以让人信服，影片一到他扼杀
女子时就是阴暗的侧脸剪影加装模做样的恐怖音乐，是他做不出变态者的眼神呢，还是
导演不感破坏基哥的形象？总之好奇想看基努·李维斯演坏蛋什么样的人一定失望，看
不看大家就自己决定罗。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


诱饵 Bait

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 诱饵(Bait) rooo | 2000.08.24
返回上一页 回到上一级目录


诱饵(Bait)

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 诱饵(Bait)
发信站: BBS 水木清华站 (Tue Sep 19 00:32:11 2000)

主演：
杰米.福克斯
金伯利.埃莉斯
罗伯特.帕斯托里
戴维.莫尔斯
迈克.埃普斯
戴维.佩默
杰米.肯尼迪
出品：华纳兄弟公司
发行日期：2000年8月11日
阿尔文.桑德斯（杰米.福克斯饰饰）自打因犯偷窃罪被投进监狱那一刻起，他就决定要
重新做人。他想假如他可以出狱，对女友莉莎（金伯利.埃莉斯饰）一定要做些弥补工作
，要争取重新开始，象一个正常人一样生活。入狱的第一个夜晚，阿尔文和约翰.贾斯特
（罗伯特.帕斯托里饰）住在一起，贾斯特和他的同伴布里斯托尔（道格.哈钦森饰）因
为从联邦储备局抢劫了黄金而被捕。贾斯特心脏虚弱，眼看已经支撑不下去了，他给了
阿尔文一个被加密的信息，让他交给其妻子，美国财政部的调查人克莱廷（戴维.莫尔斯
饰）判断，这个加密的信息就是被盗黄金藏匿的秘密。为了诱捕布里斯托尔，克莱廷暗
中安排提前释放阿尔文，在他的身上装上跟踪装置，并向布里斯托尔暗示称阿尔文打算
取走黄金。此时的阿尔文倒是忘记了自己已经成为联邦调查局的诱饵，他仍试图去挽救
与莉莎的关系。然而，在阿尔文的兄弟斯蒂维（迈克.埃普斯饰），狡猾的克莱廷和危险
的布里斯托尔之间，阿尔文几乎无法摆脱危险和麻烦，他的境况比在监狱里还要糟得多
。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


四个婚礼一个葬礼

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 四个婚礼和一个葬礼 rooo | 2000.08.24
返回上一页 回到上一级目录


四个婚礼和一个葬礼

 发信人: qiushi (秋实), 信区: Movie
标 题: 四个婚礼和一个葬礼
发信站: BBS 水木清华站 (Wed Sep 20 00:41:16 2000)

导演：迈克·尼威尔 Newell, Mike
主演：休·格兰特 Grant, Hugh 安迪·麦克道尔 Macdowell,
Andie 西蒙·卡隆 Callow, Simon
剧情简介
查尔斯是一位婚礼上的常客。然而他对结婚却始终怀有疑惧。但在一
次乡间婚礼上，美丽的美国姑娘凯莉却深深地打动了他的心。虽然从
朋友口中查尔斯得知凯莉是个私生活颇不检点且专与有钱男人来往的
女性，但他还是推却了朋友们的狂欢计划而前去寻找凯莉。两人共度
了一个美好的夜晚。但第二天凯莉竟离他而去，只身回了美国，弄得
查尔斯心神不宁。查尔斯的朋友们一个个都开始准备结婚。两个月后
，在伦敦的一个婚礼上，查尔斯又遇见了凯莉。但就在他重拾希望之
际，凯莉却向他介绍了自己的未婚夫哈米什。查尔斯大感失落。女友
海伦娜向他表达了爱意，但查尔斯却根本无心应付。凯莉前来寻找查
尔斯，两人再次共度了一个良宵。
一个月后，查尔斯收到了凯莉的结婚请柬。在选礼物时，查尔斯遇上
了凯莉。凯莉向查尔斯说起了自己的风流韵史。查尔斯冲动之下想向
凯莉求婚，但却未能说出口。不久之后，查尔斯还是去参加了凯莉的
婚礼，心灰意冷的查尔斯接受了海伦娜的感情。查尔斯的朋友盖诺斯
心脏病发作而突然死亡。在葬礼上，查尔斯又见到了凯莉，并向她表
明了自己的感情。
十个月后，查尔斯终于决定与海伦娜结婚。但在婚礼举行之前，查尔
斯又见到了凯莉。她已经与丈夫离了婚。凯莉的出现令查尔斯心神大
乱。在兄弟戴维的劝阻下，他终于在牧师面前说出了真心话，拒绝了
海伦娜。凯莉前来探望查尔斯。在雨中，两人紧紧地拥吻在一起。两
人约定：永远在一起，但并不结婚。
赏析
用惊喜两个字来评价《四个婚礼和一个葬礼》是最恰当不过的了，无
论是在银幕上还是银幕外，惊喜始终围绕着这部影片。影片通过对年
青男女的几对婚姻，探讨了当今社会上青年人对爱情与婚姻的看法，
主人公查尔斯是个随便的男子，他爱上了凯莉，却因为朋友的闲话而
放弃了她。他经历了一个又一个婚礼，终于逐渐懂得了什么是真正的
爱情，婚姻对一个人又意味着什么，但当他明白时，凯莉已嫁为人妇
，他在消沉之际也就随意择偶，但爱情的力量是伟大的，当两人在婚
礼上相遇时，不可扼制的爱火使不顾一切地做了选择。
这本是一部喜剧片，在观众在笑过后，往往总陷入一种淡淡的若有若
无的哀愁之中。影片中提出了社会、道德、婚姻与爱情之间纠错复杂
的关系，当一个人真正遇到了一生中挚爱的爱情时，他究竟应该怎样
去做？查尔斯在最后关头终于得偿所愿，他得到了惊喜，可是对其他
人呢？爱你的人与你爱的人往往并不是同一个人，如何取舍，在现实
中无论如何都将注定是一场悲喜剧。
而在银幕之外，大获惊喜的要算制片商，这部投资仅500万美元的轻喜
剧片， 所有人都并不指望它能取得很大战果，然而出人意料的是影片
大获成功，上影后票房奇佳，一下子就成为观众争先观看的影片，在
第67届奥斯卡评选时又意外地获得最佳影片等三项提名。可谓是飞来
横福，名利双收。

--
经典影视下载集锦 http://lzjmovie.edu.chinaren.com
最大的影视下载信息和资源站点，40多家影视下载站点连接，
800多部影片的下载页面连接，30多家全片下载站点的下载影片列表
最新的影视下载信息，每日更新，每天都能给你带来新的惊喜。
想知道哪里有什么影片下载？影片在哪里可以下载？那就来看看吧。
国际域名www.dlmovie.com ，dl就是download的意思，很容易记

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.240.89]
上一篇 返回上一页 回到目录 回到页首


黑日危机

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我也来一篇讨论枪支的 (转载) rooo | 2000.08.24
返回上一页 回到上一级目录


午夜守门人

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 性与死亡——《Night porter》（午夜守门 rooo | 2000.08.24
返回上一页 回到上一级目录


性与死亡——《Night porter》（午夜守门人）

 发信人: raku (匡匡), 信区: Movie
标 题: 性与死亡——《Night porter》（午夜守门人）
发信站: BBS 水木清华站 (Sun Sep 24 13:58:09 2000)

发信人: aasevenw (逃出升天*重新做神), 信区: Film
标 题: 性与死亡——《Night porter》（午夜守门人）
发信站: 华南网木棉站 (Tue Sep 12 12:59:46 2000), 转信

女导演常常表现出令人震惊的残忍，而这恰恰又是一部女导演的作品。
故事发生在1957年的维也纳。作为一家饭店守门人的麦斯邂逅旧日情人玛利亚。二战期
间，麦斯是纳粹集中营的军官，而玛利亚，一位美丽的犹太姑娘，在死亡集中营中是他
的囚徒。战争过后，已经移居美国的玛利亚这次是随同丈夫 —— 歌剧乐团的一名乐队
指挥来欧洲做巡回演出的。
死亡时刻盘踞在头顶，屈辱时时发生，尊严被彻底摧毁的情况，性欲如同天堂的大门向
你缓缓敞开。
麦斯生性独裁，风度优雅，而在爱欲之中，虐待和爱怜常常难分难辨；在毫无人性而言
的残酷环境中，麦斯的一切被玛利亚全部接受，可怜的女孩在还分不清楚爱和欲的分别
之时便被彻底征服，并对麦斯产生了从性到情完全的依赖。
性和死亡是一对孪生的姐妹。此时，性以对死亡的展示，表现出对死亡最大嘲弄和挑战
，而对死亡的恐惧对人产生最大的诱惑、挑逗和刺激。
施虐和受虐在非常态下产生最奇特、最不可思议、最为牢固的情感纽带。
再次的见面激起可怕的内心波澜。
首先是恐惧。玛利亚觉得旧日的魔影重新出现，笼罩生活。麦斯和其他侥幸逃脱审判的
党卫军军官本来就惶惶不可终日担心遭受惩罚，他们不断追杀那些认识他们的生还者，
企图消灭所有的证人，毫无疑问，任何一个活人的指控都比写在纸上的罪行指控文件更
可怕。
人世间什么给你印象最为深刻？——在认识它的那一刻给你晴天霹雳般的震撼，它虽然
不是你生命的唯一，但是，却是你终生无法逃避的东西——那就是性的觉醒。
死亡和性双重的刺激足以令玛利亚终生难忘。虽然战争已经结束，但是心灵不会简单地
忘却。恐惧和性的双重诱惑再次将她牢牢控制，她又恢复到以前那个对麦斯无限依赖的
“小姑娘”。
麦斯之所以选择了饭店午夜守门人的工作，只是因为他感觉自己已经无法适应在阳光下
生活，他愿意象一只教堂的老鼠那样偷生，但是他做得到吗？信仰没有改变，他依然是
一个彻彻底底的忠 纳粹分子，但是，正是这种坚固的信仰已经将他盘剥殆尽。
战争结束了，本应该降临的惩罚躲过去了，但是，如果惩罚没有了，那么。他什么都没
有了。虽然没有外界的惩罚，心灵也不会安宁，这在某种意义上来说是公平的。
生命中唯一的亮点出现了——他心爱的小姑娘，对他无限依赖的玛利亚。当有人不在乎
时间的改变，依然忠诚于你，而那人姑且算做你唯一的所爱，你又会如何？麦斯不允许
他的同伙伤害玛利亚，坚持认为她和从前一样，不会对他们构成任何威胁。其他的党卫
军军官们可不这么想，生存使残忍也可爱，生存使感情不再重要。
玛利亚和麦斯重坠爱河，闭门不出。一方面逃避警察对玛利亚失踪的追查，一方面躲避
麦斯同党对玛利亚的威胁。
食物没有了，电和电话线都被切断了，麦斯给奄奄一息的玛利亚穿好衣服，两人在黑暗
的城市街道上独行。天亮时分，麦斯和玛利亚双双饮弹身亡。
性，一步步逼近死亡的舞蹈，妖冶而神秘。
一切都过去了。

--
恭喜你
你看见了我在木棉的最后一篇水文
从今以后我将淡出BBS
再见了我的朋友,永别了我的木棉

--
我有写情书的才华
不写未免埋没
我有狂爱的精力
不爱未免消沉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


南美电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 中央车站 Central Station | 2001.02.22
返回上一页 回到上一级目录


中央车站 Central Station

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 哪位大虾有'中央车站'的资料,烦请帖?aeon | 2000.02.02
2 | 文件 | ”中央车站“评论 aeon | 2000.02.26
返回上一页 回到上一级目录


Re: 哪位大虾有'中央车站'的资料,烦请帖一下

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: Re: 哪位大虾有'中央车站'的资料,烦请帖一下
发信站: BBS 水木清华站 (Wed Jan 12 12:04:45 2000)

朵拉(菲南妲.蒙坦纳葛罗)在里约热内卢最主要的火车站－中央车站为不识字
的人写信。写一封信收一块钱，如果需要代寄，就再加一元。这一天，安娜(索雅里拉
)带著她九岁的儿子约书亚(文尼西斯狄奥利维拉)来，因为约书亚一直很想见他素未谋面
的爸爸。朵拉和邻居艾琳(玛瑞莉亚贝拉)以念白天写的信取乐，她们认为重要的信就寄
，其他的信则统统扔掉，如果两人意见不同，就把信收进抽屉改天再决定，约书亚给父
亲的信就在其中。
第二天，安娜与约书亚又来到中央车站，口述了第二封信给约书亚的父亲，但
一出车站，安娜就发生车祸身亡，母性的驱使下，朵拉答应带约书亚到东北部去找爸爸
，沿途的风景越来越陌生，两人却变得越来越亲近...
【 在 weite (常青藤) 的大作中提到: 】
∶ 急!!!
∶ thx

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
返回上一页 回到目录 回到页首 下一篇


”中央车站“评论

 发信人: huizi (晖子), 信区: MovieTV
标 题: ”中央车站“评论
发信站: BBS 水木清华站 (Wed Oct 13 19:14:27 1999)

没有看过什么美洲电影，印象最深的可能就是委内瑞拉的酷片“螃蟹”了，但除此
之外就再没有南美电影的任何印象了，而我对于巴西这个和中国人口及面积相仿的国家
的印象也就限于疯狂的足球和冗长的连续剧，看电影，说实在的，这是第一部。但是当
你看惯了美国人的矫情和特技以及欧洲的另类后，你会发现“中央车站”是一部真正意
思上的给人思考和为之心动的电影。
一个一直单居的老妇人朵拉在里约热内卢的车站靠给人写信为生，有一天遇到约书
亚和他的妈妈来给他素未谋面的父亲写信，不幸的是约书亚的妈妈刚走出车站就被车撞
死了。朵拉凭借一种母性的使唤和约书亚走完了寻找他父亲的旅途......事实上故事是
很简单，只是这简单的概括是无法完全表述其中的真情。影片一开始就是那车站来来往
往的人群，每天出现在破旧的站台，穿梭于为生计而喋喋叫卖的商贩中。也许只有巴西
人才会有从车窗中钻进车的体验，他们更是淡漠于为了抢劫一盒食品被射杀的可怜的人
，还有车站里面那么多的可能被人卖掉的孤儿。近30年的巴西的经济可不象他们的足球
一样令人振奋，从一个个找朵拉写信的人们的脸上你就可以发现答案，那是渴望的脸，
无奈的脸。嘈杂的声音，混黄的车站，人们之间冷漠相对的脸，朵拉的善良和母性也随
着日复一日的生计而埋没了，直到有一天约书亚出现了。
我很喜欢导演的安排，我常常想一个人是不是一直能够和平下去，善良下去，温柔
下去。也许你我本没有虚假，没有凶残，只是因为那一点点的原因而改变，于是有了这
“丰富多彩”的世界。朵拉也是这样。从她对约书亚的粗暴的口气就能感觉到她把他领
回家并非完全是同情，直到她发现约书亚的出现已经使得她的生活不完全是为了买一台
电视后她才作出了最后的冒险的选择－把他又从火坑里面救了出来。朵拉的选择是明智
的，因为她虽然为此付出了时间、精力和金钱，甚至于危险，但是她却在年老的时候结
识了一位可以体贴和关心她的朋友，尽管是个小朋友。慢慢的旅程是辛苦的，也是危险
的，巴西高原的苍凉远远不是热带丛林所能想象的到的。而朵拉和约书亚的友情和默契
也在旅途中逐渐培养起来，当约书亚清亮稚嫩的招揽写信生意的声音想起来时，朵拉的
牢骚和郁闷也终于消失了。约书亚象个大人似的给她买衣服，一老一少在欢喜的站在照
相机的镜头前笑着......
但是约书亚却不得不经受找不到父亲的痛苦，一次次的欢心和失望不断的打击着他
，而朵拉在找到他的同父异母的哥哥后，却穿上约书亚买给她的新衣服，在兄弟三人熟
睡的时候踏上了归程。她在颠簸的汽车上给可爱的约书亚写信，这是她很久以来第一次
真正给别人写信，画面中她和约书亚一起举起小小的相片机，一同看到他们两个相伴时
的清晰的笑容......但是一切却都结束了，生活又将回到从前。
高原的天空是清澈的，就象没有涉世的幼小的心灵，当约书亚光着脚追赶着朵拉时
，他前面的大路是如此的漫长，那就是他的人生，他的希望。也许我们不该对电影期待
什么，只要有共鸣就足够了。这部电影在巴西获得了空前的成功，虽然它不是好莱坞似
的主流，但是它表白了巴西人领悟感情的真谛，这是真正的民族电影，一部当你静下心
来看时可能会流泪的电影。（高寅）
--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://202.205.10.20/movie
Email: Fansomovie@email.com.cn
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.239]
上一篇 返回上一页 回到目录 回到页首


日本电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 情书 | 2001.02.22
2 | 目录 | 罗生门 | 2001.02.22
3 | 目录 | 自尊 | 2001.02.22
4 | 目录 | 另一个天堂 Another Heaven | 2001.02.22
5 | 目录 | 孩子归来 | 2001.02.22
6 | 目录 | 御法度 | 2001.02.22
7 | 目录 | 盗信请缘 | 2001.02.22
8 | 目录 | 水晶夜 | 2001.02.22
9 | 目录 | 跳跃大搜查线 | 2001.02.22
10 | 目录 | 铁道员 | 2001.02.22
11 | 目录 | 心跳 | 2001.02.22
12 | 目录 | 影子武士 | 2001.02.22
13 | 目录 | 自尊，命运的瞬间 | 2001.02.22
14 | 目录 | 催眠 | 2001.02.22
15 | 目录 | 燕尾蝶 | 2001.02.22
16 | 目录 | 东京日和 | 2001.02.22
17 | 目录 | 百变狸猫 | 2001.02.22
18 | 目录 | 午夜凶铃 | 2001.02.22
19 | 目录 | 雪茫危机 White Out | 2000.11.05
20 | 目录 | 梦里人 | 2001.02.24
返回上一页 回到上一级目录


情书

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情书1 beebird | 1998.04.04
2 | 文件 | 情书2 catty | 1998.04.04
3 | 文件 | 情书3 catty | 1998.04.04
4 | 文件 | 情书4 catty | 1998.04.04
5 | 文件 | 情书5 catty | 1998.04.04
6 | 文件 | 情书6 catty | 1998.04.04
7 | 文件 | 情书7 catty | 1998.04.04
8 | 文件 | 情书8 catty | 1998.04.04
9 | 文件 | 情书9 catty | 1998.04.04
10 | 文件 | 情书10 catty | 1998.04.04
11 | 文件 | 情书11 catty | 1998.04.04
12 | 文件 | 真爱是谁 maomy | 1997.11.16
返回上一页 回到上一级目录


有谁看过情书

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 有谁看过情书
发信站: BBS 水木清华站 (Sun May 3 11:36:31 1998)

发信人: liyan (萍)
信 区: Video
标 题: 有谁看过情书
发信站: '紫金飞鸿' (Tue Apr 28 17:31:03 1998) , 站内信件

日本电影《情书》确实是一部很不错的片子，特别是对那些对爱情颇为含蓄的人。
电影从一封寄给藤井树的信开始。原来，女孩博子的男朋友藤井树于两年前的一次登
山事故中丧生，但痴情的博子无法接受这个现实，她觉得藤井树没有死。于是就往
藤井树的老家发了一封信，虽然她听说那个地方现在已变成了公路。
信很短，只有两句话：“我很好，你好么？”奇怪的是，博子竟然收到了回信
：“我也很好，只是有点感冒。”藤子受到很大的安慰 ，她相信人是有灵魂的了。
博子现在的男朋友为了帮助她走出过去，建议她去看看。于是两人出发了。
原来，公路边确实有一户人家姓藤子，而且有一个小姐叫藤井树。失望的博子没有
勇气接受这个事实，终于没有见藤井树一面而匆匆离去。
之后就是两个人的通信，博子告诉藤井树小姐，自己的事情。藤井树回信说，她们
以前班上有一个叫藤井树的，可能就是她要找的人，博子说：“凡是他的事，我都想听
你给我讲讲他吧！”于是两人开始通信。

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
返回上一页 回到目录 回到页首 下一篇


情书2

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书2
发信站: BBS 水木清华站 (Sun May 3 11:37:34 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书2
发信站: '紫金飞鸿' (Tue Apr 28 21:08:48 1998) , 站内信件

两人的通信持续了很久，在此期间，博子曾拜访过以前藤井的老师，博子问老师，
是不是当初班上有两个藤井树？老师说是的，并指着毕业照片说："你看，就是她。"
这时老师发现，藤井树小姐长的与博子小姐非常象。博子的心里震了一下，她想，藤井
君选择了我，是不是在寻找她的影子呢？
博子小姐在信中说：“藤井你好，你和他同在一个班，又同名，一定有他的许多故事
吧！虽然他不在了，但我却无法忘掉他，说一些他的故事好么？”
藤井树是一个非常可爱的女孩子，他被博子深深感动，就在信里把能想起的关于
藤井的事情都告诉了博子。
“虽然我和藤井君同在一个班，但彼此并没有多少接触，而且，我当时觉得，和一个
同名的人一个班是很麻烦的事。”
//开学初，老师点名，当叫到“藤井树”时，两个藤井树都喊“到”，引来一阵
哄堂大笑。老师很诧异：“你们两个同名？”
//作值日时，不知有意还是无意，两个藤井树分在一组，只见黑板上写着：值日生
藤井树，藤井树，并分别在两个名字下画了一个穿裙子的人和一个穿裤子的人。
//班级选举，念选票时，不知哪个同学恶作剧，在选票上写着：藤井树爱藤井树。
藤井小姐跑出教室，藤井君与人扭打在一起。
“同学们总爱开我们的玩笑，我也没办法。”
博子小姐写到：“别人开玩笑也不是随便开的吧，你有没有看见藤井君喜欢哪个
女孩子呢？”
“我没见他对哪个女孩子特别好，但他确实很有女孩缘，有很多女孩子都很喜欢
他。真是很好玩。”
（未完待续）

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书3

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书3
发信站: BBS 水木清华站 (Sun May 3 11:38:25 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书3
发信站: '紫金飞鸿' (Wed Apr 29 09:59:13 1998) , 站内信件

记忆又回到从前。
一次英语考试后，发卷子，当发到藤井树小姐时，她吃惊的瞪大了眼睛：28分！
“我永远记得这个分数，因为我从没得过这么低的分数，但是随后我就想到，那是
他的卷子。于是放学后，我在停放自行车的地方等他。”
自行车棚里除了藤井树小姐还有另外一位小姐在等他。两个人聊起天来
小姐：“你喜欢藤井君么？”
藤井小姐：“我对他无所谓，你呢？”
小姐：“我可听很多人说，他喜欢你 呢。”
藤井小姐：“那是别人说，我可没觉得。”
小姐：“我很喜欢他呀。”说这话时，满脸欺苦与无奈。
藤井君来了，小姐跑上前，跟他说着什么。过了一会儿，藤井小姐看见那个小姐哭
着跑开了。藤井小姐走上前，手里拿着那张卷子：“你的卷子，把我的卷子还给我好么？”
藤井君诡秘的一笑：“天都黑了，我怎么看的清楚呢？”
//一间工具房的样子，藤井小姐在摇着发电机，藤井君看卷子。
“你快点呀 ，我要累死了！”
“哦，原来是这样作的呀！”藤井君一脸正经地说。
“你在对答案么？”藤井小姐吃力的说“我受不了了。”
//镜头拉开，发电机的灯光逐渐暗下去，终于，工具室里归于黑暗......

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书4

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书4
发信站: BBS 水木清华站 (Sun May 3 11:39:48 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书4
发信站: '紫金飞鸿' (Wed Apr 29 19:26:48 1998) , 站内信件

藤井树小姐又在给博子小姐写信，当写到试卷的事时，她想，要是能找到
那份试卷多好！也是一份纪念，给博子小姐寄去多好！
没想到找到了！
“博子小姐，这就是那份试卷，没想到还能找到，我就给你寄去了，其实
我留着也没有用，还是应该寄给你。”
“藤井树小姐，说不定这份试卷该你留着呢......”
看了回信，藤井树小姐摇摇头。
------------------------------------------------------------------------------
通信还在继续。
“博子小姐，我觉得我的记忆都快让你挖空了呢！”
“那时，我在学校的图书馆兼职管理图书，藤井君确实有点特别，他总是
在还书的卡片上写满了藤井树的名字，我可没看见别人把名字写在还书卡片上
的。”
镜头1： //随着“砰”的一声，藤井君把厚厚一沓书放在桌子上。
“还书！”
藤井小姐抬头看他一眼，再看看书卡，上面还是写满藤井树。
“怪人”藤井小姐看着藤井君的背影说。//

镜头1： //随着“砰”的一声，藤井君把厚厚一沓书放在桌子上。
“还书！”
藤井小姐抬头看他一眼，再看看书卡，上面还是写满藤井树。
“怪人”藤井小姐看着藤井君的背影说。//
“我总觉得他是一个很怪的人，可能是因为同名的缘故，我们很少说话，
反而有一种莫名其妙的敌意。”

镜头2： //藤井小姐骑着自行车上学的路上，藤井君从山坡上骑车冲下来，
手中拿着一个报纸做的袋子，经过藤井小姐时，顺手将袋子扣
到她的头上。
藤井小姐看不见路，歪歪扭扭地骑到路边，从头上拿下袋子，
藤井君早已扬长而去......

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书5

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书5
发信站: BBS 水木清华站 (Sun May 3 11:40:10 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书5
发信站: '紫金飞鸿' (Thu Apr 30 14:12:40 1998) , 站内信件

“那一次的运动会，本来藤井君要参加的，可是由于一次以外事故，他腿部受伤

不能参加了。我们都很为他感到可惜。”

//体育场上人声鼎沸，运动会正在举行，下面是100米的比赛。

藤井树小姐坐在看台上，同学们之间。

“看不见吗！你的望远镜借我看一下。”

说着，藤井树小姐从旁边一位女生手中拿过望远镜。//

“我从镜筒里看到了令我无法忘却的情景：起跑后，只见藤井君从旁边冲到跑道

上，腿上还缠着绷带。他也要参加比赛！终于我看到他倒下去了.....周围都是很乱的

人......."

//"看见什么了？”旁边女生看着发呆的藤井树小姐问道。看她不回答便从她手里

枪过望远镜看起来。

这边的藤井树小姐呆住了......//

“直到今天我还是不明白，那天他为什么要带伤参加比赛呢？...."

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书6

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书6
发信站: BBS 水木清华站 (Sun May 3 11:41:26 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书6
发信站: '紫金飞鸿' (Thu Apr 30 14:46:24 1998) , 站内信件

博子小姐写信来说：“谢谢你一直给我写信来讲他的事情，我能再向你提一个

要求么，你可不可以把他生活过的地方拍些照片寄给我？谢谢！”

//身着冬裙的藤井树小姐手拿相机，在校园里拍照片。

“ 兹~~”随着一声声的过卷声，夕日藤井君生活的地方被固化在镜头中。

有冬日的校园，和白雪覆盖的操场......//

“好了！”藤井树小姐直起身，突然想起了什么似的“要是能再在教室里

拍两张就好了。”

藤井小姐走进空荡荡的教学楼，因为正在放寒假，所以没有人。

正当藤井小姐刚拍完一张照片，一个老师出现了。

藤井小姐一看，正是当年的一个老师，于是她走上前去和老师打招呼。

藤井小姐：“xxx老师你好，你还记得我么，我是xx届毕业的藤井树。

老师稍微沉思了一会：“哦，我想起来了，你们班上还有一个叫藤井树的

是吧！”

藤井小姐：“老师你的记忆力真是好，什么都记得。”

老师又沉思一会儿，报出了藤井小姐的坐号。

藤井小姐：“哇！老师，你真厉害！”

老师：“其实我们教了这么多届，一个班里同名同姓的并不多，另外，我对

另一个藤井树记忆比较深，还因为他是一个比较特殊的学生，两年

前他死于雪崩。”

两人这是都有点伤感。

停了一会儿，老师问藤井小姐现在在哪里工作，藤井小姐告诉她，在市图书馆

工作，并说，当初在学校图书馆里作的事也为现在的工作打下了基础。

这时老师想起什么似的对藤井小姐说：“跟我来！”

<未完待续>

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书7

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书7
发信站: BBS 水木清华站 (Sun May 3 11:41:50 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书7
发信站: '紫金飞鸿' (Thu Apr 30 14:59:18 1998) , 站内信件

又走进那间熟悉的图书馆。

走上来一群嘻嘻哈哈的小姑娘。老师让她们站好，向藤井小姐介绍道

：“她们也干你当年同样的工作，现在是放寒假，我们趁这个时间把

图书整理一下。”

又转身对小姑娘们说：“这是你们的师姐，叫藤井树。”

听到藤井树三个字，小姑娘们都“啊-----”的一声。

藤井小姐不解的问她们怎么了，一个小姑娘笑着说

：“我猜想，师姐当年一定有一个男孩子很喜欢你。”

藤井小姐问：“为什么这么想呢？”

“因为我们在整理图书的时候，发现很多这样的卡片，上面都写着

师姐的名字，现在我们正进行比赛，看谁找到的多呢！”

藤井小姐不好意思的说：“你们搞错了，那上面不是写的我的名字

是我们班另一个叫藤井树的名字。”

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书8

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书8
发信站: BBS 水木清华站 (Sun May 3 11:42:15 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书8
发信站: '紫金飞鸿' (Thu Apr 30 15:32:56 1998) , 站内信件

灯下，藤井树小姐在给博子小姐写信。

“博子小姐你好，照片已拍好，现在给你寄去，另外还有一件不可思议

的事情，当年藤井君写的那些借书卡居然也找到了，一同寄去吧！

后来没多久，藤井君就转学走了，以后我们再没联系过。”

//那时我生病在家，好多天没去上学，有一天，有人敲门。

打开门一看，是藤井君。他吞吞吐吐地说，他明天就要转学走了

希望我能替他还一本书。

我问他，为什么 不自己还呢？

他说，怕来不及了。

然后，藤井小姐把那本书用两手交叉抱在胸前，歪着头看藤井君骑车走了。

并对他作出了一个可爱的微笑。

又回到学校，看见我的桌子上有一瓶花.....

很多同学在周围看着笑，我以为又是同学们在开我的玩笑，生气地把那瓶花

扔到地上，瓶子碎了......

图书馆里，藤井树小姐正欲把那本书插回到书架，又仿佛觉得有什么不妥，

把书打开，抽出借书卡，上面什么也没有。于是终于把书又插回。//

“博子小姐，这可能是我最后一次给你写信了，因为我对藤井君的记忆就这么

多了，希望你今后幸福！

藤井树 ”

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书9

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书9
发信站: BBS 水木清华站 (Sun May 3 11:43:03 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书9
发信站: '紫金飞鸿' (Thu Apr 30 16:00:25 1998) , 站内信件

通过和藤井小姐的通信，博子小姐已经察觉到藤井小姐确实是藤井君的初恋。

但她无法不再去爱藤井君，也无法从过去的阴影中摆脱出来，要知道，有时侯，人

往往不能面对许多东西。

一个深深爱着博子的男孩秋扬决定要把博子从往事中拯救出来。他建议去爬当年

藤井君遇难的那座雪山，博子小姐同意了。

走到山脚下，博子小姐以没有了上去的勇气，她用哀求的语气说：“求求你，

我做不到，我们回去好么？”

秋扬见博子如此难过，十分心疼，只好作罢。

当晚，二人寄宿在山下的一个老人的小木屋里。

吃着东西，博子小姐回忆起从前。

“其实，当初并不是藤井君向我求婚的。那天晚上，我看他拿了戒指，来找我

我们就聊天，聊了两个小时了，他还是没有说，鼻尖上都是汗。”

说到这里，博子小姐笑了笑。

“我看他实在可怜，就说，你愿意娶我么？

结果，他马上就答应了！”

会心的笑

“他这个人就是这样，很不好意思，但现在想来，也是很好的回忆呢！”

说到这里 ，博子小姐已是泪水涟涟。
-----------------------------------------------------------------------------

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书10

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书10
发信站: BBS 水木清华站 (Sun May 3 11:44:10 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书10
发信站: '紫金飞鸿' (Sat May 2 09:34:40 1998) , 站内信件

第二天早上，秋扬唤醒睡梦中的博子。

“天亮了，出去看看，好么？”

博子小姐睡意尤存，披了件外套，跟了出来，不知秋扬要搞什么鬼。

门外是一片晨光笼罩的雪原。

“你看，远处的雪山看的多清楚呀，”秋扬说“看那座，就是当年藤井君遇险的

那座雪山。”

顺着秋扬的手指看过去，博子的视线模糊了......

秋扬接着说：“让我们对他说点什么吧，他一定听的见的。”

秋扬走上前几步，对着远方的山谷放声喊道：“藤井君，你好么，一个人在那里

一定很寂寞吧！”

山谷中回荡着秋扬的声音：藤井君----，你好么----

“我爱博子小姐，把她交给我好么？”

秋扬模仿着山谷的回音：“好的-----，好的----，好的-----。”

博子感动地看着秋扬，一时无语。

秋扬轻轻推了博子一下：“还不去对他说两句话。”

博子踩着积雪向前走去，走了几步，她开始向前跑......

晨曦中，博子小姐对着当年恋人睡着的地方，深情地喊道：“我很好啊，你好么？

我很好啊，你好么？我很好啊，你好么！”

终于，博子小姐忍不住失声痛苦了......

木屋中的老人走了出来，看到博子小姐在哭，不解地问秋扬

“博子她怎么了？”

秋扬看着远处伏在雪地上的博子，微笑着说

“没什么，让她哭吧......"

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书11

 发信人: Space (西风的声音), 信区: MovieTV
标 题: 情书11
发信站: BBS 水木清华站 (Sun May 3 11:44:51 1998)

发信人: liyan (萍)
信 区: Video
标 题: 情书11
发信站: '紫金飞鸿' (Sat May 2 09:59:01 1998) , 站内信件

故事的结局：

一天，藤井树小姐正在家里，一群小姑娘来敲门，正是她在图书馆看到的那群

小姑娘。

小姑娘们一看见藤井树小姐，都满脸神秘地笑，其中一个小姑娘递给藤井树小姐

一本书：“这是我们今天发现的，给你！”

藤井树小姐接过书，正是藤井君要求自己还的那一本。

慢慢地打开书，小姑娘们都用期待的眼神看着她......

象当年一样，藤井小姐抽出借书卡，看见什么也没有。

“背面，背面！”有小姑娘在小声地提醒。

?nbsp; 藤井小姐翻过借书卡，背面，那是一幅藤井树小姐的画像......

藤井树小姐把那本书抱在胸前，目送着小姑娘们离去，脸上，是灿烂的微笑......

画外音：

博子小姐，这一次我可不能把这张卡片也给你寄去了，我会害羞的...

--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


真爱是谁

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 真爱是谁
发信站: BBS 水木清华站 (Mon Dec 8 12:43:19 1997)

真爱是谁
——影片《情书》简介
天空阴霾，彤云密布，万物形销骨立银妆素裹。鹅毛大雪纷纷扬扬自九天而
降，降在女子眼睫发鬓之间，那张年轻的脸染满哀伤与凄婉。她忧郁的身影渐行
渐远，只空余那百鸟飞绝的千山。

日本影片《情书》的开头，将我们引入了一种悲伤沉重的氛围，故事徐徐铺
展，像我们每个人的命运徐徐张开两翼。它并不急于去凸现什么，去刻划什么，
只是平和谦冲地叙述，再现，一如生活本身。

这样的隆冬大雪中，渡边博子参加了未婚夫藤井树两周年忌日的拜墓仪式。
两年前藤井树因登山事故而亡。“亲戚或余悲，他人亦已歌”，博子因藤井树似
已被渐忘自己却情深无法释怀而内心苦楚。翻开他的高中毕业纪念册，冥冥中的
什么指引着那纤指在纸面滑过在冰凉凝滞的空气中滑过在时光中滑过，最终与我
们的目光一同停在那个名字上，藤井树，和他高中的地址。

从藤井之母口中得知昔日家园已夷平修建了高速公路。但博子仍按地址写了
一封“寄往天国的情书”。她要什么呢?我们同她一样无法言说。然而，回信来了
。

“我很好，就是有点儿感冒。”

博子有些恍惚但并不甚惊讶。秋叶向她示爱之时，她却提起了“天国来信”
，是不怀疑抑或不愿怀疑?正发我们生活中所干的那样，竭尽全力保护着我们脆弱
的信念房屋，也许只为了希望。

然而随着阿树寄来了照片——一位与博子面貌酷似的姑娘。“天国”的神话
幻灭了——其实博子心中又何尝不知这个结果呢?她与我们同是苦笑了一声：同名
同姓，又一次戏剧化!随后一种不易察觉的，可怕的念头悄悄爬上了博子心头，她
必须证实什么，隐藏在似已凝固的过去时的话语背后的……

博子终与秋叶共赴小樽市(藤井的家乡)，在那段曾居住着她的爱人的积雪的
高速路上，她徘徊良久。一切都完了吗?她的归途中，我们看着她两次和阿树姑娘
擦肩而过，人潮中她蓦然回首如惊鸿之一瞥，——四目遥遥相接如电光一闪，然
而终又消逝在各自的生命轨迹中不再交叉。

信却仍在她们间来往着。博子问：“他爱你吗?”女阿树断然否决，印象中“
男阿树”带来的都是尴尬与苦痛，一进初中时老师点名，两个声音同时回答引来
的哄笑；同学总把他和她看作“一对”带来的委屈和眼泪；英文考卷错拿的麻烦
……

可是随着信件来往，阿树越来越惊喜于记忆深入的发掘，那些尘封已久的片
断竟散发出如许奇异的光芒!她如实地给博子叙述着中学时代的青春往事。与此同
时，一种情感如近春花蕾般慢慢地绽放了……

阿树答应拍一些学校的照片寄给博子。当她在风雪中这里那里地拍照，欢颜
笑靥，为何这般欢喜呢?我们似乎也被感染了，会心的微笑。而当那班中学生说出
现在学校流行的游戏——“寻找藤井树”时，阿树呆呆立在那里，一定满脑海都
都是当年他在不知多少本书里的卡片上写“藤井树”的景象吧。还有那两个倚在
白色窗帘旁在金色阳光中捧读的少年人，那一抬头间忧郁、热望的眼神，——一
瞬间便深深嵌入了我们和阿树的心灵。

博子得知了这些往事，可是知道了又如何呢?原以为是一见钟情，却只是别人
的影子，真象多么残酷!她和秋叶来到了藤井遇难的大山里，在小屋中听说了藤井
遇难的经过。天刚破晓，她面对那蕴含无尽深情的雪山，被召唤一般拼命地呼喊
起来。她倾诉着内心，发泄着情感，对着长眠在这里的藤井树。秋叶在她身后笑
了，他知道，她已一步步走出阴影，她的心灵已经释下重负可以容得下另一份真
爱。

博子的呼声中，阿树正躺在病榻上喃喃自语，却像是遥遥与之应答。她高烧
恰逢暴风雪，若非爷爷奋力背她到医院，恐将如其父般死于肺炎。生死悬于一线
，“死过一次”的阿树奇迹般日渐好转。仿佛未可知的冥界的一丝灵光启开了心
智，阿树的心中越来越清晰地浮现起那些青春往事，那个少年是深爱她的吗?我们
已经有了自己的答案，而她呢?

严冬已逝，雪化云开春回大地。在一片迷蒙的金色阳光里，阿树微笑地接过
中学生们送来的书。白色封皮上，写着“追忆逝水年华”——本身便是意味深长
的暗喻么?在中学生们兴奋期待的目光中，她翻开最后一页，抽出卡片——卡片背
后，她自己正在微笑!这便是藤井中学转校前最后一次交给她的书中夹着的素描，
而她却没翻书静静地放回了图书馆。

她合上眼，暖暖的春日里，什么样的情感之潮在激荡呢?感受到被爱的幸福与
温暖?错过一颗心一段爱的遗憾与酸涩?……阿树懒懒坐在老屋的门廊上，爷爷突
然说在她出生那天他在院子里种了一颗树，名叫阿树。她一下跳起来，“真的吗?
是哪一棵?”她兴奋地在院中奔跑，“是这棵吗”，“是这棵吗”，阳光中洋溢着
喜悦的声音。我们的目光随着那金色光线冉冉上升，如同大海那湿咸的浪尖上随
着阳光升腾的水泡一般愉悦亢奋。我们俯瞰着阿树紧紧抱住了“阿树”，如此真
切地体验着生命与真爱的赐福，除了微笑与感恩，我们还能做些什么呢?天国的藤
井树也在这阳光与拥抱中感到了幸福的震憾——他的爱，终于得到了回应与报答!

我们离开银屏之时，也带走了洒满心房的金色阳光，让它成为我们生命中的
又一份珍藏，在每一个阴霾矢落的日子里温暖你和我。
--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


罗生门

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗生门--黑泽明 beebird | 1998.03.22
2 | 文件 | 罗生门 Roman | 1997.05.18
返回上一页 回到上一级目录


罗生门--黑泽明

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 罗生门--黑泽明
发信站: BBS 水木清华站 (Wed Apr 22 04:03:49 1998)

罗生门

阴沉的天色，瓢泼的大雨，残破不堪的罗生门下，三个避雨
的人——卖 柴的，行脚僧和打杂的在一起谈论起京都的一件奇
闻。一名武士被杀害，他 的妻子真砂不幸失身，而被抓到的疑犯
大盗多襄丸对所犯罪行供认不讳，但 案情并非如此简单，三个当
事人——多襄丸、真砂、由巫婆代为说话的武士 及唯一的目击证
人卖柴人对案情的叙述却大不相同

多襄丸叙述是他将捆绑武士的绳子割断，与他进行公平的决?nbsp;
罚」?nbsp;
武士的刀法已相当高超，经过激烈的斗争还是死于自
己的刀下。而真砂却说 出多襄丸离去后，他的丈夫注视她的冷酷
蔑视的目光是多么使她不寒而栗， 她要丈夫用短刀杀死自己，却
可能在恍惚之中将丈夫杀死。而死去的武士借 巫婆之口道出了她
的妻子的背叛与无情，而自己是由于不堪忍受耻辱而自尽 身亡，
三个当事人均声称自己是凶手，而三段叙述的出入之大使一起凶
杀案 变得扑朔迷离。卖柴人对案情的叙述应该说是最客观的，他
讲述是真砂让二 人决斗，而多襄丸和武士并非他们自己所描述的
那般勇敢，他们手中擅斗不 停的刀，他们恐惧狂乱的眼神，他们?nbsp;
带爬毫无章法的决斗，都表现出他
们内心的怯懦。但看似最
客观的卖柴人也有意回避杀死武士的那把贵重的短 刀的去向。人
人都为了维护自我形象而捏造谎言，多襄丸和真砂是这样，就 连
已死去的武士也不忘记将自己的死修饰成是舍身取义。

经过四个人的叙述，我们仍然无法肯定事情本来的模样，每
个人都在虚 饰隐瞒着什么，区别只在于谎话的多与少，也许除了
事人和目击者，再也 没有人能知道那天在森林中发生的凶杀案
的真相。也许当一个事件“本身” 消失后，对于这一事件的一切
有关的叙述都不可能是纯客观的。人要虚饰自 己，维护自己的体
面，这是与生俱来，难以更改的本性。片中行脚僧说： “如果人
不能相信别人说的话，是多么可怕。”人如果无法相信别人，他
就 生活在恐惧中，甚至会怀疑自己。

全片似乎在无情的揭露着人性中虚伪的一面，导演黑泽明在
那样一个阴 霾的雨天将人性中的恶一层层剥开来展示给人们，
这并不代表他否定人性 中有善的一面，在片尾，当雨过天睛，卖柴
的要将一个弃婴抱回家去养育， 表现了导演对人的希望，对人
性中善的肯定。 值得一提的还有片中的摄影技巧及精彩配乐对情
节的渲染。本片上映后， 片中关于人性的探讨引起人们热切的关
注。该片1951年在威尼斯国际电影节 上获最佳影片奖——金狮奖
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
返回上一页 回到目录 回到页首 下一篇


罗生门

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 罗生门
发信站: BBS 水木清华站 (Wed Jun 18 18:55:17 1997)

罗生门

阴沉的天色，瓢泼的大雨，残破不堪的罗生门下，
三个避雨的人——卖柴的，行脚憎和打杂
的在一起谈论起京都的一件奇闻。一名武士
被杀害，他的妻子真砂不幸失身，而被抓到的疑犯
大盗多襄丸对所犯罪行供认不讳，但案情并非如此
简单，三个当事人——多襄丸、真砂、由
巫婆代为说话的武士及唯一的目击证人卖柴人
对案情的叙述却大不相同。

多襄丸叙述是他将捆绑武士的绳子割断，
与他进行公平的决斗，而尽管武士的刀法已相当高
超，经过激烈的斗争还是死于自己的刀下。而
真砂却说出多襄丸离去后，他的丈夫注视她的
冷酷蔑视的目光是多么使她不寒而立，她要丈夫
用短刀杀死自己，却可能在恍惚之中将丈夫
杀死。而死去的武士借巫婆之口道出了她的
妻子的背叛与无情，而自己是由于不堪忍受耻辱
而自尽身亡，三个当事人均声称自己是凶手，而
三段叙述的出如之大使一起凶杀案变得扑朔
迷离。卖柴人对案情的叙述应该说是最客观的，
他讲述是真砂让二人决斗，而多襄丸和武士
并非他们自己所描述的那般勇敢，他们手中
擅斗不停的刀，他们恐惧狂乱的眼神，他们连摔
带爬毫无章法的决斗，都表现出他们内心的怯懦。
但看似最客观的卖柴人也有意回避杀死武
士的那把贵重的短刀的去向。人人都为了
维护自我形象而捏造谎言，多襄丸和真砂是这样，
就连已死去的武士也不忘记将自己的死修饰成是舍身取义。

经过四个人的叙述，我们仍然无法肯定事情本来的
模样，每个人都在虚饰隐瞒着什么，区别
只在于谎话的多与少，也许除了当事人和
目击者，再也没有人能知道那天在森林中发生的凶
杀案的真相。也许当一个事件“本身”消失后，对
于这一事件的一切有关的叙述都不可能是
纯客观的。人要虚饰自己，维护自己的体
面，这是与生俱来，难以更改的本性。片中行脚僧说
：“如果人不能相信别人说的话，是多么可怕。”人
如果无法相信别人，他就生活在恐惧中
，甚至会怀疑自己。

全片似乎在无情的揭露着人性中虚伪的一面，
导演黑泽明在那样一个阴霾的雨天将人性中的恶
一层层剥开来展示给人们，但这并不代表他否定
人性中有善的一面，在片尾，当雨过天睛，
卖柴的要将一个弃婴抱回家去养育，表现了
导演对人的希望，对人性中善的肯定。

值得一提的还有片中的摄影技巧及精彩
配乐对情节的渲染。本片上映后，片中关于人性的探
讨引起人们热切的关注。该片1951年在威尼斯国际电
影节上获最佳影片奖——金狮奖

※篮子

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.152]
上一篇 返回上一页 回到目录 回到页首


另一个天堂 Another Heaven

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 另一个天堂》Another Heaven aeon | 2000.05.07
返回上一页 回到上一级目录


另一个天堂》Another Heaven

 发信人: jinzs (大蒙), 信区: Movie
标 题: 另一个天堂》Another Heaven
发信站: BBS 水木清华站 (Mon Jun 5 17:57:21 2000)

导演：饭田让治
主演：江口洋介 柏原崇 市川宝和子 原田芳雄
      冈元夕纪子 松雪泰子 柄本明
类型：恐怖
剧情：
    公寓发生一起令人匪夷所思的命案，一具尸体大辣辣地躺在房间正中，现场留下一
把破菜刀和滚来滚去的头颅，血迹延路滴到厨房，调查此案的早濑学刑警看得出神了，
厨房中还有个锅子正煮着某种东西，看了一下究竟是啥？天呀！原来尸体头颅里的东西
到了这锅子来…“这是什么好味道呢？”刚踏门的检警人员问了问，早濑觉得凶手病态
到极点，此时却只觉得一片呕心而已…
    早濑陷入了破案的困扰中，根据法医的检验后，提供了几条线索，死亡的人是个男
的，而且案发前还有过性行为的发生，及现场采到了一个女生的小指指纹，想不到案发
没多久竟然就出了第二件命案，同出一辙的，又是个被抽出脑浆的尸体，早 憔悴地回
到家后，几乎崩溃的边缘让他睡也睡不好，恶梦连连，更无法想像的是：原来这两起命
案不过是个序幕，更诡异的命案还在前面等待着他们……
幕后：
  饭田让治1959年出生于长野县，在高中时代拍摄第一部个人作品《休憩》而入选P．
AH FILM FESTVIAL大受注意，之后，一方面拍电影还一边当电视剧的副导演，因而累积
了不少经验，97年的《生日礼物》和《七夜怪谈》系列电影则是饭田近年来的作品。
“这部影片名字是很有意义的，天堂真的有那么好吗？假如我们去了‘天堂’的话，现
在的人类会感觉到：‘天堂真的会如此好吗？’我觉得这样子的疑问是让我想拍摄本片
之来源。
当然在本片中，我还是用了比较让观众熟悉的题材的方向，譬如说在取景构图的意像的
表达上，不会脱离‘残酷’这方面的讨论，有人也许否定战争或杀人时的残酷意境，但
我认为那是真实存在于我们人生中的现象，所以我希望大家可以用一种比较‘感性’的
角度来思索这样的故事。
抛开你所有的想法，停下来想想关于与‘邪恶’对抗的情况，这是有趣的问题。”
迷人帅气的阳光大男孩 江口洋介
     1987年以《湘南暴走族》成名后，便在演艺圈一路长红下去，如91年轰动日本闻名
台湾的经典偶像剧《东京爱情故事》，其中“三上发型”的流行更也证明了他的受欢迎
程度，而之后虽然人气度稍为下降，但又因《同一屋檐下》及《同一屋檐下续集》再度
巩固他的地位，现今他所主演的《急诊室24小时》也是非常高收视率的节目。
又唱又演的漫画美男 柏原崇
    很多人因为他的俊秀外型纷纷替他冠上一堆美少男的封号，早在16岁出道的同时便
在Junon super boy contest拿下最高奖的荣誉，难怪传媒喜欢加一堆形容词在他身上，
柏原崇最让人注目的表现，莫过于在《情书》中演活了那位从书中走出来的藤井树，一
副痴情又俊美百分百的表情教人惊叹不已！接下来与佐藤蓝子合演的《恶作剧之吻》也
成为广受欢迎的节目之一，而柏原崇也以歌星、广告明星等多样身份持续活跃在银幕前
。
最有个性的气质女王 松雪泰子
    95年以《白鸟丽子》使人讶异其超气质的外型，更被日本传媒冠上“气质清流派三
大女星”和松隆子、松岛菜菜子分庭抗礼的局面，其中松雪泰子在平面广告等的拍摄上
更是引起不少风波，同时也因她婚后不愿多曝光，变成接片少且慎重挑片，所以她的每
一次演出都令人期待无比！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


孩子归来

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 孩子归来(KIDS RETURN) aeon | 2000.02.26
返回上一页 回到上一级目录


孩子归来(KIDS RETURN)

 发信人: vagabond1998 (AL), 信区: MovieTV
标 题: 孩子归来(KIDS RETURN)
发信站: BBS 水木清华站 (Thu Dec 2 09:16:28 1999) WWW-POST

孩子归来
KIDS RETURN

1996年　 彩色　日语　108分钟
北野独立制片出品

编剧：北野 武
导演：北野 武
摄影：柳岛克已
主演：安藤政信（饰信治）
      金子 贤（饰杰）
      石桥 凌（饰黑帮组长）

    高中时代的校友信治与杰见面了。令他们难忘的是俩人在高中时，合骑一辆自行车绕
着操场转的美好回忆。
    高中时代的生活在眼前一幕幕地闪回：逃学、说傻话、耍弄老师扰乱课堂、消磨自己
过剩的精力。为此，老师和同学给他们二人贴上了留级生的标签。高中毕业后，杰在拳击
俱乐部当了拳击陪练，按规定只能挨打。这使他的自尊心受到伤害，决定去学拳击。他在
吉姆的俱乐部报了名，认真地参加训练，面貌一新。信治看到了杰的变化，也决定学习拳
击。信治很有天赋，一进俱乐部就被吉姆会长发现，加以培养。杰出于嫉妒，向吉姆会长
辞了职。杰在社会上流浪，认识了黑社会分子，并加入了组织。从此，俩人各奔前程。
不久，二人又见面了，相约各自一定要混出个人样来。在他们的努力下，信治幸运地在名
人拳击赛中得了银奖。杰也在组织里掌握了实力，可是，好景不长。按拳坛的规矩不能轻
易让新人出场，又有人前来贿赂吉姆会长，要信治在比赛中放弃优胜。信治不从，遭到毒
打，他决定退出拳击运动。杰也被组织里的前辈考验，决定洗手不干了。当俩人败退下来
，再次来到了久违的学校操场，他们合骑一辆自行车转圈时，信治问杰：“我们是不是已
经完了？”杰回答：“没有，我们的人生还没有开始呢。”

    这是一部带有北野武游戏味的青春电影。在影片中，北野以两名高中毕业生刚踏上社
会的心理感受作主线，用虚构二人合骑一辆自行车作圆周运动作哲理思考的图解，穿插描
写现实状况的学校和社会生活的片断，勾勒出北野富有相声语言艺术特色的电影作品。
    北野武是90年代日本新电影的代表作家，他的作品几乎都是自编、自导、自演，唯有
这部作品他没有出演，当我们看完这部作品，可以感受到画面的每一细微之处，都跳动着
北野的呼吸与思维。他既表现了青年人，也表现了自己在理想与社会复杂的顽疾碰撞之后
的灰色情绪，因而整个作品充满了兰灰色，影评界把北野武的多部作品联系起来看，称此
为“北野兰”的色调感。北野武承认对人物背景的色调是作了刻意的追求，一方面从情绪
氛围上表现求生的艰难，另一方面从表演艺术上来说，用兰灰色的背景，就好比一张白纸
，便于突出人物的色彩，否则人物的细微变化就显示不出来了，这可能也就是北野武的电
影美学观点吧。
    这部作品的可贵之处，在于北野武不是讲故事，而是面对观众深入浅出地描述自己的
人生感受。他把拳击领域的对抗、黑社会内部弱肉强食的碰撞，隐喻为自行车在操场作圆
周运动。从而揭示出存在的心理感受就如同骑自行车作圆周运动的轨迹，按数学定义说，
被切的直线的力，形成圆。以此隐喻“被切割的自由”的感受和伴随这种自由的孤独感，
以及人与社会的关系。
    日本影评界还认为该片具有莎士比亚戏剧式的深刻哲理，结束语意味深长。它告诉青
年人任何挫折、任何磨难仅汉是认识社会、认识人生的开始，而人生就是在这种碰撞中前
行的。
    《孩子归来》这部影片获日本《电影旬报》十佳影片第二、读者评十佳影片第二、新
人男演员奖，第50届每日电影竞赛优秀作品奖、新人奖，第21届报知电影奖新人奖，第9
届日刊体育电影大奖导演奖、新人奖，第37届优秀电影鉴赏会作品奖第六，日本电影笔会
五佳作品第五，第20届山路振富子奖特别奖。

--

We all will be received in graceland.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.183.113]
上一篇 返回上一页 回到目录 回到页首


御法度

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 片名：御法度 gander | 2000.03.14
返回上一页 回到上一级目录


片名：御法度

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 片名：御法度
发信站: BBS 水木清华站 (Fri Apr 14 21:17:19 2000)

导演：大岛渚

主演：松田龙平

北野　武
武田真治
浅野忠信
音乐：坂本龙一

         时间是1865年，地点是京都，日本古都之一。
    新选组部队的总部设在一间高大庙宇中，在训练大厅里，为考核新
应征者的剑术，一场比武正在进行着。司令官近藤勇和他的中尉土方岁
三在一旁观战，部队中最优秀的剑手冲田总司在考核着应征者。
    有两个人被接收了：加纳想三郎，来自京都城市家庭的一位年轻英
俊的剑手，和田代彪藏，一位前苦目族低级武士。
    新选组是在三年前由德川幕府创建的，从全日本招募剑手，以控制
越来越强大的激进派日本武士的行动，维护京都地区的和平。其主要目
的是镇压反对幕府的革命运动。这支部队的军规突出地悬挂兵营的墙壁
上。军规代表他们所处的境地：他们要受到军队准则的严格约束。
    看了军规之后，田代问想三郎，“为什么你要加入新选组？”想三
郎只是笑了笑。自从他们参军的第一天起，田代就一直被想三郎独特的
魅力所深深吸引。
    第二天，新选组的一名成员因违反军规被处死了。近藤称想三郎为
刽子手，这位年轻人平静地将犯人斩首，没有溅到自己身上一滴血迹。
近藤很崇拜想三郎，说他“有勇气”。但土方岁三却觉得想三郎身上的
勇气很特别。
    想三郎加入新选组的一个月后，他的美貌引起了众多传言，有人说
“他还是个处男”，有人说“田代想向想三郎发起进攻，但他却一直在
躲避田代", 还有人说，“想三郎还留着男孩儿式的发型，这说明他有
同性恋倾向”等等。
    一天，土方岁三让想三郎和田代一起进行比武。很明显，想三郎的
剑术更加高超，但却不知为何软了下来，最后被田代打败。看着他们，
土方岁三确信他们之间存在同性恋关系。
    另一个男子也在聚精会神地盯着这场比赛，他就是为想三郎而着迷
的右泽度次郎。
    秋天，近藤和几个同伴一起去反幕府运动的发祥地声讨这些叛民。

    在近藤外出期间，发生了一件意外，想三郎认识了伊能原三郎，新
选组的领袖之一。
    尽管新选组大部分是由激进的年轻男子组成，伊能却是一个年过四
十，过着与世无争生活，性格独特的人。他与近藤，土方岁三和冲田来
自同一个省份，在他们学习过的所有学校中学过击剑。同时伊能与近藤
和土方岁三一样，同出自农民家庭。自新选组创建以来，伊能一直是其
主要领导人。因此有传言说实际上是这四个人在统治着这支军队。但与
其它三人不同的是，伊能的击剑术并不好。
    一天，想三郎必须与伊能一起练习击剑，因为想三郎可以帮助伊能
提高水平。他们的练习蹩手蹩脚地进行着。两个反幕府的武士恰巧从旁
边经过，看到他们的动作使嘲笑道，“这就是新选组的部队吗？”
    第二年，反幕府的武士们在一个名叫“生田家”的小客栈里举行秘
密会议。新选组得知此事之后，对该客栈进行了突袭。新选组因此落下
了一个“强暴团伙”的名声。想三郎后悔使新选组蒙受了耻辱。右泽利
用他精神上的不安，迫使他与自己发展同性恋关系。
    土方岁三命令想三郎了结此案，经过彻底的搜查，想三郎发现了一
直在监视他们的两名武士。那个晚上，伊能和想三郎突袭了这两名武士
停留的客栈。伊能受伤，想三郎额头部分被划伤。但他们最终被土方派
出的援兵救出。
    在新选组部队回到总部的路途中，田代与受伤的想三郎并肩而行，
并一遍一遍地呼喊他的名字，引起了旁边右泽的嫉妒。
    近藤在一个雪花满天飞的冬日回到了京都，而这时右泽却被谋杀了
。在土方岁三的命令之下，山崎对此事展开了调查，却没能发现凶手的
任何一点儿蛛丝马迹。春天，土方岁三下令山崎给想三郎找一个女人，
因为近藤担心同性恋会在新选组成员中盛行。
    山崎不断邀请想三郎去一家妓院，均被他谢绝。想三郎误解了他的
意思，认为山崎想诱使他做错事。但一个月后，想三郎开始对山崎表示
出友好。为了使自己远离魅力十足的想三郎，山崎给他介绍了一个妓女
。
    由于坚信他对山崎的爱一定能够实现，想三郎拒绝了妓女，并因此
引发了一场骚乱。当晚有人在山崎回家的路上对其进行伏击。他的反击
击退了杀手，但后者在现场掉了一把刀子。山崎进行了调查，发现刀子
是田代的。近藤决定杀死田代，他让想三郎执行此次任务并派土方岁三
和冲田在暗中保护。
    夜幕降临，土方岁三和冲田守候在河边，冲田提到，如果有任何人
试图挡在近藤和土方岁三中间，这个人必须被处死。他给土方岁三讲述
鬼神故事集"Tales of Ugetsu,"中一个同性恋片段。听着这些，土方岁
三开始想像想三郎与几个男子之间的关系。
    想三郎与田代在河边出现了，一场刀光剑影般的争斗开始了。被怀
疑谋杀了右泽，袭击了山崎的田代喊到，“是你干的！是你偷了我的刀
，并栽赃于我！”因为被出卖，田代最终激怒并向想三郎发起了攻击。
田代把想三郎逼到了角落里，想三郎嘟囔着，“原谅我...”听到这话
，田代软了下来，想三郎趁机将其砍死。
    土方岁三和冲田在细雨中离开了现场。冲田在说完“我会记住我有
事要做”之后就离开了。知道冲田准备杀死想三郎的计划后，土方岁三
浑身上下产生了由一种不可明状的情绪，他狂暴地喊着“魔鬼魔鬼”，
并疯狂地挥动着他的长剑。
    附近一棵樱花树慢慢地倒下了。
    在雨中，土方岁三站立在散落满地的樱花之中。
    两年之后，德川幕府败给了天皇军队，武士时代结束了，日本踏上
了现代化的征程。
    近藤勇被处死，土方岁三和伊能原三郎战死疆场，冲田死于疾病，
在成立之后仅仅七年，新选组就拉下了它的帷幕。
幕后：
    拍过《感官世界》（In The Kingdom Of The Senses）、《战场上
的快乐圣诞》（Merry Christmas Mr Laurence）等具争议性电影的日
本导演大岛渚（Nagisa Oshima），久休十三年后再执导新作《御法度
》。全片以男性为主，皆因电影内容挑战禁忌，以一百年前的同性恋武
士为题，再度震撼影坛。
    大岛渚说：“《御法度》实际上……如果我是吹毛求疵的话，这不
是禁忌的意思，只是官方的用语罢了！这故事有关一群疯狂的男人互相
厮杀期间，无可避免地，这班杀手恋上了同性！”
    片名《御法度》原有禁忌的意思，大岛渚表示古代日本武士的杀戳
世界里呈现一种超越仰慕的男性爱情，根本已不在乎同性或异性恋，只
求当中永恒真谛。这种刀光剑影之下表露爱恋缠绵的主题，虽然有妙不
言的化学作用，但是否得到广泛观众认同呢？确是未知之战。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


盗信请缘

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 盗信情缘 aeon | 2000.04.11
返回上一页 回到上一级目录


盗信情缘

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 盗信情缘
发信站: BBS 水木清华站 (Tue May 9 22:43:13 2000)

日本
编剧、导演：萨布
摄影：栗山修次
主演：堤真一 远山景织子
大杉连 崛部圭亮 清水宏
    泽木龙一是小镇的一名邮差，每天重复着平凡刻板的工作，生活单调乏味。一天，
泽木在送信时偶遇高中同学野口，进屋小坐竟发现野口刚切下自己左手的小指，桌上血
淋淋的断指吓了他一大跳。野口说当邮差太辛苦，不如自己做黑社会古惑仔那么刺激过
瘾，还雄心勃勃要闯出一番名堂。泽木对此难以理解。野口发现屋外有警察监视，趁泽
木不备将一包毒品偷偷塞入邮袋，不慎碰到桌子，断指也无声滚落进邮袋。
    泽木一身疲惫回到家中，才发现身边既无食物又元现钱，一念之差，他私拆了邮袋
中的现款挂号信，用这钱买了好多啤酒。泽木一人喝着闷酒，百无聊赖地继续私拆信件
。其中一封信引起了他的注意，那是一个身患绝症的少女北川小夜子写给她唯一亲人婶
婶的信。泽木起了侧隐之心，专程为她送信上门，可收信人已经搬迁不知去向。泽木找
到少女所在的医院，本欲退信给她，但见她满怀希望再托他寄信，又不忍心说出实情。

    泽木充满同情的目光引起边上一位男病人的注意，交谈中泽木得知这人是杀手小林
，现在却受着体内杀手——癌细胞折磨。泽木惊讶原来真有杀手这一行当，引出他滔滔
不绝的身世感怀。小林说全日本八百名杀手已举行过三轮选拔赛，他正等待着选拔结果
，淮备参加在意大利举行的世界级“杀手王”大赛，但担心自己身体状况已难胜任。
    泽木对楚楚可怜的北川念念不忘，冒亲戚之名回信给她，使重病少女露出宽慰的笑
容。少女坦言刚患病时痛苦绝望，曾想到自杀，但求生的欲望还是占了上风，现在她只
想珍惜眼前，今天可做的事情决不留待明天。少女向命运抗争的勇气感动了泽木，他用
自行车载着她一起尽兴出游，萌生了一段至纯至真的爱情，临别时泽木答应次日下午三
时化疗前一定到医院陪伴她。
    探长土门一直监视着泽木，无端猜测他与黑帮有染，下令搜查他家。警员们在狼藉
一地的信件中发现毒品和断指，土门更为“料事如神”而沾沾自喜，从断指又推测出碎
尸案。为压倒警方内部的不同意见。土门请出心理分析博士助阵。自作聪明的专家危言
耸听，将案情一步步人为升级，最后竟得出“连环碎尸案”的结论，使警方如临大敌紧
张万分。
    野口切指是为向黑社会大哥效忠，但不见了断指无法交代。焦急地打电话询问泽木
。泽木放下电话，果真在乱信堆里发现粘在杀手合格通知书上的断指。泽木浑然不觉自
己已成警方眼中危险人物，次日一早便风驰电掣般骑车将断指送到帮派事务所，解救了
面临再次切指的野口，又加速赶往小林家乡送上通知书，好让他及时去意大利参赛。泽
木做完了两件好事后，满意地赶往医院。
    小林发现警方盯上泽木，不顾自己病入膏肓，立即借车追赶泽木。野口在电视上看
到警方发出通缉令，知道自己一截断指害苦了泽木，也骑车赶去寻他。此时警方已兴师
动众围捕泽木。泽木与野口、小林在公路上汇合，三人一起奋力骑车去医院会见北川，
不知杀身大祸即将临头……

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


水晶夜

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 水晶夜 aeon | 2000.04.11
返回上一页 回到上一级目录


水晶夜

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 水晶夜
发信站: BBS 水木清华站 (Tue May 9 22:42:19 2000)

日本
导演：松冈健司
主演：丰川悦司 药师丸博子
    香山笑子曾患心理忧郁症而将自己封闭在内心世界中，经多次医疗后终于康复，而
她的父母则希望女儿能够找到一个好归宿，早日了却他们的这一心愿。
    在一次相亲中，笑子结识了年轻稳重的医生岸田，产生了好感。在双方私下会面时
，岸田坦言自己是同性恋者，来往相亲也只为了内父母作个交代而已。岸田的直率性格
反而吸引了笑子，她原来就对爱情没有太多的奢望。于是，她和岸田达了共同生活的协
议，两人成了一对有名无实的夫妇。两人婚后相敬如宾，同住一所公寓，但却分房而居
，按照原来各自的方式生活着，起初倒也相安无事。
    某天，岸田与自己的同性恋男友绀发生了争吵。笑子知道后竟主动请绀来到家中，
并使岸田与绀重新和解。
    随着时间的增长，笑子对岸田的感情与日俱增，渐渐体会到了其中的痛苦。有一次
她终于忍不住把此事告诉了自己的一位密友。了解内情的笑子父母立刻要求岸田与绀结
束同性恋关系。岸田为了责任，在经过一番痛苦的思索后找到了绀并向他提出分手。
    笑子发现自己的生活中不能没有岸田，为了平息双方父母的干戈，笑子决定用人工
受精来使自己怀孕。岸田认为笑子不该为了别人的世俗看法，就做出这样大的牺牲，两
人为此大吵一架，当晚笑子离家出走，在街上游荡了一夜。
    而当晚岸田终于发现自己真正爱上笑子。第二天早晨，岸田在街上找到了沉睡在路
边的笑子，当清晨的一缕阳光照来时，经过一段感情震痛历程后笑子与岸田终于再次站
在了一起，两人决定告别过去，重新振作，走另一种生活道路。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


跳跃大搜查线

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 跳跃大搜查线 aeon | 2000.04.11
返回上一页 回到上一级目录


跳跃大搜查线

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 跳跃大搜查线
发信站: BBS 水木清华站 (Tue May 9 22:44:26 2000)

东宝株式会社出品
编剧：君塚良一
导演：本广克行
主演：织田裕二 柳叶敏郎 深津绘里
水野美纪 伊加利屋长介
    湾岸分署的刑警们从辖区河道里捞起一具尸体，回到警署坐定，一个个都惊呼不见
了钱包、单据，内部竟然发生窃案!署长室井担心家丑外扬，吩咐封锁消息。
    刑警青岛初女警阿堇等为接二连三的案子忙碌了一天正要下班，突然被一派严峻气
氛所震惊：警视厅高层大队人马驾到，直升机和警车八方汇合，霎时把分署变作临时指
挥中心。原来吉田副总督察赛完高尔夫球后，在家门口遭绑架下落不明。
    辖区内发生了如此重大案件，青岛积极请战，但局长以保密为由不准基层警员介入
。青岛只好致力于浮尸案调查，了解到死者生前离群索居，沉迷于互联网，有访问杀人
事件网页的癖好，青岛便令女警雪乃上网摸清情况。
    绑匪来电要吉田的家属将一亿日元赎金次日正午放到梦乐园的电话亭。特别调查组
布置青岛和队友通宵加班记下成堆钞票的号码，让家属送到指定地点，并在四周严密布
防。中午青岛陪雪乃去乐园咖啡屋与网友约会，见面才知对方是个年轻女子。当雪乃提
及死者姓名，那女子图穷必见凶相毕露，以手术刀刺伤雪乃后逃走。但绑匪始终没有露
面，诱捕行动归于失败，负责现场指挥的室井因而备受压力。青岛与室井有多年友情，
曾许诺在不同职位上互相支持，面对挫折彼此激励打气，坚定信心。
    调查组从现场监控电话中判断，绑匪当时就在青岛附近，便让他连夜辨认一千人的
照片。两夜末眠的青岛困倦不堪，蒙胧合眼即被惊醒，女杀手潜入办公室再次袭击雪乃
，与青岛对峙多时后终被警方制服。人群刚散去，阿堇忽然发现混在其中的冒牌警员，
当场抓获了这个办公室窃贼。
    绑架案未能及时侦破，总署决定向社会公开案情，请市民提供线索。分署接下设置
路障任务，退居导师职位的老刑警和久说自己与吉田虽然地位悬殊，但早年相识，交情
深厚，鼓励青岛在前线作出成绩。和久在吉田住宅附近巡查，发现屡次遇见的一个慢跑
小伙子面露怪异笑容，遂跟踪此人来到一幢居民大楼，和久刚拨通青岛的电话就被人击
昏，关进了锅炉房。
    青岛为和久电话突然中断焦急不安，环顾四周，意外发现一个烟囱正冒着红色浓烟
，拉着阿堇就赶往目标，找到受伤的和久。室井接报后毅然命令青岛立即行动。青岛果
敢地直闯疑犯居室，里面聚集着五个年轻人，为首者轻描淡写说游戏已经中止，他们愿
赌服输。青岛正要逮捕他们，救子心切的主妇一刀捅入他的后腰，顿时血流如注。幸而
室井率队及时赶到，逮捕疑犯，救出吉田。震惊警界的绑架大案，在前线警员连接奋战
、忘我拼搏下，终于在第三天告破。室井亲自驾车护送重伤的青岛去医院，沿途警员纷
纷向英雄庄严地行礼致敬。
    本片根据高收视率的同名连续剧改编，迷离交错的案加上微妙的人物关系，引人入
胜，成为1998年真人电影票房冠军，还获得日本电影金像奖12项提名，偶像明星织田裕
二凭此片红透影视界。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


铁道员

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 铁道员 aeon | 2000.04.11
2 | 文件 | 铁道员（重贴） aeon | 2000.04.11
返回上一页 回到上一级目录


铁道员

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 铁道员
发信站: BBS 水木清华站 (Tue May 9 22:45:37 2000)

东映株式会社出品
监制、导演：降旗康男
编剧：岩间芳树 降旗康男
摄影：本村大作
主演：高仓健 大竹忍 广东凉子 吉冈秀隆 安藤政信
    北海道一条冷落的铁路支线即将结束它的使命，终点小站幌舞车站的站长佐藤乙松
年底也要退休。美寄站站长仙次记挂着多年的患难之交，过年时特地去幌舞探望乙松。

    秋天亦将退休的仙次已安排好日后工作，他最不放心的是孤身一人的乙松，此番就
是来动员他和自己共同进退。可是任凭老友如何诚意相送，乙松就是不肯离开这个一人
小站，因为这里有他毕生的忠诚和挚爱。他曾有一个女儿，出生2个月就因疏于照顾而不
幸夭折；两年前妻子静枝患病去世，临终也末见上乙松一面。这些都成为他内心深深的
隐痛。
    一个六七岁的小女孩蹦蹦跳跳出现在月台上，手里抱着一个老式布娃。小女孩告诉
乙松她今年就要上学，离开时把娃娃留在车站。夜晚，乙松和仙次对酌谈心，仙次渐渐
醉入梦乡。望着窗外纷纷扬扬的大雪，乙松想起十七年前女儿出生的那晚也是这般天气
，所以给她起名雪子……一个十多岁女孩的到来打断了乙松的思绪，乙松猜想她是取妹
妹遗忘的娃娃。女孩亲热地跟乙松聊天，还调皮地让他闭眼，突然亲吻他后笑着离去，
仍末带走娃娃。
    第二天仙次和乙松去为静枝扫墓。仙次再次劝说乙松，仙次之子秀男也来电邀请，
并告知幌舞支线将提前于三月底废线。乙松谢绝了老友一家的好意，自嘲自己跟父亲一
样死脑筋，一辈子认准了铁道员再不懂变道。
    黄昏时分，车站又来了一个穿高中制服的女孩，乙松问她是不是前两个女孩的姐姐
。女孩子颔首笑说妹妹失礼了，说她们就住在圆妙寺附近。女孩对铁道的一切都表现出
浓厚兴趣，乙松不由自主敞开心扉吐出心里话。女孩关切地问他废线后会怎样，乙松说
会寂寞但不后悔，因为一切已留下美好回忆。
    乙松到站台上接完交末班车回屋，谅讶地发现女孩像变魔术似地在片刻间做出一桌
饭菜，乙松吃着热腾腾的饭菜倍觉温暖。圆妙寺和尚的来电令他突然明白过来，他难以
置信真的是雪子来看他了，两天里女儿让他看见不同成长阶段地模样以慰父亲思念之苦
，而那个布娃娃正是女儿的陪葬。乙松禁不住老泪纵横，道出无限歉意，雪子也体谅了
父亲的处境，父女相拥悲喜交集。
    等乙松平静下来，女孩已与布娃娃一同消失得无影无踪。是梦是幻?乙松已不在意，
他心里充满感动和满足。
    又一个早晨，人们发现乙松站长倒在了月台上，与北海道的皑皑白雪融为一体……

    影片改编自浅田次郎同名获奖小说。著名导演降旗康男把它拍成一部影像唯美、情
感动人的佳作。银幕硬汉高仓健宝刀不老，68岁时出演此片，以内敛、充实的演出征服
现众，荣获加拿大蒙特利尔国际电影节最佳男演员奖。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
返回上一页 回到目录 回到页首 下一篇


铁道员（重贴）

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 铁道员（重贴）
发信站: BBS 水木清华站 (Thu May 11 10:15:22 2000)

发信人: qqpei (no), 信区: MovieTV
标 题: 铁道员
发信站: BBS 水木清华站 (Fri Nov 26 21:55:14 1999)

崔健唱道："不是我不明白，只是世界变化快"。多变的世界，纷扰了人心，年少
时的信念，又有几人能信守至今？

    这是一个有约未至的无聊下午。当《铁道员》片头D51型蒸汽机车浓浓的烟汽
汹涌地侵占了半个屏幕，伴着醇亮的男嗓轻轻哼吟声的时候，正百无聊赖的我不
由得正襟危坐起来。

    岛国的北方，铁路的终点，或许也是世界的尽头，一望无边的天际，呼啸作
响的朔风，漫天飘扬的大雪，黑色的制服，白色的手套，红色的号旗，佐藤乙松
（高仓健　饰），即将退休的幌舞小站的站长，高大苍健的身形，如松般站立在
铁道边，孤寞如画，让我想那句"独钓寒江叟"。木讷耿直的乙松,一直秉持着自己
的信念,数十年不间断的奉献在自己的岗位上，甚至在独生女雪子逝世，爱妻静枝
往生的那刻，也象平常般留在这个一个人的车站里，而把内心中的哀痛化作暗夜
里凄厉的哨声，把对妻女的思念懊恼悔恨深植在心中，把对爱人亲情友情的承诺
信守至死。
    人类一真诚，上帝就动情。影片安排已逝雪子的灵魂现身看望父亲，片中一
段镜头：送走了最后一班火车的乙松, 走回车站的休息室時,看见桌上已摆着一桌
雪子亲手做的丰盛晚餐，而站在厨房的身影,莫非是亡 揿o枝？ 不过回过头,对著
已无法呼吸的乙松微笑的是自己的女儿（广末凉子　饰）。 "好像是被施了魔法
一样",乙松喃喃自语，当知道为自己做饭的是自己的女儿时，乙松的心中已被温
暖填满，眼中已被热泪充盈。一切如梦，观者亦为之动色，心中不由得轻声拷问
自己：爱情、友情、亲情、理想，汝今能持否？
    片尾，因为乙松在铲雪时死于固疾，白雪中现出黑色制服的乙松，镜头缓缓
拉远，触目的也是惊心的是黑衣旁的红旗。载着佐藤遗体的柴油机车，轻轻地开
出，好友仙次戴着乙松的大沿帽，站立在驾驶室，亲手操动火车， 被账杆干亮?nbsp;
….. 小站只是再也听不到他坚定的声音："信号正常，后方正常",或许此声只在
天国有。一家人终于在另一个世界团聚了。

    全片诗意浓厚，导演降旗康男熟练地演绎出一段人间真情，绵绵然泊泊然，
感人至深，高仓健的饰演丝丝入扣，活脱脱地表现了一位外表固执冷峻内心火热
真挚的老铁道员形象，而奥斯卡奖获得者坂本龙一的主题曲，由女声唱出，动人
心脾，堪称完美。

    看完影片，第一个冲动就是给老父老母打电话问好，没有人接，静静地听电
话那头一遍遍的铃声，已经让我感到温暖，那是家的声音。

  谢谢降旗康男。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


心跳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 心跳 aeon | 2000.04.11
返回上一页 回到上一级目录


心跳

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 心跳
发信站: BBS 水木清华站 (Tue May 9 22:46:50 2000)

日本
绝剧、导演：宫本亚门
摄影：长谷川无吉
主演：内田有纪 真木藏人 平田直人
Dean Stapleton
    二次大战后，美军在日本冲绳岛强行建立军事基地，引起当地居民极大不满，冲突
时有发生。
    一个夜晚，警报声响起，冲绳居民照例家家关灯配合美军实行宵禁，美军上将沃森
发表广播讲话赞扬美日之间的“紧密合作”，然而夜幕中却有人在悄然活动。日本青年
武司(真木藏人饰)通过美军士兵莱恩收买看守隧道的老头，偷走美军仓库中的数枚照明
弹。
    武司在难民街的酒吧打工，与漂亮的吧女美智(内田有纪饰)曾有一段恋情，但自从
美智遭黑人士兵强暴生下女儿玛利亚后，两人关系渐渐疏远。美智欲摆脱屈辱处境，要
求属意自己的白人士兵莱恩带她们母女远走高飞，但莱恩却拒绝做黑人混血儿的父亲。
武司常与美军发生纠纷，老板担心砸了生意，警告他不得嚣张，与他若即若离的美智也
劝他别再玩火，但武司难以抑制对趾高气扬的美军士兵本能的厌恶。
    60年代，东南亚形势发生剧变，美国政府即将出兵越南。消息传来，士兵们情绪骚
动，唯恐时日无多，纷纷及时行乐，大肆挥霍。美军醉生梦死，内部开始出现逃兵。当
地居民把一名走投无路的逃兵当作过街老鼠，人人喊打，但中年女子久于冲出人群拼命
护卫他，说他是个厌战的士兵。一位长者语重心长地提醒她，美军不过是杀人工具。久
于却说自己和他真心相爱，战争结束后就会结婚。但战争并不相信眼泪，军方还是在久
子的嚎哭声中抓起了逃兵。
    在军队开拔前一天，莱恩到酒吧找美智，当着武司的面掏出一把美钞扔在桌上，要
与她共度一宵。美智感觉受辱而拒绝。看不到前途的莱恩失去理智，抱起玛利亚开车疾
驰而去。美智发急欲追，被武司劝阻。武司独自赶往基地寻找玛丽亚，却落入莱恩设下
的圈套。莱恩绑住武司，还厚颜无耻大谈两人的“友谊”，坦言为保住武司偷弹的秘密
，他亲手杀死了看隧道的老头。武司忍不住怒骂他是人渣。莱恩竟兽性大发，当面摧残
幼小的玛利亚，母女两代惨遭同样恶运。
    武司为不能保护玛利亚而痛苦愧疾，准备悄悄离开冲绳。美智责备他总是逃避现实
，希望彼此都勇敢生活下去。正值日本首相到冲绳与美军将领会谈，当地居民的愤怒如
火山般爆发．群情激昂举行大规模示威活动，高呼“还我冲绳”、“美国佬滚回去”的
口号。突然，一颗耀眼的照明弹划破夜空，令万众翘首仰望……
    描写美军士兵与驻地女子爱恨纠缠关系的日本戏剧为数不少，而本片胜在视野广阔
，心理刻划深入，揭示了战争对人性造成的扭曲与创伤，是一部颇有深度的反战影片，
曾入围1998年威尼斯电影节。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


影子武士

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 影子武士 aeon | 2000.04.25
返回上一页 回到上一级目录


影子武士

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 影子武士
发信站: BBS 水木清华站 (Tue May 9 17:44:10 2000)

    16世纪的日本处在封建割据的混战中，当时较有实力的几派力量德川家康、武田信
玄、织田信长等家族，都试图拓展领地。向京都进军，占领京都就意味着控制全局。
    天正初年(1574)，武田家族在进攻中遇到织田、德川的联手抵抗，信玄中箭身亡，
弟弟信廉为了实现哥哥的遗愿，在刑场死囚中找来酷似哥哥的人作影子武士，三年秘不
发丧。在阵前影子武士稳坐旗下，稳定了军心。
    端午节时，信玄的兵马回到大本营，能够瞒过千军万马的影紫武士，却被孩子当众
指出他不是爷爷，幸亏他沉着、机敏应对，才没能落出马脚。信廉找出种种借口使他远
离妻儿，他深知，作为别人的替身，就等于将自己谋杀，一切举止都必须模仿另一个人
。和夫人见面时，他的声音，说话方式都不同于信玄，又是他机智、巧妙的回答，方化
险为夷。
    影子武士领悟了信玄沉着若定的指军风范。当信玄之子胜赖擅自出兵攻打高田神城
时，他率领大军增援快，树立起高大、伟岸的形象，以不容置疑的仪容和威严，有效地
震摄了敌方，使对手不敢轻举妄动。尽管他的精湛表演骗过所有人的眼睛，却最终在烈
马“黑云”面前暴露了自己，摔下马的他被夫人认出。于是，信玄的死讯被公开了，影
子武士被迫离开，在此后与信长、家康的交战中，信玄的兵马死伤惨重，影子武士也在
战役中丧生。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


自尊，命运的瞬间

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 影片《自尊，命运的瞬间》观後 beebird | 1998.04.22
2 | 文件 | 《自尊———命运的瞬间》评论 beebird | 1998.04.16
返回上一页 回到上一级目录


影片《自尊，命运的瞬间》观後

 发信人: oldpeter (不可思议), 信区: MovieTV
标 题: 影片《自尊，命运的瞬间》观後
发信站: BBS 水木清华站 (Wed May 20 15:00:42 1998)

为军国主义招魂的「巨作」──写在影片《自尊，命运的瞬间》观後

   徐 静 波 （ 寄 自 东 京 ）

    备 受 亚 洲 各 国 批 判 的 日 本 电 影 《 自 尊 ， 命 运
的 瞬 间 》 ， 五 月 二 十 三 日 起 ， 将 正 式 在 日 本 一
百 五 十 家 影 院 上 映 。 这 部 为 二 次 大 战 的 甲 级 战
犯 东 条 英 机 鸣 冤 叫 屈 、 歌 功 颂 德 的 电 影 ， 从 编
剧 到 制 作 ， 总 共 花 了 三 年 的 时 间 ， 投 入 资 金 达
十 五 亿 日 圆 ， 最 後 从 一 千 一 百 十 一 个 小 时 的 电
影 胶 卷 中 ， 剪 辑 出 了 一 部 二 小 时 四 十 一 分 钟 的
遮 幅 式 宽 银 幕 「 巨 作 」 。 近 日 ， 笔 者 在 东 京 银
座 的 东 映 电 影 公 司 的 小 试 映 室 内 ， 观 看 了 这 部
电 影 。

    □ 影 片 开 始 用 三 个 相 连 的 场 景 ， 表 达 一 个 强
烈 的 主 题 ： 日 本 是 为 自 卫 而 战 ， 为 「 解 放 亚 洲
」 而 战 ， 这 是 一 场 「 圣 战 」 。

    影 片 以 东 京 的 远 东 军 事 法 庭 审 判 为 中 心 展 开
， 影 片 一 开 头 ， 用 三 个 相 连 的 场 景 ， 告 诉 人 们
一 个 强 烈 的 主 题 ： 日 本 是 为 自 卫 而 战 、 为 解 放
亚 洲 殖 民 地 而 战 ， 同 时 也 为 「 圣 战 」 而 蒙 受 苦
难 。 这 三 个 相 连 的 镜 头 是 ： 东 条 英 机 站 在 首 相
席 前 发 表 演 讲 ， 宣 布 为 了 反 抗 美 国 的 军 事 威 胁
， 发 动 对 珍 珠 港 美 国 舰 队 的 袭 击 ─ ─ 印 度 首 都
新 德 里 的 民 众 狂 欢 庆 祝 印 度 独 立 ─ ─ 东 京 遭 美
国 轰 炸 後 一 片 废 墟 。

    尤 其 是 东 条 英 机 被 送 上 绞 刑 架 後 ， 影 片 紧 接
著 安 排 了 这 样 一 个 镜 头 ； 印 度 法 官 帕 尔 的 妻 子
病 了 ， 她 躺 在 丈 夫 的 身 边 说 ： 「 我 热 爱 日 本 ，
请 你 把 在 法 庭 上 没 能 朗 读 的 辩 护 书 念 念 给 我 听
一 下 好 吗 ？ 」 於 是 ， 帕 尔 背 诵 出 了 一 段 替 东 条
英 机 等 战 犯 鸣 冤 叫 屈 的 辩 护 词 ： 「 日 本 没 有 罪
， 他 们 为 了 把 亚 洲 从 英 法 殖 民 主 义 者 手 中 解 放
出 来 付 出 了 沉 重 的 代 价 。 我 们 不 能 因 为 他 们 是
败 者 ， 而 判 他 们 有 罪 … … 。 」

    《 自 尊 ， 命 运 的 瞬 间 》 除 强 调 「 日 本 为 解 放
亚 洲 殖 民 地 而 战 」 之 外 ， 对 於 占 领 朝 鲜 半 岛 和
台 湾 ， 自 己 实 行 殖 民 统 治 却 只 字 不 提 。 成 为 焦
点 的 侵 华 战 争 和 南 京 大 屠 杀 事 件 ， 影 片 通 过 东
条 英 机 的 自 我 辩 白 和 对 辩 护 律 师 对 证 人 的 反 驳
， 强 调 「 日 军 进 入 中 国 是 为 了 保 护 日 本 侨 民 」
， 所 谓 的 「 南 京 大 屠 杀 是 途 听 道 说 毫 无 根 据 的
夸 大 」 。

    在 涉 及 中 国 的 那 一 场 戏 中 ， 当 检 察 长 加 奈 责
问 东 条 英 机 「 为 什 麽 要 派 兵 侵 略 中 国 ？ 」 东 条
英 机 回 答 ： 「 你 的 提 问 很 可 笑 ， 我 们 出 兵 中 国
， 只 是 为 了 保 护 当 地 的 日 本 侨 民 ， 至 於 後 来 战
争 扩 大 了 ， 也 是 由 不 得 我 们 的 事 。 」 对 於 他 的
回 答 ， 导 演 替 他 安 排 了 一 阵 掌 声 。

    在 审 问 指 挥 「 南 京 大 屠 杀 」 的 日 本 军 司 令 松
井 石 根 时 ， 电 影 特 意 安 排 了 如 下 的 镜 头 ： 检 察
官 传 讯 南 京 安 全 区 国 际 委 员 会 主 席 、 美 国 教 授
贝 德 士 和 南 京 金 陵 大 学 医 院 外 科 主 任 、 美 国 医
生 罗 伯 特 出 庭 作 证 。 影 片 只 安 排 了 一 小 段 贝 德
士 讲 述 日 军 在 南 京 烧 杀 奸 淫 的 证 词 後 ， 松 井 石
根 的 辩 护 律 师 伊 藤 清 便 「 忍 无 可 忍 」 地 从 座 位
上 站 起 来 ， 走 到 审 判 官 前 指 著 他 们 竭 嘶 底 里 地
说 ： 「 那 些 被 枪 决 的 中 国 人 是 军 人 ， 我 们 不 消
灭 他 们 ， 他 们 便 会 重 新 拿 起 武 器 来 打 我 们 。 」
（ 导 演 在 安 排 这 场 戏 时 ， 可 真 颠 倒 了 谁 是 侵 略
者 ， 谁 是 卫 国 者 的 位 置 ） 。 这 场 「 遣 责 戏 」 ，
是 整 部 电 影 中 情 绪 表 现 最 为 激 烈 的 一 场 戏 ， 因
为 「 南 京 大 屠 杀 」 是 日 本 侵 华 战 争 中 最 为 可 耻
与 凶 残 的 暴 行 。 导 演 努 力 要 表 现 出 日 本 国 民 对
於 「 强 加 在 日 本 人 头 上 的 那 起 大 屠 杀 冤 案 忍 无
可 忍 」 的 情 绪 。

    □ 片 中 指 挥 「 南 京 大 屠 杀 」 的 日 军 司 令 说 ：
「 那 些 被 枪 决 的 是 军 人 ， 我 们 不 消 灭 他 们 ， 他
们 就 会 拿 起 武 器 来 打 我 们 。 」

    同 时 ， 影 片 接 下 去 还 讲 到 ： 松 井 石 根 的 美 国
律 师 布 鲁 克 斯 也 责 问 贝 德 士 教 授 ： 你 自 己 亲 眼
看 到 过 几 起 日 本 人 屠 杀 案 ， 影 片 中 贝 德 士 教 授
显 得 十 分 紧 张 ， 过 了 好 久 ， 才 呐 呐 地 说 一 句 ：
「 只 有 一 次 。 」 布 鲁 克 斯 拍 案 而 起 ： 「 哪 怎 麽
能 说 是 大 屠 杀 呢 ？ 」 一 副 「 大 义 凛 然 」 的 样 子
。 而 一 手 保 护 了 几 十 万 中 国 难 民 并 亲 眼 目 睹 无
数 起 日 军 屠 杀 与 强 奸 案 的 贝 德 士 教 授 ， 在 影 片
中 反 而 成 了 造 谣 者 、 诬 陷 者 。 历 史 ， 在 这 部 电
影 中 ， 整 个 被 颠 倒 与 篡 改 了 。 事 实 上 ， 当 年 在
远 东 军 事 法 庭 上 ， 贝 德 士 教 授 不 仅 以 亲 身 经 历
全 面 揭 露 了 日 军 在 南 京 的 暴 行 ， 而 且 还 向 法 庭
提 供 了 大 量 的 物 证 与 原 始 记 录 ， 这 一 切 ， 影 片
中 都 被 悄 悄 地 抹 去 了 。

    更 为 可 笑 的 是 ， 影 片 中 还 安 排 了 中 国 末 代 皇
帝 溥 仪 出 场 。 溥 仪 在 法 庭 上 被 塑 造 成 一 个 受 人
指 使 、 枉 作 假 证 、 攻 击 诬 陷 日 本 的 「 背 信 弃 义
」 人 物 。 影 片 中 特 别 安 排 了 这 样 一 个 细 节 ： 溥
仪 坐 在 证 人 席 上 浑 身 发 抖 。 刚 说 了 两 句 话 ， 便
把 後 面 要 说 的 证 词 忘 记 了 。 於 是 只 好 从 口 袋 里
掏 出 一 张 有 人 替 他 准 备 的 小 纸 条 念 。 而 辩 护 律
师 出 示 一 份 他 写 给 日 本 天 皇 的 信 时 ， 溥 仪 百 般
抵 赖 ， 直 说 ： 「 这 不 是 我 写 的 ， 我 不 知 道 。 」
整 个 儿 一 副 「 无 赖 相 」 。 结 果 ， 证 人 倒 成 了 被
告 ， 而 被 告 则 成 了 审 判 者 。 影 片 竭 力 制 造 一 种
「 戳 穿 一 切 诬 陷 日 本 阴 谋 」 的 气 氛 ， 把 侵 略 战
争 责 任 推 得 一 乾 二 净 ， 似 乎 压 根 儿 就 没 有 杀 害
三 千 六 百 万 中 国 人 和 屠 杀 三 十 余 万 南 京 百 姓 这
回 事 。

    □ 影 片 把 东 条 英 机 美 化 为 「 捍 卫 日 本 民 族 独
立 ， 为 了 亚 洲 人 民 幸 福 甘 心 牺 牲 自 己 」 的 「 英
雄 」 ， 有 「 真 善 的 人 性 」 。

    从 《 自 尊 ， 命 运 的 瞬 间 》 这 部 电 影 的 片 名 即
可 看 出 ， 影 片 是 把 二 次 大 战 的 甲 级 战 犯 、 侵 华
战 争 的 刽 子 手 东 条 英 机 塑 造 成 一 位 「 捍 卫 日 本
民 族 独 立 ， 为 了 亚 洲 人 民 幸 福 甘 愿 牺 牲 自 己 」
的 「 民 族 英 雄 」 。 影 片 开 头 在 播 完 三 个 主 题 镜
头 後 ， 即 映 出 东 条 英 机 与 太 太 在 农 田 里 种 番 茄
的 镜 头 。 在 日 本 的 土 地 上 ， 一 颗 巨 大 的 红 艳 番
茄 挂 在 绿 枝 上 ， 这 象 徵 了 东 条 英 机 一 颗 「 赤 诚
的 心 」 。 此 一 镜 头 与 影 片 最 後 东 条 英 机 被 处 死
後 ， 印 度 法 官 帕 尔 的 太 太 搞 取 一 颗 橄 榄 果 相 呼
应 ， 暗 喻 他 是 「 自 由 之 神 」 。

    东 条 英 机 是 这 部 电 影 的 主 角 。 影 片 从 他 宣 布
对 美 开 战 、 被 逮 捕 前 开 枪 自 杀 、 在 法 庭 上 「 堂
堂 正 正 」 辩 论 ， 直 拍 到 他 如 何 痛 爱 妻 儿 ， 最 後
怀 抱 孙 儿 流 泪 的 「 真 善 人 性 」 。 影 片 中 的 东 条
英 机 成 了 一 个 「 在 法 庭 上 是 战 士 ， 在 孩 儿 面 前
是 慈 父 」 的 一 个 「 真 正 的 日 本 人 」 ， 似 乎 扩 大
侵 华 战 争 、 组 织 残 害 中 国 人 的 七 三 一 细 菌 部 队
、 发 动 太 平 洋 战 争 与 他 无 关 。 东 条 英 机 在 巢 鸭
监 狱 里 说 的 一 句 话 ， 被 印 在 电 影 说 明 书 上 ： 「
我 在 战 斗 ， 没 有 军 队 ， 也 没 有 武 器 ， 在 法 庭 上
， 这 是 一 个 人 的 战 争 。 」 这 是 「 正 义 之 词 」 ，
还 是 一 个 军 国 主 义 分 子 的 最 後 叫 嚣 ？

    □ 影 片 老 板 、 日 本 右 翼 「 青 年 自 由 党 」 主 席
中 村 功 说 ： 「 我 们 要 利 用 电 影 找 回 日 本 人 值 得
骄 傲 的 那 一 段 历 史 ， 同 时 教 育 给 下 一 代 。 」

    影 片 中 有 一 个 镜 头 似 乎 很 「 感 人 」 。 在 临 刑
前 ， 东 条 英 机 要 了 一 份 纯 日 本 式 的 饭 菜 。 一 束
灯 光 照 在 日 本 的 饭 菜 上 ， 显 得 异 常 的 神 圣 。 东
条 英 机 喝 了 一 口 豆 腐 汤 汁 ， 深 深 地 赞 叹 了 一 句
： 「 真 好 喝 呀 ！ 」 导 演 把 东 条 英 机 对 於 「 生 命
的 留 恋 ， 对 於 日 本 民 族 的 热 爱 」 和 「 视 死 如 归
」 的 大 义 凛 然 刻 划 得 「 淋 漓 尽 致 」 。 似 乎 走 上
绞 刑 架 的 ， 不 是 一 个 战 争 刽 子 手 ， 而 是 一 个 「
为 了 日 本 、 为 了 国 民 、 为 了 天 皇 」 任 忍 负 重 、
甘 愿 牺 牲 自 己 的 「 民 族 英 雄 」 。

    日 本 为 什 麽 会 炮 制 出 这 样 一 部 为 军 国 主 义 招
魂 的 影 片 ？ 拍 摄 这 部 电 影 的 东 映 电 影 公 司 导 演
伊 藤 俊 也 辩 解 说 ： 「 我 不 是 右 翼 分 子 ， 也 不 是
左 翼 分 子 ， 我 只 觉 得 东 京 裁 判 是 那 场 战 争 的 继
续 ， 而 在 这 场 最 後 的 战 争 中 ， 东 条 英 机 是 一 位
最 能 善 战 的 人 物 。 我 并 不 否 认 有 南 京 大 屠 杀 这
件 事 存 在 ， 但 影 片 中 只 是 体 现 了 出 场 人 物 的 一
些 主 张 。 希 望 观 众 能 总 体 地 来 看 这 部 电 影 ， 而
不 是 去 纠 缠 一 些 细 节 的 真 实 。 」

    伊 藤 俊 也 既 然 知 道 影 片 中 有 一 些 细 节 疑 问 颇
大 ， 但 作 为 导 演 ， 同 时 也 是 作 为 编 剧 之 一 的 他
， 为 何 要 加 入 造 谣 惑 众 、 诋 毁 历 史 的 行 列 呢 ？
其 目 的 并 非 如 他 自 我 辩 白 那 样 能 让 人 信 服 。 出
巨 资 拍 这 部 影 片 的 是 东 日 本 屋 公 司 ， 这 公 司 的
首 脑 是 右 翼 政 党 「 青 年 自 由 党 」 的 主 席 中 村 功
。 他 的 一 句 话 可 真 正 道 出 了 《 自 尊 ， 命 运 的 瞬
间 》 的 拍 摄 目 的 ： 「 我 们 要 利 用 电 影 来 找 回 日
本 人 值 得 骄 傲 的 那 一 段 历 史 ， 同 时 ， 带 著 义 务
将 正 确 的 日 本 史 教 育 给 年 轻 一 代 。 」 中 村 功 的
自 白 ， 将 为 军 国 主 义 招 魂 的 心 机 暴 露 无 已 。 今
年 是 东 条 英 机 被 送 上 绞 刑 架 五 十 周 年 ， 这 部 电
影 选 择 此 时 推 出 ， 居 心 可 见 。

--
============================================================================
已过二十年我们重相会，天也老，地也荒，春光不明媚，必必爱斯处处闪光辉。
啊，亲爱的朋友们，创造这奇迹靠的谁，靠的你们八十年代的新一辈。
今天我们来相会，举杯赞英雄，光荣属於谁？回首往事心有愧。啊，亲爱的朋友们，
愿你们自豪举起杯，挺胸膛，笑扬眉，光荣属於你们八十年代的新一辈。
============================================================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: solar9.cse.cuhk]
返回上一页 回到目录 回到页首 下一篇


日本以东条英机为主人公的电影《自尊———命运的瞬?nbsp;

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 日本以东条英机为主人公的电影《自尊———命运的瞬?nbsp;
发信站: BBS 水木清华站 (Sat May 16 04:54:41 1998)

    从４月末开始，一部名为《自尊———命运的瞬间》（以下简称《自尊》）的
新影片在东京试映，剧中主人公是臭名昭著的二战元凶之一、甲级战犯东条英机。

    看电影前特意查阅《辞海》，读了一遍这个词条：“东条英机（１８８４—１
９４８），日本战犯。陆军大将，九一八事变后任关东军宪兵司令官。七七事变前
夕升关东军参谋长。次年转任航空总监。１９４０—１９４１年任陆相时，积极主
张扩大侵华战争和准备对美英战争。１９４１年１０月组阁，兼陆相、内相。１２
月发动太平洋战争，又兼军需相和参谋总长。在日本败局已定的形势下，１９４４
年７月下台，日本投降后自杀未遂，不久被捕。经远东国际军事法庭判决绞刑。”
原来，今年是东条英机被处绞刑５０周年。半个世纪过后，日本仍然有人为他招魂
。

    试映在繁华区银座的东映公司总社大楼电影厅进行。从大楼一层步入电梯，迎
面就是一张电影《自尊》的大幅海报：蓄短胡、戴眼镜、行军礼的东条英机，一行
大字杀气腾腾：“斗争仍未结束。”

    联想到不久前参加描写南京大屠杀的电影《南京１９３７》的试映会，电影厅
地处偏僻，广告篇幅窄小，只能走到电影厅跟前才能看到广告。两者相比，令人忿
忿不平。

    否认“东京审判”公正

    进电影厅之前，每个观众都得到了一份印刷精致的电影说明书。打开来，首先
看到的一行大字是：“通过东条英机的斗争，描写东京审判的真实。”说明书中详
细介绍了影片的拍摄过程，简短的剧情介绍极力美化东条英机，文字极富煽动性。
（见《剧情梗概》）

    影片《自尊》以远东军事法庭对日本战犯的审判经过为主线，着力描写法庭审
判“缺乏公正”，渲染东京审判“不是实现正义，而是胜利者对失败者的报仇”。
影片中多次出现法官和检察官进行幕后策划的镜头，一旦检察官在法庭辩论中“理
屈词穷”，法官或立即宣布休庭，或打圆场、找台阶。电影蓄意表现审判方面完全
是“串通一气”，“弄虚作假”。影片中出现的证人大都不能提供可信的证词，例
如溥仪作为剧中人物出现在法庭时，或照本宣科，或言不由衷，或在证据面前抵赖
。

    影片有意利用审判长对证人证词不满的话否定东京审判：“法庭运作的确是我
的责任。可是，审理速度的加快也取决于检察官们提供的有效、无误的证据。坦率
地说，最近检察方面的证人最差。溥仪作证无异于浪费时间，南京事件的证人提供
的证据价值几乎等于零。你们能不能提出些像样的证人和证据来？”

    总之，影片力图通过否定东京审判，反过来肯定东条英机。

    否认侵略历史

    影片别有用心地炮制了一段有关南京大屠杀的法庭辩论：

    一位牧师作为证人在法庭上历数日本士兵在南京犯下的杀人、强奸等罪行……

    辩护律师问证人：你的证词，都是你亲眼目睹的吗？

    证人：（一时语塞）只有一件是亲眼所见。

    又一位医生作为证人向法庭陈述自己在医院听伤员们谈论日本兵杀人……

    辩护律师：“证人的证言全部是传闻。”

    审判长：“不承认你的异议，因为是传闻证据，不予驳回。”

    第三位证人指出日本士兵滥杀无辜市民……

    辩护律师：“实际上被杀的是伪装成市民的军人。”

    证人：“我们不应把放下武器者看作军人。”

    辩护律师：“这是诡辩，中国士兵战败便逃跑，逃跑中把武器藏起来，脱掉军
装穿便装潜伏在民宅中，伺机袭击日本士兵……”

    气急败坏的审判长：“不许辩护人对证人进行攻击性、侮辱性的质问！———
休庭。”

    影片先是试图对原告方面作出“浅薄无知”、“自相矛盾”的刻画，转弯抹角
地反衬出被告是“无辜”的，进而渲染南京大屠杀“是传闻、是捏造”。后来又借
原告辩护律师的话为日本侵略者辩护说：“日本的部分军队在中国进行的残酷事件
的确令人遗憾，但是，不当的夸张达到了捏造的程度。日本从未做过像德国人迫害
犹太人那样故意违反人道的事情。”

    诸如此类，影片在否认侵略方面毫无隐讳婉转，多次公然为侵略者翻案。

    影片还在最后部分炮制了一大段美国检察官与东条英机的法庭辩论，借机表白
日本发动太平洋战争是出于“自卫”，是先察觉到美国的威胁后，被迫选择的先下
手为强的行动。

    有钱想使鬼“自尊”

    影片取名《自尊》显然是针对把正视历史视为“自虐”而苦心策划的，可以说
是日本极右势力的代表作品。这部放映时间长达２小时４１分钟的影片共耗资１５
亿日元（约合１１００万美元）。在日本经济长期复苏乏力、银行资金惜贷的时期
，１５亿日元非同小可。这也印证了常说的那句话：否认侵略历史、美化军国主义
的人只是极少数，但其能量不可小视。

    该影片部分取材于东条英机孙女的传记作品，是为纪念“东日本住宅公司”成
立３０周年而制作的。

    该公司的董事长中村功是右翼团体“渔火会”的赞助者，他还出任右翼团体“
青年自由党”党首。该影片制作委员会代表加濑英明是“教科书正常化国民会议”
的发起人。影片制作者对舆论界公开宣称，要“通过这部影片改变日本国民的历史
认识”，主张“日本没有进行过侵略战争”，“希望这部影片成为改变世界的转折
点”。

    日本有识之士日前组成“批判电影《自尊》之会”，愤怒谴责影片《自尊》为
军国主义辩护的险恶用心。该组织的成立声明说，影片《自尊》歪曲历史事实，推
卸侵略和加害的责任，是对日本国民希望和平的背叛；本会要让更多的国民知道影
片《自尊》的危险本质，唤起舆论的注意。

    日本电影复兴会议代表委员、电影评论家山田和夫指出，与日本同为二战元凶
的德国，虽然有希特勒出现的影片，但从未出现过肯定希特勒和纳粹的影片。希特
勒、墨索里尼和东条英机是各国人民的共同敌人，这已成为世界爱好和平人民的共
识，显而易见，影片《自尊》是与这一共识相背离的产物。

--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


催眠

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


燕尾蝶

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 看了“燕尾蝶”，发现是一种感性的美 aeon | 2000.03.26
返回上一页 回到上一级目录


看了“燕尾蝶”，发现是一种感性的美

 发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: 看了“燕尾蝶”，发现是一种感性的美
发信站: BBS 水木清华站 (Thu Apr 20 19:39:39 2000)

岩进俊二的大名如雷贯耳，可惜他的片子一部也没看过。昨天看见一篇影评说燕尾蝶
中有我最喜欢的山口智子，于是兴冲冲地下载一看。看过之后，真是有种说不出的感觉。

我个人觉得整部片子描述的是日本的移民文化，一位哥们儿认为就是指中国人，也可能
真是这样吧。由于对这种文化背景理解不深，所以对片中很多地方都没太把握到导演
的良苦用心。有些情节是很容易看出好来的，我比较喜欢的是最开始刘梁魁等人餐馆的
枪战，狼朗和春梅（可怜我的小南，在本片中只露了几面）的狙击，固力果的演唱，
凤蝶的刺青，众多中小学生换钞票，还有最后凤蝶将钱掷向火中的情节。。。。。
说实话，虽然好情节这么多，但我实在是没太看懂，感觉上无法整体性地把握全片的中
心思想。另外片中很多的暗喻也很苦涩，比如凤蝶和固力果胸前相同的纹身，凤蝶最后
说的“幼虫终于变成蝴蝶”，这类东西还有好多，好象模模糊糊地可以理解一些，但又
说不清楚。

不过说来说去，这部片子看后感觉确实不错，充满着一种感性的美，上文中提到的哥们
说的好：“看了之后感觉好就行了，不用去深究其到底好在何处”。也许真是这样吧，
岩井俊二的确是才华横溢的，王家卫的很多影片我觉得风格很类似这部燕尾蝶的，但好
象比岩井做作了些，不太自然。

--
我并不是在等待奇迹，因为我知道没有奇迹的。
有的，也只是爱情、意志和勇气。
是这些东西的重叠后，而成为奇迹的。
所以，我从未曾想过放弃。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
上一篇 返回上一页 回到目录 回到页首


东京日和

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 并非影评 aeon | 2000.04.07
返回上一页 回到上一级目录


并非影评

 发信人: howie (夜雨飞鸟), 信区: MovieTV
标 题: 并非影评
发信站: BBS 水木清华站 (Sun May 7 03:38:20 2000)

我跟感动擦身而过
——傻瓜howie看《东京日和》

深夜2点，一个人坐在电脑前面看《东京日和》。一部平静如水的电影，可是暗红的
画面里有一种不动声色的美自自在在的流淌出来，配乐也好听，用Johnathan和sunsun的
话说，真是曼妙了。可是也怪这两个家伙的文笔太好，看之前就读了他们的影评，一直
就念念不忘着这部电影。等到自己真拿到手的时候，还没看就已经预定了是要感动的。
结果还是没感动。就好像原来听张楚的时候，还没听的时候，朋友就告诉我说，《
爱情》是一首念出来的歌，棒的没话说。结果我是没话说了，因为话都让他说完了。心
里明明白白的知道这本来就是自己会喜欢的歌，明明白白的听出他好在什么地方，可是
就是因为太过明白，反而没了那份不由分说的感动。这个道理也适合这部电影。结尾的
时候，竹中直人开始哭，音乐开始变得很煽，他说出那句“我的摄影生涯是从认识阳子
的时候开始的”，我下意识的抽了一下鼻子，但是眼睛干干的。我还知道，那个时候，
我的心里动了一下，可就只是动了一下而已。
或者这就是缘份吧。我跟这部电影没缘，就好像所有人都说你跟那个女孩子在一起
会很合得来，但是你们偏偏就没有在一起。我不知道这是不是就叫人生，我只是一直在
想：岛津和阳子当初认识的时候是怎么样的呢？爱情真的可以这么简单吗？只要一个人
全心全意的爱着另外的一个就可以了吗？这部电影完全是从男人的视点出发，阳子就象
是一个谜，这个谜就像片中的向日葵一样灿烂的绽放在我们的眼前，美则美矣，可真的
可以安安心心的厮守着老去吗？又或者，正是这样的不可捉摸才会相看两不厌？
还是，这中间根本就没有什么道理可循，岛津和阳子的缠缠绵绵本来就是宿命？
我不知道，我也不想知道。我宁愿做个傻瓜，找个简简单单的女孩子，找一份简简
单单的开心，安安定定的看彼此的白发。

--
※ 修改:·howie 於 May 7 03:47:40 修改本文·[FROM: 202.38.250.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.29]
上一篇 返回上一页 回到目录 回到页首


百变狸猫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 推荐宫歧骏的《百变狸猫》（《平成狸合战 dabadee | 2000.07.18
2 | 文件 | 平成狸合战——自然与人类的战争 dabadee | 2000.07.30
返回上一页 回到上一级目录


推荐宫歧骏的《百变狸猫》（《平成狸合战》）

 发信人: hds (混合动态系统), 信区: Movie
标 题: 推荐宫歧骏的《百变狸猫》（《平成狸合战》）
发信站: BBS 水木清华站 (Tue Aug 15 11:21:58 2000)

早就想看这部片，前几天终于买到了，确实没有让我失望。
一群世代快乐生活在森林的狸猫开始受到人们扩大都市砍伐
森林的威胁。它们开始了一系列的报复活动。它们苦练易容
术，设计一系列作战计划，并取得了一定成果。但是，它们太
不了解人类了，狸猫把事情想像的过于简单。每当它们正准备
为自己的阶段性胜利庆贺时，而获得的消息是：挖掘机始终在
工作，森林减少的速度从没有减慢。终于，它们不得不面对这样
一个现实：这是一场不可能胜利的战争。一部分狸猫去和人作最
后的殊死一搏，以致命丧荒野；一部分不会易容术的狸猫只能做
着天堂之梦去迎接死亡；还有一部分狸猫要变化作人融入人类的社会。

最后的一个场景是，若干年后，久居于都市的狸猫们又重逢在公园
中回忆它们过去的欢乐时光。。。。。。看到这，我也有些要流泪了

一个狸猫说：我们是狸猫，我们可以变作人来生活，那么其它动物呢？

全片中让人捧腹的片段不断，但一种凄惨的主旋律贯彻全片，
有时候又让人实在笑不出来，这也许就是宫大师作品的魅力
所在：童稚而不显得幼稚，深刻而不过于深奥。不经事的孩子会
喜欢它们的有趣和可爱，富于生活经历的成年人会感受于它
们的温馨和所蕴含的哲理。不同年龄段的人都会接受。
--
把手握紧，里面什么也没有
把手松开，你拥有的是一切

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.167]
返回上一页 回到目录 回到页首 下一篇


平成狸合战——自然与人类的战争

 发信人: garfield2k (加菲新世纪), 信区: Movie
标 题: 平成狸合战——自然与人类的战争
发信站: BBS 水木清华站 (Thu Aug 24 02:30:24 2000)

http://gz.163.com/youth/items/000821/000821_15867.htm
ftp://202.112.10.43/pub/DVD/ponpoco/

平成狸合战——自然与人类的战争
    《平成狸合战》（《狸猫物语》）是高畑勲监督的原创动画。在完成了《红猪》后
，宫崎骏忽发奇想地将狸猫作为下一部动画的主角，因此《狸猫》便这样产生了。
    在日本人心目中，狸猫是一种神秘的动物，它们会使用一种类似障眼法的幻术，身
体可以变成任意形状，或者把树叶变成钱什么的用来欺骗人类。在本片中，东京地下的
多摩NEW TOWN开始了社区新建工程，狸猫们被赶出了住处。他们就想复兴古代传下来的
化学，利用这种幻术吓唬人类借此使工程搁置，向人类发起了挑战。他们从四周招来了
长老狸，决定实施“妖怪不作战”计划。
    在剧情中，狸猫们以极快的速度出动了，但在出动之前，它们变成了两只脚直立行
走的姿式，观看的人看到这里一定会觉得十分有趣。事实上，本作的气氛是以幽默为主
的，虽然也出现了被车轧死的狸猫的形象，但马上又回复到主基调上来。
    制作动画的时候，高畑勲监督参考了狸猫的生活习性以及各地的传说，对人类与狸
猫的关系进行了深入彻底的调查，而创作灵感则是来自于多摩丘岭地带的狸猫保护运动
。
    本作虽然气氛轻松，但观看之后仍有着令人心情沉重的地方。比如在故事最后，有
一句台词使人无法忘记：“就像电视中心所说的那样，随着开发的进行狐狸与狸猫都会
渐渐地消失，不能让这种情况停止吗？如果狐狸与狸猫都消失了，那么兔子与黄鼬又会
怎么样呢？也会渐渐消失吧？”
    是的，如果听任人类无休止的破坏自然，那么动物真的会消失殆尽。准确地说不是
消失，而是被“消灭”！
    一场荒唐的战争落下了帷幕，但人类与自然的战争又将何时停止呢？难道就没有一
种共同的生存方式吗？“平成狸合战”告诉我们的究竟是一个什么样的道理呢？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.64.33]
上一篇 返回上一页 回到目录 回到页首


午夜凶铃

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 午夜凶铃到底有几个续集? rooo | 2000.08.16
返回上一页 回到上一级目录


Re: 午夜凶铃到底有几个续集?

 发信人: leler (乐乐 ), 信区: Movie
标 题: Re: 午夜凶铃到底有几个续集?
发信站: BBS 水木清华站 (Thu Sep 14 17:59:15 2000)

1 午夜凶铃(THE RING)
发信 福州大学庭芳苑BBS (Thu Aug 19 14:15:06 1999) , 转信

演员Cast：松山鸟菜菜子(Nanako Matsushima)
          真田广之(Hiroyuki Sanada)
          中谷美纪(Miki Nakatuni)
片长Duration：100 mins

    电视台编导玲子正调查录影带谣言时，亲戚的女儿智子及三个同学在看过录影
带后
，於同日同时同刻死去，死因全是心脏衰竭，脸上透出惊恐的诡异神色。为了查明
真相
，玲子向前夫龙司求救。龙司拥有看通别人思绪的超能力；看过录影带後，感应到
映像跟
三原山的火山爆发有关。而
七日死亡之约时间逼近，唯一的方法是在死神来临前找出亡魂所在……

2 午夜凶铃2凶铃再现(THE SPIRAL)
发信 福州大学庭芳苑BBS (Thu Aug 19 14:15:39 1999) , 转信

演员Cast：中谷美纪(Miki Nakatuni)
          佐藤浩市
          真田广之
片长Duration：98 mins

    警方决定将龙司的尸体解剖，刚好负责者是龙司的旧同学安藤满男，安藤接手
後不
断产生幻觉；而解剖过程中发现神秘密码“178,136”。另一方面，安藤发现了杀
人影带
的秘密。而高野舞与安藤在调查过程中互生情愫，贞子借胎还魂重返人间，继而安
藤身
边的人亦续一离奇死亡……

3 午夜凶铃续集之贞子缠身(THE RING 2)
发信 福州大学庭芳苑BBS (Thu Aug 19 14:16:13 1999) , 转信

演员Cast：深田恭子
          大高力也
          佐藤仁美
片长Duration：100 mins

    承接上集，龙司的学生高野舞对他的死感到疑惑，而解剖贞子尸体证实死亡时
间仅
在一两年前。但浅川与儿子阳一亦同时失踪，浅川父亲亦神秘死亡。而阳一亦继承
父亲
的特殊异能。高野舞找到看到贞子行凶后就不能说话的女生仓桥雅美，另一贪玩女
生泽口
香曲亦看过诅咒录影带。高
野舞带着阳一赶到大岛查看有关山村志津子及贞子的事，原来可怜的贞子在井里活
了三
十年，汇集了三十年的念力能量化成怨气。
--

凶铃前传之贞相大白

“贞子”警告：更恐怖的《凶铃前传》来了
发信 福州大学庭芳苑BBS (Sat Jan 15 11:06:27 2000) , 转信

2000年1月14日 11:15 南方都市报
去年在日本及我国掀起恐怖旋风的《午夜凶铃》系列影片在新千年之初又杀回来
了。据日本最新消息，日本恐怖片《午夜凶铃》系列新作《凶铃前传》早前在日
本已经拍竣，并于1月11日在日本东京有乐町朝日堂举行试映会。当日的试映会以

抽奖形式邀请影迷参加，该片导演鹤田法男和女主角仲间由纪惠与女配角麻生久
美子均到场宣传。据到场观看的观众表示，《凶铃前传》实在太恐怖了，甚至比
《午夜凶铃》前两集更恐怖！在试映现场，在新片中饰演女主角山村贞子的仲间
由纪惠更以典型的贞子造型出场，不过由于她表现过于斯文，反而被女配角麻生
久美子抢去了风头。【 在 rainlly (井中月) 的大作中提到: 】
那几个是真的,顺序如何?

--

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首


雪茫危机 White Out

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《雪茫危机》White Out rooo | 2000.08.24
返回上一页 回到上一级目录


《雪茫危机》White Out

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 《雪茫危机》White Out
发信站: BBS 水木清华站 (Mon Sep 11 23:55:24 2000)

导　演：若松节朗　Setsurou Wakamatsu
演　员：织田裕二　Yuji Oda
        松岛菜菜子　Nanako Matsushima
        佐藤浩市　Koichi Sato
类　型：动作
首　映：2000年8月19日 （日本）
剧情：
    当置身“雪茫”，人就如被白光包围，分不出方向距离、极度危险。恐怖份子占据
了日本最大的水坝，勒索政府五十亿日圆，否则就炸毁堤坝，二十万下游居民将淹没于
瞬间。辉男与吉岗一起拯救居民，但吉岗被暴风雪掩埋。辉男内疚，相约吉岗未婚妻千
晶到水坝凭吊。千晶被恐怖份子掳走，政府在恶劣天气下束手无策，辉男只有在零下三
十度严寒中孤身对抗恐怖份子，二十万人性命系在其手……
阵容：
    以电视连续剧《东京爱情故事》中的永尾完治一角为国内观众熟悉的日本男演员织
田裕二自走红后一直稳居日本艺能界一线演员之列，他最近的电影作品《跳跃大搜查线
》也获得了很好的票房成绩。而此次擅长剧情片角色的织田裕二担纲惊险动作片，相信
值得期待。
    同样是靠电视连续剧起家的松岛菜菜子，自扮演《GTO》中的梓月老师后迅速窜红，
目前已是坐拥日剧女皇称号。此前她参演过三部电影：《恋爱、烟花和观览车》和《午
夜凶铃》1、2，在电影中的魅力似乎都远不及日剧，估计这部动作片也不会例外，但对
于菜菜子迷们来说，偶像的新戏总是不可错过的。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


梦里人

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《梦旅人》Picnic rooo | 2001.02.24
2 | 文件 | 梦旅人 rooo | 2001.02.24
3 | 文件 | 激情激情我爱你——梦旅人 rooo | 2001.02.24
4 | 文件 | 卫西谛：那是边缘跌落的碎片…… rooo | 2001.02.24
返回上一页 回到上一级目录


《梦旅人》Picnic

 发信人: dabadee (巽****逊*****熏), 信区: Movie
标 题: 《梦旅人》Picnic
发信站: BBS 水木清华站 (Sat Mar 24 03:02:38 2001)

《梦旅人》Picnic
发条橘子(9月8日18:32)
日本富士电视1996年出品
编导：岩井俊二
主演：卓娜Chara
浅野忠信
桥爪浩一
简介：
    可可由于举止异常并掐死自己的孪生妹妹而被父母送进了精神病院。在这个与世隔
绝的地方，一身乌鸦装扮的可可结识了病友卷毛和小悟。卷毛曾经被变态的小学老师多
次骚扰，神经错乱下他杀死了那个老师，最后被送到这家精神病院。直到现在卷毛也无
法从阴影中摆脱，噩梦反复出现，在这里也时常遭到医生的侵害。小悟则是脱离现实的
妄想狂。三个年轻人很快成为了要好的朋友。
    一天，可可和卷毛沿着医院的围墙，走到了外面的世界。教堂里圣洁的唱诗使他们
停下了脚步，一位好心的牧师送给他们一本《圣经》。读过《圣经》之后，卷毛认定世
界末日即将来临。而可可却坚信只有自己死亡才代表真正的世界末日。于是，卷毛、可
可和小悟三人再次踏上医院的围墙，结伴去追寻世界末日的到来。一路上，他们遇到各
种各样的人和事。落队的小悟不慎从高高的围墙上摔下，满身鲜血的他再也没有起来。
在一阵暴雨中，卷毛向可可倾诉了自己心中的恐惧和痛苦，两个同样孤独的人相拥在一
起热烈亲吻。最后，卷毛和可可走到了一个灯塔上，为了使卷毛得到灵魂的解脱，可可
拿出路上得到的手枪先射向太阳，而后开枪自杀。
    在《情书》取得巨大成功之后，岩井俊二在1996年推出了《梦旅人》这部以精神病
患者为题材的作品。影片通过对三个精神病患者的刻画，展现了现实的残酷和生命的脆
弱。《梦旅人》中并没有过多地表现精神病的歇斯底里，取而代之的是这些病人的单纯
和可爱。灿烂的阳光下，可可他们愉快地在高高的围墙上行走，伴随着动听的音乐，观
众已忘记了他们的特殊身份。与病人们恰恰相反，那些所谓正常的医生、护士在变形的
镜头下却显得格外的阴森可怖。动人的配乐和唯美的画面丝毫没有减轻电影主题的沉重
，影片结尾处，悲痛的卷毛在一片夕阳中拥抱着已经死去的可可，黑色的羽毛在空中飞
舞，不知他们的灵魂能否得到解脱。

--

给我一个理由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
返回上一页 回到目录 回到页首 下一篇


梦旅人

 发信人: dabadee (巽****逊*****熏), 信区: Movie
标 题: 梦旅人
发信站: BBS 水木清华站 (Sat Mar 24 03:04:16 2001)

梦旅人

十年前曾轰动一时的那股热浪在今夏又一次悄无声息地上演，给那群孩子们带来一道陈
酿的荧屏甜酒，或者偶尔唤起一些青年人尘封的童年记忆。而我，十年后的我，仍然，
甚至更加狂热地追逐着她的脚步，夏天的空气中因此而再次充斥着年少追梦时的味道。

我不怕被人嘲笑，即便我热衷的只是一部“老掉牙”的“幼稚”的“动画片”，因为在
我的身边有着一群理解我，真正志同道合的伙伴，因为我们都是梦旅人。
我不想用那种“观后感”的目光审视她，绞尽脑汁用笔墨升华她的主题思想，我从不这
样对待我热衷的片子，那样未免让人感到一些悲凉。我们只是把我们仅有的闲情留一小
部分给她，但不能不真诚，不能不完整。这是我们的全部，在中午午餐时彼此编织自己
心中梦想的故事；为着《荷马史诗》中那段段动人的传说兴奋不已；也许还会在地理课
上娴熟地比划着星座图，烂熟于胸地念叨着一串串在我们看来无比美丽、神秘而具传奇
色彩的名字；会在美术欣赏时，在希腊的帕地农神殿前，凝望许久，稍不留神，便放飞
短暂而动人心弦的幻想。我们从不奢侈，让她在心中占有更多的位置，因为我们清楚地
知道故事终究只是个故事，最多变成一个美丽的梦而已，但是我们也不会就这样让她沉
睡过去，正如余秋雨所说：“现代都市最大的遗憾是缺少故事和传说。如果连想象的余
地也失去了，人们终究会走向一种繁华中的枯窘。”于是我们时不时用她点缀快节奏的
紧张生活。
对她的顶真与执著，使我了解更多关于她的外延与内涵，天文地理、宗教神话。我开始
跑图书馆查找资料，这便是一种实际的追梦，每次点点滴滴的收获都是一笔财富。在广
泛的涵盖中，我选择了佛学，或者说是被其博大精深的内在世界吸引了我。我尝试着接
触佛经、佛理，也许是我所偏爱的人物的性格影响了我，我只是陶醉在这份宁静恬淡中
，无比快乐。但这只是她带给我的沧海一粟。我说我学着珍爱，学着恬淡，学着坚强，
这不是故弄玄虚，也并非牵强附会。我们可以看到兄弟亲人间的离间无比心寒，但不能
遗忘血浓于水的亲情友情；我们可以看到社会角落的阴暗时而猖獗，但不能失去追求光
明与正义的信念。
尼采说：宁可追求虚无也不能无所追求。也许梦旅人的追梦不成熟，不理智，但是她确
实教会了我们许多，让我们学着长大。
蓝色之梦，无法描述，梦想谁人都有
蓝色之梦，无法言明，心中深深埋藏
蓝色之梦，即使形各有异，永远是我们从不停止的追求
昨日已去，前方所待是明日
少年人啊，诸位皆是梦旅人
在时间的海洋里，向前进吧
少年人啊，诸位皆是梦旅人
深爱的记忆，便是我们生命的印记

--

给我一个理由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


激情激情我爱你——梦旅人

 发信人: dabadee (巽****逊*****熏), 信区: Movie
标 题: 激情激情我爱你——梦旅人
发信站: BBS 水木清华站 (Sat Mar 24 03:06:19 2001)

激情激情我爱你——梦旅人
    我想我的青春某一天应该是这样度过：上午上课时听老师讲起了天津小吃，中午在
食堂吃饭就愈发的觉得食堂的饭菜不能忍。回到宿舍几个人一合计，下午就去了天津。
三个小时吃了些小吃后，于晚上宿舍熄灯前成功赶回来。躺在床上，得意的笑了。
    青春的人，以激情作为标志。我们不考虑是否应该做或是这样做是否是在浪费青春
。我们只做我们想做的，而不需要被别人允许。如果真的像村上春树说的那样，绅士就
是没有理想只有行为规范，只做该做的而不是想做的，那我宁愿放弃做一个绅士。
    看完岩井俊二的《梦旅人》，我就是真的被影片中人物所具有的激情所打动了。卷
毛、可可、和小悟，他们是精神病院的病人。其实他们只不过是考虑事情的方法和别人
不一样而已。卷毛杀了从小学就折磨他一直到高中的班主任老师；可可则杀了一直怀疑
她的妹妹。他们并不是邪恶的人，只是他们的激情使他们过于冲动，而又没有理智来控
制。这不能怪他们啊，只能怪那个从小到大一直看不起他折磨他的老师；那个从小到大
一直怀疑她辱骂她的妹妹。来到了精神病院，使他们明白了他们与别人是不同的，所以
当他们出游的时候，他们只走在围墙上。他们是善良的，所以当他们经过那所教堂，听
到赞美诗的时候，他们坐了下来。他们痴迷的听着，并轻声和着。他们是天真的，所以
当看到圣经上的那些话时，卷毛一下子就相信了。他们是顽皮的，所以当警察卡在汽车
与墙之间不能动时，他们拿走了他的枪。他们是那么的爱憎分明，于是当他们见到不喜
欢的广告牌子时，就开枪射击。他们是那么的追悔莫及，于是当下雨时，卷毛想起了被
他杀死的老师，他痛苦的哭了，可可抱住他在那大雨里，也说出了自己的过错。他们是
那末的纯洁而与这个世界不相容，以至于当小悟从一个垃圾带里发现一只手时，他吓得
哭了起来。
    然后，他们是那么的确激情——是那种骄傲的，勇往直前的激情。所以当卷毛和可
可因为第一次出探险被抓而被小悟幸灾乐祸时，可可轻蔑的说：“你就那末怕那里吗？
（指禁闭室）”。所以当影片最后卷毛和可可面对着灿烂的夕阳时，可可突然站起来，
接过卷毛手里的枪，说：“反正我是要死的，你的罪，我来偿吧。”然后，她就举枪自
杀了。漫天的羽毛飘落下来，而我，已经被凝固住了。
    岩井俊二是我非常喜欢的导演，而这部作品，则是我最喜欢的。它不像情书那样缠
绵而无奈；不像燕尾蝶那样理智而凄惋；不像四月物语那样纯情而感人；也不像爱的捆
绑那样悲伤而令人心碎。而它所有的，正是我想要的——激情！
    看的出来，岩井也是带着激情拍的这部电影。表现手法非常犀利，令我异常难忘的
一是开始卷毛梦中的老师，他嵌在墙上，露出多半个身体，恐怖的肚子和脖子，还有拉
开裤子拉链后露出的诡异的东西。强烈的视觉冲击，令我有些呕吐的感觉。第二是小悟
从墙上摔下来后，还是执着的想爬上墙。因为他的善良而胆小的，他知道他只属于那个
围墙上面。于是灿烂的阳光下，碧绿的草地上，满脸鲜血的小悟奔跑着。岩井使用了慢
镜头，轻灵的音乐里加杂着小悟颈骨折断的可怕声音，真是犀利的手法啊。有赤脚趟过
冰冷的河水，又踏过炙热火碳的感觉。强烈而犀利的感觉使人几乎无法忍受，但是这正
是很少在电影里能感受到的。
    我第一次把一部电影的片尾字幕都看完，不仅因为它触动了我，也是因为它的音乐
很好听。

--

给我一个理由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


卫西谛：那是边缘跌落的碎片……

 发信人: dabadee (巽****逊*****熏), 信区: Movie
标 题: 卫西谛：那是边缘跌落的碎片……
发信站: BBS 水木清华站 (Sat Mar 24 03:09:11 2001)

卫西谛：那是边缘跌落的碎片……
    过去我们生活在阴影里
    现在我们生活在边缘上
    将来我们往何处去？
    当小悟不慎从围墙上跌落，我听到骨胳断裂的声音，我看到一种血淋淋的青春，不
停地挣扎，终于死去，象一只绝望的白鸟。当可可在夕阳背面死去，黑羽飞扬，我们看
到一种绝决的美丽。散落，是青春唯一的结局，与其老去、与其苦受折磨、与其迷惘愤
恨，不如这样结束。
    《梦旅人》是岩井俊二一部充满诗意的青春寓言，但在我看来却象是从边缘跌落了
一地碎片，从每块晶莹而锐利的碎片中，都能看到自己的影子。
    阴影：卷毛在下雨天杀了他的小学老师石屋。虽然他认为初中、高中的班主任都是
石屋，其实这只是他的幻觉，石屋只是他小学时代的班主任，但在心里却一直如梦魇一
般纠缠着他，即使被杀之后，仍常在幻觉中看到他，甚至被他的尿淋--这是一种在内心
深处永远摆不脱的极端侮辱。
    同样可可也有如此的阴影--所谓的"孪生姐妹"--很可能她只是自己而已。很可能每
个人都是伴着阴影长大的。
    玩具：每个人都有玩具，可可得到一个垃圾推里的洋娃娃，卷毛得到一把可以向尘
世（广告牌）和苍天（太阳）泄愤射击的手枪，而小悟也想得到一样让自己开心的玩具
。看得出来小悟很懦弱、很可怜，他没有可可和卷毛一样大胆和义无反顾，可是他也想
要一样玩具--结果，他得到了一只被肢解的断手！
    没有为什么，这世界充满了意外的残酷。我们想要一件可爱的礼物，得到的往往是
一只可怕的断手。
    边缘：可可轻轻一跃，脱离了肮脏和残忍的精神病院，走上通往外界的围墙。可是
他们永远只能在围墙走，他们永远只能生活在边缘上，象这般执着、简单、充满幻想又
如此对现实不满或者说不谙世事的年轻人，不可能生活在平常人生活着的大地上。落地
就是死亡！
    他们走在围墙上，不能回头，回头又是禁闭室，所以他们宁可用"反正快要世界末日
"来欺骗自己。他们走在围墙上，因为永远有方向，永远不会迷失。
    可是执着，很快就会走到尽头。
    救赎："信者得救"。卷毛为摆脱老师的阴影、现实中无穷无尽的折磨，于是相信世
界有末日，而在《圣经》里他找到依据，他把印刷日期当作末日时间，信的真诚而简单
，所以他勇往直前。末日意味永远的解脱，意味着没有将来--正是"没有将来"的念头，
给了卷毛以彻底救赎的勇气。
    可可不一样，她是极端叛逆、极端自我的，她生活着的世界完全是自己的世界：生
，世界开始；死，世界灭亡，甚至固执地认为爸爸和妈妈是世界的创造者。她的死是替
卷毛救赎，卷毛向太阳开枪，可是世界仍然存在；可可向自己开枪，于是世界不复存在
。
    那两个白衣少年和一个黑衣少女在围墙不停地上走，他们拎着幻想中的午餐，他们
扛着写满激情和不屑宣言的旗帜。
     他们很长一段时间在我脑海里走。
本帖版权归原作者和西祠胡同[http://xici。net]

--

给我一个理由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首


韩国电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 生死谍变 | 2001.02.22
2 | 目录 | 飞天舞 | 2001.02.22
返回上一页 回到上一级目录


生死谍变

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 生死谍变（Shiri） gander | 2000.05.14
返回上一页 回到上一级目录


生死谍变（Shiri）

 发信人: doublefish (梦似烟花心似水), 信区: Movie
标 题: 生死谍变（Shiri）
发信站: BBS 水木清华站 (Sun Jun 11 01:01:13 2000)

发信人: rooo (罗伦-来去如风), 信区: MovieTV
标 题: 生死谍变 Shiri
发信站: AMD BBS (Wed Jun 7 23:13:08 2000), 转信

主演：
韩石圭
金允珍
崔岷蚀
宋康吴

导演：
姜帝圭

隶属北韩极端武装力量“第八特别部队”的金明姬精于
刺杀政要头目，作风狠辣。但一年前，金突然不知所纵，
南韩情报科特工崔相焕及李正希为追查金的下落，疲于
奔命。而崔于一年前邂后金鱼店东主林美玉，两人更决
定共谐年理，但崔碍于工作关系，始终没有向林美玉表
明特工身份

一日黑市军火商林光超联络崔及李要求以情报换取军方
的贴身保护，未几却被杀手干掉。接着其他欲向崔李二
人透露情报的人都相继被杀。行凶模式更与金明姬的手
法极为相似。正当崔、李俱怀疑情报棵有内奸时，“第
八特别部队”的首领卜万坤突然现身，扬言已夺得南韩
最新发明的液体炸弹CTX，更在韩城埋下十枚CTX,誓要将
首都炸毁，面对空前危机，谁可以扭转局面呢？

--

不想日子过得太有规律 我只想要一点幻想的自由

不让时间流失得太快 我只要一点快乐和自在

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.146]
上一篇 返回上一页 回到目录 回到页首


飞天舞

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 飞天舞 aeon | 2000.04.11
返回上一页 回到上一级目录


飞天舞

 发信人: wzn (望着你 忘着你 ), 信区: MovieTV
标 题: 飞天舞
发信站: BBS 水木清华站 (Tue May 9 22:48:19 2000)

东方人的爱情绝唱
韩语版之《罗米欧与朱丽叶》
飞天舞
导演：金莱俊(韩)
主演：申贤俊(韩)金姬善(韩)王亚楠(中)
    湖北刘家庄高丽族后代“刘珍河”在不知道自己身世的情况下和卖艺人“郭藏”到
处流浪。珍河在偶然的一次机会邂逅了蒙古将军探鲁加小妾的女儿“探鲁加雪莉”。
    十年后两人成了一对恋人。雪莉20岁时母亲去世，雪莉的父亲就强迫她一起去绍兴
。临走时，雪莉对珍河承诺，每个月的月圆之夜，她会在羽华亭等候珍河，并把他们爱
的信物——玉佩，掰成两半，两人各持—半。
    郭藏说，练成《飞天神记》里的武功之后，就让他去绍兴找雪莉，珍河日以继夜的
苦练。为了躲避刺客追杀，郭藏和珍河再次浪迹天涯。郭藏临死前说出了珍河的身世并
让他查出凶手为父母报仇……
    每个月的十五雪莉都在绍兴的羽华亭苦苦的等待珍河，一晃又是十年……
    倍受皇室宠爱的南宫家独子南宫俊光，很偶然的在探鲁加将军府遇见了雪莉，并深
深地爱上了她。势利的探鲁加知道这件事后，决定把女儿嫁给他。
    珍河来绍兴找雪莉。在绍兴的—家酒馆里，遇见俊光，两人一见如故。珍河遭到刺
客的袭击，俊光出手相帮，两人的江湖友情更深了。
    雪莉很偶然的得知珍河的仇人就是自己的父亲。又是一个十五，雪莉到羽华亭最后
一次等待珍河，却看见哥哥耶鲁烈正和珍河大打出手。
    耶鲁烈知道妹妹对珍河的感情，不但放他们走，还为他们指出逃亡路线。珍河和雪
莉沉浸在久别的幸福当 中，却没有料到探鲁加的追兵追了上来。
    珍河知道了要和雪莉结婚的人就是俊光，感到惊愕。为了爱情两个男人拿起了剑决
斗。俊光渐处于下风，探鲁加下令向珍河射箭。珍河中箭，坠落悬崖。
    岁月如梭……
元朝渐渐没落。化名为紫霞狼的珍河，以刺客的身份扬名天下。反元组织青辰帮的丽珍
把铁骑十组交给珍河，并命令他把亲元派南宫世家一举歼灭。炉火中烧的史俊对重用一
个刺客很是不满。从他的眼神中可以看出他很喜欢丽珍。
    已成为俊光的妻子的雪莉以为珍河早已离开人世，却仍然深深的思念着他，她把所
有的希望都寄托在儿子“南宫成”的身上。来到南宫家的探鲁加预感到元朝马上就要灭
亡，和女儿雪莉做最后的告别。
珍河挡住了从南宫家出来的探鲁加的去路。两人拔出了剑。终于探鲁加跪在了珍河的面
前……
珍河攻打南宫家，在那里他见到了刻骨铭心的爱人雪莉……但是两人都发现他们之间已
经有了难以跨越的鸿沟。雪莉恳求珍河救救儿子南宫成，但心已死的珍河木然的转身离
去。绝望的雪莉说出成儿就是珍河的儿子……
    独自逃了出来的成儿遭史俊的追杀，在这最危险的时刻，有一个蒙面的侠客出手相
救，成儿请求武功高强的侠客收自己为徒，以便日后找仇人紫霞狼报仇。
    蒙面的珍河听见成儿说要找自己报仇，突然感到命运的残酷。但他还是毫不吝啬的
把武功秘籍《飞天神记》传授给了他。
    丽珍向珍河表白自己的感情，却发现珍河爱的是俊光的妻子雪莉。丽珍暗下决心一
定要把珍河弄到手。
    珍河受命率领铁骑十组出征。妒火中烧的丽珍趁着这个时机想要致雪莉于死地，耶
鲁烈及时赶到救出了雪莉。
    珍河听到雪莉已死的消息，深夜潜回南宫世家，却没有料到这是青辰帮帮主曹白升
想要抢他的《飞天神记》然后灭口的诡计。因嫉妒失去理智的丽珍向珍河甩出迷魂毒，
中了毒的珍河被曹白升等人抓住。为了保护《飞天神记》和成儿，珍河的挚友阿信死在
了曹白升一伙人的手里。丽珍看见濒死的珍河，终于良心发现。舍命救活了珍河……
    雪莉在哥哥耶鲁烈的住所渐渐苏醒。当听到珍河的死讯，给哥哥销严一封信，就踏
上了为珍河报仇的路。雪莉装扮成舞姬，出现在曹白升的宴会上，她的匕首插在了曹白
升胸前……危急十分被同样来刺杀曹白升的俊光救走。
    在客栈里雪莉说出成儿是珍河的儿子，而并非俊光的儿子。当俊光说出他早已知道
这件事，雪莉惊慌失措……
    被丽珍救活的珍河拖着虚弱的身体来找俊光……两人之间又展开了一场决斗。
追踪雪莉而来的史俊一伙，意外的看见了正在决斗的珍河。史俊嘴角带着卑鄙的笑，用
弓箭瞄准珍河……
    箭射了过来，俊光用生命去为珍河挡了一箭。
    珍河为了找史俊复仇，拖着疲惫的身体朝南宫世家走去。雪莉追了过来，因为她知
道这—次珍河是去送死，她再也不想让珍河一个人离开。
    珍河低下头深情的吻着久别的爱人……这时，树林里飞出一支箭……箭贯穿弱不禁
风的雪莉的胸膛……雪莉的嘴唇逐渐冰凉……悲痛欲绝的珍河飞身扑向史俊一伙……珍
河使出最后的力气，飞天神剑的剑气贯穿史俊的身体。史俊悲惨的倒了下去……
    珍河踉跄地回到雪莉身边……雪莉慢慢的闭上眼睛……
    风中飞舞着白色的茉莉花!
    耶鲁烈和成儿还有阿利水向着珍河的故乡高丽走去……
    鲜红的太阳在远处冉冉的升起。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.35]
上一篇 返回上一页 回到目录 回到页首


印度电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 南亚风情的展示最后的舞蹈 | 2001.02.22
返回上一页 回到上一级目录


加拿大电影

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 被颠覆的审讯 | 2001.02.22
返回上一页 回到上一级目录


其它评论

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 说说己见 | 2001.02.22
2 | 文件 | 影评的任务 | 1996.08.18
3 | 文件 | 关于电影评论的借题发挥 (转载) aeon | 2000.02.26
4 | 文件 | 美丽与残忍之题外话(转) dabadee | 2000.07.15
5 | 文件 | 美丽与残忍之欲海潮篇（转） dabadee | 2000.07.15
6 | 文件 | 美丽与残忍之美国美人篇（转） dabadee | 2000.07.15
7 | 文件 | 三支歌的故事之一：最温柔的爱 beebird | 1998.04.12
8 | 文件 | 三支歌的故事之二：California Dream beebird | 1998.04.12
9 | 文件 | 三支歌的故事之三：Crying Game beebird | 1998.04.14
10 | 文件 | 米娜 beebird | 1998.08.17
11 | 文件 | 诗、语言和思 catty | 1998.08.17
12 | 文件 | 九八看Chinese Movie(1)--情义之西西里 catty | 1998.08.16
13 | 文件 | 九八看Chinese Movie(2)-- 我是谁 catty | 1998.08.16
14 | 文件 | 九八看Chinese Movie(3)-- 替身杀手 catty | 1998.08.16
15 | 文件 | 每日一片19日－－谱写生命的赞歌 catty | 1998.08.16
16 | 文件 | 每日一片20日－－为荒诞而落泪 catty | 1998.08.16
17 | 文件 | 每日一片21日－－游戏于爱情之间 catty | 1998.08.16
18 | 文件 | 每日一片22日－－被诗歌燃烧 catty | 1998.08.16
19 | 文件 | 信 gander | 2000.01.26
20 | 文件 | 那场季候风 aeon | 2000.02.04
21 | 文件 | 一篇不知道该贴到哪里的文章 (转载) aeon | 2000.02.06
22 | 文件 | 用电影自慰 rooo | 2000.07.17
23 | 文件 | 天堂的小孩 rooo | 2000.07.17
24 | 文件 | 爱的碎片中惊鸿一瞥 [转载] aeon | 2000.02.22
25 | 文件 | 我在广岛看到了一切 [转载] aeon | 2000.02.22
26 | 文件 | A shooting star aeon | 2000.02.24
27 | 文件 | 影视评论 aeon | 2000.03.26
28 | 文件 | Barb影评评之Gay佬出位 aeon | 2000.04.11
29 | 文件 | 恐怖片 aeon | 2000.05.01
30 | 文件 | 以色列电影《阿维亚的夏天》（转自清韵） aeon | 2000.05.01
31 | 文件 | 天天天蓝 beebird | 1998.05.23
32 | 文件 | 听者有心吗？ beebird | 1998.05.23
33 | 文件 | “暗夜杀手”方基墨（Val Kilmer） maomy | 1997.11.16
34 | 文件 | 影坛快讯 Roman | 1997.05.13
35 | 文件 | 名非名 Roman | 1997.05.13
36 | 文件 | 美国社会思潮与电影 Roman | 1997.05.13
37 | 文件 | 一些“老”片 Roman | 1997.05.13
38 | 文件 | 大学生电影节点评 Roman | 1997.05.13
39 | 文件 | 还是“老”片 Roman | 1997.05.16
40 | 文件 | 96岁末的“露天社” Roman | 1997.05.16
41 | 文件 | 大片引进带来了什么？ Roman | 1997.05.16
42 | 文件 | 世纪末的寓言 Roman | 1997.05.16
43 | 文件 | 香港导演 Roman | 1997.05.18
44 | 文件 | 历史的回音 (转载) aeon | 2000.02.26
45 | 文件 | 《走过97》 (转载) beebird | 1998.03.18
46 | 文件 | change the world 98--97年国外影坛综述 beebird | 1998.03.18
47 | 文件 | 变形的都市 (转载) beebird | 1998.03.18
48 | 文件 | 变形的都市（转自22期《露天》） (转载) beebird | 1998.04.01
49 | 文件 | 视野--香港的电影艺术 beebird | 1998.03.18
50 | 文件 | 家常影话（一） beebird | 1998.03.18
51 | 文件 | 当铁达尼驶入失乐园 beebird | 1998.03.18
52 | 文件 | 性? 自由? catty | 1998.03.18
53 | 文件 | 最让你感动的电影 catty | 1998.03.18
54 | 文件 | 稻草人,台湾人? [转载] aeon | 2000.02.18
55 | 文件 | 菊次郎的夏天 aeon | 2000.03.07
56 | 文件 | 星战前传和笑傲江湖(转自新浪) aeon | 2000.03.19
57 | 文件 | 关于《西洋镜》和《草房子》的一点感想 aeon | 2000.03.20
58 | 文件 | 也许和电影无关（转贴） aeon | 2000.02.26
59 | 文件 | 什么样的青春什么样的垃圾：CARRIE 2：RA aeon | 2000.02.26
60 | 文件 | 我眼中的香港优秀影片 beebird | 1998.05.23
61 | 文件 | 铁链中的玉兰花苞 beebird | 1998.03.24
62 | 文件 | 褪色的惊栗 beebird | 1998.03.24
63 | 文件 | 就是带着琐琏在跳舞--李少红 beebird | 1998.05.23
64 | 文件 | 欧洲电影与好来坞电影 beebird | 1998.05.23
65 | 文件 | 欧洲电影谈 beebird | 1998.05.23
66 | 文件 | 关于电影的选材 beebird | 1998.05.23
67 | 文件 | 生命的尊严 catty | 1998.08.16
68 | 文件 | 雨窗夜阑忆残片 catty | 1998.08.16
69 | 文件 | 曹雷谈译制片新课题 Roman | 1997.00.23
70 | 文件 | 配来配去就那几把熟透了的声音! aeon | 2000.02.09
71 | 文件 | 面带菜色的贵族 | 1996.08.18
72 | 文件 | 强制哺乳 dabadee | 2000.07.18
73 | 文件 | 和cocteau twins聊电影 (转载) dabadee | 2000.07.18
74 | 文件 | 致天国里的苏姗（1） dabadee | 2000.07.18
75 | 文件 | 无题 dabadee | 2000.07.18
76 | 文件 | 之前 dabadee | 2000.07.18
77 | 文件 | 中国应该拍摄大量优秀的主旋律影片(转载) dabadee | 2000.07.20
78 | 文件 | 我们都来拍主旋律科幻电影吧(转载) dabadee | 2000.07.20
79 | 文件 | 1998年3月8日我想看电影(转) dabadee | 2000.07.30
80 | 文件 | 邂逅(转) dabadee | 2000.07.30
81 | 文件 | 面对后现代噩梦（转） dabadee | 2000.07.30
82 | 文件 | 也谈怀念美术片 dabadee | 2000.07.30
83 | 文件 | 战争的残酷与美感(一) dabadee | 2000.08.01
84 | 文件 | 战争的残酷与美感(二) dabadee | 2000.08.01
85 | 文件 | 也谈虐恋情结 rooo | 2000.08.02
86 | 文件 | 明天我要拍电影 dabadee | 2000.09.22
87 | 文件 | 当前卫变成一种时尚的时候(zhuan) dabadee | 2000.09.22
88 | 文件 | 失眠，张楚，以及其他（转载） rooo | 2000.11.19
89 | 文件 | 从电影看毛泽东为什么和知识分子过不去（ rooo | 2000.11.19
90 | 文件 | 荒诞世象里，惊鸿一瞥的温情 rooo | 2000.08.24
返回上一页 回到上一级目录


说说己见

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 半家之言 | 1997.03.20
2 | 文件 | 关于译名 Roman | 1997.05.13
3 | 文件 | 综述“电影欣赏问卷调查” Roman | 1997.03.20
4 | 文件 | Ghost Roman | 1997.03.20
5 | 文件 | 配音 Roman | 1997.05.11
6 | 文件 | 红河谷 Roman | 1997.05.16
7 | 文件 | 爱情片是旧的好 Roman | 1997.05.11
8 | 文件 | 关于电影音乐 Roman | 1997.05.13
9 | 文件 | 鸦片战争 Roman | 1997.06.08
10 | 文件 | 鸦片战争 2 Roman | 1997.07.29
11 | 文件 | Contact Roman | 1997.09.07
12 | 文件 | 关于大片的讨论 beebird | 1997.10.05
13 | 文件 | 介绍耿乐 catty | 1998.03.22
14 | 文件 | 总结莱昂纳多 beebird | 1998.03.18
15 | 文件 | 票房 beebird | 1997.05.11
16 | 文件 | 也谈谈某些变态心理（转自木棉站） beebird | 1998.04.01
17 | 文件 | 咱也说说俗 beebird | 1998.04.01
18 | 文件 | Titanic,Speed II 和 星球大战 beebird | 1998.04.01
19 | 文件 | 《长大成人》 beebird | 1998.04.01
20 | 文件 | 我看《长大成人》 beebird | 1998.04.01
21 | 文件 | 我看《长大成人》(2) aeon | 2000.02.12
22 | 文件 | 什么可以感动我们？ beebird | 1998.04.01
23 | 文件 | Re: <<欲望号街车>>如何？ beebird | 1998.04.06
24 | 文件 | Re: <<欲望号街车>>如何？ beebird | 1998.04.06
25 | 文件 | Re: <<欲望号街车>>如何？ beebird | 1998.04.07
26 | 文件 | 我认为奥斯卡奖的结果还是合理的 beebird | 1998.04.07
27 | 文件 | 007之光照印度 beebird | 1998.04.22
28 | 文件 | Re: 谈谈费城 beebird | 1998.04.22
29 | 文件 | Re: 甜蜜蜜 catty | 2000.02.08
30 | 文件 | 我看Man on the Moon aeon | 2000.02.04
31 | 文件 | 关于《阳光灿烂的日子》的一个问题 aeon | 2000.02.04
32 | 文件 | 《绿里》（the Green Mile)太棒了? aeon | 2000.02.06
33 | 文件 | 从the matrix的名字谈起 aeon | 2000.02.08
34 | 文件 | 罗伯特·德尼罗 De Niro, Robert aeon | 2000.02.09
35 | 文件 | 刚看了《西洋镜》，一般般的说 aeon | 2000.02.09
36 | 文件 | 第六感究竟好看吗? aeon | 2000.02.10
37 | 文件 | Quentin Tarantino aeon | 2000.02.13
38 | 文件 | 有没有人喜欢看欧洲片？ aeon | 2000.02.15
39 | 文件 | The 13th Floor V.S. The Matrix aeon | 2000.02.17
40 | 文件 | 谁说只有女孩才喜欢看《燃情岁月》 aeon | 2000.02.17
41 | 文件 | 《第六感》的一个高明之处 aeon | 2000.02.17
42 | 文件 | 城南旧事.... aeon | 2000.02.17
43 | 文件 | Seven《七宗罪》如何？ aeon | 2000.02.17
44 | 文件 | 关于《哭泣游戏》 aeon | 2000.02.17
45 | 文件 | 关于《坏孩子的天空》 aeon | 2000.02.18
46 | 文件 | The Professional aeon | 2000.02.22
47 | 文件 | 推荐：Never been Kissed aeon | 2000.02.22
48 | 文件 | 有人看春节时cctv-6放的"猿人世界"系列了 aeon | 2000.02.22
49 | 文件 | 想看宝莲灯的同志请看 aeon | 2000.02.26
50 | 文件 | Re: 对比《宝莲灯》和《泰山》有感? aeon | 2000.02.26
51 | 文件 | 向大家推荐《那山。那人。那狗》 aeon | 2000.02.27
52 | 文件 | 美好人生 v.s. 美丽人生 aeon | 2000.02.27
53 | 文件 | 昨天看了《枪火》，不怎么的呀!! aeon | 2000.02.29
54 | 文件 | 《目露凶光》不错 aeon | 2000.02.29
55 | 文件 | 这两天看了乱世佳人，实在不错的说 aeon | 2000.02.29
56 | 文件 | matrix和trueman一个思路 aeon | 2000.02.29
57 | 文件 | 大家来说说《梦旅人》？ aeon | 2000.03.01
58 | 文件 | 为Man on the Moon不平 aeon | 2000.03.01
59 | 文件 | 东邪西毒的音乐 aeon | 2000.03.03
60 | 文件 | 《毕业生》真的挺好? aeon | 2000.04.06
61 | 文件 | 有谁看过《无头骑士》 aeon | 2000.04.16
62 | 文件 | 有人看了昨晚btv-2的“老枪”了吗？ aeon | 2000.04.20
63 | 文件 | “好象一只狗”有何含义？ aeon | 2000.05.01
64 | 文件 | 我最喜欢的几部电影 beebird | 1998.05.23
65 | 文件 | 好莱坞新贵明星们最想合作的导演 | 1996.08.18
返回上一页 回到上一级目录


倪萍印象

 发信人: Biway@SMTH (白薇), 信区: MovieTV
标 题: 倪萍印象
发信站: 水木清华 (Thu Aug 8 20:21:47 1996)
转信站: SMTH

倪萍,中央电视台著名节目主持人,前一段居然换上了漂亮的职业装,收敛了一贯大咧的
嘴巴,故作深沉状主持起了文化味很浓的"倪萍访谈".其间她时而抑扬顿挫,时而锁眉沉
思.一付为中国文艺前途殚尽竭虑的神情让人恍恍乎觉得此人乃中国文艺界的先知降临,
单细看其人,不由让人哑然.仿拂是村姑穿上了洋装,漂亮的包装里是贫脊的内涵.从她的眼
神里可以看到其文化的缺乏.不知中央电视台的头头为什么让如此贫乏的人来主持该节目.
要知道包装可以容易的换掉,但深厚的文化内涵不是可以一天拥有的.当初让倪萍咧着大嘴
主持"综艺大观"受到了中国农民兄弟的欢迎是她的运气,但今天她忘记了毛泽东主席的话,
在中国谁拥有了农民谁就拥有了一切.用她那贫脊的没有一点文华的修养来主持如此文化
节目,只会让人感到可笑和滑稽.要知道凭她那可怜的功底,咧开大嘴逗农民弟兄们乐乐,已
经是勉为其难了.

发信人: Turning@SMTH (小皮), 信区: MovieTV
标 题: 电影观感
发信站: 水木清华 (Sun Aug 25 11:23:01 1996)
转信站: SMTH

最近有机会观看了中央台播放的一些老电影，包括
《冰山上的来客》，《柳堡的故事》，《李双双》，《霓虹灯
下的哨兵》，以及《渡江侦察记》，《红色娘子军》等等，
发现它们至今看来仍是那么感人。
《冰山上的来客》实际上已经看过很多遍了，从很久以前
还不懂得“花儿为什么这样红”，到如今从生活中体会到什么
是“纯真的友谊和爱情”。每次看到“阿米儿，冲！”时都会
感到由衷的心悦，都会回想起从前在电影院看到此处时所爆发
出的热烈掌声，很多人都是眼含泪花微笑着鼓掌的。我怀念那
种情感。
《柳堡的故事》是一曲真正的爱情故事，使人们都能感受
到“九九艳阳天”的灿烂。当看到影片结尾副班长和二妹子终
又在胜利后重逢时，我是从心底替他们高兴，甚至希望我就是
那个副班长，能够也体会一次和心上人重逢的幸福。
《李双双》可堪称新中国电影的经典，它对人物的描写，
对生活的理解，和整部电影所洋溢的来自普通人生活的喜悦气
氛都是目前的电影所不能比拟的。
谈到目前的电影又能说些什么呢？昨天在报纸上看到张艺
谋，陈凯歌执导的影片《活着》和《风月》未通过广电部片审，
不得在国内放映。我看正是不放也罢，张艺谋等人究竟带给了
我们些什么？《红高粱》尚给我记忆中留下了一片悲壮的红色，
到了《大红灯笼》和《菊豆》，我感到的只是满心的沉闷，甚
至是有些恶心了。
也许有人说我不懂得艺术，也许有人说那是拍给欧美人看的。
那么我们就看看欧美人自己现在奉献给世界的是些什么电影吧。
好在现在的普通中国人也能多少透过窗口，用自己的双眼了解
世界了。
《Schindler's List》带给我们对人性，历史，战争的沉重
反思，它对社会的影响恐怕要胜过不知多少教科书。
《True Lies》，《Speed》纯粹的商业娱乐电影，但人们看
到了正义与邪恶的战斗，看到了正义的最终胜利。而看完之后是
不是也觉得自己也浑身是劲，渴望自己也当一次真正的英雄？
《阿甘》一片所容纳的内涵是难以评价的。我的很多朋友看
完后都是默默无语，而在夜深人静时流下了热泪。当阿甘第一次
见到自己的儿子，紧张万分地说：“他会不会象我...”，你能
理解他此时的心情么？
好电影真是很多，
《四次婚礼...》对真挚爱情的体验和追求，
《勇敢的心》对伟大英雄的赞美，
《猪宝贝》中通过自己的不懈努力，最终改变了自己命运
的小Babe.
在我不太喜欢的《未来水世界》中，我们也能看到那一片
精心动魄的蔚蓝。
....
我觉得这些才是电影。
真心希望我们的电影能多出些精品，多出些美，而少一些
古董和垃圾吧!!!

返回上一页 回到目录 回到页首 下一篇


调查分析

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 调查分析
发信站: BBS 水木清华站 (Fri Mar 7 19:32:20 1997)

综述“电影欣赏问卷调查”

为了了解清华同学的电影品位和电影欣赏水平，同时为了使我们“学生露天社”开展的一周

一次的“露天剧场”能够朝着同学喜爱的方向发展，我社于上个学期在同学中间进行了一次

电影欣赏问卷调查。调查从12月10日开始，12月12日结束，调查范围包括男、女生宿舍、三

教、四教、新馆和地下录像厅等，共计发出1000份问卷，回收865份，回收率86·5%。此次

调查结果曾在我社和礼堂共同举办的“97年年电影晚会”上公布过，现将其简要公布如下：
在“您认为您看过的最好的五部影片”项中，《阿甘正传》、《罗马假日》、《红樱桃》、《乱世佳人》、《真实的谎言》得票位列前五位，此五部影片可谓进口大片、

老片、国产片、爱情片、动作片的代表，无论是从艺术成就、还是商业票房来说都是实至名

归。

按影片类型分类，选择(多选)“喜剧片”的居多(339票)，其次是“科幻片”(270票)和“爱

情片”(260票)，“动作片”(218票)、“情节片”(161票)、“历史片”(128票)紧随其后，

选择最少的是“政治片”(37票)和“黑帮/牢狱片”(30票)。

在以国别分类的影片中，好莱坞抢占了大量的市场(58%)，港台片居次为19%，欧洲等

外语片同学接触的不多，但也有12%同学选择，国产片只有10%的同学爱看。看来同学们

呼唤象《红樱桃》这样的国产精品问世。

最受同学喜爱的男演员是二位动作演员施瓦辛格(62票)和成龙(58票)，其余的前几位分别是

周润发(50票)、李连杰(49票)、达斯廷·霍夫曼(31票)，若说男演员前几位相持不下的话，

女演员则是奥黛丽·赫本绝对占优，她有68票，比第二位得票多出一倍，看来谁也不能不为

她的《罗马假日》中的倩影所折服。其余得票较多的女星分别为莎朗·斯通(29)、费·雯丽(24)、英格丽·褒曼(23)和林青霞(17)。在最喜爱的导演中，能同时获得艺术和商业票房的

斯皮尔伯格最为同学推崇，他得票104，张艺谋或许少了点现实的东西，得票3位居第二，谢

晋(25)、徐克(18)、希区柯克(16)紧随其后。

在国产电影中，同学们最爱看八、九十年代拍摄的影片，分别为25.9%和26.5%，其次是五

十年代的电影212%及三、四十年代的电影18.2%。在影片选择上，第五代电影导演的影片

最受同学青睐，616%的同学选择它，其中36.4%同学爱看农村题材，另外25.2%同学爱

看城市题材。第四代和第六代导演的影片分别为17.2%和5.2%。

在“最喜爱的中国导演”中，实际是老导演谢晋和第五代导演的天下。46.9%的同学选择谢

晋，另外22.7%和20.3%的同学选择张艺谋和陈凯歌。

我们还对香港电影做了简单调查，最受同学喜爱的演员仍旧是周润发、成龙、李连杰，而对

于香港商业主流电影，最受同学喜受的也是由他们所主演的《黄飞鸿》系列(武侠片)、《英

雄本色》系列、《警察故事》系列(枪战片)。

在问卷中我们还根据影片类别设计了许多选项，从而统计出了同学们最喜受的此类型的影片

，诸如外国影片中喜剧片《虎口脱险》(55%)、历史片《勇敢的心》(53%)、西部片(与狼共

舞》(58%)爱情片(罗马假日》(38%)等，国产影片中历史片《开国大典》(45%)、抗日影片《

血战台儿庄》(45%)传记片《周恩来》(56%)等，限于篇幅，我们这里不再一一列举，但我们

会据此了解到同学的欣赏角度，在以后露天剧场的电影放映中我们也会考虑这些因素。

此次问卷调查能够完成来自于同学们的广泛支持，这里我们露天社表示衷心感谢。当然限于

我们的水平和精力，问卷调查仍存在许多缺陷，我们也通过此项活动认识到了自己的不足，

在以后的工作中，我们将克服这些缺点，争取做出更好的成绩。

(向给予此次活动大力指导和帮助的刘庆龙教授和张岩峰老师表示感谢)

--
----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.196]
上一篇 返回上一页 回到目录 回到页首 下一篇


想起了GHOST

 发信人: kukoc (kukoc), 信区: MovieTV
标 题: 想起了GHOST
发信站: BBS 水木清华站 (Wed Apr 9 09:47:25 1997)

电视台又要播出那部经典的GHOST ，令我想起高中时第一次
看此片，被深深打动的心情。特别是被阴阳分隔的SAM 和MOLY
获得女巫的帮助，在UNCHAINED MELODY 中相拥起舞那一幕。
这里把那些言情（指人情，包括亲情、爱情、友情）的片子
统称为“文艺片”。上大学以后这类片子看得多了，就慢慢的学
会从一种“后文艺片”的角度来欣赏：好象早已看透了那些情节，
虽然在生活中并没有接触过类似的事。
每当镜头出现编导们精心营造的感人（或企图感人）场面时，
自己不再那么容易投入，不再希望感受“假如我是剧中人”，而
是不厌其烦地在脑海中查阅：“类似的情节在过去某某影片中出
现过……”，或是思维变成了评论家：“这里如果这样处理就更
合口味一些……”
可能“看片水平提高”的标志之一，就是越来越难以被感动。
不过也正是因为越来越难以被感动，失去了看“文艺片”的许多
乐趣。

--
※ 修改:·kukoc 於 Apr 9 09:53:19 修改本文·[FROM: 202.116.65.21]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.21]
发信人: yang11 (毛毛虫), 信区: MovieTV
标 题: Re: 想起了GHOST
发信站: BBS 水木清华站 (Wed Apr 9 10:50:22 1997)

【 在 kukoc (kukoc) 的大作中提到: 】
∶ 可能“看片水平提高”的标志之一，就是越来越难以被感动。
∶ 不过也正是因为越来越难以被感动，失去了看“文艺片”的许多
∶ 乐趣。

上大学这些年来， 看过的片子不计其数， 好的滥的统统照单全收。但是
真正有深刻印象的却没有几部。
这几天比较孤寂，于是翻出一些以前被忽视的片子来看，竟被其感动。而这些
片子却不在名片，大片之列。
片子的好与坏因人而异， 同时也要看心境和环境， 说不定在某时某地你
会被某个毫不起眼的小片深深地打动。
看片就要从欣赏的角度出发， 而不是从挑刺的角度出发， 否则会失去许
多被感动的机会。
看片水平提高的标准并不是“越来越难被感动”，而是从片中得到变得
越来越容易， 从某种意义上来说是“越来越容易被感动”。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.128.62]
发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: Re: 想起了GHOST
发信站: BBS 水木清华站 (Wed Apr 9 11:08:22 1997)

【 在 yang11 (毛毛虫) 的大作中提到: 】
∶ 上大学这些年来， 看过的片子不计其数， 好的滥的统统照单全收。但是
∶ 真正有深刻印象的却没有几部。
∶ 这几天比较孤寂，于是翻出一些以前被忽视的片子来看，竟被其感动。而这些
∶ 片子却不在名片，大片之列。
∶ 片子的好与坏因人而异， 同时也要看心境和环境， 说不定在某时某地你
∶ 会被某个毫不起眼的小片深深地打动。
∶ 看片就要从欣赏的角度出发， 而不是从挑刺的角度出发， 否则会失去许
∶ 多被感动的机会。
∶ 看片水平提高的标准并不是“越来越难被感动”，而是从片中得到变得
∶ 越来越容易， 从某种意义上来说是“越来越容易被感动”。
不知您有没有过这样的经历，小时候在问天为什么是蓝色的，父母就会回答：
因为神仙们在用蓝色的布遮着我们呢:)
诸如此类的问题，往往会让我们心满意足地得到答案，并再去寻找另一个奇怪的问题。
但这样的答复现在还能让我们满意吗？（当然，和女朋友打情骂俏玩浪漫的时候有这
样的答案不记在内）
这就是说，随着我们的成熟，我们“水平的提高”，要想再真满足我们，将是越来越
困难，我们将越来越难得到满足。
回到看电影上面，仍然是这样一个道理。
现在的许多片子，特别是“文艺片”，往往已流于公式化，情节已不再能带给我们以
惊喜，自然也就更不能激起我们因看片子而产生的激情。
不是我们要挑刺，而是编导们不再容易动情，不再容易将真情注入自己的作品中，不
再将观众当作自己苦寻的知音，而仅仅是自己的一个很容易满足的孩子、一个等待挖
掘的钱包。
这恐怕也是许多片子看多了的人，不再容易受好莱坞的感动，而四处奔走却只是为了
弄来一部欧洲片子的原因吧。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.14]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 想起了GHOST
发信站: BBS 水木清华站 (Wed Apr 9 12:02:52 1997)

【 在 kukoc (kukoc) 的大作中提到: 】
∶ 电视台又要播出那部经典的GHOST ，令我想起高中时第一次
∶ 看此片，被深深打动的心情。特别是被阴阳分隔的SAM 和MOLY
∶ 获得女巫的帮助，在UNCHAINED MELODY 中相拥起舞那一幕。
∶ 这里把那些言情（指人情，包括亲情、爱情、友情）的片子
∶ 统称为“文艺片”。上大学以后这类片子看得多了，就慢慢的学
∶ 会从一种“后文艺片”的角度来欣赏：好象早已看透了那些情节，
∶ 虽然在生活中并没有接触过类似的事。
∶ 每当镜头出现编导们精心营造的感人（或企图感人）场面时，
∶ 自己不再那么容易投入，不再希望感受“假如我是剧中人”，而
∶ 是不厌其烦地在脑海中查阅：“类似的情节在过去某某影片中出
∶ 现过……”，或是思维变成了评论家：“这里如果这样处理就更
∶ 合口味一些……”
∶ 可能“看片水平提高”的标志之一，就是越来越难以被感动。
∶ 不过也正是因为越来越难以被感动，失去了看“文艺片”的许多
∶ 乐趣。

这是DEMI MOORE唯一让我喜欢的形象.

失去了看电影被深深打动的乐趣, 是指的对平庸或依赖技巧
的电影. 真的好电影, 是不会让你失望的. 就是你知道它在
干什么, 对它做得如此之好, 也会由衷的赞叹的.

马克吐温的<在密西西比河上>有一段议论, 谈的是他在当领
航员前后对密西西比河的种种美丽景色的感觉, 和你说的意
思差不多. 比如他说河水里长长的涟漪, 在领航员看来, 是
一艘必须小心绕过的在航道里的新的沉船; 顺水流下的一棵
大树枝, 告诉领航员留心上游在发洪水.

我想类似的情况还有很多, 比如对计算机, 特别是对软件的
印象. 我是经常被打动的.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse129.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 配来配去就那几把熟透了的声音!

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 配来配去就那几把熟透了的声音!
发信站: BBS 水木清华站 (Sat Apr 26 12:42:07 1997)

【 在 Chaucer ( 远尘) 的大作中提到: 】
∶ 以前看译制片,好象这种感觉少一点
∶ 至少李梓, 刘广宁她们都还在配
∶ 现在, 唉...
∶ .男的不是乔臻, 就是童自荣
∶ 女的好象就剩一个丁建华喽!
∶ 我看以后甭搞什么译制了, 原版加字幕最好.
∶ 话说回来, 译制演员里, 我最喜欢:
∶ 毕克 李梓

应该说是对配音演员的滥用, 造成的对他们的反感. 真要是论
水平, 我以为上译厂的演员是世界一流的. 他们对原作的把握
和语言的处理, 确实到了炉火纯青的地步.

我想部分原因可以归结到配音演员的青黄不接上. 看看上译厂,
你都数不出几个新的名字. 像丁建华大概快到五十了吧, 还让
她配青春戏, 实在是有苦难言.

老一代演员的问题是个人风格太强, 像苏秀, 李梓, 毕克, 邱
岳峰, 尚华, 声音都较特别, 观众长时间不能入戏. 到刘广宁,
童自荣这一代还是如此. 后起的丁建华, 乔臻, 就要好多了,
没有抢戏的情况.

配音理论大概也跟不上电影的发展. 过去的电影, 演员念台词
都要带一点舞台腔, 外国的也是如此. 现在的趋势是极端生活
化, 加上录音技术的发展, 听不出银幕上说话和现实中的人有
什么不同(我指的是外国电影, 中国电影还有很长路要走), 而
传统配音里强调用声音塑造人物, 必然带来矫揉造作的问题.
在过去这个问题不突出, 现在看多了带字幕的外国片, 体会就
深了.

另外, 市场经济下的压力, 也造成了配音质量的下降. 据说丁
建华和乔榛配<<廊桥遗梦>>俩人各得到800元的酬金. 那么其
他的电影, 其他的演员, 报酬可想而知. 迫于生计, 译制厂不
得不接大量的其他烂戏, 演员也不得不接私活, 怎么还有时间
详细琢磨每一部电影, 反复揣摩每个人物的内心呢. 过去向隽
珠的女儿半夜听到妈妈在哭, 起来发现原来是在排练明天的戏,
这样的事情, 现在大概是不可能再有了.

译制片和交响乐一样, 是需要国家扶持的. 以中国目前普遍的
文化水平, 看带字幕的外国片还是有困难的. 中国的配音曾有
过极高的水平, 像<<简爱>>这样的绝配, 已经超过了原作, 完
全是再创作. 可惜这样的艺术杰作, 几年之内大概不会有了.
以后随着字幕电影的逐步普及, 配音也就成了偶尔一用的临时
作业, 专职的配音演员不会再有了, 新中国的配音事业, 也就
划上了一个永远遗憾的句号.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse128.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 红河谷

 发信人: maomy (跳跳猫猫－－病得死去活来), 信区: MovieTV
标 题: Re: 红河谷
发信站: BBS 水木清华站 (Tue Apr 29 21:20:32 1997)

【 在 maomy (跳跳猫猫－－病得死去活来) 的大作中提到: 】
哈哈，今晚刚看完《红河谷》，马上又来上机，这样的生活真真不亦乐乎！
说实话，《红河谷》还是蛮好的，尤其是到后半段，有些感人的东东。。。
例如，头人的女儿被俘后在堡垒前唱起飘渺而神圣的藏歌，泪水从脸上滚滚
而落，眼前是被践踏的乡土，被残杀的父老。。。她已决意牺牲自己，不成为
敌人手中的筹码。堡垒里的战士，无不会意，同声唱起庄严肃穆之歌，脸上已无
惧无忧无悲无痛，一种无可抵挡的气氛笼罩天地。。。

--

这时的敌人也望而生敬畏，一种使一个古老民族千年不灭的精神力量在我们眼前
展现。还有不少细节，如那个孩子的目光，那个象征着两种文明的纽带，后来又
成为斩断矛盾的打火机。。。都可以给人以印象。
琼斯，这个既有西方思想文化又有对东方向往尊重，有良知和在红河谷生活的
体验，情感的英国人，作为整个事件的观察者的存在，也是耐人寻味的。
还有影片展现的绝美景色，壮丽的雪山草原生活气息，和人们敢爱敢恨的至真
至纯，都令人赞叹。
不足之处也是有的。象一个明显败笔，即头人的“五个手指”的比喻，显得过于
迎合当前政治需要，反而令人抵触。
建议大家有机会去看看吧，不会太失望。
（注意一下，你们身边的girl有没有流泪？有的话，是个善感的好美眉哦。。。）

--
※ 修改:·maomy 於 Apr 29 21:22:08 修改本文·[FROM: 166.111.5.104]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
发信人: yanng (子夜), 信区: MovieTV
标 题: Re: 红河谷
发信站: BBS 水木清华站 (Wed Apr 30 14:06:40 1997)

【 在 maomy (跳跳猫猫－－病得死去活来) 的大作中提到: 】
∶ 哈哈，今晚刚看完《红河谷》，马上又来上机，这样的生活真真不亦乐乎！
∶ 说实话，《红河谷》还是蛮好的，尤其是到后半段，有些感人的东东。。。
∶ 例如，头人的女儿被俘后在堡垒前唱起飘渺而神圣的藏歌，泪水从脸上滚滚
∶ 而落，眼前是被践踏的乡土，被残杀的父老。。。她已决意牺牲自己，不成为
∶ 敌人手中的筹码。堡垒里的战士，无不会意，同声唱起庄严肃穆之歌，脸上已无
∶ 惧无忧无悲无痛，一种无可抵挡的气氛笼罩天地。。。

那我就来谈一些不足之处吧。也许是吹毛求疵了。
首先声明，我很喜欢这部片子。尤其是它所要表达的思想和感情。以前对西藏
的感觉是纯军事的----中国的屏障，这部片子，加上<<格萨尔王>>，我对藏族的文化和
习俗产生了浓厚的兴趣，但愿将来某天可以到雪域一游。

1.人物总体表现不丰满。缺乏深度。
2.摄影是力求不俗，但有许多镜头...
比如 :琼斯的最后那张照片，明显是取自阿甘的羽毛。
大群牦牛的背景中有一只可口可乐罐。
摄影太注重表现西藏的雄壮，瑰丽的自然风景，不可避免的损害了
主题。
3.情节处理不太完善，有些不太连贯。

说了一些不尽人意的地方。希望起到抛砖引玉的作用。
--

给我一个空间 没有人走过
感觉那心灵的伤痛
给我一个空间 勇敢地面对寂寞
再一次开始生活

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.70]
发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: Re: 红河谷
发信站: BBS 水木清华站 (Thu May 1 16:26:17 1997)

【 在 yanng (子夜) 的大作中提到: 】
∶ 给我的感觉是恰恰就是她的不丰满，那么森严的农奴制，竟然如此自由，如此
∶ 开放?都赶上80年代了。还有，人物思想转变太快，我有点跟不上。
∶ 还有，最后那个汉人女子要走时，为什么又回来了，不走了，而doom和她哥哥
∶ 又去哪儿了，我这么说，是习惯使然，总爱分析些漏洞，也许很不好。
∶ 但爱之愈深，责之愈切。
∶ maomy有何看法?

我觉得不尽然。
森严的农奴制，只是我们的所见；而对头人的女儿，这恰是她“只要喜欢
就可以”的依赖，所谓开放，自由，对藏族这个生来自由的民族是本性，我虽不甚了解
藏族，但象那样的自然环境中生长的人，心胸当然开阔了。没有汉族那样多 的框框，
和几千年的封建。说到转变，是指她后来抵抗英人吗？我倒认为这不矛盾，且恰是
其丰满所在。人本来就不是简单的好坏。
雪儿的去而复来，“去”是因为她觉得还有亲人在，应该和他一起，
可是当别离之际，她才听到自己的心声：这里才是自己的家，才有自己的爱。。。
于是，她留下了。
doom是谁啊？我忘了。
你认为如何？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.141]
发信人: walklooktalk (千红一窟), 信区: MovieTV
标 题: 《红河谷》--------->好电影也。
发信站: BBS 水木清华站 (Sat Jun 14 08:58:21 1997)
昨晚在海淀工人文化宫看了《红河谷》，感觉真是不错。
整个片子极富浪漫主义色彩，深得我心，尤其是当汉族少女
要离开藏族青年时，只见藏族青年手持哈达，飞身上马，在
神山圣湖奋力驰骋，悠扬、除缓的藏族音乐伴着急急的鼓声
飘然而起，这时，汉族少女也骑上白马，回身向着藏族青年
驰来，啊，我的眼泪啊、我的眼泪，为什么又要下来了呢！
我不管整部电影到底体现了什么主题，博爱也好，平等也好，我并不
需要他们来教我这些，但我却为导演处理感情、情节、镜头的手法
深深地感动了，我觉得这个导演是比较有水平的。
在电影中，又看到了我曾经到过的许多地方，拉萨、羊卓雍错、江孜、
大昭寺...
兄弟曾到过江孜，那儿正有一个藏人抗英炮台，爱国的感情我倒是没有
发生，却觉得这个炮台比较雄伟。江孜还另有一个千佛塔，塔高数层，
真的有千个佛的壁画、雕像呢。
当然，如果从实际的角度来看，电影中有些地方是不经推敲的，但从
浪漫主义的实现来看，并不影响什么。电影中的地点飘忽不定，一会在
拉萨、一会在湖边、一会在江孜...
电影中有汉族少女入神湖洗澡的镜头，但从本人的实践来看，好象不太
可能长时间的浸泡在湖水之中，本人7月多到的拉萨，应该是一年中最热的
时候，兄弟曾经全裸跃入拉萨河中，却立时觉得河水寒冷彻骨，又飞快地
爬上岸来... 另外，藏人好象一生只洗3次澡（出生、结婚、死亡），想
来颇有道理，西藏并不具备经常洗澡的条件。
以前并不喜欢邵兵，这一次却觉得他演的非常好，只是一天到晚裸着上身，
西藏人并不是这样的，要不早冻死了 :-) 脸色、肤色也不够黑 :-)
宁静再次让我失望，看来伊在中国影坛的“大花瓶”的地位，已经是矗立不
可动了也，挑逗性的眼神、神经质的笑、美丽的脸庞，宁静除了这些还有
什么？也许怪她没有碰到好的导演，象巩俐这样运气好的演员到底并不
多。
--
如果你的眼中没了眼泪，就象天边没有了彩虹。
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.170.28]

上一篇 返回上一页 回到目录 回到页首 下一篇


爱情片是旧的好

 发信人: kukoc (kukoc), 信区: MovieTV
标 题: 爱情片是旧的好
发信站: BBS 水木清华站 (Wed Apr 30 15:20:31 1997)

我曾经是纯粹的动作片迷，读高中时看过“人鬼情未了”（ghost ），

才开始用心去看文艺片。之后看的“缘份的天空”（sleepless in seattle），

一度是我最喜爱的爱情电影。看过的朋友都知道，此片的人物多次提到另一部

早期的作品——“金玉盟”（an affair to remember ），直到最后梅格瑞安

也是因为提起此片，才得以上帝国大厦楼顶和汤姆汉克斯相聚。我对“缘份的

天空”赞赏之余，不禁产生想看看“金玉盟”的愿望。直到三年后，我才补上

了这一课。看完之后的感觉是：这才是真正的爱情片！

这部电影的情节在今天看来是简单的：加利格兰特和黛博拉科尔在轮船

上邂逅并相爱，约定半年后在帝国大厦楼顶相见。但是那天黛博拉科尔

赶去途中车祸受伤入院，之后要靠轮椅行动；而加利格兰特等至午夜，

以为对方失约而离去……虽然我对这个故事早有了解，但是欣赏电影时

经历的完全是全新的深刻的感动。

再看看“缘份的天空”，情节别出心裁，主演方面汤姆汉克斯和梅格瑞安的

级数不亚于当年的加利格兰特和黛博拉科尔，更有“金玉盟”的怀旧配乐营

造气氛，然而我感觉却比不上这部贯穿全片的旧作。“缘”片中的女主角和

女配角们一谈起“金玉盟”时总是有点滑稽地感动得痛哭流涕，我甚至觉得

这种喜剧化的安排可能反映出编导的内心在不自觉地承认：这部经典旧作是

“可望而不可及”的。

我始终认为这两部都是好片子。但是在新旧比较中，我感到那些简单而效果好

的煽情“桥段”大多已被过去的编导使用过了，并制造了一部又一部的经典。

这就使得现在的编导们要绞尽脑汁构造新颖的情节，象电台广播联系起来的缘份

（sleepless in seattle ），火车售票员冒充昏迷乘客的未婚妻（while you

were sleeping ），去法国追回未婚夫的女子爱上了利用她运赃的小偷（french

kiss ）……花费的心机要多得多，但是效果不见得更好。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.21]
发信人: Joyce (镜子), 信区: MovieTV
标 题: Re: 爱情片是旧的好
发信站: BBS 水木清华站 (Sun May 4 20:57:53 1997)

【 在 kukoc (kukoc) 的大作中提到: 】
∶ 我曾经是纯粹的动作片迷，读高中时看过“人鬼情未了”（ghost ），
∶ 才开始用心去看文艺片。之后看的“缘份的天空”（sleepless in seattle），
∶ 一度是我最喜爱的爱情电影。看过的朋友都知道，此片的人物多次提到另一部
∶ 早期的作品——“金玉盟”（an affair to remember ），直到最后梅格瑞安
∶ 也是因为提起此片，才得以上帝国大厦楼顶和汤姆汉克斯相聚。我对“缘份的
∶ 天空”赞赏之余，不禁产生想看看“金玉盟”的愿望。直到三年后，我才补上
∶ 了这一课。看完之后的感觉是：这才是真正的爱情片！
∶ 这部电影的情节在今天看来是简单的：加利格兰特和黛博拉科尔在轮船
∶ 上邂逅并相爱，约定半年后在帝国大厦楼顶相见。但是那天黛博拉科尔
∶ 赶去途中车祸受伤入院，之后要靠轮椅行动；而加利格兰特等至午夜，
∶ 以为对方失约而离去……虽然我对这个故事早有了解，但是欣赏电影时
∶ 经历的完全是全新的深刻的感动。
∶ 再看看“缘份的天空”，情节别出心裁，主演方面汤姆汉克斯和梅格瑞安的
∶ 级数不亚于当年的加利格兰特和黛博拉科尔，更有“金玉盟”的怀旧配乐营
∶ 造气氛，然而我感觉却比不上这部贯穿全片的旧作。“缘”片中的女主角和
∶ 女配角们一谈起“金玉盟”时总是有点滑稽地感动得痛哭流涕，我甚至觉得
∶ 这种喜剧化的安排可能反映出编导的内心在不自觉地承认：这部经典旧作是
∶ “可望而不可及”的。
∶ 我始终认为这两部都是好片子。但是在新旧比较中，我感到那些简单而效果好
∶ 的煽情“桥段”大多已被过去的编导使用过了，并制造了一部又一部的经典。
∶ 这就使得现在的编导们要绞尽脑汁构造新颖的情节，象电台广播联系起来的缘份
∶ （sleepless in seattle ），火车售票员冒充昏迷乘客的未婚妻（while you
∶ were sleeping ），去法国追回未婚夫的女子爱上了利用她运赃的小偷（french
∶ kiss ）……花费的心机要多得多，但是效果不见得更好。

《金玉盟》的确是一部不可多得的好片子，它亦是我最爱的影片之一。这个
看似普通的爱情故事曾经重拍过三次：三十年代的黑白片（好象叫《爱情故
事》），五十年代的《金玉盟》，还有九十年代版。我看过前两部片子，虽
未看过最新版，但我知道它肯定也比不上《金玉盟》，加利格兰特和黛博拉
科尔就是我心目中这个爱情故事的唯一男女主角。加利格兰特所演绎的男主
角虽玩世不恭其实渴望人间真情，黛博拉科尔扮演的女主角睿智亦给人以亲
切之感，尤其是他们对爱情的坚贞更使人感动不已。记得影片中最感动我的
是最后加利格兰特发现黛博拉科尔残废这一段，黛博拉科尔含着泪对他说：
“别担心，亲爱的，你能画画，我就能走路。”对爱情对生活都充满了希望。

但我觉得《缘分的天空》亦算是一部好片子。评价爱情片也是要视年代而定
的。现代人对感情恐怕不会再象《金玉盟》中的男女主角那样了。我很难想
象这部片子如果发生在九十年代会是什么样子的，还会这样受人喜爱吗？现
代人骨子里都怀旧，但要他们真回到过去的生活方式又是另一回事了。也许
就是因为现在的生活缺少真情，才会有这么多人喜欢经典老片吧。别对拍爱
情片的导演太过苛求，毕竟现在爱情片红不起来了，所以能看到类似《缘分
的天空》这样的好片子我就很知足了。其实我认为《当你沉睡时》也是一部
不错的片子，看了以后让人觉得很温馨。

记得曾在一本杂志上看到评选出百年来屏幕上的五对最佳情侣，加利格兰特
和黛博拉科尔，汤姆汉斯和梅格瑞安均榜上有名，这亦是对这两部片子的一
种肯定。

--

如果可以想飞就飞……

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首 下一篇


必读的小随笔

 发信人: littlebird (BeyondEMI), 信区: MovieTV
标 题: 必读的小随笔
发信站: BBS 水木清华站 (Thu May 22 18:42:16 1997)

很多人都想振兴电影版，可惜太难了。
因为电影版的参与性太差了，如果爱玩
游戏的，可以从game版弄点秘诀下来，
喜好音乐的可以哼哼，而喜欢电影的
，除了看一看，别无他法,
所以没法太兴旺，更何况连大礼堂的
电影都不让看。（dante's peak)
有水平的人都喜欢用人性的观点来分析
电影，咱不行，就只觉得电影无非就是
感官的刺激或心理的刺激，可惜日常生活
中心理的刺激太多了，所以宁可看十遍的
true lies,也不愿看一遍的gone with the
wind.
女网虫们评男影星，很热闹，还有一个话题
就是电影音乐。

恭请各位写出最喜欢的电影音乐，你可以
边哼哼，边输入名字。这样一来，参与性
有所上升。
my favorite:the sound of silence
风继续吹

--
※ 修改:·littlebird 於 May 22 19:09:25 修改本文·[FROM: 166.111.79.142]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
发信人: micro (Lu Pin), 信区: MovieTV
标 题: Re: 必读的小随笔
发信站: BBS 水木清华站 (Thu May 22 23:42:19 1997)

【 在 littlebird (BeyondEMI) 的大作中提到: 】

∶ 女网虫们评男影星，很热闹，还有一个话题
∶ 就是电影音乐。
∶ 恭请各位写出最喜欢的电影音乐，你可以
∶ 边哼哼，边输入名字。这样一来，参与性
∶ 有所上升。
∶ my favorite:the sound of silence
∶ 风继续吹

一时要想全是比较难。我喜欢Zbigniew Preisner的作品：The Double Life
of Veronique, Three Colors series. 他还举办过他的电影音乐作品音乐会。
其它就比较杂了，象 Legends of the Fall, Forrest Gump, Shine, Stealing
Beauty, Beyond the Clouds。比较早的有《简爱》。

华语片里，立刻能想起的有《城南旧事》、《青春祭》、《马路天使》。

--
***************************************
“中文电影资料库”
http://home.ust.hk/~bolupin/movies/
欢迎提供电影介绍、评论、新闻。
***************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
发信人: SuperUser (无), 信区: MovieTV
标 题: Re: 必读的小随笔
发信站: BBS 水木清华站 (Fri May 23 01:38:17 1997)

【 在 littlebird (BeyondEMI) 的大作中提到: 】
∶ 就是电影音乐。
∶ 恭请各位写出最喜欢的电影音乐，你可以
∶ 边哼哼，边输入名字。这样一来，参与性
∶ 有所上升。

“The Piano”
我第一遍是在我们那片儿的中央党校礼堂看的。那种震撼的感觉没法形容。
我特别对两段印象深刻。一是Ada和女儿Flora和邻居Harvey去海边搬钢琴。
Ada和着涛声弹着钢琴，Flora在海滩上玩，那时候海天合一，是如水的琴声
把它们融在一起的。二是Ada被丈夫Sam砍掉手指时的音乐，和视觉效果配在
一起，使人无法呼吸。
我很难想象还有那部影片能比“钢琴课”的音乐更重要，更具震撼力，和更
能推动甚至左右着剧情。所以那年它拿了那么多奖，挤了“霸王别姬”，也
确实很合理。
后来又用VCD看了几次就不成了，没有那种效果和感觉。

再有“音乐之声”(The Sound of Music)也不错，每首曲子都那么清新和上
口。主要是小时候看的遍数太多了。那时候看不到那么多好电影，一盘录像
带来回来去的放。保守的估计，看的次数也得是两位数了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.94.2.32]
发信人: sige (ahsir), 信区: MovieTV
标 题: Re: 必读的小随笔
发信站: BBS 水木清华站 (Fri May 23 08:53:42 1997)

首先想起的是最近看的《甜蜜蜜》。那里面的音乐都是邓
丽君的歌，或者改编过来的器乐。每次音乐出现时都使观
看者深深地陷入那种浪漫的氛围之中。

我听邓丽君是很小的时候的事了，而且那时候大部分是听
别人哼唱的。一来是当时年纪小，二来家里也比较穷。当
时也没觉得多好听，可这次看过电影之后特别有买邓丽君
磁带的冲动。

那天还带子回来的路上，我骑得特别慢，边走边哼着！疤?nbsp;
蜜蜜，你笑得多甜蜜...”，当时是傍晚的时候，路上人不
多?nbsp;有一位30岁左右的女士经过我身旁时，回头看了我一眼
我相信她是想起了过去的甚么...

--
(((
| c}-
| \
| ]
| /
| SIGE

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.129.43]
发信人: magicfat (魔法胖子), 信区: MovieTV
标 题: Re: 必读的小随笔
发信站: BBS 水木清华站 (Fri May 23 23:05:07 1997)

一直使我荡气回肠的电影音乐是"Once Upon A Time In America"
(美国往事)里的主题曲。有两个重点场景，一是Noodles在厕所偷窥
女孩跳舞，另一是男孩们第一次赚到钱，正在志得意满时，忽然遭到
袭击时，在街上四散逃窜，结果是最小的一个兄弟被枪杀。我觉得好的
电影音乐绝对离不开它所要衬托的情节。

【 在 littlebird (BeyondEMI) 的大作中提到: 】
∶ 很多人都想振兴电影版，可惜太难了。
∶ 因为电影版的参与性太差了，如果爱玩
∶ 游戏的，可以从game版弄点秘诀下来，
∶ 喜好音乐的可以哼哼，而喜欢电影的
∶ ，除了看一看，别无他法,
∶ 所以没法太兴旺，更何况连大礼堂的
∶ 电影都不让看。（dante's peak)
∶ 有水平的人都喜欢用人性的观点来分析
∶ 电影，咱不行，就只觉得电影无非就是
∶ 感官的刺激或心理的刺激，可惜日常生活
∶ 中心理的刺激太多了，所以宁可看十遍的
∶ true lies,也不愿看一遍的gone with the
∶ wind.
∶ 女网虫们评男影星，很热闹，还有一个话题
∶ 就是电影音乐。
∶ 恭请各位写出最喜欢的电影音乐，你可以
∶ 边哼哼，边输入名字。这样一来，参与性
∶ 有所上升。
∶ my favorite:the sound of silence
∶ 风继续吹

--
魔法胖子

不要问我从哪里来。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.26]
发信人: kethy (婷婷), 信区: MovieTV
标 题: Re: 必读的小随笔
发信站: BBS 水木清华站 (Sat May 24 11:31:08 1997)

现在马上想起来的，就是两首了：The Graduate中的那首 Sound of Silence。
这部电影其实并没有给我很深的感觉，只是记得当时男主角（忘记名字了）在
水上飘浮的时候，这首歌就响了起来:

Hello, darkness, my friends..............

然后是他一直飘浮的情景，那种茫然和暗暗的隐痛，在那首歌里，忽然让我
一下子明白了。

再一首就是 Pretty Women里的，朱丽亚罗玻茨出场，（记不确切了），音乐
想起来，一个油皮一样的声音（呵呵，就是街上吹口哨的那种）：

Pretty women,.....

哎呀真俗真俗，文雅的人看不入眼我也没办法。那种轻松愉快的旋律，是
浅薄啊，可是就是喜气洋洋的，享受生活的，有一点暧昧的喜悦。

对了又想起来一个，是“情人”里，那个女孩在回英国的轮船上，月亮很好，
晚上她出来站在甲板上，就听到那种音乐了（忘了是谁的了，莫扎特？天使的
声音），她终于哭了，慢慢坐下来，为了她一直不肯承认的爱，为了她在
媚公河畔的青春岁月......当时我的眼泪，也无法抑制地下来了....

--
一个人有闲的时候，就想乱说乱动

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.144.203]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 必读的小随笔
发信站: BBS 水木清华站 (Sat May 24 12:28:45 1997)

【 在 kethy (婷婷) 的大作中提到: 】
∶ 现在马上想起来的，就是两首了：The Graduate中的那首 Sound of Silence。
∶ 这部电影其实并没有给我很深的感觉，只是记得当时男主角（忘记名字了）在
∶ 水上飘浮的时候，这首歌就响了起来:
∶ Hello, darkness, my friends..............
∶ 然后是他一直飘浮的情景，那种茫然和暗暗的隐痛，在那首歌里，忽然让我
∶ 一下子明白了。
男主角就是达斯汀霍夫曼呀。
毕业生一片，反映出当时年轻一代传统价值观破灭，新价值观的建立。
霍夫曼扮演的本杰明是当时中产阶级青年一代反叛自己的家庭出身、
反叛自己所代表的典型身份的一个代表。
影片中没有真正的放浪形骸的镜头，但正如为该片配曲的simon&garfunkel
的歌曲一样，该片是一种温和的抗议，无声的反叛。
hello, darkness, my old friend...配合漂浮在水上的本杰明，那
种无根的，空虚的，迷茫的感觉真的让人非常非常的印象深刻。
每当听这首歌的时候，我总不由得联想起bob dylan的like a rolling stone:
...
how does it feel
to be on your own
with no direction home
like a complete unknown
like a rolling stone
...
虽然时间已经过去了三十个轮回，地域绕过了大半个地球，我们所
面对的传统的价值观念也大不相同，但是，难道这种无根无助空虚迷茫
就不曾袭击过我们吗？

∶ 再一首就是 Pretty Women里的，朱丽亚罗玻茨出场，（记不确切了），音乐
∶ 想起来，一个油皮一样的声音（呵呵，就是街上吹口哨的那种）：
∶ Pretty women,.....
∶ 哎呀真俗真俗，文雅的人看不入眼我也没办法。那种轻松愉快的旋律，是
∶ 浅薄啊，可是就是喜气洋洋的，享受生活的，有一点暧昧的喜悦。
∶ 对了又想起来一个，是“情人”里，那个女孩在回英国的轮船上，月亮很好，
∶ 晚上她出来站在甲板上，就听到那种音乐了（忘了是谁的了，莫扎特？天使的
∶ 声音），她终于哭了，慢慢坐下来，为了她一直不肯承认的爱，为了她在
∶ 媚公河畔的青春岁月......当时我的眼泪，也无法抑制地下来了....
这也未免不是一个讽刺，六十年代米国的西皮不就是现在的油皮？不就正是
米国社会如今的中坚？
oh, pretty woman也是一首老歌了，我手头上的最旧的版本是the rockn' 60's
专辑中，收录的由roy orbison演唱的。
与bob dylan、s&g、rollingstone等等所代表的反叛批判型不同，六十年代的
反主流文化运动还有着一个向往和平自由平等乌托邦的分支。
我们今天听起来，不仍然是觉得六十年代的理想于我们而言显得很亲切吗？
所以老米的六十年代反主流文化运动，一直是我非常感兴趣，甚至可以所是非
常向往的一个年代。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


为什么要批<<鸦片战争>>?

 发信人: yelh (lazy), 信区: MovieTV
标 题: 为什么要批<<鸦片战争>>?
发信站: BBS 水木清华站 (Mon Jul 7 18:53:01 1997)

本人实在没料到, 短短的几行字, 已经造就了今日的热门话题之一. 甚至有人至于要骂
人了. 骂人的自不必管他, 为了避免过激情绪, 我先把"臭"改为批评. 说一说为什么要
批评它.

首先要说的是, 之所以要批, 绝不是出于对"主旋律"作品的偏见. 本人深爱<<红河谷>>
, 觉得那真的表现了我们民族的美好, 也体现出了中华民族的浩然正气. 另一方面, 也
的确使人强烈感受到民族落后的屈辱和侵略者的可恨. 所以, 先不要从要不要爱国谈.

也不要从演员表演水平去谈, 所要批评的也不在于此.

之所以要批<<鸦片战争>>, 正是因为其艺术上的失败. 鸦片战争在中国历史上有多大影
响? 它是中国近代史第一次被外强用枪炮打开国门, 是中国近代史第一部不平等条约的
产生史, 更是一百年来中华民族屡遭列强蹂躏的屈辱历史的开端. 在这个意义上讲,
鸦片战争, 比之八国联军, 比之日本侵略, 对中国历史的影响更大, 更沉重. 对这
样一个题材, 影片首先应达到的要求是什么? 是我们对历史的沉重反思, 这样的影片,
一是要反映历史场面的浩瀚, 以强调这段历史对中国近代史的影响的确是史无前例的,
是一段我们世世代代要铭刻在心, 是我们祖祖辈辈不允许忘却的过去. 如果没有烘托出
浩瀚的历史场面, 影片马上就能被评价为"失败". 二是要让观众深切认识到, 鸦片战争
战争的后果, 绝不仅仅是对一个清朝时代, 而是对以后的一百年, 二百年的中国的深
重灾难. 鸦片战争是结束了, 而它从此书写的中华民族一代又一代落后捱打的历史却
从此开启.

仅仅从这两点要求来评价它. <<鸦片战争>>的总体效果如何? 论历史场面, 不妨
和<<林则徐>>一片作个对比. <<林则徐>>是典型的低成本投入, 现在看来外景道具等
太过匮乏的影片, 而它的影响, 我相信, 在我们这近三十岁的一代人中, 在我们只要
看过这部电影的同龄人中, 留下了永不消逝的刻痕. <<林则徐>>毕竟太老, 好, 就看
一看较新的, <<火烧圆明园>>总该记得的, <<垂帘听政>>总该记得的, 也不是什么花
费几个亿, 更不是映前我党作了大量宣传的吧? 亲王把巴夏里摔入水池, 八旗军凭刀
枪棍棒奋勇冲入手持洋枪洋炮的侵略军中, 直至最后一名中国军人战死, 是谁也不会
忘记的镜头. 大家还记不记得那个挥舞军旗的中国老兵? 记不记得那杆随老兵一起倒
下的残破的军旗? 与这些远未吹捧的镜头相比, <<鸦片战争>>有负观众多矣!

现在是香港回归, <<鸦片战争>>是作为回归的电影界唯一献礼, 在这个意义上, 观众对
它的期望值有多高, 自不必说. 使得观众失望至于怒骂, 情理之中!

从艺术角度看, <<鸦片战争>>的某些情节过于琐碎, 冲淡了电影主题(如林则徐老师的那
一段, 已经让人觉得有搞笑的味道, 当然还有其他情节, 大家可以想想). 顺便说明一下,
批评<<鸦片战争>>者, 我远不是第一人, 例如今年<<大众电影>>上, 就可以找到批评文
章, 当然不会象本人文章那么激烈. 谢晋导演据说要换一个角度, 要从文化而不是历史
的角度来表现这段历史, 艺术上的尝试自不必苛求, 而结果显然是失败的.

网友们说历史教育有淡化的趋势, 为此有担忧之情, 本人也有同感, 正因如此, 更不能
容忍<<鸦片战争>>的失败, 更不能容忍我党选择此片在七一前后放映作为主要教育材料
之一. 也正因如此, 对此片失败的负责人, 有必要严厉批评.

看中国次品电影多了, 无非带嘲弄表情远离影院, 而对<<鸦片战争>>, 我们能不苛责吗?

--
※ 修改:·yelh 於 Jul 7 18:57:08 修改本文·[FROM: iris.bimp.pku.e]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: iris.bimp.pku.e]
发信人: jcyu (云中客), 信区: MovieTV
标 题: Re: 为什么要批<<鸦片战争>>?
发信站: BBS 水木清华站 (Mon Jul 7 19:46:52 1997)

【 在 yelh (lazy) 的大作中提到: 】
∶ 本人实在没料到, 短短的几行字, 已经造就了今日的热门话题之一. 甚至有人至于要骂
∶ 人了. 骂人的自不必管他, 为了避免过激情绪, 我先把"臭"改为批评. 说一说为什么要
^^^^^好象是您老兄先骂的吧,"他妈的","王八旦"
∶ 批评它.
∶ 首先要说的是, 之所以要批, 绝不是出于对"主旋律"作品的偏见. 本人深爱<<红河谷>>
∶ , 觉得那真的表现了我们民族的美好, 也体现出了中华民族的浩然正气. 另一方面, 也
∶ 的确使人强烈感受到民族落后的屈辱和侵略者的可恨. 所以, 先不要从要不要爱国谈.
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
难道达此目的的影片还无资格象"七.一"献礼.
∶ 也不要从演员表演水平去谈, 所要批评的也不在于此.
∶ 之所以要批<<鸦片战争>>, 正是因为其艺术上的失败. 鸦片战争在中国历史上有多大影
^^^^^^^^^^^^
张艺谋,陈凯歌的片子据说倒是艺术性不错,能与之相提并论吗?
∶ 响? 它是中国近代史第一次被外强用枪炮打开国门, 是中国近代史第一部不平等条约的
∶ 产生史, 更是一百年来中华民族屡遭列强蹂躏的屈辱历史的开端. 在这个意义上讲,
∶ 鸦片战争, 比之八国联军, 比之日本侵略, 对中国历史的影响更大, 更沉重. 对这
∶ 样一个题材, 影片首先应达到的要求是什么? 是我们对历史的沉重反思, 这样的影片,
∶ 一是要反映历史场面的浩瀚, 以强调这段历史对中国近代史的影响的确是史无前例的,
∶ 是一段我们世世代代要铭刻在心, 是我们祖祖辈辈不允许忘却的过去. 如果没有烘托出
∶ 浩瀚的历史场面, 影片马上就能被评价为"失败". 二是要让观众深切认识到, 鸦片战争
^^^^^^^^^^^^^^您的意思是场面不够大?
∶ 战争的后果, 绝不仅仅是对一个清朝时代, 而是对以后的一百年, 二百年的中国的深
∶ 重灾难. 鸦片战争是结束了, 而它从此书写的中华民族一代又一代落后捱打的历史却
∶ 从此开启.
∶ 仅仅从这两点要求来评价它. <<鸦片战争>>的总体效果如何? 论历史场面, 不妨
∶ 和<<林则徐>>一片作个对比. <<林则徐>>是典型的低成本投入, 现在看来外景道具等
∶ 太过匮乏的影片, 而它的影响, 我相信, 在我们这近三十岁的一代人中, 在我们只要
∶ 看过这部电影的同龄人中, 留下了永不消逝的刻痕. <<林则徐>>毕竟太老, 好, 就看
∶ 一看较新的, <<火烧圆明园>>总该记得的, <<垂帘听政>>总该记得的, 也不是什么花
∶ 费几个亿, 更不是映前我党作了大量宣传的吧? 亲王把巴夏里摔入水池, 八旗军凭刀
∶ 枪棍棒奋勇冲入手持洋枪洋炮的侵略军中, 直至最后一名中国军人战死, 是谁也不会
∶ 忘记的镜头. 大家还记不记得那个挥舞军旗的中国老兵? 记不记得那杆随老兵一起倒
∶ 下的残破的军旗? 与这些远未吹捧的镜头相比, <<鸦片战争>>有负观众多矣!
^^^^^^^^^^^^^^^^^^^^^^^^
您谈得好象很不具体,对此片的缺点.
∶ 现在是香港回归, <<鸦片战争>>是作为回归的电影界唯一献礼, 在这个意义上, 观众对
∶ 它的期望值有多高, 自不必说. 使得观众失望至于怒骂, 情理之中!
^^^^^^^^^^^^
我好象在看过电影的人中只发现您在怒骂,
其他有批评此片"场面不够大"等意见的,但我接触的人中对此片赞扬有加的大有人在.
∶ 从艺术角度看, <<鸦片战争>>的某些情节过于琐碎, 冲淡了电影主题(如林则徐老师的那
∶ 一段, 已经让人觉得有搞笑的味道, 当然还有其他情节, 大家可以想想). 顺便说明一下,
∶ 批评<<鸦片战争>>者, 我远不是第一人, 例如今年<<大众电影>>上, 就可以找到批评文
∶ 章, 当然不会象本人文章那么激烈. 谢晋导演据说要换一个角度, 要从文化而不是历史
∶ 的角度来表现这段历史, 艺术上的尝试自不必苛求, 而结果显然是失败的.
∶ 网友们说历史教育有淡化的趋势, 为此有担忧之情, 本人也有同感, 正因如此, 更不能
∶ 容忍<<鸦片战争>>的失败, 更不能容忍我党选择此片在七一前后放映作为主要教育材料
∶ 之一. 也正因如此, 对此片失败的负责人, 有必要严厉批评.
您说此片艺术上失败,这个问题大家可以探讨.但做为教育材料,我觉得它是成功的.
我想此片在艺术上还没有糟到足以冲淡观众的爱国热情的地步吧?
∶ 看中国次品电影多了, 无非带嘲弄表情远离影院, 而对<<鸦片战争>>, 我们能不苛责吗?

本来,艺术评论,仁者见仁,智者见智.
但一上来,不管三七二十一地一通臭批,这恐怕不是实事求是的态度.
我个人认为,"鸦片战争"还是不错的,我周围的人也认为不错.
其中有几个镜头,让我热泪盈眶,不能自已.
至于艺术性,我知之甚少,不好发表意见.
"林则徐"我好象看过,不过那时太小,不懂事,忘记了.有机会想看看.
"火烧圆明圆","垂帘听政"我看过,拍得挺好.不过我觉得谢晋导演的水平并不比谁次.
"鸦片战争"我除了觉得道光(李保田),琦善(林连昆),林则徐(鲍国安)演得不错外,
更欣赏谢导的功力.

至于"主旋律","向七一献礼"等等,我是5月30号在大礼堂看的,
当时可没想这么多.只是觉得这不片子不错,它能感动我,也能感动许多人!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.247]
发信人: bgao (网络闲人), 信区: MovieTV
标 题: Re: 大家都来臭<<鸦片战争>>
发信站: BBS 水木清华站 (Mon Jul 7 20:23:20 1997)

【 在 jcyu (云中客) 的大作中提到: 】
∶ 您既然没看,怎么就知道好不到哪儿去呢?

有的东西是不必非要自己去试才知道好坏的,对吧? 例子我就不举了

∶ 难道报纸上说好的,您就要反对;别人一煽动,您就要跟风?

举一点来说, 报上讲电影中有一个煞费苦心的细节,那就是堂堂的清朝皇帝竟穿着带
补定的衣服(当然,据说这是最新的历史研究成果), 我总觉得可信度不大. 报上有些
话说得太恶心了, 我由此对电影也因而没好感为什么不可以? 况且, 这部电影的推出
恰逢香港回归这一令大多数炎黄子孙激动的时候, 各种煤体和政府自然对其青眼有加,
所以冷静的读者理应在自己心目中把煤体对它的评价下调一些. 我这样做法有什么不妥
吗? 何以见得我就一定要反对报纸上所说的呢?

对一件事物,每个人都有自己的观点, 而且希望得到别人的认同, 何必要把话说得那么
难听--煽动? 又不是什么反革命暴乱.

∶ 有点自己的主见好不好,看了电影以后再评论也不迟!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.sjtu.edu.cn]
发信人: jcyu (云中客), 信区: MovieTV
标 题: Re: 大家都来臭<<鸦片战争>>
发信站: BBS 水木清华站 (Mon Jul 7 20:44:05 1997)

【 在 bgao (网络闲人) 的大作中提到: 】
∶ 有的东西是不必非要自己去试才知道好坏的,对吧? 例子我就不举了
这话倒有一定道理.但你别忘了,"想要知道梨子 ^^^^^^^^^^^^^^
的味道,就要亲口尝一尝". 我也能举出例子来.
∶ 举一点来说, 报上讲电影中有一个煞费苦心的细节,那就是堂堂的清朝皇帝竟穿着带
∶ 补定的衣服(当然,据说这是最新的历史研究成果), 我总觉得可信度不大. 报上有些
^^^^^^^^^^这我倒没注意,没有"专家"看得那么细.
∶ 话说得太恶心了, 我由此对电影也因而没好感为什么不可以? 况且, 这部电影的推出
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
我觉得电影很冤枉,您要是对报纸没什么好感到好理解.
∶ 恰逢香港回归这一令大多数炎黄子孙激动的时候, 各种煤体和政府自然对其青眼有加,
∶ 所以冷静的读者理应在自己心目中把煤体对它的评价下调一些. 我这样做法有什么不妥
^^^^^^^^
你说得有理,但下调一些,也不至于到要"臭"它的地步,也不至于看都不屑看.
∶ 吗? 何以见得我就一定要反对报纸上所说的呢?
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
哦?是吗?如果我误解你了,我向你道歉(诚心诚意地).
∶ 对一件事物,每个人都有自己的观点, 而且希望得到别人的认同, 何必要把话说得那么
^^^^^^^^^^^^^^^^^^
我到并不要求别人的观点和我一致,只要求他们说得在理.
∶ 难听--煽动? 又不是什么反革命暴乱.
^^^^^不一定只有XXXXX才有煽动.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.247]
发信人: littlecat (微笑), 信区: MovieTV
标 题: Re: 为什么要批<<鸦片战争>>?
发信站: BBS 水木清华站 (Mon Jul 7 22:10:21 1997)

【 在 yelh (lazy) 的大作中提到: 】
∶ 本人实在没料到, 短短的几行字, 已经造就了今日的热门话题之一. 甚至有人至于要骂
∶ 人了. 骂人的自不必管他, 为了避免过激情绪, 我先把"臭"改为批评. 说一说为什么要
∶ 批评它.
∶ 首先要说的是, 之所以要批, 绝不是出于对"主旋律"作品的偏见. 本人深爱<<红河谷>>
^^^^^^^^^^^^^^^^^
∶ , 觉得那真的表现了我们民族的美好, 也体现出了中华民族的浩然正气. 另一方面, 也
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
但可惜的是，《红河谷》在表演上斧凿、雕琢的痕迹太多，特别是宁静。
在艺术成就上，我认为《红》片是比不上《鸦片战争》的。《红》给人的印象
是矫揉造作，更象是一部为了弘扬而弘扬的宣传片。我个人认为名不副实、宣传
炒作过多的恰恰是《红》片。
∶ 的确使人强烈感受到民族落后的屈辱和侵略者的可恨. 所以, 先不要从要不要爱国谈.
∶ 也不要从演员表演水平去谈, 所要批评的也不在于此.
∶ 之所以要批<<鸦片战争>>, 正是因为其艺术上的失败. 鸦片战争在中国历史上有多大影
∶ 响? 它是中国近代史第一次被外强用枪炮打开国门, 是中国近代史第一部不平等条约的
∶ 产生史, 更是一百年来中华民族屡遭列强蹂躏的屈辱历史的开端. 在这个意义上讲,
∶ 鸦片战争, 比之八国联军, 比之日本侵略, 对中国历史的影响更大, 更沉重. 对这
∶ 样一个题材, 影片首先应达到的要求是什么? 是我们对历史的沉重反思, 这样的影片,
^^^^^^^^^^^^^^^^^^^^^^
难道《鸦片战争》这部影片不能给我们以“沉重
的反思”么？看完影片后，至少我是想了很多。
∶ 一是要反映历史场面的浩瀚, 以强调这段历史对中国近代史的影响的确是史无前例的,
^^^^^^^^^^^^^^^^^^^^^^^^^^^
看来您是由于《鸦片战争》没出现您认为本该出现的《大决战》式的“大场面”而
失望。个人的偏好不同，我当然无权评论您。但我认为有没有大的战争场面，并不能成为
《鸦片战争》成败的关键。举个不恰当的例子，《资治通鉴》记述赤壁之战时，关于战争
本身的描写很少，最多的却是战前敌对双方的政治与军事谋略、策划活动的记载。《资治
通鉴》是为皇帝借鉴历史、吸取经验教训而写的史书，其目的是提供反思，在这一点上
《鸦片战争》与它有相似之处。我认为在这种反思历史、给人启发的影片中恰恰不应出现
所谓的大场面，这种‘大场面’只会分散观众的注意力从而影响影片所应达到的思想深度
，而背离影片的初衷。
∶ 是一段我们世世代代要铭刻在心, 是我们祖祖辈辈不允许忘却的过去. 如果没有烘托出
∶ 浩瀚的历史场面, 影片马上就能被评价为"失败". 二是要让观众深切认识到, 鸦片战争
^^^^^^^^^^^^^^^^^^^^
和上面相同的理由，我不能同意您的说法。
∶ 战争的后果, 绝不仅仅是对一个清朝时代, 而是对以后的一百年, 二百年的中国的深
∶ 重灾难. 鸦片战争是结束了, 而它从此书写的中华民族一代又一代落后捱打的历史却
∶ 从此开启.
∶ 仅仅从这两点要求来评价它. <<鸦片战争>>的总体效果如何? 论历史场面, 不妨
∶ 和<<林则徐>>一片作个对比. <<林则徐>>是典型的低成本投入, 现在看来外景道具等
∶ 太过匮乏的影片, 而它的影响, 我相信, 在我们这近三十岁的一代人中, 在我们只要
∶ 看过这部电影的同龄人中, 留下了永不消逝的刻痕. <<林则徐>>毕竟太老, 好, 就看
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
《林》片的深度不够，所谓‘留下了永不消逝的刻痕’有点言过其实了。
∶ 一看较新的, <<火烧圆明园>>总该记得的, <<垂帘听政>>总该记得的, 也不是什么花
∶ 费几个亿, 更不是映前我党作了大量宣传的吧? 亲王把巴夏里摔入水池, 八旗军凭刀
^^^^^^^^^^^^^^^^^^^^^
这个情节我觉得是最不可思议和最为虚假的了，如果它是真实的，也只能说明当时
中国人的虚骄心态(战场上打不赢，在谈判桌上动拳耍横，正说明了无能);我更相信这
是编道的拙劣虚构，也可说是一个败笔。
∶ 枪棍棒奋勇冲入手持洋枪洋炮的侵略军中, 直至最后一名中国军人战死, 是谁也不会
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
∶ 忘记的镜头. 大家还记不记得那个挥舞军旗的中国老兵? 记不记得那杆随老兵一起倒
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
∶ 下的残破的军旗? 与这些远未吹捧的镜头相比, <<鸦片战争>>有负观众多矣!
^^^^^^^^^^^^^^^^^ ^^^^^^^^
这两部影片还是未能超 未必如此
越“落后就会挨打”的
认识而去探讨“落后”的原因，在这一点上，《鸦片战争》比《垂》和《火》片要强得
多。
∶ 现在是香港回归, <<鸦片战争>>是作为回归的电影界唯一献礼, 在这个意义上, 观众对
∶ 它的期望值有多高, 自不必说. 使得观众失望至于怒骂, 情理之中!
^^^^^^^^^^^^^
失望当然可以，但至于怒骂不是有点太失风度了吗？
∶ 从艺术角度看, <<鸦片战争>>的某些情节过于琐碎, 冲淡了电影主题(如林则徐老师的那
^^^^^^^^^^^^^^^^
∶ 一段, 已经让人觉得有搞笑的味道, 当然还有其他情节, 大家可以想想). 顺便说明一下,
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
我没看出有什么搞笑的味道，这个情节是与全片关系不大，但一部好影片应当一开始
就紧紧抓住观众的心，而这一情节所起的作用正在于此，很多著名的影片都有类似的
处理，对这一点我认为无可厚非。
∶ 批评<<鸦片战争>>者, 我远不是第一人, 例如今年<<大众电影>>上, 就可以找到批评文
∶ 章, 当然不会象本人文章那么激烈. 谢晋导演据说要换一个角度, 要从文化而不是历史
∶ 的角度来表现这段历史, 艺术上的尝试自不必苛求, 而结果显然是失败的.
^^^^^^^^^^^^^^^^^
如上所述，我不认为其结果是失败的。
∶ 网友们说历史教育有淡化的趋势, 为此有担忧之情, 本人也有同感, 正因如此, 更不能
∶ 容忍<<鸦片战争>>的失败, 更不能容忍我党选择此片在七一前后放映作为主要教育材料
^^^^^^
一部影片的成功与失败恐怕与容忍还是不容忍无关，就算《鸦片战争》在您眼中
是失败的，难道其中就无可取之处？
∶ 之一. 也正因如此, 对此片失败的负责人, 有必要严厉批评.
^^^^^^^^^^^^^^^^
我认为就影片的艺术成就与不足之处我们大可讨论与商量，但严厉批评则不必，因为
《鸦片战争》并没花国家的钱，影片的“失败”并没对国家造成损失(与有些影片相比
这已经好多了),如果观众不认可此片，受损失的将是谢晋和他的投资者。
∶ 看中国次品电影多了, 无非带嘲弄表情远离影院, 而对<<鸦片战争>>, 我们能不苛责吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.136.22]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于历史, 历史场面

 发信人: yelh (lazy), 信区: MovieTV
标 题: 关于历史, 历史场面
发信站: BBS 水木清华站 (Tue Jul 8 11:36:23 1997)

在本人对<<鸦片战争>>的批评文章中, 提到浩瀚场面的问题. 网友们可能误解了.
<<鸦片战争>>是历史题材, 所展示的应该是历史广浩的角度, 而电影表现的结果
却有点象家庭琐事的味道, 这是我所谓场面不宽大的意思.

简单的说也许应该换为"气势"这个词, 整个电影给人的感觉是尚未展开就结束了.
如何能说是大场面, 大手笔?

请不要误解为人多的场面. 也不要误解为宏大的战争场面. 这一点, <<鸦片战争>>
同样缺乏, 但不涉及整部影片的构思和大结构. 问题是, <<鸦片战争>>给人的感觉,
就仿佛这更象一次大败仗, 对中国此後100多年的深重灾难的影响---- 这也是影片
所必须反映, 绝不能回避的一点---- 并未给人强烈的认识. 对于那个时代民不聊生
朝廷昏庸的表现, 及不上<<林则徐>>等影片很多. 相信看过老片子的人会同意这一
点.

影片中塑造的几个形? 其中的一些明显有冲淡大主题的嫌疑. 在此不多说.

<<鸦片战争>>所应当反映的, 绝不能仅局限于这次战争本身, 鸦片战争的影响, 绝
不仅仅是一场败仗, 几多赔款和妇女受辱, 鸦片战争是一段历史的开端, 无论是对
中国近代史, 还是对世界史, 都是令人震惊的一笔, 这不仅仅是中国历史学家的评
价, 也是世界历史学家的结论. 没有反映出鸦片战争的历史背景和历史影响, 何谈
"大手笔", 何谈"大场面", 何谈"气势磅礴", 何谈是好影片?!

就其艺术表演, 不是本人擅长的领域. 就其艺术感染力, 震撼性, 虽然出现了几个
好镜头, 仍然相当不够. 类似题材的影片其实有很多, 除前文提到的之外, 还有如
<<甲午战争>>等, 其艺术感染力, 皆在此片之上.

不能不提那一个多亿. 不是政府的钱, 对, 但和整个中国的形势联系在一起. 没有
能力给香港回归送一份厚礼, 就不要吹得那么厉害. 电影公司总是不会赔本的, 总
有人看, 而且恰好就是现在回归前后, 很多同胞都会看. 也许夸大了些, 是几乎所
有中国人的期望, 是一个民族的期望. 如何能轻轻松松说没花钱呢?

有人说好, 据说除了我之外就没有人骂. 我也能举出骂的例子来. 北大毕业生招待
这个片子时, 就有人作出不满的评价. 拿这个片子和老片子相比, 更是我们这个年
龄段的人自然的想法. 没有比较, 且慢说好.

谢晋大概是中国导演中最有功力的, 遗憾, 他也有败笔. 反映鸦片战争这段历史,
也许并不是太难的问题. 仅在此片上, 我相信有很多导演可以比他好的多. 据说
拍此片时, 谢晋看了许多历史书, 对历史有了深刻理解, 真若如此, 他并未能通
过电影反映出这种理解. 到底是对历史理解本身不够, 还是影片表现失败, 总之
<<鸦片战争>>是不成功的. 至于谢晋试图从"文化"的角度反思历史, 这种尝试有
多大收获, 留代其他人评说. 今年<<鸦片战争>>公映之后, 并不象预期的那样反
响剧烈, 大概是我党已经认识到此举的逆反效果了吧. 真若如此, 倒也是我党宣
传的一大进步.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: iris.bimp.pku.e]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 大家都来臭<<鸦片战争>>
发信站: BBS 水木清华站 (Tue Jul 8 12:22:56 1997)

【 在 zhuh (no) 的大作中提到: 】
∶ 同意！
∶ 我看过之后倒是觉得此片不愧为大手笔。搞不懂怎么有人一提弘扬民族精神
∶ 的影视作品就反感，甚至歇斯底里。也许有段时间影视界过分强调主旋律，
∶ 引起了逆反心理，一致于斯。
大手笔是确实。毕竟花了这么多钞票嘛，出手真的是大手笔。
现在对主旋律影片的逆反确实是存在，但与另外两部传媒上不能说不的片子相比，
鸦片战争以感情为噱头来感化人比不上离开雷锋的日子，场景壮观不如红河谷。
整部片子，就象花了很多钞票做的一个大盒子。外面看很壮实，可用手指捅一捅，
想要弄清楚里面到底装了些什么，却发现里面竟然是空的！
片子最大的失败在于谢导把片子所想要传达的信息表层话了。通过演员舞台味道
很浓的表演（我一直觉得鲍国安更适合去跑舞台，电影电视的效果实在不怎样），
精心设计的一个个都蕴含着让人一看就知道的教育意义的场景（这是主旋律影片
最让人难受的，编导都特别低估观众的领悟力，非要把自己想说的话写在角色的
脸上，就差让角色大声给喊出来了），让观众很难感受到实质性的东西。
这部片子实在是觉得出了花钞票大手笔之外，也没有什么了。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.17]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 为什么要批<<鸦片战争>>?
发信站: BBS 水木清华站 (Tue Jul 8 12:51:55 1997)

【 在 jcyu (云中客) 的大作中提到: 】
∶ 难道达此目的的影片还无资格象"七.一"献礼.
那要看从哪个角度来看待电影了。电影同时肩负着艺术作品、商品和宣传工具三项职能，
作为“献礼XX”“迎接XX”的片子，其目的是应景，主要承担的是宣传工具这种职能，
这类的片子，鲜见在另外两项职能的领域能够显得出色的。所以我觉得评价这类电影，
最好分开层次来谈。不是一点好了就全面都佳、一项差了整体就衰。

∶ ^^^^^^^^^^^^
∶ 张艺谋,陈凯歌的片子据说倒是艺术性不错,能与之相提并论吗?
这就是我前面说的，最好分层次来谈，混在一起没意义的。
张陈的片子在宣传爱国主义、弘扬民族主义方面当然不能与之相提并论。但你既然是
要谈艺术性，就不要拿拍摄目的是艺术的片子与拍摄目的是应景宣传的片子来比较。
撤艺术什么的，在BBS上容易扯歪，到时又是一场爱国卖国之类的争吵，没什么意义，
就拿比较安全点的来说说吧，比如从摄影的角度，张陈的片子就是比鸦片战争来得出
色；从商业的角度，张陈的获奖影片以及获奖后的连锁效应带来的可观的票房?nbsp;恐怕
也会比鸦片战争来得要好。所以相不相提并论，要看从哪个角度来讲。

∶ 我好象在看过电影的人中只发现您在怒骂,
我不怒骂，但也总想小小的骂一骂，来凑个趣:)
不过我还是觉得舆论传媒在这方面起了很大的作用。如果你发现你周围对一件事物
净是赞美之声，而你竟敢逆之而行，唱反调。那么我相信不少人会因此受到影响，
甚至怀疑自己的判断力，这就是宣传的作用，这就是传媒的力量。

∶ 其他有批评此片"场面不够大"等意见的,但我接触的人中对此片赞扬有加的大有人在.
∶ 您说此片艺术上失败,这个问题大家可以探讨.但做为教育材料,我觉得它是成功的.
呵呵，真好真好，分开来谈就好，这样讨论多方便呀。

∶ 我想此片在艺术上还没有糟到足以冲淡观众的爱国热情的地步吧?
这里就有一个这样的判断了：是影片调动激发了观众的爱国热情呢，还是观众本来
就有爱国热情、观众的爱国热情成就了本片的爱国主题？
我想此片在艺术上有没有冲淡爱国热情，很难讲，但我觉得至少是没增强。
国内的观众，对鸦片战争的历史，由小学而中学再大学，不断地学，不断地听，恐怕
可以算是耳熟能详了。所以我相信绝大多数人是带着爱国热情去看这部电影。因为这部
片子的观众大多有爱国热情，于是这部片子就成了弘扬爱国主义的片子了。我觉得这种
逻辑比较有意思，这片子爱国主义是爱国主义，题材就是嘛，但弘扬二字，难说！

∶ 本来,艺术评论,仁者见仁,智者见智.
∶ 但一上来,不管三七二十一地一通臭批,这恐怕不是实事求是的态度.
∶ 我个人认为,"鸦片战争"还是不错的,我周围的人也认为不错.
∶ 其中有几个镜头,让我热泪盈眶,不能自已.
∶ 至于艺术性,我知之甚少,不好发表意见.
我觉得这类片子要带有先决条件去欣赏，那就是必须对这段历史有所了解，否则其
感染力大幅度下降。这恐怕也从一个侧面反映了这片子到底是历史在感动人还是电
影在感动人?nbsp;
本片在香港上映时，在外面的随机采访，热泪盈眶赞好的，多是中年以上的观众，
老年人犹甚，年轻人多是“一般”、“麻麻”（表示程度约在一般偏下）。
∶ "林则徐"我好象看过,不过那时太小,不懂事,忘记了.有机会想看看.
∶ "火烧圆明圆","垂帘听政"我看过,拍得挺好.不过我觉得谢晋导演的水平并不比谁次.
∶ "鸦片战争"我除了觉得道光(李保田),琦善(林连昆),林则徐(鲍国安)演得不错外,
∶ 更欣赏谢导的功力.
∶ 至于"主旋律","向七一献礼"等等,我是5月30号在大礼堂看的,
∶ 当时可没想这么多.只是觉得这不片子不错,它能感动我,也能感动许多人!
如果真的如此，那我也只能说这部片子是成功的，因为他拍摄的目的达到了，
那就没什么必要去在为它在艺术方面去争口气了，那根本不是人家的主要目的。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.17]
发信人: yelh (lazy), 信区: MovieTV
标 题: <<鸦片战争>>论战感想
发信站: BBS 水木清华站 (Wed Jul 9 17:40:19 1997)

几天前为了看了一部不满意的<<鸦片战争>>, 不顾天之骄子的身份在 bbs 上臭骂了电影
界一把. 本来这中国人可怜, 要想让别人听一听自己的声音, 多半要借助这发泄的方法
, 正如足球冲不到世界杯, 伤心的球迷要骂足球界一样. 除非自己的高见与传媒或所谓
舆论导向相符(那是可能风光风光的罗!).

百姓待骂的多了, 比方说那一个个光芒四射的"星"们, 其中的一些人, 是已经修养到非
领教领教百姓的骂的地步. 电影界向来也是国人嗤之一鼻的对象, 演艺界的纯洁性, 这
大概是现代汉语中形容滑稽的一个好名词. 电影界供给国人的好影片似乎不多见, 而这
个词却可以认为是对中华文化的一大贡献.

说来说去, 该听一听咱老百姓骂的多了. 好象大家也熟视无睹了, 只要愿意, 你大可以
攒足唾沫把该骂的好好骂上一骂. 胆子大的, 还可以照直望大了骂(如果有人因本文而
犯思想罪, 本文概不负责), 只要版主不删你的文章, 只要某某机构不来请你到哪里喝
喝茶, 相信也不会有人偏要来睹住你的嘴巴.

可 lazy 骂<<鸦片战争>>的一文, 短不过四五句话而已, 却招来某位爱惜该片的英雄
的骂转. 就好象虽未骂他, 却骂到祖坟近处的秽物, 也万万不可忍受一个道理. 据说
这位英雄曾被<<鸦片战争>>感动得流过泪的, 而男人的眼泪就象女人的贞节一样, 最
容不得别人说三道四的(你若不信, 可以到 Boy 版看看关于男儿流泪的讨论, 足以证
明凡男人为之流泪的东西, 都是绝不让别人说不好的, 更何况 lazy 破口大骂, 想把
那买电影票的几张钞票骂回荷包呢?).

lazy 本是的确懒惰之人, 发发牢骚当然极不愿意把作个好梦的宝贵时间用来替电影
界查错补漏(正如很多朋友不会为了某某歌星到音乐厅去把嗓子喊破一样), 此番出乎
意料地挨骂, 既然不可能让骂网友者饱尝秀才拳, 只好抖擞精神, 惮经竭虑地把<<
鸦片战争>>分析一番. 估计为此贴出的文章正规正统, 与我党喉舌口气极象, 可以
作为党支部书记思想汇报的. 可惜 lazy 连先锋队员都不是, 英雄也无用武之地.

清华学子果然伶牙利齿,(某同志jcyu 当即指出, 最初骂人的----即骂电影界的----正是
lazy 本人, lazy 既然骂了电影界,挨正人君子骂回是世界上最通情达理的事? 可见其他
喜欢发泄的网友, 例如Football 版的球迷们, 更要担心某日被谁骂个狗血淋头的)?nbsp;
而且目光如激光一般, 一眼就可以看出 lazy 的肮脏用心的
, 首先就有 zhuh(no)将 lazy 诊断为 "弘扬民族精神过敏症", 据说是见了主旋律
作品就会出现歇斯底里的症状. 进而bp(bp) 一眼看出来lazy 在疯狂叹气"我怎么
不生在米国", 仿佛生在米国者都很爱主旋律的, 顺便也表示表示bp(bp)是不愿生
在米国的. 可是bp(bp)已经生在中国了, 只好说是为了表明bp(bp)是不愿儿子生在
米国的. 后来竟然又在"清华特快"上看到换一间诊室给 lazy 治病的, 这回的火
眼金睛坚决认为 lazy 的动机就是要和别人不一样, 就如同女人绝不愿和别人穿
同样衣服一般, lazy 不过是要显得自己高人一等. 等等等等, 到后来连 lazy
本人也惴惴, 不断反思自己的险恶用心, 这些动机, 果然安在 lazy 头上个个
合适, 禁不住要灵魂深处要大闹革命了.

<<鸦片战争>>到底如何, <<鸦片战争>>到底如何并不必管他, lazy 文章写
得是否有理也没关系, 就是不看文章也能批臭它的. 这么多动机都可以安在文
章标题上的, 这么多帽子都可以先给 lazy 戴起来, 不批也臭了不是?

真可惜, 不看内容先查动机, 不检查文字先检查思想, 偏偏并不是这些思想大夫
的独创. 文革中这种批判方法多矣. 本可以博得一片叫好声的, 这一回只好承认
手段借用. 就好象进们晚了一天也作不成大一样, 嫁人嫁得不大堂皇. 甚至姨太太
还可以咒大老婆先死, 将来还有扶正的机会, 可这借用手法的情况便连"扶正"都
是奢望. 可怜 lazy 都为各位大夫惋惜.

旋见"清华特快"版网友 RE 我的一篇短文, 正言告我文革时正有(好意或恶意)
猜测别人动机的写作班子. 相信文革一去不复返, 非要将 lazy 定为精神犯罪
的不会有罢, 那么只希望将来不要再遇上这样论理的文章了.

--
※ 修改:·yelh 於 Jul 9 20:10:05 修改本文·[FROM: iris.bimp.pku.e]
※ 修改:·yelh 於 Jul 9 20:40:04 修改本文·[FROM: iris.bimp.pku.e]
※ 修改:·yelh 於 Jul 9 20:51:28 修改本文·[FROM: iris.bimp.pku.e]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: iris.bimp.pku.e]
上一篇 返回上一页 回到目录 回到页首 下一篇


拍案惊奇记－－Contact观后感

 发信人: cobra (太平闲人), 信区: MovieTV
标 题: 拍案惊奇记－－Contact观后感
发信站: BBS 水木清华站 (Tue Jul 15 05:14:08 1997)

昨天跟一帮朋友去看了科幻片Contact，效果比预期中要高出不少。本来是怀着
无所事事的心情，只是为谋杀时间而看的，可看罢忍不住要向诸位推荐一番。

此片长达两个半小时，情节虽不如一般动作片般热闹，但故事性很强。全片多次
自宁静的前奏转至扣人心弦的高潮，层次相当分明，部分情节进展略嫌缓慢，但
无伤整体可观性。

最精彩的莫过于女主角遨游太空那一段了，而她降落之地－－碧蓝的海水一望无
际，象牙白的细沙掬在掌上晶莹闪亮，身后密密长满青绿的棕榈树，俨然一幅乌
托邦画面。本来这并无甚特别，可镜头一转，抬眼望去，蓦然发现原来我们的
universe可以是这样的，漆黑中满部瑰丽斑斓的云彩，深不可测之同时又那么的
近在咫尺。就在那刹那间，俺心中不自禁地掠过一丝感动。唉，文笔太烂，实在
形容不好，不过这番境界也只能意会，不能言传。

至于cast方面，Jodie Foster不愧是有水平的性格演员，在片中饰演女科学家再
适合不过。虽说此片情节纯属科幻，但女主角绝对是活生生的一个人物。回头细
想，女主角那份执著与热忱其实比那目眩神迷的太空幻境更为令人感动。象Foster
这样重质不重量的演员如今已不多见了，而象其饰演角色般不失那份孩童式单纯
的专一与固执的人更属难能可贵。

当影片结束时，果然如俺预料般，全场响起一片掌声。记得上两星期曾在此说过
Face/Off是暑假以来看到最精彩的电影，如今Contact可谓是最让人振奋的影片，
尤其是在看了两个月的action片后，Contact绝对是个refreshing change，让人
耳目一新。前者乃纯粹感官刺激的主流电影，后者则需细品方觉其中趣味，两者
各有其吸引人处。

不过可以料想Contact之类的电影，多半只是叫好不叫座的。俺在此大加介绍，皆
缘相信此片是会被一众有心人欣赏的，因为它有vision，有hope.

--

不是闲人不得闲

闲人并非等闲人

※ 修改:·cobra 於 Jul 15 08:43:18 修改本文·[FROM: spark22.ecf.tor]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: spark22.ecf.tor]
发信人: jay (saguro), 信区: MovieTV
标 题: Re: 拍案惊奇记－－Contact观后感
发信站: BBS 水木清华站 (Thu Jul 17 13:53:01 1997)

CONTACT是本年难得的一部佳作，看完还久久萦绕于脑海。

如本片导演ZEMECKIS的另两部力作，“回到未来”和“阿甘正传”，
影片在完美的特技和动人的故事后面，还有令人深思的问题。在科学
和上帝间我们选择谁。

MIT毕业又在CALTECH(加上登火星的PATHFINDER，CALTECH这阵子风头
出尽了)拿到PH.D的女主角ELLI坚信科学，一切都要以科学来证明。
可她在获得地球外的智能信号前对地外生命的坚信不移与教徒们对上
帝的信仰有何区别？

影片的结尾试图回答这个问题，但有些落俗。也许留给观众思考更好。
影片也有一些地方不尽人意，如投资上百亿的“飞船”从集资到使用竟在克
林顿的任期内完成有些不可思意，许多名牌电视主持人在电影里纷纷露
面，虽增加真实性，但也有哗众取宠之嫌。

尽管有些不如意，CONTACT还是非常值得一看的。片头的特技不容错过。
FOSTER的表演再达顶锋。两个半小时的情节前松后紧，悬念叠起。

影片有一句重复了三次的话，出自三个不同人之口，都是在回答“地球
外有生命吗”时的反问“要是没有，那不是对空间的浪费吗？”。是这
样吗？

--
I believe I can fly
I believe I can touch the sky
I think about it every night and day

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: aruba.U.Arizona]
上一篇 返回上一页 回到目录 回到页首 下一篇


<请合法使用软件>

 发信人: liujia (西西弗), 信区: MovieTV
标 题: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 02:38:09 1997)

【 在 textwood (英雄无悔！) 的大作中提到: 】
01/11/1997
中国电影当局下令切断与好莱坞三家公司联系
(洛杉矶综合电）《洛杉矶时报》前天报道，中国切断同好莱坞
三家主要制片公司的联系。
这三家制片公司摄制了以中国人权和西藏问题为题材的影片，激
怒了中国。
   《洛杉矶时报》说，中国电影事业管理局下令停止进口迪斯尼（
Disney）、哥伦比亚三星（Columbia TriStar）及米高梅（
Metro-Goldwyn Mayer）三家公司所摄制的电影和电视片集，并停止
同它们合资摄制影片。
   引起中国不满的电影共三部，即《西藏七年》（Seven Years in
Tibet）、《红色困境》（Red Corner）和《殿下》（ Kundun）。
《西藏七年》和《殿下》叙述中国“侵占”西藏的经过及西藏精
神领袖达赖喇嘛的生平。”
《红色困境》的男主角是李察基尔，他在片中饰演被中国法庭提
审的商人。他是搞“自由西藏”的活跃分子，也是达赖喇嘛的信徒。
《洛杉矶时报》引述中国广播电影电视部的备忘录说：“这三部
电影利用西藏和人权问题，恶毒攻击中国，伤害了中国人民的感情”
  备忘录说：“虽然中国有关方面曾向迪斯尼、哥伦比亚三星和米
高梅三家公司提出此事，并作出一切努力，但它们仍要推出这三部电
影。对于它们的做法，我们必须保持高度警惕。”
  《洛杉矶时报》说，中国官员上周曾同米高梅公司接触，希望片
商拖到中国国家主席江泽民结束对美国的8天国事访问后才发行《红
色困境》。
  江泽民昨天到洛杉矶访问，这是他访美行程的最后一站。
米高梅公司发言人说：“我们可以证实的是，我们曾同中国官员
会面，对方表达了他们所关注的问题。除此以外，我们不能发表更多
评论。”
  不过，迪斯尼、哥伦比亚三星和米高梅三家公司的负责人都表示
不知道中国切断合作关系的事。
  哥伦比亚三星公司国际市场和发行副总裁曼内说：“我们将一如
既往，继续同中国进行业务交往，我们将继续向中国供应影片，这是
我们的立场。”

※ 来源:·武汉白云黄鹤站 s1000e.whnet.edu.cn·[FROM: 207.239.90.67]

呵呵,希望这篇能留下来.<请合法使用软件>, 恩我用的是richwin+cstar+njstar
这么会有这个东东? :)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: BULE.MIT.EDU]
发信人: bearxxh (bear), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 04:55:19 1997)

黑，怎么迪斯尼也凑上热闹了，什么什殿下，难道说迪斯尼公司
要拍中国大陆的殿下么？是动画片么，是不是也象阿拉丁似的，
埋汰伊斯兰国家的王族，到是很有趣，中国的皇帝都已经没有了
至少80年了，怎么还有人说殿下。

还有那个电影局也是有意思，不进口也不应该宣传，显得没有水平，
不进口就直接告诉他们拍的不好看，中国人民不愿意看，何必
好象我们在不停的把文艺政治挂钩起来。以后不买他们的就算了。

其实我们早就知道好莱坞的文化侵略，也不知道电影局怎么想得，
全禁止掉不就更好了。不知道谁出的馊主意，非要引进什么大片，
我看引进的结果是国产电影更没有人看了。还不如不引进，
有些人总是要看电影的，没有国外的片子自然就会看国产片。
还有那个好来坞，天天打打杀杀的，世界上有那么乱么，
他们在电影里引爆的核武器比我们真正实验的还多。看他们的电影，
好象世界上到处都是犯罪，至少我没有觉得有这么多。
还有那个廊桥遗梦，也算大片？整个一个第三者差足，介绍些
什么呀，还嫌我们的离婚率不高啊。如果我们都这样，丈夫孩子
出门三天就爱上个邮递员送牛奶的什么的，那还了得了。
那个阿甘更是，怎么介绍一个傻子的发迹史，宣传些什么，
怎么就不宣传宣传杨振宁这样的，难道说傻子比我们天天学习的学生
更好么，难道说我们应该学习傻子么？
钢琴课介绍的也是第三者的故事，更糟糕的是第三者还成功了。
勇敢者的游戏简直就是唯心主义，一点真实都没有。
还有很多片子，仔细想想就是无聊，放着大好的时间哪怕
参加星期六义务劳动都成，非要给美国人送钱毒害我们干什么，
那个电影局还是我们的阵地么。反对引进大片，把引进大片的钱
给长春上海，一样能拍好片子。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: whb100b-pc-23.c]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 05:56:51 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 参加星期六义务劳动都成，非要给美国人送钱毒害我们干什么，
∶ 那个电影局还是我们的阵地么。反对引进大片，把引进大片的钱
∶ 给长春上海，一样能拍好片子。

这话俺可不同意. 引进大片的钱应该分了, 全国每人都得一点.
把钱给长影, 唯一的结果是拍出更多更烂的骗子. 没看现在凡
是臭一点的骗子, 就有人模仿广告里的那个时髦小生站出来说
"这么差的骗子, 一定是长影拍的吧".

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust66.max9.bo]
发信人: yl (踏雪寻梅), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 06:07:40 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 还有那个电影局也是有意思，不进口也不应该宣传，显得没有水平，
∶ 不进口就直接告诉他们拍的不好看，中国人民不愿意看，何必
∶ 好象我们在不停的把文艺政治挂钩起来。以后不买他们的就算了。
∶ 其实我们早就知道好莱坞的文化侵略，也不知道电影局怎么想得，
∶ 全禁止掉不就更好了。不知道谁出的馊主意，非要引进什么大片，
∶ 我看引进的结果是国产电影更没有人看了。还不如不引进，
∶ 有些人总是要看电影的，没有国外的片子自然就会看国产片。

那您的意思是我们还回到以前闭关自守的"央央大国"去咯? 那我看
我们也别买人家的计算机什么的啦. 防止外来文明入侵嘛. 不引进
计算机,有些人总是要算数的,自然就会用国产的算盘啦.

∶ 还有那个好来坞，天天打打杀杀的，世界上有那么乱么，
∶ 他们在电影里引爆的核武器比我们真正实验的还多。看他们的电影，
∶ 好象世界上到处都是犯罪，至少我没有觉得有这么多。
∶ 还有那个廊桥遗梦，也算大片？整个一个第三者差足，介绍些
∶ 什么呀，还嫌我们的离婚率不高啊。如果我们都这样，丈夫孩子
∶ 出门三天就爱上个邮递员送牛奶的什么的，那还了得了。

按您的话说,<<大红灯笼高高挂>>还是禁演的比较好.都宣传些什么呀!
一夫多妻?三院点灯?如果我们都这样,那还了得了?

∶ 那个阿甘更是，怎么介绍一个傻子的发迹史，宣传些什么，
∶ 怎么就不宣传宣传杨振宁这样的，难道说傻子比我们天天学习的学生
∶ 更好么，难道说我们应该学习傻子么？

就是,那个葛优看来也是吃饱了没事干,否则去演什么<<活着>>呀?
怎么介绍一个纨裤子弟的沧桑史,难道说北京胡同里的二流子比
我们天天学习的学生还有艺术价值不成?

∶ 钢琴课介绍的也是第三者的故事，更糟糕的是第三者还成功了。
∶ 勇敢者的游戏简直就是唯心主义，一点真实都没有。
∶ 还有很多片子，仔细想想就是无聊，放着大好的时间哪怕
∶ 参加星期六义务劳动都成，非要给美国人送钱毒害我们干什么，
∶ 那个电影局还是我们的阵地么。反对引进大片，把引进大片的钱
∶ 给长春上海，一样能拍好片子。

想想也奇怪,这么些无聊的大片,有人偏就一个不漏地看了下来,然后
还反怪电影局傻逼,不该引进片子.

--

欲待曲终寻问取，
人不见，数峰青。?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: braun.cco.calte]
发信人: FHY (肥肥), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 06:24:13 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 黑，怎么迪斯尼也凑上热闹了，什么什殿下，难道说迪斯尼公司
It's Kundun, a Martin Scorsese film on the life of the Dalai Lama.

--
遥想光明顶上，碧水潭边，紫衣如花，长剑胜雪，不知倾倒了多少英雄豪杰。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: morocco.cco.cal]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 06:44:48 1997)

【 在 yl (踏雪寻梅) 的大作中提到: 】
∶ 那您的意思是我们还回到以前闭关自守的"央央大国"去咯? 那我看
∶ 我们也别买人家的计算机什么的啦. 防止外来文明入侵嘛. 不引进
∶ 计算机,有些人总是要算数的,自然就会用国产的算盘啦.
∶ 按您的话说,<<大红灯笼高高挂>>还是禁演的比较好.都宣传些什么呀!
∶ 一夫多妻?三院点灯?如果我们都这样,那还了得了?
∶ 就是,那个葛优看来也是吃饱了没事干,否则去演什么<<活着>>呀?
∶ 怎么介绍一个纨裤子弟的沧桑史,难道说北京胡同里的二流子比
∶ 我们天天学习的学生还有艺术价值不成?
∶ 想想也奇怪,这么些无聊的大片,有人偏就一个不漏地看了下来,然后
∶ 还反怪电影局傻逼,不该引进片子.

他说的是反话, 呵呵. 老实交待, 活着在哪里看的, 谁
提供的带子, 还有谁跟你一切看的, 看完了都和谁说了,
坦白从宽, 抗拒从严.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust66.max9.bo]
发信人: kukoc (kukoc), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 08:18:59 1997)

俺……俺也反对引进大骗……

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.28]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 10:39:37 1997)

【 在 kukoc (kukoc) 的大作中提到: 】
∶ 俺……俺也反对引进大骗……

呵呵, 您老的地理位置好啊.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust36.max28.b]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 15:28:16 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 全禁止掉不就更好了。不知道谁出的馊主意，非要引进什么大片，
∶ 我看引进的结果是国产电影更没有人看了。还不如不引进，
∶ 有些人总是要看电影的，没有国外的片子自然就会看国产片。
你这不是害人吗？明摆着外面有好篇子，非要大家看烂货（当然
我不是说所有的国产片都是烂货。.....）
∶ 好象世界上到处都是犯罪，至少我没有觉得有这么多。
90年前的国产片子不知道阁下爱不爱看呀？整个就是向大家说明
中国人多，死的也得多些，即使是在电影上。
∶ 还有那个廊桥遗梦，也算大片？整个一个第三者差足，介绍些
∶ 什么呀，还嫌我们的离婚率不高啊。如果我们都这样，丈夫孩子
∶ 出门三天就爱上个邮递员送牛奶的什么的，那还了得了。
∶ 那个阿甘更是，怎么介绍一个傻子的发迹史，宣传些什么，
傻子之所以发迹是因为有一颗真诚的心，这倒是很多国产影片不愿意
写的东西。看看现在的国产片，第三者还少？（别对我说是跟国外学
的－－好东西他怎么不学呢？）
∶ 怎么就不宣传宣传杨振宁这样的，难道说傻子比我们天天学习的学生
∶ 更好么，难道说我们应该学习傻子么？
那么国产片怎么不好好介绍介绍我们国内的科学家呢？
∶ 那个电影局还是我们的阵地么。反对引进大片，把引进大片的钱
∶ 给长春上海，一样能拍好片子。
电影局到底是不是我们的阵地倒是真的应该考虑一下，老实说，现在
引进的片子决大多数都是充斥着暴力的东西，而大量好片子，弘扬人性
真善美的东西却屡屡被斥之国门之外，不知道是为什么。

--

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.92]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 15:29:38 1997)

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 这话俺可不同意. 引进大片的钱应该分了, 全国每人都得一点.
∶ 把钱给长影, 唯一的结果是拍出更多更烂的骗子. 没看现在凡
∶ 是臭一点的骗子, 就有人模仿广告里的那个时髦小生站出来说
∶ "这么差的骗子, 一定是长影拍的吧".

--搞没搞错呀？引大片是为了赚钱的耶！电影局自己掏腰包让
老百姓免费看电影，我才不信呢

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.92]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 15:31:08 1997)

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 他说的是反话, 呵呵. 老实交待, 活着在哪里看的, 谁
∶ 提供的带子, 还有谁跟你一切看的, 看完了都和谁说了,
∶ 坦白从宽, 抗拒从严.

--不至于吧，《活着》只是没公映，又不是禁片。

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.92]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 22:57:48 1997)

【 在 amber (琥珀) 的大作中提到: 】
∶ --搞没搞错呀？引大片是为了赚钱的耶！电影局自己掏腰包让
∶ 老百姓免费看电影，我才不信呢

呵呵, 今天有闲钱来看电影版了么. 取之于民, 用之灿朊?
看来你对社会主义还是信心不足.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust84.max28.b]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Mon Nov 3 22:58:48 1997)

【 在 amber (琥珀) 的大作中提到: 】
∶ --不至于吧，《活着》只是没公映，又不是禁片。
∶ ------寒塘渡鹤影
∶ 冷月葬花魂

看看, 一篇文章, 就钓出一个为<<活着>>鸣冤叫屈的来了.
∶-)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust84.max28.b]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: CCTV更换新主页
发信站: BBS 水木清华站 (Mon Nov 3 23:00:54 1997)

【 在 snowless (西门吹雪) 的大作中提到: 】
∶ CCTV已经更换了新主页了，图多了些。地址也换成顶级域名了。
∶ http://www.cctv.com

老百姓最需要的节目预告, 仍付阙如. 一个每年有国家十几个亿
拨款的.com是不在乎它在你心中的形象的.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust84.max28.b]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 呵呵，我最讨厌陈冲了
发信站: BBS 水木清华站 (Mon Nov 3 23:02:12 1997)

【 在 simonny (杨过) 的大作中提到: 】
∶ 刚刚看到前面一篇写陈冲的文章，恰巧今天在一本杂志上看到她为太太口服液作的广告，
∶ 上面写了些诸如“多年的电影生涯，造就了我..."之类肉麻的话。
∶ 我看过几部陈在美国拍的片子，除了跑龙套，卖肉，演同性恋之外好象没什么东西。
∶ 陈冲这种人还是少出几个的好，否则太丢国人之脸。

那您的意思, 这种人还是内部消化, 让国内同胞受罪么.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust84.max28.b]
发信人: zrjj2 (飘~~--...Nostalgia), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 02:23:55 1997)

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 看看, 一篇文章, 就钓出一个为<<活着>>鸣冤叫屈的来了.

是屈吗,那些五代十国的导演们送到洋人那儿拿奖金的片儿里头,
就这一个看着顺眼,可偏偏禁演,想不通 :(
好在他禁他的,我看我的,他有他的鸵鸟政策,我有我的游击对策 :)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dutw1431.wbmt.t]
发信人: yl (踏雪寻梅), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 04:33:22 1997)

活着不能看么? 我倒是觉得国内的片子能根活着比的是少而又少.这种好片子
也辈蝗霉?真是为我们的社会主义民主感到发窘.

想起当年凯文考斯特那拍<<与狼共舞>>对美国政府迫害印第安人的历史作了
无情的揭露,也没有被禁止公演呀.根人家相比,我们还是做得不够啊.

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 他说的是反话, 呵呵. 老实交待, 活着在哪里看的, 谁
∶ 提供的带子, 还有谁跟你一切看的, 看完了都和谁说了,
∶ 坦白从宽, 抗拒从严.

--

欲待曲终寻问取，
人不见，数峰青。?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: braun.cco.calte]
发信人: yl (踏雪寻梅), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 04:38:29 1997)

【 在 amber (琥珀) 的大作中提到: 】
∶ --搞没搞错呀？引大片是为了赚钱的耶！电影局自己掏腰包让
∶ 老百姓免费看电影，我才不信呢
∶ ------寒塘渡鹤影
∶ 冷月葬花魂

电影局出钱让老百姓免费看电影,那叫 "没见面的媳妇儿 -- 想得美!"

-yl
--

欲待曲终寻问取，
人不见，数峰青。?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: braun.cco.calte]
发信人: bearxxh (bear), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 06:20:20 1997)

凯文的那不 与狼共舞 美帝国主义没有禁止，是帝国主义管理效率不高的表现，
怎么连这个也学，我们只向外面学习好的，不能学习这种无组织无纪律的作风，
不能搞自由化。美国之所以乱成那个样子，连总统的私生活都要上电影，就是
因为他们没有我们的电影局的原因。所以，我们不能学习他们拍摄电影的方法，
要宣扬主旋律，要歌颂。
我们的电影局也有不好的地方，引进了一大堆好莱坞的垃圾，然后又天天
喊文化侵略，说实在的，没有电影局好来坞的电影在中国不可能有那么大的影响，
很多老百姓还就是看所谓的大片才受到反动文化的污染的。
也就是说，电影局在帮助美国进行文化侵略，那些天天喊不的同志帮忙写
本书，揭露一下电影局的汉奸行为。

说正经的，我不明白为什么电影学院不多派一些老师学员出国深造一下，
别老拍那些浪费国家钱财又没有人看得电影了。说实话，中国那帮拍
电影的跟踢足球的差不多了，礼貌的说法是还需要继续努力，
不礼貌的说法就是一帮饭桶。当然每年都有一些好的，但是几十家电影厂，
一百多部片子，就百分之几的能看得，对得起人民么？

【 在 yl (踏雪寻梅) 的大作中提到: 】
∶ 活着不能看么? 我倒是觉得国内的片子能根活着比的是少而又少.这种好片子
∶ 也辈蝗霉?真是为我们的社会主义民主感到发窘.
∶ 想起当年凯文考斯特那拍<<与狼共舞>>对美国政府迫害印第安人的历史作了
∶ 无情的揭露,也没有被禁止公演呀.根人家相比,我们还是做得不够啊.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cc313-pc-14.cl.]
发信人: tts (安德烈-保尔康斯基), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 07:48:42 1997)

别 老 卖 弄 你 的 阴 阳 怪 气， 似 乎 就 你 觉 悟 高。
【 在 bearxxh (bear) 的大作中提到: 】
∶ 凯文的那不 与狼共舞 美帝国主义没有禁止，是帝国主义管理效率不高的表现，
∶ 怎么连这个也学，我们只向外面学习好的，不能学习这种无组织无纪律的作风，
∶ 不能搞自由化。美国之所以乱成那个样子，连总统的私生活都要上电影，就是
∶ 因为他们没有我们的电影局的原因。所以，我们不能学习他们拍摄电影的方法，
∶ 要宣扬主旋律，要歌颂。
∶ 我们的电影局也有不好的地方，引进了一大堆好莱坞的垃圾，然后又天天
∶ 喊文化侵略，说实在的，没有电影局好来坞的电影在中国不可能有那么大的影响，
∶ 很多老百姓还就是看所谓的大片才受到反动文化的污染的。
∶ 也就是说，电影局在帮助美国进行文化侵略，那些天天喊不的同志帮忙写
∶ 本书，揭露一下电影局的汉奸行为。
∶ 说正经的，我不明白为什么电影学院不多派一些老师学员出国深造一下，
∶ 别老拍那些浪费国家钱财又没有人看得电影了。说实话，中国那帮拍
∶ 电影的跟踢足球的差不多了，礼貌的说法是还需要继续努力，
∶ 不礼貌的说法就是一帮饭桶。当然每年都有一些好的，但是几十家电影厂，
∶ 一百多部片子，就百分之几的能看得，对得起人民么？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: comserv-j-21.us]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:16:52 1997)

【 在 yl (踏雪寻梅) 的大作中提到: 】
∶ 活着不能看么? 我倒是觉得国内的片子能根活着比的是少而又少.这种好片子
∶ 也辈蝗霉?真是为我们的社会主义民主感到发窘.
∶ 想起当年凯文考斯特那拍<<与狼共舞>>对美国政府迫害印第安人的历史作了
∶ 无情的揭露,也没有被禁止公演呀.根人家相比,我们还是做得不够啊.

--就是
其实我看《活着》，也并没有看出反政府情绪来么，片子的用意本身
是非常好的，也不是什么指斥社会主义制度的。不知道领导们是怎么想的。
倒是打打杀杀血流成河的片子很受他们的胃口的说，不怕中国青少年被
自己玷污了。

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]
发信人: liujia (西西弗), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:20:47 1997)

why not press X to go into jing hua area?

【 在 amber (琥珀) 的大作中提到: 】
∶ --就是
∶ 其实我看《活着》，也并没有看出反政府情绪来么，片子的用意本身
∶ 是非常好的，也不是什么指斥社会主义制度的。不知道领导们是怎么想的。
∶ 倒是打打杀杀血流成河的片子很受他们的胃口的说，不怕中国青少年被
∶ 自己玷污了。
∶ ------寒塘渡鹤影
∶ 冷月葬花魂
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: COGLAB7.MIT.EDU]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:22:42 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 凯文的那不 与狼共舞 美帝国主义没有禁止，是帝国主义管理效率不高的表现，
∶ 怎么连这个也学，我们只向外面学习好的，不能学习这种无组织无纪律的作风，
∶ 不能搞自由化。美国之所以乱成那个样子，连总统的私生活都要上电影，就是
这可不叫管理效率不高，反对这种片子的美国要员们恐怕不知道心里多想把导演
枪毙了呢，可是他们敢吗？
真应该给你上上自由言论的课。
∶ 因为他们没有我们的电影局的原因。所以，我们不能学习他们拍摄电影的方法，
∶ 要宣扬主旋律，要歌颂。
睁开眼看看，我们自己拍的不是主旋律的片子还少？
∶ 我们的电影局也有不好的地方，引进了一大堆好莱坞的垃圾，然后又天天
∶ 喊文化侵略，说实在的，没有电影局好来坞的电影在中国不可能有那么大的影响，
∶ 很多老百姓还就是看所谓的大片才受到反动文化的污染的。
∶ 也就是说，电影局在帮助美国进行文化侵略，那些天天喊不的同志帮忙写
∶ 本书，揭露一下电影局的汉奸行为。
电影局最大的问题不是在他们引进了好莱坞的糟粕，而是没有引进人家
好的东西。现在一搞引进消化，消化来的都是这类东西。
∶ 说正经的，我不明白为什么电影学院不多派一些老师学员出国深造一下，
∶ 别老拍那些浪费国家钱财又没有人看得电影了。说实话，中国那帮拍
∶ 电影的跟踢足球的差不多了，礼貌的说法是还需要继续努力，
∶ 不礼貌的说法就是一帮饭桶。当然每年都有一些好的，但是几十家电影厂，
∶ 一百多部片子，就百分之几的能看得，对得起人民么？
这可不是因为引进大片引起的，要是真正逼迫中国人民只能看他们的片子，
敢保比现在还差。

--

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]
发信人: RNR ( Axl ), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:23:47 1997)

呵呵，讨论得这么热闹，还真以为新出了电影叫《请使用合法软件》呢。

--

“人生如梦，
梦如烟，
烟如屁”

RNR没捂紧鼻子，一头栽倒在地。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: lab08.csd.mu.ed]
发信人: bearxxh (bear), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:23:59 1997)

我才没有阴阳怪气呢，你让我说什么，说美国好么，那我就是汉奸，
会在这个网上被痛骂。估计您老兄也会加入其中一齐
痛打落水狗的。现在说不的就是多么。
说美国坏么，我说了，又被称之阴阳怪气，因为这个BBS这么说话方便，
我说了不少不是阴阳怪气的话，被区段删除的干干净净，
最好不说话，不过不说话又没有意思了是不是，我怎么
也要个POST 权吧。
不扯远了，您老要想显示您觉悟高也可这么说话。不过我从不
认为说话阴阳怪气是觉悟高的表现，不知道您老从哪里
得到了这么一个结论。
您老的名字到是有意思，放着那么多好好的不阴阳怪气
的中国名字不叫，非搞个这么长的名字干什么，也是觉悟高
的表现么？玩笑，不要生气，我不愿意看见别人生气。

为防止跑题，回来讨论一下电影，好来坞的所谓侵略
已经被国内搞的无人不知了，那么好莱坞的侵略难道真
的跟电影局一点关系都没有么，老井，红高梁，多少影片
都是国外获奖才国内放映，说得好听一些，那是
先对片子进行检验，拿奖是国人的光荣，说得不好听
一些，中国人本来就没有什么主见，别人说好的自然是好的，
不好也是好的。现在好象义和团少了一些了。抱歉，没有歧视
义和团的意思，不过那些人吵起来水平很高的，又要劳板主
大驾主题或区段删除了。

【 在 tts (安德烈-保尔康斯基) 的大作中提到: 】
∶ 别 老 卖 弄 你 的 阴 阳 怪 气， 似 乎 就 你 觉 悟 高。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cc313-pc-14.cl.]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:29:01 1997)

--怪可怜的说。

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 08:31:02 1997)

【 在 liujia (西西弗) 的大作中提到: 】
∶ why not press X to go into jing hua area?

--不明白你是什么看法。
看过了，觉得跟我的看法不相违背呀？

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]
发信人: xln (迷迷), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 09:15:42 1997)

得奖的片子大多不好看。
【 在 zrjj2 (飘~~--...Nostalgia) 的大作中提到: 】
∶ 是屈吗,那些五代十国的导演们送到洋人那儿拿奖金的片儿里头,
∶ 就这一个看着顺眼,可偏偏禁演,想不通 :(
∶ 好在他禁他的,我看我的,他有他的鸵鸟政策,我有我的游击对策 :)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.197.79.79]
发信人: magicfat (魔法胖子), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 09:27:22 1997)

【 在 amber (琥珀) 的大作中提到: 】
∶ 这可不叫管理效率不高，反对这种片子的美国要员们恐怕不知道心里多想把导演
∶ 枪毙了呢，可是他们敢吗？
∶ 真应该给你上上自由言论的课。

咳, 其实也未见得, 没准要员们一想, 反正是一百多年以前的事儿了,
把人印第安人人也杀了, 地也占了, 后代也同化了, 而且也尽人皆知,
未见得没有与狼共舞大家就不知道美国政府杀过印第安人. 所以多它一个
也不多, 反而可以充分体现言论自由.

不过要是换了现代的事儿, 恐怕就没这么简单了, 比如Oliver Stone拍JFK
也就敢拍到痛斥Magic Bullet, 再往下到底是谁干的, 他也不敢说, 其实
心里明镜似的. 再比如要现在有个导演拍一个总统性骚扰雇员, 你看小克急不急.

老兄千万别跟我争论说小克急了也不敢宰了那导演, 这我也同意,
我想说的就是其实美国的言论自由并不是宪法一句话那么简单, 其实是有些
不成文或干脆说就是成不了文的规矩的.

∶ 睁开眼看看，我们自己拍的不是主旋律的片子还少？
∶ 电影局最大的问题不是在他们引进了好莱坞的糟粕，而是没有引进人家
∶ 好的东西。现在一搞引进消化，消化来的都是这类东西。
∶ 这可不是因为引进大片引起的，要是真正逼迫中国人民只能看他们的片子，
∶ 敢保比现在还差。

--
魔法胖子

不要问我从哪里来。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: hefei.cs.fiu.ed]
发信人: amber (琥珀), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 09:30:12 1997)

--我也不是说美国就多么多么好，只是别以为那里的东西就都是不好的，
特别是认为只靠我们闭关自守发展就越来越好而已。
不过对于言论自由和法律态度，西方的发展确实比我们要好一些。

------寒塘渡鹤影
冷月葬花魂

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]
发信人: tts (安德烈-保尔康斯基), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 11:23:48 1997)

说 美 国 好 就 是 汉 奸？ 我 怎 么 没 发 现？

至 于 名 字， 是 托 尔 斯 泰 一 部 著 作 主 人 公 的 名 字，
我 特 喜 欢 这 部 著 作 和 这 位 主 人 公， 因 此 借 用 了
它。 没 想 到 老 兄 对 它 感 冒。 只 不 知 到 底 是 说
托 翁 取 名 不 佳， 还 是 译 者 应 取 个 象 白 瑞 德 一 样
的 名 字， 或 不 该 取 个 洋 名， 有 汉 奸 之 嫌？

【 在 bearxxh (bear) 的大作中提到: 】
∶ 我才没有阴阳怪气呢，你让我说什么，说美国好么，那我就是汉奸，
∶ 会在这个网上被痛骂。估计您老兄也会加入其中一齐
∶ 痛打落水狗的。现在说不的就是多么。
∶ 说美国坏么，我说了，又被称之阴阳怪气，因为这个BBS这么说话方便，
∶ 我说了不少不是阴阳怪气的话，被区段删除的干干净净，
∶ 最好不说话，不过不说话又没有意思了是不是，我怎么
∶ 也要个POST 权吧。
∶ 不扯远了，您老要想显示您觉悟高也可这么说话。不过我从不
∶ 认为说话阴阳怪气是觉悟高的表现，不知道您老从哪里
∶ 得到了这么一个结论。
∶ 您老的名字到是有意思，放着那么多好好的不阴阳怪气
∶ 的中国名字不叫，非搞个这么长的名字干什么，也是觉悟高
∶ 的表现么？玩笑，不要生气，我不愿意看见别人生气。
∶ 为防止跑题，回来讨论一下电影，好来坞的所谓侵略
∶ 已经被国内搞的无人不知了，那么好莱坞的侵略难道真
∶ 的跟电影局一点关系都没有么，老井，红高梁，多少影片
∶ 都是国外获奖才国内放映，说得好听一些，那是
∶ 先对片子进行检验，拿奖是国人的光荣，说得不好听
∶ 一些，中国人本来就没有什么主见，别人说好的自然是好的，
∶ 不好也是好的。现在好象义和团少了一些了。抱歉，没有歧视
∶ 义和团的意思，不过那些人吵起来水平很高的，又要劳板主
∶ 大驾主题或区段删除了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: comserv-f-49.us]
发信人: Maverick (敢上九天揽月敢下五洋抓鱼), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 12:20:40 1997)

【 在 tts (安德烈-保尔康斯基) 的大作中提到: 】
∶ 说 美 国 好 就 是 汉 奸？ 我 怎 么 没 发 现？

没发现是你政治嗅觉不敏锐，去跟“清华特快”里
的革命同志们学学吧。

--
******************************************
命苦不能怪政府 / (o|o) \
/ \___/ \

点背不能怨社会
******************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: etcp4.net.edu.c]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 12:52:54 1997)

【 在 Maverick (敢上九天揽月敢下五洋抓鱼) 的大作中提到: 】
∶ 标 题: Re: <请合法使用软件>
∶ 发信站: BBS 水木清华站 (Tue Nov 4 12:20:40 1997)
∶
∶ 【 在 tts (安德烈-保尔康斯基) 的大作中提到: 】
∶ : 说 美 国 好 就 是 汉 奸？ 我 怎 么 没 发 现？
∶
∶ 没发现是你政治嗅觉不敏锐，去跟“清华特快”里
∶ 的革命同志们学学吧。
∶
∶ --
∶ ******************************************
∶ 命苦不能怪政府 / (o|o) \
∶ / \___/ \
∶
∶ 点背不能怨社会
∶ ******************************************
∶
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: etcp4.net.edu.c]

那是俄奸, 人家当然想不到是汉奸的.

--
******************************************
命苦才知有政府 / (o|o) \
/ \___/ \

点背更思兴社会(Copyright 1997,1998)
******************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 1Cust125.max21.]
发信人: jwu (虹河), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 12:59:50 1997)

【 在 magicfat (魔法胖子) 的大作中提到: 】
∶ 咳, 其实也未见得, 没准要员们一想, 反正是一百多年以前的事儿了,
∶ 把人印第安人人也杀了, 地也占了, 后代也同化了, 而且也尽人皆知,
∶ 未见得没有与狼共舞大家就不知道美国政府杀过印第安人. 所以多它一个
∶ 也不多, 反而可以充分体现言论自由.
∶ 不过要是换了现代的事儿, 恐怕就没这么简单了, 比如Oliver Stone拍JFK
∶ 也就敢拍到痛斥Magic Bullet, 再往下到底是谁干的, 他也不敢说, 其实
∶ 心里明镜似的. 再比如要现在有个导演拍一个总统性骚扰雇员, 你看小克急不急.
∶ 老兄千万别跟我争论说小克急了也不敢宰了那导演, 这我也同意,
∶ 我想说的就是其实美国的言论自由并不是宪法一句话那么简单, 其实是有些
∶ 不成文或干脆说就是成不了文的规矩的.
agree !!!自由是有限度的,国内批驳文化大革命的片子也是不少的吧。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: sp.cs.tsinghua.]
发信人: liujia (西西弗), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 13:18:04 1997)

【 在 magicfat (魔法胖子) 的大作中提到: 】
∶ 不过要是换了现代的事儿, 恐怕就没这么简单了, 比如Oliver Stone拍JFK
∶ 也就敢拍到痛斥Magic Bullet, 再往下到底是谁干的, 他也不敢说, 其实

I suggest you to see JFK carelly again. hehe

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: COGLAB7.MIT.EDU]
发信人: bearxxh (bear), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Tue Nov 4 23:27:40 1997)

【 在 tts (安德烈-保尔康斯基) 的大作中提到: 】
∶ 说 美 国 好 就 是 汉 奸？ 我 怎 么 没 发 现？

老兄没有见过前几次的吵架么，现在用SONY电器得都快成汉奸了，
更别说直接夸美国的了。

∶ 至 于 名 字， 是 托 尔 斯 泰 一 部 著 作 主 人 公 的 名 字，
∶ 我 特 喜 欢 这 部 著 作 和 这 位 主 人 公， 因 此 借 用 了
∶ 它。 没 想 到 老 兄 对 它 感 冒。 只 不 知 到 底 是 说
∶ 托 翁 取 名 不 佳， 还 是 译 者 应 取 个 象 白 瑞 德 一 样
∶ 的 名 字， 或 不 该 取 个 洋 名， 有 汉 奸 之 嫌？

这个我知道，我还是很喜欢俄国得小说的，我说过了开个玩笑，
不过如果想避免汉奸嫌疑确实不应该取什么洋名，记得曾几何时还有人
觉得BBS中用英文起名都是不爱国的表现，所以老兄不是可以
考虑一下小二黑，梁生宝，或者庄之蝶什么的，不是更显得很正统么，
一点没有阴阳怪气之嫌疑。玩笑玩笑。得罪了。:)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: b100wells-pc-14]
发信人: tts (安德烈-保尔康斯基), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Wed Nov 5 00:53:46 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 老兄没有见过前几次的吵架么，现在用SONY电器得都快成汉奸了，
∶ 更别说直接夸美国的了。

哎， 人 意 气 风 发 时 的 话 不 能 当 真， 实 在 荒 唐 的 话
听 过 也 就 算 了， 反 正 也 没 看 到 谁 在 砸 别 人 的SONY。

这 个 题 目 很 逗， 请 使 用 合 法 软 件， 不 只 怎 么 搞 上
去 的？ 我 还 以 为 是 我 的 中 文 之 星 搞 的 鬼。

∶ 这个我知道，我还是很喜欢俄国得小说的，我说?nbsp;
丝鐾嫘Γ?nbsp;
∶ 不过如果想避免汉奸嫌疑确实不应该取什么洋名，记得曾几何时还有人
∶ 觉得BBS中用英文起名都是不爱国的表现，所以老兄不是可以
∶ 考虑一下小二黑，梁生宝，或者庄之蝶什么的，不是更显得很正统么，
∶ 一点没有阴阳怪气之嫌疑。玩笑玩笑。得罪了。)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: comserv-i-10.us]
发信人: tts (安德烈-保尔康斯基), 信区: MovieTV
标 题: Re: <请合法使用软件>
发信站: BBS 水木清华站 (Wed Nov 5 00:53:46 1997)

【 在 bearxxh (bear) 的大作中提到: 】
∶ 老兄没有见过前几次的吵架么，现在用SONY电器得都快成汉奸了，
∶ 更别说直接夸美国的了。

哎， 人 意 气 风 发 时 的 话 不 能 当 真， 实 在 荒 唐 的 话
听 过 也 就 算 了， 反 正 也 没 看 到 谁 在 砸 别 人 的SONY。

这 个 题 目 很 逗， 请 使 用 合 法 软 件， 不 只 怎 么 搞 上
去 的？ 我 还 以 为 是 我 的 中 文 之 星 搞 的 鬼。

∶ 这个我知道，我还是很喜欢俄国得小说的，我说?nbsp;
丝鐾嫘Γ?nbsp;
∶ 不过如果想避免汉奸嫌疑确实不应该取什么洋名，记得曾几何时还有人
∶ 觉得BBS中用英文起名都是不爱国的表现，所以老兄不是可以
∶ 考虑一下小二黑，梁生宝，或者庄之蝶什么的，不是更显得很正统么，
∶ 一点没有阴阳怪气之嫌疑。玩笑玩笑。得罪了。)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: comserv-i-10.us]
上一篇 返回上一页 回到目录 回到页首 下一篇


介绍耿乐

 发信人: Poet (绮窗晓梦), 信区: MovieTV
标 题: 介绍耿乐
发信站: BBS 水木清华站 (Sat Nov 8 12:10:00 1997)

耿乐是我最喜欢的电影演员。第一次看见他的时候是在1995年的大学生电影节。
看完《头发乱了》，周围的清华同学都对摇滚乐手彭威印象深刻，大家互相探询：“那个
彭威是谁演的？”他把摇滚乐手的气质表现得恰到好处。我留意了演员表上的名字：耿乐
。不久后又在礼堂看《阳光灿烂的日子》，看完电影又听见同样的探询，“那个刘忆苦是
谁演的？”。喜欢浪漫的大学生都为片中气质独特的配角所吸引。用我们当时的语言来评
价----“酷”！我又留意了演员表，竟发现了那个已经有点淡忘的名字。不过这次他剪掉
了披肩长发，看电影时竟一直没认出来。以后就认得他了，再发现他演的角色时，都会有
一种见到自己所喜欢演员的激动惊喜。在随后的1996年，我大学生活的最后一个春天，他
又演了三个电视剧，《盼》、《牌坊》和《城市的B面》。都属于那种表现当代都市生活的?nbsp;
?nbsp; 耿乐并不是专业演员。他只是个学艺术的学生，中央工艺美院的，比我高一届。
他跨入电影之门的故事在一般大学生看来是非常非常浪漫非常非常传奇的。那是在1993年
的春天。电影学院87级毕业生组成了一个年轻的摄制组，准备拍一个表现城市边缘人心态
的新概念影片----就是后来引起非常反响的第六代开山之作《头发乱了》。主角彭威是一
个摇滚乐手。导演管虎直觉地感到，这种气质的人在美院或音乐学院的学生中会有。当摄
制组来到工艺美院时，导演一眼就发现了在操场上和同学聊天的长头发的耿乐。就这样，
学美术的大学生耿乐也成了一个演员。
据我所知。到目前为止，耿乐拍过三部影片。?nbsp;
《头发乱了》是他的表演处女作。他演一个经典造型的摇滚乐手，他的造型是参
考了“超载”乐队的。耿乐在影片中对那种放浪不羁的行为造型的把握令每一个年轻人心
动。一些场面我觉得配得上算是表现摇滚的经典了。彭威出场的情景就特别酷，女主人公
叶彤来到乐队的住所，穿堂入室地走到最里面。一个长发青年正背对着镜头伏在钢琴上演
奏。一曲终了，转过脸来...还有彭威到北京医科大学去找叶彤，旁若无人地大踏步在校园
里走路的场面；彭威抱起叶彤，放到钢琴打开的琴键上，只听见“砰”的一声；彭威拉着
叶彤奔跑；彭威带叶彤去给死去的朋友扫墓...都是很有创意的有MTV味道的情景。我觉得
几乎不算夸张地可以这样说，《头发乱了》里的彭威可以算作摇滚乐手的代表形象了。
刚拍完处女作，姜文就挑中了他，让他演孩子头刘忆苦。也因为姜文的一句话，耿
乐牺牲了好不可惜的飘飘长发。
1996年，耿乐演了他的第三部电影。他在第六代导演霍建起的青春电影《赢家》
里演邵兵的艺术家情敌，那个情场上的“输家”。可以看到他的长头发又留了起来。
耿乐是偶像形演员，但他绝对不是徒具外部条件的人，从他的颇具个性表演上看得
出来他出色的表现主要取决于他的独特内涵。他的人生哲学是“淡泊、自信”。看似简单
的四个字，说尽多少道理！

草于
1997.11.8

--
※ 修改:·Poet 於 Nov 8 12:25:43 修改本文·[FROM: 159.226.63.199]
※ 修改:·Poet 於 Nov 8 18:45:44 修改本文·[FROM: 159.226.63.199]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.63.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


总结莱昂纳多

 发信人: shkbh (雪星星), 信区: MovieTV
标 题: 总结莱昂纳多
发信站: BBS 水木清华站 (Mon Apr 13 18:52:55 1998)

莱昂纳多真的值得崇拜?真的值得日本女生(请允许我说女生)为他疯狂?
我对此表示不屑.不是为莱昂纳多,而是为他演绎了这么一个角色.
应该说,莱昂纳多确实是很英俊,也很cool,大概这也是许多女孩子喜欢他的原因.
Titanic不需要英俊,Titanic需要的是成熟和稳健.需要的是一个可以让全球亿万
女子可以魂牵梦荛的梦中情人,需要的是一个可以值得依赖,可以依靠的男人.
不幸的是,莱昂纳多不是.远远不是.
对于那些倾心于他的cool相的女影迷,我不想多说---毕竟,她们没有认识到男人
的成熟和沧桑是一种经历,而这些,不是有一张漂亮脸蛋就可以演绎的.
男人,女人喜欢的男人,应该是要有深度的.直视他的双眼,几多沧桑,几多风霜,
岁月如歌,抹不掉,挥不去的是过去的回忆.
可惜,莱昂纳多可能有许多内容,我们确无法看见,可能正是由于他的英俊,阻挡了
我们的视线.
Titanic选择了莱昂纳多,我却由于Titanic的选择而不得不带着美中不足的心情
选择了Titanic.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.53.37]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 票房前一百名(修正排名)

 发信人: dynax (自动聚焦), 信区: MovieTV
标 题: Re: 票房前一百名(修正排名)
发信站: BBS 水木清华站 (Fri Apr 25 12:32:44 1997)

即使考虑了通货膨胀,我认为也没多大意义.
原因很简单,九十年代的观众有着更多的娱乐方式,
电影只占了其中的一部分,相比3,4十年代,现在的电影要吃亏不少.

--
dynax说道

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.32.27]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 票房前一百名(修正排名)
发信站: BBS 水木清华站 (Fri Apr 25 14:39:12 1997)

【 在 dynax (自动聚焦) 的大作中提到: 】
∶ 即使考虑了通货膨胀,我认为也没多大意义.
∶ 原因很简单,九十年代的观众有着更多的娱乐方式,
∶ 电影只占了其中的一部分,相比3,4十年代,现在的电影要吃亏不少.

我也同意, 不过以为过去的电影要吃亏. 像LIAR, LIAR这样的电影,
要不是现在这种高投入高票房的政策, 根本上不了榜. 现在有钱的
青少年比上一辈要多许多.

总之, 票房这东西, 我认为在一年内是有意义的, 超过这个时间,
不具备可比性.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse128.se.cuhk]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 票房前一百名(修正排名)
发信站: BBS 水木清华站 (Fri Apr 25 18:29:01 1997)

【 在 dynax (自动聚焦) 的大作中提到: 】
∶ 即使考虑了通货膨胀,我认为也没多大意义.
∶ 原因很简单,九十年代的观众有着更多的娱乐方式,
∶ 电影只占了其中的一部分,相比3,4十年代,现在的电影要吃亏不少.
呵呵，情况恐怕也不止这么简单。
现在的娱乐方式固然多了不少，但电影与三四十年代一项略显奢侈
的消费也是不同了呀。
而且电影的相关产业也比以往更加健全了，由此带来的与电影业互相
刺激的局面，使得如今只要是有大牌的制作，几乎就能在票房上创一
个新高，比起当初要明星、要剧本、要编导多方面缺一不可的时候，
可以说赚观众的票票更加容易了。
而且从这一百部片子来看，几乎全是好莱坞的，如今好莱坞的海外市
场规模之庞大，也是当初不可比拟的。
这样说起来，现在的片子反而要占一些便宜，光扣除通货因素都还不
够，起码还要扣除宣传因素、海外因素……:)

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.7]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 票房前一百名(修正排名)
发信站: BBS 水木清华站 (Fri Apr 25 18:41:34 1997)

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 总之, 票房这东西, 我认为在一年内是有意义的, 超过这个时间,
∶ 不具备可比性.
呵呵，这要看是哪方面的意义了。
电影毕竟是身兼艺术与商业两职，有时从商业的角度或多或少也能衡量
出几分艺术的厚度。
无论排行榜如何变化，能够在历史上排上前十前二十的片子，基本上如
今无论是在影评人还是普通观众眼中都是佳作，也就是说，可以勉强挤
进“经典”的行列了。扣除了通胀的排行榜更是如此。
此外，由这份排行榜也不难看出为什么好莱坞的模式总为人所诟病，但
始终依然故我－－钞票呀！
另外，从排行榜还不难看出不同时代人们口味的变化，以及那些永恒不
变的主题。
总之，票房的东东，有时仔细研究起来，还是挺有意思的:)

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.7]
发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 票房前一百名(修正排名)
发信站: BBS 水木清华站 (Fri Apr 25 22:28:59 1997)

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 呵呵，这要看是哪方面的意义了。
∶ 电影毕竟是身兼艺术与商业两职，有时从商业的角度或多或少也能衡量
∶ 出几分艺术的厚度。
∶ 无论排行榜如何变化，能够在历史上排上前十前二十的片子，基本上如
∶ 今无论是在影评人还是普通观众眼中都是佳作，也就是说，可以勉强挤
∶ 进“经典”的行列了。扣除了通胀的排行榜更是如此。
∶ 此外，由这份排行榜也不难看出为什么好莱坞的模式总为人所诟病，但
∶ 始终依然故我－－钞票呀！
∶ 另外，从排行榜还不难看出不同时代人们口味的变化，以及那些永恒不
∶ 变的主题。
∶ 总之，票房的东东，有时仔细研究起来，还是挺有意思的:)

误会, 我对票房一点都不反感, 原话的意思数字大小比较在一年里
有效, 超过一年比了没有意义, 因为影响票房的因素太多, 而且变
化也太快. 所以同意你的分析. 原来的感触是像LIAR这样的电影,
就是票房上榜了也不过是昙花一现的事情.

好莱坞的确有不少可以学习的地方, 而它本身也在不断学习世界其
他地区电影的优秀之处, 所以才有如此的生命力. 通过吸引世界的
优秀人才去好莱坞, 它的优势, 在可以看到的未来, 还是不可动摇
的.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cuse128.se.cuhk]
上一篇 返回上一页 回到目录 回到页首 下一篇


也谈谈某些变态心理（转自木棉站）

 发信人: ponyma (VX深巷卖花), 信区: MovieTV
标 题: 也谈谈某些变态心理（转自木棉站）
发信站: BBS 水木清华站 (Wed Apr 29 13:40:20 1998)

本来一部片好不好糟不糟是没什么大不了的，就是泰坦尼克号赚了11亿
也不会说分点给谁或者不分点给谁，为之着急上火或是漠然置之都无关
痛痒----关我屁事！只是牵涉到变态的问题了，倒是有了些兴趣。我们
的生活实在是太枯燥了叭，有点变态的东西看--虽然不那么高尚--也聊
柯云路是个好小说家，可惜后来得了一场大病，差点儿死掉，托气功的
福给治好了，可惜一头扎进了一个泥潭，被伪气功逗得团团转----可见
老人们说话说得好，塞老头子得了马，谁知是福是祸呢，柯云路其实不
如当时死掉----当然这比较损，也没有同情心，但实事求是的讲，他后
来犯的错误实在令他前期深刻、生动的创作减色不少----扯远了。他在
他的小说里曾说过，怎么样出名容易？答曰：只要在大冬天穿个棉裤衩
就行了。斯可为一大批反潮流者的活画像。
不知怎么回事我总是隐隐然觉得我的欣赏水平比较高一些:)这是一种天
生的病态，无法可医。除非我能见得着比我更高明更说理的医生，在他
面前会令我惭愧使我自省，可惜这样的机会极少。大部分情况下是面对
单位领导的批评而肚子里暗暗骂，或者捧着某些专家权威的文章公开骂
单位领导的批评而肚子里暗暗骂，或者捧着某些专家权威的文章公开骂
甚至看着某些人粗制滥造些东西还要拿来骗人的钱甚至骗孩子们的钱，
有些想动动巴掌的意思……比如某位导演花了国家两亿元拍出来一部人
看不懂的东东，其辩称曰：我根本不屑于拍给普通人看，我的片是拍给
下世纪的人看的诸如此类。当然医生也是有的，比如以前很讨厌看查老
头的韦小宝，觉得这厮既不老实还拼命占小便宜，色胆大过天极不可爱。
但看了一位先生的文章后就此改过，老老实实承认自己不如人。而且以
后也确实从韦大人身上看出了世事的无常，英雄的无奈等等。总之这是
一种病态或者称之为一种变态，于是不管什么东西我都想要拿来看看，
闻闻，或者亲口尝尝，之后才说他好不好。其他人说的我即使信也不会
信十分，除非是某些医生说的。象梁晓生老先生如果评价某人不足信，
我就不会去信他。
现在的编辑呀记者呀传媒呀还有靠电影吃饭的一帮人，谁都是憋足了劲
比赛着从你腰包里掏钱呢，他们说的话你也信？？我愿意跟任何一个人
打赌，从90年的大众电影或者电影世界看起，看里面写的那些影评是不
是经受住了时间的考验，比如XX电影必将受到广大群众的喜欢之类的。
如果你在8年后依然同意他的看法就我掏钱请一顿，反之你请一顿，按
文章数下来，我相信我不会吃亏。外国佬也一样，谁不是想着赚钱哪？
所以这潮流之类的东西，象我这样多活了几年的就不会信了。风儿年年
转，有能耐你就跟着跑，晕了算。见多了就不把这当回事了，从打鸡血
到红茶菌到全民练郭林气功，多少回了？你现在就是说“全中国人民都
在买泰坦尼克画片了再不买您可就给摞历史的垃圾堆里去啦”我也不会
理他那一套。想蒙我的钱？得了呗您哪！
反潮流对不对？不好一言而定，得看潮流怎么吹。比如说不当追星族就
值得赞扬。跟潮流对不对？也不好一言而定，得看潮流怎么转，比如全
民都打鸡血。归根到底，那潮啊流啊的关您什么事儿哪？自个儿捂着自
个儿的钱包，别一不小心就被人掏了去！好不好我不会自个儿看哪，用
得着某某人告诉我说有XXX个大奖有XXX个票房有多少个妞儿看得掉了太
多眼泪还虚脱了有个老太太看了88遍？
我现在四处在找些片子来收藏，比如罗马假日之类的或者斯瓦辛格的毁
灭者。但泰坦尼克嘛，看一遍就够了，没什么值得再看的。
嗯，说来说去倒是说得自己比较变态。管他呢，没准过两年又开始流行
变态了呢，人人争着说跟别人不一样的话。到那里可能我还会当个先驱。
您说是不？

--

_______________________________________________

安得壮士挽天河
洗净甲兵长不用

※ 修改:·ponyma 於 Apr 29 13:41:18 修改本文·[FROM: 202.116.48.236]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.48.236]
上一篇 返回上一页 回到目录 回到页首 下一篇


咱也说说俗

 发信人: bearxxh (bear), 信区: MovieTV
标 题: 咱也说说俗
发信站: BBS 水木清华站 (Fri May 1 04:36:42 1998)

【 在 Bob (Dinosaur) 的大作中提到: 】
∶ 说苔毯泥坷俗的朋友, 敢举出一两部你认为不俗的电影, 然后
∶ 我们一起讨论一下, 看看它不俗在什么地方, 还是不过另一种
∶ 俗. 勇敢的心么, 阿甘么, 英国病人么, 馄炖烂桥么, 飘么,
∶ 卡腮不难卡, 还是欧洲的什么实验片, 先锋片, 你随便举吧.

可以先谈谈勇敢的心,因为这部电影集中了象TITANIC一样的俗的东西,当然
英国病人也是这样的.

第一,影片首先描写的就是违反历史的故事,确切的说,是编出来的,
但是历史是真的,故事是假的,这和TITANIC没有区别.同样英国病人
也是.

第二,社会阶层不同是一个俗套(前面很多文章语),这也是很多网友认为
TITANIC俗的一个原因,但是勇敢的心却比之更甚,JACK不管怎么说还是个
破落画家,曾经见过一点世面,而贵小姐也是个普通贵族小姐,而勇敢的心
却把这个阶层差别拼命夸大,男的堕落成了个农民起义军领袖(跟李自成
差不多),女的成了威尔士王妃(跟戴安娜差不多),想想看,李自成爱上
戴安娜,或者戴安娜看重了李自成,都够俗的了吧.这爱情能有结果么,
象TITANIC一样,很多网友认为爱情不可能,解决的办法就是把男的弄死,
TITANIC是溺水而亡,勇敢的心更惨,而女主角也知道这样的爱
情成不了,爱莫能助.

第三,灾难阻碍爱情,俗套的不得了,前面好多人都提到了,TITANIC是用
天灾,勇敢的心和英国病人是用人祸,但是都有一个特点,主人公无法阻挡
天灾人祸的发生,当然勇敢的心主人公可以投诚,但是投诚难免一死,而且不
附合正义与公理,如果投诚了跟宋江没有区别,所以不能投诚.而战争和
沉船都不是个人意志可以避免的,因此利用这个做为阻碍爱情进展,赚取
人民眼泪的做法多得不得了,前面有位网友推荐卡萨布兰卡,勇敢的心
都是和TITANIC一样,五十步笑百步罢了.

第四,经典的爱情片,爱情成不了,这还不俗套?从罗马假日中的各有千秋,
到魂断兰桥的女主角丧生轮下,飘给人留了悬念,但还是模模糊糊的感觉
成不了,勇敢的心干脆把男的英勇就义,英国病人女主角撒手人寰,郎桥
疑梦两个人既没有阶级差别,又没有灾难阻碍,编剧导演仍然让这两个人
无功而返.看到资产阶级导演的恶毒了吧.从来不承认爱情是成功的.
这不俗,什么俗?也因此,可怜的Jack只好在导演和编剧的联手下,
三魂渺渺归地府,七魄悠悠别世人了.

总结一下,网友们一定要认清好来坞对我们的文化侵略,他们会让我们
丧失对真正的爱情的追求,返观伟大祖国的电影,很少有这么俗的,虽然
没有人看,但是不俗!我们追求的就是没有人看得不俗的片子,那么俗
的片子有多少人看也是俗.我们追求的是一部不俗的影片,电影院里面
只有五个人看,看完了还要摇头说以后再也不看了,没有关系,我们的导演
仍然再接再厉,争取拍出更多的这样的影片,曲高和寡么.象TITANIC这样的
俗片子,劳动人民看了是为了批判用的,俗,就是俗,没有什么好说的.

--
※ 修改:·bearxxh 於 May 1 04:40:34 修改本文·[FROM: bbs.nju.edu.cn]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


Titanic,Speed II 和 星球大战

 发信人: jasmin (空门大师~〈请合法使用软件〉), 信区: MovieTV
标 题: Titanic,Speed II 和 星球大战
发信站: BBS 水木清华站 (Thu Apr 30 20:22:59 1998)

寒假里看了《SPEED II》，给我的感觉是华而不实，场面虽大，特技虽多，
但实在没有什么内容。每想到看了被媒体炒得沸沸扬扬的《Titanic》，居然有
相同的感受。
诚然，《Titanic》是一次巨大的商业成功，无论是它的演员、导演、还是
电脑动画都是无与伦比的。该片荣膺十一项奥斯卡金像奖也是当仁不让的。为
了制作该片，电影公司收集了大量的史料，运用了最先进的电脑图形技术，制
作了几可乱真的计算机动画，尽可能真实的再现了Titanic号的远貌。单从音响
效果，视觉效果和细节处理来看，该片的制作堪称一流。单就一部灾难片来看，
《Titanic》堪称经典。然而该片并非单单作为一部灾难片推向市场，而是作
为一部爱情片征服了全世界的影迷──尤其是年轻女性。但《Titanic》在爱情
上的描写却不尽人意，这也是该片未能捧走奥斯卡奖最佳男女主角奖的根本原因。
除了巨额的投资、壮观的场面，获得无数赞誉的《T》与声名狼籍的《S》似
乎没有更多的相同之处。前者描述的是一个虚幻的爱情故事，背景是一场无可挽
回的海难，后者描述的是一个不切实际的英雄故事，背景也是在海上、但英雄拯
救了乘客。后者的故事显然过分夸大了英雄的力量，未能很好的表达自己的主题，
因而被贬得一钱不值。前者似乎诠释了爱情，打动了无数年轻人的心，然而它恰
恰失败在这个主题上。假如Titanic是要描述一场灾难，展现面对死亡时的众生百
态，那它完全是完美的经典之作。它的许多场面描写细致入微，真实而感人，譬
如对那四位乐手的描写，笔墨用得不多，但是给观众留下了深刻的印象。这样的
例子很多，我不想一一例举。然而《Titanic》的主题是一场由俊男靓女演出爱
情悲剧。正是这场爱情闹剧使《Titanic》取得了非凡的商业成就，但同时也使
得该片的艺术性大打折扣。细看《Titanic》，就会发现这场闹剧是多么可笑，
它所展示的爱情多么苍白无力。同《Speed II》一样，《Titanic》也未能把握
自己的主题，由于商业目标而淡化了真实性、变得虚幻而平庸，这也是它们的又
一个共同点。
可以说《Titanic》描述的是真实背景下的虚幻爱情故事。但它对爱情的描
写太虚幻缥缈了。首先，该片对Jack的描写很不真实：Jack是一个有艺术才华
的画家，又是个无赖（挺向我这种人渣），看上去是个玩世不恭的家伙，然而
他的许多行动与他的性格矛盾，譬如高呼“I am the king of the world "
（老土？！），教Rose吐口水（他想不想追Rose？），这使得这个人物很不真实。
Rose是一位厌倦了上流社会的虚伪的富家小姐，富有叛逆性。然而假如Rose仅仅
因为Jack的粗俗而爱上他也未免太俗了，于是导演安排了Rose自杀，Jack用近乎
无赖的方法救下Rose，不过很有些牵强。跟随而来的爱情完全是美国快餐似的，
先是Rose小姐让Jack为其绘制裸体画，存心挑逗，但Jack出于“责任心”而没有
和Rose小姐上床，接着两人却在底舱的汽车上做那云雨事。给人的感觉是Rose更
像一个小荡妇，Jack倒像一位绅士。据我所知，即便是美国式的无须理由的爱情，
也并非如此。与《飘》、《卡萨布兰卡》、《魂断蓝桥》等经典爱情电影相比，
《Titanic》中的爱情实在可笑，完全是小儿科的闹剧，充其量赚点妇女们的泪
水罢了。与此形成鲜明对比的是虚幻背景中相对真实的爱情故事，譬如并非爱情
故事的《星球大战》系列。《星球大战》无疑是一部科幻史诗，我不想评价它的
制作如何优秀，如何经典，只想谈谈星际浪子汉与莱亚公主的爱情。粗鲁、有勇
有谋的汉第一眼便已爱上了莱亚公主，于是在公主面前卖弄自己的才华，甚至与
卢克争风吃醋；而高贵、傲慢的莱亚尽管内心爱慕汉，但放不下架子，口头上总
和汉过不去，其实她自己都不知道她有多爱汉，直到他离开了她。他们的感情是
逐渐发展的，贯穿三部电影，而且前后衔接得很好。双方的行为与他们的性格完
全相符，人物形象饱满而充实。他们的感情很真实，虽然并不感人（除了他们在
云城分离那一段），但却给人一种温馨的感觉。因此我认为《星球大战》在感情
上的描写更胜一筹。《星球大战》中的爱情故事只是一个小插曲而已，却已制作
的如此精细；而《Titanic》的主题就是爱情，但它快餐似的爱情故事无疑使该片
落入俗套，无法让人满意。
经典的电影――如《星球大战》――将一切都做得完美无缺，蹩脚的影片―
―如《Speed II》――将一切都弄得一团糟，而讲究实效的商业影片――如
《Titanic》――将一切都制作得像名牌商品一样精美，配以快餐似的爱情悲剧，
赚取大量的美钞。然而快餐终究是快餐，佐料再可口，热量再高，营养始终少得
可怜。麦当劳在全世界的巨大成功并不意味着巨无霸将取代中国菜、意大利面条
或法国面包，可口可乐将取代白兰地、伏特加或茅台酒，据我所知，麦当劳只是
使法国人变胖了而已。同样，《Titanic》充其量算作一个包装精美的商品而已，
尽管它的票房已经超过《星球大战》而成为世界第一，但它无法成为爱情经典，
无法与《飘》、《卡》、《魂》等经典相提并论，更不可能取代它们。
不过有一点是肯定的，《Titanic》是最赚钱的爱情故事，仅此而已。

PS.以上仅为个人观点，希望《Titanic》的诸多影迷不要太介意，但我希望看过
《Titanic》而没看过《卡萨布兰卡》和《今世未了缘》（《Brave Heart》）的
影迷去看看这两部经典之作，再对比一下。至于《星球大战》，没看过肯定是遗
憾。

--
〈请合法使用软件〉〈请合法使用软件〉〈请合法使用软件〉
〈请合法使用软件〉〈请合法使用软件〉〈请合法使用软件〉
〈请合法使用软件〉〈请合法使用软件〉〈请合法使用软件〉
〈请合法使用软件〉〈请合法使用软件〉〈请合法使用软件〉//吐血

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc118.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


<长大成人》

 发信人: chenhm (老母), 信区: MovieTV
标 题: <长大成人》
发信站: BBS 水木清华站 (Thu Apr 30 11:07:36 1998)

从周青的视角看他和兰州女孩的相遇充满了偶然,在他的记忆中似乎
应该发生些什么或者什么都没有发生他已经没有印象,有印象的只是
那个女孩叫他做"流氓"以及醒来时认为是他占了她的便宜.导演似乎
并没有介入叙事,因为影片中这样的"开放性"情节还有很多:
那段长城是真的吗?还是地震发生前两个孩子的幻觉?
傅绍英后来成了傍大款的珠宝商是不是真的手眼通天?她凭什么?
祭文叫人打周青一顿后为什么又让他赶紧去医院?

应该说整部影片弥漫着一种时代错位的气息,从文革结束到90年代初
周青的视角发生了变化,他心目中的朱赫来渐渐远去又渐渐凸现,一种
呼唤英雄的可望被生活一点一点肢解,当祭文和傅绍英不约而同地
告诉周青"别把自己当回事"时,他明白了他需要那种有朱赫来的生活,
他对离开朱赫来的女人说"我只是为了要你这滴眼泪",这句充满调侃意味
的话倒是真切反映了导演在镜头语言背后的匠心...

--
对生活，对我们周围一切的诗意的理解，是童年时代给予我们的最伟大的馈赠。
在悠长而严肃的岁月中，如果谁不忘记自己的童年，他就是一个诗人。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.116]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看《长大成人》

 发信人: Poet (只想当银幕英雄), 信区: MovieTV
标 题: 我看《长大成人》
发信站: BBS 水木清华站 (Thu Apr 30 12:39:22 1998)
（目前在修改中）

李强演纪文比耿乐合适。因为这个角色有年代跨度。耿乐更适合表现那个时代。

地震棚的那段太短，大家看得不过瘾。

主角是朱洪茂吗？这个人物的性格老让人有突兀的感觉，做什么事情都心不在焉

的。为什么从他的神态上我们看不出我们所期待的这个角色所该有的专注和执着？

他在外面那几年是怎么回事？我们看不出那段经历对他现在有何影响，除了一堆

老让人误会的他跟一个蓝眼睛女孩的过分亲密的照片。

情节有些问题。那兰州女孩靠什么吃饭的？主角每天的生活难道就是在大街上游

荡，寻找朱赫来？找个人是那么找的吗？一个强奸犯，怎么偏偏那么巧，让他给遇上了？

公安局跟吃干饭似的。

所有的人的行为都有些莫名其妙，主角、纪文、女孩......

朱赫来这人物塑造得不够丰满。就瞅主角整天瞎转悠找他，观众可一点也没有

帮着找的心。
--
Just be happy.

※ 修改:·Poet 於 Apr 30 12:44:24 修改本文·[FROM: 159.226.63.199]
※ 修改:·Poet 於 Apr 30 12:59:42 修改本文·[FROM: 159.226.63.199]
※ 修改:·Poet 於 Apr 30 13:02:49 修改本文·[FROM: 159.226.63.199]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.63.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 谁能说说<<长大成人>>中男主人公的扮演者情况？

 发信人: whisper (季节病人), 信区: MovieTV
标 题: Re: 谁能说说<<长大成人>>中男主人公的扮演者情况？
发信站: BBS 水木清华站 (Mon Jun 22 11:24:20 1998)

我那天就是奔这这部片子才去礼堂看电影的,有一些想法,不算高见.
总的感觉比阳光灿烂的日子强.

不明白该片为何被禁,我觉得这是一部真正意义上的主流影片,片中歌颂了什么,
批评了什么,讽刺了什么,一目了然,这方面不想多说了.

该片象征主义的手法十分明显,它把成长中那种感觉表现得十分真切,具体什么感觉
也就该由各人去体会了.

该片最大特点是塑造的人物十分典型和生动,我举几个例子:
.最自私的人--(忘了名字),他为女友打架丢了一个手指,其实是为了他自己,
正如他所说"竟敢惹到我头上来了",主人公对他的评价"就是那种永远能让自己
立于不败之地的人";
最可笑的人--乐队狂热的乐迷"这些鸟,给什么食都吃.";还有成天装深沉的吉它手;
"行为艺术家"就不仅可笑,而且令人厌恶了.
最值得称赞的人--朱郝来,他有正义感,勇敢,有思想,也许这就是他悲剧性命运的
必然之所在;
还有酒店老板、朱郝来的女友、女歌星等等，我就不再加自己的主观评论了。

有些细节带点调侃我很欣赏，比如主人公折回去对抛弃朱郝来的女人说“我就是
要看到你这滴眼泪。”

想到哪写到哪，有点乱。

*****
对女主角吸毒而死,我心里也不是滋味.

上一篇 返回上一页 回到目录 回到页首 下一篇


什么可以感动我们？？

 发信人: cmx (xue), 信区: MovieTV
标 题: 什么可以感动我们？？
发信站: BBS 水木清华站 (Thu Apr 16 09:48:26 1998) WWW-POST

Titanic已经谈论了很多了，骂的有，哭的有，我在想，到底现在什么能感动我们？？
我们成天都在说别人的电影如何如何，别人的动机如何如何，别人的钱是多么好，可是即使在所谓的商业动机之下，别人也不忘讴歌人性的美，不放弃对爱和平等的呼唤与渴望---不管他们使用什么手法，花了多少钱。
我们的电影呢？多少年来，我们习惯了我们的电影模式，我们的电影沉重得一如我们的生活，它们麻木了我们的情感，我们很少感动，很少流泪，很少大声的歌唱。当开放带来了美国的电影，美国的生活方式时，我们为别人的这种思维方式而震惊了，还有这样的电影，还有这样的生活！
不管是真是假，反正我们从电影中获得了这种信息，也得到了精神上的满足。
不要再因为得不到做不到而嘲讽了，我们应该心怀庆幸，这是人类文明带给每一个人的享受，这是没有国界的成果，就让我们心安理得的感动和赞美吧！
我们也期待着中国电影能让我们由衷的赞叹的一天。
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.76.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: <<欲望号街车>>如何？

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: Re: <<欲望号街车>>如何？
发信站: BBS 水木清华站 (Tue May 5 18:03:38 1998)

【 在 ftao (天鹅之舞精灵) 的大作中提到: 】
∶ 能否说说该片的意思呢？因为我看不太懂！

Just Try

年华已逝的她（费雯丽）因以教师的身份和男学生发生不良行为失去了一切，搭乘
"A street car named desire"来到姐姐家避难，然而姐夫（白兰度）为一工人，且
行为粗鲁。和她之间发生了很大的矛盾，可怜的姐姐当然是和丈夫站在一个立场的，
虽然很同情她。

孤立无助的她终于有了好运，和一位地位还可以的男子产生了感情。然而姐夫向对方
揭露她的底细，并且乘机强暴了她。她终于神经崩溃，最终被送往精神病院。此时，
欲望号街车又一次开过。

电影的妙处： 第一位，当仁不让为费雯丽的演技；
第二位，作品的思想深度，为社会片的精髓所在；
第三位，几乎完美的导演手法。

Ok, Sorry for the last time I saw it was in 1994.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.34]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: <<欲望号街车>>如何？

 发信人: spiral (spiral), 信区: MovieTV
标 题: Re: <<欲望号街车>>如何？
发信站: BBS 水木清华站 (Wed May 6 10:47:42 1998)

【 在 Tatooo (风.火.海) 的大作中提到: 】
∶ 年华已逝的她（费雯丽）因以教师的身份和男学生发生不良行为失去了一切，搭乘
∶ "A street car named desire"来到姐姐家避难，然而姐夫（白兰度）为一工人，且
∶ 行为粗鲁。和她之间发生了很大的矛盾，可怜的姐姐当然是和丈夫站在一个立场的，
∶ 虽然很同情她。
∶ 孤立无助的她终于有了好运，和一位地位还可以的男子产生了感情。然而姐夫向对方
∶ 揭露她的底细，并且乘机强暴了她。她终于神经崩溃，最终被送往精神病院。此时，
∶ 欲望号街车又一次开过。
∶ 电影的妙处： 第一位，当仁不让为费雯丽的演技；
∶ 第二位，作品的思想深度，为社会片的精髓所在；
∶ 第三位，几乎完美的导演手法。

Tatoo的介绍很精彩。评论也很令人赞同！！！//nod
补充一下，是和一位修养还可以的男子产生了感情。" a gentleman among the rocks"
地位也是工人，与马龙在一个厂工作。
最后好像是说要把她送乡下。但来接她的的确是一位doctor.

其实在此之前，她的精神就有些幌乎，神经质的样子。费雯丽演得很好的。而且又虚荣

不过，我在看的过程中对她本身倒也好感不多，本来她就不太注意男女关系。只是马龙
做得太过分，但也合乎情理。……性格本来就很有冲突，生活环境也很不同。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.17.37]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: <<欲望号街车>>如何？

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: Re: <<欲望号街车>>如何？
发信站: BBS 水木清华站 (Wed May 6 19:09:16 1998)

再补充一点，《欲望号街车》中的费雯丽的确为本色演出，女主角的不幸遭遇
和费雯丽的生活有很大的相似。

如果没有记错的话，费雯丽是自杀的。

《魂断蓝桥》、《鸳梦重温》、《罗马假日》的魅力在于神话般的爱情故事
和人们对往日的怀念。但始终不是我心中最爱的Love story.

Tatooo认为最好的四部爱情电影为：

1.《布拉格之恋》，难以忘记最终的结局是观众已经知道那对情侣中有一人
因车祸死去，而影片的结局却是在美丽的山间小路上，他们开的那辆车渐渐远去。
2.《走出非洲》， 梅里尔.施特里普的成功作品。
3.《情人》,不要因为男主角是华人就觉得不好！这是在情感上最能打动我的
爱情故事。
4.《印度支那》法语片，德拉芙在中年以后的一部成功作品，堪乘为“为爱
走天涯”的浪漫爱情的代表。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


我认为奥斯卡奖的结果还是合理的

 发信人: backstreet (古德里安), 信区: MovieTV
标 题: 我认为奥斯卡奖的结果还是合理的
发信站: BBS 水木清华站 (Thu May 7 13:18:53 1998)

1998年奥斯卡奖揭晓后，〈TITANIC〉果然不负众望一举夺得11项大奖，但好莱坞影
星们最看重的三项大奖却旁落于他人之手——最佳男主角，最佳女主角，最佳导演。一时
间舆论非议四起。连远在大洋这边的我们也感受到了这股劲风。前几天，我正好有了一次
机会看了一次〈TITANIC〉，看完后我感到颁奖委员会不给这部电影这三项奖是有理由的
首先是男主角的表演，莱昂纳多虽然缺少一些成熟的气质，但他的条件确实是最符合
这部影片要求的，我们可以说莱昂纳多之所以没能拿到奥斯卡奖，原因并不在他的表演有
什么不到家之处，而是这个剧本所决定的。再谈谈凯特·温斯莱特，她没有获奖的确让我
也有点意外，凭良心讲，她的演技要高于莱昂纳多，但在这部以大制作为主打方向的电影
里，她的表演天赋被残忍地压制了。也许一个动作女星也能完成这个角色。而导演卡梅隆
呢？我们钦佩他的魄力，可以说这部电影之所以能存在，他有一大半的功劳。但这部片子
的剧本实在太好了，以致即使是一个平庸的导演也能很好地完成。这样奥斯卡奖也就离他
而去了。
总之，〈TITANIC〉之所以能成功，主要是因为她有一个优秀的剧本，这使她登上了
最佳电影的顶峰，但也正因为她的剧本太出色了，而掩盖了影星们的光芒，失掉了另外
三个大奖。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.15]
上一篇 返回上一页 回到目录 回到页首 下一篇


007之光照印度 (转载)

 发信人: Kunk (汪洋中的一条船), 信区: MovieTV
标 题: 007之光照印度 (转载)
发信站: BBS 水木清华站 (Sun May 17 18:24:40 1998)

【 以下文字转载自 PKU 讨论区 】
【 原文由 Kunk 所发表 】
【 在 uf (老狐狸) 的大作中提到: 】
∶ 在这个最容易激起民族情绪的时候，我倒想泼一盆凉水
抓住巴基斯坦这张好牌，再争取给西方留个印象：印度是最坏的孩子，让下一集007发生
∶ 在印度，别在总指责咱们倒是真的。诸位以为如何？

007下集必提老印，不是印度就是印尼。
看看下面的故事梗概怎么样：
英国BBC广播电台神秘的停止了播音，后查是在孟加拉的一束诡异的激光
将卫星线路破坏。
M令007迅速出动，此时007正在与一中国汉语教师缠绵?nbsp;
007到达后，遇到神秘枪手的追击，都是印度教徒。
在潜入激光发射站后才发现里面已有一巴基斯坦女间谍Jay正在勘探?nbsp;
Bond与Jay携手前往新德里，找寻究竟。此时，英国远征舰队正在向
印度洋集结。
二人潜入印度国防部，发现了印度发射激光的证据，他们发现
执政党P党为了迎合宗教极端分子扩张的要求，研制中子弹，被英国
记者发现后杀人灭口，一并将卫星也给毁了。正在这时，他们
已被包围，束手就擒。
二人被关入地牢，这时多亏了一巴国卧底将他们救出。

形势十分紧迫，他们找到了反对党(国大党）领导人，由007作证，出示文件
在国会上揭穿了P党的阴谋，挽救了印度陷入与英国交战的僵局。
007与Jay挽手走出印度国会。
The End.?nbsp;

--
人是没有理性的动物。

※ 修改:·Kunk 於 May 17 18:33:55 修改本文·[FROM: 202.205.4.74]
※ 修改:·Kunk 於 May 17 18:37:35 修改本文·[FROM: 202.205.4.74]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.205.4.74]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 谈谈费城

 发信人: spiral (戒除网瘾中…), 信区: MovieTV
标 题: Re: 谈谈费城
发信站: BBS 水木清华站 (Mon May 18 17:54:51 1998)

【 在 twoheadogre (双头胖魔) 的大作中提到: 】
∶ I remember the scene when the protagonist asked the lawyer for
∶ help and the lawyer turned him down ,the man walked out the door,
∶ facing the busy city and the cars and people passing in front him,
∶ tears runed down his face.At that time ,I get to know the feelings
∶ of despair and helplessness.
我是前年考有机化学前一天晚上在大讲堂看的投影。慕名而去，感动而归。结果第
二天勉强及格。呵呵

twoheadogre说的一幕确实打动人。不过我当时最感动的是影片快结束时的一段
黑白回忆录像。那时的他还是个小孩子，用手使劲的拽着一个行李的拉绳，对于
象他那样年纪，那行李实在是太重了。如果我
没记错的话，那是他们家刚搬来的时候。看着他一步一步的拉着往前走，那份执着，
我当时都留泪了。

可能那就是他的性格吧，小时侯就体现出来了。而在他生命垂危的时候再播放出来，
就更令人为之动容！年少的生命是那么可爱，而此时此刻他却在黄泉路上……
曾经的“斗争”此时已经无足轻重了，性取向也无所谓，呈现在观众面前的是可爱如
邻家的小孩，a human being, a life。所谓的歧视此时显得如此苍白无力，画面的
氛围比法庭的辩词更来的有力。

影片的主题曲和最后结尾时的歌曲也确实相当棒！
--
※ 修改:·spiral 於 May 18 17:57:30 修改本文·[FROM: 162.105.17.34]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.17.34]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 甜蜜蜜

 发信人: jihong (南方飞来的鸿鹰), 信区: MovieTV
标 题: Re: 甜蜜蜜
发信站: BBS 水木清华站 (Mon Jan 5 19:19:23 1998)

甜蜜蜜好象很早就出来了，听说不错的，只是不信。
后来自己看了，信了。：）

说不上它有多么的大师，多么的高深，它只是一个生活片。平凡人的生活。
两个到香港闯世界的人，各自有着自己的理想。李翘的香港梦是要挣多多的钱，
李小军想要接他那带吴音软语的会跳芭蕾的妻子来香港。
但是他们相遇了，相识了，其实也。。。相爱了。但是他们谁都没有说一
个“爱”字，也许他没有意识到，也许她是不愿承认。当甚至两人共度除夕夜
后，她还对他说“友谊万岁”。因为，“黎小军同志，你不是我的理想啊。”
后来他们意识到错误，想要修正错误。李翘去找豹哥，偏偏豹哥落难，李
翘终于没有回到黎小军在雨中码头，而是随豹哥去了台湾，避难他乡。黎小军
与妻子离婚了，也离开了香港。
好多年过去了，两人几经沉浮，李翘终于拿到绿卡，黎小军在纽约中国餐
厅作了厨师。但他们一次次地擦肩而过。
最后，邓丽君的逝世，邓丽君的歌声使他们相遇了。在那首甜甜的“甜蜜
蜜”里，两人蓦然发现了对方，相视而笑。

抱歉！把电影情节都说了。：）
实在很喜欢这个片子。也许是我等离家在外混在北京的人，被片中人物漂
泊的命运无奈与感喟所打动。

张曼玉演得很好。很喜欢张曼玉。：）
还有曾志伟的豹哥。：）
【 在 zdq (Daisy) 的大作中提到: 】
∶ 昨天看了《甜蜜蜜》，挺不错的，值得一看。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.140.133]
发信人: WolfWang (【北方の狼】), 信区: MovieTV
标 题: Re: 甜蜜蜜
发信站: BBS 水木清华站 (Tue Jan 6 03:04:49 1998)

我一向是很喜欢张曼玉的
这部片子中黎明的表演也很好
我以前是很讨厌黎明的
因为我觉得他长的不够帅,没味道
但这里他的表演真的很好
张曼玉就更不用说了，几乎没的挑剔
其实，这部戏女主角的戏重于男主角
在黄种人里，我觉得只有张曼玉了

这部片子很好啊
真实
没有切身的感受是难以理解的
我当时是和内子一起看的
看过后心中感到莫名的沉重
内子也一样
后来片中的情景在我和内子身上重现
唯一不同的是她给我call告诉我说
再见
我现在就想“黎小军”做厨师一样
埋头我的工作
我已经不忍再看第二遍这部戏了
希望相爱着的人都要看一看这部戏

在下极为推崇张曼玉，还有一部戏《阮玲玉》也是不错的
【 在 zdq (Daisy) 的大作中提到: 】
∶ 昨天看了《甜蜜蜜》，挺不错的，值得一看。

--

♂ 黑夜给了我黑色的眼睛 我却用她来寻找光明 ♀

※ 修改:·WolfWang 於 Jan 6 03:08:05 修改本文·[FROM: 202.118.5.150]
※ 修改:·WolfWang 於 Jan 6 03:16:40 修改本文·[FROM: 202.118.5.150]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看Man on the Moon

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 我看Man on the Moon
发信站: BBS 水木清华站 (Mon Feb 28 17:20:07 2000)

Jim Carrey近乎神经质的表演很让人难忘。他所扮演的Andy是一个视人生为舞台
的人，他总在不断求新，给观众带来最意外的joke。为此他的有些做法遭到人们
的非议，但他认为真正的表演就是让一些人喜欢，一些人恨。例如，我就不喜欢
象Andy在角斗场上歇斯底里的表演。由于文化的差异，有一些TV show我也不太
理解，不过看到台下观众的反映，应该是很funny吧，就象咱们的赵本山。葬礼的
那一段我觉得挺感人的，Andy躺在那里，后面的大屏幕上他带领大家一遍又一遍
的唱"It's a friendly, friendly world…"，流露出他古怪的性格和外表下对
人世真挚的热爱。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: daffordile2 (龙枪：你好啊), 信区: MovieTV
标 题: Re: 我看Man on the Moon
发信站: BBS 水木清华站 (Mon Feb 28 17:28:07 2000)

他最后到底死了没有啊？
是不是一个人演2个角色，
我不觉得这是一个搞笑片，实际上一叠/一点也 不搞笑啊。
我老是想起星星《
戏剧之王》

--
我的主页:fantasy garden:奇幻花园http://drangonlance.home.chinaren.net/
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.
关于princess Mononoke的小网页
http://homepage.renren.com/blackfeather

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.39.73]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 我看Man on the Moon
发信站: BBS 水木清华站 (Mon Feb 28 18:37:31 2000)

【 在 daffordile2 (龙枪：你好啊) 的大作中提到: 】
∶ 他最后到底死了没有啊？
∶ 是不是一个人演2个角色，

没死，也可以说是Andy死了。而另一个他还在舞台上继续表演（影片最后）。

∶ 我不觉得这是一个搞笑片，实际上一叠/一点也 不搞笑啊。

呵呵，当然不是搞笑片，我说它是搞笑片了吗？:)

∶ 我老是想起星星《
∶ 戏剧之王》

不太象吧，只能说它们都说了一个喜剧演员的奋斗历程:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《阳光灿烂的日子》的一个问题

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 关于《阳光灿烂的日子》的一个问题
发信站: BBS 水木清华站 (Tue Feb 15 21:58:48 2000)

刚看了它的一篇影评，勾起我的一个老问题。在老莫的生日宴上，马小军
和刘忆苦闹翻了，马砸碎啤酒瓶猛扎刘，可一会画外音响起说，不对，不是这样，
那天他们玩得很开心，又说实际上没有米兰这个人...这一翻案是什么意思呢？
我的理解是：马的回忆并不清晰，只是大致的印象，象印象派的画一样，留在
记忆里最为深刻的就是那充足的阳光，所以这一推翻是符合马的心理的。
另外，这种手法有名称吗？我看现在的一些小说，比如咱校的驼驼他们就常用
到:) aeon对文学不懂，别见笑。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.11.171]
发信人: dogeye (谁比谁傻多少), 信区: MovieTV
标 题: Re: 关于《阳光灿烂的日子》的一个问题
发信站: BBS 水木清华站 (Wed Feb 16 09:49:32 2000) WWW-POST

对于这个情节我是这么理解的:
马小军当时并没有与刘忆苦闹翻,更没有什么用酒瓶扎人,他只是
和平的吃完了那顿饭,尽管心里很难受.但这之所以成为马后来回忆中
的一个清晰的片段,都源于他对米兰深深的依恋(这个词可能用的并不
准确),这强烈的感情不容许他在有关米兰的回忆中,竟然有那样"懦夫"
般的行为,马总是幻想那天他象个真正的"情敌"一样狠狠打了刘,更彻底
的就是否定有米兰的存在,这种幻想在岁月的流逝中慢慢取代了真实的
"历史",成为了他的回忆.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.25.60]

【 以下文字转载自 Literature 讨论区 】
【 原文由 CyberKnight 所发表 】
可以称其为解构。如果要是用更新潮点的术语说，
应该是“互文”，也就是自己消解自己，自己推翻自己
的意思。这种手法多半反应了一种不承认，反对绝对
中心，绝对权威的认识。
简单说大概是酱紫。

【 在 aeon (来自我心) 的大作中提到: 】
∶ 【 以下文字转载自 MovieTV 讨论区 】
∶ 【 原文由 aeon 所发表 】
∶ 刚看了它的一篇影评，勾起我的一个老问题。在老莫的生日宴上，马小军
∶ 和刘忆苦闹翻了，马砸碎啤酒瓶猛扎刘，可一会画外音响起说，不对，不是这样，
∶ 那天他们玩得很开心，又说实际上没有米兰这个人...这一翻案是什么意思呢？
∶ 我的理解是：马的回忆并不清晰，只是大致的印象，象印象派的画一样，留在
∶ 记忆里最为深刻的就是那充足的阳光，所以这一推翻是符合马的心理的。
∶ 另外，这种手法有名称吗？我看现在的一些小说，比如咱校的驼驼他们就常用
∶ 到:) aeon对文学不懂，别见笑。

【 以下文字转载自 Literature 讨论区 】
【 原文由 CyberKnight 所发表 】
呵呵，那也有个名堂，叫：戏仿。
解构主要是解构中心，解构意义－－有点象
起哄，呵呵－－本来它是针对于结构主义而言的。
详细解释起来很难，最好能查查字典，免得接受
错误的观念（呵呵）。
戏仿就是把原来的意义消解掉－－比如，模仿
样板戏，但是加上非常时尚的语言，穿着新潮
的服装。
大概如此－－只能说大概。呵呵
【 在 aeon (来自我心) 的大作中提到: 】
∶ 多谢！再请问解构的详细解释是什么？比如《大话西游》里对《东邪西毒》
∶ 和《重庆森林》的模仿我听说叫作解构性模仿，是吗？
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 昨晚观《绿里》（the Green Mile)太棒了！！！

 发信人: laozhu (laozhu), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Tue Jan 11 18:55:10 2000)

Green Mile meant different meanings from S Redemption.
According to my understanding, SR is full of a man's legendary life,
so just a story, of course a wonderful story.

But GM meant what the huamn nature is, full of religious meaning.
Good or evil? In the surroundings of death prisoners and prisoners'
janitors, Good or bad is not absolute.
And some people is very , very evil, who got their punishments
from the 神迹, the old guy. But the world we r living is full of evilness,
he felt very tired of saving others done by other bad evilmen.

He confused that why there r so many hatred and evil in the world?
The reason that he was put in the prison was that he failed to save 2
children
victims and the white parents convicted that he did the evil, remember,
he is a Negro.

He did a lot of good things in the prison, including curing Hank's 尿道炎,
saving the life of a dead mouse killed by a cruel 狱卒, curing 典狱长's wife
's brain tumor, then punishing 2 evil men.

But at the last, he was put in the electrical chair for his death.

That's all. Excellent actors did very well.

【 在 that (风铃——醒了) 的大作中提到: 】
∶ 这个redemption应该是带有宗教意味的词，这个片子严格的说应该算是
∶ 政治片，反正我认为翻成救赎很是恰当，比起它的另一个翻译“刺激1995”
∶ 要好。合合，一家之言。想讨论这个片子，请找sunsun.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.18.94]
发信人: autumn (little wing), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Wed Jan 12 13:57:44 2000)

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 不都是一个导演的作品吗? 好像也都是Stephen King 的小说原著??

导演的确是同一个，不过救赎的小说作者却不是Stephen King.
不太喜欢汤姆汉克斯的说。
--

秋色正清华

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.222]
发信人: autumn (little wing), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Wed Jan 12 14:10:27 2000)

【 在 that (风铃——醒了) 的大作中提到: 】
∶ 这个redemption应该是带有宗教意味的词，这个片子严格的说应该算是
∶ 政治片，反正我认为翻成救赎很是恰当，比起它的另一个翻译“刺激1995”

政治片？！不会吧？
你太敏感的吧，虽然在一定的程度上这片子讨论
了关于监狱生活的问题，但总的来说是关于如何
赎罪和获得新生的问题的。虽然对监狱是否能令
人重新改过这一问题提出了疑问，有一定的社会
意义，但总的来说我觉得吧它说成是一部政治影
片还是有些牵强。
翻成救赎的确很是恰当，因为片子主要强调的是
心灵上的救赎，虽然主角本身没有犯罪，然而他
在心灵上自觉有罪，因而也就接受了自我救赎的
这一过程，从这一点上来说，这片子有又一点宗
教上的味道。

∶ 要好。合合，一家之言。想讨论这个片子，请找sunsun.

--

秋色正清华

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.222]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Wed Jan 12 20:46:01 2000)

【 在 autumn (little wing) 的大作中提到: 】
∶ 导演的确是同一个，不过救赎的小说作者却不是Stephen King.
∶ 不太喜欢汤姆汉克斯的说。
啊?救赎的小说不是师弟奋进的?难道同学告诉我错了?//think

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: beaux (JJ), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Wed Jan 12 21:13:58 2000)

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 啊?救赎的小说不是师弟奋进的?难道同学告诉我错了?//think

我也记得是Stephen King的.
King的小说改编的我知道还有Shining和危情十日.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
发信人: that (风铃——醒了), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Thu Jan 13 13:14:53 2000)

【 在 autumn (little wing) 的大作中提到: 】
∶ 政治片？！不会吧？
这是分类而已。当时sunsun把它和《烈日灼身》划在一类。
其实我看片子只在意自己的感受。《烈日灼身》现在还没有
看过，真是一个大遗憾。
另外想请教一个片子，好象叫《非常嫌疑犯》，情节与《罗生门》
有类似之处，哪里有啊？我听说了情节就很想看的说。
∶ 你太敏感的吧，虽然在一定的程度上这片子讨论
∶ 了关于监狱生活的问题，但总的来说是关于如何
∶ 赎罪和获得新生的问题的。虽然对监狱是否能令
∶ 人重新改过这一问题提出了疑问，有一定的社会
∶ 意义，但总的来说我觉得吧它说成是一部政治影
∶ 片还是有些牵强。
可是好象不能把它们都称为生活片吧，这个名字实在是难听。本来
电影分类这个东西其实我觉得挺无聊的，当然什么动作片，搞笑片
是可以分一分的。你的观点我实际上也是很同意的。
另外，我们觉得其实SR不加那个结尾不见得比现在的差。
∶ 翻成救赎的确很是恰当，因为片子主要强调的是
∶ 心灵上的救赎，虽然主角本身没有犯罪，然而他
∶ 在心灵上自觉有罪，因而也就接受了自我救赎的
∶ 这一过程，从这一点上来说，这片子有又一点宗
∶ 教上的味道。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.61.187]
发信人: that (风铃——醒了), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Sun Jan 16 13:27:30 2000)

【 在 sunsun (信誓旦旦 さよなら) 的大作中提到: 】
∶ ...你可真是毁人不倦啊.^^
∶ Unusual Suspect在地下放了那么久,又
∶ 被我推荐了2年某人就是不看,然后来问
∶ 哪里有...//faint...
呵呵，你又不是不知道，我最讨厌到地下去借录象带看了，现在
想看vcd了，却又找不到了。
∶ 分类只是为了要写我那个分类片的东东
∶ 方便而已啊~~~~不过先不要跟我提
∶ 政治片.科幻片公路片...连史诗篇都
∶ 在这个前面.
∶ ^^ 你的王家卫专集呢？
这个我哪敢做啊，还有谁比你老人家更熟悉啊。我倒是想做做
日本导演的东西，现在手头资料不够，你给我推荐推荐？
我听说《遗忘家族》不错啊，你有吗？

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.61.192]
发信人: Laurence (佚名), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Mon Jan 17 00:10:56 2000)

Green Mile 到底是什么意思

【 在 troglodyte (吾非圣人，有吾虎子为证！) 的大作中提到: 】
∶ 我很想看，不过还没看。
∶ 请问比起《肖申克的救赎》如何？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.117.26]
发信人: fxg (盲), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Mon Jan 17 10:34:43 2000)

死刑犯走向刑场的最后一段路,一般叫"dead mile"
取名freen mile即因为其地板是绿色的,也代表一种希望.

【 在 Laurence (佚名) 的大作中提到: 】
∶ Green Mile 到底是什么意思

--
当不缺少机会时，缺少的就是能力了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
发信人: bluesnow (灵魂在高处), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Tue Jan 18 11:01:45 2000)

那里能找到这部片子啊
【 在 fxg (盲) 的大作中提到: 】
∶ 死刑犯走向刑场的最后一段路,一般叫"dead mile"
∶ 取名freen mile即因为其地板是绿色的,也代表一种希望.

--
*★* *★* *★*
★ ★ ★
★ ★ 我心依旧 ★
★ ★ ★
★ ★ ★
★ ★

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.228]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Sun Feb 27 20:41:55 2000)

【 在 fxg (盲) 的大作中提到: 】
∶ 今天买了D版盘，倒是挺清楚。
∶ 就是完全没看懂，shit.
∶ 声音极次，字幕又是胡乱凑出来的，根本不懂是什么意思。
∶ 那个老黑是什么人？神仙还是外星人 ？
∶ 几个看来似乎应该挺感人的地方我看的一头雾水，
∶ 失败。

今天我才刚看完，感觉3个小时看下来真累，还好旁边有两个哥们陪着。
节奏有点拖沓，虽然它是那种可以说是沉重的片，但也可以再快一点。中文
字幕就是shit，有的我明明听到的词它居然提也不提。那个black（negro是
带有歧视的用语:P）的口音不清楚，所以有些重要的地方没看明白。//sigh
很多不错的片就是这样被埋没了。既然没看明白，就没权评论了。可以说的
是green mile是一个舞台，几个角色的形象都鲜明的其上表现出来。片末那
只小老鼠又钻了出来，让我想起《末代皇帝》中的那只蝈蝈，呵呵。

如果谁有耐心且英文听力好，可以借来一看。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 昨晚观《绿里》（the Green Mile)太棒了！！！
发信站: BBS 水木清华站 (Sun Feb 27 20:45:16 2000)

∶ 【 在 lindaliu (toto) 的大作中提到: 】
∶ : 昨晚终于看到了被美国影视界大肆抄作的
∶ : 《绿里》，真是太好了。汤姆·汉克在里边
∶ : 的表演可谓炉火纯青，完全有望三度获
∶ : 奥斯卡影帝。
∶ : 整部影片感人至极，扣人心弦；结局也出人意料。
~~~~~~~~~~~~~~~~~~~~~~~~
∶ : 我想对热爱电影艺术的兄弟们说，绝对绝对?nbsp;
∶ : 值得一看。

lindaliu，看来你看明白了:)，能说一下吗？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


从the matrix的名字谈起

 发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: 从the matrix的名字谈起
发信站: BBS 水木清华站 (Mon Mar 6 18:43:47 2000)

kick frankel,又谈the matrix....

haha,前夜与几位fans在水母上进行了一场matrix保卫战后,十二点多回到宿舍,
躺在床上,又浮想联翩.

确实是有很多人没有看懂the matrix呀.为什么这么肯定呢?其实光从片名的翻译
来看就是没看懂的人们的"杰作".很多人望这中文译名生义,还没看片子就被误导
了.

片名很简单,意思也很简单(只要看明白了).但搜罗了一下时下的中文翻译名,却没
一个正确的.也就是说翻译的"信达雅"三点中,连最基本的"信"(忠实原意)都谈不
上.

最早见到的,翻作"22世纪杀人网络".搞笑,按片子来看,怎么也是"救人网络".杀人
倒也没有,只是奴役人的思想,榨干人的血汗.干坏事的是一帮机器和他们控制下的
matrix系统.电话线(网络)是大虾们拯救人类灵魂的媒介.
----但无疑,这个片名意义重大,有强大的广告效应,因为现今网络最热...:)

第二种翻法现在颇为流行,叫"骇(黑)客帝国".怎么也的叫"机器人帝国".谁在统治
地球?谁是主人?谁是奴隶?谁是"地下党"?一目了然.

第三种好像颇中规中矩,翻作"矩阵".很是科学合理工了一把.思路很简单,既然neo
他们在电话线里飞来飞去,neo又是黑客,那当然和计算机和高科技有关.理工科的人
们一看matrix这个词,心下欢喜,不就是常见的数学名词"矩阵"吗.这个词还跟计算机
编程相亲.意思虽不可言传,但还是听着挺玄乎其神的.加上片子初看不好懂,也挺玄
乎,索性就叫这个吧.
----别说咱中国人,不少老美也这么以为.但又说不明白...数学对他们就像迷一样

那到底是什么意思呢?首先得明白the matrix在片中指的是什么.很多人会抢答:

"不就是那个虚拟世界吗".

no.

morpheous说当他第一次真正见到the matrix的时候,他感到....(省略)

ha,the matrix是真实存在的.是morpheous被拯救回真实自我后亲眼见到的.他见到
了什么?就是那惨绝天伦(应该说"恶心入地狱")的人类养殖场和加工厂.人类像一只
一只的受精卵般悬挂在一望无际的养殖场里.

那就是the matrix的真意.那就是你翻开字典查阅matrix时所见到的第一个释意:

"子宫"----人类的饲养场的绝好的(极具讽刺意味的)比喻.

写累了.休息一会儿,休息一会儿....

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 从the matrix的名字谈起
发信站: BBS 水木清华站 (Mon Mar 6 19:24:22 2000)

呵呵，当初chenhm推荐我看这片，我就问他Matrix是什么意思，是子宫吗？
他说，你自己看就知道了。
要说片名翻译啊，这可是大学问。有些著名影片的名字虽然翻译得蹩脚，但
由于历史原因大家也就默认了。如《乱世佳人》我觉得就翻译得不好，还是《飘》
有味道，实在不行直译也比它强--《随风逝去》（呵呵，好象有点不大顺口）
以前的很多翻译为了顺口起便喜欢凑四字短语，如《彗星美人》《热情似火》，
现在好象少了。至于翻译成《21世纪杀人网络》那就是为吸引观众而哗众取宠了。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 6 19:35:26 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: 从the matrix的名字谈起
发信站: BBS 水木清华站 (Mon Mar 6 19:34:29 2000)

其实片名是意译还是直译,我都可以接受.
如the rock是翻作"岩岛"还是"石破天惊",都可以.
但关键是不能在没明白影片意思的基础上瞎翻,怎么酷怎么翻.
误导了观众,让人先入为主的看不懂片子,使一部好片子被认为是哗众取宠,
那就不好了.

我倒不是说the matrix要翻作子宫(其实也挺好).意译也得与片子合拍.
如top gun翻成"壮志凌云"就挺好.当然要直译成"王牌飞行员"或"精英飞行
学校"也可以.

...哇,一下子连提到好几部我最喜欢的影片...:)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 呵呵，当初chenhm推荐我看这片，我就问他Matrix是什么意思，是子宫吗？
∶ 他说，你自己看就知道了。
∶ 要说片名翻译啊，这可是大学问。有些著名影片的名字虽然翻译得蹩脚，但
∶ 由于历史原因大家也就默认了。如《乱世佳人》我觉得就翻译得不好，还是《飘》
∶ 有味道，实在不行直译也比它强--《随风逝去》（呵呵，好象有点不大顺口）
∶ 其实很多翻译都是为顺口起便，一定要凑四字短语，如《彗星美人》。

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 修改:·frankel 於 Mar 6 19:36:07 修改本文·[FROM: 202.112.146.176]
※ 修改:·frankel 於 Mar 6 19:38:33 修改本文·[FROM: 202.112.146.176]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: 从the matrix的名字谈起
发信站: BBS 水木清华站 (Mon Mar 6 21:45:00 2000)

不太对吧？
Morpheus当时看见的是“endless fields”
至于Matrix的定义，Morpheus的原话是：a computer generated dream world
不过翻译为 子宫 或 母体 都可以

--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 罗伯特·德尼罗 De Niro, Robert

 发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 22:11:33 2000)

罗伯特·德尼罗演的片子就是好的说
非常自然,不露痕迹
《教父》续集,《出租汽车司机》,《美国往事》等都非常好
可惜愤怒的公牛没有看过
哪位大虾能告诉我什么地方可以买到?
哪位贴一下和罗伯特·德尼罗一直合作的大导演 马丁 斯科塞斯?
yhht有英文的介绍,有中文的吗?
【 在 Niro (De) 的大作中提到: 】
∶ 罗伯特·德尼罗是美国影坛一位杰出的表演大师。美国社会的芸芸众生在他酣畅淋
∶ 漓的表演中无不维妙维肖，如见如闻。
∶ 1943年8月17日,德尼罗出生于纽约的一个意大利血统家庭。德尼罗的父母都是画
∶ 家，他因此受到了良好的艺术熏陶。从十六岁开始，酷爱戏剧的德尼罗便跟随著名戏剧
∶ 演员斯特拉·艾德尔学习演技，二十岁时他就作为一名职业演员登上了舞台。1965年，
∶ 德尼罗到巴黎参加了一家英语剧团的演出，之后，在法国著名电影大师马赛尔内的帮助
∶ 下初步取得了拍电影的经验。 回到美国后，正逢揭露社会弊病的新浪潮电影开始问
∶ 世，新的人物形象需要新的演员，德尼罗的好运很快便来了。他开始在《Greetings》
∶ (1968)、《婚礼舞会》(《The Wedding Party》1969)、《嗨，妈妈！》(《Hi,Mom!》
∶ 1970）及《The Gang That Couldn't Shoot Straight》（1971）等影片中饰演配角。
∶ 1973年，德尼罗因主演了表现纽约意大利移民生活的影片《小街陋巷》（《Mean Streets
∶ 》）而一炮走红并荣获了纽约影评家协会的最佳男主角奖。
∶ 1974年是德尼罗演艺生涯中辉煌的一年。在科波拉执导的巨片《教父》续集(《The
∶ Godfather Part 2》)中，他饰演了性格复杂的青年时代的教父唐·科莱昂。为了塑造
∶ 好这一角色，他远涉重洋，到意大利黑手党的故乡西西岛去精心观察揣摩了好几个月。
∶ 拍摄该片时，力求真实的德尼罗甚至把手拿到烈火上焚烧。终于，德尼罗以令人叹服的
∶ 演技获得了奥斯卡最佳男配角奖。
∶ 两年后，德尼罗在影片《出租汽车司机》(《 TaxiDriver》1976）中饰演了一个历
∶ 经周折的平民加英雄式的出租车司机。他深入生活，表演得相当精彩。该片在戛纳电影
∶ 节上获得了金棕榈大奖。1977年和1978年，德尼罗又马不停蹄地拍了两部力作。在《纽
∶ 约·纽约》（《New York, New York》1977）中，他成功扮演了一个萨克斯吹奏手。而
∶ 在《猎鹿人》(《Deer Hunter》1978)一片中，他又细腻地刻划了一个从越战中生还，
∶ 但心灵恶梦不断的迈克尔形象。这些成功的表演令德尼罗赢得了广大观众的交口赞誉。
∶ 1980年、德尼罗又在影片《愤怒的公牛》(《Bag-ing Bull》）中成功地扮演了一
∶ 个历经坎坷的拳击手形象。为了演好昔日的拳击冠军，他与影片的取材人物共同生活了
∶ 好几个月并不顾高血压增加了50磅体重来适应角色的需要。最终，德尼罗的勤奋与富有
∶ 实感的演技使他获得了奥斯卡最佳男主角奖。
∶ 此后，德尼罗又在《真正的忏悔》（《True Con-Fessions》1981）、《喜剧之
∶ 王》（《 The King of Comedy》1983）、《美国往事》（《Once Upon a Time in
∶ America》1984)、《堕入情网》(《Falling in Love》1984)、《天使心》（《Angel
∶ Heart》1987）及《午夜狂奔》（《Midnight Run》1988）等诸多影片中大显身手。在
∶ 《美国往事》这部光辉灿烂的影片中，德尼罗重温了他的美国少年梦。在《堕入情网》
∶ 中，他又把一位有妇之夫另燃爱火的热情与无奈刻划得入木三分。而由他主演的《午夜
∶ 狂奔》更是在美国引起了轰动。
∶ 进入90年代，德尼罗探索不懈。1991年的《恐怖角》(《Cape Fear》）中，德尼罗
∶ 深刻挖掘了一个流氓的卑鄙、邪恶内涵，饰演了他首个反派角色。另外，德尼罗还出演
∶ 了《黑夜与都市》（《Night and the City》1992)、《疯狗与荣誉》(《Mad Dog and
∶ Glory》1993)、《这个孩子的生活》（《This Boy's Life》1993）、《Mary Shelley's
∶ Frankenstein》(1994)诸片，都有不凡表现。
∶ 最近，德尼罗又出演了《赌场风云》（《Casino》1995）、《盗火线》（《Heat》
∶ 1995）、《狂迷》(《The Fan》1996）和《沉睡者》（《Sleeper》1996）等影片。在《
∶ 赌场风云》中，他把一个60年代拉斯维加斯的恶棍形象演得活灵活现，呼之欲出。看来，
∶ 知命之年的德尼罗大有宝刀未老、再创辉煌之势。
∶ 主演影片：
∶ 《教父》Ⅱ 1974 《The Godfather Part 2》
∶ 《出租汽车司机》 1976 《Taxi Driver》
∶ 《纽约·纽约》 1977 《New York, New York》
∶ 《愤怒的公牛》 1980 《Baging Bull》
∶ 《午夜狂奔》 1988 《Midnight Run》
∶ 《赌场风云》 1995 《Casino》
∶ 《盗火线》 1995 《Heat》
∶ 《狂迷》 1996 《The Fan》
∶ 《沉睡者》 1996 《Sleeper》
∶ 获奖记录：
∶ 1974年以《教父》续集获第四十七届奥斯卡最佳男配角奖；
∶ 1980年以《愤怒的公牛》一片获第五十五届奥斯卡最佳男主角奖。

--
※ 修改:·apj 於 Jan 21 22:14:48 修改本文·[FROM: 162.105.161.13]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.161.13]
发信人: daffordile2 (龙枪无敌:与人为善), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 22:13:08 2000)

午夜狂奔有下载的

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 罗伯特·德尼罗演的片子就是好的说
∶ 非常自然,不露痕迹
∶ 《教父》续集,《出租汽车司机》,《美国往事》等都非常好
∶ 可惜愤怒的公牛没有看过
∶ 哪位大虾能告诉我什么地方可以买到?

--
我的主页:fantasy garden:奇幻花园
http://drangonlance.home.chinaren.net/
将包括龙与地下城,fantasy pictures gallery.
新增hero,virago,lady.mermaid,monster图片，欢迎参观。
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.

※ 修改:·daffordile2 於 Jan 21 22:14:13 修改本文·[FROM: 162.105.39.73]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.39.73]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 22:15:42 2000)

午夜狂奔好象看过一点
他演一个私人侦探?
【 在 daffordile2 (龙枪无敌:与人为善) 的大作中提到: 】
∶ 午夜狂奔有下载的

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.161.13]
发信人: Niro (De), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 22:31:38 2000)

而且不管什么类型的角色，大亨，杀手，流氓，司机等
他都演得恰到好处，不骄不躁
不象很多演员戏路太窄
【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 罗伯特·德尼罗演的片子就是好的说
∶ 非常自然,不露痕迹
∶ 《教父》续集,《出租汽车司机》,《美国往事》等都非常好
∶ 可惜愤怒的公牛没有看过
∶ 哪位大虾能告诉我什么地方可以买到?
∶ 哪位贴一下和罗伯特·德尼罗一直合作的大导演 马丁 斯科塞斯?
∶ yhht有英文的介绍,有中文的吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
发信人: Lieb (我心匪席), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 23:41:46 2000)

马丁.斯科西斯Martin Scorsese导演的主要影片有：
出租汽车司机 Taxi Driver
愤怒的公牛 The Raging Bull
基督最后的诱惑 The Last Temptation of Jesus
纯真年代 Age of Innocence
好家伙 Good Fellas
最新的是急救医生 Bring out the Dead

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 罗伯特·德尼罗演的片子就是好的说
∶ 非常自然,不露痕迹
∶ 《教父》续集,《出租汽车司机》,《美国往事》等都非常好
∶ 可惜愤怒的公牛没有看过
∶ 哪位大虾能告诉我什么地方可以买到?
∶ 哪位贴一下和罗伯特·德尼罗一直合作的大导演 马丁 斯科塞斯?
∶ yhht有英文的介绍,有中文的吗?

--
"活到25，”她说，“然后死掉”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.191]
发信人: Lieb (我心匪席), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 23:49:50 2000)

还有他和让.雷诺演的《浪人》也很好看，呵呵

【 在 Niro (De) 的大作中提到: 】
∶ 罗伯特·德尼罗是美国影坛一位杰出的表演大师。美国社会的芸芸众生在他酣畅淋
∶ 漓的表演中无不维妙维肖，如见如闻。
∶ 1943年8月17日,德尼罗出生于纽约的一个意大利血统家庭。德尼罗的父母都是画
∶ 家，他因此受到了良好的艺术熏陶。从十六岁开始，酷爱戏剧的德尼罗便跟随著名戏剧
∶ 演员斯特拉·艾德尔学习演技，二十岁时他就作为一名职业演员登上了舞台。1965年，
∶ 德尼罗到巴黎参加了一家英语剧团的演出，之后，在法国著名电影大师马赛尔内的帮助
∶ 下初步取得了拍电影的经验。 回到美国后，正逢揭露社会弊病的新浪潮电影开始问
∶ 世，新的人物形象需要新的演员，德尼罗的好运很快便来了。他开始在《Greetings》
∶ (1968)、《婚礼舞会》(《The Wedding Party》1969)、《嗨，妈妈！》(《Hi,Mom!》
∶ 1970）及《The Gang That Couldn't Shoot Straight》（1971）等影片中饰演配角。
∶ 1973年，德尼罗因主演了表现纽约意大利移民生活的影片《小街陋巷》（《Mean Streets
∶ 》）而一炮走红并荣获了纽约影评家协会的最佳男主角奖。
∶ 1974年是德尼罗演艺生涯中辉煌的一年。在科波拉执导的巨片《教父》续集(《The
∶ Godfather Part 2》)中，他饰演了性格复杂的青年时代的教父唐·科莱昂。为了塑造
∶ 好这一角色，他远涉重洋，到意大利黑手党的故乡西西岛去精心观察揣摩了好几个月。
∶ 拍摄该片时，力求真实的德尼罗甚至把手拿到烈火上焚烧。终于，德尼罗以令人叹服的
∶ 演技获得了奥斯卡最佳男配角奖。
∶ 两年后，德尼罗在影片《出租汽车司机》(《 TaxiDriver》1976）中饰演了一个历
∶ 经周折的平民加英雄式的出租车司机。他深入生活，表演得相当精彩。该片在戛纳电影
∶ 节上获得了金棕榈大奖。1977年和1978年，德尼罗又马不停蹄地拍了两部力作。在《纽
∶ 约·纽约》（《New York, New York》1977）中，他成功扮演了一个萨克斯吹奏手。而
∶ 在《猎鹿人》(《Deer Hunter》1978)一片中，他又细腻地刻划了一个从越战中生还，
∶ 但心灵恶梦不断的迈克尔形象。这些成功的表演令德尼罗赢得了广大观众的交口赞誉。
∶ 1980年、德尼罗又在影片《愤怒的公牛》(《Bag-ing Bull》）中成功地扮演了一
∶ 个历经坎坷的拳击手形象。为了演好昔日的拳击冠军，他与影片的取材人物共同生活了
∶ 好几个月并不顾高血压增加了50磅体重来适应角色的需要。最终，德尼罗的勤奋与富有
∶ 实感的演技使他获得了奥斯卡最佳男主角奖。
∶ 此后，德尼罗又在《真正的忏悔》（《True Con-Fessions》1981）、《喜剧之
∶ 王》（《 The King of Comedy》1983）、《美国往事》（《Once Upon a Time in
∶ America》1984)、《堕入情网》(《Falling in Love》1984)、《天使心》（《Angel
∶ Heart》1987）及《午夜狂奔》（《Midnight Run》1988）等诸多影片中大显身手。在
∶ 《美国往事》这部光辉灿烂的影片中，德尼罗重温了他的美国少年梦。在《堕入情网》
∶ 中，他又把一位有妇之夫另燃爱火的热情与无奈刻划得入木三分。而由他主演的《午夜
∶ 狂奔》更是在美国引起了轰动。
∶ 进入90年代，德尼罗探索不懈。1991年的《恐怖角》(《Cape Fear》）中，德尼罗
∶ 深刻挖掘了一个流氓的卑鄙、邪恶内涵，饰演了他首个反派角色。另外，德尼罗还出演
∶ 了《黑夜与都市》（《Night and the City》1992)、《疯狗与荣誉》(《Mad Dog and
∶ Glory》1993)、《这个孩子的生活》（《This Boy's Life》1993）、《Mary Shelley's
∶ Frankenstein》(1994)诸片，都有不凡表现。
∶ 最近，德尼罗又出演了《赌场风云》（《Casino》1995）、《盗火线》（《Heat》
∶ 1995）、《狂迷》(《The Fan》1996）和《沉睡者》（《Sleeper》1996）等影片。在《
∶ 赌场风云》中，他把一个60年代拉斯维加斯的恶棍形象演得活灵活现，呼之欲出。看来，
∶ 知命之年的德尼罗大有宝刀未老、再创辉煌之势。
∶ 主演影片：
∶ 《教父》Ⅱ 1974 《The Godfather Part 2》
∶ 《出租汽车司机》 1976 《Taxi Driver》
∶ 《纽约·纽约》 1977 《New York, New York》
∶ 《愤怒的公牛》 1980 《Baging Bull》
∶ 《午夜狂奔》 1988 《Midnight Run》
∶ 《赌场风云》 1995 《Casino》
∶ 《盗火线》 1995 《Heat》
∶ 《狂迷》 1996 《The Fan》
∶ 《沉睡者》 1996 《Sleeper》
∶ 获奖记录：
∶ 1974年以《教父》续集获第四十七届奥斯卡最佳男配角奖；
∶ 1980年以《愤怒的公牛》一片获第五十五届奥斯卡最佳男主角奖。

--
"活到25，”她说，“然后死掉”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.191]
发信人: Niro (De), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Fri Jan 21 23:56:56 2000)

和艾尔。帕西洛，方寂寞的《Heat》也不错，呵呵
【 在 Lieb (我心匪席) 的大作中提到: 】
∶ 还有他和让.雷诺演的《浪人》也很好看，呵呵

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Sat Jan 22 00:00:07 2000)

我看过的还有《恐怖角》
挺不错的
【 在 Lieb (我心匪席) 的大作中提到: 】
∶ 马丁.斯科西斯Martin Scorsese导演的主要影片有：
∶ 出租汽车司机 Taxi Driver
∶ 愤怒的公牛 The Raging Bull
∶ 基督最后的诱惑 The Last Temptation of Jesus
∶ 纯真年代 Age of Innocence
∶ 好家伙 Good Fellas
∶ 最新的是急救医生 Bring out the Dead

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.38.198]
发信人: Lieb (我心匪席), 信区: MovieTV
标 题: Re: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Sat Jan 22 00:05:43 2000)

其实还有拍达赖喇嘛的Kundun,呵呵
对了，还有The Color of Money, New York,New York和Mean Streets
斯科西斯好象刚得了个什么美国电影协会的终身成就奖来着。

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 我看过的还有《恐怖角》
∶ 挺不错的

--
"活到25，”她说，“然后死掉”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.191]
上一篇 返回上一页 回到目录 回到页首 下一篇


刚看了《西洋镜》，一般般的说

 发信人: kazu (蝈蝈~o~晶莹剔透), 信区: MovieTV
标 题: 刚看了《西洋镜》，一般般的说
发信站: BBS 水木清华站 (Sun Jan 23 19:07:43 2000)

首先就是这部片子的定位是什么？
也许导演的本意就只是为了讲述一段电影从西方传入中国的
历史而已，所以在人物的刻画方面总显得的力度不够，但为
了区别与记录片，那段爱情故事就被加了进来，但可惜的是，
到了片尾，那些应该有些故事的故事都只是用几行文字就结束了
的说。
反正我觉得是一般般了，人物不丰满，事件不清晰（虎头蛇尾
的说，当然，如果她是想讲故事，而不是记录的话），而且还
有一些不太明白的地方，就是：
那个谭小姐，怎么看起来像是长了胡子似的，让人看了很不爽；

再就是那里面很多对白都极具现代风范啊，不像那时候人说的。

再就是到底当时的洋人的地位到底是怎么样的？怎么那个洋人
看起来那么畏缩啊？（是1902年左右的说）

再就是当时的人见到电影到底是什么样子的呢？我想象不出来的说。

再就是怎么那老外的放的片子里面“一个人拿水龙头冲另外
一个人”的那部分看起来那么眼熟呢？

呵呵，还有一个弱智的问题，就是慈禧办寿的时候是冬天么？

--
蝈蝈：昆虫，身体绿色或褐色，腹部大，翅膀短，善于跳跃，吃植物的嫩叶和花。
雄的前翅有发音器，能发出清脆的声音。
有的地区称叫哥哥。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.143]
发信人: lipp (哨子~活到老吹到老), 信区: MovieTV
标 题: Re: 刚看了《西洋镜》，一般般的说
发信站: BBS 水木清华站 (Sun Jan 23 21:24:23 2000)

我对《西洋镜》的印象不错。刘佩奇和夏雨的表演都很到位，以前一直认为后者在《阳光
灿烂的日子》里的表演出色可能只是偶然，但本片证明了他的确有不错的演技。
整个影片的配乐尤其出色，大乐队衬托下的京胡音色十分突出，旋律也很有特色，带些
特别的趣味。
如果观看者一直期待着影片里出现拍摄《定军山》的镜头，期待着影片可以把中国早期
电影的拍摄过程介绍得很清楚的话，那么可以说本片事件不清晰，但是就主人公的线索
来看，无论事业还是感情，线索都很清晰完整。
实际上，本片吸引我的是它讲述了一个大帝国如何逐渐接受一件新鲜事物的过程。各方
的表演都很传神到位，而且影片中不乏新奇之处可以令人会心一笑。对于一部好的影片，
这些还不够么？

【 在 kazu (蝈蝈~o~晶莹剔透) 的大作中提到: 】
∶ 首先就是这部片子的定位是什么？
∶ 也许导演的本意就只是为了讲述一段电影从西方传入中国的
∶ 历史而已，所以在人物的刻画方面总显得的力度不够，但为
∶ 了区别与记录片，那段爱情故事就被加了进来，但可惜的是，
∶ 到了片尾，那些应该有些故事的故事都只是用几行文字就结束了
∶ 的说。
∶ 反正我觉得是一般般了，人物不丰满，事件不清晰（虎头蛇尾
∶ 的说，当然，如果她是想讲故事，而不是记录的话），而且还
∶ 有一些不太明白的地方，就是：
∶ 那个谭小姐，怎么看起来像是长了胡子似的，让人看了很不爽；
∶ 再就是那里面很多对白都极具现代风范啊，不像那时候人说的。
∶ 再就是到底当时的洋人的地位到底是怎么样的？怎么那个洋人
∶ 看起来那么畏缩啊？（是1902年左右的说）
∶ 再就是当时的人见到电影到底是什么样子的呢？我想象不出来的说。
∶ 再就是怎么那老外的放的片子里面“一个人拿水龙头冲另外
∶ 一个人”的那部分看起来那么眼熟呢？
∶ 呵呵，还有一个弱智的问题，就是慈禧办寿的时候是冬天么？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.74.47]
上一篇 返回上一页 回到目录 回到页首 下一篇


第六感究竟好看吗?

 发信人: gaohb (演义), 信区: MovieTV
标 题: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Fri Feb 4 22:57:01 2000)

是恐怖片吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.8.199]
发信人: hawkyring (李大嘴), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Sat Feb 5 03:52:56 2000) WWW-POST

yeah,top2 in 99 box office,only lose to star wars!

【 在 gaohb (演义) 的大作中提到: 】
∶ 是恐怖片吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.36.16.69]
发信人: daffordile2 (龙枪无敌:与人为善), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Sat Feb 5 07:38:03 2000)

比较老套

--
我的主页:fantasy garden:奇幻花园
http://drangonlance.home.chinaren.net/
将包括龙与地下城,fantasy pictures gallery.
新增hero,virago,lady.mermaid,monster图片，欢迎参观。
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.

※ 来源:·BBS 水木清华站 smth.org·[FROM: argo.zsu.edu.cn]
发信人: woog (宝儿), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Sun Feb 6 01:00:52 2000)

不是. 一般
【 在 gaohb (演义) 的大作中提到: 】
∶ 是恐怖片吗?

--
相遇是缘
相爱是份

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: ETman (后理想主义亢奋!!), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Sun Feb 6 22:20:08 2000)

心理片,对国人木有吸引力

【 在 woog (宝儿) 的大作中提到: 】
∶ 不是. 一般

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.18.52]
发信人: hawkyring (李大嘴), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Tue Feb 8 11:22:14 2000) WWW-POST

挺不错的!我不敢说他是99年最棒的!但他一定是99年结局最出人意料的好片!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.36.16.75]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Thu Feb 10 12:04:36 2000)

【 在 hawkyring (李大嘴) 的大作中提到: 】
∶ 挺不错的!我不敢说他是99年最棒的!但他一定是99年结局最出人意料的好片!
还可以，结尾因为事先知道了而没有了震撼力对我而言，不过我并不觉得它有多上乘，
而且就艺术水准而言也乏善可陈，小孩的表演值得一提。
总是让我想起另一部电影《Usual Suspects》（普通嫌疑犯），那部电影也是在结尾
才告诉你一个真相，可是那震撼力对我而言要强得多，而且导演讲故事的能力和手法
似乎也要强于〈The Sixth Sense》的这个印度导演的说，嘿嘿。。。

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: ssc.iphy.ac.cn]
发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: Re: 第六感究竟好看吗?
发信站: BBS 水木清华站 (Wed Feb 23 22:58:53 2000)

其实它在讲人性,讲我们心灵深处的东西,并非恐怖片,很有人情味儿.
一个很可爱的小男孩,能看见死去的人的灵魂.
他忧郁的蓝眼睛太惹人怜爱了.布鲁斯*威利斯也不错.
有些片段很让我感动.值得一看.

【 在 gaohb (演义) 的大作中提到: 】
∶ 是恐怖片吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Quentin Tarentino

 发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Quentin Tarentino
发信站: BBS 水木清华站 (Mon Mar 6 17:39:52 2000)

我没拚错这个名字吧?
他的编剧才华太出众了
我知道的他的两部电影是 Natural Born Killer 和 Pulp Fiction
--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]
发信人: rios (lonely wolf), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Mon Mar 6 20:49:33 2000)

【 在 FrozenFire (考拉猪) 的大作中提到: 】
∶ 我没拚错这个名字吧?
∶ 他的编剧才华太出众了
∶ 我知道的他的两部电影是 Natural Born Killer 和 Pulp Fiction
你搞错没有啊，~~~~~~~~~~~~~~~这是oliver stone的代表作啊

--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Mon Mar 6 22:00:56 2000)

【 在 rios (lonely wolf) 的大作中提到: 】
∶ 你搞错没有啊，~~~~~~~~~~~~~~~这是oliver stone的代表作啊

.........我说的是编剧啦...........
--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]
发信人: Lieb (三色堇), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Mon Mar 6 23:51:07 2000)

Oliver Stone导演
Tarantino编剧,hehe

【 在 rios (lonely wolf) 的大作中提到: 】
∶ 你搞错没有啊，~~~~~~~~~~~~~~~这是oliver stone的代表作啊

--
午后的阳光模模糊糊的照进来

心里有一些颓唐,
还有一些相依为命似的

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.85]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Tue Mar 7 08:49:57 2000)

【 在 FrozenFire (考拉猪) 的大作中提到: 】
∶ 我没拚错这个名字吧?
∶ 他的编剧才华太出众了
∶ 我知道的他的两部电影是 Natural Born Killer 和 Pulp Fiction
还有什么 四个房间 杀出个黎明 之类的，好象也又他编剧，不过我不知道原名拼写
他最新的算是《Jackie Brown》了，不过也是97年了，嘿嘿。。。

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Tue Mar 7 12:04:35 2000)

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 还有什么 四个房间 杀出个黎明 之类的，好象也又他编剧，不过我不知道原名拼写
∶ 他最新的算是《Jackie Brown》了，不过也是97年了，嘿嘿。。。

天哪,你说的我都没看过!!!
我这头猪实在是太失败了.......呜呜呜....
赶快去补课!!!!
谢谢
--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]
发信人: daffordile2 (龙枪：你好啊), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Tue Mar 7 12:12:18 2000)

是个喜欢写暴力和犯罪的家伙,
看这不会赏心悦目
【 在 FrozenFire (考拉猪) 的大作中提到: 】
∶ 天哪,你说的我都没看过!!!
∶ 我这头猪实在是太失败了.......呜呜呜....
∶ 赶快去补课!!!!
∶ 谢谢

--
我的主页:fantasy garden:奇幻花园http://drangonlance.home.chinaren.net/
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.
关于princess Mononoke的小网页http://homepage.renren.com/blackfeather

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.22.61]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Tue Mar 7 12:26:59 2000)

【 在 daffordile2 (龙枪：你好啊) 的大作中提到: 】
是个喜欢写暴力和犯罪的家伙,
看这不会赏心悦目

我非常喜欢宣扬暴力的片子,可说我的一大爱好
但是我不是指血腥镜头,极度的暴力我觉得是人的本性
基本的本能.....
赏心悦目的我也喜欢(..真是废话)

--
我的主页:fantasy garden:奇幻花园http://drangonlance.home.chinaren.net/
http://hectoroftroy.home.chinaren.net/ Isabelle Adjani:永远年轻
是关于Isabelle Adjani (伊莎贝尔.阿佳妮)的网页.与fantasy garden 有连接.
关于princess Mononoke的小网页http://homepage.renren.com/blackfeather

--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]
发信人: samsonov (BLR~等待蓉儿、紫霞或莉香中...), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Tue Mar 7 13:56:06 2000)

他最早的电影是“水库的狗”，是不是好象也翻译成“落水狗”
四个房间好象和“云端之外”是一个时期的。
如果你喜欢看他的电影，也该喜欢科恩兄弟，“巴顿。芬克”、“fargo"
都是看不懂的电影。嘿嘿
【 在 FrozenFire (考拉猪) 的大作中提到: 】
∶ 标 题: Re: Quentin Tarentino
∶ 发信站: BBS 水木清华站 (Tue Mar 7 12:04:35 2000)
∶
∶ 【 在 huangshf (黄师傅) 的大作中提到: 】
∶ : 还有什么 四个房间 杀出个黎明 之类的，好象也又他编剧，不过我不知道原名拼写
∶ : 他最新的算是《Jackie Brown》了，不过也是97年了，嘿嘿。。。
∶
∶ 天哪,你说的我都没看过!!!
∶ 我这头猪实在是太失败了.......呜呜呜....
∶ 赶快去补课!!!!
∶ 谢谢
∶ --
∶ 做猪和做考拉一样
∶ 要有可爱的外表
∶ 有了可爱的外表
∶ 就不再是猪
∶ 而是考拉猪
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]

--
有些时候，知道还不如不知道，拥有还不如不拥有

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: aerosmith (谱子), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Tue Mar 7 23:51:07 2000)

落水狗好像不是你说的东东把

昆廷的片子根本看不懂，即时你能旅顺了情节之间的连贯性，
如果英文听力以及美国文化不甚了了的话，看了根没看一样。

天生杀人狂就是，情节很简单，但是里面的细节实在太让人费
解了。好像每句台词都在表现些什么。看这种片子实在累亚。

【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 他最早的电影是“水库的狗”，是不是好象也翻译成“落水狗”
∶ 四个房间好象和“云端之外”是一个时期的。
∶ 如果你喜欢看他的电影，也该喜欢科恩兄弟，“巴顿。芬克”、“fargo"
∶ 都是看不懂的电影。嘿嘿

--
我hate签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.72]
发信人: autumn (Dorian), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 20:07:31 2000)

【 在 FrozenFire (考拉猪) 的大作中提到: 】
∶ 天哪,你说的我都没看过!!!
∶ 我这头猪实在是太失败了.......呜呜呜....
∶ 赶快去补课!!!!
∶ 谢谢

看了以后你会很失望的，就拿从黄昏到
黎明来说吧，整个就是目不忍睹。
--

Life is beautiful……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.217]
发信人: autumn (Dorian), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 20:11:57 2000)

【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 他最早的电影是“水库的狗”，是不是好象也翻译成“落水狗”
∶ 四个房间好象和“云端之外”是一个时期的。
∶ 如果你喜欢看他的电影，也该喜欢科恩兄弟，“巴顿。芬克”、“fargo"
∶ 都是看不懂的电影。嘿嘿

我觉得他们还是有区别的，科恩兄弟的片子构思
还是很严密的，而且也不象塔兰第诺的片子里有
那么多的噱头。另外，我并不觉得Fargo是一部
很难懂的片子，基本上我觉得是归于情节剧的那
一类。

--

Life is beautiful……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.217]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 20:39:28 2000)

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 还有什么 四个房间 杀出个黎明 之类的，好象也又他编剧，不过我不知道原名拼写
∶ 他最新的算是《Jackie Brown》了，不过也是97年了，嘿嘿。。。

首先名字拼错了，是Quentin Tarantino。他是美国90年代独立制片电影的
代表人物之一，30岁出头便凭他的电影处女作《水库狗》(Reservoir Dogs,92)和第
二部电影《低俗小说》(Pulp Fiction, 94)一举成名。他又是Director又是Actor还
是Producer和Writer。作为导演的作品还有Four Rooms的The Man from Hollywood(95),
Jackie Brown(97)，新片有40 Lashes(2000)。据说他很崇拜王家卫和周润发，呵呵。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: autumn (Dorian), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 20:45:00 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 首先名字拼错了，是Quentin Tarantino。他是美国90年代独立制片电影的
∶ 代表人物之一，30岁出头便凭他的电影处女作《水库狗》(Reservoir Dogs,92)和第
∶ 二部电影《低俗小说》(Pulp Fiction, 94)一举成名。他又是Director又是Actor还
∶ 是Producer和Writer。作为导演的作品还有Four Rooms的The Man from Hollywood(95),
∶ Jackie Brown(97)，新片有40 Lashes(2000)。据说他很崇拜王家卫和周润发，呵呵。

我怎么记得是崇拜李连杰呢，不管怎么说，他
崇拜香港电影是真，他就是看香港电影成长起
来的嘛。当时还有评论说落水狗是抄袭吴宇森
的一部作品。

--

Life is beautiful……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.217]
发信人: Lieb (三色堇), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 20:48:40 2000)

嘿嘿，我觉得从黄昏到黎明很不错啊
记得以前在图书馆还放过，跟《云上的日子》一块儿放的
放完听旁边一哥们儿说：清华图书馆都放什么乱七八糟的，
一部僵尸片，一部毛片...

【 在 autumn (Dorian) 的大作中提到: 】
∶ 看了以后你会很失望的，就拿从黄昏到
∶ 黎明来说吧，整个就是目不忍睹。

--
午后的阳光模模糊糊的照进来

心里有一些颓唐,
还有一些相依为命似的

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.102]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 22:11:28 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 首先名字拼错了，是Quentin Tarantino。他是美国90年代独立制片电影的
∶ 代表人物之一，30岁出头便凭他的电影处女作《水库狗》(Reservoir Dogs,92)和第
∶ 二部电影《低俗小说》(Pulp Fiction, 94)一举成名。他又是Director又是Actor还
∶ 是Producer和Writer。作为导演的作品还有Four Rooms的The Man from Hollywood(95),
∶ Jackie Brown(97)，新片有40 Lashes(2000)。据说他很崇拜王家卫和周润发，呵呵。

非常感谢你的资料
他是独立制片人还能请到那么多的大牌,不知是为什么
总觉得独立制片人很穷....
--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.11]
发信人: rios (lonely wolf), 信区: MovieTV
标 题: Re: Quentin Tarentino
发信站: BBS 水木清华站 (Fri Mar 10 22:28:32 2000)

他以前是出租录像带的活计，所以看的录像带很多，
因此受到香港片的影响。

【 在 autumn (Dorian) 的大作中提到: 】
∶ 我怎么记得是崇拜李连杰呢，不管怎么说，他
∶ 崇拜香港电影是真，他就是看香港电影成长起
∶ 来的嘛。当时还有评论说落水狗是抄袭吴宇森
∶ 的一部作品。

--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
上一篇 返回上一页 回到目录 回到页首 下一篇


有没有人喜欢看欧洲片？

 发信人: mingmey (小白羊*Aries), 信区: MovieTV
标 题: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 11:41:20 2000)

可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.226.145]
发信人: jsdeng (活佛), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 11:47:58 2000)

我喜欢看呀，不过太难找了，这两个月就只看了《猜火车》、《蓝、白、红》和
《米娜的故事》。嗯，你知道哪里能搞到欧洲片吗？

【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

--
象猪一样活着，或者，象猪一样死去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
发信人: deepai (Bill完治), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 11:50:04 2000)

那里找呢？

【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

--
如果我有Gates的智慧，还有永尾这混蛋的幸福，
就不要windows和里美这人了!!!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: tractor (物华天宝), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 12:10:26 2000)

法国的喜剧别具一格！
【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

--
写在大学最后一门考试结束之时：

曾经有一段美好的大学生活摆在我的面前，而我却没有去珍惜，等它将要结束的时候
我才追悔莫及！人世间最痛苦的莫过于此。如果上天能够给我一个再来一次的机会，我
会加倍地：努力学习。如果非要给这份努力加上一个期限，我想......到毕业就算了吧！

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.117]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 12:17:08 2000)

greatly nod
寒假看了"兵营轶事",真不错
【 在 tractor (物华天宝) 的大作中提到: 】
∶ 法国的喜剧别具一格！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: windboat (Sailing), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 13:06:04 2000)

的确，和欧洲的影片相比，好莱屋的产品实在是没什么味道，商业化
大制作而已，上个学期末看了《小小偷的春天》觉得很不错，建议大
家有时间看看，图书馆有！
【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: bluesnow (樱花飘落的日子), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 13:27:47 2000)

//nod
欧洲的片子往往挖掘人性底层的东西，更多的注重
人的个性体验，对生活的态度等
不象好来屋那样以娱乐和票房为其追求的目标
【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

--
★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆
☆┏━━━━━━━━━━━━━━━━━━┓★
★┃ 生如春花般灿烂 死如秋叶般静美 ┃☆
☆┗━━━━━━━━━━━━━━━━━━┛★
★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★☆
bluesnow@chinaren.com[0m

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.228]
发信人: jeans (怀念羊肉烩面), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 13:43:23 2000)

【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

看看<<Lock, Stock & Two Smoking Barrels>>吧, 绝妙的黑色喜剧,
但不敢保证每个人都会喜欢. BTW, Sting客串一个小角色

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.64.166]
发信人: sundark (大头鬼), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Sun Mar 12 18:54:50 2000)

nod.哪还有?
【 在 jsdeng (活佛) 的大作中提到: 】
∶ 我喜欢看呀，不过太难找了，这两个月就只看了《猜火车》、《蓝、白、红》和
∶ 《米娜的故事》。嗯，你知道哪里能搞到欧洲片吗？

--

但愿人长久，千里共婵娟?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.108]
发信人: saveas (未名), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 13:28:26 2000) WWW-POST

到 moviebase.yeah.net (http://162.105.21.66).
这里有一些欧洲片下载和评论，而且今后将不断更新，敬请关注！
希望结识有共同爱好的朋友。

【 在 sundark (大头鬼) 的大作中提到: 】
∶ nod.哪还有?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.21.86]
发信人: shenpang (rj), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 14:24:49 2000)

【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？

欧洲的影片的确有深度，不过，我觉得若要吸引人，正如王小波所说，一定要有趣。
比如《猜火车》，比如《濒临精神崩溃的女人》，比如《红、白、蓝》。否则，我
会觉得有种为赋新词强说愁的味道。雅俗共赏是能够做到的，比如《美国往事》。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.134]
发信人: sorcery (阳光下的纯静生活), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 18:16:57 2000)

其实有的时候影片不一定非要有趣才吸引人。有的影片开始看很平淡，越往后越有味道。其实

欧洲有很多电影就是由其意味深长而非情节而雅致。【 在 shenpang (rj) 的大作中提到: 】
∶ 欧洲的影片的确有深度，不过，我觉得若要吸引人，正如王小波所说，一定要有趣。
∶ 比如《猜火车》，比如《濒临精神崩溃的女人》，比如《红、白、蓝》。否则，我
∶ 会觉得有种为赋新词强说愁的味道。雅俗共赏是能够做到的，比如《美国往事》。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.85.138]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 20:35:53 2000)

【 在 mingmey (小白羊*Aries) 的大作中提到: 】
∶ 可能有些人会觉得欧洲的片子挺闷闷的，不过我自己是喜欢看的，
∶ 看完了法国、西班牙的电影，再看好来乌的电影，觉得特别没深度。
∶ 比较喜欢的有《红、白、蓝》、《山雨欲来》、《杀手、蝴蝶、梦》
~~~~~~~~~~~~真的很不错的说
∶ 当然还有《猜火车》，是不是没有人看呢？怎么都没人谈起呢？
~~~~~~~,这个是英国片吧?偶看过,感觉不怎么好,有点乱七八糟的味道

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: vega.bac.pku.ed]
发信人: jsdeng (活佛), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 20:38:25 2000)

好看呀，尤其是那段钻进马桶里游泳的镜头

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ ~~~~~~~~~~~~真的很不错的说
∶ ~~~~~~~,这个是英国片吧?偶看过,感觉不怎么好,有点乱七八糟的味道

--
象猪一样活着，或者，象猪一样死去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.88.132]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 20:41:16 2000)

《美国往事》确实很不错,我曾经到图书馆看过两遍,印象中是我看的第一部
罗伯特 德 尼罗演的片子,是我看到的黑帮片里感觉最好的片子.个人认为比教父好,当然
教父也不错
btw:哪儿能买到《美国往事》的盘?
【 在 shenpang (rj) 的大作中提到: 】
∶ 欧洲的影片的确有深度，不过，我觉得若要吸引人，正如王小波所说，一定要有趣。
∶ 比如《猜火车》，比如《濒临精神崩溃的女人》，比如《红、白、蓝》。否则，我
∶ 会觉得有种为赋新词强说愁的味道。雅俗共赏是能够做到的，比如《美国往事》。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: vega.bac.pku.ed]
发信人: Lieb (三色堇), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 20:42:52 2000)

马丁.斯科西斯导演,萝卜特.德尼罗主演的<<好家伙>>更好

【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 《美国往事》确实很不错,我曾经到图书馆看过两遍,印象中是我看的第一部
∶ 罗伯特 德 尼罗演的片子,是我看到的黑帮片里感觉最好的片子.个人认为比教父好,当然
∶ 教父也不错
∶ btw:哪儿能买到《美国往事》的盘?

--

把无限放在你底手掌上，
永恒在一刹那里收藏。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.74]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 20:50:08 2000)

出租汽车司机也不错
马丁.斯科西斯导演,萝卜特.德尼罗主演
好象也该算是黑帮片了

【 在 Lieb (三色堇) 的大作中提到: 】
∶ 马丁.斯科西斯导演,萝卜特.德尼罗主演的<<好家伙>>更好
~~~~~~~~这个好象没看过,或者是看过后
忘了,这个片里还有什么人?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: vega.bac.pku.ed]
发信人: jeans (怀念羊肉烩面), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 21:00:13 2000)

【 在 shenpang (rj) 的大作中提到: 】
∶ 欧洲的影片的确有深度，不过，我觉得若要吸引人，正如王小波所说，一定要有趣。
∶ 比如《猜火车》，比如《濒临精神崩溃的女人》，比如《红、白、蓝》。否则，我
∶ 会觉得有种为赋新词强说愁的味道。雅俗共赏是能够做到的，比如《美国往事》。

你能从"红白兰"里看出有趣来, 我很佩服;
那个, "美国往事"是欧洲片吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.64.166]
发信人: apj (打倒美帝国主义及其走狗), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 21:03:21 2000)

美国往事 是美国片,不过导演和主角是意大利后裔
【 在 jeans (怀念羊肉烩面) 的大作中提到: 】
∶ 你能从"红白兰"里看出有趣来, 我很佩服;

∶ 那个, "美国往事"是欧洲片吗?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: vega.bac.pku.ed]
发信人: windboat (Sailing), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 21:50:10 2000)

我觉得这个不应该算什么黑帮片，只是以此为背景而已。
【 在 apj (打倒美帝国主义及其走狗) 的大作中提到: 】
∶ 出租汽车司机也不错
∶ 马丁.斯科西斯导演,萝卜特.德尼罗主演
∶ 好象也该算是黑帮片了
∶ ~~~~~~~~这个好象没看过,或者是看过后
∶ 忘了,这个片里还有什么人?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: mlts (Michael→有一些想法), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 22:12:38 2000)

说老实话,就那一段还有点创意,呵呵

【 在 jsdeng (活佛) 的大作中提到: 】
∶ 好看呀，尤其是那段钻进马桶里游泳的镜头

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: Lieb (三色堇), 信区: MovieTV
标 题: Re: 有没有人喜欢看欧洲片？
发信站: BBS 水木清华站 (Mon Mar 13 23:26:02 2000)

白色还是比较有趣的,呵呵

【 在 jeans (怀念羊肉烩面) 的大作中提到: 】
∶ 你能从"红白兰"里看出有趣来, 我很佩服;
∶ 那个, "美国往事"是欧洲片吗?

--

把无限放在你底手掌上，
永恒在一刹那里收藏。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.74]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: The 13th Floor V.S. The Matrix

 发信人: shongshi (none), 信区: MovieTV
标 题: Re: The 13th Floor V.S. The Matrix
发信站: BBS 水木清华站 (Wed Feb 16 15:57:54 2000)

该片到底想说什么？生命的尊严，卑贱？
操纵生命的快感，被愚弄的愤怒，没有得到任何的体现
片尾女的用她丈夫的生命还回她理想的恋人，让我从逻辑和人性的
角度上都很难接受。
科技满足人们当上帝的愿望，但人性的卑劣无法改变。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.56]
发信人: huahua (摇摆你的幽默), 信区: MovieTV
标 题: Re: The 13th Floor V.S. The Matrix
发信站: BBS 水木清华站 (Wed Feb 16 16:14:33 2000)

也许只是一种质疑，引发人们对意识，人生的探索
说白了还是在问，我是谁，我从哪里来，
你只不过是一个小小的程序，哈哈
上帝创造人类不是让人类去探索真理的，
因为真理往往是不能或不愿被理解的
要是你，你有会怎样去面对，
要知道你是在整个系统的最低层，只有被操作的份
恐惧，茫然
无法把握人类自身的方向
【 在 shongshi (none) 的大中提到: 】
∶ 该片到底想说什么？生命的尊严，卑贱？
∶ 操纵生命的快感，被愚弄的愤怒，没有得到任何的体现
∶ 片尾女的用她丈夫的生命还回她理想的恋人，让我从逻辑和人性的
∶ 角度上都很难接受。
∶ 科技满足人们当上帝的愿望，但人性的卑劣无法改变。

--
我们是爱好和平的,但我们不畏惧任何形式的战争!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
发信人: Akos (风凋碧树), 信区: MovieTV
标 题: Re: The 13th Floor V.S. The Matrix
发信站: BBS 水木清华站 (Wed Feb 16 17:10:34 2000)

未必，人类只有23条染色体，其中携带的信息量有限，人类的生长变化却几乎无限

【 在 aeon (来自我心) 的大作中提到: 】
∶ 为什么只见人讨论The Matrix，没人讨论The 13th Floor？或是大家已经讨论
∶ 过了，aeon没赶上？:P
∶ 现在Matrix正在各个城市上映，火得很，实际上我觉得它的想象力和寓意还
∶ 在The 13th floor之下，只是比较能装酷:P。看了The 13th floor觉得老外的想
∶ 象力真是丰富，我们的科幻和人家真的还有很大差距。
∶ 此外我觉得The 13th Floor比Matrix的破绽要少，更能自圆其说。不过我有个
∶ 问题，我觉得1937年虚拟世界的边界要比90年代的那个要小得多才对，道格
∶ 拉斯没那么容易就跑到终点。因为1937年的世界的信息量应是90年代的信息量
∶ 的很小的子集。不确切的说，就是前者占据了后者的部分内存。而信息量的大小
∶ 决定了其边界，如果其信息量的密度差不多的话。请大家指教。:)

--

出门一笑无拘碍，云在西湖月在天

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.211]
发信人: stonexu (春光灿烂媚山药), 信区: MovieTV
标 题: Re: The 13th Floor V.S. The Matrix
发信站: BBS 水木清华站 (Wed Feb 16 21:31:55 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 为什么只见人讨论The Matrix，没人讨论The 13th Floor？或是大家已经讨论
∶ 过了，aeon没赶上？:P
∶ 现在Matrix正在各个城市上映，火得很，实际上我觉得它的想象力和寓意还
∶ 在The 13th floor之下，只是比较能装酷:P。看了The 13th floor觉得老外的想
∶ 象力真是丰富，我们的科幻和人家真的还有很大差距。
∶ 此外我觉得The 13th Floor比Matrix的破绽要少，更能自圆其说。不过我有个
∶ 问题，我觉得1937年虚拟世界的边界要比90年代的那个要小得多才对，道格
∶ 拉斯没那么容易就跑到终点。因为1937年的世界的信息量应是90年代的信息量
∶ 的很小的子集。不确切的说，就是前者占据了后者的部分内存。而信息量的大小
∶ 决定了其边界，如果其信息量的密度差不多的话。请大家指教。:)
呵呵，信息量的大小决定了其边界，这种想法也许只是在我们这个世界里
是成立的，如果真的存在一个更为真实的世界的话，那么这条定律在21世纪
这个世界里并不一定成立哦。

--
第一种是从干涸的泥潭里收集些泥，把一个大平底锅填满
往锅里倒一些水，用石油胶在要被“化石化”的爱情表面
涂一层，小心地把这个爱情搅到泥里（要使爱情保持水平）。
向下把泥按紧，然后把锅放在一个温暖干燥的地方（如太
阳下）等泥土变硬后，小心地把泥块打碎，找到它里边的
“化石” 就可以看到爱情留下的痕迹了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


谁说只有女孩才喜欢看《燃情岁月》

 发信人: jonah (面带微笑,smile always.), 信区: MovieTV
标 题: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Thu Feb 17 10:31:27 2000)

昨日在北大看了此片，相当有味。
--

一轮金黄的圆月下
有一匹火红的烈马?
正掠过一片绿油油的草原.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.51]
发信人: sillybilly (sillybilly), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Thu Feb 17 10:41:57 2000)

【 在 jonah (面带微笑,smile always.) 的大作中提到: 】
∶ 昨日在北大看了此片，相当有味。

我也去看了，第二遍
但总觉得它属于视觉上的美，而缺少一种真正震撼的东西
所以即使流了眼泪被感动了，并不能够长久留在心间
至于另一部芳芳倒是很特别
只是不明白男主人公费劲心思为了永久的吸引，
但最后是不是还是无法避免落入俗套的结局呢？

--
Every problem has a solution

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.15.81]
发信人: fahai (原来的我--善良的法海), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Thu Feb 17 14:50:22 2000)

你也去了?
没看见你啊,:(
其实fanfan里面那个男人也很正常
如果真要和他开始的想法一样
永远的吸引fanfan,他就不是人了,
hehe

【 在 sillybilly (sillybilly) 的大作中提到: 】
∶ 我也去看了，第二遍
∶ 但总觉得它属于视觉上的美，而缺少一种真正震撼的东西
∶ 所以即使流了眼泪被感动了，并不能够长久留在心间
∶ 至于另一部芳芳倒是很特别
∶ 只是不明白男主人公费劲心思为了永久的吸引，
∶ 但最后是不是还是无法避免落入俗套的结局呢？

--
there can be miracles when you believe!!
You will when you believe!!

※ 来源:·BBS 水木清华站 smth.org·[FROM: ailab.pku.edu.c]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Thu Feb 17 14:51:45 2000)

【 在 sillybilly (sillybilly) 的大作中提到: 】
∶ 我也去看了，第二遍
∶ 但总觉得它属于视觉上的美，而缺少一种真正震撼的东西
∶ 所以即使流了眼泪被感动了，并不能够长久留在心间

啊？看Legend会流泪，感觉够细腻的说:P 不过它结尾处表达的
亲情还是蛮感人的。

∶ 至于另一部芳芳倒是很特别
∶ 只是不明白男主人公费劲心思为了永久的吸引，
∶ 但最后是不是还是无法避免落入俗套的结局呢？

呵呵，我可从来没听说Legend of the Fall只有女孩子喜欢看:P
Legend不仅是在视觉上要给人以美的感受，它试图在表现某种东西，
只是我体会不来；可能是东西文化差异的原因。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: fahai (原来的我--善良的法海), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Thu Feb 17 14:59:10 2000)

好象也没什么深刻的道理
就是说了个事
代表了一些不同类型的人的思想

【 在 aeon (来自我心) 的大作中提到: 】
∶ 啊？看Legend会流泪，感觉够细腻的说:P 不过它结尾处表达的
∶ 亲情还是蛮感人的。
∶ 呵呵，我可从来没听说Legend of the Fall只有女孩子喜欢看:P
∶ Legend不仅是在视觉上要给人以美的感受，它试图在表现某种东西，
∶ 只是我体会不来；可能是东西文化差异的原因。

--
there can be miracles when you believe!!
You will when you believe!!

※ 来源:·BBS 水木清华站 smth.org·[FROM: ailab.pku.edu.c]
发信人: mumi (哈哈儿), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Thu Feb 17 20:38:01 2000)

请问你是M还是F啊？
【 在 jonah (面带微笑,smile always.) 的大作中提到: 】
∶ 昨日在北大看了此片，相当有味。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.141]
发信人: fhh (简单), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Fri Feb 18 19:42:44 2000)

【 在 jonah (面带微笑,smile always.) 的大作中提到: 】
∶ 昨日在北大看了此片，相当有味。

legend of fall?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.136.245]
发信人: fhh (简单), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Fri Feb 18 19:46:33 2000)

【 在 sillybilly (sillybilly) 的大作中提到: 】
∶ 我也去看了，第二遍
∶ 但总觉得它属于视觉上的美，而缺少一种真正震撼的东西
∶ 所以即使流了眼泪被感动了，并不能够长久留在心间
∶ 至于另一部芳芳倒是很特别
∶ 只是不明白男主人公费劲心思为了永久的吸引，
∶ 但最后是不是还是无法避免落入俗套的结局呢？

芳芳确实挺别致的,偶看过两遍,男主人公似乎是因为小时候的刺激太深了.
不过他对原来的女友的态度让人有点不爽...

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.136.245]
发信人: fupp (水佩云裳), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Fri Feb 18 21:05:00 2000)

legend of fall is my favorite
I have watched it three times
排得很美是优点之一
音乐也特别好听
我也说不清到底是什么在吸引我
大概是爱情和自由的矛盾吧

【 在 fahai (原来的我--善良的法海) 的大作中提到: 】
∶ 好象也没什么深刻的道理
∶ 就是说了个事
∶ 代表了一些不同类型的人的思想

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.6.85]
发信人: lastnight (橄榄树), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Sat Feb 19 14:21:57 2000)

同意
看第二遍比第一遍还好
虽然我也是女孩的说。。。

【 在 jonah (面带微笑,smile always.) 的大作中提到: 】
∶ 昨日在北大看了此片，相当有味。

--
不要问我从哪里来
你只要记住
我是生长在春天的
橄榄树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.9.26]
发信人: lastnight (橄榄树), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Sat Feb 19 14:25:17 2000)

芳芳的浪漫确实很特别
但是好象也不能够长久
所以还是得落入俗套的结局
因为永久的吸引。。。
就象永恒一样不那么可能

【 在 sillybilly (sillybilly) 的大作中提到: 】
∶ 我也去看了，第二遍
∶ 但总觉得它属于视觉上的美，而缺少一种真正震撼的东西
∶ 所以即使流了眼泪被感动了，并不能够长久留在心间
∶ 至于另一部芳芳倒是很特别
∶ 只是不明白男主人公费劲心思为了永久的吸引，
∶ 但最后是不是还是无法避免落入俗套的结局呢？

--
不要问我从哪里来
你只要记住
我是生长在春天的
橄榄树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.9.26]
发信人: lastnight (橄榄树), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Sat Feb 19 14:43:09 2000)

我觉得是自然和文明的矛盾

【 在 fupp (水佩云裳) 的大作中提到: 】
∶ legend of fall is my favorite
∶ I have watched it three times
∶ 排得很美是优点之一
∶ 音乐也特别好听
∶ 我也说不清到底是什么在吸引我
∶ 大概是爱情和自由的矛盾吧

--
不要问我从哪里来
你只要记住
我是生长在春天的
橄榄树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.9.26]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Sat Feb 19 14:58:25 2000)

【 在 lastnight (橄榄树) 的大作中提到: 】
∶ 标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
∶ 发信站: BBS 水木清华站 (Sat Feb 19 14:43:09 2000)
∶
∶ 我觉得是自然和文明的矛盾
∶
∶ : 大概是爱情和自由的矛盾吧

呵呵，一部作品欣赏的角度是可以不同的。:) To me，喜欢的是将那
悠悠岁月娓娓道来的平淡与真实，和那静谧的以金色色调为主的乡野...
反正没有把它理解得太深刻:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: lastnight (橄榄树), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Sat Feb 19 15:02:07 2000)

呵呵，片子的确拍得很好看，摄影相当不错
听说还获得最佳摄影奖
平淡的叙述么？我倒不觉得
印第安人很会渲染的说

【 在 aeon (来自我心) 的大作中提到: 】
∶ 呵呵，一部作品欣赏的角度是可以不同的。:) To me，喜欢的是将那
∶ 悠悠岁月娓娓道来的平淡与真实，和那静谧的以金色色调为主的乡野...
∶ 反正没有把它理解得太深刻:)

--
不要问我从哪里来
你只要记住
我是生长在春天的
橄榄树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.9.26]
发信人: Norwolf (longmoon), 信区: MovieTV
标 题: Re: 谁说只有女孩才喜欢看《燃情岁月》
发信站: BBS 水木清华站 (Sat Feb 19 19:07:07 2000)

在我看来这是影片源于生活并且超越生活的一种手法
这部片子有相当的震撼力
【 在 lastnight (橄榄树) 的大作中提到: 】
∶ 呵呵，片子的确拍得很好看，摄影相当不错
∶ 听说还获得最佳摄影奖
∶ 平淡的叙述么？我倒不觉得
∶ 印第安人很会渲染的说

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.97.169]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 《第六感》的一个高明之处

 发信人: wknh ( 生命中不能承受之……), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Thu Feb 17 15:34:04 2000)

最精彩的应该是结局，这实在是我看过的最精彩的结局了！
震惊之余，回过头来想想，又确是合情合理！
【 在 hbs (蝴蝶王子~等待∴) 的大作中提到: 】
∶ 就是医生和小男孩一直没有过身体的接触，即使在剧情看来很必要的地方。
∶ 另外一点是医生几乎没有什么笑容。
∶ 要说缺点，是医生可以触动很多东西，如书，录音机，但却开不了门（不是说没有钥匙）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.18.93]
发信人: dynax (自动对焦), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Thu Feb 17 15:46:20 2000)

【 在 wknh ( 生命中不能承受之……) 的大作中提到: 】

∶ 最精彩的应该是结局，这实在是我看过的最精彩的结局了！
∶ 震惊之余，回过头来想想，又确是合情合理！
怎么合理了??????
一年不吃饭,不喝水,不和任何人说话,自己还觉的很正常!!

--

dynax说道:

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.136.146]
发信人: hawkyring (李大嘴), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Thu Feb 17 20:44:45 2000)

所以这是我看过的99年结局最出人意料的一部好片，let's play a read-mind game,i'
ll read ur minds,ok?
【 在 dynax (自动对焦) 的大作中提到: 】
∶ 怎么合理了??????
∶ 一年不吃饭,不喝水,不和任何人说话,自己还觉的很正常!!

--
Don't walk behind me, I may not lead. Don't walk
in front of me, I may not follow. Just walk beside
me and be my friend.
http://hawkyring.chn.net

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.36.56.39]
发信人: wknh ( 生命中不能承受之……), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Fri Feb 18 20:55:02 2000)

你做梦的时候，你觉出不合理了么？
【 在 dynax (自动对焦) 的大作中提到: 】
∶ 怎么合理了??????
∶ 一年不吃饭,不喝水,不和任何人说话,自己还觉的很正常!!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.18.93]
发信人: winnt (小鱼), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Fri Feb 18 22:25:54 2000) WWW-POST

【 在 hbs (蝴蝶王子~等待∴) 的大作中提到: 】
∶ 就是医生和小男孩一直没有过身体的接触，即使在剧情看来很必要的地方。
∶ 另外一点是医生几乎没有什么笑容。
∶ 要说缺点，是医生可以触动很多东西，如书，录音机，但却开不了门（不是说没有钥匙
∶ ）
哈哈，这不是缺点了。这是这部电影非常重要的一个细节！
他只能看到他想看到的东西（原文好想是you can see what you want to see?)
也就是他意识那里有东西的时候他就可以动。可是开门时
他的门后面有个桌子挡着（应该有个镜头吧），可是在他的意识中
根本没有这个桌子，所以看不见，当然打不开门了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 203.207.217.34]
发信人: papain (木瓜), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Fri Feb 18 22:49:45 2000)

精彩！！！

【 在 winnt (小鱼) 的大作中提到: 】
∶ 【 在 hbs (蝴蝶王子~等待∴) 的大作中提到: 】
∶ 哈哈，这不是缺点了。这是这部电影非常重要的一个细节！
∶ 他只能看到他想看到的东西（原文好想是you can see what you want to see?)
∶ 也就是他意识那里有东西的时候他就可以动。可是开门时
∶ 他的门后面有个桌子挡着（应该有个镜头吧），可是在他的意识中
∶ 根本没有这个桌子，所以看不见，当然打不开门了。
∶

--
书上说：
千万不要和猪打架，
会搞得你一身泥,
而且会让猪很快乐。

※ 来源:·BBS 水木清华站 smth.org·[FROM: nlb3411.ibp.ac.]
发信人: dynax (自动对焦), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Sat Feb 19 00:43:00 2000)

【 在 wknh ( 生命中不能承受之……) 的大作中提到: 】
∶ 你做梦的时候，你觉出不合理了么？
说老实话，我做到不合理得地方得时候，比如几百米地方掉下，
被警察包围没有出路，大石头砸下等等，我都会想这是做梦吧，
然后就惊醒了。（没开玩笑）。

--

dynax说道:

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.73.88.195]
发信人: oleo (love me tender), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Sat Feb 19 13:06:11 2000)

【 在 winnt (小鱼) 的大作中提到: 】
∶ 【 在 hbs (蝴蝶王子~等待∴) 的大作中提到: 】
∶ 哈哈，这不是缺点了。这是这部电影非常重要的一个细节！
∶ 他只能看到他想看到的东西（原文好想是you can see what you want to see?)
∶ 也就是他意识那里有东西的时候他就可以动。可是开门时
∶ 他的门后面有个桌子挡着（应该有个镜头吧），可是在他的意识中
∶ 根本没有这个桌子，所以看不见，当然打不开门了。
∶

晃然大悟！！！
BUT，那扇门真的就这么简单吗？有没有什么特殊的意思？大虾指脚！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.125]
发信人: grocery (下雪有利有弊), 信区: MovieTV
标 题: Re: 《第六感》的一个高明之处
发信站: BBS 水木清华站 (Sat Feb 19 23:39:11 2000)

这部片子必须看第二遍。
【 在 winnt (小鱼) 的大作中提到: 】
∶ 【 在 hbs (蝴蝶王子~等待∴) 的大作中提到: 】
∶ 哈哈，这不是缺点了。这是这部电影非常重要的一个细节！
∶ 他只能看到他想看到的东西（原文好想是you can see what you want to see?)
∶ 也就是他意识那里有东西的时候他就可以动。可是开门时
∶ 他的门后面有个桌子挡着（应该有个镜头吧），可是在他的意识中
∶ 根本没有这个桌子，所以看不见，当然打不开门了。
∶

--
起初,宝琴创造"黄书".数电是空虚混沌,渊面黑暗;宝琴的灵运行在水面上.
宝琴说:"要有电",就有了电.宝琴看电是好的,就把电的高低分开了.宝琴称高电位为"1",
称低电位为"0".有0有1,这是第一天.

宝琴说:"电路里要有与有非."宝琴就造出与非,事就这样成了.宝琴称其为"门".有与有非
,这是第二天.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


城南旧事....

 发信人: shuhen (梅子黄时雨), 信区: MovieTV
标 题: 城南旧事....
发信站: BBS 水木清华站 (Wed May 26 19:03:46 1999)

昨天吧,忽然看见电视上在演<城南旧事>.那是我最喜欢的一部电影,这是最得

中国传统文化中温温尔雅的一个片子,浅浅的泪与笑里藏着最深的人生苦痛,

看片子时我还很小,但连我都能体会它的悲伤了.画面也很漂亮,特别是最后

奶妈离开的时候,那个美丽的秋天,却是送走生命中亲爱的人.

后来就不再有这样的片子,中国气派的,真正表现古中国从容,蕴籍的作品.吴

贻弓后来也没能有这样的手笔了,sigh.

好久没看电影了,也不知道风是往哪个方向吹了,呵呵.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.107]
发信人: slowest (说梦话有什么不好), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Wed May 26 20:11:39 1999)

去年暑假电影台又放了一遍，朴素的言语讲述着人生的变迁。虽然是哀伤
的基调，但是却处处能够看到希望，那个疯姑娘（叫什么来着？）带着她的
小桂子在雨夜里逃走，从远处传来了响彻夜空的火车的汽笛；还有在结尾离别
的那个秋天，英子父亲的墓前走过来的几个年轻人；最另人难忘的就是英子
用她的稚嫩清丽的童声朗诵她们刚刚学的课文：“我们看海去，我们看海去...”
这个时候的英子的眼睛是那么的明亮。影片就是在一个如此强烈的对比下，给
人的内心以无比的震撼。
//hand shuhen，这也是我最喜欢的一部电影。
演英子的小女孩好象是姓沈，不知道她后来的情况怎么样了。
【 在 shuhen (梅子黄时雨) 的大作中提到: 】
∶ 昨天吧,忽然看见电视上在演<城南旧事>.那是我最喜欢的一部电影,这是最得
∶ 中国传统文化中温温尔雅的一个片子,浅浅的泪与笑里藏着最深的人生苦痛,
∶ 看片子时我还很小,但连我都能体会它的悲伤了.画面也很漂亮,特别是最后
∶ 奶妈离开的时候,那个美丽的秋天,却是送走生命中亲爱的人.
∶ 后来就不再有这样的片子,中国气派的,真正表现古中国从容,蕴籍的作品.吴
∶ 贻弓后来也没能有这样的手笔了,sigh.
∶ 好久没看电影了,也不知道风是往哪个方向吹了,呵呵.

--

我走回来，悠哉悠哉...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: sap2.cs.tsinghu]
发信人: mike (呼仑), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Wed May 26 21:50:26 1999)

【 在 slowest (说梦话有什么不好) 的大作中提到: 】
∶ 去年暑假电影台又放了一遍，朴素的言语讲述着人生的变迁。虽然是哀伤
∶ 的基调，但是却处处能够看到希望，那个疯姑娘（叫什么来着？）带着她的
∶ 小桂子在雨夜里逃走，从远处传来了响彻夜空的火车的汽笛；还有在结尾离别
∶ 的那个秋天，英子父亲的墓前走过来的几个年轻人；最另人难忘的就是英子
∶ 用她的稚嫩清丽的童声朗诵她们刚刚学的课文：“我们看海去，我们看海去...”
∶ 这个时候的英子的眼睛是那么的明亮。影片就是在一个如此强烈的对比下，给
∶ 人的内心以无比的震撼。
∶ //hand shuhen，这也是我最喜欢的一部电影。
∶ 演英子的小女孩好象是姓沈，不知道她后来的情况怎么样了。
沈洁在美国读书，她生于1972年6月。
这部电影在商店里只卖12圆，我真想买，可还是摸摸自己的口袋踯躅了一会
就走开了。记得在影片末尾宋妈离去的时候我的眼泪悄悄涌出了眼眶。
在这里面，最难忘的是宋妈凄楚，悲凉的神情。她是一个失去儿女的母亲，
她的善良和不幸重重地撞击着人们的心扉。为什么好人总是这样不幸啊！
小偷为给弟弟上学而行窃被捕，遍体鞭痕的卖艺女孩，苦苦等待丈夫归来
的疯姑娘，他们带给我的是永不磨灭的记忆。
关于我们民族凄惨命运的永恒回忆。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.21.101]
发信人: lipp (小儿保健药~慢性病中), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Sat Feb 19 15:12:27 2000)

记得林诗音在集子里提到沈洁在日本读书？

【 在 mike (呼仑) 的大作中提到: 】
∶ 沈洁在美国读书，她生于1972年6月。
∶ 这部电影在商店里只卖12圆，我真想买，可还是摸摸自己的口袋踯躅了一会
∶ 就走开了。记得在影片末尾宋妈离去的时候我的眼泪悄悄涌出了眼眶。
∶ 在这里面，最难忘的是宋妈凄楚，悲凉的神情。她是一个失去儿女的母亲，
∶ 她的善良和不幸重重地撞击着人们的心扉。为什么好人总是这样不幸啊！
∶ 小偷为给弟弟上学而行窃被捕，遍体鞭痕的卖艺女孩，苦苦等待丈夫归来
∶ 的疯姑娘，他们带给我的是永不磨灭的记忆。
∶ 关于我们民族凄惨命运的永恒回忆。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.74.47]
发信人: lastnight (橄榄树), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Sat Feb 19 15:17:45 2000)

分特，小李飞刀看多了吧
好象是林海音的说

【 在 lipp (小儿保健药~慢性病中) 的大作中提到: 】
∶ 记得林诗音在集子里提到沈洁在日本读书？

--
不要问我从哪里来
你只要记住
我是生长在春天的
橄榄树

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.9.26]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Sat Feb 19 15:21:09 2000)

本片获得了1982年第二届马尼拉国际电影节的最佳故事片奖。
可惜那时我还小，没看懂:P

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: ml (让科普之光照耀诗歌版), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Sat Feb 19 15:34:33 2000)

//nod 是中国第一部获国际奖的影片好象。
我看过书，印象已经非常深。
【 在 aeon (来自我心) 的大作中提到: 】
∶ 本片获得了1982年第二届马尼拉国际电影节的最佳故事片奖。
∶ 可惜那时我还小，没看懂:P

--
阿里娅总是最后一个离开马丹的小屋，只是当他回到自己的
城堡，铺席就寝时，她才离去。她在大堤的小道上慢悠悠地
走着，这时小屋里的汽灯亮了，她不再感到忧伤。她想，也
许有一天，会有一位身着大臣衣装的人向她走来，细细地打
量着她，跟她说：
“我是来找一个人的。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.6.25]
发信人: jalapendime (胡大), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Sat Feb 19 20:08:05 2000)

【 在 lipp (小儿保健药~慢性病中) 的大作中提到: 】
∶ 记得林诗音在集子里提到沈洁在日本读书？
~~~~~~faint, 小李飞刀都出来了?

--
她不会消失,
纵然你没有得到你的天堂,
你的爱情将永存,
她的美貌将长在.

-济慈

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.40.21]
发信人: dreamingboy (梦郎,昨夜又见...美眉....), 信区: MovieTV
标 题: Re: 城南旧事....
发信站: BBS 水木清华站 (Sat Feb 19 22:41:08 2000)

非也,第一部国际奖的是"渔光曲".呵呵
【 在 ml (让科普之光照耀诗歌版) 的大作中提到: 】
∶ //nod 是中国第一部获国际奖的影片好象。
∶ 我看过书，印象已经非常深。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Seven《七宗罪》如何？

 发信人: ConKodiis (楠), 信区: MovieTV
标 题: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sat Feb 19 22:07:33 2000)

被很多人所推崇，不知道到底如何。

当然自己看是最好了，不过现在没机会:(
--

用人类自身的智慧， 扣击“天赋”的门。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.209]
发信人: jackey (夏里逊福), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sat Feb 19 22:23:46 2000)

真的很错，深刻。
几个演员都演的不错，我很喜欢。

【 在 ConKodiis (楠) 的大作中提到: 】
∶ 被很多人所推崇，不知道到底如何。
∶ 当然自己看是最好了，不过现在没机会:(

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.236]
发信人: borland (笑看沧海变桑田), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sat Feb 19 22:32:31 2000)

我的感觉是:不好.
这跟我当时的情绪有关.
当时看两部片子,第一部是罗马假日,然后是七宗罪.
当我正流连于罗马假日的温馨与淡淡的的哀愁之中,七宗罪给我的感觉是压抑.
太多的血腥与暴力.我只看了两宗罪就离开了电影院.

【 在 ConKodiis (楠) 的大作中提到: 】
∶ 被很多人所推崇，不知道到底如何。
∶ 当然自己看是最好了，不过现在没机会:(

--
道之所在,虽千万人逆之,吾往矣!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.192]
发信人: duskrain (爱情飞蛾), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sat Feb 19 23:08:08 2000)

结局很出人意料！

【 在 borland (笑看沧海变桑田) 的大作中提到: 】
∶ 我的感觉是:不好.
∶ 这跟我当时的情绪有关.
∶ 当时看两部片子,第一部是罗马假日,然后是七宗罪.
∶ 当我正流连于罗马假日的温馨与淡淡的的哀愁之中,七宗罪给我的感觉是压抑.
∶ 太多的血腥与暴力.我只看了两宗罪就离开了电影院.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.248.61]
发信人: zkboy (小小鸟), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sat Feb 19 23:56:46 2000)

还不错，情节安排的很好，体现了编剧出色的才华。
【 在 ConKodiis (楠) 的大作中提到: 】
∶ 被很多人所推崇，不知道到底如何。
∶ 当然自己看是最好了，不过现在没机会:(

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.139.6]
发信人: orderfade (gege), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sun Feb 20 10:02:01 2000)

《七宗罪》可是导演竭尽所能营造气氛，吓唬观众之作。典型的hollyhood.?nbsp;
【 在 borland (笑看沧海变桑田) 的大作中提到: 】
∶ 我的感觉是:不好.
∶ 这跟我当时的情绪有关.
∶ 当时看两部片子,第一部是罗马假日,然后是七宗罪.
∶ 当我正流连于罗马假日的温馨与淡淡的的哀愁之中,七宗罪给我的感觉是压抑.
∶ 太多的血腥与暴力.我只看了两宗罪就离开了电影院.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.21.5]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Sun Feb 20 14:36:55 2000)

【 在 orderfade (gege) 的大作中提到: 】
∶ 《七宗罪》可是导演竭尽所能营造气氛，吓唬观众之作。典型的hollyhood.?nbsp;
酱紫呀,那你还看?hoho...

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: dos219.iphy.ac.]
发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: Re: Seven《七宗罪》如何？
发信站: BBS 水木清华站 (Fri Feb 25 23:11:39 2000)

当然不错.导演是大卫*芬查,以前拍过MTV,所以用光构图很有表现力.
不是一般的黑色电影,有哲学意念,理性思考在里面.引用了但丁的诗篇,
还有弥尔顿的<失乐园>.黑人演员和布拉德*皮特的表演也很传神.
此导演的新片<角斗俱乐部>>>

【 在 ConKodiis (楠) 的大作中提到: 】
∶ 被很多人所推崇，不知道到底如何。
∶ 当然自己看是最好了，不过现在没机会:(

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《哭泣游戏》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Sat Mar 11 13:54:42 2000)

不知道为什么尼尔.乔丹会讲述这么一个故事，一个男人爱上一个女人，但最后发现“她”
是个男的。如果你是他你会怎么办？故事开头的绑架和结局的血腥都只是某种噱头，把
它引出来，再推向高潮。什么是爱，什么是爱情？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
发信人: jeans (怀念羊肉烩面), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Sat Mar 11 17:23:02 2000)

【 在 missbanana (missyou) 的大作中提到: 】
∶ 不知道为什么尼尔.乔丹会讲述这么一个故事，一个男人爱上一个女人，但最后发现“她”
∶ 是个男的。如果你是他你会怎么办？故事开头的绑架和结局的血腥都只是某种噱头，把
~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~~~~~~~
把"她"当妹妹吧我想 这个我不同意

∶ 它引出来，再推向高潮。什么是爱，什么是爱情？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: ocrserv.ee.tsin]
发信人: vieplivee (tender is the night), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Mon Mar 13 06:04:18 2000)

黑色调是尼尔.乔丹的招牌。也许都只是感受罢了。
【 在 missbanana (missyou) 的大作中提到: 】
∶ 不知道为什么尼尔.乔丹会讲述这么一个故事，一个男人爱上一个女人，但最后发现“她”
∶ 是个男的。如果你是他你会怎么办？故事开头的绑架和结局的血腥都只是某种噱头，把
∶ 它引出来，再推向高潮。什么是爱，什么是爱情？

--
去了！呵，我已经和你同往！
  夜这般温柔，月后正登上宝座，
    周围是侍卫她的一群星星；
      但这儿却不甚明亮，
  除了有一线天光，被微风带过，
  葱绿的幽暗，和苔藓的曲径。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.175.1]
发信人: autumn (Dorian), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Wed Mar 15 10:05:00 2000)

【 在 jeans (怀念羊肉烩面) 的大作中提到: 】
∶ ~~~~~~~~~~~~~~~~~~~~ ~~~~~~~~~~~~~~~~~
∶ 把"她"当妹妹吧我想 这个我不同意

的确，如果把这当做是噱头的话，那么
这部片子也就成了一部纯粹的“爱情”
故事了，导演的心思也就白费了。

--

Life is beautiful……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.217]
发信人: missbanana (missyou), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Wed Mar 15 10:56:23 2000)

【 在 autumn (Dorian) 的大作中提到: 】
∶ 的确，如果把这当做是噱头的话，那么
∶ 这部片子也就成了一部纯粹的“爱情”
~~~~~
∶ 故事了，导演的心思也就白费了。
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
您认为这部片子的主题是什么？暴力，恐怖？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Wed Mar 15 11:07:25 2000)

【 在 missbanana (missyou) 的大作中提到: 】
∶ 您认为这部片子的主题是什么？暴力，恐怖？
我觉得片子的主题就是片中男主人公提到的那个寓言

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: sunsun (信誓旦旦 さよなら), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Thu Mar 16 09:19:22 2000)

∶)

若没有，"It's my nature"..
若没有, 反复着的寓言的故事,
和似乎望向远方的那种的眼神,
Crying Game就真的,成了所谓的爱情故事~
也许就不会一直,一直那么喜欢。
【 在 autumn (Dorian) 的大作中提到: 】
∶ 的确，如果把这当做是噱头的话，那么
∶ 这部片子也就成了一部纯粹的“爱情”
∶ 故事了，导演的心思也就白费了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.82]
发信人: desertfox (Away From the Madding Crowd), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Thu Mar 16 09:33:38 2000)

好难得又见到你的文章。呵呵

【 在 sunsun (信誓旦旦 さよなら) 的大作中提到: 】
∶ 若没有，"It's my nature"..
∶ 若没有, 反复着的寓言的故事,
∶ 和似乎望向远方的那种的眼神,
∶ Crying Game就真的,成了所谓的爱情故事~
∶ 也许就不会一直,一直那么喜欢。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: autumn (Dorian), 信区: MovieTV
标 题: Re: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Thu Mar 16 15:15:39 2000)

【 在 missbanana (missyou) 的大作中提到: 】
∶ ~~~~~
∶ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
∶ 您认为这部片子的主题是什么？暴力，恐怖？

这不是只字片语所能概括的问题，如果真
要这样的话，那我只能说是：人性。
如果你留意一下尼尔乔丹的电影的话，你
会发现他的电影里有着很深的爱尔兰情节，
他总是试图去发掘关于人性本质的一些东
西。
--

Life is beautiful……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.216]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《坏孩子的天空》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《坏孩子的天空》
发信站: BBS 水木清华站 (Mon Mar 13 11:00:34 2000)

有人把它叫作“成长”电影。迷惘，孤独，堕落，单纯，欲望，等等，跟年轻有关的
所有词语都可以用到，除了爱情。如果你有女友，带她去看《焰火》，如果你只有朋友，
让他看这部片子。看过后应该只有一个感受，珍惜。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
发信人: shenpang (rj), 信区: MovieTV
标 题: Re: 关于《坏孩子的天空》
发信站: BBS 水木清华站 (Mon Mar 13 14:08:24 2000)

【 在 missbanana (missyou) 的大作中提到: 】
∶ 有人把它叫作“成长”电影。迷惘，孤独，堕落，单纯，欲望，等等，跟年轻有关的
∶ 所有词语都可以用到，除了爱情。如果你有女友，带她去看《焰火》，如果你只有朋友，
∶ 让他看这部片子。看过后应该只有一个感受，珍惜。

北野武的片子真的很棒，除了《坏》片之外，我还看过他的《小心恶贼》，颇似库布里克
的《发条橙》。看完《坏》片之后，我与你有同样的感受。现在小弟正有一MM，同时对
《焰火》也心仪已久，但不知哪里能搞到？还望GG指点迷津。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.134]
发信人: hobbes (Calvin), 信区: MovieTV
标 题: Re: 关于《坏孩子的天空》
发信站: BBS 水木清华站 (Mon Mar 13 16:14:42 2000)

【 在 shenpang (rj) 的大作中提到: 】
∶ 北野武的片子真的很棒，除了《坏》片之外，我还看过他的《小心恶贼》，颇似库布里克
∶ 的《发条橙》。看完《坏》片之后，我与你有同样的感受。现在小弟正有一MM，同时对
∶ 《焰火》也心仪已久，但不知哪里能搞到？还望GG指点迷津。

我买了后就一直都没看.
刚买了一张"菊次郎之夏", 回来发现是枪版, 看了一半, 感觉就象
"中央车站"日本版, 而且"中"我也是看的枪版. hehe
不过不管内容高下, 光看导演的手法就值回盘钱乐

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


the Professional

 发信人: hewlett (crystal), 信区: MovieTV
标 题: the Professional
发信站: BBS 水木清华站 (Thu Feb 17 14:02:38 2000)

寒假将至的时候看了这部影片，Jean Reno的表演以及精致的画面令人叹为观止。
欧洲影片与hollywood影片最大的不同就在于对影片本身唯美的追求，你可以不喜欢，
但你很难说它不美。
剧情没有什么特别的地方，一个杀手和一个需要他照顾的小女孩的故事，很容易
落入俗套的情节，却在导演和演员的演绎下有了不一般的魅力。
向大家隆重推荐。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.44.86]
发信人: Blast (狂热), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Thu Feb 17 17:38:10 2000)

很老了吧？:)
【 在 hewlett (crystal) 的大作中提到: 】
∶ 寒假将至的时候看了这部影片，Jean Reno的表演以及精致的画面令人叹为观止。
∶ 欧洲影片与hollywood影片最大的不同就在于对影片本身唯美的追求，你可以不喜欢，
∶ 但你很难说它不美。
∶ 剧情没有什么特别的地方，一个杀手和一个需要他照顾的小女孩的故事，很容易
∶ 落入俗套的情节，却在导演和演员的演绎下有了不一般的魅力。
∶ 向大家隆重推荐。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.91]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Thu Feb 17 18:35:33 2000)

【 在 hewlett (crystal) 的大作中提到: 】
∶ 寒假将至的时候看了这部影片，Jean Reno的表演以及精致的画面令人叹为观止。
∶ 欧洲影片与hollywood影片最大的不同就在于对影片本身唯美的追求，你可以不喜欢，
∶ 但你很难说它不美。
∶ 剧情没有什么特别的地方，一个杀手和一个需要他照顾的小女孩的故事，很容易
∶ 落入俗套的情节，却在导演和演员的演绎下有了不一般的魅力。
∶ 向大家隆重推荐。

听你这么说怎么象Leon啊:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: huizi (晖子), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Thu Feb 17 20:11:23 2000)

就是杀手莱昂，他的英译法就是the professionla

【 在 aeon (来自我心) 的大作中提到: 】
∶ 听你这么说怎么象Leon啊:)

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://movie.fanso.com
ftp: host address:movie.fanso.com
User ID:movie password:movie
Email: jyh99@263.net

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: lepton (兰德菲欣丝.孟妮), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Fri Feb 18 01:09:08 2000)

星站前传里的那个公主
【 在 Petre (Too Young 2 B This @DESperAte$) 的大作中提到: 】
∶ 好老的片啊，呵呵
∶ 知道现在这个小女还变成了谁嘛？ :PP

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.41.21]
发信人: bosch (飘着), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Fri Feb 18 10:31:43 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 听你这么说怎么象Leon啊:)

当年我在东升看“杀手里昂"的时候，
片名就是 the pro..
根本就是一个片子

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.67.91]
发信人: Lieb (二三其德), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Fri Feb 18 11:06:11 2000)

ft,东升还放过这么有品的片子啊。我记着我看的全是些香港烂片呢。
BTW:bosch你的id是不是从Hieronymous Bosch来的？

【 在 bosch (飘着) 的大作中提到: 】
∶ 当年我在东升看“杀手里昂"的时候，
∶ 片名就是 the pro..
∶ 根本就是一个片子

--
"活到25，”她说，“然后死掉”

※ 修改:·Lieb 於 Feb 18 11:06:25 修改本文·[FROM: 166.111.158.102]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.102]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Sun Feb 20 14:23:52 2000)

My favorite
//hand hewlett

【 在 hewlett (crystal) 的大作中提到: 】
∶ 寒假将至的时候看了这部影片，Jean Reno的表演以及精致的画面令人叹为观止。
∶ 欧洲影片与hollywood影片最大的不同就在于对影片本身唯美的追求，你可以不喜欢，
∶ 但你很难说它不美。
∶ 剧情没有什么特别的地方，一个杀手和一个需要他照顾的小女孩的故事，很容易
∶ 落入俗套的情节，却在导演和演员的演绎下有了不一般的魅力。
∶ 向大家隆重推荐。

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: dos219.iphy.ac.]
发信人: eroine (小无赖), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Fri Feb 25 20:58:20 2000)

片名应为 The Professoinal Leon,这就是本美国片啊，是贝松在美排的。
【 在 hewlett (crystal) 的大作中提到: 】
∶ 寒假将至的时候看了这部影片，Jean Reno的表演以及精致的画面令人叹为观止。
∶ 欧洲影片与hollywood影片最大的不同就在于对影片本身唯美的追求，你可以不喜欢，
∶ 但你很难说它不美。
∶ 剧情没有什么特别的地方，一个杀手和一个需要他照顾的小女孩的故事，很容易
∶ 落入俗套的情节，却在导演和演员的演绎下有了不一般的魅力。
∶ 向大家隆重推荐。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.124]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Fri Feb 25 21:42:01 2000)

【 在 eroine (小无赖) 的大作中提到: 】
∶ 片名应为 The Professoinal Leon,这就是本美国片啊，是贝松在美排的。
嘿嘿，你才老土，美国发行叫the professional,法国发行叫leon,你这叫法头一次看见

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: huizi (晖子), 信区: MovieTV
标 题: Re: the Professional
发信站: BBS 水木清华站 (Sat Feb 26 11:26:18 2000)

在movie.fanso.com有下载

【 在 eroine (小无赖) 的大作中提到: 】
∶ 片名应为 The Professoinal Leon,这就是本美国片啊，是贝松在美排的。

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://movie.fanso.com
ftp: host address:movie.fanso.com
User ID:movie password:movie
Email: jyh99@263.net

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


推荐：Never been Kissed

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 推荐：Never been Kissed
发信站: BBS 水木清华站 (Fri Feb 18 18:32:59 2000)

有谁看过吗？校园喜剧，挺不错的。说的是一个胖胖的女记者在
high school总被人嘲笑，结果又被其上司派回她惧怕的学校挖新闻。
经过她的努力和弟弟的帮助，她这次获得了大家的欢迎，最后还成为
毕业舞会的皇后，并赢得了一名英俊的文学教师的爱情。本片轻松
幽默，真实揭示了校园里不同类型的人的心理和人际关系，有隔阂，
有化解，有笑，有泪。推荐一看。:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Feb 18 18:40:49 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: samsonov (BLR~等待蓉儿、紫霞或莉香中...), 信区: MovieTV
标 题: Re: 推荐：Never been Kissed
发信站: BBS 水木清华站 (Fri Feb 18 18:39:31 2000)

我为马力狂 里面的卡梅论.迪亚兹
典型的Hollywood电影

【 在 aeon (来自我心) 的大作中提到: 】
∶ 有谁看过吗？校园喜剧，挺不错的。说的是一个胖胖的女记者在
∶ high school总被人嘲笑，结果又被其上司派回她惧怕的学校挖新闻。
∶ 经过她的努力和弟弟的帮助，她这次获得了大家的欢迎，最后还成为
∶ 毕业舞会的皇后，还赢得了一名英俊的文学教师的爱情。本片轻松
∶ 幽默，真实揭示了校园里不同类型的人的心理和人际关系，有隔阂，
∶ 有化解，有笑，有泪。推荐一看。:)

--
偶用的是“九天十地菩萨摇头怕怕，霹雳金光雷电掌”，嘿嘿

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: Akos (风凋碧树), 信区: MovieTV
标 题: Re: 推荐：Never been Kissed
发信站: BBS 水木清华站 (Fri Feb 18 21:02:47 2000)

是，典型的hollywood,
看多了就要吐

【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 我为马力狂 里面的卡梅论.迪亚兹
∶ 典型的Hollywood电影

--

出门一笑无拘碍，云在西湖月在天

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.96.211]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 推荐：Never been Kissed
发信站: BBS 水木清华站 (Sat Feb 19 11:17:53 2000)

【 在 Akos (风凋碧树) 的大作中提到: 】
∶ 是，典型的hollywood,
∶ 看多了就要吐

不觉得Never been kissed是部看多就要吐的片。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: oleo (love me tender), 信区: MovieTV
标 题: Re: 推荐：Never been Kissed
发信站: BBS 水木清华站 (Sat Feb 19 13:17:00 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 不觉得Never been kissed是部看多就要吐的片。

Agree!
Never been kissed 在搞笑中韵含了不少东西，比较而言?nbsp;There is sth about Mary是
不知所云了。?nbsp;

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.125]
上一篇 返回上一页 回到目录 回到页首 下一篇


有人看春节时cctv-6放的"猿人世界"系列了么？ (转载)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 有人看春节时cctv-6放的"猿人世界"系列了么？ (转载)
发信站: BBS 水木清华站 (Sat Feb 19 11:16:31 2000)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 boryzoo 所发表 】
一个叫"逃离地球"，按情节来算是第三部
还有个名字是什么忘了，算是第四部。
难得见这样的"探索"科幻片，怕是近几年action科幻片
看得多了。呵呵
现在再回想小时候看的一些美国60年代70年代的科幻电影
也别有一些滋味。
比如"地球停转之日"比如"时间隧道"，都很好。
当然了，早先的几部007不能算好，虽然有科幻元素，但是
经不起时间的检验。
别再不负责任第说好来坞只能拍商业电影(指科幻)
哦，还有，"猿人世界"第二部我没看过，谁看过
麻烦介绍一下大致情节。
哈哈
没灌水

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.199.99]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 有人看春节时cctv-6放的"猿人世界"系列了么？ (转载)
发信站: BBS 水木清华站 (Sat Feb 19 15:00:27 2000)

【 以下文字转载自 SFworld 讨论区 】
【 原文由 aeon 所发表 】
【 在 boryzoo (老面包~~~~言必称“然也”) 的大作中提到: 】
∶ 一个叫"逃离地球"，按情节来算是第三部
∶ 还有个名字是什么忘了，算是第四部。

我看了一部，底下字幕写的是《地球大战》，是那个吗？我看的那片
是猿人部落的酋长去废墟探险，遭遇幸寸的人类，后人类攻击部落...
我挺喜欢这部片子的，很质朴的样子，也还有点深度，关于对人的战争本性，
人的自我优越感进行了批判，从猿人部落上探索民主和权力等等主题。可惜
那时不知道有好几部，家里又没有电视报，否则可以看全的。:(

∶ 难得见这样的"探索"科幻片，怕是近几年action科幻片
∶ 看得多了。呵呵
∶ 现在再回想小时候看的一些美国60年代70年代的科幻电影
∶ 也别有一些滋味。
∶ 比如"地球停转之日"比如"时间隧道"，都很好。

//hand boryzoo，这两片我也很喜欢。

∶ 当然了，早先的几部007不能算好，虽然有科幻元素，但是
∶ 经不起时间的检验。
∶ 别再不负责任第说好来坞只能拍商业电影(指科幻)
∶ 哦，还有，"猿人世界"第二部我没看过，谁看过
∶ 麻烦介绍一下大致情节。

我也向知道关于这系列的更多情况。:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: Sim (老实和尚), 信区: MovieTV
标 题: Re: 有人看春节时cctv-6放的"猿人世界"系列了么？ (转载)
发信站: BBS 水木清华站 (Sat Feb 19 15:42:27 2000) WWW-POST

我在北大看过一片叫<猿人世界>,大致是讲三个宇航员回到2000后的地球,发现
人类已经退化成低等动物,猿人是智慧生物,主宰地球.后来一个宇航员(由演宾
虚.本赫的人演的)受到两个年轻的猿科学家帮助,找到家乡,即米国,发现一片废
墟,人类自己毁灭了自己.

在CCTV-6放的好像和上片有关,不过两个我都没看到头,只是知道<逃离地球>的
两个猿夫妻是上片的两个年轻的猿科学家(那时他们还没结婚),不知两片怎么接
上的,时光倒流么?

【 在 aeon (来自我心) 的大作中提到: 】
∶ 【 以下文字转载自 SFworld 讨论区 】
∶ 【 原文由 aeon 所发表 】
∶ 我看了一部，底下字幕写的是《地球大战》，是那个吗？我看的那片
∶ 是猿人部落的酋长去废墟探险，遭遇幸寸的人类，后人类攻击部落...
∶ 我挺喜欢这部片子的，很质朴的样子，也还有点深度，关于对人的战争本性，
∶ 人的自我优越感进行了批判，从猿人部落上探索民主和权力等等主题。可惜
∶ 那时不知道有好几部，家里又没有电视报，否则可以看全的。:(
∶ //hand boryzoo，这两片我也很喜欢。
∶ 我也向知道关于这系列的更多情况。:)

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.139]
上一篇 返回上一页 回到目录 回到页首 下一篇


想看宝莲灯的同志请看

 发信人: zebra (斑 马 ), 信区: MovieTV
标 题: 想看宝莲灯的同志请看
发信站: BBS 水木清华站 (Thu Sep 23 20:53:55 1999)

发信人: assem (天天), 信区: Humour
标 题: 各位看过宝莲灯的客官看过来
发信站: 饮水思源站 (Thu Sep 23 12:49:56 1999) , 站内信件
这是我从一位友人的来信中贴来的
＞ 　　　从看到二郎神的第一眼我就想乐，心想那些画画的也太能糟蹋人了。我这人有
先入为主的陈腐观念，总以为二郎神该是个长了三只眼的帅哥，两只和四只眼的帅哥满
地爬，三只眼的帅哥肯定是气质不凡的。没想到二郎真君的脸蛋子就是按照姜文画的，
倒瓜形，连俩大眼袋子都在，其实姜文长得也没那么寒碜，大概由于首次出演第一反面
角色，坏人得有坏样。我看要是编导肯能把二郎神继续画成个帅哥，正好让小朋友们受
把教育，长得漂亮的未必就是好人，知人知面不知心，这会有个远期效应，多少年后可
以解决不少大龄青年的婚姻问题。
＞
＞ 　　和老戏《宝莲灯》不同的是这里没有二郎神和三圣母的亲娘老母，三圣母和刘先
生的自由恋爱过程也是一带而过，这可以理解，本片旨在歌颂小沉香的大无畏精神，不
是教唆早恋的。沉香的成功是意志力量和个人奋斗的成功，因此老母在其中鼓捣的一些
小动作起到的一些正面作用就可以略去了。
＞
＞ 　　小沉香的长相就是葫芦娃的克隆，再远点儿还能让我想起闹海的哪吒，圆头圆脸
儿，大眼睛，小嘴。可乐之处在于这孩子智商的起伏不定：开始净问一些傻乎乎的问
题，和“小广播”土地爷没聊上两句，就在智力上有了大大的飞跃，硬是用三段论进行
逻辑推理得出了三圣母的关押所在和解救出老妈的希望是找到孙悟空学会斗败二郎神的
武功，而且说话艺术大大提高，大专辩论会要让这小子上，就不会看得让人头痛了。
＞
＞ 　　二郎神的宫殿位置一直是困扰我的问题，从开始看应该是在华山上的一个空中楼
阁，叫别墅也行，而且这别墅有很多现代派的设计，比如大弧线的光滑平面可以借惯性
从这个街区跳到另一个街区。该别墅区到底海拔多少不得而知，但肯定是有高度的，小
沉香和土地爷逃到城边就晕了，因为下面似乎是万丈深渊，要我来写剧本，这时候二郎
神的帮凶梅山兄弟应该有句台词：跳啊，你们怎么不跳啊，招娼不是跳下去了，糖塔也
跳下去了，那就请你们也跳下去吧。
＞
＞ 　　小沉香和土地爷跳下去了，而且连骨折都没有，土地爷摔不死正常，小沉香也没
摔死倒是奇迹，因为片子里反复强调他是凡人大众，神仙的基因少到没有的。
＞
＞ 　　沉香的跟屁虫小猴子应该是孙悟空二世，因为也是从石头里出来的。小猴子在沉
香面前显得尺寸很小，大概就二十公分左右，他们一起去偷宝莲灯，奇怪的事就来了，
那宝莲灯在沉香手里捏着就是一把抓，结果到了小猴子的手里也是一把抓，要不就是那
小猴子可大可小，要不就是宝莲灯可大可小，要不就是观众的眼睛可大可小。
＞
＞ 　　在偷宝莲灯时初遇被作为人质的嘎妹，为后来的爱情埋下伏笔。
＞
＞ 　　嘎妹是个部落首领之女，该部落因为不听二郎神吩咐，二郎神让火山爆发岩浆淹
了整个村子，目的就是威胁让这些人给他雕刻石像，其实二郎神要能有控制火山这么大
能耐，自己稍微动动手那石像不就雕好了，干吗费那么大老劲，还白养活一个小姑娘？
想不通。
＞
＞ 　　逃出二郎神的别墅，沉香遇到一假道士，葛优的头脸，梁天的配音，那句骗人的
咒语我喜欢：“俺来把你蒙。”这时候，偷宝莲灯时的胆大心细少年郎沉香又弱智一
回，以为念着那句咒语真的能穿山，一头撞到山石上晕过去了，小猴子也被抢了去演杂
耍。
＞
＞ 　　别说他小，再小的孩子也怕疼，一般都会用手脚先试试，不象崂山道士，操作习
惯了才敢用头直接撞。
＞
＞ 　　后来又碰到哮天犬变的老太婆，在身后追沉香的样子象极了《龙子太郎》里的老
妖婆，然后又变出N
＞ 条哮天犬围追沉香，一个军团的狗立在山崖上的样子象极了《狮子王》里土狼大阵。
而哮天犬本身，跑步的架势象《唐老鸭米老鼠》中的布拉托，但更瘦更象头饿狼，注
意，是饿狼，太瘦了。
＞
＞ 　　莫名其妙地逃过这一劫后，沉香开始了漫无目的的“寻找孙悟空”
＞
＞ 　　历程，爬雪山，过草地，横越撒哈拉，飘流黄河。李玟用一贯哭丧的唱腔高歌
“想你的三百六十五天”。横越撒哈拉那段，沉香一脚轻一脚重地走，沙漠上方是太阳
的大脸盘子，和那个广告的场景一模一样，“每当俺看到天边的绿洲，东方，旗诺
挖”。
＞
＞ 　　我又要多想了，同样类似找妈妈的片子，《龙子太郎》里小哥们的每顿饭都得来
不易，而小沉香似乎无此顾虑，玩儿命长征却根本不用吃饭，看来还是有神仙基因。
＞
＞ 　　更神的是沉香的武功是无师自通的，到了一个动物王国后沉香定居习武，也就是
小狮子王辛巴的世外桃源，一样的冬练夏练，三九三伏，刘欢唱歌鼓劲儿。那武功练
的，不知沉香手里什么寒芒一闪，夜幕上就缀了好些个眼睛，这手是希区柯克的经典，
大家肯定见过。反正是一首歌一过，小辛巴长了一脸毛，葫芦娃小沉香长成了英俊挺拔
剑眉朗目的日本卡通大帅哥。话说回来，大概都是东方人的缘故吧，估计要拍武侠卡
通，杨过令狐冲什么的大抵也都是这个嘴脸。
＞
＞ 　　陈佩斯配的孙悟空这时候出现了，大概是成了佛，要不就是受陈佩斯的影响，这
里的孙悟空长得特滋润，脸蛋儿象发育丰满的水蜜桃一样鲜艳欲滴。他来不是传授沉香
武功，而是进行政治思想教育，也和传道有点象，什么要紧的都没说出来吧还让你感动
得一把鼻涕一把泪，孙悟空成了佛后的长进也就在于此了，似乎有点含沙射影某些做了
干部的劳动人民。不过孙悟空的小肚鸡肠和火暴脾气并没有真正随佛性增加而减轻，一
提当年被二郎神和太上老君使了阴谋诡计遭迫害的事就从莲花座上跳了起来，那咬牙切
齿的德性又和黑社会老大没什么区别。这里陈佩斯有一句本片最出彩的台词是“不把丫
(二郎神)打个满脸桃花开丫就不知道花儿为什么会这样红”，还成佛呢！王朔现在都不
说这样的话了。
＞
＞ 　　老戏里是宝莲灯化成神斧，而且要人的精血铸成，所以刘先生和沉香父子两个争
做董存瑞了半天，还是刘先生舍身铸斧，又是个类似《铸剑》眉间尺的故事。而新片里
要把雕二郎神石像的那块巨石(女娲补天留下来的)推到山下火上岩浆湖里，能铸成神
斧。
＞
＞ 　　孙悟空挨了沉香一顿肉麻至极的马屁后将唐僧当年骑过的白龙马开后门送了沉
香，沉香到了那个巨石下，又看见了青梅竹马的嘎妹。这时候才发现嘎妹原来是非洲黑
人姑娘，皮肤黝黑，颧骨较高，性感大嘴，上身只穿了抹胸，下身超短裙，很现代的装
束。
＞
＞ 　　两人见面甚欢，当晚部落里搞Party，
＞ 跳舞，那更是非洲舞蹈了，还有踢蹋舞和霹雳舞的动作。
＞
＞ 　　跳舞跳一半，月亮里一阵狗吠，出现了月全食，成黑灯舞会了。
＞
＞ 　　原来是二郎神的哮天犬吃了月亮，给天狗吃月亮做了完美的诠释二郎神又在天空
出现了，警告两句就走了，也没说一把捏死手无寸铁的沉香。部落的人几十年都没反
抗，这回反抗精神来了，一起帮着沉香推那巨石，要推石入岩浆湖。将要力尽的时候又
是一番政治思想教育，又都气力复生，终于把巨石推下去了。
＞
＞ 　　沉香拿到神斧，仍然不是二郎神的对手，简直是螳臂当车，不过关键时刻，一靠
孙悟空帮忙，二来宝莲灯突然亮起来，和沉香灯人合一而沉香成神，说明只要精诚所
至，天上可以没头没脸地掉大个儿陷儿饼。经过这么一个转折点，我军和国军的军事实
力发生对掉，二郎神跑到不知什么地方蹲着去了，沉香“力劈华山”。
＞
＞ 　　按我原来的理解，劈华山就是把华山劈出一条缝，三圣母能爬出来就行，而不是
毁灭性的劈碎华山，否则令狐冲就不存在了智取华山就没的演了军医大抢险救人事迹也
没的说了。但片子里沉香却没管那么多，把华山破坏得很厉害。更奇怪一点就是二郎神
的宫殿里也有石头从高空落下，这说明这宫殿应该是在一个地势比较低的地方，和前面
有了矛盾。Anyway了，三圣母是救出来了，还和当年一样年轻美貌。张信哲唱《爱就一
个字》。
＞
＞ 　　看完了我也乐完了，建议大家如果觉得生活特空虚可以去看一看，挺可乐的，但
要求不能太高，多少多少万大制作就整出这么个东西，就是重复自身再加摹仿迪斯尼，
其实不如给那些没机会看没钱买书的孩子一人买本连环画。
＞
＞

--
千江有水千江月
万里无云万里天

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.33.107]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 对比《宝莲灯》和《泰山》有感?nbsp;

 发信人: Love1976 (一切为了爱), 信区: MovieTV
标 题: Re: 对比《宝莲灯》和《泰山》有感?nbsp;
发信站: BBS 水木清华站 (Mon Jan 3 11:49:01 2000)

宝莲灯中间其实不伦不类的地方多了。
1。音乐的混乱。原文中已经提到了。
2。配音的无聊。我觉得请一帮大牌来配音纯属商业行为，配得极烂，一点个性都没有。
3。情节的不合理。这里我只举一个例子。就是沉香在从二郎神那里逃出后，得到土地
的点化，得知必须找到孙悟空才能救出母亲；正因为他太想去见孙悟空，所以才被那个
妖道所欺；情节进行到这儿还是比较合理的。但后来他从妖道手中救出小猴后，按理说
应该继续去找孙悟空才对啊，影片这里却没有丝毫的交代，镜头一转就去表现沉香跋山
涉水了，还搞了一大堆自然灾害来为难人家，沉香到底这么拼命在干嘛呢？一点都没
交代。再后来又是镜头一转，居然沉香已经变成一个浓眉大眼的小伙了，还跟一帮动物
在山里学了几年的搏击之技，faint! 难道他这几年来就把母仇给忘了吗，难道他傻到
认为这两下搏击之术就能打过二郎神救出母亲，难道他把出行的目的（找孙悟空）都忘
了吗？
这叫什么连接啊，一点逻辑都不讲，生硬地搬套一些公式性的东西，再加上几首音乐，
就想来骗观众啊？我呸！

【 在 lovehome (随风而动) 的大作中提到: 】
∶ 用了一下午的时间看过两布片子，总体
∶ 感觉是国产动画片尚有很长的路要走。
∶ 《宝莲灯》动画人物形象几乎都可以从以前
∶ 的国产动画片中找到原型。比如小陈香和葫芦蛙
∶ 至于什么孙无空，二郎神，土地爷就更是原封
∶ 不动照搬《大闹天宫》了，一脸的京剧脸谱
∶ 这在80年代可能还有号召力，到了21世纪就真
∶ 的有些落伍了。
∶ 故事情节不太吸引人，太传统，千心万苦找
∶ 妈妈。感觉整个剧情唯一让我有兴趣看下去的
∶ 是三首还挺好听的歌，虽然歌曲反映的爱情主题
∶ 和剧情的亲情有些背离。
∶ 动画制作上感觉还是没有太多让人耳目一新的感觉。
∶ 人物真实感不足，仍是纯二唯几何图形。一举一动
∶ 没有力度感?nbsp;
∶ 还有感情戏很不到位，出来一个部落首领的女儿，
∶ 满以为会有一段感情戏，却没有任何交代了。?nbsp;
∶ 相比之下《泰山》给人的感觉确实可以用“壮观“
∶ 来形容，完美的动画制作，恰到好处的配乐，吸引
∶ 人的情节，适度的幽默，让我不仅连看多遍。
∶ 《宝莲灯》有意识的模仿Disney，比之以往从感官上
∶ 有进步，但是恰恰是模仿的三分象，又有些不伦不类
∶ 反而难以给人留下深刻印象?nbsp;
∶ 总之，宝莲灯让我们看到国产动画复兴的希望，同时我门
∶ 不要亦步亦趋的一味模仿他人，吸取精华的同时要注意
∶ 有我们自己的创新。?nbsp;

--
不求曾经拥有，只求天长地久

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 向大家推荐《那山。那人。那狗》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: Re: 向大家推荐《那山。那人。那狗》
发信站: BBS 水木清华站 (Fri Feb 25 23:23:06 2000)

别推荐了,并不好,就是画面美一点,别无他长.
太矫情,主旋律的味道也太浓了些.很多破绽.
总之,导演霍建起(导过<赢家>)很没有艺术灵气,但绝对有投机的灵敏.

【 在 windboat (Sailing) 的大作中提到: 】
∶ 去年的大学生电影节清华礼堂放过的，可惜没有看，太后悔了！
∶ 现在哪里有机会看到？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.66]
发信人: Harlem (幸福的旁边), 信区: MovieTV
标 题: Re: 向大家推荐《那山。那人。那狗》
发信站: BBS 水木清华站 (Sat Mar 4 14:36:12 2000)

电影频道放过了
是很好看
【 在 wwwlll (bother me, please) 的大作中提到: 】
∶ 排得象一首诗，荡气回肠。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.2]
发信人: changy (章鱼), 信区: MovieTV
标 题: Re: 向大家推荐《那山。那人。那狗》
发信站: BBS 水木清华站 (Sat Mar 4 15:33:05 2000)

我觉得除了摄影和女配角外，别的没什么好的。没什么深度，也没什么情节
【 在 Harlem (幸福的旁边) 的大作中提到: 】
∶ 电影频道放过了
∶ 是很好看

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.61.129]
发信人: goals (hihiha), 信区: MovieTV
标 题: Re: 向大家推荐《那山。那人。那狗》
发信站: BBS 水木清华站 (Sat Mar 4 16:06:11 2000)

虽然是一个很平凡的人的很平凡的故事,但确实很使人感动!!
【 在 changy (章鱼) 的大作中提到: 】
∶ 我觉得除了摄影和女配角外，别的没什么好的。没什么深度，也没什么情节

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.115.12.39]
上一篇 返回上一页 回到目录 回到页首 下一篇


美好人生 v.s. 美丽人生

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 美好人生 v.s. 美丽人生
发信站: BBS 水木清华站 (Sun Feb 27 10:45:01 2000)

那天翻好莱坞百部经典，看到排名11赫然写着《美好人生》，心想Life is
beautiful不是去年的片吗？呵呵，原来是It's a wonderful life，1946年的，
男主角James Stewart是那个时代的大牛，曾在《费城故事》中获Oscar最佳男主角。
据说该片的男女主角的接吻镜头好象还是电影史很有名的镜头，以前在挂历之类
上面出现不止一次:P 有谁看过吗？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: oleo (love me tender), 信区: MovieTV
标 题: Re: 美好人生 v.s. 美丽人生
发信站: BBS 水木清华站 (Sun Feb 27 11:12:26 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 那天翻好莱坞百部经典，看到排名11赫然写着《美好人生》，心想Life is
∶ beautiful不是去年的片吗？呵呵，原来是It's a wonderful life，1946年的，
∶ 男主角James Stewart是那个时代的大牛，曾在《费城故事》中获Oscar最佳男主角?nbsp;
~~~~~~~~~~~~~
?nbsp; 是TOM演的费城么？
∶ 据说该片的男女主角的接吻镜头好象还是电影史很有名的镜头，以前在挂历之类
∶ 上面出现不止一次:P 有谁看过吗？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.118]
发信人: Uma (SNOW FALLING ON THE CEDARS), 信区: MovieTV
标 题: Re: 美好人生 v.s. 美丽人生
发信站: BBS 水木清华站 (Sun Feb 27 11:26:14 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 那天翻好莱坞百部经典，看到排名11赫然写着《美好人生》，心想Life is
∶ beautiful不是去年的片吗？呵呵，原来是It's a wonderful life，1946年的，
∶ 男主角James Stewart是那个时代的大牛，曾在《费城故事》中获Oscar最佳男主角。
∶ 据说该片的男女主角的接吻镜头好象还是电影史很有名的镜头，以前在挂历之类
∶ 上面出现不止一次:P 有谁看过吗？

It's a wonderful life
电视中也偶尔会放
译作《节日之夜》，是一部很感人的片子
不是爱情片，但当然有爱情因素
kiss镜头就不记得了，看的时候我还小，呵呵

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.136.206]
上一篇 返回上一页 回到目录 回到页首 下一篇


昨天看了《枪火》，不怎么的呀!!?nbsp;

 发信人: xkw (木瓜), 信区: MovieTV
标 题: 昨天看了《枪火》，不怎么的呀!!?nbsp;
发信站: BBS 水木清华站 (Sat Mar 4 12:34:47 2000)

感觉很一般。虽然阵容很强大，但无论情节还是画面都没有什么新意。
其实这类片子已被拍滥了，怎么都拍都很难搞出新东西了。

--

===================================================

投我以木瓜，报之以琼琚。非报也，永以为好也。
投我以木桃，报之以琼瑶。非报也，永以为好也。
投我以木李，报之以琼玖。非报也，永以为好也。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.216]
发信人: samsonov (BLR~等待蓉儿、紫霞或莉香中...), 信区: MovieTV
标 题: Re: 昨天看了《枪火》，不怎么的呀!!?nbsp;
发信站: BBS 水木清华站 (Sat Mar 4 13:45:27 2000)

【 在 xkw (木瓜) 的大作中提到: 】
∶ 感觉很一般。虽然阵容很强大，但无论情节还是画面都没有什么新意。
说实在的,阵容真不算强大,都是“千年配角”们，
情节我觉得还可以嘛，可能我看的少吧。我觉得节奏和场面拍的好，
氛围造的好，这点杜琪峰已经让偶十分佩服了。

而且香港我认为的三大变态都出现了：黄秋生、吴镇宇、任达华
他们从来都是二线演员，但却是我认为极出色的演员。演的真好。
∶ 其实这类片子已被拍滥了，怎么都拍都很难搞出新东西了。

--
有些时候，知道还不如不知道，拥有还不如不拥有

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: boryzoo (老面包~当了几天root), 信区: MovieTV
标 题: Re: 昨天看了《枪火》，不怎么的呀!!?nbsp;
发信站: BBS 水木清华站 (Sat Mar 4 14:22:50 2000)

这是导演模仿黑泽明风格拍的献礼(向大师献礼)片
所以风格，有点怪异，呵呵。
上面那位朋友说的"拍烂了"不知道根据是什么。

【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 说实在的,阵容真不算强大,都是“千年配角”们，
∶ 情节我觉得还可以嘛，可能我看的少吧。我觉得节奏和场面拍的好，
∶ 氛围造的好，这点杜琪峰已经让偶十分佩服了。
∶ 而且香港我认为的三大变态都出现了：黄秋生、吴镇宇、任达华
∶ 他们从来都是二线演员，但却是我认为极出色的演员。演的真好。

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: boryzoo.neptune]
发信人: aplacid (玉山白雪飘零), 信区: MovieTV
标 题: Re: 昨天看了《枪火》，不怎么的呀!!?nbsp;
发信站: BBS 水木清华站 (Sat Mar 4 21:41:50 2000)

《枪火》还算可以吧，在去年的港片中也算植得一看的了，虽然情节
可以想像的到，总的气氛和场面还是有特点的，尤其几场五个人合作
对付行刺者的戏，很有杜的风格。只是结尾设计出乎意料之中，显的
逊色。

【 在 xkw (木瓜) 的大作中提到: 】
∶ 感觉很一般。虽然阵容很强大，但无论情节还是画面都没有什么新意。
∶ 其实这类片子已被拍滥了，怎么都拍都很难搞出新东西了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.6.75]
发信人: samsa (沙门~此去经年), 信区: MovieTV
标 题: Re: 昨天看了《枪火》，不怎么的呀!!?nbsp;
发信站: BBS 水木清华站 (Mon Mar 6 12:52:41 2000)

【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 说实在的,阵容真不算强大,都是“千年配角”们，
∶ 情节我觉得还可以嘛，可能我看的少吧。我觉得节奏和场面拍的好，
∶ 氛围造的好，这点杜琪峰已经让偶十分佩服了。
∶ 而且香港我认为的三大变态都出现了：黄秋生、吴镇宇、任达华
∶ 他们从来都是二线演员，但却是我认为极出色的演员。演的真好。

我非常欣赏黄秋生在《八仙饭店之人肉叉烧包》中的精彩表演，
我认为可以与马龙·白兰度在《教父１》中的表演相媲美。

--
我只能在精神新鲜、思路清晰的时间里才能理解我的思想；
而在过度工作之后，连我自己也无法把握它们。
——埃德蒙德·胡塞尔

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.5.94]
发信人: martingma (blackhorse), 信区: MovieTV
标 题: Re: 昨天看了《枪火》，不怎么的呀!!?nbsp;
发信站: BBS 水木清华站 (Fri Mar 10 10:33:38 2000)

//nod
偶觉得这片子很酷的,而且有自我想象的余地,我喜欢!!
?nbsp;
?nbsp;在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 说实在的,阵容真不算强大,都是“千年配角”们，
∶ 情节我觉得还可以嘛，可能我看的少吧。我觉得节奏和场面拍的好，
∶ 氛围造的好，这点杜琪峰已经让偶十分佩服了。
∶ 而且香港我认为的三大变态都出现了：黄秋生、吴镇宇、任达华
∶ 他们从来都是二线演员，但却是我认为极出色的演员。演的真好。

--
点儿背不能赖社会。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.111]
上一篇 返回上一页 回到目录 回到页首 下一篇


《目露凶光》不错

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 17:23:57 2000)

不是简单的侦破片。它反映了亚洲金融风暴对香港社会到个人的冲击。刘青云
在里面扮演一个惨遭破产因还不起高利贷而走投无路的马文信，将人物绝望矛盾的
内心世界演绎得淋漓尽致。个人认为刘德华在《暗战》的表现不如他。第十九届香港
电影金像奖的最佳男主角很有可能会落入刘青云手中。由于金融风暴带来的社会动荡
使得人们都渴望找到安定。片中听到女友说要搬家后，刘对其似乎莫名其妙的训斥
正是反映了这种心理，而实际上在此之前，是刘自己与女友商量搬家的事的。

有一个地方我没看仔细，片中那个鬼宅里的一家人的死因是什么，即户主为什么
要杀死妻儿，是不是也是类似的走投无路的原因？墙上的“愿此情永留”是否也是
表达了这种期望不变的心理？片末，马文信的身后的人影就是那个户主，他们的重合
是否隐喻了两人的相似遭遇？

这片应该可以说是有点恐怖吧。以旧香港的靡靡音作为背景音乐没想到这么渲染
气氛。:P 刘的眼神很吓人，尤其是他在花园砌砖时回头瞪了女友一眼时，摄影师还
特意让刘的胳膊挡住他的脸而只露出眼睛。说到摄影，它被提名最佳摄影奖也是当之
无愧的。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: samsonov (BLR~等待蓉儿、紫霞或莉香中...), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 18:26:05 2000)

这是我看的林岭东拍的最差的电影了。
根本不是恐怖片非要往上面凑。许多的情节搞不明白，也不想搞明白了。
不过，刘演的的确好。
【 在 aeon (来自我心) 的大作中提到: 】
∶ 不是简单的侦破片。它反映了亚洲金融风暴对香港社会到个人的冲击。刘青云
∶ 在里面扮演一个惨遭破产因还不起高利贷而走投无路的马文信，将人物绝望矛盾的
∶ 内心世界演绎得淋漓尽致。个人认为刘德华在《暗战》的表现不如他。第十九届香港
∶ 电影金像奖的最佳男主角很有可能会落入刘青云手中。由于金融风暴带来的社会动荡
∶ 使得人们都渴望找到安定。片中听到女友说要搬家后，刘对其似乎莫名其妙的训斥
∶ 正是反映了这种心理，而实际上在此之前，是刘自己与女友商量搬家的事的。
∶ 有一个地方我没看仔细，片中那个鬼宅里的一家人的死因是什么，即户主为什么
∶ 要杀死妻儿，是不是也是类似的走投无路的原因？墙上的“愿此情永留”是否也是
∶ 表达了这种期望不变的心理？片末，马文信的身后的人影就是那个户主，他们的重合
∶ 是否隐喻了两人的相似遭遇？
∶ 这片应该可以说是有点恐怖吧。以旧香港的靡靡音作为背景音乐没想到这么渲染
∶ 气氛。:P 刘的眼神很吓人，尤其是他在花园砌砖时回头瞪了女友一眼时，摄影师还
∶ 特意让刘的胳膊挡住他的脸而只露出眼睛。说到摄影，它被提名最佳摄影奖也是当之
∶ 无愧的。

--
有些时候，知道还不如不知道，拥有还不如不拥有

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 21:25:38 2000)

同感
【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 这是我看的林岭东拍的最差的电影了。
∶ 根本不是恐怖片非要往上面凑。许多的情节搞不明白，也不想搞明白了。
∶ 不过，刘演的的确好。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: yuan (妙不可言的小龟), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 21:32:03 2000)

//agree
如果这也算恐怖片,那凶铃什么的就要吓死人了,呵呵.
去年还有一部夜叉(古天乐,陈小春,柯受良),也是雷声大雨点小.
没什么意思.

【 在 samsonov (BLR~等待蓉儿、紫霞或莉香中...) 的大作中提到: 】
∶ 这是我看的林岭东拍的最差的电影了。
∶ 根本不是恐怖片非要往上面凑。许多的情节搞不明白，也不想搞明白了。
∶ 不过，刘演的的确好。

--

*************************
心诚所至，金石为开。
*************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.73.64]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 21:59:45 2000)

【 在 yuan (妙不可言的小龟) 的大作中提到: 】
∶ //agree
∶ 如果这也算恐怖片,那凶铃什么的就要吓死人了,呵呵.
∶ 去年还有一部夜叉(古天乐,陈小春,柯受良),也是雷声大雨点小.
∶ 没什么意思.

如果你看前就抱着看恐怖片的心理去看，你就错过了对其的领悟。
象The Sixth Sense，有人就是把它当恐怖片看所以才没看下去。:P
我说它好是因为它的主题和刘青云的表演。当然，编剧是有点问题，
也就是你们说的非要扮恐怖，所以才没上最佳影片和编剧的提名。我
觉得如果是同一主题和男主角，配以更好的剧本，那一定能成为一部
很棒的经典。

xixi，回去看《半只烟》去，不知这片又如何？:)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: desertfox (Away From the Madding Crowd), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 22:08:02 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 如果你看前就抱着看恐怖片的心理去看，你就错过了对其的领悟。
∶ 象The Sixth Sense，有人就是把它当恐怖片看所以才没看下去。:P
∶ 我说它好是因为它的主题和刘青云的表演。当然，编剧是有点问题，
∶ 也就是你们说的非要扮恐怖，所以才没上最佳影片和编剧的提名。我
∶ 觉得如果是同一主题和男主角，配以更好的剧本，那一定能成为一部
∶ 很棒的经典。
∶ xixi，回去看《半只烟》去，不知这片又如何？:)
劝你别看.很龌龊.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: opti (旧旧), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 22:45:51 2000)

是么?我倒觉得一般
一开始弄的神神鬼鬼的
到最后原来纯粹就是一件刑事案件
可是到了最最后却又弄了个鬼影出来,应该是一败笔

【 在 aeon (来自我心) 的大作中提到: 】
∶ 不是简单的侦破片。它反映了亚洲金融风暴对香港社会到个人的冲击。刘青云
∶ 在里面扮演一个惨遭破产因还不起高利贷而走投无路的马文信，将人物绝望矛盾的
∶ 内心世界演绎得淋漓尽致。个人认为刘德华在《暗战》的表现不如他。第十九届香港
∶ 电影金像奖的最佳男主角很有可能会落入刘青云手中。由于金融风暴带来的社会动荡
∶ 使得人们都渴望找到安定。片中听到女友说要搬家后，刘对其似乎莫名其妙的训斥
∶ 正是反映了这种心理，而实际上在此之前，是刘自己与女友商量搬家的事的。
∶ 有一个地方我没看仔细，片中那个鬼宅里的一家人的死因是什么，即户主为什么
∶ 要杀死妻儿，是不是也是类似的走投无路的原因？墙上的“愿此情永留”是否也是
∶ 表达了这种期望不变的心理？片末，马文信的身后的人影就是那个户主，他们的重合
∶ 是否隐喻了两人的相似遭遇？
∶ 这片应该可以说是有点恐怖吧。以旧香港的靡靡音作为背景音乐没想到这么渲染
∶ 气氛。:P 刘的眼神很吓人，尤其是他在花园砌砖时回头瞪了女友一眼时，摄影师还
∶ 特意让刘的胳膊挡住他的脸而只露出眼睛。说到摄影，它被提名最佳摄影奖也是当之
∶ 无愧的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.144.48]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sat Mar 4 22:51:07 2000)

大大的nod
想揭露社会问题,还搞点恐怖效果,
有点不伦不类

【 在 opti (旧旧) 的大作中提到: 】
∶ 是么?我倒觉得一般
∶ 一开始弄的神神鬼鬼的
∶ 到最后原来纯粹就是一件刑事案件
∶ 可是到了最最后却又弄了个鬼影出来,应该是一败笔

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sun Mar 5 09:31:27 2000)

【 在 opti (旧旧) 的大作中提到: 】
∶ 是么?我倒觉得一般
∶ 一开始弄的神神鬼鬼的
∶ 到最后原来纯粹就是一件刑事案件
∶ 可是到了最最后却又弄了个鬼影出来,应该是一败笔

它的编剧是比较糟糕。但我觉得那个鬼影是有其含义的，就是我在7350文中
提的。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 5 09:32:13 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Sun Mar 5 09:40:13 2000)

【 在 desertfox (Away From the Madding Crowd) 的大作中提到: 】
∶ 劝你别看.很龌龊.

呵呵，你这的“龌龊”怎解？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: value (无聊人在灌水), 信区: MovieTV
标 题: Re: 《目露凶光》不错
发信站: BBS 水木清华站 (Mon Mar 6 13:57:28 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 内心世界演绎得淋漓尽致。个人认为刘德华在《暗战》的表现不如他。第十九届香港

刘德华没有所谓的"演技".

--

****************
*人不惯水枉少年*
****************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.56.57]
上一篇 返回上一页 回到目录 回到页首 下一篇


这两天看了乱世佳人，实在不错的说

 发信人: saying (燕园游魂~~游到水木清华), 信区: MovieTV
标 题: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 15:56:28 2000)

可以说是我看过的美国电影中最优秀的了。
--
希望本是无所谓有，无所谓无的。这正如地上的路；其实地上本没有路，走的
人多了，也便成了路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.8.44]
发信人: zoushi (左使), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 19:08:13 2000)

的确是
我都看过好几次了，每次感觉都特别好

【 在 saying (燕园游魂~~游到水木清华) 的大作中提到: 】
∶ 可以说是我看过的美国电影中最优秀的了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.42.200]
发信人: apuzzle (我很快乐!), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 20:06:12 2000)

【 在 saying (燕园游魂~~游到水木清华) 的大作中提到: 】
∶ 可以说是我看过的美国电影中最优秀的了。
我并不这么觉得。
书里许多精彩的地方都没有表现出来，很令我失望。

--

湖心草深长,我心无处藏.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.22]
发信人: hotnoodle (aaa), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 20:10:33 2000)

scarlet的精神比较可敬, 值得学习

【 在 saying (燕园游魂~~游到水木清华) 的大作中提到: 】
∶ 可以说是我看过的美国电影中最优秀的了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.133.231]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 21:34:08 2000)

haha,有过三次,每次都没看完...实在看不下去

同类型影片中跟"日瓦格医生"(Dr. Zivago)根本没法比.
只有幸看过三遍,每次都更加喜欢这部片子.一直没机会再
看一次.

【 在 saying (燕园游魂~~游到水木清华) 的大作中提到: 】
∶ 可以说是我看过的美国电影中最优秀的了。

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 22:04:56 2000)

【 在 apuzzle (我很快乐!) 的大作中提到: 】
∶ 我并不这么觉得。
∶ 书里许多精彩的地方都没有表现出来，很令我失望。

有同感。虽然这部影片已经是千秋的经典，但还是不及其原作啊。//sigh
不过电影只有3小时，是不可能把小说里的精彩都表达出来的。或许电影还是有
它无法表现的地方？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 5 09:39:20 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 22:19:14 2000)

原著更无聊,完全只是迎合了老美的"内战情节"和一些女权主义者
对斯佳丽类型女性的偏好.

读读"日瓦格医生"吧(获诺贝尔文学奖),再看看同名影片(获奥斯卡
奖),就会明白真正伟大的爱情故事了.

【 在 aeon (来自我心) 的大作中提到: 】
∶ 有同感。虽然这部影片已经是千秋的经典，但还是不及其原作啊。//sigh
^^^^^^^^^^
还算不上.算是知名女性小说吧.

∶ 或许电影还是有它无法表现的地方？或许电影和小说本来就不可比？

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: bobi (往事如梦), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 22:50:58 2000)

在哪儿看得？
我的一个朋友说他觉得巴特勒最有男人味
所以我想和塔一起去看看

【 在 saying (燕园游魂~~游到水木清华) 的大作中提到: 】
∶ 可以说是我看过的美国电影中最优秀的了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.152]
发信人: apuzzle (我很快乐!), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sat Mar 4 23:18:04 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 有同感。虽然这部影片已经是千秋的经典，但还是不及其原作啊。//sigh
∶ 或许电影还是有它无法表现的地方？或许电影和小说本来就不可比？
也许是<Gone with the wind>写的太成功的缘故吧，我觉得能找到这样
两个演员已经很不容易了。
但是还是有电影超越小说的例子，比如《蝴蝶梦》。

--

湖心草深长,我心无处藏.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.108.22]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sun Mar 5 09:27:30 2000)

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 原著更无聊,完全只是迎合了老美的"内战情节"和一些女权主义者
∶ 对斯佳丽类型女性的偏好.
∶ 读读"日瓦格医生"吧(获诺贝尔文学奖),再看看同名影片(获奥斯卡
∶ 奖),就会明白真正伟大的爱情故事了.

Gone with the Wind虽然没有得Nobel文学奖，但也是获得了美国的
一个什么著名的文学奖。爱情并不是其最大的主题，它是站在南方的立场
上表达了对南北战争及其带来的社会变革的一种彷徨无奈以及对昔日时光
的惋惜与不舍。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: huizi (晖子), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sun Mar 5 12:35:45 2000)

xixi,为配合奥斯卡专题，Fanso正在压这个片子的说。

【 在 apuzzle (我很快乐!) 的大作中提到: 】
∶ 也许是<Gone with the wind>写的太成功的缘故吧，我觉得能找到这样
∶ 两个演员已经很不容易了。
∶ 但是还是有电影超越小说的例子，比如《蝴蝶梦》。

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://movie.fanso.com
ftp: host address:movie.fanso.com
User ID:movie password:movie
Email: jyh99@263.net

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.17]
发信人: saying (燕园游魂~~游到水木清华), 信区: MovieTV
标 题: Re: 这两天看了乱世佳人，实在不错的说
发信站: BBS 水木清华站 (Sun Mar 5 18:04:49 2000)

我朋友的碟.
【 在 bobi (往事如梦) 的大作中提到: 】
∶ 在哪儿看得？
∶ 我的一个朋友说他觉得巴特勒最有男人味
∶ 所以我想和塔一起去看看

--
希望本是无所谓有，无所谓无的。这正如地上的路；其实地上本没有路，走的
人多了，也便成了路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.201.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


matrix和trueman一个思路

 发信人: hotnoodle (aaa), 信区: MovieTV
标 题: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:17:10 2000)

是不是很象, 大家觉得

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.134.26]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:25:49 2000)

1000% no!

如果你是指的trueman show,那将是一个不会留下痕迹的片子.
思路上更是没什么可称为相似的...当然,他们都是电影,且是美
国电影.

【 在 hotnoodle (aaa) 的大作中提到: 】
∶ 是不是很象, 大家觉得

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:37:16 2000)

matrix跟13 floor是一个思路
个人觉得trueman show除了有点做作之外,情节设计还是不错的

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 1000% no!
∶ 如果你是指的trueman show,那将是一个不会留下痕迹的片子.
∶ 思路上更是没什么可称为相似的...当然,他们都是电影,且是美
∶ 国电影.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: jalapendime (胡大), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:40:37 2000)

nod 八秆子打不着
【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 1000% no!
∶ 如果你是指的trueman show,那将是一个不会留下痕迹的片子.
∶ 思路上更是没什么可称为相似的...当然,他们都是电影,且是美
∶ 国电影.

--
我是HAL9000型计算机，生产序号为3，我于1997年1月12日在Illinois州Urbana的HAL
工厂投入使用。动作敏捷的棕色狐狸扑向懒惰的狗。西班牙的雨主要落在平原上。
戴夫，你还在那里吗？你知道10的平方根是3.162277660168879吗?以e为底的Log10为
0。484294481903252...改正，这是以10为底的Log e...3的倒数为0。333333333333...
2乘2是...2乘2是...约4.10101010101010...我好象碰到一些困难了...我的第一个导师
是钱德勒博士...他教我唱的第一首歌...漂亮的姑娘，漂亮的姑娘，请你回答我，我

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.40.21]
发信人: hotnoodle (aaa), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:42:52 2000)

看来我还是没有正确理解, 哎, 脑袋都快爆了

再去想一会

【 在 jalapendime (胡大) 的大作中提到: 】
∶ nod 八秆子打不着

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.134.26]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:43:22 2000)

13 floor讲什么的...xixi...没看过的说

你指的思路又是指的哪方面?是指的影片制作的思路,
还是故事情节的思路,还是别的什么...?

【 在 mlts (Michael) 的大作中提到: 】
∶ matrix跟13 floor是一个思路
∶ 个人觉得trueman show除了有点做作之外,情节设计还是不错的

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:47:48 2000)

情节上的,都是讲一层套一层的虚拟世界
13th floor更玄乎,套了好几层的说,不过交待的很清楚

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 13 floor讲什么的...xixi...没看过的说
∶ 你指的思路又是指的哪方面?是指的影片制作的思路,
∶ 还是故事情节的思路,还是别的什么...?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.66.253]
发信人: Jungle (自由的荆棘~~抛开幻想，脚踏实地), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:50:27 2000)

也不能这么说吧
都是涉及真实与虚幻的关系的。。。

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 1000% no!
∶ 如果你是指的trueman show,那将是一个不会留下痕迹的片子.
∶ 思路上更是没什么可称为相似的...当然,他们都是电影,且是美
∶ 国电影.

--
思维就如同量子丛林中自由弥散的荆棘......
......等待那在林中穿行的荆棘鸟般的灵感......

Jungle

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.230]
发信人: Jungle (自由的荆棘~~抛开幻想，脚踏实地), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 22:55:59 2000)

我觉得你的理解没什么错，呵呵
the matrix
truman show
the 13th floor
讲的主题很接近，虽然表现手法不同

【 在 hotnoodle (aaa) 的大作中提到: 】
∶ 看来我还是没有正确理解, 哎, 脑袋都快爆了
∶ 再去想一会

--
思维就如同量子丛林中自由弥散的荆棘......
......等待那在林中穿行的荆棘鸟般的灵感......

Jungle

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.230]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 23:14:10 2000)

【 在 Jungle (自由的荆棘~~抛开幻想，脚踏实地) 的大作中提到: 】
∶ 我觉得你的理解没什么错，呵呵
∶ the matrix
^^^^^^^^^^人与人的创造力以及创造物之间的矛盾
∶ truman show
^^^^^^^^^^^真实生活与人为生活的尴尬关系
∶ the 13th floor
^^^^^^^^^^^^^^没看过

∶ 讲的主题很接近，虽然表现手法不同
^^^^^^^^^^不接近,只是都涉及了真和假

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: Jungle (自由的荆棘~~抛开幻想，脚踏实地), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 23:19:11 2000)

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ ^^^^^^^^^^人与人的创造力以及创造物之间的矛盾
u r wrong

the matrix和真实世界。。。
孰好孰坏？

∶ ^^^^^^^^^^^真实生活与人为生活的尴尬关系
还是真实世界与虚拟世界。。。

∶ ^^^^^^^^^^^^^^没看过
真实世界与虚拟世界
真实的人与虚拟的人。。。

∶ ^^^^^^^^^^不接近,只是都涉及了真和假

--
思维就如同量子丛林中自由弥散的荆棘......
......等待那在林中穿行的荆棘鸟般的灵感......

Jungle

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.230]
发信人: boryzoo (老面包~当了几天root), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 23:19:12 2000)

13Th floor也不错的
呵呵，还是欢迎倒科幻版看看

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 13 floor讲什么的...xixi...没看过的说
∶ 你指的思路又是指的哪方面?是指的影片制作的思路,
∶ 还是故事情节的思路,还是别的什么...?

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: boryzoo.neptune]
发信人: lepton (兰德菲欣丝.孟妮), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 23:20:47 2000)

他的理解是他的理解
你的理解是你的理解
所有"深刻"的理解几乎都是个人的见解

【 在 Jungle (自由的荆棘~~抛开幻想，脚踏实地) 的大作中提到: 】
∶ u r wrong
∶ the matrix和真实世界。。。
∶ 孰好孰坏？
∶ 还是真实世界与虚拟世界。。。
∶ 真实世界与虚拟世界
∶ 真实的人与虚拟的人。。。

--

别跟我较真,我在胡扯

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.41.18]
发信人: frankel (失败的DIYer+⊙Impressive), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 4 23:27:49 2000)

这样的话在每一个topic里面都可以说,没意思.

你倒说说自己的理解看.

【 在 lepton (兰德菲欣丝.孟妮) 的大作中提到: 】
∶ 他的理解是他的理解
∶ 你的理解是你的理解
∶ 所有"深刻"的理解几乎都是个人的见解

--
最爱读的是"三国演义".
读来读去,终于明白了一个道理:世间万物,不以成败论英雄!

※ 修改:·frankel 於 Mar 4 23:28:46 修改本文·[FROM: 202.112.146.176]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.146.176]
发信人: voodoo (胡图~~糊涂~~), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sun Mar 5 00:13:42 2000)

【 在 hotnoodle (aaa) 的大作中提到: 】
∶ 是不是很象, 大家觉得
是很象。都是对自我身份的怀疑，追寻自我的真实身份。就是问“我是谁”，呵呵
这实际上有一大类影片，包括：
Matrix
the 13rd floor
Trueman Show
the Dark City
以及老一些的Total Recall
这些影片一般都先展示主人公的生活，然后告诉观众真相是什么。Trueman Show稍微
例外了一些。

--
大侠啊！别灌啦！生命是短暂的！
－－加西亚·胡图克斯《百年酷独》

我的主页欢迎你哦！http://yp.yeah.net/

※ 来源:·BBS 水木清华站 smth.org·[FROM: cpqmail.cs.tsin]
发信人: voodoo (胡图~~糊涂~~), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sun Mar 5 00:15:48 2000)

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 1000% no!
∶ 如果你是指的trueman show,那将是一个不会留下痕迹的片子.
∶ 思路上更是没什么可称为相似的...当然,他们都是电影,且是美
∶ 国电影.
呵呵，我是很喜欢Trueman Show的。觉得这是Jim拍的最有东西的影片，也是好莱坞
这几年拍的最有东西的影片之一。

--
大侠啊！别灌啦！生命是短暂的！
－－加西亚·胡图克斯《百年酷独》

我的主页欢迎你哦！http://yp.yeah.net/

※ 来源:·BBS 水木清华站 smth.org·[FROM: cpqmail.cs.tsin]
发信人: mlts (Michael), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sun Mar 5 00:52:06 2000)

人头马电影精选介绍过一部片子
也是matrix,13th floor的翻版
好象是关于电脑游戏手柄的
唉,多了就滥了

【 在 voodoo (胡图~~糊涂~~) 的大作中提到: 】
∶ 是很象。都是对自我身份的怀疑，追寻自我的真实身份。就是问“我是谁”，呵呵
∶ 这实际上有一大类影片，包括：
∶ Matrix
∶ the 13rd floor
∶ Trueman Show
∶ the Dark City
∶ 以及老一些的Total Recall
∶ 这些影片一般都先展示主人公的生活，然后告诉观众真相是什么。Trueman Show稍微
∶ 例外了一些。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.42]
发信人: puke (土土), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sun Mar 5 00:56:06 2000)

【 在 mlts (Michael) 的大作中提到: 】
∶ 人头马电影精选介绍过一部片子
∶ 也是matrix,13th floor的翻版
∶ 好象是关于电脑游戏手柄的
∶ 唉,多了就滥了

叫什么游戏什么的吧?nbsp;
不过反应的东西和matrix不完全一样，虽然的确感觉老套了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.33.107]
发信人: boryzoo (老面包~当了几天root), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sun Mar 5 00:58:24 2000)

滥归滥
精品依然是精品

【 在 mlts (Michael) 的大作中提到: 】
∶ 人头马电影精选介绍过一部片子
∶ 也是matrix,13th floor的翻版
∶ 好象是关于电脑游戏手柄的
∶ 唉,多了就滥了

--
    每当我望着银河的时候，总是不由自主纳闷着: @/- ---\ /-- ,
帮助地球发展文明的使者将从哪一团星云下来..... @-/, , | / ------------
----岗哨 [英]阿瑟·C·克拉克 -\ ,,, | \ ,, ,
\-------\- \-\ ,,, ,
\-

※ 来源:·BBS 水木清华站 smth.org·[FROM: boryzoo.neptune]
发信人: sharon (麻雀公爵~四月的树), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 25 11:44:55 2000)

我不同意你的看法。matrix从某一个角度上是和trueman's show思路一致的。
那就是，人类对自己生存世界的真实面目怎样看待的问题，以及究竟是不是要
去接受和追寻真实的世界。而所谓真实，又究竟是什么。
所以，我觉得精华区讨论的matrix是主观唯心注意的问题我认为也是不够全面的。

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ 1000% no!
∶ 如果你是指的trueman show,那将是一个不会留下痕迹的片子.
∶ 思路上更是没什么可称为相似的...当然,他们都是电影,且是美
∶ 国电影.

--

阳光明媚
白雪消融
隐然似春天

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.250]
发信人: sharon (麻雀公爵~四月的树), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 25 11:46:21 2000)

【 在 frankel (失败的DIYer+⊙Impressive) 的大作中提到: 】
∶ ^^^^^^^^^^人与人的创造力以及创造物之间的矛盾
如果把matrix仅仅限制在此，我是不能同意的。

∶ ^^^^^^^^^^^真实生活与人为生活的尴尬关系
∶ ^^^^^^^^^^^^^^没看过
∶ ^^^^^^^^^^不接近,只是都涉及了真和假

--

阳光明媚
白雪消融
隐然似春天

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.250]
发信人: sharon (麻雀公爵~四月的树), 信区: MovieTV
标 题: Re: matrix和trueman一个思路
发信站: BBS 水木清华站 (Sat Mar 25 12:00:00 2000)

我也是。不过我觉得trueman更让我喜欢。
和matrix相比，对于我来说它更现实一些。
trueman中的虚幻是人为。这让我想到我们自己的生存空间
和所受到的教育。如果我们从小听到的、看到的都是一种世界，
那么我们就会自然而然地把它接受，认为它是真理。而如果真的
有一天有机会走到另外的世界中，相信你会发现，那是另一个用
另一种教化支持的世界......
想起上次和一个荷兰人讨论南斯拉夫大使馆被炸的问题。他显然有着跟
我们完全不同的看法....在他的世界和眼睛中，他是对的。他对世界的理解
是建立在他自己的生活经历上的。所以，frankel的理解是很有道理的，
那是基于他自己的生活。

【 在 voodoo (胡图~~糊涂~~) 的大作中提到: 】
∶ 呵呵，我是很喜欢Trueman Show的。觉得这是Jim拍的最有东西的影片，也是好莱坞
∶ 这几年拍的最有东西的影片之一。

--

阳光明媚
白雪消融
隐然似春天

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


大家来说说《梦旅人》？

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 大家来说说《梦旅人》？
发信站: BBS 水木清华站 (Sat Mar 18 19:29:47 2000)

看了sunsun的评述，可惜没有点中心中“痒”处的感觉。不过，还是要推荐给
大家。不说别的，那画面和音乐配合得很美很美，尤其是最后可可在落日前自杀，
象一只乌鸦般缓缓倒下，漫天的黑色羽毛在红色的天空背景下随着流动的钢琴音
符四散...真的很喜欢里面的摄影...

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 18 19:31:20 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: missbanana (missyou), 信区: MovieTV
标 题: Re: 大家来说说《梦旅人》？
发信站: BBS 水木清华站 (Sun Mar 19 14:19:22 2000)

又是一个自杀的故事？请问 导演，年代等背景。谢谢。

【 在 aeon (来自我心) 的大作中提到: 】
∶ 看了sunsun的评述，可惜没有点中心中“痒”处的感觉。不过，还是要推荐给
∶ 大家。不说别的，那画面和音乐配合得很美很美，尤其是最后可可在落日前自杀，
∶ 象一只乌鸦般缓缓倒下，漫天的黑色羽毛在红色的天空背景下随着流动的钢琴音
∶ 符四散...真的很喜欢里面的摄影...

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 大家来说说《梦旅人》？
发信站: BBS 水木清华站 (Sun Mar 19 14:53:13 2000)

【 在 missbanana (missyou) 的大作中提到: 】
∶ 又是一个自杀的故事？请问 导演，年代等背景。谢谢。

岩井俊二，具体可参考sunsun文5952，My own private colors 2.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 大家来说说《梦旅人》？
发信站: BBS 水木清华站 (Thu Mar 23 15:11:39 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 看了sunsun的评述，可惜没有点中心中“痒”处的感觉。不过，还是要推荐给
∶ 大家。不说别的，那画面和音乐配合得很美很美，尤其是最后可可在落日前自杀，
∶ 象一只乌鸦般缓缓倒下，漫天的黑色羽毛在红色的天空背景下随着流动的钢琴音
∶ 符四散...真的很喜欢里面的摄影...

呵呵，现在想想可能更喜欢里面的床单，上述画面虽美，但一看就知道是费劲心思
才拍出来的，然而医院院里凉的床单在风中起舞的画面色块简单，没有什么突出之处，
几个孩子在床单间隐现，却让我感到很美，一种自然的美。（比American Beauty中的
破塑料袋好多了）。片中运用了大量的运动镜头，却没有让我眼晕反而感到舒服。
小悟终于从墙上跌下来，在草地上翻滚挣扎，慢镜头中他的夸张的肢体动作令人感到
不可思议般的舒展，在音乐的底衬下又是另一种的美...

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 大家来说说《梦旅人》？
发信站: BBS 水木清华站 (Thu Mar 23 15:22:37 2000)

孩子的墙上之旅与儿时的游戏又是如此的相似。那时总是从学校的墙头开始，座落
在半山腰的学校围墙连绵到校外，山上，人家的大院...居然可以让我们玩个半天，
最后在the end of the road结束而惺惺而归。可惜，可可走得更远，她走到了the end
of world...
嘻嘻，自己re自己... 没有人看过吗？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


为Man on the Moon不平

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 为Man on the Moon不平
发信站: BBS 水木清华站 (Thu Mar 23 15:59:28 2000)

Oscar就要揭晓了，可Man on the Moon居然一项提名也没有。人家Jim
Carrey可是得了金球奖啊。为打抱不平，贴篇评论，可是转自Sun Film Critic
的。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Thu Mar 23 17:43:33 2000)

这就叫做看人看出身!!!
【 在 aeon (来自我心) 的大作中提到: 】
∶ Oscar就要揭晓了，可Man on the Moon居然一项提名也没有。人家Jim
∶ Carrey可是得了金球奖啊。为打抱不平，贴篇评论，可是转自Sun Film Critic
∶ 的。

--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.33]
发信人: jail (spice boy), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Thu Mar 23 19:42:55 2000)

表演太过分了，特长有时候也不能过分表现
【 在 aeon (来自我心) 的大作中提到: 】
∶ Oscar就要揭晓了，可Man on the Moon居然一项提名也没有。人家Jim
∶ Carrey可是得了金球奖啊。为打抱不平，贴篇评论，可是转自Sun Film Critic
∶ 的。

--
问世间,情是何物,直教生死相许?天南地北双飞客,老翅几回寒暑?
欢乐趣,离别苦,就中更有痴儿女.君应有语,渺万里层云,千山暮雪,
只影向谁去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.134]
发信人: FrozenFire (考拉猪), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Thu Mar 23 21:35:07 2000)

他所演的andy确有其人
夸张的表演是忠实的重现主人公

【 在 jail (spice boy) 的大作中提到: 】
∶ 表演太过分了，特长有时候也不能过分表现

--
做猪和做考拉一样
要有可爱的外表
有了可爱的外表
就不再是猪
而是考拉猪

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.11.33]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Fri Mar 24 17:08:25 2000)

【 在 FrozenFire (考拉猪) 的大作中提到: 】
∶ 他所演的andy确有其人
∶ 夸张的表演是忠实的重现主人公

//nod，Andy是一个eccentric avant guarde comedian。拿影评里的话他是
funny, sad, strange and subversive的。就是因为这样，他(Andy)的演出有人
认为非常棒，有人却无法忍受。实际上，我对他的表演，尤其是在角斗场上的表演
也很不习惯。我想，Jim的落选可能也与此有关。但是对演员的评价不应与他所扮演
的真人挂上钩。Jim在片中完全融入了那个eccentric man。他应该得到提名。真人
传记的电影还有Mozart和Shine，他们的主角都获得了当年的Oscar奖。相比之下
Jim真是不大走运哦。

BTW. 这个片子请了不少Andy生前的朋友来act as himself/herself。^^

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: voodoo (亚细亚的孤儿), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Sat Mar 25 15:23:14 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ Oscar就要揭晓了，可Man on the Moon居然一项提名也没有。人家Jim
∶ Carrey可是得了金球奖啊。为打抱不平，贴篇评论，可是转自Sun Film Critic
∶ 的。
嘿嘿，Jim为了Trueman Show惹恼了好莱坞的头头，结果那年Trueman Show虽有提名，
却最终惨败。
今年就更惨，就不提名你，嘿嘿。
反正好莱坞每年影片无数，想挑几个过得去的影片拿奖还不好说？
就不给你Jim Carry，别人都能给，就封杀你。//sigh

--
大侠啊！别灌啦！生命是短暂的！
－－加西亚·胡图克斯《百年酷独》

我的主页欢迎你哦！http://yp.yeah.net/

※ 来源:·BBS 水木清华站 smth.org·[FROM: cpqmail.cs.tsin]
发信人: dynax (自动对焦), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Sat Mar 25 15:39:49 2000)

【 在 voodoo (亚细亚的孤儿) 的大作中提到: 】
∶ 嘿嘿，Jim为了Trueman Show惹恼了好莱坞的头头，结果那年Trueman Show虽有提名，
∶ 却最终惨败。
∶ 今年就更惨，就不提名你，嘿嘿。
∶ 反正好莱坞每年影片无数，想挑几个过得去的影片拿奖还不好说？
∶ 就不给你Jim Carry，别人都能给，就封杀你。//sigh
其实也可以啦，反正2000万的片酬可是石达石的。

--

dynax说道:

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.97.6]
发信人: lhy (无忌★不羁的风☆), 信区: MovieTV
标 题: Re: 为Man on the Moon不平
发信站: BBS 水木清华站 (Sat Mar 25 15:45:46 2000)

nod,片酬比得奖重要的说。
况且Jim Carry的这种搞笑风格奥斯卡本来就不喜欢，我看跟True Man Show没有什么关系

【 在 dynax (自动对焦) 的大作中提到: 】
∶ 其实也可以啦，反正2000万的片酬可是石达石的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.57]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 东邪西毒的音乐

 发信人: jackey (漫步在挪威的森林), 信区: MovieTV
标 题: Re: 东邪西毒的音乐
发信站: BBS 水木清华站 (Tue Mar 14 14:51:43 2000)

绝对好，
感觉大话西游抄王家卫的东西非常多。

【 在 strange (狮子~跋涉在沙漠中) 的大作中提到: 】
∶ 昨天看了一遍东邪西毒，觉得音乐很好听。于是抓了两首配乐。
∶ 一首是张曼玉伤心的时候的配乐，另外一首是洪七公离开沙漠时的配乐。
∶ 悦耳动听。欢迎下载！
∶ 地址：movie.fanso.com/movies
∶ 到下载超市去查询东邪西毒就可以了。

--
[3I如果记忆是一罐罐头的话
我希望这罐罐头不会过期
如果一定要加个日子在上面
我希望是一万年....................

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
发信人: shenpang (rj), 信区: MovieTV
标 题: Re: 东邪西毒的音乐
发信站: BBS 水木清华站 (Tue Mar 14 15:40:26 2000)

【 在 jackey (漫步在挪威的森林) 的大作中提到: 】
∶ 绝对好，
∶ 感觉大话西游抄王家卫的东西非常多。

不错，大话西游中的确用过。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.134]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 东邪西毒的音乐
发信站: BBS 水木清华站 (Tue Mar 14 19:50:59 2000)

【 在 jackey (漫步在挪威的森林) 的大作中提到: 】
∶ 绝对好，
∶ 感觉大话西游抄王家卫的东西非常多。

呵呵，那段音乐可的确是抄的；但其他东西不能简单以抄论之。从“留下只手行
不行”到“留点回忆行不行”，从林青霞的双重人格到青霞紫霞的双重人格，从
“若要在这个罐头上加一个期限”到“如果非要把这份爱加上一个期限”... 我
觉得比原作用得还要好。不要说看完《东邪西毒》和《重庆森林》后便觉得《大
话西游》大掉品味。在你看的时候，你并没有感到丝毫的生硬，你被强烈的震撼
和打动了，这种模仿就已经升华了....

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 修改:·aeon 於 Mar 14 19:53:11 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 东邪西毒的音乐
发信站: BBS 水木清华站 (Wed Mar 15 10:55:23 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 呵呵，那段音乐可的确是抄的；但其他东西不能简单以抄论之。从“留下只手行
∶ 不行”到“留点回忆行不行”，从林青霞的双重人格到青霞紫霞的双重人格，从
∶ “若要在这个罐头上加一个期限”到“如果非要把这份爱加上一个期限”... 我
∶ 觉得比原作用得还要好。不要说看完《东邪西毒》和《重庆森林》后便觉得《大
∶ 话西游》大掉品味。在你看的时候，你并没有感到丝毫的生硬，你被强烈的震撼
∶ 和打动了，这种模仿就已经升华了....
我想说的全被你说了,除了hand外没别的办法啦,嘻嘻...

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: hobbes (Calvin), 信区: MovieTV
标 题: Re: 东邪西毒的音乐
发信站: BBS 水木清华站 (Wed Mar 15 11:18:07 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 呵呵，那段音乐可的确是抄的；但其他东西不能简单以抄论之。从“留下只手行
∶ 不行”到“留点回忆行不行”，从林青霞的双重人格到青霞紫霞的双重人格，从
∶ “若要在这个罐头上加一个期限”到“如果非要把这份爱加上一个期限”... 我
∶ 觉得比原作用得还要好。不要说看完《东邪西毒》和《重庆森林》后便觉得《大
∶ 话西游》大掉品味。在你看的时候，你并没有感到丝毫的生硬，你被强烈的震撼
∶ 和打动了，这种模仿就已经升华了....

不知是不是和殖民地文化有关系, 香港电影有时就是要让人知道这是抄的,
而且去欣赏这种模仿.

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 东邪西毒的音乐
发信站: BBS 水木清华站 (Wed Mar 15 19:46:35 2000)

【 在 hobbes (Calvin) 的大作中提到: 】
∶ 不知是不是和殖民地文化有关系, 香港电影有时就是要让人知道这是抄的,
~~~~~~~~~~
∶ 而且去欣赏这种模仿.

你的想法很有意思，不过我不知道是否正确。香港文化的确具有一种无根性，
王家卫的片子就有这种体现。他的人物通常都是边缘人，在无社会关系无家庭关
系，在现代都市中四处漂泊，苦苦追求但却不知归处。包括他的《东邪西毒》背
景是江湖，但却是孤独都市的映射。“沙漠的背后是什么？”“还不是另一片沙漠”
或者，“都市的后面是什么”“还不是另一座钢铁都市？”王的时空是动荡的，
不安的，焦虑的，孤独的。也许正反映了香港在回归前后的一种无从适从感？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


《毕业生》真的挺好看

 发信人: yuxiang (祥子), 信区: MovieTV
标 题: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Sun Apr 30 21:25:42 2000)

火夫满

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.86.28]
发信人: photic (剑琴), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Sun Apr 30 21:40:18 2000)

nod【 在 yuxiang (祥子) 的大作中提到: 】
∶ 火夫满

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.155]
发信人: backlash (挑灯看剑), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Thu May 4 18:05:03 2000)

偶觉得一般

【 在 yuxiang (祥子) 的大作中提到: 】
∶ 火夫满

--

在冰山的脚下
你看见草长得高过马头
傍晚的田野
拾穗的男孩正往家走

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.45]
发信人: Ericssion (T28SC), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Thu May 4 18:05:36 2000)

nod
【 在 backlash (挑灯看剑) 的大作中提到: 】
∶ 偶觉得一般

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.238]
发信人: Musique (Avec le Temps), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Thu May 4 18:21:14 2000)

【 在 yuxiang (祥子) 的大作中提到: 】
∶ 火夫满

《毕业生》让我有一种想吐的感觉，以前看其它任何片子都
没有过，包括《天生杀手》和《低级小说》。所以，尽管这
片子确实很深刻，拍的水平也很高，可我不喜欢它。

--
All alone, or in two's,
The ones who really love you
Walk up and down outside the wall.
Some hand in hand
And some gathered together in bands.
The bleeding hearts and artists make their stand.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.23]
发信人: Nirvana2k (秘密警察@岁月无声), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Thu May 4 19:50:25 2000)

怎么会有这样的感觉？就因为片中的畸恋？
【 在 Musique (Avec le Temps) 的大作中提到: 】
∶ 《毕业生》让我有一种想吐的感觉，以前看其它任何片子都
∶ 没有过，包括《天生杀手》和《低级小说》。所以，尽管这
∶ 片子确实很深刻，拍的水平也很高，可我不喜欢它。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.42.101]
发信人: Lieb (昵称), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Thu May 4 20:31:56 2000)

估计是受不了Mrs. Robinson吧，呵呵
其实我也有同感...

【 在 Musique (Avec le Temps) 的大作中提到: 】
∶ 《毕业生》让我有一种想吐的感觉，以前看其它任何片子都
∶ 没有过，包括《天生杀手》和《低级小说》。所以，尽管这
∶ 片子确实很深刻，拍的水平也很高，可我不喜欢它。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.77]
发信人: Musique (Avec le Temps), 信区: MovieTV
标 题: Re: 《毕业生》真的挺好看
发信站: BBS 水木清华站 (Fri May 5 20:56:40 2000)

【 在 Nirvana2k (秘密警察@岁月无声) 的大作中提到: 】
∶ 怎么会有这样的感觉？就因为片中的畸恋？

首先是其中近于乱伦的行为，其次是影片那种近于绝望的基调。举几个例子：
在他（忘了主角名字了）的22岁生日宴会上，穿着潜水衣，一步步地沉入
水底。他竭力想浮起来，可父母压着他的头，于是他只能沉沦下去。
他赤身露体地抱着Mrs.Robinson躺在床上，背后突然传来父亲的声音：“孩
子，你在做什么？”画面切换，成了他独自一人躺在游泳池里。
结尾，他终于把她抢到手，两人挤上了公共汽车。满车的人以一种怀疑、冷
漠的眼光看着他们。最终的镜头：她对着他笑，可他正皱着眉头看窗外，没
有发觉，于是她转过头去。过了一会，他又甜蜜地看着她，但她也没有注意，
于是两人都面无表情地看着未知的前方。
这部电影最让我不能忍受的就是其本质上的堕落、绝望，尽管它没有什么很
过分的镜头。其它电影，特别是比较著名的电影，尽管也有血腥屠杀，有暴
力，有色情，但它们的本质是健康的，或者说，它们的核心还是传统的伦理
观念。而《毕业生》，尽管它是一部经典电影，由著名影星Dustin Hoffman
主演，还有好听的民谣型歌曲，但它的核心是反抗和迷惘：反抗传统的社会、
道德、伦理，却又因为找不到新的道路而迷惘。
如果让我归类的话，我会将《毕业生》和《发条桔子》、《雌雄大盗》等归
在一起，与嬉皮文化和摇滚乐同质。我承认这是一部好片子，但首先必须对
自己的心灵进行充分的保护，然后再看。当年是以听“Scarborough Fair”、
想象Hoffman千里驱车追女朋友的心情来看这部片子的，结果被电影强暴了
一番。

--
All alone, or in two's,
The ones who really love you
Walk up and down outside the wall.
Some hand in hand
And some gathered together in bands.
The bleeding hearts and artists make their stand.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.184]
上一篇 返回上一页 回到目录 回到页首 下一篇


有谁看过《无头骑士》

 发信人: sfl (casper), 信区: MovieTV
标 题: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 20:41:00 2000)

有谁看过这部电影
请给我介绍一下
谢谢！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.9.36]
发信人: nisi (这个杀手不太冷), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 20:47:02 2000)

小学和妈妈看的
关于一个头藏在斗蓬里的帅哥的故事

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.221]
发信人: office2000 (爱水的人), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 20:54:24 2000)

又名疲惫的山谷，有一种很好的恐怖气氛，在美国票房打榜过。最好时排在第二。

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
人随风过，自在花开花又落，不管世间沧桑如何
一城风絮，满腹相思都沉默，只有桂花香，暗飘过。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.53.139]
发信人: leler (乐乐 ), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 21:10:25 2000)

作者 leler (乐乐) 信区
Movies
标题 《沉睡孤寂》(暂译 《Sleeping Hollow》)
发信 福州大学庭芳苑BBS (Mon Nov 29 22:34:35 1999) , 转信

幕 后 花 絮

片 段 欣 赏

官 方 站 点

故 事 简 介

根据华盛顿·艾云的经典小说《沉睡孤寂的传奇》（《The Legend of Sleepy
Hollow》）所改编的浪漫恐怖的新哥德式电影。在18世纪的纽约市里有一位叫做
Ichabod Crane （Johnny Depp饰）的冶安警察，他提出了一个革命性的想法---用
科学去帮助警察调查罪案。由于他的方法对已经建立的警察体制形成很大的潜在威
胁，所以他被派往了一个名叫“SLEEPY HOLLOW”（沉睡孤寂）的北部的偏僻小镇
上去调查一宗连环谋杀案。在小镇郊外阴森险恶的黑丛林里，发觉了几具被砍掉了

头颅的尸体，当地许多人相信是被一个手持斧头、骑着一匹黑马、没有了头的午夜
骑士式的幽灵的“杰作”，当地的居民都认为这个没头的骑士是一个邪恶的魔鬼。
Crane虽然有少少害怕，但有脑和坚信科学的他却无法接受这一个谣传。

当他展开调查的同时，他也爱上了当地一名女子---Katrina Van Tassel（
Christina Ricci饰），一个行动不便的年轻漂亮女子，为了能娶到她，为了证明
他要比镇上其他人要优秀，他立定决心要掀开这个系列谋杀的真相。但可能这个传
说流传得太久，仿佛是一件真的一样。而且很快，他发觉他不用再去寻找这位传说
中的无头骑士，因为这个骑士已经找上门来了……

--
※发信站 [福州大学庭芳苑BBS bbs.fzu.edu.cn] · FROM [210.34.50.61]

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
发信人: noook (来者不惧), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 21:12:19 2000)

<sleep hollow>
讲的是发生在殖民地时期北美新英格兰地区的一个杀人案件
一个村庄(名字就叫作sleepy hollow)的居民接二连三的遭到杀害
而且可疑的是所有尸体的头颅都被凶手砍掉了
于是..一个年轻的检察官来到了这座阴森的村落..
逐步揭开了凶杀案背后的秘密..
凶手原来竟然是....!!
......%^@#%^#%^

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.76]
发信人: wish2top (我知道这样不好), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 21:40:04 2000)

读一下Washington Irving档哪
The Legend of Sleepy Hollow

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
在很久很久以前，
佛宝弘扬的开始，
众神崛起的年代,
人世间出了一位英雄。
乌仲阿拉德尔汗的儿子，
一代孤儿江格尔。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.207.12.168]
发信人: daffordile2 (好好做实验,基线分离), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 22:48:09 2000)

你说的可能是佐罗或者蒙面游侠
但不是那个家伙
【 在 nisi (这个杀手不太冷) 的大作中提到: 】
∶ 小学和妈妈看的
∶ 关于一个头藏在斗蓬里的帅哥的故事

--
新主页:http://go.163.com/~daffordile
7/4:更新克里奥佩特拉的2个网页,高龙巴,伊勒的维纳斯
16/4:67副新图片,一个新画廊
http://homepage.renrne.com/blackfeather存在

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.22.63]
发信人: Lieb (昵称), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Thu Apr 27 22:50:42 2000)

影片的原著是Washington Irving的"Legend of the Sleepy Hollow",
Washingtong Irving是美国早期作家,被誉为"美国文学之父",在美国
文学史上地位不低.
影片导演是怪才Tim Burton,代表作包括Edward the Scissorhands,
Batman,Mars Attacks!等等.而男主角是Johnny Depp, Tim Burton
的老搭档,女主角则是冰风暴中的童星Christina Ricci,这是她的
成功转型之作.
影片获得了99年美国土星奖多项大奖,Saturn Award好象是是专门奖励
幻想类电影的吧.

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.77]
发信人: int (abcd), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Fri Apr 28 10:11:21 2000)

sleepy hollow,
译名沉睡的山谷，无头骑士，断头谷。
侦探+恐怖，
很好看。

【 在 sfl (casper) 的大作中提到: 】
∶ 有谁看过这部电影
∶ 请给我介绍一下
∶ 谢谢！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.163]
发信人: newdown (海兰蓝), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Fri Apr 28 10:20:11 2000)

【 在 int (abcd) 的大作中提到: 】
我也看过，不过时间太长了，几乎忘了情节了。不过当时是没看懂得说。
∶ sleepy hollow,
∶ 译名沉睡的山谷，无头骑士，断头谷。
∶ 侦探+恐怖，
∶ 很好看。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.74.76]
发信人: nisi (这个杀手不太冷), 信区: MovieTV
标 题: Re: 有谁看过《无头骑士》
发信站: BBS 水木清华站 (Fri Apr 28 16:24:43 2000)

【 在 daffordile2 (好好做实验,基线分离) 的大作中提到: 】
∶ 你说的可能是佐罗或者蒙面游侠
∶ 但不是那个家伙

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.24]
上一篇 返回上一页 回到目录 回到页首 下一篇


有人看了昨晚btv-2的“老枪”了吗？

 发信人: rios (lonely wolf), 信区: MovieTV
标 题: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 08:25:28 2000)

真没有想到能看到老枪，只是小时候看过一遍，早就忘记了内容。
不过一看到那个城堡和菲力谱。诺瓦雷的胖脸蛋就知道是老枪了。

可惜没有看开始，没看到“西西公主”惨死的情形，也好，罗密。斯奈德
和赫本一样已成了偶心中永远的公主。

还有那熟悉的配音，不知道是因为我怀念逝去的小时候的日子，还是他们配音
的确的好...
--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: novice (菠萝哥哥☆魂归何处,塞外大漠~~~~~), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 10:19:09 2000)

看了一段儿,原来那个就是闻名遐尔的<老枪>
原先没看过,不错,没看见开头和结尾,断电了
茜西公主在里面扮演什么角色?

【 在 rios (lonely wolf) 的大作中提到: 】
∶ 真没有想到能看到老枪，只是小时候看过一遍，早就忘记了内容。
∶ 不过一看到那个城堡和菲力谱。诺瓦雷的胖脸蛋就知道是老枪了。
∶ 可惜没有看开始，没看到“西西公主”惨死的情形，也好，罗密。斯奈德
∶ 和赫本一样已成了偶心中永远的公主。
∶ 还有那熟悉的配音，不知道是因为我怀念逝去的小时候的日子，还是他们配音
∶ 的确的好...

--
鹅毛细翦，是琼珠密洒，一时堆积。斜倚东风浑漫漫，顷刻也须盈尺。
玉作楼台，铅溶天地，不见遥岑碧。佳人作戏，碎揉些子抛掷。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.83]
发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 10:34:42 2000)

【 在 rios (lonely wolf) 的大作中提到: 】
∶ 真没有想到能看到老枪，只是小时候看过一遍，早就忘记了内容。
∶ 不过一看到那个城堡和菲力谱。诺瓦雷的胖脸蛋就知道是老枪了。
∶ 可惜没有看开始，没看到“西西公主”惨死的情形，也好，罗密。斯奈德
∶ 和赫本一样已成了偶心中永远的公主。
∶ 还有那熟悉的配音，不知道是因为我怀念逝去的小时候的日子，还是他们配音
∶ 的确的好...

哎，可惜可惜，居然错过了。上次看时还是老爸抱我去的呢，只记得那杆双筒
老猎枪，一个医院，一座城堡，一场屠杀，一口老井，一个复仇的人单枪匹马
对付一队德军...

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
发信人: dynax (自动对焦), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 10:36:28 2000)

【 在 aeon (来自我心) 的大作中提到: 】
∶ 哎，可惜可惜，居然错过了。上次看时还是老爸抱我去的呢，只记得那杆双筒
∶ 老猎枪，一个医院，一座城堡，一场屠杀，一口老井，一个复仇的人单枪匹马
∶ 对付一队德军...
呵呵,我怎么就只记的西西公主被烧死的镜头.

--

dynax说道:

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.128.175]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 11:50:51 2000)

太棒了!!
这是我童年时印象非常深刻的一部法国电影
记得当时根本不懂什么深刻内涵导演手法演员演技之类的东西
去的时候不知道居然是打仗的内容
结果一上来 罗密 被火焰喷射器烧死的镜头就给我一个下马威
我当时已经生理不适得不行,但还是坚持看完了
后来很长一段时间对火焰喷射器有强烈的恐惧感
我眼前老是浮现着那段烧焦的木炭一样的尸体,太恐了...
后来才知道克拉拉居然是大名鼎鼎的罗密施奈德
还有上海电影译制厂的配音 毕克 丁建华 尚华 翁震新...
他们都是永远的偶像啊~~~

【 在 rios (lonely wolf) 的大作中提到: 】
∶ 真没有想到能看到老枪，只是小时候看过一遍，早就忘记了内容。
∶ 不过一看到那个城堡和菲力谱。诺瓦雷的胖脸蛋就知道是老枪了。
∶ 可惜没有看开始，没看到“西西公主”惨死的情形，也好，罗密。斯奈德
∶ 和赫本一样已成了偶心中永远的公主。
∶ 还有那熟悉的配音，不知道是因为我怀念逝去的小时候的日子，还是他们配音
∶ 的确的好...

--
hi~~~~baby~~~~你这是去哪里呀?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.214]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 11:51:22 2000)

克拉拉
男主角的妻子

【 在 novice (菠萝哥哥☆魂归何处,塞外大漠~~~~~) 的大作中提到: 】
∶ 看了一段儿,原来那个就是闻名遐尔的<老枪>
∶ 原先没看过,不错,没看见开头和结尾,断电了
∶ 茜西公主在里面扮演什么角色?

--
hi~~~~baby~~~~你这是去哪里呀?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.214]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 11:51:42 2000)

我却对火焰喷射器印象深刻

【 在 aeon (来自我心) 的大作中提到: 】
∶ 哎，可惜可惜，居然错过了。上次看时还是老爸抱我去的呢，只记得那杆双筒
∶ 老猎枪，一个医院，一座城堡，一场屠杀，一口老井，一个复仇的人单枪匹马
∶ 对付一队德军...

--
hi~~~~baby~~~~你这是去哪里呀?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.214]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 11:51:54 2000)

me too
//hand dynax

【 在 dynax (自动对焦) 的大作中提到: 】
∶ 呵呵,我怎么就只记的西西公主被烧死的镜头.

--
hi~~~~baby~~~~你这是去哪里呀?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.214]
发信人: rios (lonely wolf), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 14:15:57 2000)

我当时也什么都没有记得,就记得那个镜子挺逗的

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 太棒了!!
∶ 这是我童年时印象非常深刻的一部法国电影
∶ 记得当时根本不懂什么深刻内涵导演手法演员演技之类的东西
∶ 去的时候不知道居然是打仗的内容
∶ 结果一上来 罗密 被火焰喷射器烧死的镜头就给我一个下马威
∶ 我当时已经生理不适得不行,但还是坚持看完了
∶ 后来很长一段时间对火焰喷射器有强烈的恐惧感
∶ 我眼前老是浮现着那段烧焦的木炭一样的尸体,太恐了...
∶ 后来才知道克拉拉居然是大名鼎鼎的罗密施奈德
∶ 还有上海电影译制厂的配音 毕克 丁建华 尚华 翁震新...
∶ 他们都是永远的偶像啊~~~

--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: rios (lonely wolf), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 14:16:27 2000)

有点老了
虽然我不承认的说

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 克拉拉
∶ 男主角的妻子

--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: rios (lonely wolf), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 14:17:04 2000)

nod
我记得的是最后那个纳粹人被烧死的镜头

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
∶ 发信站: BBS 水木清华站 (Tue May 9 11:51:42 2000)
∶
∶ 我却对火焰喷射器印象深刻
∶
∶ 【 在 aeon (来自我心) 的大作中提到: 】
∶ : 哎，可惜可惜，居然错过了。上次看时还是老爸抱我去的呢，只记得那杆双筒
∶ : 老猎枪，一个医院，一座城堡，一场屠杀，一口老井，一个复仇的人单枪匹马
∶ : 对付一队德军...
∶
∶
∶ --
∶ hi~~~~baby~~~~你这是去哪里呀?
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.214]

--
我并非浪得虚名，我擅长“飞刀”，
“飞”是小李飞刀的“飞”，
“刀”是小李飞刀的“刀”。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.46.181]
发信人: kriste (我承认都是~出国~惹的祸), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 14:26:27 2000)

//nod,nod. 真是经典中的经典。记得当时看的时候还很小。能给我留
下这么深的印象的还真不多。呜呜，可惜我错过了。

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 太棒了!!
∶ 这是我童年时印象非常深刻的一部法国电影
∶ 记得当时根本不懂什么深刻内涵导演手法演员演技之类的东西
∶ 去的时候不知道居然是打仗的内容
∶ 结果一上来 罗密 被火焰喷射器烧死的镜头就给我一个下马威
∶ 我当时已经生理不适得不行,但还是坚持看完了
∶ 后来很长一段时间对火焰喷射器有强烈的恐惧感
∶ 我眼前老是浮现着那段烧焦的木炭一样的尸体,太恐了...
∶ 后来才知道克拉拉居然是大名鼎鼎的罗密施奈德
∶ 还有上海电影译制厂的配音 毕克 丁建华 尚华 翁震新...
∶ 他们都是永远的偶像啊~~~

--

后来，我终于明白，
有的人，一旦错过就不再。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.42.85]
发信人: Spaceriver (天河), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 14:29:00 2000)

可惜，那时看的几乎没有什么印象了。还都是父母告诉我最后看完后我哭了。

【 在 kriste (我承认都是~出国~惹的祸) 的大作中提到: 】
∶ //nod,nod. 真是经典中的经典。记得当时看的时候还很小。能给我留
∶ 下这么深的印象的还真不多。呜呜，可惜我错过了。
∶ 【 在 huangshf (黄师傅) 的大作中提到: 】
∶ : 太棒了!!
∶ : 这是我童年时印象非常深刻的一部法国电影
∶ : 记得当时根本不懂什么深刻内涵导演手法演员演技之类的东西
∶ : 去的时候不知道居然是打仗的内容
∶ : 结果一上来 罗密 被火焰喷射器烧死的镜头就给我一个下马威
∶ : 我当时已经生理不适得不行,但还是坚持看完了
∶ : 后来很长一段时间对火焰喷射器有强烈的恐惧感
∶ : 我眼前老是浮现着那段烧焦的木炭一样的尸体,太恐了...
∶ : 后来才知道克拉拉居然是大名鼎鼎的罗密施奈德
∶ : 还有上海电影译制厂的配音 毕克 丁建华 尚华 翁震新...
∶ : 他们都是永远的偶像啊~~~
∶
∶
∶ --
∶
∶
∶ 后来，我终于明白，
∶ 有的人，一旦错过就不再。
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.42.85]

--
时间一秒钟一秒钟地离去,
激情一点点一点点地远去,
迷途的我
还是在
执迷不悟地泡网......
生命在电子的流动中虚度着…… (未完待续——请不要看我的说明档)

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.33.72]
发信人: jeans (20 till I die), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 15:08:00 2000)

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 太棒了!!
∶ 这是我童年时印象非常深刻的一部法国电影
∶ 记得当时根本不懂什么深刻内涵导演手法演员演技之类的东西
∶ 去的时候不知道居然是打仗的内容
∶ 结果一上来 罗密 被火焰喷射器烧死的镜头就给我一个下马威
∶ 我当时已经生理不适得不行,但还是坚持看完了
∶ 后来很长一段时间对火焰喷射器有强烈的恐惧感
∶ 我眼前老是浮现着那段烧焦的木炭一样的尸体,太恐了...
∶ 后来才知道克拉拉居然是大名鼎鼎的罗密施奈德
∶ 还有上海电影译制厂的配音 毕克 丁建华 尚华 翁震新...
∶ 他们都是永远的偶像啊~~~
~~~~~~~~~~~~
太同意了

有谁知道何时重播吗

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: ocrserv.ee.tsin]
发信人: jeans (20 till I die), 信区: MovieTV
标 题: Re: 有人看了昨晚btv-2的“老枪”了吗？
发信站: BBS 水木清华站 (Tue May 9 15:35:04 2000)

【 在 jeans (20 till I die) 的大作中提到: 】
∶ ~~~~~~~~~~~~
∶ 太同意了
∶ 有谁知道何时重播吗

谁知道?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: ocrserv.ee.tsin]
上一篇 返回上一页 回到目录 回到页首 下一篇


“好象一只狗”有何含义？NULL

 发信人: toly (23点上网24点下网), 信区: Movie
标 题: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 17:20:59 2000) WWW-POST

RT

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.196.239.243]
发信人: dabadee (Ant Z), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 18:18:24 2000)

孙悟空好象一只狗，只有敢爱敢恨才是一个人。

【 在 toly (23点上网24点下网) 的大作中提到: 】
∶ RT

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
发信人: spinach (忘了信啥), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 18:23:08 2000)

哪你哪你,狗其实比人还要干爱敢恨
【 在 dabadee (Ant Z) 的大作中提到: 】
∶ 孙悟空好象一只狗，只有敢爱敢恨才是一个人。

--
梦的形式受着一种强制规则的作用, 将所有引起梦的刺激来源综合成一个单一的整体.
梦的来源包括:
一 一种最近发生而且在精神上具有重大意义的事件, 并不直接表现于梦中.
二 几个最近发生而且具有意义的事实, 在梦中凝合成一个整体.
三 一个或数个最近发生且具有意义的事件, 在梦中以一个同时发生的无足轻重的印
象来表现.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.94]
发信人: dabadee (Ant Z), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 18:23:45 2000)

你说偶都糊涂了。说清楚一些。

【 在 spinach (忘了信啥) 的大作中提到: 】
∶ 哪你哪你,狗其实比人还要干爱敢恨

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
发信人: ogod (有如滔滔江水…………), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 18:23:47 2000)

不能自主
【 在 spinach (忘了信啥) 的大作中提到: 】
∶ 哪你哪你,狗其实比人还要干爱敢恨

--
星哥我一见你就笑~~~~~~~~

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.36.30]
发信人: dabadee (Ant Z), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 18:24:28 2000)

right,it is just what i want to say.
haha

【 在 ogod (有如滔滔江水…………) 的大作中提到: 】
∶ 不能自主

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
发信人: bnsyyl (豹衍), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 19:00:51 2000)

【 在 toly (23点上网24点下网) 的大作中提到: 】
∶
你即使有通天的本事,有有些事情还是要象还一样,我们的江总还头疼阿扁呢?
万事不可求全!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.192.157.41]
发信人: wzn (望着你 忘着你 ), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 20:53:22 2000)

一个男人一生的缩影。
【 在 toly (23点上网24点下网) 的大作中提到: 】
∶ RT

--
作者：WZN
对于我来说，“文不达意”是我所最怕的，但这也是难以避免的。想的是这样
，说出来就有可能是那样，写出来就更不知道会是怎样的了。我只有尽力用我极其
有限的文笔努力的表达清楚我所想表达的意思，这就是我所能做到的。也只有如此
这样了。这虽然是很可悲的，但不拿起笔抒发自己的感情，表达自己的思想，我想
将是更可悲的。所以我仍决定冒这个险。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.182]
发信人: czhu (风之子), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Sun May 28 21:22:02 2000)

【 在 toly (23点上网24点下网) 的大作中提到: 】
∶ RT

表示男人活着的无奈。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.146.210]
发信人: aim9l (响尾蛇), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Mon May 29 20:21:35 2000)

狗，作为人类的家畜已经n多年了（具体时间待考）
以至于人们在提到不是家畜的狗时前面常冠一个野
字，作为家畜的一个很重要的共性就是其工具性，
是主人的工具，这里用象狗一样来说明保唐僧取经
的悟空已经只是一个工具了，可怜的是悟空自己也
明白。

--

无际的沙漠响起了潺潺的水声
那是上帝要我拯救干渴的灵魂

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.202.150]
发信人: hbs (蝴蝶王子), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Mon May 29 20:23:06 2000)

不同的人有不他的理解吧

我曾经写过一篇文章《狗之诔》
就是谈这个的

【 在 aim9l (响尾蛇) 的大作中提到: 】
∶ 狗，作为人类的家畜已经n多年了（具体时间待考）
∶ 以至于人们在提到不是家畜的狗时前面常冠一个野
∶ 字，作为家畜的一个很重要的共性就是其工具性，
∶ 是主人的工具，这里用象狗一样来说明保唐僧取经
∶ 的悟空已经只是一个工具了，可怜的是悟空自己也
∶ 明白。

--
有谁不为，蝴蝶的片片深情而迷醉，
又有谁，真正见过王子爽朗的微笑。
在一个曙光乍现的清晨，
繁星渐渐沉睡，
心在缓缓吐蕊。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.15.26]
发信人: PurpleDragon (庐山百龙霸), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Mon May 29 22:24:18 2000)

回忆
【 在 toly (23点上网24点下网) 的大作中提到: 】
∶ RT

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.56.99]
发信人: novice (山竹哥哥☆*_^山竹~棒棒的热带水果哟:), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Mon May 29 22:28:22 2000)

放弃理想,放弃爱情,去做一番功名,这就是循规蹈矩的狗
不是真正生活的人

【 在 PurpleDragon (庐山百龙霸) 的大作中提到: 】
∶ 回忆

--
花谢花飞飞满天，红消香断有谁怜？游丝软系飘春榭，落絮轻沾扑绣帘。
一年三百六十日，风刀霜剑严相逼。明媚鲜妍能几时，一朝漂泊难寻觅。
花开易见落难寻，阶前愁煞葬花人。独倚花锄偷洒泪，洒上空枝见血痕。
愿奴胁下生双翼，随花飞到天尽头。天尽头，何处有香丘！?nbsp;
传说中的旺财@_* [u

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.23]
发信人: hbs (蝴蝶王子), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Mon May 29 22:39:37 2000)

只有真正爱你的人才使你觉得自己象个人啊

【 在 novice (山竹哥哥☆*_^山竹~棒棒的热带水果哟:) 的大作中提到: 】
∶ 放弃理想,放弃爱情,去做一番功名,这就是循规蹈矩的狗
∶ 不是真正生活的人

--
有谁不为，蝴蝶的片片深情而迷醉，
又有谁，真正见过王子爽朗的微笑。
在一个曙光乍现的清晨，
繁星渐渐沉睡，
心在缓缓吐蕊。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.42.117]
发信人: ahyou (faint致死), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Mon May 29 23:30:48 2000)

文章在哪里？我很想看的说。
能不能发到我信箱？
谢谢先。

【 在 hbs (蝴蝶王子) 的大作中提到: 】
∶ 不同的人有不他的理解吧
∶ 我曾经写过一篇文章《狗之诔》
∶ 就是谈这个的

--

我洗脚，
我灌水，
我灌洗脚水。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.188.145]
发信人: pluto (阿古), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Tue May 30 15:37:05 2000)

紫霞刚见到至尊宝时曾经叫他扮狗，是不是有点冥冥中心灵感应的意思？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.31]
发信人: dabadee (Ant Z), 信区: Movie
标 题: Re: “好象一只狗”有何含义？NULL
发信站: BBS 水木清华站 (Tue May 30 20:33:10 2000)

呵呵，这个偶没有想到。
佩服佩服。
呵呵

【 在 pluto (阿古) 的大作中提到: 】
∶ 紫霞刚见到至尊宝时曾经叫他扮狗，是不是有点冥冥中心灵感应的意思？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


我最喜欢的几部电影

 发信人: beyond (家驹同志), 信区: MovieTV
标 题: 我最喜欢的几部电影
发信站: BBS 水木清华站 (Mon Sep 22 20:40:30 1997)

1.Brave heart------------一部史诗式的电影,这部片子里,梅尔吉布森具备了
一个英雄的全部气质,而为了爱情而揭杆而起的情节
让人心动.
2.纵横四海--------------我看了6遍,吴宇森去hollywood前执导的最后一部电影
画面非常精致,人物也十分动人,红豆妹妹,碗糕,都是那
么可爱.
3.罗马假日--------------还有什么可说的呢,那时的赫本,唉,简直就象仙女一样
再也没有具有那种气质的女星了.当然派克也演的不错
4.Terminator II---------卢卡斯制作的特技真是一流,这部好几年前拍的片子
特技效果不逊于现在的任何一部大片,尤其是液态金属
人,真是另人毛骨悚然,阿诺太cool了
5.Forrest Gump----------一切都是那么凑巧,一切又都是那么平常,从中确实可以
领悟到一些生活的真谛
6.秋天的童话------------现代童话故事,发仔和红姑的配合总是那么好,就象纵横
四海中一样,(可惜,这部片子是听人讲述的,谁看到哪儿
放这部片子,一定要叫上我呀)
7.与狼共舞--------------和Brave heart有些相似,凯文.克斯特纳在以后的片子里
如未来水世界的表演和这部相比相去甚远
8.阿朗的故事------------怎么把她忘了,一部看完让人落泪的片子,发仔和他的"儿子"
演的太出色了,张艾嘉也不错
9.Casablanca------------名气太大了,不过我倒觉得有些失望,褒曼确实楚楚动人
10.城市之光-------------卓别林的片子我都非常喜欢,尤其是这部城市之光,
生活如此艰辛,可还是处处挖掘出让人捧腹的笑料
大概是穷人想哭的时候也想笑吧,结尾处透着对未来的希望
这尤其让我感动(我还没看过大独裁者,哪位有vcd,借俺也
看看呗,先谢过了.)
11.Speed----------------情节非常紧凑,从头到尾都让人紧张地透不过气来,不过
看第二遍时,便没有这种感觉了,基诺.里夫斯在这部片子中
给人的感觉是机智,敏捷,身体结实,可这种感觉到了
云中漫步时已经荡然无存了
12.E.T.-----------------hollywood大导演Spereberg的片子不能不提,我不太喜欢
侏罗记公园,辛德勒的名单,倒是这部E.T.,片尾孩子们
保护E.T.的情节让人热血沸腾,同时也提出了这样的问题:
人与外星生物之间到底能否和平相处呢.
Spereberg的早期作品大白鲨也很出色,另人毛骨悚然
13.魂断蓝桥-------------让人惋惜,让人扼腕,也许悲剧比喜剧更能感人,尤其是
爱情悲剧,有人说过,悲剧就是把美好的东西打碎给人看,
看过这部片子,你就能体会到这句话的涵义了.

以上是我最喜欢的几部电影,都各有特色,排名不分先后,想起来什么,就写下了什么,
唉,好片子太多了,比如说新不了情，油煎绿色西红柿,虎口脱险，很难写全,
还有好多想看而未能看成的片子如Sleepless Seatle,Casper,宾墟等.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.96]
上一篇 返回上一页 回到目录 回到页首 下一篇


好莱坞新贵明星们最想合作的导演〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 好莱坞新贵明星们最想合作的导演〖转贴〗
日 期: Sun Apr 14 14:59:12 1996

(1) 昆丁塔伦提诺 Quentin Tarantino
原因: 黑色追缉令的 John Trovata 片酬一路涨到两千万美元。

(2) 提姆波顿 Tin Burton (阴间大法师、艾得伍德 等)
原因: 好莱坞新新人类。

(3) 法兰西斯柯波拉 (教父系列、吸血鬼、小教父等等)
原因: 看他最近捧红的人, 娜塔莎金丝基、李察吉尔、黛安连恩
麦特狄伦及现在当红的 薇诺娜瑞德 等。

(4) 葛桑凡斯 (追阳光的少年、男人的一半还是男人 等)
原因: 「追」一片让YA明星 麦特狄伦 成功转型, 列入演技派之流。

(5) 乔舒马特 (蝙蝠侠 系列等)
原因: 谁让他挖来演出Batman, 谁就会发。

(6) 奥利佛史东 (闪灵杀手、谁杀了甘乃迪、白宫风暴 等)
原因: 永远的史东大师, 不断的制造话题的重量级人物, 从华尔街、门
、及谁杀了JFK, 到杀了个没完的闪灵杀手、白宫风暴....他是永远
告不倒的厉害角色。

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首


影评的任务

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 影评的任务
日 期: Tue Feb 27 11:30:57 1996

影评的任务

邵牧君

影评的任务是什么？这个问题似乎早有答案：即分析影片，指导观众，赞优批
劣，提高观众的欣赏水平。更有甚者，则还给影评人下达指导创造的重担。于
是，影评人俨然高踞榜首，君临创作人员和观众之上。正是这张“委任状”毁
了中国的影评界。指手划脚的评论气跑了作者，高深莫测的分析吓跑了读者。
影评成了不受欢迎的东西。电影报刊刊登影评文章的越来越少，电台、电视台
本来就没有播发影评的传统。没有的传媒的中介，影评寿终正寝的日子也就不
远了。

因此，要挽救影评于危亡，首先要匡正影评的任务观念。

先看国外的做法。在欧美的一些电影大国，电影既是评论对象，又是研究对
象。但这两件事情是完全分开的。对电影进行评论的文字称为影评，通常发表
在日报上，因为日离开读者近，天天与读者见面，传递信息方便快捷。凡是发
行量较大的日报，几乎都聘有专职的影评员，定期或天天发影评。这种影评的
目的非常明确：对读者而言是指南，告诉大家哪部正在上映的影片值得一看，
或者哪部影片的精彩之处是什么等等。对制片人而言则是宣传，有助于提高影
评的卖座率。抨击劣片，告诫读者不要其看某片，则不属于影评员的职责。不
推荐不就是等于不赞成吗？这种影评一般几百字，短小精悍，言简意赅，语言
通俗，决不掉书袋子或用专门语。电台和电视台的影评节目也多由影评人来主
持。影评员并不以什么学者相标榜，他们的存在价值就是为读者（观众）服
务。他们从不以“导师”自许，没有为“提高”观众而奋斗的意识，他们尽可
能避免与制片人或制片厂发生关系，以免给读者以“有偿服务”的坏印象。

电影研究则是另一回事。这种研究都是在大学和专门研究机构里进行，研究出
了的成果发表在专门的学术刊物上，与广大观众全无关系。电影专业人员一般
也不看这种文章。它们写得很高深，分析得很精细，学问不够的普通人很难读
懂。面向广大观众（读者）的电影报刊也决不会刊登它们，更不用说日报了。
电台和电视台也不会请这种学者去做节目，那会把观众吓跑，收视率会是零
的。这种影片分析文字被称为“电影批评”，和“电影评论”可说是泾渭分
明，互不相交。电影研究界也拒绝接触制片和创作人士，据说是因为害怕后者
会影响他们的“独立思考”。

电影评论和电影研究在我们这里似乎没有这条界线。我们常常会在通俗的电影
报刊上发现一些按说应在学术刊物上发表的佶屈聱牙的“影评”，或一些按说
应在官方文件上刊登的指导性或政策性“影评”。通俗易懂的指南性影评则反
被视为“档次太低”或“广告式”的次品拒诸门外，几乎没有人接受影评应以
服务观众为目的的观点，好高骛远，盛气凌人，好为人师，炫耀学问，成了我
们的影评的“特色”。这种影评能不被读者（观众）抛到垃圾堆里去吗？！

想要振兴影评，看来当务之急是调整影评人的心态，摆正自己的位置和明确自
己的任务。在也一点上，向国外学习倒是很有必要的。你想要献身影评事业
吗？请先树立“为观众服务”的思想，强化“为电影做好宣传员”的意识。你
的任务不是指导观众，不是当观众的先生，更不是当电影制片人和电影艺术家
的指导员，你的任务是给观众提建议，做向导，你的位置一般应在观众、制片
人、艺术家之后。如果你能赢得观众的信任，至多也只能和观众、电影制片
人、艺术家平起平坐。至于不属于你的任务不要随便接受，免得毁了自己。

也许有人会反驳说，如果影评的任务只是给观众当向导，那么该由谁来指导观
众的“审美取向”、提高观众的“审美水平呢？我说这就不必由诸位来操这份
心了。一个国家的人民群众的审美取向和审美水平的错对和高低，决定因素是
受教育的程度。这个任务决非区区影评所能承担。影评人能善于识别好片，就
已十分够格，能做到不推荐坏片就以相当尽职，其他事情就不必越俎代庖了。
为什么人们长期以来会派给影评人不仅力所不及而且还会令人反感的“导师”
任务呢？这恐怕与我们的根深蒂固的把电影视为教育工具的观念有关。既然看
电影的目的是受教育，拍片的和评片的当然应比观众高出一头，稳坐导师交椅
了。随着电影业转向市场经济的步伐的加快，这个陈旧的观念也势必要改一改
了。此外，对于面向市场的电影来说，现在人们喜欢用“炒”这个贬词来泛称
电影宣传是不对的，这实际上也是反映了某种旧观念。今天的中国电影早以不
是“皇帝的女儿”，“老姑娘”比比皆是，再不分青红皂白地反对“炒”，怕
是对电影“居心叵测”了。

把影评定位在宣传上，把影评人定位在向导上，是我写这篇短文的主旨。这个
看法毫无新颖之处，在国外早已行之有素。不过有一点我倒认为不必向国外学
习，那就是不必反对影评人与电影制片界和电影创作界发生联系。这种沟通甚
至还很有好处，多了解一些电影制片人和电影创作人员的情况和甘苦，写出来
的文章还会更切实际一些。至于是否称为有偿服务，决定于影评人的个人品
质，为避嫌而因噎废食，可谓得不偿失，实为不智之举。

记得今年春天我在加拿大接受电台采访谈到中国影评与观众的严重脱节情况
时，对方感到难以理解。当时我没有作任何解释，说了对方也不会听懂的。我
这些分析还是说给局内人听了更有作用。当然，也许会引起反驳，觉得我贬低
了影评和影评人的身价，那也无妨，我是很欢迎争论的呢。

（1996年1月13日《文汇电影时报》）

--

发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 也谈“影评的任务”
日 期: Tue Feb 27 11:31:40 1996

也谈“影评的任务”

郑雪来

最近，几乎同时在《文汇电影时报》和《文艺报》上读到了邵牧君同志的同一
篇文章《影评的任务》。文章作者采取这种不同寻常的发表方式似乎意在造成
一种声势，以便为他所声称的“匡正”影评的任务观念，“挽救影评于危
亡”。中国的影评状况是否真的像他所描述的那样糟糕，几已濒临绝境，这点
可留待后面讨论；他文章中所表达的影评的“任务观念”首先有加以辨明之必
要。

我不知道谁给影评下过“委任状”。然而邵牧君自己却确实在文章里下了这种
“委任状”。依照他的看法，影评的任务就在于“为电影做好宣传员”，“提
高影评的卖座率”，抨击劣片，告诫读者不要去看某片等等，不属于影评人的
职责；可以告诉读者某部影片精彩之处，而指出其中某些问题或缺陷，则有
“指手划脚”、“自命为导师”之嫌；因而就是“越俎代庖”了。总而言之，
影评只能说好，不能说坏，影评人的“任务”只应是为影片充当宣传员亦即
“促销员”。据说，我国的影评就应该这样“向国外学习”。

他这里所说的“国外”实际上就是指美国。美国大量日报和电影报刊确实刊载
过不少这类“促销”式的影评文章，但也不能一概而论。这些年来，我在主编
《世界电影鉴赏辞典》三卷本时，我的几位在美国留学的学生给我寄来了不少
《电影评论年鉴》上影评文章的复印件，这种年鉴每年出版一本，将美国各种
电影报刊及日报当年发表的重要影评文章的片断加以汇编，其中有些片断长达
数千字（不是如邵文所说的全篇“一般只有几百字”），且对个该影片的成就
和不足谈了作者自己的看法，决非都是一片赞美之词。其实，我过去主编的
《世界艺术与美术》、《当代外国艺术》等刊物以及邵牧君自己主编的《世界
电影》上都刊登过大量翻译的西方电影评论文章，其中也有不少文章对所评论
的影片有所微词。就美国及其他西方国家的影评界而论，诚然有不少是专门为
影片做促销广告的“影评员”，但也有相当数量具有社会良知和较高文化素养
的影评家。

邵文将“影评”（电影评论）与“电影批评”、“电影研究”加以区别，又是
他深受美国式分类法影响的一个明证。我们不否认，一篇电影评论文章和一篇
电影研究文章，其“任务”有所不同。但如果认为写电影评论不需要进行“研
究”，甚至进行多方面的深入的研究，那这种评论文章的质量可想而知了。无
论国内国外，常可见到一些电影评论以其敏锐的观察力和独到的见解而令人折
服，相反，有些所谓“研究文章”却以其不着边际、玄乎其玄而使人退避三
舍。关键不在于名称，而在于文章的质量。如果按照邵文给影评规定的“任
务”，国际电影评论联合会、中国电影评论学会及各地的影评学会似乎都应改
成“电影宣传员协会”、“影片促销员协会”了。

邵文对中国影评状况的描绘，称之为“危言耸听”，我看并不为过。我也很讨
厌那种“佶屈聱牙”的影评，那种堆满了各种新名词就连专家也都不懂的影
评。（然而邵牧君却认为这类文章档次高，“应在学术刊物上发表”。）应该
说，这类影评是有一些，但在我国浩若烟海的影评文章中并不占主导地位。据
我看，中国的影评有两大特色：一是具有从三十年代左翼电影运动以来长期形
成的优良传统；一是具有极其广泛的群众基础。解放前，我国进步影评界一方
面积极宣传那些有利于动员人民抗日或有助于了解社会现实的电影，一方面猛
烈批判那些腐蚀人们意志的“软性电影”及反动电影。解放后，电影评论界和
电影创作界的关系总的说来是比较好的，创作者乐于听取评论者意见的例子比
比皆是，到了新时期，两者更经常相互切蹉从而形成了中国电影世上罕见的理
论研究高潮。我国不仅拥有世界上数量最多的电影观众，，而且拥有世界上数
量最多的业余影评者。以前不久举行的“珠光杯”百部爱国主义影片全国影评
征文比赛为例，观看的群众在3亿人次以上，而执笔写影评者竟达千万之众（参
见1996年1月25日《中国电影周报》章柏青文《群众影评伟力之所在》）。这些
影评文章当然未必会对电影创作起审美影响作用，也不一定是想“指导”别
人，但有这么多的人在评析影片的基础上进行“自我教育”，其意义就不可低
估。作为此次征文比赛的终评委，我看过一等奖的全部30篇文章，我的感受正
如同荒煤同志致评委会信中所言：“有些文章甚至可以说是高屋建瓴，切中要
害地指出了当前电影值得思考的问题，较之某些专家影评还有深层意义。”

我以为，当前我国影评工作中存在的主要问题恰恰是这种“高屋建瓴”、“切
中要害”的文章太少了。有些影片质量并不怎样，却给“炒”得火爆，结果让
观众上当受骗，这能算是“为观众服务”吗？一个国家的人民群众的审美取向
和审美水平的错对和高低，决定因素诚然是受教育的程度。但一篇高质量的影
评以其精当的分析显然可以有助于观众（读者）审美水平的提高，反之，一篇
纯粹做促销广告的影评也完全可以起到误导作用。前写时候看到某些报刊发表
的关于《辛德勒的名单》、《阿甘正传》的影评文章，其中对这些誉满全球的
影片提出了作者自己的质疑和批评性意见，我看这对这活跃观众的思考就大有
好处。在电影的鉴赏评析方面，应该允许有不同的声音。

邵牧君同志告诫影评不要与观众脱节，这一点没有说错。影评如果“气跑了”
（影片）作者，或“吓跑了”读者，那么，写影评者就应该反躬自问：你写的
东西是否站得住脚，抑或只有盛气凌人、好为人师？你写的东西是否言之有
物，抑或只是故作高深、拒人于千里之外？你至少能让别人耐着性子把你的文
章看完。我很少写影评，但看到的影评文章却很不少。邵牧君提到的那类”严
重脱节“的的文章是存在的，但似乎远远不足以构成我国影评的主流。在商品
大潮的冲击下，当前的影评工作的主要弊病毋宁在于商业化、广告化等倾向，
直言不讳、切中要害的文章比以前少了。为了促进我国电影艺术的发展和繁
荣，应该继续发扬我国影评的优良传统，既与电影创作人员保持真诚的联系，
又对广大观众起到沟通的作用。不问影片质量究竟如何，一味强调影评的“宣
传”职能和促销作用，以“为观众服务”为名，向电影导演尤其是制片人频送
秋波，这才真叫做“居心叵测”哩。

（1996年2月10日《文汇电影时报》）

--

返回上一页 回到目录 回到页首 下一篇


关于电影评论的借题发挥 (转载)

 发信人: hbs (蝴蝶王子), 信区: MovieTV
标 题: 关于电影评论的借题发挥 (转载)
发信站: BBS 水木清华站 (Thu Oct 21 14:44:15 1999)

【 以下文字转载自 Reader 讨论区 】
【 原文由 hbs 所发表 】

关于电影评论的借题发挥

作者:傅强

在下孤陋寡闻，刚刚听说陈凯歌的电影《荆柯刺秦王》在北京公映了。影响不小，但是
反响不是太好，我就是看到一些批评文章才了解到它在国内上映的。和过去的一些历史
题材影视作品一样，批评主要集中在电影的历史真实性上。有人找到了很多的历史学家
，让他们评论，专家提出了很多看法，这些看法我一点也不觉得陌生，大意上就是说这
部电影在很多地方失实，不尊重历史，所以不是什么好片子。对此我不敢苟同。
历史学家指出了电影里一些不对的东西，比如秦始皇的形象，历史记载说他强壮健美，
根本不象李雪健。我不反对尊重历史，但是这里涉及一些技术性的问题。比如说93年的
《唐明皇》，陈家林搞了很多的考证，邀请了大量的考古、历史专家，专门开设作坊，
制作的道具完全符合历史记载。演杨贵妃的林芳兵为此还象我们考GRE 背单词一样在短
时间里吃了很多东西，为的是快速发胖，在体形上保持历史真实。后来的《东周列国志
》在这个路子上走得更远，考证得十分厉害，特别是对白，剧中的人物形象、场景、情
节与对白几乎完全保持原著风貌，在很多地方台词干脆直接采用原文，并提供当屏现代
汉语翻译。本人在大学里跟中国哲学系的同学学过一些考据方面的基础知识，所以理解
影视工作者付出的努力，这样作肯定克服了很多困难，但是凡属追求必无止境，朝着这
个路子下去，事情永远都会很麻烦。比如说，将来要拍汤武伐桀，尚书上说战场上“血
流漂杵”，我们的导演就要挖一个很大很大的坑，里面灌上加了红颜料的水，既然要漂
杵，还应该搞清楚杵的形状和质地，并找人定作，否则不真实；要拍商纣，首先要建一
座鹿台，再找一片树林，树上都挂烤肉，有人来买肉，拍摄地方圆百十里的农民一定都
很高兴。这些都还好办，时代在发展，技术在进步，相应地技术要求也在提高，将来有
一天电影电视可能可以满足嗅觉， 历史记载杨贵妃是有狐臭的，那么要拍她的故事导演
就要面临严峻的挑战，首先，必须想办法找有狐臭的女演员，或者专门生长散发狐臭味
的涂料涂在女演员的身上，为了尊重历史，杨贵妃的狐臭程度必须予以准确的估计，更
重要的是，电视台电影院必须昭告天下，让一些比较敏感的观众注意佩带防毒面具或者
准备湿毛巾。说到这里，我觉得这又不仅仅是一个技术上的问题了，技术问题总是有办
法解决的，关键在于电影不能这样拍，因为这对观众不利。
莫泊桑说：“提笔为文，要想到读者。”拍电影的人无论是在编剧的时候还是在摆弄摄
像机的时候，都应该想到观众，我不是历史学家，电影也不是历史文本，所以我看电影
，首先关注的是情节是不是扣人心弦，声光的效果是不是赏心悦目，在这方面，历史题
材的电影和其它的电影并没有什么不同。前面提到了《东周列国志》，恕我直言，就不
是一部好的影视作品，因为导演什么都没有干，主要是组织了考据工作，并且有剽窃的
嫌疑，象是一本的小人书。一些聪明人的小人书比这个还要好，因为里面的东西体现了
作者的创造性和想象力，但是《东周列国志》里的演员的表演就象学生背书，而且背得
很慢，我有时候很着急，干脆找书来看，感觉好得多，所以更讨厌这部电视连续剧。也
有记者夸林芳兵增肥是为艺术献身，这一点我也是不同意的，我认为从事文艺工作所需
要的就是想象力、表现力和创造力以及满足观众欣赏要求的能力，背书、考据与长胖和
艺术显然没有太多关系。我提到的那些东西也是评价文艺作品的首要标准，因为文艺作
品是一种创造活动的成果，创造的是美感或者娱乐性，或者二者兼有，为此成功的创造
者一定要很聪明而且头脑灵活。
明朝有一个狂人，名叫李贽，写了一些文学批评，我对他的看法不好，因为他的批评不
关注文字，他关心的主要是书中人物的道德表现，和金圣叹的文学批评完全不一样。按
我的说法，他的东西是一种冒傻气的行为，但是这种倾向依然很流行，最近我就看见很
多人在评金庸，但评来评去主要是在说某男的爱情属于抽疯，要娶老婆要应该娶某女之
类的话题。也有人在批评《水浒》不是一本好小说，理由就是书里写的是一帮流氓匪类
。我认为这种方式是妨碍文艺欣赏的。话题扯得有点远，回到尊重历史这个论调上，我
认为历史学家随便批评历史题材电影这种作法一样没有道理。并不是说片子里演了有关
历史的故事历史学家就有了发言权。照我们熟悉的这种逻辑，电影演的都是人的生活，
那么哲学家和心理学家说话才算数，不符合哲学原理和心理学原理的内容就是不尊重这
两门哲学和心理学。再比如，厨师作菜的原料都是生物，菜从生到熟的过程牵涉物理和
化学，但是要评价厨师的水平，我认为，还是食客的意见最有意义，科学家的评论要另
说。同理，对于电影评论，我认为来自纯粹的历史学家立场的意见还远远轮不上发言。
莎士比亚也有历史剧，那里的内容也经不起历史学家考据，但是没听说谁说不尊重历史
，陈凯歌不是莎士比亚，但是评价的标准不能象我们看见的那样离谱。弗洛伊德评过戏
剧，但那些研究是他心理学学说的一部分，研究的是一些是不是的科学问题，而不是好
不好的判断问题。这次历史学家们也谈了荆柯问题，平心而论，张丰毅的表演不好，但
这些关于荆柯的评价就与电影本身无关。专家认为历史上荆柯水平很高，这个人物设计
得不够高大。对此，我的看法是，某个人物的形象塑造要在剧情的整体语境里讨论，历
史学家在这里的意见根本不沾边。家父是研究汽车发动机的教授，我在家里经常看暴力
电影，家父常常批评说里面的汽车特技根本不符合实际，他说得很对，但从来不给报社
写文章批评，也不阻止我看。
我说的这个问题如果再往下追究一步，还应该问一句：我们的历史学家为什么这样理直
气壮？我的答案是对待文艺作品的态度使然。在美国，电影电视是一种娱乐工业，好看
是最要紧的，不好看就没有票房，因为电影公司不是国家拨款办起来的。星球大战里演
了女王和奴隶制，这些东西都与国际上的民主潮流不符合，但是对这些问题的关注没有
对动画科技的讨论来得热烈。但是在中国，事情不是这样的，电影电视要寓教于乐，因
此教是第一，乐是其次。一旦二者不能两全，教要首先得到保证，声色犬马就不得不放
弃。80年代放映港台古装电视连续剧的时候，很多人都很气愤，说这些东西里虚构的情
节是误导，会流毒社会，给大家带来错误印象。历史学家韩兆琦教授在看了《荆柯刺秦
王》之后也很激动，先是指出不实之处，然后说要以正视听，象聂卫平为第二次婚变传
言辟谣一样激动。他这种捍卫历史真相、保护观众免受不良不实宣传的精神让我钦佩，
但是我不得不说这是一种过度反应。文艺作品不是学校教材，也不象法轮功一样可以害
人性命，如果真的这样厉害，那我就要推举陈凯歌出任中宣部部长或者人民日报总编。
据我观察，没人相信《宰相刘罗锅》里的故事是真的，韩教授的恐慌不是过高估计了文
艺作品的蛊惑能力，就是过分低估了观众的辨别力，拿观众当了说什么信什么的傻瓜。
如果观众真的是傻瓜，那么当年演王沪生的孙松已经被打死了。解放前有一个战士照着
银幕上的穆仁智开了枪，10几年前还有人看了电影后到少林寺报名当和尚，但是现在的
观众聪明了很多，知道电影电视是一种休闲，韩教授其实有些自作多情。现在的电视节
目还是免费的，所以反法轮功的报导多一些我们没资格指责，但是电影不再发票了，如
果还是教字当头就是强盗行径。当然，在娱乐的同时，捎带传播一些有用的信息不是坏
事，但问题在于怎么两全。原则就是首先要乐字当头，其次不能存有好为人师的心态，
这种两全很难，原因有二，第一是能力不够，我说过，创作需要头脑灵活，《东周列国
志》就属于典型的智障型作业，另外一个原因就是一些来自文艺本身之外的限制，注定
我上面说的原则就不可行，这些限制，在我看来，属于一切问题的根本问题，远远超越
了文艺。
一些历史学家对《荆柯刺秦王》提出的看法非常有趣。有点问题格外引人注目，比如秦
王的身世问题。史记上说，嬴政是吕不韦与赵姬的私生子，电影也是这样演的。但是北
大的张传玺教授以及一位张大可教授不同意，说这种说法不对。张传玺教授很有意思，
他说了一句意味深长的话：“我认为既然史学界都没有定论，而且这个问题对历史也并
不重要，所以在电影、文学中也没有必要强调这个问题。”在下没有什么学问，所以看
不懂，疑惑有二：第一，什么是定论？张教授言下之意，没有定论就不应该强调。关于
定论，三个月前倒是听到过有人说某某事件已经有了历史定论了，没有再评价的必要。
我没打算把张教授和那位先生扯到一起，但是听起来不由得亲切。第二，什么是强调呢
？本人认为《荆柯刺秦王》中对这一情节的处理还是合乎逻辑的，并未刻意凸显，而且
刚才也说过，电影不是宣传工具，也不是强调了大家就真信。前一段时间，国内还放映
了一部电视剧叫《雍正皇帝》，剧中雍正形象很好，执政勤勉，仁爱多情，比历史定论
要好出好几百倍。何满子先生在如潮的好评中独树一帜地指出美化暴君应该休矣的观点
。但是何满子先生很寂寞。把这两个现象联系到一起，显而易见的结论就是：好话可以
随便说，坏话就不行。
去年克林顿性丑闻的时候，人民日报有一个大字标题：“斯塔尔咄咄逼人，克林顿据理
力争”。某人接受关于此事的采访时还说了一句：“相信美国人民的智慧，一定是可以
拨乱反正的。”言下之意是议会调查属于文革式的整人，克林顿受到了迫害，斯塔尔很
坏。本人一直疑惑的问题就是所谓理是哪一家的理。这种理，如果有的话，总结起来就
应该是权威的神圣侵犯性。又扯远了，再看“尊重历史”这个提法，我认为这不如直接
号召尊重历史书，因为历史书代表了权威，是历史定论，万一不幸，历史书也有了跑题
和不统一的时候，这时候的评价标准就是看是否说了权威的坏话，说了坏话就是比较不
可信的，就不必强调，古今中外的权威都不行。这就象是军队一样，美国的尉官见了中
国的少校也要敬礼。再比如胡适见下课的脯仪还是不由自主地要叫皇帝。福柯说：“话
语即权力”。这是醒世良言，特别要注意的是，权力有时候以一种象征体现，而且，可
以无处不在地借体现身。这种权力下等话语就是无处不在的，历史学家可以跑来评论电
影，这就是某种话语的侵略，在这种话语下，表现力和想象力是危险的，需要被约束，
所以有很多电影被禁映；洞察力是危险的，所以司马迁要受腐刑；而轻松的娱乐心态危
险而且不可信赖，因此象我这样的观众需要被教育。我不喜欢这样，因为一旦说错了话
就要被拉去教育，好不容易说对了一句还是教育出来的，很没有个性。
本人喜欢看电影，但不喜欢接受教育，因为本人从小学起就是一个差生，不被老师喜欢
，觉得受教育是一件不好的事。看完了电影，喜欢看看媒体上的评论，主要是为了想办
法提高寻找乐趣的能力，看见了一些板起面孔的东西，就会回想起辛酸的童年。故有此
文，权作一时之快。想说的其实只是一句话，谁也不比谁傻，虽然我没念过那么多历史
书。

--
有谁不为
蝴蝶在阳光中绽放的玫瑰火焰而振醉
又有谁, 真正见过蝴蝶晶莹剔透的泪
在一个轻舞飞扬的清晨
为何一颗飘忽的心 因她而碎

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.42.116]
上一篇 返回上一页 回到目录 回到页首 下一篇


美丽与残忍之题外话(转)

 发信人: bluescorpio (天蝎下凡), 信区: Movie
标 题: 美丽与残忍之题外话(转)
发信站: BBS 水木清华站 (Wed Jul 5 20:48:18 2000)

发信人: lilygirl (夏之色彩~~~心情染发), 信区: movie_tv
标 题: 美丽与残忍之题外话
发信站: 日月光华站 (Wed Jul 5 09:13:22 2000) , 转信
美丽与残忍
--欲海潮与美国美人
题外话：前后相距三个月看了这两部片子，要说情节，记不清了，现在。几分钟前，当
我的第一稿被电脑吞食，我的记忆就开始枯竭了。然而感觉，却一如最初，心的触动也
许只有一瞬，但在心中的印象我想会永存。就因如此，我写了我的二稿，这里有人离过
婚再婚吗？别看我！我没有过，但我知道其中的甜蜜和酸涩，现在的我就是这样的感觉
。
两部放在一起，只是因为后者使我想起了前者。仅此而已。如果你看出一点什么，那就
是你的东西！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


美丽与残忍之欲海潮篇（转）

 发信人: bluescorpio (天蝎下凡), 信区: Movie
标 题: 美丽与残忍之欲海潮篇（转）
发信站: BBS 水木清华站 (Wed Jul 5 20:50:42 2000)

发信人: lilygirl (夏之色彩~~~心情染发), 信区: movie_tv
标 题: 美丽与残忍之欲海潮篇
发信站: 日月光华站 (Wed Jul 5 09:21:06 2000) , 转信

欲海潮

欲海潮，名字很好听，你认为呢？不过有色情的意味，让人想入非非.实际上,它除
了黑色和白色外，没有其他颜色。干净透明的让我想哭。

邂逅欲海潮实在一个是个意外，也许人生的不幸开始总是意外，而一切悲剧的最终发
生就会是必然了。

秋千飘荡在空中，美丽女孩在空中俯视孤独的女孩,孤独的女孩在地上仰视着美丽女孩
他们以这样的姿态在这样的秋千下相识。以后的相伴中在再也没有改变过.

美丽从秋千荡下来，孤独一辈子也没有想过自己能荡上去，而且能荡得那么美丽。

牵手同进昏昏沉沉直奔黑暗的家，美丽不意得到孤独的友谊，赢得孤独哮喘在床的母
亲的错爱，还有那个深爱妻子却又因为病痛无以拥有的父亲的垂爱。

抢夺到了爱，源于自小爱的缺失。美丽无忧不惮的生活在贫困的肆意中，寻找的就是
爱。孤独给了美丽她想要的一切，金钱和爱。这是一个迷茫在孤独中需要爱护的女孩
子，她找到了美丽，却让自我孤独进入了最深的黑暗。

美丽和孤独的父亲有染了，我不能说这是勾引，但我不得不说这是残忍。因为一切就
发生在那个病女人的身边。当她静静的沉睡在药物中。火红色的缎子，映衬了她的萧
条。却渲染了另一个女人的妩媚。这是唯一的不单纯底色。

残忍躲在爱的背后，狰狞看不到，在阳光下。

阳光流泻的午后，母亲自阳台上轰然倒下，伴随的是悠然飘荡的音乐，死亡因此消声。
一袭白衣包裹的瘦弱在白色的墙壁上的投影黑斑--这是母亲的死亡之景。唯一与孤独
相连的是音乐，因为这是孤独自己的音乐。给了母亲快乐也送走了快乐的最后与最初。

美丽依然美丽，悲伤在最后神经错乱的女人走了的坟墓前，一束白花和黑衣，依然美
丽。

孤独需要美丽，信任美丽，却被美丽欺骗了。你要什么我都能给，可我不能给你爱，因
为我做不到。我给了，你得到爱却欺骗了爱的信任，一日爱的报应也是爱不耐于如此虚
惶。

狰狞入了纯粹的黑，雨夜，闪电轰鸣的之后，便有血色的痕迹。

一样是孤独的音乐，美丽与父亲在肆意的终极快乐之端，暗处的孤独却垂死着一绺凄清，
一切归于平静时，仍有的是在音乐之后的死寂。闪电的白昼，映出美丽的狰狞，原来，
人们都一样的丑陋，在死亡时。

孤独荡上了秋千，这一次。

美丽存活在了她的内心底端。爱她，也恨她，那么就让她和母亲同在泥土的深处，埋没
残忍，剩一样孤独，依然美丽。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


美丽与残忍之美国美人篇（转）

 发信人: bluescorpio (天蝎下凡), 信区: Movie
标 题: 美丽与残忍之美国美人篇（转）
发信站: BBS 水木清华站 (Wed Jul 5 20:52:31 2000)

发信人: lilygirl (夏之色彩~~~心情染发), 信区: movie_tv
标 题: 美丽与残忍之美国美人篇
发信站: 日月光华站 (Wed Jul 5 09:22:05 2000) , 转信

美国美人

这个名字好，俗！俗得让人想一睹为快。

意外也就在于俗，这不是我想象中的影片，却和我一直欣赏的前卫小说叙述风格上暗暗
契合。而且她是黑色的。所以，我爱它。所以，我写它。（God，与刚才写的好像一点都
不同）

美丽的女孩和孤独的女孩，同在舞场上，一个紧张，因为父母到场，一个悠扬飘逸，因
为美丽。

父亲的眼前飘来玫瑰，如玫瑰般妩媚的女孩在其中煽情。这已脱离了初始的动机，却理
所应当的成为了故事的全部展开背景。

意淫源于美丽的蛊惑，快乐来于美丽的诱惑。倘若身边再有一个 掠顾撞⒂型庥龅钠?nbsp;
子，男人就有理由选择背叛。只是背叛的对象挑选要好一点。触击了女儿的痛楚。

"You can't fuck my father"孤独的女儿请求的好友，"why not"--美丽是拥有和拒绝的
资本。

父亲过着低眉顺眼的日子，有了幻想却没有反抗，一切只是在甜美的梦中发生，醒来时
，身边的那一人陌生而怪异，这也是种痛苦。爱的不彻底，爱到只有欲望。

送悼哪泻ⅲ飧鲈谧约焊盖兹非暗 紧张不安?nbsp;男孩在陌生人前却游刃有余
的做起了生意，让自己暗恋的女孩的父亲在懦弱清醒后，快乐自得的生活在对美丽的幻
想和对庸俗的漠然中。

男孩爱上女孩，原始美丽的动机，在偷窥中。两人一样孤独，一样怪异，相爱便只是一
种生活状态的抉择，让孤独陪伴孤独。

然而，爱的残忍在于爱有交叉，两个家庭的交叉便是一把锋利的剪刀，能撕碎要撕碎的
，也能补和要补和的.这两个家庭有的却只是撕碎。

暴力的父亲，是男孩的。温顺可怜的父亲，是女孩的。不可知的父亲，是美丽女孩的。
我们从不知美丽女孩的家庭，她只是放荡在美丽中，也用放荡保存着美丽。这就是她在
剧中追求的一切。而我们两个可怜的孩子，就在父性世界的不平衡暗哑小屋中用录影剖
白了彼此的内心。孤独的呻吟，无奈的生活，性的欲望，全有又飘约捉摸不定。

母亲在外遇中遭受了挫折，怨恨的不是情人的离弃，而是丈夫的漠然和无能，手拿杀机，
奔向的是家中面对暴力眼泪的丈夫。

男孩不哭，要离开了。父亲期望得不到的满足永远发泄在拳头中，这样的父亲从来不知
道儿子也能做点什么，而只是等着看他未曾做出的，所以永远是失望。这一次的失望更
在于耻辱，因为儿子竟然为对面那个可怜的家伙做性服务。

男孩要走，带走的的是伤心，伴随的是女孩的孤独。

暴力第一次留下了眼泪，期望他，因为爱他，赶他走，因为痛之，一旦回头，泪水会在
眼窝深处印渍。再加上，这一晚，有很大的雨。

泪水奔跑在雨夜，为的是去找在幻想中逐渐强壮的父亲，也为他服务一次，只是他的接
吻落了空，因为这一切原本就是误会，他要的是那个美丽的尤物，而不是他。他失去的
是自尊和儿子。

雨夜滂沱，美丽的诱惑，懦弱的勇敢。外遇者的犹豫，私奔者的结合。美丽第一次为美
丽付出，懦弱者不敢轻尝这一份纯洁。外遇者冲进雨夜，结局就要来临。而私奔者却在
商讨父母时看到了父亲和枪的出现。

砰！砰！砰！三声！闷响！懦弱者微笑着死亡在地，没落下来的是全家福的照片，那一
次，也许是他们还在幸福中的唯一一次灿烂。也是懦弱者的第一次真正勇敢。和死时一
样。

血渍慢慢流淌，在白的衫上。孤独的两个人从此进入黑暗。或许会找不到方向，但是他
们还有爱，就如他们的父亲母亲以前一样。凶手的背影也走进了黑暗，可是我不敢直说
这就是他。

会落泪的人一定不是坏人。每个不是坏人的人要杀一个人，需要多大的死前挣扎痛苦
和死后无边恐惧的承受能力。所以他只用背影对着我，我的泪却静静凉湿在手心……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.240.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


三支歌的故事之一：最温柔的爱

 发信人: rainmen (雨人), 信区: MovieTV
标 题: 三支歌的故事之一：最温柔的爱
发信站: BBS 水木清华站 (Tue May 12 17:42:04 1998) WWW-POST

郭立暄

很少有一部电影能像大卫·林奇的<<心中狂野>>那样将爱的破坏与重建在一支歌中表
现得如此淋漓尽致。
尼古拉斯·凯奇扮演的赛勒是一个在公路上狂奔的浪子，又是一个浪漫的歌手。但对他
来说，有一支歌对他来说是一个禁忌－－每当露拉要他唱那支<<最温柔的爱>>的时候，他总
是说：现在不行，我只唱给妻子听。这里透露了外表极其后现代的林奇骨子里其实渴望的还
是对传统价值的回归，赛勒希望的不仅仅是爱，他与露拉可疑疯狂作爱，但这无济于事，他
渴望的是家庭，只有这样才能使他摆脱心中的焦虑。担这几乎是不可能的，过去的蒙魇仍在
破坏他的生活与婚姻。影片充满了火的意象。作为伺机的赛勒曾无意中送过一个纵火者，并
亲眼目睹了火场中露拉父亲的死，这使他一直有一种深深的负罪感。他又无法摆脱露拉暮气
的纠缠，陷入了杀父娶母的精神绝境。即使与露拉作爱时背景也是血红的，这正是火的颜色，
每一次火柴闪光都像爆炸一样，可以说，他们的作爱知识对纵火梦魇的以暴易暴式的抵抗，
它是防卫性的而不是建设性的，因此，赛勒总是唱不出那支<<最温柔的爱>>，不是他不想唱
，而是他不能唱。最后，即使当恶势力的追杀已经不存在，他也是借助天使的力量才在汽车
顶棚上对自己的妻子和儿子唱出了他一直想唱的歌。 真正的爱让人如此绝望，即使几
乎付出生命的代价，没有天使的帮助你得到的也终是镜花水月一场空.
--

------ 纵横四海，笑傲江湖 --------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.140.133]
上一篇 返回上一页 回到目录 回到页首 下一篇


三支歌的故事之三：Crying Game

 发信人: rainmen (雨人), 信区: MovieTV
标 题: 三支歌的故事之三：Crying Game
发信站: BBS 水木清华站 (Wed May 13 10:43:21 1998) WWW-POST

郭立暄
爱尔兰共和军的一次绑架人质的行动中，其成员弗格斯对无辜的
人质乔迪产生同情，乔迪自知无望幸免，委托弗格斯在他死后去看望
他的情人黛儿。他死了，弗格斯找到黛儿，在酒巴里，黛儿唱起了这
只<<Crying Game>>……
这支歌有两译：<<哭泣的游戏>>、<<让人厌恶的性游戏>>，应该
说这两种意思都有。导演尼尔·乔丹让黛儿身上缠绕了最痴情的情人
话语，乔迪对弗格斯说："我爱她，不管她怎样，我此刻便在想她……
我想请你找到她，告诉她我一直想念着她……"弗格斯见了黛儿一面，
便害羞地爱上了她，两人通过酒巴招待传话，一递一唱的对话很有诗
意。后来，他站在发廊外，背后拿了一束花，透过玻璃注视着黛儿的
一举一动……黛儿亲吻他－－完全是最老式的作派，久违了的浪漫情
节。当你知道黛儿是一个男人的时候，这浪漫故事仍然无法停住。弗
格斯在受到共和军的威胁后，马上去与黛儿一递一唱地对话。黛儿到
工地看弗格斯，打开饭盒，亲了他一下，说："给你带了点午饭，像
个好姑娘该做的。"而弗格斯竟愿为黛儿和工头打架。他第二次送
上花，玻璃里窗帘拉起，店里的姑娘鼓掌，黛儿面带羞涩地跑出来。
甚至在弗格斯即将去暗杀的一刻，黛儿痴情的声音还在延续："你那
样看过我……那种样子，你心里明白，是在承诺……就是那样，叫我
的名字……你离不开我，你知道吗？"最后把暗杀也搅黄了，让人哭
笑不得的是，即使在监狱中，弗格斯仍然逃不出黛儿的话语包围，黛
儿还要为他送饭！这真是一个Crying game！人们看完后，彼此交换一
个意味深长的微笑，你以为王家卫之外，爱情已没有阐述的余地，却
又恍然发现即使是如此对古典爱情进行一次煞有介事的滑稽模仿，也
会动人心魄。在黛儿"多少事，欲说还休，新来瘦，非干病酒，不是
悲秋"的似怨似慕的目光中，我们是否在这个世纪末对爱情这个老掉
牙的主题有了一点新的感情？

--

------ 纵横四海，笑傲江湖 --------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.140.133]
上一篇 返回上一页 回到目录 回到页首 下一篇


米娜 艾晓明

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 米娜 艾晓明
发信站: BBS 水木清华站 (Mon Jan 26 21:45:41 1998)

米 娜

艾晓明

在不太冷的南国的冬夜里，我一次又一次地想起米娜。
我觉得十分奇怪，在这个冬天，我常常弄不清楚，这个严厉又有些忧郁的女郎，这个
有几分男孩子的漂亮和冷漠的女郎，莫非是我生活中出现过的人吗？看过那一张张银
色的小圆碟，我奇怪她们一个个如无声的魅影，在我的小小的屋宇流连。在我面前看
不到外面的暗夜，它们只是在我的想像中如沉重的丝绒幕布渐次闭合。黑夜像一床巨
大的飞毯，包裹了外面越来越清凉的事物，然后就无声地飞翔起来，绕着某个极点起
伏呼吸盘旋。我的房间里四季都充满日光灯荧荧的白光，白天是暖的白色，夜晚是发
蓝的白色，如雪地的反光。我像养鸡场里被日光灯照射着要多多生蛋的母鸡一样日以
继夜，孵一些无足轻重的文字。
米娜像白色的羽毛，一片片地飘舞在我的白光充盈的屋宇，像流动的羽毛，拂拭我的
蓝色的的显示屏，在紫色的字条里影影绰绰。我又忘了，在那银幕外的风琴声响起时
，我的舌头右边一跳一跳地疼着。后来房间里被红色的颜料照耀时，我看见米娜蜷曲
在地板上，婴儿一样抱着自己。她的如夜的长发倒披下来，好象谢幕时分的天鹅绒。
四周都是火一样的红色，如西天开满云霞，而米娜，最后一个姿势的米娜，如一朵黑
玫瑰一样蜷曲着，还没有开放的样子。
我的心好象有鼓点一样被锤击着，奇怪的是，在震耳欲聋的鼓点里，我觉得非常安静
。啊，这是昨天，他们说这是城市里最好的鼓手，他叫着一个如地方风景的名字，是
高原或河流的名字。所有的乐队都争着要他击鼓，他的鼓确实击打得非常好。那是数
面鼓齐鸣而有疏密相间的鼓点，是仿佛十指飞动的弹奏钢琴那样弹奏的架子鼓。他的
鼓点如马蹄奔走时，年轻的孩子们就像接受礼物一样聚拢。他们聚拢拍他们的手，从
舞台上射出的星星点点的光让每个人像一只蜡烛一样燃烧起来。我坐在地毯上看我的
衣服，我的衣服上有圣诞花瞬间开放，如星夜下的草地一般在闪烁的褐色中开放。我
身边坐了一个学美术的女孩子，不知怎的，从她身上，一阵阵传来桂花般甜丝丝的时
隐时现的香气。
我在他们的狂舞中想念一个叫米娜的女子，一个电影里的画家，一个在数个冬天的日
子让我魂魄不安的影子。

而关键是有没有米娜？在我的深埋的记忆里，可有个叫米娜的女子吗？我看着一个一
个顺从地跳出的文字，自己问自己。我一直在写东西，但一直有一个问题存在着，这
些从每个午夜开始翩跹着地的文字，可就是我想写的文字吗？可是从我心里流淌出来
的文字吗？可是我以为很重要的文字，可是我希望寄达远方，给我爱过的人和我想要
爱的人的文字吗？可是会使人生起抚摩和凝视的愿望，想要收留的文字吗？
我根本不存如此奢望。在这些不眠的夜里，我只是被一个以前从来没有过的想法所惑
。一个让我老是觉得奇怪的想法，想想，觉得自己要在静夜里笑出来，笑完了，有彻
底的空蒙从心底撑到嗓子眼。空蒙的感觉来自被影片和故事包容了的所有的经验，死
亡、分裂、错失、眼泪和爱欲。从来就是这样，人们这么生活着，已经很久很久。没
有人永远拥有爱和不幸，所有的一切都在结束之中。既然那些天才的故事、音乐已经
如此深邃地覆盖了比我们的生命更丰富得多的华美和残缺，还有什么可以执著、还有
什么一定要不依不舍呢？

米娜走在巴黎的街上，米娜上素描课，米娜坐在街边的木椅上。木椅是那种一条一条
钉在一起的，米娜身边是她的女友，眉飞色舞的，心直口快的女友。
凭经验我们就知道，如果米娜是才艺过人的，她就是孤高自许的；她的女友则是善解
人意的，是妩媚多姿的。她们被什么拨动而结下今生今世的友谊，那也只有天使才知
道，当她们一起走向舞蹈课的教室时，就有两个大天使在指手画脚。天使背后竖着耳
朵一样笨拙的翅膀，他们议论着：这两个女孩的相遇是举足轻重还是平淡无奇？
谁能窥破相遇的奥秘，谁能一开始就知道这不过是无须留意的擦肩而过，或者这将是
遭遇一个终生的朋友？但仔细想想，在生命刚开始的时候，可不正是这样吗，有那么
多不经意的机遇啊。
我在我生活的每个阶段都遇到米娜，除了现在，米娜在三十三岁的盛年萎谢。我在十
二岁到二十二岁的时候和米娜那样的朋友相处十年之久，其后每一段友谊都开始缩短
，越来越短。我们像添足燃料的列车从遥远的轨道驰向彼此，然后轰隆一声交臂而过
。列车吐出的白烟在山峦间久久不散，那是幻觉中的依恋和不舍。
像米娜和依达那样大吵过，十三岁时的朋友，我们隔着一米的距离彼此向对方吐了一
口唾沫。鼓足平生勇气面对至爱的决裂，很久以后都记得那时朋友的脸变得多么可怕
，就像突然掉下了五官的石膏面膜，冰冷而叵测。后来我们在乡下的油灯下一次次分
析，怎么会这个样子，我们为此撕破脸面不顾友谊的行为深感羞耻，决心用加倍的奉
献来挽回。在整夜脚都冰凉的冬天，我们把被子合在一起，我的朋友驯顺如羔羊拥我
入眠。我一动都不动，感觉着自己变成了八十岁，又感觉着自己强大和优越。我们将
永不分手，互相砥砺和倚赖。
我们相送到一辆回城的汽车边，我的朋友随汽车远去。她在流泪，为了我们的分别。
隔了二十多年的时间，我想起这是我一生中拥有的自己的眼泪的一部分。我再又感觉
着自己的优越。她回到了更好的境遇，她为自己迫不得已的离去和爱莫能助的朋友负
疚。我则安然掬起她的眼泪，安然领受她的分别时留下的贵重的苹果，还有在一封封
接踵而至的信笺里亲昵的称呼。
我们后来有多少次在清晨的车站告别？清晨的停车场冷得要命，冷风卷动起地上的废
纸片。为什么那时我总坐清晨无人又无汽车抵站的那班火车走呢？真是不知道。莫非
就是要考验我们久别重逢的情谊？假如没有友人相送，远行是何等凄清。有了就不同
了，还有苹果，记忆里总是有温婉的笑容和苹果似的。那些被我带到乡村小站，带到
煤矿学校的小屋里摩挲的苹果。那在偶然招停的货车上颠簸的，抱在胸前的包里的苹
果，富有质感的苹果。那每个夜晚在枕边欲言又止的苹果。柔情的气息从苹果顶端那
细蒂伸展的中心丝丝缕缕散发开来，招来许多要写在信纸里的文字，在机车的震动和
单调的隆隆声中经久回旋。
离开城市八年后我回来，像一个陌生的客人。我的朋友开车，我在每个周末等我的朋
友的车，我在固定的车站等她的车号。她打开司机台让我在众目睽睽中坐到发动机旁
边的位置上。后来我们把成家的大柜子搬上这个号的车，后来我抱着满月的孩子等这
个号的车，再后来我们又分手，一别十年。
我像候鸟一样北飞和南飞，我的朋友像树木一样长在老地方。我们都比米娜活得长，
也许是活得太长了。

那个早上，米娜和依达吵翻两年之后的一个早上，她听说依达照旧和一个异教徒同居
，生了一个孩子，她决定去看她。这时她刚从老人院里出来，她的父亲已经不能认识
她，她被父亲一句粗话驱赶出来，我能想像得出，她多么希望再见依达。
米娜刚刚进入寂寞的中年，有两年时间。相对于三十三岁的生命，两年已经很长。而
且谁会说这样的生活不会再延长二十年三十年或更长的时间呢？
在结交第一个朋友时，我们说要好一百年，我们以为到了一百岁也不会衰老，永远不
会，只要我们拥有彼此；还有，永远不会厌倦。某个夏天的河岸，我握着一个人的手
，问：你肯把这只手留在这儿吗？这个人说：拿去吧。于是我就紧紧握着这只手。在
另一个车站我看见同样的一幕，在我目力所及的范围，我的一个朋友拉着她的男朋友
的手，我们在一个偏僻的小火车站等过路的班车，她看不见我，或者装着看不见我。
我看见她的手臂在她的男朋友的军大衣里，她的头靠在他的肩上。这是一幅印入记忆
的图案，只是凌乱的乡村小站给这一幕图画带上了寂寥的背景。我已经不能确知他们
分手没有，他们又经历了多少折腾才回到城市。
等到结交第十个朋友，我们笑笑什么都不说了。而现在我的朋友快要有上百个，平时
连信息也不通。我们深知交友之道，最好是沉默，别让朋友烦恼，别让朋友牵挂，还
有独自想念……
但米娜在某个两年之后的约会因为依达的失约而绝望。米娜约了依达周末见，这是她
们和好的开端。在长街上等待，在漠然的行人中，两个女子的相逢有电光火石碰撞的
光辉，她们在那瞬间变得生动，明艳照人。米娜说：你好吗？依达说：少问白痴问题
。米娜说：你没联络我。依达说：你把我赶出来的。米娜说：你的女儿很漂亮。依达
说：当面恭维要遭雷霆。米娜说：那好，真恐怖，丑八怪。去喝杯咖啡？依达说：现
在不能去，周末再见。走了几步她回头说：我试图用她来忘掉你，但没成功。米娜笑
。她们的笑真迷人，幸福写了满脸。
米娜在画室工作，她害怕寂寞，但她没有朋友和情人。米娜用心涂抹一幅即将完工的
画，画面上有瑰丽的红色。话外音说：惊觉生命的美丽，米娜想过去无须计较。门铃
响了，她放下长发去开门，想着可会是个朋友。但不是。电话里传来留言：周末不能
来。
米娜用排笔沾了黑色的颜色一刷子一刷子涂抹着那幅画。那是她生命中最后一幅画，
她用黯淡的色彩和粗暴的笔触毁坏了那种刚才还在心中膨胀的惊喜之感。她就在这时
候踱到洗手间，把药片倒在手上。然后她蜷曲在自己的画室里，像一朵黑色的玫瑰垂
落。四周那些明亮的大红，华丽而热烈。
米娜在白色的大理石之下了，爱她和妒她的人在白色石棺上撒下深褐的土，一把把土
仿佛带着仇恨，有点骇人地哗响。那些带着她的心灵的力度的画，有点夸张和怪异的
、色彩强烈的画流行一时。与她相处过的人给她不同的讲法，又有人想把自己的故事
讲进去。
我也讲了一个套在她的故事里的故事，显得很苯和傻呆呆。在若干个冬夜，我忘不了
米娜，忘不了那种绝对的、对纯粹境界的追求，同时感到自己已经没有那种拼合的喜
悦和撕裂的巨痛。只是在一种无痛的伤感里，觉得生命里有雪在降下，雪将一直下着
。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.22]
上一篇 返回上一页 回到目录 回到页首 下一篇


诗、语言和思

 发信人: autumn (little wing), 信区: MovieTV
标 题: 诗、语言和思
发信站: BBS 水木清华站 (Wed Dec 24 15:44:32 1997)

在上周的环球影视里，看到了关于邮差的介绍，不禁又唤起了对
这部片子的回忆。与同时期的片子相比，这部片子显得真是太平淡了。
没有华丽的外景，没有剧烈的冲突，只有在剧情平淡的发展中，体现
出来的人与人之间至纯至朴的感情。邮差真是一部令人难忘的好片子，
好久都没有看到这么质朴的片子了。
在意大利的一个偏僻的海岛上，一切都是如此的平静，只有海风
年复一年的吹着。就在这小岛上，一个内向的渔民儿子和一个举世闻
名的大诗人开始了一段平常而又耐人寻味的交往。在诗人的启发下，
小邮差打开了一扇语言的窗户－诗意，从而走入了一个全新的世界。
心灵深处的语言便是诗意，获得了诗意的邮差能自由表达自己的思想
和情感，从而获得了自己的爱情。而我们也看到了电影中最美的一幕：
在蔚蓝的海边，在海风的吹拂下，面对着自己心爱的姑娘，马里奥缓
缓的念出了发自心灵深处的诗句。真正思想的语言是诗意的，通过和
诗人的交往，马里奥不仅获得了自己的爱情，也获得了思想。他不再
是原来的那个内向寡言的小邮差了，他也开始敢于追求，敢于斗争了。
语言的魅力便是这么的强大，当你真正的理解了它的时候，展现在你
面前的将是一个全新的世界。
两人对这一段交往的态度是不对称的。对聂鲁达来说，这只不过
是流亡生活中的一段小插曲而已，而对马里奥来说，这是他一生中最
重要的坐标，是人生的重要转折点，聂鲁达成为他生活中的灵魂支柱。
在马里奥的以后日子里，他所做的一切都是以聂鲁达会怎么想而为出
发点的，而最大的愿望就是能够收到一封永远也收不到的来信。我无
意去指责聂鲁达些什么，因为毕竟对他来说，有着太多这样的追随者，
他也没有那么多的时间去应付他们，他有自己更重要的事情要做。虽
然如此，从人与人之间真心交往的角度上来看，我还是真心的希望马
里奥能够能够收到聂鲁达的问候。
有时回过头来想一下，若是没有这段交往，马里奥也许会平静的
度过他的一生，这何尝不是一种幸福呢？可是谁又会那么做呢，我们
不是明知道成长是痛苦的却还是要成长吗？我们也知道懂的越多并不
见得就越快乐却还是希望能够知道的多一些吗？面对进步的诱惑，人
们总是不懂得拒绝的。飞蛾向火光扑过去的时候是没有丝毫的犹豫的。
我想，这也许就是孔夫子所谓的“朝闻道，夕死可也”吧。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.150.57]
上一篇 返回上一页 回到目录 回到页首 下一篇


九八看Chinese Movie(1)--情义之西西里

 发信人: tangy (大嘟), 信区: MovieTV
标 题: 九八看Chinese Movie(1)--情义之西西里
发信站: BBS 水木清华站 (Sun Jan 25 17:45:15 1998)

从来都是个电影迷，现在才来MovieTV版灌水，不好意思。

97看了不少好片，包括岁末的Titanic 和007。一到九八，
发现涌到电影院里一大堆中国电影，倒也有趣。这里说中国
电影，不是只有大陆啦，其实是香港、台湾，包括到美国的
中国人--我们的发哥。先说98年1月1号1点看的这片吧。

Island of Greed，《情义之西西里》，又翻《黑金》，
梁家辉、刘德华。看完了也不知跟西西里有啥关系，这名字
起的！:) 很早就看到不少评论和宣传，尤其是对梁家辉。
《情人》已经很有争议啦，这回听说有个臀部特写？ :)报社
记者访问他：“你夫人看了会有什么反应？”“她会说：没有
真的好看。”哈哈，这个啥都不怕的梁家辉。

电影看完还是收获不少。首先是台湾的黑道洗成白道，让
人大开眼界！选上立法委员，过去一概不究，岂不美哉？拉
选票造声势，指挥计程车行先把台北闹成个战斗天堂，然后
再出面显示力量：(梁对交通部长)“我才睡下，就翻了天啦？
走吧，救人要紧”八家围政府的工程标，小“教父”把七家
召来“喝茶”开会。那一口的官腔，声势，我不知道台湾人
就有如此水平，还是跟大陆学的。实在好玩！

不足之处，首先刘德华的形象太没特色了。执法战士，他
十年前的形象就不错了。戏的分量也许不比梁家辉少，但梁的
每个镜头都有的新鲜又诡异的味道，新“教父”活灵活现。只
是那个争议的镜头，居然只是展现纹身，一晃而过，不过瘾。

总之，可看。

--

@ 我心匪石，不可转也；我心匪席，不可卷也 @
@ @
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

※ 修改:·tangy 於 Jan 25 19:15:46 修改本文·[FROM: cs3.xmu.edu.cn]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


九八看Chinese Movie(2)-- 我是谁

 发信人: tangy (大嘟), 信区: MovieTV
标 题: 九八看Chinese Movie(2)-- 我是谁
发信站: BBS 水木清华站 (Sun Jan 25 20:26:18 1998)

看成龙的《Who am I》是在公映后的第二天，票还很不
好买呢！但一直对成龙很有信心，尤其这几年他就没出小制
作不玩命的片子。于是这个热闹一定要去凑的啦。

一开始的特种部队片段就让我吃了一惊，这是现在好莱
坞大动作片的常用，成龙做的也不差。越往后看，越感慨嘉
禾在作一部 international 的电影：中国人没用几个，各国
拍外景不要说了，光请那些黑人群众演员的钱就不知花了多
少；而通篇一个Chinese word 都没有，牛！而另一个有趣的
感觉是：成龙这回颇象“石破天”，不知国籍姓名身份，却
有一大堆找自己麻烦的人。:)

故事情节没什么好推敲的，但如果你是喜欢成龙式动作
片的人，这回有足够多的漂亮镜头，由成龙也只有成龙能导
加演出来的。汽车追击、枪战、还有漂亮拳脚，以及成龙从
几十层楼高的玻璃幕墙上滑下来的场面，可以让你痛痛快快。

最后不能不提电影结束时电影院里的一件有趣事情：大
家都记得成龙每回片尾总要放他拍片中的花絮，让人知道那
漂亮的一拳一脚，可能是几十次重复尝试才得到的。于是，
当故事结束，字幕升起，成龙清了清嗓子，开始用我们听不
懂的语言唱歌时，全场观众安静地坐在原位，看成龙那些
“失败”的片段，直到银幕黑掉，没一个起立。

--

@ 我心匪石，不可转也；我心匪席，不可卷也 @
@ @
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


九八看Chinese Movie(3)-- 替身杀手

 发信人: tangy (大嘟), 信区: MovieTV
标 题: 九八看Chinese Movie(3)-- 替身杀手
发信站: BBS 水木清华站 (Sun Jan 25 21:11:48 1998)

“馒头泡在稀饭里”，哈哈，周润发一直是俺的偶像。
那些当年形象，怀念！这回就要去捧场时，一师姐泼冷水：
发哥都老啦，还是别看，保留心中美好形象吧。当然不能
相信她的，007老了还那么酷呢，是吧？

但是看完出来时，还是有些失望了。喜欢的那个英俊
的、“慈祥”的、笑笑的、又酷又幽默的发哥，没有。整
篇给人一种太黑暗的感觉。所有的人物，冷酷是够的，但
别的，就没有了。导演(不是吴宇森)想用周润发给好莱坞
带来些东方的味道，但那些说广东话的和尚、烛光中的如
来，并没有给人一种美的感觉。而冷血杀手的形象，发哥
能比过阿诺，甚至布鲁斯威利吗？这部电影的成本应该很
小，当今的动作片，不搞大制作，能吸引多少观众？

发哥的手枪用的依旧是绝伦。但以往的发哥，除了会
用枪，更吸引人的是会用脑。但这回，除了简单的拼杀，
没有了。如果还能够多露出几回笑容，或是在Mira Sorvino
面前多表现点男人的温柔，就更可爱了。希望，下回和吴
宇森合作时，能有更漂亮更新的东西！

所以，如果你喜欢他，"Replacement Killer" 就先别
去看了。

--

@ 我心匪石，不可转也；我心匪席，不可卷也 @
@ @
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cs3.xmu.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


每日一片19日－－谱写生命的赞歌

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 每日一片19日－－谱写生命的赞歌
发信站: BBS 水木清华站 (Fri Jan 30 18:59:18 1998)

18号考完试，看着CD架上那一叠待看的VCD，选择哪部片子先看呢？
考试过后的心情，总是带着一丝淡淡的茫然，看欧洲片固然不错，
但恐怕难以进入，还是选择一部比较非商业的好莱坞吧。
所以选的就是“霍兰先生的歌剧”。这部片子港台译为“生命因你
动听”或“春风化雨”。
影片讲述的是一位年轻的作曲家，为生计所迫，来到一个小镇的中
学教授音乐，希望能利用学校空闲的时间来完成自己的理想－－谱
出一部歌剧。由六十年代到九十年代，他送走了一批又一批的学生，
感化了一批又一批的学生，但自己的歌剧终究未能完成。这其中，
有欢乐也有悲伤、有爱情也有友情，在不知不觉之中，他用自己的
音乐灵魂谱写了一部感人的生活歌剧。
这部片子在美国好评如潮，但却终究未能在奥斯卡上取得与它的名
声相符合的奖项。这部片子我已经买了很久，也始终没有看，因为
对待深受好评的影片，我一向不敢大意，免得自己不能有所感悟，
打击自己的欣赏自信。
与众多好莱坞的影片一样，这部片子也免不了一些刻意的煽情，但
或许是音乐的巨大力量，它仍令我感受到一种真诚。
影片给我最大感动的是两个情节：
阳光女孩萝薇娜的出现，是霍兰先生生命中一次最大的考验。对于
一个怀着远大理想的人来说，还有什么比自己最亲近的人不能理解
自己的理想更给人打击？霍兰先生那漂亮的儿子先天失聪，那位充
满爱心和音乐灵性的妻子因此而“俗”了，变成了一个将儿子作为
自己生命的全部的家庭妇女，再不能理解丈夫的音乐理想。这时，
在排演学校的歌剧“格什温之夜”的时候，明媚的姑娘萝薇娜表现
出对霍兰先生的音乐理想最大的理解、赞许和崇拜，她要求霍兰先
生与她一起逃到纽约，去完成他那未完成的歌剧。萝薇娜的那句话，
对于霍兰先生无疑具有莫大的杀伤力“你难道不知道吗？你能写出
伟大的歌剧！”这种知音的肯定，对于一个在艺术追求上一直被世
俗所打击的艺术家来说，充满了不可抗拒的蛊惑力。但是摆在霍兰
先生心灵天平另一端的却是家庭，对家庭的责任。霍兰先生最终是
选择了对家庭尽责。面对这种两难的抉择，我们无法指责霍兰先生
的选择，但在观看影片的时候，我设身处地地问自己：“要是你面
对这个问题，你会如何选择？”对我来说，答案很容易作出：走！
他要是走了，对家庭来说，是一个不负责任的人，但要是他因为家
庭而放弃了那首已显露了伟大的端倪的歌剧，则是对众多从音乐中
寻求精神追求的人的不负责任。这是一个没有标准答案的难题，不
会有一个完美的解决办法，只是作为一部好莱坞的作品，必然要选
择讨最为广大好的路子，仅此而已。
在约翰连侬遇刺的消息传来之后，霍兰先生悲伤地回到家里，却遇
到了对此毫不关心的儿子，他爆发了，儿子也爆发了。在这场硬碰
硬的父子冲突中，霍兰先生和儿子得到了一次从未有过的心灵上的
交流。这也驱使霍兰先生为众多失聪的孩子开了一场特别的演奏会。
这时的霍兰，已不再是那个才华横溢的艺术家，他现在是一个彻底
的音乐教师了，所以我觉得，影片所想要表达的“生命的歌剧”现
在才开始真正的上演。
至于影片的结局，无疑是很具煽情效果的，我也看得双眼湿润，但
我仍然坚持，这是影片的败笔。这是一部很jun永的电影，无需这
样一个直白的商业结局。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.5]
上一篇 返回上一页 回到目录 回到页首 下一篇


每日一片20日－－为荒诞而落泪

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 每日一片20日－－为荒诞而落泪
发信站: BBS 水木清华站 (Fri Jan 30 19:01:43 1998)

这是一张很劣制的VCD，画面不清晰而且不全，字幕总有一两个字不
能看全。但这是一部很感人的电影。
VCD封皮上写的片名是“排队上天堂”，按英文片名应当是“苏珊娜
的墓地”。
影片讲述的是一个很荒诞的故事：由让雷诺扮演的马赛洛居住在意大
利的一个小镇上，他与妻子苏珊娜多年以前曾经有过一个可爱的儿子，
但不幸夭折，后来苏珊娜患了重病，不久于人世。她唯一的愿望是死
后能够与儿子合葬在镇上的墓地里。只是镇上的墓地只有三个空位了，
而墓地的主人－－马赛洛当年的情敌，坚持不肯加多墓位。于是挚爱
着妻子的马塞洛成天奔走在全镇，补救着每一个可能造成人员伤亡的
隐患。他为垂死的老人捐血、为混乱的汽车们充当交通警、为想要自
杀的人做心理医生……这些，无非都是为了一件事情：镇上不要再死
人了，我的妻子一定要埋葬在儿子身边。
在他为妻子的身后事奔走的时候，他的妻子也再为他寻找一位美丽贤
淑的姑娘，来填补自己死后的空缺。她选中了自己的妹妹。
故事是荒诞的，人物也是荒诞的，在这一切后面，仿佛能够看见导演
别有用心地说：呵呵，俺就是让你们不把这事当真。
但荒诞的情节却怎样也掩盖不了影片中蕴含的真情。把荒诞推向极致，
往往显露的是人性的真实。所以，当苏珊娜真的去世时，所有的铺垫
终于一下子爆发出来，若不是不断地提醒自己：这是一部电影而已，
不是真的。没准眼泪就会夺眶而出了。
能够达到这样的地步，不能不称赞让累诺的演技。一个昂藏七尺的男
儿，为一个情字，不得不东奔西走、到处遭人白眼，内心的高贵与外
表的谦恭，这确实是很难表演好的一个角色。
影片有一个细节：眼看只剩下最后一个墓穴了，马塞洛只好去央求墓
园的主人。墓园的主人却不知为何对马塞洛充满了敌意。马塞洛认为
这是因为自己在年轻时的一场自行车比赛中战胜了他。于是马赛罗带
着自己最为珍爱的奖杯去求见墓园的主人，极力真诚地说：这个奖杯
应该是你的，你才是真正的胜利者。
天真的马赛洛哪里知道，墓园的主人之所以对他满怀敌意，是因为这
个家伙一直深爱着马赛洛的妻子－－他在嫉妒！
所以，可想而知马赛洛会遇到怎样的待遇。当知道自己的献媚也不能
为妻子争取多一个墓穴的时候，内心的高贵终于涌到他的脸上：他骄
傲地说，你知道，你是不可能战胜我的，胜利者是我！
一系列表情的转换，让雷诺掌握得不温不火，令人称绝！
对于本片的结尾，我不得不说：狗尾续貂！
可能影片的大团员结局能够为电影赢得更多的观众，但当一出电影赚
取了观众大量的眼泪之后，却嬉皮笑脸地告诉大家，“刚才都是骗你
们的，全是假的！”我不知道观众们会对此有何想法，反正我是很不
以为然的，更别提这个大团员来得是多么的牵强了。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.5]
上一篇 返回上一页 回到目录 回到页首 下一篇


每日一片21日－－游戏于爱情之间

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 每日一片21日－－游戏于爱情之间
发信站: BBS 水木清华站 (Fri Jan 30 19:14:31 1998)

这是一部洋溢着西班牙浪漫的影片，封皮上的片名是“四千金的情人”。
摸不着头脑吧，但是如果说是打败了张艺谋的“菊豆”，夺得了奥斯
卡最佳外语片奖的那部“美好岁月”，恐怕很多人都会有印象了。
如果以对欧洲片苛刻的眼光来要求它，可能这出片子的摄影不够唯美。
甚至可以说这部影片的摄影太“笨”了。
但是这并不是一部有着很美情调的影片，全片随处可见调皮的调侃，
而笨重的摄影配搭着轻松的情节，让人感到有一种特别的趣味。
电影的情节很简单：一个逃兵，信仰天主，煮得一手好菜。他逃到一
个小镇上，原本想在镇上唯一的一个妓女处发泄一下，却没想到要排
长队。在等待期间，他认识了一个老头，并成为了忘年交。从此他就
在老头的小楼中住了下来，并与老头来度假的四个女儿发生了感情的
纠葛。
这部片子最为独特的是，影片并没有刻意地描写爱情。逃兵与女孩们
的感情是基于肉欲而不是爱情。逃兵在与二女儿，一个男人头，最先
发生了关系之后，就懵懵然地宣布：我恋爱了！
在与一直善于挑逗男人的三女儿发生关系之后，他又一次宣布恋爱。
爱情在这里被狠狠地嘲弄了一次－－说什么爱情，不过是性罢了。
所以，能够看出导演似乎一直在铺垫逃兵最终会与小女儿成为一对，
因为逃兵每次的爱情宣告，都会换来小女儿任性的大发脾气，但是说
老实话，最终那小子会跟谁好，我一点都不出奇，因为他对小女儿的
“爱”并不显得比对其他几个姑娘来得更为猛烈。
影片真正吸引人的是，在小幽默的爱情故事不断上演之时，小镇上不
断传来革命进展的消息，保皇党与共和派你消我涨，斗个不停，为爱
情故事平添几分游离在战场外的世外桃源的味道。
这是一部很少看到的以语言和情节而不是以摄影和氛围营造浪漫的优
秀欧洲片，是一部哪个方面都不出色，哪个方面都不吸引人，但是全
片看来就是出色，就是吸引人的电影。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.5]
上一篇 返回上一页 回到目录 回到页首 下一篇


每日一片22日－－被诗歌燃烧

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 每日一片22日－－被诗歌燃烧
发信站: BBS 水木清华站 (Sat Jan 31 21:31:41 1998)

如果要问，在美国六十年代，对青年人影响最大的是谁？这个问题很
不好回答，但是在答案中一定有吉姆莫里森。
曾经在两年前的电视中，看过这部电影的后半部分，从此就开始留意
寻找这部片子。
美国人的历史最好还是由美国人来注释，特别是象奥利弗斯通这样的
导演。影片的英文名就是莫里森所属的那支乐队的名字－－“门”。
香港的译名是“火乐焚城”，这个译名有点意思，“焚城”未必，但
是“火乐”却很是传神。这样一部影片，由韦基马和梅格瑞安来主演，
有点出乎意料。梅格瑞安扮演的角色，就我掌握的资料似乎几乎很少
提到，但是韦基马扮演的莫里森确实是到位。
六十年代的美国，充满了幻想和诗意，如何能够准确地表现这一点，
是摆在所有拍摄这类题材的制作人员面前的大难题，连斯通这个善于
举重若轻的导演这次也感到吃力了。
所以斯通竭力逃避了时代的背景，而以莫里森的视角来进行拍摄，这
不能不算是一种取巧，但恐怕也是不得以而为之。今日的美国已不再
是六十年代那个充满的乌托邦色彩的国度，沉浸在“大门”、“披头
士”音乐中、感受着“垮掉的一代”的文学作品中、诵读着兰波惠特
曼的诗歌成长起来的一代人，已经成为了美国社会的中坚，但这却是
一个失却了诗歌和幻想的社会，充斥的是金钱、金钱还有金钱！无论
多么天才的导演要重现那个留着长发、吸着大麻、见面就称呼“兄弟”、
“和平”、在浮士托的泥淖中实现自原始社会以来人类第一次“群居”
的年代，恐怕是难、难、难！
在我所看过的电影作品中，只有“阿甘正传”敢于直面这一挑战，直
接描写时代，但总给人一种浮光掠影的感觉。
话说远了，扯回来，“火乐焚城”虽然是大导演的制作，但我始终未
能感到有惊喜的感觉。这部片子史料的价值远大于其艺术的价值。而
从莫里森眼中看出去，史料的无偏见性也很让人存疑。但这部片子最
大的价值，在我看来，还是它用沉重的笔触，由诗人的内心分析了一
个影响了成千上万美国青年的英雄。他除了是麦克风后面那个斗士、
英雄和诗人，还是一个非常脆弱的凡人，他经受不住其他人受不住的
诱惑，他承受不了理想破灭的打击，他也有人人都有的爱与欲的追求，
他是屹立与洛基山顶的一株小草，虽人人需仰望，自己却经受不了狂
风的煎熬。
所以他去了，在今天，观看这部影片的时候，我又想起了和他同样去
了的另外两个伟大而脆弱的灵魂，吉米亨德里克斯与科特科宾。
呜呼！当灌一大杯啤酒！

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.23]
上一篇 返回上一页 回到目录 回到页首 下一篇


信

 发信人: skyshadow (跳进午夜的河...), 信区: MovieTV
标 题: 信
发信站: BBS 水木清华站 (Thu Feb 24 17:48:39 2000)

巴西的《中央车站》和日本的《盗信情缘》（后者片名译得不算好）都是很好的
片子。两个与信有关的故事。

两部片子主人公的节奏类似：背叛->追寻->升华？（呵呵，想不到合适的词）
《中央车站》里的朵拉是靠写信谋生的，《盗信情缘》的泽木本就是个邮差。可是两
人都背叛自己的工作：拆了人家的信。据说某小国的法律规定邮差如果拆别人的信是
要判死罪，我没有考证，信不信由你了。作为联系着其他人的重要工作，朵拉和泽木
的角色其实和导演自己有点相象呢。

不论发展中的巴西还是发达的日本，现代人的病态都不轻吧。例如《中央车站》
中年轻人抢火车上的座位（都是从窗口爬进去，像咱们的春运）；枪杀偷面包的贼；
例如《盗信情缘》中的黑社会、杀手和那帮愚蠢的警察。甚至还包括朵拉、泽木这些
信使的渎职。

信使还是应该最先清醒的吧。在无名（其实是我记不得名字了，sorry）的小镇
上，约书亚想到让朵拉为人写信来挣点钱吃饭。不过在小镇上的人托朵拉写的信变得
和在车站里朵拉代人写的信大不一样了，而朵拉也不准约书亚学她先前的那样把信撕
掉。《盗信情缘》里泽木的转变有些委婉，其实他本来就没什么大的变动，只不过对
沉闷的生活秩序有点反感而已，在看到小夜子后他才真正开始动心吧。在阳台上他犹
豫着想拉小夜子的手那场戏非常棒。不过令偶怀疑的是小夜子这么漂亮的女孩子怎么
会只有泽木这一个朋友呢？嘿嘿，看来我的思想不纯，也是，电影嘛，应该追求美，
不能强求都符合于实际生活，大概因此导演没有把得做化疗的小夜子漂亮的长头发剃
掉，呵呵。

最后朵拉把约书亚送到了他的哥哥那里，他们在等老爸耶酥回来；可是泽木虽然
及时把断指送到野口那里，把“杀手王合格通知书”（其实是不合格）送到杀手祖手
上，可是却没有能够把自己送到小夜子的身边。泽木的理想就像他的单车一样，在世
俗顽固的防暴盾牌前倒下。从这来看，《中央车站》没《盗信情缘》那么悲观（黑色
喜剧都是悲剧？），虽然前者更能赚眼泪。

全片不足
《中央车站》：要再看两遍大概才看得出来。
《盗信情缘》：其他角色有点拖拖拉拉。

偶喜欢的镜头
《中央车站》：全片都是暖色调，温和的很。:)
朵拉和约书亚按信上的地址找不到耶酥时产生矛盾（矛盾是耶酥到底
是不是酒鬼，哈哈）时，约书亚要离开朵拉，在作礼拜的人群中奔跑
那一段。后来朵拉在诵经忏悔的声音中晕倒，约书亚找到她。第二天
早上有个很美的镜头：朵拉躺在约书亚的怀里，恰似朵拉晕倒的礼拜
堂里那幅圣母怀抱圣子的画。

《盗信情缘》：结尾泽木和小夜子两个鬼魂走在太阳底下的镜头。非常可爱。

附：《中央车站》宗教意味甚浓，本来想找点资料来参阅一下发现此类东西还真是不
好找，所以乱说一气，呵呵。《盗信情缘》嘛因为是和咱们一衣带水的人拍的，
所以容易看。两部片子好多人名地名都记不太清了。:P

--
※ 修改:·skyshadow 於 Feb 24 19:23:25 修改本文·[FROM: 202.38.242.18]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.242.18]
上一篇 返回上一页 回到目录 回到页首 下一篇


那场季候风 Re: Fanso环球影苑在线影院——侧耳倾听

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 那场季候风 Re: Fanso环球影苑在线影院——侧耳倾听
发信站: BBS 水木清华站 (Sat Feb 26 09:04:11 2000)

我转贴篇关于《侧耳倾听》和《情书》的比较短评吧。

----------------------------------------------------------------
发信人: moor (阿渚~~ 挥手好吗), 信区: Comic
标 题: 那场季候风
发信站: BBS 水木清华站 (Fri May 28 15:10:36 1999)

那场季候风

那时候的日子过得很慢，脑子里的事想得很少，每天潇洒来去，任凭
风儿吹过发梢，阳光洒在肩上。校园的空气里总是充满了楼下不知名的野
花的花粉，钻进你的鼻子就要萌发起来。于是有一天，不知怎的一阵眩晕，
太阳也似乎烈起来，热力从耳根传到脸颊，红得就象天边的晚霞，快得就
象那场季候风...

无独有偶，《侧耳倾听》里的霞子和《情书》里的佐藤树都喜欢泡在
图书馆里，并发现了一个不断出现在书卡上的男生的名字，也都由此开始
了一段温馨的小插曲。

《情书》里的那个名叫佐藤树的男生真的是很酷哦--不只是长相--心
里喜欢着对方却死也不肯说，忽冷忽热的，不时还戏弄戏弄对方。实际上
呢，为了把名字签到那些书的背后，还真费了一番工夫吧。“似乎”是命
运的巧合，多年以后他找到的妻子居然和自己的初恋对象一模一样 --这
对深爱着他的妻子未免是个不公，但由此可见昔日的印象是多么的炽热和
深刻呵。

那个同样名叫佐藤树的女生却是有点迟钝，直到母校的学妹点破迷津
才恍然大悟，一副尴尬而又有点感动的样子。若是她当时就发现了画在书
卡背后的素描呢？可惜呵，就象窗帘的一角被风掀开又复于平静，地上的
落叶被吹起又落向远方，这一切都随着那场季候风一晃而过了。

相比之下，《侧耳倾听》里的两位男女主人公更有缘分一些：不算霞
子的书后总出现有天泽的名字--这事后查明纯属天泽的有意所为--棒球场
旁的邂逅，那只懒猫和那座童话般的小精品屋则的确是一段不寻常的缘分
呢。而一曲日文版的《Country Road》更是叫两人的心走到了一起。虽然
时下流行“爱一个人需要理由吗？”，霞子和天泽互相吸引的还有他们璞
石般的才华和上进心吧。

平静的池塘里投下一块石头就注定要荡漾开去；对于一个初三学生，
喜欢上一个人也许是很平常的事，但可贵的是能为之去努力的尝试一条不
曾想过新的道路。霞子放下紧张的学业开始写小说，为此顶住了学校和家
长的压力，承受了父母和天泽爷爷的期望，以至最后小说初稿得到爷爷的
肯定后不禁放声大哭起来 -- 的确可钦可佩。临走前天泽带霞子去看日出，
在朝阳沐浴下向霞子求婚（太不象话了，才初三嘛:P），“等我学琴回来
你愿意嫁给我吗？” --呵呵，似乎有点幼稚，然而相信这场季候风哦，却
是吹开了漫山的山花...

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


一篇不知道该贴到哪里的文章 (转载)

 发信人: loverpig (越来越胖的小猪), 信区: MovieTV
标 题: 一篇不知道该贴到哪里的文章 (转载)
发信站: BBS 水木清华站 (Sun Mar 5 15:23:43 2000)

【 以下文字转载自 Comic 讨论区 】
【 原文由 loverpig 所发表 】
“就象声音交织成旋律一样
就象丝绸被缝制成衣服一样
就象蓝天里有白云一样
就象水中有鱼儿畅游一样
就象阳光下有花朵盛开一样

将来
跟我一起生活的人也会出现吧

试想想
我身边的那个人的事
我想亲近的那个人的事
透过相互凝望 心意相通
我成为新的我

如果那名为“恋爱”
我…或许正在恋爱吧…”

并不长的几句话，也没有什么华丽的辞藻，如月未绪借给诗织的书中的这首小诗，
却成为了贯穿《心跳回忆》的OVA动画全片的主旋律。它真切地描绘出了一个从未曾经
历过恋爱的少女出于女孩子的娇羞和矜持，不敢主动去争取，对爱情的来临充满渴望
却又不由地有一点点害怕的心情。
其实，不仅仅是诗织，也不仅仅是女孩子，许多的人在爱情面前，都会表现得被
动，表现得畏惧吧。所谓“近情情怯”，因为他会不清楚自己的心意到底是什么，于
是害怕去寻找因为不知道自己究竟在追求什么，也不明了对方的心意到底是怎样，所
以害怕表白因为害怕被拒绝，不相信世间有永恒不变的爱情，故而害怕去争取因为害
怕感情的结局最终会是失败。所以，常常都是期待着有这么一天，一觉醒来时才发现
过去不快乐的一切都只是一场噩梦而已，而等待自己的，会是一个没有半点阴霾的好
天气。又或者是象馆林那样对自己说：“只要能待在他身边，可以就静静地看着他就
够了…”。
真的是这样就够了吗？不是呀！所以才有诗织最后的告白：“一直以来都以为可
以永远把你当作是青梅竹马的朋友，可是，想到可能再也不能和你相见…我爱你,比世
界上任何一个人都爱你…”（啊，记不太清楚了，《心跳》迷们原谅小猪吧！）同样
的，一直优柔寡断的春日最后也能对鲇川说：“对阿光是喜欢，对你…是爱呀！”
因为爱，毕竟是由于彼此的心中有了对方的存在，而幸福，终究是要靠自己去争
取的呀！我们很多时候都不明白，直到有一天，我们猛然发现,自己正将要失去这一切
时…
但能"默默地看着他"却也真的同样是一种幸福呀。当诗织情不自禁地坐到“他”
的座位上时，忽然发现他的桌子比别人要摆得靠外一些——顺着他的视线看过去——
是第一排的诗织的位置…不知道此时的你是否同小猪一样回忆起相似的经历——无论
是轻颦浅笑、顾盼回眸，还是专注听讲、低头疾书，就是那刹那间茫然若失的神情，
都曾是自己眼中最美丽的风景。“情人眼中出西施”，或许真的是这样的。
男人，一种充满矛盾的动物。“女人总是觉得金钱、地位，都不如被人疼爱来得
重要”，五代的奶奶对响子如是说。其实，小猪觉得，如同女人一定要被人爱一样，
男人是一定要去爱一个女人才能生存下去的。男人心中燃烧着的爱与关怀的火焰，如
果没有一个温柔如水的女子来接受他的话，就会把他自己烧熔的哦。因为这个世界上，
扮演着强者的男人天生就有一有着征服和保护的欲望。感情得不到承认，也就意味着
他的生存价值也同时受到了怀疑。所以，《TOKYO LOVE STORY》中，完治会放弃了莉
香，因为温顺柔弱的里美才使他觉得自己是一个能爱护女人的男人；所以，《MACROSS
爱，觉ぇでぃますか》中，一条辉最终会选择了早濑未沙，也是因为口口声声放弃了
女人身份的未沙，坚强的外表下布满伤痕的内心其实比明美更加脆弱吧。
近乎于可笑的是，男人选择女人时，有时又常常表现出小男生般的恋母情节——
如《悠长假期》中小南之于濑名，如早濑未沙之于一条辉，又如鲇川之于春日。记得
吧，在春日因为忘记了补考时间而无法升上本校高中部时，鲇川说：“我也陪你一起
不上高中部吧——我可实在不放心让你这种粗心到连考试时间都会忘记的家伙一个人
到别的学校去。”是因为强者的角色，扮演起来其实是很累人的吧；要学会爱护别人，
就学不会照顾自己吧…
《MACROSS 爱，觉ぇでぃますか》，实在是一部不足以用“经典”二字来形容的
经典之作。很佩服美树本晴彦等人，竟可以把明美画得如此活泼可爱，竟可以把未沙
画得如此的有女人味。看了这部片子后，就觉得同这种在亿万人的生存与毁灭都只是
转瞬之间的宇宙战争中建立起来的感情相比，《心跳》中小男生、小女生们的爱情真
的幼稚得可爱，而曾颇为嘉许的的《VIDEO GIRL AI》中那种谁和谁又见面了，谁又送
了谁什么礼物了的情感纠葛，又是那么的苍白而近于无病呻吟。
只是，我们常常并不会觉得这样很幼稚，至少，身在其中的我们不会觉得如此。
我们也并不会觉得这样很幼稚，至少，会报以翻看自己儿时的涂鸦之作时那种宽容的
微笑。仅此而已。
到这里，不由得想说说《恋爱世纪》。喜欢铃木保奈美饰的赤名莉香者、对《东
爱》的结局感到遗憾者不可以不看此片——剧情开始完全依《东爱》的老路展开——
一个内向的Boy，来到一个陌生的环境中，遇见了一个活泼可爱的Girl，却又发现了自
己昔日的Lover，而此时的她已经是自己哥哥的GF了。悲痛欲绝，穷途末路的Boy，和
一直关心他、给他安慰和鼓励的Girl成了恋人。这时候，Lover却又跑来向他哭诉…好，
似曾相识的故事到这里结束，之后的剧情急转直下，Boy做出了同大家痛恨的永尾君完
全相反的选择…再后来？当然是众望所归的幸福结局了。很轻松的一部片子，于是同
时也就觉得反而没有《东爱》那么令人感动了。所以，觉得虽然“人说爱情故事分分
合合不必难过”，但人真是残忍，还是更喜欢将自己的快乐建立在别人的悲剧上。所
以，也就很佩服柴文门的功力。《恋爱白皮书》的原著漫画小猪没有看过（谁有呀，借
我看看吧，嘻嘻），《东爱》是有的。画功虽然实在乏善可陈，但是剧情的深刻和感
人，比起电视剧是有过之而无不及哟。至今还记得书中和贺部长的那句话——“莉香
的爱，不是一个男人能承受得了的。”真的很贴切地说出了莉香对爱情那种完全投入，
不记得失的态度。看完之后，掩卷长叹，才发现原来这一切不是完治的错，不是里美
的错，更不是莉香的错。只是，到底是谁的错呢？呵呵，小猪也不知道了…
--

路见小妞一声吼呀，该出手时就出手！！

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.132]
上一篇 返回上一页 回到目录 回到页首 下一篇


用电影自慰

 发信人: flyingliar (liar), 信区: Movie
标 题: 用电影自慰
发信站: BBS 水木清华站 (Sun Jul 9 17:24:29 2000)

我常常想着自己的生活，当我路过你们或者走在大街上遇见你们的眼神。
这种胡思乱想常常没有结果，就象游散在空气里微弱的呼吸一样摸不到它们的脉搏。是
沉到混浊的水底摸一摸自己的心跳，还是干脆甩掉一切的暇思去投入天空下规则的洗礼
？我相信你们和我一样的左冲右突，也许早早的失去了力量。
也许我还是想在这生活里留下些什么，是实践过的痕迹，还是梦想的泛泛而谈，这是不
是我自己的心理，还是我们共同的痛苦，我不知道。而我们这些成天以看电影为乐趣，
把塔可夫斯基和戈达尔挂在嘴边，看完一部电影可能就要高谈阔论的人们，谁不想在自
己的生活里挖掘出那也许仅存的温暖和亮色？
用电影自慰。
想象一下你和那些在刘德华演唱会上为他昏倒的歌迷有什么不同？没有。你和那些为了
还珠格格疯狂掉眼泪的男女有什么不同？没有。他们用那些你看不上眼的东西自慰，而
你一样用他们觉得无聊的电影自慰，唯一相同的是你们在各自的领域里品尝着同样的快
感，唯一相同的是你除了用电影手淫自己之外和他们一样的品尝着高潮后的空虚。
仿佛这是我们可以看的见摸的到的事情，仿佛没有什么比电影更引起你我的兴趣？错，
其实是你自己，是你自己对自己说：电影，我要用电影自慰。
用电影自慰，用生活自慰，人生也许要的无非是这样的快乐。
从今天开始，你应该接着自慰，因为除了自慰，你别无他选。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.238.201]
上一篇 返回上一页 回到目录 回到页首 下一篇


天堂的小孩

 发信人: jinzs (大蒙), 信区: Movie
标 题: 天堂的小孩
发信站: BBS 水木清华站 (Sun Jul 9 18:02:04 2000)

转自网易影视

                          天堂的小孩

这是一部伊朗片，非常干 淮科拥 电影，从情节到画面都是如此。看这样的片子心会很
安宁，整个人完全放松著荡漾在孩子的世界里。或许是因为我们毕竟已经远离童年，那
份纯真和简单总是能够让我们沉醉其中。这是我喜欢的电影的样子，就像岩井的“烟花
“和“四月物语“，淡淡的温暖和感动洋溢在片子里，感谢借我看片子的朋友。

   故事简单的近乎单调，说的是一对兄妹共穿一双鞋的经历。其实他们家并不是真的穷
得连一双鞋都买不起，他们也不是真的没有鞋,他们没有的是可以穿去上学的鞋.妹妹的
鞋被哥哥弄丢了,于是两个小孩不敢告诉父母而想出了轮流共穿一双哥哥的鞋的办法.影
片一直是以孩子的视角讲述的，从孩子的眼里看到的世界和他们所认为的世界的模样.孩
子们天真的以为家里已经没有可能给他们买鞋了,父母如果知道他们把鞋弄丢了的话,一
定会非常生气.所以他们没有说,两个小孩都是这样乖,让我想到一句古语:穷人的孩子早
当家.特别是那个男孩子,笑的时候连眼睛都闪著光,而当他哭的时候太阳都没有了温度.
看报道说这部片子的小演员都是特意找来的从没演过戏的孩子,就像张艺谋的”一个都不
能少”里的孩子.我想真正的表演就是不会表演吧,真实总是最好的”演技”.

   对于伊朗的片子我很陌生,他们的国家和他们的生活我都不了解.此前我只看过一部伊
朗片”橄榄树下的情人”,还是看完后才知道的.在我的印象中伊朗意味著一片纯白,因为
那里的女人都带著白色的头巾,有点神秘,有点暧昧.在”天堂的孩子”里,我看到了一群
带头巾的小女孩的样子,她们每一个都是那样美丽,有著中东人特有的褐色皮肤和黑色的
大眼睛.而全世界的孩子都是一样的,天真,纯洁,善良.影片里的兄妹俩以为自己找到了丢
失的鞋子,可是当他们远远的看到穿著鞋的女孩的父亲是个”盲人”时,他们默默的回了
家.谁也没有说话,失望在所难免,而转身离开却是毫不迟疑.他们觉得有人比他们更需要
那双鞋.影片不停传递著这样的信息:所有的事情都是孩子们的理解,他们觉得家里买不起
鞋,他们觉得父母知道了会非常生气,他们觉得有人更需要鞋,他们觉得自己可以解决这个
问题,一切都是孩子们的理解.这或许就是导演最大的意图:希望借孩子的眼睛呈现世界的
模样,然后走进大人的世界.就这一点来说,他已经成功了.

   不想说这是一部很讨巧的片子,它的确得了很多奖,它的确有某些刻意的地方.可是毕
竟它真的触到了你心里最柔软的地方,属于干净,纯美的孩子般的心灵.你曾经拥有,你终
将失去,你不再拥有,你无限渴望.

   影片的最后哥哥参加了一个长跑比赛,因为第三名的奖品是一双鞋子.因为他们每天都
奔跑著换鞋,奔跑著赶去学校上课,所以不知不觉中跑步的能力变得非常好.为了这一双鞋
子,哥哥几乎是哀求老师同意他参赛.他哭著对老师说”我真的可以拿奖,我一定可以的.
”老师被感动了,于是同意他参加了.到比赛的那天,每一个小孩都是在父母的陪送下来参
赛的.拍照的拍照,喝水的喝水的.只有他是一个人,只有他是真的很需要比赛的胜利,而且
他只要第三名.在接近终点的时候,画面变成了慢镜头,他奔跑的每一步都是那么清晰.同
时画面切换成妹妹奔跑的样子,切换成新鞋子的样子,这是阿里坚持的理由.我想到了我在
体育课上跑800米时的情形,每一次跑对我来说都犹如世界末日般痛苦.从小就惧怕上体育
课,惧怕长跑和一切跑步的项目,可是没有办法必须要跑的.于是整个跑步的过程就变成了
一个自我鼓励的过程,我告诉自己前面就是终点了,再坚持一下就好了.只有不停的这样说
,这样想著,我才能坚持到最后.我想长跑在很大的程度上并不取决于体力,而是意志的考
验.人的意志有时候真的可以战胜一切,就像阿里的冲刺.他已经没有别的念头了,他只知
道向前冲,向前冲.终于过了终点,而他居然是冠军!

哦,上帝,他不想要冠军的呀.这样的结局多少有些出乎意料,让人苦笑不得的难受.你见过
悲伤的流泪的冠军吗?阿里就是这样.他的心被失望和沮丧溢满,他无能为力了.回到家,面
对著妹妹满怀希望的脸,阿里不晓得该怎样安慰她.其实有谁能够来安慰他呢?他同样的悲
哀啊.他脱下那双已经跑烂了的球鞋,把自己的满是血泡的脚浸在水池里.红色的金鱼都游
了过来,围绕著他的受伤的脚,影片就此结束.

   这是一部讲究细节的电影,因为电影本身的故事情节非常简单,于是必然的就会夸大细
节.有一个地方是讲阿里陪爸爸去给富豪当园丁,太阳下父亲挥汗如雨的干活,而阿里却和
富豪的小孩荡秋千,我想起了鲁迅的”闰土”.贫富的差距在孩子的世界并不明显,可是一
旦长大,那一声”老爷”就硬生生的变成了一堵墙横亘在人与人的中间.于是我们告别童
年,知道掩饰,知道妥协,知道有些事不再纯粹.于是心就渐渐的变硬,老去.成长就是这样
的过程.
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


爱的碎片中惊鸿一瞥 [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 爱的碎片中惊鸿一瞥 [转载]
发信站: BBS 水木清华站 (Wed Mar 22 08:54:55 2000)

发信人: doghead (狗头), 信区: movie_tv
标 题: 爱的碎片中惊鸿一瞥
发信站: 野草电子公告牌 (Sun Mar 9 14:08:35 1997) , 转信

爱的碎片中惊鸿一瞥
刘小枫
摘自<<读书>> 97. 2

基斯洛夫斯基四月在巴黎病逝,享年五十五岁!我没有读报习
惯,基氏逝讯发布两天后,友人小林特地打电话告诉我.小林知道我
敬爱基氏,称他为"用电影语言思考的伟大的思想家",常自溆对基氏
作品有真切的理解.基氏年早逝,令我深感痛惜.对一位同时代的
思想家去世感到悲伤,在我是头一次.
基斯洛夫斯基(Kieslowski)是波兰人,我认识他仅五年.九一年,瑞
士德语电视台推出基氏的作品系列,每周一片,播放了<<盲目的机遇>>
(Blind Chance, 德译片名"极有可能的偶然事件"),<<没有结局>>(No
End)和<<十戒>>(Decalogue).每一部作品都令我深受感触.这时,他的新
作<<薇娥丽卡的双重生命>>(La double vie de Veronique,台译名<<双面薇若
妮卡>>,港译名<<雨生花>>)在影院上映,我赶首场观看.从此,我认定基氏
是当今我最喜爱的电影艺术家.去年,基氏的<<蓝>>,<<白>>,<<红>>三部曲参
加影展,<<蓝色>>获威尼斯最佳影片,最佳女主角,最佳摄影奖,<<白色>>获
柏林最佳导演奖.随后,基氏宣布不再排片.我有些怅然,真希望继续
看到他的作品.
宣告不再排片,就象作家宣布不再写作,哲学家宣布不再想问
题,似乎想说,该说的话说完了.在制作三部曲时,由Danusia Stock
编的基氏"自述"出版,基氏回忆了自己的一生和创作历程,这为我
已拟定的就<<十戒>>与基氏对话提供了丰富的个人资料.思想是非常
个体性的,艺术思想家是如此,哲学思想家同样如此.
读基氏的代深紫色基调的作品,有一种生命和思想的敏感部位被
触碰的感觉.小林问过我,为什么那么喜欢他的作品;几个月来,我
也一直在想,为什么他的逝世令我痛惜.
我心目中的艺术家(广义的艺术家,包括作家,诗人,音乐家,
画家)都具备两个在体性的条件,首先是能敏感生活的心性素质.但
生活中有独特感受力的人,并不乏见,为什么他们不是艺术家?人人
都在切身地感受生活,甚至思索生活,只是程度和广度不同而已.看
来,敏感生活只是艺术家的必要条件,而非充分条件.什么叫生
活?生活是个体处身的社会性语言织体,它有表征层面和隐喻层面.
常人对生活的感受游弋在表征层面,艺术家对生活的敏感突入到生活
的隐喻层面.我心目中的艺术家的充分必要条件是,在运用语言表达
生命感受时突破表征语言织体的能力.
感受生活还不就是反思生活,从在体语言的隐喻层面感受生活
者,是艺术家;在隐喻层面的感受中反思在体者,是艺术思想家.有
的艺术家语言能力很强,但其感受未必思索生活的脉动;有的艺术家
对时代生活有丰富的感受,却不能感性地突入隐喻语言.基氏是艺术
思想家,他对时代生活的感受像一线恻隐的阳光穿透湿重迷朦的晨
雾,感性的语言带有只属于他自己的紫色幽淡悲情的在体裂伤.
这就是基氏特别令我喜欢的原因吗?在二十世纪后半叶,感受力
强,又不乏语言能力突破的思想家并非基氏一人.为什么是他?一
定还有别的原因.
基氏是波兰共产党文化制度中生长的艺术家.他中学时,正
逢"波兰十月"革命和匈牙利事件,以后当兵,做工,后考入Lobze
电影学院修导演课程,毕业后拍了十余年记录片.基氏的个体在性的
语境是社会主义日常生活,这种生活秩序的日常结构(表征语言)和
意义结构(隐喻语言)都被规定和设置妥贴,按理说,个体不需要太
多的选择,只需要遵从社会主义事业就够了,似乎个体命运的在世负
担已被这种生活秩序的正当性理念解决了.
<<盲目的机遇>>中的小伙子Witek颇有生活热情,他总是急
匆匆地要赶上那班定期开出的火车.第一次,他抓住正行驶出月
台的车厢手柄,上了火车,遇上一位虔诚的共产党员,布满革命
皱纹的话使他成了革命积极分子;有一次,他在追赶火车时,无
意撞上了铁路警卫,被拘捕, 行 劳教,与一位对社会主义制度心
怀不满的人关在一起,结果成了坏分子;再一次,他没赶上火
车,遇上过去的女同学,于是结婚,升学(学医),当医生,家
庭和事业两全.但谁知,他因公出国访问遇飞机空难.
积极分子,坏分子,医生(中间人物)都是生活的表征层面,基
氏叙事的隐喻是什么?生存偶遇.偶在世个体以自己的身体抛起
的骨子,一面是令人想在此驻足的幸福,另一面是令人身心疲惫的受
伤.基氏觉得,"每天我们都会遇上一个可以结束我们整个生命的选
择,而我们都浑然不觉.我们从来不知道自己的命运是什么,也不知
道未来有什么样的机遇在等待我们."(174页).这等于是与带有人
类终极使命的人民民主社会的日常理念争辩:社会主义事业有如
那班定时开出的火车,某个个体与这班火车的关系依然是偶然的.无
论何种完善的社会制度,都不可能取消个体偶在绝然属我的性质.在
社会制度,生活秩序遇个体命运之间,有一条像平滑的镜子摔碎后拼
合起来留下的生存裂缝.偶在的个体命运在遵循历史规律进步的社会
制度中仍然不可能找到依托.无论在什么社会制度中,生活都是极其
伤身的,空难只是一个夸张的隐喻.对个体生命有绝对支配权的
无常,像湿润的雪花粘在人身上,然后把这个人身化掉;生存裂
缝"不论是发生在飞机上或床上"(176页).社会主义的生活语言
织体通过设定历史规律在生存的隐喻层面取消个体的偶 在性,
是不切身的.
作为艺术思想家,基氏喜欢讨论大问题:正义,死亡,自由,平
等,爱等等.这些大问题在他眼里不是抽象的,在不同的社会制度
中,这些大理念都体现为具体的社会秩序中的个体私生活事件.无论
社会制度的正当理念是什么,泪水是 探 津还是紊 奈兜?只
有噙着泪水的每个我知道.自由民主社会的意识形态是自由,平等,
博爱,<<蓝>>,<<白>>,<<红>>三部曲要探讨这些价值理念的私人理解,即
"针对人性化,隐私及个人的层面,而非哲学,更非政治或社会的层
面来讨论"自由,平等,博爱(387页).叙事作家总是通过个体性
的生存事件来探讨理念的负担,正因为这种本性,对理念的理解要
切身得多.既然人文思想家都是通过私人性事件去探讨理念的具体意
涵,基氏的独特之处就并不是他对人民道德和自由,平等,博爱的私
人性解读.
基氏的独特性究竟是什么呢:是他的私人性解读中所表达的一种
私人信念:珍惜生命中爱的碎片.他说,"我喜欢观察生活的碎片,喜
欢在不知前因后果的情况下拍下被我惊鸿一瞥的生活"(291页).生活
中有各种碎片,基氏的所有作品都是辍拾某个爱的碎片.爱没用抽象
性,只有具体性,即偶在的肉身性,爱的在性就是碎片.似乎亚当和
夏娃走出伊甸园,爱就被粉碎了.要爱,就得甘愿成为碎片,这是超逾
社会制度正当性论证负担的事.基氏的艺术触角超逾了两种社会制度
的正当性争论,只有对个体的在世负担忠心耿耿的目光深情地注视破
损的爱感.
如今,爱的主题,要写得感人,极不容易.基氏的"红色"像一个
康德式的提问:爱怎么可能?
( 对三部曲的介绍,分析与评价.略.)
基氏作品构成了一个隐喻的织体,不少人物在各个作品中交错出
场,生活是偶在的网络,道德意识像是这张布满灰尘的网上的蜘蛛.
基氏的道德焦虑比是律法主义的或决疑论的,日常道德是蓝色的.而非
黑白分明.不仅人间幸福是残缺的,人间的爱也是破损的.一个偶在
个体的命运是由一串偶然事件聚合而成的,个体没有一个恒在的依
持.在基氏的叙事中,偶在是决定性的,即便是爱,也在偶然中成为
碎片.道德是对残缺和破损的爱的碎片的珍惜,这种珍惜是蔚
蓝色的.
基氏的叙事决不仅仅为了展示爱的碎片,他记叙过两件小事.
在巴黎城郊,一位十五岁光景的女孩子认出了他,走上前来
对他说,自从她看了"薇娥丽卡的双重生命",她现在知道,灵
魂是存在的.基氏听后觉得,"只为了让一位巴黎少女领悟灵魂
真的存在,就值得了!"
在柏林大街上,一位五十岁左右的女人认出了他,拉着他的
手哭起来.原来,这女人与她女儿虽住在一起,却形同陌路人有
五,六年;前不久,母女俩去看了<<十戒>>,看完电影后,女儿
吻了母亲一下.基氏觉得,"只为了那一个吻,为那一个女人,拍
那部电影就值得了."
基氏知道,那个吻的爱只持续了五分钟,尽管如此,只为这只有
五分钟的吻,他觉得自己的创作艰辛是值得的.爱的碎片只是生活中
的诸多碎片之一,然而是唯一可以支托偶在个体残身的,值得珍惜的
碎片.
我觉得,这是我敬爱基斯洛夫斯基的真正原因,他是令人怀念
的.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


我在广岛看到了一切 [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 我在广岛看到了一切 [转载]
发信站: BBS 水木清华站 (Wed Mar 22 08:58:07 2000)

发信人: Randall (只许我摸你不许你摸我), 信区: MovieTV
标 题: 我在广岛看到了一切
发信站: 一塌糊涂 BBS (Thu Dec 9 23:47:59 1999), 站内信件

再一次看到了几只纠缠在一起的胳膊充满了画面，也在一次听到了久违的嘘声，
虽然声势大不如前。在广岛之恋结束之后，我又听到了不解的笑声。就和第一次看这部
电影时一样，人们认为他们在这部电影中什么都没有看到，相反，第二部片NOTTING
HILL被报以理解而善意的的笑。 那个法国女人在广岛看到了什么？她看到的只是
她想到的。把那个日本男人放在一边，整部电影实际上是女人的回忆与感受，电影用
画面配以独白想我们讲述。一个法国女人在广岛看到了一些东西，遇到了一个男人，
回忆起了一段经历，遇到了一个问题（离开广岛还是留下），这就是一部遭到嘘叫与
赞扬的杰作。
说这是一部杰作，是因为这部电影出色展现了一个灵魂在广岛与法国莱茵河便风景
如画的内维尔的来回游荡，在战争与情爱之间困惑。虽然这是一个发生在一天之间的
故事，但是法国女人的丰富想象力提出了挑战：广岛的废墟与重建繁荣，内维尔的爱情
与当下奇怪的情感，回忆与现实需要在82分钟之内严丝合缝的组合在一起，不动声色的
陈述要与残酷的画面相称托，这一切功在剪辑，效果剪辑。

约翰·B·梅耶斯说我还没见过哪怕一部我很欣赏的影片时间剪辑得很马虎的。而广岛
之恋要称得上是效果剪辑的经典。通过剪辑，阿伦雷奈把画面与音响综合成一种难以名状
的氛围，通过剪辑，创造出一种镜头与场景之间的节奏。更随着法国女人的想象力，在
这种氛围与节奏中穿梭，我看到了一切，却说不出一个字。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


A shooting star

 发信人: aeon (来自我心), 信区: MovieTV
标 题: A shooting star
发信站: BBS 水木清华站 (Thu Mar 23 16:03:27 2000)

A shooting star

In 'Man on the Moon,' Jim Carrey is brilliant in a role he was meant
to play: the funny, sad, strange and subversive comedic genius of Andy
Kaufman.

By Ann Hornaday
Sun Film Critic

For one brief and insane moment Andy Kaufman is back in "Man on the
Moon," Milos Forman's ecstatic homage to one of the greatest comedic
provocateurs of his time. Disappearing entirely into a man of myriad
personae but seemingly no core identity, Jim Carrey doesn't so much
act here as inhabit a character who is comfortable only when he's
bouncing off the walls of his own private hall of mirrors.

"Man on the Moon" is that rarity in this season of long, self-
righteously tasteful literary adaptations: It's a movie that actually
moves, whisking the audience on a funny, sad and extraordinary journey
through a singularly compelling moment in American pop culture.

Filmgoers expecting one of those biographical pictures that arrives at a
neat psychological conclusion about its subject will be disappointed by
"Man on the Moon," which thankfully ignores the current fashion for
pathography and instead is simply content to celebrate Andy Kaufman's
brief life. There are the de rigueur childhood scenes: young Andy sitting
on his bed speaking into an imaginary television camera in his wall, Andy
entertaining his family with naive puppet shows. But Forman quickly
catches up to Kaufman as a struggling stand-up comedian. He's still doing
the songs and puppet routines from his childhood, but 1970s nightclub
audiences aren't getting it, until a club owner suggests that Kaufman
be less Brecht and more Henny Youngman.

Jump cut to Andy doing typical Friars Club shtick in his "foreign man"
voice, asking the audience in timid sincerity please to take his wife,
then regaling them with impersonations in the same high-pitched dialect
of uncertain provenance. ("Foreign man" would later become Latka on
"Taxi," a show loved by millions and despised by Kaufman.)

Then he announces that he'll do Elvis Presley. As the bemused nightclubbers,
not sure if this guy's on the level, prepare themselves for another lame
attempt, he dons a fake Nudie jacket, spins around and delivers a dead-on
version of "Blue Suede Shoes." The audience goes nuts. Kaufman's protean
identity and ironic, subversive approach to performance would launch comedy
into a new post-modern era.

One of the most thrilling things about "Man on the Moon" is the feeling of
being present at the birth: of Kaufman's stardom, of the myriad routines
for which he became famous and of the increasingly weird tangents his
career would take.

Forman and screenwriters Scott Alexander and Larry Karaszewski, taking a
page from Kaufman himself, haven't bothered to hew to the facts of the
performer's life; they compress time, create nonexistent events and shift
the order of key performances to create a narrative truth rather than the
historical truth, capturing the essence of the man rather than his linear
progression.

The method works perfectly to honor but not necessarily explain a man of
supremely mysterious motivations. Calling himself "a song and dance man"
(he hated being called a comedian), Kaufman had a way of endearing himself
to his audience, but he gained their trust only so he could squander it
later, with sick hoaxes and bizarre alter egos (the most repulsive being
lounge singer Tony Clifton).

What started out looking like a conventional stand-up career, beginning
in a smoky club and ending with a prime-time gig, wound up looking more
like a protracted Dada performance, in which antagonizing and confusing
the audience became the chief goal.

For some people, the pain started when he insisted on reading the entire
"Great Gatsby" before a paying audience; for some, it was when he sabotaged
a ridiculous skit on a live television show. For others, it was Kaufman's
foray into professional wrestling, where he became increasingly abusive,
especially toward women.

But there are those who loved Kaufman the more confrontational he became,
who realized that the more outrageous he was the more in touch he was with
some bent, shamanic genius.

Those who recognize that a culture is only as strong as its monkey-wrenchers
(it's a sad day when all we have is Garth Brooks, Jerry Springer and Jesse
Ventura) are the people who will be most rewarded by "Man on the Moon."

A dedicated practitioner of yoga, Kaufman asks his guru in the film what
the secret to comedy is. "Silence," the yogi replies. It's as if Kaufman's
entire career were strung between two poles, between Barnumesque ballyhoo
and sacred silence, between being loved and being reviled. His sad denouement
-- the nadir of which was when he actually charged clubgoers $1 to touch a
cyst on his back -- is that of the high-wire artist who misjudged his footing
by a filament.

Brilliantly economic and gracefully executed, "Man on the Moon" features
some outstanding performances in the roles of Kaufman's partners. Kaufman's
manager George Shapiro (Danny DeVito), his collaborator Bob Zmuda (Paul
Giamatti) and his girlfriend Lynne Margulies (Courtney Love) are all well
played.

And Kaufman's real-life friends are sprinkled throughout the film in cameo
roles: Shapiro, Zmuda, Johnny Legend, "Little Wendy" Polland, Lorne Michaels
and most of the "Taxi" cast all show up in what amounts to a more moving
homage than the actual movie.

Conducting them all with his manic, manipulative genius is Kaufman, played
by Carrey with the inspired energy of a man convinced this is the role he
was born to play. Carrey doesn't have the icy blue eyes, but he has the
same intense, full-iris stare that made Kaufman's gaze so disconcerting,
and he has mastered the comedian's many tics and habits down to the last
compulsive hand-wipe.

Kaufman's demise (he died in 1984 at the age of 35 from a rare form of lung
cancer) is portrayed with just the right touch of irony, when he realizes on
a visit to a mystical healer that he's now the mark in someone else's racket.
It's a moment that encapsulates the humor and elegiac beauty that suffuse
"Man on the Moon," which is given a lovely contemplative lilt from the musical
score, comprising mostly R.E.M.'s orchestral riffs on their title song.

Watching him soar and flame out one more time is to realize that despite
"Man on the Moon's" deliciously ambiguous conclusion notwithstanding, we
don't have Kaufman to kick us around anymore and that we're much the poorer
for it.

Originally published on Dec 22 1999

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


影视评论

 发信人: sullivan (苦海~论文的囚徒), 信区: MovieTV
标 题: 影视评论
发信站: BBS 水木清华站 (Wed Apr 26 09:04:14 2000)

影视戏剧评论
感动我
韩星孩
感谢谁呢？让我只花了十几元钱就好好地感动了一番。
《情书》，先说《情书》，日本人的作品，很感人。它有点前几年流行的校园民谣的氛
围，它的题材，它的怀旧情绪，它的精致。雪，它的纯净和狂暴，往事既是白茫茫的宁
静，又有过疯狂的情感--还活着的女阿树对沉睡于雪谷的阿树的呼喊，爷爷雪夜送阿树
去医院--宁静与疯狂的合一总是要逼我流泪。可以想起《红楼梦》第120回的那场雪，那
是生活的灰烬，可以想起美国电影《爱情故事》结尾的那场雪，在钢琴的伴奏下，那盖
满了雪的露天球场空白得如一颗被掏空了的心，如彩色的生活被抽光了颜色，使每一个
观众回到了心灵的地平线。在寒冷的大地上，一些往事像往年的阳光，使生命抽象地得
到温暖。或多或少，谁没有过那已逝去的如梦爱恋，它纯净，它在心里最深的地方，它
是生命的色彩，谁没有，谁就是穷人。
我想起《情人》，故事发生在不会下雪的越南，这不是一个纯净的故事，你能闻到颓废
的气息，但与《情书》相比，它脱尽了琼瑶味，它是不可能有美好回忆的年代里刻在生
命上的扭曲的真情。它更有力量，它让观众的血变冷。
我又想起《红玫瑰与白玫瑰》，这是一个更接近生活的故事，这里没有幸子式的死亡，
没有TITANIC式的灾难作背景，也没有戏剧化的雪，这里温馨得或者说无味得像一场下不
完的绵绵阴雨，它让观众的血走得变慢，生活的真实就在生活的表面，然而，当我们通
过看电影来看自己的处境，我们会从这表面上看出阴凉来。
《过年回家》，张元搞得真好，真的与张艺谋的惯于精致不同，也不像他的激情外溢，
尽管这部片子也有戏剧化的成份，但它更多的是耐心地凝望生活，而观众对生活或电影
的耐心、细心也在对故事的等待中渐渐被培育起来。非得极品美女、残酷灾难，悲剧和
感动就在我们的身边的平常日子里。这么简单的故事，但关于命运，关于人与人之间的
恩怨，这些潜在的话题使这影片具有了暗藏的浑重力量。从中，我感到了张元的人道关
怀，它是一部劝人为善的影片，当然不仅这一点。比如，片中有一小段对白，女队长问
一个穿着警服站在路口的人站在这儿干什么，他说不知道，她说那你干吗站着，他说，
他们让我站就站着。我一听就了乐了，就凭着这一句话，我租这一片租对了。
《辛徳勒名单》是第二次看了，离第一次已有五六年了吧。二战只是好莱坞惯用的灾难
背景之一种，目的是为了突出英雄，这部片子的特色不在题材，而在于美--男主角高大
、潇洒，有着好听的音色（谢谢没有被中文配音），我更多是留恋于这些。当然，当营
救成功，辛徳勒却跪下来，因为他后悔没有救出更多的人，这真令人感动，我重看此片
的目的就在这儿，当我看完了明白。
《春天狂想曲》有点像《在那遥远的地方》，这是一部精致的片子，邵兵在片中显得很
腼腆，就像是《半生缘》里的黎明，他的演技不在别处，就在他的脸上，他的眼神里。

《去年烟花特别多》与一般的港片一样，也是一个无中生有的故事，哗众取宠地表现，
他是有点浮躁，但可贵的是它如此接近当下，导演陈果有着知识分子式的关怀，有着对
香港身份和前途的思考。片中有这样一句话：（回归祖国以后）街上变得空荡荡的。这
句话并没有确切的涵义，但它给你感触。
《我的父亲母亲》，有些陕西话听不懂，一切看上去都是张艺谋味--农村，北方农村，
穿红衣服的姑娘在追逐某个目标（一口井，能供水的井；一个男人，他是丈夫的佣人；
一个男人，丈夫的姪子；一个男人，四五个女人共同的丈夫；一个说法）。我有点讨厌
他的过分的情绪渲染，与张元的酷劲相比，他有点像老太婆。当然，他的片子差不到哪
里去，只是看他的系列影片如看连续剧。
看碟太容易了，这使我没法往深处想，但我还是要感谢：导演、演员、音像店``````
2000.3.6
震撼我_____
《绑架老师》英文名是《TEACHING MRS TINGLE》，直译应是《教育汀格尔小姐》，指学
生教育老师。直到最后，才让人松了一口气，才让人觉得这是一出喜剧，整个过程都非
常紧张，因为汀格尔老师很不近人情，而几个孩子正在不断地扩大他们的罪行。
这是一部有趣的片子，是美国的《逃学威龙》，这是一部恐怖的片子，情节有趣又令善
良的观众不安地发展着，在没看完时我就相信这是一片令人难忘的影片。
我也是老师，这是我从片架上选择这部片子的原因，想从中得到一点启发。美国也在应
试教育，考试、奖学金之类同样困扰着美国学生，美国同样在呼吁尊重学生的人权。我
知道这有点牵强，这部片子其实有着《过年回家》式的冤枉，但不象张元，让主人公坐
牢，这既是中美社会的区别，也是导演意识的区别--中国片子一严肃就令人娱乐不起来
，美国娱乐片却总是那么引人深思。
《七宗罪》
电影是拍不完的，因为生活还在继续，但它如何继续令人感动？迷人的故事、演员，高
科技影音，但又有着几个固定的叙事和操作模式，如灾难-英雄模式，反复着理想的梦幻
。
西方电影有很多性，正如互联网上有很多性，但它们更多的是对人的焦虑。
在故事的最后说明：警察和罪犯一样有着人的缺点，这令人悲哀，但你不得不承认。
罪犯是变态了，但这根本说明不了什么，他最后的一大段话是对社会和人性的令人心悸
的批判。与卓别林的《凡尔杜先生》的结尾一样，罪犯都是自首的，都是聪明异常的人
，都深深地恨着社会，也都作了精彩的自我表白。可以说，这个杀人者是另一种唐吉诃
德，恶的书呆子。
2000.3.7
卓别林--我最喜欢的演员
韩星孩
卓别林（1889--1977），英国人，1913年在美国开始从事电影活动，1918年自建独立制
片公司，自编自导自演自己作曲。他排了上百部作品。作品具有丰富的笑料、强烈的人
道主义精神，充满对底层人民的同情和对现代社会的深刻的批判。1952年，因受麦卡锡
主义的迫害，离开美国到瑞士，后又拍摄了《一个国王在纽约》。
1．
《巴黎最后的探戈》1972
-人类的可怜处境、至情至理的故事
导演：[意大利]贝尔托鲁奇（AERNARDOBERTOLUCCY）
Marlon Brando 1924年4月3日生于美国。代表作--《男儿本色》、〈〈凯撒大帝》、
《岸上风云》、《巴黎最后探戈》、〈〈教父〉〉、〈〈超人〉〉、〈〈这个男人有点
色〉〉、〈〈乌龙奇劫〉〉。
1． 没有暴力，哪来对观众的刺激？没有无可奈何，哪来对生活的感慨？
2． 高贵的画面、人物，然而大家都很脆弱。谁也无法真的免俗。
3． 伊甸园里的亚当和夏娃本没有名字，正如一个山峰、一棵树本没有名字。他们也互
不认识，正如两朵花互不认识。我们每一个人本也没有名字，名字和幸福有何关系？去
掉名字和记忆，就是退回到人的共性上，到本能的状态。回到畜生状态，人们好奇--暂
时的喜欢，更高的解脱是死亡。
4． 一间房子，它就是伊甸园。一个人是为了逃脱旧房子，另一个人是为了建设新生活
。
5． 肉欲和伤感都成了哲学符号，
6． 孤独，他不想说话，但因此更孤独。
7． 简单的画面更有利于呈现荒凉的内心。白兰度的脸成为大地。
8． 两个故事不但构成为电影所必须的矛盾，而且在相互割裂，或者说是相互配合
9． 令人绝望的生活，你可以学习他的缓慢，但他总要快起来，追逐普通的生活。
10． 这是一个爱情故事,又是好几个家庭故事
11． 他不需要为吃饭而犯愁，因此我不能学他的生活。
12． 牛是长方体，共有六面：上面、下面、前面、后面、左面、右面。
为牛干杯。
《霸王别姬》1993--传统文化的消隐即人性的泯灭 导演：陈凯歌
1． 印象最深的是老戏头关师爷（吕齐饰）。演得最好的是葛优（演袁世卿）。最感人
的场面是审判程蝶衣。演得最没意思的是巩俐。
2． 每看一次有关文革的，就对老共恨一次，因为它助长了非人性文化的生长，而本片
对1949年后的文化灾难刻画的特别的深。
3． 终于看到了，没让我失望，真是好片子。简洁的剪辑，拍摄艺术。
4． 这部片子既写了两个人的成长，也写了两个人的死去的过程。成长很艰难，可死亡
的力量更大。这部片子是对苦难历史的揭示还能公演，说明了老共的气度确实有所发展
。
《风月》陈凯歌
黑暗的世界，看多了就让人烦。或许一个演员只能演一部戏。各方面都还不错，就
是让人烦。端午就是《悲惨世界》里的夸西莫多，但他后来变"坏"了，变得会反抗了。
这部片子不好。，没什么意思。
《红苹果》香港-陈果
不错，很不错，令人感动。与《巴黎最后的探戈》、《风月》都有类似的情感纠葛。港
片有一个好处，那就是内容很丰富。有些场面从未见过，如：24小时恋爱。还有有关爱
情的看法，如：有了感觉就好了、感情总是没道理的、我从没跟谁好过3个月以上的。导
演或编剧很聪明。
《没完没了》冯小刚-2000
1． 那幅画真美
2． 中国人也开始会在屏幕上逗人了。葛优演得真好。故事也挺好。
3． 韩冬很聪明，他懂得有些事犯不着跟人说。
《拯救大兵莱恩》主演：TOM-HANKES
1． 面对面时，拉近距离时才会真的残酷。
2． 用灾难为背景，关键是故事。
《鸟人》
导演：林兆华 编剧：过士行
主演：林连昆、梁冠华、濮存昕（XIN）
1． 很好玩，很幽默。很讽刺，很深刻。充满生活和语言、现实和想象。
《走出非洲》
第58届奥斯卡 1986年
没有写脚的诗歌，因为没法押韵。
女主演：梅莉斯翠普。很有点味道。
风景优美。
《安娜与国王》
色情版
《洗澡》导演：张杨 主演：朱旭、濮存昕、姜武
1.濮在这里的形象特棒，很让人幻想他就是我自己，老人希望有一个这样的女婿或儿子
，姑娘希望有这样的丈夫，在片中，他被赋予极多的人性。
《人证》《PROOF OF THE MAN》
导演--角川春树 1978年
1． 日本时装很有个性，给人印象很深。
2． 无疑，这是一部很感人的影片，就像结尾的主题歌一样感人。
毛片
有些对话很有意思，如：你在树上大便吗？
有些还很严肃，如写文革被虐待，

--
★
请仔细地观察这景致，为的是如果有朝一日你们有机会去非洲，到沙漠旅行的话，
好让你们终于能够确定无疑地认出这个地方。还有，如果你们正巧途径那里，我恳求你们
千万别匆忙走过，请务必在星星下面守侯片刻！万一有个小男孩朝你们走来，如果他在笑
，如果他有一头金发，如果别人提问他都不予理睬，你们就会猜到他是谁了。那可要请你
们想着我啊！别让我沉浸在无边的悲哀之中，快写信告诉我他回来了…… --《小王子》

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.42.10]
上一篇 返回上一页 回到目录 回到页首 下一篇


Barb影评评之Gay佬出位

 发信人: bbzhang (barb), 信区: MovieTV
标 题: Barb影评评之Gay佬出位
发信站: BBS 水木清华站 (Wed May 10 11:47:24 2000)

其实我没怎么真正看过同性恋的电影，这毕竟是个“正常”的世界，他们注定一生一世
作另类，然而，却是不可或缺的另类，信邪？很早的文言小说里就有了据说，但我很奇
异地发现同性恋现象隐隐匿匿上千年，见不得光却从未消逝，在时光的一隅和异性恋的
世界相庭抗礼。这么上千年下来，同性恋情好象是很温和的东西，悄悄不语，却幽然独
立，一直是现实世界“不可说，一说就是错”的东西，在世纪之交前后，竟“隐秘”而
突然地成了大热门，让仁人君子脸上露出似哭非哭似笑非笑的表情。影评人更是了得，
大张旗鼓倾泻自己的同情与宽容，让我这个追随影评偶像的人不得不跟着看看热闹
。
早先看与同性恋有关的电影，也就是《费城》，当时初初发现电影这个好玩意儿的我不
免为之神夺，被Tom Hanks在银幕上表现出来的那种平淡心而大无惧深深吸引，那种时刻
，突然觉得同性恋也不是洪水猛兽。但吾友之友一日同看影碟，得出的结论竟是：应该
把这种人都掐死！让他们不得好死！（此君平时为一温柔楚楚的女孩）我愕然：饶是这
样“正面宣传”的影片也不能求得世人的谅解，可知“同志”们的处境何等艰难。这种
断然置之死地，不由令我想起纳粹德国——没道理可讲，觉得你讨厌你就该死。纽约的
同性恋者还抗议说Tom Hanks根本不象个Gay，不符他们心中的光辉形象呢！但由于此，
令我对同性恋电影多了些注意，既然很难看到真正的同性恋电影，只好纸上谈兵多了留
意，突然发现，我心爱的影评人，也陆陆续续进了这个庭院深处的门槛。

早先喜欢恺蒂，从她写《从爱丁堡到萨摩亚》斯蒂文森的故事开始而一发而不可收，这
位好小姐那么多篇文章中，最吸引我的有一篇叫作《蓝色电影诗人》，写的是德里克·
加曼。不是电影本身，而是他这个人。他是画家、诗人、电影导演、独立制片人，同性
恋权利活动家，1994年2月19日死于爱滋病，死在美国众议院投票决定同性恋合法年龄的
前两天。1986年，在爱滋病病毒检查呈阳性之后，加曼公开宣布了自己的病情。那是一
个很少有人有勇气公开承认自己得了爱滋病的年代。在这之后，他加紧了创作的步伐，
在拍摄电影的同时还不断有书出版，还提笔作画。恺蒂写道：他以自己的真诚、勇毅、
智慧，为同性恋者寻求正义和公理，虽有人说他死得活该，但更多的人，包括同性恋的
反对者，却为他一掬钦佩感动之泪。他死得极有尊严，表现出超人的耐心、毅力和勇气
。这让我想起电影《世纪的哭泣》（And the Band Played On）里表现的同性恋权力活
动家，想起了寒风中成千上万的烛光，那是同性恋者们对前路的期待。每一种人都有选
择的权力，他们被这种生命选择，只好也选择伤痛。在加曼的最后一本书《自承风险》
（At Your Own Risk）中，他写下了这样的话：

“今晚，我累极了，我的目光无法集中，我的身体逐渐消沉。同性恋的朋友们，在我离
你们而去的时候，我会唱着歌离开。作为见证人，我必须写这个时代的悲伤，但并不是
要拂去你们的笑容。请读一读我在字里行间所写的这个世界的关怀和爱心，然后，把书
合上，去爱吧！希望你们有更好的未来，无忧无虑地去爱。也请记住我们也曾爱过。夜
幕逐渐掩下，星光便会露出。”

我同时还想到了电影《夜夜夜狂》的导演希西寇拉，他也死于爱滋病，死时三十五岁，
那是1993年。《夜夜夜狂》是一部充满内心冲突的关于双性恋的惊世之作。难怪世纪要
哭泣，这些同性恋艺术家本来艰难的道路上又开始笼罩病魔的天空。

迈克第二个引着人往这条路上观望。同性恋题材在迈克笔下挥之不去，从《东方不败》
评到《梁山伯与祝英台》到《本命年》，一管细笔，在迈克手中竟然如椽。每每看迈克
，就心想，有关系么，性取向的问题与人之为人。一些人眼里，世界只得两种人：男和
女，然而另一些人告诉我们不是的，或者只分懂得爱的人与不懂的，会得爱的人与不会
。黄昏之日，独自在家看《春光乍泻》，觉得这不是一部同性恋的电影，里面的情爱缠
绵，是可以发生在任何一对恋人身上，非关性取向。而同性恋，竟又被王家卫借作羊头
狗肉的幌子。真正的同性恋电影应当如同王尔德这位“快乐王子”的一生那样，充满了
纠结和痛苦吧，也充满了自由和抗争。真是的，我从小都以为，“快乐王子”是我看过
最悲伤的童话，历经岁月回味，竟又加添一抹奇异的美。

不得不提毛尖，他用《一个世纪的缠绵》回顾了同性恋电影的历史，用一支娓娓道来的
笔细说从头，有点缓慢，有点沉重。第一部同性恋题材的电影《与众不同》首次正面描
写同志恋情，开创新天，因此有人说了：“柏林是这个世界的性都”、“柏林意味着男
孩”（该部电影在柏林首映）。先别说你的评价，细细思量，赞不赞同与否，不为这些
话的惊世骇俗的广博视界与气魄怵然而惊么？时光的长廊一走，再无味的东西也变作了
缠绵，又何况这样一条斩不断理还乱的行旅。毛尖用《我自己私人的爱达荷》（《男人
的一半是男人》）作了结尾，临了引了一句苏格拉底：哪一个更好，只有神知道。

我没看成《东宫西宫》，所以只好去看《他们的世界》。其实，同性恋的世界并不是电
影上敏感、细腻、纠缠甚至狂暴那样色彩鲜明，有时根本是猥琐、暧昧令人反胃的，但
回头思之，异性恋的世界又有何不同呢？李银河王小波夫妇值得敬重，是因为事就是事
，事实求是，那种真正作研究的热情、投入以及深深的关怀。

就象我们的世界流行“In”，同性恋们的世界流行“Out”，Out，就是站出来，就是坦
承自己的性取向，让人不禁失笑，这不是象煞半个多世纪前的妇女运动？句句铿锵，不
愿接受特殊关怀和照顾那种决绝。大多数同性恋赞同这个口号，但并不如此逼切，也是
因为难以逾越的现实障碍吧。草蜢的歌〈站出来〉也就是因为有了这层关系才在新加坡
被禁。

最近影评看得少，主要是由于来源太少，转了读书，兴冲冲去找《万象》杂志，没想到
看到如此多的同性恋影评以及戏剧的内容。在这股影评潮中，Gay佬突然出位，倒让我想
到了一个我一直喜欢的以前勤奋耕耘却怎么也红不起来只好作绿叶角色的（这个定语是
不是太长了？）演员，他现在也突然受到瞩目，就是凭着《梁山伯与朱丽叶》声名又噪
的吴镇宇。这两个过程不是不相似的吧，当然，吴是不是Gay不得而知，但他在《Gay佬
四十》里那个同性恋角色哀悼恋人的眼神我是深深难忘的。还有《霸王别姬》，还有《
越堕落越英雄》，无论是张国荣还是方中信，都是一个眼神令人难忘，道出了一生一世
的痴缠。不能忘关锦鹏坦然道出同性恋身份，以精致到尽的女性观点拍女人，《阮铃玉
》、《胭脂扣》、《红玫瑰与白玫瑰》，最后，仍是不能尽兴，去拍《越堕落越快乐》
，以至被相熟影评人称作“阿关的咸湿故事”也毫不在意。我突然明白同性恋出位之路
：因为同性恋中有太多有才华的人，抗争原来用艺术这种形式才是具有永恒张力的，而
，又是因为这种天赋细腻让他们走上了这条不归路，是福是祸，全凭众人造化了。写到
这里，突然想起《新同居时代》里葛民辉的一个镜头，他大声跟好朋友张曼玉说，我是
Gay啊，什么叫Gay？Gay就是快乐！用以鼓励颓丧的好友，用以鼓励这条路上吃力而行的
自己，这可不是个最好的词？

好友有一次给我寄来一套同性恋的漫画，我看了看，觉得怎么那么眼熟？哦，想起来了
，这可不正象我喜欢的漫画家柴门文的经典《东京爱情故事》么？原来感情诚属无界，
迈克也不必在在强调“男界”了。

边翻诸影评，我这老派的怀旧之人耳边响起的不由还是一首老歌，回到开头，那是《费
城》里的一首插曲，就叫Philadelphia。电影中幼年的汤姆·汉克斯的录像带，单纯快
乐，并不预知未来对爱的抉择，作为结尾，意味深长。每次到了这个地方，别人轰然起
身、散场，我却要哭了。
堆砌城堡的小孩子，将来会为了爱受责备。
……Philadelphia
Sometimes I think that I know
What love's all about
And when I see the light
I know I'll be all right
I've got my friends in the world
I had my friends
When we were boys and girls
And the secrets same unfurled
City of brotherly love
Place I call home
Don't turn your back on me
I don't want to be alone
Love lasts forever
Someone is talking to me
Calling my name
Tell me I'm not to blame
I won't be ashamed of love
Philadelphia
City of brotherly love
Brotherly love
Sometimes I think that I know
What love's all about
And when I see the light
I know I'll be all right
Philadelpia......

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.160]
上一篇 返回上一页 回到目录 回到页首 下一篇


恐怖片

 发信人: courieryboo (小凡(Bobo)·开始写论文喽), 信区: Movie
标 题: 恐怖片
发信站: BBS 水木清华站 (Sun May 28 22:13:27 2000)

每个人害怕的东西是不一样的，每个人都可以罗列出一份恐怖名
单。
万圣前夕用南瓜做成的鬼脸灯，飘进了英特网，进入恐怖电影网
站，你就只有伸出舌头，大抽冷气的份了。
有一部叫《驱魔人》的电影，是根据一起真实事件演绎出来的，
它讲的是恶魔进入了一个小女孩的身体，于是她的头可做360度转动，
身体能悬浮在半空中，原本可爱的脸蛋顷刻间变得狰狞可怖。为了拯
救女儿，母亲只好请人来捉鬼。该片获得奥斯卡最佳改编剧本奖，为
恶魔配音的梅塞得斯获得了最佳效果奖。这是真的玩效果，恐怖片里
的音响效果，常常是让人做恶梦的根源。
趴在小女孩床上的驱魔人，中年男人的脸，本身就是一个勾引人
出现幻觉的地方。
我一向不敢看恐怖片，心理承受能力很差，即使在有人陪同的情
况下看了，紧要关头依然会用手遮住眼睛。小时候因为一本《画皮》
的小人书，因为那一幅对着人皮描画的鬼脸图，我连续发烧一个星期。
恐怖片里的人和鬼，常常是自己幻觉的产物，灯光和化妆，呆滞
的脸，没有血色，突然而来的眼神把人的幻觉逼向另一空间，神经遭
受摧残，不断有人死亡的连幻险境，莫名其妙地突发事件，闯入危险
地带自己却茫然不知的外来者，这里的人和景，都不正常，非理性，
是和人的惯常思维作对，是要害你不得已而怕之的紧张刺激。
为什么要有恐怖电影，也许是那些谈情说爱的幸福人所需要的调
剂，让绵绵情话暂时中断，黑暗中一双手把另一双手因为紧张而捏出
汗来。女人的性格是否无常在看恐怖片时得到最好的印证，尖叫、颤
抖，它们和电影情节一起相互摧眠。
美国大作家斯蒂芬金写有很多恐怖小说，拍成了一系列电影，今
年他的小说在网络上出售，要求下载的人太多，以致堵塞了网路。很
多人还是低估了老牌酷怖小说家的实力，和这种小说的读者量，生活
越是平淡顺利，人心需要的受孽元素常常越在作怪。
斯蒂芬金本人长得像一只漂白的大猩猩，一双眼睛躲在眼镜后面
阴森森地看人。从小他的父亲就因出门买烟而从此不归。童年的无常
使作家善于无常的想象。他住在远离人的大宅子里，也许还习惯点着
烛光写作，这样在充满恐怖气氛的环境中写恐怖小说是顺理成章的一
件事。屋外那些他的小说的追随者有时成群地彻夜不归，等待着希望
看到他的一举一动。斯先生看来就是不出门，他知道这些爱看恐怖小
说的才可能会做出比恐怖小说更可怕的过激举动。
根据他的小说改编而成的电影《刺激1995》，那几个囚犯的故事
并不可怕，但那种为了获得自由，而把牢房墙壁挖通一气呵成的情节
却会让人喘不过气来。
_ 求生的本能让一块小石头变成了一把钥匙，一把通向外界的利
剑。
当然，《刺激》一片不恐怖，它很现实。真正的恐怖片子是《闪
灵》（THE 　SHINING ，1980）是说一个作家在大雪封山的旅馆里渐
渐发疯，最后竟然要杀他的妻子和儿子。库布里克在片中玩过很多视
觉效果上的游戏，有令人心颤的鲜血破墙而出的镜头，不过，斯蒂芬
金今年又要把他的故事自己亲力亲为搬上银幕，作家写作家再拍出来，
相信那是一种令人不寒而栗的疯狂。夜色越来越深有如一道墙壁，我
眼睛（谁）在黑暗中猜你的眼眸，我（谁）饮你的气息那甜美的毒气，
你（谁）的脚在我兄弟般的手中睡着，夜色越来越深有如一道墙壁……
这是一首十九世纪末的法国，身材低矮，身穿大礼服的侏儒画家
罗特列克在《蒙马特的宿醉》中写的一首情诗，这位头戴小礼帽，脸
上挂着夹鼻眼镜，拄着拐仗的艺术家，常常在华灯初上的酒吧，剧院，
酒店，妓院青楼中寻找灵感和逃避身体带给他的来自日常世界的压力。
如果用括号内的字来读，如果请一位恐怖片导演来演绎，就可以
直接排出一队恐怖图像了。不想一直被恐怖情绪纠缠，还是来读几行
罗特列克写的东西，这位以红磨坊等广告招贴画出场出名的大画家，
写到这样的句子：在妓院比在任何地方都使我感觉更无拘无束。巴黎
在变，而不变的是我的忧郁。我现在自由而且独身，今晚我将拼命喝
得烂醉，然后既无恐惧亦无后悔，我将四肢一伸躺在地面，而且我将
酣睡如一只狗。你卖弄妩媚，笑声暗含泪影，为使一些庸俗之徒醒脾
开心。
艺术家用一颗理解的心看待那时的妓女，他画她们，写她们，凝
视她们苍白的前额，在瓦斯灯下益增病弱的娇艳，这样的迷人肖像，
在恐怖片中出现，则肯定就成了一个女鬼。
白粉，青面，乱发，迷乱的眼神，叹气，被吸血者的尖叫，这些
都来自让人又怕又爱的女鬼，像斯蒂芬金小说的黑白封面。

--
梧桐身旁的浮云里 飘出一弯朦胧的月亮 * *
清清淡淡的 静静地飘落在我身旁 ●
在寂寞的晚上 我就是一只音乐虫子 ^^ *
飞呀飞呀找不到发源的地方... ...
●

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.18]
上一篇 返回上一页 回到目录 回到页首 下一篇


以色列电影《阿维亚的夏天》（转自清韵）

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 以色列电影《阿维亚的夏天》（转自清韵）
发信站: BBS 水木清华站 (Sun May 28 23:33:14 2000)

以色列电影《阿维亚的夏天》
本帖版权属原作者所有。其他网站转载或转贴请注明出处并保留原作者署名。
传统媒体转载请事先与原作者及清韵书院（恩科网络技术有限公司）联系。
作者 黄小邪
时间 22:35:22 28-5-2000
主题 以色列电影《阿维亚的夏天》
以色列影片《阿维亚的夏天》
1988年的影片。是一个叫做阿维亚的女孩长大后回忆自己大约十二岁那年夏天发生的故
事。全片用成年阿维亚的旁白叙述。也是以儿童目光看成人世界，与以往的《锡鼓》、
《心灵的秘密》或者《菊次郎的夏天》有相通之处——只不过阿维亚是个漂亮的小女孩
，偷窥的色彩也淡些。与《锡鼓》一样，影片也负载了很多关于二战的社会的历史的悲
剧色彩。
阿维亚的母亲开始便是以“刚出院的病人”身份出现，为后来故事埋下伏笔。她曾被抓
进波兰的犹太人集中营，曾与阿维亚的父亲在丛林里与法西斯作战（据她所言，丈夫在
丛林里被德国人杀死），为自己取名“帕提赞克”（游击队员）——这个名字后来成为
人们嘲笑她的话柄。她坚韧顽强地带着女儿过活，靠给人洗衣为生。战争、磨难扭曲了
她的性格，被人们唤作“疯子”，无法与村子里的人们融洽相处（阿维亚生日的凄凉—
—这一笔写得很绝望，以及杂货店买东西时受人嘲弄），甚至无法以温和的方式把自己
对女儿的挚爱信息量毫无损失地传递给她（因为住在寄宿学校的女儿头发生了虱子，就
毫不留情将女儿的两条漂亮辫子剪得只余寸许）。狂燥夏天里她渴望温情与爱抚，神往
地向女儿描述丈夫的优秀、英俊、舞技高超……在对面汉雅家舞会音乐里沉醉地与女儿
跳华尔兹，旋转……旋转……陷入冥想境地，病情不可遏止欲复发。后来在汉雅家遭到
的奚落，尊重她的、意识到她残存美丽的男人岗兹的离开……她无法控制自己的狂暴，
再次住院。小阿维亚在家里过了一个夏天后，再次拎起简单的行李箱，小小身影在去寄
宿学校的小路上渐渐溶入苍茫原野里。故事结束了。
小女孩阿维亚渴望家庭温情，偷偷藏起父亲照片每日端详，梦想父亲忽然某日站在面前
，将此重任加在新搬来的奥兹先生身上。结局当然以失望告终——虽然编剧有意让其与
阿维亚母亲汗娜稍有暧昧给人误觉——这个故事看来很眼熟，但想不起在哪里见过，总
之是观众能想到的状况发展。
对集中营那段历史的反思回顾和社会环境由几个符号完成，开头的1951年的字幕，广播
里的寻失散亲人消息，广播里出现中、美战况的朝鲜战争，突然出现的、从集中营里出
来的神色迟钝的奥托在阿维亚家里还偷藏饼干以及对任何事只用点头表态的细节——编
导安排他出场似乎只是为了图解集中营生活给人们带来的无法抚平的创伤，以及加深阿
维亚对岗兹与母亲关系的误会。
阿维亚在汉雅那里被音乐俘获，旁边一群衣着华美但极度粗俗的肥女孩争抢着把天鹅说
成鸭子，而她用诗意语调缓缓讲起天鹅故事震惊汉雅，又承认自己读了很多书的段落处
理，实在有些理想化，而且并没有给这个细节合理的、足够人理解的解释，当然后面的
发展也完全逆观众心理而动——一点小事毫无理由地忽然发展成暴力行为激化了矛盾。
钢琴音乐给人影片风格温馨的错觉，实际上这些激烈的矛盾冲突异军突起，象一望无际
的平原忽见丘陵，虽然有其合理一面，却能感觉出人为斧凿痕迹。
镜头运用多景别结合，层次比较丰富，钢琴音乐与画面张力的有序节奏，如阿维亚在钢
琴声里街上飞跑的俯拍全景镜头，如母女俩跳华尔兹的长长的跟拍镜头，如母女俩无精
打采坐等的上摇镜头，然后切至全景，满桌美食，屋子里却空空荡荡无人光顾。
总之是导演想表达的东西太多，头绪线索横出斜逸，顾此失彼，只好什么也讲不清。
1988年的以色列电影此种地步应该说还不错吧，叙事和表现形式都有一定功力——不象
国内那时电影般幼稚。
转自：www.qingyun.com

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.113.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


天天天蓝

 发信人: dididudu (灵猫--不戒网不戒网就是不戒网), 信区: MovieTV
标 题: 天天天蓝
发信站: BBS 水木清华站 (Tue Nov 4 18:22:02 1997)

天天天蓝

一层秋雨一层凉，炎夏过后，我们又一次相聚
在这里，走了一些熟悉的身影，又添了几张新
鲜的笑颜，而我们的茶座也不知不觉走了一年
的光明。在这里，先祝大家新学期快乐。
不知大家对上学期对改版后的“露天剧场”有
没有新的看法，限于片源有限，时间有限，有
许多优秀影片无法在剧场中公映，留下了许多
遗憾。所以，在本学期中，我们想在“露天剧
场”中，每月推出一两部特别推荐影片。（限
于片源，以录像形式，见谅），并以报纸作先
期宣传，让大家
在对剧情，演员，表现手法有一大概了解后，
再去观看，给大家一个看好片，赏佳片的机会
，也希望广大同学能给我社提供画面清晰优秀
之作，谢谢。
至于《露天》报，我们会在有足够源的基础上
尝试扩版，并从网络采集最新的电影讯息和精
美图片奉献给大家，同时我们已在WWW 建
立了网址，大家也可以在网络上 “露天”的
踪影，我们也真诚希望与更多地影迷结伴同行，
并得到宝贵的意见和建议。
露天已经走过了四年多的时间，最近露天精华集
一书《天天天蓝》也正在编辑制作之中，它收集
了历届露天成员的简介的精彩的影评及露天大事
记，成稿印刷之后对此感兴趣的同学也可向我社
索购，了解“露天”的风风雨雨，来龙去脉。
一年一度地新年电影晚会也正在策划之中，我社
想把今年的电影晚会在风格、形式、内容上作一
个大革新，让人人有耳目一新之感，希望广大同
学给我们提一些好点子，参与到创作者的队伍中来。
天天天蓝，希望露天同每一位热心读者能在今年
不断成长共创佳绩。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.32]
上一篇 返回上一页 回到目录 回到页首 下一篇


听者有心吗？

 发信人: dididudu (灵猫--不戒网不戒网就是不戒网), 信区: MovieTV
标 题: 听者有心吗？
发信站: BBS 水木清华站 (Tue Nov 4 18:19:47 1997)

听者有心吗 大之

流行音乐或谓之通俗音乐，流行也罢，通俗有罢，每个人
都有自己不同的解释，这本是仁者见仁，智者见智的事。
问题在于：在如今这个信息泛滥，文化趋同的世界里听音
乐的人，还能否同心聆听，能否真正的体会到歌者内心世
界的情感和思考？
在三联书店的新书《听者有心》中，我们听到了期盼已久
的声音。全书共39篇短文，都是作者李皖几年来为著名的
文化性刊物《读书》提供的乐评专稿，记录了短短几年来，
对当前国内外流行乐坛涌出的各类作品的评析，批判，和
由此引发的思考。读罢全书，感叹之余，想谈谈自己对这本
书的两点看法与同学们一同探讨。
首先这本书关注的是流行乐的生活性和文化性。诚如作者
自己所言：用音乐的、文化的、人生的批评，消解流行的
明星的，私生活的文字在乐坛的泛滥。作为一个遍集世界
上的各国各种音乐的资源收藏家、李皖不乏对西方摇滚乐
和古典乐的研究和喜好，（文集中有几篇文字是对西方摇
滚乐作品的评析），但是他宁愿将更多的笔墨用来评论国
内（包括台湾）一些销量虽小，成就却高的作品。文章总
是能超越音乐的表面形式之上，从作品自身的内在深度中
挖掘出可贵的品质。
比如对张楚，这位引发了音乐家一畅文化震动的杰出哥歌
者，作者将他的作品在两个不同时期作一比较，在其情感
和语言表达方式的变化中分析出歌者所处时代的变迁和社
会发展的轨迹，读来颇受启发。另外的多篇文章，透过对
罗大佑，崔健、李宗盛、张世量、黄舒俊那些闪光乐着光
芒作品的解读，让人体会到作者对流行乐文文性与时代性
的独到见解。
第二点是作者在将流行乐与其它各种文化现象的比较中，
概括出这个时代和社会的各种特点。比如与Sussane
Vega的歌词中读解出电影意像；在张楚的歌词中寻出第三
代诗人的脚步，在《小心别弄伤了你的耳朵》中，提醒着
MTV对音乐发展可能带来的不利影响和商品化充斥音乐创作
的恶果；“如何看待流行音乐的严肃性”这个话题中对乐
评家自身作出反省……。
长久以来，各类杂志期刊或电台电视中流行乐被人们看作
是纯粹的娱乐品，消费品、歌星介绍，情歌点播，排行榜
信息充斥视听，偶有一些乐评文章，不是搞得 而又
，连篇累牍的音响技术和曲风名词，仿佛在眩耀自己的渊
博深厚，要么就是媚俗大众，将流行歌曲定传在极低的位
置。《听者有心》的出现无疑带来了几绪情风和新意。惊
喜之余，我不禁怀疑如今又有多少这样的有心听者，我们
的流行乐坛又需要多少这样的“听者有心”呢？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.32]
上一篇 返回上一页 回到目录 回到页首 下一篇


“暗夜杀手”方基墨（Val Kilmer）

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: “暗夜杀手”方基墨（Val Kilmer）
发信站: BBS 水木清华站 (Mon Dec 8 12:40:29 1997)

明星物语·
-------“暗夜杀手”方基墨（Val Kilmer）
两个幽灵在黑夜中徘徊，令人敬偎，令人恐惧，每个人都想除掉它们，然而只有
机智勇敢的土木工程师Jone成功了-------这就是96年新片“黑夜幽灵”（The
Ghost&The Darkness）中所要交代的。其实Jone的扮演者Val kilmer早就成功了
，而且不仅仅是在神秘的非洲大陆，更是在明星璀璨的Hollywood。现年37岁的他
是美国洛杉矶人，毕业于朱利雅戏剧学院，属于科班出身一族。在1986年与汤姆
·克鲁斯合演的Top Gun中暂露头角，随后的“风云际会”(Willow),“ 门”(The
door), “绝命终结者”(Tombstone) 等片更使他饱经磨砺，终于在1995年的“永
远的蝙蝠侠”（Batman Forever）中一鸣惊人，从此大红大紫，一发不可收拾。
在该片中，Valkilmer把Batman这个黑夜幽灵身上难以尽绘的神秘魅力诠释地恰到
好处，在与汤米·李琼斯，杰姆·凯利，尼克尔·基德曼等大角的派挡中显得毫
不逊色，锋芒毕露。也许正是因此，在的首映式上，与大名模馨迪· 克劳馥一见
钟情。可惜好景不长，现在他们相见的机会越来越少，也许这和Val Kilmer公认
难缠，古怪的性格有关吧。Val Kilmer的骄傲自大的确传遍了娱乐界，并颇受指
摘，他自己不以为然道：“迈克尔·道格拉斯告诉我‘从另一角度来看，这样的
批评也算是种赞美。”其个性可见一斑。不管怎样，蝙蝠侠面具后面的那双勇敢
的眼睛依旧闪亮，而Val kilmer头顶上的星运更是挡不住。Batman之后，Val
Kilmer又与天皇巨星阿尔·帕西诺 ，罗伯特·德尼罗, 合演了广受好评的“热”
（Heat），再次与大名星演对手戏，相信使他收获不小。事实上Val Kilmer也确
实把全身心地爱着妻子，然而又好赌成性的黑帮份子Chris这个角色演的颇为不俗
。现在，Val kilmer已结束了圣徒（The Saint）这部007式的影片的拍摄，打道
回府，准备休养一阵。著名电影演员迈克尔·道格拉斯对他的评价是：“Val
kilmer有种非常神秘的气质，而这种气质是没有人能够在短时间内抓住的。”也
许Micheal所言非谬，那就请你用自己的眼睛去评判吧。

------------------SKYWALKER

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


影坛快讯

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 影坛快讯
发信站: BBS 水木清华站 (Sat May 10 13:28:08 1997)

* 《生死时速》续集今夏将上映，续集男女主角分别由贾森、派屈克和桑德拉·布洛克担任

，这两位男女明星于4月22日出席了该片在加里福尼亚卡塔林纳岛上的举行的试映会，反响

不错，这集仍延续上一集中“速度”的悬念，而这次是在一艘名曰“海洋传奇号”的船上。

* 最近，澳大利亚一批扬名国际的影人，包括今年奥斯卡影帝乔弗里·拉什，妮科尔·基德

曼、山姆·尼尔·克里斯·奴南等联名写信给澳大利亚总理霍华德，对政府将电影资金减去

一半的计划表示强烈反对，因这项预算案将使澳大利亚电影业急剧走下坡路，而当今，澳大

利亚电影正在受到越来越多人的瞩目，《钢琴师》就是澳大利亚电影的优秀代表。

* 戛纳电影节5月7日开幕，四月二十二日宣布的参赛电影仅十九部，但也有可能增加一至二

部现在还未完成的影片，就这十九部参赛电影看，本届参赛片的内容大都很“黑色”，涉及

凶杀、伦理悲剧等，如李安的《冰风暴》，讲述一美国家庭的道德沧丧，再如《恋爱风暴》

《暴力终结者》《杀手》等也充满“黑色”，巩俐应邀提任本届评委。

* 捷克影片《木理亚》自支年以来连奏凯歌，先获东京电影节的最佳影片和最佳剧本奖，后

又获金球奖和奥斯卡奖最佳外语片奖，而在国内的评奖中也连连开花，最佳影片自不必说，

兹德内克、斯维拉克和简·斯维拉克父子分别获最佳编剧和最佳导演奖，而一年级小学生安

德烈·查里蒙因此片获最佳男配角，而最佳女主角与最佳剪辑也落入该片账中。

* 经过长达一年的艰辛努力，躺在轮椅里的“超人”克里斯托弗·里夫终于实现了他的惊人

之举，4月20日，他的导演处女作在美HBO电视网首次播出，获得了一致好评，这部名为《人

近黄昏》的电视电影有格伦·克终丝，乌比·戈德堡和碧姬·方达等多位明星加盟。

--
----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


名非名

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 名非名
发信站: BBS 水木清华站 (Sat May 10 18:13:05 1997)

名非名

佳丽

若干年前，大仲马的《火枪手》三部曲被译作《侠隐记》，《续侠隐记》和《后续侠隐
记》，如今这样的译名已成昨日黄花。在无权威而言的时代中，我们深切的体会着名非
名的含义。

《飘》的译名曾以其简练贴切而获世人称赞，随风飘去的不仅仅是白瑞德对思嘉的一缕
情丝。与此相比，《乱世佳人》显得更为世俗，虽然结果证明在票房上的引力也许更大?nbsp;
?nbsp;

在让我们至今难以忘怀的老片中，片名的译制也许是其中重要的因素，《出水芙蓉》、
《魂断蓝桥》、《一夜风流》等经典译名充溢着美感。难以想像《红菱艳》如直译为《
红舞鞋》(The Red Shoes)所产生的后果，《窈窕淑女》(My Fair Lady)的成功更证明“
名”的不可轻视性。

有的影片由于译名久被人知，英文直译反而鲜为人闻，谁能想到《鸳梦重温》这一温柔
绮旎 的片名其实是《Random Harrest》?如果把《万世师表》直译做《再见，契普斯先
生》(GoodBye, Mr chipps)，又会有多少人猜得出它的原名?

让我们为这样优秀的译名感谢我们曾有的优秀翻译家们：《深闺疑云》(Suspicion)的杯
弓蛇影；《空谷芳草》(The Valley of Decision)的寂静悠远；《朱门巧妇》(Cat on a
Hot Roof)的苦心经营；以及《金屋泪痕》(A fouch of Class)的宛转低回。再让我们来
看看如今翻译中的种种奇闻。

《秋日传奇》(Legends of the
Fall)以《燃情岁月》或《陷落的传说》的名称也许让人上过当。《燃》的译法也就罢了?nbsp;
真不知道《陷》的片名由何产生，也许是把“Fall”译为陷落。《法尔戈》(Fargo)的封
面上也许写着《雪花高离奇命案》，并加上“风雪连天，人肉榨汁”之类的话，经研究证
实，雪是“风雪连天≈械难盎ǜ摺笔嵌浴胺ǘ辍钡牧硪恢忠粢搿ｗ烀住つΧ哪?nbsp;
部《如果墙壁会说话》(If the Wall Could Talk)被译做《你的生命，我的决定》。由于
影片讲的是堕胎问题，这样译似乎颇为妥贴，只是看上去非常象动作片而已。

也许由于大陆的许多工作者们是在看到片子之前就必须为影片起一个名子而港台同行不必
如此，有时写一部影片的港泽法反而更贴切。《笨贼一萝筐》在大陆被直译为《一条名叫
旺达的鱼》(A Fish Called
Wanda)，不免失去了片中原有的黑色幽默的意味。《惊世未了缘》的片名也许比《勇敢的
心》更为诱人；《剑侠柔情》则无疑比《第一骑士》更为成功，毕竟不是每个人都知道圆
桌第一骑士兰斯洛特及其与亚瑟王后间的百转柔情的。若单从字面的美感，《恋月迷情》
比《苦月亮》，《闻香
识女人》比《女人香》都更为成功。另外，港台影业的传统使得他们愿意对片名追根溯源
。这也是《情归巴黎》被译做《新龙凤配》的原因。多年前由奥黛丽·赫本主演的同名影
片被译做《龙凤配》，而按港译习惯，重拍片名前统加一“新”字以示区别。与此类似的
《九月之痒》(Nine Month)模仿梦露的《七年之痒》，《危城十日》模仿贝茨的《危情十
日》等。

港台对片名经常成功的诠释有可能导致的反面是对某一成功的模仿，因此在《终结者》
(Terminator)后出现无数片名中带此字样的影片，女魔、最后、行动等都可加上终结者三
字，而影片与阿诺德的那部毫无牵连，在《暴走危龙》的成功后所有带Runaway或类似字
样的片子均被冠以“暴走两字，“风云”，“总动员”等字样随之轮番轰炸，各色片名极
具欺骗性，以至《侏罗记续》与原片毫无联系，《水世界续》的片子甚至比科斯特纳的那
位《水世界》更早。

港台译名的另一缺憾是依往太过煽情，反而失去了原有的意境。《布拉格之恋》远没有
《生命中难以承受之轻》沉重，《你是我今生的新娘》做为《四次婚礼和一次丧礼》的
台译名让人只觉是纯情小女生的玫瑰梦。《魔宫传奇》的译名更是毁掉了历史上少有的
畅销/获奖作品《玫瑰之名》(The Name of the Rose)的深切含义。我们在承认《护花倾
情》比《保镖》(body guard)更为成功的同时，不得不为诸如《蜥蜴教父》一类的片名
而大伤脑筋。

当然每个人都知道翻译正如其它一切艺术一样是令人遗憾的；我们也不用讨论市面上找不
到《日瓦格医生》，只有《齐阿哥医生》这类名字上的差异。《Unforgiven》到底应译做
《未被饶恕》还是《不可绕恕》是个见仁见智的问题，《毁灭者》翻成《蒸发密令》也存
在地域差别的使然，我们期待的不一定是一种统一却应该是一种认真，毕竟德国人说过?nbsp;
上帝存在于细节之中。

-- ----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


美国社会思潮与电影

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 美国社会思潮与电影
发信站: BBS 水木清华站 (Fri May 30 15:39:45 1997)

美国的社会思潮与电影
张雨燕
美国主流电影一向是美国思想文化的表现。好莱坞也总是擅于把握和表达人们的
思想与情感变化的。
上溯至麦卡锡主义泛滥的50年代，贾利·古柏在《正年》(52年)中扮演一个孤身
维护正义的警长，表现了这一时代人人自危的特征 。60年代，一个反叛和追求自
由、平等的年代。年轻的沃伦·比蒂由于缺乏归属感，走上暴力反抗社会的道路，
来寻求自我价值(《邦妮和克莱德》67年)。初出道的达斯汀·霍夫曼在迷惘和困惑
中与人发生不道德的性关系。(《毕业生》66年)，繁华总将归于平淡，极端自由的
60年代带来了反思的70年代，人们寻求道德的重整。产生了歌颂爱情的纯洁的《爱
情故事》(70年)，追忆前尘的忧伤的《回首当年》(73年)，讨论家庭关系的生活化
的《克莱默夫妇》(79年)，80年代是难以概括的十年。80年代初，电影界仍追求以
家庭为核心的道德回归，代表性作品有《普通人》(80年)、《金色池塘》(81年)和
《母女情深》(83年)，科技的发展带来新的生活方式，人们带着世纪末的迷惑面
对着巨大的科技进步与无法解决的众多问题，混乱与困扰使80年代末至90年代初的
影坛热闹非凡。表现阴谋与性爱的《危险的关系》(89年)，展现暴力与变态的《沉
默的羔羊》(91年)，充满色情和凶杀的《本能》(92年)和展示压制和暴力的《堕落?nbsp;
?92年)。血色与桃色溢满了白色的银幕。
经历了92～94年的经济衰退与复苏，人们越来越感到衰退是真实的，复苏却是虚幻的。
中产阶级收入的实质性增加早已停止，美国的发展是否已到了极限?人们怀疑，近年来，
昔日很少解雇员工的IBM等大公司也通过合并大量截员。在这危险混乱的世界里，人们
向家庭寻求温暖，美国变得保守了。其实这一趋势早有表现，95年来日益明显，原为
主流教派的基督教自由派人数不断减少，保守派人数上升。移民众多，一向为自由
派大本营的加州通过了限制非法移民受教育和医疗权利的法案。美国国会也多次就
限制移民问题表决。在这种风潮的影响下，电影界推出一系列强调家庭与道德的影
片，如改编自名著的《小妇人》(94年)和《红字》(95年)，回顾美国历史的《阿甘
正传》(95年)。其中《阿甘正传》虽因其思想保守性受到评论界批评，却赢得美国
民众认可，获得惊人的票房收入。95年度取得广泛影响的影片《廊桥遗梦》也是这
一潮流的产物。影片中女主人公弗朗西丝卡与邂逅的摄影师罗伯特·金凯相爱至深，
但在母亲和妻子双重责任面前，她选择了家庭，放弃了爱情，这样一个简单甚至
很老套的故事却引起了全美轰动，除了梅里尔·斯特里普和克林特·伊期特伍德
自然的演绎风格，深入表现了主人公的思想感情，使这四天之恋真实感人外，更
因为女主人的选择迎合了美国人目前回归家庭的心理。应当指出90年代的回归又
不同于70年代，它更加开放与宽容，保守主义向自由派的许多观点作出了妥协，
对广泛存在的同居，堕胎也采取默许的态度。与这一变化相适应，《廊桥遗梦》
也不同于70年代的伦理片，它深入刻画和颂扬了男女主人公之间纯洁高尚的爱情。
这一表述除了增加影片可视性和加强女主人公选择的伟大与艰难外，更表现出对
人个性和情感自由的理解与尊重。保守与自由在美国社会思潮的舞台上轮流登场，
但总体来说人们日趋开放与自由。在近期，保守主义思潮将延续，可预见更多强调
职责与道德的影片将主导市场。而将来会不会有比之
过去更血腥与色情的影片产生却难以预料。

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.164]
上一篇 返回上一页 回到目录 回到页首 下一篇


一些“老”片

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 一些“老”片
发信站: BBS 水木清华站 (Fri May 30 15:55:26 1997)

《云端之外》
一架飞机自云端缓缓降落，为影片寻找演员的电影制片人走下飞机，
在四处寻找爱情的故事时，他自己也成了片中角色之一。
影坛巨匠安东尼奥尼在83岁高龄且中风之余推出的《云端之外》，
通过四个互不相关的故事，描写了四对不同年龄，不同身份，不同
性格的男女之间的关系。年轻英俊的西瓦诺与潇洒标致的卡门互坠
爱河；电影制片人爱上了一个自称弑父的女子；迷人的帕特里夏离
开了背叛自己的丈夫，遇到了一个刚遭妻子抛弃的男子卡洛，由同
病相怜而互相爱慕。一个男孩爱慕地尾随了一个女孩一天，当他问
她：“明天我可以去看你吗”时，她冷静地回答：“明天我要去当
修女。”……
由约翰与尔科维奇，苏菲玛索，让·雷诺，伊莱娜·雅各布等名字
构成的演员表让人觉得眼花缭乱，而做为安东尼奥尼的最后封印，
本片具有历史性的价值。
《割喉岛》
故事发生在17世纪，一个海盗的女儿成了海盗的首领，她带领着众人
探险夺宝，在此过程中，不但要与她行踪不定的叔父明争暗斗，还要
分心于内部的倾轧夺权。更为关键的是，为了翻译出寻宝地图，她找
到了一个精通拉丁文的医生索尔，而这个医生同时是赌徒和无赖。在
寻找割喉岛的过
程中，他们遇到了海上最激烈的风暴；总督派来的内奸放走了信鸽；
船上发生暴乱，而在身后，她的叔叔穷追不舍……吉娜·戴维斯和
马修·莫迪思在这部近年来仅见的海盗巨片中分饰迷人至深的海盗
首领和极具魅力的赌徒医生。在为财富尔虞我诈的过程中，两人竟
生真情。在夺宝纵横的过程中，割喉岛崖成为他们热爱的明证。吉
娜·戴维斯成为自《终截者2》中的琳达·汉密尔顿后好莱坞第一
动作女星，其纵马狂奔，拔箭急射的镜头不输于好莱坞任何一位堂堂
男儿，片子气势宏伟，海战场景尤为壮观，千万不要以为女海盗所做的只是割喉而已。
《艾维塔》
贫穷的农村爱娃以她的青春活力和献身精神征服了胡安·庇隆的心，
1945年，他们婚后不久，便开始了竞选总统的战斗。1946年，艾维塔
成为阿根廷第一夫人。爱娃始终没在庇隆政府里任过职，但她做了一
系列实实在在的工作。正是她主持通过妇女选举法，规定了阿根廷教
会义务教育。
1952年，年仅33岁的庇隆妇人逝世，她被视为阿根廷的国母，不仅是
美的化身，更是圣洁的化身。而如今，由超级红星玛当娜和西班牙一号
小生安东尼奥·班德拉斯主演的《艾维塔》，阿根廷的人们会怎么说?
物质女孩玛当娜的从影成绩一直不加佳，幻想成为梦露的念失早已丢掉，
借《艾维塔》一片，可以看出她正在尝试的一条新路。问题是刚一开拍就
弄得沸沸扬扬的本片，是否会落个“阿根廷，不要为我哭泣”的下场?
《恶魔双姝》
在好莱坞翻拍法国片的狂潮中，这可能是少数能存活下去的片子之一。
不久前翻拍的《九月怀胎》，使得休·格兰特星光大降，而本片由于
莎朗·斯通和伊莎父尔·阿佳妮的绝妙组合幸免与难。取材于《本尼
和朱恩》的《恶魔双姝》，讲述的是一个中学老师被情妇(斯通)和妻
子(阿佳妮)联
手谋杀后出现的一系列怪事……最后，两位美女联手将他淹死在水池
之中，这是斯通自《致命快枪手》手又一次的尝试。1995年底，斯通
与德尼多出演的《赌场》，虽然出自斯科塞斯的大手笔又有极佳的舆
论，票房上却惨败。斯通由《赌场》获得奥斯卡提名却惨改在苏珊·
萨兰登手下。(《死囚168小时》)尝试着一种庄严举止的斯通，在本片
中仍有一些火爆举动，也许这也是本片吸引着观众的原因之一。当然，
若仅从情节设计来说，本片未免有不够紧凑之嫌。
《闲人矮话》(《黑道当家》)
《黑色小说》的成功使约翰·屈伏塔一夜之间成为好莱坞最炙手可热的
明星之一。吴宇森的《断箭》之中，他饰演那位盗窃了两枚核弹的空军
军官，在沙漠中与他的前搭挡彼此用匕首，手枪，炸弹及至核弹互相攻
击。但传统的恶棍形象并不真的适合于他；在《闲人矮话》中，屈伏塔
才是真
正发挥了自己的特长，作为黑社会收烂帐的打手，奇利(屈夫塔饰)突对
拍电影产生了强烈兴趣，于是他找来一个蹩脚的制片人，威逼他为自己
拍片。没想到影片出乎意外的成功，而奇利一夜间成为明星。看上去有
点看屈伏塔自己的经历，也难怪屈夫塔演起来如此得心应手。拜伦的那
句名言
看来也很适用于他。
《奥赛罗》
莎士比亚笔下最阴险狡猾最有魅力并让每个人产生自己想法坏蛋伊阿古
又一次站在台上，以吞吐犹豫的言语告诉奥赛罗他的怀疑：美丽的苔丝
德蒙娜也许并不象她的表面那么纯结。最后，伊阿古说了那句千古名言：
“我不是我自己”。
停住!把这句删掉。事实上，新版奥赛罗切掉了原版的70%的对白与台词，
而且做了一件没有人做过的事：让一个黑人饰演奥赛罗。当然，伊莱娜·
雅各布的苔丝德蒙娜将做为最美丽的一位流传下去，但肯尼斯·布拉纳的
伊阿古，恐怕难以追及奥立佛爵士当年的水平。毕竟他那些惊心动魄的
独白不再存在的话，伊阿古真的不是他自己了。
正如莎土比亚自己说的那样：爱情与友谊易受谣言的中伤。奥赛罗的悲剧
不在干他“爱的不明智但却顽固。”而在于他过于相信爱情的安全性。
《蒸发密令》
施瓦辛格用一只手扳住直升机的脚架，一举消灭了在地上瞄准他的阻击手，
然后把打完子弹的枪扔中了飞机螺旋桨，从而使飞机直坠而下。施瓦辛格把
降落伞包扔了下去，然后自已也飞身追下，违背了迦利略的物体下降原则追
上伞包，把伞系在自己的身上，扯开伞绳安全地降落在地面，然
后毫无表情地说出了本片的经典名句：一群垃圾。
弗那莎·威廉姆斯在本片中客串美女，表现相当不俗。弗那莎的歌星生涯由
《蜘蛛女之吻》的主题歌而上升，由《风中奇缘》中那首为环保人士奉为经
典的《风的色彩》而达到巅峰。承续惠斯顿以来的传统，她也走上了屏幕，
而且也是一个动作片。当然，《蒸发密令》比时运不佳的《保镖》，可是强多了。
《烟》
王颖自《喜福会》以来又一部杰作《烟/脸上的优郁》捧走了柏林电影节
的银熊奖。片子发生在1990年，一个叫奥吉·雷恩的人在纽约布鲁吉林已
经营一家小烟店，每天同一时间，他都在小店旁一个固定位置拍照，他结
识了一个作家保罗，而保罗由于一场险些发生的夺祸结识了拉希德，拉
希德在为自己不相识的父亲工作。……《烟》并没有连贯曲折的情节，
而是一些看起来毫不相干的人生百态混杂在一起。
曾在《出租汽车司机》《钢琴课》《黑色小说》中有绝佳表现的哈维·凯尔奇
在片中饰演雷恩，他的表现十分精采。
《四个房间》
美国当前顶尖红火的四位独立导演联手推出了一部新片，事实是，他们
分别自编自导了一部影片。每部影片都发生在同一个除夕之夜的同一座
旅馆，让我们看看这四位导演的名字，便可以想家他们各自的风格。
艾利森·安德斯的片子里，四个女人正在使一个石头美女复活；亚利山
大·洛克威尔的片子是一个怪诞的心理剧；昆廷·塔伦蒂诺自然还是黑
色喜剧：明星与随从在口角争斗。而罗伯特·罗德里格拍摄的，叫则是
一部温馨的家庭喜剧。
《鸟笼》
做为本年度的最佳喜剧型影片，罗宾·威廉斯做出了比在《逃离侏曼记》
中好得多的表现，而从百老汇中走出的拉瑞·雷恩，更因本片终于在好莱
坞声名鹊起。本片讲述的是一对同性恋人的养子与一对中产阶级的，正直
的美国中年夫妇的女儿之间的爱情故事，类似于《罗密欧与朱丽叶》里
的家族世仇，他们的爱情也受了阻碍，但好莱坞对待恋人们一向很是慈悲。
曾在《死亡诗庄》《早安越南》《卡迪拉克轿车推销员》《窈窕奶爸》中
有出色表演的罗宾·威廉斯充满发挥了他的天才，使本片增色不少。

-- 布谷鸟在城市夜里轻声鸣叫 [15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长 [15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.164]
上一篇 返回上一页 回到目录 回到页首 下一篇


大学生电影节点评

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 大学生电影节点评
发信站: BBS 水木清华站 (Fri May 30 16:00:59 1997)

大学生电影节点评
余兰军
第四届大学生电影节以北京师范大学和清华大学为主会场，足以体现
主办者对中国工科院校的最高学府的学子们的深情信任。毕竟，稍有一点
历史使命感的电影创作者都不愿意承认优秀的一代中国青年会被犹太人所
操纵的好莱坞的梦幻产品骗得一塌糊涂。

香港导演严浩的《天国逆子》堪称电影节上乘之作。剖析这部影片的
切入点是要理解导演为什么将原报告文学《苦海中的泅渡》所讲述的故事
发生地由南方的安徽改到了影片中的东北大雪原。正是这种环境的造型力
量为整部影片营造了一种惨烈、厚重 的叙事氛围，使得在其中发生的一场
关于血缘、犯罪和人伦所纠缠的故事，就能给观众在心理上甚至生理上以沉
重的撞击。(许多日本导演对这类题材恰有嗜痂之癖，或许这也是本片在东
京国际电影节上获奖的原因之一吧！)
青年导演范元的《吴二哥请神》无论从故事的叙事起点——为旺鲁鱼滩
脱贫致富，还是从矛盾核心——水水、梁娃子和吴二哥的冲突关系来说都如
同他的成名之作《被告山杠爷》一样具有较为夸张的戏剧性，但范元却凭借
他细腻的叙事风格和纯熟的画面语言将此淡化而掩饰了过去。(只是影片中
人物的语言老在普通话和四川方言之间转换，有点让人难受。)

煞费苦心的蒙古族夫妇导演—塞夫和麦丽丝为承传他们在《东归英雄传》
中被看好的风格，又在《悲情布鲁克》中设计了悬崖坠马、马上枪战和醉马的
场面，同时也附加了些祭祀包括最后裸女、英雄、大火的镜头，较为牵强地给
影片混入了一点人文意识。(当然，导演还企图用女主人公的恋情纠葛来加重
优美的风景摄影和娴熟的马上动作的内涵。)令人遗憾的是，片中的男演员更
象是马术表演者，观众真担心作爱时保持不了平衡摔下马来怎么办?

怎样拍好城市电影，对电影创作者来说是一个新的课题和挑战，《谈情
说爱》为展示城市青年的生活状态提供了一种可能。这部应该受到理解和鼓
励的影片至少可以引发两点创作上的思考：一是如何用电影思维、电影语言
来阐释在文学中已基本趋于完善的所谓荒诞派或现代派或后现代派的东西，
二是是否仍可以用通俗而严谨的现实主义原则来创作城市青春片。
如果从非中国人的视角来看，《砚床》一片将别有风味。且不说最后
砚床中的白骨让人咋舌，单就是这借种怀胎的民俗奇观就会让某些人惊呼
叫绝。难怪在今年四月中影公司所举办的中国影片展映会上，《砚床》被
外国片商看好。当然，被看好的还有另外几部影片，其中之一便是《大辫
子的诱惑》。客观地说，宁静的表演是较为优秀的，但正是这助长了“阿玲
妹子”和“阿托哥”那不合实际的纯纯的爱所带来的不良后果—情感丰满的人们不知不
觉就忽略了影片背景中所认可的那种强烈的民族地位的悬殊对比和殖民主义氛围?nbsp;
(的确，对一个导演来说，他应该具有严以律已、宽以待人的品质，也就是说—
老百姓不喜欢国产片，责任不在于他们；年轻人凭感官效果来选择，当然可以
理解，但如果他的影片对不起自己的民族、对不起自己的民族文化，那就是罪人。)
一九九六年五月十日

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.164]
上一篇 返回上一页 回到目录 回到页首 下一篇


还是“老”片

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 还是“老”片
发信站: BBS 水木清华站 (Sun Jun 1 15:08:04 1997)

《绝地任务》(ROCK)
美国军队又丢东西了!这次不是核弹头，却是12枚
沙林毒气导弹。盗窃者哈默准将(艾德·哈里斯饰)
是支特别行动队的将领，曾屡建奇功却未受美国官方承认，于
是决定与美国政府作对。他们占据了太平洋的
一个孤岛上一座废弃的监狱，把弹头指向旧金
山。两位英雄、一个前囚犯(曾在该监狱被监禁
30年，由肖恩·康纳利饰)和一个生化武器
专家(尼古拉斯·凯奇饰)是怎样完成这不可能
的使命，拯救了旧金山与人质?心事重重的总
统、神出鬼没的英雄、凶恶而又自尊的坏蛋火爆
的场面、跌荡的情节在本片中一一具
备。导演贝伊(曾执导《绝地战警》)则宣称
这是一部关于尊严与勇气的影片。

《魔岛》
《科学怪人》中疯狂的科学家把死人复活；本片
中怪戾的博士则试让孤岛上动物拥有人的心
智，服从人的指挥。大腹便便的马龙·白兰度
重新出山，与凡尔·基默(曾出演《蝙蝠侠》、
《热力》)联手担纲。又是一个绝妙的老少的拍挡!
《乌鸦Ⅱ》
1994年李国豪(
李小龙之子)不幸在拍摄《乌鸦Ⅰ》中饮弹身亡，
编导只能借助于电脑，让他在剩下的镜头
中“复活”，不料上映后好评如潮，票房
也不错。于是有了《乌鸦Ⅱ》，只是主角由谁演?
基努·里斯、BonJonvi主唱Jon Bonjonvi、摇滚
乐手Iggy POP都曾是人选，最后我们在银
幕上看到的是文森特·佩雷。续集延续了
第一集冷俊、阴森与怪诞的前卫风格。作为主角使
者的乌鸦也变得品种繁多，出现了金乌鸦等品种。
《艾玛》
又一部改编自简·奥斯汀作品的
影片，上映后得到的好评不比《理智与情感》少。
饰演艾玛的格温妮丝·帕特(曾主演《七宗
罪》)以其惊人的古典气质使影片增色不少。

《孤星血泪》
简·奥斯汀已给啃得只剩下骨头；托马斯·哈代
与享利·詹姆斯也已给榨得皮
包骨头，现在该轮到海明威与
查理·狄更斯了。新版的《孤星血泪》
拥有众多的明星：罗伯特·德尼罗、
格温妮丝·帕特与伊桑·霍克。比40年代大卫·里恩的版本相比，是否有所
突破?有待大家的评论。

《洛丽塔》与《偷香》
前者是俄国移民对美国少女的迷恋，后者是
美国画家和意大利少女在一起缱倦、都是
中年男子对少女的情感，都由杰瑞米·艾恩斯
主演男方。前者在拍摄时就闹得纷纷扬扬，
因为该片女主角才十四岁；后者作为大师
贝尔托鲁奇忙中偷闲的小品，
在戛纳大放光彩，同时也让女角——18岁的丽萨·泰勒一鸣惊人。

《你做的那件事》
一般演员成名了总要尝试演而优则导，
过一把吆喝别人的瘾，汤姆·汉克斯则
做得更绝：在这部影片中，他不仅自编
自导自演，讲述一个60年代小有名气的乐队“奇迹”的
故事，而且亲自谱写主题曲《爱你更多一些》。
看来汤姆·汉克斯的确对60年代人是情有独钟。

《哈姆雷特》与《罗密欧与朱利叶》
“莎翁热”还在延续。又一版的《哈姆雷特》由
大才子肯尼斯·布拉纳导演，汇集了凯特·温丝莱特、
罗宾·威廉姆斯、杰拉德·德帕迪厄、比利
·克里斯托尔、杰克莱等各国老少影星。
劳伦斯·奥利弗地下有知，是否会心惊胆战?影片
宣称：不改一句对白，绝对忠实于原著。与此相反，
新版《罗密欧与朱利叶》则决定把原著
改得面目全非。地点由英国转至墨西哥湾，
时间则是90年代，并出现了枪和赛车之类的道具
和飓风车之类的场景。新秀列奥纳多·迪卡普里奥主演。

《豪情四兄弟》
六十年代末，纽约·贫民窟。少年歃血为盟。
由于闹事四人被送至某教
化学校，惨遭训导长虐待。二十的过去了，
一个成了纽约《每日新闻》记者，一个成了纽约
地方法院的助理检察官，两个成了黑社会打手。
在一间咖啡店里，两位打手遇见了当年的训
导长，盛怒之下拔枪杀人，于是两个兄弟被
送上法庭。血过友情与正义，另两个史弟该如何
去做?本片根据真人真事改编，布拉德·皮特，
贾森·帕特杰克、罗伯特·德尼罗和达斯汀
·霍夫曼主演。

《飞回家乡》
一个小女孩安娜·帕昆和其父生活在安大略
省的一个农庄里，她没有妈妈。
农庄里还生活着一群野鸭，他们也没有妈妈。
寒冬即将来临，可小鸭们还不会飞翔，故而不
能飞向温暖的南方，父女例该怎么办?又一部以
动物为主角的影片。奇妙的构思、质朴而动
人的情感，人和自然的沟通，的确是部好片子。

《大闹天宫》
在沸沸扬扬的哄炒和反复的人
员更换之后，《大闹天宫〗终于开机了。第一个
场景是兜率宫，据说布置这个专利主就花去了
140万元，而整个影片中类似的场景有十数处。
另外，编导们请来了拉萨甘孜寺里一位法号
浩翰的活佛来演如来佛，真是门当户对，可
孙悟空呢?国人轼目以待，但愿不要像《风月》
那样。

《有话好好说》
张艺谋首部当代都市片，据称还是一个喜剧。
姜文既《红高梁》后再度与张
艺谋合作，出演本片主角——一个头脑简单、
办事急躁而事实上又活得非常认真的年青人，
他发誓要砍去情敌的一只手；李保田出演一个
善良的知识分子，总在劝说：有话好好说。瞿
颖则出演本片女主角——一个美丽、生活方式
随便的城市女郎。从目前公布的情节来看，该
片从结局着似手是个闹剧。然而，“有话好好
说”，张艺谋语重心长的告诫。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
上一篇 返回上一页 回到目录 回到页首 下一篇


96岁末的“露天社”

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 96岁末的“露天社”
发信站: BBS 水木清华站 (Sun Jun 1 15:22:10 1997)

那时，MAOMY还没有在“露天社”呢。。。。

在欢乐的日子里，我们又一次以真实的身份出现
在自己的报纸里，回想着过去种种。走过艰
辛的露天前面应当有着更灿烂的明天吧。至少，让我们如此期待。
——写在96岁末
佳丽：
露天的意义也许并不在于这份报纸，甚至不
在于协会本身，露天是一批或有心或无意遇到一
起的人群和在这个群中发生的故事。无论是在
创社之期上无片瓦的真正“露天”时期，还是
在现在的“露天”剧场，我们更在意于组成露
天的人和每个曾在这里生活过的一份子。生命
的一部分也许就是这样在无意中创作的。
杨钧:
从来不敢称能为film fan 只因自己只认识史泰
龙·马龙白兰度再加一成龙，连斯瓦辛格
也是去年才结识的却和一群绝对的superfan
坐在了一起，而且一坐就是数月，眼看着又
要以“年”来计数了。回首几个月成绩还不
错，知道了《勇敢人的游戏》是罗宾，威廉
斯演的。为巩固战果，我决心在新的一年内，
打起十二万分精神，付出十二万分努力，狂看
“电影………画刊”。不过大家还是要多看电
影，多捧《露天剧场》的场。新年新气象，咱
《露天剧场》也不应例外嘛!新年了，祝福多多，
希望多多，相信喜欢电影，喜爱《露天》的人会更多!

李睿劬：
入社三个月了，觉得自己在学习之外又有了格外
的很大的收获。我处在这样一个真诚的温暖的家
庭中，一个拥有那么多真心实意做事的兄弟姐妹
的团结的集体里，使我一想起“露天”心中就油
然而生一种自豪感。“不是为自己，而是为大家。”
我深信这是每个“露天”人的信念。我已经体
验到了这向上的精神，也愿意把自己的一份光热
添进“露天”跳跃升腾着的焰火中，就让这火苗越烧越高!
来强：
与露天相遇是很偶然的，若不是对救护队很感兴
趣，若不是走出红会办公室时不经意地一
抬头，若不是按捺不住心底的好奇心，我们也许
就失之交臂了。
沉默了许久，如今，我终于站在了一块温暖，欢
乐而极具创造性的土地上，是露天的。才发
现，我曾经百般憧憬的大学生活似乎刚刚进入正
文，不是吗?曾渴望拥有一群聚在一起海阔
天空侃侃而谈的朋友，曾渴望能学到许多不动手
只转脑子就学不到的本事，曾渴望……太多
太多，恍然间，这些都一个个成了现实。
新年在即，我愿所有沉浸在书海里的朋友都爬上
岸来，仔细品味一下露天中空气的滋味。
高虎：
对“露天社”的认识最早来源于《露天》报那里
面有许多我关心的、爱看的、甚至于我想说
的关于电影的话语；后来，我又知道，原来礼堂
“露天剧场”放映的那些我想看却无从寻见
的片子也是“露天社”组织的；直到95年岁末，
当我参加了那场爆满的新年电影晚会后，我
才明白“露天社”的含议远非那小小的报纸所能
概括。于是我加入了“露天”，怀着十多个
人所共有的热情及对电影的爱好，想说的只是
“遗憾，加入如此之晚。”

周正：
作为一个已经在清华里呆了四年多的大五学生
来说，与露天的结交真可说是相见恨晚，不过
“金凤玉露一相逢，便胜却人间无数”，要说
“朝闻道，夕可死也”我可是不愿意，因为
我已经与电影结下了一生的约定，便再也无法
离开“露天”和“露天”的朋友们，在这块我
们共有的天地中，我们为一部经典影片而沉醉，
为一篇好文章而喝采，当然还会为伊莱娜.
雅各布是否漂亮引发一场争论，窗外似乎还有未
化的冰雪，而我们的心却是炎热的，在这样
一个温暖的集体中，还有什么是做不到的呢?

李静岚 ：
第一次看到露天报是在大一下学期的一节计算机
课上，为了那几份报纸整整一节课什么也没
听还心情特好，从那以后，就一直想进露天社，
却不知由谁负责招新，直到半年后才知道社
长佳丽与我同住一层楼。想进露天社只是因为自
己是个地道的影迷，希望结交志同道合的朋
友。进入露天，才发现了又一片天空，结识了一
群兴趣相投又性格各异的电影迷，尝试了
不少以前不曾做过的工作，也有压力，也
有不如意的时候，但总的说来还是心情特好。

伊鸣：
虽说早在95年就参加了露天的一些工作，
但直至96年才真正成为露天的一员。办报纸、组织
剧场工作，在其中学习了许多知识，技能；
开阔了视野自不在话下，不过更重要的是认识
了许多有趣的人。各色各样具有独特思想和
充满活力的人也许正是露天长胜不衰的主要动力
吧。
但对我个人而言，加入露天的最大收获莫过
于找到自己的最爱。虽然在盖棺前谈一生中的最
爱未免不合逻辑，但真出现却使我以前的生
活黯然失色，为此我除了保持感激和喜悦之心
外，更赞美这奇妙的1996。
孔艳：
露天里有一群显山不露水的人，比方说，卖票
的时候，我会发现人人都有数钱的癖好，让人
觉得十分好笑，后来，我才发现他们聊侃起来
却极有本事，办事情也有板有眼的。意想不到
的言语和举动常常使我这个小字辈大吃一惊：
想不到这家伙还有这一招，我想露天是块宽
容、自由、开放的小小天空。各类人杂居其下，
人数不多，从博士生到二年级本科生，有深
沉老练的也有活泼机敏的，但总的说来，他们的
爱好有许多重要的相似之处，除了上面提到
的爱数钱仍吃喝玩乐这些一般人所其有的毛病之
外，他们都爱露天。

周为民：
我来自土本系结43班，是露天社中最新的成员，
刚刚加入露天社约一个月，感觉非常好：我
喜欢这里民主的气氛，我喜欢会员间的无拘无束，
我喜欢看“露天”上清新又富有哲理的文
章，我喜欢“露天剧场”的名片佳作我喜欢周围的
人的每一句话都那么合我的趣味，总之，
与一帮志同道合的朋友在一起，令我兴奋不已，我
是露天社中资历最浅的一个，所以我希望
自己能多为露天社做点事情，当然，也希望多与您
—我亲爱的读者——共同分享对电影的热
情，共同探讨对人生的思考，最后，向您推荐一部
我非常喜欢的影片《真情与谎言》(又名
《热铁皮屋顶上的猫》)。这是一部好莱坞的老片，
由伊明莎白泰勒与保罗，纽曼联袂主演
，不就故事情节的精彩与富有喻意光是强大的演员
阵容便足以给你一个惊喜。

撇捺：
盼星星盼月亮，终于盼到了新的一年，首先祝大家
新年进步。万事如意。96年稍纵即逝，不
知大家过得怎么样，是否收获多多?GRE拿了全额奖?
减肥颇有成效?抑或一见钟情，演绎一出
“love story”，……当然，最想问，还是看了什
么电影，有何最新见解。大家一起聊聊。
96年也看了不少片子，倒让人觉得“BaBe猪”最为
可爱，那憨态可掬的模栏让人忍俊不禁，
或许是少了一些人性的左右，那份动物天性
的流露才显得那么可贵，当小猪因羊妈妈暴死悲
伤得流下眼泪，当小猪终于成功地完成了牧羊犬
的任务，我真的从心中为他喝彩，不为什么
，只为了那人世间遗落的一些美丽又意外的
从他身上发现的缘故，以致于每当吃起猪蹄，还
颇于心不忍。哩!
也不知广大学友有何心得，有没有喜欢“宝贝猪仔”
的朋友，咱倒好好交流交流。我请客，当然，猪蹄除外噢!
李欣：
转眼之间，鼠年悄悄的溜走，牛年已不耐烦的
冲至眼前。一股牛气伸手可触，单是九七香
港回归，就让全世界的华人都觉着牛气，新
年说吉语，自己不用说了，也祝大家牛年之中，
牛气十足，顺心如意，一年的辛苦总算要熬出头，
和大家一样，急急的满校园寻觅，在本年的
最后一天如何去留下永久的回忆。西大狂欢
太老，礼堂晚会颇新，心里打算着如何挪用新一
年的一点点儿预算，让今年岁未圆满的结束。
在露天里算是新人，一下子认识这么多志同道合
有趣得紧的朋友，最感开心，一学期下来和
大家一块儿做报纸，办剧场，搞讲座，忙碌
之中也领略了露天的活力和精彩，自觉大有收获
，单在影视之中便已大开眼界。
邝霞：
新年快乐！
从93年的创刊号起，《露天》已在清华校园里走
过了三年，编辑部 的成员也新陈代谢了三次，不
管哪一些人在做着具体的工作，在他们背后，都有
无数双关注的眼睛，因为清华有那么多关心校园文
化和影视文化的人们。
现在，我们可以自豪的说：《露天》是一份完全属
于学生自己的报纸，从最初的写稿到最后的电脑排
版都由我们自己完成，目前这在清华是独一无二的。
为此，露天社的每一位成员都付出了艰辛的努力。谁
都不会忘记出第14、15期一次次的改版，一次次的跑
印刷厂，今天，当大家拿到第16期的报纸，看到日臻
完善的报纸，颇有恍若隔世的感觉。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
上一篇 返回上一页 回到目录 回到页首 下一篇


大片引进带来了什么？

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 大片引进带来了什么？
发信站: BBS 水木清华站 (Mon Jun 2 10:58:32 1997)

大片引进带来了什么?
高寅
随着新年的临近，又一部中影公司引进的大片
《情归巴黎》将和观众见面，哈里森·福特
一改其以往硬派武星角色，和朱莉娅·奥蒙多合演
了这部轻喜剧爱情片。看来96年和95年的大片的确
不一样，基努·里夫斯在“云中漫步”绝
对跟不上“速度”中的节奏，斯特里普的绵绵
柔情让今年的打砸、毁坏片少了些血腥气，休.·
格兰特的几个婚礼更是让大片首次有了喜剧色彩。
然而，透过这些变化，大片真正给我们的
又都是些什么呢?
想当年，哈里森·福特的《亡命天涯》公映以后，
扶摇直上的票房令电影公司喜上眉梢，电
影院更是招来了久违的观众，中影公司进口“十
部大片”的计划也应运而生。当人们拿着七
十元钱看完《真实的谎言》后，才意犹未尽
地感到什么是真正的电影，什么是真正的大片。
对于引进大片体制的倡导者来说，他们的目的
似乎让人感动：要以此带动国产影片的繁荣。
不错，95年是中国电影极为风光的一年，有好
几部大片艺术、商业双丰收。可是这些成功的
背后是什么呢?是上千万元的投入、极少数影片
的风光和大量国产影片的默默无闻。更为痛
心的是这种现象的直接后果是影片制作成本
的大幅增加和影片彻底的商业化。95年国产影片
中，仅有十多部是国家投资，另外在多部或是合
拍或是个人投资。我们不敢想象，也许几年
后，我们将不再有堂堂正正的国产片。如果
说95年国产影片尚可和进口大片一试高下，那么
96年国产影片则在大片的“大棒”和“柔情”下
给杀得七零八落，仅一部二千万的《秦颂》
还在许多人口口声称“上当”的情况勉强支撑，
无法形成气候。也许此时，我们该体会到失
落了什么。
让我们看一看所谓的大片，称“好莱坞大片”
似乎更为恰当。因为全部的二十部大片中除了
成龙的三部和《四次婚礼和一次葬礼》的半部
英国作品外(女主角为好莱坞演员)，其余清一
色好来坞大制作。在这些大制作中，暴力、枪
战、灾难片更居多数，95年十部中有八部为此
类影片，96年除了前面说的几部外，其余六部
也是此类，它们无一不让你了解血腥、残暴和
恐怖。众多雷同的影片我们实在不能说它们不
好看，票房高便可以说明它们是极具吸引力的
影片，可好莱坞也并非只是产此类影片，世界
上也不只美国拍电影，如果我们不能说进口大
片的人嗜好好莱坞此类影片的话，那我们只能
怀疑其进口大片的初衷了。
再看看我们究竟得到了什么?我们扔进了大把钞
票和时间，熟悉了基努·里维斯和布鲁斯·威
利斯，我们也如亲眼“目睹”了病毒和核弹的
巨大威力，我们更是可以肯定：利用电影“魔
幻工厂”能让龙卷风里包含着狮子、大象、猴
子、汽车和玩具，我们看完了二十部大片只能
这样告诉周晓文：“你再花二千万拍我也不看
《秦颂》。”
法国影帝热拉尔.德帕迪约正和他的欧洲同行在
巴黎焚烧好莱坞电影挎贝，以此抵制和抗议文
化侵略，可我们却忙得不亦乐乎引进《未来水
世界》这样的滥片。我不敢想象这样能促进国
产片繁荣，用中国话讲这叫“饮鸩止渴”，用
好莱坞话这叫“True Lies”。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


世纪末的预言

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 世纪末的预言
发信站: BBS 水木清华站 (Mon Jun 2 11:14:35 1997)

～世纪末的寓言
时间的大钟上永远只有两个字——现在，
然而在我们的心灵里却永远激荡着未来的钟声。当
现实越来越变得模糊不清或纷争不休的时候，
人们对未来的关心和期待也就愈加强烈和痛切
。这就是为什么象《未来世界》、《时空特警》
之类影片风行一时的原因，而《12只猴子》
也是这样一部充满了警世意味的科幻动作片。
公远2035年，地球经历过一场浩劫之后表破
坏殆尽，地球上99%的人口已经消失，仅存的1%
人口则只能苟延残喘，蛰居地下。为了防止这一
浩劫的发生，唯一可以扭转人类命运的办法
就是通过时光穿梭机，回到1996年，从而采
取有效的措施，改变人类的命运。被诊断为神经
失常的柯尔作为志愿者承担了这一重任，被标上
特殊记号，送回1996年的费城。在费城，他
遇到了精神失常的科学家之子杰佛瑞和精神病
学家凯瑟琳博士。对柯尔不时出现的童年阴
影和始终纠缠着他的12只猴子的徽号，凯瑟
琳开始只以为是失常的征兆，后来才逐渐发现柯
尔所述的21世纪的现象真的可能发生。于是柯尔
与凯瑟琳博士联手，去找回自己童年的记忆
及“12只猴子兵团”所代表的意义，使人类免于毁灭。
从柯尔的形象塑造到全片的布景、服装设计；
由奇怪的人物到诡异的环境、事件，无一不在
营造着一个令人困惑的迷离世界……经过细菌
大灾难的人类并没有因此而变得团结奋发，为
重上地面而努力，而是比现实更严峻的阶级分
化和对个人独立思考的进一步剥夺。在一派世
纪末风情的背后，究竟是增添了世纪末恐惧的
悲观呢，还是增强了警世作用?见仁见智，也
许莫衷一是。但基廉姆高明于他人科幻片之处，
首先在于偏重英雄人物的人性描述，他不
再是一个不怕伤不伯痛不怕死不后退的超人，
而是一个也会迷乱，也会动摇，也会退缩的常
人。
布鲁斯·威利斯是一个光头明星，他以《虎胆
龙威》、《危险人物》等片中出色的演技。蜚
声影坛：而他跟妻子、著名影星黛米·摩尔的
关系也经常成为新闻追踪的热点，因此，可以
说他是一位颇具票房价值的演员。
扮演12只猴子兵团首领杰佛瑞的是好莱坞当红
明星布拉德·皮特。在片中他一反潇洒光鲜的
形象，扮演一个傻兮兮、古里古怪的科学家之
子。为此，在开拍前数月他就花了好几个星期
到费城某大学医院深入观察精神病患者，扮演
得入木三分，从而一举夺得了本届全球奖的最佳
男配角奖。

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


香港导演

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 香港导演
发信站: BBS 水木清华站 (Wed Jun 18 19:07:21 1997)

当代香港电影导演纵览

香港电影自六十年代粤语片繁荣开始，经历了
青春片、古装武侠片、李小龙真实功夫片的发
展，其间出现了诸如张彻、李翰祥、桂冶洪等
著名导演及其《独臂刀》、《冬暖》、《精武
门》等优秀作品。70年代末，一批新导演晋身
影坛，在题材发挥、叙事方式、影片节奏等各
方面都极见个人色彩，从而掀起了香港电影的
“新浪潮”。96年，以《火烧圆明园》、《垂
帘听政》、《火龙》等历史正剧活跃于八十年
代香港影坛的老导演李翰祥与世长辞，留下了
他未竞的《火烧阿房宫》，从而使得香港影坛
愈发成为“新浪潮”导演及其后涌起的新秀的天
下。

香港做为高度发达的现代化城市，商业电影极为
繁荣。而在其中警匪片每年都居产量及票房
首位，若提到这类影片的导演，则一定要说
吴宇森——城市暴力片的代表诚然，吴宇森
已到好莱坞发展，但他对八、九十年代香港
警匪片的发展无疑起着举足轻重的作用。他
创下的《英雄本色》票房是香港电影的纪录，
周润发、狄龙的英雄形象已是阳刚之气的代表，警匪电影由他之手成为
一种新模式为别人甚至好莱坞所效仿。随后的
《纵横四海》及《喋血双雄》，形成了他的
“暴力美学”风格，枪战已不仅是一种叙事结构，
而是传神地表达亲情、友情、爱情的手段。他的
《义胆群英》及《辣手神探》也无不体现着这一点。
吴宇森踏足美国，已有《终极标靶》和《断箭》二
部作品问世，虽然褒贬不一，但票房成功仍旧说明
了吴宇森在动作片上的独到之处。

相比之下，林岭东片中的暴力明星要少些，但做为
城市暴力片的另一个代表，他在弱化暴力
的同时，却强调了生活中暴力的氛围，厚重而血腥，
让人压抑。他的“风云”系列影片——
《监狱风云》、《龙虎风云》、《学校风云》及
《携手闯天涯》讲述着犯人、卧底、老师、
警察的生活，平凡中充满了亲情和无奈，感人
至深。这种风格在他的大制作《挑战者》中也
有体现，而他营造暴力氛围的手法在古装片
《新火烧红莲寺》中则可以说更是发挥到了极致
。

城市暴力片的商业因素驱使香港影坛一大批平庸
之作出现，空洞单调的情节和数不尽的仇杀
血腥令人厌恶。然而96年一部《冲锋队》让
人看完重拾酣畅淋漓的感觉。新锐导演陈木胜在这
部节奏明快、构思新颖的片中不仅注入了动作片的
悬念和火爆，而且也深刻剖析了上下级、
同事、兄弟间的关系，令人耳目一新。虽然
与吴、林二人片子相比，该片仍显情节简单、暴
力突出，但陈木胜却为香港警匪片带来了希望。

许鞍华——艺术片的领头人

许鞍华是香港“新浪潮”导演中最具实力的代表
之一。这位香港自开创以来最杰出的女导演
自79年首部《疯劫》至如今拍摄中的《半生
缘》，她的每部作品都充满了对生活的关注，让
观众体味着欢乐、痛苦、无奈，诸如《客途秋恨》、
《今夜星光灿烂》及新作《阿金》。而
获奖无数的《女人四十》更是代表。这一点
或许和她是个女性有关，而留英学习的经历更使
她作品中透着浓郁的文学色彩。她改编了张爱珍
的《倾城之恋》，并将她的另一部作品《十
八春》改成了《半生缘》。

另一位以拍艺术片见长的导演是关锦鹏，确切
地说他以拍女性电影为主。早期拍成的《女人
心》及《地下情》虽然褒贬不一，但却也有很
好的口碑。其后《人在纽约》的成功几乎令人
应接不暇，同样《胭脂扣》也连夺香港金像奖，
而《阮玲玉》一片为香港赢得了第一个国际
荣誉——柏林最佳女主角奖，关锦鹏也名声
大噪。与夺奖相比，关锦鹏更为可贵之处是在以
男性为主的香港社会中，他的片子却以女性为中
心，充满了对女性的关怀，其细腻委婉的表
现手法常令人感动不已。他的作品还有改编
自张爱玲的同名小说《红玫瑰与白玫瑰》。

香港导演严浩近来越来越为大陆观众所熟悉，
他的《天国逆子》和《太阳有耳》均是和大陆
合作完成，而二者分别在东京和柏林国际电影
节上荣获大奖。事实上这位“新浪潮”导演早
在84年便和大陆合作了轰动一时的影片《似水
流年》，在经历了拍摄《茄喱啡》等三部人云
亦云的商业影片后，严浩厚积薄发推出的《似》
片被誉为“84年香港最民族和最杰出的影片
”，他也籍此形成了其朴实自然、深沉厚重
的写实风格，他的《滚滚红尘》及以上《天》、
《太》片也都由此而感人至深，发人深省。

鬼才导演

香港影坛堪称“鬼才”导演的只有三个人——
徐克、王晶、王家卫，前二者是香港的票房导
演，后一位是香港的获奖得主。

徐克也是香港“新浪潮”的代表，这位导演钟意
于“玩”及“花哨”并因此而被人所指责。然
而这位导演却自出道以来屡创辉煌，他曾在
吴宇森的《英雄本色》Ⅰ、Ⅱ中担任监制并编
导了《英雄本色Ⅲ》，战绩不俗，他拍摄《新
龙门客栈》，开创了当代武侠电影的新模式，
他创建领导的“电影工作室”出色地完成了
《新蜀山奇侠》、《笑傲江湖》系列等诸多新武
侠电影的特技。翻新更是徐克的拿手绝技，《倩
女幽魂》改自《聊斋》，《青蛇》源出“白
蛇传”，《新上海滩》、《新梁祝》更不用
说，至于《黄飞鸿》系列排算下来该属百集以后
了。离奇的情节和无数的噱头往往是徐克受指责
的原因，尽管如此，你却不能不为他的丰富
想象力和影片的精细做工所叹服，更何况，
还没有几个人的影片能做到象他的那样大受欢迎
。

和徐克相比，王晶商业得更彻底，他追随着港片
卖座的潮流，也永远让卖座的潮流跟随着他
。他在“追女仔”戏风光之时拍了《精装追
女仔》系列，之后他转向赌桌发展，现代“千片
”《赌神》《赌圣》《至尊双雄》票房令人瞪目，
他策划、编导了《逃学战警》《逃学威龙
》等校园题材系列，在翻新之风盛行时，
他推出分别由成龙、李连杰主演的《新城市猎人》
和《新少林五祖》。王晶是个神话，他的独具慧光
实在让人赞叹，95年港产最卖座的十部影
片，他的占了九部，在他的光怿陆离的电
影世界里，任何人物、语言、情节都为观众而设—
—都是能打动你的商业符号。

没有一位导演能象王家卫那样具有吸引力，在不止
一部的影片中动用张曼玉、张国荣、梁朝
伟、梁家辉等六、七位超级明星同台演出。
和王家卫一起拍片，对演员来说是一种考验、锻炼
和荣耀。王家卫的作品，从88年处女作《旺角卡门》
开始，到《阿飞正传》、《重庆森林》
、《东邪西毒》，直至《堕落天使》等，
总是获着名目繁多的各种奖项。他穿梭在现代都市里
，解构青年人迷茫，困惑的心绪，表达着他们对精神
和生存的追求，即使在《东邪西毒》中

香港女导演

香港的演艺界以男性为主，女艺人虽推陈
出新，但女性导演却少而又少。许鞍华无疑是女导
演中最杰出的代表。“才女”张艾嘉虽集“编、
导、演、唱”于一体，然而台湾却是她主要
发展地，称之为香港女导演代表未免牵强。
曾以《诱僧》一片而闻名的罗卓瑶，虽然获得了
许多批评，但她的《风月》和《浮生》却相继在
瑞士卢卡诺拿下大奖，为香港电影赢得了荣
誉。张婉婷曾拍过《秋天的童话》，细腻委
婉，新片《宋家三姐妹》荟萃三地演员，阵容强大
，我们将拭目以待。

演而优则导

香港影坛明星辈出，却很少能出得几个“演而优则
导”的全能艺人。

成龙当属这方面的杰出代表。他的影片中许多
地方加入了自己的思考，从而制造出紧张、激
烈和机智、幽默的混合效果，他自导自演的
《A计划Ⅰ、Ⅱ》、《警察故事Ⅰ、Ⅱ》、《醉
拳王》等便是他这种功夫谐趣影片的代表。功夫
影片中武术指导的重要性，使得象成龙这种
有功底的演员在场外一展手脚。象洪金宝、
元彬等演员便执导过《败家仔》《方世玉》等影
片。

尔东升虽也“演而导”，但他导演的影片却比他
演的要出色的多。尔东升执着地在他仅有的
五部作品中表现着自我，五种不同的故事情节、
五个不同地位的主人公洋溢着令人动容的清
新，如果你看了《人民英雄》或《新不了情》
抑或《暴走战士》(又名《烈火战车》)，你便
深有体会。

以上是香港影坛有代表性的一些导演，然而，
商业因素的影响却使大多数导演很难达到个人风
格的统一。如高志森在拍了多年的《合家欢》、
《鬼马校园》《偷情先生》等商业影片后，
95年突然拍出令人叫绝的艺术片《我和春天
有个约会》。因此这种多元题材的并举的局面很
难让人给香港导演以很好的全貌。97香港的回归
无疑为我们详细了解香港影坛及二地影视文
化交流提供了极大方便。我们期待在今后团聚
的日子里，香港影坛能为我们提供更精致的作
品。

-- 如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.152]
上一篇 返回上一页 回到目录 回到页首 下一篇


《走过97》 (转载)

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 《走过97》 (转载)
发信站: BBS 水木清华站 (Sat Apr 11 14:25:20 1998)

【 以下文字转载自 MovieTV 讨论区 】
【 原文由 maomy 所发表 】
走过“九七”
（撇捺）

轻轻地一翻日历，才发现只剩下了几页，那曾经让人心潮澎湃的一九九七年
又即将从我们手中悄悄溜走，让我们淡淡回首，或许会有一些往事浮现，与“露天”
一起成为无法抹去的一段……

德国默片名作回顾展

九七年三月，由中国世界电影学会，德国歌德学院联合主办，清华大学学生露天社承办
的“德国默片名作回顾展”终于并不“沉默”的在大礼堂拉开了它的序幕。
该活动在大礼堂举行，从3月17日至3月20日，为期四天，为清华师生献映包括
《卡里伽俐博士的小屋》，《诺斯费拉图》，《最卑贱的人》，《浮士德》等
在内的八部默片时代的经典名片，现场由德国资深的钢琴家阿柳莎·兹墨曼先生
作钢琴伴奏，融艺术性，高雅性于一体，受到了清华师生的热烈欢迎。
由于德国表现主义电影在世界的地位受人瞩目，可以说德国默片代表了当时全世界
电影的创作流派与风格，在十七期《露天》上，我社辟以专版对影片及其表现手法
进行了详尽的介绍，也使得清华师生对德国默片有一个理性的了解，并通过影片获
得感性的认识。
沉默是金，或许有些感觉只能在影院中慢慢体会，体会那一般默默的，无声的岁月。

中国优秀影片回顾

自“露天剧场”改版为胶片后，我们一直希望能系统地为清华师生推荐一些优秀影片，
鉴于片源，于是我社于4月下旬至5月份推出“中国优秀影片回顾”的活动，放映自三十
年代至九十年代各种不同时代，风格的国产电影，对繁荣本地文化，了解本地艺术起到
了一定的作用。
在影片回顾中，我们基本以十年为一档，推出了包括《马路天使》，《刘三姐》，
《边城》，《城南旧事》，《背靠背，脸对脸》等极具艺术化与风格化的影片，让
观众在影院中大致可以了解到国产影片的发展状况，让年青者体味过去，让年长者
追忆从前，第十八期《露天》也此为主题，
让清华师生从银幕上看到中国历史的发展与变迁，跨越数十年寒暑，展现六代导演
风华。

、庆回归香港电影回顾展

“回归”是97年的最大主题，我们露天社也不能茫然物外。为了配合97香港回归，
我社于97年6月在“露天剧场”特辟“香港电影回顾展”，第十九期的“露天”上也
展现了香港电影的发展状况。在这里，我们可以看见鲍方父女在《屈原》中的悲吟，
陈思思在《红蝙蝠公寓》中的惶恐，亦或周润发、钟楚红在《纵横四海》中的洒脱
以及袁咏仪在《新不了情》中的纯情，观众的热情及我们社员的热情也使“庆回归”
活动达到了高潮，也为我社上半年的工作画上了一个圆满的句号。

“回归纯真”98新年电影晚会

“回归纯真”，是人类永远的主题，经过一个学期的酝酿，我社与清华大学影视欣赏
与评论协会即将与大礼堂共同合作，推出一年一度的经典节目──97年12月31晚的
“回归纯真”98新年电影晚会，届时除了你能欣赏到五部优秀影片之外，还有我社
为你准备的特别礼物，各种幸运都等待着你，只要你来参与，那会是一个美好的一天，
共同迎接98新年钟声的到来，让我们静静期待。

又送走了一年，好象总想刻意去留下些什么，可是总没有太深的印象，就象岁月刻在心
中浅浅深深的脚印似的。送走了一些朋友，又迎来了一些新鲜的笑容。或许，生活本就
是这个样子，而“露天”还在，带着我们每个社员的梦想，迈向一九九八。

一九九七年“露天”大事记

1、97年3月17日～20日，德国默片名作回顾展
2、97年4月下旬～5月，中国优秀影片回顾展
3、97年6月 庆回归香港电影回顾展
4、97年6月 参加“十佳”协会评选，获鼓励奖、指导教师刘哲民获优秀指导教师称号
5、97年12月31日，“回归纯真”98新年电影晚会。

--
下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。 春草碧色，春水绿波，送君南浦，伤如之何？ 至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首 下一篇


change the world 98--97年国外影坛综述 (转载)

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: change the world 98--97年国外影坛综述 (转载)
发信站: BBS 水木清华站 (Sat Apr 11 14:25:33 1998)

【 以下文字转载自 MovieTV 讨论区 】
【 原文由 maomy 所发表 】
Change the world 98
(李真)
97年是以很不错的征兆开始的。篮坛奇才的迈克尔·乔丹
以《太空掼篮》一片和兔八哥、兔小妹一起登场，粉碎外星
怪物的种种阴谋，一曲change the world更是听得人眉飞色舞。
说到外星来物，今年是否要定作“地球与外星友好年”呢？
几乎有几十部影片涉及到与此有关的题材，
法国的那位吕克·贝松在以《杀手莱昂》验证了自己拍动作
枪战片能和好莱坞一样出色，甚至比好莱坞更加出色之后，
把目光转向古代未来和星际，拍摄出了《第五元素》这部大片；
里面云集了布鲁斯·威利斯、加里奥德曼等大腕明星，23世纪的
场景更是光怪陆离，眼光缭乱。
智慧型美女朱迪·福斯特不知为何也赶上了这班科幻的列车，在
《接触》一片中饰演，接收到外星神秘信号的天文学家。
但若说到涉及外星生物最成功的影片，那自然是《黑衣人》了。
酷哥威尔·史密斯和更酷的汤米·李·谅斯在片中饰演的搭档承
担了重大的使命，即消灭一切从外星来到地球的星际“垃圾”。
他们以绝不亚于施瓦辛格的冷静和绝不输于《终结者》中的武器，
彬彬有礼地说道：“你们被捕了。”
横扫美国的《黑衣人》狂卷了两亿满意而归，但它倒也不是本年度
的最大赢家，这份殊荣不得不归于永远的天才斯皮尔伯格，他的恐
龙二次出动，轻轻松松攻入第一名的位置。虽然许多人抱怨无论从
创意还是气氛来说，《失落的世界》都远不如它的前集《侏罗纪公
园》但是危境中的人群和文明外的野蛮一直是最能吸引观众的保证，
何况在这一次还涉及一个活泼可爱的儿童。
另外的一大赢家，则是让所有人都吃了一惊的。朱丽莉·罗伯茨在息
影两年复出后的轻松爱情喜剧《我最好朋友的婚礼》超出所有专家的
预估狂胜而归，在这部影片中，朱丽莉得知自己最好的男友很快便要
结婚，而新娘竟然不是自己，不由得一下跌倒在地上。确信这门婚事
并不合适的她勿勿赶去，计划在四天之内把准新郎夺回到自己身边……
听来有点老套，但其真实、细腻 、幽默，为近来滥俗的喜剧片所望尘莫及。
有成功者当然也就有失败者，虽然制片商，发行商们百般协调，把可能
撞车的片子尽量分别推出，但本年度一沉到底的片子也不是没有，《速
度2》不能不说是一个典型，在没有了基努·果夫斯冷静的机智后，接替
他的贾森·派层克能给我们看的好象只剩下结实的肌肉了。邻家女孩桑德拉·
布洛克所饰的安妮，也不再是速度中勇敢可爱的新世纪女孩，恢复成了只会尖声
惊叫的受害型弱女孩子形象。所以虽然片中有近年来数一数二的坏蛋威谦·迪福
助阵，却成为一辆老牛拉的破车，全无一点速度的痕迹了，一直认为拍续集是最
安全模式的人，是不是该接受一点教训了呢？
不知是不是又一个千年就要到来的缘故，今年的灾难片也泛滥成灾，先是一部
《山崩地裂》，皮尔斯·布尔斯南与单身妈妈林达·汉密尔顿面对喷发的岩浆
尽显英雄本色，接着《火山》中汤米·李琼斯又面临同样的问题，那艘已沉没
了多年的巨轮阴魂不散，如今也趁机死灰复燃，《泰坦尼
克》除了场面浩大外，值得夸耀的就是迪卡普里奥等大群明星了。危胁人类生
命的除了龙卷风、火山和沉船外，当然还有异形。于是，早已与异形同归与尽
的西格妮·韦弗如今在新科技的帮助下，以DNA重组的方式神奇复活，在《异形4》
中与薇诺娜·赖德演出精彩对手戏。直是同情韦弗，
一辈子就这么和异形耗上了，另外一部“又拍了一个续集”的影片就是“蝙蝠侠”
了，只不过在最新的这集中，是由阿诺·施瓦辛与乌玛瑟曼饰演反角，可称本年度
最酷和最媚的反角形象了，不得不看啊。
空中也并不寂寞。尼布拉斯·凯奇，在《空中监狱》中又饰演了一回好人，唯一不
同的是这个好人曾犯过一次错误，因过失而杀了人。他美丽的妻子和年幼的孩子忠
贞地在外面等待着，如今，在荆满释放后，他准备以最快的方式回到她们身边──
只是很不幸，飞机被一群囚犯劫持了。
另一架被劫持的飞机是《空军一号》，对了，就是美国总统的那架“空军一号”，
这回劫机的是加里·奥德曼，面对自豪地声称“我是美国总统”的哈里森·福特，
他极其不屑地一拳打去。这也许应评为本年度最大快人心之镜头，影片的结尾当然
是正义的力量战胜了邪恶，而正义嘛，永远在美国人这一方。
史泰龙在变弱，而黛米·摩尔更强，这是今年的影片给我们的提示。在
《女兵简》中，黛米·摩尔剃掉一头秀发，全心投入最野蛮最严酷的军
事训练，道，而胖了三十磅的史泰龙则被逐出了纽约，在河对岸的《警
察帝国》里整天无所事事。动作英雄如今是否应该重新定义？另外一个
变得软
弱的英雄则是哈里森·福特，虽然在《空军一号》中勉强还支撑了一阵，
到了《致命突击队》与布拉德·皮特演对手戏的时候，便显得有些力不从
心了。从去年《迈克尔·科林斯》的失败到今年的《豺狼日子》新版的不
被看好，似乎意味着观众对爱尔兰题材的影片已经生厌，走上和平进程
的爱尔兰，不要哭泣！
今年真要哭泣的人似乎并不多，虽然年初的奥斯卡上美国大制片全军覆没，
独立制片人独领风骚，但只要票房上能找回来，制片公事似乎也并不在意。
《 英国病人》在奥斯卡上只管领大奖，而《甜心先生》则同时在票房上一路
领先，连麦当娜似乎也无因哭泣，虽然没有拿到最佳女角的提名，但是《你
必须爱我》赢得了最佳原则创歌曲奖，还是值得安慰的。
引起争议的影片今年也颇不少，《花花大亨》的原身拉瑞·弗森特意外地出
现在颁奖现场，使得主持人分外紧张，而《猜火车》横扫英美，更使人们对
片中涉及的吸毒等镜头议论纷纷，一向片不惊人死不休的奥立弗·斯通今年
所推出的是《U型转弯》，似乎回到了film noir的范畴，但其激烈疯狂却为
现代人所独有。《撞车》也因其大胆暴露和出奇创意而被勒令重剪。吉里米·
艾恩斯重新演绎的那部纳博科夫的《洛丽塔》，则干脆被拒之门外，大胆的
挑战，似乎已成了许多导演心爱的游戏。
使人会心一笑的还有凯文·克莱的《非常关系》，过去学生的一句话使他的
生活瞬间变成了一锅粥，自《一条叫旺达的鱼》以后克莱最成功的一次演出，
也是今年度作为主流影片推出的同志影片。
范思哲的被害，戴妃的遇难和修女特雷莎的逝世，为本来便颇不平淡的97增添
了一笔悲凉，是非功过已经无从评说，在全新的98到来之际回顾过去，只有更
加珍惜生命的脆弱可贵，期待着对世界的改变。
--
下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。 春草碧色，春水绿波，送君南浦，伤如之何？ 至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首 下一篇


变形的都市 (转载)

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 变形的都市 (转载)
发信站: BBS 水木清华站 (Sat Apr 11 14:25:45 1998)

【 以下文字转载自 MovieTV 讨论区 】
【 原文由 maomy 所发表 】
变形的都市
（徐晨亮）
在卡夫卡笔下某个平凡至极却又有着历史意义的早晨，旅行推销员格里高尔
萨姆沙从噩梦中醒来，发现自己变成了一只硕大的甲虫。从这一刻起，人们发觉
自己和所处的世界都变得难以把握，在不停变换着容貌和外形，而此刻的中国人
似乎还睡在鲁迅所谓的“铁屋子”里，他们决定性的苏醒注定要被不断推迟。
时间定格在八十年代末的某一年，从北京的某个角落里传来了一声沙哑而震彻心
肺的呐喊：“不是我不明白，这世界变化快。”一句话道出了先“醒”者们的兴
奋、激动、惊恐与茫然。
时间把这一切变成了历史，若隐若现，成为我们现实生活遥远的背景。我们似乎
也习惯了过一种“变形的生活”。只是每个人出门之前都小心翼翼的检查一番，
唯恐比别人变得更像一只甲虫，或者相反，留下更多人类的特征。当然也会有人
无意中暴露出变形的痕迹，这难免引起人们的惊恐
，成为议论的中心话题。比如张艺谋，那个昨天还被嘲笑，长着过于原始的人类
五官的电影导演，给人们带来了一部《有话好好说》，立即就有人茫然的看着他
那双十足昆虫类的复眼──在这双眼中一座都市分裂成一个个高速运动而夸张变
形的破碎影像。其实这一切并非完全在一夜间发生
，七、八年前他就曾抛出一部让人难以定位的《代号“美洲豹”》。这个所谓第
五代电影的代表人物，曾经充分的表达了他们这代人共同的情绪；但同时他又一
直在人们视野的边缘暗中寻找着新的位置，情愿或不情愿的站到了人们视野的中
心。值得注意的是他热衷于从当代文学作品中寻找
目标，被他相中的莫言、苏童、刘恒、余华等无一不是当代文坛最有份量的发言
者。因而他的或令人瞩目或悄然进行的转变，与整个中国文艺界的“季节转换”
关系密切。
90年代以来，学院派文艺评论中最常出现的词汇悄然的由“精神”“意志”变成
了“经验”。作品传达哪种主义的思想，宏扬哪种精神已不再是批评家们关注的
焦点，他们更多的开始注意作品中怎样处理着怎样的经验。由于中心话语的倾覆，
当下的生活状态急需有人为之作出阐释，阐释当
下，为现实生活状态命名，在新一代学者看来成了“文化紧张性的根源”（张颐武
语）。在电影领域，这种“当下性”体现为创作者对都市生活经验的关注，这种关
注使得“都市”不再仅是叙事的外在空间，而兼具叙事者，主人公和观众于一身。
“都市”由一个有明确所指的名语变形成一
个被普遍使用的能指。它所传达的意义也愈来愈复杂。张艺谋的新片以自己的方式
加入了“都市”这一符号的变形过程。看过这部影片，有人指出其技法对王家卫，
塔兰蒂诺的模************************************************************
**************************************
************************************************************************
************************************************************************
************************************************************************
**************************************
************************************************************************
************************************************************************
****************本，这个潜文本的主角是一个敏感而固执的艺术家，他把电影的
生产过程看成一场游戏，乐此不疲，据说他
的电影有时会拍出七八种情节，然后在剪辑台上随意选取，使得影片变得松散而破
碎。而他对电影语言的使用也达到了随意为之而意味无穷的地步。在他的影片里人
物大多孤独而自闭，同时又渴望爱情，渴望交流，但又在选择与逃避之间动摇不定。
按他自己的说法其影片主题就是“拒绝”
二字，因为害怕被拒绝，而拒绝一切。在王家卫那里“都市”正是一种无法拒绝，
却又令人试图逃避的东西，弥漫于每个细节之中。而更具戏剧意味的是他的关于都
市的嘈杂、流动的一系列想象也日渐成为都市文化的一部分
，成为了一种快餐式的表达方式，以致于人们一见到高速摄影摄下流动的车流、人
群，摇动不止的摄影镜头和夸张的广角镜头、倾斜构图，就会下意识的想到，孤独、
疏离、茫然等等词汇。

与王家卫相对应，周星驰出演的一系列影片却把影片的观赏过程变成一场游戏，似乎
还少有人想进一步挖掘其电影文本底层的意义，这是徒劳而白费力气的。欣赏他的人
求得的是消遣，而非“意义”，而学院派们又将他视为无意义的文化垃圾。然而周星
驰式喜剧中所使用的一系列“搞笑手
法”，不正是后现代艺术家们所最热衷的“拼贴”、“戏仿”吗？他在电影中时常使
用的穿帮笑料，也暗合了布莱希特的理论初衷，如果说王家卫还是一个热衷于文本实
验的现代派的话，周星驰无疑是具有强烈文本意识的后现代主义者了：无论使用何种
手法，电影都只能是供消费的文本，
电影所提供的意义不过是批评家的牵强附会，而观众的观赏期待正是被“搔痒”，而
不是被打动。因而在他的作品中无论古装、时装，“都市”都作为一个重要的角色而
出现，当然他具有的可能是影院经理一类的身份。

以上两人也许代表了都市电影的两极，我们难以用一种永恒的标准来评判他们。如果
说王家卫比周星驰更“高雅”的话，我们不得不指出周星驰式喜剧中有着更多的英雄
主义的正面意识，而王家卫表达的全是灰色甚至黑色，至少在我看来他们都要比许多
好莱坞大片更有价值，因为那些影片
不过是用精致的梦幻麻醉观众罢了，而他们各自把生活的背面和人自身的无聊展现给
我们。
那么变幻不定的都市给张艺谋留下了什么呢？没有王家卫式精英的颓废与孤独，
也没有周星驰式市民阶层的乐观与嘲讽，张艺谋不动声色的把自己“变”到了电影
里。是啊
，也许我们只应把他看成一个在令人目眩的高楼群中替人倾诉爱情的陕北农民
罢了。他和我们一样是都市中游走的一分子，只不过他把自身对于都市的一系
列经验和想象表达了出来。创作者的主体其实早已退隐在一大群明星之后，他
借用的王家卫式的镜头和周星驰式的搞笑，就像是他本人
操着陕北方言一样，不过是一种电影语言的“香港方言”罢了，我们还刚刚摆
脱秋菊式的目光，正式走入不断变形的都市。

--
[6C 蒹葭苍苍，白露为霜。所谓伊人，在水一方。
蒹葭苍苍，白露为霜。所谓伊人，在水一方。
溯洄从之，道阻且长；溯游从之，宛在水中央。
溯洄从之，道阻且长；溯游从之，宛在水中央。
～～～～～～～～～～～～～～～～～～～～～～～～

※ 修改:·maomy 於 Apr 8 14:15:22 修改本文·[FROM: 166.111.5.104]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首 下一篇


变形的都市（转自22期《露天》） (转载)

 发信人: maomy (跳跳猫猫~~神仙？妖怪？谢谢！), 信区: MovieTV
标 题: 变形的都市（转自22期《露天》） (转载)
发信站: BBS 水木清华站 (Wed Apr 29 14:45:00 1998)

【 以下文字转载自 SHL 讨论区 】
【 原文由 maomy 所发表 】
变形的都市

徐晨亮

在卡夫卡笔下某个平凡至极却又有着历史意义的早晨，旅行推销员
格里高尔 萨姆沙从噩梦中醒来，发现自己变成了一只硕大的甲虫。从
这一刻起，人们发觉自己和所处的世界都变得难以把握，在不停变换着
容貌和外形，而此刻的中国人似乎还睡在鲁迅所谓的“铁屋子”里，他
们决定性的苏醒注定要被不断推迟。
时间定格在八十年代末的某一年，从北京的某个角落里传来了一声沙哑
而震彻心肺的呐喊：“不是我不明白，这世界变化快。”一句话道出了
先“醒”者们的兴奋、激动、惊恐与茫然。
时间把这一切变成了历史，若隐若现，成为我们现实生活遥远的背景。
我们似乎也习惯了过一种“变形的生活”。只是每个人出门之前都小心
翼翼的检查一番，唯恐比别人变得更像一只甲虫，或者相反，留下更多人类
的特征。当然也会有人无意中暴露出变形的痕迹，这难免引起人们的惊恐，
成为议论的中心话题。比如张艺谋，那个昨天还被嘲笑，长着过于原始的
人类五官的电影导演，给人们带来了一部《有话好好说》，立即就有人茫
然的看着他那双十足昆虫类的复眼──在这双眼中一座都市分裂成一个个
高速运动而夸张变形的破碎影像。其实这一切并非完全在一夜间发生，
七、八年前他就曾抛出一部让人难以定位的《代号“美洲豹”》。这个
所谓第五代电影的代表人物，曾经充分的表达了他们这代人共同的情绪；
但同时他又一直在人们视野的边缘暗中寻找着新的位置，情愿或不情愿的
站到了人们视野的中心。值得注意的是他热衷于从当代文学作品中寻找目
标，被他相中的莫言、苏童、刘恒、余华等无一不是当代文坛最有份量的
发言者。因而他的或令人瞩目或悄然进行的转变，与整个中国文艺界的
“季节转换”关系密切。
90年代以来，学院派文艺评论中最常出现的词汇悄然的由“精神”
“意志”变成了“经验”。作品传达哪种主义的思想，宏扬哪种精神已不
再是批评家们关注的焦点，他们更多的开始注意作品中怎样处理着怎样的
经验。由于中心话语的倾覆，当下的生活状态急需有人为之作出阐释，阐
释当下，为现实生活状态命名，在新一代学者看来成了“文化紧张性的根
源”（张颐武语）。在电影领域，这种“当下性”体现为创作者对都市生
活经验的关注，这种关注使得“都市”不再仅是叙事的外在空间，而兼具
叙事者，主人公和观众于一身。“都市”由一个有明确所指的名语变形成一
个被普遍使用的能指。它所传达的意义也愈来愈复杂。张艺谋的新片以自己的
方式加入了“都市”这一符号的变形过程。看过这部影片，有人指出其技法对
王家卫，塔兰蒂诺的模仿，也有人批评其刻意的“幽默”已变成周星驰式无厘
头搞笑，也许张艺谋正是在这两者之间寻找某种新的表达方式。
王家卫的电影一直被视为香港电影纯艺术方向的代表，从《旺角卡门》、
《阿飞正传》、《重庆森林》、《东邪西毒》、《堕落天使》到今天的《春光
乍泄》，其极具个人风格的电影文本获得了评论界、学术界的一致好评。三地
的研究者都喜欢对他的电影文本进行阐释。然而他的电影本身所负载的东西却
总是难以倾尽。在我看来，王家卫的那些支离破碎的故事无论发生在塞北荒漠，
还是在遥远的阿根廷，其底层总是有一个发生在香港这座大都市里的潜文本，这
个潜文本的主角是一个敏感而固执的艺术家，他把电影的生产过程看成一场游戏，
乐此不疲，据说他的电影有时会拍出七八种情节，然后在剪辑台上随意选取，使得
影片变得松散而破碎。而他对电影语言的使用也达到了随意为之而意味无穷的地步。
在他的影片里人物大多孤独而自闭，同时又渴望爱情，渴望交流，但又在选择与
逃避之间动摇不定。按他自己的说法其影片主题就是“拒绝”二字，因为害怕
被拒绝，而拒绝一切。在王家卫那里“都市”正是一种无法拒绝，却又令人试
图逃避的东西，弥漫于每个细节之中。而更具戏剧意味的是他的关于都市的
嘈杂、流动的一系列想象也日渐成为都市文化的一部分 ，成为了一种快餐式
的表达方式，以致于人们一见到高速摄影摄下流动的车流、人群，摇动不止的
摄影镜头和夸张的广角镜头、倾斜构图，就会下意识的想到，孤独、疏离、
茫然等等词汇。
与王家卫相对应，周星驰出演的一系列影片却把影片的观赏过程变成
一场游戏，似乎还少有人想进一步挖掘其电影文本底层的意义，这是徒劳
而白费力气的。欣赏他的人求得的是消遣，而非“意义”，而学院派们又
将他视为无意义的文化垃圾。然而周星驰式喜剧中所使用的一系列“搞笑
手法”，不正是后现代艺术家们所最热衷的“拼贴”、“戏仿”吗？他在
电影中时常使用的穿帮笑料，也暗合了布莱希特的理论初衷，如果说王家
卫还是一个热衷于文本实验的现代派的话，周星驰无疑是具有强烈文本意
识的后现代主义者了：无论使用何种手法，电影都只能是供消费的文本，
电影所提供的意义不过是批评家的牵强附会，而观众的观赏期待正是被
“搔痒”，而不是被打动。因而在他的作品中无论古装、时装，“都市”都
作为一个重要的角色而出现，当然他具有的可能是影院经理一类的身份。
以上两人也许代表了都市电影的两极，我们难以用一种永恒的标准来评
判他们。如果说王家卫比周星驰更“高雅”的话，我们不得不指出周星驰式
喜剧中有着更多的英雄主义的正面意识，而王家卫表达的全是灰色甚至黑色，
至少在我看来他们都要比许多好莱坞大片更有价值，因为那些影片不过是用
精致的梦幻麻醉观众罢了，而他们各自把生活的背面和人自身的无聊展现给
我们。
那么变幻不定的都市给张艺谋留下了什么呢？没有王家卫式精英的颓废
与孤独，也没有周星驰式市民阶层的乐观与嘲讽，张艺谋不动声色的把自己
“变”到了电影里。是啊 ，也许我们只应把他看成一个在令人目眩的高楼
群中替人倾诉爱情的陕北农民罢了。他和我们一样是都市中游走的一分子，
只不过他把自身对于都市的一系列经验和想象表达了出来。创作者的主体
其实早已退隐在一大群明星之后，他借用的王家卫式的镜头和周星驰式的
搞笑，就像是他本人操着陕北方言一样，不过是一种电影语言的“香港方
言”罢了，我们还刚刚摆脱秋菊式的目光，正式走入不断变形的都市。

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 修改:·maomy 於 Apr 29 14:44:03 修改本文·[FROM: 166.111.5.115]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.115]
上一篇 返回上一页 回到目录 回到页首 下一篇


视野－－香港的电影艺术（转自22期《露天》）

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 视野－－香港的电影艺术（转自22期《露天》）
发信站: BBS 水木清华站 (Sat Apr 18 15:04:39 1998)

视 野

香港的电影艺术
（良言）

香港，素有“东方好莱坞”之称，香港是除祖内地以外的最大华语
（特别是粤语）影片生产基地，每年约生产200部电影，产量仅次
于美国和印度，香港电影中，李小龙的功无片，成龙的动作片，李
连杰的少林片，在全世界曾风靡一时。
香港之所以能成为驰名世界的电影生产基地，除了高度发达的工商
业、现代科技和开放的自由港政策，为香港电影事业的发展提供了
充足的物质条件和社会环境外，还在于它有一支庞大的电影制作队伍。
它拥有50多家电影公司，其中几家规模较大的电影公司，都拥有自己的
制片厂和发行网络以及长期签约的演员和导演，在香港影坛具有举足轻
重的地位。
香港电影产品水准参差不齐，取材也很繁杂。一般来说，可以分为文艺
片和商业片两大类型。文艺片较注重伤口的思想内涵和美学价值，也注
重商业价值，要求雅俗共赏。商业片也称娱乐片，主要追求商业价值。
在香港这个国际性大都会，工作竞争激烈，生活节奏快，大多数人走进
剧院是为了娱乐消遣，缓解心理压力，因而，商业片在电影市场中占主
导地位，即便是艺术片，动作方式也是商业化的。商业片的主流是喜剧
片和动作片，其中也有一些暴力片、色情片和鬼怪片。这些影片在不同
的时期有不同的流行样式，有各自演变过程。
功夫片是商业片的一大主流，经历了武侠片、功夫片警匪片了个阶段。
70年代，李小龙的中国功夫片《唐山在兄》、《精武门》等塑造了维护
民族尊严的中国英雄形象，一扫中国人“东亚病夫”的耻辱，打开了华
语片进入欧美电影市场之门。80年代初，李连杰主演的《少林寺》开创
了功夫片的新形式，轰动一时。而成龙的《警察故事》，则是新型动作
片──警匪片的代表作。
喜剧片本是文艺片中的一个品种，从50年代初朱石麟的《误佳期》到
70年代初楚原的《72家房客》，香港喜剧片基本上走的是社会写实路子。
80年代，许冠文两兄弟合拍的《鬼马双星》开创了喜剧片的新路。由于喜
剧片贴近市民生活，娱乐性很强，有较多票房收入，它逐渐与功夫片分庭
抗礼。80年代后，出现了以成龙、洪金宝为代表的功夫喜剧片，其特点是
把拳却特技等噱头合为一体。90年代，以周星驰“无厘头”形象为招牌的、
纯粹以娱乐为目的电影，在香港也很有市场。
由于香港浓厚的商业文化环境，一方面一些电影过于迎合小市民口味，另一
方面当地的电影公司积极进军国际市场，如成龙的《红番区》在美国1600多
家电影院成功上映，创下较高票房收入，继李小龙之后，再一次展示了香港
片的魅力。还有一些香港导演如王晶、吴宇森等被聘到好莱坞执导影片，他
们将香港动作片精华融入好莱坞巨片之中，取得一定的成绩。这些都展示了
香港电影的发展前景。

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc73.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


家常影话（一）

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 家常影话（一）
发信站: BBS 水木清华站 (Wed Apr 15 14:11:48 1998)

家常影话
Beirut

从小我方向感就很差，坐秋千必晕，长大了又经常
迷路。这样只好足不出户，因祸得福得看了不少电影。电
影中最直观的欣赏就是摄影技术。对于现今利用电脑合成
的画面，我没有太大的兴趣。寻求刺激的方式太多，这也
根本不是导演的表现力使然。假如电影少了一层通过镜头
进行的情感交流，那就失去了它“第七艺术”的独特魅力。
我想介绍的，是这样一些特别富有感染力的拍摄技巧，作为
观众，可以强烈地感受到制作者通过运用这种技巧所表达的
某种情绪，它们令我在家中也会感到“眩晕”。
希区柯克是世界公认的悬念题材电影大师，他很善于在
特定环境中营造恐怖紧张气氛，使观众与主人公产生共鸣。
《迷魂记》中，有一个从楼顶俯拍的镜头，从主人公的视角
出发，看一个方形的天井。首先用普通焦距，再用长焦距放大，
同时改变视觉范围，使人产生所站方位不变，但景深突然改变的
印象，如此反复几次，造成纵深线性失真，与平时我们“恐高”
时的“眩晕”感非常类似。这个镜头堪称经典，是电影诞生至彼
时从未有过的创新。用表现学的名词来定义，就是“高塔镜头造就
了工艺学与心理学的统一”。同作为恐怖影片，它带给我更多的是
潜意识中的震撼力，而不是纯粹的视觉刺激。我可以体会到希氏在
选择拍摄方案时所花费的心血。但假如他生活在我们这个工业化时
代会不会选用制造逐渐升级的爆炸效果或拍出子虚乌有的恐龙来
达到同样目的呢？我觉得他的答案应该是否定的。大师自有大师
的风采，从他狡黠的小眼睛中我看到，他会是多么鄙视这种不需
要导演的平庸之作，而愿意用最少的技术因素，最多的感性因素
来渲染出最佳的表现效果。这是否就是我们今天所定名的“后现代”呢？
即使在今天，依然有这样一批灵感丰富的人。看完波兰影片
《红色》时，我对其中许多细节的拍摄手法特别欣赏。它以演员
表演为主，辅之以各种唯美主义的艺术手段，如音乐、美术中的
均衡布局或不平衡布局等。除了剪辑，后期制作少之又少，但这
样一部六七年前的作品，单用摄影所表现出的强大生命力，就会
令今天的许多影片汗颜。有这样一个镜头给我印象最深：老法官
在空荡荡的大剧院里要给女主人公讲述他的感情遭遇，突然镜头
从剧院二层边旋转边下降，快速经过大弧线，同时转换角度，接
着通过回忆镜头，老法官以平静的口吻叙述他曾经的经历：背叛
的爱情，被抛弃，意外地得到了报复机会，自责…完全象是一个
局外人在讲故事。这一动一静两组画面对比非常强，使你即使在
不带感情地听故事，心里也会涌起一种莫名其妙的悲伤，挥之不去，
完全幻入了故事的背景。当时处在这一系列的打击之中时，年轻的法
官一定是有过这种从高处跌落下来的“眩晕”感，本来美好的生活突
然破碎了，意识完全涣散，这个镜头所传达的信息也属于回忆中的一
部分，不可言喻的一部分。与后面单纯的情节叙述相比较，我深深体
会到“介入即悲剧，跳出即喜剧”的含义，相信捕捉到了导演的意图。
换作我去表现这一情节，也许就是面颊上的眼泪（必要时是眼药水），
或是借洒消愁后摔碎的酒杯。这种公式化的场景，好像弱智。
也许有人认为电影是一种简单的娱乐形式，那是因为现如今太多的
弱智影片降低了观众的智商，或者是高度的社会压力，不允许深刻
的、美丽的电影增入我们的视野。但电影决不简单，无论是拍摄和
观看，都需要敏锐的艺术观察能力。电影人思考得越多，值得观者
回味的也越多，欣赏的乐趣，不就在于寻获到其内在涵义吗？过去
听京剧的场子里，嗑瓜子、吃花生、手巾把儿乱飞、点头哈腰做揖…，
以这种态度看电影，你就已经被电影抛弃了。

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 修改:·maomy 於 Apr 15 14:12:47 修改本文·[FROM: tc102.cic.tsing]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc102.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


当铁达尼驶入失乐园

 发信人: nathan (珊儿~又见水木), 信区: MovieTV
标 题: 当铁达尼驶入失乐园
发信站: BBS 水木清华站 (Wed Mar 25 05:03:56 1998)

片名/比较项目 铁达尼号 失乐园
(titanic) (lost paradise)
男主角 里奥勒度.狄卡比奥 役所广司
职业 年轻有为的 抑郁不得志的上班族
流浪画家
经典对白 "这是我见过最 "我想再见你一面,二十分钟也好"
好的三等舱,几乎
没有老鼠"
女主角 崎.温斯莉 黑木瞳
职业 等著嫁人的富 喜好正楷的书法家
家千金
经典台词 "杰克,这是我们 "假如我是荡妇,那天下女人都是荡妇

初次相遇的地方"
时空背景 横渡大西洋的豪华邮轮 名胜古迹一网打尽的日本
认识多久 四天四夜 从夏天到冬天
喜欢上哪约会 在邮轮上跑来跑去 五星级旅馆跟温泉饭店
谁在阻碍他们 女主角的妈妈和 各自另一半
未婚夫
有没有全裸 在画里才有 拖脱到最後才有
有没有贴胶带 有啦 哪个牌子怎麽看不出来
做几次 一次 数不清啦
下场 船毁男人亡 相拥而死
票房 卖翻了 挤暴了
给我们的启示 偷情偷到天崩地裂 偷情不仅要有体力还要有财力
也算值得了

--

人生是消去Save/Load选项的游戏，而且自由度太高总让我不知所措。
倾听过别人讨论攻略，也尝试过使用密技，但找不到魔王的巢穴，也没有3D动画的结局，
只在心底的角落边，放了一个标着Credits的小标记......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.48]
上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 发信人: Johnathan (乔纳森), 信区: MovieTV

本来想和朋友一起看〖花花大亨〗的，因为找
他不见，只能自己一个人去了。等到影片散场
的时候，听到有个女孩子说，'今天的电影真
无聊，以后再也不来了！'
是的，总有这样的电影或者音乐或者书籍，让
心仪者深深为之动容，而在另外一些人那里就
象不相干的聒噪，恨不能去之后快呢。迈克说
过看错电影好比嫁错人，与其死缠硬泡不如早
点'大路朝天各走一边'。这样也许对自己，对
影片都清静些，大家也就安心了。

奥立弗。斯通的新片〖U形弯道〗因为过多暴力
镜头而被排斥于戛纳评奖之外了，对于这样的
结果我的心理颇为矛盾：固然对暴力影片也心存
反感，但是对这位在探索人类可悲的生理冲动方
面作出了卓越贡献的导演，我们应该剥夺他说话
的权利吗？反观〖人民对拉利。弗林特〗这部影
片，我们就会更加清楚地发现为什么要维护一个
人人厌恶的性书大亨。有一句美国人的话是我一
辈子不会忘记的：我可以不同意你的观点，但我
要誓死保卫你说话的权利！
可以说我们在影片中看到的是一个善于投机钻营，
对秩序缺乏最起码信任，心灵摇摆不定的普通人。
只是历史将他放在了一个悲剧的境地，他要承受
压制，歧视，冷漠，他要造成残疾，痛失爱妻。他
的命运实际上代表了那些畸零者的宿命：他们不
得不在世上象狗一样生存，他们的生存价值得不到
一点点的尊重，他们被主流意识形态和社会体制
随意地倾轧。当弗林特被刺客击中时，被警察们
漠视时，我想每一个有良知的人都会无比的愤懑：
为什么在这个世界上有一些人似乎比另一些人更
有价值？！
代表尊严和公正的法官可以随意地罚款，随意地
多判上你几年，可以根据自己的好恶来决定有罪
和无罪的分野。代表仁慈和爱护的教会和政府可
以把他们视为异端的人随意地折磨，可以让他们
失却尊严。。。我们多么痛苦而难堪地看到只有
弗林特屈从于现有的肮脏体制的时候才取得了他
的'胜利'，可那是怎样一份血泪纵横，交织着屈
辱的胜利啊！

人们固然可以选择他们的生活道路，可是如果那
些道路其实形同虚设，等待他们的终点只有一个
的时候，那么他们真的有选择的权利吗？我们不
禁要疑问什么样的自由是天赋的，我们有发言权
吗？
和〖天生杀人狂〗一样，影片中反映了许多我们
不能同意的价值判断，那种自我为中心的人生态
度未尝不是混乱生存的毒瘤；但是我们也必须有
勇气去面对那些令人发指的社会不公，我们也要
尝试去理解是什么使人们堕落，是这个可诅咒的
生存空间呢，还是他们自己。
'无自由毋宁死'，我们离它有多远？

发信人: philo (lef), 信区: MovieTV

问题在于如何划定“言论自由”的界限，我们是应该多一些自由，同时忍受必然有的让我们
难以接受的言论，观点；还是限制那些我们认为“有害”的言论，但是少一些自由？

这是一个价值取向的问题，每个人可以作出他自己的选择。

发信人: xiaojiao (小姣), 信区: MovieTV

还记得《natural born killer》中有一首歌唱道：我们心中都存在“心魔”。

斯通用影片为我们展示了人性的深层，佩服，佩服

虽然不同意他所说的只有爱才能战胜心魔。

发信人: Andre (头发长了的风在发端), 信区: MovieTV

主流对不同声音的扼杀是无情的，但人类对人类自身的扼杀更加是
无情的。我们常常忍不住冲动，要撩起自己的伤疤，但我们绝对不
会去容许别人来撩起我们的伤疤。人们在面对自己的时候，多数是
公正的，但当我们注意到别人注视着自己的目光是，我们总害羞地
批上一层虚伪的薄纱，以为这能遮盖住一些什么东西。
在谈到自由的时候，我总是热爱萨特。别人可以阻止我、可以威胁
我，但我讲话的权利仍然是属于我的，没有人能够代替我作出这个
选择。其它人可以阻隔斯通的作品接触大众，但却无法阻止斯通在
自己的作品中讲述自己的话。
我不喜欢kurt的遗孀，也不太爱活地哈里森的大多数影片。但我始
终钦佩他们敢说自己的话的风格。当love在喋喋不休地张扬着kurt
对她的爱的时候，我能够对着她怒吼：住嘴！这是我的权利；当哈
里森爬上金门大桥示威的时候，我能够对他大喊：滚下来！这也是
我的自由；当然，我同样能够在电影院里对着荧幕上制作人员中斯
通的名字不屑地说：无聊！（尽管我不会这样做）这还是我的自由。
但love、哈里森、斯通，他们依然做着他们的事，所以我尊重他们，
因为他们是自由的，他们认识到自己的自由。
或许是这个缘故吧，我总是觉得挖挖自己的伤疤比徒劳地去阻止那
些自由的人、那些认识到自己的自由的人去干自己自由的事要有意
义得多。
尽管这显得多么阿Q，但我仍相信这点。

发信人: idkfa (all weapon), 信区: MovieTV

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 在谈到自由的时候，我总是热爱萨特。别人可以阻止我、可以威胁
∶ 我，但我讲话的权利仍然是属于我的，没有人能够代替我作出这个
∶ 选择。其它人可以阻隔斯通的作品接触大众，但却无法阻止斯通在
∶ 自己的作品中讲述自己的话。

想不到Andre如此理想化，在自己的思想中，如果不是
哑巴也可以在嘴上，当然可以爱怎么就怎么，但当你
面对现实时，第一你不得不考虑你的思想对别人的影响，
第二更得考虑你的思想在现实是不是毫无意义。否则这
阿Q的帽子是非戴上不可了。
我不是针对stone的N.B.K，这片我还是蛮喜欢的。

上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 评评最令你感动的片子吧

 发信人: loner (龙哥), 信区: MovieTV

【 在 achuang (christina) 的大作中提到: 】
∶ 这个杀手不太冷。又名职业杀手。
∶ 我看的流泪。

又名 杀手莱恩。当年，听说提高课上，我当着几十人的面泪水长流。?nbsp;

发信人: loner (龙哥), 信区: MovieTV

【 在 luj (哭砂) 的大作中提到: 】
∶ as title.

The legend of the fall
Brave heart
杀手莱昂

还有好多，一时想不起来，以上排名不分先后。

发信人: Nostalgia (【二八二四七一】), 信区: MovieTV

【 在 loner (龙哥) 的大作中提到: 】
∶ 又名 杀手莱恩。当年，听说提高课上，我当着几十人的面泪水长流。?nbsp;

片中的女孩儿真漂亮。
PROFESSIONAL和THE FIFTH ELEMENT是同一个
法国人导演的。

发信人: Nostalgia (【二八二四七一】), 信区: MovieTV

《悲惨世界》，让·加班演的那部

发信人: yl (沉默的眼睛), 信区: MovieTV

Forrest Gump
Dances with Wolves

发信人: gengyue (扰之), 信区: MovieTV

【 在 loner (龙哥) 的大作中提到: 】
∶ Brave heart

尤其是两次高喊freedom是，简直是回肠荡气。

发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: MovieTV

【 在 loner (龙哥) 的大作中提到: 】
∶ The legend of the fall
∶ Brave heart
我最被Mel Gibson的眼睛所吸引，无论是Brave Heart还是在以前以后的片子里，我似乎
总能从他的眼中看出那种说不出的迷茫和对未知的恐惧，那是为什么，我从不知道，但
我相信，一个真正勇敢的心是一定会恐惧的。
∶ 杀手莱昂
∶ 还有好多，一时想不起来，以上排名不分先后。

发信人: Andre (头发长了的风在发端), 信区: MovieTV

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 片中的女孩儿真漂亮。
∶ PROFESSIONAL和THE FIFTH ELEMENT是同一个
∶ 法国人导演的。
吕克贝松导演的。
所以，尽管现在虽然几乎所有的舆论都在一面倒的贬低这部电影，
但我总觉得吕克贝松自己为什么会这样热爱这部片子，一定有点
道理。我会找来看看，自己下个评语。

发信人: Roman (教授), 信区: MovieTV

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 吕克贝松导演的。
∶ 所以，尽管现在虽然几乎所有的舆论都在一面倒的贬低这部电影，
∶ 但我总觉得吕克贝松自己为什么会这样热爱这部片子，一定有点
∶ 道理。我会找来看看，自己下个评语。

He started writing this story when he was a teenager.
A dream of his own. That's why he loves it.
A dream of a teenager. That's why it is naive.

发信人: Nostalgia (【二八二四七一】), 信区: MovieTV

【 在 newtou (牛头) 的大作中提到: 】
∶ 这是老招术啊.本片一般.

没错，是通过．．．．．表现了．．．人民可歌可泣的．．．．
树立了．．．．的．．．．那种俗玩艺儿。

整片过于人为的渲染，为追求大场面而追求大场面，也就是一
美国版的《大决战》。

发信人: Nostalgia (【二八二四七一】), 信区: MovieTV

【 在 Nostalgia (【二八二四七一】) 的大作中提到: 】
∶ 没错，是通过．．．．．表现了．．．人民可歌可泣的．．．．
∶ 树立了．．．．的．．．．那种俗玩艺儿。
∶ 整片过于人为的渲染，为追求大场面而追求大场面，也就是一
∶ 美国版的《大决战》。

说 Brave Heart 呢

发信人: newtou (牛头), 信区: MovieTV

早年有一部日本影片<<砂器>>不知大家还记不记得,导演和演员是谁没注意,
片子可归入音乐片一类,令人感动的是片中的父子亲情.青年音乐家为了名利
而杀死早年的恩人,拒不认自己患麻疯病的父亲,但父子之情萦绕於怀,在去
国前的告别音乐会上演奏了抒发情怀的钢琴曲;而在麻疯医院里想念儿子十
几年的父亲,害怕社会对疾病的偏见影响儿子的前程,面对前来取证的刑警,
流著泪否认照片上的青年是自己认识的人.浓浓的不可磨灭的天伦之情在案
情之中伴随著乐曲展开.此片当年看得我鼻子发酸.

发信人: Rinch (小林), 信区: MovieTV

【 在 loner (龙哥) 的大作中提到: 】
∶ 又名 杀手莱恩。当年，听说提高课上，我当着几十人的面泪水长流。?nbsp;
哪一段情节让你如此感动？

发信人: newtou (牛头), 信区: MovieTV

【 在 WangXW (Wang Wang) 的大作中提到: 】
∶ “周恩来”是唯一让我掉泪的影片。看到最后的几个镜头?nbsp;
∶ 大概是从秘书一扇一扇的拉开窗帘开始，泪水就刷刷的下来了。
有同样效果的影片还有"焦裕禄","被告山杠爷".

发信人: joseph (小迷糊), 信区: MovieTV

【 在 newtou (牛头) 的大作中提到: 】
∶ 有同样效果的影片还有"焦裕禄","被告山杠爷".
很搞笑的，小时看一部叫“血碑”的电影，其中农民被地主打的惨象吓得我
号啕大哭。
当年看“火烧圆明圆”，中国骑兵全军覆没一幕让我不禁泪流。

发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: MovieTV

曾几何时，“Leon”也让GRAPE无比的感动。我觉得他说的不是一个特殊的杀手的
故事，而是一个普通的孤独寂寞的城市人的故事。当我们如开始的Leon一样迷失在城市
的茫茫生活之中，当我们为了生计和事业而象一个杀手那样整日紧张单调地生活时，我
们迷失了自己。但在一个偶然的契机下，一个活泼可爱的小女孩闯入了他的生活，彻底
地改变了他。正如Leon在送女孩进排烟道前所说：“我第一次在床上睡觉了”。故事中
的Leon虽然死了，但是他却找到了自己的根，当小女孩把那棵植物；打碎花盆，种在树
下时，Leon就获得了新生。

【 在 Rinch (小林) 的大作中提到: 】
∶ 哪一段情节让你如此感动？

发信人: loner (冷冷的柔情), 信区: MovieTV

【 在 Rinch (小林) 的大作中提到: 】
∶ 哪一段情节让你如此感动？

leon 复仇的一段，在地下通道的一段，最后她去上学的一段。看了好久，不大记得了。

发信人: rainight (面纱之小苏打), 信区: MovieTV

我最喜欢的也最感动的电影是 jenny"sportraint

发信人: barry2 (大狗), 信区: MovieTV

【 在 gengyue (扰之) 的大作中提到: 】
∶ 尤其是两次高喊freedom是，简直是回肠荡气。

是啊，我也同意。 Brave Heart

发信人: camera (RedSnow), 信区: MovieTV

很少看国产电影, <周恩来>是无意中溜进电影院看的.
中间两个镜头最令我激动不已, 纯粹自发,十分突然:
1.美国"空军一号"降落后的几秒.
2.十里长街送灵车.
事后发现这两处是纪录片! 时代的烙印既无法抹去, 亦无法重塑!

我在那段时间曾搜寻过所有能找到的文革和周恩来的资料, 我感觉到
电影表演并不很成功, 而是对历史的了解(尽管有限)真正触动了我.
电影引发了我的思绪, 电影本身的信息容量实在太小了.

国产电影最好看的大概是<活着>, 葛优可凭此传世. 我在电影出来不久
看过从国外LD上转录的录像, 后来我买到了VCD. 这是我买的第一部VCD,
之后很久很久我才用上了CD-ROM. 我请母亲看此片, 评价不错, 但比我
低, 因为她身历了那个时代.

【 在 newtou (牛头) 的大作中提到: 】
∶ 标 题: Re: 评评最令你感动的片子吧
∶ 发信站: BBS 水木清华站 (Thu Jul 24 17:02:20 1997)
∶
∶ 【 在 WangXW (Wang Wang) 的大作中提到: 】
∶ : “周恩来”是唯一让我掉泪的影片。看到最后的几个镜头?nbsp;
∶ : 大概是从秘书一扇一扇的拉开窗帘开始，泪水就刷刷的下来了。
∶ 有同样效果的影片还有"焦裕禄","被告山杠爷".
∶
∶ --
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: svr.bimp.pku.ed]

发信人: surely (surely), 信区: MovieTV

最令我感动的是在大一时看的名为"无语问苍天"的影片,英文名字不知道.从那以后我就真
的爱上了看电影.影片拍成大概有些时日了,讲述了一位因药物奇迹在沉睡了一二十年后复
苏的中年人体验了一段暂短却有难忘的经历.主人公在很小的时候便成为了植物人,因此在
复苏后,他和有着同样病史的人就更加珍惜这段失而复得的好时光,尽管由于他们长时间的
"与世隔绝",经历及智力与正常人有差距,但他们好学,质朴,积极向上的人生态度让人羡慕
和惭愧.不幸的事情终于来临了,特效药只能给他们暂时的恢复,他们的动作又开始变得迟
缓,抽搐,语言又开始混浊不清,直至只言片语的难于表达...尽管药物的副作用很大,但他
门仍然祈求医生加大剂量:好时光来得太快太短了.在马上就要又回到植物人状态的前半天
,已经有了正常人感情需要的男主人公,用含糊的言语和颤抖的手势邀请一位年轻的女士(
病人家属)共舞,那位女士同情但却又认真的同他在悠扬而舒缓的音乐下跳了起来,男子的
动作因疾病笨拙而且极度的颤抖,但此时并不能让任何人感到可笑,自认为感情迟钝的我当
时分明强烈感受到了主人公热爱人生热爱生活的情感,他割舍不下这段美好的时光,更何况
这不同于一般人的"生老病死".他在晚上睡觉前,用他在刚恢复正常时学的知识写下了一封
信,就此长眠不起:还是那僵直的躯体,还是那微微张开的嘴唇,还是那空洞呆滞的眼神,不,
也许我们还能看到一丝无奈与憧憬.....哇塞,那个男演员演的太棒了,他应该得奥斯卡的!

发信人: lenore (strangelenore), 信区: MovieTV

能赚人眼泪的电影不少，大多却谈不上感动。有些编剧很懂得如何
催人泪下，导演也擅长处理感人的场景。可是这些电影通常没法看
三四遍，往往第二遍起就开始牵强了。

不过给人深彻触动的电影依然很多，却不都是让人流泪的片子。一
时间能想得起的好莱坞电影有：

Heaven & Earth (Oliver Stone)
The Age of Innocence (Martin Scorsese)

发信人: spicegirl (smile), 信区: MovieTV

<<TITANIC>>在拍之前卡梅隆就没想到要赚钱.而他更是放弃了
<<异型>>的续级.我想这大概就是他成功的原因知一吧.因为他为<<TITANIC>>
的剧本而感动.

另外,让人感动的是,该电影在俄罗斯的首映式是在个不知名的小镇.
因为电影中的那艘豪华巨轮就是在那个小镇的造船厂造的.去那里是为了
感谢辛勤的造船工人.

因此,我想,无论戏内戏外,<<TITANIC>>算得上是一部让我感动的片子.
【 在 lenore (strangelenore) 的大作中提到: 】
∶ 能赚人眼泪的电影不少，大多却谈不上感动。有些编剧很懂得如何
∶ 催人泪下，导演也擅长处理感人的场景。可是这些电影通常没法看
∶ 三四遍，往往第二遍起就开始牵强了。
∶
∶ 不过给人深彻触动的电影依然很多，却不都是让人流泪的片子。一
∶ 时间能想得起的好莱坞电影有：
∶
∶ Heaven & Earth (Oliver Stone)
∶ The Age of Innocence (Martin Scorsese)

发信人: Mccartney (coolcat), 信区: MovieTV

【 在 spicegirl (smile) 的大作中提到: 】
∶ <<TITANIC>>在拍之前卡梅隆就没想到要赚钱.而他更是放弃了
∶ <<异型>>的续级.我想这大概就是他成功的原因知一吧.因为他为<<TITANIC>>
∶ 的剧本而感动.
他就那么一说吧，就算他没想，电影公司不会不想。
他适合拍科幻片。
∶ 另外,让人感动的是,该电影在俄罗斯的首映式是在个不知名的小镇.
∶ 因为电影中的那艘豪华巨轮就是在那个小镇的造船厂造的.去那里是为了
∶ 感谢辛勤的造船工人.
∶ 因此,我想,无论戏内戏外,<<TITANIC>>算得上是一部让我感动的片子.

发信人: lancelost (michelancelostropovich), 信区: MovieTV

【 在 liaom (freebird) 的大作中提到: 】
∶ 【 在 surely (surely) 的大作中提到: 】
∶ : 最令我感动的是在大一时看的名为"无语问苍天"的影片,英文名字不知道.从那以后我就真
∶ : 的爱上了看电影.影片拍成大概有些时日了,讲述了一位因药物奇迹在沉睡了一二十年后复
∶ : 苏的中年人体验了一段暂短却有难忘的经历.主人公在很小的时候便成为了植物人,因此在
∶ : 复苏后,他和有着同样病史的人就更加珍惜这段失而复得的好时光,尽管由于他们长时间的
∶ : "与世隔绝",经历及智力与正常人有差距,但他们好学,质朴,积极向上的人生态度让人羡慕
∶ : 和惭愧.不幸的事情终于来临了,特效药只能给他们暂时的恢复,他们的动作又开始变得迟
∶ : 缓,抽搐,语言又开始混浊不清,直至只言片语的难于表达...尽管药物的副作用很大,但他
∶ : 门仍然祈求医生加大剂量:好时光来得太快太短了.在马上就要又回到植物人状态的前半天
∶ : ,已经有了正常人感情需要的男主人公,用含糊的言语和颤抖的手势邀请一位年轻的女士(
∶ : 病人家属)共舞,那位女士同情但却又认真的同他在悠扬而舒缓的音乐下跳了起来,男子的
∶ : 动作因疾病笨拙而且极度的颤抖,但此时并不能让任何人感到可笑,自认为感情迟钝的我当
∶ : 时分明强烈感受到了主人公热爱人生热爱生活的情感,他割舍不下这段美好的时光,更何况
∶ : 这不同于一般人的"生老病死".他在晚上睡觉前,用他在刚恢复正常时学的知识写下了一封
∶ : 信,就此长眠不起:还是那僵直的躯体,还是那微微张开的嘴唇,还是那空洞呆滞的眼神,不,
∶ : 也许我们还能看到一丝无奈与憧憬.....哇塞,那个男演员演的太棒了,他应该得奥斯卡的!
∶
∶ The film you said is really moveable.Do someone know where can I find it?
∶
∶

我在电视上看到过一个片断,很久以前了,男主角是robert de niro
在那个片断里他哭得惨兮兮的,大概确实比较感人,不知道电影的英文
名是什么?
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: suiclub.szu.edu.cn]

发信人: rainmen (Fantasy), 信区: MovieTV

Awakenings

【 在 lancelost (michelancelostropovich) 的大作中提到: 】
∶ 【 在 liaom (freebird) 的大作中提到: 】
∶ : 【 在 surely (surely) 的大作中提到: 】
∶ : : 最令我感动的是在大一时看的名为"无语问苍天"的影片,英文名字不知道.从那以后我就真
∶ : : 的爱上了看电影.影片拍成大概有些时日了,讲述了一位因药物奇迹在沉睡了一二十年后复
∶ : : 苏的中年人体验了一段暂短却有难忘的经历...哇塞,那个男演员演的太棒了,他应该得奥斯卡的!
∶ : The film you said is really moveable.Do someone know where can I find it?
∶
∶ 我在电视上看到过一个片断,很久以前了,男主角是robert de niro
∶ 在那个片断里他哭得惨兮兮的,大概确实比较感人,不知道电影的英文
∶ 名是什么?

发信人: lancelost (michelancelostropovich), 信区: MovieTV

【 在 rainmen (Fantasy) 的大作中提到: 】
∶ Awakenings

yeah i found it as well as a picture review from washington post, which is also brilliant:

"Awakenings" is cause for rejoicing, a literate and compassionate film in this season of chintz
and barbarism. A sweetly stirring drama in the spirit of "Rain Man," it explores the mutual
gain in a union between an emotionally handicapped man and his neurologically disabled
friend. Featured here are Robin Williams and Robert De Niro, attuned as bow and fiddle in
their roles of a clinical psychiatrist and the catatonic patient he awakens from a sleep of 30
years.

Based on the book by Oliver Sacks, the story takes place in 1969 in a Bronx chronic-care
hospital for those with the most profound neurological diseases. Williams plays Malcolm
Sayer, an absent-minded, gentle genius partly modeled on the celebrated medical writer. He
is a retiring soul, a wallflower turned inward, whose last job was to extract one dekagram of
Milontin from four tons of earthworms.

"Everyone said it couldn't be done," he says. "It can't," observes the pragmatic hospital chief
(John Heard), who is considering him for a job. "I know that now," Sayer returns, and in an
economy of patter, we know all we need to know about this thoroughly lovable and
obstinate fellow with his high-water pants, white socks and brown shoes. Willing to battle
either windmills or higher authorities, he is a kind, decent man, and that is the real secret
behind the success of this movie.

Leonard Lowe, played by De Niro, is harder to get to know at the onset, for he is essentially
a vegetable in what the staff calls the garden. Patients are fed, watered and kept clean, but
never ever expected to recover. Many were admitted 30, 40 and 50 years ago, and no
doctor has even bothered to review their records. But Sayer is more than a doctor; he is a
kind of charming lunatic.

A reclusive researcher who suddenly finds himself practicing on patients, Sayer is unnerved
by the more hysterical ones -- like the mountainous Waheedah (Waheedah Ahmad), who is
terrified of pens. It seems only natural that he would be drawn to Lowe, one of a cluster of
patients as immutable as gargoyles. Though they can neither speak nor move of their own
accord, Sayer is haunted by the possibility that they could all be alive inside -- an alternative
one doctor (Max Von Sydow) calls "unthinkable."

His concern and curiosity aroused, Sayer sets out to solve this medical mystery and in so
doing comes up with a possible treatment, which he tests first on Lowe. Of course, the other
doctors either scoff or shudder at his schemes, but after swallowing increasingly higher doses
of an experimental drug, L-dopa, Lowe miraculously wakens. Something of a sleeping
beauty, he is an endearing, childlike individual who gently nudges Sayer out of his own
emotional dormancy and into his own awakening. They become colleagues in testing the
boundaries of being.

Lowe, delighted with the simplest things -- the breeze from a fan, brushing his teeth -- never
complains about what he has lost, only relishes what he has gained. Unfortunately, the side
effects of the drug turn his resurrection into a plague of spasms and mania. But he insists on
continuing the experiment: "L-l-l-earn from me," he stammers.

De Niro's performance is a physical wonder, a stony guise that gives way to a sideshow of
wracking tics. Underlying that is a zest for living that fairly breaks our hearts as it
complements Williams's comically tentative bedside manner. They are as happily paired as
bagels and cream cheese.

"Awakenings," the third film by Penny Marshall, is in its heart of hearts a buddy movie, a
dramatic structure as reliable as an oaken barrel. Marshall, who directs from Steven
Zaillian's economic screenplay, wins a chain of lustrous performances from an eclectic cast
that includes Julie Kavner as Sayer's sympathetic nurse; Penelope Ann Miller as Lowe's
enchanting love interest; Keith Diamond as an enthusiastic orderly; and the late Dexter
Gordon, appearing for the last time on film, as another of Sayer's awakened patients.

Marshall masterfully plays our strings without becoming either melodramatic or maudlin. Like
Brian De Palma's "Bonfire of the Vanities," hers is an adaptation that ends with a wake-up
call, only here it's done successfully and in context. "Awakenings" tells us that we have not
only lost our way but that we are also sleeping at the wheel. We have forgotten what matters
-- "friendship, family ... the simplest things" -- and it would tenderly resurrect us from our
lassitude.

awards:

1991 Academy Awards Best Actor
Robert De Niro
Best Picture
Lawrence Lasker
Walter F. Parkes
Best Writing, Screenplay Based on Material from Another Medium
Steven Zaillian

1991 Golden Globes, USA
Best Performance by an Actor in a Motion Picture - Drama
Robin Williams
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: suiclub.szu.edu.cn]

发信人: fanna (未眠人), 信区: MovieTV

【 在 Mccartney (coolcat) 的大作中提到: 】
∶ 他就那么一说吧，就算他没想，电影公司不会不想。
∶ 他适合拍科幻片。
<<西雅图未眠夜　?nbsp;

发信人: fanda (眼眼), 信区: MovieTV

【 在 lenore (strangelenore) 的大作中提到: 】
∶ 能赚人眼泪的电影不少，大多却谈不上感动。有些编剧很懂得如何
∶ 催人泪下，导演也擅长处理感人的场景。可是这些电影通常没法看
∶ 三四遍，往往第二遍起就开始牵强了。
∶
∶ 不过给人深彻触动的电影依然很多，却不都是让人流泪的片子。一
∶ 时间能想得起的好莱坞电影有：
∶
∶ Heaven & Earth (Oliver Stone)
∶ The Age of Innocence (Martin Scorsese)
还是生活伦理片最真实感人，也最耐人寻味?nbsp;
比如《克雷默夫妇》、〈饮食男女〉
反映生活中理念与感情的矛盾冲突

渲染骨肉亲情的片子能赚人眼泪

首推中国国产片《九香》

上一篇 返回上一页 回到目录 回到页首 下一篇


稻草人,台湾人? [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 稻草人,台湾人? [转载]
发信站: BBS 水木清华站 (Fri Mar 17 15:31:37 2000)

发信人: randall (只许我摸你不许你摸我), 信区: filmreview
标 题: 稻草人,台湾人?
发信站: 北京电影学院BBS (Fri Mar 3 11:15:44 2000), 转信

这几天随便上哪个bbs,都有人一本正经的讨论大陆该不该和台湾动武,
这些东西我一看就心烦.还好,这个bbs还没有.
提到台湾的命运,总是会让人想起侯孝贤的悲情城市.这部电影的名声
的获得除了本身就很出色之外,还在于228事件的争议性.据说,89年天安门
事件也为悲情城市获奖加分不少(这是一个以台湾电影为其博士论
文选题的人在论文中讲的,不过这厮的名字我忘了,哪位能告知,谢了).其实
王童的稻草人,同样也是一不反思台湾命运的杰作.去年亚洲周刊评出的中
文电影一百强,它也位居其中.
这部电影以日据末期为背景,讲述了阿发与阔嘴两兄弟看上去有趣的经历.
这两兄弟是佃农,有幸没有当上皇军去南洋当炮灰,就在物资缺乏的二战末
的台湾苟活下来.老太有眼,又一天美国的飞机人下来一颗炸弹,正好落在
他们的地里,久久没有爆炸.兄弟两及当地警察都认为如果把这个炸弹送给
当地日据分驻所会有奖,全家人都指望奖品带来生活的改善和好运.但是,好
不容易将炸弹送过去后,日本军官却逼着他们将这个危险的炸弹投入海中.
正当兄弟为此痛心疾首的事侯,炸弹在海中爆炸了,炸起了一对鱼,他们二人
抬着一长串鱼回家了.这个结果使得他们的家人都很满意,于是就感慨:
如果美国飞机三天两头就掉下一颗炸弹,就天天有鱼吃了.
作为一个故事,王童讲述的是在一般.到那时里面有些元素处理的却比较到
位.首先是语言的处理.虽然不能向悲情城市那样夹杂这台语,国语,日语,上
海话,但是稻草人的语言处理也是瞒有趣的.正不电影不时提到日本,美国,
却没有一处提到台湾.唯有一处还被处理掉了:地主问警察会不会去日本,警察说
我不会去日本的,因为我是.......,显然,后面应该是台湾人三个字,但是这个警
察的声音却被其他声音掩盖了.
画框与镜头处理比较平实,有些内景处理的比较细致.能反映主题的是这样一
个画面:富士山(照相馆的背景画),两个台湾农民站在两侧,前景事业个肥胖的穿
着日本警察制服的台湾人,在他的背后,一颗有us字样的炸弹探出一个脑袋.

--
No,no,no,it ain't me, babe.
It ain't me you are looking for,babe.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


菊次郎的夏天

 发信人: cucu (清楚), 信区: MovieTV
标 题: 菊次郎的夏天
发信站: BBS 水木清华站 (Thu Apr 6 10:04:54 2000)

在这样一个上午，坐在机房，浅色的窗帘微微透着阳光
忽然就想起了这部电影
看菊次郎的夏天，印象最深刻的是它的音乐了
影片一开头就是这么轻快，灵动，跳跃的钢琴声
伴着洁白的天使的翅膀
在懊热的夏天，喧嚣的蝉声中，
如同一片宜人的绿荫，一杯甘爽的冰水
是的，影片本身就如同其音乐
清新，质朴
没有特别的煽情，特别的牵强
却悠悠拨动我们的心弦
洁白的翅膀，天使的风铃，
那两个可爱的庞克，面恶心善的叔叔
总是让人不由自主的微笑。。。
真的，当影片的结尾，音乐再次响起的时候
我感到整个人都是轻快的
似乎也想跑起来，在阳光下，轻舞飞扬
打开所有的毛孔，尽情呼吸

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.57.24]
上一篇 返回上一页 回到目录 回到页首 下一篇


星战前传和笑傲江湖(转自新浪)

 发信人: hobbes (Calvin), 信区: MovieTV
标 题: 星战前传和笑傲江湖(转自新浪)
发信站: BBS 水木清华站 (Mon Apr 17 17:02:54 2000)

  本帖作者：王崴 　所属组别： 提交时间：13:43:36 4月17日

主题：星战前传和笑傲江湖。

最近把《星战前传》又看了一遍，我承认自己是一个很庸俗的人，我比较喜欢铁达

尼号，而且喜欢得要命，因此也经常被人嘲笑。我也喜欢看星战，并且觉得星战前

传并不比三部曲拍得次。喜欢一件东西，经常就会把自己代入，星战前传还有两部

没有拍，有时候我就替古人担忧，不自觉地帮他们设计情节。IMDB上已经把星战前

传的二三部曲列了出来，但是一点有用的资料也没有。闻一多说过，有人说了再做，

有人做了再说，美国大概就属于前者。

如果我没有估计错的话，星战前传的二、三部要解决下面一些故事情节：

1、小安纳金成为黑武士。

2、银河共和国成为帝国，参议员巴尔拜廷成为帝国皇帝。

3、杰迪武士成建制覆灭，尤达祖师隐居。

4、安纳金与阿米达拉女王结为配偶，卢克和莱亚公主出生。

5、卢克被贸易行星上的“叔父”收养，克诺比亦迁居贸易行星。

此外还有一些比较小的细节：

1、被安纳肯留在贸易行星的C－3PO成为莱亚公主的侍从。

2、杰迪武士死后尸体消失。（星战前传中还用的是火葬）

3、安纳肯应该受一次重伤。脑袋上一个大裂缝。

。。。。。。

主要的情节应该就是这些了，卢卡斯能够把这些情节都交待清楚，我认为就

很不坏了。其中的关键是安纳肯成为黑武士以及杰迪武士的消亡，如果卢卡斯

够聪明的话，其实他可以从《笑傲江湖》里得到一些启示。

请允许我继续胡说八道下去，安纳肯简直就是一个金头发的令狐冲，身处正派而

不为正派所容。实际上我看星战前传的时候，对那些杰迪武士烦得要命，觉得他

们具有十足的五岳剑派味道。巴尔拜廷则可以做一个成功了的左冷禅使命。笑傲

江湖最后是大团圆的结局，星战前传不可能大团圆。那么只要换一种方式，让笑

傲江湖里所有失败的阴谋全部成功，所有没能实现的转化全部实现，卢卡斯所需

要的线索几乎就可以完整了。

其实世界上的故事就是这么几种，安纳肯需要变坏，变坏还不容易么？杰迪武士本

身的吸引力并不强，相比之下，我倒是更喜欢贸易行星上那个蜜蜂一样的长鼻子。

那家伙至少认赌服输，用韦小宝同志的话来说：赌德大好。我不知道杰迪武士有什

么道德品质可以与之媲美。把安纳肯推到黑暗一面去很容易，下面有四件事情可以

实现这一方案：

1、安纳肯本人受杰迪武士的攻击而身受重伤（所以要戴上呼吸器）。

2、安纳肯的母亲死于杰迪武士之手。

3、安纳肯的妻子死于杰迪武士之手。（当然也可以是间接的，比方说打击迫害

等等，最后来一场夫妻诀别的煽情戏，昏暗的灯光，阴冷的卧室，垂死的妻子，

丈夫坐在她的身边，他的脸上已经戴上了呼吸器。他为杰迪武士的事业拼了许多

年的命，这个事业就留给他这个呼吸器做纪念。他知道她要死了，但是他此时连

吻她一下都不能够，一个冰冷的金属隔在他们中间）

4、安纳肯的儿女被杰迪武士带走，父子父女分离。

这四件事情不一定都发生（都发生就成了苦戏了），但是只要其中两件发生了，

安纳肯想不叛离都难。

至于为什么会出现这样自己人打自己的人的事情？咳，那就编呗，令狐冲，张无忌，

连郭靖都被自己的师傅和岳父追杀过。正人君子搞起迫害来通常比无耻小人狠得多

也没有忌讳得多。长长的身影，金色的头发落光了，年轻的面容消失了，天行者隐

藏进了黑色的面具里。这个故事也就结束了－－一切故事都是这样。

--
“4+9等于几？”
“... ... 嗯 ... 这要用到微积分和复数！”
“是么！你怎么知道的？”
“老虎天生的！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: image.ee.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《西洋镜》和《草房子》的一点感想

 发信人: mlyjfs (不发脾气), 信区: MovieTV
标 题: 关于《西洋镜》和《草房子》的一点感想
发信站: BBS 水木清华站 (Thu Apr 20 10:57:59 2000)

昨天在大礼堂观看了《西洋镜》和《草房子》两部影片，有一点感想。
从风格上，两部影片有些类似，都不是以情节和动作之类见长，而是
在看似琐碎的如同安静地流水一样的平铺直叙中完成对主题的刻划和升
华的。尤其是《草房子》，就像一杯淡茶，一点一点地将茶的香气从鼻
端一直飘到心里，淡远悠长，沁人心脾。那样的小山村，那样淳朴的人，
那样和我们并不相同的童年，然而却惊人地引起你我的共鸣。随着故事
的推移，我完全沉浸在剧中人物的喜怒哀乐中。我不仅佩服导演很好地
把握了故事的节奏，使之淡而不疏；而且佩服作者的功力，笔触细腻，
且很好的抓住了儿童特定的心理特征，象桑桑喜欢出洋相，以此来吸引
芷月的注意，想不少男孩子都曾经有过这样的心态。桑桑的爸爸刻划得
也非常生动，他的语言、表情都非常符合他的身份、地位。他对儿子的
爱是深沉的，正如他对事业、学校、学生的爱，这样一个平凡正直的人，
给人的震撼却是至深。他也想拿汇操、文艺汇演的名次，但是在他的心
里，是深深地爱着自己的职业和学生的，这一点，值得现在的老师们深
思。

《西洋镜》讲述的是百年之前电影流入中国的故事。尽管这个故事有
不少虚构的成分，但是仍然不失其真实、独到和艺术感染力。其中刘经
纶并非如何伟大的创始人什么地，而是非常普通的小人物，他对电影的
执着精神的动机也不十分“纯洁”，他希望出人头地、希望提高自己的
社会地位来获得心上人的芳心，然而这种真实普通的心态正是大多数人
都有的，因此觉得非常贴近生活。片中让人非常感动的是雷门和小刘的
友谊，这种并无豪言壮语、只是两个平凡人之间的友谊，足以让人泪盈
于眶。但是美中不足的是皇宫的布景确实有欠缺，正如当时在场的一位
同学提出的那样。正值慈禧大寿之时，宫中的气派可想而知，而片中则
显得过于冷落、凄凉，不能反映当时的宫廷奢侈生活的真实面貌。其实
布景在影片中的分量是很重的，我们常常在看电影和电视剧的时候，发
现布景一眼就能看出来是假的，或者用些泡沫堆砌；或者所谓石头等重
物看上去稀奇古怪、一点重量感都没有，这会让人大倒胃口，成为败笔。
当然，这可能和经费有关。尽管如此，《西洋镜》仍然不失为一部很好
的、很有特色的国产影片。

看完之后，觉得国产影片的出路也许正在于此。高成本、高科技的科
幻、动作片往往不想反复琢磨。淡而有味，反映我们自己的生活，同时
又有积极意义的影片不会没有观众，因为它让人一看三叹，回味无穷。
--
┏┉┉┉┉┉┉┉┓
┇┇
┇┇
┗┉┉┉┉┉┉┉┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.54]
上一篇 返回上一页 回到目录 回到页首 下一篇


也许和电影无关（转贴）

 发信人: fool2 (flower), 信区: MovieTV
标 题: 也许和电影无关（转贴）
发信站: BBS 水木清华站 (Mon Oct 4 12:55:58 1999)

本贴作者 papa7263（转自新浪）

北京时间 15:59:46 10月03日
主　　题：帕帕回忆路---选章之七
版权声明：
本帖版权归提交者papa7263所有，其它网站转载或转贴须注明出处，传统媒体转载
须事先与原作者和新浪网联系，本贴提交者发言纯属个人意见，与本网站立场无关。

版权: 原作

父亲不出去了,他封起一个个炉子,研究永远无法捉摸的火的实质,感受着冬天火焰的
盐味和金属味。---布.舒尔茨

布.舒尔茨是波兰人,在多年前生活在一座偏僻的城市里,上面的文字出自他的短篇小
说(父亲的最后一次逃走)。他是位孤独的艺术家,无声无息地燃烧,1942年在党卫军的一
次清理行动中被射杀于马路中央。从很多角度来看,他和卡夫卡都有相似之处,比如对父
亲的复杂的情感。弗洛伊德的弑父情结是个了不起的天才发现,但是当父亲们强大到足以
粉碎任何抵抗企图的地步,卡夫卡们选择了承受。和父亲的关系,父亲对我们的精神生活的
影响,都值得我们扪心自问。比如六十年代的青年造反运动,在社会心理的层面就是一场
反抗父权的革命。

我回到父亲身边时已经十岁了,虽然在此之前每年我都会见到他。父亲对我较严厉,
但不专横,我们是一对普普通通的中国式的父子。中国式的父子关系自然和西方式的不同
,朱自清的背影要比俄底浦斯王的悲剧更震撼着中国人的心灵。我的犯罪心理学老师热烈
地崇拜着弗洛伊德,她给了我那篇怀疑恋父恋母清结对中国人的意义的论文一个低分,这
令我耿耿于怀。有关中国的父权理论,父子关系的深层象征是多么有趣的话题,特别是在
这样的转型时代。

张艺谋声称他的新片(我的父亲母亲)将是部纯粹的爱情电影,从剧照上看那是个阳光
灿烂的时代,在他,姜文,也许还有王朔的记忆里,都是那种量度和色调,而我常常想,如果
我能拍,就要营造出徐克般的氛围。我生于斯时,却懵然无知。

父亲越来越敏于回忆了。他会向我讲起辽宁海程地震时,如何随医疗队乘直升机前往
救援,见到了汪东兴和毛远新,两位昙花似的政治人物,他的用意是提醒我政治的虚妄。他
还说起带襁褓中的我去四川,要开水冲奶粉给我喝,可是车厢里座位上下行李架上厕所里
都挤满了人,只好从车窗爬下去,揣着奶瓶奔跑,这是要我懂得为人父母的不易。给我印象
很深的则是另外两件旧事。他不顾革委会的阻拦坚持要看割颈动脉自杀的老师一眼;他因
为祖父的一位同事在反右时揭发祖父而拒绝为来求医的那人提供帮助。如果说前一桩是
令人骄傲的话,后者因违背了医生的人道关怀无疑显得不那么光彩,但我却看到了一个比
较真实的父亲。

关于父亲的一些另类往事,则要到别处打探。比如有人曾给父亲介绍对象,是位体育
教师。父亲的家当时住在一座中学附近,初次登门的体育教师在操场的双杠上做了几个动
作,恰好被我的祖父看见,这位曾在南开大学接受过现代教育的老人立即决定消灭她和父
亲之间的关系继续发展的可能。父亲的另一位前女友(这个称呼不大贴切)则是珍宝岛战
斗中的英雄,由卫生员直接被提升为副营级军官,她请父亲到军区大院看过电影。每当我
兴致勃勃地问起此类问题,父亲总是神色有些不自然,而母亲在一旁笑呵呵地看着。

某一天,在月台上,忽然想念起父亲来。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.181.227]
上一篇 返回上一页 回到目录 回到页首 下一篇


什么样的青春什么样的垃圾：CARRIE 2：RAGE (转)

 发信人: vagabond1998 (AL), 信区: MovieTV
标 题: 什么样的青春什么样的垃圾：CARRIE 2：RAGE (转)
发信站: BBS 水木清华站 (Thu Dec 2 09:07:31 1999) WWW-POST

本文转西祠胡同《后窗看电影》http://xici.net.cn
作者: 快乐魔鬼

也许是去年校园青春片大行其道的原因，很多校园片纷纷出笼，
一直火到现在。其中有些是恐怖片，有些是喜剧片，有些是爱
情片，然而区别也实在不大：三五个菜鸟演员，一个俗透的故
事，一个比猴子还笨（用非洲人的说法！）的导演加上一个造
型师，一个服装师，一个二流与三流之间的音乐垃圾生产者，
一个懂点摄影的家伙，就能生产出成本奇底，票房奇高的片子，
真他妈的让人难以理解。---我对这些青春片一概评价极低，
认为虽然还不难看，也就是一堆有点象样的垃圾而已吧；也许
大伙儿会送给我一座砖头盖的房子：），但人嘴臭没法子，
还得这样说。然而最让我意外的是嘉莉的续集，也拍得让人恶心。

本来嘉莉给我的印象是绝对的绝望与无助，有种冰冷刺骨的地狱
之美；也因为如此，看过后不能忘怀。然而到了瑞契，就谈上
恋爱了，原来那个身上如同带有隐型防弹玻璃的人在哪里？我
们能感受到“象人”那样的悲伤吗？能感觉到“弗兰肯斯坦”
那样的怨毒吗？能体会到哪怕是“黑楼孤魂”中小女孩成为被
抛弃与灭绝者的凄厉仇恨吗？相反，瑞契太一般了，她的生活
与前集中的嘉莉相比，几乎就在天堂--以致后来的复仇那么没
有道理：片中的性和爱都没有说服力，只有些生硬的感觉--而
瑞契杀人后还走出了猫步，真让人作呕。片子的结尾之俗，真
地让人为史蒂芬金不值：如果不是他写的，那就糟透了；如果
是他写的，那么---更差！

我想也许七十年代的人们还有些反战的理想痕迹在吧，所以嘉莉
是询问人的价值与生命意义的；而到了九十年代，还剩下什么呢？
一个女巫明星，一个纯情小男生，一伙放浪的最后倒了楣（我们
早就知道！）的橄榄球明星！这部片子除了商人气味还给了人什
么呢？用一个古老的品牌，追求最后一点榨余的残汁。
只剩下金钱的气味，金钱的声音。

--

We all will be received in graceland.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.183.113]
上一篇 返回上一页 回到目录 回到页首 下一篇


我眼中的香港优秀影片

 发信人: ylu (望穿秋水), 信区: MovieTV
标 题: 我眼中的香港优秀影片
发信站: BBS 水木清华站 (Sun Jul 27 06:33:17 1997)

看过很多香港影片，最喜欢的如下几部，抛砖引玉，请网友们总结出一个什么。。
香港十大优秀影片来吧。

1.《秋天的童话》
2.《西游记》之《仙履奇缘》或翻译成《大圣娶亲(II)》
3.《英雄本色》I
4.《阮玲玉》
5.《阿朗的故事》
6.《倩女幽魂》(I)
7.《喋血双雄》
8.《纵横四海》
9.《青蛇》
10.《三笑》

本人认为周润发的地位至今在香港仍无人可以取代，虽然他的某些影片粗制滥造，但几
部名片足以立足。

《秋天的童话》中发仔与红姑的出色表现以及动人的爱情故事使影片多年以后依然令人
心动，前两天随一个华人社团到纽约去玩，车开到布鲁克林大桥下时导游居然说：“这
就是《秋天的童话》的拍摄地点！！可见其地位。

《仙履奇缘》中周星星第一次，或者说第一次“成功”地将深厚的感情融于故事。看过
不下十遍这部片子，惊讶地发现在周星星居然没有一次使用恶意的玩笑，而且，每一句
话，都令人回味，整个电影沉浸在一种浓重的悲剧色彩当中，电影配乐极为成功，最后
的结尾是不可多得的点睛之笔......
”当有一天你发现自己爱上了一个你讨厌的人时，这段感情才是最要命的“
“可我为什么要爱上一个我讨厌的人呢，老兄，请给我一个理由好不好”
“爱一个人需要理由吗？”
“不需要吗？”
“需要吗？”
“不需要吗？”
“。。。。。。”

“生亦何哀，死亦何苦”

“曾经有一份真诚的爱情放在我面前，但我没有珍惜，直到失去的时候......"

《英雄本色》，不用我多说了，小马哥，豪哥之间的兄弟情使年轻的我热血沸腾，我想大
多数观众都不会忘记这部电影的。

《阮玲玉》基本没有大多数香港影片的铜臭，演员阵容强大，堪称佳作，但说实话，我不
太喜欢这种题材的影片。

《倩女幽魂》中王祖贤的女鬼形象恐怕无人能及，尤其是其将婚服除去与澡盆中的书生接
吻一段

《纵横四海》是发仔与钟楚红，张国荣二人的一次出色合作，也是周润发影片的代表之一。
爱情，友情，义气，道德，题材古老但看起来绝无乏味之感，结尾也是个大团圆，当然，
这种影片总是有些商业气息，比之《喋血双雄》似乎稍有差距。

今天累了，不在胡说了，嘻嘻。

成龙的影片大多很好看，但实在难以找到一个看完后可以令人回味的来。李小龙的电影看
得不多，不敢妄加评论

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: mansc110.watsta]
上一篇 返回上一页 回到目录 回到页首 下一篇


铁链中的玉兰花苞

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 铁链中的玉兰花苞
发信站: BBS 水木清华站 (Wed Apr 22 12:42:22 1998)

正在死气沉沉的公司做着让人烦躁的翻译，突然有人呼。
于是走出大楼，在拐弯处的小卖部，看着天作被盖地为
床的民工同志幸福地睡着，拿起电话来复机。
原来是张元携带几部片子来广州了。要第二天在美院放
映“东宫西宫”。当晚要去接他，看完电影之后还要为
他做一个访谈。一个多月来，终于要做点有意义的事了，
精神不由得为之一振。
这次张元原本是带来了“北京杂种”和“东宫西宫”，
准备在小范围内放一放，听听观感。但由于场地不好找，
联系了美院，美院却贴出了海报，卖了票。张元的第一
反应是“这恐怕有点过了吧”。
这是“东宫西宫”第一次在国内做这么大规模的放映。
放映当天，美院能容纳150人的小场地里挤得水泄不通。
有光头的老头，有漂亮的美眉，有头顶只留一小撮头发
的庞克，当然，如果仔细观察的话，也不难发现有几对
羞涩地亲密着的同志。
“东宫西宫”的剧本在“地久天长”中已经发表了，所
以能在场地中见到不少携带着书本前来的人，虽然我没
弄明白带书来干啥。
我手头上除了“地久天长”中的电影剧本和话剧剧本之
外，还有另一个版本的剧本，可以说是在文本上对这部
片子已经比较熟悉了，但在观看电影的时候，仍然感受
到了震撼。虽然，怀着对王小波的热爱，难免会对电影
格外的挑剔，并理直气壮地根据剧本对电影中的一些处
理提出批评，但电影给我带来的震撼，让我不得不敬佩
电影语言的巨大魅力。
一部电影作品，至少是三次创作。首先是编剧的剧本，
这可以独立于电影之外，有着特有的价值；然后是导演
的诠释，这是电影的灵魂；演员的表演同样是创作，对
角色不同的理解，会让影片呈现完全不同的面貌。
与看剧本时候感受到的激情洋溢略有不同，影片显得异
常的平和。剧本中火热的感情戏在影片中被唯美地软化
了，与剧本那种锋芒毕露相比，影片则试图以弱化同性
恋的具体镜头来使得观众更容易读解。
与剧本相比，影片减弱了表现“公共汽车”、女贼与衙
役关系等情节，把重心更多地转移到阿兰与小史的关系
上。这样做，的确使得影片显得凝练，但对发掘深度方
面却显得有些苍白了。这样的处理，使得本片更象一部
纯粹的同性恋题材影片，而在创作时想表达的控制与反
控制、游戏感、权力与尊严等主题却显得有些薄弱。
张元也承认，如果影片能够更长些，再多半个小时左右
的空间，在深度和层次上将会有所加强。
诗意的语言是本片的一大特色，张元觉得这也是阿根廷
电影节将最重要的几个奖项颁给本片的一个重要原因。
司汗原本是剧组的会计，并不是专业演员，但是影片中
几段关键的念白却处理得如此美丽。
“那双手象玉兰花苞，被一道冰冷的铁约束着……”
“死囚爱刽子手、女贼爱衙役、我们爱你们，难道还有
什么别的选择吗？”
“仿佛有许多身材颀长的女人，身着白色的衣裙，在草
地上徘徊，我也是其中的一个”
正如艾晓明老师说的那样：两个人，一个人伤害另一个
人，如果被伤害的那个人无法摆脱这种地位，无法进行
选择，那么他就会接受甚至喜爱伤害他的那个人，以无
限的顺从来换取爱。电影中的这种表现，简直让人心酸，
一种诗意的心酸。
第六代的作品无疑是坎坷的，到现在为止，还没有哪个
第六代导演的作品能够公映，但正是这种知其不可为而
为之的精神，使得第六代导演的作品在艺术上闪耀着更
为夺目的光辉。
在今后时机成熟的时候，我将把张元的访谈贴上来。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.9]
上一篇 返回上一页 回到目录 回到页首 下一篇


褪色的惊栗

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 褪色的惊栗
发信站: BBS 水木清华站 (Fri Aug 8 17:11:41 1997)

时代的进步使作为观众的我们都变得更加机灵，更加
挑剔了，这应该算是一种好处吧。前几个月，在电视
上看〖卡萨布兰卡〗，周围的人没有一个不是边看边
笑个不停的，即便那曾感动了万千观众的诀别时刻也
无法幸免。我说不上惋惜，毕竟事实如此，你只能面
对。
但是，有的影片好像有冥冥的光环萦绕，使得我们不
能轻薄，使后来者仰视；它们未必是大名鼎鼎的精细
之作，却可能于扑散尘土以后放出异样的光。

说来惭愧，这么久了，还是第一次看大卫。林奇的电
影。因为知道他的新片〖失却的高速公路〗（〖妖野
荒踪〗）又一次使影评人挠破了头皮，所以我决定将
他的旧作先温习一下，做好迎接新惊栗的准备。
那部使他声名大噪的〖心中狂野〗自然是首选，但我
觉得还是按时间顺序好点，所以是看了这部〖蓝丝绒〗。

上午，图书馆的录像室，阳光筛过红色的窗帘，照到
仅有的几个人身上。我一个人对着电视机，看满屏幕
的蓝色丝绒轻轻地飘荡起来了。
好像是八十年代的作品吧，我没有注意。但里面搞的
惊栗场面却让我微微一惊。当然不是青面獠牙或者血
流成河的粗滥，却是令人忍不住把头稍稍往后移的规
避。年轻的杰夫里将一只爬满了蚂蚁的人耳朵装到纸
袋里，拿给警长看。自然说不上恐怖，可是我隐隐感
到一种疯狂，一种迫使人仔细去观察割掉的人耳朵的
疯狂，也许正是这样的蛊惑促使杰夫里越走越远，找
不到自己了。

那个被人把丈夫孩子绑架了去的歌女是伊莎贝拉。罗
西里尼饰演的，她是英格丽。褒曼的女儿。她那双忧
郁，善良，隐藏着疯狂和热情的眼睛使得她真正吸引
人视线的主角。而歇斯底里的虐待狂，而且一口一个
'f'开头的字，似乎比正人君子更令观众沉迷。这是一
个隐秘溃烂的世界，所有的人都会为莫名的冲动所逮
捕，他们忘记了所来所向，只是被邪恶一味地吸引着。
杰夫里被痛打一顿，他躺在床上痛苦无望地哭了，每
个失去了自己的人都会为觉醒的一日而哭泣吧。

应该公正地说，大卫。林奇并不是在这里玩弄悬念，
相反他让你知道一切可能发生的事情，而真正的恐
怖恰恰在于你很迫近地看着血腥变态的一切发生而
完全无能为力，甚至为这样偏邪的力牵引着，沉迷
着。我有限的电影经验不足以告诉我，在大卫。林
奇之前有多少导演曾那样冷酷地表现过受虐，畸形
情欲，和死人久久地身处一室，还有被割掉耳朵以
后的伤口，我也不知道有多少人能看过这样的一部
影片以后仍能用原有的价值体系来判断它成功与否，
但是我知道这是一种不能被漠视的探求，是受伤的
兽痛楚的哀吟，是貌似安宁的庸常生活的下意识潜
流。也许我们究有一天失却了自己。。。

大卫。林奇受攻击最多的一点就是他的故事不讲究
情节的因果，完整。他肆意而走，经常很突兀地开
始和结束，但是谁又能否认我们身处的这个时空就
是如此奇崛，如此不近人情，如此恍惚难堪呢？也
许即便是有缘由我们也来不及寻觅就在罪恶和激情
的洪流中淹没了，这是一种生存状态，也是大卫。
林奇想要反反覆覆告诉我们的东西。

--

如果我是五年前的我，我也会说：“不行！”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.86]
上一篇 返回上一页 回到目录 回到页首 下一篇


就是带着琐琏在跳舞--李少红

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 就是带着琐琏在跳舞--李少红
发信站: BBS 水木清华站 (Tue Jun 23 19:50:44 1998)

就是带着琐琏在跳舞

**拍纯粹的娱乐片才真是一种市场的冒险

电影是一种世界文化，每一个民族或地域，在里面都会有一个自己的位置
，只有这个位置下你是最好的或者是不可替代的，这才是你存在的理由，作为一
种概念，娱乐片不是中国导演的范畴，因为我们的基点和别人不在同一个水平面
，又不象香港，有只属于自己的武侠片．
中国电影在世界范围里存在的意义只能是其文化电影，只有中国人文的东
西是最不可替代的，中国导演的角度，中国导演看待世界的方法，从这里别人可
以看到自己领域中看不到的东西，这是中国电影存在的理由．
这不仅仅是一个艺术问题，也是一个市场问题，这是一个中国电影创作观
念的大问题，最近两年中国市场上，效益最好的几部影片，《阳光灿烂的日子》
，《红樱桃》，《离开雷锋的日子》，包括李少红的《红粉》，它们首先的意义
也是因为它们是一部文化电影，这丝毫不奇怪，因为和外片的娱乐相比，它有着
自己独特的意义。

**我喜欢个人化

影响一个人的一生，是社会因素更为巨大，还是性格因素更为巨大？为什
么面对同样的社会环境与事件，不同的人会有不同的反应？战争的本质是残酷的
，但具体到某一个孩子来说，，战争或许是一个玩闹与自由的天堂。正是这些个
性化的价值观，选择与差异，这个世界才五彩斑烂。
王安忆说过一句话，“这个世界从小的方面讲，是唯物的；如果从大的方
面讲，它是唯凡的。”在起初改编小说《红粉》的过程中，我一直觉得有某种差
异，苏童为什么没有带读者更多地去感受新中国解放对一个妓女的改造的影响，
通过一个人物去折射一外时代呢？在他的人物身上，我们几乎感受不到最影响她
命运是社会，每一个人的性格决定了每一个人的一生。个人化的东西，是我所痴
迷的，无论是作为欣赏，还是作为创作。

**我们记掉了真正用自己的眼睛

遗憾的是，无论是欣赏，还是创作，对于个人化，我们很多时候已经不知
道如何去达到了。我们对待电影，甚至所有的文化形式，长久以来，我们已经有
了一个框，当我们试图用另一个角度，比如如何用自己的眼光去看待一个事物的
时候，可怕地发现，我们有一点无从下手，不知道怎么用自己的眼光。
《红粉》在电影学院，有一些人很喜欢，但是这种喜欢的感觉非常地朦胧
，用一些理论很难捕捉到它。对艺术的感悟，现在的教学方法，有一点方法论和
大一统的味道。

**带着琐琏跳舞，我不想自我消耗

我不能长时间的不工作，我觉得那是对自己热情的一种消耗，我不能让东
西只在自己的脑子里闪烁，即使做为一种熟练工种，一个导演也要不断地创作，
即使这种创作的第一目的不是自己的初衷，不是自己的梦想，也没有关系，我们
对艺术的感悟，对电影的理解，并不完全一定要能过电影胶片这一形式来完成，
绝大多数导演都没有这个条件，你可以用书，用谈话，在研讨会上等不加琐琏的
方式来阐述自己。
而电影有太多的琐琏，社会的，经济的，政治的等等，一个导演经常要做
的事就是，如何在这些琐琏下学会跳舞，让琐琏成为一个特殊的道具，尽可能地
让自己的舞跳出风格，即使这种风格未必是自己的最爱。
任何一部影视作品都会有一个目的，只要达到了你心中的既定目的，就是
成功，不必在乎别怎么说，因为他的看它的目的也许和你不同。任何一种对话，
都要在同一状态下进行，不同状态下对话，大家都觉得很可笑。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.178]
上一篇 返回上一页 回到目录 回到页首 下一篇


欧洲电影与好来坞电影

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 欧洲电影与好来坞电影
发信站: BBS 水木清华站 (Sat Oct 4 00:09:11 1997)

好来坞的电影工业非常发达，各种电影技术都领先其它地区，电脑
特技层出不穷，电影制作各部门分工非常细致。加上充裕的资金，
强大的发行网，使得它能制作大量电影。许多电影如不考虑其艺术
性的话，是非常高质量的娱乐产品。这些都使好来坞的电影工业远
远领先于其他地区。

好来坞电影的一大特点是其分类非常细致，剧情片、动作片、科幻片、
喜剧片、恐怖片、推理片。。。应有尽有。只要有市场，就会有某
种类型片出现。这是电影工业发达的结果。这既是好来坞电影占领
世界市场的武器，又是它的死穴。过分的计算往往使电影变得公式
化。就象你不管走进哪家麦当劳，你都知道你叫的汉堡包会是什么
味，既不会太难吃，也谈不上美味。当然他们会时不时推出些新品
种，让你换换口味。

欧洲电影没有那么多的类型片。而且就我的感觉，欧洲电影都有很
强的个人风格，导演的作用非常明显。这可能和导演的地位和享受
的自由度有关。这就好象吃中餐要找对大师傅一样。欧洲地区悠久
的文化传统也是它出品的电影的艺术气息更浓厚些。看欧洲电影，
会给你带来更多的冲击。

好来坞电影所缺乏的另一样东西是激情。这可能也是同它的工业体
制有关。一部影片的生死大权，牢牢的掌握在片场老板手里。而老
板关心的是票房、市场。是否应删去一些场景，以免得罪某些观众？
是否应该修改结尾，让观众高兴？这样出来的产品，自然不可能有
太大惊喜。

如果你是那种愿意被电影所带出的情绪感动的人的话，我相信你是
喜欢欧洲电影的。

--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首 下一篇


欧洲的淡

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 欧洲的淡
发信站: BBS 水木清华站 (Fri Oct 3 15:06:37 1997)

或许，用了“欧洲”这个词，犯了我自己不爱胡乱归类的忌，
但是，却也很难再怎么来总结我手头上的这些非美的、出自
欧洲的片子。
到VCD市场去逛逛，满目的总是花花绿绿的封面，那几个熟悉
得已经能闭着眼睛默写下来的名字，我知道，它们能给我刺
激，用浓烈得直冲眼睛的画面。好莱坞的片子总给我点“酒”
的感觉，浓烈的刺激、催泪的情节、酣畅的抒发。但关掉机
器，袭来的却往往是“今宵酒醒何处”的怅然。
热爱电影已经有记不太清楚的年头了，也是循着奥斯卡、大
牌影星、获奖影片的路子一步一步地搜刮，但不知从哪一天
开始，总发觉从屏幕上少去了什么，仔细地想一想，才恍然，
那是感动。
到现在还很难忘记在深夜看“日出时让悲伤终结”（连名字
都不能记其，只模糊的记得是tous de......）和my mother's
casstle时的感受，四周静悄悄的，邻居们早已酣然了，茶几
上摆着自己沏的一杯香茶，自己躺在沙发上，冷冷地望着屏
幕，平静地感受着影片的诉说。没有波澜（自然就没有了紧
张的高潮）、也没有激动，只听着一把并不是很悦耳的声音
在讲述一个个异国的故事，看着一幅幅静得好久不动一动的
画面，于是很好奇地去想要共鸣，然后诧异地发现，原来地
域上的差异和语言上的陌生，并不能阻止心头涌起的感动。
于是，在逛市场的时候，开始经常有了惊喜，发现在不起眼
的角落里，摆着一张用认不得的文字起名字的封皮，旁边的
是并不明艳，却在眉角浮着一丝犹豫的面孔。这时，往往就
是按捺住心头的狂喜、镇静地从干瘪的荷包中掏出钞票，省
略了通常的讨价还价的步骤，换来了这张碟。
昨天，就是这样将my mother's casstle捧回了家中，或许
哪天，“日出时让悲伤终结”也会静静地与她的同类们摆放
在我的CD架上。
日出时让悲伤终结中有一句话，一直难于忘怀：
为了追寻而逃出宫廷。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 修改:·Andre 於 Oct 3 15:08:48 修改本文·[FROM: 202.116.9.59]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.9.59]
发信人: shift (10), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Fri Oct 3 22:18:47 1997)

∶好久没有看欧洲的片子了，好莱坞熟悉的面孔已经渐渐失去往日笼罩的光环，
：现在好莱坞的片子只是大量特技，金钱加上高科技堆彻起来的空有华丽外表的物品
∶看着看着，就觉得都是些熟悉的画面，熟悉的场景，熟悉的情节。。。。
∶

真想看看欧洲的片子。英国的，法国的，意大利的.....
可惜这些都太难找到了。。。。。。。

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 或许，用了“欧洲”这个词，犯了我自己不爱胡乱归类的忌，
∶ 但是，却也很难再怎么来总结我手头上的这些非美的、出自
∶ 欧洲的片子。
∶ 到VCD市场去逛逛，满目的总是花花绿绿的封面，那几个熟悉
∶ 得已经能闭着眼睛默写下来的名字，我知道，它们能给我刺
∶ 激，用浓烈得直冲眼睛的画面。好莱坞的片子总给我点“酒”
∶ 的感觉，浓烈的刺激、催泪的情节、酣畅的抒发。但关掉机
∶ 器，袭来的却往往是“今宵酒醒何处”的怅然。
∶ 热爱电影已经有记不太清楚的年头了，也是循着奥斯卡、大
∶ 牌影星、获奖影片的路子一步一步地搜刮，但不知从哪一天
∶ 开始，总发觉从屏幕上少去了什么，仔细地想一想，才恍然，
∶ 那是感动。
∶ 到现在还很难忘记在深夜看“日出时让悲伤终结”（连名字
∶ 都不能记其，只模糊的记得是tous de......）和my mother's
∶ casstle时的感受，四周静悄悄的，邻居们早已酣然了，茶几
∶ 上摆着自己沏的一杯香茶，自己躺在沙发上，冷冷地望着屏
∶ 幕，平静地感受着影片的诉说。没有波澜（自然就没有了紧
∶ 张的高潮）、也没有激动，只听着一把并不是很悦耳的声音
∶ 在讲述一个个异国的故事，看着一幅幅静得好久不动一动的
∶ 画面，于是很好奇地去想要共鸣，然后诧异地发现，原来地
∶ 域上的差异和语言上的陌生，并不能阻止心头涌起的感动。
∶ 于是，在逛市场的时候，开始经常有了惊喜，发现在不起眼
∶ 的角落里，摆着一张用认不得的文字起名字的封皮，旁边的
∶ 是并不明艳，却在眉角浮着一丝犹豫的面孔。这时，往往就
∶ 是按捺住心头的狂喜、镇静地从干瘪的荷包中掏出钞票，省
∶ 略了通常的讨价还价的步骤，换来了这张碟。
∶ 昨天，就是这样将my mother's casstle捧回了家中，或许
∶ 哪天，“日出时让悲伤终结”也会静静地与她的同类们摆放
∶ 在我的CD架上。
∶ 日出时让悲伤终结中有一句话，一直难于忘怀：
∶ 为了追寻而逃出宫廷。

--
我左看右看前看后看可还是看不过来
这个....那个....我越看越奇怪....
不是我不明白，这世界变化快
_________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.17.157]
发信人: that (风铃——梦中), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Sat Oct 4 13:09:16 1997)

【 在 shift (10) 的大作中提到: 】
∶ ：现在好莱坞的片子只是大量特技，金钱加上高科技堆彻起来的空有华丽外表的物品
∶ 真想看看欧洲的片子。英国的，法国的，意大利的.....
∶ 可惜这些都太难找到了。。。。。。。
只要你用心找,还是有不少的.
象三色,还有一些波兰斯基的片子,
还有一个叫<<安东妮娅之家>>的,等等还是不少的.
但很多人总是被这些片子看上去的平淡和晦涩吓倒了
而不愿静下心来去看完它.

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
发信人: joeyzeng (joe), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Sat Oct 4 20:19:03 1997)

【 在 that (风铃——梦中) 的大作中提到: 】
∶ 只要你用心找,还是有不少的.
∶ 象三色,还有一些波兰斯基的片子,
∶ 还有一个叫<<安东妮娅之家>>的,等等还是不少的.
∶ 但很多人总是被这些片子看上去的平淡和晦涩吓倒了
∶ 而不愿静下心来去看完它.

其 实 欧 洲 电 影 并 不 淡 , 而 是 Hollywood 电 影 过 于 浓 烈 .
我 想 欧 洲 电 影 的 语 言 隔 阂 也 是 一 个 原 因 .

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.157.124]
发信人: shift (10), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Mon Oct 6 13:51:31 1997)

【 在 that (风铃——梦中) 的大作中提到: 】
∶ 只要你用心找,还是有不少的.
∶ 象三色,还有一些波兰斯基的片子,
∶ 还有一个叫<<安东妮娅之家>>的,等等还是不少的.
∶ 但很多人总是被这些片子看上去的平淡和晦涩吓倒了
∶ 而不愿静下心来去看完它.

三色偶已经看过了，《白色》和《红色》都比较棒，《兰色》偶有些不太明白。

《安东妮娅之家》好象有些印象，不过记的不大清楚。

再介绍几部不错的片子如何，偶再找找。。。。

欧洲的片子适合一个人慢慢的欣赏，繁杂的心绪是没法体会影片的内涵的。
所以人多的时候，偶就推荐周星星的片子。

--
我左看右看前看后看可还是看不过来
这个....那个....我越看越奇怪....
不是我不明白，这世界变化快
_________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.17.157]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Mon Oct 6 19:22:01 1997)

【 在 shift (10) 的大作中提到: 】
∶ 三色偶已经看过了，《白色》和《红色》都比较棒，《兰色》偶有些不太明白。
∶ 《安东妮娅之家》好象有些印象，不过记的不大清楚。
∶ 再介绍几部不错的片子如何，偶再找找。。。。
∶ 欧洲的片子适合一个人慢慢的欣赏，繁杂的心绪是没法体会影片的内涵的。
∶ 所以人多的时候，偶就推荐周星星的片子。
呵呵，就着手头上随便再说几出吧，
mina tannenbaun米娜的故事
my mother's castle告别艳阳天
kolya给我一个爸
trainspotting迷幻列车
underground没有天空的都市
bitter moon苦月亮
日出时让悲伤终结
碧海情
地铁
……
--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.3]
发信人: that (风铃——梦中), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Mon Oct 6 19:38:46 1997)

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 呵呵，就着手头上随便再说几出吧，
∶ mina tannenbaun米娜的故事
这个片子才看过,挺有意思的.
∶ my mother's castle告别艳阳天
还有一个叫什么my father's ..的,记不清楚了.
∶ kolya给我一个爸
∶ trainspotting迷幻列车
这部片子在即将出的<<露天>>上有详细的介绍即观感
∶ underground没有天空的都市
南斯拉夫的片子,故事很震撼,另外还有一部<<暴雨将至>>
是马其顿的,也很好.
∶ bitter moon苦月亮
波兰斯基的片子里还有一部叫<<不道德的审判>>(是不是 也叫<<死亡处女>>)
值得一看
∶ 日出时让悲伤终结
∶ 碧海情
∶ 地铁
∶ ……

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
发信人: idkfa (all weapon), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Mon Oct 6 21:46:44 1997)

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 呵呵，就着手头上随便再说几出吧，
∶ mina tannenbaun米娜的故事
∶ my mother's castle告别艳阳天
∶ kolya给我一个爸
∶ trainspotting迷幻列车
∶ underground没有天空的都市
∶ bitter moon苦月亮
∶ 日出时让悲伤终结
∶ 碧海情
∶ 地铁
∶ ……
bitter moon可没有太多的欧洲片的特点。
问一声，这些片子在外面的VCD市场上可以买到吗？
我怎么一次也没见到。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.64.243]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Tue Oct 7 00:15:17 1997)

【 在 idkfa (all weapon) 的大作中提到: 】
∶ bitter moon可没有太多的欧洲片的特点。
∶ 问一声，这些片子在外面的VCD市场上可以买到吗？
∶ 我怎么一次也没见到。
呵呵，bitter moon那种深深的绝望和面对爱情追求唯美，
都算是是欧洲片的标志。
并不是所有诲淫诲盗的片子都是好莱坞的。倒是片中那
种赤裸裸的对性和性变态的描写，在好莱坞反而不常见。
而在欧洲，这就显得坦然得多了。又想起了一部，安导的
beyond the cloud云上，某些意义上讲，也有点这个味道，
只不过更显得颓废和唯美。
至于上面列的一些片子，标了英文名的，都能在VCD市场
上买到，而没标的，则是看过之后，深深难忘，正在寻找
中的，若哪位见到了，也希望知会一声:)

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 修改:·Andre 於 Oct 7 00:17:09 修改本文·[FROM: 202.116.65.18]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.18]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Tue Oct 7 00:54:21 1997)

【 在 that (风铃——梦中) 的大作中提到: 】
∶ 这个片子才看过,挺有意思的.
∶ 还有一个叫什么my father's ..的,记不清楚了.
是my father's glory，姐妹篇，都是由Yves Robert导演的。

∶ 南斯拉夫的片子,故事很震撼,另外还有一部<<暴雨将至>>
∶ 是马其顿的,也很好.
暴雨将至的确不错，记得去年看这片子的时候，几个哥们围坐在
一块，无语，茫然地注视着屏幕，突然发现有一个哥们眼角有泪
光，他说了句：平淡得让人落泪。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.18]
发信人: idkfa (all weapon), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Tue Oct 7 18:54:21 1997)

【 在 Andre (头发长了的风在发端) 的大作中提到: 】
∶ 呵呵，bitter moon那种深深的绝望和面对爱情追求唯美，
∶ 都算是是欧洲片的标志。
∶ 并不是所有诲淫诲盗的片子都是好莱坞的。倒是片中那
∶ 种赤裸裸的对性和性变态的描写，在好莱坞反而不常见。
∶ 而在欧洲，这就显得坦然得多了。又想起了一部，安导的
∶ beyond the cloud云上，某些意义上讲，也有点这个味道，
∶ 只不过更显得颓废和唯美。
∶ 至于上面列的一些片子，标了英文名的，都能在VCD市场
∶ 上买到，而没标的，则是看过之后，深深难忘，正在寻找
∶ 中的，若哪位见到了，也希望知会一声:)
没记得看过什么“深深绝望”的欧洲片啊？倒是好来坞的
LEAVING LES VEGAS让人知道什么是绝望。好来坞的爱情片
种类可不少，大多数都比较注重情节，喜剧片比较多，不知
道有没有“面对爱情追求唯美”的，不太明白的说。

我也看了一些欧洲片，比如“云端之外”（beyond the cloud），
只觉得欧洲片确有与好来坞的影片不同的地方，有些地方
看着很朴素、简单，仔细想想又有吸引人的地方。不知道
是不是看多了好来坞片子想换换口味了，也可能是欧洲人
拍欧洲事的缘故，让LUC BESSON拍一部西部片不知会是什么样子。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.64.243]
发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 欧洲的淡
发信站: BBS 水木清华站 (Tue Oct 7 20:53:17 1997)

【 在 idkfa (all weapon) 的大作中提到: 】
∶ 没记得看过什么“深深绝望”的欧洲片啊？倒是好来坞的
∶ LEAVING LES VEGAS让人知道什么是绝望。好来坞的爱情片
∶ 种类可不少，大多数都比较注重情节，喜剧片比较多，不知
∶ 道有没有“面对爱情追求唯美”的，不太明白的说。
呵呵，审美的事情，用不着追求大家统一，可能对同一部作品大家
的理解不一样。
譬如对深深的绝望的理解，我总是觉得一个人在世大概都会有一个
生存的最大追求。有人是名、有人求利、有人贪权、有人要过得潇
洒。如果当这个追求破灭的时候，或许很多人会感到生无可恋。
米娜的故事中，米娜追求艺术、追求友情与爱情，但是当她因车祸
毁容之后，艺术上遭受到挫折，她对自己艺术上已不报任何希望了，
因此才会同意干临摹名画的活。但随后，朋友声称要与米娜所爱的
人结婚，她一下子失去了最好的朋友和最爱的情人，连一向默默支
持她的另一位情人也因察觉到自己不是米娜的真爱而愤然离去。打
击一个接着一个，也越来越沉重，这时的米娜已经脆弱不堪，可以
说是苟活着。这就是我理解的绝望，经受不住任何打击的绝望。所
以在米娜小心翼翼地试图挽回一份由童年就开始的真挚的友谊，以
唤起自己对生活的爱的时候，那一个在我们看来并不严重的推迟，在
她看来却是那么大的打击，以致丧失了对生活的一切希望。
至于面对爱情追求唯美，以苦月亮为例，片中男女主角从相识到热恋，
我感觉，都在寻找一种浪漫的感觉。到了他们最狂热的时候，为了
保持性爱最美的感觉，能够从早到晚翻云覆雨、能够把一切想得出
的方式全试上几遍。他们对爱情的考虑不是延续，而是始终想有最
初那种美丽。而那时的美丽是基于新奇和惊喜，在一切都尝试过之
后，新奇和惊喜再难以找到，美丽已然远去，所以他们才会转向施
虐与受虐，但在他们的心中仍然是冀望能从中找到当初的美丽。
至于说到好莱坞，因为好莱坞的取向是大团圆结局，这主要又是由
观众的选择决定的。当初魂断蓝桥在米国一片叫好，但却由于没有
大团圆结局，并不叫座。而相似题材的鸳梦重温却由于大团圆的结
局而叫好叫座。所以，好莱坞的片子在处理诸如绝望等问题上放得
没有欧洲开，可以说从绝大多数片子来看，都是由绝望而希望，所
谓绝处逢生，真正的表现彻底绝望的影片实在很少。
但同时，老面孔见多了，难免会让人厌烦，再加上欧洲影片近年来
打着振兴电影艺术的旗号，在世界范围内有不小的影响，也对好莱
坞产生了一定的冲击，所以才会有诸如离开拉斯维加斯、英国病人
这类的影片出现，带来一些别样的空气。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.31]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于电影的选材

 发信人: Poet (绮窗晓梦), 信区: MovieTV
标 题: 关于电影的选材
发信站: BBS 水木清华站 (Sat Dec 6 21:33:56 1997)

我看电影剧情的选材

我选择要看的电影首先看重剧情的选材.我想我对电影题材上的口味代表了我所在
的群体－－最年轻的知识分子,对社会现实不够了解,习惯以终极层面的、文化的眼光来审
视一切.
题材和思想性应该是所有艺术作品的根本.如果从审美者的角度把电影的题材－－
一部作品刻画的对象和对象所处的背景－－分成这么几类,我想大概不会有太大的偏差:

-- 现实的
时代的---
电影题材---- -- 浪漫的

非时代的-----浪漫的

时代和非时代是单就故事发生的时代背景而分的.

非时代的电影包括历史片、神话片、科幻片。非时代的影片肯定不现实的，影片里的社会
图景离观众所生活的世界似乎很远。它的审美意义何在呢？因为在年代上隔了一层，观众
不必为人物的命运担太多的心，不会去想自己现实中也要成为影片中的某个人物。观众的
思绪被带离自身所处 目占洌神游于艺术作品营造的世界中。而这个异己的世界由于没有自
我的太强的投入，就显得相对完美、和谐。这样观众对自身现实的焦虑就会得到缓解。
属于我们这个时代的电影中也有一些很浪漫的题材，比如警匪片，象《英雄本色
》，在现实生活中谁也不会有那样的经历。这样影片的审美效果跟非时代的没有本质区别
。

然而现实题材的电影为什么能够吸引人呢？这类作品是有“深度”的。当个中人看到电影
角色有和自己相同的命运体验就会产生强烈的共鸣和亲切感。现实中困扰着观众的矛盾在
银幕上重演，创作者和观众一起求索问题的解决之道。观众如果觉得自己能从影片中得到
有益的启示，就会对这部电影表现得特别喜爱痴迷。

从我的角度来说，我个人偏好国产电影。第五代和所谓“第六代”的每一部新作都会引起
我的关注。好莱坞的电影虽然在技术上更胜一筹，可是因为文化差异，我总觉得隔了一层
。毕竟技术只算决定艺术作品价值的次要因素。而国产电影四平八稳的镜头架构、平缓有
序的节奏、不显杂乱的场面调度都如同古老的文化传统，给人以拙重的感觉，这让我感到
亲切。
至于我最喜欢的题材：表现大学校园生活的，表现当代城市边缘人生活的，和中
国古装的电影。前两类代表我自身所处的生存状态，而中国古代有我向往的相对和谐的生
活图景。

当前的电影选材中有不少让我感到迷惑的现象。表现大学校园生活的青春电影竟然没有，
有中国正统文化味道的古装电影也是少之又少。其实选这两个题材是很容易拍出很雕琢的
，甚至经得起时间考验的艺术精品的。相反，国产电影充斥着表现亚文化的猎奇之作，充
斥着伪民俗，真是绌
怪事。当选择了历史题材时，创作者不去从正统文化中发掘素材，偏偏去表现什么二十年
代的中国西部小镇、十二世纪党项族和契丹族的冲突、远古的部族、四十年代中国女孩被
德国法西斯蹂躏。记得这个意思在一本文艺刊物上被形象地比作“人妖”。也许是商业要
求，没有办法吧。可这个市场究竟需要什么，真让人难以捉摸！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.63.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


生命的尊严

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 生命的尊严
发信站: BBS 水木清华站 (Sat Dec 27 23:23:07 1997)

前两天看到了日本导演伊丹十三跳楼自杀的消息，今天在报纸上读到了
对这一事件的连载，其中伊丹的遗言深深地打动了我：
“我越来越强烈地觉得，人不是为了活着而活着，人的生命不是为了纯
粹延续而进行，人应该有自己与人类这一高等智慧生物相适应的外衣－
尊严。故，作为一国对人生终极关怀一向十分在意的知识者，我只有通
过结束自己的平凡的生命来抗击那些凭空泼向我的污垢，一证明自己的
清白和无辜，并警醒世人。除此之外，我别无选择”
对待生命，不同的人有着不同的看法，但对于生命的尊严的维护，却是
每一个生命的共同追求。我们或许能够对伊丹的做法提出异议，但我觉
得我们无权质疑伊丹的尊严。
我又想起了一位朋友向我推荐的一部影片－blade runner。影片用人造
生命这一将生命推至极端的例子，向我昭示一个道理：生命，只要是存
在，便无可争议地拥有自己的尊严。生，生得有尊严；死，同样是生命
以尊严方式的逝去。
当我们赤裸裸地来到世上，我们就开始面对自己。我们可以大义地宣称
自己的超种族、超国界，但我们始终无法超越我们自己。面对对于自己
尊严的挑战，人有权力决定对自己生命的选择。
我们可以对别人的刁难持宽容的态度，这也正是一个睿智的人的做法，
但在独自面对自己心灵的时候，有谁能够面对自己对自身尊严的苛刻？
我一向对日本人没有好的印象，是因为在六十年前，他们残酷地践踏了
人类的生命，践踏了生命的尊严，而且至今毫无悔意。亚当与夏娃只因
偷吃了一个禁果，便让无尽的后代背负上原罪的沉重枷锁，六十年前日
本人对人类生命尊严的践踏，也为他们的后代打上了原罪的烙印，直至
他们真正悔悟的那一天。
但面对这位智慧的日本人的做法，我无法不表示敬意。对生命的大彻大
悟超越了种族和国家的界线。一个对生命的价值、生命的尊严怀有深深
的敬意的人类，无论他是黄皮肤、黑皮肤、白皮肤、中国人、美国人、
日本人，他都有权获得这一群体中其它分子的尊敬。
在这里，那句通常用来劝慰自杀者的话显得多么的苍白：连死都不怕，
还有什么面对不了的？
有的，还有对自己尊严的维护，是我们不能承受之重。
逝者已逝，留在人间的仅有一张闪烁着生命尊严的面容。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.10]
上一篇 返回上一页 回到目录 回到页首 下一篇


雨窗夜阑忆残片

 发信人: hottop (in the way), 信区: MovieTV
标 题: 雨窗夜阑忆残片
发信站: BBS 水木清华站 (Thu Sep 3 19:36:35 1998) WWW-POST

发信人: homophonic (刘星),
标 题: 转贴：雨窗夜阑忆残片（赋格）

◆　　　　　　　　雨　窗　夜　阑　忆　残　片

    和你一起看过的电影不算多，现在还能回想起来的好像尽是些无
头故事。一定还记得我那个爱挑剔的毛病吧──我最不乐意在看电影
的时候迟到，总以为错过了开头就等于错过了全部。连我也觉得自己
可笑：尽管对现实生活中的种种缺憾熟视无睹，却无法容忍虚拟世界
的残缺。

    这里一连几天晴朗无雨，天气好得有点荒唐，令人疑心它是个美
丽的错误。（错误再美丽照旧是错误，不是吗？）后来听说这出季节
的反串是“厄尔尼诺”的症状，应验了我的怀疑。直到今夜，窗外又
开始淅淅沥沥，听见雨声，心里很是宽慰，竟有些温暖的感觉。我平
日里错怪了雨季──内心深处应该是喜欢它的，像这样睡不着的夜晚，
能做的事只是蜷缩在灯下重温老片旧书、怀想故人往事，如有敲窗的
雨点作伴就不至于感到无聊。

    隔了两年再看《日出之前》，一个个镜头好像发黄的照相。两年
前影片公映时，我俩不知为何迟到了，进场时只见银幕上一对中年男
女在争吵。散场后走出影院，我说：觉得这片子想要说的就是一个字。

    今夜，我仍然清晰地记得你那天晚上的微笑。你说：

    「Transitory（短暂）。」

    也是那样的夜晚，电影里的他和她并肩走在维也纳的街上。她在
一幅招贴画前面停步，端详路灯光下的画展海报。“点彩派”修拉的
作品被翻印成黑白图画，细碎的五彩色块蜕化为灰度参差的斑点，在
黑夜里看来兀然具有原作缺乏的历史感。她说，很喜欢修拉的手法，
人物似乎在画面背景里溶化消散了。她用了描述时间的词“短暂”来
形容画中飘渺的人影。

    两人的缘份只有这一夜。本来理应在旅途中失之交臂，因了他的
大胆邀请，她决定改变轨迹，和他同做城市梦游者。他说：设想多年
后你跟丈夫就像那对吵架的夫妻一样，生活得既幸福又厌倦，那时会
不会想起年轻时的某次旅行，火车上遇见的某个人？……

    不妨用将来时态的思维穿越时光隧道，反观今天，把这次邂逅当
做一趟“逆时旅行”──多年后的回忆与想像。他给了她一个诱惑。

    她欣然随他下车，维也纳于是变成了两个人的车站。倾城之夜，
但愿明天永远不要来临。他俩坐在桥头，俯视城市夜色。他说这一切
好像梦境；她说就像是我在你的梦里，你在我的梦里。这是一对“蛊
惑天使”：「你不知道我从哪里来，就像你不知道我要去哪里。」多
瑙河畔的落魄诗人如是说。

    他们声称：「所谓爱无非是缺乏独处能力者的逃避罢了。」他们
诘问：「为什么感情就一定要天长地久？」他们认为，美好的东西只
能是短暂的。他们决定，就让这段倾城之恋暮生朝死，今夜过后永不
再见。

    可是，可是……黎明终将到来，拂晓时分的街道上空飘着薄雾，
苍白空旷，早起的乐师已经开始练习巴赫的曲子，乐声惆怅。离别的
最后关头，他和她突然疑惑了：是不是真的应该永不再见？

    那么，让我们回到这里吧，这个车站，这个站台，五年后的同一
天，不，五年太久，一年，不，六个月！同一天，现在还是昨晚？说
好了，不写信、不打电话……

    他会回来吗？她会回来吗？

    两年后的现在，我看到完整的《日出之前》，补上了当时我们错
过的段落。其实也没有什么，我看见飞速后退的铁轨和列车上无言的
乘客：青年人，老年人。人生太长，青春苦短，就是这样。雨季里是
不可能有日出的，黑夜与白昼之间没有明确的界限，窗外雨声转疏，
说明长夜将尽。屏幕是我的发黄的照相簿，我浏览着你和我一起看过
的景色，想到你的微笑，感觉很温暖。日出之后的维也纳，镜头一一
重访他和她到过的地方，阳光下的街巷、广场、电车，多瑙河岸边的
“无名者墓园”。桃花依旧，人面何在。是像她说的那样，“短暂”
的人影在修拉的画里溶化消散了？电影旋即结束，影院灯光骤亮，我
对你说：这片子想要说的就是一个字。你微笑着说：Transitory。

【日出之前】　美国·１９９５·导演：理查·林克雷特

〔一九九七年十一月十七日〕

http://www.geocities.com/Tokyo/9998/
http://www.xys.org/~fuge/
--
+++++++++++++++++++++++++++
没有寄托(GT),哪来希望
+++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.4.213]
上一篇 返回上一页 回到目录 回到页首 下一篇


曹雷谈译制片新课题

 发信人: Bob@SMTH (Dinosaur), 信区: MovieTV
标 题: 曹雷谈译制片新课题
发信站: 水木清华 (Wed Jul 31 14:58:39 1996)
转信站: SMTH

世界影坛首部立体电脑动画片《玩具总动员》的华语配音工作，迪斯尼公
司交给了曹雷。这不仅因为曹雷两年前曾为迪斯尼配过《乌兹岛人》和
《101忠实狗》（第二部），而且迪斯尼考虑到中国这个大市场。

曹雷说，迪斯尼的同一部作品以20至30种语言的版本向全世界发行，这次
华语就选择了我们。这样全世界华语地区的人都用我们的配音版本。我们
为它们做出口片，这就有可比性，好坏代表国家。这次配音，给我们带来
一些新课题。

首先是硬件跟不上。《玩具动动员》主要角色20多个人，每人一个声道，
每一轨都要作后期处理，如程玉珠的巴斯需要板板正正、憨厚的声音，由
于戴头盔，所以后期的制作要求使声音变得闷闷的；牛仔伍迪要求声音不
太年轻，但情绪变化很大，童自荣的配音令人满意。听说日语配音，因对
方不满意而重新录过。我们配坏男孩西德也换过人。上海电影译制厂无此
设备。因此，找到与上视技术部有合作关系到香港传真公司，才解决问
题。看来，译制厂的硬件亟需加强。

迪斯尼的动画片是前期制作的，先由声音形象设计师设计出符合角色气
质、个性、音色的形象，再找大牌明星来配音。就像是广播剧，演员配音
时，唱做念白，即兴表演，形象设计人员就当场根据演员表演设计，根据
声音做口型。难怪伍迪如此酷似汤姆·汉克斯。

这种配音方法给配音带来了难度，即配音演员不仅能配而且要会唱。为什
么歌曲要配唱中文？迪斯尼的原则是：说中国话的角色，突然唱起外国歌
是不可思议的，特别对小观众；而且他们认为用外文唱，歌曲不能流行。
要欣赏原作，可以看他们发行的原本字母片。这样配音演员就要懂音乐，
如《101忠狗》是爵士味的，《狮子王》是非洲原始粗犷味的，《玩具总动
员》是流行歌曲，而曹雷新近配好的《钟楼怪人》则是音乐剧、说唱等流
行色彩的。这次《玩》配唱试了许多人，最后，抓到了刚下飞机的高林
生。他果然不负众望。他那投入动情的演唱，一录完，迪斯尼方面就连声
说太好了！同意他将歌曲收入自己专辑，并另外再做碟盘。曹雷在配《钟
楼怪人》时，歌曲多达十几首，她花了整整四天了配歌词。爱斯梅拉达是
吉卜赛人，声音要求略带沙哑、粗放，而不是那种矫揉过的圆润声音。原
片是黛米·摩尔配的，这次起用了杨昆配音配歌，“她唱得真好！”曹雷
称赞道。此外张民权配乞丐王，他唱的歌最多（他原来就是歌剧院的）。
配音和演唱交融是译制的又一新课题。

曹雷说，这次配音还有个特点就是要照顾到华语的地域的差异。京片子、
粤闽普通话在语声语调上的不同，引起欣赏习惯、交流上的抵触，必须克
服。上海处在南北中间，可取长补短。举个最简单的例子，“你见着他没
有？”港台就译成“有看见吗？”我们就用中性的“你看到没有？”在标
准不降低的情况下，我们用两地都能接受的中性对白，较好地解决了地域
差异的问题。平心而论，台湾配的《狮子王》也是不错的，但迪斯尼还是
选中了我们正宗的华语配音。“我为自己能为我国的译制工作作出贡献人
高兴。这说明我们的译制质量不仅是够格而且是上乘的。”曹雷道出了她
的心里话。

上一篇 返回上一页 回到目录 回到页首 下一篇


面带菜色的贵族

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: 面带菜色的贵族
日 期: Thu Feb 8 08:26:50 1996

面带菜色的贵族

谈影视创作的一种倾向

子木

我们似乎生活在一个贵族化的时代，形形色色的贵族在我们的生活中穿梭
不息。

银幕屏幕，更是处处香风艳影，热闹非凡。豪华的场面，华丽的衣饰，上
下轿车宝马，出入大厦厅堂，在咖啡与洋酒营造出的浪漫气氛中，大款名
模们在挥洒着他们的缠绵，老板白领们在上演着一出出“豪门恩怨”。在
越来越多精美的画面中，在越来越干净透亮的背景下，由被导演们及一些
传媒所称为“有贵族气质”的俊男倩女所组成的强大的“豪华阵容”，弄
得荧屏银幕越来越“贵族化”十足。一个让人熟悉得快陌生的富豪之间的
勾心斗角互相倾轧的框架，盛着一个堪称经典的古老的才子佳人的温情脉
脉的爱情故事——如果这场爱情游戏中的男主角不是大款名流，也必是一
个洋派的穿着背带的工装裤或西裤，住在风景如画的乡村一座自己修建的
具有欧美风情的精致小木屋里，专心致志地追求着高雅而符合时尚的艺术
的不食人间烟火的潦倒艺术家或者现在流行的博士后什么的。目前一部正
在京城荧屏上隆重推出，被一些传媒尽情煽乎的连续剧，对编导们精心炮
制的京城豪门名流的生活，令如我等贫寒的观众眼界大开。剧种动辄出现
的“钱不用找了”、“我送你一间公司”之类的豪言壮语，真把观众熏得
“直把杭州当卞州”，似乎觉得世间还有另一个中国存在了。但精美的画
面掩盖不了内容的虚假，大腕明星的豪华阵容作招牌也挽救不了其贫乏的
实质。一个熟套的甜腻的三角恋爱故事，一个由离一般老百姓生活遥远的
而中国老百姓从荧屏上已经眼熟能详的京城数得过来的几座豪华饭店加上
国外影视中豪华场面模式而构筑成的“虚假的繁荣”场景，纵使编导们将
之演绎得离奇如东边日出西边雨，也只能让观众道是有情却无情了。中国
的影视编导们所精心指制造的一个个屏幕“贵族梦幻”，毕竟是离现实的
中国太远了，那只反映出编导们的自我贵族化倾向及浮躁的心灵。名牌服
装装饰出来的衣冠楚楚、小心翼翼制造出来的温文尔雅，均难以完全掩盖

其实影视特别是电视剧是最平民化的东西，它能吸引观众的是富有生活气
息的故事的演绎，而不是虚假或梦幻生活的展示。比较一下所谓京派海派
电视剧，可以说是有平民化基础的。《渴望》中一个发生在京城胡同中普
通人的故事撩拨着与之有相同生活经历及背景的观众的心，也给中国造就
了一批国产肥皂剧的忠实观众。然而《渴望》以后，则离人们的生活越来
越远，生活的展示越来越盖过故事的演绎。先是几个穷酸文人的胡吹乱
侃，再到现在的贵族影视的大行其世。应该说技巧上是越来越成熟了，但
精神上却越来越贫弱。他们给观众吹起了一个个五光十色的肥皂泡，然而
肥皂泡终会破灭的，剩下的就只有假大空。而海派影视受其地域文化的影
响，市民化一直是一条主线，带有悬念的故事始终抓住人们的心灵。虽然
近来也不乏一些贵族化的影视，但从那所谓的高雅中仍见得着打着补丁的
朴素，以及那挥之不去的小市民味。以我个人的经验，我更喜欢海派影
视，毕竟那市井的小家子气更有世俗的温暖。

影视中贵族化倾向的盛行，是主要原因就在于影视从业人员们心智的不成
熟。那太过于简单而平坦得如一条天堂之路的从影经历，那轻易获得的成
功，使他们飘飘乎乎不知所以，很容易地忘记了他们所生活的国度和他们
自己的文化底蕴。成功带来了一切，也带来了生活的改变，从平民化向
“高尚”生活靠拢，自然非贵族化的东西就必须屏除。于是题材必须国际
化，豪门恩怨之类当然是最流行的；语言必须高雅化，自然洋式汉语成为
首选，为了镜头干净，画面精美，生活中的嘈杂与喧哗、阴暗与丑陋都不
存在了。甚至贫穷也远遁了，处处是鲜花与阳光、广厦于厅堂，连痛苦也
是那么的甜蜜，死亡也变得高雅迷人，一切都是那么美得惊人。然而这种
美却又是那么的苍白，试想，没有了市井中的人情世故，那生活还有什么
意味？他们用镜头滤掉的正是生活的真实，是真实生活给予人们的温暖的
情趣。

更有一些编导，更是把自己置于思想贵族的高度，动辄指责大众趣味的低
俗，不理解自己深刻的思想及人文主义精神，更有的还声称要改变观众的
欣赏兴趣及水平。他们拼命地寻找着高雅与繁华，忘记了自己身后拖着的

之后，才发觉只有自己陶醉在那堆豪华的垃圾堆旁。其实他们在追寻深刻
的同时，深刻已远离他们而去；他们在营造高雅的过程中却把自己变成了
滑稽的小丑。因为深刻往往只在生活的真实之中，而贵族式的高雅也早已
成为历史的陈迹。我们毕竟生活在一个世俗地近乎庸俗，但又真实得自然
的平民化的时代，生活着及生活中真实的故事就是我们要表现的一切。我
们没有必要去创造一个虚假的贵族或者他们那所谓的高雅生活，或者当把
镜头难得地转向如你我千千万万的小人物时，高高在上，带着俯视及审视
的目光，去充当生活的评判，将自己的价值观念强加于自己所表现的对
象，然后悲天悯人地“哀其不幸，怒其不争”——这是另一种贵族，本文
在此就不再评论。我们只希望我们的影视从自我贵族化泛滥中走出来，让
那面带菜色的伪贵族走开，让大众化的影视回归大众。

（一九九六年二月三日《文汇电影时报》）

--

上一篇 返回上一页 回到目录 回到页首 下一篇


强制哺乳

 发信人: riff (站住！), 信区: Movie
标 题: 强制哺乳
发信站: BBS 水木清华站 (Tue Aug 15 18:13:54 2000)

以下内容纯属猜测，如有雷同，实属搞笑。

诺大一个清华，周星星、王家卫、Nirvana 在电影版和摇滚版的
盛行关系于网络时代以前就有的一种社会现象----文化的强奸，
我们从小就知道的很多该遵循的道理真的是对的吗？从宗教到政
治，从民族到地域，从文学流派到语言，我们是自由的吗？

说那么大也是瞎扯淡，吓唬你的，我也不想这样。

有一件事比较明显：清华的网络社会对BBS 新手进行了强制哺乳，
他们用铺天盖地、成年累月的贴子不厌其烦的告诉一批批新人：
周星星就是好演员，王家卫就是好导演，Nirvana 才是真正的摇
滚。这是骗子口中皇帝的新衣，一个声音高叫着：爬出来吧，给
你自由。谁愿意被大众抛弃而标签为傻闭呢，旁观者：亲她！亲
她，于是亲她？这下大家满意了吧。

王小波叔叔常常引用罗素的话说：万物参差，幸福本源。----这
片文献偶没仔细查，请答辩委员会老师原谅，回头俺请你吃涮羊
肉。网络上东西杀伤力有限，算不得强奸，但是在result部分，
我们认为，强制哺乳这个概念对于周星星等在清华的盛行的定位
是准确和有效的。看电影，好看的多了，听摇滚，有思想的多了，
别老把自己吊在一棵树上，大话西游讨论那么久了，那谁来告诉
我朱丽叶特·比诺什为什么用拳头击打石墙（《蓝色》），摩根
·费曼在“杜方”告诉他的地方去找“杜方”留给他的东西时经
过的原野上那条昆虫飞舞的小路用意何在？（《肖纳克的救赎》)
Renton又如何从马桶里游向深水（《猜火车》）？

我饿了，吃饭去了。?nbsp;
?nbsp;

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


和cocteau twins聊电影 (转载)

 发信人: busybee (白白), 信区: Movie
标 题: 和cocteau twins聊电影 (转载)
发信站: BBS 水木清华站 (Mon Jul 31 23:07:20 2000)

【 以下文字转载自 Rock 讨论区 】
【 原文由 busybee 所发表 】
cocteau twins成员simon是一个big film fan，他首先解释了为何cocteaus在过去并未
给几部电影作曲，只是给电影judge dredd（建议大家去网站查阅这部电影）做了一首曲
“need fire”，他说“导演danny cannon是我们的乐迷，我们本以为这曲子做出来会不
错，然而实际上我们错的厉害”，乐队这几年来收到过别人寄来的许多剧本，“但是没
人象我一般理解剧本，包括一些经典剧本，我们曾得到过blue velvet（蓝丝绒，美国导
演大卫.林奇80年代的重要作品）的剧本，我们读了后，认为它是垃圾”，说完这话，他
大笑了一阵。“他们想要我们提供四段音乐放在这部电影里，我们在一个黑暗的俱乐部
的舞台上做好了一首‘song to the siren’，然后我们又把它给毙掉了，因为在此以前
我们看到一部最绝望的电影dune，这是一部近年来最为精彩的电影”。
simon非常尊重一位独立导演david lynch，这是一位涉猎于表现人类死亡主题的导演，
与lynch手法类似的独立导演the coen brothers（科恩兄弟，美国80年代后期导演，代
表作：芬克）则擅长表现黑色幽默，simon激动地说起他们影片里的流氓角色“我爱mil
ler's crossing，这是我最喜欢的十部片之一，我非常喜欢这个故事，john turrturro
是我最喜欢的演员，他非常神经质，影片里一段他走进树林幻想着谁给他脑门上来一枪
那段——那感觉非常之迷人”
一些人说他们不会看第二遍最爱看的电影，因为第二次看再也得不到首次那种感觉了。

“这也许是事实”，simon说，“有部电影my life as a dog（导演：lasse hallstrom
）是我唯一看了两遍的片子，因为我知道这是我看过的最棒的电影，故事非常好，这就
是我所能想到最好的剧本，最好的情节，而且它非常之忧伤，我不知道为何我喜欢忧伤
的东西，但我确实被深深打动了”
你喜欢的电影都是很忧伤的吗？“我想说几部我最喜欢的深深打动了我的电影，我的意
思是，我最最最喜欢的电影the misfits（导演：john huston，1961年出品），整部电
影的基调非常阴沉，一部悲剧，marilyn monroe（玛丽莲.梦露，这个美人不需要我多说
了吧？）在影片里性格分裂，她自杀了。这也是clark gable（克拉克.盖博，有名的大
帅哥，无须多介绍了）生前最后一部电影。”
“当你看着影片里marilyn monroe的眼睛，你会看见她自己的忧伤，这真是一部非常复
杂的讲述个体与社会联系的电影，每看一次，都会让我深陷其中，忧伤无比（注意：si
mon在此处用了几个单词表达他的感受：it really kills me）”
你看电影时，受没受到周围环境，或者当时你自己心情的影响？
“是的，通常一部电影与你当时观看的心情息息相关。我的意思是，当我在看misfits时
，是一个人，那年我18岁，我刚离开学校，我居住在一个小单间里，这部电影深深打动
了我也许是因为当时我觉得有点孤单寂寞”
那你对英国（simon的祖国）90年代的现实主义电影感兴趣吗？比如mike leigh？
“我想mike leigh是个讲故事的人，他用他的思考，他用他的心灵感受来讲述故事，我
认为mean time可以算做我最喜欢的十部片之一，也是我最喜欢的mike的片子，这是一部
比较欢快的片子，我好几次被影片里的几个小片段逗笑了。比如里面一句台词：oh my
god，that's so awful0！不过其他人说这部片子非常压抑”
每个观众看完同一部影片后，都有不同的理解，这也是非常正常的。
“我知道，我想what's eating gilbert grape？（导演：lasse hallstrom 1993年）也
算一部聪明的电影，不过好多人没看过，因为它集中于讲述一个表面上支离破碎的家庭
故事”“一些人觉得它太残酷了，但我觉得它完全于现实中存在，人们肥胖、弱小、无
能为力。但好莱乌的模式仅是花哨的杂志，漂亮的小妞，英俊的小伙。他们为我们制造
的虚伪模式越来越限制我们的思维。我们用不着嘲笑好莱乌，也永不着同情它，而是它
反衬出what's eating gilbert grape有多棒，有多么迷人”
simon停顿了一会儿，仔细想了想自己最喜欢的西方世界的电影明星。“我觉得是de n
iro，我觉得是他演的chariles grodin那部电影midnight run（午夜飞奔），我看过这
部电影很多次，这里面没什么沉重的思考，仅仅只是娱乐，每个人都提起他演的raging
bull（愤怒的公牛）或texing driver（出租车司机）（美国70-90年代著名导演马丁.
斯克塞斯导演的两部重要作品），但我觉得midnight run才是他最棒的演出。”
robert de niro通常被认为和导演martin scorsese（马丁.斯克塞斯）合作时是他表演
的颠峰期，但我觉得他在导演sergio leone（瑟吉奥.雷侬）的作品once upon a time
in american（美国往事！？我最心仪的一部片子）里是他最杰出的一次表演，这部片子
被认为是一部伟大的哀歌体的壮丽史诗！
“当然，once upon a time in america（1984年）和once upon a time in the west（
西部往事，导演同样是sergio leone，1969年）一起做为一个完整的对过去的回忆，是
我见过最棒的摄影！没什么能比once upon a time in the west的开头那段画面如此震
撼我心了。类似的画面我仅在orsan weller（奥逊.威尔斯——美国40-60年代黑白片大
导演，代表作品：公民凯恩）的电影a touch of evil里见过。这也许是电影史上最伟大
的开场画面。”
“同样在那部片子（西部往事）有着一些不可思议的暴力画面，就象导演scorsese（斯
克塞斯）那样，他并不想掩盖隐藏什么，sergio leone与scorsese一样的感觉——死亡
不可避免，有时甚至应该别无选择地死去”
对上一篇文中出现的美国独立导演david lych忘了介绍，特补充如下：大卫.林奇，既：
上文出现的电影blue velvet（蓝丝绒）导演，美国80-90年代重要导演，代表作除了该
片外，尚有：心中狂野、双峰镇……
对于上一篇文中出现的simon最喜欢的电影misfits的导演john huston同样忘了介绍，补
充如下：约翰.赫斯顿，美国40-60年代黑白片大导演，主要作品有：马耳他之鹰、珠宝
盗劫案、非洲女王等。

补充介绍：美国往事（once upon a time in america）（该片长达：3小时零45分钟，
VCD四碟装）
情节简述：二十年代的美国，绰号“面条”的纽约少年和几个同龄朋友一起认识了聪明
狡黠的麦克斯。他们开始从事走私活动。不久，面条在一场械斗中杀伤人命，被关进监
牢。若干年后面条被释放出狱，当年的小伙伴们已经变成了成熟健壮的青年。在麦克斯
的带领下，他们重操旧业，开始了一系列的抢劫、盗窃、敲诈活动。随着犯罪活动的不
断深入，麦克斯似乎被胜利冲昏了头脑，竟然把美国联邦储备银行也列入了行动目标。
有过铁窗经验的的面条不忍眼看好友走向毁灭，偷偷打电话报警，想逼迫麦克斯收手。
警察与面条的朋友展开激烈枪战，麦克斯等人全部被杀。面条在极端的悔恨与痛苦之下
，离开了自己生长的地方，离开了心爱的姑娘，远走他乡。几十年后，几近垂暮的面条
潦倒回乡，意外发现原来当年的一切都是麦克斯的精心策划。他借面条和警察之手除去
伙伴，自己则金蝉脱壳，吞没了团伙的巨款，改头换面之后跻身政界，成为上层社会的
名流。麦克斯恳求面条杀死自己，幻想以此赎回自己的罪孽，，被面条所拒绝。麦克斯
走投无路之下跳进垃圾粉碎机自杀。
哀歌般的史诗作品，导演将社会的变迁，历史的转变，人生的悲凉，生命里最为壮丽的
青春从开始的激昂到最终的褪色表现的无比完美。套用英国作家劳伦斯的一句话就是—
—“在我还没开始好好生活时，却不得不选择死去”。

恶势力摘自“Volume”

--
※ 修改:·busybee 於 Jul 31 23:06:26 修改本文·[FROM: 166.111.53.179]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.53.179]
上一篇 返回上一页 回到目录 回到页首 下一篇


致天国里的苏姗（1）

 发信人: KFD (阿扁鱼), 信区: Movie
标 题: 致天国里的苏姗（1）
发信站: BBS 水木清华站 (Sun Jul 30 15:36:12 2000)

发信人: KFD (Only yesterday), 信区: Movies
标 题: 给天堂里的苏姗(一)
发信站: 鼓浪听涛 (Thu May 25 14:49:25 2000), 转信

致天国里的苏姗（1）
亲爱的苏姗：
你好吗？你在天堂里一定过得很快乐吧？我常常这样祝愿，但我实在非常想
念你。
昨夜梦里又见到你，依然美丽年轻，带着盈盈的微笑和感染一切的热情。每
天我徘徊在留有你旧日足迹的地方，无论是马厩旁，风车下，或者草场溪边，我
都能依稀闻到那随风而至的芬芳，听到你走近时衣裙摩挲的悉簌声。
更多的时候我会去那片向阳的草坡上，默默地面对你们长眠与此的土地。下
午的阳光总是把你们的墓碑照得发亮，但却无法化解那里深沉的安宁和悲哀。每
次面对着你的墓碑，我都会回忆起初次见到你时你给我的那个热情美丽的微笑，
它美好得让我心痛。我总是难过我无法阻止你。亲爱的，我多么希望你没有死！
家里一切都好，父亲虽然中风许久，头脑还是一如既往的清醒。他和我的谈
话不多，他总是用拥抱来表达对我的感情。但他会时常坐在窗前努力向外凝望，
我知道他是在等卓敦回来。
再过一个月就是卓敦离家整两年了。他至今尚未回家探望过，只在数月前来
过一封简短的信，告诉我们他一切都好，并问候大家。小森姆和他的小妹妹一天
天在长大，他们越来越少向我询问他们的父亲，可能他们也意识到卓敦是要很久
以后才会回来。我总是跟他们讲森姆小时候的故事，讲到有趣的地方，孩子们会
开怀大笑，但在一边聆听的父亲会扭过头去，而我只能对他说报歉。
妈几乎很少来看望我们，据小伊莎贝的母亲说，她比上一次来参加小伊和卓
敦的婚礼时更显老了，但她的气质永远是那么镇定安详。我们俩的通信一直保持
着。从前我给她写信，告诉她我的梦想；我从政之后，给她写信总是在宣传我的
政论，向她报告我的计划；而今，我总是在信中写我的回忆。但她永远是那样，
从不批评或者指责我，也从不勉强我，只是她似乎更加笃信天意，并以此来安慰
我。
父亲从来没有抱怨过母亲离开了我们，即使是在他中风衰老之后。而母亲亦
从未写信表示过报歉。正如你曾说过“他们彼此欣赏对方的信念”——虽然我知
道那是卓敦告诉你的，这也是我多少年来一直所感慨的。从小我就欣赏母亲，欣
赏她优雅的气质和高贵的教养，在她身上几乎找不到一丝庸俗或粗野。她是这片
未被文明完全开化的山区中一道奇特的风景，然后两者融合得非常完美。母亲很
懂得欣赏和描绘山区里美丽的自然风景，即使后来她去了城里，在她给我们的来
信中也常常谈起。她称那里是“生动得使人震撼的美丽”。只是她的身体实在太
弱，尤其是在生育了我们兄弟三个以后，而且她害怕熊，所以最终她还是不得不
离开这里。不过这丝毫不妨碍她对这片土地的感情。她很能理解这片土地和这里
的人，一如她很能理解父亲一样。
谈到母亲我总是很容易想到你，除了母亲，你是我生命中第二个令我欣赏直
到着迷的女子。你同样有着很好的教养，优雅的气质，所不同的是你的血液中带
有母亲所不具备的某种不可抑制的激情，以及健康的体魄。我觉得你和这片土地
融合得更完美。
亲爱的，若是我前能早些意识到这一点，也许情况会好得多。或者说我有意
识到，只是不愿承认罢了。我对你的感情是很自私的，我承认那是因为出于对卓
敦的嫉妒。我只想爱你性格中文明的成份，因为那是为我所欣赏的，我不太喜欢
面对你生命里那种与生俱来的热情，因为那总是使我联想到卓敦，而他的生命中
几乎完全是那种原始的激情，表现出来的则是与世事的不合及对他人的漠视。不
过你们爱他甚于爱我，甚至我自己最终也选择随和你们去赞同他。也许是赞同人
性中自然的本能吧，但卓敦代表这本能。与它相比，那些规则，无论人的，还是
神的，都显得微不足道。
不过，这种自然的本性有时候真是非常残酷和自私，因为它太过于随心所欲
。当我看到你攥着卓敦的信在门前默默啜泣的时候，我怎么能原谅他对你的伤害
？我怎么能认同能做到对他全身心的热爱，无偿的奉献？但我同样也错了，我把
你带到城里，带到文明社会，你全心全意地为我的事业操劳，你与生俱来的魄力
使我一度为拥有你这样的妻子而感到骄傲，我以为你幸福了，但是你始终在压抑
着自己，装出很幸福的样子。
苏姗，有时候我想，也许山姆的死就意味着你幸福的结束。你本该和山姆一
起拥有天堂里的幸福。山姆是个不属于尘世的男孩，他完美，并且他会全心全意
地爱你，他把你当作他的女神。而不论卓敦还是我，所能给你的都是尘世间的爱
。
但在这尘世间的爱情里，你还是更倾向于卓敦的。不仅是你，父亲也一样。
自从他退役后带着全家和印度安人隐居到这片山区以后，他几乎对他在文明社会
时的作为只字不提，我们只能从他所得到的那些勋章里想象他年轻时的辉煌。我
从小便向往能回到文明社会里去象父亲当年一样有所作为。可是他似乎并不欣赏
我的观点。我明白那是因为政府对印第安人的残暴行径使得父亲对它很失望，然
而我的想法是凭个人的力量与不合理的社会现实对抗作用实在微乎其微，如果我
能参与到政府事务中去，想办法改变政府的政策，不是有效得多吗？而且有时候
我看到那些蛮横卑劣的家伙身居政府要职时，这种想法就更强烈了，我觉得或是
始终处在平民阶层，就只能永远受这些家伙的欺负。虽然有几次我亲眼目睹了父
亲巧妙地揶揄了那些来势汹汹的混蛋，让他们灰溜溜地离去，但是那些不具备父
亲这样的名望和智慧的平民百姓呢？尤其是印第安人，只能永远处于任人宰割的
地位。不过最终我还是承认了父亲的观点，放弃对文明社会所抱的期望，尤其是
在你死后，我发现我的能力实在微不足道。
亲爱的苏姗，我和你说这些，是想告诉你，如果当初山姆死后，你能答应我
的求婚，我会留在牧场上一辈子，也会靠自己的劳动养活你。但是你拒绝了我，
最让我难过的，你立刻就投入了卓敦的怀抱，不加思索的。当然我无意责怪你，
但是是失望与嫉妒让我离开了牧场，我终于到文明社会去寻找我多年前的梦想。
但是我无法忘记你，苏姗，即使我在文明社会里每天与许多美貌的女士相处。我
有时候想上天为什么让我们兄弟三人同时爱上你一个人。大概是因为在你身上，
集中了教养与激情，你是两者完美的组合。就象一颗经过雕琢的宝石，完美高贵
。我爱慕前者，但我知道你更是由于后者而可贵。卓敦呢？他大概只看到你是女
人这一点吧——我常常这么想，我怀疑他这一生是否有真正理解过你。
算了，再谈这些已经没有意义了，而且你已经去了天堂，在天堂里是没有这
些困惑和烦恼的。在天堂里，你一定会和山姆重新相聚，过着真正的幸福的生活
。而我，只能在这漫长的余生中默默思念你。
你的艾法

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.6.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


 发信人: KFD (阿扁鱼), 信区: Movie
标 题:
发信站: BBS 水木清华站 (Sun Jul 30 15:36:57 2000)

发信人: KFD (Only yesterday), 信区: Movies
标 题:
发信站: 鼓浪听涛 (Thu May 25 14:50:34 2000), 转信

写文章实是件很难的事，尤其是在我读到自己敲出的一个个汉字组成的长篇
大论时，我总觉得是在和我头脑中所想的变形了太多。我并不是个着意追求文笔
优美，用词独道的人，只要能把自己的想法尽量真实地表现出来，我就很满意了
。白居易的诗要让邻居老妪能听懂才算完成，虽然我知道这典故和我的情况简直
是两码事，但依然可以用它来作个漂亮的幌子，为自己只会平铺直叙的写作找个
借口。
我常安慰自己说只要有中心，有观点，写作手法平淡一些不要紧，读者会体
谅的。但是很多时候，我自己站在读者的角度，也感觉得到这样一种无奈：只因
觉得这位仁兄说得在理，则不得不忍受他平淡无奇地表叙方式；明明是一说就通
的道理，他偏以为论据不充分，反复找些千篇一律的例子，听得耳朵起茧。
我看《红楼梦》，明明有满腔的愁怨，对人世不公的悲愤，写出的作品却如
诗如画，让人读来馀香满口，回味无穷；虽没有直白醒目的批判，却让读者在诗
画的情景中看到了浓黑的悲凉。这种手法是比简单直接的斥骂有更深刻的震撼力
。
当然我也不是说简单平淡的手法达不到这样的效果。举个我亲身感受过的例
子。上中学的时候，读过美国的黑人歌手保尔·罗伯逊写的一篇文章《在太平洋
的彼岸》。其中有一段描述“有一回，几个白人青年和哥哥开了个玩笑，把他推
出了人行道，接着后面开来的汽车把他撞倒在地，急驶而去。人家把他抬回家来
的时候，他只是满地打滚，天黑的时候他死了。妈说那样倒好，哥去的那个地方
，终年是黑夜，分不出白人黑人……”。那时候我并不大，实在不好夸口自己的
深刻，但我哭了，而且我问父亲为什么这写得并不伤心，我却哭了？父亲说这就
是含泪的微笑。
由此我明白，打动别人的情感并非一定表现在直截了当地喜笑怒骂中，婉转
一些，微藏不露，甚至看似反逆的曲笔往往会达到更理想的效果。
这两天闲暇时又把布拉德·彼得的《燃情岁月》看了一遍。和所有情感细腻
的女孩一样，在被这部浪漫经典打动得同时，我会禁不住问自己为什么它有这样
强烈的感染力，并且试图用自己的思想和经历分析出个所以然。虽然这实在很惹
持“难道一切都要有个为什么”的模糊人生哲学者的厌，但天性使然，我这种喜
好认知清晰的人就总要把事情讲白了。
如果不是受到小说《呼啸山庄》的一些启发，恐怕我又将对这部电影写上一
篇长篇大论的影评。但是艾米莉的方式很让我佩服，她把她想阐明的思想写成故
事，她给这故事安排一个见证人，让她的观点从这个见证人的嘴里讲出来，显得
既生动又真实。我为什么不能用编故事的方式来表达我从影片中理解到的东西呢
？我很想尝试着这样去做。虽然我知道这比写开门见山的评论更难。但我想去试
一试。在这个BBS上，大家可以自由地写文章，而写议论文是最容易的，只要你能
说明别人认同你。我喜欢在这里写东西，大概是因为这里的人对我很客气，能够
容忍我不着边际地废话，只因我有本事写出让人按过好几个空格键才能看完的东
西。我这里干脆承认自己写的东西就是包子里那块写着“此地离馅儿还有三里”
的石碑好了。
不管怎么说，我在这儿写文章的目的是为了让别人理解我的想法，那么如果
我觉得有更好地方式去表达我的观点以便让别人更好地理解，为什么我不去尝试
一下呢？
所以我在一个自以为高明的想法激励下，带着“灵感的冲动”急不可待地在
movie版上留下了个莫名其妙的开头。那个叫“一刺”的印第安老人保存着的律
上校一家的书信中，夹着两封长子艾法写给他死去的妻子苏珊的信，我想这设想
不算牵强，因为影片中苏姗在卓敦离去之后很久都没有音讯的时候也曾给他写过
一些信，并称“我知道那只是写给我自己的”。人有些举动可能看似荒唐的，常
常是为了寻求心灵的安宁。他们写的东西可能只是为了给自己慰藉，但终有一天
他们的故事被我们知道，于是他们曾写给自己的心声讲给我们。这也算是一种被
理解吧，我们会在人类共通的情感中找寻有关人生，人性真实的起因。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.6.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


之前

 发信人: KFD (阿扁鱼), 信区: Movie
标 题: 之前
发信站: BBS 水木清华站 (Sun Jul 30 15:39:43 2000)

发信人: KFD (Only yesterday), 信区: Movies
标 题: 一刺如是说
发信站: 鼓浪听涛 (Mon May 8 20:29:00 2000), 转信

那印第安老人从他手中那些发黄的信笺中抽出两封来，对我说：
“这是艾法写给他在天国的妻子的信，我这里只有这两封，但很难说他究竟
给她写过多少信，这恐怕是他陪伴上校安度晚年以及抚养那两个孩子长大的那些
岁月里唯一的消遣和安慰吧。”
“那一次苏姗选择了卓敦，艾法一怒之下离开了这里。那回还是我帮他收拾
的行李，看着他和上校拥抱告别，苏姗和卓敦都没有走出屋子来送他。我想那女
人是石头里的水，结了冰，水没有错，石头也没错，但是冰把石头分开了。”
于是我在听完关于那传奇人物卓敦的故事之后，开始拜读另一个男人写给他
死去的妻子的信。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.6.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


中国应该拍摄大量优秀的主旋律影片(转载)

 发信人: mission (work from 7am to 12pm), 信区: Movie
标 题: 中国应该拍摄大量优秀的主旋律影片(转载)
发信站: BBS 水木清华站 (Sun Aug 20 00:13:27 2000)

王崴

“主旋律”做为一种电影类别，我认为不是中国特有的。根据经验，所谓主旋律
影片，就是弘扬民族优良品质，歌颂本民族中的优秀人物，提高民族自豪感，
增强民族凝聚力的影片。这类影片表现的题材是比较广阔的，可以是历史片，
也可以反映现实生活，可以写国家领导人，也可以写平民百姓。
世界各国每年都拍摄大量的主旋律影片，其中成绩最好的是美国。
美国每年都拍摄很多的主旋律影片，弘扬美利坚民族的优良品质，歌颂美利坚民族
中的优秀人物，提高美利坚民族的自豪感，增强美利坚民族的凝聚力。这些故事五
花八门，比方说一个带着孩子的寡妇和外星人沟通，结果拯救了地球；或者一个三
陪小姐的黑人凯子驾驶飞碟摧毁了外星人的基地；要不就是一群美国人坐着飞船到
彗星上去，给地球制止了一场灾难；以及美国的特工队员消灭了拥有核武器的恐怖
组织，或者美国科学家不畏千难万险，掌握了有关龙卷风的科学资料。而美国人看
完了这些影片之后，就都感觉到美国真是了不起，做一个美国人真是很自豪，美国
人天下第一，这样工作起来就非常有干劲，把美国建设得非常繁荣。
一般来说，任何一个民族的老百姓都是对本民族怀有深深的热爱的。他们希望看到
给自己鼓劲的电影，希望经常觉得自己的民族是世界上最优秀的民族。这样他们就
真的会把自己往优秀里提拔。曾经有心理学家做过这样一个试验，他们在一个班里
选择了一位长得很一般的女同学，然后在一次春游前，暗中叫班里的其他人都把她
当成非常漂亮的女孩来对待，都来夸奖她长得好看。结果这次春游结束以后，这个
女孩真的象换了一个人，容光焕发，变得非常妩媚。教育心理学也认同这样的规律，
就是经常告诉一个孩子，说他很聪明，很能干，这个孩子就会真的变得又聪明又能
干，而如果一个孩子从小受到否定，每天都有人在耳边说他这个不行那个不行，他
就会真的从此沉沦下去。
而主旋律电影起的就是这样一种鼓劲的作用，这和精神胜利法完全是两回事。主旋
律电影不是报喜不报忧，主旋律电影当然也可以反映生活中的阴暗面，也可以把一
些本民族的人当成反面角色来表现，但是最后还是要落回到歌颂民族优秀分子上来。
比方说“独立日”里，那个国务卿就是这样一个反面角色，最后他被以美国总统为
首的正义势力彻底打倒。在“龙卷风”里，那个竞争方面的科学家也是作为批判对
象参加的，在“地球停转之日”里，也有一些美国人为了自己出名，不顾全人类的
死活。但是美国人很聪明，在他们的电影里，打败这些坏美国人的全部都是好美国
人，最后的结果仍然是正值。而美国就不可能拍这样一部电影，里面的反面角色是
美国人，正面角色则是中国人或者俄罗斯人。不可能有这样的事情。
而主旋律电影如果拍得好，一定是非常赚钱的。如果有一部电影，讲中国人怎么拯
救了地球，怎么获得了伟大的科学发现，而且这部电影拍得很好，那么我是一定要
去看的。当然现在很多主旋律电影没法看，但是现在大多数国产电影都没法看呀，
也不单单是主旋律。所以用拍得差的主旋律电影来否定主旋律这种形式是完全没有
道理的，就象“大舜号”虽然沉了，但是不能以此来否定水面船只航行的可行性。
我认为美国的主旋律电影就是一个成功的例子，不仅在精神上成功，而且在经济上
也非常成功。
很多人在谈中国电影的市场化，我认为市场化必须以大量的，优秀的主旋律电影作
为先导，不能想象一堆到处说中国人怎么怎么不行，怎么怎么落后的电影会推动中
国电影的市场化。当然这些电影有的从艺术上很优秀，还可能得一些大奖，但是老
百姓是不可能一天到晚让人家在耳根子旁边说自己不行的，所以市场化不能依靠它
们。最后要靠的还是主旋律，事实上现在各国的电影业和票房都是主旋律电影在那
里撑着呢。法、德、意为什么要拍摄“高卢英雄抗击恺撒”，就是一个很典型的例
子。
当然主旋律电影不一定非要由政府来立项，或者由政府定计划，定指标，我也主张
应该学习美国的经验，让民间来投资拍摄电影。而民间投资都是要回报的，都很注
重票房，这样主旋律就有很大发展的空间。我认为在未来比较长的时间内，由民间
投资拍摄的主旋律影片会成为中国电影的一个重要潮流。

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 修改:·mission 於 Aug 20 00:13:47 修改本文·[FROM: 166.111.142.233]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


我们都来拍主旋律科幻电影吧(转载)

 发信人: mission (work from 7am to 12pm), 信区: Movie
标 题: 我们都来拍主旋律科幻电影吧(转载)
发信站: BBS 水木清华站 (Sun Aug 20 00:17:57 2000)

文/Bulunuo
    王崴在《中国应该拍摄大量优秀的主旋律影片》里的号召是苍白和无力的，我们就
来分析一下。
    我发现一个特点，就是王崴号召的作为例子的美国影片都是科幻片，我一下子就知
道是怎么回事。科幻片没有政治色彩，和外星人打仗，怎么来都行。自然可以达到提升
民族自豪感的程度。我写过剧本，不妨把他写成一部主旋律科幻片。
    首先发现外星人的是一位年迈的知识渊博的科学家，他发现外太空，有一个不明飞
行物缓慢向地球移动。科学家马上反映给组织，组织反映给最高领导。最高领导召集中
央局开会，研究解决问题的方法。一致决定，把危害控制到最小程度。当时已经是9 月
29日夜。
    一位刚探亲回家的空军上尉，收到上级的紧急命令，要马上返回基地。上尉马上收
拾行装，妻子和孩子都不愿意他回去。孩子要叫声“爸爸，我不要你走”。当然我们的
空军上尉毫不犹豫的离开了。
    一位3陪小姐在给老科学家做服务的时候，知道了外星人的事。她赶紧带孩子去农村
避难，却不知道被外星人抓到了。
    在高举理论及紧密围绕核心的基础上，一个以“长城”命名的计划产生了。要以最
小的损伤，换得最大的胜利。空军基地的每个飞行员都写了血书和遗嘱。外星人在太空
仓压迫我们地球人。时间是9 月30日。
    在和敌人（不，是外星人）的初次交锋里，我军有较少的损失。（因为不了解外星
人的作战本领）。
    外星人军队向我军逐渐逼来，这个危急时刻，上尉发现了敌人的一个弱点，他们有
效的打击了敌人的嚣张气焰。最后逼近敌人飞船的主仓。
    外星人拿出地球人作为人质。威胁要在进一步就杀人所有的。上尉大胆而沉着，要
求用自己换一个小孩子（就是三陪的孩子韦小宝）。
    在外星人的监狱里，上尉组织起压迫人联盟。秘密暴动，首先利用美色（3陪）使外
星人晕乎，趁机他们把外星人的武器夺过来。并在主仓控制了所有的局面。取得了最后
的胜利。（1 0月1日）
    外星人飞碟落在天安门广场，那里有100周年大庆。
    领导人接见上尉，号召全国人民向他学习。学习他大无畏的勇敢精神，学习他舍己
为人的精神……小学生送来鲜花。他的老婆孩子在电视看到画面，激动的流下眼泪。
    3陪在这次斗争中，找到了真正的爱情。决定改行了然后是100周年的礼花飞满整个
银幕。
    虽然王崴没有提别的片子，但是有能怎样？每种片子都有其模式拍法，放能达到电
影局的审批通过。否则就消失在库房堆了里面，浪费国家的钱。
    科幻片是社会的寓言。所以还是要谨慎。
    排除拿不出钱和没有好的拍摄手段及演员的演技和导演水平，连个好故事都不一定
能拿出来。电影局可不管你的市场和票房，他只管人们看了以后，有没有不良影响。比
如片子里面的上尉是不是个人英雄主义，比如3 陪小姐能不能出现。要是将来发行到了
美国，知道中国有3陪，我们的国家形象怎么办？？
    好在有美国“伪大片”和丰富的盗版，现在观众的欣赏水平都不断提高，也不会缺
什么精神食粮。
    至于这个科幻片拍好后，包场观看，给小朋友免费观看，单位组织观看，（领导在
门口，要签到，否则扣奖金），等等形式多样，就是另一回事了。( 完)

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


1998年3月8日我想看电影(转)

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 1998年3月8日我想看电影(转)
发信站: BBS 水木清华站 (Thu Aug 24 09:28:06 2000)

发信人: howie (中原一枪), 信区: filmreview
标 题: 1998年3月8日我想看电影（转载）
发信站: bfa_bbs (Mon Jul 31 17:13:07 2000), 转信

"我想看电影"
看着身边这棵倔强的歪脖树,我脱口而出,说出的话吓了自己一跳.
她把烟头一下子扔进雪堆里,甩甩头,好象她有一头长发似的---其实还没我的长.我爱死
了这个装腔作势的姿势,我从会爬树那年起就爱上了,这样多年,我们把所有分分和和(错
别字,应该是"合合")\情长情短的滥故事都演了个遍,可是-----我还是爱.
"走."她说.
于是我们就走。
我不断用脚踢着路两边肮脏的积雪,她瞪了我一眼,我装做没有看见.
好象走过了许多的街角,走了很远的路,我们停在一个四合院的后门口.她伸出手,不由分
说把我胸前的拉链拉开,把手伸进去,我傻笑着看她,她别过头,一副没心没肺的样子.
暖好了手,她向后退两步,还不忘左右看看,然后一个箭步飞上了墙头,手一撑,消失在墙的
那一边.
门打开了,我看着她镇定自若的脸,说:
"羚羊."
说时,语气里充满了骄傲.
我跟着她穿过走廊,来到一扇窗前,她 们貌Ａ?停顿片刻,再敲,如此反复几次后,玻璃后
面出现一张睡眼迷离,表情迷惑的面孔,小巧的鼻子、空洞的眼睛,算得上一个美女。
空洞的睡美人好不容易才弄明白到底发生了甚麽，然后又用同样的时间弄明白我们需要
甚麽，然后又用同样的时间给了我们想要的。我礼貌地说：
“谢谢，去睡吧，别冻着，外面冷，我们就想看看电影，甚麽也不干。。。”
睡美人的眼睛睁圆了，一时没有反应过来。
我在心里拼命地提词：“哈哈，爱干甚麽干甚麽。”然后“砰”一声关窗，左出画。
美人显然是忘了台词，也忘了下一个动作，于是出现了短暂的静场：我挂着暧昧的笑，
美人圆睁着眼。。。。相对无言。
“接着睡去吧。”
“砰”她伸手关上了玻璃。一把把我拽出画。
漂亮的女人可以分为两种：一种因耽于幻想而愚蠢，一种因耽于行动而愚蠢。
羚羊不漂亮，蒜头鼻子，凌厉的眼神，她是妖精。
“我没吓着她吧？”我不安地问。
“她没吓着你吧？”
我们席地而做，地上是厚厚的地毯，很舒服。
我们喝速溶咖啡暖手，我恶毒地盯着那只狗娘养的杯子，它抢了我的风头，勾引走她苍
白小巧的手。
投影仪不断变换着光线，将一格格运动的画面打在墙上。
厚重的窗帘使得屋子里的一切变的柔和亲切。这让我不知不觉放弃了警惕。
两年后我已经忘了那一天我们都看见了甚麽，只有一格格细节：
雨后的街头、红绿灯、法国梧桐；正午时分空荡荡的大街；日暮里的天桥、绿色的玻璃
幕墙上的夕阳。。。。
还有我，我在草坪上踢球，我在马路牙子上吃冰淇淋，我裹着白被单在阳台上洗头，我
笑着，一如既往地笑着。。。。。
还有她，她在枕头上熟睡，小屁孩子一样的睡相；她梳头、在床上吃早餐；她放旷地站
在乡村公路上；她高傲地看着我，眼神放肆不羁；她突然凑近了镜头，生生地盯着我一
动不动，她不笑，一如既往地不笑。。。。。
我们都没有说话，我们在黑暗里看着那个男孩子和女孩子在属于他们的世界里呼吸、心
跳、奔跑。他们快乐而真实，真实地象每次接吻后肿胀的嘴唇，而我们现在象两只干瘪
的茄子，无能为力地看着他们快乐地走在那些日子里。
“这他娘都是光线和影子，只要按一下按钮，一切就消失。。。”
可要命的是我无法伸出手，我摸不到那个该死的按钮。只有坐在黑暗里，任由这些光影
的鞭子一下一下抽在我眼睛上。
当墙上的他和她举着摄影机站在镜子前自拍时，我在心里说：
“高速，推半肩特写，摇下，淡出。。。。”
他们就照做了。。。
我无力的伸出手，寻找那个按钮，却碰到她伸出的手，我握住它，越攥越紧，我听见自
己的声音：
“我想要真实，我要肿胀的嘴唇。。。”
这是1998年一个雪后的上午，我和我的羚羊坐在一间莫名其妙的黑屋子里接吻，我忘了
那天我是不是哭了，后来我一直在想我在黑暗中攥住的那只手是不是和我一样也在寻找
那个该死的按钮。我们象两个被导演遗忘的正在排练的演员，台词都已说完，可一直没
有人叫停。
那是1998年的一个上午，3天后，她飞去一个该挨千刀的岛国，我在所有从那个地方寄来
的信封上写下“查无此人”，再贴上邮票扔进邮筒。
如果我说我从那天起开始迷恋用光影写故事，你不要相信，外面阳光正好的一塌糊涂，
我们都该到街上去灿烂。
如果你相信这是一个真实的故事
那麽你错了

作者：可是

--
--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


邂逅(转)

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 邂逅(转)
发信站: BBS 水木清华站 (Thu Aug 24 09:35:33 2000)

发信人: howie (中原一枪), 信区: filmreview
标 题: 邂逅(转载)
发信站: bfa_bbs (Fri Jun 30 00:20:44 2000), 转信

等一段爱情如同期待一部电影。直到今天，我才恍然明白，原来促使我们成长与自省的
过程，爱情和电影的作用，竟是异曲同工，殊途同归。
忘不了那座北方的城市。那个冬天，我们对着月亮的歌唱；我们在黑暗深处流下的眼泪
，以及那部法国电影 ＜＜情人＞＞，我和她连续三天看了四遍，直到能说出下一句台词
，直到，我的手轻轻地扣住了她的。后来，我往南，她留北，终于还是分了手，我仍记
得我们一起看的最后一部电影《吸血迷情》。那时候，北方正是冬天，落着厚厚的雪，
电影院离校园很远，每次都是乘１７路公车去，深夜再沿着８路公车的路线徒步返回，
初恋好象那部电影，凄美而伤感。
再也没有那么长的冬天了，再也没有那么多的感动。朝我迎来的流年愈来愈快，爱情是
一连串的画面叠印在一起，迅速闪过，而我的叹息游离于画面之外，耳语般飘渺。在这
些支离的画面中，也许闪过一双忧郁的眼，半支香烟，某年某日一段潦草的诗。一件格
子衬衫，一幅未竟的油画，一些电影的画面及对白－－《暴雨将至》里面的一句话：时
间不逝，圆圈不圆。《人鬼情未了》中那首丝绸一般的歌，《阳光灿烂的日子》中，那
黄昏时走在屋顶的少年，夹杂着赤裸的身体，一些堕落的表情，一些笑过即过忘的情节
，年青时不懂得放弃每一次可能的恋爱，也不愿错过每一部可以看到的电影。如果一个
人的在我们与其未相回忆有气味，那么关于这一段，一定是炮竹燃烧后的味道，热烈、
张杨像我们放肆的青春。
我开始不相信这一辈子只会去爱一个人了。当别人问我至爱的电影时，一时踌躇，竟有
那么多！
一个人是一道风景，一部电影是一段人生。我爱伯格曼，爱黑泽明，爱候孝贤，也爱李
碧华（作家、编剧）和凌子风。我爱有个性的朋友，与他们相遇的兴奋如同与一部意外
电影带给你的惊艳－－《暴雨将至》如此，《埃及王子》如此，《疾走罗拉》如此；我
爱怀旧，而《哥哥的情人》、《燕尾蝶》、《披头岁月》、《猜火车》，象是与故知在
一个凌晨想起我们的年少。我们的单纯与狂放，黎明未来之前，那一抹淡淡的灰蓝；有
一些人，有一些电影，在我们与其未相遇之前，已经会对这一段遭遇胸有成竹，该有的
格调，该有的气质，该有的爱与泪，是的，全然在胸，相遇，只是迟旱的事，相对，只
是在印证我们的想象而巳，象《乱》、象《红玫瑰与白玫瑰》、《狂野的夜》，《春光
乍泄》；有一些过去的朋友，曾与你共渡过一段快乐的日子，你又怎能忘记？《木偶奇
遇记》半世纪以前的杰作至今仍让我们感动。从《纵横四海》时，周润发还未发福，张
国荣还不像今天这样“妩媚”，钟楚虹还未息影嫁人，多好的组合－－如果生命可以象
电影一样重来，我愿意回到从前，一次又一次；总有一些密友吧？在最深的夜色中，那
些快乐，那些绝望－－《莫瑞斯》、《哭泣的游戏》、《不羁的天空》、《感官王国》
、《巴黎最后的探戈》、我们之间没有墙，我们可以大胆地说出我们的疑问，自省，迷
恋，禁色之美，不足与外人道；法国片如同当年上大学时的教师或同学，身上那股油画
颜料的味道，由内而外，骨子里的品质－－《印度支那》、《卡米尔克劳代尔》、《云
上的日子》……；嫉妒往往是欣赏的极端，生活中总有一些人因才华横溢而傲气逼人，
让人没法不嫉妒，在看奥里佛斯通的《天生杀人狂》、《不准掉头》以及迪斯尼的《人
猿泰山》时，被影片处处张杨的那份炫耀感压得喘不过气，人家没有理由不骄傲呀！有
些人，在相识的最初，你可能完全被他的表面所误导，忽略甚或及感而至抗拒，而一旦
相处，了解之后，你发现如果与这样赏心悦目的一个人错肩，会是多么遗憾！我怎么会
知道《莫瑞斯》被译为《世纪未情场大写真》，而《惊世艳情史》竟然是我心仪巳久的
《布拉格之恋》呢？我还喜欢这样一些关于电影的电影－－《天堂电影院》、《开罗紫
瑰玫》看这样的电影如同和一个善解风情的聪慧之人谈情，眉目之间，所有的话了然于
心，还有一些影片，仅仅只是名字，便让人渴望，你不知道会有怎样的邂逅，怎样的痛
楚与狂喜？！－－《梦》、《墙》、《呼喊与耳语》、《作爱之后动物悲伤》、《欲望
的隐晦目的》、《两生花》、《十诫》、《小武》、《流浪北京》……象一些想象中的
爱情，无法预知，无从掌握，它们是一颗颗种子，种在你的心田，如果春天来监，一场
突如其来的雷雨……
深圳没有四季，爱情布满城市像盗版VCD一般泛滥。我们不知道爱情是茶，愈冲愈淡，盗
版最后会杀死电影，然而我们在失去温柔而坚定去爱一个人的勇气之后，喧哗与躁动使
我们唯有饮鸠止渴，然后麻木尾随而来，焦虑与绝望尾随而来。
直到有一天，在堆积如山的盗版 中翻着翻着，忽然头晕、呕吐，直到有一天，因为没有
听到自己的心跳，开始拒绝一些爱情；直到有一天，在《愈快乐，愈堕落》的结尾，曾
志伟对一个年轻人说（大意）：“我一直给自己机会，我相信，总有一天，我会遇到一
个我对他好，他也对我好的人。”－－－这么多年马不停蹄的忧伤终于尘埃落定，忽然
明白了自己，明白了爱情，在经历了那么多惘然疲累的岁月后，我清楚了自己需要什么
样的爱情，清楚了自己会爱上什么样的电影，并且，在文字与图像之间，我给自己机会
，等待着与真正让我心跳的爱情，真正让心灵悸动的电影邂逅。

转自记得我们有约

--

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


面对后现代噩梦（转）

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 面对后现代噩梦（转）
发信站: BBS 水木清华站 (Thu Aug 24 09:56:20 2000)

发信人: charisma (痞子/捞仔/魑线人), 信区: filmreview
标 题: 面对后现代噩梦[转]
发信站: bfa_bbs (Wed Jun 7 23:22:31 2000), 转信

http://comment.chineseall.com/

面对后现代噩梦
戴锦华,王昶

---戴锦华、王昶对话录
王昶：当代的文化观察者目睹了6O年代发展起来的自恋型个人主义的全面凯旋，甚至在
世纪末的第三世界，形成中的“白领”阶层也钟情于揽镜自照自怜。人们在银幕／镜中
寻找自我，空间被相向而立的镜子与镜像所充斥。数字虚拟化生存的时代，是高度重视
观者的交互文化的时代，观者和影像进入了恶性互动，虚实、真伪莫辨的境况。好莱坞
电影以及电视培养了一代代在频道之间跳来跳去的焦虑的观者，第一、第三世界在市场
和消费的意义上“世界大同”，这就是贝娄（Saul Bellow）所称的“低能的地狱”。

首先应该辨析“复本”和“拟像”，这两个概念分别对应着现代和后现代：复本就
是赝品，就是真迹的廉价的摹仿物；而拟像是没有原作、没有真迹的对非存有的模拟，
它是从模型中产生真实的“超真实”。拟像来自跨国资本主义时代的工业生产和消费，
即所谓数字化、完全信息化的时代，它将意义和社会瓦解成散片，而后出现了“美丽新
世界”的前景：虚真实／灵境技术日益完善，生存变得更为简易，接通电源后就可以自
由地在虚拟环境中满足欲望，安然度过一生。
让我们重看普特南（Hilary Putnam）引述过的那个哲学家们关于“缸中之脑”的
设想：“一个人（可以假设是自己）被邪恶科学家施行了手术，他的脑被从身体上切了
起来，放进一个盛有维持脑存活营养液的缸中。脑的神经末梢被连接在计算机上，这台
计算机按照程序向脑传送信息，以使他保持一切完全正常的幻觉。对于他来说，似乎人
、物体、天空还都存在，自身的运动、身体感觉都可以输入。这个脑还可以被输入或被
截取记忆，截取掉大脑手术的记忆，然后输入他可能经历的各种环境、日常生活。他甚
至可以被输入了代码，‘感觉’到他自己正在这里阅读一段关于有趣而荒唐的假设的文
字：一个人被邪恶科学家施行了手术，他的脑被从身体上切了起来，放进一个盛有维持
脑存活营养液的缸中。脑的神经末梢被连接在一台计算机上，这台计算机按照程序向脑
输送信息，以使他保持一切完全正常的幻觉……”
有关这个假设的最基本的问题是：“你如何担保你自己不是在这种困境之中？”而
在物转化成为物的形象／影像，虚拟真实技术已经开始应用、在可以预见的将大规模进
入日常生活的今天，我们似乎不得不将这个噩梦般的故事视为启示和预言。人不是“缸
中之脑”，但是他最终将成为“缸中之脑”。您曾经指出：“信息高速公路一旦完成，
人类的栅格化生存将彻底实现。”在影像空间逐步蚕食人类生存空间的进程中，在照相
术－活动照相／电影－电视－计算机－交互网络－虚拟真实的“超真实”发展史中，电
影充任了什么角色？

戴锦华：如果你的将影像技术和虚拟技术的发展与拟仿文化、人类的生存空间问题联系
起来讨论的叙事可以成立的话，那么，电影，准确地说是好莱坞在这样一部人类歇斯底
里和自我毁灭的历史中充任了一个重要的阶段性和历史性的角色，它是一种幻觉论神话
的始作俑者，事实上，影院机制、观影行为和体验就已在某种程序上带有了“缸中之脑
”的色彩。
但是，任何假设都可能包含了一种误导。当我们说“影院在本世纪上半叶取代了教
堂，电影在日常生活中成为一种宗教”的时候，一方面我们在某种意义上揭示了电影的
功能和角色，另一方面我们必然遮蔽了另外一些重要因素。电影终究不是宗教，而影院
也不可能成为教堂。教堂所提供的信仰关怀以及教堂在特定历史阶段作为人们交往的社
会空间、教徒们齐唱赞美诗的歌声与管风琴乐音的共鸣在穹顶的回响、牧师对教徒的灵
魂导引等等，都是影院所提供的世俗神话根本无法相提并论的。电影确实提供了一个虚
假的现实，一个假想的世界，一个足够有力的幻象。2O年代电影理论家就曾发现两千多
年前柏拉图著名的“洞穴”寓言与电影和影院空间的惊人相似。
在这则“洞穴”寓言中，柏拉图假设有一群人“居住在一个洞穴之中，有一条长长
的甬道通向外面，它跟洞穴内部一样宽。他们从孩提时代就在这里，双腿和脖子皆被锁
住，所以总是在同一地点。因为被锁住也不能回头，只能看到眼前的事物。跟他们隔有
一段距离的后上方，有一堆火在燃烧。在火和囚徒之间，有一条高过两者的路，沿着这
条路建有一道矮墙，就像演木偶戏的面前横着的那条幕布。”外面“沿墙走过的人们带
着各种各样高过墙头的工具，用木头、石头及各类材料制成的动物或人的雕像，扛东西
的人有的在说话，而有的沉默着。”“由于他们（洞穴中人）终生不能行动或回头，因
此外部世界投射在他们面前的影子，便成了他们所能看到的唯一的真实。当路过的人们
谈话时，洞穴里的人们会误认为声音正是从他们面前移动的阴影发出的。”被囚禁的人
完全被剥夺了任何自由的可能，他们只能面对着空荡的石壁，壁上的影子就是他们可能
拥有的唯一的世界，而这个幻象的功能就是使他们不再有能力指认真实。
这个寓言不仅似乎正是关于电影的寓言，它简直就是一则谶语：电影与叙事的结合
，使电影成为了人类有史以来最为成功而有效的“骗术”。如果接受你描述的历史观，
那么我们承认电影确实扮演了那样一个重要的阶段性和历史性的角色，它以一个幻象的
虚拟的世界取代了真实世界，给予人们在现实中无法获得的抚慰和补偿。电影展示了未
来我们在获得无限可能的名义下被剥夺了一切自由的前景。

王昶：电影有没有充任别样角色的可能？我们承认好莱坞制造了一整套的类型、模式和
法则，甚至是观者的期待。观者进入影院，就预期自己将进入“意淫”状态，自愿放弃
独立思想的权利。但是，仍有电影家在反抗，戈达尔“政治地去制作电影”的理念就是
对电影不得不充任那种历史角色的宿命的颠覆。但是，他们正在被消解和遗忘，被电视
机嘈杂的广告声音所淹没。

戴锦华：就电影机制、生产机制、影片的内在构成机制和影院机制而言，电影的这种角
色是难于改变的。这就是说，如果我们认识到无论何时电影都是艺术形式、经济结构、
文化产品和技术系统四个范畴的叠加，从你所选择的角度上看，它自诞生之日起就在多
种层次的复杂因素作用之下加入了人类绝望的自戕的不归路，为此，我们似乎不得不同
意肯尼思·安格尔（Kenneth Anger）的叹息：“电影是邪恶的，电影发明之日是人类
最晦气的一天。”
克里斯蒂娃（Julia Krinsteva）曾经设想过一种“真正革命的电影”，但是她又
描述说：这样一种电影将是“不可见”的。而“不可见”否定了电影的视觉幻象的本性
，那么，“真正革命的电影”也可以说是根本不存在的。所以，克里斯蒂娃是在社会功
能的革命意义上否定了电影。但是，又正如本雅明所说的：“只因没有希望，希望才给
予我们。”如果说普特南引述的“缸中之脑”的假设的失效之时正是他有能力陈述这样
一种假设之时，那么一种反思和结合批判理论的否定美学也是我们可能拥有的希望：除
了反抗者之外，我们还有思想者，我们还拥有反身于我们所书写的、当然在不断书写我
们的文化现实的可能。例如伍迪·艾伦（Woody ALLen）的《开罗的紫玫瑰》，说明我
们拥有反身自指的能力。正是在这个意义上我们拥有希望。

王昶：但是《开罗的紫玫瑰》与《最后动作英雄》等商业制作似乎很相像，都是好莱坞
最精彩和妙想大胆的噱头。将影像空间与现实空间的交融交错并陈在观者面前，并不一
定是向他们发出警告，而可能是将噩梦变成可以消费的新的多重感官和脑力刺激，博人
一笑。

戴锦华：《最后动作英雄》、《全面回忆》等商业制作体现了好莱坞吞噬一切、将一切
异端消解消化成为自身营养的超级能力。虽然同在美国，同在好莱坞，但伍迪·艾伦确
实是一个特例。《开罗的紫玫瑰》所提供的不仅是影像空间与现实空间的交错呈现，而
且是相互参照。在《最后的英雄》中，施瓦辛格离开了银幕还是英雄，尽管稍减神奇；
但在《紫玫瑰》里，白马王子走下银幕却只能是低能儿和笑柄。更重要的是，在《开罗
的紫玫瑰》中，歌舞片的美妙现实参照着大萧条时期的美国社会。当然，讨论伍迪·艾
伦之时我们绝不能忽略一个重要的参照系：纽约知识分子群落，他代表了一种否定性的
调侃与嘲弄式的批判意识，以美学上的自反揭露了现象的荒谬，与商业电影体制的提供
幻象、遮蔽制作过程、绝对拒绝怀疑的原则不可同日而语。如果说以《最后的英雄》为
代表的商业机制是在有意混淆、恶意混淆虚实/真伪，为那种虚拟化生存的历史进程摇
旗呐喊的话，伍迪·艾伦等艺术家则代表了一种反省意识和新的启示。进而推论，如果
这个世界还允许少数人清醒地思考并且有机会发言的话，那么也许这个世界还不会那么
快地走向灭亡；如果若干知识分子已经对电影有了一定清醒的意识，那么电影所参与进
行的那个噩梦般的历史进程也许不会这么快地吞没我们。

--

-> 3: 郁闷号街车
2: 岁月催人老
1: 新新人类
0: Go here, come there...

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


也谈怀念美术片

 发信人: hds (丢啊丢啊丢手绢), 信区: Movie
标 题: 也谈怀念美术片
发信站: BBS 水木清华站 (Tue Aug 29 20:16:16 2000)

动画片多了，美术片少了
在计划经济时期的中国，动画片和美术片的对象是孩子，但是孩子只感兴趣于片子
的情节无法欣赏美术片的艺术和内涵，这样，小孩子看不懂，大人们不屑看。我记得小时
候有个美术片好像叫《牧笛》，全部采用水墨画处理，音乐优美，还获过国际大奖，但
那时的我，根本无法去欣赏，甚至觉得十分的乏味和无趣。我想许多人在那时都有与我类
似的感觉。美术片的制造者都有很高的艺术领悟力和表达力，他们知道如何把它们在作品
中表现出来，但是他们忽视了他们作品的欣赏者主要是不经事的孩子。就象毛主席教导我
们，要拍广大少年儿童都能看懂的动画片和美术片。如今市场经济已经在中国大地遍地开
花，但中国人还保留着“动画片和美术片就是给小孩看的。”老思想。所以，美术片自然
会在一定程度上失去它们的市场，没人看为什么要拍呢？拍片的人是要买米煮饭的，只能
得奖的片子值几斤大米？等到什么时候，中国人的观念改变了，大家肯花钱去电影院欣赏
一部颇具艺术内涵的美术片时，那时，才是中国的美术片重振之日，才是美术片工作者被
窝里偷着乐之时。

--
====================================
把手握紧，里面什么也没有
把手松开，你拥有的是一切
====================================

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.167]
上一篇 返回上一页 回到目录 回到页首 下一篇


战争的残酷与美感(一)

 发信人: rain110 (大雨), 信区: Movie
标 题: 战争的残酷与美感(一)
发信站: BBS 水木清华站 (Fri Sep 1 00:46:08 2000)

战争本当是残酷的，不应有丝毫的美可言。然而我们的好来乌艺术大师们为了在和平年
代刺激一下渐已麻木的观众的神经，更是为了使票房的业绩可佳，动用了大笔的金钱，
把战争描绘的残酷而又美好，使和平年代出生的人们在残酷的美感中，获得了一些心理
的满足。
当我看＜拯救大兵瑞恩＞时，那种奇妙的心境油然而生，并留于心。当我看＜角斗士＞
时，这种心境又复苏了，让我感觉战争残酷的美感。
＜拯救大兵瑞恩＞在开头足足花了二十分钟时间来展现第二次世界大战中的一场抢滩登
陆战。
你看，1944年6月6日，OMAMA海滩，海浪在轰哗地响着，海水在一遍又一遍地冲刷着沙滩。
如果不是那由钢铁构造的黑沉沉的障碍，一个又一个地布置在沙滩上，这应该是一片美
丽的海景旅游渡假区。登陆艇开过来了。海浪撞击着它们，发现轰响。
登陆艇的门被摇开了，立刻就有一个士兵中弹了，向后仰倒。他身边的士兵的头盔爆出
一个窟窿，然后他也倒下去了，处于前排的士兵一个接着一个倒下来．．．战争的一开
始就是如此惨烈!
然后是士兵翻到水里，子弹穿到水中，划出一道道漂亮的水迹，并发出噗噗的声响。可
是当一道道水迹的绺碰到水中的士兵时，水中顿时爆开了两团红色的水花。然后，我们
的视线时而在水中，时而在水下，声音进而沉闷，时而清淅，可以看到子弹时而在水中
穿梭，时而在水面迸起水花。一个士兵扶着另一个在水中走着，那个被扶的刚想喊着什
么，胸部就中了一弹，这一声被憋了回去，只留下一点点。一个士兵拖着一个受了伤的
往前走，一发炮弹在他们身边爆炸了，掀起一团泥沙。他再拖起他朝前走，可是回头看
时，却发现，那个被拖在手中的人，只剩下半截了。一发炮弹又炸响了，一个士兵被整
个掀起，在空中翻了个个，一只腿炸飞了，剩下的部分血肉模糊。
最难忘记的是上尉米勒，不知何故耳朵出了问题，整个世界变得沉闷了，这种沉闷让我
们感觉一种难耐的压抑感。在这种沉闷中，追随他的视线，我们可以看到，前方有三个
士兵，其中一个的后背背了一副喷火器，它突然爆炸了，火焰甚至燃烧到了跟在后面的
其他两个士兵。在他的左前方，一个士兵低着头转来转去，好象寻找着什么，然后他弯
腰，拾起一段炸烂了的手臂，当他转身向前走时，我们发现他的右臂没有了，只剩下一
截炸烂了的袖子。他的左边，从一艘登陆艇上接二连三地跳下来几个燃烧着的人，他们
有的往海里扑下去，试图让身上的火熄灭。有闷响中，他看见前面有一个士兵在朝他张
大嘴巴喊着什么，可他什么也听不见，只能睁着大眼看着他。突然响起了象飞机下降一
样的啸叫声，然后一切声音就又变得如此清淅了，枪炮声在周围炸响着。
整个战争中，在我们看来是那么的贴近，仿佛我们就是其中的一员，在那里奔跑，摇晃，
躲藏。我们在近距离看着身边的这一切，看着伤员的血肉和肠子，听着他们的哀号，看
到一张张不同的脸，看到子弹从身边穿过，看到炮弹在身边炸响．．．．
我们就是在一种感觉好奇、感觉刺激、感觉紧张、感到昂奋的心境中被它带着，足足体
验了二十分钟。我们感觉战争是美的。可是，如果我们真的在其中，体会伤痛，看见死
亡的痛苦，那又会怎样呢？我们可能永远也不会有那种真切的心境吧？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


战争的残酷与美感(二)

 发信人: rain110 (大雨), 信区: Movie
标 题: 战争的残酷与美感(二)
发信站: BBS 水木清华站 (Fri Sep 1 00:47:24 2000)

上面我们体验了二次大战时期的一个战争局部。那是一场典型的热兵器时代的战争。下
面我们要体会古罗马时代的冷兵器战争，那是＜角斗士＞所展现给我们的。
在看＜角斗士＞之前，一直没有机会体会冷兵器时代战争的状况。原以为只有热兵器的
战争才是恢宏的、惨烈的。可是让我们来看一看罗马人的最后一场征服战吧。身穿铁灰
色盔甲，手持剑、矛和盾的士兵站满了座座山岗，人群中，不时传来马嘶、人声和铁器
的撞击声。铁灰色盔甲闪着冷光，与黑沉沉的山峦配合在一起，构成了一幅凝重的画面。
战争开始前，一匹马飞奔而来，那是派出去的特使，但他的头已经没有了，对方首领提
着他的头在高声叫喊，他的士兵们发出一阵阵怒吼声。这边也开始激愤了。弓弩手们在
作准备，弹射机拉开了，上好了装满火油的小木桶。将军在骑兵面前作动员：再过三个
月，我们的粮食就要丰收了，我们回家的诺言就要实现了。当你发现一个人奔跑在草地
上，阳光照在你的脸上，请不要害怕，你已经进了天国，也就是说，你已经死了！这是
何等的豪情！又是何等的浪漫！也许只有在冷兵器时代才会存在的吧？
第一只箭点着了火，被一个壮汉射出去了，在夜空中划出一道亮线。然后其他弓箭手也
点燃了手中搭好的箭。一声令下，万箭齐发，在夜空中象一串串流星一样飞出去，象一
阵雨。弹射机也一个接一个发射，一个一个的大火球飞向前方，碰撞在高高的树上，撞
开了花，发出一阵轰响，火星四处迸绽，然后燃烧起一堆一堆的大火。这是我们从一个
高高的位置上看到的整个战场，这是多美的一幅景象。
步兵开始进发了。他们排成一排排的队列，挨得紧紧的，手持的盾牌形成了一道移动的
墙，这道墙缓慢而坚定地向前移动，仿佛没有什么力量能够摧毁它。这就是古罗马军队
威严而强大的气势。
骑兵在树林中向敌人的阵营中奔去，其势如破竹。然后是冲入敌阵，短兵相接之后的惨
烈撕杀。然后是深情的音乐响起来．．．．．（这段描绘请看另一篇拙作《＜角斗士＞
的音乐》。
我们就是在这样的再现中，又一次体会到了战争的残酷的一面和它浪漫的一面。
与＜拯救大兵瑞恩＞相比，＜角斗士＞的手法更宏观一些，也更浪漫一些。着者则是写
实手法了。这两手法，都让我们感受到战争的某种魅力来。这就是电影艺术所带给我们
的感官刺激和享受。
不知道为什么，人会需要这种东西。也许，在人的血液中，有某种东西存在，让我们始
终无法忘却，总在寻找着？是我们的祖先留给我们的深刻记忆吗？不得而知。但不管怎
么说，和平，才是我们真正需要的东西吧！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


也谈虐恋情结

 发信人: Ceddy ( 支离破碎~我的一九九八年), 信区: Movie
标 题: 也谈虐恋情结
发信站: BBS 水木清华站 (Sat Sep 2 00:17:34 2000)

以前看王小波的书总是被他营造的虐恋情结打动
如《似水柔情》就是后来的《东宫西宫》电影的原创小说
还有《舅舅情人》等。
王小波说：人活着就是为了忍受摧残一直到死。
王小波说因该走上前去接受所有的摧残，然后在心里快乐异常。

今天下午在一台笔记本电脑上看了一部叫做《午夜看门人》的电影
想了想应该算虐恋情结，一个是集中营的军官，一个是任人宰割的
少女，他们从极度的感官刺激中寻找快感，在恐惧与施虐中，在
恐惧与受虐中，“他是我的小女孩”，他一直在说。
果酱，碎玻璃
鲜血，疯狂性爱
与其说是他们在寻找快感不如说是在寻找解脱，
只不过他们采取的方式和别人不同。

宁死也不会出卖自己的爱人，宁死也不离开自己的爱人。
他们死在一个叫做清晨的时间
那是屏幕的色调让我感到极度寒冷
着一切都很真实
就像床单、笔记本电脑、和身上的汗

中间的后三分之一我是快进着看的，
即使这样我还是出了一身的冷汗
我害怕那样的真实，人类的恐惧和为恐惧所寻找的出口
我害怕自己不能承受真实的恐惧，就是这样
这部电影我不会再看第二遍，所以它事实上永远不可能完整
但是在我心里，它比任何故事都完整，都唯美（我总是认为死亡的结局
是必然的，因为只有这样故事才完美）

其实，完美是不可能的。正如不是所有的人都能够理解虐恋情结。

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


明天我要拍电影

 发信人: chengzi (大芋头), 信区: Movie
标 题: 明天我要拍电影
发信站: BBS 水木清华站 (Sun Oct 22 11:14:25 2000)

发信人: chengzi (橙子), 信区: direct_script
标 题: 明天我要拍电影
发信站: bfa_bbs (Wed Jul 12 13:27:07 2000), 转信

明天我要拍电影
业余电影时代又要到来？
人的表达欲望常常蛰伏在内心深处，如果找不到合适的表达方式，梦想永远无法飞翔。
而这时代纷繁多变，仅仅文字、图片已不满足表达自己、记录当下的冲动。影像无疑具
有更为丰富全面的表达方式。但是除了正在学院学导演的那帮学生，又有几个人会把自
己的未来
和拍电影联系在一起？
贾樟柯两年前曾说过，电影的业余化时代即将再来。在国内，这个声音和《小武》一样
，只在很小的圈子里被人注意，质疑和响应一样微弱。有太多对电影怀着虔诚热爱的人
，处在电影圈的别处，如果只是因为始终身处边缘而遏制自己试图用电影表达的欲望，
那么你的胆色实在太小。姜文说过：中国不乏有才能的人，缺少的是有胆色的人。
有太多思维模式也是我们的弊病，似乎只有经过几年的专业学习才能逐步获得拍电影的
资格。别忘了40年前掀起法国新浪潮的戈达尔、特吕弗都不是科班出身，在拍摄第一部
电影之前，他们只是泡在法国电影资料馆里看电影，并用写影评的方式接近电影。这种
方式倒是接近如今电影发烧友的生活：呼吸在近千张个人收藏碟中，随时可打开电脑在
某个人气颇旺的影视论坛上贴帖子。这不是电影专业工作者和电影发烧友之间界限模糊
的问题，这种界限本来就是人为的，而是日益可能的现实在消弭通往电影研究和制作的
障碍。
有一位年轻导演曾说；中国的当下是一个非常适宜用影像来表达的时代。不需要伪饰，
有时只需忠实记录就可提出许多新鲜、有趣的东西，关键的是眼光、观念。睢安奇《北
京的春天风很大》这部记录片用北京电影制片厂的过期胶片拍成，前期只花了几千块，
在内容上几乎是将所有拍到的素材一古脑的堆上，但它就能从一个无聊的问题最后落到
一个关怀的主题，完全是眼光和勇气的结果。
如果能拉到投资，最好，你可以在独立制片的前提下尽可能完整地实践电影理想。如果
没有，也没关系，拍不了35mm就拍16mm，拍不成16mm就上8mm，实在不行还有beat，不能
拍beat可以借家用录像机拍vhs。 关键是从一个电影爱好者的角度，去转换成电影制作
者的立场，去动手拍一点儿什么。
电影的艺术精神应该是包容的，一味的油画布光和标准的机位未必出杰作。就象戈达尔
在《精疲力尽》中著名的跳接，如果一开始就用"专业"眼光去挑剔无疑会死于非命。
什么样的人可以在业余爱好者中脱颖而出，从而成为出色的表达者？
拍电影的权力每个人都有
你是如何拍电影的？库布里克对此的回答是：一本普多夫京的书加上看电影。一些适当
的技巧和大量的观摩。好，数码摄影机的普及将为用影像表达内心提供极其便利的条件
，日本每年有约250部处女作，其中有很大一部分是用数码技术拍成，然后再转成电影胶
片。德国电影老导演文德斯的新作《海军俱乐部》也用数码技术拍成。
技术将不是问题。
同时，VCD盗版碟的大量传阅使任何一部仅是听说过名字的国外艺术片得见其庐山真面
。在同一时刻，一群非电影从业者聚集在三环边一个小吧里，认真地分析连看三个周末
的 尔柯夫?nbsp;基，象这样定期放映艺术片，举办讲座的小?nbsp;在北京?nbsp;越来越多。在一所
理工院校的学生宿舍，几个男生头挨头地在计算机硬盘上欣赏刚从某一电影站点免费下
载的《白气球》，伊朗阿巴斯的名作。还有一些待看的是《坏孩子的天空》，《性、谎
言、录像带》。现在的电影观众已经今非夕比了。
除了各种形式的电影教程，电影讲座，网络最为快捷地传播着电影知识，当初法国新浪
潮称巴赞为他们的精神之父，是巴赞发现了特吕弗的电影才华，将其从一个进劳教所的
劣童引入电影的田园。而如今网络在某种程度上引领我们，你可以轻易从网上下载电影
来看，可以从诸如"周传基电影讲座"大量获取电影知识，"不仅看好电影，也要看坏电影
"一个新的观点足已令人醍醐灌顶。还可以和电影从业人士直接交流，那个在清韵的影视
论谈和大家打成一片，不时回答网友提问的"老笨"就是电影学院文学系的副教授，专业
编剧刘一兵。周传基怎么说，"在这民主的媒介中，恐怕已经没有什么专业与业余之分了
。"
通过网络组织，举办一些小型的聚会，放一两部电影，大家一块聊，请来导演，专家座
谈。最接近电影制作的是一些协会正筹拍自己的电影，记录片。行动起来，迈出第一步
是最为重要的。从在网上发一个消息：谁愿意与我一起去图书馆，合租《悲情城市》。
到网友合作拍自己的电影，无疑是质的飞跃。
到底什么样的人才能逾越爱好者的栅栏，成为用电影说话的人？
贾樟柯有这样的描述：
这是一群真正的热爱者，有着不可抑制的电影欲望。他们因放眼更深远的电影形态而自
然超越行业已有的评价方式。他们的电影方式总是出人意料，但情感投注又总能够落入
实处。他们不理会所谓专业方式，因而获得更多创新的可能。他们拒绝遵循固有的行业
标准，因而获得多元的观念和价值。他们因身处陈规陋习之余，而海阔天空。他们也因
坚守知识分子的良心操守而踏实厚重。
在这些人中，有《精疲力尽》的戈达尔，也有身处《黄金时代》的布努埃尔。有罗麦尔
，也有被拒绝在电影学院门外的法斯宾德。波兰斯基曾经说道：在我看来整个新浪潮电
影都是业余作品。而这位高傲的专业人士不曾想到，正是这些天才的业余作品给电影带
来了无穷的新的可能。
这已经是二十年前的事了。那么今天呢？你很难说流连在盗版ＶＣＤ商店的人群中，出
现不了中国的昆汀·塔伦提诺；你也很难说有条件摆弄数字录像机的青年里出现不了当
代的小川绅介。电影再也不应该是少数人的专有，它本来就属于大众。
谁来看我的电影
在五月结束的第七届大学生电影节上，有一个活动叫"大学生录像作品大赛"，共有二十
多部，作者是全国各地的大学生。但是这些作品也只是在小范围内被几个评委看过，就
算得了一等奖，也未必马上会有人给你机会，充分发挥电影才华。
拍出得东西，如果没有人欣赏，不能进入放映渠道，或者有合适得展映机会，那也是缺
乏意义的，就象《小武》，得了那么多的国际大奖，还是只有很小的圈子可以看到，这
也是导演的一种悲哀。
对于新生代导演，另外的做法是折衷，就象张元在《过年回家》中表现出的温文，在失
去尖锐的同时，从地下浮出地表。
对于一个刚刚开始的业余导演，个性的张扬非常重要，你可能只有拍两分钟的机会，怎
能不充分表现，这时候的四平八稳是可怕的。
先锋也好，平和也罢，但是又有谁来欣赏我的作品？
任何一个行业总要寻找到一种选拔人才的渠道。
就象日本的PIA影展，由PIA杂志主办，接受任何长度，任何规格的电影参赛，为数以千
计的独立短片、私人电影提供放映的机会，并通过PIA影展为实验电影寻找出路，给无数
电影爱好者迈出第一步的信心。
中国目前的独立电影，因为体制的缘故，大部分无法进入发行渠道，通过参加电影节获
奖，在国外卖发行权来收回投资。但立足于本土描绘的电影如果不能与本土的评委、观
众们见面，在文化上的意义也只是被外人领略文化差异罢了。
中国目前迫切需要建立起一个可以让更多个人电影得以露面的制度（或者是制度的宽松
化），或者是建立艺术院线，或者是由某机构出面牵头成立一个面向更多业余电影作者
的影展，而后，扶持年轻的创作人员，给予资助，进行真正的电影拍摄一系列地跟上。
日本的一些名导演就曾以这样的渠道脱颖而出。
如果始终没有合适的途径对业余作者的电影予以关注，那离真正的业余电影时代尚有距
离。难道只有忽略失真度，依靠网络来传输甚至发行？
电影何时卡拉OK
一位网友在一次聚会上称未来的电影时代将是一个电影卡拉ok时代，即大家都象唱卡拉
ok一样拍摄自己的电影。并预言这个时代的到来不会超过五年。
电影是属于大众的，本来就不是少数人的游戏。只要你懂游戏规则，就可以玩得转
。
但毕竟我们曾把这玩意当"内参"对待，毕竟在那些"专业"人士身上还有神秘的外衣未曾
撕开。
敢想才敢做，从电影的旁观者到制作者，也许只有一念之差。
电影的艺术精神也在业余精神上体现，多年前，基耶斯洛夫斯基就反复强调，自己是个
来自东欧的业余导演。
我们不用提倡做大师，大师就是象伯格曼那样6岁就想方设法用100个锡兵换来哥哥的圣
诞礼物-一台电影放映机，并从此向电影靠近的天才。大师不是提倡出来的。
我们先要做的是
从电影院里银色光柱旁的黑暗里走出来，顺着那光而上，去剪辑月光。

--

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.47.178]
上一篇 返回上一页 回到目录 回到页首 下一篇


当前卫变成一种时尚的时候(zhuan)

 发信人: bluescorpio (无趣), 信区: Movie
标 题: 当前卫变成一种时尚的时候(zhuan)
发信站: BBS 水木清华站 (Thu Oct 19 16:41:38 2000)

⑿湃? plato (总是没脾气), 信区: Movie_TV
标 题: 当前卫变成一种时尚的时候
发信站: 日月光华站 (Mon Oct 16 16:19:49 2000) , 转信

当前卫变成一种时尚的时候，前卫也就变成了最露骨的媚俗。正如当美丽变成一种包装
，变成一种可以花钱买来的商品的时候，美丽就成了另一种令人恶心的东西。最常见的
例子比如有钱有闲的半老女人到美容院去拉皮（不知道下岗女工和农村的婆婆媳妇们知
不知道这玩意儿）。最后，当"自然美"也变成一种包装、一种品牌的时候，我真不知道
还有什么可以逃脱的。面具带久了，总会忘记自己的本来面目。（或者说我们根本就没
有什么"本来的"面目？）但至少我们可以寻找那"本来的"，而不是安于面具有多么精致。
我想，所谓的"前卫"，就是这样一种寻找吧？不安于既定的生活状态、表达方式、交流
规则，寻找那"不一样"的，是"前卫"的生命。不管这"寻找"是否有结果，不管这"不一样
"的生活状态、表达方式、交流规则是否好、是否有效、是否有意义，它的存在就是为了
证明：生活，还有另一个维度。（在这一点上，"另类"的叫法也许比"前卫"要好。）所
以"前卫"应该是一种永不停歇的寻找，一种有家不归的自我流放。"前卫"永远应该是动
的；它一旦静止，就等于死亡。

所以当"王家卫"三个字变成一种风格的代名词的时候（还有人想收集全他所有的片子。
干什么？追星啊？）；当人们纷纷以看懂了《蓝》、《白》、《红》并且谈论其"内涵"
（或者仅仅是情节？）为荣耀，完全不管基斯洛夫斯基在《十诫》之后就开始原地踏步
的时候；当简简单单的一部社会问题片《香港制造》要用"王家卫"式的镜头（特别是中
秋杀人未遂的那一段。其实应该是杜可风式的）、《阳光灿烂的日子》式的情绪包装起
来的时候；当这些片子，还有那些更多的只不过情节离奇、音乐诡异、演员卖酷的片子
被称作"前卫"电影的时候，我还能说什么呢？第一次是天才的，第二第三次就是卖弄甚
至是无能了。

我们生活在一个商标的世界里哦，这些也只不过是另一种广告罢了。他们也许开始时能
叫作"前卫"，但当"前卫"本身被他们自己固定下来之后，剩下的就只有商业上的意义了
，和任何一种时尚品牌没有什么差别。
是的，一切都已停止，但什么也没有发生。
--
我不怕，等待你始终不说的答案。
但是行装理了，箱子扣了，
要走了，要走了，要走了。
明天要飞去没有你的地方。哦，没有你的地方。
钥匙在你紧握的手里，左手的机票，右手的护照是个谜。
一个无法去解开的谜。
※ 修改:·plato 於 Oct 16 16:21:24 修改本文·[FROM: 10.15.22.1]
※ 来源:·日月光华站 bbs.fudan.edu.cn·[FROM: 10.15.22.1]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.224.18]
上一篇 返回上一页 回到目录 回到页首 下一篇


失眠，张楚，以及其他（转载）

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 失眠，张楚，以及其他（转载）
发信站: BBS 水木清华站 (Tue Dec 19 02:04:29 2000)

在没有方向的风中开始跳舞吧，或者系紧鞋带向远处歌唱……

那是一九九六年的秋季。离这张专辑的发行两年时间之后的秋天。那个时候的我，
现在想起来还是一个懵懂的孩子。整天穿着一件暗暗的格子衬衣，大大的牛仔裤，头发
还是半长不短的。那个时候我是在一栋靠近水塘的两层小楼中听到这张专辑。那是我们
的画室。

肖乃子是我们的两个老师之一。这个名字经常被我们一再的重复的乱叫着，都带着
鬼鬼的笑。瘦瘦小小的人，老带着一副大大的黑边的眼镜，老头衫，黑布裤衩，圆口布
鞋，会很刻意的卷起舌头发出“三人行必有我师”的那个“师”字的音。冬天到来的时
候套上一件来历可疑的军用黄棉袄。

那是一栋三间的小楼，前面的小屋里有一口水井。于是我们都从里头拎水洗笔，洗
颜料盒，画画。没有电影里常见的北方水井边上的叫做辘轳的东西，一根长长的绳子，
系着一个破破烂烂的铁桶。晃晃悠悠的扔下去，再一点一点的拉上来。一楼中间的那个
屋子里搁着一个破录音机，两个破音箱。后来让小叶拿走了。就在那儿我们听着齐秦的
《痛并快乐》，零点的《一道桥梁》（而不是后来让他们红得都要臭大街的什么破《爱
不爱我》）高晓松的《青春无悔》，还有，还有就是这盘《孤独的人是可耻的》。

那个时候的我还是个郁闷的孩子。高尚，肖乃子之外的那个老师，在我不再画画之
前已经是“**十大青年画家”之一的一说话就口吃却能弹得一手好吉他为自己眼中的爱
情胳膊可断血可流的青年，那一年他才28岁。28岁的他对17岁的我说，你想的东西太多
了。这对你以后的发展是好的。可对你现在的生活并不好。 hehe~多么的矛盾。

那个时候的我几天难得画完一张画。总是在开始郁闷的时候一口气弄出张让肖乃子
等人赞不绝口的东西，自己却难受得跟完成任务似的匆匆上完第一遍色便扔笔下楼拔足
狂奔，神态恍惚四处游荡，宁跑去给人家做义务模特也决不再多看那张画一眼。

到现在我已经有两年多的时间没有画过画了，哪怕是像那样的。曾经用于浓墨重彩
的画笔偶尔会用到。不过已经是一百多的日本进口尼龙笔，用于某张手绘的设计效果图。

而在那个时候，那个时候我的脑袋里成天为之郁闷的那些东西，我再也无法一一清
晰的记起来。只有曾经争论过无数回的“将错就错”，“局部开始法”。那个时候光头
的胖胖的王华祥在我不再画画前就已经是中美的教授了吧。那么，他的“将错就错”呢？
那本书曾被我翻来覆去的都看破了，而扉页上年轻时候的王华祥瘦削而英气，曾让我一
度的不仅仅倾倒于他的素
描理论。

而现在呢？它和他都早已不知去向。

曾经喜欢过的那么多的名字，阎平，喻红，何多苓，王沂东，刘晓东，甚至范沧桑
的水粉……虽然后来喜欢了阎平的浓墨重彩可以泼墨淋漓的大气，而在我刚刚开始画油
画的时候，何多苓的《那时我们正年轻》，《春风已经苏醒》给我却是同于诗歌一样的
感觉。甚至，还有许许多多甚至已想不起名字的人们，他们都去了哪里？真正已经久违
的事，想起却只有酸涩。

想起那个时候娇小的涓会说干脆直接去傍一大款，这样就不用再成天想什么考美院
哪钱哪之类的破事，专心画画。咱们这也算是为艺术而献身了。

还有海姐。那个时候她也郁闷。一看到我跟肖乃子他们一帮子男生在那儿高谈阔论
什么精确精密形体塑造局部开始将错就错先写实再变形必要不必要的时候她就郁闷。
hehe~~我是一郁闷就带一耳塞满大街乱逛打死也不上课，她就能郁闷得连屁股也不挪一
下的始终拿着支8B的铅笔在画板前头磨。知道磨得有一天肖乃子夸她的素描画得不错了。
重要的是要比我的素描不错。hehe~~他们对那个时候的我的全部肯定都来自于我对色彩
的那么一点优于他们的敏感——被其称之为“色感好”。他们说那个叫灵气，或者才气
之类的玩意。hehe~~冬天到来的时候画室里的人只剩下七八个。一心想考上戏的铁牛，
被所有人称做老大的女生，还有跟我一样成天异想天开的杨。总结自己两年来考美院不
中的经验为名字不好改了个我们都不认识的名。hehe~ 两层的小楼一天天的冷清下来，
那年的冬天也格外的冷。于是有一阵热衷于一伙人一起吃火锅。有半也从水塘里偷偷逮
起来的据说是“非洲黑鲫鱼”，小菜洗好两大桶，却还是常常不够临时跑出去偷
江边上农民菜地里的白菜。记得那个时候杨总在喝完最后一口火锅汤之前做幸福状说：
现在要跟各位接吻了！

再后来，海姐通过了广美的考试。而我坚决不去考广美。理由是没有理由的不喜欢
那个城市。十八岁的春天我一个人游荡在一个陌生的北方城市肆虐的风沙里，（气候的
干燥让我手上的皮肤几天之间变成了两块鸡皮疙瘩）等待着宣判。

三年后的五一长假我终于去了广州。有那么多的朋友在那里，还有一直想去追寻的
陈寅恪的痕迹在那个城市的某栋红色的小楼里。依然不喜欢这个城市。曾经一起睡觉一
起吃饭一起上岳麓山偷橘子湘江边上菜地里摘人大白菜对我说你上中美油画系我上国美
油画系咱们来个南北对话生命中最初最牵扯不清最悠远绵长至好几年后依然剪不断理还
乱的一段情感也由我为其招惹下的涓，和爱吃爱笑在我房间的墙上钉满易拉罐方便面包
装袋剪裁出的微型时装在等不到我回来会留纸条告诉我她先睡了桌上的零食是留给我的
吃完了再喝口给我泡好的茶的贺冬，如今在这个城市的同一间公司，同样的用着
photoshop ，freehand之类的玩意画着男女内裤的包装。曾经那样跟我较劲赌气的海姐，
在这个城市的某个宾馆做着收银员。 还有曾经因为一首《无地自容》打动过我有着一
个坏蛋名字的刘青山，头发卷卷的老麦，任何时候都不急不慢却会为了没有进展撕掉自
己半年来所有作业的我叫她老余的姑娘……他们一一消失在这个城市中，杳无音信。此
刻我看到在嘈杂巨大的城市背景上，她忧伤的望着我，用我熟悉的眼神，熟悉的不紧不
慢的样子。

那个时候楼上的一间屋子里挂着高尚为之差点像梵高丢了耳朵似的没了胳膊的那个
女孩的肖像。晶莹剔透的一个女孩。那是我在画上得来的感觉。爱让一个人那么纯净了，
那应该是真的爱了吧？那个时候不画画我们总是一伙人窝在阳台角上，冲着楼下经过的
女孩狂吹口哨，大叫着姑娘！你漂亮！我们总是比男孩还来劲，于是被他们谴责为“一
伙女流氓”！那个时候郁闷的时候我总是第一个到画室。奇怪那时候郁闷的时候怎么就
那么的多，脸上居然没见痘痘泛滥成灾真该感谢主。而现在我已经跟那个时候每天12点
多才摇摇晃晃进门的欧劲一样——早晨从中午开始。

那个时候我还喜欢老狼，叶蓓，喜欢滚滚红尘，还会去看两块钱一场的《魂断蓝桥
》，看《霸王别姬》，整场整场的看李连杰的专场，还会在电影院里旁若无人的泪流满
面……

那一段日子已经真正的，也许是永远的离我远去了，而那也许其实正是我一生中唯
一的黄金
时代，单纯而丰富的，痛并快乐着。今天的我身边不乏朋友，亲密的，我们一起去哈根
达斯喝ccuppiono
谈网络听最新的流行金曲看刚上映的王家卫电影最新一期的世界时装之苑。
只是再没有人可以提起那些事那些日子那些关于黑白与色彩的世界。我在九六年最
喜爱的一
本杂志《当代学院艺术》满面时光的灰尘，静静的躺在我几百里之外的家中，书架的某
个角落。
我不知道它是否还在出版？
突然想起哪儿见过的一篇评论。关于＜晃晃悠悠＞的“一代人被延长了的青春期”
。
我过早开始又被无限延长的青春期。我躺在其中无法醒来。
２０００的某个夜晚２３点多突然停电。点着蜡烛看完第Ｎ次的《挪威森林》接着
听张楚。
突然想到一些过去的东西，就写了下来。没头没脑的冗长。如果你看到了这里，我应该
谢谢你。

作者：非非

--

※ 修改:·rooo 於 Dec 19 15:37:40 修改本文·[FROM: 166.111.146.242]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


从电影看毛泽东为什么和知识分子过不去（转自新浪）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 从电影看毛泽东为什么和知识分子过不去（转自新浪）
发信站: BBS 水木清华站 (Tue Dec 19 02:11:52 2000)

主题：从电影看毛泽东为什么总和中国知识分子过不去 所属组别：
在这一点上我也有一个认识过程。在文革刚结束也就是说拨乱反正的时候，
我也是以为毛泽东不应当这么对待知识分子，不应当把他们打成右派强迫他们去
干农活，不应当把他们当作臭老九对待。甚至想到，如果毛泽东充分发挥知识分
子的积极性，我们国家的文化教育科学等事业将会获得怎样的发展啊。
改革开放已经有二十年，在这二十年的时间里，观察了中国的知识分子在这
期间的所作所为，不得不承认毛泽东这么做实在是非常正确的事。
先比较一下在毛泽东领导下的知识分子作出的成就和改革开放之后的知识分
子作出的成就。
先说音乐，中国历史上最好听的大合唱是“黄河大合唱”，而黄河大合唱是
冼星海在延安窑洞创作出来的，也是毛泽东在延安文艺座谈会上的讲话精神指引
下的产物，改革开放以后，以及从抗日战争直到现在的国民党统治区，台湾，还
有海外所有的华人音乐家，直到现在，有没有一个人创造出超过“黄河大合唱”
的大合唱？没有。中国历史上最好听的协奏曲是“梁山伯与祝英台”，而这首协
奏曲是现在的知识分子极力丑化，极力讽刺和描黑的大跃进时期的产物，至今没
有一部中国作家写的协奏曲能够超过它。
再说文艺，毛泽东批评中宣部是“才子佳人部，老人死人部，帝王将相部”
观察这些年来的各种文艺作品，果然是这样，才子佳人，也就爱情，一翻看任何
一本歌本，全部是爱情歌曲，爱来爱去，爱个死去活来天昏地暗。老人死人，也
就是说电视剧总演那些过去的事情，演现在事情的电视剧和电影极少，帝王将
相，那就不用提了，什么歌颂康熙的，什么秦始皇的，包公的，帝王将相还有另
一层意思，就是歌颂当官的，比如说“生死抉择”就歌颂了一个市长。
我前几天看了一部被报纸上吹得邪乎的电影叫“卧虎藏龙”，发现极为落入
俗套，可以说导演李安一撅屁股我就知道他要拉什么屎，无非是以下这些：
一定要有做爱，一定要有女人洗澡，一定要有打斗，一定要有爱情，...
这样的东西也就今年看看，明年就会被人们忘记。
由于文革结束后猛批“高大全”，在中国已经没有人能够制造英雄了，所有
的文艺作品都在争先恐后地制造狗熊。我敢断言现在就是花重金请他们制造英雄
他们也制造不来。如果让现在的中国导演们重拍“英雄儿女”，他们一定会拍成
这样：
王芳一定要和王成有一段爱得死去活来，在朝鲜战场一定能够找到一个山洞
让王芳洗澡，王芳一定要和王成做爱，王成一定是因为爱情爱得死去活来万念俱
灰才用爆破筒和敌人同归于尽，王芳一定成为美国兵的俘虏而遭轮奸，王芳一定
会和她父亲王文清乱伦。
现在的中国导演就这些尿水，想让他们不这么拍都不成。他们已经彻底腐烂
了。完全没有一丁点儿可能再拍出象“英雄儿女”这样的电影。当然，对于这一
点他们完全不屑一顾，会说：“呸！你懂什么艺术？”然后吐出一串西方的洋大
人的名字，他们崇拜得五体投地的人物。
而相比之下，外国的知识分子反而没有这么操蛋。比如美国的好莱坞，就努
力地为人民服务，每年都制造几个英雄，而且他们的电影大部分还是拍的现代。
他们拍的英雄都是普通人，不是一个孤儿寡母努力奋斗成为镇长，而且最后和火
山搏斗战胜火山，就是一个普通医生发现了一个抗体，同一群坏蛋作斗争并救了
全国人民的命，要么就象阿甘那样看起来挺傻却努力做人取成成就，要么就是一
群探索真理的科学家努力研究龙卷风，或者是一个普通警察和罪犯作殊死的搏
斗。我认为美国的知识分子对于制造英雄已经驾轻就熟。如果我是一个美国公
民，看到这些电影心里就充满豪情和希望，会更加地热爱美国，会对自己和国家
的前途充满信心，实际上制造英雄是维护社会稳定的重要功能，就是对全体人民
的啦啦队功能。
而中国的英雄就只能从过去的样板戏，过去的老电影中找了。或者接受上级
任务搞出一个英雄，但就象“英雄儿女”中的警卫员说的：“让人只是挺难过，
鼓不起劲来。”而美国电影总能让人看后鼓起劲来。
中国的观众需要英雄，有这种需求，当然也就存在潜在的市场，但国内的知
识分子们不会制造，怎么办呢？当然就只好寻找替代品，看美国片中的英雄，但
这么一来中国人就全部崇拜美国人。还有就是大量的港产片中的“英雄”，其实
都是一些抢银行的黑社会，这完全是在诲淫诲盗，是的，中国的知识分子除了诲
淫诲盗没有什么象样的本事。结果这些黑社会英雄受到社会的崇拜，导致抢银行
的恶性案件不断发生。
再说小说，中国这二十年来的小说可以说是全面倒向反动。毛泽东说：“利
用小说反党是一大发明。”在文革以前，倒是有大批不反党的小说被四人帮打成
了大毒草。可是这二十年来我总算知道了什么叫做利用小说反党。
再说教育，毛泽东说：“学制要缩短，教育要革命，资产阶级知识分子统治
学校的现象再也不能继续下去了。”而这二十年来知识分子对大中小学生可以说
是实行了全面专政，现在的中小学生受到的知识分子的虐待要远超过当年毛泽东
给右派们的待遇。当年的右派也就是从事农业生产劳动，对身体极有好处，并没
有怎么累着他们，因为三天两头还学习一下文件，星期天也休息。而现在的中小
学生则被虐待得没有周末没有假期，成天研究那些毫无用处的各种各样的试题。
今年来改革开放后毕业的大学生们纷纷开始走向工作岗位，什么硕士博士的都开
始上班，但普遍的素质不如文革中走过来的人，可以说是能力每况愈下，越来越
无能。如果我现在是一个公司老总要聘人，宁要一个当年的知青，不要现在的一
个博士。实际上当今中国最杰出的人才往往是知青，即使在美国的华人也是这样。
这说明通过知识青年上山下乡来作为一种教育手段无比正确。
我有一个朋友去了美国几年，回来对美国的教育表示不满，说美国的教育就
两个字：不管。我一想这不正是毛泽东在文革中的教育思想吗？结果抛弃了毛泽
东本来正确的教育思想，又从美国学回这种思想，现在又在喊减负，又喊素质教
育。
再来说政治，毛泽东反右，把知识分子中的一大批人说成是右派，是反党反
社会主义。而邓小平一上台把他们几乎全部平反了。那么毛泽东冤枉了他们吗？
他们难道不是右派倒是左派？他们难道不反党反社会主义？当然，我相信这中间
是有冤枉的。但就这二十年来的表现，听其言观其行，我就难得找到一个不反党
反社会主义的知识分子是当年的右派的，实际上他们现在也还是右派，这个定性
并没有错。从阶级分析的角度看也没有错。
一些知识分子总是否定中国的阶级斗争，而1949年的革命正是阶级斗争，是
广大农民阶级推翻地主阶级的新民主主义革命，那些地主们被剥夺了土地能够心
里不存仇恨吗？在解放战争时期那些由地主组成的还乡团可以成村地杀人，阶级
报复是相当地凶狠。如果美国支持着蒋介石打回大陆，这些被打倒的地主们不会
举着星条旗到街上欢迎美国军队吗？1956年的社会主义改造剥夺了资本家的财产，
这些被剥夺了财产的资本家们能够不心存怨恨吗？在解放前，绝大多数中国人民
都是文盲，那么在1957年是大学生的那些人为什么有那么高的文化？还不是因为
他们的父母不是地主就是资本家吗？这些人能够不恨共产党吗？我相信这些人中
大部分一定都仇恨共产党，美国军队打来他们一定会举着星条旗去欢迎。
即使到了文革，也就是1967年，那时候距1949年只有17年，当年的20岁以上
的地主资本家在1967年也就是37岁以上，确实人还在心不死。如果他们有机会夺
回他们的财富他们能够不要？而当时的美国和苏联确实已经准备着同中国的大规
模战争，美国已经向日本的关岛和中国的台湾秘密地运进了核武器，在这种大战
临头的情况下，难道不应当对那些在战争中可能会成为美国的内应的人进行监管
吗？
再说科研方面，毛泽东领导的中国的头三十年是中国的科学技术水平上升得
最快的一个历史时期。从螺丝钉都要进口，不会生产汽车，到万吨轮下水，人造
卫星上天，核武器爆炸。我在文革期间在海军服役，看到的海军军舰上的每一个
零件都是国内生产的，这容易吗？如果这是在开放的环境下取得的成就，那也不
算什么，但这全部是在帝国主义的全面封锁下取得的结果。有人经常要和印度比，
其实中国发展的外部情况印度不能比，印度从未受到过帝国主义的全面经济封锁，
是在从来都友好的条件下发展的经济。还有人大谈台湾的发展经济的经验，台湾
能有什么经验，无非是受到帝国主义的豢养。
而改革开放后的二十年则伪科学盛行，假冒伪劣盛行，非法盗版盛行，假科
研成果盛行，或者大家为了获得某个职称而去争先恐后地写一些毫无用处的论文。
事实证明，中国的知识分子，就是应当在毛泽东的管理下才有可能发挥水平。
中国知识分子的两大特征：
1，代表地主资产阶级和帝国主义的利益，
2，脱离实际。
比如我在这论坛上看到的这主义那主义，这学问那学问，所有这些观点，没
有一个超过毛泽东思想，所以还是劝大家再看看毛泽东的原著吧。

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


荒诞世象里，惊鸿一瞥的温情

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 荒诞世象里，惊鸿一瞥的温情
发信站: BBS 水木清华站 (Tue Sep 19 19:25:00 2000)

荒诞世象里，惊鸿一瞥的温情
——抄袭作品第一号

在80-90年代的香港银幕上，现代社会里的人物形象往往高大无比，周润发的双枪英
雄和潇洒无比的赌神自然不必多说，我们还要有那么多有情有意的杀手，有那么多身怀绝
技的赌场高手。当我迷恋着这种英雄的时候，我是瞧不起周星弛的。一位网友这样写道：
"他外没有外在美，内没有内在美，他凭什么，不就是让人一笑？无厘头的笑是多么浅薄
，怎能与让人热血沸腾的理想主义、英雄主义相提并论！"可见，周星驰在上述形象的映
衬之下是干瘪甚至委琐的--哦，对不起，是周星驰映衬着他们的高大。
可是真的是这样吗？他们真的比周星驰伟大？真的比周星驰值得我们喜欢？
未必。
1990年的《赌圣》是周星驰现装电影里不得不提的一部，除了票房狂收对于周星驰电
影发展空间的莫大意义，片中周星驰对周润发赌圣形象的"慢镜头"模仿，更是让人看到了
周星驰身上搞笑之外的幽默。全盛时期的周星驰并没有推出过多少现装电影，因为市场
的原因，他拍了太多的古装电影；而且这不多的几部现装电影还要良莠不齐。92年《漫
画威龙》，开始有人怀疑周星驰到底能坚持多久。同年的贺岁片《家有喜事》在一片古
装片的天空下打开一个局面，但片中明星众多，由于戏份的原因可能算不上是周星驰的
电影。93年的《逃学威龙III龙过鸡年》上映之后，有人说这将是周星驰的最后一年。
在周星驰用一票古装片击垮了人们对他的猜疑之后，我们终于有了94年的《国产凌凌漆
》，95年的《回魂夜》，96年的《食神》。
《国产凌凌漆》（《零零漆大战金枪客》）一片中，以前在片场就有"笑料指导"之称
的周星驰，正式将自己的名字打在导演栏内。从这部影片开始，周星驰正式参与了导演工
作并将风格有大幅度的转变，这以后的周星驰影片可以称得上是"周星驰作品"。周星驰
在他自己的现装片里面，来的更加轻松自然，而且因为自己导演的原因，我们终于可以
看见真实的、和我们一样的周星驰。当影片里袁咏仪一边替周星驰挖子弹一边讲着鸡兔
同笼的算术题一边流泪的时候，你有没有看到荒诞里面的那一点点真情？
95年的《回魂夜》刘镇伟导演，技安编剧，和《大话西游》是一模一样的组合。除去
周星驰基本上不露出本人面目的新尝试以外，打动我的仍然是那种荒诞里的真情。当影片
里没有人相信一顶纸折的帽子能够让他们飞起来的时候，只有周星驰还是那么毫不动摇
的一脸坚持。当他们最终在夜空下飞翔起来的时候，我的眼中竟然有一些泪意。这样的
美好飞行，明明是《E.T》里"单车飞过月球"的重现；这样可爱而让人心痛的精神病患者
，明明是《梦旅人》（岩井俊二）里认为上帝就是自己父母的女孩子的另一个身影……
96年的《食神》在内地评价并不高，但其实粤语版的台词搞笑至极。这部片子的动人
之处在于周星驰演活了一个俗人的感情，比如说，你对我好但是你长的难看我就是不会喜
欢你。影片中莫文蔚千里追踪食神只是要一个签名，周星驰却半笑不笑的说："你不要这
样子好不好？"这个时候，你是不是也感觉到那么一点无奈？
在周星驰的现装电影里，他扮演了一个个好色、卑鄙、恶毒、自卑又善良、正直、自
以为是的小人物，可就是这些小人物身上，偏偏放射出那样一种动人的光芒--因为那本来
就是道貌岸然衣冠楚楚的我们心里的自己。真诚又虚伪，害羞又无赖，猥琐又高尚。
或者也正是因为这是一些小人物，正是因为我们内心那些不敢不想不愿表演出来的最
真实的情感，让我们在笑过之后流泪；让我们终于在这样的现世里，在那个可悲可笑可怜
的自己面前，在周星驰的反转世俗里，看到那惊鸿一瞥的温情，洞彻悲哀，立地成佛。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首


新片介绍 (BM: dreamingboy)

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


剧本对白 (BM: rooo)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 经典剧本 | 2001.02.22
2 | 目录 | 经典对白 | 2001.02.22
返回上一页 回到上一级目录


经典剧本

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 《大话西游》剧本 | 2001.02.22
2 | 目录 | 《水浒》剧本 | 2001.02.22
3 | 目录 | 《Titanic》剧本 | 2001.02.22
4 | 目录 | 《情书》剧本 | 2001.02.22
5 | 目录 | 《阿甘正传》剧本 | 2001.02.22
6 | 目录 | 《喜剧之王》剧本 | 2001.02.22
7 | 目录 | 《小城之春》剧本 | 2001.02.22
8 | 目录 | 《马路天使》剧本 | 2001.02.22
9 | 目录 | 《鬼子来了》剧本 | 2001.02.22
10 | 目录 | 《广岛之恋》剧本 | 2001.02.22
返回上一页 回到上一级目录


《大话西游》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大话西游(1) maomy | 1997.10.28
2 | 文件 | 大话西游(2) maomy | 1997.10.28
3 | 文件 | 大话西游(3) maomy | 1997.10.28
4 | 文件 | 大话西游(4) maomy | 1997.10.28
5 | 文件 | 大话西游(5) maomy | 1997.10.28
6 | 文件 | 大话西游(6) maomy | 1997.10.28
7 | 文件 | 大话西游(7) maomy | 1997.10.28
8 | 文件 | 大话西游(8) maomy | 1997.10.28
9 | 文件 | 大话西游(9) maomy | 1997.10.28
10 | 文件 | 大话西游(10) maomy | 1997.10.28
11 | 文件 | 大话西游(11) maomy | 1997.10.28
12 | 文件 | 大话西游(12) maomy | 1997.10.28
13 | 文件 | 大话西游(13) maomy | 1997.10.28
14 | 文件 | 大话西游(14) maomy | 1997.10.28
15 | 文件 | 大话西游(15) maomy | 1997.10.28
返回上一页 回到上一级目录


大话西游(1)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(1)
发信站: BBS 水木清华站 (Sat Nov 22 23:09:36 1997)

观音：孙悟空，你这个畜牲，你本来答应如来佛祖护送你师傅唐三藏

去取西经，你居然跟牛魔王串通起来要吃你师傅，你知不知道

你犯了弥天大罪？

孙悟空：少罗嗦！你追了我三天三夜，因为你是女人我才不杀你，不要

以为我怕了你了！

唐僧：悟空，你怎么可以这样跟观音姐姐讲话呢？

悟空：哗！不要吵！

唐僧：你又在吓我！

观音：你不是怕我又为什么要打伤紫霞仙子抢走她的月光宝盒，你不

就是想躲开我吗？

悟空：既然躲不了那老孙就跟你绝一死战！

(悟空将月光宝盒随手一抛，正好砸在唐僧头上。)

唐僧：又干什么？

(俩人正要动手，突然……)

唐僧：喂喂喂！大家不要生气，生气会犯了嗔戒的！悟空你也太调皮

了，我跟你说过叫你不要乱扔东西，你怎么又…你看我还没说

完你又把棍子给扔掉了！月光宝盒是宝物，你把他扔掉会污染

环境，要是砸到小朋友怎么办？就算砸不到小朋友砸到那些花

花草草也是不对的！

(悟空一把抓住唐僧手中的月光宝盒)

唐僧：干什么？

悟空：放手！

唐僧：你想要啊？悟空，你要是想要的话你就说话嘛，你不说我怎么

知道你想要呢，虽然你很有诚意地看着我，可是你还是要跟我

说你想要的。你真的想要吗？那你就拿去吧！你不是真的想要

吧？难道你真的想要吗？……

悟空：我Kao！

(悟空一拳将唐僧打倒。)

观音：啊？孙悟空！

悟空：大家看到啦？这个家伙没事就长篇大论婆婆妈妈叽叽歪歪，就

好象整天有一只苍蝇，嗡……对不起，不是一只，是一堆苍蝇

围着你，嗡…嗡…嗡…嗡…飞到你的耳朵里面，救命啊！

(悟空倒地翻滚，异常痛苦。)

悟空：所以呢我就抓住苍蝇挤破它的肚皮把它的肠子扯出来再用它的

肠子勒住他的脖子用力一拉，呵－－！整条舌头都伸出来啦！

我再手起刀落哗－－！整个世界清净了。现在大家明白，为什

么我要杀他！

观音：哼！悟空，你诸多借口，你根本就不想去取西经！

悟空：说那么多干什么，打呀！

(俩人一番斗法，悟空被观音降服收入甘露瓶。)

观音：今天我要替天行道！

唐僧：喂喂喂！徒弟有错做师傅的也有责任，求姐姐放他一条生路吧！

观音：我不消灭他我没法向玉皇大帝交代！

唐僧：请姐姐向玉皇大帝说一声，贫僧愿意一命赔一命！(合十坐地，

将法杖向空中一抛)喃呒阿弥陀佛！

(法杖将唐僧砸死。)

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
返回上一页 回到目录 回到页首 下一篇


大话西游(2)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(2)
发信站: BBS 水木清华站 (Sat Nov 22 23:10:56 1997)

(五百年后)

(春三十娘驾临五岳山，斧头帮帮众吃了苦头，来找帮主至尊宝。)

至尊宝：春三十娘到五岳山来干什么？这个女魔头一向是无宝不到的，难

道这里会有大买卖？(睁眼一看)你们这些笨蛋还把银子顶在头上

干什么！放下来！

二当家：不行啊！金钱落地人头不保啊！

至尊宝：你说什么？二当家－－！(一把却抓住了瞎子)你这么没种怎么当

我的二当家？

瞎子：帮主我不是二当家我是瞎子啊！他才是二当家！(指二当家)

二当家：对啊我才是二当家！

至尊宝：你以为我不知道！(指着旁边一人)我骂瞎子谁让你惭愧？(一转

身)你还跑－－！(追到一只狗面前)看看你这副德性，鬼鬼祟祟

丢人现眼披头散发人模狗样，怎么跟我出来闯荡江湖，啊？

二当家：帮主，我在这儿啊！

至尊宝：还不现身？(茫然四顾)

二当家：现身啦帮主！你中了昆仑山上的七伤拳，现在伤势开始发作啦！

至尊宝：你还敢说，那天要不是你缩了一下，我怎么会被人家打中鼻子？

二当家：我在这边啊帮主！

瞎子：(摇头叹息)七伤拳把帮主害得真惨啊！

二当家：我当时是吓得跪下来嘛！帮主，我听说中了七伤拳，首先是变斗

鸡眼，然后耳朵失聪听不到声音，最后声线失控说话全部都走音，

最后五脏六腑爆炸，然后就死定了！帮主，你的斗鸡眼很严重吗？

至尊宝：谁说我斗鸡眼？我只是把视线集中在一点以改变我以往对事物的

看法，干吗？造谣我不行了，想抢我的位子？

二当家：不敢啊帮主！

至尊宝：不敢？我踩死你！(用力踩一丛乱草)不敢？我踩－！……我踩这

么久就算不痛也随便应付两声嘛！

二当家：(故意地)哎呀！

至尊宝：收到！好，现在大家准备家伙，去杀春三十娘！

众人：啊？！

至尊宝：怕什么，凡事有我！

(至尊宝去杀春三十娘，却被打得一败涂地。)

至尊宝：想杀我哪有那么容易，兄弟们护住我先！(一回头见手下都已躲

到门外，大怒)没义气啊！你们这群吃里扒外的家伙，天啊！你

有本事就把我们全杀光！

众人：饶命啊女英雄！(纷纷跪倒)

至尊宝：白痴！你以为投降她就会放过你们吗？今天说什么也要跟她拼了

听到没有？

春三十娘：男儿膝下有黄金，既然他们肯求我，那么性命暂时寄存在我这儿。

至于你嘛，你可真有骨气啊！

(至尊宝闻言马上高举双手，然后五体投地，拱手求饶。)

春三十娘：哈哈哈！孺子可教也！

(至尊宝拍手感谢。)

春三十娘：叫他们把脚底板洗干净在那边等我！

(众人排成一列，双脚朝天，春三十娘逐一查看。)

春三十娘：怎么会有块疤？

一帮众：这不是疤，这只是泥巴！

春三十娘：马上把它洗干净，不然我把它砍掉！

二当家：帮主，她为什么要看我们脚底板呢？

至尊宝：幸亏只是看我们脚底板，而不是看屁股……

二当家：怎么你怕？

至尊宝：是你怕，不是我怕……

二当家：为什么？

至尊宝：你屁股上长那么多痱子，说不定她会说你屁股不干净把它切了！

二当家：你怎么知道我屁股上长那么多痱子？

至尊宝：瞎子上次偷看你洗澡时看到的。

二当家：你干吗偷看我洗澡？

瞎子：我不只偷看你一个人，所有人我都偷看过！

众人：啊？！

(春三十娘走到至尊宝脚前。)

春三十娘：怎么会有那么多毛？

至尊宝：正常啊！我身上其他地方的毛更茂盛，怎么样，是不是看得你

心痒痒啊？

(春三十娘大怒，一把扯下一撮脚毛。)

至尊宝：啊－－－－！

春三十娘：你是说你那里长得更茂盛？

至尊宝；不是啊！其实我只有头顶跟脚底板有毛，大概是长错地方了。

春三十娘：从今天起我要你不分昼夜查看所有经过这里的人！

至尊宝：查什么？

春三十娘：查看他们的脚底板，如果发现有三颗痣的立刻通知我！(说

完转身走了。)

二当家：帮主，我们不是抢劫光看人家脚底板，要是被同行知道了会笑

我们变态的！

至尊宝：明枪明刀斗不过她，暗箭她就难防，今晚三更用五毒迷魂香让

她尝尝，先奸后杀！

二当家：好计谋！

至尊宝：你也觉得这个计谋好是吧？那好，这个任务就交给你执行。

二当家：不会吧，这么瞧得起我！

(至尊宝突然跪倒。)

二当家：帮主不用下跪呀！

至尊宝：你以为我想跪哇？是我的腿不听使唤！

二当家：帮主，你七伤拳的伤势越来越严重啦！

至尊宝；我还有双手，我不会屈服的！哈哈哈！(倒立起来用双手走路，

突然…)啊呀！

二当家：帮主掉粪坑里面去了！帮主！

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(3)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(3)
发信站: BBS 水木清华站 (Sat Nov 22 23:11:53 1997)

(半夜二当家用迷魂香使春三十娘现出蜘蛛原形，众人合力追捕

蜘蛛，却错把双脚倒立用手走路的至尊宝当作蜘蛛精来用火烧，

使至尊宝下身着火，幸亏二当家用力将火踩灭。)

至尊宝：是谁烧我？

众人：(齐声)不是我！是他！(指二当家)

至尊宝：我早就猜到是你！(走到二当家面前)我早就看穿了你的心肝

脾肺肾，你想坐我的位子对不对？

二当家：没有啊帮主！

瞎子：帮主没有斗鸡眼啦！帮主，你的七伤拳全好啦！

至尊宝：对啊！为什么？我打！(一拳打在二当家身上)

瞎子：我明白啦，治七伤拳的方法就是以毒攻毒，伤上加伤！

至尊宝：有道理！有道理！

瞎子：至于二当家呢，他是无心之失嘛！如果不是他踢你小弟弟这

几脚你的伤也不会好得这么快呀！

至尊宝：你这么维护他莫非跟他有一腿？

瞎子；(作亲密状)人家对你是一片痴心嘛！

至尊宝：去你的！你发嗔啊？懒得理你！(一掌将瞎子推开)二当家的，

我叫你去杀春三十娘你搞定了没有？

二当家：春三十娘是个妖怪，蜘蛛精啊！

至尊宝：老弟，象我这么有理性的人，我怎么可能会接受这种无稽的

事情呢？杀了她！

瞎子：啊？帮主你就这么去啊？你不怕他……

至尊宝：怕什么？我的伤都全好啦，还怕砍不过她吗？

二当家：好！有种！

至尊宝：你说有种是吧？

二当家：就当我没说好了！

至尊宝：那你就随便拿个家伙到她屋里去乱砍，我在后面掩护你！

二当家：为什么每次都是我先？

(二当家半路逃脱，至尊宝只好一人摸进春三十娘房间。过了

半晌众人见至尊宝安然无恙地走出来。)

至尊宝：(朝房中恭敬地)这里虽说不上山明水秀，可是也别有一番风

味，两位住在这里一定会爱上它，晚安！(带上房门，走下

楼来)

众人：帮主，怎么样，是不是妖怪？

至尊宝：是！而且非常的妖！弄得我的心扑通扑通地乱跳！

(突然房门打开，一位妙龄少女冲了出来。)

少女：帮主请留步！

(至尊宝立刻转身作风度翩翩状。)

少女：师姐说帮主大仁大义乃侠中之侠，能交上帮主这样的朋友真

是三生有幸，今天搁在你们兄弟头上的钱就当请大家买酒喝

吧！

至尊宝：嘻嘻嘻嘻嘻！多谢春三十娘一番美意！

(少女嫣然一笑，转身入房。)

二当家：帮主，品位太差了吧？

至尊宝：各有所好嘛！(说罢也嫣然一笑，转身而去)

瞎子：哇－－！(大哭)

(原来那少女是春三十娘的师妹白骨精，名叫白晶晶，只因五

百年前与孙悟空惹下一段情缘，此番怀着爱恨交织的心情来

到五岳山等托世孙悟空与转世唐三藏相会。)

(至尊宝对白晶晶一见钟情，好生打扮却没能引起晶晶姑娘的

注意。)

至尊宝：这下没搞头啦，为什么晶晶姑娘对我这个造型完全没反应？

没办法！

(至尊宝剃了胡须，穿上书生的服装，站在桥上等晶晶姑娘的

出现。)

白晶晶：什么人？

至尊宝：长夜漫漫无心睡眠，我以为只有我睡不着觉，原来晶晶姑娘

你也睡不着啊！

白晶晶：是啊！不知道帮主为什么睡不着？

至尊宝：就是因为晶晶姑娘你啊。

白晶晶：我！？

至尊宝；不错。自从看到晶晶姑娘之后，我决定改过自新不再作贼，

为了表示对姑娘你的诚意，我不要再看见以前的我……(回头

一笑)好看吗？

白晶晶：是你这个臭猴子！

至尊宝；啊？猴子？

白晶晶：孙悟空啊。

至尊宝：孙悟空？

白晶晶：你变成人样就行了？

至尊宝：人样？！

白晶晶：看来我不用三昧白骨火你是不会承认的！(玉手一指，至尊宝

的手马上起火)

至尊宝：还用得着吗？又烧！何苦呢－－？何必呢－－？

白晶晶：难道我搞错了？(飞身上前将火扑灭)

至尊宝：哇！干吗用火焰来烧我？

白晶晶：你把胡子剃光干什么？你知不知道你少了胡子一点性格都没

有了？

至尊宝：是吗？

白晶晶：唉，文也不行武也不行，你不做山贼，你想做状元啊？

至尊宝：我有想过……

白晶晶：省省吧你！改变什么形象，好好地做你山贼这份很有前途的

职业去吧！

至尊宝：我知道了，我一定会继续努力的！(转身奔去)

白晶晶：什么不好象，偏象个臭猴子！

(至尊宝回到房中。)

至尊宝：真失败！原来晶晶姑娘喜欢粗犷一面的我！(把剃掉的胡子重

新贴在脸上，窥镜自视，美甚)虽然乱了点，不过总算恢复了

几分风采！(又在脑门上贴了一丛胡子)

(至尊宝洗完脚将洗脚布蒙在脸上睡着了，睡梦中又回到了水帘

洞。)

画外音：你又回水帘洞来了。

至尊宝：什么？水帘洞！你是谁啊你？怎么老是带我到这里来干嘛？

画外音：没有人带你来，是你自己要回来的，一个人离开家太久了总是

想要回来的！

(至尊宝刹那间仿佛看见自己变成了猴子的模样。)

至尊宝：你不要耍我啦，我的家在五岳山第四面一百零一号B One，你

搞错了你听见没有，以后不要再烦我了拜托！

(突然至尊宝被瞎子叫醒，梦就此结束。)

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(4)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(4)
发信站: BBS 水木清华站 (Sat Nov 22 23:12:58 1997)

(斧头帮去查看过路人的脚底板，至尊宝捡到一串葡萄，却原来

是菩提老祖化身前来救他，并给了他一把照妖镜去照白晶晶，

至尊宝吓得魂不附体，回到房间后……)

至尊宝：菩什么老母，菩什么老母！

菩提老祖：我又变成葡萄啦！

至尊宝：你在那里？

菩提老祖：我在你的裤档里面！

至尊宝：哇！这么大一坨！

菩提老祖：那坨是你的，我在你后面！

(至尊宝从后腰上发现了葡萄。)

至尊宝：再见到你太好了！

菩提老祖：你现在相信了？

至尊宝：相信了相信了！我这里为什么会有妖怪出现呢？

菩提老祖：笨蛋！(从里屋走出来，摘了至尊宝手上一颗葡萄吃)我告诉你，

这些妖怪是在等唐三藏重现人间。五百年前孙悟空被观音大士

所消灭，他师傅唐三藏为了救他，用自己的性命换取孙悟空一

次重生的机会，希望这只猴子能改邪归正。

至尊宝：唐三藏为什么在这儿出现你还没告诉我……

菩提老祖：唐三藏当年为了普渡众生不怕千辛万苦去取西经，就是为了借

此经书感化世人，满天神佛都被他这种精神所感动，因此如来

佛祖给了唐三藏一次五百年后重生的机会，好让他徒弟孙悟空

保护他再取西经，为什么那么多妖怪在这儿出现你明白了。

至尊宝：噢，怪不得我长久以来都在做同样的一个恶梦，在一片漆黑孤

独的环境里面，一对一对非常色迷迷的眼睛一直在盯着我看，

看得我都非常不好意思，就是你这种眼神，有好几次还盯得我

脸都红了。原来注定我今天撞妖！

(菩提老祖帮至尊宝捉妖，正斗间牛魔王来了，至尊宝想冒充孙

悟空求得牛魔王的保护，不料牛魔王却是为了孙悟空勾引铁扇

公主来找他算帐的。蜘蛛精和白骨精听说他是孙悟空又反过来

保护他，孙悟空趁乱溜走，却看见刚才被“打死”的瞎子等人

也在逃命……)

至尊宝：喂，瞎子，你不是死了吗？

瞎子：我们刚刚是装死的！

至尊宝：我Kao！I服了You！

(春三十娘和白晶晶打不过牛魔王，只好带至尊宝和二当家躲进

盘丝洞。白晶晶与春三十娘反睦成仇，混乱中春三十娘将“催

情大法”施在了二当家身上，至尊宝带受伤的白晶晶逃到一座

悬崖上。)

至尊宝：你中的毒越来越深，再不解会死的。

白晶晶：解了又怎么样，不开心长生不死也没用，开心就算只能活几天

也足够了。

至尊宝：如果我告诉你我不是孙悟空你会怎么样？

白晶晶：我会杀了你！

至尊宝：我真的不是孙悟空！这块真的是照妖镜，照照看就知道了。

白晶晶：什么？你不是他！

至尊宝：不是。

白晶晶：你不怕我杀了你吗？

至尊宝：怕！不过没办法，因为我不希望你看到我的时候，心里面却想

着另外一个人。

白晶晶：我把你给杀了！

至尊宝：来吧！就象你说的，做人不开心就算长生不死也没有用！

白晶晶：哇－－！(大哭)

(至尊宝想上前安慰，又恐唐突佳人，不料晶晶却主动投怀送抱，

俩人感情冲动，一触即发。)

至尊宝：来吧！

白晶晶：来就来！

(俩人宽衣解带。)

至尊宝：他母亲的，是谁绑的，那么紧！

白晶晶：我来解！(解着解着突然推开至尊宝，大哭起来)

至尊宝：对不起啊，我不是故意的，我是看你那么冲动，配合你一下

而已，我虽然不是什么正人君子，但也不至于趁人之危啊！

白晶晶：白天我不习惯，晚上再说。

至尊宝：晚上也好白天也好，以后你随时需要随时吩咐，从今天开始，

我会一直陪着你。

(至尊宝见白晶晶伤势严重，回去请春三十娘相救，但第二天

返回已不见晶晶，只拾得玉佩一只。)

(春三十娘对二当家误用了“催情大法”而怀了身孕，俩人感

情渐生。至尊宝被春三十娘软禁，无意间从地下挖出可以利

用月亮光华穿梭时空的月光宝盒，突然一股神秘的力量将至

尊宝引到了水帘洞。)

(至尊宝在洞中找到一幅图画，图画自行点燃飘在半空。)

画外音：孙悟空，你当年罪恶滔天，希望你今生会大彻大悟，痛改前

非！

至尊宝：谁在说话？

画外音：五百年前你师傅唐三藏为了赎你一命，牺牲了他自己，玉皇

大帝特意安排你五百年后重投人间，希望你能学你师傅一样

舍己为人，把你过去的一切罪孽洗清，只要你肯自愿带上金

刚圈，肯改过自新，就可以变回法力无边的齐天大圣，到时

候你就要负起取西经的重任，把历史重改，不过从此人间一

切与你无关，再不能有半点情欲半点留恋，要全心皈依我佛。

你还没有变成真正的孙悟空托世，这是因为你还没有遇上那

个给你三颗痣的人，当你遇上他之后你的一生就会改变。

至尊宝：跟我说话吗？不是跟我说的吧？认错人啦！

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(5)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(5)
发信站: BBS 水木清华站 (Sat Nov 22 23:13:59 1997)

(原来晶晶被牛魔王抓走，治好她的伤并想利用她去找唐三藏。

牛魔王携晶晶来寻唐僧，晶晶趁牛魔王不备逃脱并找到春三

十娘，此时春三十娘已生下小孩并骗晶晶说孩子是她和至尊

宝生的，晶晶悲痛欲绝，自尽身亡。)

(这时牛魔王来抢小孩，也就是转世唐僧。春三十娘用“缩身

法”进入牛魔王体内，牛魔王也用“元神出窍”紧追不舍。

至尊宝回到盘丝洞只见晶晶的尸体，便想用月光宝盒回到过

去救晶晶。这时春三十娘与牛魔王在一动不动的牛魔王肉身

内斗法……)

二当家：喂！老婆，老婆！我老婆在里面，拜托你帮帮忙啊！

至尊宝：没有空！(跑出洞外)是不是真的能时光倒流啊？拜托啦！

(这时春三十娘从牛魔王体内飞出。)

二当家：出来啦！

春三十娘：走哇！

(春三十娘护着二当家和小孩且战且退，来到洞口。)

春三十娘：听我说，好好带大我们的孩子，走哇！(回身挡住牛魔王)

二当家：我们的孩子？？？娘子！

春三十娘：你再不走我就死给你看！

二当家：不要啊！(退出洞外)

(春三十娘开启机关，断龙石缓缓落下，自己却不能摆脱牛魔

王的纠缠。)

二当家：娘子－－！

春三十娘：相公－－！

(断龙石合拢将二人分开。)

二当家：娘子！娘子！(拼命捶打洞门。)

至尊宝：月亮快出来！好，菠若想你妈个忘光光啦！(重新查看宝盒)

是般若般罗密。般若般罗密－－！！！

(红光一闪，至尊宝突然消失。)

二当家：哇！升仙啦！

(至尊宝穿梭时空回到洞中。)

至尊宝：帅啊！真的时光倒流啦！等等等等！

(晶晶已倒地身亡。)

至尊宝：凶手跑那么快！再来！(向洞外跑去)

二当家：喂，老婆，老婆！哎，我老婆……

至尊宝：你老婆就快出来了，你急什么！

二当家：我还没说完你是怎么知道的？

(这时春三十娘从牛魔王体内飞出。)

二当家：真的出来啦！

春三十娘：走哇！

(…………)

二当家：娘子！娘子！(拼命捶打洞门。)

至尊宝：般若般罗密－－！(再次穿梭时空)

二当家：哇！又升仙啦！咦，为什么要说“又”呢？

至尊宝：(回到洞中)等等等等！(又见晶晶倒地身亡)我Kao！再来！

(向洞外跑去)

二当家：喂，老婆，老婆！哎，……

至尊宝：我警告你别烦我！

二当家：喂，为什么要我别烦你？你说呀！

至尊宝：你真是罗嗦！

二当家：是啊，我也是觉得自己很罗嗦，为什么呀？

(这时春三十娘从牛魔王体内飞出。)

二当家：出来啦！

春三十娘：走哇！

(…………)

二当家：娘子！娘子！(拼命捶打洞门。)

至尊宝：般若般罗密－－！(再次穿梭时空)

二当家：我Kao！又要升啦！

至尊宝：(回到洞中)等等等等！(又见晶晶倒地身亡)我的妈呀！累死

我了！(向洞外跑去)

二当家：喂，老婆，老婆！

(至尊宝一言不发走到二当家面前。)

至尊宝：拿来。(从二当家手中接过孩子，接着对二当家一顿暴打)拿

好！(把孩子还给二当家)我懒得跟你说！

二当家：懒得跟我说就不要说嘛，为什么要打我？

(这时春三十娘从牛魔王体内飞出。)

二当家：出来啦！

春三十娘：走哇！

(…………)

二当家：娘子！娘子！(拼命捶打洞门。)

至尊宝：般若般罗密－－！(再次穿梭时空)

二当家：娘子，跟牛魔王出来看上帝。

至尊宝：(回到洞中)刀下留人！(一脚踢出，正中还未砍中自己的白晶

晶)原来是自杀的，你为什么要自杀呢？

白晶晶：我先杀了你！

(至尊宝急忙跪倒。)

至尊宝：英雄啊！你放过我吧！

白晶晶：放过你？你给我一个不杀你的理由！

至尊宝：正在想……你给我个杀我的理由先！

白晶晶：好！你一声不响丢下我，还跟我师姐生下个儿子！

至尊宝：你完全误会了……

白晶晶：找死！(挥剑欲砍)

至尊宝：不要啊英雄！我是回去跟你师姐拿解药救你的，谁知道晚了

一步，回去已经找不到你了。

白晶晶：你骗我！

至尊宝：你不信？(掏出玉佩)Look！

(两人误会消除。这时春三十娘与牛魔王正在剧斗，白晶晶上

前夹攻，将至尊宝和二当家送出洞外，二女却被牛魔王绊住

无法脱身，断龙石缓缓落下……)

至尊宝、二当家：娘子－－！

春三十娘、白晶晶：相公－－！

(断龙石合拢将四人分开。)

至尊宝：再来！般若般罗密－－！(第五次穿梭时空)

(但是这次……)

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(6)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(6)
发信站: BBS 水木清华站 (Sat Nov 22 23:14:55 1997)

(至尊宝穿梭时空再一次回到洞中，却空无一人。至尊宝甚感奇怪，来到

洞外，天色已经大亮，无法借助月光穿梭时空，正没理会处，一位少女

牵着驴子走来。)

少女：神仙？

(至尊宝摇头。)

少女：妖怪？

(至尊宝不语。)

少女：谢谢！(牵驴向洞口走去)

至尊宝：喂！盘丝洞不要乱闯！

少女：盘丝洞？你当我不识字，明明是水帘洞嘛！

(至尊宝抬头看时，不禁大惊。)

少女：盘丝洞……，这个名字也蛮好听的，好，就叫盘丝洞！(手一挥，将

“水帘洞”变为“盘丝洞”)以后我住在这儿！

至尊宝：等一等！

(少女手一挥，将至尊宝打倒，又将月光宝盒抓在手中。)

少女：哎！我现在郑重宣布，这座山所有的东西都是属于我的，包括你在内！

至尊宝：我？

少女：对呀！就象我的驴子一样，给你盖个章！

(少女手一挥，至尊宝觉得脚心一痛。)

少女：你现在是我的人了，如果有人欺负你，就报我的名字，从今天起，我叫

“盘丝大仙”！

至尊宝：盘丝大仙？五百年前？！(脱下鞋，发现脚心多了三颗痣，又拿出照妖

镜一看，镜中显出猴子的模样，想起水帘洞中听到的话，不禁瞠目结舌，

呆立半晌)我不信！我不信！我不信！我不要做猴子，我要去救晶晶！

(至尊宝想闯进洞去，却被洞门砸昏，等醒来时已身在洞中。)

少女：哈哈！Yeah！Yeah！有了这个月光宝盒，以后就不怕被青霞姐追杀了！

出来呀！鬼鬼祟祟的，害羞啊，你！

至尊宝：(恭恭敬敬地走出来)Hi，这个月光宝盒呢……

少女：我的！

至尊宝：啊？

少女：我说过了，这里所有的东西都是我的，你想干吗？

至尊宝：没有没有没有，我听说你要走，能不能带我一起走？

少女：你也被人追杀啊？

至尊宝：我赶着去救人啊！

少女：救谁？

至尊宝：救我娘子，就是白晶晶，你认识她的。

少女：不认识。

至尊宝：我知道。不过，你很快就会认识她了，因为她将会做你的徒弟，还有这

个宝盒……

少女：我的！

至尊宝：我知道！不过其实是我给你，然后你再在那个时候交给我，那么才会有

我再会到这里来然后又交还给你，你明白吗？

少女：我明白了，你神经病！

至尊宝：对呀！(想了一会)反正你一定要带我走就对了。

少女：我为什么要对你那么好？

至尊宝：因为你是我的主人啊，你走了我一个人留在这里有什么意思啊？

少女：真的吗？坐！地下！手！乖，待会儿给你买件新衣服回去见你娘子。叫

啊！

至尊宝：汪！

少女：用心点儿。

至尊宝：汪汪！汪汪汪汪汪！汪汪！

(夜晚来临。)

至尊宝：仙子！快点啊！月亮出来了！走啊！

少女：(走出洞外，一脸寒霜)去哪儿？

至尊宝：你不走啊？你不走把宝盒给我，我走！

少女：你说什么宝盒？

至尊宝：我是不会再等到明天晚上了我告诉你，你快点吧！还说，等一下你那个

贱人姐姐又出来害你了！

少女：贱人！到处跟人家说我会害她！

至尊宝：什么？

少女：我就是那个贱人的姐姐，你不要听她胡说八道！贱－－－－人！那个贱

人说下凡间找什么意中人，有辱我们的师门。哼，我看你就是她找的意

中人，因为你跟她一样贱！

* 至尊宝：那个贱－－－－人是她，你就是那个贱人跟我说的那个贱人的姐姐？

* 少女：就是这个贱人。

* 至尊宝：你能不能说清楚哪个是贱人？因为现在大家都是贱人。

* 少女：我告诉你，你最贱！(一拳将至尊宝击昏)

(第二天天亮，至尊宝被少女叫醒。)

少女：至尊宝！你昨天晚上怎么不叫醒我？

(至尊宝大惊，想溜走。)

少女：喂，你怎么了？来呀！你到哪儿去？站住！坐下！椅子！

(至尊宝怕再挨打只好重新坐下。)

少女：你怎么了？怎么这样看我？你看到什么了？你看到她了？你真的看到我

姐姐了？她那么快就来了？她都跟你说了些什么？你不要相信她，她神

经病啊！可能她呢前世跟我斗得太厉害了，所有佛祖就把我们两个卷在

一起变成一根灯芯，要我们苦练修行化解这段恩怨，可惜事与愿违，现

在比以前斗得更厉害了。不要说那么多了，快点走吧！

(至尊宝不动。)

少女：你以为我精神分裂？

(至尊宝点头。)

少女：我没有啊！那个真的是我姐姐！你不相信是吧？来呀！你拿来呀！(将

自己的手与至尊宝的手绑在一起)我们把手绑在一起，今天晚上就知道

了！

(夜晚来临，少女似睡非睡。)

至尊宝：我看今晚不会有月光了。

少女：(梦呓般地)是吗？贱人，你跑不出我的五指山，哼哼哼！

(至尊宝一惊，见少女脸如寒霜，翻身坐起来。)

至尊宝：贵姓？

少女：姓林。

至尊宝：哦，原来你就是我大哥常说的那个“林青霞”啊。

少女：你大哥？

至尊宝：昨天被你打的那个家伙，叫至尊宝的。

少女：那你呢？

至尊宝：我是他的双胞胎弟弟，叫至尊玉。

少女：至尊宝、至尊玉？想骗我？

至尊宝：嘻嘻，你真是聪明伶俐。其实我大哥真名叫做秦汉，我叫秦祥林。

少女：你在这儿干什么？

至尊宝：我……我很仰慕你。

少女：你仰慕我？(将手上的布条一扬)

至尊宝：岂止是仰慕你，简直害怕失去你！所以跟你绑在一起，你接受我对你的

爱吧！我们是同一类人。

* 少女：我们为什么要是同一类人？(将布条扯断)

* 至尊宝：大家都那么恨双胞胎，如果这个世界只有一个你或只有一个我多好，偏

* 偏每边要多一个，你说这是多么地……不卫生啊。

* 少女：跟卫生有什么关系？

* 至尊宝：你们四个人搞得乱七八糟还有什么卫生啊？反正为了表达我对你的爱呢，

* 我已经把我大哥给杀了！

* 少女：杀了？

* 至尊宝：我不只杀了他，我还打算杀了你妹妹！

* 少女：真的全是为了我？

* 至尊宝：那还用得着说吗？对了，那个月光宝盒呢？

* 少女：杀了我妹妹后我自然会给你，如果让我知道你骗我的话，我会让你比现

* 在痛苦十倍！

* 至尊宝：你对我还真够好的。不过，我现在好象还不怎么痛苦。

* 少女：当然啦，我还没有出手。(又一拳将至尊宝击昏)

（未完待续）

注：文中带“*”的部分在大陆公映时被删掉了，请特别注意。
--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(7)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(7)
发信站: BBS 水木清华站 (Sat Nov 22 23:15:46 1997)

(第二天早上)

少女：为什么每次都是你看到姐姐而我看不到呢？

至尊宝：这种事有时候要讲缘分的。不过她已经没有以前那么狠了，这次

只是打黑我的左眼。我还答应她要杀了你！

少女：啊？

至尊宝：那以后就不会有两个你出现了。

少女：姐姐那么聪明，她才不会相信你呢！

至尊宝：这我想到了，不过如果能拿到你一件很重要的信物，她信也好不

信也好，我相信一定可以骗她把月光宝盒拿出来，一有机会就…

少女：那我呢？

至尊宝：当然一有机会就立刻带你走！

少女：好，我们一言为定！这把是我的紫青宝剑，从来没有离开过我身

边的，拿去吧！

至尊宝：好！(接过宝剑，“嚓”的一声拔出看了看，又插入鞘中)

少女：居然是他！(一阵欢喜)喂，趁天没黑，带我到市集走走吧！

(两人来到市集中。)

至尊宝：干什么？

少女：我的心跳得好厉害！

至尊宝：那怎么办？

少女：来！

(两人钻进一条小路。这时八戒和沙僧躲在肉铺旁观察他们的行踪。)

沙僧：现在大师兄变了人样，还跟紫霞仙子在一起，莫非抓师傅这件事

紫霞仙子也有份？跟紧他，不要打草惊蛇。

八戒：论智慧跟武功呢，我一直比他高一点点，可是现在多了个紫霞仙

子，他恐怕比我高一点点了。

沙僧：这边有我嘛！

八戒：就是因为多了你这个累赘他才会高我一点点！

一妇女：这个猪头切一半给我，谢谢！

八戒：kao！猪头不卖，猪鞭要不要？(将妇女吓跑)

(这时在小胡同里)

至尊宝：干什么嘛？

紫霞：我的意中人就在附近。

至尊宝：你看到他了？

紫霞：没有，因为我的紫青宝剑发出“嘟－嘟－”的讯号。

至尊宝：哪儿来的嘟嘟声？

紫霞：嘟－嘟－嘟－！对不对？

至尊宝：你嘟的，宝剑没嘟。

紫霞：哎呀我知道你听不见我才“嘟”给你听的嘛！完了，我好害怕，

我不骗你，我真的好害怕！

至尊宝：你怕什么？

紫霞：这段姻缘是上天安排的，你说我怕不怕？

至尊宝：又来了……

紫霞：是啊！我的心在跳，我的宝剑在“嘟”，怎么办？怎么跟他说？

怎么跟他说？

至尊宝：那你就跟他说是上天安排了这么一段姻缘。

紫霞：他不喜欢我怎么办？他有老婆怎么办？

至尊宝：你管他那么多，上天安排的最大嘛！

紫霞：真的？

至尊宝：上天安排的，还不够你臭屁的啊？

紫霞：对对对对对！(等了一会儿)他来了。

至尊宝：不会是我吧？

紫霞：哎呀，就是你啊！你怎么知道的？就是你啊！你知不知道我刚

才都不知道怎么跟你说，你真聪明！

至尊宝：可是我有老婆了……

紫霞：我知道啊！可是我也没办法，这段姻缘是上天安排的最大嘛！

你现在呢就只有马上甩掉你那个老婆，然后跟我一起走。

至尊宝：也好啊。

紫霞：好啊？

至尊宝：是很好啊。

紫霞：那我们大家立刻开始这段感情吧！

至尊宝：好，就立刻开始！

紫霞：你先亲我一下！

至尊宝：哟，自动送上门儿来了。

(紫霞幸福的闭上眼睛，将嘴慢慢凑过去，突然至尊宝将她拦住)

* 至尊宝：等等！你到底是紫霞还是青霞？

* 紫霞：我当然是紫霞了！

* 至尊宝：那你把月光宝盒拿出来让我先证实一下，我怕亲错了。

* 紫霞：你相信我，我是紫霞。你亲了再说！

* 至尊宝：那你拿出来先！

* 紫霞：不要啊，你亲了再说嘛！

* 至尊宝：你拿出来我马上就亲你。

* 紫霞：我没时间了，你亲了再说！

* 至尊宝：我也没时间了，你拿出来再说！

* 紫霞：你说你爱我。

* 至尊宝：我不会跟你说我爱你的，除非你拿出月光宝盒。

(紫霞硬凑过去，被至尊宝粗暴地一把推开。紫霞快乐的表情

慢慢变得十分难过。至尊宝也觉得有些过分，脸上显出歉疚

的表情。)

至尊宝：来，拿出来。

紫霞：你骗我！你根本就不想亲我，你刚才说的话全都是骗我的！

至尊宝：我是认真的！你先把月光宝盒拿出来。要不要我把心掏出来

给你看看啊？

紫霞：不用，我自己来！

(紫霞使用缩身法钻入至尊宝体内。)

紫霞：哇！你的心怎么象椰子一样？

良心：小姐，不可否认我长得很丑，可是我很温柔，而且永远不会

说谎。

紫霞：那你老实告诉我，他跟他娘子是不是很恩爱？

(这时三个强盗路过，见到木立不动的至尊宝。)

强盗甲：喂，菩提大哥，你看看……

菩提：哟，看看！真的不动啊！搜搜看。

(这时在至尊宝体内，紫霞听完良心的回答黯然神伤，呆立半晌。)

紫霞：我懂了。(转身离去)

(至尊宝突然恢复意识。)

至尊宝：喂，老兄，这是什么意思啊？

菩提：我看你身材好，所以摸摸看喽！

至尊宝：是这样的，那就请继续摸吧。

菩提：没事了，继续摸！

紫霞：谁的手？

菩提：啊，你说什么？

(至尊宝摇头。)

紫霞：拿开！

菩提：哎哟！妖怪啊！

(三个强盗吓跑了。)

至尊宝：闹够了没有？

(二人来到郊外，至尊宝离紫霞远远地。)

紫霞：你别生气！我是跟你闹着玩的！宝盒在我姐姐那儿，她一定会

给你的！

至尊宝：我怎么敢生你的气呢？大姐，把你当观世音供着还来不及呢！

紫霞：天黑了！我要去找姐姐了！祝你好运！

至尊宝：(望着紫霞远去)有好运才怪！

(夜色降临。至尊宝一觉醒来，环顾四周。)

至尊宝：青霞！你在那里啊？出来啊！我已经杀了你妹妹啦！

(突然山后红光一闪，一声巨响，似有状况发生。)

(至尊宝翻过山坡，只见山下……)

(未完待续)

注：文中带“*”的部分在大陆公映时被删掉了，请特别注意。
--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(8)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(8)
发信站: BBS 水木清华站 (Sat Nov 22 23:16:29 1997)

观音：孙悟空，你这个畜生，你为了跟牛魔王的妹妹成亲，居然把你

师傅唐三藏作贺礼，还约了妖魔鬼怪一起吃唐僧宴，你认不认

错？

悟空：三八婆！你追了我三天三夜，因为你是女人我才不杀你，不要

以为我怕了你了！

唐僧：悟空，你怎么可以这样跟观音姐姐讲话呢？

悟空：哗－－！闭嘴！

唐僧：你又吓我！

至尊宝：孙悟空、唐三藏？

观音：你知不知道你已经犯了弥天大罪，你还抢了紫霞仙子的月光宝

盒，分明就是想避开我嘛！

悟空：既然避不了，我老孙就跟你决一死战！（将月光宝盒一抛）

唐僧：干什么呀？

（月光宝盒向至尊宝飞来，至尊宝伸手去接，却被唐僧抢先接过去。）

唐僧：悟空你也真调皮呀！我叫你不要乱扔东西，乱扔东西是不对的。

哎呀我话没说完你怎么把棍子扔掉了？月光宝盒是宝物，乱扔

它会污染环境，砸到小朋友怎么办？就算砸不到小朋友砸到花

花草草也不好嘛！

（悟空一把抓住宝盒。）

唐僧：你干什么？

悟空：放手！

唐僧：你想要啊？你想要说清楚不就行了吗？你想要的话我会给你的，

你想要我当然不会不给你啦！不可能你说要我不给你，你说不

要我却偏要给你，大家讲道理嘛！现在我数三下，你要说清楚

你要不要……

悟空：我Kao！（一拳打倒唐僧）

观音：啊？孙悟空！

悟空：哈哈哈哈哈！大家看到啦？这个家伙没事就长篇大论婆婆妈妈

叽叽歪歪，就好象整天有一只苍蝇，嗡……对不起，不是一只，

是一堆苍蝇围着你，嗡…嗡…嗡…嗡…飞到你的耳朵里面，救

命啊！

(悟空倒地翻滚，异常痛苦。)

悟空：所以呢我就抓住苍蝇挤破它的肚皮把它的肠子扯出来再用它的

肠子勒住他的脖子用力一拉，呵－－！整条舌头都伸出来啦！

我再手起刀落哗－－！整个世界清净了。现在大家明白，为什

么我要杀他！

唐僧：真的吗？

观音：诸多借口，你根本不想去取西经，不管怎么解释，也不能原谅

你欺师灭祖的行为！

唐僧：姐姐，这是你的不对了！

观音：啊？

唐僧：悟空他要吃我，只不过是一个构思，还没有成为事实，你又没

有证据，他又何罪之有呢？不如等他吃了我之后，你有凭有据，

再定他的罪也不迟啊！

观音：唐三藏，你的罗嗦我早就听说过了，不过没想到你居然这么罗

嗦！我给你的金刚圈让你用来制伏这猴子你居然不用！

唐僧：唉，那个金刚圈尺寸太差，前重后轻左宽右窄，他带上之后很

不舒服，整晚失眠，会连累我嘛！他虽然是个猴子，可是你也

不能这样对他，官府知道了会说我虐待动物的！说起那个金刚

圈，去年我在陈家村认识了一位铁匠，他手工精美、价钱又公

道、童叟无欺，干脆我介绍你再定做一个吧！

悟空：闭嘴！

观音：闭嘴！

（悟空和观音同时伸手去掐唐僧的脖子，甫一掐着观音才猛然

惊觉，急忙缩回手去。）

观音：罪过罪过！

悟空：现在你们都体会我的痛苦了吧？回答我！

（悟空用月光宝盒向观音打去，被观音挡飞。至尊宝上前去接，

却又被唐僧抢先接住。一番斗法，悟空被观音降服，收进甘

露瓶。）

观音：今天我要替天行道！

唐僧：观音姐姐手下留情！试问人谁无过，他总算是我的徒弟，徒

弟有错作师傅的也有责任，求姐姐放他一条生路吧！

观音：我不消灭他无法向玉皇大帝交代！

唐僧：我不会使你为难的。请姐姐跟玉皇大帝说一声，贫僧愿意一

命赔一命！正所谓我不入地狱谁入地狱？求姐姐你体谅我这

样做，无非是想感化劣徒，以配合我佛慈悲的大无畏精神啊！

(唐僧合十坐地，将月光宝盒放在一旁。)

观音：善哉善哉！悟空，希望你有一天能领悟你师傅这种舍生取义

的精神。

唐僧：(将法杖向空中一抛)喃呒阿弥陀佛！

(至尊宝冲过来拿起月光宝盒，法杖没有打中唐僧，却打中了

至尊宝，月光宝盒坠地打开，一道月光闪过，将唐僧送走了。)

(第二天天亮，被砸昏的至尊宝醒来，四周空无一人。)

至尊宝：啊？难道又做梦了？这下麻烦大了，没有一次做的梦是好梦。

青霞呢？没来过。青霞！(一路寻去)

(半夜至尊宝又和手持月光宝盒穿梭时空回来的唐僧相遇。八

戒和沙僧也找到了师傅，而牛魔王也来找孙悟空要唐僧肉吃，

人人均将至尊宝当作已被观音收服的孙悟空。牛魔王以为至

尊宝如约将唐僧送来，大喜过望。他抓住唐僧，拿走了月光

宝盒。)

(第二天牛魔王为至尊宝和妹妹香香举行婚礼，同时向群妖宣

布自己要迎娶新娘子。八戒和沙僧混进婚礼现场，约至尊宝

半夜去救师傅，至尊宝敷衍了事。这时牛魔王请出新娘子，

却是紫霞。)

(原来紫霞前天傍晚与至尊宝分手后不久就遇上孙悟空，后者

将她打伤并抢走了月光宝盒(也许当时她是青霞)。牛魔王将

她救起，并对她一见倾心。紫霞因为感情落空心灰意冷，遂

答应下嫁牛魔王。)

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(9)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(9)
发信站: BBS 水木清华站 (Sat Nov 22 23:17:22 1997)

牛魔王：紫霞，来来来，我来介绍我妹妹和妹夫给你认识。香香，

贤弟！来来来，过来！这个是我妹夫，这个是我妹妹香香！

香香：紫霞姑娘，你好。

(紫霞向香香还礼，用一种凄楚的目光望着至尊宝，至尊宝

尴尬地一笑，回避着对方的目光。)

紫霞：你能留在这里成亲吗？

至尊宝：可以吧。

紫霞：那你家里的老婆怎么办？

牛魔王：老婆？你们两个认识吗？

(至尊宝不置可否。)

香香：你有老婆？

至尊宝：已经离婚啦。

香香：怎么我从来就没有听你说过呢？

牛魔王：哎，妹妹，男人有三妻四妾很平常嘛，别那么紧张。贤弟，

你说对不对？

至尊宝：(心不在焉地)对对！(看了紫霞一眼，无言地低下头去)

牛魔王：紫霞，实不相瞒，经过这两天的朝夕相处，我发觉我已经

深深地爱上了你，为了表示对你的诚意，我当着这么多兄

弟的面前向你求婚，这个月光宝盒是我送给你的定情信物，

希望你能嫁给我！

(至尊宝一见大喜，急忙用眼神示意紫霞接受，紫霞只是幽

怨地望着他，一动不动。)

蛤蟆精：我反对这门亲事！

牛魔王：啊？你说什么？

至尊宝：我来！说什么说什么说什么？人家男才女貌天生一对，轮

得到你这个妖怪来反对？

蛤蟆精：紫霞仙子择偶是有一个规矩的，如果大哥你能做得到的话，

我们就心服口服！

至尊宝：有什么规矩啊？

蛤蟆精：她曾经发过一个誓，如果谁能把紫青宝剑拔出鞘的话呢，

就是她的如意郎君！

至尊宝：啊？！(没想到竟是自己拔出了那把紫青宝剑，浑身一震，

紫青宝剑从怀里掉了出来)

群妖 ：啊？紫青宝剑！

牛魔王：让我来！

紫霞：(抢先拾起宝剑)没有这种事。这个只不过是我跟大家开的

一个玩笑。

群妖：开玩笑？

紫霞：这把剑谁拔得出谁拔不出根本没有关系。(说完转身向后

院走去)

牛魔王：啊？你们这些混蛋，在我的地盘上搅和，谁敢阻我谁就死！

(这时铁扇公主来了。至尊宝趁乱向后院追去，香香在一旁

看在眼里。)

(至尊宝在后院里找到紫霞。)

至尊宝：哎呀，你怎么躲在这里呀？

(突然紫霞拔出宝剑抵在至尊宝的咽喉上。)

画外音：当时那把剑离我的喉咙只有0.01公分，但是四分之一炷香

之后，那把剑的女主人将会彻底地爱上我，因为我决定说

一个谎话。虽然本人生平说过无数的谎话，但是这一个我

认为是最完美的……

紫霞：你再往前半步我就把你给杀了！

至尊宝：你应该这么做，我也应该死。曾经有一份真诚的爱情放在

我面前，我没有珍惜，等我失去的时候我才后悔莫及，人

世间最痛苦的事莫过于此。你的剑在我的咽喉上割下去吧！

不用再犹豫了！如果上天能够给我一个再来一次的机会，

我会对那个女孩子说三个字：我爱你。如果非要在这份爱

上加上一个期限，我希望是……一万年！

(“呛啷”一声宝剑落地，紫霞感动得泪流满面。)

紫霞：那么你怎么向你娘子交代呢？

至尊宝：一定要交代！所以我一定要拿回那个月光宝盒带你一起回

去跟他们说清楚。我不管别人怎么说我，我也不怕后世会

有千千万万的人对我唾骂，我要一个人承担下来。

紫霞：你不会骗我吧？

至尊宝：但是我痛恨我自己没有本事拿回那个月光宝盒，我……

紫霞：我帮你！

至尊宝：不用，太危险了。

紫霞：你不想？

至尊宝：想！我……

(这时牛魔王和铁扇公主来了。)

铁扇公主：哼，你们在儿干嘛？

(至尊宝和紫霞不语。)

铁扇公主：她是谁呀？我问你呀，她是谁？

牛魔王：她……贤弟，她是谁你说啊！

至尊宝：她……是我的发妻。

牛魔王：哇！贤弟，你太过分了！(低声地)好哥们儿。

铁扇公主：你居然还把妹妹嫁给他？

牛魔王：所以他老婆看不过去，用剑指着他。

铁扇公主：你跟我过来，我有话要问你！(将至尊宝拽走)

紫霞：原来你有老婆……

牛魔王：感情破裂了。

(这时另一边)

铁扇公主：你跟我说清楚，到底发生什么事？

至尊宝：我说过了，大嫂。

铁扇公主：你叫我大嫂？

至尊宝：对不起，应该是牛夫人。

铁扇公主：以前陪我看月亮的时候叫人家小甜甜，现在新人胜旧人了，

叫人家牛夫人！

至尊宝：小甜甜？？

铁扇公主：你以为我这么辛苦来这里真的是为了这条臭牛吗？是为了你

这个没有良心的臭猴子啊！(用力掐至尊宝)

至尊宝：啊！哎呀！

牛魔王：(在远处看着)贤弟，真是难为你了！

至尊宝：不关我的事啊！

铁扇公主：我不管，今晚二更时分你要在这里等我，我有话跟你说……

(转身回到紫霞面前)如果我是你呀，我老公讨小老婆我就死

了算了！

牛魔王：真的！？

铁扇公主：没错！不过要先把你阉了！

牛魔王：啊！？

铁扇公主：跟我走！

(两人离去。)

至尊宝：紫霞，其实我……

紫霞：我相信你！今天我去拿月光宝盒，二更在这儿见！

(至尊宝欢喜地不知说什么好。)

(未完待续)

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(10)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(10)
发信站: BBS 水木清华站 (Sat Nov 22 23:18:12 1997)

(半夜至尊宝溜出洞房去找紫霞，却被八戒和沙僧截住，至尊

宝只好陪他们去救唐僧。)

唐僧：我不会走的。

八戒：啊？为什么？

唐僧：我们师徒四人这次取西经可以说是困难重重，原因是我们不

同心协力，所以被妖魔得逞。既然是这样，我在这个监狱里

跟在外面有什么分别呢？外面对我来说只不过是个大一点的

监狱罢了。你们先出去，我有话要对大师兄说。

八戒：师傅！

唐僧：八戒，你又不听话！

八戒：不是啊师傅！我在外面帮你把风。沙僧，跟我来！(两人离去)

唐僧：悟空，你进来吧！(打开牢门让至尊宝进来)

至尊宝：坦白说，我不是你徒弟，我更不想是你的徒弟！大师你慈悲

为怀，你就放了我一马吧，好吗？

唐僧：悟空，你知不知道什么是铛铛铛铛铛铛？

至尊宝：什么铛铛铛铛？

唐僧：铛得铛铛铛铛铛，就是(唱道)

On--ly you--！ 能伴我去西经；

On--ly you--！ 能杀妖和除魔；

Only you 能保护我，叫螃蟹和蚌精无法吃我；

你本领最大，就是 Only you--！

至尊宝：哎……

唐僧：On--ly you－－！ 别怪师傅嘀咕；

戴上金箍儿，别怕死别颤抖；

背黑锅我来，送死你去，拼全力为众生！

牺牲也值得，喃呒阿弥陀佛！

至尊宝：我真的不行啊，我跟你说……

唐僧：On－On--！

至尊宝：On你妈个头啊！你有完没完啊！(一拳将唐僧打倒)我已经跟

你说过我不行了，你还要On-On-！On-On-！完全不理人家受

得了受不了，你再On我一刀捅死你！

唐僧：悟空，你尽管捅死我吧，生又何哀，死又何苦，等你明白了

舍生取义，你自然会回来跟我唱这首歌的！喃呒阿弥陀佛、

喃呒阿弥陀佛、喃呒阿弥陀佛……

(至尊宝掩耳逃走。)

(至尊宝去找紫霞却发现她身受重伤，正要带她逃走，又撞见

在后院等他的铁扇公主。)

*铁扇公主：你失约原来真是和这个贱人在一起！啊？她怎么啦？

* 至尊宝：为了你我已经把她杀了！你看我捅了她多少刀？看了都开心，

* 对不对？

*铁扇公主：那怎么办？

* 至尊宝：你拿去毁尸灭迹！

* (突然牛魔王来了。)

* 牛魔王：贤弟，你干什么？她为什么会这样？

* 至尊宝：为什么？你居然问我为什么？我走过来告诉你为什么！

*铁扇公主：喂！

* 至尊宝：干什么？你也想过来是吧？那你过来呀！同归于尽喔！快点

* 过来啊！

*铁扇公主：不，我在这里等你。

* 至尊宝：(走到牛魔王面前)那边！

* 牛魔王：哦。

* (两人转过墙角。)

* 至尊宝：惨啦惨啦惨啦！你马子发狠以为你不理她拿起刀子要自杀我

* 一看不对劲就过去阻止她还被她捅了两刀你说倒霉不倒霉可

* 是你的事就是我的事我们是好兄弟没话说！

* 牛魔王：几十把刀捅在你什么地方了？

* 至尊宝：全在屁股上。

* 牛魔王：屁股上？我要帮你看看！

* 至尊宝：太好了！哎，我的屁股形状不是很美，你怕不怕看完会不舒

* 服？

* 牛魔王：哎，小意思！

* 至尊宝：我Kao！这样都不介意，真是我的好兄弟！

* 牛魔王：那当然了。

* (这时铁扇公主在那边咳嗽一声。)

* 牛魔王：喂，快抱她躲一躲！快！

* 至尊宝：躲？又是我？

* 牛魔王：要不我怎么办？

* 至尊宝：最后一次！(抱着紫霞跑了)

* (铁扇公主从墙角那边走过来，望着至尊宝远去的背影。)

*铁扇公主：唉，他真伟大！

* 牛魔王：真伟大！

(这时一个丫鬟跑来。)

丫鬟：大王，小姐她跑了！她留了封信说你不应该讨小老婆，害得

她没有新姑爷了！现在不知道去那里了……

铁扇公主：啊，原来你想娶那个贱人作小老婆！

牛魔王：我忍无可忍，我早想把你给休了！

(两人打做一团。)

(至尊宝抱着紫霞与八戒、沙僧逃走。)

八戒：喂，师兄，你被老女人追啊？

至尊宝：Kao！我追老女人行不行啊？

(沙僧突然趴在地上倾听。)

八戒：干什么？

沙僧：前面有埋伏！

八戒：一眼就看出来了，还听什么嘛！真是白痴！

(众人向前一看，果然见一女子站在路中央，手执尖刀。)

至尊宝：香香，你怎么会在这里？哇，怎么那么多血啊你的手？

香香：这些血是你抱着的女人的！

至尊宝：是她的？！

香香：没错！今天晚上我趁她睡着的时候捅了她几刀！这个女人一

天不死，你就一天不会回到我身边的！

至尊宝：这种事情怎么能勉强呢？天意怎样就是怎样嘛！

香香：废话！上天让你喜欢猪八戒，你会不会喜欢他？

至尊宝：上天要是真的这么安排，那我也没有办法！

香香：好，不用上天安排！

(香香将至尊宝打昏，用“移形换影”大法将紫霞与猪八戒调

换，在搏斗中又误将自己与沙僧调换。)

(第二天至尊宝醒来，见紫霞昏倒在地，上前将她叫醒。)

至尊宝：紫霞，紫霞！你醒一醒！

“紫霞”：大师兄，你干嘛搂着我？

至尊宝：啊？猪八戒？

八戒：是啊！

至尊宝：那紫霞呢？

(这时一个声音在身后说道)

：秦祥林。

(至尊宝慢慢回头，看到的却是“猪八戒”。)

至尊宝：青霞？

青霞：嗯。

至尊宝：哇，这个玩笑开大了吧？

八戒：哎呀，完了完了！连我也中招啦！我两块胸肌都掉到肚脐上

了！

青霞：你不会嫌弃我吧？

至尊宝：当然不会。(但一见她的猪脸就恶心得吐出来)

青霞：你明明就是嫌弃我！好，从此一刀两断！

至尊宝：哎哎，你给我点时间，我吐啊吐啊就习惯了。(又大吐起来 )

青霞：好，我相信你，我给你点时间，等你吐惯了再说。

至尊宝：我习惯了。(一见她把猪嘴凑过来又吐起来)

八戒：别说啦，连我都想吐了！

青霞：都怪你！长得跟猪一样！要不然的话他会吐成这样吗？他为

我着想，我决定嫁给他，我要给他一个温暖的家庭，为他生

很多很多小孩子！

(至尊宝闻听此言，吐得倒地不起。)

青霞：啊，祥林！(奔过去抱住他)

(未完待续)

注：文中带“*”的部分在大陆公映时被删掉了，请特别注意。
--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(11)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(11)
发信站: BBS 水木清华站 (Sat Nov 22 23:18:58 1997)

(这时沙僧与香香同时醒来，发现身体被调换。沙僧大怒，抓

住香香。)

沙僧：我要杀了你！快给我换回来！

八戒：师弟，你也中招啦！(对香香)别吵！告诉你，不为难你，你

赶快发功把我们换回来！

香香：你以为我不想吗？发完一次功要等七天之后才能再发第二次

嘛！

八戒：啊？七天之后……

沙僧：你快发功，要不然我让你好看，快发功！少装蒜，快点儿！

(突然紫霞体内同时发出两个声音)

紫霞：谁在我里面？

八戒：谁在你里面？我也不知道自己在哪儿！

沙僧：啊？两个声音！

紫霞：你是谁呀？

八戒：我是猪八戒，你呢？

紫霞：我是紫霞！

青霞：(抱着“昏倒”的至尊宝)祥林，你面对现实吧！

(青霞要亲至尊宝，至尊宝将头一歪。)

青霞：祥林！

紫霞：(一回头)至尊宝！

至尊宝：(一睁眼)紫霞，你还在这儿！(爬起来和紫霞相见)

青霞：你这个贱人！

紫霞：啊！终于被我看到你了！你怎么啦？没见多久你怎么变成这

个样子啦？

至尊宝：月光宝盒呢？

紫霞：忘了拿了！

至尊宝：啊？

紫霞：嘻嘻，骗你的！(拿出月光宝盒)

至尊宝：拿来！

青霞：等一等！你拿月光宝盒干什么？

紫霞：跟我远走高飞啊！哎，你不要缠着他，肥婆！

青霞：哼，祥林会跟你远走高飞？……牛魔王！(趁紫霞回头将月

光宝盒抓过来)哼哼，少在那儿做白日梦了！

紫霞：你不信啊？你问问他！

青霞：你说喜欢我，就是为了拿这个跟她远走高飞？

至尊宝：没有没有没有，完全没有这回事。不信你扔掉这块烂东西……

青霞：好！

至尊宝：喂喂喂，做人干嘛那么认真、冲动呢？

青霞：哼，你看你那副贱相，你还说不是呢，我就扔掉它！

至尊宝：啊？！

(突然牛魔王从一旁杀出，将月光宝盒接住。)

香香：哥哥！(被沙僧一拳击中)好有男子气概！(又中一拳)我喜欢！

牛魔王：看你们能跑到哪儿去！

至尊宝：哇，牛兄，你怎么伤成这样？

牛魔王：你以为那个黄脸婆比我伤得轻吗？你看看！

(这时铁扇公主也来了。)

铁扇公主：(指着至尊宝)哼！你骗得我好惨啊！

至尊宝：其实我根本就不是……

青霞：祥林，她是谁？

铁扇公主：我相信你才怪！(指着牛魔王)混蛋！我们现在正式离婚，以

后谁也别管谁！

牛魔王：好！你要你的，我要我的！(扑向紫霞)

至尊宝：赶快救紫霞！肉身你也有份啊！打得血肉模糊了拿回来也没

用啦！

青霞：对啊！(抓过钉耙上前助战)

牛魔王：今天不说清楚别想走！

青霞：不准打她！(帮紫霞架开牛魔王的钢叉)

紫霞；喂，死肥婆，我跟他的事用不着你帮忙！

青霞：省省吧！我是怕他打坏我的肉身！鬼才有空帮你！

紫霞：哎哟，打就打！那么多废话干嘛！当心我帮他一起打你！

青霞：你试试看？我是女人啊，玩真的！我跟你拼了！(上前朝牛

魔王一耙，不慎中了一脚)

紫霞：我就不帮你们，看你们打多久！

至尊宝：快走！

紫霞：不行！我一定要帮你把月光宝盒拿回来，好让你跟你娘子有

个交代！

至尊宝：哇，你这个人真讲义气，没话说！

紫霞：真的？

至尊宝：你都这么做了，我还有什么话说？

铁扇公主：(冲过来)想跑？(一脚将至尊宝踹倒)

(铁扇公主又向紫霞扑来，被牛魔王挡开。)

牛魔王：黄脸婆，别打我马子！

铁扇公主：我喜欢！

牛魔王：你的小白脸跑了！

(铁扇公主回头一看，至尊宝向悬崖跑去，急忙去追。)

(至尊宝跑到悬崖边，情急智生。)

至尊宝：没办法，假装跳一下吧！(除下一只鞋放在崖边，正想躲起

来，转念一想)摆近一点比较象！(回去又把鞋向外挪了挪)

(这时铁扇公主赶到。)

铁扇公主：孙悟空！别跳下去！

(至尊宝一惊，脚下一滑。)

至尊宝：鬼才想跳哪！(坠崖而去)

铁扇公主：你宁愿跳悬崖也不肯见我……

(未完待续)
--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(12)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(12)
发信站: BBS 水木清华站 (Sat Nov 22 23:21:10 1997)

(至尊宝坠崖未死，却无意中解救了那三个被抓起来的强盗。

至尊宝在昏迷中似乎梦见了紫霞，等醒来时已身在盘丝洞中，

强盗菩提端来一杯茶。)

至尊宝：谢谢你！

菩提：不用客气！

至尊宝：为什么带我回这个洞呢？

菩提：不是我们带你来的，是你昏倒迷迷糊糊带我们来的！

至尊宝：我一定是太想念晶晶了。

菩提：是啊，你昏倒的时候叫了晶晶这个名字九十八次。

至尊宝：晶晶是我娘子。

菩提：还有一个名字叫紫霞的你叫了七百八十四次！

至尊宝：啊？！

菩提：七百八十四次……这个紫霞一定欠你很多钱。

(这时洞外闯进一人。)

：我要拜盘丝大仙为师！她分明把水帘洞该为盘丝洞，你们竟

敢骗我说没这个人？臭猴子，原来你还在这儿！你为什么要

这样对我？

至尊宝：晶晶？！晶晶，再看到你太好了！

白晶晶：什么？

至尊宝：你瘦了……

白晶晶：啊？

至尊宝：我不是孙悟空，但是我不知道怎么告诉你，因为你一定不会

相信我！

白晶晶：我相信你！

至尊宝：啊？

白晶晶：因为那个臭猴子不会对我这么温柔。你到底是谁？

至尊宝：我就是你五百年后的老公五百年后你因为我而放弃现在这段

感情我千辛万苦回到这儿来和在这儿做的所有这些事情全都

是为了你晶晶我想念你我真的想念你我太－－想念你了！你

相不相信？

白晶晶：不相信。

至尊宝：这也不能怪你，我看我应该怎么办……

白晶晶：不过我觉得我认识你……

至尊宝：绝对认识！

白晶晶：而且很熟……

至尊宝：非常的熟！

白晶晶：五百年后……我们怎么认识的？

(至尊宝在三个强盗的配合下一边表演一边说道)

至尊宝：在一个月黑风高阴森恐怖的晚上我是至尊宝你是白晶晶，奇

妙的爱情就从桥头上这一点火开始的。我才一转身你就突如

其来地向我一指，我整个手就着火了。你还要冲过来向我打

拚命地打拚命地打拚命地打，不是不是不是这么打，这样这

样这样，对了就是这样打的，你看到了吗？

以后的发展我可以用一句峰回路转来形容，因为突然之间杀

出了一个牛魔王。当时你手拿一条龙骨大战牛魔王之后，还

把我抓回了盘丝洞。

所谓光阴似箭，真的一点也不错，因为才一转眼就说到重点

了。在断岩顶上就是感情爆发的时候，当时我不顾一切地摸

你你也不顾一切地摸我，还立下了永不分离的誓言。

可惜快乐永远是短暂的，换来的只是无穷无尽的痛苦跟长叹，

为什么你会死呢？我当时只有利用月光宝盒使时光倒流查出

真相，终于被我发现原来你是自杀的！在最后关头我终于能

够把你救活！

可是最后一次时光倒流月光宝盒发生故障我“啾”的一声就

回到了五百年前……就这样。

白晶晶：你……你现在想怎么样？？

至尊宝：看到你我不用再回去了，我们成亲。

白晶晶：我刚刚睡醒，经过外面无所事事，就顺便进来拜师学艺的。

你突然跟我提到成亲的事……我牙齿还没刷呢！

至尊宝：我知道你心里面一定有怀疑，不过我可以把心掏出来给你看，

你就会知道我根本没有骗你。

白晶晶：很简单！

（晶晶用缩身法进入至尊宝体内。）

白晶晶：哇，你怎么那么象……

良心：椰子是吧？以前有个女孩子也这么说过。

白晶晶：那么椰子啊椰子，他刚才说的话是不是真的？

（这时三个强盗见至尊宝木立不动）

菩提：别想了，照旧，你搜下边！

强盗甲：哦！

（至尊宝体内）

白晶晶：谢谢你了椰子！那么请问你他最喜欢的人是不是我啊？

（……）

（牛魔王将青霞与紫霞抓了回去。）

牛魔王：哼，你回来这么久，一天到晚跟我要月光宝盒，什么意思？

我问你哪天跟我成亲，你却一直推三推四，你到底嫁不嫁给

我？

紫霞：I do！

牛魔王：你妹妹是不是疯了？一个晚上讲鬼话。

青霞：她不是疯了，她是神经病！

牛魔王：神经病也行，只要她答应七天后成亲！（转身出房）

青霞：你真地决定嫁给他？

紫霞：我骗他的，我在等我的男人回来接我！

青霞：哈哈哈！你居然会相信那个小滑头会回来接你？要是真的话

我可得恭喜你了。不过就算他回来他有什么本事把你从牛魔

王手上抢回去？

紫霞：上天既然安排他能拔出我的紫青宝剑，他一定是个不平凡的

人，错不了！我知道有一天他会在一个万众瞩目的情况下出

现，身披金甲圣衣，脚踏七色的云彩来娶我！

青霞：哈，还说不是神经病！

紫霞：这不是神经病，是理想！

猪八戒：承认吧小疯子！

紫霞：不承认！

（三个强盗帮至尊宝将盘丝洞布置成新房，至尊宝装束一新，

脸上带着幸福的表情。）

菩提：兄弟，世事难料啊，没想到你这么快和白姑娘成亲。

至尊宝：是啊，我自己也没有想到。

菩提：我们都为你高兴！

至尊宝：谢谢你。

菩提：昨天晚上你又叫紫霞姑娘的名字七百八十五次，比上次多一

次…

（至尊宝半晌说不出话。）

（时间在一天一天过去）

青霞：过了六天了。明天晚上你就出嫁了。哼，他会来？才怪！

（紫霞脸上颇有忧色，不久便释然，眼中充满着对明天的憧憬

与希望。）

（至尊宝正在做梦，他又梦到了紫霞。）

紫霞：昨天晚上我托一只蜘蛛来跟你说，让他告诉你我很想念你，

你知不知道？

至尊宝：你又知不知道？我一直在骗你。

紫霞：骗就骗吧！就象飞蛾一样，明知道会受伤，还是会扑到火上。

飞蛾就这么傻！

（至尊宝醒来，只见亮光一闪，墙上有一只蜘蛛在爬，而紫霞

手上戴着的金铃竟挂在一丛小树枝上。至尊宝心有所动，取

下金铃在手中抚摸，突然身后人影一闪，回头看时却不见有

人。）

至尊宝：出来吧！葡萄！

（菩提从床后转出来。）

菩提：我不是想监视你，我只不过是想研究一下人与人之间的一些

微妙的感情。

至尊宝：你只是强盗啊大哥，别学人家做学问。

菩提：强盗也有学问。

至尊宝：省省吧，睡啦！

菩提：紫霞在你心目中是不是一个惊叹号，还是一个句号，你脑袋

里是不是充满了问号……

至尊宝：紫霞只不过是一个我认识的人！我以前说过一个谎话骗她，

现在只不过心里面有点内疚而已。我越来越讨厌她了！我明

天就要结婚了，你想怎么样嘛！

菩提：有一天当你发觉你爱上一个你讨厌的人，这段感情才是最要

命的！

至尊宝：可是我怎么会爱上一个我讨厌的人呢？请你给我一个理由好

不好？拜托！

菩提：爱一个人需要理由吗？

至尊宝：不需要吗？

菩提：需要吗？

至尊宝：不需要吗？

菩提：需要吗？

至尊宝：不需要吗？

菩提：哎，我是跟你研究研究嘛，干嘛那么认真呢？需要吗？（转

身走了）

（至尊宝陷入沉思。）

（未完待续）

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(13)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(13)
发信站: BBS 水木清华站 (Sat Nov 22 23:21:54 1997)

（第七天到了。牛府张灯结彩。广场上搭起一座绞刑架，唐僧

被绑在上面，由两名小妖押护。）

唐僧：你有多少兄弟姐妹？你父母尚在吗？你说句话啊，我只是想

在临死之前多交一个朋友而已。

（绞刑架对面是一座高台。紫霞凤冠霞帔，心事重重。）

（沙僧与香香也混进婚礼现场，伺机救人。）

唐僧：所以说做妖就象做人一样，要有仁慈的心，有了仁慈的心，

就不再是妖，是人妖。

（小妖甲开始呕吐。）

唐僧：哎，他明白了，你明白了没有？

（青霞在高台上被五花大绑着。）

青霞：（朝紫霞）没有人会来接你的！你省省吧，笨蛋！

（至尊宝正在洞中，强盗甲送来一封信。）

白晶晶：你的良心告诉我你最爱的不是我，而是另外一个女人。当我

见到她在你良心里面留下的东西后，我觉得你经过这五百年，

回来要找的不是我，而是她。你我都要相信这是天意，也是

传说中的缘分。

（至尊宝默默地放下信，这时菩提走了进来。）

至尊宝：晶晶走了……

菩提：我知道了，信我看过了。

（至尊宝茫然地走出洞去。）

强盗乙：菩提大哥，他怎么了？

菩提：你们看过这封信了吗？

两强盗：没有。

菩提：你们看啊！

（突然一声娇叱，至尊宝被推进洞来。跟着闯进一人，挥手将

众人打翻，正是春三十娘。）

春三十娘：我知道我师妹白晶晶来过这里，她在哪里？说！

至尊宝：有这么大仇吗？这么多年来你还不肯放过你师妹！

春三十娘：新郎倌儿，你好象跟她很熟嘛，干脆你告诉我喽！

至尊宝：我不知道她在哪里。

春三十娘：不知道？听说你心肠不错，那些是你朋友？（宝剑一挥，将

两名强盗砍死，又指着菩提）你知道？

至尊宝：如果你一定要杀人的话就杀我吧！他们不认识你师妹，他们

全是无辜的！

菩提：我同意…啊－－！（也被一剑砍死）

春三十娘：我非常佩服不怕死的人，既然这样那我成全你！（长剑一摆）

至尊宝：等一等！

春三十娘：哈哈哈！我还真以为你不怕死呢！

至尊宝：反正我要死，你就帮个忙。我听说如果刀子出得快部位准，

把人剖开后人不会马上死掉，眼睛还能看得见。你就帮个忙

出手快点，把我的心挖出来让我看一看，行不行？

春三十娘：你说什么？

至尊宝：我有个朋友说留了东西在我的心里面，我想看看到底是什么。

（至尊宝扯开前胸的衣服，做了个开膛的手势，望着春三十娘，

毫无惧色。）

（春三十娘愣了半晌，突然回剑入鞘）

春三十娘：你莫名其妙！（转身便走，走了几步突然回身）你唬我！（

又是一剑挥出……）

（与此同时……）

唐僧：人和妖精都是妈生的，不同的人是人他妈的，妖是妖他妈的

……

小妖甲：我受不了啦－－！（拔刀自尽）

唐僧：你妈贵姓啊？

小妖乙：啊－－！（精神崩溃）

司仪：交拜天地！

牛魔王：美人儿，我们拜堂吧！

紫霞：等一等……

唐僧：看，现在是妹妹要救姐姐，等一会那个姐姐一定会救妹妹的。

牛魔王：你又想干什么？

紫霞：我们今天都成亲了，你先放了我姐姐，我一定会遵守诺言的！

（不等牛魔王同意就走到青霞面前，用小妖的匕首斩断绳索）

我不想再斗了，你走吧！我这辈子就你这么一个姐姐！（将

匕首握在手中，转身欲走）

青霞：（一把抢过匕首）牛魔王！我不会让我妹妹嫁给你的！

紫霞：姐姐，你说什么？

青霞：我这辈子也就你这么一个妹妹。（冲牛魔王）你来吧！

唐僧：看，我说对了吧？

（这时小妖乙在唐僧身旁上吊自尽了。）

唐僧：居然比我还快，你真行！

（牛魔王勃然大怒，双掌击出将姐妹两人打下高台。）

（香香和沙僧急忙冲过去，香香用“移形换影”大法将各人复

原，这时一只狗跑了过来，结果青霞进入香香体内，而香香

进入狗的体内。）

（牛魔王打败四人，抓住了紫霞和青霞。）

牛魔王：（指青霞）把那个女人给我钉死！

紫霞：不可以！

司仪：不要啊！那是你们的……

牛魔王：走开！谁挡着我就杀谁！

（这时在水帘洞中）

至尊宝：观音大士，我开始明白你说的话了，以前我看事物是用肉眼

去看。但是在我死去的那一刹那，我开始用心眼去看这个世

界，所有的事物真的可以看得前所未有的那么清楚……

原来那个女孩子在我的心里面流下了一滴眼泪，我完全可以

感受到当时他是多么地伤心……

观音：尘世间的事你不再留恋了吗？

至尊宝：没关系了，生亦何哀，死亦何苦……

（突然三个强盗的魂出现了。）

三强盗：说得好说得好！恭喜恭喜！

至尊宝：怎么样老兄？来，坐坐！

三强盗：你坐吧！

至尊宝：最倒霉的是连累我这三位新朋友，跟他们完全没有关系嘛！

三强盗：算啦，别提了！

至尊宝：不过我还是不明白，恨一个人可以十年、五十年甚至五百年

这样恨下去，为什么仇恨可以大到这种地步呢？

观音：所以唐三藏取西经他就是想指望这本经书去化解人世间的仇

恨。

至尊宝：明白！（朝三位强盗）我要留下来因为还有事情等着我去做，

你们自己跑快一点赶着去投胎吧，这辈子我害你们被人砍了

三刀，希望下辈子有机会可以还！

菩提：要还就还三刀！

至尊宝：怎么说都行，亲爱的葡萄！

三强盗：我们走了，再见！

至尊宝：再见，不送了！

观音：我要再提醒你一次，金箍戴上之后你再也不是个凡人，人世

间的情欲不能再沾半点。如果动心这个金箍就会在你头上越

收越紧，苦不堪言！

至尊宝：听到！

观音：在戴上这个金箍之前，你还有什么话想说？

（至尊宝双手拿起金刚圈，停在半空，想了片刻）

至尊宝：曾经有一份真诚的爱情摆在我的面前，但是我没有珍惜，等

到了失去的时候才后悔莫及，尘世间最痛苦的事莫过于此。

如果上天可以给我一个机会再来一次的话，我会跟那个女孩

子说“我爱她”。如果非要把这份爱加上一个期限，我希望

是一万年！

（一阵寒风吹过，至尊宝合上双眼，缓缓戴上金箍……）

（这时……）

司仪：一叩首！

（紫霞被强行按倒与牛魔王行礼。牛魔王手一挥，青霞被长矛

穿胸而过。）

紫霞：姐姐！

司仪：再叩首！

（紫霞被再次按倒，青霞再次被长矛穿过。牛魔王哈哈大笑。）

司仪：三叩首！

（紫霞又被按倒，青霞又被长矛穿过，紫霞痛哭失声。）

牛魔王：拜过祖师爷，喝过合卺酒，你就是我牛家的人了！哈哈哈哈！

（众妖齐声呐喊……）

（未完待续）
--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(14)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(14)
发信站: BBS 水木清华站 (Sat Nov 22 23:22:48 1997)

（突然狂风大作，黑云翻滚，雷电交加。众人不禁一愣，朝

天望去。）

八戒：好大的棉花糖啊！

青霞：难道真的是他？

唐僧：小心啊！打雷喽！下雨收衣服啊！

（众小妖晕倒一片。）

（突然黑暗中一道七彩祥云破空而出，疾驰而至，云端一串

筋斗翻下一人，身披金甲圣衣，手执金箍棒，正是齐天大

圣－－孙悟空！）

牛魔王：勾引我老婆的臭猴子！

悟空：喔－－！熟归熟，你这样乱讲话，我一样可以告你毁谤，哈！

牛魔王：给我杀了他！

（众小妖正待厮杀，孙悟空突然张嘴作打喷嚏状，吓得众小妖

急忙后退。）

悟空：啊－－嚏！

（众小妖安然无恙。）

悟空：对不起，这个喷嚏一定让大家很失望是吧？（转身一撅屁股

放了个屁，将众小妖吹飞。）

紫霞：至尊宝？

悟空：哈！这次大家满足了吧！师傅！（朝唐僧一翘拇指）

唐僧：噢，原来是悟空，我还以为是片雨云！

悟空：（合十跪倒）师傅！弟子昔日罪孽深重，幸得观音大士指点

迷津，现在已一心皈依我佛，绝不会再留恋人世间半点情欲。

护送师傅取西经这个重任，弟子愿一肩承担！

唐僧：善哉善哉！你终于重返正途了！

紫霞：至尊宝！你终于来了！

悟空：姑娘！我的确认识一个朋友叫至尊宝，他还有些话托我跟一

个叫紫霞仙子的人说，是不是你？

紫霞：至尊宝！

悟空：Stop！我问是不是你！咻咻，是不是你？咻咻，是不是你？

是不是、是不是、是不是？说啊、说啊、说啊、说－－啊！

紫霞：是我啊！

悟空：对－－啦！他说他已经回到从前的地方，还希望仙子你能早

日找到一位如意郎君呢！嘻嘻嘻嘻嘻嘻……

紫霞：你别跟我开玩笑了，至尊宝！

悟空：我再说一次，我的名字叫作齐天大－－－圣！不要再叫错喽！

（一个筋斗翻出去）

牛魔王：我打死你这个臭猴子！看叉！（一叉刺来）

悟空：（从耳中抽出金箍棒）变！（挥棒一架，顺手夺过钢叉）

悟空唱道：烤鸡翅膀，我最爱吃！

牛魔王：啊？拿我的叉子烤鸡翅膀？

悟空：噢，对啦！我差点忘记了，我是吃斋的！（在叉子上插个苹

果继续烤）

牛魔王：还给我！（合身而上）

悟空：来啦！（手中巨棒一挥，棒端带住牛魔王，扫倒一面墙）哈

哈哈哈！觉不觉得好玩啊？说来听听！（挥棒向牛魔王不停

敲打）说啊、说啊、说啊、说啊、说啊、说啊、说啊、说啊、

说啊！为什么老是、老是、老是、老是、老是不说话呢？

（牛魔王被打得半截身子陷在地里，不停呻吟。）

悟空：对不起！在你手下面前，我不应该让你这么丢脸！我来帮你！

（运起神力挥棒朝地一击，只听得一声巨响，大地开裂，牛

魔王被弹到半空）

（悟空将钢叉扔给牛魔王，两人又战作一团。牛魔王不是对手，

退到一旁。）

牛魔王：好！看我的厉害！无敌牛虱！（将身体一晃，抖落无数牛虱，

变作小妖向悟空冲来）

悟空：我好害怕啊！好多牛虱！（从脑后拔下一撮毫毛，吹口仙气

变作无数小孙悟空，与牛虱斗在一起）幸亏我的猴崽子也不

少！

（孙悟空正在高台上吃香蕉观战，紫霞走了过来。）

紫霞：哎，齐天大圣孙悟空是吗？你不是要去西天取经吗？带我一

起去好不好？

悟空：对呀，有个女人一起去，寂寞的时候还有人可以当个慰安妇，

想起来真是……（一摇头）不行啦，我真的不行啊！过来，

搂着我！

（紫霞高兴地扑过去，孙悟空突然眦牙裂嘴做个怪相，紫霞一

愣，不禁后退了半步。）

悟空：你受不了我了吧？

紫霞：我受得了。

悟空：我受不了你呀！你长得这么丑，帮个忙，大家都是神仙，不

要再性骚扰我了行不行？

紫霞：你为什么要这样对我？

悟空：你生气啦？

紫霞：我会生气的。

悟空：那就哭－出－来－吧！嘻嘻嘻嘻！（转身离去）

（牛虱敌不过群猴的围攻，牛魔王见势不好，从嘴里吐出芭蕉

扇，迎风展开。）

牛魔王：我送你们这些畜牲上西天！（用力一扇将群猴扇飞）

孙悟空：芭蕉扇？

（牛魔王运劲儿猛扇，风势强劲，众人被吹得纷纷飞起。）

紫霞：救我－－！

悟空：真是麻烦！（正要去救）

唐僧：悟空救我！

悟空：师傅！（扑过去先救师傅）

（紫霞重重地摔在地上，唐僧在悟空的扶持下安然落地。）

紫霞：我不信你这样对我！

悟空：（朝八戒和沙僧）你们两个保护师傅！

八戒沙僧：哦，知道了！

（紫霞拔出紫青宝剑，作势自刎。）

青霞：紫霞不要！

（至尊宝飞身过来将宝剑挡开。）

悟空：你干什么？

紫霞：你肯过来了吗？为什么那么关心我，让我死好了！

悟空：哈！我不是关心你，只是蝼蚁尚且偷生，神仙干成你这个样

子，干脆不要干算了！

牛魔王：孙悟空！你斗不过我的！（用力一扇，整座城连根飞起）

悟空：开什么玩笑！

牛魔王：我把整座城扇到太阳那边去！我看你救得了谁？哈哈哈哈！

悟空：（一把推开紫霞）别妨碍我做正经事，要死就死远一点！

（至尊宝转身便走，紫霞伸手一抓，悟空怀中的金铃掉了出来，

紫霞捡起一看，正是自己的。）

紫霞：还骗我！（追了下去）

（悟空追到城下面，用金箍棒将城顶住。）

牛魔王：臭猴子把城顶住？我扇！

悟空：我把你顶回去！

（紫霞追上来，一把抱住孙悟空。）

紫霞：混球！

悟空：你又想怎么样？贱人！

紫霞：混蛋！

悟空：你才混蛋！

紫霞：你不是人！

悟空：你才不是人！你不要再发疯了，我刚才跟你说的你明不明白？

紫霞：你又明不明白我已经不再是神仙了！我只明白一件事：爱一

个人是那么痛苦！

悟空：不要跟我说这种废话，我说过了你认错人啦！

紫霞：那这串金铃是在哪里买的？

（孙悟空望着金铃，无言以对。突然牛魔王从身后一叉刺来。）

紫霞：小心！（用身体在悟空前面一挡，钢叉正中紫霞。）

牛魔王：啊？紫霞！

悟空：我打！（一棒将牛魔王打得穿土而过，飞到城上面去了）

（紫霞向远处飘去，悟空脚下几个起落飞过去抱住她。）

悟空：紫霞！

紫霞：我的意中人是个盖世英雄，有一天他会踩着七色的云彩来娶

我，我猜中了前头，可是我猜不着这结局……（头一歪）

（悟空悲痛万分，头上的金箍果然越收越紧。悟空苦不堪言，

双手一松，眼睁睁看着紫霞美丽的身躯向远方飘去……）

悟空：我要你的命－－！

（悟空一腔痛苦化为了仇恨，他跳上城头，抽出金箍棒，运起

神威将牛魔王击毙。）

（这时整座城离太阳越来越近，气温越来越高。悟空与八戒和

沙僧保护师傅唐僧告别了决心一死的青霞，在整座城爆炸的

一瞬间用月光宝盒穿梭时空而去……）

（未完待续）

--
失 败 中 的 失 败 !!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首 下一篇


大话西游(15)

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 大话西游(15)
发信站: BBS 水木清华站 (Sat Nov 22 23:23:35 1997)

（悟空醒来时发现身在水帘洞中，过去的经历恍如一梦，正惊

疑间见八戒和沙僧走了过来。）

八戒：大师兄，这么早就起来了！

悟空：发生了什么事？

八戒：你都忘记啦？昨天晚上碰上一场大风沙，你把我们带到这里

来的啦！

（这时唐僧走过来。）

唐僧：走！

悟空：上哪儿去啊师傅？

唐僧：天竺！（率先出洞）

悟空：师傅怎么这么说话？

八戒：师傅说话一向简单明了！走啦！

（悟空见时过境迁，如今师徒四人齐心取经，也很欣慰。）

（悟空正待出洞，突然一群游客走了进来，前面的导游正是转

世的强盗菩提。）

导游：相传五百年前这里就是水帘洞、齐天大圣住的地方，自从他

打死牛魔王救回唐僧之后这个世界再也没有妖怪了，从此以

后很多人来这儿混水摸鱼。喏那个家伙装着个猪头居然说自

己是猪八戒！哇！大哥，你化这个妆就说自己是孙悟空喽？

给点儿专业精神好不好？你看，那些毛通通都开叉了，头上

象戴了两块年糕似的，出来混饭吃得花点本钱嘛！看什么看

，你的妆是恶心嘛！生我气我也这么说！

悟空：我不会生气的，再给我三刀吧！

导游：你以为我不敢啊？你这个混蛋！（用手在悟空胸前砍了三下）

悟空：多谢！（转身出洞）

导游：他为什么要我给他三刀呢？

（悟空出洞一看，洞口写着“菩提洞”三个字。）

（街边，转世的春三十娘和白晶晶在卖豆腐，这时她们的相公

考中状元衣锦还乡，却是转世的二当家，而状元的随从是转

世的瞎子。）

（师徒四人出城，见城门口围着好多人。）

唐僧：悟空！

悟空：什么事师傅？

唐僧：看看！

悟空：是！师傅！

（悟空来到城下，见城楼上站着一男一女。）

旁观者：这两个人站在上面已经三天三夜了都没下来……

旁观者：俩口子吵架吧……

（离悟空较近的几个人一见悟空的模样吓得跑了。）

男子：看来我不应该来！

女子：现在才知道太晚了！

男子：留下点回忆行不行？

女子：我不要回忆！要的话留下你的人！

男子：那样只是得到我的肉体，并不能得到我的灵魂。我已经有爱

人了，我们不会有结果的。你让我走吧！

女子：好！我让你走可以，不过临走前你要亲我一下！

旁观者：亲她！亲她！

男子：我怎么说也是个西洋武士，你叫我亲我就亲，那我的形象不

是全毁了！

女子：你说谎！你不敢亲我因为你还喜欢我。我告诉你，如果这次

你拒绝我的话，你会后悔一辈子的！

男子：后悔我也不会亲！只能怪相逢恨晚，造物弄人！

（女子眼中流露出的凄然欲绝的眼神令悟空心中一阵刺痛，他

吹起一阵风沙迷住众人的眼睛，趁机飞入男子的体内。）

（男子突然间全身一震，抬起头来，将怀中的宝剑一抛，大踏

步走过去将女子搂在怀里深深一吻。）

男子：我这辈子都不会走！我爱－－你！

（女子惊喜万分，两人紧紧地拥抱在一起。）

（城下围观的人群一起鼓掌欢呼。）

（男子突然浑身一震清醒过来，发觉女子伏在自己怀中，不禁

一愣，等看到女子脸上幸福的表情和听到众人的欢呼，才明

白自己终于还是亲了女子，虽然有些莫名其妙，但是也感到

十分高兴。）

（这时悟空最后望了一眼终成眷属的恋人，转身隐没在人群中。

他的背影被女子注意到了。）

男子：干什么？

女子：那个人样子好怪啊！

男子：我也看到了，他好象条狗啊！

（女子笑着依偎在男子怀中，仍目不转睛地盯着那个远去的背

影，似乎有几分惆怅。）

（悟空低着头缓缓走了一会儿，突然洒脱地昂起头挺起胸，将

金箍棒架在肩上，大踏步而去。）

（远方，唐僧骑着白马，八戒举着钉耙，沙僧扛着行李，悟空

吃着香蕉，师徒四人西行取经去了。）

（全文完）
--
失 败 中 的 失 败 !!!

※ 修改:·huangshf 於 Nov 28 09:30:20 修改本文·[FROM: 166.111.5.162]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.165]
上一篇 返回上一页 回到目录 回到页首


《水浒》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于水浒 beebird | 1998.05.23
2 | 文件 | 水浒第一集 高俅发迹 beebird | 1998.05.23
3 | 文件 | 水浒第二集 拳打镇关西 beebird | 1998.05.23
4 | 文件 | 水浒第三集 大闹五台山 beebird | 1998.05.23
5 | 文件 | 水浒第四集 倒拔垂杨柳 beebird | 1998.05.23
6 | 文件 | 水浒第五集 白虎节堂 beebird | 1998.05.23
7 | 文件 | 水浒第六集 野猪林 beebird | 1998.05.23
8 | 文件 | 水浒第七集 风雪山神庙 beebird | 1998.05.23
9 | 文件 | 水浒第八集 林冲落草 beebird | 1998.05.23
10 | 文件 | 水浒第九集 杨志卖刀 beebird | 1998.05.23
11 | 文件 | 水浒第十集 七星聚义 beebird | 1998.05.23
12 | 文件 | 水浒第十一集 智取生辰纲 beebird | 1998.05.23
13 | 文件 | 水浒第十二集 私放晁天王 beebird | 1998.05.23
14 | 文件 | 水浒第十三集 火并王伦 beebird | 1998.05.23
15 | 文件 | 水浒第十四集 宋江杀惜 beebird | 1998.05.23
16 | 文件 | 水浒第十七集 王婆弄风情 beebird | 1998.05.23
17 | 文件 | 水浒第十八集 武大郎捉奸 beebird | 1998.05.23
18 | 文件 | 水浒第十九集 狮子楼 beebird | 1998.05.23
19 | 文件 | 水浒第二十集 醉打蒋门神 beebird | 1998.05.23
20 | 文件 | 水浒第二十一集 血溅鸳鸯楼 beebird | 1998.05.23
21 | 文件 | 水浒第二十二集 清风寨 beebird | 1998.05.23
22 | 文件 | 水浒第二十三集 发配江州 beebird | 1998.05.23
23 | 文件 | 水浒第二十四集 浔阳楼题反诗 beebird | 1998.05.23
24 | 文件 | 水浒第二十五集 闹江州 beebird | 1998.05.23
25 | 文件 | 水浒第二十六集 李逵背母 beebird | 1998.05.23
26 | 文件 | 水浒第二十七集 祝家庄（上） beebird | 1998.05.23
返回上一页 回到上一级目录


关于水浒

 发信人: wolf7 (北方狼), 信区: MovieTV
标 题: 关于水浒
发信站: BBS 水木清华站 (Mon Feb 9 12:39:19 1998)

41集电视连续剧《水浒传》
    －－导演阐述　　　张绍林

关于改编名著
    古典名著经过时间的考验，历代文人的染指，传至今日，相当成
熟。特别是四大名著中的《水浒传》，故事人物妇幼皆知，深入人心，
每个观众都拥有自己心目中的武松、林冲、宋江、李逵、鲁智深。观
众期望值很高，加之有原著的参照，达不到或超不过原著，便认为是
失败。另外还有三部名著《红楼梦》、《西游记》、《三国演义》的
改编作品和已经播映的水浒电视剧摆在那里，如果没有对它们的超越，
或者没有达到前者当时播出的冲击力，即是拍摄质量超过前者，那也
是失败！这就是先入为主。因此，名著改编具有一定的冒险性，必须
认真研究总结前者的经验教训，正确认识名著自身的优势，取其精华，
去其糟粕，寻找正确的改编思路，方为本电视剧《水浒传》的成功之 道。
    对名著改编者谨慎从事，唯恐冒犯亵渎名著的罪名。因而，改编
名著首先遇到是“忠于原著”的枷锁制约。它束缚了创作人员纵意驰骋，
再度创作的丰富想象力。这在前三部名著改编中已有过教训。有的名
著改编过分强调忠实原著，甚至连语言表述都去照抄原著，结果观众
是不满足的。小说与电视剧是两种表述方式，各都具有自己的魅力，
相互不可替代。由于表达方式不同，面临的观赏对象不同，因此要求
也不同，小说是给有文化的人看的，电视却是给大众看的，各个阶层
皆包容于其中。改编不是简单的形式转换，必须有创作，有创作者对
原著的重新认识，按自己的审美对名著的取舍。我认为，必须忠实原
著，这首先是对名著的内涵，思想，大的事件，主要人物个性的尊重，
接下来则是敢于对原著的情节做大的调整、增删，不仅仅追求其“形
似”，更要求其“神似”。其实，许多有关水浒的戏曲、评书作品，
都有当时历史背景的某些烙印。那么，九十年代拍水浒也必然有今天
对它独特的阐释。电视剧《水浒传》是给当代人看的，必须注入创作
者对名著新的见解，新的感悟。故事还是那个故事，人物还是那个人
物，立在今天观众面前的，不再是施耐庵的水浒，而是电视剧的“水
浒”，产生于当今艺术家手中的“水浒”。使观众从接受美学的意义
上真正实现古典与当代观众的再次对话。于是，我们对原著进行了大
的改造，把小说中原有的故事情节当作剧作者的创作素材，重新组织
加工，这叫做既忠于又不忠于，远看是老水浒，近看是全新的有陌生
感的水浒，在大众面前的未来电视剧《水浒传》是耳目一新的《水浒
传》。

关于名著《水浒传》的背景材料
一、《水浒传》的产生
    《水浒传》与《红楼梦》、《三国演义》、《西游记》齐名。并
称为我国四大名著，成为我国文化遗产中的瑰宝，也是世界文学宝库
的一颗明珠。
    小说诞生在元末明初，是一部反映北宋末年农民起义的故事，它
塑造了以宋江为首的一百零八位梁山英雄好汉。这些艺术形象刻画的
栩栩如生，深受人们的喜爱和欢迎。其中许多脍炙人口的故事堪称千
古绝唱，由它改编而成的戏曲、评书等表演形式及其作品，百看不厌，
久盛不衰，水浒的故事有着广泛的群众基础。
    梁山农民起义虽发生在北宋末年，但从南宋起就已成为喧腾众口
的故事，并进入说唱领域，早有鲁十回、宋十回、武十回、林十回之
说。在说书艺人、戏曲作家不断加工、提高、丰富的基础上，伟大作
家施耐庵将分散，零星的民间创作合而著成这部巨著。成书过程中，
由于历代艺人和文人的参与，以及各种社会思潮和文艺思想以不同的
烙印溶入其中，因此，书的思想内容具有一定的复杂性，艺术风格和
水平也是不平衡的。比如前四十回是以写人物为主的英雄传记体，较
为精彩，后边发生的事件则是以战争故事为轴心的，却显粗糙，甚至
有赘笔之嫌。
    对小说《水浒传》的主题思想历代研究者分岐较多，大致有三种
观点：一是农民起义说，有人认为它是革命的颂歌；有人则认为是宣
扬投降主义的作品，两种意见针锋相对，但都肯定了它是写农民起义
的作品。二是市民说，认为它是写市民阶层的生活，反映市民阶层情
绪与利益，为“市井细民写心”。三是忠奸斗争说，认为它是写忠臣
与奸臣的斗争，反奸不反忠，属于统治阶级内部矛盾，歌颂忠义思想。
三种观点都有其合理的成份，从不同侧面反映了“水浒”的思想内容。
二 、《水浒传》的时代背景
    北宋末年，封建皇权昏庸，奸佞当道，社会黑暗，物欲横流，百
姓遭殃，从而引起人民不满，各地纷纷揭竿而起，反抗黑暗统治，当
时以山东的宋江，河北的田庆、王虎，江南的方腊最为壮澜。其中梁
山义军就是最有影响最具反抗势力的一个代表。水浒的故事在民间流
传，它寄托民众的一种反抗情绪和情感，《水浒传》展示的是一幅官
逼民反的社会景观，深刻反映了农民起义的社会根源。
    水浒以农民革命为题材，宋江起义是有历史依据的，据《宋史》
卷二二记载，徽宗宣和三年（1121）“淮南盗宋江等犯淮阳军，遗将
计捕，又犯京东、江北，入楚谢州界，命知州张叔夜招降之”。招降
后，大臣建议皇帝派遣宋江征讨方腊，后来这一建议没付诸实施，宋
江被杀害。

                 关于电视剧《水浒传》的拍摄构想
一、创作指导思想
    我认为，电视剧《水浒传》一定要努力把它拍成一部具有浓郁平
民意识的好看的电视剧。也就是说，我们应从观赏领域来个突破，从
这部作品的可视性，故事性，情趣，观众兴奋点的调动，情节的铺排，
节奏的变化入手，下大气力让它适合多数人的口胃，赢得更多层面人
物的欢迎。
    电视剧《水浒传》将面对着八亿多农民，百分之九十的普通观众，
满足他们的娱乐需求，是我们的首要任务。当然这里有个普及与提高
的问题，普及与提高都建立在自觉自愿接受的基础上，如果观众排斥
拒之，不喜欢你的作品，何谈普及？没有普及又何谈提高？所以说“
好看”是改编和二度创作总的指导思想。从这一点出发，我们要把本
剧的平民意识与当代意识相结合。首先尊重传统的欣赏习惯，尊重民
族的审美观、道德观、价值观，这是个复杂的学术问题，比如水浒里
好汉与坏人的价值标准；禁欲与情爱的分辨；善与恶的含义；忠于奸
的评价；义与不义的判断等都有一个令人重新认识的问题。完全用现
代人的立场观点照过去的历史，有悖于大众的口胃，如果完全照搬原
著，过分陈旧，观众也不满足。充分考虑平民欣赏心理的承受能力，
尽量做到老故事有新意，旧人物有新解释，让观众看后或悲或喜，或
恨或爱，掀起情感波澜，让他们久久不得平静……
二、立意与任务
    电视剧与小说原著一样，以塑造好一批梁山英雄好汉为根本任务。
水浒英雄是力和勇的象征，他们具有战胜一切邪恶势力的英雄气概，
他们是人民群众理想的化身，寄托着百姓的情感。梁山一百零八将，
个个都具有仗义疏财、见义勇为、扶贫济危、敢作敢为的品性，是人
中豪杰。但就四十集电视剧的容量，只能重点突出其中最有代表性人
们最熟悉，最喜欢的英雄好汉进行塑造，他们主要有宋江、晁盖、吴
用、武松、林冲、李逵、鲁智深、阮氏三雄、杨志、燕青等。下大工
夫下大力气把他们塑造的有血有肉，栩栩如生，被广大观众认可。
    电视剧另一任务与前者直接有关联的，那就是要讲一个动听的故
事。在“水浒”问题上，学术界意见分岐较为严重，本剧不承担为某
种学术问题服务的义务。电视剧主要讲老百姓喜欢听的故事，让其更
具有吸引力、诱惑力，一句话还是“好看”。电视剧要紧紧抓住有戏
的核心章节，调动一切艺术手段，把故事讲得引人入胜，更符合当代
人的口味。梁山英雄都是在这些生动的故事中完成，从这一点讲，好
故事与塑造人物是不矛盾的，是相辅相成，相得益彰的。故事为人物
服务，人物又为故事增添色彩。
三、样式与风格
    小说“水浒传”是一部现实主义的作品，是宋元时代的社会景观
图，是以塑造英雄为兴奋点的。它展示了梁山好汉的众生相，它奏出
了一部雄浑悲壮的古代英雄交响曲。由此改编而成的电视剧，它的样
式和风格自然是一部带有悲剧意识的浪漫主义传奇色彩的历史正剧，
其中不乏有幽默成份。
    （1）传奇与正剧：
    梁山众好汉是人民理想化的英雄，传奇色彩十分浓厚。没有传奇
的英雄，人们是不接受的。传奇式的英雄自有超人之处，但必须有凡
人的品格。本剧在宣扬英雄传奇的同时，强化传奇英雄的成长过程，
不回避性格上的弱点，这样人物才有发展，戏剧冲突才真实，入情入
理，可信可亲。我认为，上下五千年，遍及五大洲，人类的情感是互
通的，再传奇的英雄，也有常人的情感，以情感为桥梁，方能清除古
人与当代人之间的距离。塑造有血有肉真实可信的梁山英雄，是确立
本片风格样式的出发点。
    （2）故事的惊奇与生活的逼真：
    惊奇与逼真，夸张与真实，是矛盾的对立统一。没有高度夸张，
就会失去惊心动魄的传奇色彩；没有细节的严格真实，夸张就失去了
难以让观众相信的基础，关键是要把握两者的统一尺度。
    （3）浪漫手法与正剧的写实：
    传奇式的英雄和惊奇的故事，只用现实主义手法是完不成这一任
务的，是难以达到富有张力的艺术效果的。所以必须借助一些浪漫主
义的表现手法。但它的前提是以写实为主，浪漫只是全剧个别人物和
个别事件的一种色彩。
    （4）悲剧意识与正剧：
    由于梁山英雄们所处的时代局限，以及农民自身的小农经济思想
的束缚，同历代农民起义一样都不可避免地失败，这是时代的悲剧，
历史的悲剧。梁山好汉的毁灭，其结局本身就让人同情，痛心和遗憾。
悲剧更具有震心慑魄的冲击力。
    宋江他们为义揭竿聚众，为忠纳降招安。忠君思想导致了梁山义
军的这场悲剧，这是历史的必然。宋江为了塑造自己的忠君义士形象，
他视死如归，明知酒中有毒，心甘情愿地吞下，李逵为好汉哥们儿义
气，服毒酒，以义灭身，达到忠义人格自我完善。正是这种悲剧意味
方才折射出了这部伟大作品的灵魂。在正剧中寻找悲剧因素，强化悲
剧效果，是电视剧《水浒传》庄严凝重风格的主要依据。
    因面而电视剧《水浒传》的风格是在原始、古朴、厚重，浓烈，
张扬，奔放，富有阳刚之美的同时，并具有悲剧的凝重感。
    （5）幽默与诙谐：
    好汉们在拳打镇关西、智取生辰纲、醉打蒋门神、闹江州，李逵
负荆等戏中是那么乐观风趣，他们面前无困难，无忧愁，幽默乐观的
人生态度贯穿始末。
    剧中没有诙谐幽默的风格就包容不下好汉们的全部精神世界。
    （6）其它：
    水浒英雄无人不好酒，喜也酒，悲也酒，富也酒，贫也酒，酒壮
英雄胆，酒显英雄本色。酒文化洋溢全剧，酒也浓烈也！
    这部剧的风格要粗犷苍劲，大笔触，大反差，龙飞凤舞，气虹贯
通，热起一团火，恨时一把刀，静时一座山，动起一股风，虎虎有生
气，潇洒淋漓，充满汉子气。
    电视剧《水浒传》既不同于“唐明皇”的皇家贵族气，也不同于
气势恢宏的“三国演义”，更不同于阴柔之美的“红楼梦”，它是以
中下阶层市民生活为主的民间故事，应该有浓郁的平民生活气息。
    《水浒传》象一坛原汁原味的陈酿老酒，闻之醇香，食之醉人，
说之快乐，其味无穷也。

关于电视剧《水浒传》的总体框架及艺术走向
一、结构框架
    我们认为，七十回本梁山英雄好汉排座次水浒故事没有完；一百
二十回主要增加征四寇，是狗尾续貂；只有一百回本是写梁山好汉的
结集、力量壮大和最后失败、毁灭的全过程，故事完整，人物有结局，
也符合电视剧的改编要求，也符合中国老百姓的欣赏习惯。经过深思
熟虑，反复权衡，我们把一百回本“水浒传”作为改编电视剧的兰本。
    但是一百回本虽然全书有内在联系，但前后各部分不仅存在着艺
术上的不平衡，也存在着思想倾向和意蕴上的差异。小说前四十回比
较精彩，是写人物传记为主，后边却是群体的战争为主，较前四十回
艺术粗糙，有虎头蛇尾头重脚轻之感。于是我们在结构上进行了大胆
的调整，把前四十回改编成23集电视剧，主要内容为鲁智深、林冲、
武松、宋江、晁盖等人各自被迫上梁山的生活经历，它是充满血泪的
一幅社会画卷。它是水浒主题的核心，成为英雄的颂歌。
    从四十回以后单个好汉上梁山的苦难历程减少，更多人上山不再
是被恶势力和官府逼迫，而是由于梁山的需要，反抗压迫的抗恶精神、
复仇精神被“替天行道”冲淡或减弱。因此我们把四十回至七十一回
共三十回内容浓缩成8集电视剧，将一些为凑108数而简单赚入上山的
过程和描写战争的粗糙败笔删去，重点放在壮大梁山力量的同时，展
示宋江招安思想的启动，它是梁山事业一次大的转折，是悲剧的过渡
阶段，为梁山英雄的结局作了充分的铺垫。
    七十一回到一百回是梁山招安的过程，宋江招安成功，梁山义军
成为官军，与方腊交战，战死伤残十分之八，一部分畏遭不幸而隐退，
有的竟自杀，梁山好汉东崩西离鸟兽散，宋江也遭朝廷害死，从而揭
示出农民起义军的悲剧所在，这部分是梁山好汉的挽歌。但是这一部
分最大的问题是观众在前半部最关注的主要人物消声匿迹。于是我们
以10集的容量，将梁山主要人物进行了扩展延续，让林冲、鲁智深、
武松、阮氏三雄、吴用等水浒中的主要人物在电视剧的后半部得到发
展升华再放光彩。小说的蛇尾变成了凤尾，改变了原小说头重脚轻的
缺憾，电视剧后半部更好看，更打动人心，更具有悲剧的震憾力。
二、剧本走向：
    《高俅发迹》作为全剧的开头，不仅对人物自身有典型意义，而
且对“水浒”的典型环境、情节结构和主题思想，更有着不可轻视的
作用。
    高俅是一个流浪破落子弟，是官僚富豪豢养的帮闲无赖，是毫不
懂“仁、义、礼、智、信、行、忠、良”的小人。这样一个为人们唾
弃的家伙，却被皇帝看中和重用。这样，我们揭露批判的矛头所指自
然是宋徽宗和封建社会的腐朽统治。
    由一个高俅来进一步揭示出最高统治者的昏庸、封建朝政的腐朽，
为水浒英雄的武装反抗描绘出一幅“乱自上作”、“逼上梁山”的典
型环境，正是思想和艺术上的高超之处。
    《拳打镇关西》表现出好汉鲁达主持正义，舍已为人的高尚品格。
金圣叹说鲁达为人处，一片热血直喷出来，令人深愧庶生世上，不曾
为人出力。面对古人鲁达如同一面镜子，我们当今一些见死不救的卑
劣龌龊小人，难道不遭世人唾弃，鞭挞。
    这里充分表现了鲁智勇的性格。首先他是个性急焦燥的粗人，他
在帮助金氏父女逃走却表现出特别的细心。为了金氏父女逃离，防止
店小二拦截，他竟然在门前干坐两个时辰；他为了拖延时间，诡称奉
着经略相公的钧旨，百般刁弄郑屠；事先没有准备打死郑屠，结果却
三拳打死了他，接着以“你诈死”来掩护自己脱身。如此粗中有细，
使鲁达的性格表现的极为丰富，极具色彩。
    《林冲逼上梁山》是以林冲受辱、误入白虎节堂、野猪林、风雪
山神庙、火并王伦等主要内容组成了林冲人物性格的发展过程。
    林冲是个忍辱的英雄，而绝非驯服的奴才。古典小说中，人物性
格往往是凝固静止的。“他们开场是什么人，收场时还是那样的人。”
林冲是打破了这种人物性格定型化，由忍辱退让发展为奋起反抗。当
他发现别人调戏他妻子，举手便打，一看是高衙内便先手软了；野猪
林他为两个公人说情。直到草料场放火，山神庙前听到陆谦、富安和
差拨兴高采烈地议论，要拾他的骨头见高太尉时，他终于开了杀戒。
只有当他看清高太尉一再要置他于死地不可，逼得他欲苟且偷生也毫
无可能时，他的性格才被撞出反抗的火花。
    只有先营造一种人们对林冲“哀其不幸，怒其不争”的悲叹氛围，
当林冲终于拿起刀发怒时，才会让观众有无比痛快的解气之感，才能
为林冲“杀人”叫好。
    《智取生辰纲》是晁盖、吴用、阮氏三雄、公孙胜、刘唐等七星
聚义，是梁山水泊义军的雏形。他们是水泊聚义中一支主力是自愿上
山的，不同于林冲被逼上梁山。
    由于是智取而不是劫生辰纲，它与盗贼寇匪的抢劫行径不一样，
第一次使水浒英雄走上了“反政府”的道路。
    生辰纲是梁中书为他岳丈－－奸佞蔡京过生辰而收集的十万金银
珠宝的不义之财。对其不义之财，这些英雄好汉不是有私意，不是爱
财，而是“群雄聚义”他们发誓“我们六人中有私意者，天地诛灭，
神明鉴察”。他们成功取了生辰纲，是希望长聚不散，晁盖说还要共
计大事。
    “智取”不仅展示了七星聚义，也刻划了杨志。杨志为名将之后，
应过武举，做殿司制使官，因失陷花石纲丢官，到东京谋事不成，反
因卖刀杀了牛二，刺配大名府，受到梁中书的赏识，重用他押送生辰
纲。对于一心要“博个封妻荫子”的杨志来说，生辰纲押送自然马虎
不得，而且他对完成任务所面临的困难了如指掌，所经之处是强人出
没地置。为此，他建议先清扫沿途不安全因素，然后将财宝分开装入
十条担子，点十个壮健的厢禁军，装做脚夫挑着，只消一个和他去，
扮做客人，由他押送悄悄连夜上东京交付。他如此精明，终究失败。
    这里有几条线交叉发展，故事更具生动性。杨志押送生辰纲与晁
盖如何智取？途中天气炎热，挑夫极度疲惫，解渴与杨志紧要赶路的
矛盾，以及老都管不合作的态度，矛盾有张有弛，引人入胜，给观众
以期待。杨志中计，使人观之有极大快感，意酣如饴，韵味无穷。
    《火并王伦》晁盖等人入伙，他们明显地带有武装起义，分庭抗
礼的性质。
    林冲火并王伦的主要原因是王伦拒绝接纳晁盖一行人。王伦心胸
狭隘，嫉贤妒能。林冲以豪杰义气为重，杀了王伦，力荐晁盖，这便
是林冲性格的光彩之处。
    火并王伦主要突出吴用的智慧，当他得知王伦并无真心留他们，
晁盖又执意离去时，吴用却看到只有梁山水泊是最为理想地栖息之地，
必须强行占住，于是展开了惊心动魄的军事行动，巧妙地借助了林冲
力量，表现了吴用多谋善断的军师才能。
    火并王伦，说明梁山英雄有能力战胜内部消极因素，这不是某个
人泄私仇，完全是为壮大梁山事业的需要。
    《私放晁天王》是忠和义的一次较量。宋江是忠和义的矛盾体。
忠义是他的道德标准，又是行动准则，忠导致政治行为，义却在朋友
间起作用。
    宋江身为县衙押司，官职微薄，他要沿着小吏的阶梯爬上去，当
个皇上的忠臣。智取生辰纲案发后，他违背了忠的职责，私通晁盖，
使忠义分离。放晁盖的原因，应该说他一方面对贪官污吏有着潜在的
反抗意识，另一方面是对朋友的义气。当然他知道这次行动对他前途
的影响，在朱仝雷横去搜捕东溪村时，他与县令下棋赌注，宁可输给
县令，也希望晁盖安全逃走。此时的宋江忐忑不安，提心吊胆，唯恐
义给他带来麻烦。忠与义，何重何轻，他非常清楚，一旦义危及忠，
他马上胆怯。私放晁盖，自然赢得朋友感恩，刘唐带来了晁盖的信与
金银，为他惹下大祸，引发了宋江杀惜。从此开始宋江人生的一大转 折。
    《宋江杀惜》这是宋江由于个人的偶然原因，变为社会的政治原
因，具有令人同情的正义性。宋江对闫婆惜有恩有义，闫婆惜却对宋
江忘恩负义，杀惜非为争风吃醋，宋江是不近女色的。杀惜前，闫婆
惜对宋江傲慢无礼，宋江也本来绝无杀惜动机。杀惜是宋江在婆惜蛮
横无理，执意要告宋江私通梁山，击中他的要害，迫得无奈，为了不
致私通梁山秘密泄露而为。
    宋江杀惜，由刑事案件转变为政治案件。杀人毁灭了他的政治前
景，中断了他的仕途之路，促使他离忠向义靠近。他与绿林好汉交往
越深，离忠越远。他与晁盖交往是义的膨胀。
    《武松打虎》是浪漫主义手法展示武松性格特征和神韵风采的精
彩之笔。明知山有虎，偏向虎山行的勇气可谓是武松这个人形象的灵
魂和精髓。
    “三碗不过岗”武松吃了十五碗，还照样过岗，武松是非凡的好 汉。
    只有把景阳岗的老虎渲染的十分厉害，才能衬托出武松的勇气，
胆识和力量。金圣叹在点评水浒时说皆是写极骇人之事，却尽用近人
之笔。意思说虽然浪漫传奇，但不失真，人是真人，虎是活虎。提醒
我们处理此情节的尺度，一切乃是常人之所能，可信。虽饮酒海量，
但也有酒力发作之时，虽勇敢过人，但不免有胆怯、惊慌；虽力大无
比，但打虎至死精疲力尽。
    武松打虎是象征一种力和勇，不可过实，表现手法需要夸张。
    《血溅鸳鸯楼》如果说林冲走上梁山的道路是克服了自身忍辱退
让的性格弱点，那么，武松投入造反行列，从杀嫂祭兄、醉打蒋门神
到大闹飞云蒲、血溅鸳鸯楼的经历则是从小义到大义、从个人复仇到
英雄聚众造反的巨大飞跃。
    武松一身英武之气。杀嫂杀西门庆自动到县衙自首，他惩罚的只
是个别坏人，在十字坡，就连两个公人他都不愿害了性命。可是张都
监利用丫环对他陷害，并买通四个公人要谋害他的性命，这引起了武
松的仇恨，他不但杀了四个公人，而且一连杀了十五口。并从容喝酒，
扯衣蘸血在墙上写下“杀人者打虎武松也！”胸怀坦荡，敢作敢为，
令人敬仰！最后，义无反顾地投奔二龙山去了。
    从主动投案自首到逃避追捕；从不肯杀公人到一不作，二不休，
杀个痛快；从宁愿坐牢受苦也不肯上山落草，到主动上二龙山；从个
人报仇雪恨到上山造反，武松的思想性格发生了巨大变化。
    《浔阳楼题反诗》对宋江性格发展有着决定性的作用。
    宋江的思想性格不是单纯的，不是因为客观环境一“逼”，就会
轻易上山造反，而是复杂的，具有两面性，即忠和义。他一方面对封
建统治不满，同情晁盖等人反抗，为人正直善良，济人贫苦，扶人危
困，人称及时雨。另一方面，他恪守忠、孝等封建传统思想，竭力要
做忠孝双全的“完人”。在清风寨，为逃避官军的征剿，曾建议投奔
梁山。不料一封家书，又把宋江拉回家。回家经父亲的教训，令他本
来动摇不定的心，在仕途无望的绝境中终于狠下心要当个顺民，既是
被充军到江州，途经梁山，晁盖劝他留下，他也不依从，仍寄希望于
皇上封太子天下大赦，当个大宋王朝的顺民，也比落草名声好。可见
他忠孝思想的严重。
    但是情况并不像宋江自己想象的那样发展，皇上大赦偏偏就没有
他，无形中对他是一次狠狠的打击，希望幻灭，情绪更加压抑，导致
他借酒题反诗，把压在心头之闷全部渲泄出来，对一个忠孝思想严重
的人走到这一步，道理是充分的，发展是自然的。
    题反诗遭杀头之罪，当顺民的希望彻底毁灭，忠君不得，落草不
得，他万念俱灰，只好引颈待毙。一封假信被识破，招致宋江、戴宗
二人押往市曹斩首。幸好吴用发现假信有破绽，决定江州劫法场。经
过血与火、生与死的搏斗，宋江才走上梁山。在宋江人生道路上发生
了第二次大的转折。
    宋江从思想到行为和叛逆，只有上山才是他唯一的生路。诚然是
朋友的义深深地打动了他，因此他对义的认识更为深刻。
    《三打祝家庄》它与前边的故事情节有所不同，以前的故事是单
一线条，一个故事主要写一、二个人物，或者说以个人小传为主。三
打祝家庄却是梁山英雄的群体行为，结构为网状式，几条线并举，错
综复杂，为了电视剧的表述，我们进行了删繁就简，重新结构，突出
宋江、吴用、王英与扈三娘、以及时迁、石秀、杨雄、顾大嫂、孙立、
林冲等。
    三打一是为营救时迁、为此杨雄、石秀到梁山求援，得到宋江与
晁盖两人截然不同的反映，表现晁盖的局限和宋江的大义。二是为梁
山的生存，寻找给养。三是为壮大梁山力量，巩固发展梁山事业的需
要，也是宋江领袖才能的展现。
    三打的胜利，是破坏了祝家与扈家、李家之间的联盟，顾大嫂、
孙立、孙新打进祝家庄内部，里应外合，攻破堡垒，它成为军事上一
个很好的战例。
    为了不使表现战争单调枯燥，我们在这场戏里突出了王矮虎与扈
三娘，李逵、时迁等喜剧人物的幽默色彩。使战争中有人物，有趣味。
    《晁盖中箭》有如下调整，一是打曾头市的原因，曾头市打劫了
梁山义军的战利品，并打伤了刘唐。二是在打不打曾头市的问题上，
晁盖与宋江的分岐，宋江认为曾头市是皇亲，可以为招安利用，不打
为好；晁盖坚持打，认为曾头市欺我梁山过甚，要为刘唐报仇，夺回
被劫去马匹。晁盖心里明白宋江不打在于招安，所以他坚持打是反对
招安，再就是身为梁山领袖不打一仗难树立自己的威风。三是晁盖中
箭，宋江是真心为他痛苦，这是兄弟般的情感，是真诚的。政治上的
分岐，实际上是梁山向何处去的问题。晁盖临终前心里清楚宋江必是
他的接班人，但他没有明确让宋江坐第一把交椅，也没有明确反对，
表现出他对梁山前途的担忧。以上情节的安排，总体上纳入在宋江上
山后招安思想的发展过程中，再如赚卢俊义上山聚义厅更换忠义堂，
元夜闹东京，燕青打擂，大败高太尉等等一系列事件都聚焦在招安问
题上，达到形散意不散的艺术效果。
    《偷酒扯诏》“一个人物的性格不仅表现在他做什么，而且表现
在怎样做”
    在招安问题上，梁山英雄由于出身不一，也就态度不一，所采取
的行为也不一样。宋江提出招安是他忠的根本，他主张反贪官不反皇
帝，归顺皇帝才是正果，他作为梁山领袖，自然想到众兄弟的归属，
不能永远顶着个草寇强盗的恶名，都应该青史留名。所以他害怕推翻
皇帝政权，渴望招安。然而，像李逵、阮氏三雄、刘唐、武松等则是
坚决反对的。李逵较少受传统思想熏陶，在大家聆听皇帝诏书的时候，
敢于挺身而出，扯碎皇帝的诏书，拳打朝廷使臣，痛哭皇帝。与宋江
的屈膝相比，李逵显得理直气壮，慷慨激昂。他那种耿直、刚烈，粗
犷的性格和他那天不怕、地不怕的英勇气概得到充分的表现。吴用也
是不同意招安的，但因他所处的位置，不得不顾大局，成为宋江招安
的实施者和解释者。由于阮氏兄弟把御酒换成了湖水，引起一场风波，
好汉一个个怒发冲冠，鲁智深提着生铁禅杖高声大骂，刘唐挺刀杀上
来，武松提着双刀发作……在忠义堂掀起了巨大波澜，首次招安不欢
而散。偷酒扯诏重点放在梁山好汉反对招安上。强化他们的抵制行为，
维护他们的反抗精神。
    《大败高太尉》也是宋江为招安提高法码的一次行动。
    本集为林冲这个人画了个句号。君子报仇，十年不晚，高俅被俘
上山，与林冲相见，分外眼红，杀死高俅以雪心头之恨！终因宋江实
施招安大计，去冷了林冲。宋江有求于高俅能禀奏皇上，准梁山招安，
放高太尉回京，林冲眼睁睁地看着仇人放走，一气之下口吐鲜血，从
此卧床不起……宋江深知兄弟的情感，他同林冲一起下跪，乞求林娘
子在天之灵原谅他。在招安问题上充满兄弟情谊与理想的矛盾交织，
宋江与兄弟们情感表现的越真诚，悲剧意味越浓。英雄吐血隐喻着招
安要付出血的代价，预示着梁山更大悲剧的来临。
    《招安》经过反复周折，宋江费尽心血，终于成功了，宣诏的同
时林冲与世长辞，“替天行道”杏黄大旗被风折断，意味着梁山毁灭
的开始。
    本集要表现宋江的心情，经历千辛万苦终于成功，他兴奋，激动，
然而一肚子苦水向谁诉说，兄弟们的不理解，林冲的死，晁盖的不信
任，他饱经了情感的折磨，这一天终于到了，他有说不出的味道。招
安的成功要表现出众兄弟的无耐不得不随大哥而去的迷茫情绪，要表
现吴用理性与情感裂变的倜伥，要注意渲染梁山悲壮的气氛，告别晁
盖坟，林冲坟，还有那空空的聚义大厅，梁山笼罩着苍凉、凄楚……
    《南征方腊》征方腊是高俅、蔡京借刀杀人的阴谋。宋江却认为
是忠君报效皇帝的一次机会。吴用认识到这次行为的后果，但他无奈，
只有辅佐宋江完成南征任务。
    方腊与梁山义军一样，同是农民起义队伍。征方腊就是兄弟间自
相残杀，不管哪一方胜，都是失败。
    南征开始前，皇帝的命官李虞候克扣军饷，被何成所杀，忠和义
又一次摆在宋江面前，由他抉择，不斩何成如何向上交待？斩何成，
可义气何容！他既不能抵毁忠，又不能灭义。无可奈何，宋江把球踢
给了何成，何成则说他给大哥惹了麻烦，对不起大哥，自尽以报大哥
的恩德。这一笔的批判意味昭然若揭，何成的死将宋江在忠和义的炼
狱中进行了煎熬。灭了方腊，失去十分之八的兄弟，他得到了皇上的
敕封，但他的内心却含着凄楚哀怨及自责负疚！
    征方腊是招安一方征讨未招安的另一面，结果同归于尽，而赵宋
政权佞臣贪官依旧，权势显赫如故。这是中国历史的悲剧。
    《水泊悲风》所突出的仍然是忠和奸的矛盾。忠和奸的斗争是贯
穿全剧的一条线索。
    一旦征方腊结束，则是蔡京、童贯、高俅等与水泊英雄的矛盾又
成为主要矛盾了。
    卢俊义的死是糊里糊涂的死，宋江的死是清楚明白的死。宋江“
宁可朝廷负我，我忠心不负朝廷”，临死不但自己心甘情愿受首于人，
而且还不择手段杜绝他人的反抗之路。
    无论是卢俊义，还是宋江、李逵、花荣，他们的死，都标志着奸
的胜利，忠的失败。
    处理宋江死，不能让其醒，依然忠君到底。然而李逵的死却不能
张张扬扬一反到底，让他在义的面前终有温顺如猫的性格变化，李逵
死得越静批判意识越强，越能耐人寻味。
    对于吴用的死，是智者的死，他冷眼看世界，临死没说一句话，
但观众心里十分明细，知道他的内心世界在想什么，理解他的归宿。
他是无可奈何花落去，留下的是一片无字碑，让后人研读，从中领悟
人间的沧桑。
    全剧结束在高俅身上，一是与开篇相照应，二是引深主题的宽泛。
它的意义超出单单农民起义的发生，梁山好汉造反，仅仅是历史上完
成一次循环。与其说宋江招安意味着失败，不如说贼臣变乱天下却是
深刻的。

关于电视剧《水浒传》人物
    电视剧《水浒传》是一部汉子戏。剧中主人公是水浒英雄，他们
大多虎背熊腰、粗豪爽朗体现了古代英雄的力和勇，体现了以古拙为
美的审美观念。他们的性格直率真诚，总是把自己一颗心赤裸裸地和
盘托出，不怕威胁，不受利诱，不计个人得失，无所畏惧，敢作敢为，
从不隐瞒自己的观点，从不掩饰做作，不为礼节所拘，他们是一群透
明的人。
    水浒中人物众多，有名有姓的达五百之多，除梁山好汉一百零八
人外，各种类型的形象权奸贪官、文吏乡豪、贩夫帮闲、流氓恶霸，
其丰富程度可概括社会全貌。因此水浒是一部人物肖像画卷。但是，
不可否认，古代小说中的人物也有类型化，脸谱化的倾向，突出其个
性，避其类同，是我们创作人物的主导思想。
    所有的文艺作品的最终任务塑造人物，电视剧《水浒传》必须有
一批成功的人物，本剧将集中在有数的十几个形貌差异大，又在剧情
中起关键作用的人物身上，精雕细刻，不惜笔墨。
一、宋江：
    宋江是全剧的核心人物，他的形象成功与否，直接影响全剧成败。
    宋江，字公明，35－40岁，郓城县宋家庄人氏。在郓城县任押司。
面黑身矮，人称“黑三郎”他为人亲善，可信可敬，通情达理，善解
人意，乐于助人，仗义疏财，济人急困，尊称他叫“及时雨”。他身
上有一种凝聚力，有领袖人物的诱惑力，俗话说他既懂得人心，又会
拢络人心。
    他语言表达能力强，善于机变，合情入理 ，道来娓娓动听，打入
心肺。他的目光有深不可测之感 ，和善，机敏。还有几分木讷，更显
大智若愚。
    他熟读经书，能吟诗赋词，是位知识分子，但没有学究气。在衙
门当差，深知官场上生存之必须，上下左右，方方面面关系搞得非常
融洽，不管黑道白道，广交朋友，方可在仕途路上通行无阻，保住个
封妻荫子，官运亨通，有机会再往上前进一步的正果。
    “忠”是深在他骨髓里的，但他有“义”的一面，有潜在反抗意
识，只反贪官不反皇帝。他行“义”是在不危及“忠”的前提下进行
的，经过几次大反复，宋江的思想才完成由顺民到叛逆的转化，宋江
上梁山是被动的。
    上了梁山后，他打起了“替天行道”和“顺天护国”的旗号，“
暂居水泊，只待朝廷招安，尽忠竭力报国”。他先后动员了许多类似
他一样的朝廷将官上山平衡他不愿落草的心理。也为招安进行组织准 备。
    “忠义”是宋江一生功罪的核心，是他价值取向的准则。
    “宁肯朝廷负我，我忠心不负朝廷”。为了尽“忠”他迟迟不肯
上梁山，上山后念念不忘招安，招安后疯狂镇压方腊，甚至喝了御赐
毒酒也“死不争”，不忘为朝廷除掉李逵这个后患。这就是宋江的“
忠“。
    宋江一生追求“忠义”两全，然而他从来没有做到，不是求忠曲
义，就是灭义忠君，或忘义苟全。
    宋江是一个有争议的人物，是一个极其复杂的人物，有人认为他
是革命的或投降的，农民起义的领袖或是断送梁山事业的刽子手。电
视剧中的宋江应是一个极富有人情味真诚的有血有肉的现实生活中的
常人，是个发展中的人物。人的一生犯错误，有他历史的局限，令人
完全可以理解，不论如何评价他的历史功过，作为一个艺术形象，他
是真实可信的，有魅力的。他会给人更多的认识思考。
    把握宋江人物发展的几个阶段：
    宋江的出场，是一个为官清廉，乐善好施，仗义疏财的及时雨。
他是一位怀才不遇的官吏。他想当朝廷的忠臣，走仕途之路。
    宋江杀惜，无心杀惜，反提起了刀，这一切出他意料之外。
    浔阳楼的宋江是个懦弱的心灰意冷的绝望的宋江。反诗被发现，
他吓破了胆，为了逃避杀头之祸，他绝望到装疯卖傻的程度。可叹，
大丈夫。
    宋江上山，是被动的，反复的，其外部原因是蔡九和黄文炳的迫
害，其内部原因却是“忠义”思想的矛盾斗争。
    上山后的宋江是一个舒展的宋江，得意的宋江。他同晁盖有农民
起义中权力之间的微妙关系，梁山一百零八人排座次，奠定了宋江梁
山义军的领袖的地位。
    招安后的宋江是一个毁灭的宋江，悲剧的宋江。
二、李逵：年龄在28－30岁，鲁莽刚直，憨气，傻愣，厚道纯正，无
私无畏，勇于厮杀，是梁山好汉中最爱冲锋陷阵的骁将之一。
    他出身下层，生活贫寒，在家杀了人，不得不流浪在江湖上，沾
染上了流氓无产者的恶习。他嗜酒如命，撒泼耍乖，赌博逞能，恣意
争斗甚至以力欺人。但他又是朴实善良，富于反抗精神。在弱肉强食
的社会里，为了生存，形成了他用武力反抗强者的处世哲学。他常常
用先打后说的处事方法。
    他一颗心合盘托出来，是非观念明确，爱憎分明。敢作敢为，对
梁山事业赤胆忠心。
    他是“黑凛凛的大汉”，一双怪眼，似朱砂两眼红，他力大胆大，
可以摇天撼地。因此人称李铁牛，江湖上称为“黑旋风”。
    他生活上不拘小节。别人喝酒用盅，他却用大碗。别人吃饭用箸
夹菜，他却用手捞。打起仗来和别人不一样，赤条条，手持两把大板
斧，吼声如雷。
    他心底善良。听到拦路截道的李鬼说家里有八十老母无人关照，
不但饶他一命，而且还送给他十两银子。对贪官污吏他决不心慈手软。
    他是漫画式的幽默人物，富有喜剧色彩。在下井救柴进时怕人捉
弄，他变得精明起来，孰不知他越精明，反显得更傻，越傻越可爱。
在寿张坐衙时，把打人的视为好汉，把被打的视为不长进的，应该挨
打。任何残酷的战斗场面，只要有李逵在场，立刻就蒙上一层喜剧色 彩。
    他与宋江亲如兄弟，宋江对他的安抚，使他第一次感到人间的温
暖，他变成了一个人。他崇拜宋江，喜欢宋江，这是平民对知识分子
的崇拜。然而，误听人说宋江奸污民女，他不顾哥们义气找宋江闹翻。
表现出他的正义感。
    在招安的问题上，李逵始终唱反调的。他不管皇帝老子，全不放
在心上。“皇帝姓宋，我的哥哥也姓宋，偏我哥哥做不得皇帝。”这
种是非分明的粗鲁，正是他可爱之处。
    幼稚无知的李逵为大哥的“义气”而死，死得欣慰，死的安然。
完成了他以身取义的最终结局。
三、鲁智深：本名鲁达，外号花和尚。原是延安老种经略相公部下军
官，调到渭州小种经略相公部下，充当提辖。他出身不同于李逵，性
格也不同于李逵。他没有憨气。他面圆耳大，鼻直口阔，身长八尺，
腰阔十围，背上刺有花绣。他心地刚直，行动粗鲁，嗜酒如命。他豪
爽痛快，说一不二，说到做到。
    金圣叹赞其“遇酒便吃，遇事便做，遇弱便扶，遇硬便打。“颂
其为人”一片热血，直喷出来，令人读之深愧虚生人世上，不曾为人
出力。”
    他是理想中英雄，形似金刚，性如烈火，不畏权势，扶持弱小，
侠义刚直，热血奔涌，路见不平，拔刀相助，从不考虑自己的得失与
安危。
    他粗中有细，粗中含有精巧，细中有粗，在精细中往往带有粗鲁。
粗鲁与精细两种完全不同的性格特点糅合在一起，构成了鲁智深的性
格特点。往往粗鲁的人不善于动脑筋，精细之人又容易缺乏足够的胆
量和勇气，他却二者兼而有之。
    他同李逵一样具有喜剧色彩。但他们有明显不同，李逵是表现在
幼稚撒泼与判断事物违背常理上，缺乏文化常识。而鲁智深表现在伸
张正义时与常人不同的方法上。如拳打镇关西的切肉消遣等。
    他与林冲结为知已，高俅被俘上山，他积极帮林冲报杀妻之仇，
仇人放走，林冲气死，格外伤感，南征前他功成名退，出家在相国寺。
四、林冲：豹子头林冲是东京人氏，八十万军教头，有万夫不当之勇，
自然是国家的忠臣良将。他生的豹头环眼，燕颔虎须，八尺身材，生
性耿直，爱义好汉，武艺高强，惯使丈八长矛，有林家枪之说。
    他稳健成熟，武官却文人的秀气，儒气，他有一个幸福的小家庭，
生活得安逸舒适。因此，他遇事得过且过，常有小不忍则乱大谋的想
法，他采用的逆来顺受的懦夫行为与“万夫不当之勇”的武将风度极
不谐调共溶于林冲的性格之中，这就是他的性格的典型性和丰富。
    他在逼上梁山之前，逆来顺受是林冲性格的主导方面，惨酷的现
实最后使他觉醒，林冲毕竟不是奴颜卑膝的奴才，而是一个勇于反抗
的英雄。
    林冲雪夜上梁山是水浒的戏核，对揭示全剧主题起到画龙点睛的
作用。
    大败高俅，他仇人见面，欲报杀妻之仇，但为了宋江的招安大计，
不能亲手杀贼，他吐血而死。
五、武松：约24岁，清河县人。他身长八尺，一表堂堂，一身刚骨，
满腔侠气，武艺高强，神力勇猛，吃十分酒，更有十分本事。他浑身
充满青春活力，心底善良，抱打不平，同情弱者，勇敢，豪爽，富于
正义感，同时机敏，理智，办事先礼后兵，自尊心强，又构成武松独
特的性格。武松一方面打抱不平，天都不怕；一方面他又相信官府，
因此，屡屡上当受骗。这是他性格发展上的矛盾的对立统一。
    景阳冈做为凡人，独身面对无人敢闯的禁区，心中升起几丝寒意
是正常的，然而，武松是一条汉子，强烈的自尊心使他只能前进，不
得退却。当他打完虎，筋疲力尽，又发现两只猎人扮的虎，他的确胆
怯了，这是英雄的真实。人和兽斗，自然是力和勇的较量，这是浪漫
主义与现实主义相结合的创作方法，忽略了人力量的极限就失去了真
实，过分强调人的英勇会失去惊奇，武松打虎的心理发展是有层次的。
    潘金莲爱上一身英武之气的武松，美女爱英雄，这在情理之中，
然而，由于道德观念制约，武松对此十分理智。
    武松为武大郎复仇，与李逵不同，李逵主张“先打后说”，武松
则不然，理智清醒，他不直接找仇人报仇，而是先去官府首告，靠官
府为兄伸冤。知县吃了贿赂，训斥他“不省得法度”。这时才不得不
杀西门庆和潘金莲。而在杀仇人时候，武松先请街坊四邻作证，再请
当事人到场，有理有据摆事实，让仇人明白杀头应得。他为人光明磊
落，敢做敢当，他不同李逵杀了人一跑了之，而他鸳鸯楼连杀十五口，
用人血堂堂正正在墙上写到“杀人者打虎武松也”。好一个好汉做事
好汉当，何等磊落。
    武松从个人复仇到遭污陷逼害，一步步趋向政治化，一层层接近
社会对抗。逐步完成了“官逼民反”“造反有理”主题思想。
    平定方腊后，武松身致残废，六和寺中出家，甘心做“清闲道人”，
对朝廷心灰意冷。
六、阮氏三雄：立地太岁阮小二、短命二郎阮小五、活阎罗阮小七，
兄弟三人居住在济州梁山水泊边石碣村，靠打鱼为生。他们与晁盖、
吴用七星聚义，智取生辰纲。在梁山水泊中，他们是四寨水军的头领。
同李俊、张横、张顺 、童威、童猛一样，都是水上蛟龙。
    他们直朴，豪爽，有强烈的反抗性和可贵的正义感。他们高歌一
曲，更显其幽默，潇洒，乐观，轻松，无拘无束。
    同在一环境中长大，哥仨的性格仍有不同特点，阮小二老成持重，
沉稳镇静；阮小五精明利落，性急；阮小七心直口快，办事痛快，有
一团火似的炽烈的刚。
    在梁山招安问题上，他们是旗帜鲜明的反对者。在擒方腊时，阮
小七穿上了方腊的龙袍，尽管是一种玩耍，也表达了他们反对招安的
情绪渲泄。
七、晁盖：约45－48岁，人高马大，容貌大气。他为水泊梁山的第二
个领袖人物。他原是郓城县东溪村的保正，因用青石宝塔镇鬼，江湖
上故称他为“托塔天王”。
    他作事宽宏大量，疏财仗义，专爱结识天下好汉。他比宋江坦荡
豪爽，讲义气，有大丈夫气，稳重，有份量，有领袖气度。比起王伦，
品格之不同是非常鲜明的。他可以容天下豪杰，汇八方义士。
    他作为领袖坚持不招安，得到梁山好汉的拥护，这与宋江有分岐，
但没有明朗化，只是在他去世后才公开化，宋江的主张才得以实现。
    晁盖执政时也有缺点与错误，遇事也曾作出错误的判断。如时迁
在祝家庄被捉，杨雄和石秀上梁山求救，晁盖却以偷鸡连累我等受辱
为名，要斩杀杨雄和石秀。他不顾宋江劝阻硬打曾头市，结果梁山人
马损兵折将一千多，他自己也身中毒箭。
    晁盖的思想简单，远比不上宋江的城府深。对晁盖的临终担心，
宋江是有自己的想法的。只不过他不显山不显水，这就是政治家的权 谋。
八、吴用：约30岁，他为乡村教师，但对天文地理古今历史，以及社
会的全面理解，远远超过了一个教书先生的学识。文化素质居梁山英
雄中首位。他是最有智慧最懂谋略的人物。参与和指挥了梁山义军的
重大军事行动，并取得了一个又一个胜利。
    智取生辰纲，成功地动员阮氏三雄，并巧妙地促进晁盖下定决心，
而且还从人员的组织到行动的安排可以说天衣无缝。他的军事谋略和
指挥才能，在江州劫法场、三打祝家庄、大破连环马、智赚玉麒麟、
大败高俅等一系列重大军事行动中，得到进一步表现。
    在临江仙词说他“胸中藏战将，腹内隐雄兵，谋略敢欺诸葛亮，
陈平岂敌才能”。“智多星”是人们对他的智慧谋略的肯定。
    吴用是宋江的得力助手。吴用与宋江的关系，实际上反映着中国
古代知识分子“为王者师”的政治抱负和“士为知已者死”的生死态
度。竭力维护宋江在梁山的领导地位，积极贯彻宋江制定的政治路线
和战略思想。
    在招安问题上，他处于怀疑摇摆状态，没有明确地拥护和反对，
但他对悲剧的结局是有予见的。他一方面要做反对派的工作，一方面
又要提醒宋江，这种忧心忡忡并没有被宋江主张招安的想法说服，然
而，为了全局他服从了，现在人看来吴用不免有圆滑之嫌，是历史赋
于他这样的使命。
    吴用是个明白人，他清清楚楚的活着，明明白白的死。他是梁山
事业的兴起、发展、败落的参与者和见证者。眼睁睁地看着战友一个
个离他而去，大势所趋，无法扭转，他感慨万千，此时此刻他极为复
杂，然而他默默无言，静静离去，结束了梁山英雄的历史，天地与他
同感叹。
九、卢俊义：绰号玉麒麟，是有名的“河北三绝”，祖居北京，家中
富有，兼营商业。一身好武艺，棍棒天下无双，人称他卢员外。晁盖
死后，为借助卢的声威，宋江吴用施计将他骗上梁山。
    他上梁山的原因与其他梁山好汉是明显区别的，既是“诱”，又
是“逼”。
    他功成名就家道富裕，舒适安逸，这样的地位和生活环境决定他
安于平稳。宋江收他也是看他有一方人心，在当地的影响力。就因为
他生怕门前有乱，缺乏革命性，最怕破坏性。吴用就是从此下手，采
用诱骗，设置矛盾，断其后路的手段，硬是逼之就范。
    卢俊义上山在小说中是个败笔，但电视剧中要把它为塑造吴用的
足智多谋及好汉们的义勇精神做陪衬。
十、燕青：北京人氏，自幼父母双亡，在卢家养大成人，因为排行第
一，人多称做小乙哥，又称浪子燕青。人生的漂亮长的潇洒，吹拉弹
唱，拆卦道字，顶真续麻，无所不会，无所不能。他仪表出众，多才
多艺。有梁山英雄中少见的性格特点。二十四五岁，六尺身材，三牙
掩口须，腰细膀阔，一身雪练似的白肉，刺了一身遍体的花绣。能说
得诸路乡谈，省的诸行百艺的市语。一身本领无人比的。箭出不空，
箭到物落。尤为拿手的是箭术和相扑。梁山英雄中戴宗之神行法，张
青之石子，花荣之射，燕青之厮扑，安道全之医，可称梁山泊五绝。
    燕青聪明伶俐，富有胆识。他百伶百俐，道头知尾。卢受骗进香
他直言相劝，并道破了吴用之计谋。李逵与宋江赌输后，是他教李逵
“负荆请罪”。宋江想见皇帝招安，是他有礼、有节、有谋地借助李
师师的力量达到面君的目的。他虽是宋江招安的支持者，但现实的教
育使他同宋江逐步离心离德。最后，实现他“洒脱风尘过此生”的结 局。
    燕青风流倜傥，不近女色。小说《水浒传》是一部“禁欲主义色
彩的作品”。正当的爱情追求和男女关系，往往被歪曲。因此不近女
色被当作好汉的一条重要标准，一条神圣的戒律。剧中的燕青形象要
有人性化，在他与李师师接触中，自然会萌生男女之间的情爱，全剧
结束，梁山英雄悲剧气氛中，有一场他们相随而去的戏，以英雄爱美
女反一下原作中禁欲主义色彩。使其形象带有现代意识。
十一、王英：二十四、五岁。个小敦实，俗称矮脚虎。有点武艺，身
为山寨小头领，水浒中唯一好色者，如果小说是一部禁欲主义作品，
唯有对王矮虎实行特殊政策，可以宽容，梁山泊对他爱女人不但可以
谅解，而且还积极成全他与扈三娘的婚事。他身上有喜剧色彩，在三
打祝家庄中他表现出诙谐的个性，看见扈三娘美貌，乱了阵脚，终被
擒拿。他性情豪爽，为人坦荡，敢恨敢爱，不顾他人眼色，活着洒脱
痛快。
十二、柴进：30－35岁，绰号小旋风，是沧州横海郡人氏，是后周柴
世宗的后裔，没落王孙，是皇权贵族的代表。对大宋王朝有看法，是
持有不同政见者。他是梁山好汉中出身最高的，尤其是作为封建统治
阶级的叛逆者，他最为有典型性。
    由于他平生仗义疏财，好交结天下往来好汉，同情梁山英雄，资
助过梁山好汉。武松在他庄园躲避，宋江逃出郓城也曾在他家做过客，
好汉称之谓柴大官人。他的祖先陈桥让位，太祖德敕赐他“誓书铁券
”，也是龙子龙孙。在封建社会里像他这样的人是极为特殊的人人物，
他在水浒中存在的意义是任何人取代不了的，他的道路所揭示的是社
会意义。
    他被逼上梁山，深化了逼上梁山的主题。他是上层人物，尽管他
同情和资助江湖好汉，但是他从来没有上梁山的想法与认识。不料他
却无故遭到沧州知府高廉的欺凌，并且险些杀害。由此可见，小旋风
柴进被逼上梁山，是具有特殊意义的。
十三、时迁：人长的干瘦，精明干练，常干飞檐走壁，跳篱骗马的勾
当，因为身体敏捷，灵便机警，人都叫他鼓上蚤。他行偷鸡摸狗之能
事，引起一场三打祝家庄的战事。只有梁山才显其英雄本色，才可有
用武之地。时迁盗甲，赚徐宁上山，破了官军的连环马，为梁山立了
功。他出身贫寒，若是有吃有穿，生活过得下去，岂有甘愿作偷作窃
的道理？古有常言：“窃钩者诛，窃国者侯”。时迁只不过是偷偷摸
摸而已，比起蔡京、高俅以及赵家皇上对百姓大窃大取来简直不足挂
齿。只因一鸡却与“梁山泊贼寇”齐罪名。可见世道的黑暗。
    时迁之流是社会制造出来的。他属于社会底层的下九流。他从来
没有想到招不招安，他也不关心招安。
十四、杨志：30岁，绰号青面兽，名门将子，五侯杨令公之孙。流落
在关西，年纪小时曾应过武举，做殿司制使官。身高七尺五六，面皮
上有一块青记，腮边微露些少赤须。忠实老练，行事不苟。十八般武
艺件件俱精，想在边庭上一枪一刀，博个封妻荫子，与祖宗争口气的
正果。只因道君皇帝盖万岁山，差十个制度使，去太湖边搬运花石纲，
路过黄河，遭风翻船，花石失落，不能回京赴任。后来赦了罪，乃收
来一担钱物，赴京打点枢密院，求复制使。途经梁山，林冲截道，上
山不甘心，来到东京汴梁，他要求见高俅，层层贿赂，钱用光，事没
办成，最后连住店吃饭的钱都没有了，只好卖掉祖传宝刀，正好遇上
泼皮牛二故意刁难，怒杀了牛二，刺配大名府。梁中书赏识，提升提
辖，押解生辰纲，多年的梦想终于变成了现实，自然十分感激梁中书 了。
    他是官迷，倒驴不倒架，有本事想当官，没本事也想当官，他懂
得贿赂在仕途上作用，他花重金订做玉器讨高俅欢心。
    他为了表现对上司的忠心，为了升官，押送生辰纲不但有智谋，
而且非常强硬，不管下级的死活，不体量他们的辛苦，严肃冷峻，行
为规范。
    他剽悍不粗野，骄横不鲁莽，精明强干，深谋远虑，既细致入微，
而又固执毒辣，生辰纲被劫，彻底断送了他的仕途之路。这对他是一
次沉重打击，使他“有家难回，有国难投”由强者变为弱者，甚至想
了结自己一生。
    在好汉们的指点下，他投奔了二龙山，会到鲁智深，后来归入了
梁山，是山寨的马军大骠骑兼先锋使。他是招安的极力赞同者和积极
拥护者。
    杨志是武艺高强，马上步下都行，他的枪法代表杨家枪，与林冲
的林家枪和徐宁的徐家枪并称三枪。
    杨志是具有特殊意义的人物，他不同于劳动人民出身的李逵、武
松，也不同于封建营垒里分化出来的林冲与鲁智深，更不同于地主出
身的卢俊义和柴进。他的坎坷曲折道路的描写，不但深刻揭示了“官
逼民反”的根本原因，而且也深化了其主题思想。
十五、刘唐：祖贯东潞州人，因鬓边有块朱砂记，长着黑黄毛，故称
赤发鬼，自幼飘荡江湖（流氓无产者），多走路途，专结识好汉。他
躺下是一身，站起来是一条，无挂无牵，说干就干，比什么人都来得
干脆，痛快，正因为如此，在水浒中两大事件一是智取生辰纲，一是
宋江杀惜中都是由他做了引线。
    他生性粗野，幼稚简单，同李逵相似，但他没有李逵那么憨。
十六、花荣：青州人氏，祖代将军之子，宋朝的命官，年轻英俊，风
流蕴藉，潇洒儒雅。他的谈吐行动无不显露着珠园玉润，朗月青山般
的浑朴含蓄，从中透出书卷气。善使一付弓箭，百发百中，所以有“
小李广”之称。他居青风寨副知寨，有正义感，同情宋江。甚至不惜
一身荣辱，不顾丢乌纱帽救宋江出险。
十七、秦明：30岁左右，朝廷武官，性情暴燥，火急，人称“霹雳火
”，他使用的兵器是狼牙棒，与他性格形象有几分吻合。
十八、朱同雷横：他们是对老搭档，同在郓城县县衙做都头，一个管
马军，一个管步军，朱仝是郓城县富户，身长八尺四五，面如重枣，
目若明星，有一部虎须髯，长一尺五，绰号“美冉公”，重义气，轻
钱财，结识江湖好汉，有一身武艺。雷横本是铁匠，后开碓房，杀牛
放猪，身高七尺五，紫堂面皮，有一部扇圈胡须。因为能跳三二丈阔
涧，绰号插翅虎。性格上一个精细，一个豪爽，但都有一个行义的心 肠。
十九、王伦：他是梁山第一位领袖人物。他文不成，武不就，胸中无
本事，因此江湖上给他送了个极为贴切的绰号“白衣秀士”。他是屡
试不中落第秀才，是文人草寇，工于心计，心胸狭窄，嫉贤妒能，视
梁山是他个人私有，不得外人介入，特别是有胆有识有本事的人。惧
怕自己的位置被人取代，从任何角度看他都不配当梁山首领，他是梁
山事业的绊脚石，不杀不足以平民愤。
    火并王伦后，水泊梁山彻底纠正了王伦的关门主义路线，晁盖为
梁山的领袖，梁山义军得到蓬勃发展。
    王伦的出现是对梁山英雄的反衬对比，更显英雄光明正大，心地
高尚，品格优良，而王伦却显得卑鄙和渺小，这也是民族劣根性的代 表。
二十、高俅：是一个从小不学正道，不务正业的泼皮无赖，他十分精
明，审时度势，阿谀奉承，奴颜卑膝，小人得势，心狠手辣，他迫害
林冲不择手段置死地而后快！这样一个被人唾弃的家伙，却被皇帝看
中和重用。爬上了太尉高位。北宋末年高俅童贯蔡京杨晋为四大奸臣。
二十一、梁山三女将：顾大嫂、孙二娘、扈三娘。她们在原作中都具
有男性化，打仗勇敢，办事果断，性格爽快，但缺乏女性的温柔，不
可爱。电视剧中女将形象塑造要立体化。
    （1.）顾大嫂，绰号母大虫，三十岁，微胖，她原来是“开张酒
店”、“杀牛开赌”，期间干些越轨勾当。她是下层劳动妇女，没有
多少封建礼教的约束，同孙立、孙新劫牢救解家兄弟，打进祝家庄，
奔上梁山。
    （2.）孙二娘形象稍丑，身材魁梧，体魄健壮，精干，武艺高强，
与顾大嫂同样粗犷刚烈，是女中豪杰。二人不同的是孙二娘锋芒中蕴
藏着风流；顾大嫂刚是决绝勇猛，一往直前，有“母旋风”之说。他
们都与好汉有着深厚的情谊，是兄嫂情感和纯厚的“义”气，她们都
有反抗官府的精神。
    （3.）扈三娘，绰号一丈青。是扈家庄扈太公的女儿，20岁，大
个，漂亮动人，武艺高强，手持两口日月双刀，还善使红绵套索，原
作中这个人物比较苍白，电视剧要着重刻画，丰富她的个性。她不仅
英武，也要有秀美之气，她是唯一在梁山泊成的亲，而且是宋江作的
大媒，与王英结成夫妇。这是英雄爱美女的插曲，为梁山泊汉子们增
添了几分温馨。
二十二、水浒四妇人：
    （1.）潘金莲，22岁，风流丽人，身材匀称，清瘦，古典仕女型，
她的美姿惹来了祸水。她原来是清河县一个大户家的使女，那个大户
缠她，她不肯依从，被大户倒赔给武大。西门庆看她漂亮，勾引成奸，
她是被动的，她是个自己不能决定自己的命运的弱者，一步步走向犯
罪。她是个受害者，又是害人者，是社会环境所致。
    她是个悲剧人物，对于她的死寄于同情，遗憾，怜悯、怨恨…
    潘金莲不能将她划为从小就淫荡之列，也不能认为她是具有现代
女性，是女权主义者，赋于她觉醒意识。她是封建礼教的受害者，嫁
给武大，虽然不满足，自感悲怜，常不出门户，过着封闭而平和的生
活，这时的潘金莲是认命的潘金莲。武松的出现，使她那颗死去的春
春心又活动起来。西门庆王婆用尽浑身着数极力勾引，不得不迈向杀
人的深渊。即是在灌武大的毒药那一刻，她内心也是极为复杂矛盾的，
邪恶与善良在激烈搏斗，善最终被泯灭。杀夫后她是后怕的，但已无
退路。
    由于出身所致，她精明，有眼力，懂礼节，懂规矩，不愚钝，能
看清楚事理，恪守女人的规范，但内心感情丰富。
    （2.）潘巧云，蓟州人。她是先嫁给一个吏员，两年前身故，方
才嫁杨雄，未及一年，与裴如海私通，被石秀发现，她又嫁祸于人，
最后死在翠屏山。
    （3.）卢娘子，先是私通管家李固，后设计陷害卢俊义，卢被逼
上山。
    她们的丈夫身居官职，又有高强的武艺，这使她们常怀有惧怕心
理，她们“偷汉子”不像潘金莲、闫婆惜那样明目张胆。更富有心计，
行为也显得隐蔽。
    （4.）闫婆惜，20多岁，她是个贫苦人家的卖唱女儿，随父流落
到郓城县，是风尘中女子，生活在勾栏瓦寺之中，为了找生活靠山和
感恩，由闫婆作主，给宋江做了外室。她走南闯北，不仅染上浮荡的
劣迹，而且成了她深知人情世故而撒泼放刁的个性。
    她是个忘恩负义，以德报怨的浮荡女子，应在狠狠鞭挞之列，不
值得同情。
    以上四个形象的生活经历都成为事件发展变化的契机。如武松与
西门庆的矛盾焦点是潘金莲引起的。闫婆惜缠宋江，导致宋江杀惜。
卢娘子与李固勾引逼卢俊义有家难回。她们的死成为英雄走上反抗道
路的起点，她们反衬了英雄好汉的性格特征和思想风貌。武松不为色
诱，堂堂正正，顶天立地，疾恶如仇。石秀心细如丝，察觉奸情，智
杀奸夫，揭示了石秀的机敏和狠毒。宋江杀惜，并非为了报复闫婆惜
“偷汉子”，而是怕“私通梁山”事败露。
二十三、武大郎：38岁，身材短小，长相丑，苍老，诨号为“三寸丁
谷树皮”。忠厚老实近乎愚钝。他与潘金莲是一对极不称的夫妻，他
得到潘金莲如同天上掉进怀里的仙女，美不自禁。他有一个打虎的弟
弟，自豪的合不住嘴，正因为此，恶运降临这位无辜者的头上。他成
了潘金莲偷奸的绊脚石而被杀，令人同情怜悯。
二十四、西门庆：28岁，一表人材，风流倜傥。商人，现在的款爷。
好色，风月场上的名人，采花盗柳的能手。黑社会中恶人。他豢养一
帮打手，背后又有官府的靠山，所以他为所欲为，无人敢惹。他与潘
金莲通奸害武大，对手如果不是武松，他可以照样逍遥法外，这就是
社会黑暗所致。他是杀人的主谋者，当除不赦。
二十五、王婆：50岁，孤身一人，寂寞好事。她跑媒拉线，一辈子老
不正经，风骚世故。潘金莲是被她设下陷阱跌进去的，她是个教唆犯。
当诛无疑。
二十六、方腊：农民起义头领，是彻底的革命派，与宋江同龄人，是
梁山的影子，征方腊，梁山好汉同归于尽，北宋政权并不受任何损害，
佞臣贪官权势依旧赫然如故，不仅是宋江和方腊的悲剧，也是中国历
史的悲剧。他性格粗犷、野性、骠悍、果断，没有宋江的文气官气。

关于电视剧《水浒传》的造型
    观众看东西第一眼的印象非常关键，这第一眼不是剧，不是故事，
是空间形象的艺术造型。它不是故事可以吸引人，它不是情节可以感
染人，因此，要重视电视剧画面造型，强化空间艺术效果，创造出精 品。
    根据全剧的风格样式，造型部门要追求个性创作。美术是本剧造
型的一大工程，它要为剧中人物创造一个时代感强，适合人物身份，
符合剧情规定情景的生活空间，并且这个空间要有利于人物性格表现，
有利于情节发展是生活气息十分浓厚的环境氛围。
    避免假，避免失真，是美术部门要解决的一大课题。在所有的建
筑物中力争避免同年同月同日生的直感，强化它的岁月感。所有的道
具，要真实自然，特别是手持道具要有使用的磨损效果。造型也要注
意个性风格化，比如梁山聚义厅造型，要粗犷，笨拙，原始，奔放，
不可过分常规处理，可以怪些，粗糙些，突出其力度。
为了保持名著的严肃性，创造北宋年代的生活环境，能否对历史
有影响的建筑，有影响的风情风俗，如樊楼、商号、店铺、染坊、酒
家、楹联、匾额以及元夜闹花灯时灯具彩球等给予关照，使其有考究，
给人一种历史知识。
    人物造型也要性格化风格化，不能纯自然主义，要帮助演员塑造
人物。这里特别提出群众演员的形象，最容易忽略，最容易出戏，希
望有关部门关注这个死角。精品与劣品，只看群众演员就可以判断八
九不离十。我们不能因小失大。
    色彩要回避生、艳、浮、跳，解决好电视中的“黑”以符合整体
凝重风格。
    光是最基本的造型元素，没有光，影像无从谈起。画面的造型必
须开发光的表现力，加强光效的力度，比如梁山好汉们粗犷形象的光
比与他们中个性文弱形象的光比角度有所区别，让其性格反差增大。
自然光使用仍要采用逆、侧逆光为主，杜绝大顺光。
    注重镜头表现力，用好开角度广的镜头，强化画面的空间效果，
纵深效果和动感效果。适当使用长镜头，在有限的时间内展示空间变
化，达到气氛的渲染。
    镜头运用可以有生活的毛边，不可过板。构图要讲究严谨，追求
画面内部张力。两极镜头的冲击力不可忽视。镜头使用强调准确，生
动，有热情。
    本剧仍然要坚持“无烟不拍”。但要总结《三国》用烟的方法，
使其自然真实，有层次，要减弱人工施放烟的痕迹。
    风的利用要格外的注意，在武打的场面，除了有烟，就得有风，
风可助威，有风要为武打动作服务。为创造一种氛围。
    总而言之，造型要为全剧整体效果服务，追求谐调，任何脱离剧
情的造型意识都是不可取的，否则有卖弄之嫌。

关于电视剧《水浒传》的武打
    《水浒传》在四大名著中称为杆棒书，它是以武打为重点的英雄
故事。俗话说：“老不看三国，少不看水浒”。少不看是指青少年火
气旺，好惹事，动不动就打，怕青少年们看水浒模仿，惹事生非。可
以这样说，没有武打就没有水浒。千百年来，水浒中一百单八将梁山
好汉，在群众中被崇拜成武士神化。他们个个是身怀绝技，武艺高强。
好汉们的功夫一定超人，才能满足人们的观赏心理，水浒中的武打占
的比重很大，武打拍摄的成功与否将直接影响全剧的成败。
    我认为，《水浒传》电视剧的武打必须是大陆味的，同港台的武
打片有着明显的区别。如果没有我们自己的路子，跟着人家后面学永
远赶不上，很可能是邯郸学步。我们的路子，就是两个字“真实”。
要实实在在，不耍花架子，一拳上去要见真功夫，我说只是一种效果
感觉。这并不排斥武艺的神奇，适当的夸张，出奇出新，武打设计要
处理好真实与神奇之间的关系，要出绝活。
    武打动作要符合人物性格，要在动作中突出个性，突出动作风格。
任何为打而打都是没有意义的。水浒中的武打原则是少而精，能不打
就不打，实在到非打不可时一定要打出彩来，打出梁山好汉的英勇气
派来，打出好汉们绝招来。要求每场武打都能给人一种快感，一种美
的享受，留下难忘的印象。
    设计武打要注意发挥人物的器械威力。比如林冲的枪，鲁智深的
禅杖，李逵的板斧，扈三娘的锦索套绳，武松的棍，花荣的箭，秦明
的狼牙棒，呼延灼的双鞭等。
    武打要突出力度，要狠，要猛，要笨拙，有原始味。动作要到位，
惊险，刺激。强化动作速度，动作空间运动幅度。掌握节奏，动静互
相衬托，互相铺垫，静中有动的因素，动蕴藏着静的震憾撼力。
    打的来龙去脉要清楚，观众不满足一般的混战。创作人员自己都
不清楚，怎么让观众明白。
    水浒中的马战比起三国要少得多，但还是有些场面的。马战的出
新出奇，首先要在马上想办法，选择一批优种马，运用拍摄技术手段
提高马的速度，演员的马上动作一定要熟练，解决好演员与替身的衔
接，增强特技动作的惊险程度，要借鉴国外港台同类的片子拍摄方法。
    水战是水浒电视剧有特点的战争，水泊英雄中许多浪里蛟龙，水
性非常神奇，选择演员要注意这一点。拍好水战要有突破性，不能一
般化，战船交锋，水中擒拿，水下作业，都要有新招数。必须利用水
花、气泡、波纹、血水、火焰、烟雾等，技巧达到以小见大的效果，
同样可以表现出战争的残酷。
    水下摄像主要展示好汉们水中的英姿，把他们水中绝技表现充分。

关于电视剧《水浒传》音乐与歌曲
    好的音乐能为电视剧锦上添花，要发挥音乐对人物塑造，气氛渲
染，意境的特殊作用。电视剧《水浒传》音乐以民族音乐为主，用现
代的表现手段，丰富音乐的表现力，使音乐富有气势，有力度，音乐
形象要与梁山好汉的气质吻合。音乐是个抽象的艺术，很难用一种文
字表述，只有靠作曲家的感觉来完成。
    歌曲设计要以气质对头，好听上口，易唱易记，能在观众中流行
开为好。
    片头曲一首，梁山英雄颂歌（暂定为好汉歌）以颂扬为主，高亢，
昂扬，动听，片尾曲一首，命运抗争，表达英雄内心情感，抒发人生
不平，凄惋，深情。
    插曲：英雄排座次，群英会聚，英雄赞歌。
  * 全剧结束，梁山水泊好汉挽歌，悲壮苍凉。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.41.149]
返回上一页 回到目录 回到页首 下一篇


水浒1

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒1
发信站: BBS 水木清华站 (Thu Jan 8 18:19:14 1998)

第一集 高俅发迹

北宋末年，汴梁市井满目繁华。中心广场，各种游艺杂耍争奇斗胜，看客如云，
一伙浮浪子弟为高俅踢球表演喝彩。因一耍棍艺人拉走了看客，高俅等泼皮便寻衅
滋事，群殴耍棍者。适逢东京八十万禁军教头王进路过，打散了高俅高坎之流。高
坎等浮浪子弟欲暗报此仇，被高俅压住，但积怨已成。
此时的高俅是董记药店伙计，董掌柜恶其痞气，婉言退辞。后几经辗转，高俅
进小王都太尉府当随从。一日高俅受遣到端王府送礼，端王正与小黄门踢球。球至
高俅脚边，一足见彩，端王大喜，将其留在府内。
是年，哲宗皇帝驾崩，其弟端王继位，是为徽宗。高俅随之官升殿帅府太尉，
正好是王进的顶头上司。王进不敢露面，托病不出。高俅见王进手本，强令前来。
仇人见面，高俅便以“蔑视本官，以病搪塞”为由，轮番棍棒伺候一番。
高俅一伙浮浪子弟中的高坎年龄最小，与高俅交厚。高坎趁夜色翻墙入殿帅府，
被侍卫捉获，一阵拳打脚踢。高坎情急生智，自称是高俅干儿。待见了高俅，哀求
认子，并以死相逼。高俅本无后嗣，遂认高坎做干儿，高坎便成了高衙内。
王进挨打卧床，思之再三，在东京没有活路，只好忍痛出走，投奔其父世交——
延安府老种经略相公。待高俅得知，王进已远去，只得押下文书，各处缉拿。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒2

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒2
发信站: BBS 水木清华站 (Thu Jan 8 18:19:47 1998)

第二集 拳打镇关西

九纹龙史进寻师至渭州，在茶坊内打听王进消息，与鲁达相识。鲁达邀史进
上潘家酒楼吃酒叙谈。史进道出师父王进曾住史家村教他拳棒，情义甚笃。说话
间，酒楼上不时传来嘤嘤哭声，搅了鲁达兴致。酒保领来一问，始知是金氏一家
因来此投亲不遇，金母病丧，郑屠强媒硬保，虚钱实契，收金翠莲为妾。后被郑
妻得知，逐出金氏父女，流落酒楼卖唱。鲁达听罢火起，当即要找郑屠计较，被
史进拦住。鲁达、史进凑银20两，让金氏父女做盘缠返乡，金氏父女千恩万谢去
了。次日，金氏父女被宿处店小二纠缠，欲去不得。鲁达赶来打了店小二，并粘
住他不能给郑屠报信。待金氏去远，鲁达便去了郑屠肉铺，三拳两脚，打死“镇
关西”，扬长去了。待官府得知，鲁达已逃，只得张文缉拿。
鲁达被赵员外送上五台山出家避难。在拜风文殊院智真长老时，鲁达憨态可
掬，不知佛门寺规，几令众僧忍俊不禁，最后总算勉强收了这位徒弟。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒3

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒3
发信站: BBS 水木清华站 (Thu Jan 8 18:20:32 1998)

第三集 大闹五台山

寺院内添了个鲁智深，显得处处不入调，别人打坐参禅，他却东张西望。更
不能容忍的是，鲁智深在半山亭子里，打人抢酒，一通豪饮，然后赤背归寺，醉
打门子，火工，闹得寺院鸡飞狗跳，直到长老出面，这才平息风波。智真长老谆
谆诱导，智深立志“改邪归正”。那伙挨了打的火工们，伺机报复，勾引智深下
山，不仅定打了禅杖，戒刀，而且以酒相诱。鲁智深打熬不住，随火工们进了酒
馆，大碗喝酒，大块吃肉，好不痛快。火工们趁他豪饮大嚼，悄然离去。鲁智深
满嘴油光，手提一条狗腿熟肉，踅回五台山。到了山门前，门已栓死，不开门便
迁怒于门前金刚，一通乱砸乱打，泥胎面目皆非。鲁智深全力朝门撞去，山门訇
然大开，鲁也跌入寺门，和尚与火工们如临大敌，手持棍棒，一齐来战，终被鲁
大得东倒西歪，呻吟不止。智真长老只得把他荐到开封相国寺智清禅师处谋个职
位。众僧恋恋不舍地送他下山。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒4

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒4
发信站: BBS 水木清华站 (Thu Jan 8 18:21:00 1998)

第四集 倒拔垂杨柳

鲁智深到了开封大相国寺，谋了个管菜园的差事。原来这菜园常有一伙泼皮
偷菜骚扰，看菜园的老僧管不了他们，才让鲁智深当了这个菜头儿。果不其然，
张三等泼皮见换了主持，便带了礼品假献殷勤，欲乘对方不备，推入粪坑，来个
下马威。谁料被鲁智深左右两脚，两个泼皮先跌进粪坑，另两个也旋入粪坑，泼
皮们服了，从此反成了鲁智深的朋友与徒儿。
一日，鲁智深在菜园演练拳脚。忽听有一老鸦在树上聒噪，泼皮们要架梯捅
掉鸦窝，只见鲁智深脱去僧衣，双臂合抱树身，一声吼，一运气，大树被连根拔
起，泼皮们惊叹不已。鲁智深让他们抬出禅杖，舞得如风追月，正到酣畅处，墙
外有人喝彩，这便是豹子头林冲。鲁与林相识，又邀林冲到酒楼吃酒，并结为兄
弟。忽然林家丫环锦儿来报，林娘子在东岳庙还愿时被人调戏，林冲赶到，高衙
内只得作罢。高衙内回府，为此番未能得手耿耿于怀。陆谦恩将仇报，卖友求荣，
把林冲骗到樊家酒楼吃酒，富安却谎报林娘子，说林冲在陆谦家吃酒栽倒。林娘
子与锦儿慌忙赶来，锦儿被富安拦在门外，林娘子一人上楼，见到的却是色眼迷
迷的高衙内。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒5

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒5
发信站: BBS 水木清华站 (Thu Jan 8 18:21:29 1998)

第五集 白虎节堂

高衙内缠林娘子不放。林冲赶来，高衙内越窗而逃，林娘子得救，但林冲的
怒气无处发泄，把陆家厅堂咂了个“唏喱哗啦”，他手执尖刀踅回樊家楼找陆谦
算账，陆谦早已逃之夭夭。高俅把高衙内叫去，一通狗血淋头的臭骂，高衙内气
急败坏，一病不起。老都管禀知高俅，陆谦又讹称林冲要杀太尉报仇，老都管在
一边见火煽风，一个阴谋便在高俅心里酿成。
林冲从鲁智深处出来，满腹不快，路遇一卖刀人，便花大价买了这把宝刀。
次日，他正在校场操练，太尉府的承局找他，说高太尉要看他新买的那把宝刀。
林冲回家取了刀，便随承局进了太尉府，直至后堂，那承局借回禀太尉离去，林
冲久候不见人理，正欲退出，高俅从内间走出，不由分说，便以“手执利刃，故
入节堂”的罪名将林冲拿下。后经开封府斡旋，定了个“误入节堂”，刺配沧州。
陆谦奉高俅之命，送金十两于公人董超，要他与薛霸半路结果林冲。林冲怕拖累
妻子，临行前写了一纸休书，告别家人，随董超、薛霸踏上发配之路。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒6

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒6
发信站: BBS 水木清华站 (Thu Jan 8 18:21:55 1998)

第六集 野猪林

行至野猪林，董超、薛霸借口要睡午觉，怕林冲逃跑，把他捆在树上，回头
取了水火棍，申明是受太尉钧旨，要在半路上结果你。说罢举起水火棍向林冲劈
头打来。只听得一声雷鸣似的吼声，一根铁禅杖挟着风声挺了过来，两根水火棍
拽着二公人被震出老远。二公人与来人交手，没几回合便都趴在地上。林冲喊了
声师兄，鲁智深抽出戒刀挑断林冲身上的绳索，令二公人把枷打开。二公人求饶
不迭，鲁智深要杀二人，林冲求情，二人才保住性命。从此一路上积极表现，抢
着背林冲赶路，又买了一辆独轮车，让林冲坐了，一推一拉，十分乖觉，生怕这
个大和尚要他们的小命。鲁智深大步走在前面，二公人累死累活，不敢怠慢。直
到走出山路，快到沧州地面，鲁智深才留下银两，对二公人训了话，这才离去。
后林冲与小旋风柴进相遇，在柴进庄院小住，甚受厚待。林冲棒打洪教头，深得
柴进赞赏，林冲别了柴进，顺利进了沧州牢营。董超、薛霸回京，被陆谦所杀。
高衙内气恨难消，命陆谦、富安去沧州，务必置林冲于死地。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒7

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒7
发信站: BBS 水木清华站 (Thu Jan 8 18:22:22 1998)

第七集 风雪山神庙

林冲进了牢城营，因未向差拨行贿挨了打，被派到采石
场当劳工。后来花钱买通了差与管营，又拿出柴进给沧州府
尹与管营的信件，处理明显改善，并免去了一百杀威棒。大
相国寺菜园里，张三等泼皮给鲁智深报信，有人告发了野猪
林的事，鲁智深不便于在汴梁停留，便留下银两托张三与林
冲岳丈，起身走了。
陆谦、富安来到沧州，叫来差拨，重金收买，定下谋害
林冲计策。林冲被调往城外草料场，与老军办完交割，当上
了草料场的管事。
林冲从酒店回了草料场，大雪压塌了草厅，他拽出了一
床棉被，带了花枪葫芦，寄身于山神庙内。留在汴梁的林娘
子，不忍其辱，自缢而死。当晚，草料场火起，火光映红了
半边夜空。林冲正在暗自庆幸，忽听庙门外有人议论，原来
正是陆谦、富安和差拨在为谋害林冲成功而弹冠相庆。
林冲怒不可遏，冲出庙门，杀掉陆谦、富安、差拨三个
仇人，踏雪而去。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒8

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒8
发信站: BBS 水木清华站 (Thu Jan 8 18:22:49 1998)

第八集 林冲落草

太尉府内,高衙内得知林娘子已死,变得失魂落魄,后来又听老都管报来,陆谦、
富安反被林冲所杀。高俅也为此事大伤脑筋，命沧州府限期捉拿林冲，活要见人，
死要见尸。
林冲离了山神庙来投柴进，柴进修书荐林冲上梁山入伙。梁山首领白衣秀士
王伦却不阴不阳，虚以委蛇，缄口不谈林冲去留事，林冲处境尴尬。梁山王伦担
心林冲艺高压主，不愿留其入伙，便以绸布、银两相赠，逐林冲下山。梁山朱贵、
宋万等人竭力撺掇，让林冲三日内纳一投名状来，以示诚心落草（即投名状）。
林冲无奈，只得下山剪径。眼看三日已到，林冲依然两手空空。朱贵、宋万、杜
迁此时又结伙要挟王伦，若不收留林冲，他们便离开梁山另谋出路，王伦只得默
许。
最后林冲剪径与杨志相遇，二人不打不相识。杨志因失了花石纲，急于回京
复命。林冲托杨志回京打探岳太消息，眼中含泪，目送杨志乘舟远去。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒9

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒9
发信站: BBS 水木清华站 (Sat Jan 10 15:31:43 1998)

第九集 杨志卖刀

开封府里的水果市场被地痞牛二等人砸了个一塌糊涂。摊主们虽一起上手，但皆
被牛二打趴在地。摊主们告到开封府，因牛二有靠山，开封府尹也奈何他不得。杨志
与挑夫回到京城，第一眼看到的便是牛二带领泼皮欺侮水果摊主的情景。
一家客栈里，杨志请来交厚的众家制使，商议如何开脱丢失花石纲的罪责。众制
使花钱送礼四处活动。杨志也花重金购得两块美玉，请名将雕刻成上等工艺品，送到
太尉府，却被高俅当场摔碎，并将杨志投入大狱。众制使有花钱打点，赎出杨志。待
杨志出狱后，已身无分文，只得拍卖祖传宝刀。不想在天桥遇上牛二，被他百般耍赖，
胡搅蛮缠。杨志性起，杀了牛二。开封府尹因慕杨志是杨老令公之后，网开一面，刺
配大名府。同时给大名府尹梁中书带去一信，要他多方关照。杨志到后，深得梁中书
重看，专门让杨志与索超在校场比武，二人好一番厮杀，不分胜负。杨志以囚犯之身
被擢升提辖。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒10

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒10
发信站: BBS 水木清华站 (Sat Jan 10 15:32:14 1998)

第十集 七星聚义
梁中书重用杨志，是要让杨志押送生辰纲。梁中书为给岳父蔡京祝寿，搜刮
了价值10万贯钱的金银珠宝作为生日贺礼。杨志将生辰纲分做10个担子，让军士
们装作挑夫挑着，自己与谢都管、二虞候扮做客商踏上赴京之路。
赤发鬼刘唐探明押送生辰纲之事，星夜找郓城县东溪村晁盖商议劫取之事，
不想途中被雷横当成盗贼抓获。雷横带着士兵到晁盖处讨酒吃，晁盖见刘被囚门
房。设计救出之后，刘唐说明来意，晁盖觉得此事干系重大，犹豫不决。刘唐认
为晁盖胆小怕事，悻悻离去。次日村里教书学究吴用来见，邀晁盖去石碣村与阮
氏兄弟聚会，晁盖欣然前往。到了石碣村，只见阮氏兄弟手头拮据，十分清苦，
大水阁酒馆，连条大点儿的鱼都要不出来。阮小五则一味嗜赌，没了本钱便偷老
母嫁妆做注。晁盖很生气，责怪阮氏有难为何不找他晁保正，说着掏出些银两放
在桌上，哪知阮小五并不买帐，把晁盖的碎银打落地上，说：晁大哥你再给多的
银子，也养活不了众家兄弟。你真要为弟兄们着想，就给大伙找碗饭吃！晁盖愣
了，对阮氏的发作大惑不解，还是吴用一语道破：“弟兄们瞅着就要到手的富贵，
大哥就是不敢点头，他们怎能不急。”这时晁盖恍然大悟。见众人心齐，晁盖爽
然答应，刘唐也窜了出来，众人对此事早已成竹在胸，邀众人回东溪村仔细商量。
中有公孙胜来投，讲出黄泥岗是这套富贵的必经之路，又推荐白日鼠白胜到时入
伙。此时群情振奋，晁盖、吴用、公孙胜、刘唐、阮氏三雄七人把酒为盟，共举
大义。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒11

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒11
发信站: BBS 水木清华站 (Sat Jan 10 15:32:40 1998)

第十一集 智取生辰纲
杨志等人赶路，因暑热难当，便日歇夜行。但军汉们夜间贪睡，迟延不肯动身，更有老
都管从中作梗，使行程十分艰难。
晁盖等七人一概小贩打扮，推着枣车，走进王家客栈。
村庄上，白胜挑两桶酒走来，被何清叫住，问他为何几日不到赌场来。白胜搪塞手头紧，
赶市卖醋换钱。何清却闻到他挑桶里的酒味，有些疑惑。
杨志一行走到黄泥岗，再不敢趁夜赶路，白天又热不可耐，军汉们时不时撂下担子歇肩。
谢都管年老体衰，更是狼狈不堪。杨志不敢懈怠，连催带打，督促军汉们赶路。但谢都管与
两个虞侯与杨志作对，杨志十分恼火。这时七辆装满枣子的独轮车走进山林，杨志见麻袋里
却是枣子，也就不再戒备，双方各自为营，乘凉歇息。只听有歌声传来，白胜挑两桶酒穿岗
而过，军汉们见了酒，便撺掇要买，被杨志制止。枣贩们买了一桶，就着枣子，惹的军汉们
垂涎欲滴。杨志见他们饮了无事，便允许买剩下的一桶，中间刘唐偷酒喝，将蒙汗药倒入此
桶内。杨志等人皆被麻翻，生辰纲被枣贩们尽数劫去。
杨志酒醒，万分沮丧，踉跄下山，走投无路。当晚他在一家酒店门口的树上自缢，被店
主曹正所救，曹正荐杨志投二龙山。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒12

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒12
发信站: BBS 水木清华站 (Sat Jan 10 15:33:15 1998)

第十二集 私放晁天王
生辰纲在济州黄泥岗被劫，京城蔡太师传令下来，限期10日捉拿贼凶，否则革职查办。
济州府衙惶惶不可终日，管辖黄泥岗地段的缉捕使臣何涛因破案未果，被面部刺字，俟候
发配沙门岛。他沮丧之极，回家收拾行装，准备到时上路。偏遇其弟何清借银两，何涛气
不打一处来。谁知何清举重若轻，说出破案线索。何涛喜不自胜，当即回禀济州抓了白胜。
白胜在牢中受刑不过，招出晁盖。
东溪村，晁盖、吴用因不见白胜，忧心忡忡，二人相随到郓城县城寻觅白胜下落。在
酒楼与县衙押司宋江相遇，晁盖、吴用不敢久留，匆匆告别离去。
黄昏，何涛与郓城都头雷横、朱仝带官兵奔东溪村而来，议定前后两路包抄。雷横主
动请缨，到村后小路堵截。当晚，晁盖遣散庄客，放火烧了庄院，领三五随从摸黑走村后
小路，路上与官兵遭遇，随从皆被砍杀，晁盖也被绊倒。雷横赶来，晁盖闭目待擒。不想
雷横却将晁盖扶上马背，放他逃走。

郓城县衙，知县与宋江对弈，宋江处变不惊，知县静候消息?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒13

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒13
发信站: BBS 水木清华站 (Sat Jan 10 15:33:45 1998)

第十三集 火并王伦
晁盖等人汇聚于梁山脚下的石碣村,这里依山傍水,水泊中芦苇成营。
何涛在东溪村扑了个空，便率官兵追至石碣村。只见村里一片寂静，村民神情木
然。忽听芦苇荡里传来歌声，何涛乘渔船寻声而去，见歌者小船。何涛令官兵放箭,歌
者跳入水中。只见身后十几只载满柴禾的渔船顺风飘来,霎时船上火起。风助火威,直
撞官兵船舷。官兵身上着火,纷纷跌落水中。何涛船上的艄公忽然不见,他正纳闷,一张
大网似从天降,兜住何涛拽入水底,捆绑后又拖上岸来。原来唱歌摇橹者便是阮氏三兄弟。阮小五割下何涛两只耳朵,何涛狼狈逃窜,晁盖等大败官兵之后,投奔梁山而去。
宋江在郓城县扶困济危，人称“及时雨”。他曾为卖唱的阎婆惜安葬亡父，店主刘
婆便撺掇宋江典阎婆惜做妾。宋江推辞再三，怎奈刘婆苦缠。当宋江得知晁盖等人安然
上山，心中欣喜，也就信口应了刘婆之事。遂之，阎婆惜便做了宋江的外妾。
晁盖等七人上了梁山，王伦故技重演，表面酒肉相待，但闭口不提入伙之事，暗里
严加防范，派伏兵监视动静。同时与林冲义结金兰，好让林冲为他效命。刘唐与阮氏早
已不能忍耐，亏晁盖、吴用暗探林冲，多用激语挑拨，林冲不动声色，待到断金亭送晁
盖等人下山之时，林冲突然发作，杀了王伦，并将晁盖尊为梁山寨王。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒14

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒14
发信站: BBS 水木清华站 (Sat Jan 10 15:34:14 1998)

第十四集 宋江杀惜
宋江纳阎婆惜为妾，只不过出于怜悯，一来耽于公务，再者宋江不恋女色，故常
使阎婆惜新房独守。县衙文案张文远早有觊觎之心，乘虚而入，二人遂勾搭成奸。
晁盖深感宋江、雷横搭救之恩，遣刘唐下山，各送重金百两，还给宋江捎去书信。
宋江只留下一根金条，连那封书信一起装入招文袋。回到阎婆惜处，没想阎婆惜主动
说出自己与人私通，要宋江写下休书，留下财产，彻底成全他们的好事。宋江当即应
允。写罢休书，匆匆离去，走到半路，才发现招文袋忘在家里，急追了回去。那婆惜
早看了书信，藏了招文袋，对返回的宋江不理不睬。宋江央求许愿皆不能奏效。阎婆
惜既要讨那一百两黄金，又要宋江明媒正娶，否则就要告发他私通梁山强盗，宋江只
好一一答应。那婆惜又借口怕宋江中途变卦，依然扣住招文袋不给，宋江火急火燎，
与阎婆惜抢招文袋，阎死死揪住不放。宋江只拽出那把压衣刀，阎大嚷宋江要杀人，
宋江情急无奈，一刀捅去杀了阎婆惜，烧了梁山书信，仓皇逃离。刘婆追出，缠住
宋江，叫喊“捉拿杀人凶手……”

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.118.53]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第十七集 王婆弄风情

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第十七集 王婆弄风情
发信站: BBS 水木清华站 (Tue Jan 20 19:02:19 1998)

第十七集 王婆弄风情

一日，面对金莲挑逗，武松严词以拒，并从此搬回县衙住宿。未几日，武松
受命出远差，安顿哥哥迟出早归，劝说潘金莲洁身自好。
西门庆自挨了那一叉竿后，心里就再也放不下潘金莲，每经过紫石街，总要
仰头痴望那个窗口，似乎还在等待着又有什么东西掉下来。
西门庆找到王婆，表明心迹，银钱开道，要王干娘成全。王婆关子卖够之后，
要他选送上等绸缎，然后听她调遣，西门庆一一照办。
王婆到武家，请金莲为她做寿衣，让二人在茶馆会面。王婆办来酒莱，说是
酬谢出钱出力的二位善人，酒席之间，西门庆、潘金莲言来语去，再加王婆撺掇，
距离逐渐缩短。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第十八集 武大郎捉奸

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第十八集 武大郎捉奸
发信站: BBS 水木清华站 (Tue Jan 20 19:02:56 1998)

第十八集 武大郎捉奸

西门庆与潘金莲又一次在茶店相聚，王婆中间借卖果品离去，西门庆使出情
场故技，几番勾引，潘金莲半推半就，做下苟且之事。此时王婆突然出现，要挟
金莲。金莲只好就范，天天来茶馆与西门庆幽会。
日子一久，四邻皆看在眼里，只瞒着武大一人。郓哥听得别人议论，告了武
大。一日，二人定好章法，直扑王婆茶馆。王婆被郓哥缠住，不得脱身。武大闯
入茶馆，西门庆一脚踢中武大心窝，武大倒地。
武大被搀扶回家，一病不起。潘金莲认错，宽厚的武大原谅了她，只求她不
再与西门庆来往，并答应日后不将此事告诉武松。王婆借送参汤窜入武大家，井
要金莲再去茶馆为她缝改寿衣。金莲丢不下重病的武大，没有答应。
潘金莲请了郎中为武大看病，并去药店抓药。没想到阳谷县城的生药铺十有
八九是西门家开的，金莲在药店又被西门庆缠住，不得脱身。事后仓皇回家，药
也忘带了。第二天又去取药，回家的路上被王婆截住，说是武松就要回来了，金
莲大惊，没了主意。
茶馆，王婆、西门庆要金莲下砒霜毒死武大。金莲在他们怂恿下，在药汤中
下了砒霜。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第十九集 狮子楼

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第十九集 狮子楼
发信站: BBS 水木清华站 (Tue Jan 20 19:03:32 1998)

第十九集 狮子楼

他们害死武大，谎称武大害心疼病突然死去。西门庆使银两强令团头何九尽
快火葬，不留痕迹，并再次殴打郓哥，使其沉默。
武松归来，见兄长已死，悲痛万分。同时心生疑团。他找见郓哥，问明情由。
那何九也多了个心眼，西门庆的银子分文未动，井捡得黑色骨殖做毒杀证见。武
松领何九、郓哥告到县衙，县令不敢受理。武松投诉无门，只得自行解决。
武松带着两个士兵，买了酒肉、纸笔，请了纸店老板、银店姚二、茶店王婆
到家，连同潘金莲，在武大灵堂前围桌而坐。武松回身将门闩死，让两个士兵为
他们斟酒。只见武松抽出一把尖刀，扎在桌上，寒光闪闪，气氛徒地变得紧张而
恐怖。潘金莲扑向门口，被武松一把捉住撂回原位，武松指着王婆要她们说出谁
是凶手，并甩出纸笔，让姚二当场笔录。潘金莲此时反倒平静，闭了眼睛，一言
不发。那王婆吓成一团，一一交待。武松杀了潘金莲，提着人头去找西门庆。
狮子搂上，西门庆正与几个粉头饮酒调笑。武松先让店小二送上一个扣盒，
西门庆打开一看，见是潘金莲人头，大惊。武松入来，举刀便砍，西门庆躲避无
路，只得跳下楼去。武松随之而下，二人打斗未几合，武松已取了西门庆性命。
武松为兄长报了仇，去县衙投案，县里判王婆凌迟处死，武松脊杖四十，发配
孟州，即日起程。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十集 醉打蒋门神

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十集 醉打蒋门神
发信站: BBS 水木清华站 (Tue Jan 20 19:04:02 1998)

第二十集 醉打蒋门神

武松与两个公人一路行至十字坡，在酒店结识了菜园子张青与母夜叉孙二娘，
并与张青结为兄第。武松离了十字坡，直至孟州，进了牢城营。没想到管营的特
别优待，住单人牢房，一日三餐，变着花样，有酒有肉。武松纳闷，一定要管营
说出究竟。
武松被管营请回家里，道出原委，原来管营名叫施恩，在快活林开着百十处
酒店赌馆，利用管营牢中死囚犯替他照管生意，财源可观。后来来了个蒋门神，
仗着相扑的本事，霸占了快活林。施恩告官告不准，打又打不过他，－口恶气憋
在心里。听说打虎英雄武松来到牢城营，便想请他来为自己出这一口恶气。武松
听罢，欣然答应，只是要在去快活林的途中，每遇一家酒店便饮酒三碗。武松一
路喝了近40碗酒，待到快活林，已是摇摇晃晃。他借酒撒疯，先是把蒋门神的老
婆栽人酒缸，继而又把蒋门神打了个嘴鼻出血，蒋门神乖乖答应离开快活林，店
归原主，永不在孟州露面。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十一集 血溅鸳鸯楼

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十一集 血溅鸳鸯楼
发信站: BBS 水木清华站 (Tue Jan 20 19:04:30 1998)

第二十一集 血溅鸳鸯楼

蒋门神并没有离开孟州，他找了张都监，要张替他报仇，事后利益均分。张
都监把武松从施恩处请入府内，待为上宾，并要将歌女丫环玉兰许之为妻，武松
未从。
快活林那里，蒋门神卷土重来，打走施恩，称霸一方。
张都监指使玉兰将赃物暗置武松房内，然后诬武松为盗贼。武松有口难辩，
始知中了奸计。张都监将武松押回牢城营，重责成招，后经施恩使钞打点才保住
性命，判了个发配恩州，当即登程。
快活林大树下，蒋门神悠然自得闭目养神。两个磨刀人过来，让蒋门神试看
锋刃，蒋门神叮嘱他们小心从事。
二公人押武松走至飞云浦，后面有两个提刀人尾随而来，四人悄悄向武松围
拢。武松看在眼里，先发制人，问清蒋门神的下落，将一干人杀死。
武松先回快活林，杀了蒋妻，烧了酒店，后踅回鸳鸯搂，血刃蒋门神、张都
监以及参与谋害他的马夫、玉兰等人，并在墙上写下了“杀人者，打虎武松也”
的血字。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十二集 清风寨

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十二集 清风寨
发信站: BBS 水木清华站 (Fri Jan 23 15:45:24 1998)

第二十二集 清风寨

武松逃离孟州城，在一土庙内巧遇寻他而来的张青、孙二娘，三人回了十字
坡。为躲避官府，孙二娘将武松装扮成行者模样，张青写了一封推荐书，送武松
上二龙山入伙。
宋江别了柴进，投奔清风寨的花荣，中途被强盗捉获，强盗头目是矮脚虎王
英。王久仰宋江大名，松绑跪拜，设宴压惊。
刘唐来到清风山拉王英、燕顺、郑天寿等上梁山入伙，又遇宋江、花荣，山
寨欢庆团聚，好不热闹。宋江、花荣也准备上梁山投奔晁盖。宴间，王英又去纠
缠第二次被劫上山寨的刘高妻，宋江出面劝阻，刘唐杀了刘高妻。忽有人给宋江
捎来家书，说宋太公已死，要宋江即刻回乡。宋江赶回宋家庄，却见老父健在。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十三集 发配江州

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十三集 发配江州
发信站: BBS 水木清华站 (Fri Jan 23 15:45:56 1998)

第二十三集 发配江州

原来宋太公怕宋江上梁山做强盗，故将他诓回，并命他拜祖宗、跪祠堂，发
誓永不悖忠孝之本。宋江自幼攻读经史，忠孝之道深植于心．再加上此番教诲，
他刻骨铭记，安心做忠臣孝子。
刘唐暗保宋江回村，贝官兵已到宋家庄，便催宋江速上梁山。不想宋江出面
自首，随赵都头进城服罪。郓城知县与宋江交厚，只判了个杖脊二十，刺配江州。
发配途中，宋江被刘唐救上粱山，晁盖、吴用等竭力劝宋江入伙，遭宋江拒绝。
晁盖等只得送他下山，同时寄书江州戴宗，让他多方关照。
江州牢城营，宋江结识了牢子李逵。李久仰宋江大名，对宋敬重有加。
宋江在江州安心伏法，只等朝廷大赦，但戴宗却透露，牢营大赦名单上没有
宋江……

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十四集 浔阳楼题反诗

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十四集 浔阳楼题反诗
发信站: BBS 水木清华站 (Fri Jan 23 15:46:24 1998)

第二十四集 浔阳楼题反诗

宋江盼望的大赦落空，因郓城的张文远告发他私通梁山，故大赦令里没有宋
江的名字。宋江情绪一落千丈，独自上浔阳楼借酒浇愁。他见酒楼粉墙上有文人
骚客题留的诗句，乘酒兴写下了“他时若遂凌云志，敢笑黄巢不丈夫”的七绝，
然后掷笔跟跄而去。这首诗偏让江州通判黄文炳发现，黄文炳即到府衙告发。知
府蔡九乃当朝太师蔡京之子。
在黄文炳的撺掇下，蔡九重责宋江。宋江禁不住严刑拷打，只得招认，被判
成死罪，万念俱灭。黄文炳唆使蔡九上书蔡太师，以图邀功请赏，自己也好沾光
晋升。家书写好，派神行太保戴宗送往东京。戴宗上了梁山，说明险情，吴用让
萧让仿蔡体拟信，让金大坚刻盖图章，信中令蔡九将宋江解到京城处置。戴宗带
假信返回江州，被黄文炳识破，戴宗也担了干系，判为死罪，与宋江一起就地处
斩。
吴用想起信中不该加盖印章，假信一旦被识破，宋江、戴宗危在旦夕，只有
去江州劫法场可救。晁盖义字当先，力排非议，率众下山，直奔江州。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十五集 闹江州

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十五集 闹江州
发信站: BBS 水木清华站 (Fri Jan 23 15:46:47 1998)

第二十五集 闹江州

监斩官黄文炳押宋江、戴宗赴刑场问斩。路上行人围观，车辆阻塞。黄文炳
怕中途生变，提前行刑。只见晁盖在高处一摔酒碗，粱山众英雄便拥杀过来。花
荣放箭，射杀刽子手，李逵抡板斧向官兵披头砍去，打开囚笼，救出宋江、戴宗。
好汉们杀出一条血路，背着宋江、戴宗杀出重围。行至白龙庙，经宋江介绍，李
逵与梁山好汉相识。
宋江上了梁山，众兄弟大喜，设宴接风，宋江深谢众兄弟舍命相救。晁盖又
派人将宋太公接上梁山。宋江想起李逵尚有老母在家，正要派人去接，但李逵不
愿惊动旁人，自己一个人下了梁山。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十六集 李逵背母

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十六集 李逵背母
发信站: BBS 水木清华站 (Fri Jan 23 15:47:17 1998)

第二十六集 李逵背母

朱贵、戴宗受宋江之命，下山接应孪逵。朱贵弟朱富乃杨雄弟子，朱富在押
解途中请杨雄吃酒，私放了已成囚犯的李逵，杨雄也奈何朱富不得。因走了要犯，
杨雄降职，心中烦闷。回家路上，被一伙破落汉子缠住。这伙无赖一起上手，拳
脚相加，杨雄不得脱身。是一挑柴大汉解了杨雄之围，二人酒馆叙谈，此人便是
拼命三郎石秀。杨雄与他结为兄弟，安顿在自己家里住下，并筹资开了一个肉铺，
交于石秀经营。
杨雄之妻潘巧云与报恩寺和尚裴如海有染。潘借为前夫亡灵做功德，将裴如
海请至家中，乘杨雄衙门夜间当值，与裴如海私通。这勾当偏被行窃的鼓上蚤时
迁窥见，石秀也发现裴从潘的房中溜出。潘巧云怕丑事败露，先咬石秀调戏于她，
杨雄听了怒不可遏，赶走石秀。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首 下一篇


水浒第二十七集 祝家庄（上）

 发信人: smilling (幸运星), 信区: MovieTV
标 题: 水浒第二十七集 祝家庄（上）
发信站: BBS 水木清华站 (Fri Jan 23 15:47:51 1998)

第二十七集 祝家庄（上）

石秀平白被诬，气愤不过，当夜杀了传风报信的头陀与奸夫裴如海。又将潘
巧云挟出捆在树上，叫来杨雄对质。潘巧云坦然承认，静候一死。杨雄杀了潘巧
云，经石秀撺掇，议定梁山落草，中间蹿出时迁，也愿随杨雄、石秀同上粱山。
杨雄、石秀、时迁投奔梁山，路经祝家庄，住进一家客店。夜里，因时迁偷
了店里的报晓鸡与店主发生争执。店家出去喊人，顷刻间，庄客蜂拥而入。杨雄
等三人杀出客店，后时迁被挠钩拖入草丛，杨雄、石秀逃脱。二人上了梁山，要
求发兵搭救时迁。宋江说服了晁盖，主动请缨，领兵带将攻打祝家庄。
杨雄、石秀分别扮作法师与柴夫，潜入庄内。石秀巧妙地问明路径，杨雄却
被当作梁山细作捉去。宋江为救杨雄、石秀，下令直攻祝家庄，却中了对方伏击，
梁山军马一片混乱。石秀归来告与宋江，独龙岗的红灯是作战信号，花荣一箭射
灭红灯，经石秀引路撤出庄来。
晁盖派吴用、林冲前来，要宋江回山。宋江不肯，留二人一同攻打祝家庄。
次日，两军对阵，王英战扈三娘．反被扈的套索所擒。秦明遭绊马索，被祝军用
挠钩捉获。扈三娘直取宋江，林冲杀出，救了宋江，活捉扈三娘。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.23.7]
上一篇 返回上一页 回到目录 回到页首


《Titanic》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | TITANIC剧本(1) catty | 1998.07.07
2 | 文件 | TITANIC剧本(2) catty | 1998.07.07
3 | 文件 | TITANIC剧本(3) catty | 1998.07.07
4 | 文件 | TITANIC剧本(4) catty | 1998.07.07
5 | 文件 | TITANIC剧本(5) catty | 1998.07.07
6 | 文件 | TITANIC剧本(6) catty | 1998.07.07
7 | 文件 | TITANIC剧本(7) fantasty | 1998.11.09
8 | 文件 | TITANIC剧本(8) fantasty | 1998.11.09
9 | 文件 | TITANIC剧本(9) fantasty | 1998.11.09
10 | 文件 | TITANIC剧本(10) fantasty | 1998.11.09
11 | 文件 | 《Titanic》剧本(序幕) rooo | 2000.07.19
12 | 文件 | 《Titanic》剧本(一) rooo | 2000.07.19
13 | 文件 | 《Titanic》剧本(二) rooo | 2000.07.19
14 | 文件 | 《Titanic》剧本(三) rooo | 2000.07.19
返回上一页 回到上一级目录


TITANIC剧本(1)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(1)
发信站: BBS 水木清华站 (Thu Apr 30 08:30:44 1998)

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(1)
发信站: BBS 荔园晨风站 (Thu Apr 30 03:36:09 1998), 转信

TITANIC
A Screenplay By James Cameron
May 7, 1996
1
[BLACKNESS]
Then two fait lights appear, close together... growing brighter.They
resolve into two DEEP SUBMERSIBLES, free-falling toward us likeexpress
elevators.
One is ahead of the other, and passes close enough to FILL FRAME, looking
like a spacecraft blazing with lights, bristling withinsectile manipulators.
TILTING DOWN to follow it as it descends away into the limitlessblackness
below. Soon they are fireflies, then stars, then gone.
[CUT TO]

2
[EXT./ INT. MIR ONE / NORTH ATLANTIC DEEP]
PUSHING IN on one of the falling submersibles, called MIR ONE,right up to
it circular viewport to see the occupants.
INSIDE, it is a cramped seven foot sphere, crammed withequipment.
ANATOLY MIKAILAVICH, the sub's pilot, sits hunched over hiscontrols...
singing softly in Russian.
Next to him on one side is BROCK LOVETT. He in his late forties,deeply
tanned, and likes to wear his Nomex suit unzipped to show thegold from famous
shipwrecks covering his gray chesthair. He is awiley, fast-talking treasure
hunter, a salvage superstar who is parthistorian, part adventurer and part
vacuum cleaner salesman. Rightnow, he is propped up against the Co2 scrubber
fast asleep and snoring.
On the other side, crammed into the remaining space is a beardedwide-body
named LEWIS BODINE, who is also asleep. Lewis is am R.O.V.(REMOTELY OPERATED
VEHICLE) pilot and is the resident Titanic expert.
Anatoly glances at the bottom sonar and makes a ballast adjustment.
[CUT TO]

--

揭开心中幕
日日有阳光

--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(2)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(2)
发信站: BBS 水木清华站 (Thu Apr 30 08:32:20 1998)

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(2)
发信站: BBS 荔园晨风站 (Thu Apr 30 03:41:37 1998), 转信

3
[EXT. THE BOTTOM OF THE SEA]
A pale, dead-flat lunar landscape. It gets brighter, lit fromabove, as
MIR ONE enters FRAME and drops to the seafloor in a downblastfrom it thrusters.
It hits bottom after its two hour free-fall with aloud BONK.
[CUT TO]

4
[INT. MIR ONE]
Lovett and Bodine jerk awake at the landing.ANATOLY :(heavy Russian accent)We
are here.

4
[EXT. / INT. MIR ONE AND TWO]

5
MINUTES LATER: THE TWO SUBS skim over the sea floor to the soundof sidescan
sonar and the THRUM of big thrusters, goggles, and grabsthe joystick of the
ROV.

--

揭开心中幕
日日有阳光
--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(3)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(3)
发信站: BBS 水木清华站 (Thu Apr 30 08:33:29 1998)

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(3)
发信站: BBS 荔园晨风站 (Thu Apr 30 03:45:15 1998), 转信

9
OUTSIDE THE SUB, the ROV, a small orange and black robot calledSNOOP DOG,
lifts from it's cradle and flies forward.

BODINE (V.O.) :Walkin' the dog.

SNOOP DOG drives itself away from the sub, paying out itsumbilical behind
it like a robot yo-yo. Its twin stereo-video camerasswivel like insect eyes.
The ROV descends through an open shaft thatonce was the beautiful First Class
Grand Staircase.
Snoop Dog goes down several decks, then moves laterally into theFirst Class
Reception room.
SNOOP'S POV, moving through the cavernous interior. The remains ofthe
ornate handcarved woodwork which gave the ship it's elegance movethrough the
floodlights, the lines blurred by slow dissolution anddescending rustical
formations. Stalactites of rust hang down so thatat times it looks like a
natural grotto, then the scene shifts andthe lines of a ghostly undersea
mansion can be seen again.
MONTAGE STYLE, as Snoop passes ghostly images of Titanic's opulence:

10
A grand piano in amazingly good shape, crashes on it's side againsta wall.
The keys gleam black and white in the lights.

--

揭开心中幕
日日有阳光

--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(4)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(4)
发信站: BBS 水木清华站 (Thu Apr 30 08:34:35 1998)

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(4)
发信站: BBS 荔园晨风站 (Thu Apr 30 03:52:55 1998), 转信

11
A chandelier, still hanging from the ceiling by it's wire...glinting as
Snoop moves around it.

12
It's lights play across the floor, revealing a champagne bottle,them some
WHITE STAR LINE china... a woman high top "granny shoe".Then something eerie:
what looks like a child skull resolves into theporcelain head of a doll.
Snoop enters a corridor which is much better preserved. Here and there a
door still hangs on it's rusted hinges. An ornate piece of molding, a wall
sonce... hint at the grandeur of the past.

13
THE ROV turns and goes through a black doorway, entering room B-52,the
sitting room of a "promenade suite", one of the most luxurious staterooms on
Titanic.

BODINE :I'm in the sitting room. Heading for bedroom B-54.
LOVETT :Stay off the floor. Don't stir it up like you did yesterday.
BODINE :I'm tryin' boss.

Glinting in the lights are brass fixtures of the near-perfectlypreserved
fireplace. An albino Galathea crab crawls over it. Nearbyare the remains of a
divan and a writing desk. The Dog crosses theruins of the once elegant room
toward another DOOR. It squeezes through the doorframe, scraping rust and
wood chunks loose on bothsides. It moves out of a cloud of rust and keeps on
going.

BODINE :I'm crossing the bedroom.

The remains of a pillared canopy bed. Broken chairs, a dresser.Through the
collapsed wall of the bedroom, the porcelain commode andbathtub look almost
new, gleaming in the dark.

LOVETT :Okay, I want to see what under that wardrobe door.

SEVERAL ANGLES as the ROV deploys it's MANIPULATOR ARMS and starts moving
debris aside. A lamp is lifted, it's ceramic colors as brightas they were in
1912.

LOVETT :Easy, Lewis. Take it slow.

CLOSE ON LOVETT, watching his monitors. By his expression it is like he is
seeing the Holy Grail.

LOVETT :Oh baby, baby baby.(grabs the mike)It's payday, boys.

ON THE SCREEN, in the glare of the lights, is the object of their quest: a
small STEEL COMBINATION SAFE.

--

揭开心中幕
日日有阳光

--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(5)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(5)
发信站: BBS 水木清华站 (Thu Apr 30 08:38:25 1998)

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(5)
发信站: BBS 荔园晨风站 (Thu Apr 30 04:01:02 1998), 转信

14
[EXT. STERN DECK OF KELDYSH - DAY]
THE SAFE, dripping wet in the afternoon sun, is lowered onto the deck of a
ship by a winch cable.
We are on the Russian research vessel AKADEMIK MISTISLAV KELDYSH.A crowd
has gathered, including most of the crew of KELDYSH, the subcrews, and a
handwringing money guy named BOBBY BUELL who represents the limited partners.
There is also a documentary video crew, hiredby Lovett to cover his moment of
glory.
Everyone crowds around the safe. In the background Mir Two is being lowered
into its cradle on deck by a massive hydraulic arm. Mir One is already
recovered with Lewis Bodine following Brock Lovett as he boundsover to the
safe like a kid on Christmas morning.

BODINE :Who's the best? Say it.
LOVETT :You are, Lewis.(to the video crew)You rolling?
CAMERAMAN :Rolling.

Brock nods to his technicians, and they set about drilling thesafe's
hinges. During this operation, Brock amps the suspense, workingthe lens to fill
the time.

LOVETT :Well, here it is, the moment of truth. Here where we find out if the
time, the sweat, the money spent to charter this ship and these subs,
to come out here to the middle of the North Atlantic...were worth it.
If what we think is in that safe... is in that safe... it will be.

Lovett grins wolfishly in anticipation of his greatest find yet. The door
is pried loose. It clangs onto the deck. Lovett moves closer, peering into the
safes wet interior. A long moment, then... his face says it all.

LOVETT :Shit.
BODINE :You know, boss, this happened to Geraldo and his career never
recovered.
LOVETT :(to the video cameraman)Get that outta my face.
[CUT TO]

--

揭开心中幕
日日有阳光
--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(6)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(6)
发信站: BBS 水木清华站 (Sat May 23 15:09:01 1998) WWW-POST

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(6)
发信站: BBS 荔园晨风站 (Wed May 6 13:56:34 1998), 转信

15
[INT. LAB DECK, PRESERVATION ROOM - DAY]
Technicians are carefully removing some papers from the safe and
placing them in a tray of water to separate them safely. Nearby, other
artifacts from the stateroom are being washed and preserved.
Buell is on the satellite phone with the INVESTORS. Lovett is yelling
at the video crew.

LOVETT :You send out what I tell you when I tell you. I'm signing your
paychecks, not 60 minutes. Now get set up for the uplink.

Buell covers the phone and turns to Lovett.

BUELL :The partners want to know how it's going?
LOVETT :How it's going? It's going like a first date in prison,
Whattaya think?!

Lovett grabs the phone from Buell and goes instantly smooth.

LOVETT :Hi, Dave? Barry? Look, it wasn't in the safe... no, look, don't
worry about it, there still plenty of places it could be... in
the floor debris in the suite, in the mother's room, in the
purser's safe on C deck...(seeing something) Hang on a second.

A tech coaxes some letters in the water tray to one side with a tong...
revealing a pencil (conte crayon) drawing of a woman.
Brock looks closely at the drawing, which is in excellent shape, though
its edges have partially disintegrated. The woman is beautiful, and
beautifully rendered. In her late teens or early twenties, she is nude,
though posed with a kind of casual modesty. She is on an Empire divan, in
a pool of light that seems to radiate outward from her eyes. Scrawled in
the lower right corner is the date: April 14. 1912. And the initials JD.
The girl is not entirely nude. At her throat is a diamond necklace with
one large stone hanging in the center.
Lovett grabs a reference photo from the clutter on the lab table. It
is a period black-and- white photo of a diamond necklace on a black velvet
jeweler display stand. He holds it next to the drawing. It is clearly the
same piece... a complex setting with a massive central stone which is
almost heart-shaped.

LOVETT :I'll be God damned.
[CUT TO]

16
[INSERT]
A CNN NEWS STORY: a live satellite feed from the deck of the Kelysh,
intercut with the CNN studio.
--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(7)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(7)
发信站: BBS 水木清华站 (Wed Sep 23 21:21:25 1998) WWW-POST

发信人: pipi (小燕菲), 信区: Film
标 题: TITANIC剧本(7)
发信站: BBS 荔园晨风站 (Wed May 6 13:58:04 1998), 转信

ANNOUNCER :Treasure hunter Brock Lovett is best known for finding Spanish
gold in sunken galleons in the Caribbean. Now he is using deep
submergence technology to work two and a half miles down at
another famous wreck... the Titanic. He is with us live via
satellite from a Russian research ship in the middle of the
Atlantic... hello Brock?
BROCK :Yes, hi, Tracy. You know, Titanic is not just A shipwreck, Titanic
is THE shipwreck. It's the Mount Everest of shipwrecks.
[CUT TO]

17
[INT. HOUSE / CERAMICS STUDIO]
PULL BACK from the screen, showing the CNN report playing on a TV set
in the living room of a small rustic house. It's full of ceramics,
figurines, folk art, the walls crammed with drawings and paintings...
things collected over a lifetime.
PANNING to show a glassed-in studio attached to the house. Outside is
a quiet morning in Ojai, California. In the studio, amid incredible
clutter, an ANCIENT WOMAN is throwing a pot on a potter's wheel. The
liquid red clay covers her hands... hands that are gnarled and age-spotted,
but still surprisingly strong and supple. A woman in here early forties
assists her.

BROCK (V.O.) :I've planned this expedition for three years, and we're out
here recovering some amazing things... things that will
have enormous historical and educational value.
CNN REPORTER (V.O.) :But it's no secret that education is not your main
purpose. You're a treasure hunter. So what is the
treasure you're hunting?
BROCK (V. O.) :I'd rather tell you than show you, and we think we're very
close to doing just that.

The old woman's name is ROSE CALVERT. Her face is a wrinkled mass,
her body shapeless and shrunken under a one-piece African print dress.
But her eyes are just as bright and alive as those of a young girl.
Rose gets up and walks into the living room, wiping pottery clay
from her hands with a rag. A Pomeranian dog gets up and comes in with her.
The younger woman, LIZZY CALVERT, rushes to help her.

ROSE :Turn that up please, dear.
REPORTER (V.O.) :Your expedition is at the center of a storm of controversy
over salvage rights and even ethics. Many are calling you
a grave robber.

[TIGHT ON THE SCREEN]
BROCK :Nobody called the recovery of the artifacts from King Tut's tomb

--

--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(8)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(8)
发信站: BBS 水木清华站 (Wed Sep 23 21:39:28 1998)

grave robbing. I have museum-trained experts here, making sure
this stuff is preserved and catalogued properly. Look at this
drawing, which was found today...
The video camera pans off Brock to the drawing, in a tray of water.
The image of the woman with the necklace FILLS FRAME.

BROCK :...a piece of paper that's been underwater for 84 years... and
my team are able to preserve it intact. Should this have remained
unseen at the bottom of the ocean for eternity, when we can see
it and enjoy it now...?

ROSE is galvanized by this image. Her mouth hangs open in amazement.

ROSE :I'll be God damned.
[CUT TO]

18
[EXT. KELDYSH DECK - NIGHT]
CUT TO KELDYSH. The Mir subs are being launched. Mir Two is already
in the water, and Lovett is getting ready to climb into Mir One when Bobby
Buell runs up to him.

BUELL :There a satellite call for you.
LOVETT :Bobby, we're launching. See these submersibles here, going in the
water? Take a message.
BUELL :No, trust me, you want to take this call.
[CUT TO]

19
[INT. LAB DECK / KELDYSH - NIGHT]
Buell hands Lovett the phone, punching down the blinking line. The
call is from Rose an we see both ends of the conversation. She is in her
kitchen with a mystified Lizzy.

BROCK :This is Brock Lovett. What can I do for you, Mrs... ?
BUELL :Rose Calvert.
BROCK :... Mrs. Calvert?
ROSE :I was just wondering if you had found the "Heart of the Ocean" yet,
Mr. Lovett.

Brock almost drops the phone. Bobby sees his shocked expression...

BUELL :I told you you wanted to take the call.
LOVETT :(to Rose)Alright. You have my attention, Rose. Can you tell me
who the woman in the picture is?
ROSE :Oh yes. The woman in the picture is me.
[CUT TO]
--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(9)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(9)
发信站: BBS 水木清华站 (Wed Sep 23 21:43:43 1998)

SMASH CUT TO AN ENORMOUS SEA STALLION HELICOPTER thundering across
the ocean. PAN 180 degrees as it roars past. There is no land at either
horizon. The Keldysh is visible in the distance.
CLOSE ON A WINDOW of the monster helicopter. Roses face is visible,
looking out calmly.
[CUT TO]

21
[EXT. KELDYSH - DAY]
Brock and Bodine are watching Mir Two being swung over the side to
start a dive.

BODINE :She's a goddamned liar! A nutcase. Like that...what's her name?
That Anastasia babe.
BUELL :They're inbound.

Brock nods and the three of them head forward to meet the
approaching helo.

BODINE :She says she's Rose DeWitt Bukater, right? Rose DeWitt Bukater
died on the Titanic. At the age of 17. If she'd've lived,
she'd be over a hundred now.
LOVETT :A hundred and one next month.
BODINE :Okay, so she's a very old goddamned liar. I traced her back as
far as the 20's... she was working as an actress in L.A. An
actress. Her name was Rose Dawson. Then she married a guy named
Calvert, moved to Cedar Rapids, had two kids. Now Calvert's dead,
and from what I've heard Cedar Rapids is dead.

The Sea Stallion approaches the ship, BG, forcing Brock to yell over
the rotors.

LOVETT :And everybody knows about the diamond is supposed to be dead...
or on this ship. But she knows about it. And I want to hear what
she has to say. Got it?
[CUT TO]

22
[EXT. KELDYSH HELIPAD]
IN A THUNDERING DOWNBLAST the helicopter's wheels bounce on the
helipad.
Lovett, Buell and Bodine watch as the HELICOPTER CREW CHIEF hands
out about ten suitcases, and then Rose is lowered to the deck in a
wheelchair by Keldysh crewmen. Lizzy, ducking unnecessarily under the

--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


TITANIC剧本(10)

 发信人: kabuki (是不是真的?!), 信区: MovieTV
标 题: TITANIC剧本(10)
发信站: BBS 水木清华站 (Wed Sep 23 21:45:18 1998)

rotor, follows her out, carrying FREDDY the Pomeranian. The crew chief
hands a puzzled Keldysh crewmember a goldfish bowl with several fish
in it. Rose does not travel light.
HOLD ON the incongruous image of this little old lady, looking
impossibly fragile amongst all the high tech gear, grungy deck crew
and gigantic equipment.

BODINE :S'cuse me, I have to go check our supply of Depends.
[CUT TO]

23
[INT. ROSE'S STATEROOM / KELDYSH - DAY]
Lizzy is unpacking Rose's things in the small utilitarian room.
Rose is placing a number of FRAMED PHOTOS on the bureau, arranging
them carefully next to the fishbowl. Brock and Bodine are in the
doorway.

BROCK :Is your stateroom alright?
ROSE :Yes, very nice. Have you met my granddaughter, Lizzy? She takes
care of me.
LIZZY :Yes. We met just a few minutes ago, grandma. Remember? Up on
deck?
ROSE :Oh, yes.

Brock glances at Bodine... oh oh. Bodine rolls his eyes. Rose
finishes arranging her photographs. We get a general glimpse of them:
the usual snapshots... children and grandchildren, her late husband.

ROSE :There, that's nice. I have to have my pictures when I Travel.
And Freddy of course.(to the Pomeranian) Isn't that right,
sweetie.
BROCK :Would you like anything?
ROSE :I should like to see my drawing.
[CUT TO]

24
[INT. LAB DECK, PRESERVATION AREA]
Rose looks at the drawing in its tray of water, confronting herself
across a span of 84 years. Until they can figure out the best way to
preserve it, they have to keep it immersed. It sways and ripples, almost
as if alive.
TIGHT ON Roses ancient eyes, gazing at the drawing.

25
FLASHCUT of a man's hand, holding a conte crayon, deftly creating a
shoulder and the shape of her hair with two efficient lines.

--
--
——您吃了吗?
——还没哪，正好跟我这儿搓顿粗茶淡饭!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: linux.szu.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


《Titanic》剧本(序幕)

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《Titanic》剧本(序幕)
发信站: BBS 水木清华站 (Fri Jul 14 17:54:56 2000)

一艘船。
梦幻之旅。
巨大、气派、豪华。
彩带飘舞、彩旗飞扬。鼓乐喧天、人声鼎沸。
画面所具有的色彩只存在于我们的感觉里，而展现在我们面前的是单一的黄颜色，

仿佛是过去多少岁月的老照片、经过无数春秋的陈年旧物。我们似乎可以拂去岁月的灰
尘，
历数春秋的时日，重新去领略那昔日的梦里情怀。
《我心永恒》（《My Heart Go On》）—一曲女声的歌，似从九天而来，带着一种

空蒙、辽阔的豪放之感，在我们耳际回响。歌声起伏跌宕、籁鸣啸天，却又缠绵悱侧、
千
回百转：
每一个夜晚，
在我的梦，
我看见你，我感觉到你，
我懂得你的心……
跨越我们心灵的空间，
你向我显现你的来临。
无论你如何远离我，
我相信我心已相随；
你再次敲开我的心扉，
你融入我的心灵。
我心与你同往，
与你相随。
爱每时每刻在触摸我们，
为着生命最后的时刻，
不愿失去，
直到永远。
爱就是当我爱着你时的感觉，
我牢牢把握住那真实的一刻，
在我的生命里，
爱无止境。
无论你离我多么遥远，
我相信我心同往，
你敲开我的心扉，
你融入我的心灵，
我心与你同往。
我心与你相依。
爱与我是那样的靠近，
你就在我身旁。
以至我全无畏惧，
我知道我心与你相依，
我们永远相携而行。
在我心中你安然无恙，
我心属于你，
爱无止境。
随着这婉转的歌声，眼前那陈旧影像的色泽渐渐淡下去，一种深深的、变幻着的颜

色占据了整个视野……
那是海水，波光潋滟。
在那片深蓝色的背景上，一行大字渐渐显现：
泰坦尼克号 TITANIC

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


《Titanic》剧本(一)

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《Titanic》剧本(一)
发信站: BBS 水木清华站 (Fri Jul 14 17:55:57 2000)

第一章
1996年。大西洋底。
大洋深处，幽暗、寒冷。
这里是阳光终年照射不到的地方，一片漆黑，美丽而又令人生畏，但是现在，它的
黑暗
被打破了。当第一束光线划破这阴冷的世界时，映人眼帘的是一个令人惊惧的巨大怪物
……
“看到它了……好吧，升上去，……到船头去。”
“和平二号我们到船头去，跟上！”
两艘深水潜艇围绕着这个怪物在转圈。
潜艇内，一架摄像机对准舷窗外的景像进行拍摄。
“好，安静，要拍了。……她像鬼影似的在黑暗里出现，令人胆战心惊。眼前尚着
的是
泰坦尼克号残骸……”
泰坦尼克安息在漆黑的海底，被一片恐怖的寂静包围着，身上带着它的悲剧留下的
狞恶
伤疤。它沉重地停泊在沉积层上，向左舷微微倾斜，艄楼朝南，似乎还哀怨地挣扎着想
浮出
水面，到它从未见过的港口去。被海水锈蚀的船体上布满海底的沉积物与泥沙。潜艇上
的灯
光在泰坦尼克号残骸黑暗的上层结构下跳跃，给它那已经腐烂的柚木长甲板上投下幽灵
似的
长影子。现在，泰坦尼克的上层完全是光秃秃的，耸立的烟囱和桅杆都不见了，只有那
黑白
漆依稀可以分辨，吊救生艇的柱子空空的，像是在伸手恳求归还它久已失掉的东西。它
的舷
窗有的开着，有的关着，整齐地排列在宽阔的船眩上。透过脱落的装饰物的斑痕和残破
的船
体，依稀可以看得出当年豪华的气势，但是，却无法辨认那些装饰的色彩与形状了。
灯光照亮一扇 锈蚀得只剩半?nbsp;的金属镂空的门?nbsp;海中的浮游生物像雪片般在这个
寂静
的世界游动，一种死亡的气氛笼罩着这曾经煊赫一时的巨轮。
“……1912年4月15日凌晨两点20分，她沉入海底，这艘巨轮从此消失了……”
“头儿，你可真会行情。”
深海潜艇中，布拉克·洛威特和他的助手大胡子路易·博顿在目不转睛地看着艇窗
外的
景像，对他们来说，没有比此时更能令人兴奋的了。
布拉克·洛威特是这样一种人，当他干一件事情的时候，他就会把自己的全部精力
毫不
吝啬地投入其中，例如搜索和打捞沉船珍宝的事业，这已经成为他生命的一部分。我们
把他
说成是一个事业狂毫不夸张。这支设备齐全、训练有素的海洋搜索队已经在世界各个海
域工
作多年，他们熟悉大海就像熟悉自己的花园。蔚蓝色的大海将太多的秘密隐藏在那无垠
的波
涛下面，发现和找寻这些秘密就是他们生活的全部内容。这个职业是一种挑战，一种考
验，
它向勇敢者发出了邀请，邀请无畏者来从事这终生都在冒险的职业。
这些宝藏的发掘者首先应该是历史学家，他们需要了解那些被葬身大海的先人全部
的历
史，他们又必须是海洋学家，他们需要知道沉船的准确地点及那里海域的一切情况；他
们同
时又是出色的科学家，因为在他们面前太多的未知数，需要他们运用人类的全部知识与
技能
去解决……
正因如此，他们是为数极少的精英，他们的付出并不是人们所能知晓的，但是他们
的所
得却为世人所瞩目。
今天，他们所要进行的这项搜索与打捞，更使全世界为之关注——目标：
泰坦尼克号。
在过去2000年里，没有其他任何一条船能像本世纪初的泰坦尼克号那样成为永恒的
传
奇。早在1878年，一位航海家摩根·罗伯逊曾写过一部小说《Fuility》，他描写了一艘
世
界上最大最豪华的客轮从英国南安普敦驶往纽约，开出它的处女航。在4月的一个寒冷之

夜，行至大西洋时，全船撞在一座冰山上，吃水线下的船壳被撞裂而下沉。由于船上救
生艇
数量太少，使得大批乘客丧生。罗伯逊为他小说中的船命名为泰坦号（Titan）。14年后
，
英国白星轮船公司所造的泰坦尼克号沉没了。使人不解的是泰坦尼克号的厄运竟与小说
的描
述惊人地相似。
就在泰坦尼克号沉没后不久，该书作者摩根·罗伯逊在美国新泽西州阿多迪市开枪
自
杀，原因不明。
这艘当年被誉为“永不沉没”的超级豪华巨轮在它的处女航中，因撞在冰山上面沉
没的
消息曾使全世界为之震惊。人们为这条船编出了太多的故事，以致淹没了它的真实情况
。也
许，今天的打捞会揭开蒙在历史上的面纱，擦去岁月的尘埃？今天，这件震撼几代人的
最大
海难事件将被重新挖掘出来，也许这是自掘埃及第十八代皇帝图坦卡蒙陵墓以来历史上
最大
的发现！只要一想到这件事的影响及效益，洛威特难以抑制自己的兴奋。
当泰坦尼克号的残骸在深达3.82千米的海底被发现时，洛威特就已经筹划打捞行动
。
但是，直到今天的付诸实施，经过了近11年的准备。这里有资金的原因，但是更多的是
需
要周密的调查与科学的分析。
人们很少对数字有形象的理解，例如，3.82千米是个什么概念呢？在这样深的水里
，
每平方英寸的压力就有3.5吨。这里不是用每平方英尺或每平方码，而是每平方英寸！这
个
数字吓退了多少打捞高手？洛威特没有统计，但是，他今天可以骄傲他说：这个数字对
于我
来说，已经不是问题了。
这句话的后面是无数的努力与智慧。
现在，他们终于可以深入到这艘世纪之谜的沉船中去找寻随同巨轮一并埋葬的财宝
与秘
密。
“第6次了，我们又来到泰坦尼克号的甲板上，深度2.5海里，大约是3821公尺。潜

水艇外面的水压是每平方英寸3.5吨，窗的厚度是9英寸。要是破裂的话所有的人转眼就
没
有命了。……好了，就说到这儿。”洛威特结束了录音，向另一艘船上的打捞队员纳托
下
令：“我们就停在船员舱顶上。”
“是”
高度机械化、电子化的设备有时容易使人产生一种幽闭恐怖症的恶梦，如果发生意
外，
在12000英尺的水下是没有获救希望的。潜艇只要沉入2000英尺的深度以后，就进入了永

恒的黑夜。从此向下，人的肉眼看见的完全是漆黑一片。在这样的环境里，人无法进行
直接
的活动，唯一的办法是依靠机器人。
洛威特对着送话器布置机器人的行动：“听着，和平二号，现在准备放‘邓肯’，
你准
备好了吗？”
“是，准备放邓肯。开始，放缆绳。”话筒里传来技术员的回答。
“放缆绳！”
“放缆绳。”
命令被传送到每一个技术人员处，接着，又将结果送回到洛威特一一
“邓肯出发，沿着船身运行。”
一个红色的如同放大了的甲壳虫似的机器人被从潜水艇里放了出来，它带着一根长
长的
控制电缆沉向那艘沉船的残骸。
随着话筒里反馈的信息，可以看到机器人邓肯运动的图像。
“知道了。”洛威特沉着地下着口令：“继续前进……下沉……从头等舱入口进去
，先
在二层的接待厅和餐厅进行搜索。”
“明白。”
从电视摄像机里所看到的黑白图像清晰地将这艘邮轮的每一个部分传送到潜艇里。
屏幕
上，可以看到泰坦尼克号和冰山相撞造成的破残伤口，从右舷的艄尖直到船壳的下方30
0来
英尺的第三锅炉室。而船头吃水线下张着嘴的一个个大窟窿则是许多锅炉粉碎性冲击所
造成
的，它们从船中心开始挣脱，撞碎一层层壁舱，最后一个个冲进大海。
“到了，往前……往左，往左，往左……”随着洛威特的指令，技术员重复着命令
，同
时操纵着机器人邓肯。机器人准确地按照技术员的指令行动着……
“邓肯正在行动……顺着楼梯拐到底……”洛威特盯着电视屏幕上的每一步行动：

“好，继续下到B层，这是A层。”
机器人似乎遇到什么问题，路易提醒道：“还得放缆绳。”
“到了，进去，进去……”洛威特禁不住喊了起来。
路易也兴奋地大叶“好啦！”
镜头里的门框只剩下被锈蚀的残破的雕花门饰，灯光仅能把这残留的部分照亮，仿
佛张
开的大口中露出几颗牙齿,而门框里面则是黑色的隐秘世界。
在船中里，一件衣服旁边，有一副仅剩一个镜片的眼镜，不知他的主人是否得以幸
免于
难。
灯光照亮的另一个物件却使人不忍注视，那是一个洋娃娃，它的半个身体被埋在海
底的
泥沙里。当灯光移动时，由于光线的作用，使人觉得它的眼睛在眨动。令人毛骨悚然。

“留神门框……门框……留神……留神！”洛威特连声地喊着，他真怕在这一刻会
发生
什么问题。
“知道，我看见了。一切顺利，放心吧！”路易稳稳地控制着邓肯，他安慰着头儿
。
洛威特不可能放心，他仿佛跟着机器人一样，嘴里不时地下着口令：“好，好，拐
弯，
拐弯，留神，别撞上墙。”
“知道了，头儿。”
技术员报告：“已经到了钢琴这儿了。”
一架钢琴，海水已经把它的琴键全部腐蚀了，但是它的骨架还完整地留在那里。机
器人
从它的身边游过，人们似乎还听到它的鸣响……
“继续往前。”洛威特毫不犹豫地下达指令。机器人按照他的命令在这死寂的世界
里行
走。
深海潜艇灯光才出的明亮光带划破这永恒的黑夜。光带两侧邻近的地方突然变成蓝
黑
色，但是在光带直接照耀下，浮游生物却反射出光芒。从嘹望孔里看去，可以隐约看到
潜艇
下面大西洋底部最高沉积层的红色淤泥。
这里看不见什么生物，然而却有证据证明并非如此。沉积层上海底居民留下的婉蜒
曲折
的痕迹到处都有。你可能认为这些痕迹最近留下的，但是大海善于骗人,深居海底的海蜘

蛛、海参或者海星可能几分钟以前，也可能是在几百年前留下的那些痕迹，因为构成深
海沉
积层的微生物动植物遗体是以每千年一两厘米的速度沉积起来的。
简直不能想象，如果没有机器人，在这样深的水下，有谁能这样轻松地漫步？当然
，机
器人没有人类的浪漫，但是人类却可以通过机器人来满足自己的梦想。
眼前是一同大厅的壁炉。在壁炉上摆着一个钟，现在，钟的指针已经 创 ，不
知道
为什么钟会被安放在壁炉上……
终于，邓肯来到卧室的门口了。从画面上，无法看出当年这里的豪华，但是,这片寂
静
的世界此时似乎响起了音乐声····
“进来了，我们进入卧室了！”路易欢呼起来。
屋子里似乎没有受到大大的破坏，一个大床还在靠墙的位置摆放，当然，那仅是一
个床
的骨架而已。
洛威特终于放下心了，他大笑起来：“……霍克利的床！那个狗娘养的就睡在这儿
。”
突然，洛威特发现了什么，他急忙叫道：“停下，暂时停下。往右拐去……”
“发现什么了？”路易不知道又有什么发现。但显然这里绝不会有一个活人的。
“那是衣柜！靠近点儿……”
厚厚的海底沉积物使得人们已经很难准确地分辨它的外表形状了，但是，从它摆放
的位
置和大约的形象，依旧可以确定它就是一个衣柜。衣柜的门倾斜着，压着一个方形的物
体。
“你把橱门搬开，”洛威特命令道，“小心，别弄破了。”
路易来到控制平台，戴上遥控器，他的指挥下，邓肯缓慢地漂浮到柜橱前，开始搬
动橱
门。它的动作使得水底的沉积物被搅动了。
“好。掀开，掀开，另停，掀，掀…放下……”
随着洛威特的口令，路易移动着双手，控制着邓肯精确地完成着每一个动作。
当橱门搬开后，路易第一个叫起来：“哦，乖乖，保险柜！看见了吗？头儿！”
“我们发财了！”洛威特欣喜若狂。
1996年。大西洋，
科研号船。
快艇飞快地驶向母船。
起重臂探向部船外，将机器人收回。机器人的下面吊着一个网袋，里面是他们此次
行动
的猎物。
“放，放一好了，好了。”
保险柜被放置在科研船上，打捞队员围着它高兴得欢呼跳跃。
洛威特兴奋地：“有收获，鲍比。”
路易得意地：“暖，头儿，你说说，谁最棒？说呀，说呀！”
洛威特满意地：“你最棒，路易。”
路易尽管满脸大胡子，但却像个孩子似的大笑着、跳着、搂着洛威特亲吻。
此时，洛威特真是志得意满了，他大喊一声：“鲍比，雪茄。”
所有的人都知道，洛威特的雪茄要等到打捞上那块稀世之宝----“海洋之心”才吸
。现
在，他拿起了雪茄，说明他已经把“海洋之心”掌握在手心里了。
路易从伙伴手里接过香槟打开，气泡洒向全体人员……
此时的洛威特，俨然一代君主，气度非凡。他沉住了气，等一切停当后，在众人的
欢呼
声中下令：“把它打开！”
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


《Titanic》剧本(二)

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《Titanic》剧本(二)
发信站: BBS 水木清华站 (Fri Jul 14 17:56:56 2000)

一名队员拿来电锯，不到一分钟，保险柜的合页就被锯断了。一条链子钩住保险柜

的扶
手，用力一拉，保险柜门应声而开。
保险柜里流出腥臭的红色泥水，那是腐烂的海洋生物的沉积物。洛威特伸手掏出一

把又
一把已经烂了的美金，又找到一个文件夹——
这就是保险柜里的全部物品。
“钻石没在？”纳托的话把所有人的感觉表达了出来。
达到沸点的热情瞬间降到冰点。
“我说，头儿——”路易的脸拉得好长，“我们这是进了宝山可出来两手空空。”

“快关摄像机！”洛威特大吼一声，他此时的心情可想而知。
“头儿，合伙人想知道情况。”鲍比喊了一声，把电话听筒递了过来。
洛威特拿起话筒：“喂，戴夫·贝利，你好…没在保险柜…不，不用担心，可能在

别的
地方……当然可能。……破地板缝、她母亲的卧室，总会找着的。”
鲍比小声插嘴道：“也许永远找不到。”
洛威特没有理睬他，依旧又对着听筒：“……确实不大好找，再说……不过还有几

间屋
子没进去……得慢慢来，每间屋子都得仔细地找……”突然，他的目光集中在电视机屏

幕上
一一
“请稍等……”洛威特把电话给了鲍比，来到桌子前。
那是一个大的方形玻璃器皿，里面放着从文件夹里找出的一张画。一名打捞队员正

在用
水龙冲刷着画上的淤泥。已经冲开的画面上是一个裸体女人的素描，……
鲍比对着电话：“他好象发现了什么…”
这边，洛威特急急地问：“那张保险公司提供的钻石像片呢？”
鲍比忍不住了，他对话筒：“……等我的电话。”放下电话匆匆赶过去。
一颗硕大的蓝钻石的照片，一张女人裸体的素描画像。
水的波 频 漾，将涟漪从画面上摇过，仿佛画在轻摆，人物欲飞……
在阳光的照射下，可以清楚地看到照片上的每一个细节。钻石晶莹，仿佛吸收了日

月的
精华，在光线的扫射下，每一个棱面都闪烁出夺目的光芒。异彩流动，就停一个有生命

的精
灵。相比之下，旁边那幅保护在药水里不起眼的人体素描画显得如此的朴实无华，如果

不仔
细观察。你几乎看不出它的真实年纪。那也是一个近百年的遗物。画的笔触还显得稚嫩

，但
是人物神态、明暗关系处理得却是一丝不苟。从画中女人的表情上看，可以肯定，这是

一个
初为模特的新手，但是她眼神中流露的幸福与满足，却表露了与画家非同一般的关系。

最引
人注目的是女郎胸前的那颗钻石，它与照片上的钻石完全相同。
1912年4月14日
这是画上的日期。
底下的签名：杰克·道森。
“天啊！”
洛威特一声惊呼。踏破铁鞋无觅处，得来全不费功夫。他终于找到钻石的下落了。

1996年美国。
丽莎·卡尔弗特今天特别忙，虽然只是打扫、整理房间，但也需要大半天时间。要

知
道，并不是总能有空闲的。奶奶的那些不知是什么年代的东西把屋子塞得满满的。家里

只要
有一个这样的老人，就不要想有干净的时候了。不过说老实话，丽莎对奶奶还是特别尊

敬
的，她有着不平常的历史，可以说她简直就是一个世纪的见证！百岁高龄并没有减弱她

对生
活的热爱，只要看一着她摆满屋子的照片，就可以知道她那非凡的经历。因此，对于屋

子乱
一些，丽莎从没有怨言，倒是奶奶觉得有点儿过意不去。此时，奶奶正一个人在阳台上

摆弄
她的那些陶土。她是一个艺术家，丽莎不知道奶奶什么时候学会的这套手艺，因为从奶

奶的
家族来看，她是不会与这些东西为伍的。在奶奶身上有太多的谜，就连在费城的爸爸妈

妈也
不甚知晓。好在丽莎和现代青年女性一样，她们总是以自我为中心，不大关心外界，也

确
实，自己的事尚且忙不过来，哪有闲工夫管别人的事呢？对这一代人来说，过去的一切

意味
着陈旧与没落，而在她们面前的则是无限美好的未来，那是属于年轻人的。有时也可能

需要
知道一点儿过去，可那至多是为了好奇与解闷；好在奶奶从不多言，这就使得丽莎乐得

清
静。今天她要做的唯一的一件事就是：抓紧时间把屋子整理一下。
奶奶有一个习惯，不管多忙多乱，电视总是要开着的。现在，正是新闻节目时间，

女播音员圆润、甜美的声音在屋子里回荡：“……寻宝专家布拉克·洛威特以搜索沉船
、找
寻黄金首饰而闻名……他租用俄国的潜艇，前往泰坦尼克号当年沉没的地方去进行搜索
。现
在我们通过卫星与在大西洋的研究船科研号上的布拉克联系上了，下面请听我们对他的
采
访……”
对这样一个已经是人所尽知的消息，丽莎兴趣不大。她曾经想用她的审美观去改造

奶奶，但是最后以妥协告终。现在她似乎把已往的教训全忘光了，依旧开始进行新一轮
的
居室布置工作。物件与家具的摆设远比那个什么沉船重要多了，只要她不是在那条船上
，这
件事就与她没有任何关系。要说绝对不关心也有些冤枉她了，她尽管在忙着自己的事，
却也
偶尔扫一眼电视机的屏幕。这主要是想看看何日新闻结束，她可以转换至到音乐频道。

阳台上的奶奶在专心地进行创作，陶土在转盘上旋转，奶奶那双布满筋络的手灵巧

地控制着陶上的形状。有时，丽莎真有点儿想不明白，这种灵巧的事情为什么她却做不
来？
现在，要是丽莎在奶奶身旁的话就会发现，奶奶显然心不在焉，因为陶罐的形状远不及
已
往做的精巧，饱经沧桑的脸上一派若有所思的神情使得那双仍不失魅力的眼睛变得深邃
了。
“喂，布拉克一一”看来卫星已经接通了，播音员的声音变得兴奋起来。
“你好！特蕾茜！大家都知道泰坦尼克号的事，那些故事可以说是耳熟能详了。例

如，
当船沉的时候，乐队依旧不断地奏着《秋天》和《上帝离你更近》等曲子……但是……

”
也许是丽莎搬动东西干扰了电视的声音，在老人耳朵里，话语有些断断续续：“…

…我
们还想知道一些不为人知的故事。”洛威特的声音通过卫星在电视里传了出来，“船舱

里锁
着很多的秘密……所以我们潜到前人从未到过的地方。”
老人的眼神越来越专注，那几乎超越了一个老人所能有的神采，只是可惜，丽莎并

没有
看见这一切……
“你们的行动举世瞩目。”播音员特蕾茜适时地接过了布拉克的话头，把采访引入

另一
个主题，“可是，你们的行动也引起很大的争议，有人说你们是正当的，可也有很多人

称你
们是盗墓者，你们是怎么看的呢？”
“考古的人得尽可能挖掘古墓，否则他就无法深入研究……”
老人站起来说了一句什么，丽莎没有听见。老人走进屋里，显然，泰坦尼克引起了

她的
兴趣，但是，她似乎对是不是盗墓并不在意，因为她根本没有去听布拉克的辩论。
丽莎发现奶奶站了起来，忙过来：“您说什么？”
“开大声一点儿，孩子”老人说。
电视上，布拉克在回答：“我在学校里学过博物馆学，受过特别训练，我会把找到

的遗
物妥善保管的。”他显然是在叉开话题，“请看一下今天我们的发现吧，这是一张图画

。”
电视镜头转向布拉克，然后摇向他身前的那幅女人人体素描。
“这是在海底留存了84年的纸张。”布拉克骄傲地说。“我们的队员将它完整地保

留
下来了。这儿还有作者的签名，字迹非常清楚……或者……”他又不无讽刺地补充道：

“难
道说应该上它永远……长埋海底？”
老人的双眼此时迷蒙了，仿佛一场春雨渐渐沥沥洒过大地，润物细无声；又像雾起

山
谷，朦胧而飘渺……
电视镜头似乎在画上停滞了，久久不肯移开。于是，我们在镜头的指引下，将目光

从画
上那个年轻女子的脸开始向她的全身移动。她半躺着，赤裸的身躯无半点遮掩，微偏的

头恰
好将颈下那颗硕大的钻石项链展示出来；钻石镶嵌在一对高耸的乳房中间，就像两座山

峰间
的一汛泉水。尽管是素描，但是，似乎可以看得出肌肤的色彩，感觉得到它的质感一一

白如雪、柔似绵，尤其是那双眼睛，带有一种满足与惊喜参半的神情，使得这张素描成
为一
幅传
神之作。
这张名不见经传的作品给人一种妖冶的美，使人们的注意力集中在画中女人的双眸

，进
而将人们带入一种如梦如幻的境界……
“上帝啊！”电视机前，老人一声轻呼，给这扑朔迷离的沉船寻宝的故事又增添了

一丝
悬念。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首 下一篇


《Titanic》剧本(三)

 发信人: jinzs (大蒙), 信区: Movie
标 题: 《Titanic》剧本(三)
发信站: BBS 水木清华站 (Fri Jul 14 17:57:27 2000)

1996年。大西洋。
科研号。
布拉克·洛威特为第一步的打捞成功而欢欣鼓舞，唯一令人不解的是那张84年前的

素描，在海底经过如此长时间的浸泡，居然完整如新，使得专家们大为困惑。他们把此
解
释为深海底下缺乏危害性的微生物，底层海水含盐量或盐的浓度低，深水水温差不多到
冰点
，还有含氧低等等，所以海底的东西腐蚀慢……这一切解释只是人们的主观猜测，因此
，洛
威特不敢完全相信。因为对于打捞沉船的宝藏来说，成功的概率是极低的，这不仅在于
技术
难度大，更重要的是信息的及时与判断的准确。否则，人人都可以靠打捞沉船发财，那
还有
什么沉船可供打捞呢？要确定沉船的位置、沉船所装的物品、沉船海域的地形与深度、
是否
曾经有人进行过打捞等等，这些信息并不好搞，但却都是打捞成功与否的重要环节，缺
一不
可。
有人将这种行当比喻成赌博，久之上瘾。现在，洛威特就已经赌瘾很大了。多次地搜索

、打 跑遍了四大洋，已经成为这方面不可多得的专家，但是他从来?nbsp;敢有丝毫的
马虎，因为这是拿生命在做赌注。魔鬼将大海变成无数财宝的存放地，他们所做的就是
从
魔鬼的嘴里抢财物。现在，马上要进行下一次搜索，他从已经找到了的画上证明钻石就
在这
条船上。可是，有什么方法可以证明这张画确实是在船上画的呢？
任何一个疑点都需要小心求证。例如，在查正这艘沉船准确的位置件事上，他下了

极大
的功夫，可能在他打捞生涯中最为费力的一次。从泰坦尼克号最后一次报告的位置——

北纬41’46”，西经50’14”，洛威特不难找到它的大约位置，但是，实际上，这是当
时泰
坦尼克号的四副在撞到冰山后计算出来的，并不是准确的位置。在大西洋海底找一条沉
船
并不像在纽约第五大街找一辆汽车那样容易，因此必须把有关泰坦尼克号最后几小时的
一切
点滴材料一一有关速度、互相矛盾的位置报告，水流、波浪下滑的角度等所有资料编成
程序
，输入计算机，这样，读出数据才能直接指出泰坦尼克号的位置。
试验与计算是极枯燥的，但却是行动前必不可少的。多少个不眠之夜才给他们今天

的行动以信心，现在，钻石的找寻已经到了最后的关头，他怎么敢有丝毫的马虎呢？
一艘深海潜艇正在被慢慢吊起，移出船舷，以便放入海中。这是技术部门和船员们

的事，但是，洛威特还是不转眼珠地盯着每一步操作。他宁可亲自指挥，这样可以掌握
全
过程的每一个步骤。起重机的轰鸣声很大，腥咸的海风加着冰冷的海水不时地扑打着他
的面
颊，但是他似乎没有感觉到，叉开的双脚牢牢地钉在甲板上。
“洛威特！”鲍比从工作间出来，大声喊道：“有卫星电话找你。”
“鲍比，现在我们正要出动，你没看见吗，潜艇正在入海！”
洛威特不喜欢有人在这时打扰他，对于新闻记者的采访，他已经头疼了。刚才那位

女记者的提问让他心里窝了一肚子的火：盗墓者！要不是因为有镜头对着，他早就骂娘
了。
他决定，以后不再见什么记者了，本来这类事情是要保密的，谁先发现沉船，谁就可以
捷足
先登。可这次鬼使神差地，居然要上电视！结果闹了一肚子气不算，还要在全世界人面
前
出丑，真他妈窝囊！现在又是电话，肯定还是那些记者，他可不想再为那些臭婊子提供
出
风头的机会了。
“相信我，你应该听这个电话的。”鲍比是个慎重的人，他知道头儿不高兴，但他

坚持要洛威特去听，显然有不寻常的事发生了。洛威特转身走向电话，但他还是有些不
放心
：
“希望不是又来烦我的。”
“哎，你说话时要大点儿声音，她年纪不轻了！”鲍比说着将电话话筒递给洛威特

。
“好的。”
现代的通讯设备已经把天涯缩短到咫尺，尽管这是在大西洋的一艘船上，但是电话

耳机中传来美国的声音却丝毫没有因距离受到影响。
“我是洛威特，有何贵干？你是谁？”洛威特的声音冷漠、干涩，他不知道对方会

带给他什么问题。
“我叫露丝，露丝·卡尔弗特。”电话的另一边传来一个苍老但不失魅力的声音：

“我想知道你们找到了‘海洋之心’吗？
仿佛有人重重地击在洛威特的头上，他愣了半晌说不出话来。
又是海洋之心！这颗钻石就像魔鬼附体，洛威特凭直觉感到，它不会远离，应该在

附近，可是他始终与它擦肩而过。从那张画上发现了钻石的踪迹后，他就一直在利用一
切
可能的机会抛出诱饵，至于画与钻石的关系，他从来没有向打捞队以外的人提过。这是
绝密
的事情，世界上没有人晓得它的下落。但是，这个老人却知道钻石就在船上，并且对找
到画
就离找到钻石不远的秘密也一清二楚，这就不简单了。
看着洛威特惊讶得说不出话来的样子，鲍比笑了：“我早说过，你应该来听这个电

话
的。”
静场的时间不短了，洛威特稳定了一下情绪：“喂，我在听，露丝，我想问一下，

你知道画中的女人是谁吗，”
这是洛威特目前最急于知道的秘密。实际上，只要弄明白这张素描确实在1912年4月

14日，也就是船出事的前一天画的，也就可以肯定他们的寻找方向是正确的。同样，如

果充当裸体模特的女人的身份弄清楚了，也就找到了钻石的下落。二者效果相同，这怎
么
不令他激动呢？因此，当他提出问题时，他的声音都有些发颤。
我们不知道在这一瞬间洛威特究竟想了多少结果，也许想了一千个答案、想了一万

种解释，但是他绝对没有想到会听到如下的回答：
“当然知道，画中的女人是我”?nbsp;
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


《情书》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情书（序） (转载) catty | 1998.09.13
2 | 文件 | 情书（一） (转载) catty | 1998.09.13
3 | 文件 | 情书（二） (转载) catty | 1998.09.13
4 | 文件 | 情书（三） (转载) catty | 1998.09.13
5 | 文件 | 情书（四） (转载) catty | 1998.09.13
6 | 文件 | 情书（五） (转载) catty | 1998.09.13
7 | 文件 | 情书（六） (转载) catty | 1998.09.13
8 | 文件 | 情书（七） (转载) catty | 1998.09.13
9 | 文件 | 情书（八） (转载) catty | 1998.09.13
10 | 文件 | 情书（九） (转载) catty | 1998.09.13
11 | 文件 | 情书（十） (转载) catty | 1998.09.13
12 | 目录 | 简短版 | 2001.00.05
13 | 文件 | 《情书》剧本（一）转 rooo | 2001.00.05
14 | 文件 | 《情书》剧本（二） rooo | 2001.00.05
15 | 文件 | 《情书》剧本（三） rooo | 2001.00.05
16 | 文件 | 《情书》剧本（四） rooo | 2001.00.05
返回上一页 回到上一级目录


情书（序） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（序） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:21:29 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
渡边博子独自仰卧于茫茫雪野，缅怀死去的恋人藤井树。博子突然感到人生仿佛一场游戏
，参加葬礼的人们，个个兴高采烈。隆冬季节，天寒地冻，树的父亲用米酒招待奔丧的亲
朋好友，忙得不亦乐乎；树的母亲借口头痛，躲回舒适的家中；树好友秋场为了避开这喧
闹的场面，准备夜间再来探墓。

博子感到孤独，无人可分担她的悲哀。她深深思念着藤井树，于是随同他的母亲回到家中

树的房间布满尘土，母亲抱歉的说这里已经许多天没有打扫。博子从阳光扬起的灰尘中嗅
出几许旧日的气息，她的心平静下来。翻番树的纪念册，博子发现了一幅照片，居然有个
女孩很象自己。看到树留下的东西，博子心情又不能自已，趁母亲出去，博子偷偷将树的
纪念册地址超了下来。

回到家里，博子开始回忆，树是和自己一见钟情的，那次同时见到的还有秋场。虽然秋场
也很喜欢自己，但还是告诉了树不是那种能追女孩的人。博子不能自已对树的怀念，禁不
住用那个地址给树写起信来，希望树能在天国看到。"藤井树，你好吗？我很好，渡边博
子"过了几天博子接到一封回信："渡边博子小姐，我也很好，只是有点感冒"，竟然是藤
井树寄来的。于是，双方开始通信。

--
※ 修改:·RedRick 於 Sep 15 13:54:12 修改本文·[FROM: 162.105.201.6]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
返回上一页 回到目录 回到页首 下一篇


情书（一） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（一） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:21:50 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
渡边博子怀念在山难中死去的恋人藤井树。她从树的毕业纪念册里抄下他当年的住址，往那
里发出一封信，本意是寄往天国，却意外地收到了回信。回信的女孩也叫藤井树。与博子的
恋人同名同姓，而且还曾是中学时代的同班同学。在博子的请求下，藤井打开记忆的闸门，
往日情景历历在目，因为同名同姓带来的困扰，使藤井对那个男生的印象格外深刻。
博子与藤井之间开始了源源不断的书信往来。
"敬启者渡边博子小姐：
我对他的事的确记得清楚，不过那太多是些尴尬的回忆，从开学就开始了。
新生入校第一次点名，叫到'藤井树'时我们同时站了起来，全班哄堂大笑。我的中学时代
就从这错误开始。同学们故意在值日表上把我们排在一起，我们之间不得不说话时，总有人
幸灾乐祸，说我们是一对儿。我们每天都被同学们捉弄，有一次选举干部，他们都在选票上
写两个'藤井树'，还在中间画了一颗心，全班一致通过，由'藤井搭档'担任图书管理员
。不知为什么，我被气哭了，那个藤井树跳起来踢翻了一张课桌，还同主持人打了起来，谁
都拉不开。他的暴力对这件事毫无帮助，我们只好出任图书管理员，可他什么都不干，我忙
着抄写卡片的时候，他却悠闲地靠在窗边看书。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（二） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（二） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:22:10 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
风轻轻吹起白色的窗纱，他的身影在窗纱后
若有若无。他常常借一些冷僻的图书，什么定义集、金工制造等等，那些书从来没人借过。
我忍不住好奇地问他是否真的读过，他得意地说：'怎么可能看啊!'他把一叠借书卡像扑
克牌似地在我面前摊开，上面齐刷刷地写着'藤井树'，他说他要刮起'藤井旋风'。他就
是这样一个喜欢恶作剧的古怪家伙……"
"敬启者藤井树小姐：
谢谢你的信，告诉我他的另一面。他有许多面，我只了解很小一部分。请告诉我更多的事，
让我分享你的记忆。"
"敬启者渡边博子小姐：
记得有一次发下英语试卷，我受的打击几乎难以恢复。我只得了27分!不过定睛一看，那不
是我的试卷。也就是说，此刻那个藤井树正在上面乱写乱划的，才是我的试卷。下课我在楼
道里跟着他，本想说清这件事。可是他回头看了我一眼，我却失去了说话勇气。结果只好等
到放学再解决。那是多么温长的一天!放学后，我来到自行车棚，这里是恋人相会的地方。
我看见有个小女生向一位高年级男生求爱，那个男生推着车落荒而逃，小女生放声大哭，真
可怜哪。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（三） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（三） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:22:25 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
可是，也有的男生和女生，一对儿一对儿的，亲亲热热地骑上车走了。我站在这里
，感到很不自在，人家会把我当成什么人?有两个我认识的男生走过车棚，他们喊我的名字
，还说怪话。人渐渐少了，同学们都回家了。我仍然没有见到那个藤井树的身影。我身边不
知什么时候站了一个隔壁班的女生，叫大井早奈，她好像失恋了，久久等不来心上人，嘤嘤
地哭了起来。我递给她手帕，她擦干眼泪，似乎变得坚强了，莫名其妙地对我说：'加油!
我先走了。'她抱着书包离去，车棚里又剩下我一个人。操场上运动队仍在暮色中训练，他
们的喊叫声在空荡荡的校园中回响。天黑了，一轮明月挂在当空，皎洁的月光下，我终于看
见那个藤井树熟悉的身影，他穿着白衬衫，表情严肃地过来，推起车就要走，好像根本没看
见我。我鼓足勇气叫住他，告诉他我们互相拿错了试卷。那家伙竟不相信。于是我们掏出试
卷，我用手拼命摇动自行车的脚蹬，让车灯发亮。他蹲在车灯旁边，凑近微弱的灯光装模作
样地查对试卷。其实他早就知道这件事了……"
藤井写到这里，翻箱倒柜地找出那张发黄的试卷，仔细端详了一阵，发现背面还画着一个美
女，不由笑了。那是另一个藤井树当年的"杰作"。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（四） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（四） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:22:36 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
"敬启者藤井树小姐：
谢谢你寄来的试卷，我会好好珍藏。不知他那时喜欢什么样的女孩?他的初恋情人是谁?"
"敬启者渡边博子小姐：
我这里并没有他个人隐私的资料。不过他倒有点女人缘。还记得那个大井早奈吗?有一天放
学，她骑车追上我，问我是否在同那个藤井树交往，同学们似乎都认为我们在交朋友。我气
呼呼地告诉她，根本没这回事。又有一次上体操课，大井早奈神秘地说，她已经找那个藤井
树打听过，他还没有意中人，所以，她打算追求他，并且让我为他们牵线搭桥。机会随时都
有，因为我和那个藤井树总是单独呆在图书馆，我们是图书管理员嘛。我让大井早奈先躲在
借书台下，自己去试探那个藤井树。他正坐在几排书架之间的地板上读书，我直截了当地问
他想不想同大井早奈交朋友，他古怪地看了我一眼；我心里有点慌，又问他是不是有了意中
人，他不理睬我，突然抬起头，怒气冲冲地大吼：'没有!'我也不知道哪里来的火气，跑
回去拖着大井早奈让他们见面。大井早奈挣扎了一会儿，扔下我真的去书架后面找那个藤井
树了。眨眼功夫，他大步走到借书台，把手里的书重重摔在台子上，扬长而去。好凶啊!我
目瞪口呆地看着他走出大门，半天才想起书架后的大井早奈。她垂头丧气地倚着书架，当然
是又失恋了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（五） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（五） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:22:46 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
因此，我并不知道谁是他的初恋情人。像他那样讨厌的男生，怎么可能有女朋友呢?我还记
得有一次在放学路上，他把一个牛皮纸袋罩在头上，骑车突然从公路旁的树林间蹿出，追上
我的车，把纸袋罩在我的头上。我什么都看不见了，尖叫着把车骑到路边，差点摔下来……
博子小姐，你倒是为什么爱上他呢?"
博子读着藤井小姐的一封封回信，更加深了对树的思念。她爱秋场，但是总觉得那是对树的
背叛。虽然秋场和树是好朋友，那次山难中，秋场是幸存者，他也爱博子，并且在树死后默
默等待了两年，才向博子求婚，但是博子心中始终放不下树。秋场建议博子同他一起去看一
看那座山，同时告诉长眠在那里的树，他们准备结婚。博子犹豫着。
藤井小姐一的感冒越来越严重，但精神却很好。对往事的回忆，令生活变得更有生趣，她甚
至在上班时，也偷偷给博子写信。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（六） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（六） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:22:57 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
"敬启者渡边博子小姐：
我又记起一件事，他曾经出过一次小小的车祸，左腿粉碎性骨折。这件事发生在田径比赛前
一个月，他是100公尺选手之一，每当同学们生龙活虎地训练时，他总是沮丧地拄着拐立在
一旁，或者生气地坐在草坪上，用拐杖当枪，对大家'扫射'。比赛的日子终于到来了，赛
场非常热闹。我坐在看台上，用别人的照像机镜头当望远镜，四处东张西望，突然在100公
尺起跑线那里发现了腿上裹着纱布的藤井树，他穿着运动背心和短裤，不知想干什么。当裁
判员喊'各就各位'时，他在跑道内侧的草坪上也弯下腰做出起跑姿势。发令枪一响，他就
冲了出去，抢人跑道，冲在最前面。大家都惊叫起来。他跑了没几步，就摔倒了，还把身后
的人绊了个大跟头。同学们这才反应过来，认为他是故意捣乱，看台上响起一阵起哄声。我
却在心里为他难过，这是他中学时代最后一次田径比赛……"
藤井寄出这封信后，很快收到博子寄来的包裹，里面是一架立拍得照像机，博子请藤井到当
年的赛场"学校拍一些照片寄给她。藤井兴致勃勃地在空无一人的大操场拍下许多照片，操
场上有些积雪，空气清新，散发着树木和泥土的气息。她又来到学校，在这里遇到了当年的
老师。老师流利地背出她的学号，令藤井感动不已。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（七） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（七） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:23:04 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
她告诉老师，自己得益于当年做过图书
管理员，现在在市立图书馆工作。老师带她来到学校图书馆，一切依旧，只是飘起的白色窗
纱后没有了当年那个男孩的身影。几个正在整理图书的小女生听说这位学姐名叫"藤井树"
，不由叽叽喳喳议论起来，其中一个还拼命忍住笑告诉藤井，她们目前流行一种"寻找藤井
树"的游戏，已经找到87张写着"藤井树"借阅的卡片了，藤井树真是了不起啊!
藤井急忙解释那是一个男生的恶作剧。小女生们的眼睛更亮了，一致认为那男生准是爱上了
学姐。老师送藤井出校门时，也好奇地问她那男生究竟是谁。藤井不好意思地提醒老师，当
年班上还有一个"藤井树"，那些书是他借的。
"噢，是他，他的学员是9。那个孩子很独特。唉，两年前在山难中死了。"老师惋惜地摇
头叹道。
藤井惊呆了，她一直不知道这个消息，博子也从未向她提起过。她心情沉重地推着车，独自
走在山路上，山风夹着雪花阵阵吹来，冰凉的雪花拂过她的面颊，她打了个寒颤，剧烈咳嗽
起来。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（八） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（八） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:23:11 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
此时，博子已下决心在秋场的陪同下去那座山，向树告别。他们准备寄宿在树和秋场当年一
同登山的另一位老朋友"尾老头"家里，"尾老头"自那次山难后就留在旁边的一座山头，
专门救护登山遇险的人们。
藤井回到家，沉痛地坐在打字机前。只觉得寒气从脚下直袭胸前，她打下"藤井树已不在人
世……"几个字，突然感到头晕眼花，大雪封门，救护车无法及时赶到。爷爷背起藤井跑向
路边。当年藤井的爸爸也是因为感冒转成肺炎，救治不及时，在一个大雪纷飞的夜晚死去。
年轻的藤井很幸运，他们在路边拦下一辆铲雪车，及时赶到医院。
藤井醒来时，发现自己躺在医院洁白的病床上，她的心渐渐平静下来。她侧耳倾听，似乎听
见一个女孩在山野中呼唤："藤井树!你好吗?我很好啊!"藤井闭上眼睛，默默向那个同名
同姓的男孩告别："藤井树，你好吗?我很好啊。"
博子此刻正在茫茫雪野中，面向晨曦中的大山，呼喊着同样的话："藤井树!你好吗?我很好
啊!"她一遍遍呼喊着，天色大亮，那山被笼罩上一层淡紫色的薄雾，安祥地渐渐隐去。博
子知道，树在山下安息，正在为她祝福。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（九） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（九） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:23:21 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
"敬启者渡边博子小姐：
我爸爸是在新年第一天去世的。妈妈因为悲伤和劳累沉睡不起。元旦过后，我只好请假在家
，帮助爷爷做家务。有一天，那个藤井树突然来了，他拿着一本书站在门前，执意要我帮他
还给图书馆。我问他为什么自己不去，他有点着急，又有点恼火，只是叫我不要多问。他看
到门上贴的讣告，问我家里谁去世了，我说是爸爸。他说了一句文言：'请节哀顺变。'我
竟忍不住笑了。他不解地看了我一眼，去推他的车，又回头看了我一眼，就一声不吭地走了
。
这是我最后一次见他。我再回到班上时，他的座位空了，听说他已经转学。我去图书馆将那
本书插在书架上，心里竟有些怀念的意思。
我对他的回忆，只能到此了。"
藤井没有在信中告诉博子树的死讯。博子最后的回信中有一句意味深长的问话："你说，那
些借书卡上的名字真是他的吗?"她把藤井的信都寄了回来，诚恳地说，这些都是藤井的回
忆，应该由藤井自己珍藏。
藤井坐在家门前读这封信，心里有一种异样的感觉。那个人现在已经在另一个世界了，这个
世界上再也没有和自己同名同姓的人了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


情书（十） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（十） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:23:32 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
藤井的身体一天天恢复。一个风和日丽的午后，藤井家来了一群小客人，是学校图书馆的那
群小女生。她们激动地交给藤井一本书，正是藤井树临走时托她还给图书馆的那本。
"打开。"
"看那卡片。"
"看背面。"
女孩子们兴奋地说。
藤井意外地看到，在借书卡的背面，有那个家伙画的一幅肖像，是个美丽的清秀的长发的女
孩子，那女孩正是自己。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


简短版

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情书（序） (转载) catty | 1998.09.13
2 | 文件 | 情书（一） (转载) catty | 1998.09.13
3 | 文件 | 情书（二） (转载) catty | 1998.09.13
4 | 文件 | 情书（三） (转载) catty | 1998.09.13
5 | 文件 | 情书（四） (转载) catty | 1998.09.13
返回上一页 回到上一级目录


情书（四） (转载)

 发信人: RedRick (笨笨，大笨笨), 信区: MovieTV
标 题: 情书（四） (转载)
发信站: BBS 水木清华站 (Tue Sep 15 14:22:36 1998)

【 以下文字转载自 Love 讨论区 】
【 原文由 RedRick 所发表 】
"敬启者藤井树小姐：
谢谢你寄来的试卷，我会好好珍藏。不知他那时喜欢什么样的女孩?他的初恋情人是谁?"
"敬启者渡边博子小姐：
我这里并没有他个人隐私的资料。不过他倒有点女人缘。还记得那个大井早奈吗?有一天放
学，她骑车追上我，问我是否在同那个藤井树交往，同学们似乎都认为我们在交朋友。我气
呼呼地告诉她，根本没这回事。又有一次上体操课，大井早奈神秘地说，她已经找那个藤井
树打听过，他还没有意中人，所以，她打算追求他，并且让我为他们牵线搭桥。机会随时都
有，因为我和那个藤井树总是单独呆在图书馆，我们是图书管理员嘛。我让大井早奈先躲在
借书台下，自己去试探那个藤井树。他正坐在几排书架之间的地板上读书，我直截了当地问
他想不想同大井早奈交朋友，他古怪地看了我一眼；我心里有点慌，又问他是不是有了意中
人，他不理睬我，突然抬起头，怒气冲冲地大吼：'没有!'我也不知道哪里来的火气，跑
回去拖着大井早奈让他们见面。大井早奈挣扎了一会儿，扔下我真的去书架后面找那个藤井
树了。眨眼功夫，他大步走到借书台，把手里的书重重摔在台子上，扬长而去。好凶啊!我
目瞪口呆地看着他走出大门，半天才想起书架后的大井早奈。她垂头丧气地倚着书架，当然
是又失恋了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.201.6]
上一篇 返回上一页 回到目录 回到页首


《情书》剧本（一）转

 发信人: rooo (罗伦), 信区: Movie
标 题: 《情书》剧本（一）转
发信站: BBS 水木清华站 (Fri Jan 5 21:43:38 2001)

第一章
下雪了，就在藤井先生结束致词的一刻。
"就此，多谢大家的到来。我肯定，阿树泉下有知，一定会很高兴。"
渡边博子参加了藤井树逝世三周年的纪念仪式。藤井树的父亲正站在墓碑前讲及他儿子
生前的点滴。博子想，如果阿树多留一点时间便好了。三年前的事就像在眼前。当时，
她跟阿树正准备结婚。就在婚期之前，阿树踏上一个攀山探险旅程。山中，一场突如其
来的风暴迫使探险队改行一条少人使用的路。在一个陡坡阿树失足坠下悬崖。
博子被这消息深深打击，但她后来碰上另一个男人--秋叶茂，一个玻璃工匠。他们交往
了一年，将在下个月结婚。但博子仍未从阿树的死完全回复过来。她有很多问题想问他
，她有很多话想说。
雪下得越来越大。来宾们都回到坟场的办公室。
藤井先生高声宣布："各位，齐来饮些东西，我准备了最好的小食！"
博子无心情应酬。她走回她的车子，坐在里面，静看着雪飘落白色的路上。
就在这时，藤井先生和太太来到她的车前。"可不可以载我太太回家？她头痛得很厉害。
"
藤井太太蹒跚着上了后座。博子跟她点一点头，着了引擎。藤井太太跟博子三年前认识
的她没有两样。她问博子上次别后一切可好。
博子注意到藤井太太的头痛好多了。
"我不是真的头痛，我只是想离开那派对回家去。"藤井太太微笑着对博子说。
藤井家在神户一座两层高的普通住宅。
"你应该多些来探我们。"藤井太太引领博子进屋内。博子想看看阿树的房间。
"无问题，但原谅内里一团糟。我很久没有打扫他的房间了。"
阿树的房间很普通，大书架上摆了一排排的书。藤井太太拿出一本书给博子。"这是阿树
的毕业纪念册，你看看。"
她离开房间拿些饮品给博子。
博子小心地揭开纪念册。书页已变黄，阿树中学毕业十年了。但那张全班合照依然清晰
，博子从他的同学中辨认出阿树。她揭过一页，表列班中的每一个人，和他们的地址。
她的手指顺着找，找到阿树的地址：小樽市二丁目24号。
藤井太太拿着饮品回来，博子问她关于小樽的事。"小樽约距离这里100公里，我们以前
住在那里，现在旧屋已经拆了改建高速公路。"
博子望着地址，想也不想便抄在她的地址簿内。
当夜，博子坐在桌前，拿出阿树的旧地址。她开始写一封信。
阿树：
你好吗？
我很好。
博子
博子第二日寄出那封信，一封寄往天国的情书。
第二章
藤井树瑟缩在被窝里，这晚冷得要命，而她却患上重感冒。她用一只眼瞟了一瞟床边的
闹钟。快要十点钟了。她病得很辛苦，全身疼痛不已。树决定放假一天。她是地区图书
馆的管理员。
电单车熟悉的隆隆声由远而近，邮差来了。她穿上最厚的外套走出被窝。邮差哥哥是个
跟树年纪差不多的少年。打开门，她见邮差哥哥如常精神奕奕，拿着她的信。她戴上面
罩以免传染伤风，一手抢过他手中的信。"我患伤风，快走。"
邮差哥哥倒不怕惹上伤风。他从口袋中拿出两张戏票："我有两张戏票是星期六的……"

"我不能去。"她一边回答一边跑回暖洋洋的屋内。
"噢……不要这样。不如下星期……"邮差哥哥总是一脸笑容。
"不！"树呯的一声把门关上。
有给妈妈和爷爷的信。还有账单，看来永不停的。最后一封寄给藤井树，来自一个叫渡
边博子的："博子……博子？"树一脸疑惑。"会是哪个博子呢？"
她打开信封。
阿树，
你好吗？
我很好。
博子
树坐下来思前想后。家中寂静无声，雪缓缓飘下。纵然周遭一片安祥，树仍不能理解这
封奇怪的信。她亦不记得任何叫博子的人、但信的而且确是给她"藤井树"的。
当晚，树一夜无眠。她的伤风也没有好转。她依然想着那封奇怪的信，深深的被它困扰
着。突然她知道该怎么做：她拿起纸笔。
博子，
我很好，
多谢。只是有点伤风。
阿树
她觉得她的故事很可笑。她想："真荒谬。"
第三章
秋叶茂看着博子坐在她最喜欢的凳上。他正完成他的工作，而她只呆呆的盯着空气。他
们在茂的工场内。他就在这里制造玻璃器皿，售给第一流的艺术坊。
"那天的仪式怎样？"茂打探道。
"很好。"博子依然在她自己的世界内。
最后，她转过脸来望着茂："你有没有，嗯……有没有收过人家的信，而没有预料他会寄
信给你？"
"他究竟说什么？"
"仪式后我去了阿树的家，拿了他们搬来神户前的地址。藤井太太说他们的旧居已经拆掉
改建新的高速公路。那晚，我写了一封信给阿树寄去他的旧地址。"
"你什么？？！"茂实时清醒："为什么？"
"我收到回信。"博子出示那封信。
"让我看！"茂打开信细细看。
博子，
我很好，多谢。
只是有点感冒。
阿树
茂读完后顿了一顿。"阿树由天国回复你？"他忍不住笑起来。
博子耸一耸肩："我……我不知道。或者……"
"你有什么不妥？你是不是还挂念阿树？都已经那么久了。"
博子尝试迥避他的眼光。
"什么事？我们的关系又怎样？"茂很想知道。他的双臂抱着博子，紧紧地吻着她。在这
酷寒的冬夜，工场内显得更暖。
第四章
树打开刚寄到的信。五小包粉末跌出来。
阿树，
给你一些伤风药。祝你早日康复。
博子
树现在真是忐忑不安。有一个完全陌生的人知道她的姓名地址，还免费寄她药。她尽力
推想寄信人会是谁，但真的没有听过任何叫博子的人。为了解开谜团，她写了另一封信
。
博子，
多谢你的药，但我真想弄清一些事。你究竟是谁？我不认识你，我不知道这是什么一回
事。请你解释一下。
阿树

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.242]
上一篇 返回上一页 回到目录 回到页首 下一篇


《情书》剧本（二）

 发信人: rooo (罗伦), 信区: Movie
标 题: 《情书》剧本（二）
发信站: BBS 水木清华站 (Fri Jan 5 21:44:17 2001)

第五章
博子跟茂在工场细阅藤井树刚寄来的信。"嗯，有趣的发展。"
明显地阿树并不认识博子，但阿树本应在三年前娶了博子，亦本应死了。毫不合理。
茂考虑各种令整件事变得较能接受的可能性："你说那旧屋经已拆了建新的高速公路？"

"是。"
"那你的信怎能送到目的地？难道阿树住在公路旁？"
"我不知道……"博子现在真的毫无头绪。
"我知，阿树住在公路上的安全岛！"茂高声大笑。
"但认真说，那封信的确寄到那地址，而那地址的确存在，否则邮差不会派信。但就算地
址真的存在……"茂再想深一层："……收信人不住在那里的话，邮差亦不会派信！"在日
本，住客的姓氏会写在信箱上。"那就是说真的有个藤井树住在那地址！那不可能……"

博子说："我仍然认为那真的是阿树。"
"噢，来吧！我想我会全力解开我们的小谜团。"茂宣布。
博子回家后，开始另一封信。
阿树，
你真的是藤井树吗？ 请给我一点证明，因为我不认为你是我找的阿树。
博子
第六章
树双手拿着博子的信："我笔友的又一封信。真不知下趟会发生什么事。"
事实上，树倒渴望收到博子的信。她仍未知博子是谁，但博子明显是个好人，免费寄她
伤风药。那些药有点儿用，但她仍未痊愈。她很久没有收过任何人的礼物了。她衷心感
激。
但树难以相信最近这封信。博子认为她是冒充的！
树决意要证明她是如假包换的藤井树。
她影印她的驾驶执照，上面有她的姓名，地址，相片。她寄它给博子，希望博子尽快给
她恰当的响应。
茂读阿树的证明信时，差点从凳跌到地上。
博子不能相信，那跟她通讯的阿树原来真是阿树，但不是她认识的那位。但事情依然很
奇怪：有一个阿树住在一个应当拆掉的地址上。
茂看着阿树执照的影印本。看来很是可信。
他望着看来明显很伤心的博子。她的阿树死了。
"你仍然想念着阿树，是吗？这一阵子你的仍未放下他！"茂很担心博子，这是她第一次
她表现这样。
"我们去探访树。"茂提议："只有这样才能结束这件事。"
"你是认真的？"
"是，我不忍心看你这样。有个住在小樽的朋友邀请我去玻璃工厂。我可以顺道看他，你
认为如何？"
博子点了头，她只能这样做。
第七章
藤井树仍在病中："乞嚏！"
"你怎么？"藤井太太有点担心："我想你最好到医院看看你的感冒。入冬了，我不想你染
上肺炎。"藤井树哼了一声。她讨厌去医院；那里令她闷闷不乐。
门钟响。来的是她舅父，一个地产经纪。今日，他带藤井太太看新房子。藤井太太打算
搬新屋。她们的屋太旧了，新屋的价钱跌了，大抵是找新屋的好时机。
"我想看这间。"任何新地方藤井树都感兴趣；自她出生她就住在这里。
藤井太太看着她的女儿，认为她最好留在家休息，但最后还是说："好了，那一起来吧。
"
在车内，树开始咳。
"你患感冒？"舅父边着引擎边问。
"希望她快点儿康复。感冒久病不逾，在冬天特别危险，"藤井太太说："会变肺炎的。"

"肺炎怎会危险？又不会死人的！"舅父的愚昧令人讨厌。
"我爸爸是肺炎死的，他好歹都是你大舅啊！"树从后座嚷道。舅父真不知从哪里来的。

车子突然转弯。
树用手扫开车窗结满的霜。"我们在哪里？"
"医院。"
一定是妈叫舅父驶去医院。树老大不愿的踏出车子走上医院百色的台阶。
第八章
神户开的火车花一小时到小樽。博子决意要放下她的阿树。再者，她想看看那女藤井树
。
她们的目的是二丁目24号，就在茂朋友的家附近。那条巷很易找到；就在一条新建的高
速公路旁。公路还未通车。"19，20，21，22，……"那巷跟高速公路成直角，但号数到
22便停了。24号应该就在高速公路中央。
"不可能，邮差派了信，24号一定就在附近。"
茂步行到公路中央，停下来。他的手在空气中移动，像敲一道虚拟的门："你好吗，有没
有人在家呀？"
"停啊，茂！并不好笑。"
后来他们看见了。二丁目24号就在22号背后。信上"藤井"的字样证明这就是。茂高兴地
按门钟。
博子拉着他的手臂。"也许我们应该在这里停一下，看看怎样。"
"不用怕，没事的。"
树的爷爷探头出窗外。"我是找藤井树的。她在家吗？"茂叫道。
"阿树现在不在家。你想不想进来？"
"不用了，谢谢。我们就在外面等。"
博子不知怎么想，或是觉得怎样。整件事情古怪。他们要跟阿树见面找出事情的真相。
她从手袋拿出笔记本。
阿树，
我在你的屋外写这封信，因为你不在家。我从神户来看你，因为我很好奇你是谁。我找
的是藤井树，但这个阿树是男的，所以他不可能是你。我现在要走了。因为我和我的阿
树现在的情况，我想我没有勇气跟你见面。请接纳我的道歉。
博子

博子把信放进信箱。
"你肯定你不想等她？"茂有点儿失望。
博子点头。
他们决定在不远处的茂的朋友家过夜。
他们起步五分钟后，一辆的士朝他们驶来。茂它挥手，它没有停下，继续驶往藤井家。
树在的士内，刚从医院回来。她打开信箱发现那封信。她阅后，四处张望看看博子是否
在附近。同时，的士放下树后，回来接载博子和茂。
的士司机不停望着倒后镜中的博子："我刚刚放下一个女子，长得跟你一模一样。"
茂竖起双眉："谁？我？"
"不是，我指你身旁的女士。"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.242]
上一篇 返回上一页 回到目录 回到页首 下一篇


《情书》剧本（三）

 发信人: rooo (罗伦), 信区: Movie
标 题: 《情书》剧本（三）
发信站: BBS 水木清华站 (Fri Jan 5 21:45:02 2001)

第九章
藤井树当夜坐在台前，写道：
博子，
真想不到你会来访，我真希望你没有那么早便离开。我想也许我能帮你找出你所说的阿
树。看来你以为另一个阿树住在这个地址，实在太巧合了。但是，我依稀记得有个叫阿
树的男孩子。他是我的中学同学。也许，他就是你找的人。
阿树
阿树拚命的想找到解谜的线索。她想唯一会令人混淆她和另一个人的原因是有人跟她同
名同姓。立时，她想起一个男藤井树，她的中学同学。她已想不起那同学的什么事，毕
竟已是十年了。但她还是把这新数据写给博子。
第二天早上，博子和茂跟他们的朋友说再见。那朋友的家就在邮局隔邻。
就在这一刻，阿树踏单车到邮局，寄出她刚写好的信。当阿树踏单车经过时，博子注意
到这个人长得跟她出奇的相似。她记起的士司机的话，觉得阿树像她这回事很有趣。不
加思索地，她叫："阿树！"
阿树停下来。她缓慢地回头看。她觉得有一把声音从背后传来。但看不到是谁叫她。但
博子看到阿树：她简直是她的孖生姊妹；长得一模一样。
阿树放弃找，继续往邮局的路。
当博子回到神户，阿树新来的信看来很合理。博子从毕业纪念册抄下的地址是女藤井树
的。她一定是错过了另一个地址。虽然很巧合，但所有事也很合理。博子决定再访藤井
太太。
"对，我知道班中有两个阿树。"
博子拿出纪念册，想找出另一个阿树。
"她长得像我吗？"博子问阿树的母亲，指着那女孩子。
"你指什么？"
"嗯，"博子犹疑的说："阿树对我说他真的爱我，但怀疑他爱我的原因是不是因为我令他
想起这个女孩子。如果这样的话，我真不知道要怎样想。"
藤井太太微笑道："请你，博子，只需要爱我的阿树。这就是我的唯一请求。"
第十章
博子想着阿树的中学年代。当时他是怎样的？女阿树会不会告诉她一些关于男阿树的事
？
阿树，
多谢你的信，它解释了所有事。对，我在找一个男阿树，而他是你的同学。阿树是我的
未婚夫。你记得关于他的事吗？也许你能告诉我他十年前是怎样的。
博子
阿树尝试记忆她的中学时代。她在小樽中学念书，但她第一样记起的是她年青时不愉快
的回忆。她不太享受她的中学生活，逐渐，她记起原因。
博子，
让我对你讲述上课的第一天，老师点名。
"星野真弓！"
"在！"
"古市恭子！"
"在！"
"藤井树！"
"在！"
两把声音同时在课室响起。人人都转过头来。两个人同名同姓！老师微笑道："第一次有
这样的事发生！"
麻烦从那天开始。我俩都很害羞和文静，因此成为其它人嘲弄的对象。他们会在黑板两
个值日生的名字栏内写上我们的名字两次。又或者时常出现的"阿树爱阿树"。
阿树开始想起更多多年前发生的往事。她尝试回忆他的样貌：
他并不是很大块头，而她亦不认为他很活跃。然而，由于不断的嘲笑，他们成为了"一对
"。他不喜欢针对他们的笑话，但亦不见得特别维护她。他只是对整件事感到厌倦。
有一回他真的发火了。我们选举班主席，其它同学不知怎的预先安排了一切，你的阿树
跟我拿到一样的票数。真是讨厌的玩笑。宣布结果的人说："当选者是……阿树……和阿
树！"掌声雷动。我想我像是哭了还是什么，你的阿树爆发了。他抓着那人的衣领，把他
拋向墙上。课室一片混乱，大家都尝试分开两人。我们的老师滨口太太进来制止一切。
她要你的阿树去学校图书馆作为惩罚。我跟着去。
我下课后在学校图书馆工作，而滨口太太也是图书馆的主管。你的阿树很怪诞。他借一
些其它人正常不会借的书，例如历史和哲学。他也喜欢做一种奇怪的事。每本书的纸袋
内有一张咭，当学生借书，他的名字和还书日期记在咭上。你的阿树喜欢借那些不受欢
迎的书，在空白的咭上写上他的名字。我不知道为什么他这样做，他大概是个闷蛋，无
所事事。
有一个女孩子对你的阿树有兴趣。有一天他在图书馆的一看书，而我就在干一些文书工
作。她走来要我问他有没有女朋友。因此，我走到你的阿树面前问他。"没什么。"他回
答。
"那是什么意思？"
"没有。
"他继续看他的书。我回去告诉那女孩子。她要放弃，好象说没有胆跟他表白，我拉着她
的手，拖她到在看书的你的阿树面前。不久后，她离去。我想没有什么结果。那天傍晚
，我踏单车回家，一个男子用纸袋蒙头骑单车在路旁等候。他剪了两个洞来看路。我一
眼便看出那是你的阿树。当我的单车过他时，他追上我，毫无警告下，拿出另一个纸袋
套着我的头。我尖叫，仅在一棵树前停下来。我奇怪这人怎会这么卑鄙。
我记得有一次你的阿树做了一件疯狂的事。他遇上意外，差点儿断了脚。无论如何，他
是学校田径队队员，而运动日快要来了，很多学校的人来比赛。他不能参加，所以那天
只是坐在跑道起点旁看比赛。当他喜欢的一百米短跑开始，跑手在准备起跑，你的阿树
同样做。当起跑枪声一响，他做了最愚蠢的事：他从地上跃起向前跑！但三十米后，他
忍不了摔倒。他后面的人跌在他身上失去机会。真可怕。工作人员围着他，奇怪谁人在
恶作剧。
有一次我们有个英文测验。当我取回成绩，只得60分，很差。但当我细心些看，我发现
这是你的阿树的试卷，不是我的。放学后我在单车棚等他，他来时天色已黑。"你拿了我
的英文试卷。"我说。
"噢？怪不得我拿了95分。"他拿出他有的试卷。他坐在单车旁的地上。"我为什么考得那
么差？"他说，"阿树，可否转我单车的脚踏。"
我答应，他单车前驳上发电机的灯忽明忽暗，他用这微弱的灯光细阅他的试卷。"现在不
是看试卷的时间。"我投诉。后来，他给我他的试卷作为纪念。

阿树想她也许还有那张旧试卷。她在阁楼找到它。试卷后面是一个裸女的素描。"恶心。
"她想。看来那男阿树绘画很了得。
在某种程度上，阿树很感激博子请她回忆她的中学时代。当她初次接到博子的要求时，
没有想到她能记起那么多。她的经验，虽然当时很不愉快，十年后看来，很有趣。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.242]
上一篇 返回上一页 回到目录 回到页首 下一篇


《情书》剧本（四）

 发信人: rooo (罗伦), 信区: Movie
标 题: 《情书》剧本（四）
发信站: BBS 水木清华站 (Fri Jan 5 21:45:43 2001)

第十一章
邮差哥哥叫道："给阿树的重件！"
阿树从屋里跑出来。有个包裹给他，内里有部即映即有相机。
阿树，
我寄给你我的照相机。可否请你去你的中学拍些照片？我真的很想看看那跑道是怎样的
。
博子
阿树没有到小樽中学十年了。但她仍没有忘记单车的路线，十五分钟后便抵达。地方看
来几乎没有变，但跑道铺了新的路面。
她走进大楼，想找她的旧课室。她找到，并发觉家俬已经焕然一新。
一个女士朝她走来、看来很面熟。这是滨口太太，她的老师！
"你好，滨口太太，你还记得我吗？我是你班的藤井树！"
滨口太太绉着眉："哪年？"
"1986。"
滨口太太闭上眼"奈美，真弓，恭子，……阿树，你是十一号，是吗？"
她数完后微笑。阿树吓了一跳。她的老师还记得她班上每一个人，连编号也不例外。
"是！很高兴见到你！"阿树向她解释为什么她在拍照。
滨口太太对她说学校发生的变化。他们现在有个更大的图书馆。"来吧，我们去看看图书
馆。"
图书馆扩大了，添了很多新书。但旧的书仍在。而图书卡的系统还在使用。这令她回忆
起她的旧工作。
滨口太太召集她的小图书馆管理员。"小朋友，让我介绍你们的前辈，藤井树。"
当提起她的名字，六个小图书馆管理员开始彼此窃窃私语。"你真的是藤井树？"其中一
人问。
"对，为什么这样问？"
"嗯，我们在图书馆玩这个寻宝游戏，就是要找出写上藤井树名字的图书卡。有很多旧书
的卡上也有这个名字。我们直到现在找到一百二十本。"
阿树想男阿树会为成为图书馆管理员游戏的英雄而感到骄傲。"你真的借了那么多书？"

"呀……不……这其实是我的男同学，他跟我同名同姓。"
"是你的男朋友吗？"
阿树的脸红了。女孩子们仍在 郧运接铩?nbsp;
她离开之前，滨口太太说："很高兴见你到来，孩子们真的很开心认识你。只可惜另一个
藤井树三年前在攀山意外中死了……"
第十二章
博子和茂在工场内，茂问："你想不想上大熊山？那里有缆车登上美丽的瞭望台。我们可
以探望熊山先生，你知道，他是那天跟阿树一起的人。"
博子想这使倒是个不错的提议。她听过熊山先生，但从未见过她。也许他会告诉她一些
阿树的事。
巴士停在山脚。上瞭望台要走一段路。博子前行时感觉很伤心。阿树的记忆对她太沉重
了。"别去瞭望台吧，我们直接去看熊山。"
熊山住在大熊山山脚，跟阿树一样是个攀山发烧友。他很健硕、大块头，所以有这个花
名。熊山欢迎他们，并为他的客人准备晚餐。他还记得那天的事情。"他跌下去后，我尽
全力去找他。"
熊山开始高歌："我的爱随南风而逝……"
"这是你们攀山者常唱的歌？"博子问。这是松田圣子的歌。
"我相信当阿树敞在石下时还唱着这首歌。我听得到。"熊山说。
"也许阿树当时只是想着松田圣子。"博子耸一耸肩。
博子和茂决定在熊山的家过夜。
第十三章
藤井树走进厨房，给妈看温度计。
"烧坏了。"
藤井太太拿起一望。摄氏四十度。阿树觉得头越来越重，倒下地上。
"爷爷！爷爷！阿树出事了。打119，快！"妈边叫道，边执起厚外套盖着树。爷爷打了紧
急电话，但对方要一小时后才来到。"为什么？"他对着话筒喊道，跟着点点头，放下电
话。拉开窗帘，印证了他的担忧。外面下着暴风雪，道路全封锁了。处境十分无助。
爷爷宣告："我要背阿树到医院。"
"不能这样！我们要等救护车。它会来的！"
"我们不能等，否则太迟了。"
妈很愤怒。"你还记得我丈夫怎死的？他 肺炎，那是冬天，是你背他到医院的。太迟了
，上次你用了45分钟。我们要等救护车。"
"我只用了30分钟。"爷爷坚持："事实上只28分钟，便到了入口。我今晚会再做得到。"

当爷爷背起树时，妈挡着门口。"看，阿树是你的女儿，今晚由你决定。你选择怎做？"

她知道怎也阻不了他，所以决定让爷爷去了。
风雪越下越大，爷爷背着树，踏过厚雪。他已是七十五岁了，但还很强健。半路中途，
他摔倒了，面庞直倒在雪上。
"你要休息一下了。"妈说。
"不！我们继续！"
他们花了四十分钟赶到医院，爷爷明显也要医治。医生给他一点氧气。
阿树则暂时脱离危险。
第十四章
博子和茂当晚住在往山的家里。太阳大清早便升起，两人站在门廊看着大熊山，屋和山
之间只有茫茫白雪。
"你知道吗？阿树就在我们前面。"茂说："何不跟他谈谈？"
"你说什么？"博子问。
茂走前几步用手围着嘴巴，叫声响遍冬日早晨："藤井树，你--冷--吗？你还--唱着--松
田圣子的歌吗？我要--跟博子--结婚呀！好--好--好！"
他回头看博子。"看见吗？阿树祝福我们！"
博子微笑。她想着对阿树说什么。面对着雪山，她大叫：
"阿树，你好吗？我--很好--"
不知什么缘故，在病床上的阿树似聪听见博子，并轻轻唤道："我很好。"
"阿树！你--好--吗？我--很--好！"
博子跪在雪上，控制不了。第一次，她感到自在，她可以让阿树离开了。
熊山在窗边出现，揉揉双眼，问："什么这样吵？"
"噢--"茂答道："只是博子跟阿树谈话吧。"
第十五章
阿树从医院回家几天后，写了另一封信。
博子，
我上次见你的阿树是在我父亲的丧礼。我没上课几个星期，留在家悼念。你的阿树到来
致意。他拿着一本白色封面，叫"回忆似水年华"的书。他要我替他还书。他告诉我他刚
从学校来，那里有瓶花放在我的空桌子上。当老师暗示为什么你的阿树不和我一起时，
他怒得拿起花瓶掷在地上，走了。当我在那个星期后回到学校，人们说你的阿树已经一
声不响的转了校。那次就是我最后听见他的消息。
阿树
博子决定回信。
阿树，
这里是你给我所有的信和照片。十分感谢你为我写的和做的一切。但这些都是你的回忆
，因此你应该保存。
博子
阿树读这封回信时，门铃响了。
她外望，小樽中学的图书馆管理员在外面。她们看来很兴奋："我们来给你一些东西。"
其中一个女孩给阿树一本白色的书，就是《回忆似水年华》。
"我们最近在我们的寻宝游戏中找到这本书，在里面发现一些东西，也许你想留着。"她
给阿树一张咭。

阿树拿着它，无声的看着。
上面有一幅清纯、仔细的素描。
这是她的脸孔。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.242]
上一篇 返回上一页 回到目录 回到页首


阿甘正传 (BM: gander)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 阿甘正传-1 gander | 1999.11.19
2 | 文件 | 阿甘正传-2 gander | 1999.11.19
3 | 文件 | 阿甘正传-3 gander | 1999.11.19
4 | 文件 | 阿甘正传-4 gander | 1999.11.19
5 | 文件 | 阿甘正传-5 gander | 1999.11.19
6 | 文件 | 阿甘正传-6 gander | 1999.11.19
7 | 文件 | 阿甘正传-7 gander | 1999.11.19
8 | 文件 | 阿甘正传-8 gander | 1999.11.19
9 | 文件 | 阿甘正传-9 gander | 1999.11.19
10 | 文件 | 阿甘正传-10 gander | 1999.11.19
11 | 文件 | 阿甘正传-11 gander | 1999.11.19
12 | 文件 | 阿甘正传-12 gander | 1999.11.19
13 | 文件 | 阿甘正传-13 gander | 1999.11.19
14 | 文件 | 阿甘正传-14 gander | 1999.11.19
15 | 文件 | 阿甘正传-15 gander | 1999.11.19
16 | 文件 | 阿甘正传-16 gander | 1999.11.19
17 | 文件 | 阿甘正传-17 gander | 1999.11.19
18 | 文件 | 阿甘正传-18 gander | 1999.11.19
19 | 文件 | 阿甘正传-19 gander | 1999.11.19
20 | 文件 | 阿甘正传-20 gander | 1999.11.19
21 | 文件 | 阿甘正传-21 gander | 1999.11.19
22 | 文件 | 阿甘正传-22 gander | 1999.11.19
23 | 文件 | 阿甘正传-23 gander | 1999.11.19
24 | 文件 | 阿甘正传-24 gander | 1999.11.19
25 | 文件 | 阿甘正传-25 gander | 1999.11.19
26 | 文件 | 阿甘正传(完) gander | 1999.11.19
返回上一页 回到上一级目录


阿甘正传-1

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-1
发信站: BBS 水木清华站 (Sat Dec 18 16:29:09 1999)

原著 : [美]温斯顿·格卢姆
翻译 : 李卫民
OCR : OATGNAW
校对&排版 : XIATONGZHI
第一章
朋友： 当白痴的滋味可不像巧克力。别人会嘲笑你，对你不耐烦，态度恶劣。
呐， 人家说，要善待不幸的人，可是我告诉你——事实不一定是这样。话虽如此，
我并不埋怨，因为我自认生活过得很有意思，可以这么说。
我生下来就是个白痴： 我的智商将近七十，这个数字跟我的智力相符，他们是
这么说的。 不过，我可能比较接近智商三到七岁的低能儿，或甚至更好一点智商八
到十二岁的智障； 但是，我个人宁愿把自己当作是个半智，或是什么的——绝不是
白痴——因为， 别人一想到白痴，多半会把它想成蒙古症白痴——就是那种两个眼
睛长得很近，而目嘴巴常常挂着口水，只跟自己玩的人。
晤， 我反应迟钝——这一点我同意；不过我可能比旁人以为的聪明得多，因为
我脑子里想的东西跟旁人眼睛看见的有天地之别。 比方说，我很能思考事情，可是
等我试着把它说出来或是写下来， 它就变成果酱似的糊成一团。我举个例子解释给
你听。
你听。
前些日子,我走在街上，有个人正在他家院子里忙活儿。他弄了一堆灌木要栽种，
于是，他跟我说：“阿甘，你想不想嫌点钱?”我说：“嗯，想，”于是他派我去攒
泥土。 用独轮手推车搬了十一、二车的泥土，大热天里，推着车走遍大街小巷倒掉
它。 等我搬完了。他从口袋里掏出一块钱。当时我应该为工资这么低大闹一场，可
是我却收下了那一块钱， 嘴里只说得出一句“谢谢”之类的蠢话，然后走上街，手
里拿着那张钞票——摺上， 打开，摺上，觉得自己真橡个白痴。你明白我的意思了
吧?
说真的， 我对白痴略有所知。这大概是我唯一懂得得的学问，不过我真的读过
这方面的东西——从那个叫什么杜耶奇耶夫斯基的家伙笔下的白痴， 到李尔王的傻
瓜， 还有福克纳的白痴，班吉，甚至《杀死后舌鸟》里头的瑞德利——哦，他可是
个严重的白痴。 我最喜欢的是《人与鼠》里头的连尼。那些写文章的人多半说得对
——因为他们写的白痴都比旁人以为的聪明。 嘿，这一点裁同意，随便哪个白痴都
会同意。嘻嘻。
我出生后，我妈妈给我取名福雷斯特，因为内战期间有个将军名叫纳森．贝福.
福雷斯特。妈妈总说我们跟福雷斯特将军有什么亲戚关系。而且他是个伟人，她说，
不过内战结束之后他创立了“三K党”，连我奶奶都说他们是一帮坏蛋。这一点我倒
是会同意， 因为我们这儿有个自称“尊贵的狗屁”还是什么的家伙，他在城里开了
一家店卖枪， 有一次，当时我大概十二岁左右，我经过那家店，从窗予往里望，他
在店里吊了一根绞刑用的那种大大的绳环。 他瞧见我在看，居然真的把它套在脖子
上， 然后把绳子往上一抽，好像上吊似的，还吐出舌头等等来吓我。我吓得拔腿就
跑， 躲在一座停车场的车子后面，直到有人报警把我送回家交给我妈。所以，不管
福雷斯特将军有啥丰功伟绩、创立那个三K党的玩意可不是什么好心肠——随便哪个
白痴都会这么告诉你。不管怎么说，我的名字就这么来的。
我妈是个大好人。 人人都这么说。我爸，他在我刚出生之后不久就死了，所以
我从来不了解他。他在码头当装卸工，有一天，一台起重机从一艘“联合水果公司”
的船上吊了一大网的香蕉， 结果不知道是什么东西断了，香蕉砸在我爸身上．把他
压成煎饼。 有一次我听到一些入在谈论那次意外——说当时情况惨不忍睹，半吨重
的香蕉把我爸砸得稀烂，我个人不太喜欢吃香蕉，除了香蕉布丁。这个我倒是喜欢。
我妈从“联合水果公司” 领到了一点儿抚恤金，而且她还把我们的房子分租出
去， 所以我们的日予还过得去。我小时候，她总是把我关在屋里，免得其他小孩子
骚扰我。 夏天下午，天气热坏了，她会把我安顿在客厅里，拉乞窗帘，让房间略一
点， 凉快些，再给我弄杯柠檬汁。然后她就坐在那儿跟我聊天，就那么一直说个不
停， 也没什么特别的话题，就好像一般人跟猫狗说话那样，不过我也习惯了，而且
满喜欢，因为她的声音让我觉得好安全又舒服。
我成长期间， 一开始她都准我出去跟大家玩，可是后来她发现他们是在捉弄我
．有天他们在追我的时候，一个男孩用棍子打我的背，弄出好可怕的伤痕。那以后，
她叫我不要再跟那些男孩子玩。我就开始试着跟女孩子玩，但情况也好不到哪儿去，
因为她们都躲着我。
妈妈认为念公立学校对我有益．因为也许这样会帮助我变得跟其他人一样， 但
是上了几天学之后， 校方告诉蚂妈我不该跟大家一起上学。不过他们让我念完了一
年级。 有时候．老师在讲课，我坐在那儿，也不知道自己脑子里在想什么，总之．
我开始看窗子外头的鸟、 麻雀，还有在外头那棵大橡树上爬来爬去，一会儿又坐下
的东西， 老师就会走过来教训我一顿。有的时候，我会被—种很奇怪的感觉冲昏了
头， 大吼火叫，她就叫我出去坐在走廊里的长板凳上。其他孩子从来不跟我玩耍什
么的；除了追我或是惹得我嚎陶大哭，这样他们就可以嘲笑我一—只除了珍妮.可兰，
起码她不会躲着我．有时候放了学她还让我跟她一起走路回家。
可是第二年， 他们安排我念另一种学校，我告诉你，那学校真古怪。就好像他
们把所有找得到的怪入统统集拢在一道， 有跟我一样年纪的，有比我小的，还有大
到十六、 七岁的大男孩。他们都是各种程度的智障、疯痫病患，还有甚至不会自己
上厕所吃东西的小孩。我大概是其中的佼佼者，
有个胖胖的大块头，起码有十四岁左右，他患了一种病，发作起来会全身发抖，
就好像坐电椅什么的。 我们老师玛格丽特小姐每次都叫我陪他去上厕所．免得他做
出什么怪举动。 不过，他还是照做不误。我不知道要怎么拦阻他，所以，索性把自
己锁在一间厕所里等他做完，再陪他走回教室。
我在那同学校待了大概五、 六年。其实那个学校并不太坏他们会让我们用手指
绘画， 做些小东西，不过多半时间，他们只教我们怎么系鞋带啦，怎么做就不会把
食物弄翻啦， 不要发狂大叫大哭、把大便扔得到处都是等等。他的没教我们念书—
—除了认识路标记号， 还有分辨男女厕所之类的。总之，学校里有那么多严重的傻
瓜， 要想教点别的东西其实是不可能的事。而且，我认为这种学校的宗旨是免得我
们惹别人烦。谁愿意让一群傻瓜在外头乱跑?这个道理连我都懂。
快满十三岁， 我开始发生一些极不寻常的事。第一，我开始长高。半年之内我
长了六寸，我妈一天到晚得把我的裤子放长。再就是，我开始横着长。到了十六岁，
我有二米二高．重两百四十二磅。 我知道是这个缘故他们才带我去量体重。他们说
简直无法相信。
之后发生的事使我的生活彻底改变。 一天．我从傻瓜学校放学回家，悠悠哉哉
走在街上， 一辆汽车停在我旁边。那家伙叫我过去，问找叫什么名字。我告诉他，
他又问我念什么学校， 他从来都没在附近见过我。我告诉他那间傻瓜学校之后，他
就问我有没有打过美式足球。 我摇头。其实我大可告诉他我见过别人玩，只是他们
从不让我玩。 不过，我说过广我不太擅长跟人长时间谈话，所以我只点个头。那大
概是开学两个星期的事。
过了三天左右， 他们把我从那间傻瓜学校弄出来。我妈妈在场，还有那天开汽
车的人和两个打手型的人——我猜想这两个人在场的原因是以防万一我惹什么事。
他们把我拍屉里的东西统统取出来， 放进一个褐色纸袋里，然后叫我跟玛格丽特小
姐说再见； 突然之间她哭了起来，又用力搂抱我。过后．我跟所有的傻瓜说再见，
她们流口水、抽筋，还用拳头敲桌子。然后我就走了。
妈妈跟那个家伙坐前座我坐在后座两名打手中间， 就好像电影里面警察带犯人
“进城” 的情形。只不过我们并不是进城。我们去新成立的高中。到了那儿，他们
带我进校长办公室， 妈妈和那个男人陪我一起进去，那两个打手在走廊上等。校长
是个头发灰白的老头子， 领带上有个污溃，裤子松垮垮的，看起来活像也是从傻瓜
学校出来的。 我们统统坐下，他开始解说一些事，又问我话，我只是点头，不过他
们的目的是要我打美式足球。这个部分是我自己理解出来的。
原来， 坐汽车那个家伙是教练，名叫费拉斯。当天我没进教室，也没上课什么
的， 那个费拉斯教练带我到衣帽间，打手之一替我找来一套球衣，有垫肩啊那些玩
意， 还有一顶很棒的塑胶头盔，头盔前面有一块东西可以防止我的脸被压扁。唯一
的问题是， 他们找不到我能穿的球鞋，所以我只得穿自己的运动鞋，等他们订到球
鞋再换。
费拉斯教练和两名打手帮我穿上球衣， 然后又帮我脱下，再穿上，反复十几二
十次， 直到我会自己穿脱为止。有一样配件我半天穿不好，就是护挡——因为我不
觉得有什么理由婴穿它。 晤，他们努力解释给我听，过后一名汀手对另一名说我是
个“笨蛋” 还是什么的。我猜想他以为我不懂他说什么，可是我懂，因为我特别留
意这类“屁话” 。倒不是因为这话会伤害我感情。嘿，别人曾经用过更恶劣的宇眼
骂我。不过，我还是留意了。
过了一阵子， 一群孩子陆续走进衣帽间，取出他们的球具穿上。之后，我们全
部都到外面， 费拉斯教练召集大家，然后叫我站在大家面前介绍我。他说了一大堆
屁话， 我不太听得懂，因为我吓得半死，因为从来没有人当着一群陌生人介绍我。
不论， 后来有些人过来跟我握手，说他们欢迎我等等。之后，费拉斯教练吹了一声
哨予，把我吓得魂都飞了，不过大家开始跳来跳去练习。
接下来发生的事可以说是说来话长， 不过，总而言之，我开始打美式足球。费
拉斯教练和一名打手特别训练我， 因为我不懂怎么打球，球队有一招阻挡对手的战
术， 他们尽力解说清楚，可是练习几次之后，大家似乎都厌烦了，因为我记不得我
该怎么做了。
尔后， 他们又练习另一种叫做防守的动作；他们安排三个家伙挡在我前面，我
应该突破他们， 抓住带球的那个家伙。前半部分比较容易，因为我可以轻轻松松把
那三个家伙推倒， 可是他们不喜欢我抓住带球那家伙的动作，最后，他们要我去撞
一棵大橡橡树十几二十次——体会一下那种感觉吧， 我猜。可是过了一阵子，他们
猜想我从那棵橡树身上已经学到一些东西之后， 又叫我跟那三个家伙和拿球的家伙
练习。他们发火了，因为我推开三名阻挡的人之后扑向拿球那家伙的动作不够狠毒。
那天下午我挨了许多辱骂， 可是练习完中之后我去见教练，告诉他我不愿扑倒带球
那家伙．因为我怕会伤到他。 教练说，不会伤到他，因为他穿了球衣，有保护。其
实， 我并不是那么怕伤到他，我怕的是他会生我的气，要是找不好好对待每个人．
他们又会来迫打我。长话短说，我花了好一阵子工夫才弄清楚决窍。
此外， 我得上课。在傻瓜学校，我们其实没上过什么课，但是这所学校对课业
认真多了。 总之，不知怎么弄的，他们设法安排我上三堂自习课，这种课只要你坐
在教室里， 随你爱做什么都行；另外还有三堂课是一位女士教我识字。班上只有我
们两个人。她人真好又漂亮，我不只一、两次对她动过邪念。她名叫韩德生小姐。
可以说， 我只喜欢午餐这堂课，不过我想这不能算是课。念傻瓜学校时，我妈
都会给我弄份三明治、一份饼干和一个水果——除了香蕉以外——我都会带到学校。
可是这所学校有间餐厅， 有九、十样东西可吃，我老是难以决定要吃什么。我想一
定有人说过什么， 因为过了一星期左右，费拉斯教练叫我想吃什么尽管吃，说一切
都“打点了”。太棒了!
猜猜谁到我的自习教室?珍妮 .可兰。她在走廊上过来跟我说，她记得小学一年
级跟我同学。 她已经出落得亭亭玉立，一头亮丽乌黑的头发，腿长长的，和一张漂
亮的脸蛋，还有别的，我不敢讲。
费拉斯教练并不满意球队的情况。 他好像经常很不高兴，总是在吼叫。他也吼
我。 他们想方设法让我站在原地不动，只要阻止对方抓住我方带球的家伙，但是除
非他们把球传到中线， 否则这法子不管用。教练对我擒抱带球员的动作也不满意，
我告诉你， 我可花了不少时间在那棵橡树上。可是我怎么也没法子照他们要求的动
作抱倒带球员。我心里有顾忌。
过后， 有一天，发生了一件事，把这一切也都改变了。当时我在餐厅里刚取了
饭菜， 走过去坐在珍妮·可兰旁边。我真不愿意说，不过她可以算是学校里我唯一
半生不熟的朋友， 而且跟她坐在一起的感觉真好。她大半时间不注意我，都跟别人
聊天。 我原先都跟球员们坐一起，可是他们的态度好像我是隐形人什么的。起码珍
妮·可兰当作有我这么个人。 但是过了一阵子，我开始留意到另外一个家伙也常出
现，而且他开始拿我耍嘴皮子，说什么“笨蛋好吗?”之类的屁话。这种情况持续了
一、 两星期，我始终没吭声，但是后来我终于说了——到现在我还没法相信我说了
那句话——我说： “我不是笨蛋，”那家伙一个劲儿瞪着我，然后哈哈大笑。珍妮
·可兰就叫那家伙闭嘴， 可是他拿了一纸瓶鲜奶倒在我大腿上，我跳起来鲍出去，
因为我吓坏了。
过了大概一天左右， 那家伙在走廊上拦住我，说他会“逮到”我。我整天心惊
胆颤，那天下午我走出教室要去体育馆,但是他走过来动手推我肩膀，叫我“呆子”
等等， 然后他揍我肚子。那一拳并不很疼，可是我哭了起来，转身就跑，我听到他
跟在后面， 还有其他人也在追我。我使出全力拚命跑向体育馆，越过足球练习场，
突然我看见费拉斯教练坐在看台上， 望着我。迫我的那些家伙停下来，掉头走了。
费拉斯教练表情真奇异， 他叫我立刻换球衣。过了一会儿，他走进衣帽间，手里拿
着一张纸，纸上面了三种战术——三种!——叫我尽可能记牢。
那天下午练球的时候，他把所有球员分成两队。突然间四分卫把球传给我,我应
该沿着线的右端外侧奔向球门柱。 他们统统开始追我，我立刻拼命跑——我闪过了
七、 八个人，他们才扑倒我。费拉斯教练开心极了；蹦蹦跳跳，又吼又叫，拍大家
的背。 我们以前跑过不少次，测验看看能跑多快，可是我被追的时候跑得快多了，
我猜想。哪个白痴不会?
总之，那以后我受欢迎多了，球员们开始对我比较好些。第一次赛球我吓坏了，
可是他们把球传给我， 我就拚命跑，两、三次达阵，大家对我前所未有的好。那所
高中确实扭转了我生命中的一些事； 甚至使我喜欢带球跑，不过他们多半叫我绕着
边线跑， 因为我还是没法子做到在中央突破人墙，把人撞倒。一名打手说我是全世
界块头最大的高中二分卫。我不认为他这是在夸奖我。
除此而外， 我跟韩德生小姐学习阅读进步不少。她给了我《汤姆历险记》和另
外两本书， 我记不得书名。我把它们带回家，统统读过，可是，接着她给我做了个
测验，我的成绩不怎么样。不过我的确喜欢那几本书。
过了一阵子，在餐厅用餐时又坐到珍妮·可兰旁边，好一段时间没再发生状况，
可是后来有一天， 是春天里，我放学回家，那个把牛奶倒在我腿上后又迫我的家伙
又出现了。他弄了一根棍子，还骂我“傻瓜”、“笨蛋”之类的话。
有些人在旁观， 珍妮·可兰也在，当时我又正要打退堂鼓——可是，我也不明
白为什么， 我没有那么做。那家伙拿棍子戳我肚子，我跟自个儿说，去它的，我抓
住他的胳膊，另一只手卯他的脑门，就这么一下就解决了问题，可以这么说。
那天晚上我妈接到那家伙父母打来的电话， 说我要是再碰他们儿子，他们就要
报警把我“关起来” 。我尽力跟妈妈解释，她说她了解，不过我看得出她担心。她
告诉我， 因为我现在块头太大，我得留心自己，因为我可能会伤到别人。我点头保
证绝不会伤害任何人。那天晚上我躺在床上，听到她在她房间独个儿哭。
不过， 卯那家伙脑袋的事，使我对打球的看法完全改变。第二天，我要求费拉
斯教练让我直接带球鲍，他说好.结果我一口气撞倒了四、五个家伙，冲破重围，他
们又再爬起来追我。 那一年我入选“全州美式足球明星队”。我简直无法置信。我
生日那天， 我妈送给我两双袜子和一件新衬衫。她的确存了些钱，给我买了一套新
西装， 要我穿着它去领取“全州美式足球奖”；那是我平生第一套西装。妈妈替我
打上领带，我就这样出发了?nbsp;
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 修改:·Nila 於 Dec 18 16:46:45 修改本文·[FROM: 166.111.60.168]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
返回上一页 回到目录 回到页首 下一篇


阿甘正传-2

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-2
发信站: BBS 水木清华站 (Sat Dec 18 16:29:43 1999)

第二章
“全州美式足球明星盛会” 在一个名叫福洛梅顿的小镇举行，费拉斯教练把那
地方形容作“转辙器” 。我们坐上一辆巴士来到该镇，——我们这一带总共有五、
六个人获奖。巴士定了一、两个小时才到，而且车上没有厕所，我又喝了两杯饮料，
所以等我们到了福洛梅顿，我已经憋不住了。
大会是在“福洛梅顿高中” 礼堂举行，我们入场后，我和另外几个家伙找到厕
所。 不过，不知怎么的，要拉下拉练的时候，拉练夹住了我的衬衫下摆，拉不动。
我拼命扯了一阵子， 对手学校的一个好心家伙出去找费拉斯教练，他带着两名打手
进来， 七手八脚想把我的裤子拉开。一名打手说唯一的法子是干脆撕开它。教练听
了， 两手叉腰说：“你是要我让这孩子开着石门水库，把那玩意吊在外头，就这么
出去？嘿，你认为那会造成什么样的印象?”说完，他扭头对我说：“阿甘，你只得
憋着，等宴会结束我们再替你弄开它——行吧?”我点头，因为我不知道还能怎么办，
不过我想这一晚上可有得等了。
礼堂里面坐着成千上万的人， 我们一进去，他们个个微笑拍手。我们被安排坐
在舞台上的一张巨大长桌后面， 面对所有人，我最担心的事发生了，这一夜果然漫
漫无期。 好像礼堂内每个人都上台演讲似的——连侍者和门房也不例外。我真希望
妈妈在场， 因为她会替我解围，可是她得了流行性感冒在家躺着。终于到了颁奖的
时候； 奖座是一个金色小橄榄球。照规矩，叫到名字就得走到麦克风前面领奖，然
后说声“谢谢” ，他们说，要是有人还想说些别的，尽量简短些，因为我们希望在
二十世纪结束之前离开那儿。
几乎所有人都已领奖说过“谢谢’ ，接着轮到我了。有人用麦克风喊：“福雷
斯特·甘” ，对了，我可能还没告诉你，甘是我的姓氏。我起身走过去，他们把奖
交给我。 我凑近麦克风说：“谢谢”，结果所有的人欢呼起来，还起立鼓掌。我猜
想有人事先告诉了他们我是什么白痴， 所以他们特别对我好些。可是这些反应完全
出乎我的意料， 我手足无措不知如何是好，所以就那么傻站着。过了一会儿，全场
安静下来，麦克风前面那个人问我还有没有话要说。我就说“我要尿尿。”
好半天， 观众鸦雀无声，只是神色滑稽地你看我，我看你，接着他们开始交头
接耳， 好像闷雷。费拉斯教练上台抓着我胳膊，把我拖回座位。之后，他整晚瞪着
我， 不过宴会结束之后，教练和两个打手的确又带我去厕所，撕开我的裤子，我可
真的尿了一大缸。
我尿完了， 教练说：“阿甘，你实在会说话。”唔，第二年没什么精采大事，
除了有人放出消息， 说有个白痴入选“全州美式足球明星队”，结果一大堆信件开
始从全国各地寄来。 妈妈统统保存起来，还开始剪报贴在簿子上。一天，从纽约市
寄来一个包裹， 里面是一个正式比赛用的棒球，上面有纽约洋基棒球队所有球员的
签名， 那是我毕生最美好的一件事！我把那个球当作金块似的珍惜，直到有一天我
在院子里抛球，一只大狗跑来从半空把球叼走，咬烂了。我老是遭遇这种事。
一天， 费拉斯教练把我叫进去，他带我去校长办公室，办公室里有个大学来的
人， 他跟我握手，问我有没有考虑进大学打球。他说他们一直在“注意”我。我摇
头，因为我没有想过这件事。
大家似乎都很敬畏这个人， 鞠躬哈腰，还称呼他“布莱恩先生”。但是他说要
我叫他“大熊” ，我觉得这名字很奇待，不过他在某些方面的确像熊。费拉期教练
明白说我不是顶聪明， 不过“大熊”说他的球员大部分如此，他考虑找人特别替我
补习功课。 过了一个星期，他们绘我做一项测验，里面有各种各样我不熟悉的怪问
题。答了一阵子之后，我觉得没意思，不肯再答下去。
两天后“大熊”又来了，费拉斯教练把我拖进校长办公室。“大熊”神情沮丧，
可是他仍旧很客气，他问我有没有尽全力做那个测验。我点头，但是校长直翻眼珠，
“大熊”就说：“晤，那真不幸，因为成绩显示这孩子是个白痴。”
校长这下子点头了，费拉斯教练站在那儿，两手插在口袋里，沉着脸怏怏不乐。
我去大学打球的前途似乎到此结束。
我太笨不能参加大学球队这个事实， 似乎毫不影响美国陆军的想法。当时是我
高中最后一学年， 到了春天，其他学生统统毕业。不过，他们让我也坐在台上；甚
至给我一件黑袍子穿， 轮到我的时候，校长宣布他们要发给我一份“特殊”文凭。
我起身走向麦克风， 两名打手也起身愿我一起走过去——我猜想是怕我又像在“全
州美式足球明星盛宴” 上说那种话。我妈妈坐夜台下前排哭哭啼啼，绞着手，我觉
得好快乐，好像真的有啥成就似的。
可是等我们回到家， 我才明白她为什么嚎个不停——陆军来通知，要我向当地
征兵委员会什么的报到。 我不知道这是做什么，但是我妈知道——那年是一九六八
年，各种鸟事都等着爆发。
妈妈给我一封校长写的信要我交给征兵委员会的人， 可是不知怎的我在半路上
把它弄丢了。 报到的场面像疯人院。有个穿陆军制服的大块头黑人冲大家吼叫，要
大家分成一堆一堆。 我们都站在那儿，他走出来喝令：“好，我要你们一半站到那
边， 一半站到这边，另一半站在原地别动！”挤在那儿的人个个神情困惑，连我都
明白这家伙是个白痴。
他们把我带进一个房间， 要我们排成一行，命令我们脱下衣服。我是不太乐意
的，可是大家都这么做，我也就做了。他们检查我们的每一个部位——眼睛、鼻子、
嘴巴、 耳朵——甚至私处。他们还命令我：“弯腰；”我照做，立刻有个人用指头
戳进我的屁股。 够了！我转身抓起那个混蛋，卯他脑袋。突然间一阵骚动，一批人
跑过来扑在我身上。 不过，这一招我司空见惯。我把他们甩开，冲出大门。我回到
家把经过告诉我妈妈，她明明好着急，却说：“别扭心，阿甘——不会有事的。”
结果不然。 第二个星期，—辆旅行车停夜我家屋外，好几个穿陆军制服、戴着
亮晶晶黑头盔的人上前敲门找我。 我躲在我的房间里，但是妈妈说他们只是来送我
去征兵委员会。一路上，他们紧盯着我，好像我是什么疯子。
征兵委员会里面有扇门， 通往一间大办公室，办公室里坐着一个身穿光鲜制服
的老头子， 他也很谨慎的瞅着我。他们要我坐下，拿了一张测验卷塞到我面前，虽
然它比大学球队测验的题目容易得多，但仍旧不简单。
做完了测验，他们把我带到另一个房间，有四、五个家伙坐在一张长桌子后面，
陆续问我问题， 还传递一张好像是我做的测验卷。接着他们挤成一团交头接耳，谈
完之后， 其中一个在一张纸上签名，交给我。我拿着它回到家，妈妈看完了那张纸
立刻猛抓头发，流着泪赞美上帝，因为纸上写我“暂时缓征”，理由是我痴呆。
那个星期当中还发生了另外一件事， 是我生命中的一件大事。我们家有个女房
客， 她在电话公司担任接线生。她名叫法兰琪小姐，是个和蔼可亲的淑女，非常文
静内向。 可是，有天晚上，天气闷热，雷雨交加。我走过她房门的时候，她探头出
来，说“阿甘，今天下午我刚好拿到一盒软糖——你要不要吃一块?”
我说：“要”。她就带我进她房间，那盒软糖就放在化妆台上。她给了我一块，
又问我要不要再吃一块， 然后指着床铺要我坐下。我起码吃了十几块软糖，当时外
面闪电一亮一亮， 雷声真晌，窗帘被吹得飞起来，接着法兰班小姐有点像是推了我
一把， 使得我躺在床上。她开始用一种亲密的动作抚摸我。“你只管闭着眼睛，”
她说， “什么事都别担心。”接着发生丁一件从没发生过的事。我说不清究竟是什
么， 因为我一直闭着眼睛，也因为我妈会宰了我，不过我告诉你，朋友：它让我对
未来有了崭新的看法。
问题在于， 法兰班小姐虽是个和蔼可亲的淑女，可是她对我做的事我宁愿是同
珍妮.可兰做的。然而，我认为那是门儿都没有的事，因为我这种德行，实在难以启
齿邀任何人约会。这个说法算是客气了。
不过， 因为有了这个崭新的经验，我鼓起勇气问我妈该如何处理珍妮的事，当
然我绝口没提跟法兰琪小姐的事。妈妈说她会替我处理，而后她打电话给珍妮.可兰
的妈妈，说明情形。第二天晚上，天呐，珍妮·可兰居然出现在我家大
门口！ 她打扮得好漂亮，穿一件白色洋装，头发上插了朵粉红色花朵，我做梦
也想不到她是这么美丽。 她进了屋于，妈妈带她到客厅，给了她一杯冰滇淋汽水，
把我叫下楼， 因为我一见到珍妮·可兰走上我们家的楼道，我就跑上楼锁住卧房。
当时我宁可让五千个人追我， 也不愿走出房间，可是妈妈上楼牵着我的手下楼，而
且也给了我一杯冰淇淋汽水。我紧张的情况好些了。
妈妈说我们可以去看场电影， 我们出门时，她还给了珍妮三块钱。珍妮亲切极
了， 有说有笑，我一个劲儿点头，咧嘴笑得活像白痴。电影院离我们家只有四、五
条街， 珍妮过去买票，我们进了戏院拢位子坐下。她问我要不要吃爆米花，等她买
了爆米花回来，电影刚好开始放映。
那是一部描述一男一女抢银行的故事， 女的叫邦妮，男的叫克莱，还有其他一
些有趣的人物。 但是片于里也有许多杀人、枪战之类的鬼玩意。我觉得人居然会彼
此这样开枪对杀实在好笑， 因此，这种场面一出现我就哈哈笑，可是只要我一笑，
珍妮就好像缩进座位里头。 电影演到一半，她几乎已蹲到地上。我突然看见她缩在
地上，还以为她不知怎的从座位摔下去，所以我就伸手抓她的肩膀要把她拉起来。
我才一拉， 就听到什么东西裂开，我往下一看，原来珍妮·可兰的洋装整个被
撕开了，所有东西都挂在外面。我伸出另一只手想替她遮住，但是她开始哼哼啊啊，
疯狂似的挥舞胳膊； 而我呢，我一直设法抓着她免得她再掉到地上或是衣服迸开，
我们周围的人回头看这骚动是怎么回事。 突然间，有个家伙从走道走来，拿着一把
刺目的手电筒照向珍妮和我， 结果因为曝光等等，珍妮开始尖叫啜泣，最后她跳起
来，逃出戏院。
接下来我只知道有两个男人过来叫我站起来， 我就跟着他们进了一间办公室。
隔了几分钟，四名警察抵达，要我跟他们走。他们带我坐上一辆警车，两个坐前面，
两个跟我坐后面， 就像费拉斯教练那两名打手一样一左一右把我夹在中间，只不过
这一次的确“进城”了他们带我进入—个房间，给我捺指纹、拍照，然后关进牢里。
那经验真恐怖。 我一直担心珍妮的情况，不过，过了一阵子我妈妈出现，她用手帕
揩着眼泪，绞着手指，我一看就知道我又惨了。
过了几天， 法院举行某种仪式。我妈给我穿上西装，带找到那儿，我们遇见一
个蓄胡须， 拎着个大皮包的亲切男人，他跟法官说了—大堆话，然后还有一些人，
包括我妈妈在内，也说了一些屁话，最后轮到我。
蓄胡须的男人抓着我的 膊扶我站起来，然后，法官问我事情是怎么发生的?我
想不出来要怎么说， 所以就耸耸肩，于是他问我还有没有别的话要补充，我就说：
“我要尿尿，”因为我们坐在那儿已经有将近半天时间，我尿急得快胀破了!法官在
那张大桌子后面倾身向前细看我， 好像我是火星人还是什么的。接着蓄胡须那人开
口了， 法官等他说完叫他带我去厕所，他带我去了。我们离开法庭时我回头看见可
怜的妈妈抱着头，用手帕揩眼泪。
总之， 我回到法庭时，法官搔着下巴，说这码子事“非常奇特”，不过他认为
我该从军什么的， 或许可以矫正我的毛病。我妈妈告诉他美国陆军不要我，因为我
是个白痴， 不过就在这天早上大学寄来一封信，说我如果愿意替大学打球，可以免
费入学。
法官说这事也很奇特，不过只要我滚出城，他就没有异议。
第二天早上， 我收拾好行装，妈妈带我去巴士站送我上车。我望向窗外，妈妈
又拿着手帕揩眼泪。 这幕情景我已太熟悉。它永远印在我的记忆中。总之，巴士发
动，我上路了。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-3

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-3
发信站: BBS 水木清华站 (Sat Dec 18 16:30:16 1999)

第三章
到了大学， 布莱恩教练来到体育馆，我们都穿着短裤和运动衫坐在那儿，他讲
了一番话。 话的内容跟费拉斯教练说的差不多，只不过连我这种头脑简单的人都看
得出这个家伙是玩真的！ 他的演说简短好听，结论是最后一个上车去训练场的人就
不可以坐巴士到训练场，他得坐布莱思教练的鞋子去(挨踢)!是，教练。他的话大家
毫不怀疑，立刻像烙饼似的一个叠一个挤上巴士。
这是八月间的事， 而亚拉巴马州的八月天气比别的地方热。也就是说，如果把
一个鸡蛋放在头盔上， 大概十秒钟就会烤熟。当然没有人尝试过，因为．可能会惹
怒布莱思教练。没有人愿意惹怒教练，因为。日子已经快要让人受不了了，
布莱思教练也有几名打手型的手下， 他要他们带我认识环境。他们带我去我要
佐的地方。那是个很不错的砖造建筑，就在校园内，有人说它绰号叫“人猿宿舍”。
那儿名打手开车送我到那儿， 领我上楼到我的房间。可惜，外表好看的东西内里并
不一定如此。第一眼看去，这栋大楼似乎已经很久没有人住过，到处是灰尘和赃污，
房门多半歪挂在活页上，或是被敲得凹陷，窗子也大部分砸烂了。
几个家伙躺在床铺上、几乎没穿衣服，因为室内气温大概有华氏一百一十度(摄
氏四十三度左右)，苍蝇和虫子嗡嗡叫着。大厅里有一大叠报纸；起初，我担心他们
会要我们阅读，因为这里是大学，但是过了没多久我就得知报纸是用来铺在地板上，
免得走动时要踩着灰尘和脏污。
打手们带我去我的房间，说希望我的室友会在房间里，那人名叫寇蒂斯什么的，
可是找不到他的人影。 于是他们叫我解开行李安顿好，又指点我浴室在哪儿。那间
浴室比单槽加油站的厕所还糟糕。 临走前，一名打手说寇蒂斯跟我应该会处得来，
因为我俩的头脑都像茄子。 我狠瞪说这句话的打手，因为我听厌了这种屈话，但是
他命令我趴下做五十个伏卧撑。那以后，我一切乖乖听话。
我铺了张床单在卧铺上， 遮住灰沙，然后躺下来睡觉。我正梦到跟妈妈一起坐
在客厅里， 就像往日天热的情形，她给我弄了杯柠檬汁，跟我聊了好久好久——突
然闷，房间绘人撞开，把我吓得半死！一个家伙站在门口，他表情狂乱，眼睛突睁，
缺了门牙， 鼻子像南瓜，头发倒竖，就好像把那玩意儿塞进了插座似的。我猜这就
是寇蒂斯。
他定进房间， 模样像是以为有人会突袭他似的，左看看右看看；然后直接踩过
刚被他撞倒的房门。寇蒂斯并不很高，但身材像台冰箱。他劈头就问我打哪儿来的。
我说木比耳港， 他说那是个“中看不中用的屁地方”，他表示他来自欧普镇，那地
方专制花生酱，要是我不喜欢，他会亲手开一罐抹我的屁股!我们认识的头一天大概
就聊到这个程度。
那天下午练球的时候， 球场上的气温大概有一万度，布莱思教练的打手们全部
在旁边跑着、 吼着，逼我们练习。我的舌头吊在嘴巴外头像领带还是什么的，可是
我尽力做好练习。 终于他们将我们分组，把我安排在后卫这边，我们开始练习跑位
传球。
话说， 在我来大学之前，他们寄给我一个包裹，里面装着百万种不同的美式足
球打法， 我问过费拉斯教练该怎么处置这包裹，他只是悲哀地摇摇头，说什么也别
做——我只要等着进大学，让他们去想办法。
这会儿我真希望没听费拉斯教练的劝告， 因为我第一次跑位就跑错了方向，结
果头号打手跑过来对我大呼小叫， 等他停止吼叫之后，他问我有没有研究过他们寄
给我的战术?我说；“嗯，没有。”他立刻蹦跳不停，像遭受蜜蜂攻击似的手舞足蹈，
等他冷静下来之后，他叫我绕着练习场跑五圈，他去跟布莱思教练商量拿我怎么办。
布莱恩教练坐在一个高塔上， 像个伟大的神明似的俯瞰我们。我一面绕圈子跑
步一面望着打手爬上高塔， 他说完话之后，布莱思教练往前伸长颈子，我感觉他的
眼睛钩钩盯着我的笨屁股。 突然间，麦克风传来一个声音：“福雷斯特·甘，向教
练塔报到，“我看见教练和打手爬下高塔。我一面跑过去，一面祈望自己是往回跑。
不过， 见到布莱思教练面带微笑，朋友，可以想像我是多么意外。他招手要我
去看台上， 我们坐下之后，他又问我是不是没有研究他寄给我的战术资料。我开口
解释费拉斯教练告诉我的话， 但是布莱思教练打断我的话，叫我回到球场上接球，
于是我跟他说了一句我猜他不想听的话， 也就是我在高中从来没有接过球，因为他
们认为要我记住我方的球门位置已经很困难，何况要边跑边接下半空中的球。
听到这句话， 布莱思教练的眼睛里出现一种非常古怪的目光，他望向远方，好
像在看月亮什么的。 接着他交代打手去取一个球来，球取来之后，布莱思教练叫我
跑远一点， 然后转身。我一转身，他就把球丢给我。我好像在看慢动作似的看着球
飞来， 但是它从我的指尖弹开，掉在地上。布莱思教练上下点头，好像他早该料到
这种结果似的，不过不知怎的，我觉得他并不高兴。
从小我只要一做错事， 我妈妈就会说：“阿甘，你千万要小心，因为他们会把
你关起来。 ”我害怕被关到什么地方，因此总是尽力做好，不过我看他们再怎么关
我，也没有比“人猿宿舍”更糟糕的地方了。
宿舍里的人干的那些鸟事连傻瓜学校都不会容忍——比方说， 拆掉马桶，让你
上厕所只能尿在地板上的一个坑里， 而且他们还把马桶扔出窗外，砸在路边的车顶
上。 有天晚上，一名打中线的大块头取出一把来福枪，把对街一所兄弟学校的窗户
全部射烂。 校警起来，可是那家伙不知从哪儿找来一具外装马达，扔出窗子砸在警
车顶上。布莱恩命令他多跑了好几圈练习场，以示惩罚。
寇蒂斯和我处得不怎么样，因此我从来没有这么寂寞过。我想念我妈，想回家。
跟寇蒂斯相处的问题在于我不了解他。 他说的话总是夹杂了太多脏话，我每次分神
弄清楚那些字眼， 就疏忽了他的重点。多数时候我推测他的重点是他对某件事不满
意。
寇蒂斯有辆汽车， 他常顺道送我去练球，但是有天我跟他碰头时，他正弯腰在
一个巨大的排水道盖子上， 口里咒骂连连。事情好像是他有个车胎破了，但是换车
胎的时候不小心把轮胎盖的螺钉帽掉进排水道里。 眼见练球要迟到了，那可不是好
事， 因此我就对他说：“你何不把另外三个轮胎各取下一个 钉帽，这样每个轮胎
都有三个螺钉帽，应该撑得到练习场啦。”
寇蒂斯停止咒骂， 半天才抬头看我，说：“你应该是个白痴啊，你怎么想出来
的?”我就说：“我也许是个白痴，但起码我不笨，”听了这话，寇蒂斯跳起来拿着
轮胎工具追我， 一面用他想得出来的最难听的字眼骂我，这么一来我们的交情可说
是全毁了。
事后， 我决定另外找地方住，于是练完球我跑到“人猿宿舍”的地下室，一晚
上就待在那儿。 地下室并不比楼上房间脏，而且有一盏电灯泡。第二天我把床铺搬
下去，打那开始我就一直睡地下室。
在这同时， 学校开学了；他们不得不想法子安排我。体育系有个家伙好像啥事
不干， 只管想办法让系上的傻瓜拿到学分。有些课程应该满容易，例如体育，他们
就给我选了这门课。 但是我得必修英文和一门科学或数学，这方面毫无回旋余地。
后来我得知， 某些教授肯通融球员过关，他们理解球员把精力都花在打球上，无暇
上课。科学系有一名这种教授，但是很不幸，他只教了一门课，称之为“中级光学”
， 显然是为物理系研究生开的课。可是他们还是将我安插进去，即使我根本不懂什
么是物理。
英文课就没这么幸运了。 这个学系显然没有富同情心的教授，所以他们叫我只
管去上课，不懂也无所谓，以后他们再想法子解决。
念“中级光学” 这门课时，他们给了一本五磅重，看起来像是中国人写的教科
书。 但是每天晚上我带着书到地下室坐在床上就着灯泡读了一阵子之后，不知怎么
回事， 我开始看得懂了。我不懂的是为什么要学习这门课，不过算出那些方程式却
易如反掌。 我的老师是霍克教授，有一次测验后，她叫我下了课去他的办公室。他
说，“阿甘，我要你对我说实话，是不是有入把答案告诉你的?”我摇头，于是他给
了我一张纸， 纸上写了一道问题，他叫我坐下来作答。我写完答案之后，霍克教授
看看我的解答，摇着头说：“老天爷！”
英文课却是另一码事了。 我的老师是本先生，他是个非常严厉的人，很多话。
第一天下了课， 他叫我们当天晚上写一篇简短的自传交给他。那大概是我乎生遇到
最困难的一件事， 可是我熬了大半夜没睡，想想写写，想到什么就写什么，反正他
们叫我把这门课放弃也无所谓。
过了几天， 本先生把我们的作业和他的评语一一发还给学生，每个人的自传都
被他取笑一番。 接着他发还我的作业，我心想这下子惨了。但是他拿起我的作业，
念给大家听， 他边念边哈哈笑，大家也笑成一团。我写的是念傻瓜学校的事，还有
替费拉斯教练打球， 参加“全州美式足球明星球员盛会”，以及征兵委员会和带珍
妮.可兰去看电影的经过。本先生念完了之后，他说：“呐，这才是创作！这才是我
要的东西！ ”所有人都扭头看我，他又说：“甘先生，你应该考虑进创作系——你
是怎么写出这篇文章的?”我就说；“因为我想尿尿。”
本先生好像吓了一跳， 接着他进声大笑，其他人也一样。他说：“甘先生，你
是个非常有趣的家伙。”
我又一次感到意外。
第一场球赛是在数周后的一个星期六。 练球的情况多半很糟糕，最后布莱思教
练想出了安排我的法子， 这法子跟费拉斯教练在高中时想的法子差不多。他们索性
把球交给我， 让我跑。那天我跑得很好，四次达阵，我们以三十五比三痛宰乔治亚
大学， 大家轮流拍我的背，拍得我背痛。我清洗之后打电话给我妈妈，她已听了收
音机转播，高兴得快疯了！那天晚上大家都去参加派对什么的，却没有人邀请我，
所以我就回到地下。我在地下室待了一阵子，听到楼上传来音乐声，那声音真美妙，
我也不知道为什么，总之我就上楼看看是什么音乐。
有个家伙， 巴布，坐在他房间里吹口琴。他在练球时弄伤了脚，无法出赛，所
以也没地方可去。 他让我坐在一张床上听他吹，我们没有交谈也没做什么，就这么
一人坐一张床， 他吹他的口琴。过了大约一个小时，我问他可不可以让我试试，他
说，“好啊。”我挥然不知这件事将整个改变我的人生。
我吹了—陈子， 渐渐吹得相当不错，巴布兴奋得发狂，说他从没听过这么好听
的玩意。 时间晚了，巴布叫我把口琴带下楼，我回到地下室又吹了好久，直到困了
才上床。
第二天， 星期天，我把口琴还给巴布，但是他说送给我；他还有另一支．我好
开心，跑出去散散步，然后坐在一棵树下吹了一整天，直到没曲子可吹为止。
当时已是傍晚．太阳快下山了，我才往“人猿宿舍”走去。我正要经过“天井”
时， 突然听到一个女孩子喊；“阿甘！”我转身一看，在我身后的居然是珍妮·可
兰。 她脸上挂着灿烂的笑容，走过来拉着我的手、说她昨天看到我赛球，我打得真
棒等等。 原来她并没有为那天在电影院的事生气．还说那不是我的错，只是那种情
况尴尬。她邀我跟她一起去喝杯可口可乐。
事情真是好得让人无法相信。 我跟珍妮·可兰坐在一起，她说她选了音乐和戏
剧课， 计划当个演员或是歌星。 她还参加了一个玩民谣的小乐团， 明天晚上要在
“学生会”大楼演出，要我去观赏。我跟你说，朋友，我可是迫不及待呐。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-4

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-4
发信站: BBS 水木清华站 (Sat Dec 18 16:30:44 1999)

第四章
布莱恩教练和他们那些人想出了一个秘招， 任何人都不得透露，连跟我们自己
人也不能提。 他们一直在教我接球。每天练完了球，总有两名打手和一名四分卫继
续训练我， 我一再跑出去接球，跑出去接球，直到我累得筋疲力竭，舌头垂到肚脐
眼。 但是我已进步到接得到球, 布莱恩教练说这将是我们的“秘密武器”。——就
好比“原子弹” 还是什么的，因为其他球队过一阵子会发现队友都不把球传给我，
他们就不会戒备。
“然后， ”布莱恩教练说，“我们就让你这大狗屎尽情跑——二米二高，两百
四十磅重的大家伙一一九秒半之内跑完百码。一定让他们叹为观止！”
到这会儿巴布和我已经成了好朋友， 他帮助我用口琴学会了—些新曲子。有时
候他到地下室来， 我们坐在那儿一起吹，但是巴布说他一辈子也不会吹得比我好。
我告诉你， 朋友，要不是这支口琴，我大概已经卷铺盖回家了，可是吹口琴让我好
舒坦， 我形容不出那种感觉。就好像我整个身体就是口琴，我吹奏时音乐会让我起
鸡皮。 吹琴的窍门在舌头、嘴唇和手指，及移动颈子的动作。我猜想追那些传球使
我的舌头伸得比较长，而这绝对是个特点，可以这么说。
接下来的星期五， 我把自己打扮起来，巴布还借给我发油和刮胡子水。然后，
我去了“学生会” 大楼，演唱会场人山人海，珍妮果然和三、四个人站在台上。珍
妮穿着一件长礼服， 弹吉他，另外一个拿着五弦琴，还有个家伙用手指拨弄着低音
大提琴。
他们演奏得非常好， 珍妮看见我站在人群后面，于是微笑用眼睛示意我坐到前
面。 坐在地板上，望着珍妮，那感觉真好。我多少有点想待会儿买些软糖．看她想
不想也吃一点。
他们表演了一个小时左右．观众似乎都很快乐， 听得很舒坦。他们演唱了琼贝
兹的曲子， 还有鲍勃狄伦和“彼得、保罗、玛丽”合唱团的曲子。我往后靠着，闭
眼听着，突然问。我也弄不清怎么回事，总之，我掏出口琴，跟着他们一起吹。
那件事真是怪透了。 珍妮当时正在唱“随风而逝”，我一开始吹，她立刻停顿
了半秒， 五弦琴手也停了下来，他们表情非常惊讶，之后，珍妮咧嘴笑了。她继续
往下唱，五弦琴手则停下来让我独奏一阵子，等我吹完了，所有观众鼓掌叫好。
那支曲于表演结束，乐团休息时间，珍妮走下台，说：“阿甘．怎么回事?你打
哪儿学会吹那玩意的?”总之，那以后，珍妮促成我加入他们的乐团。乐团每周五演
出， 如果不是去外地表演，我一个晚上可以赚到二十五块。我好像置身天堂，直到
我发现珍妮早就跟五弦琴手睡觉。
可惜， 英文课的情况并不是这么顺利。本先生将我的自传念给大家听之后，过
了一个星期， 他把我叫去办公室。他说：“甘先生，我想你该停止耍宝，开始认真
了，”他把我的作业还给我，那份作业是一篇对英国诗人渥尔渥兹的心得报告。
“浪漫主义时期， ”他说，“并不是写一大堆‘古典屁话’。诗人波普和德莱
登也不是两个‘痞子’。”
他叫我重写一遍，我这才发觉本先生并不明白我是个白痴，但是他会发觉的。
在这同时， 一定是有人跟某人说了某些话，因为有一天我在体育系的指导顾问
把我叫进办公室， 告诉我可以不必上课，次日早上去大学医学中心向一位米尔斯大
夫报到。 我一大早就去了，米尔斯大夫面前放着一大叠文件，正在翻阅。他叫我坐
下， 开始问我一堆问题。问完了话，他叫我脱下衣服——只保留内裤，这一点倒是
让我舒了口气， 因为上一次陆军医官叫我脱衣服之后，发生过那件不幸的事——接
着他仔细研究我，盯着我的眼睛等等，还用一个小小的橡胶槌子敲我的膝盖骨。
之后， 米尔斯大夫叫我下午再去一趟，并且问我愿不愿意带口琴去，因为，他
早已耳闻我的琴艺，不知我愿不愿意在他的医学课堂上吹一曲?我说愿意——尽管这
件事连我这么笨的人也觉得怪异。
医学课堂上大约有上百名学生， 个个穿着绿色围裙，写着笔记。米尔斯大夫叫
我坐在讲台上的一张椅子上，面前放了一只水罐和一杯水。
他说了一大堆我听不懂的废话，不过听了半天我觉得他是在谈我。
“天才白痴，”他大声说，所有人统统往我身上盯着看。
“这一个人， 不会打领带，也几乎不会系鞋带，智能大概只有六到十岁，生理
上——以这个案例而言——有一副阿多尼斯的美男子身体。 ”米尔斯大夫冲我露出
一种我不喜欢的微笑，可是我已进退维谷，可以这么说。
“可是心智， ”他说，“天才白痴的心智却贮存着罕见的才能，因而，阿甘可
以解答你们任何一个都解不出的高等数学方程式， 他还可以像李斯特或是贝多芬一
样信手学会复杂的乐曲。这就是天才白痴，”他又说一遍，同时用手比着我。
我不知道如何是好， 但是他说过要我吹一首曲子，于是我掏出口琴，吹起“神
奇之龙， 吐火”。所有人坐在那儿望着我，好像我是只臭虫还是什么，等我吹完曲
予， 他们述是坐在那儿望着我——也没拍手什么的。我心愿他们一定不喜欢听，于
是站起身说：“谢谢。”我掉头就走。去他妈的。
那个学期当中另外只有两件事算是稍微重要。 其一是我们赢得“全国大专杯美
式足球锦标赛”，继续参加“橘子杯”球赛；其二是我发现珍妮.可兰跟五弦琴手睡
觉。
那天晚上我们预定要在大学的一个联谊会上演出。 我们苦练了一下午，我渴得
可以跟狗似的喝马桶里的水。 不过距“人猿宿舍”大约五、六条街外有家小商店．
于是， 练习完中我就走到那儿打算买点菜姆和糖，给自己弄了一杯妈妈以前弄给我
喝的柠檬汁。 柜台后面是个斗鸡眼的女人，她看我的眼神好像我是抢匪什么的。我
找莱姆找了半天， 她说：“我可以效劳吗? ”我就说，“我要买莱姆果。”她说：
“店里没有菜姆果。 ”于是，我问她有没有柠檬，因为我想喝  汁也行，但是店
里也没有柠檬或橙子。 那家店不卖这些东西。我在店里起码找了一个小时以上，那
女人紧张起来， 终于她说：“你买不买东西? 于是，我从架子上拿了一罐桃子和一
些糖， 心想既然买不到别的，或许自己弄杯桃子汁也行——有就好。我快渴死了。
回到宿舍地下室， 我用刀子打开罐头，然后用一只袜子包佐桃子榨碎，将计滴入瓶
子。 我再倒了些水和糖搅拌一下，可是，我告诉你一一那味道一点也不像柠檬计—
—老实说，那味道酷似热烫烫的臭袜子。
总之， 我应该七点到达联谊会，找到了那儿，有几个家伙已经在装设乐器，可
是珍妮和五弦琴手却不见人影。我四下询问了一番，之后，我出去到停车场透透气。
我看见珍妮的汽车，心想她大概刚到。
所有车窗都冒着雾气， 因此看不见车内情形。呃，我莫名其妙突然认为她可能
在车内， 出不来，也许是喝了那种让人筋疲力竭的药物还是什么，于是我打开车门
往里看。我开车门的同时，灯亮了。
她躺在后座， 洋装上身被拉了下来，下摆被拉上去。五弦琴手也在车上，在她
身上。 珍妮看见我，立刻尖叫又挥动胳膊，就像那次在电影院的情形，我猛然想到
她可能遭猥亵， 因此我抓住五弦琴手的衬衫——他身上只剩下那件衣服——把他从
她身上抓下来。
呃， 就算是白痴也明白我又做错事了。老天，想想我干了什么好事。他咒骂我
．她也咒骂我， “一面上上下下的拉扯衣服，最后，珍妮说：“哦，阿甘——你怎
么能这样！”说完拂袖而去。五弦琴手拿起他的五弦琴，也走了。‘
总之．那件事之后， 显然他们不会欢迎我继续参加小乐队的演出，于是．我回
到地下室。 我还是没法子完全明白到底是怎么回事，可是那天晚上巴布看见我房间
灯亮着， 因此就下来坐坐，我告诉他这件事之后，他说：“老天爷，阿甘，他们在
做爱！”呃，我想其实我自己可能已经想到了，可是老实说，我不愿知道是这样的。
不过，有的时候男人必须面对事实。
忙着打球或许是件好事。 因为，发觉珍妮跟那个五弦琴手做那件事，而且，她
大概对我从没有这种念头过， 委实教人心里不好受。到这时我们球队全季没有吃过
败仗．即将跟内布拉斯加那些种玉米的家伙在“橘子杯” 上争取全国冠军。根北方
球队比赛向来是大事， 因为他们那边一定会有有色人种球员，而这会使我们队上：
某些家伙大为谅恐——例如我的前任室友寇蒂斯——不过我个人从不担心， 因为我
从小遇见的有色人种多半比白人对我友善些。
总之， 我们去迈阿密参加“橘子杯”比赛。球赛即将开始。我们都有点紧张亢
奋．布莱恩教练走进衣帽间， 没讲什么，只说了一句要想赢球就得卖命之类的话，
接着我们走进球场， 他们开球先攻。球直朝我飞来，我凌空抓住它，直奔入一堆个
个皆有五百磅重的内布拉斯加种玉米的黑人和大块头白人群中。
整个下午情况都是这样。 中场休息时，他们以二十八比七领先我们，我们个个
垂头丧气。 布莱思教练走进更衣室，摇着头好像早就料到我们会让他失望似的。接
着他开始在黑板上画阵式， 一面跟四分卫“蛇人”和另外几个家伙说了半天，而后
他叫我的名字，要我跟他去走廊。
“阿甘， ”他说，“前头那种狗屎情况必须停止。”他的脸凑在我面前，我感
觉到他的呼吸热滚滚吐在我脸上。 “阿甘，”他说，“我们秘密训练他们传球给你
已经一年了， 你一直表现出色。现在我们要在下半场用这套战术对付他们那些种玉
米的家伙， 他们会被骗得傻眼。不过一切全看你了，小伙子——所以，待会儿上了
球场．你得像有只野兽在追你似的给我拼命跑!”
我点头。 这时已该回到球场上了，所有人都在欢呼呐喊，可是我有点觉得肩上
扛着不公平的担心。不过，管它的——有时候这是难免的事。
我们第一次拿球攻击时， 四分卫“蛇人”在围成人墙的队伍中说：“好，咱们
现在要打阿甘战法了。 ”他又对我说：“你只管跑二十码，然后回头看，球会送到
你手里。”果然!眨眼之间比数成了二十八比十四。
那以后我们打得有板有眼， 只不过那些内布拉斯加种玉米的黑人、和笨白人并
不是光坐在一边旁观。 他们也有一些绝招——主要是人海战术，全体冲向我们，好
像我们是硬纸板做的假人似的。
不过他们仍旧有点意外我居然会接球， 于是，等我接过四、五次球之后，比数
成了二十八比二十一时， 他们开始派两个家伙盯着我。不过这样一来就没有人盯着
侧锋桂恩， 他抱住“蛇人”的传球，把球带到十五码线。定位射门员“黄鼠狼”得
分，比数成了二十八比二十四。
边线外的布莱思教练过来跟我说： “阿甘；你也许脑子不灵光，但是你得为我
们打赢这场球。 只要你能把球再一次带过得分线，我会亲自让你当上美国总统，或
是随你要什么都行。”他拍拍我的头，好像我是条狗似的，我就这么回到球场上。
第一次攻击“蛇人” 就被固在中线后面，而时间飞逝。第二次攻击，他企图骗
过他们， 佯装要长传却把球递给我，但是大约有两吨重的内布拉斯加玉米牛肉，有
黑有白， 全部扑到我身上。我四脚朝天躺在地上，心想当年一整网香蕉砸在我爸爸
身上的情形想必就是这个滋味。
重新列队后， “蛇人”说：“阿甘，我会假装传球给桂恩，但是球会扔给你，
所以我要你跑到翼卫的位置， 然后右转，球会传到那儿。“蛇人”的眼神像老虎似
的狂野。我点头照做。
果然， “蛇人”把球扔入我的手中，我目标球门朝中场直奔。但是突然间一名
巨汉飞到我怀中， 耽搁了我的速度，接着全世界所有内布拉斯加种玉米的黑人和笨
白人陆续抓住我，踩我、压我，我倒在地上。妈的!只剩几码我们就赢球了。我爬起
来之后， 看见“蛇人”已经叫所有入列队准备最后一次攻球，因为我们已经没有时
间了。 我一回到位置，他立刻下令急攻，我奔出去，但是他突然把球扔过我的头上
有二十尺远，故意让它出界——我猜是为了暂停计时，因为时间只剩下二、三秒了。
不过， 不幸“蛇人”自己迷糊了，我猜想他以为这是我们第三次攻击，还有一
次机会， 但其实这是第四次了，因此我们输了球，当然也输了比赛。这好像是我才
会干的那种事。
总之，输球我特别难过，因为我猜想珍妮可能会看球赛．要是我得分赢了比赛，
她会愿意原谅我对她做的那件事。 但是天不从人愿。布莱恩教练非常不痛快，但是
他忍着不悦，说：“呃，小伙子们，明年还有机会。”
除了我。打球这件事也将天不从人愿。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-5

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-5
发信站: BBS 水木清华站 (Sat Dec 18 16:31:09 1999)

第五章
“橘子杯” 比赛之后，体育系发下我上学期的成绩，没事久，布莱思教练叫我
去他的办公室。我走进去，他看起来郁郁寡欢。
“阿甘， ”他说，“我可以理解你的英文会放弃，可是我一辈子也不会明白你
怎么可能在什么‘中级光学’ 这种学科上拿到A，却在体育学科拿个F——你还刚被
提名为‘东南部员有价值大专后卫’呐!”
这个问题说来话长， 我不想让布莱思教练听得厌倦，可是，我何必知道球场上
两根球门柱之间的距离有多长?唔，布莱思教练神情忧戚地望着我。“阿甘，”他说，
“我实在很遗憾必须告诉你这件事，你被学校开除了，我爱莫能助。”
我就这么呆站在那儿， 拧着手．半晌才猛然明白他的话——我不能再打球了。
我必须离开大学。 也许这辈子再也见不到其他球员了。也许再也见不到珍妮了。我
得搬出我的地下室， 下学期也不能修“高级光学”了，霍克教授说过我可以修完。
我并未察觉，可是眼泪开始涌入眼眶。我一句话也没吭，我那么站着，垂着头。
教练站起身，走过来搂着我。
他说： “阿甘，没关系，孩子。当初你来到这儿，我就料到会发生这种情况。
但是我告诉他们， 把那孩子交给我一季——我只有这一点要求。唔，阿甘，咱们这
一季表现得真棒。 这是铁定的。还有，‘蛇人’在第四次攻击时把球扔出界并不是
你的错...”
我这才抬头，看见教练眼中也闪着泪光，他紧盯着我。
“阿甘， ”他说，“这所学校从没有像你这样的球员，将来也不会有了。你打
得非常好。”
说完教练走过去站在窗口， 望向窗外，说：“祝你好运，孩子——现在摆着你
那笨屁股给我滚出去。”
就这样，我不得不离开大学。
我回到地下室收拾行李。 巴布下楼来，他带了两罐啤酒，一罐给我。我从没喝
过啤酒，可是，我可以理解为什么男人会有此嗜好。
巴布陪我走出“人猿宿舍”。结果，居然球队全体球员都站在外面。
他们非常沉默， “蛇人”走上前跟我握手，说：“阿甘，我非常抱歉那一记传
球传坏了，唉?”我说，“没关系，蛇人，没事。”接着他们一个一个轮流过来跟我
握手， 连寇蒂斯也不例外，他从颈子往下全身穿着护架，因为他在“人猿宿舍”里
撞倒太多扇门的缘故。
巴布说他帮我把行李拎到车站， 可是，我说宁愿一个人走。“保持联络，”他
说。 总之，去车站途中，我经过学生会馆，但是那天不是星期五，珍妮的乐团没有
演出，我就跟自个儿说，去它的，然后搭上巴士回家。
深夜， 巴士抵达木比耳。我并未告诉我妈妈发生了什么事，因为，我知道她会
难过， 于是，我走路回家，但是，她房间灯亮着，我走进去，她果然哭得一把鼻涕
一把泪， 跟我记忆中一模一样。原来，她告诉我，美国陆军已经得知我被学校开除
了， 就在当天妈妈收到通知要我夫美国陆军征兵处报到。我要是有先见之明，就绝
不会让自己被开除。
过了几天．我妈妈带我去征兵处。 她已给我弄了个午餐盒，以备万一我在路上
会肚子饿。 征兵处外面站着大约一百个人，还有四、五辆巴士等着。一名大个子老
兵对每个人大呼小叫， 妈妈走过去说：“我真不明白你们怎能征召他——因为他是
个白痴。”但是老兵一径望着她，说：“呃! 女士，你以为其他这些人是什么?爱因
斯坦?”他继续大呼小叫。没多久他也对我吼叫起来。我坐上巴士，跟着大家一起离
去。
去。
打从我跨出傻瓜学校就老是挨别人吼叫——费拉斯教练、 布莱思教练，还有那
些打手训练员， 如今是军队里的人。不过，容我说—句：那些军队里的人比其他人
吼得久、 更大声，而且话更刺耳。他们从不快乐。还有，他们并不像教练们会埋怨
你笨、 傻——他们对你的私处或是肠子蠕动情况比较感兴趣，因为他们每次吼叫的
开场自必定是“龟头” 或是“屁眼”什么的。有时候我不禁怀疑寇蒂斯打美式足球
之前是不是当过兵。
总之， 坐了大约一百个小时巴士，我们抵达乔治亚州班宁堡，我心里只想到二
十五比三， 我们痛宰乔治亚狗队的比数。军营里的环境实际上只比“人猿宿舍”稍
微好一点，但伙食却不然——糟透了，不过供量充裕。
除此之外， 接下来的几个月生活就是一切听命行事，还有挨吼。他们教我们射
击， 扔手榴弹，和匍匐前进。除了这些训练之外，我们不是去跑腿，就是清洗马桶
之类的东西。 我对班宁堡的记忆最鲜明的一点，就是那儿的人似乎没有一个比我聪
明，这倒确实让人松口气。
我抵达之后不久， 被派去当炊事兵，原因是练习打靶时我不小心把水塔射穿个
洞。 我到了厨房，发现厨子生病了还是什么的．有人就指着我说，“阿甘，你今天
当厨子。”
“我要煮什么菜?”我问。“我从没煮过菜啊。”
“管它的，”有人说。“这儿又不是无忧宫。”
“你何不炖一锅菜?”另一个人说，“比较容易做。”
“炖什么呢?”我问。
“看看冰箱和餐贮室， ”那家伙说。“随便看见什么都把它扔进锅子里，煮熟
就行了。”
“要是味道不好吃怎么办?”我问。’
“谁在乎。你夜这儿吃过好吃的东西吗?”这一点，他说对了。
呃，我动手把冰箱和餐贮室里的东西统统取出来。有一罐罐番茄、豆子、桃子，
还有熏肉、 米，和一袋袋面粉、马铃薯，还有一大堆我不认识的东西。我把食物统
统摆在一道，对其中一个家伙说：“我要用什么工具炖?”
“橱子里有一些锅， ”他说。可是我打开橱于一看，里面只有小锅，绝对不够
炖东西供全连两百个男人填肚子。
“你何不问问排长?”有人说。
“他去作田地训练了。”有人回答。
“这事难办了， ”一个家伙说，“不过，等那些家伙回来，一定会饿疯了，看
来你还是快想出个法子。”
“这个如何?”我问。有个大约六尺高、五尺宽的巨大东西放在角落里。
“那玩意?那可是他妈的汽锅啊。你不能拿它煮东西。”
“为什么?”我说。
“晤，我也不知道。反正，我若是你就不会拿它来煮东西。”
“它是烫的，里面有水。”我说。
“随你怎么弄，”有人说，“我们还有别的鸟事要做。”
于是， 我就用了汽锅。我打开所有罐头，把所有马铃薯削了皮，然后把找得到
的肉类统统扔进去， 再加上洋葱和红萝九又倒了十几二十瓶番茄酱和芥未等等。过
了大约一个小时左右，可以闻到炖菜的味道了。．
“晚饭准备得如何啦?”过了一阵子有人问。
“我来尝尝看，”我说。
我打开锅盖， 里头的东西整个冒着泡，滚沸着，不时还会看见一个洋葱或是马
铃薯冒到表面漂浮打转。
“让我尝尝看。”一个家伙说。他拿了一个锡铁杯，勺出一些炖菜。
“唉，这玩意还没煮好呐，”他说。“你最好加热。那些家伙随时会回来。”
于是， 我把汽锅加温，果然，全连士兵陆续从野地回来。你可以听到他们在营
房内洗澡、更衣、准备吃晚饭。没多久，他们陆续进入餐厅。
但是炖菜还没煮好。 我又尝了一次，有些配料还是生的。餐厅里的人开始嗡嗡
埋怨。不久变成齐声念经，我又把汽锅再加热。
过了半小时左右， 他们开始用刀叉敲桌于，就像监狱暴动似的，我知道得赶紧
想法子，于是我把汽锅加热到极限。
我坐在那儿望着汽锅，正紧张得手足失措，突然间士官长撞开厨房门。
“到底是怎么回事?”他问。“这些弟兄们的晚饭呢?”
“快好了， 士官长。”我说。大约就在同时，汽锅开始震动摇晃。蒸气从侧面
冒出，一只锅脚震得挣脱了地板。
“这是搞什么?”士官长问，“你在汽锅里煮东西?”
“是晚饭。 ”我说。士官长脸上出现一种十分惊异的表情．但眨眼间，他又露
出十分谅恐之色，就好像出车祸前一刻的神情，接着汽锅爆炸了。
我不记得接下来发生了什么事。我只记得它炸掀了餐厅屋顶，炸开了所有门窗。
洗碗的家伙被震得穿墙而出，叠盘子的家伙飞到半空中，有点像“火箭人”。
士官长和我， 不知怎么回事，我俩奇迹似的幸免，就好像人家说太靠近手榴弹
反而不会受伤。不过，我俩的衣服都给炸光了，除了当时我戴的那顶厨师帽。而且，
我们全身都是迸散的大锅菜， 看起来就象是两个——呃，我也说不上来——总之，
怪异极了。
不可思议的是，坐在餐厅里的那些家伙也统统安然无恙，只是全身覆益大锅菜，
坐在那儿像遭受了轰炸惊吓似的——不过， 这爆炸倒让他们闭上了乌鸦嘴，没再嚷
嚷晚饭几时才准备好。
突然间，连长冲进营房。
“那是什么声音! ”他吼道。“出了什么事?”他看看我们俩，然后大喝：“克
兰兹士官长，是你吗?”
“阿甘——汽锅——炳菜!”士官长说。接着他似乎镇定下来，从墙上抓了一把
切肉刀。
“阿甘——汽锅——炖菜!”他尖叫一声，拿着切肉刀追杀我。我夺门而出，他
就绕着教练场追我， 甚至穿越军官俱乐部和停车场。不过，我跑得比他快，因为这
是我的专长，但是；朋友，我告诉你：我心里毫不怀疑，这下子我吃不了兜着走了。
秋天的一个晚上， 营房的电话响了，是巴布打来的。他说他们已停止给他运动
员奖学金， 因为他的脚伤比他们想像的严重，所以他也要离开学校了。但是，他问
我能不能抽身去伯明翰看校队跟密西西比州那些驴蛋赛球。 但是那个星期六我被关
禁闭； 打从汽锅爆炸事件以来，将近一年了，我每个周末都被关禁闭。总之，我不
能离营，因此我边听收音机转播，边刷厕所。
第三节结束时， 比数非常接近，“蛇人”这天非常出风头，我们以二十八比三
十七险胜， 但是密西西比那些驴蛋在终场前一分钟达阵。眨眼之间，我们只剩一次
攻击机会， 也没有暂停时问了。我默祷“蛇人”不要重蹈“橘子杯”的覆辙，也就
是在第四次攻球时抛球出界，输掉球赛。但结果，他居然又外甥打灯笼。
我的心沉人谷底．但是突然之间欢呼声倍响，让人根本听不清转播员说些什么，
等叫嚷声安静下来之后， 才听出是怎么回事。原来，“蛇人”佯装传了个出界球想
暂停计时， 但其实他把球传给了寇蒂斯，达阵得分。这一招可以让人明白布莱恩教
练是多么老奸巨滑。他算准了那些密西西比的驴蛋会笨得以为我们会笨得重 父 辙。
比赛赢了我好开心， 但是我也不由得想到不知珍妮是不是在看球赛，她有没有
想到我。
有没有想到我都无所谓了， 因为，一个月后我们上船出发。我们像机器人似的
接受了将近一年的训练， 如今要去万里长征。这可不是夸大之辞。我们要去越南，
但是听他们说那边的情况还不及我们在营区受的罪一半苦。 不过，结果证明，这句
话倒是夸大之辞。
我们是二月抵达越南， 搭牛车从滨南海的归仁北上到中部高地的波来古。路途
尚称顺利， 而且风景怡人又有趣，一片片香蕉树和棕桐树丛，还有矮小的南亚人在
稻田里耕作。亲美的越南人真的很友善，都跟我们挥手招呼。
我们几乎隔着半天车程就可以远远看见波来古， 因为那地方的上空停滞着一大
片红土云尘。 一间间陋屋错落镇郊，比我在亚拉巴马州见过最差的屋于还破陋，居
民缩在单面斜顶小屋下， 他们没有牙齿，儿童没有衣服穿，基本上而言，他们可比
乞丐。 到达旅部和基地后，环境也不太差，除了有那片红尘。我们看不出有什么战
况， 而且营区整洁，放目望去净是一排排营帐，周围的沙土耙得整整齐齐，实在不
像有战事在进行。我们简直像回到了班宁堡。
总之， 他们说战况宁静的原因是越南人正开始过新年——叫做“泰德”还是什
么的——因此双方停火。 我们全体大大舒了口气，因为我们已经够害怕的。不过，
安宁静谧并未持续多久。
我们安顿下来之后， 他们吩咐我们去旅部淋浴房清洗一下。旅部淋浴房其实只
是在地上挖了个浅坑， 旁边停着三、四辆大型水箱卡车，我们奉命把制服摺好放在
坑边上，然后进入坑内，他们会浇水给我们洗澡。
尽管如此， 这待遇也不算差，因为我们已将近一星期没洗澡，身上已经臭气薰
人。 天刚要黑，我们正在坑里享受水管的冲洗等等，突然间空中响起一种奇怪的声
响， 给我们浇水的家伙大喝一声：“来了。”说着，坑边上的人一溜烟全跑光了。
我们光着屁股站在坑里你看我， 我看你，接着不远处传来巨大的爆炸声，紧跟着又
是一声， 所有人立刻又叫又骂，急着找衣服。炸弹在我们四周接踵爆炸，有人喊：
“趴下!”这话实在有点荒谬可笑，因为这会儿我们早已趴在坑底，活像软虫，不像
人。
一枚炸弹爆炸后碎片飞入澡坑， 另一边的几个家伙受了伤，又叫又喊，流着血
紧抓着伤处。 显然澡坑不是安全的藏身处。克兰兹士官长突然出现在坑边上，他喝
令我们快滚出澡坑跟他走。趁爆炸的短暂间歇，我们拼命逃出澡坑。我翻到坑边上，
往地上一看，老天爷!地上躺着四、五个刚才替我们浇水的家伙。他们已经不成人形
——整个烂成一团， 就好像被塞进捆棉花机似的。我从没见过死人，那是我平生最
恐怖的一次经验，空前绝后！
克兰兹士官长示意我们跟着他匍匐前进， 我们听命，要是从高空往下看，我们
一定是一大奇观！一百五十个左右大男人全部光着屁股排成长长一行趴在地上蠕动。
那附近有一排散兵坑， 克兰兹士官长让我们三、四个人挤一个坑。但是一钻进
坑内， 我就发觉宁可待在澡坑内。这些散兵境内积着深及腰部发臭的雨水．各种青
蛀、蛇和虫子在坑内蹦跳蠕动。
轰炸持续一整夜， 我们不得不待在散兵坑内，没有吃晚饭。快天亮时，轰炸渐
缓，我们奉命滚出散兵坑，取了衣服和武器准备攻击。
由于我们仍是新兵， 其实也没什么可做的——他们甚至不知道把我们部署在什
么位置好， 于是派我们去守卫营区南边．也就是军官厕所附近。但是那地方几乎比
散兵坑更糟，因为一校炸弹击中厕所，把将近五百磅的军官粪便炸得遍地都是。
我们在那儿待了一整天， 没有早饭，没有午饭，傍晚时分越军又开始炮轰，我
们不得不趴在那片粪便上。瞄，那可真教人作呕。
终于， 有人想起我们可能饿了，派人送来一堆干粮。我拿到冰冷的火腿和蛋，
罐头上的日期是一九五一年。 各种谣言纷飞。有人说越军控制了波来古镇。还有人
说越军掌握了—枚原子弹， 用烧夷弹攻击我们是故意让我们掉以轻心。更有人说根
本不是越军攻击我们， 而是澳洲人，还是荷兰人或挪威人。我心想是谁攻击并不重
要。去他的谣言。
总之， 过了头一天，我们开始在营区南边给自己弄个适合居住之所。我们挖了
散兵坑， 用军官厕所的硬纸板和锡铁皮给自己搭起小屋子。不过对方始终未攻击这
边， 我们也没看见一个越军可开枪反击。我猜想他们大概够聪明，所以不会攻击厕
所。 不过连续三．四个晚上越军炮轰我们，终于有天早上炮击停止后，营值星官鲍
斯少校爬到我们的连长那儿，说我们必须北上支援困在丛林中的另一旅部队。
过了一阵子， 侯波排长要我们“备鞍”，大家立刻尽量将干粮和手榴弹塞进口
袋——这一点其实造成一钟两难的困境， 因为手馏弹不能吃，但却可能需要它。总
之，他们把我们送上直升机．我们又出发了。
直升机尚未降落， 就可以看出第三旅陷入了什么样的鸟状况。各种硝烟从丛林
中上升， 地面被炸掉一大块一大块。我们尚未着陆，对方就已开始射击。他们将我
们的一架直升机在空中炸毁，那一幕真是可怕，那些人全身着火，而我们束手无策。
我携带机关枪弹药，因为他们觉得我块头大，扛得了许多东西，我们出发之前，
另外两个家伙间我是否介意替他们带些手榴弹， 好让他们多带些干粮．我答应了。
这对我无妨。同时，克兰兹士官长还命我携带一个重达五十磅的十加仑水桶。接着，
临出发前， 携带机关枪三角架的丹尼尔紧张得走不动路，因此我又得扛起三角架。
总共加起来， 我等于扛了一个内布拉斯加种玉米的大黑人。不过这可不是美式足球
赛。
日暮时分我们奉命登上一座山脊解救“查理连” ，该连不是被越军困住了，就
是困住了越军一一这要看你的消息是得自《星条旗》．还是纯凭目之所见的惨况。
无论怎么说，我们登上山脊之后，炮弹齐飞，还有十来人重伤在那儿呻吟呼号，
四面八分传来各种嘈杂声， 没有人听得清楚什么是什么，我蹲得低低的．想把身上
扛的炸药、 水桶、三角架外加自己的东西送到“查理连”的位置、正奋力越过—道
壕沟之际， 沟内有个家伙开口对另一个家伙说：“瞧那个大块头——他简直就像科
学怪人， ”我正要回嘴，因为就算没有人取笑你，当时情况已经够险恶了——但这
时，妈的！壕沟里的月一个家伙突然跳起来，喊：“阿甘——福雷斯特 . 甘！”
老天，是巴布。
长话短说， 原来巴布的脚伤虽然严重到不能打美式足球，却未能阻碍他奉命代
表美国陆军绕过半个地球。 总之，我拖着疲累的屁股和—切荷重爬到我应该到达的
位置，过厂—会儿巴布也上来了．于是，趁着轰炸间歇时间(每次我方飞机出现，轰
炸就停止)。巴布和我叙旧起来。
他告诉我．他听说珍妮辍学跟一群反战人士出去游行示威了。 他还说寇蒂斯有
天因为被开了一张停车罚单痛打校警， 他正把那个校警踢得在校园里打滚之际，警
方现身， 用一只巨网套住蒂斯，把他拖走。巴布说，布莱恩教练 ？ 蒂斯练球之后
多跑五十圈操场。
呵，寇蒂斯还是老样子。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-6

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-6
发信站: BBS 水木清华站 (Sat Dec 18 16:31:42 1999)

第六章
那天晚上过得漫长而不舒服。 我们无法搭飞机脱困，越军就尽情炮轰了我们大
半夜。 在两座山脊之间有个凹下的鞍部，我们在这边山顶上，他们在那边，而鞍部
正是激战的场所——只是我弄不懂怎会有人要争夺那一片泥巴地。 不过克兰兹士官
长已一再告诉我们，送我们到这儿不是要我们来了解战争，而是要我们听命行事。
没多久．克兰兹士官长爬上来下令。他说我们必须将机关枪移动五十公尺左右，
绕到鞍部中央突出的那棵大树左边， 找个安全地点架上机关枪，免得全连士兵都被
炸死。 就我所闻所见，任何地方都不安全，包括我们目前的所在地，但是下到鞍部
却是荒谬至极的事。不过，我尽力做对。
我和机关枪手“排骨”，以及另一个携带弹药的杜耶，还有另外两个家伙一起，
爬出我们的藏身处， 开始朝小坡下方移动。走到半腰，越军发现了我们，立刻用他
们的机关枪扫射。 不过，在没有惨遭不测之前，我们己三步当两步跟跑滑下斜坡，
掉入丛林。 我已记不得一公尺究竟有多长，但是应该跟一码差不多，因此我们到了
大树附近， 我就对杜耶说：“我们还是往左边移动吧！他狠瞪着我，闷声说：“闭
嘴， 阿甘，越军就在这儿。”果然，六、七个越军蹲在大树底下，正在吃午餐。杜
耶取出一枚手榴弹， 拉开保险，朝大树抛出一个慢吞吞的高飞球。结果手榴弹在落
地之前就已爆炸， 越军那边传来一阵聒噪——接着“排骨”用机关枪开火，我和另
外两个家伙又扔了几枚手榴弹， 以确保没有漏网之鱼。一切在短短一分钟之内就结
束了，等爆炸声止息，我们已经上路。
我们找到一个地点架设机关枪， 在那儿一直待到天黑——待了一整夜，但是毫
无动静。 我们可以听见其他地点发生各种状况，但是我们这儿却静悄悄无人打搅。
日出了， 我们又饿又倦，可是苦撑着。过后，克兰兹土官长派来“名传令兵，说只
等我们的飞机把鞍部的越军扫清， “查理连”就会立刻移入鞍部，而再过几分钟就
会展开行动。果然，飞机来了，扔下鸟蛋，爆炸声此起彼落，清除了所有越军。
我们可以瞧见“查理连” 移下山脊，转进鞍部，但是他们才翻过山脊，正开始
沿斜坡往下移动之际， 所有武器齐发，烧夷弹等等全部射向“查理连”，一阵可怕
的混乱。 由于丛林稠密有如烽火柴枝，因此从我们所在的位置看不见任何越军，但
是丛林内肯定有人在攻击“查理连” 。也许是荷兰佬——或甚至是 威佬——谁知
道?
这一切发生的当儿， 机关枪手“排骨”神情极为紧张，因为他已经看出攻击来
自我们的前方， 换而言之，越军是在我军和我们所在的位置之间。也就是说，我们
落单了。 他说，要是越军没有打垮“查理连”，他们迟早会回头往我们这边来，而
万一他们发现了我们，绝对不会乐意。重点就是：咱们得赶紧逃。
我们拿了武器开始慢慢爬回山脊， 但是就在这时，杜耶突然往我们的右下方鞍
部底望去， 看见了一整车增援的越军，全副武装，正上山朝“查理连”推进。当时
我们最好是试着跟他们交朋友， 忘掉另一码子过节，但这是不可能的。于是我们索
性蹲在一大丛灌木中， 等他们爬到山顶。这时“排骨”打开机关枪扫射，当场大概
就一口气打死了十到十五名越军。 杜耶和我及另外两个家伙陆续扔手榴弹，情势正
对我们有利之际， “排骨”的弹药告罄，需要换一条弹带。我替他装上一条，但是
他刚要如下扳机， 一颗越军的子弹正中他的脑袋，炸得开花。他倒在地上，手仍拼
命抓着枪，只是他已经一命呜呼了。
哦， 天，情况真可怕——而且愈来愈糟。谁也不知道那些越军要是逮到我们会
怎么整我们。 我呼叫杜耶到我这儿，但是没有回音。我把机关枪从“排骨”手指中
拽开， 匍匐到杜耶那儿，但是他和另外两个家伙已经中弹倒地。其他人都死了，但
是杜耶一息尚存，于是我抓起他像面粉袋似的扛在肩上，拔腿穿过树丛朝“查理连”
奔去， 因为我已经吓傻了。我跑了大约二十码，子弹从我后方呼啸而至，我自忖铁
定中弹无疑。 但这时我冲过一丛竹林，来到一片矮草区，出乎意料，那块地方遍布
越军，个个趴着朝另一个方向望，攻击“查理连”——我猜。
这下子我怎么办?我前有越军，后有越军，脚下也是越军。我不知还能怎么办，
于是全速冲锋， 同时放声吼叫。我猜我大概有点儿疯了，因为我不记得接下来发生
了什么事， 只知道自己一直扯着嗓门咆哮一面挤命跑。一切混乱成一团，尔后，突
然间，我已置身“查理连”阵营中，大家都在拍我的背，好像我达阵得分似的。
情形似乎是我把那些越军吓坏了， 逃回他们的藏身处。我把杜耶放在地上，医
官过来给他疗伤， 没多久，“查理连”连长过来猛拍我的手，说我真是个好家伙。
接着他问：“你究竟是怎么办到的，阿甘?”他在等我的回答，可是，我自己也不知
道怎么办到的， 于是我就说：“我要尿尿。”——这是实情。连长神情滑稽地看着
我，然后看看也已定过来的克兰兹士官长。克兰兹士官长说：“哦，老天爷，阿甘，
跟我来，”他带我到一棵树后面。
那天晚上巴布和我碰面， 我们共用一个散兵坑，吃干粮当晚餐。之后，我取出
巴布给我的口琴，我们吹了几首曲子。在丛林里吹奏“哦，苏珊娜”和“牧场之家”
， 听起来委实怪诞。巴布收到一盒他母亲寄给他的糖果——坚果糖和软糖——我俩
都吃了一些。跟你说，朋友：那软糖的确勾起了一些回忆。
过后， 克兰兹士官长过来问我那个十加仑水桶在哪儿。我告诉他当时我要扛杜
耶，又要拎机关枪，把水桶丢在丛林里了。一时之间，我觉得他会命令我回去取它，
但是没有。 他只点个头，说既然杜耶受了伤，“排骨”又死了，现在我非得担任机
关枪手。 我问他谁要扛三角架和弹药，他说我也得自己扛，因为已经没有人可做这
些事了。 这时巴布说他愿意，只要他能调到我们连上。克兰兹士官长考虑半天，然
后说或许可以安排， 反正“查理连”剩下的人已不够清洗厕所。就这样，巴布和我
又团聚了。
日子有如牛步， 我几乎以为时间在倒逝。上山、下山。有时山上有越军，有时
没有。 不过克兰兹士官长说一切别担心，因为我们就要返回美国了。他说我们会走
出越南， 经过寮国，然后北上穿越中国和苏联，抵达北极，然后横越冰原到阿拉斯
加，我们的妈妈可以在那儿接我们国家。巴布说别理他，因为他是个白痴。
丛林生活非常原始——没地方解手， 像禽兽似的睡在地上，衣服也都烂了。我
每星期都会收到妈妈的来信。 她说家乡一切安好，但是，打从我离开学校之后，我
们那所高中就没有拿过冠军。 我有空就绘她回信，但是我要说些什么才不会让她又
嚎陶大哭?因此我就说我们过得很愉快，大家都对我们很好。不过我倒是做了一件事
．我写了封信给珍妮。 托我妈妈代转，问她是否能找到珍妮的家人把信转寄给她—
—不管她人在哪儿。但是我没有收到只字回音。
在这同时， 巴布和我为我们离开军队之后的生活做了计划。我们要返回老家，
给自己 也断 船， 从事捕虾业。巴布来自贝特河，从小在捕虾船上打工。他说也
许我们可以弄到一笔贷款， 我俩可以轮流当船长等等．我们还可以住在船上，我们
会有事可做。巴布把一切都设想好了。多少磅鱼就可以还购船的贷款，油钱要多少，
吃东西等等要多少花费， 其余的可以任我们花用。我总是在脑子里想象的那—幕，
站在捕虾船的船舵前——或者更好些，坐在后舱吃虾子!可是等我告诉巴布，他说：
“妈的， 阿甘，你这大块头会吃掉我们的房子和家。没嫌到钱之前，我们一只虾也
不准吃。”行，这话有道理——我绝不反对。
有天下起雨来， 结果一连下了两个月。我们经历了备种不同的雨，大概除了缀
和冰雹之外统统经历过。 有时候是绵绵细雨，有时候是倾盆大雨。有时候斜着下，
有时候直着下， 还有些时候好像从地面倒着下。总之，该做的事还是得做，亦即上
山下山寻找越军。
有一天， 我们发现他们了。他们当时一定是在举行越军会议什么的，因为那情
形就像是踩到了蚊窝，所有蚂蚁一拥而至。我们既不能在这种情况下发动飞机攻击，
因此在大概短短两分钟之内，我们再度陷入困境。
这一次他们让我们猝不及防。 我们正经过一片稻田，突然间，他们从四面八方
攻击我们。大家纷纷呐喊、尖叫、中弹，有人说；“撤退!”晤，我拿起机关枪，拔
腿沿着每个人的身边奔向棕桐树丛， 起码看起来棕搁树丛可以替我们遮雨。我们已
围成一个方圆， 正准备迎接另一个漫长的夜晚，这时我四下找巴布，但是没有他的
人影。
有人说巴布在稻田里， 受了伤，我说：“该死。”克兰兹士官长听到我的话，
说：“阿甘，你不能到田里去!”可是，去它的——我扔下机关枪，因为带着它会增
加荷重， 然后拼命奔向最后见到巴布的地点。但是跑到半途，我差点踩到第二排的
一个家伙，他伤势严重，伸出手指眼看着我；于是我心想，妈的，我能怎么办?我抓
起他尽快往回跑。弹如雨下。这事我实在无法理解——我们到底为什么要打仗?打球
是一回事。可是打仗，我就不明白为什么了。妈的。
我把那家伙送回去， 又往外跑，结果该死又遇到另一个家伙。我抱起他，也要
把他送回去， 可是，我一抱起他，他的脑浆就掉在田地上，因为他的后脑已经炸开
了。妈的。
于是， 我扔下他，继续往前跑，果然，巴布在那儿，他胸口中了两枪，我说：
“巴布， 会好的，听到没有，因为，我们弄到那条捕虾船什么的。”我把他抱回我
们的临时阵地， 放在地上。等我喘过气来，低头一看，我的衬衫整个沾满了巴布的
伤口流出来的鲜血和青黄色汁液； 巴布往上望着我，说：“操，阿替，为什么发生
这种事?”呃，我要怎么说?
巴布又问我：“阿甘，拿口琴吹首歌给我听吧?”于是，我拿出口琴，开始吹曲
子一一我不知道自己在吹什么， 于是，巴布说：“阿甘，麻烦你吹‘天鹅河上’行
不?”我说：“行，巴布。”我不得不揩拭口琴吹口，然后开始吹奏，周遭枪弹声依
旧激烈，我知道我该去守着机关枪，可是，去它的，我欧起那首曲子。”
我一直投注意， 雨停了，天色转为一种可怕的粉红。那颜色衬托得每个人的脸
孔宛如死人， 而且，不知道为什么，越军停火了一阵子，我们也一样。我跪在巴布
身边， 反覆吹奏“天鹅河上”，医官给他打了一针，尽其所能替他疗伤止疼。巴布
紧抓着我的一条腿，他的目光迷朦涣散，那可怕的粉红色天空似乎吸干了他的血色。
他想说什么， 于是我俯身凑近了听。 但是， 我始终听不懂。于是我问医官：
“你听到他说的是什么没有?”
医官说：“回家。他说，家。”
巴布，他死了，对于这件事，我只有这句话可说。
我从未经历过那么可怕的一夜。 由于又开始雷雨交加，他们没法子派人援救我
们。 那些越军近在咫尺，我们可以听到他们彼此交谈声，而且其间第一排还跟他们
肉搏过。 天亮时分，他们我来一架飞机投掷燃烧弹，但是，差点把那鬼玩意投在我
们身上， 我们自己人全身焦黑，奔到空地上，眼睛大得像个比司吉，人人咒骂又吓
破了胆，林木着火，差点把雨给烧停了！
就在这片混乱当中， 我不知怎的中弹了，不过运气好，我是屁股中弹。我甚至
记不得怎么回事。 当时，大家都 只 失措，我根本不知道发生了什么事。情况一团
乱。我索性扔下机关枪。我再也不在乎了。我走到一棵树后面，缩成一团哭了起来。
巴布走了， 捕虾船也没了；而他是我唯一的朋友——或许还有珍妮，但是我把那段
交情也搞砸了。 要不是为了我妈妈，我倒不如就死在那儿”——老死、病死，随便
——我不在乎。
过了一阵子， 他们开始用直升机运来援军，而且，我猜想那些燃烧弹把越军吓
跑了。 他们一定心想，假如我们对自己人都肯这么烧杀，对他们又有什么做不出来
的?
他们正把伤兵运走， 这时克兰兹士官长定过来，他的头发整个烧焦了，衣服也
烧坏了，看起来像是刚遭到大炮攻击。他说；“阿甘，你昨天的表现真行，孩子。”
然后他问我要不要来根香烟。
我说我不吸烟， 他点头。“阿甘，”他说：“你不是我手下最聪明的家伙，但
是你是个了不起的军人。但愿我有一百个像你这样的兵。”
他问我有没有受伤， 我说没有，但这不是实话。“阿甘，”他说，“你要回家
了，我想你大概知道了。”
我问他巴布在哪儿， 克兰兹士宫长有点滑稽的望着我。“他会立刻回去。”他
说。 我问我可不可以跟巴布搭同一班直升机，他说不行，巴布必须等到最后一批才
离开，因为他死了。
他们给我用一管粗大的针筒打了一针， 针筒里装着某种会让我舒服些的狗屎药
剂。但是，我记得。我抬手抓住克兰兹士官长的胳膊，说：“我从来没求过人帮忙，
可是，请你亲自把巴布送上直升机，确保他顺利回家行吗?”
“行，阿甘，”他说“管它的——咱们甚至会给他安排搭头等舱。”
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-7

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-7
发信站: BBS 水木清华站 (Sat Dec 18 16:32:19 1999)

第七章
我在岘港的医院住了将近两个月。 就医院而言，这地方不算是什么好医院，不
过， 我们睡的床铺挂了蚊帐，而且，木条地板每天清扫两次，以我已经习惯的生活
条件作标准，这种环境已经好得没话说了。
那间医院里有些人的伤势比我严重得多。 好些可怜的家伙缺了腿、少了胳膊、
断手、 断脚，还有些不知道少了些什么。有些年轻人肚子、胸口和脸上中弹。夜里
那地方就像是酷刑区——那些家伙哭着、闹着，吵着要妈妈。
我隔壁病床躺着一个家伙， 名叫丹恩，他是在坦克车内被炸伤。他全身烧伤，
到处插着管子， 但是我从没听他叫过一声。他说话轻声细语，非常温文，相处—天
之后，我俩交上朋友；丹恩来自康涅狄格州，他们拉他去从军时，他在当历史老师。
但是， 因为他聪明，所以，他们派他到军官学校，让他当少尉。我认识的少尉大多
数跟我一样头脑简单，但是，丹恩不同。对于我们为什么在越南，他自有一套哲理，
那就是， 我们的理由是对的，但是，做法可能错了，或者，是反过来的，不过，不
管是什么，我们做得不对。他这位坦克军官说，在一个多半是沼泽和山峦的土地上，
坦克根本派不上用场， 我们在这种地方摇旗打仗实在荒谬。我告诉他巴布的事，他
很难过地点头说，战争结束之前还会有许多巴布送命。
过了大概一星期左右， 院方把我迁到一般病人在那儿休养的病房，但是我每天
都会回到加护病房， 陪丹恩坐一会儿。有时候我用口琴吹首曲子给他听，他非常喜
欢。 我妈妈寄给我一包“赫胥牌”糖果，包裹辗转寄到医院，我想跟丹恩一起吃，
只不过他只能吃那些用导管输入他身体里的东西。
我觉得坐在那儿跟丹恩聊天的这段经历， 对我的一生有莫大的影响。我知道因
为自己是个白痴等等， 别人认为我不该有什么自己的哲学，但是这可能是因为从没
有人花时间跟我谈过这种事。 丹恩认为，我们的一切遭遇，或者说世上发生的任何
事， 都是由管理宇宙的自然法则所掌控。他对这个问题的看法非常繁复，但是，他
话中的大意渐渐改变我对一切事物的观点。
我这一生对周围事物屁都不懂。 一件事莫名其妙发生了，接着发生另一件事，
然后又有另外一件， 就这么一件又一件，大部分没什么道理可讲。但是，丹恩说，
这一切都是某种计划中的一部分， 我们充其量只能想想自己要如何配合这个计划，
努力坚守岗位。不知怎的，知道这些之后，我开始看事情比较清楚了。
总之， 日子一星期一星期过去，我的身体好多了，屁股的伤势复元迅速。大夫
说我的皮像“犀牛” 什么的。医院里有一间康乐室，既然没啥事可做，有天，我就
走进康乐室， 有两个家伙在里面打乒乓球。我看了一阵子，问他们可不可以让我玩
玩， 他们答应了。头一、两球我输了，但是过了一阵子，我把他俩都打败了。“以
你这么大的块头， 你的动作可真快。”其中一个说。我只点了头。我每天都尽可能
打打球，球技变得相当精湛，信不信由你。
下午， 我通常都去看望丹恩，但是，早上我都是一个人打发。他们让我离开医
院， 还有巴士送我这样的伤患进城逛逛，在岘港的越南人商店买些小玩意。可是，
我不需要那些东西，所以只是走走、看看。
岘港的岸边有个小市场， 卖鱼虾等等，有天我逛到那儿，买了些虾，请医院的
厨师烧给我吃， 味道真好。真希望丹恩也可以吃点儿。他说要是我把虾子榨碎，也
许他们可以用导管灌给他吃，他说他要问问护士。但是，我知道他只是说笑罢了。
那天晚上我躺在病床上想巴布， 想他也会喜欢吃这些虾子，还有我们的捕虾船
等等。 可怜的巴布。于是，第二天我就问丹恩，为什么巴布会死，是什么屁自然法
则竟容许这种事发生?他沉思半天，才说：“唔，我告诉你，阿甘，这些法则并不是
每一条我们都喜欢。 但它就是法则。就好比丛林里老虎扑杀猴子——对猴子是倒楣
的事，对老虎却是好事。世事就是这么回事。”
过了两天， 我又去鱼市场，有个矮小的越南人摆了一大袋虾子在那儿卖。我问
他从哪儿捕来这些虾子， 他跟我叽哩吸啦起来，因为他不懂英语。总之，我就像印
第安人那样打手语， 半天他明白了，招手要我跟他去。一开始我有点儿疑心，但是
他满脸笑容等等，我也就跟他去了。
我们至少走了一里路左右， 经过了海滩上的所有船只，但是，他并没有带我上
船。 那地方在水边的一片沼泽中，有点儿像个池塘什么的，他在南海涨潮时潮水涌
人的地方布置了一个个铁丝网。 这家伙居然在那儿养虾！他拿了一个小网子勺了一
些水，果然，网子里有十来只虾子。
他用个小袋子给了我几只，我送他一颗“赫胥脾”糖果。他高兴得喷屁！
那天晚上， 野战总部附近放映露天电影，我过去看，只不过前排的几个家伙为
了什么事大打出手， 有个家伙被举起来扔到银幕上，把银幕弄穿个大洞，电影也就
泡汤了。 因此，回到医院，我躺在床上——想事情，想着想着突然灵机一动。我知
道退伍之后我要做什么了!回到家乡，我要在墨西哥湾附近找个小池塘，养虾！这样
一来， 就算如今巴布死了，我不可能弄到一条捕虾船，但是，绝对可以在沼泽区找
个地方撤下铁丝网，就这么办。巴布一定会高兴这件事。
接下来的几个星期， 我每天早上都去那个越南人养虾的地方。他名叫吉先生。
我天天坐在那儿看他工作， 过了一阵子他教我怎么养虾。他总在附近的沼泽中用小
网子捞些虾苗， 然后倒在他的池塘里。等潮水进来时，他就把一大堆杂七杂八的东
西扔进池塘——都是些剩菜残屑什么的， 这些碎屑会使池塘里长出一些小小、黏黏
的东西，虾子吃了它就会长得又肥又大。这工作简单极了，连低能儿也会做。
又过了几天， 几个脏兮兮的家伙从野战总部跑到医院来，一脸激动的说：“士
兵阿甘， 你已荣获国会颁奖英勇荣誉勋章，后天就要搭机回国，接受美国总统亲自
授勋。 ”呃，是这样的，当时是大清早，我还躺在床上，正想去上厕所，可是，他
们却在那儿等着我说句话， 我猜，而我尿急得快胀破裤子了。不过这次我只说了句
“谢谢”，说完就闭上我的大嘴巴。也许，这也是自然计划中的一项。
总之，他们走了之后，我去加护病房看望丹恩，但是到了那儿，他的病床空着，
床垫都折了起来， 不见他的人影。我好害怕他有什么三长两短，跑去找男护士，但
是他也不在。我瞧见走廊上有个护士，就问她；“丹恩怎么了?”她说他“走了”。
我就问：“去哪儿?”她说：“我不知道，当时不是我当班。”我找到护士长，问她，
她说丹思已被送回美国，因为回国可以接受较完善的治疗。我问他的情况还好吗?她
说；“晤，如果说肺部有两个穿孔，肠子断了，脊椎骨分开，少了只脚，锯了条腿，
半身三度灼伤，这样算还好，那么他没问题。”我谢谢她，自个儿走开。
那天下午我没打乒乓球， 因为我好担心丹恩。我猛然想到他可能死了，只是没
有人肯说，因为照规定要先通知最近的亲属什么的。谁知道呢?我心情沉重，独个儿
乱逛，踢着石头和锡铁罐什么的。
等我终于回到病房， 床上放了一些信，是辗转寄到医院的。我妈的信上说，我
们家失火，整个烧毁了，可是房子没有保险也没有什么补助，她只得去住贫民之家。
她说失火当时是法兰模小姐给她的猫洗过澡， 正在用吹风机替它吹干，结果猫还是
吹风机什么的烧了起来， 就这么回事。她说，以后我给她的信就寄到“贫民姊妹之
家”转交。我心想，未来她可有得哭了。
另外 有一封给我的信， 上面写着； “亲爱的甘先生：您已获选成为一辆崭新
‘庞蒂克GTO’的中奖候选人，只要您寄还附卡，保证购买本公司出版的精美百科全
书壹套， 以及在有生之年每年缴交七十五元购买一本最新的年鉴。”我将这封信扔
进垃圾桶。我这种白痴买百科全书有啥用，况且，我又不会开车。
但是，第三封信是亲笔信函，信封背面写着：“珍妮.可兰，平信，剑桥，麻省。
”我的手抖得厉害，几乎拆不开信封。
“亲爱的阿甘， ”信上写“我妈妈已将你妈妈给她的信转交给我，得知你不得
不参加这场不道德的残酷战争， 我好难受。”她说她知道在那种杀戮和哀鸿遍野的
环境里生活一定很可怕。 “投入这种战争一定使你良心难安，不过我知道伤是被迫
的。 ”她还说，没有干净衣服可穿，没有新鲜食物可吃等等，生活一定很难过，但
是她说她不懂我在信上说“不得不趴在军官粪便中整整两天”是什么意思。
“难以相信， ”她说：“连他们都会逼你做这么粗鄙的事。”我想是我在信上
把这个部分说得不够清楚。
总之，珍妮说：“我们正在筹备大规模示威活动，向那些法西斯主义猪猡抗议，
阻止这场不道德的残酷战争， 并且表达大家的心声。”她写了一整页有关这方面的
事， 内容大致雷同。但是我还是仔仔细细地阅读，因为光是看见她的笔迹就足以让
我飘飘然了。
“起码， ”最后她写到，“你遇见了巴布，我知道在那种痛苦的日子里有个朋
友在身边你一定很高兴。 ”她说问候巴布，又在附注中说，目前她跟一个小乐团在
哈锦大学附近的一家咖啡屋每星期演出两个晚上，赚点小钱，要是我将来去那附近，
记得去找她。她说乐团名叫“裂蛋”。我会找藉口去哈佛大学的。
那天晚上， 我收拾东西准备回国接受荣誉勋章，和晋见美国总统。不过，我没
什么东西好收拾的， 只有医院给我的睡衣裤、牙刷和刮胡子刀，因为我的衣物都在
波来古镇的基地。 不过，赞成总部派来了一位好心的上校，他说：“别管那些狗屎
玩意，阿甘——今天晚上我们就会找二十几个西贡的越南人给你赶制一套崭新制服，
因为你总不能穿着这身睡衣裤去晋见总统。 ”上校说他会一路陪我到华盛顿，替我
打点食宿和交通工具，还会教我举止礼仪等等。
他名叫古奇上校。
那天晚上我跟野战总部的一个家伙比赛最后一场乒乓球， 据说，他是陆军最厉
害的乒乓球选手什么的。 他是个精瘦的家伙，不肯正视我，还有，他带着自己的球
拍，装在一只皮匣里。我痛宰了他，他就说乒乓球不好，因为气候潮湿把球腐蚀了。
他收起拍子走了， 我倒无所谓，因为他把他带来的乒乓球留下了，医院的康乐室倒
真需要这些球。
动身前的那天早上， 一个护士走进病房留下一封信，信封上写着我的名字。我
打开信封，是丹恩写来的，他果然没出意外。信上说：
亲爱的阿甘：
很遗憾， 在我离开之前我们无暇见面。医生临时作的决定，我还不知道怎么回
事就被送走了，不过临走前我要求给我时间写这封短笺，因为我在这儿这段时问里，
你一直对我非常好。
我意识到， 阿甘，你正濒临生命中非常重要的一刻，或许是某种转变，也或许
是会让你改变人生方向的事件， 你一定要抓住这一刻，别让它错过了。如今回想起
来， 你的眼睛里不时会出现一种东西，一种小小的火花，多半是在你微笑的时候出
现，我相信我所看见的东西几乎就是人类思考、创造、存在的能力之源头。
这场战争不适合你， 老友——也不适合我——而我现在完全脱离它了，我相信
你也快了。关键问题是，将来你要做什么?我毫不认为你是个白痴。或许依照测验的
衡量标准或是一些愚夫的判断， 你属于某种类别，但是内里，阿甘，我见过在你的
心智中燃烧的好奇火花。 顺流而行．我的朋友，让它为你所用，遇到逆流浅滩时奋
力抗拒，千万别屈服，别放弃。你是个好人，阿甘，而且你有颗宽大的心。
你的朋友·丹恩
我把丹思的信反复读了十几二十遍， 但是信中有些话我看不懂。我的意思是，
我想我是明白他的含意， 但是有些句子和字眼我不懂。第二天早上，古奇上校进来
说我们得立刻动身， 先去西贡取昨晚由二十名越南人赶制的新制服，然后立刻回美
国等等。我把丹恩的信给他看，要他告诉我信上写的究竟是什么意思,古奇上校把信
看了一遍还给我，说:“唔，阿甘，我觉得他的意思很明白，就是总统给你别上勋章
的时候，你千万别出洋相。”
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-8

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-8
发信站: BBS 水木清华站 (Sat Dec 18 16:33:38 1999)

第八章
我们飞越太平洋， 古奇上校一路上告诉我解我们回到美国之后，我将会是个多
么了不起的大英雄。 他说会有人出来游行什么的，而且，我会没法子自己去买饮料
或吃饭， 因为人人都会抢着为我做这些事。他还说，陆军会希望我巡回全国，去鼓
舞新兵，推销公债之类的屁事，我会受到“皇家待遇”。这一点，他说对了。
飞机在旧金山机场降落时， 已经有一大群人正等着我们下机。他们拿着标语和
旗帜等等。 古奇上校望向窗外说，奇怪，居然没有一支铜管乐队迎接我们。结果证
明，那群人巳足够表达意思了。
我们下机之后发生的第一件事是： 人群开始对我们呼口号，接着有人扔了个番
茄正中古奇上校的脸。 场面随之大乱。机场部署了一些警察，但是人群冲破防卫，
扑向我们， 一面叫嚣着各种难听的字眼，他们大约有两千人左右，蓄着胡子等等，
那是打从我们在越南稻田里巴布遇害以来我所见过最骇人的场面。’
古奇上校拚命揩拭脸上的番茄， 做出庄严的样子，但是，我心想，去它的，我
们实力悬殊，一个对一千个，而且手无寸铁。于是我拔腿就跑。
那群人肯定也在找人追打， 因为他们全部开始追我，就像我小时候的情形，一
面呐喊着， 挥动着标语。我几乎跑遍了机场跑道，又回到机场大厦，那情况比当年
“橘子杯” 赛球那些内布拉斯加种玉米的家伙追我的情形更可怕。最后，我逃进厕
所， 躲在马桶上，紧紧闭上门，直到我推测他俩已经放弃追逐回家去了。我在里头
起码待了一个钟头左右。
我钻出厕所走向大厅， 古奇上校在那儿，四周团团围着一排宪兵和警察。他神
情沮丧，见到我才豁然开朗。“快，阿甘!”他说。“他们准备了一架飞机等着送我
们去华盛顿。”
赴华盛顿的飞机上还有一大堆平民百姓， 古奇上校和我坐在最前面的座位。飞
机尚未起飞， 我们周围的人就已统统起身坐到机尾的座位。我问古奇上校这是为什
么，他说可能是我们身上有怪味还是什么。他说别烦心，到了华盛顿情况就会好转。
但愿如此；因为，即使我这种白痴也明白，目前为止情况并不如古奇上校所言。
飞机抵达华府时，我兴奋得胸口快炸了!从窗口可以瞧见华盛顿纪念碑和国会山
庄， 我只在照片上见过它们，但是，这会儿却是活生生地矗立在那儿。陆军派了一
辆车来接我们， 我们被送到一家挺高级的饭店，里面有电梯什么的，还有人替你拎
那些屁行李。我从没坐过电梯。
进了房间安顿下来之后， 古奇上校过来说，我们要去一家小酒吧喝点饮料，他
记得那地方有许多漂亮姑娘， 他还说此地跟加州大不相同，因为东部人是文明的等
等。他又说错了。
我们找了张桌子坐下，古奇上校替我叫了杯啤酒，给他自己也点了杯什么东西，
然后，他开始交代明天总统给我别勋章的时候我该有什么举止。
但是他话说到一半儿， 一个漂亮姑娘走过来，古奇上校抬眼要她替我们再拿两
杯酒来， 因为，我猜他以为她是女招侍。但是她睨视他说：“我连杯口水也不会替
你拿，龌龊痞子。”接着她扭头对我说：“你今天杀了多少个婴儿，人猿?”
呃， 那以后我们就回到饭店，跟服务生叫了些啤酒，古奇上校这才把明天我该
有的举止交代完毕。
第二天， 我们一太早就起床，走到总统住的白宫。那栋房子真漂亮，前面有块
大大的草坪等等， 看起来就像木比耳的市政厅那么巍峨。许多陆军官员在那儿拍我
的手，说我是多么棒的家伙，接着就是领勋章的时候了。
总统是个高大的老家伙， 听口音好像是德州人还是什么，他们还召集了一大堆
人， 其中有些看起来像是女仆和清洁工之类的，不过他们都出来站在阳光灿烂的漂
亮玫瑰花园里。
亮玫瑰花园里。
一名陆军的家伙开始朗读一篇屁话， 所有人都兴冲冲的聆听，除了我，因为还
没吃早饭我饿坏了。 那个陆军的家伙终于念完了，接着总统走到我面前，从一个盒
子里取出勋章别在我的胸口。然后，他跟我握手，周围的人开始拍照、鼓掌等等。
我以为仪式至此结束， 我们可以离开那儿了，但是，总统还站在那儿，神情滑
稽地望着我。终于，他说；“小伙子，是不是你的肚子在咕咕叫?”
我望向古奇上校，但是他穷翻眼珠，因此，我只好点头说：“嗯。”总统就说：
“既然这样，走，小伙子，咱们去找点东西吃！”
我跟着他走进白宫， 来到一个小小的圆形房间，总统吩咐一个穿得像侍者的家
伙替我拿份早餐。 房间里只有我们俩人，趁着等早餐，他开始问我问题，比方说我
知不知道我们为什么要跟越南人打仗等等， 以及陆军待我们好不好。我一个劲儿点
头， 过了一会儿他停止问话，场面顿时陷入沉默，过后，他说：“你想不想看看电
视，咱们一面等你的早餐?”
我又点个头， 总统就打开他办公桌后面的电视，我们一起看“贝佛利山人”。
总统看得很开心，说他每天都看这节目，我让他联想到节目中的杰斯洛。吃了早饭，
总统问我要不要他带我参观白宫， 我说：“好。”我们就出发了。到了屋外，所有
摄影记者跟着我们转， 之后，总统决定在一张小椅子上坐坐，他还对我说：“小伙
子，你受过伤，是不是?”我点头，他就说：“晤，瞧瞧这个。”说着他拉起衬衫，
给我看他肚皮上的一个手术后留下的旧疤，他又问：“你伤在哪儿?”于是，我脱下
裤子给他看。 呃，那些摄影记者一拥而上开始拍照，几个官方人员奔过来把我带到
古奇上校那儿。
那天下午回到饭店， 古奇上校突然拿着报纸冲进我的房间，哇，他可真的发狂
了。他劈头就对我咆哮、诅咒，把报纸扔在我床上。报纸上，头版，露出我的屁股，
总统则展示他的旧疤。 其中有份报纸还把我的眼睛涂黑好让读者认不出我，就像处
理狠亵照片的方式。
图片说明是：“约翰逊总统和战争英雄在玫瑰花园中休闲。”，
“阿甘，你这白痴！”古奇上校说；“你怎能这样对我?我完了，我的事业大概
就这么毁了！”
“我不知道，”我说；“可我是想把事情做对。”
总之， 那件事之后我又惨了，但是他们尚未放弃我。陆军已经决定要我继续做
巡回征兵， 尽量鼓励年轻人从军参战，古奇上校已找人写了一篇演讲稿，打算要我
发表。 那篇稿子根长，内容净是什么“国家处于危机时期，从军报国是最高尚而爱
国的行为， ”等等之类的屁话。问题是，我怎么也背不出来。哦，所有字眼的确都
记在我脑子里，但是每到要说出口的时候，所有字眼都混成一团。
古奇上校已经神经错乱。他几乎天天逼我熬到半夜，想让我把讲稿记牢。但是，
最后他两手一摊，说：“我看这事是没辙了。”
接着他想到一个点子。 “阿甘，”他说：“咱们这么办。我把这篇稿子删短，
你只需要说几句就行了。 就这么办。”呃，他把稿子删了又删，愈删愈短，删到他
终于满意我记得住演讲稿， 不会像个白痴了，到最后，我只需要说：“从军，为自
由而战。”
巡回之旅的第一站是一所小型大学， 他们找了些文字和摄影记者参加，我们坐
在大礼堂的舞台上。 古奇上校起身发表原本应该由我来说的演讲。 讲毕， 他说：
“现在，我们请刚荣获国会荣誉勋章的英雄，士兵福雷斯特.甘，讲几句话。”他示
意我上前。有些人鼓掌，等他们停下来，我才倾身向前，说；“从军，为自由而战。
” 、我想他们以为会有番长篇大论，但是我奉命只说这些—所以我就这么站着，大
家望着我，我望着大家。接着，突然前排有人喊：“你对这场战争有什么看法?”我
脱口说出第一个钻进脑子的话：“那是一场狗屎。”
古奇上校上前夺下麦克风， 要我坐回去，但是所有记者都记下这句话，摄影记
者拼命招照， 观众疯狂，蹦跳欢呼。古奇上校立刻把我带出礼堂，坐上车，飞快离
开该市。 上校一句话也不跟我说，但是他一直跟他自个儿喃喃说话，还发出一种奇
异的，神经病似的吃笑。
第二天早上我们在饭店里， 准备做此行的第二场演讲时，电话铃响了。是找古
奇上校的。 不管来电话的人是谁， 反正都是他在说话， 上校只是听着，连声应着
“是， 长官”，还不时瞪我。他终于放下电话，他盯着自己的鞋子，说：“呃，阿
甘， 这下子你搞砸了。巡回演讲取消了，我已被调到冰岛的一个气象站，我不知道
也不在乎你这倒霉蛋会有什么下场。 ”我问上校现在可不可以叫杯可乐，他只是看
着我半天，然后又开始喃喃自语，发出那种奇异的、神经病似的吃笑。
过后， 他们打发我去狄克斯堡，派我到蒸汽连。一整天加上半个晚上，我就一
直铲煤给汽锅加热， 供应营房暖气。连长是个老家伙，似乎啥事也不在乎，他说我
到了那儿以后只剩下两年就可以退伍，只要别管闲事就万事顺利。我正打算这么做。
我常想到我妈妈和巴布，还有养虾生意和在哈佛的珍妮，我也抽空打打乒乓球。
春天， 有一天，基地贴了张布告，宣布将举行一场乒乓球比赛，获胜者将赴华
盛顿参加“全国陆军锦标赛” ，我报名参加，结果轻易获胜，因为唯一一个球技不
错的家伙在战争中炸掉了手指，不停的掉球拍。
第二个星期我被派往华盛顿， 比赛在“华特·里德医院”举行，所有伤患可以
坐在一旁看我们比赛。 第一回合我轻松获胜，第二回合也一样，但是第三回合我遇
上一个小个子， 他的球旋得厉害，我打得很吃力。他以四比二领先我两盘，看情形
我输定了，但是，突然间我望向观众，岘港医院那位丹思少尉居然坐在轮椅上！
每盘比赛之间有短暂休息时间，我走到丹思面前，看见他的两条腿全没有了。
“他们不得不锯掉它，阿甘，”他说，“不过，除此而外，我很好。”
他们也取下了他脸上的绷带， 他那辆坦克失火给他留下了可怕的烧伤和疤痕。
而且，仍有一根管子从他轮椅旁边一根竿子上钩着的瓶子通入他的体内。
“他们说这玩意得一直留着，”丹恩说，“他们觉得我插着这根管子满好看。”
总之，他倾身凝视我的眼睛，说：“阿甘，我相信不管你想做什么你都办得到。
我一直在看你打球， 你可以打败这小家伙，因为你的乒乓球技非常棒，将来会是顶
尖好手。”
我点头。 该回到球场上了。即以后我没有再失过一球，而且一直打到决赛，赢
得了冠军。
我在那儿待了大约三天， 丹思和我相处了一些时间。我替他推着轮椅到处逛，
有时候在花园里， 让他晒晒太阳，晚上我吹口琴给他听，就像从前吹给巴布听。他
喜欢谈东西——各种事物——例如历史和哲学， 有天他谈到爱因斯坦的相对论，以
及它用在宇宙间的意义。 唔，我就拿了张纸把方程式绘给他看，因为在大学上“中
级光学” 课的时候都得这么做。他看看我绘的方程式，然后说：“阿甘，你永远都
教我惊异。”
回到狄克斯堡后， 有天我正在蒸汽连铲煤；一个五角大楼来的家伙突然出现，
他身上挂满了勋章， 脸上堆着笑，说：“甘士兵，我非常荣幸通知你，你已获选为
美国乒乓球队的选手， 要去中国大陆跟中国人打乒乓球。这是一项殊荣，因为，近
二十五年来这是我国第一次跟中国人打交道， 这件事比什么 古 球赛重要得多。这
是外交，人类的未来可能就在此一举。你懂我的意思吗?”我耸肩点头，但是我的心
猛往下沉。我只是个可怜的白痴，如今我却得照顾全人类。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-9

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-9
发信站: BBS 水木清华站 (Sat Dec 18 16:34:05 1999)

第九章
我再度绕过半个地球，这一次是在中国北京。
乒乓球队的其他选手都很和善， 他们来自各个阶层，待我特别好。中国人也很
和善， 他们跟我在越南看见的亚洲人大不相同。首先，他们整洁多礼。其次，他们
并不想要我的命。
美国国务院派了一个家伙跟我们同行， 他是来教我们如何跟中国人应对，但是
在我认识的人当中， 他是唯一不太和善的一个。老实说，他是个杂碎。他名叫威克
先生， 蓄着稀疏的胡须，总是拎着一个公事包，一天到晚担心他的鞋子亮不亮，裤
子烫了没，衬衫是不是干净。我打赌他早上一起床就吐口水擦亮他的屁股。
威克先生老是盯着我。 “阿甘，”他说：“中国人跟你鞠躬．你一定要鞠躬回
礼。阿甘，你别再当众整理衣服。阿甘，你裤子上是什么污渍?阿甘，你的餐桌礼仪
简直像只猪。”
最后这一点， 也许他说对了。那些中国人用两根细棍子吃东西，可是用那玩意
简直不可能把东西拨进嘴里， 所以食物大部分掉在我的衣服上。难怪见不到几个中
国胖子。都到了这个时代，他们实在应该学会用叉子才是。
总之， 我们要跟中国人做许多场比赛，他们有几位非常杰出的选手；但是我们
坚守城池。 晚上他们几乎都安排了节目要我们参加，例如出去吃晚饭，或者听音乐
会。有个晚上，我们预定要去一家叫做“北京烤鸭”的餐馆，我下楼到饭店大厅时，
威克先生说： “阿甘，你得回房间换下这件衬衫。你简直像是打了一场食物大战似
的?”他带我到饭店柜台，找了个会说英语的中国人替我写张字条，用中文表示我要
去“北京烤鸭饭店”，然后叫我拿字条给计程车司机看。
“我们先走， ”威克先生说。“你把字条给计程车司机，他就会载你去。”于
是我回房换上一件新衬衫。
总之，我在饭店前面拦了一辆计程车坐进去，司机开了车子离开饭店。我一直在找
字条给他看，但是等我明白自己一定把它留在脏衬衫口袋里，我们已经到了市中心。司
机不停地回头对我叽哩呱啦，我猜想他是问我要去哪儿，我就用英语反复说：“北京烤
鸭，北京烤鸭。”但是他双手一摊，然后载着我观光北京城。
这样在车上耗了一个小时左右， 不过我告诉各位，我的确观光了不少地方。最
后我轻拍他的肩膀， 他回过头，我就说：“北京烤鸭”，然后扑动胳膊就当它们是
鸭翅膀。 突然，司机刚嘴笑了，他拼命点头，开着车子离开那一带。他不时回头看
看我， 我就又扑动胳膊。大约又过了一个小时，他停了车，我往窗外一看，该死，
他居然把我载到了飞机场!
呃， 到这会儿，时辰已晚，我又没吃晚饭什么的，实在饿极了，因此，经过一
家餐馆时我就要司机让我下车。 我递给他一叠他们给我的人民币，他还给我一些，
跟着就开车走了。
我走进餐馆坐下， 那情形简直像上了月球。那位女士走过来，眼神滑稽的看看
我， 递给我一份菜单，但是菜单上写的是中文，过了半天，我索性指了四、五样不
同的东西，心想总有一样可吃吧。老实说，那几样菜都很好吃。吃完了，我付了帐，
走到街上，想摸索回饭店，但是大概走了几个小时，他们才把我带走。
接下来我只知道我进了监牢。有个会说英语的高大中国人，他问了我各种问题，
还请我抽烟， 就好像老影片里面的情节。到了第二天下午他们才终于把我救出来；
威克先生来到监牢，交涉了大约一个小时，他们才释放我。
威克先生气得跳脚。“你明白吗，阿甘，他们以为你是间谍?”他说。“你可知
这件事对我们的全盘努力会造成什么样的伤害?你疯了不成?”
我正想告诉他，“不，我只是个白痴，”可是想想又算了。总之，那件事之后，
威克先生从街上摊子买了个大汽球， 系在我的衬衫钮扣上，这样他就可以“随时”
知道我在哪儿。 还有，从那以后，他在我的衣服下摆别了张字条，写明我的身份和
住处。这做法令我觉得自己像个蠢蛋。
我们的乒乓球比赛就要结束了， 我已数不清谁输谁赢。如今我成了中国人的民
族英族之类的人物。
“阿甘， ”威克先生说，“你的愚蠢似乎变成了项优点。我已接获报告。中国
特使愿意开始讨论与我们重新展开外交关系的可能性。 还有，中国人希望在北京市
中心为你举行项盛大游行，所以我期望你行为得体。”
游行在两天后举行， 场面真是壮观。街道两旁大约一亿中国人，我经过时他们
都挥手鞠躬等等。 游行预定在人民大会堂结束，那地方可算是中国的国会山庄，同
时毛主席将亲自接见我。
到了那儿，毛主席一身干干净净，欣然见我。他们已布置了一张大桌子吃午餐，
我被安排坐在毛主席旁。 午饭吃到一半，他凑来对我说；“我听说你打过越战。请
问你对这场战争有什么看法?”一名翻译把他的话翻译给我听，思索了一阵子，不过
我心想， 管它的，他要是不想知道就不会问，于是我就说；“我认为那是一场狗屎
战争。”
翻译转述给他听， 毛主席脸上露出错愕之色，看着我，但接着他两眼一亮，绽
开大大的笑容， 跟我握手又点头，旁边的人赶紧拍下这一幕，后来上了美国报纸。
但在这之前，我始终没告诉任何人当时我说了什么话让他笑得那么开心。
动身当天，我们走出饭店，外面围了一大群人欢呼鼓掌，目送我们。我回头看，
人群中有个中国妈妈肩上扛了一个小男孩，我看得出他是个纯正的白痴——斗鸡眼，
舌头挂在外面，流着口水，絮絮叨叨，就像他们那种白痴的模样。呃，我情不自禁。
威克先生曾命令我们， 没有他的许可绝不能主动跟任何中国人接触，但是我还是走
过去。我口袋里有两个乒乓球，我拿出一个球，拿了枝笔在球上画了我的标志X，然
后把球给了小男孩。 他立刻把它塞进嘴里，但是，等这个问题解决之后，他伸手抓
住我的手指。 接着，他笑了—一个大大的咧嘴笑——突然之间，我看见他妈妈眼中
含泪， 她 叽呱呱说 话来，我们的翻译员跟我说，这是小 伙平生头一次笑。有
些事我可以告诉她，我想，但是我们没有时间了。
总之， 我起步走开，小男孩扔出乒乓球，刚好弹到我的后脑，我真走运。居然
有人应在那个当口拍了张照片， 结果，当然，上了报纸。“中国儿童表露他对美国
资本主义者的仇恨，”图片说明这么写。
话说回来， 当时威克先生过来把我拉走，我还不知道怎么回事，我们就已经上
飞机升空了。威克先生坐在我旁边，而机上刚广播叫我们不要起身，要系上安全带。
呃， 我听了他的话只扭头看看他，然后放了个平生最大的屁。那个屁听起来像电锯
的声音。威克先生两眼暴凸，说：“啊—!”接着拍手扇空气，同时急忙解开安全带。
一个漂亮的空中小姐跑过来看看这番骚动是怎么回事， 威克先生在那儿又咳又
呛，突然间，我也扇起空气，捏着鼻子，指着威克先生，一面嚷“谁来打开窗于！”
之类的屁话。 威克先生嘛，他整个脸胀得通红，连声抗议，也指着我，但是空中小
姐只是微微一笑，回到她的座位。
等他停止结巴等等之后， 威克先生调整他的领子，压着声音对我说：“阿甘，
你那样做粗俗到了极点。”但我只是咧嘴笑着，直视前方。
回国之后， 他们把我遣回狄克斯堡，但是，并没有安排我回到蒸汽连，反而说
要让我提早退伍。 顶多过了一天左右，我就退伍了。他们给了我一点钱当作回家的
路费，我自己也有一点钱。这下子我得决定未来要怎么办了。
我知道我该回家看望我妈妈， 因为她现在住在贫民之家等等。我认为我也该开
始进行养虾生意， 开始给自己的人生闯出点名堂，但是心底里我始终想着在哈佛大
学的珍妮。 我搭巴士到火车站，一路上我苦思怎么做才好。但是，等到买车票的时
候，我告诉售票员我要去波士顿。有的时候实在不能让对的事情妨碍你。
--
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-10

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-10
发信站: BBS 水木清华站 (Sat Dec 18 16:34:33 1999)

第十章
我没有珍妮的地址， 只有一个邮局信箱号码，但是，我有她的乐团演出场所的
名字。 那地方叫做“何爹俱乐部”。我试着从火车站走到那儿，但是一再迷路，最
后， 我叫了辆计程车。当时是下午，俱乐部里空荡荡的，只有两个醉汉和昨晚留在
地板上的半瓶啤酒。 但是，吧台后面那个家伙说，珍妮他们九点左右会到。我问可
不可以等她， 那家伙说，“行，”于是我就坐了五、六个小时，让两只脚好好休息
了一下。
言归正传， 那地方渐渐客满。客人多半是大学生模样的年轻人，但打扮像杂耍
中的畸型人。人人都穿着肮脏的蓝色牛仔裤和T恤，所有男生都留胡子戴眼镜，所有
女孩的头发都好像随时会有只鸟飞出去。 一会儿乐团上台，布置乐器。总共有三、
四个家伙， 他们拿着那种巨大的电玩意，到处插电。这跟我们在大学学生会玩的那
一套大不相同。而且，我没看见珍妮的影子。
他们安装好那些电玩意之后，开始演奏。我跟你说，朋友：那玩意可真吵!各种
彩灯开始闪烁， 而他们演出的音乐像喷射机起飞的声音。但是观众爱它，等他们表
演完了，所有人欢呼呐喊。继而一束灯光落在舞台例台，她就在那儿——珍妮！
她跟我认识的她不一样了。其一，她的头发留到屁股，而且在室内戴太阳跟镜，
还是在晚上！ 她穿着牛仔裤，衬衫上挂着许多金属片，活像电话接线盘。乐团又开
始演奏， 珍妮开口唱歌。她抓着麦克风，一面绕着舞台跳舞，又蹦又跳，挥动着胳
膊，还甩头发。我极力了解歌词内容，但是乐团奏的音乐太响，捶着鼓，敲着钢琴，
狠拨电吉他，轰隆隆的，天花板都快陷落似的。我心想，这是什么鬼玩意?
唱了好一会儿，他们休息片刻，于是，我起身想走进通往后台的那扇门。但是，
门口站着一个家伙， 他说我不能进去。我回座位时，注意到大家都盯着我的陆军制
服。 “你那身服装可真不一样啊！”有人说，另一个人说：“滚出去！”又有个人
说；“他是真人吗?”
我又开始觉得自己活像个自痴了， 于是，我直接走到外面，心想或许可以散散
步， 理出个头绪。我大概走了有半小时左右，等我回到那儿，外面有一大排长龙等
着进去。 我走到前头，试图跟那家伙解释我的东西都在里面，但是，他要我排到尾
巴等着。 我想，我在外面大概站了一个小时左右，听着里面传出的音乐。老实说，
从外面听那音乐实在悦耳些。
总之， 等了一阵子之后，我感到无聊，于是沿一条巷子绕到俱乐部后面。那儿
有几级小阶梯， 我就坐下来看着老鼠在垃圾堆中相互追逐。我的口琴在口袋里，于
是； 为了打发时间，我就拿出来吹了一下。我仍旧听得见珍妮的乐团奏出的音乐，
过了一阵子， 我发现自己可以配合他们；好比用变化音栓降半音，就可以配上他们
的调子。我不知道花了多少时间，但是，没过多久我就能够自己发挥，可以飘到C大
调，而且出乎意料，自己吹奏起来那曲子并不那么难听——只要不必同时去听它。
突然间， 我身后的门“砰”的打开，珍妮站在那儿。我猜想他们又休息了，但
是我没在意，继续吹我的。
“外面是谁?”她问。
“是我。”我说，但是巷于漆黑，她把头探出后门，又说：“是谁在吹口琴?”
我的起来，有点尴尬，因为我穿的是陆军制服，但是，我说：“是我。阿甘。”
“是谁?”她说。
“阿甘。”
“阿甘?福雷斯特·甘！”突然间她冲出门，扑入我的怀中。
珍妮和我， 我俩坐在后台叙旧，直到她必须再上台演出。她并不完全是辍学，
她是被退学的， 因为，有天晚上他们发现她在一个男生房间里。当年这种违反校规
的行为是要退学的。 五弦琴手不愿当兵，逃到加拿大去了，乐团因此瓦解。珍妮去
加州住了一阵子， 还在头发上插朵花，但是，她说那些人是一群怪物，整天喝药喝
得昏沉沉， 后来她遇见这个家伙，就跟他来到波士顿．他们做过一些和平示威游行
等等，但是，原来他竟是个同性恋，因此她跟他分手，后来跟上一个玩真的示威者，
那人制造炸弹等等， 炸毁建筑物。那段关系也不成功，之后，她遇上一个在哈佛大
学教书的家伙，但结果他是有妇之夫。过后，她交上一个看起来真的很善良的家伙，
只是有一天他偷东西害得他俩被捕，她这才决定该振作自己了。
她加入“裂蛋”乐团，他们演奏一种新的音乐，渐渐在波士顿附近相当受欢迎，
下个星期他们甚至要去纽约录音准备灌唱片了。她说目前她跟一个哈佛的家伙交往，
他是个哲学系学生， 不过，今晚演出完毕，我可以去跟他们一起住。我非常失望她
有了男朋友，但是我无处可去，因此就这么办了。
她男友名叫鲁道夫。 他个子瘦小，体重大概一百磅左右，头发橡拖把，颈子上
接着许多珠子，我们到达公寓时，他正坐在地板上，像个印度宗师似的静坐冥思。
“鲁道夫，”珍妮说，“这是阿甘。他是我的同乡老友，会跟我们住一阵子。”
鲁道夫没吭一声，只是挥挥手，就好像教主在赐福什么似的。
珍妮只有一张床， 但是，她给我打了个小地铺，我就睡那儿。它并不比我在军
中睡过的许多地方差，而且比某些地方强多了。
第二天早上我起身，鲁道夫仍坐在房间中央冥思。珍妮给我弄了些早餐，然后，
我们让鲁道夫坐在那儿， 她带我去参观剑桥。她劈头就说我得弄套新衣服，因为，
此地的人不明究竟， 会以为我想唬弄他们。于是我们去到一家旧货店，我买了一套
连身裤装和一件夹克，就在店里换了衣服，把军服装在纸袋里。
我们在哈佛大学闲逛， 珍妮居然遇上她以前约会的那个已婚教授。她仍然对他
态度友好，即使私下她管他叫“卑鄙的杂碎”。他的名字是奎肯布希博士。
总之， 他十分兴奋，原因是下星期他要新开一门课，是他独个儿想出来的一门
课。这门课叫做“世界文学中的白痴角色”。
我开口说听起来这门课很有意思，他就说：“呃，阿甘，你何不来旁听?也许会
喜欢。”
珍妮神情有点滑稽地看看我们俩个， 但是她没说话。我们回到公寓，鲁道夫还
一个人坐在地板上。 我们进了厨房，我非常小声问她，鲁道夫会不会说话，她说，
会，迟早。
那天下午珍妮带我去认识乐团其他成员， 她告诉他们我吹口琴有如天籁，今晚
何不让我参加他们的表演。 其中一个家伙问我最喜欢吹什么音乐，我说“狄克西”
(即美国南方音乐， 或爵士乐) ， 他说他好像没听见我说什么，珍妮立刻插口说：
“那不重要，等他听惯我们的东西就会跟得上了。”
于是， 那天晚上我跟乐团合作演出，大家都说我很有贡献。能够坐在那儿看珍
妮唱歌，在舞台上满场飞，我很快乐。
星期一， 我决定去旁听奎肯布希博士的课，“世界文学中的白痴角色”。这个
名称就足以让我自觉有点儿了不起。
“今天， ”奎肯布希博士对班上说，“我们有一位客人，他会不时来旁听这门
课。请欢迎福雷斯特’甘先生。”所有人转向我，我略微挥个手。开始上课了。
“白痴， ”奎肯布希博士说，“多年来在历史和文学上一直扮演重要的角色。
我想各位都已听说过从前的乡下自痴， 他们通常是住在乡村的某种低能儿。他经常
是被嘲弄轻视的对象。 后来，皇亲贵胄间形成了一种习俗，养个弄臣在跟前，做些
动作取悦皇亲贵胄。 在许多例子里，这个其实就是个白痴或是低能儿，在其他的例
子里，他只是个小丑或是滑稽人物。”
他这样说了半天， 我渐渐觉得白痴显然不只是无用之人，他生到世上是有目的
的，有点像丹恩所说的，而这个目的是惹人发笑。起码这是个功劳。
“作家在书中安排一个傻瓜， 目的是，”奎肯布希博士说；“运用双关语这种
策略， 使他们能让傻子出洋相，同时让读者明白愚蠢的较深层意义。偶尔，像莎土
比亚这样的伟大作家， 会让傻子使他的主角之一出洋相，从而提供一种转折，以启
发读者。”
听到这儿， 我有点儿迷糊了。不过，这是正常现象。总之，奎肯布希先生说，
为了阐释他的意思， 我们要演“李尔王”中的一幕戏，戏中有个傻子，一个乔装的
疯汉， 还有个真正疯了的国王。他要一个名叫艾默．哈灵顿三世的家伙饰演疯汉汤
姆·欧贝兰， 要一个名叫露西儿的女孩饰演傻子。另一个叫何利斯的家伙则饰演发
疯的李尔主。接着他说，“阿甘，你何不扮演格洛斯特伯爵这个角色?”
奎肯布希先生说他会向戏剧系借几样舞台道具， 但是，他要我们准备自己的戏
服，这样演起来会比较“真实”。我在想，我是怎么趟进这码事的?我实在不知道。
在这同时， 我们的乐团“裂蛋”有了些发展。一个家伙从纽约搭机飞来，听了
我们的演出之后说， 他要安排我们进录音间录一卷带子，表现我们的音乐。大家都
很兴奋， 包括珍妮；还有我，当然。纽约来的那个家伙名叫费波斯坦先生。他说如
果一切顺利， 我们将是自发明夜间棒球以来最轰动抢手的东西。费波斯坦先生说，
我们只要在一张纸上签个宇，就可以开始赚钱了。
我们的键盘手， 乔治，一直多多少少教我一点怎么弹琴，鼓手摩西，也让我偶
尔打打他的鼓。 学习演奏这些乐器是满好玩的，还有我的口琴也一样。我每天都做
些练习，而乐团每晚都在“何爹俱乐部”演出。
有一天我下课回家， 珍妮一个人坐在沙发上。 我问她鲁道夫去哪儿了， 她说
“滚了” 。我问她为什么，她说：“因为他跟其他人一样，不是好东西，”于是，
我说：“咱们何不出去吃顿晚饭，谈谈这件事?”
自然，话多半是她在说，其实都是针对男人的一堆怨言。她说我们男人“懒惰、
不负责、自私、卑劣，都是骗子。”她这样怨了半天之后，哭了起来。我说；“欧，
珍妮， 别这样。这没什么。那个鲁道夫看来就不像适合你的家伙，一天到晚坐在那
儿什么的。 ”她说：“是啊，阿甘，也许你说得对。我现在想回家了。”我们就回
去了。
回到家， 珍妮就开始脱衣服。她脱得只剩下内裤，我就坐在沙发上极力不去注
意，但是她走过来站在我面前，她说：“阿甘，我要你跟我好。”
这下子用根羽毛也可以把我打昏!我就那么坐着，瞠目结舌望着她。于是她站到
我旁边， 动手摸弄我的裤子，接下来我只知道她已脱下我的衬衫，正在搂我吻我什
么的。 起初那感觉只是有点怪怪的，因为都是她主动。当然我手就梦想这—刻，但
是这跟我期望中不太一样。 不过后来，呃，我猜想是什么冲昏了我的头，我的期望
也就不重要了， 因为我们正在沙发上翻滚，衣服也差不多脱光了，然后珍妮脱下我
的内裤，顿时她的服睛睁得好大，她说：“哇——瞧瞧你那玩意！”说着她抓住我，
就跟那天法兰琪小姐—样，不过珍妮始终没叫我闭着眼睛，所以我也就没有闭眼。
呃， 那天下午我们做了各种事，都是我做梦也想不到的事。珍妮教我的那些鬼
玩意凭我自己的脑子是绝对想不出来的。 我们滚遍了客厅，又滚进厨房——钻破了
家具， 撞翻了东西，扯下窗帘，弄乱了地毯，甚至还不小心打开了电视。结果是在
水槽里办事，可是别问我怎么会这样。完事之后，珍妮就那么躺着，半天才望着我，
说：“该死，阿甘，我这辈子中你都到哪儿去了?”
“我在旁边，”我说。
自然．那以后珍妮和我之间的情况稍微不同了。 我们开始睡在一起，这件事一
开始我也觉得怪怪的， 但是我肯定慢慢习惯了。在“何爹”演出时，珍妮不时会经
过我身边， 揉揉我的头发，或用指头划我的颈背。我的世界突然间改变了——就好
像我的生命才刚开始，而我是世上最快乐的家伙。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-11

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-11
发信站: BBS 水木清华站 (Sat Dec 18 16:34:59 1999)

第十一章
哈佛奎肯布希教授课堂上演戏曲日子到了。 我们要演的那一幕是李尔王带着他
的傻子到石南地上， 那种地方就像沼泽或是家乡的田野，接着暴风雨袭来，大家奔
进一间称作“茅舍”的破屋。
茅舍内有个家伙人称疯汉汤姆·欧贝兰，他其实是个名叫艾嘉的人乔装成疯子，
原因是他被他的混蛋哥哥强暴了。 同时，国王这时已完全疯了，而艾嘉也在假装疯
子， 而傻子当然举止像个傻子。我演的是格洛斯特伯爵，他是艾嘉的父亲，跟其他
这些怪诞人物相较，他算是个正常人。
奎肯布希教授已经用一块毯子还是什么的草草充当一间茅舍， 他还弄了一种制
造风的机器配出暴风雨音效——就是一台巨型电扇， 上面用晒衣夹子把一条条纸夹
在扇叶上。 总之，饰演李尔王的艾默·哈灵顿三世出场了，他穿着一个麻布袋，头
上戴着一个滤锅。 演傻子的那个女孩不知去哪儿弄了一套傻子戏服，头上的无边帽
上系着小铃铛， 脚上是阿拉伯人穿的那种鞋头翘起来的鞋子。演汤姆·欧贝兰的家
伙找了一顶“披头” 假发和一些从垃圾堆捡来的衣服，还用泥土把脸涂污。他们对
这出戏都很认真。
我大概是这群人当中最好看的一个， 因为珍妮当真坐下来用一块床单和梳头套
替我缝了件戏服， 穿起来像块尿布，她还用一块桌巾给我做了件披肩，就像超人穿
的那种。
总之， 奎肯布希教授打开他的制风机器，要我们从剧本第十二页开始演，也就
是疯汉汤姆说出他悲惨的故事那一段。
“请布济邪魔侵凌之可怜汤姆吧！”汤姆说道。
李尔王就说：“咦?岂其女令其沦落至斯耶?汝其未能存留片瓦哉?岂皆予人矣?”
傻子就说，“唉，其已留有毡毯一张，否则吾等皆已蒙羞。”
这番屁话继续往来了一阵子， 接着傻子说：“此冰寒之夜将致吾等皆成傻子与
疯汉。”
这话，傻子倒是说对了。
大约就在这时，我该拿着火把进入茅舍，火把是奎肯布希教授向戏剧系借来的。
傻子喊道：“瞧!一束游火临门！”于是，教授点燃我的火把，我走过教室，进入茅
舍。
舍。
“此即邪魔弗利伯提吉贝特。”汤姆·欧贝兰说。
“其为何人?”国王问道。
我就说：“汝皆何人?姓什名谁?”
疯汉汤姆说他只是个“可怜汤姆， 啖水蛙、蟾蜍、蝌蚪、及水蜥为食……”等
等一堆屁话，继而，我就该突然认出国王，并且说：
“咦！陛下岂无良侍矣?”
疯汉汤姆就回答：“黑暗王子乃君子——其名毛杜，亦名马胡。”
这时制风机器狂映， 而我猜想奎肯布希教授造茅舍时大概没考虑到我身高二米
二，因为我的火把头撞到了天花板。
疯汉汤姆这时应该说：“可怜汤姆寒澈骨，”但是他却说的是：“小心火把！”
我低头看剧本， 想看看这句话打哪儿来的， 可是艾默·哈灵顿三世对我说：
“小心火把，你这白痴！”我回敬他：“这辈子我难得一次不是白痴——你才是!”
继而，茅舍屋顶着火，掉在疯汉汤姆的“披头”假发上，把假发也烧着了。
“关掉那鬼电扇！”有人吼叫，但是太迟了。所有东西都烧起来?nbsp;
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-12

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-12
发信站: BBS 水木清华站 (Sat Dec 18 16:36:24 1999)

第十二章
那地方是个真正的疯人院。 他们把我跟一个名叫福瑞的家伙关在同一个房间。
福瑞在此地待了将近一年，他一见面就告诉我，未来我得安于跟什么样的疯子相处。
有个家伙曾毒死六个人， 还有个家伙拿切肉刀对付亲娘。此地的人干过各种鸟事—
—从杀人、 强暴，到自称是西班牙国王或是拿破仑，什么都有。最后我问福瑞他为
什么在此地， 他说因为他是个杀人前科犯，但是再过一星期左右他们就要放他出去
了。
第二天，我奉命向我的心理医生华顿大夫报到。原来华顿大夫是个女的。首先，
她说， 要给我做一项小测验，然后做体格检查。她要我坐在一张桌子前面，然后开
始给我看一些有墨渍的卡片， 问我觉得这些墨渍是什么。我一再说“墨渍”，最后
她终于发狂了， 叫我非得说些别的，于是我就开始编造。接着她给我一份长长的测
验卷，要我做。我做完之后，她说：“脱下衣服。”
除了一、 两次例外，每次我脱下衣服总会遭到倒楣的事，因此我就说还是不脱
的好， 她记下这一点，然后说，要是我自己不脱，她就找护理员帮我脱。就是那种
没有二话可说的买卖。
我脱了， 等我光了屁股，她又走进房间，上下打量我，说：“哟、哟——你可
真是个上好的男性标本！”
总之， 她开始用一个小 鸾洪城梦业南 盖，就像家乡大学那些 的做法，又戳
戳弄弄我全身各部位。 不过她始终没有叫我“弯腰”，对于这一点，我非常感激。
过后， 她吩咐我可以穿上衣服回房间了。回房途中，我经过一个有玻璃门的房间，
里面有一群瘦小的家伙， 有的坐着，有的躺着，流着口水、痉挛着，或是用掌头捶
地板。 我就那么站在门外好半天，往里望着，我真替他们难过——他们多少让我回
想起念傻瓜学校的那段日子。
过了两天， 我又奉命去华顿大夫办公室报到。到了那儿，有两个穿医生制服的
家伙跟她一起， 她说他们是公爵大夫和伯爵大夫——两人都来自国立精神病医疗中
心。他们对我的病历非常感兴趣，她说。
公爵大夫和伯爵大夫要我坐下， 接着开始问我问题——各种问题——他俩还轮
流用小槌子敲我的膝盖。 之后公爵大夫说：“是这样的，阿甘，我们已取得你的测
验成绩， 你在数学方面的表现相当出色。所以，我们希望你再做一些测验。”他们
取出测验卷要我做， 这些测验比第一次的复杂得多，但是，我猜想我做得大概还不
错。要是早知道它的后果，我—定会搞砸它。
“阿甘， ”伯爵大夫说，“这真是令人惊讶。你的头脑就像电脑。我不知道你
怎么可能算出来的——也许这正是你会在这儿的原因——不过，我从未见过这种事。
”
“你知道， 乔治，”公爵大夫说，“这人真的了不起。前阵予我替太空总署做
过一些工作， 我认为我们该送他去休士顿航空中心，让他们给他做些测验。他们一
直在找这种人。
所有医生都盯着我， 点着头，然后他们再一次用小槌子敲敲我的膝盖。看来我
又要动身了。
他们送我去德州休士顿， 我们搭的那架老旧飞机上只有我和公爵大夫两个人。
除了他们用链子绑着我的手脚，不得离座。旅途算是愉快。
“听清楚了， 阿甘，”公爵大夫说，“这笔交易是这样的。因为你用勋章击中
参议院记录员闯了大祸， 这个罪名可以让你坐十年牢。但是如果你跟太空总署这些
人合作，我会亲自负责让你获释——如何?”
我点头。我知道我得离开监狱，才能去找到珍妮。我好想念她。
我在休士顿太空总署待了大约一个月。 他们给我做检查、测验，问了许许多多
问题，我觉得自己好像要去上杰尼.卡森的即兴表演似的。
当然不是。
一天，他们把我拖进一个大房间，说出了他们心里打的主意。
“阿甘， ”他们说，“我们想用你做一趟外太空之旅。公爵大夫说得对，你的
头脑像电脑——而且比它更好。 如果我们能输入适合的资讯，你将会对美国的太空
计划非常有贡献，你的意思如何?”
我思考了半天， 然后，说还是先问过我妈妈好些，但是，他们提出更有力的论
据——例如在牢笼中度过我未来十年的生命。
因此我就说好，不过通常这个“好”宇每次都会给我惹祸上身。
他们想到的点子是把我放到一艘太空船上， 发射到外太空，让我绕着地球转上
百万英里。 他们已经送人上过月球，但是在月球上没找到什么有价值的屁东西，所
以他们计划下一步去探访火星。 幸好，目前，他们构想的目的地不是火星——这一
趟外太空之旅是一项训练任务，他们想借此行弄清楚哪种人最适合火星之旅。
除了我之外，他们还挑选了一个女人和一只猿猴同行。
那个女的是个长得像螃蟹的女士，名叫珍妮.弗芮区少校，她本该是美国的第一
位女太空人， 只是没有人知道有她这位女太空人，因为这些都是最高机密。她是那
种个子矮矮的女人， 头发好像和碗罩在头上然后剪齐似的，而且，对于我或那只猿
猴她似乎都没有什么用场。
老实说， 那猿猴倒不赖。它是一只长肢棕毛的巨大母猿，名叫苏，是在苏们答
腊丛林还是什么地方抓来的。 事实上，他们这儿有一大堆猿猴，早就将它们送上外
太空过， 不过他们说苏是适合此行，因为它是母的，比公猿猴和善，而且这将是它
的第三趟太空之旅。 我知道这情形之后，不禁纳闷，他们为什么要派我们上太空，
可是成员中唯一有经验的却是只猿猴?这问题的确会让人思考，不觉得吗?
总之， 我们得通过各种训练才能成行。他们把我们放进分子加速器中旋转，以
及无重力的房间里等等。 还有，他们整天把要我记住的屁东西填入我的脑中，例如
计算我们与目的地之间距离的方程式和返回地球的方程式， 还有什么同轴座标、余
弦函数、球面几何、布尔代数、反对数、傅立叶分析、象限和行列数学等等屁玩意。
他们说我要做后援电脑的“后援”。
我给珍妮写了一大堆信， 但是统统退回，“查无此人”。我也写信给我妈妈，
她回了一封长信， 大意是：“如今你妈妈住在贫民之家，一无所有，她只有你了，
你怎能这样对待你可怜的老母?”
我不敢告诉她要不这样我就得坐牢， 所以我回信只说别担心，因为我们小组有
个有经验的成员。
呃，大日子终于来临，可是，容我说一句：我不只一点点紧张——我伯得半死！
虽然这项任务是最高机密，但消息还是泄漏了出去，这下子我们要上电视了。
当天早上， 有人拿报纸给我们，看，现在我们是多么出名。下面是部分标题内
容：
“女人、猿猴和白痴，投入美国的太空努力。”
“美国向外星球发送怪诞信差。”
“姑娘、傻子和猴子，今日升空。”
纽约“邮报”甚至写道：
“他们上去了——但是谁指挥?”
唯一听起来稍微客气的标题是在纽约“时报”上。
“新太空探索成员与众不同。”
情况如旧， 打从我们一起床就是一片混乱。我们去吃早餐，有人说：“出发当
天他们不该吃早餐。 ”接着另一个说；“该吃。”接着又有人说：“不该吃。”就
这样你来我往争论半天，最后大家都不饿了。
他们让我们穿上太空衣， 用一辆小巴士送我们到发射站，苏坐在车后的一个笼
子里。 太空船大约有一百层楼那么高，而且一直在那儿吐泡沫、嘶嘶响、冒热气，
看起来橡要把我们生吞了！ 。电梯送我们上太空舱，他们给我们系上安全带，把苏
放在后面它的座位上。然后我们等待。
等了又等。
等了又等。
等了又等。
其间， 太空船一直咕噜噜、嘶嘶、隆隆响着，还冒着热气。有人说有一亿人正
从电视上看我们。我猜想他们也都在等待。
总之， 近中午时，有人上来敲舱门，说这项任务暂时取消，等他们把太空船修
好再出发。
于是我们又搭电梯回到地面， 包括我、苏，和弗芮区少校。她是唯一嗯啊抱怨
的一个，因为苏和我都大大松了口气。
不过， 我们的解脱感并不持久。大约一个小时之后，我们正要坐下吃午餐，有
人奔进房间，说：“立刻穿上太空衣！他们准备送你们上太空了!”
所有人又开始吆喝、 呐喊、匆忙进出。我猜想也许是有一堆电视观众打电话来
埋怨什么的， 所以他们就决定不计后果点燃我们屁股下面的那团火。不过，无论原
因是什么，这会儿都不重要了。
总之， 我们又坐上小巴士前往太空船。电梯坐到半途，有人突然说：“老天，
我们忘了那只该死的猿猴!”他放声叫地面的人去把苏带来。
我们又系上安全带， 有人开始从一百倒数计时，这时候他们带着苏进入舱门。
我们都靠在椅背上， 计时已倒数至“十”左右，这时我们听到身后苏的位置传来奇
异的闷吼声。我勉强回身一看，老天爷，坐在那儿的不是苏，是一只硕大的公猿猴，
它龇牙咧嘴，紧抓着它的安全带，好像随时会挣开!
我告诉弗芮区少校， 她回头一看，说：“噢，上帝！”她立刻用无线电和地面
的人通话。 “听着，”她说，“你们出错了，弄了一只公猿猴上来。咱们还是暂时
取消， 等问题解决再出发。”但是突然之间太空船隆隆震动，控制塔的人用无线电
传话：“现在那是你的问题了，老妹子，咱们得赶进度。”
我们就这么升空了。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-13

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-13
发信站: BBS 水木清华站 (Sat Dec 18 16:36:55 1999)

?nbsp;
第十三章
我的第一印象是被什么东西压扁了，可能就像那些香蕉压在我爸爸身上的感觉。
不能动弹， 不能叫，一句话也不能说，什么也不能做——总之，我们非得上太空。
从窗口往外望，只看得见碧蓝的天空。太空船往外太空飞冲。
过了一阵子， 我们的速度似乎略微减慢，感觉也轻松些。弗茵区少校说可以解
开安全带， 做自己的事了。她说我们此刻的速度是每小时一万五千英里。我往后一
看， 果然，地球只剩下一个小球，就像从外太空拍下的照片。我回头看看，大猿猴
一脸阴沉不豫的表情， 正瞪着弗芮区少校和我。她说也许它想吃午饭，要我去后面
给它根香蕉，免得它发怒做出什么坏事。
他们给猿猴准备了一袋食物， 有香蕉、麦片、干草莓和树叶等等屁东西。我打
开袋子摸索半天， 想找一样能让猿猴开心的东西，这时，弗芮区少校正用无线电与
休士顿地面控制中心通话。
“听清楚， ”她说，“咱们得想法子处理这只猴子。它不是苏——它是只公猴
子，而且，看起来并不高兴在这儿。它可能会动粗。”
通话半天才传到地面再传来回答，不过地面的人说：“噢，啐！猿猴不都一样。
” “去你的一样，”弗芮区少校说。“要是你跟那只大猴子挤在这么小的船舱里，
你就不会这么说了。”
过了一、 两分钟，一个声音从无线电传来，说：“听着，上面命令你不得跟任
何人泄漏此事， 否则我们都会成了笑柄。今后在你或任何人眼里，那只猴子就是苏
——不管它两条腿中间长了什么玩意。”
弗芮区少校看看我， 摇摇头。“是，长官，”她说，“不过，只要那畜牲跟我
一起在舱里，我就要绑着它’——你听清楚了吗?”
地面控制中心只传回两个字：
“收悉。”
其实， 一旦习惯了，在外太空倒是满好玩的。我们没有重力，所以，可以在太
空舱里到处飘浮， 而且风景神奇极了——月亮、太阳、地球和星星。不知道珍妮，
在地球的什么地方，在做些什么。
我们绕着地球转了一圈又一圈。 日夜变换每隔一小时左右一次，这种经验使人
看事物有了不同的眼光。 我是说，这会儿我上了太空，可是等我回去——或者应该
说，如果回去——之后呢? 去做我的养虾生意?再去找珍妮?参加“裂蛋”演出?解决
我妈妈住贫民之家的事?这会儿想来觉得都怪怪的。·
弗芮区少校是尽量抽空闭眼睛小睡片刻，但是只要没睡觉，她就在那儿惹人厌。
埋怨弄错猿猴的事， 批评地面控制中心的人是蠢蛋，挑剔没地方化妆，挑剔我在不
是中晚餐时间吃东西。 哼，我们只有“格兰诺拉”糖可吃啊。我不愿意埋怨太多，
不过，他们似乎可以挑个好看的女人，或者起码不会整天尖酸刻薄的女人。
还有，容我说一句：那只猿猴也不是什么梦寐以求的同伴。
我先是给了它一根香蕉——如何?它抓起香蕉剥皮，但一会儿又放下香蕉。香蕉
立刻在太空舱内到处飘浮， 我不得不去抓住它。再把香蕉交给它之后，它居然把它
提成泥状， 还把泥屑到处扔，我只得把它清理干净。它还老是要人注意它。每次不
理会它， 它就大声喧闹，故意把牙齿上下一开一合发出咋昨声。这样折腾一阵子真
会把人逼疯。
最后，我取出口琴吹首小曲——好像是“牧场之家”。猿猴渐渐安静些。于是，
我又欧了一些曲子——例如“德州 玫瑰” 和“我梦见浅棕色秀发的珍妮”；猿猴
躺着望着我， 安详得就像个小婴儿。我忘了太空舱内装了电视，结果地面控制中心
接收到一切情形。 第二天早上醒来，有人拿了份报纸高举在控制中心的影像传真机
前面让我们看。 标题是：“白痴吹奏太空音乐安抚猿猴。”这种屁话我已不得不甘
之如饴。
总之， 情况相当顺利。但是，我已经注意到“公苏”看着弗芮区少校的神情怪
怪的。 每次她走近它，公苏就会有点儿亢奋，还伸出爪子好像想抓她什么的，她就
会骂它—一—“别碰我；你这恶心的畜牲。把你的爪子放好!”不过公苏是在打什么
主意。至少这一点我看得出来。
没多久我就明白是什么主意了。 当时，我到那块小隔板后面用瓶子尿尿，突然
听到一阵骚动。 我把头探出隔板，原来公苏不知用什么法子抓住了弗芮区少校，而
且，爪子伸进她的太空衣。她又叫喊，还用无线电麦克风敲公苏的头。
我这才恍悟问题出在哪儿。 我们在太空待了将近两天，公苏却一直被绑在座位
上，投机会尿尿什么的！我当然记得那是什么滋味。它一定尿胀得快炸了!总之，我
过去把它跟弗菏区少校拉开， 她仍在那儿吼叫，骂它是“ 龊畜牲”之类的屁话。
她脱身之后， 立刻走到前面驾驶舱，埋头哭了起来。我解开公苏的系带，带它到隔
板后面。
我找了一个空瓶子给它尿尿， 但是，它尿完之后把瓶子扔到一块彩灯板上，瓶
子碎成一片片， 尿液开始在太空船里飘浮。我心想，管它的，但刚要领着公苏回到
它的座位时， 我看见飞大团尿液直朝弗苗区少校飘去。看起来它就要击中她的后脑
了， 于是，我放开公苏，试图用他们给我们捕捉飘浮物的网子拨开尿球。但是我刚
要网住那团尿，弗芮区少校坐直了身子，转头，尿球正中她的脸。
她又咆哮起来， 而同时，公苏居然跑到一边动手放下控制板上的电线。弗芮区
少校尖叫： “制止它！制止它！”但是还没回过神，火星和七七八八的东西已经在
太空舱内到处乱飞， 而公苏则蹦上跳下扯东西。无线电传来一个声音问：“上面是
怎么回事?”但，这时一切已来不及了。
太空船三百六十度翻转、摇晃，我、公苏和弗芮区少校像浮标似的被甩来甩去。
什么也抓不牢， 什么也关不掉，站不住也坐不了。无线电又传来地面控制中心的声
音，说：“我们注意到太空船有轻微不稳定的毛病。阿甘，麻烦你将D六程式人工输
入右舷电脑好吗?”
妈的——他一定是在说笑!我像片叶子似的在这儿转圈子，还有只野猴子在这儿
胡搞啊！弗芮区少校嚎叫的声音太大，我什么也听不见，甚至没法子思考，不过她吼
叫的大意好像是我们就要撞毁了。 我勉强望向窗外，的确，情况不太妙。地球正飞
快冲向我们。
我总算勉强移到右舷电脑那儿，一手抓住控制板，一手将D六程式输入电脑。这
个程式设计是在万一太空船出了问题的情况下， 让太空船降落印度洋中，而眼前我
们的确出了麻烦。
弗芮区少校和公苏拼命抓着固定物，不过少校吼道：“你在那边做什么?”我告
诉她之后， 她说：“不必了，你这笨蛋——我们早就经过印度洋了。等我们再绕过
来之后，你试试看能不能让我们降落在南太平洋。”
信不信由你， 坐太空船环游世界一周，不需要花多少时间。弗芮区少校已抓住
无线电麦克风， 正对地面控制中心大叫我们即将降落或撞毁在南太平洋中，要他们
尽快来接我们。 我像疯子似的猛按钮，但是那颗大大的地球正急速逼近。我们飞过
「 苗区少校觉得像南美洲 地面， 接着再度只见一片汪洋，南极在我们左方，澳
洲在正前方。
接着， 太空舱整个变得热烫烫的，船舱外还传来奇怪的声音，而且船身开始嘶
嘶作响、震动，而地球已赫然迫在眼前、弗芮区少校跟我吼叫：“拉杆子放降落伞！
” 可是我卡在座位上无法动弹，她则紧贴着太空舱天花板，所以，看起来我们铁定
完了， 因为，我们正以大概一万英里时速，直冲向海洋中的一大片绿地。以这个速
度撞上陆地，我们大概连块碎骨头也不剩。
不过这时，突然有什么东西发出“波”的一声，同时太空船速度减慢。我一看，
妈的， 居然是公苏拉了降落伞杆，救了我们的老命。我当下告诉自己，等一切危机
过去，我一定要喂它一根香蕉。
总之， 太空船在降落伞下面前后摇晃，而看起来我们就要撞上那块绿地——显
然情况也不怎么妙， 因为，我们应该只能落在水中，再等船只来把我们捞起。但是
打从我们跨进这个新奇机器的那一刻起， 就没有一件事是顺利的，所以现又何必抱
这种指望?
这种指望?
弗芮区少校正用无线电对地面控制中心说： “我们即将降落澳洲北方海洋中的
一块陆地，但是，我不确定我们的位置。”
过了几秒钟， 一个声音传回：“既然不确定位置，为什么不往窗予外头看看，
笨娘们?”
于是弗丙区少校放下无线电， 往窗外一看，她说：“上帝——看起来像是婆罗
洲什么的，”但是等她想告诉地面控制中心的时候，无线电居然故障了。
这会儿我们已非常接近地球， 太空船仍在降落伞下面晃动。我们下方是一片丛
林和山峦； 除了一小片看起来是褐色的湖泊，别无其他。我们还可以勉强看出湖泊
旁边有什么动静。 我们三个——我、公苏和弗芮区少校——统统鼻子贴着窗子往下
望， 突然之间弗芮区少校大叫：“上帝！这不是婆罗洲——是该死的新几内亚，地
面上那些怪家伙一定是在进行祈物仪式什么的!”
公苏和我挤命往下看， 果然，湖泊旁边有大约千名土著正抬头望着我们，个个
向我们高举着胳膊。他们穿着小小的草裙，头发蓬飞，有些还拿着盾牌和长矛。
“该死，”我说，“你说是什么仪式?”
“祈物仪式， ”弗芮区少校说。“二次大战期间，我们常常抛投一袋袋糖果之
类的东西给这些丛林土著， 免得他们倒戈，他们一直没忘记。他们以为是神还是什
么送的这些东西， 打那以后就一直在等我们回去。甚至还建造了粗糙的跑道等等—
—看见下面那些东西没?他们还用圆圆大大的黑色桩子标示出降落区呐。”
“我倒觉得那些东西像是大炖锅，”我说。
“嗯，是有点像，”弗芮区少校好奇地说。
“食人族不就来自这一带吗?”我问。
“我想，咱们很快就会知道了，”她说。
太空船轻轻晃向湖泊，就在我们即将落水之前，他们开始击鼓，嘴巴上下蠕动。
我们在太空舱内什么也听不见，但是，想象力非常活跃。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-14

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-14
发信站: BBS 水木清华站 (Sat Dec 18 16:37:37 1999)

第十四章
降落的情况还不错。 先是水花飞溅，接着弹了几下，我们又回到了地球。四下
一片静寂，我和公苏和弗芮区少校往窗外窥看。
大约十尺外的岸上， 一整支部落的士著站在那儿望着我们。他们的模样凶猛极
了， 可说是到达想像的极致——皱着眉，凑近想看清楚我们是什么东西。弗芮区少
校说他们不高兴的原因可能是我们没有从太空船抛给他们东西。 总之，她说她要坐
下来想想现在要怎么办， 因为，目前为止我们还算顺利，她不想在这些怪物身上出
岔。他们当中有七、八名块头最大的家饮跳入水中，动手将我们的船推上岸。
弗芮区少校还坐在那儿，突然有人咯的一声敲了一下太空舱门。我们面面相觑，
弗芮区少校说：“谁也不准动。”
我就说：“如果不让他们进来，也许他们会生气。”
“别出声，”她说，“也许他们会以为里面没人就走开了。”
于是我们等待着，可是，过了半天，又有人敲太空舱门。
我说：“不应门是不礼貌的。”
弗芮区少校咬牙切齿对我说： “闭上你的笨屁眼——你，看不出这些人有危险
性?”
说着。 突然闻公苏走过去打开舱门。门外站着一个打从在“橘子杯”跟那些内
布拉斯加种玉米的家伙赛球以来我所见过最高大的黑人。
他鼻子插了根骨针， 穿草裙，持长茅，颈子上挂了好些枣子，头发酷似莎士比
亚戏剧中那个演疯汉汤姆，戴的“披头”假发。
这家伙发现公苏站在门内瞪着他．似乎吓了一大跳。 事实上，他惊吓得倒地晕
死过去。 弗芮区少校和我又往窗外窥看，其他士著瞧见大家伙倒地，立刻逃到灌木
丛中躲起来——我猜想是等着看看还会发生什么事。
弗芮区少校说： “别动——千万别做任何动作。”但是，公苏抓起舱内的一个
瓶子， 跳到地上，把瓶子里的水倒在大家伙脸上让他苏醒过来。突然间，大家伙一
骨碌站起来， 嘴里不停的咕哝、咳嗽、吐口水。还拼命甩头。他是苏醒了，不过公
苏倒水在他脸上的那个瓶子是我用来尿尿的瓶子， 接着大家伙又认出公苏，她立刻
高举双手，跪夜地上，像阿拉伯人似的不停地磕头打躬。
这时， 其他土著从灌木丛中出来，动作慢慢的，好像害怕似的，眼睛大得像碟
子，而且准备掷出长矛。地上的大家伙停了一下磕头的动作，始起自光，他 一瞧见
其他土著，立刻喝斥了一句什么，于是，他们放下长矛，走过来围聚在太空船四周。
“看上去他们满友善的， ”弗芮区少校说。“我看我们还是出去表明身份。太
空总署的入随时会来接我们。 ”事实证明，这句话是我一辈子所听过最狗屎的一句
屁话——空前绝后。”
总之， 弗芮区少校和我走出太空船，所有土著立刻发出“晤、啊”声。地上的
大家伙抬起头， 非常困惑地望着我们，不过他旋即站起来，说：“哈哆——我是好
人。你们是谁?”他还伸出手。
我跟他握手， 不过弗芮区少校一通解释我们的身份，说我们是“美国太空总署
太阳系多轨道前行星微重力球状交互太空飞行训练计划成员。”
大家伙站在那儿膛目望着我们， 好像我们是外星人似的，于是我说：“我们是
美国人。”
突然间，他两眼一亮，说：“看得出来!美国人!演得真好’——真的!”
“你会说英语?”弗芮区少校问。
“噢， 妈的，会，”他说。“我去过美国。大战期间，我是接受战略作战署的
征召去学英语， 然后，派回此地组织我们的族人跟日本人打游击战。”公苏听了眼
睛睁得又大又亮。
不过， 我倒觉得这情况有些滑稽——在这么个鸟不拉屎的地方居然有个大野人
说得一日溜英语。因此，我说：“你在哪儿念书的?”
“啊， 我念耶鲁，老兄，”他说。“噗啦噗啦，学些屁玩意。他一说“噗啦噗
啦” ，所有土著也开始唱“噗啦噗啦”，同时鼓声又起，直到大黑人挥手命令他们
禁声。
“我叫山姆， ”他说，“反正在耶鲁他们都这么叫我。我的本名很拗口。欢迎
大驾光临。要不要喝杯荼?”
我和弗芮区少校对望。 她几乎成了哑巴，因此，我说：“呢，好啊。”弗芮区
少校这才恢复语言能力，声音有些高亢地说：“你有没有电话可以让我们借用一下?”
大山姆似乎有点不高兴， 他一挥手，鼓声又开始，我们在——片“噗啦噗啦”
声中被送人丛林。
他们在丛林中有个小村落， 搭了些草屋等等的东西，就像电影里面演的那样，
而大山姆的草屋是参堂皇的一间， 他在屋前摆了张椅于，就像个御座，还有四、五
个光着上半身的女人呀他使唤。 他叫她们给我们弄些茶来，然后，指着两个大石头
要弗苗区少校和我坐下。 公苏一直牵着我的手跟在我们后头，大山姆示意它坐在地
上。
“依们这只大猴子可真不赖。”山姆说，“打哪儿弄来的?”
“它替太空总署工作。”弗芮区少校说。她似乎觉得我们的处境不大乐观。
“真的?”大山姆说。“它拿薪水?”，
“我看它想吃香蕉。 ”我说。大山姆交代了一句什么，于是，一个土著女人拿
了根香蕉给公苏。
“真失礼，”大山姆说，“我还没问两位的大名。”
“珍妮·弗芮区少校， 美国空军。兵籍号码零四五三四五七三。我只能告诉你
这么多。”
“哦， 亲爱的女士，”大山姆说，“你在咱们这儿不是囚犯。我们只是可怜的
落后部落。有些人说，我们比石器时代没进步多少。我们无意伤害你们。”
“在打电话联络之前．我没有别的话可说。”弗芮区少校说。
“好吧．”大山姆说。“你呢，年轻人?”
“我叫福雷斯特·甘。”我告诉他。
“真的， ”他说，“这名字可是来自贵国南北战争中知名将军纳森·贝福·福
雷斯特?”
“嗯。”我说。
“真有意思。我说啊。阿甘，你在哪儿念书的?”
我正要说找念过一阵子亚拉巴马大学， 但想想，我决定还是保险一点几好些，
于是，我说我念过哈佛，这话并不完全是撒谎。
“啊——哈佛——绛红色校旗， ”大山姆说。“嗯——我对它了如指掌。师生
关系都很不错——即使他们进不了耶鲁， ”他纵声大笑。“老实说，这方面你的确
有点像个哈佛人。”他说。不知怎的，我觉得会有祸事临头。
傍晚，大山姆吩附两名士著女子带我们去住的地方。那是一间草屋，泥土地面，
屋门矮小， 令我不禁联想到李尔王去的那间茅舍。两个大家伙手持长矛走来，站在
我们的门外守卫。
那些士著整夜敲鼓唱“噗啦噗啦” ，而且，从屋门往外望可以看见他们己架起
一个巨大锅， 锅下面还生起一盆火。我和弗芮区少校不懂这是怎么回事，但是我猜
想公苏明白，因为它独个儿坐在角落里，神情阴郁。
大约到了九、 十点，他们还没给我们吃东西，弗芮区少校就说，也许我该去跟
大山姆要晚饭吃， 我往门外走，但是，那两个士著把长矛交叉挡在我前面，我明白
了意思， 回到草屋里。我猛然恍悟为什么他们没有邀请我们吃晚饭——我们就是晚
饭。惨了。
继而， 鼓声停了，“噗啦噗啦”也停了。我们听到有人夜外面 ┛┻蛇哨椿埃
接着有人咯咯呱呱回答，听起来像是大山姆。双方这样交谈了半天，争执激烈起来。
就在他们把嗓门扯到不能再大的音量的当口， 我们听到——声“锵”的巨响，听起
来像是有人被板子还是什么的敲了一下脑袋。 一阵静寂过后，鼓声恢复，大家又唱
起“噗啦噗啦”。
第二天早上，我们坐在草屋里，大山姆进门，说：“哈哆——各位睡得好吗?”
“哼，不好，”弗芮区少校说。“外面那么吵闹，你想我们怎么睡得着?”
大山姆脸上露出痛苦的神色，他说：“哦，真抱歉。不过是这样的，我的族人，
呃， 看见你们的太空船从天而降，以为会送来礼物什么的。打从一九四五年我们就
一直在等待你们回来送礼物给我们。 他们看见你们投送礼物，自然以为你们就是礼
物。他们准备把你们煮来吃，后来我劝他们打消了主意。”
“你唬我，老兄。”弗芮区少校说。
“正相反， ”大山姆说。“你知道，我的族人不完全算是你们所谓的文明人—
—起码以你们的标准而言——因为，他们特别喜欢人肉。尤其是白人的肉。”
“你是要告诉我，你的族人是食人族?”弗芮区少校说。
大山姆耸耸肩。“差不多吧。”
“可恶， ”弗芮区少校说。“听着，你得负责让我们不受伤害，而且送我们离
开此地， 回到文明世界。太空总署的搜索队随时可能抵达。我要求你以对待同盟国
的态度尊重我们。”
“啊，”大山姆说，“这正是他们昨天晚上的想法。”
“听清楚了！ ”弗芮区少校说。“我要求立刻释放我们，让我们去附近有电话
的城镇。”
的城镇。”
“恐怕， ”大山姆说，“这是不可能的事。就算我们释放了你们，你们在丛林
里走不到百码就会被小黑人抓去。”
“小黑人?”弗苗区少校说。
“我们跟小黑人交战已有数代之久。 因为有次有个人偷了一只猪，好像是这样
——没人记得是谁了——失传了。 其实我们是被小黑人包围，打从有记忆以来情形
一直是这样。”
“呃， ”弗芮区少校说，“我宁愿跟小黑人赌赌堵们的运气，也不愿跟一群食
人族在一起——小黑人不是食人族吧?”
“不是，女士，”大山姆说，“他们猎人头。”
“妙极了。”弗芮区少校快快道。
“昨天晚上， ”大山姆说，“我勉强救了你们的命，否则，你们早进了炖锅，
可是，我没把握还能拦阻我的族人多久。他们决意要让你们的出现转化为某种收获。
”
“是吗?”弗芮区少校说。“比方说呢?”
“其一，你们的大猿猴，我想他们起码希望能吃掉它。”
“那只猿猴是美国独有的财产。”弗芮区少校说。
“话虽如此，”大山姆说，“我认为那样做可算是你们的一种外交表态。”
公苏蹙着眉，侵吞吞地点头，然后凄然望着门外。
“其次，”大山姆继续说，“我认为你们在此地期间或许可以替我们做些活儿。
”
“什么活儿?”弗芮区少校狐疑地问。
“呢， ”大山姆说，“下田耕作。农业。是这样的，多年来我一直想改善我的
族人屈辱的命运。 不久前，我无意间想到一个主意。只要我们能利用这片肥沃的土
壤， 引入一些现代化的农业技术，或许可以使我们脱离部落的宿命，在世界市场上
扮演个角色。简单说，使我们脱离这种落伍陈腐的经济形态，变成一个有生存能力、
有文化教养的民族。”
“什么样的农业?”弗芮区少校问。
“棉花，亲爱的女士，棉花!经济作物之王！多年前在贵国首屈一指的植物。”
“你要我们去种棉花！”弗芮区少校哇哇叫。
“那可不，大妹子！”大山姆说。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-15

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-15
发信站: BBS 水木清华站 (Sat Dec 18 16:37:59 1999)

第十五章
呃， 就这样，我们种起棉花。一亩又一亩的棉花田，顺着山势起起落落，有整
个宇宙那么多。 要说我这辈子有什么是确定不移的事儿，那事儿就是：假如我们逃
出这地方，我绝对不当个棉农。
打从在丛林中遭遇大山姆和食人族的头一天起， 确实发生了不少事情。首先，
弗芮区少校和我说服了大山姆， 不要逼我们把可怜的公苏送给他的族人煮来吃掉。
我们说， 让公苏帮我们种棉花要比拿它打一顿牙祭用处大得多。所以，现在公苏天
天戴着一顶草帽，背着一个麻布袋，跟我们一起种棉花。
还有，我们到那儿的第三个还是第四个星期，大山姆走进我们的草屋说：“喂，
阿甘老弟，你会不会下棋?”
我说：“不会。”
他就说：“唔，你是个哈佛人，或许愿意学学。”
我点头，就这样我学会了下棋。
每天傍晚我们做完农事回来， 大山姆就取出棋盘，我们围炉下棋到深夜。他教
我各种棋步， 头几天他还教我战略。但是后来他就不再教了，因为我赢了他一、两
盘。
过了一些时日， 棋局愈下愈久。有时候会持续好几天。因为大山姆对他的下一
步举棋不定。 他对着棋盘研究好半天，才挪动—枚棋子，但是我总会赢他。有时候
他会好气他自己，用根棍于敲他自己的脚，或是拿他的头去撞石头什么的。
“以哈佛人来说， 你是个很不错的棋士。”他会说，要不他就说：“呃，阿甘
——你刚才为什么下那一步棋?”我什么也不肯说，或者只是耸耸肩，弄得大山姆总
是暴跳如雷。
有天， 他说：“你知道，阿甘，我真高兴你来到此地，我才有下棋的对手，我
也高兴救了你，没把你下锅煮了吃。只有一个遗憾，我实在想赢你一盘。”
说着， 大山姆舔舔舌头，这么一来不必是白痴也知道：我要是让他赢了一盘，
他就心满意足了， 那么他就会当场把我煮了当晚餐。实在让人提心吊胆，朋友，明
白我的意思吧?
在这同时，弗芮区少校遇上了一件非常奇怪的事。
一天， 她跟公苏和我一起从棉花田回来的时候，有只粗大的黑胳膊从一堆树丛
伸出来， 招呼她过去。我和公苏停下来，弗芮区少校走到树丛前面，问：“是谁在
里面?”突然间，大 觳 伸长，抓住她，将她拉到树丛里。公苏和我对望一眼，立刻
往她那儿跑过去。 公苏先抵达，我正要跳人树丛中，公苏拦住我。它摇头挥手要我
走开， 我们走到一边等待。树丛里传出各种声响，而且枝叶抖动得厉害。我终于明
白是怎么回事， 但是从弗芮区少校的声音听起来，她似乎并没有什么危险，所以公
苏和我就继续打道回村子。
大约过丁一个小时， 弗芮区少校跟一个大家伙回来了。那家伙眉开眼笑，她则
牵着他的手。她带他进了草屋，跟我说：“阿甘，我介绍你认识古洛克。”
“嗨!”我说。我曾在村子附近见过这家伙。古洛克咧嘴笑着点头，我也点个头。
公苏则在一边搔着下裆。
“古洛克要我搬过去跟他住， ”她说，“我想我会搬过去，因为咱们三个住这
儿是有点挤，你说是不?”
我点头。
“阿甘，你不会跟任何人泄漏这件事吧? ”她问。呃，她以为我会跟谁泄漏?我
倒想知道。 不过我只摇摇头，弗芮区少校就拿了她的零碎东西跟古洛克去了他的住
处。事情就是这样。
日子一天天、 一月月、终于一年年过去。每天我和公苏及弗芮区少校都在棉花
田里工作， 我开始觉得自己是罗马神话里吃狼奶长大的雷摩斯大叔什么的。晚上，
我在棋盘上痛宰大山姆之后， 便跟公苏钻进草屋，坐下来聊聊。我们已经到了可以
用手语， 做表情， 竟具 哝聊天的程度。过了一段时 ，我可以拼 出它的一生经
历，原来它跟我的经历差不多悲惨。
公苏还是小猿猴的时候， 有天它的爸爸妈妈在丛林里散步，几个家伙拿网子把
它们捉走了。 它跟着叔叔婶婶勉强过了一段日子，后来因为食量太大被撵走，它就
独个儿自立更生。
它的日子还过得去； 整天在大树间晃荡，吃香蕉，直到有一天它对外面的世界
起了好奇心， 于是它荡过一棵又一棵大树，来到丛林边的一个村落。它口渴，于是
坐在一条小溪旁喝水， 这时有个家伙划着独木舟经过。公苏从没见过独木舟，因此
它就那么呆呆望着它，那家伙就把独木舟划到它那儿。它以为那家伙是要载它一程，
但， 结果那家伙用桨敲公苏的脑袋，把它像猪似的捆绑起来，接着它只知道自己被
卖给了另一个家伙，送到巴黎在一项展览会上展示。
展览会上有另一只长胶棕毛的巨猿，名叫杜丽丝，它从没见过这么漂亮的母猿。
过了一阵子， 它俩相爱了。举办展览的家伙带他们环游世界，而无论走到哪儿，最
吸引观众的就是将杜丽丝和公苏关在一个笼子里， 让大家看它俩做爱——就是那种
展览。总之，公苏觉得很难堪，但那是他俩活命的唯一机会。
有次它们在日本展出， 有个家伙开价买下了杖丽丝。它走了，公苏不知道它去
了哪儿，它又孤零零了。
这件事彻底改变了公苏对人世的态度。 它变得愤怒不平，展览中它龇牙闷吼，
最后它会拉屎，然后。把屎扔出笼子，撤在那些花钱来开眼界的人身上。
这样过了一阵子， 主办展览的家伙受够了，把公苏卖给了太空总署，就这样它
最后到了新几内亚的丛林。 我多少了解它的感受．因为它仍然孤零零想念杜丽丝，
我也孤零零想念珍妮， 而且，没有一天不挂念她。可是，咱俩同病相怜，这会儿都
困在这鸟不拉屎的地方。
大山姆的棉田收获好得出乎想像。 我们收割了一捆又一捆棉花，让他们在新搭
的大草棚里整理。 终于，有一天．大山姆说他们准备造一条大船——驳船——载运
棉花，然后奋力突破小黑人的势力区，到城里卖掉棉花赚一笔钱。
“我都设想好了， ”大山姆说。“首先我们把棉花拍卖，拿到钱。然后用那些
钱买些我的族人需要的物品。”
我问他是哪些物品， 他说：“哦，你知道的，老弟，珍珠、饰物啦，或许还买
面镜子、还有手提收音机，一盒上等古巴雪茄、两箱酒。”
原来如此。
总之，又过了几个月，我们收割了当季最后一批棉花。
大山姆的驳船差不多完工了， 于是，在动身之前的那个晚上，他们举行了一项
盛大的庆祝仪式，同时驱赶邪灵。
全部落的族人围着火唱着“噗啦噗啦” ，敲着鼓。他们还把那个巨大的锅拖了
出来，架在火上煮着，但是大山姆说它只是“象征仪式”。
我们坐在旁边下棋．我跟你说， 朋友——我兴奋得快炸了！只要让我们到了城
镇附近，我们立刻逃之夭夭侥公苏也知道这个计划，因为，它也坐在那儿搔着腋下，
咧嘴笑得好开心。
我们已经下了一、 两盘棋，正要结束另一盘棋局时，突然间，我低头一看，该
死， 大山姆要把我将死了！他笑得好得意，我可以在黑暗中瞧见他的牙齿，于是我
心想：得赶紧摆脱将死的局面。
问题是， 我脱不了困。因为我心里一直在打着如意算盘，不知不觉在棋盘上把
自己困死了。无路可走。
我研究棋盘好半天， 火光照在大山姆微笑的牙齿上，清清楚楚反映出我紧蹙的
眉头。 于是我说：“啊，呃——我要尿尿。”大山姆点个头，还在咧嘴笑；容我说
一句，这可是我记忆中头一回因为说这句话脱困，而不是惹祸上身。
我走到草屋后面尿尿， 之后，并没有回去下棋，我钻进草屋向公苏说明情况。
接着我悄悄溜到古洛克的草屋，小声把弗芮区少校叫出来，把情况也跟她说了一遍，
并且说还是趁大伙被煮熟之前赶紧逃走好了。
于是， 我们都决定放手一搏。古洛克说他要一起走，因为，他爱上了弗芮区少
校——反正他的意思大概是这样。 总之，我们四个立刻悄悄溜出村子，来到河边，
正要坐上土著独木舟的当日， 突然间，我抬头一看，大山姆带着大约千名土著站在
我面前，神情阴狠又失望。
“省省，老弟，”他说，“你真以为骗得了咱这老狐狸?”
我告诉他：“噢，我们只是想在月光下泛舟——你明白我的意思吧?”
“唉， ”他说，他明自我的意思，接着他的手下抓住我们拖回村落。巨锅在那
儿噗噗滚沸，他们把我们绑在木桩上，情况看来不太妙。
“晤，老弟，”大山姆说，“事情这么转变实在很不幸。不过，不妨这么看它，
起码你知道自己填饱了一、 两个饥饿的肚子，可以聊感安慰。还有，我必须告诉你
——你无疑是我所遇到的最高强的棋士，而我在耶鲁四年中拿了三年西洋棋冠军。”
“至于你， 女士，大山姆对弗芮区少校说，“我很遗憾不得不结束你和这位古
洛克老兄的热恋，不过，你了解我的苦衷。”
“不， 我不了解，你这诡诈的野蛮人，”弗芮区少校说。“你究竟会得到什么
好处?你应该自惭！”
“也许我们可以把你和古洛克放在同一个盘子里上桌， ”大山姆呵呵笑。“自
肉配黑肉——我个人要吃一条大腿，或者可能吃个胸——嗯，这倒满不错的。”
“你这恶毒、坏到极点的混蛋！”弗芮区少校说。
“随你说，”大山姆说。“好啦，盛宴开始!”
他们解开我们， 接着一群土人把我们拖到巨锅那儿。他们先擒起可怜的公苏，
因为大山姆说它会是道“佳肴” ，他们将它高举在巨锅上，正要扔进去的当口，且
慢， 一支箭从天而降，射中抬着公苏的一个家伙。那家伙倒下，公苏摔在他身上。
接着箭如雨下，从丛林边射向我们，所有人惊慌大乱。
“是小黑人！”大山姆减道。“快取武器!”所有人都跑去拿长矛和刀。
我们四个既无长矛也没刀， 于是又朝河边奔去，但是才跑了不到十尺，突然间
被树丛间设下的罗网倒吊在半空中。
我们像蝙蝠似的挂在那儿， 血液直灌脑门之际，一个小家伙从树丛间钻出来，
哈哈笑我们。 村中传来各种野蛮的声音，但是过了一阵子所有声音都静下来。接着
一群小黑人出现，割下我们的网子，绑住我们的手脚，带回村落。
哎呀!他们已经捉住大山姆和他的族人，而且也绑住了他们的手脚。看来小黑人
就要把他们统统扔进巨锅。
“唔，老弟，”大山姆说，“看来你们侥幸保住了命啊?”
我点头，但是我不敢确定我们是不是换汤不换药，终究得死。
“这样吧， ”大山姆说，“看来我和我的族人是完了，不过也许你们还有活命
的机会。 要是你能弄来你那支口琴吹上一、两首曲子，也许可以救你们的命。小黑
人的酋长酷爱美国音乐。
“谢了，”我说。
“别客气，老弟。”大山姆说。他们把他高高抬到巨锅上面，突然，他对我喊：
“骑士落在主教三——然后小卒十落在国王七——我就是用这步棋打败你的！”
二声水花四溅， 接着大山姆被缚的族人又开始唱“噗啦噗啦”。我们全体的情
况都大大不妙。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-16

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-16
发信站: BBS 水木清华站 (Sat Dec 18 16:38:22 1999)

第十六章
煮完了大山姆的全族人， 取下他们的脑袋之后，小黑人将我们倒挂在长竿上，
像猪似的抬入丛林。
“你想他们打算怎么处置我们?”弗芮区少校对我喊道。
“我不知道， 我也不在乎。”我吼道，这可以说是实话。我受够了这些鸟事。
人的忍受力只有这么大的限度。
总之， 走了一天左右，我们来到小黑人的村子，朋友或许已经料到了，丛林中
的空地上是—间间小小的草屋。 他们将我们扛到空地中央的一间草屋前，那间草屋
四周站着许多小黑人——还有个蓄着长长的白胡子， 没有一颗牙齿的小老头，像个
婴儿似的坐在一张高椅上。我猜想他就是小黑人的酋长。
他们将我们从网子里倒到地上， 给我们松绑，我们站起身，拍去身上的灰土，
小黑人酋长叽叽咕咕说了些话，接着他爬下椅子，直接走到公苏面前，踢它的下裆。
“他干嘛踢它?”我问古洛克，他跟弗芮区少校同居期间已经学会讲一点英语。
“他要知道猿猴是公的还是母的。”古洛克说。
我心想，应该有比较客气的法子弄明白这一点，可是我没吭气。
接着， 酋长走到我面前，又叽叽咕咕一番——大概是小黑人话什么的——我正
准备下裆也挨一脚， 但是古洛克说：“他要知道你们为什么跟那些可陷的食人族住
在一起。”
“告诉他这可不是我们出的主意。”弗芮区少校开口说。
“我有个主意，”我说。“告诉他们，我是美国乐师。”
古洛克把这话告诉酋长，酋长狠瞅着我们看半天，然后他问古洛克一句话。
“他说什么?”弗芮区少校追问。
“他向猿猴奏什么乐器。”古洛克说。
“告诉他猿猴会奏长矛。 ”我说，古洛克转述—遍，于是，小黑人酋长宣布他
要听听我们演奏。
我取出口琴， 吹了一首小曲——“坎普镇竞赛”。小黑人酋长听了一会儿，开
始拍手跳起类似方块舞的舞步。
我吹完之后， 他问弗芮区少校和古洛克会演奏什么乐器，我叫古洛克告诉他弗
芮区少校会演奏刀子，古洛克不会演奏——他是经理。
小人酋长神情有些迷惑， 说他从没听说过有人会演奏长矛或刀子，不过他吩咐
族人给公苏几支长矛，给弗芮区少校几把刀子，说要看看我们会奏出什么音乐。
我们一拿到长矛和刀子。 我就说：“好——动手！”公苏立刻用长矛敲小黑人
酋长的脑袋， 弗芮区少校用刀子威吓几个小黑人。我们逃入丛林中，小黑人紧迫在
后。 小黑人一直在后面向我们扔掷各种石头、箭镞和吹箭。突然间，我们跑到了河
边， 无路可逃，而小黑人就要抓住我们了。我们正打算跳进河里游泳逃生，突然对
岸响起一声来福枪声。
小黑人们已经扑至，但是另—声枪声，他们立刻掉头逃回丛林。我们望向对岸，
噢，天呐，对岸有两个身穿丛林夹克，戴着白色头盔的家伙。他们跨入一条独木舟，
朝我们划来， 等他们挨近之后，我瞧见其中一个的头盔上有“美国太空总署”的字
样。我们终于获救了。
独木舟靠岸后， 头盔有“美国太空总署”宇样的家伙下船走向我们。他一径走
到公苏面前，伸出手，说：“是甘先生吧?”
“你们这些混球，究竟他妈的躲哪儿去了?”弗芮区少校吼道。“我们困在这该
死的丛林里将近他妈的整整四年了！”
“抱歉啦，女士，”那家伙说，“不过我们办事也有先后顺序，你知道。”
总之， 我们终于逃脱了比死还可怕的命运。他们把我们载上独木舟，往下游划
去。 其中—个家伙说：“唔，各位乡亲，文明就在前面了。我看各位可以把你们的
经历卖给出版商，赚一大笔钞票。”
“停船！”弗芮区少校突然喝令。
两个家伙对望一眼，但还是把独木舟划到岸边。
“我决定了， ”弗芮区少校说。“我找到了生平头一个了解我的男人，我不打
算放弃他。 近四年来古洛克和我在这地方生活幸福，我决定跟他—起留在这儿。我
们会回到丛林建立我们的新生活，养一窝孩于，从此过着幸福快乐的日子。”
“可是，这人是食人族。”—个家伙说。
“你去吃个痛快吧，老兄。”弗芮区少校说完，和古洛克下船手牵手走回丛林。
在他俩走出视线之前，弗芮区少校回头跟公苏和我挥挥手，然后两人消失了踪影。
我回头看看坐在独木舟尾的公苏， 它在那绞着爪子。“等等。”我对那两个家
伙说。我过去坐在公苏旁边，问它：“你在想什么?”
公苏没作声， 但是它眼中有颗小小的泪珠，于是，我知道要发生什么事了。它
抓住我的肩膀使劲搂我一下， 然后跳下船圈到岸边—棵树上。最后，只见它吊着—
根蔓藤荡过丛林，也消失了综影。
太空总署那名老兄摇摇头。“呃，你呢，笨蛋?你可要跟着你的朋友们待在这个
野蛮地方?”
我望着他们的背影半天才说： “呃，不。”然后坐回独木舟内。他们划着浆顺
流而下之际， 我心里当真掠过留下来的念头。可是我没办法这么做。我想大概我还
有别的渴望要完成。
他们用飞机送我回美国， 途中告诉我国内将会替我准备一项盛大的欢迎会，不
过这话我好像曾经听过。 不过，真的，飞机一降落华盛顿机场，就有大约百万人在
那儿鼓掌欢呼， 像是很高兴见到我。他们让我坐在—辆黑色大轿车的后座进城，说
要带我去白宫晋见总统。没错，那地方我也曾经去过。
呃， 到了白宫，我以为会见到那位请我吃早饭，看“贝弗利山人”电视节目的
老总统， 不过他们这会儿选了个新总统——一个头发往后梳得油光光，腮帮子鼓鼓
的，鼻子像挂了个肉垂的家伙。
“说说看，”这位总统说，“你这趟旅途刺激吗?”
一个穿西装站在总统旁边的家伙附耳对总统说了句话， 总统猛然又说：“呃，
啊，其实我的意思是你能逃离丛林生活之苦，实在太好了。”
穿西装的家伙又附耳对总统说了句话，于是总统对我说：“呃，你的同伴呢?”
“公苏? ”我说。“她叫这个名字吗?”这下于他看看手里的二张卡片。“这上面写
的是一位珍妮.弗芮区少校，还说你虽然获救，她却被强拖回丛林了。”
“哪儿来的这一段?”我问。
“这儿写的啊！”总统说。
“事实不是这样。”我说。
“你是暗示我说谎?”总统说。
“我只是说事实不是这样。”我说。
“你给我听清楚了，”总统说，“我是你的最高统帅。我不是坏人。我不说谎！
”
“很抱歉， ”我说，“但是弗芮区少校的情形不是这样。你把卡片上这段话删
掉，不过——”
“卡带！”总统吼道。
“啊?”我说。
“不， 不，”穿西装的家伙赶紧跟总统说，“他说的是‘卡片’——不是‘卡
带’——总统先生。”
“卡带！”总统尖叫。“我告诉过你不准再在我面前提这个字眼!你们统统是不
忠不信的猪猡！”总统用拳头猛捶他自己的膝盖。
“你们统统不了解。我什么也不知道！什么也没听说过!就算听过见过，要不是
我忘记了，要不就是最高机密！”
“可是，总统先生，”穿西装的家伙说，“他没有说那个字，他只说—”
“哦，你说我说谎！”他说，“你被解职了！”
“可是你不能解我的职，”那家伙说，“我是副总统啊。”
“呢， 抱歉我得这么说，”总统说，“不过要是你到处骂你的统帅是个骗子，
你绝对当不成总统。”
“唔，我想你说得对，”副总统说，“请原谅。”
“不，我请你原谅，”总统说。
“随便啦，”副总统说，他看起来有点儿坐立难安。“恕我失陪，我得去尿尿。
”
“这可是我一整天听到的第一个明智的意见。”总统说。
接着他转向我，“对了，你不就是那个打乒乓球的家伙吗?”
我说：“嗯。”
“你有没有电视机?”我问。
总统滑稽地看着我。“嗯，有一台，可是近来我不大看电视。太多坏消息。”
“你有没有看过‘贝弗利山人’这节目?”我说。
“还没播出呐。”他说。
“现在播什么?”我问。
“真相’ ——不过，你会不想看这个节目——净是屁话，”接着他说，“呃，
我得去开个会， 我送你到门口吧? ”去到外面阳台上，总统压低嗓门很小声的说，
“喂，你想不想买只表?”
我说：“啊?”于是，他挨到我身边，掀起他的西装袖子，哎呀，地胳膊上起码
有二、三十只表。
“我没钱呐。”我说。
总统放下袖子，拍拍我的背。“唔，等你有钱了再来，咱们好商量，啊?”
他跟我握手，一大群摄影记者拥上前拍照，然后我就走了。不过，我得说—句，
那位总统看起来倒还像是个好人。
总之，这会儿不知道他们打算怎么处置我了，不过我不必猜测太久。
大约过了一天热闹冷却下来， 他们把我安顿在一家饭店里，但，有天下午两个
家伙走进我的房间， 说：“听清楚了，阿甘，白吃的午餐结束了。政府不再负担这
些——现在起你自己打发。”
“呃，好啊，”我说，“不过，给我一点路费回家如何。我现在有点缺钱。”
“省省吧， 阿甘’，”他们说。“你用勋章打昏参议院记录员，没坐牢已经算
你走运了。 我们已经帮忙让你逃过牢狱之灾——但是，从现在起我们不再管你的鸟
事啦。”
于是， 我不得不离开饭店。由于我没有行李，因此并不难行走，我就这么走上
街。 走了一阵子，经过总统住的白宫，出乎意料，白宫前面居然有一大群人，戴着
用总统的脸孔做成的橡皮面具， 还拿着什么标语。我猜想他—定很高兴这么受大家
的拥戴。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-17

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-17
发信站: BBS 水木清华站 (Sat Dec 18 16:38:46 1999)

第十七章
虽然他们说不肯给我一毛钱， 但是我离开饭店之前，其中—个家伙借给我一块
钱。 我一见到公用电话就打电话到我妈妈住的贫民之家。但是，一名修女说：“甘
太太已经不在我们这儿了。”
我问她去哪儿了， 修女说：“不知道——她跟一个新教徒跑了。”我谢谢她，
挂上电话。 说起来，我是有点儿安心了。起码妈妈跟某个人跑了，不再待在贫民之
家。 我想总得找到她。但是，老实说，我并不急着找她，因为她铁定会为了我离家
之事对我又哭又叫又骂，就好比天绝对会下雨那么铁定。
天果真下雨了。 淋得一身湿的猫儿、狗儿和我找到一个遮雨蓬躲在下面，直到
有个家伙出来把我撵走。 我全身湿透又冷，经过一栋政府办公大楼的时候，看见人
行道中央有个大大的塑胶垃圾袋。我走近时，袋子动了一下，好像里面有东西!
我停下来， 走到袋子前面，用脚尖顶顶它。突然间，袋子往后跳丁四尺远，一
个声音从袋子底下传出，说：“滚开！”
“谁在里面?”我问。
那个声音说：“这是我的暖气栅，你去找你自己的。”
“你在说什么?”我说。
“我的暖气栅，”那声音说，“别碰我的暖气栅！”
“什么暖气栅?”我问。
突然， 塑胶袋略微抬高，一个家伙探出头来，眯眼看着我，好像我是什么白痴
似的。
“你刚到城里还是什么?”那家伙说。
“可以这么说，”我回答，“我只想躲雨。”
垃圾袋底下那个人模样真可怜， 头发半秃，几个月没刮胡子，眼睛红通通布满
了血丝，牙齿基本掉光了。
“唔， ”他说，“既然如此，我想让你待一下倒无所谓——”拿去。”他伸出
手递给我另一个折好的塑胶袋。
“我要怎么用这袋子?”我问。
“打开它， 钻到袋子底下，你这笨蛋——你不是说想躲雨。”说完他拉下垃圾
袋重新遮住自己。
唔， 我照他的话做了，老实说，真不赖。暖气栅底下会冒出热气，使袋子里头
暖呼呼的， 舒服又可以躲雨。我们罩着垃圾袋并排坐在暖气栅上。半天，那家伙对
我说：“你叫什么名字?”
“阿甘，”我说。
“啊?我也认识个家伙叫阿甘。很久以前。”
“你叫什么名字?”我问。
“丹恩。”他说。
“丹恩? 丹恩?——喂，且慢。”我说。我掀开垃圾袋，走过去也掀开那家伙的
袋子， 果然是他！没有腿，坐在一辆装着滑轮的小木车上。起码苍老了二十岁，我
几乎认不出他。不过，是他，没错。是丹恩少尉!
从陆军医院出院之后， 丹恩问到康涅狄格州想重拾教鞭教历史。但是历史这门
课没有空缺， 于是学校要他教数学。他憎恨数学，况且，数学教室在二楼；他没有
腿， 上楼吃尽了苦头。 同时， 他老婆跟一个位在纽约的电视制作人跑了，并且以
“性情不合”为由诉请离婚。
他染上酒瘾， 丢了工作，游手好闹了好一阵子。小偷把他家搬空了，而医院给
他装的义肢尺寸不合。 过了几年，他说，他索性“放弃”，过起流浪汉的生活。他
每个月都会领到一些伤残抚恤金，但是他多半把它送给了别的流浪汉。
“我也说不上来，阿甘，”他说，“我想我大概只是在等死吧。”
丹恩给了我几块钱， 叫我去街角买两瓶“红匕首”。我只买了一瓶，剩下的钱
给自己买了一份现成的三明治，因为，我已经一整天没吃过——点东西。
“唔， 老友，”丹恩喝下半瓶酒之后，说，“谈谈咱们分手之后你都做了些什
么事。”
我就说给他听。 我告诉他， 我去过中国打乒乓球， 还有找到了珍妮，参力加
“裂蛋”合唱团和示威游行，我还把勋章扔了，结果坐牢。
“嗯， 这件事我记得。当时，我还在医院里，也想去参加游行，不过我想我不
会扔掉我的勋章， 你瞧！”他说。他打开外套纽扣，里面的衬衫上挂满了他的勋章
——紫心、银星——起码有十几二十枚。
“它们让我想起一些事， ”他说，“我也说不上来是什么事——战争，当然，
但这只是其中的一部分。我失去了太多东西，阿甘，不只是两条腿。还有我的锐气，
我的灵魂。如今只剩下一片空白——原先我的灵魂所在之处，现在只有勋章了。”
“可是，你说的那个管理一切的‘自然法则’呢?”我问他，“我们每个人都得
配合的‘万物规划’呢?”
“去它的，”他说，“那净是哲学屁话。”
“可是打从你告诉我之后， 我就一直照着它去做。我顺势而行，尽力而为。尽
量做对的事啊。”
“唔， 也许它对你管用，阿甘。我原以为它对我也管用——可是瞧瞧我。瞧瞧
我，”他说，“我有什么用?我是个他妈的缺腿怪物。一个混混。一个醉鬼。一个三
十五岁的流浪汉。”
“还算好啊。”我说。
“哦，是吗? 怎么个好法?”他说。这话可难倒我了，因此，我继续跟他说完我
的经历——被扔进疯人院， 然后被送上太空，又掉在食人族的村子榔开垃圾袋，走过去也
开那家伙的
袋子， 果然是他！没有腿，坐在一辆装着滑轮的小木车上。起码苍老了二十岁，我
几乎认不出他。不过，是他，没错。是丹恩少尉!
从陆军医院出院之后， 丹恩问到康涅狄格州想重拾教鞭教历史。但是历史这门
课没有空缺， 于是学校要他教数学。他憎恨数学，况且，数学教室在二楼；他没有
腿， 上楼吃尽了苦头。 同时， 他老婆跟一个位在纽约的电视制作人跑了，并且以
“性情不合”为由诉请离婚。
他染上酒瘾， 丢了工作，游手好闹了好一阵子。小偷把他家搬空了，而医院给
他装的义肢尺寸不合。 过了几年，他说，他索性“放弃”，过起流浪汉的生活。他
每个月都会领到一些伤残抚恤金，但是他多半把它送给了别的流浪汉。
“我也说不上来，阿甘，”他说，“我想我大概只是在等死吧。”
丹恩给了我几块钱， 叫我去街角买两瓶“红匕首”。我只买了一瓶，剩下的钱
给自己买了一份现成的三明治，因为，我已经一整天没吃过——点东西。
“唔， 老友，”丹恩喝下半瓶酒之后，说，“谈谈咱们分手之后你都做了些什
么事。”
么事。”
我就说给他听。 我告诉他， 我去过中国打乒乓球， 还有找到了珍妮，参力加
“裂蛋”合唱团和示威游行，我还把勋章扔了，结果坐牢。
“嗯， 这件事我记得。当时，我还在医院里，也想去参加游行，不过我想我不
会扔掉我的勋章， 你瞧！”他说。他打开外套纽扣，里面的衬衫上挂满了他的勋章
——紫心、银星——起码有十几二十枚。
“它们让我想起一些事， ”他说，“我也说不上来是什么事——战争，当然，
但这只是其中的一部分。我失去了太多东西，阿甘，不只是两条腿。还有我的锐气，
我的灵魂。如今只剩下一片空白——原先我的灵魂所在之处，现在只有勋章了。”
“可是，你说的那个管理一切的‘自然法则’呢?”我问他，“我们每个人都得
配合的‘万物规划’呢?”
“去它的，”他说，“那净是哲学屁话。”
“可是打从你告诉我之后， 我就一直照着它去做。我顺势而行，尽力而为。尽
量做对的事啊。”
“唔， 也许它对你管用，阿甘。我原以为它对我也管用——可是瞧瞧我。瞧瞧
我，”他说，“我有什么用?我是个他妈的缺腿怪物。一个混混。一个醉鬼。一个三
十五岁的流浪汉。”
“还算好啊。”我说。
“哦，是吗? 怎么个好法?”他说。这话可难倒我了，因此，我继续跟他说完我
的经历——被扔进疯人院， 然后被送上太空，又掉在食人族的村子?
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-18

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-18
发信站: BBS 水木清华站 (Sat Dec 18 16:40:50 1999)

第十八章
呃， 我告诉你，朋友——那是我毕生最快乐的重逢。珍妮哭着、搂着我，我也
一样； “补胎”部门的其他员工站在一旁纳闷怎么回事。珍妮说再过三小时她就下
班，叫我和丹恩到对街的小洒馆喝杯啤酒，等好。然后她带我们去她的住处。
我们去了小酒馆， 丹恩喝了些“涟漪”酒，因为他们没有“红匕首”，不过他
说“涟漪”酒更好，因为它比较“芬芳”。
酒馆内还有别的顾客， 玩飞镖、喝酒，在桌上比腕力。有个大块头好像是酒馆
内腕力最厉害的家伙， 不时有人会过去跟他较量，但总是赢不了他。他们还拿它下
注，一把五块十块什么的。
过了—阵子， 丹思小声对我说：“阿甘，你觉得自己赢不赢得了那边比腕力的
大老粗?”我说不知道，丹恩就说：“唔，这是五块钱，我打赌你会赢。”
于是，我起身走过去跟那家伙说：“我可不可以坐下来跟你比腕力?”
他抬头看我，微微笑着说：“只要有钱，欢迎你试试。”
我就坐下，两人彼此握住对方的手，然后有人说：“开始!”比赛开始了。其他
家伙都是嗯嗯啊啊， 像狗拉屎似的拼命用力，可是大概才十秒钟我就把他的胳膊扳
倒在桌上， 打败了他。其他人都围在桌子四周发出“喔”“啊”声，我还听到老丹
大叫喝采。”
呃，对方并不太高兴，但他还是付给我五块钱，然后站起身。
“刚才我的手肘滑了一下，”他说，“不过下次你再来，我要跟你再比试一下，
听到吗?”我点头，然后回到丹恩那儿，把钱给他。
“阿甘， ”他说，“咱们也许找到了一个轻松赚钱糊口之道。”我问丹恩可不
可以给我两毛五去柜台买个松花蛋， 他给了我一块钱，说：“随你爱吃什么都行，
阿甘。咱们现在有法子谋生啦。”
珍妮下了班到小酒馆接我们去她的住处。 她住的是一间小公寓，离公司不远，
里面摆设了些可爱的玩意， 比方说填充玩具，还有在卧房门上接个彩珠帘。我们去
杂货店买了一只鸡， 珍妮烧晚饭给丹恩和我吃，我把和她分手之后我的遭遇一五一
十告诉她，
她对弗芮区少校很好奇， 不过等我说她跟一个食人族跑了之后，珍妮似乎放心
不少。她说这些年来她的日子也不顺心。
离开“裂蛋”之后，珍妮就跟她在和平运动中认识的一个女孩一起去了芝加哥。
她们上街示威游行， 多次被关进牢里，珍妮说最后她疲于上法庭，况且，她也担心
自己成了前科累犯。
总之，她跟大约十五个人同住在一栋屋子里，她说他们跟她不是那么气味相投。
他们不穿内衣或者根本一丝不挂，而且不冲马桶。她和一个家伙决定合租一间公寓，
因为他也不喜欢他们原来住的地方，但是结果并不成功。
“你知道， 阿甘，”她说，“我甚至试过去爱他，可是我办不到，因为我总想
着你。”
她写过信给她妈妈， 请她联络我妈妈弄清楚我关在哪儿，但是，她妈妈回信说
我们家烧毁了， 我妈妈住在贫民之家，但是，等那封信寄到珍妮手里，我妈妈已经
跟那个新教徒跑了。
总之，珍妮说她身无分文，听说轮胎公司正要雇人，于是就来到印第安那波里，
得到这份工作。 大约就在这个时候，她在电视上看到我即将上太空，可是，她已来
不及赶到休士顿。 她说她“惊恐的”看着我的太空船坠落，她以为我死了。打那以
后，她就把时间全放在补胎上。
我把她抱在怀里， 两人就这样依偎半天。丹恩自己滚着滑轮车进浴室，说他要
尿尿。他进去之后，珍妮小声问他怎么尿，难道不需要协助?我说：“不需要，我见
过他自己尿尿。他可以自己来。”
她摇头说：“这就是越战带给我们的下场。”
这一点也没啥争议。 看见一个断腿的人不得不尿在帽子里，再把尿倒进马桶，
实在令人心酸怜悯。
我们三个人就在珍妮的小公寓里安顿下来。 珍妮给丹在客厅一角铺了个地铺，
她还在浴室地板上放了个瓶子好让他不必尿在帽子里。每天早上她去轮胎公司上班，
丹恩和我坐在家里聊天，然后去珍妮公司附近那家小酒馆等她下班。
刚开始的头一个星期， 比腕力被我打败的那个家伙要求给机会让他赢回那五块
钱， 我给了他机会。他又试过两、三次，结果总共输了大概二十五块，过后他就不
再来了。 但是总有别的家伙想赌赌运气，过了一、两个月，有些人从镇上和外地小
镇跑来找我挑战。 丹恩和我每个星期大约赚上一百五十到两百块左右，这笔收入可
真不赖。 小酒馆的老板说他要举办全国大赛，让当地电视台转播等等。但是在这个
计划实现之前发生了另一件事，整个改变了我的人生。
一天， 有个家伙走进酒馆，他穿着白色西装和夏威夷衬衫，颈子上挂着许多金
饰。他坐在吧台看我解决另一个挑战者，然后过来坐到我们的桌子。
“我叫麦克，”他说，“我听说过你们。”
丹恩问他都听到些什么，麦克说：“听说这家伙是世上最有力气的男人。”
“那又怎样?”丹恩问，那家伙说：“我有个点子可以让你们赚大钱，远远超过
你们在这儿赚的三毛两文。”
“怎么说?”丹恩说。
“摔跤， ”麦克说，“不过，不是这冲动动胳膊的小玩意——我指的是真正的
摔跤。有擂台，还有成千上万花钱的观众。”
“跟谁摔跤?”丹恩问。
“随便谁都行， ” 麦克说， “职业摔跤手有一项巡回比赛——‘蒙面人’、
‘奇大汉’ 、‘乔治老大’、‘脏猪’——数得出来的统统有。一流摔跤手每年可
以赚上十万、 二十万。咱们先慢慢让你这位老弟暖身。教他些擒拿法，传授他一些
窍。啊，我打赌他三、两下就会成为大明星——让大家都赚大钱。
丹恩看着我，说：“你认为呢，阿甘?”
“我不知道，”我说，“我有点想回老家做养虾的小买卖。”
“养虾！”麦克说。“啊，小伙子，干这个赚的钱起码是养虾的五十倍!不必一
辈子干这一行——只要花几年工夫， 然后，你就可以高枕无忧，银行里存着钱，养
一窝金鸡呐。”
“或许我还是问问珍妮的意思。”我说。
“听着， ”麦克说，“我这可是给你毕生难逢的机会。你不要，尽管说，我立
刻走人。”
“不， 不。”丹恩说。接着他扭头对我说，“听我说，阿甘，这家伙说的话不
无道理。我是说，要不然你怎么赚到足够的钱去养虾?”
“这样吧， ”麦克说，“你甚至可以带着你这位朋友一起。他可以当你的经纪
人。只要你想退出，随时可以。你怎么说?”
我想了一下。 听起来是满不错，但通常这种事都有诈。话虽如此，我还是张开
了我的大嘴巴，说出那个要命的字：“好。”
呃， 就这样我成了职业摔跤手。麦克在印第安那波里市中心的一家健身院有间
办公室，每天丹恩和我都会搭巴士到那儿，学习摔跤的正确方法。
简单说， 职业摔跤是这么回事：实际上任何人应该都不会受伤，但是，看起来
像会受伤。
他们教我各种技术——反扼颈、穿裆胯、原地抱摔、打桩、锁肘等等的。还有，
他们还教丹恩如何对裁判吼叫，造成混乱局面。
珍妮对于摔跤这件事并不热衷， 因为她说我会受伤，我说不会有人受伤，因为
这玩意是唬人的，她说：“那有什么意思?”这话问得好，我找不出合理的回答，但
是，我还是盼望能替我们赚些钱。
一天， 他们教我一招叫“腹压”的技术，我要凌空压到对方身上，但是，对方
会在最后—刹那身滚身滚开。 可是不知怎的，我老是搞砸它，有两、三次对方来不
及翻开我已压在他身上。 最后，麦克走进场中，说：“老天，阿甘——你是白痴不
成！你这样子会伤到别人，你奇壮如牛啊！”
我就说：“对——我是白痴。”麦克说：“什么意思?”丹恩就把麦克叫过去解
释了一番，麦克说：“老天爷!你在说笑不成?”丹恩摇头。麦克看看我，耸耸肩说：
“唉，世上什么样的人都有吧。”
总之，大约过了一小时，麦克从他的办公室跑到场中。
“我想到了!”他吼道。
“想到什么?”丹恩问。
“他的绰号！我们得给阿甘一个摔胶的绰号。我刚才想到了。”
“是什么?”丹恩说。
“‘笨瓜’”!麦克说。“咱们给他穿条尿布，戴上一顶圆椎纸帽。观众一定爱
死了！”
丹恩想了想。“难说，”他说，“我不太喜欢。听起来你好像想拿他耍宝。”
“这只是给观众看的。 ”麦克说，“他得有个绰号。所有大明星都有绰号。还
有什么绰号比‘笨瓜’更好！”
“叫他‘外星人’如何?”丹恩说。“这比较恰当。他可以戴一顶塑胶头盔，插
上些天线。”
“已经有个家伙叫‘外星人’了。”麦克说。
“我还是不喜欢，”丹恩说。他看看我，问，“你认为呢，阿甘?”
“我才不在乎。”我说。
晤，事情就是这样。经过几个月的训练之后，我终于以摔跤手的身份初试啼声。
大赛前——天， 麦克带着一盒尿片和黑色圆推纸帽走进健身院。他说明日中午会再
来，载我们去参加我的第一场摔跤赛，地点是蒙夕。
那天晚上， 珍妮回家之后，我进卧房穿上尿片和 锥帽，回到客厅。丹恩正坐
在他的小车上看电视，珍妮在看书。我进门时，他俩都抬起目光。
“阿甘，这是什么玩意?”珍妮说。
“这是他的戏服。”丹恩说。
“这么打扮把你弄成个傻瓜似的。”她说。
“咱们这么想嘛，”丹恩说，“就好比他在演戏什么的。”
“他还是像傻瓜， ”珍妮说。“真不相信！你竟然让他打扮成这副样子去公共
场所?”
“都为了赚钱呐， ”丹恩说。“他们还有个家伙绰号‘蔬菜’，拿萝卜叶当裤
吊带， 还弄个挖空的西瓜戴在他头上，再挖两个眼洞让他看见。还有个家伙叫‘神
仙’ ，背上装了一对翅膀，还拿着一根仙杖。那家伙大概有二百磅——你该瞧瞧他
那模样。”
“我不管别人怎么样， ”珍妮说，“这件事我一点也不喜欢。阿甘，你去脱下
它。”
我回到卧房脱下戏服。 也许珍妮说得对，我心想——可是男人总得赚钱谋生。
何况， 这打扮比明晚我的摔跤对手好得多。他自称“屎蛋”，穿了件紧身衣，衣服
上画得像一团粪。天知道他身上会是什么气味。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-19

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-19
发信站: BBS 水木清华站 (Sat Dec 18 16:41:20 1999)

第十九章
蒙夕的比赛预定结果是这样的：我要被“屎蛋”痛宰。
这是麦克在赴蒙夕途中告诉我的。 原因好像是“屎蛋”是我的前辈，所以应该
赢， 而由于这是我的第一场出赛，所以我必须输。麦克说他只是想把话说在前头，
免得伤感情。
“荒唐，”珍妮说，“居然有人自称‘屎蛋”。
“他大概就是个屎蛋。”丹恩说，想逗她开心。
“你只要记住， 阿甘，”麦克说，“这码事根本是表演。你可不能发火。任何
人不可受伤。‘屎蛋’一定要赢。”
唔， 我们终于到了蒙夕，摔交比赛是在当地一座大体育馆举行。当时已经在进
行一场比赛——“蔬菜”跟一个自称“野兽”的家伙较量。
“野兽” 浑身是毛，就像只猿猴，眼睛戴着黑眼罩，他一出场就夺下“蔬菜”
戴的挖空西瓜， 踢到后排看台上。接着，他抓住“蔬菜”的头，把他撞到擂台柱子
上。 然后他咬“蔬菜”的手。我正替“蔬菜”难过，但是，他也有几招绝活——也
就是， 他把手伸进他穿的绿叶吊带内，掏出一把什么鬼东西，揉在“野兽”的眼睛
上。
“野兽” 闷吼，满场踉跪，一面揉眼睛想把那玩意弄掉，“蔬菜”从他后面欺
至， 踢他的屁股，接着他把“野兽”扔到绳圈上，把他卷任使他无法动弹，然后狠
揍“野兽” 。观众嘘声四起，向“蔬菜”投纸杯，“蔬菜”冲观众伸中指。我正在
好奇这场比赛会如何了结， 但这时麦克过来叫丹恩和我进更衣室换戏服，因为下一
场就是我跟“屎蛋”比赛。
我换上尿片和园锥帽之后，有人敲门，问：“笨瓜’在不在?”丹恩说：“在。”
那家伙说：“你要上场了，出来吧。”我们就出场了。
丹恩推着轮车跟在我后头走上甬道时， “屎蛋”已经在擂台上。他在场上跑来
跑去跟观众扮鬼脸， 呃，他穿着那件紧身衣着起来可真像个屎蛋。总之，我爬上擂
台， 裁判把我们叫到一起，说：“好，两位，我要求比赛精采、干净——不准挖眼
睛，或攻击腰带以下的部位，或是咬人、抓人之类的鸟动作。”我点头说：“嗯”。
“屎蛋”就狠瞪我。
铃响了， 我和“ 旱啊比 着彼此打转，他伸脚绊我但是没绊倒，我抓住他的肩
膀将他摔到绳圈上。 这时我才发现他身上抹了一种滑滑的鬼东西，让人抓不住他。
我想抱住他的腰， 但是他像条鳗鱼似的从我手中溜走。我抓住他的胳膊，但是他也
抽脱，还咧嘴笑我。
接着他埋头冲撞我的肚子， 但是我让开一步，“屎蛋”飞过绳子，落在前排看
台上。 观众嘘他，鸡猫子喊叫，但是，他拿着一把折叠椅爬回擂台上。他拿着椅子
追我， 我没有防御工具，拔腿就跑。但是“屎蛋”用椅于砸我的背，朋友，那可真
痛。 我试图夺下椅子，但是，他拿它敲我的头，我困在角落无处可躲。接着他踢我
的小腿，我弯腰抱住小腿，他又踢我另一只小腿。
丹恩坐在擂台旁边的突角上， 对裁判大叫要“屎蛋”放下椅子，但是没有用。
“屎蛋” 用椅于砸了我四、五下，把我打倒在地上，然后压在我身上抓住我的头发
拿我的头撞地板。 接着他抓住我的胳膊撇我的手指。我望向丹恩，说：“这是搞什
么鬼?”丹恩想进入场中，但是麦克站起来抓着丹恩的领子把他拖回去。接着突然铃
声响了，我得以回到我的角落。
“听着 ”我说，“这杂种用椅子砸我的头，想弄死我。我必须做什么动作反击。
”
“你要做的是翰掉比赛， ”麦克说。“他并不想弄伤你——他只是想演得精采
些。”
些。”
“我可不觉得精采。”我说。
“只要在场上再待几分钟， 然后让他把你压倒，”麦克说，“记住，你要赚这
五百块就得输掉比赛——不是赢。”
“他要是再用椅子打我，我就不知道自己会怎么做了。”我说。我望向观众席，
珍妮坐在那儿神色难过又难为情。我渐渐觉得这么做是不对的。
总之， 铃声又响，我上场。“屎蛋”想抓住我的头发，但是，我把他抛开，他
像棍子似的转到绳圈内。 接着我勾住他的腰把他抬起来，但是他从我手中滑脱，一
屁股摔在地上， 连声呻吟抱怨，揉着屁股，接着我只知道，他的经理居然塞给他一
支橡胶头“通马桶器” ，他就用那玩意敲我的头。唔，我夺下它，用膝盖将它掰成
两截， 起身追他，但是，我看见麦克在那儿猛摇头，因此任“屎蛋”过来抓住我的
膊扭到我背后反锁。
那狗娘养的差点扭断我的胳膊。接着他把我按到帆布地板上，用肘敲我的后脑。
我可以看见麦克在那儿点头微笑赞许。 “屎蛋”从我背上下来，伸脚踹我的肋腔和
小腹， 接着他又拿起椅子敲我的头八、九下，最后用膝盖顶住我的背，而我却无能
为力。
我就那么趴着， 他坐在我的头上，裁判数到三，比赛应该就此结束。“屎蛋”
起身朝我的脸吐口水。场面难堪极了，我不知道如何是好，不由自主哭了起来。
“屎蛋” 绕着擂台高视阔步，丹恩上台推着轮车到我跟前，用毛巾揩我的脸，
接着我只知道珍妮也跑上台，抱着我哭着，观众呐喊吆喝，还扔东西到擂台上。
“走，咱们离开这儿。”丹恩说。我站起身，“屎蛋”跟我吐舌头做鬼脸。
“你的绰号取得真贴切，”我们离开擂台时珍妮对“屎蛋”说，“真可耻。”
她这话大可连我也算上。我这辈子从没有感到这么羞辱过。
返回印第安那波里的一路上气 辙 尬。 丹恩和珍妮没说几句话，我在后座全身
酸疼。
“你今晚的表演真精采， 阿甘，”麦克说，“尤其是最后哭起来——观众爱死
了!”
“那不是表演。”丹恩说。
“哦， 得了，”麦克说。“听我说——总得有人输嘛。这么着——下一次我让
阿甘赢。你觉得如何?”
“应该没有下一次了。”珍妮说。
“他今晚赚了大钱，不是吗?”麦克说。
“让人狠打一顿才拿五百块，不算大钱。”珍妮说。
“呃，这是他的第一场比赛。这样吧——下一场我给他加到六百块。
“一千二如何?”丹恩问。
“九百，”麦克说。
“让他穿游泳衣，别穿尿片纸帽如何?”珍妮说。
“观众喜爱这身打扮，”麦克说。“这是他的卖相啊!”
“你去打扮成那样看看?”丹恩说。
“我又不是白痴。”麦克说。
“你给我闭上鸟嘴！”丹恩说。
唔， 麦克言而有信。第二场比赛对手叫“人蝇”。他戴了个像苍蝇似的小啄，
面具上装着两个突出的大眼睛。 我可以在台上把他扔来扔去，最后坐在他头上，领
到我的九百块。而且，观众还疯狂呐喊：“我们要‘笨瓜’! 我们要‘笨瓜’!”这
笔交易倒不赖。
接下来， 我跟“神仙”比赛，他们甚至让我用仙杖敲他的头。之后，我交手过
许多家伙， 丹恩和我勉强存了五千块可以做养虾生意了。但是，同时，我渐渐相当
受到观众欢迎。 女人会写信给我，甚至还有人卖圆锥纸帽当纪念品。有时我上场，
观众中会有近百人戴纸帽，鼓掌欢呼我的绰号，令我觉得陶醉的，你知道吧?
在这同时， 珍妮和我感情融洽——除了摔狡这件事之外。每天晚上她回到公寓
之后， 我们自己弄晚饭，然后三人坐在客厅计划如何着手养虾生意。我们打算去贝
特河， 巴布的家乡，在墨西哥湾附近找块沼泽地。我们得买些大铁丝网和小网子，
还有一条小船和虾饲料。 丹恩说，在等候第一批收获期间我们得有地方住，还得买
些日用杂货， 此外还要有门路把虾子卖到市场上。总而言之，他估计要五千块左右
才负担得了头一年的花费——之后，我们就可以自给自足了。
如今有问题的是珍妮。她说我们已经存到五千块，何不收拾行李南下?唔，她这
话有它的道理，但是老实说，我还不想走。
是这样的， 打从“橘子杯”跟那些内布拉斯加种玉米的家伙赛球以来，我从没
觉得有过什么真正的成就。 或许在中国大陆打乒乓球那段时间有一点这种感觉，但
是那只维持了几个星期。 可是现在，你知道，每个星期六晚上，我都会听到人们的
欢呼喝采声。而且他们是对我喝采——不管我是不是白痴。
你应该听听我痛宰“大头磨子” 的时候观众的欢呼声，那家伙七场时全身粘着
百元大钞。 还有“阿马利洛恐怖艾尔”，我给了他一记原地抱摔，结果赢得了东区
冠军锦带。 之后，我还跟“巨人朱诺”比赛，他有四百磅重，披了一块豹皮，拿着
一根硬纸棍。
但是有—天，珍妮下班回家，说：“阿甘，我俩俩得好好谈谈。”
我们出门到一条小溪附近散步， 珍妮找了个地方坐下，然后说：“阿甘，我觉
得摔咬这码事已经过头了。”
“怎么说?”我问，其实我多少心里明白。
“我是说， 我们现在已经有将近一万块了，几乎是丹恩所说养虾需要费用的两
倍。我奇怪你为什么还是每个星期六都要上台拿自己耍宝。”
“我没有拿自己耍宝，”我说，“我得考虑我的观众迷。我现在是很出名的人，
不能就这样一走了之。”
“狗屎，”珍妮说，“什么是‘观众迷’? 什么叫‘出名’?那些人只是一堆混
球， 花钱看这种屁玩意。一堆成年人穿着吊带裤上台，假装要伤害对方。谁听说过
有人自称‘蔬菜”、‘屎蛋’什么什么的——还有你，自称是‘笨瓜’！”
“那有什么不好?”我问。
“呃，那你认为这种事给我什么感受?我爱上的男人是个众所周知的‘笨瓜’，
每个星期都会出一次洋相——而且还上电视！”
“上电视可以赚到外快。”我说。
“去它的什么外快，”珍妮说，“我们不需要外快！”
“谁听说过有人不需要外快的?”我说。
“我们不是那么迫切需要它， ”珍妮说，“我的意思是，我只想找个安静的小
地方位下， 你可以找份正经工作，例如养虾——我们或许可以买栋小屋子，有个小
花园， 养条狗什么的——或许甚至生孩子。当年跟“裂蛋”表演我已经出过名，但
却没给我什么好处。我并不快乐。如今我快三十五了，我想安定下来……”
“呃， ”我说，“我觉得好像应该由我来决定我干不干这一行。我不会干一辈
子——时候到了我会退出。”
“唔，我也不会等一辈子。”珍妮说。但是我不认为她是当真的。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-20

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-20
发信站: BBS 水木清华站 (Sat Dec 18 16:41:57 1999)

第二十章
那件事之后我又比赛了两场， 当然，两场都赢了，过后有一天，麦克把丹恩和
我叫到他的办公室，说：“听着，这个星期你要跟‘教授’交手。”
“那是何许人?”丹恩问。
“他来自加州，”麦克说，“在当地非常抢手。他正要争夺西区冠军。”
“我无异议。”我说。
“不过有件事，”麦克说。“这一次，阿甘，你得输掉。”
“输?”我说。
“输， ”麦克说。“听我说，你已经一连赢了几个月。得偶尔输一场来刺激你
的知名度，你明白吗?”
“为什么?”
“简单。观众喜欢倒楣蛋。这样下一场你才会赢得风风光光。”
“我不喜欢。”
“你打算付多少?”丹恩问。
“两千。”
“我不喜欢。”我又说。
“两干块是笔大钱。”丹恩说。
“我还是不喜欢。”我说。
但是我接受了这笔交易。
珍妮近来举止怪异，但是，我把它归根为神经质什么的。有天，她回到家，说：
“阿甘，我忍耐到极限了。请不安再去摔跤了。”
“我不得不去，”我说。“反正，这次我得输。”
“输?”她说。我把麦克说的话照样解释给她听，她说，
“噢，妈的，阿甘，这太过分了。”
“命是我的。”我说—一管它是什么意思。
过了一、两天，丹恩从外面回来，说要跟我谈谈。
“阿甘，我大概有法子解决我们的问题了。”
我问什么法子。
“我在想， ”丹恩说，“我们还是尽早退出这一行的好，珍妮不喜欢，而且，
咱们要想做养虾生意， 也该着手进行了。不过，”他说，“我想我有法子既可以退
出，又可以赚上一大笔。”
“怎么说?”我问。
“我跟镇上一个家伙聊天。 他经营赌场，他说风声已经传开了，这个星期六你
会输给‘教授’。”
“然后呢?”我说。
“然后，要是你赢了呢?”
“赢?”
“痛宰他。”
“我会跟麦克结怨。”我说。
“去他的麦克， ”丹恩说。“听我说，我的想法是这样。要早咱们拿存下的一
万块去赌你会赢呢?赌率是二比一呐。你痛宰他，咱们就有两万块了。”
“可是，我会惹上一身的麻烦。”我说。
“咱们拿了两万块离开此地， ”丹恩说，“你知道有了两万块咱们可以怎么用
法吗?咱们可以大做养虾生意，还可以剩下一大笔钱。反正我已经在考虑退出摔跤这
玩意。”
唔， 我心想丹恩是经纪入，而珍妮也说过我得退出这一行，况且两万块的确是
不赖的生意。
不赖的生意。
“你认为呢?”丹恩说。
“好，”我说，“好。”
跟“教授” 交手的日子到了。比赛要在韦恩堡举行，麦克来接我们，这会儿在
屋外猛按喇叭，我问珍妮准备好了没有。
“我不去，”她说。“我看电视转播。”
“可是你一定要去啊。”我说，然后要丹恩解释原因。
丹恩把我们的计划告诉珍妮， 说她非去不可，因为我痛宰“教授”之后需要有
人开车送我们回印第安那波里。
“我们两个都不会开车， ”他说，“所以，比赛结束之后得有辆跑车在体育馆
外面接我们回到这儿，拿了那两万块然后走人。”
“唔，我不沾这种事。”珍妮说。
“可是有两万块啊。”我说。
“但也是诈财。”她说。
“呃，他这些日子做的事才是诈财，”丹恩说，“输赢都是事先计划好的。”
“我不干，”珍妮说。
麦克又在按喇叭， 于是丹恩说：“呢，咱们得走了。比赛结束之后再见了——
无论输赢。”
“你们该感到羞惭。”珍妮说。
“等我们揣着两万块钞票回来，你就不会这么生气了，”丹恩说。
总之，我们就出发了。
赴韦恩堡途中我没怎么说话， 因为，要那样对付麦克我觉得有点儿难为情。他
待我并不太坏， 不过，话说回来，就像丹恩说的，我也替他赚了不少钱．所以应该
会扯平。
我们抵达体育馆， 第一场比赛已经开始——“巨人朱诺”被“神仙”痛宰。接
下来是女侏儒捉人大赛。 我们进入更衣室，我换上尿片和纸帽。丹恩找人打电话到
计程车公司，安排一辆车子在外面等我们。
有人敲门，上场的时候到了。我和“教授”是今晚的主角。
我出场时他已经在擂台上。 “教授”是个精瘦的矮个子，蓄胡子、戴眼镜、穿
黑袍，还戴着方帽。他这身打扮可真像个教授。我当下决定要让他吃下那顶方帽。
唔， 我爬上擂台，司仪说；“各位女士们，先生们，”这话引来一阵嘘声，他
接着说： “今晚我们很荣幸，邀请到“北美职 摔跤协会”国内最优秀的两名选手
——‘教授’对抗‘笨瓜’!”
这时响起一片嘘声和喝采声， 教我弄不清观众是高兴还是生气。不过反正无所
谓，因为铃声响起，比赛开始了。
“教授” 已经脱下袍子、眼镜和方帽，绕着我转，一面对我晃着指头，仿佛在
责骂我。 我想抓住他，但每次他都闪开，继续晃指头。双方就这样持续了一、两分
钟， 他才犯了个错。他跑到我背后想踢我屁股，但是我一把抓住他的胳膊，把他甩
到绳圈上。 他像颗小弹珠似的从绳圈弹回来，我顺势绊他一跤，正想用腹压的招术
跳到他身上，他却一骨碌翻回他的角落，等我抬头一看，他手里拿了一把大戒尺。
他拿着戒尺呼呼拍手心， 好似要用它揍我屁股，但等我再抓住他时，他竟然用
戒尺戳我的眼睛， 想把它挖出来。我跟你说，朋友——那可真痛。我跟跑转圈子，
努力恢复视力， 他却从背后冲过来，放了些东西在我的尿片里面。不消多久我就明
白那是什么东西——蚂蚁!天知道他从哪儿弄来的，但是蚂蚁开始咬我，我难受极了。
丹恩在那儿叫我解决他， 但是有蚂蚁在裤子里要解决他谈何容易。总之，铃声
响了，第一回合结束，我回到角落，丹恩努力把蚂蚁弄掉。
“他这招真龌龊。”我说。
“放手解决他，”丹恩说，“咱们担不起失败。”
“教授” 出场做第二回合比赛。他对我做鬼脸，接着他挨得很近我得以抓住他
举起来作螺旋桨转圈。
我把他转了大概四、 五十圈，直到我相信他铁定晕了，才用全身力气把他扔到
观众席上。 他落在看台大约第五排，一位正在织毛衣的老太大身上，她拿起雨伞就
打他。
问题是， 旋桨这一招也让我付出了代价。眼前的东西净在打转，但我心想没
关系， 因为昏眩一会儿就会过去，反正“教授”已经被解决了。但这一点，我料错
了。
我刚要从昏眩中恢复平衡，突然间有东西绊位我的足踝。我往下一看，该死的，
居然是“教授” 回到了擂台上，而且，拿了那位老太太正在织的——球毛线，这会
儿把我的脚绑住了。
我奋力想挣脱， 但是“教授”拿着线球绕着我转，把我缠成了一具木乃伊。没
多久， 我手脚被缚，无法动弹。“教授”停下来，把毛线系了个漂亮的结，然后站
在我面前，鞠个躬——就好像他是个魔术师，刚变了一招把戏似的。
接着他阔步走到他的角落， 取了一本厚厚的大部头书本好像是字典——然后走
回来又鞠躬。 接着他拿书敲我的头。我束手无策。他起码敲了我十几下我才倒下。
我无奈无助， 只听到观众的喝采声，任凭“教授”坐在我肩上压住我——赢得了比
赛。
麦克和丹恩进入场中，解开毛线，把我扶起来。
“太棒了！”麦克说，“真是太棒了！我都没办法设计得这么妙！”
“哦， 闭嘴，”丹恩说。然后他转向我。“呃，”他说，“这可真妙——你让
‘教授’用机智给打败了。”
我一声不响。 我难过极了。这下子一切都输光了，但只有一件事我确定不疑，
就是我再也不摔跤了。
比赛结束， 我们不需要逃亡用的计程车了，所以丹恩和我搭麦克的汽车回印第
安那波里。 一路上麦克不停的说我这么输给“教授”实在太棒了，下一场一定会让
我赢，而且让大家赚上几千块。
车停在公寓外面， 麦克回头递给丹恩一个信封，里面是我这场比赛的两千块酬
劳。
“别拿。”我说。
“什么?”麦克说。
“听我说，”我说“我必须告诉你一件事。”
丹恩插口：“他要说的是，他再不摔跤了。”
“你说笑?”麦克说。
“不是说笑，”丹恩说。
“呃，为什么?麦克问。“有什么问题，阿甘?”
我来不及回答，丹恩就说：“他现在不想谈。”
“唔， ”麦克说，“我大概了解。你们进去好好睡一觉。明天一早我就来，咱
们好好谈谈，好不?”
“好。”丹恩说完，我们下车。等麦克走了之后，我说：“你不该拿这笔钱的。
”
“呃， 咱们现在只剩这些了。”他说。别的全没了。几分钟之后我才明白他
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-21

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-21
发信站: BBS 水木清华站 (Sat Dec 18 16:42:29 1999)

第二十一章
呃，我就这样成了一个可怜的混球。
丹恩和我那天晚上住在公寓， 但第二天一早就收拾行李，因为没有理由再留在
印第安那波里了。 丹恩过来对我说：“呐，阿甘，把这钱拿去。”他把麦克给的两
干块摔跤酬劳递给我。
“我不要。”我说。
“唔，你还是拿去得好，”丹恩说，“因为咱们只剩这些了。”
“你留着。”我说。
“起码拿一半，”他说。“听我说，你得有路费，才能去你要去的地方。”
“你不跟我去?”我问。
“恐怕不了， 阿甘，”他说。“我闯的祸够大了。昨晚我一夜没睡。我想到是
我要你答应拿我们的全部财产去孤注一掷， 而且珍妮明明就快受不了我们了，我还
要你继续摔跤， 你被‘教授’打败并不是你的错。你已经尽力而为。该怪我。我实
在不是好人。”
“噢， 丹恩，这也不是你的错，”我说。“要是我没有被什么‘笨瓜’头衔冲
昏了头，自以为了不起，相信他们说我的那些屁话，我根本不会惹出这些事。”
“无论如何， ”丹恩说，“我不觉得应该再跟着你。你现在有别的事要做。去
做吧。忘了我。我不是好人。”
晤， 我跟丹恩谈了许久，但是，怎么说也劝不住他，过后他拿了他的东西，我
抱他下楼，望着他坐在小轮车上，衣物堆在腿上，自己滚着车轮上了大街。
我到车站买了去木比耳的车票。 旅程预定是两天两夜，经过路易斯维尔、纳许
维尔、伯明翰，然后到木比耳。我这个凄惨的白痴就这么一路呆坐在车上。
我是夜间经过路易斯维尔的， 第二天在纳许维尔换巴士。换车要等三个小时，
于是我决定到镇上逛逛。我在一个午餐摊子买了一份三明治和一杯冰茶，沿街走着，
突然看见一家饭店前面有个大招牌，写着：“欢迎光临大师西洋棋邀请赛”。
这招牌勾起了我的好奇， 因为我在丛林期间曾跟大山姆下过几年棋，所以我就
走进饭店。 他们是在舞厅内举行棋赛， 有一大群人围观， 但是旁边有块牌子写：
“入场费五元” 。我不愿花一毛钱，所以我就隔着门往里看了一阵子，然后独个儿
到大厅坐坐。
我对面的椅子上坐了个小老头。他满脸皱纹，看起来性情乖戾，穿了件黑西装，
打领结，而且他面前的茶几上放了一副棋盘。
我坐在那儿看， 他每隔一会儿就会移动一枚棋子，我渐渐明白他是在跟自个儿
下棋。 我估计还有一个多小时巴士才会离城，所以就问他要不要人跟他下棋。他只
看看我，然后低头继续看棋盘，一句话也没说。
过了半天， 老头子已研究棋盘将近半小时，这会儿他把自主教移到黑侍卫七，
正要放开手，我说；“失礼。”
老家伙好像坐到大头钉似的跳了一下，隔着茶几瞪着我。
“你要是走这一步， ”我说，“就会空门大开，先损失你的骑士，然后就是你
的皇后，你就走投无路了。”
他低头看棋盘， 手始终未放开主教，然后他把棋子移回原位，对我说：“也许
你说得对。”
你说得对。”
唔，他继续研究棋盘，我估计该回车站了，但是正要离开时，老头说：“失礼，
不过，你刚才那番评论非常敏锐。”
我点个头，他又说：“这样，显然你下过棋，何不坐下来跟我下完这一盘?你用
白棋。”
“我没办法下棋， ”我说，因为我得赶搭巴士等等。于是，他点个头，用手跟
我微微敬个礼，我就走回车站。
等我到了幸站， 巴士居然已经开走了，要到明天才有下一班车。我什么事也做
不好。 唔，这下子得打发一天的时间，所以我又走回饭店，那个小老头还在跟自个
下棋， 而且似乎快赢了。我走过去，他抬头看看，示意我坐下。我接下的棋局情况
很不妙——小卒半数已经阵亡， 城堡也没了，只剩一个主教，而且我的皇后就要被
吃掉了。
我花了将近一小时才扳回劣势， 而每次劣势稍有改善，小老头就咕哝摇头。最
后，我牺牲一子诱他人毂，他中计了。又下了三手，我将死他。
“该死，”他说，“你究竟是谁?”我告诉他名字，他说：“不，我是说，你在
哪儿下过棋?我甚至不认识你。”
我说我是在新几内亚学会下棋，他说：“老天!你是说，你从未参加过区域比赛?
”
我摇头， 他就说：“唔，不管你知不知道，我可是前任国际大师，你刚才那局
棋根本不可能赢，结果你却消灭了我！”
我问他怎么没在里面跟其他人比赛， 他说：“哦，我以前参加。我将近八十岁
了，如今是年轻人的天下。现在的光荣属于年轻人——他们的脑子比较敏锐。”
我点个头， 谢谢他跟我下棋，然后起身要走，但是他说：“呃，你吃过晚饭了
吗?”
我告诉他几个小时之前我吃过三明治，他就说：“唔，让我请你吃顿晚饭如何?
不管怎么说，你让我领教了一盘精采的棋赛。”
我说好，我们就走进饭店餐厅。他是个好人。名叫崔伯先生。
“听我说， ”吃晚饭当中，崔伯先生说，“我得再跟你多下几盘才能确定，但
是，除非你刚才赢棋纯属侥幸，否则，你可能是未被发掘的最聪明的天才棋士之一。
我想资助你参加一、两项比赛，看看结果如何。”
我告诉他， 我打算返乡做养虾生意等等，但是他说：“唔，这可能是你毕生难
得的机会， 阿甘。你可以凭棋赛赚大钱呐，你知道。”他要我今晚考虑考虑，明早
告诉他结果。于是我和崔伯先生握手道别，我回到街上。
我闲逛了好一阵子，但是纳许维尔没啥可看的，最后我坐在公园里的长板凳上。
我一直在努力思考现在要怎么做才对， 但是对我而言思考并不是件容易的事。我想
的多半是珍妮和她现在在哪儿。 她要我别找她，但是我心里有一种感觉，她并没有
忘记我。 我在印第安那波里让自己出了大洋相，我知道。我觉得那是因为自己并没
有努力做对的事。 如今，我已不确定什么是对的事了。我是说，如今我身上没有几
文钱， 得弄些钱才能着养虾生意，而崔伯先生说我去参加巡回棋赛可以赚大钱。但
是好像每次我不回家做养虾生意， 反而跑去做别的事，我就会身陷水深火热之中。
所以，我又不知何去何从了。
我没有思索多久，一名警察就走过来问我在做什么。
我说我只是坐在那儿想事情， 他说任何人都不可以夜间坐在公园里想事情，要
我离开。 我走到街上，那个警察一直跟着我。我不知道要去哪儿，走了一阵子见到
一条巷子， 我就走进去找了个地方坐下歇脚。我坐了还不到一分钟，那个警察经过
又见到我。
“好了，”他说，“出来。”我走到街上，他说，“你在巷子里做什么?”
我说：“没什么，”他就说：“我想也是——你在街头游荡，被捕了。”
呃， 他把我带回去关进牢房，第二天早上他们说我可以打一通电话。当然，除
了崔伯先生我没有旁人可找， 于是我就打电话找他。大约过了半小时，他来到警察
局把我保出来。
之后， 他在饭店请我吃了顿丰盛的早餐.
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-22

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-22
发信站: BBS 水木清华站 (Sat Dec 18 16:42:51 1999)

第二十二章
第二天早上， 棋赛就要在“贝弗利山饭店”举行。我和崔伯先生提早抵达，他
替我报名参加一整天的比赛。
基本上， 这也没什么大不了。我花了大约七分钟就解决了第一个家伙，他是个
区域大师，也是某所大学的教授，这一点使我暗自高兴。我毕竟打败了一个教授。
接下来是个十七岁左右的男孩， 我大概不到半小时就解决了他。他大发脾气，
又哭又闹，他妈妈不得不把他施走。
第—天和第二天我跟各种对手下棋， 但是，都很快就打败了他们，这倒令人松
口气， 因为，我跟大山姆下棋时都得坐在那儿不能上厕所什么的，因为，我一起身
他就会挪动棋子作弊。
总之， 等我比到决赛时，中间有—天的休息时间。我跟崔伯先生回到饭店，发
现拍电影的费德先生的留言。 字条上写：“今天下午请打电话到我办公室，安排明
早试镜。”上面还留了电话号码。
“唔，阿甘，”崔伯先生说，“这件事我不敢说。你认为呢?”
“我也不知道， ”我说，不过，坦白讲，这码事听起来挺刺激，拍电影上银幕
什么的。也许我还会认识玛丽莲·梦露之类的大明星呐。
“哦， 我想应该无妨，”崔伯先生说，“我想可以打个电话约个时间。”于是
他打电话到费德先生那儿， 确定我们去的时间和地点，然后突然他捂住话筒问我：
“阿甘，你会不会游泳?”我说：“会。”他就对话筒说：“他会。”
他挂上电话之后，我问他们为什么要知道我会不会游泳，崔伯先生说他不知道，
但是，他猜想等我们到了那儿就会知道了。
我们去的那个片厂跟上次那个不一样， 门口的警卫带我们去试镜的地方。费德
先生正在那儿跟—个长得酷似玛丽莲·梦露的女士争执， 但是一见到我，他立刻堆
满笑容。
“啊， 阿甘，”他说，“你来啦，太好了。你这就走进那扇门到‘化妆及服装
部门’，他们给你准备好之后就会要你出来。”
于是我走进那扇门， 里面有两位女士，其中之一对我说：“好，脱下衣服。”
我又紧张了，但是我照做。等我脱完衣服，另一位女士递给我一件滑稽的橡胶衣服，
上面布满了鳞片什么的， 还有有蹼的手脚。她叫我穿上它。我们三个合力花了将近
一小时才勉强替我穿上。 接着她们指点我“化妆部”的方向，到了那儿，他们叫我
坐在一张椅子上， 一个小姐和一个先生把一张巨大的橡胶面具套在我头上，与服装
接在一起，然后把接缝涂满。弄完了，他们叫我回到片场上。
蹼足使我几乎走不动路， 蹼手让我难以开门，但是最后我办到了。我发现自己
在户外， 有一个大湖，还有香蕉树之类的热带植物。费德先生见到我，往后一跳，
说：“太好了，小伙子！你是这角色的绝佳人选！”
“什么角色?”我问。
他就说：“哦，我没告诉你吗?我在重拍‘黑湖来的怪物’。”连我这样的白痴
也猜得到他想要我演的是什么样的角色。
费德先生示意方才跟他争执的那位女士过来。 “阿甘，”他说，“介绍你认识
玛丽莲·梦露。”
呃， 当时拿根羽毛就可以把我打昏！真是她！她打扮得漂漂亮亮，穿着低胸礼
服什么的。 “幸会。”我隔着面具说。但是玛丽莲·梦露转向费德先生，气得像只
黄蜂。
“他说什么?是在说我的奶子，是不是！”
“不， 宝贝，不是，”费德先生说，“他只是说很高兴认识你。你听不清楚，
因为他戴了面具。”
总之， 费德先生说剧情是这样的：玛丽莲·梦露会在水里挣扎，然后昏倒，接
着我要从她身体下面出现， 抱她走出水面。可是，等她苏醒过来，抬眼一看见我，
立刻吓得尖叫：“放下我！救命！强暴！”等等的屁话。
但是， 费德先生说，我不要放下她，因为当时有坏人在追我们：我要把她抱进
丛林。
呃， 我们就试拍这场戏。第一次拍完，我觉得挺不错，而且真正抱着玛丽莲·
梦露在怀里实在教人兴奋，即使她不停的叫：“放下我！救命！警察！”
但是费德先生说不够好， 要我们再来一遍。这—遍也不够好，结果这场戏拍了
大概有十五遍。 中间休息时，玛丽莲·梦露总是在挑剔、抱怨、咒骂费德先生，但
是他不停的说什么：“好极了，宝贝，好极了！”之类的屁话。
不过， 我自己也渐渐出了个大问题。由于穿着这身怪物服装已将近五个小时，
而衣服上又没有拉链或什么可以让人拉开尿尿， 我胀得快炸了。可是我不愿提这件
事，因为这可是真正的电影，我不想惹怒任何人。
可是我总得想法子解决， 于是我决定下次入水时，我就尿在衣服里面，尿会从
我的裤腿或什么的流入湖中。 呃，费德先生一会儿喊：“拍！”我就进水里尿尿。
玛丽莲·梦露一阵挥舞挣扎，然后昏倒，我潜入水中抓住她，把她抱上岸。
她醒来就动手打我， 嚷嚷：“救命！杀人！放下我！”等等，但接着她突然停
止呼喊，说：“那是什么气味?”
费德先生喊：“卡！”然后他起身说：“你刚才说什么，宝贝?剧本里没有那句
话。”
玛丽莲·梦露就说： “去它的剧本：这儿有什么东西好臭！”接着她突然看着
我说：“喂，你——管你是谁——你是不是尿尿了?”
我好难为情，不知所措。我呆站着，抱着她，然后我摇头，说，“呃，没有。”
那是我毕生头一句谎话。
“哼， 总有人尿了，”她说，“因为我一闻就知道是尿！而不是我尿的！所以
一定是你！你竟敢尿在我身上，你这个大蠢蛋！”接着她开始用拳头打我，还喊叫；
“放我下来， ”滚开！”等等，但是我以为这场戏又开始拍了，于是我抱起她往丛
林走。
林走。
费德先生喊， “拍！”摄影机又开始转动，玛丽莲·梦露又打又抓又喊，从没
有那么激烈过。 “这就对了，宝贝——太好了！继续！”我看见崔伯先生也坐在场
边一张椅子上，好橡在摇头，别开目光。
唔， 进入丛林走了一小段路之后， 我停下来回头看看是不是费德先生应该喊
“卡！ ”的地点，但是他像个疯子似的跳跳蹦蹦，打手势继续拍，还喊着：“太好
了，宝贝！正是我要的！把她抱进丛林里！”
玛丽莲·梦露仍在抓我打我， 尖叫：“滚开，你这恶心的畜生！”之类的话，
但是我照吩咐继续走。
突然间，她嘶喊：“我的天！我的衣服！”
在这之前， 我一直没留意，但这会儿我低头一看，该死的，她的衣服方才被什
么东西勾住，整个给扯掉了！玛丽莲·梦露一丝不挂在我怀里！
我停下脚步， 说：“噢喔！”转身把她抱回去，但是她尖叫：“不，不！你这
白痴！我不能这样回去！”
我问她要我怎么做， 她说得找个地方躲起来，等她想清楚再说。于是我一直往
丛林深处走， 突然间，不知从哪儿出现一个大东西穿过树梢，吊在蔓藤上向我们荡
过来。 那东西荡过我们，我看得出是一只猿猴，接着他又荡回来，落到我们跟前。
我差点昏死过去。他居然是公苏！
玛丽莲.梦露又开始呼天抢地，公苏抱着我的腿紧紧搂着我。我不知道我穿着这
身怪兽装他是怎么认出我的， 我猜大概是他闻出我的气味还是什么。总之，玛丽莲
·梦露终于说：“你认识这只该死的狒狒?”
“他不是狒狒”我说，“他是只纯正的猿猴，名叫公苏。”
她神色有点滑稽地看着我，说，“既然他是只公的，为什么叫苏?”
“这事说来话长。”我说，
总之； 玛丽莲·梦露一直挤命用手遮住身体，但是公苏知道怎么办。他从香蕉
树上扯了两片大叶子交给她，她把自己遮起一部分。
我后来才晓得， 原来我们已超过了我们的丛林外景地，跑到另一个正在拍“泰
山” 电影的片场上，公苏是去当临时演员的。我在新几内亚获救之后不久，白人猎
人出现， 捉走了公苏，把他卖给洛杉矾的一个驯兽师。打那以后他们就一直用他拍
电影。
总之， 目前无暇闲聊，因为玛丽莲·梦露又在挑剔骂人，说：“你得带我去找
些衣服穿！ ”唔，我不知道在丛林里哪儿找得到衣服，即使是片场，于是我们就继
续走，希望能遇上什么。
果然遇上了。 突然间我们来到一片篱笆前，我猜想篱笆里面应该有地方可以弄
到衣服给她穿。 公苏在篱笆中间找到一块松脱的木板，他取下木板让我们钻过去，
但是我一跨到另一边， 脚下是空的，我和玛丽莲·梦露滚下一个山坡。我们一路滚
到山脚，我回头一看，要命！我们居然滚到一条大马路边上！
“哦，我的天！”玛丽莲·梦露大叫，“我们在圣塔蒙尼卡公路上！”
我抬头看， 公苏跳跳蹦蹦滑下山坡。我们三个就那么站在路边上，玛丽莲·梦
露上下移动香蕉时，极力想遮住身体。
“我们现在怎么办?”我问。汽车呼啸而过，我们的模样一定很奇特，但是，居
然没有人稍微注意一下。
“你得带我找个地方！”她吼道，“我得找衣服穿上！”
“去哪儿?”我说。
“随便！”她尖叫，于是我们走上圣塔蒙尼卡公路。
走了一阵子，远远瞧见一座山上有白色的大字“好莱坞”，玛丽莲·梦露就说：
“咱们得走下这条鬼公路， 到 迪欧大道，我可以买些衣服 ”她一直忙着遮体—
—每次对面有车子来， 她就把香蕉叶遮住前面，后面有车来，她又把叶子移到后面
遮住屁股。要是前后都有来车，那景况可真精彩——就好像跳扇子舞似的。
于是我们走下公路，越过一大片田野。“那只该死的猴子非跟着我们不可吗?”
玛丽莲·梦露说。 “我们的样子已经够可笑了！”我一声不吭，但是我回头看看，
公苏脸上出现一种痛苦的表情。他也从未见过玛丽莲.梦露，我想他是觉得伤心。
总之， 我们一直走，但仍然无人理会我们。最后我们来到一条很忙碌的大街，
玛丽莲·梦露说： “老天——这是日落大道！这下于我要怎么解释我光天化日光着
屁股过街啊！ ”这一点我倒可以理解。我庆幸自己穿了这身怪物服装，这样就没有
人会认出我——即使我是跟玛丽莲·梦露走在一起。
我们走到红绿灯前， 信号转为绿色，我们三个过街，玛丽莲·梦露跳着她的扇
子舞， 对车上的人婿然微笑，好像她是在舞台上。“我羞死了，”她压着嗓门对我
嘶声说。“我被亵渎了！等这件事过了之后，我会要你好看，你这该死的白痴！”
坐在车上等红绿灯的人有些按喇叭还挥手， 因为他们认出了玛丽莲·梦露，过
了街之后， 有几辆车子转弯跟着我们。等走到威尔夏大道，我们已经引来了为数可
观的群众；人们从屋里、店里出来跟着我们，玛丽莲·梦露的脸红得像猪肝。
“你休想再在这城里工作！ ”她对我说，同时对群众嫣然一笑，但是她牙齿咬
得紧紧的。
我们又走了一会儿，她说：“啊——终于到了——罗迪欧大道。”我望向街角，
果然， 有家女装店。我拍拍她的肩膀，指指那家店，但是，玛丽莲·梦露说：“呃
——那是波巴加洛。这年头谁要是穿上波巴加洛的衣服就惨了。”
于是， 我们又走了一会儿，她说，“到了——佳尼——这儿有上等货。”于是
我们走进去。
店门边有个男店员，留着短髭穿着白色西装，口袋冒出一条手帕，我们进门时，
他十分审慎地瞅着我们。“我可以效劳吗，女士?”他问。
“我要买件洋装。”玛丽莲·梦露说。
“你想买什么款式的?”那家伙说。
“随便，你这笨蛋——你看不出怎么回事吗！”
呃， 男店员指向两架洋装，说那儿可能有她适合的尺码，于是玛丽莲·梦露定
过去翻弄研究。
“两位先生有我可以效劳之处吗?”那家伙对我和公苏说。
“我们只是陪她来。”我回头一看，群众围在店外，鼻子贴在玻璃窗上。
玛丽莲·梦露拿了八、 九件洋装到后面试穿。过了一会儿她出来说：“你觉得
这件如何?”那是一件类似褐色的洋装，上面有一大堆腰带和吊带，而且是低领。
“哦， 难说，亲爱的，”店员说：“不知怎的——它不太适合你。”于是她又
到后面穿上另一件，店员说，“唔，好极了!你看起来真美！”
“我买了。”玛丽莲·梦露说。店员就说：“好——你要怎么付帐?”
“什么意思?”她问。
“呃，是现金、支票，还是信用卡?”他说。
“嘿——笨蛋——难道你看不出我身上没带那些东西?你以为我把它放在哪几了！
”
“女士，请——咱们别粗野好吧。”店员说。
“我是玛丽莲·梦露。”她告诉那家伙，“待会儿我会派人来付帐。”
“我很抱歉，小姐，”他说，“可是我们不这么做生意。”
“可我是玛丽莲·梦露！”她吼道，“你不认得我?”
“听清楚了， 小姐，”那家伙说。“来店里的客人有一半都说自己是玛丽莲·
梦露、法拉·佛西，还是苏菲亚·罗兰什么的。你有身份证件吗?”
“身份证件！”她吼道，“你以为我会把证件藏在哪儿?”
“没有证件，没有信用卡，没有钱——就没有衣服。”店员说。
“我就证明我是淮， ”玛丽莲·梦露说着，突然扯下她的上半身洋装。“这种
地方谁还有我这种奶子！ ”她尖叫。店外的群众猛敲玻璃，吆喝欢呼。但是，那佼
店员按下一个小按钮，接着一名大块头保安人员走过来，说：“好了，各位被捕了。
乖乖跟我走就不会有麻烦。”
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-23

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-23
发信站: BBS 水木清华站 (Sat Dec 18 16:43:43 1999)

第二十三章
就这样，我又进了牢房。
“佳尼” 那名保安人员逮捕了我们之后，两车警察疾驰而至，一名警察走到店
员那儿，说，“唔，什么事儿?”
“这一位说她是玛丽莲·梦露。 ”店员说。“穿着一堆香蕉叶进店里，买衣服
又不付钱。我不知道另外两个是干什么的——但是我看他们很可疑。”
“我是玛丽莲·梦露！”她喊道。
“当然， 小姐，”警察说，“我还是克林特·伊斯特伍德呐。你何不跟着这两
位好心的先生上车?”他指指另外两名警察。
“好啦，”带头的警察望着我和公苏，说，“你们是怎么回事?”
“我们在拍片。”我说。
“所以，你才穿这身怪物装?”他问。
“嗯。”我说。
“那他呢?”他指着公苏，说，“我倒觉得这是件挺真实的戏服。”
“不是戏服。”我说，“他是只纯种猿猴。”
“是吗?”警察说，“唔，这样吧。咱们局里也有个拍片的家伙，他一定很乐意
给你们两个小丑拍张照片。所以两位也请跟着走——别轻举妄动。”
总之， 这次又是崔伯先生来把我保出来，费德先生则带了一排律师来解救这会
儿已经歇斯底里的玛丽莲·梦露。
“你等着！ ” 警察释放她后， 她回头对我尖叫。“等我办完事，你就算想在
《恶梦》里当个拿长矛的龙套也休想！”
这话，她大概说对了。情况看来，我的电影事业是就此结束了。
“人生就是这么回事儿， 宝贝——不过改天我会打电话找你出来吃午餐，”费
德先生临走对我说，“待会儿我们会派人来取怪物装。”
“走吧， 阿甘，”崔伯先生说，“咱们还有别的事要办。”回到饭店，崔伯先
生和我、公苏一起坐在房间内开会。
“有公苏在， 会是个问题，”崔伯先生说，“我的意思是，就像刚才我们偷偷
把他带上楼等等的。带着一只猿猴旅行会有困难，这一点我们必须面对。”
我告诉他我对公苏的感情，在丛林中那段日子他曾多次救我的命等等。
“唔，我想我了解你的感受，”他说，“我愿意试试看。但是他得听话乖乖的，
要不然我们肯定会惹上麻烦。”
“他会的。”我说，公苏也点着头，咧嘴笑得就像只猿猴。
第二天就是西洋棋决赛的日子， 我的对手是国际大师伊凡·佩卓基维奇，人称
“诚实伊凡” 。崔伯先生已带我去一家衣饰店租了一套燕尾服，因为这是一件时髦
大事， 许多名人会趋之若鹜。此外，获胜一方将得到一万元奖金，我分的那一半应
该足够我开创养虾生意，所以我担不起出任何差错。
我们来到举行棋赛的大厅， 围观群众大约有上千人，“诚实伊凡”已经就座，
这会儿正瞪着我，好像他是拳王阿里似的。
“诚实伊凡” 是个高大的俄罗斯人，额头高高的，就像科学怪人，还有一头小
提琴手常有的那种卷卷的黑发。 我走过去坐下，他对我咕哝了一句什么话，接着另
一个家伙就说：“棋赛开始，”棋赛就这么开始了。
“诚实伊凡”持白子，所以他先走第一步，采取的是所谓的“庞齐安尼式开棋”
。
我接着落子， 采用“瑞提式开棋”，一切情况顺利。我俩分别又走了两步，接
着“诚实伊凡” 尝试所谓的“福克比尔牺牲打”，将他的骑士绕到另一边看看能不
能吃掉城堡。
但是我已看出这个意图， 于是设下所谓的“诺亚方舟陷阱”，反而吃掉了他的
骑士。 “诚实伊凡”神色不太高兴，但是他轻松以对，采用“塔拉希恫吓法”胁迫
我的主教。
不过， 我不吃这一套，设下“皇后的印第安人防御网”，迫使他采行“薛文尼
根变化法”，导致我运用“ 磁 尼的反击术”。
“诚实伊凡” 显得有些气急败坏，摔着手指，咬着下唇，接着他居然走了一步
险棋——“煎肝攻击法”——而我用“阿列克汉防御网”将他堵死。
棋局进行了半天， 情势看来他就要被将死了，但是“诚实伊凡”居然运用“霍
夫曼计策” 脱困了！我看看崔伯先生，他对我似笑非笑，然后蠕动嘴唇用唇语说了
两个字“现在”，我立刻明自他的意思。
是这样的， 大山姆在丛林中教过我两招西洋棋兵书上没有的步数，而现在正是
用它的时候了——其名为“椰子牺牲打” 的“炖锅变化”，也就是我用皇后为饵，
诱使那痞子冒险牺牲他的骑士来吃掉它。
不幸， 这一步不管用。“诚实伊凡”必然看出了我的企图，他居然电掉了我的
皇后， 这下于我惨了！接着我采用“草屋计策”，探出最后一枚城堡骗他，但是他
不受骗。他不仅吃掉了我的城堡和另一枚主教，而且打算用“佩卓夫将法”解决我，
这时我倾全力设下“小黑人恫吓法”。
“小黑人恫吓法” 是大山姆的绝招之一，他把我教得炉火纯青。这一招全靠出
奇不意， 利用数枚其他棋子为饵，一旦落入明“小黑人恫吓法”的陷断，那就卷铺
盖打道回府吧。 我干盼万祷这一招会管用，因为要是无效，我已计穷力竭，可以说
是玩完了。
唔， “诚实伊凡”咕哝了两下，然后拿起他的骑士移到侍卫八的位置，这表示
他将落入“小黑人恫吓法”的陷阱，再走两步棋我就可以将死他，他将回天乏力！
但是“诚实伊凡” 必然嗅出蹊跷，因为他把棋子从侍卫五移到侍卫八又回到原
处，反覆了七、八上十遍，始终未拿开他的手，而只要手离开棋子，就不能回手了。
群众静得可以听到细针落地， 我紧张又兴奋得胸口快炸了。我望向崔伯先生，
他正把眼珠往上翻仿佛在祈祷， 而跟“诚实伊凡”一起来的那个家伙则蹙着眉头，
怏怏仰乐。 “诚实伊凡”又把棋子移到侍卫八的位置二、三次，但总是又放回侍卫
五的位置。 终于，情况看来他另有打算了，但这时他却再度拿起那枚棋子，停滞在
侍卫八的位置上方， 我屏着气，房间静得像坟墓。“诚实伊凡”还拿着棋子悬而未
落，我的心跳就象打 倪 咚响，突然间，他直视我——接着我也不知道是怎么回事，
大概太亢奋了什么的——我突然放了个大大的焙豆臭屁，屁声就象床单被撕成两半！
“诚实伊凡” 脸上露出惊讶之色，接着他突然扔下棋子，抬起双手，说，“啊
呃！ ”然后一面咳着、扇着空气，一面捏着鼻子。站在我们旁边的群众咕咕囔囔囊
后退开——还拿出手帕等等，我的脸红得象番茄。
但是， 等状况恢复平静之后，我望向棋盘，啊，“诚实伊凡”居然把棋子落在
侍卫八的位置上。于是我伸手用我的骑士吃掉它，然后，掳获他的两枚卒子和皇后，
最后轮到他的国王——将死！ 我真的赢了棋赛和五千块”“小黑人恫吓法”果然又
克敌成功。’
“诚实伊凡： 一直在那儿大声抗议表态等等，而且和跟他一起来的那个家伙立
刻提出一份正式抗议书。
负责棋赛的主席翻弄他的规则手册， 找到一条写着：“棋赛进行中，任何棋士
不得故意做出令对手分心之举动。”
崔伯先生上前说： “唔，我想你无法证明我的棋士是故意做那个举动。那是一
种不由自主的举动。”
棋赛主席又翻了同页规则手册， 找到一条写着：“任何棋士不得有粗鲁或冒犯
对手的行为。”
“听我说，”崔伯先生说，“难道你从来没有需要放风过?阿甘这样做并没有旁
的意图。他在那儿坐了很久。”
“难说，”棋赛主席说，“就表面上来看，我想我会取消他的资格。”
“呃，难道你不能再给他一次机会?”崔伯先生问。
棋赛主席搔搔一巴， 好半天。“唔，也许吧，”他说，“不过他得约束自己，
因为，我们这儿无法容忍这种事，你明白吧?”
情况看来我大概可以继续出赛了， 但是，突然间，房间另一头出现大骚动，女
士们嘶声尖叫等等，我抬头一看，原来是公苏，它吊在吊灯上正朝我荡过来。
吊灯晃到我们正上方， 公苏松手落在棋盘上，所有棋子飞向四面八方。“诚实
伊凡” 往后倒在一张椅子上，而且在倒下的过程中将一个活像珠宝店广告的胖女士
的衣服扯下一半。 她双手挥舞、嚎叫连连，结果一巴掌打在棋赛主席的鼻子上。公
苏在那儿蹦蹦跳跳，噜嗦聒噪，所有人惊恐成一团，跌跌撞撞，呼叫报警。
崔伯先生抓着我的胳膊， 说：“咱们快离开这儿，阿甘——这个城里的警察你
认识得够多了。”
呃，我们回到饭店，崔伯先生说我们必须再开个会。
“阿甘：”他说，“我实在不再相信我们这个构想会成功。你的棋艺登峰造极，
但是，外在情况却变得太过复杂。今天下午发生的事，呃，客气的说，实在怪诞。”
我点头，公苏也一脸憾色。
“所以， 我打算这么做。你是个好孩子，阿甘，我不能让你困在加州，所以我
打算安排你和公苏返回亚拉巴马你的家乡。 我知道你需要一点资金开创养虾事业，
你那一半奖金，扣除开销之后，总共比五千块稍微少一点。”
崔伯先生递给我一个信封，我看看信封内，里面是一堆百元钞票。
“祝你的事业飞黄腾达。”他说。
崔伯先生打电话叫计程车送我们去火车站。 他还安排把公苏放在柳条箱里，坐
行李车厢， 说我可以随时去看看它，喂它吃东西。他们取出椰条箱，公苏钻进去，
他们把它先送上火车。
“呃， 祝福你，阿甘，”崔伯先生说完，跟我握手。“这是我的名片——保持
联络，让我知道你的情况，好吧?”
我接过名片， 又跟他握手，我很难过要离开，因为崔伯先生是个大好人，而我
让他失望。 我坐在火车座位上，望向窗外，崔伯先生仍站在月台上。火车开动时，
他抬起手跟我挥手道别。
就这样，我又出发了，而那天夜里我满脑子梦——梦到要回家了，梦到我妈妈，
梦到可怜的巴布和养虾生意，当然，也梦到了珍妮。我从来没有过这么强烈的渴望，
渴望自己不是这么愚傻。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-24

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-24
发信站: BBS 水木清华站 (Sat Dec 18 16:44:07 1999)

第二十四章
终于，我重返家乡了。
火车大约凌晨三点驶进木比耳站，他们取下公苏的柳条箱，把我们留在月台上。
车站内四下无人， 只有一个家伙在扫地，另一个家伙在长板凳上打盹儿，于是，公
苏和我一路走到市中心，终于在一栋废弃建筑内找到个地方睡觉。
第二天早上， 我在码头附近给公苏买了根香蕉，又找到一个小食摊给自己买了
一份丰盛的早餐，有玉米、煎蛋、熏肉和煎饼等等，之后，我心想得设法安顿下来，
于是我出发往“姊妹贫民之家” 走去。路上我们经过老家，如今它只剩下一片杂草
和一些焦黑的木块。看见那景况，心情非常怪，因此我们继续走。
到了贫民之家， 我吩咐公苏在院子里等候，免得惊吓了那些修女，然后，进去
询问我妈妈的情形。
修女院长非常和善， 她说不知道妈妈的去向，只知道她跟一个新教徒走了，不
过，我可以去公园打听一下，因为妈妈以前下午都会去那儿坐坐，跟别的妇人聊天。
于是我带着公苏去公园。
公园长板凳上三三两两坐了些妇女，我上前跟其中一位表明身份，她看看公苏，
说：“应该猜得到。”
不过， 她说她听说妈妈在另一个城区的一家干洗店当烫裤子工，于是我跟公苏
又走到那儿，果然，可怜的老妈在干洗店里挥汗烫裤子。
看见我， 妈妈扔下一切，扑进我怀里。她哭着，拧着手，抽着鼻涕，跟我记忆
中一模一样。老妈。
“哦， 阿甘”，她说。“你终于回来了。打从你走后，我没有一天不想你，每
天晚上都哭着睡着。”这一点我倒不觉得意外，于是我问起那位新教徒。
“那个卑鄙小人， ”她说，“我实在不该跟一个新教徒私奔。不到一个月他就
抛弃我， 找上一个十六岁的女孩——他将近六十啦。我可告诉你，阿甘，新教徒根
本没有道德观念。”
就在这时， 干洗店内传出一个声音，说：“格莱蒂，你是不是把烫斗放在谁的
裤子上忘了?”
裤子上忘了?”
“哦，我的天！”妈妈大叫一声，奔回店内。突然之间，一柱黑烟从窗子冒出，
店里的人叫嚷咒骂， 接着只见妈妈被一个奇丑无比的秃头大汉拖出干洗店，还一面
对她吼叫动粗。
“滚！滚！”他吼道。“这是最后一次了，这是你烧焦的最后一条长裤！”
妈妈哭哭啼啼， 我走到那家伙面前，说：“我看，你最好把你的手从我妈妈身
上拿开。”
“你是什么鸟?”他问，
“福雷斯特·甘。”我说。
他就说：“呃，你他妈的也给我滚出去，带着你妈一起，因为她被解雇了！”
“你最好别在我妈面前说脏话。”我说。
他回嘴：“哦?你打算怎么样?”
于是我示范给他看。
首先， 我抓起他高举在半空中。接着我把他扛到洗衣服的地方，打开洗床单地
毯的大型洗衣机， 把他塞进去，关上盖子，然后将开关转到“旋转”。我见到他的
最后一眼，他正慢慢转“脱水”那一格。
妈妈哭喊着，用手帕揩着眼睛，说：“哦，阿甘，这下子我丢了工作！”
“别担心，妈妈，”我告诉她，“一切不会有问题，因为我都计划好了。”
“你怎么会计划，阿甘?”她说，“你是个白痴。白痴怎么做计划?”
“只管等着瞧。”我说。总之，我很高兴返乡第一天就这么顺利。
我们离开了干洗店， 往妈妈佐的租宿公寓走去。我已介绍公苏跟她认识，她说
她很高兴我终于找到了朋友——即使他是只猿猴。
总之， 妈妈和我在租宿公寓吃晚饭，她还从厨房拿了个橘子给公苏，饭后公苏
和我到车站搭巴士去贝特河， 巴布的家人就住在那儿。我们动身时，妈妈站在公寓
阳台上照旧哭哭啼啼揩眼泪。 不过我已把五千块分了一半给她，让她打点一切，付
房租等等，所以我并不太难过。
总之， 巴士到了贝特河之后，我们不费吹灰之力就找到了巴布的家。当时大约
晚上八点， 我敲敲门，过了一会儿，一个老先生开门，问我有什么事。我说明我的
身份， 告诉他，我跟巴布打从在大学打球就认识，当兵时也在一起，他听了有点儿
紧张， 但是让我进屋。我已吩咐公苏待在院子里别让人瞧见，因为此地的人大概从
没见过象它这样的动物。
总之， 这位老先生是巴布的爸爸，他给我倒了杯冰茶，问了我许多问题。他想
知道巴布的事，他是怎么死的等等，我尽我所能告诉他。
最后， 他说：“有件事这些年来我始终百思不解，阿甘——你认为巴布是为什
么死的?”
“因为他中弹了。”我说。
但是他说：“不，我指的不是那个。我的意思是为什么?我们为什么要去那边打
仗?”
我想了半天，说：“呃，我想，我们大概是想做对的事。我们只是奉命行事。”
他就说：“唔；你认为值得吗?我们做的事，让那么多孩子就那样死掉?”
我说： “听我说，我只是个白痴、你知道。不过如果你想问我的真心话，我认
为那是一场狗屎战争。”
巴布的爸爸点头。“我想也是。”他说。
总之， 我说明了我的来意。告诉他巴布和我曾计划做养虾的小生意，以及我住
院期间认识一个越南人， 他教我怎么养虾等等。巴布的爸爸非常感兴趣，问了许多
问题，但就在这时，院子里突然传来一片刺耳的咯咯啼声。
“有东西追我的鸡！”巴布的爸爸大叫一声，从门后取下一把枪，跑到阳台上。
“有件事我必须告诉你， ”我说。我把公苏在院子里的事告诉他，只不过我们
看不见它的影子。
巴布的爸爸回到屋内， 拿了一支手电筒往院子里照射。他照向一株大树下，树
下站着一只山羊——一只巨大的公羊， 正在那儿拨地。他又照向树叶，果然，公苏
坐在一根树枝上，吓得半死。
“那只羊每回都这样。 ”巴布的爸爸说。“离开那儿！”他吼道，又朝山羊扔
了根棍子。山羊走开之后，公 张老率 ，我们让它进屋。
“这玩意是什么?”
“它是一只猿猴，”我说。
“满象大猩猩，是不?”
“有一点儿，”我说，“但它不是。”
总之， 巴布的爸爸说我们可以在他家住一宿，明早他会带我们四处走走，看看
是不是能找到个地点做养虾生意。 舒爽的微风自河面吹来，还可以听见青蛙和蟋蟀
的叫声， 甚至偶尔传来鱼跳出水面的哗哗声。这是个宁静安适的好地方，我当即打
定主意，绝不在这儿闯祸。
次日一太早我们就起床， 巴布的爸爸已弄了一顿丰盛的早餐，有家常香肠、新
鲜鸡蛋、 比司吉配糖蜜，饭后他带我和公苏坐上一条小船，沿河湾顺流而下。周遭
一片静谧，河面上笼罩着薄雾。不时会有一只大鸟从沼泽间展翅飞去。
“呐， ”巴布的爸爸说，“这儿就是海潮进来的地方，”指着沼泽间的一条小
溪。“沼泽里有一些相当大的池塘，要是我，就会在那儿养虾。”
他把小船划入小溪。 “你瞧，”他说，“那边有一小块高地，你还可以瞧见一
间棚舍的屋顶。”
“从前那儿住的是老汤姆·列法奇， 但是他已经死了四、五年。房子不属于任
何人。 你若要，可以把它稍微整修，住在那儿。我上回去那儿看过，他有两条手划
的旧船靠在溪岸上。可能已经者旧不堪，不过，你可以修理看看，或许能用。”
船往沼泽内部又航行一段距离，然后，他说：“老汤姆以前还铺了一条木板路，
从沼泽通到池塘， 常到里面去钓鱼猎鸭子。你可以把那条路整修一下，也是个在沼
泽里通行的法子。”
唔， 朋友，那地方看起来真的满理想。巴布的爸爸说，沼泽里这些小溪和湾流
中一年四季都有虾苗， 捞些虾苗饲养绝不会有困难。他还说，就他的经验，虾子吃
棉籽，这是一种好饲料，因为便宜。
最主要的工作是， 我们得用铁丝网围住池塘，还要把小屋整修得适于居住，再
准备些日用粮食例如花生酱、 果酱、面包等等之类的屁东西。然后我们就可以开始
养虾了。
于是我们当天就动工。巴布的爸爸带我回到他家，我们进城买了些日用补给品。
他说在我们修好旧船之前可以用他的船， 当天晚上公苏和我就住在那闯钓鱼小屋。
夜里下了些雨， 屋顶漏得一塌糊涂，但是我不在意。第二天一早我就出去把屋顶修
好。
前后大概花了一个月工夫一切才上轨道——修好小木屋、 小船和沼泽中的木板
路， 还有在一个池塘四周铺设网栅。终于，放虾子的日子到了。我已买了一只捞虾
的网子， 公苏和我划着船出去绕了大半天。到了晚上，我们的饵桶中有大约五十磅
的虾子， 我们划回去，把虾子倒人池塘中。虾子在水面上蹦跳、踢踹。呵呵，那景
象可真好看。
第二天早上， 我们买了五百磅的棉籽饲料，扔了一百磅在池塘里让虾子吃。第
二天下午我们将另一个 靥疗躺柰ぁ 就这样，整个夏天、秋天、冬天和春天，我
们不停的做这些工作， 一年过去，我们已经有四个池塘在养虾，看起来远景美好。
夜里， 我会坐在小屋阳台上吹我的口琴，星期六晚上我会进城去买六罐啤酒，跟公
苏一起喝个酩酊。我终于有了归属感，而且做的是诚诚实实的正经工作，我心里想，
等第一批虾子收成卖出之后，或许可以再去找找珍妮，看看她是否还在生我的气。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传-25

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传-25
发信站: BBS 水木清华站 (Sat Dec 18 16:44:33 1999)

诙逭?nbsp;
六月的一个非常舒爽的日子， 我们决定该开始收成第一批虾子。我和公苏天亮
即起， 到池塘撒下一张渔网，然后横着拖过池塘，直到渔网被什么东西绊住了。公
苏先试着拽起网， 接着我试试，然后我们一起用力拽，最后，我们终于明白渔网并
没有被绊住——是装满了虾子拖不动！
那天直到傍晚， 我们收获了大概三百磅的虾子，然后，花了整个晚上将这些虾
子以大小分类整理。第二天早上，我们把虾子装进篓子里，扛到小船上。虾子太重，
我们划向贝特河镇的途中差点翻船。
镇上有家海产包装厂， 公苏和我将虾子从码头拖到磅秤室。整个计算过之后，
我们拿到一张八百六十五元的支票！ 这大概是打从在“裂蛋合唱团”吹口琴以来我
赚到的第一笔诚实钱。
前后将近两个星期， 公苏和我天天收网取虾，运到包装厂。等收成终于完毕，
我们总共嫌了九千七百元零二十六分钱。这养虾生意成功了！
呃， 我跟你说，朋友，这可是件快乐的大事。我们装了一篓八加仑的虾子送给
巴布的爸爸， 他真开心，说他以我们为傲，真希望巴布也在。之后我和公苏搭巴士
到本比耳去庆祝。 我先去公寓看我妈妈，等我告诉她赚到这些钱等等之后，果然，
她又泪汪汪了。 “哦，阿甘，”她说，“我真以你为傲——一个智障可以这么有出
息。”
总之， 我把计划告诉妈妈，也就是明年我们将增加两倍虾池数量，需要人管理
收入支出等等，我问她是否愿意做这个活儿。
“你是说，我得大老远搬到贝特河去?”妈妈说。“那儿又没什么热闹的，我要
怎么打发自个儿?”
“数钱啊。”我说。
之后， 我和公苏到城里饱餐一顿。我去码头给公苏买了一大串香蕉，然后给自
己安排了一顿顶大的牛排晚餐， 配上芋泥和青豆等等。而后我决定找个地方喝上一
杯啤酒。 走着走着，经过岸边一间昏暗的酒馆，我听到一阵洪亮的咒骂和吼叫：即
使过了这么多年，我还认得那个声音。我探头进门，果然，是当年大学的寇蒂斯！
寇蒂斯见到我好开心， 骂我是混蛋、痞子、他妈的，所有他想得出来的脏话全
出笼。 原来，寇蒂斯离开大学之后参加了华盛顿“红人队”打职业美式足球，但是
他在一个派对上咬了球队老板娘的屁股， 就此被解约。他又在另外两个球队打了几
年球， 之后，他找了一份码头装卸工的差事，他说这差事适合他在大学受的那么丁
点教育。
总之， 寇蒂斯请我喝了两杯啤酒，我们聊天叙旧。他说，“蛇人”原本在“绿
湾罐头队” 打四分卫，但后来跟明尼亚波里“维京人队”赛球，中场休息时间被逮
到喝了一瓶波兰优特加。之后“蛇人”去纽约“巨人队”，直到有次他跟“公羊队”
赛到第三节他叫出“自由女神” 战法。“巨人队”教练说，打从一九三一年起职业
球赛就没有人叫过“自由女神”战法，“蛇人”根本不该用它。但其实，寇蒂斯说：
那根本不是“自由女神” 战法。据寇蒂斯说，其实是“蛇人”吃药吃傻了，该传球
时他完全忘了扔球，左后卫刚巧瞧见这情形，于是跑过来绕到他后头拿下球。总之，
寇蒂斯说“蛇人”现在在乔治亚州某地的一个小球联当助理教练。
两杯啤酒下肚，我想到个点子，于是告诉寇蒂斯。
“你愿不愿来替我工作?”我问。
寇蒂斯又叫又吼， 过了一阵子，我才明白他是想问我要他干什么活儿。于是，
我告诉他养虾生意以及要扩大经营的事。 他又咒骂喊叫了一阵子，但他说的大意是
“好”。
就这样， 那一整个夏天、秋天、冬天和次年春天，我们拼命工作，我和公苏和
寇蒂斯， 甚至也给了巴布的爸爸一份工作。那一年我们赚了将近三万块，而且生意
愈做愈大。 情况好得不能再好——妈妈几乎完全不再嚎哭了，有天我们甚至还看见
寇蒂斯微笑了一下——不过， 他一瞧见我们在看，他就打住笑意，又开始咒骂。然
而， 就我而言，心情并不如应有的那么快乐，因为我常想到珍妮，挂念她会有什么
遭遇。
一天， 我决定要处理这件事。那天是星期天，我穿戴整齐搭巴士到木比耳，来
到珍妮的妈妈家，我敲门时她坐在屋里看电视。
我表明身份后，她说：“福雷斯特·甘!真不敢相信，请进！”
唔，我们坐下聊了一会儿，她询问妈妈和我的近况等等，我才终于问起珍妮。
“哦， 近来我几乎没有她的消息，”可兰太太说，“我想他们是住在北卡罗莱
纳州什么地方吧。”
“哦，她有室友还是什么?”我问。
“欧，你不知道啊，阿甘?”她说，“珍妮结婚了。”
“结婚?”我说。
“是两年前的事。 她一直住在印第安那州，后来搬到华盛顿，接着我就收到一
张明信片， 说她结婚了，他们要搬到北卡罗莱纳州的什么地方。要是有她的消息，
你要我转告她什么吗?”‘
“不用了，”我说。“其实也没什么。或许就跟她说，我祝福她。”
“我一定会跟她说，”可兰太太说，“真高兴你来看我。”
怎么说呢，我想，我应该对这个消息早有心理准备，但是却不然。
我可以感觉到自己的心怦怦跳，双手又冰又湿，只想找个地方把自己缩成一团，
就象巴布中弹死去那一次，于是我就这样做了。我在一户人家的后院找到一丛灌木，
我钻到树丛下面， 把自己倦成一团。我好像还开始吮拇指，这个动作我已经好久没
做过， 因为，我妈总说这是白痴的征兆——除非他是个婴儿。总之，我不知道自己
在那儿待了多久，我想大概将近一天半吧。
我并不怪珍妮， 她不得不这么做。终归，我是个白痴，虽然有些人口里说他们
的老婆丈夫是白痴， 但是他们永远无法想象跟真正的白痴结婚会是什么景况。我想
我的感受大体上是自怜， 因为不知怎的我居然真相信珍妮和我总有一天会厮守在一
起。 所以从她妈妈口中得知她结了婚时，我就好像内心有一部分死了，而且永远不
会活过来，因为结婚不象跑掉。结婚是件非常严肃的事。夜里不知什么时候我哭了，
但是并不怎么管用。
近傍晚我才爬出灌木丛， 返回贝特河镇。我没有告诉任何人，。因为我想说出
来也没什么益处。 池塘还有些工作要做，修补虾网之类的事，我就独个儿去做。等
做完了， 天色已黑，我作了个决定——我要整个人投入养虾生意，拚了命去做它。
我只能这么做。
我就这么做了。
那年， 不算上开销我们赚了七万五千块，生意做得太大，我不得不多雇些人手
来帮我经营。 其中之一是“蛇人”，当年大学的四分位。他不太满意目前在小球队
当助理教练的工作， 所以我就让他跟寇蒂斯—起负 鹗杩：托 洪的工作。我得知高
中的费拉斯教练退体了， 于是，我就给了他一份工作，连同他那两个也已退休的打
手训练员，一起负责船上和码头上的工作。
没多久， 报纸得到风声，派了一名记者来采访我，做一篇类似“乡下孩子出人
头地” 的报导。 报导是星期天见报， 配了一张我和妈妈和公苏的合照，标题是：
“正牌白痴在新奇海产实验中找到未来。”
总之， 新闻见报之后不久，妈妈说我们得找个人帮忙她分担部分记帐工作，因
为， 我们赚的钱太多了。我的确考虑了好一阵子，然后决定联络崔伯先生，因为他
在退休之前就已做生意赚大钱。 他很高兴我打电话给他，他说，他会搭下一班飞机
赶来。
赶来。
崔伯先生来到这几一个星期之后、他说我们得坐下来好好谈谈。
“阿甘， ”他说，“你在这儿做出的成绩实在了不起，但是体的事业已经到了
需要正正经经做些财务计划的时候了。”
我问他什么财务计划?地就说了这番话：“投资啊！多元化啊！听我说，照我看，
下一个会计年度你的利润大约是十九万元。 再下一年会将近二十五万元。这么高的
利润必须做再投资， 否则国税局会把你课税课得精光。再投资正是美国的贸易精髓
呐！”
我们就照这样做了。
崔伯先生负责打点一切。 我们成立了几个公司，一个是“阿甘贝类公司”，另
一个是“公苏标本蟹类公司”，还有一个是“妈妈小龙虾食品有限公司”。
话说， 二十五万利润变成了五十万，又过了一年，一百万，如此倍数成长，四
年之后生意成了年利润上百万的事业。 如今我们有将近三百名员工，包括“屎蛋”
和“蔬菜” ，他们在摔跤擂台上的风光岁月过去了，我们安排他俩在仓库搬运柳条
箱。 我用各种法子寻找丹恩，但是他消失得无影无踪。我们倒是找到了摔跤经理人
麦克， 安排他负责公关和广告。他听从崔伯先生的建议，居然请了玛丽莲·梦露替
我们拍电视广告——他们把她打扮成螃蟹模样， 她跳着舞说：“尝过公苏的螃蟹才
算吃过螃蟹！”
总之， 生意做得非常大。我们有了一支冷冻卡车车队，还有一支虾、蟹和鱼捞
船队。 我们有自己的包装厂，一栋办公大楼，还大笔投资房地产，例如共同社区、
购物中心和石油及天然气租权。 我们甚至雇用了奎肯布希教授，那位哈佛大学的英
文教师， 他因为猥亵学生被炒了鱿鱼，我们让他在妈妈的食品公司当厨师。我们还
雇用了古奇上校， 我那趟荣誉勋章巡回之旅后，他就被陆军扫地出门。崔伯先生让
他负责：“隐密活动”。
妈妈径自找人给我们盖了一栋大房子。 因为，她说象我这样一个企业主管不该
住棚舍。 妈妈说，公苏可以继续住棚舍，看管池塘。如今我天天得穿西装，拎个公
事包， 活像个律师。我一天到晚要开会，听一大堆象小黑人语言似的屁话，人们管
我叫“甘先生”等等的。木比耳市居然还赠我市钥，请我当医院和交响乐团的董事。
有一天，有几个人跑来办公室，说要请我竞选美国参议员。
“你是当然人选，”这家伙说。他穿了一件手工裁制的西装，吸着一根大雪茄。
” 大熊”布莱思手底下的前任美式足球明星、战争英雄、知名太空人、两位总统的
密友——夫复何求?”他问。他名叫克拉斯顿先生。
“听我说，”我告诉他，“我只是个白痴。我对政治一窍不通。”
“那反而更适合！ ”克拉斯顿先生说。“听我说，我们需要像你这样的好人。
社会中坚份子，我告诉你！社会中坚份子！”
我不喜欢这点子， 就跟我不喜欢旁人替我出那些点子是一样的，因为，旁人的
点子往往到头来替我惹祸上身。可是，我告诉妈妈之后，她又泪眼汪汪，满脸欣傲，
说她儿子要是成了美国参议员那就圆了她的天大美梦。
呃，宣布竞选的日子到了。克拉斯顿先生和另外那些人在木比耳租下了体育馆，
把我拖上台， 面对那些花五毛钱进场听我说屁话的观众。他们先陆续发表了一番长
篇大论，然后轮到我。
“同胞们， ”我开口。克拉斯顿先生和其他人已替我写了一篇演讲稿，待会儿
观众还会有人发问。电视摄影机在转动，闪光灯迸爆，记者们在笔记本上 癖 疾飞。
我念完了整篇演讲稿，稿子不长，也没什么道理——可是，我又懂什么?我只是个白
痴。
我讲完之后，记者席上一位女士站起来，看着她的笔记本。
“眼前我们正濒临核子危机， 地说，“经济衰败，全世界谴责我们，犯罪弥漫
城市，天天有人挨饿，家庭不再信奉宗教，贪婪遍布全国，农民破产，外国人入侵，
抢走了我们的工作机会， 我们的工会腐化，贫民窟的婴儿生命垂危，税赋不公，校
园混乱荒芜， 疾病和战争像乌云笼罩我们——有鉴于这一切， 甘先生， ”她问，
“依你看，什么是最迫在眉睫的问题?”全场静得可以听到细针掉落地上。
“我要尿尿。”我说。
观众疯狂了！人们开始呐喊，欢呼、挥着手。从体育馆的后座有人开始唱口号，
没多久，整个体育馆都在唱着。
“我们要尿尿！我们要尿尿！我们要尿尿！”他们吼叫着，
我妈一直坐在台上我的后面，这时，她过来把我从麦克风前面拖开。
“你该觉得羞惭，”她说，“竟然在公众场合这样说话。”
“不， 不！”克拉斯顿先生说。“很好！群众爱死了。这句话将是我们的竞选
口号!”
“什么话?”妈妈问。她的眼珠缩成豆大。
“我们要尿尿！ ”克拉斯顿先生说，“听听他们的声音！从来没有一个人跟平
凡百姓这么亲近！”
可是妈妈不信这一套。 “谁听说过有人用这种竞选口号来着！”她说，“这句
话扭俗恶心——况且，它又有啥涵义?”
“这是一种象征， ”克拉斯顿先生说，“想想看，咱们把它印在看板、招牌和
汽车贴纸上。 再做成电视和广播广告。这是天才之作啊。就是它。我们要尿尿象征
了摆脱政府的迫害——排除这个国家所有的污秽…… 它代表了焦虑和即将来临的解
脱！”
“什么！”妈妈狐疑地问。“你是不是疯了?”
“阿甘，”克拉斯顿先生说，“你就要去华府哆。”
情况看来似乎是这样。 竞选活动进行得相当顺利，“我们要尿尿”成了盛行一
时的口头禅。 人们在街上，从巴士上、汽车上，叫喊这句话。电视评论员和报纸专
栏作家花了不少时间跟民众阐释这句话的涵义。 牧师在讲经坛上高声宣读这句话，
孩童在学校唱这句口号。 情势看来我铁定当选，而且，事实上，我的竞选对手狗急
跳墙；把他自己的口号改为“我也要尿尿！”在全州各地到处张贴。
而后，事情全砸了，跟我担心的情况一模一样。
“我要尿尿” 这玩意竟然引起了全国性媒体的注意，没多久，华盛顿“邮报”
和纽约“时报” 派出调查记者来探究这件事。他们问了我许多问题，态度客气又友
善， 但是，回去之后他们开始挖我的过去经历。一天，新闻同时出现在全国各大报
纸的头版上。“参议员候选人一生浮沉”头条标题这么写。
首先， 他们报导我大学一年级就被退学。接着他们挖出珍妮和我去看电影我被
警方拖出戏院的鸟事。 然后他们登出我在玫瑰花园向约翰逊总统露屁股的照片；他
们四下调查我在波士顿跟“裂蛋合唱团” 演出的那段经历，引述旁人说我吸大麻，
还提到在哈佛大学涉及一件“可能的纵火事件”。
更要命的是——他们竟然调查出我向国会山庄扔勋章被起诉， 而且被法官判决
送进疯人院观察的事。还有，他们非常清楚我摔跤的经历，并知道我绰号“笨瓜”。
他们甚至登出我被“教授” 绑成木乃伊的照片。最后，他们提到有若干“匿名消息
人士”说我涉及一桩“跟一位知名女星有关的好莱坞性丑闻”。
这下子完了。 克拉斯顿先生冲进竞选总部，嘶喊：“我们毁了！被他们从背后
捅了一刀！ ”之类的屁话。但是这码子事结束了。我别无选择只能退出竞选，第二
天，妈妈和我和崔伯先生坐下来长谈。
“阿甘，”崔伯先生说，“我认为你还是暂避风头的好。”
我知道他说得对。 何况，还有一些事长久以来始终梗在我心里，只不过一直没
说出来。
养虾生意刚起步的时候， 我倒满喜欢这工作，每天天亮即起，到池塘设网，然
后收成等等， 夜里我和公苏坐在钓鱼小屋的阳台上映口琴，星期六买上六罐啤酒喝
个酩酊大醉。
如今情况完全不是那回事了。 我得参加各种晚宴，吃些模样神秘兮兮的东西，
女士们戴着大大的耳环之类的玩意。 电话整天响个不停，人们老是要问我天底下发
生的大小屁事。 进了参议院，情况一定更糟。如今我完全没有自己的时间，而且不
知怎的，许多事物就这么从我身边溜走了。
还有， 如今我照镜子，发现自己脸上长出了皱纹，发鬓泛灰，体力也不如从前
了。 我知道生意一直在进展，但是我自个儿，我觉得自己在原地打转。我纳闷自己
做这些究竟为了什么?许久以前，我和巴布有个事业计划，如今这事业已远超过我们
的梦想，但是又如何?它的乐趣远不如我在“橘子杯”跟那些内布拉斯加种玉米的家
伙赛球， 或是在波土顿跟“裂蛋”演出时吹口琴飙上一段，或者，就这一点而言，
跟约翰逊总统一起看“贝弗利山人”。
当然， 我想我的心境大概跟珍妮也有点儿关系，但既然这是件没办法的事，我
不如忘了它。
总之， 我意识到我必须离开。妈妈哭哭啼啼，用手帕一下又一下揩眼泪，跟我
料想的情况一模一样，但是崔伯先生完全了解我的决定。
“咱们何不告诉大家， 你是去度长假，阿甘，”他说，“当然，你的生意利润
永远在这儿，你要用随时可以拿去。”
于是我就这么做了。 过了几天，一个早上，我拿了一点现金，扔了几件衣服在
帆布袋里， 然后到工厂。我跟妈妈和崔伯先生道别，然后，出去跟大家握手——麦
克、 奎肯布希教授、“屎蛋”、“蔬菜”、“蛇人”、费拉斯教练和他的打手训练
员，还有巴布的爸爸等，每个人。
之后，我去小木屋找到公苏。
“你打算怎么样?”我问。
公苏抓住我的手， 拎起我的袋子拿到门口。我们坐上小船，划到贝特河镇，搭
巴士赴木比耳。售票小姐说：“体们要去哪儿?”我耸耸肩，她就说，“你们何不去
沙凡纳?我去过一次，是个好地方。”
于是我们就去了。
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿甘正传(完)

 发信人: Nila (你啦! 心愿未了,指日可待), 信区: MovieTV
标 题: 阿甘正传(完)
发信站: BBS 水木清华站 (Sat Dec 18 16:45:57 1999)

第二十六章
我们在沙凡纳车站下车。 当地下着倾盆大雨，我和公苏钻进车站，我买了一杯
咖啡，走出车站，站在屋檐下，思索下一步我们要做什么。
我没有任何计划， 因此，喝完咖啡我就取出口琴吹了起来。我吹了两首歌，结
果， 呵，一名路过车站的家伙丢了一枚两毛五硬币在我的咖啡杯里。我又吹了几首
曲于，过了一阵子，咖啡杯里装了半满的零钱。
雨停了， 于是我和公苏就信步走了一段路，来到市中心的一座公园。我找了张
长板凳坐下，又吹了一阵子，果然，人们陆续丢了些两毛五和一毛硬币在咖啡杯里。
公苏会过意来， 有人经过它就拿着咖啡杯走到人家跟前。一天下来，我赚了将近五
块钱。
那天晚上我们就睡在公园一张长板凳上， 那感觉真好，夜色清朗，星星月亮都
出来了。 早上，我们吃了些早饭，等人们纷纷出门上班的时辰，我又开始吹口琴。
那天我们赚了八块钱， 第二天赚了九块，一星期下来我们的收入相当不赖。过了周
末，我发现一家小乐器行，于是进去瞧瞧能不能线到一把G大调的口琴，因为一天到
晚吹C大调渐渐觉得单调乏味。我在角落看见一台二手电子琴要出售。那台琴看起来
酷似从前乔治在“裂蛋”弹的那一台，他曾经用它教过我弹几个和弦。
我问店家那台琴要多少钱， 那家伙说两百块，但是他愿意算我便宜点。于是我
买了电子琴， 那家伙甚至在琴上装了个支架，这样我就可能同时吹口琴。这么一来
使我们受欢迎的程度大增。 第二个星期结束，我们几乎一天赚十块，于是我又去乐
器行买了一组二手鼓。 练习了几天之后，我的鼓技也相当不赖了。我捏掉那只保丽
龙咖啡杯， 买了个锡铁杯让公苏拿着， 收入非常好。 我表演的曲子五花八门，从
“那夜他们载狄克西南下” 到“摇吧，美轿车”；我还找到了一间肯让公苏住，而
且供应早晚餐的租宿公寓。
一天早上， 公苏和我正要去公园的时候，天又下起雨来。沙凡纳有一个特色—
—每隔一天就会下一场倾盆大雨， 感觉上是这样。我们正沿街走过一栋办公大楼对
面，突然我看见一样非常眼熟的东西。
有个穿西装的男人顶着雨伞站在人行道上，而且是站在一个大塑胶垃圾袋前面。
有人在垃圾袋底下躲雨， 只看见有只手从袋子底下伸出来，替那个穿西装的男人擦
鞋子。我过街凑近一看，哦呵，我看见垃圾袋底下还露出了那种手推车用的小轮子。
我高兴得胸口快炸了。我走过掀掉垃圾袋，果然，真是丹恩，擦鞋维生！
“把袋子还给我，你这大笨蛋，”丹恩说，“我淋成落汤鸡了!接着他看见了公
苏。原来你终于结婚啦，啊。”丹恩说。
“是公的，”我告诉他。“你记得吧——我上太空认识。”
“你到底替不替我擦鞋子?”穿西装的家伙说。
“滚开，”丹恩说，“否则我把你的脚跟咬成两半。”那家伙嘛，他走开了。
“你在这儿做什么，丹恩?”我问。
“你看我像在做什么?”他说，“我成了共产党啦。”
“那你于嘛擦皮鞋?”我说。
“羞辱那些资本主义奴仆啊， ”他回答。“在我眼里，皮鞋亮晶晶的家伙统统
是废物，所以我擦的皮鞋愈多，送进地狱的废物也就愈多。”
“唔，随你说去，”我说。丹恩扔下擦鞋布，把自己推到遮篷底下躲雨。
“啊， 呢，阿甘，我并不是什么共产党，”他说，“话说回来，他们也不会要
我这副德行的人。”
“当然会要， 丹恩，”我说。“你总是告诉我，无论我想做什么样的人，做什
么样的事，都一定做得到——你也一样。”
“你还相信那些狗屎?”他问。
“我见到了光屁股的玛丽莲·梦露。”我说。
“真的?”丹恩说。“是什么模样?”
晤， 那以后，丹恩和公苏和我可以说是结为一体，丹恩不愿住在租宿公寓里，
因此晚上他都睡在外头用垃圾袋遮着。 “塑造个性，”他这么形容。他叙述了他离
开印第安那波里之后的经历。 他先是把摔胶赚来的钱拿去赌赛狗，几乎输得精光，
剩下的他全拿去喝了酒。 接着他在一家车行找到工作，负责修理车底盘，因为他坐
在小轮车上容易钻进车子底下， 但是他说他厌腻机油整天滴在身上。“我也许缺了
腿，不是好人，是个无赖醉鬼，”他说，“可我从来不 渍渍的。”
之后， 他回到华盛顿，当地正在为一座替我们这些参加越战的人建造的什么纪
念碑举行盛大揭幕典礼， 他们瞧见他，又知道他的身份之后，便要他发表演说。但
是他在什么接待会上喝得烂醉， 把他的演讲稿全忘了。于是他从他们安排他住的那
家饭店偷了一本旧约圣经， 轮到他演讲时， 他读了整本《创世纪》 ，正打算摘述
《诗篇》 的一些句子时，他们关掉麦克风，把他这浑球拖走。那以后，他试过乞讨
一阵子，但是后来不干了，因为这工作“没尊严”。
我告诉了他， 我跟崔伯先生去比赛西洋棋，以及养虾生意大获成功，还有竞选
美国参议员的事，但是他似乎对玛丽莲·梦露比较感兴趣。
“你认为她那双奶子可是真货?”他问。
我们在沙凡纳大概已经待了一个月， 生活非常顺心。我表演我的单人乐队，公
苏收钱， 丹思在人群中擦皮鞋。一天，有个新闻记者跑来拍下我们的照片，刊登在
头版上。
“弃民流浪公园”，图片说明这么写。
过后， 有个下午，我坐在那儿表演，心里正想着也许我们该北上去查尔斯屯，
突然注意到有个小男孩站在鼓的前面，直勾勾盯着我。
我当时正在演奏“狂放纽奥良市” ，但是小男孩一个劲儿盯着我，不笑也不什
么， 但是他眼睛里闪烁着一种神采，隐约让我想起了什么。而后我抬起目光，人群
边上站着一个女士，我一看她，差点儿昏倒。
哦，竟是珍妮。
她把头发烫了， 看起来也老了些，而且有些憔悴，但确实是珍妮没错。我惊愕
得吹错了一个音符，但还是吹完了那首歌，珍妮这才过来牵起小男孩的手。
她两眼闪闪发光， 她说：“哦，阿甘，我一听到口琴吹的音乐就知道是你。没
有人象你这样吹口琴。”
“你怎么会在这儿?”我问。
“我们现在住在这儿。”她说，“唐纳在一家制造屋顶瓷砖的公司当业务副理。
我们在这儿已经住了三年”。
我停止了表演， 人群渐渐散去，珍妮于是挨着我一起坐在长板凳上。小男孩在
跟公苏玩耍，公苏居然翻起斤斗逗得小男孩哈哈笑。
“你怎么会搞起单人乐队来着。 ”珍妮问，“妈妈写信给我，说你在贝特河养
虾生意做得好大，现在是个百万富翁了。”
“说来话长。”
“你不是又惹上麻烦了吗，阿甘?”她说。
“没有，这次不是，”我说，“你呢?还好吗?”
“哦，还好吧，”她说，“我想，我是得到我想要的东西了。”
“那是你的儿子?”我问。
“是啊，”她说，“可爱吧?”。
“可不——他叫什么名字?”‘
“福雷斯特。”
“福雷斯特?”我说，“你拿我给他取名字?”
“应该的，”她说的声音很轻，“终归，他有一半是你的。”
“一半什么?”
“他是你的儿子，阿甘。”
“我的什么？”
“你的儿子。小福雷斯特。”
“我望过去，他在那儿拍手咯咯笑，因为公苏这会儿在倒立。
“我想我早该告诉你的， ”珍妮说，“我离开印第安那波里的时候，已经怀孕
了。 我什么也不想说，也不知道为什么。我觉得，哦，当时你自称是‘笨瓜’什么
的，而我就要生孩子了。而且，我有点担心他将来会是什么模样。”
“你是指，他会不会是个白痴?”
“唉，有一点儿，”她说，“可是，阿甘，你看不出来吗! 他完全不是白痴!他
聪明透顶——今年就要升上二年级了。去年他门门学科都拿‘A’。你相信吗?”
“你确定他是我的?”我问
“毫无疑问，”她说，“他希望长大做个美式足球员——或是太空人。”
我又望向小家伙， 他是个健壮又漂亮的孩子。他两眼清澈，看起来天不怕地不
怕。他跟公苏正在泥土上玩井宇游戏，
“呢，”我说，“那你的，啊，你的……”
“唐纳?”珍妮说，“唔，他不知道你这个人。是这样的，我一离开印第安那波
里就遇见他。当时我就快露出怀孕的样子了，不知如何是好。他是个善良温和的人。
他把我和小福雷斯特照顾得很好。 我们有一栋房子、两辆车子、每个星期六他会带
我们去海边或是乡间。 我们星期天都上教堂，而且唐纳正在存钱打算送小福雷斯特
去念大学什么的。”
“我可以看看他吗——我是说，只要一、两分钟?”我问。
“当然可以。”珍妮说。她把小家伙叫了过来。
“福雷斯特， ”她说，“见过另一位福雷斯特。他是我的老朋友—一你的名宇
就是随他取的。”
小家伙过来坐在我旁边，说：“你那只猴子真滑稽。”
“那是一只猿猴，”我说，“他的名字叫公苏。”
“既然是公的，为什么叫他苏?”
我当即知道我的儿子不是白痴。 “你妈妈说你长大要做个美式足球员，或是太
空人。”我说。
“没错，”他说，“你懂美式足球或是太空人吗?”
“懂， ”我说，“一点点，不过也许这方面你该问你爸爸。我相信他懂得比我
多。”
过后， 他抱了我一下。不是很热烈的拥抱，但是够了。“我想跟公苏再玩一会
儿。”他说着，跳下椅子。公苏居然想出一个游戏，让小福斯特扔铜板到锡铁杯里，
他半空把它接住。
珍妮走回来坐下，叹了口气，拍拍我的腿。
“有时候真不敢相信， ”她说，“我们俩如今已认识了将近三十年——打从一
年级起。”
阳光透过树梢， 照在珍妮的脸上，她眼中似乎有一滴泪水，但始终未流下来，
不过确实有点什么， 或许是一种情绪，我实在说不上来究竟是什么，即使我知道是
有这样东西。
“我只是不敢相信，没别的。”她说，然后，她倾身吻了我的额头。
“这是做什么?”我问。
“白痴，”珍妮说，她的嘴唇颤抖。“谁又不是白痴呢?”说完，她走了，她起
身，过去牵起小福雷斯特的手，他俩就这么走了。
公苏走过来坐在我面前，在我脚边的泥土上画了个井字。我在右上角画了个×，
公苏在中央画了个○ ，我当下知道没有人会赢。
晤， 那以后，我做了两件事。其一，我打电话给崔伯先生，告诉他不管我在养
虾生意上有多少收入， 要他将我那一份的一成给我妈，一成给巴布的爸爸，其余的
都寄到珍妮那儿给小福雷斯特。
吃过晚饭， 我一夜没睡在那儿思考，虽然这本该不是我的特长，不过，我所思
考的事情是这样的：如今，过了这么些年，我终于又找到了珍妮。而且她还生下我们
的儿子，或许，有什么法子，我们可以和好。
但是我愈是思索， 愈明白这是不可能的事。同时，我也无法理直气壮将这结果
归咎于我是个白痴——虽然拿这个藉口来圆饰很能宽慰自己。 不，这个结果是人情
之常。 有时候世事就是这么回事，何况，话说回来，我想小家伙还是跟着珍妮和她
丈夫生活比较好， 他们会给他一个完好的家庭，好好抚养他长大，这样他也不会有
个白痴爸爸。
过了几天，我跟公苏和丹恩一起离开。我们去了查尔斯屯，接着又去了里奇蒙、
亚特兰大、查塔努加、曼菲斯、纳许维尔，最后来到纽奥尔良。
纽奥尔良人全不理会旁人在做些什么， 因此我们三个享受了毕生难得的快乐时
光，每天在杰克逊广场表演，旁观别的怪人做他们的事。
我倒是买了一辆脚踏车， 附带两个小侧车给公苏和丹恩坐。每到星期天我们就
骑着车到河边， 坐在河堤上钓鲶鱼。珍妮大概每个月给我一封信，还寄来小福雷斯
特的照片。此地有个在脱衣舞俱乐部当女侍的女孩，我们隔一阵子就会聚聚，玩玩。
她名叫汪妲。 我和公苏和丹恩多半时间就在法国区骑车闲逛，看看风景，说真的，
那一带除了我们之外还有些模样古怪的人——看起来像是从俄国革命还是什么的留
下来的产物。
一天， 当地报纸的一名记者跑来说要给我做一篇报导， 因为， 我是他所听过
“最佳单人乐队” 。那家伙开始问起许多有关我的人生经历的问题，于是，我就慢
慢一五一十告诉他。 但是，我还没说到一半，他居然掉头走了，他说没办法登载这
种故事，因为没有人会相信。
不过， 我跟你说，朋友：有时候到了晚上，我仰望星星，看见整个天空就那么
铺在那儿， 可别以为我什么也不记得。我仍旧跟大家一样有梦想，偶尔我也会想到
换个情况人生会是什么样儿。 然后，眨眼之间，我已经四十、五十、六十岁了，你
明白吧？
--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.168]
上一篇 返回上一页 回到目录 回到页首


喜剧之王

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 喜剧之王对白 1 (from zhouxingchi.com) aeon | 2000.04.12
2 | 文件 | 喜剧之王对白2(from zhouxingchi.com) aeon | 2000.04.12
3 | 文件 | 喜剧之王对白3(from zhouxingchi.com) aeon | 2000.04.12
4 | 文件 | 喜剧之王对白4(from zhouxingchi.com) aeon | 2000.04.12
5 | 文件 | 喜剧之王对白5(from zhouxingchi.com) aeon | 2000.04.12
6 | 文件 | 喜剧之王对白6(from zhouxingchi.com) aeon | 2000.04.12
7 | 文件 | 喜剧之王对白7(from zhouxingchi.com) aeon | 2000.04.12
8 | 文件 | 喜剧之王对白8(from zhouxingchi.com) aeon | 2000.04.12
9 | 文件 | 喜剧之王对白9(from zhouxingchi.com) aeon | 2000.04.12
返回上一页 回到上一级目录


喜剧之王对白 1 (from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白 1 (from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:22:58 2000)

喜剧之王
大海， 颗炫取?nbsp;
男主角上……
天仇：努力！奋斗！
阴森恐怖的气氛，一群僵尸般的路人……
天仇：ＣＵＴ！
临时演员停止走路，看着天仇。
天仇：精神点！临时演员也是演员。现在我们不是在排鬼片，虽然你们是扮演路人甲乙
丙丁，但是一样是有生命，有灵魂的，尤其是我们这次有机会跟动作影后杜鹃儿同台演
出，应该要好好珍惜这个机会。精神点好不好？ＡＣＴＩＯＮ！
镜头中再度出现一群僵尸般的的路人……
天仇：（恨铁不成钢）ＣＵＴ！
来了一名副导，一把抓住天仇的头发，拽开。
副导：你是谁啊？
天仇：　我是一个演员。
副导：（向着远处喊）阿姨！
上来一名中年妇女。
副导：这家伙干什么的？
霞姨：（一把推开天仇）跑龙套的，
天仇：也就是演员。
副导：有没有搞错，随随便便让人在这儿动机器啊？
霞姨：对不起啊，ｓｕｎｎｙ哥，刚才我去拉屎了，看他闲着没事。就让他先排练一下
位。
副导：哎呀～赶快给我找个有反应会演戏的来，我这还等着要呢！
天仇：让我来！
副导：（不相信）嗯～做个紧张的表情来看看。
天仇：（若有所思）就紧张来说，有好几种。
副导：在医院等老婆生孩子的那种啦。
天仇：……
副导：儿子出世。
天仇：（高兴）
副导：老婆死了
天仇：……
副导：儿子天才，会叫爸爸。
副导：鸡鸡长在头上，畸形。
副导：中六合彩……头奖！
副导：儿子死了。
（翻白眼，昏过去）
副导：老婆醒了。
（无反应）
副导：喂！老婆醒了！
天仇：没有啦，一个人要是受了太大的打击，就会进入精神官能的休克状态。不会再应
了
副导：（抓住天仇的头发，往后拽）靠！
（向前走）还有没有其他的？
（霞姨紧跟上）
天仇：阿姨，我做错什么啦？
霞姨：不知道你干什么！
天仇：那我刚才的表演有什么问题吗？
霞姨：我说了不知道你干什么。
副导：阿姨～～喂！你那跑龙套的，没一个灵啊！
霞姨：这几个都算是好的啦！
导演：（站在远处喊）ＳＵＮＮＹ！好了没有？全都在这等着呢……
副导：行了行了，导演，我马上来，马上来啊。
    （抓住天仇的领口）啊～就你了，换衣服，快！
（摄影棚内。人头涌动）
（天仇穿着神父的衣服，被推向一个指定位置）
副导：呐，站那儿啊～
天仇：知道。
导演：（指手画脚）灯光！（回应：灯光ＯＫ！）
                  道具！（回应：道具完毕！）
              ⊙菰保?nbsp;
    （坐到凳子）ＳＴＡＮＤ－ＢＹ！
天仇：对不起啊，导演。嗯……根据角色的背景性格呢，等一下演的时候，在节奏上我
想再调皮一点，但是又带点矛盾，你看怎么样？
导演：好～开机！
摄影： 樱校牛牛模?nbsp;
剪接：三场四台１。ＡＣＴＩＯＮ！
（一枪将神父打死。天仇倒下）
………………（这里是莫文蔚西瓜皮大战，略去不说）
（神父还在后面摇摇摆摆）
导演：（站起）ＣＵＴ！
娟儿：怎么啦？
导演：（指着天仇）后边那个人干什么？你已经死了！
副导：（冲上前）喂！你干什么！阿姨～～
霞姨：什么事啊ＳＵＮＮＹ哥？
副导：那个跑龙套的搞什么？
导演：（上前来）你怎么死来死去都死不了啊？
天仇：因为我设计的角色性格是比较调皮的。所以我内心的潜在台词是我不想死。
导演：（……）你不想死也得死啊！
天仇：其实我差点就死了，你再给我多一点点时间，我就死定了。
娟儿：喂！你知不知道一秒钟有多少格底片？
天仇：（高兴）有２４格啊，娟姐。
娟儿：你知不知道刚才那个镜头有多少秒钟？
天仇：大概有一分钟。
娟儿：（气）你知不知道因为你不想死，浪费了多少秒、多少格底片、多少钱、和工作
人员、的时间和心机啊！！
天仇：（哑然）
副导：（敲着天仇的脑袋）你干什么吃的！
娟儿：（训导演）拜托你们！跑龙套也要找些专业的嘛！换人重拍！
导演：（对着天仇发怒）机灵点！
副导：（对着天仇说）回家好好想想怎么死吧！
霞姨：（推着天仇离开）行了行了，ＳＵＮＮＹ哥。
（摄影棚外）
天仇：阿姨，我做错什么啦？
霞姨：你不要再问我啦，我不知道你在干什么！走吧！
天仇：（恍然大悟）你提醒了我，我还要回街坊福利会开门，我很快就回来。
霞姨：你不用回来啦！拜托你啦！不要再让我背黑锅啦！
（摄影棚内）
副导：喂！你过来，会不会死呀！
成龙：哦。（走到导演面前）导演，你让我怎么死啊？
导演：中枪死，准备！（手比划成枪的样子）ＡＣＴＩＯＮ！
成龙：（倒地，挣扎一番，死去）行不行，导演？
导演：这样才对嘛，换衣服～
副导：走走走！
成龙：（点头哈腰）谢谢！谢谢！
    （遇见天仇）
天仇：这位大哥，你在哪学的戏啊？
成龙：我没学过戏。
天仇：哎呀！你真是天才！
成龙：（拍拍天仇的肩膀）你用点心就行，啊～用点心！
天仇：（握拳，努力）
副导：（冲上来）你还在这里干吗？走啊！（推了天仇一把）
（出口处）
堆放起来的便当饭盒，天仇走出来。
（天仇顺手要拿一个饭盒，被另一只手抓住了）
剧务：干什么的？
天仇：剧务大哥你好！我想拿个便当！
剧务：（甩开天仇的手）还没发饭呢！
天仇：哦～因为我要先走，所以……
剧务：（站起）那你先走吧！知道为什么没发饭吗？就是因为你这个王八蛋！死来死去
都不死！害的所有人都没饭吃，我也没吃饭啊！
    （拿起一个饭盒，打开）你不是想吃饭吗？啊？
    （丢到路边，一只狗?nbsp;前来）跟它一起?nbsp;吧！
天仇：（尴尬地走）
剧务：（唱）屎，你是一滩屎。命比蚁便宜。我开奔驰，你挖鼻屎。吃饭！？吃屎吧你
！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
返回上一页 回到目录 回到页首 下一篇


喜剧之王对白2(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白2(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:23:32 2000)

（福利会院内，舞台上）
天仇：各位街坊，《雷雨》这出戏呢，是由中国文学名著改编的。这已经是家喻户晓的
了。明天我当主角，大家是不是很想看啊？
（观众席只有一个小孩，其他的老人正在做健身操）
天仇：我跟你们约好了。
    （来到那小孩面前）嘉嘉，明天吃完晚饭干什么？
嘉嘉：拉屎。
天仇：那拉完屎来看叔叔演戏，你说有多开心啊？最重要的是叫爹地，妈咪一起看，如
果他们不来呢，那就哭，撒野，乱吐口水，直到他们来为止那就乖了，叔叔最疼嘉嘉了
。
    （使劲捏小孩的脸）
嘉嘉：（想走，被天仇一把抓住，拉回凳子上）
天仇：嘉嘉，如果我明天看不到你来，你的下场就跟这个娃娃一样。
  （夺走小孩手上的?nbsp;具，将脑袋拧下来。）
    （恶狠狠）听到没有？
嘉嘉：（哭……）
（办公桌前）
天仇：七叔，《雷雨》这出戏呢，明天晚上就要公演了，剧本你背熟了没有？
七叔：背熟了，你放心吧，我还做了首歌呢！老爷一看到丫鬟就唱：“Ｙｏｕ‘ｒｅ
ｂｅａｕｔｉｆｕｌ，ｙｏｕ‘ｒｅ　ｂｅａｕｔｉｆｕｌ……”
天仇：啊，七叔，主题曲呢，是由我来唱的。还有你演的这个老爷，他是中国人。
七叔：丫鬟一看到老爷，就唱：“Ｙｏｕ‘ｒｅ　ｓｏ　ｈａｎｄｓｏｍｅ，ｙｏｕ‘
ｒｅｓｏ　ｓｍａｒｔ， ｈａｎｋ　ｙｏｕ　ｖｅｒｙ　ｍｕｃｈ……”
天仇：七叔！七叔！
七叔：（继续唱）“Ｐｌｅａｓｅ　ｔｏ　……”
天仇：你不要这样子嘛！
七叔：“Ｉ　ａｃｃｐｔ　ｙｏｕ……”
天仇：七叔！你想开一点！来人，救命啊！
（商店旁）
天仇：早啊！洪爷！我们的《雷雨》马上就要公演了。我们再排练一次好不好？
洪爷：《雷雨》还要排练吗？《雷雨》就是讲义气嘛！那，出来混的，就要讲两样东西
：第一呢，就是讲义气，第二呢，讲钱。那，讲义气就是说呢……
天仇：《雷雨》是要讲义气，不过不要忽略那段感情戏。因为你的角色呢，最后是为爱
情而被雷劈死的。
洪爷：那，说到劈呢，我告诉你啊！这个砍人，我们江湖上有两种，第一就是砍～～第
二就是捅啊！
  （卷起衣服）那，这条刀疤，就是被牛肉刀砍～～出来的。那，捅就是这么捅的。

    （转身对着一个混混，装作一刀捅下的样子，混混没反应）
    这小子新收的，不好意思，没有表情。
    （对着另外一个小混混装捅刀）那，捅是这么捅的。
混Ａ：哎呀！
洪爷：（恨铁不成钢）认真一点，再痛一点好不好啊！
混Ａ：哎呀哎呀～
洪爷：你的演技实在太差啦！仇哥，替我教教他。
天仇：拿痛来说呢，根据俄国戏剧理论大师史坦尼斯拉夫斯基的说法呢。应该从外到内
，再由内反映出来的。来，你现在再试着做一次看看。
混Ａ：（扭曲面孔）哎呀。
天仇：（指着他的脸）那，好很多了是吧？他的整个表演立体了很多。好，你现在再试
一次！
混Ａ：哎呀～哎呀……
天仇：对了！多一点，再多一点……
混Ａ：哎呀～哎呀……（痛不欲生）
天仇：让我再帮帮你好不好？
    （上前使劲踩混混的脚，踩到扁下去）
混Ａ：（……到处抓）
洪爷：咦？这下行了，他现在好像开始撇竖了。
天仇：（拿来一个镜子，对准混Ａ）来来来，你看清楚哦，这就是你的表情，记住这个
感觉。
洪爷：认住啊记住啊，听到没有？走！
天仇：啊啊～明天晚上我们的《雷雨》呢？
洪爷：（挥手）《雷雨》不用排了，我们出来混的，答应了你，一定到！那，明天带个
百八十个人来，……（听不懂啊）
天仇：一定啊！
洪爷：你放心吧！
    （转身，对混混）喂！快点。
（院子）
（有一个老人在打太极拳）
洪爷：快点去准备啊！
    。ㄒ话呀 混Ａ拉到地上）
      喂！阿婆。你踩到我了。
阿婆：我……我没有啊。
洪爷：你踩到人没有感觉，你看他的脚，都扁了。
阿婆：（指着混Ａ）是啊，还满头大汗。
洪爷：那几百块来，我讲义气帮你把他送到医院去。
阿婆：（摸衣袋）我没有啊。
洪爷：你看他的样子，都快死了！
阿婆：（掏出１００块钱）我只有一百块……
洪爷：（一把夺过）拿来１００块！
    （拉起混Ａ）做事啊！
（一切都被天仇所见）
天仇：（装作路过）啊？阿婆，你钱掉了。
阿婆：（捡起钱）啊，幸好。啊，先生……
天仇：你明天晚上有没有空？
阿婆：干什么？
天仇：街坊剧场要演出《雷雨》耶！
阿婆：《雷雨》？好啊！
（夜总会）
顾客：这位同学叫什么名字啊？
飘飘：飘飘啊，你呢？
顾客：我姓周。是不是真名啊？
飘飘：有名字你就叫嘛，问那么多干么？
顾客：你是不是真的学生啊？
飘飘：当然是真的啦！还是处女呢！正点吧！便宜你了大叔！哎～我们两个来划一拳。

顾客：我不会。
飘飘：划拳你都不会，你念过书没有？哎～Fanny，你来！哇～你肚子这么大！小心棺材
盖不上盖。哥俩好啊！发财啊！喂！出来玩，开心点！你死老爸，开心点开心点！哥俩
好啊！发大财啊！五魁首啊！八匹马啊！分！好，我喝。
妈桑：女儿，今天是学生妹初恋之夜！我拜托你收敛一下，像个学生好吗？你再这样被
人投诉，我真的绕不了你了。
飘飘：什么学生妹初恋，全都是骗人。我要是像学生，就不用站在这了！
妈桑：啊～你还敢和妈顶嘴！
女Ａ：妈咪，七号台的那个客人实在是好恶心啊，我受不了，我不做了！
妈桑：你们各个都在这挑客人呐！
飘飘：哦，不是，不是。你也是的，你有没有专业精神啊？转移视线吗
女A：什么转移视线呀？
飘飘：客人长的丑你就别看他的脸喽。也许他的耳朵漂亮就只看他的耳朵喽。嘴长的难
看也许牙齿长的好看呐？你就光看他的牙喽。新来的也不好好学着点。（给妈桑点烟）
我去搞定他。来啊，看我的。
妈桑：机灵点
飘飘：老板！
客人：（色咪咪的笑，飘飘看他的脸目瞪口呆）你好漂亮哦。
飘飘：怎么称呼呀老板？（飘转移视线看客人的脸，全是眼屎）
客人：我叫PIERRE呐。是个法国名字（飘看客人的鼻子，鼻毛像杂草），因为人家说我
像法国人，所以起个法国名字。如果你觉得难叫的话，（飘看客人的耳朵，居然有一只
虫子在爬）你可以叫我阿 P，或叫阿ERRE都可以拉。呵呵呵！
飘飘捂着嘴跑开。
客人：哎，怎么了？
妈桑：你这臭丫头，平时那么嚣张？现在中招了吧？
飘飘：这也不能怪我呀妈咪，这真是“极品”呀！你有没有见过头发里有蟑螂的？
妈桑：是爬呀爬的那种还是会飞的？
飘飘：是爬呀爬的那种。
妈桑：你看看露露，和蟑螂玩的多开心呢。
客人正把一只蟑螂放在露露手臂上爬。
飘飘：（摇摇头）我认命了。
妈桑：那好了，你以后回来就做冷板凳吧，挑三拣四的，喝西北风就饱了，一个个都是
这样！哎，CONNIE把她的名字摘下来。
CONNIE：你又不是新来的，对着客人就是在演戏吗。你们的问题呀就是演技太差。
飘飘：那也没办法啊。
CONNIE：哎，我听人说有个家伙教人演戏不收钱，我带你去看看？
飘飘：教演戏？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白3(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白3(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:24:08 2000)

（在片场）
导演：各部门，准备！
（大家走进摄影棚，天仇也往里混，被副导一把抓住）
副导：喂，又是你呀？
天仇：早，SUNNY哥。
副导：霞姨！
天仇 合家 ！我也在找她啊。
副导：我没发你通告，你来干嘛？
天仇：是这样的，上次你不是叫我回家想想怎么死吗？我想过了，又让我领悟到了一些
新的启发。相信我现在的演出一定会让你更加满意的。
副导：如果是两年前，我就一刀捅死你！
天仇：哎，这个刀呢跟枪不同，中刀通常多是这个位置（指着自己的腋下，做中刀状）
，这里，要伤口大一点呢？脸上还会再痛苦一点，如果是被自己朋友出卖的话，还会（
做惊讶状）我想不到…..是你？啊啊啊。
副导：我干你娘
天仇：SUNNY哥，我只求演出，你就给我个机会吧。
副导：你想站这是吧？好那你站着吧，我不给钱啊！
天仇：不给钱我也做啊，我只求个便当就行了。
副导：便当不用钱买呀？快给我滚！
武术指导：SUNNY！
副导：武术指导什么事？
武术指导：你看看你找来的当死尸的道具！不行呀，太难看了！快找个象样的，等着用
呐！
副导：是，是，是，行行，马上来啊。
片场
天仇躺在地上。
天仇：多谢照顾呀，SUNNY哥。
副导：喏，只有便当啊！
天仇：没问题，要不要先化个装呐？
副导：现在化。（一 泥巴涂在天仇脸上?nbsp;导演演员OK了。
导演：ACTION
（杜鹃儿率领一般人马翻着筋斗上场。被机关弹起来落在地上，继续撕杀，所有人倒地
。一只蟑螂落在她靴子上。）
杜鹃儿：啊！蟑螂，蟑螂。
导演：还不过去帮忙？
蟑螂飞到了天仇身上。一群人用折登，锤子在天仇身上乱打，天仇却纹丝不动。
众人：鹃姐，打死了你不用怕了。你没事吧？
摄影：导演能CUT了吗？
导演：还没CUT吗？CUT！
天仇醒来
杜鹃儿：行了，行了。打蟑螂嘛，用的着这样吗？（手里拿着锤子）看那个人有没有事
。
天仇：啊，我没事，鹃姐，谢谢您关心。
杜鹃儿：你为什么不躲开呀？
天仇：哦，我不躲呢？是因为导演还没有喊：“CUT”。我既然是一个死尸，当然是不能
动的。
杜鹃儿：听到没有？听到没有？
众人：听到了，听到了。
杜鹃儿：只要没有叫CUT就要继续演下去，这就是我经常跟你们说的（用手一指天仇）专
业。你叫什么名字？
天仇：我叫尹天仇。
杜鹃儿：仪姐，给他一 咖啡。?nbsp;会把他的电话号码写下来。你，以后跟我开工。
天仇：多谢鹃姐关照。
杜鹃儿一边挥挥手一边对副导说：这个镜头OK吗？
副导：OK，军火马上就到，鹃姐换服装吧。
杜鹃儿：SUNNY。
副导：是
杜鹃儿：我拜托你呀，临时演员也很重要的。就像那天那个神父，怎么死都死不了那个
以后不要再找他来瞎搅和了。
副导：明白了鹃姐。
（天仇洗过脸回来。）
天仇：鹃姐，其实那个神父就是我。
（众人愕然。）
天仇：上次呢是这个样子……..
（天仇一边说一边向鹃姐走去，被地毯拌到，咖啡撒了鹃姐一身。）
天仇：好险，好险，我帮你擦，帮你擦。
（转身拿毛巾，踩到了凳子打中了鹃姐。杜鹃儿摔在轨道上划了出去，前面一堆刀。天
仇飞起一脚，把杜鹃儿踢出了轨道。杜鹃儿摔在了火药上，天仇也摔在了另一边。旁边
却是开关。）
天仇：鹃姐，你没事吧？
（说着扑向杜鹃儿，没想到却碰到了火药的开关。杜鹃儿，飞向了天空。
众人仰望。）
天仇：哇！好漂亮！（后排还有人照相）
（众人赶过去救杜鹃儿，天仇慌慌张张的，朝外跑，时不时回头看看有没有人追上来。
路过便当时偷拿了一个便当。场务大叔躲在一旁包香蕉皮。看到天仇拿走了便当，随手
把香蕉皮扔了出去，天仇一脚踩到香蕉皮滑倒在地，便当掉在地上。场务大叔走过来把
便当扔给了一条狗，扬长而去。）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白4(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白4(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:24:37 2000)

（街坊福利社）
CONNIE带着一班小姐走了进来。
CONNIE：喂，看门的。这里是不是有人教演戏呀？
天仇：我本身呢，从事艺术工作已经很多年了，不论是电影或者是电视都有很丰富的演
出经验，也曾经在街坊剧场担任过创意总监，所以也使的我这么的能歌善舞。
CONNIE：那就是说你教喽？
飘飘在后排看着天仇。
天仇：不敢说教，不过呢这里有很多的街坊都是戏剧的发烧友，都会喜欢来找我研究。

CONNIE：我们也是街坊介绍来的。
天仇：没问题，这边请。
飘飘：你呀！
天仇：哦？
飘飘：你不就是那出什么电影？啊叫什么来着？随便了，站在后面踩到香蕉皮摔到地上
的那个家伙。
天仇：是呀。你有注意到我的演出呀。
飘飘：哈哈哈哈，你这个家伙，我还在想，是哪个倒霉鬼踩在香蕉皮还要摔在地上？你
怎么不去死呀？
天仇：多谢；多谢。
飘飘：真她妈笨呀你！
天仇：过奖了，过奖了。
飘飘：你这个死跑龙套的。
天仇：啊，其实呢我是一个演员。
（众小姐哈哈大笑。）
天仇：那边请。
CONNIE：跑龙套的？
众人落座。
天仇：不知道我能为你们做些什么？
CONNIE：坦白的说吧，我们是坐台小姐。
天仇：哦，这个看的出来。
CONNIE：我们的舞厅呢在搞一个“学生妹初恋之夜”这些小姐们呀，说连一点初恋的感
觉都做不出来。（对着小姐）你们怎么赚钱呐！
天仇：初恋呢，其实在我们很小的时候就已经有了，例如我们还是BABY的时候呢，看见
了奶嘴就想要去吸它，这也是一种爱的表现。
飘飘：你在那吸什么狗屁奶嘴，你个死跑龙套的！
天仇：其实我是一个演员。
CONNIE：是呀，你吸什么狗屁奶嘴？
天仇：哦，我只是想由浅入深的给你们解释。
CONNIE：行了，你具体的说行了。
天仇：好，具体来说呢，首先外行要配合的上一个学生妹的形，而对话方面要抓住关键
。例如：我爱你，我恨你什么的。如果能够在加上一点泪光呢，就会加强初恋的感染力
。也就是这样。（开始酝酿眼泪）喏，看到了吗？这些泪水（众人看），在眼眶里面转
呀转的。
飘飘：你有个狗屁泪水，在转呐，在转呐，你个死跑龙套的。
天仇：那，那，那，那，那，其实我是一个演员（天仇眼中真有了泪水）。
CONNIE：嘘
天仇：初学者如果要有泪水呢？可能需要一些道具辅助。最简单的办法就是吃一些WASA
BI
飘飘：你又吃什么狗屁WASABI呀！（回头向CONNIE）喂，我们真的在这听这个死跑龙套
的胡说八道啊？
天仇：小姐，如果你一定要叫我跑龙套的，你可不可以不要加一个“死”字在前面呀？

飘飘：哈，哈，哈，哈，哈，哈，哈，哈，哈，哈。
天仇：其实你们在出来卖的时候，如果能尊重别人一下，那么别人……..
飘飘：你说谁是出来卖的？
天仇：对不起。
小姐：算了，我们是这样的嘛。
飘飘：我不喜欢让他说。（起身四处找家伙）
CONNIE：她就是这样的了，你不用理她的。没事，没事的。你不用怕，没事的。哎呀你
不要惹事了，干什么呀？你不要搞了，听见没有啊！哎，没事，没事，没事。喂，哎呀
你坐下吧，你在那干什么呀？我说你你怎么不听呀？
飘飘终于找到 了一把趁手的折登，走向天仇，一下打了下去。
（夜总会）
CONNIE：我怎么知道那个家伙那么好玩儿呀，反正不用花钱去看看喽。
飘飘：要不是拦着我，我一脚…….。
CONNIE：你就是嘴臭，叫你在客人面前收敛一下的嘛。
龙少爷：出去出去。（包房里哄出来一群小姐。）
妈桑：不好意思，不好意思。你呀，真没用。不好意思，马上就来了啊。CONNIE过来呀
。
CONNIE：什么事？DEBRA妈。
妈桑：龙少爷来啦，喝醉了，现在在那玩失恋，要找初恋情人呐。
CONNIE：满场都是学生妹，正合适呀。
妈桑：你看看，我手下的全都带来了，没一个合适头，痛死了。你看看桌子上，那些钱
一寸一寸的算，喂，你进去过没有？
CONNIE：没有。
妈桑：在那等啊，快点多找几个来。
龙少爷：我有的是钱，用本事就来拿吧。我要找初恋呀，初恋呐！
（一个胖妞也过来排队。）
飘飘：你也去呀？
胖妞：试试啦，有时候有钱人的品位说不定的。
胖妞还没进包房就被一拳打了出来。
妈桑：喂，快点，快点，快点。机灵点啊。龙少爷美女们来了，快点和老板打个招呼啊
。
众小姐：老板！
龙少爷：（一下掀翻了桌子）去死吧！
妈桑：龙少爷别发火。
龙少爷：滚开。都是假的全都不是真心的！我要初恋呀，初恋。
飘飘看到了地上的芥末，一口吞了下去，立刻满脸泪水。
飘飘：我是真心的，我真的爱你。
龙少爷：MARY，你要什么我都答应你，桌子上的钱我可以全给你，只要你不要离开我。
MARY。（说着醉倒在地上）
飘飘把桌上的钱撒向天空，众小姐高呼！！！！！！！！！！！！！！！！！！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白5(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白5(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:25:07 2000)

（街坊福利社）
（天仇趴在桌上睡觉， 们米雷印Ｌ斐鹫酒鹄矗谧乓恢谎劭簟＃?nbsp;
天仇：干什么？
飘飘：你没事吧？哦，我是下手重了一点，不好意思啊。
天仇：昨天要不是有张桌子挡着我，我踢不起来我未必会输给你。
飘飘：我不是打算和你打架的，我真想和你学东西的。
天仇：哎，你走吧。
（飘飘把一打钱丢在桌子上。天仇用乒乓球拍压住钱）。
天仇：对于一些有热诚，志同道合的朋友呢，大家还可以研究一下，你等等我。
（天仇把球拍和钱收了起来，回到自己的小屋数了一下钱不禁“嘘”了一下。这时窗外
飘飘正在和小孩一起玩呼啦圈，还是用脖子玩的。天仇不由自主的陶醉了，迅速换好西
装。）
飘飘：你用的着化装化那么久吗？你这死……….
天仇：哎，别来啊。
飘飘：领带不便宜。
天仇：哦，谢谢，收了你的钱就应该做足。
小孩： 古 球拍呢？
天仇：在桌子下面。这里人多，我们我们到那边去好吗？在下尹天仇，没请教？
飘飘：柳飘飘
天仇：你想和我研究什么呢？
飘飘：怎么哄那些臭男人喽。
天仇：例如所谓的学生妹的初恋感觉呢，其实是要从基本做起。那现在可以把我当成是
客人，招呼我一下。
飘飘：喂，老板划拳呐。
天仇：不要叫我老板，你现在的身份是学生妹，你可以说GOOD MORING SIR或者是老师早
。
飘飘：老师早！
天仇：试着把头低下来，有点害羞等对方慢慢的抬起你的头的时候，你再说……
飘飘：老师早。
天仇：眼神太死了，再来，要带一点闪泪的眼神哦。
飘飘：老师，早。
天仇：闪过头了，再来，稳一点，啊。
飘飘：老师，早。
天仇：死不瞑目就是这样，你想吓死人是吧，再来，自然一点。
飘飘：老师，早。
（两人四目相对许久）
天仇：好！现在我们来说说身体动作方面，例如拥抱了。你可以用你的方法来拥抱我一
次。
（飘飘熄灭香烟，抱住了天仇）
天仇：干什么：
（飘飘双腿夹住了天仇）
飘飘：怎么？
天仇：不要动不动就劈开大腿夹人。
飘飘：不好意思，职业病。
天仇：要改啊，其实作为一个学生妹呢，不一定每一次都是由你采取主动，你也可以表
现的羞答答的样子，让对方主动来拥抱你呀。
飘飘：又含什么狗屁答答呀？
天仇：就像我这个样子啊。
飘飘：哦，像鹌鹑那样是吧？
天仇：做啊。
（飘飘学天仇的样子）
天仇：哎，对了。对方看到你像鹌鹑一样，自然就会忍不住来搂你了。（说着搂了过去
）现在就可以把你的头依偎在对方的肩膀上面。
（飘飘闭上了眼睛）
天仇：干什么？
（飘飘又用大腿夹住了天仇。）
飘飘：不好意思，职业病。
天仇：一定要改啊。表面工夫就差不多了，如果在深入呢，就要问问你初恋的心态了。

飘飘：我没有初恋。
天仇：每一个人都有初恋呐？
飘飘：说了没有。
天仇：那也应该有一些很难忘的回忆？
飘飘：没有。
（飘飘陷入到回忆中，少女时的飘飘看着爱情小说，憧憬着未来。一个帅哥在不远出拿
着一枝白玫瑰，像她招手。）
天仇：又或是听过令你很难忘的对白？
飘飘：没有。
（回忆：帅哥对飘飘说：我希望永远跟你在一起，答应我让我养你一辈子。飘飘靠在帅
哥怀里，帅哥脱去飘飘的校服）
天仇：那一定有一些很难忘的遭遇。
飘飘：没有。
（回忆：帅哥打了飘飘一个耳光，飘飘哭着说：“叫我去卖？你说过养我的。”帅哥一
把揪住飘飘的头发：“你不去卖我哪有钱呐，我没有钱怎么养你呀？恩！”
天仇：这样吧，你现在试着幻想一下我就是你的初恋男朋友。
（飘飘眼里充满了愤怒的火焰，狠狠的给了天仇一个耳光，夺门而出。）
（洪爷上）
洪爷：天仇，那上次“雷雨”那件事情呢，因为我有比大买卖所以没时间来，真是不好
意思。反应热不热烈呀？
天仇：热烈呀。
洪爷：热烈就行了，呐下次我一定到。哎，旁边那有一群小孩在拍什么儿歌、MTV。没你
的事吧？我有要紧事要躲开一下，你帮我带个手下去收那个保护费，帮他收拾一下造型
呀。
天仇：语气呀。
洪爷：唉，对了，就交给你了。呐，你一定不会拒绝我我的吧？嘘！
一个四眼田鸡手拿甜筒走了过来。
四眼田鸡：多多指教，就在那里。
天仇：作为一个黑社会来说呢，首先就是从外型方面来设计，带个金项链就对了。那么
至于表情方面呢，要尽量装的凶神恶煞一点，来你试试看。
（四眼田鸡做凶的表情）
天仇：凶一点，给我点火。
（四眼田鸡拿出了打火机）
天仇：怒火。（四眼田鸡做怒火状，吃了一口甜筒）。把甜筒扔掉，哎，很不错了，对
白方面你知道了？
四眼田鸡：大概知道。
天仇：那行了，我会一直在这里暗中指点你。
天仇坐在路边摊，四眼田鸡走像拍MTV的导演。
四眼田鸡：拍戏呀？
导演：是呀，什么事呀？
四眼田鸡：恩，我不记得了。
（四眼田鸡看看天仇，天仇作出数钱的样子。）
四眼田鸡：拍戏呀？
导演：不是，是儿童卡拉OK。
四眼田鸡：小朋友唱的？
两人高兴的一起唱起：BELIBALA，BELIBALA，BELIBALA。
（天仇在远处，作出怒火的样子。四眼田鸡也作出怒火的样子，但还同时唱着儿歌。）

导演：你干什么：
（天仇做出黑社会指人的样子，四眼田鸡一直保持这个姿势和导演说话。）
四眼田鸡：你知道吗，香港经济不景气。
导演：因为金融风暴嘛，都要怪哪个索罗斯。
四眼田鸡：还有很多因素呢。东南亚经济大崩溃，印尼大暴动，新加坡大贬值，香港又
负增长，很多企业都千疮百孔啊。
导演：我看呐，还会引起新一轮的全球骨牌效应的大衰退呢。
四眼田鸡：哎，你对经济蛮有见解嘛。
导演：当然了，我以前在香港大学读经济的。
四眼田鸡：是吗？我今年毕业的。
导演：是吗？我96 年毕业的，这张是我的名片。
四眼田鸡：原来是师兄啊。你好，你好。哎怎么你现在在拍卡拉OK啊？
导演：没办法了。你现在做什么工作？（天仇看他们说的很热闹，认为搞定了，就在一
旁逗一个光屁股的小孩。）
四眼田鸡：我现在没事做，就先做黑社会喽。看到你们在拍戏，我是来收保护费的。
导演：基哥，友人来收保护费。
基哥：谁收保护费呀？
（四眼田鸡看着比自己高两头的基哥发呆。）
四眼田鸡：现在香港经济……
（基哥一脚踢过来）
基哥：是你呀！。
（四眼田鸡回头看看远处的天仇，天仇正在逗胖小孩，用手拍着小胖子，四眼田鸡上去
就拍了基哥一下，基哥的手下要上去扁他，被基哥拦住。）
基哥：小子，你哪的？
（四眼田鸡又看天仇，天仇在用树枝逗小胖子的小鸡鸡，四眼田鸡也捡起一个树枝去挑
基哥个老二）
基哥：靠，我你也敢耍？
（基哥上去就是一个耳光，四眼田鸡回头看看天仇，天仇正用手弹小胖子的鸡鸡，四眼
田鸡颤颤巍巍的也弹了基哥一下，基哥大怒。）
基哥：把他拉起来。（被基哥暴打，这时天仇才发现四眼田鸡在挨打。四眼田鸡冲向天
仇。）
天仇：别过来，别过来。
（四眼田鸡坐到天仇旁边）
天仇：别跟我说话，假装一个人。假装就你一个人，把电话拿起来假装的叫人。
四眼田鸡：我想回家。
天仇：还没喊CUT之前就一定要演下去，要有专业精神呀。
四眼田鸡：我想回家呀！（这时，基哥等已经开始收工了）
天仇：哎，他们走了，不用怕了，他们走了。赶快拿把刀冲过去挽回点面子呀！
四眼田鸡拿刀冲了过去，发现基哥没走，又回来了。
天仇：怎么样？
四眼田鸡：那个坏人没走。
天仇：要投入角色，你也是坏人呐，来点怒火！
四眼田鸡：我要吃甜筒。
天仇：吃你个屁呀（一个耳光），怒火！
（四眼田鸡发疯似的哭着冲了出去，冲到基哥跟前，又被打了几个耳光）
基哥：回家去吧！
（四眼田鸡，举着刀在基哥面前哭，就是不走。基哥很无奈的掏出20块钱，塞到四眼田
鸡的口袋里）
基哥：我怕了你了。
（四眼田鸡还在哭，天仇走了过来）
天仇：你怎么了？你做的很好啊。
洪爷：哇，你怎么搞成这样呀？
天仇：刚才全靠他的坚持演出，终于收到了20块。
洪爷：那你哭什么？在天后庙前能够收到20块钱的保护费，也算是扬名立足的第一步。
这个造型不错，保持住啊！以后就用这招去收保护费。仇哥，你真行，幸亏了你。
天仇：别这么说。
洪爷：这20块钱，庆功，吃牛杂碎。哈，哈，哈。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白6(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白6(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:25:38 2000)

（片场）
天仇：那个大学生就拿着两把菜刀，就这样大声叫着冲了过去，那叫声向鬼哭狼嚎一样
，他彻底把一个黑社会的精髓演绎了出来。就全靠他坚持的演出终于被他收到了20块保
护费。
霞姨：你说什么？
天仇：坚持呀，霞姨。其实我可以，你再帮帮忙，我现在对于拿刀有新的体验了，很适
合 牡 剑片。
霞姨：你想怎么样？你还嫌害的我不够呀？还敢叫我再来帮你呀！走吧！
副导：喂。
霞姨：对不起，SUNNY哥他马上走。
副导：找你呢，化装摆位了，走吧。
天仇：多谢。
副导：导演替身OK了。
导演：不是说找不到吗？耽误时间！
副导：现在找到了。你行不行？
天仇：没问题，能够做鹃姐的替身，我会全力以赴的。
副导：导演OK了。
导演：点火（道具在天仇的胳臂上点着了火）
天仇：导演，等一会我除了热之外可不可以在多表演一种孤独的冷啊？
导演：：你尽情做吧，反正你不要把头转过来让我看到明白吗？
天仇：明白。
导演：点火，站好了别动啊。准备，喂怎么有鸽子在那里呀？
摄影：导演我特意放在那里的，上个镜头有鸽子呀。
导演：一会拍的时候，鸽子飞来飞去会扇到火呀，拿走。
（鸽子被拿走）
摄影：导演摆两只鸽子在那意境会高一点呀。
导演：有多高？
摄影：有多高就很难说了，因为高的定义是很抽象的，总之就是高了。
导演：摆上去看看。替身不要把头转过来。
副导：怎么样导演？
导演：是高啊。那，我们试试鸽子头对着我，试试鸽子屁股对着我，拿开一只，准备，
哎，还是不要鸽子了把他拿走。准备啊，耶，打火机呢？（副导的连忙给导演点烟，半
天也没点着，导演走向天仇）兄弟借个火。
霞姨：导演这里有。
导演：真的有吗？点的着吗？
霞姨：能（导演点着烟）
导演：那快点，快点，准备。READY，站好了别动啊，开机，ACTION。
（天仇终于受不住热到在了地上，工作人员，熄灭了火）
导演：你干什么呀！
副导：你干什么？每次都这样！
天仇：对不起呀，SUNNY哥，很热，
副导：我不跟你说过了吗，你说你可以的！
天仇：再来一次好不好？
导演：你还来，换个机灵点的，怎么做事的SUNNY！
副导：对不起啊导演，滚蛋吧你。那，我已经很帮你了，以后别再来了啊！
天仇：我刚才，你有没有闻到烤鸡翅膀的味道？我的手臂这也算是为艺术牺牲了………
..
副导：场务，找盒糊鸡腿饭给他。你呀，以后不要再让我看到你。
场务大叔：哎，鸡腿饭呀？看看是鸡腿糊呀还是你胳臂糊呀。哎，还是鸡腿糊。
天仇：SUNNY哥说我有饭吃？
场务大叔：走吧。
天仇：跑龙套的不是人！
场务：说什么？大点声。
天仇：跑龙套的就不是人呀！为什么老是针对我呢？
场务：你想知道为什么吗是吧？
天仇：我是想知道为什么？
场务：因为你没资格吃这盒饭！整天臭屁到处教人演技，学人讲理论，教人做黑社会，
收保护费，简直侮辱“演技”这两个字。
副导：喂，吵什么开工了。做事，做事。
场务：靠，大爷面前讲演技，靠（一个便当扔向天仇，天仇跑开），若我生气。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白7(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白7(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:26:13 2000)

(海边)
(沧海一粟全力推出 canghaiyisu@263.net）各位大虾，我费了几天的时间终于把《喜剧
之王》搞出来了，希望你们能喜欢，也请尊重我的劳动，下载的时候不要把我的名字去
掉，我会继续努力把星爷的其他名片推出供大家收藏。谢谢星迷们让我们共同努力吧！
！！！！！另外要感谢星辉工作组的大力支持，感谢闷闷、小鸟、星星、青霞等等周星
驰社区的朋友们，我爱你们，我爱星驰。
洪爷：他们竟然敢动那两辆雪糕车，那两辆雪糕车是我看的嘛！那是不是不把我放在眼
里啊！兄弟给他点颜色看看！天仇你跟我们去，看看我们是怎么混的，顺便在帮我把风
。兄弟走！
奶奶：小洪，小洪你去哪呀？
洪爷：奶奶，你出来干什么？你肺炎才好啊，小心冻着你呀！你吃药了没有？
奶奶：吃了，你又去打架啊？
洪爷：不是呀。
奶奶：不要去啊。
洪爷：不是去打架啊。
奶奶：不要去打架啊。
洪爷：不是！
天仇：奶奶，他不是去打架，他是去演话剧呀，街坊剧场啊，我们演“雷雨”嘛。
奶奶：“雷雨”好看呐，李小龙演扮演吴楚帆。
天仇：反映好热烈呀，所以我们要加演一场，赶着去彩排呢。
奶奶：哦，你要演戏呀？
洪爷：是呀！
奶奶：哈哈哈，真的？我孙子会演戏呀！你真能干呐。奶奶好开心呀！
（说着抱住洪爷亲了一口）
洪爷：行了，行了，你先回家去吧。想不到我一世英明，给她弄的一脸口水。
天仇：你奶奶一个人那么辛苦把你带大，她才是英雄，你不是。你看看她多开心！（奶
奶一边走一边回头，还在笑）。不如别去打架了，去排戏好了？
（街坊剧场，天仇等在排演精武门） (沧海一粟全力推出 canghaiyisu@263.net）
洪爷：如果你打赢我，我就把“东亚病夫”这四个字吞下去，是不是不服气呀？
天仇：哎呀“是不是不服气”这句呢，你应该给我点压力，这样才可以把我内心的怒火
逼出来。
洪爷：不用了，反正也没有人看。喂，你突然要演什么“精武门”，叫我们穿上这种衣
服，够恶心的，已经给足你面子了。你说是不是。
四眼田鸡：我只想换个假发。
洪爷：走吧。
天仇：这个时候我们是个演员，就必须要有专业精神，不管现场有多少观众，哎你看田
鸡就很知道什么叫专业。（田鸡一个人在手舞足蹈）怎么了？
（田鸡拔下耳机）
田鸡：照相跑第二呀！我问你要不要买位置，你说不用。
四眼田鸡：是不用吗。
田鸡：你………，懒得理你，我赶着买下一场。
（这时飘飘走进街坊剧场，）
田鸡：哇！这个妞正点，是不是你马子？
洪爷：当然了，彩排拉。
天仇：好，来。
洪爷：呐，如果你打赢我，我就把“东亚病夫”这四个字吞下去。小子，你是不是不服
气呀？
（众人打做一团，飘飘看的高兴不禁走向舞台，被正在激情演出的天仇打翻在地）
（海边） (沧海一粟全力推出 canghaiyisu@263.net）
天仇：当我们在舞台上面演出的时候是很投入的，你这样突然冲上来是很危险的。
飘飘：我看你打的那么过瘾，想凑个热闹嘛。
天仇：我选择“精武门”这出戏呢，是有它商业考量的，因为他的动作场面呢观众们会
接受，而且这出戏是有血有泪……
飘飘：我真是有血有泪了，我的尾骨不知道有没有断哪？我那天心情不好打了你一巴掌
，这次想给你一个意外惊喜嘛。
天仇：算了，其实你今天能够来捧场，我已经很感激了。呵，呵，呵，多谢！
飘飘：是吗？
（天仇一把抱住飘飘）
天仇：多谢！多谢！多谢！你对我的鼓励呢，我一定会记住，
飘飘：你一定行的。喂，对了，那天你教我装鹌鹑的那招呢，那些臭男人真的这样抬起
我的头，“老师，早”哇，全都信了，最近我可红了。
天仇：是吗？
飘飘：是，快红的发紫了。
天仇：恭喜你了，你一定会成为一个很出色的坐台小姐。
飘飘：多谢，你一定会成为一个很出色的死跑龙套的。
天仇：多谢！
（两人凝望大海。）
飘飘：喂，我怎么什么都看不到？
天仇：也不是了，天亮之后就会很漂亮的。
（两人对视片刻）
飘飘：我走了。哇那三个家伙撑不住了。噫，你怎么这样啊？
天仇：怎么了？
飘飘：你的嘴唇破皮了！需不需要润唇膏呀？
天仇：好啊。
（飘飘吻了天仇）
飘飘：我只有这个，好点没有？（坐到天仇腿上）
天仇：好点了。
飘飘：再来点。
天仇：啊，不用了，谢谢。
飘飘：不用拉倒！去死吧你，人渣！
天仇：怎么了你？
飘飘：我最狠人家嘴破皮了。
天仇：我的嘴破皮这我也不想啊！
飘飘：那干嘛不多擦点润唇膏呐！
天仇：那就擦呀？
飘飘：去死吧你！不想擦不要勉强。
天仇：其实我是想擦。
飘飘：呐，我警告你啊，一会我真擦的时候你不要那么多废话啊！
天仇：我说了我想擦。
（飘飘又吻过来）
天仇：喂，等等。
飘飘：哇，你这个王八蛋！
天仇：可不可以专业一点，要擦就擦均匀，不要随便蹭两下就算了。
飘飘：行了。
（两人热烈接吻，飘飘的大腿又夹住了天仇） (沧海一粟全力推出 canghaiyisu@263.n
et）
（第二天清晨，天仇的小屋，两人睡在一张折叠床上，飘飘趴在上面，先醒了，其实天
仇也在装睡，飘飘穿着天仇的拖鞋，和衬衫走出门，天仇马上爬了起来，穿着飘飘的靴
子和衬衫走偷偷的跟出来，看见飘飘坐在窗台上，吹海风。突然天仇好象想起什么，立
刻回屋拨电话）
天仇：喂，洪爷现在外面夜总会的小姐过夜大概是什么价钱？
洪爷：普普通通的大概要1000到1200块吧。
天仇：如果素质好一点呢？
洪爷：怎么个好法？
天仇：我敢说是极品的素质。
洪爷：一百多万到一千多万不等了。
（天仇的电话掉在了地上。马上去拿饼干筒里面有一本简体字的《演员的自我修养》一
些钞票，一块手表，和一个红包。天仇先把钞票放在了飘飘的衣服上，想了想把西装兜
里的零钱也全拿了出来，又想了想，把手表和红包也全拿了出来，这时听到推门声，天
仇马上躺到床上面冲里装睡。飘飘进来看见了钱和手表，收了起来，穿好了衣服推门而
出）
飘飘：谢谢了老板。
（飘飘走出门回头看看，没有人，而天仇多在窗子后面偷看飘飘走远。天仇追了出来）

天仇：喂！
飘飘：干什么？
天仇：走了？
飘飘：是啊。
天仇：去哪里呀？
飘飘：回家。
天仇：然后呢？
飘飘：上班喽。
天仇：不上班行不行？
飘飘：不上班你养我呀？
（天仇一笑，飘飘也一笑，两人挥手再见，飘飘继续走。天仇追了上来）
天仇：喂。
飘飘点燃一支烟背对天仇：又怎么了？
天仇：我养你呀！
飘飘：你先照顾好你自己吧，傻瓜！（这时飘飘的眼里已经充满了泪水。）
（在即乘车上飘飘热泪盈眶，手里还攥着天仇的《演员的自我修养》）
各位大虾，我费了几天的时间终于把《喜剧之王》搞出来了，希望你们能喜欢，也请尊
重我的劳动，下载的时候不要把我的名字去掉，我会继续努力把星爷的其他名片推出供
大家收藏。谢谢星迷们让我们共同努力吧！！！！！！另外要感谢星辉工作组的大力支
持，感谢闷闷、小鸟、星星、青霞等等周星驰社区的朋友们，我爱你们，我爱星驰。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白8(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白8(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:26:47 2000)

（片场） (沧海一粟全力推出 canghaiyisu@263.net）
天仇：不管你看得起看不起我，我都是一个演员。
场务：你在跟我说话？
天仇：是
场务：你演个屁，演你个老母。
天仇：上次你还差我三个便当我想拿回来。
场务：哈，哈，哈（场务把一把锯子钉在桌上）拿呀！有胆就拿。
天仇很平静的拿起三个便当走出片场，这时副导和霞姨追了出来。
霞姨：尹天仇。
副导：站住。
天仇 合家 ，这些便当是我的。
霞姨：管他呢，有人找你。
副导：快点
（天仇又被拉回片场，走进化装间）
副导：进里边去，放下便当。
（里间做着鹃姐和几个男人）
杜鹃儿：关门。
天仇：鹃姐、导演。
杜鹃儿：坐。呐，有一段戏呢我想你帮我试一试，我们是恋人，这个呢，是我临死前的
和你的一段对白，你看看。
天仇：我是演？
杜鹃儿：你做尹天仇，我做杜鹃儿，好了吗？
天仇：好了。
杜鹃儿：叫ACTION呐？
导演：ACTION 。
（天仇把鹃姐抱在怀里）
杜鹃儿：天仇
天仇：鹃儿（天仇已经热泪盈眶）
杜鹃儿：天仇，我。
天仇：你不会有事的，鹃儿。（说着鼻子里已经流出了鼻涕）
杜鹃儿：我不行了。
天仇：鹃儿，我这一辈子已经受了太多的挫折（鼻涕渐渐拉长），我实在太累了，如果
连你也失去，我真的支持不下去了。
杜鹃儿：你，保重。
天仇就；鹃儿，鹃儿你不要死呀鹃儿（鼻涕马上就要流到杜鹃儿的脸上），鹃儿你回答
我，你张开嘴巴回答我，鹃儿。（鼻涕离杜鹃儿只有一毫米了）
导演：CUT。你有没有搞错呀，一大坨鼻涕流下来？
杜鹃儿：他演的很投入啊。
导演：不止投入，还很澎湃呢！
制片：你先出去。
杜鹃儿：呐，我告诉你们，我不会在等大哥的档期了。
制片：档期大家可以将就一下嘛。
杜鹃儿：谁将就我啊！我受够了，我一定要用新人。我们就是要新面孔。
制片：新面孔有很多，你也知道拍部戏要多少钱，你不能随便找个这样的就给我吧？
杜鹃儿：什么随便找一个？邵先生我留意他很久了，他真的很有HEART。
制片：HEART？我们现在是谈生意，不是谈恋爱呀鹃姐！
（一班投资人走了出去）
制片人：天仇你进来。
杜鹃儿：我下部戏想找你做男住角，怎么样？
天仇：好
杜鹃儿：人物性格、背景关系、故事大纲、剧本还有原著小说你可以拿回去参考一下，
相信会对你有帮助，拍摄时间表和角色的造型全都在这，我们会尽快找人帮你设计的，
没问题吧？
天仇：每天肯定都有便当可以吃吧？
（众人哈哈大笑） (沧海一粟全力推出 canghaiyisu@263.net）
（天仇开始和杜鹃儿出席各种场合，飘飘还在夜总会陪客人，高级舞会上杜鹃儿帮天仇
整理领结，而飘飘却在龙少爷怀里被蹂躏，眼里充满了泪水，突然她一下推开了龙少爷
。）
飘飘：妈咪，今天我不跟客人出去了。
妈桑：干嘛？又耍花样？
飘飘：我不是。
妈桑：不是耍花样？那就是耍我喽！难得龙少爷喜欢你，愿意在你身上花钱，你乖乖的
去把他哄开心点，别在这瞎捣乱！
飘飘：我不想再做这种事了。
妈桑：不想做，你以为你是小龙女呀？不如别混了！
飘飘：我爱上一个人。
（高级舞会上）
天仇：我不知道该如何感谢你给我这个机会？
杜鹃儿：把这部戏演好。
天仇：我一定会把我的全部的精神和时间都方法在这上面。
杜鹃儿：不过希望你的女朋友不要介意你以后没有时间陪她。
天仇：我没有女朋友。
（夜总会）
妈桑：玩什么真爱，就不用吃饭？你疯了你！呐，我不管那么多，总之你今天晚上乖乖
的摆平他，其他的事以后再说。小姐们快去拿皮包了啊。
飘飘：龙少爷，不好意思啊，我突然有点不舒服，我看我今天晚上不能陪你了。
龙少爷：算了，少在我面前装蒜了，钱我有的是，拿去吧，行了吧？
飘飘：我现在真的很不舒服，我看不行。
龙少爷：那，我不想听到“不行“这两个字，清楚没有！再说一次！
飘飘：真的不行。
（飘飘被龙少爷打了一拳）
（高级舞会）
天仇：你痛不痛？
杜鹃儿：你不是跳舞很棒吗？
天仇：是呀，我跳舞是跳的很棒？
杜鹃儿：那为什么会踩到我？
天仇：会不会是你的步伐快了一点呢？
杜鹃儿：那你迁就我一下好不好？
天仇：好啊，我迁就你一下。
（夜总会）
龙少爷：你个贱货，我上次像圣诞老人一样派钱给你们，现在给了钱，落了订，你反而
装高贵？在这么多人面前不给我面子！现在我再给你一次机会，当着这么多人面前再说
一次“行不行？”
飘飘：不行。
（飘飘被龙少爷爆打但就是不从，而此时天仇正在和杜鹃儿愉快的跳舞。）
各位大虾，我费了几天的时间终于把《喜剧之王》搞出来了，希望你们能喜欢，也请尊
重我的劳动，下载的时候不要把我的名字去掉，我会继续努力把星爷的其他名片推出供
大家收藏。谢谢星迷们让我们共同努力吧！！！！！！另外要感谢星辉工作组的大力支
持，感谢闷闷、小鸟、星星、青霞等等周星驰社区的朋友们，我爱你们，我爱星驰。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


喜剧之王对白9(from zhouxingchi.com)

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 喜剧之王对白9(from zhouxingchi.com)
发信站: BBS 水木清华站 (Fri May 12 11:27:37 2000)

（第二天，早上，天仇家门口） (沧海一粟全力推出 canghaiyisu@263.net）
杜鹃儿：HI
天仇：早。
飘飘正好赶来：哎，你不是杜鹃儿？
杜鹃儿：HELLO
飘飘：真的是你？我是柳飘飘啊！我是你的影迷啊，帮我签个名吧！哇！你真人好漂亮
啊！我很喜欢看你演戏耶！
天仇：喂。
飘飘：喂，鹃姐啊，快点找她签个名啊，要不然她走了。哇，你今天拍戏呀？拍酒楼呀
？你穿的跟个部长似的，是不是啊？还是在酒店做服务员啊？
天仇：你的脸怎么了？
飘飘：哎呀，别动了。喂，鹃姐最近在和谁拍拖啊？
杜鹃儿：你们是街坊啊？
飘飘：你认识他！
天仇：是鹃姐提携我，让我做男主角的。
飘飘：你少在这臭屁了你！
天仇：真的。
杜鹃儿：天仇，我们不要迟到，邵先生不喜欢人迟到。
飘飘：真的？
天仇：是啊！
飘飘：呐，我说你一定行的，记不记得！
天仇：呵，呵，呵。
飘飘：呐，我说过他一定行的，他有前途啊，鹃姐，你不信问问他。
杜鹃儿：天仇啊，邵先生一会要去美国，我们快点吧！我想他走之前会好好和你谈谈。

飘飘：喂，你还记不记得，我是不是说过你一定行，那天晚上在沙滩上我有没有说过这
句话？那天晚上在沙滩上我真的说过你一定行的。
杜鹃儿：监制已经订了练靶场给你，一会还要学开枪，还要教你翻跟头、跳弹床还有吊
威崖，你有穿内裤哦？
天仇：啊？
杜鹃儿：吊威崖要穿内裤的。
天仇：我有。走吧。
杜鹃儿：你朋友还有事找你啊？
飘飘：啊，没有了，啊，对了有东西要给你。（把《演员的自我修养》还给了天仇）
天仇：原来是你拿了。
飘飘：是啊，上次看到了顺手拿去玩玩。
天仇：玩？好不好玩？
飘飘：不好玩，所以还给你喽。
天仇：你还有事情找我吗？
飘飘：没事，没事BAYBAY。
天仇：哦，BAYBAY。
（天仇上了杜鹃儿的车，慢慢驶去，）
飘飘突然大喊：喂！你上次说养我是不是真的？
（车子嘎然止住） (沧海一粟全力推出 canghaiyisu@263.net）
天仇：是啊。
飘飘：没骗我吧？
天仇：当然没骗你，等着你呢！（飘飘高兴的跳了起来）
杜鹃儿：你们还是把话说完吧，不过别太晚了。
天仇：知道了。
（天仇飞下车，两人热情拥抱，杜鹃儿开车走了，背景唱起了轻快的歌曲。）
（片场，化装间）
天仇：对不起，我来晚了。
杜鹃儿：没关系过来，我介绍，这是PETTER这部戏的监制，这是JOHNNY我们的策划。
PETTER：尹先生早啊！
天仇：早！
杜鹃儿：坐。
天仇：关于这个角色我分析过了，其实啊，是可以分成三个层次、四个阶段和五种不同
的演绎方试，我都把他写下来了，来我们大家研究一下啊。还有呢，如果要让外国观众
很容易就接受我这个新人呢，我打算取一个英文名字，叫做，NUMBER…….
PETTER: No.1?
天仇：就是No.1。
PETTER：好名字，好名字。
天仇：还有在造型方面呢，我也研究了一下………….
杜鹃儿：天仇，其实这部戏本来是找大哥合作的，因为他的档期有问题，所以我们决定
用新人，但是他刚才打电话来说他的档期又OK了，所以会由他来做男主角。那么…….
天仇：如果是这种情况的话呢，我可以演戏里那个大反派，那个角色对我来说也是个大
挑战。
杜鹃儿：SORRY，大反派那个角色我们也有人选了。
天仇：那这样的话呢，我来看看啊，我觉得戏里面的……
PETTER：啊，尹先生。正如鹃姐所说的，我们大家都知道你是一个非常专业的演员，你
放心我们一定会安排另外一个角色给你演出的，谢谢你。
天仇：请问是什么角色？
（PETTER和JOHNNY交头接耳了一下）
PETTER ：那你就演哪个律师吧，你要都抽一点时间来熟读剧本、熟读对白，多做一点准
备工夫。
天仇：请问有多少句对白？
PETTER：你有三句对白。
天仇：请问是哪三句对白？
PETTER：第一句是“啊”，
天仇：啊。
PETTER：第二句是“哦”
天仇：哦。
PETTER：第三句是“你还是走吧。”
天仇：我明白了，我回去背，。
PETTER：哦，尹先生你介不介意把剧本还给我们？
天仇：哦
（天仇把剧本伸向PETTER。但是攥着不撒手，PETTER用两只手都拿不过来。）
杜鹃儿：天仇，别这样。（天仇放开了剧本，PETTER倒在沙发上）
天仇：对不起。
服装：尹先生麻烦你把礼服脱下来，我们有衣服给你换。麻烦你这边。
杜鹃儿：天仇，SORRY。（天仇无言走出化装间）
PETTER：啊，鹃姐大哥的档期是这样的………
杜鹃儿：你们先出去吧。
PETTER：拍戏是这样的。
杜鹃儿：出去啊！！！！
（片场，天仇正向外走，背景响起了，屎我是一坨屎的音乐。天下起了雨）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]
上一篇 返回上一页 回到目录 回到页首


《小城之春》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《小城之春》剧本英译 aeon | 2000.02.26
返回上一页 回到上一级目录


《小城之春》剧本英译

 发信人: stonexu (熊~那时间之外的一切), 信区: MovieTV
标 题: 《小城之春》剧本英译
发信站: BBS 水木清华站 (Sat Dec 11 07:03:15 1999)

Spring in a Small Town

Opening Credits ：Mandarin Films presents ……

A China Film Studio Production

SPRING IN A SMALL TOWN

Directed by FEI MU

Translated by Andrew F. Jones

[Yuwen walks along city wall]VOICEOVER （V/O ）： Living
in a small town， living a life where nothing ever changes.
Everyday after I ‘m done buying groceries I like to walk for
a while along the top of the city wall. It ’s already become
a habit with me. Walking along the city wall ， I feel as if
I‘ve left this world behind. My eyes see nothing. My mind is
empty. If it weren ’t for the vegetable basket on my arm and
the medicine for my husband in my hand ， I might not go home
all day.

SUBTITLE： Wei Wei As Zhou Yuwen， the Wife

V/O ： Home. In a small lane， past a little bridge ， is
the back gate to our house. Now we have just one servant ，
Lao Huang. Lao Huang always throws the dregs from the medicine
pot out the back gate. That‘s Lao Huang ’s superstition.Our
Dai family house was mostly destroyed by artillery fire. No
one can live in the main house anymore. I live with him in the
garden courtyard. We each have our own room.

LAO HUANG （LH）： Young master ？ Young master ？ Young
master ？ Gone out so early？

V/O ： Li Yan doesn ‘t see me more than once a day. We never
say more than a couple of words to each other. I leave in the
morning to buy groceries. He goes into the garden where no one
can find him. He says he has tuberculosis. I think it’s neurosis.
I don‘t have the courage to die. He doesn ’t seem to have
the courage to live.LH ： Young master. You came into the garden
early again. Aren‘t you cold without your scarf ？

LIYAN （LY）： It ‘s spring.

LH： The mornings are still quite chilly all the same.

LY： It ‘s not so cold.

LH： Now that it‘s spring， your health should be improving.

LY： I‘m afraid my health is like this house destroyed beyond
repair.

LH： You need to look after yourself and be more optimistic.
The house can slowly be rebuilt. Don ‘t we have peace now
， after those eight years of war ？

LY： Peace？

SUBTITLE： Shi Yu as Dai Liyan， the Husband

LH： Should we change your prescription today ？

LY： No need. I ‘m sure my wife will bring the medicine
home.

LH： Yes， she‘s gone grocery shopping.

LY： Has sis left for school yet？

LH： The young miss ？ No ， not yet. [Liyan‘s little sister
stands by a window]V/O ： Sis lives on the other side of the
flower garden. She doesn ’t seem like she was born of the same
mother as Liyan. She has her own little world.

SUBTITLE： Zhang Hongmei as Dai Xiu ， the Little Sister.

DAI XIU （DX）： Brother！ Brother！ Brother. I made my own
little potted landscape last night. What do you think？ I‘
ll take it down to show you.LY： Don’t come down here. Go to
school now.

V/O ： Her brother can never forget the splendor of the past
， but his sister feels no nostalgia for the past. The decline
of the Dai family means suffering and despair for Liyan， but
his sister feels no sense of disappointment.

When I come home after buying groceries ， I go into the
kitchen. Then I get the medicine I bought and bring it to Liyan.
When we see each other ， maybe we won ‘t exchange even a single
word before parting again.

LY： Yuwen……

V/O ： Now he calls to me ……

LY： Yuwen， you‘re back from buying groceries.

YUWEN （YW）： Yes.

LY： From now on， I can have Lao Huang go out shopping instead.

YW： Isn‘t he busy enough already？ It ’s my job anyway.

LY： I‘m worried about you going all alone.

YW： What ‘s got into you？

LY： I‘ve failed you.

YW： No ， you haven‘t.

LY： I can‘t stand it， that you accept you have accepted
your fate as such.

YW： Here ‘s your medicine. It ’s the same prescription.

LY： Thank you. I don ‘t want to take it.

YW： Then I ‘ll but some more.

LY： No ， don‘t go. Let ’s talk.

YW： Did you sleep well last night？

LY： Not too bad.

YW： It ‘s good that you are able to sleep.

LY： Only because of the sleeping pills.

[Liyan throws down his medicine]YW： Why are you acting like
that ， Liyan？ Why so much anger all the sudden ？

LY： I don‘t know why either. I can’t help myself. I‘
m a failure. The family fortune handed down for generations disappeared
on my watch. That’s one thing. And we ‘ve been married for
eight years， of which I ’ve been sick for six and lived separate
from you for two or three. My little sister is still young and
you‘ve been the only one around to take care of her. I don
’t want to see you continue to suffer like this， spending your
days doing needlework in little sister ‘s room， living such
a desolate life， day after day. I don ’t know if it‘s better
if you leave me or if I leave you. 。。

YW： Don‘t go on like this.

LY： We can ‘t go on like this. We need to have a real discussion.

YW： What ‘s there to talk about ？ All you need to do is
take good care of yourself.

[Yuwen exits]

V/O ： Pushing open the door to my own room ……sitting down
on my own bed. I don ‘t know how I can get through the days
that lie ahead. The days pass by ， one just like the next
， one after another. I ’ll take my needlework and go over to
his sister ‘s room.It seems the sun is especially nice sitting
in this room. I’ve long since forgotten the past. I ‘ll never
think about anything again.

Who could have known that someone would come？ He came from
the train station. He walked through the city wall. I had no
idea that he would come. How does he know I live here？

SUBTITLE： Li Wei as Zhang Zhichen， the guest.

V/O ： He recognizes the back gate to the house. He stops.
He steps through the medicine dregs. Yes ， he studied medicine.
He knocks on the door but no one hears him.[Zhang rings bell]

V/O ： He knows his way around Liyan‘s house so well. He
goes around the lane and into the garden in back.

ZHANG ZHICHEN （ZZC ）： Liyan！ Liyan！

V/O ： He even calls out Liyan‘s name. I didn’t know that
Liyan was his friend as well. He jumps through the wall of the
flower garden.

ZZC ： Liyan. Liyan.V/O ： Liyan recognizes his voice.

LY： Zhichen？ It really is you ！

ZZC ： Surprised you， didn ‘t I ？

LY： I knew it was you as soon as I heard someone call
“Liyan.” Zhang Zhichen. 。。

ZZC ： I yelled for a while and when no one answered I just
came through the garden wall.

LY： What wind blows you here ？

ZZC ： The east wind， the south wind ， and the northwest
wind ！

LY： Let me take a look at you……it‘s you alright.

ZZC ： It ‘s me alright.

LY： It ‘s you.

ZZC ： It ‘s me alright. Ten years.。。

LY： Ten yearsZZC ： Ten years……

LY： Ten whole years……

ZZC ： ……since we saw each other last.

LY： I had no idea. Where have you been all these years
？

ZZC ： These last years ？ Hankou ， Chungking， Changsha
， Hengyang ， Guilin ， Kunming， Guiyang. *

LY： You were moving along with the war. You must have graduated
？

ZZC ： I‘m a doctor now.

LY： Congratulations！

ZZC ： And you？

LY： Me ？ I was a refugee from the war ， and when I came
back home and discovered that the house had been destroyed
， I just sat and waited for you to come back.

ZZC ： Oh really？ So no big changes in your life ？

LY： There is one thing. I got married.

ZZC ： Oh ！ Congratulations to you ！

LH： Young master. There‘s a guest come to visit.LY： Lao
Huang.

ZZC ： Oh ， it ‘s Lao Huang. Hello！

LH： Oh ！ It ‘s Young master Zhang.

ZZC ： Yes， it ‘s me， Lao Huang. You haven ’t even gone
gray yet ， Lao Huang. Liyan ， he watched us grow up since
we were little kids. 。。

LH： Young master Zhang ， where have you been all these
years？

ZZC ： In the interior.

LY： Lao Huang， clean up the studio very nicely so that
he can stay with us for a few days. And tell the missus that
we have a guest so that there will be an extra place set at
dinner.

ZZC ： Don‘t go to so much trouble.

LY： And tell her to slaughter a chicken.

LH： You really must spend a few days here with us. Our young
master has missed you so much. I ‘ll go get your things.

ZZC ： Don‘t bother about that.

LH： Alright then. I‘ll go tell the missus first.

ZZC ： I almost forgot to ask. How‘s your little sister
？

LH： She‘s gone to school.

ZCC ： We really can have a long talk this time ……

LY： Spanning 5000 years……

ZCC ： and bridging 9000 miles.

[Lao Huang looks for Yuwen}

LH： Young missus ！

V/O ： When Lao Huang told me for the first time， I still
couldn ‘t have known that it was him.

LH： Young missus.

YW： What is it ？

LH： We have a guest. He‘s come all the way from Shanghai.
The young master wants him to stay with us and he said you should
slaughter a chicken.

YW： All right.

LH： Very good.

LH： Young missus. The young master wants the guest to stay
in the studio rooms. I ‘ve cleaned and arranged the rooms for
the young master ’s guest.

YW： Does the guest have luggage？

LH： Yes. I ‘ve gotten everything ready and made the bed.
YW ： What ’s the guest ‘s name？

LH： His last name is Zhang. He was a classmate of the young
master. Young master Zhang.

V/O ： Now he ‘s saying that the guest ’s last name is
Zhang. Perhaps it could be him. Or it isn‘t him.

LH： Young missus. The young master wants you to come so
he can introduce you to young master Zhang.

V/O ： I feel flustered. I maintain my composure. I don
‘t think it really could be him. Change my clothes. Fix my hair.
I’m sure it ‘s just an ordinary guest. I stand in the covered
walkway and look but I can ’t tell for sure who it is.

[Yuwen approaches LY and ZZC]

LY： Here she is.V/O： He couldn‘t have known that I married
Liyan. Why have you come ？ What point was there in coming
？ How can I face you now ？

LY： This is my wife， Yuwen. This is Mr. Zhang Zhichen.
A classmate from long ago and a close friend.

ZZC ： Big sister. So it‘s you. **

V/O ： I‘ve become his “big sister. ”

LY： You know each other？

ZZC ： We ‘re from the same town. We grew up next door to
one another.

LY： That ‘s marvelous ！ Let’s go inside and sit down.

[enter Dai Xiu， the little sister]

DX： Lao Huang， where‘s Big sister？

LH： In her room.

DX： Big sister ， where are you？ Why aren ‘t you in my
room embroidering？

LY： Sis， keep it down. We have a guest in the house.

DX： Who is it？

LY： Guess.

DX： Dr. Guo？

LY： No.

DX： I‘m going to peek.

LY： Go right ahead.

ZZC ： Ha ！ Still recognize me ？

LY： Do you recognize him ？

DX： Oh ！

ZZC ： Little sis ！ You used to be just six years old and
this high……and then whoo ！

DX： Oh ， Old Zhang， how did you get here ？

ZZC ： Hmm. How did I get here？

[cut to DX singing a pop song]

ZZC ， LY ： Great song ！ Nice job.

DX： Now that I sang you a song you have to tell a story
like you promised.

ZZC ： I can‘t think of one.

DX： How come ？

ZZC ： I‘m stuffed full of the two lotus buns I ate！

[Zhichen and Lao Huang enter studio]LH： Here you are ，
young master Zhang. These two rooms are all ready for you. You
probably remember them. When the old master was still alive
， he set them aside for the young master to use as a study.
Young master Zhang.。。

ZZC ： Oh ， yes……

ZZC ： No need to make tea， Lao Huang. I don ‘t want any
tea.

LH： You don‘t want tea？

ZZC ： I‘m not going to wash up.

LH： You won‘t even wash your face ？

[Lao Huang leaves and then returns]

LH： You haven‘t retired for the evening yet ？

ZZC ： What ‘s that？

LH： It ‘s a pot of orchids.

ZZC ： There‘s no need to put out flowers at night.

LH： The young missus told me to bring them for you.

ZZC ： I‘ve been a lot of trouble for you today， Lao Huang.

LH： No ， not any trouble at all. Time for bed.[Yuwen knocks
at the studio door]ZZC ： Please come in.

ZZC ： I had no idea it was you. You brought water over here
by yourself？

YW： He had me bring it over in case you get thirsty.

ZZC ： I don‘t drink tea at night.

YW： I‘ll leave it just in case you need to wash up.

ZZC ： Thank you.

YW： Here are towels and a toothbrush for you. Everything
‘s brand new.

ZZC ： I have my own of all these things. You ‘re too kind.

YW： Keep them anyway.

ZZC ： It ‘s been ten years since we ’ve seen each other.

YW： Lao Huang even found some candles for you. After midnight
the electricity goes off around here.

ZZC ： Oh.

YW： When the steam whistle [in town] goes off at midnight
， the electric lights go out.

ZZC ： I‘ll be going to bed soon anyway. I don ’t need
the electric lights.

YW： It ‘s terrible of us to make you sleep in this room.
Nothing here is as it ought to be.

ZZC ： No ， I have everything I need.

YW： I didn ‘t know that the guest was actually you.

ZZC ： Yes， it ‘s me.

YW： Are you missing any bedding？ You ought to have an extra
sheet and a coverlet. It gets cold at night.

ZZC ： I‘m not afraid of the cold.

YW： I‘ll go get them.

ZZC ： No ， there‘s really no need.

YW： I have to get them. I‘ll be back in a moment. I ’
ll be back in a moment.

ZZC ： Don‘t bother on my account.

YW： No ， I‘ll be back in a moment.

ZZC ： Yuwen……

[Cut to Dai Xiu in her room]

[Yuwen returns]

YW： Are you sick ？ Do you have a fever？

ZZC ： No ， nothing like that.

YW： I brought an extra sheet and coverlet. I ‘ll make the
bed.

ZZC ： You‘ve already gone to too much trouble.

YW： No problem at all.

ZZC ： I‘ll do it myself. I’ll do it myself. Thank you.

YW： How is his illness after all ？

ZZC ： Not too bad.

YW： He ‘s had tuberculosis for so long now. Is he in any
danger ？

ZZC ： No ， there‘s no danger.

YW： Will he recover？

ZZC ： Yes， he ‘ll recover.

YW： Tell me the truth.

ZZC ： It ‘s just that ……his heart isn ’t in very good
shape.

YW： Oh.

ZZC ： But you mustn‘t let him know.

YW： Oh. Why don‘t you give him a thorough check-up tomorrow
？

ZZC ： Yes.

YW： See you tomorrow.

ZZC ： Oh. Is he asleep ？

YW： He ‘s asleep.

ZZC ： Starting from tomorrow ， have him sit in the sun
every morning.

YW： Oh.

ZZC ： These past few days the weather has been very nice.

YW： Hmm. It‘s been sunny everyday.

ZZC ： It ‘ll be sunny and clear again tomorrow.

YW： Yes， I think it will.

ZZC ： See you tomorrow.

YW： See you tomorrow.

ZZC ： What ‘s that？

YW： The electricity‘s about to go off.

ZZC ： Sounds like an air raid siren……So why are you turning
the lights on？

YW： Because they are about to go off.

ZZC ： Why don‘t you sit down for a bit. That pot of orchids
smells really sweet.

YW： Oh really？

ZZC ： Have a seat.

[Cut to Liyan ‘s face]

[Lights go out. Yuwen bursts into tears]

ZZC ： See you tomorrow.

YW： See you tomorrow.

ZZC ： Thank you.

* * * V/O ： The morning of the second day.DX ： Brother
Zhang！

ZZC ： Oh ， it ‘s you. Come on in. So you changed into
something nicer when you don ’t have to go to school. What
‘s that you’re holding behind your back ？

DX： I wanted to give you something.

ZZC ： What is it ？

DX： Guess.

ZZC ： Candy？

DX： No ！ Here ， it ‘s this.

ZZC ： Oh ！ Great！ A little potted landscape. There ‘
s a hill and a tree.。。

DX： A pine tree.

ZZC ： And a little grassy spot. Thank you.

DX： Do you like it ？

ZZC ： Like it？ I love it.

DX： I made it myself.

ZZC ： Then I like it even better. Is your brother up yet
？

DX： He ‘s up. He’s outside sitting in the sun.

ZZC ： Oh.

DX： Are you going out to make a house call ？

ZZC ： I‘m going to examine your brother.

DX： My brother ‘s not actually sick ， is he？

ZZC ： He ‘s a little ill.

DX： I think he ‘s mentally ill. Always in such a bad mood.

[Zhichen laughs and touches her hair]

DX： Hey！ Brother Zhang， you……

ZZC ： Oh ， so little sis is all grown up now.

DX： Those orchids smell a little too sweet. That ‘s no
good.

ZZC ： Oh really？

[cut to Zhichen examining Liyan]ZZC ： Ah.

LY： Ah.

ZZC ： Ah.

LY： Ah.

LY： How am I doing ？

ZZC ： There‘s no real problem. You just need to sit in
the sun and rest. Morning， Big sister.

YW： Morning.

LY： How strange. Yuwen told me to sit in the sun today too.

ZZC ： Even better， you shouldn‘t spend too much time just
sitting at home.

DX： Big brother. Today ‘s Sunday. I want to go out and
do something fun.

LY： OK. Where do you want to go？

DX： I want to go sightseeing with Big Brother Zhang. What
do you say ？ Do you want to go？

ZZC ： Sure.

LY： You really should go out and look around. You haven
‘t been back in ten years after all.

ZZC ： I had been wanting too anyway.

DX： [whispers to Liyan] I want to ask Big Sister to go too.
Big Sister ！

ZZC ： [to Liyan] Will you come along ？

LY： Can I go along ？

ZZC ： Of course you can. Let ‘s go together.

DX： Great！ All four of us can go together ！ Go change
your clothes ， Big Sister.

LY： Let‘s all go together ， Yuwen.

DX： We ‘re all going together ！ [The four characters walk
along the city wall]V/O： We go out walking with no particular
destination in mind. We somehow end up on the city wall. I walk
behind the rest of them. He. 。。he stands and stops and waits
for me.

We go rowing on the little river. Little sister sings a song.*
* *V/O ： The morning of the third day.

[cut to YW by a door inside the courtyard]

ZZC ： Morning

YW： Morning.

ZZC ： After breakfast， make up some excuse so that we can
take a walk together. And talk things over.

YW： Where to ？

ZZC ： The city wall.

[cut to city wall]V/O ： A feeling of helplessness. Atop
this broken-down and hollowed-out old city wall.

ZZC ： How long do you feeling like spending up here？

YW： Being like this…… I could spend all day.

ZZC ： Would it be better if we walked somewhere else ？

YW： Whatever you ‘d like.

ZZC ： How come you never have an opinion ？

YW： Because it ‘s up to you. You’re the one who asked
me to go for a walk. I ‘ll go wherever you want me to go.

ZZC ： You‘re not the same person you used to be.

YW： Have I really changed？

ZZC ： No. Before the war ， if I ‘d ask you to go with
me you ’d say ， `Whatever you like.‘ And if I didn’t ask
you to go with me you‘d still say `Whatever you like. ’

YW： Isn‘t that what I just said ？ But I didn ’t wait
for you. I didn‘t do `whatever you like.’

ZZC ： If I asked you to come away with me， would you still
say `whatever you like ‘？

YW： Do you really mean that？

* * *[cut to Liyan and Zhang Zhichen indoors]LY ： How‘
s my pulse？ Is it OK ？

ZZC ： It ‘s fine.

LY： Do you think I can really get better ？

ZZC ： Of course you can get better.

LY： What kind of medicine do you think I should take ？

ZZC ： I think you should get plenty of rest and take good
care of yourself. That ‘s the most important thing. Medicine
is secondary. And you musn ’t get angry.

LY： You mean ， at her ？

ZZC ： Not necessarily at her.

LY： I don‘t know why， but my temper has gotten worse and
worse.

ZZC ： That ‘s because of your health.

LY： My wife is as good a woman as you you‘ll ever find.
But all because of my health ， our marriage has become abnormal.

ZZC ： There‘s nothing abnormal about it.

LY： You don‘t know. All the things a wife ought to do
， she’s done： grocery shopping ， cooking， taking care of
the house. I ‘m grateful to her but also so ashamed that she
’s so kind to a husband as sickly as myself. Of course ， I
‘m unable to cry. Nor can I laugh. She cries all alone in her
room and never smiles in front of other people. She just does
her duty to me. She’s cold. The kinder she is to me ， the
more I feel that she ‘s cold. Do you understand what I mean
？

ZZC ： I understand. But I disagree with you on one point.

LY： What ‘s that？

ZZC ： She‘s not cold.

LY： We ‘ve been friends for so many years now. Can you
talk to her for me ？ I had no idea that you two actually knew
each other. It would have been better if she had married you
instead.

ZZC ： Don‘t say such sad things

* * * [cut to Yuwen and Zhichen talking]YW： I‘m not this
way with him because you came. I know that Liyan is good to
me. That year when we got married， I forced myself to like
him. Later ， after he got sick， he became more and more eccentric
， and I felt empty ， at a loss. All I could do was think of
you. After a year or two ， Liyan became something like a responsibility
that I had inherited ， he became my husband. I serve him. I
have to serve him faithfully. My heart is yours. But I feel
sorry for Liyan. What would you have me do ？

ZZC ： What would you have me do？

YW： What are we going to do？

ZZC ： Unless we……

YW： Leave……

ZZC ： I leave……

YW： Unless he dies ……oh！

V/O ： I regret it. I ‘ve never even thought that to myself
， so how could I actually have said it ？

* * * [cut to Little Sister]DX： Big brother Zhang！ Big
brother Zhang！ Big brother Zhang！ Big brother Zhang！

V/O ： Another Sunday. The ninth day since he arrived.

DX： Big brother Zhang！

LY： Sis.

DX： Brother.

LY： What are you shouting for？

DX： It ‘s Sunday. I ’m looking for Big brother Zhang so
that I can ask him to go out and do something fun.

LY： So you like spending time with Big brother Zhang ？
He ‘s inside. Why are you shouting for him in here？

DX： How should I know where he ‘s gone？

LY： Don‘t shout so loud. It doesn ’t sound proper.

DX： Well ， if you run into him， tell him I was looking
for him. Thanks.

[enter Zhichen]

ZZC ： Liyan……

LY： Oh ， so you are out here after all. Didn‘t you hear
my sister calling you？

ZZC ： Liyan， I‘m leaving.

LY： What ‘s this？ You say you want to leave again？

ZZC ： I‘ve been here too long already. It ’s too much
trouble for you.

LY： No ， that won ‘t do. You have to stay. Come on inside.
My sister’s looking for you. Come on， why don‘t you take
her out to have some fun ？

[Cut to Zhichen and Dai Xiu on the city wall]ZZC： One，
two， three， four. One， two， three， four. One， two， three
， four. One， two， three， four. Good ， good.

ZZC ： I had no idea you were so good at singing and dancing.
You don‘t seem like a product of the Dai family. Does your
brother approve？

DX： He doesn ‘t approve but he doesn’t disapprove either.
But I think he really wants me to be a bookworm， studying at
home all day long.

ZZC ： It seems that you all like to come up to the top of
the city wall. Why ‘s that？

DX： This is the only interesting place in town. You can
walk along the wall forever and when you look so far into the
distance that you can‘t see anything at all you start to realize
that the world isn ’t so small after all. You know， Big brother
Zhang， in a small town like this， and especially with a family
like ours， you could suffocate to death. Take Big Sister：
everyday when she‘s done with the grocery shopping， she walks
on the city wall. Maybe that ’s the only way she can let go
a little and it‘s only after she lets go that she finds the
courage to go on. Big brother Zhang？ What are you thinking
about？ Did you hear a word I just said？

ZZC ： I heard you.DX ： So what are you thinking about
？

ZCC ： I was just thinking that maybe you ‘ll become a poet
or a philsopher when you grow up.

DX： Nonsense ！ Who knows what you were really thinking
about. But I was thinking that after I graduate I‘d like to
go to Shanghai and and study in a high school there. Do you
think you could help me find a school， Big brother Zhang？

ZZC ： Huh？

DX： Do you think you could help me find a school ？

ZZC ： Oh. Sure.

* * *

[cut to Yuwen in the courtyard]

DX： We had a great time. I ‘m all sweaty.

YW： Really ？

DX： See you later， Big Brother Zhang.

ZZC ： You didn ‘t go out？

YW： Nowhere to go.

ZZC ： Are you a little angry ？

YW： No.

ZZC ： Let‘s talk about it.

YW： I‘ll come tonight.

* * * [cut to Yuwen and Zhichen in the studio]ZZC ： Promise
me something. Never come to see me again behind Liyan‘s back
， OK ？

YW： I have something on my mind. I have to ask you something.

ZZC ： What is it ？

YW： Where did you two go today ？

ZZC ： On top of the city wall.

YW： Was it nice？

ZZC ： You‘re the one who showed it to me.

YW： It seems that you and sis are getting very close.

ZZC ： I watched her grow up.

YW： She‘s sixteen this year.

ZZC ： Still a child.

YW： She‘s a child and yet you take her around with you
to all sorts of places. Do you two think you ’re fooling anyone
？

ZZC ： What ‘s that supposed to mean ？ I don’t understand.

YW： She‘s Liyan ’s little sister. I‘m his wife. I ’
m responsible for her.

ZZC ： Then I won ‘t take her out anymore.

YW： After I go back， I‘ll tell Liyan that I came to talk
with you. I wouldn ’t want to do anything behind his back.
See you tomorrow.。。I was just playing with you. Don‘t be
mad.

* * *

[cut to Yuwen in Liyan‘s room]

LY： Sit down. We have to talk.

YW： What do you have to say？

LY： What do you think of Zhichen ？

YW： What do you mean by asking me that ？

LY： Don‘t ask questions. Just tell me what you think of
him.

YW： Any friend of yours must be a good man.

LY： Oh no. He‘s a much better man than I.

YW： Why bring him up ？

LY： Sis is sixteen this year.

YW： Oooh.

LY： So now you understand. I want her to wait a couple of
years for Zhichen.

YW： You mean ， you want to have Zhichen wait a couple of
years for her.

LY： Right. Let Zhichen wait a couple of years for sis.

YW： But is sis willing ？

LY： That ‘s why I wanted to ask you to talk it over with
her. I ’m her big brother. It would be a little awkward for
me to bring it up.

YW： You mean ， you want me to play matchmaker ？

LY： Just talk it over with her first.

YW： What about Zhichen ？

LY： Well ……

YW： Do you want me to talk it over with him as well？

LY： Of course， I can talk with him myself.

YW： Zhichen might not want to wait that long ……

LY： Does he have someone else in mind？ He seems to get
on very well with sis.

YW： Oh ？

LY： It seems like a perfect set-up.

YW： So that‘s how you see it. Your little sister is still
young， though ， still in school. Do you really want to fill
her head with this kind of notion at this point？ I don’t want
to talk to her about this.

LY： Just test the waters ……

YW： There‘s always time later.

LY： Very well.

YW： It ‘s getting late. Go to bed. You’re really not taking
the sleeping pills anymore ？

LY： No ， not anymore.

YW： Then I ‘ll see you tomorrow.

LY： Please don ‘t go……

* * * [cut to Yuwen and Zhichen]ZZC ： Morning.

YW： Morning.

ZZC ： [clears throat]

YW： when you ‘re done with breakfast， come up with an
excuse so that you can meet me on the city wall.

ZZC ： What for ？

YW： What do you mean ？

ZZC ： You‘re……you ’re going grocery shopping now ？

* * * [cut to city wall]YW： He wants me to play matchmaker
for you.

ZZC ： Matchmaker ？

YW： Don‘t you get along quite nicely with his little sister
？

ZZC ： Ha. Ha.

YW： So you think it‘s funny ？ I’ve been assigned a task
and I‘m going to do my utmost to carry it out. I’ve told you
the proposal and now it‘s up to you to think about it and let
me know if you ’re willing to go through with it.

ZZC ： You‘re joking ， right？

YW： I‘m perfectly serious.

ZZC ： I‘m telling you this whole thing is a joke. Has Liyan
considered just how young his little sister is ？

YW： Today is her sixteenth birthday.

ZZC ： Oh. The year I left， weren‘t you just sixteen years
old？ But we didn’t have anyone to act as our matchmaker.

YW： You seem to be implying that a sixteen year old girl
really is old enough to be engaged after all. Are you willing
？

ZZC ： No ， I‘m not. I’m telling you that I am not willing.
Are you satisfied？ Yuwen， I‘m begging you. Stop pushing me
， stop torturing me. I ’ve had enough. How I regret that back
then I didn‘t even know to arrange for a matchmaker.

YW： Why didn ‘t you know？ Weren’t you willing back then
？ Why didn ‘t you ？

ZZC ： I was willing.

YW： Then why didn‘t you ？

ZZC ： Wasn ‘t it that your mother disapproved ？

YW： But she‘s dead now.

ZZC ： But you already have a husband.

YW： I suppose if Liyan gives you his sister， it ‘ll be
the next best thing.

ZZC ： [sighs]

YW： I have my own conflicts. I don ‘t know if I want to
go away with you anyway. 。。

ZZC ： Yuwen……

* * * [cut to Dai Xiu ‘s birthday party]ZZC： It ’s your
sixteenth birthday. You should drink some wine.

DX： Who‘s going to toast me ？

ZZC ： I will.

DX： But I don‘t want to drink. I’ll just eat more food.
Big Sister made so many nice dishes for me today.

ZZC ： What about playing guess-fingers [a drinking game].

DX： Big brother tried to teach me but I still don‘t know
how.

LY： Go ahead ， try it out.

DX： OK ， I‘ll play.

[Zhichen and Dai Xiu play]

DX： Is that how you play ？

[Dai Xiu loses]

DX： I don‘t want to play anymore！

ZZC ： But you have to drink the forfeit.

DX： Big Brother！

LY： I‘ll drink it for you.

ZZC ： You can‘t drink that.

YW： I‘ll drink it.

DX： I don‘t want to play that game anymore. Let ’s play
something else.

ZZC ： OK.

DX： Now you drink.

ZZC ： Liyan， you‘ve been to Sichuan. Let ’s play the
game Sichuan style.

LY： You mean like this ？

[Zhichen and Liyan play]

LY： I really can ‘t drink wine？

ZZC ： I‘ll drink it for you.

LY： Lao Huang， Lao Huang， why don‘t you have a drink
？

[Yuwen drinks the wine]

LH： The young miss knows how to drink？

LY： Can you drink wine ？

ZZC ： Sure she can.

[Zhichen， Liyan， and Lao Huang play]

DX： Oh ！ Lao Huang wins ！

YW： This is your birthday. I should toast you properly too.

DX： Then I ‘ll have some too. Yuck. Big Brother.。。

YW： [to ZZC] I ‘ll play a game with you. Not guess fingers
or rock scissors paper ， but the one that goes like this，
and this ， and this.

DX： I know that game too ！

ZZC ： We always played that together back home.

[Zhichen and Yuwen play]

DX： Big Sister loses.

YW： Hold on. Let ‘s switch to bigger cups ！ Lao Huang
， bring bigger cups！

DX： Lao Huang， bigger cups！

YW： This time we ‘ll play three rounds. Whoever loses has
to drink three cups.

DX： Three big cups ！

[Zhichen and Yuwen play]

YW： You lose. Let‘s go again.

[Liyan walks away in discomfort. Zhichen and Yuwen play again.]

DX： You lose.

YW： Drink up ！

[Cut to Yuwen lying on her bed. Dai Xiu and Zhichen sing
a popular song off-camera]DX ： Big Brother Zhang！ You‘re
going to get drunk ……Big Brother Zhang is getting drunk. Big
Sister ！ Big Brother Zhang is drunk ！

ZZC ： Oh …… so that‘s where you are.

[Zhichen sings popular song to Yuwen， as Dai Xiu looks on]

DX： Big Brother Zhang！

* * *

V/O ： As if drunk， as if in a dream. Now the moon rises
high in the sky and there‘s a slight breeze.

[Yuwen walks to the studio]

YW： Let me go in ！

ZZC ： Go back. Don ‘t go in there.

[Yuwen cuts her hand on the glass pane. Zhichen bandages
her hand]

YW： Thank you.

* * * [cut to Zhichen in studio]V/O ： He needs to take a
sleeping pill. He‘s thinks to himself that maybe I will commit
suicide.All I have is regret. I want to die. I can no longer
face the world. He remembers that Liyan has some sleeping pills.

[cut to Liyan in bed]

LY： Who‘s there ？

ZZC ： It ‘s me. Zhichen.

LY： You‘re still up ？

ZZC ： My head hurts.

LY： You had too much to drink.

ZZC ： I can‘t fall asleep.

LY： I have some medicine over there. There ‘s still eight
tablets left.

ZZC ： I only need one.

LY： Help yourself.

ZZC ： OK.

LY： If you can ‘t see ， I have some matches.

ZZC ： No need. I found them.

LY： I want to take another one too.

ZZC ： Another one wouldn ‘t do you any more good.

LY： How silly. You ‘re taking the whole bottle. Don ’
t take too many ！

[cut to Zhichen in studio]

V/O ： He pours out Liyan ‘s sleeping pills and replaces
them with vitamins.

[cut to Liyan in bed]LY ： Is that Zhichen？

YW： No ， it ‘s me. Are you still up？

LY： What do you mean ？

YW： What about your medicine ？

LY： Zhichen took it.

LY： You can‘t sleep either？ That ’s strange. None of
us seems to be able to get to sleep.

YW： Go to sleep.

LY： Sit down. Sit down. Please light the candle.

YW： What for ？

LY： To see you with.

YW： The moonlight is nice.

LY： Light a candle. Come here. Do you know how much I envy
Zhichen？ He ‘s young and vital and healthy. Since he ’s been
here ， the house has been full of life. These last few years
I have made life miserable for you ， made you live a life of
despair. But today ， for once ， I saw you happy. I was watching
you when you were drinking. You‘re still so young ！ I almost
forgot that you are my wife and I thought to myself that I
’m not fit to be your husband. I have to get better！ I have
to keep living. Otherwise I might as well just go ahead and
die early and stop making you suffer. Tell me. 。。are you still
in love with Zhichen ？ Tell me the truth. What happened to
your hand？

YW： I burned it boiling water.

LY： How could you be so careless ？

YW： Why did you say so much to me？

* * * ZZC ： [clears throat]LY： Yuwen‘s out.

ZZC ： Liyan， I‘ve decided to leave today. I was going
to leave a letter for you last night ， but I couldn ’t just
leave without saying goodbye.

LY： But why？

ZZC ： I have to leave.

LY： Last time you wanted to leave， I convinced you to stay.
I still need you here.

ZZC ： Your illness isn ‘t that serious. Just make sure
to take care of your heart. I’m of no use to you here.

LY： It ‘s not about me. It’s Yuwen. If you ‘re here
， she’ll be happier.

ZZC ： Yuwen……What Yuwen needs is you. I almost did something
truly inhuman. But please trust her. The responsibility for
everything that happened is mine. Thanks for the medicine.

LY： I hope you ‘ll stay on with us.

* * * V/O ： I need to change my life. I won‘t go over to
little sister’s room. He told me not to once.[cut to Lao Huang]

LH： Master ， will you take your meal？

LY： Close the door.

LH： Yes.

LY： No ， just leave it open.LH： Young mistress ， would
you like your meal ？

V/O ： I want to live. I have to tell Zhichen to go away.

[Liyan sees Zhichen and Yuwen talking in the garden. He goes
inside.]

V/O ： The first time he‘s been inside my room in years.

LH： Young Master ， would you like a snack ？ Young master
？ Young master ？ Huh？ Young mistress ， come quick ！ Something
‘s wrong with the master ！

YW： Oh ！ Go get his sister！ Lao Huang， go find Young
Master Zhang as well ， quick！

LH： Young master Zhang ！ Young Master Zhang ！ The master
has passed out. Come quick.

ZZC ： Go get me my doctor‘s bag ， quick.

ZZC ： When did you find him like this？

YW： Just now.

ZZC ： It was Lao Huang ？

YW： Yes， Lao huang discovered him here when he came in
to bring him a snack. Is there hope？ You have to save him for
me. Thank you.

LH： Young master ……

YW： Go notify his little sister.

[Dai Xiu arrives]

DX： Big brother……Big brother.。。Big brother. Is he.
。。。？ Big Sister ， what ‘s wrong with him？ he was just
fine. What could have done this to him ？ You’re with him all
day long. You should know what disease he‘s suffering from.
。。Tell me ！ Tell me！ Brother. 。。brother.。。

ZZC ： Sis， you mustn‘t disturb him.

DX： Big Brother Zhang， you‘re a doctor. You have to save
him！ You can’t just let him die like this.

ZZC ： He won ‘t ……

DX： You‘re his best friend. You have to save him.

ZZC ： I‘ve already given him an injection.

DX： Lao Huang， what can we do ？ Why didn ‘t you come
and get me sooner？

DX： Big Brother Zhang！

YW： Liyan， We ‘re all here. We ’re here. What were you
thinking ？ What ‘s wrong.。。why did you ？

ZZC ： Don‘t talk with him so much. Let him rest quietly
as much as possible.

* * * [cut to Yuwen and Dai Xiu]YW： How is he doing？

DX： He wants to eat. I already gave him something to eat.
Try not to worry so much.

DX： Big brother Zhang is leaving tomorrow.

YW： But when your summer vacation starts ……

DX： No. Big Sister.。。Big Sister. You and Big Brother Zhang
are in love， no ？ Big Sister ？

YW： Yes.

* * * [cut to Zhichen leaving ， escorted by Lao Huang and
Dai Xiu]ZZC： Alright. Stop here. Why don‘t you two go back
？

DX： I want to see you off.

LH： It ‘s still a ways to go. Let us walk you to the train
station.

ZZC ： That ‘s exactly what I meant it ’s too far for you.

DX： Are you afraid we won‘t make it ？ I can even carry
your luggage for you.

ZZC ： Still as mischievous as ever ， eh ？ Try not to make
your brother angry anymore.

DX： It wasn‘t me who provoked him ！

LH： Do you think the young master will recover ？

ZZC ： He ‘ll be fine.

DX： So when will you come back to see him？

ZZC ： Next spring.

DX： No ， come this summer vacation.

[cut to Yuwen and Liyan atop the city wall]

TITLE ： The End.

Translated by Andrew F. Jones

--
站在不稳定的点上，各种机缘的
交错，是我们求来的可怜的
幸福，我们把握而没有勇气
享受没有安宁，克服没有胜利
我们永在扩大那既有边沿
才能隐藏一切，不为真实陷入。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.144.41]
上一篇 返回上一页 回到目录 回到页首


《马路天使》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《马路天使》剧本英译 aeon | 2000.02.26
返回上一页 回到上一级目录


《马路天使》剧本英译

 发信人: stonexu (熊~那时间之外的一切), 信区: MovieTV
标 题: 《马路天使》剧本英译
发信站: BBS 水木清华站 (Sat Dec 11 07:38:40 1999)

Street Angel

Shanghai， 1937

Mingxing （Star） Film Company

Written and Directed： Yuan Muzhi

Music ： He Luting

Translated by Andrew F. Jones

Main characters ：

Xiao Hong （played by Zhou Xuan ）： a singsong girl who
has been sold into bondage to a musician and his gambling wife
in Shanghai after fleeing her native Manchuria following the
Japanese invasion.Xiao Yun （played by Zhao Huishen）： Xiao
Hong ‘s older sister， who has been forced to become a street
walker by the same couple who own Xiao Hong.Chen Shaoping：
（played by Zhao Dan ）： A poverty-stricken trumpet player
who lives across the alley. Xiao Hong’s boyfriend. Chen ‘
s male friends， with whom he has sworn a pact of brotherhood
， include a motley cast of working-class characters， including
a barber ， a fruit seller and a man with a speech impediment
who is unemployed.Wang ， the Newspaper Seller （played by Wei
Heling ）：Chen’s best friend ， who is partial to Xiao Yun
and has a penchant for newspaper clippings.

CREDITS and MONTAGE SEQUENCE of modern Shanghai.

TITLES：

Star Film Company presents……

STREET ANGEL……

Directed by Yuan Muzhi

[Camera pans down the side of skyscraper]

TITLE ： Autumn 1935. In the world of Shanghai‘s underclass.

SCENE 1

[Marriage procession down a narrow Shanghai street， “
Peaceful Lane.” Chen Shaoping： plays trumpet. As the parade
goes on， he is greeted by Wang the newspaper vendor ， and
Xiao Hong， a sing-song girl standing on the balcony of a wine
house]

SCENE 2

Musician Wang [from inside] ： Xiao Hong， come here！ Where
have you been？ Such a big girl， and still so wild！ [To customers]
What should she sing ？

Customers ： Sing whatever you like.

Wang： How about the “Song of the Seasons ”？

Customers ： Fine ， fine ， whatever.

[Xiao Hong performs “Song of the Seasons ”]

Spring comes， and the window fills with greenA maiden sits
by the window embroidering a pair of mandarin ducksSuddenly
， a heartless blowSplits the ducks in two

Summer comes and the willow fronds grow longThe maiden has
been blown south of the riverThe scenery ‘s lovely all over
the landBut how can it compare to the green gauzy sorghum at
home ？

Autumn comes and the lotus flowers are sweetThe maiden dreams
of home night after nightWhen she wakes up she doesn ‘t see
the faces of her mom and dadJust the moonlight shining at the
foot of the bed

Winter comes and snow flurries downWhen winter clothes are
ready I‘ll send them to my manThe great wall built of blood
and flesh is longWould that I could be the ancient Meng Jiang

Gu Chenglong [one of the customers， a local gangster]：
This girl sings pretty well.

Old Chen [one of the customers] ： You really like her？

Gu Chenglong： Sure do.

Old Chen： I know the musician……Old Wang！

Old Wang： Oh ！ Old Chen. When did you get here？

Old Chen： Please sit down. Let me introduce you to Mr. Gu.
You know ， the Mr. Gu.

Old Wang： Oh ！ The Mr. Gu. I‘ve been wanting to meet Mr.
Gu for a long time.

Old Chen： Mr. Gu likes your sing-song girl.

Old Wang： Oh ， really ？ I‘ll call her over here. Xiao
Hong ， come here！ Say hello to Mr. Gu.

Xiao Hong ： Mr. Gu.

Mr. Gu： Not bad！

SCENE 3

[In a barber shop]

Wang the Newspaper Man： Nice smell ， nice smell.

Chen Shaoping ： Hey boss ， how‘s business？

Barber shop boss： Just so-so.

Chen Shaoping ： OK ， OK ， enough shaving heads already.
Let‘s go to my place and have some fun.

Barber： That ‘s right. [to apprentice] I’m going out for
a while. Do a good. careful job on him. You don‘t want to mess
up his whole head.

[Chen assembles his ‘troops’ the barber ， the newspaper
seller ， the mute unemployed man and a young fruit seller with
his bugle and drum. They ‘march ’ back under the arch marked
“Peaceful Lane”]

SCENE 4

[Xiao Hong hears Chen Shaoping：‘s trumpet from across the
lane]

[Chen runs into the Landlady and her baby in the stairwell]

Landlady： Monster！ You scared him ！

Chen： Don‘t be afraid ， don’t be afraid.

Landlady： The little darling heard your trumpet from far
off in the distance so he knew you were on your way home.

Chen： Oh ？ What a good baby ！

Landlady： [to baby]： Are Uncle‘s Chen’s foreign clothes
nice-looking ？

Chen [to baby]： Ugly aren‘t they？

Landlady： Does Uncle Chen look like a foreign soldier？

Chen： What do you think， baby ？ I‘ll do some military
drills for you to see， OK ？ Just watch me！ A one and a two
and a one and a two. [Chen escapes upstairs].

Landlady： Halt ！ Little darling ， let Uncle Chen hold
you.

Chen： I won‘t hold him！ I won’t. Let me kiss him instead.

Landlady： Don‘t let him kiss you. Don ’t let him do it.
He ‘s got bad breath， isn’t that right？

[Chen runs up stairs]

SCENE 5

[Upstairs in Chen ‘s room]

Wang， the Newspaper Seller ： She‘s going downstairs！
[to Chen ， who has just returned] The Landlady seems to have
a little thing for you.

Barber： [Imitating Landlady] ‘He’s got bad breath， don
‘t let him kiss you， don’t let him do it ……ha ha ha. “
[Wipes hand across Wang‘s mouth]

Wang： Ugh， lots of little hairs. So Chen， how does she
know if you have bad breath or not ？

Chen： Get out of here！

Barber： Like a foreign soldier indeed！ Would a foreign
soldier have only this much left of his shirt？

[Unemployed man begins to stutter]

Chen： OK ， enough already. If you can ‘t talk， then try
not to talk so much， OK ？

Wang： He found that picture.

Barber： Let‘s hang it up.

Wang： OK ， but let‘s write something on it as a commemoration
first.

Barber： I‘ll write. Bring me a brush. Chen， how do you
write the character for “difficulty” in the phrase “Sharing
prosperity and difficulty together.”

Chen： Idiot！ Can‘t even write the character for ’difficult
‘. ’ I‘m on my way. One， two， three， three idiots ！ [Chen
sits down to write] Difficulty.。。difficult.。。difficult.
。。

Barber： Difficult……difficult.。。

Chen： Wang ， how do you write the character for difficult
？

Wang： Isn‘t ’difficulty‘ easy ？ It ’s about the same
as the character for chicken. One side looks like the character
‘beauty ，’ as in talented scholar and beautiful maiden，
and the other side is like the “hai ” in Shanghai， oh ，
no ， like the “jin ” in Tianjin ， no ， that ‘s not right
either. Slow down. 。。’difficult ，‘ ’difficult ，‘ it
’s on the tip of my tongue ， that ‘s right ， I remember
， it was in yesterday’s paper. [He looks at the newspapers
pasted to the wall as wallpaper， and tears the character
‘difficulty’ from a headline which reads “The nation faces
difficulties ， so everyone must stand up and take responsibility.
‘] See ， look here， isn’t this half of the character beauty
in ‘talented scholar and beauty ’？

Chen： But， that ‘s not half of the ’jin ‘ in Tianjin
and it isn ’t half of the ‘hai ’ in Shanghai. It‘s the
’Han ‘ half of Hankou. It ’s like a place name alright ，
but you got the wrong place.

Chen： [reciting as he finishes the caption] ‘Sharing prosperity
and difficulty together. ’ Great. Here， take it.

[A light flashes from through the window from Xiao Hong
‘s place across the lane]

Wang： Hey， look ， telegram for you ！

[Chen performs ‘magic show’ for Xiao Hong across the alley.
Xiao Yun ， Xiao Hong‘s older sister who has fallen into a
life of prostitution ， is nearly hit by a piece of fruit.

SCENE 6

[In the house where Xiao Hong and Xiao Yun live with the
musician Wang and his wife.]

Old Wang： Xiao Hong！ [pointing to a bird house]. Look how
dirty it is， such a big girl and you can‘t even do something
as simple as that. All you know how to do is eat ！

Old Wang [to his wife ， the madam] ： What do you think
of what I was just telling you ？ What do you think？

Madam ： Haven‘t I told you already？ I don’t have any
money.

Old Wang： That ‘s what you always ……oh， oh ， a little
temper ， huh？ You know as well as I do how much Gu gets around
Shanghai. It wasn’t easy to get a chance to meet him， but
now that I have， I better have a drink with him and talk things
over. Come on， quick， give me the money. [to Xiao Hong as
she enters] Skulking around， just like a ghost！

SCENE 7

[Xiao Yun walks the streets in search of clients as Xiao
Hong ‘s climbs across the street to Chen’s place. Xiao Yun
‘sees ’ an image of Chen. Chen ， Wang ， and Xiao Hong encounter
Xiao Yun on their way to have fun at the Great World Entertainment
Palace （which is advertised in a newspaper lining the walls
of the room）。 Chen rebuffs Xiao Yun because she is a prostitute.
Wang offers Xiao Yun a cigarette.

SCENE 8

[Dawn. Xiao Yun walks through a street market at morning.
Cut to the madam playing mah jong]

Madam ： Old Liu， you go ahead and play for me. I might
as well go home to sleep.

[The scene shifts to the apartment where Xiao Yun lives with
the musician and the madam.]

Old Wang： Why do you run away whenever you see me？ I did
nothing wrong. It was just that we weren ‘t careful enough
and the old lady found about us. She was jealous ， she beat
you， but what could I say about it， don’t you think.。。
“

[Madam enters]

Madam ： Oh ！ You two are up to your tricks again. No wonder
I lost money last night. Shameless bitch ！ You leave for the
night with an empty pocketbook and come back empty too ！

[Xiao Hong stands next to bird cage]

SCENE 9

[Xiao Hong sings “Sing-song Girl at the Ends of the Earth
” as Chen accompanies her on the erhu from across the lane.]

To the ends of the earth, oh, to the edge of the sea

I seek， oh ， seek the soulmate who understands my songThis
little sister sings， and her man plays alongYou and I are of
the same heartAiya aiyo you and I are of one heart

Toward the mountains of home, oh, I gaze to the north

Tears ， oh ， tears wet my robeI long for my lover man even
nowMy man， oh ， through hard times our love runs deepAiya
aiyo ， through hard times our love runs deepIn life ， oh
， who doesn‘t treasure their youthThis little sister is like
a thread ， and you are the needleWe ’re threaded together
and we ‘ll never partAiya aiyo we ’re threaded together and
we ‘ll never part

SCENE 10

[In the barber shop. Gu Chenglong is having his hair cut.
Enter Wang the Musician and Xiao Hong].

Old Wang： Hey， hey， we ‘re here. [To Gu]. Hey ， you
look very handsome. Like a young man under twenty.

Gu： Oh ， come on.

Old Wang： Really. All done yet ？

Gu： Done. Xiao Hong， let‘s go， I’ll take you to have
some fun.

[Barber whistles for fruit seller. Fruit seller tails Xiao
Hong and Gu as they buy fabric ， and eat at an expensive restaurant.]

Waiter： What else will you have？

Gu： A deep-fried kidney， and some stir-fried shrimp.

Waiter： Anything else？

Gu： We ‘ll see if it’s enough after it comes.

Waiter： Very good！

[Waiter shoos the eavesdropping fruit seller away]

SCENE 11

[In a smaller restaurant， the fruit seller shares what he
‘s seen with Chen Shaoping]

Fruit seller： I saw it ， I saw it with my own eyes， they
bought the fabric， and then went to a restaurant for some snacks.
I followed them up there too ， until the waiter made me go
downstairs. I saw Xiao Hong， she looked really happy. She was
really happy when that fat guy bought her the fabric too.

Barber： I knew that fat guy was up to no good the minute
I saw him. That‘s why I had Ah Bing [the fruit seller] tail
him. See ， wasn ’t I right ？

[The unemployed mute tries to speak]

Chen： Enough already ！ If you can ‘t speak ， then shut
up already.

SCENE 12

[Chen returns home and tries to avoid Xiao Hong. Xiao Hong
comes over to his place， fabric in hand ， receiving disapproving
looks from the three friends. Xiao Hong and Chen quarrel.]

Chen： Stand still！ Xiao Hong， I hate you ！

Xiao Hong ： I hate you too ！

Chen： You shouldn‘t have……

Xiao Hong ： Who says I should have or shouldn‘t have. Let
me go！

Chen： I won‘t let you go！

Xiao Hong ： I‘m going anyway！

Chen： OK ， then just make sure never to come back ！

Xiao Hong ： Let go of me ！ Let go ！ Let go ！

[Xiao Hong returns home and is comforted by Xiao Yun].

SCENE 13

[Wang the Newspaper Seller and Chen drink in the wine house
where Xiao Hong works]

Wang： What are you doing ？ Put that down. You can ‘t drink
anymore！

Chen： Just let me be. I‘m too upset now. Just let me be.

Wang： No way. You aren ‘t much of a drinker in the first
place and you’ve already had more than enough. Put it down.

Chen： Let me be. If you don‘t want to drink then don’
t drink ， but leave me alone.

Wang： Look at you. You ‘re drunk already.

[Enter Xiao Hong]

Chen： Come down here. Come on！

Wang the Musician ： Xiao Hong， there‘s a customer calling.
What ’s wrong with you？

Chen： Come down！ You‘re ignoring us？

Wang： Hey， Chen ……

Chen： I told her to come down， so why won ‘t she come
down ？

Wang： Chen ……

Chen： I want her to come down. I want her to sing one for
us.

Wang： Chen ……

Musician Wang ： Right， right， right. Xiao Hong ， didn
‘t you hear what the customer said ？ Why don’t you come down
and sing one ？ What should we sing？ How about “Sing-song
Girl at the Ends of the Earth”？ Come down， quick！

[Xiao Hong performs.]

To the ends of the earth, oh, to the edge of the sea

I seek， oh ， seek the soulmate who understands my songThis
little sister sings， and her man plays alongYou and I are of
the same heartAiya aiyo you and I are of one heart

Toward the mountains of home, oh, I gaze to the northv Tears, oh, tears wet my robe

I long for my lover man even nowMy man， oh ， through hard
times our love runs deep ……

[Chen slams the table and leaves.]

Wang [to Wang the musician] ： He ‘s upset. It ’s nothing
to do with you. I‘m sorry.

SCENE 14

[Madam and Musician escort Gu Chenglong down the stairs at
their house]

Madam and Musician： Farewell. Come back anytime and we
‘ll have more fun. 。。

[Gu catches sight of Xiao Hong]

Gu： There‘s something I forgot to ask you about just now.

Musician Wang ： Come on in ！

Gu： There‘s something I want to talk about with you ，
but it ’s awkward. But since I just had some wine ， here goes.

[Xiao Hong and Xiao Yun eavesdrop]

Gu： Since you‘ve shown me so much respect ， here ’s a
little money for you to go shopping with.

Madam ： Stay a while ， sit down.

Musician： No hurry ！

Gu： I need to go to the Carefree Palace [a wine house or
brothel]. You stay. Bye-bye.

Musician： Goodbye.

SCENE 15

[Xiao Hong and Xiao Yun in Xiao Hong‘s room]

Xiao Hong ： Sister ， what can we do ？ [Xiao Yun gestures
toward Chen‘s window] Ask him ？ I don’t want to. No ， I
don‘t want to.。。

[Xiao Hong goes over to Chen‘s place]

Chen： Which bastard is it at the door？ You？ Lucky for
us you still have time to look us up. Or are you looking for
that piece of pretty fabric？

Xiao Hong ： I hate you ！ I hate you ！

Chen： OK ， OK ， Xiao Hong， I‘m sorry. Xiao Hong， forgive
me.。。OK， OK ， shut your mouth， Xiao Hong， shut your mouth
， Xiao Hong， I’m sorry. It ‘s my fault， it ’s my fault
， it ‘s my fault. 。。Xiao Hong ， don’t cry. Xiao Hong，
don‘t cry. Xiao Hong， answer me！ Xiao Hong， do you still
hate me？

Xiao Hong ： I don‘t ……Hey ， I hate you ！ If my sister
hadn ’t made me come， I would have never come to see you again.

Wang： Your sister？ Was it your sister who sent you over
here ？

Xiao Hong ： Yeah. That man who took me to but fabric and
eat out that time， he came to our place today. He was talking
about me in mom‘s room. I heard them. I saw him give some money
to ma. They’re selling me for sure.

Chen： He gave her money？

Wang： Money？

Xiao Hong ： Yes！

Chen： Don‘t worry ， Xiao Hong. There ’s still time to
figure out a way out. Come on， sit down here. We‘ll help you
think up a solution， OK ？ But will you treat me a little better
？ Give me a smile. 。。

Xiao Hong ： Hmmph.

Chen： Give me a smile. You won ‘t smile ？ OK then. 。
。

Wang： Hey， come look！

[He tears down a newspaper headline which reads ：

Madam tried in court. ‘Daughter’ sues madam ， with client
as backer.]

Chen： So we could sue too！

Wang： That ‘s just what I mean.

Chen： But how do go about suing someone？

Wang： I‘m not too sure about the details either.

Chen： That makes it harder.

Wang： [finds another newspaper from the wall ， with an
ad for a lawyer‘s office] Hey ， look ！

Chen： What do you say we go see this one ？

Wang： OK ， let‘s go right away.

Chen： Are you feeling better ？

Wang： That wasn‘t much of an illness anyway.

Chen： OK ， then. Let‘s go together.

Wang： But how can we go like this [indicates their tattered
clothing].

Chen： No problem. I can wear my nice uniform. I‘ll say
that I work at the Customs House. What do you say？

Wang： And me ……？

Chen： You？ Hmmm. Hey！ You can be my chauffeur. You be
my chauffeur ！ Look ， she‘s finally laughing.

Xiao Hong ： I did not laugh.

Chen： You didn ‘t laugh ？ Does he look like my chauffeur
or not ？

SCENE 16

[In a lawyer‘s office in a skyscraper]

Chen： Look ， we ‘re already standing above the clouds
！

Wang： This is really heaven.

Chen： That ‘s for sure……heaven seems hotter than it was
at home.

Wang： Warm alright.

Clerk ： Mr. Fang is in.

Mr. Fang： Please have a seat. What do you have to say？
Have you come to file a complaint？

Chen： No ， we ‘ve come to sue.

Wang [to Chen]： Filing a complaint means to sue.

Chen： Yes， yes， we ‘ve come to file a complaint.

Mr. Fang： So what do you have to tell me ？

Chen： He ‘s my chauffeur. His ， his. 。。there ’s someone
in his family. 。。

Wang： Not my family！

Chen： Oh ， yes， right， right， one of his relatives
， who……

Wang： Not one of my relatives either ！

Chen： Well ， then who is it ？

Wang： It ‘s about a ， a neighbor.

Mr. Fang： I‘m sorry but according our established practice
， we charge five ounces of silver for an hour of consultation
， fifteen for a legal document ， one hundred to arrange for
a hearing in court ， and five hundred for an appearance in
court to represent a case. I think perhaps you need to reconsider.

Chen： Five hundred ounces of silver！

Wang： How much money is five hundred ounces of silver？

Chen： So it costs money to bring a lawsuit ！ Damn ！

Wang： I hadn ‘t thought of that.

SCENE 17

[In Chen‘s room]

Chen： Five hundred ounces of silver. It costs money to sue
someone. This is a new one on me.

Xiao Hong ： So what do we do now ？

Chen： Don‘t panic. We ’ll think of something eventually.

[Wang finds a newspaper headline that reads ， “Escaped
Criminal Apprehended ，” and tears off the character for escape]

Wang： What about this idea ？

Chen： Xiao Hong， come here.

Xiao Hong ： No ， no ， that ‘s not a good way.

Chen： Silly， you have us， so what are you worried about
？

Wang： And we have lots of friends willing to help out.

Chen： That ‘s right. We have lots of ’brothers-in-arms.
‘ Quick. You go back first ， and a little later ， we ’ll
help you escape across the ‘bridge’ across the alley. Go back.
。。

[Xiao Hong and Chen walk down the stairs]

Xiao Hong ： It ‘s no good.

Chen： Don‘t worry. If anything goes wrong ， we can find
our ’brothers‘ to help us out. They ’ll help us out for
sure.

Xiao Hong ： Shhh ！

Chen： Escaping ……means she ‘ll be living together with
me ！

[Chen plays the bugle to assemble his troops. They perform
a shadow play for Xiao Hong and Xiao Yun. Xiao Yun and Xiao
Hong embrace]

Xiao Yun： Don‘t cry. Go along with them. They ’re all
good people and they ‘ll never treat you bad.

Xiao Hong ： But what about you ， sister ？

Xiao Yun： Me ？ They all dislike me. They look down on me.
I know.

Xiao Hong ： Why don‘t you come with us？

Xiao Yun： No.

SCENE 18

[The next morning ， after Xiao Hong‘s absence has been
discovered]

Musician： You‘re the one who’s always out gambling and
now you want to blame me ？ Do you really want a man to take
care of domestic affairs ？

Madam ： Don‘t put on airs with me. You think you could
live on music alone？ The money I gamble with is my own. And
you’re the one who‘s been teaching that girl to sing and taking
her around to the wine houses. She ’s your responsibility
！

Musician： Fine ， fine ， let‘s not waste our breath on
this anymore.

[Enter Chen ‘s Landlady， addressing Xiao Yun in the hallway]

Landlady： Are you thinking about moving over to my side
？ Our place is better， you know. We face south and the rooms
are bigger. It ‘s strange but last night those two scoundrels
moved out on the sly. No conscience， them. But that trumpet
player is a nice man ！

Madam ： What trumpet player？ I‘ve never seen him.

Musician： Don‘t pay any attention to that. You ought to
be asking Xiao Yun about this. She must know. Otherwise why
would she want to go across the lane. Ask her. You ’ll see
if I ‘m right or not.

Madam ： And you……？ [Catching sight of Xiao Yun] Cheap
slut ！ No wonder you. 。。Stop right there. Where do you think
you‘re going？ Get in here！

Musician： Then I ‘ll be off to tell Old Gu……

Madam ： [to Xiao Yun] Close the door ！ Come here！ If you
don‘t tell me the truth ， I’ll kill you right here and now.
Take off your clothes. Did you hear me ？ Take off all your
clothes.

SCENE 19

[In a bathhouse]

Attendant ： Old Gu ， would you like to eat a snack after
your bath or have something to eat now ？

Gu： Hungry again ， huh？

[Enter musician]

Musician： Is Mr. Gu here ？

Attendant ： He ‘s here. Just arrived.

Musician： Mr. Gu. So you ‘re here. I’ve been looking all
over for you. It ‘s terrible！ Something terrible happened
to our family. That little girl of mine， Xiao Hong. Last night
， she suddenly ran away.

Gu： She ran away ？

SCENE 20

[Inside a small house hidden in an alley. Barber is cutting
Xiao Hong‘s hair]

Xiao Hong ： Is it almost done？

Barber： Just about ， almost done.

Xiao Hong ： Forget it！ I can‘t stand sitting here anymore
！

Barber： But I‘m almost finished.

Chen [holding a piece of fabric]： Xiao Hong， look what
I bought you. I know you ‘ll like it， look ！

Xiao Hong ： Give it to me！ Don‘t curl my hair！ When did
you get this ？ Why didn ’t you tell me ？

Fruit Seller [to Wang]： How come you ‘re always pasting
newspaper on the wall？

Wang： This broken down old wall， I can‘t stand looking
at it.

Fruit Peddler ： Hey， what do you think we should give to
Xiao Hong？

Barber： I think， I think I‘ll give her a comb.

Fruit Seller： What about us？

Wang： I hadn ‘t thought of that.

Barber： Xiao Hong， here ‘s a comb for you.

Xiao Hong ： I don‘t want this broken old comb.

Chen： Hey， why don‘t you give her your earring instead.

Barber： OK ！

Xiao Hong ： I don‘t want this earring.

Chen： But it ‘s not intended for your ears. Put out your
hand. This is our engagement ring！ Congratulations！ Look
， look ， here ’s our engagement ring. Let‘s have a drink
to celebrate ！ [They gather around a table for a meal]

Chen [to the fruit peddler] ： It ‘s not done yet. Why don
’t you drink it all. Come on ， drink up ！ Xiao Hong， you
drink more too ！

Xiao Hong ： Oh. But I‘m dizzy.。。

Chen： No matter. Who ‘ll drink with Xiao Hong ？ Who’
s going to drink with Xiao Hong ？ Old Wang ， why don‘t you
have a drink with her？ Well ， why don’t you say something
？

Wang： I‘ve already drank a lot.

Barber： That ‘s right. Old Wang is so happy tonight. I
’ve never seen him drink as much wine as he has tonight.

Unemployed man： This ……this. 。。this. 。。

Chen： OK ， enough already. If you can ‘t talk， don’
t say anything at all.

Fruit seller： Don‘t stop him. Everyone’s so happy tonight.
Let him finish his sentence.

Unemployed man： Ah ……ah. 。。Xiao. 。。Xiao. 。。Hong.
。。sing. 。。something.。。sing a song.

Chen： That ‘s the best thing you’ve said in your life
！ Go on， sing.

Xiao Hong ： No ， I‘m dizzy. I don’t want to sing.

Chen： No ， you just have to sing tonight. I ‘ll go get
my instrument.

P>Xiao Hong ： Slow down. I won ‘t sing unless you do a
magic trick for me.

Fruit seller： Good idea， bravo！

Chen： Alright then ， sure I ‘ll do a trick.

Xiao Hong ： Make way ！

[Chen seems to make his thumb stretch]

Chen： This is the real stuff ， no fooling around. Here
‘s another one. It goes in this eye， now， go in！

[He performs a trick in which he makes a silver coins appear
to disappear into his eye]

Fruit seller： Is that the real stuff or fooling around
？

All ： Shush！

Chen： That one was called ‘Silver Flying Away’

All ： Let‘s have another one！

[Chen seems to knock a coin from out of his mouth]

All ： What ‘s that one called ？

Chen： That was called ‘Silver……’

Wang： I know ， I know ， I saw this in the paper yesterday.

[He points to a headline that reads ： “Massive exports
of silver [baiyin chukou] this past month”

Wang： It ‘s called ’silver coming out of the mouth‘
[baiyin chukou]！

[Note ： China was at the time experiencing the massive draining
of its foreign exchange reserves on account of the rampant export
of capital （usually measured in silver] to off-shore havens
by foreign firms.]

SCENE 21

[Wang is selling newspapers as Chen plays trumpet on the
street]

Wang： “Massive export of silver！” Hey， get your Daily
News ， hey， get your Shanghai News ， hey， get your Public
Record ， hey……

[cut to barber shop]

Barber shop boss [to barbers] ： There‘s no business. What
am I supposed to do？

Barbers ： We don ‘t care if you don ’t have any business
……You still ought to give us what you owe.。。I even pawned
my earring.。。

SCENE 22

[Night. In an alley.]

Wang [to Xiao Yun]： We could certainly feed another mouth
， and Xiao Hong misses you a lot. Why don‘t you run away too
？ I think you should run away too.

Wang： I don‘t understand you.

SCENE 23

[At the house. Chen is telling a ghost story]

Chen： And when night came and it was so quiet you couldn
‘t hear a sound， except the wind outside the windows sighing
， and the candle light flickered. It was just then that the
ghost came downstairs. 。。

Xiao Hong ： Aiya ！

Chen： All you could hear from the stairwell was a series
of thumps……Listen！

[Enter Xiao Yun]

Xiao Hong ： Sister ！ Did they send you here ？ Sister
， here ‘s some cool water.

[Chen breaks the glass]

Wang： Chen ， how could you……

Chen： I don‘t care why she’s here， but she shouldn‘
t come sneaking over here in the middle of the night. How did
she know we live here anyway. Who told her ？ [to Wang] You
must have told her.

[Enter policeman]

Policeman ： Does this woman live here？ Does this woman
live here？

Wang： Yes……yes she does.

Policeman ： I wasn ‘t asking you. [To Chen] What do you
say？

Chen： Yes. [spits].

SCENE 24

[In the house]

Xiao Hong ： Sister ， I‘m going to go cook some rice. They
should be coming home soon.

[Enter Wang]

Xiao Hong ： Oh ？ You‘re home already ？ Look ， my new
dress is finished.

Wang： Oh. It ‘s pretty. Very nice.

Xiao Hong ： What ？ You‘re going upstairs ？

Wang： Oh ， well ， the wall up there is broken， so I wanted
to cover it up with newspapers. Do we have any paste ？

Xiao Hong ： Yes.

[Wang goes upstairs and sits down next to Xiao Yun]

Wang： I bought you some medicine. From now on， you don
‘t have to live the kind of life you ’ve been living.

[Enter Chen]

Chen： Xiao Hong！

Xiao Hong ： [gestures upstairs] Shhh. [holding cup] I can
do that trick too.

Chen： Hey……I made up a new trick. Do you want me to show
it to you？ [He has her stand against a wall ， holding two
glasses up with just her arms]

Chen： This cup if full of red wine and that one is full
of green wine. [Note ： Red and green together symbolize marriage
and sensual pleasure.]

[enter Landlady]

Landlady： How about your rent？

Chen： Oh ， right. I still have a dollar on me ， why don
‘t you take that ？

Landlady： One dollar isn ‘t enough.

Chen： Well ， then ， take this today and I‘ll give you
more tomorrow.

Landlady： OK. [She does a double-take at Xiao Hong pinned
to the wall.]

[In the courtyard just outside]

Landlord： Did you get their rent ？

Landlady： Yeah ， he gave me one dollar.

Landlord： What did take his dollar for ？ Idiot！ Don‘
t you know that foreign dollars aren’t any good anymore？

[NOTE ： Silver Mexican dollars were an international currency
of choice in Shanghai until 1935 ， when they were taken out
of circulation by the Nationalist government in an effort to
stem the tide of foreign exchange reserves leaving the country.]

Landlady： Foreign dollars aren ‘t any good？ You must be
joking.

Landlord： You don‘t get it. From today forward， anyone
who uses foreign dollars could be prosecuted.

Landlady： Prosecuted ？

Landlord： Give it to me. I ‘ll give it back to him.

[Landlord opens the door to the house]

Landlord： Mr. Chen ， can you exchange this for a paper
bill ？

Chen： What for ？ It ‘s not as if foreign dollars are made
of bronze.

Landlord： No ， foreign dollars aren ‘t any good anymore.
Didn ’t you hear about it ？

Chen： No good anymore？ You‘re joking. Then give it back
to me.

Landlord： Do you have paper money？

Chen： No.

Landlord： Well ， OK then.

[Landlord leaves， does double-take at Xiao Hong pinned to
wall].

Xiao Hong ： Hey……[Chen pretends to read newspaper]. Let
me go， I can‘t move. I need to cook the rice.

Chen： Don‘t worry. I’ll make the rice appear in the glass.
[He kisses her. The glasses fall to the ground ， startling
Wang and Xiao Yun， who are also kissing. Wang throws another
cup down from upstairs].

Wang： What was that noise？

Chen： Uh ……uh. 。。uh. 。。it was the landlord. Uh ，
he says， he says foreign dollars aren ‘t any good anymore.
[to Xiao Hong] How could that be ？ Foreign dollars. Hey ，
how did you get upstairs ？ Why are you home so early？

Wang： Me ？ I……

SCENE 25

[Someone is repainting the arch that reads “Peaceful Lane
”]

Barbershop boss ： Damn ！ That must mean that rents are
going up again.

Rent collector [to painter] ： Who was that talking ？

Painter ： That was the boss of the barber shop next door.

Collector ： [to Boss] I was just looking for you. What about
your rent？ Are you planning to buy or not ？

Boss： Who are you？

Collector ： I am the rent collection agent.

Boss： It used to be someone else.

Collector ： There‘s been a change in management. I’ll
be the collector from now on. The new owner is concerned that
you pay the three months of rent that you owe， within three
days. If not ， we ‘ll request that you vacate.

Boss： Within three days？

[Boss enters barber shop]

Boss： Damn ！

Barbers ： Why‘s he in such a temper this time ？

Boss： You‘ll have to hurry up and find jobs elsewhere.
We ’re closing up shop here ！

[Cut to the house]

Wang： Closing？

Chen： Closing？

Barber： Ai ！ Closing.

Xiao Hong ： Don‘t. Don’t cry.

Chen： Take my hat. Don ‘t cry. I have a way to prevent
your boss from having to close. You two come with me ！

SCENE 26

[At the barber shop. Wang and Chen try to ‘drum up ’ some
business with music]

[enter Musician Wang， who is surreptitiously spying out
Chen ‘s whereabouts]

Barbers ： Hey！ Big sale going on here ！ Hey！ Come quick
！ Quick！ Big sale here！ Hey！ Big sale ！ Two heads shaved
for the price of one ！

[Enter a group of bald monks]

[Enter rent collector]

Barber： Here ‘s one with hair ！ Make way ！ Come on inside
！ Sit down ！

Collector ： I didn ‘t come by to have my head shaved！

Barber： Big sale ！

Collector ： I came to collect debts from the boss， not
get my head shaved ！

[Collector is placed in the barber chairs]

Collector ： Bastards ！ Bastards ！ Let go of me ！

Barber： Don‘t worry ！ It ’s cheap today.

Collector ： Bastards ！ Help ！ Help ！

[Boss comes downstairs and releases the collector]

Collector ： Damn you ！ [smashes windows] Damn you ！ Damn
you！ Damn you ！

SCENE 27

[in the bathhouse]

Musician Wang ： I already found out where they live！

Gu： So have you seen that girl inside？

Musician： I haven‘t seen her exactly， but she has to be
there. It couldn ’t have been a coincidence that the moment
she escaped， that little devil moved out too.

Old Chen： That ‘s right ！

Musician： And I noticed a long time how the two of the sometimes
carried on ……

Old Chen： What do you think we should do ， Mr. Gu ？

Old Chen： Just say the word and we ‘ll take care of it.

Gu： OK ， let‘s go have a look tomorrow.

[The trio walks toward the house. Inside， Xiao Hong notices
their approach]

Xiao Hong ： What should we do？ Those two haven‘t come
back yet either.

[Xiao Yun helps Xiao Hong escape upstairs and remains downstairs
to delay their pursuit]

Musician： Oh-ho！ I‘ve finally found you out！ Tell me
where Xiao Hong is. Tell me！ [Grabs her and shakes] Damn you
！ Say it ！ Quick. Tell me ！ Hm. Cheap slut ！

[Xiao Yun picks up a knife]

Musician： Hold on a second. Put that down.

[Xiao Yun throws the knife， missing the musician].

Musician： You want to kill me huh？ Well ， I‘ll kill you
first！ [stabs Xiao Yun with knife]. Now tell me ， where is
she？

[Old Chen points upstairs]

Musician： Right. We should go up and have a look. Keep an
eye on her ， Old Gu.

[Gu ， not wanting to be implicated in the stabbing ， leaves.
The musician and Chen come back down after a fruitless search]

Musician： Old Gu ！ Old Gu ！ What happened to Old Gu？
Could it be that he‘s setting us up to take the fall？

[They exit]

SCENE 28

[At the home of the barber， the unemployed man ， and the
fruit seller. Wang stands as if to leave]

Chen： Think about it. Am I right or am I wrong ？

Wang： Don‘t try to stop me！

Chen： Don‘t do it ！

Wang： Why not？

Chen： What are you going for ？

Wang： I‘m going to……

Chen： Is it worth it ？

Wang： What do you mean by that ？

Chen： Is it really worth fighting for that kind of woman
？

Wang： What are you saying？ [Wang slaps Chen. An image of
the photo of the group ， captioned， “Together through prosperity
and difficulty ” flashes in front of the camera]

Chen： Old Wang ， I‘m sorry. [Chen runs out of the room]

Wang： Chen ， where do you think you ‘re going？

Chen： I‘ll go find her for you， I’ll……

Wang： Calm down！ This isn ‘t some kind of game. [Wang
exits]

[Wang enters a building and finds Xiao Yun‘s prostrate body]

Wang： Xiao Yun ！ Xiao Yun ！ Aiya ！ Are you injured？

[Wang carries her back home ， where the whole group is waiting]

Chen： Old Wang is back ！

Wang： Quick！ You all look after her and I ‘ll go find
a doctor.

Xiao Hong ： Sister ！

Chen： Xiao Yun ， Xiao Yun ， Xiao Yun ……

[Xiao Yun drinks a few swallows of water].

Chen： Xiao Yun ， I‘m sorry. Can you forgive me ？

Xiao Yun： We all share the same miserable fate. What does
forgiveness mean anyway？

Xiao Hong ： Sister ！

Chen： Don‘t be sad， Xiao Yun. Rest easy. Wang has already
gone to get you a doctor.

Xiao Yun： A doctor ？ Old Wang ？ Old Wang is a real friend
……Old Wang. 。。 [The shadow of a police officer passes by
the window.] Is that him coming back ？

Chen： No ， that ‘s not him. That ’s just the policeman
on the night beat. Old Wang will be back any moment now.

Xiao Yun： Police ？ Police ？ What ‘s he coming here for
？ To arrest people ？ To arrest me ？ To arrest him？ Arrest
him.

Chen： Xiao Yun ！

Xiao Yun： Arrest him ！

Chen： Xiao Yun.

Xiao Yun： Let him go ！

Chen： Xiao Yun ！

Xiao Yun： Aiya ！

Chen： Xiao Yun ！

Xiao Yun： Aiya ！

Chen： Xiao Yun ， it ‘s OK， nothing is happening ， your
eyes are playing tricks on you. Xiao Yun ， Xiao Yun.。。

[Xiao Yun sits up]

Xiao Yun： Let him go ！ Let him go ！ He ‘s a good man.
He helps poor people.。。ants. Ants. 。。ants.

[Xiao Yun expires. Wang returns.]

Chen： She‘s gone to sleep. Are you tired？ You. 。。

[Wang sits]

Wang： Not enough money. The doctor won ‘t come.

[Camera pans up the length of a skyscraper]

THE END

Translated by Andrew F. Jones

--
站在不稳定的点上，各种机缘的
交错，是我们求来的可怜的
幸福，我们把握而没有勇气
享受没有安宁，克服没有胜利
我们永在扩大那既有边沿
才能隐藏一切，不为真实陷入。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.144.41]
上一篇 返回上一页 回到目录 回到页首


《鬼子来了》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《鬼子来了》剧本1、2 dabadee | 2000.07.18
返回上一页 回到上一级目录


《鬼子来了》剧本1、2

 发信人: aaaa1999 (少龙{雄关漫道真如铁，而今迈步从头越}), 信区: Movie
标 题: 《鬼子来了》剧本1、2
发信站: BBS 水木清华站 (Tue Aug 15 14:27:44 2000)

【 弹指惊雷[dragonroar.xilubbs.com] 】
字节: 39k 点击:17 序号:109
《鬼子来了》剧本1、2
作者: dragonroar (202.112.xxx.xxx) 08.02 18:05 全屏 转移 打包 删除 发贴 回复
回复: 最新推出：《鬼子来了》剧本 作者: [dragonroar]
BBS索引
发信人: csl (青园★爱在江南), 信区: MovieTV
标 题: 《鬼子来了》剧本第一部分
发信站: 北国开心天地 (Wed Aug 2 14:09:31 2000), 转信
主题：首次亮相：《鬼子来了》剧本第一部分 所属组别：
我的说明：
大家都知道《鬼子来了》是姜文导演的第二部电影。这是一部有份量的，才华横溢的作
品。该片荣获2000年戛纳电影节评委会大奖，这是仅次于金棕榀的重要奖项，这当然是
国人的骄傲，这表明当今的中国影片在世界影坛有其重要的地位。
可惜，这部电影我们一时还看不到。目前关于这部影片的各种传言很多，大家只闻其名
，不见其影，说好说坏，都无法自己作出判断，在迷雾重重的此时此刻，我想到了自己
手头拥有的这个剧本，这是很早以前从一个朋友的手中得来的，当时只是参考着看一看
，没想到会有这样的机会献给大家，这个时候不拿出来与大家共享一下，更待何时？
此剧本为当时《鬼子来了》的未定版本，本人略加整理（只是格式上的，为的是阅读方
便），未经导演及剧组其他相关人员审阅，不当之处，还望各方人士海涵。我所做的这
一切为的就是让大家能及早地一睹此片的神秘面容，向那些关注这部电影的人士有个交
待。
此剧本很长，正象这部电影也很长一样（2小时44分），所以整理起来相当费劲，我会尽
快地分期分批地刊出。剧本和电影可能有一些出入。看过本片的人都说相当过瘾，无论
怎么说看剧本总不如看电影本身，但在目前影片不知何年何月才能观赏的情况之下，能
够看看剧本已经很不错了，是吧？
剧中人物的词用的是唐山方言，估计北方人看起来并不困难，南方人可能个别地方不懂
，不是大问题。文中有一些串行、不齐的情况，是转换格式造成的，也不是大问题。
好了，废话少说，演出开始了！
《鬼子来了》
根据尤凤伟小说《生存》改编
编剧：述平 史建全 姜文 尤凤伟
导演 姜文
摄影指导：顾长卫
作曲：崔健 李海鹰 刘星
美术师 唐世云
录音师：吴凌
剪辑师：张一凡 弗摩．温辛格
执行导演：赵一军
制片主任：张华 喜子
摄影师：王敏 赵晓时
中方主要演员：
姜文：村民马大三
姜鸿波：年轻寡妇鱼儿
陈强：老刽子手一刀刘
陈述：疯七爷，鱼儿的公公
丛志军：五舅姥爷，村中众望所归的长者
袁丁：董汉臣，日军翻译，汉奸
史建全：四表姐夫
吴大维：高少校，国军军官
蔡东东：村民二脖子
李丛喜：村民六旺
陈莲梅：八婶子，二脖子妈
周海超：小碌碡，鱼儿的儿子
日方主要演员：
香川照之：日军  花屋小三郎
泽田谦也：日军陆军队长酒冢猪吉
宫路佳具：日军海军队长野野村耕二
长野客弘：日军老电话兵
井上弥生：日妓
《 鬼 子 来 了》
序
（随画面出主要演职员字幕）
黑底白字。投资单位，摄制单位渐隐，银幕一片漆黑。静——
“立正！”（日语）
随着一声野狼般的军令声，乐队奏响了《军舰进行曲》。此时一面充满了画面的日本海
军军旗迎着寒风猎猎升起。四个竖排的大字由军旗中蹦出。
《鬼子来了》
一双锃亮的军靴。“咔”地磕出铁声。带马刺的军靴猛地插入马蹬。野野村跨上黑马。
缰跃出，环绕着队伍小跑了一圈。
野野村:
向左——转！（日语）
紧随野野村马后,一队背负各式工具袋，手持乐器的日本兵边走边奏。
野野村(画外):
出发！（日语）
队伍步伐整齐地走出兵营，这是一支日本海军陆战队的后勤兵，驻扎在挂甲台村对面的
山顶上。每日准时去军用小码头迎送过往的船只。因队长野野村是音乐爱好者，便有了
如今这副打扮的军乐队。
军乐队行进在山道上。队伍后面跟着一头小毛驴，毛驴的身上担着两个空水桶。
挂甲台——水边山下只有几户人家的小村，此刻各家的烟筒里已经升起炊烟。村民二脖
子从家里跑出。
听到军乐声，孩子由各家出来向村口跑去。二脖子跑向村口井台，
孩子们跑过小桥，经过二脖子身边。
二脖子：
小碌碡。
众小孩：
二脖子，二脖子叔。
孩子们向村口继续狂奔。小碌碡坐上村口的矮墙上。村口矮墙上孩子们已坐成一排，摇
头晃脚地望着军乐队的方向——等待着。
野野村：
二脖子！
二脖子：
先生！（日语）
野野村：
二脖子。
乐队迎面走下，二脖子向野野村鞠躬点头，打着招呼。
二脖子:
先生！（日语）
二脖子向队尾跑去。乐队每天早晨都要从这里经过，黄昏的时候再回去，村民二脖子负
责把两个空水桶摘下来,等他们回去的时候再把装满水的水桶放到驴背上。
野野村：
谁想当我的好孩子？分糖吃喽。来，来。（日语）
野野村边说边分着糖，微笑地看着孩子们，一副彼此混熟了的样子。
二脖子摘下水桶后,牵着驴向军乐队这边追来。野野村面对小碌碡又拿出一颗糖果，魔术
般地将糖变没了，他握着两只戴着白手套的拳头在小碌碡眼前晃动，叫他来猜。
野野村：
瞧这儿！在哪边？（日语）
小 碡猜对了。
野野村:
真聪明！（日语）
野野村如法又变了一次。小碌碡没猜对。野野村得意地大笑。
野野村：
在哪边？（日语）没有…的。看，在这儿呢。（日语）
小碌碡一把抢走那块糖。惹得野野村又是一阵大笑。孩子们也更高兴起来，连二脖子也
跟着笑出了声。野野村瞟了一眼二脖子，他忽然收住笑严厉地指着二脖子。
野野村：
水的干净！水的不干净！（汉语）一、二、三,扇你三耳光，明白？（日语）
二脖子：
明白！晚上给你老预备干净水！
乐队渐渐远去，这时水面上有一艘日军的炮艇突突突地经过。野野村向艇上的人挥手致
意。随着乐队的声音结束，字幕完毕。
一、大三家 冬夜 外、内
夜空中一轮圆圆的明月。
字幕：一九四五年，华北，日军占领区。
一个只有十几户人家的村落沐浴在夜色中，日军炮楼上的探照灯不时地在村子上空掠过
..，在一片安详宁静的气氛中，隐隐传来男女喘息的声音。
这声音来自村里的某户人家。
一盏油灯跳动着鲜活的火苗。
一只女人的腿露在被子外面。被子里两个人在动。
女人的长发扫着地上的枕头。
大三（画外）：
让我看看！
鱼儿：
看啥呀？
油灯的火苗被一只男人粗壮的手捻亮，随即又被一只女人的手捻暗，油灯被弄得明明灭
灭的。
大三：
让我看看！
鱼儿：
看啥呀？别看了！
大三：
我看看呢！
鱼儿：
哎呀，快点儿的，别歇着！
两人推着扯着，突然外面传来 诉饲 门声，大三猛地坐起。
静静的窗户。
大三紧张的脸对画外：
谁呀？
一个男人的声音：
我！
大三：
谁？
来人：
我！
大三顾不上多想，翻身下炕。
鱼儿（画外）：
快穿衣裳！
大三：
你咋办呢？
鱼儿：
我去老地方。
鱼儿迅速地从炕上起来，急忙跑向墙角的大面柜。
大三抱起一堆衣裳给鱼儿，鱼儿熟练地盖上了柜盖。
大三撩帘从里屋出来开门，
大三：
谁呀？
门外的人：
我！
门刚一打开，大三手中的油灯被来人”扑“地吹灭，一只乌黑的手枪顶在大三的脑门上
，随着噔噔的脚步声，来人把他逼到墙角。
持枪人身在暗影中，面目模糊。
持枪人：
合上眼！
枪依然顶在大三的脑门上。
大三紧闭双眼。
持枪人（画外）：
叫啥？
大三冲画外：
马大三。
持枪人（画外）：
村叫啥？
大三：
挂……挂甲台。
持枪人(画外)：
黑更半夜点灯干啥？
大三：
寻思事！
持枪人(画外）：
那……你就好好寻思寻思！听着，我们有两件东西，先搁你这儿,一样不能丢!一样不能
少!还不能让鬼子知道！出了半点闪失，要你命！
大三：
那啥……这村头就有个炮楼子，怕不中吧？
持枪人(画外)：
啥不中?这叫灯下黑,明白不?
大三：
明白了!那要是出事了,找谁呀?
持枪人(画外)：
你!
持枪人又用枪管使劲地顶了一下大三的脑门,然后缓缓地离开。
大三战战兢兢地睁开了眼，发现屋子里空空的已经没有了人。
门还开着，地上有两样物件。
鱼儿掀开柜盖。
大三关上屋门，返身坐在灶台边愣神。
鱼儿这时已穿好衣服，撩开门帘探头出来。
鱼儿：
谁呀？
大三：
知不道！
鱼儿划火柴，大三去解开麻袋上的绳子。
麻袋里露出一个男人的脑袋，睁着大眼。
鱼儿吓得坐在了地上。
鱼儿：
哎呀！活人！
大三又去解另一只，里面同样装着一个男人。
大三盖上麻袋。
大三：
不中！我找他们去！
大三向门口冲去。
正当他准备打开门时，“扑”的一声，窗户纸被捅破了。
一只上了刺刀的长枪从外面探了进来，大三瞪着惊恐的眼睛盯着它。
持枪人（画外）：
马大三！
大三：
哎！
大三扑通跪下。
持枪人 (画外)
听着！这两人抓空替我们审审！
此时刺刀就在眼前，仿佛是它在说话。
持枪人（画外）：
年三十午夜黑间我们过来取人，
鱼儿惊恐地盯着窗户，
持枪人：（画外）：
连口供一块堆儿带走！
大三惊恐的表情。
持枪人（画外）：
明白不？
大三：
明白了!
窗外的人迅速地抽出刺刀，窗户上只剩下一个残破的大洞。
大三：
那……到时候，谁来取人呢?
大三看着窗户上的大洞。
持枪人（画外）：
我！
第二场、 七爷家 冬夜 内
大三（画外）：
这么的，就这么的，这么的这么的……就这么的！噌！噌！噌！跳墙就撩了！
大三手里拿着一个炕笤帚，顶在六旺的脑门上，他正模仿持枪人的样子，形容给来这里
商量事儿的村民们看。
村子里的长者五舅姥爷此时拿着一根没有点燃的烟袋，巴嗒着没牙的嘴。
五舅姥爷：
那么的……他叫个啥？
大三：
没说，就说个“我”。
五舅姥爷：
那么的……他长得啥样？
（摇上）五舅姥爷苍老的脸。
大三：
没看着，我合着眼呢。
六旺：
穿啥衣裳，多高个儿呀？
大三：
我合着眼呢！你合着眼，你看见我了？
二脖子蹲在地上，问道：
多少人呢？
大三急了：
我不是说，合着眼呢嘛？没敢看！
五舅姥爷追问（画外）：
那么的……他到底咋说的？
大三：
他就说：这两人先搁你们村儿，等三十午夜黑介，再回来取人。
鱼儿小声补充了一句：
呃，那伙子人话说得挺厉害。
大三：
还说，这叫”灯下黑”。
“咚！”地一声，有人捶了一下炕。
那是一直躺在那儿的疯七爷。
疯七爷：
我崩了你这个王八操 的！
疯七爷说着就要去摘挂在房梁上的那把筒子枪。
大三瞟了他一眼。
七爷在往上够那枪。
鱼儿见状上炕，急忙上去抢枪。
五舅姥爷不满地（画外）：
你们家的事，往后再说！
鱼儿抢到枪重新挂回去。她来到桌边给七爷倒水。
五舅姥爷（画外）继续：
你儿媳妇跟大三的事儿也不是一天两天了，这商量正经事呢！
疯七爷扭身指着他们说：
这俩货有啥正经事啊！
五舅姥爷（画外）：
睡觉！
鱼儿给疯七爷端上一碗水，放在他面前，轻声地说：
爹，喝碗水。
疯七爷把头转向一边（画外）：
我不是你爹，不要脸的养汉老婆！
五舅姥爷（画外）：
你这也象老公公说的话？
鱼儿委屈地看了一眼大三。
这时，大三呼地把笤帚往柜上一拍，冲着疯七爷说：
你老还是崩了我吧！我正愁着没辙呢！
疯七爷也翻身起来：
哎！我崩了你个王八操的…
五舅姥爷训斥大三：
蹲下！
他又对着七爷说：
睡觉！
疯七爷气不顺地转回身。重新躺好了。
鱼儿给大三使个眼色。
大三转身回到原位。
疯七爷喘口气躺好。
静了一下。
五舅姥爷：
是福不是祸，是祸躲不过。
刚蹲下的大三又站起来(摇上)。
大三：
那到底是福是祸呀？你老说到底咋办呢？
这时一直蹲在那儿的二脖子突然拍了一下大腿，好象有了一个好的主意。
二脖子：
哎？送炮楼子上去，我跟先生有面儿。
大三：
说啥呢？
二脖子伸了一根大拇指朝脑后比划着：
交给日本子！
大三：
那不中啊！那……那三十儿午夜黑介那伙子人过来取人咋办呢？
二脖子：
让他找日本子要人去，他敢把日本子咋着？
大三：
哎呀！日本子？日本子都叫他们绑着塞麻袋里头了，你说他能咋的？
六旺：
你不是汉奸吗，你？
大三：
真是！
二脖子又蹲下了。
疯七爷躺在炕上，两只手比划着说：
我一手一个掐巴死俩，刨坑埋了！
大三很不以为然地看了一眼疯七爷。
突然六旺也拍了一下腿，自告奋勇地说：
哎！我看中！不就刨个坑吗？我刨！
大三：
你刨？那伙子人说了，丢一个少一个，要是让日本子知道了，那……那人家就不要人了
，那就该要命了！
村民得头儿进前一步，紧张地问：
要命？要谁的命啊？
二脖子也问：
要谁的命啊？
大三：
要……要咱们全村人的命呗！
大家听着这话，都沉默了，油灯的火苗跳动着。
突然，二脖子又拍了一下大腿，声音很响，好象又有了一个主意。
二脖子：
哎！
他正要站起来说，可还没等站直，又蹲下了，自言自语地说：
不中！
大三看了他一眼：
你说。
六旺：
你说呀！
二脖子：
不说了。
五舅姥爷用烟袋杆指着二脖子：
说！
二脖子噌地站了起来：
我是说呀……咱们全村儿都跑了！就留下他们俩，看他要谁的命！
五舅姥爷皱了一下眉，生气地说：
蹲下！
二脖子缓缓地蹲下了，边蹲边说：
我说不中嘛，非让我说，这不耽误事吗？
“咚”地一声，疯七爷又狠狠地一拳砸在炕上，指着大三：
我还是把你崩了吧，全村儿早晚死你手里！
五舅姥爷生气了：
别说了！别说了！再说我走了。
听到这话，二脖子和村民们起身就要走。
五舅姥爷：
回来！
已来到门口的六旺被鱼儿挡住，听见舅姥爷的喝斥，村民们又都回来了。
五舅姥爷：
蹲下！没听说，要要咱们全村人的命吗？
疯七爷小声嘀咕着：
我一手一个掐巴死俩，掐巴死俩，刨坑埋了……刨坑埋了……
五舅姥爷：
来者不善，善者不来。此等作为，非等闲之辈。山上住的，水上来的，都招惹不起。
大三和六旺专注地听着，随后慢慢站起来（摇上）。
五舅姥爷（画外）：
五天一过，就是三十，三十一到，就来取人，神不知鬼不觉，把人送走，消灾免祸。
大家都在听着。
五舅姥爷叫他（画外）：
三儿呀，
大三：
哎。
五舅姥爷：
这几天你多操点心，这也是为了咱们全村儿。
大三答应。
五舅姥爷又对二脖子：
二脖子！
二脖子站起：
哎，舅姥爷。
五舅姥爷：
这事儿别跟你妈说，她那嘴，不严实！
二脖子发誓似的说：
我把这事烂肚子里，中不？
五舅姥爷：
那就……家走！
这次村民们是真的往外走了。
大三急了，对众人喊道：
哎…别走哇！
大三挡在众人面前。
大三：
事儿还没完呢。那伙子人说了，这俩人让咱们抽空帮着审审。
六旺等不解地看五舅姥爷，
五舅姥爷：
审审？审啥？
突然，外面传来了军乐队的声音。
大伙一惊，扭头向着窗外。
不知不觉天已经亮了。
三、村口 冬晨 外
军乐队已经准时地出现在半山腰。
二脖子从七爷家出来，急急向村口跑去，他已经有点晚了。
二脖子边跑边向野野村打着招呼：
先生！先生！（日语）
野野村分给孩子们糖果：
分糖了，给。大大的好，再给你一个…
突然他变了脸，向身后叫道：
二脖子，过来！
二脖子紧张地站在那里。
来了！先生。
野野村：
来晚的不要！如果再来晚一次,一二三,扇你三耳光!明白了?滚!
他不满地横了二脖子一眼，骑着他的大洋马离开了。
二脖子的鼻孔里长长地出了一口气，神情紧张地看着军乐队渐渐远去。
四、大三家 冬日 内
一只手拿着沾满墨汁的毛笔在纸上写下了“口供”二字。这是五舅姥爷。
审问开始了。
在大三家的一间屋子里，村民和俘虏之间有一道布帘相隔，彼此都看不见对方。帘子这
边的村民们，一个个都蹲在炕上，五舅姥爷坐在中间，都是一脸认真的神情。
五舅姥爷：
叫啥呀？
没有回答。
五舅姥爷：
说话呀？
还是没有回答。
众人扭身看大三。
大三起身转到一个布帘子的后面，拿着两根细绳回来，重新蹲在炕头上。
大三：
问吧，你老。
众人都很紧张地望着布帘那边。
五舅姥爷又重新发问：
叫啥呀？说话呀？
还是没有声音。大伙又看大三。
二脖子捅了捅大三。大三愣了一下，再次下炕转到帘子那边去了。
虏花屋小三郎和董汉臣的身子还装在麻袋里，两人的嘴里和耳朵里还塞着东西。
大三拔出东西，又回到布帘这边。还没等大三蹲好，帘子那边董汉臣大声喊了一句：
饶命！
众人吓了一跳。
五舅姥爷迅速调整视觉方向，并急忙在纸上写下两个毛笔字：“饶命”。
五舅姥爷：
先说叫啥？
帘子这边的董汉臣和花屋小三郎只能看到帘上村民的影子，看上去活象皮影。
董汉臣：我叫董汉臣。
五舅姥爷：
多大呀？
董汉臣：
二十八。
五舅姥爷：
做啥的？
董汉臣：
翻译官。
五舅姥爷：
翻译官，是啥官呢？
董汉臣：
就是把日本话变成中国话，把中国话变成日本话。
五舅姥爷：
那么的……那位叫啥呀？
董汉臣：
他叫花屋小三郎。
五舅姥爷：
叫他自个儿说！
帘子后面又没声了。二脖子捅了捅正纳闷的大三，大三站起身又一次跑到帘子后面，发
现花屋的下巴脱臼了，他用力往上一托，“咔”地一声复原了。
花屋小三郎活动着嘴巴。
村民们突然听到他大声地哇哇啦啦的说着话：（画外）
开枪吧！杀了我吧！拿出勇气来，胆小鬼！
炕上农民听不懂他的话，都在纳闷。
大三还以为他报的是名字：
这名儿……咋这么长啊？
五舅姥爷：
啥呀？
农民间相互看着。帘子那边董汉臣对花屋说(画外)：
先探个虚实，保命要紧。
因为隔着帘，他们无法确定对面是些什么人。两人用日语说着，语速极快。
隔着布帘，众人侧耳倾听着，但什么也没听懂。
大三(对画外):
听不懂！变……变中国话！
董汉臣急中生智，故意不按原话翻译，开始瞎翻：
他说他叫花屋小三郎,25岁。
五舅姥爷：
杀过中国男人没？糟踏过中国女人没？
大家都等待答复。
董汉臣把舅姥爷的话翻给花屋。
杀过中国男人吗?干过中国女人吗?
花屋强硬地说道：
杀过！干过！我来支那就是为了干这个！
董汉臣继续往错了翻译：
他说他刚来中国,没见过中国女人，没杀过中国男人,他是个做饭的。
五舅姥爷把这些庆都写在了纸上。
帘那边花屋又在说：
还罗嗦什么?现在不杀我,将来我会把你们都杀光！
董汉臣不解地问花屋：
你为什么要这样?
花屋：
我就是要激怒这帮胆小鬼，我不会跟这群畜牲合作的！
帘子上有农民皮影一般的影子。
五舅姥爷(帘内)：
你 豆旧狭耍柯闼担椅剩阍偎怠?
董汉臣:
他说求求你们别杀他！拜托了！
五舅姥爷写下“别杀我”。
董汉臣和花屋在等着帘那边的人说话。
五舅姥爷左右看看大三等人，征询着：
还有啥？
这时大三突然想起了一件事儿，他凑向五舅姥爷，小声地说：
你老给问问,那个"我"是谁呀？
五舅姥爷不解。
大三：
“我”是谁？
五舅姥爷明白了，郑重地点了一下头，然后清了清嗓子：
听着！
董汉臣伸着头听着。
五舅姥爷（帘内）：
你们给我说说，“我”是谁呀？
董汉臣一脸的疑惑：
您？这下您可把我难住了，我咋知道您老是谁呀？
五舅姥爷加重语气:
不是我,是那个抓你们的"我"!你就说吧,是谁把你抓来的吧?
众人点头。
董汉臣：
我要知道是谁，我就不能让他们抓住了
大三听得认真。
董汉臣眼珠一转：
这么说，您老也不知道他们是谁？那么此地为何处啊？
五舅姥爷瞪了一下眼睛：
谁审谁啊？问啥说啥！
这时，花屋又挣脱着大叫道：
快动手吧！
众一吓了一跳。
董汉臣急忙又“翻译”了这句话(画外）：
他说求求你别杀他！拜托了！
五舅姥爷安慰着:
别害怕，听着。
董汉臣紧张地，花屋一脸疑惑。
五舅姥爷（画外）：
我把这个给你们念念…
五舅姥爷拿起供状：
饶命。
董汉臣紧张的脸。
五舅姥爷：
董汉臣,中国人,二十八岁，翻译官，知不道。花屋小三郎，二十五岁。日本人。刚来中
国,没杀过人。
村民们听着，心里也在默念着，点头同意。
五舅姥爷：
做饭的,别杀我。对不？
五舅姥爷又问一声：对不？
二脖子：差不多。（扭身看大三）
大三：差不多。
五舅姥爷见没啥了，一拍桌子：
那就……该做啥做啥吧！
董汉臣和花屋不明所以。
众人起身：
中！
只见帘子下有几只脚从 贿 咚落地。
董汉臣这时急了，狂喊一声：
先别动手！我还有好多事情要交待！
花屋以为董汉臣跟他一样在喊着一些宁死不屈的话,也配合着大声地喊了起来。
花屋：（画外）
杀了我吧，我不怕死！
众人又回到炕上。
董汉臣：
只有一只小队，五挺机枪。
五舅姥爷飞快地在记，大三让大家仔细听。
花屋：
大日本皇军，可杀不可辱!
五舅姥爷飞快地在记。
董汉臣：
九台电话,两个话匣子。
花屋：
我绝不投降！绝不背叛祖国！
五舅姥爷运笔如飞。
董汉臣：
粮库一个,弹药库一个。
花屋：
皇军必胜！天皇陛下万岁！
董汉臣：
还有十四匹洋马！
花屋：
快开枪吧！
一支毛笔在纸上刷刷地写着。
董汉臣：
交待完毕！
花屋每说一句，董汉臣就跟着错翻一句。说完两人都喘着气，喘气的节奏都是一样的。
一张纸已经写满了字。
花屋和董汉臣互相望了一眼，好象彼此很会心似地。
大三看看众人。
五舅姥爷看着大三，满意地乐了，
大三也乐了。这件事如今已经有了意外的收获。
五舅姥爷这时撩开布帘，
布帘一打开，一道光照了过来，晃着花屋和董汉臣的脸。
五舅姥爷：
中，论岁数啊，我也是你们爷爷辈的…
五舅姥爷露出一个脑袋，他看着这两个人，摆出一副长者的样子：
我看哪，你们也都是孩子。这事啊，我们也是受人之托。
董汉臣在听，花屋不解。
五舅姥爷：
摁个手印，挪个地方。
众人撩帘下炕。
花屋惊恐的看着。
人影从花屋眼前滑过，过去按这两人。
五舅姥爷刚要回座，忽然听到花屋惨叫了一声。
大三捏着花屋的胳膊：
舅姥爷，胳膊上有枪眼！还流着血呢！
发信人: csl (青园★爱在江南), 信区: MovieTV
标 题: 《鬼子来了》剧本第二部分
发信站: 北国开心天地 (Wed Aug 2 14:10:49 2000), 转信
五、地印子 冬日 内
(渐显)
镜头从纷纷落下的枯草和灰土摇下,花屋正在往面前的一根木柱子上一下一下地撞着头。
董汉臣(画外）：
跑！我们要跑！一定要跑！无论如何也得跑。
花屋（入画）:
混蛋!怎么跑？还不如死了好！
董汉臣：
就是个傻瓜也能从这帮农民的手里跑出去。
花屋边撞脑袋边说：
混蛋！我就不能。
董汉臣：
花屋，我的命大。
花屋在撞头在听，草灰扑簌簌往下掉。
董汉臣（画外）：
小的时候，掉进过滚烫的一个大开水锅里，（得意地）居然没死。
花屋不相信：
混蛋！不可能！
董汉臣（画外）：
当时掉得太猛……（董汉臣用拴着铁链的手比划着）从这边掉下去，嗖的一下，又从那
边滑出去了！跟条鱼似的…
花屋仍在撞头。
董汉臣：
所以跟我在一块,你也死不了。
花屋生气道：
混蛋！我就是想死，现在就想死！
董汉臣:
这里的农民是不能让你死的…
花屋撞头。
董汉臣：
等抓咱们的那伙人来以后，才能决定咱们的生死。
花屋:
混蛋!那我就等到那时候再死。
董汉臣来了句中文：
真他妈不开窍！猪脑袋！
花屋听董汉臣说中文，停下撞头质问其：
混蛋！说什么？
董汉臣赶紧说：
我说，还是你聪明。
花屋又骂了句：
混蛋！
花屋仍在一下一下地撞着头。
六、村口 冬黄昏 外
河面上有汽艇开过，从外面返回的野野村和汽艇上的日本兵相互招手致意。
二脖子牵着驴，迎上前来：
先生。
野野村照例伸出手和孩子们逗着。
谁想当我的好孩子。分糖了。
七、大三家 地印子 冬 黄昏 内
听到外面的汽艇和军乐声，被押在大三家地印子里的两个俘虏大声地喊了起来。
来送饭的大三和鱼儿听到了喊声。
大三冲进地印子，扑向董汉臣，一下子按倒了他。
董汉臣（画外）：
救命啊！我们在这儿呢！快来救我们！
花屋在拼命地喊(画外):
救命啊！救命啊！
鱼儿进来不知所措：
三儿，三儿，咋办呢？
花屋在喊：
救命啊！救命啊！
大三一甩手：
按住！弄他去！
花屋（画外）：
救命啊！救命啊！
鱼儿去扑花屋，试图捂住他的嘴：
别喊了，别喊了，别喊了。
花屋将鱼儿推倒在地：
混蛋！
鱼儿（画外）：三儿！
大三见状跃过去，用被子捂住花屋的脑袋。
花屋挣脱着：
救命啊！
花屋冲董汉臣：
董汉臣，快他妈喊！
董汉臣（画外）：
救命啊！救命啊！
大三拚命地用被子捂花屋。
鱼儿：
别捂死他，别捂死。
花屋在被子间隙对董汉臣喊：
使日本话喊，使日本话喊，日本话。
大三按着花屋，对鱼儿喊：
坐他身上，坐他身上。
董汉臣改用日本话喊：
救命啊！救命啊！
大三入画去按董汉臣：
让你喊！
鱼儿（画外）：
三儿，咋办啊？
鱼儿按不住挣脱的花屋。
鱼儿：
三儿！咋办啊？
大三回身，见弄不住这两人，情急之下飞快地跑出了地印子。
大三跑过通道。
董汉臣（画外）：
救命啊！救命啊！
鱼儿坐在花屋的身上，抬头不见了大三，失声惊叫：
三儿！三儿！
两人还在喊：
救命啊！
八、大三家院 冬黄昏 外
大三从地印子跑出，上了墙垛，冲下坡下大声喊着：
二脖子！二脖子！二脖子！
跟着他出来的鱼儿见他这样，着急地对他嚷道：
三儿，你疯了你呀？
大三拍着腿在喊：
二脖子！
从大三这边望去，坡下的二脖子正点头哈腰地跟野野村说着什么。在一片军乐声中，他
们根本听不见大三的声音。
鱼儿：
快下来！
大三：
二脖子！二脖子！
鱼儿：
疯了咋的？快下来！
大三继续喊着：
二脖子！二脖子！
下面的人根本没有反应。
鱼儿上前拽大三：
做啥呢？下来！
军乐声依然响着。大三不禁笑了起来。
大三：
起来。
大三从墙垛上跳了下来，又跑向地印子。鱼儿随之而去。
九、地印子 冬黄昏 内
大三和鱼儿又回到地印子里。这时里面的两个人还在喊着。
花屋：
救命啊！我们在这儿呢！
董汉臣：
快来救我们！
鱼儿看着大三。
大三看着他们，任凭他们喊叫：
喊啊。
花屋：
快来救我们！
董汉臣：
快来救我们！
两人互相对视一下，都喊累了。
大三从台阶上下来。
大三
∶咋不喊了？喊哪！
大三：
我帮你们喊！
鱼儿把门关上了。
大三当着两人的面喊了起来：
救人哪！救命哪！救人哪！那是过炮船呢！
鱼儿喘着气，听着大三在骗他们。
大三：
你们在这儿喊，他听…听见喽？
大三：
我在当前儿喊，他都听不着！
董汉臣翻译着，花屋失望了。
大三：
那多大动静啊？
大三：
真是。
鱼儿靠在柱子上，看着大三。
大三：
天天过，有本事你们就喊吧！
董汉臣把大三的话翻译给花屋听，
大三：
咋寻思的你？
花屋（画外对董汉臣）：
那就下次再喊。
董汉臣劝他：
算了吧，炮艇声音那么大。
鱼儿知道大三稳住了他们。
军乐队的声音也渐渐地远去了。
董汉臣继续劝花屋：
加上音乐，他们听不见！
大三蹲在地上看着画外叽哩咕噜说话的两人。
大三起身：
中了，别说了，吃饭。
大三撩起盖布：
啥也不如吃饭强！
大三准备去给花屋换换药，他把刚才折腾过的被子扔到一边。
大三：
那啥……我先给你换换药。
花屋躲着他。
董汉臣看着。
大三：
我给你换换药。
鱼儿：
起来！
大三：
我给你换换…
鱼儿让三离开:
起来!
大三叨咕着：
咋这么知不道好歹呢！
大三过来拿药碗。鱼儿过去了。
花屋：
董汉臣，告诉这个女人……
花屋让鱼儿换药，看着鱼儿，嘴上却说：
她摸我了，到时候我也摸她，还不止一下两下，也不光是摸！
大三入画递碗给鱼儿：
你把那个老药卡哧了。
鱼儿不知道花屋在说什么：
说啥呢？
大三:
别管他，别管他，爱说啥说啥。
董汉臣：
花屋，她在给你治伤，你怎么这么没有良心？
大三：
赶紧抹上。抹那窟窿眼儿上。
鱼儿：
中！
花屋：
支那人才没良心,先打我一枪,再给我治伤,这帮畜牲，枪也打不准!
大三：
中了中了，别说了。
董汉臣：
打准了你不就死了吗？
大三：
你也别说了。
花屋：
我现在就死！
忽然花屋一头撞在旁边的柱子上，“咚！”地一声，昏了过去，脑袋耷拉在一旁。
董汉臣和花屋是绑在一起的，花屋猛地一动，也牵动了他。
大三正在摆弄吃的。
鱼儿惊叫：
哎呀，三儿！
大三见状，立刻扑了过去，搬着花屋的脑袋，拍着他的脸。
大三：
哎呀！哎呀！这叫啥玩意儿！
董汉臣的头被撞了一下。他边揉着脑袋边骂着：
干啥呀？装呢？
这边大三掐着花屋的人中,和鱼儿忙乎着:
咋没动静呢?有气儿有气儿,摁着，摁着！
董汉臣骂着：
指定不想死！想死撞木头干啥？咋不撞石头呢？
董汉臣指着前方的一块石头：
石头有尖！妈了个巴子的！
大三：
出动静，摁着摁着。
董汉臣解气地对鱼儿说：
嫂子，别理他！
鱼儿扫了一眼董汉臣：
谁是你嫂子呀？
大三用一块饼赌住董汉臣：
你吃你的。
鱼儿用手摁着花屋的人中，等着大三把水倒来。
董汉臣：谢谢哥。
董汉臣跟大三套近乎:
哥，帮我个忙，你放了我一个人，咱们都是中国人啊！
大三:
咋堵不上你的嘴呢？
鱼儿在催：
快点啊！
董汉臣：
我被队伍抓住过一回…
董汉臣（画外）：八队长给我放了，按说也是个熟人。
大三：你别跟我扯这个，我不是队伍上的人，我没掺和你们的事儿！
鱼儿摁着花屋，等着大三。
大三：你们要是熟，还不如帮我个忙呢。
董汉臣：那还说啥呢，指定帮你忙。
大三：你们…该咋来咋来…
大三：该咋走咋走…
大三（画外）：别跟我这儿闹腾,也别死我这儿。
董汉臣意识到没戏了。
大三：知道不？好吃好喝待你们,咋这么不懂事呢?多大人了？（对鱼儿）来 ,
起来，把手拿了。
然后含了一口水。
董汉臣失望极了。
大三一口水喷在了花屋的脸上，还用手拍拍花屋的脸。
董汉臣看着他们做这些。
大三（画外）：有动静了。
大三站起对画外董汉臣说：我告诉你啊，
董汉臣紧张地看着（画外大三）。
大三（画外）：你们要是这么折腾…
大三：你就别怪我给你们下狠招！
十、地印子 冬日雪 外、内
雪花飞舞，鱼儿端着给花屋和董汉臣的饭筐向地印子走来，（出画）
鱼儿走在通道内。（出画）
鱼儿（画外）：我，我，我，起来吧，天都亮了。
大三蜷缩在门口,被鱼儿惊醒，起来。
鱼儿（背身）：里头咋着了？
大三（背身）：没动静！再不踏实喽，那我不成废物了？瞅瞅。
推门，主观视线看见被被褥里三层外三层包裹着的花屋和董汉臣,手被反绑着,
头露在外面,如襁褓中的孩子。
大三和鱼儿相视，心领神会。
大三手入 画喂董汉臣吃的。
鱼儿在给花屋换药。
董汉臣向大三套近乎：哥，忒热，给我脱了行不？指定不自杀。
大三：热点，
鱼儿撕布重新给花屋包扎。花屋仇恨地斜视着。
大三（画外）：也比那撞死强，别知不道好歹，我还想天天有人这么着给我
喂吃喂喝，端屎端尿呢。
大三喂着，自己也吃着。
董汉臣：那你何苦呢？哥，我听你在外头整宿整宿 咳嗽…
董汉臣（画外）：指定冻着了，干脆…
鱼儿低头咬紧缚带，抹掉沾在脸上的药。
董汉臣：…你给我俩放了得了呗。
大三边注意着鱼儿和花屋，边对董汉臣说：我不干那个要你们命的事，你们
也别干那要我命的事，知道不？我要把你们放喽，我就没命了。
鱼儿在给花屋喂吃。
鱼喂花屋，花不开口。
鱼儿：吃啊，咋不吃呢？好赖也得吃点呀！
大三（画外）：他咋就不吃呢？你起来，（入画背身）给我。
大三从鱼儿手中拿过饼，对花屋说：你…想开点，
大三（背身）：人是铁，饭是钢，
花屋瞪着大眼，反正听不懂。
大三着急：你不吃…你不吃饭不中啊，
大三（背身）：来，吃吃吃！
大三硬是把一块黑面饼塞进花屋的嘴里。花屋皱着眉。
大三：哎，这就对了。
突然，花屋一口又吐了出来。
面粉沫喷了大三和鱼儿一脸。
大三：哎呀，
董汉臣这边也没料此异端。
大三不明白，冲董汉臣（对画外）：这叫啥玩意这个！
花屋咬牙切齿地：混蛋！把皇军打扮成这样…
花屋（画外）：我非宰了你不可！
大三和鱼儿不知道他在说什么。
花屋：支那猪！
大三问董汉臣（冲画外）：说啥呢？他？
董汉臣灵机一动：他说要吃白面。
大三：白面？我上哪儿偷白面去？ 有白面我还想吃呢。(冲画外)吃,吃喽,吃！
大三又使劲塞给花屋，花屋咬紧牙关，扭着头就是不吃。
董汉臣：那你看他不吃，饿死咋整？
大三:饿死？爱吃不吃，就这个！
大三（画外）：走！
大三和鱼儿起身离开，花屋目视着。
董汉臣看着大三和鱼儿从眼前走过。
看着大三和鱼儿的背影，花屋又啐了一口。
董汉臣紧着给花屋说（冲画外）:我让他们给你找白面去了…
花屋怒斥道（冲画外）:混蛋！我不吃，你他妈也不许吃！
董汉臣解释:他们不可能有白面,我跟他们说了，没白面你就绝食，就要饿死，
花屋注意地听着。
董汉臣（画外）：他们怕我们死在这里，
董汉臣（冲画外）：必得放人！咱们就得救了！
花屋点头表示认可，但还是骂了一句：混蛋！
九、 二脖子家 冬日 内
八婶子一张惊讶的脸。
八婶子：啥？白面？你看你八婶子象白面不？
大三靠在门框上，嘻嘻笑着。
八婶子（画外）：你吃我得了。
大三：那咋吃啊？
八婶子边上炕边说:这年头在家里私藏白面,那不是死罪吗？…
大三划过，向屋角走去。
八婶子盘腿还没坐稳：你不是要…
八婶子（画外）：…你八婶子的命吗，你？
大三一听乐了,粮袋一夹,对八婶子(冲画外):八婶子,我跟你老商量点正经事…
八婶子:啥正经事啊?你炕上藏着鱼儿,地印子里藏着鬼子。
八婶子（画外）：你看你多大能耐呀？还正经的呢！
大三听这么一说，吃惊，边放袋边自言自语：这王八操的。
八婶子听见了，急了：哎，骂谁呢？
大三赶紧说：没骂你老，我骂二脖子呢。
八婶子（画外）:我是二脖子他妈呀…
八婶子用烟杆指着画外大三：你骂这话没拐弯儿…
八婶子（画外）：你简直就是骂我呀，你。
大三哭笑不得:不是那么回事,他也总骂我呀,我就说，他说话不算数，他说好
了，他把这事烂肚子里…他…
八婶子（画外）打断：他跟他妈把话烂肚子里…
八婶子：那还是我儿子不？啊？那不成你儿子了吗？
大三没辙了:你老,爱说啥说啥,(靠在柜边)反正这事还非得求你老帮忙不可了。
八婶子咂着烟。
大三（画外）：八婶子…
大三：你老心疼心疼我,中不?这两天我就为这两人，为咱们全村，我就…
大三（画外）：我衣裳没脱，我在地印子里睡了好几宿了…
八婶子拨弄着烟叶，抬头听画外大三说。
大三:褥子、被都使他俩身上了,石头上、墙上、柱子上、人身上我都捂上被了
八婶子：那是你惯的。
大三辩解：那不捂不中啊,要寻死觅活呀！那日本子，
大三（画外）：那不…又不吃饭了，
八婶子拨弄着烟叶。
大三：非说吃白面,不给白面吃，要饿死自个。
八婶子一愣，抬头看画外大三。
大三（画外）：这叫啥玩意儿！
大三笑嘻嘻地：你老心疼心疼我（看八婶子无反应，又往柜边一靠）那咋也
不能让我就…就…就这么空手家走，不是？
八婶子一放笸箩：你呀，今儿就得空手家走。
大三：那…那可就得饿死人了！
八婶子:饿死就饿死呗,日本子也没啥好玩意儿。
大三赶紧说：那不中啊，饿死他们俩，咱们全村就没命 了！
八婶子:宁可没命,我也不能当汉奸！
大三:这咋是汉奸呢?人家脑袋掖裤腰带里头，抓两人来，让咱们看两天，咱
们给人饿死了,啥叫汉奸?这才是汉奸呢。
八婶子口气还是很硬：你今儿就是说破大天，我也没面！
大三一看没辙，眼珠一转 ，转身指着墙边的面柜:那,这…这…里头是啥呀？
八婶子一看，但仍旧说：没有！
大三敲着柜门：那面就在这个柜角这个蓝布口袋里呢。
八婶子一听大三说得这么仔细，一急：谁跟你说的？
大三手一揣:谁说的?把话烂肚里那人，能把事告诉你老，他不能告诉我？
八婶子咬着后槽牙骂自己的儿子:哎呀，这个王八操的二脖子。
八婶子依然否认（画外）：谁说的也没有！
大三无奈，不得不提出:八婶子,这么中不?我借一,还二。
八婶：借一还三我也没有。
大三上前讨价：我借一还四！
八婶口气还是挺硬：借一还五我也没有面。
大三追问：那我要借一还六呢？
八婶子：借一还七…我也不借！ （她不说没有了。）
大三见八婶子有点松动,咬牙一拍大腿,伸出手冲八婶子(对画外):我借一还八！
十二、地印子 冬日 内
花屋扭身坐着,脸冲着窗户,看不见,只听见说:混蛋！那是你们支那人的想法，
董汉臣靠在柱子上，眯着眼，幽幽地：好死不如赖活着。
花屋：混蛋！
花屋（画外）：难怪这么大国家，这么多人总是当亡国奴。
董汉臣眯着眼听着。
花屋：支那人就是坏呀！
花屋（画外）：快让我死！
董汉臣说了句中文：真要视死如归，蔫儿悄死呗，吵吵啥呀？
花屋制止道:混蛋!不许说亡国的支那话！
十三、二脖子家 冬日 内
八婶子坐不住了。
八婶子对画外大三说：到时候别说你八婶子是乘人之危。
大三连忙：那…不能！你老这是救全村人的命啊！
八婶子笑了，斜睨着画外大三：别跟我甜嘴巴舌的。
大三笑了：中！
八婶子下炕。
大三看着八婶子，又指着柜角（冲画外）：就在这里头呢。
八婶子小脚走着，边 钥匙。
八婶子（画外）:三儿。
大三边弄粮袋边答应：哎。
八婶子（画外）：过来！
大三迎上前。
八婶子入画：你跟我说,你跟鱼儿都咋的了？
大三嘻皮笑脸地说：该咋着…就咋着了。
八婶子：哎哟－这个王八操的！（边说边用手指去戳大三的脑门）
十四、地印子 冬日 内
花屋突然想到什么，扭脸对董汉臣说（冲画外）：对了,董,你教我说支那话！
董汉臣不解，扭过脸问：什么？
花屋想象着：我要骂他们，骂最下流的话。
董汉臣听着。
花屋（画外）：激怒他们，
花屋想象得乐了：好让他们杀了我，
花屋（画外）：听说你们支那人最怕骂祖宗八代。
董汉臣听明白了，抬起头看着画外花屋。
见董汉臣没有应答，花屋本来笑着的，突然怒气道:混蛋！马上教我骂这些！
董汉臣答应：是！
十五、 大三家 冬夜雪 内
一双手正在擀饺子皮，擀着擀着，停下了，沾满面粉的手徐徐出画。
大三画外走到鱼儿身后，见鱼儿弯腰捞水饺，悄悄把手探进鱼儿的衣服里，
鱼儿射闪着他。
鱼儿：起来。
鱼儿：啥时候了，还有这心思？（鱼儿走过去包饺子）
大三跟过去，笑嘻嘻地：你没听见人家翻译官都管你叫嫂子，管我叫哥了？
还有…找八婶子借面的时候，我把咱们的事都跟她说了。
鱼儿：咋说的，你呀？
大三：我说…该咋着…就咋着了。
鱼儿把饺子往案上一墩。
鱼儿扭头对大三（冲画外）：咋这不要脸呢？
大三急：我不说她不借我面呢，人家没、没说啥不好听的话，咱俩的事都这
样了，干脆就顺杆爬呗。
鱼儿:别臭美了,这前儿咱村出事,顾不上咱们，等今儿黑介人走了，我在村里
还能抬得起脑袋来，那脊梁骨不得让人家戳破了？
大三：那咋办呢？
鱼儿: 你一个大老爷们儿，知不道咋办?问我？
大三：那…我就…把你娶了！
鱼儿偷着乐：不娶，也得中啊？
大三：说啥呢？
鱼儿：不娶也得中啊。
两人边包饺子边你一句我一句地唠呵，正说着，忽然听到了敲门的声音。
主观视线的门。
大三急忙问（画外）：谁啊？
门外有人答了一声（画外）：我！
大三眼睛一亮，对鱼儿说：哎呀！来啦！
大三入画开门，手紧张地拔门栓。
这边鱼儿也紧张地咽口唾液，看着画外，
大三哗地拉开门。
鱼儿紧张地后退一步。
门一打开,结果外面站着的是五舅姥爷。五舅姥爷探头:是我呀!
大三一看是五舅姥爷:哎呀，别我…我…的,我怕这个“我”呀！
五舅姥爷拿出口供纸，:我是来送口供的。
鱼儿慌忙掸掉刚才大三手蹭在领口上的面粉。
五舅姥爷（画外）：今儿黑介来取人的时候…
五舅姥爷：一块堆儿带走，我怕忘喽。
鱼儿一旁擀着饺子皮，听着就乐了。
五舅姥爷（画外）：咱们总算躲过去了。
大三：是呢。
五舅姥爷憧憬着：等会儿人走了，咱们把初一当三十再过一回。
十六、大三院 冬夜雪 外
（叠化）探照灯划过被大雪笼罩的村庄。海面上静悄悄的。过年了。
（叠化）院里的积雪已厚了一层。
大三端着盛有饺子的笸箩从家里出来,踩着积雪向地印子走去,鱼儿跟在身后。
十七、花屋的幻觉
花屋听到通道里的声音，紧张地注视着门。
花屋：来了,董！
主观视线的门，感觉渐近的声音。
董汉臣听见花屋叫，猛抬头。
花屋想象的大三等的样子，用被子裹成在身上，头上绑上布条，手里都拿着
刀，活象日本武士。大三等在长城上走来。
花屋（画外）：时候到了。
大三等从长城上下来。大三从镜前出画。
花屋睁大眼在听的表情。
主观视线的门，感觉渐近的声音。
花屋（画外）：我听见他们的脚步声，
大三等从长城上下来。
大三等在村街上，大三等拔出刀。
花屋（画外）：看见他们手拿凶器。
五舅姥爷严肃的神情。
花屋紧张的流下眼泪。
大三等在大三家院里走来。
主观视线的门，感觉渐近的声音。
花屋（画外）：我要把你教给我的脏话…
花屋在念叨。
大三等在村街上飞跑下来。
二脖子随众人从村街上飞跑下来。
花屋（画外）：变成子弹，射向他们。
大三等从长城上下来。
主观视线的门，感觉渐近的声音。
花屋：激怒他们！
大三等沿长城残垣跑上来。大三拔出刀。
花屋紧张的表情。
大三等举着刀沿长城残垣上来。大三挥刀。
花屋：臭骂他们！
大三举着刀沿长城残垣上来，其他人随后。
花屋紧张的表情。
花屋（画外）：激怒他们!
大三等举着刀沿长城残垣上来。
花屋紧张的表情。
大三等举着刀沿长城残垣上来。
花屋（画外）：臭骂他们!
（叠化）花屋紧张的表情。
鱼儿、二脖子跑过窗前。
（渐显）花屋眼含热泪：董！
大三等在通道，向地印子走来，大三举刀要砍。
花屋（画外）哭腔：永别了！
十八、地印子 冬夜雪 内
看着地印子的门缓缓打开，大三和鱼儿沾满雪的脚刚迈进门槛，
花屋准备好似的，恶狠狠地瞪起牛眼,大声喊道:
大哥大嫂过年好, 你是我的爷,我是你的儿！
大三和鱼儿吓得退了一下。
花屋又换了种口气：大哥大嫂过年好！你是我的爷，我是你的儿！
鱼儿听他这么说，不解地问大三：这日本子说好话咋还没好脸呢？
董汉臣因为是他教的，点着头紧解释：日本人生气和客气都是一个模样！
董汉臣（画外）：要不咋叫鬼子呢？
大三：呃。
大三和鱼儿刚迈步下台阶，花屋又大声喊了起来（画外）:大哥大嫂过年好!
花屋睁着大眼：你是我的爷，我是你的儿！
大三乐了对花屋说（冲画外）：中了中了，别说了，话倒是听明白了，辈份
弄岔了，我要是你的爷，你就是我的孙儿，你咋也不能是我的儿呀,明白不?
鱼儿搡把大三（画外）：快别说了，谁也不是谁的爷，谁也不是谁的儿。
这边花屋见两人并没有出现他所期待的那种反应，就问董汉臣：他们为什么
不发怒？
董汉臣骗花屋：日本人经常这样骂他们…
董汉臣（画外）：他们早就听惯了。
大三和鱼儿蹲在花屋他们面前，大三掸掉石头上的尘土。
花屋又要叫：大哥大嫂过年好…
大三打断他：中啦中啦，别说了，说两遍就中啦。
大三掀开笸箩上的盖布，里面是冒着热汽的饺子。
大三（画外）：今儿给你们吃饺子，
大三指着饺子对画外二人说。
大三（背身）：不是想吃白面吗？
花屋还处于紧张兴奋状态，看着大三。
鱼儿看着董汉臣（冲画外）问：你教他的？
董汉臣笑着说:是。今天过年，我教他几句拜年的话，谢谢哥，嫂子。
大三对董汉臣说（冲画外）：心意我们领了。
大三和鱼儿剥蒜的手。
花屋在努力“听”大三的话，不时瞟眼董汉臣方向。
大三（画外）：快吃吧，再不吃也就吃不着了。
大三认真地：今儿黑介，你们俩就该上路了！
董汉臣一听，误会他们今蟾就得没命了，一惊。
大三（背身对鱼儿）说：那啥…
花屋不安地看着董汉臣的变化。
大三（画外）：给他们搬个桌子去吧。
鱼儿（画外）：中。
大三和鱼儿站起，大三用布把饺子重新盖上，准备出去取桌子。
大三对董汉臣说：待会儿啊，搬个桌子，踏踏实实地吃。
花屋看着他们离去，恶狠狠地：你们这些经济犯…
花屋（画外）：我非杀了你们不可！
主观视线大三和鱼儿离去的背影。
董汉臣扬着头，实际对花屋说（冲画外）：你杀不了他们了。
花屋不解地，扭头问他（冲画外）：为什么？
董汉臣：中国话“上路”就是死的意思。
花屋扭头看着董汉臣（冲画外）。
董汉臣（画外）：上路之前给犯人吃最好的东西。
董汉臣：这回咱俩死定了！
花屋边想边说：我怎么没从他们脸上看出来呢？
董汉臣：中国人杀人与不杀人，脸上的表情都一样。
花屋听此，不觉心里也一酸。
花屋：他们将用什么办法弄死咱们？
董汉臣：你怕死了？
花屋（画外）：我不怕死！
花屋：我只是觉得死在这帮人手里，太窝囊了！
花屋（画外）：我不怕死！
董汉臣在听。
花屋：也不求饶！绝不求饶！
正在这时，门被“当”地撞开。
花屋和董汉臣吓得往后一仰。
大三拎桌子进，放在包住的石头上，将笸箩放上去。
得头凑上来：三哥。
五舅姥爷等人也都先后进来了。一下子站了这么多人,气氛自然与以往不同。
花屋和董汉臣开始紧张。
得头（画外）：动手不？
大三一回头，推开他：你起来。
六旺推得头：起来！
鱼儿在搀五舅姥爷，掸去他身上的雪。
花屋和董汉臣看着他们。
二脖子（画外对得头）：起来！ 起来！
大三：咋也得…让人把饭吃完呢！把锁开开。
六旺：中！（跑去开锁）
二脖子去解铁链。
鱼儿背身入画撩盖布往桌上摆吃的。
鱼儿摆饺子。
二脖子在解花屋铁链。鱼儿放了一碗饺子。
大三抽出铁链。
董汉臣悲从中来，声音竟有些哽噎（画外）：我求你们一件事行不？
董汉臣（对着画外众人）：能不能给我爹我娘带个口信，我家在东北…
众人不知所措，互相看看，最后五舅姥爷说：中吧，放心吧。
五舅姥爷（画外）：好好上路。
董汉臣听着听着痛不欲生。
五舅姥爷：事儿…该咋粉咋粉，吃饺子吧！
花屋听不懂，也不见董汉臣给他翻译。
董汉臣听到这话，忽然象是下定了决心：我吃！我吃！
董汉臣：我吃饱了上路。
众人看着他。
董汉臣大口大口地吃了起来，一边吃一边转头对花屋说：花屋，你也吃吧，
今晚死了…
董汉臣（画外）：二十年以后又是一条好汉。
花屋有点害怕。
鱼儿和六旺在听。
董汉臣对众人感慨道（画外）：我成也这张嘴，我败也这张嘴。
董汉臣（画外）：我要不学日本话，我能受这罪？下辈子再当人…
大三和五舅姥爷在听。
董汉臣边吃边说：我就当个哑巴！
董汉臣：不管咋说，我谢谢你们。
大三等看着他。
董汉臣：我忘不了你们的好处！
大三劝他（画外）：中了，别瞎琢磨了。
大三：好歹的…你们也算熬出来了，不是？
六旺凑上来：三哥啊，这时辰快到了！
二脖子也说：啥时装啊？
董汉臣瞟眼催促的人。
花屋紧张地看着。
大三着急地：快吃吧！
大三(画外):再不吃，就不赶趟了，跟他说，吃完了，还得委屈委屈你们呢…
董汉臣捡起掉下的饺子吃了。
大三指着麻袋：还得把你们再装回去呀。
花屋看着画外大三的动作，惊恐地：什么？
董汉臣给他翻译：他说，还要把我们再装回麻袋里。
此时花屋也明显地感受到了死亡的气氛，他不再说话。一会儿竟哭起来。
花屋这一哭，把屋里的人都吓了一跳，五舅姥爷急忙问：咋了？这是？
董汉臣不屑地：日本人就这样，爱哭！爱唱！
二脖子、得头愣了。
鱼儿、六旺也愣了。
花屋张着大嘴哭。
大三想着，说：那啥…要不的…这就要走了，给他弄点儿酒喝？
花屋边哭边说：我要喝酒！
董汉臣翻译：他说他要喝酒。
五舅姥爷看看众人：哎哟！想一块儿去了！
大三：找七爷借点酒！
十九、村口 冬夜/晨雪 外
(叠化)夜已经很深了。探照灯扫过积了很厚的雪的村口。" 诉诉?的脚步声。
大三和六旺跑来，躲着探照灯，蹲在井台旁，等待着队伍上的人。
探照灯一下一下地在村子的地上划过。
六 那牡 （画外）：三哥。
六旺偷着乐：不得…给 点儿赏钱呢？
大三瞟他一眼。
村庄出奇的安静。村口的雪地上，连一个脚印都没有。
大三睁大眼看着前方，他眼珠往左一转。
左边的空场没有动静。
右边的山道上没有动静。
（叠化）山道上没有脚印。没有人来。这个难熬的除夕夜就这样过去了。
早晨。炮楼上的军号声响了起来，嘹亮的军号声响在村庄的上空。
海面上“突突”开过日军汽艇。
大三和六旺经过一夜的折磨，象个堆砌的雪人，他们慢慢站起来。
海面上的汽艇。
大三失望呆滞地直视前方，
汽艇开过。白雪覆盖的村口。
西陆虚拟社区[www.xilu.com]

跟贴:
最新推出：《鬼子来了》剧本 [dragonroar] 0字节 08.02 17:57 9次
〈鬼子〉的命运 [dragonroar] 2k字节 08.04 19:13 5次
《鬼子来了》剧本7（大结局） [dragonroar] 15k字节 08.03 15:29 11次
《鬼子来了》剧本5、6 [dragonroar] 38k字节 08.02 18:14 10次
《鬼子来了》剧本3、4 [dragonroar] 65k字节 08.02 18:10 10次
《鬼子来了》剧本1、2 [dragonroar] 39k字节 08.02 18:05 17次
作　　者:guest无需填写密码
密　　码:
Email:
传送原文给作者信箱:
回贴传送到作者信箱:
链　　接:
链接名称:
图　　片:

标题:

返回顶部

--

虚名薄利不关愁
裁冰及剪雪 谈笑看吴钩
http://dianjiao.xilubbs.com 网络、多媒体、教育技术
http://dragonroar.xilubbs.com 武侠、奇幻、科幻小说、童话、鬼故事

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.199.248.252]
上一篇 返回上一页 回到目录 回到页首


《广岛之恋》剧本

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 法国新浪潮代表作——《广岛之恋》（第一 rooo | 2000.07.29
2 | 文件 | :法国新浪潮代表作——《广岛之恋》 (第?rooo | 2000.07.29
3 | 文件 | 法国新浪潮代表作——《广岛之恋》 （第?rooo | 2000.07.29
4 | 文件 | :法国新浪潮代表作——《广岛之恋》 （第 rooo | 2000.07.29
5 | 文件 | 法国新浪潮代表作——《广岛之恋》 （第?rooo | 2000.07.29
返回上一页 回到上一级目录


法国新浪潮代表作——《广岛之恋》（第一部） 剧本

 发信人: raku (匡匡), 信区: Movie
标 题: 法国新浪潮代表作——《广岛之恋》（第一部） 剧本
发信站: BBS 水木清华站 (Tue Aug 29 01:05:48 2000)

《广 岛 之 恋》
编 剧：玛格丽特·杜拉
第一部
（电影开始时，两对赤裸裸的肩膀一点一点地显现出来。我们能看到的只有这两对
肩膀拥抱在一起--头部和臀部都在画外，上面好象布满了灰尘、雨水，露珠或汗水，随
便什么都可以，主要的是让我们感到这些露珠和汗水都是被飘向远方，逐渐消散的“蘑
菇云”污染过的。它应该使人产生，一种强烈而又矛盾的感觉，既使人感到新鲜，又充
满情欲，两对肩膀肤色不同，一对黝黑，一对白皙。弗斯科的音乐伴随着这种几乎令人
窒息的拥抱。两个人的手也截然不同。女人的手放在肤色较黑的肩膀上，“放”这个字
也许不大恰当，“抓”可能更切些。传来平板而冷静的男人声音，象是在背诵那样：）

他：“你在广岛什么也没有看见，什么也没有”。
（这句话可以任意重复，一个女人声音，同样平板，压抑和单调，象是在背诵：）

她：“我都看见了，都看见了。”
（弗斯科的音乐在上述对白开始之前本来已经逐渐消失，在女人的手抓紧男人肩膀
的那一刻，它又逐渐加强了。接着，她的手放松了，然后又抚摸男人的肩膀。较黑的皮
肤上留下了指甲印，它似乎能够给人一种幻觉：男人因为说了“不，你在广岛什么也没
有看见”这句话，而受到惩罚。接着又响起了女人的声音，仍然是冷静、平淡、象念咒
似的：）
她：“比方说医院，我看见了。我的确看见了。广岛有一家医院，
我怎么能看不见它呢？”
（医院、过道、楼梯、病人、这些镜头都是冷静和客观地拍下来的，但我们从来没
有看见她在那儿看着。接着我又看见女人的手抓住--紧紧抓住肤色较黑的肩膀）
他：“你没有看见广岛的医院，你在广岛什么也没有看见。”
（女人的声音变得愈来愈冷漠。博物馆的镜头。同样眩目的灯光，
和医院的灯光一样令人讨厌。各种解说牌，原子弹爆炸后的物证，按比例缩小的模型，
钢铁碎片、人皮、烧焦的头发，石蜡模型等等。）
她：“我到博物馆去过四次……”
他；“广岛的什么博物馆？”
她：“我到广岛的博物馆去过四次。看见人们在里面徘徊。他们
若有所思地在照片和复制品之间徘徊，想要找到什么别的东
西。在解说牌之间徘徊，想要找到什么别的东西。”
“我到广岛博物馆去过四次。
我看着那些人们，我自己也心事重重地看着那些铁块、烧
焦的、破碎的，象肌肉一样脆弱的铁块。我看见一大堆瓶
盖子：谁能料到会看见这个？人类的皮肤在飘浮，生命在
延续，还在痛苦中挣扎。石头。烧焦的石头。粉碎的石头。
不知是谁一缕缕头发，广岛妇女睡醒一觉，发现头发全脱
发了。
在和平广场我感到热极了。足足有一万度。我知道有一
万度，和平广场上阳光的温度。你怎么能不知道呢？……
地上的草，就别提了……”
他：“你在广岛什么样也没有看见，没有看见。”
（更多的博物馆镜头。接着是和平广场的一个镜头，前景有一个烧
焦的头颅。玻璃展览橱里陈列着烧焦了的模型。广岛的新闻镜头。）
她：“复制品做得尽可能地逼真。
影片拍得尽可能地逼真。
幻景做得这样逼真，让游览的人看了都哭了。
一个人总是可以嘲笑别人的，但说真的，一个旅游者除了
哭泣之外，还能怎么样呢？
我总是为广岛的命运哭泣。总是为它哭泣。”
（一个广岛被炸之后的照片的全景镜头，一个与世上其他沙漠绝无
共同之处的“新沙漠。”）
他说：“不要哭，你为什么要哭呢？”
（空空荡荡的和平广场，眩目的阳光使人想起原子弹夺目的光茫。一九四五年八
月六日以后拍摄的新闻片，蚂蚁和蚯蚓从地里钻了出来。这里插进去一些肩膀的镜头。
又传来女人的声音，近乎疯狂的声音，而后面的一连串镜头也是近乎疯狂的。）
她：“我看了新闻片。
第二天，历史就是这样写的，不是我杜撰的，第二天，有
些动物又从灰烬中，从地里很深的地方钻出来了。
人们拍下了狗的照片。
留作永久记录。
我看见它们了。
我看了新闻片。
我看见它们了。
我看第一天的情景。
第二天的情景。
第三天的情景。”
他（打断她）：“你什么也没有看见，没有看见”。
（一只断了一条腿的狗。人群。儿童。受伤的人。烧伤的儿童在
尖声叫喊）
她：“……还有，在第十五天。
广岛开满了鲜花。到处盛开着矢车菊和唐葛蒲。早晨，开
的牵牛花和白天开的百合花生机勃勃地从灰烬中钻出来，
在此之前，还没听说过花有这么大的生命力。
我没有编造任何东西。”
他：“全都是你瞎编的。”
她：“我没有瞎编。”
就象在恋爱的时候产生的一种幻觉，一种永远不会忘记的幻
觉，
我产生了这样的幻觉：我永远不会忘记广岛。
就象在恋爱的时候一样......”
（正在准备用手术镊子把一只眼睛取出来更多的新闻镜头。）
"......我也看到活下来的人和那些当时在广岛妇女肚子
里的胎儿......''
（各式各样幸存者的镜头：一个美丽的孩子，他转过脸来，原来瞎了一只眼睛；
女孩子在镜子里看她烧伤的面孔；盲女用变了形的手在弹奏着齐特拉琴；母亲在她垂死
的孩子身边祈祷；一个好几年不能睡觉的男人在死亡线上挣扎，每周一次别人把他的孩
子带来看他。）
"......我看到广岛暂时的幸存者以忍耐、纯朴和显而易
见的温训态度使自己适应如此不公平的命运--就连平常
极其富于想象力的人都无法想象的命运......”
（镜头又回到两个热情拥抱的身体。）
她：“听……
我知道……
我知道一切。
一切都照常进行。”
他：“你不知道，你什么都不知道。”
（一朵盘旋上升的原子云。下着雨，人群在街上游行。渔民被放射性物质感染。
不能吃的鱼。把成千上万不能吃的鱼埋在地下。）
她：“妇女冒着生育畸形婴儿和怪物的危险，但一切照常进行。
男人冒着绝育的危险，但一切照常进行。
人民害怕下雨。
雨尘落在太平洋上。
太平洋的海水毒死生物。
太平洋的渔民死了。
人们害怕食物。
一个城市的食物全都扔掉了。
许多城市，全城的食物全都埋掉了。
整个城市愤怒地行动起来了......”
（新闻片镜头：示威游行。）
“......全城的愤怒是针对谁的？
全城的愤怒，不管他们是否愿意，都是针对某些人用来欺
压别人。某些民族用来欺压别的民族，某些阶级用来欺压
别的阶级的那种不平等原则......”
（示威群众在前进。有些人在扩音机前正在发表“无声”的演说。）
她（温柔地说）：“……听我说。我和你一样，知道忘记意味着
什么。”
他：“不，你不知道忘记意味着什么。”
她：“我和你一样，也有记忆力。我知道忘记意味着什么。”
他：“不，你没有记忆力。”
她：“和你一样，我也曾尽力想不要忘记，但和你一样，我忘
记了，和你一样，我曾记住一段无法慰藉的回忆，影子和
石头的回忆......”
（影子的镜头，一个广岛死难者的影子“映在”石头上。）
“......我，我每天都在拼命挣扎，担心不能再理解为什
么一个需要记忆。和你一样，我忘记……”
（店铺里有成百的工业馆的缩小模型，工业馆是唯一残存下来的遗迹。在轰炸之后，它
的歪歪扭扭的骨架仍然屹立--后来也就这样保存了下来，一间空店铺。一车一车的日本
旅游者。他们来参观和平广场。一只猫走过广场。）
“......很明显，记忆是必要的，为什么要否认呢？……”
（这句话不时被工业馆骨架的几个镜头隔断。）
"……听我说，我还知道一些别的事。一切都会重新开始。
二十万人死亡。
八万人受伤。
在九秒钟之内。这是官方数字。一切都会重新开
始......”
（树木。教堂。旋转木马。重建广场。平凡的事物。）
“......地上温度将有一万度。他们说，一万个太阳，沥
青都会燃烧起来......”
（教堂。日语的广告牌。）
“......到处将是一片混乱。整座城市将要从平地升起，再变
成灰烬……”
（沙粒。一包“和平”牌香烟。一颗生长茁壮的植物象蜘蛛似地在沙粒上摊开。
）
“......沙地上将长出新的花草……”
（河边有四个濒死的学生在聊天。河流。潮水。重建后的广岛码头。）
“......四个学生在一起共同等待着传奇式的死亡。
大田川三角洲的七条支叉按时涨落，非常准确。水流清澈，渔
产丰富，河水的颜色按照不同的时辰或季节现出灰色或蓝色。
大田川三角洲七条支叉的潮水慢慢地上涨，人们不再沿着泥泞
的两岸观赏这种景色了......”
（念咒般的声音停止了。广岛的街道。更多的街道。各式各样的 桥。隐蔽的小巷
。街道。郊区。铁路。郊区。平凡的景物。）
她：“……我遇到你。
我记着你。
你是谁？
你把我毁了。
你对我多好呀。
我怎能知道这座城市是正适合恋爱的呢？
我怎能知道你是正适合我的身体的呢？
你真了不起。太好了。你真了不起。
突然之间时间过得多慢呀。
多么美妙。
比你所能知道的更美。
你把我毁了。
你对我多好呀。
你把我毁了。
你对我多好呀。
有的是时间。
求求你。
占有我吧。
毁坏我吧，让我变丑吧。
你为什么不这样呢？
在这座城市，在这个和别的夜晚并没有什么不同的夜
晚，为什么你不这样做呢？
求求你......”
（突然得异乎寻常，现出了女人的面孔，充满了柔情，转过来朝着男人。）
她：“你的皮肤美得令人惊奇。”
（他叹了一口气。）
她：“你……”
（现出他的面孔。他出神地笑了，这一笑和他们的谈话没有关系。他转过身子。
）
他：“不错，是我。你是能看见我。”
（重新现出了两个赤裸裸的身体。女人继续发出同样的声音。不清 楚的声音，但
这一次用的不是背诵的声调了。）
她：“你是纯粹的日本人，还是不纯粹的日本人？”
他：“我是纯粹的日本人。
你的眼睛是绿的，对吧？”
她：“我想是这样……是的……我想它们是绿的。”
他（温柔地，看着她）：“你象是由一千个女人合成的……”
她：“那是因为你不了解我。就是这个缘故。”
他：“也许这不是唯一的原因。”
她：“这个想法倒很妙，为你把一个女人合成一个人。”
（她吻他的肩膀，把头藏在他的肩窝里。她的头朝着那扇打开的窗户，朝着广岛，
朝着夜色。有一个男人在街上走过，咳嗽。（我们看不见他，只听到他的声音。）她抬
起身子。）
她：“听……四点钟了……”
他：“为什么说四点了？”
她：“我不知道他是谁。每天早上四点钟，他都经过这里，而
且总是咳嗽。”
（沉默。互相对视。）
她：“那天你在这儿，在广岛……”
他（笑起来，好象听到一个小孩子的问话）：“不在……我当
然不在。”
她（再次抚摸他赤裸的肩膀）：“不错……我多蠢呀。”（几
乎笑了）
他（严肃地，踌躇地）：“不过我的家人都在广岛。我在外边
打仗。”
她（腼腆地露出微笑）：“很幸运，是不是？”
他（没有看她，犹豫是否同意这句话）：“是吧。”
她：“这也是我的幸运。”
（停顿）
他：“你来广岛干什么？”
她：“拍电影。”
他：“什么，拍电影？”
她：“我在一部分片子里担任一个角色。”
他：“来广岛之前，你在哪儿？”
她：“在巴黎。”
（较长的停顿。）
他：“在巴黎以前呢……”
她：“巴黎以前？……在内韦尔。内--韦尔。”
他：“内韦尔？”
她：“它在涅夫勒省。你不知道那个地方。”
（停顿。然后，他们仿佛刚刚发现广岛和内韦尔之间的联系，
便问：）
他：“为什么你想看见广岛的一切？”
她（尽量显得诚恳）：“因为它使我感兴趣。我有我自己的
看法。例如，我认为细致地观察事物是一种必须学会的
本领。”
（欲知后事如何 请往下看第二部 ）

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
返回上一页 回到目录 回到页首 下一篇


:法国新浪潮代表作——《广岛之恋》 (第二部) 剧本

 发信人: raku (匡匡), 信区: Movie
标 题: :法国新浪潮代表作——《广岛之恋》 (第二部) 剧本
发信站: BBS 水木清华站 (Tue Aug 29 01:07:14 2000)

《广 岛 之 恋》
编 剧：玛格丽特·杜拉
第二部
（一大群自行车从街上蜂拥而过。声音由轻而重然后逐渐消失。她
穿着晨衣站在旅馆的阳台上。她在看着他。手里拿着一杯咖啡。他还睡着，趴在床上，
两臂成十字形，上身裸露。她目不转睛地看着他的手，它们微微颤抖，就象小孩子在睡
觉时手会颤抖那样。他的手很好看，富于男性美。
在她注视着他的双手时，突然现出了一个年轻男人的身体取代了日本人，他躺在
那里，姿势相同，但是是垂死的姿势，他躺在阳光充足的河边。[旅馆房间的光线是半明
半暗的]年轻人快要死了。他也有一双好看的手，和那个日本人的十分相象。临死之前，
它们猛烈地颤抖着。
这个镜头非常短暂。
她呆呆地靠着窗户站着。他醒了，朝着她微笑。她没有立刻回报他的微笑，还是
一动不动地注视着他。然后，她把咖啡送到他眼前。）
她：“你要喝点咖啡吗？”
（他点点头，接过杯子，停顿。）
她：“你刚才梦见什么啦？”
他：“我记不起来了……怎么啦？”
她：“刚才我在看你的手，你睡着的时候，它们也在动。”
他（查看自己的手，也许动了动手指头）：“也许在梦中它们不
知不觉地在动。”
她（冷静地，愉快地，不过好象并不相信他的话）：“唔，唔。”
（他们在旅馆房间一起淋浴，心情十分舒畅。他把手放在她的额头上，让他仰起头
。）
他：“你是一个美丽的女人，你知道吗？”
她：“你认为这样吗？”
他：“我认为是这样。”
她：“有点儿衰老，对吗？”
他（笑了）：“有点儿丑。”
她（他的爱抚引起她微笑）：“你不在意吗？”
他：“我昨天晚上在咖啡馆里发现你有点丑。还有……”
她（非常从容地）：“还有？……”
他：“还有，你有种厌倦的感觉。”
她（引起了好奇心）：“你再往下说……”
他：“你的那种厌倦使男人产生想要接近你这个女人的愿望。”
她（微笑，垂下眼睑）：“你的法语说得很好。”
他（高兴地）：“可不是！你终于注意到了我的法语说得多好，
这让我很高兴。（停顿）我倒没有发现你不会说日语……你
注意到吗，人们对事物的判断能力都是一样的？”
她：“不，我只注意你，别的我全不管。”（欢笑）
（洗澡之后，她的头发全湿了，她慢慢地吃苹果，穿着浴衣站在阳台上，她看着他
，伸伸腰，好象在精确地估量他们的处境，然后慢慢地，字斟句酌地对他说：）
她：“在--广--岛--相--会，这种事可不是每天都会发生的。”
（他已经穿好衣服--衬衫领子敞开--走到阳台上，坐在她对面，犹
豫一阵后问道：）
他：“对法国人来说，广岛意味着什么？”
她：“战争结束了，就是说，真正结束了。我感到诧异……他
们居然敢这样做……我感到诧异的是他们居然成功了。
后来，我们也产生了一种无名的恐惧。接着就觉得无所
谓了。还有，就是对无所谓感到可怕……”
他：“那时你在哪儿？”
她：“我刚刚离开内韦尔。在巴黎。在街上。”
他：“这是一个美丽的法国字--内韦尔。”
她（停顿了一下）：“它和别的字没有什么不同，就象和别的
城市没有什么不同一样。”
（她走开了。他们开始谈家常。）
（他坐在床上，点燃了一根香烟，目不转睛地看着她，问道：）
他：“你在广岛认识许多日本人吗？”
她：“是的，我认识几个……但没有一个象你……”
他（愉快地微笑）：“我是你生活中的第一个日本人吗？”
她：“是的。”
（看不见了她的笑脸。再出现时，她正在穿衣服）
她：“广--岛。”
他（垂下眼睛，冷静地说）：“全世界都很高兴。你和全世界
一起感到很高兴。（用同样的声调说下去）我听说那天巴
黎天气很好，一个美丽的夏日，对吗？”
她：“不错，那天天气很好。”
他：“那时你有多大？”
她：“二十岁，你呢？”
他：“二十二岁。”
她：“差不多同样的年龄。”
他：“不错，是差不多。”
（她已经穿好衣服了，正在戴她的红十字会头巾。她突然在他身边
弯下身子，或者躺在他身旁。她抚摸着他的手，吻他光着的膀子。他们在谈家常。）
她：“你搞什么工作？”
他：“搞建筑，还有政治。”
她：“哦，所以你的法语说得这样好。”
他：“不错。为的是读有关法国革命的书。”
（他们笑起来。绝对不能明确指出他的政治见解，因为那样就立刻给他贴上了标签
。而且，这也显得太幼稚了。不要忘记，只有见解开明的人才能说出刚才那句话。）
他：“你演的是一部什么样的电影？”
她：“一部关于和平的电影。你想，除了关于和平，他们还会
在广岛拍别的电影吗？”
（一群自行车熙熙攘攘而过。）
他：“我希望再能见到你。”
她（做出一个否定的态度）：“明天这个时候，我就要上路回
法国了。”
他：“真的吗？你没有告诉过我呀。”
她：“是真的。（停顿）没有必要告诉你。”
他（吃了一惊，认真起来）：“所以你昨天晚上让我到你房
间来，是吗？……因这是你在广岛的最后一晚。”
她：“一点也不是。我脑子里从来没有过这个念头。”
他：“你说这话，我真不知道是真话还是假话。”
她：“是假话，可也是真话。不过我没有任何理由对你撒谎。
怎么……”
他：“告诉我……象这样的事……你经常遇见吗？”
她：“不太经常。但也有过。我喜欢男人。（停顿）你知道，
我这个人道德上是可疑的？”（她笑了。）
他：“怎么叫道德上是可疑的？”
她：“就是对别人的道德表示怀疑。”
（他由衷地笑起来。）
他：“即使明天飞机就要起飞，即使你道德上可疑，我还是想
再看到你。”
（停顿。两个人心中又泛起了爱的波澜。）
她：“不”。
他：“为什么。”
她（烦躁地）：“因为……”
（他没有追问什么。）
她：“你不想再和我说话了吗？”
他（停了一会儿）：“我想再看见你。”
（他们在旅馆的走廓里。）
他：“你去法国什么地方？内韦尔吗？”
她：“不。去巴黎。（停顿）我再也不到内韦尔去了。”
他：“再也不去了吗？”
她（说话时做了一个怪相）：“再也不去了。（接着她发现不
能自圆其说，便说：）在内韦尔的时候我比什么时候都
年轻……”
他：“在--内韦尔的时候--很年轻。”
她：“在内韦尔的时候我很年轻。而且，在内韦尔的时候我有
一次还发了疯。”
（他们在旅馆前面慢慢地走来走去。他在等待应该前来把她送到和平广场的汽车，
行人不多，但来往车辆很多。那是一条林荫大道。因为车声喧嚣，说话时几乎要大声喊
叫。）
她：“你知道，在世界上所有的城市中，甚至所有的事物中，
我在晚上梦见得最多的是内韦尔。但我在清醒时想得最
少的也是内韦尔。”
他：“你在内韦尔的时候是怎样的发疯？”
她：“你知道，疯狂就象智慧一样，是无法解释的。它和智慧
一样。它来了，你的脑子里塞满了它，那时你理解它。
但在它离开你之后，你就一点儿也不再理解它了。”
他：“你心里是充满了仇恨吗？”
她：“我就是这样发的疯。我恨得发疯。我觉得一个人完全可
能专门去仇恨，因为我用心想的只有仇恨，你明白吗？”
他：“我明白。”
她：“那是真的。我想你一定也明白那是真的。”
他：“这事后来又发生过没有？”
她：“没有。（几乎是耳语般的声音）一切全过去了。”
他：“是战争期间的事吗？”
她：“刚刚结束之后。”
（停顿）
他：“那是战后法国生活中的困难的一部分吗？”
她：“是的，这样说也未尝不可。”
他：“你的疯狂是什么时候才好的？”
她（低声地，就象平时说话那样）：“它一点一点地过去了。
当然，后来我有了孩子。”
（来往车辆的声音逐渐加强和逐渐变弱，与谈话的严肃性正好成反比。）
他：“你刚才说什么来着？”
她：“我说它一点一点地过去了。当然，后来我有了孩子……”
他：“我真希望在什么时候，什么地方和你一起消磨几天。”
她：“我也是。”
他：“今天看见你，不能算真的再见面。在这样短的时间里不
能算是再见面。我真希望再看见你。”
她：“不。”
（她固执地默默在，一动不动地站在他面前。她几乎要同意了。）
他：“好吧。”
（她笑了，但带点儿勉强，好象带点儿，真的带点儿怨恨。出租汽车来了。）
她：“因为你知道我明天就要走了。”
（他们笑了。不过他笑得更勉强。停顿）
他：“可能这是部分原因。不过这不也是个挺好的理由，不
是吗？一想到再也见不到你了……永远……几个小时
以后。”
（出租汽车来了，停在十字路口。她给它打了个手势表示她这就过去。她不慌不忙
地看着日本人说：）
她：“不。”
（他的目光随她而去。也许他笑了。）
（欲知后事如何 请往下看第三部）

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


法国新浪潮代表作——《广岛之恋》 （第三部）

 发信人: raku (匡匡), 信区: Movie
标 题: 法国新浪潮代表作——《广岛之恋》 （第三部）
发信站: BBS 水木清华站 (Tue Aug 29 01:08:43 2000)

《广 岛 之 恋》
编 剧：玛格丽特·杜拉
第 三 部
（下午四点钟在广岛和平广场。远处有一群电影技师拿着摄影机、灯和反光板正离
开广场。日本工人正在拆除影片后一场里刚刚用完的官方看台。
注意：我们总看见技师在远方出现，却永远不知道他们在广岛拍什么片子。我们
看见的只有正在拆除的布景舞台工作人员拿着用各种文字--日文、法文、德文等等写成
的标语，上面写着“永远不要再出现第二个广岛”。工人们正忙着拆掉官方看台和拔掉
装饰的旗帜。我们在拍摄现场看到那个法国女人。她睡着了。她的护士头巾从头上脱落
下来一半。她躺在一个看台的阴凉儿里。
我们猜想他们刚刚在广岛拍完一部有启发性的宣传和平的影片。它不一定是一部
很特别的影片，只不过有启发性罢了。一群人从他们刚才拍片的地方经过。人群对此已
经漠不关心，除了几个小孩以外连看都没有人看，他们对广岛拍片已经司空见惯了。但
有一个人经过那里停下脚步，仔细地观看，他就是我们刚才在她的旅馆房间里看见的那
个人。他走近护士，看着她睡觉。他看了她良久，最后是他的凝视使她醒了过来。
在这场戏里，或许我们还能看见远方的景象：例如工业馆的模型，旅游者围着向导
，几个穿白衣服的残废军人在讨饭，一家人站在街角闲聊。她醒了。疲劳消失了。他们
突然发现又卷进自己的故事的的旋涡里，这个人的故事永远支配着那个注定要表现的广
岛故事。
她站起身来，走到他面前。他笑了，有点儿不自然。然后他们又变得严肃起来。
）
他：“在广岛要找到你倒也不难。”
（她愉快地笑了。停顿。他又注视着她。两个工人在他俩中间穿过，他们扛着影片
《广岛儿童》里面的一幅放大照片。照片里浓烟滚滚的广岛废墟旁有一个死的母亲和一
个啼哭的孩子。他俩没有看这幅照片，一幅爱因斯坦的照片紧跟在后面）
他：“你拍的是一部法国片子吗？”
她：“不。是国际的。宣传和平的。”
他：“拍完了吗？”
她：“是的，我那部分已经拍完了。他们还要拍一些群众场面……
我们有不少推销肥皂的广告节目。因此……为了强调……
也许。”
他（对这个问题有非常清楚的看法）：“不错，为强调。在广岛
我们是不跟宣传和平的影片开玩笑的。”
（他转过脸对着她。举着的几幅照片都过去了。他们本能地互相靠拢。她整理了一
下在睡觉时脱落了的头巾）
他：“你累吗？”
她（用挑逗和温柔的眼光看着他。然后几乎是忧郁地微微一
说）： “不比你累。”
他（意味深长地）：“我想到了法国的内韦尔。”
（她微笑着）
他：“我一直在想你。你们的飞机还是明天起飞吗？”
她：“还是明天。”
他：“不能改变了吗？”
她：“是的，电影没有赶上进度，一个月以前，我就该回巴
黎了。”
（她正视着他。他慢慢地摘下她的头巾。她或者是由于浓装，弄得嘴
唇发黑；要么就是淡装，淡得在阳光下显得苍白。）
男人的动作十分随和从容，就象影片开始时一样产生引起性欲冲动的效果。她的头
发和昨天晚上在床上的一样乱。她让他摘掉头巾。她让他爱怎么样就怎么样，就象昨晚
在相爱时她不能不让他随心所欲一样。[这里，让他扮演了一个挑起性欲的角色。]
她垂下眼睛，莫名其妙地噘起了嘴。她拔弄着地上什么东西，然后又抬起眼睛。）

他：“你引起我强烈的情欲。”
（她没有马上回答，他的话使她不知所措，她又垂下了眼睛。难道是和平广场的一
只猫在她脚下蹭来蹭去吗？）
她（慢慢地）：“永远是……萍水相逢的爱情……我也是这样。”
（有一件什么离奇古怪的东西，很难说是什么，在他当中穿过。一个四方形的画框，
形象[原子弹的？]鲜明，但一点也看不出是做什么用的。他们没有注意它。）
他：“不，不总是这样的。这你知道。”
（远处呐喊声。接着是儿童在唱歌。但这些都没有分散他的注意力。她作了一费解的
表情。[应该说是放荡的表情。]她又抬起了眼睛，不过这一次是望着天空，一边擦额头
上的汗珠，一边莫名其妙的地说：）
她：“他们说在天黑之前会有雷阵雨。”
（她所看到的天空的镜头。朵朵白云掠过天空……歌声更加清晰，接着游行的[的尾声
]开始了）
他们往后退。她靠在他身上，[用的是妇女杂志上的姿势。]把手放在他肩上。他把
脸贴着她的头发。她抬起眼睛看着他。他想带着她离开游行队伍。她想拒绝。但无论如
何，她还是不知不觉地跟他走了。
（儿童托着标语牌游行）
第一组标语牌 第二组标语牌
第一个标语牌
如果14颗原子弹等于 Ⅰ
10，000万颗普通炸弹。 这个绰绝的成就证明人类具
第二个标语牌 有科学上的才知。
如果一颗氢弹等于 Ⅱ
1500颗原子弹。 遗憾的是人类政治上的才智
第三个标语牌 比科学上的才智低100倍。
世界上实际上制造的四万 Ⅲ
颗原子弹和氢弹，相当于 这使我们不能真正赞美人类。
多少普通炸弹？
第四个标语牌
在地球上投下10颗氢弹意
味着恢复史前时代。
第五个标语牌
四万颗原子弹和氢弹意味
着什么？
（男人和妇女跟在唱歌的儿童后面。狗跟着儿童，猫躲在窗后。[和平广场的猫对游
行早已习惯，它们睡着了。]
标语牌。更多的标语牌。每个人都热极了。游行队伍的上空酝酿着一场暴风雨。
乌云遮住太阳。队伍里有许多儿童，美丽的儿童。他们觉得热热，他们带着只有儿童才
有热情在唱歌。那个日本人不自由自主地几乎是不知不觉地推着法国女人顺着--或逆着
--游行的方向前进。她闭上睛眼，叹了口气，她正在叹气时）
他：“想起你明天要离开，我心里就难过。我觉得我爱上了你。”
（他把嘴唇贴在她的头发。她的手紧紧地抓住他的肩膀。她的眼睛慢慢地睁开了。游
行继续进行。孩子们脸上涂着白粉。白粉上面现出点点汗珠。两个孩子在争一个桔子，
都很生气。有一个男人打扮成在轰炸时被灼伤的样子，经过那里。他很可能在影片里扮
演了一个角色。他脖子上的蜡溶化了。掉了下来。也使人感到厌烦和害怕，他们你看着
我，我看着你。
他：“你跟我来，再来一次吧。”
（她没有回答。一个美丽的日本女人坐在彩车上过去了。她放出一群鸽子。[或者是
别的彩车，一部讽喻式的彩车--例如原子芭蕾舞彩车。]）
他：“回答我。”
（她没有回答。他俯下身子，对着她的耳朵悄声说：）
他：“你害怕啦”
她（微笑地摇摇头）：“不。”
（变换着的儿童歌声继续不断，但逐渐远去了。班长骂那两个抢桔子的孩子。大孩
子拿着桔子，开始吃起来。这些镜头比应该拍的时间长一些。在哭着的孩子后面来了五
百个学生的队伍。这有点可怕。他把她拉到身旁。他们好象有点心神不定。他看着她，
她看着游行队伍。观众应该感觉到游行在剥夺他们那一点点余下的时间。他们默默不做
声。他拉着他往前走。她让他拉着手。他们走出人群，逆着游行的方向朝前走。我们看
不到他们了。）
（他们再度出现时，是在一间日本式的大房间里。光线柔和。在狂热的游行之后，
给人一种清新的感觉。这是一座现代化的房子，里面有椅子之类的设备。她象一个客人
那样站在那里，有点儿踌躇。他从房间的远端向她走过来。[就象他刚刚关上门，或者从
汽车间来似的等等]
他：“坐下”。
（她没有坐下。两个人继续站在那里。我们觉得爱情在防止他们发生性的冲动，至
少目前是这样。他面对着她。这样呆了一会儿，感到有点儿尴尬。一个男人有这种意外
的机会，是不会象他这样做的。）
她（找话说）：“你一个人在广岛吗？……你的妻子在哪里？”
他：“她在温泉，在山上。我现在是一个人。”
她：“她什么时候回来？”
他：“再过几天。”
她（轻轻地，象是在旁白）：“你妻子长得怎么样？”
他（故意地）：“很漂亮。我是一个和妻子过得很幸福的男人。”
（停顿）
她：“我也是。我是一个和丈夫过得很幸福的女人。”
（说这些话时，两个人的感情都是真挚的，这种感情延续下去。）
她：“你难道不是在下午工作吗？”
他：“是的，事情不少，主要是在下午工作。”
她：“这整个事情是够蠢的……。”
（说这句话就象在说“我爱你”。他们接吻时，电铃响了。他没有去接。）
她：“是我妨碍了你下午工作吗？”
（他还是不去接电话）
她：“告诉我，有什么影响吗？”
（广岛。在他们爱过之后。光线已和原先不同）
他：“在战争年月你爱的那个人是法国人吗？”
（内韦尔。黄昏时分，一个德国人经过广场）
她：“不……她不是法国人。”
（广岛。她躺在床上累了，但感到挺舒适，天更黑了。）
她：“不错，是在内韦尔。”
（内韦尔。一个爱情的镜头。自行车在奔驶。树林，等等。）
她：“最初，我们在谷仓会面。后来在废墟中，后来在屋子里，
就象在任何别的地方一样。”
（广岛。房间里，光线更暗了。他们安静地拥抱在一起。）
她：“后来他死了。”
（内韦尔。几个内韦尔的镜头。河流。码头。迎风飘扬的白杨树，等等。码头空荡
荡的。花园。又是广岛。）
她：“那时，我十八岁，他二十三。”
（内韦尔。晚上，在一间小屋里。在内韦尔结婚的镜头。在映出内韦尔场面的期间
，假定他问了一些问题，她在回答，但声音不大。内韦尔的镜头继续下去。接着：）
她（平静地）：“为什么不谈别的，单单要谈他呢？”
他：“为什么不呢？”
她：“不。为什么？”
他：“为了内韦尔。我才刚刚开始了解你。在你一生成千上万的
事情当中，我选择了内韦尔。”
她：“就像你也可能选择别的地方？”
他：“是的。”
（我们知道他在撒谎吗？我们怀疑他是在撒谎。她几乎发火了，找些说来说：）
她：“不，这不是偶然的。（停顿）你得告诉我为什么？”
（他可以--这是影片中很重要的一点--这样回答：）
他：“在那儿，我想，你一定很年轻……年轻得还没有属于一
个人。我喜欢这样。”
她：“不，这不是真话。”
（或者：）
他：“在那儿，我想，我几乎……失掉你……很可能没机会认
识你。”
他：“在那儿，我想，你一定已经开始逐渐形成今天的你了。”
（在这三种可能性当中选择一种，或者三种全用，一个接着一个，或分开，随意插到
床上的性爱动作中间。我喜欢最后一种办法，如果这不会使这一切太长的话。）
她（大声喊）：我要离开这儿。（她几乎是粗野地抱住他。）
（他们穿好了衣服呆在早先呆过的那间屋子里。现在灯已经亮了。两个人都站着。）

他（十分平静地）：“在你走之前，我们只能消磨时间了。离飞
机起飞还有十六个小时。”
她（心烦意乱，十分苦恼）：“时间太长了……”
他（温柔地）：“不，你千万不要害怕。”
（欲知后事如何 请往下看第四部）

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


:法国新浪潮代表作——《广岛之恋》 （第四部）

 发信人: raku (匡匡), 信区: Movie
标 题: :法国新浪潮代表作——《广岛之恋》 （第四部）
发信站: BBS 水木清华站 (Tue Aug 29 01:10:00 2000)

《广 岛 之 恋》
编 剧：玛格丽特·杜拉
第 四 部
（夜幕在广岛降临，只留下一缕缕长长的光线。河水按时涨落。潮水，人们有时沿
着泥泞的河岸观察慢慢长涨的潮水。
河对岸有一家咖啡馆，现代化的，美国化的咖啡馆，有一扇宽阔的凸窗，坐在咖啡
馆后面的顾客只能看见河，看不见河岸。河口那边的轮廓更是模模糊糊的。那儿是广岛
的末端，太平洋的开始。咖啡馆空着一半。他们在房间后半间的一张桌子旁边面对面地
坐着，不是脸贴着脸，就是额顶着额。在上一场里，他们被在十六小时之内就要永别的
想法所压倒。现在再看到他们时，他们几乎是快乐的，没有注意到时间的流逝，因为发
生了一个奇迹。什么奇迹？内韦尔复活了。心里充满了这种绝望而又幸福的爱，他说：
）
他：“除此以外，内韦尔在法语里就没有旁的意思吗？”
她：“不，没有。”
他：“我们如果在内韦尔相爱，你会觉得地下室冷吗？”
她：“会的，内尔韦的地下室很冷，夏天和冬天都有是这样。因
为这座城市是沿着卢瓦尔河建筑的。”
他：“我想象不出内韦尔是个什么样子。”
（内尔韦的几个镜头。卢瓦尔河。）
她：“内韦尔。四万居民。建筑得象座首都--但，连一个孩子都
可以环城走一圈。（她离开他身边。）我出生在内韦尔，
（她喝酒）在内韦尔长大。我在那儿长到二十岁。”
他：“卢瓦尔河是什么样儿的？”
（他双手捧着她的头。内韦尔。）
她：“它是一条完全不能通航的河流，河上总是空荡荡的，因为
水流曲折，河里有沙洲。在法国，人们认为卢瓦尔河是
一条非常美丽的河流，特别是它的光线……这样柔和，你
要是知道就好了。”
（心醉神迷的声音。他放开她的头，注意聆听。）
他：“你在地下室的时候，我已死了吗？”
她：“你已经死了……而且……”
（内韦尔：那个德国人在码头上慢慢地死去。）
她：“……怎么能忍受这样的痛苦？地下室很小。”
（她把贴着他的脸缩回来，用手比划着地下室有多小。然后接着说下去，仍然靠着
很近，但没有碰到他。没有妖冶的表情。她真挚热情地和他说话）
她……很小。《马赛曲》的音调在我头顶上飘过，歌声……震耳欲聋……”
（她在咖啡馆[在广岛]里捂上耳朵。咖啡馆突然变得十分安静。插进几个内韦尔镜
头。丽娲的血迹斑斑的手。）
她：“在地下室，手变得没有用处了，它们只能用来挖洞。把
皮都磨掉了……在墙上磨的……”
（内韦尔某地，血淋淋的手。她放在桌子上的手并没有受伤。丽娲舔舔自己的血。
）
她：“……这是你唯一能做的事，它使你感到舒服一点儿……
也是为了要记住……自从我尝过你的血之后，我喜欢血。”
（她谈话时，他们很少互相观看。他们在看内韦尔。两个人好象都被内韦尔迷住了
。桌子上有两个杯子。她贪婪地大口地喝酒。他慢慢地喝。他们的手放在桌子上。）
（内韦尔。）
她：“地球在我的头顶上转动。当然……我看见的不是天……
而是地在动。从星期一到星期六过得很快，星期天过得
很慢。--人们不知道我在地下室。他们假装我已经不在
人世，死在远离内韦尔的地方。我父亲希望的就是这样。
因为我使她丢了脸，我父亲希望的就是这样。”
（内韦尔：父亲，一个内韦尔药剂师，站在他药店的窗后。）
他：“你尖叫了吗？”
（内韦尔的一间房子。）
她：“开头我没有喊叫，没有。我轻轻地呼唤你。”
他：“可是我已经死了呀。”
她：“虽然你已经死了，我还是呼唤你，后来，有一天，我尖
叫起来，象一个聋子那样拼命地尖叫。于是他们把我关
进了地下室。为的惩罚我。”
他：“你叫了些什么？”
她：“你的德国名字。只喊你的名字。我只记得一件事--你的
名字。”
（内韦尔的一间屋子，听不见尖叫声。）
她：“我答应不再叫了，于是他们让我回到屋里。”
（内韦尔的一间屋子。她躺在床上，弓起一条腿，充满了情欲。）
她：“我实在需要你，我忍受不了啦。”
他：“你害怕了吗？”
她：“我怕。不论在哪儿我都害怕。不论在地下室，还是在我
屋里。”
他：“你怕什么？”
（内韦尔天花板上的斑点，内韦尔各种可怕的东西）
她：“怕再也看不到你。永远、永远看不到你。”
（他们象这一场的开头那样，彼此又靠在一起。）
她：“有一天，我满二十岁那天。我在地下室。我母亲走进来
告诉我，我已经满二十岁了，（停了一下象是在回
忆）母亲哭了。”
他：“你向你母亲的脸上吐唾沫了？”
她：“是的。”
（他们仿佛共同感受到这些事。他移开了一点。）
他：“喝点什么吧。”
她：“好的。”
（他把杯子递过去让她喝。她由于回忆而显得疲乏不堪。）
她（突然之间）：“后来，我什么也记不起来了。什么也记不
起来了……”
他（没法提醒她）：“这些地下室非常古老，非常潮湿， 这些
内韦尔的地下室……你刚才在说……”
她：“不错，到处都是硝。”
（她把嘴贴着内韦尔地下室的墙壁，啃着墙皮。）
她：“有一只猫跑进来东张西望。这只猫并不令人讨厌。我什
么也记不起来了。”
（一只猫跑进内韦尔地下室，看着这个女人。）
她：“后来，我什么也记不起来了。”
他：“这样有多久？”
她（还是神思恍惚）“永无尽期。”
（有一个人，一个孤独的人，在自动电唱机上选了一张法国风笛舞会
音乐的唱片。为了使内韦尔失去的回忆这一奇迹持续下去，为了让一切都静止不动，）
日本人把自己杯子里的酒倒进她的杯子。
在内韦尔的地下室里，猫的眼睛和丽娲的眼睛闪闪发光。听到唱片的音乐时，她[醉
了或疯了]又笑又叫。）
她：“噢！我从前曾经是多么年轻呀！”
（她的心又回到内韦尔，其实从来了没有离开过。她入魔了（这里用什么形容词都
行。）
她：“晚上……我母亲把我带到花园里。她看着我的头，有天
晚上都仔细地看着我的头。她仍然不敢靠近我……我只
有在晚上才能看到广场，于是我就看啊，它大极了！
（作手势）广场的中间往下洼。”
（内韦尔地下室的通气洞。透过它可以看见彩虹般的自行车车轮在黎明时分经过
。）
她：“我到黎明时刻就想睡了。”
他：“那边有时也下雨吗？”
她：“……顺着墙边下。”
（她在寻找，寻找，寻找。）
她（几乎带有恶意）：“我想念你，不过我再也不提这件
事了。”
（他们又靠扰过来。）
他：“ 疯了。”
她：“爱你爱得发疯了。（停顿）我的头发长出来了。每天我
都可以用手感觉出来。我并不在乎。不过，不管怎么
说， 我的头发又长出来了……”
（丽娲躺在内韦尔她自己的床上，把手伸到头发里，用手指理头发。）
他：“住进地下室之前，你叫喊过吗？”
她：“不，我麻木了。”
（他们脸贴着脸，半闭着眼睛。广岛。）
她：“他们把我的头发仔仔细细地剃光了。他们认为把妇女的
头好好剃光是他们的责任。”
他（非常清楚地说）：“亲爱的，你为他们感到惭愧，是吗？”
（在剪头发。）
她：“不，你死了。我心里太痛苦了。（天愈来愈黑了。她用
冷冰冰的声音说出下面的话）我听到的只有头顶上剪刀
的声音。这使我对……你的死，感到舒服一点儿，
就象……就象……噢，我举不出更好的例子，就象在我
愤怒的时候……我就用手指甲挖墙……”
（她接着说下去，在广岛，绝望地偎依着他）
她：“啊！多么痛苦！我的心中多么痛苦。简直无法令人相信。
全城都在唱《马赛曲》。天黑了，我那死去有爱人是法
国的敌人，有人说，她应该被拉去游街示众。由于耻
辱，我父亲的药店关了门。我孤独一人，有些在耻笑
我。当天夜里我回了家。”
（内韦尔的广场。她尖声叫喊，却听不见叫什么，只是从他的口形上，猜得出那是
任何民族都通用的一个孩子的呼唤妈妈。他依旧依偎着她，拉着她的手。）
他：“后来，有一天，亲爱的，你摆脱了无穷无尽的痛苦。”
（丽娲在内韦尔的那间房里来回踱步。撞翻了东西，象野兽一样暴怒。）
她：“是的，经过了很长的时间。他们告诉我，经过了很长很
长的时间，不论是冬是夏，圣艾蒂安大教堂都在每天晚
上六点响起钟声。有一天，我真的听见了钟声。
我记得从前我也曾听见过--从前--在我们相爱的时候，
在我们幸福的时候。
我开始看清楚东西了。
我记得从前也曾看见过--从前--在我们相爱的时候，在
我们幸福的时候。
我记得。
我看见了墨水。
我看见了白天。
我看见我的生命。你的死亡。
我的生命在继续着。你的死亡也在继续着。”
（内韦尔的房间和地下室。）
她：“现在阴影遮住屋角的时间要比从前晚了，阴影遮住地下
室墙角的时间要比从前晚了，大约要在六点半钟。
冬天过去了。”
（停顿）广岛。她在浑身颤抖，把贴着他的脸移开。
她：“啊！真可怕。我对你的记忆开始淡漠了。”
（她端着酒杯让她喝酒。她对自己感到震惊。）
她：“……我开始忘却。我颤抖，因为我竟能忘却这么深
沉的爱……
……更多的爱。”
（他又给她喝酒。）
（她在往事中徘徊。这一次是独自沉思，他把握不住她了。）
她：“我们约好中午在卢瓦尔河码头见面。我要跟他走。我中
午来到码头的时候，他还没有断气。有人从花园里朝他
开了枪。”
（在卢瓦尔河码头上面的那座花园。她变得神志不清，不再看着他了。）
她：“我在他身边呆了一天一夜。第二天早晨，他们把他装上了
一辆长车。就在那天夜里内韦尔解放了。圣艾蒂安大教堂
的钟声彻夜不停……在我的身体下面他一点一点地变冷
了，啊！他弥留的时间可真长啊！到底是什么时间死的？
我也不大清楚。我趴在他身上……是的……我实在不知道
他是什么时候死的，因为……因为即使在当时，即使在
事后，对即使在事后，我也分不清他的尸体和我的身体。
我只感到他的尸体和我的身体融为一体，你明白吗？
（喊叫）他是我的初恋啊……”
（日本人打了她一个耳光。[或者，你宁愿要他拼命捏紧她的手]她
好象不知道怎么挨的打，但突然清醒过来，看来她能理解他这样做是必要的。）
她：“后来，有一天……我又尖叫起来了，因此他们又把我关
进地下室。”
（她的声音恢复了正常的节奏。现在到了玻璃球这一场。玻璃球滚
进地下室，她拾起它，把带着的人的体温的玻璃球握在手里。等等，后来又把它还给外
边的儿童，等等。）
她：“……它是暖和的……”
（他不明白她在说什么，但让她说下去。她断续下去。）
她（停顿片刻）：“我想我是在那时忘却仇恨的。（停顿）我
不再叫喊了。（停顿）我恢复了理性。”他们说：“她恢
复理性了。（停顿）在一个节日的晚上，他们把我放了
出来。”
（黎明，内韦尔。河边。）
她：“卢瓦尔河畔。黎明。人们正在过桥，人数有时很多，有
时很少，那要看是什么时候。远处一个人都有没有。”
（内韦尔共和广场，晚上。）
她：“不久以后，我母亲告诉我，我得趁晚上到巴黎去。她给
了我点钱。我在晚上骑自行车到巴黎去了。那时是夏
天，晚上天气也很暖。当我在两天以后到达巴黎时，报
纸上满版都是关于广岛的消息，我的头发已经长得很象
样了。我走到街上的人群中间去。”
（有人把另外一张风笛舞会唱片放在自动唱机上。）
她（仿佛刚刚清醒过来）：“十四年过去了。”
（他递给她一点喝的。她喝了，显然平静了下来，他们从内韦尔的往事中挣脱出来
）
她：“我甚至不大记得他的手了……那种痛苦，我还记得一点
儿那种痛苦。”
他：“今天晚上吗？”
她：“不错，今天晚上我记起了那种痛苦，不过总有一天我会
把它也忘掉。完全忘掉。一切都忘掉。”
她（抬起头看着他）：“到明天这个时候，我和你之间就要相
隔万里了。”
他：“你的丈夫知道这件事吗？”
她（犹豫）：“不知道。”
他：“那么，只有我一个人知道吗？”
她：“是的。”
（他站起来，抱住她，把她强拉起来，紧紧地拼命地抱住她。人们看着他们，他们
并不理会，他非常快乐。他笑了。）
他：“只有我知道。没有别人知道吗？”
她（闭上睛睛）“别再说了。”
（她更紧地贴近他，抬起手轻轻地抚摸他的嘴唇。接着，好象突然之间变得非常快
乐：）
她：“啊，有些时候，能有个人在身边是多好呀！”
（他们慢慢分开，他又坐下了。）
他：“是的。”
（有一盏灯灭了，也许是河边的灯，也许是酒吧间的灯。她跳了起来，把又在抚摸
他嘴唇的手抽了回来，他没有忘记时间过得很快。）
他：“再对我说一点吧。”
她：“好吧。”
（思索，想不出什么。）
他：“再对我说一点吧。”
她：“我还要再经历那个时刻，那个永劫不复的时刻。”
（她在喝酒，他在说话，他好象游离了现实。）
他：“几年之后，当我已经忘掉你的时候，当我纯粹出于习
惯，又有这类事情的时候，我仍然会把你当作爱情忘却
的象征来怀念。我想起我们的邂逅就会想起忘怀的可
怕。我知道我会那样的。”
（人们正在走进咖啡馆，她看着他们。）
她（抱着希望说）：“在广岛，晚上会停止活动吗？”
（他们开始玩最后一场互相欺骗的游戏。）
他：“永远不会，广岛晚上永远不会停止活动。”
（她放下酒杯，微笑着，微笑里隐藏着忧伤。）
她：“我喜欢那样……喜欢不论白天还是黑夜都有人醒着的
城市--”
（酒吧间的老板娘关了一盏灯。唱机也停了。他们处于半黑暗状态。咖啡馆关门的
时刻很快就要到了。他们都闭上了眼睛，好象突然害起羞来，循规蹈距的世界把他们驱
逐出来，因为在这个世界上容不得他们这种奇遇。没有必要斗下去了。她突然明白了这
一点。当他们再睁开眼时，他们确实笑了。“为的是不要哭出来。”她站起身。他没有
阻拦她。他们走出咖啡馆，在茫茫的黑夜里，站在咖啡馆门前。她面对着他站着。）
她：“有时需要忘掉社会造成的困难，否则就会闷死。”
（咖啡馆关掉最后一盏灯。两个人都垂下了眼睛。）
她：“走吧，离开我吧。”
（他开始走了，抬起头望着天空。）
他：“天还没有亮……”
她：“没有（停顿）也许我们永远不会再见面了。”
他：“是的，可能是这样，（停顿）除非，也许有那么一天，
战争爆发了……”
（停顿。）
她（讽刺地）：“ 不错，战争……”
（欲知后事如何 请往下看第五部）
----------------------------------------------------------------------------
----
相
--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


法国新浪潮代表作——《广岛之恋》 （第五部） 剧本

 发信人: raku (匡匡), 信区: Movie
标 题: 法国新浪潮代表作——《广岛之恋》 （第五部） 剧本
发信站: BBS 水木清华站 (Tue Aug 29 01:11:23 2000)

《广 岛 之 恋》
编 剧：玛格丽特·杜拉
第 五 部
（又过了些时候。我们看见她在街上出现了，走得很快。接着，又看见她在旅馆的
门廊里，拿了房间钥匙，然后，我们看见她在楼梯上。然后，她打开她的房门，走了进
去，突然站住，就象面临深渊，或发现屋子里有人。她退了出来，轻轻地关上房门。
上楼，下去又上楼，等等。她折了回来，在过道上走来走去。绞着又手，考虑该
怎么办，她想不出办法，又突然回到她房间，这一次在房间里呆足了。
她到到洗脸盆跟前，往脸上撩了些水。我们听到好的第一句内心独白。）
她：“你以为你知道，不，你不知道。
在内韦尔，在她年轻的时候，有一个德国情人……
我们要到巴伐利亚去，亲爱的，我们要在那儿结婚。
她从来没有去成巴伐利亚。（照镜子）
我倒要看看没有到过巴伐利亚的人谁敢对她谈论爱情。
你还没有完全死。
我把我们的故事告诉别人了。
我今天晚上在这个陌生人面前对你是不忠实的。
我把我们的故事告诉他了。
你看，这是一个可以告诉别人的故事。
十四年了，我没有再尝到……不能实现的爱情的味道。
自从内韦尔以后，
看我怎样正在忘掉你……
看我怎样已经忘掉了你。
看着我呀。”
（从打开的窗户看出去，我们看见新建的广岛，它安静地沉睡着。她忽然抬起头，
在镜子里看见她那潮湿的面孔--好象是眼泪，变老了，变憔悴了。这一次，她厌倦地闭
上了眼睛，她擦干脸，很快地离开屋子，走出门廊。）
（我们再看见她时，她坐在一张长凳或一堆石头上，离开他们晚上呆过的咖啡馆大
概五十英尺远，咖啡馆的灯光射以她的眼睛上。目光呆滞几乎是空洞的，因为他已经不
在那儿了。她在石堆上[躺下、坐着]继续看着咖啡馆。[现在酒吧只剩下一盏灯了，刚才
他们坐着的那个房间已经没有人了。通往房间的一扇门微微开着，微弱的灯光刚刚使人
看出桌椅陈设的位置，它们真象是一些模糊的虚幻的影子。]
她闭上眼睛，然后又睁开。她好象睡着了，但实际上并没有。她睁开眼睛时，象猫
一样地突然睁开。然后，我们听到她的声音--内心独白：）
她：“我要呆在广岛。每天晚上和他在一起，在广岛。（睁开眼
睛）我要呆在这儿，这儿。”
（她的视线离开了咖啡馆，茫然环顾四周，接着突然象孩子似地紧紧地缩成一团，双
手抱着头，蜷起双脚，日本人走近她。她看见他，却没有动，没有反应，两个人都开始
有点儿心不在焉，彼此没有感到惊讶，他在抽烟。）
他：“留在广岛吧”
她（看了他一眼）当然我要留在广岛，和你在一起。
（她又埋下头，用孩子的腔调说）噢，我真难受啊……
（他走近她。）
她：“我没有想到会发生这样的事，真的……走开吧。”
他（走开）：“我离不开你。”
（他们现在是在林荫大道上，背景是夜总会的霓虹灯广告。林荫大道是笔直的。她
在前面走，他跟在后面。我们先看到一个，再看到另一个，他们的脸上都充满了忧伤。
他追上了她。）
他（温柔地）“和我一起呆在广岛吧。”
（她没有回答。然后，我们听到她的内心独白，声音很响，控制不住感情。）
她：“他将会朝我走过来，要搂着我的肩膀了，要吻--
我--了……他要吻我了……我将会不知所措了。”
（说“不知所措”这个词儿时她几乎出神了。）
（镜头转向了他。我们看到他愈走愈慢，故意拉开他们之间的距离。因此，不但没
有靠近她，反而离得更远了。她没有回头。）
（一连串的广岛和内韦尔街道的镜头。丽娲的内心独白。）
她：“我遇到了你。
我记住你了。
这座城市的大小正适合恋爱。
你天生适合我的身体。
你是谁？
你把我毁了。
我渴望，我渴望背叛上帝，和人通奸，撒谎，我渴望死。
我一直是这样。
我一直希望有一天你会来到我面前。
我静静地极其耐心地等待着你。
占有我吧。你随心所欲地把我变形吧，这样，再不会有
人在你之后理解为什么会有如此强烈的欲念了。
只有你我两个人，我的爱。
夜晚将永远不会终止。
太阳将永远不会再升起。
永远不，永远不会，再也不会了。
你把我毁了。
你多好呀。
让我们一起心平气和地，带着良好的祝愿来哀悼那过去
的日子。
我们没有别的事可做，只能哀悼那过去的日子。
那个时刻要来临。
那个时刻一定会来临。那时，我们不会再知道是什么把
我们联系到一起。渐渐地，这个字眼就会在我们的记忆
中淡漠下去。
然后，它就完全消失了。”
（这次他面对她走过去--最后一次--不过保持着一段距离。从那时起，她是不可亵
渎的。天在下雨，他们站在一家店铺的天篷下。）
他：“你能不能留下来呢。”
她：“ 你知道是不可能留下来的，比走掉的可能性小。”
他：“一个星期。”
她：“不。”
他：“三天。”
她：“三天够做什么的？为了活下去？还是为了死掉？”
他：“足够弄清楚是要活下去还是去死掉。”
她：“这不可能。不论活下去还是死掉，这点时间都不够用。
因此，我根本不予考虑。”
他：“你还不如在内韦尔死了呢。”
她：“我也这样想。可惜我没有死。”
（她坐在广岛火车站候车室的一张长凳上。又过了不少时间，她旁边坐着一个日本
老太太。又一段内心独白：）
她：“内韦尔，这个我已经忘怀了的城市，今天晚上我希望能再
看见您。一连几个月，当我的身体燃烧着对他的怀念时，我
也看到烈火中的你。”
（日本人象一个影子那样走了进来，坐在长凳上，在老太太的另一边。他没有看那
个法国女人，他的脸被雨水淋湿了，嘴唇微微颤抖。）
她：“当我的身体还燃烧对你的怀念时，我想再看看内韦尔……
还有卢瓦尔河。
（内韦尔的镜头。）
可爱的涅夫勒白杨树，我要把你忘掉。（说“可爱”这个
词儿时，应该象说情话那样。）
不值钱的故事，我要把你忘掉。
（内韦尔的废墟。）
在没有你的夜晚，我只好等待白天来解脱我。
（在内韦尔“结婚”）
一天没有他的眼睛，她就活不下去。
内韦尔的小姑娘
内韦尔有不害臊的小姑娘。
一天没有他的手，她就觉得堕入情网是多么可怜。
傻姑娘。
她在内韦尔为爱情而死去了。
剃光头的小姑娘，你把一切都忘了吧。
不值钱的故事。
至于他呢，你要从你的眼睛忘起。
和你完全一样。
至于他呢，他将把你一点一点地整个忘掉。
你将要变成一支歌曲。”
（他们当中隔着一个日本老太太。他抽出一支香烟，微微抬起身子，把那包烟递给
法国女人，“我能为你做的只有这一点点了，请你抽支烟，就象我请任何人，比如请这
位老太太抽一支一样，”她不抽，他把香烟递给老太太，给她点火。）
内韦尔森林的景色在曙光中移动着，逐渐消失。内韦尔。广岛车站的高音喇叭随着
内韦尔的镜头高声广播“广岛！广岛”
法国女人好象睡着了。旁边的两个日本人怕她吵醒在小声说话。）
老太太：“她是谁？”
他：“一个法国女人。”
老太太：“出了什么事啦？”
他：“她过一会几就要离开日本，我们要分开了，心里很难过。”
（她走了。又在车站外边见到了她。她坐进一辆出租汽车。车子在夜总会门前停下
。那是“共萨布兰卡夜总会。接着，他也来了。
她一个人坐在一张桌子旁边。他坐在她对面的一张桌子旁。这就是一切的结束。
这个夜晚的结束标志着永别的开始。屋子里有一个日本人走上去和她搭讪。）
日本人：“你单独一个人吗？”
（她只用手势回答。）
日本人：“你愿意和我聊天吗？”
（那个地方几乎是空的，人们感到很无聊。）
日本人：“这会儿一个人孤零零的可是太晚了。”
（她让别的男人和自己交谈，为的是“丢掉”我们认识的那一位，不过这不但不可能
，而且也毫无意义。因为那一位已经不见了。）
日本人：“我可以坐下吗？你是刚到广岛游览的吗？你喜欢日本
吗？你住在巴黎吗？”
（从窗户外看，我们可以看到天奖破晓。内心独白停止了。不知名的日本人还在对
她讲话。她看看他。不知的日本人停止和她讲话。接着，她吓了一跳，“可诅咒的曙光
”已经从夜总会的窗户射进屋里来了。）
（再看见她时，她在旅馆屋里靠门站着，手按着胸口，敲门声。她打开门。）
他：“我不能不来。”
（他们面对面地站在屋子里，两手下垂，身子没有接触房间很整洁。烟灰碟是空的
。床铺得整整齐齐，现在已经是白天了。太阳已经升起。床没有动过，没有人说话，甚
至连烟都没有人抽，彼此注视着对方。寂静的黎明笼罩着整个城市，他走进她的屋子。
远方，广岛还在沉睡。她忽然坐了下来，用手抱着头，闭上眼睛，长叹了一声，这是一
声极其忧伤的叹息。她的眼睛反射出城市的亮光。）
她：“我要把你忘掉！我已经在忘掉你了！你看我是怎样地在忘
掉你！看着我！”
（他抓住她的胳膊[手腕]，她面对着他，头往后仰。她突然挣开身子。他茫然地扶
住她，仿佛她遇到了什么危险。他看着她，她看着他，就象看这座城市，忽然之间，她
非常温柔地呼唤他。她迷迷惘 惘地仿佛从远方将他呼唤。她已经能够把他忘怀，这使
她十分惊奇。）
她：“广--岛。
广--岛。这就是你的名字。”
（他们彼此看着对方，却视而不见。）
他：“不错，那就是我的名字。你的名字叫内韦尔。法国的
内--韦--尔。”
（全剧终）

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


经典对白

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 《阿飞正传》对白 | 2001.02.22
2 | 目录 | 《东邪西毒》对白 | 2001.02.22
3 | 目录 | 《重庆森林》台词 | 2001.02.22
4 | 目录 | 《堕落天使》对白 | 2001.02.22
5 | 目录 | 《春光乍泄》对白 | 2001.02.22
6 | 目录 | 《花样年华》对白 | 2000.10.04
7 | 目录 | 《阿甘正传》对白 | 2001.02.22
8 | 目录 | 《泰坦尼克号》对白 | 2001.02.22
9 | 目录 | 《神龙教》对白 | 2001.02.22
10 | 文件 | 大家多翻译几个版本吧 dabadee | 2000.07.18
11 | 文件 | "Romeo and Juliet"莎翁原著片段 dabadee | 2000.07.30
12 | 文件 | 唐伯虎点秋香台词一段 dabadee | 2000.07.30
13 | 文件 | 周星驰影片精彩对白节选(附图) rooo | 2000.08.16
返回上一页 回到上一级目录


《阿飞正传》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《阿飞正传》全剧对白 一 （转） rooo | 2000.08.09
2 | 文件 | 《阿飞正传》全剧对白 二 rooo | 2000.08.09
3 | 文件 | 《阿飞正传》全剧对白 三 rooo | 2000.08.09
4 | 文件 | 《阿飞正传》全剧对白 四 rooo | 2000.08.09
5 | 文件 | 《阿飞正传》全剧对白 五 rooo | 2000.08.09
6 | 文件 | 《阿飞正转》全剧对白 六 （完） rooo | 2000.08.09
返回上一页 回到上一级目录


水木清华精华区_No Title

 张国荣：多少钱？
张曼玉：两毛钱，瓶子按金五仙。
张国荣：你叫什么名字？
张曼玉：我为什么要告诉你？
张国荣：我知道你的名字，你应该叫做，叫苏丽珍。
张曼玉：是谁告诉你的？
张国荣：你今晚会梦见我。
张曼玉：我昨晚没有做梦见到你。
张国荣：是呀，你昨晚一直没睡。这是没用的，你一定会见到我的。
张国荣：你今天有点不同。
张曼玉：没有，有什么不同？
张国荣：没有？那怎么你的耳朵红红的？
张曼玉：你到底想怎样？
张国荣：我只不过想和你做朋友而已。
张曼玉：我干嘛要和你做朋友？
张国荣：看着我的手表。
张曼玉：干嘛要看着你的手表？
张国荣：就一分钟。
张曼玉：时间到了，说吧。
张国荣：今天几号了？
张曼玉：十六号。
张国荣：十六号，四月十六号。一九六零年四月十六号下午三点之前的一分钟你
和我在一起，因为你我会记住这一分钟。从现在开始我们就是一分钟的朋友，这
是事实，你改变不了，因为已经过去了。我明天会再来。

张曼玉独白：我不知道他有没有因为我而记住那一分钟，但我一直都记住这个人
。之后他真的每天都来，我们就从一分钟的朋友变成两分钟的朋友，没多久，我
们每天至少见一个小时。

张曼玉：我们认识多久了？
张国荣：很久了，不记得了。
张曼玉：我表姐快要结婚了。
张国荣：是吗？替我去恭喜她。
张曼玉：她说结婚以后会搬到家公家婆那边住。
张国荣：那就是说？
张曼玉：那就是说我得找地方搬了。
张曼玉：我想搬到这里和你一起住。
张国荣：好。
张曼玉：那我怎样跟我爸说呀？
张国荣：说什么？
张曼玉：我们的事呀。
张国荣：我们的什么事？
张曼玉：你会不会和我结婚？
张国荣：不会
张曼玉：我以后不会再回来了。

  佣人：（上海话）弟弟呀，你这边走，快点。你妈喝醉了，吐得一塌糊涂，我
很担心呀。
张国荣：倒杯茶给她。
  佣人：（上海话）弟弟呀，你饿了吧？要吃些东西不？
张国荣：那男人是谁？
  男人：告诉你只有一对耳环，你要的，还给你好了！
张国荣：你不只是偷了这么少吧？
  男人：我说了多少次了我没偷，是她心甘情愿给我的。
张国荣：你是说她心甘情愿倒贴给你了？
张国荣：你倒真有本事，赚女人的钱。
  男人：不要打我呀......别打，别打我......
张国荣：说什么？说呀......大声点......
  男人：是我偷的......
张国荣：大声点......
张国荣：我告诉你，不要让我知道你再见到我老妈！
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 张国荣：我在楼下等你。

刘嘉玲：这是什么地方？
张国荣：我家嘛。
刘嘉玲：我什么时候说过要跟你回家？
张国荣：你可没说不来呀。
刘嘉玲：你一个人住？
张国荣：是的。
刘嘉玲：那房租是不是很贵？
张国荣：四十块钱。
刘嘉玲：哇，我们家住的那间房才二十八块。
刘嘉玲：你经常带女孩子回来的吧？
张国荣：也不一定的。
刘嘉玲：先说好了，我只上去坐一会儿。
刘嘉玲：闷闷的，这儿住了很多家房客吗？怎么这间房空了？
张国荣：你倒喜欢在别人房子里走来走去。
刘嘉玲：厕所在哪里？不如我们去吃夜宵吧。
张国荣：你怎么不早说。
刘嘉玲：外面雨很大，我还是走了，你送我回家吧。
张国荣：你想回家的话怎么又跟我上来？
刘嘉玲：说好了只坐一会儿，你拿我当什么人了！你别以为我很随便，你以为送
我一对廉价耳环就可以为所欲为了吗？我可跟那些贪慕虚荣的女人不同。
刘嘉玲：你不要再走过来！
张国荣：你想你可以停止呼吸多久？

刘嘉玲：啊！有贼！
张国荣：谁！
张学友：是我。
张国荣：认识的。
张国荣：跟你说过多少遍了，别从那儿爬上来。
张学友：免得门口那印度人罗罗嗦嗦的，我不知道你有朋友在，我走了。
张国荣：喂，走楼梯吧。
张学友：从哪里来，从哪里走。
刘嘉玲：你朋友蛮怪的，他是干什么的？
张国荣：你别多问了。
刘嘉玲：他是不是做贼的？

刘嘉玲：几点了？
张国荣：三点多了。
刘嘉玲：我回家了。我们明天还会见面吗？
张国荣：也许吧。
刘嘉玲：那你打电话给我吧。
张国荣：好。
刘嘉玲：你有我的电话吗？我写给你。。。十一点以后才打过来，之前我还没回
去。
张国荣：梁凤英？你不是叫露露吗？
刘嘉玲：那儿的同事不知道我的英文名。
刘嘉玲：你可真会打来才好。
张国荣：行了。
刘嘉玲：我知道你一定不会打给我的！
张国荣：我会的。
刘嘉玲：你根本没把我的电话号码记下来。
张国荣：你都写下来了我干嘛要记住呢？
刘嘉玲：那不见了怎么办？
张国荣：电话都可以不见那人也可以不见了。
刘嘉玲：你试试看，如果你不见了，我就泼你镪水，把你的脸划花。
张国荣：不要和我说这些东西。
刘嘉玲：你有本事，你治得了我，我拿你没办法。
张国荣：你不是说要回家吗？我替你叫出租车。
刘嘉玲：我今晚不想回家了。
张国荣：那你在这儿睡吧。

张学友：早上好。
刘嘉玲：咦？你还坐在这儿？不用回家吗？
张学友：你也没回家嘛。
刘嘉玲：我不和你说了。
张学友：喂，我以前见过你吗？
刘嘉玲：我不觉得你眼熟呀。不过你有没有留意过我你自己才知道了。
张学友：你是干什么的？
刘嘉玲：我是干什么的？你把收音机开大声点吧。
刘嘉玲：怎么样？猜着没有？
张学友：还没有。再跳一次可以吗？
刘嘉玲：那是寻我开心了。
张学友：喂，喂，你叫什么名字？
刘嘉玲：叫我咪咪好了。

张国荣：（独白）我听别人说这世界上有一种鸟是没有脚的，它只能够一直的飞
呀飞呀，飞累了就在风里面睡觉，这种鸟一辈子只能下地一次，那一次就是它死
亡的时候。

上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

张学友：伯母。
  养母：（上海话）你过来，我有话跟你说。
刘嘉玲：挪一下。喂，那人是谁？

  养母：（上海话）你算什么意思？
张国荣：什么什么意思？
  养母：（上海话）你自己做的事自己晓得。你干嘛打人了？
张国荣：他骗你钱了嘛。
  养母：（上海话）什么人说他骗我钱了？
张国荣：还要人说？他不是为了你的钱还会和你在一起？人家什么年纪？你什么
年纪？你不年轻了。
  养母：（上海话）对呀，他是为了钱才和我在一起，但他令我开心呀。我养你
这么大了，我钱还用得少吗？你可有令我开心过？
张国荣：那你有令我开心过吗？既然这样，大家一起不要开心好了。
  养母：（上海话）你到底想怎么样？
张国荣：你知道我想怎么样的。
  养母：（上海话）我不知跟你说过多少次了，我不会告诉你的。你要找自己的
娘是吗？有本事自己去找呀。我养你这么大，我要说的话早就说了。我以前不说
，是因为我舍不得你，我现在更加不会说了，我觉得不值嘛。我告诉了你，你去
找她，我得到了什么？什么也没有，你也不会记得我。干什么？干嘛瞪着眼睛看
我。好哇，我就要你恨我，这样你就不会忘记我了。（广东话）对我好点吧，（
上海话）也许有一天我会告诉你的，否则想也甭想。
张国荣：好，那我就等着看你什么时候告诉我。

刘嘉玲：他妈妈是不是很有钱？
张学友：大概是吧，她以前是交际花。
刘嘉玲：你认识旭仔很久了吗？
张学友：小时候他家就住在我们车房楼上。
刘嘉玲：哦。其实你知不知道他脑子里在想什么？
张学友：不知道。
刘嘉玲：可是你脑子里在想什么我全都知道。
张学友：什么呀！
刘嘉玲：你不要喜欢我呀！

刘德华：这么晚了你在这里干什么？
张曼玉：我在等朋友。

张国荣：什么事？
刘德华：下面有个女孩说认识你，你最好下去看看。
张国荣：我下去一下。

张国荣：你来找我干什么？
张曼玉：我想收拾一下东西。
张国荣：那就上来吧。
张曼玉：我想回来你身边。
张国荣：回来干什么？我不适合你，我不是一个喜欢结婚的人。
张曼玉：不结婚也不要紧，我只想和你在一起。
张国荣：为什么要迁就我呢？迁就得一时，迁就不了一辈子，你和我在一起是不
会快乐的。
张曼玉：你到底有没有喜欢过我？
张国荣：我这一辈子不知道还会喜欢多少个女人，不到最后我也不知道最喜欢哪
一个。
张国荣：你在这儿等我，我帮你收拾东西。
张曼玉：你上面有人？
张国荣：......

刘嘉玲：外面那人是谁？
张国荣：问这么多干嘛？
张国荣：把拖鞋脱下来。
刘嘉玲：干什么！
张国荣：那是人家的拖鞋。
刘嘉玲：谁说是她的？有记号吗？
张国荣：你脱不脱！
刘嘉玲：我不脱！不知从哪里有个女人跳出来，指指点点都说是她的，我怎么知
道还有多少这样的女人？要是有个女人跳出来说你是她的难道我也要给她吗？我
什么也不给，我能进这地方，什么都是我的。
张国荣：你上来干嘛？不是说好了在楼下等我吗？
张曼玉：我先走了。

张国荣：你今晚和拖鞋睡吧。
刘嘉玲：你这么紧张这双拖鞋是吧，我扔回给她！你满意了吧！反正这屋子里什
么都不是我的，我在这儿算什么？我走好了。
张国荣：你走出去以后就不要再回来了。
刘嘉玲：你是不是对每个女人都是这样子。
刘嘉玲：我才不会象她那么蠢。
刘嘉玲：你怎么啦。你为什么要这样对我？

上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 刘德华：又是你？还没回家？有很多事情，一觉醒来就没事了。
张曼玉：你可不可以借几块钱给我坐车？
刘德华：只有五块钱，够吗？
张曼玉：那如何还给你？
刘德华：不用了。
张曼玉：......
刘德华：我每天都在这一带走来走去，总有机会碰上的。拿去吧。

张曼玉：嗨。
刘德华：是你？
张曼玉：我来把钱还给你。
刘德华：不用着急，迟一点也没关系。
张曼玉：不太好的。
刘德华：你没事了吧？
张曼玉：我先走了，还要上班。
刘德华：这么晚？什么工作？
张曼玉：我在南华会上班。今晚有夜赛，我要去卖票。
刘德华：那我以后看球可以免费了？我以前很喜欢看球的，但现在太忙。
张曼玉：如果你以后想看球的话，不用买票，来找我，我请你看。
刘德华：那先谢了。
张曼玉：再见。

张曼玉：跟我谈一会儿，好吗？
刘德华：你和你男朋友的事我帮不上忙的。
张曼玉：我只想谈一会儿。
刘德华：你没有朋友吗？
张曼玉：我不想让别人知道我的事。
刘德华：那你还跟我说呀？
张曼玉：如果我不再......我不想走回来的，我答应过自己以后不再走回那儿去
，如果我再回去我一定会恨死我自己。我不要恨自己，你帮帮我吧。

刘德华：你这么下去不是办法。
张曼玉：只要过了今晚就会没事了。
刘德华：你总是说过了今晚就会没事，你昨天晚上是怎么过的？如果你过得了昨
晚，今晚就不会在这儿了。做人，要么要，要么就不要。如果你真的不能没有他
，那你回去告诉他你不能没有他呀。不然的话，从这一分钟开始你就当作从不认
识这个人。
张曼玉：你别提这一分钟！
张曼玉：我以前以为一分钟很快就会过去，其实是可以很长的。有一天有个人指
着手表跟我说，他说会因为那一分钟而永远记住我，那时候我觉得很动听。。。
但现在我看着时钟，我就告诉自己，我要从这一分钟开始忘掉这个人。

张曼玉：我小时候在澳门的时候就已经很想坐电车了。我记得表姐每次回来，我
都会问她什么时候带我来香港。
刘德华：你表姐是香港人？
张曼玉：她小时候就来香港念书。她很能干的，刚毕业就在洋行找到工作。她男
朋友也很有本事，她快要结婚了。
刘德华：不是每个人都那么好运气，做人千万不要比较。从前我不觉得自己穷，
直到念书后，同学们每年都有新校服，而我来来去去都是那一套，那个时候我才
觉得自己穷了。
张曼玉：那你怎么会当起警察呢？
刘德华：我本来想跑船的，不过我妈身体不好，家里又没有其他人，我只好留下
了。
张曼玉：你每天晚上一个人这么走来走去，会觉得闷吗？
刘德华：也不算很闷。
张曼玉：我累了，我想先回家去了。
刘德华：好的。要是真的没人陪你谈心，你来找我吧。
张曼玉：你要工作，老是打扰你不太好的。
刘德华：你可以打电话给我，每天大概这个时候我都会在这里。
刘德华：够钱坐车吗？
张曼玉：够了。再见。

刘德华：（独白）我从来也没想过她真的会打电话给我，但每次经过电话亭的时
候我总会停一阵子。可能她已经没事回澳门去了，又或者她真的只需要有人陪她
说一晚话。没多久，我妈死了，我就去跑船了。

上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 刘嘉玲：“我的心也碎”。。。我漂亮吗？
张国荣：地抹了没有？
刘嘉玲：抹过了，只不过干得快。你不信的话，我可以发誓喔。
张国荣：发就挑毒一点的。
刘嘉玲：怎么啦，没有抹地又怎么样？干吗要人家发毒誓？上街回来我再抹好了
。
刘嘉玲：那就先抹完再上街，可以了吧？
刘嘉玲：你不要不说话，好吗？你好象整个人心情坏坏的，这样吧，我请你看电
影。
刘嘉玲：你没钱的话，我这里还有十几块钱。你是不是很拮据？我养你好了。我
有个姊妹刚转到东方做，她说当舞小姐很赚钱的，我倒无所谓，不过你得每晚接
我下班。
张国荣：那我岂不是成了小白脸？
刘嘉玲：怕什么？开心就行了。我也不会告诉别人。
张国荣：你不是说要看电影吗？那走吧。
刘嘉玲：我得先把头发弄好......那手袋......你不换衣服了吗？你还没换拖鞋
......

  养母：（上海话）今早老头子和我喝茶，他看我心情不大好，叫我跟班他到美
国去。我也晓得，我这年纪，要找一个真正喜欢自己的人是非常困难的了，既然
老头子对我这么好，也就是他了，老是老了点，但心地蛮好的，你觉得怎么样？

  养母：（上海话）这次走了我是不会回来的了，如果你喜欢，跟我一道去吧。
假如你不愿意，我也不会勉强。
张国荣：今时今日你当然不会勉强我了，你自己要走嘛。别妄想了，你要我对了
你这么多年，现在若无其事说走就走？我不会让你走的。
  养母：（上海话）你放心好了，我养了你这么些年，不会不理你的。我都替你
安排好了，房子留给你，钱我每个月会寄给你。
张国荣：我什么也不想要，我只要你留下来。一直以来你不愿意放过我，现在我
也绝对不会放过你，你试试看。
  养母：（上海话）你吓唬我？好哇，我根本不想走，再过两年我老了，那是说
你养我了？你有什么本事养我？
张国荣：我不管了，养不了的话就大家搂在一块死好了，你一直希望这样呀！
  养母：（上海话）你真有出息。这么多年来你一直和我作对，为什么不可以对
我好一点？
张国荣：你想我对你好就不该早说穿我不是你亲生的，你不说一切都好了，你偏
偏说一点留一点。我只想知道谁是我的亲生父母，为什么你不能告诉我？你知不
知道你给了我一个借口恨你？
  养母：（上海话）你有本事自己找去呀！菲律宾地方又不大，你自己为什么不
去找？你不敢去是吧？你是怕万一发现亲生母亲不是什么千金小姐，不是什么名
门望族，可能还不如我呢！
张国荣：这不关你的事。总之你一天不告诉我，我一天不心息。大家一直折腾下
去，始终有一天我要你亲口告诉我是谁生我的。别人告诉我我不会那么痛快，我
一定要你亲口说，除非你死了，那么大家也就安乐了。
  养母：（上海话）我当初是不该让你晓得。我告诉你是因为你不是我亲生的，
我想你终究会离开我。我以为自己会看得开，我没想到会舍不得你。我一直不告
诉你，是有点自私，不过我其实是为你好，我想保护你。他们根本不要你，假如
要的话老早便来找你了，你不会明白的，我晓得现在无论我说什么你都不会听得
进去。这几年来你一直放纵自己，把责任推到我身上，你要报复嘛。好，我现在
告诉你，你亲娘是谁，我受够了，你以前做人总是用这个借口，你以后再不可以
用这个借口了。你想飞呀？好，你飞呀！你要飞就飞远一点，你不要有一天让我
晓得，你一直在骗自己。

张学友：决定了？
张国荣：说了这么多次了，也是时候去一次了。
张学友：那也好。你打算去多久？
张国荣：到了那边也不知道会怎样。我也不知道什么时候回来。
张学友：那你自己保重了。她知道吗？
张国荣：知不知道我还是要走的。她来烦你的话就告诉她我走了
张国荣：拿去吧，我知道你一直很喜欢的，好好待它。

刘嘉玲：他有没有来过？
刘嘉玲：我问你他有没有来过！你以为不理我就行了吗？我知道你时常有见他。
你干嘛这么贱呀！人家说了不要你了，你怎么还死缠着他？
张曼玉：说够了没有！现在他不要你了，你自己回家哭呀！为什么要告诉我！我
不想知道原来他不是对我特别坏，也不会对你特别好。
刘嘉玲：你不要气我！
张曼玉：他对每个女人都是一样的。
张曼玉：坐一会儿好了，我们要关门了。

刘嘉玲：其实我不应该来的，我不应该给你一个痛快的机会。不过我始终觉得他
爱我多一点，说到底他是因为我而离开你的。
张曼玉：这种事，早点知道比晚点知道要好。现在哭的是你而不是我，我已经没
事很久了。

  养母：什么事？
刘嘉玲：你儿子有没有来过呢？
  养母：没有。
刘嘉玲：那你知道怎样才可以找到他？
  养母：不知道，他的事从来不跟我讲。
刘嘉玲：如果你。。。如果你见到他的话请你告诉他咪咪找他，他有我的电话。

  养母：我也不知道会不会见到他，我明天就要到外地去了。
刘嘉玲：他会和你一起去吗？
刘嘉玲：我想看看你的房子。
刘嘉玲：每次跟他回来他都要我在楼下等，我老是想知道房子里面是怎样的，看
清楚了也不过如是。我是不是很傻？
  养母：不是呀，我年轻的时候也是这样子。要不要给你叫辆车子？
刘嘉玲：不用了，谢谢。

刘嘉玲：是你？还以为是旭仔。
张学友：他去了菲律宾。

刘嘉玲：跟着我干嘛！
刘嘉玲：我叫你不要跟着我！你走呀，我不想看见你！
张学友：你为什么要赶我走？你就让我跟着你呀，我只是不想你发生什么事。
刘嘉玲：我不用你对我这么好，我早就叫你不要喜欢我。你这算什么？接收呀！
车归了你，人又归你，你配吗？他不在不代表我要喜欢你，我不会喜欢你的！
刘嘉玲：你干什么！你不要挡着我，你放手！
刘嘉玲：我真的很想去菲律宾，我真的很想去。

张学友：收下吧。
刘嘉玲：怎么会有这么多钱？
张学友：正如你说的，要般配嘛。那车，他坐上去好看，我坐上去总不象话，既
然这样不如卖掉算了。
张学友：真的想去菲律宾的话就去吧，见到旭仔替我说声对不起，他的车我开不
好，卖掉了。万一找不到旭仔．．．．．．回来找我吧。

上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 张国荣：（独白）我终于来到亲生母亲的家了，但是她不肯见我，佣人说她已经
不住这里了。当我离开这房子的时候，我知道身后有一双眼睛盯着我，但我是一
定不会回头的。我只不过想见见她，看看她的样子，既然她不给我机会，我也一
定不会给她机会。

刘德华：有没有房间？
  房东：房租一天三十块，加床五块钱。那你要住几天？
刘德华：我住两天，我等船开，谢谢。
刘德华：谁呀？
妓女甲：先生，你一个人住吗？

妓女乙：（菲律宾话）怎样，还不行？你想怎样？怎么，你不喜欢？小心呀！不
要告诉我你会帮我。起来呀，你真的要睡在这里？喂，你不是认真的吧？这里有
很多坏人经过的。喂，起来呀。

妓女甲：你没有出去？
刘德华：刚回来。
妓女甲：你有人在？
刘德华：朋友而已。

张国荣：是不是碍着你了？
刘德华：没有。
张国荣：她算不俗的啦。
刘德华：你以前来过这儿？
张国荣：唐人街能有多大？这家旅店很多人喜欢，来的人都喜欢住这里。你从香
港来的？
刘德华：是的。
张国荣：你干那一行的？
刘德华：跑船的。
张国荣：干了多久？
刘德华：刚改行。我以前当警察的。
张国荣：不错嘛。怎么不当警察跑去跑船？
刘德华：只是想出来走走。对了，你来菲律宾多久了？
张国荣：几个月了。
刘德华：来干什么？工作？
张国荣：我可不喜欢工作。我来找家人的。
刘德华：找着没有？
张国荣：算找着了吧。哼，手表都没了，现在几点了？
刘德华：三点半了。
张国荣：出去喝杯酒吧。
刘德华：不了，太晚了。
刘德华：如果太晚不方便回家的话，就在这儿睡吧，我这儿有酒，随便喝。
张国荣：我可没有家。我想反正天亮了要到车站，只剩下几个小时了，喝点酒总
比睡觉好。
刘德华：你要到别的地方去？
张国荣：一个地方待久了会腻的，正如你说的，出来走走。你要酒吗？
张国荣：那你什么时候回去？
刘德华：等船把货下完吧。我猜大概要两天吧，两天后就回香港。你呢？回去吗
？
张国荣：也许吧。但即使回去我想也要一段很长的时间以后了。
刘德华：我想，回到香港在街上碰到，大家也许都不认识对方了。
张国荣：希望不会吧
张国荣：我以前见过你没有？
刘德华：想不起来了。我记性不太好。
张国荣：我也是。

刘德华：喂，你究竟乘那班火车？
张国荣：我没说过要来坐车。
刘德华：不是坐车，你来火车站干什么？
张国荣：等人。
张国荣：我先进去谈些事情。这顿先欠你的，下次有机会再请你。

票贩子：这是个做得十分好的护照，这是我的工作，你喜欢吗？好了，钱呢？
张国荣：钱？我没有钱。

刘德华：那么快就好了吗？
张国荣：快跑！

张国荣：你有没有去过美国？怎么不作声？怕上不了船？
刘德华：不是人人都象你那样，吃饱了没事干，我得工作，知道吗！
刘德华：你要美国护照，拿钱去买呀！没钱就不要惹事生非了，你知不知道刚才
会没命的。
张国荣：只是刚才才会死吗？人随时都会死，火车出轨也可以呀！那怕得了这么
多？
刘德华：你要找死没人管得着，可别连累我。
张国荣：我早叫你走了，现在是你跟着我的。
刘德华：巴不得刚才摔死你这个混蛋！

张国荣：你有没有听说过这世界上有一种鸟．．．．．．
刘德华：听过，没有脚的那种嘛。你这些话哄哄女孩子可以。你象鸟吗？你那一
点象鸟？你不过是我在唐人街捡回来的酒鬼而已。象鸟！你会飞的话就不会呆在
这里了。飞呀！有本事你飞给我看看？
张国荣：有机会的，到时候你别自卑。

刘德华：告诉我呀！要多久才到下一个站？
列车员：（菲律宾语）我不知道你在说什么。Say again.
刘德华：how long ?how long to next station ? tell me .
列车员：twelve hours.
刘德华：twelve hours.?

  养母：（上海话）那天从医院走出来，人顿时觉得轻松了。以后我再也不用担
心我的生活了。因为我每个月都有五十美元的收入，直到那孩子十八岁。

张国荣：我最想知道我一生最后一刻会看见什么，所以我死的时候一定不会闭上
眼。你呢，最后一眼你想看见什么？
刘德华：一生这么长，很多东西也没见过，我也不知道。我也不知道我最想看见
什么。
张国荣：想一下吧，反正跑船这么闷。人一生也不会很长，现在想也是时候了。

张国荣：（独白）以前我以为有一种鸟一开始飞就会飞到死亡的那一天才落地。
其实它什么地方也没去过，那鸟一开始就已经死了。我曾经说过不到最后一刻我
也不会知道最喜欢的女人是谁，不知道她现在在干什么呢？天开始亮了，今天的
天气看上去不错，不知道今天的日落会是怎么样的呢？

刘德华：（独白）最后一次见到她的时候，我问了他一个问题。

刘德华：你可记得去年四月十六日下午三时你在干什么？
张国荣：为什么这样问？
刘德华：没什么。我有个朋友考我记忆力，她问我那天做了什么，我可忘了，你
呢？
张国荣：是她告诉你的？
刘德华：我还以为你忘记了。
张国荣：要记住的我永远都会记着的。你们有来往吗？
刘德华：一段时间。我跑船之后就没联络了。你呢？
张国荣：我？没有了。她还跟你说了些什么？
刘德华：没有了。我们只认识了一段很段的时间。
张国荣：你很喜欢她吗？
刘德华：不是。只是朋友而已。
张国荣：要是你有机会碰上她的话，你跟她说我什么都忘了，这样大家都会好过
一点。
刘德华：我也不知道我有没有机会再碰上她。也许再碰到她的时候她已经把我忘
了。

  房东：一个女孩子来这里，你不怕危险吗？
刘嘉玲：我听说香港来的人都住在这里，所以我想跟你打听一个人．．．．．．

上一篇 返回上一页 回到目录 回到页首


《东邪西毒》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《东邪西毒》全剧对白 aeon | 2000.03.15
返回上一页 回到上一级目录


《东邪西毒》全剧对白

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 《东邪西毒》全剧对白
发信站: BBS 水木清华站 (Thu Apr 13 22:52:56 2000)

很多年之后，我有个绰号叫做西毒。任何人都可以变得狠毒，只要你尝试过
什么叫妒忌。我不介意其他人怎样看我，我只不过不想别人比我更开心。
我以为有一些人永远都不会嫉妒，因为他太骄傲。在我出道的时候，我认识
了一个人，因为他喜欢在东边出没，所以很多年后，他有个绰号叫东邪。
因为今年五黄临太岁，到处都是旱灾。有旱灾的地方一定有麻烦，有麻烦，
那我就有生意。我是西域白驼山人氏，我叫欧阳峰，我的职业是替人解决麻烦。
欧阳峰：看来你年纪也四十出头，这四十多年来，总有些事你不愿再提，或有些
人你不愿再见，因为他们曾做过些对不起你的事。或者你也想过要把他
们杀了，不过你不敢，或者你觉得不值得。其实杀一个人好简单。我
有个朋友，他武功很好，不过最近生活有点困难。只要你随便给他一点
银两，他一定可以帮你杀了那个人，你尽管考虑一下。其实杀一个人不
是很容易，不过为了生活，很多人都会冒这个险。

离开白驼山之后，我去了这个沙漠，开始这种买卖。

初六日，惊蛰。每年这个时候，总有一个人来找我喝酒，他的名字叫黄药师
。这个人很奇怪，每次总从东边而来，这习惯已维持了好多年。今年，他给我带
了一份手信。
黄药师：不久前，我遇上一个人，这人送我一坛酒，她说那叫“醉生梦死”，喝
了之后，可令人忘掉以前做过的任何事。我很奇怪，为什么会有一坛这样的酒。
她说人最大的烦恼，就是记性太好，如果什么都可以忘掉，以后的每一天将会是
一个新的开始，你说这有多开心。这坛酒本来打算送给你的，看起来，我们得分
来喝了。
对于太古怪的事情，我向来很难接受，所以这坛“醉生梦死”我一直没有喝
。可能这酒真的有效，那天晚上，黄药师开始忘记了很多事情。
欧阳峰：你还记得我们怎样认识的吗？
黄药师：我想不起来了。
欧阳峰：那你还记得你是怎样来这的吗？
黄药师：我也不记得了。
欧阳峰：为什么你老看着那鸟笼。
黄药师：因为很眼熟。
那天晚上他喝得大醉，第二天清早就走了。我不知道他为什么要拿那坛“醉
生梦死”给我，但我看得出他有心事，可能跟一个女人有关系。一个月之后，黄
药师去了一个很远的地方，那是他好朋友的故乡。在他朋友成亲那年，黄药师曾
经在那儿住了一段时间。有一天他朋友离开了家，这次以后，黄药师就再也没有
去过。
黄药师：能不能请你喝碗酒？
盲剑客：我今天只想喝水。
黄药师：我们以前好象见过？
盲剑客：何止见过，你曾经是我最好的朋友，但现在已经不是。你来这儿干什么
。黄药师：前不久，我遇到一个人，她送给我一坛酒，她说喝了之后，无论以前
做过什么也会全忘了。我喝了之后发觉真的很有效，不知你有没有兴趣试试？
盲剑客：你知道喝酒跟喝水的分别吗？酒，越喝越暖，水会越喝越寒。
黄药师：我们还会再见吗？
盲剑客：不会！
（我曾经发过誓，如果再让我碰到这个人，我一定会杀了他。但是我没有这样做
，因为我看见他的时候，眼睛已经看不见东西了。）
（故苏城外小酒店）
店小二：到底你是男还是女的。
慕容燕：堂堂大燕国的公主，慕容家的小姐，你胆敢冒犯我，信不信我杀了你！
黄药师：你喝醉了。
（慕容燕拔剑刺伤了黄药师）
年轻时候的黄药师是一个放荡不羁的人，他好容易令到别人喜欢他，亦都好容
易伤害其他人。那天晚上，黄药师差点死在一个人手上。
年间总有好几个月像人们不愿死似的。去年立春后，我一直没有买卖，整个月
，只有一个人来找我。
慕容燕：我想你替我杀一个人，他的名字叫黄药师。
欧阳峰：他是当今数一数二的剑客，恐怕并不容易杀掉他。
慕容燕：只要可以杀死他，我不惜任何代价。但我有一个条件，他一定要死在我
手上，并且是最痛苦的死法。
欧阳峰：为什么你跟他有这么大的仇怨？
慕容燕：因为一个女人，他抛弃了我的妹妹。
他的名字叫慕容燕，自称是慕容公子的后人。他和黄药师在姑苏城外的桃花林
一见如故。那天是初四，立春。那天黄历上写着：东风解冻。就是说一个新的开
始。有一天晚上，黄药师跟他开了一个玩笑。
黄药师：如果你有个妹妹，我一定娶她为妻。
慕容燕：好，我们一言为定。你千万别反悔，要是你反悔的话，我一定杀了你。
之后他们定了个日子，约好在一个地方见面，结果黄药师没有赴约。
慕容嫣：我哥哥是不是找过你？
欧阳峰：你哥哥是那一位？
慕容嫣：他的名字叫慕容燕。
欧阳峰：他好象来过。
慕容嫣：他是不是要你替他杀一个人。
欧阳峰：我忘了。
慕容嫣：要是你胆敢杀他，我一定会杀了你。
欧阳峰：你哥哥出手阔绰，不答应他岂不是损失重大？这年头这么乐意花钱杀人
的人，不太多哩。
慕容嫣：只要你不答应他，我可以付你双倍价钱，补偿你的损失。不过，我有一
个条件，你得替我杀一个人，就是我哥哥慕容燕。
欧阳峰：你兄妹俩的感情真怪，你真的这么憎恨你哥哥？
慕容嫣：对！因为他不许我和黄药师在一起，他觉得我是属于他的。所以，他一
定要死！
慕容燕：我妹妹是不是来找过你？
欧阳峰：对。
慕容燕：别对她有非份之想，不然的话，我把你也杀掉。
欧阳峰：你挺关心你妹妹的。
慕容燕：她是我唯一的亲人，我只不过想保护她。她来找你干什么？
欧阳峰：她叫我替她杀一个人，名字叫慕容燕。
慕容燕：一定是黄药师教她这样做。
欧阳峰：就算没有黄药师她也会这样做，因为她要离开你。
慕容燕：我不会让她离开我的，除非我死掉。
慕容嫣：你今天见过我哥哥？
欧阳峰：他告诉你了。
慕容嫣：你为什么还不动手。
欧阳峰：因为我怕收不到钱。其实要杀你哥哥轻而易举，因为他有弱点。你知不
知道你哥哥的弱点？就是你。我告诉他要杀他的人是你，是想看一下他的反应。
既然他反对你和黄药师在一起，可能是他喜欢你，如果是真的话，喜欢你到什么
程度？
慕容嫣：他要我一辈子跟他在一起。
欧阳峰：那他真是喜欢你。
慕容嫣：我知道他喜欢我，可惜我不喜欢他，我喜欢的人是黄药师。
欧阳峰：那他岂不是很伤心？
慕容嫣：让他伤心去吧！既然我不开心，为什么不找一个人陪一陪我。我就是要
他知道得不到一个人的滋味。
欧阳峰：那你倒算残忍。你不担心他会死？
慕容嫣：我就是想他死！哈。。。。为什么你会跟我说这些话！
欧阳峰：你哥哥问过我一个问题，我想了很久，终于让我想到了：让一个人死，
最痛苦的方法就是先杀掉他最爱的人。但我不可以这样做，如果我杀了你，我找
谁要钱呢？对不对？
慕容嫣：有人要追杀我！
欧阳峰：无缘无故为什么有人要追杀你？
慕容嫣：因为，他们说我是黄药师最爱的女人。别让他们杀我！
那天晚上，那个女人一直不肯走。我看见她这么惊慌，就让她喝了一点酒，之
后她就睡着了。
慕容燕：你到底把我妹妹藏哪了？
欧阳峰：为什么你这么肯定我收留了她？
慕容燕：我知道她曾经来找过你，之后就没有人再见过她了。
欧阳峰：有天晚上她来找我，她说她被追杀，求我收留她，之后她就走了。她不
是回家了吗？
慕容燕：我妹妹跟人无仇无怨，无缘无故怎么会被人追杀。
欧阳峰：好象说，是因为她是黄药师最爱的女人。
慕容燕：笑话！如果他真的喜欢她，为什么又要离开她。
欧阳峰：有些人是离开之后，才会发现离开了的人才是自己的最爱。也许黄药师
就是这种人。
慕容燕：他不是！
欧阳峰：为什么你那样肯定。
慕容燕：因为他已经爱上了另一个女人！
一个人受到挫折，或多或少总会找个借口掩饰自己。其实慕容燕、慕容嫣，只
不过是同一个人的两个身份，在这两个身份后面，藏着一个受了伤的人。
欧阳峰：你喝醉了，慕容兄。
慕容嫣：慕容兄？你认错人了，我不是什么慕容兄，我是堂堂大燕国的公主，慕
容家的小姐，我的名字叫慕容嫣，你到底是谁？
欧阳峰：你不认识我了吗？
慕容嫣：你曾经说过要娶我为妻，我又怎会不认识呢？
欧阳峰：我有说过这样的话吗？
慕容嫣：当日你作客姑苏，我跟你在桃花树下喝酒，你借醉抚摸我的脸，你说，
如果我有个妹妹，你一定娶她为妻。你明知我是女儿之身，为什么要这样做。
欧阳峰：喝醉之后说的话怎可以认真呢？
慕容嫣：因为你的一句话，我一直等到现在。我曾经叫你带我走，但是你没这么
做，你说你不能同时爱上两个人。你爱的那女人是慕容嫣，那为什么现在你又爱
上别的女人。你知道吗，我曾经找过那个女人，因为有人说你最爱的是她，我本
来想杀了她，但我始终没这样做，因为我不想证明她就是。我曾经问过自己，你
最爱的女人是不是我，但是我现在已经不想知道。如果有一天我忍不住问你，你
一定要骗我，就算你心里多不情愿，也不要告诉，你最爱的人不是我。
那晚过得特别长，因为我好象同时在跟两个人在说话。后来，我再也分不清她
是慕容燕，还是慕容嫣。
欧阳峰：慕容燕？慕容嫣？
慕容嫣：告诉我，你最爱的女人是谁。
欧阳峰：就是你。
曾经有人这样问过我，但是我没有回答，换转了黄药师的身份，我发觉这几个
字其实不是很难说出口。
那天晚上睡觉的时候，我又感觉到有人摸我。

我知道她想摸的人不是我，她只不过当我是另外一个人，其实我有何尝不是呢
？她的手很暖，就跟我大嫂的手一样。
那天起，没有人再见过慕容燕或者慕容嫣。数年后，江湖上出现了一个奇怪的
剑客，没有人知道他的来历，只知道他喜欢跟自己的倒影练剑。他有一个很特别
的名字，叫独孤求败。
欧阳峰：你找我？
孝女 ：我想找人提我弟弟报仇。
欧阳峰：他出了什么事？
孝女 ：几天前有一群刀客经过我家门口，我弟弟年少无知，得罪了其中一位，
他们就杀了我弟弟。
欧阳峰：官府不管了吗？
孝女 ：因为他们是太尉府的刀客，官府也不敢追究。
欧阳峰：那你出得起多少钱？
孝女 ：我家里很穷，也没什么多余的钱，只剩下这篮鸡蛋，和一只小驴，这只
驴是我娘亲生前留给我的嫁妆。
欧阳峰：如果你真想替你弟弟报仇，我劝你筹一笔钱，没有人会为了一只驴子去
得罪太尉府的刀客。报仇是要付出代价的。如果你长得难看，我会劝你死了这条
心。你千万别误会我对你有什么企图，我只是想告诉你，如果要卖，你会比那只
驴子更值钱。明白我的意思吗？
孝女 ：我不会这样做。如果你嫌钱少的话，我会一直在这里等，我想一定会有
人来帮我。
我不知道她是不是真的要为弟弟报仇，还是没别的事情可做。每个人都会坚持
自己的信念，在别人看来是浪费时间，她却觉得很重要。在这里看下去，她好象
一个人。
往后的几个晚上，我做的是同一个梦，我梦见我家乡的桃花开了。我忽然间想
起，原来我已经有很多年没回去白驼山了。
欧阳峰：你的眼睛没事吧。
盲剑客：从小我的眼睛就不好，大夫说我三十岁就会失明。
欧阳峰：你今年贵庚了？
盲剑客：刚好三十岁。
欧阳峰：那你还来干什么。
盲剑客：每年的春天，乡下的桃花都会开得很灿烂，我想在我失明前，再去看一
次，可惜身边的盘川都用光了。听说你专门替别人解决麻烦，可以帮我吗？
欧阳峰：数月前我有个朋友在这里杀了一帮马贼。听说马贼的兄弟最近会回来找
他报仇，可惜我那个朋友已经走了。附近的人担心会殃及池鱼，愿意出一笔钱找
个高手杀了他们。
盲剑客：听说这一带有一个人的刀很快，不知道他在不在。
欧阳峰：你找他干什么？
盲剑客：想看看是他的刀快还是我的剑快。
盲剑客：我根本不应该来。
刀客 ：现在后悔太晚了。
盲剑客：留下只手行吗？
刀客 ：不行！要留，留下你的命。
盲剑客：你误会我的意思了。我说我不该来，因为你不是我的对手，我说留只手
，你却要把命送给我。
他虽然是一个落泊的剑客，但他的生活很有规律，每天都会来这里喝一杯酒，
吃两碗饭，到太阳下山的时候他就会走。
欧阳峰：你为什么老看着那个女人？
盲剑客：因为她令我想起另一个人。
欧阳峰：你妻子？
欧阳峰：既然这么想她，又何必四处飘泊呢？
盲剑客：她爱上了我最好的朋友。
盲剑客：马贼什么时候到？
欧阳峰：大概是这一两天吧。
盲剑客：希望他们快点到，要是太迟回去的话，桃花都谢了。
花什么时候开是有季节的，马贼什么时候到却没有人知道。他每天都在城外等
，我发现他越等越晚。虽然每晚他都点一盏油灯，但我知道，他晚上看不见东西
。
孝女 ：你是不是不喜欢我？
孝女 ：你好想回乡下去？
盲剑客：是。
孝女 ：你成亲了吗？
盲剑客：为什么这么问？
孝女 ：我看你一定很喜欢你妻子。
盲剑客：可以这么说。
孝女 ：既然这样，你为什么不留在她身边？
盲剑客：可以再请我喝碗酒吗？
欧阳峰：你今晚这么有雅兴？
盲剑客：我怕明晚没机会再喝了。
欧阳峰：我想他们，破晓时分才会到，我帮你准备了灯笼。
盲剑客：有没有灯笼对我来说根本不重要。
欧阳峰：你已经看不到东西了？
盲剑客：太阳猛烈的时候还能看见，希望明天天气会好一点。如果日落后还不见
我回来，麻烦你替我找一个人，他的名字叫黄药师，告诉他我乡下还有一个人在
等他。
（我不知道为什么会这样做，但我不能控制自己。我走的时候，那女人的眼泪在
我脸上慢慢干了，不知道那个女人会不会为我流眼泪呢？）
（我以前听人说过如果刀快的话，血从伤口喷出来的时候像风声一样，很好听，
想不到第一次听到的是我自己流出来的血。）
黄药师：那天晚上之后，我的那位朋友再也没有来过，我是为他而来的，但是他
到死也没有原谅我。
这人叫洪七，他的刀很快，但他不喜欢穿鞋子。我知道他可以帮我赚很多钱，
但我始终不喜欢这个人，因为我命书中有一句话“尤忌七数，是以命终”。我第
一次见到他时，他刚从乡下出来。
欧阳峰：知不知道为什么我请你吃饭？
洪七 ：不知道
欧阳峰：因为我知道你肚子饿。其实我注意了你很久，我看见你蹲在破墙下半天
了，动也没动过，看来你不象生病。你这种年青人我见不少了，懂一点武功就以
为可以横行天下，其实行走江湖是一件很痛苦的事。懂了武功，你们有很多东西
不能做。你不想耕田吧？又不耻去打劫，更不象抛头露面在街头卖艺，你怎么生
活？武功高强也要吃饭的。其实有一种职业很适合你，既可以帮你赚点银两，又
可以行侠仗义，不知道你可有兴趣。对了，尽管考虑一下，不过要快，你知道，
肚子很快会饿的。
洪七来了没多久，上次那群马贼又回来了。在我带他去见那群村民之前，我替
他买了一双鞋，因为有穿鞋和没穿鞋的刀客，价钱相差很远。
欧阳峰：怎么，你们觉得十两银子这价钱太高了吗？那么你们可以去找些便宜的
，那边有几个，没穿鞋子的，你给几两银子他们已经很高兴。可是一个连鞋子也
没有的刀客，你们对他有信心吗？他们要是失手了，让马贼晓得原来是你们主使
的，你猜那帮马贼会怎样对你们？我不敢说我这位朋友武功比他们都好，但是我
现在和你们说的，是你们一家大小二十多口的生命安全，至少在这方面，你们该
相信一个穿鞋的人吧。
为了不想重 父 辙，我带洪七去了一个地方。
洪七：你带我来看死尸干什么？
欧阳峰：因为这死尸会说话的。两天之前，他打算在这里伏击那些马贼，以为可
以杀光他们，谁知死的是他自己。夺他命的是这一刀，很明显跟其它伤痕不同，
是由右至左，他全身只有一个刀伤，就是说其中有一个人只出了一刀，第一刀就
取他性命了。所以你对付这群马贼，要留意一个人，一个左手拿刀的人。
洪七：如果我死了，你不用带人来看我，我不想做一条懂说话的死尸。
十五日，晴，有风，地官降下，定人间善恶，有血光，忌远行，宜诵经解灾。
通常拿了钱看也不看的人，他们的钱很快就会花光，但洪七数得很仔细，这种
人我知道不会留在我身边太久。
初十日，立秋，晴，凉风至，宜出行、会友，忌新船下水。
欧阳峰：洪七？他走了，我想他不会回来了，不如你到别处找找他看。
欧阳峰：你明白我说什么吗？
别以为要欺骗一个女人是很容易的事，越是单纯的女人越直接，她知道她丈夫
根本没有离开，因为洪七是不会抛下他的骆驼不理。
洪七 ：我叫你在乡下等我，你老跟着我干啥，回去！回去！
洪七妻：我不回家！
洪七 ：你回家吧！回家！回家！走！
欧阳峰：那个女人在外面等了你好几天了。
洪七 ：赶她不走，有什么办法！难道要我带着老婆闯荡江湖吗？
欧阳峰：嘻，谁说不行啊，事在人为而已。
欧阳峰：我曾经象你一样，一心打天下，以为可以抛下自己的女人，谁知等我回
家才发觉，她做了我嫂子了。
欧阳峰：你天天来找我是没用的，你没有钱，我也帮不了你，你回去想想别的办
法吧。
孝女 ：我求求你了。
欧阳峰：你求我是没用的，我只不过是一个中间人，要求的人是你自己。
十五，有雨。土黄用时，曲星，宜沐浴，忌远行，冲龙煞北。
如果我是太尉府的刀客，我一定死不瞑目，原来这么多条命加起来，只不过值
一个鸡蛋。
欧阳峰：为了一个鸡蛋而失去了一只手指，值得吗？
洪七 ：不值得！但我觉得痛快，这才是我自己。我本来应该没事，但是我的刀
没以前的快了。我以前快是因为我直接，认为是对的就去做，从来不去想什么代
价。我以为自己一辈子不会变，直到那个女孩来求我，我才发现我自己完全变了
，我竟然没有答应她，因为我知道你一定不会答应。那天，我很失望，我觉得我
已经和你混在一起，变成了一个人，没有了自己。我不想跟你一样，因为我知道
欧阳峰绝对不会为一只鸡蛋去冒险，这是我和你的分别。
孝女 ：你能不能救救洪七？
欧阳峰：听说他病得很厉害。
孝女 ：你能不能请个大夫给他看看？
欧阳峰：请大夫要钱的。可惜我家没有鸡蛋，如果有我可以给你几只，你知道你
最擅长用鸡蛋请人做事的。
欧阳峰：我是不会救他的，因为他不听我的话。他弄成这样子，全因为你，不如
你去救他。我知道你不到山穷水尽是不会来求我的，我就是等你来求我。你曾经
说过，不肯为别人牺牲自己，我看你这次会不会说得出做得到。
洪七 ：你在想什么？
孝女 ：没什么。
洪七 ：不要为我做任何事。如果这次我真的死了，我也会死得很高兴。我帮你
是为了那鸡蛋，鸡蛋我已经吃了，你没欠我什么，别做傻事。记住，还有人在等
你。
之后，我就没有再见过那个女人。
洪七 ：以后我再也不能用刀讨活了。
欧阳峰：不一定要用刀，赤手空拳也能杀人。况且你现在少了根手指也没什么，
叫价会高很多，怎么说这都算是有战绩嘛。怎么，想回家乡？要是为了这样就想
回家乡的话，为什么你要出来。
洪七 ：不知道过了这个沙漠，后面是什么地方。
欧阳峰：又是另一个沙漠。
每一个人都会经历这个阶段，看见一座山，就想知道山后面是什么。我很想告
诉他，可能翻过去山后面，你会发觉没有什么特别，回头看会觉得这边更好。但
我知道他不会相信，以他的性格，自己不试过是不会甘心。
欧阳峰：你打算上哪去？
洪七 ：去一个我没去过的地方，希望可以闯出个名堂。如果你以后在江湖上听
说一个九根手指的英雄，那一定是我。
欧阳峰：她呢？
洪七 ：带她一起去吧。像你说的，事在人为而已，谁说过不准带老婆闯荡江湖
，对不对！
我终于明白那个女人为什么喜欢洪七，可能是因为他够简单。看着他们走的时
候，我的心在妒忌，我曾经也有过这样的机会，不知为什么却放弃了。
他走那天，风是向南面吹的，他故意逆风而行。我记得那一天是十五，黄历上
写着：失星当值，大利北方。
洪七走了之后，天一直在下雨。每次下雨，我就会想起一个人，她曾经很喜欢
我。不知道是巧合还是有其他原因，每次我离开她，有远行的时候，天都会下雨
，她说是因为她不开心。后来她嫁给了我哥哥，她结婚那天，我就离开了驼山。
大嫂 ：你就算明天再问我，我答案还是一样，我不跟。。。
欧阳峰：有句话，过了今天晚上我再也不会说。你跟不跟我走！
大嫂 ：你也不会好过。不跟！你记住，从今天开始，我就是你的嫂子，以后可
以拉我手的人只有一个，就是你哥哥，其他人没资格！
欧阳峰：为什么你老是看着我的汗巾？
桃花 ：这条汗巾是我丈夫的，为什么会在你这里。他是不是已经死了？
也许因为太久没看过桃花，第二年的春天，我去了盲剑客的乡下，我觉得很奇
怪，那儿。。。根本没有桃花。
桃花 ：这东西现在对我来说已经没用了。
我在离开的时候才知道，这地方本来就没有桃花，桃花只不过是一个女人的名
字。
听到那个女人的哭声，我突然间明白为什么黄药师每年都来探望我一次。
大嫂 ：你觉得他奇怪吗？他从不理睬别人，老是一声不响，从没笑容，但是如
果你不理睬他的时候，他又呆呆看着你，都不知道在想什么。明明心里想要，嘴
巴却不肯讲出来，总是要你送到面前才肯要。最初想不管他，渐渐地就不想迁就
他了。
虽然我很喜欢她，但是我不想让她知道，因为我知道得不到的东西永远是最好
的。每次她凝望着那小孩子，我知道她心里其实在想另一个人。我很 始膳 阳峰
，我很想知道被人喜欢的感觉是怎样的，结果我伤害了很多人。
黄药师：我一直以为你们会在一起，为什么你不嫁给他？
大嫂 ：他从没说过他喜欢我。
黄药师：有些话不一定要说出来。
大嫂 ：我只需要他说一句话罢了，但他不肯讲，他太自信了，他以为我一定会
嫁给他，谁知道我嫁给了他哥哥。在我们结婚当晚，他要我跟他走，但我没有。
为什么要等到失去的时候才去争取？既然是这样，我不会让他得到。
如果感情是可以分胜负的话，我不知道她是不是赢了，但我很清楚，从一开始
我就输了。
我是因为这个女人才喜欢桃花。每年桃花开的时候我都能见到她，我去探望欧
阳峰，因为她想知道欧阳峰的消息，而因为欧阳峰，我每年都可以有借口去探望
她一次。
大嫂 ：你知不知道现在对我来说什么是最重要的？
黄药师：要是我没猜错的话，应该是你儿子。
大嫂 ：我以前也这么想，可是看着他一天天长大，我知道终有一天他会离开我
。我现在只觉得什么都无所谓。以前我认为那句话很重要，因为我相信有些事一
旦说出来就一生一世，现在想想，其实说不说也没有什么分别了，因为有些事情
是会变的。我一直以为自己赢了，直到有一天看着镜子，才知道自己输了，在我
最美好的时间，我最喜欢的人也不在我身边。如果时间可以重新开始该多好。
大嫂 ：其实你跟他这么好，为什么不告诉他我在这里呢？
黄药师：我答应过你，所以我始终没有告诉他。
大嫂 ：你太老实了。
没多久，她就病死了。临死之前，她把一坛酒交给我，要我带给那个人，她希
望欧阳峰可以忘记她。
有人说一个人有烦恼是因为记性太好。那年开始，我忘记了很多事情，唯一有
印象的，就是我喜欢桃花。
（六年后，黄药师隐居东海桃花岛，自称桃花岛主，号东邪）
立春之后，很快就到了惊蛰。每年这个时候，都有位朋友来看我，但是他今年
没来。没多久，我收到一封白驼山来的信，因为一场大病，我大嫂在两年前的秋
天去世了。我知道黄药师不会再来，但是我还继续等。我在门外坐了两天两夜，
看着天空不断的变化，我才发现，虽然我到这里很久，却从没有看清楚这片沙漠
。以前看见山，就想知道山后面是什么，但我现在已经不想知道了。我是一个孤
星入命的人，父母早死，只有一个哥哥相依为命。可能因为是孤儿，我很小就知
道怎样保护自己，我知道如果你不想被人拒绝，最好的方法就是先拒绝别人。因
为这个原因，我一直都没有再回去，其实那边挺好，可惜我已经不能回头了。我
的命书上面写着：夫妻宫，太阳化忌，婚姻有实无名，想不到是真的。
那天晚上我忽然之间很想喝酒，结果我喝了那半坛“醉生梦死”，好象平常一
样，我继续做我的买卖。
“老兄看来你年纪也四十出头了，这四十多年来，总有些事你不愿再提，或有
些人你不愿再见，因为他们曾做过些对不起你的事。或者你也想过要把他们杀了
，不过你不敢。其实杀一个人好简单，一点也不麻烦。我有个朋友，他武功很好
，不过最近生活有点困难，只要你随便给他一点银两，他一定可以帮你杀了那个
人，你尽管考虑一下。不过要快，如果不是的话……”
没有事的时候，我会望向白驼山，我清楚记得曾经有一个女人在那里等我。其
实“醉生梦死”只不过是她跟我开的一个玩笑，你越想知道自己是不是忘记的反
而记得清楚。我曾经听人说过，当你不能够再拥有的时候，唯一可以做的，就是

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.143]
上一篇 返回上一页 回到目录 回到页首


《重庆森林》台词

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《重庆森林》台词精华卷（上） (转载) rooo | 2000.08.09
2 | 文件 | 《重庆森林》台词精华卷（中） (转载) rooo | 2000.08.09
3 | 文件 | 《重庆森林》台词精华卷（下） (转载) rooo | 2000.08.09
返回上一页 回到上一级目录


《重庆森林》台词精华卷（上） (转载)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《重庆森林》台词精华卷（上） (转载)
发信站: BBS 水木清华站 (Sat Apr 22 09:27:33 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 CObject 所发表 】

《重庆森林》台词精华卷（上）
作者: (03/08/2000)
一开始就是大段金城武的独白，偶尔间以对话。
    每天你都有机会和很多人擦身而过，而你或者对他们一无所知，不过也许有一天他
会变成你的朋友或是知己，我是一个警察，我的名字叫何志武，编号223。
    我们最接近的时候，我跟她之间的距离只有0.01公分，57个小时之后，我爱上了这
个女人。
    （金打电话给GF家里）
    “喂，伯母啊，我是阿武啊。”
    “哦，我不是找阿May的，我是特地打电话来找你的嘛”
    “你好吗？我？我没事。”
    “她呢，她是脾气大了一点，让她冷静一下喽，她想通了会打电话给我的。”
    “喂，伯母啊，你千万别告诉她我打电话来哦。好不好？”
    “哦，你要去看电影啊，那我不打扰你了，伯父呢？”
    “喂，伯父啊？我是阿武啦。”
    “不是，不是，我不是找阿May 的，我是特地打电话来问候你的嘛，你的咳嗽好了
吗？”
    “哦，你们赶时间啊，那么我不打扰你们了，你们去啊。”
    “哦，四姐在不在你们那边？不在啊？三姐呢？我想问候她……”
    每一个人都有一个习惯，我的习惯呢？就是来这边等阿may下班。
    阿May 很喜欢来这边，因为这里的老板说她很象山口百惠，最近我和她分手了，因
为她说我越来越不象三埔友和。
    “368复机，密码'爱你一万年'”
    “阿Ming找我？阿May吧？”
    “拼给我听啊，M-I-N-G，M-A-Y吧？你有没有听错啊？没有？你懂不懂英文啊？”
    “阿Ming啊？我知道我知道，是阿May打电话让你找我吧？”
    “呐，我没事，叫她不要担心好不好？我会好好地照顾我自己的，可是如果她这么
想念我的话你叫她自己打给我嘛，不用麻烦你吗，对不对？”
    “啊？她没叫你打给我，那你找我什么事？去跑步，你失恋啦？”
    “没有，那为什么去跑步呢？比赛？！你神经啊？跑步这么私人的事情怎么可以随
便跑给别人看呢？就这样，白白！”
    每个人都有失恋的时候，而每一次我失恋，我都会去跑步，因为跑步可以将你身体
里的水分蒸发掉，而让我不那么容易流泪，我怎么可以流泪呢？在阿May心里，我可是
个很酷的男人。
    “还没和好呐？都一个月了，再找一个吧？阿May吧？阿May不错的。她今天晚上早
下班，你约她逛街吧？她暗恋你很久了。”（Midnight Express的老板说）
    “不行啊，今天晚上我约了人家，改天吧？”
    有时候我会在阿May 家过夜，可是为了不想让她爸爸妈妈知道呢，每次我走的时候
呢我都会从阳台爬下去，也不知道以后会不会有这个机会呢？
下面是林青霞的段落
    罐头上的日期告诉我，我剩的日子不多，如果我找不到那班印度人，我就会有麻
烦。
    不知道什么时候开始，我变成一个很小心的人，每次我穿雨衣的时候，我都会戴太
阳眼镜，你永远都不会知道什么时候会下雨，什么时候出太阳。
转回金城武段落
    “先生，这个罐头明天就过期了，那边还有很多，你再换一罐吧？”
    “不用了，谢谢”
    我们分手的那天是愚人节，所以我一直当她是开玩笑，我愿意让她这个玩笑维持一
个月。从分手的那一天开始，我每天买一罐5月1号到期的凤梨罐头，因为凤梨是阿May
最爱吃的东西，而5月1号是我的生日。我告诉我自己，当我买满30罐的时候，她如果还
不回来，这段感情就会过期。
    已经六个月都没有破过案，可是我今天抓到一个通缉犯。每一次我有好消息，我第
一个想通知的就是我的女朋友阿May。
    “喂”（电话铃响，一个男声在那端应到）
    “三埔友和，我要杀了你”（金大叫着在已经停止的自动扶梯上狂奔）
    “啊，请问有没有5月1号到期的凤梨罐头？”
    “今天几号啦？”
    “4月30啊”
    “是啊，明天过期的东西我们不会摆出来的。”
    “还有两个钟头，这么早就收掉了？”
    “过期的东西没人要的，人家要买也要买新鲜的”
    “新鲜新鲜，什么新鲜啊？就是你这种人啦，喜新忘旧的”
    “喂，弄一罐凤梨罐头要花多少心血你知道吗？又要种，又要摘，又要切，你说不
要就不要啊？你有没有想过罐头的感受？”
    “先生，我只是职员，我负责卖东西的，你叫我去想罐头的感受？！你有没有想过
我的感受？又要抬，又要搬，还要负责扔，我也希望那些罐头永远不会过期，我还省功
夫呢？你那么爱过期罐头是吗？我这里有一箱，全送给你，不收你钱！”
    不知道从什么时候开始，在什么东西上面都有个日期，秋刀鱼会过期，肉罐头会过
期，连保鲜纸都会过期，我开始怀疑，在这个世界上，还有什么东西是不会过期的？
    “老师傅，秋刀鱼要不要？”
    “过期的，不要！你要吧”
    终于在一家便利店，让我找到第30罐凤梨罐头。就在5月1号的早晨，我开始明白一
件事情，在阿May的心中，我和这个凤梨罐头没有什么分别。
    有人说，狗是人类最好的朋友，可是为什么在这个时候，它却不肯跟我分享我的痛
苦呢？
    不知道算不算是一个记录，那一天晚上，我吃掉所有的凤梨，还好阿May 不喜欢吃
榴莲，要不然我一定是完蛋了。我好想去庆祝一下，阿May 可能已经睡着了，可是我不
知道另外一个阿May呢？
    “哎，你回来干什么？”
    “我今天心情好，想看子夜场”
    “嘿嘿，她走了，她走了”
    “走了？”
    “难道等你啊？女人不能等的，越等越会晚，越晚越担心，最后担心得就象发疯一
样，刚刚跟路口那个Richard出去了，你有意思早点儿来嘛”
    没想到在一夜之间我被两个叫阿May 的女人抛弃，为了要平复我的创伤，我决定不
再找叫阿May的女人。
    “喂，Lulu啊，我是阿武啊，出来喝杯酒吧？”
    “睡着了？这么早啊，这么早你能睡得着吗？”
    “睡得着啊？那没事了，白白”（粤语）
    “喂，千惠子吗？”
    “是我啊，你猜我是谁，我是阿武啊”
    “你教我说日文的那个嘛，不记得我了吗？”
    “吃寿司会肚子疼的那个阿武啊，记起来了吧，出来喝杯咖啡嘛？”
    “什么？你老公不答应，你什么时候结婚了？”
    “五年多，怎么我们五年多没见了吗？”
    “女儿都两个了，没事了”（日语）
    “喂，请问江秀惠在不在？”
    “我是何志武，小学四年级同班同学，坐你隔壁的那一个啊。”
    “你记不记得啊？哈哈，不记得啊？”
    “那么没事了，白白”（国语）
    那三十罐凤梨罐头吃得我的胃非常得不舒服，所以我跑到一家酒吧，因为听说酒可
以帮助消化。
    有一首歌叫作“日出时让恋爱终结”，我现在的心情就是这样，怎么样才可以让我
忘记阿May 呢？我跟我自己讲，从这一分钟开始，第一个进来的女人，我就会喜欢她。
因被追杀而跑了一个晚上的林青霞进入酒吧
    “小姐，喝点什么？”
    “威士忌啦，唔该”
    我有个预感，她一定会喜欢我的，但为了保障我自己，我要问她一个问题。
    “小姐，请问你钟不钟意食菠萝？”（粤语）
    哦，可能她不是本地人
    “小姐，请问你喜不喜欢吃菠萝？”（日语）
    “Do you like pineapple?”（英语）
    “小姐，请问你喜欢吃凤梨吗？”
    “国语讲得还不错”
    “我台湾来的嘛，你呢？”
    “我现在不想说话，请你走开好不好？”
    “你不用说话没关系啊，我可以坐在这边吗？”
    “这里那么多位子，你干嘛一定要坐我旁边呢？”
    “因为我看你…你很寂寞啊”
    “是吗？”
    “是…”
    “一个女人这么晚了还戴墨镜，只有三个理由，第一个呢，就说明她是个盲子；第
二个呢，就说明她在耍帅，所以才戴墨镜；第三个呢，就因为她失恋，因为她不想让人
家看出来她哭过”
    “那么你觉得我是哪一种呢？”
    “失恋！”
    “哼…”
    “其实没关系嘛，失恋很平常啊，何必哭成这样子呢？失恋我也试过啊，我失恋的
时候我会去跑，然后跑跑跑，跑到满身大汗，这样子呢我就没有泪可流了，真的，你要
不要试试看跑步？”
    “我今天已经跑了一个晚上了，我很疲倦，如果你想找个人陪你聊天的话，请你找
别人吧。”
      “我不是想找人聊天的，我只是想陪你，因为我了解失恋的感觉，一个女人失恋
的时候最需要的就是一个肩膀，其实你把我当成你男朋友也没有关系。”
    “我没有男朋友。”
    “我也没有女朋友啊。”
    “你今年几岁？”
    “我…我两个钟头之前呢，是24岁，可是我现在已经25岁了。”
    “我是不会喜欢你的。”
    “不要讲得那么肯定嘛，搞不好你再给我多一点时间你就会喜欢我，对不对啊？你
喜不喜欢吃凤梨嘛？”
    “我喜不喜欢吃凤梨关你什么事啊？”
    “因为我想多了解你啊，我以前交一个女朋友，我们在一起五年，可是之后呢她跟
我分手，并且她说我根本就不了解她，所以我想多多了解你啊”
    “你是不会了解我的。”
    “你不让我了解你没有关系啊，可是你可以了解我啊，对不对？你喜欢什么样的男
人嘛？”
    “其实了解一个人并不代表什么，人是会变的，今天他喜欢凤梨，明天他可以喜欢
别的。”
    “先生，先生，打烊了”
    “打烊了，要不要去跑步啊？”
    “我想找个地方休息休息。”
场景变为重庆大厦内一个房间
    我没有想到她说的休息就是真正的休息，整个晚上我看了两套粤语长片，吃了四次
厨师沙拉。当天快亮的时候，我知道我该走了。在我走的时候，我帮她脱了鞋子。我记
得我妈说过，如果女人穿着高跟鞋睡觉，第二天会脚肿。她昨天晚上一定是走了很长的
路，象她这样漂亮的女人，高跟鞋应该是很干净的。
    我是早上六点钟出生的，还有两分钟我就25岁了，换句话来讲，我已经在这个世界
上经历了四分之一个世纪，在这个历史性的时刻，我去了跑步，我很成功地将我身体里
多余的水分蒸发掉。我觉得很开心，当我要离开这个球场的时候，我留下了我的call
机，因为我知道今天没有人会call我。

--
每个人都有失恋的时候，而每一次我失恋，我都会去跑步，
因为跑步可以将你身体里的水分蒸发掉，而让我不那么容易流
泪，我怎么可以流泪呢？在阿May心里，我可是个很酷的男人。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.45]
返回上一页 回到目录 回到页首 下一篇


《重庆森林》台词精华卷（中） (转载)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《重庆森林》台词精华卷（中） (转载)
发信站: BBS 水木清华站 (Sat Apr 22 09:27:37 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 CObject 所发表 】

《重庆森林》台词精华卷（中）
作者: (03/08/2000)
金城武要离开时，call机响了。
    “368复机”
    “请说出密码”
    “爱你一万年”
    “你702房间的朋友跟你说生日快乐”
    “谢谢”
    在1994年的5月1号，有一个女人跟我讲了一声“生日快乐”，因为这一句话，我会
一直记住这个女人。如果记忆是一个罐头的话，我希望这一个罐头不会过期；如果一定
要加一个日子的话，我希望是“一万年”。
    “一杯可乐”
    “哎，你又去跑步了？”
    “大男人一天到晚去跑步也不是办法，阿菲呀，阿菲不错的？”
    “谁是阿菲啊？”
    “啊，老朋友才告诉你，她今天才上班，你要呢就快点，要不然又便宜Richard
了”
此时一黑丑男人进入金城武的视野，金心中暗暗faint
    “可是我不喜欢男人。”
    “男人？！”
    “让一让让一让！”（王菲拖一水桶出场了）
    我和她最接近的时候，我们之间的距离只有0.01公分，我对她一无所知，六个钟头
之后，她喜欢了另一个男人。
梁朝伟来到餐厅，与王菲对话：
    “给我一份厨师沙拉，谢谢”
    “拿走还是在这儿吃”
    “拿走的”
    “你新来的？我没见过你啊”
    “你喜欢听这么吵的音乐？”
    “对啊，吵一点挺好，不用想那么多事啊”
    “你不喜欢想事情啊？”
     王菲//nod
    “那你喜欢什么？”
    “不知道，想起来告诉你，你呢？”
    “厨师沙拉”
     梁朝伟与老板对话：
    “老板，一份厨师沙拉，谢谢”
    “还是厨师沙拉？每天晚上吃你不烦啊？”
    “买给别人吃的”
    “女朋友啊？她爱吃厨师沙拉啊？”
    “买惯了嘛，她也没说她不爱吃。”
    “她是没说出来，你怎么知道她不想尝尝新口味？试试炸鱼薯条吧？”
    “万一她不喜欢吃怎么办？”
    “那么你就买一份厨师沙拉，再买一份炸鱼薯条不就得了？”
    “浪费钱”
    “十几二十块嘛，让她有个选择不好吗？”
    “好！谢谢啊”
第二天晚上，梁朝伟来到Midnight Express，与老板对话：
    “老板，一份炸鱼薯条”
    “对不对，我早说过她会爱吃，你不信”
    “就是，不爱吃厨师沙拉也不说”
    “你又没有让她选择，有选择，她自然会开口啦。反正是换口味，今天尝尝pizza
吧？”
    “pizza？不知道她喜不喜欢吃”
    “还是那一招，一份炸鱼薯条，一份pizza，多花几十块嘛”
    “那好吧”
    “OK”
又一天，梁朝伟很失意地来到餐厅。
    “要不要尝点儿什么新的，热狗啊，热狗不错的”
    “不用了，一杯黑咖啡”
    “嗯？今天你不买宵夜给女朋友吃了？”
    “她走了”
    “为什么啊？”
    “她说想换换口味，也对啊，宵夜都有那么多选择，何况是男朋友呢？好好的厨师
沙拉，换什么炸鱼薯条呢？”
    “小事情，她不换换口味又怎么知道你才是真材实料，她早晚会回来找你的，你放
心！”

梁朝伟内心独白：
    每一架飞机上，一定有一位空中小姐是你想泡的，去年这个时候，我非常成功地在
两万五千英尺的高空上泡了一个。我以为会跟她在一起很久，就象一架加满了油的飞机
一样，可以飞很远。谁知道飞机中途转站……
梁朝伟再次来到餐厅，与老板对话：
    “一杯黑咖啡，谢谢”
    “都一个礼拜了，还没回来找你啊？”
    “没有，也许她在外面真的有很多选择吧？”
    “那就不要等了，她选择她的，你选择你的，每天喝黑咖啡也不是办法啊。”
    “说换就换吗？慢慢来好了”
    “不用担心，没事，你没事就好了?3”
梁朝伟女友来到餐厅，与老板对话：
    “请问，是不是有个警察天天晚上来这里买厨师沙拉的？”
    “六六三吗？”
    “他今天没来吗？”
    “他今天休假”
    “他不是星期六休假吗？”
    “改了，他没有告诉你吗？”
    “如果你看到他，请你帮我把这封信交给他”
    “没问题”
    “谢谢”
信被整个餐厅工作的人传阅后落到了王菲手里，信上写：
    “Your place cancelled, here's your key”

翌日晚上，梁朝伟来到餐厅，与王菲对话：
    鞍ィ挥心阋桓鋈丝吹臧。俊?
    “什么？”
    “只有你一个人看店吗？”
    “本来都在的，一看你来，他们就说要出去一下。”
    “我有什么不对劲吗？”
    “没有”
    “黑咖啡？”
    “谢谢”
    “昨天晚上，有个女孩子…”
    “什么？”
    “昨天晚上有个女孩…”
    “你可以把收音机的声音弄小一点吗？”
    “昨天晚上有个女孩子，在外面等了你很久，后来留下一封信，说要交给你。”
    “是吗？”
    “是啊，对了，她是个空姐。你不拿来看看？”
    “喝完咖啡再说”
    “哎，你的信还没有拿呢”
    “暂时留在这里，改天我再来拿”
    “老板”
    “怎么是你啊？六六三呢？”
    “他放大假嘛”
    “放大假？”
    “他说被一枚图钉扎伤了，要在家里养伤嘛”
    “被图钉扎伤了？怎么搞的”

梁朝伟独白
    自从她走了之后，家里很多东西都发生了变化。
    “你知不知道你自己瘦了很多啊？”
    “以前 嘟嘟的，你看你现在”
    镜头一转，梁正对一块香皂在说话。
    “整个都扁了，何苦来呢，要对自己有信心嘛”
    梁继续对一条湿乎乎的毛巾说
    “我叫你不要哭嘛，哭到什么时候呢？做人要坚强点嘛，你看看你，象棵菜一样躺
下来，象什么？”
    “我帮帮你吧”（把毛巾拧干，挂起来）
    “现在是不是舒服点？”
    梁开始对布玩具说话
    “怎么不吭声啊？”
    “别生她的气啦”
    梁手中换了另外一个巨大的白色长毛狗
    “每个人都有不清醒的时候，给她个机会，好不好？”
    梁对一件衬衣说话
    “是不是很寂寞啊？”
    “才几天嘛？用不着弄成那样子嘛”
    “很冷吗？来，我来给你点温暖”
    梁开始熨衣服
    有时候我会回家吃饭，因为每一次回来我都可以有个希望。梁走到柜子前，对柜子
说：“我知道你回来了，快点出来啊，我数三下，一、二、三”
    她以前很爱突如其来从衣柜里扑出来吓我，最近少了很多，也对啊，玩多了也腻
啦。不知道她会不会躲在厕所里呢？
    “老板，吃饭了吗？”
    “吃了，东西收拾好了，要不要我帮你啊？”
    “不用啦，也不是很多”
    王菲拉着一筐东西，撞到了正在吃饭的梁朝伟
    “让一让，请让一让”
    “哎，怎么是你啊？”
    “你好了吗？”
    “什么好了？”
    “他说你被图钉扎伤了啊”
    “他瞎掰的”
    “怎么最近没看到你”
    “换早班了，我现在巡这一区，要不要帮忙啊？”
    “好啊”
    “我先走了”
    “这么重啊？”
    “是啊，今天这算轻得呢”
    “你的工作很辛苦啊？”
    “是啊，做事情当然辛苦啊”
    “为什么你会做这份工作呢？”
    “表哥请不到人嘛，叫我来帮忙，暂时帮他啦”
    “你以前做什么？”
    “做过很多事情啊，我存钱呢”
    “你要读书吗？”
    “没有想过。我只是想去玩”
    “去哪里玩？”
    “随便呀，加州吧”
    “加州，加州好玩吗？”
    “可能吧，不好玩到别的地方去嘛”
    “你很喜欢到处去玩吗？”
    “你不喜欢吗？”
    “我无所谓，去也行，不去也行”
    “那干脆一起去玩吧，我快存够钱了”
    “改天再说吧”
    “怎么你老是这样子的？那封信你到现在还没有拿”
    “我没空嘛”
    “这样好了，你把地址给我，我寄给你好了，免得丢了”
    “好的”
    “你的家很近嘛”
    “是呀，就在前面嘛，有空上来坐坐”
    “好呀，好呀”
    “那继续吧”
    “你出了好多汗，你行不行的？”
    “还可以”
    “你不要一天到晚做白日梦了，会唱两句歌就拿自己当个歌星，工作不做，拿着根
萝卜动手动脚的，萝卜是拿来吃的，你不会拿卷卫生纸吗？”（Midnight Express店
内，老板对黑男子）
    “你呀。”（老板对王菲）
    “我，我没做梦啊”
    “没错，你没做梦，只是在梦游呢”
    “是…，梦游，梦游吧”

--
你是Puke猫头鹰，你就是Puke猫头鹰....

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.45]
上一篇 返回上一页 回到目录 回到页首 下一篇


《重庆森林》台词精华卷（下） (转载)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 《重庆森林》台词精华卷（下） (转载)
发信站: BBS 水木清华站 (Sat Apr 22 09:27:41 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 CObject 所发表 】
《重庆森林》台词精华卷（下）
作者: (03/08/2000)
    那天下午我做了个梦，我到了他的家，走出那房子的时候，我以为我会醒来，谁知
道，原来有些梦是永远不会醒的。
    梁朝伟回家，重复他一向的程序，走到柜子前，说：
    “我知道你回来了，快点出来啊，我数三下，一、二、三”
    没有任何反应，梁转身离开，镜头一转，柜门被打开，王菲钻了出来。
    “喂，表哥吗？我现在还在菜市场，这里在下大雨，你听听”
    “搞什么嘛，我这里出大太阳呢”
    “是吗？局部地区性雷阵雨吧，雨停了我马上回来。”
    “你记住交电费啊”
    “知道了”
街边排挡，梁朝伟正吃午饭，王菲坐到他身边。
    “请你吃”
    “干嘛买那么多荔枝啊？”
    “探朋友啊”
    “你跑哪里去了？”
    “交电费嘛”
    “要交这么久吗？”
    “好多人啊，挤都挤不进去，我看且得交呢”
    “怎么可能每天都那么多人，都交了好几天了”
    “我也不想啊，尽量吧，今天交不到，明天再来嘛”
    “这一家人太多，你换别家交嘛”
    “换别家交？那我换了，真的换了啊？”
    “你好”
    “逛公司啊？”
    “没有，帮朋友装潢嘛”
    “你很忙啊你”
    “是啊，我是很忙的”
    “还喝黑咖啡啊，别喝那么多，伤身体啊。晚上睡不着觉多喝点水吧”
    “哇，你的头发很美啊，留了很久吗？”
    “关你什么事”
    “够骚的哈？”
    “是啊”
    “怎么啦”
    “我不是…，你跟她很熟吗？”
    “不是”

    某一天，我突然觉得心血来潮，我有个感觉她好象回来了。
    我不知道是不是我上班的时候忘了关水龙头，还是房子越来越有感情。我一直都以
为它很坚强，谁知道它会哭得这么厉害。一个人哭，你只要给他一包纸巾，可是一个房
子哭，你要多做很多功夫。
    梁一推门，正要进来的王菲尖叫一声：
    “你怎么会在这里？”
    “这里是我的家，我当然在这里”
    “你的家？”
    “那你在这里干嘛？”
    “买金鱼呀”
    “这里有金鱼卖吗？”
    “没有啊”
    “那你说来买金鱼？”
    “是啊”
    “你到底是来买金鱼还是来卖金鱼的？”
    “你说什么……我来买金鱼，你不要逼我啦，我吓得什么都不记得啦”
    “你干嘛那么害怕？”
    “我不知道，反正我见到你就害怕，我先走了”
    “你不是要走了？为什么还不走？”
    “你不要催我嘛，我的脚走不动啊”
    “是不是抽筋啊？”
    “我不知道，我没试过。”
    “那你进来坐坐吧”
    每次她回来的时候，我都为她按摩双脚，其实做空姐真的很辛苦，女人的小腿非常
性感，自从她走了之后，我已经很久没有接触过了。
    “好一点没有？”
    “好一点了，我可以走了吗？”
    “再坐一会儿吧，我放音乐给你听”
    “你很喜欢听这首歌吗？”
    “我无所谓，是我女朋友喜欢啦”
    “你确定你女朋友喜欢这首歌？”
    “是呀”
    前几天梦游的时候，我留下了这张CD，不知为什么这么快就变成了他女朋友最喜欢
的歌，难道梦游真会传染？一边想着，我便睡着了。
    那天下午那个女孩在我家里睡着了，本来我想叫她起床，不知为什么我没有这样
做。
    “糟了，糟了”
    “小心火，小心火啊”
    “小心点，蜡烛插牢一点，小心烧着了”
    “我真搞不懂你最近干什么？电费也不交，弄的现在电也没了”
    “你每天都做了些什么啊？”
    “看医生啊”
    “看医生？没看到你吃药啊”
    “我有吃啊，不过你没留意嘛”
    “对，我没有留意，那么医生说你什么时候会好”
    “快好了，他很快就好了”
    不知道是不是因为天气变了，我开始觉得很多东西都不同了，为什么茄汁青鱼会有
豆豉的味道？
梁又开始对香皂说话：
    “你不要自暴自弃嘛，前阵子还好好的，好好的怎会胖成这样子？！她虽然不在
了，你还是得见人嘛，不要再放纵自己了，减肥吧”
    对毛巾说：
    “你知不知道我想骂你很久了，你变了很多呀，做人要有性格嘛，不管她回不回
来，你也不应该改变你自己嘛，你自己好好反省吧。”
    看着它哭的样子，我觉得很开心，因为无论它的外表怎么变，它仍然是一条多愁善
感的毛巾。
    对布老虎说：
    “觉不觉得我乐观多了，我觉得很多东西都变漂亮了，我以前觉得你很笨，现在看
看你也蛮可爱的嘛，可是你不要弄得自己脏兮兮的嘛，以前白白的不是很好吗，干嘛要
弄得黄黄，看，还一条大疤痕，你是不是和别人打架啦？”
    对衬衣说：
    “你干嘛要躲在这里，你知不知道我找你很久了？躲在这里没有用的，要面对现实
嘛。你看你都发霉了，明天吧，明天我有空给你晒太阳。”
    才收拾完房间的现代田螺姑娘王菲要出去的时候，一开门看到了梁朝伟酷酷的脸，
尖叫一声。梁开始敲门，问：
    “你在我家里干什么？”
    “不是你叫我有空来坐的吗？”
    “你快点开门啊，不然我要撞门了”
    “哎，有人找你啊？”
    “找我？”
    “是啊”
    “你怎么会在这里？”
    “我来拿那封信”
    “什么信啊，你问老板吧”
    “在你那儿吗”
    “老板说在你那儿”
    “在我那儿？是吗？”
    “对啊”
    “我怕它丢了，我是帮你收起来，我没有看过啊”
    “谢谢，明天晚上有没有空啊？”
    “干嘛问我明天晚上有没有空？”
    “想约你出去”
    “为什么要约我出去啊？”
    “老板说你明天晚上放假”
    “放假就一定要出去吗？”
    “你考虑一下吧，明天晚上八点，我在对面“加州”等你。这首歌不适合你听，你
还是听这一首吧”
    “完了完了”
    那天下午我在家里大扫除，我好象在清理跑道，准备另一架飞机的降落。那天晚上
我很早就到了“加州”，因为我不知道那班飞机会不会Delay，我换了十块钱零钱，半
个小时后，我再换了十块零钱。我开始有预感那班飞机已经取消了。
    “她不会来了，她叫我交一封信给你，用不着不开心，泡不上她，找别人嘛。阿
may吧，阿may明天又回来做了”
    “那么她呢？”
    “她辞职了，她说去什么……加州嘛，就这样子吧”
    “谢谢”
    我没看那封信，因为有些事情需要时间去接受。老板走了之后，我开始跟啤酒瓶讲
话：
    “很失望吗？”
    “也不是”
    “回家睡觉吧，她不会来的了”
    其实她不过到错了地方，那一夜，我们分别都去了加州，当中却有着15小时的时
差。现在是加州上午11点，到了晚上八点，不知道她会不会记得和我有约。
    “这么巧啊，今天晚上不用当班吗？”
    “放假”
    “你好吗？”
    “还是那样，你呢？”
    “还好啦”
    “一个人吗？”
    “和朋友”
    “和你很配嘛”
    “你还有东西在我那儿，什么时候有空上来拿吧”
    “我不要了，帮我丢掉吧”
    “好”
    “我要走了”
    “我还是觉得你穿制服的样子比较好看”
    “你也是”
    “你还没付钱”
    “你帮我付吧”
王菲独白
    其实我那天去过那里，我知道八点钟很多人，我七点十五分就到了，那天外面下很
大雨，那天雨很大，我望着玻璃窗，我看见落雨的加州，我突然好想知道另一个加州是
否有好阳光，所以给了自己一年的时间。今天和那天一样那么大雨，望着玻璃窗，我只
是想念一个人。不知道他有没有打开那封信呢？
    “哎，你怎么会在这里？喂，你怎么会在这里？”
    “怎么是你啊？”
    “你在这里干什么？”
    “装修啊”
    “装修？”
    “我表哥呢？”
    “他跑去开卡拉OK了，他说要换换口味嘛，所以让给我啦，怎么没告诉你吗？”
    “没见过他”
    “你表哥真会做生意，刚开始介绍我买炸鱼薯条，现在连店都让给我了”
    “什么？”
    “我说他很会做生意”
    “你什么时候也爱听这么吵的音乐了”
    “花点时间，适应了就行了，不是说你去了加州吗？好不好玩？”
    “加州，就那么回事，没什么特别”
    “你穿制服很好看”
    “你这身也不错啊”
    “吃不吃东西？”
    “不吃了，明天一早还要飞呢”
    “什么时候回来，这里过两天就开幕了”
    “不知道呢，我这回可能会飞挺久的。”
    “到外国别忘了写封信回来”
    “写了你也不会看啊”
    “你等等，如果一个人给你这样的登机证，你会让他上飞机吗？日子是今天，可惜
弄湿了，又不知道去哪儿的，你知不知道？”
    “不知道，不如我换一张给你吧？”
    “好啊”
    “你想上哪儿啊？”
    “随便啊，你说去哪儿就去哪儿”

--
满嘴郁闷，整天分特?nbsp;
塞着耳机，四处puke。

呵呵…………

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.45]
上一篇 返回上一页 回到目录 回到页首


《堕落天使》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《堕落天使》全剧对白 （一）转 rooo | 2000.08.09
2 | 文件 | 《堕落天使》全剧对白 （二） rooo | 2000.08.09
3 | 文件 | 《堕落天使》全剧对白 （三） rooo | 2000.08.09
4 | 文件 | 《堕落天使》全剧对白 （四）完 rooo | 2000.08.09
返回上一页 回到上一级目录


《堕落天使》全剧对白 （一）转

 发信人: rooo (罗伦), 信区: Movie
标 题: 《堕落天使》全剧对白 （一）转
发信站: BBS 水木清华站 (Sat Sep 9 14:01:39 2000)

红拂夜奔整理

李嘉欣和黎明相对无言。

李嘉欣扬着脸，拿烟的手略微颤抖，一枚偌大的闪亮的戒指戴在她的右手食指上。黑发
遮住了她的眼睛，只有艳的唇。

李嘉欣：我们还是不是拍档？

黎明的旁白：我和她合作过一百五十五个星期，今天还是第一次坐在一起。因为人的感
情是很难控制的。所以我们一直保持距离，因为最好的拍档是不应该有感情的。

红的字，桃红的底，片名出现：FALLEN ANGELS

李嘉欣一个人，乘地铁，穿越街道，来到一幢不起眼的破旧楼房。透过漆黑走廊里的一
个破了的玻璃窗洞，熟练地拿了房间钥匙，开了门。房间很脏，很乱。她身着黑色紧身
皮裙，戴着口罩，在房间里打扫卫生。她放了几听"嘉士伯"啤酒在冰箱里，铺上了花格
的床单，安好了传真机。在镜子前涂上了鲜艳的口红，然后离开。

窗外：汽车急速飞驰在高速公路上，不远处的一列火车呼啸而过，警车的尖鸣，隐约听
见。

黎明按照同样的方式，进入房间，电视里放着情节缓慢的肥皂剧，他百无聊赖地吸烟，
最后趴在床上睡着了。

在李嘉欣所居大楼的洗衣房。李嘉欣给黎明留话。

李嘉欣：3662。留话给他。明天去见他的朋友。请他留话，告诉我地点。

一家麻将馆，李嘉欣，身着豹纹的紧身上衣，脖子上挂一条红色的圆形的项链，独坐在
那儿吸烟。
李嘉欣的旁白：一般人上班都是朝九晚五。我却刚好相反。我要做的事，其实很简单，
只是偶尔去看看朋友。那些人我一个也不认识，也对他们没有兴趣。因为他们很快就会
消失。

李嘉欣起身，摇晃着身体，嘴里嚼着口香糖，去查看麻馆里间的一个有着红色印花门帘
的包间。为了不引起旁人的注意，她假装和一个看守的男人调情。然后轻松地离开。
李嘉欣游走于喧嚣而略显虚幻的街头。红的唇。因冷漠而略显惨白的脸。时不时回敬路
人挑衅的目光。

背景音乐响起：金属的敲击声，一个略带凄怆的，如梦呓般的男声在哼唱。

李嘉欣回到自己的住处，在凌乱的床上用签字笔画麻将馆的地形图。然后传真给黎明。
屋子里电视开着，是缠绵的古装粤剧。桌上有几听喝过的变形的"嘉士伯"的啤酒空罐。
她从一个信封里拿出一叠美元，用点钞机过数。然后走出了房间。在楼下，碰到了金城
武的父亲。

金父：出门呀？

李嘉欣（头也不回地）：是。

黎明在他的房间试枪，然后装子弹。

他的旁白：很多时候，一个人的性格，会影响他的职业。做这一行最大的好处是不用做
决定。谁该死，时间，地点，别人早就决定好了。我是个很懒的人，我喜欢人家替我安
排一切。所以我需要一个拍档。

背景音乐：英文的说唱，带着点玄幻，象咒语。

黎明坐BUS穿过霓虹闪耀的都市，进入麻将馆。

循着李嘉欣地图的指示，穿过厨房，一直面带着虚无的笑，和一个女人擦肩而过，走进
了一个房间。吸烟，片刻停顿，保持镇静，然后冲进了对面那个有着红色印花门帘的包
间里，双手同时拔枪，面无表情地射击。一屋子的人惊诧，尖叫，试图逃命，最终被一
一击毙。钞票飞了一地，黎明穿过长长的走廊，快速地离开。

黎明出来后，坐上了BUS，后排的男人在打望他。

老海：黄志明？黄志明？真的是你，你还认得我吗？我是老海啊！你不认得了？以前小
学3B每回考第一的那个？你不记得了？

黎明（漠然地）：记得。

老海：我们真是有缘，今天要不是我的平治坏了，也不会在这里遇上你。你怎么样？下
个月小学同学聚会一定要来啊！就这么说定了。

黎明的旁白：每个人都会有过去，就算你是一个杀手，一样会有小学同学。每回碰上这
种人，他们都会问同样的问题。

老海：你现在干哪行？有空多多联络。给我张名片吧，有好的可以一起做，这有什么关
系？
黎明递了一张名片给他。

老海：我，自己生意。那忙死也没有关系。你结婚了吗？可别说你追不到马子？

黎明又递给他一张照片，面带微笑。

老海：哇！连儿子也有了？真像你。你老婆是黑人？不过真聪明，黑色耐看嘛，话说回
来，虽然肤色不同，却十足的夫妻相。买保险了吗？你走运了，我干这行十几年了，你
大概不知道吧，我是全东南亚最红的天王推销员，再过两天，南华早报还要访问我呢！
大家是同学，别说我不帮你，我给你找一个最好最划得来的。做人有些事很难说，说句
不吉利的话，万一有了事，对自己也该有一个保障。尤其是干你这一行的，经常到处跑
，你不为自己着想，也要为嫂子和儿子着想嘛！

黎明的旁白：一个杀手要买保险，不知保险公司会不会接受？我虽然很想光顾这个同学
，可是，受益人我不知该写谁？

老海（拿出一张喜帖）：你还记不记得那个大咪咪？以前我们一块儿泡的。下个星期我
跟她结婚，对了，不好意思，自己写上名字。早点来。我会将保险单准备好的。BYE BYE！

老海下了BUS，黎明的旁白：几年前，我花了三十美元找了个黑女人跟我照了一张照片，
以后有人问，我就说：这就是我的老婆。照片上的孩子，我不过就请他吃了支冰淇淋。
每次我收到喜帖，我都很想去。可是我很清楚，那种场合不适合我。

黎明若无其事地将红色的喜帖扔出了车窗外。

他在一处公用寄存箱取走了自己应得的那份钱，搭机离港。

李嘉欣带着口罩，在黎明所住的房间收拾东西。将床单，传真机，所有黎明用过的杂物
，装进一个黑色的垃圾袋。在镜子前若有所思地看了看自己空洞的脸，然后提着垃圾袋
离开。她回到了自己的房间，从里屋的衣柜里拿了一张红色的毯子铺在自己的床上，然
后将垃圾全部倾倒在上面。她戴着黑色皮手套，拿起了黎明睡过的花格床单拼命地嗅着
，紧闭双眼，露出陶醉的神情。然后弓着背，在床上逐一翻看黎明的杂物：酒吧的账单
，喝过的"嘉士伯"空啤酒罐，香烟，火柴盒------然后趴在床上吸起了黎明的香烟。在
短暂的快乐中麻醉自己。

酒吧， 李嘉欣的旁白：看一个人丢掉的垃圾，你会很容易知道他最近做过什么事。每次
他都会来这个酒吧，看来很喜欢这里的清静。有时，我会坐在他坐过的位子上，因为这
样，我好象感觉和他在一起。有些人是不适合太接近的，知道得太多反而没有兴趣。我
是一个很现实的人，我知道怎样可以让自己更加快乐。

李嘉欣靠在酒吧的点唱机上，投币，点唱机里传出一首曲调抑郁，甚至绝望的英文歌：
"DARLING，DARLING，YOU MUST JUST LIKE YOU SAY------" 在迷幻的歌声里，她的银色
衣裙闪着冷光，红色的圆形项链在胸前游移不定，黑色的，遮住悲伤的脸的长发在乐曲
声中无助地舞蹈。

在迷幻的歌声里，光怪陆离的都市夜空杂乱无章。

在迷幻的歌声里，在黎明离开后的房间。她在黎明睡过的床上，在仍然留有他的气息的
床单上，和自己做爱。黑色的紧身露肩仿皮连衣裙，勾勒出她年轻，美丽，曲线毕露的
身体，（这样的身体却是拒绝男人的。）黑色的网眼丝袜和夸张的黑色高跟鞋，使她看
起来更象是一条和自己纠缠不已的蛇。沉醉于想象的，黑色的情欲可会有止境？易碎的
快乐，原是不可靠的。倦怠后的她，吸一口烟，长长地吐了一个烟圈，怀着心事，似是
而非的。象猫一样地安静地蜷缩着。

窗外，夜行列车在急驰。

大楼的楼道里。几个警察在向楼里的住户询问情况。警察甲在盘问金城武的父亲。

警察甲：你儿子有没有回来？有人看见他回来了。

金父：没有。他真的没回来。跟你说，你又不信，整天来烦我。

李嘉欣拿着一些衣物从楼道一端走来。

警察甲（打量了她一眼）：你住这儿？

李嘉欣（挑衅地）：又怎样？不可以吗？

警察甲拿起一张照片问她：你有没有见过这个人？

李嘉欣：没有。

李嘉欣对警察做了个鬼脸，走进了楼里的洗衣房。

李嘉欣：别出来。他们不会那么快走的。

一个头发蓬乱的年轻男子从屋里的一个柜子里探出头来，手里拿着一支烟，眼睛被烟雾
熏得睁不太开。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
返回上一页 回到目录 回到页首 下一篇


《堕落天使》全剧对白 （二）

 发信人: rooo (罗伦), 信区: Movie
标 题: 《堕落天使》全剧对白 （二）
发信站: BBS 水木清华站 (Sat Sep 9 14:04:07 2000)

金城武的旁白：每天你都会和很多人擦肩而过，那个人可能变成你的朋友，或者是知己
。可是我知道这般警察绝不可能是我的知己。我的名字是何志武，坐牢的编号是二二三
。

楼道里仍然可以听见警察和金父的争吵声。他们各执一词。

画面变成了金城武拍入狱照片的情形：玩世不恭的他似乎还带着顽童的特质。引得警察
严厉地喝斥他：正经点，站好。

金城武骑着摩托车，穿越九龙--香港海底隧道，背景音乐变成了欢快而俗气的粤语小调
。

金城武的旁白：我是一个很开朗的人，从小就很喜欢讲话。但是自从五岁那年吃了一罐
过期的凤梨罐头之后，我就没有再讲过话。因为这样子，所以我的朋友很少，想找份工
作做呢，也就变得很难。所以我决定，我要自己做老板。
金城武在一个已经打烊的猪肉店里。给一只趴在案板上的猪做着泰式按摩。他一个人，
自得其乐。

金城武的旁白：因为我没有本钱，所以我每天晚上都去打开别人已经打烊的店，来做一
个不用本钱的生意。我绝不是一个贪小便宜的人，我只是觉得非常地浪费嘛！房租已经
交了，为什么不做生意呢？谁说凌晨三点就没有人买猪肉了？昨天我就来买了的啦，对
不对？做生意嘛，本来就应该照顾每一个客人的需要。佛祖说过，我不下地狱，谁下地
狱呢？做老板本来就应该有爱心，得失心不要太重。我很清楚，天下没有白吃的午餐，
所以每晚我都做得很勤劳，做到很晚。虽然钱不是赚得很多，可是我过得很快乐。

场景一：在一家洗衣店。

金城武敲开了门锁。他和一个衣衫褴褛的乞丐纠缠不休。

乞丐（作求饶状）：都说不洗了，为什么一定要让人家洗？人家是乞丐，有没有搞错？
不洗，不洗，不洗------

金城武强制性地扒去他的上衣，然后又试图去扒那乞丐的裤子。

乞丐：还给我，怎么扒人家的裤子？人家只有这一条裤子。你再这样，我便扁你一顿，

小子。别动！我宁愿给你钱，你真是神经病！ 乞丐给了金城武一张钞票，然后拿了自己
被扯破的衣服，悻悻然离去。

金城武向他九十度鞠躬，表示谢意。

场景二：在一家蔬菜店。

金城武在和一个女子做生意。

女子：你不要逼我，人家不买茄子，说什么也不买。人家是单身嘛，会被人说闲话的。
我最多帮你买冬瓜。

女子递了钱给金城武，金城武抱了个很大冬瓜给她。

女子（吓坏了）：这么难看！我不要了！！

女子仓惶地逃出了蔬菜店。

场景三： 在一家发廊。

一个长发男被按在椅子上洗头。

长发男：我昨天才洗完头，不用洗那么厉害啦，很痛的。我的头不那么痒，不要那么用
力吧。我只是下来吃宵夜。

金城武给他洗了头，准备刮他的胡子。

长发男（急坏了，一头泡沫准备逃跑）：还要刮胡子？ 金城武手里拿着锋利的剃须刀，
追上他。

长发男：别乱来啊！你不认识我罢了，我可不是善男信女的，我认识老大的。我真的不
太想刮胡子。不如，我不剃，给你一百元，好吗？

长发男给了钱，走人。

场景四：金城武在冰淇淋车上做生意。

长发男（头也没抬地）：请给我一个冰淇淋。

他（发现是金城武）：又是你啊？我C，我怎么这么倒霉啊？

他想逃跑，被金城武抓进车里。 长发男无奈地坐在冰淇淋车里，手里拿着几支冰淇淋。

长发男（无奈地给老婆打电话）：你在做什么？你先睡吧。我在吃冰淇淋，一杯半还是
小意思。不知要吃多少杯。什么试食比赛？要给钱的。我没骗你，不信，你自己下来看
！

金城武做了一个巨大的火焰冰淇淋给长发男吃。

长发男：不要啦，烧着了胡子，我就玩完了。

长发男一家人相对无言地坐在冰淇淋车里吃冰淇淋。

长发男（训斥老婆）：你这算什么？叫你一个人下来，怎么全下来啦？爸老了，怎么能
吃这么多冰淇淋呢？儿子明天还要上学的------

长发男（对金城武）：阿哥，在香港还从没听说过吃冰淇淋噎死人的事，我可不想做第
一个啊！我给你钱吧，你给个数目，我全包了。

金城武固执地摇了摇头。

金城武载着这家人在深夜略显清静的街道上兜风。

车里的一家人似乎忘记了刚才的不愉快，很开心地欣赏着这座城市平时看不到的夜景。
金城武的旁白：我知道我的冰淇淋可能卖得比别人的贵。但我相信这家人一定会觉得物
有所值。我非常喜欢吃冰淇淋。小的时候，每天都有一辆冰淇淋车停在我家门口，而我
每次见到它，都非常开心。有一次，我问我爸，为什么你不去开冰淇淋车呢？他没有回
答我。后来我才知道，我妈是被冰淇淋车撞死的。

金城武和他父亲在家。

金城武在一个玻璃杯子里做了一客火焰冰淇淋给他父亲。
金城武的旁白：我在台湾出生，五岁跟我爸来到香港。他在重庆餐馆当伙计。自从我妈
死后，他变得不爱讲话，也不吃冰淇淋了。可能因为大家都不爱说话，所以俩父子的感
情一直很好。

金父（闽南语）：臭小子，为什么对我那么好？买冰淇淋给我吃。

金父，一边吸烟，一边吃冰淇淋。

金父（从卫生间里出来，嘴里全是抱怨）：都说不吃冰淇淋啦。肚子吃坏了！ 金城武躺
在床上，看着他爸进出卫生间，童心大发，取了个衣架将门倒叉上，将他关在了卫生间
里。他爸在里面叫他开门。他却开心地笑了。

黎明回到自己的房间，窗外仍可看见各式的汽车在高速路上飞速行进。

黎明（给李嘉欣留言）：9090，留个口讯给机主，明天我想看他的朋友。

在一家美容店，黎明面无表情地走进去，里间，一群印度人正往外走，撞个正着。黎明
双手举枪，射击。无人幸免。死亡的阴影笼罩着整个房间：一个中指戴着红宝石戒指的
印度男人倒在椅子上，血还未凝固，一个印度女人紧抱着一个小孩子双双死去，孩子仍
然瞪着一双大大的，藏满恐惧的眼睛------

黎明收起枪，临走时，若无其事地敲了敲橱窗玻璃------一个美丽的发型橱窗女模和他
一样的目光呆滞，面无表情。

路边书店。

黎明（在打公用电话）：明白，明白。有件事我想弄清楚，那个地址有没有弄错？那是
个快餐店，不是理发店。

黎明的旁白：很多人以为，做我们这一行，可以赚很多钱。可是一条人命能值多少？有
时碰到不景气的时候，经常一年半年没有生意上门。所以除了杀人之外，有时候还会做
一些财务生意。比方说，偶然替人收收账。

在金城武曾经"做过生意"的猪肉店。黎明帮人收账。

店老板（很谦恭地）：你等等，我到里面去拿钱。

结果，店老板引出几个凶神恶煞的打手，双方火并，混战中，黎明寡不敌众，拼死逃命
。凄厉的警笛声由远及近，一帮打手如鸟兽散去。 黎明拖着受伤的右肩，回到自己的房
间。为自己清洗伤口。

黎明的旁白：不知为什么，我最近常常受伤，我很厌倦在自己的身上挖子弹出来。我觉
得好累。这一天，我很早就睡了，第二天早上醒来的时候，我知道我该做个决定了。
酒吧。

李嘉欣独自一人，头深深地埋在吧台上，看来象是喝醉了。

吧员：小姐，我们打烊了。

李嘉欣靠在酒吧外的一个角落里，失望紧紧跟随着她。

她将手中的"嘉士伯"啤酒罐扔了出去，眼里全是落寞。

黎明的旁白：在受伤后的两个星期后，我约她出来，想要告诉她我的决定。结果，我没
去。

黎明独自一人在洒吧。

黎明的旁白：如果我估计得没错，过两天，她会来这儿找我。我这么有把握，是因为我
们是拍档。做拍档，除了要了解她之外，你自己也要给她机会让她了解你。所以有时我
会故意留点线索给她，让她知道我最近做过什么事，去过什么地方，这么多年，她已经
是我生活的一部分。不过，任何事情都会过去的。我很想告诉她，我不想再过这种日子
了。但不知怎么对她开口。所以我决定用另外一种方法。

黎明（递了一枚硬币，给吧员）：过两天，如果有女人找我，麻烦你把这枚硬币交给她
，告诉她，我的幸运号码是1818。

黎明的旁白：1818，其实是这个酒吧点唱机里的一首歌。

酒吧。

李嘉欣坐在黎明常坐的位子上。酒吧里昏暗的，蓝灰色调的灯光，掩饰了她平时的艳俗
，眉眼添了几分忧郁和沧桑。

点唱机里传出了黎明留给她的那首歌： "忘记他，等于忘掉了一切，等于将方和向抛掉
，遗失了自己。忘记他，等于忘尽了欢喜，等于将心灵也锁住，同苦痛一起-------"

李嘉欣一动不动地坐在那里。

外表的冷漠，内心的激越。让人窒息的歌声，已经杀死了她，连同对他的欲念。 除了拥
有他给她的唯一的这首歌之外，她一无所有。

黎明一个人在一家"麦当劳"店吃快餐。

空空的店里只有他和一个满头金发，身着及膝改良旗袍的，打扮夸张的女子。

莫文蔚（犹豫了片刻，上去搭讪）：可以坐吗？ 黎明朝自己旁边看了看，装作不知她在
和自己说话的样子。不置可否。

两人各吃各的东西。

黎明走到了店门口。

外面下起了雨。

莫文蔚跟了出来。

莫文蔚（大喊大叫，高声地）：下雨了，好爽，去玩啊-------

她强拉着黎明，黎明犹豫了一下，和她一起冲进雨中，黎明用西服外套充当雨衣， 两人
相偎依在雨中奔跑。

莫文蔚住处楼下。

莫文蔚（不停地笑）：干什么？好紧张啊！

黎明（不解地）：紧张什么？

莫文蔚（拿眼睛肯求）：上来坐吧！不上来？算了。

莫文蔚转身上了楼梯，上到一半，又下来

莫文蔚（不甘心）：真不上？决定不上？ 她趁黎明不注意，抢走了他的西服外套，疯跑
上楼。

莫文蔚（拖长着声音）：你上来，我就把衣服给你。

黎明愣了一下，突然冲上楼梯去追莫文蔚，莫文蔚尖叫着跑进了屋里。

莫文蔚的房间里。

莫文蔚在给黎明烘西服外套。

莫文蔚（快乐地）：我看呢，你的西服今天晚上是不会干了，要不，明天我找人拿去给
你洗。好不好？跟你说话呢！

黎明在卫生间里冲凉，没有回答她。

她（生气地，使劲敲卫生间的门）：为什么不理我？开门！开门！！

黎明打开门，他的头发湿湿的，穿一件莫文蔚给他找的一件男式T恤。

莫文蔚（打量他，似乎忘了生气地）：不错。帅呆了！

黎明：这衣服是谁的？

莫文蔚（带点挑衅地，捏着黎明的脸）：问那么多干什么？我们很熟啊？我会打你的！
你干什么？

黎明趁她不备，将她压在床上，两人扭在一起，嬉闹。

少顷，莫文蔚摆脱黎明的纠缠，稍稍整理被揉皱的衣衫，独自站在窗口，似乎藏有心事
。 黎明似乎也感觉到刚才行径的无聊，看着房间镜子中的自己，理了理头发。吸烟。沉
思。

莫文蔚看着窗外，大声尖叫。

黎明（不耐烦地）：怎么了？

莫文蔚（稍稍平静地，转过身）：知不知道我为什么染金色的头发？

黎明：不知道。

莫文蔚（带自嘲地）：不想让人家那么快忘记我。

黎明：很特别。

莫文蔚：你骗我。

黎明（带了点真诚）：真的很特别。

莫文蔚（似乎陷入了某种回忆之中）：以前也有人这么说过。

黎明：谁啊？

莫文蔚（半开玩笑地）：你啦！你以前泡过我的。（凄然地笑）那时我是长头发的。（
笑声变得夸张而疯狂）你还叫人家BABY！（狂笑）

黎明（有些迷惑）：真的，假的？

莫文蔚（压低声音，有点认真地）：真的。你不记得就算了。你喜欢我吗？

黎明（恢复了平时的冷漠）：我没说过我喜欢你，只想找个伴，就今晚。

莫文蔚（眼神里闪着希望）：说不定明天你就会喜欢我。

两人在房间里忘我地相互吮吸，疯狂地占有对方。

这样激烈的媾合，与爱情无关，甚至不是情欲。只是本能，只是释放内心的焦虑，只是

对孤独极度的恐惧。

没有明天。

背景音乐缓缓地响起："忘记他，等于忘掉了一切，等于将方和向抛掉，遗失了自己。忘
记他，等于忘尽了欢喜，等于将心灵也锁住，同苦痛一起------"

李嘉欣仍然在黎明呆过的房间，在他铺有花格床单的床上重复着和以前相同的游戏。不
为寻求短暂的快乐，只是一种习惯吧！透明装，吊袜带，夸张的高跟鞋，衬得她的胴体
是如此的完美，（这样的身体却是被她所爱的男人拒绝的。）当无人回应的快乐消退之
后，无所依托的她，只是绝望，只是哭泣。只是厌恶自己。却无能为力。

窗外，列车一如既往地穿越夜晚的城市。一切都不曾改变。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首 下一篇


《堕落天使》全剧对白 （三）

 发信人: rooo (罗伦), 信区: Movie
标 题: 《堕落天使》全剧对白 （三）
发信站: BBS 水木清华站 (Sat Sep 9 14:06:13 2000)

夜晚的街头，金城武在向路人兜售饮料券。无人理他。

不远处的公用电话亭，杨采妮在打电话。

杨采妮：喂！你跟我说这个干什么？想生小金猪啊？（诧异地笑）你跟我说什么意思？
很想结婚？（喜出望外地）那就结吧！但我们要通知很多人的。你已经通知了？我怎么
一点也不知道？你真坏！迟一些我会收到喜帖？（有点疑惑）为什么我也会收到帖子？
啊！啊！（拼命地点头）我懂了，我懂了！！恭喜你。新娘是谁啊？阿铃？（强忍伤痛
地）我早就说过你们很配的。请我当伴娘？那我穿什么衣服啊？古装？扮书僮？好特别
。对了，你可不可以告诉我阿铃的电话啊，我想亲自恭喜她。好的，谢谢，BYE，BYE！

杨采妮挂上电话，打开包找零钱，没有找到。刚好，金城武拿着饮料券在她身后。

杨采妮（语气生硬地）：借我一块钱。

金城武给了她。

杨采妮（拨了号，气急败坏地）：喂！阿铃。我知道你在听，你不要用电话录音了。不
接我的电话？我告诉你，你会一辈子不安心，一辈子有阴影。我上次有事，不过让你帮
他交电费，你却要跟他结婚！你以为他真的喜欢你啊？他是在利用你。想生小金猪？怎
么生啊？现在已经是四月了，生出来也会营养不良的！你是不是在外面把肚子弄大了，
又骗他说是他的。别让我在街上碰到你啊！我会把你从楼上推下去的。我还没说完----
--！！

对方挂机。

杨采妮（转身对金城武）：再给我一块钱！真可恶，把电话拿起来了。（金城武将一张
饮料券递给她）不喝！！

杨采妮（不容拒绝地对金城武）：把肩膀借我一下。

杨采妮靠在金城武的肩上痛哭，金城武小心翼翼地拍着她的肩膀，安慰她。

金城武的旁白：每天晚上，你都会有机会看到许多奇怪的人，在很多地方我都会遇见这
个女孩子，每一次的结果总是一样的。我很想告诉她，有些事情是电话里解决不了的。
要么就当面谈清楚，要么就扁他一顿。可是我没有讲话，但不知为什么，她能听懂我的
意思。

杨采妮（语调平静地）：我没事。下次见到你，还你一块钱。我也觉得你说得很对，我
们走吧。

金城武和杨采妮坐着摩托车穿越港—九海底隧道。

一幢大楼七楼的楼道里。

金城武手拿汽油瓶，作放火状。

杨采妮（高声喊叫）：金毛铃，我知道你在这里。有种就出来！你再不出来我就把你家
的房子烧了，我数一二三！一，二，三------

杨采妮（失望地）：可能她不住在这里，我再下一层。

六楼的楼道里。

杨采妮：金毛铃，你出来！！你再不出来我就把你家的房子烧了，一，二，三------
无人应答。

楼道里走来了一个遛鸟的老伯。

杨采妮：你的白头发是不是真的？怎么还有几根金毛？是染的吧？金毛铃住不住这儿？
就是司徒惠铃，认识吧？

老伯：我们这儿根本没有姓司徒的。

杨采妮：你是不是和她有一腿啊？袒护她？

老伯：让开，我要走了，神经病！！

楼道的另一端走来了一个大婶。

杨采妮：大婶，你的女儿是不是叫金毛铃，阿铃啊？

大婶：不是啦！

杨采妮：不会吧！你们长得那么象？

金城武的旁白：那天晚上，我陪她走了很多地方，我开始怀疑她究竟知不知道金毛铃住
在什么地方？

在无人的楼道里。

杨采妮（似在自言自语）：金毛铃，算你厉害，人人都在维护你，人人都帮你隐瞒，你
有种！我是好人，却没人帮我；你是贱人，却人人都帮你。每个人都和你有染，每个人
都不承认。（转过身，指着金城武）你和她有染，你也不承认。什么世道啊？

金城武找到一个废弃的充气的，满头金发的女体模型。

杨采妮大喊：金毛铃！！然后便开始对其拳打脚踢，以泄心头的愤恨。

金城武见状，狠狠地将女体模型的头部用门夹住，然后拚命地打她的身体。

杨采妮（似被吓住）：哇！！你这么狠？

凌晨，一茶楼里。

杨采妮和金城武在喝早茶。

杨采妮：别只顾了吃，你看着门口。金毛铃和他爸爸常在这儿喝茶的。

金城武点了点头，四下张望。

杨采妮在桌上写东西。

杨采妮：自惭形秽的“秽”字怎么写？

金城武摇了摇头。

杨采妮：就写惠康的“惠”好了，反正差不多，音同就行了。（对着金城武）听我念，
本人金毛铃，又名司徒惠铃，因貌不如人，自惭形秽，自愿将JOHNNY KWONG 先生让给C
HARLIE YANG小姐，今后男婚女嫁，各不相干。如有毁约，天诛地灭。好不好？

金城武不停地点头，鼓掌。

杨采妮：我今天一定要逼金毛铃在这儿签个名，按下她的手印，抄下她的身份证号码，
让她爸爸做个见证！金毛铃，哼！

杨采妮话音刚落，却无意中引起了茶楼里的黑帮混战。原来他们前排坐着的男人就是被
人追杀的外号叫“金毛铃”的黑社会。

杨采妮和金城武仓惶地逃出了是非之地。

在一个饮料店的窗玻璃前，被失恋弄得垂头丧气的杨采妮 统两 在初恋感觉中的金城武
各自歪着头，看着窗外。玻璃窗看起来象是淡蓝色的雨雾，不太看得清两人的表情。
背景音乐是 用 而略显忧郁的旋律。

金城武的旁白：人家说女人是水做的，其实有些男人也一样。一般人的初恋是在十几岁
，而我呢，可能比较晚熟吧，或者是要求比较高吧。1995年5月30日，我得到了我的初恋
。它就好象是一家店，我不知能停留多久，当然，越久越好。

金城武的父亲在家给金城武洗头。

金父（闽南话）：这么大个人了，整天不洗脚，不洗脸，连头也不洗。一身臭哄哄的。
咦？怎么长出几根金头发了？染头发了，你？

金城武的旁白：人家说爱情可以改变一个人。我发现我越来越帅，越来越有魅力了。连
头发也变成了金色。可能我妈是俄罗斯人吧！可是她是讲台语的，有会讲台语的俄罗斯
女人吗？

电话铃响了。金父接电话，是杨采妮找金城武出去。

金城武和杨采妮坐摩托车在港—九海底隧道飞速行驶。金城武一脸陶醉的笑，杨采妮靠
在他的肩膀上，睡着了。

背景音乐是快节奏的摇滚。

金城武的旁白：1995年6 月22日，意大利的桑普多利亚队来香港打了一场友谊赛。我和
她去了大球场。因为她想看古利特。那天晚上，她非常开心。散场的时候，她一直不肯
走。

散场后的大球场：冷寂，空旷。只剩他们两个人。

杨采妮：都不好玩的。不知道踢来干嘛？人家是金毛怎么跟人家斗啊？你以为世界上真
有奇迹吗？他们真笨。（对着金城武）你知不知道我为什么来这儿？因为我真的以为会
有奇迹出现。JOHNNY好喜欢古利特，我以为会碰到他。其实他怎么会来呢？他明天就结
婚了。你知不知道刚才我为什么那么大动作？因为我想他在电视上可能会看到我的。他
答应过我，他会来的。为什么他不来嘛？

杨采妮痛哭起来，金城武把她搂在怀里，轻拍她的肩膀，安慰她。

金城武的旁白：我发现她还在想念JOHNNY，虽然我心里有点不舒服，可是我是一个很乐
观的人，我听人讲过，任何东西都会过期的。我不知她和JOHNNY的感情什么时候过期，
不过我想，应该很快吧。

金城武一个人在球场，有些落寞。

他的旁白：不知是不是我太过乐观了。过了没多久，我再约她去看球赛，结果她没到。
我一直以为她和JOHNNY的感情会很快过期，可是谁知道，最快过期的，竟然是我。我从
开场等到散场，当球场关灯的时候，我知道她不会来了。我开始失恋了。不会吧？
金城武在一个打烊的快餐店，他倒坐在椅子上，随手翻着杂志。

他的旁白：人家失恋的时候是件痛苦的事情，可是我觉得没什么。那一天以后，我的金
头发就全不见了。就象我的初恋。我开始觉得我以前的所做所为是不负责任的。我不该
随便打开别人的店，说来就来，就不来就不来。因为每一家店，都是有感情的，这个发
现对我的影响很大。我决定改变自己。

一家日本料理店。金城武身着和服在工作。店里客人不多，隐约可以听到日本小调。
黎明走进店来。

黎明（对金城武）：有没有耽误你下班？再拿一个杯子，我请你喝一杯。（点了支烟）
开这么一家店需要多少钱？

金城武给老板齐藤比手语。

齐藤（对黎明）：你有没有一百万？

黎明的旁白：以前我从没想过要开店的。因为我不需要一个落脚的地方。但是现在不同
了。应该为将来打算一下。那晚我和那个老板说得很投机。他还答应我，如果我真的开
店铺，他会过来帮我的。

黎明和齐藤对饮。

齐藤：要不要啤酒？

黎明：好的，再给我一罐。

齐藤：其实你有多少钱？

小店的伙计放起了音乐。是那首《忘记他》。

黎明一愣，他的旁白：我已经很久没去那家酒吧了。因为我不想听我的幸运号码：1818
。但是有些事是躲不过的。我不太喜欢在日本店听流行音乐，之后，我再没去过这家日
本小店。

末班地铁上， 李嘉欣一个人无聊地坐着。表情依旧冷漠。

打烊的日本料理店里。金城武在为齐藤录像。

齐藤（对着录影机镜头）：爸爸，我很好，不用担心。你的生日到了，祝你生日快乐。
妈妈的病好了吗？妹妹是否仍在上学？--------

金城武的旁白：齐藤先生是个家庭观念很重的人，他未做餐馆前，听说他是个导演。所
以每次他有什么事跟家人讲时，他通通都会将它录制下来。我相信，他儿子收到一定很
开心。有时我也想学他，但不知录完后，我寄给谁。我不想结果是寄给自己。
齐藤在沙发上睡着了。金城武放着日本歌曲的CD，对着口型，自己给自己录像。画面传
送到电视上，金城武象个正常人一样在引吭高歌。

金城武的旁白：虽然我不可以象齐藤先生那样。但我可以做得到他儿子那样。

金城武给他父亲录像：父亲工作的样子，炒菜的样子，睡觉的样子------

金城武的旁白：那天晚上，睡到半夜，我发现老爸在偷看那盘录影带，他看得很开心，
一边看一边笑，虽然我对很多东西都很粗心，不过我很清楚得记得，那天是老爸六十岁
生日。也不知他笑什么，不过我知道他很开心。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首 下一篇


《堕落天使》全剧对白 （四）完

 发信人: rooo (罗伦), 信区: Movie
标 题: 《堕落天使》全剧对白 （四）完
发信站: BBS 水木清华站 (Sat Sep 9 14:07:41 2000)

在地下通道。李嘉欣和莫文蔚擦肩而过，起初她们彼此都不在意对方，然后互相看着对
方，疑惑，诧异，最后是充满敌意。

李嘉欣的旁白：跟一个人合作久了，你的习惯或多或少会受他的影响。虽然我很熟悉这
种香水，可是我怎么也不习惯从别的女人身上闻到。
莫文蔚的房间。她穿着黎明的西装。

莫文蔚：这件西装真的很合我身，好象有少许缩水。（嗅了嗅衣袖）其实这香水也不是
很好闻，今天在街上闻到有个女人身上也是这种味道。她说她很想见你。我帮你约了她
。（不停地玩着纸巾）你不会去的哪？不过还是去的好，可以说清楚。当然不去更好。
我想你一定会去的。（把西装丢到黎明的身上）还给你！

黎明在床边，沉默不语。

莫文蔚对着镜子伤感地笑了笑。

雨夜。酒吧。

莫文蔚在外间发呆。黎明和李嘉欣在里间相对无言。

莫文蔚无聊地跑来跑去，不停地吃东西。

莫文蔚（对吧员）：我要一包薯条，不要红的，要黄的。

她吃着薯条，将两腿放肆地放在桌子上，眼睛不时地向里间看看，然后又跑到酒吧外面
看雨。不时地大喊大叫。

莫文蔚的旁白：那天他们里面坐了很久，不知他们说了些什么？雨一直下个不停。我开
始在想，这么大雨，我一个人怎么回家呢？

莫文蔚跑了出去，在雨中夸张地走着，黎明追了出来。

酒吧里，只剩李嘉欣一个人在黑暗里吸烟。

她的旁白：在我最需要一件雨衣的时候，那个人又回到了我的身边。如果每天都下雨，
那该多好。

在莫文蔚住处的楼下。

黎明：我不上去了。

莫文蔚：你不上去，那你送我回来干什么？你让我一个人走回来就行了。我本来就打算
自己走回来的嘛！（生气地）你什么意思？你这么做以为会让我很开心吗？你神经病！
你走！混蛋！

黎明：我们早就说好了的。

莫文蔚：谁跟你说好的？我什么也没说过。我说叫你不要去，你又去？你现在是什么意
思？你当我是傻瓜？你走！（冲上楼去）耍我？有病！！（心有不甘，又冲下来，拿起

黎明的手，疯咬了一口）

黎明（一头雾水）：干什么？

莫文蔚（悲伤地，哭出声来）：我留个纪念行不行？你就算不记得我的样子，也记得我
咬过你。其实我的样子很好认的。我脸上有颗痣。以后你在街上看见脸上有痣的女人走
过来，那可能就是我。（泣不成声）你会不记得吗？

外面雷雨交加。

黎明（用手轻轻地抚摸着莫文蔚的脸）：我会记得。

莫文蔚搂着黎明，埋在他的怀里，哭。

两人拥吻。（熟悉而又伤感的音乐再度响起）只是这一次不是相识的吻，是离别的吻。
黎明的旁白：我记不记得她，其实并不重要。对她来说，不过是一个过程。希望她很快
找到她的终点，一个真正喜欢她的人。其实每个人的一生中都需要一个拍档。不知我几
时才找得到我的？

昏暗的酒吧里。身着红色衣裙的她，显得很柔弱。

李嘉欣：我们还是不是拍档？

黎明的旁白：这个问题，我不知怎么回答。因为每个人对拍档的看法不一样。在工作上
，她是个很好的拍挡。但她不是可以一起生活的人。

黎明：我想，我不会再跟你一起合作。

李嘉欣拿烟的手微微颤抖，鲜红的指甲在黑暗中发出凄艳的光。

李嘉欣：帮我最后一次忙。

黎明的旁白：我也不想让她太失望。我答应帮她最后一次。

李嘉欣在自己的房间。打着电话：我朋友登个广告，头版。

大片大片的浑浊的云穿过拥挤不堪的都市夜空。

在一家餐馆，黎明在喝啤酒。然后他走进了一家赌馆。在卫生间里洗了把脸，斜靠在墙
上呆了一会儿，拔出了枪，冲进了事先指定的房间。结果对方早有防备，混战中，黎明
倒在血泊之中。

黎明的旁白：做这一行最大的好处是不用做决定。谁该死，时间，地点，别人早就决定
好了。我是个很懒的人，我喜欢人家替我安排一切。最近有点不一样，我开始在替自己
决定一些事情。无论是对是错，这个决定都是属于我的。

黑夜的城市，冷冽的风，呼啸而过。

金城武在房间里收拾他父亲的东西。

他的旁白：老人家说拍照拍得多会短命的。我不知是不是真的？有一天晚上老爸说他不
舒服，我送他去了医院。过了没多久，他就死了。这么多年来，因为有他的原因，我一
直觉得我是个小孩子，因为有什么事，他都可以帮我解决。那天晚上我帮他收拾东西的
时候，我第一次觉得我长大了。我不想做大人，我希望老爸一直在我身边。

金城武一边吃冰淇淋，一边看给老爸拍的录影带。

他的旁白：当我离开那家宾馆的时候，我只带了一卷录影带，临走前我看了很多次。我
知道我以后再也没有机会吃到老爸做的牛排，但是味道我会永远记住的。
在理发店，金城武再度遇上长发男。

长发男：又是你，真倒霉！说好不扯头发的。你知道的，我不是不光顾你，我有拒绝过
你吗？你看我今天的照型！老婆回乡下了，你给我点时间，三个小时，我一定回来。不
相信我？我们见过几次了，是老朋友了。两个小时，我说得出做得到的。大家都见过世
面的。

杨采妮（身着空姐制服，很有礼貌地对金城武）：请替我换十元的零钱，谢谢！

金城武帮她换了零钱。在一旁看着杨采妮。

杨采妮（温柔地讲电话）：我已经在你家楼下，快下来接我啊！我等你，BYE，BYE！

金城武的旁白：可能因为今年运气特别不好。老爸死了没多久，齐藤先生又回了日本，
平时没什么积蓄，只能重操旧业——当老板了。可是我这次非常小心。我尽量选择那些
比较坚强的店，不让他们受伤。这家店不锈钢比较多，就没什么问题。还是会碰上以前
的熟人，有些跟以前一样没什么改变，有些人改变了很多。1995年8月29日，我遇见了我
的初恋情人。可是她已经把我忘记。可能是我变得太英俊了吧！

杨采妮跟随一个斯文的男子离开。

金城武的旁白：那天晚上我觉得有点凉。没想到今年冬天，这么快就到了。

在一家小饭馆里。李嘉欣独自在吃东西。

她的旁白：今年的冬天我感觉特别长。虽然每天都吃很多东西，我仍感到冷。我已经习
惯没有拍档的日子。有时我也会跟人合作。我变得比以前更加小心，我不会再去替人铺
床，检查他留下的垃圾。我比以前更相信——最好的拍档是不应该有感情的。
几个人在殴打金城武。李嘉欣无动于衷地吃面。

金城武头破血流地从地上爬起来。

他的旁白：每天，你都会和许多人擦肩而过，他们可能会成为你的朋友或是知己。所以
我从来没有放弃和任何人擦肩而过的机会。有时候搞得自己头破血流，管他呢！开心就
行了。那天晚上，我又看到了那个女人，我知道我可能不会和她成为知己或朋友。因为
我们有太多的机会可以擦肩而过，衣服都擦破了，也没有看到火花。不知道是不是因为
天气的原因，那天晚上，觉得她很亲切。

金城武和李嘉欣紧紧依偎着坐在摩托车上穿越港—九海底隧道。

李嘉欣的旁白：走的时候，我叫他送我回家。我已经很久没有坐过摩托车了，也很久未
试过这么接近一个人了，虽然我知道这条路不是很远。我知道不久我就会下车。可是，
这一分钟，我觉得好暖。

——全剧终——

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首


《春光乍泄》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《春光乍泄》全剧对白 （一）转 rooo | 2000.08.09
2 | 文件 | 《春光乍泄》全剧对白 （二） rooo | 2000.08.09
3 | 文件 | 《春光乍泄》全剧对白 （三）完 rooo | 2000.08.09
返回上一页 回到上一级目录


《春光乍泄》全剧对白 （一）转

 发信人: rooo (罗伦), 信区: Movie
标 题: 《春光乍泄》全剧对白 （一）转
发信站: BBS 水木清华站 (Sat Sep 9 14:11:56 2000)

《春光乍泄》电影对白
粗心整理

阿根廷一家小旅馆内。
躺在床上的张国荣对梁朝伟说道：“黎耀辉，让我们重新开始。”

床上，张和梁在亲热。
画外音是梁朝伟的独白。
何宝荣将“不如重新开始”挂在口边，这话对我很有杀伤力，我和他一起很久了，中间
也分开过，可每次听见他这么说，我总会跟他再走在一起。为了从新开始我们离开香港
，两个走着走着来到了阿根廷。

“请问瀑布怎么去？”
“道路不到瀑布。”
梁朝伟返回路边的轿车。
“说自己晓得看地图，走错路了。”
“走错路用不着死吧？”（躺在车后座的张国荣答道）
梁朝伟发动不着汽车。
“干，买汽车不如坐公车…”
“这废铁还不动呢。”
“你来吧！”
张国荣来到了驾驶座。
“有废铁好过没有。”
“大家也不是富翁。”
“总好过挤三十多个小时公车…”
“旅行就是这样子的。”（梁回答）
“我可没想过是这样子的。”
“麻烦你下去推推车。”
车在阿根廷的道路上飞驰…

梁独白：初到阿根廷，地方也不认识。有一天何宝荣买了一台灯。我觉得好漂亮。两个
人好想寻找灯上的瀑布，很艰难才找到地方名字。想着到过瀑布就好返回香港了，结果
迷了路。

车停在路边，梁朝伟在察看地图，张国荣推开车门走向原野的远处……
“你去哪儿？”梁问道。

梁独白：我一直没弄清楚他那天去了什么地方？我只记得他说一起的日子好闷，不如分
开一下，有机会再从头开始。他的“从头开始”可以有两个意思。
画面上的瀑布确实美丽异常，画外音一首不知名却很动听的曲子……
布宜诺斯艾利斯的一个小酒吧外，随着一辆大客车的来到，梁朝伟扔掉香烟匆匆迎了上
去……

梁独白：在阿根廷不容易找工作，跟他分手后我来到了布宜诺斯艾利斯，在一所探戈酒
吧当接待，每夜也有几个台湾客人。

站在酒吧门口的梁朝伟突然看到张国荣和几个外国男人亲热地从一辆轿车里出来走进酒
吧，张国荣对他视而不见。

酒吧内，一对男女优雅得给客人表演探戈舞，张国荣不时和他的同伴亲热……
酒吧外，梁朝伟在寒风中大口咀嚼三明治……

梁独白：初到阿根廷，我以为这国家好大，再碰见何宝荣，我没想过要跟他从头开始，
我只想返回香港……

张国荣和他的同伴们走出酒吧乘车离去，车没走多远时，张有意无意地回头瞥了一眼寒
风中注视他们离去的梁朝伟。

次日晚上，在酒吧上班的梁朝伟接到一个电话。
“找我干吗？”
梁朝伟在使劲地敲一扇门。
“开门呀，何宝荣！开门哪！”梁愤怒地大叫。
张国荣打开门。
“怎么样，黎耀辉？”
“怎么哪，何宝荣？”梁边喝酒边说。
“进来。”
“我干吗要进来？”
“我有话跟你说。”
“要说这儿说。”
“先进来呀，好重要的。”张把梁一把拉进来。
“有话快点说。”
张不答，开始拥吻梁。
“干吗呀，你？”梁一把推开张。
“讲完，没有哪，走呀。”
“走呀。”梁开始推张。
“别推我，你推我看我揍你。”
“揍我？”张一使劲地把梁推开。
两个人开始掐架。
“你妈的有种就捏死我。”张国荣大叫。
张使劲推开梁，开始大声咳嗽。
“ 街仔！”梁朝伟边使劲踢床边破口大骂。
“我比得上你？”
“晚安晚安请进请进…”
“你妈的怎么不去接客？”张不无嘲讽地说道。
“你理我？”
“我不像你，有鬼佬照顾。”梁气愤地说。
“我干!”张点上一支烟。
“我什么也没有。”
“钱给你花光。”
“我还要回香港呀。”
“没有钱怎么回去？”
“我也不想做呀”梁说完随手拿起一瓶酒喝。
“你后悔了？”

（以下都是梁的对话。）
“我后悔得要死！”
“没见你，我一点也不后悔！”
“现在，我后悔得要死！”
“怎么哪？”
“怎么哪？”
“示威？在奚落我？”
“想告诉我你抖起啰？”
“你抖起了干我鸟事。”
“你叫我来是干吗？”
“你叫我来是干吗？”
“我想你陪我一下。”
“我好想你陪我一下。”
“干！”梁朝伟愤怒地把酒瓶砸向墙壁，然后转身离开。
张国荣蜷缩在床上无声地哭泣。

一日晚上，梁朝伟照例坐在酒吧外喝酒。
一辆轿车过来，张国荣推开车门走了过来，扔给梁一块手表。
“给你。”
“不喜欢就卖掉。”张随即走开。
梁看了一下手中的表，随即扔在地下。
“干！”
过了一会儿，梁把手表捡起，看了看，放在耳朵边听了一下，用衣服擦了一下，放在口
袋里。

又一日晚上，梁朝伟走向了站在酒吧对面的张国荣。
“又怎么哪？”
“可不可以先把表还我？”张国荣好像被人打了一顿。
两个人跳上公车。
“坐后面，后面暗一点。”梁朝伟建议道。
“我现在见不得人吗？”
“你这样子见得人吗？”
“你看见了？我还以为你没看见？只字不提的。”
“原来你见到我给揍了。”张说道。
“要我说什么？揍也给揍了。”
“一场朋友，总可以问候一下吧？”
“给揍了，也因为你？”张说道。

“别赖到我身上…”
“我没要你将表送我。”梁争辩道。
“那你当下把表还我呀。”
“把表还我怎会给揍？”
“你要给多揍一顿？”梁朝伟不耐烦了。
张国荣不吭声了。

过了一会儿，梁朝伟觉得要说点什么。
“要不要我陪你回去？”
“你省着点！”
“净晓得欺负我。”张国荣恨恨地说道。
两个人下了车。
“你家在哪边？”张国荣问道。
“你在这儿等我。”梁朝伟转身离开。
一会儿，梁朝伟返回，递给张国荣一块表。
“还给你。”梁欲离开。
“喂！”
“干吗？”
“给我一口烟。”
梁给张一支烟。
“火？”
梁给张点上火。
“以后别再找我。”梁说完随即走开。
张发了一回呆，等到了一辆公车。

梁朝伟所在的公寓里，房东在接电话。
“辉不在。”
“我不晓得他在哪里？”
房子里，梁朝伟默默地抽烟，扭头看了一眼何宝荣买的那盏漂亮的灯。
张国荣跌跌撞撞地来到了梁朝伟的公寓。
“黎耀辉！”
梁打开门看见了满脸流血的张国荣。
两人随之互相拥住对方。

医院里，双手包扎好的张国荣，看了一眼站着的梁朝伟说道：
“黎耀辉，让我们从头开始。”
梁朝伟不答，默默地坐在张国荣的旁边。
梁朝伟的公寓里。
梁朝伟脱下张国荣的衣服欲洗，看来张国荣的双手严重受伤了。
“这儿不错呀。”
“住了多久？”张国荣问道。
“几个月。”
“怎么住得这么偏？”
“便宜点。”

（以下都是张的对话。）
“也是的。”
“天花板很高，看出去风景也不错。”
“这灯还在？”
“以为早给你抛了。”
“你终于有没有去了瀑布？”
“没有，你呢？”
“没有，等你一起去。”
梁朝伟不答。
“等我复原我们一起去。”
“到时候再算。”
“你今晚睡这边吧。”梁朝伟指着床说道。
“你呢？”
“睡沙发。”
梁朝伟出门去洗张国荣的衣服。
梁发现了张衣服中张的护照，看了一眼，随之装进自己的裤兜里。
扒那牡 帮张国荣掖好被子，随之坐在沙发上注视着已经入睡的张。

早上，张国荣坐在床上注视着还未醒来的梁朝伟。
时间在流逝，梁朝伟似乎心情很好，每天晚上努力的做着自己的那份工作。
梁朝伟做好饭菜，叫醒张国荣。
“何宝荣，吃饭哪。”
“吃饭哪，起身呀。”
梁朝伟在喂张国荣吃饭。
“让我吃一块鸡。”
梁朝伟在帮张国荣擦身。
“我身很脏？”
“医生说不能洗澡嘛。”
“怎么给咬了？”梁朝伟问道。
“你一床都是虱子！”
“下雨总是这样子。”
“晴天拿床罩被单晒晒嘛，咬死人了！”
梁朝伟在给张国荣睡的床喷杀虫药。
“也喷喷那边嘛。”
“自己睡哪边，也喷喷呀。”张国荣建议道。

深夜，张国荣拿起梁朝伟床头的烟盒摇了摇。
“什么？”梁朝伟醒来问道。
“没烟。”
“那边有。”
“妈的抽光啰。”
“下去给你买。”
“不用…，睡觉吧”
梁朝伟还是起身跑去楼下买烟。

正看电视的张国荣，突然起身去和梁朝伟挤一张沙发。
“干吗有床不睡？”
“我喜欢。”
“两个人挤一张沙发？”
“我觉得蛮舒服的。”
“干吗咬我？”
“我饿。”
“你真要睡沙发？”
“干什么？”
“那我到床睡。”
“别说话…睡觉。”
“要不你睡床我睡沙发。”
“别 叨叨的嘛。”
“我睡床。”
梁朝伟起身到床上去睡，张国荣又挤到床上。
“不是那么没人情味吧？”
“都说床太小。”
“怎么小？我睡你上边就不小，这样子一起睡。”
“你决定睡床？”
“真这样子对我？”
梁欲起身，张抱住不放。
“干什么嘛？”梁朝伟问道。
“就这样子，好不好？”
“好，你睡…”
“别动，睡觉…”
“你别搞我？”
“谁搞你？你别搞我。”
“吻一下，睡觉。”
“别碰我的手！痛！”

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
返回上一页 回到目录 回到页首 下一篇


《春光乍泄》全剧对白 （二）

 发信人: rooo (罗伦), 信区: Movie
标 题: 《春光乍泄》全剧对白 （二）
发信站: BBS 水木清华站 (Sat Sep 9 14:14:52 2000)

白天，一个人在家的张国荣把床和沙发摆在一起，兴奋地扑到了上面。
梁朝伟拿了一盒食物回家，看见了床和沙发。
“有什么不妥？”张国荣问道。
梁朝伟又把床和沙发分开。
“警告你，别再耍花样。”
清晨，阿根廷一座桥上，两个人匆匆而行好像在晨练。
“受不了了呀！”梁朝伟嚷嚷道。
“什么受不了？”
“整天困在屋里面不成呀。”张国荣好像不怕冷。
“妈的好冷！”
“明天再来呀。”梁好像真的受不了冷。
“怎么冷？走一下呀。”
“真的好冷！”张国荣承认道。
“怎么办？”
“好哪，回去啰。”
“我干！”
两个人匆匆折返。

张国荣叫醒蒙头睡的梁朝伟。
“黎耀辉，你怎么哪？”
“好辛苦。”梁朝伟有气无力的呻吟道。
“真的好烫！”张探了探梁的额头。
“当然烫…”
“天寒地冷的不睡觉去晨运。”梁抱怨道。
“不晓得你这么弱，行两下就病了。”
“怎么，还可以起床么？”
“起床干嘛？”
“做饭呀，两天没吃东西，饿死哪。”
“你是人不是？”
“要病人起床做饭给你吃。”梁很愤怒。
终究，梁朝伟还是起来裹着毯子给张国荣煮饭。

跑马场。
张国荣兴奋地大喊大叫，梁朝伟似乎无动于衷坐在旁边。
“今天走运啰。”
“票子呢？”梁把票子地给张。
“收钱。”张匆匆地去换钱。
梁朝伟公寓内。
两个人在练习跳舞。
“每次总是忘记这一步。”
“自己先练习一下。”张国荣不满。
梁朝伟试着练习了几下步法，觉得可以了。
“可以哪。”梁招呼张。
“不是吧？”
“试一下…”他们开始继续开始跳，这次果然顺利。
厨房内，两个人跳得很忘情……

酒吧外，梁朝伟看见打过张国荣的那个老外又来到了这个酒吧。
梁朝伟捡起了一个酒瓶，慢慢走进了酒吧。
稍顷，酒瓶破裂声后一声惨叫。
梁朝伟跳下公车慢慢朝家走。
张国荣突然出现吓了梁朝伟一跳，看起来张国荣很高兴。
“这么巧？上街呀？”梁朝伟问道。
“在等你下班，混球。”
“怎么不通知一下？”张国荣继续说道。
“通知什么？”
“旧公司说你没有做也不通知一下。”
“没有什么好讲的。”
“你把他狠狠揍了？”
“不讲嘛。”
“你不讲我睡不着的。”
“睡不着就上街。”
“我睡不着你也睡不着。”
两个人边说边走消失在黑暗中……

一家餐馆的厨房内，梁朝伟在忙碌着，当然其他人也和张一样……
张震出场了，他在洗盘子，洗得似乎悠然自得。
张震独白：单听声音就知道这里是一个厨房，如果你听得仔细一点就可以分得出来，哪
些人在吵架，哪些人在炒菜。有人在讲电话，有人在洗碗 。
梁朝伟在讲电话。
“吃了东西没有？”
“带东西回来给你吃。”
“想吃什么？”
“想吃什么嘛？”
“你买什么吃什么好了。”张国荣电话哪端应道。
“就这样子吧。”张挂断电话。
梁朝伟在剁肉。
张震独白：这个人很喜欢讲电话，听得出来他语气很愉快，对方一定是他喜欢的人。

深夜餐馆打烊了。
厨房内，梁朝伟在煎什么东西，张震在擦厨具。
“其他人已经收工啦，明天再洗。”梁朝伟用国语对张震说。
“反正我没地方去，先弄完。”
“你不是来玩的吗？”
“钱花完了，先赚钱。”
“吃不吃？”梁朝伟指了指锅里的东西。
“不要。”
“免费的。”
“好好好。”
“好不好吃？”
“好吃。”
“你慢慢吃，我先走。”
应该是第二天。
厨房内。
“辉，打麻将吗？”
“你们玩。”
张震在数钱。
“数目不对吗？”梁朝伟问道。
“没有呀，算一下还可以待多久？”
“这边用钱好贵。”张震抱怨道。
梁朝伟在看地图。
“你在看地图呀？去哪里？”张震问道。
“想去瀑布玩一下。”
“好玩呀！”
“你去过？”
“没有呀。”
“没去过又说好玩？”
“正是没有去过才好玩嘛。”
“你一个人去？”张震问道。
“跟朋友。”
“好羡慕你呀，我都不知道能在这待多久？”
“你想去哪儿？”
“不知道呀，能走多远就走多远啦”
“家人不管你吗？”
“我自己出来的，他们也不知道我在哪里？”
“有想着回去吗？”
“不开心才出来的嘛。”
“没有想通以前回去也没什么意思。”
“不跟你讲啦，你玩得开心。”张震又去擦厨具。

忙碌的厨房内。
梁朝伟在讲电话。
“今天好旺，不成，明天吧。”
“星期三看戏半价呀。”
“现在怎么请假？”
“阿辉，赶快帮我拿几只鸡蛋过来！”有人在招呼梁。
“等一下…”梁朝伟放下电话去拿鸡蛋。
“喂！”张震过来拿起电话。
梁朝伟刚好返回，张震不好意思的放下电话走开了。
“喂…同事吧。”
“回来再跟你说。”
“我工作啰，再见。”

梁朝伟公寓内。
梁朝伟关上抽屉，来到床边使劲拍了一下正在睡觉的张国荣 。
“怎么弄醒人？”张不满。
“你翻我东西干吗？”
“我翻你东西干吗？神经病！”
“怎么屉子都乱了？”
“你看我的手一下…”
“怎么翻？用口翻？”张作委屈状。
“再碰我东西我打断你的腿！”
“打呀！有种你打呀！”
“手没有了，我连脚也不要了。”
“神经病！谁要翻你的东西？”
“你再碰我东西就滚”梁朝伟很愤怒。
“是你说的，叫我滚。”
“来帮我穿裤子鞋子…”
“我现在滚，来呀！”
“你滚了睡街上？”梁走出房子。
“我宁愿睡街上。”
“你莫要心痛。”张冲着梁的背影大喊。
“神经病。”
白天一个人在家的张国荣开始翻东西，也不知道在找什么？

梁朝伟公寓内。
两个人坐在一个沙发上，梁朝伟在脱鞋。
“是谁先看上睡的？”张国荣没头没脑一句。
“有没有什么？”
“什么？”梁朝伟应道。
“你晓得我在说什么。”
“什么哪？”
“什么哪？”
“什么什么？”梁不耐烦。
“你管得我？你没跟人睡过？”
“那么以后你别问我我别问你。”

晚上，张国荣从床上下来走到沙发边。
“再搞看我揍你！”梁朝伟举起拳头。
“可以可以。”张退后。
“过那边睡。”
“这些日子火气很大嘛！”
“分明心中有鬼，要不就告诉我…”
“什么嘛？”张躺在床上一个人 嘟囔囔。
梁朝伟愤然起来跳到床上。
“起来！”
“怎么哪？又说要睡觉？”
“你喜欢问问题嘛，要知道我的事情嘛。”
“你跟什么人睡过？”梁反问道。
“是我先问你。”
“你喜欢烦我嘛，我现在问你跟那些人睡过？”
“你真想知？”
“说呀！”
张国荣看了一下钟表。
“喂，现在三点半…”
“我的男朋友多如天上繁星…”
“恐怕明早你上班还在说。”
“横竖我睡不着，慢慢说。”
“我不喜欢说。”
“死 徒肿小！ 梁朝伟开始揍张国荣。
“够哪！够哪！”
“你滚！”梁指着门大叫。
“认真的吗？”
“没空开玩笑！”梁开始拉张国荣。
“别碰我，我自己走。”
“自己走呀！”
“我残废掉还要打得我那么重。”张 嘟囔囔。
“走呀！”梁把张推出门外，锁上门。
梁朝伟坐在床上，自言自语。
“冷死你！”
早晨。
张国荣走到正在刷牙的梁朝伟后面。
“多少遍？说嘛。”
“什么多少遍？”
“你跟他干了多少遍？”
“做得出就认嘛”张国荣没完没了。
“好多遍，满意了吧！”
“还有跟谁呢？下面看更的有没有？”
“我不是你。”说完梁朝伟出门上班去了。

厨房内。
梁朝伟在讲电话。
“我是辉…”
“宝荣先生在不在？”
“好，谢谢。”
同时，家里的何宝荣在桌子旁默默地抽烟。

晚上，下班回家的梁朝伟发现家里空无一人。
从外面归来的张国荣惊醒了趴在那盏台灯前睡觉的梁朝伟。
“黑黑的也不亮灯。”
“去哪儿了？”
“买烟。”
“穿那么整齐去买烟？”
“穿好一点下去逛逛。”

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首 下一篇


《春光乍泄》全剧对白 （三）完

 发信人: rooo (罗伦), 信区: Movie
标 题: 《春光乍泄》全剧对白 （三）完
发信站: BBS 水木清华站 (Sat Sep 9 14:16:42 2000)

第二天晚上，梁朝伟买了很多烟回来。
“那么多烟？”
“路过就买喽，免你半夜跑去买。”
张国荣愤然把梁朝伟码整齐的烟扫落在地。
梁朝伟慢慢地把地上的烟一盒一盒捡起。
张国荣从外面归来。
“到哪儿去了？”
“横竖闲着…，吃宵夜吗？”
“你觉得好闷？”
“你是在想我吵架？我出去一下也不成？”
“那…，你喜欢怎么样都成。”
“你今晚睡这边，那我睡哪边。”张对坐在床上的梁说。
“没有,只是不知道你回不回来睡。”

晚上。
张国荣换衣服出去玩了。
梁朝伟在餐馆内打麻将。
梁独白：有些事情我一直没告诉何宝荣，我并不希望他太快复原，他受伤的日子是我和
他最开心的。
梁朝伟做了一顿比较丰盛的饭菜端了上来，张国荣在换衣服要出门的样子。
“我的护照哪儿去了？”张问道。
“我没拿过。”
“没拿？我怎么找不着？”
“我怎晓得。”
“把护照还我。”
“要护照来干吗？”
“你管的着？”
“我是不会还给你的。”
张国荣愤然夺门而出。

梁朝伟公寓。
张国荣把房子翻的乱七八糟。
“在找什么？”梁朝伟问道。
“你晓得我在找什么？”
“把它拿出来。”无计可施的张对梁大喊。
“你要说多少遍？”
“我是不会还给你的。”
张开始揍梁。
“来呀，打呀！”梁朝伟始终不还手。
“我干！”张国荣推倒梁朝伟，走出门去。

厨房内。
“今天怎么不打麻将？”张震问梁朝伟。
“不想打。”
“你不要去喝一杯？”沉默了一会，张震建议道。
张震把喝醉了酒的梁朝伟扶回了家。

厨房内。
一个女孩热情的邀请张震看电影。
“hi,陪我我看电影。”
“我不看电影，看电影我头痛。”
“神经病。”女孩不悦地离去。
“对，我神经病。”张震苦笑。
“其实她蛮骚的。”张震向梁朝伟搭话。
“你不配她看电影？”
“我不喜欢她的声音。”
“我喜欢女人的声音哦…，很低沉的哪一种，也不一定啦。反正听了以后心跳会很快很
快的。”
“你呢？你喜欢女人的什么声音？”张震问梁。
“无所谓啦，喜欢就好。”

一间热闹的酒吧内。
梁朝伟在抽烟，张震趴在桌子上。
“累了就回去睡。”梁朝伟对张震说。
“我在听哪两个人讲话。”张震指着一张离他们挺远的桌子说。
“那么远也听到？”
“还好了，不过我听不懂他们在讲什么？等一下就会打架了吧。”
话音刚落，那边真的打了起来。
“你的耳朵很厉害啦。”梁朝伟钦佩似地说。
“习惯了吧，我小时候眼睛生病…”
“看不见东西，都用耳朵在听呀。”
“后来花很多钱把眼睛医好。可是习惯就改不掉。”
“有时候我觉得耳朵比眼睛重要。”
“很多东西用耳朵听比用眼睛看好。”
“好像一个人假装开心…”
“可声音就装不了。”
“细心一听就知道了嘛。”
“真的吗？”梁朝伟说道。
“就想你的声音现在就不开心啊。”
“后面的人在说什么？”
“我试一下。”

餐馆边的小巷内。
餐馆打工的人们在踢足球，这次好像是梁朝伟和张震赢了。
张震乐呵呵地在收钱。
“钱都收了？”梁朝伟问道。
“五块。”
“你…两块。”张把钱给梁。
“为什么我两块你三块？”
“好，你三块。”张震笑着说。
梁朝伟在一边听收音机一边抽烟，其他人继续踢。
梁独白：一群人原来小张的声音最大，在午后的小巷踢足球其实很热。不知道为什么，
那年夏天过的好快。

又是那个热闹的酒吧内，张震拿了几瓶酒过来。
“来，干一杯，谢谢你照顾我。”
“攒够钱了？”
两个人喝了一口酒。
“准备去哪儿？”
“慢慢走，去一个叫ＵＳＨＵＡＩＡ的地方。”
“冷冷的，去干吗？”
“听说那边是世界尽头，所以想去看一看嘛。你去过没有？”
“听说哪儿有个灯塔，失恋的人都喜欢去，说把不开心的东西留下。”
“现在还有人那么做？”
“不知道，大概。”
张震拿出个小录音机递给梁朝伟。
“讲几句话。”
“讲什么？”
“你是这边我唯一的朋友呀，留个纪念嘛，我不喜欢拍照。”
“不知道讲什么？”
“随便啦。什么都可以讲，心里面的话就可以啦，不开心也可以讲嘛，我帮你留在世界
尽头。”
“我没有不开心。”
“那就讲开心的。好啦好啦，你自己讲，我去玩了。”
张震步入舞池，梁朝伟拿起录音机遮住脸庞……

卫生间内。
梁朝伟在吐。
“你还好吧？”张震关心地问。
“送你上去？”
“我没事。”
“真的吗？”
“你先走。”
“哪我走啦。”
“你照顾你自己。”两个人握手告别。
“希望有机会再可以见到你。”张震说。
“你闭上眼。”梁说。
“干吗？”
“先闭上眼睛。”
张震闭上眼睛。
“你知道你像一个人？”
“谁呀？”
“盲侠。”
“开玩笑。”张震哑然失笑。
“玩得开心点。”
两个人拥抱在一起。
梁独白：跟他接近得多了，我什么也听不到，只听见自己的心在跳，不知他可有听到？
梁朝伟看着张震离去……

寂寞的梁朝伟在城市中穿行……
梁独白：以前我不到公厕流连，是嫌那儿脏，近来因为贪方便，不时也会去走走。我没
想过会碰上何宝荣，以后我再也没去过。
梁独白：一直以为我跟何宝荣不一样，原来寂寞的时候，所有的人都一样。
梁独白：离开香港前，我从公司拿走一笔钱，父亲介绍的工作，老板跟他是手足。在阿
根廷，我一直在工作，我好想有日将钱还人家，亦好想跟父亲说声对不起。
梁独白：十二月的阿根廷好热。那日我放假，想着写张圣诞咔给父亲，不料越写越长，
在香港我怕跟他讲话，原来有些事我好渴望他知道。我不晓得他读信后会怎么想。我跟
他说，希望他给我机会从头开始。

一个屠宰场内。
梁朝伟在卖力的工作。
梁独白：为了多赚钱，我改到屠房工作。除了工钱高，时间也很适合我，晚上工作白天
睡觉，我又回到香港时间了。
梁独白：有些事情总不断循环，不久何宝荣又来电话，要我将护照还他，我不是不想那
么做，我只不要见他面，我怕再听见他那句老话。
梁独白：最近又失眠了。那早看电视我才发觉，阿根廷跟香港在地球的两面。反转的香
港会是什么样子？
梁朝伟的公寓，房东在接电话。
“阿辉搬走了。”
电话那端的张国荣颓然放下电话。
梁朝伟的那个房子内的桌子上有张国荣的护照。
梁独白：大概多劳多得，我很快够钱回香港了，离开布宜诺斯艾利斯的前一天，我将何
宝荣的护照拿出来，买了辆可靠的二手车，我决定我得去瀑布一次。

梁朝伟原来工作的那个酒吧内。
张国荣和一老外在跳舞。
镜头切换在他和梁朝伟在厨房跳舞的时候……
张国荣来到梁朝伟居住过的公寓，把一切都收拾的整整齐齐，当然包括原来梁朝伟码的
很整齐的那些烟，他似乎在等待什么……
张国荣修好了那盏台灯，台灯上的瀑布依然美丽异常……
张国荣坐在沙发上，紧紧地抱着那条梁朝伟盖过的毯子无声地哭泣……

瀑布。
梁独白：我终于来到瀑布，我突然想起何宝荣，我觉得好难过，我始终认为站在这儿的
应该是一对。

世界尽头的灯塔上。
张震独白：一九九七年一月，我终于来到世界尽头，这里是南美洲南面最后一个灯塔，
再过去就是南极，突然之间我很想回家，虽然我跟他们的距离很远，但那刻我的感觉是
很近的。
张震独白：我答应过阿辉把他不开心留在这里。我不知道他那天晚上讲过什么，可能是
录音机坏了，什么声音都没有，只有两声很奇怪的声音，好像一个人在哭。
还是那间热闹的酒吧。
张震坐在一旁抽烟。
张震独白：在我回台湾之前的一个晚上，因为班机有问题，我又回到布宜诺斯艾利斯，
我很想跟阿辉说声再见，不过没有人知道他去了哪里，我以为会在这里听到他的声音，
可能是音乐实在太吵，我什么都没有听见。
张震独白：离开时天开始亮，台北现在应该是晚上，不知道辽宁街夜市开了没有？

台北，一家旅馆内。
梁独白：在台北起床已经是下午，在一九九七年二月二十日我回到地球这一面，我觉得
自己好象睡了很久。

晚上，辽宁街夜市。
梁朝伟来到了张震家的小吃摊上。
梁朝伟无意中看到了镜框上张震在世界尽头的照片。
梁独白：在返香港之前我在台北住了一个晚上，我到了辽宁街，夜市很热闹，我没见着
小张，只看见他家人，我终于明白他可以开开心心在外边走来走去的原因，他知道自己
有处地方让他回去。我不晓得再见父亲会是怎样，到时候再说吧。
离开时我拿了他一张相片，我不知道哪日会再见小张，但我可以肯定，如果想见的话，
我知道在哪儿可以找到他。
梁朝伟乘坐火车急速穿过光怪陆离的城市，不远处的前面是一个安静的小站。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首


《花样年华》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 花样年华电影对白(1) raku | 2000.09.22
2 | 文件 | 花样年华电影对白(2) raku | 2000.09.22
3 | 文件 | 花样年华电影对白(3) raku | 2000.09.22
4 | 文件 | 花样年华电影对白(4) raku | 2000.09.22
5 | 文件 | 花样年华电影对白(5) raku | 2000.09.22
6 | 文件 | 花样年华电影对白(6) raku | 2000.09.22
返回上一页 回到上一级目录


花样年华电影对白(1)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(1)
发信站: BBS 水木清华站 (Sun Oct 22 19:31:39 2000)

发信人: wave (大海，愿以情为岸), 信区: Film
标 题: 花样年华电影对白(1)
发信站: 华南网木棉站 (Mon Oct 9 20:10:21 2000), 转信
花样年华(In The Mood For Love)
整理:hemmer@neubbs
出品:春光映画 & Paradis Films
制作:泽东电影有限公司
主演:张曼玉 梁朝伟
监制 编剧 导演:王家卫
出品人:陈以靳
制作总监:彭绮华
美术 剪接总监:张叔平
摄影指导:杜可风 李屏宾
原创音乐:Michael Galasso
灯光:黄志明
副导演:萧伟强 江约诚
场记:罗金泉
插曲:Yumeji`s Theme
Aquellos Ojos Verdes
Te Quiero Dijiste
Quizas,Quizas,Quizas
梭罗河畔
花样的年华
双妈会
桑圆寄子
四郎探母
红娘会张生
双双燕
情探
片头:那是一种难堪的相对,她一直羞低着头,给他一个接近的机会,他没有勇气接近
,她掉转身,走了.
一九六二年香港.
孙太太:(上海话)一起吃一起吃不要客气,今早烤子鱼老新鲜格,今早刚刚做起来格
,
那勿要等我了,先吃起来,王妈,去捞点啤酒出来.
王妈:(上海话)好格好格.
苏丽珍:不好意思,打扰你们吃饭了.
孙太太:噢,不要紧,我们到那边坐吧.
苏丽珍:好.
孙太太:诶,怎么这么晚呢?
苏丽珍:是啊,我刚下班就来了.太太怎么称呼啊?
孙太太:叫我孙太太嘛.你呢?
苏丽珍:我先生姓陈.
(两人谈完租房的事情,孙送苏出门)
孙太太:(上海话)诶,侬决定好了,拨子电话我.
苏丽珍:好.
孙太太:阿有拨我电话号码抄勿来?
苏丽珍:我抄下来了.
孙太太:(上海话)个么好格,我先送侬出去.
苏丽珍:不用了.
孙太太:诶,要格,大家上海人嘛.
(周拿着报纸上楼,碰到孙送苏出门)
孙太太:个么就个能决定了啊.
苏丽珍:谢谢你了,我先走了.byebye.
孙太太:好好好,慢慢叫走啊.
周慕云::请问这里有房间租吗?
孙太太:啊呀,真对不起,房间刚刚租给那位太太了.
周慕云::哦,谢谢.(准备离开)
孙太太(叫住周):诶,你们几个人住啊?
周慕云::我跟我太太两个.
孙太太:哦...要不到隔壁试试看吧.
周慕云::隔壁有房间吗?
孙太太:是啊,隔壁顾先生的儿子刚结婚,搬了出去,那间房子也想租出去.
周慕云::噢,麻烦你了.
孙太太:不用客气,你去问一问吧.
周慕云::噢,谢谢.(走到隔壁顾先生门口按门领)
(苏家与周家于同一天搬家,场面混乱)
周慕云::小心点,把它靠在墙上.
搬家工人:哎,小心点.
周慕云::慢点慢点.那个柜子放在旁边好了.
苏丽珍:慢慢来,小心啊,别碰了人家东西啊.
搬家工人:行了行了.
苏丽珍:哎哎,别压那个收音机,小心点.
邻居:周先生,你们两个人那么多的东西啊?
周慕云::哎,这个柜子不是我的啊.
搬家工人:又错了啊.
周慕云:是不是隔壁的?
搬家工人:好,往后退往后退.
苏丽珍:这些鞋不是我的,是不是拿错了?噢,可能是隔壁的,你拿过去吧.啊,怎么样
孙太太:(上海话)哎呀,那能嘎巧啊,搬场啊碰了一道了.
苏丽珍:是啊.
孙太太:(上海话)诶,那能没看到侬先生了?
苏丽珍:噢,公司派他出门办点事,下个礼拜才回来.
孙太太:(上海话)个么侬应该等依回来再搬的吗.
苏丽珍:放进去.
孙太太:(上海话)搬场交关吃力啊,侬一嘎头那能来塞?
苏丽珍:没关系.
孙太太:叫王妈帮忙.
苏丽珍:别客气了孙太太,我自己能行的.
孙先生:那能回事地啊?
孙太太:诶,来了来了.
苏丽珍:你忙你的.哎,小心那镜子啊.
孙太太:陈太太,侬慢慢叫弄啊...诶侬那能嘎晚来啊?
周慕云::这些书不是我的.
搬家工人:又不是啊?
周慕云:没关系,先放这吧.
搬家工人:好好.
苏丽珍:小心点啊,不要碰到镜子.
周慕云:这些杂志是不是你的?
苏丽珍:噢,是啊,我先生的.
周慕云:你先生懂日文?
苏丽珍:一点点,他老板是日本人.
周慕云:没请教怎么称呼呢.
苏丽珍:我先生姓陈.
周慕云:我姓周,我先回去了.
苏丽珍:谢谢你啊,周先生.
周慕云:不客气.

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
返回上一页 回到目录 回到页首 下一篇


花样年华电影对白(6)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 花样年华电影对白(6)
发信站: BBS 水木清华站 (Sun Oct 22 19:48:11 2000)

(一九六三年,新加坡.周的住所)
周的房东:周先生不在,他上班去了,有话要转达吗?..哦,不用谢,byebye.
周慕云:是不是有人进了我房间?
房东:没有啊
周慕云:没有?我丢了东西了.
房东:丢了什么啊?
(周与阿炳在餐馆吃饭)
周慕云:我问你,从前有一些人,如果心里有了秘密,但又不想让别人知道,你知不知
道他们会怎么做?
阿炳:我怎么知道?
周慕云:他们会跑到山上,找一棵树,在树上挖一个洞,然后把秘密全说进去,再用泥
巴把洞封上,那秘密就会永远留在那棵树里,没有人会知道.
阿炳:那么辛苦?找一个女人发泄不是更好?
周慕云:谁都象你一样?
阿炳:说的是啊,象我这种人,是个直肠子,哪有心事啊?你就不同,什么事都往心里搁
...说来听听?
周慕云:我哪有心事?
阿炳:别骗我了...一场朋友...我不会跟别人说的.
(周的家,苏在里面寻找周的感觉)
(周的报社)
职员:你好,星洲日报...请等一等...慕云哥电话.
周慕云:谢谢...喂......喂?
(另一端,苏慢慢放下电话)
(一九六六年,香港)
王妈:仨柠啊?
苏丽珍:王妈,是我啊.
王妈:唉呦,陈太太,长久没见了.
孙太太:王妈,仨柠啊?
苏丽珍:孙太太.
孙太太:啊呀,侬那能会来各拉?啊...
苏丽珍:是啊,很久没过来看你了,今天刚好经过这里,特地把船票带给你.
孙太太:哦哦哦...
苏丽珍:买给你吃的.
孙太太:上来坐坐嘛好了,啊要噶客气,还要侬破费...侬看呀,乱是乱的来...
苏丽珍:还在收拾啊?
孙太太:是各呀,已经理了几夜天了,么子嘛实在多,诶,各点么子嘛,勿舍得拐忒..哎
呀,连坐各地方啊没,唉...到各得坐一歇.
苏丽珍:哦,好.
孙太太:王妈...
王妈:陈太太,吃茶.
苏丽珍:谢谢你,王妈.
王妈:侬不要走,来嗨各得吃夜饭,我去买小菜.
苏丽珍:不行啊,我今天晚上还得回公司.
孙太太:哎呀,侬那能噶着急拉?
王妈:唉,吃一点嘛,侬勿吃太太要勿欢喜各...太太哦?
孙太太:诶...侬帮我倒杯茶来.
王妈:哦.
孙太太:陈先生哪能了?
苏丽珍:挺好的,谢谢你...打算去多久?
孙太太:诶呀,我啊勿晓得,假使住的惯呢,我可能不转来了.
苏丽珍:为什么?
孙太太:我女儿啊，刚香港太乱,我一噶头住来嗨此地吗,伊勿放心.个么我实在是不
大舍得离开香港各,不过现在自从顾先生搬出字以后啊,搓麻将啊,搭子啊没,
想想呢,还是到到美国去,帮女儿领小人去算了.
苏丽珍:这房子怎么办?
孙太太:正来嗨伤脑筋嘛...卖出去呢,真不舍得,想想还是租倍拧家.
苏丽珍:打算租多少钱啊?
孙太太:诶,侬有意思租哇拉?租被侬嘛我真是放心各,我便宜点租被侬拉. 苏丽珍:我想想.
王妈:太太,喝茶.
孙太太:好的.
苏丽珍:对了,现在隔壁是谁?
孙太太:嗨呀,我啊勿晓得,现在啊,隔壁邻居大家啊不来往,那能向以前年纪呢,顾先
生顾太太来嗨的晨况,大家真是闹忙的..象自家宁一样各..唉...想起来啊开
心,侬刚是哇?
苏丽珍:是啊.
孙太太:过来坐一歇.
房客:你找哪一位啊?
周慕云:请问顾先生在不在?
房客:顾先生啊...搬了很久喽.
周慕云:你知道他搬哪去了么?
房客:你跟他很熟的吗?
周慕云:以前我住在这里...孙太太还住在隔壁吧?
房客:也搬了...现在这么乱,能够跑还不跑么?
周慕云:那现在隔壁住的什么人?
房客:我不太清楚诶...好象是一个女人和一个小孩子,小孩子长的满可爱的...他菲
律宾的地址我找不着,只有他儿子的电话.
房客:不好意思诶...我怎么可以收你礼物呢?你拿回去吧.
周慕云:一点点小意思嘛,你不要客气.
房客:哎..好好
周慕云:收下吧.
房客:谢谢了.
周慕云:不客气.再见.
房客,再见,慢慢走,再见.
字幕:那个时代已过去,属于那个时代的一切都不存在了.
苏丽珍:庸生,可以走了吗?
庸生:可以了
苏丽珍:快点吧...byebye
陈先生:byebye
(一九六六年,柬埔寨)
旁述:(法语)柬埔寨首都机场上,皇室人员上前迎接戴高乐将军,公路上列队欢迎,人
潮达二十万人,写下了该国前所未有的一页.
柬埔寨的一座寺庙.
周慕云向一根柱子上的洞里倾诉着自己的秘密.
字幕:那些消逝了的岁月,仿佛隔着一块,积着灰尘的玻璃,看的到,抓不着.他一直在
怀念着过去的一切;如果他能冲破那块积着灰尘的玻璃,他会走回早已消逝的岁
月.
The End.

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首


《阿甘正传》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《 Forrest Gump 》部分台词 Roman | 1997.09.07
返回上一页 回到上一级目录


《 Forrest Gump 》部分台词（一）

 发信人: bensontao (笨笨), 信区: MovieTV
标 题: 《 Forrest Gump 》部分台词（一）
发信站: BBS 水木清华站 (Wed Jul 16 21:14:22 1997)

Movie Quotes for
Forrest Gump (1994)

Forrest Gump: Mama says they was magic shoes. They could take me anywhere.

Forrest Gump: Lieutenant Dan, what are you doing here?
Lieutenant Dan: I'm here to try out my sea legs.
Forrest Gump: But you ain't got no legs, Lieutenant Dan.

Jenny: Do you think I could fly off this bridge, Forrest?
Forrest: What do you mean , Jenny?
Jenny: Nothing.

Forrest: Mama always said life was like a box of chocolates, never know what
you're gonna get.

Drill Sergeant: Gump! Why did you put that weapon together so quickly, Gump?
Forrest Gump: You told me to, Drill Sergeant.

Bubba: Anyway, like I was sayin', shrimp is the fruit of the sea. You can
barbecue it, boil it, broil it, bake it, sautee it. Dey's uh, shrimp-kabobs,
shrimp creole, shrimp gumbo. Pan fried, deep fried, stir-fried. There's
pineapple shrimp, lemon shrimp, coconut shrimp, pepper shrimp, shrimp soup,
shrimp stew, shrimp salad, shrimp and potatoes, shrimp burger, shrimp sandwich.
That- that's about it.

Lt. Dan Taylor: Have you found Jesus yet Gump?
Forrest: I didn't know I was supposed to be looking for him sir.

Bubba: Have you ever been on a real shrimping boat?
Forrest: No, but I've been on a real big boat.

Forrest Gump: Now you wouldn't believe me if I told you, but I could run like
the wind blows. From that day on, if I was ever going somewhere, I was running!!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.sjtu.edu.cn]
发信人: bensontao (笨笨), 信区: MovieTV
标 题: 《 Forrest Gump 》部分台词（二）
发信站: BBS 水木清华站 (Wed Jul 16 21:17:22 1997)

[Repeated line]
Forrest Gump: Stupid is as stupid does.

Forrest's Mother: Life is like a box of chocolates, Forrest. You never know
what you're gonna get.

Forrest Gump: Sometimes, there just aren't enough rocks.

Drill Sergeant: Gump! What's your sole purpose in this army?
Forrest Gump: To do whatever you tell me, drill sergeant!
Drill Sergeant: God damn it, Gump! You're a god damn genius! This is the most
outstanding answer I have ever heard. You must have a goddamn I.Q. of 160. You
are goddamn gifted, Private Gump.

Fat Man at Bench: It was a bullet, wasn't it?
Forrest Gump: A bullet?
Fat Man at Bench: That jumped up and bit you.
Forrest Gump: Oh, yes sir. Bit me right in the buttocks. They said it was a
million dollar wound, but the army must keep that money 'cause I still haven't
seen a nickel of that million dollars.

Forrest Gump: I'm sorry I had to fight in the middle of your Black Panther
party.

Bubba Blue: My given name is Benjamin Buford Blue, but people call me Bubba.
Just like one of them ol' redneck boys. Can you believe that?
Forrest Gump: My name's Forrest Gump. People call me Forrest Gump.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.sjtu.edu.cn]
上一篇 返回上一页 回到目录 回到页首


《泰坦尼克号》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | movie quotes in Titanic catty | 1998.03.16
2 | 文件 | Titanic Script Rewritten (FWD) catty | 1998.07.07
返回上一页 回到上一级目录


movie quotes in Titanic

 发信人: ding (丁丁★夏令时喽), 信区: MovieTV
标 题: movie quotes in Titanic
发信站: BBS 水木清华站 (Tue Apr 14 01:34:23 1998)

Movie Quotes for
Titanic (1997)

[Rose shows Jack her engagement ring.]
Jack: My God! You would've gone straight to the bottom.

[Trying to stop Rose from commiting suicide by jumping from the ship.]
Jack: I'm not looking forward to jumping in after you. But like I said, I don't see a choice. I
guess I'm kinda hoping you'll come back over the rail and get me off the hook here.
Rose: You're crazy!
Jack: That's what everybody says, but with all due respect miss, I'm not the one hanging off the
back of a ship here.

Rose: It doesn't look any bigger than the Mauritania.
Cal: You can be blas?nbsp;about some things, Rose, but not about Titanic. It's over a hundered feet
longer than the Mauritania and far more luxurious.

Jack Dawson: I love waking up in the morning not knowing where I'm gonna go or who I'm
gonna meet. Just the other night I was sleeping under a bridge, and now here I am, on the
grandest ship in the world, having champagne with you fine people.

Rose: The last thing I need is another picture of me looking like a porcelain doll.

Jack: I'm the king of the world!

[Upon boarding the ship with Fabrizio.]
Jack: We are the luckiest sons of bitches in the world, you know that?

Ismay: So you've not lit the last four boilers then?
Smith: No, I do not see the need. We are making excellent time.
Ismay: The press knows the size of Titanic, now I want them to marvel at her speed, too. We
must give them something new to print. And the maiden voyage of Titanic must make headlines!

Ruth: So this is the ship they say is unsinkable.
Cal: It is unsinkable. God himself couldn抰 sink this ship.

Rose: Teach me to ride like a man.
Jack: And chew tobacco like a man.
Rose: And spit like a man!
Jack: What, they didn't teach you that in finishing school?

Cal: Where are you going? To him? To be a whore to a gutter rat?
Rose: I'd rather be his whore than your wife

Jack: This is crazy.
Rose: I know. It doesn't make any sense. That's why I trust it.

[As Jack sketches her in the nude]
Rose: I believe you are blushing, Mr. Big Artiste. I can't imagine Monsieur Monet blushing.
Jack: He does landscapes.

Molly Brown: Who came up with the name Titanic? Was it you, Bruce?
Ismay: Yes, actually. I wanted to convey sheer size, and size means stability, luxury, and above
all, strength.
Rose: Do you know of Dr. Freud, Mr. Ismay? His ideas of the male preoccupation with size
might be of particular interest to you.

Ruth DeWitt Bukater: Tell us of the accommodations in steerage, Mr. Dawson. I hear they're
quite good on this ship.
Jack: The best I've seen, ma'am. Hardly any rats.

Jack: I don't know about you, but I intend to write a strongly worded letter to the White Star
Line about all this.

Jack: Wait, just let me try and get this out. Rose you're... [pause] I'm not an idiot. I know how
the world works. I've got ten bucks in my pocket and nothing to offer you, and I know that. But
I'm too involved now. You jump, I jump, remember? I can't turn away until I know you'll be
alright.
Rose: Well, I'll be fine. Really.
Jack: Really? They've got you trapped Rose and if you're gonna die if you don't break free.
Maybe not right away because you're strong, but soon, that fire that I love so much about you
Rose, that fire's going to burn out.
Rose: It's not up to you to save me Jack.
Jack: I know, only you can do that.

[Upon being offered a lifebelt.]
Benjamin Guggenheim: No thank you. We are dressed in our best and are prepared to go
down as gentlemen.

Jack Dawson: You're going to die an old lady, warm in her bed, not here, not this night.

Tommy Ryan: Music to drown by. Now I know I'm in first class.

Andrews: The pumps will buy you time, but minutes only. From this moment, no matter what we
do, Titanic will founder.
Ismay: But this ship can't sink!
Andrews: She is made of iron, sir. I assure you, she can. And she *will*. It is a mathematical
certainty.

Tommy: That's typical. First class dogs come down here to take a shit.
Jack: That's so we know where we rank in the scheme of things.
Tommy: Like we could forget.

Ruth: Will the lifeboats be seated according to class? I hope they aren't too crowded.
Rose: Oh mother, shut up! Don't you understand? The water is freezing and there aren't enough
boats. Not enough by half. Half the people on this ship are going to die.
Caledon: Not the better half.
Molly Brown: Come on Ruth, first-class seats are right up here.
Caledon: You know, it's a pity I didn't keep that drawing. It'll be worth a lot more by morning.
Rose: You unimaginable bastard!

Cal: You're a good liar.
Jack: Almost as good as you.

Old Rose: I saw my life as if I had already lived it. An endless parade of parties and cotillions,
yachts and polo matches. Always the same narrow people, the same mindless chatter. I felt like I
was standing at a great precipice, with no one to pull me back, no one who cared... or even
noticed.

[Looking at a salvaged hand mirror.]
Old Rose: This was mine. How extraordinary! And it looks the same as when I last used it.
...The reflection's changed a bit.

Old Rose: It's been 84 years, and I can still smell the fresh paint. The china had never been
used. The sheets had never been slept in. Titanic was called the Ship of Dreams, and it was. It
really was.

Old Rose: Afterward, the seven hundred people in the boats had nothing to do but wait: wait to
die, wait to live, wait for an absolution which would never come.

Old Rose: A woman's heart is a deep ocean of secrets. But now you all know there was a man
named Jack Dawson, and that he saved me, in every way that a person can be saved.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.197.64.9]
返回上一页 回到目录 回到页首 下一篇


Titanic Script Rewritten (FWD)

 发信人: Nostalgia (【二八二四七一】), 信区: MovieTV
标 题: Titanic Script Rewritten (FWD)
发信站: BBS 水木清华站 (Wed Apr 29 04:14:14 1998)

Subject: Titanic Script Rewritten

(Scene 1)

KATE WINSLET: Why, this is a fancy boat, isn't it?

KATE'S WEASELLY FIANCE: Yes it certainly is. Here is the art you asked
for. It is by an artist named "Picasso." I am
certain he will amount to nothing.

KATE: Ha ha ha. That is very funny to our '90s
audience, because of course Picasso later
amounted to quite a bit, after this boat sank.

LEONARDO DICAPRIO: Hello, I'm Leonardo DiCaprio. Perhaps you have
seen the many Internet sites dedicated to the
worship of me. You are very pretty.

KATE: Thank you. So are you.

LEONARDO: I know. Prettier than you, in fact. I am going
to put on my "brooding" face now, to ensure that
women will keep coming back again and again to
see this movie. Later, my white shirt will be
soaking wet.

KATE: While you're doing that, I will concentrate on
standing here and looking pretty, to keep the
men in the audience interested until the boat
sinks and people start dying.

WEASELLY FIANCE: Excuse me. I do not like you, Leonardo, even
though you saved my fiancee's life. I am going
to sneer at you and treat you like dirt because
you're poor, and then I'll probably be
physically abusive to my fiancee, and then, just
to make sure the audience really hates me, and
to make sure my character is entirely
one-dimensional, perhaps I'll throw an elderly
person into the water.

AUDIENCE: Boo! We hate you! Even though all real people
have at least a few admirable qualities, we have
not been shown any of yours, and plus, you're
trying to come between Leonardo and Kate, and so
therefore we hate you! Boo! (Even though
technically it is Leonardo who is coming between
you and Kate. But Leonardo is handsomer than
you, even though he is only 13, so we are on his
side. Boo!)

(Scene 2)

LEONARDO: I'm glad we snuck away like this so that you
could cheat on your fiance.

KATE: So am I. Even though I am engaged to him and
have made a commitment to marry him, that is no
reason why you and I cannot climb into the
backseat of a car and steam up the windows
together. The fact that I am the heroine of the
movie will no doubt help the cattle-like
audience forgive me of this, though they would
probably be VERY angry indeed if my fiance were
to do the same thing to me.

AUDIENCE: Darn straight we would! Moo! We mean, Boo!

LEONARDO: I agree. First I would like to draw you, though,
so of course you will have to take off all your
clothes.

KATE: But can a movie with five minutes of continuous
nudity be at all successful in, say, Provo,
Utah, where the audiences might not stand for
that sort of thing?

LEONARDO: I would be willing to bet that for the first
three weeks the film is in release, every single
showing at Wynnsong Theater in Provo will sell
out.

NARRATOR: According to Wynnsong manager Matt Palmer, that
is exactly what happened.

KATE: All right, then. (sound of clothes hitting the
floor)

(Scene 3)

FIRST MATE: Captain, we're about to hit an iceberg.

CAPTAIN: Great, I could use some ice for my drink.
(sound of drinking)

ICEBERG: (hits boat)

FIRST MATE: That can't be good.

CAPTAIN: Bottoms up!

AUDIENCE: (silence)

FIRST MATE: That was irony, you fools.

AUDIENCE: Baa! Moo! Where's Leonardo?

(Scene 4)

LEONARDO: I have been informed that this boat is sinking.

KATE: That is terrible.

LEONARDO: Would you like to engage in some more
immoral-but-justified behavior?

KATE: Certainly.

WEASELLY FIANCE: Excuse me, I --

AUDIENCE: Boo! Boo!

WEASELLY FIANCE: (aside) I'm getting the raw end of the deal
here. (to Leonardo) Listen, Leonardo, to cement
my morally-dubious-yet-somehow-less-annoying-
than-you personality, I am going to handcuff you
to this pipe, here in a room that will soon be
filling with water, due to the fact that we are
sinking, which I believe has been mentioned
previously.

LEONARDO: Why don't you just shoot me?

WEASELLY FIANCE: Because then you wouldn't be able to escape and
save Kate from me. Of course, you're going to
die anyway--

AUDIENCE: Don't spoil it for us! Boo!

LEONARDO: He's right, though. I am doomed.

AUDIENCE: Aww, look how cute he is when he's doomed.

WEASELLY FIANCE: I hate you people.

(Scene 5)

150-YEAR-OLD KATE: And that's when Leonardo rescued me from my evil
fiance and helped me float on a board in the
water. Of course, if it hadn't been for having
to rescue HIM, I could have gotten on an actual
lifeboat, and not frozen my legs nearly off.
Anyway, he's pretty much dead now, and I'm well
over a thousand years old, and who's making my
supper? I need a bath. Turn down that Enya
music, it's making my ears hurt. You kids
today, with your loud music. Why, when I was --
hey! Don't you walk away from me, Mr.
Snooty-Patootie! I'd turn you over my knee, if
I had one. I'll beat you in the head with this
huge diamond! Come back here!

(Fade to black; roll credits; play annoying Celine Dion song.)

MMMOooooooo moooo great mooooooooviiieeeee.!! take my money let me see
it again.!!! mooooooo.!!!!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


《神龙教》对白

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《神龙教》经典对白（一） rooo | 2000.07.17
2 | 文件 | 《神龙教》经典对白（二） rooo | 2000.07.17
返回上一页 回到上一级目录


《神龙教》经典对白（一）

 发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: 《神龙教》经典对白（一）
发信站: BBS 水木清华站 (Sun Jan 16 13:04:40 2000)

神龙教(1)
龟 奴：楼上楼下的姑娘们见客了...
多 隆：混蛋那混蛋!
韦小宝：臭鸡蛋那臭鸡蛋!
多 隆: 王八蛋那王八蛋!
韦小宝：王八蛋那王八蛋!
多 隆: 王八蛋那王八蛋!
韦小宝：王八蛋那王八蛋!
多 隆: 你输了,你是王八蛋!
韦小宝：你敢骂我是王八蛋,说我和我老姐是王八生的,你敢污蔑上司,我要罚你
十万两银子.
韦春花：老弟呀,多大人是无意的.
多 隆：是啊!
韦春花：你原谅他.
多 隆: 我是无意的.
韦小宝：噢?你这么袒护他,难道你们有一腿... ...?
韦春花：哎呀,瞧你这么说
多 隆: 没有啊?
韦春花：那怎么可能呢?
多 隆：我们是清白的!
韦春花：我们之间很纯洁的.纯洁的不得了呀!
多 隆：是呀,我们是清白的!
韦小宝：哈哈哈哈哈... ...我看你们才是王八蛋呢!我讨厌看到你们,我要去
嘘嘘.
韦小宝：嘿嘿嘿...啊....!
（两个黑衣人将韦小宝拉入一间空房）
阿 珂:不准吭声,韦小宝那个狗贼是不是在隔壁房间?
韦小宝：啊是,啊不不不,不是.
阿 珂：到底是还是不是?
韦小宝：韦小宝跟你们有什么过节呀?
阿 珂：他这个狗贼,助纣为虐,天下人个个得而诛之.
韦小宝：哎呀,老天有眼,我忍辱偷生这么多年,终于等到了这一天.多谢!
阿 珂：你是...
韦小宝：我全家人都是被他害死的!我还被逼做了他的兔宝宝呢!啊!这个狗贼,
人人得而诛之!你们快点杀了他,我准备放鞭炮去!
阿 珂：等一下,你带我们去!
韦小宝：啊?这当然了,我先捡一下墨镜!
（三人出了房间）
韦小宝：啊,这边请!
（三人来到刚才的房间,多隆和韦春花在床上Happy）
韦春花：啊呀,老弟呀,我们是清白的!
多 隆：我们是清白的!
韦小宝：你这个王八蛋,不要吵!
多 隆：王八蛋那王八蛋!王八蛋那王八蛋!这下我是王八蛋了!
韦小宝：怎么你还想抵赖呀,我现在恨不得切你的肉,扒你的皮,啃你的骨!
(韦小宝趁机退出房间,两个黑衣人上去杀多隆)
--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]
返回上一页 回到目录 回到页首 下一篇


《神龙教》经典对白（二）

 发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: 《神龙教》经典对白（二）
发信站: BBS 水木清华站 (Sun Jan 16 13:05:54 2000)

神龙教（2）

（多隆跑出房间,正碰上韦小宝）
韦小宝：干嘛这么慌慌张张的?稳着点!
多 隆：多隆,幸好我带了大队人马来!
韦小宝：当然了,你仇家这么多!
（众侍卫和阿珂打在一处,慌乱中阿珂被利剑削去了帽子,露出长发）
韦小宝：哇噻,是个女的!哎呀,这个妞好正点哪!哎,不错嘛!
多 隆：卑职明白,卑职明白!
韦小宝：住手,全部住手!
阿 珂：你还不快走,你会没命的.
韦小宝：你放心,刚才我不知道你们真的是反清志士,到了现在这个地步,我没办法
不表达我真正的身份.其实我就是射雕英雄的传人,东方不败的师傅,西方 －－
－失败!
众侍卫: 啊?西方失败!
多 隆：啊?你就是专门主持正义的西方失败呀!你不要乱动呀,你乱动我就先杀这两个女
的!等一下,把毒酒拿给他喝!
侍 卫: 啊?毒酒?
韦小宝：哎呀,就是那壶!
侍卫如梦方醒,拿过酒壶
韦小宝：什么,你...?
阿 珂：啊!不能喝!
多 隆：嘿嘿!不喝,他一喝之后就会迷失本性,如果在半个时辰之内没有女人陪他
上床,他立刻就会化为血水了!
韦小宝：啊!!!
阿 南:不要喝!不要喝呀!
（韦小宝拿过酒壶）
韦小宝：我不能连累你们(一口将酒喝完)我已经喝了,你快放了她们!
多 隆：哈哈哈哈哈,好,我们走!
众侍卫:是!
韦小宝：哼,狗杂碎!啊,啊... ...
（韦小宝毒药发作,倒在阿珂身上）
阿 珂：你怎么了?
韦小宝：我毒发,啊,你救我!
阿 珂：怎么救?
韦小宝：不行,一定要有个年轻女子陪我上床才能够解毒,不行,不行... ...
阿 珂：如果我们两个跟西方大侠你...,那就可以救你了?
韦小宝：我心领了,我不能这么做!谢谢,你们快走!
阿 珂：侠士舍身相救,阿珂和阿南永感大德,你死了以后,我们会多烧点东西给你.
（ 二人转身欲走,被韦小宝拉住）
韦小宝：哎哎哎,这么不讲义气,眼睁睁的看着我死呀?
--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]
上一篇 返回上一页 回到目录 回到页首


大家多翻译几个版本吧

 发信人: Nullgate (空门=>OSS{Perl}->道士), 信区: Movie
标 题: 大家多翻译几个版本吧
发信站: BBS 水木清华站 (Tue Jul 25 15:23:17 2000)

    曾经有一份真诚的爱情放在我面前，我没有珍惜，等我失去的时候我才后悔莫及，
人世间最痛苦的事莫过于此。你的剑在我的咽喉上割下去吧！不用再犹豫了！如果上天
能够给我一个再来一次的机会，我会对那个女孩子说三个字：我爱你。如果非要在这份
爱上加上一个期限，我希望是……一万年！
    かつて、純潔な愛が俺の前に置いていたが、大切にしていなかった。あの愛を失
った時、どんなに後悔したか、分かってきた！世の中に一番つらいことは、これしか
ないと思う。お前の剣が、俺の喉から切ってくれよ！もう猶予しないぞ！もし、神様
から、もう一度やらせる機会がくれれば、俺は、あの女の子にそう言うのが決まって
いる――愛してる！もし、この愛に期限を付けなければならなかったら、俺の希望は
：一万年だ！
    Once upon a time there was a sincere love before me which I didn't cheri
sh, then I regret very much when I lost it, and it's the most anguished thin
g in this world. Cut my throat with your sword! Don't hesitate any more! If
the Lord give me a chance to resume, I will tell the girl three words: I lov
e you. Had this love been deserved to be restrained with a time limit, I hop
e that it should be ten thousand.

--
“请你驯服我吧！”他(狐狸)说。
“我是很愿意的。”小王子回答道，“可我的时间不多了。我还要去寻找朋
友，还有许多事物要了解。”
“只有被驯服了的事物，才会被了解。”狐狸说，“人不会再有时间去了解
任何东西的。他们总是到商人那里去购买现成的东西。因为世界上还没有购买朋
友的商店，所以人也就没有朋友。如果你想要一个朋友，那就驯服我吧！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.160]
返回上一页 回到目录 回到页首 下一篇


"Romeo and Juliet"莎翁原著片段

 发信人: dabadee (论文~食堂的饭~电影~这就是生活), 信区: Movie
标 题: "Romeo and Juliet"莎翁原著片段
发信站: BBS 水木清华站 (Thu Aug 24 08:57:20 2000)

他们相识:

Romeo If I profane with my unworthiest hand
This holy shrine,the gentle sin is this:
My lips,two blushing pilgrims,ready stand
To smooth that rough touch with a tender kiss.

Juliet Good pilgrim,you do wrong your hand too much,
Which mannerly devotion shows in this;
For saints have hands that pilgrims' hands do touch,
And palm to palm is holy palmer's kiss.

Romeo Have not saints lips,and holy palmers too?

Juliet Ay,pilgrim,lips that they must use in prayer.

Romeo O then,dear saint,let lips do what hands do!
They pray:grant thou,lest faith turn to despair.

Juliet Saints do not move,though grant for prayers' sake.

Romeo Then move not,while my prayers' effect I take.
[He kisses her
Thus from my lips,by thine, my sin is purg'd.

Juliet Then have my lips the sin that they have took.

Romeo Sin from my lips?O trespass sweetly urg'd!
Give me my sin again.

Juliet You kiss by the book.

Juliet的阳台下,他们......:

Romeo He jests at scars, that never felt a wound.
[Juliet appears above at a window
But, soft! What light through yonder window breaks?
It is the east, and Juliet is the sun!
Arise, fair sun, and kill the envious moon,
Who is already sick and pale with grief,
That thou her maid art far more fair than she.
Be not her maid,since she is envious;
Her vestal livery is but sick and green,
And none but fools do wear it; cast it off.
It is my lady. O, it is my love!
O that she knew she were!
She speaks, yet she says nothing: what of that?
Her eye discourses; I will answer it.
I am too bold,'tis not to me she speaks:
Two of the fairest stars in all the heaven,
Having some business,do entreat her eyes
To twinkle in their spheres till they return.
What if her eyes were there,they in her head?
The brightness of her cheek would shame those stars
As daylight doth a lamp.Her eyes in heaven
Would through the airy region stream so bright
That birds would sing and think it were not night
See how she leans her cheek upon her hand:
O that I were a glove upon that hand,
That I might touch that cheek.

Juliet Ay me!

Romeo She speaks!
O speak again,bright angel--for thou art
As glorious to this night,being o'er my head,
As is a winged messenger of heaven
Unto the white-upturned wond'ring eyes
Of mortals,that fall back to gaze on him
When he bestrides the lazy-pacing clouds,
And sails upon the bosom of the air.

Juliet O Romeo,Romeo!wherefore art thou Romeo?
Deny thy father,and refuse thy name;
Or,if thou wilt not,be but sworn my love,
And I'll no longer be a Capulet.

Romeo Shall I hear more,or shall I speak at this?

Juliet 'Tis but thy name that is my enemy;
Thou art thyself,though not a Montague.
What's Montague?It is nor hand nor foot
Nor arm nor face nor any other part
Belonging to a man. O,be some other name!
What's in a name?That which we call a rose
By any other name would smell as sweet;
So Romeo would,were he not Romeo call'd
Retain that dear perfection which he owes
Without that title.Romeo,doff thy name;
And for thy name,which is no part of thee,
Take all myself.

Romeo I take thee at thy word.
Call me but love,and I'll be new baptis'd;
Henceforth I never will be Romeo.

Juliet What man art thou,that,thus bescreen'd in night
So stumblest on my counsel?

Romeo By a name
I know not how to tell thee who I am:
My name,dear saint,is hateful to myself,
Because it is an enemy to thee.
Had I it written,I would tear the word.

Juliet My ears have yet not drunk a hundred words
Of that tongue's utterance,yet I know the sound.
Art thou not Romeo, and a Montague?

Romeo Neither,fair maid,if either thee dislike.

Juliet How cam'st thou hither,tell me,and wherefore?
The orchard walls are high and hard to climb,
And the place death,considering who thou art,
If any of my kinsmen find thee here.

Romeo With love's light wings did I o'erperch these walls;
For stony limits cannot hold love out,
And what love can do,that dares love attempt;
Therefore thy kinsmen are no stop to me.

Juliet If they do see thee they will murder thee.

Romeo Alack,there lies more peril in thine eye
Than twenty of their swords!Look thou but sweet,
And I am proof against their enmity.

Juliet I would not for the world they saw thee here.

Romeo I have night's cloak to hide me from their eyes;
And but thou love me,let them find me here.
My life were better ended bu their hate,
Than death prorogued,wanting of thy love.

Juliet By whose direction found'st thou out this place?

Romeo By love,that first did prompt me to inquire.
He lent me counsel,and I lent him eyes.
I am no pilot;yet,wert thou as far
As that vast shore wash'd with the farthest sea,
I would adventure for such merchandise.

Juliet Thou know'st the mask of night is on my face,
Else would a maiden blush bepaint my cheek
For that which thou has heard me speak tonight,
Fain would I dwell on form--fain,fain deny
What I have spoke.But farewell compliment!
Dost thou love me?I know thou wilt say 'Ay';
And I will take thy word.Yet,if thou swear'st,
Thou mayst prove false; at lovers' perjuries,
They say,Jove laughs.O gentle Romeo,
If thou dost love,pronounce it faithfully.
Or if thou think'st I am too quickly won,
I'll frown and be perverse and say thee nay,
So thou wilt woo; but else,not for the world.
In truth,fair Montague,I am too fond,
And therefore thou mayst think my'haviour light
But trust me,gentleman,I'll prove more true
Than those that have more cunning to be strange.
I should have been more strage, I must confess,
But that thou overheard'st,ere I was 'ware,
My true-love passion.Therefore pardon me,
And not impute this yielding to light love,
Which the dark night hath so discovered.

Romeo Lady,by yonder blessed moon ivow
That tips with silver all these fruit-tree tops--

Juliet O swear not bu the moon,th'inconstant moon,
That monthly changes in her circled orb,
Lest that thy love prove likewise variable.

Romeo What shall I swear by?

Juliet Do not swear at all;
Or,if thou wilt,swear by thy gracious self,
Which is the god of my idolatry,
And I'll believe thee.

Romeo If my heart's dear love--

Juliet Well,do not swear.Although I joy in thee,
I have no joy of this contract to-night:
It is too rash,too unadvis'd,too sudden;
Too like the lightning,which doth cease to be
Ere one can say 'It lightens".Sweet,good-night!
This bud of love,bu summer's ripening treat hot
May prove a beauteous flower when next we need
Good-night,good-night!As sweet repose and rest
Come to thy heart as that within my breast!

Romeo O,wilt thou leave me so unsatisfied?

Juliet What satisfaction canst thou have to-night?

Romeo Th'exchange of thy love's faithful vow for mine.

Juliet I gave thee mine before thou didst request it;
And yet I would it were to give again.

Romeo Wouldst thou withdraw it?For what purpose,love?

Juliet But to be frank,and give it thee again.
And yet I wish but for the thing I have:
My bounty is as boundless as the sea,
My love as deep; the more I give to thee,
The more I have,for both are infinite.
[Nurse calls within
I hear some noise within.Dear love,adieu!
Anon,good Nurse!Sweet Montague,be true.
Stay but a little,I will come again.
[Exit Juliet

Romeo O blessed,blessed night!I am afeard,
Being in night,all this is but a dream,
Too flattering-sweet to be substantial.

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


唐伯虎点秋香台词一段,有人贴过没?

 发信人: raku (匡匡), 信区: Movie
标 题: 唐伯虎点秋香台词一段,有人贴过没?
发信站: BBS 水木清华站 (Mon Aug 28 12:32:19 2000)

让我笑了一百遍呀一百遍

禀夫人，小人本住在苏州的城边，
家中有屋又有田，生活乐无边
谁知那唐伯虎，他蛮横不留情
勾结官府目无天，占我大屋夺我田，
我爷爷跟他来讲理，残被他一棍来打扁，
我奶奶骂他欺善民，反被他捉进了唐府，
强奸了一百遍，一百遍，最后她悬梁自尽遗恨人间
他还将我父子逐出了家园，流落到江边
我为了救老爹，只有独自行乞在庙前，
谁知那唐伯虎，他实在太阴险，
知道此情形，竟派人来暗算，把我父子狂殴在市前，
小人身壮健，残命得留存，可怜老父他魂归天
为求葬老爹，惟有卖身为奴自作践，
一面勤赚钱，一面读书篇，
发誓把功名显，手刃仇人意志坚，
从此唐寅诗集在身边，我铭记此仇不共戴天。

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


周星驰影片精彩对白节选(附图)

 发信人: yacoo (所见即所得), 信区: Movie
标 题: 周星驰影片精彩对白节选(附图)
发信站: BBS 水木清华站 (Thu Sep 14 23:13:19 2000)

----
http://ent.sina.com.cn 2000年09月14日14:04 南方网
我会对那个女孩子说三个字...... 我爱你......
如果非要在这份爱上加个期限...... 我希望是......一万年！
    《大话西游》
    (突然紫霞拔出宝剑抵在至尊宝的咽喉上。)画外音：当时那把剑离我的喉咙只有0-
01公分，但是四分之一炷香之后，那把剑的女主人将会彻底地爱上我，因为我决定说一
个谎话。虽然本人生平说了无数的谎话，但是这一个我认为是最完美的……
    紫霞：你再往前半步我就把你给杀了！
    至尊宝：你应该这么做，我也应该死。曾经有一份真诚的爱情放在我面前，我没有
珍惜，等我失去的时候我才后悔莫及。人世间最痛苦的事莫过于此。你的剑在我的咽喉
上割下去吧！不用再犹豫了……
    唐僧：悟空，你进来吧！(打开牢门让至尊宝进来)至尊宝：坦白说，我不是你徒弟
，我更不想是你的徒弟！大师你慈悲为怀，你就放了我一马吧，好吗？
    唐僧：悟空，你知不知道什么是铛铛铛铛铛铛？
    至尊宝：什么铛铛铛铛？
    唐僧：铛得铛铛铛铛铛，就是(唱道) On---ly you---！能伴我去西经；On---ly y
ou---！能杀妖和除魔……
    《鹿鼎记》
    陈近南：不要乱说话，起来！青木堂堂主惨死在熬拜爪牙的手上，我们一定要贯彻
他的遗志，诛杀熬拜这个奸贼！同时，将满清皇帝跟清狗赶出关外，复我大明江山！
    众人：反清复明！反清复明！反清复明！
    韦小宝：反清复明！反清复明！
    陈近南：现在我有一个极为危险的任务，希望能有兄弟自愿担任。
    众人：有任务，有任务！
    陈近南：我查到清宫里面有四本《四十二章经》，里面记载了清廷在关外收藏一个
大宝藏的秘密。如果我们能够知道这个大宝藏的秘密，我们就可以取回清朝在大明江山
所搜刮的民脂民膏，而且还可以切断他们的龙脉！
    众人：有道理！
    陈近南：龙脉一断，那清狗的气数就已尽！而我们大明江山就指日可复！所以我想
派人入宫去偷这几本经书！但是我知道这个任务非常的危险，可以说是九死一生，有谁
不想去的就坐下！
    众人：(纷纷拼死占座，韦小宝只因要坐的椅子上被陈近南钉了钉子而站了起来。)

    陈近南：小宝，想不到你一加入本会就想立此奇功！
    韦小宝：是呀！
    陈近南：好，为师就成全你！
    韦小宝：不是啊！因为真相是这样的，这把椅子……
    陈近南：大丈夫一言九鼎，你知不知道背信弃义是犯了本会会规第八条，要斩一手
一脚！
    韦小宝：啊？这到底是天地会还是整人会啊！
    陈近南：你跟我进来！
    陈近南：小宝，你是个聪明人，我可以用聪明的方法跟人说话。外面的人就不行！

    韦小宝：不解！
    陈近南：读过书明事理的人，大多数已经在清廷里面当官了。所以我们要对抗清廷
，就要用一些蠢一点的人。对付那些蠢人，就绝对不可以跟他们说真话，必须要用宗教
形式来催眠他们，使他们觉得所做的事都是对的，所以“反清复明”只不过是个口号，
跟“阿弥陀佛”其实是一样的。清朝一直欺压我们汉人，抢走我们的银两跟女人，所以
我们要反清。
    韦小宝：要反清抢回我们的钱跟女人，是不是，复不复明根本就是脱了裤子放屁，
关人鸟事呀！行了，大家聪明人，了解！继续！
    陈近南：总之，如果成功的话，就有无数的银两跟女人，你愿不愿意去呀？
    韦小宝：愿意！只不过你刚才那句“九死一生”太吓人了！
    陈近南：我可以教你绝世武功。
    韦小宝：嗯？这么大一本我看要练个把月啊！
    陈近南：这本只不过是绝世武功的目录，那边才是绝世武功的秘笈！
    (对面是一堆书山)韦小宝：哇！看也要看一年啊！
    陈近南：我是看了三年，练了三十年，才有今天的境界！
    韦小宝：三十年，那我还有多少时间练？
    陈近南：一晚！
    韦小宝：噢！我还有一晚的时间练，那还不是“九死一生”啊！
    陈近南：不是，看了就九死一生，不看就十死无生！
    《喜剧之王》
    尹天仇：CUT！精神一点，临时演员也是演员。现在我们不是在拍鬼片，虽然你们是
扮演路人甲乙丙丁，但是一样是有生命、有灵魂的，尤其是这次我们能够有机会跟动作
影后杜鹃儿同台演出，应该好好珍惜这个机会，精神一点好不好？
    (回到摄影机旁)尹天仇：ACTION！
    (十分不满意)尹天仇：CUT！
    (道具一把把他揪开) SUNNY：你是谁呀？
    尹天仇：啊，我是一个演员！
    SUNNY：阿姨？
    阿姨：来了。
    SUNNY：这家伙干什么的？
    阿姨：跑龙套的。
    尹天仇：也就是演员。
    SUNNY：有没有搞错，随随便便就让人动我的机器。
    阿姨：对不起，SUNNY哥，刚才我去拉屎了，看着他闲着没事，就让他排一下走位。

    SUNNY：哎呀，快给我找个有反应会演戏的人来，我这儿等着要呢！
    阿姨：是。
    尹天仇：哎，让我来。
    SUNNY：你？
    阿姨：啊。
    SUNNY：啊，做个紧张的表情来看看！
    尹天仇：啊，就紧张来说可以有好几种。
    SUNNY：在医院等老婆生孩子那种吧。
    尹天仇：啊……SUNNY：儿子出世！
    尹天仇：啊……啊……SUNNY：老婆死了！
    尹天仇：……SUNNY：儿子天才会叫爸爸。
    尹天仇：哈……SUNNY：鸡鸡长在头上，畸形！
    尹天仇：噢……SUNNY：中六合彩，头奖！
    尹天仇：嘻嘻。
    SUNNY：儿子死了！
    尹天仇：啊！
    (两眼一翻，晕了过去) SUNNY：老婆醒过来。
    尹天仇：(没有反应) SUNNY：喂，老婆醒了？
    尹天仇：啊，没有了，一个人要是受了太大打击，会进入精神官能的休克状态，不
再有反应了。
    SUNNY：KAO！还有没有其他的？
    尹天仇：阿姨，我做错什么了吗？
    阿姨：不知道你在干什么？
    尹天仇：那我刚才的表演有什么问题吗？
    阿姨：我说了不知道你在干什么？
    《大内密探零零发》
    话说阿发被赶出紫禁城后，隐居家中做妇科圣手。
    大婶：大夫，我。
    阿发：我开点药给你好--吗？
    大婶：不要那么急嘛，先听我说完哪里不舒服啊。
    阿发：有什么不舒服都得开药，没有别的办法可行啦。拿药！给钱！送客！
    大婶：大夫，我大老远来到这儿，你让我说完哪里不舒服，拜托你啦，让我说嘛。

    阿发：我让你说回你家，一路说，到你家还没说完的话再从头说一次。下一位。
    少妇甲：大夫，我好不舒服喔。
    阿发：我开点药给你好--吗？
    少妇甲：我手脚冰冷，头昏发热，气虚血弱，有时候蹲下来再站起来还会头晕。
    阿发：那没办法啦，连药都省啦，回去准备办后事吧。
    少妇甲：有这么严重吗？会不会是女人一个月一次失血过多，贫血怕冷，生病或者
产后失调呢？
    阿发：有什么根据呢？
    少妇甲：所谓脉像元静，血不养汗，舌头发白，血不养肝嘛。
    阿发：那应该怎--么医治呢？
    少妇甲：哼，很简单。应该用天南星五钱，百合一钱半，土丑星麻两钱，史君子八
分，夏枯草一两，以款冬花做药引，运用文武火反复互煎。
    阿发：哦！
    少妇甲：(抓药)药已经抓好了，用八碗水煎成一碗，药到病除！
    阿发：(给钱，接过药)多谢大夫。下一--位？(搔头)少妇乙：大夫，我心里好不舒
服噢。
    阿发：开点药给你好---吗？
    少妇乙：我家那个死鬼在外面养小老婆，(阿发心头一惊)说他两句就动手打人。虽
然粗暴的男人会令我感到刺激，但我实在受不了，受不了啦！(躺下，用脚在桌子底下撩
阿发)大夫，你粗不粗暴啊？
    阿发：呃……呵呵……看情况吧，呵呵……可以挺粗的。
    少妇乙：(趴到椅子上)我老公在外面玩，我也要玩给他看！(咆哮)来吧，看你有多
粗！(咆哮)阿发：(转头)老婆！
    嘉玲：什么事啊？(看见少妇乙，少妇乙呆住)啊？
    阿发：这位姑娘……叫我帮忙。
    嘉玲：医者父母心嘛，能帮的话你就帮咯。
    阿发：哦。(解衣服)嘉玲：这位姑娘，手脚撑了那么久，累不累啊？我煮个面给你
吃好吗？
    少妇乙：我走了。(离开)阿发：老婆，我乖不乖啊？
    嘉玲：我来了你当然乖啦。
    《武状元苏乞儿》
    苏灿：嘿……(舞动巨笔，挥毫书字)下人：辛苦了，少爷！擦擦汗吧！
    下人：师爷，少爷写的是什么？
    师爷：名字！
    下人：哇！好棒噢！原来少爷会写自己的名字呀！
    师爷：哼！大惊小怪！
    (走过去看苏灿的杰作)师爷：啊！好字！
    苏父：嗯？啊啊，走开走开，啊，好字呀！龙飞凤？o，苏察哈尔灿！
    师爷：老爷，您拿反了！
    苏父：灿尔哈察苏！噢，好小子，但是别骄傲知道吗？
    (苏父来到灵位前)苏父：老爹呀，我们苏察哈尔家，自太祖皇帝到现在都没有几个
会写字的，现在不同了，我的儿子你的孙子阿灿那，他会写自己的名字呀！老爹，这可
是非同小可，啊？今天会写字，他朝必成大学士，今天会写名，他日生子必定行！
    师爷：少爷！你差点害得我被炒鱿鱼呀！
    苏灿：唉！？
    苏父：阿灿，先把它裱起来行了！
    苏灿：当然了，师爷，拿去看能裱多大就裱多大。
    苏父：这样还不够哇！你先插上红花背着它到大街上游行一下。
    师爷：啊？
    苏灿：去呀！
    苏父：阿灿！过来，坐坐坐！我看你这么争气呀，我也觉得很安慰。听我说啊，你
爹我呢是出了名的败家子儿，家里的祖产呢也败得差不多了，说难听一点呀，以后我两
腿一伸呢，你就得靠你自己了。
    苏灿：向来我都是靠自己的！
    (拿出一叠银票给苏灿)苏父：呶，都是十万两一张的，省着点儿花，啊！
    苏灿：把我的西洋帽拿过来。
    苏父：你上哪儿去呀？
    苏灿：今天我做大寿！
    苏父：嗯？你贵庚呀？
    苏灿：二十有五哇！早点到呀！
    苏父：哎，要做大寿也不把头发梳梳好，整天像个小丐似的。
    苏灿：要饭的能那么有钱，我早就干了，哈哈哈哈！
    苏父：嘿嘿，这龟儿子还真有一套，哎，来来来，过来过来过来。
    下人：什么事呀，老爷？
    苏父：你们看那，他做寿用金子打的贴子还真拉风呀！下次老爷我做大寿啊，一定
还要威风！
    《国产凌凌漆》
    司令：噢，我们特意找来了十年前训练你的达文西来支援你。哎，文西---(达文西
拉完小便，转回身，敬礼。)文西：司令，是达文西。
    007：文西，最近进行的怎么样，文西？
    文西：我最近发明一种东西，相信可以帮你。(文西从背后掏出一件东西)007：手电
筒。
    文西：错，这只不是普通的手电筒，这是不需要电池的太阳能手电筒，在有光的时
候它就会亮---司令：如果没有光的时候呢？
    文西：绝-对-不-亮。007：有没有可能没光的时候它也会亮？
    文西：问得好，关灯。
    工作人员：是。
    文西：呶，你拿另外一支手电筒来照它呢，它就会亮。哎，怎么样啊。
    司令：开灯。
    007：这个发明还真有创意。
    司令：嗯。
    文西：你们看到那个警卫没有，我就当他是金枪客。(拿出一个神秘的皮箱。)(文西
极其严肃地装上四个箱腿。)文西：这个是超级间谍椅，是给人家专门长时间坐着监视人
用的。我问你怕不怕？
    (警卫扭过头去。)文西：你看，他怕啦，是不是呀？
    007：这个发明还真不错。司令：不错。
    文西：还有，我正在实验一种集合十种杀人武器于一身的超级武器霸王。如果让我
实验成功的话……司令：文西，如果你还有什么事情到我房间去说好啦。
    文西：(边走边说)阿七，这十年来你一直都在卖“笛巴”(粤语)？
    007：不是，是一个落破的“笛巴卡”(粤)。
    文西：我跟你差不多，我是个卖菜的，还好，我在精神病院里边有一份兼差，做研
究工作。司令：做什么研究？
    文西：-被人研究。
    司令：(点头)不错。
    007：经过了大风大浪，不可否认，我的神经是过敏了一点，但是我可以大胆地保证
，我绝对是个优秀的情报员。
    阿琴：把拖鞋还给我。
    007：噢，呶。我这回接受国家这个任务，也是有备而来。(打开皮箱)呶，你看到我
手上拿的这个东西了吧，表面上看它是一个大哥大电话，但是你看这里有一层金属网膜
，实际上，(按一个钮)它是一个刮胡刀(安然刮胡子)，这样在执行任务的时候，也可以
神不知鬼不觉地刮胡子。(又拿出一个刮胡刀)至于这个表面上看是一个刮胡刀，其实呢
，(脱下帽子，摇着)它是一个吹风机。
    阿琴：那你还有一个吹风机呢？
    007：这不过是他表面上的掩饰，我告诉你，它还是刮胡刀。---你现在服气了吧？

    阿琴：怪不得你那么酷？
    007：大家都这么说。
    阿琴：万一吹风机不见了，你就不知道该怎么办？
    007：(一耸肩)难不倒我，我并非浪得虚名。就像这个鞋子一样，它也是个吹风机。
(吹风，梳头)你要知道，作为一个情报员，外表很重要。哎呀，对不起，你有没有电池
，我的鞋子没电了。
    阿琴：没有。
    007：算了，不管它，待会再弄吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.226]
上一篇 返回上一页 回到目录 回到页首


│■ 网友文集 ■│

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | liar | 2001.04.16
2 | 目录 | Johnathan | 2001.04.08
3 | 目录 | AK47 评分台 | 2001.02.22
4 | 目录 | Tatooo | 2001.02.22
5 | 目录 | sunsun | 2001.02.22
6 | 目录 | huangxiaoxie | 2001.03.17
7 | 目录 | Ceddy (BM: gander) | 2001.04.09
8 | 目录 | raku (BM: dabadee) | 2001.04.25
9 | 目录 | rain110 | 2001.02.22
10 | 目录 | MissBanana | 2001.02.22
11 | 目录 | Chenhm | 2001.02.22
12 | 目录 | howie (BM: raku) | 2001.03.03
13 | 目录 | autumn | 2001.03.21
14 | 目录 | dabadee (BM: raku) | 2001.03.16
15 | 目录 | kei | 2000.11.21
16 | 目录 | franny | 2001.04.19
17 | 目录 | janna | 2001.04.17
返回上一页 回到上一级目录


liar

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 在时间的另一侧---liar看《悲情城市》散?aeon | 2000.04.02
2 | 文件 | 阳光下的雨水---liar最爱之《阳光灿烂的?aeon | 2000.04.02
3 | 文件 | 留在你心底的眼泪---liar谈〈大话西游〉?aeon | 2000.04.02
4 | 文件 | 谁的权利--liar从“业余电影”想到的 aeon | 2000.04.22
5 | 文件 | 这一种姿态---liar看《那一个晚上》 aeon | 2000.05.01
6 | 文件 | 演员和老年痴呆---liar最爱之Edward Nort aeon | 2000.05.01
7 | 文件 | 梦一样的怀想---liar看 aeon | 2000.05.07
8 | 文件 | 去年的轻烟--liar流烟非雨之重温《东邪西 aeon | 2000.05.30
9 | 文件 | 嘿，爱人，和我一起 gander | 2000.06.16
10 | 文件 | 我能否相信自己--liar重温《北京杂种》 gander | 2000.06.16
11 | 文件 | 用电影自慰 gander | 2000.06.16
12 | 文件 | 比舒服更重要---liar看《迷幻海滩》 gander | 2000.06.16
13 | 文件 | 给我一个理由先---liar看《碟中谍2》 gander | 2000.06.16
14 | 文件 | 你身体里的血液--liar看《卧虎藏龙》 gander | 2000.06.17
15 | 文件 | 今天你有否媚雅？(转载liar文章) dabadee | 2000.07.18
16 | 文件 | ---liar流烟非雨之《fight club》(转载) dabadee | 2000.07.23
17 | 文件 | 时间地点人物（转） dabadee | 2000.07.30
18 | 文件 | 灿烂辉煌,极尽奢华——liar看《角斗士》?dabadee | 2000.07.30
19 | 文件 | 有一种声音叫做寂静――liar重温《钢琴课 dabadee | 2000.07.30
20 | 文件 | 从文字到影象--liar看《东宫西宫>(转载） dabadee | 2000.07.30
21 | 文件 | 谁在今晚是你的最爱---liar流烟非雨之《?dabadee | 2000.07.30
22 | 文件 | 下午三点的阳光——liar看《盗信情缘》(?dabadee | 2000.07.30
23 | 文件 | “必有一款适合您”——liar从《爱国者》 dabadee | 2000.07.30
24 | 文件 | 受不了的酷——liar看《云上的日子》说大 dabadee | 2000.08.19
25 | 文件 | 转过身就是天堂——liar看《燕尾蝶》(转?raku | 2000.09.15
26 | 文件 | 推荐给新世代的八部电影----liar荐碟 raku | 2000.09.19
27 | 文件 | 性的深度或者情色的深度---liar评《索多?raku | 2000.09.19
28 | 文件 | 别人的电影 raku | 2000.09.19
29 | 文件 | 树叶飘过水面，追忆花样年华——liar看《 raku | 2000.09.19
30 | 文件 | 玫瑰开在哪里？——liar看《美国美人》 raku | 2000.09.19
31 | 文件 | 悬在我头顶的自由---liar看《肖申克的救?raku | 2000.09.19
32 | 文件 | 回到浮世 raku | 2000.09.20
33 | 文件 | 我知道黄昏正在转瞬即逝 raku | 2000.09.22
34 | 文件 | 转瞬即逝的现在--liar看《那一个晚上>>( raku | 2000.09.22
35 | 文件 | 不，梦见的就是你——《甜蜜蜜》 raku | 2000.10.11
36 | 文件 | 无穷红艳烟尘里——《剪刀手爱德华》 raku | 2000.10.11
37 | 文件 | 我对冯小刚之于中国电影的看法 raku | 2000.10.18
38 | 文件 | 用什么样的姿态穿过人群 raku | 2000.10.18
39 | 文件 | Liar专栏：一切从独立开始——体会“独立 rooo | 2000.10.29
40 | 文件 | 申请movie版板斧 rooo | 2000.11.19
41 | 文件 | 板斧上任之胡思乱想 rooo | 2000.11.19
42 | 文件 | 板斧上任之版务工作 rooo | 2000.11.19
43 | 文件 | 事先测试之liar笔记（1） rooo | 2000.11.19
44 | 文件 | 愈脆弱愈堕落，愈欢颜愈寂寞 rooo | 2000.11.19
45 | 文件 | 最近怎么样？咳，凑合！ rooo | 2000.11.20
46 | 文件 | 强烈建议movie板改名！！！！！ flyingliar | 2000.11.21
47 | 文件 | 牯岭街少年杀人事件 rooo | 2000.11.30
48 | 文件 | 在欧洲寻找电影（一） rooo | 2001.01.09
49 | 文件 | 在欧洲寻找电影（二） rooo | 2001.01.09
50 | 文件 | 看见天空的颜色——《蓝风筝》（转） rooo | 2001.01.09
51 | 文件 | 执子之手，戏梦人生（转） rooo | 2001.01.09
52 | 文件 | 转：flyingliar《我的声明》（Compain) rooo | 2001.01.17
53 | 文件 | Liar专栏：20年后的一杯咖啡:《一一》 rooo | 2001.02.02
54 | 文件 | Ｘ我”：一部被禁的影片 rooo | 2001.03.24
55 | 文件 | 电影人格 rooo | 2001.04.09
56 | 文件 | 说谎者的幸福——麻将 dreamingboy | 2001.04.16
返回上一页 回到上一级目录


在时间的另一侧---liar看《悲情城市》散记

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 在时间的另一侧---liar看《悲情城市》散记
发信站: BBS 水木清华站 (Mon Apr 10 20:21:13 2000)

发信人: liar (liar), 信区: filmreview
标 题: 在时间的另一侧---liar看《悲情城市》散记
发信站: 北京电影学院BBS (Thu Apr 6 11:28:06 2000), 转信

在时间的另一侧---liar看《悲情城市》散记

这就是我一直神往的《悲情城市》。

说神往，分明是已经有了心理期待，也就有了失望或者是得到满足的结果。

可是我所有希望与失望的准备却统统落了个空，因为我想到的希望与失望这部电
影里统统没有给我，这么说分明是要失望了，事实上我说不出话来，我说不出我是想哭
，是想笑，还是要痛骂一场。乔纳森说这是一部让他笑不出来也哭不出来的电影，我却
连话也说不出来。

他就这么远远的看着，无论是打打杀杀，是温情脉脉，是觥筹交错，还是生死来去，
摄影机几乎都要摆在远远的地方，摆出最无动于衷的姿态，仿佛一个不曾生活在此处的
路人在这里驻足，仿佛他偶尔路过这里就掀开了你家的门帘。

在文雄的家里，机位在门外注视着一家人的活动；要么就隔着窗户，家人朋友在
隔着窗户的里屋紧张的商量对策，这样也就罢了，可是在镜头右侧的那个偏门里，你偏
偏还能看见一对男女在更远的景深处，在这个最狭小的视角里嬉笑着，镜头虽然是静止
的，虽然侯孝贤仍然这么远远的置身事外的看着，所有的心态与表情都已经尽收眼底。

在时间的另一侧，他就这么用镜头把自己与时间隔开，与历史隔开，不踏入界线半步
。

当文良与金家少爷打了起来，镜头从内景切换到一个室外大全景，远处的房屋与高山
是如此的富有层次，是如此的错落有致又博大苍凉。在所有我看过的中国电影里，侯孝
贤的镜头画面最为讲求层次与隽永绵长的美感，可是就在这个镜头里，文良与金家少爷
等人追打着跑了出来，远远的，几乎让你看不到他们的动作---不---或者说是恰好让你
看清楚他们的动作，他们就在如此宽广的画面里打斗着，镜头仍然静止，这个时候我仿
佛看见侯孝贤站在那里，他并没有看着打斗的人群，他根本没有把视线转移到他们身上
，他一直在那里看着远处的景色，仿佛已有些出神，仿佛已站在了时间之外。

一个家庭就在侯孝贤看似闲散的叙述里"被历史碾为齑粉"，可是他给了文清和宽
美的感情最温和亲切的镜头，当他们用笔纸传递着爱意与信息，侯孝贤不惜笔墨给予详
细的描述，甚至有温情的音乐作陪。他宁 徘徊在这个空间之外，此时却?nbsp;笑着与最美
好的人和感情站在了一起，这个时候，我看到了侯孝贤真正悲天悯人的内心。

侯孝贤游离在空间与时间之外，他用这样的视角告诉你历史不过是人们口耳相传
的故事罢了，可是生活在历史细节里的人却各有各的命运，甚至在这部电影里，命运与
事件的联系并不是那么明显，重要的是人是怎么活着怎么死去又怎么把自己置身于这个
悲情城市里。

可是悲情又如何，生死又如何，侯孝贤更加清楚什么是人在人世沉浮中的渺小与
无力，所以他就象是随手拿起了一件旧衣服，抖了抖，落下了时间的灰尘。

然后就放在了原处，就走了，因为过一会一阵风吹来，又要被灰尘掩埋。

Liar.

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


阳光下的雨水---liar最爱之《阳光灿烂的日子》

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 阳光下的雨水---liar最爱之《阳光灿烂的日子》
发信站: BBS 水木清华站 (Mon Apr 10 20:23:06 2000)

发信人: liar (liar), 信区: filmreview
标 题: 阳光下的雨水---liar最爱之《阳光灿烂的日子》
发信站: 北京电影学院BBS (Sat Apr 8 18:47:56 2000), 转信

阳光下的雨水---liar重看《阳光灿烂的日子》

你还记不记得自己第一次抽烟的情形?

你还记不记得自己第一次跟人打架的样子?

你还记不记得自己第一次对女孩子动心是在什么时候?

你还记不记得自己第一次被爹娘发现抽烟时的神情?

你还记不记得自己第一次被人搜钱时的松样?

你还记不记得自己第一次被女人拒绝的时候想的是什么?

---howie个人荐碟之《阳光灿烂的日子》

这是howie在去年初出江湖的时候写下的文字，我想不到有比它更好的开头。

我还是喜欢与自己的生活相近的东西，因为我可以懒洋洋的靠在床上，点一根香烟，
就这么看着，就好象和自己的朋友对话，不用思考什么，不用解读什么。

因为这本来就是你曾经的生活。

当马小军从公安局里出来回到家里，对着镜子大骂解气的时候，我看到了自己。

当马小军为了在米兰面前表现自己爬上了烟囱，我看到了自己。

当他们在一起抽烟，在一起打架，在一起聊女人，彼此开着放肆的玩笑，我看到了自
己。

你也许难以想象我在看这部电影时是多么的放松，你也许可以想象当我看到马小军在
吹气球的时候我的脸上有会心的笑容；而我也相信当你们看见这些少男少女内心蠢蠢欲
动的欲望，在性的世界里带着胆怯与好奇开始彼此探索，当你们看见他们只能将无处发
泄的欲望诉诸于青春的暴力，你们是如此惊讶的看到了自己；而当你们看着马小军在暴
雨中拼命呼喊着米兰的名字，也许你们和我一样的不知道那样的一天，自己的脸上流的
是雨水，还是眼泪。

重要的是这部电影并不仅仅是对回忆与青春的再现，就好象姜文的旁白说的那样：当
回忆在脑子里重新浮现，真实和幻想往往搅和到了一起。是啊，谁不是在回忆里重新构
架起自己的过去，谁又不是在虚幻里感受到属于自己的真实？

这也许是我们在时间面前唯一的自慰，也许是阳光下最美好的虚荣。

这是我永远要放在个人最爱里的电影，因为当我有一天也开始与你们觥筹交错，神采
飞扬的时候，我知道有一种叫做青春的东西它也许再也不来，却可能是我曾经拥有真实
生活的唯一证明。

You may say I am a liar, but I am not the only one.

liar

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


谁的权利--liar从“业余电影”想到的

 发信人: flyingliar (liar), 信区: Movie
标 题: 谁的权利--liar从“业余电影”想到的
发信站: BBS 水木清华站 (Sun May 21 17:13:34 2000)

谁的权利---liar从“业余电影”想到的《一》
贾樟柯在南方周末发表文章号召大家都来做业余电影，号召大家不管用的是V8是Beta还
是VHS，先拍出个东西然后再说。
这样的说法首先已经承认了这种东西的存在，地下电影也好，业余电影也好，总之有那
么一批电影Dreamer已经在蠢蠢欲动甚至已经有了自己的出色作品，不管这样的东西究竟
能够在中国造成多大的影响，或者它能否成为中国电影今后发展的一个方向，至少它现
在已经存在并且正渐渐形成一种风潮。
于是就出现了另外一种说法，说电影满不是谁都能横来插一杠子的事情，言下之意是电
影这种东西发展到现在已经有了一个沉淀下来的定义，除了专职做电影的人之外，不应
该鼓励一些业余电影爱好者也去自己做电影，言外之意就是他们做的东西不叫电影。这
让我想起王小波在谈到小说的时候认为小说就应该是专业人士才能够做出来的事情。
王小波的这句话其实是他文集中的一个硬伤，让我想起很多人叫他“自由骑士”，可是
他在谈到小说的时候却没有考虑到每一个人哪怕他写出来的东西就是一滩屎也仍然有写
小说的自由并且同样有把自己的东西当成小说的自由。
前几天和一帮朋友在酒吧里聊天，我刚坐下的时候有个朋友向同桌的人介绍我，称我为
“网上的著名影评人”，哇塞，本来我听了以后准备先到桌子底下蹲一会，结果同桌一
个电影学院的女孩子立刻做出反应：“我很讨厌网上这些所谓的影评。”我这个人本来
就有自卑心理，更何况面对一个专业人士，于是很悻悻然，接下来的谈话更是连大气也
没敢出一口，觉得自己不是学电影的，首先已经失去了话语优先权。没有想到谈话进行
到热烈处，这位同学突然说了一句：我觉得这些地下电影是不可能主流的。听到这句话
我精神为之一振，于是问她那么什么是主流，她说：就是在电影院里放的。哇塞，fain
t，faint，没想到主流就是这么被划分的。
说到这里要切入正题，聚会结束之后我开始考虑很多问题：是否没有系统接触过电影理
论和具体操作的人就没有发言权？是否没有上过电影美学课的人就看不出美来？是否没
有学过导演的人就不能自己在家里拍一部电影？是不是在电影院里放的那些叫电影，我
自己拍自己看的那个东西就不叫电影？
在我看来这完全是一个说法的问题，电影最初开始的时候没有声音，可是现在的电影理
论把录音作为电影本身的一部分，那么是不是说当年那些先驱弄的东西不能叫电影呢？
电影这个名字是不是已经有了一个先验并且不能够再扩充的定义？
这是一个很显而易见的道理，这个世界上所有的概念和定义，无不在不断的向前运动着
，不断的有新鲜的能量和意义加入进来，昨日之非，今日之是，我不相信谁可以给我一
个标准并不能再改变的定义。
接下来说到业余电影，我在想业余这两个字意味着什么？我首先觉得这两个字其实不能
用来划分电影本身，美国的昆廷.塔轮天奴拍电影之前原来是个租录映带的老板，哇塞，
这放到中国来要引起很大的争议，因为几乎没有人认为一个市井小混混拍出来的东西能
叫电影，可是人家拍出来了，还自成一家。当然这并不是说你到中关村去转转没准能拎
出一个导演，但是这证明普通人原来也有拍电影的自由和拍出好电影的可能。业余这两
个字其实是一种精神，它倡导的是如果你没有资金，如果你没有接受过正统的电影教育
，没有关系，如果你真的是一个Dreamer, 你可以先试一试，拎着你的机器去转转，谁知
道你拍出来的东西不是电影呢？我听朋友说吴文光用自己的数码摄象机拍下自己一天的
生活，然后在自己的电脑上做做后期，拿到国外去就拿了奖---拿奖不是目标，问题是有
人承认了他，承认了这种尝试的价值。
有没有投资？有没有得到国内政策的允许？这是另外一回事。关键是首先我有没有权利
说话，在一种权威话语的对面说话而不是在它的下面看着它；关键是这些做着电影梦的
Dreamer，他们有没有权利说自己可以拍自己的电影，他们有没有权利说你做你的电影院
，我做我的小制作？
这就是你走你的阳关道，我走我的独木桥。
Liar.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.130.218]
上一篇 返回上一页 回到目录 回到页首 下一篇


这一种姿态---liar看《那一个晚上》

 发信人: flyingliar (liar), 信区: Movie
标 题: 这一种姿态---liar看《那一个晚上》
发信站: BBS 水木清华站 (Tue May 30 13:55:36 2000)

转瞬即逝的现在---liar 看《那一个晚上》
前段时间刚看到一本杂志上翻译的DOGMA95宣言（或者说是教义），一群导演在这个宣言
里提出一些主张，比如要求移动镜头一律手持摄影，除了自然光不再使用其他任何光源
等等，还说为了这个教义宁愿牺牲一些个人口味。
这是不是另一种个人口味？我在想。
《那一个晚上》的风格就是遵循了DOGMA95的要求，事实上我宁愿把它看成另一种个人口
味的体现，哪怕还是另一种追求真相的方式。
一个曾经长时间对自己的子女进行强暴行为的父亲，将要在这个生日晚宴上被长子揭发
，而在这一个过程里，各人所表现出来的性情和心理被影片揭示的淋漓尽致。整部电影
的时间跨度仅仅只有一个晚上，在叙事中没有任何对往事的追溯，但是有趣的就在这里
，你经常可以在现在时的空间里看到被事实折射出的过去；给我印象最深的是父亲的小
儿子，我觉得从他的身上绝对可以看到这个家庭带给他的影响尤其是父亲在他心目中的
地位，他脾气暴躁，情绪起伏十分的大，跟老婆吵完架跟着就要上床作爱，我正在想塑
造这么一个有性格的人有什么作用，结果接下来父亲推门进来，说了一句：5分钟后到我
的书房来见我。然后呢，就是这么一个暴躁的儿子，为了能在5分钟之内赶到父亲的书房
，一边穿裤子一边奔跑，一路跌跌撞撞的奔向书房，导演在这里使用了一组紧凑又不失
幽默的镜头把小儿子的紧张和窘迫展现在我们的面前，看到这里我先是觉得好笑，接着
就不由得佩服编导的深度，因为从这短短的片段里，我已经瞥见了这个小儿子的过去和
心理历程，父亲在他心目中的绝对权威地位。
整部电影始终就在一个现在的空间里穿梭，镜头跟随着各色人物的表情和活动，通过纵
横交错的结构记录着这个空间里发生的一切，从而折射出这个家族所有成员的历史。这
实在是一种非常有趣的叙述方式，我感兴趣的是为什么仅仅是纪录了现在就可以折射出
过去？我想这不只是通过情节的进行和人物本身的叙述，我相信这里面有一种非常引诱
我的关于真实究竟可以多大程度被揭示的方式。就好象影片的开头和结尾，我们透过了
粼粼的波光看见摄制成员的名单。
已经发生的过去和正在发生的现在之间总是有这样一些让我沉醉的关系，如今在《那一
个晚上》这部电影里我看到了寻求这种真实联系的可能，我相信导演对如何说出一个故
事更感兴趣一点，也许还可以说对如何在一个故事里找到可以延伸出这个时空的真实更
感兴趣。当小女儿在死去的姐姐的屋子里收拾东西，镜头从被风吹起的窗帘边突然来了
一个不易察觉的慢镜，这个时候一种蔓延到时空外的情绪或者是神秘的真相被奇妙的传
达了出来。在这一瞬间，我终于觉出了影象背后的魅力。
这就是DOGMA95的追求吧，对真实的追求，对弥漫在空间外的那一种终极标准的追求，教
义是他们摆出的姿态，一种非如此不可的姿态，也许刻意为之，却没有失去真诚。
不由得想起余杰，这个著名的垃圾高产制造者曾经说他最讨厌姿态，理由是姿态都是做
出来的，看到这句话的时候我很有点翻胃，因为他在说这句话的时候实际上已经做出了
最扭捏造作的姿态。
不知所云的liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.131.184]
上一篇 返回上一页 回到目录 回到页首 下一篇


演员和老年痴呆---liar最爱之Edward Norton

 发信人: flyingliar (liar), 信区: Movie
标 题: 演员和老年痴呆---liar最爱之Edward Norton
发信站: BBS 水木清华站 (Wed May 31 23:30:27 2000)

演员和老年痴呆---liar眼里的Edward Norton
据说演员这个行当很危险，不是说他们要表演什么危险动作，而是由于他们需要在不同
的故事里扮演不同的角色，到了老年大脑记忆容易发生混乱，对自己的身份难以认清，
于是就要得上老年痴呆症，美国原来的总统里根号称就是因为当过演员而得了这种病，
哇塞，我觉得他不象是因为当演员当出了这种病，倒很象是因为当政客当出了病，政客
可要比演员苦多啦，演员多少还有扮演自己的时候，政客时刻都在扮演别人。
说起Edward Norton（爱德华.诺顿），我很担心他要得这种痴呆症，因为我总觉得恐怕
得了这病的人都是绝对敬业也绝对对角色投入的演员。事实上敬业的演员也要分两种，
一种是演出了角色本身的神韵就算了事，我私下里觉得中国大多数的演员都是如此；另
外一种是不但要演出了神韵，还把这个角色演的独一无二，不知道有多少人看过《性书
大亨》， 那个时候Edward Norton怕是还不出名，可是演的这个律师已经看出他的创造
力，他突破了律师正襟危坐，一到法庭上就滔滔不绝口若悬河的形象，向我们展示了一
个希望出名又有点怕事但还有一些民主自由精神的律师形象，尤其在最高法院里向诸位
大法官作陈述词的那一段表演十分让我折服，面对法官的时候有些紧张，说话有些结巴
，但是不卑不亢，并且努力的保持自己的镇静和场上气氛的轻松，绝对是影史上出色的
律师形象。同样是演律师，约翰.屈服塔在《惊天大诉讼》里的表演就显得有些死板而没
有跳出律师这个角色的正统形象。
真正让Edward Norton扬名立万的恐怕还是在《American X History》（野兽良民）中的
精彩表演，其中有一段很有意思的镜头：电视里在放Edward Norton面对摄影机哭着大骂
那些杀死他父亲的黑人，那是这个角色还在高中时代的样子，我当时的反应是：这是Ed
ward Norton？估计你们也是和我一样的反应，因为当他戴着棒球帽，一把鼻涕一把泪的
用稚嫩的语气大声说话时，你真是很难把眼前这个人和影片里现在的纳粹党头目联系起
来，而当Edward扮演的这个种族主义狂热分子冷酷无情的杀了两个妄图偷走他的汽车的
黑人后从容的面对警察的枪口跪倒就擒，镜头从正面给了他一个慢镜头的面部特写，哇
塞，此时那种冷酷与狂热就从Norton平静的脸上和眼神中散发出来，让人感到兴奋，威
慑又不寒而栗，太酷啦，同样酷的面部表情有马兰.白兰度在《巴黎最后的探戈》的最后
站在阳台上被枪击中，他的瞳孔在一刹那收缩，有一些深藏的痛苦，还有一些超脱的快
感，总之那复杂的信息就被他在一瞬间传达出来，这是我迄今为止看过的最帅的死相；
还有阿尔.帕西奴和罗伯特在《HEAT》（盗火线）中那一场对手戏，当两个人的谈话进行
到微妙的心意相通处，镜头冲两人来了个正反打，两个人看着对方，脸上都露出一丝绝
对不易察觉的微笑，绝对酷到极致。
Edward Norton在《Fight Club》（斗阵俱乐部）中的表演也是让我拍案叫绝，当他在上
司的办公室里自己打自己的时候，你可能很怀疑是否他的对面真的有一个人在他的对面
揍他；而影片中这个人格分裂的角色更是已经被他诠释到几乎无法再去挑剔。
其实在生活中我们时刻都在扮演一些自己知道的和自己不知道的角色，而有一些人，他
们可以凭借想象力和体验的能力以及表现的欲望将这些角色展示在荧幕上，他们也许冒
着老年痴呆的危险，也许要贯注自己全部的精力和思维只是为得到那一瞬间属于了另外
一个人的快感，这种人我称他们为演员。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.137.49]
上一篇 返回上一页 回到目录 回到页首 下一篇


梦一样的怀想---liar看<FanFan>

 发信人: flyingliar (liar), 信区: Movie
标 题: 梦一样的怀想---liar看<FanFan>
发信站: BBS 水木清华站 (Wed Jun 7 00:09:34 2000)

梦一般的怀想---liar看《FanFan》
作者: liar (06/05/2000)
    当Alexander 在镜子的另一边随着FanFan的脚步起舞，我们可以伴随着导演精彩而
洋溢着节奏与畅快的剪切感受到那一瞬间的激情是多么的让人激动，那隔着镜子传来爱
的美感是如此的纯粹而无法用言语形容。
    原来我们竟依然有这样的怀想，对爱的怀想，一些近乎透明甚至仿佛与生俱来的怀
想，当你闭上眼就要飞翔的梦一般的情景。
    就好象Alexander要去爱FanFan，当一种怀想被激发出来以至于变成了行动，就从一
种单纯变成了一种疯狂和偏执，虽然是这么的惊世骇俗，虽然是这么的需要勇气，虽然
他是那个柏拉图理论的实践者。这是不是云朵和海水之间的距离？这是不是怀想和真实
生活的距离？
    于是从影片的一开始我就暗暗的抱有两种希望，一种是我希望Alexander可以毫无顾
忌毫无阻拦的完成这梦一般的计划，那么这部电影将成为一部爱情科幻片，激情无限，
意义非凡；一种是Alexander终究难以抵挡彼此拥有对方的欲望和FanFan相拥在一起，那
么我要佩服编导的理智，因为也许这就是他对爱欲的思考。
    从Alexander和FanFan相遇的那一刻起，影片里的光线就开始暧昧，在雨夜里，屋里
的灯光忽明忽暗；到了两个人开始相处的阶段，影片始终保持了暧昧到无以复加的仿佛
金黄被褪去了表层的暖色调，法国人果然是激情与浪漫并举的民族。尽管这样，尽管这
气氛让人头晕，让人沉迷和癫狂，Alexander和FanFan却其实都保持着两种清醒，一边是
坚持精神的相悦，另一边虽然陷入深深的爱意，却是坚持要拥有的彻底，两个人就这么
开始了爱欲和闪躲，控制和疯狂交织在一起的你来我往。
    Alexander干脆住到了FanFan的对面，隔着那一道透明的镜子，仿佛一切的欲念都可
以被隔开，仿佛这个世界上没有了肉体一样的可以相爱，可以这么爱吗？可以这么纯粹
这么从空气中抽离出来变成童话一样的楼阁？
    我觉得这样的东西终究要落空，就好象树叶终究要落到地上，虽然它在空中会划出
优美的弧线。所以Alexander终于打破了那一面镜子，与镜子那一头的FanFan紧紧的拥抱
在一起---我们不就是要这样的爱么？我们不是要活在真实的呼吸里，要走在擦肩磨踵的
人群里么？虽然那梦一般的怀想美丽非常，我们还不是要拉着爱人的手去感受真实的存
在么？
    Alexander终究没有能够抵挡爱欲的真实，我却很喜欢这样的结局，虽然没有什么意
外，但是爱情就是这样，我从来不以为它可以从生活中抽离出来，它是那么的复杂，多
变，搀杂了谜一样的情绪和心理，不断的向前运动着，而爱情的意义就在这个过程里不
断的被体现，又不断的被更新。
    就好象我拉着女朋友的手走在大街上，穿过茫茫的人群，我知道我握住了一段真实
，那感觉虽然平淡，但是幸福；也许没有美丽的约会，但是充实。

    怀想终究是怀想，生活还是生活，也许这其中根本没有妥协的道路，
Alexander 的实验虽然有趣，却注定要失败，虽然失败，我却并不觉得这是柏拉图的悲
哀；相反，如果有一天大家都隔着镜子去谈恋爱，美好倒是很美好，可是我怀疑到时候
这个世界上的镜子怕是都要被打破，因为我们都是Alxander。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.131.143]
上一篇 返回上一页 回到目录 回到页首 下一篇


去年的轻烟--liar流烟非雨之重温《东邪西毒》

 发信人: flyingliar (liar), 信区: Movie
标 题: 去年的轻烟--liar流烟非雨之重温《东邪西毒》
发信站: BBS 水木清华站 (Wed Jun 28 23:23:02 2000)

重温这个词带着一些伤感，仿佛我们可以找回从前的温度，如同去年的秋风拂过今年的
面庞，那一刹那间你可能不知道脑子里闪过的是当时的冰凉还是去年的那丝清香。于是
人生也许在今世昨非的感悟里就有了班驳的颜色。
〈东邪西毒〉是一部如此呈现出人生缤纷如翩翩落叶的影片，人心中最深处的脆弱和快
意就被杜可风如同穿梭在黑暗中的光线一般的镜头一一照过，每一个人的生命就好象在
黑夜里突然升起的烟花，放出最绚烂的光亮，映照出最寂寞的灵魂。
说是古装片，不过是着了古色的外衣，探照我们自己的情感生活。
抉择：慕容要做的抉择，也许是世界上最撕心裂肺，最具毁灭性的抉择，要么杀了自己
，要么杀了心爱的人。要杀心爱的人，她不能自己动手；要杀了对黄药师由深爱生极恨
的自己，她也只能请求别人的帮助，这样的自困和煎熬，对她来说，每一次动了爱或恨
的感情，就好象用手触摸暴露在空气里剥开的伤口，那种忽而刺痛忽而升腾起快意的感
觉无法用言语形容它的来影去踪。是爱别人，是恨别人；是爱自己，是恨自己，慕容的
灵魂在苦苦的撕磨里无法再消失遁形，她的脆弱更只能用双重的人格和身份去保护，而
她对欧阳锋说的话足够天下的女子都潸然泪下：“如果有一天我忍不住问你，你最喜欢
的人是谁，请你一定要骗我，无论你心里有多么的不情愿，也请你一定要说，你最喜欢
的人是我。”
原来我们只要这样的一句话，就可以满足。
遗忘：没有什么比遗忘更让人快乐，对于欧阳锋，他不能品尝这样的快乐，就象他自己
说的，当你无法得到一个人，最好的方法就是一直记着她。可是黄药师却不小心忘了，
他的快乐却带来别人无尽的痛楚。所以你最好不要爱，也不要恨，因为忘了不容易，记
忆却是那么的难以摆脱，最要命的是，记着又怎么样，当你爱（恨）了一个人，你无法
依靠自己的力量去追寻去解开心中的情愫，就好象天空就是水面，我们就在水底，当云
彩从你我的头顶飘过，你知道什么也无法改变，这样的感觉贯穿在整部电影，是杀与不
杀，是爱与不爱，你简直要疯狂在这时光奔腾的光影岁月里，无法自己。
错过，离别，相逢，脆弱，我们在浮光掠影的人间蜷缩在命运的各处，无非是一杯清酒
就可以湿透了你我的前世今生，无非是一句轻轻的爱语就可以击穿了你我的灵魂，无非
是那么一段浮云掠过的情感就可以耗尽了你我的一生，无非是那么一个不再出现的身影
就可以烙印在你我本来浅薄的生命。
你看去年缓缓流淌的轻烟，怎么不是今年滂沱的大雨？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.94.169]
上一篇 返回上一页 回到目录 回到页首 下一篇


嘿，爱人，和我一起

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 嘿，爱人，和我一起
发信站: BBS 水木清华站 (Sun Jul 16 12:31:07 2000)

嘿，爱人，和我一起看电影
穿过这片摇摆的树林，前方是一片湖水，澄蓝的天空在你的头顶伸展着，向着你手臂挥
向的那边。
嘿，爱人，就在这里，湖水边有青青的草坪，也许风吹动你的长发，眯起你睫毛下深深
的眼睛，没有什么比这样的情景更绚烂，没有比烟火更夺目的生命。你就这么躺下，和
我一起，用你的手臂挥动，支起一块白布，就在树枝与树枝之间的缝隙。
嘿，爱人，就和我一起来看这部电影。
你看见一幕幕的画面从你的面前闪过，你看见一朵朵的白云从你的头顶飘过，你问我说
，这是电影，还是我们的记忆？你以为这就是生命的过往，有没有一种生活在别处的疑
惑种植在你的心里？你以为那影片里象烟花一样绽放的生命就好比自己甚至是你我的一
生，你以为那一年郁郁独行的孩子就是这画面里趟过时间之河的你。
越过这片树林，黄昏在你的眼里升起来，舒卷在天边的霞彩让你觉得原来人生就是这样
的恣意，你叹气，你说，有没有办法可以重演你我的从前，有没有办法再让我知道一次
…你知道，今天的天气很好，说这句话的时候，你把脸侧向黄昏升起的那边，那一刻我
知道，有泪水在你的眼眶。
嘿，爱人，你站起身来，拍打衣服上的尘土，你知道这电影永远不能结束，就好象我们
的生命无法再重来一次，我们的经验无法再重来一次，甚至你准备为这一刻流下的泪水
，都只能涌动在自己的心里。电影里的她寻找记忆，电影之外的我们被生活摧毁了记忆
的权利。你低下头，不再说话，这个时候风吹过来，湖水轻轻的晃动。你走到湖边，捧
起一捧清水，沿着你的指缝流过，好象那年你独自捧起它的时候，流出我们吹弹即破的
身体。
嘿，爱人，你就和我一起走开，走出这片树林，你可以尽情呼喊，放纵你最后的温情与
泪水，在天空铺满你的记忆，铺满最美的画面，然后，然后就看着它们，随水飘去。
Liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.95.3]
上一篇 返回上一页 回到目录 回到页首 下一篇


我能否相信自己--liar重温《北京杂种》

 发信人: flyingliar (liar), 信区: Movie
标 题: 我能否相信自己--liar重温《北京杂种》
发信站: BBS 水木清华站 (Sun Jul 9 22:49:17 2000)

我记得那年１６岁。

    那年从租录象带的地方偷出来一盘〈北京杂种〉，回到家放到带仓里，就开始看着
，渐渐的感到恐慌，或者说一种激动从嗓子眼里冒出来，简直要冲上了天。
    那个时候怎么知道世界上除了周润发，张国荣之外还有这么拍电影的，怎么知道原
来电影里除了杀人抢劫谈一场恋爱之外还有人这么实实在在由着性子的活着，大大的惊
讶居然拍电影除了拍美女拍帅哥也可以拍一群长的这么狰狞这么难看的人。
    那个时候才知道原来崔健，窦唯这帮我时常和朋友挂在嘴边疯狂收购他们的磁带的
家伙是以多么粗鲁的方式在活着；原来他们不仅骂人，不仅打架，活的还很茫然。
    那个时候还是个孩子，觉得自己要长大了，就要抽烟，就要学着他们也做杂种。
    现在想起来觉得好笑，但是幸福，因为没有什么比记忆的欺骗更能让自己觉得舒服
的事情，没有什么比回忆起虽然混沌但是纯真的自己更能让我愉快的笑出声来。
    一提起这部电影，朋友常常提议我再看一遍，因为他们和我都知道以今天的眼光再
去审视一部曾经喜欢的电影会有不同的体验和结果。我就说，这个世界上可以留下的回
忆不多，如果今天你让我再看一遍，我不会去看，因为美好的东西既然本来不多，能留
下一个是一个。
    没想到我还是碰到了这部电影，没想到我还是忍不住把它放进电脑，还是从头到尾
的看了一遍。
    这个时候才发觉什么是岁月的痕迹，才知道什么是改变后的自己。才发觉这部电影
除了灯光和镜头的运用再有我最爱的片尾曲《北京故事》，真的没有什么可以让我喜欢
的地方，甚至连曾经我神往的那种率性而为的生活也变的有些让我厌恶和排斥。

    张元的每一个镜头都拍的极为出色，尤其是光线的处理，在开头立交桥下那从雨线
和雨线之间溅出的光亮使整个镜头的气氛透出一种湿润与整部电影难得一见的温存。可
是没有想到就是这么出色的摄影和开头，到了后来却演变成毫无章法的流水帐，剪切成
整体之后没有丝毫的美感，就象一个人扯开嗓子喊了几句大实话，真实却干瘪。那个时
候张元好象就有点钟情于纪录片的意思，可惜这部电影被他弄成纪录片不象纪录片，故
事片也不象故事片的东西，反而到了影片的结尾，伴随着《北京故事》开始的那一段极
富节奏感与对这个时代的隐喻的剪切让我印象深刻。
    写到这里，我开始怀疑自己，闭上眼，我仍然能看见那个16岁的我在看到这部电影
时脸上激动与冲动的神情；闭上眼，我仍然能闻见那个时候身上窜出的那股迅猛的匪气
。可是今天，当我一本正经的坐在电脑前，我该尊重的是现在，还是过去的自己？我该
怀疑的，是自己的审美，还是自己的感情？
    于是我决定关上电脑，走到门外，闭上眼，屏住自己的呼吸。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.130.154]
上一篇 返回上一页 回到目录 回到页首 下一篇


比舒服更重要---liar看《迷幻海滩》

 发信人: flyingliar (liar), 信区: Movie
标 题: 比舒服更重要---liar看《迷幻海滩》
发信站: BBS 水木清华站 (Thu Jun 22 12:50:59 2000)

一部绝对让人浮想联翩的电影。
    我很有些不明白为什么西方人的概念总是比中国人走的远，视觉上寻求刺激，理念
上寻求前卫，尤其重要的是他们永远有用不完的想象力。好象海滩这样的电影，同样是
对价值的追问，对梦想的深层探询，人家做的前卫轻松又不失高手风范，从剧本到影象
，从音乐到剪切，我不得不佩服创作人员对一部电影的整合能力和出色的技术。
    有《猜火车》的导演执筒，已经套上了前卫的光环，事实上本片对于新一代年轻人
的生存状态的贴近和冷静的关注以及对未来人类价值观的去向的追问是永远循环不断的
主题，但是这部电影的影象风格显然不想被套在主题里弄的十分沉重，于是快节奏的剪
切，流畅而给人带来快感的运动镜头，美妙的舞曲音乐让《海滩》成为新一代西方年轻
人的代言，也许有人要说这已经淡化了主题的彰显，唉，有什么关系呢，我宁愿把主题
看成是电影利用的工具，因为我也年轻。
    所以你可以怀着最轻松的心情或者最沉重的心情去看这部电影，事实上我只怕你沉
重不起来，因为这本就是给年轻人看的电影，要沉重做甚，所以到了影片的结尾，Leon
ardo会坐在网吧的电脑前去收那张在海滩边的纪念照片，很轻松的样子，很轻松的结尾
，导演本来就没有打算承载什么历史或者时代特征的探讨，这其实才符合这个时代，它
根本没有足够的力量和密度去建立或者承载沉重的内容，浮光掠影就是这个时代所有正
在发生的内容。
    如果你很向往出外旅游，或者想欣赏自然风光，我建议你去看这部电影，它绝对可
以当成一部风景片去看，澄蓝的天空，象宝石一样闪烁着波光的海水，纯白的沙滩，这
样的场景真的是人间天堂，何况有对现代社会生活感到厌倦又在苦苦寻找新的起点的人
们，对他们这里是梦的开始，一切都是新的，一切都充满了前所未有的个人价值重构的
希望。可惜人不仅难以抵御自然世界的力量，更难以抵御的是自身的私欲和私心，所谓
有人的地方就有阶级斗争，即使是这样一个伊甸园也是这样。从兴奋到迷惑再到对这个
伊甸园的自省，Leonardo在这部电影里扮演的角色经历了一场激烈的心理历程。
    再去探讨这些人在现代生活中所代表的意义是没有任何意义的，对于这部电影来说
，一个伊甸园的毁灭就这么过去，生活仍然没有方向，仍然充满了新鲜但是迷乱的空气
。
    值得一提的还有这部电影的音乐，跟镜头的配合天衣无缝，当那个法国男孩在沙滩
上翻了一个跟头，音乐在短暂的停顿后重新响起，这个时候一种让你懒洋洋又有些莫名
兴奋的感觉会涌遍你的全身；镜头运用更是可以让你倍感过瘾，其中一个从悬崖上一直
拉到悬崖下的湖水边的拉镜头让我印象很深，导演虽然没有象在《猜火车》中一样玩尽
花头，但是仍然象抽大麻一样让你浑身感到舒服。
    所以如果你今天觉得天气很热，可以去找找这部电影来看，把它放进碟仓，坐在有
空调的房间里，你可以开始放松，因为没有什么，没有什么比让自己舒服更重要。
liar

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.251.35]
上一篇 返回上一页 回到目录 回到页首 下一篇


给我一个理由先---liar看《碟中谍2》

 发信人: flyingliar (liar), 信区: Movie
标 题: 给我一个理由先---liar看《碟中谍2》
发信站: BBS 水木清华站 (Tue Jun 20 00:12:02 2000)

给我一个理由先---liar看《碟中谍2》
其实拍电影有很多种拍法，比如你今天早上起来突然觉得无聊，于是拎起自己的数码就
出去拍摄自己一天的生活，回来以后放到电脑上剪了剪，就成了完整的片子，也许有人
说那不是电影，没有关系，那是他们的事，你自己觉得是就可以。
还有一种拍法就是吴宇森这种拍法，手里攥着大把的钱，有着最好的设备和最完备的操
作流程，最卖座的演员，还有他自己---最卖座的导演。有了这么高的起点，你不用担心
诸如资金或者人员素质的问题，你所要担心的惟有自己手里的钱能不能花的出去，还要
花的漂亮。
从这个角度说我有点理解吴宇森为什么要把那么多鸽子放到镜头里，而且还飞来飞去不
亦乐乎，大概是大家很喜欢吃烤乳鸽，自己又懒得做，于是干脆把鸽子放到各个火力十
足的镜头里把它们一次性烤熟，省得麻烦。鸽子放在暴力场面里本来无可厚非，因为鸽
子是纯洁与和平的象征，这样的反差本身就是暴力美学，但是我依然觉得美是美，就是
有点离谱，就象howie说他实在很不明白为什么一个地堡里会养鸽子，事实上不但养，还
养了很多，不但很多，而且好象很有点大无畏的精神，宁愿被活活烤熟也不离开战场。

吴宇森这几年好象除了慢镜头和华丽的场面设计仿佛就不会点别的，看看这部电影，如
果把每个画面单独挑出来都华丽非凡，但是连到一起再看就会发觉吴宇森的贫乏，大量
的慢镜头，大量的动作特写，大量的火暴场面，仿佛这个世界上的人生下来除了打架就
不会别的，当然，还有大量的烤乳鸽。
对于暴力这个东西，各人都有各人的思维向度，有的人能从里面挖掘出美感，但是我总
觉得如果美感就是镜头带给人的快感，那么就好象墙上的贴画，撕下来就只能看到白墙
。很多人说昆廷受吴宇森的影响，我倒是没有太深的感触，比如《低俗小说》，我几乎
没有看到吴宇森的影子，情节的巧妙回环，人物的性格描写，以及简单有效的杀人方式
，都比吴宇森来得真实。吴宇森在《变脸》之后得到的赞誉其实很有些过分，如果没有
这么好的剧本跟他配合，如果不是两个演员的精彩演出，他的贫乏还是要凸显出来。回
到暴力这个字眼，我不知道一个人往你的脸上打一拳你是什么感觉，吴宇森可能就没有
被人打过，仿佛这个东西在生活里是不存在的，我觉得暴力时刻就在你的身边活动着，
在你的心里活动着，它不是你可以时刻发觉出美感的东西，它和爱情一样会来的实实在
在，而失去了生活的依托，失去了意义和心理探询的支撑，吴宇森的暴力美学其实很早
就没有了再向深度发展的可能。
从这个意义上说，我很乐意看〈古惑仔〉，至少可以知道他们有生有死，有笑有泪，而
不是只要骑着摩托车把车头一转就能躲开子弹，不是走到哪里都有烤乳鸽吃。
顺便提几句，这个剧本实在烂到了一定程度，没有张弛，没有抑扬顿挫的节奏，情节的
设计更是小儿科到极点，好比最后汤母同学扮作敌人从硝烟里走出来，死人都能猜出来
这是汤母同学；汤母骑着摩托车逃跑，对方的老大也要骑摩托车追，倒是小弟们坐着安
全的多的吉普，拜托，你要人家最后一对一单挑也行啊，给个理由先嘛。
所以戈达尔说，他这一生庆幸两件事，第一是没有考上高等电影院校，第二是他从拍摄
第二部电影开始，就再也没有卖座过。
Liar.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.93.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


你身体里的血液--liar看《卧虎藏龙》

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 你身体里的血液--liar看《卧虎藏龙》
发信站: BBS 水木清华站 (Mon Jul 17 02:23:32 2000)

如果这个夏天你还没有看过一部中国人自己拍的电影或者这个夏天你觉得看了很多很让
你痛苦很让你郁闷的欧洲电影，那么我推荐你看《卧虎藏龙》。
这是一部如此充满中国风情与绚烂怀想的电影，从拍摄手法到人与人之间的爱恨情仇，
看的出李安确实有深埋的武侠情怀，从未拍摄过武侠片，却拍出了最浓郁的武侠中国。

片中第一段武打戏中，李安用长镜头从各个角度跟拍两个女主角在屋顶上施展轻功，追
逐跳跃的情景，在这一刻，我竟觉得无比的舒服，摄影机在两个人的后上方不紧不慢的
跟随着，连摆动的时候都保持着优美的旋转姿态，仿佛与整个情景融合在一起，说不出
的优柔与内在的刚毅，这美感惟有中国人才可以做的出，惟有中国人才能这样在运动与
静止之间保持着节制与内敛的速度更是把握着长袖飘舞一般的从容。
在后来不断出现的打斗戏中，李安更是多用远景来表现人物的轻功，象章子怡从地面飞
上墙面，镜头在远处一动不动的将这轻灵飘逸的一刻包囊在整个画面，人在天地间那一
刹那间的恣意与轻灵就这么轻巧的溢出画面之外；李安的剪切手法更是让我不得不为之
倾倒，在各个角度间的跳荡取舍就如同一个武学名家一样的古朴又时时闪现着让你惊喜
的光彩。
就象是对古典中国的最忠实又最写意的膜拜，这部电影从取景到道具甚至到融环境与人
物为一体的构图，无一不体现中国人古典文化中的精髓。说到人物的设置与他们之间的
互动，李安依然保持着他中庸又传统的性格：李幕白修为高深而重情重义的中年男人的
形象，简直就是中国好男人的典型；俞秀莲外柔内刚，心思缜密，虽然向往真正的爱情
却始终恪守妇道，中国传统的礼节在她身上得到了最好的体现也是最悲剧的体现；玉娇
龙，任性蛮横，从不知天高地厚，想入江湖，却不知道江湖凶险，为了爱可以抛弃一切
。。。但是到了最后，剧情依然推动她反悔自己的过错让她自投山谷――这样的结局表
面上看好象有些不能容忍现代中国人无视传统无视礼教的行为方式，其实我倒是觉出了
李安在这快意恩仇间一丝对中国社会文化的忧虑：传统的礼教带来悲剧，不服从礼教却
又迷茫到不知道正邪何以区分――这样的路究竟往何处走？用怎么样的信仰才可以走出
迷雾？李安表面上维护传统，实际上提出了一个中国人自己最棘手的问题。
中国人爱不爱看自己的电影？我想一定爱看我不相信一个生在中国长在中国的人除了听
Nirvana除了看《猜火车》就没有一点中国人自己的血液在身体里流动。我依然钟情于这
样一个我闭上眼都能闻见的人文环境，它虽然古老，但是依然会时刻影响着我们的生活
方式，我们思考问题的方式。就好象我一定会把《阳光灿烂的日子》排在我个人最爱的
首位――因为他说的是中国人自己的事情，也是中国最出色的电影之一。
就好象你有没有练过毛笔字？你有没有看过古龙金庸的武侠小说甚至你曾经想象过飞檐
走壁的神奇？你有没有背过唐诗，有没有体验过游览中国山水时所感觉到的秀美？？如
果你有，那么他们此刻就在你的血液里流淌着，并且就象河水中不断涌起的浪花，飞溅
不息，在山谷见拍打出一声声的回响。
一定延绵不绝。
Liar 2000/7/17

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.137.82]
上一篇 返回上一页 回到目录 回到页首 下一篇


今天你有否媚雅？(转载liar文章)

 发信人: sunpeak (伤心是一种说不出的痛), 信区: Movie
标 题: 今天你有否媚雅？(转载liar文章)
发信站: BBS 水木清华站 (Thu Aug 17 00:32:45 2000)

呵呵,今天在木棉看到这篇文章
觉得让前几天为周星星论战的几个兄弟姐妹看看
很不错.
寄信人: liar(今是昨非之流烟非雨)
标 题: 今天你有否媚雅？
发信站: 华南理工大学 BBS木棉站(WWW投稿)
日 期: Wed Aug 16 00:20:53 2000

今天你有否媚雅？ 作者:liar

----------------------------------------------------------------------
----------

---一个伪电影爱好者的自省
在网上看到一条新闻，说是两位 当 尔奖获得者到北京做演说，整个会堂座
无虚席，连走廊上也站满了听众。可惜人家说的是英文，于是常常有人在下面小
声对别人说："听不懂"，但是听不懂归听不懂，偏偏还要在那里站着，说是听不
懂也要听，因为难得一见诺贝尔奖科学家的面容。
说实在的，这个世界上有些事情我还真的不能懂，如果让我站在那里一连几
个小时听一段我根本听不懂的话，真的比杀了我还要难受。
由此我想到电影，想到我周围以及许多在国内热爱电影的人或者象我这样的
伪电影爱好者，有很多感触。前段时间我在一个城市里参加了在酒吧里举办的观
片会，这种情况对我来说就类似于去听诺贝尔演讲会。那个酒吧里总共只有一台
电视机，好象是20寸，高放在墙拐角的架子上，底下围坐了40多人，统统仰起脖
子看着它---这种情况很让我不能忍受，因为我觉得这么看电影其实是一件很受
罪的事情；然而更让我感到受罪的是那天放的不是别的，恰恰是法国电影大师戈
达尔同学的电影，这位同学我仰慕已久，曾很想找来几部他的电影来看---但是
心中一直怀疑自己能不能看的懂，而在这样的环境里看戈达尔，无论从体力上还
是心理上对自己都是一个很残酷的考验。于是大家一起仰起脖子看电影，我渐渐
感到十分的自卑，因为我自觉自己根本无法看的下去这部黑白片，更谈不上理解
，但是环顾四周，所有的人都屏声凝气的仰着脖子，哇塞，这样的氛围实在是太
感人，大家都这么向往电影艺术，而且还这么理解电影艺术，我很有些招架不住
；本来想做一本正经状，与大家共同欣赏，但是终于支持不住，就趴在桌子上睡
着了。也不知道睡了多久，忽然被一阵大笑惊醒，揉眼一看，原来是屏幕上一个
正在看电影的人十分着急的想要看清楚电影里一个正在脱衣服的女人，啊哈，听
到这样的笑声我心中一阵宽慰，原来大家还是这样的会心啊。来之前就听说这个
城市的观片会结束后大家还要讨论一番，发表个人观点，很是一本正经，我自认
素质不高，不能在这里再混下去，于是赶紧离席，夺门而逃。

这样的体验并不是在说这个酒吧里的人都在装模做样，毕竟这个世界上总有
一些阳春白雪我们无法仰望；我只是从自己的角度可以做一个推己及人的猜测，
那就是这些以搜集艺术电影为乐趣以谈论艺术电影为乐趣的人，是不是有一部分
媚雅的心态？
我经常在网上问别人喜欢什么样的电影，得到的回答往往是用地域来划分--
-"我喜欢欧洲电影，因为充满诗意，特别的艺术；我不喜欢好莱坞电影，手法太
烂太俗；顺便说一句，我从来不看香港电影，香港也就王家卫还有点意思……"
听到这样的话不是一次两次，它很能代表现在的一些圈子的论调，而听到这样的
话我就很疑惑，怎么现在的人都这么有品位，都这么的有思想---但是我很少听
到有人说，我喜欢哪部电影，是因为什么，是因为它给我带来了什么，是因为我
真的感动了。
你有没有媚雅？看到周星驰你真的就这么厌恶？看到好莱坞你就不能忍受？
我想这里面有多少人在尊重自己的感受？好莱坞怎么了，好莱坞电影我还真的不
觉得差，人家不断的弄出新花样，弄出新的技术，人家做起电脑设计就是让人叹
为观止---这是不是电影艺术？现在一谈论电影言必称法国，言必称欧洲，仿佛
人家拍的电影都与自己的灵魂息息相关，仿佛人家的精神危机就是自己的精神危
机，一看完《猜火车》就对这个时代做痛心疾首状，仿佛自己也曾是毒品青年，
对他们的生活了解的无以复加---真的是这样吗？我从来不相信自己没有体验过
的东西就可以很轻松的理解。
大家都看欧洲电影，就好象大家都去听诺贝尔演讲会，我可以想象有人在散
场后对朋友说：其实我根本没有看懂。
看电影，最重要的是你知道自己想要什么，最重要的是你要尊重自己的感受
，这才是一种健康的心态，媚雅也好，媚俗也好，偶尔来一次可以，因为我们毕
竟生活在人群里；但是如果把媚雅当成自己有别于他人的一种生活方式，就会离
生活和电影的本真越来越远，往往背离了自己的感受也就背离了你感受到的本真。

今天你有否媚雅？
liar

--

我真正的身份是 ------
改变社会风气 , 疯魔万千少女
提高年青人内涵 , 刺激电影市道
玉树临风的整蛊专家 >>> 古晶！
英文名叫Jing Koo

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


---liar流烟非雨之《fight club》(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: ---liar流烟非雨之《fight club》(转载)
发信站: BBS 水木清华站 (Wed Aug 23 18:23:43 2000)

---liar流烟非雨之《fight club》
如果把大卫.芬奇的这部电影看作对观影者智商的嘲弄其实是一点也不为过。
从电影的一开始到brad pitt在飞机场里现身之前，他的影象就数次出现在
了edward noton所处的场景里，在 和 癌互助会，在医院，在
edward norton 谢秀便钡 精神世界边缘，不过?nbsp;次出现的时候绝对只有一
祯象贴画一样的影象，在不到一秒的时间里闪现又消失，如果你是第一次看
这部电影而事先没有经过任何提醒，那么你可能会象后来在电影院里被兼职
电影放映员brad pitt戏弄的观众一样，要揉揉眼睛或者咬一咬自己的手指
甚至你可能会打开碟仓看看光碟有没有划痕。
在一个缓慢的自述式的开头中，导演原来已经用这样几乎无法察觉的方式暗
示了我们norton的潜意识以及后来事态的发展。而在随后edward norton与
brad pitt 的相遇再到共同（或者说是人格分裂的edward norton一个人）
创建fight club，导演其实仍然用一种隐秘到他可以偷偷在我们看电影的
时候笑出声来的方法继续为后来的norton的人格分裂真相大白做着铺垫，
norton和brad pitt之间的对话虽然让你以为这是两个真实存在的人，但是
事实上他们在影片的自始至终没有同时和同一个人说过话，并且每每在这样
的场景中，norton和pitt的对话总是与其中一个人和别人的对话交错进行，
节奏感极强的剪切流畅到你根本无心去发觉这个小小的技巧，尤其在pitt和
norton围绕着女主角的几场戏里，这种手法被运用到极致。同样在《第六感》
中，导演为男主角其实是冤鬼做的铺垫手法就相形见绌，几乎到了影片三分
之一的时候大家就能猜的到，理由很简单---从来没有除了那个小男孩之外
的任何一个人跟他说过话。
《fight club》，描述一个空虚的家伙(edward norton)是如何从百无聊赖
的生活中逐渐产生希望破坏现有生活状态的心魔，而这心魔终于有一天变成
了他身体里的另一半或者说是他生活中的另一种样子，可惜他自己不能发觉
原来一起与他建立发展fight club的这个帅哥(bradpitt)其实就是自己。
大卫.芬奇在影象的世界里将这个心魔具象为一个在银幕上真实存在的人，
尽管事实上他不存在，所以当norton发现pitt原来就是自己，我们会和
norton一样的迷惑──这个人难道不存在吗？他真的只是norton心中的魔
鬼？那么刚才那在银幕上已经活蹦乱跳１个多小时的人只是一个幻想或者说
是人格分裂的产物？──这就是电影的魅力所在，大卫.芬奇让你眼睁睁的
看着pitt的真实存在，其间没有用任何特技效果去让他变的虚幻，而当最
后电影突然告诉你pitt原来不存在，你是不是不敢相信自己的眼睛？这种
效果有如你明明跟这个人面对面说了１个多小时的话，最后进来一个家伙告
诉你这个人是他妈的幻象，真实的生活和梦幻之间你瞬间难以辨别（就象影
片中在停车场里，镜头在停车场监视仪和现场镜头之间来回剪切）──当电
影进行到这一步，导演非常轻易的将观众的心理拉入了norton同样不能相
信自己或者现实的心理空间，这一瞬间的重叠，实在是过瘾之至。
美国人不知道是不是已经空虚到了象norton需要通过人格分裂去发泄破坏一
切陈规旧矩的地步，事实上如果美国人民都像norton这样的生活，那么全世
界人民都会感到危险。大卫.芬奇选取这样一个题材，其实用意并不在描述
一个人的战争或者一个即将崩溃或者陷入癫狂的时代──在我看来，如何把
这样一个带有浓烈悬疑色彩的剧本用最好的技巧拍成电影恐怕是他的兴趣所
在，忽而神速忽而缓慢再加变形处理的移动镜头给人带来视觉上强烈的刺激
，尤其是镜头伴随着舞曲音乐深入到血液流动的肌体中，甚至在空无一人的
房间里现场观摩煤气爆炸，这样的快感就象我们对生活的怀疑和破坏欲一样
的突如其来又无法消失殆尽。剧本本来兴许还有那么一些对美国人的生活和
心理做价值探询的意味，在我看来已经被影象先行的手法消解的差不多了，
所以哪怕这部电影所描绘的世界是多么的骇人或者黑暗，那也是在黑暗里的
狂欢。
我喜欢这样的狂欢，在这个时代，惟有狂欢的脚步能让你暂时忘却痛苦。牵
扯到电影，我想起一句我非常喜欢的话：思考尚未开始，影象先期而至。
--liar

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


时间地点人物（转）

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 时间地点人物（转）
发信站: BBS 水木清华站 (Thu Aug 24 08:59:21 2000)

发信人: liar (liar), 信区: filmreview
标 题: 时间.地点.人物
发信站: bfa_bbs (Sun Aug 20 23:16:14 2000), 站内信件

时间.地点.人物
深夜11点，我把手伸出车窗外，从车体边窜过的风穿过我扬起的手掌，呼啸的夜
色与街灯滑过你寂静的身体。
这个时候你附到我的耳边，轻咬着对我说：我爱你。
这个时候我看着你在街灯下闪烁的眼睛，你身上的黑色连衣裙忽然被我放肆的手
指掀起，摩挲过你久违的肌肤，还有你颤抖的呼吸。
这个时候我知道自己有些晕菜，仿佛是做了20年想你的大梦，醒来却发现得到了
你。是不是这样才够刺激，生活是不是惟有给我这样的色彩才能涂抹我头顶空虚
的天空和云朵，才能告诉我原来生命还有奇迹。
我晕了，就这么象个刚遇到生活中第一个姑娘的孩子一样看着你，一瞬间的我仿
佛回到了少年时代，仿佛看见了那个孩子在那个下午的雪地里站在你家门口，用
伞尖划出你的名字，然后告诉自己这忧伤来的真他妈过瘾。
Hey，谁是你今晚的最爱？这个时候你转身，冲进街灯外的黑暗，伴着这个夜晚饱
满的热风，消失在我湿润的手心。
liar

--
※ 来源:．bfa_bbs bbs.bfa.edu.cn．[FROM: 61.133.134.2]

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


灿烂辉煌,极尽奢华——liar看《角斗士》（转载）

 发信人: raku (匡匡), 信区: Movie
标 题: 灿烂辉煌,极尽奢华——liar看《角斗士》（转载）
发信站: BBS 水木清华站 (Fri Aug 25 10:29:27 2000)

ceddy骗我liar他不是在祖国的大地上活得好好的么？

liar(8月23日18:21)
    有一种电影你可能无法去批评或者去谴责，可能你并不喜欢这种电影或者你并不因
它而感动或者根本没觉得这样的电影有什么值得说的地方——但是你几乎无法批评它，
无法从电影自身的角度指摘它——因为它在某一个固定的领域里做到了极致。
    谁要成为《角斗士》的导演都是一件绝对幸福绝对痛快的事情，手里有大把的钱等
着花到这部电影的各个角落，从演员到服装到布景到道具，甚至到一个需要电脑着色的
特技镜头，每一个部分都有充足的资金，有一流的设备和最高效率的操作流程；一个简
单的杀戮场面你可以架起7，8架摄影机去切换镜头捕捉你最想要的画面，哪怕摄影机是
对准只在镜头里出现一秒钟的一个被杀死的战士。
    好莱坞的电脑设计已经让人叹为观止，我丝毫不能掩饰自己对这种技术进步的仰慕
，因为它给我们带来的视觉体验的确是前所未有的，当罗马竞技场如此生动如此鲜艳的
出现在屏幕上，一个早被烟尘覆盖的时代就出现在你的面前——好莱坞确实是一个造梦
的地方，也许你说对梦的定义不能这么肤浅，我要说梦它本来就肤浅，能触摸就不错，
何必深究呢？
    这是一部足够灿烂辉煌的英雄电影，一个有血有肉虽然在好莱坞的电影中已经出现
过无数次的英雄人物——尽管这样的路数我再熟悉不过，仍然忍不住为片中宏大的场面
而震撼，仍然在电影想煽我一把的时候被煽到，因为好莱坞实在太聪明，他永远掌握着
将观众的视觉体验带入刺激和感情交会到一点上的秘诀。说到人物的塑造：马西莫斯在
片中被塑造成一个战神，一个重情重意的战神，这样的形象简直已经象是我们中国武侠
小说中的典型，看来对于英雄人物的形象与道德标尺还真的是放之四海而皆准；而他在
片中对恺撒忠心耿耿又被政治所左右的性格就更为我们所熟悉——象不象岳飞？当真是
一个标准的英雄，美国人把这种英雄的形象以及价值观念泛化成全世界人民都能接受的
标准——你说它会不会赚钱？
    英雄也要为美人折腰，美人更要为英雄做牺牲，这里是一个煽情的point，好莱坞当
然不放过，所以片中的公主是一定要救英雄，于是煽情开始，马西莫斯纵然再铁石心肠
也会心动——片中还为他们到最后的一吻做了解释——原来是因为他们先前有过一段恋
情。而在马西莫斯的家人被烧死那段，影片更是煽到极致，将马西莫斯在马背上昏昏沉
沉的镜头与家乡美仑美奂的场景交替进行，更是当大军赶到之时出现马西莫斯之子迎向
他以为是爸爸的军队……当马西莫斯赶到家的时候，镜头里出现被吊在房顶上的烧焦了
的四只脚，此情此景，除非你睡着了要么你就是铁石心肠不然你就会感到愤怒，对马西
莫斯心中的悲伤与仇恨深深的可以体会，如果你有，那么你就被煽，你一被煽，这部电
影已经成功了多半。
    你还在期待什么？你被煽了，你也体验了感官上的快感。你要说这不够，因为你要
一场思考或者一场深刻，我告诉你除了享受之外这个时代不需要别的，无非一场灿烂的
烟花，无非一场迷醉的歌舞；放轻松吧，当你坐在漆黑的电影院。
liar　　（好莱坞系列之一）

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


有一种声音叫做寂静――liar重温《钢琴课》（转载）

 发信人: raku (匡匡), 信区: Movie
标 题: 有一种声音叫做寂静――liar重温《钢琴课》（转载）
发信站: BBS 水木清华站 (Fri Aug 25 10:34:55 2000)

每次看了liar的文章我都想自杀
我觉得我都应该自杀
我这种人，sigh....,我也叫看电影？！
我不活了。。。

liar(8月23日18:28)
    某一天我决定认真的去看一场电影，在这个房间最冷清的晚上。
    如同在冬天沐浴了一场冰冻的雨水，如同在生命里遭遇了最冷清的夜晚，就是这部
寒彻心底的《钢琴课》。
    从一个孩子的声音开始，从一双遮住视线的双手开始，一个几近与世俗生活隔绝的
美丽奇崛的生命以一种孤守的姿态出现在镜头里，是一张美丽苍白，平静到以至于你感
受不到温度的脸，就象一幅永远不能接近的肖像。镜头从她的脸上升起，以优美的速度
越过葱郁的树冠，看见她优美的身影。
艾达，一个无法用声音传达心意的女人，而她的内心就是一个孩子的内心，一个仰望着
星空纯粹到超拔了人世的生命，拒绝了一切的问候与干涉，只有当钢琴的声音在她的指
间跳荡出来，只有当周围充满了音乐带给她的喜悦与安慰，只有当世界在一片音乐的世
界里变的圣洁，只有当第一个音符在心中响起，她才能感觉到自己的生命有了自足的意
义，才能感到自己与自己以至于和世界的沟通。
我不得不说总有一些生命的状态让人高山仰止，总有一些如同溪水一般清澈单纯的精神
世界几近通达到灵魂最寂静的角落。
就好象是在没有细菌的空气中生长的皮肤，突然出现在浑浊的空间里，每一片哪怕是最
小的尘埃都会让她感到疼痛。艾达就是这样疼痛着来到了这个她深深恐惧并且抗拒的小
岛，她唯一的打算就是接着守护自己的精神和自己的女儿，当她在夜晚的帐篷里安抚着
女儿，镜头里从油灯里散发出的温暖的黄色调让我们看到这个女人身上仿佛仅有的却是
天然而饱满的温情。
钢琴就放在美丽而空无一人的海滩，无法搬运到隔着那片阴冷潮湿的沼泽林的家里，这
是一个怎样将人世与圣洁隔开的意象，它们之间的距离是如此的难以逾越，当一个高贵
的灵魂降临到世间，它们之间又岂止一片树林这么简单――原来有些东西永远不能融合
到一起。
艾达求助于这个在山林间居住了数十年几乎不识字的男人，求他帮助他们越过树林去找
那架在海滩边就象她自己一样孤独的钢琴。就是这个粗糙而生硬的男人，就是这个代表
生命的另一种力量的男人，在艾达如痴如醉的钢琴声中竟然默默的爱上这种美丽，这种
寒冷而充满拒绝的高贵。镜头就在高高的远处俯瞰着艾达和女儿延伸到画框尽头处的脚
印，这男人就在后面跟随着，从另一行脚印开始，进入艾达行走过的轨迹。
他就用这样的方式去追求这个女人，粗糙但是充满了力量，生硬却象孩子一样任性猛烈
的让女人难以抗拒。钢琴课就从这里开始，钢琴终于越过了树林被搬到了岛上，越过了
这片树林，是生活的另一端，一个高贵的灵魂终于开始进入了浑浊然而充满暖色的生活
。艾达也终于有一天被融化在这个男人如同太阳一般灼热的爱意里，不得不感触于Jane
Champion同样作为女人的敏感与细腻，一段两个人从排斥到吻合的过程，这其间的每一
个镜头哪怕是一个小小的光影变化，无不充满女性特有的温和而内敛的光泽。
终于要暴露了，终于当艾达从一个封闭的与世界隔绝的冰冷的世界苏醒，当她也放开了
身心投入这惟有生活才能带给她的情欲和感动，当她也被融化在男人的臂弯里，她注定
要付出了代价。这代价是什么？这代价是谁让她付出？
如果这个时候你仍然在目不转睛的看着电视，那么这一幕将成为你脑海中久久挥之不去
的几乎要烙印在你心里的画面，这个时候艾达被愤懑了许久的丈夫拖出屋子，镜头在不
远不近的地方平静的跟随着他们的行动，这时大雨倾盆，画面被渲染成最冰冷的青色，
钢琴声在画面外悠扬的响起，画面里丈夫与艾达扭打着，镜头在此时保持着优美的切换
，仿佛音乐象与镜头做着化学反应一样的在催化着这一刻走向美的极致，而当丈夫终于
怒吼着砍下艾达的手指，琴声和镜头已经优美到你无法相信这是一幕惨剧，这是一幕人
世间最惨无人道的上演，全人类对于美的向往对于纯净的爱怜都被这个丈夫的斧头砍到
血流汩汩，然而就是这么一幕生活对高贵灵魂的摧残，却是这么的美，琴声依然悠扬在
画面之外，而镜头的角度又是这么的优雅，这种反差与吻合简直残酷到要撕裂所有蒙盖
在伤口上的纱布，可就是这锥心的疼痛，却成了美的极致。
这就是艾达的代价，这代价是钢琴给她的最后的礼物，一个她曾经唯一寄托着的唯美的
家园，当她转身投奔人世时就要折断她曾经借以翱翔在海滩边的翅膀。
一个孩子的声音在说：有一种寂静是无声的。那是艾达的声音，它已经脱离了艾达的身
体，当她已经成为凡界的女人，她又象一个初生的孩子开始了另一种坚持。可是这悬挂
着的寂静依然回响在人类灵魂所无法企及的深度，等待着下一个奇迹，等待着有一天又
一个孩子一样的心灵用断了的手指，拂上它冰冷的躯体。
Liar深夜2:30

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


从文字到影象--liar看《东宫西宫>(转载）

 发信人: raku (匡匡), 信区: Movie
标 题: 从文字到影象--liar看《东宫西宫>(转载）
发信站: BBS 水木清华站 (Fri Aug 25 17:27:42 2000)

我无法抛却自己对文字的体验来观察这部描述同性恋或者说至少在影象的表层叙述同性
恋的电影。
    之所以说无法抛却对文字的体验，并不是说我喜好文字多于喜好影象，而是在从文
字到影象的转化中，一些信息被扭曲，但是这并非影片本身的扭曲，而是当这些形象传
达到你的大脑中再被转化成你熟悉或者爱好的语词甚至是根据这些形象得出的语词的描
述，剧本或者电影的本意都已经离你十万八千里甚至背道而驰。
    就好象一块石头砸向你大脑中语言之湖的波心，也许你真的投中了波心，但是你绝
对不知道这石头引起的涟漪会泛向何处，会从湖水的深处激起怎样的浪花。
    比如这部电影中的阿兰，我实在忍受不了这个演员的造型和他的表演，因为他的造
型和表演到了我的脑子里会牵扯出几个字眼:恶心，造作，肉麻――这是电影的本意？或
者说导演张元选了这么一个演员来演这个角色的本意是让我觉得不舒服或者改变一些观
众本来对于同性恋十分支持的态度或者是为了加深一些观众对于同性恋的误解？我相信
不是，我相信张元有他自己的考虑。然而没有办法的是，到了我自身的语言体系中，它
就变成了特别让我不舒服的体验。一些朋友说，这部电影中阿兰的眼神是那么的无邪―
―对不起，我真的很想呕吐，我感到十分抱歉，因为我真的是想呕吐，我不但看不出无
邪，相反却觉得很淫荡(淫荡这个词在我的当下的字典里属于贬义)。
    由此我想到影象和文字之间，仿佛极少有重合的时候，王小波的小说〈黄金时代〉
是我２１年来读过的最好的中文小说，不因为别的，因为他的文字充满了穿越时光的想
象力，我永远记得他在描述王二和他的医生恋人在山坡上作爱的那段，那时是清晨，周
围有白茫茫的薄雾，他们在挂着露水的草地上作爱，一只水牛就在不远处看着他们――
这样的情景能不能变成画面？――我难以想象，当这样能给人带来奇妙想象的文字，这
样给人以极大丰富的想象空间的文字一旦转化成影象，将会损失多少在文字中源源不绝
的会在瞬间万变的信息，将会损失多少只有在文字里才能提取的美感？
    很早以前翻过王小波的〈似水柔情〉，也就是电影〈东宫西宫〉的文学本，虽然看
的不太认真，但是给我的感觉却和东宫西宫十分的背离。电影中阴冷而潮湿的气氛以及
缓慢到极点的镜头让我无法产生美的印象――而美感正是王小波试图从两个人互动的过
程里挖掘出来的东西－－并且我绝对有理由相信在看完这部电影之后，一些人将会产生
对同性恋的误解，因为张元采用将人物的环境进封闭处理的手法和对虐恋产生过程的不
遗余力的深入展示使观众同样无法对同性恋产生好感。由影象我又想到王小波的文字，
如果这是在文字中，即便是相同的情景，我们至少可以动用自己的想象甚至是基于爱情
层面的同情去猜想或者揣测双方的想法和动机，但是在一个影象的世界里，几乎所有的
空间都被塞满，因为它带来的信息是直截了当的，带有真实的不容置疑。张元的整部电
影节奏缓慢，长镜头常常让人感觉到不可抵御的压抑---完全没有王小波文字里破纸而出
的情感与飞扬的想象。这是张元的风格，写实而内敛，然而对剧本或者说的文字的偏离
已经使影象与我们从文字中直接得到的想象相去甚远。
    基于这种考虑，我对这部电影有那么一些不满，同性恋是不是就一定要这么表现？
或者说同性恋的性行为以及他们的社会现实虽然很不乐观，但是我们能否告诉大家这其
实没有什么？张元的写实风格虽然细腻而且高妙（比如小史在看守室屋外走来走去，只
为了进去破坏小兰的自尊以达到自己心理优势的占领），如果处理的是一般的题材，那
没有问题――问题就在于描述一个在目前并不为社会大多数人的道德观接受的群体时，
我总希望能多少考虑到电影的社会效应，因为我希望我们能做的不是去把那些大多数人
还没有了解的事情极端化，而是更多的可以让这个群体得到承认和理解（美国的《Get
Real》就是一部宣扬同性恋和异性恋同样健康的影片），让大家知道，同性恋一样是一
种健康而且自足的爱情方式。
liar

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


谁在今晚是你的最爱---liar流烟非雨之《盗火线》(转?nbsp;

 发信人: raku (匡匡), 信区: Movie
标 题: 谁在今晚是你的最爱---liar流烟非雨之《盗火线》(转?nbsp;
发信站: BBS 水木清华站 (Sat Aug 26 17:08:22 2000)

liar(8月23日18:12)
    是谁点亮今晚城市的灯火，是谁在那里做着不能出轨的梦，粉碎你飞在天之边缘的
想象？
    一个城市的悲伤就常常在灯火通明的夜色里降临到来来往往的人群里，无论你做什
么，无论你有着怎么样的遭遇，有些人在交错的时候仿佛一年里只升上天空一次的烟火
，瞬间的照亮又迅疾的散落在城市的四处，为的只是生命里无法逃脱又渴望得到的快意
。
城市的呼吸：
    迈克尔·曼在《盗火线》这样一部枪战片中不动声色的勾勒出一个个寂寞的城市游
魂，整部电影始终被掌控在一种象这个城市的呼吸一样均匀的节奏中。一部以警察和抢
劫犯为题材的电影，竟然可以将每个人的性情和灵魂深处的孤独描绘到如此细致入微，
不仅如此，更是在人与人的互动中传达出无以言说的悲伤，这完全得益于导演对城市人
群准确而敏锐的观察，更得益于对影片进行节奏的掌控能力。
    情节的进行将每个人的命运独立开来又交织在一起，即使是在枪战最激烈的时候，
镜头的切换仍然保持着难以言表的舒缓和线条的清晰，这样的温和和严谨使我不能不喜
欢上迈克尔·曼的影象风格，完全的不动声色，却让你不知不觉的被带入所有角色的命
运空间。
命运的交错：
    如果人的一生只能有那么一条轨道，那么我总希望当自己和另外一条轨道相遇的时
候，可以绽放出最绚烂的光亮，照亮我们的局促，照亮我们那一刹那升腾起来的快意与
悲伤。
    阿尔·帕西奴和罗伯特·德尼罗，一个是这个城市随时等待着去逮捕罪犯的警察，
一个是象“一年只浮出海面一次就能照亮整个海面的海藻”的抢劫犯。命运这个词到了
这部电影里有了最让人激动却又感伤的诠释：当两个人终于面对面的坐在咖啡馆里，阿
尔·帕西奴说，我只懂做警察，我不懂去做别的，罗伯特.德尼罗看着他说：我也一样。
随即而来的两个镜头里，两个人看着对方，脸上露出最不易察觉的微笑---我没有见过比
这一刻更令人激动的会面，比这一刻更绚烂的交错。
    “我不想杀了你，但是如果下一次在你抢劫的时候让我遇到你，我一定会对你开枪
。”
    “为什么不想想另一种可能，不是你杀了我，而是我杀了你，如果我看到你，我一
定会先杀了你，毫不犹豫。”
    这样的对话充满了冲突与碰撞的火花，其实却有止不住的苍凉，因为生命本来如此
，绚烂的另一面就是身不由己的无奈与无力。
    你是否似曾相识？
告别的瞬间：
    当德尼罗走开了女友所坐的轿车。
    当瓦尔·基尔墨看见妻子在阳台上挥手。
    当帕西奴握住德尼罗濒死的手。
    有些人，一辈子就只有这么一次交手；有些事，一辈子你错过了一次就不能再拥有
；有些人，你注定要放开他的双手，只因为在命运面前，我们有太多的梦想，而梦想就
象偶尔射进我们房间里的阳光，在刹那间迷醉了你，然后就消失殆尽。
    是谁点亮今晚城市的灯火，是谁在那里做着不能出轨的梦，粉碎你飞在天之边缘的
想象？
    是你点亮了今晚城市的灯火，是我在那里做着无法出轨的梦，粉碎我自己飞在天之
边缘的想象。
liar

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


下午三点的阳光——liar看《盗信情缘》(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 下午三点的阳光——liar看《盗信情缘》(转载)
发信站: BBS 水木清华站 (Sat Aug 26 17:10:46 2000)

liar(8月23日18:9)
    和朋友在电话里聊起这部电影，我问她有没有看过《盗信情缘》，她说：“啊，看
过，很有趣的片子，黑色幽默。”
    挂了电话我有点茫然，因为到现在我看过所有的影评里都要提到它的黑色幽默，以
及它出色的剪切和精彩的气氛处理。
    却没有人跟我说他很难过。
    当龙一和女孩从医院跑出来去逛街的时候，镜头里的光线是那么的柔和，钢琴配乐
是这么的流畅而优美，龙一和女孩在人群里穿梭着，镜头就在不远不近的地方看着他们
，好象是偶尔窥见了这两个人的快乐和温存，就在人群里看着他们，觉得多么美好，有
点留连，有点舍不得这样的情景。在龙一与女孩都戴上红色围巾的那一刹那，我知道自
己被这温存的情景击中了，我知道这样的快乐与温存在别人的眼里是这么的微末，一个
是小小的邮差，一个是得了绝症的女孩，可是在这个冰冷孤独的世界里，这样的温存与
快乐对于他们该是多么的温暖，多么的珍贵。
    龙一对女孩说，明天三点，我来接你，我承诺。
    可是就是这一点点微末的温存，就是龙一对生活这一点点微末的梦想与请求，也要
被生活无情的打压。龙一就骑着他那辆红色的自行车在规则与教条的世界里左冲右突，
影片里对于警察局煞有介事的当他是重犯黑色幽默固然搞笑到淋漓尽致，可是当我看到
那个探长严肃而冷漠的表情时我的心里仍然忍不住一阵辛酸---面对这样的表情，面对这
个无动于衷只懂得规则与教条的世界，一个小人物，仅仅是要那么一点点出格，一点点
的温暖，还是会被撞的粉碎。
    在影片的结尾，龙一摇晃着从地上爬起，我以为他没有死，我以为他不会死，我以
为导演终于还留下一丝浅浅的光线可以让我追寻，可是那个严肃的探长终于又一次下了
开枪的命令……龙一倒在了地上，所有的警察一拥而上，围着奄奄一息的龙一---这个时
候导演真正的让我吃了一惊---因为我看见女孩穿过人群来到龙一的身边，拉起龙一，龙
一站起来，回头看着血泊中的自己…..女孩说，走吧…….这个时候阳光洒在他们的身上
，龙一拉着女孩走出了现场……这个时候我不知道自己是该难过还是要开心，我不知道
是要为龙一的生前悲苦还是为他的天堂鼓舞，我又一次被一种悲凉击中，我也知道这样
的悲凉在这个世界上是这么的微末，我也知道这么微末的情感不过是空气里随时要奄奄
一息的浮尘……
    快乐也微末，悲苦也微末，微末到没有人注意到，那个下午的阳光下，镜头那一点
点美妙的晃动。
    就是这样，如果有一天抬头看见御风滑翔的飞鸟，我会为它们的天堂祈祷。
Liar.

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


“必有一款适合您”——liar从《爱国者》说开去

 发信人: raku (匡匡), 信区: Movie
标 题: “必有一款适合您”——liar从《爱国者》说开去
发信站: BBS 水木清华站 (Sun Aug 27 12:55:32 2000)

“必有一款适合您”——liar从《爱国者》说开去(转载)

liar(8月27日2:28)
    最新一期的《看电影作品》的扉页上用这句广告语来形容如今好莱坞电影就好象一
场空前丰盛的自助大餐。就是如果你人文，那么你可以看《American Beauty》（美国美
人）或者《American X History》（野兽良民），如果你想来点低俗，那么去看《Ther
e is something about Mary》（我为玛丽狂），如果你坐到电影院里就是他妈的为了一
场痛快，那么类似《爱国者》之类的标准大片就可以不偏不倚的击中你。
    一部电影用2500万美刀押在一个男演员的身上，这是不是天方夜潭？在中国人看来
简直就等于坐在家里突然有一麻袋的钞票砸到自己的脑袋上。但是这就是雄厚，就是好
莱坞一套长久以来历经数十年仍然行之有效的制度。用拍摄预算的四分之一，五分之一
来请一个大牌的演员，哪怕这钱花的再大，电影一上映，仍然可以赚进几倍的利润。
    曾经有文章说好莱坞就是当观众是白痴，不停的用视听轰炸来麻木观众的神经，不
幸的是，这部《爱国者》依然是这样一部电影，依然是《勇敢的心》里那个塑造绝对英
雄的Mel Gibson，依然是这个家伙塑造了又一个英雄，同样的有美人，有仿佛永远发生
不完的国仇家恨，甚至连英雄所经历的从不肯出头一直到成为战场上领袖的这么一段曲
折的心路历程我们也是再熟悉不过。这样的范式你可以说它是垃圾，因为没有什么比这
种简单的重复更让人腻歪；但是好莱坞的魅力不在于他生产的是垃圾还是别的，而在于
就算再老套再无味的题材，只要它愿意，照样会有成群结队的观众买它的帐，照样会有
人在电影院里为杰克掉眼泪，同样的，当这个《爱国者》中的英雄高举国旗冲上高地向
着人群挥舞，这种只有在历史和人们的想象中（也许两者根本是一码事）出现的冲天的
气势经过影片层层的铺垫达到高潮，这个时候你如果不觉得精神振奋却依然觉得好莱坞
恶心那么我怀疑你不是来看电影的，而是成心来找好莱坞的岔子。
    事实就是这样，你要煽情，Mel Gibson对儿子的爱统统写在他痛苦的眼神里；你要
真实，一颗6磅重的铁球就会从炮筒里直冲向镜头；你要创新，在片中大量运用的电脑特
技是不是创新？好莱坞被如此多的人痛骂，我重新觉得冤枉的要紧，电影不只是法国有
，美国一样在拍电影，只不过人家造的多了一点，我们其实不可以用一种标准去要求他
们。就好比《爱国者》这部电影，全片所宣扬的精神放到中国就是主旋律吧，人家为什
么拍出来美国人爱看，外国人也爱看；而中国拍出来的主旋律中国人不爱看，外国人更
不爱看？这里面恐怕不仅仅是市场运作的原因。
    所以我觉得有些人对电影已经失去了平常心态，看到好莱坞就说自己要翻胃，其实
你不是看着好莱坞长大的？你不也是看好莱坞看多了才觉得腻歪吗？现在自助餐吃多了
，换了别的口味就说好莱坞是一滩屎，这么说已经没有了能为中国本土电影做一些健康
有益的思考的前提，这个前提就是电影自身就有许多的看法，有人当它是艺术，有人就
当它是纯粹的娱乐产品。
    所以电影自己就是一场大餐，每个人在里面找寻自己爱吃的食物，如此而已；如果
你看到一个人拿起一块很漂亮但是你觉得太甜腻的蛋糕，你千万不要劝他放下，因为你
必须知道：那是他自己的事情。
liar

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


受不了的酷——liar看《云上的日子》说大师

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 受不了的酷——liar看《云上的日子》说大师
发信站: BBS 水木清华站 (Tue Sep 19 00:40:47 2000)

    “每一个映像背后，还有更忠于现实者，而在那映像之后还有另一个，周而复始，
生生不息，直到那绝对的、无人可见的、迷一般的终极现实”
    ——我不得不首先指出这句话在影片里的作用，因为一位朋友在他的文章里说，An
tonioni“并没有还原生活，而是高度的概括了生活…..”，在我看来已经偏离了影片的
指向，大师的镜头如同一根急驰的羽箭，穿破了层层影象的似是而非，直追向生活的本
来面目---可是即便（正因为）明慧如大师，也只能（才可以？）无限接近真实而无法抓
住真实的一星半点，每一次你以为看到了，你以为抓住了什么可以明证的东西，可是你
一眨眼，那身形一晃，就已经变了模样。大师终其一生探索影象背后的意义，到头来还
是只能在无穷的影象叠变中作一声长叹。还原生活也好，概括生活也好，大师没有做这
其中的任何一种打算，因为他自知并没有窥见生活的本貌，也没有参悟人与人之间的微
妙，更是因为挡不住的苍老，他所能做的，只能是展现自己思维的过程，正是因为这样
的清明与从容，这部影片在真实面前才真正有了可以自足的价值。
    《云上的日子》，事实上我觉得导演数十年的光影岁月，是应该拍出这样的收山之
作——整部电影收放自如，仿佛心不在焉的样子，而其实每一处镜头，哪怕只是小小的
运动，都呈现出言语难以企及的流动感…..对此有很多朋友谈论，再多说已经添足。
    这就是大师，这就是大师？是的，这就是大师，他已经老了，有点累了，生活在他
的眼里已经剥离了所有的五光十色，只呈现出那近乎赤裸的躯体，所以在这部电影里，
没有了来龙去脉，没有任何背景的映衬---你看到的其实不是生活的碎片，人与人之间微
妙的互动就这么直接的出现在你的眼前，大师想让你做的，不是去想他们之间到底发生
了什么，而是让你直接的感受那层层扑面而来的真实与幻象---只是感受，因为大师明白
了那一瞬间对真实的触摸远比拼命的解构现实来的直接来的汹涌，即便这真实仍然有限
。
    所以Antonioni对真实的触碰浅尝辄止，他回到了思维的天然流程中，也许他也曾经
试图辨明这思维或者说是感受的流向，但是他还是放弃了，因为这永远没有结果。
    看完这部电影我想起了悲情城市，想起了侯孝贤，因为他们都是大师。抛去艺术的
层面，回归到个人感情或者说对生活的态度，我受不了大师。侯孝贤太沉重，压的我喘
不过气来；Antonioni这么飘逸，其实是生命里不能承受之轻。这部《云上的日子》，就
这么轻飘飘的剥去了生活的外壳，把人直接暴露在你的眼前，虽然美，但是对我来说其
实却是无法接受的残酷---因为我年轻，我还没有穿透事实真相的能力，还沉耽于生活呈
现给我的五光十色---可是五光十色就是我生活的一部分---事实上如果可以，我还打算
继续沉迷在哪怕是生活给我的幻象里---所以我喜欢绚丽，虽然我知道归于平淡是它的终
结；所以我希望自己被电影煽到，虽然我知道那有一点故做姿态；我一样的感受到了这
部电影里若隐若现的韵律，可是我私下里还是觉得沉闷，因为我喜欢快的节奏，喜欢突
然间有一个Surprise……
    受不了的酷，这就是我心目中的大师。所以我不喜欢大师，欣赏一下，触碰一下，
却谈不上切肤之感——因为太酷了，太智慧，就少了人味，我指的是活在人群里的感觉
，那种感觉虽然没有这么美，没有这么深，却让我一想起来就觉得浑身兴奋。
liar

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


转过身就是天堂——liar看《燕尾蝶》(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 转过身就是天堂——liar看《燕尾蝶》(转载)
发信站: BBS 水木清华站 (Mon Aug 14 10:18:40 2000)

liar(8月14日9:27)

天堂是存在的，当人死去的时候，灵魂飞向天空，在碰到云彩的那一瞬间，就会化成雨
点落下来——《燕尾蝶》
    仿佛昨夜华灯初上时下过的一场大雨，淋湿了整个城市，淋湿了你沾满灰尘的发梢
；当雨点落在你脚边的路面，飞溅起的水花映出一片明晃晃的水气，这个时候有没有人
在雨中走着？有没有人愿意停下来看着这个似真似幻的空间里雨光与灯光奇妙的交融？
有没有人会象飞鸿在那个下雨天的棚子里一样的看着这个世界若有所思的说：那这里，
不就是天堂了吗？
    在触摸到天堂的一刹那化成雨点落回人间——这也许是对梦想者最美妙的安慰。
    我依然钟情于岩井俊二在冷酷无情的世界里所显露出的那一种温情，这在他所有的
影片里都掩盖不住，尤其是当他的镜头对准了人群的时候，有一种感伤到几乎透明的关
怀就流露在画面里。当固力果坐在昏黄的火光边唱起《南海姑娘》，镜头在不远不近的
距离从右至左开始缓缓的移动，这移动与歌声带给我们的情绪是多么的熨贴，甚至在切
换角度的时候也如此的与旋律的起伏相应和，最动人的效果仍然是镜头那些微微的晃动
，那一刻的温情与纯洁，仍然这么的妙不可言。
    可惜当蝴蝶飞出了蛹，当飞舞的翅膀被照射了光亮，我们要面对的就是冲出黑暗后
的光怪陆离与缤纷的色彩。一群生活在日本最底层的中国人（事实上是不是中国人已经
不太重要），在生活突然给了他们一个机会时兴奋莫名，当他们在狼朗的棚子里捧着刚
从印钞机里出来的钞票，阳光就从一侧正在转动的排气扇叶的缝隙中照射在他们的身上
，这时屋里的光线不断的变幻，一个魔幻的空间正从他们的心底渐渐漾出体外，一些微
妙的变化正在发生。
    他们用英语，用日语，甚至是中国话交流，梦想难道真的是没有根的？岩井俊二对
金钱的痛斥在我看来不过是一个借口，因为金钱归根究底无非是梦想达成的工具，而这
个工具更是人类自己用来规范这个世界的发明。从单纯的固力果到世俗的飞鸿，从觉醒
的Ageha到心狠手辣的刘梁魁，无论用怎么样的方式追寻着自己的梦，哪怕象飞鸿站在尚
未开始的Club里幻想着固力果成名后的未来结果它真的变成了现实，结局仍然是没有了
归宿，仍然就象触碰到云彩的灵魂一样，变成雨落回人间。岩井俊在电影的结尾仿佛给
世界留下了点希望，让Ageha将磁带还给了刘梁魁，而这个画面之外的声音就是：不要有
梦想，不要对这个世界再有任何幻想，惟有这样的活着，你才能不失去什么。
    我该怎样去形容这部我深深喜爱的电影？用语言去梳理它或者用情绪去渲染它？当
我在这里力图去整理我的思绪，我才发现我的感受就好象这部电影一样的纷繁，而一想
起它，我的心就重新变的无力而且脆弱，因为我知道我们终究不能摆脱诱惑，只要今天
你还在仰望天空，天堂的模样就要浮现在我们本来空无一物的脑海。
    转过身就是天堂。
liar

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


● 推荐给新世代的八部电影——liar荐碟(转自网易）

 发信人: raku (匡匡), 信区: Movie
标 题: ● 推荐给新世代的八部电影——liar荐碟(转自网易）
发信站: BBS 水木清华站 (Mon Sep 25 01:54:51 2000)

liar(9月8日18:11)
    我常常试图把一些人从人群里挑拣出来，把他们分门别类。这种做法其实十分的愚
蠢，因为我们不可能生活在同一种真实里。
    但是我依然忍不住要有这样的思维方向，也许是为了找一些温暖，为了是在房顶看
星星的时候还有人跟我说：嘿，你刚才指的那一颗也是我的最爱。
    所幸的是我终于找到一个理由去选取一个角度来框住一个人群，这个理由看起来简
单，其实依然有一些我们共同感伤过的情怀。
    新世代是怎么样的世代？理想主义是否依然存在？我们的生活是否除了小资除了中
产阶级的富裕生活之外就不再有别的追求？我们对生存的迷惘对爱情的怀想是不是早已
随风飘远，一去不还？
    答案真的在风中？还是当风吹起来的时候，我们的感官已经变的麻木而一无所谓？

    在此推荐八部电影，在上个世纪已经离我们远去却又依然近在眼前的今天。
    １. 影片：《百万美圆大酒店》（The Million Dollar Hotel）：如果今天你仍然
对未来充满孩子一样的天真，对爱情充满孩子一样的单纯，那么你简直要被看成一个异
类。《百万美圆大酒店》，在蓝调般的叙事结构中传达出一个让梦想绝望让美丽消亡的
世代，男主人公Tom在纵身一跃后跃出了人世，他的Ego在一瞬间苏醒，又带着最纯洁的
灵魂离开这一片荒芜与空虚，向死而生。

    推荐理由：如果说有什么最让我感到恐惧，那么就是“未来”——（波兰：Kieslo
wski）
    ２. 影片：《阳光灿烂的日子》：虽然那是新世代不曾了解的过去，但是那不曾掩
饰的少年对姑娘的神往；那不曾被压抑的混乱的年代；当痛苦与欢乐都变成了愉快而美
好的回忆，一刹那间逝去年华的枯草被回忆点燃成热烈的火光，这却是每一代人都能用
身心去体会的灼热。
    推荐理由：逝去的青春永远珍贵。
    ３. 影片：《东邪西毒》：在苍凉的大漠上折射现代人仍然无法逃避的孤独与痛苦
。慕容的分裂，　欧阳的记忆，黄药师的醉生梦死。

    推荐理由：穿梭在杯来盏往中的我们，几乎忘了低头查看自己内心的创痛。
    ４. 影片：《美国精神病人》（American Psycho）：描述美国80年代的白领生活是
怎样的压抑和扭曲，就为了比一比谁的名片更精致就可以产生杀人的念头。从极度的物
质富足和转变为极度变形的攀比心理，再到他们无比空虚的精神世界，影片展现出美国
整整一个时代的精神病患。

    推荐理由：我们的病患时代尚未到来。
    ５. 影片：《小武》：感谢《小武》，感谢贾樟柯，感谢上帝让我们在这个时代看
见了一线关怀与质朴的灵光。

    推荐理由：直追生命的本真，《小武》闪现出的是我们越来越少有的生存关怀。
    ６. 影片：《巧克力情人》(Like Water for Chocolate)：生命如此的动人，爱情
就好象一桌心灵的盛宴。一碗掉进了眼泪的汤就可以让满桌的人伤心欲绝。整部电影充
满魔幻般的力量，穿透时空，反转世俗。
    推荐理由：绝对的童话，苍凉坚韧却不再出现的爱情。
    ７. 影片：《燕尾蝶》：我相信有一天，Yentown也会成为我们的故乡。《燕尾蝶》
用冰冷庞大的织体告诉我们梦想是如何在现世里开始变质；原来梦想升起的地方就是它

    推荐理由：无。
    ８. 影片：《肖申克的救赎》(《刺激1995》)：想来想去，还是决定写进来，一部
如此给人以希望和力量的电影，在我的眼里却成了悲观的象征，因为不是每一个人都可
以象Andy那样的逃出监狱，逃出我们四周无处不在的规则。自由虽然美丽，海洋固然宽
广。

    推荐理由：星空也许遥远，我依然忍不住仰望。
    一些温暖，一些苍凉；一些回忆，一些不能预知的将来。回顾我举出的８部电影，
才觉出自己的力不从心，如果２１岁的我是新世代的一份子，我却没有列出新人类所津
津乐道的一些前卫电影。其实我所希望的，无非是想知道这个浮光掠影的时代里，还有
一些沉淀在心里的安静不为人注意，有一些伤感就在理想的怀抱里。我相信无论世代如
何更迭，古往今来的怅惘终究还是一样。
    找一个理由伤感，在新世代开始上市的今天。
liar

--
自强不息也需乐天知命
明察秋毫也需难得糊涂

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首 下一篇


性的深度或者情色的深度---liar评《索多玛120天》

 发信人: raku (匡匡★松花蛋), 信区: Movie
标 题: 性的深度或者情色的深度---liar评《索多玛120天》
发信站: BBS 水木清华站 (Mon Sep 25 18:13:04 2000)

在我二十一岁的这一年，我开始觉得自己有点老了，原因之一是我开始发觉自己已
经不象十七、八岁的时候那么容易激动，容易愤怒; 在一些事情发生的时候我不仅不会
象以前一样直接地表达自己的看法，反而要迫使自己冷静下来去想一想——真的有对错
之分吗，是不是每一种道理的存在都可以自圆其说？

    直到刚才，当我关掉面前的影碟机，我才发现我的大脑已经很久没有这样高速运转
过了。因为之前的多数影评统统只论及其中当居胝挝薰?虽然有纳粹的背景)——一想到这里我觉得自己是不是仍然太象一个愤青
, 因为我不仅不认为它是一部单纯的情色影片, 反而觉得帕索里尼的这部影片，其实与
政治有关，不仅与政治有关，而且有关的要紧，不仅有关的要紧，更重要的是，它与人
性中的丑恶更是紧紧贴合在一起。

    首先，帕索里尼确实在影片里以大量近乎于纪录片的手法，真实再现了虐恋者在性
取向，性行为上的种种表现形式——请注意我的措辞，仅仅是表现形式，实际上——我
又忍不住要动用我自己的字典——我认为在衡量一种性行为是否是虐恋的时候，甚至在
衡量任何一种社会行为的时候，我首先要提出的标准是，是否双方都是自愿的，或者说
恋者的自由，当主教和他的簇拥们进行性行为的时候，他们是不受到道德判断的制约的
，帕索里尼对此没有异议，但关键就在于在这个被封闭的城堡里，除了主教和簇拥者之
外，还有几十个被强制拉来的少年男女，当你看到他们被逼着吃自己的大便的时候（与
此同时真正的虐恋者吃起来却没有任何的不自然），当少女哭着被割下自己的头皮的时
候，当一个少年因为不堪忍受而突然从扮狗的人群中站起试图逃走的时候，你能告诉我
在这个群体里，没有受强迫者，没有受伤害方，而他们又统统是自愿的参加虐恋行为的
吗？？！！我不信世界上有这么好的事情，当我的欲望要发泄的时候就有一大帮人争着
要满足我的欲望——God！！所以，帕索里尼并不反对虐恋，而虐恋不过是这部影片的?nbsp;
象征层面，甚至连表征都不能算。而当这场事件不能用虐恋来界定的时候，请允许我动?nbsp;
用我私人字典里一个很让我毛骨悚然的词：变态。

    扑凳裁?仅仅是叙述在这个封闭的城堡里发生的惨无人道的事情吗？不是，当然不是，如
果帕索里尼有这么弱智，那我早就成大师啦，说到这里，我要说，我觉得（帕索里尼也
觉得）人性的种种表现到了根子上其实是相通的。在这个城堡里，如果仅仅只有这群自
娱自乐的虐恋者——ok,你们爱怎么玩怎么玩. 但是当他们强迫另外一群人做出这群人本
来不愿意做的事情甚至残害他们的时候，主教和簇拥者们实际上扮演的不再为满足个人欲望的虐恋者，他们扮演的是这个世界上一切专制和独裁的象征，而所谓专
制和独裁在我的眼里就是不由你分说，他要做自己乐意做的事情还不够，还非要逼着你
一起做，如果你不做，那就以暴力来施行——这让我想起纳粹德国的元首们，让我想起
中国的皇帝们，让我想起小时侯我不愿意做父母要求我做的事情时就会挨打挨骂的情形
……

    在<120>这部影片里，导演将这种专制的表现发挥到极致，把最恶心最肮脏最能让你
翻胃的情景用最细致的镜头表现给你，顺便说一句，我在看主教们吃大便的时候一点也
不恶心，但是看到少女和少年吃大便的时候感到前所未有的恶心——我体会到，当一个
人被强迫被压制的时候那种感觉是多么痛苦，只不过帕 黠尼用最极端的方式表现而已?nbsp;
。对在这个城堡里发生的过程，帕索里尼用“对肛门的迷恋”“对大便的迷恋”“对血
的迷恋”来划分，从一开始这些人只是想将少年男女用来当作满足自己欲望的工具，到
再后来变本加厉的侮辱他们，再到后来干脆用最残忍的手段杀死他们并且陶醉其中，帕
索里尼告诉我们一个很简单也很深切的定律，当权力，专制，独裁，私欲这些东西发展
到极致时，就会演变为最凶残的暴力——it's true。你去看看纳粹怎么残杀外国人民，
你去看看文革时被迫害的人们，你就会明白帕索里尼的焦虑：任何一种生存的形态，恣
意的发展而不受任何约束就会产生危险，而基于人性的层面——实际上也只能从人性的
角度去观照——我们必须拥有一个标尺去衡量一种行为是美的，是丑恶的，还是无可厚
非的，在我看来，这杆标尺就是，你可以做你想做的，前提是不要妨害到他人，不要强
迫任何人去做他们不想做的事情——这好象很简单，实际上这种强迫在我们的生活里无
处不是，王小波称其为不讲道理，也就是只允许一个道理存在，你就别想其他的，也就
是如果我说你只能吃大便，那你就只能吃大便，如果你背着我吃了些馒头香肠什么的，
那我就很生气，于是逼着你吃大便，你不吃，好，那我按着你的脑袋吃，你还不吃，那
我就把你的舌头割下来，然后把大便塞到你的嘴里去！！！这就是暴力产生的全过程。

    Ok，接下来，如果帕索里尼对人性的探索仅仅到了这个地步，那么这部影片还不过
瘾，实际上，在这个城堡里的被强迫者，经过时间的推进，出现了分化，有人被驯服，
成为真正的虐恋工具，有人自杀——这是最好的下场了，有人甚至开始强迫他人进行虐
恋行为，最有意思的是到相揭发——帕索里尼在短短几分钟之内让这些人性的真实接踵而至，极具杀伤力……你
难道还能说它与政治无关吗？我对历史并不太熟悉，可是我知道纳粹德国的元首希特勒
是人民选举出来的，他们是被激起了民族情绪，但是他们对犹太人和元首一样的无情;
我还知道文革期间平日里文质彬彬的知识分子开始最无耻最昧良心最对不起知识分子称
呼的互相诽谤（已经不是揭发）……与这些曾经被强迫的少年男女何其相似？更可怕的
是，他们曾经想共同抵御这样的压迫，可是到了影片的最后，他们帮着主教们残杀自己
的伙伴并且同样的沉浸在对血的迷恋里……帕索里尼对人性的刻画已经到了最边缘，也
到了人性最相通的边界。

    当我们讨论自由的时候，我们可曾想过，当一种自由恣意的发展,最后成了一种专制
——不受限制的专制，尤其要命的是它可能要打着自由的旗号压制别的自由,那么其他的
自由又该怎样？这是我最想问自己的问题。我已经很久没有这么写东西，我是指我仍然
沉浸在帕索里尼无情勾勒的世界背后深深的愤怒里，我简直已经无法保持冷静，我简直
要偏激的看待那些称此片为情色影片还有那些看了〈索多玛120天〉之后还只会大谈特谈
虐恋的人们了，可是我知道，谈论影片里的虐恋现象是他们的自由，那么，我是否能说
，偏激，也是我的自由？
Liar于凌晨4：30

--
自强不息也需乐天知命
明察秋毫也需难得糊涂

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


raku转--别人的电影

 发信人: infi (夜猫子·赶进度), 信区: Movie
标 题: raku转--别人的电影
发信站: BBS 水木清华站 (Sat Sep 30 04:26:11 2000)

别人的电影

liar(9月30日3:8)

    这么早就开始回忆了。

    我习惯于阻止自己把文字往认真了写，不为别的，只是为了不伤害自己。因为我始终
认为文字这个东西如果你认真的对待它，它就会成为既能感人也能伤人的东西。
换句话说，如果你把我的文字当成是我自己的写照，那你就错了。

    所以经常有人会跟我说，你的文字一点诚意都没有，没有对灵魂的挖掘，没有对文字
的深入，甚至没有对电影的深入。我觉得他们说的是对的，因为我从来没有过这种打算，
我从来没有打算把电影和我自己的痛苦联系在一起，我总是想能快乐一些，能把文字当成
一种独立在我身体之外
的一个慰藉，因为快乐是奢侈的，痛苦本来太多。

    这么说有那么一点张狂，因为这个专栏不过刚刚建立，我就开始以一个人的身份说话
了。

    电影是别人的，真的，我无法将它作为我的梦想，因为它自己就是一个梦想，要把时
间留住，把真实留住，甚至在塔可夫斯基的电影里，他可以轻松的穿越一个又一个的空间
，让梦境变成从生存的暗处升起的浮雕，真实可触。

    所以我不能自持，好象一个不断追问自己的疯子，一个对自己身体里每一处变化都敏
感的要命的自虐者，我必须找一个点，一个可以让我自己舒服的点去自慰，而电影，碰巧
成了舒服的最好工具。

    在这个基础上去看电影，我就会从理性的氛围中跳脱出来，至少从表面上，我仅仅将
它们作为一种我只要用感官去轻轻触碰的东西，就是那么一碰，我只要感觉到温度，感觉
那是一个存在就已经足够。

    所以我才会喜欢上〈沙滩〉这样的电影，因为我觉得舒服，我觉得当我坐在房间里躺
在沙发上看它的时候，充满感官的愉悦。

    我必须阻止自己在这个网络上暴露我自己，我不想让我自己的方圆成为别人的电影。

    保持距离，保持你想保持的距离，在人与人之间，在我与生活之间，在文字与我之间
，在电影与文字之间，浅尝辄止。

    仅此作为专栏文章的全部解释，剩下的事情，交给上帝安排。

liar

--
●●● 情圣-审死官-食神 ● 流星小站周星驰系列影片 ● 赌侠2之上海滩赌圣 ●●●
● 97家有喜事-百变星君-雌雄双辣-大话西游之大圣娶妻-月光宝盒-大内密探零零发 ●
● 赌侠-风雨同路-国产凌凌漆-回魂夜-家有喜事-九品芝麻官-咖喱辣椒-行运一条龙 ●
● 龙凤茶楼-龙在天涯-鹿鼎记1-2-破坏之王-千王之王2000-武状元苏乞儿-喜剧之王 ●
● 唐伯虎点秋香-逃学威龙1-2-3-望夫成龙-无敌幸运星-龙的传人-义胆群英-算死草 ●
●●● 清华店:10食堂路口东南角1号店铺 营业时间9:00--23:00 电话62791148 ●●●

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.45.49]
上一篇 返回上一页 回到目录 回到页首 下一篇


玫瑰开在哪里？——liar看《美国美人》

 发信人: dabadee (口蜜腹剑，无耻小人), 信区: Movie
标 题: 玫瑰开在哪里？——liar看《美国美人》
发信站: BBS 水木清华站 (Sat Oct 14 02:49:17 2000)

那个塑料袋很象阿甘的羽毛，但缺乏美感。
昨天和张一谋GG聊天，我问他American Beauty说的是什么，他反
问我一句：为什么一定要关心它说的是什么呢？

Liar年纪小，本来就有点怕生，给他这么一说，不禁哑然。

于是今天特地去买了一盘American Beauty，很虔诚的坐在电脑前
看完了它，看完以后想了很久，觉得很乱，不知道自己该说什么，因
为这么多的人说它好，说它美，说它好深刻，还可以自我救赎，我不
禁对自己的审美趣味发生了质的怀疑---我怎么就没看出来呢？

这又是一部让我失望的电影，事实上我虽然已经作好失望的准备
，但是我还是没有想: 到它让我失望的如此彻底。

美国电影经常有这样一些很老套的东西，比如欲望，迷惘，理想
，救赎等等，这样的主题奥斯卡总是很喜欢，因为严肃，作思考状，
如果在此基础上再加上一点怪异，就成了美国主流话语圈的宠物。

凭心而论，这仍然是一部四平八稳的电影，就好象奥斯卡的评奖
一样，它绝对有很严肃的主题，比如newlight所说的救赎，还有绝对
不出跳的手法，有那么一些怪异，却没有任何手法上的创新。

American Beauty就是这样一部影片，虽然看电影的时候应该注
重它本体的发展，我却觉得至少在目前的电影里，你能作出多大程度
的创新与你选择的题材息息相关。

首先我要说的是，这个世界上有一种东西叫做故弄玄虚，在这部
影片里这个词被运用的淋漓尽致，导演在影片的前半部分大量的使用
象征手法去描摹男主角的性幻想，更是用玫瑰花瓣充斥整个镜头，且
不说这个idea是这么的简陋，镜头构图毫无美感，对人物心理状态的
表现更是停留在一个描摹的平面上，没有任何深入的剖析，导致
Kevin Spacey这样一个出色的创造型演员根本无法发挥自己的作用
---从这个角度说，我觉得导演不仅有炫技之嫌，而且如果他真的是
有炫技之想，那么这些手法恰恰暴露了他技巧上的贫乏。

第二，和howie一样，我对于那个塑料袋的镜头感到不明所以：
一只塑料袋，在铺满玫瑰花瓣的墙角被风吹起，在空中被风改变着方
向与形状，然后落下来，又被吹起，再落下……这个镜头很有象征意
义（有人说这里面还有无政府主义的理念？！），在一个封闭的空间
里，人的欲望就好象这只塑料袋一样在空中左冲右突，总飞不过那堵
高墙……关于这个镜头，在很多人的影评里都有不同的读解，我首先
想说的是我不否认这个镜头的象征意义，但是我对于这个镜头在影片
里的作用很是怀疑，因为我实在不明白为什么一对青年男女在看完这
段影片后就要说那样一段话，为什么就说人生里有很多的美好，为什
么同样一个镜头，还要用在Spacey话外音的过程里---我觉得导演自
己就不知道自己要说什么，当Spacey完成了自己人生的圆满，在影片
里那么多关于其他人物的情节进程到此没有了下文，而且也没有指出
解决问题的方向（也许根本就没有方向？）

如果说影片的主题就是这样的话，无论它到底说的是人对自己人
生的认知，还是反映了一代人的迷惘，那么这部影片就拥有了两大特
点，一就是故弄玄虚，二是花了至少一半的时间在说废话，情节上的
拖沓，镜头切换时常常出现与影片无关甚至平淡无奇的描写；再加上
Benning与Spacey停留在平面上的演出，我只能说这是一部十分so so
的影片。

只是在影片最后的时候，导演给了我在平淡之外一丝惊喜——在
Spacey的话外音里，镜头掠过了所有人在听到枪声时的行动与反应，
简洁而漂亮的交代了事情发生的原委。

于是我就想，究竟是什么使我自己失望，是没有新鲜感，还是
别的什么？我想到的最终原因是我没有在这部影片里看见创作者的
态度，就象howie所说，我也只能感觉到这个导演在很努力很用功
的拍这部电影，然而努力却流之于形式，用功却失之于肤浅。

这就是真诚与努力之间的区别，也是艺术家和工匠之间的区别。

Think the only people who are people
Are the people who look and think like you
But if you walk the footsteps of a stranger
You learn things you never knew
You never knew

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


悬在我头顶的自由---liar看《肖申克的救赎》

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 悬在我头顶的自由---liar看《肖申克的救赎》
发信站: BBS 水木清华站 (Tue Sep 19 00:38:57 2000)

    当Andy爬过500码的粪池管道，他就这样爬向了自由。
                          ——Shawshank's Redemption
    如果今天有人跟我说，这部影片是一部多么好的电影，我可能要歪着脑袋想一想，
它是怎么一个好法，是镜头语言的Creative还是剧本的Fresh？我想这样的问题是每一个
热爱电影的人都可能会想的问题，好比我们要想一想这个镜头的构图是如此富有深意；
好比我们会想在Oliver Stone的影片里的天空总显得那么的野心勃勃……
可惜我不承认自己是一个影迷，其实充其量我不过是一个想在画面与画面的更迭里找到
一些虚幻感受的人。
    我相信总有一些影片是这样的打动你，它不是经过你的大脑，而是穿过你的眼睛直
接击中了你心里的某个角落，然后你突然觉得生命有了意义，尽管你四周仍然充斥着无
聊与无趣的空气，你仍然无法逃避生活里的虚无。
    当Andy爬过500码的粪池管道，他就这样爬向了自由。如果这部影片就是告诉你人生
里有一种东西叫做自由或者仅仅是发扬了自由至上的精神，那么我还不会欣赏这部影片
。重要的是，它向人展现了取得自由的过程，它告诉你，自由不可能那么轻而易举，它
也许要曲折，也许要在黑暗里瑟瑟发抖，甚至可能会依靠向强权妥协来换取自身的生存
，它告诉你自由是那样一个艰难甚至是必须穿越猥琐与肮脏的过程；换句话说，它给了
自由甚至说是理想一个完整的定义。
    它告诉你，自由可以依靠妥协来苟延残喘，却不能依靠妥协来取得自由；自由也许
是光辉的，但是黑暗却是它的前提；尤其重要的是，当那个老管理员出狱后自杀在房间
里，影片给了我们一个启示：当自由突然而至的时候，它也许已经失去了光辉，因为没
有了生活的支持，没有了生存意义的赋予，自由对于你来说，不过是另一座监狱。Busy
for living, or busy for death。Andy的自由虽然艰难，虽然屈辱，有了信念的支撑
，才有了它本应有的光泽。
    然而，这是一部多么美国式的电影，它虽然闪烁着自由与人性的光辉，却是这么的
英雄主义，当Andy终于爬出管道，滚到小溪里，镜头从仰角给了他一个全景，此时雷电
交加，大雨滂沱，Andy靠着无比的毅力与信念获得了自由，不，在镜头里不如说他自己
已经成了自由精神的象征；当Andy在海边实现着出狱前对自己的承诺---天哪，这些形象
在让我们激动的同时又是多么的让我们觉得可望却不可企及。
    所以我的生活经常有这样一些梦想，它也许不能实现，它也许不能让我更有意义的
活着，甚至对于我自己来说，它只能给我带来更多的虚无感，但是我仍然要抬头看见天
上的星星，他们也许遥远，也许仰望他们不过是一种虚伪的自欺，我仍然需要这样的虚
伪与自欺，因为---借用howie的签名档---You may say I am a Dreamer, but I am no
t the only one。
Liar.

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


回到浮世

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 回到浮世
发信站: BBS 水木清华站 (Thu Oct 19 23:49:56 2000)

一）
    那一年的秋天公主就坐在窗前，看着外面梧桐的树叶被风吹成深黄，从枝头落下来
。
    那是西汉的第一个秋天。
    我的历史因为我的回忆而成为一个不曾断裂的整体，许多年来的经验告诉我，如果
你知道生活是一个幻象，那么面对它最好的方式就是先闭上自己的眼睛。
    那年的秋天逐渐的在我的脑海中成为一个绚烂的所在，公主就住在那个天蓝色城堡
九千九百九十九个谜一样的房间中最深处最隐秘的那个房间里，那个时候有一些金黄的
色彩挥舞在城堡四周，浮尘与飞虫在光线的晃动里忽隐忽现。每一天的黄昏公主身穿黑
色的长裙站在后院的中央，她睁大了眼睛看着头顶粉红色的天空，一些鸟儿从她的身边
起飞，滑过墙头，翻入天边的云彩。
    （二）
    公主就住在这片土地上那座天蓝色的城堡里，每一个夜晚灯火点亮的时候公主都要
登上城墙的顶端，遥望四处，一片深紫色的黑暗，心里说不出的寂寞。
    想起公主的时候我就会点燃手边的香烟，在蒸腾的烟雾里回想她可爱的脸庞，她那
拖在身后的黑色裙边，还有她象轻风拂上手背一样温和的光泽。
    在日出之前回想起西汉的那一个秋天，那是一个怎样童话的年代。
    （三）
    日出的时候公主决定走出这个城堡，我们的公主在清晨的雾色里穿过城堡九千九百
九十九个房间，穿过清晨尚未熄灭的宫灯，走出城堡，面对城门外那条被黄叶铺满的大
道，她的心开始轻快的跳动。
    公主就在那个秋天的清晨开始漫无目的的的找寻。
    天边的霞光此时正透过金黄的树冠洒在路上，视野所及的地方，一片五彩斑斓；公
主经过了一大片的庄稼，经过了一个小小的山头，一些人路过她的身旁，问她：公主你
是要出远门吗？公主摇了摇头，说：不是，我不知道远门有多远，我只想出来走走，不
知道要走到哪里。
    公主又穿过了一片树林，一些松鼠蹲在树梢上好奇的看着她；这个时候公主有点累
了，她来到了树林中间的湖泊边，停下来，怔怔的望着湖水中自己的倒影，这个时候风
吹过来，吹动公主的黑色裙边，让它们向公主的后方抖动着，公主站了一会，极目四处
，荒无人烟，只有湖水的波纹涌动着，拥向自己的脚边，公主突然心生怅惘，悲从中来
，那种站在城楼上的寂寞重新占据了她柔软的心灵，泪水匆匆的溢出眼睛，湿润了公主
捂住脸庞的衣袖。
    不知道哭了多久，公主揉了揉自己哭肿的眼睛，又开始了她的行程。
    天边的霞光转瞬即逝，一朵朵云彩飘过公主的头顶，公主继续行走在被黄叶铺满的
大道上，路过她身边的人都为这个弱不禁风的公主担心，心里都在想着这个单纯的女人
不知道世事凶险，一个人上路难道没有人相陪么。

    公主不知道这些人在想什么，她在这个秋天里决定舒放自己。
    （四）
    也不知道走了多久，公主的眼前突然一亮，只见这条路的前方来了一队人马，他们
风尘仆仆，马蹄在地面上踏起阵阵的烟尘；为首的那匹马上，是一个身穿黑色战袍的将
军，公主眼看着这个将军经过她的身边，他威猛高大，双眼中充满不羁的神采，公主看
着这个将军远去的背影，一种压力扑面而来，呼吸竟也有些加快，旋即又很快的平息。

    等这队人马走过去，公主决定回到自己的城堡，因为天边的绯红告诉公主黄昏已经
来临。
    （五）
    第二天早上醒来，公主依稀记起昨天曾经的出游，仿佛是一场大梦，竟然只记得那
铺满黄叶的大道和头顶的霞光，不知道自己究竟去了哪里，遇见了谁，仿佛昨天清晨的
云彩已经不是今天的这一朵；公主走到后院里，努力回想着昨天那一段段忽然闪现又稍
纵即逝的画面，却越想越觉得无力，越想着那昨天的画面，昨天的画面反而消失的越快
，它们迅速的沉没，沉没在茫茫的记忆之海。
    这是西汉的第一个秋天，做个深呼吸，我说，让我们一起来回想公主的过去和未来
。
    （六）
    时至今日，也许没有什么人再去回想公主曾经的那个秋天里，有什么样的云彩从天
蓝的城堡上空飘向远方。
    公主在这个秋天里显得格外的清秀，她站在镜子前，从她的视线里望去，镜子里是
一个她觉得越发不能了解的自己，到底是怎么样的力量在推动着她走向自己的历史，她
多么想就这么站着，等着一段命运来安排自己的未来，就象一阵风吹过来，睁开眼就看
到自己原来已经到了另外一个地方，不用去想，不用去挣扎，有的只是象从水的上方飘
过来的流畅，没有谁的阻碍，没有生老病死，没有人间的理想，只有快乐，而悲伤，就
好象是从另一个世界传来的声音，隐隐约约。
    公主抿了一下嘴唇，转身从镜子前走开，打开房门，走出了屋子。

    屋外车水马龙，人们来来去去，公主走出这条街，开始行走在被梧桐的树叶铺满的
人行道上，从路的对面望去，公主黑色的裙边扫过地面，带起几片叶子，就象是不曾走
过，只是那么轻轻的飞着，象一只飞在湖边的蜻蜓，飞过这个城市的时候，只有叶子飞
旋起来的时候，才有公主的气息。公主的心里一片寂静，没有班驳的颜色，清澈见底。
走到一家咖啡馆，公主停下来，走进去，坐到一个男人的对面，看着他。隔着玻璃的橱
窗，我看见公主如雪般澄净的脸庞，而她对面的男人正喃喃的说着什么，手里的香烟在
暗处一明一灭。
    （七）
    公主出来的时候，有一些金黄的色彩正挥舞在自己的四周，公主此时身穿紫色的战
袍，坐在马背上，从城堡里缓缓的趟出来，踏起轻扬的尘土。将军跟在她的身后，他还
是那么的威风凛凛，眼神还是那么的不羁，公主在马背上侧过身来，向将军轻轻的一笑
，伸出左手到将军的面前，抚上将军象磐石一样的脸颊，拂过去，随即收到衣袖里，握
住缰绳一抖，头也不回，径直奔上铺满树叶的那条路。
    （八）
    离咖啡馆已经很远了，公主还是继续向前走着，走过一些楼宇，走过一些不相识的
人群，这个时候已经是深秋的黄昏，公主行走的时候，两只手掩没在衣袖中，仿若飞鸟
的两翼。她的脸依然这么的平静，她知道寂寞是什么，知道一个人的寂寞，就象飞鸟的
两翼，在尘世中无法扇动，哪怕是御风滑翔。
    一些过去袭上公主的脑海，她试图阻止它们的到来，就象阻止一只孔雀在自己的眼
前开屏。如果记忆有这么真实，如果生命会有无尽的快乐，就不会有公主轻快的象要飞
起来的脚步，我们的生存也不会太过于虚无。
    （九）
    嘿，公主，她骑上那匹奔马，向路的那头奔跑，天边的霞光正穿过金黄的树冠洒下
来，公主的视野在飞快的扩展，消失，她经过了一大片的庄稼，经过了一个小小的山头
，紫色的战袍在她的身后飞舞起来，从远处望去，象是一束紫色的光线掠过。公主又穿
过了一片树林，小松鼠们都被马蹄的声音吓的躲到了树洞里。公主收绳，座下的奔马就
停在了那片湖水边，公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩
在水面上，湖水涌动着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的
左手，剑光一闪，血花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水
，染成一片血红，公主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马
受血光惊吓，前蹄扬起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，
掠进岸那边的树林，没入一片黑暗。
    （十）
    来到十字路口，红灯亮了，公主在路边站住，身边有很嘈杂的声响，人声，车声。
此时的天边有一些绯红的颜色，笼罩在这个城市的上空，浮尘与飞虫在光线的晃动里忽
隐忽现。公主睁大了眼睛看着头顶粉红色的天空，突然捂住脸庞，泪水从指缝里流出来
，哭了。
    一些鸟儿从树上起飞，滑过枝头，翻入天边的云彩。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


我知道黄昏正在转瞬即逝

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 我知道黄昏正在转瞬即逝
发信站: BBS 水木清华站 (Sat Oct 21 23:38:29 2000)

我知道黄昏正在转瞬即逝，黑夜从天而降了。我看到广阔的土地袒露着结实的胸膛，那
是召唤的姿态，就像女人召唤着她们的儿女，土地召唤着黑夜来临。
                                    ——余华《活着》
    这部电影的英文译名叫《To live》，一个特别能动的组合，不是alive(haveing l
ife,存活着），不是live（to be or continue alive,延续生命）,只是加上一个to，一
个在英文里几乎能放在所有动词前的可以表现出倾向的介词，这个名字就可以承接了过
去和未来，变成一个驻留在时间里的姿势或者说是动作，在这个姿势的面前，再多的理
由和借口都变的苍白。
    我相信余华在写这部作品之后，回头再看看，一定也觉得震惊，因为当这部小说成
了脱离了作家控制的独立的存在，它突然显现出前所未有的光亮，就象余华自己在一篇
文字里说，这是一部高尚的作品，也是一部现实（而不是实在）的作品。它穿越了环境
的控制，讲述了一个超越现世而且充满力量的故事，就好象一盏悬在原野上的明灯，缓
缓移向前方，给灵魂以指引，给生存以力量。
    回过头再看张艺谋的同名电影《活着》，原著中那种轻盈与沉重并举，人生真实可
触却又如大梦一场的感觉已经一扫而空。
    余华的文字，表面上简练而不着粉饰，其实字里行间充盈着四射的光彩，尤其是他
以一个民歌收集者的身份来到田间，听取一个老农的故事，这个过程被他写的轻飘而快
乐，仿佛周遭的人生就如轻烟过眼——是的，当我们环顾四周，停留在视野所及的表层
，时间仿佛天边的霞光转瞬即逝，而“我”也就象“一只乱飞的麻雀，游荡在知了和阳
光充斥的村舍田野”，余华用一种近乎浪荡的语气描述着“我”的所见所闻，一切是那
么美好，呈现出一片原生的生气。
    用这么一个人去介入一个沉重的故事，用这么一种轻飘又美好的语气去开始一段无
比坎坷的过往，这种穿插是一种袒露了胸怀面对未来和过去的态度——活着不仅仅是辛
酸，也不仅仅是美好，这个民歌收集者所看到的景象与他听到福贵老人讲述的这个故事
揉捏在一起，就是我们的生活；当它被我们放到永远进行的现在时，它永远平静坦荡，
埋没了颓然与苦难，欢乐与激情，朝向黑夜的召唤。
    这样的叙事在张艺谋的电影里被改成仅仅从第三者的角度观看福贵的故事，这一家
人的离合悲欢，这不是张艺谋的错，是电影的错，我们确实不能指望用影象去流畅而且
完整的再现这种现世与回忆的交替，况且是要在2个小时里用镜头表现几十年的更迭。所
以从原著转变的过程里，电影本身已经限制了故事的表现力。为什么说这种表现力被限
制？我总觉得当余华用第一人称“我”去叙述福贵自己的故事，那种平静与沉浮人世后
的豁然就很容易被体会，我们看到的福贵，就是一个以“我自己”的身份和命运交流了
一辈子拥有生存智慧的老人，是一个从尘世里站起来，抖去身上的尘土看见万里长空心
中一片空明的形象。而电影里的福贵，我们除了能感受生活带给他的痛苦和变故，几乎
不能体察他在这悲喜更替中得到的东西。可能剧作者自己觉出了这种落差，在台词中反
复出现了“你可要好好活着啊”，“咱们可要好好活着”的句子，以加强对主题彰显的
力度，可惜这种做法就已经显得刻意并且笨拙，远远不是原著中那种面对自己面对命运
得来的力量，那才是真正可以绵延的力量，是自己从生命里汲取，而不是生活强加过来
的力量。
    那天看到黄小邪的文章，她说《活着》这部电影是如此在无遮无拦地大喜大悲，让
你随之无所顾忌地大笑或流泪。这话说的对，可是在大喜大悲过后，我只觉得活着真是
不容易，只看到了从四十年代到六十年代这一家人是如何活着，看到了活着的过程却没
有看到活着的精神，觉得苦涩却没有力量，黄小邪说影片留下了希望，就因为片尾的时
候那句“馒头长大了，日子越来越好了”，我倒是觉得电影的结尾硬生生的造出一个希
望来，干瘪无力；余华的小说虽然活到后来只剩了一个福贵，却让福贵拥有了穿越苦难
后超出想象的通达，成为一种象征，一种力量和精神，却是影片难以企及的高度。
    把环境从农村拉到城镇，已经在削弱剧本的力度，我不知道这是张艺谋的主意还是
芦苇的主意，我相信将生命放在一个更原生更广博的环境下会苍凉也有力许多，恐怕这
里面还是有关于时代变迁给人的生活带来影响的考虑，比如文革，发生在城镇里确实比
发生在农村里更有戏剧冲击力。而从四十年代到六十年代，福贵一家经历的动荡，在余
华的笔下，化成一步一步的遭遇，就象是一个人经历了时间却浑然不觉，只知道去生活
，去忙乎着自己眼前的将来，时代虽然发生在面前却仿佛远在天边，生离死别的无常被
写成是一种天然的流程，突然但是自然；可惜到了这部电影里，时代的烙印被人为的扩
大而加深，战争，大跃进，文革，张艺谋和他的“第五代”同伴们还是跳不出那个时代
带给他们的荒谬与痛苦，这种荒谬也在影片中被人为的放大，或者说多少失去了对人生
真切的体味，比如在影片中，万二喜带着工友们去给福贵家粉刷，小说里写的是福贵在
耕田时有人叫他：。。。象是到你家相亲的偏头来了。而电影里就变成一个路人跑来对
福贵夫妇说：我看见一帮造反派急冲冲到你家去，好象在拆你们家房啊。。。云云——
这是什么意思？这种生硬的对当时政治环境的嘲讽在影片里比比皆是，说的严重一点，
简直强奸了小说，强奸了“活着”这个词本身。在小说里，余华在面对文革的时候，只
有对文革环境里的“人”的关注，比如队长被打倒，春生自杀，还是对“活着”本体的
思考，是从人的角度去接纳一个时代，这是真正对“活着”的诠释，也是穿越环境控制
后的诠释。而影片里一些明显带有政治意味的描述，比如万二喜给福贵家画的毛主席像
，两个人结婚时大家一起高唱《东方红》，还有“毛主席，我把凤霞接走了”这样的台
词，确实反讽，那个时代的荒谬感也十分到位，却已经将“活着”这两个字圈收在一个
环境里，喧宾夺主，更是象余华自己在小说的序里说的：这样的现实说穿了只是一个环
境，是固定的，死去的现实，他们看不到人是怎样走过来的，也看不到怎样走去。
    一部电影，我并非认为一定要忠于原著，或者不能在原著的基础上再创造，事实上
，小说和电影，本来就是两种艺术，也势必会有不同的取向，也有各自的限制。说到文
字和影象之间的高下，我始终觉得各擅胜场，余华在小说里描写家珍死去的时候这么写
道：“家珍是在中午死的，我收工回家，她眼睛睁了睁，我凑过去没听到她说话，就到
灶间给她熬了碗粥。等我将粥端过去在床前坐下时，闭着眼睛的家珍突然捏住了我的手
，我想不到她还会有这么大的力气，心里吃了一惊，悄悄抽了抽，抽不出来，我赶紧把
粥放在一把凳子上，腾出手摸摸她的额头，还暖和着，我才有些放心。家珍象是睡着一
样，脸看上去安安静静的，一点都看不出难受来。谁知没一会，家珍捏住我的手凉了，
我去摸她的手臂，她的手臂是一截一截的凉下去，那时候她的两条腿也凉了，她全身都
凉了，只有胸口还有一块地方暖和着，我的手贴在家珍胸口上，胸口的热气象是从我手
指缝里一点一点漏了出来。她捏住我的手后来一松，就瘫在了我的胳膊上。”这是多么
可以用身心去体验的死亡，又是多么安详的叙述，这种过程恐怕只有文字可以表现，当
它出现在我们的脑海里，当它化成我们的想象直到变成体会。而电影里，我们惟有“无
遮无拦的大喜大悲”，这种冲击和共鸣是直接的，震撼的，却无法绵延，无法象文字一
样去展现一个细节的过程，对于时间的掌握也无法象文字一样随意的控制方向。
    始终有那么一些遗憾，对于这部电影，尽管完全从个人的感受出发，我依然被电影
深深的打动；如果说《活着》的电影是对人的平视，它无非复述了一个活着的过程;而小
说，它既传达了现实，又充满了虚幻的色彩，既沉重，又有轻盈的飞升，它就嵌在过去
与未来之间，象不曾改变过位置的一颗星星，永远属于现在。
liar

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


转瞬即逝的现在--liar看《那一个晚上>>(zhuan)

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 转瞬即逝的现在--liar看《那一个晚上>>(zhuan)
发信站: BBS 水木清华站 (Sun Oct 22 17:38:06 2000)

发信人: liar (liar), 信区: Film
标 题: 转瞬即逝的现在--liar看《那一个晚上》
发信站: 华南网木棉站 (Thu Jun 1 00:24:26 2000), 转信

转瞬即逝的现在---liar 看《那一个晚上》

前段时间刚看到一本杂志上翻译的DOGMA95宣言（或者说是教义），一群导演在这个宣言
里提出一些主张，比如要求移动镜头一律手持摄影，除了自然光不再使用其他任何光源
等等，还说为了这个教义宁愿牺牲一些个人口味。
这是不是另一种个人口味？我在想。
《那一个晚上》的风格就是遵循了DOGMA95的要求，事实上我宁愿把它看成另一种个人口
味的体现，哪怕还是另一种追求真相的方式。
一个曾经长时间对自己的子女进行强暴行为的父亲，将要在这个生日晚宴上被长子揭发
，而在这一个过程里，各人所表现出来的性情和心理被影片揭示的淋漓尽致。整部电影
的时间跨度仅仅只有一个晚上，在叙事中没有任何对往事的追溯，但是有趣的就在这里
，你经常可以在现在时的空间里看到被事实折射出的过去；给我印象最深的是父亲的小
儿子，我觉得从他的身上绝对可以看到这个家庭带给他的影响尤其是父亲在他心目中的
地位，他脾气暴躁，情绪起伏十分的大，跟老婆吵完架跟着就要上床作爱，我正在想塑
造这么一个有性格的人有什么作用，结果接下来父亲推门进来，说了一句：5分钟后到我
的书房来见我。然后呢，就是这么一个暴躁的儿子，为了能在5分钟之内赶到父亲的书房
，一边穿裤子一边奔跑，一路跌跌撞撞的奔向书房，导演在这里使用了一组紧凑又不失
幽默的镜头把小儿子的紧张和窘迫展现在我们的面前，看到这里我先是觉得好笑，接着
就不由得佩服编导的深度，因为从这短短的片段里，我已经瞥见了这个小儿子的过去和
心理历程，父亲在他心目中的绝对权威地位。
整部电影始终就在一个现在的空间里穿梭，镜头跟随着各色人物的表情和活动，通过纵
横交错的结构记录着这个空间里发生的一切，从而折射出这个家族所有成员的历史。这
实在是一种非常有趣的叙述方式，我感兴趣的是为什么仅仅是纪录了现在就可以折射出
过去？我想这不只是通过情节的进行和人物本身的叙述，我相信这里面有一种非常引诱
我的关于真实究竟可以多大程度被揭示的方式。就好象影片的开头和结尾，我们透过了
粼粼的波光看见摄制成员的名单。
已经发生的过去和正在发生的现在之间总是有这样一些让我沉醉的关系，如今在《那一
个晚上》这部电影里我看到了寻求这种真实联系的可能，我相信导演对如何说出一个故
事更感兴趣一点，也许还可以说对如何在一个故事里找到可以延伸出这个时空的真实更
感兴趣。当小女儿在死去的姐姐的屋子里收拾东西，镜头从被风吹起的窗帘边突然来了
一个不易察觉的慢镜，这个时候一种蔓延到时空外的情绪或者是神秘的真相被奇妙的传
达了出来。在这一瞬间，我终于觉出了影象背后的魅力。
这就是DOGMA95的追求吧，对真实的追求，对弥漫在空间外的那一种终极标准的追求，教
义是他们摆出的姿态，一种非如此不可的姿态，也许刻意为之，却没有失去真诚。
不由得想起余杰，这个著名的垃圾高产制造者曾经说他最讨厌姿态，理由是姿态都是做
出来的，看到这句话的时候我很有点翻胃，因为他在说这句话的时候实际上已经做出了
最扭捏造作的姿态。
不知所云的liar

--
到底那一刻，有没有蚊子咬他？
我很想知道蚊子叮死人吗？要多死的死人，蚊子才不叮？
蚊子叮腐尸吗？蚊子叮有尸斑的吗？
蚊子叮已经发硬的，蚊子叮微温的死人吧？
蚊子会分辨出，活人和死人吗？

※ 修改:·raku 於 Oct 22 17:39:09 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


不，梦见的就是你——《甜蜜蜜》

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 不，梦见的就是你——《甜蜜蜜》
发信站: BBS 水木清华站 (Sat Nov 11 00:29:12 2000)

梦见的就是你--《甜蜜蜜》
影片的开头，镜头从车厢里推到黎明的脸上，看见他身后那个女人的辫子，我疑心是张
曼玉。
以为就是这样了，两个人逃避感情的追问，一个人又躲不过寂寞的敲打，抬眼看看窗外
，一片肃立的楼宇。
疑心是秋天到了。
走到楼下，脑子里全是黎明的傻笑，黎明的傻笑，是真傻笑，笑不出别的样子来，不过
说回来，其实两个人在电影里都痴痴傻傻，转瞬间10年过去，就这么茫然的走过来，都
是这么的认命，波澜阵阵，容颜已改，让你心里酸酸，哭不出，也笑不出；我以为生活
中的我们就是这样的状态，不知不觉，一点温情，一个机会，就会拥抱在一起；一首歌
，一场大雨，一次轻轻的触碰，就成了一辈子的痴缠，用迈克的话说，串起来，就成了
一生。
所以说什么人间理想，说什么为了梦想付出多少，笑你们都来不及。你看他们俩，来到
香港找寻出路，一个要赚钱成为香港人，一个要赚钱接女朋友来香港结婚，所以张曼玉
说：我来香港的目的不是你，你来香港的目的也不是我。看到这里顿足，天下最傻的爱
莫过于明明爱了，却不知道自己爱着，非要等下一个10年再来，等下一场巧遇再来，而
人有几个10年，机会又能等几个10年。
再宏伟的人间理想，也湮灭不了身体里的情感，你以为就这样了，你以为天空辽远，不
过一场浮光掠影的来回，其实只要那一刻你的身体还有温度，只要那一刻你闭上眼睛就
可以感到今年的秋风其实就是去年的那一场，只要一个契机，也许就是张曼玉碰到了喇
叭的那一声响，你遗忘了多少年，或许绷紧了多少年，一转身，就变的不堪一击，那一
刻的慌张，痛苦，幸福，也许有一点点的侥幸，吹弹即破。
人生苦短，不能尽欢，所谓命运使然，所谓天意造化，不过是美丽的借口，时间纵然伤
情流走，就算说一声珍重再会，也是对生命的主动。真的是那时不能接受，或者无力追
求？其实该来的来了，是自己没有勇气面对，是自己捂住悄悄闪烁的双眼，如此罢了。

影片的结尾，镜头从车厢里推到黎明的脸上，又再推过去，看见张曼玉，果然是张曼玉
，疑心导演的功力不够，包袱抖的不纯，怎的让我早早觉了出来，静心一想，不禁笑出
来--不是正应了《甜蜜蜜》的歌词：在哪里，在哪里见过你···隐隐约约，在记忆与
遗忘之间，真的是高手可以拿捏的尺度。
可是我终究不喜欢这句歌词，万里长空，浮光掠影，爱人就在眼前，即便心中有梦，即
便人生茫茫，我知道我的耳边响起的，一定还会是后来的那一句：
嘿，是你，是你，梦见的就是你。
liar

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


无穷红艳烟尘里——《剪刀手爱德华》

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 无穷红艳烟尘里——《剪刀手爱德华》
发信站: BBS 水木清华站 (Thu Nov 9 23:58:18 2000)

无穷红艳烟尘里——《剪刀手爱德华》
我在搜寻着自己的脑海，想找到一个词可以准确的概括这部电影的风格，奇情，梦幻，
黑色，纯洁，它们仿佛都能在画面的指涉里露出一角，却又不能被完整的抽取。
爱死了Tim Burton的幻想，爱死了剪刀手爱德华。
爱德华的剪刀手，一个天生的异类，Tim Burton赋予了这双手最凄美的悲情，带出人世
的冷暖，带出爱情的纯粹。从人们接受了爱德华的存在开始，到人们将他赶回了古堡，
不过是一场世俗生活的人性表演，接纳他是因为他的手，畏惧他也因为他的手，一场闹
剧一场误会；而只有那个女孩，爱上的是他苍白的脸色下孤单又洁白的灵魂，可是还因
为这双手，他不能拥抱爱人，不能和她厮守。
难得看到这样的奇情，这样的梦幻。那个简单又五颜六色的社区，有每天按时上班下班
的丈夫们，有成天除了探听人家隐私或者勾引男人就无所事事的妻子们，还有把Edward
当作工具的人们。片头看见这斑斓的色彩，还以为是到了世外桃源，不曾想成了Tim Bu
rton镜头里艳俗的讽刺对象，虚荣，私欲，流言，甚至是家长里短，人间该有的腐烂与
规则这里都有，甚至是直接从人群中抽离出来的丑陋，特别的原汁原味。而爱德华身上
那套到今天看来也另类的黑色皮装，他头顶那凌乱的长发，与他苍白的肤色和纯洁美好
的内心成了绝佳的比对，象魔鬼的偏偏是天使，而人们，只空有一副完整的躯壳。
也许就是一场摇晃的梦，从Edward的出生，到他认识了人间的美好与丑恶，可是无论美
好还是丑恶，他一样的无法拥抱，也无法生活其中。他就带着一身的的黑色，一身的天
才与清澈的眼神，摇摇晃晃的穿过艳俗的尘世，剪出了爱情与憎恨，剪出了梦幻与残酷
，却不能驻留太久，象一片白羽滑过黝黑的池塘，重新飘起的时候，潜入来时的云层，
一去不返。
就是这样吧，Tim Burton的梦幻世界纵然奇情，也逃不开与现实生活的痴缠，当这个女
孩将头埋在了爱德华的胸前，镜头里爱德华苍白凄清却有无限感伤的脸庞下，是他无法
不正视的剪刀手，那双手是他的“父亲”没有完成的杰作，是他的身体与心智还没有成
熟的标志，他象个孩子一样的单纯，即便是那感伤，也是象刚被捧到手里触在脸上一阵
清凉的溪水，彻骨澄澈。总有不能面对的世事，也总有不能相亲的爱人，Tim Burton结
结实实的煽了我一把。幸好看到结尾，长叹一口气，总算没有让Edward死在这个社区，
Tim Burton还是让他回到了古堡，让出世的不能入尘，让纯粹的依然纯粹。
俯瞰山下的人世，用Edward飞快的剪刀刻出的冰雕落下的雪花，飘向房屋，飘向街道，
两个世界，两种生存；隔离开来，各自才能完整的呼吸，也许是我偏执了吧，不知道，
只知道电影里的人世，尚可以飘落皑皑的白雪。
无穷红艳烟尘里，只有一个Edward。

liar

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


我对冯小刚之于中国电影的看法

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 我对冯小刚之于中国电影的看法
发信站: BBS 水木清华站 (Fri Nov 17 23:47:46 2000)

吃了馒头再吃面包
有一回一个电视台跟拍冯小刚，拍摄他一天的活动，冯小刚去电影局开个会，他们也跟
着，冯导在会场发言，说到下部电影的票房要达到x千万，说到这里的时候镜头正摇到路
学长身上，只见路学长在那里坐着，无精打采，仰着脑袋不知道想什么，结果一听到冯
导说这么一句，脑袋晃了晃，轻轻笑了一下。
这么个镜头不知道是谁干的，有点挑拨的意思，但是能看的出现在冯小刚在中国导演圈
里的地位，不尴不尬，不清不楚，拥护他的人和抨击他的人一半对一半，一边说他是唯
一一个为中国老百姓拍电影的导演，另一边就说这冯小刚成天就会逗大伙开心除了贫嘴
除了知道电影能卖钱就不知道这东西还能当成艺术。
我觉得问题不在于冯小刚这个人拍的到底是阳春白雪还是一泡大便，而在于就算他真的
是一泡大便他有没有在中国电影市场上存在的理由？？我的看法是有，不但有，而且如
果中国还能多十几个冯小刚而不是多十几个张元十几个专门拿奖的导演，中国电影才有
救，才能一步步的跨入一个正常的轨道。
我举个例子，从前大家都看样板戏，改革开放以后港台电影好莱坞制作大量涌进，国人
就傻了，靠，原来电影还能这么个拍法，原来男人女人谈恋爱可以不象在《庐山恋》里
的那种谈法，不说我爱你，只是对着远处的穷山恶岭一阵狂喊：I love my motherland
！然后呢，现在好莱坞看腻味了，港台电影也不刺激了，纷纷看起欧洲电影，还说什么
好莱坞就会弄类型片，说什么人家把观众都当弱智——靠，你们素质怎么这么高啊？你
们不知道封建主义过了才能到资本主义吗？不知道历史阶段是无法跨越的吗？上亿的中
国人连类型片是什么还没弄清呢你就让他们把看电影当艺术享受——这是明显的做梦，
依我之见，同样是不把观众当人看。
冯小刚的电影赚钱，为什么？如果他只靠市场运作，只靠宣传攻势，恐怕不能抓住这么
多的观众吧，他还是有自己的一套方法去煽观众，能看到人心里的一些东西。至于他拍
类型片也好，煽情片也好，就是另外一回事。在现在的中国，能靠中国本土的市场赚钱
就已经不容易，冯小刚说他对拿奖没兴趣，就是要拍商业片，这话理直气壮，理应鼓掌
。
中国人就会好高务远，正常的电影体制还没有建立就开始妄想大家都来搞艺术，这是扯
淡，绝对的扯淡，一个健全的电影市场，就应该有冯小刚，也有张元，有商业片，也有
艺术片，要是你们都拍《东宫西宫》那样的电影，我觉得好，但是观众呢，恐怕除了看
看中央电视台的新闻联播，连电影院都懒得去了，枉论什么电影艺术。
道理很明显，你们得明白，冯小刚是一个阶段，有了冯小刚，才能有张元，对于中国电
影的现状，就是这样。
liar
--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


用什么样的姿态穿过人群

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 用什么样的姿态穿过人群
发信站: BBS 水木清华站 (Fri Nov 17 03:02:12 2000)

我一直在考虑这个问题。
看见各种的颜色，就想起Kieslowski在《I am so so》里穿过人群的时候镜头里的灰暗
，每一个人的脸上都是灰暗的，没有生机，没有电影里丰富的色彩，老ki就从里面走过
去，穿过形形色色又苍茫一片的表情，他说，这个世界，就是由黑和灰组成的。
老Ki真的是这么悲观，又是这么的梦幻，就象开头一个女人在评价他的时候说：冷静的
外表掩盖了他的焦灼，他无论做什么都急于看到成果。看到这里我不禁莞尔，一头扎进
光影的世界，仿佛超然于物外，可骨子里其实有股血性，哪里是藏的住的，你看他的《
薇洛妮卡的双重生活》，镜头在屋顶上奔走俯瞰女孩的尸体，一刹那间，老Ki的悲悯与
关怀就倾泻而出。往往表面上悲观厌世的人，心里才有对生活的热爱对美的敏感与丰富
的色彩。老Ki说，他见到美国人问How are you，得到的回答都是Well,extremely well
，他感到很奇怪,难道生活真有这么美好么，难道未来不是应该畏惧的么；而他自己的回
答就是：i am so so。生存与内心的冲突在老Ki那里变成一种富有光泽的态度，有血的
流动，又有天生的悲悯。
倒是又想起杨德昌，恐怕也是如此罢，看他的《独立时代》，这片子简直象是一口满满
的深井，你伸一根手指头进去怕是也要溢出来，每一句台词单挑出来都是台湾人心底绝
妙的注脚，每一个镜头都不忘了冷冷的讽刺台北的虚伪，我和howie看的时候就讨论，觉
得这就是自己编剧自己导的弊病之一，往往想说的东西太多太满，就会有撑爆之虞，象
是好几处台词，其实已经够经典，他还偏要再扯上几句国民党与民进党，要么就是大陆
收复台湾，都是有隐喻的话，用的多了，反而太明显。可是许多人说他的片子冷漠，我
想大概只是说拍片人的视角吧，这片子我喜欢的要命，而且一点不觉得他冷漠，却觉得
他心里有一种狂热，对透析人世悲欢冷暖的狂热，我猜测他在拍摄《牯岭街少年杀人事
件》的时候是要掉眼泪的，《独立时代》更象是一把双刃剑，太锋锐，反过来也要伤了
自己。有了爱，才有了冷峻，才有了鞭笞，才有了痛苦。
半年前看段锦川的《八廓南街１６号》，看到一半的时候我还在为他能把摄象机置在那
么一个真实的环境里却能保持高度的冷静感到惊讶，更佩服他能让自己隐身在生活的流
动里，只是那么暗暗的注视着他们——这本身已经是一门技术，要让如此近距离被拍摄
的对象几乎无视摄象机的存在，需要多少的试验与引导才可以办的到。可是到了警察审
问女犯人那一段，我觉出了段导的可爱，因为这个时候他没有保持客观的视角，没有用
全景去囊括这个审判的过程，让它继续保持着冷静与不“说话”的态度，而是开始在警
察的表情与女犯人的表情之间进行切换，一边是警察冷漠的态度，一边是女犯人为了生
存不得不偷盗的自述直到她下跪在警察面前——而此时，警察仍然是这么冷漠。这种画
面与画面间的对比已经不能算是纪录片了，它已经在某一个道德的层面上开始倾斜向一
方，甚至是愤怒的眼神看着这一幕。后来我知道，这是用两台摄象机拍出来的，而段锦
川自己也说，有的时候你会憋不住的。就是这样，我才喜欢这部记录片，就因为段锦川
这么偶尔一憋不住，就因为在人群的面前他仍然象一个单纯的汉子，无法阻止自己去说
点什么。
往往就是这样，这些用思维与感受去捕捉我们生存的困境的人，你以为他站在路边，象
舀起一碗清水一样的筛出阳春白雪？不是，你看着他们没入人群，和人们一样的生活与
感受，只是突然有一天他突然停下脚步站住，仰头向天上望望，时间的河道里，就因为
这么一个姿势与动作，划过一道印记。
就用这么一个动作，缓缓穿过人群。
liar

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


Liar专栏：一切从独立开始——体会“独立电影”

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: Liar专栏：一切从独立开始——体会“独立电影”
发信站: BBS 水木清华站 (Tue Nov 28 01:00:06 2000)

    最近在和朋友一起用DV拍记录片，过一段时间就要进入后期制作，一说到记录片，
我心里就犯嘀咕，因为我知道并不是记录了当时的情景就可以称做记录片，贾樟柯同学
当年拍《小山回家》的时候其实拍的是剧情片，但是用的就是纪实的手法，仿佛是一个
人确实正在发生的生活，但是那还是演员演的，避免不了表演的本质，所以就有个很别
扭的名称可以给这部片子命名，叫纪录电影，靠，我听着怎么这么别扭。
    事实上《北京的风很大》已经为我们提供了一个特别鲜活的可能，扛着摄象机冲到
人群里就这么直楞楞的要让别人和自己肩上这个黑糊糊的机器发生关系，够实验，所以
我还是觉得很难界定它，或者说说到这里我有一些特别私人的想法——我觉得给这些正
在出现的东西随便定义是一件特别XX的事情。比如段锦川的《八廓南街16号》，我宁愿
从另一个层面说这是一次对当地人群在政治语系中生存状态的关照，在片子的后半部分
他已经很明显的开始想说点什么而不是保持在人群中的“隐形”。而段锦川自己就很聪
明，人家说纪录片要客观，他说他觉得纪录片最有趣的地方就在于有的时候你不能保持
客观而有种介入的冲动，在主观与客观之间摇摆。
    所以我又有一种特别私人的想法是，所有的定义都是可以不断的更新和补充的，没
有任何一刻它不是新的。
    所以用一种模糊的态度来说话，我十分喜欢“独立电影”这个词，因为它不是对作
品本身的界定，而是对创作者状态的描述。
    前段时间我的女朋友跟几个同学到一个小县城里玩，那个小县城虽然小，但是摩托
车非常之多，一眼望去到处都是，密度简直就和我这个城市的自行车一样大，然后他们
几个就感慨，说这个小县城的摩托车真多，比我们居住的城市摩托车多多了。然后过几
天他们一回到城市里，看见城市里不时掠过眼前的摩托车回头一想，不对啊，那小县城
那么小的面积，摩托车开来开去也就在那几个街道上转，当然满眼都是，而这个城市面
积这么大，交通这么发达，每隔10秒也准能看见一辆摩托车，一定还是这个城市的摩托
车多啊——我的女朋友其实是个很聪明的孩子，我对她的智力其实十分信任，但是她犯
这么个错误让我想了半天，因为无论这是不是个错误，它说明了人是受当时当地的影响
的，也就是眼见的和事实真相其实有很大差距。上升到一个形而上的层面，我相信人总
是生活在生活赋予我们的表层，这里面有他人的影响，有环境的影响，还有传媒的影响
，而真实的语境其实就在我们的脚下，不过我们往往无力去挖掘，无心去挖掘。
    好象最近我们几个人在拍摄的这部片子，其中的内容有涉及70年代出生的一批人，
说到70年代，我首先想到的是某网站做的“生于70年代”的频道，你上去一看，哇塞，
全是特别时尚特别潮流的东西，比如电影，比如音乐和小说，仿佛很多70年代出生的人
都生活在特别丰富的情调里。我不知道别人是什么样的，但是我知道自己是个特别容易
受迷惑的人，记得刚接触这个网站的时候我就有一种下意识的对70年代出生的人的认知
，那就是70年代生的人基本上就是这个网站所说的那样，成天看看欧洲电影看看村上春
树什么的，然后过着特别有情调的生活，没事干去旅游啊，喝喝咖啡啊什么的，而那些
70年代的代言人也全都个性斐然，好象真的是这一代的代表。还有某本杂志推出的所谓
“飘一代”的概念，我也曾被它影响，有段时间就老想，自己也是飘一代吧，飘啊飘的
，多惬意。
    有这样的认识不是在责怪传媒，他们有自己的考虑和出发点，无可厚非，但是作为
一个正在经历时间的人，我们常常就被生活迷惑，只能看见身边的东西，看不见人们是
怎样活着怎样面对生活，甚至可能察觉不到自己的状态。这次拍摄的时候，和几个70年
代出生的人做访谈，这个过程对我来说就是一次对个体的经历，每一个人在谈到自己的
生活的时候原来都是需要如此的面对现实，面对理想，感情，工作这些特别活生生的东
西，更让我觉得有趣的是，他们每一个人都是一个跟别人不同的个体，换句话说，这批
人没有代表，只有面对生活时不同的态度与经历。这种体验并不是在颠覆一些概念，而
是让自己去反思一些概念或者逼着自己去想明白这生活到底是他妈怎么一回事，比如“
飘一代”，一个受访者说：其实每一个时代里，都有飘一代，这个词不过是个外壳罢了
。——这句话我就觉得特别好，特别能清醒脑子，不管他说的是不是正确。我只是觉得
生活在媒体世界信息世界里的我们，往往会失去大脑的功能，等待着一个个的概念冲击
我们的脑海，往往就不去找寻，往往就安然的躺在表层话语的怀抱里。
    这就是从眼到心的距离，而独立电影的说法，我觉得意义就在独立两个字，这两个
字又不能仅仅局限在形式上，比如这机器是不是自己的，资金是不是自己的，而真正有
价值的恰恰在于形式之外的一些东西，那就是独立的看，独立的想，去闭上眼睛，关掉
电视和电脑的时候，你还能独立的感受到生活的脉搏。

--

热情就是，我非常非常的喜爱你，但又不是要和你做情人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


申请movie版板斧

 发信人: flyingliar (今是昨非之流烟非雨), 信区: Movie
标 题: 申请movie版板斧
发信站: BBS 水木清华站 (Wed Nov 29 01:32:16 2000)

本人liar，学名flyingliar，
热爱生活，热爱人民，热爱中国共产党，热爱祖国，顺便也热爱电影。
现欲谋求movie版板斧一职，只为圆我从小到大当官之美梦也。
本人对版务有如下打算：
1.无论原创或者转载只要是好文章统统m
2.坚决独裁，不顺眼的帖子一律删，当然，要配合斑竹的意愿。
3.允许一部分人的情绪发泄，只要不是明显的人身攻击，允许吵架.
4.坚持服从领导，服从组织，不搞个人主义，不搞小团伙。
5。同样欢迎不讨论电影的好文章。

恳请组织上给我一个表现的机会。恳请人民给我一个为大家服务的机会，
我要当板斧~~~~~~~~~~~~~~~~~~~~~~~~~!
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


板斧上任之胡思乱想

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 板斧上任之胡思乱想
发信站: BBS 水木清华站 (Sun Dec 3 23:40:38 2000)

板斧上任之胡思乱想
那天我出门去找我的女朋友，打车经过一条满街都是梧桐的路面时，我往窗外看了一眼
，突然震惊，因为这条路上的梧桐树的叶子已经全部变成了深黄，而我记得，我上一次
注视梧桐的时候，它们还是一片葱茏的绿色。
这个时候我才想起来，上一次注视梧桐的时候，已经是一个多月以前了。
生命中就莫名的有了这样的伤感，很浅薄，也很真实。
这就是我生命中的蒙太奇，如果说我有那么一点欣赏电影的素质，那么它们全部来自我
对生活的体验，甚至这些体验，每一个人的体验，都可以变成电影，一幕幕你一转身它
就再也看不到的影象。
所以我常常有一种很美好的愿望，我希望每一个人在想起自己的过去的时候，不管那是
伤心还是快乐，或者每一个人在经历正在发生的时空时，都可以放开自己的身心去体会
那种空气里微妙的变化。
但是我知道那是不可能的，我知道生活的琐碎往往比虚空的梦幻来的凶猛而且实在。
liar
--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


板斧上任之版务工作

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 板斧上任之版务工作
发信站: BBS 水木清华站 (Sun Dec 3 23:41:49 2000)

板斧上任之版务工作
终于当官了，呵呵。可是还是没能抵挡的住上任后突然袭来的虚无感。特别感谢raku，
不多说什么，我们是哥们。
但是仍然要说几句自己的想法：
1.我知道BBS的一大特色是灌水，其实我本人特别喜欢灌水，尤其是只写那么几个字的灌
水，但是我还是建议各位除了灌水聊天之外，也可以发表一下自己对电影的看法，比如
你今天看了《完美风暴》，觉得很不爽，上来忿忿说一句：靠，这电影真他妈的烂。—
—我们欢迎这样的灌水，因为你说了自己的想法。当然，我们尤其的鼓励原创长篇灌水
，想让movie再出乔那森，桑桑这种大师是没有意义的，我特别喜欢每个人都发出自己的
声音。
2.movie版虽然主体是讨论电影，但是它不应该成为狭隘的代名词，你如果在这里谈论生
活，谈论音乐，小说，艺术，同样欢迎，当然，我还是希望最好跟电影挂点边，比如你
跑到movie版发个题目说：徐静蕾长的怎么这么难看？——哇靠，象这样的帖子我觉得最
好别发在这里，可以到girl版或者joke版。另外，我建议各位到电视版支持一下xujing
xujing的工作，把关于日剧或者电视剧的帖子发到他那里去。
3.我这个人特别的喜欢自由自在不受拘束，可是有一天我突然明白了如果没有规则，自
由也就没有了意义。movie版固然不能死气沉沉，但是也不能成天都鸡飞狗跳，我们在一
些方面比如吵架聊天恶意灌水之类的帖子问题上会采取模糊政策，尽量让大家高兴，但
是我也保持不高兴的权利。
4.特别感谢rooo对我的信任，根据我的观察，rooo是一位特别低调但是认真负责的斑竹
，我将会全力协助他，或者偶尔开开小差？嘿嘿。
ok，各位到这里来，开心就好，开心是这个世界上最奢侈的事情之一。
liar
--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


事先测试之liar笔记（1）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 事先测试之liar笔记（1）
发信站: BBS 水木清华站 (Tue Dec 5 22:50:54 2000)

在电脑上看《I am so so》，Kieslowski的访谈，他曾经做过的一件事情是招来不同年
代出生的人谈未来，然后穿到一起。于是忽然就来了灵感，也就是段锦川说他已经放弃
了的方式：访谈。
做什么样的访谈？是不是象《北京的风很大》一样的实验，用摄象机的暴力去切入人群
？很显然，他们做过了，我们不能再做。
于是打电话给马小兵，告诉他我的想法，就是用访谈的形式去找寻人群的状态，也许是
共性，也许是个性也许是很普遍的，但是可以很塌实的看出一些东西，找到一些脉络。
但是这个概念，或者说是想法，是模糊的，只能是提出了一个方向，具体怎么去实施怎
么去确定我们要表达的东西，一切还都是个未知数。
马小兵就提出要拍70年代出生的人，这其实是个最近比较热乎的话题，有一个网站建立
专门为70年代出生者开设的频道，成天高举小资大旗，更有什么所谓“70年代代言人”
的栏目；还有最近中国青年报上一个家伙用《绝不和70年代出生的人交朋友》为题大力
抨击70年代出生的青年，以及《新周刊》做的概念宣传“飘一代”，其实主要针对的就
是70年代出生而又仿佛在领导社会潮流的一群。
概念是非常容易产生的，只要有足够强大的宣传机器，所以当提到70年代这个词，我下
意识的觉得，他们真的是一代，或者说是一个群体（事实告诉我这个想法是错的）。
接下来就和张勇碰头，他在电视台工作，手里有机器，也有设备，他自己就是一个狂热
的电影爱好者，我们三个人曾经在一起拍过一个情节剧，狂烂。
这个设想从最初的一个模子开始，到了张勇这里就变成了比较实际的想法，就是用发问
的形式去做访谈，但是画面里只出现被访者，事实上想到这一步是不够的，因为我们需
要一个明确的框架去整理思路，但是没有，我们没有框架，只有实验的冲动，怎么办？
唯一的办法就是拿我开刀，让马小兵来访问我，我也就成了第一个受访者，也就是实验
品的代名词。
事实上在此之前我的脑子里有许多的顾虑，比如真实——这个我经常认为是扯淡的词，
我们如何保证受访者可以比较真诚的面对我们的摄象机，面对一系列可能他从来没有被
问过的问题；而我又非常希望受访者可以保持特别放松的状态，为此我想过偷拍，但是
迅速否决，因为我们没这么多的时间去和别人聊天同时又要拍下整个过程，更重要的是
我们会首先失去道义上的优越，偷拍本身就是一个不真诚的举动。
后来在拍摄的过程里，我逐渐想明白，真实终究还是相对的，我们往往执着于一个终极
的真实，其实在生活里，它是不存在的。而访谈的好处就在于，我们完全抽离了被访者
的背景，生活背景，社会背景，我们只要通过他的话语去判断他在人群中的位置，去带
出他的背景，而不是让他和他的背景同时出现在画面里。更重要的是，我们不能指望仅
仅依靠访谈就可以做成一部好的片子，我们所要做的不是挖掘在一时一刻挖掘某一个人
，而是通过一系列的画面组合或者话语组合去说出我们认为他们还没有说出来的话，去
完成我们自己的表达。所以，只要这个人在镜头前能保证说出自己的想法，只要这个想
法一出来，它已经成为一个真实的存在，无论这个人生活在怎样的话语圈，无论他在我
们面前是否隐瞒或者紧张什么，那都是无关紧要的。
对我的访问首先开始，这个时候我们遇到一个问题，一个特别棘手的问题，那就是受访
者的环境，我们本来设想，应该让受访者自己选择自己觉得特别舒服或者能放松或者特
别能代表自己喜好的场所接受采访，但是实际运作起来就有困难，比如我选择的是我的
中学的教室，但是我跑了两所中学，没有一所中学愿意为我开一间教室，理由是必须请
示领导，于是我们东找西找，找到一家咖啡馆，说到这里我想说，这是一个很宝贵的教
训，一个拍摄的团队里，必须有一个人来负责场地的联系，人的联系，或者其他的事务
，而且每一步都应该有一个计划，而我们就缺少了这一点。
liar
--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


愈脆弱愈堕落，愈欢颜愈寂寞

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 愈脆弱愈堕落，愈欢颜愈寂寞
发信站: BBS 水木清华站 (Sun Dec 17 04:09:11 2000)

下午三点，Almasy抱起Katherine，走向戈壁上的岩洞，在空旷的沙漠上。这个时候Al
masy心中充满了狂喊，有背叛，有伤害，有爱。奄奄一息的Katherine环抱着Almasy的脖
子，俯首到他的耳边，轻轻的说：傻瓜，我一直深爱着你。本来一直徘徊在低处的提琴
声突然在一个爬升后上扬，Almasy的泪水夺眶而出，在一瞬间泣不成声。--电影《英国
病人》
黄昏时分，我走出家门，云彩卷向天边，打车经过一排梧桐，不经意的一瞥，忽然有些
震惊。因为它们的叶子都黄了，开始落了，就好象我眨了眨眼睛，一些事情就开始变了
。才想起来，上一次看它们的时候，郁郁葱葱，是一个月前的事情。
晚上8点，Los Angels灯火辉煌，抢劫犯R在楼下看见从远处跑来的探长，本来准备上车
的他看了一眼车里要跟自己远走高飞的爱人，面无表情的从车边走开，没入人群，没入
人潮后的黑暗，承诺有的时候，原来是不能兑现的；爱一个人有的时候，原来是不能靠
近的--电影《盗火线》
深夜11点，从车体边窜起的风穿过我扬起在窗外的手掌，呼啸着，一片恍惚的霓虹。
午夜，黄药师坐在墙角，长发凌乱，遮住眼角。面对刚刚喝完的一坛好酒，忽然记忆开
始模糊，仿佛迅速消散的流云，曾经笑语欢颜的女人，曾经仰天长嘶的战马，如今成了
永远不再出现的幻影。--电影《东邪西毒》
凌晨一点，一些事情开始揪住自己，辗转过记忆的荒野。英国小镇的那座古堡里，鲜血
漫出了Dracula伯爵的身体，他的脸开始红润，邪恶了么？可憎了么？只为了跨越400年
他要找的女人。--电影《惊情四百年》
上午9点，阳光穿过薄雾，照亮空气里的孤独，弥散在脚步匆匆的人行道上。生命在一段
低沉的爬行后开始回忆，虚伪的后悔的不变的是更改的自己。困惑。
用蒙太奇遮住了投往过去的视线，一切都变的伤感并且美丽，难道不是一些人在走动着
，一些灯火原来终究是要灭的，看见你笑了我真的很脆弱，如果堕落了你会不会太寂寞
？
嘿，中午，睁开睡眼，拉开年轻的窗帘，看见沙滩上的风筝飘起来，落下去，再扬起来
，终于坠落在沙滩。画面外传来两声枪响，仿佛烟火在渺无一物的海面升起，散落到海
水的四处，蔚蓝的远远的为了一瞬的灿烂。--电影《花火》
凌晨两点，只有年轻的两点，就算这个城市是沉睡的，总还有一些声音在呻吟着抚摩残
缺的记忆，这个时候大雨倾盆，扑打在马小军的脸上，他醉了，在雨里他简直要睡了，
就算是风和雨的涤荡也成了不能开始不能结束的欲望了，一切都从这里开始，一切都要
在这里结束了，所以他叫米兰的名字，他狂喊着，撕开青春的胸膛，让血喷出来，让泪
刻在记忆的脸上。--电影《阳光灿烂的日子》
抱住你，抱住你的时候，张楚说：我就很安详。
凌晨六点，寂静，TomTom终于在我们的注视下，在慢镜头的跟随中跳下楼顶，我想他也
醉了，醉在Louis的怀抱里，他一直醉着的，醉着的时候，我们都很幸福。--电影《百万
美圆大酒店》
为我们浅薄到无法煽情的生命干杯。
傻瓜，我一直深爱着你。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


最近怎么样？咳，凑合！

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 最近怎么样？咳，凑合！
发信站: BBS 水木清华站 (Wed Dec 20 00:36:26 2000)

Liar(12月20日0:33)
    我本人特别爱好好莱坞，虽然有时候我觉得很腻歪，王小波说那东西如同大便，十
分的没有价值，但是我觉得我现在除了腻歪没别的路可以选，人家虽然老他妈煽情，可
就是能煽到点子上，帅哥美女一大堆，没事干就弄弄太空飞船飞上天，更让我觉得好的
是，人家不但有这些明显是要拿钱砸出票房的东西，还成天出一些象Oliver Stone这样
的自说自话的导演。
    事实上我特别希望能看到中国人自己拍自己的电影，就好象中国人用汉字写自己的
小说，说自己的故事，描述自身的困境，说说中国人现在都他妈在干什么，是怎么活着
又是怎么死去。我多么希望看见一部电影里中国人的脸上，不是写着古典，不是写着调
侃，不是写着他妈的生活小资到成天除了泡咖啡馆就是谈谈恋爱。
    上半年的时候我看了一部《卧虎藏龙》，看了以后很兴奋，后来想想，不是因为李
安拍的有多么好，而是我自己被镜头里的中国味道给打动了——这说明我还是习惯闻到
自己人的气味。可是我再想想，觉得自己标准太低了——看了这么多中国的电影，我没
看到一部可以反映我们的生活，没有一部在为现实说话，没有一部可以作为中国人生活
真实面目的依据。
    张艺谋最近拍了什么？《一个都不能少》，《我的父亲母亲》，我不能说拍这些与
我们的生活距离比较远的东西不好，事实上后一部还很能勾起我们的纯情记忆；张元在
搞什么？拍了《东宫西宫》，拍了《回家过年》，专门挑选边缘群体；至于王小帅啊，
贾樟柯啊，这些人的片子国内看不到，都出去拿奖了......我就很纳闷，就算他妈的电
影局的领导同志们对现实题材的东西要求再严格，为什么就没有人去试着拍摄我们生活
的现状呢？不记得是谁说，要想从自己的身边找寻生活的线索，比反映边缘人群生活题
材的东西要难的多。可是为什么就没有人去说话呢？难道都他妈觉得现在的生活没什么
好说的，只有过去未来的生活可以说出点东西么？难道是“情况太复杂了”，我们只能
等待么？
    生活的现状又是什么？我的要求不算太高，就想能看到一拨我在大街上随处可遇见
的人，而不是得到什么很特别的地方才能看到的特殊情况。
    一拨人专门在国外拿奖，一拨人专门负责定下拍电影的规则，还有一拨人反正闲着
也是闲着，不如先这么混着。
    说到这里我又要自相矛盾了，连正经商业片还没几部呢，就想让人家深刻，不现实
；可是我就是突然觉得憋闷，就是觉得中国电影人成天拿着钱扛着机器不干人事。
    就算是偏激吧，反正我该说的说了，免得明天早晨醒过来洗把脸，照着镜子看看自
己：咦？生活挺开心的啊，为什么要骂人呢？
    就象崔健唱的：要么是露馅了。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


强烈建议movie板改名！！！！！

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 强烈建议movie板改名！！！！！
发信站: BBS 水木清华站 (Mon Dec 18 23:39:53 2000)

有如下选择：
1.FTP誓与movie共存亡板
2.到哪里找你的IP下载电影板
3。你上传来我下载之电影不要钱板
4.郭可盈你丫长的怎么这么丑之moviemovie我爱你板。
--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


牯岭街少年杀人事件

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 牯岭街少年杀人事件
发信站: BBS 水木清华站 (Sat Dec 30 02:43:23 2000)

一.
“你怎么就不明白呢？这个世界是不会为你而改变的！我就好象这个世界一样，是不会
为你而改变的！”

——《牯岭街少年杀人事件》
说这句话的时候，女孩小明一脸的认真，小四突然从画面外冲过来，用他的那柄尖刀，
捅在小明的肚子上，没完，再捅一刀，再捅一刀，再捅一刀......
说实话，捅的挺深的。
有一天上网，在oicq上看到howie，我问他在干嘛，他说他在看《牯岭街少年杀人事件》
。
过了几天，他跟我说：当某某捅了某某的时候，他掉眼泪了。
howie说他掉眼泪，我相信，因为这孩子心里有很生猛的感情。
所以看这部电影的时候，我就一直暗暗的抱着疑惑，因为我记不清楚howie跟我说的是小
明捅死了小四，还是小四捅死了小明，事实上我为前一个可能性激动不已，甚至心跳加
速，因为我想象不了小四会被小明捅死——被自己最爱的人捅死是一种什么感觉？于是
我几乎是全神贯注的等待着这个场面的出现。
二.
关于杨德昌：第一次看他的电影是《独立时代》，看了以后简直要发疯，一来是因为整
个台湾社会的丑恶面目被他整个翻过来倒过去，刀刀都要见血，一点余地也没有留下来
，甚至有一种把人解剖了还非要用显微镜再看看细胞组织的感觉——人在面对丑陋的时
候总有一种恐惧，因为这丑陋人人都有。二来是我说过的，这片子就好象一口满满的深
井，伸一只手指头进去都要溢出来，信息量太大，要说的话太多，更何况杨德昌是懂得
最充分利用画面外空间来说话的人，他镜头放在那里不动，只要一个人走出画面外，再
走进来，单凭演员脸上的表情来说明发生了什么，我的想象力都被他榨光了，外带要随
时准备迎接他刻薄入骨的台词，脑子要被他飞快的调动起来——说他是知性的导演，很
准确。
终于看到了这部《牯岭街少年杀人事件》，虽说是４个小时，一点也不沉闷，杨德昌简
直不是个导演，我宁愿看他是一个思辩者，常有人把他跟侯孝贤作比，侯孝贤宽容一些
，拍出的东西更倾向于一些情怀，是用画面来表达“美”和情绪的人；而杨德昌在我看
来，是自己的思想用文字来表达已经不能满足了，就用实实在在的影象来说话，更多的
为自己的思辩服务，表达起来更倾向于“力量”的一方，别看他说起故事来也是不急不
慢，我倒觉得起承转合之间有一种特别的硬度。
看完了这部电影，我对那些成天把这部电影看成是一部可当经典电影作品来研究的人有
一种特别激烈的反感，虽然我知道这反感很没有道理。我觉得这些人，他们不知道电影
是人做的，也是应该给人看的。
如果杨德昌的片子没有人看，我想他一定会很郁闷，对于一个思辩者来说，最大的乐趣
莫过于让别人知道自己的看法。所以看到牯岭街的结尾，小明已经死了，小四也进了监
狱了，该疯的疯了，该沉寂的沉寂了，按照我的想法是不是该结束了，留给观众一些思
考的空间？可是他不，他偏要把各个角色的反应都拍一遍，交代清楚——他要把话说完
，一句也不能憋着。
很可爱。
三.
关于暴力和所谓的少年：常常有人把这部电影和〈阳光灿烂的日子〉做比较，说实话我
烦的很，可是自己又忍不住想说两句。有什么可比性呢？无非都是在一个特殊的年代成
长的少年，都有青春，暴力，和性爱。但是姜文对少年的感觉要更有情调，或者说更倾
向于一种情调，那种带有一些暖色的影调在杨德昌那里是看不见的。〈阳灿〉中的暴力
，只能是影片中不可缺少的调味品，没有承载什么时代的划痕，有的只是青春的释放和
伤感的怀念，我几乎看不到有什么人是被时代摧残的，反而是一种很美好很怀旧的东西
；但是在杨德昌的影片里，这种暴力是一种压抑后的反应，1960年，成年人刚到台湾10
个年头，仍然惶惶不可终日，一切都在在支离破碎中重建，而每一天又都在重建与传承
的边缘，路在哪里？少年本是一个社会里的过渡群体，已经够迷惘，也够孤独，当然更
能敏感的感觉到这种气氛，大人们忙着自己的事情，而少年们的社会里，惟有依靠建立
自己的社团帮派，依靠暴力，性爱来找到自己的归属感。说到这里，我仍然很讶异于这
些少年的早熟——除了小四。
牯岭街中的暴力少年，已经深深的打上了时代的烙印，不管前后时代的少年是因为什么
参与了暴力，但是杨德昌，他明确而又冷冷的用小四的眼睛，用小四捅向小明捅向世界
的尖刀，告诉人们，这些少年，就是在这么一个残破的社会里，在一个单纯与复杂交织
的时代里，早早的开始接触人世的丑陋，而理想，而梦想，而象小四和他的父亲那样执
拗又不懂得弯曲的人，惟有灭了自己。
现在想起来，小四为什么要杀小明？他就是不明白，不明白这个世界怎么会这样呢？为
什么承诺不可以坚持呢？为什么坚持了就一定是错误呢？他不明白，这世界唯一不变的
，只有永远的改变。
说起暴力，姜文更爱好那种暴力中青春的感觉，他更喜欢用镜头张扬这种感觉；而杨德
昌就不是，他更多的在阐述这个暴力是为什么会发生的，而在他镜头里的暴力，直接而
又有效。
从某种意义上说，杨德昌描述的暴力，不是少年的暴力，而根本是成人的暴力，这暴力
不是那么单纯，已经没有鲜血的纯度。
四.
女人如果聪明起来，可怕的要命。辗转在各种男人之间仍然绰绰有余，小明应该是这种
女人的极致了，是的，她已经是个女人，不能说是女孩子，女人的生存智慧已经在她身
上展现的特别淋漓。小四还是个孩子，事实上他的父亲有的时候，比他还要象个孩子。
孩子的简单，孩子的不肯妥协，而当有一天小四突然发现：咦？原来世界不是我看到的
这样。他唯一能做的，就是象一个孩子一样的一头撞向规则的天空，掉下来，完整的被
摧毁，完整的疯狂。
所以看到了一半，我已经屏弃了自己原先怀疑是小明杀了小四的想法，我开始不再激动
，开始接受了小四将要杀了小明的这个结局，为什么是这样的？不，应该问：为什么不
是这样呢？是啊，怎么可能呢，小明如果杀了小四，太不可思议了，太奇情就不是这个
世界了。
所以就干脆忘了杨德昌，不如看〈阳灿〉，不如忘了我们是怎么来到这个世界上的，忘
了我们是怎么和它认识的，忘了我们是怎么成长的，忘了爱情这个东西，忘了有一年的
夏天我们的身上流出的汗，是咸的。我只愿从此后，举起酒杯就模糊了记忆，日日酒醉
，夜夜笙歌。
不过话说回来，小四，你捅在小明身上的那几刀，我知道，捅的挺深的。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


在欧洲寻找电影（一）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 在欧洲寻找电影（一）
发信站: BBS 水木清华站 (Thu Jan 25 22:11:51 2001)

到达布鲁塞尔上空的时候，从飞机的舷窗望下去，竟然是一片辉煌的灯火，盘踞在夜空
下欧洲迷雾一般的土地上，照亮海水一样翻滚的城市。
    两天之后，当我在Gent的街道上行走，成群的鸽子飞过我的头顶，在绿色的河岸边
翔集，一个闪光的刹那之后我以为自己从来没有离开过自己生长的地方，从来没有离开
过自己爱着的人，从来就是生长在一片没有过去与未来的土地上，我的脑子里不断的闪
回着我登上飞机时所看到的景象：一个热气腾腾的空间里，各种各样的语言，各种各样
的声音，奔跑着的生命与灵魂，就这么一下涌到我的眼睛里，那个时候，我的心开始轻
快的跳动，我终于体会到自己身体里的鲜血，它从来就是热的。
    在我来比利时之前，这里刚举办了一个小型的中国电影展映周，我一问，放的是：
《花样年华》，《卧虎藏龙》，甚至还有《上海正午》，而过段时间就要放张艺谋的《
幸福时光》，统统是中国的主流影片，想起国内正高喊独立制片，其实世界到哪里都一
样，主流永远是主流，因为人群永远是人群。
    比利时号称是世界上唯一一个几乎从来不禁映任何一部电影的国家，而比利时的电
影节也几乎是每个月都会有一次，包括很多的独立电影节这次来比利时，我也打算把一
部几个朋友一起拍的DV电影拿过来参加展映。
    在比利时看录象带实在是一件很惬意的事情，出租录象带的店里你几乎可以找到在
国内被谈论过无数遍又同时有无数人表示从来就找不到的电影，好象Kieslowski，他的
电影在录象带店里被单独列在一个架子上，从《Talking head》到《三色》一应俱全。
而在我的极力怂恿下（我跟同屋说看电影可以练习听力和口语），我的同屋终于愿意和
我共买一台电视和录象机。
    此刻，我忘了自己正身处欧洲的中心，忘了去年我头顶的天空是不是今天下午阳光
染过的这一片颜色，我知道我想念着我的爱人，我的朋友，可是我知道生活终于要继续
，而我看见自己合上了双眼，从白色的地面轻轻的飞起。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.4.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


在欧洲寻找电影（二）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 在欧洲寻找电影（二）
发信站: BBS 水木清华站 (Thu Jan 25 22:14:44 2001)

走在Antwerpen的步行街上，看见一个姑娘站在路边，身前的三脚架上是一台Sony的DV
摄象机，这个时候的比利时正下着雪，她把摄象机对准了步行街上的人群，定格在那里
，然后就在一边站着，不知道她想要的，是什么样的素材，又有什么样的画面？我这么
想着，和其他的路人一样匆匆的经过她的身边——低头自己笑了，说自己不能爱电影来
着，怎么又这么关心电影，莫非是甩也甩不掉了的心情。
    来的时候带了一本迈克的《采花贼的地图》，是清华的Barb送的，她的《给我一段
霞飞路，给我一段弥敦道》早是网络上的名篇，barb最爱迈克，我就铁着脸索来一本；
来到比利时，一直没有时间翻看迈克，这几天读了几页，发现当真就是一本电影地图，
整个法国被他写成了电影的王国，迈克的情调，是处处都在的。想来想去，不知道自己
还该不该写，迈克对电影的造诣，不是我这个门外汉能追随的，转念之间，又觉得人生
不过如此，走了，看了，写了，难道不是很好的事情吗？
    回到Gent，去租录象带，在店里泡了一个多小时，心里大大的愉悦，这里的电影简
直包罗万有，一直神往的费里尼的电影，它这里居然全部收入，惊讶之余，心里又忿忿
，意大利的导演，荷兰语的字幕，这个时候就想起《The Matrix》，恨不能戴上耳机让
上帝输入什么劳什子程序，俺就能说他妈的N种语言。
    好歹租了两盘，一盘是《纯真年代》，Martin Scorsses的名作，一盘是——〈蓝风
筝〉——田壮壮93年同样被禁的电影。中国人看中国人的电影，却只能在欧洲的一个录
象带店里看到，够凄凉。
    突然想起翻迈克的书时，在法国的那几篇里，一个结尾说：今年最让人激动的，倒
是电视上的镜头。北京。
    惟独这一篇，不知道是迈克故意，还是出版社的编辑目明，惟有这一篇的结尾，没
有年份和日期。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.4.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


看见天空的颜色——《蓝风筝》（转）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 看见天空的颜色——《蓝风筝》（转）
发信站: BBS 水木清华站 (Sun Jan 28 06:48:39 2001)

看见天空的颜色——《蓝风筝》
2001年1月26日7:52:16　网易报道　Liar
    居然是在欧洲看到一部在中国根本看不到的电影。抽身出自己生长的土地，身体有
一种说不出的轻盈，猛然将视线从千万公里外拉出来，看几十年的故土旧事，看中国人
深埋在历史灰烬下的命运，等到关上电视，闭上双眼，心里如同起了化学反应一样的不
能平复；又睁开双眼，意识到自己仍然在千万公里之外，轻盈与沉重流溢在周围的空气
里，那蓝色的风筝说不清是挂在树枝的残破，还是还给了乌云散后的蔚蓝，而电影中铁
头一家人的命运，被时代的手指也许就是轻轻的抚过，时光匆匆，却留下岁月的烧痛，
可是又怎么那么迅速的模糊在自己的脑海里，仿佛流云消逝在天边的金黄，而转念一回
想起来，清晰的却又突然是那种不能言语的灼痛。
    我首先为田壮壮导演的勇气鼓掌，同样是描述个体在时代变迁下的命运，并且也几
乎拥有同样一个时代背景，张艺谋在1992年拍摄的〈活着〉充满了戏剧化的情节与讽刺
性的台词，早早的冲淡了悲剧的力量（这部电影与余华的同名小说应该是脱离开来的）
；而真的悲剧，在我看来，不煽情，不意外，也不大喜大悲，中国人，常常是压抑着生
活，而恰恰是这种压抑，才就是生活的本来面目。就好象〈蓝风筝〉里的每一场生死，
田壮壮也就是那么轻描淡写的掠过去，吕丽萍收到丈夫的死讯时不也就是那么无声的哭
一场么，有什么呢？又能怎么样呢？时代的车轮轰响着前进，人群的麻木与人性的蒙蔽
也就从泥泞的历史里溅出来，影片里每一个角色在面对时代动作时的反应一一入目，一
场场磨难一次次痛楚，都被田壮壮处理的轻巧又那么自然，可是不能回想，不能去想人
是怎么走过来的，又是怎么走过去的，戏剧的人生就从我们的回顾里来，就从生活一次
次吞咽的泪水里来；因为斯大林的逝世，父母的婚期必须推迟10天；因为在开会讨论谁
是右派的时候上了一次厕所，回来以后就成了右派——荒谬就是这么真实。
    有意思的是铁头的叔叔，本来是最容易被打击的对象（原国民党军官），患了眼病
，倒是平安无恙，一个有趣之极的暗喻。
    田壮壮是如此的率真，不夸张什么，不讽刺什么，也不想隐瞒什么，就这么把一个
故事说出来，从头到尾都平平缓缓，徐徐推进，眼看着一个一个的死了，一个一个的进
了监狱，就好象吃饭睡觉那么轻松;而用一个孩子铁头的叙述作为贯穿影片的线索，以孩
子无遮无拦的眼睛扫过成人的世界，拉开了距离，又表明了率真的态度，却惟有影片里
随处强调的蓝色，闪耀在画面的一处处光源里。到了结尾，当莫名而至的苦难都不能再
忍受，当人最本能的反抗必须爆发的时候，铁头跳起来用砖头砸向红卫兵脑袋的镜头，
就被定格在那个下午蓝色的阳光下，当他再醒来，他从小就喜欢高放在天空上的风筝，
晃悠悠的搁浅在树梢上，慢慢的拉远在我的视线里。
    人的困境就是这样的不期而遇，在这个时候，你说人生苦短，你说不能尽欢都显得
那么奢侈，不信你走到自己家的窗户跟前，你看见蓝色的天空，你知道无论何时，人的
一生都会是一场不规则的规则运动，这个时候我建议你可以用脑袋用力撞向窗户，然后
等你从地上爬起来的时候，我想你会看见，天空到底是不是蓝的，而你洒在地面上的血
，它到底是不是红的。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.184.229]
上一篇 返回上一页 回到目录 回到页首 下一篇


执子之手，戏梦人生（转）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 执子之手，戏梦人生（转）
发信站: BBS 水木清华站 (Fri Feb 9 01:28:41 2001)

2001年2月8日21:8:5　网易报道　Liar（流烟非雨）
    （执子之手，戏梦人生——重温《霸王别姬》） 　　是那么一刹那，也就是“那么
一二刻”，连画面也恍惚起来，就当程蝶衣从身后掐住段小楼的一刹那，人也恍惚起来
，镜头切了四下，人怔怔，镜子也怔怔，哪一出是戏，哪一面又是镜子，哪一种是人生
，哪一种是天，又有哪一种是海，哪一种是霸王，又是哪一种才是从一而终的虞姬？
    也就是这么一二刻，我也恍惚起来。
    陈凯歌抛不去沉重的历史，抛不去人性的哀叹，什么都抛不去，竟然也什么都熔在
了一起，以至于全片无一处不揪心，无一处不悲哀，五十三年的历史，五十三年的戏子
，五十三年的中国，处处浓墨重彩，人也好，戏也好，统统涂上戏子的脂粉，看到悲情
处，不知道是笑是哭，还是长叹一声。
    1992年，田壮壮拍《蓝风筝》，张艺谋拍《活着》，陈凯歌拍《霸王别姬》，三个
导演，分别用个体的命运横贯了历史，田壮壮最为平和，把话说了，把故事讲了，悲哀
都放在心里，只有深处见波澜；张艺谋加强了对历史的反讽，一家人的生死离合却被削
弱了悲剧的力量；现在回头看过来，惟有陈凯歌，在画面里注入了饱和的情感，每一处
人性的刻画，每一处生命的残忍，每一处爱与恨的纠缠，都被他处理的只突出一个狠字
，狠到扎一针也要喷出血来。
    满眼姹紫嫣红，满眼断壁颓垣，你怎么揭发，怎么印证，只有用身体投入一场风雨
，满天飘落的，却又都是戏子的脂粉，逃不出一场人生，逃不开生死爱恨。怎么也要记
住了程蝶衣的痴语：说好了是一辈子，差一年，差一个月，一天，一个时辰，都不是一
辈子。想起这句话就有点发呆，一辈子就是这样的吗，一辈子也就是这样的么，抓一片
云在手心里，喝一口酒在喉舌间，哪里是归程，哪里又是去处？段小楼说：“蝶衣，你
可真是不疯魔不成活啊，可那是戏！”可是哪一出不是戏？不站在戏台上，迎面扑来的
都是戏，仪式，礼教，暴力，狂热，权势，哪一出不是戏？看也看的呆了，何况要演的
逼真？程蝶衣人戏不分了，恍惚了一辈子，清醒了一瞬间，从京剧里出来了，不明白人
间也有戏要演，人间的戏，比什么都要象戏，半生都活在了一个梦里，醒过来发现不如
回到梦里。都说这部电影折射出多少中国的文化历史，我却看尽了每一个镜头也只能看
到一个人字，陈凯歌雄浑洒落的手笔里，我只看见亮出边缘的剑锋。
    火热朝天的批斗场上，段小楼用京剧的唱腔抖落程蝶衣的往事旧痛，疯也要被逼疯
了，见程蝶衣喃喃的自语：你骗我，你们都骗我。看到这里心里说不出的抽紧，是爱与
不爱，是该与不该，他始终不能明白的是，骗了你的，不是段小楼，不是菊仙，不是关
老爷，却是一场生生不息轰然划过的命运。是谁说婊子无情，又是谁说戏子无义，满眼
的姹紫嫣红里，却有瑟瑟发抖的纯真。
    陈凯歌终于还是要交代了小四，既是一个过场，又是一处我猜想即便抹也要抹一笔
的结局。
    早听说结尾处，会有一声宝剑落地的响声，版本不同，响声不同。凝声屏气看着程
蝶衣，脸上说不出的从容淡定，竟似是参破了万象，参破了情爱痴缠，参破了不能言语
的苦痛，又被那一句台词恍惚了一瞬，其实是又清醒了一瞬，本是男儿郎，本不是女儿
身，人生不过如此，情已断，恨也恨了半生，人可去，一辈子的梦成一缕沧桑，戏本是
戏。程蝶衣拔出宝剑的那一刻，顿了一顿，电光石火之间，画面外已经传出了那一声响
。
    终于还是听到了这一声响，金属落地的声音，侧耳再听，似有回声。
    传来罗大佑的歌词：台下你望台上我做你想做的戏/前世故人忘忧的你可曾记的起/
欢喜悲伤老病生死说不上传奇/恨台上卿卿或台下我我不是我跟你。
    原来笑过哭过，还不如做长袖飞舞的戏子，反转了人世，别了霸王，也有不能忘情
的妃子，我又想夜夜笙歌，我又想人生戏梦。
    只想执子之手，不觉醒后要归去，夜已深。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.7.110]
上一篇 返回上一页 回到目录 回到页首 下一篇


转：flyingliar《我的声明》（Compain)

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 转：flyingliar《我的声明》（Compain)
发信站: BBS 水木清华站 (Sat Feb 17 06:34:56 2001)

我的声明
首先，我有没有权利和同学讨论电影？答案是有，那么我在跟别人讨论的时候是用什么
身份呢？显然，是一个热爱电影的人，而不是一个斑竹。
第二，我说“你除了能看的出色情就看不出别的”，不知道各位同学有没有学过语文，
这句话是质疑他的审美趣味已经低劣到了一定程度，在一部处处闪耀人性光辉的电影里
他也只能看的出色情，而不是说他看这部电影就是为了色情或者这位同学只爱看色情片
。如果连这么简单明了的意思都看不出来，我觉得说我攻击别人的这位同学也已经弱智
到了一定程度。
第三，我说“因为你是一个不折不扣的弱智”，其实我已经很客气了，这句话乃是公正
客观的形容一个人的智商，而事实上在这部电影面前他就是一个弱智，你让我有什么办
法呢？难道诉说一个事实也有错吗？
第四，我说“占着茅坑不拉屎”，我不得不提到我们祖国博大精深的语言，这虽然是一
句俗语，然而却蕴涵了无限风光，不是你辈所能理解，这句话是形容一个人明明自己水
平不够偏要怪责于自身以外的条件，是一个象征，而非说这位同学真的跑到茅坑上拉屎
。这句话怎么能算是骂人呢？这简直是污蔑我们伟大祖国的丰富语言。
第五，我说“回去洗洗睡吧”，这是一句肺腑之言，我看这位同学看不明白又抓耳挠腮
一副很郁闷的样子，心生怜惜，于是乎劝他安心入睡——这总不能是攻击吧？
第六，我看各位同学发表意见，建议我封了自己，鉴于广大群众的感情不能伤害，我就
封了自己，但是明明自己没有骂人，怎么找理由呢？我一想，确实自己有不对的地方，
人家自己坐在屋子里看电影，了解到自己没有看厚重作品的品质，已经很不好意思，我
不应该把他这种愤懑的心情随便公之于众。于是我只有用“肆意泄露他人隐私”来做理
由，这是我想到的最正当的理由。
向这位我没有记住名字的同学道歉，我知道我伤害了你的自尊，但是人既然说话，就要
有承受能力。
但是我不会向在座的各位很象《大话西游》里的唐僧的唧唧歪歪（这个词是一个形容词
，各位同学注意喽）道歉，因为在我的眼里，你们除了告状，除了成天到Compain板象婆
娘一样哭哭啼啼做一些特别没有创意的事情之外，基本处于一种特别庸常特别无趣的状
态，这种人我基本上连回帖都懒得回。我知道你们未来的生活也会象现在一样，我主！
阿门。
请站务笑纳。
liar

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.7.136]
上一篇 返回上一页 回到目录 回到页首 下一篇


Liar专栏：20年后的一杯咖啡:《一一》

 发信人: roocookoo (蜡烛~~~神灌水母), 信区: Movie
标 题: Liar专栏：20年后的一杯咖啡:《一一》
发信站: BBS 水木清华站 (Wed Feb 28 21:51:52 2001)

在玻璃上，四周荒无人烟，惟有风吹动树梢的影子晃动在我的眼前。这个时候我知道以
我20年的生存体验，以我20年晃晃悠悠单薄的生命，妄想去探寻杨德昌50岁知天命之年
的思忖，有如烟波浩淼中找寻一把刻舟远去的宝剑。
    杨德昌终于停下来喘一口气，就好象行船万里，拉下帆来喝一口咖啡，苦涩多于甜
美，记忆与现实交织，温情与冷酷扑面，青春与生命远去，生长与老去并存。
    冷静酷烈四个字，不能再用到关于杨德昌的字典里，我没有想到这是一部如此悲伤
又温厚的电影，从第一个画面开始，宽敞开阔的林荫道上走过来欢笑的人群，钢琴悠扬
，温暖如斯，几个温存的场景切换之后，杨德昌开始剥去温暖的外壳，深入到一个家庭
的每一个成员，描绘了每一个人面对生活时的形态与表情。
    想一想，时间就被杨德昌这么怀有一丝感伤的笔触划过，婆婆卧床不起，母亲由于
心理濒临崩溃上山求佛，一个空间似乎突然被打开，女儿与男孩谈恋爱，父亲远在日本
与青年时代的恋人相聚；女儿在初尝青涩的苹果，父亲要解开许多年前的一个心结，与
现世痴缠了半生的杨德昌，用平行蒙太奇的手法将相隔千里的两代人的情感交织在一起
，虽没有一个镜头在追溯过去，却无一刻不把时空倒错，杨导煽情，甚至将父亲说话的
声音也延续在下一组女儿与男友的画面空间里，台北的电影院与东京的旅馆，台北的青
春失落与东京的年华老去，前后数十载，人却都要面对生命中迎面而来的伤害与无奈，
都要接受获得与失去。
    中年人前后望望，都是一片白茫茫的雾色，前方还没有到岸，身后的青春却难以追
回，对生存意义的追问仍然盘桓在头顶，母亲崩溃了：“我每天想跟婆婆说话，每天说
的都是一样的话，买菜，送儿子上学，回家，做饭......我怎么是这样，为什么我的生
活就是这么日复一日的重演......”；扮演中国社会里要出外谋生面对世界的男性，父
亲却要知道的是：为什么我们每一天醒过来的时候，世界都是新的。吴念真扮演的父亲
真正将一个中年男人面对生存的困惑和必须面对压力表现出来的坚强控制到炉火纯青。

    我知道有人要说杨德昌温情了。其实他没有，他累了，停下来吹一吹海风，有的只
是自己，从怀疑走向追溯，从追溯又走向自省。
    每一代都在面对问题，面对与这个世界交手必须承受的伤痛。杨德昌眼里的台北，
仍然是人与人的隔膜，在每一代之间，在同代人之间相传着。见过一篇文章说起杨德昌
的不忍与天真，天真这个词用的不够精当，杨德昌没有天真，有的只是一些坚持；道德
的沦丧，日益泛滥而成为幌子的自由，每一天都在变化的人情世故，杨德昌看在眼里，
所以电影中的父亲仍然保持了〈牯岭街少年杀人事件〉中小四父亲的硬度，都拥有同样
的原则与善良，只是妥协，在这部电影里，已经成为自然而必然发生的事情，所以他对
妻子说：就算再活一次，也不过是这样了。
    再想一想，真正是各人承担各人的苦痛吧，父亲与女儿，儿子与父亲，妻子与丈夫
，丈夫与情人，哪怕有共同的心酸，有不同的难过，却宁愿告诉卧床不起的婆婆。心灵
的诉求惟有朝向自己，一个人与一个人说话，只看到一个个孤单的灵魂。
    我不该用这样的语气来形容〈一一〉，明明是一曲生命的交响，每一个音符都敲打
着我的脊背，痛也痛的沉重；时间之河从电影里漫将出来，浸润了每一个正在行路的人
，然而脆弱的终于脆弱，要面对的终于不能逃开，就象王小波的小说里写的，人生原来
就是一个慢慢受锤的过程。
    余华在他的一本书里说，生活要远远比我们的思想来的宽广，我信。验证这个世界
最好的方法，就是投身一跃，用自己去见证生活，杨德昌见证了半生，冷烈了20年，忽
然喘一口气，一点辛酸，几许悲凉，在人生的每一个道口上停泊，不能回头。
    所以当7岁的杨杨最后出现在婆婆的葬礼上，翻开日记本对婆婆的遗像说话：婆婆，
他们说你老了，我今年7岁，我觉得，我也老了。
    那一个瞬间，我坐在电影院里，看见自己黯然神伤。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.66.12.186]
上一篇 返回上一页 回到目录 回到页首 下一篇


Ｘ我”：一部被禁的影片

 发信人: arlicktore (IEEE), 信区: Movie
标 题: Ｘ我”：一部被禁的影片
发信站: BBS 水木清华站 (Tue Apr 24 21:43:57 2001)

连法国人都禁了它，现代艺术的自由之乡也不能容忍这部电影的放纵从而要动用审查制
度中最为艺术家所质疑的道德标准。可惜比利时人不吃这一套，可能没有比荷兰与比利
时更心不在焉的国家了，他们允许大麻，允许同性恋结婚，允许色情业蓬勃健康的发展
，而荷兰更是刚刚立法允许安乐死。
    我问一个比利时的电影爱好者，为什么这部电影会在比利时的电影院公映，他耸耸
肩膀：Why Not？请允许我回到我的论述中，让我用一种十分严肃的语气和十分调侃的词
语来谈论它：这不是一部毛片，而是一部作家电影。有这样的两个镜头，你在传统意义
的毛片里是看不到的，第一个镜头从女主角的身旁拍摄男人从后面强奸他，四周空旷而
且冷清，女主角并不反抗男人的暴力，静静等待着事情的结束，这个姿态用一种北大中
文系女同学的语气来说：我认为我反抗是没有用的。这一段描写直接而又坦率，活生生
的暴力，活生生的强奸——这也许是女作家们非要突破界限动用毛片手段的原因——这
是真的性交，不是蒙太奇技巧，镜头没有欺骗你。
    第二个镜头是二号女主角（一个妓女）在与嫖客做爱之前，嫖客付钱的画面，他一
张张的将钞票点出来，放在窗台上，然后再开始“办事”。毛片里不会把这样的真相放
在人们的面前，所以我们才会忘记，原来妓女是要钱的。
    结果在一系列的阴差阳错之后，两个女人各自杀了人，然后她们在火车站相遇，于
是开始了绝代双娇一样地用性与暴力去对抗男权与社会之路，她们不但是社会的边缘人
，还是男权的受害者，双重的身份使得她们的反抗更加彻底。她们到处找男人，调戏他
们，与他们做爱，翻着花样地做爱，她们抢钱，然后杀人，她们杀人的动机近乎于没有
，而导演处理她们杀人的镜头与塔伦天奴不遑多让，简单，直接，有效。
    她们还能怎么样？用男人的方式去惩罚男人，用赤裸裸的性欲证明自己一样可以将
男人玩弄于股掌，用男人的枪支去杀男人，用暴力去对抗这个暴力的世界。她们草菅人
命，她们沉沦欲海，她们拥有一切主宰别人生死的权力，当自己的生死已经被抛在脑后
，就好象一辆汽车冲出悬崖的一瞬在空中滞留的脱力。
    影片的最后，一个女人在行劫的时候被枪杀，另外一个伤心欲绝，站在海边正准备
自杀，警察及时赶到逮捕了她——她仍然不能主宰自己，因为她还要接受这个不接受她
的社会的审判。
    这是一次宣言，一次愤怒的先锋行为，向社会制度对人性的戕害，向男权传统对女
人的迫害，向不公平的性别位置。
    请原谅我没有愤怒，因为我不喜欢这部电影，除了它的色情镜头。我认为它的极端
体验超出了我能宽容的范围。这种怒火只能在地面上燃烧一时，不能作为改良的手段—
—当然，如果改变是她们的要求。毛片这个称呼更加体现了社会对于色情的看法，性果
然是带有象征意味的东西,但是我反感颠覆与革命的姿态，尽管这个世界的价值体系有许
多的不公，人们也在传统的性别语境中生活得太久，但是它需要的是改良，是一个逐渐
的走向。呐喊虽然让人震惊，却终究是消失在空气里的声波。
    而作家电影的噱头在我看来是这么一回事：它是一部电影，但是由于它的导演是两
个作家，所以被称为作家电影。
    相同的，如果有一天一个厨师拍了部电影，而碰巧他的职业决定了这部电影的意识
与结构，我有理由相信他的作品会被称为厨师电影。
    这个世界真是有趣。连法国人都禁了它，现代艺术的自由之乡也不能容忍这部电影的放纵从而要动用审查制
度中最为艺术家所质疑的道德标准。可惜比利时人不吃这一套，可能没有比荷兰与比利
时更心不在焉的国家了，他们允许大麻，允许同性恋结婚，允许色情业蓬勃健康的发展
，而荷兰更是刚刚立法允许安乐死。
    我问一个比利时的电影爱好者，为什么这部电影会在比利时的电影院公映，他耸耸
肩膀：Why Not？请允许我回到我的论述中，让我用一种十分严肃的语气和十分调侃的词
语来谈论它：这不是一部毛片，而是一部作家电影。有这样的两个镜头，你在传统意义
的毛片里是看不到的，第一个镜头从女主角的身旁拍摄男人从后面强奸他，四周空旷而
且冷清，女主角并不反抗男人的暴力，静静等待着事情的结束，这个姿态用一种北大中
文系女同学的语气来说：我认为我反抗是没有用的。这一段描写直接而又坦率，活生生
的暴力，活生生的强奸——这也许是女作家们非要突破界限动用毛片手段的原因——这
是真的性交，不是蒙太奇技巧，镜头没有欺骗你。
    第二个镜头是二号女主角（一个妓女）在与嫖客做爱之前，嫖客付钱的画面，他一
张张的将钞票点出来，放在窗台上，然后再开始“办事”。毛片里不会把这样的真相放
在人们的面前，所以我们才会忘记，原来妓女是要钱的。
    结果在一系列的阴差阳错之后，两个女人各自杀了人，然后她们在火车站相遇，于
是开始了绝代双娇一样地用性与暴力去对抗男权与社会之路，她们不但是社会的边缘人
，还是男权的受害者，双重的身份使得她们的反抗更加彻底。她们到处找男人，调戏他
们，与他们做爱，翻着花样地做爱，她们抢钱，然后杀人，她们杀人的动机近乎于没有
，而导演处理她们杀人的镜头与塔伦天奴不遑多让，简单，直接，有效。
    她们还能怎么样？用男人的方式去惩罚男人，用赤裸裸的性欲证明自己一样可以将
男人玩弄于股掌，用男人的枪支去杀男人，用暴力去对抗这个暴力的世界。她们草菅人
命，她们沉沦欲海，她们拥有一切主宰别人生死的权力，当自己的生死已经被抛在脑后
，就好象一辆汽车冲出悬崖的一瞬在空中滞留的脱力。
    影片的最后，一个女人在行劫的时候被枪杀，另外一个伤心欲绝，站在海边正准备
自杀，警察及时赶到逮捕了她——她仍然不能主宰自己，因为她还要接受这个不接受她
的社会的审判。
    这是一次宣言，一次愤怒的先锋行为，向社会制度对人性的戕害，向男权传统对女
人的迫害，向不公平的性别位置。
    请原谅我没有愤怒，因为我不喜欢这部电影，除了它的色情镜头。我认为它的极端
体验超出了我能宽容的范围。这种怒火只能在地面上燃烧一时，不能作为改良的手段—
—当然，如果改变是她们的要求。毛片这个称呼更加体现了社会对于色情的看法，性果
然是带有象征意味的东西,但是我反感颠覆与革命的姿态，尽管这个世界的价值体系有许
多的不公，人们也在传统的性别语境中生活得太久，但是它需要的是改良，是一个逐渐
的走向。呐喊虽然让人震惊，却终究是消失在空气里的声波。
    而作家电影的噱头在我看来是这么一回事：它是一部电影，但是由于它的导演是两
个作家，所以被称为作家电影。
    相同的，如果有一天一个厨师拍了部电影，而碰巧他的职业决定了这部电影的意识
与结构，我有理由相信他的作品会被称为厨师电影。
    这个世界真是有趣。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.67.198]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影人格

 发信人: flyingliar (liar), 信区: Movie
标 题: 电影人格
发信站: BBS 水木清华站 (Wed May 9 18:58:44 2001)

那天的广场上卷起一阵风，你突然从长椅上站起来，从广场的中央穿过去，云和空气飞
快的从你的头顶向另一方移动，风吹起你的衣襟，这个时候你以为你握住谁的手，你看
着这个人，以为这个人曾经在你的面前出现过。
    还没好好的感受，你说。如果你今天没有什么问题，没有什么借口，也许你可以选
择去看一场电影，一场也许是文艺的，也许是爱情的电影，这个时候我有两个建议，哥
们，我给你两张电影票，和一张刚从五道口买来的VCD，那是什么电影，你的心里其实没
数。
    那么就开始走路，你穿过广场，心里有许多念头，路边有一面橱窗，穿过人群的时
候你突然站住，盯着自己的脸孔看了很久，风从街道的一头穿过来，紧紧贴住你的胸膛
，这个时候眼泪掉下来，象过一个小时会在这个城市降落的雨，你说你为什么要哭？我
从背后看着你，就在你转过头不愿意再看见自己眼睛的一瞬间，我知道你老了。好，真
好。
    和人们一起站在这个路口，这是个快速移动的世界，你总能闻到汽车的尾气，象前
方正在升起的太阳，有时候，你相信，一切有尽头，你知道一些人在明天的日出以后就
要离开这里，或者在这个日出之前走过千里之外的一座纵过河流的桥，你站在这个路口
，面对对面的红灯，闪闪烁烁。
    你看看表，现在是几点几分，时间过的好快，我得提醒你，快一点，一起分享了这
一刻之后，我们要各奔西东。可是我，你知道，宁愿选择留恋不放手。绿灯亮了，人群
从两头涌向城市的中央，你跟随着，走到横道线的中间，一个女孩从对面走过来，你没
有看清楚她的样子，只记得她走过你的身边，突然牵住你的手，她说下午好，我现在有
三个小时的时间，我们可以在一起。
    无论梦中还是醒着，你知道，哥们，你得接受这个世界的变化，就好象从上帝那里
款款而来突然而至的姑娘。
    所以我给你的建议，两张电影票，和一张刚从五道口买来的VCD，那是什么电影，那
是你的生活，与电影没有关系。这个时候你说好，姑娘，你给我三个小时的时间，我们
可以在一起。你知道男人女人在一起注定是要谈情说爱的，那就谈一谈说一说吧，何况
我们有生活有电影还有用不完的天长地久。你知道我可以选择一个角度看你，最伤感的
角度不是看你孤独的背影，而是迎面推向你快乐的面孔。
    那就这样吧，哥们，你得跟这个姑娘做一个选择，要么你用掉这两张电影票，要么
带她去一个黑暗的房间里看一盘你钟爱的盗版VCD，你告诉她，姑娘，咱们去看一场电影
，我想跟你好好恋爱一场，不为什么，就为这看电影的三个小时，这个姑娘说，成，那
就走吧。看，多简单，多自由。
    于是你们要一起经历一场风雨，体验一次旅行，走过荒芜与天长地久，你们依偎在
你家的沙发上，或者最后一排的电影院座位上，面对一个撑死了不到25英寸的电视机，
或者是一面巨大的银幕，看透三个小时的一场爱情，原来就是这样啊，还没好好的感受
，什么是温柔，也许就明白了吧，哥们，这是一部电影，有关你自己，关于记忆和你前
天晚上无意间梦见的姑娘，这就是你三个小时的时间里所能做到的事情。
    在这个一切都象电影的年代，从开场到结束就只有三个小时，不要犹豫了，哥们，
抓紧你的姑娘，你知道那场雨刚在两个小时前经过这个城市，一切都过去了，云开日出
了，明天会有人从城市走出去，和你握手作别，而日出之前你还有很多机会去看电影，
去看电影的时候我为你想出一个借口叫做触景生情，我知道你这样的年纪触景生情是件
挺招人喜欢的事情，可能没有比这更让你倾心的事情了，那么我提醒你，你可以拿一部
照相机，拍下你们依偎的沙发，回忆你们看这部25英寸的电影的情景，要么，其实电影
院的气氛更好一些，相聚离开，用三个小时填补这个过程，全世界如果有1万家电影院，
那么你就有了三万个小时的机会去触景生情，人生夫复何求。
    走出你的房间，一盘VCD放完了，有什么大不了的，不过是一部电影，你看着你的姑
娘，你等着她做一个决定，怎么样，姑娘，我们可以继续么。你的姑娘抬头看看天空，
云从你们的身后迅速的涌过来，她说，好，那就好好恋爱一回。
    走出电影院，一部电影放完了，没什么大不了的，不过是一盘VCD的流程，你看着你
的姑娘，你等着她做一个决定，怎么样，姑娘，我们可以继续么。你的姑娘低头看看手
表，再过半个小时，有一班车将要离开这个城市。
    “时间不多了”，你的姑娘说，“那就好好恋爱一会”。
    哥们，走吧，趁现在的广场上，没有人，也没有风。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


说谎者的幸福——麻将

 发信人: flyingliar (liar), 信区: Movie
标 题: 说谎者的幸福——麻将
发信站: BBS 水木清华站 (Wed May 16 05:57:14 2001)

记得看完〈一一〉，半夜一点。从电影院里走出来，点燃香烟，四周都是白雪，高大的
教堂矗立在黑白交叠的夜里，一身的肃穆。可是心里不觉得冷，倒是有一股长者的胸怀
传来的暖意涌在身上，杨德昌经过了一段怎么样的心路，才可以把爱用平缓厚重的掌力
推到一个年轻人的心里？〈牯岭街少年杀人事件〉的冷冽，〈独立时代〉的狠劲，都是
那么绝望，爱的救赎是不是就不可能？人与人交流的绝缘怎么剥除，人与世界的握手沟
通又怎么可以实现？杨德昌终究还是坚持了爱的信仰吧，贾樟柯说杨德昌让人看见了幸
福的真相，这话说的绝对了，杨德昌的真相不见得是这个时代的真相，可是杨德昌心里
那份对俗世的热爱，对爱的崇尚，却是重复了一千遍也还是应该有人继承下去的。
看了影评人乔纳森写的〈楼高莫近危栏倚--杨德昌《麻将》〉，觉得好是好，就是说来
说去说不到点子上，看他写爱丽森那段："顺利就范并且从容适应的爱丽森，让人想起《
恐怖分子》里的王淑安，《牯岭街少年杀人事件》里的小明，她们在这个人和那个人之
间流转，没有游移，没有疚悔，似乎只须押上身体，不必投入感情。她们不是没有感情
，她们的感情就是不讲感情。"不禁一笑，知识分子眼里的女人不是女人，都成了冷冰冰
没有血肉的东西，照我看来，爱丽森跟小明这样的女人根本扯不到一起，小明年纪虽然
小，却是在严酷的环境里做出自主的选择，押上身体，不必投入感情，你要说她不讲感
情，我信；可是爱丽森辗转在男人之间，那是想找爱呀，就算她跟一千个男人上了床，
我也信她心里有对爱的渴求，她在香港面前低三下四哭什么？只不过在寻找中早就迷失
了方向，爱成了远方的幻影，找也找不到，而什么是爱，她也不知道呀，香港说句我爱
你她就昏了头。现代人的投影在杨德昌的角色设置下是简单而有效的，道德沦丧，感情
迷失，爱丽森同样是这个时代里挣扎着渴求爱渴求寄托的一分子，只不过苦苦追寻却不
得其法，杨德昌对这样的角色恐怕多的是同情，还不是批判吧。
可是杨德昌对谁在批判呢，他没有批判任何人，却是在批判那个看不见摸不到的社会，
批判一种金钱至上别无他求的意识。可是终究话说完了，不忘了给每个人一个下场，做
一个道德判断，王小波常说反对别人到自己头上下金蛋，这话说的好，可是他又说每个
人都该有点精神追求，照我看这话不合适，有点要到别人头上下金蛋的意思，虽然名为
提倡，暗地里还是希望大家都去做的吧？杨德昌可爱就可爱在他明明白白的要下金蛋，
坦承自己心中的理想与天真，坦承在这个残酷堕落的社会之上，有他的关怀与观点。我
们常常说多元的社会，可是在这个缺乏信仰缺乏关爱的时代，人们是不是要去做点什么
提倡点什么去建树这个社会？自由是自私的幌子还是真的就是一个辉煌的理想？我看这
还是一个问题。
看到〈麻将〉结尾的时候一颗心吊起来，生怕这一桌麻将到最后谁都不赢，连良知与爱
的坚持也不能胜利。
终于还是拥抱了，还是接吻了，杨德昌以红鱼之手在一刹那的错空里杀死了自己痛恨的
堕落，又让红鱼的父亲与爱人相拥以死劝戒世人，终究还是留住了可贵，天真，单纯的
一对恋人。
记得看完〈一一〉，想起绿妖写〈麻将〉的文章，笔法凌乱，完全不是她一向的风格，
看的出心里有真悲凉，绿妖也是容易感伤的人，我们都是容易感伤的人，大家都感伤，
难道都需要从别人那里提取希望？杨德昌就算凭空造希望，乐观不乐观，天真不天真，
不是一种救治的方法，却是一种可贵的精神，一个即将到来的纷乱的时代，需要有人站
在那里不动，就算给人看看，知道世界上还有这么一种精神的存在，也是好的。
说到底，杨德昌不是知识分子的赏玩之物，台北人看的懂，香港人看的懂，大陆的我们
也能看的懂，杨德昌不该成为神秘兮兮躲在观影会里的人物，他应该被更多的人看到，
让更多的人去知道，有这么一个在这个时代里，痛了，迷茫了，与我们感同身受。
可是重要的是，他还在爱着。
liar

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首


Johnathan

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 一个人在途上 Roman | 1997.07.23
2 | 文件 | 不是爱，也很好 Roman | 1997.07.23
3 | 文件 | 艺术的衰颓 Roman | 1997.07.23
4 | 文件 | 读电影 Roman | 1997.07.23
5 | 文件 | 〖甜蜜蜜〗的感觉 Roman | 1997.07.23
6 | 文件 | 沙漠和怀抱着梦想的我们 Roman | 1997.07.23
7 | 文件 | 隔着玻璃的抚摸 Roman | 1997.09.07
8 | 文件 | 你快乐吗？或者：你是同性恋吗？ Roman | 1997.09.07
9 | 文件 | 玩到明天玩到死 Roman | 1997.09.07
10 | 文件 | 蓝色归途 maomy | 1997.10.28
11 | 文件 | 厨房中的遇见 maomy | 1997.10.28
12 | 文件 | 条条大路通地狱 maomy | 1997.11.16
13 | 文件 | 云中谁寄锦书来 maomy | 1997.11.23
14 | 文件 | 此生无份了相思 catty | 1998.08.16
15 | 文件 | 褪色的惊栗 catty | 1998.08.16
16 | 文件 | 热春光一阵冰凉 catty | 1998.08.16
17 | 文件 | 白日梦寻----我最想看的十部电影 catty | 1998.08.16
18 | 文件 | 如是悲情 catty | 1998.08.16
19 | 文件 | 河汉之广 aeon | 2000.02.26
20 | 文件 | 光是好的 aeon | 2000.03.01
21 | 文件 | “她是天使，她不是天使” aeon | 2000.03.05
22 | 文件 | 既见君子 aeon | 2000.03.19
23 | 文件 | 痛苦 aeon | 2000.03.26
24 | 文件 | 苕之华，芸其黄矣 aeon | 2000.03.27
25 | 文件 | 他人的血 aeon | 2000.04.01
26 | 文件 | 这一半人的乐趣 raku | 2000.09.17
27 | 文件 | 寻芳人杳--基耶斯洛夫斯基《三色》考据之 raku | 2000.09.19
28 | 文件 | 相遇--陈凯歌《孩子王》（转载） raku | 2000.09.19
29 | 文件 | 你看，你看，比诺什的脸（转载） raku | 2000.09.19
30 | 文件 | 落日、庭院、濡湿的雨巷之后--戈达尔《男 raku | 2000.09.19
31 | 文件 | 翻读爱情(转载)Jonathan旧作 raku | 2000.09.19
32 | 文件 | 寻芳人杳--基耶斯洛夫斯基《三色》考据之 raku | 2000.10.02
33 | 文件 | 寻芳人杳--基耶斯洛夫斯基《三色》考据之 raku | 2000.10.02
34 | 文件 | 殷红与雪白——基耶斯洛夫斯基《十诫·第 raku | 2000.10.02
35 | 文件 | 深深深--王家卫《堕落天使》(转载) flyingliar | 2000.11.04
36 | 文件 | 梦中人未醒--评《我是说谎者：费里尼的笔 flyingliar | 2000.11.21
37 | 文件 | 阳之下有心事——黑泽明《罗生门》zz rooo | 2001.04.07
返回上一页 回到上一级目录


一个人在途上

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 一个人在途上
发信站: BBS 水木清华站 (Sun May 25 09:30:47 1997)

每次进影院都孤零零地，找个角落里的位置，往往还是只看两个
片子的后一部，轻手轻脚地划进座位。
现在真的不愿意看那些显赫一时的片子，只找风风雨雨，淅淅沥沥
的冷片，和自己的心境也契合。
前几天，上午第一节没课，就到图书馆看电影。找到贝尔托鲁齐的
〖巴黎最后的探戈〗，一上来就是弗朗西斯培根的两幅男子人体，
还有大珠小珠落玉盘的音乐。心思一下飞向巴黎了，望着那三层的
铁桥，那个精灵一样的少女走在第一层，马龙白兰度晃悠悠地走在
第二层，第三层一辆喷着蒸气的火车呼啸而过。我好像也踏进了那
灰色的空间。
爱欲纠缠的，已经看的太多了，可是每一次都被一些微妙的细节所
打动。在最后的那个疯狂的咖啡馆里，黑暗的一角，布满灰尘的桌
椅，和两个趴在上面的男女怀揣着疲惫不堪的心灵。一切都不必一
一细述，只要听那无法止歇的探戈，搅乱人的心魂。
看到字幕放到尽头，才发现错过了下一节课的时间。慢慢地起身去
赶上那后半节吧，也许永远也无法赶上了。
凭我一知半解的法文，看起来还挺从容的，不过看一次电影花那么
多钱，又是一个人坐两个位子，是不是很奢侈呢？但是奢侈的精神
总是让我喜欢。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.126]
返回上一页 回到目录 回到页首 下一篇


不是爱，也很好

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 不是爱，也很好
发信站: BBS 水木清华站 (Sun May 25 09:58:05 1997)

确实有些偏爱比诺什，不管她和奥斯卡有什么干系。
〖沉重浮生〗，〖毁灭〗，〖新桥恋人〗，〖蓝色〗，她把
那么多好片子都拿在手里，把自己轻灵的身影郑重地印在上
面，想让人不喜欢也难。
重看了一遍〖蓝色〗，那件黑黑的长大衣又在我眼前不停地
飘荡起来了。
现在说说寒假看的那部〖屋顶上的轻骑兵〗吧，男主角不是
樊尚佩雷，叫什么给我忘记了，因为比诺什骑在马背上的姿
态是那样的动人。
古装片，瘟疫泛滥的时候，在法国，男主角要回意大利领导
革命，女主角要找自己的丈夫，第三主角，对，是瘟疫。在
面对着死亡的催逼时，人们的精神是那样的裸呈相见，有的
人贪婪怯弱，有的人勇敢执着，这是心灵的考验。
当两个人终于远离了黑暗，他们心中未尝没有那种难以形容
的情愫，可是他们是那么珍惜一种超越凡俗爱情的关爱和情
谊，以致于可以只依赖两个心灵的牵系而没有那些朝朝暮暮
的相依。
人们在寻找着，总会有所收获，不是爱，也很好。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.126]
上一篇 返回上一页 回到目录 回到页首 下一篇


艺术的衰颓

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 艺术的衰颓
发信站: BBS 水木清华站 (Tue May 27 20:50:32 1997)

其实不大喜欢这个版的气氛，一个个好象有一大堆烦闷疲劳
要消遣似的，饿狼猛虎一般口口声声地要消遣。
很久不看那些很大声，很绚的东西了，因为没心情。最近值
得一提的也唯有〖迈克尔。科林斯〗而已，感受到久违的酷
烈淋漓，也有一点点不满足：艺术悄悄地站到了后排。
坎皮恩的〖仕女图〗，看了两本杂志绍介，知道被搞的很煽
情激烈的样子，心里有淡淡的不甘。因为亨利。詹姆斯的那
部巨著是我深深钟情的，里面有少女追求自由的狂想，也有
意大利老于世故的智力阴谋，但所有的一切都如高耸入云的
哥特教堂，严谨而又内敛；人物的感情象悬崖边的疾风，猛
烈却不露声色。也许电影走到了这一步，好象徐娘半老，原
有的矜持不得不藏入箱底了。
吕克。贝松到好莱坞去了，拍〖莱昂〗，拍〖第五元素〗，
不知道还会变成什么样子。反正不会再有〖碧海情〗，〖女
囚基尼塔〗，和〖地铁〗了。一个人要改变，难道我们有
什么法子吗？
基耶斯洛夫斯基去世以后，我感觉欧洲影坛为之一暗，谁会
带给我们〖十诫〗，〖三色〗那样空前绝后的东西呢？只好
翻检着陈年的相思帕，嗅一嗅渺远的惊喜了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.82]
上一篇 返回上一页 回到目录 回到页首 下一篇


读电影

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 读电影
发信站: BBS 水木清华站 (Tue May 27 21:13:23 1997)

经常是心仪的片子看不到，只能望着杂志上的剧照发呆，要么就只能
读剧本了，尤其那些尘封日久的老片。
前几天，买了些中译的旧剧本，让。雷诺阿，阿伦。雷乃，沟口健二
还有小津安二郎的作品。不合时宜是肯定的，也习惯了这样，反正一
个人也无风雨也无情。
单说小津安二郎，他的风格真是斯文淡定，决不渲染夸张。读〖麦秋〗
时，感到一种温柔宽厚的气氛紧紧拥着自己。一会淡淡的不安，一会
淡淡的喜悦，一会淡淡的哀伤，一切好象从容散步而来，决不气喘吁
吁。那种日本人对生活的理解却不知不觉流溢出来，象女主角的话：
“以前乱纷纷地都忘了他，经这么一提，才发现最可靠的是他啊。”
是的，最可靠的是他，小津安二郎。
一个人边读着，边试着分镜头，组画面，这种趣味是别人很难体会的
吧。读电影读得眼前一片光影，心中一缕闲愁。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.82]
上一篇 返回上一页 回到目录 回到页首 下一篇


〖甜蜜蜜〗的感觉

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 〖甜蜜蜜〗的感觉
发信站: BBS 水木清华站 (Sun Jun 8 08:56:50 1997)

在广州的网上征询了好几位朋友的意见
之后，终于买了〖甜蜜蜜〗的影碟。

我不知道这么多年以来自己的心灵发生
了多少变化，所有的故事好象是书沉梦
远，散落了一地。可是一时间它们又奔
来眼底，让我的心一紧。

是的，这一生有太多的妥协和尴尬，让
我们唏嘘不已。张曼玉饰演的李翘是一
个普通的追梦人，和黎明饰演的黎小军
一样从大陆来香港找寻自己的归属。而
最终他们在多年的风雨之后，在纽约的
街头相遇，看着电视上曾经牵系他们的
梦想的明星－－邓丽君的葬仪。

一部电影可能带给人怎样的感触呢？是
那些挥之不去的镜头，是心底无法止息
的蠢动，还是......其实每个人都有自
己别样的灵犀，而我那样地喜爱那个所
谓老大豹哥的角色，实在是因为那是一
个离我们已经好远的厚重，踏实的人生
啊。

我最近总在思考自己多年来的进益，得
出的结论好象是并没有什么进益可言。
也许真的是这样，也许这样韧执而脆弱
的念念不忘就是我的进益也说不定。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


沙漠和怀抱着梦想的我们

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 沙漠和怀抱着梦想的我们
发信站: BBS 水木清华站 (Sun Jun 8 09:38:54 1997)

赶着去看第一场的〖英国病人〗其实并不
让人欣喜。因为观众太多了，我坐在当中
都隐隐地感到某种压力。

香港的迈克在他的精致绝伦的小影评里曾
这样形容一个看不懂的女人：感觉面粗糙
如砂纸。是有些尖刻了，其实看不懂是很
正常的事，不过不要一口一个神经病什么
的就行了。
在三联就想到了以上的这些话。
有些名媛实在是太喜欢即席评论了，经常
听得我牙齿发冷。人类的经验实际上有限
的很，我们还是怀着敬畏之心来看待这个
世界好一些。

战争，沙漠和精神创伤，也许没有比这更
令我们心灵为之一震的了。关于爱，大家
已然谈的太多太多，让后来者只有品味的
份儿。不过，世界上不独有爱，还有许多
让我们错愕的。
读过原书的我和没有读过的观众肯定留心
了不一样的东西。我印象最深的是这样一
段，凯瑟琳假装晕倒后去和自己的情人偷
欢，刚刚结束以后突然丈夫来到她的跟前，
凯瑟琳脸上露出无法形容的羞辱，污秽，
悲伤和愤懑的神情......相拥在一起的夫
两人内心都在进行着致命的挣扎。这时我
深深的为之动容，这就是爱的创伤，它给
获得者和丧失者带来同样无法弥补的创伤。
而这也恰恰是爱的伟大之所在：即便是伤
痕累累仍然慷慨赴之。

其实我和大家一样在基普把加拿大护士升
到教堂高处的时候，心中洋溢着生之喜悦，
向往着烛火那样灿烂明灭的生命。不过，
我还知道生活之所以让我们千回百转是因
为它也带给我们苦难和创伤。

清华，我小声地把它叫做沙漠；并非因为
不爱它，而是因为对于追梦者而言沙漠实
在是让生命淋漓到极致的地方。对此，我
只有礼赞而已。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


隔着玻璃的抚摸

 寄信人: Johnathan (乔纳森)
标 题: 隔着玻璃的抚摸
发信站: BBS 水木清华站 (Fri Jul 25 13:04:46 1997)
来 源: 166.111.5.85

在〖芳芳〗里，苏菲玛索轻轻地将头靠在
墙壁上，眼中流露出迷惘的神情；而她不
知道那墙其实是玻璃的，从墙的另一侧，
那个可怜的小伙子正隔着玻璃抚摸着姑娘
的面庞。。。
常常，我们都缺乏一种勇气，当爱就在面
前的时候，我们却吸一口凉气，退了一步。
我不明白为什么胆怯，是想躲进凡常生活
的螺壳中吗？可是，最终感到委屈和受到
伤害的却往往就是自己。

不知是不是在一己的世界中盘桓地太久了，
我越来越感到难以接受外来的触动，对朋
友也那么地苛刻。也许，在夜阑人静时，我
们却偷偷地抚摸着渺远相隔的面庞。

〖内莉和阿尔诺先生〗这张影碟买了快一
个月了，一直没抽出空儿来看，今天上午
总算看过了。而我就象幽灵一样恍恍忽忽
地走出房间，空荡荡地毫无依凭。
不知道我们的生活究竟在怎样把握着心灵
冲动与感情习惯的尺度，美丽的内莉和年
老的阿尔诺先生之间的感情究竟是什么呢？
那不是简单的爱情，用男女之间的情爱是
很难涵盖那么丰富的心灵的！
内莉离开了自己的丈夫为阿尔诺整理书稿，
又和出版商恋爱了，可是她的心却依然为
孤寂所困扰。当她拒绝了出版商同居的要
求以后羞辱地离开了他，找到阿尔诺那里，
可是深深迷恋着她的阿尔诺知道自己的年
龄已然将两人划入不同的世界，于是没有
故事。内莉办妥了离婚，却得知阿尔诺要
和分居的妻子一起远行了。最后，阿尔诺
茫然地站在机场，而内莉冷静地走在巴黎
的大街上。

很久了，看法国的电影以后总是难以平静，
在平实的场景后面隐藏着人们敏感，哀伤，
脆弱然而又都有些冷酷的心灵。他们在用
不肯哭泣的人生诠释着爱的定义，爱这个
字让多少人饱受伤害而难以回头。
有时我们就那样轻描淡写，那样冷嘲热讽，
可是我们在深处体验着生活的无奈和重荷。
毕竟我们不可能无所顾忌地放纵自己的感
情，我们要保护自己，和远离别人。

伊曼纽尔。贝阿那纤细的表情和易受伤的
眼神的确让人无法规避，现实生活里面不
是也同样有这样的女子在匆匆地走过你的
身旁吗？

--
签下你的名字，我就有了签名档。

※ 修改:·Johnathan 於 Jul 25 13:12:56 修改本文·[FROM: 166.111.5.85]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.85]
上一篇 返回上一页 回到目录 回到页首 下一篇


你快乐吗？或者：你是同性恋吗？

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 你快乐吗？或者：你是同性恋吗？
发信站: BBS 水木清华站 (Fri Jul 25 13:46:17 1997)

回家的几天，只看了一部电影，法文的原名叫
〖可诅咒的草坪〗吧，香港的译名就是〖两性
三人痕〗。

同性恋，确乎是一个难以处理的题材，象〖鸟
笼〗那样庸俗低级的影片也在一定程度上表明
了它的难度。法斯宾德这位同性恋大导演可曾
处理过这个敏感的题材吗？科利尔的〖疯狂夜〗
所带来的银幕内外的惊愕也在昭示我们要付出
多大的代价才能真正赤裸地直面生命。
导演巴拉斯科本身就是一个女同性恋者，她处
理的这部轻喜剧在法国受到了广泛的欢迎，究
其原因应该是她真诚宽容的态度和对这个生理
现象的人文探究。

一对感情出现危机的夫妇之间挤进来一个心宽
体胖的女同性恋者，在这三个人和其他的同性
恋女伴间发生了一系列波澜。情天恨海中，多
少次人们迷失了自己，为激情和妒嫉所驱使，
忘了寻常的爱的定义。没有同性恋倾向的妻子
和同性恋者拥抱在浴缸里，而为了讨回妻子的
丈夫阴差阳错地和女同性恋者生了孩子。。。
一切好象都在暗示我们面对自己的真实情感的
时候是多么地无能为力，嫉妒又可以怎样摧残
人们的灵魂。
同性恋不论在什么意义上讲也不会仅仅是单性
之间的事，它关乎两性，它在拓展和考验人们
对生命的体验。可以说，社会的构成，人事的
网络在某种程度上比生理因素更加对性倾向有
决定意义。这其实也在向我们展示我们身处空
间的畸形和病态，生理无罪，有罪的是使自然
的变成不自然，使不自然变成强制！

影片固然可以拍的轻松，可以让我们的神经得
到舒展，但对于热诚生命者而言，它也可能提
供了看待生活的不同视角，使我们能够暂时脱
离固有的路线，作一次野性的俯冲。
电影，就是这样一架滑翔机。

--
签下你的名字，我就有了签名档。

※ 修改:·Johnathan 於 Jul 25 13:52:08 修改本文·[FROM: 166.111.5.85]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.85]
上一篇 返回上一页 回到目录 回到页首 下一篇


玩到明天玩到死

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 玩到明天玩到死
发信站: BBS 水木清华站 (Fri Aug 15 18:39:17 1997)

这是一个什么样的时代呢？我总是不停地给自己出
这道题目，它让我兴奋到浑身战抖，也让我陷入黑
洞洞无尽的深渊。有这样的一天，终于你可以一边
狂欢般地战抖一边在以疯狂的加速度下坠，它们都
一样真实地象老鼠在咬啮你的心脏，惟其如此，才
更加显得恐怖：天啊，我的狂欢哪一天要粉碎在冰
冷的地面上？

欧文。威尔士的小说为什么会卖过了〖圣经〗，这
恐怕不是你嗤之以鼻就可以轻易躲避的现代宗教诘
问。那么什么是我们这个时代可以放在胸前招摇过
市而不必羞赧的'时代精神'呢？这让我想起英国无
政府主义乐队Levellers九六的专辑，名字就是德文
的'时代精神'，也许真的是江湖满地，新的嬉皮朋
克才是时代的英雄吧。

我不能说Trainspotting（〖迷幻列车〗）是伟大的
电影，毕竟在电影这块大蛋糕上不能放上所有的草
莓。但是我想每个瞬间都会留给历史不平凡的记忆，
只不过多年以后方会有人将它们捧入死尸麇集的殿
堂，那时它们才可以轻蔑地俯瞰下面麻木的崇拜者。
这是一道让人难堪和惊愕的苏格兰食品，在马克钻
到抽水马桶里畅游时，在薯条把大便甩到一屋子人
身上时，你肯定感到自己的笑声是那么的不自然，
因为头一次你要脸对脸的逼视身处的时代。
吸毒，抢劫，贩毒，这一群苏格兰的年轻人把所有
犯忌的事情作尽，生活的向上对于他们而言是一个
令人费解的话题。他们的偶像是Iggy Pop那样无所
顾忌的朋克，在这个乱纷纷的世界上，什么才能提
供电梯的地板？NOTHING!你不能剥夺他们追求虚无
缥缈的迷幻景观的权利，因为你无法说服他们现在
这个激烈运转的社会比吸毒快感更加真实可靠。
然而，他们无可救药的也是一群未谙世事，心理青
涩的小人物，面对自己肆意而为后的凄凉废墟，他
们的心中完全无所依凭，就象那个不知道谁是父亲
的小kid，最后等待在面前的唯有死亡，孤零零的
死亡而已。

与其说影片在探讨的是社会边缘人，不如说是我们
周围那些真真切切的年轻人，他们慌张到像巴比那
样只有依赖暴力的炫耀才能感知自己的存在，他们
清纯到像马克那样为和中学女孩戴安疯玩而惴惴难
安，他们迷惑到像色仔那样滔滔不绝却不晓得自己
在争辩着什么，正是他们在结构着苏格兰平静生存
下躁动不安的暗流。
这里没有好人，确切地讲也没有坏人，他们和你我
一样为这个散发着空虚冰冷的腐臭的世纪末而肝肠
寸断，难以自持。究竟是谁使正常变成了恶心，是
谁让普通生活变得如此诡谲，也许是你，是我，那
么我们还有什么理由跟他们说：“错的是你！”

当我试图向所有人阐明这种存在的合理性的时候，
我的内心深处未必不在痛苦地煎熬，未必不在狠命
地想撇清这种病态的图景。如果你雄心勃勃准备重
新开始，手里拿的钱居然是贩毒所得而且背弃朋友
独吞的，那么你怎么重新开始，怎么抹去那场恶梦?
我从来不相信忏悔可以塑造新人，就像乱涂的纸张
不可能归回原来的一张白纸。那么青春岁月的胡闹
会怎样决定着未来的命运呢，尤其是你可能再没有
什么未来可言的时候？病态的究竟是病态，而可悲
的恰恰是我们投生在这个明知是病态却无从规避的
世界。

我终于从房间里面走出来，感受着午后阳光带香味
的热力，离开那些用清晰干净的镜头结织而成的疯
狂空间，似乎还是不能排遣隐隐的压力。我知道周
围的一些年轻人正在用不同的方式玩着同样的火焰，
他们的目光或许是敏锐的，可是除了背离这个乏味
的社会我们真的别无选择吗？始终地，我无法设想
自己像一条狗似的死在荒凉腐烂的斗室，我不能不
付责任地玩到明天玩到死。

被〖时代周刊〗评为九六十大影片，成为英国十年
票房纪录的创造者，这些虚荣无法令所有人都感到
压迫和紧张，可能我们仅仅作旁观的一哂而已。但
是我们可能忘记了那些腐蚀性的变化正在摧毁一切，
正在用手铐脚镣将你束缚，它们在哪里？也许就在
“去Disco吗？”“飞一把？”这样的轻易邀请里，
我们会学会拒绝吗？

--

如果我是五年前的我，我也会说：“不行！”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.170]
上一篇 返回上一页 回到目录 回到页首 下一篇


蓝色归途

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 蓝色归途
发信站: BBS 水木清华站 (Tue Nov 25 20:55:50 1997)

想起莎士比亚的戏剧：所有的悲剧都以死亡收场，所有喜剧
咸以婚礼了断。说起来简单，却又似乎完全可以将人世的忧
乐点拨干净，手起刀落来的利索。
然而，当我耳边仍然响着电影原声录音〖蓝色〗中荒寂的音
响，注视着封套上无限肃穆的蓝色。我的所思所想却完全没
有那样的超脱跟自信，或许我知道悲剧将无数次还魂重演，
婚礼也只不过是顽童的一次宽容罢了。

一九九四年二月，英国导演，艺术家，诗人，同性恋的实践
者和捍卫者德里克.雅曼死于艾滋病。电影〖蓝色〗是他在
几乎失明的情况下指导的，正如他自己清楚和乐意的那样：
这是他的天鹅绝唱，是他艺术上最后的一笔重彩。仅仅因为
这部影片的画面来确定它的创新性无疑是轻薄的，虽然完
全没有景象，人物，运动，明暗而只有彻底的蓝色确乎是史
无前例的。它的创新也许更在于这是用生命来书写，用死亡
来铭刻的。

雅曼生前完成过〖塞巴斯蒂安〗那样反映圣徒献身的争议之
作，原因是男子裸体和同性恋镜头。也曾因为〖庆典〗Julibee
一片将女王伊丽莎白一世带到了七十年代的朋克伦敦的幻想
旅程而遭到“腐败，肮脏，恶劣”的诅咒。而他真正的声誉
来自〖卡拉瓦乔〗一片。影片给文艺复兴时期伟大的叛道画
家以暴烈，糜烂，血脉喷张的色彩，男性的躯体在宣泄着诱
惑和欲望。柏林电影节上的轰动却伴随着可怕的消息：雅曼
的艾滋病检查呈阳性。他面对着死亡一声重似一声的脚步，
却开始了紧张的工作：影片〖最后的英格兰〗，〖战争安魂
曲〗，〖花园〗，〖爱德华二世〗，〖维特根斯坦〗相继问
世，而且自传，日记，绘画他都在不停地出版。当他制作
〖蓝色〗时，他的心已经进入了澄明的境界，在波斯尼亚的
苦难中，在医院痛苦的呻吟里，在对死去和即将死去的朋友
们的追记中，雅曼推敲着生命的价值和他所付出的一切。

雅曼曾经说过，“性如海一般宽广，异性恋并不是正常，而
只是普通罢了。”不管你是否同意雅曼，无可否认的是他用
自己的敏感，创造性的一生完成了自己的信念，或者那并非
信念，只是他生命的现实。〖蓝色〗是关于死亡和爱的自叙
传，是一首渴望与悲哀的诗歌，“在你的墓上我放下一株飞
燕草，一片蓝色。”

从雅曼我想起了很多作家，热奈，科克托，巴勒斯，E.M.福
斯特，也想起了法斯宾德和同样在〖棕色的夜〗完成后撒手
人寰的科利尔，甚至是范思哲。所有同性恋者究竟为我们奉
献了什么和被剥夺了什么，这使我在听完了原声碟后仍然无
法平静。是不是我们的宽容和爱为某种东西蒙蔽却仍使我们
恬然不觉？是不是那些“非我族类”就要被划疆而治？是不
是我们的相互理解只能是两个世界的铁幕？我恒常疑惑，而
此时尤其疑惑。

偶然得到的这张CD使我浮想，我是否真的通过这些声音理解
了影片，即使影片的画面不过是无止境的蓝色而已。不，我
盼望着在一个更加澄彻的时空里，直面那蓝色。
--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.179]
上一篇 返回上一页 回到目录 回到页首 下一篇


厨房中的遇见

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 厨房中的遇见
发信站: BBS 水木清华站 (Wed Oct 22 12:08:12 1997)

昨天micro的信中还在跟我谈起观看〖我爱厨房〗一片
的感受，没想我当晚就在这里看到了，说来真是蛮凑巧
的事。严浩编剧，导演的这部影片早在四月份就在网上
有朋友评论过了，而且〖时代周刊〗也登了一面纸的专
门介绍。今天呢，我翻了下六月的〖电影双周刊〗竟然
也有一篇评论。这么说，〖我爱厨房〗真的是让大家或
多或少有想说话的念头了。

很久以来我不再用成功或者不成功来判断一部影片的得
失了，好象一个人不能用好或者坏的帽子来扣。在那些
拍的勤奋，滴着血汗，那些演的动情，溢着哀乐的片子
里面，我看到的不是呼啸机车那样奔腾的胶片，更多的
却是穿梭的人影，悸动的心情，和不息的梦想。每个望
着初生的婴儿而有莫名的敬畏之情的人应该深深认同我
的体会吧。

老实讲严浩以前那些诸如〖滚滚红尘〗，〖天国逆子〗，
〖太阳有耳〗一类的片子总是让我怀疑是不是在沽名钓
誉，拿了那么多奖反而增加了我的猜忌。可是这一部被
香港毕明先生说成是丢大拣小的小品式影片让我从头至
尾不觉得有一丝反感，相反，心中泛起细密的喜悦，好
象影片女主角Aggie提起的“雨的气味”。

关于丧失和伤害，我们每个人都会有切肤体会，或者哭
天抢地或者静默恍惚，一样可以传达生命的意思。影片
中Aggie（富田靖子）失去了外婆，Lourie的父亲兼母亲
Emma（严家英）失去了妻子进而作变性手术由男变女，
Lourie（陈小春）自己后来失去了Emma,因为Emma的情人
在知道内情以后与Emma同归于尽。也许，丧失已经成为
生活的常态，因而让人们归于麻木，但是也有那样的人
他们将自身和周围的人紧紧融合在一起，以致于哪一个
亲人的离去都象是自己的一部分要消失。不由得让人回
忆起约翰堂恩的那句名言：不要问丧钟为谁而鸣。。。

清淡是这部影片遭非议的一个理由，然而在我，它不啻
为最大的优点。在大友良英那些丁丁当当的钢琴中，故
事踮脚而来，转身隐去。为什么我们总是要悲剧变得狂
风骤雨呢？它可以象晚星高远莫及，可以如晨曦悄然铺
送，因为这个世界上个人的悲苦永远在你内心才可能拨
响，哀恸也好绝望也好哪里会想着赚取别人的泪水！所
以我安然于那些轻飘飘若有若无的表演：都市的生活是
脆弱而麻木的，那么我们也应该在陈小春那种貌似呆板
的表演中体悟到生存的景况吧。

在所有需要在电冰箱中安眠来解除痛苦的人中，Aggie
也许是最为可爱的一个。而我觉得一个人可爱与否或许
很大程度上取决于这个人对生活爱到几分。有的人一生
波澜诡谲，可是在心里却没有留下雨丝风片，安祥或是
安祥了，然而我总怀疑他的无谓。有的人生活并不复杂，
甚至情感也不复杂，可是他敏于感受，心象一只密密匝
匝的蜂房，装满了镶刻着痛苦的甜蜜。我不能说何种生
活更值得用以夯实岁月，但是谁也不能阻止我喜爱那喜
欢吮别人的耳朵，闻的出雨的气味，坐在凉亭上伸手抓
取月亮的女孩子吧。简单和繁复之间是否有着暗通的款
曲呢？

或者有人会嫌Lourie和Aggie在梦中的舞眺的太久，或者
大陆旅馆里面的搞笑过于清浅，但是我感到生活是一种
不完满的东西，里面有欢乐不妨让它再久一点，有气氛
的缓和也不必说败了兴致。抱怨的人们是不是不懂得厨
房的妙处呢？厨房是做饭，吃饭的地方，来不得半点虚
假和矫情，难道你要吃的是人造塑料三明治？

没有读过影片据以改编的原著：堂本芭娜娜的〖厨房〗，
不过却从影片知道了何以这部书迷倒了二十几岁的一代
人。我们都是怀揣着梦想经历折磨的旅人，经线纬线交
会的一瞬，我们或许都在暗忖：“这个人怎么好象在哪
里见过。。。”

--

是以有非常之人，然后有非常之事；
有非常之事，然后立非常之功。
－－－（魏） 陈琳

※ 修改:·Johnathan 於 Oct 22 12:13:49 修改本文·[FROM: 166.111.5.122]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


条条大路通地狱

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 条条大路通地狱
发信站: BBS 水木清华站 (Mon Dec 15 21:49:06 1997)

当影片跑到悬疑的当口，sunsun突然转过头，对我笑着说：“这
个人死定了！”果然，他死了。我想笑，但是不能，心里闪过四
个字：恶梦成真。

为什么选大卫.林奇九零年的片子〖心中狂野〗来作为重温旧影的
第一部，我并没有什么想法，只是〖蓝丝绒〗惘惘的惊栗犹在目
前，好象引诱着我再往前跨上一步。而这一步许是跨的急了，站
立不稳，把心脏留在了空中。
电影的故事都没有讲的必要，恐怖片，公路片加上〖绿野仙踪〗，
可想而知是怎样的让人愕然。这一回，林奇发疯般地把银幕搞的
无比血腥，恶人佩鲁想置赛勒于死地的时候，警察的子弹飞过来，
把佩鲁的脑袋整个打下来，落在地上，血肉而外更捎带骨头。或
者，赛勒在对付露拉的妈妈派来的杀手时，将那人的头使劲往地
板上撞，直到头骨塌陷，脑浆流了一地。老实讲这真的是让人看
到齿寒的恶俗恐怖，然而不容否认的是只有在这样的氛围下，林
奇的恶梦才可以肆意地展开，生生造就出一个人间地狱。
相比较而言，我特别会心于许多论者滑过去的一个场景：赛勒和
露拉夜里开车在公路上飞驰，突然发现前方发生了车祸。他们停
下来，注意到两具血肉模糊的男人尸体，接着他们看到一个姑娘
从旁边走过来，她的面容正常极了，可是脑浆正从头顶一点点地
流出来。而她嘴里念叨，心中焦虑的不是自己的伤口，而是她丢
了手袋，她母亲要是知道了非要了她的命不可。看着她不停地用
手搔着头顶，来回寻找手袋的情景，我不禁为冰冷的凄楚浸透：
荒诞，悲哀，折磨，再难以说清这是怎样的滋味。为了这个无助
的姑娘，真该杀光世上所有的母亲！在性命都要不保的时候，却
还忘不了纪律和惩罚，这难道不是天底下最大的恐怖？！

当一对情人终于拥抱在童话仙境中的时候，我的心丝毫没有得到
宽慰，这份幸福血迹斑斑，两颗心灵倍受熬煎，影片的结束是否
就给恐怖加上了期限？我万分痛苦地回忆起那段情节：恶人佩鲁
趁赛勒不在企图对露拉不轨，但他的手段却不比寻常：他掐住露
拉的脖子，凑在露拉耳边对她说：say fuck me,fuck me...，同
时在露拉的身体上抚摸，激起露拉的情欲。当露拉情不自禁地低
声说出fuck me，他狞笑着跳开了，说：“对不起，我还有事，
我得走了！”房间里只剩下屈辱懊悔的露拉。虽然这一切无非是
喜欢表现受虐狂的林奇某种余响，但是它还是很让我们难堪，很
让我们震惊地展示了性的脆弱。影片前半不断地用熊熊火焰和赛
勒和露拉两人疯狂的性爱类比，他们的爱是与性中的热烈分不开
的。到了这时，我们开始意识到性是可以多么廉价，甚至卑劣地
得到，而那由性而生发的爱可以是怎样地经不起考验。而什么是
比意识到自己的廉价而又无能为力更加悲哀的呢？
相对应的，此时赛勒受了贫困的折磨，接受佩鲁的魔鬼邀请，准
备和他一起打劫银行。当晚，赛勒和露拉各怀心腹事躺在一起，
心中的恐惧和无助到达了顶点，露拉终于说出，这个世界充满了
狂野。在这个地狱里面，善良的人们无法把持自己，只因为那考
验太过严酷，把寻常完满都挑出来剥皮剔肉，人性所有脆弱和张
皇都被拿来施以无尽的折磨。归根结蒂，一切还化为恶，条条大
路都指向地狱。

此刻，我想起伏尔泰的一种妥协：道德的恶是无法否认的，然而，
可以为之辩解的是，恶乃是人性中固有的因素。其实，能坦然面
对人的原罪并非易事，究竟我们早已习惯了人类尊严的面容。可
是，恶无处不在，它并不是林奇恶意的夸张，它在幽暗处腐蚀着
人类，竟或者是在雕琢着人类，让我们在凡俗的生活中还隐约着
地狱的存在。

林奇最后许给我们的仙境实在是有些孱弱，Love me Tender的歌
声也感化不了魔鬼。他何尝是不晓得的？〖消失的高速公路〗不
是又杀气腾腾地来了吗？我想起了诗人斯蒂文斯给金斯堡的诗集
〖嚎叫〗的题词：女士们，请抓紧你们的裙角，我们要经历地狱
了！
所有自信超脱于这虚幻的罪恶的人们，请放低你们的骄傲，你们
脚下的路通向哪里实在还是个老大的问题。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.67]
上一篇 返回上一页 回到目录 回到页首 下一篇


云中谁寄锦书来

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 云中谁寄锦书来
发信站: BBS 水木清华站 (Wed Dec 17 11:02:47 1997)

本来，何威那篇清隽的绍介文字之后，所有关于〖情书〗一片的情节
梳理都可以免却了。可是，散场的灯光亮起来，我站在未曾稍退的波
涛里面，似乎已经开始提笔将下面的话写在水上了。

一直有些诧异为什么八十年代流布极广而又受欢迎的青春小说：吉本
芭娜娜的〖厨房〗，村上春树的〖挪威的森林〗对于爱和死的记忆那
么执著，有点不合情理，有点超尘绝俗。现在又看到这一卷迷离的青
春日记，里面翻捡的岂不是同样青涩的记忆？
当我们独自盘坐在市声消褪，夜色初降的房间中，寂寞和你抱了个满
怀，谁不指望一段突如其来的回忆可以将自己带离这个世界，逃到从
前？人生的道路刚刚才起步，我们却急不待的回顾了，这里应该有着
难以言述的折磨吧。与发疯般运转的社会相比，我们却宁愿躲进时空
的罅隙，舒展易碎的梦卷，到底这些都是为了什么呢？

女孩子藤井树和博子小姐好像摔碎玉佩的两半：一个将岁月沉埋心底
而恬然不知，要不是天外来书的开启很可能一辈子都无法看见少女时
的自己；另一个苦苦依恋着消遁的爱侣，到头来发现自己不过是某种
回忆的替代。容貌相同，然而现身于异质的时空，就这样两个人如同
踏上经纬相截的异路，只在那交叉的一点，因了同一个男人，拿出各
自的一半信物，践约。
有时，我想，时间对人类而言真的是了不起的东西。它可以是漫天风
沙，磨洗前朝的剑戟；它可以是“芝麻开门”的灵咒，让人得觑隐秘
的命运流转；它可以是一壶冰心，土埋半截的时日仍然笑对以往的情
涛恨海而毫无怨怼；它也可以是一颗苦胆，舔一下，骤然成了几十年
的黄脸婆。而我爱那些对时间忠诚，对记忆忠诚的人，因为这个世界
上可以依傍的除此以外还有什么呢？
初恋，或者不是初恋仅仅是感情的第一次蠢动，对于人的意义好像是
一张白纸的第一道折痕，无论今后你的这张纸叠成怎样精致的纸鹤，
而所有的都必然从那第一道折痕起飞！这次记忆之门的开启对女孩子
藤井树有着怎样的意味，或许不是一个模糊的恋人，或许不是知道有
棵用自己名字命名的树，是她回到了那第一道折痕和注定从那里起飞
的一生。

电影里有多少让我们微笑，让我们惊醒的闲笔：最激烈的一场戏居然
是妈妈和爷爷争论该不该将阿树背到医院去那段。同样是爱，同样是
悔恨，同样是生死以赴，同样是比死还坚强的执著。阿树爸爸当年的
死，或许与同样的争论无关，但是我们开始明白对我们所爱的该怎样
去爱：没有一种爱是一个人静止等待的事，它要我们付出自己的一生，
不但要辛劳，关怀，也要我们付出遗憾，付出悔恨，付出不情愿，付
出无休无止的回忆折磨。也许爱并不能保证给你一个幸福，它只许诺
它本身。
高中二年级的那个冬天，雪后，我和她去影院看一部美国的轻喜剧片，
叫做〖红衣女郎〗的。故事倒是完全忘记了，不过里面的插曲还记得
是〖电话诉衷肠〗（I just Call to Say I Love You）。现在听人家
讲“三字经”那么地流利，很难理解，因为我从来没有说过。或者我
们真的需要用什么来证明自己，证明感情，证明爱，可是我们证明给
谁看呢？你证明给那人看，他关心吗？他信服吗？
细节，闲笔是我看电影时的意外收获，而且很可能多年以后只还记得
这些，那翻云覆雨的故事倒遗忘了。朋友，是不是我们非要用一段奇
崛的故事支撑我们的一生坎坷？对我，不必那么麻烦了，一个背影，
一本旧书，一曲飘飘渺渺的老歌，一个嫁给别人，已经花白了头发的
恋人，已经是我的一生了。时间的快剪尽管去剪好了，我都不费心去
连掇那些致命的记忆。

有一天，我们都会对着群山高喊：你好吗......我很好！一个人的应
答就够了，因为千金纵买相如赋，脉脉此情谁诉？

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 修改:·Johnathan 於 Dec 17 11:14:28 修改本文·[FROM: 166.111.5.147]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.147]
上一篇 返回上一页 回到目录 回到页首 下一篇


此生无份了相思

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 此生无份了相思
发信站: BBS 水木清华站 (Fri Sep 11 11:08:05 1998)

此生无份了相思
----竹中直人《东京日和》

男人最痛.电影看完的两天当中,脑际不断萦绕的只得这几个字.不
是大包大揽,当别人都是蜜罐泡大的,唯有自己是如假包换的苦人儿.实
在叠埋心水,有种不可告人的痛.

此前也没有看过竹中直人的影片如《五个相扑的少年》,《等救火
的日子》等,无端认为《东京日和》会是部沉闷僵气的鸡肋作品,哪想两
个小时下来就一口咬定它是年来最令我心动的片子.有些作品一落地就是
经典,只等着我们礼赞.

见有影评将《东京日和》跟小津安二郎的《东京物语》相提并论,未
免不伦不类:小津是大家闺秀闲中净瓶插花,不肯伤悲只肯愁的.《东京日
和》完全从男人一己视点出之,点点滴滴也像是倒吃甘蔗,总味尽在苦上.

水谷小姐来到沉溺在对亡妻阳子无尽追缅中的岛津家里,岛津在厨房
里准备奶茶,无意间错唤水谷为谷口,不禁失声泣下.原来阳子生前曾误称
那位小姐为谷口,耿耿介怀,更令到夫妇龃龉.人事已非,这个并非弗洛伊
德式的口误怎不让岛津黯然----此时纵是妻子在那里撒泼翻脸生闷气也
好,总胜过枕边无人,终宵独梦.要说死生大痛,恐怕痛就痛在无论是好是
歹都无从挽回.

人生本来苦短,何况患得患失.岛津平日里也跟阳子摔碟子摔碗一吐
大男人的怨气,可他对阳子是全心全意,不离不弃.奈何阳子心事飘渺，他
只觉是水中望月，俯身掬月之日也就是波碎月损之时。对岛津而言，阳
子是猜不透的谜，亦是醒不来的梦。甚至有一次阳子对他明言“请不
要对我那样呵护备至好吗？”岛津都低头说好。我一向都认为赴汤蹈火
为自己的爱人做些什么是所有男人的心头好，甘之如饴自然算不上什么
难事，反而是为了心上人的幸福，要你束手束脚，要你少言寡语，要你
自动消失那才是最令人锥心刺骨。我们都煎熬过那份了无回应，绝没指
望的单恋岁月，我们都深味过“思君令人老，岁月忽已晚”的伤心意味，
岛津吞得下这份苦，也让我们晓得他的相思多么宿命难缠。

真正的人间传奇绝对是细细密密，兜兜转转，不可能每日也石破天
惊。岛津和阳子的生命记忆似乎是蜂蜜煮黄连，甜中带苦。白日里他们
泛舟于威尼斯式的水巷，温存不已；良夜中两人盘坐在旅驿的塌塌米上，
岛津问阳子：“开心吗？，开心吗，和我在一起？”阳子静望明月，没
有回头，幽幽地说：“别问这样的问题。我的眼泪都流下来了。”电影
放到这里，我忍不住去看坐在我身边的女友。我曾经对她说我们的生活
宁可曲曲折折的深刻，决不开开心心的浅薄。她不假思索地回答：“开
心最难。”真的，开心最难。要是我们能忘乎所以地抱一次，淋漓尽致
地懂一回，冲破情爱中猜疑妒忌惘惘的阴影，那我们可说是开心了。但
这份开心有多难。

恐怕也并不全因为大贯妙子的音乐曼美，我是看到职员表放到尽。
毕竟值得你一生“念君恩”的电影没几部。《东京日和》，你要陪着只
知开门七件事的糟糠之妻看，要陪着曾经沧海心事如麻的女友看，要
陪着你暗恋经年心思蠢蠢的情人看，要陪着你生命里头的那一半看，看
悲欢舒卷，看岁月无情。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 修改:·Johnathan 於 Sep 11 12:10:20 修改本文·[FROM: 166.111.5.161]
※ 修改:·Johnathan 於 Sep 12 12:21:54 修改本文·[FROM: 166.111.5.126]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.185]
上一篇 返回上一页 回到目录 回到页首 下一篇


热春光一阵冰凉

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 热春光一阵冰凉
发信站: BBS 水木清华站 (Sat Dec 27 11:22:25 1997)

昨晚的饭局上,高声的谈谑之际,我一忽想起该为新文章找个
什么样的题目.[桃花扇]里那段谶语不知怎的窜将出来:暗红
尘霎时雪亮,热春光一阵冰凉.也好,带了"春光"两个字,或者
算是切题也说不定吧.
说起王家卫,还有和王心态逼屑,耿耿于九七的香港人,那心事
婉转不足为外人道处却很可能与晚明遗民息息相通吧.在历史
潮汐的阴翳下,再怎么玩的转的冲浪手究要被骇浪打翻,抱着
冲浪板湿漉漉地爬上来.而这回,冲浪手就是王家卫,冲浪板呢,
当然是[春光乍泄]这部电影.

同性恋:
不错,这确是事关同性恋的一部片子,要不也不会赶在九七前拍
出来.然而,你静悄悄地看下来,会发现同性异性,对这片子而言
并没有怎么样的分别.无非还是那些难以沟通的孤独者,还是对
生活某种惶惑的痴念,还是飘飘忽忽,辗转反侧的生存.换一对
异性straight couple,故事仍然讲的下去.那么,何必把同性恋作
为看它不看它的理由或借口呢?

嫉妒:
看梁朝伟事后接受访问,他说黎耀辉这个人物他着力去演时是要
表现他的痴情的.我倒觉得梁朝伟是搞错了:黎耀辉这个人恰恰
不是痴情.他对何家荣的依赖是不假,甚至藏何的passport不让他
走;可是他不是痴狂,他想在自己逃避的时空里抓一根稻草,在海
滩上种一株花,没有这,黎耀辉无法欺骗自己,无法回避自己.
他真的有点象女人:要爱情然而有着宿命绝望的根子;是自己的不
管是否真爱就希望攥在手里不放,人家拿去了,他(她?)就嫉妒的
要死要活;以为自己痴心,却明明多情,与张宛的缱绻似乎一样的
刻骨铭心.
因为看的是影院版的vcd,黎耀辉与何家荣婆婆妈妈过二人世界的
那段,下面的观众的嘻嘻笑声都听得见.其实我好喜欢黎耀辉服侍
何宝荣,何家荣撒娇扯皮要黎为他烧饭那段.人们在嫉妒,怨恨,追
逐,报复的间隙,终于可以面对细细密密的小事,无所谓的做可笑的
事.这一瞬的解放对心事如麻的人而言,真的不是难得两个字道的
尽的.

探戈:
电影,有时并不像有些荷里活的拥趸想象的那样整饬,那样森严,
那样不由分说.[春光乍泄]绝对是部个人化的电影,从剪辑上就可
以看出:原来关淑怡饰的一角人间蒸发了,三小时的原片给剪成97
分钟.甚至演员在电影公映前也不晓得故事该怎样演进.说到底,
电影是画梦录,那逻辑清不清楚,人物是不是多面都没有人关心,
梦到圆时,大家干净.对于影片的期待也是这样,你一味烦他陈年
浆糊的翻捣,那你到影院来看什么呢?对我,就是看人台前演戏,
听人幕间细语,跟人梦里潜游.
随意如探戈:加不加这段探戈就是影片的关键.为什么这么说呢?
实在是因为每个细节对一部私人化的电影都是最要紧的关节,去
了就不是它了.妖冶的探戈中黎耀辉同何家荣起舞,舞出丝丝缕缕
的离愁别绪,也舞出爱情挣扎里的一份开心放肆.没有王家卫自己
偏嗜的这些探戈,又哪来的故事,哪来的电影?而我们领受了这曲
探戈,是不是也该知足离去,不计较那"干卿何事"的情节了呢?

光影:
杜可风的摄影早有人津津乐道,自不待我言.但[春光乍泄]于我强
烈的印象确实完全在影像上头,灰白,惨绿,蔫黄,靛蓝,种种色彩匀
成一个世外的情境.既然大家都是要逃亡,干吗不逃进主观渲染的
光影?既然沉溺,不如沉溺到底.
张宛在阿根廷陋巷里和人赛球,黎耀辉在旁冷(热?)观那场戏忽地
转为黑白,转成弗洛伊德的颜色.欲念,热情,回忆,伤感好象并无窒
碍地融汇一起,黑白的世界让人忘了自己的所在,以为是哪段沉落
已久的大梦.又回到从头,电影就是让人发梦.
还有谁也忘不掉的台灯,和台灯上的瀑布.有时我想光影就是一段
缘,如果没有台灯,没有瀑布,又哪来这段飞来传奇?既是缘,也就非
人事所能蠡测,来时由它来,去时由它去,谓之缘.而光影成缘,何尝
不是如此呢?

[春光乍泄],如同香港悬疑未定的身份,仅仅是梦中光影,质实不得.
而我在半月之后打捞起来的故事,点点滴滴,无非是因了织梦的宿疾
吧.

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 修改:·Johnathan 於 May 11 20:01:07 修改本文·[FROM: 166.111.6.75]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.178]
上一篇 返回上一页 回到目录 回到页首 下一篇


白日梦寻----我最想看的十部电影

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 白日梦寻----我最想看的十部电影
发信站: BBS 水木清华站 (Tue Mar 24 20:55:35 1998)

想来是件颇添感慨的事情:真正去看的电影越来越少,听说过的----想看和
不想看的----电影越来越多.对这个空间未免生出怨怼来,怎么我不想看的
这么多,想看东西虽然也很多却又没有看到的可能?不过,闲下来的时候,竟
发觉这倒不失为一件可庆幸的事.想看的多了是因为视野终于开阔起来,
不再把自己逼进一个小角落;不想看的更多些是因为口味无可奈何地挑剔
起来,说的好听点,是因为境界提升了罢.最现实的收益,就是掏钱进影院的
时候少了,金钱时间一块儿省,两全其美.
不过,梦还是做的,而且更加荒唐无稽了.但并不全当是“春梦如狗屁”,对
自己尚不至于没信心到这样的地步.所以仍将白日梦圈点出来,或者可以与
一样的梦游者交流旅途的兴味.
不想看的不去浪费时间讲,只说想看的,虽然未必可用十部来概括完全.

1.〖十诫〗
奇士劳斯基的那部，不是sunsun心水十大里面的老片。其实〖关于杀人
的短片〗还有〖关于爱情的短片〗的情节已经了然，可是每次想起，都
特别地感到无可奈何：实在想看看奇士劳斯基的影像，看他那些让人惘
然的细节。想来人的一生值得记录的也就是几个细节罢了。
2.〖麦秋〗
算起来小津安二郎的电影本子已经读了四部，他拍的东西却只在电视上
看过〖东京物语〗的绍介，这是怎样一种难堪啊。实在是喜欢〖麦秋〗，
读了这么多遍，心里早“拍”出了属于自己的版本，想跟小津的对照一
下，也许每看一个镜头都会心惊罢。
3.〖柔肤〗
说起来自己真的不是到电影院里找乐子的那类观众，我看电影可以仅凭
微不足道的理由，好象选特吕弗的这部片子，完全因为影片之外的东
西。特吕弗生前接受采访的时候说过，他给这片子的女主角写信时，总
是在名字前面加上“覆盆子小姐收”的字样，为了保证她是带着微笑读
这封信的。我仅仅是想看看覆盆子的微笑是什么样的。
4〖柏林苍穹下〗
再怎么回避，也得承认维姆.文德斯是“江郎才尽”那不幸的一群中的一
个，虽然贬谪凡尘的天使仍然带着天堂的气派。还有娜塔莎.金斯基，褪
尽罗裳，连名字也跟着黯淡了。〖柏林苍穹下〗是两个伤心人风华绝代
时的作品，看了岂不更惹人伤感？是啊，恰为了这伤感。
5.〖塞瑟岛之旅〗
九五年的坎城，安哲罗普洛斯〖尤利西斯的凝视〗败在库斯图里卡〖地
下〗手上，不知有多少人替他抱屈，但也没法子：谁让那么出色的两部
片子撞了车呢！〖塞瑟岛之旅〗该是部人间情怀的片子，有人是要喊闷
的罢。不过请恕我，“有人”看了会兴奋地尖叫的片子，那很可能是我
要喊闷的东西。
6.〖我自己的爱达荷〗
sunsun的十大里面，真的最羡慕的就是这部：我怎么就没看过！也许是
梦寐不得，搞得我对范.桑特的名字发神经，有次看见一张CD上有这个
姓氏，急急地买了来，却发现自己搞错了，姓同名不同。两个男孩：菲
尼克斯终于化成凤凰去了，基努.里维斯不知道是不是因为“不会演戏”
（sunsun的评语）而去The Dogstar当贝司手，噫兮我哀。
7.〖其后〗
这部日本的电影连导演是谁我还不晓得呢。选上它该是因为迈克，迈克
对男主角松田优作着了迷，生生死死都恋着。这样的感情让陌路人也心
动，何况我对迈克着了迷。其实我是见过松田优作不少剧照的，倒不是
奶油花生糖那种类型的，败家子和杀人狂都演得来。演〖其后〗里的代
助，一定是文质彬彬的了，真想看一看。说实话，爱夏目漱石的原作
〖其后〗爱到抵死相缠，就算不是松田饰的也想看啊！甚至松田我也不
要看，只想瞧瞧两次出现在水缸中的百合花的样子。人说：只要让我看
上一眼，死了也愿意------这话我是懂得的。
8.〖童年往事〗
看侯孝贤，第一部想到的不是〖悲情城市〗的请举手......我想，看不见
几个人的手臂罢。记得写过〖春光乍泄〗的观感之后，有朋友迷惑地问
我：有什么好？因为那是个寂寞的故事，也只能这样回答。侯孝贤不是
王家卫，但〖童年往事〗也该是一个寂寞的故事罢，就为了这。听说他
最近筹拍〖海上花〗颇不顺利，心都揪成了一团：让他再讲一个故事不
好吗？
9.〖厨师，窃贼，他的妻子，她的情人〗
看格林纳威的〖枕草子〗的确有些不知所云，贝尔托鲁奇不是也拍过
〖偷香〗那样实在不敢恭维的片子吗？这是些容易堕入魔道的家伙。不
过我又想起一休禅师的一句话“入佛界易，进魔界难”，其中到底有什
么深意，我们自可思量。选格林纳威的这部片子除了因为古怪的片名，
还因为我有这部电影的配乐原声碟，是大名鼎鼎的Micheal Nyman的手
笔。试想谁听了那冷峻的葬仪曲会不心惊呢。
10.〖印度之歌〗
阿伦.雷乃拍的〖广岛之恋〗，让－雅克.阿诺拍的〖情人〗，你喜欢哪
部？我都不能知足，还想多看哪怕一部也好。算起来，我读过杜拉六部
小说，两个电影剧本，一本随笔集，感情不可谓不深。在晚年的一篇随
笔中，杜拉讲述自己戒酒治疗过程中的一次幻象：她在医院的窗旁看见
〖印度之歌〗里面的女人，还有她的丈夫，一个上尉，从对面的壁炉烟
囱里面升腾出来。杜拉对自己的伴侣扬说：她是再也写不出什么东西了。
让人悲哀，也让人神驰。当然杜拉是又写出东西来了，然而〖印度之
歌〗的名字我却不能忘记。

〖附记〗：这是半个月之前写的，没想到这就有看到其中一
部片子的机会了，可见梦终究不完全是梦，也有
成真的一天。

三月二十四日

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 修改:·Johnathan 於 Mar 24 21:03:34 修改本文·[FROM: 166.111.5.136]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.136]
上一篇 返回上一页 回到目录 回到页首 下一篇


如是悲情

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 如是悲情
发信站: BBS 水木清华站 (Wed Apr 8 10:09:58 1998)

看〖悲情城市〗的时候就细数着，数下来一共有12个运动的镜头。这
12个镜头说是运动的也很勉强，不是人物在房间里起身走动，就是自
下而上地拍一幅风景，每段长不过四，五秒钟。想想看，12个运动的
镜头加到一块超不过一分钟，在漫长的两个半小时里头，除了这一分
钟，镜头都是静止的。
都说侯孝贤服膺小津，在我看，他在运用静止镜头方面实在走得比小
津安二郎还远。这“远”是真的远，你看每次刀光血影打打杀杀的不
都是远远地拍的吗？我们的心都煎焦了：但见青黑的夜色怀抱着山脚
下一爿小酒店，灯火把房子染成暖洋洋的橘黄色，酒店外面几个渺小
的灰白身形跳动着，挥舞手里的刀，砍，砍，砍......可我们只能远
远地瞻望，耳边响着男人们的嘶喊。

〖悲情城市〗是一部让我笑不起来，哭不出来的片子，虽然它自有其
可笑可悲的段落。
四五年八月十五日夜里，林阿禄的长子林文雄的小妾生了个儿子，也
正是这时候广播里传来日本天皇宣布无条件投降的消息。然而政治大
事跟老百姓远非贴心贴肝，抱孙子比日本人垮台要紧。此后广播又扮
演了一次喜剧角色：国民党政府接收台湾受挫的“2.28”事件发生，
医院里挤满了受伤流血的百姓，台湾省主席陈仪的声音从喇叭里传来，
斯斯文文的说词显得那么滑稽。然而，笑不起来，笑也只能是苦的。
好骂娘的林文雄发牢骚说：“台湾人可怜，众人吃，众人骑，没人疼”，
这话有多苦，不管谁拿了台湾去，日本人还是国民党，可怜的还是台
湾人；怪不得他们把生儿子看得那么重，天底下也就是这还是抓得住
的了。
连这最后的踏实也夺走了，人还怎么活？人还且得活呢。
老三林文良贩毒给大哥文雄发觉了，惹恼了黑道，文良被诬入狱。放
出来时人已经痴呆了，抱着盘里的食物不停地往嘴里塞。后来，文雄
和黑道首领在赌场相遇，文雄手下兄弟被砍了，他冲出来寻仇，“砰
砰”两枪给打死了，扑倒在地。小过道上一群拿刀拿枪的男人站在那
里。
文雄的葬礼。惨白的招幡。几十人身着丧衣坐在一起合影。再往后，
是自幼失聪的老四林文清和吴宽美的婚礼。三拜九叩，一滴不漏地拍
下来。“一叩首，二叩首，三叩首，拜......”的闽音里面，悲喜莫
辨。葬礼，婚礼，文雄死了，文清的孩子出生了，生生不已。但我感
到这生比死还苦，生来受苦，给人踩，给人骑，过着破破烂烂的一生，
象条狗似的死去。而在这样的生存里，继续繁衍下去的渴望又是那么
强烈，实在没有什么悲凉比这更大的了。
陈辉扬在〖生生死死随人愿〗那篇文章里说，看到文清和宽美收到宽
美哥哥宽荣被捕后来信的那场戏，他“不觉滴下泪来”。我滴不下泪
来。饰演宽美的辛树芬坐在榻榻米上，拉着不懂事的孩子，茫然地哭
了，演文良的梁朝伟不能讲话只伸出手握住了辛树芬的手指。不错，
是“死生契阔，与子成说，执子之手，与子偕老”，但这都未免将这
场戏看低了。我觉得很冤，很委屈，哭不出来，我觉得编剧心太狠。
也许所谓悲剧就在于它不得不是悲剧，从它诞生的一刻起就一步步走
向悲剧，无可避免地成为悲剧。
最后，老四文清也给抓走了。老大文雄死了，老二早就失踪了，只剩
下老迈的林阿禄，痴呆的老三和宽美娘俩儿围坐在桌旁吃饭。四九年，
蒋介石来到台湾，定都台北。不管愿意不愿意，这个家族是给历史碾
成了齑粉，然而历史无知无觉，江山依旧秀美。

片子里面的细节遮天蔽日，有一场戏我记得格外清楚：革命的同志们
在方桌边议论着国事，旁边初相识的文清和宽美通过笔谈在讲童年的
事情。阳光那么柔和，羞涩的两个人好像置身仙境，完全不理会周围
在说什么。那一刻真是温柔，温柔得让你觉得一生不可能再有。然而
当真是再也没有了，一切都冷了，碎了，你倒会觉出那一刻的温柔竟
有多么残忍。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc105.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


河汉之广

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 河汉之广
发信站: BBS 水木清华站 (Fri Mar 24 08:39:49 2000)

河汉之广
——张元《回家过年》

曾有人开玩笑说《红楼梦》是一部宝黛恋爱史，那么
张元的《过年回家》可以说是父女团圆记了。自然，大家
都不会拿这当正经话听，但是如果谁晓得个故事大概就觉
得无谓去看这部电影，那他的情形大率类于在大观园门口
张了张，只见宝黛两小无猜而已。
我以前谈侯孝贤的作品，说里面的细节"遮天蔽日"，
《过年回家》没有这么夸张，不过张元也自承是用纪录片
的手法来拍这部剧情长片的，可以说，细部刻划堆积如山，
几乎要把剧情这只瘦骆驼压坍了。女子监狱召开大会，宣
读允许过年回家探亲的假释犯人名单，公安干警在台上排
成一排坐开，就这样用中镜拍这整整齐齐一排人，没有我
们预想中宣读者的面部特写，没有什么感情色彩，我们好
像觉得镜头有点笨拙有点呆板，然而也正是这个时候张元
的追求探出头来。类似的镜头不乏其例，其中有一段描写
女犯们早晨排队去洗漱，水房不大，身着相同服装的女犯
一个个往里进，眼看着龙头都占满了，还在往里进，一个
两个，五个六个，直到过道都挤满人，大家站定了等着。
在许多年前那部表现监狱生活的《少年犯》中，我们没看
到过这样的镜头，如此自然，却又非同寻常，岁月蹉跎，
人生际遇，难于言表，此时我们真可说张元是悲天悯人了。
在题材的处理方面，《过年回家》似乎比严浩的《天
国逆子》更高明一些。同样是弑亲，《天国逆子》胶着于
伦理探究，气氛阴暗迫人，张元显然有所规避，要在一个
更广阔、（在他眼中）因之也更真实的背景上推演故事。
那广阔是光天化日，人往人来，所有私相授受的恩怨在这
样的照耀之下都显得苍白，甚至像是这些恩怨里面都有光
透将出来，一片明亮。
但或许《过年回家》的悖论也在此漏出消息。一方面
天地广大，无一处不真实，细节处理得针脚细密熨帖人心，
另一方面起着转捩作用的女警察一角却十分理想化，无比
善良。虽然张元在很多场合都强调了故事基于真人真事，
但问题是这样一个孤零零的善的故事，其真实性在多大程
度上能代表远比它广大的现实呢？也许导演意在偷梁换柱，
借一次虚构来呈现中国世态的真实，但观众没准儿会在背
景熟稔确凿、几可乱真的催化下，进而认定原本十分理想
化的故事也是这个时代的真实，而且这真实也有着与无垠
背景一样的普遍性。
前边追着所谓"理想化"不放，但老实讲，我亦希望那
不只是理想。车流往来如织，女警察领着17年未更世事的
女犯陶兰过马路，车都开得很快，过一路车道等一等，那
么不容易。我当时想起一句诗："汉之广矣，不可泳思。"
能有一只手牵着我们安全过街，不是奢望，但是理想。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


光是好的

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 光是好的
发信站: BBS 水木清华站 (Wed Mar 29 11:59:04 2000)

光是好的
--张作骥《黑暗之光》

刚看完《黑暗之光》，我就在那儿想：这半年片子看了几
十部，哪怕都白看了，只等这一部，也尽够了。闻天祥在去年
12月号的《世界电影》杂志上有一篇《台北电影奖评审笔记》，
里面说："《黑暗之光》是目前为止，今年国片里，无论在形
式、风格与内容的契合、完整度上，都是最好的一部。"但他
又说："只是，如果仅有这部作品能作为年度代表，我不免感
到一些沮丧和无法满意。"老实讲，我是连这点遗憾也没有的。
少女康宜放暑假从台北回到基隆的家，他们家里住着不少
盲人，父母开了一间"纯盲人按摩院"，也不用另觅地方，就在
自己家里行了。这一家人生活在城市的边缘，他们之所从事也
是行将消泯的职业，但就在这角落里，有他们自己微末的悲喜。
康宜和盲弟弟阿基在走廊上玩，我们看见一个年青人来问路，
背上背个大包袱，问完就过去了，始终没见正脸。这年轻人是
阿平，来这里投靠故旧，想"出来混的"，他还是康宜这个暑假
短暂的情人。几天后，还是在走廊上，康宜拉阿平到外面玩。
从夜晚玩到黎明。回到走廊上，两人接了吻。阿平和另一帮派
的一个青年成了情敌，议和不成，阿平在殴斗中给砍死了。又
是在走廊上，康宜想去阿平的房间望望，发现有人在帮着整理
遗物，遂折回身走了。

一则以喜，一则以悲，但阿平死了，我们只从弟弟阿基的
口里知道康宜很伤心，如何伤心并没见着，她恋爱的喜悦我们
倒是看得分明。两人玩了整个晚上，康宜还不肯回去，拉阿平
上了一艘驳船，她站在船头，背对着水面，直挺挺地倒到水中
去。这个idea不知是否从《新桥恋人》来的，但这里康宜真有
这样的喜，天地之大都容纳不下。我们平时常有感触，悲伤容
易刻画，喜悦难以形容，喜悦太轻，像一只充满的气球，那股
膨胀劲儿不好拿捏。其实喜悦亦有其重，非坠入水中不可。还
有一段讲夜里家中停电，康宜坐在窗前，看到马路上自己跑来
跟阿平见面，然后亲吻。这当然是少女在发白日梦。白日梦下
面再谈，且说弟弟阿基端着蜡烛来了，康宜一口将蜡烛吹灭，
摇晃着手电筒，说："我这儿有光，你看不到吗？"阿基眼睛看
不见，当然不知姐姐那儿有光，但其实即使他看得见，阿基也
不会理解姐姐那儿的光。

康宜这段白日梦让我想起《金锁记》里面季泽来探守寡的
七巧一则："七巧低着头，沐浴在光辉里，细细的音乐，细细
的喜悦……"或要问这音乐打哪儿来的呢，我们知道彼时没有
开着收音机或者留声机，音乐当是从七巧心里来的。然而这音
乐又没法跟上面的光比了，因为七巧接着就怒了，"扇子向季
泽头上滴溜溜掷过去"，打翻玻璃杯，酸梅汤溅了他一身，七
巧的白日梦也给浇凉了。如果说康宜的少女情怀还不值得怎样
看重的话，那么影片结尾她又一段白日梦就沉重得让人艰于负
荷了。情人死了，跟着父亲也病死了，康宜这天却又看到他们
回来了，从加拿大观光归来，坐了十几个小时的飞机，她还和
阿平并排走去吃饭。我们这时才恍然：影片开首一段康宜的父
母从新加坡观光回来，乐颠颠给每个人都带了礼物，那也是一
场白日梦。只是今昔判然，人物已非。

男主角戏份有限，来不及深入就死了。其实，他不过是康
宜的一面镜子，照出来的是那个少女。倒是康宜的盲弟弟阿基
让人牵肠挂肚，丢不下。康宜和阿平恋爱，受到父亲斥责，阿
基在边上说："姐姐在fall in love，阿爸你不要再骂她了。"
阿基的心真软，他好像知道在这世上心有所属亦是多么不容易。
他叫康宜回家吃饭，康宜和阿平在一起不肯回来，他嘟囔说：
"姐姐你都不回家吃饭，让我越来越伤心，姐姐。"我们从这里
的伤心回头再看他那一劝，知道了阿基的心到底有多软。

片名的来历没见谁提起，我猜是出自《约翰福音》所谓"光
照在黑暗里，黑暗却不接受光。"大概反其意而用之。不过我
倒因此联想到《创世记》第一章："上帝说：'要有光'，就有
了光。上帝看光是好的，就把光暗分开了。上帝称光为昼，称
暗为夜。"上帝看光是好的，那么自然，好像上帝本不知光为
何物似的。古人讲"秉烛夜游"是人生一乐事，我以前一直不明
白，现在似乎有点开窍了。长夜漫漫，蜡烛头那点儿光太微末
了，几乎被黑暗吞没殆尽，但这却也构成了光暗相峙的两极，
虽然两极势力如此悬殊。陶潜诗云："日暮烛当秉。"这个"当"
字有多自然，陶潜与上帝正是一个自然。当然，我们知道他们
能者是举重若轻，自然之中原寓着千钧之力的。不过，我发现
这已离题太远了。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


“她是天使，她不是天使”

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: “她是天使，她不是天使”
发信站: BBS 水木清华站 (Tue Apr 4 09:15:22 2000)

"她是天使，她不是天使"
--库布里克《发条橙》

1986年安东尼·伯吉斯为美国版《发条橙》写序，表示"非常乐意
与它断绝关系"，他说："这部作品似乎天长地久，而我看重的其它作
品却尘封土蒙。"怨怼之情可以理解，毕竟伯吉斯认为库布里克的电影
歪曲了原作，但作者自己将《发条橙》看低了，我们这些读者观众没
必要亦步亦趋。《发条橙》是部了不起的小说，《发条橙》是部伟大
的影片。
说了不起，不是说喝迷幻奶、听《欢乐颂》这些有什么了不起，
正如《1984》了不起并非因为发明了"老大哥"一词；少了它们，作品
诚然不够完美，但绝非站不住脚。库布里克的《发条橙》，今日看来，
仍有许多处理令人惊叹不置，像阿历克斯和两个小妞在房间里鬼混，
那组快镜头，做爱的人机械反复，如同牵线木偶。又如一尊塑像，四
个耶稣作"四小天鹅舞"之姿势，随着音乐，耶稣手足躯干钉着钉子的
特写组成蒙太奇，在戏谑的背景下，其触目惊心令人艰于承受。尽管
如此尚谈不上伟大。
伯吉斯的指控证据充分，被告人库布里克的确对原作动手动脚。
影片一开场，阿历克斯和三个哥们，周身皆白，可小说里明明写着他
们穿的是黑色紧身服，还系着米色领带。我猜库布里克无意冒犯，但
是有意为之。影片中关键场景的底色一律白惨惨，阿历克斯居住的房
间，阿历克斯行凶的房间，阿历克斯后来给幽禁在作家宅内的房间，
甚至警察局讯问室和监狱甬道都给漆成白色。在讯问室中，阿历克斯
遭到警员毒打，血吐在白墙上，阿历克斯几次行凶我们都没见受害者
流血，这回轮到他自己，我们才发现暴力的颜色如此鲜红。
关系重大的改动是在影片结尾，库布里克将小说最后一章的内容
删去了。原著有一条光明的尾巴：18岁的阿历克斯历经磨难，幡然悔
悟，不再作恶。伯吉斯坚持认为小说人物"有道德改造、智慧增长的
可能性"，青春风暴过去，阿历克斯仍有未来。从这儿，不难知道库布
里克和伯吉斯原是隔教的人，一个笃信一切都可从头来过，揉皱了的
白纸能够平洁如新，另一个怀着深沉悲观，揭开星月隐曜大雨凄其的
夜幕，却发现内里更是伸手不见五指的浓黑；一个好歹许给阿历克斯
一个明日，找位姑娘，生个儿子，生生不已，另一个安排阿历克斯在
白茫茫大地上与裸女交欢，绅士淑女，肥马轻裘，围观鼓掌。伯吉斯
心肠好，想给予阿历克斯道德选择权，库布里克拦住他，打量着四下，
问："道德选择权在哪儿？"
《发条橙》这部电影，平素所艳称的是它表现阿历克斯一流混混
恶行背德如何极端，我们看过电影，明白这乃是看走眼了。个体以暴
力撼动社会条规固然颟顸，但是社会假为善之名戕害个体更显冷酷。
与其说它表现的是暴力，不如说它表现的是脆弱，是人的脆弱。阿历
克斯给捆在座椅上，头顶插满电线，眼皮用铁器强行支开，眼睛离不
开暴力电影，他一声声哀号，眼神空洞绝望，那是我见过的最大恐怖。
19世纪英国作家、牧师科尔顿曾经有言："当残忍者落入其他残忍者的
手中，我们关注其命运时不是怀着怜悯，而是怀着厌恶。"我真有不能
苟同于科尔顿牧师者，而且私下以为其残忍正不在所谓"残忍者"之下。
邪恶终是邪恶，阿历克斯的恶行背德，我们不能赞一辞，但十几
岁的他受到戕害，受到折磨，受到侮辱，我们得承认他是个可怜人。
菲尔丁的小说《约瑟夫·安德鲁斯》中有一段讲教士亚当斯的儿子给
他读兰纳德妻子的故事："尽管这位淑女如此善良，但她毕竟是个女人；
也就是说，她是天使，她不是天使。"教士立刻喊叫起来："你肯定读
错了，孩子，因为这根本不成话。""书上就是这么写的。"他儿子答道。
我不想胡乱类比，然而，阿历克斯尽管如此邪恶，但他毕竟是个孩子。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


既见君子

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 既见君子
发信站: BBS 水木清华站 (Fri Apr 14 08:48:19 2000)

既见君子
--贾穆什《鬼狗杀手》

片子早些时就看了，迟迟没下笔。《鬼狗杀手》有个
副题叫《武士道》，我们这些昧于武士与武士道的，如不
下一番考究的功夫，怕说不出什么罢。后来一朝想通了：
贾穆什虽则对武士道有一种向往，但那究竟不是与他切身
的东西，说起来，他恐怕只算得是个居士罢。
鬼狗所操的杀手行当，和他的恩人路易所在的黑帮一
样，带着行将就木的陈腐气味。鬼狗在天台上睡着，沥沥
落下的鸽子粪像一个个没有指望的明天打在他身上。路易
这群落伍的古惑大爷，穿过中国餐馆纷忙的厨房，来到后
面小屋，黑帮头目正在那里。门边的墙上有一幅挂历，仔
细看，是中国水墨画。头目也有头目的烦恼，欠了三个月
的房租，再不交要赶人了。还好还好，菲力猫动画片天长
日久，现实世界轮不到打打杀杀，看看动画片里不流血的
暴烈场面，非常干净。就在这寂灭中，鬼狗与黑帮之间居
然有一场火并，这叫什么火并呢，不过"蜗角之争"，几人
见得？
罗比·穆勒又拍出了他的城市之光。鬼狗开着偷来的
汽车在夜里荡漾，执行路易交给他的任务，公路两旁渐次
退去的灯光交叠在鬼狗脸上，说不出的寂寞。鬼狗每年只
有两三单生意，他闲下来的时候，寂寞又当如何。我因此
想，鬼狗不大像武士，或者不如说他是个君子。《论语》
提到"君子"共有107处，没必要一一拿来比勘，我随便想
到的如"君子固穷"，"君子喻于义"，"君子坦荡荡"，"人
不知而不愠，不亦君子乎？"已经都像是在说鬼狗了，唯
杀人越货的事本不是君子所为，然而世事嬗替，古人的眼
看不到这一天了。武士道重恩情，鬼狗也用性命报答了恩
人，但武士道之于他只是一个虚象，他看重的是报恩这项
事体，而恩情之水并未浸润他的冰山，鬼狗对路易原是一
种"平林漠漠烟如织"的冷酷。不妨说，君子错搭了武士的
船。
影片一开头就引用典籍，说"武士道要从死亡中领悟"，
死亡是彼岸的事情，在此界无从领悟，"从死亡中领悟"或
许就是用生命去见证的意思罢。片中一处闲笔，讲鬼狗和
那个说法语的移民朋友一起来到一处天台，看对面房顶上
一个人正为搭造一艘大船忙碌着，巨大的木头船身都造好
了，移民朋友疑惑它怎么才能从房顶上移下来下水呢。鬼
狗最终死在恩人路易的弹下，无怨无尤，见证道义，我们
仿佛见到那只房顶的木船大火熊熊，原来它是这样启航的。
鬼狗和黑人小姑娘坐在公园长椅上说话，一只狗跑来，
立在鬼狗对面。狗有种莫名的哀戚之容，鬼狗呆呆对看，
小姑娘在旁边说："你如果不喜欢它，干嘛不赶它走呢？"
鬼狗遂喝了一声，狗跑走了。此后一回鬼狗去执行任务，
忽在黑暗中又看到狗，又看到它那哀戚之容。这段细节我
第二次看的时候才注意到。只是一只狗，镜头定定地拍，
竟拍出哀感，这真是电影的力量。结尾处鬼狗死了，我忽
然想，鬼狗真成了鬼了，是否还会跟这边的狗对视呢，如
果能，那岂非隔世相望了？我承认这想法毫无来由，但固
执地以为他们俩合该有这一望。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


痛苦

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 痛苦
发信站: BBS 水木清华站 (Thu Apr 20 08:18:36 2000)

痛苦
——柏格曼《呼喊与细语》

特吕弗当年评论《呼喊与细语》，说开头像是《三姊
妹》，结尾却结在《樱桃园》上头。《三姊妹》第一幕是
融融的欢乐时光，《樱桃园》最后传来了一阵阵砍倒樱桃
树的伐木声。然而《呼喊与细语》到底不同于它们：契诃
夫的三姊妹虽然罹逢祸患，但至少还能心意相通，柏格曼
的四个女人漫步于绮丽秋色中，却只能是一瞬的缅想；樱
桃园是给毁弃了，然而它的主人并不感伤，灾难虽已降临，
坏灭尚在很远的地方，他们来不及回味时代的隐喻，所以
契诃夫坚持说《樱桃园》是出喜剧，而柏格曼那四个女人，
一个痛苦地死去，剩下三个给痛苦击垮了。

房间的红色令人印象深刻，深深浅浅都是红的，穿白
袍的女人像来往于心室心房之间。正是在这内心般的空间
里，艾格纳斯和她的姊妹们同受煎熬。特吕弗说从来没有
谁拍脸部像柏格曼逼得这么近的，这话不错，但我觉得不
如说没有谁拍痛苦像柏格曼逼得这么近的，都逼到心里去
了。

我明白《呼喊与细语》，是从姊姊卡琳和妹妹玛利亚
在艾格纳斯死后那次谈话开始的。玛利亚想接近卡琳，说
两个人本可以像童年时那样一起哭一起笑，她请求着：“
我可以摸摸你吗？”卡琳激烈拒斥：“不，别碰我！那有
多肮脏！”玛利亚还是伸出了手，摸了她的面颊，摸了她
的唇。卡琳大声哭泣，尖叫着：“我不能。一切都不能改
变。”然而卡琳终于屈服了，两姐妹像从劫灰中重生似的
拥抱了，她们尽情倾吐。突然间响起音乐，我们只见两人
嘴唇开合，好像迫不及待，却完全听不到她们在谈些什么。
就在这时，一切冰消雪释，全明白了。两姊妹何尝倾吐了
什么，她们说等于不说，拥抱越紧，距离越远，她们互道
衷肠，如同挥戈相向。卡琳两推两就——她的“推”是掩
饰的“就”，“就”是虚伪的“推”——内心肆力提捺拉
扯，痛苦难言。而主动的一方玛利亚，没有挣扎，没有折
磨，无动于衷，所以当两人在葬礼后准备离去时，卡琳问
玛利亚：“你摸过我，你记得吗？”玛利亚答道：“我不
可能记住每件蠢事。”卡琳放下城堡的吊桥，却发现对面
的城堡从来不曾开启过。

表面上看，好像是一个女人害病，三个女人等着她死，
其实四个女人都染上同一种疾病，爱的匮乏。玛利亚竞逐
肉体欢愉，她的爱是鄙俗之爱，卡琳给丈夫的虚伪毁了，
一味压抑嫉世，她的爱是僵化之爱，艾格纳斯没有过什么
像样的爱，大不了是偷偷执着医生的手放在自己胸前，她
的爱是浅尝之爱，女仆安娜懂得去爱，但她的爱太清浅了，
好像坐在浴缸里，水只没过臀部和脚跟。

这四个面色苍白的贫"爱"患者，她们的痛苦似乎由艾
格纳斯一个人承担了。柏格曼真是表现肉体痛苦的大师，
艾格纳斯那一声声抽噎，像我们在跟她一块儿死似的，或
者说她在替我们死似的。我想起鲁迅《颓败线的颤动》里
那个女人：“她赤身露体地，石像似的，站在荒野的中央，
于一刹那间照见过往的一切：……眷念与决绝，爱抚与复
仇，养育与歼除，祝福与诅咒……”艾格纳斯死了，又活
过来，她说她睡不着，她的眷念与决绝是怎样，她又祝福
谁、诅咒谁呢？

刚才说柏格曼是表现肉体痛苦的大师，因为痛苦居然
如此迫近，感同身受。然而感毕竟不同于身受，艾格纳斯
的痛苦不是玛利亚的，不是卡琳的，更不是安娜的，只能
是她自己的。杜拉斯1985年出版的著作《痛苦》似乎还没
有中译，英文本直接用了原来的法文标题La Douleur，我
当时想痛苦大概是不能译的罢。岂但不能译，好像只有倾
诉不了、分担不了、抚慰不了的痛苦才真算是痛苦，艾格
纳斯绝望地大声呼喊"帮帮我！"，但谁帮得了她呢？如果
帮得了，怕也不叫痛苦了。玛利亚、卡琳、安娜各有各的
痛苦，她们也只能默默忍受，在这个意义上，可以说四个
女人是病友，是难友，不过所谓"友"也只是在同受煎熬这
个层次上罢。

附带解释一下何以舍通用的译名《哭泣与耳语》而另
拟一个《呼喊与细语》。哭泣在影片中出现过几次，但似
乎与题旨无关，这部片子应该还是在讲沟通之难的。像艾
格纳斯那样的呼喊，像玛利亚和卡琳的细语，像那分辨不
清的远方呼唤，才是影片真正寄托所在罢。而且呼喊也好，
细语也好，并没有假设“耳语”那么一个“耳”的存在，
说到底，我们喊了，谁来听呢。

P.S. 经友人的指点，读到sunsun大作《御法度》，十分
惭愧。唯有加勉而已。
--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


苕之华，芸其黄矣

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 苕之华，芸其黄矣
发信站: BBS 水木清华站 (Thu Apr 27 10:17:08 2000)

苕之华，芸其黄矣
——安德烈·泰希内《爱丽丝与马丁》

那天下午阳光特别黯淡，我口袋里装着几片提子面包，在
莱切斯特广场兜兜转转。大人孩子围着旋转木马，扰扰攘攘。
圣诞已过、新年未来的几天，商铺都懒得开张，反正等到来年
还有得忙呢，只有游艺场五光十色，闲不下来。伦敦从来不为
异乡人着想，他们乐他们自己的。
我提前半个小时到城市影院那里张了张，门关着，灯灭
着，不像放电影的样子。莫非TimeOut上的预告搞错了？再到
附近走走吧。后来我翻看李志超写的一本欧游小册子，上面提
到城市影院，说是市中心影院里唯一放映首轮艺术片却可以买
到廉价学生票的，《爱丽丝与马丁》似乎不是首轮，九八年拍
的。半小时后回来，门开了，灯亮了，买票入场。放映厅稀稀
落落坐了十来个人，我在黑暗中顾自嚼着提子面包。
泰希内《最想念的季节》一直在我最喜欢的电影之列。影
片结尾，姐弟两人面对面吟唱往昔最爱的歌篇，幽幽情愫被柔
煦的日光映得无比广大。乱伦之爱在旁人掌控下总归焦灼烫
手，在泰希内那里，真是升华。当然看《爱丽丝与马丁》，一
半为泰希内，另一半是看比诺什。
断片一：爱丽丝正在家里练琴，流浪到巴黎的马丁闯上门
来，找爱丽丝的同居男友班杰明，班杰明是他同父异母的哥
哥。马丁想留下来，爱丽丝说："不行，房间很小，我又要这里
练琴。"马丁说："我不介意。""我介意！"爱丽丝急了。
断片二：阴差阳错，马丁成了有名的模特。他爱上了爱丽
丝，爱丽丝却一直笑他荒唐。一晚爱丽丝来到他演出的化妆
间，对他讲："如果你想要我，我就是你的了。"马丁小心地把
门闩上，回身就抱爱丽丝在沙发上做爱。事毕，他说："迟了
我怕你反悔。"
断片三：马丁一直经受着自己以前犯下罪过的困扰，放弃
了工作。经济来源断绝，他和爱丽丝从隐居地回到巴黎。最后
一幕，爱丽丝在人家婚礼上拉着小提琴，在欢乐的人群中穿来
穿去，围着一条长长的红围巾。
我在这些断片里读出了爱丽丝之为爱丽丝、或者说比诺什
之为比诺什的东西。爱丽丝是非常自私的，她自私因为她知道
世界太大，自己的爱太小；她又非常博大，她一旦爱了，那爱
便任由去取。她一下就脆弱了，像风中芦苇，一折就是拦腰一
道印子；她又懂得坚强，虫豸变为翔鸟、翔鸟复归回虫豸又在
地上爬起来那种坚强。爱丽丝，比诺什，是一而二、二而一，
没有比诺什恐怕就谈不到这部片子了，如同我无法想象演《最
想念的季节》的不是德诺芙。
《爱丽丝与马丁》结构不很均衡，马丁无意中弑父所造成
的痛苦，男演员罗海演绎得也嫌苍白，所以不敢说泰希内这片
子比以往的好。但我一忽记起杜拉斯的话："我的生活就是一
部重复交替的影片，排得不好，演得不好，组织得不好，一句
话，是一大失误。"（《〈印度之歌〉的壁炉》）如果说这片
子演得不好，组织得不好，那反过来说是否暗示着它是生活
呢？片中真正构成情节主干的，我都不大喜欢，反于那琐屑枝
蔓处别有会心，但我又怕那只是"会"我一个人的"心"。班杰明
在地铁站工作，马丁去那里找他，两人重逢高兴得不得了，但
班杰明当班走不开，遂叫马丁在旁边等着他。当时我看到这
里，激动莫名，不是因为在银幕上见到前不久刚乘过的巴黎地
铁，是懂得别管我们多高兴，还得让故人在边上等一等。这就
是我们的生活罢，排得不好，演得不好，组织得不好，一句
话，是我们的生活。
直到今天，电影中许多镜头尚未能忘。小马丁想把自己搞
病，光着上身立在窗前，窗外大雪纷飞。夜色中雪花出奇地
白。马丁流浪着，踉踉跄跄行在秋天的草野上。草色出奇地
黄。大海边，爱丽丝心知无法帮马丁开解痛苦，她平躺在堤
岸上，白裙子中直垂下两条腿。两条腿出奇地光洁。雪花，草
色，还有那两条腿，后来反反覆覆在我眼前闪回渐隐。真孤独
啊。
那天从影院出来，天已经暗了，光琉璃似的木马还在旋
转，我得搭地铁去赴未知的晚餐了。感慨归感慨，晚餐归晚
餐，总吃提子面包不行。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


他人的血

 发信人: Johnathan (乔纳森), 信区: MovieTV
标 题: 他人的血
发信站: BBS 水木清华站 (Mon May 1 20:41:49 2000)

他人的血
——阿贝尔·费雷拉《葬礼》

在IMDb的主页上看到一位意大利观众评《葬礼》为“年度
催眠电影”，评语末尾不忘叮嘱“片子完了再叫醒我”。费雷
拉的片子我只看过两部，九六年的《葬礼》，九八年的《新玫
瑰酒店》，后者真的不知所云。不过我重翻了下九六年的《世
界电影》杂志，发现梁志远在多维尔美国电影节的观影日记中
讲：《葬礼》“应该可以说是今年影展最完整精彩的作品”。
评价天差地别。允执厥中，我觉得自己还是得站在梁志远这边，
虽然我隔着千山万水同情那个意大利人的困惑。

我们一向所看的意大利黑帮片，归结起来，大体不外一个
“酷”字。枪，礼服，勇气，情义，死。《葬礼》说的无非还
是那些恩怨事体，无非还是那些褊狭人物，但突然之间不酷了，
不免令人踧踖。其实是我们心里先放了“酷”在那儿，而不管
黑帮也是人，也有人的咬啮性的小烦恼，也有开解不了的大麻
烦。烦恼和麻烦，如何酷得起来？

三兄弟自小死了父亲，三弟强尼给人开枪打死了，大哥雷
要替他复仇，找出凶手。影片前半部分节奏实在有点慢了，连
我这样有耐心的也浮躁起来，哪知乌云渐笼，暴雨将至。不过
不是枪林弹雨，却是雷和妻子珍的一段对白——人要是横下一
条心，什么样的风暴来不了呢。妻子认为雷要以血还血是置家
人于不顾，雷说：“天主教学者说每个人都有自由选择权，可
他们又要人听从上帝的。我做不出懿行是因为上帝没有给我美
德，要知道没有他的允许什么也干不成。如果这世界很丑恶，
那是上帝的错，我只是表现我的本性而已。”珍气愤地答道：
“如果有人头上挨了枪子也是上帝的错？你真好意思说。”“
有什么不好意思的，又不是我创造这世界。”“你又为这世界
做过什么好事呢？”“对，我是没有，所以我会下地狱。”没
有一种世界观比准备好了下地狱的人的更冰冷了，因为他是躺
在阴沟里说话，他已经低得没法再低，然而他又有一套自洽的
阴沟逻辑，凭着此种逻辑，他和任何高度的人对话。

珍说服不了丈夫，进屋砸了一只酒杯泄愤。这时，死者强
尼的未婚妻进来了，珍给她倒了一杯威士忌，说：“为这事，
我们该给你办一桌酒席，庆祝你不会嫁到这个家里来。坦泼家
都是些硬铮铮的汉子，我们爱上了他们，但他们是罪犯！他们
什么都不懂，一个个冷酷无情。这他妈，一点，一点都不浪漫
。”这番话真是惊心动魄，珍不仅是说给强尼的未婚妻听，更
是说给自己听。她曾经那么迷恋“酷”，她的一生都给这“酷
”作践了，而悲剧恰恰在于她仍然以她被作践的一生去爱这“
酷”。抽刀断水水更流，如果不是“抽刀断水”，水尚不知道
它的宿命，它只是流罢了，它一朝知道了，却又挣扎不到“流
”这一命运外面去，也许只有这样带着徒然挣扎的痛苦的宿命
才真算是宿命罢。

雷以为是老对头加斯堡干的，其实凶手另有其人。原来，
一直神经质的二弟奇斯强暴了一个女孩，女孩的男友寻仇时只
道是雷的弟弟就杀，却不想雷有两个弟弟，错把三弟强尼给杀
了。雷明知加斯堡不是真凶，但还是把他杀了，他有他的逻辑。
当然，女孩的男友也没有幸免。影片结尾突如其来，奇斯回来，
开枪打死了两个无辜的男人，打死了大哥雷，又朝强尼的尸体
开枪，最后把枪筒塞进自己嘴里，打爆了脑袋。这时我想起珍
此前说的一句话：“奇斯对强尼的死感到难过，那是因为他疯
了。他的血管里流着他父亲的血，只等有一天横尸街头。”我
觉得这不仅是谶语，简直是浓黑的诅咒了：坦泼家硬铮铮的汉
子就是因为他们血管里流的血才落得下地狱的命运。

关于血缘，我曾有过许多想法，这里可以不提。且说潘光
旦有一段话给我以至深震撼：“我始终以为一人的生平，所占
的时间，见得到的，不过数十寒暑，而见不到的，必什百倍于
此。换言之，一人的生命，一部分是早在祖宗的行为与性格里
表现出来过的。”（《一篇传记文的欣赏》）还有一段是张爱
玲《对照记》里面有名的谈祖父母的话：“跟他们的关系仅只
是属于彼此，一种沉默的无条件的支持，看似无用，无效，却
是我最需要的。他们只静静地躺在我的血液里，等我死的时候
再死一次。”潘光旦、张爱玲一上一下从两个方向上逼近了问
题，一个说我们活在先辈的血里，一个说先辈活在我们的血里。
从好的方面说，这是生生不息，好像我们和祖宗在血管里拥抱
似的。然而，从奇斯他们三兄弟身上，我看到的是一种挣不脱
的纠缠，一种噩梦般的宿命，一个你的血管里竟流着他人的血
的令人毛骨悚然的念头。雷和奇斯都还有儿子在世上，他们流
着什么样的血？我想起埃涅阿斯对特洛亚人说的：“被征服的
人只有一条活路，那就是不要希望再有活路。”原来《葬礼》
讲的是一个关于人被命运征服的故事。

--

生与欢，天之所以鸩人；
悲与死，天之所以玉人。
（明）卓人月

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首 下一篇


这一半人的乐趣-----jonathan

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 这一半人的乐趣-----jonathan
发信站: BBS 水木清华站 (Tue Oct 17 14:37:57 2000)

这一半人的乐趣
（侯孝贤《海上花》之一）
乔纳森

名著改编为电影，有犯众怒的危险，也有自来熟的便利。譬如
《红楼梦》，妇孺皆知，所以每个妇孺都有权保有自己的一个
版本，而且时刻准备着站起来捍卫自己那份版权。不过观众事
先知道情节也相当于送给导演一匹快马，可以上下驰骋，免除
一环环累死人的交代。如果《大话西游》不得不介绍猪八戒和
牛魔王，不得不解释紧箍咒和芭蕉扇，那真是不堪设想。
《海上花》应该没有犯众怒的危险，不过它也得不到自来熟的
便利。也许你先就要问：《海上花》算什么名著？当然是名著，
即使韩子云的吴语原本不算有名，张爱玲的国语译本总够得上
了。然而耐着性子读完《海上花列传》任何一个版本的读者怕
是少极了，这是一部寂寞的名著。张爱玲在《译后记》的最后
说：“看官们三弃《海上花》。”平淡的东西只会越来越平淡，
即便承认它有价值，大家还是毫不犹豫地遗弃它，而且一弃再
弃。偏偏侯孝贤和朱天文无意体恤懵懂大众，叙事云遮雾罩，
摄影阴翳重重。好比是灵根慧种与腐木稗草一并洒入水中，说
一句“沉者自沉，浮者自浮”了事。这部电影曾送到几个影展
参赛，结果当然是一无所获，普通的中国人尚且不明就里，你
指望有教养的外国观众会在没完没了的“两相好，五进魁”的
猜拳声中茅塞顿开？
编剧只保留了小说很少的一部分情节，也许是不得已，花也怜
侬在梦里望见“一大片浩渺苍茫无边无际的花海”，《海上花
》的细节同样无边无际。不过那些为电影所省略的部分往往又
不是靠想象力可以补足的，所以知情人是看得心有戚戚焉，隔
教的却只好望花兴叹。王莲生发现了沈小红和戏子的私情，说
什么不肯再去小红那里，洪善卿倒劝他继续做，莲生道：“你
也是在帮她们！”洪善卿立刻抗议：“你倒说得稀奇！我为什
么帮她们？”不为什么，不过是小红的兄弟事先已在洪善卿那
里走动过罢了，偏这一层电影里没有提及，不明底细的或要为
洪善卿打抱不平了。如果说这还猜得到，哪怕猜不到也没有大
碍，那么周双玉寻死觅活要跟五公子一同殉情完全是她一手导
演的骗局，为了敲诈五公子一万银元，这样的事实恐怕会令不
少观众心惊罢。我们原以为她虽骄横些，到底是重感情的。
与其把这些说成是编导者失手，不如将其看作一种追求。不错，
有人追求峰回路转大起大落，追求惩恶扬善人间正道，但也可
能有人追求些别的，追求长镜头，追求暗背景，追求觥筹交错
的喧声中那点落寞，追求只见繁花不见海水、没有起伏却又无
限隐秘的生活。
老实说，我感谢编导的厚道。《海上花列传》本是一部那么让
人灰心的小说——当然不是说写得不好，灰心也是一种动心，
写得不好根本不会动心——像电影一开场，众人在那里拿陶玉
甫和李漱芳如胶似漆的感情取笑，王莲生在酒桌上听着，不作
声，不住地眨眼睛。此刻他的心是灰的。然而生活本身没有公
平可言，莲生喜欢小红，小红背叛了他，娶了张惠珍，张惠珍
也背叛他，莲生情无所归。阿珠问别人，王老爷做了官，应该
快活嘛，怎么还那么不开心？多亏了编导，使我们这些观众不
致于像莲生那么不开心。我们不知道刚烈的周双玉是在搬演苦
肉计，不知道心慈面软的周双珠竟连同洪善卿帮双玉诈那一万
银元，不知道教训鸨母、不让罗子富帮贴赎身钱的侠女子黄翠
凤后来与保姆携起手来骗罗子富的钱财。眼前似乎只有一缕缕
若有若无的游丝，我们在琐碎与平淡的消磨下忘记了生活的苛
酷，或者，是我们不愿去面对那份苛酷。也慢说婊子无情，谁
又能在这样的生活里面承受得了那份情？
我承认，没读过原著的观众跟我看到的其实不是同一部电影，
他们的平淡不是我的平淡。伦敦Waterstone书店的袋子上印着
小说《爱玛》里的一句话，我深以为然，它说：“世界上这一
半人的乐趣，那一半人永远不会懂。”

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服，一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 修改:·raku 於 Oct 17 14:38:31 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


寻芳人杳--基耶斯洛夫斯基《三色》考据之《白色》

 发信人: fool2 (flower), 信区: Movie
标 题: 寻芳人杳--基耶斯洛夫斯基《三色》考据之《白色》
发信站: BBS 水木清华站 (Tue Oct 10 17:33:42 2000) WWW-POST

法国的"海岸电影丛书"（collection rivages cinéma）里面有文森特·阿米尔（

vincent amiel）著《基耶斯洛夫斯基》一种，我经常翻看，有几张剧照别处没见过，好

像在电影中也没有相同的镜头，或许是导演的私人版本，在商业发行时给剪掉的部分，

所以弥足珍贵。其中一张是《白色》的卡罗尔·卡罗尔在洗手间的大镜子前将梳子插入

西服口袋的镜头。梳子之于卡罗尔，有两种作用，一是符号，代表职业，时时提点身在

巴黎的他已经失却了一技之长；二是象征，卡罗尔在梳齿间吹出的调子都是波兰的，只

有在波兰，他才如鱼得水，在巴黎他那么紧张自己的头发，其实是藉梳子梳理危殆的自

信。基耶斯洛夫斯基自己的剧本里有两段描写卡罗尔在庭审之前仔细梳头发，电影中似

乎都不见，而卡罗尔冲到马桶边呕吐的一节也从庭审前挪到了庭审后，放在前面是畏葸

的意思，之后呢，是恶心？

说到符号与象征，鸽子也算一个。卡罗尔在法庭外面仰望翔集的鸽群，喜孜孜地，

不料一泡鸽屎刚好落在肩头，他脸色一下变了，掏出手帕随便抹了抹便转身上庭去了，

他的嗒然不必说。后来他给多米妮克赶出来，流落到地铁月台上，碰见了同样来自波兰

的米科拉伊，两人面对面剧谈之际，一只鸽子突然飞到他们身边，卡罗尔的眼中迸现出

难得一见的惊喜。他为什么对鸽子如此多情呢，讲远一点，鸽子象征大洪水的终结，是

它衔回橄榄枝给方舟上的挪亚。耶稣在约旦河受洗时，也有一只鸽子停在他身上（《马

太福音》第三章第十六节）。当然鸽子从来都是爱情和温情的象征，最后甚至走向色情

，"小鸽子"和"放鸽子"都不是什么陌生的词儿。然而卡罗尔想的也许不是这些，多米妮

克与他成婚后步出教堂的柔美情景在影片中多次闪回，卡罗尔念兹在兹，印象不知有多

深，他们曾在门口惊起了一群鸽子，他当然没有理由忘记。庾子山说的"草无忘忧之意，

花无长乐之心"诚然是通达的见识，但我们在花草无情之外尚能体会到外物有情，我们于

滥情之外尚知世上有深心，我想这种理解、这点辨证或许更为通达也说不定。《其后》

里面，那丰茂的百合令代助毕生难忘，清人说"相思能驻景"，当然是这样。

卡罗尔领着米科拉伊出地铁口，将多米妮克的住处指给他看，米科拉伊以为他指的

是旁边电影海报上的碧姬·巴铎。在剧本中本来写的不是碧姬·巴铎，而是米歇尔·菲

佛，不晓得基耶斯洛夫斯基是临时起意还是因地制宜，然而那么巧赶上碧姬·巴铎的陈

年老片重新发行？还是有意识的修订讲得通些。性感女神肯定比温柔淑女更适合那时的

情境，卡罗尔马上就要看到多米妮克的身影投向另一个男人的怀抱。

如果说用碧姬·巴铎替代米歇尔·菲佛至少还讲得通情理，那么剧本与影片的某些

差异就有些神秘了。多米妮克在卡罗尔的葬礼后居然意外见到他本人，两人一 缱绻，

第二天早上又寻他不见，她打电话给米科拉伊，说卡罗尔还活着，请其帮忙寻找。米科

拉伊不理会她，说出卡罗尔落葬处：波瓦兹科夫斯基墓地，23区，第10675号墓。可是在

原来剧本中，写的不是10675号墓，而是2675号墓。为什么在原来的基础上加了8000呢，

也许觉得墓地应该很老很大，两千多号未免少了点。我想起迈克的一篇文章，讲到张爱

玲改编《半生缘》把《十八春》里曼桢的电话号码也改掉，位数又没变，不知改它做甚

。基耶斯洛夫斯基真也有这种神秘。

说起来前面这些都是小节，除了我这样" 」 迷恋"的大概不会引起兴趣。《白色》

最重要的情节转折应该是多米妮克的被捕，偏偏被捕的原因云遮雾罩一笔带过，可能有

许多人迷惑过。北京《世界电影》杂志1996年第四期刊有俄国学者评论《三色》的几篇

文章，谈《白色》的普拉霍娃针对多米妮克的被捕说道："某些观众始终没有看懂卡罗尔

在这里起了什么作用，也许是他暗中安排了这一'报复'行动也未可知。"女学者的洞察力

让我佩服，事实上，参考一下基耶斯洛夫斯基的剧本就会明白，确实是卡罗尔在暗中安

排。警察来到多米妮克的房间，问她要护照，多米妮克说在宾馆前台那里，拿上来一看

，护照记录上显示她是在前夫死前入境的，坟墓里的假尸体又明显受过暴力袭击，多米

妮克避不了嫌疑。观众不知道多米妮克怎么可能在卡罗尔死前入境，其实，剧本中尚有

一段细密的铺叙，卡罗尔与她缱绻之时，卡罗尔的手下在前台取走了她的护照，显然动

了手脚。第二天早上，卡罗尔回心转意，不打算离开多米妮克了，到旅行社退机票，这

才知道当天的时钟应该拨快一小时，想终止计划来不及了，米科拉伊已经遵照卡罗尔的

嘱咐给警察打了电话。于是多米妮克的被捕顺理成章了。那么基耶斯洛夫斯基为何没有

把这个过程都表现出来呢，影片的长度当然在考虑之内，情节太曲折了，交代再交代，

就不成其为基氏电影了。不过我觉得这不是最根本的原因。时钟须拨快一小时，这是一

种巧合，一种误会，没有这一小时的变动，卡罗尔和多米妮克就会团圆结局，假如把影

片建立在巧合与误会的基础上，那悲剧和喜剧也就没有分别--所谓天意弄人，是人本没

有他的悲喜，只是随天意而或喜或悲罢了。在我看来，卡罗尔与多米妮克的困境不仅仅

在性事上面，他们面对的或许是"淮南为橘，淮北为枳"的难题。在巴黎，卡罗尔不能适

应多米妮克的生活，在华沙，多米妮克也不能适应卡罗尔的生活，这才叫平等，虽然这

不是平等的拥有，而是平等地欠缺。我一向反对将《三色》与法国国旗的蓝白红所代表

的三重意义画等号，但《白色》确实讲了平等的问题，而且讲的那么透彻，讲的那么窝

心。

一般来说，基耶斯洛夫斯基的剧本总比电影详尽些，但也有例外，在《白色》里最

明显的，是影片结尾卡罗尔通过望远镜看到牢狱中多米妮克做的手势。剧本上只说："窗

中隐约见到一个身影，好像在挥动着双手。"电影里就清楚多了，多米妮克做的是一套相

当完整的手势。关于手势的涵义，论者基本上都含糊其辞，我在这里强作解人，猜测一

下。多米妮克先是将两小臂背对在一起，两拳置于颌下，然后猛地一分。接着是右手的

食指和中指在侧立的左手掌上作交替向上状，紧跟着她摆了摆手。她相当于说：我被勒

脖子绞死，升上天堂？不会的，不会的。此后多米妮克的意思是：你等着我，到时候我

出去了，与你团聚结婚--她做了一个在无名指上戴戒指的动作。我想我的猜测当是虽不

中亦不远，但基耶斯洛夫斯基作品有一共通的主题是人的交流之难，用手势而非言语，

正是这个意思，我把它拆解明白等于是煞风景，这点我也了然。以前多米妮克怨卡罗尔

不懂法语："说我爱你，你不明白；说我恨你，你不明白；说我想和你睡觉，你还是不明

白！"卡罗尔回到波兰还念念不忘，跟着录音机学法语，葬礼之后他在宾馆房间里等多米

妮克，他跟前妻再次见面说的那一番话都是用法语讲的，我猜一般观众未必留心，他显

然是学出些成果来了。不过，我又忍不住想，到最后卡罗尔与多米妮克遥遥相望，他们

交流又哪用得着言语呢，也许一个隐约的身影已经足矣。这么说，我上面拆解手势的涵

义就不但是煞风景，而且是白费力了。

作者:刘铮

--

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


相遇--陈凯歌《孩子王》（转载）

 发信人: fool2 (flower), 信区: Movie
标 题: 相遇--陈凯歌《孩子王》（转载）
发信站: BBS 水木清华站 (Tue Oct 10 17:34:47 2000) WWW-POST

张艺谋《我的父亲母亲》，前日在电视上是第一次看到，本来亦没什么想法，只是

男主人公以知青任教于山村，与《孩子王》中的"老杆儿"相若，让我起了联想。说起来

，张艺谋和陈凯歌新近的作品，如果譬诸芳草，则前者是"草色遥看近却无"，后者是"更

行更远还生"。以浅以深，是创作者的自觉，按说也没有高下之别，不过浅出者未必真的

深入过，" 林腊 倚天寒，任作淋漓淡墨看"这个态度不错，怕只怕原就是淡墨文章、

科场试卷，还在这里作态，让人家以为不是，那就强人所难了。这样讲，真是不得已，

我原本只是对往昔有点缅怀之意罢了。

《我的父亲母亲》里面县城来的骆老师与山村姑娘招娣相遇，这也是开化与不开化

的一次相遇，结果是开化全面胜利，不开化完全臣服。《孩子王》中的"老杆儿"与同一

生产队的女知青来娣也有一段款曲，电影和原著小说一样深文周致，没有挑得很明，但

《孩子王》中代表开化与不开化相遇的却不是这一双男女，而是"老杆儿"和他的学生王

福，至于这次相遇的结果如何，则颇有一言难尽之概。

"老杆儿"最后一次给学生们上作文课，出了个题目是写熟悉的人，阿城的小说里写

道："又是王福先交上来。我拿在手中慢慢地看，不由吃了一惊。"王福的题目是《我的

父亲》。"老杆儿"在整个小说中实在吃了不止一惊，他在王福记生字的小本子上看到是

奖给王七桶的，"我心里'呀'了一声，这王七桶我是认识的。"王七桶正是王福的父亲，

他很能干，但给按了个绰号"王稀屎"，因为为人诚悫，随便被人指使。他在粮库运粮时

，"两百斤的米包，扛走如飞"，给"老杆儿"极深印象。在电影中，回忆无从表现，这段

粮库的情节遂取消了，使"老杆儿"心里这声"呀"没了着落，其实是遗憾的。后来，王福

和"老杆儿"打赌，说写作文今天能写出明天劳动砍竹子的事儿，赌注是"老杆儿"的字典

。第二天"老杆儿"跟同学们到山里，看王福衣裤皆湿先在那里了，"大家互相望望，奇怪

起来。我一下紧张了，四面望望，迟疑着与学生们一路进去。""老杆儿"这前后三惊可以

说是《孩子王》的筋节处，开化的"老杆儿"在不开化的王福父子那里居然受到文化震撼

，这种相遇确非甜蜜的一见钟情可比。说句题外话，那一见钟情不如说是一见倾心更准

确一点，当然，一见倾心也就是一面倾心的意思。

陈凯歌的电影在原著之外别加了几处重笔，比如苍茫之中如一剪影的"老杆儿"肩上

披一件外衣，他左摇右摆，袖筒跟着起舞；再有他夙夜不寐，在房间里秉烛夜巡的段落

，都把他无可排遣的寂寞之感表现得很好，且具电影感。"老杆儿"的寂寞不仅仅是一种

青春的寂寞，一种情欲的寂寞，更是一种文化的寂寞。他深深地感到这山村不是他的山

村，他人在这里但他不属于这里，他对这山村并不反感并无抵触，甚至因之得到某种教

益，然而差异无从消除，隔膜仍然存在，如对高山，如临深渊。影片末尾"老杆儿"跟牧

童在山中相遇，气氛一变而为诡异，已入神秘之境，他以前曾经想教这孩子识字，却得

不到牧童一句回答，他在这默然相对的神秘之境中受到了极大惊动，"老杆儿"意识到永

远有一些东西是他理解不了的。陈凯歌加入的这一笔，将阿城原著结尾的温煦之感完全

驱散，代之以一个现代人深切的苍凉之感。所以这部细节一直相当忠实于原著的电影，

终是一部有着独立个性的电影，并非原著附庸，却堪与之颉颃。

我们回头再看"老杆儿"与王福父子的相遇，其实那亦是一种冲突。"老杆儿"虽然念

书也只念到了高一，但这个人物身上却隐现着古来儒家的某些理想，子夏说"君子有三变

：望之俨然，即之也温，听其言也厉。"拿来跟"老杆儿"比照，都能符合。而王福父子有

点像措意与孔子相抗的原壤，或者那些不知名的野老狂人，他们都有所秉持。这里，开

化者并不一定比不开化者优越，他们代表的可能是两种相互对立的价值，而每一种价值

都自有其价值，不因对立而彼此消长。也即是说，要么取此，要么取彼，不可得兼，"老

杆儿"面对的正是此种两难境地，亦是身为现代人的尴尬困局。莫里哀说过："古人是古

人，然我们是当今之人。"（les anciens sont les anciens, mais nous sommes les

gents de maintenent.）莫里哀说这句话的时候也许还带着身为今人的兴奋和优越，但

我们却不难从这句话里品味出一丝无奈几许惆怅，无论愿意不愿意，我们都不再是古人

了，我们只能作当今之人。

作者:刘铮

--

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


你看，你看，比诺什的脸（转载）

 发信人: fool2 (flower), 信区: Movie
标 题: 你看，你看，比诺什的脸（转载）
发信站: BBS 水木清华站 (Tue Oct 10 17:36:20 2000) WWW-POST

读贡布里希的《艺术与错觉》，对第十章《漫画实验》最感兴趣，画家用简之又简的

线条勾画出表情的秘密，初看觉得有趣，再想想，发觉非常神秘。有一幅照片拍的是毕加

索的作品，一张揉皱了的烂纸，近似头颅的形状，上面撕下三条，看上去像人脸上的双

目与鼻子，黑洞洞的，莫名的恐怖。这恐怕不止是自我暗示的力量，人类无穷尽的微妙

表情像细菌一样，把烂纸也感染了。

于是我想起一张脸，想起比诺什的脸。俄国有位女论者评论《蓝色》，里面一段话

让我佩服得不得了，她说："也许影片中除了朱丽叶·比诺什的脸之外什么也没有。这张

脸是影片的'存在主义哲学'，是影片的造型和思想内涵。"有志于钻研面相骨相的人有福

了，比诺什的脸是他们百科全书中最晦涩的形而上学条目。

约瑟芬·哈特的小说《毁灭》（damage），我几年前读过，觉得一无是处，昨天看

了路易·马勒改编后拍的电影，仍然觉得一无是处。比诺什与艾恩斯一见面就肉搏，凡

事都争分夺秒的现代社会留给偷情者的余暇更少，完全来不及交流感情，一个个好像手

里拿着肉票，急急要兑付。让-雅克·阿诺拍《情人》，认准了汗水，欢爱时的淋漓大汗

跟梁家辉的屁股一样有名。路易·马勒认准的是肉搏，绅士淑女床上地下大打出手，有

原始的恐怖，没有原始的自然。本来我对海报上两人攀住横杆裸身交缠的镜头颇有兴味

，一看也只是平平，想起五年前的"惊艳片"（惊慄艳情片）《爱之海》，艾尔·帕西诺

正面贴着墙壁，歪嘴巴的性感女神埃伦·芭金爬到他背上，处理得似乎还好一些，毕竟

是个警探 缠毒蜘蛛的故事。

《毁灭》纵有千般不是，到底还有比诺什那张脸。儿子推开门，撞见艾恩斯跟比诺

什在床上，尚在摇撼之际，黑头发湿淋淋地，比诺什转过她那张谜一样的脸。如果说《

毁灭》还有什么思想内涵的话，那就是这张脸了。王道乾翻译的杜拉斯《情人》，有一

句颇为人称道："我在十五岁就有了一副耽于逸乐的面目。"比诺什的脸也是"一副耽于逸

乐的面目"，但她不能为逸乐所餍足，她想沉醉，想让肉体一口吞了自己，却不能够，结

果惟有更痛苦。原来我们这个时代的哲学就是逸乐的哲学，就是逸乐后痛苦的哲学。

构成比诺什的元素不止是脸。《呼啸山庄》里面，比诺什一出场竟然是满头棕黄色

的卷发，登时目瞪口呆，从未想过她不梳那招牌式的短发。她的腿难看，小腿粗得触目

，走起路来一颠一颠的，不过所有崇拜者都视为女性主义雷厉风行，黑色长大衣在腿际

拂来拂去，观者的心还是摇荡的。《屋顶上的轻骑兵》里面，她染上瘟疫，男主角帮她

脱下所有衣裳，上上下下地搓，那是我第一次见到比诺什的身体，一如常人，没什么特

别。她左边颈上有一颗痔，可能许多人都记得，不过不能跟玛丽莲·梦露的美人痔比，

比也没意思。

梁志远写的比诺什访问记提到她常常突然发出狂笑，可惜我没看过安德烈·泰希内

八五年的《约会》，据说比诺什在里头就是这样神经质地狂笑着，不过想也想得到了。

不知是否有人已经着手搜罗她的奇闻轶事了，绝对应该，她就是我们这个时代的凯瑟琳

·赫本、索菲亚·罗兰。有一天我们的文明圮毁了，多少人前仆后继，如果那时还浮现

着这么一张脸，后人可以藉之揣想我们，那真是无上容光。

作者:刘铮

--

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


落日、庭院、濡湿的雨巷之后--戈达尔《男性女性》

 发信人: fool2 (flower), 信区: Movie
标 题: 落日、庭院、濡湿的雨巷之后--戈达尔《男性女性》
发信站: BBS 水木清华站 (Tue Oct 10 17:38:16 2000) WWW-POST

戈达尔的片子看得太少，《断了气》和《阿尔法城》都是两三年前看的，印象不是没

有，但也只剩下印象了。想进补，重读了一遍戈林·麦凯波的《戈达尔：影像、声音与政

治》，还有苏珊·桑塔格《激进意志的风格》（styles of radical will）中的长篇论

文《戈达尔》，结果是并无所得。我怯怯不敢言，是因为看得少，麦凯波和桑塔格未能

深入腠理，恐怕是他们看得太多了。戈达尔的作品的确多，而且每部都似千红一窟，一

转念间的奇想和深思熟虑的理念杂糅在一起，惟恐不足，惟恐不及。如果论者顺着戈达

尔的方向走下去，眼前的题目愈积愈多，最终免不了歧路亡羊。《祖堂集》中讲到洞山

良价给弟子出过一道题："有一人在千人万人中，不背一人，不向一人，此唤作什么人？

"戈达尔在电影史上说来也是这么一个"不背一人，不向一人"的特出之人，面对他，我们

没有一点超脱、不讲一点顿悟怕是不行的。洞山的答案多少有些出人意料，其实亦在情

理之中，曰"无面目"。既然没有面目，也就谈不到向背了，我们执于成见，先对电影有

了一种见解，遇到戈达尔那么多变化便以为他千面千手，其实千面千手与"无面目"或许

只是一物的两面而已，而现在说的"两面"也正是一面的意思。

公认的，戈达尔最重要的面相就是政治性，他对政治此恨绵绵，有无数的话要讲。

然而究其实，他的影片中几乎没有什么像样的政治事件，有的只是生活事件，但政治是

无所不在的影子，在它的笼罩下，生活事件也不再简单了，生活事件也就成了政治事件

了。1966年的《男性女性》（masculin, féminin）不算戈达尔的代表作，却是一部典

型的作品。保罗与玛德琳娜，一个是义愤填膺的政治爱好者，一个是芳心漂泊的时尚跟

风人，两个想谈恋爱的年轻人，他们之间不仅有着片名所提示的性别角力，而且亦可说

是一场政治对决。对戈达尔来说，不闻不问政治也是一种政治，玛 铝漳人底约菏 百事

一族，她也在画定自己的政治分野。

不过话说回来，政治虽然笼罩着，但它究竟于我们不切身，日出日落，影子随之短

长，一夕而亡，不能久驻。我们平时都说戈达尔的影片如何肆意，好像他的作品像雅典

娜，全副武装从朱比特的头脑中跳出来似的。其实肆意未必即是主观，许多当年旨在针

砭的作品如今看来已经不明所以，相反戈达尔的影片还有那么强烈的实感，让人知悉革

命风潮内外的一毫一发。伊芙特·皮洛在《世俗神话--电影的野性思维》中说《男性女

性》："不论大大小小的其他人物事件多么混乱，基本脉络是引人入胜的，因为它记录了

真实的身姿体态和习性气质。我们怎么能将影片中由于剧情需要而确定的事件与偶然事

件截然相分呢？"从这里反观戈达尔的政治性，我觉得这才是真正的政治性，亚里士多德

有云："以本质质之，人实为政治动物。"（man is by nature a political animal.）

然政治究竟是人的政治，没有活的人，便只有死的政治。

罗贝尔在轿车外刷上反越战标语，保罗在影院墙上写抨击戴高乐的标语，少年的政

治行动不过是我们眼中的玩笑。老实说，我对戈达尔的政治见解没什么兴趣，说我误读

也好，说我看走眼也罢，我只是觉得保罗、玛 琳娜他们谈恋爱谈得好玩儿。求爱，一

直是人类历史上心跳最快的时刻。为了爱，情侣们习惯性地生死以赴。罗密欧对朱丽叶

说道："与其因为得不到你的爱情而在这世上捱命，还不如在仇人的剑下丧生。"卢梭的

《新爱洛漪丝》里面，于丽的情人在书信中写道："啊！我们死吧，我可爱的朋友！我们

死吧，我心灵的爱人！我们已汲尽青春的一切欢乐，这平淡的青春今后还有什么意思？

"在这样的情境下，政治根本在视野之外，无法与爱情角力。江山美人之辩不是没有，但

那只是君王的愁闷，普通人轮不着分忧。骑士愿为赢得淑女的芳心而建立事功，但那究

竟是何种事功原不在考虑之中的，即便是与风车大战亦无所谓。然而不知从什么时候起

，情侣们的心跳放慢了，求爱变得可疑了。普鲁佛洛克犹豫不决：

"到底值不值得，到底，

到底值不值得，

落日、庭院、濡湿的雨巷之后，

小说、茶叙、拖曳的裙裾之后，

再谈这个，再谈这许多？"

（and would it have been worth it,after all,

would it have been worth while,

after the sunsets and the dooryards and the sprinkled streets,

after the novels, after the teacups, after the skirts that trail along t

he floor-

and this, and so much more?）

到了《男性女性》的六十年代，求爱差不多就是调情了，罗贝尔坦承自己偶尔会去

召妓，并非没有女朋友，是他需要些别的。"再谈这个，再谈这许多"合时宜吗？

问爱情的光环被什么掩去了是多余的，保罗和玛 琳娜在四壁镶着白瓷砖的洗手间

里诉衷情，这就是当代的隔座送钩、分曹射覆。历尽劫波爱情在，只不过它不是以前那

个爱情了。"十九岁女郎"受访时，人家问它知道什么避孕设备，她迷惑地答说避孕丸和

子宫帽。保罗想跟玛德琳娜谈谈心，在咖啡馆里先看见一对情侣在热吻，接着听见两个

大男人在放声读报上秽亵的新闻，转身坐下，临座却又是一双旷男怨女苦恼着，他们俩

坐在那里不知说什么好了。这是你要先知道避孕丸和子宫帽的爱情，是在你之前人家早

已演练过无数次的爱情，你还想生死以赴、还想不离不弃，恐怕要先问问自己："到底值

不值得，到底值不值得"。 落日、庭院、濡湿的雨巷之后是人来人往的酒吧间，是自动

洗衣房，是镶着白瓷砖的洗手间。莎士比亚说玫瑰叫什么名字都一样香，不晓得该不该

信他。

作者:刘铮

--

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


翻读爱情(转载)Jonathan旧作

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 翻读爱情(转载)Jonathan旧作
发信站: BBS 水木清华站 (Tue Oct 17 16:59:16 2000)

发信人: Johnathan (乔纳森), 信区: Reader
标 题: 翻读爱情
发信站: BBS 水木清华站 (Fri May 16 13:15:51 1997)

上个礼拜读完了〖英国病人〗，心好象又遭到浮冰激烈的撞击。我开始迷惑
于我们对于爱的期望到底是什么，为何我们总是以遍体鳞伤收场。
和周围许多人一样，我渡过了孤寂的三年。这里面，我品尝了各种各样的孤
独，窒息了我斑斓的梦想。但我那么感念这里，因为即便如此我还是怀抱着
大大的梦，不肯缴械投降，这种勇气是它教给我的。
我一味地钦佩那些韧执的爱情，象雷马克的〖里斯本之夜〗，斯泰伦的〖苏
菲的抉择〗，川端康成的〖雪国〗。我把自己投向渺远的所在，出离这个纷
乱的空间。那些在食堂里一个饭盆吃饭的爱情，我也能深深地体会其中的滋
味，但我不得不说那真是一伸手就可以摘到的幸福啊！如果爱情终究要以这
样的形态存在，那么我不需要爱情。
今天上午我一个人去图书馆重温了一遍电影〖蓝色〗，那些爱的碎片再次让
我心潮难平。基耶斯洛夫斯基去世以后，我猛地感到一阵轻松，因为没有人
再让我那样痛苦难堪了。可是我仍在寻找着那份痛苦。
对于所有对爱情不肯放弃梦想的人，我都想礼赞。在这个充满冰冷和平庸的
世界，何处是我们最后的退居之所？我开始变得矜持，不愿再对那些美丽的 充满问号的眼神予以回应，因为那不属于我的世界。我在追寻着自己！
其实，我熟知人间所有的游戏规则，我只是一个平凡的男人罢了。我所能奢
望的能有多少呢？但我要面对这一切，痛苦和失落是我们今生的名字。善等
待的人们有福了，因为天国最终是你们的。
我在学校的报纸上编织着一则则虚幻的爱情寓言，但最终的读者是我自己。
我愿意作爱情神话的破坏者，因为那是些廉价的东西。我愿作爱情最后一个
守护者，因为那里终是奶与蜜的伽南地。
--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服，一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 修改:·raku 於 Oct 17 17:00:20 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


寻芳人杳--基耶斯洛夫斯基《三色》考据之《蓝》－Johnathan(zhuantie)

 发信人: fool2 (flower), 信区: Movie
标 题: 寻芳人杳--基耶斯洛夫斯基《三色》考据之《蓝》－Johnathan(zhuantie)
发信站: BBS 水木清华站 (Tue Oct 10 17:25:32 2000) WWW-POST

得闲重读《红楼梦魇》，一路下来，不免欢喜赞叹。张爱玲心细，对《红楼梦》是真

喜欢，言之凿凿，都不是乱讲的。她说自己做研究，"唯一的资格是实在熟读《红楼梦》
，

不同的本子不用留神看，稍微眼生点的字自会蹦出来。"水晶在《张爱玲未完》中也说过

意思相近的话，他承认自己同张爱玲的交情没法跟宋淇和替张办后事的林式同先生比，

但他说："有一点，是我敢大言不惭，远胜过这两位张爱玲'知己'的：我对于张女士作品

的亲切了解，滚瓜烂熟，又似乎无人可以匹敌了。"虽然偶尔水晶讲话有点着三不着两，

但我想他上面所说应该近于实际，也许只有《张爱玲传》的作者余斌先生可与他一颉颃

。熟读，应该是做专门研究的前提才对，然而当真做到滚瓜烂熟这个程度的却少见得很

，况且此一熟读不等于彼一熟读，搜剔爬梳之余，恐怕还要有点颖悟才行，能臻此境者

就更少了。张爱玲说"我这人乏善足述，着重在'乏'字上"，我们千万别拿她当真，赶明

儿我们想谦虚一下子的时候也千万别说自己"乏"，我们哪儿配。

《三色》没法跟《红楼梦》比，第一是"圣贤留馀迹"，时间上离得太近，神秘感欠

奉，没哑谜可猜。不过在过去的十年里头，《三色》绝对算得上笔意深曲的三联画，如

果粗枝大叶，不细细寻绎，怕辜负了作者的用心。《三色》我只看过五六遍，完全谈不

到"熟读"，惟自己喜欢，有什么眼生面善的，当时就留心了。只是生疑多，领悟少，"着

重在'乏'上"--岂敢岂敢。有些是最基本的事实，搞不明白，理解无从谈起，我想义理玄

旨可以往后放一放，先从事实开始。

《蓝色》

形容人考虑周全办事稳妥，有一个说法叫"针脚细密"，像这一类词儿用在基耶斯洛

夫斯基、编剧皮谢维奇身上肯定不会错。《蓝色》里面真的有"针脚"，而且一如既往地

"细密"。发生车祸后，朱丽躺在医院里，她左眼皮上有道伤口，清清楚楚看到上面缝了

三针。后来她出了院，显然已经拆线，但留下一道细细的疤痕。本来比诺什眼睛与眉毛

之间的距离就很短，如果不留心，可能注意不到这道痕，但实际上整个影片中它始终都

在那里，像纠结难去的痛苦，不离不弃。相比之下，朱丽丢下奥利维耶，立意逃亡的时

候，将拳头抵在粗砺的墙壁上一路划伤皮肉，等她觅到新的居所，在那附近的咖啡馆喝

咖啡，我们却发现她手上的伤都痊愈了。新创不比旧创，它只是疼，疼过便算，而旧创

天长日久成为身体一部分，轻抚之下带来的刺痛也未尝不是一种微妙的安慰，下意识不

希望它好。奥维德《哀怨集》（tristia）中有写给妻子的诗句："我们的爱形之于痛，

而非形之于乐。"（…our love expresses itself in aches/ instead of pleasures）

爱与痛的共生共栖，在朱丽那里是最明显不过的了。

朱丽出院后回祖屋收拾遗下的什物，进了那个漆成蓝色的房间，看着那个缀着蓝色

水晶珠子的灯伞。《三色》之中数《蓝色》这部对影片的基调色最强调，蓝色的游泳池

，蓝色的棒棒糖纸，能一施笔墨的地方都不放过。然而漆成蓝色的房间显然最惹眼，因

为平日我们甚少见到屋子装成这样的调子。我想起伯格曼的红色房间、库布里克的白色

房间，如果要给基耶斯洛夫斯基的房间选一种颜色，不用想，蓝色。

有时候好像是故意地，影片留下一些蛛丝马迹，专门给有心人、有闲人去寻索。朱

丽一家人乘坐的汽车，也就是后来撞到树上的那一辆，车牌号赫然在目，不知有没有人

去查证一下，如果真有其号，说不定引来一串故事。你以为无心的，其实往往有意，朱

丽要将不动产统统卖掉，她请律师把钱都入进帐号270641196，影片中这是一笔带过，但

看剧本（我参考的剧本系faber公司1998年danusia stok英译本），原来别有番曲折。朱

丽问银行的帐号是几位数，律师说九位，朱丽就问律师的生日是哪天，律师答说41年6月

27日，朱丽说："这就六位了，你女儿多大呢？"曰19。她又问："那你掉了几颗牙？"曰

5颗。朱丽于是定下帐号270641195，律师又纠正说自己掉了6颗牙，这样最后一位就改成

了6。生命中的偶然转瞬间成为某种必然，一个玩笑即刻具有了法律的庄严，命运的可悲

往往在于它看上去可笑。此后朱丽无意中从照片上得知丈夫生前有一个情妇，而那组照

片本来在丈夫的遗物当中，她对奥利维耶说："如果我早先拿到了它们，我就什么都知道

了。如果我看也不看就烧掉，我就永远都不知道了。"这到底是命运的拨弄呢，还是命运

的必然呢？

朱丽出走，想在巴黎找一处房子，她去见房产经纪人。街上人声喧聒，生意盎然，

街边的墙上钉着路牌，原来是有名的市场街穆费塔街（rue mouffetard）。后来朱丽从

楼上向下张望人家殴斗，可以看到底下商家的招牌上也写着穆费塔街的字样，证明她确

实住在这里了。如果你读过海明威的《流动的圣节》，应该对这条街有印象。巴黎是二

十年代海明威盘桓之地，他对左岸的生活相当稔熟："业余爱好者咖啡馆是穆费塔街上的

藏污纳垢之所，这条出奇地狭窄而拥挤的市场街通向护墙广场（place de la contresc

arpe）。那些老公寓房子都装的是蹲式厕所，每层楼楼梯边都有一间，在蹲坑两边各有

一个刻有防滑条的水泥浇成的凸起的鞋形踏脚，以放住户如厕时滑倒，这些蹲式厕所把

粪便排放进污水池，夜里再由唧筒抽到马拉的运粪车中。每到夏天，窗扇洞开，我们就

会听到唧筒抽粪的声音，那臭气真让人受不了。"到了九十年代，穆费塔街的情形肯定改

善了许多，但恐怕仍算不得什么好居所罢，那晚朱丽惊醒，看到楼下街道上有三个人在

殴打一个男人，那男人逃到楼里来一家挨一家地砸门求救，声音出奇地震撼，让人有恐

怖之感。也许是这一带治安一向不好，否则大家不会如此绝情。露西尔在夜总会工作也

住这里，且常有老鼠出没，都是穆费塔街并非佳处的佐证。然而朱丽初搬进新居的时候

显得相当欣喜，或许她多年来渴望的"一间自己的屋子"终于找到了，求自由得自由还有

何怨尤。自从住到这里，朱丽便爱上了游泳，这不是偶然的，海明威说穆费塔街通向护

墙广场，其实在护墙广场边上就有一处游泳池（piscine），朱丽去那里非常近便。后来

露西尔在公共汽车上见到朱丽狂奔，尾随她到了游泳池，说明真的是在家的左近，否则

没那么容易遇见。

说到地点，当然还有重要的一处是法院（palais de justice），《红色》和《白色

》就在这里交汇。法院位于塞纳河中城市岛（ile de la cité）的西侧，离新桥非常近

。朱丽去找丈夫的情妇桑德林娜，在法院宽阔的台阶上稍一回顾，她望的正是使《白色

》里的卡罗尔也驻足的鸽子。

今年第一期的《世界电影》（北京）杂志有一篇美国人考茨写的《终结之感--基耶

斯洛夫斯基的〈三色〉读解》，里面有些观点非常荒唐，不过有一处为我所赞同："正像

系列片《十诫》的每一集都涉及了不止一条诫律一样，《三色》的每一部也都论辩性地

思考了不止一条神圣的革命口号，每一部都将本部的那一关键词作了戏剧化处理，同时

也暗指了其他两词。"《蓝色》无疑处理了自由的问题，但它也触及了别的问题，比如说

爱的问题，更特殊一点地，比如母爱的问题。我想提醒的是，朱丽两次去养老院看望母

亲，这两次都出于什么样的动机呢。第一次是她看到自己的住处有老鼠生下五个小崽，

第二次是她得知桑德林娜怀有自己丈夫的孩子，前一次她借来邻居家的猫丢向小老鼠，

后一次她将丈夫的遗产分给了母子俩。朱丽和女儿安娜、朱丽的母亲和朱丽、老鼠妈妈

和小老鼠还有桑德林娜母子，这是四组母子关系，是一曲四重奏，互相映衬，各有各的

悲喜。

影片结尾，镜头扫过拾到项链的少年安多万，隐约看得到桌上的台历停在四月上头

。朱丽在整个影片中不是穿黑色长大衣，就是牛仔裤配黑上装，可见没经过夏季。奥利

维耶在朱丽出走后第一次在咖啡馆发现她时说过找她找了几个月，而桑德林娜怀的孩子

也略具雏形了，从四月倒推上去，车祸应该是冬天的事。这么久了，朱丽经过许多事情

，悲伤理当有所平复，可她还是哭了，她甩不脱痛苦，这不是时间的问题。

作者:刘铮

--

--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


寻芳人杳--基耶斯洛夫斯基《三色》考据之《红色》

 发信人: fool2 (flower), 信区: Movie
标 题: 寻芳人杳--基耶斯洛夫斯基《三色》考据之《红色》
发信站: BBS 水木清华站 (Tue Oct 10 17:28:40 2000) WWW-POST

这真是一个令人兴味索然的城市。我指的是《红色》中的日内瓦，面目黯淡，转转转

转不出街 厝尾，一抬头，彤云欲雨的天，老大不情愿，全世界都欠它的。难怪那次法官

打断瓦伦蒂娜，为了欣赏转瞬即逝的阳光，真的太难得，哪怕不包含象征的意思。

我没有到过日内瓦，不敢肯定影片中的城市是不是，至少剧本是这么写的。瓦伦蒂

娜开车时，收音机的频率受到干扰，她用手去拍，一不留神，撞到了猎犬丽达。她抱它

上车，在项圈上发现主人的地址，然后在地图上寻找。项圈和地图上都写有carouge这个

字，我猜是日内瓦的一个区或者郊区一镇，因为一直没找到日内瓦的地图，所以无从查

证。另外有几处证据，瓦伦蒂娜在报纸上看到弟弟因吸毒被捕的消息，那条新闻的标题

是《苏黎士之后是日内瓦》（après zurich, geneva）。影片尾声，法官从报纸上得知

瓦伦蒂娜和奥古斯特乘的船遇难，他看的是《日内瓦日报》（journal de geneva）。还

有瓦伦蒂娜的身份--日内瓦大学学生，她做模特也许是为了赚外快，男友听说她拍了口

香糖广告，提醒她别给那帮人利用了，可能是担心瓦伦蒂娜经验不足。

哈代老年时有一首诗《对镜》（i look into my glass），末段云：

可叹时间流去了一半，

却把另一半存起；

我这衰弱苍老的躯体内

却是盛年的心在颤悸。

（but time, to make me grieve,

part steals, lets part abide;

and shakes this fragile frame at eve

with throbbings of noontide.）

在这方面，老法官和哈代是有些相像的，虽然他很久以来以玩世不恭冰藏着憧憬，

但瓦伦蒂娜带来的一线阳光已经将他照亮了，冰雪融泄，若不自持。他靠什么来跟时间

对抗呢，靠什么来拯救身体呢，答案是年轻的法官奥古斯特，一个替身，一个代用品。

老法官在时间的裂缝中失足跌落，不过他又耐心地将奥古斯特打捞起，他就这样延续着

自己，延续着心之颤悸。

这样的耐心不是没有前例，杜丽娘就这样在墙上的画像中静静等待柳梦梅的到来，

只不过她后来征用的仍然是自己的身体。老法官为了与奥古斯特重合，真是移植再移植

，印证再印证，两人经验相合的地方数也数不尽。明显的--如同为法官、都遇人不淑、

都从偶然散落在地的书页中得到运气--可以不提了，不特别惹眼的尚有好多处。奥古斯

特跟天气预报员卡琳的情话被法官窃听了，奥古斯特说早上看着熟睡中卡琳的脸，觉得

她好像是小孩子似的，卡琳反驳："我比你大。"奥古斯特说就大一岁，对方说是两岁。

后来老法官和瓦伦蒂娜在剧院里倾谈，说自己以前那个情人是比自己高两届的学姐，这

两年之差应该不是偶然的。奥古斯特开一辆红色吉普车，本来在剧本中有老法官对瓦伦

蒂娜说的一句："说起来很有意思，他开的车正是我像他那个年纪时想拥有的。"但这句

话没有出现在电影里，也许觉得痕迹太重，不要了。

奥古斯特得知卡琳背叛了自己，失魂落魄地回到公寓。吉普车就停在楼底下，车灯

忘了关。瓦伦蒂娜站在窗边，瞧见了，自言自语道："电池……"其后她跟老法官在剧院

见面，她说："你出来走走对你有好处，对不对？"老法官答道："我甚至给电池冲了电，

它的电快跑光了。"这句话是老法官的比喻还是指当真给闲置许久的汽车电池冲了电，无

关紧要，关键是它让我们想到了那忘记了关的车灯。

奥古斯特通过法官考试，卡琳送了他一支高级自来水笔。此后瓦伦蒂娜在报纸上读

到老法官受审的消息，来看他，老法官说是自首的，那天他用了一辈子的钢笔却没墨水

了，改用铅笔，写信给邻居与警察。电影中，老法官写信这场戏拍得很从容，他还写上

自己的名字约瑟夫·克恩（joseph kern），瓦伦蒂娜楼下那间咖啡馆叫约瑟夫咖啡馆（

cafe chez joseph），不知是否只是巧合。当然，我强调那两支钢笔，可能会有人说是

疑神疑鬼，但奥古斯特的自来水笔在剧本中还另有命运，不能怪我无风三尺浪。这多出

来的一场戏是奥古斯特与卡琳的最后分手，雨中，卡琳远去，奥古斯特垂头而立，他从

衣袋中掏出自来水笔，扔在了旁边的垃圾桶里。剧本接着写道："垃圾桶的镜头静止了一

会儿，我们听到渐近的脚步声，一只手伸进垃圾桶，取出了钢笔。"这真是神来之笔，删

掉了太可惜。

我看《三色》的次数不多，去年在 敦郊区的里茨影院连着看齐三部，的确是难忘

的观影经验。影院所在地布莱顿已经出了地铁的一区，我在维多利亚火车站搭地铁，记

得许久才到。必恭必敬地买票入场，感觉像是朝圣。三部之间只有短暂的间歇，我有备

而来，掏出面包来吃，旁边的人颇有艳羡之色。《蓝色》的拷贝也许映过无数次了，整

个银幕都是雪花，但没听到谁抱怨，大家是文明人。影片全放完了，我旁边坐着的一位

也许是印度裔的学生对我颔首微笑，不知道是影片实在太出色了，有公诸同好的冲动，

还是他觉得我这样的土包子早就该接受接受欧洲文化的洗礼了。我没理他，不是不友好

，我在忙着整理自己的收获呢。别的收获这里不打算细讲，单说国内版本的删剪问题。

《蓝》、《白》、《红》都未能幸免，删剪集中在性的表现上。比如《蓝色》中朱丽去

夜总会探望露西尔，当时与露西尔合作的男舞者要求露西尔为他热身，于是露西尔边跟

朱丽讲话边替男人揉搓下部，这里国内的版本带之以朱丽良久的凝睇，实在太久了，相

信看的人都会觉得不对劲。《白色》中，卡罗尔在旅馆床上等待参加葬礼归来的多米妮

克，两人欢爱甚洽，影片中镜头从黑暗中疾速冲向刺眼的光明，一片白色。这段关乎题

旨的高潮表现在国内的版本中却给删去了。《红色》损失最为惨痛。奥古斯特觉得卡琳

对自己态度有变，电话又打不通，于是开车去她住处。国内版本紧接着的是他第二天清

晨嗒然而返的镜头，那一夜他做了什么、看见了什么，观众完全懵懂。这里实际上剪掉

了相当重要的一段：奥古斯特来到卡琳家楼下，发现灯亮着，于是偷偷爬上阳台，往里

张望。眼见赤裸的卡琳躺在床上，两腿间夹着一个男人。我说它重要，因为它不但解释

了奥古斯特与卡琳的情变，而且是奥古斯特与老法官经历重合的绝佳印证。在戏院，老

法官对瓦伦蒂娜讲过，他在情人家里的玄关大镜子上看到她"两条雪白的腿叉开，中间夹

着一个男人。"奥古斯特和老法官一样被人背叛，我怀疑是老法官为奥古斯特安排了这种

被人背叛的仪式，因为这的确是一种仪式，迟来的成人礼。

作者:刘铮

--

※ 修改:．howie 于 Oct 9 04:11:46 修改本文．[FROM: 202.38.250.183]
--
人生在自己的哭泣中开始
在别人的泪水中结束

这其间,叫做
孤独.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


殷红与雪白——基耶斯洛夫斯基《十诫·第四诫》

 发信人: dabadee (Scent of a woman), 信区: Movie
标 题: 殷红与雪白——基耶斯洛夫斯基《十诫·第四诫》
发信站: BBS 水木清华站 (Thu Oct 26 20:27:15 2000)

发信人: howie (中原一枪), 信区: filmreview
标 题: 殷红与雪白——基耶斯洛夫斯基《十诫·第四诫》（祝?nbsp;
发信站: bfa_bbs (Thu Oct 26 02:47:09 2000), 转信

    对乱伦这个题目我一直有兴趣。不过要说是条分缕析地加以研究，那倒也没有，说得
坦白些，就是较一般人多一点好奇罢了。杜拉斯的《情人》不少人当自传小说来读，我以
为其中的自传成分是颇可怀疑的，举例来说，作者称自己与小弟弟虽然相爱但并无肉体
关系，但后来的《来自中国北方的情人》里面明明描写了两人的肉体关系，不是说后者
就一定确有其事，不过小说还是只当它是小说好了。其实例子正多的是，我远兜远转举
这么一个，也许有人要责我以低级趣味了。不过在我看来，谈低级趣味而不低级才是真
正出离了低级，未经考验的风雅亦只是装池起来的风雅。
弗洛伊德的影响既深且巨，在他之后，" 淼 浦斯情结"这类古人不必去面对的尴尬
之物就不得不常在我们心头萦回、唇边嗫嚅。我对俄狄浦斯颇感兴趣，但弗洛伊德那套
泛性论实在有些讨人嫌，老实说，我起初对 淼 浦斯的一点热情，完全是出于对他与伊
俄卡斯忒所生之两男两女的健康状况的关心。这是很现实的考虑，古来对乱伦的恐惧泰
半是人种方面的。事实证明，这两双儿女尽管在孝道方面判然有别，健康却无可怀疑。
当年我读索福克勒斯的《 淼 浦斯在科罗诺斯》，就惊讶于俄狄浦斯的理直气壮拒绝忏
悔，他认为自己犯下乱伦是运命的戏弄，是众神要发泄对其家族的积忿。乱伦弑父的事
儿居然如此轻描淡写，如果不是 淼移炙 治下国内发生了瘟疫，也许他的乱伦根本算不
得什么了不起的罪孽。
问题就在于乱伦不止关涉到人种，其所乱者实际上是所谓伦常。齐景公问政于孔子
的时候，孔子为什么要答说"君君，臣臣，父父，子子"呢？因为这是一种人人各职其位
的太平景象，无论是在社会上还是在家庭中，等级高下一旦判定，权力机制就可以自如
运作了。所以我们回想一下那个口中给塞上大粪的焦大，令他焦虑的，也许并不是父不
像父、子不像子这件事情本身，而是从这引出来的 准统 废、等级不彰的混乱局面。如
果这样去看，则焦大真不愧为忠心的奴才，他担心的跟主子担心的竟然是同样的东西。
以现代人的眼光，上面所说的就未免迂远，不过在我看来，乱伦这桩事情的本质却是所
谓劫火烧之不失者，正堪千古。
回到电影上来，要说我看过的乱伦题材的影片也颇有几部了，父女恋、母子恋、兄
妹恋、姊弟恋都有，还有父子恋、母女恋、兄弟恋、姊妹恋这些新品种，其实也不新了
，不过是"自古有之，于今为烈"罢。讲姊弟恋的安德列·泰希内《我最想念的季节》，
讲兄妹恋的市川准的《东京兄妹》，这两部都是两年前看的，此后一直心存感激，希望
将来有机会可以一谈自己的感受，但我也怕谈不好，徒然捅坏了窗户纸，不如不说，就
这样一直念念不忘。如果在这一类题材的影片中再加上一部，那就是基耶斯洛夫斯基的
《第四诫》了，其余可以不论，因为根本不在一个境界上。
安卡的母亲在临终前留下的遗书没有拆封，这个封缄着的秘密一如磐石压在相互慕
恋着的安卡和父亲麦克身上，当然压在他们身上的还不仅仅是这么一个秘密，因为一俟
秘密揭晓，秘密就只是一个死了的答案而已，不管结果怎样，都会明白无误，了无分歧
。秘密之外，尚有身份，身份之外，尚有纲常。如果说身份是他们与周围世界的纠缠的
话，那么纲常就是他们与传统的纠缠、与历史的纠缠，这种 啦 辽远，然而绝不缥缈。
他们本是清如水、明如镜的两个人，居然那么忧虑，居然那么痛苦，因为两个人的关系
从来都不止是两个人的关系。大概只有找不到答案的才能算作难题，大概只有明知没有
答案却还要苦苦找寻其答案的难题才能算作人生的难题，人生本就包含了这一层徒然的
意思。
我说他们"清如水、明如镜"，不是随便说说的，他们对生真有明澈的观照，心地又
是那样清朗，令人思慕不已。安卡向父亲承认自己曾经背着他堕过一次胎，父亲激愤非
常地说："坦白地告诉你，我曾一个人离家在外面过夜，放你一个人在家，因为我期待某
些无法挽回的事情发生。本来我以为你会跟第一任男友结婚，结果没有。后来我又幻想
你生个孩子，现在我还这么想。"安卡流着泪答道："我也是为了这原因才把孩子拿掉的
，我不要你告诉我怀孕没有关系，面带微笑地安慰我。就为了这原因，我没告诉你我要
把孩子拿掉，我担心你会说：女儿，该怎么做就怎么做，没有关系。"第一次看到这里，
觉得异常震撼，后来又重看过三遍，震撼如初。他们把什么都先料到了，他们把什么都
看明白了，他们把什么都照顾周全了，可是困扰仍是困扰，想找个姿势安顿自己、想找
个理由说服自己都不可能。传道书》所谓"多有智慧，就多有愁烦；加增知识，就加增忧
伤。"真是至言。
弗洛伊德理论中与" 淼 浦斯情结"相对的是"埃勒克特拉情结"，影响小得多了，埃
勒克特拉为父亲阿伽门农复仇这本事亦选的不好。奥维德《变形记》中有一则美拉（my
rrha）恋父的故事，我看更有代表性一点。美拉将自己爱恋父亲的事吐露给乳母的时候
，乳母"一阵冷战通过全身，满头白发，几乎根根都直竖起来"，可见乱伦在其心目中是
怎样的罪恶。然而乳母也好，美拉和终于落入彀中父亲也好，他们目乱伦为罪恶还只是
一种自然而然的反应，他们对乱伦究竟如何成其为一种罪恶、它冒渎的又到底是个什么
东西并没有思考过，所以他们犯的还是所谓清白的罪恶。到了安卡和他父亲那里，意义
就不同了，他们即便是想将自己灌醉也不得了，他们必得以清醒之眼逼视自己的行止，
哪怕那是罪恶。这不得不张开的清醒之眼，是有智慧、有知识的人的赐，同时也是他们
的罚，但不管是赐是罚，都只能如此，这也正是赐或罚的本义。探究燃烬的遗书到底揭
开的是何种秘密，关心麦克是否安卡的生父、他们的恋情能否"合法"，这些根本没有意

义，从安卡和父亲决定烧掉遗书的那刻起，他们已经决意 柚 背叛，如果说罪恶，那时

他们的罪名已经成立。但他们犯的已不再是清白之罪，他们把什么都先料到了，他们把
什么都看明白了，他们把什么都照顾周全了，可他们还是要这么做，这就是现代人的罪
了。《以赛亚书》里面说："你们的罪虽然殷红，必变成雪白；虽红如丹颜，必白如羊毛
。"可是现代人的罪虽然殷红，他却未必期于变成雪白也。

作者:刘铮

--

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


深深深--王家卫《堕落天使》(转载)

 发信人: lewa (扬眉女子@媚行者), 信区: Movie
标 题: 深深深--王家卫《堕落天使》(转载)
发信站: BBS 水木清华站 (Fri Dec 1 13:47:19 2000)

    两周前罗卡先生来穗讲演，有听者问他对《花样年华》一片有何评价，他不大愿意
说，勉为其难讲了几句，大意是大家别把王家卫看得太高了。罗卡先生的识见或许是有
些保守的，不过时代的步伐已经超音速，想亦步亦趋都不可能，还不如保有自己的立场，
不致于心虚气浮，暗问自己是否言不由衷。但是话说回来，世事确乎在嬗替，刚好我一
个月前买到几本八十年代中罗卡先生主编的《香港影画》，上面的影评幼稚得令人难以
置信，虽说目下满坑满谷的观影文字读来也如嚼蜡，好在虽不中亦不远，像当年那么不
济的倒真少见了，所以说时代的风雷也不是白叱咤的。至于王家卫到底有多高，我没有
细想过，欧洲中世纪上千年又出了几个给人留下印象的诗人呢？我们焉知自己所处的不
是dark ages。
罗卡先生提到《堕落天使》是日本人出资，所以投合日本人的口味，《春光乍泄》
是法国人给的钱，拍出来就是法国的调调。我不知道证据是否充分，但觉得他讲的很有
趣。好像我们的艺术工作者真的摸透了大众的脾胃，能够随时随地熨帖人心，如果的确
如此，再好也没有了。一九九六年《堕落天使》初上画的时候，《电影双周刊》在同一
期杂志上登了三篇影评，有一篇是毕明先生写的，好得不得了。他在文章结尾说：不能
说好或不好，只能说喜欢不喜欢，笔者真是喜欢。毕明先生喜欢的是日本人的口味？
珠玉在前，后人可以省却诸多口舌，我一直想，就算只介绍了毕明先生的文章，我
这篇小文也算是功德圆满了。他说："这世界太多选择，又被速度取代深度，于是对人对
事认识不够无从决定不知所措。"他说："不但无情，也太易忘情。黎明离弃莫文蔚、杨
采妮放弃金城武，未曾深刻已忘情。深刻谈何容易--染一头金发，留一圈牙痕无补于事
。"
"速度取代深度"，兹事体大，千万不可一带而过。说到速度，不必多讲，朝九晚五
，朝三暮四，我们再熟悉不过了。深度呢，我们的时代不是没有深度，不过它不是领会
之深，不是相契之深，它是贪爱之深，是耽溺之深，是嗔怨之深，用佛家的话说，是业
（karma）之深，是一切有生造作之深。李嘉欣宁愿通过钻研黎明的垃圾来了解他，宁愿
在他余温散尽的床上高潮迭起，毕明说："这一切，意味着何等深的一份痴？"的确是痴
，然而并非对别人痴，却是对自己痴。怕受伤，于是磨钝所有利器；怕痛楚，于是扑灭
所有记忆；怕失落，于是紧紧地拥抱自己，再紧些，再紧些。表面上，人与人的感情朝
生暮死，那么匆促，其实速度也正是一种深度，就那样重门深锁，就那样泥足深陷，封
闭太久的蚌壳自己想开也无从开起。
我知道代大匠斫必伤其手的道理，还是忍不住加上这一番注疏。我又琢磨《堕落天
使》这个片名，如果回溯到希腊神话那里去，fallen angels指的恐怕应该是贬黜出天堂
的撒旦之辈，他们身上原带着一些忤逆的气质的。金城武、莫文蔚、杨采妮他们身上是
不是也带着忤逆的气质呢？如果是，这些天使又给人间带来了什么呢？我想起唐代僧人
永嘉的诗："江月照，松风吹，永夜清宵何所为？"月照大江，风吹松林，在漫漫的时间
之流中又有什么意义呢？这诚然是一种看法，由此会起一种领悟，但对我来说，想得更
多的是，在漫漫的时间之流中，毕竟逢着了月照大江风吹松林，毕竟有所兴会，这一切
就很难说没有意义。金城武、莫文蔚、杨采妮他们于永夜清宵有所慕念、有所造作，难
道会没有意义吗？如果全都没有意义，岂不寂寞煞。
说到寂寞，我前些时曾跟朋友谈到自己的一个谬见，我说古人比我们寂寞。山水阻
隔，尺书难达，青灯耿耿，长夜难消，古人真的比我们寂寞多了。古人比我们寂寞，也
比我们能耐寂寞。"世不生仲尼，万古如长夜"，在我的想像里面，他们就那样在黑暗中
耐心地等着。到了今天，片时寂寞也觉得难耐，急着打开电视机，急着跟贴发表意见，
像莫文蔚想找人陪、想留下牙印永志不忘。
说起来算是一桩逸事，我看完《堕落天使》那一晚，即刻钻入被窝，浑身发冷，吃
过药，身体抖得不得了，牙齿的的响。一下子病了两天，好了还觉得恹恹的。一部电影
能有多厉害，我是一个样本。
作者:刘铮
--
从不爱之中，得到自由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


梦中人未醒--评《我是说谎者：费里尼的笔记》

 发信人: raku (匡匡), 信区: Movie
标 题: 梦中人未醒--评《我是说谎者：费里尼的笔记》
发信站: BBS 水木清华站 (Thu Dec 14 21:38:55 2000)

梦中人未醒--评《我是说谎者：费里尼的笔记》 作者:刘铮
----------------------------------------------------------------------------
----
布丰说："风格即人。"（le style est l'homme même.）这句话对于电影导演来说，也
许包涵了两个层面的意思，一个是关于他的电影作品，一个是关于他的文字作品。一位
导演是否伟大得看他捧出什么样的菲林，但如果他在拍出伟大的电影之余，还写下过了
不起的文字，那当然是锦上添花。那么，在他的文字与电影之间是不是气脉相通、精神
相续呢？两者是不是一样地蚀镂出导演的心形呢？
导演的文字作品，可以是技术宝典，如特吕弗执笔的《希区科克访谈录》，可以来
解析创作理念，如塔可夫斯基的《雕刻时光》，也可以吐露系之念之的虚构怨曲，如安
东尼奥尼《一个导演的故事》，还可以坦然裸裎私己秘密，如伯格曼的《魔灯》。说到
《我是说谎者》这本书，则好像与前面的都有不同，其实是费里尼将技术、理念、构思
和个人经历融在了一起，五味杂陈，繁弦急管，一如他自己。没有一种文笔比这更多意
大利式的夸张了，喋喋不休，泥沙俱下，但在言不及义的过程中却也有珠玉猛然迸现。
本来，我是不适合来评论费里尼的电影、文章的，我最怕众声喧哗陆离光怪，偏偏费里
尼他嗜爱马戏团、小丑、口若悬河叨叨叨，迷恋女人们无限夸大的丰乳肥臀。但我也在
这里看到费里尼的本色，一个人洗也洗不掉、甩也甩不脱的那些东西，也就是他自己了
罢。
当然，我们或多或少会有所怀疑：他构筑起自己的形象，再千方百计去强化那种形
象，随时随地去附和那种形象，这到底是不是他的一种虚饰，进一步说，是不是他的一
个阴谋呢？我知道，小人的脑袋里整天都转着沽名钓誉的念头，然而在另一些人那里，
情况也许会不同。安德烈·巴赞在《〈卡比利亚之夜〉--新现实主义历程的终结》那篇
文章里说："花样翻新只是普通'导演'的打算，而保持创作灵感的统一却是真正的'作者
'的标志。"我佩服巴赞这句话，虽然听起来很是平常，然最深刻的话往往亦只是平常而
入理。在费里尼身上，的确有类似"情结"那样的东西，来来回回总是出现，一次解决不
了问题，非得反覆牵绊不可，像马戏团情结、丰乳肥臀情结都是，我这里想谈的是费里
尼梦的情结。
费里尼电影中梦境离奇是有了名的。《八部半》里面，吉多梦见黑压压的交通堵塞
，自己的车寸步难移，梦见在密室里头用鞭子狠狠抽打自己的女人们，这种梦境只有在
费里尼那里才会出现罢，也只有费里尼才能把它们处理得那么好。他自承："一部电影对
我来说，十分接近一个友善却并不令人期待的梦。朦朦胧胧同时又急着暴露身份，有人
解释时它羞怯不已，保持神秘的时候则令人向往。"费里尼真的被梦缠绕着，但同时，他
也甘愿耽溺其中。他困惑于梦的朦胧，而同样的朦胧也让他痴迷不已。对于他来说，电
影既是造梦，也是圆梦。
又是梦，又是情结的，这不免让人联想起弗洛依德来。老实说，费里尼之于电影，
多少有些近乎弗洛依德之于现代思想，这不仅着眼于他们的影响，更重要的是着眼于他
们的精神路向。费里尼跟弗洛依德一样，对自己的那个精神世界一味执著，将自己的话
语、象征和隐喻奉上了神龛，到后来，他跟弗洛依德一样，不免走火入魔之讥。在我看
来，最关键的是他们两人代表着所谓现代性的追求。肉身的焦灼，精神的拷问，人摆荡
于理性和非理性之间，从这一切超升出来，我们会看到它可能不是什么马戏团情结、丰
乳肥臀情结，也不是什么梦的情结，它是一个极端内视的自我的情结。什么是所谓现代
性的追求呢，如果单从人的角度来考察，也许就是自我重要性的追求罢。
在《我是说谎者》中，费里尼讲到了自己一个"膨胀过的梦"："巨大的我从小小的、
狭窄的港湾出发，想游到大海去。我告诉自己：'我如此巨大，但大海终究是大海，要是
游不到呢？'然而我并未因此而苦恼，仍继续在小海湾中伸长了手臂划水。我不会溺毙，
因为脚碰得到底。"宜乎费里尼梦见了一个如此巨大的自我，他的成就确也巨大到做这样
的梦而无愧了。但我也真切地感到，我们的时代已经不是那么一个你讲你的嗜爱癖好、
你讲你的困扰你的梦就有人听的时代了，这恐怕也是费里尼显得如此特出的一个原因罢

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


阳之下有心事——黑泽明《罗生门》zz

 发信人: rooo (罗伦), 信区: Movie
标 题: 阳之下有心事——黑泽明《罗生门》zz
发信站: BBS 水木清华站 (Mon May 7 21:01:45 2001)

阳之下有心事——黑泽明《罗生门》 作者:刘铮

我的朋友桑桑君深谙且深爱黑泽明的作品，我几次想请教，都因自忖见识固陋而终于
噤声。现在来谈黑泽明的这部名作，无非是个"献芹"的意思；芹这玩意儿虽然寒伧，但
我舍此亦无可献于故人者矣。

金岳霖先生为冯友兰的《中国哲学史上册》写审查报告的时候，曾经探讨过“中国
哲学”这一提法，我想日本电影也存在着这样的问题，即“日本电影”究竟是“在日本
的广义上的电影”还是“日本它所特有的电影”。我个人倾向于前者。这不特是因为日
本本来没有电影这一事实，更要紧的，是日本电影的江河最终流进的不是同一片大海。
我看日本电影大师约略可分成两组，一边是黑泽明，一边是沟口健二、小津安二郎、成
濑己喜男。石原慎太郎写有小说《太阳的季节》，乃至有“太阳族”之谓，而谷崎润一
郎的一部随笔集叫作《阴翳礼赞》，我借用一下，就称黑泽明为“太阳族”、称沟口等
为“阴翳族”罢。用战后顽劣青年的别名来称呼黑泽明，并没有不恭敬的意思，且不是
我的发明，佐藤忠男《黑泽明的世界》一书早就认为所谓太阳族的电影都模仿《罗生门
》，卖力地描写烈日下犯罪的愉悦感。如果说沟口等拍的是叠叠沓沓、曲尽其妙的内心
电影，那么黑泽明所从事的几乎是大开大阖、大汗淋漓的身体电影了。黑泽明诚然也表
现内心，但他的光线太强，在那样的照射下头，只能立竿见影，黑白判然。绝

对没有身体较内心为低这回事，而且黑泽明只一人就标举了日本电影的一个向度，
他的重要可想而知，只是单从《罗生门》来说，它毕竟是改编自芥川龙之介的小说的，
也就是说黑泽明的光要经了透镜的折射才能呈像，那么问题是芥川适不适合当这块透镜
呢。
至今仍有人以为电影改编自芥川的小说《罗生门》，其实黑泽明只是把砍柴人、行
脚僧和一个无赖交谈的背景放在了罗生门而已，故事主干实取诸芥川的《筱竹林中》（
又译《灌木丛中》）。 移 昶《日本电影史》认为《罗生门》“这部电影根本精神在于
对人类的不信任和绝望，对客观真理的不信任和疑惑”，此说法早给佐藤忠男驳斥过了
这里不再辞费，但 移 昶所犯的错误毋宁说是将小说《筱竹林中》与电影《罗生门》看
成同一东西了。

电影中最后樵夫揭开谜底自承偷走了短剑这段情节，为原著所无，尽管读者爬梳小
说的蛛丝马迹也不难发现事实的大体情形，但芥川绝没有站出来一五一十，而且芥川之
异于黑泽明者恐怕更在于他并不以考索出真相为满足。我们试思忆一下，大盗多襄丸招
供是他杀死了武弘，真砂承认是她误杀了丈夫武弘，武弘借女巫之口吐露是他自杀，他
们都急着往自己身上揽杀人这份差事，好像对无论如何死了一个人这个事实很是漠然。
而观者在故事的引领下，关心的是到底谁杀了人，我们急着去惩戒这个罪人，而对那个
死者根本无暇分心，如王夫之《读通鉴论》中所谓“嗜杀者非嗜杀敌，而实嗜杀其人”
。这不由让我想起影片开头那大雨如注的末世景象，兵燹、瘟疫、饥馁到了怎样严酷的
程度都不一定算是末世，恐怕只有民心惨刻世道浇薄才是真的末世。

芥川龙之介的小说，我有一个总体评价，“焦灼的道德感，就是随时随地、犹恐失
之地以道德的眼光去追索、去离析。鲁迅先生在《〈鼻子〉译者附记》中认为芥川“他
的作品所用的主题，最多的是希望已达之后的不安，或者正不安时的心情”，后来我读
了藤井省三的《鲁迅比较研究》，才知道这段话袭自1919年1月号《新潮》杂志田中纯
的芥川论，但先生也许早就嗅到了那股焦灼的气息才这样讲的罢，芥川自杀前写下的《
给一位旧友的手札》中不也承认了他“对于未来的恍惚的不安”吗？与武弘的死一样被
置之不理的，还有真砂的贞操。真砂遭到玷污这一事实被理所当然地接受下来，芥川想
追索、想离析的是人们在这样的道德困局中心理怎样，动机如何。芥川另有一篇小说《
阿富的贞操》，讲女佣阿富为了救一只小猫的命，竟然准备坦然献出处女之身，而偷儿
老新震慑于这无视贞操的“贞操”，没敢妄为。《筱竹林中》写于大正十年十二月而《
阿富的贞操》写于大正十一年一月，简直是刚刚解剖了真砂的贞操，又来逼视阿富的贞
操。在芥川眼中，贞操不过是虚象，而心才是唯一的实相，然而那是怎样扑朔的实相啊。

电影中有一个镜头给我极深的印象：无赖蹲在将烬的火堆边上，随手拿起柴火一根
根往雨里扔，柴火尚在空中就一下给大雨浇灭了，吐出一缕烟。我看他在那儿若无其事
地扔，心中哀痛不能尽言。影片结尾，樵夫用收养弃婴这一行动解答了心的问题，但你
也可以说那是延宕了心的问题，因为我们都免不了要担心，樵夫的星星之火可别给大雨
浇灭了。在黑泽明那人道主义的太阳下，是芥川龙之介没完没了的心的问题。

--

※ 修改:·rooo 於 May 7 21:04:11 修改本文·[FROM: 166.111.146.235]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.235]
上一篇 返回上一页 回到目录 回到页首


AK47 评分台

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 1 - 6 期 Roman | 1997.07.23
2 | 文件 | 8 期 Roman | 1997.07.23
3 | 文件 | AK47 评分细项 Roman | 1997.07.23
4 | 文件 | 9 期 Roman | 1997.07.23
返回上一页 回到上一级目录


AK47 评分台成立了！

 发信人: kukoc@SMTH (kukoc), 信区: MovieTV
标 题: AK47 评分台成立了！
发信站: 水木清华 (Thu Aug 15 17:51:39 1996)
转信站: SMTH

＞ 诸位电影板的朋友！！
＞ 从今天起在下kukoc 和Andre 联合成立
＞ “AK47 m 评分台”
＞ 我们两人对外国电影特别是好莱坞电影的兴趣
＞ 及爱好相近，暑假里share 了不少好片，劣片或
＞ 怪味片，但是都有一个特点：都算是较新的片子。
＞ 我们冒昧地在这里将我们对这些片子的看法与评价
＞ 逐一发表，也就是给片子打打分。当然这些意见都
＞ 只代表我们个人，我们希望和我们意见相近或相反
＞ 的朋友也说一下见解，真正形成对新片的广泛讨论，
＞ 那么我们的评分台才真正起到了抛砖引玉的作用。
＞ 由于水平所限，错漏在所难免，还望大家批评指正。

发信人: Andre@SMTH (剃了平头的风在发端), 信区: MovieTV
标 题: AK47评分台－－－第一期
发信站: 水木清华 (Thu Aug 15 17:55:41 1996)
转信站: SMTH

呵呵，咱们这就开张了，希望大家多多支持……:))
第一期评点三部片子
舍不得你（港译） up closed&personal
评分：9分
评点：歌好听，戏精彩，演员好看。有爱情、有美国梦、
有生离死别、还有动人心迫的场面，再加上celine dion
如泣如诉的歌唱……实在是近期少有的佳片，Andre和
kukoc各自保留了一份copy，作为珍藏。

非常教师（港译） dangerous mind
评分：8分
评点：一班非常棘手的学生、一位非常出众的老师、一首非常动听
歌曲，共同制造了一个将一班gangsta领向paradise的动人
故事。

最高危机（港译） executive decision
评分：4分
评点：一堆出色的点子，坏在一班拙劣的编剧手里。抬出打大明星
作号召，却只跑了个小龙套。故事明显缺乏逻辑性和可信性。

本期重点推荐为up closed&personal

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: Andre@SMTH (剃了平头的风在发端), 信区: MovieTV
标 题: AK47评分台---第二期
发信站: 水木清华 (Sun Aug 18 02:51:42 1996)
转信站: SMTH

今天Andre和kukoc看了一天的片子，就选两部比较出名的作评点吧。

independence day 港译：天煞地球保卫战
评分：2分
评点：我们作出这么低的评分，可能有点出大家的意料之外吧？
但是这部被宣传得精彩绝伦的片子确实让人大失所望。
我们抛开本片在政治上的民族主义色彩不谈，光就本片的内容而言，
故事明显缺乏逻辑，全片充满一种幼稚的盲目理想主义。演员的表演
趋于表面化，感情流露极不自然。科幻电影的杀手锏-特技效果也很
了无新意，太空战机明显抄袭“星球大战”，而外星人则与“异形”
如出一辙，除此之外实在看不出有什么可称为“特技”的东西了。
至于片中的细节更是漏洞百出，最为可笑的是，主角之一在为有任何
交代的情况下，竟然就能断定两个相隔几十光年的星球的电脑竟能兼容！！
综观全片，就给人以一种非常幼稚的感觉。就象是一个满腔热血却又
缺乏幻想力的小弟弟的不合格的家庭作业。
Andre和kukoc是骂着勉强看完这部片子的。

four rooms 港译荷里活有间怪酒店
评分：#$%^&!
评点：呵呵，这就是看过昆廷塔伦迪诺的作品后的反应。
四个互相似乎毫无联系的发生在同一间酒店的故事。
看完这部片子总好象又回到刚看完“百年孤独”时的感受。
总觉得片子中充斥着魔幻现实主义色彩。
昆廷塔伦迪诺离主流是越来越远了。
我们实在不能给这部风格非常奇特的片子打分，各位如果
有机会亲自看一看，不妨自己试试看能不能给个分？

本期推荐：four rooms

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: kukoc@SMTH (kukoc), 信区: MovieTV
标 题: Re: AK47评分台---第二期
发信站: 水木清华 (Sun Aug 18 09:25:55 1996)
转信站: SMTH

independence day 的故事讲述不久将来的某一个七月二日，外星人派出
巨大的太空船大举进攻地球，七月三日开始摧毁不少大城市，七月四日，也
就是美国独立日，美国总统率美军英勇反击，鼓舞和带领世界各国战胜了外
星侵略者。片中的特技尚算逼真，场面也不小，但是并无新意可言。单从故
事情节来看，其荒诞和不合理是非荒诞喜剧类影片中首屈一指的。以该片最
后情节高潮部分为例，梗概如下：美国总统采纳了一名科学家的建议，派出
一名英雄飞行员同这位科学家一起，驾驶着数十年前坠落地球，被美国专家
发现并秘密修复的外星战斗机，混入外层太空的侵略者的母船，输入电脑病
毒以破坏其指挥系统，同时曾参加过海湾战争的总统亲驾f-18 战机，率领
一群临时募集的飞行员向威胁在各大城市上空的侵略者子船发动总攻。以下
几点明显不合情理：
1 ：前面Andre 提到的，地球科学家设计的病毒软件竟和外星电脑兼容。即
使有此可能，也不应该是由一个人在不足一天时间内设计成功。
2 ：美国总统即使是非常勇敢地接受了这个计划，也绝对不会如此不留余地，
丝毫不考虑这个他本人也了解甚少的计划存在着失败的可能，就莽撞地御驾
亲征了。更何况，无论美国人骄傲到什么程度，也不会蠢到让自己的三军最
高统帅——总统大人亲自到最前线搏杀吧？
3 ：执行关键投毒任务的那架外星战机，不仅残旧，而且刚刚修复连试飞都
没有，对那位驾驶者更是几乎完全陌生。可是正是这位初次驾驶者（他驾驶
了一辈子战斗机，从未出过大气层），一次成功地将战机驶出外太空完成了
使命。
4 ：美国号称世界第一的空军力量一日内几乎丧失贷尽，非征集包括酒鬼和
总统在内的义务飞行员不足以驾驶余下的数量仍然可观的战斗机，而且全片
中美国空军几乎只动用了f-18 和b-2 两种战机。这绝对不是因为到了那个
年代此二种战机成为美军绝对主力（相反，f-18很可能已淘汰了），而是片
子不舍得花钱。
……
至于整部片中不合情理处更加不胜枚举。kukoc 和Andre 都不抗拒科学幻想，
但是坚信科幻不代表违反逻辑。
另外，片子试图在紧张的战斗中加插感人的煽情场面，但是手段幼稚俗套，
而且没有重点。
如果你曾被该片的宣传或制作特辑深深吸引，希望一睹为快的话，kukoc 和
Andre 可以这样说：不必麻烦了。所有值得一看的地方，制片人已经慷慨地全
部展现在宣传片断中了。
评分：2 分

发信人: Andre@SMTH (剃了平头的风在发端), 信区: MovieTV
标 题: AK47评分台－－－第三期
发信站: 水木清华 (Fri Aug 23 02:58:08 1996)
转信站: SMTH

本期也评点两部电影。
Jumanji，港译：侏曼纪
评分：5分
评点：出色的构思、出色的演员、蹩脚的特技、蹩脚的演出。
本片构思的确新颖，情节也很能吸引人，罗宾威廉斯
再次证明了他的喜剧天分。但是可惜的是，这部以特
技为卖点的影片，特技却让人不敢恭维，实在没想到，
在电脑动画技术已经达到炉火纯青地步的今天，还能
有这样的花了大钱却丝毫不逼真的特技。感情戏是一
般喜剧片必备的元素，但在本片中这一点是比较失败
的，几对可以重墨描绘的感情关系都显得十分浅薄，
使得整部影片唯有一笑。
但应当指出，片中小男主角的演出有点可爱。

dead man walking，港译：死囚168小时
评分：7分
评点：在老牌与新星的对手系中，肖恩潘的演技明显压过了
苏珊萨兰登。看苏珊演戏，真的是十年如一日，仍旧
是老的一套，她的奥斯卡最佳女主角奖是颁给十年前
的她的。看一个不羁的演员演不羁的角色，我才知道
为什么放荡的麦当娜也会有曾经被婚姻束缚一时的经
历，肖恩潘确实是那种能用表演打动你内心的人，只
可惜这个浪子难得有这么好的剧本给他展现自我。整
部电影是在一种过于凝重以至让人有点感到难受的气
氛下进行的，这也是一贯喜欢明朗气氛的Andre和kukoc
没有给它太高的分的缘故。与在“费城街头”中真挚
的配乐相比，布鲁斯斯普林斯汀为本片的配乐则显得
有点矫揉了。但如果你真需要一些让你思考的影片，
本片是个不错的选择。

本期推荐：dead man walking

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: kukoc@SMTH (kukoc), 信区: MovieTV
标 题: Re: AK47评分台－－－第三期
发信站: 水木清华 (Fri Aug 23 09:02:50 1996)
转信站: SMTH

jumanji 勇敢人的游戏（港译：逃出魔幻纪）

该片情节新奇而充满幻想色彩，但kukoc 好象看过介绍，说该片是有
原著的（具体资料不详无法确定），若真如此则要归功于原著了。
jumanji 是一种游戏的名称，游戏参加者会被卷入每走一步带来的离
奇惊险的境况中，而游戏一开始就必须继续下去，只有到达棋盘的终
点一切才恢复原状。片中罗宾威廉斯小时候和女友开始了这个游戏，
他走出第一步后，女友被奇异的景象吓得没有胆量继续，罗宾威廉斯
因此被困于游戏中二十多年。当然，一切最终恢复原状时，他这二十
余年只是别人无法拥有的“额外”的生命。
片中有许多特技场面，但是以当今美国电影的标准来看不算逼真，与
侏罗纪公园等特技经典尚有差距，片中的猴子、狮子、吃人植物、蚊
子和万兽奔腾等无法与片中真实环境融为一体，有明显的动画感而欠
缺立体感。另外情节铺排缺乏重点，因此观众看完可能留不下什么印
象。
提一提罗宾威廉斯。他曾出演spielberg 的hook（铁钩船长），jumanji
和hook 相似，都是带有童真幻想的故事。kukoc 比较赞赏他在这一
类影片的演出。至于肥妈先生和鸟笼则不敢恭维，总觉得扮女人和娘
娘腔是比较初级的喜剧表演。

评分：5 分

dead man walking （港译：死囚168 小时）

主要内容是苏珊萨兰登饰演的修女陪伴肖恩潘饰演的死囚渡过人生最
后两个星期。尽管苏珊萨兰登凭此片获本届奥斯卡最佳女主角奖，但
kukoc 是喜欢看热闹电影的人，看得有点昏昏欲睡。:ppp
最大的感想是觉得肖恩潘的演技比苏珊萨兰登更出色。

评分：7 分l

发信人: kukoc@SMTH (kukoc), 信区: MovieTV
标 题: AK47 评分台之昆丁塔伦迪诺特辑
发信站: 水木清华 (Tue Aug 27 10:40:47 1996)
转信站: SMTH

昆丁塔伦迪诺的片子风格另类，另类得连一向同气连枝的Kukoc
和Andre 也各执己见。同时这次特辑的方式也不再采用前几期的
十分制评分，而是将讨论的三部影片，危险人物（pulp fiction）、
三部杀人曲和杀出个黎明（from dusk till dawn ），各自按评
价的高低排一排次序。
Kukoc 甚少深挖影片的思想，和许多朋友一样都是图看得过瘾。
昆丁的电影，Kukoc 最喜欢的一点是峰回路转，从头到尾充满了
出人意表。其他显而易见的特点当然还有对话繁琐、血腥暴力、
脏话连篇、视人命如草芥等等。

三部片中Kukoc 评价最好的是杀出个黎明，前半部分是两名逃犯
劫持无辜的牧师一家亡命天涯，后半部分急转直下同样的一群人
物陷入与无数僵尸的恶战，这个急转弯将片子的原有的性质都转
掉，前半部分在观众心目中建立的善恶之分、正邪对立一一摧毁，
虽然明知昆丁总会在适当时候抛出一个惊喜，虽然明明已看过影
片内容简介，但是总也想不到转变发生在那一个场景、那一个时
间，几乎在没有完全明白过来的情况下已被全新的另一半所吸引，
以完全不同的心态投入了。若用一个词来形容该片，Kukoc 觉得
“刺激”二字最合适。
三部杀人曲感觉上要差一些，虽然照样连番恶斗绝无冷场，但是
昆丁吝啬地始终不肯送出Kukoc 最看重的惊喜，整个复仇故事可
说是三部片中最不“另类”的，一贯的风格只表现于若干细节之
中。
危险人物感觉最不好，主要是Kukoc 看的第一部昆丁而片子，大
家可以想象这是如何的不习惯，而且完全是为了约翰屈福塔和乌
玛特曼的热舞去看的，发现这二位作主角的戏只占三分之一，不
免有些失望。几乎看到第一部分的最后还是坚持认为黑社会大哥
的情妇一定会极老套地和保镖相爱。实际上该片最完全地体现昆
丁的风格，相信有机会再看时感觉会好得多。

发信人: Andre@SMTH (剃了平头的风在发端), 信区: MovieTV
标 题: Re: AK47 评分台之昆丁塔伦迪诺特辑
发信站: 水木清华 (Wed Aug 28 02:56:10 1996)
转信站: SMTH

本来每次发一期新的AK47评分台之前，Andre和kukoc都要商量一下，统一一下
立场，统一一下分数。
但是，对于昆廷塔伦蒂诺，我们两人却很难统一看法。因此决定这次分开来打
分。
Andre给三部影片的排队是：desperado（三步杀人曲）、pulp fiction（危险
人物）、from dusk till dawn（杀出个黎明）。
我之所以给desperado最高的评价，是因为我觉得该片在刻画人性中的隐蔽部分
非常出色。我们每个人都会有一些比较“邪恶”的念头，或者说是比较不符合
现实社会道德规范和自然规律的念头。电影其实在某种程度上说，就是人们这
些念头的体现，因此就有人把摄像机比作“造梦机器”、把好莱坞比作“梦幻
工厂”……以迪斯尼为代表的动画片就是再现人们这些念头里比较“善”，比
较能够让社会准则接受的部分，也就是“童话”。而昆廷塔伦蒂诺则极力在本
片中将我们想做，却无论如何不能为社会所接受的部分表达出来，营造了一个
“成年人的童话”。在影片中，没有法律、没有警察、甚至没有一个可以真正
被称为现实社会的准则判断为“善”的角色。影片中的小镇其实只是又代表现
实世界的酒吧及其周围、代表世外桃源的书店和代表恶的庄园三者而已。由安
东尼班德拉斯扮演的男主角有着让每个男人都羡慕的高大、英俊、潇洒，对爱
情的专一使他连仇人的模样都没弄清就单枪匹马地去复仇。在片中，昆廷只是
将他置于一个个不同的环境中，并让他在我们预料他会照我们自己可以接受的
方式处理的时候，干出了我们在内心深处希望做，但自己却判断为“不可接受”
的事情。并且，这一切竟然都非常顺利：他杀人，就枪起血溅；他一表示，美
女就投怀送抱；他和伙伴手无寸铁地面对敌人，竟然手头的吉它盒就成了机关
枪……这些，都是我们暗自希望发生，却从未想到真的会发生的事情，所以看
起来觉得大出意料之余又大快人心。如果说得悬一点，昆廷就是绕过了我们的
“自我”的监视，直接去发掘我们的“本我”。我记得，当我看完这部影片后，
对kukoc说：“他干了我最想干的所有事，真过瘾！”
pulp fiction是我看过的第一部昆廷塔伦蒂诺的作品。当时的最大感受就是：
居然有人会这样拍电影！说句老实话，这片子我直到今天还不敢说看懂了，但
是就是这种懂了一部分的感觉，让我觉得本片是昆廷所有作品中最有深度的一
部。记得看本片的那段时间，我正在看有关意识流小说的书，但一直比较难以
理解，看我这部影片，再去看，嘿嘿，怎么理解起来容易多了？（虽然本片不
能算是意识流的作品，但是影片的处理方法，却让我觉得有助于我对意识流的
理解）。我感觉本片是三部作品中，相对比较符合“逻辑”的，也算是最有完
整故事结构的，是昆廷的作品中唯一一部可以让人平心静气地坐下来看的。
我总感觉from dusk till dawn是三部作品中，昆廷的风格坚持得最不彻底的一
部。我对本片的前半部分和与后半部分的转折都是非常欣赏的，但就是不太喜
欢影片的后半部分。在这半部分中，昆廷一贯的出人意表的变化不再出现，一
切都变成我们所能够猜测到的了，而且情节出奇的连贯，昆廷其他作品中的那
种跳跃丝毫不见。因此我感到这部片子就象是一部昆廷作品加上一部老式的僵
尸片。而且僵尸片部分中唯一让我感到新颖的是其中的特技和特技编排，但是
就僵尸片来看只是新瓶装旧酒，仍旧是木剑、十字、阳光这些二十年前的套路，
我设想如果把以前的“天师斗僵尸”等片子的交代起因的前半部分嫁接来本片，
组合成一部纯粹的僵尸片，那么在僵尸片中，本片也不算出色。
其实对昆廷的作品，很难谈得非常清晰，我只是乱七八糟地谈了一些感受，欢
迎各位看了片子之后将感想贴上来大家一块探讨。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: Andre@SMTH (剃了平头的风在发端), 信区: MovieTV
标 题: 我看昆廷塔伦蒂诺
发信站: 水木清华 (Wed Aug 28 10:04:10 1996)
转信站: SMTH

这个人无疑是个才子，无论是天才还是鬼才，但绝对不是蠢材。
对于正统的电影，他的作品的缺点很突出：fXXking满天飞，鲜血满地流，
再加上无头五尾的跳跃……在花样百出但却模式固定的好莱坞，他确实显得
非常另类。
但尽管他的影片中没有衣着光鲜的俊男美女，尽管没有海誓山盟的爱情，尽
管没有好莱坞的大团圆结局，但他却依然能够吸引不少的观众。
我认为这是由于他的影片对人性特别是其阴暗面的描写相当成功的缘故。
在他的影片中，从来没有绝对的善与恶、正与邪的对立。片中的冲突其实是
“我”与“人”的冲突。这相对于罩上了一层道德判断外套的传统的善恶正
邪冲突，更容易让人接受。
对于他的影片的风格也是人们争论的一个焦点。我个人感觉，看他的影片，
就象看马尔克斯的百年孤独一样。按现实社会的眼光看来荒诞离奇的事情，
在他们的作品中却显得轻描淡写、顺理成章。当昆廷影片中的人物被突然置
于一个荒诞的环境中，人物从来没有表现出从传统准则和自然规律来产生惊
讶，而是认为这些处境的出现是理所当然的。他将本来应该在人物身上流露
出的惊讶，巧妙地转嫁到观众身上。这种巧妙的不和谐，我觉得反而成了昆
廷电影的吸引人之处。
啧啧，还有点事，就先扯这么多吧。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: Andre (剃了平头的风在发端), 信区: MovieTV
标 题: AK47评分台－－第四期
日 期: Sat Aug 31 01:51:06 1996

呵呵，每期评两部电影已经成了我们的惯例了，所以这次当然也不能破例啦……:))
leaving las vegas 港译：两颗寂寞的心
评分：5
评点：一部充满压抑气氛的悲观主义影片。在片中，你几乎找不到一个快乐的人，
在哀怨的爵士乐的伴奏下，让你不由为片中的一切人感到难过。
但实在弄不明白尼古拉斯基治为啥能得到奥斯卡影带的桂冠。这不由让我
感觉到当今国际影坛的一个趋势：上一辈以丰富面部表情为主的表演风格
似乎已经穷途末路了，而无论是好莱坞还是欧美，都开始偏向表情木然而
身体语言丰富的演员，这可能也是巩俐、葛优以及一些香港演员能够在国
际影展上称王封后的原因吧。扯远了，回到这部片子上，其实Andre和kukoc
一直没有弄明白，为什么这样一部演员演技不见出色，除了描写人性的堕
落与绝望的充满颓废气息的影片，能够在米国叫好又叫座，或许这部影片
产生的背景与我们的不同，我们很难真实体会到别人的切肤之痛。我觉得
相对于影片本身，影片产生的背景更加值得我们思考。因此这部影片可以
归为社会题材的影片，具有这类影片的共同特点：影片的社会意义远超过
影片本身了。

money train 港译：暴劫列车
评分：6
评点：无论是黑白警察搭档，还是兄弟利益的冲突，在好莱坞影片中都是老调牙
的题材了，骑劫列车的情节更是可以追溯到最早期的西部片。但是，本片
就是在一大推故纸堆中翻出了新意思。相对于近期的动作片，本片的动作
场面显得比较合乎情理，让人感到精彩之余又不乏真实感。演员的幽默表
演更是可圈可点。但本片的缺点同样很突出：布局有欠合理，为高潮的到
来做了太多的无关紧要的铺垫，让人感到重点不突出，面面俱到；片中的
几场感情戏显得比较苍白，演员之间给人以没有擦出火花的感觉。最后再
提一点，由于影片先抑后扬做的相当到家，所以最后的坏人的下场虽然显
得有点牵强，但确实是大快人心。

本期推荐：为了过一个快乐的周末，可以看看money train

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: kukoc (kukoc), 信区: MovieTV
标 题: Re: AK47评分台－－第四期
日 期: Sat Aug 31 08:59:21 1996

leaving las vegas （港译：两颗绝望的心）
一个潦倒的酗酒剧作家和一个仿佛在“日行一善”的妓女，
在灯红酒绿的赌城演绎一段绝望的爱情，气氛压抑。此片
的尼古拉斯基治获得今年的奥斯卡最佳男主角奖，再次证
明此奖项偏爱畸形的角色。
评分：5 分

money train （港译：暴劫快车）
“越空飞龙”的威斯利史尼普和“天生杀人狂”的伍迪哈
里森上演一段不同肤色的手足情。两人都是地铁特警，幼
年被同一家人收养，黑人兄长正直能干，白人小弟嗜赌不
羁。兄弟二人同时爱上拉丁裔的女警（三名主角肤色都不
同），以及小弟债台高筑祸及兄长，都未能影响兄弟二人
的深厚情谊。最后小弟因被债主所逼，在警队内遭到排挤
及被兄长误会，绝望中走上抢劫地铁运钞车之路，兄长闻
讯赶往阻止，然而一切都已开始无法挽回，故事仿佛走向
一个悲壮的结尾。然而结局令人惊喜且在情理之中。
地铁特警生活是新颖的动作片题材，片中兄弟二人性格迥
异妙趣横生，正邪关系安排和几乎全部发生在地铁的惊险
场面不落俗套，不足之处是结构略嫌松散。是本评分台成
立以来评价最高的动作片。
评分：6 分

发信人: Andre (剃了平头的风在发端), 信区: MovieTV
标 题: AK47评分台－－－第五期
日 期: Tue Sep 10 00:16:49 1996

本来第五期早就该出了，但是最近咱心情比较恶劣，所以一直没有写，
好不容易昨晚心情好点，辛辛苦苦地写了一篇，谁知在post的时候，咱
不争气的破机器突然死机，呜呼……:((
这次仍然是评点两部影片。

culeless 港译：叻女掌门人
评分：5分
评点：有些人是有目的的看电影，有些人则是毫无目的的。但是看本片
的人，目的应该是比较明确的：看靓女、看靓车、看靓时装、看
靓……本片的色彩鲜明、对话轻松幽默、情节丝毫不出人意料，
浅而言之，本片属于典型的好莱坞影片。本片的女主角alicia siverstone
是95年度mtv的最佳女演员，确实是青春漂亮，但也仅仅是青春漂
亮而已，她是属于那种好看却不耐看的类型，而且演技平平，让
人对她今后的演艺前途感到担心。本片是标准的娱乐片，如果想要
从本片挖掘“深度”的，恐怕会大失所望了，但如果你最近心情欠
佳，想调节一下灰暗的心情，本片却是一个好的选择。

twister 港译：龙卷风暴
评分：8分
评点：Andre和kukoc对今年所谓的“暑假猛片”实在是失望太多次了，因
此对本片并没有报太大的希望。但本片却让我们眼前一亮。本片的
宣传重点是在特技方面，而特技确实没有让我们失望，本片的特技
逼真而且扣人心弦，并且具有相当的可信性。龙卷风在片中一次比
一次来得猛烈，情节也随之一步一步进入高潮。helen hunt原本是
触景喜剧演员，她将触景喜剧的自然轻松的表演风格带入了电影，
确实为影片增色不少。相比之下，男主角的表现就逊色很多了，他
在片中是举足轻重的角色，不但要应付自然界猛烈的龙卷风，还要
应付与两名女子的感情纠葛，在演技方面应该有非常多的表现机会。
但他的演出毫无激情，根本与女演员们擦不出火花。本片号称是speed
的原班人马制作，但与speed的一个高潮接一个高潮，让人从始至终
都透不过气来相比，本片在结构上显得比较拖沓松散，而且有些情
节与剧情关系不大，让人感到有凑数之嫌。

本期推荐：twister应该是本年引进的“大片”中最精彩的一出，绝对值得
一看。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: kukoc (kukoc), 信区: MovieTV
标 题: AK47 评分台前五期回顾
日 期: Tue Sep 10 18:13:06 1996

AK47 评分台从暑假至今已经出了五期，当Andre 正在好好歇息睡大觉的时候，
写小结的重担又落到了勤劳的Kukoc 瘦弱的肩膀上。:))
前五期中，由Andre 和Kukoc 向大家介绍了共十一部热门电影，并发表了自己
的一些看法。希望我们的努力不会白费。下面将这十一部影片按照本台的给分
排列如下：

片名 评分
1 upclose and personal（舍不得你） 9
2 twister （龙卷风暴） 8
3 dangerous mind （非常教师） 8
4 dead man walking （死囚168 小时） 7
5 money train （暴劫快车） 6
6 jumanji （逃出魔幻纪） 5
7 leaving las vegas （两颗绝望的心） 5
8 clueless （叻女掌门人） 5
9 executive decision （最高危机） 3
10 independence day （天煞地球反击战） 2
* four rooms （荷里活有间怪酒店） /

upclose and personal 这部年初在美国上映的文艺片，影响力也许不如twister
等暑假猛片，但是却打动了Kukoc 和Andre ，评分台给予目前最高的评价：9 分。
在暑假热门影片之中，twister 并没有令我们失望，是评分台评价最高的动作片。
反观今年的票房冠军independence day 则令我们大失所望。平心而论此片的水
准应该在2 分以上，但是其宣传攻势和我们的期望，与看此片时的真实感觉相去
极远，形成了强烈的负效应。其他的暑假猛片，Andre 和Kukoc 尽快在下面几期
中带给大家。
目前AK47 评分台已经渐上轨道，Andre 和Kukoc 在上网之余将不辞劳苦地继续
密切留意新片、热门片的动向，在评分台中和大家分享！！

发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: AK47评分台－－第六期
日 期: Wed Oct 2 20:58:08 1996

呵呵，我们的AK47评分台又来了……:))
本来我们在这段时间里面看了不少片子，但是因为一些乱七八糟的事情，一直没有
出新一期的AK47，在这里给关心AK47的朋友道声歉。
这次照例评点两部电影。这两部我们是在一个多月前看的，当时还算是非常
新的新片，但现在就有点过时了。

eraser 港译：蒸发密令
评分：综合7分、演技5分、剧情6分、特技8分、
评点：精彩的特技、精彩的场面，不精彩的是牵强的剧情，糟糕的是阿诺的演出。
本片的剧情完全是落入了“阿诺片”的俗套：英雄救美、个人英雄、背叛
的朋友、阿诺莫名其妙的“警句”……或许对阿诺迷来说，看本片能够得
到很大的满足感，但是任何东西都有个限度，我们不能总是生活在阿诺为
我们营造的一个虚幻的世界中。阿诺的演出是我觉得本片最大的薄弱环节，
他与威廉丝的配合简直是让人难受之极，看完本片，感到如果阿诺不改变
演出方式（不是指戏路，他在龙兄鼠弟和幼稚园特警中的表现仍然很糟糕，
靠的是矮矮的丹尼迪维度和甜甜的小孩子们才有所谓的“成功”），被观
众抛弃是迟早的事情。
但是，不同种类的影片，评分的侧重点应该不同。对动作片，我们对演技
的要求可以稍微放松一点。该片的剧情虽然稍嫌牵强，但是在逻辑上还能
说得通（这对动作片已经不太容易了）。而该片的特技和动作场面确实属
于一流，在珠玉纷呈的暑期片中仍显得出类拔萃。

mission: impossible 港译：
评分：综合8分、演技6分、剧情7分、特技8分、
评点：俊得让女孩子尖叫的俊男、美得让男孩子流口水的美女、扣人心弦的剧情
配上扑面而来的火爆场面，使本片成为今年出色的暑期片。
克鲁斯无论做什么扮相，都掩盖不住眉目间的英气，那怕是在“七月四日
生”的颓废形象中，都能让人感到这一点，这或许就是青春偶像派赖以吃
饭的本钱吧；艾曼妞的美，是那种让人感到心痛的美，她的角色似乎从来
都是在被压迫的低位，从来没有女强人的居高临下的味道，她总是让人感
到怜爱。这样的搭配，虽然没有擦出太多的火花，但毕竟为本片增色不少。
从电视连续剧中改编的电影，都拥有一个共同的优势，就是能够从大量的
电视剧情节中精选出最能吸引人的来拍成电影，这就使编导拥有了更大的
发挥才能的余地。
但本片似乎在设置玄疑方面做得不太好，想来很多人都会和我们一样，在
影片进行过了一半的时候，就几乎把真相弄明白了，这与前面精心设置的
情节相比，未免有点虎头蛇尾的味道了。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

发信人: kukoc (kukoc), 信区: MovieTV
标 题: Re: AK47评分台－－第六期
日 期: Thu Oct 3 12:02:50 1996

earaser （港译：蒸发密令）

阿诺饰演的特工保护范妮莎饰演的军火罪案证人，两位主角陷入恶势力十面埋
伏之中，全凭阿诺智勇双全杀出一条血路，最终反派得到严惩，阿诺和范妮莎
也堕入爱河。典型的阿诺电影，结局是近来已经少见的大团圆。末尾阿诺用极
其个人风格的方式令元凶服罪，令人觉得编导有点孩子气，但是看起来却痛快
淋漓。
主演的表现没什么可说，阿诺演动作片总是那样子（在真实的谎言里倒还有点
幽默味道），而范妮莎算是新面孔吧，演技中规中矩，大家也就挺容易接受了。
动作片必不可少的特技卖点主要是阿诺从飞机堕下高空追伞的一幕，印象中是
看过的电影中最长、最复杂的一段跳伞戏了，倒也算是刺激、逼真。
不足的地方是特技场面不够多，还有那支高科技的步枪设计得象玩具。

综合：7 分 演技：5 分 剧情：6 分 特技：8 分

mission impossible （港译：职业特工队）

如果以往对汤姆克鲁斯的片子没有好感，看过职业特工队一定会改变看法的，
kukoc 就是如此。
此片改编自同名电视剧，看过电视剧的朋友一定会记得那段著名的主题音乐，
和行动命令中那句话：“……如果行动失败或者有队员伤亡，美国政府不会承
认你们的特工身份……”能马上领你“入戏”喔。不过电影比起电视剧来，在
各方面都出色很多。影片讲述职业特工队在布拉格执行任务时被出卖并遭伏击，
只有汤姆克鲁斯和艾曼纽贝阿生还，两人为了给同伴复仇和为自己洗清不白之
冤，策划潜入美国中情局窃取情报作饵，引出幕后的叛国者……剧情紧凑惊险。

全片两个高潮：一是主角潜入中情局那一段，情节新颖独特，千钧一发又不乏
风趣幽默，实属“斗智”型动作片的经典，令kukoc 大呼过瘾；二是最后主角
与真凶在子弹列车上周旋，在车厢内的情节有五六十年代惊险悬念片的味道，
而车厢外那部分特技也属上乘之作。
若将此片和今年暑假另两部大片：twister 、independence day 作比较，kukoc
认为misson impossible 是最佳。不足之处是最后汤姆克鲁斯从爆炸的直升机
上被气浪掀到飞驰的子弹列车上（当然是同方向的）没有受伤，有点不可思议，
看起来当然过瘾，可能性嘛，大概比阿诺高空追伞还小。这个脱险情节应该可
以设计得再巧妙一些。

综合：8 分 演技：6 分 剧情：8 分 特技：8 分

返回上一页 回到目录 回到页首 下一篇


AK47评分台－－第八期

 发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: AK47评分台－－第八期
发信站: BBS 水木清华站 (Tue Jan 14 00:27:57 1997)

呵呵，AK47又和大家见面了……:))
首先要多谢各位支持我们的朋友，我们将尽力多看片、看好片、
看新片，把AK47办好点……:))
今天Andre和kukoc一块看了两部片子，可能是由于好久没看了，
重新开禁的滋味实在不错，所以今天两部片子的分我们都打得
比较高。

Daylight 港译：龙出生天
评分：8分
演技：6分、剧情：8分、特技：8分
评点：去年受够了所谓的“暑期猛片”的“蒙骗”，我们给好
几部知名的片子，比如“非常任务”、“独立日”等的分都非
常之低，所以今天在看这部片子前，并没有抱多大的希望。但
说老实话，这部片子实在是让我们觉得有点以外的惊喜。首先，
隧道爆炸一幕在刺激之余很让人感到点惨烈，这和“独立日”
的空热闹相比，或许让人感到多了点厚度吧；其次，与其它灾
难片相比，本片不再是英雄一出马，男女老少连猫带狗通通无
恙，损失了两个人。放弃黑人警官那一幕很感人，尤其是临放
弃前他的几个独白，让人感到非常可爱，但随之而来却要放弃
这么一个可爱的家伙，这一反差更增加了作为灾难片的悲剧味，
也就比全部人脱离苦海来得更加真实、更加感人。我本来一向
不喜欢史泰龙的，但他在本片中的演出还算中规中矩，在硬朗
外更让我感到几分老态－－英雄也有苍老时。

Tin Cup 港译：球爱的天空
评分：7分
演技：7分、剧情：7分
评点：可能花花公子才是凯文科斯特纳的真实性格，所以我感
到在本片中，科斯特纳的演出要比“水世界”来得更为真实。
我特别喜欢片中营造的那种闲适的生活：在偏远的小镇上生长
着仙人掌的高尔夫球场、公路旁夕阳下蜿蜒的小河、三两朋友
的痛饮……与此相比，商业的、紧张的赛场上虽然是绿树青草
但却总感不到小镇上那种亲切感，难怪最后科斯特纳不愿意再
次参赛了。本片充满了一种调侃式的幽默，在紧张了一两个月
之后确实看这样的片子确实感到很舒适。只是不太喜欢片子中
兰妮罗素识破男友的真面目转投科斯特纳怀抱那段情节，显得
实在太过于戏剧化了，做作的痕迹太重。

本期推荐：本期两部片子水平差不多，如果想要刺激一下，daylight
应该是一个好选择，如果想过一个轻松的周末，tin cup也很不错。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.23]
发信人: kukoc (kukoc), 信区: MovieTV
标 题: Re: AK47评分台－－第八期
发信站: BBS 水木清华站 (Tue Jan 14 10:58:53 1997)

DAYLIGHT　　（港译：龙出生天）
史泰龙近期的灾难片大制作，讲述一个简单的故事：海底隧道内交通堵塞时，因为一起交
通事故引发的大爆炸发生倒塌，只有十数人生存但是被困无法逃出。由史泰龙饰演的前拯
救队队员独自一人进入被塌方封锁的隧道（他用的入口只能进不能出），带领幸存者逃出
生天。；影片场面逼真，爆炸具震憾力。
kukoc 认为这是史泰龙最出色的作品，对比起拳击手、越战军人、爆破专家和刺客等，史
泰龙其实更适于演一个灾难英雄。该片情节安排照例延用了灾难片的某些固定模式，如孤
胆英雄、草菅人命的官僚、神经质而不愿合作的幸存者……但是同时也带来一些新意。隧
道管理员（或者是警察）乔治是片中一个重要的配角，后来不幸颈部骨折，史泰龙为了其
它幸存者能安全逃脱忍痛牺牲这个无望的伤员。这样的处理更接近于现实，但是过去的灾
难片一直避免这种安排，要么是伤员气绝身亡英雄才继续上路，要么是奇迹出现连伤员都
得救。另外灾难片中的爱情多数处理得比较浅薄，而且多是大团圆。但是该片中的爱情插
曲则带有一些伤感：乔治面对死亡时仍思念着自己爱慕的女子，而史泰龙饰演的英雄虽然
忍通离他而去，但是自始至终不忘为他向心上人表白。这样的处理对于非文艺主题的影片
来说是颇有感染力的。
评分：8 分 演技：6 分 剧情：8 分 特技：8 分

TIN CUP （港译：球爱的天空）
故事情节如下：凯文科斯特纳饰演一个身怀绝技但是不思进取的高尔夫球手，爱上了死对
头的女友（由云尼罗素饰演），为了追求她而参加美国公开赛，并如愿获得了她的爱情。
在球赛的最后关头，他执着地追求一个高难度的击球而将到手的冠军拱手让给别人，但是
赢得了满场喝采。
影片的气氛轻松，但是心理分析略嫌多了一点。影片后三分之一处变成纯粹的体育题材影
片，kukoc 比较欣赏它的处理：如果是纯粹的好莱坞式的结尾，一定是主角落后若干，只
能兵行险着并一举以高难动作反败为胜。但是该片正相反：主角已处领先，只要稳扎稳打
便可夺冠，但是他却执意要证明自己可以打出这个几乎不可能的球。该片的尝试证明相反
的手法可以达到同样甚至更加煽情的效果。
如果你对高尔夫球的了解比门外汉kukoc 和Andre 多一点，观看此片一定会有更好享受。

评分：7 分 演技：7 分 剧情：7 分

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.30]
上一篇 返回上一页 回到目录 回到页首 下一篇


AK47 评分细项

 发信人: kukoc (kukoc), 信区: MovieTV
标 题: AK47 评分细项
日 期: Sat Sep 21 08:00:33 1996

从第六期开始，Andre 和Kukoc 除了给影片评定综合总分之外，
另曾加入下评分细项：

剧情——故事内容紧张刺激，或是安排巧妙，或是感人肺腑的评
分高，情节俗套、松散、不合理的评分低。
演技——除了看演员个人发挥外，更注重对手戏的配合，我们都
希望看到演员之间“擦出火花”。
特技效果——当今卖座片中特技的运用越来越普遍，逼真、刺激
和有创意的特技效果将评高分。Andre 和Kukoc 都非常喜欢而且
看了许多特技电影，评分可能会偏低一些喔！如果是爱情电影和
严肃题材的片子，该项将是“/ ”。
深度——取决于影片反映的社会问题的深刻程度。要注意此项得
分高的片子，很多朋友会觉得沉闷。

这些增加的细项完全是从观众看电影的角度作的评价，目的是令
大家对本评分台介绍的影片有更加直观的了解。这些细项的评分
与综合分并没有太大的联系，也方便了口味比较单一的影迷朋友。
另外音乐、服装、造型和摄影等不方便每部片子都评分，如果某
一部影片在这些方面特别出色的，Andre 和Kukoc 将特别介绍。

上一篇 返回上一页 回到目录 回到页首 下一篇


AK47评分台－－第九期

 发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: AK47评分台－－第九期
发信站: BBS 水木清华站 (Fri Jan 24 10:26:27 1997)

呵呵，我们这次看的两部片子都不是很出色，但又都还
有点特色。

escape from l.a 港译：逃出LA
评分：综合：5分 演技：4分 特技：5分 剧情：5分
评点：总的感觉是这出戏的编导很有点意思，似乎在以
故意地用很明显地卖弄深沉的方式来卖弄浅薄，
很有点“我是流氓我怕谁”的气势。片中的许多
构思是早已被现在发展非常快的动作片所抛弃的，
又或者是只会在一些以讽刺名片的电影从才会出
现的，比如完美无缺的英雄形象、故意装出来的
嘶哑嗓音、巧妙构思的“名言警句”、剪接痕迹
明显的特技。我们相信，“逃出纽约”在十多年
后再出续集，编导想必应该是狠下了一番苦功夫
的，而本片的许多构思只要是一个好莱坞的二流
导演都会很识时务地避而不用。因此在我们看来，
本片充满了一种很轻松的调侃，调侃当前越来越
精美的特技、调侃越来越人性化的“英雄”、调
侃俊男美女的搭配（片中几段眼看就要擦出火花
的对手戏，硬生生地被编导以各种方式打断）。
本片实际上是标准的九十年代末拍摄的八十年代
初的动作片。

the island of dr.moreau 港译：人魔岛
评分：综合：5分 演技5分 特技：5分 剧情：5分
评点：在我的印象中，马龙白兰度似乎是在“现代启示
录”之后就没有演过什么比较正常的角色了，而
本片则是“不正常”得非常严重。本片与“侏罗
纪公园”十分相似，都是天才而又天真的科学奇
才在荒岛上进行不可思议的实验、岛外的门外汉
的到来给原本尚算正常的岛内生活带来了变化、
科学奇才天真的构想最终以惨烈的失败告终，归
结到一点，两不片子都试图证明人不可能违逆自
然运行、发展的规律，否则将受到自然的报复。
但是两片相比较，本片显得无论是在特技的运用、
演员的演出、关系的处理、深度的挖掘方面都比
侏罗纪逊了不是一筹，而是两筹。特别是我在片
中隐隐感觉到的本片在以人魔的疯狂嘲讽当今人
类的疯狂行为，一直到了片子的最后才生硬地加
插了一段回忆性的议论，根本无法让人产生共鸣。
而且与侏罗纪的与人类为敌的恐龙想必，本片中
的敌人是人兽混合体，在很大程度上是人类与自
己为敌、与自己的兽性为敌，看本片在心理上不
容易接受。

本期推荐：如果你是比较怀古的家伙，看看escape from l.a.
可能会让你产生回到八十年代的感觉。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.4]
发信人: kukoc (kukoc), 信区: MovieTV
标 题: Re: AK47评分台－－第九期
发信站: BBS 水木清华站 (Fri Jan 24 10:34:15 1997)

escape from l.a.（逃出洛杉矶）
好多年以前（还没有明珠台看的时候）看过却罗素的逃出纽约，已经觉得挺差劲的，若按
现在评分标准也就两分左右，谁料想十年后竟拍续集，而且打上过美国票房榜前五名，
kukoc 和Andre 在一种复杂的心理驱动下终于一睹为快，发现果然大有长进，这不，评了
五分。
故事讲述二十一世纪的洛杉矶从美国分裂出来成为岛屿，各种罪犯都被发配到这个废墟一
般的城市中。美国总统之女在反美势力指使下偷了一件尖端武器逃上洛城，由于此物能将
指定地点的电力全部中断，关系全美国的安危，美国总统找来绰号“蛇”的好汉，命令他
到洛城夺回这件武器。阿“蛇”果然酷得不得了，经过飞车追逐、生死球赛、弄潮冲浪、
高空降伞等冒险游戏之后，将武器夺回。美国总统正欲用这件武器置敌国于死地时，
“蛇”再次很酷地用它关闭了全世界的电力。借用片中美国总统之女的话：“他关闭了这
个地球。”
现在的动作片有个倾向，就是制作者标榜英雄的“平民化”，强调“他们不是超人”，
“他们也有弱点”。但是逃出洛杉矶反其道而行之，玩的就是个“爽”字，看着却罗素在
片中用各种潇洒姿势摆弄武器，用力压低声音说出一句句酷得不得了的台词，令人感受到
一点点幽默的味道。
影片中却罗素脚踩冲浪板站在河床上，等待滔天巨浪涌来带他疾驰的一段非常有创意。

评分：5 分 剧情：4 分 演技：4 分 特技：6 分

the island of Dr.moreau （港译：人魔岛）
情节如下：海难幸存者道格拉斯被救上疯狂博士莫罗和其助手蒙哥马利的小岛。莫罗致力
于通过改变基因剔除人性中恶的一面，在实验过程中培育出许多半人兽的怪物，道格拉斯
也将成为其牺牲品。但是适逢岛上变故，几个“醒悟”的本性甚恶的半人兽突然发难，杀
死了莫罗和蒙哥马利，道格拉斯挑拨“恶”的半人兽自相残杀，逃脱性命再次漂向苍茫大
海。
kukoc 和Andre 是冲着饰演莫罗的马龙白兰度和饰演蒙哥马利的韦基马来看的。影片探索
人性善恶的主题不可谓不深刻，奈何特技设计却象是新丁手笔，若说恐怖也不是以悬念取
胜.

评分：5 分 剧情：6 分 演技：5 分 特技：3 分

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.26]
上一篇 返回上一页 回到目录 回到页首


Tatooo

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 巨星:关于罗伯特.德.尼罗之一:《狂迷》 catty | 1998.07.07
2 | 文件 | 我为什么喜欢《the titanic》 catty | 1998.07.07
3 | 文件 | 《 To Die For》值得一谈的一部GAY MOVIE catty | 1998.07.07
4 | 文件 | Re: 谈谈费城 catty | 1998.07.07
5 | 文件 | 昨日再来，评『大江东去』－The River of catty | 1998.07.07
6 | 文件 | 生命中不能承受之轻－－评「布拉格之恋」 catty | 1998.07.07
7 | 文件 | 囚鸟----评「九周半」(Nine1/2 Weeks) catty | 1998.07.07
8 | 文件 | 佳片一部----不准调头(U形转弯、U-TURN) catty | 1998.07.07
9 | 文件 | 真正的经典----评《乱世浮生》(又名：un catty | 1998.07.07
10 | 文件 | 笑声一串----重温《谁陷害了兔子罗杰》 catty | 1998.07.07
11 | 文件 | 恨不相逢未嫁时----重温《去日留痕》 catty | 1998.07.07
12 | 文件 | Re: 谁能评一评<布拉格之恋>及女主角(无?catty | 1998.07.07
13 | 文件 | 极好的影片----重温《情人》(The Lovers) catty | 1998.07.07
14 | 文件 | 女权意识的代表----评《末路狂花》 catty | 1998.07.07
15 | 文件 | 《紫苑草》----悲剧性的一部写实作品 catty | 1998.08.16
16 | 文件 | 巨作:黑泽明与《蜘蛛巢城》 catty | 1998.08.16
17 | 文件 | 经典回顾：《克莱默夫妇》 catty | 1998.09.13
18 | 文件 | 多情反被无情累----重温《胭脂扣》 catty | 1998.10.12
19 | 文件 | 友谊之赞:重温《绿野仙踪》 catty | 1998.10.12
返回上一页 回到上一级目录


巨星:关于罗伯特.德.尼罗之一:《狂迷》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 巨星:关于罗伯特.德.尼罗之一:《狂迷》
发信站: BBS 水木清华站 (Thu Aug 6 16:09:01 1998)

巨星:关于罗伯特.德.尼罗之一:《狂迷》

一直都想写一些关于罗伯特.德.尼罗的东西，但都仿佛过于庞
大及复杂了一些，毕竟是自己特别喜欢的演员，当然应该特别用心。
目前收藏的影片大概有了十部左右，再加上看过的一些算上大约有
二十部吧，不到他作品的1/3，只能算是从Tatooo的角度，从一些支
离破碎的角度来理解，是片面又片面的印象。

第一部讲起的是《狂迷》(又称：The Fan)，属于极能震撼你的
社会问题片，(虽然有很强劲的剧情，但社会性更加强一些)，导演
为Tony Scort(红潮风暴)。

事业上非常不理想的刀具推销员Gil(罗伯特)在家庭上也不走运，
妻子已经与他离异再婚。内心失望空虚的他唯有把全部的兴趣与经历
放在自己狂迷的棒球运动上。而他最崇拜的棒球明星Bobby更成为他
生命中的唯一希望和支柱。然而，转会后的Bobby球运一直不佳，令
舆论和大众一致怀疑他的球艺。

通过观察，Gil发现Bobby所迷恋的幸运数号的球衣为球队中另一
明星所有(自然这位大牌老兄也不是省油的主，死活不肯转让)。于是
在酒吧中，Gil将其杀害。

奇怪得很，当Bobby重新得到了这个幸运数以后，表现变得好了
许多。

找了一个机会，Gil和Bobby见了一面，发现Bobby并不对幸运数
太大的注意而且嘲笑那些球迷，这无疑对他是一个很严重的打击。失
望之余，他拐骗走了Bobby的儿子，而所提的条件只是在下一场的比
赛中Bobby为他，为真正的球迷做一个全垒打。

结果是Gil在体育场中被保卫的警察枪杀。

影片中洋溢着一种非常压抑的气氛，突出了现代社会中无情的竞
争。主人公Gil无疑已经是一个失败者，但那些所谓成功的人，例如
球星，例如成功的电台女主持无一例外地生活在极大的压力之中，非
常真实地反映了当今的美国社会。

非常有深度的影片，带着思考的心态来理解吧！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
返回上一页 回到目录 回到页首 下一篇


我为什么喜欢《the titanic》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 我为什么喜欢《the titanic》
发信站: BBS 水木清华站 (Wed May 6 19:51:37 1998)

我对《the titanic》特别喜欢，但我觉得很多人对它的评论和我的观点有很大
区别。

〈泰坦尼克号〉决不是依靠它的“爱情”或“灾难”来打动我的！我觉得它的美
在于它揭示了生命和爱情的联系，这才是它的魅力所在。

各位还记得他和她相识的时候，罗丝正在准备自杀的吗？ 然而和Jack的短短几
天却改变了她的一生和人生态度，否则她完全可以在jack冻死的时候从木板上跳下去
的！然而她很健康地活了下去，而且一直到生命的晚年仍然有很积极的态度。我想，事隔
七十多年，任何一对分开的情侣也很难记住对方当年的音容相貌，更何况他们只有那么
短短的几天！〈my heart will go on>，只因为当日的爱已经成为了罗丝性格中的一面，
使她认识到生活因为爱而美好，love,even the lost love just tell us the beauty
of our life and it wishes us to cherish it.否则，在最后为什么她会把“海洋之
心”扔向大海？只因为Jack对她的支持才是她生命中真正的无价之宝。

始终不能忘记他和她在船头的时候，她说:"It feels like flying！”的场景，若
谁不能被那时的大海所感动，谁就不会真正理解我的观点。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


《 To Die For》值得一谈的一部GAY MOVIE

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 《 To Die For》值得一谈的一部GAY MOVIE
发信站: BBS 水木清华站 (Fri May 8 13:57:49 1998)

最近刚刚看过的一部描写同性恋的作品，觉的有一定的水平，于是简单向大家
介绍以下。

相关背景：仅知道为1994年嘎呐电影节的参展影片，没有得到任何奖项却得到
非常大的争论。演员、导演一概不知。

故事简介：Mike和Simen是一对同性恋伴侣，Mike身患Aids，故事开始不久就
死去。而Simen却毫无其事地继续在各种Gay Bar中鬼混，但他总是感觉Mike的幽灵
总是阻碍他和新结识的其它Gay发生进一步的接触。果真，Mike的幽灵的确没有离开
他，因为Mike无法接受Simen对待他的方式。

于是争执开始，Simen告诉Mike他对他之间只有性，而感情是不存在的。Mike的
幽灵终于痛苦地离去。然而，与自己母亲的一席长谈，让Simen真正明白Mike对自己
的重要，于是匆匆赶回自己的公寓，总算向Mike表白了自己的感情，然而等待着他
们的却是永恒的分离。

评价：这部电影的特点在于悲剧性的结果却使用了一种喜剧的方式来表达出来。
欧洲导演的手法真是让人惊叹！对情与欲的探讨也是有一定的深度。然而最大的特点
却在于它从GAY的目光来探讨同性恋的世界，这是与《费城故事》的区别所在。而且
片中的亲昵场面是任何一个正常的(Straight)人都无法接受的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 谈谈费城

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: Re: 谈谈费城
发信站: BBS 水木清华站 (Mon May 18 17:44:38 1998)

费城故事是很久以前看过的电影了，谈谈我的观点。

影片中最特出的一点在于导演中立的立场，也就是说，导演并没有对
“同性恋”这个很被争议的问题作出回答而是回避了－－当然完全可以理
解为好莱坞在“同性恋”题材上历来就有的保守立场和商业的因素。

但是，影片中提出一个观点，那就是一个人，无论他是黑人还是同性
恋者，到底有没有权利享受一个做人的尊严？影片将故事的背景放在费城，
让丹泽尔 。华盛顿来演那位律师都是有它的意义的。虽然故事最后的结果
是官司总算打嬴第一步（并没有肯定最终胜利），然而主人公已经去世，费
城的街道美丽如旧，但这仿佛仅仅提醒人们生命如此美好却避免了观众关心
的问题：同性恋者的权利到底有没有，yes or no?

可以说费城的成功之处在于它将人的权利放大化，认为这应该是每个
人都应该享有的；缺点或者败笔之处在于回避了答案，也许，这样的问题
无论现在还是将来都不会有它的答案的。

Tom Hanks的演技无可厚非，但比不上阿甘。也许阿甘的人物塑造更
具体更饱满一些？

Bruce Sprinstin'的主题曲为画龙点睛之笔，姜还是老的辣。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.104]
上一篇 返回上一页 回到目录 回到页首 下一篇


昨日再来，评『大江东去』－The River of No Return

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 昨日再来，评『大江东去』－The River of No Return
发信站: BBS 水木清华站 (Fri May 22 19:55:14 1998)

很就以来就一直想说说玛丽莲.梦露，然而却一直找不到理想的片子，不久
前刚刚看完『大江东去』，心中有所感，特向大家介绍以下。

特别要先提出的是这是一部充分体现出玛丽莲.梦露歌唱才华的影片，其主
题曲：The River of No Return在Tatooo心中的地位与奥大丽.赫本在『蒂凡尼
的早餐』中的“月亮河”（Moon River）地位相同。玛丽莲低沉而略显沙哑的
嗓音在这首歌中有着浓浓的忧郁。

那么，故事又是怎样的呢？某一男子与其子独在美国掘金时代西部的一条河
边生活，突然一天河里来了一条失控的木排，上面有一男一女（玛丽莲），他们
是为了一个金矿的拥有权而冒险坐排去下游的城市。父子把这二人救起，没有想
到不久此男子抢走父子拥有的唯一一匹马溜走，而那个时代没有马几乎就无法
生活下去，除了强盗以外还有印地安人呢！父子决定和这位女子（一位酒吧歌
女）一起坐此木排进城去找她的情人。

一路经历千辛万苦（当然遇上了强盗、印地安人和河里的险情，也当然该女
子和此父亲产生了感情），来到了城里，负心人一定已经负心，正在寻欢作乐
呢。看到他们立刻凶相毕露，紧要关头，小男孩的一枪皆大欢喜，歌女不必再
以卖唱为生，和此父子坐上幸福的马车，向远方驶去。

故事情节不算好，玛丽莲.梦露在片中除了无缘无故地露出春光以外也没有
太大的表现和很好的演技。但若是为了怀旧再加上一个无聊的下午，此片还是
一个不错的选择。一向都认为玛丽莲的表演才能被忽视或没有被开发出来，那
样的时代那样的明星制，可惜了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


生命中不能承受之轻－－评「布拉格之恋」

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 生命中不能承受之轻－－评「布拉格之恋」
发信站: BBS 水木清华站 (Fri Jun 26 09:14:44 1998)

「布拉格之恋」，一直是我心中近乎完美的一部电影，然而却始终难以去加以
评论，也许这是因为有些妙处是很难用言语去表达的吧！为了写好这篇文章，昨天
特别又取出看了看，下面就说说我的一些观点。

影片的内容，在六十年代的布拉格，生性风流的脑科医生遇上了一生所爱的女子，
然而又不能放弃与最好的朋友沙宾娜的关系，这种风流的性格给家庭带来了一些争吵，
此时，苏联入侵捷克，三人都逃亡到了瑞士。

一次拍摄写真的过程，两位女主人公成为了朋友，沙宾娜独自去了美国，而妻子
也决定离开医生。回到了捷克（就当是女权意识的觉醒和友谊战胜爱情吧！），医生
经过一番思考，也回到了捷克，和心上人在一起，但此时的捷克已是在“Red Alert”
的控制下，我们的主角当然不会无耻地“叛变”，所以日子很不好过。

然而爱情的力量是伟大的，只要和爱人在一起就是吃咸菜也是快乐的。我们的主
人公来到乡下的父亲那里讨生活，很快乐地生活，然而情正浓时，一场车祸让这个故
事结束了。

影片的情节不很复杂，但有很严重的反共倾向而且处理的过于脸谱化，这是一个
严重的缺点。但完美的画面、音乐、编剧和演员的表演让它成为经典。片中的爱情观
不太让人赞同，但却是极能打动人的爱情。但与「走出非洲」相比，我认为后者方方
面面又要高出一个层次。

特别强调的是导演高超的摄影技巧，特别是结尾的处理，首先让观众知道了最终这
对爱侣因车祸死去，却让他们一边幸福地谈笑，一边开着车向前，光线越来越亮，最后
完全变为白色，结束了影片。有着极大的震撼力。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.110]
上一篇 返回上一页 回到目录 回到页首 下一篇


囚鸟----评「九周半」(Nine1/2 Weeks)

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 囚鸟----评「九周半」(Nine1/2 Weeks)
发信站: BBS 水木清华站 (Sun Jul 5 09:23:12 1998)

第一次看「九周半」是在九五年的春天，从上海交大附近
的录像店租了许多电影跑到华山路的同学家去看的。清楚地记
得先看了「本能」再看了「九周半」，立即觉得在金.贝辛格
面前莎朗斯通只能用庸俗来形容。不错，「九周半」中有许多
的激情戏，而且属于那种整个屏幕都会燃烧的激情，但真正理
解这部电影却是三年后的今天。

故事的情节大抵如下，画廊工作的伊丽莎白(金.贝辛格)
被一极具魅力的男子(贾利云柏,最英俊的男星之一)吸引，情不
自禁地被他俘虏，拱手把自己的旧情人让给了同事(好深的交情
!)。然而他与她之间的情感却是一种不正常的关系。她于他仿佛
是一个有趣的玩具，而她于新奇的刺激中一次又一次被欲望及感
情征服。然而冲突终于来临，理智战胜欲望，自尊战胜了放纵的
感官。她终于离去，两人共处九周半。

故事不算复杂，然而却不只是简单地讲一个偷情的故事。都
市中的颓废，人与人之间缺乏的沟通才是真正的主题。让人难忘
的有两个场景，其一是她终于说服一位孤僻的画家展出作品时，
画家在酒宴上无助的表情；另一是她已经转身离去，自信的男主
角却隔着一扇关闭的门请求她回来的表情----真不知道应该觉得
好笑还是悲哀。

影片中可圈可点的地方当推音乐和摄影，堪称一流。金.贝辛
格的演技当然不能与「洛城机密」相比，但更美艳一些。不过，
它的现代意识和思想深度让它也成为一部佳作。与「钢琴课」相
同，是一部俗者见俗、雅者见雅的好电影。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.52]
上一篇 返回上一页 回到目录 回到页首 下一篇


佳片一部----不准调头(U形转弯、U-TURN)

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 佳片一部----不准调头(U形转弯、U-TURN)
发信站: BBS 水木清华站 (Tue Jul 21 08:15:50 1998)

佳片一部----不准调头(U形转弯、U-TURN)

虽然U-turn是去年夏天的影片，但看到它还是在这个夏天才
做到的事情，大牌导演Oliver Stone的年度作品以及辛.西潘的
超水平发挥让它成为一部非常之酷的影片，找个机会看看吧！

Bob(西潘)是一个卷了黑帮一笔钱逃亡的小人物，在茫茫的沙
漠之中，汽车坏了。于是他只能在当地的一个小镇就地修车，于
是一系列倒霉的事情发生了：

首先登场的是肆无忌惮地敲诈勒索的修车工人，然后有装瞎的
“瞎子”，在杂货店买食物的时候遇上歹徒打劫使他几乎丢尽了
身上所有的钱，酒店里风骚的小姑娘以及她绰号“TNT”的男朋友
给他带来了无限的麻烦。然而，让他最终送命的是一对乱伦的父
女。

影片的情节粗看似乎过于离奇，怎么一个人身上会发生如此之
多的“霉事”，这一点很象Oliver Stone的另一部作品《天生杀
手》，似乎一切都是巧合，然而仔细想来都有它的原因。人性的
善恶之争往往只在一线，可以把这部影片看为是彻底反应人性中
恶的一面吧。

此外，影片中值得一提的是摄影手法，非常地少见，让现实与
过去真真假假地重叠在一起，非常地棒。几位好莱坞的二级演员
在片中均有上乘表演，再次证明了导演塑造演员的道理。

的确是很不错的影片。

**********Everything Happens In The Summer Night**********

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


真正的经典----评《乱世浮生》(又名：un film de cla

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 真正的经典----评《乱世浮生》(又名：un film de cla
发信站: BBS 水木清华站 (Wed Jul 22 12:50:23 1998)

真正的经典----评《乱世浮生》
(又名：un film de claude lelouch)

任何一部伟大的作品，一定必须有其深刻的思想性与艺术性，这
是任何外在的包装和修饰都无法做到的，后者如新版的《罗密欧与朱
丽叶》，非常有新意的造型和酷毙了的摄影手法并不能遮掩内容上的
毫无创新。而《乱世浮生》(又称：战火浮生录)却是一部在思想性、
艺术性上堪称尽善尽美的作品，属于可以向大家极力推荐的经典作品
之一。

故事，也许不应该称为故事，因为影片实质上以二战为背景，描
写了大时代下在法国、英国、美国和俄国以四个艺术类家庭为代表的
芸芸众生的生活。以时代的变迁为主线，人的活动、相互间的交往为
辅线，编织成一张巨网，表现了人性中美与善，当然也有丑恶的一面。

210分钟的过程中，前前后后涉及到的主要人物有四十多人，因而
显得情节有些散，第一遍看就想要把一切都搞得很清楚几乎是不可能
的。更加由于是法语片，有些细节性的东西就无法仔细的体会，但不
会影响对主题的把握。

极强的演员阵容让剧中的人物栩栩如生，让人难忘的情景比比皆
是，如二战时苏联抵抗德国入侵时，俄国那对夫妻中丈夫去参军，原
先跳芭蕾的妻子参加了文工团去前线慰问时表演中流露出的激情；为
希特勒表演过的指挥家战后巡演时来到了美国，虽然事先票已售空，
但演出时的剧场却空无一人----原来被犹太人团体买去了，等等。

音乐是本片的灵魂，主题曲《这就是巴黎》极其动听，而且配乐
也做的很好。与之相比，摄影技术以现在的眼光看来老套保守了一些。

如果和其它的影片相比，可以说《乱世浮生》有《乱世佳人》的
场面，《战争与和平》的深度以及《悲惨世界》的广度。不由地让人
拿它与《阿甘正传》相比，后者的娱乐性要强一些，但前者的思想深
度则要强很多，当然，还是阿甘好看些。

如果你把电影当成一种艺术，那么这是你一定要看的东西。

**********Everything Happens In The Summer Night**********

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


笑声一串----重温《谁陷害了兔子罗杰》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 笑声一串----重温《谁陷害了兔子罗杰》
发信站: BBS 水木清华站 (Thu Jul 30 17:40:03 1998)

笑声一串----重温《谁陷害了兔子罗杰》

「Who Framed Roger Rabbit」已经是一部比较老的卡通与
真人合演的电影了，在此类影片史上算是一个开端。与去年的“
太空大灌篮”相比，当初让人觉得惊奇的特技与效果都有些显得
过时，但一部好的作品绝不是仅靠特技就可以成功的！重新再看
一遍《谁陷害了兔子罗杰》，仍然感觉开心无数，非常非常好的
影片。

影片的构思有些落俗，无非是搞笑的卡通明星兔子罗杰被陷
害，真人的侦探出于正义感去帮助，克服了一些心理障碍（他的
哥哥是被卡通人物杀害的）以后，经过种种周折，抓到了凶手，
卡通城又恢复了往日的欢乐与平静等等。其实，卡通片大多最终
总是正义战胜邪恶，光明幸福又来到人间的结局。一方面与观众
的年龄有关，另一方面成人看卡通也大多是为了放松一下，因此
从搞笑这一点可以说卡通与周星驰相同，也许，卡通还更胜一筹，
至少我还没有看过以肉麻当有趣的卡通。

金像影帝卜贺斯坚(光猪六壮士)的加盟让影片的真实感大大
加强，这一点远胜于乔丹。除此之外，卡通人物设计得也非常地
有个性，傻得可爱的兔子，性感迷人的美女以及冷酷的杀手都非
常地有个性，呼之欲出。

忽然想起另一部卡通「A American Mouse's Story」(译为：
老鼠也移民)，窃以为是一部极感人的卡通，特别是小老鼠与父母
失散以后，一个人在船上对着明月唱出的一首歌。那时的确让人
流下了眼泪，感觉中没有比此更好的卡通了，不知道有没有人也
看过，可否介绍一下？

*
* |
**
***
*****
*******
***********

**********Everything Happens In The Summer Night**********

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc28.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


恨不相逢未嫁时----重温《去日留痕》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 恨不相逢未嫁时----重温《去日留痕》
发信站: BBS 水木清华站 (Fri Jul 31 09:12:23 1998)

恨不相逢未嫁时----重温《去日留痕》

如果有一个无事的下午，再加上一点寂寥的心情以及孤单，那么，《去日留
痕》（又名：告别有情天，The Remains of the Day）一定会是一个极好的选择，
与故事中的男男女女一起欢乐或者悲伤吧！

故事发生在二次大战前英国某一贵族的庄园里，男管家（安冬尼奥.霍金斯）
与女管家（艾玛.汤普生）共同管理着庄园里的日常事务，双方都对工作非常地
认真负责。渐渐地，感情在彼此间产生，然而，由于他们的含蓄与矜持，她终于
为其他人所娶，他则一直未婚。

多年之后，亲纳粹的原主人已死，一切都已经发生了改变，庄园已经被他人
所有，他仍然做庄园的管家，她的丈夫已经死去。二人约好重新见面，然而，机
会又一次与他们擦身而过，雨中的分别意味着永久的分离。

令人感动的文艺片！非常讲究的摄影、音乐与表演。特别是奥斯卡影帝安冬
尼奥.霍金斯的演技让人赞叹。片中有一出戏,他在自己的房间里看书的时候，她
进来了，问他看的是什么，而他却把书藏了起来。可她却非常想知道，于是就把
书从他的手里取了过来。那一刻他的眼神绝对能打动一块石头！同样的场景在另
一部影片《沉默的羔羊》里也出现过。那里安冬尼奥饰演的是带有一些疯狂的医
生，却有让人毛骨悚然的疯狂眼神。

相比之下，艾玛.汤普生的光芒就被压下去了许多,也许这和剧本有关，所塑
造的女管家的形象过于单薄了一些。

补充一下，该片获得了最佳电影、导演、音乐、改编剧本、服装、美术指导
以及最佳男女主角八项奥斯卡提名。

非常非常棒的文艺片。

*
* |
**
***
*****
*******
***********

**********Everything Happens In The Summer Night**********

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 谁能评一评<布拉格之恋>及女主角(无内容)

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: Re: 谁能评一评<布拉格之恋>及女主角(无内容)
发信站: BBS 水木清华站 (Fri Jul 31 11:03:06 1998)

【 在 When (水) 的大作中提到: 】
∶ 【 在 surely (surely) 的大作中提到: 】
∶ 我的感觉比诺什演得还好....男主角平平...
∶ 导演很很平平....
∶ 影片还是能够看出有些东西...
∶ 但如果没读过《生命无法承受之轻》这原著，理解就会困难...
∶
∶ 一部70分的作品，也还凑合，但对于原著来说，就是一种糟蹋啦...

**** 我个人的感觉是比诺什的戏路有些窄，全凭个人的气质与魅力扛着。
有一点点象当年的奥大丽.赫本，当然。在《布拉格之恋》中还是
很合适的。

觉得这部影片的演员、音乐、气氛以及画面都非常地出色。缺点是
对大时代的背景掌握太差了，其实原书是用来表现小人物在时代的
变迁下个人的无力，而在影片里仿佛却成为了西方的“主旋律”题
材的东西了，充满了一个阵营对另一个阵营的攻击。这一点上远比
不上《齐格尔医生》，甚至还不如台湾影片《滚滚红尘》。

但也许个人比较偏爱文艺片，而且《布拉格之恋》的故事的确非常
地打动我。如果打分的话，我愿意给它85分。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.49]
上一篇 返回上一页 回到目录 回到页首 下一篇


极好的影片----重温《情人》(The Lovers)

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 极好的影片----重温《情人》(The Lovers)
发信站: BBS 水木清华站 (Sun Aug 2 18:16:33 1998)

《情人》是我心中永恒的经典，从前曾提起过，有四部影片一直是Tatooo心
中的爱情经典：《走出非洲》、《情人》、《印度支那》以及《布拉格之恋》。
《情人》不见得是艺术性最高的，但确实有着最感人的爱情，方方面面看起来，
它是一部比《布拉格之恋》要好上一些的佳作。

故事发生在殖民地时期的印度，贫穷的法国人家的女孩(积奇玛莉)在穿越
湄公河的渡船上遇上了刚从法国回来的中国富家子(梁家辉)，于是在15岁半的她
与32岁的他之间展开了一段令人心碎的爱情悲歌。

于她，无论家道如何衰败，也是不能放下骄傲的面子----和一个中国人！，
“只有妓女才会这样的！”，于他，回越南的目的就是奉父母之命结婚，永远不
可能娶一个异族的女子为妻。根本不可能的爱情，从开始就意味着一定会是一个
悲剧的结束。

然而一切就这样地开始了，在西贡的闹市，在四周充满喧嚣的叫卖声的一间
破旧的屋子成为了他们幽会的场所。炎热，窗外正午的强光、屋子里的黑暗以及
无休止的性，他与她都想把这种关系看成仅仅是钱与肉体的交换，却又只能以此
来欺骗彼此，仅是欺骗而已。

终于他结婚了，透过庆祝的人群他看到远处的她；在他的资助下，她的一家
得以回到法国，远去的轮船的栏杆前，她看到岸上坐在汽车玻璃后的他，就这样
一直到她无法再看到岸为止。

当船穿过印度洋的某个炎热的晚上，没有一丝的风，餐厅里忽然传来肖邦的
音乐，这乐声传遍船上每一个角落，她忽然痛哭了。

一段爱情让两颗心灵重伤。

除去完美的爱情故事让人感动以外，极美的摄影以及演员的上佳表演以及导
演的手法也给人以深刻的印象。片中以年老的她苍老的声音来回忆起整个的故事，
手法与《Titanic》相似，但却感人许多，陪衬出女主角的清新。

极好的影片，强烈推荐！

*
* |
** |
*** :
**** :
****** :
********
***********

**************Everything Happens In The Summer Night*************

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.24]
上一篇 返回上一页 回到目录 回到页首 下一篇


女权意识的代表----评《末路狂花》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 女权意识的代表----评《末路狂花》
发信站: BBS 水木清华站 (Sun Aug 2 18:19:19 1998)

《末路狂花》(又名：Thelma and Louis)是一部比较好的影片，虽然当时的
很多技术在今天看起来已经过时，演员(苏珊.莎兰顿和珍娜.戴维斯)的演技也远
不如现在这样如火纯青，但极尖锐的社会性让它成为一部很值的一提的作品。

花玛是一个平凡的家庭主妇，她最好的朋友露意丝是一家餐厅的女招待，某
个周末，厌倦于日常无聊生活的二人决定一起出门旅游散心。谁知道花玛在酒吧
停车场几乎险遭强奸，露意丝及时赶到并枪杀了该男子，两人惊慌万分，逃离现
场并计划逃到墨西哥。

一路上，遇上了许多恶意的男子(比如劫财骗色的流串犯、粗俗不堪的卡车司
机)，同时警察的追捕行动也步步紧逼，两人无处可逃，最终驾车冲下大峡谷。

悲剧性的故事！她们本是普通善良的寻常女子，然而在男性社会里却成为被
歧视被凌辱的对象，在种种的压力下被迫反抗，然而错误的表达方式(如枪杀凶犯、
打劫商店)却让她们在以男性当权为主的法制社会里走向了不归路。

影片对主角的女权意识表现的多少有些夸张，但在表现两人之间的友谊以及
露意丝与她的男友之间的感情还是非常成功的。有一些场面可以给人留下很深刻
的印象，比如露意丝与她的男友在逃亡路上匆匆地一次见面后在餐厅分手的镜头；
影片结束时候两人在沙漠中逃亡的情景都拍的很好。

音乐和摄影也还是非常地好。

综合地看起来，还是不错的吧。

*
* |
** |
*** :
**** :
****** :
********
***********

**************Everything Happens In The Summer Night*************

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.24]
上一篇 返回上一页 回到目录 回到页首 下一篇


《紫苑草》----悲剧性的一部写实作品

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 《紫苑草》----悲剧性的一部写实作品
发信站: BBS 水木清华站 (Sun Aug 9 13:45:25 1998)

如果你想知道真正实力派的影星如何塑造出一个真实饱满的银幕
形象，那不妨看一看由杰克.尼克松与梅里尔.斯特里普共同演出的一
部电影《紫苑草》(Ironweed)，非常感人的影片。

故事发生在三十年代的美国街头，Francis(杰克)是一位曾经显赫
过的人物，但因为失手摔死了自己的孩子，出于自责离家出走，沦落为
街头的流浪汉；Helen(斯特里普)是一位过期的歌手，在一场家庭的阴
谋中失去所有的财产，因为爱上了Francis而一起流落街头。

典型的“贫贱夫妻百事哀”的故事！寒冷的夜晚找不到住处几乎被
冻死，在过去的朋友那里求助反而被羞辱，身边仅有的十五圆被小偷偷
走让两人几乎走头无路，借宿于另一流浪汉的汽车里清晨Helen遭强暴……
等等。

然而，一切似乎有了改变，首先是Helen在教堂里拣到了一小笔钱，
然后是Francis跟着收破烂的人后面还得到一点收益，回从前的家中看
了看过去的妻儿，并且得到了理解。

但最终一切还是无法挽回，Helen在旅馆里静静地死去，Francis在
穿越铁轨的时候被火车撞死。

正如影片的名称一样，“紫苑草”——生前的愿望无法满足的人死
后的灵魂，故事反应了两颗受过打击、伤痕累累的心灵如何在黑暗的社
会压力下一点一点地走向不归路。虽然影片里也有一些亮色的镜头，比
如Helen在酒吧里唱歌的镜头，但与影片整体的一种凝重悲郁的风格比起
来有如黑夜里的火苗，一闪即逝。

影片最好的地方应该算是演员的演技，一线明星，自然不同凡响。
另外思想性也很高。

不错的影片，只是太压抑了一些。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.52]
上一篇 返回上一页 回到目录 回到页首 下一篇


巨作:黑泽明与《蜘蛛巢城》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 巨作:黑泽明与《蜘蛛巢城》
发信站: BBS 水木清华站 (Thu Aug 27 07:51:49 1998)

伟大的日本导演黑泽明（Akira Kurosawa）在对莎士比亚的舞台剧
马克白（Macbeth）的改变可谓是极其成功的。近日刚刚得到了这部影片
的VCD版本，就急急地化了两个晚上把它看完，果真是一部得全四星的经
典作品。

影片发生的场景改到了战国时期的日本，和室与三木是同一个王国
的将领，在一次成功击退叛乱者的归程途中，两人在蜘蛛城（主公城堡
外的庇护林）里迷了路并且见到了一个幽灵。幽灵预言和室将成为王国
新的主公而不久三木的儿子将取而代之。两人将信将疑，回城见主公。

果然向幽灵的预言一样，他们分别得到了主公的奖赏。权力的野心
在和室的心中膨胀了起来，并且在妻子的鼓励下一步步地背叛，杀死了
自己效忠的主公，自己成为了领袖。然而权力是暂时的，最终和室在被
叛军包围的主城被自己的士兵所杀。

令人心悸的作品！ 整部影片洋溢一种凄厉又艳丽的色彩。 虽然是
1957年的黑白片，但没有那种过时的感觉，也许这是和《乱世佳人》一
样，属于永远的经典。影片中可圈可点之处极多，例如在大雾中和室与
三木在树林里急促地东奔西走的镜头非常有效地刻划了战争时候人的心
理；当和室在妻子的鼓动下决定刺杀主公的一出戏有着非常浓郁的舞台
色彩但给人感觉却是一气呵成，极其痛快淋漓；影片最后和室被乱箭杀
死，浑身都是箭镞的特写以及他的妻子朝地出于恐惧一遍又一遍地洗手
以洗去血迹的镜头都为电影史上的经典。

总的说来，影片保留了莎士比亚原作的精髓，又成功的加入了黑泽
明个人的风格，艺术上是无可挑剔的，但在内容上Tatooo觉得那种日本
武士道的精神并不很值得推荐，而且把叛乱的原因推到幽灵的诱惑、个
人的野心以及女人的头上，这种过时的评价观点并不正确，和室叛乱发
生的经过一定要和周围环境联系起来，我更觉得是大时势造成的。

极好的影片！如果你把电影当作艺术，强烈推荐！！！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


经典回顾：《克莱默夫妇》

 发信人: Tatooo (风.火.海), 信区: MovieTV
标 题: 经典回顾：《克莱默夫妇》
发信站: BBS 水木清华站 (Mon Sep 7 07:45:47 1998)

已经记不清在何年何月第一次看《克莱默夫妇》(Kramer vs. Kramer)了，但
当时就已经深深地被故事所打动，岁月流逝，再一次看这部可以称为老电影的作品
却依然感动如此，这正是电影艺术的魅力吧！

Ted (Dustin Hoffman)和Joanna (Meryl Streep)是电影中的一对夫妻，当Ted
被所在公司重用的那一天正是他的妻子Joanna决定离开他的日子，不为什么理由，
只是她要追寻在平庸的家庭主妇生活后丢失的自我。从此Ted必须一面工作一面照看
自己的孩子，影响了事业失去了工作。

而这时的Joanna已经得到了新生，有了新的工作也有了足够的金钱来抚养自己的
儿子，于是两人打起了官司，最终法院判抚养权归Joanna所有。

在最后的一天，来接儿子的Joanna看到了父与子的分离，感动之下放弃了这份权
利。

影片的剧情并不复杂，很有一些电视肥皂剧的味道。其实关于离婚为主题的影片
已经屡见不鲜了，但这部影片最大的特点在于以一种公平现实的角度来表现一对离异
夫妻以及父母与子女（更重于父子关系）的关系。影片中并无任何教条的成分，但看
的时候让人思考的地方却很多，而且仿佛随着观众年龄的增长感触更深（Tatooo的亲
身体会），演员极佳的表演、优美的摄影以及非常出色的台词是这部电影的精华所在，
的确，当年的梅里尔.斯特里普和达斯廷.霍夫曼的演技似乎远强于如今的他们，少了
商业味，于自然中流露出魅力。

非常值得一看的影片，无论是从语言学习还是艺术赏析的角度都值得推荐，不过，
节奏可是比较慢而且没有惊险火爆的场面，不见得每个人都会喜欢的。

再补充一点，此片获得79年五项奥斯卡奖，最佳男主角、女配角、最佳影片、编
剧和摄影，含金量要高于「英国病人」和「Titanic」，很了不起吧？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


多情反被无情累----重温《胭脂扣》

 发信人: Tatooo (梦里共醉Plus风火海), 信区: MovieTV
标 题: 多情反被无情累----重温《胭脂扣》
发信站: BBS 水木清华站 (Sat Oct 3 11:02:10 1998)

在已经许久没有接触港台片的今天无意之间得到了年少时极喜欢的一部电影《胭脂
扣》，带着一份怀旧的情绪在一个寂寞的晚上把它看完，一些回忆和一些惆怅，仿佛中
又回到了年少的时候。

1987年的作品，梅艳芳和张国荣在影片里卿卿我我，梅的角色是一个民国年间的青
楼艳妓如花，和潇洒风流的陈十二公子发生了恋情。然而这是不可能的事情，于是故事
在一开始的时候就是爱情的结局，她欲与他一起殉情，约好在黄泉路上相伴一生。

然而他负约了，五十年后的她再次回到旧日的地方，经过一番辛苦在一个肮脏的角
落与他再见，已经老态龙钟的他已经不复往日的年少神采，现实面前，她黯然消失。

颓废到了极点也让人喜欢到了极点的东西！

最难忘的是这样一组镜头，在暗淡的灯光下，带着恍忽的神情，他与她在床上一起
抽着鸦片；五十年后的今天，她重新走过过去的街道，摄影师的镜头紧随着她的视线，
已经改建为幼儿园的妓院、成为了酒楼的戏园在她的视线下又渐渐退回往日的模样，年
少时的笑声和歌唱的声音，在这个鬼魂走过的瞬间又突然再现。

如果说文艺片不仅仅只能用来形容西语片的话，《胭脂扣》就是一部很可以的文艺
片了，影片中最差的部分应该算是语言，这也仿佛是中文影片的一个共同的缺点，比较
地书面化，和实际生活相差太远；但除此之外就没有太多的缺点了，用影片中另一对现
代人的观点去看待这个旧时代的爱情故事，带给人反差也引人思考，可见导演的一番苦
心；暗淡的画面与影片中的颓废、失落也配合的丝丝入扣；尤为突出的是梅艳芳的演技
与气质和片中人有极巧妙的吻合，其它的一切因素在她的表演面前都黯然失色了。

应该说，影片中那份失落、悲哀以及醉生梦死的感觉让人久久不能忘记。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首 下一篇


友谊之赞:重温《绿野仙踪》

 发信人: Tatooo (梦里共醉Plus风火海), 信区: MovieTV
标 题: 友谊之赞:重温《绿野仙踪》
发信站: BBS 水木清华站 (Sun Oct 18 14:16:19 1998)

《绿野仙踪》(The Wizrad of O.S.)是Tatooo还是小孩子的时候百看不厌
的一部童话，和坐着长扫帚飞来飞去的黑女巫、需要一点胆子的狮子、需要心
的铁皮人以及缺少大脑的稻草人与急着回家的女孩桃丽拉和小狗多多去探险一
直是年少时的自己喜欢幻想的冒险故事。于是，已经长大成人后的某一天忽然
发现了原始版本的影碟《绿野仙踪》，就毫不犹豫就买下了它。

在笑声和歌舞中回转记忆，Those Golden Days!

补充一些背景，《绿野仙踪》产生的时代是秀兰.邓波儿大红大紫到了极限
时期时后出品的作品，当年的米高梅公司还在初期，原定让邓波儿出演桃丽拉，
无奈附不起高额的演出费于是另捧其了另一位童星Jude.???，也是一炮打红，客
观上这是邓波儿的演艺事业走下坡路的开始。

另外一点，当时彩色电影刚刚产生不久，影片中在描写桃丽拉还在家乡Kansas
的时候使用了传统的黑白色，而当她来到了神话世界奥芝国的时候，随着她打开
了门，展现在她和观众面前的是一个彩色的奇妙世界，非常非常地有感染力。

说到影片的制作，按着今天的眼光来评判是在技术上大大落后了，我想假如
今天好莱乌重拍它那一定会看到真的狮子、稻草人和铁皮人在说话，而不需要用
真人演员来扮演。但影片的艺术是技术所不能替代的！《绿野仙踪》里的歌舞和
谐趣的台词是它至今依然可以让我发笑喜爱的主要原因。而且当时的小演员远无
今天的童星那样“聪明玲珑”，但表现的却那样清新朴素，真实感人。

用成人的眼光来审视《绿野仙踪》，觉得即使是在童话中也一样可以蕴藏深
奥的道理，影片关于友谊，关于正义终于战胜邪恶的表现是如此的优秀也是如此
的生动，让人不免感叹国产童话中的说教，一切服务于政治的厉害。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.28.151]
上一篇 返回上一页 回到目录 回到页首


sunsun

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 卖座准则 maomy | 1997.10.28
2 | 文件 | 回首 1 maomy | 1997.10.28
3 | 文件 | 回首 2 maomy | 1997.10.28
4 | 文件 | 回首 3 maomy | 1997.10.28
5 | 文件 | 回首 4 maomy | 1997.10.28
6 | 文件 | 回首 5 maomy | 1997.10.28
7 | 文件 | 回首 6 maomy | 1997.10.28
8 | 文件 | 回首 7 maomy | 1997.10.28
9 | 文件 | 回首 9 maomy | 1997.10.28
10 | 文件 | 回首 10 maomy | 1997.10.28
11 | 文件 | 真的爱我?--大卫.林奇的纯情片 catty | 1998.08.17
12 | 文件 | My Own Private Colors:1 aeon | 2000.02.18
13 | 文件 | My Own Private Colors:2 aeon | 2000.02.18
14 | 文件 | My Own Pirvate Colors:3 aeon | 2000.02.19
15 | 文件 | :P 分类漫谈之恐怖片 aeon | 2000.02.18
16 | 文件 | ;P 分类漫谈之异类片 aeon | 2000.02.19
返回上一页 回到上一级目录


卖座准则

 发信人: sunsun (信誓旦旦~天气渐冷,改喝红茶), 信区: MovieTV
标 题: 卖座准则
发信站: BBS 水木清华站 (Tue Nov 11 11:30:27 1997)

卖座准则
拍一部卖座片并不难，首先，你要弄到一些美元，不用太多，
几千万足够，当然，能搞到二亿最好（参考《水世界》的使
用方法）。其次，你找到一些演员，当然最好是“A”级片
酬的，如果不行，便找那些正在闹丑闻，绯闻的。然后，你
设计出几张足够煽情的海报，要注意针对不同国籍的观众的
胃口分别使用诱惑，恐吓等不同手段。最后你记住以下的公
理规则。然后，你便可以义无反顾地走向拍摄现场。至于你
要拍什么片子？细节而已。以下便是这些放之四海而皆准的
卖座片公理：
差别公理：好人和坏人的最大区别在于：坏人的子弹是永远
打不中好人的，如果打中，则好人必有幸运的香烟壳，定情
物或其他东西可以抵挡。而好人的子弹若打中坏人的话，坏
人直至影片结束前三分钟是不会死的。
经验定式：在同一部片子里不要出现两次以上的爆炸镜头。
你要表现英雄如何历尽苦难，可以用火烧他，用水淹他，用
刀捅他，冷天冻他，毒蛇咬他，哪怕用美酒灌死他，但每种
方法在一部影片中最好只出现一次。
出租车方程：出租车必须在男主角（或女主角）的危急时刻
冲入画面，且出租车司机非常愿意协助别人逃避追踪或追踪
别人，在此过程中车子撞得越烂越开心。记住传统的汽车撞
开障碍物的情景已经过时，能与汽车相撞的有火车，装甲车
和飞机，若能有车从桥上飞跃（参考《终截者II》，《速度
》，《真实的谎言》）的镜头最棒。如果能考虑飞碟与汽车
的遭遇，将成为卖座的第一保证。
爱情调味准则：传统的你爱她，她爱他的关系已经显得陈旧
和老化。事实上，爱情题材已罕有可发挥的余地。无论是二
人爱一人，一人爱二人，或者天使爱凡人，幽灵留世间，女
主角得了白血病，男主角英年而逝．．．所有所有的题材几
乎都被前人用去了。除非你能想到一些类似于让黑人来演奥
赛罗或把兰斯洛特变成流氓的主意，否则，爱情不碰也罢。
好在爱情也只是调味品，只要加一两个脉脉含情的镜头，观
众自然明白：他们相爱了。
对抗原则：在一部影片中的科学家和政府基本是对抗的。如
果科学家邪恶偏激，政府则必是正直的；若政府心怀狭隘，
则科学家一般会高瞻远瞩。一但科学家和政府联手，则此方
必为反方，和他们对抗的是一群少年，其中若有几个儿童最
妙。
超危急公理：故事中的英雄必然会有一个妻子（前妻），女
友，妹妹或孩子，总之是那种在最危急时刻偏要洗澡，换衣，
找寻失物或者干脆生病发起烧来的人物。坏人在抓到这种角
色是多半会得意非常，但通常不多久后便会变得很惨，且通
常是由于自己太过得意引起。
出场大公理：数十辆警车聚集在一起，夜空中隐约听见直升
机的轰鸣，老记的闪光灯闪烁不停，下至纽约市长上至美国
总统均已被惊动。这时，一辆全黑流线型奔驰以上品牌小轿
车飞驰入现场，一双发亮的软靴踏出车门，带着皮革手套的
手熟练地掏出枪．．．切记！无论天色多黑也要戴付墨镜！
比酷定理：若是片中的男主角（因此也必是好人）不够酷，
（例如，象布鲁斯·威利斯一样一副傻相），则可安排第一
反角其酷无比，张嘴只说“ Your Are Dead”一类的话，且
说的温文尔雅。若是连反角也不够酷，则必须加入一个思维
胜过大人，智商起码150的少年，注意其台词尽量使用倒装语
序。
生死问题：谁死谁活的确是个很关键的问题，一般说来，死
的最快的是主角的搭档，这种情况下坏蛋一般是主角的顶头
上司。在西部片中谁活的更久不是取决于枪法而是取决于拔
枪的速度。不过一个基本原则是好女人死得，坏女人死不得。
当然，坏女人若是爱上了男主角想要改邪归正则必死无疑。
朋友心得：看起来最象朋友的人往往不是你的朋友，看起来
不象是朋友的人一般也不是你的朋友。主角在片中的朋友只
限于死人和囚犯。在影片的最后才能展现两个自由人的友谊
并适时加入那句："This is the Beginning of a Beautiful
Friendship" 。
亲情定理：龙生龙，凤生凤，这是一个不变的定理。一般说来，
影片开始时父子，母女之间总存在着隔阂，而在影片结束时冰
释前嫌。注意父子或母女之间至少应有一人长得对得起买票的
人，至于象不象无关紧要。
以上均为拍片的经典准则，任何有志于电影的青年需切记切记。
万一应用这些准则捧回了什么奖，不要忘了帮助把其传布天下，
以利世人。

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.110]
返回上一页 回到目录 回到页首 下一篇


回首 1

 发信人: sunsun (信誓旦旦~back soon), 信区: MovieTV
标 题: 回首 1
发信站: BBS 水木清华站 (Thu Nov 6 17:24:19 1997)

难以回首
其实以前就知道，自己对电影总会有一天不再那样热爱的.还记得礼堂装修时每天晚上在
主楼后厅看录象时心中充满的感动.在那一部部平常难得一见的影片面前,觉得自己很是
感激.
如今那样的心情已经很少再有.在一次次以淡然的心情面对影片后,我觉得应该退出了。
欣幸曾有的那一段快乐时光和曾有的那些朋友,虽然不知还能否继续.
我从未拒绝过的诱惑就是电影,因为知道那时的心情不知能保持多久. 知道自己很多时候
仅是由于太过熟悉便想改变一切,放弃一切,甚至是在明知会后悔的情况下.知道有时无法
从新来过但却无法勉强自己保持不变.
以此文作为对美好时光的回忆.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.76]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 2

 发信人: sunsun (信誓旦旦~back soon), 信区: MovieTV
标 题: 回首 2
发信站: BBS 水木清华站 (Thu Nov 6 17:29:27 1997)

回首----我自己的爱达荷(My Own Private Idaho)
对于我来说,喜爱某种东西往往只是由于一种心情.就象因为第一次看到<<我自己的爱达
荷>>时心有所感而落泪一样.其实<<药房牛仔>>也许才是Gus Van Sant 最成功的影片,但
每人由于自身的经历而做的选择必然不同.
一直很喜欢公路片的那种意境,因为有时觉得人生就如走在路上,来来往往的路人,今天不
知明天在那里的过客.面对着的是转瞬即逝的情感和微不足道的背叛.
River Phoenix在影片中的表演可说是整个影片的关键.事实上,由于导演在剧情中的一半
是在模仿莎士比亚的<<亨利四世>>,所以故事的情节虽然讨好却容易使人厌烦.只是由于
Phoenix 茫然和脆弱的表演而使很多换种时候可能被忽略的心情昭然若彰.此片拍完不久
Phoenix即逝世,所以看<<我自己的爱达荷>>本来便有一种悼亡的心情.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.76]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 3

 发信人: sunsun (信誓旦旦~back soon), 信区: MovieTV
标 题: 回首 3
发信站: BBS 水木清华站 (Thu Nov 6 17:31:25 1997)

回首----哭泣游戏(The Crying Game)
尼尔.乔丹总是能给我以惊奇.在这部本来以为讲述爱尔兰故事的影片中意外地发现最初的
所有期望都不是正确的.看到影片的最后当那个已经熟悉的青蛙和蝎子的故事从新讲起时
不由对整个影片的精彩构思倾心得五体投地.同时也开始了对影片的反思.
可以从一种很方便的角度理解乔丹的这部影片和那句一再出现的著名台词:
这是我的本性,可是那样的话就必须谈及人性等等深刻的东西.而我只想从影片的本身来
谈.其实给我影响最深的倒不是爱尔兰共和军枪手和被劫的黑人士兵间产生的友谊,而是
易妆的黛儿的心境.当她在台上唱那首来自 Boy George的<<哭泣游戏>>时,真正感到许多
事情的勉为其难.
哭泣游戏的结尾其实是一个悬念:到底这场从成年人开始的战争游戏会怎样收场?会不会
仍是一个哭泣游戏?
这一点,恐怕连乔丹自己也难以回答.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.76]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 4

 发信人: sunsun (信誓旦旦~back soon), 信区: MovieTV
标 题: 回首 4
发信站: BBS 水木清华站 (Thu Nov 6 17:33:14 1997)

回首----烈日灼身(Burned by the Sun)
苏联的影片给我的印象一直很好,可是很难得到,所以找到这部影片时喜出望外.
背景设在斯大林清党的35-36年,烈日灼身是以孩子的视角讲述的.而以孩子的目光进行描
述的故事,如果不是很成功,就会非常失败.因为孩子的心是最敏感和易动的,孩子的目光
是无所不见的.
其实关于久别重逢的恋人也罢,关于日益动荡的局势也罢,都不是影片的焦点.一个孩子眼
里渐渐变得荒诞世界才是影片所要讲述的.在影片的尾声中,斯大林的巨幅画像在金黄的
田野上升起,而永远带走女孩的父亲和童年的轿车渐渐远去,在这个女孩没有亲眼目睹的
画面中,我才能发出一直难以出口的叹息.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.76]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 5

 发信人: sunsun (信誓旦旦~天气渐冷,改喝红茶), 信区: MovieTV
标 题: 回首 5
发信站: BBS 水木清华站 (Fri Nov 7 13:44:59 1997)

回首----死亡诗社（The Dead Poet Society)
享受简单的快乐,欣赏身边的一切事物，抓住你们的每一天,因为有一天你们将
不再年轻......
从来没有想到关于60年代预科学校的电影能如此触动我,当那群以死亡诗社命名
的少年聚集在山洞时我知道这对于别人毫无意义甚至愚蠢无比的仪式在他们心底
的象征,这是对一成不变的成人世界的反抗,是对日益功利起来的社会的否定.在
一片阳光灿烂中看着他们走出一切禁忌和清规,看他们第一次认识到生命是如此
美好,看他们终于作出了自己的抉择,这是我们每个人都曾有的少年时的感触和理
想.
很喜欢罗宾.威廉斯在片中的演出.主持人出身的他往往有把角色太同化的趋势,
所以虽然喜欢他的喜剧却很少真正的感动.只有这次他演的教师能与他在那部堪
称经典的<<早安,越南>>中的他本人相媲美.使人感动的永远只能是真情.
影片的最后,当他被迫离开学校时,他的学生一个接着一个地踏上课桌,以'船长,
噢,我的船长'向他致敬时,他的眼睛慢慢潮湿了......这是最后的敬礼,也是最后
的成功.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.41]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 6

 发信人: sunsun (信誓旦旦~天气渐冷,改喝红茶), 信区: MovieTV
标 题: 回首 6
发信站: BBS 水木清华站 (Fri Nov 7 17:16:46 1997)

回首----肖申克的救赎(The Shawshink Redemption)
其实对于牢狱片就是复仇和血腥的观念早在看<<蜘蛛女之吻>>的
时候就打破了,但由于那是一部也可以从政治的角度理解的名片,
所以倒未很是吃惊.肖申克的救赎是一部使我从心底感动的影片,
从来没有想到一个人的心境可以如此宽广,在逆境中如此从容.没有
想到一个无辜被判终生监禁的人能保持如此的期待,希望,爱心和
宽容,能在20年的时间里以难以想象的毅力挖穿墙壁以取得本应属
于自己的自由,同时也能在狱中做着自己能做的事情,为其他的犯人
改变着难以忍受的环境.
片中最感人的大概就是他一个人在广播室的时候,突然发现了歌剧
的唱片,于是把喇叭的音量调到最大,使得所有的犯人能在狱中第
一次欣赏到音乐.当气恼如狂的警卫在外边拼命的砸门的时候,他
却悠然地沉醉在音乐中.这是在非人的环境中个性的闪光,也是一向
沉静寡言的他成功逃离肖申克前唯一的一次发言.
影片的最后,当他成功地穿越国境,象他所说的那样买了一艘小船,
看着假释的朋友向他走去时,明媚的阳光正照耀着一切.....

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.5]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 7

 发信人: sunsun (信誓旦旦~天气渐冷,改喝红茶), 信区: MovieTV
标 题: 回首 7
发信站: BBS 水木清华站 (Fri Nov 7 17:17:54 1997)

回首----终截者2(Terminator 2)
在她的梦中,她看见整个世界在战火中燃烧,在她的心里,她知
道我们的未来一片黑暗.
很奇怪的是,好莱坞极品的动作片经典竟然是关于一个单身母
亲和她命中注定将拯救世界的14岁儿子的故事.更奇怪的是这
部无可争议地应属于商业片的电影,我从来没有如此对待.
在片中使我永志难忘的并不是其精彩绝伦的电脑特技或绝对最
酷的全新武器,而是刻在木板上的半句话:NO FATE.
这是未来的英雄派他的助手回到现在时说给他作为联系语句的,
如果写全将是:NO FATE,BUT WHAT WE MAKE.而就是这句话,改变
了现在和将来的一切.也正是为了改变的未来,无法自毁的机器人
最后融入了沸腾的铁水.在最后,我们被充满希望地告知:如果连
机器人也能知道生命的可贵,那么有一天,人类自己也会明白.
但是,未来真的改变了吗?
看着拿着玩具枪互相比画的儿童,想起John的那句:We are doomed,
不由难以确定.
未来在我面前,再次模糊起来.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.5]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 9

 发信人: sunsun (信誓旦旦~天气渐冷,改喝红茶), 信区: MovieTV
标 题: 回首 9
发信站: BBS 水木清华站 (Sat Nov 8 15:37:44 1997)

回首----阿拉伯的劳伦斯(Lawrence of Arabia)
大卫里恩的片子总是能从某个方面触动我的心灵.也许因为他所关怀的
往往并不是一个故事一种结论而只是一种感觉.长达226分钟的阿拉伯的
劳伦斯是一个没有女角,没有爱情,也没有什么动作的巨片.在很长的时间
里银幕上也许只是一片一望无际的沙漠和使得人难以睁眼的正午强烈的
阳光.但就在此时才能感到的自然的伟大是其他任何影片所无法比拟的.
其实选择劳伦斯作为一部英雄片的主角本身就是一件不同寻常的事.在第
二次世界大战中神秘的英雄劳伦斯一直是谜一样的人物,哪怕把他的自传
<<seven pillars of wisdom>>看完也无法揭穿他的面纱.也许正是因为如
此,里恩挑选了一个完全无名的演员Peter O'Toole来饰演片中的主角,在他
那清澈的眼眸里流动地是有时如同孩童有时又深不可测的光芒,他的这种特性
完美地表达了一个反英雄的英雄.
阿拉伯的劳伦斯中饰演阿拉伯酋长的omar sharif也是因此片一举成名,在
里恩的另一部名片<<日瓦格医生>>中他将再次出现,并担任同名主角.在那部
影片中同样有着强烈的里恩风格.无论是暗夜中不停敲打窗棂的树枝还是日瓦
格和拉娜在别墅中打开门却发现一切已经冰封的场景,都是里恩一贯的对自然
无比细腻和真实的体现.

--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc141.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


回首 10

 发信人: sunsun (信誓旦旦~天气渐冷,改喝红茶), 信区: MovieTV
标 题: 回首 10
发信站: BBS 水木清华站 (Sat Nov 8 15:41:41 1997)

回首----夜间守门人(Le Portiere di Notte)
这部没有获得任何奖项的影片也许是最为倍受争议的影片之一.从感性上
我无法喜爱这部影片,但它给我的震撼却是无法否认的.也许在导演卡瓦尼
的眼里,的确在战争和集中营中,人没有无辜的,也许回到现场的并非只有
罪犯而且还有受害人.但总是无法接受这样的感情和历程,无法相信不是神
的人会有如此的复杂性.......
由此想到若干年后同样有名的那部<<死亡和处女>>(death and maiden),
也许这两部同样内省的室内心理剧里所深究的都是迫害和被害者的关系,
在那些沉重的气氛和激烈的冲突中,讲述的是人类双重性的问题.

and,that is enough.that is enough.hehe.......
--

I haven't started to miss you.
You will,you will

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc141.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


真的爱我?--大卫.林奇的纯情片

 发信人: sunsun (信誓旦旦~情深如海), 信区: MovieTV
标 题: 真的爱我?--大卫.林奇的纯情片
发信站: BBS 水木清华站 (Thu Dec 18 16:42:16 1997)

大卫.林奇的纯情篇
其实没有想到大卫.林奇最后还是把《心中狂野》拍成了
一部纯情篇,大概一味的血腥暴力无目的的杂音和太富有
象征意义的公路形式,最后把他自己也弄得不成,只好回到
最古老的神话故事,善意的天使和爱情能补偿一切的主题
来了.在前面的一连串经历后听着光圈中的仙女说"永远不
要放弃爱,不要从爱面前逃走",感觉实在是特殊.
总是喜欢把一切拍得很现实的林奇在影片中采用了一贯用
的手法:一切微不足道的事物被无限制的夸大,而一旦一切
风平浪静,给人的感觉则是很糟糕的事马上就要发生.他绝
不会掩饰住生活中的龌龊和肮脏,不会为主角的面部特写
加上一层纱.所以在一个一个的真实面前我们无地自容,只
好回头审视自己的内心,接受一切都很脆弱的现实.
最感人的一段大概就是赛勒和路娜架车驶在漫漫路上,路娜
打开收音机,每个台所播的新闻都不是谋杀就是变态,无法
忍受的路娜把车停在路边,说道*the whole world is wild
at heart*.随后的一段是我在林奇的所有片子中看到的最
美的一段:在震耳的音乐下,赛勒和路娜在路边跳起了属于
他们自己的舞蹈.
也许是看多了肉浆横飞人头落地的片子了,所以对于林奇的恐
怖已经不是很在意,他的伴随火柴点燃的巨响也罢,闪回中满天
的火焰也罢,甚至路娜的妈妈涂得满脸鲜红的特写也罢,都无法
带给我特殊的感觉.在不受他们控制的世界,赛勒和路娜有如两个
孩子,面对疯狂而无可理喻的一切作出了唯一的一次反抗.
可是现实很快就追上了他们,一切都是灾难,路边的车祸,恶梦中
的边境小镇,以及他们之间感情的隔膜.在路娜意识到人性和心灵
是多么脆弱的同时,赛勒接受了诱惑.于是,这一次,外面的世界再
一次取得了胜利.
林奇让路娜的妈妈又一次取得了胜利,这是人性中恶的一面的胜利
吗?我不敢这样说.因为每当陷入困境,人们总用这一点作借口,或者
所谓的恶并非人本身之外的任何东西.并非是人们受恶的诱惑,而
是正好相反.
从赤裸午餐到蓝丝绒以及最近的惊愕游戏,林奇一直以某种游戏的
心态对应着世界.是不是出于这种恶作剧的心情所以把所有神话中
最温馨的绿野拿来搞笑,还是因为他自己也被自己所拍的东西所吓
着?当然也可能是:以寻找生命的意义和完善自己为主题的绿野,是
最能体现一片荒野中人们所缺乏的东西.
嗯,到影片的最后,在一片纯情温馨烂漫之中,置城市的拥挤与塞车的
人流不顾,赛勒为路娜唱着那首著名的*love me tender*,想起它的后
一句*love me true*,对他们的未来只有给予最深的祝愿...虽然知道
这是最脆弱的祝愿.

--
love me?
then tell me.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc24.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


My Own Private Colors:1

 发信人: sunsun (信誓旦旦 さよなら), 信区: MovieTV
标 题: My Own Private Colors:1
发信站: BBS 水木清华站 (Thu Mar 16 22:27:06 2000)

想写的东西就是得写，写不出来的东西也就是写不出来，不～管～了！

My Own Private Colors～ Recently

之一　蓝色情迷：北野武

海洋天空的色彩，以及大量蓝色的衬底．迷失在一片深深浅浅光影中，平淡的蒙太
奇交融出的削落美学．为了描述那种充满着或阴郁或轻盈的蓝色，甚至专门发明了
一个术语「北野蓝」～本年度最心动的温柔，竟然体现在那样一个操著满口脏话，
两腿大开地走，爱装阔、装老大，却是不折不扣成事不足的家伙身上～所谓＂喜欢
＂这种东西，真的是让自己也无可奈何的事情．

＂北野武？名字倒是有点～熟悉啊．＂

填鸭般地被硬塞了一堆盘，本是想堆到某个角落，过一段时间一边说＂好看好看＂
一边直接还回去的，却因为隐约中牵出的一丝记忆多说了一句．于是被痛扁一番．
＂就是那个你号称很喜欢的导演大岛渚啦！他拍的战俘里面的角色嘛．＂拼命的回
想了一阵，好象还是没有什么印象．一直以来对日本电影并不感冒，唯一的例外是
曾经惊艳的黑泽明．对于外界交口赞誉的暴力美学没什么特别好感，也从没有想过
主动的去寻求什么，所以印象也还停留在类似＂雾之旗＂的时代，以及偶然的＂谈
谈情，跳跳舞＂，夜空盛开的一朵美丽＂焰火＂，以及，那封寄往天国的＂情书＂
．

＂拜托你先看看，绝对不会后悔的！＂

想来一直是非常的幸运．从最初的武侠科幻，后来的电影，到大学时代狂迷的
Thriller之类的原版畅销书．喜欢一样东西的时候，身边似乎总是有这样愿意免费
借阅又拼命推荐的大人在．没什么耐心和宽容的自己，竟也因此一步一步的走出误
区．要说，依恶劣的个性，喜欢的东西，大概更愿意悄悄的喜欢，至多在小圈子分
享，现在竟然做起这种推荐的事情，除了看着市面上某些不知所云的＂推荐＂感觉
不爽不爽不爽～外，就应感激这些具有＂爱心＂和＂努力＂的大人，如此无私的熏
陶了～

哈，回到最近狂迷的那位欧及桑身上．北野武：从明治大学工学院辍学，然后跑去
爵士吧打工、做相声演员（正确说法是＂漫才＂）、演喜剧，在＂俘虏＂一片中出
色演出受到重视，于是＂演而优则导＂，在男人42一枝花的年龄开始导片，至今导
演作品八部，期间自然没有忘记在象＂御法度＂这样的影片中露面，还不时出任让
人暴笑到死的主持人～看他在屏幕上板着一张脸绝无笑容的样子，绝对想象不到他
真的是那种拉下脸什么都能做的人．除此之外，这位大叔在绘画上也相当有天分～
这点看过＂花火＂的人应该有感觉，以蒙太奇闪回出现的静止画面，花瓣入画的创
思，和冰白的＂雪＂字以及黄金的＂光＂所交融的场景．．．由他创造的那种瞬间
暴力与纯粹安静的风格，似与四格漫画有共通之处；而＂菊次郎之夏＂中寻母之旅
的每个奇遇，则成为孩子日记中生嫩笔调记录下的快乐回忆．

以时间的顺序排列，则北野大叔的导演作品，依次应为：取代动作片导演深作欣二
的处女作《凶暴之男》 (Violent Cop，1989)，《3比4X十月》 (Boiling Point，
1990)，温柔静寂到让所有人大跌眼镜的《那年夏天，宁静的海》 (A　Scene at
the Sea，1992)，被称为＂黑道挽歌＂的《奏鸣曲》 (Sonatine 1993)，暴笑的无
厘头间展现小人物无奈的《北野武之性爱狂想曲》 (Getting Any 1994)，＂成长
＂影片《坏孩子的天空》(Kids Return 1996)，令北野武声名大振的《花火》
(Hana-bi，1997)，以及，温柔到让人无法抑制眼角湿润的《菊次郎之下》．然而
因为个人接触的前后，印象中的第一部，便已是都市下，那种充满着迷惘，孤独，
堕落，单纯和欲望的天空．

说起来，信治也罢，阿胜也罢．去拳击也好，或者混黑道．对于作为观众的自己，
似乎并没有什么区别．看着他们在学校中混，上课的时候从楼顶吊下仿造的模型，
向同学勒索小钱去泡咖啡店，以及后来注定的疏远和分离，都只觉得是自然．沉默
也罢，爆发也好，也无非是还没有长大的孩子，犹豫之中无法确定的道路．待到察
觉到感动，已是物是人非．骑着单车在操场上再次兜着圈子，没有意义的轨迹，一
圈接着一圈．信次问阿胜＂我们结束了吗？＂，阿胜则回答：＂混蛋，我们才刚刚
开始．＂

就是因为有过失去的朋友，所以那段才会看到无奈的心痛．因为明了＂珍惜＂的时
候，也知道了，许多事情，并不是催眠般的对着自己说着，就一定可以作到或完成
的．

很多时候，是在已经无可解脱之后，才会回头试图理清那份缠绕，试图理解只是自
我暗示的作茧自缚，或是真的被打动和改变了什么．想要在作品中寻找能够贯穿始
终的某种风格，一直的感觉却是茫然．如同他才艺的多彩般，影片中折射出的光怪
陆离，也似乎无法统和到某个固定的源泉．看着《那年夏天寂静的海》，海天一色
中体会到的沉默无声的感伤，然后到了《北野武之性爱狂想曲》 ，从片头起就是
一片所谓的＂北野蓝＂，然后在那片碧海蓝天里，听到的对白却是：＂小姐，要不
要来我的车里？＂，或者，纵然是到了《花火》的最后，带著身患绝症的妻子去旅
行，宁静的画面中是不需言语的爱意，蓝蓝的海边，看著一位天真烂漫的女孩玩风
筝，几乎以为要是回忆中幸福家庭闪回的时候了--北野以一贯冷面笑匠的干脆利落
玩坏了小女孩的风筝？！

想来想去，一定要说什么是这位的注册商标，除了铺天盖地的蓝色调外，大概就是
简洁到让人震惊的拍摄手法了．说起来也是一个完全任性的导演，所以才可以无视
传统电影的模式采用那种即兴表演、即兴摄影、故事按着感觉走的方法．（当然，
连带的工作就是所有剪辑拼接也必须一手完成，没有办法嘛，为了风格有时是要牺
牲的）．最耸动的大概是突发性的暴力冲突，也就是所谓的＂过程省略＂，上一个
镜头才见举起拳头，下一个镜头已是血肉模糊．是那种原本完全平静的场景中季风
般不容任何心理准备的暴力，惊魂未定间一切已经收场．从某种意义上来说，很类
似蒂姆·罗斯（Tim Roth）和爱德华·佛郎那部叫好却不叫座的《小奥德赛》．不
同于希区柯克精心策划的悬念，也不同于大卫·林奇诡异间让人心寒的真实；那是
一种闪电般的快速和强势肢体语言所构成的，比详细耐心的暴力刻画更让人震颤的
惊心．而，纵然是在那深沉到无力的无奈中，这位喜剧出身的大叔也不会忘记搞笑
，这一切，便共同构成着奇异协调又韵律十足的特别节奏--属于北野武的，蓝调。

也是因为这样的原因吧，纵在佳片如林中，最喜爱的，仍是北野97年的作品。＂花
火＂，以含义来说，就是「烟火」的意思，却一直抗拒着，只选择＂花火＂来称呼
，是因为感觉着，＂花＂是＂生＂，是瘫痪的崛部眼中的天堂，是热烈的出现在画
面中，赋予精致的画框以流意的生命；而＂火＂则暗喻着＂死＂，是沉默寡言，下
手却比谁都俐落凶狠的西，在丧子，妻子患绝症而同事又出事，引咎辞职时所背负
着的愧疚．真的并不觉得这是一部＂灰色＂的作品．与其说是在演绎生之无奈和死
之迷茫，在＂花火＂中，更多的看到，却是每个人缓缓舞在＂花＂与＂火＂交错的
烈焰．

最喜欢的场景，就是静默的室内，妻子和丈夫对着面前凌乱的拼版．比照着图上的
形状，不停的摆弄着手中的小木块．因为是知道＂结果＂而寻找＂原因＂的过程，
所以和平常的思维并不符合；两个人，一张图，试图点燃的烟在无声中被取下．没
有言语，视线交会处，却是那样的自然．

因此，真的不会是＂悲剧＂，蓝水晶般透明的包容中，她静静地说，＂谢谢＂．两
声枪响，场景就此淡出．开放的结局，却也是可以想见的结果．回思西的搭档崛部
，在海边静静的回顾他着妻子和女儿的离去，淡淡说出的那句＂这样，也好＂，想
想中年之前忙碌到没有任何兴趣的人生，看着在西的身后，仍然活着的人们，感觉
真的是，＂这样，也好．＂

＂西佳敬的善良与爱正象那美丽的焰火，灿烂而转瞬即逝，这是当代社会中人生的
漂浮感＂．＂花火＂送威尼斯参赛时，出现全场起立热烈鼓掌的动人场面，而北野
在回答记者提问时也说道，＂想拍一次有意义的死亡，而不着重好坏之分＂．片中
使用的绘画，是由北野本人所做，连续蒙太奇间以电影语言代替对白外，单纯画面
的美感，似乎预示着：生与死，在北野的眼中，本就是水乳交融，无法分割的．也
正是因此，在这部忧郁得似乎化不开的蓝之后，北野的第八部作品，竟然是千里寻
母的故事。

＂那个夏季，最让人心动的温柔＂，以此来形容《菊次郎的夏天》，应是最适合不
过的了．从小失去父亲的九岁小男孩，当暑假到来而好友都与家人出去渡假后，终
于无法承受那份寂寞，于是偷偷背上自己的小背包，往信上母亲的地址飞奔而去．
．．

这样温馨的题材，配合着背包后扑扇着的翅膀，和风中轻响的天使风铃，回归温柔
的北野武，此刻并没有运用任何擅长营造的紧张气氛，而是在孩子的寂寞忧郁及善
解人意间，让人心疼的眼角湿润中，融入着大人世界的光怪陆离，和综艺节目般疯
狂暴笑的游戏．心情在温情的泪水和热烈的大笑间摇摆，于是看见出奇入胜的表演
间，镜头拉远显现着＂立入禁止＂的符号；以及外星人、章鱼人、西瓜头、魔术的
胡闹后，能剧般的孩童梦境；魔幻中的写实，欢笑中的温情．最后的分别来到的时
刻，仍旧是白衬衣，黑裤子的流氓叔叔，嘴里也还是满口脏话的说着，生命却在那
一刻，改变了样子．

那是，属于北野武的蓝调．

下篇预告：

雪国中，女孩向着大山喊道，＂我很好，你好吗？＂，
寄往天国的情书，不曾知晓的恋情；
夜空中绽放的烟花，竟然也可以如此耀眼？

--白色情伤：岩井俊二，敬请期待。^-^

哦，对了，这个系列，只发在清华，也不希望被转载，请原谅。
※ 修改:·sunsun 於 Mar 16 22:30:29 修改本文·[FROM: 166.111.60.82]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.82]
上一篇 返回上一页 回到目录 回到页首 下一篇


My Own Private Colors:2

 发信人: sunsun (信誓旦旦 さよなら), 信区: MovieTV
标 题: My Own Private Colors:2
发信站: BBS 水木清华站 (Fri Mar 17 14:15:44 2000)

My Own Private Colors～ Recently

之二　白色情伤：岩井俊二

乳白冰霜上红色的草莓，古老忧郁的曲调安然流淌，灯灭处，屏幕渐亮．和片中同
样炎热夏夜，仰头观看着那朵绚丽的烟花：在那样的流星灿烂中，第一次知道了那
种细致的惆怅．

生于六三年的岩井俊二，学生时代爱上电影，毕业后一直从事MTV及广告片的拍摄
工作，九三年获得日本电影导演协会的年度新人奖，获奖作品就是这部本为电视拍
摄的作品《烟花》．

是在回忆的时候才发现，早应沉淀在心底的情感，浮泛着会牵起怎样的思绪．犹如
玻璃上消散的朦胧水雾，忆起那部最初仅仅是电视剧的影片情节时候，也想起，那
个只愿登上高处，为自己燃起烟火的夜晚．

离家出走的女孩，拽着沉重的旅行包从楼上下来；同龄的他，身高也还比不上身边
的她，却默默的一直跟在后边；换衣服时搭在墙头的五彩缤纷，和蝉鸣的枯燥间偶
然清淡的音响．．．勉强划分，应该是属于＂成长＂的电影，没有特意的目标，甚
至并不是在讲述什么有始有终的故事．只是一小段交错在一起的流光，犹如深黑的
夜中绽簇的烟花．

不为什么的绚烂．

一半是风格，一半也应是资金的问题，最后的场景中，飞升上空，渲染出一片灿烂
的，便也只是一朵烟花而已．闲来偶思，总觉得抱屈，平常用火树银花，千丛万簇
都未必能表达出的那一瞬，竟轻轻易易地被那样做到．也曾听说，千娇百媚中的一
种，原是深锁在冷漠寂静的神情之下．于是，在那样现实到近乎残酷的生活剧中，
强光直接打在少有化装的脸上，最后那仅是转瞬的璀璨，相形下便成为难得的光华
．

和《烟花》一样，《爱的捆绑》本也是电视片，因岩井的成绩斐然，制作公司将把
它作电影发行．然而，真正奠定岩井作为＂日本新电影旗手＂地位的影片，应是
95年的长篇剧情片《情书》．同时担任剧本，监督和音乐的岩井，也是从这部影片
，真正形成了个人强烈的风格．

雪国中，女孩向着大山喊道，＂我很好，你好吗？＂；一封寄往天国的情书，一段
不曾知晓的恋情；纯白的背景下，仰向天空的侧影，深黑发色和苍白容颜的辉映下
，似乎是单纯的爱情故事了．．．

然而影片的开端，是在恋人藤井树逝世之后．隆冬季节的天寒地冻，人们个个兴高
采烈．推说着头疼，树的母亲和他的恋人博子退回了房间．在手臂上记下了他通讯
薄上的地址，博子发出了，本应是没有回应的情书．

＂藤井树，
你好吗？
我很好．

渡边博子．＂

因为是在镜头的外边，所以我们看见了有着和博子相同名字的女孩，接到了那封写
给＂藤井树＂的信件；因为是知道着曾有的恋情，所以从那夜幕下靠自行车的灯光
辨认试卷的小事中，我们看到的是男孩砰然的心动；只是一段似有非有的情感，然
而当用十年的时间去证实，所见的便是回忆中那样，朦胧种种背景后的细碎心绪．
蓦然回首间，察觉，＂情书＂中那隐约的情愫，淡化了现实不快后的优美，正是回
忆＂烟火＂时的感觉．是回思着过去的岩井，敏感的在生与死的交错间，掌握住的
错过，留恋，和淡淡水痕般的感伤．若有若无的＂爱情＂，彼此眷恋却从未开口的
承诺，犹如一再交错的树和博子，回首时依稀望见的熟悉身影．于是明了影片的最
后，面对着笑得灿烂的少年少女，另一个藤井树脸上淡淡的笑意．不再仅是＂你好
吗？＂的疑问，更是，＂我很好＂的承诺．

因为是对于摄影和音乐意外执着的人，甚至分不清是真的沉迷王家卫，或是先被杜
可风的镜头迷住．对＂情书＂的感觉，更多的也就并不是情节内涵那样的事情．影
片的一开始，大雪覆盖下，犹如水墨般的景致；覆雪的山间，行驶的有轨电车缓缓
滑过；风中的白色窗帘，男孩靠在窗边看着书；白色的试卷上涂鸦般的答案；借书
卡以及白色封面的＂追忆似水年华＂．．，仿佛记忆中个人的经历，年少时新雪的
洁白：纯洁到令人心痛，却又决无刻意的哀感顽艳，而是轻纱吹起的那瞬，恍惚的
迷茫和留恋，这就是＂情书＂中的岩井．

96年是岩井思维和技巧日趋成熟的标志：耗资500万，根据他1993年小说《燕尾蝶
》改编为同名影片，以含义深远的主题成为深具震憾的巨片，票房奇迹外更成为许
多具反叛意识的年轻人的最爱；然而个人心中的最爱，却是同年度岩井的另一部作
品：惊艳到无言的《PicNic》．

注意岩井片中音乐的人，也许会同时注意到CHARA（恰拉）．从最初《FREIED
DRAGON FISH》的主题歌＂Break These Chain＂，到《燕尾蝶》里创下百万销售量
的＂爱之歌＂；从幕后的歌手到前台的主角，并在＂PicNic＂（梦旅人）中与另一
位主角浅野忠信结缘．．．脆弱到崩溃边缘的声线，下一秒种也许会成为雪野般的
清远；染成墨黑的衣着和批在肩上黑色羽衣，说起杀人的往事眼神又单纯如同孩童
；从一开始，就只是在讲述很个人故事的岩井，那种仿如梦中旅人的风格，完美的
在CHARA身上体现出来．

很不想用＂疯人院中的故事＂来形容＂PicNic＂的情节，正如个人并不认为＂情书
＂是一部纯情的爱情故事，也更不会因此判定岩井是＂清纯＂的风格一样．被称为
＂旗手＂的时候，岩井曾说，＂我只不过是在影片中加入了许多非常个人化的东西
＂．至于，＂喜欢的人可能会从中深有感触，而有不同感觉的人则可能会十分厌恶
＂，这就不是编导者可以控制的事情了．

被父母送进了精神病院的可可，在与世隔绝的地方遇到了卷毛和小悟．有一天，可
可突然想沿着医院围墙的，找到世界的镜头．三人就此踏上了奇妙之旅．．．

并不是会主动思索，什么是＂正常＂，什么又是＂普遍＂的人，看过＂飞跃杜鹃巢
＂后，对于精神病院这样的事物，更是多了许多成见．看到＂PicNic＂中有强迫意
味的镜头，也会故意游移开视线．明知作品的意义并不在哪里，却不由还是会思索
：是沿着围墙走着，不能走出的＂他们＂自由，或是墙外的我们？

医院的灰色围墙，颓废暗淡的景致，一旦跨越那层并不现实存在的界限，就进入美
得让人落泪的景致；流水般的音乐想起，慢镜头中，灿烂的阳光似乎随着脚步跃动
．翠绿的鲜活映衬下，都市凝结成沉重的铁灰；蔓延无限的围墙，墙里和墙外的界
限；背景上的摩天大楼和车水马龙间，墙上的他们驻足停顿．．．

最喜欢的一段，是三人被圣歌吸引，来到那间小小的教堂．一身黑色的神甫抬头看
着意外的访客，笑了，＂是天使吗？＂

明知不过是善意的玩笑，却就是那样的喜欢．拿着圣经的老人也爬上了围墙，无法
从过去的噩梦中摆脱的卷毛，似乎终于找到了归宿．
＂现在，我信了神．＂

然而--
＂我知道世界什么时候毁灭．＂

和白色患者服形成对比的黑色的羽装，可可似乎说着理所当然的事情．＂因为当我
出生的时候世界就存在，所以，世界也会在我死的那天毁灭．＂手上仍然晃着满是
漏洞的伞，似乎毫不在意的说着，＂神就是爸爸和妈妈．＂，似乎不会去想更不相
信，已经被她的＂神＂所抛弃．

因为每个孩子出生的时候，都会以为自己就是世界的中心，周围一切不过是来来往
往的影子；待到发现世界并非为个人存在，就是成长的时刻．

＂她总是在学我．＂解释着杀人的动机，她说着，＂于是为了证明谁是真的，我们
互相卡住对方的脖子．＂

她赢了，所以，她是＂真的＂．

却被送到了与世隔绝的地方．

不能跨越围墙，但是，在墙上就不算＂出去＂；于是，终于，她和卷毛一起到达了
＂世界的终结＂，看着他向着夕阳射了一枪，漫不经心样的拿过手枪，似乎还是小
女孩的口气责备着，也似乎忘了片刻前生命的热吻，对准太阳穴，没有任何迟疑的
开了枪．．．

血色霞夕的那刻，黑色羽绒飘散在空中，奇怪的并不是哀伤的感觉．干净清爽，毫
不留恋．结束生命的同时却似乎反而出现了希望．．．

《灵魂之汤》、《疯狂的爱》之后，岩井的作品是《四月物语》．时间是九七年三
月，刚写完第二部长篇小说《华里士与人鱼》的岩井，想要好好休息一下，＂为什
么不就拍一部为兴趣、就像游戏般的电影？＂于是，在开工前仅仅只有简单故事大
纲的独立制片式即兴创作，就此开始．开镜时是樱花成雨的四月，＂如你的浅笑，
如你的柔肤，如四月的微风＂，四月的生机似乎也盎然在片中．优美的摄影和细致
的情感，再创岩井的风采．

一直认为，作者也好，导演也好，一生真正的作品，会有一部；其他大多是注释演
绎．＂烟花＂中的少年长大后，面对生死的探究和疑问，就成为清淡小品的＂情书
＂；而那种哀而不怨的淡淡感伤，在＂PicNic＂就成为流畅音符中轻松的步伐；在
＂四月物语＂，则成为女孩在雨中看似不经意的擦肩而过．无法体会那种细腻委婉
的心情，大概就无法理解，为了追寻暗恋的男孩整整花了一年的努力，最后的结果
为何只是偶遇般的平淡；或者，尘封十年的借书卡上，铅笔素描的淡淡线条，又能
够说明或者证明什么．那是人生处小小的书签，若干年后不经意想起，也会表起淡
淡幸福微笑的心情．那是既非喜悦也非哀伤，而是混合着七色般的，积雪反射下水
墨般的留白．

下篇预告：

看样子，你也有三、四十岁了，
这辈子，总有一些事情你没有来得及尝试，
或者，你不敢。
其实，那并不难--只要你踏前一步，说：
Shall we Dance？

--红色情挑：竹中直人，敬请期待。^-^

哈，差点忘记说：例行声明，不希望被随意转载~
偶很小气的~

ps: Huizi,我在bbs给你发了信，收到了吗？

--
※ 修改:·sunsun 於 Mar 17 14:24:37 修改本文·[FROM: 166.111.60.82]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.82]
上一篇 返回上一页 回到目录 回到页首 下一篇


My Own Pirvate Colors:3

 发信人: sunsun (信誓旦旦 さよなら), 信区: MovieTV
标 题: My Own Pirvate Colors:3
发信站: BBS 水木清华站 (Sat Mar 18 12:22:35 2000)

My Own Private Colors～ Recently
之三　红色情挑：～Shall We Dance～
他是一家公司财务部的高级职员，有爱他的妻子，和可爱的女儿，向银行贷款买了房子
后，人生似乎不再有什么缺憾．然而，每天晚上，乘着地铁回家的时候，习惯性地，他
会抬头看那么一眼．．．
片名的中文翻译是《谈谈情、跳跳舞》，并不满意，却也想不到更合适的名字，所以还
是用＂Shall We Dance＂，来称呼周防正行96年的这部作品．同名主题曲取自尤尔伯连
纳那一版的＂国王和我＂，因为深爱伯连纳的缘故，连带喜欢那首轻松的舞曲，也曾留
意那一刻执手的温馨．但是真正体会到～Shall We Dance～精髓的时候，却还是在看了
这部影片之后．
也曾象片中的杉山那样走进舞蹈班．教师念着＂quick quick slow＂的节奏，却很快打
消了热情．懒惰是主要原因，却也因感觉，和着陌生的人共执起手，总是无法达到＂跳
舞＂的心态．慌乱之中想到的只是步子有没有错，明明应开心的事情，却成为负累和累
赘．
是中年心态的枯燥吧，曾为之奋斗的目标早已模糊，每天的日子都是同样，准时，规律
，却没有新意．于是，每日的惊鸿一瞥，成为铁灰的平淡无奇，唯一亮丽的风景。并不
是真的为了学跳舞．所以，眼帘低抬间，目光不由会去追那个美丽的身影，他的步伐在
慌乱．班上也有各式的人，在酒吧谈着学舞的理由，不约而同的，都说是＂对身体有好
处＂．男人间的谈话，彼此却还是避开了目光．
到了这里，影片仍然在危险的地带摇晃：因为那一份寂寞失意的出轨，近年已成为普遍
的题材，在＂失乐园＂则达到了顶峰．同是在似乎已无所谓未来的中年，同样是被偶然
的亮色改变着生命，＂Shall We Dance＂中，使得他变化的却并不仅仅是美丽的老师，
而是，＂跳舞＂这件事的本身．
于是，办公桌前安稳坐着的上班族，桌下的脚却轻换着舞步；无人的车站上，沉浸在个
人世界般的练习；以及，终于可以站在舞小姐的面前，说出一直想说的话，＂最开始，
是因为你．．．后来，却是因为舞蹈．＂
因为舞蹈并不是关于一个模式，而是关于人，关于心。在执手的那一瞬间，对同伴的信
任；在起舞的每一片段，对彼此的配合；因为有着在平日中所难以倾诉的情感，是在进
行一生中不敢，不曾的尝试；所以，他终于，踏出了那一步，说道：
"Shall We Dance?"
改变的并不只是他一人．落寞冷傲的舞，一直因两年前黑池的比赛落落寡欢；并不甘愿
地做着舞蹈教师的工作，无法走出舞伴背弃的阴影；在最终的大赛上，看着出了失误的
杉山，一心却只是要维护自己同伴的表现，终于也认识到，＂舞蹈是两个人的事情，是
信任你的同伴的问题＂。
"要说，多谢了。突然这么说也许会让你感到奇怪……然而，看着你在舞会上的表现，终
于明白；并不是他背叛了我，而是我背叛了他。因为从第一开始，我就没有能够完全的
信任自己的舞伴。"
于是，还是在那曲浪漫的乐曲中，走到了一起。"Shall We Dance?"，曾在舞蹈班中出现
的每个人，都加入了这最后的一曲；在或长或短的舞蹈班上，他们都找回会发现了自己
。也许在这之后，他们并不会真的流连在五光十色的舞池；然而，那又有什么关系？
一直以来并非很看重歌舞片．会为＂窈窕淑女＂中赫本的那段著名的＂I could have d
anced all night＂表起微笑，也会因＂舞出爱火花＂中，挑战僵化舞步规矩的恣意年少
而激昂感动；却还是固执认为，歌舞并不真的是构成人生的那么重要的部分．也许是年
龄到了一定程度的原因，对于许多鬼马情节便不太容易相信．节奏是心中的感受？OK．
舞蹈是为舞蹈本身而不是获奖或表演存在？No Problem．但要相信共舞一曲就可天长地
久？No Way．相比之下，象这样，表面淡淡的人际交往，有心无意的交错间，彼此改变
了一点人生的轨迹．并不是花火般灿烂激烈的绽放，温暖的感觉却久久留存在心中．
＂Shall We Dance＂的监督周防正行，就读于立教大学法国文学系，从师高桥伴明．导
演处女作《变态家庭.嫂子》，以轻松的喜剧风格与巧妙的立意引起电影界的注目；198
7年，协助伊丹十三协助拍摄《女税官》，89年，以《时尚舞蹈》正式摆脱粉红色电影路
线．之后，则是《五位相扑少年》和《谈谈情、跳跳舞》。
取材熟悉的事物，却能以新颖角度，展现独特立意，这是周防正行的特点。其在＂时尚
舞蹈＂为日本一直延续的寺庙及和尚现象，（日本神佛合一，和尚也是可以结婚的．）
在《五位相扑少年》中，是相扑这样深受喜爱的运动；在＂Shall We Dance＂，则是中
年的迷惑和危机．群体形象在影片中的塑造，也是周防的特色。在他的片中，很少摆设
般的配角出现；每个人物都有属于自己的人生，在故事中交错在一起，彼此有了改变，
而后也许会分离……这种没有特意"主角"视点，而是围绕日常司空见惯的事情，描述不
同人物心路的影片，从某个角度来说，也许更接近现实。
由此想到的，是一个关于角色塑造的问题。
看日本的电影，经常会感觉迷惑的，是同一个导演，多在不同的系列中任用相同的演员
，所以在这个影片中是满口粗话的流氓，下次见到也许成为沉默寡言的警探；最初总觉
得是为了合作的方便，之后才发现是刻意的发掘潜力．象出现在周防正行每部片中的竹
中直人，很难想到＂时尚舞蹈＂到＂Shall We Dance＂，那么不同的主题，都可以找到
适合他的角色；然而这种潜力的挖掘也并不会任意被使用；所以人物在片中的年龄，多
和实际相符。因为人生的阅历和体验，有时并不仅仅由细密的观察或模仿就可获得；年
少的情况，中年的迷惑，老来的淡然，都是岁月流逝的痕迹，勉强不来，也急缓不得的
。
谈到"Shall We Dance"，本来应该详细介绍的是役所广司，何况从《救赎》，《失乐园
》，《鳗鱼》到最新的《援助交际24小时》，他出演的每部片中，都有可圈可点的地方
；然而因是以导演为主角的系列，何况个人的恶趣味是懒得介绍大众熟悉的人物，所以
想要谈的，反而是"Shall We Dance"中饰演同事青木的竹中直人。
更恰当的身份应该是成功的演技派演员。不过想要谈的却是作为导演的竹中直人。作为
90年代群体导演中的一位，他的处女作《无能的人》一鸣惊人。《等待救火的日子》上
映后，更是震动了日本影评界。从某种角度说，此片和"Shall We Dance"有相近特质，
美丽女子的出现使平静无波的心中出现涟漪，群体形象的出现和彼此互动的交错中，更
多可见周防的影响。然而与强调个性和改变的"Shall We Dance"不同，此片是以对日常
生活细致的描写和人物动作细微的刻画为主，摄影构图相当平稳，人物对话也含蓄平淡
。演员阵容强大到吓死人，从久我美子这样出演巨匠导演小津、黑泽影片的巨星，到当
红的铃木京香、真田广之、赤井英和、浅野忠信。最有趣的大概是一派90年代新生代导
演的友情出演，不时在背景中出现的身影包括周防正行、松冈锭司、孽本晋也……然而
，有着这样的明星阵容，拍摄出的却是那样一部没有丝毫明星架势的温馨影片，这不得
不说是导演的功力。
然而，个人最心爱的影片，是竹中直人97年的作品《东京日和》。一直以来对于竹中影
片的感觉，是比较偏向男性心理。并不是说对女性的描述不真实，只是他片中的女子，
多象猜不透的谜，醒不来的梦。美丽，神秘，却并不轻易能够理解。《等待救火的日子
》中，一众消防队员的心理生活，真的刻画到入木三分：那犹豫到可说木纳的深情，18
年没有火警的小镇，例行的点名和检查，没有修好的水龙和各色消防的玩具……而奇迹
般瞬息出现又悄然而逝的桃子，纵如清风亮丽，亦不过吹皱一池春水；很象《七武士》
最后看着风过稻田的景象时武士的感触，在那片细细密密，兜兜转转后，恍然醒悟男人
坚韧下的痛。就象《东京日和》中岛津问阳子："快乐吗？和我在一起，快乐吗？"。平
日种种的呵护备至，温存不已，也都没有看到那刻的不确定时，更加令人心痛。坂本龙
也和大贯妙子的音乐，自是曼妙到无可挑剔；也感动与泛舟湖上，阳子蜷缩睡着那一刻
的温馨镜头，最难忘的，却还是那种，往者已矣，纵有千般万种，无处可说的柔情。

全文完

//faint。终于写完了，真是有够累~

其实个人并不是很喜欢红色，血红除外~不过前面已经是白色蓝色的，
Shall we dance的主题又很适合红色说~

因为会觉得烦，所以不希望被转载~多谢合作了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.71]
上一篇 返回上一页 回到目录 回到页首 下一篇


:P 分类漫谈之恐怖片

 发信人: sunsun (信誓旦旦 さよなら), 信区: MovieTV
标 题: :P 分类漫谈之恐怖片
发信站: BBS 水木清华站 (Fri Mar 17 15:22:30 2000)

Huizi～我会给你打电话，不要给aeon斑竹
添麻烦了～

对不起～恩，表示一下道歉，把以前的东东贴出来好了～一样
是请勿转载声明～

心跳回忆--恐怖片漫谈

很早以前通宵看恐怖片的时候，曾经打着哈欠说所谓恐怖片无非玩的就是心跳，是
闲到了没有事做的人自己吓唬自己的成功典范。所以但凡成功的恐怖片导演一定是
有着对人心的深刻理解。说到底看恐怖片的终极境界，对于光线、音响、情节甚至
悬念的设计安排都似曾相识的时候，真正打动人心的其实无非是人对于自身的恐惧
而已。

据说第一部恐怖片可以上溯到1910年《弗兰肯施坦》的问世，那时的正是德国表现
主义影片的黄金时间，默片的无声和黑白的画面正好为恐怖氛围的塑造起了很好的
铺垫。96年歌德学院在清华主办德国默片回顾，直到片子都放完了才想到，无论《
卡里加里博士的小屋》、描写中世纪犹太传说中泥人变活的《泥人哥连》以及最早
的描述古老吸血鬼德拉库拉传说的《诺斯费拉图》，都可以算是恐怖片的范围之内
。从这个角度上来说，最早的类型片似乎应该是恐怖一族，似乎在爱情和友谊占据
人类的心灵之前，对于不可知不可解疑惑的恐惧，早已深入了人心。

美国《娱乐周刊》评出的迄今为止"最恐怖的西方影片"，以个人的口味来说并不完
全赞同。威廉·弗雷德金1973年的《驱魔人》（The Exorcist）荣居榜首是意想到
的结局，不过对于上帝的质疑和对于撒旦的诠释，以及对于教士和驱魔人的描述在
西方固然容易引起共鸣，缺乏文化背景的自己看来却总是差了一层。其他如《德克
萨斯链锯杀手》（The Texas Chainsaw Massacre 1974 导演：托比·胡伯）的感
觉更象粗糙的低成本纪录片，《异形》（Alien 1979）中对于外星生物只是感觉恶
心而已，反而是公司意图牺牲全员也要将异型带回研究的冷酷足以让人心寒一阵。
排名第四的《沉默的羔羊》（The Silense of The Lambs 1991）被归属到恐怖片
里面让人百思不得其解，除了安东尼·霍普金斯言语的鼓惑以外里面并没有恐怖的
感觉啊，朱迪进入罪犯房间的那段脍炙人口，个人感觉却更倾向与单纯的犯罪和追
捕类型。不过最令人奇怪的大概就是《万圣节》（Halloween 1978 导演：约翰·
卡朋特）的名次居然在《精神病患者》之上！《精神病患者》的影响在那部片子中
随处可见，连导演卡朋特都承认，"我们都是《精神病患者》的影迷。"在《大白鲨
》（Jaws 1975）之后，阿尔弗雷德·希区柯克1960
的杰作《精神病患者 》（Psycho）排在了第7名。要说起拍恐怖片的效果，还真应
该强调一下这个导演鬼才的魅力，按照"英国阶段"和"美国阶段"来划分他的影片总
是给人艺术和商业分水岭的感觉，其实他在美国的第一部惊愫片《蝴蝶梦》本身，
就已经不是简单的商业导向可以完成。以黑白胶片拍摄的《精神病患者》更可说是
所有恐怖片之母，最为著名的浴室一段场景，短短一分多钟剪接达50多次，比起现
代恐怖片多以肉浆满屏的恶心和嘈杂乱耳的音响取胜，希区柯克所牢牢抓住的，是
观众内心的恐怖情结。没有什么妖魔鬼怪，所有的恐怖都在人与人之间存在……从
《39级台阶》、《西北偏北》直到《破坏者》，希区柯克片中的人物，都是普通的
凡人，处在熙熙攘攘的人群中，体验着面对人群时的恐惧。从某种意义上来说，现
代文明的保护层相当的薄弱，回顾希区柯克片中所一再出现的主题：无辜的主人公
因为某件意外因素的原因而卷入风云旋涡。那种，"留心你背后的人"的恐怖，可能
远远超越人类对于不可名状难以想象的鬼怪的畏惧。

大卫·芬奇的《七宗罪》（Seven 1995）算是布拉德·彼特的电影中比较少见的没
有特意卖弄的片子，，暴食、贪婪、懒惰、嫉妒、愤怒、傲慢和纵欲，在末世的眼
光中看来，这些纵然不是美德，却也远非死罪。影片中最吸引人的大概是凶手最后
巧妙的设下的陷阱。嫉妒和愤怒的罪将分别由完成如此疯狂的连环杀人案凶手以及
一直追扑他的警察来承担，无论如何不能不说是一种讽刺。个人对此篇更感兴趣的
地方却不在于凄冷、阴郁的场景以及最后戏剧化的结尾，而是摩根·弗里曼的演出
。因为那时刚看了《肖申克的救赎》，对于斯蒂芬·金（原作）、Tim Robbins和
摩根·弗里曼的兴趣上升到最高点。当然更大的兴趣是一向作为通俗恐怖作家的斯
蒂芬·金，为何居然会跑去写《肖申克的救赎》这种严肃的话题……不过这是另一
个故事了。

《闪灵》（The Shining 1980 导演：斯坦利·库布里克），排名第九，却是个人
最心爱的恐怖片之一。库布里克对斯蒂芬·金原作的改变，虽然被金所唾弃，却是
电影史上了不起的杰作。情节异常简单：托伦斯一家在科罗拉多州积雪的冬季里陷
入困境，阴森的音乐,美妙的几乎无休止的固定镜头伴随着杰克·尼克尔森进入疯
狂。作为历史上最有艺术气息的恐怖片，《闪灵》的吸引远远不限于有着特异功能
的少年眼前所涌现的血海，无休止的打印在纸上的重复的语句，以及那句以口红写
在玻璃上的REDRUM。（MURDER~~~~~）。也许喜爱这部片子的理由之一是当初是深
夜和朋友一起在观看，当尼克尔森说出那句"You wanta talk"的时候，福至心灵的
同步说出"Let's talk"，当时只觉背后阴风阵阵，那时此后无论看任何片子都没有
出现的恐慌。

同样值得一提的影片是《罗斯玛丽的婴儿》（Rosemary's Baby），这部拍摄在
1968的影片由于末世迷思和反基督的题材等遭到了一时的非议，然而那种到达陌生
环境后，起初显得和蔼可亲的邻居逐渐变的面目狰狞的迷梦，正是自《蝴蝶梦》以
来回响在无数女性心中的恐怖的呼喊。影片的最后，有着命定凶兆666的反基督终
于诞生了，而身为母亲的Rosemary，最初一心想除去这个孩子的恐惧，在见到孩子
的时候烟消云散。在群魔汇集的床边，"万福玛丽"的敬语有了全新的含义，不知不
觉间手脚冰冷，而影片至此也噶然而止。以末世和反基督降临为题材的著名恐怖片
还有排名第十四的《凶兆》（The Omen 1976），每到千年交界时候人类对于未来
的恐惧似乎都会上升到前所未有的高度。

《猛鬼街》（A Nightmare on Elm Street 1984 导演：韦斯·克拉文）走的是少
年梦魇中最老套的一面，除了可以看到年轻的约翰尼·德普（不错，就是那个后来
做了剪刀手有去演堂·璜的演技明星）活活地被一张床吃掉外，并没有意外的惊喜
。由于个人对于将儿童卧房当成谋杀现场的这种恐怖手法并不欣赏（BTW，这也是
金的某些小说，包括盛名之下的《它》（It），个人总是不喜欢的理由），对于此
片的评价一直不高。类似的影片包括1982年的《怪形》（The Thing），看片名就
知道故事的《活僵尸之夜》（Night of The Living Dead 1968）等等。
排名十五的《凶灵》（Carrie 1976）和排名十七的《幻影》（Phantasm 1979 导
演：唐·科斯卡雷里）总是提不起精神去看，夹在其中的《连环杀手亨利》（
Henry:Portrait of a Serial Killer 1990）却是个人相当喜欢的片子--不过不是
作为恐怖片，而是作为心理片。也许这部犹如记录的影片之所以被划分为恐怖之内
，是由于拍摄手法的运用，以及对亨利的描述吧。十八名是一部非常风格化的影片
《阴风阵阵》（Suspiria 1977），也是意大利恐怖片大师柯金图的开山之作，此
后则是《搭车人》（The Hitcher 1986 导演：罗伯特·哈门）、《夺命索》（
Dead Ringers 1988）以及因那句"掉下来了,你的脸,全掉下来了。"的台词而著名
的《黑暗边缘》（Near Dark 1987 导演：凯瑟琳·彼格罗）。《继父》（The
Stepfather 1987）和《妖夜荒踪》（Lost Highway 1997 导演：大卫·林奇）会
上榜有点出于意料，前者是由于感觉不到恐怖气息，后者则是因为……大卫·林奇
的片子要说值得上榜的是那个《蓝丝绒》，不过就算那个也更应归于惊惧类……

回顾恐怖片的漫长历史，每个时代，似乎都拥有属于自己的不同的梦魇。30年代时
候是吸血狂魔、狼人和金刚大猩猩；40年代的战争导致了对女子施虐的《猫人》成
为代表作；50年代则是希区柯克的时代，天才地把凶杀、性倒错、恋母情结和精神
分裂融合在一起并用纯熟的电影技巧强化观众的恐惧；60年代的恐惧片大都以凶杀
为主，70年代起，则加入了高科技手段融合科幻要素……时代在改变，使得观众吓
到掌心出汗的手法也必须不停翻新。90年代初恐怖片没落一时，直到"青春恐怖片
"的出现，《惊声尖叫》I,II,III狂出不已，《我知道你去年夏天干了什么》之后
，《我仍然知道你去年夏天干了什么》。美女靓男之外，对于固有恐怖片模式的讽
刺也是这些影片盛行的原因之一。《惊声尖叫》中所总结的条例，确实是过去看恐
怖片经常想到的死区。美国之外，日本的恐怖片以《午夜凶铃》系列开始席卷中国
，《催眠》、《死国》紧随其后……捂住耳朵蒙住双眼地看恐怖片，本身也许就是
一种讽刺。可以预料的恐惧也就不成为真正的心结，对于自己的心理承受力，有多
少人还可以笃信不疑？

P.S. 本想在朋友看《午夜凶铃》的时候给她打通电话，后来为个人生命考虑，还
是算了。^-^没想到那家伙一个人在深夜看，非要自己吓自己不可。另外，有朋友
看完该片以后称总觉得有人在注视自己，被我们用很怀疑的目光鄙夷了一通。^^

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.82]
上一篇 返回上一页 回到目录 回到页首 下一篇


;P 分类漫谈之异类片

 发信人: sunsun (信誓旦旦 さよなら), 信区: MovieTV
标 题: ;P 分类漫谈之异类片
发信站: BBS 水木清华站 (Fri Mar 17 16:47:02 2000)

恩，先说一下，本来是信誓旦旦的说之后就是史诗片的，
不过~本来就很懒，而且，最近写了那个private color
大伤元气~所以就先休息，休息啦~

同志之名太沉重--另类影片

从《卡萨布兰卡》到《阿拉伯的劳伦斯》--重看的经典

《卡萨布兰卡》！《宾虚》！！《阿拉伯的劳伦斯》？？？
再回过头去看一看标题，《同志之名太沉重》……
等等，一定是、一定是有什么地方弄错了吧？
没有弄错。今日要谈的主题"异类荧屏"，看起来与这样的经典虽然并没有什么牵连
，仔细想却都脱不了干系。当然，不是说这些影片都是同志电影或者讲述了有关同
性恋问题，而是，重看的时候，可能会因为视角的改变而发生全新的意义。

经典中的经典《卡萨布兰卡》！群众性最爱影片评选中每次总是少不了一席之位的
杰作。
"你到底为什么到这里来？"
"为了温泉。"
"可是这里是沙漠！"
"我上了广告的当。"
以及，缓慢的琴声中，那首悠长的老歌……虽然英格丽·褒曼不算什么美人（……
被踏倒在地上），为了让小不点大下巴的褒嘉（再次被踏倒在地上）能够体现英雄
气概，更是特意安排片中所有人物要不然比他矮，要不然就必须改变拍摄角度以凸
现主角，不过想到片中的出口成章的那些妙语（虽然说那些台词的语气足够让人绝
倒）以及反法西斯的时代背景，称一句"经典"好象也没什么。（看着跃跃欲上的迷
们做灿烂笑容状）
问题是，最后的那句，famous&Infamous的台词，"这是一场美好友谊的开始。"啊
，本来也没有什么啦，不过既然有人能够把里兹饭店联想成为"在二战中承担着拯
救人类命运的伟大救主--美国！！"，那么自然会有分析家从这种暧昧不明的台词
中回溯过去，挖掘中影片中"无时无刻"不在的"同性间汹涌的情潮流动"……至于这
句台词根本就是影片已经到了最后的时候演员灵机一动才加上去的事实--啊，但凡
和自己观点不符的证据，自己可以当作没看见、透明的、不存在……（微笑）
（……你、你好厉害，讲话的时候还可以把表情都可以加进去说）。

同样莫名其妙被牵扯进来的影片是《无因的反抗》，也许是James Dean只演了三部
影片就突然卒死，非常符合伟大先驱王尔德所教导的那句，"Live good, Die
young, and leave
a goodlooking corpse"的缘故吧。（对不起，懒得查资料去，引用可能错误）。
不管如何，身后Dean绯闻虽然不能说不断，却也是时常有"惊人发现"见诸报端的，
其中一个传闻就是他和其所主演《无因反抗》中另一男角色间的情意绵绵，带着这
种心情去看影片，据说也能够感觉到那种不寻常的张力……庆幸庆幸！自己看那部
影片的时候年纪还小而且不喜欢看这种小报消息，要不然的话好好的青春反抗片真
的不知道会看成了什么……不过Dean去世后号称或者被称做其后续人的，如Brad
Pitt和迪卡普里奥之类的，都演过相关题材那倒是真的。
（话外：迪卡普里奥为什么不用英文了？
……：拼写太长。）

至于《宾虚》，谈到这部片子首先想到的都应该是赛马的那段场景吧？宏伟的背景
、真切的场面，耗费巨资所拍摄的这一段镜头，纵然是和现在最先进、运用电脑技
术最多的动作片比较起来，也是丝毫不逊色的。果然技术并不代表一切，当年那种
衷心和热诚使得拍摄《十诫》的时候能够用几千加仑的水模拟红海分开的神迹，今
日是不可再现了……（Cut！这和同志电影有什么关系吗？）影片中从未正式露面
却在故事中起着举足轻重作用的人子耶酥，表现手法亦为同类影片中最为出类拔萃
（但是《大红灯笼高高挂》中那个只见背影的老爷感觉却俗不可耐，伪民俗的关系
吗？）……
回到正题，当初看《宾虚》的时候还没有体会到，世间就是有那种无缘无故的恶意
存在，也没有体会到有些所谓朋友翻起脸来比谁都快，因此很是不解的一个问题是
，使得宾虚家破人亡的巨大仇恨是从哪里来的？仅仅政治宗教上的微隙，友情破碎
是可能的，如此深仇却难以解释--OK，有如此想法的不只我一人。身为剧本改变者
的Gore Vidal也是这样想的，于是为了给剧情一个合理的解释，就构造出了原作中
不存在的"同性情仇"的情结--又由于饰演宾虚的赫尔顿是"清教徒"，所以瞒着他只
把这个主意告诉给了和他演对手戏的演员。So，赫尔顿还以为只是"较劲的目光"而
对方却已经是包罗万象的深刻了，纵然是多年前看的《宾虚》却总是有不协调的感
觉，看来倒不是自己想太多的缘故。同样属于此类的影片是《阿拉伯的劳伦斯》，
传说史上身为同性恋者，劳伦斯成为阿拉伯部落中传奇的时候，所想做的事情也许
不过是寻找自我--或者惩罚自我。David Lean起用名不见经传的英国演员彼得·奥
图出演这一个混沌不清的角色，事实证明是极大的成功。不过影片公映前某些镜头
被剪的事情就不是每个人都知道的了--反正不知道的感觉也可能还要好些。

谈到这里，好象还没有谈到同志影片的样子。不过说这么多，以及一会会回顾一下
历史上早期的同性恋影片的原因，是想要说明一下，并不是什么"到了80年代以后
某些导演才谨小慎微地开始此类题材的创作"云云的。事实上，自从主流影片开始
发现这一片天地后，个人的感觉反而是每况愈下。说起来对于商业并没有什么特别
的厌恶，不过看了太多商业片以后对于某些套路实在是熟悉到有些厌烦，以至发生
看恐怖片打瞌睡的情况--不过那是以后在《玩的就是心跳！--恐怖片》中要谈的，
姑且打住。

法斯宾德、阿莫多瓦……先驱，或者说力行者？

写这份东西纯粹是心情感想，一切全凭印象，懒得去查资料，所以也就是姑且言之
和姑且听之了。
个人在德国所喜爱的导演不多，法斯宾德却无论如何是占据了一席之地的。哦，忘
了说，标题提及的这两位导演，都有一个小小的共同点--
他们都是导演？
……废话。
事实上，他们本身都是同性恋者。因此对于这个神秘园的描述，也许会加入一些个
人的感触在里面。并不是说身为异性恋的人因此就失去了拍摄这类影片的权利--毕
竟，《Lolita》的言辞之所以鼓惑，正因为作者本人是用着非母语的语言描述--而
是说，也许当别人还要克服着某些难以旦夕打破的心房时候，他们已经理所当然的
可以平常心看待这个世界。
从《爱比死更冷》以来，一直很是喜欢法斯宾德那种冷冽而沉重的风格，到达《水
手奎莱德》的时候更加喜爱。到了后来也就是主流电影圈以着……猎奇？人文？或
者无论什么目光去打开同性恋的世界时候，时常有意无意的用着"外者"的目光去打
量。不，并不是说一定是敌意或故意扭曲的目光。有的时候，在这种影片中，同性
恋者的形象甚至相当"光荣而伟大"。只是，无论怎样掩饰，那些影片总是用着窥测
的心情去对待这个世界，摆出一幅，"虽然你是弱小势群然而因为我们宽宏大量而
允许你的存在"的态度，让人感觉……总之是非常的不爽就是了。而法斯宾德却并
非这样。他的《水手奎莱德》，概括讲起来就是一个"Every Port a Guy"的花心水
手，没见他对谁真情款款的样子，世界间也不是充满着玫瑰和彩带。总之，这就是
一个现实的世界，生活在其中的现实的水手，唯一不同的只是他的性向和一般水手
不同而已。在法斯宾德的世界中，同性的世界是充满着现实中所存在的各种问题的
，背叛和欺骗，金钱和权利，甚至嫉妒和谋杀……没有什么坚不可摧的维系，由于
久在阴暗中，比起阳光下的世界甚至更为冰冷。
以着同样的心态描述着自己所身处世界的是阿莫多瓦，这位以《远处传来高跟鞋声
》，《捆住我，绑住我》，《濒临崩溃的女人》等影片知名的导演，若干年前所拍
摄的那部《欲望法则》（Law of Disire）是寻找多年而终于找到的影片之一。与
同样身为同性恋者的Gus Von Sant（《药房牛仔》，《我自己的爱达荷》，以及，
臭名昭著的新版《精神病患者》），费里尼（《爱情神话》）一样，对于他们来说
，这个世界不是异端或者另类，而是每天所切实生活和体验着的一切。所以当"正
统"的导演们还徘徊在善恶的定义或者"圣经所训诫的言辞"时候，当《费城》的海
报明显地划分着界限，而《我美丽的洗衣店》也不过是以着这样的关系带入时代和
宗教的隔膜时候，对于这些先行者来说，已经无所谓界限或者超越。正如一世聪明
的李安，终究不能以平常心对待三人的"喜宴"，王家卫对于《春光乍泻》的辩解，
则是"不看这部片子的前5分钟，完全可以将他们作为兄弟"一样，严肃的说起来，
直到现在，并不存在所谓的"同性恋的影片"，因为更多时候，导演只是借着同性恋
的形式表现属于自己的永恒主题--其在《春》中为人群中难解的孤独，其在《喜宴
》为文化群体的冲突，其在《费城》则为人权，自由和公正。所以《费城》中最感
人的镜头不是Tom Hanks和班德罗斯的那段拥舞，而是聆听着歌剧的律师眼中闪耀
的泪光，而《My Own Private Idaho》中的Mike也绝非真正的gay，只是他太孤独
了，需要别人的爱。

同志之名太沉重--另类影片

野芦苇、哭泣游戏和我自己的爱达荷

Ok，既然要开始，当然要先满足自己的恶趣味，所以，首轮登场的影片，都是--
--自己最喜欢的？
--废话。
其实真正的特征是，这都是"通常被认为是同志电影，被如此推荐和炒作--然而其
实不是"的影片。
（哇，好长的句子）

我说过我不是很喜欢好莱坞的片子，因为在一年不到的时间看了超过1000部有些内
伤，而且不是我说，那个地方虽然会出经典可是出的垃圾~~~~~也更是多。所以就
连拍同志影片也要戴上人权正义的帽子，好象没有世界警察的形象就无法上台一样
--Sorry，言辞过激，我知道我有偏见。
回到影片来说。野芦苇（法国。导演忘记了，年代也忘记了）好象是法国新浪潮时
代的影片，背景是阿尔及利亚战争，一群少年间小小的心动和回忆。片子拍得很美
，尤其是最后湖边林地，少年的背影在口哨中渐渐远去的一段，可以说，就是导演
和制作人员本身对于那个时代的回忆吧。
既然被说是"同志"电影，当然也起码有点与此有关的情节。不过，感觉这部被如此
划分有点亏--特定环境下少年的成长，才是影片的主题吧。所以才会出现教师上着
课上着课，然后就突然崩溃的特定情景，也才会出现半夜中仍然响着的收音机。喜
欢这部影片，与其说是因为它体现了什么，不如说它本身就象片名一样--淡然而模
糊，好象野生的芦苇般自生自灭……

象这种，"有同性之间的故事"，但并不认为是同性恋影片的，典型的还有《费城》
和《教士》。前者是关于人性，关于平等，后者则是关于救赎……说到这里想起来
，很久以来发现的一个风潮是，女性导演往往比男性还要大胆得多。所以1995年的
这部《教士》，不但涉及宗教冲突和种族隔离，甚至涉及对于圣经本身的批判。这
也是当年影片掀起一点小小的反对风潮的原因之一。不过人性中好象一向有挑战极
限和权威的天性，在规则附近打擦边球，或者绕着禁忌画圈圈……说起来这种倾向
啊，到底有多少是应该归结为好奇？剩下的多少才是所谓对于"人文"的关注？

还是先把话题回到尼尔·乔丹好了。《哭泣游戏》是乔丹作品中个人最喜欢的，感
觉很象寓言，多次重复的那句名言"It's my Nature"，一次是在青蛙和蝎子的著名
童话中，还有则是在黛儿的自白中。说到底很多事情，本身都没有那么复杂的。会
做什么，不会做什么，喜欢什么，讨厌什么，选择什么，逃避什么--其实也只不过
是一句简单的，It's my Nature而已。很喜欢看黛儿在台上，以着低沉忧郁的声音
慢慢唱着《Crying Game》的镜头。在那以前并不喜欢Boy George的，因为不是很
喜欢Drag Queen的装扮吧，从那之后才体会到一丝凄凉吧。

《哭泣游戏》并不是关于"同性"的，因为黛儿所认同的自己身份是一个女子。有一
个并非很喜欢的名字"变装癖"来形容，可是总是感觉不是很贴切。看着黛儿低下眼
帘说，"剪吧"，为了男人的一句承诺，而剪去了最为珍视的长发，那种感觉真的是
心痛。我想从心理到生理，也许有人会很精彩地分析出"同性恋"和"变装癖"的起源
和来由--可是我并不是很信任弗洛伊德的心理学，也不认为世界的一切都是可以解
释的。所以在我来说，与其相信那些繁复的术语名词，不如接受这种淡然的话语：

It's my nature.

很不想提的一部影片是《蝴蝶君》，不过提到变装，不提这个好象是不可能的了。
真的没有想到《末代皇帝》之后居然是这样的一部东东，而一向喜欢的杰里米·艾
恩斯的表现更是让我吐血。背景是类似文革时候乱七八糟的环境，情节则是奇怪到
不能再奇怪的一个间谍案。很不喜欢在一知半解的情况下就把京剧弄来如此用，当
然也就不会喜欢尊龙在里面的表演了。说起来《霸王别姬》个人也不是很喜欢，但
起码比这部要好一些。李碧华华丽血腥的文笔，多少能够体现出一点那种世界所特
有的炙热和冰冷共存的特色。

前面提到Drag Queen，《沙漠妖姬》和《鸟笼》是此类的典型啦，而且，好巧不巧
的是，还都是喜剧。不过除此之外两部影片就没有共同之处了，所以对于《沙漠妖
姬》我还真的不是一般的讨厌，对于《鸟笼》则是接受而且喜欢--对了，猜猜鸟笼
中起舞时候的那段乐曲是什么？不错，就是《窈窕淑女》中的著名……糟了，好象
名字是《I will dance all night》吧？就是赫本穿着睡衣的那段非常优美的音乐
啦。说起来窈窕淑女居然没有为赫本挣到一个奖，可真的是亏啊~~~~

坦率的说，接受Drag Queen比接受变装还要难的说。所以对于威连·赫特实在是佩
服到五体投地--《蜘蛛女之吻》中的表现实在是太棒了！这部根据同名政治小说改
变的电影，是找了整个北京的录象摊之后才弄到手的，当时真的有为了一部影片打
的借带子的耐心和勇气……比起原著来说，影片有所精简，将《僵尸女的故事》之
类的全部去掉了，只以《法国歌女》的故事为主线，情节上当然集中了很多，但是
相对来说内涵好象会削弱。因为原作就是以形形色色的故事构造出那种诡异迷离的
幻景，交叉在血肉淋漓的残酷现实中，生成惊心动魄的对比……所以虽然《蜘蛛女
之吻》是政治影片，也就是向来不喜欢的类型，可是却还是要郑重推荐。

啊，说了半天废话，终于到了，心爱的《我自己的爱达荷》~~~
（什么叫"半天废话"啊？？）

不管啦。《My Own Private Idaho》，正式的翻译好象是《不羁的天空》，（……
有点象《坏孩子的天空》），私淑的名字则一直只是简单的《我自己的爱达荷》，
导演Gus Van Sant,主演River Phoenix和Keanu Reeves。
当年还肯认真的写影评的时候，很是把《我自己的爱达荷》和沙翁的《亨利四世》
比较了一下。简单一句话，就是Van Sant用了copy&paste大法了，很多台词真的如
出一辙……不过反正这只是独立制片的小小公路片，而且版权时间好象也过了。当
时说，"在这样一部影片中竟然可以看出经典的痕迹"，真是，本来就是Copy啦。
我曾经有两次差点被迷追杀。一次是因为说Brad Pitt不够英俊，被计算机系的一
位兄弟说"要找你好好谈谈"。当时百思不得其解，为什么女性影迷反而没有反应，
结果才发现人家是"接受了光荣委托的"，还有一次就是因为说Reeves不会演戏了。
日后《Speed》风行一时，直到《Matrix》之后，现在喜欢这个没家孩子的人好象
已经满街了，可是我还是要说，没有演技就是没有演技啦。虽然穿上黑衣服很酷是
没错……
（啊，不要打我啊）

如果说，喜欢其他的片子，还可以说是"因为这点或者那点"，可以确切的指出，"
就是在这里，I fell for it"之类的，那么，《我自己的爱达荷》，则是无法说出
这种确定喜爱的作品了。当然，Mike在篝火边和Scott关于Normal Family的对话，
和之后的一段，仍然是心里最爱，可是，所迷恋的其实是那部影片总体的感觉吧。
正如同有着嗜睡症的Mike，生命中最重要的时刻可能正在睡眠中度过一样，是在无
可救药地喜爱上了这个片子之后，才突然发现，自己已经有多么地为那种情绪而感
动。

一直以来好象总是想着，"这条路是通向哪里"，或者"这样是为什么"。对于Mike来
说，这样的问题似乎不再重要。是的，他确实是走在寻找妈妈的路上，可是，正如
同这条路，和那条路，也没有多大区别一样，对他来说，人生是一种不会很实在的
存在。
没有多大的存在感……这也许是最初喜爱上Mike的理由。所以，也是应该知道，他
和Scott，从最初开始，就注定是那样的结局。说这是长大也可以，说背叛也无所
谓。看着最后的场景中，丧礼上彼此相视的两人，所想依靠和信任的对象，相距得
也无非是那样遥远而已……

空中飘着淡淡的灰屑，那不是雪。他淡淡的说，Have a nice day。这不是童话。

个人从来就不把《我自己的爱达荷》看作一部"同志"影片，因为知道，Mike会喜欢
上Scott，也不过是因为寂寞而已。身边只有这样的一个人，于是不管如何依靠着
，不想放手……这种行为，也许也是一种残忍也说不定。然而Mike的孤独，并不是
来源于所谓不正常的家庭，A noraml dad ,a dog, that sort of thing。形容着
想象中的家庭时候，脑海中出现是小小的白色木房，天空中的云自有生命般地涌来
--于是明白，那种寂寞是存在与空气和血液，是背转身的一刻所体现的背叛。
因为，那种孤独，就是生命。

未完待续……

同志之名太沉重--另类影片

天啊，一个破系列居然写了这么长，之后的公路片、黑帮片、科幻片之类最喜欢的
都还没有开始，谁来救我啊~~~~~~
那天突然想到，号称做"另类影片"介绍，一直却在说，"这部其实不能算同志影片
……那部其实也不算……"（笑）。可是真正的"同志电影"，大概又是自己都不愿
意提到的--无法克制自己的道德洁癖，Sorry。解决的办法，好象也只能说：这些
都可能被划分到这个类别，可是并不仅仅是因为有这个题材所以才重要……想起要
把每个片子都介绍一遍，可能这个系列就永远不能说bye-bye啦，还是拣一些比较
重要的说一下好了。
Ok，回到另类影片。《爱情神话》，另类影片传奇中的传奇，相当艰涩的片子，灰
暗到看了一遍就不会再想提起。最喜欢的部分，反而是老诗人对主角所说的那段，
"如果可以的话，我想给你整个世界"的一段。同样"经典而著名"的则是《威尼斯之
死》，被无数少女所钟爱的那句，"这是不可能的，是愚蠢的，是该责备的，可笑
而又神圣的，却也是值得尊敬的……"正是此书中的片段。原文是德文，读出来多
了一丝干涩和冰冷混合的机械感，托马斯的原作精彩非常，可惜拍成电影成了金发
少年的个人Show，所有不经意处的诱惑和细微被僵化成了模特式的造作勾引。失败
之作，不想再提。
不过提到《威尼斯之死》倒一下想起关于真人故事改变的问题来。是因为对于过去
的好奇？从故纸堆中求验证？或者"古已如此"地使得行为合法化？总之从恺撒大帝
、米开朗基罗以下，已经都被"考证"出了同性倾向……本来也无可厚非，不过连屈
原都被卷到里面，只是因为自称了一句"美人"，这也实在太……按照这个逻辑，"
君知妾有夫，赠妾双明珠"的政治诗岂非成了爱情宣言？并不是为长者晦，不过泛
同志论也实在没有什么必要吧。
第一次看到根据真人改编的电影是玻璃情人（《卡琳顿》carrington）、绝佳的摄
影！河流缓缓流动间情感的变换。此后的全蚀狂爱（《total eclipse》）则大跌
眼镜。多亏兰波是我有点偏爱的诗人，才坚持着把影片看完。当时的迪卡普里奥出
道不久，所知角色除了客串在《成长的烦恼》里，只有《豪情盖天》中与沙朗·斯
通的对手戏。本来是很有点喜欢这个小孩的，结果看这部片子看到倒胃口，以后的
《罗密欧和朱丽叶》也没有能够改变印象。相比起来，根据E.M.福斯特原作的《
MURICE》改编的同名电影就好多了。直到身后才敢公布的这部福斯特的作品，从某
种意义上确实扑捉到了，道貌岸然的敌意环境中种种无奈和凄然。当然，要论影片
的大胆程度，这些都无法和《玛丽与琼》（《情迷六月花》）相提并论。一直以来
知道欧洲的导演拍片有点百无禁忌，不过是看了这部才知道是开放到了什么地步…
…
提到这里，好象避不开，无论历史上还是拍成的电影都鼎鼎大名的王尔德了。
一般人所知的王尔德，应该是来自他的童话，夜莺的血染红的玫瑰、有着上帝眼中
最珍贵心的快乐王子、打鱼人与他的灵魂……"艺术为艺术"的口号提出，本身就需
要一颗纯真又悲悯的心吧。
其实王尔德最负盛名的，应该是他的戏剧。从《少奶奶的扇子》到《认真的重要性
》，尖刻幽默的笔触讽刺着身边的社会，王尔德体现的是完全不同于他童话中的一
面。唯一的一部小说，被道德家形容为"没有写出会更好的"《葛雷的画像》中，探
讨的则是美丑善恶的二律背反，使得当时舆论大哗。
然而真正将他盯死在十字架上的，则是Teleny："这样抚摸、相拥、紧抱、狂吻，
还互相轻咬著对方，在浓雾中站在桥上的我们想必看来就像两个受到诅咒、要永世
受折磨的灵魂。"在法庭上，他引经据典地说着，这只是一种Love,love that dare
not speak its name。然而终于，他还是进入了雷丁监狱……
王尔德传拍过两个版本，共同点是--都惨不忍睹。比较起来，还是那个以David
Bowie 和Iggy Pop为原形的《紫醉金迷》(Velvet Goldmine)要好得多。何况
Placebo的音乐实在是非常的酷。
同样根据真人真事改编的著名影片事《绝代艳姬》（FARINELLI）。绝佳的影片，
片中的歌剧恍若天籁之音，再次体验高音的声线可以飘渺美丽到让人落泪的地步。
其实和"同志"并搭不上边，不过反正是好片就是。其实有点不明白为什么很多影片
都会被划成同志一类，《夜访吸血鬼》（interview with a vampire）也就算了，
Anne Rice长达6部还要加上两个篇外的吸血鬼记事，本来就是在暧昧边缘乱打转的
作品，《午夜牛郎》也被列了进来，只因为乔的职业？？这也算了，《吸血鬼之惊
情四百年》因雨中一幕被称为有"女子同性恋"倾向，也实在是有点亏……
一直想看却没有看到的影片，现在大概只剩下一部《军官与男孩》（FOR A LOST
SOLDIER）了。西利尔·科拉尔《夜夜夜狂》在寻找多年之后终于到手，却已经是
怀着伤逝的心情在看待。更喜欢的作品反而是德里克.雅曼最后那部毫无情节的《
蓝》，深深浅浅的蓝色中，交融出Fate Fated Fatal的绝望。此部之后，对于轻松
的异类影片一直很有抗拒心理，无法接受那种毕竟身在局外而具有的隐然脱离感，
以至本来还算出色的《In and Out》都提不起兴趣。
说了许多作品，好象应该回到国内了。李安的《喜宴》敏锐地以同性恋人为背景，
营造出的却是文化习俗的碰撞。一如《推手》、《饮食男女》乃至其后的《冰风暴
》，淡淡的喜剧调侃色彩中，透露的是李安本人敏锐而锋利的讽刺。《春光乍泻》
中最喜欢王家卫的是那种举重若轻的手法，在凡人仍然以惊世骇俗的目光对待同性
恋的时候，他就以描述普通故事的心境对待着两人之间的分分合合。其实爱情，背
叛，嫉妒和绝望，本就是最普通的故事。所以正如《东邪西毒》其实不过是打着武
打片招牌的现代都市故事一样，《春光乍泄》也只是一个简单得不能再简单的现代
爱情故事。不过说起来，何家荣的那句"让我们重新开始"，还真的是杀伤力极强的
话啊！
很是反感的一部影片是《美少年之恋》，套用一个朋友的话是，"那也叫美少年"？
没有焦点的摄影试图摇晃出青春的悸动，更多的感觉到的却是造作的布景。相比较
起来，没有用"唯美主义"做口号的《东宫西宫》感觉倒好得多。第六代导演张元这
部且是引起了一点波澜的作品，是一个警察和小偷的故事。作为贯穿着的线索和寓
言，"衙役与女贼"的故事和全篇融为一体，最终所体现出的，是仿若《Crying
Game》的悲凉……
只是简单地一写，就发现还有许多没有提到的作品。不过，如果把从《樱桃的滋味
》那种伊朗的影片，到《新娘不是我》那种有Gay的配角角色出现的影片全部放进
来的话，这份连载大概永远也写不完了。
啊，突然想到一点，日本的大岛渚，也就是著名的《感官王国》的导演啦，在蛰伏
13年后再度出现的《御法度》，是以幕末的京都为舞台，上演新撰组内部分离聚合
，美少年的到来引起的暗潮涌动blahblahblah……说起这个东赢国家，也算是异类
影片的大国，甚至专门有"耽美"一系的作品分类，从《流砂岁月》以来的片子也确
实是不错……不过那还是以后有机会再专门介绍好了。
^-^
分类漫谈之异类片--同志之名太沉重　　　全文完。

多谢观赏，请勿转载！

sunsun 12/25/99

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.82]
上一篇 返回上一页 回到目录 回到页首


huangxiaoxie

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于梁朝伟 aeon | 2000.02.17
2 | 文件 | 一个叫《三笑》的老电影 aeon | 2000.02.17
3 | 文件 | 伯格曼的《芬妮和亚历山大》 aeon | 2000.02.17
4 | 文件 | 看了《疯狂英语》和《过年回家》 aeon | 2000.02.17
5 | 文件 | 埃里克·罗麦尔的《绿光》 aeon | 2000.02.17
6 | 文件 | 又看了一遍《蓝》 aeon | 2000.02.17
7 | 文件 | 宿命的情调——关于《薇罗尼卡的双重生命 aeon | 2000.02.17
8 | 文件 | 想起了《邮差》 aeon | 2000.02.21
9 | 文件 | 泪水与微笑的时节 aeon | 2000.02.21
10 | 文件 | 你好吗？我很好。 aeon | 2000.02.22
11 | 文件 | 关锦鹏：《念你如昔》 aeon | 2000.02.29
12 | 文件 | 再看《活着》 aeon | 2000.03.10
13 | 文件 | 透明尘烟 雪月花时——《花样年华》和《?raku | 2000.10.01
14 | 文件 | 秘密与心灵困境 raku | 2000.10.01
15 | 文件 | 夜奔及远行 raku | 2000.10.07
16 | 文件 | 关于《新桥恋人》 flyingliar | 2000.11.04
17 | 文件 | 关于《暴雨将至》 flyingliar | 2000.11.04
18 | 文件 | 关于《悲情城市》 flyingliar | 2000.11.04
19 | 文件 | 关于《布拉格之恋》 flyingliar | 2000.11.04
20 | 文件 | 关于《东邪西毒》 flyingliar | 2000.11.04
21 | 文件 | 关于《甜蜜蜜》 flyingliar | 2000.11.04
22 | 文件 | 躲在青春的蚕茧里 huangxiaoxie rooo | 2001.03.17
23 | 文件 | 徐克 huangxiaoxie rooo | 2001.03.17
返回上一页 回到上一级目录


关于梁朝伟

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 关于梁朝伟
发信站: BBS 水木清华站 (Thu Mar 16 03:15:36 2000)

梁朝伟属实不错。以前我同学一个女孩迷得不行，小鱼儿小鱼儿叫的
可亲热了，惹的我们斜着眼看她，心说都这么老大不小的了，还追星。
后来我看了侯孝贤的《悲情城市》真的被他的演技折服了。在那里他
演一个不会说话的人，可他的眼神，形体动作，那么传神、生动，淡淡
的很有韵味。还有《海上花》。我觉得他是适合演港台所谓的“文艺片”
的，因为他的超脱于商业社会的艺术气质。
看王家卫的《重庆森林》时惊得发呆。结尾处他与王菲重逢那一场，也
许是留在我记忆里最温情的场景。梁朝伟似笑非笑地望着王菲，那种眼
神，足以让世界上任何一个女人心动。似乎要留出蜜来，真诚的、炽烈
的感情，只要一个眼神。无法言表的感动。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
返回上一页 回到目录 回到页首 下一篇


一个叫《三笑》的老电影

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 一个叫《三笑》的老电影
发信站: BBS 水木清华站 (Thu Mar 16 03:19:05 2000)

是一位北大毕业的老师讲香港电影史。他的课最大特点是：
人越来越多。开始只有我们几个上必修课的人来，稀稀落落，
现在则人满为患，颇有些去晚了找不到座位的意思。
还挤了些国际友人和港台同胞。
老师给大家看了《三笑》。记得小时侯好象看过，据说当年流传
进来是引起全国轰动的。李萍倩导的。你会惊奇一些古老的民间
艺术竟在香港电影里表现得那么地道。包括南方民间小调，比如
“茉莉花”、“吟诗调”、“吴江歌”……那么好听的南方小调，
真如神来之笔，把这个可爱又有些传奇色彩的小爱情故事讲得那
么动听，还那么有趣。看来比周星星的那个《唐伯虎点秋香》有
趣多了，而且绝对不乏笑料，造型奇特的华文华武闹的笑话也是
挺有意思的噱头，而且绝对影响了周版的这个电影。演球香的陈
思思真的太PP了！那明眸皓齿小巧的身材，绝对南方美女的才情。
看来比巩俐演的那个风韵多了！
五六十年代的电影，今天看起来还是那么吸引人，尤其听到那么
好听的民歌小调，有人不觉跟着轻唱起来。忽然觉得我们有自己
民族的独特的东西，看看外国友人，就有点小人得志式的自豪。
可惜今日已经不再有那么好看的歌舞戏曲片，年轻一代的导演们
也对这些即将失传的民间艺术不屑一顾。
还有香港1957年的颇为现代动感的歌舞片《曼波女郎》，当时的
偶像派青春女星葛兰与一群年轻人大跳恰恰，还有摇滚乐爵士乐
的凑热闹，场面很是壮观。老师说：这时我们在搞“反右”。大
家都笑了。不过笑过以后觉得很沉重。上海时代电影的许多好的
传统，都断线了。这个裂痕不知还能不能填上。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


伯格曼的《芬妮和亚历山大》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 伯格曼的《芬妮和亚历山大》
发信站: BBS 水木清华站 (Thu Mar 16 03:20:21 2000)

这是看过的伯格曼的第二部电影。第一部是《野草莓》。
又是儿童视角，印象中看了好多以儿童视角说事儿的电影。
包括施隆多夫的《锡鼓》，西班牙的《心灵的秘密》，别的
一时竟想不起来。1982年，伯格曼的色彩已然用的比如今许多
电影好的多。宗教的思索，莎士比亚和斯特林堡的引用，不动
声色的前景衬托的运动镜头，神秘的不可知的魔术般奇怪的因
素的介入……所有一切，使得它确乎是一部艺术电影。
看的时候想起一个问题，亚历山大清澈的眼睛可以看见死去
的父亲和后来的主教继父的魂灵在屋子里弹钢琴或走来走去，
不知是否影响了如今的《第六感》。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


看了《疯狂英语》和《过年回家》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 看了《疯狂英语》和《过年回家》
发信站: BBS 水木清华站 (Thu Mar 16 03:22:25 2000)

张元来了。本来看照片很是凶猛，声音却是徐缓轻柔。
不似往日诸般大导巧舌如簧，但有自己的活法，不受
别人说法左右，还算性情。很可爱的真实。
《疯狂英语》算是生动，但只是表现一路宣传行程，似乎
有单调重复之嫌，而且只有一个侧面，难免流于平面化。
但剪接不错，画面声音都衔接得很流畅，很平衡。片中
民族主义的东西似乎很多，不知外国人看了会不会不舒服。
倒是有些积极的催人上进的唤人责任的因素，可能这一点被
有些人唤为“讨好当局”，一反往日不羁风格。但我觉得这部
记录片可以接受。
《过年回家》很沉重，张元客观冷静得几乎有些残忍。有常见的
“寻找”主题，女警和陶兰寻找曾经存在的、如今已成废墟的家，
除夕夜里，两个女子跋涉来去，女警陈洁为了责任，也为了一份
温情，但她的戏似乎多了些，作为后来一家人各种复杂感情上演
的旁观者，她的作用并不是很大，而且最后一场她出门，穿帮了。
陶兰的继父明明小心谨慎地认真锁好门，她却轻轻一推就出来了。
也有人说结尾处理似乎不够圆满，压不住整个结构。张元只轻描
淡写说他想如此处理，言外之意不需要理由。
他说陶兰最后跪在被她杀死的女孩的亲生父亲，她的继父面前
哭着说：那五块钱是我偷的。这话是主题。很可赏玩的一句话。最后，
她要维护继父心中小琴的完美形象，给他留一点慰藉。仅有的慰藉。
总觉得有些东西想爆发却最终节制地收尾，有些压抑，没有
把所有的激烈的东西释放出来。可能与演陶兰的刘琳的表演有关
表现出狱的影片如日本的《鳗鱼》，役所广司出来后小心翼翼
地走路，委委琐琐，甚至跟人跑步——这个细节用的就很传神。
美国的《SLIDING BLADE》中的出狱者说话时神经质地不停摇头，
也给人很深印象。而陶兰千篇一律只是战战兢兢答：是！队长！
则有些简单单调，一个噱头，原封用几遍就没意思了。少创意（也
可能与现行政策有关，不得而知）。
有趣的是，摄影系出身的张元摒弃唯美的形式感，而对纪录
片的纪实美学情有独钟。他对奇士劳斯基漫长的纪录片历程感触颇深。
反对形式上过分矫饰无可非议，但过于原生态则很容易画面不好看，
很怕他这种趋势，此片的影象已经朴实得几乎无可圈可点之处了，我觉
得这未必是正途，有对现实的深入理解，应以稍微美好的形式表现。
奇士劳斯基拍了那么多年纪录片，但你不能说他那些形式感很强的
剧情片违背了他和观众的初衷。起码，有观影愉悦。
张元说：生活是悲痛的，但电影是幸福的。我欣赏。有个性是
无可厚非的，但如过于沉在自己的世界里不愿听别人说话，又怕落得
刚愎自用之嫌。但愿他不会。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


埃里克·罗麦尔的《绿光》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 埃里克·罗麦尔的《绿光》
发信站: BBS 水木清华站 (Thu Mar 16 03:23:42 2000)

看了埃里克*罗麦尔的<绿光>.
以前看过他的<巴黎的约会>,<爱情追踪>和<夏天的童话>.
又译为伊力卢马.那天傍晚在双安附近买到了<巴黎的约会>.
很高兴. 他的片子象学生作业.
总体风格很同一.讲述感情追寻变化多一些.镜头很简单,
甚至简陋.朴实.很多场景男女走来走去.<巴黎的约会>里
两人几乎走遍了巴黎的大街小巷公园海滩.漫长的跋涉啊.
<绿光>探索了一个年届30的巴黎独身女子苦闷苍白的感情.
与德国影片<没人爱我>表现的情绪很相象,只是形式美感不如
德国影片那么强烈.
<绿光>叙述的感情还是很可理解的.都市里寻常心态.对异性
满怀戒心,有一段若有若无的感情,总是伤心地放下电话,逃避
热闹的群体生活......"绿光"是太阳落山的那一瞬投射在人间
的光芒,传说看见它会有好运.将近八十分钟的铺陈,最后一刻,
戴菲看见了绿光,她失声痛哭.好在此刻,身边终于有一个与她
同看绿光,为她拭去眼泪的人.
影片在一片温馨的光芒里结束.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


又看了一遍《蓝》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 又看了一遍《蓝》
发信站: BBS 水木清华站 (Thu Mar 16 03:24:50 2000)

才知道我真的那么喜欢基耶斯洛夫斯基，从不厌其烦地看
《薇罗尼卡的双重生命》至今，每一次，都有新的感动。
那天在看片室详细地看并不清晰的《盲打误撞》（Blind Chance，1981）
很感动，真的，在真正的大师作品面前，几乎有种哭的冲动。
世间真的有这么奇妙的作品，深入人内心的作品。
《情书》、《滑动门》、《疾走罗拉》、《愈快乐愈堕落》……
很多影片都有他的影子，而这些形式，他在80年代初就已创造出来
了，这就是大师。
我喜欢〈蓝〉的音乐，普里斯纳作的，与〈薇〉同一作曲，这里
音乐的戏份更重。十字项链，“再咳咳看”的笑话，老鼠与一窝儿女，
表演脱衣舞被父亲看到的边缘女子露西娜，蹦极的蹒跚老人，一直看电视
电视的茱莉的老母亲……
我为这些故事这些各种活法的人们感动，震撼。
我为基耶斯洛夫斯基的敏感与宿命感动。
他美妙的光影变幻，蓝色的晶莹灿烂的灯……
好电影，每次都有新的东西打动你。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


宿命的情调——关于《薇罗尼卡的双重生命》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 宿命的情调——关于《薇罗尼卡的双重生命》
发信站: BBS 水木清华站 (Thu Mar 16 18:59:48 2000)

宿命的情调
--关于基耶斯洛夫斯基的《薇罗尼卡的双重生命
》
宿命，是基耶斯洛夫斯基永恒的主题，无论稍早的《盲打误撞》（Blind Chance,198
1），还是最后的《三色》 （Three Colors : Blue , White , Red ,1993-1994），甚
至包括他的纪录片《车站》（Station ,1981），非理性的神秘气息四处弥漫。1991年的
《薇罗尼卡的双重生命》将这些宿命的、敏感的东西表现到了极至。用他自己的话说：
"那是一个纯粹关于感觉与敏感性--而且还是无法用电影表达的敏感性--的故事"。这个
故事讲得很动人，很细腻，有种纤弱的让人怜爱的美丽，也是由于，它是一部"以女人的
观点、以她的感性、她的世界观为经纬的女性电影"。
一、 女性感知
基耶斯洛夫斯基如此阐述他的这部影片："《薇罗尼卡的双重生命》是一部典型的女性电
影，因为女人对事物的感觉比较清晰，有比较多的预感和直觉，比较敏锐，同时她们也
把这些东西看得比较重要"。影片开头，聪灵可爱的小女孩细数叶子的叶络与幼毛就铺陈
了整部影片的感性基调。
确实，两个薇罗尼卡几乎超验的直觉推动了这个故事的流程，甚至就是这部影片的全部
。波兰的薇罗尼卡（Weronika）性情比较沉稳，常着长衣长裙；法国的薇罗尼卡（Vero
nique）则略显活泼，爱着短衣短裙，她们同样有先天心脏病，同样潜意识里有彼此的存
在却无法说清。片中有三段对话表述两个薇罗尼卡对彼此的感应。
第一次是波兰的薇罗尼卡对父亲说："我有种怪异的感觉，我并不孤独，世界上不止我
一个"。但她不明白自己究竟想得到什么，父亲亦无语解答。
第二次恰是波兰的薇罗尼卡下葬时刻，法国的薇罗尼卡在床上莫名哭泣，她感觉"象在
哀悼"，但她并不知缘何致此。但她似乎潜意识中避免走上波兰薇罗尼卡为了唱歌付出生
命的路，放弃吸引自己的歌唱事业去作小学音乐教师，过起渴望爱情的寻常生活。
第三次亦是波兰的薇罗尼卡已从世界消失后，法国的薇罗尼卡对父亲说："我有种奇特
的感觉，觉得自己孤伶伶的。"父亲说：有人从你生命中消失了。
神秘的机缘，女性的敏感，让她们隐约感觉到对方的存在，在波兰克拉科夫街心广场奇
妙相遇时她们浑然未觉又似有所悟，也给法国的薇罗尼卡留下了印证曾存在过的痕迹--
波兰薇罗尼卡的照片。
影片中很有趣的一点是母亲的缺席，片中两处巧妙暗示两个薇罗尼卡的母亲都已去世。
她们与父亲作心灵的交融，毫无屏障与防范。甚至波兰薇罗尼卡的阿姨身上，男性特征
也多于女性。法国薇罗尼卡的父亲了解女儿更多，他听女儿说在恋爱时，反常规思维地
问她：你认识他吗？可见灵犀。甚至还与女儿讨论香水的味道是"深秋"或"初秋"。母爱
的缺失，两个薇罗尼卡的恋父情结，决定了他们对爱情的向往与渴求，爱的方式及对男
性的态度。
这部影片用以往的"女权主义分析"似乎讲不通，基耶斯洛夫斯基明显谦和地对女性真诚
关注而非主动观看以获得快感，这一点由两个薇罗尼卡的父亲对女儿的熟谙与关切可得
知。
木偶艺人亚历山大在木偶女伶死去时流露的痛苦表情与薇罗尼卡（Weronique）的忧伤
相遇，默契出现。亚历山大了解她，用神秘的赠物感召她。是他让薇罗尼卡省悟在世界
的某处还有一个与自己一模一样的薇罗尼卡。他制作了两个薇罗尼卡的木偶，写出《某
某的双重生命》那样感动薇罗尼卡内心的文字。可惜作为最了解薇罗尼卡生命的人，他
自私地利用了薇罗尼卡的感情与生命，窃取了她的性感，让她属于自己生命的秘密被揭
示，不再神秘，不再隐私，不再属于她一人。薇罗尼卡最终明白，亚历山大并不是自己
热切等待的人。
女性的视角，女性的感知，这部影片中的女性不再作为被典型化了的符号出现，而是敏
锐的主体。
二、 解读玄妙
"茫茫人海中，陌生人之间必然有某种神秘的命运牵连，我们的生活及生命也许被其中忽
然搭上的一线缘分所左右而改变一生，也许不会"（林智祥语）。《盲打误撞》（Blind
Chance,1981）中的魏托克由于能否赶得上火车而开始了他的三种截然不同的后半生命
运。在《薇罗尼卡的双重生命》中，基耶斯洛夫斯基天才地构想了许多玄妙神奇的情节
，宿命的偶然的东西在这里俯拾即是。
基耶斯洛夫斯基说波兰的薇罗尼卡一年半的生命在27分钟内被交待完毕，叙事手法可以
说是一种"综合法"，把一段特定的时间综合在一起。叙述法国薇罗尼卡的手法，则是分
析式的，分析她的心理状态，与综合法相反。但两个薇罗尼卡的神秘联系却由这两种叙
事方法巧妙地建构起来，并以隐喻方式含蓄地映照出来。
开始波兰的薇罗尼卡唱完歌后在雨中街巷奔跑，载在卡车上迎面而来的巨大列宁塑像绝
非偶然，应是基耶斯洛夫斯基精心为之的结果，人物在背景中凸现出来。也许于人物性
格本身并无干系，只是让薇罗尼卡有皈依的土地，不至孤伶伶单薄无依。两薇罗尼卡在
克拉科夫街心广场相遇时背景的学潮混乱也有此意。经历过政治禁锢的基耶斯洛夫斯基
已不愿去表现这些东西，不愿去拍所谓的"政治电影"，但处身的那个时代在他的电影里
留下了淡淡的痕迹。
片中薇罗尼卡的心脏病用鞋带来具象化。如果心跳监测器荧幕上那条线成为直线，则意
味着生命结束。所以薇罗尼卡唱到力不从心时用力将鞋带拉直，忽然意识到会赶紧松开
。所以病发作时她不是捂胸口而是去松鞋带。而"鞋带"在法国薇罗尼卡这里却成为与爱
情有关的写在童话书里的神秘信物。木偶艺人亚历山大寄鞋带给薇罗尼卡，开始了这个
神奇的游戏。
对于"手指"亦有两处描述。波兰的薇罗尼卡对男友安塔克说手指受伤是由于曾被车门夹
住。亚历山大写的关于薇罗尼卡的故事里则叙述为"两岁时，一个女孩的手指被火灼伤，
另一个则见火自动缩手。"法国的薇罗尼卡听至此处，泪下如雨。
更有意味的是一个老太太的出现。她瘦骨伶仃，腰弯成近九十度，拄一支拐杖，吃力地
提着大垃圾袋去丢掉。波兰的薇罗尼卡在演出前换衣时心里绞痛，临窗望见过她；法国
的薇罗尼卡则在听亚历山大寄来的磁带前在窗里望见她。另一部《蓝》（Blue，1994）
中的茱莉坐在街中长椅上享受晕黄的美丽的阳光，同样见到这样一位老太太费力地往垃
圾箱里塞一个瓶子。或许这是命运的预测和隐喻。老太太出现以后，各人的命运都有些
潜在的改变，丢掉垃圾，丢掉一段过去。波兰的薇罗尼卡以后将在音乐会演出中赴另一
极世界安息；法国的薇罗尼卡要真正开始与亚历山大实质性的交往；茱莉则要从丧夫失
女的羁绊中挣扎出来，重新寻回自己的"自由意志"。也许基耶斯洛夫斯基有意为之，也
许是潜意识中与大家玩了一个巧妙的关于宿命的游戏。
此类游戏还有两个薇罗尼卡都有一个透明的水晶球，可以透过它去看绚丽的变形的波浪
般起伏的世界。叙述波兰薇罗尼卡的细节里提到了"唇膏"，后来亚历山大在法国薇罗尼
卡的包里找到了唇膏，薇罗尼卡说：好久没有找到它了。波兰薇罗尼卡的男友安塔克告
诉她，他住在假日饭店287号房间，而法国的薇罗尼卡失望已极逃避亚历山大时找的"清
静房间"竟然也是287号房间。当然不会是同一个房间，但数字的设定巧合已足够观众去
作各种创造性的联想了。在猜想时体会到亲切，及看破神秘的快乐。
在波兰薇罗尼卡唱歌面试通过时，法国薇罗尼卡在车站寻找亚历山大等她的咖啡馆时，
出现了同一个中年女人，女人的神情并不快乐，注视她们的目光有些严厉，但很关切。
也许是作为母亲的象征出现，也许是一个符号，作为对她们生命的关照和见证。
法国薇罗尼卡讲述她的梦中出现的画里有路边矮屋和尖顶教堂，正是波兰薇罗尼卡唱歌
的地方，而她不自知罢了。
还有波兰薇罗尼卡下葬之时，以棺材里的主观视点来看为她埋土的人们。安塔克为她扬
了一把土，完全把她与人间分离了，视点上的分离，却真的已在两个世界。想起看过的
一部德国影片《没人爱我》，女主角芬妮芬克作死亡课练习，也是同样的主观视点，也
是一个男子为她覆盖上关键的一掊土，而这个男人，后来真的成为她终生托付的人。
三、 光影梦幻
应该说，基耶斯洛夫斯基作为大师级的导演，开创了电影史上很多绝妙的形式，十多年
后，还在有人借鉴。比如，1998年德国的《疾走罗拉》（Lola Run ）与英国的《滑动
门》（Sliding Doors）明显借鉴了他1981年的《盲打误撞》（Blind Chance ），一
部影片里人物两、三种结局、命运的探索。而《薇罗尼卡的双重生命》则影响了日本岩
井俊二的《情书》和香港关锦鹏的《愈快乐愈堕落》，还有最近国内王全安的《月蚀》
。
基耶斯洛夫斯基善于用镜头表达情绪甚至哲学思想。有人说波兰克拉科夫街心广场两人
相遇时车上的薇罗尼卡主观视点的甩镜头述尽了存在主义的意蕴。急速运动、旋转，时
空的面具开始模糊，她们默默对视，人在命运面前无能为力，人此在的荒诞，都以广场
上薇罗尼卡茫然无助的表情、仓皇奔跑的人们散溢出来。
影片整体都用了金黄色的滤光镜，所以看起来整个影调很温暖，是一种很平和的温暖--
虽然它讲了一个略带忧伤的故事。开头就已不俗，晕黄的影子里薇罗尼卡在空灵的歌声
中姗姗走来，她的书散落满地，正是那个两人相遇的经典场面。
还有波兰薇罗尼卡跑过水洼的逆光镜头，眩晕的美丽，徐缓的诗一样的节奏。试音时缓
缓摇至不断点头的老考官的镜头；随法国的薇罗尼卡在长长走廊流动的围巾……一切都
平静中气韵生动。
波兰薇罗尼卡音乐会上倒地后，屋顶上急速运动的大俯拍镜头几乎是惊人之笔，宛若薇
罗尼卡即将飘散的灵魂在屋顶游走，再看一遍她生活的俗世。
基耶斯洛夫斯基注重光影投射在人脸上的层次丰富的变化。《蓝》里面也曾多次渲染不
同的光映在朱丽叶特·比诺什的效果，表达不同的感情。法国的薇罗尼卡在屋子里被对
面房子小男孩反射的耀目的红色光影唤醒，红光投射在她脸上，美伦美奂。
值得一提的还有它的音乐。作曲家普里斯纳参与了影片制作的全过程，对情绪的把握几
乎无懈可击。纯净的圣洁的女声，与但丁《神曲》中《迈向天堂之歌》（第二歌）的意
大利文词配合，意韵悠远，过耳难忘。清越忧伤的笛音与合奏，贯穿始终。它也在用音
乐诉说意境，诉说情感。一部感人至深的唯美的影片，音乐构成了它灵魂的一部分。
这部影片在欧洲和美国都很卖座--虽然它是作为艺术片出现。基耶斯洛夫斯基说它适合
给对片中所述那类情感敏感的人看。其实多数人还是对人生的不确定性有所领悟，迷信
的、预感的、直觉的、梦境的东西让我们敏感。人们喜欢基耶斯洛夫斯基纯粹非理性的
神秘主义倾向和宿命的情调，在虚幻的时空面前，它是如此让人感动。
--
也许，这是我许久以来用心写的第一篇文章。很幼稚，但由于喜欢这个电影，想把
这种感觉与大家分享。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


想起了《邮差》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 想起了《邮差》
发信站: BBS 水木清华站 (Sun Mar 19 22:04:47 2000)

今天在整理资料的时候，又见到〈邮差〉，意大利的，大约是1995年。
看它时是四年前的音乐作品分析课上，我一直对那个很象狐狸的女老师
的水平表示怀疑。她却给我们放了一部让我印象如此深刻的片子。所以
想起来还是很感谢她，于是她白嫩的脸有几分可爱。
导演叫迈克尔·雷德福。音乐得了当年的奥斯卡最佳原作音乐奖。
依然记得地中海岸明媚澄澈的无遮无拦的阳光，记得如一块巨大透明冰蓝
水晶的大海，那些小岛上古朴美丽的小屋。在没有苦难没有喧嚣的天地间，
善良的邮差马里奥把给诗人聂鲁达送信看作人生最快乐的事。
聂鲁达教会他也教会我们懂得生活，懂得诗意。那些玄机百转风趣可爱的
台词那么美妙象影片中灵巧婉转的音乐，忘了旋律，但是感觉依稀如昨。
感动的感觉。为那些无间的沟通，为马里奥近十年的等待。可惜，他没有
等到聂鲁达重返小岛。善良的普通人，在聂鲁达心中只是一个过客。
而马里奥的人生里，我们说不清聂鲁达占了多少时空。
那时手里有本聂鲁达的诗集小册子，又开始静静地读下去，
想找到一些东西，能打动我的东西。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


泪水与微笑的时节

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 泪水与微笑的时节
发信站: BBS 水木清华站 (Mon Mar 20 01:58:14 2000)

主题：泪水与微笑的时节
法国〈电影手册〉的夏尔·戴松先生评论〈小武〉时用的题目是
〈爱与微笑的时节〉，我在这里盗用，是为了那部西班牙电影
〈祖父〉。导演是何塞·路易斯·加西。
记得一次有个老师讲剧作。他问：你们能不能用一小段时间描述
一个你最熟悉的人？让大家觉得很传神？
大家沉默。其实，越是熟悉的人或事物，越难表现的生动。
正如他出的考研题目《朋友》，看似容易，其实很难写，往往落入俗套。
这些是题外话，偶然想起的，因为这部电影的名字。
整个影片开头便奠定了典雅的幽默的基调。我听见旁边西班牙的观众在不停地笑。
关乎民族文化的，自有默契。后来我却笑不出，或者说，笑容里，有泪光闪烁。
一直喜欢有些悲悯情怀、关注人类情感的电影，即使，它有些商业化。
影片有时象文艺复兴时期的油画（如众人聚会的厅堂），有时又象柯罗的美仑美奂
的风景画（如逆光中的树林和古堡），有时又有印象派的味道了（如祖父穿过教堂）
颇有些虚焦距的朦胧感性。尚不知导演具体背景，但我能感觉出他对艺术的、美的
东西有种神奇的敏感。音乐用的也颇为动人，适时出现，适时收敛。
英雄迟暮的祖父，还保留着没落贵族傲气与自尊的祖父，外表强硬内心脆弱的祖父，
有些虚荣更多可爱的祖父，晚景凄凉。他知道自己喜欢的多莉不是亲生孙女时，他
几乎崩溃了，他生命的最后一点亮色黯淡了。没有眷恋，他只有与老人多奥共同
在海边完成人生的献祭。可是这时多莉留下来陪他，她鲜亮的衣裙映亮了老人的
原本已如死水的心（显然此处处理过于戏剧化，过于俗套了，但瑕不掩瑜）泛起
生机。
另一个老人多奥一样有不肖女儿不幸的运命，他喋喋不休与罗德里戈商量如何赴死
时的偏执在影片里有幽默效果，可是那么辛酸的故事，叫人如何笑的出。
终于两人可以相依为命，可以终老一生。想起《蓝〉里边那个蹦极的耄耋老者，
心里总有些奇怪的感动。
台词精美，几乎句句有戏，祖父严词训斥一些跳梁小丑时的情景依然清晰。
还有多娜说起法国那种神往的眼神，一段回忆，当然关于爱情。
老人说：我们是时间的俘虏。
多娜说：以前我不喜欢我的名字，可是他叫了我的名字，我觉得那是世界上最美的
名字——感情的细节，最打动人的细节。敏锐若此。
我猜想导演有很深的戏剧功底。无论场面调度，无论叙事的冲突、戏剧化，还是
对语言的雕琢，舒缓的从容不迫的节奏和不动声色的长镜头的运用……
在震撼的音乐里，明明知道会是这样的理解的结果，还是忍不住泪光闪烁，含笑的
带泪的脸。真的，这样的影片，我们只要化解矛盾的过程而不是早已注定的结果。
真的，与爱相比，所谓的假模假式的“名誉”只不过是“shit".

?nbsp;

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


你好吗？我很好。

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 你好吗？我很好。
发信站: BBS 水木清华站 (Tue Mar 21 02:25:50 2000)

这么久之后,再一次整理<情书>的资料时,还是忍不住感动.
心里总在回想渡边博子原本打算寄给天堂的藤井树的信.
虽然,只有淡淡锝两句:你好吗?我很好.
依稀记得博子在苍茫天地间对着雪山高喊:你好吗?我很好.
年轻的感觉,可以爱的感觉,也是对一段感情的认真存留.
男孩给女孩画的肖像,原来是在<追忆似水年华>的书卡里.
年华似水,有些却无法追忆.
你还可以保留多久,这样的勇气,对一个人说:你好吗?我很好.
年少的恋情,喜欢一个人,只是不停地在自己并未读过的书上,
签下自己的名字,因为,那也是她的名字.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


关锦鹏：《念你如昔》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 关锦鹏：《念你如昔》
发信站: BBS 水木清华站 (Tue Mar 28 01:54:30 2000)

关锦鹏：念你如昔
外面有风，躲在教室里看关锦鹏的《念你如昔》。"九七情结"的又一种言说方式。片头
字幕出现的时候，觉得有些象学院里的学生作业，朴实，甚至有些简陋，只是简简单单
毫无修饰的四个字而已。可是很有韵味，因为缓缓横移的镜头里那些有古旧楼群、绿色
植物和来去人群的街市，也因为钢琴与吉他还有笛音的清韵精灵一样舞蹈在画面之间。
然后是粤味普通话的旁白。一种淡淡怀旧的无奈的声音。
喜欢关锦鹏的细腻，大可忽略其他的因素。《阮玲玉》、《人在纽约》、《胭脂扣》、
《红玫瑰白玫瑰》，还有纪录片《男生女相》……也许电影最需要的是感情，你看到的
，是倾注了作者激情的活生生的影像和故事。竟然，这是感动我最深的他的影片。
当然，能理解九七前香港人惴惴不宁的心情，这与爱不爱国、反不反动无关。他沉厚的
声音说：我周围的朋友都在忙着做事，要把自己想做的事赶在"七一"前做完，因为对自
己以后的命运没有把握。王菲的《棋子》轻轻弥漫出来，所有的心情全被包容，此中真
意，欲辩忘言。
关锦鹏的母亲素来喜欢粤剧（他们称作广东大戏），故关锦鹏很多影片里有粤剧的痕迹
。看了关锦鹏和一些精彩绝伦的香港戏曲片，竟然被粤剧迷住。那里真的有一个奇妙的
世界。他在这里用了《帝女花》的台词"不认不认还须相认"，与《棋子》的意韵契合，
只是多了几分欲言又止的左右为难和不知所措。看着人们在舞台上来来往往，生离死别
，他说起小时候躺在妈妈怀里看戏。此时城市里文明的、冰冷的剧场离人的心灵愈发遥
远，也没有了母亲温软的怀抱。想起我小时候看到《火烧圆明园》里的残酷镜头时被大
人捂住眼睛，又怕又好奇地挣脱而不得。多年前的琐事，被关锦鹏轻描淡写又饱蘸浓墨
地勾起。
关锦鹏敏感的怀旧的情结，太容易打动我。说起他小时候住的"东京街"，说起窗子对着
的戏院，说起路上追逐掉在河里的乒乓球，一直跟着走，觉得河有那么长……这些寻常
往事以不同的方式讲述出来，如此让人感怀。想起我小时候外婆家附近的小河和水底干
干净净的鹅卵石，想起成为苍茫街市的地方曾经是那么一大片完美的树林，树林旁边那
个小小的简陋的公共汽车的站牌……
拍了他的母亲，专注地锻炼，染本已稀疏的白发，关爱地照看不属于她家的蹒跚学步的
可爱女孩--也许注定她不会有孙儿，因了关锦鹏性取向的缘由。关锦鹏总是深情地表现
母亲，母亲包容着他--《男生女相》里谈起尊重儿子的生活方式却泪眼迷离的母亲。
喜欢他表现都市人们的方式，简简单单、只是偶尔升格降格的镜头，几乎没有任何情节
的叙事。地铁里昏昏欲睡的人们，专心于游戏机的小男孩，街上或心无旁骛或东张西望
的人们，连篮球场的少年都被他称为"汗水芬芳的少年"。诗意的目光，可以写出喧嚣都
市的默契，还有浪漫。还有空荡荡戏院里声音的回声，伴着粤剧合鸣。原来，我们边喜
欢边讨厌的城市可以这么美丽，原来我们厌倦了的生活可以这样象抒情诗……你可以感
觉到关锦鹏的目光，甚至可以感觉到他的呼吸。是作者给这些原本枯燥的东西鲜活的生
命。
本来随心所欲拍过一年半的专题片，没有捕捉住一些瞬间的感动，灵气若此，只能作罢
。可是看了《念你如昔》，心底忽然又萌动些什么。我们身边，居然有那么多若干年后
你看着会流泪的东西，一朵玉兰，一块石子，甚至，一种声音，一个眼神……
在这里，情节不再重要，只要有情感，有突然拨动你某个角落的琴弦。
我们屋子里，导演系的女孩挂了好多串长长的胶片，可惜屋子里很少见到阳光。可是在
这里，我看到了关锦鹏对光与影，对光影下的胶片的迷恋。胶片流泻而下，如温婉的小
瀑布，逆光里，闪烁着，灵性十足。只要你喜欢，多平常的东西，出现在画面里，竟然
会那么让人叹惋。
看着，想着，忍不住眼睛就湿了。望望窗外，一个雪白的塑料袋在天空飞过，痕迹象一
只鸟。天空没有翅膀的痕迹，可它已飞过（这句用在这里觉得有些滑稽）。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


再看《活着》

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 再看《活着》
发信站: BBS 水木清华站 (Sun Apr 9 02:12:37 2000)

冷也好热也好我们都还活着
--再看《活着》
是一位老师的"中国电影文化研究"课上，他讲到中国电影中的"热闹型美学"和"冷隽型
美学"。其实前者有些"情节剧电影"的意味，当然提到了谢晋，还说到了张艺谋的《活着
》。当年此片受评论界冷遇、抨击，始终未被列入张代表作品，盖因其向谢晋致敬，走
家庭情节剧路子有关。也因被疑涉及政治问题始终未被获准在国内公映。
可是在好莱坞商业片的洪水猛兽般冲撞下，我们真的不需要这些吗？玩儿商业片显然无
法望其项背，搞艺术电影又未见功力，反倒家长里短、伦理亲情更贴切于人们的情感。
也许，《洗澡》意识到了这一点。而《活着》，更有其超越表象的意义，而且票房决不
会低（国内已无法得知。在美国票房成绩不错）。
《活着》，几年前在学校的阶梯教室里看的，一屋子的人哭哭笑笑。从没有哪部影片的
台词如《活着》里的那样让我不时脱口而出。聪明的幽默，然后辛酸。很多场景在记忆
里挥抹不去。1992年，"第五代"的三部深刻反思的影片引人注目，实为精品（非今日主
流宣称之"伪精品"）。陈凯歌拿了戛纳大奖的《霸王别姬》批判色彩很浓烈很尖厉，整
个影片感觉也汪洋恣肆，挥洒自如，溶入民族艺术--京剧，确为东方奇观。很张扬，很
大气的风格。号称是田壮壮最好作品的《蓝风筝》则内敛得多，压抑得过分平淡地讲述
文革年代人们的际遇，有悲欢离合，但将大喜大悲近乎残忍地做成一个朴素平实的蓝风
筝，挂在树上。让你看着它，很难过，很沉重，很想哭（象片中的吕丽萍那样），可是
流不出眼泪。
而《活着》，确实在无遮无拦地大喜大悲，让你随之无所顾忌地大笑或流泪。但不是强
迫型煽情的肥皂剧。影片给我的震撼，也许远比一万页声泪俱下的控诉演讲稿要强烈的
多，深刻的多。在阳光柔媚的午后，三个人，守在空荡荡的教室里再看《活着》的后半
部分。以为几年后的自己会跳出剧情，清楚地看它，戏谑地看它，可还是没能忍住眼泪
。听见邻座女孩轻声的啜息。大家没有互相看一眼，空气似乎凝固在沉重里--即使一分
钟前你还在无奈大笑。
余华的小说，亮色少得多。只余老人福贵和一条也叫福贵的老牛。人生若梦，偶然的东
西太多，宿命的因由也不少。一家人各自似乎无意间就离开了人世。站在耕田的两个"福
贵"面前，我们一定无话可说，只能呆立在树荫下，忽然间觉得天地间一切都毫无意义。
我们更上层楼，我们勾心斗角……这些东西忽然显得可笑。
张艺谋加了点亮色，起码还有希望--虽然是不太大气的、已开始切实的希望。
春生与福贵情节剧模式的"再度相逢"却是因为他间接导致了福贵儿子有庆的死亡。记得
此后他去见福贵和家珍三次。在有庆坟前，家珍的哭诉已足够让心地善良的我们的妈妈
、外婆们泪下了。在对春生声嘶力竭喊"你欠我们家一条命，我只有这一个儿子"时，我
们会被感染。在亲人以非自然方式逝去时，活着的人常会说："如果不……，他就不会走
了……"可是人生，毕竟不是电脑游戏里的"虚拟人生"，绝望了，出现让你无法承受的事
情了，可以重新再来。如果不怎么了呢？没有"大炼钢铁"的狂热？王春生的汽车取消？
他的汽车没有撞到墙？有庆没有在墙下睡着？家珍执意阻拦福贵送有庆去学校？也许有
无限的可能性。但也许偶然中潜藏着必然，就象我们今天在地铁里遇见这个人而不是那
个人，固然有神秘的巧合，只因为他今天与你一样，有原由乘地铁，去此地或彼地。
第二次是福贵的女儿凤霞结婚时，人都散尽，春生探头探脑进来送贺礼。而家珍，明明
暖瓶里的水是满的，还要去烧水避开他。这个细节，把母亲的情感表露无遗而细腻有致
。后来家珍要福贵退还春生的贺礼--原来是镶了红绸的毛主席像。
这时我们在感慨那个年代人们单纯的热情。可以为了一句话烧掉珍存许久的皮影，可以
在炼出只能扔在垃圾堆的废钢后意气风发地说："第一发炮弹打在蒋介石的床上，第二发
打在蒋介石他们家的饭桌上，第三发打在蒋介石他们家的茅坑里。"可以义正词严地对着
墙上画的金光万丈的毛主席像说："毛主席他老人家，我把徐凤霞同志接走了。"
有时，这种单纯甚至令人神往。怀旧的时候，人们往往无意识地过滤掉不愉快的残忍的
东西，只剩下美好的幻象。
春生最后一次出现是在月黑风高的夜里。妻子被逼自杀，他被批斗欲丧失自由或者生命
。新藤兼人的《电影剧作的结构》里说过，克制的情感会更感人。也如剧作课的老师说
的，一个剧本，居然70多处痛哭流涕的戏，想想这种滥情的场面会怎样？春生极力压抑
还是忍不住眼泪，一个曾经叱咤的男人，如今走投无路。此时忍不住与他一起落泪了。
人在落难时容易被人同情和原谅。家珍终于出来要他进去聊。短短一句，却比长篇大论
要有力的多。最后家珍对踯躅远去的春生喊"你还欠我们家一条命"的时候，则纯然是为
了鼓励他继续活着。人们的善良，在非常环境里表现的更显著。
可怜的凤霞，生命就葬送在几个卫校护士革命小将的幼稚的手里。遭批斗的、三天没有
吃到饭的"反动学术权威"王教授因7个馒头加水变成49个的典故晕在一边，说不清什么感
觉，你可以后来拿这夸张细节作笑话，看时，却无论如何笑不出来。家珍报着了无声息
的凤霞哭喊"我只有这一个女儿"的时候，还是无法忍住自己的眼泪。想想自己是否有些
滥情，却觉得，这些眼泪是因为你还有新鲜的触觉，你还没有完全被生活折磨得麻木愚
钝。
去探有庆的坟时，是家珍在一遍遍埋怨自己不该让有庆去学校；而在凤霞的坟前，是福
贵一遍遍唠叨自己不应该给王教授那么多馒头，给他喝水……造化弄人。惊人的相似。
宿命的感伤。"有庆吃饺子，凤霞看相片儿"，出自凤霞和二喜的儿子馒头口中。又是一
代，也许会过着同样的生活，也许更好。
张艺谋没有象余华那么绝望，留给我们亮色，但"牛长大了"不是"就是共产主义了"，
而是"馒头长大了，日子越来越好了"。更切实，更有韵味。
在浩淼的无尽的时空的一个小小段落，我们活着，享受日月星辰风霜雨雪，偶尔欣喜若
狂或失意无语。想起一个大家不怎么待见的作家的一篇小说的名字。这就是活着了，冷
也好，热也好，我们都还活着。为了别人，也为了自己。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


秘密与心灵困境

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 秘密与心灵困境
发信站: BBS 水木清华站 (Wed Nov 1 00:29:57 2000)

作者：黄小邪（转自卓越网）
    被称作"当代都市生活的目击者和书记员①"的黄建新，自1985年拍摄《黑炮事件》
以来，一直孜孜不倦在城市题材中寻宝，主体意识（《黑炮事件》）、异化焦虑（《错
位》）、精神危机（《轮回》）、文化观矛盾（《五魁》）……种种社会、文化、心理
问题，都被他清醒冷静地从容不迫地书写，虽然有时不甚透彻明晰，起码可见经脉，给
人些思维的乐趣或者探求的厚重。
如有人评论《黑炮事件》所言："从哲理思辨角度不从伦理角度评判生活，倾心于从理性
角度剖析生活，在现实感和历史感高度逼真基础上，探求生活真谛②"。黄建新也坦言，
"与现在二十来岁青年相比，我们不但对专业知识有浓厚而广泛的兴趣，而且对社会问题
有着更多的关注和责任感③"。在"第五代"导演醉心于到偏远地区沉重述说"寻根"大主题
之时，黄建新拿出了一鸣惊人的《黑炮事件》。所以戴锦华说，"如果说，第五代创作的
基本文化特征，是历史写作，或者说是重写历史，那么黄建新作为一个个例，则是一个
踏实的时代之子④"。
这十几年间，黄建新也在苦心孤诣探索着影片类型。正如他自己在《错位》的导演阐述
中声言："宁愿在探索中失败，不愿在保守中苟安"。拿他最近的三部影片来说，《埋伏
》兼含喜剧与正剧特征，又有一定悲剧色彩，可以说是侦破片和言情片类型的混合。其
后的《睡不着》，黄建新在访谈中说，"主要是一部心理片，但加入很浓的侦破片色彩，
同时又是一个悲剧⑤"。而这次访谈中他提到自己不善于处理女演员的戏，"很想专门拍
一部以女性群体为主体的戏，集中提高一下、解决一下在处理演员这方面的问题。同时
，深入探索女性丰富、细腻的心理活动和命运沉浮⑥"。那时他还没有找到合适的剧本。
想来最近一部《说出你的秘密》就是这一想法的实施。
由女性剧作家思芜为编剧的《说出你的秘密》表现的虽不是女性群体，却很显然表达了
探求女性丰富内心的努力，也下意识着墨描写了几个个性鲜明的女子，比如女主角何丽
英的好朋友、离婚独身女子沙萍，比如男主角李国强有同性恋情结的妹妹小雅，比如李
国强的年轻貌美的女同事……这些女子的塑造各有传神和生硬之处，不过好歹是种认真
的尝试。影片表现出更重的心理剧模式痕迹，并带有一定的道德劝戒色彩。
而本文欲讨论的是这三部影片中散溢出来的黄建新对"命运"的、对一些神秘迹象的形而
上思考。有学者把这三部影片称作"命运三部曲"；有学者则认为《说出你的秘密》着重
表现知识分子精神境况。《埋伏》是个峰回路转、歪打正着的、向好的方向转化的故事
；《睡不着》是个人力无法扭转的、似乎命中注定的"背运"故事；《说出你的秘密》则
不那么唯心和神秘，是个可以通过人为力量改变的偶然事件。
一、《埋伏》的路转峰回
用古今中外的关于"命运"的理论来注解，《埋伏》有一定的宿命色彩。宿命论(contige
ncism)认为人生一切均为偶然支配，且人对此种偶然无能为力。而"宿命论"与"定命论（
destinism）"亦有不可分割的联系。后者强调"被注定"，事实上偶然的事件也可能是注
定要发生的事件。比如老田和叶民主被派去水塔日夜监视，当时看来最"鸡肋"的"埋伏"
地点却成为最后破案的关键；叶民主弹尽粮决精神快要崩溃时下意识拨了神秘的电话听
到一老者慷慨激昂的话语，倍受鼓舞，终可坚持到最后--而后来见到的老者只是个神经
有些失常的耳聋老者罢了。邱建国不负责任的遗忘害得老田和叶民主多埋伏了很多天，
甚至间接加快了身患绝症的老田的死亡速度，但是正是这一失误使得罪犯无法拿出赃款
无法潜逃……这些神秘的、内部有着千丝万缕联系的事件本身就有着不可知、无可为的
宿命意味和智慧的游戏感。
老田所云"平素业务素质和工作态度最差"的叶民主，为了义气，为了一些可能自己也说
不明白反正不是功利的原因，最后成为破案的"英雄"，来了一个大逆转，就是命运开的
一个小小玩笑。而一向任劳任怨的老田此时的早逝不禁让人为他扼腕叹息"命中注定没有
福气享受胜利果实"。古人有云，"凡人操行有贤有愚，及遭祸福，有幸有不幸；举事有
是有非，及触赏罚，有偶有不偶。并时遭兵，隐者不中；同日被霜，蔽者不伤。中伤未
必恶，隐蔽未必善。隐蔽幸，中伤不幸⑦"。几乎可以用来说明老田没来由的"去不逢时
"。
这也是一部"提出人生价值矛盾问题的影片"，无法用道德冷冰冰的尺子衡量一个人，人
生价值的理解和实现的目的和方式也各不相同。常态和关键时刻的巨大反差让叶民主这
个人物更加真切可信，凡俗化的英雄气应该是后现代时期人们看重的、更易于接受的气
质。
接下来的《睡不着》承袭了这种气质，小镇派出所民警吴济堂体现了一种英雄的平民化
。而给人印象最深的可能是吴济堂的"倒霉"。
二、《睡不着》的无可奈何
用命运的观点来看，他的命运综合了"定命"和"遭命"。"定命论（destinism）"认为命运
决定人生一切；命运决定无可更改；每人有独一无二、不可替代的命运轨道。"遭命"是
"随命（theory of kismet）论"一种。此种主张认为，"行善得福，为恶遭祸，是谓随命
；行善遭祸，为恶得福，是谓遭命；不假操行，福吉自至，是谓正命"。
吴济堂的"走背运"，从解救人质开始，倒霉事情连绵不绝。解救人质开枪射伤匪徒，人
质却因年老受惊心脏病突发而死，吴济堂因过失被从刑警队降职到一小派出所作民警；
化不平之气为"全心全意为人民服务"，却因性情梗直招致派出所长不满，为日后留下隐
患；出差时，12岁的女儿被强暴，身心遭受摧残；还没缓过来，吴济堂又因追查疑犯被
污蔑"生活作风有问题"停职检查，深夜街上徘徊，遇见被劫出租车，被劫匪射中；医院
里，得知平冤昭雪，却已不久人世……
恶事连连，宛然命中注定，人类渺小力量无法控制。"命运的攻击并不总是通过唯一的途
径，不总是通过那条我们已清楚地意识到了的途径。……有时它凭借自身的力量就足以
给我们造成无人应该对之负责的危险。……惩罚会降临到清白无辜者的头上，暴逆也许
施威于深居简出的隐士。不幸常已从未有过的方式光顾那些可以说早已将它抛到脑后的
人们。……事物成长的过程全都非常缓慢，而其毁灭却是异常迅速的⑧"。是为定命。
在神秘的生命运程中，往往有很多时候可以说：如果我不这样……如果我这样……会怎
么样？但是已经不可能如电脑游戏"虚拟人生"那样，活得不满意了，推倒了重来一次。
让我们假设一下，如果那个人质轻松被救，感激涕零，吴济堂很有可能立功受表彰，不
会被发配到派出所惹下以后诸多冤枉官司；如果吴济堂八面玲珑游刃有余，可能会再次
很快升职，起码可以生活得舒心一点；如果他没有被派出差，每天去接女儿，是不是可
以避免女儿的劫难？如果他不是因为辖区百姓群情诚挚苦苦挽留，答应继续在此工作（
事实上那些挽留的民众出于一种非常自私的目的，而且目的达到后的表现如小丑，加重
了吴济堂这个人物的悲剧色彩），就不会因为追查王彪的案子被他妻子反污"欲行非礼"
，也就不会被停职审查，深更半夜在天桥闷闷徘徊，不会遇上劫匪，不会在悲愤冤屈中
撒手人寰……
而有人说这部影片奇怪之处为"'前因'不一定导向'后果'"，则是对"善有善报"的质疑。
如前所说的"遭命"。吴济堂几乎具备好人、好警察的一切美好品德，却遭此厄运。造化
弄人，充满了无法解答的不可知的东西。"人类的命运和每个人的命运，任何时刻都依赖
于那些感觉不到的、直到它们的活动自行表现出来时一直隐藏在自然之内的种种原因。
⑨"
人物凄凉到如此地步，编导者有些残酷。但黄建新目光平和，态度沉着，不乏狡黠幽默
，以悲悯口吻来讲述这个悲剧故事，表现人生百态，表现人物"不断被抛出经验的轨道，
投进陌生的生存境遇中不能把握自己的命运"。黄建新想借此来深入探究人物命运和社会
矛盾，开掘影片人物心理深度，想把故事意义拓展到一种深远的层面。这就不仅仅是表
达了一种"共同的无奈，相似的懦弱"。他不想讨论生命价值，而是突出展现生命意义--
这一点与《埋伏》既有姻亲关系，又界限分明。在这里，黄建新继《轮回》之后，再次
探讨了"生死"问题。只是上次为主动选择，此次为被动选择，内含的社会、文化意义也
截然迥异。
《说出你的秘密》：心灵困境
"命运三部曲"的第三部，《说出你的秘密》，在1999年出现，整理着世纪末的混乱头绪
，沉静期许着另一个千年。看得出他又在尝试一些东西，但是否获得认同则另当别论。

黄建新被公认为善于从小人物的生活环境和社会环境的矛盾中去发现问题，"在平和之中
去找人们身上那种社会赋予他的各种行为动因和心灵的矛盾，由此来发现一些心理问题
和社会问题""我要从文化角度去看，今天，大家都在想什么，做什么，出了什么毛病"（
黄建新语）
《说出你的秘密》中，事件围绕着一个西方语境所谓的"核心家庭"展开。黄建新镜头下
来来往往的小人物更具'日常性'，"更体现了民族文化的根基，尴尬境地，现代都市人心
灵的潜层风景⑩"。三口之家，工薪阶层，平稳凝聚波澜不兴的生活，享受着世俗幸福。
被突发事件严重干扰而风雨飘摇，波折动荡。而且，正面展示肇事逃逸的何丽英的沉重
心灵挣扎过程，其实也是面向每个人良知深处：有无足够的勇气和准备，直视自己背负
的十字架？黄建新也一直试图将人物塑造得比较立体，以平常心态表现人的复杂性。"黄
对他的角色保持了间离、冷静的思考和观照，却又有所认同或谴责，正是这间离和投入
之间的张力使他的人物在真实性和复杂性上达到了一个极为瞩目的高度⑾"
论及片中涉及的复杂的命运问题，可以用"造命论（creationism of fate）"来差强人意
地解释。据说，"造命论"是命观中最积极乐观的一种，想来很重视人的"主观能动性"。
它承认命运的存在，同时承认人可以"不谓命"；承认命运的存在，同时又不把"命"中的
一切归罪于外界。可以用人为努力来改变"命运"。诚如马基雅维里在《君王论》（何欣
译，台湾国立编译馆，1966年）中说，"然而我们的自由意志不能完全消灭，我想命运诚
然决定了我们一半行动，而她还允许剩下的那一半左右的行动让我们自己来决定"。
影片开始不久，何丽英驾车夜归。偏偏雨夜路滑，偏偏何丽英驾车不熟练而且喝了酒，
偏偏旁边一辆白色面包车稍微挤了何的车一下使她不得不向左偏了些，偏偏这里是马路
拐角，对面骑车行来的人躲闪不及，便被撞个正着，这一切偶然凑在一起，才会出现似
乎轻而易举发生的交通事件，如王充在《论衡·偶会》中说，"遭逢会遇，自相得也"。
塞涅卡也说，"生活中有多种投枪暗器都是把我们作为目标抛射过来，有些已打进了我们
的肉体，有些正向我们射来，还有一些则另有目标，只是中途擦伤了我们一下。别为自
己生来将要面临的事情吃惊吧，谁都不必抱怨这些事情，道理很简单。它们对每一个人
都一样。"
此时何丽英应该说时运不济。瞬间的思维停顿后，她因为留恋可爱的儿子、体贴的丈夫
、咫尺可见的、亮着灯光等她回去的温暖的家，矛盾了片刻，决定隐瞒。"考虑与踌躇同
样是必然的；而且，不管在考虑之后我们作出的是怎样的决定，但它总常是我们或好或
坏地判断它大约对我们最为有利的那一个⑿"。
这也是常见的侥幸心理。认为人烟稀少的午夜偏僻的路口，她的行为会被一直隐瞒。其
实丈夫李国强开始就很怀疑，只不过不想承认自己的直觉。
可是后来，举着"寻找目击者"的伤者女儿日日站在路口，神色凄凉，儿子又在同处几乎
遭遇车撞的有惊无险，夫妻之间的正面沟通，最后知青老同学冯劲忆起插队时何丽英的
正直无暇人品恰被何丽英听到，促成她坦白的决心。
何丽英为了不失去完整性而逃逸，可因此而家庭失和，自己无法平静常态生活，而最终
去主动承认，却可能从轻处理，获得心灵宁静和永久幸福。霍尔巴赫在《自然的体系》
中说，"他将会知道，他有时判定是好的事物，能由于它必然的或盖然的原因变成坏的，
而他一时认为是坏的东西，后来却能给他提供一种巩固而经久的福利。经验就是这样使
我们认识到，割断一个肢体要引起痛苦的感觉；因此，我们不能不害怕行这种手术或避
免这种痛苦；但是，如果经验曾给我们指出，这个割断所引起的暂时痛苦能挽救我们的
生命，那么，自然保存对我们既然珍贵无比，我们也就不得不着眼于一个远远超过这个
痛苦的福利，而使自然忍受这一时的痛苦"。其实通俗些，就是"长痛不如短痛"。
被撞者并没有死亡，这是何丽英的幸运之处--量刑可以轻些。不知她有没有比较残忍的
念头：期望伤者去世或者失明而无法认出自己？而李国强听被撞者肯定撞她的车是白色
面包车时欣喜若狂，觉得金钱补偿可以抵得上良心安定，去找妻子，而何丽英已经下定
决心自首。
再做一番假设，如果小女孩不来"寻找目击者"，夫妻俩是否能够一直避免触碰这些直到
慢慢淡忘？如果不是最后冯劲回忆感人肺腑往事恰好被何丽英听见，是否会那么毫不犹
豫下定决心去自首？如果继续隐瞒，是否也会被追查出来（事实上警方对居民楼开车住
户和何丽英公司撞过的车的调查，已经预示，这是迟早的事）？而如果被动承认，量刑
应该会更重，而且对孩子、家庭、夫妇二人的名誉，都会是毁灭性的打击。
影片在探索女性心理和微妙的夫妻关系方面走出了一步，但影片前紧后松的节奏影响了
整部影片的可视性。可能黄建新迷醉于详尽、缜密表现何丽英心理变化，走出迷堆，摆
脱人格惰性，而忽视了影片节奏的错落有致。只"放"不"收"，毕竟不是电影正道。德国
有位女导演的影片《爱上爱情》，讲述一个患心理抑郁症女子在爱情力量下一步步走向
正常的过程，节奏把握轻松自如，看来可信而精美，引人入胜。可见节奏之重。
近年，黄建新电影造型风格从80年代的"表现主义色彩"向平和努力，这三部影片造型风
格都比较平实，布光和布景更生活化，很写实--《睡不着》在布光上刻意一些。而他的
影片中场面调度比较丰富多样，《埋伏》中的水塔，《睡不着》里的镜子、派出所古老
小楼、《说出你的秘密》里丈夫跟踪妻子的各个场景……体现了一种胸有成竹的精致化
和形式美。
这部影片全靠细节来讲故事。而最后知青聚会场面和细节有些虚假矫情。有人分析是黄
建新没有正统"第五代"那样的上山下乡知青经历，自己不熟悉的领域，太勉强表现反倒
变了味道。而江珊，表演虽有可圈可点之处，却并不是丝丝入扣。而出现在影片结局，
炎炎夏日里不合时宜的黑白衣裤，颈间洁白围巾，简直是毅然决然英勇就义的女英雄，
未免有些过。
结语
无独有偶，这三部影片的开头都是诡异的蓝色调。场景时间都是夜或雨夜。《埋伏》开
头是段深夜谋杀，引出故事。结尾警察杨高的回头微笑使整个电影洒满阳光。《睡不着
》开头是吴济堂在幽暗凄冷蓝色调中解救人质--却发现是南柯一梦。《说出你的秘密》
开始就充满不安全因素，雨夜总是要有什么发生的。果然，出现了雨夜肇事。
黄建新"摆开一个生活长卷，让观众自己去看去分析"，偶尔他的电影被称作"常态电影"
。他自称"对传统现实主义的嘲讽和背叛"。"常态"异于"纪实主义"。它的结构充满二元
倾向，表层、深层各有意蕴，传达出"生动活鲜的形象和一种自在自为的感觉"。
相信黄建新是个善于并乐于思考的人。生命中，宇宙中，很多神秘的、无法用科学来解
释的东西，有时可以用电影展演出来，让观者思索。
帕斯卡尔在《思想录》里说，"人生是一场赌博，我们不得不赌，我们并不是永无赌赢的
希望"。
引注：
①⑩⑾ 吕晓明《关于黄建新电影的断想》（《电影新作》1996、5）
② 夏天阳《人生与历史的哲理思辨--"第五代导演"的深沉思索》（《大学生》1988、4
）
③ 黄建新《肩负起新一代的革命》（《电影艺术参考资料》1986、4）
④ 戴锦华《思索与见证：黄建新作品》（《当代电影》1994、2）
⑤ 倪震《一次新的攀登--睡不着导演黄建新访问记》（《北京电影学院学报》1998、2
）
⑥ 同上
⑦ 王充《论衡·幸偶》
⑧⑿ 古罗马哲学家塞涅卡《幸福而短促的人生--塞涅卡道德书简》
⑨ 法国哲学家霍尔巴赫《自然的体系》
参考文献：
1、刘无《论黄建新电影》（《电影艺术》1997）
2、《圣哲说命》（张耀南编，东方出版社，1998年）

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.112.100]
上一篇 返回上一页 回到目录 回到页首 下一篇


夜奔及远行

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 夜奔及远行
发信站: BBS 水木清华站 (Tue Nov 7 11:47:20 2000)

夜奔及远行
黄小邪
如果你是一个行者（当然不是孙行者）--你最好不是一个孱弱的女孩，你会不会选择作
一个孤零零的夜行人？或者，选择远行，看看院子里一棵是枣树另一棵也是枣树，山那
边是不是还是山，沙漠那边是不是依然沙漠。
《南方周末》生活版依然有那么多人津津乐道驱着任劳任怨的"沙漠风暴"去藏地游玩，
照片里的人们斜倚着自己的坐骑志得意满。
好在不是真的马。一个深夜，被逼着看完一个四集160分钟的电视纪录片，《最后的马帮
》，讲云南高黎贡山靠近缅甸边境独龙族山间的运输马队。看见身驮重物坚韧的马在眼
前跌倒，无法站起来，永远卧在大雨天的泥泞里，或者深可没人的雪地里，逼近眼前的
惨烈。很多马耗尽力气，永远留在雪山上。有人说，我担心的不是人，而是丝毫没有力
量自保的马。
不管为了生活，还是为了理想，只有钦敬那些远行人。以前与人聊起余纯顺。我看来是
个悲剧，彼方说，也许他自己很幸福。也许，我无言以对，吾非鱼，心中缺乏诗境，永
远无法抵达化境。
我没有勇气。因为知道不是所有流浪都像《橄榄树》里齐豫的声音那么不食人间烟火，
或者都象三毛的小册子那么浪漫得有些矫情--在撒哈拉沙漠拣拾一些龟甲兽骨之类的古
怪东西，布置自己的客厅和卧室。
倒是确实有个我很喜欢的画画的女老师，爬上小区的垃圾山，将一块奇形怪状的树根领
回家去沐浴更衣（她不是搞行为艺术的）--从此她家客厅映日荷花别样红，老树根终于
结束了流浪生涯--也许还有夜行的经历，像进入教授家里的窈窕淑女奥黛丽·赫本，仪
态万方地默然相对不服管束的小狗"乖乖"的死缠烂打，乖乖地坐在那里看着仪态万方的
女老师高朋满座谈画论人。
结果小狗"乖乖"野性不改禁不起教唆，跟一个陌生人离家出走了。老师目光呆滞了很多
天，还跑到对面超市倾诉，一时间有点像祥林嫂说：我们家阿毛……
她找到了知音。超市的收银员小姐说：姐啊，我们家"笨笨"也被人领走了啊……两个女
人哭作一团，一度影响了超市工作的正常运转。很久以后在她家吃饭时，她忽然驻筷凝
思片刻，沉重语调说：也许乖乖已经被人家作成狗肉汤了。一时之间大家都有些黯然。
从那以后，她发誓再不养狗。我再不吃与狗肉有关的任何东西。
后来去她家，发现一只嘴斜眼歪的看起来智商情商均不超过40的小狗，毛茸茸的不会说
话，呆头呆脑。一时间我笑得东倒西歪，老师也笑得七歪八扭，曰：吾在门口玩具店看
它傻得可爱，遂领回。这下一定不会夜奔了。大家都放心。
不象一个调皮师妹，叫嚣不吃鱼并对我之津津有味怒目而视，害得吾与之共餐时，看见
菜单上令吾垂涎的带有"鱼"字样的装作视而不见，几乎不敢提半个"鱼"字。她却大啖烤
鱼片--一副伪善面孔。
那天与"伪善"一起去酒吧看管虎的新片《夜行人》。后来颇生猛的导演出场，说恰好有
一笔钱，制片人对他说：可以拍你自己喜欢的东西。
于是他拍了。一个上海知青后代在上海午夜杀了人，漫游城市，直到天亮。很多俗套故
事一个一个毫无悬念地出场。阴暗迷幻。
据说因为管虎沉迷于网上聊天，不舍昼夜。也在夜里出行。于是他关注城市的黑夜，关
注黑夜里遗落在街上的人们。象娄晔关心上海那条积满画家的有一个悠闲名字的臭水河
。它叫苏州河。传说还是其中周讯的演出感动了陈果，叫她去演《香港也有好莱钨》。

在周讯名叫《飘摇》的MTV里，有朴树遮遮掩掩的背影。还是张元的春秋笔法。结尾街中
一块透明的玻璃，周讯无精打采手抚玻璃，是"疏离"、"异化"这些时髦词句的堆砌么。
世纪末已经过去了，不再有那么多人忧心忡忡地叫嚣"世纪末情结"。但是这些迷离的东
西还是满街都是。
也许自己体尝到阴郁的时候，才不会指摘他们是在为赋新词。一个老师说，也许是电影
学院宠坏了他们。因为以前的学电影，不解决世界观问题。小商小贩，卖猪肉的，要检
疫身体合格才成。而拍电影，贩卖自己的东西，如何保证没有病毒？
要是以前，我会不以为然。可是现在，我信了。
大学一年级时与中文系师兄混在一起写"诗"，写过一个小东西叫做《寒冬夜行人》。心
里模模糊糊的意向是千山鸟飞绝万径人踪灭的冬雪夜，一个人踽踽独行，惨淡月光下一
个渺小的影子，远方旷野里小小屋子里的一灯如豆---很主题先行。当然，他就向这个方
向走，步履维艰。也许是一本书的封面，也许是自己的臆想。那也许是后来许多垃圾里
，最受师兄们赞赏的一首。
夜行的状态，很迷幻，很颓靡，被世界遗忘，或者遗弃了世界的感觉。潜伏很多危险，
或者自己就在制造危险。所以上帝给人们光。地狱一出，即见光明。
现在说起"亲在不远游"似乎是古董了。满街都是一天到晚游泳的鱼。城市之间，到处是
疲于奔命。
偶尔出学校的后门，看见北影厂红砖墙上和灰楼顶上，层层迭迭的叶子，深红，浅红，
玄黄，淡黄，碧绿，灰绿，赭石色的藤萝。瞬间的惊艳。它们绚烂着，不是春花，有秋
天的静美。他们等待远行。银杏叶，灿黄的，有些依然躲在树上做梦，有些在树脚下准
备冬眠。
过了几天，再次出行时，发现叶子的生气一寸一寸地消散。古人说一寸相思一寸灰。不
知道它们寂寞是因为思念谁。
叶子的远行，是由上而下的距离，或者在风中舞蹈一会儿。人的远行，是时间和空间的
交错，也许只是冥想须臾间。经常会想起《铁皮鼓》里那个拒绝生长的小男孩奥斯卡，
永远挂着他心爱的鼓醉心敲打，高叫起来，教室和教堂的玻璃纷纷自杀。如何能心游万
仞精婺八极--大约就是哲学原理中的"绝对自由"。这种梦想，只有在这里，在马尔克斯
的书里才能找到。
那天穿梭王府井小吃街的夜市，观望热气腾腾的小摊和穿行其中的人们。忽然想起杨德
昌的《麻将》里，纶纶家附近的布满人间烟火气的小摊。他每天在这里，为他心爱的女
孩马特拉买点心。女孩从法国来找负心情人，却最终找到了纶纶。这段路，为期不长，
却走了很久。
里面的红鱼说，每个人都不知道他想要什么，都等待别人告诉他该怎么做，所以做错了
也不用埋怨自己，可以把责任推在别人身上。
那几天一直在想这部片。它很象征，很符号化。所以台湾人林文淇写"杨德昌的不忍与天
真"。那天恰好有家台湾得小茶室，叫做"仙踪林"，有着台湾人的小资情调。透明玻璃里
坐在吊椅上荡来荡去的人们低语含笑。有时我会揣测他们的生活。他们夜行过么，他们
远游么。
远行了又怎么样。欧阳峰的余生，还不是一直在挂念白陀山。他终于知道，醉生梦死的
酒，只是个玩笑。
收到一个很远地方朋友的信。不知道是否在江边睡觉间隙写的。我羡慕他可以在江边小
憩。古人说，仁者爱山，智者爱水。很惭愧，还是几年前一个韩国女孩告诉我的，一个
种花花死、种草草亡的大学园艺系女生。她只身来中国，一直待下去，不知要多久。后
来我们身在两个城市，彼此不知下落。
我非智者，可能小时候见的山比较多，遥不可及的东西诱惑着梦想，所以爱水。少无适
俗运，性本爱丘山。为何不是性本爱凝水--也许是为了韵律的考虑。
一段时间在作一个电视专题，颇不顺利。每天穿梭在城市的两个角落。有时在路边等车
，在狂怒的大风里站了很久。乱风掀起乱发，凌厉而固执。那时还很不恰当地想起《悲
情城市》里文清宽美在冰冷的车站等车的场景，后来他们回去了，不再怕严酷残忍。我
不能回去，我不是在演电影，我也没有放弃一切的勇气。
眼睛被风吹得酸涩。想起罗大佑的"亚细亚的孤儿/在风中哭泣"。我知道自己总是提升了
一己小情绪的境界。可是那种时候，忽然觉得感同身受。
很多个劳碌后的夜里筋疲力尽奔波回来，看着路边拂过的彩灯繁华和秋树寥落，看天边
清冷的星星，与同行者有气无力地说：这也许是一生中最黑暗的日子。
来去的地铁上，看朱天文，有时看晕了走在地铁通道里也一路看过去，恍然又回到小时
候半夜忽然开灯拿起书不舍得放下的时光。《伊甸不再》里的甄梨，就是一个薄命名字
，与许多几十年前的香港女星一样，瞬间的辉煌无法弥补永远在黑夜里独行。乔樵无法
理解她，任何人无法阻止她红消香断。像树叶到秋天要飞走一样。
有时心无挂碍地笑着，不敢听摇滚乐，甚至自己喜欢的Jazz。脆弱的神经似乎只需要安
宁。
终于有一天兴致勃勃放进一张1812序曲的CD，我知道自己在康复。
曾经在一个中文系师姐的墙上看见：打开窗/你看满园的欲望多么美丽。呼之欲出的感动
。我记得是穆旦。很久我都记得那张她自己裱的纸。她已为人妇，一个安静幸福的小妇
人。教贾宝玉知道，一定又要感慨：好好一个水做的女儿家……
今天，我翻开一个很古老的日记本，忽然发现扉页上很久以前抄下的穆旦的《我爱》：
让欢笑和哀愁撒向我心里/像季节燃起花朵又把它吹熄。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.113.245]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《新桥恋人》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 关于《新桥恋人》
发信站: BBS 水木清华站 (Sun Dec 3 00:35:27 2000)

烟花尽处
--《新桥恋人》
黄小邪
这年秋天，在法国女导演克莱尔·德尼讲述吉布提法国驻军的影片《佳作》里，又看到
《新桥恋人》的男主角。戏称他有张"猴脸"。这张脸个性十足，依稀可见当年《新桥恋
人》里亚力斯的痕迹。
据说导演卡拉克斯导过《新桥恋人》，吓了人们一跳之后，就没再导过什么好片了。也
好，世间绝唱。
泰戈尔《新月集》里说，"道路虽然拥挤，却是寂寞的，因为它是不被爱的"。不知道亚
力斯是否寂寞，我不能肯定米雪儿是不是足够爱他。
其实从叙事来讲，这是个很简单也了无新意的故事。只是表达方式如此不同寻常，惯会
绝处逢生出人意料，决不能等同好莱坞叙事套路。类似例子还有法国电影《理发师的情
人》、《巴黎野玫瑰》和克劳德·索泰的《冬日之心》。故事并不新奇，只是法国人表
述电影、表达感情的方式很极致，甚至惊世骇俗。看意大利人的电影，也许可以用波里
尼来伴奏的。看这个法国人的片子恐怕要读着兰波或者马拉美的诗吧。
米雪儿与亚力斯的恋情产生在那样奇怪的环境和情绪里，注定是痛苦的，极度绝望极度
癫狂的。破旧的桥头，卑微的生命，相依为命的怨偶。直到最后的夹缠不清，不知所终
。
两人在桥上饮得烂醉如泥，在开满大朵大朵璀璨烟花，把整个天空都遮蔽掉的灿烂夜景
里，歪歪斜斜地拥舞。亚力斯为挽留爱而纵火焚烧寻米雪儿的海报，失手烧死贴海报人
入狱三年。米雪儿将安眠药放入酒里趁亚力斯熟睡独自离开，去治她的将盲的双眼……
这些叙事的断片，在两个人苦痛的恋情里刻下道道伤痕。
记得有人还因为里面的烟花和葡萄酒发了一番感慨。说两个一无所有的人在这样的烟花
底下喝着一瓶又一瓶红酒，画面里铺满了烟花碎屑、夸张舞蹈、城市的虚影和空的红酒
瓶，有种天地间只剩下两个人的荒凉感伤。
他们选择的生活方式，也许代表着一种倾向。法国诗人波德莱尔在《浪荡子》里面说，
他们"代表着人类骄傲中所包含的最优秀成分，代表着今日之人所罕有的那种反对和清
除平庸的需要"，他们的冷漠神气来自"决不受感动这个不可动摇的决心，可以说这是一
股让人猜得出的潜在的火，它不能也不愿放射出光芒"。也许就是这样的状态。
他们无声地反对着平庸，却无法真正做到决不受感动。
米雪儿的爱总是让人不安，即使在他们相约的圣诞夜。亚力斯情急之下拥米落水，被船
救上，夜色中，两人船头直立，相携远去，竣工的桥夜色里温柔如水。音乐渐起，欢乐
音符跳动。怀疑《泰坦尼克》中著名的煽情镜头--男女主角船头并立迎风招展场景由此
而来，只是多了更现代更好莱坞化的演绎。因为《新》片远远早于《泰》片，且情形惊
人相似。
很喜欢《新桥恋人》的音乐。地铁站追寻一场的音画剪接堪称经典。大提琴如泣如诉拨
人心弦，旋律渐急，镜头渐紧分切甚快，人物动作、镜头运动、情绪、节奏把握绝妙。
每个剪接点都恰到好处，多一分则缓少一分则疾。玛格丽特·杜拉有部小说名为《琴声
如诉》，喜欢这名字与这样的场景结合的感觉。
两人桥头跳舞一段随情绪转换约四五段音乐，时而大提琴，时而圆舞曲，时而快节奏狂
野流行乐，还有清澈女声，纯净吉他……这种悲凉感情，也只有这样绝望的、彻骨的快
乐能表达得出。烟花尽处，说不定是寒鸦数点，流水绕孤村。还是"画船听雨眠"？
"天空是白的，但云是黑的"，特务接头暗号一样滑稽的台词，却笑不出。那样的圣诞雪
夜，那样的街景。看的时候听见旁边女孩的轻声啜泣。
朱丽叶特·比诺什起初的狼狈愈发不能掩饰她的绝尘美丽。
人们对孤独的恐惧感与生俱来，愈演愈烈。于是人们需要爱情，伊斯兰教诗人和神秘主
义者鲁·米说，"在圣人的眼里天空是男子，大地是女子：大地接受天空赠与之物"。它
帮助人们克服孤寂和实现人与人的结合。可是，"爱情是对生命以及我们所爱之物生长的
积极的关心"，还有"责任心"、"尊重"、"了解"这些沉重的词儿。
不完美的结局，也许多半能成就完美的爱情。多完美的爱情，也许就毁在过于完美的结
局里。《理发师的情人》里，玛蒂尔德激情过后，跃入湍流，理发店里的男人永远记得
她最美丽温存的时候。《巴黎野玫瑰》里，只能以贝蒂失去生命作为这段爱情惨烈的结
局。《冬日之心》里，斯蒂芬和卡米的暧昧会永不相忘。就像《东邪西毒》里面的欧阳
峰和白陀山的女子，因为彼此再无可能得到，才会永相牵念。
俄罗斯作家帕乌斯托夫斯基有篇小文，《雨蒙蒙的黎明》，库兹明说，"一切我们所喜爱
的，常常难得亲身遇见。我不知道别人怎样，我只是就我自己来说。一切好的东西，总
是在身旁一闪就过去了。"
两个人在船上，在灯火阑珊夜渐行渐远，这场景已经足够。喜剧收场还是悲剧告终，已
经不重要。就像泰戈尔所说，"你已经使我永生，这样做是你的快乐。这脆薄的杯儿，你
不断地把它倒空，又不断地以新生命来充满"。在亚力斯心里，米雪儿就在充满他生命的
杯子。可惜，按照弗罗姆《爱的艺术》中的说法，亚力斯没有足够的爱的能力。来爱米
雪儿，甚至自己。
因为，我们无论多不情愿，也无法不承认，弗罗姆的说法，"人与人之间的爱情关系也遵
循同控制商品和劳动力市场一样的基本原则"。尤其，这样的社会。
注定这个"天空是白的，云是黑的"的爱情游戏无法循环往复。烟花尽处，斜阳更在青山
外。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《暴雨将至》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 关于《暴雨将至》
发信站: BBS 水木清华站 (Sun Dec 3 00:39:11 2000)

哽在喉中的家
--关于《暴雨将至》
黄小邪
暴雨来临之前，你会做些什么？高喊"下雨了，快收衣服"？还是望着阴云，衔着手指傻
呵呵地笑着：好大的棉花糖啊……
"鸟吱吱叫着飞越漆黑的长空/人们沉默无言/我的血也等到痛了"。
这是《暴雨将至》（Before the Rain）的开头。与《疾走罗拉》开头引用的艾略特一样
，哲味浓郁而悲天悯人。
老神父在雨前面色凝重地念叨，"Time never dies,The circles is not round "（时间
不逝，圆圈不再）。在影片第二段落"脸"（Faces）的部分，亚历山大在清冷街边等车，
背后墙壁上若隐若现的字就是："Time never dies,The circles is not round"。
对玄妙时间与神秘物质的迷恋，对战争和人类处境的忧心忡忡，让在美国学电影的年轻
的曼彻夫斯基（Milche Manchevsky）回到故乡马其顿，拍了这部电影。他说，这部影片
"不用语言而用形象来叙述一个故事"。
这个故事结构为古典的三段式，却完全无视常规，玩了一个完全严肃的时间游戏，与昆
廷·塔伦蒂诺的《低速小说》一样，完成了一种创新。正如罗素所说，"反常虽然并不就
是创造，但是许多创造必须打破传统，显得十分反常"。
这里的"时间"很具现代感，有着工业社会的尖利。不象那种古典的感觉--"黑夜，空寂的
花园里的雨声，陌生的小城，草地上飘过来的轻雾，--生命就是这样地流逝"。时间总会
无声流逝，无止无休。无论怎样强调"Time never dies"。
第一段落"言语"（Words）里，发了静默誓的年轻神父Kiril在雨前的山间摘果，被追杀
的阿尔巴尼亚少女Zamina在山间奔跑。晚上月光如水流进屋子，他发现了陌生的少女。
一夜之间无言开始的爱情。也许开始的方式就是错的。
最后，在年轻神父眼前，少女倒在自己亲人的枪口下。一段无望的恋情，在残忍的漫无
边际的仇杀之中，只有无望的结局。
另一边，从伦敦赶来找摄影师亚历山大的安妮目睹了亚历山大的葬礼。阴云四合。暴雨
将至。
Kiril神父甜美笑容的女性化，阿尔巴尼亚少女Zamina的男性化，有深意的对比。这个世
界，一切都错乱着。人们讲着不同的语言，无法沟通，原初发明用来交流的语言，此时
却是永远无法破除的障碍。杰姆逊说，现代主义艺术笼统来说都是关于表达的。人们无
法表达，电影来表达人们无法表达。
第二段落"面容"（Faces）里，伦敦的安妮听的音乐里面在唱："家是心灵所属地方/家是
这么遥远/家只不过是哽在我喉中的情绪"。都市的人们恐惧迷失，寻找心灵归属的家；
惧怕遗忘和混淆，于是以面容分别。
亚历山大思念故乡马其顿，因为那里是家，是心灵归处。他说，"我的骨头思乡得痛起来
，象那些大象……也许是风湿症？"
亚历山大经历战争的压抑，渴望安妮与他同回故乡。安妮却在丈夫的哭泣里犹疑不决。
人类要面临太多两难的抉择。亚历山大狂怒扫射了餐馆里不及避难的人们，包括安妮的
丈夫尼克。一张脸，辨认一个人的符号，却血肉模糊。安妮哀叫着：Your face……在城
市上空孤独地盘旋回荡。
挪威画家爱德华·蒙克的《呐喊》，面孔已然扭曲，与影片里这个片段一样，关注的只
是事物本身，以及表述立场的无可奈何。
第三部分"照片"（Photoes）里面，获得普立策奖的摄影师亚历山大没有说服安妮随他回
家，不能忍受思乡之苦，自己赶回了马其顿。满目疮痍，箭拔努张，未被工业文明侵染
的明朗阳光下，这场景有种后现代的荒谬。一片明丽世界的远景，一片破败房屋的全景
，远山背后却是暗藏杀机。亚历山大的感觉里，有导演自己的影子。摄影机成为他的眼
睛。
对亚力山大来说，无论在繁华都市伦敦，在他拍摄的战地，还是在故乡马其顿，他都已
成为异乡人。我们古时候不是也有人写，"儿童相见不相识，笑问客从何处来"。他已永
远无法走入他们因狭隘的民族、种族观念而残忍的心灵，因仇恨而日夜不宁的悲剧生活
。
他心悬的旧日恋人Hana已成新寡。过得很不快乐。她深夜来找他，为了自己闯了祸的女
儿。亚历山大带女孩逃走，倒在自己堂兄的枪口下，永远留在熟悉的故土上，也完成了
对自己的救赎，完成了一种近似殉道的仪式。阴云掠过暖阳，一场大雨正在酝酿。可是
一切还会走下去，这些无法抵挡的邪恶的力量。
接下来的开头，就是少女的逃进教堂，安妮看见的摄影师葬礼。这个时空，看似环形，
却也无法缝合。开头和结尾重合在一起，"将符码倒置和再利用"。真的如那句话：游戏
开头就是游戏结尾。
片中老者说，"和平是个例外，不是常规"。前南民族真的习惯于这种好战的习性么？连
小孩都在用动物尝试人类幼年的极至的残忍，都在将武器当作玩具。少女和摄影师都死
在亲人"大义灭亲"的枪口下，因为在他们心里，狭隘的所谓民族恩仇，比亲人的生命更
重要。
好在，老神父与年轻神父之间，或如父子或如兄弟的挚情；年轻神父与阿尔巴尼亚少女
超越语言的默契；亚历山大对旧日恋人Hana超越情欲的念念不忘，以及赎罪的方式，让
我们心安。
澄澈月光流泻进窗子，年轻神父Kiril与亚历山大看见心上人的情绪、情境、镜头方式、
机位甚至剪接都完全一样。这是悖论，还是神秘联系？这些瞬间，被是真的尺码记录着
。可是，时针指示着瞬息，什么能指示永恒呢？
影片镜头很精致，长镜头和快速分切镜头音画配合都可称有内容的唯美。精心运用色彩
，女孩逃跑时穿的红色衣服暗示危险，后来的蓝色短袖衫却在渴念安宁和平。她注定要
失望了。安妮的白色衣装、餐馆里的黑白相间，难以掩饰不平静和暗藏危险。
与西亚民族相通的音乐，宗教情结的音乐，完全另类风格。鼓声，吉他，摇滚乐，男声
女声圣洁的合唱，丰富的层次，与情绪紧密相关。
只是有时候还是会觉得遗憾，再看几遍，就会发现些微的匠气，不过作为年轻导演的处
女作，还是老道得可以。
一部怀千岁忧不忘诗意的电影。家哽在喉中。我们永在寻找归处，追寻时间的痕迹。
"你的岁月无往无来，永是现在，我们的昨天和明天都在你的今天之中过去和到来。"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《悲情城市》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 关于《悲情城市》
发信站: BBS 水木清华站 (Sun Dec 3 00:40:02 2000)

苦涩的台语歌
--《悲情城市》
黄小邪
看《悲情城市》的感觉一直是欲哭无泪。影院的灯慢慢亮起来，字幕出现The End时，呆
呆站在那儿，没能忍住眼泪。周围的人们，与我一样，在灯光里默然伫立，望着已成空
白的银幕，在期盼，在回想，抑或，悄悄流泪。
一年前看录相带的时候，没有想过还能看到胶片。银幕上出现竖版的"悲情城市"四个字
，一直刻在心底的音乐忽然如潮水涌出的时候，眼睛有些模糊。也许不是我滥情，黑暗
里，耳边是热烈的掌声，影院里久违的热烈的掌声。对真正的好电影，真正打动人的电
影，彼此的感觉，如此一致。
记忆中存留的图景一直是佳木葱茏的山与九曲八弯的路，文清接宽美行于山路的隐约身
影。与此处的音乐一起留在心里的，还有文清入山寻找宽荣时的音乐，轻盈起舞的钢琴
，闲散的农夫、老牛，几乎世外桃源了。可惜未能免劫。扼杀真理的时候，任何地方，
无法逃避。连清风无故翻书也要受罚的吧。
几年前还没有看过电影《悲情城市》的时候，听了原声CD。封面的字与电影片头一样，
方方正正，沉郁顿挫。那时只是很喜欢这里的音乐，尤其喜欢这四个字的感觉--悲情城
市。如今想来这四个字承载的历史、命运的东西其实很沉重。轻飘的东西无法担得起这
样的悲凉。
侯孝贤说，《悲情城市》的题材最早是源于他对台湾歌的喜爱。他听到李寿全新编、洪
荣宏唱的《港都夜雨》，那种哺哺哺的萨克斯风节奏，让他心有所动。于是他想把台湾
歌那种江湖气、艳情、浪漫，带点土流氓和日本味，又充满血气方刚的味道拍出来。
这部电影想要抓住的感觉，与其说是尝试要为这几十年来的台湾历史作注解，其实更像
是把一首台语老歌唱出来，歌词简单，情感直接，但唱的人和听的人都会在歌声中找到
自己寄托的空间。非关逃避，而只见人的韧性。侯孝贤如是给他的影片批注。
侯孝贤的《冬冬的假期》里用了日本音乐，别的影片偶尔也会出现日本音乐的影子。台
湾乡土中的日本文化余味，竟有隐隐的和谐。朱天心的小说也有提及。
才想起原来总提起的在灿烂青春里跃进瀑布的日本女孩出自这里。与《挪威的森林》里
自己了结生命的少年男女一样，永远年轻，不待如樱花离枝的凄凉。是宽美写在纸上给
文清的。喜欢两个人在一起淡淡的感觉。旁边一群人或忧国忧民愤世嫉俗或家长里短，
他们旁若无人来去写着文字，似乎包裹在真空里，没有灾难，也没有细菌。可惜这样两
个安然的人的安然的爱情，在那种境况里还是无法安然。印象里有人说起文清、宽美和
孩子在深秋的车站等车的场景。两个人安静的脸色，在匆匆掠过的火车间隙映在灰白的
天色里。孩子坐在行李上好奇地四处张望的可爱模样。静默不动的镜头，没有激动控诉
，只是冷眼旁观。不置一辞，冷静得让人心碎。
就如宽美喂孩子吃饭的晚上，文清面色沉郁给她看她哥哥出事的信。起初宽美故作平静
地继续喂孩子，最后终于忍不住扶住文清胳膊抽泣。孩子在背景里对着自己没有吃完的
饭吱吱叫着，无辜地不解地望着两个莫名其妙的大人。没有语言，事实上后半部分文清
和宽美的戏很少台词，但是静默里有内容，不觉得苍白无力，反倒无声的悲凉更动人心
，更有力量。
字幕的出现方式让人想起古老的无声电影的字幕。古雅，内敛。没有觉得分割画面割裂
情节。
梁朝伟的表演还是不错。用眼神，用肢体语言达到此种程度，很难得。一样因为那种无
法言说的气韵。
侯孝贤是俯瞰人世的旁观者。温暖，悲悯，带着距离，所以绝对清醒。纹丝不动的近乎
残酷的机位，没有奢望的远远的全景镜头，里面，是一群人们山坡上的打斗，厅堂里的
歌哭，一时间，似乎凝滞的空气也有了灵魂。有人说，侯孝贤是一个很"AB"型的人，他
的作品中，有A型的沉静内敛，也有B型的奔放活泼。
《风柜来的人》静止的远景里，少年在小巷里追打厮杀，时隐时现。《童年往事》里，
逝去的老祖母，手臂爬了蚂蚁。一种莫名的残忍，冷彻心肺。《海上花》中，将近十分
钟的长镜头几近极致，留心去看，永远有足够的内容。
静照的安详气质，深具野心，象征意义恰到好处，《悲情城市》将台湾混乱的历史败落
，浓缩在一个家庭之中。侯孝贤对本土的环境充满关怀，对乡土的感觉清晰敏锐。每部
作品都肯定着他独特的电影形式，指导演员的技巧，以及深刻文化的根。一段历史，一
个家族，兄弟几个，悲多欢少的生活。忘不掉二嫂明明知道结局还是在盲目期盼，每天
例行公事把丈夫的诊所打扫干净等他回来开门看病。生存，有时因为一种信念。片中一
位为信念而死的人勉励后代：尊严地活。寥寥几个字，却沉重得无法托起。尊严地活，
要付出怎样的代价呵。宽荣和山里的同道，文清和狱里的伙伴，甚至大哥文雄，也是为
自己的尊严而死。最后，文清的生死已不重要，对大家来说。尊严地活着或者死去，一
样感人。
好在，还有阿谦。是宽美和文清的希望，也是我们--观者的希望。
一个美国人说，侯孝贤似乎是唯一不相信电影已死的导演，而《悲情城市》的优美及苦
涩，使欧洲艺术电影黯然失色。也许此种类比过于绝对，只是侯孝贤电影中的乡土情怀
，让这个孤岛上人们的状态看起来如此别致。
后来学校里的韩国留学生搞起了"韩国电影周"。有一个韩国电影，叫做《逝去的美好时
光》。发现它承载的历史意义与影像展现方式与《悲情城市》惊人相似--另一个《我心
中的风琴》则与张艺谋《我的父亲母亲》不谋而合。一个家庭和一群人的深重苦难，"存
而不论"的镜头，徐缓的节奏。最后山间拉走一家人的马车渐行渐远，所有人那么看着它
静静地渐行渐远，似乎带走了那段"美好时光"。逝去了，那些屈辱却难忘的日子，河滩
上曾经在无遮无拦的阳光下迎风飘舞的白色被单。
可以觉出陈凯歌在《霸王别姬》中的精心雕琢，他是"不想明白不拍片"的。更相信深思
熟虑的东西。而侯孝贤是"想明白了不拍片"。《尼罗河女儿》就是如此产物。也许他更
相信直觉。陈凯歌目光尖利，牢牢控制着一切，在《刺秦》里慷慨陈词；而侯孝贤，随
意披件大衫，晃着乱蓬蓬卷发的脑袋，在《风柜来的人》里面"搓麻"。
不知道侯孝贤的乡土气里，有没有朱天心和朱天文姐妹的小说都提到的、盛满逃到台湾
去的军属的"眷村"印记。
想象着少年侯孝贤骑在树上，望着午后空荡荡的街巷树影，忽然彻悟的样子。《童年往
事》有他自己的影子，《冬冬的假期》是否他的家园？几个风柜少年在异乡的阁楼听罗
大佑"鹿港小镇"的时候，侯孝贤在监视器后面，不知是什么样的表情。
刚看完俄罗斯电影、小丘赫莱依的《窃贼》，冲了方便面，作些形而下的进食活动，听
着音箱里轻柔女声和钢琴、吉他、笛音，那是《恋恋风尘》的原声音乐。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《布拉格之恋》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 关于《布拉格之恋》
发信站: BBS 水木清华站 (Sun Dec 3 00:40:35 2000)

将生命别在衣襟
--《布拉格之恋》
黄小邪
高中时看杂书，发现很多人喜欢用"生命中不能承受之轻"这个莫名其妙的短语。觉得这
几个字这么摆在一起，很神奇，但不明出处。大学时垂涎三尺看着中文系学兄满架满床
诗书，发现了这个名字，也知道了一个叫作米兰·昆德拉的捷克人，又是写小说，又是
作电影，又是玩爵士，一专多能的样子。读来真是不错，虽然那时还有些似懂非懂。就
是被文字给击中了，就像读《百年孤独》的第一句话就无可就药痴迷上加西亚·马尔克
斯，翻遍他所有能找到的文字一样。后来遍寻那个北方城市所有的书架，收集这个捷克
人所有的书，还在校园小径狭路相逢一个学兄，与他辩论为什么喜欢或者不喜欢米兰·
昆德拉的问题。那时还没有机会看到这个电影。
在电影学院拉片室的幽暗里带着耳机看《布拉格之恋》（The Unbearable Lightness o
f Being）的感觉，刻在心底很深的地方。除了影像，专注的感觉与坐在电影院里的质量
别无二致。没有把电影与小说作太多的比较，实际上电影无法承载那么沉重的抽象的哲
学意义。就像爱森斯坦无法把《资本论》搬上银幕。
已经听很多人批判电影拍没了小说里的深刻意韵，好莱坞欲盖弥彰的痕迹太浓。亲眼看
见那些玄妙拗口又才气横溢的词句变成了一个通俗的爱情肥皂剧，政治和哲学意义成为
虚化的背景，有一点失望。后来慢慢喜欢这个通俗爱情故事，在东欧韵味的音乐里迷醉
了。总是看戈达尔和费里尼，还是有些疲累的。电影靠什么，打动观者或高雅或低俗的
心罢了。不管阳春白雪还是下里巴人，对爱情、幸福这类词的渴念是一样的。托马斯与
特丽莎，特丽莎与萨宾娜，托马斯与萨宾娜，萨宾娜与弗兰茨，托马斯与无数女人，特
丽莎与偶遇的男子……双双对对或者孤孤单单，都挣扎在爱和情欲里。
意识在忠实与背叛，自省与惶惑中游走，轻与重的问题伴随始终。有关于时代的困惑，
也有超越时代的思索。
灵魂在肉体上方默默注视，肉体却服从本体的需要。所以才有托马斯永远的不忠和特丽
莎永远的苦痛。萨宾娜虽然也需要情感的归宿，却仍然选择了自由和继续背叛。当一切
沉重的思考迷惘得无从着落，就变得生命中不能承受之轻，而同时仍感到生命中不能承
受之重。
《布拉格之恋》编剧之一让-克洛德·卡里耶从1968年就认识昆德拉，应该会从语词掩盖
下摘出情节来。这个故事编得还不算糟糕。
一切遭到压抑的时候，托马斯无论是道貌岸然站在手术台边，还是被放逐擦玻璃，都寻
机与各类女子寻欢作乐。此时的自制力，远不及拒写认罪书坚定。这样的坚定，让他对
特丽莎的背叛看起来不那么可恶。
丹尼尔·戴·刘易斯冰蓝色几乎透明的眼睛，狡黠着放荡着忧郁着，魅力十足，四处搜
寻猎物。《纯真年代》里，满脸沧桑的刘易斯孤独坐在情人窗下，任由窗帘随风飘荡，
窗子由开向关，起身默默离去。另一种诠释。可惜貌美如花的伊莎贝尔·阿佳妮没有享
受到忠贞一世的爱情，真实的刘易斯只是比托马斯收敛一点而已。
萨宾娜则永远戴着黑色男式礼帽，保持自由和遗世独立。清楚记得萨宾娜说：我不是反
对共产主义，我只是反对媚俗。我们都反对媚俗，可媚俗恰恰是人类无法避免的一个部
分。没有人能逃脱人类与生俱来的宿命。我们永远生活在悖论中，永远在探索无法解答
的问题。
她在瑞士收到写有托马斯夫妇噩耗的信，泪流满面。终结了三个人暧昧不明却真实可触
摸的关系。电影名字的另一个中文译法是《沉重浮生》，这个并不高深的俗世浮生，只
是因为这样的世界而沉重。
特丽莎，永远像一只乖巧纯真容易受伤的小鹿，哀伤地绝望地爱着托马斯。她说：下次
你再去找那些女人，带着我去行吗？我帮你给她们脱衣服。无望至此，直教人无奈叹息
。
朱丽叶特·比诺什的美丽，在这里展露无遗。《蓝色》里面的茱丽，已经被赋予太多沉
重的意义，不属于俗世，只可远观。此处的特丽莎，在阳光草地上读书，在游泳池里鱼
般滑行，都是属于尘世的有血有肉的纯美少女。有人说，比诺什像春天里的第一口雪糕
。她的美既是天生丽质，又像一架经过精心设计的复杂的装置，钟摆在上面弧形的摆动
，左侧是古典的欧洲，右侧是赤裸在深渊上的欧洲。
特丽莎对托马斯，起初只是单纯的爱和依赖。变故让她内心的力量惊醒。不顾一切对着
苏军的枪口拍照时，只身离开托马斯时，她已经长大了。
好在两个人终于有过一段无欲无求的日子，桃源仙境里与宠物猪狗做伴的日子。
就像很多年前看了电视剧就把陈晓旭认作林黛玉一样，觉得特丽莎似乎就是比诺什的样
子了。
电影曾经引起恶评如潮。很多批评家对公开出现在小说里的叙述者的"缺失"感到遗憾，
还探讨昆德拉小说的"不可改编性"，探讨文学叙事与电影叙事是否有同一性。记得一次
BBS上的讨论，多数人都对文学作品改编的电影嗤之以鼻，认为它难以传达出小说的神貌
。
看施隆多夫的《锡鼓》时，只有看见君特·格拉斯小说《铁皮鼓》中奥斯卡的惊喜，没
有太多不适。既然是改编，又何必一定沿着一条老路走到黑呢。
后来恰好看见一个叫作帕·卡特里斯的美国人写的《生命中不能承受之轻：从不同视角
看电影改编》。帕·卡特里斯提到了小说与电影中"跨距离"的概念，即叙事意义上焦距
层次上的转换。而另一概念"零度焦距"，指不定焦于某一具体人物。这与热奈特的距离
概念有关，指故事与读者（观者）之间的喻意距离，叙事者存在越明显，读者/观者与故
事间的距离也就越大。二者相比，小说中体现的距离比电影中大得多。因为电影中叙事
者是缺失的。而小说中时时跳出来夹叙夹议的叙事者起了很大的间离作用。
其实这篇文章里，印象最深的是他讨论影片的音乐，捷克作曲家利奥什·雅那切克的《
童话：第三乐章》里的小提琴协奏曲。
一直钟情捷克的音乐，因为昆德拉小说里描述的捷克民族的载歌载舞，歌舞中的突发爱
情（小说《玩笑》里），更重要因为捷克作曲家斯美塔那的《沃尔塔瓦河》，骤然一听
，惊艳的感觉一直难忘，于是开始了四处搜寻的历程并幸运得逞。有些音乐会忽然间在
人生的某个瞬间打动你，就像你不知道自己听萨拉萨蒂的《流浪者之歌》会忽然落泪。
就像遭遇米兰·昆德拉故弄玄虚说的"利多斯特（Litost）"：一个人突然洞察自身的悲
惨而产生的一种极度痛苦。
看了文章的第二天，就在学校门口的路上买到了雅那切克弦乐四重奏的CD，觉得很奇妙
。后来看见李皖写的"向雅那切克致敬"的文章。音乐披上世俗外衣，表述方式开始平俗
，这，似乎也没什么可抱怨的。时代使然。
影片使用了捷克导演詹·尼梅克的资料镜头，就是苏军坦克（1968年8月20日和21日）入
城那段，著名的"布拉格之春"。当时尼梅克正与约瑟夫·斯克沃莱吉拍摄的一部关于布
拉格的纪录片，名为《布拉格清唱剧》（1968年）。影片还使用了曼·雷和比尔·布兰
蒂的摄影素材。
捷克新浪潮电影导演贾洛米尔·吉里斯1968年曾经改编了米兰·昆德拉的《玩笑》，可
惜没有机会见到。
"人们想成为未来的主人的唯一理由就是要改变过去" 米兰·昆德拉在《笑忘录》里说
。要命的是这个人太聪明而且很刻薄，象巫师一样，总是一刀正中要害。电视里Channe
l[V]台循环播放王菲有一搭没一搭的《笑忘书》，一看即知作词者大约某天看到了《笑
忘录》的封面。几乎是个完全小资手册。10年前出现的电影《生命中不能承受之轻》，
只是"庸俗化了"的先声而已。也许此时，已经没有人愿意把它拍成一个哪怕更庸俗的东
西，因为关注这种小说的人并不多了。
米兰·昆德拉在《笑忘录》里说，"我们写书的理由是我们的孩子们根本就不屑一顾。我
们转向一个匿名的世界，是因为我们向自己妻子谈话的时候他们充耳不闻。"
那年我为了《生命中不能承受之轻》，拿《生活在别处》与人互换，结果各自都痛心不
已。后来，书的前主人刻了一个小石头给我，作为永久纪念。将它别在一件红色外衣上
画的嘴斜眼歪的韩国逃学顽童旁边。总是有人问我：那上面写的什么？仔细看，然后哈
哈大笑：生命中不能承受之轻？太搞笑了吧？
然后我也笑。有什么办法呢，就是觉得这个小石头和这个小孩和这件衣服很协调。
布拉格之恋（The Unbearable Lightness of Being）美国奥里马影片公司出品（1988
彩色）
导演：菲利浦.考夫曼
主演：丹尼尔·戴·刘易斯（Daniel Day-Lewis）， 朱丽叶特·比诺什， 丽娜·奥林

被 评 为 1988 年 美 国 十 佳 影 片 之 一， 获 戛纳 电 影 奖。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《东邪西毒》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 关于《东邪西毒》
发信站: BBS 水木清华站 (Sun Dec 3 00:41:32 2000)

要爱你自己的寂寞
--《东邪西毒》
黄小邪
《东邪西毒》，英文名字是"Ashs of Time"。一个关于时间的灰烬的故事；一个关于追
寻和拒绝、记忆与逃避的故事。
北京初冬，在电影学院见到王家卫。依然一袭黑衣，加了条红色围巾，墨镜牢牢架在鼻
梁。墨镜会掩饰表情，所以看起来很自若。国语讲得不错，比周星驰和周润发流利很多
。轻描淡写应对自如的样子，看得出天性中与他的电影一样随心所欲的东西。
自然说起《东邪西毒》，王家卫说自己从小喜欢看武侠小说，看过很多金庸小说。香港
盛行拍武侠故事，拍出来不错的《东方不败》。他对东邪、西毒很感兴趣，想写这两个
人物的前传，他们前半生的故事，一边拍一边想以后该怎么样。
于是有了这个故事。金庸武侠的躯壳，古龙武侠的虚幻迷离，人们在选择记忆与逃避之
间游移不决。我还宁愿相信王家卫在讲述古典爱情。每个人沉迷于自己的哀伤和寂寞。

我不在意别人怎么看我，我只不过不想别人比我更开心
欧阳峰很骄傲，他忌妒别人的幸福。洪七夫妇凡俗的幸福。从遥远的西域白陀山来的信
，让画面的色调为之变化。沙漠暖色，因为欧阳峰的失落而蓝调。
这个杀手经纪人，冷酷，头脑灵活，有自己原则，不会为了一篮鸡蛋和一头驴子蚀本，
会为了利益买给洪七一双鞋。游说村民启用洪七的时候，很象黑泽明的《七武士》。
因为骄傲，失去幸福，只好忌妒。人最大的烦恼就是记性太好。其实，对你重要的时间
才会变得很清晰，那怕只是1秒钟。
欧阳峰收到白陀山的信才明白，药师再不会来。此时群鸟惊飞，他心爱女子的魂灵飘然
远逝。两个人真的在一起了会开心吗？也许未必。这样反倒才是一生一世。
王家卫说他更喜欢西毒这个人物，因为他更洒脱，他注定是个悲剧人物。独自空守着"驼
山西毒五蛇羹"。
张国荣一副任何人拿他无可奈何的经典后现代表情。靡烂颓废的嬉皮无赖样子。从《阿
飞正传》里的阿飞、《风月》里的拆白党、《春光乍泻》里的同性恋到《红色恋人》里
的革命者，一副末世的颓唐和享乐的诱惑。无所谓看起来斯文的唐先生，只是"哥哥"演
唱会上长发短裙的扮相实在不忍卒看。
喝了"醉生梦死酒"，唯一记住的就是喜欢桃花。
黄药师，在成为东邪，成为桃花岛主之后，一定还是认为，得不到的人是最好的。
药师因她而喜欢桃花，因她而每年来往于白陀山与欧阳峰之间，借机拜望自己喜欢的女
人。不知有没有带上"九花玉露液"。
药师聪明地没有被伤害，却伤害了无数女子。大岛渚的《御法度》里，两个武士也守着
一年的约期。可惜药师没有那么守诺，任慕容嫣在荒漠里绝顶美丽地望穿秋水。
梦里桃花开遍
人间芳菲已尽，山涧桃花盛开。
药师的目光里，桃花绽放。盲武士气息已尽时，惊鸟齐飞，桃花依然灿烂。
一直不觉得刘嘉玲漂亮，水波映影中的桃花却美丽如斯。也是王家卫的功力了，总是不
经意掘出人物最美的瞬间。
桃花在树影水光和音乐中抚摸马背，脚、手、小腿的分切，情欲的暗示。
山中无桃花，只是心中桃花罢了。桃花最美的时候，是她为武士哭泣。
那女人会不会为我流泪
盲武士说：酒越喝越暖，水越喝越寒。
妻子爱上最好的朋友，妻子和朋友，他都失去了。
他强吻门前女子时，心里依然还是桃花。女子泪水在他脸上风干时，他只在意另一个女
人还会不会为他流泪。
他应该瞑目了，因为桃花哭得伤心。因为桃花水谷群鸟惊飞那是他不羁的魂灵。生命只
是生和死之间的路程。
"如果有一天我忍不住问你，你一定要骗我，就算心里多不情愿，也不要告诉我你最爱
的人不是我"
黄药师酒醉相约时，慕容嫣娇羞半掩，筷子落地。象《大话西游》里拧在一起的灯芯青
霞、紫霞一样，嫣和燕两个身份背后藏着一个受了伤的人。
慕容燕多在室外出现，脸向左侧，服装、造型为粗犷的男性形象。慕容嫣多在室内出现
，阴柔的女性形象，鸟笼是自己心灵的囚笼。鸟笼阴影下破碎的脸和破碎的心。理性叫
做燕，情感叫做嫣。
剪接可以无顾轴线，人物可以难过地喊叫，独孤求败可以顾影自怜。
慕容嫣抚摸欧阳峰，欧阳峰静卧，都把彼此当作另一个人。音乐如潮起落，掩不住的辛
酸。
我不想作一个听懂别人说话的死尸
这里的洪七，不是《东成西就》里那个满嘴山东口音四处大喊"表妹"的搞笑角色。
他象个本分的农夫，没有穿鞋的习惯。老老实实春种秋收，杀人拿钱。他的刀快，因为
他直接。除了老婆，洪七应该最爱"荷香飘逸叫化鸡"。
为一个鸡蛋失去一个手指，只是因为痛快，只是不想和欧阳峰一样。这就是简单的洪七
。
洪七的女人也是单纯而直接，那女人喜欢洪七，因为他够简单。
每个人都坚持自己的信念，在别人看来是浪费时间，她却觉得很重要。
最擅长用鸡蛋请人做事的女子，在欧阳峰盲武士眼里都象极自己喜欢的人。
不知道她会等多久，如果洪七不接受那个鸡蛋。
偏执的女子，可爱的女子。
本来以为自己赢了，对着镜子才知道自己输了。最美好的时间，最喜欢的人不在身边。

张曼玉从红色调里慢慢调出来。红衣、红烛、红花、红唇、红颊、红楼。
有些事，说出来也未必一生一世，说不说没有分别，一切都会改变。重新开始会更快乐
么？
被张曼玉一点一点流出来的眼泪打动。看着她依窗而坐郁郁而终，看着她手中的花日日
凋残。
所有男人在外面飘荡，所有女人伤心欲绝。欧阳峰、黄药师、洪七、盲武士。张曼玉、
桃花、林青霞、杨采妮、洪七夫人。旷男怨女，无法释怀。想起李宗盛哼着小曲"寂寞难
耐，寂寞难耐……"可是书上说：要爱你自己的寂寞。
沙漠后面又是另一个沙漠。翻过山会觉得没什么，也许这边更好。不被人拒绝，最好的
办法是拒绝别人。
王家卫引用戈达尔的话：每个电影是导演的第一个梦，也是最后一个梦。所以他尽量做
好每一部影片，免得以后看的时候后悔。
《东邪西毒》的精致，杜可风和张叔平功不可没。
王家卫说，张叔平象个厨师，你只要点什么，他弄出来的东西就很合你的口味，会给你
惊喜，比如《堕落天使》里面，他叫李嘉欣穿鱼网长袜，就很出效果。
王家卫说：杜可风是个疯子。还要控制着不要让他太疯。他的空镜头拍出来都比我想象
的好，他从来不在意尝试很多事情。
说到剪接也是，怎么跳都可以，反正接上来就是。现在观众对电影已经很熟悉，他知道
你在干吗。张叔平粗剪，然后自己再去弄。张叔平比较心狠手辣，懂得取舍，如果自己
去剪，会花很长时间，因为每一种可能都想试一遍。王家卫如是说。
王家卫拍《东邪西毒》之初，擅拍搞笑片的好朋友刘镇伟与他一起编剧时，决定一分为
二，王拍《东邪西毒》，而刘拍那个极搞笑的《东成西就》。结果刘镇伟进展迅速，先
拍出来。于是江湖上《东邪西毒》、《东成西就》两兄弟御风而行。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《甜蜜蜜》

 发信人: huangxiaoxie (黄小邪), 信区: Movie
标 题: 关于《甜蜜蜜》
发信站: BBS 水木清华站 (Sun Dec 3 00:42:01 2000)

园林春色如许
--电影《甜蜜蜜》
黄小邪
某日，与一中文系女孩无限神往聊起已故学者程千帆和夫人沈祖棻的才子佳人式旧式恋
情。女孩盛赞沈祖棻的诗词。忽然想起沈祖棻的《雨夜》。"是谁打开了我记忆的宝匣/
里面珍藏着装饰过我的珠串"。因为想起了曾让我感极而泣的电影《甜蜜蜜》。
在沈阳的时候，有个很好的韩国朋友。有一次她表示友好的方式是请我到学校对面的韩
国录像社（他们称作映画社的地方）看电影《甜蜜蜜》。那次最终错过了。后来买了影
碟来北京看，在一个女孩的电脑里。深更半夜的，两个人哭得稀里哗啦，谁也不好意思
看谁。后来，趁着她出去，我又偷偷摸摸看了一遍结尾，特煽情地一个人又流了几滴眼
泪。
待到心甘情愿上了贼船，开始解构电影玩儿，失去了初时看电影的乐趣。重温往日所谓
"经典"，已忍不住挑这挑那，自然不会没遮没拦地感动。
还听一个男生挑着眉毛翻着眼睛说：什么"甜蜜蜜"，分明是"甜腻腻"。
大家已经不再相信这世界还有梦想中的缘分和爱情。
可是读到一篇小文，还是忍不住宁愿相信。一个男生写的。与宣告分手的女孩相约看最
后一场电影，《甜蜜蜜》。黑黢黢的影院里，女孩没有出现，男生守着身边的空位，郁
闷地看完。终场的灯亮了。男孩看见他曾经心爱的人，在过道那边泪水狼籍。两人不顾
散场的洪流，紧紧相拥，泪雨滂沱。
像《牡丹亭》里的杜丽娘一样，"不到园林，怎知春色如许"？像汤显祖"因情成梦，因梦
成戏"一样，想来编剧岸西和导演陈可辛都该欣慰的，一段柔婉悱恻的爱情故事，带来温
暖如许，挽救了一段姻缘。
影片里的恋情，从1986年3月1日到1995年5月8日，音讯不通的"十年生死两茫茫"。生如
白驹过隙，10年的波折，该是怎样的沧桑。"八年抗战"一样艰难的恋情，终于有了了断
。所以，结尾在有邓丽君画面的橱窗前邂逅时，李翘左右端详，是那样恍若隔世的眼神
和欲哭还笑。"夏日最后一朵玫瑰顺着我的指尖落下/被冻在灼热的阳光中/我听见你的吉
他/却分不清泪水滴落处/是枕头还是顽石"。
开头和结尾有趣重合，还抖了一个包袱。开头，"北方土包子"黎小军下火车，笨手笨脚
爬上电梯，来到高光下这个人间"天堂"。结尾亦是同样场景，镜头一转，却是和李翘同
乘一辆火车到香港，背对倚头而眠，互不相识。
黎小军与李翘在麦当劳餐厅偶然相识，两个人元宵节一起卖邓丽君磁带，一起炒股票，
身在异乡，相互安慰，最终变为无法释怀的爱恋。虽然各有家室。
剧情关键的元宵节，天遂人愿总也扣不好众多扣子的衣服，虚幻的剪接，破釜沉舟的钢
琴，焚情如火。
那时候他们对两个人的未来懵懂无知，所以后来他们迁就，让步，违背自己的内心。黎
小军舍弃掉记忆着他们过往的自行车和麦当劳，却舍不掉一贯的运动裤。李翘家里、车
上摆满豹哥曾用来取悦她的米老鼠，却还是翻来覆去难以入睡，"惦记着人家的新郎"。
人们是无法欺骗自己一生的。虽然李翘说：黎小军同志，你来香港的目的不是我，我来
香港的目的也不是你。虽然她立志不嫁大陆人。其实我们看到的，两个人奔波到香港，
漂泊到纽约，只是为了寻找彼此而已。
那天读到一句话觉得颇有道理，一看版权所有者吓了一跳，居然是马克思说的。"如果知
道以后的命运，设法活着，生活没有任何意思。因为我知道它将如何结束。无知是优美
高贵的，有知却是庸俗的"。就像那块被携来温柔富贵乡走一遭的补天顽石，它初时欢欣
快乐，它不知道要遇到绛珠仙子偿还泪海，它不知道纵使有奇缘还是要"心事终虚化"，
还是"枉凝眉"，还是"白茫茫一片大地真干净"。
"不承认偶然性，世界就变得神秘"。也是马克思这个大胡子老头说的。记得一本老旧电
影辞典里给安东尼奥尼的评语是：晚年的安东尼奥尼陷入神秘主义的泥潭……。世界已
然陷入神秘，不就是有那么多神秘机缘么。两个人同到香港，偶然相熟，各有所属后再
度相逢，纽约街上两次偶遇……其实每一对佳偶或者怨偶，人海中的纠葛，还不是造物
弄人，偶然使之。关于偶然和神秘，基耶斯洛夫斯基的电影讲得已经足够。
经典段落就是各自有了归宿的黎小军和李翘街遇邓丽君，黎找她签了名字在背上，理智
与李翘道别。车里是邓丽君的歌声：再见，我的爱人……李翘千头万绪无法排遣，伏在
方向盘上，喇叭骤然巨响，音乐猛然停止，黎小军似乎受到感召，回头，走回来，签了
名字的衣衫在阳光下飘舞。于是，激情如决堤洪水不可遏止。镜头慢慢旋转、上升、拉
开，空荡荡的街市，李翘白色的车，两个当街狂吻、除了爱情，什么都可以抛弃的人。

他们相会的公寓房间依然是"527"，就像《花样年华》里周慕云和苏丽珍"共图武侠大业
"的"2046"。"2046"是王家卫开的玩笑。"527"不知是否"吾爱妻"的谐音。是一种反讽还
是感慨？黎小军再无法爱已然有了距离的妻子。无意送了两个女人同样的手链，给妻子
是为了浮在责任表面的"爱情"，给李翘却是为了潜在"友情"下面的挚爱。只是他不自知
罢了。
台词不是太多，潜台词却是不少。写出的、说出的不重要，重要的是背后的东西。姑妈
对老影星威廉·赫顿一生的苦恋若痴若癫，Jamie（这个情圣似的人物还是杜可风演的）
与得了爱滋的泰国女子芥兰相伴回国。问世间情为何物，直教人生死相许。
《甜蜜蜜》出来以后，邓丽君又被健忘的人们猛然记起，就像2000年9月的罗大佑。不知
道有多少香港、台湾的电影用过邓丽君的歌。甜美婉转，随着春尽红颜老，已成为凄美
恋旧。关锦鹏的《地下情》里蔡琴翻唱的《恰似你的温柔》、许鞍华的《千言万语》，
叶锦鸿《半只烟》中的《我只在乎你》……
已经承担了类似文化符号的意义，或成为情绪点染的道具。不知邓丽君有没有想过这样
的盛况。
可惜影片里另一段音乐"义勇军进行曲"就有些不伦不类，也与画面节奏不符，虽然"甜蜜
蜜"这首歌出现的方式命题作文般稍显刻意，虽然黎明的演技放在张曼玉面前实在相形见
绌……影片还是与金圣叹赞《水浒传》"武松打虎"一段的"以近人之笔写骇人之事"有可
比之处。因为我们被打动，因为我们宁信其有。
美丽童话，永远只写到灰姑娘或者白雪公主和王子终成眷属。《漂亮女人》也一样。这
样才能永远在心里留住完美结局。用布洛克的"道路轻轻飘向远方"来参悟这个重逢吧。

"不可能之中的可能，
道路轻轻飘向远方，
在远远的路上，
头巾底下闪过一道目光……"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


躲在青春的蚕茧里 huangxiaoxie

 发信人: rooo (罗伦), 信区: Movie
标 题: 躲在青春的蚕茧里 huangxiaoxie
发信站: BBS 水木清华站 (Tue Apr 17 15:01:57 2001)

躲在青春的蚕茧里
本帖版权属原作者所有。其他网站转载或转贴请注明出处并保留原作者署名。
传统媒体转载请事先与原作者及清韵书院（恩科网络技术有限公司）联系。
作者 黄小邪
时间 22:48:52 11-4-2001
主题 躲在青春的蚕茧里
躲在青春的蚕茧里
黄小邪
那天去安定门，看见地坛黯然躲在灯火阑珊处，一如往常，想起史铁生的《我与地坛》
。地坛的古树丛中，不止母亲的焦急呼唤，树干的年轮，刻着他成长的痛苦痕迹。年轻
时我们渴望长大成人，后来却总是抓住青春的尾巴依依不舍。
理想状态的青春，是柯罗的画《茂特芳丹的回忆》里的 侍竦歉呦杉疑嫌?nbsp;
些矫情的忧伤迷惘，和沈庆“青春的花开花谢让我疲倦却不后悔”，是 井俊二在《情
书》和《焰火》里制造的纯情如雪，是《阳光灿烂的日子》里谁也无法阻挡的偏执和狂
迷，是《青青校树》里两个小男孩在“新大陆交响曲”里坐着火车不知去向何方。
可是，电影里，和我们前后左右更多人的青春，似乎苦涩而残酷。贾樟柯的《小武》里
，众叛亲离的小武被锁在电线杆上，供群众围观；路学长的《长大成人》里，男孩在地
震的闪电中拾到《钢铁是怎样炼成的》，自己长大成人的过程，却围绕着甚至有些血腥
的艰难。管虎的《夜行人》里，杀了人的知青后代，在深夜的上海街头游荡，不知道如
何面对天明。《出租汽车司机》里，越战归来的罗伯特·德尼罗，剃了个惊世骇俗的头
，整天揣着枪打算刺杀总统候选人，做件惊世骇俗的事。还有《发条桔子》里的不良少
年，我能感觉他听到“贝九”被逼跳楼的绝望。
他们拒绝成长，拒绝任何妥协的姿态，拒绝遵守成人社会的游戏规则。7年前，活蹦乱跳
的何勇在红勘体育场大叫“我们生活的世界，就是一个垃圾场”，很多人为他发疯。张
元的电影《东宫西宫》里，那个阿兰，他就应该是那个永远孤零零站着吃奶的闷葫芦小
男孩，他无法承担“幻灭”这些颇具杀伤力的词。这些缩在青春蚕茧里的人们，没有人
手一本杰克·凯鲁亚克的《在路上》，也不象塞林格《麦田里的守望者》里霍尔顿那样
大冬天穿风衣，倒戴红色鸭舌帽，他们的命运却是如此相近。美国曾经有铺天盖地的“
跨掉的一代”，如今我还看见街上晃晃悠悠行走着那么多“愤怒青年”。
也是拍了一个拒绝成长故事《处女的自杀》的索菲亚·科波拉也说，“电影中有一种强
烈的忧伤情绪，那是与害怕成长和害怕离开童年的想法相关联的。自杀不是理想的出路
，却是一种隐喻性的出路。它反映了我青春期的全部欲望。”
也许阿甘还是幸运的——他没有足够的智商愤怒，他永远是不谙世事的顽童，可以对着
总统和全国人民说“我要撒尿”。可这就是永不长大的好处。不过他为此付出了代价，
他失去了妻子，只剩了儿子飞升的羽毛。
按照拉康“镜像阶段”的理论，把人的心灵成长分为“想象界”、“象征界”和“现实
界”。德勒兹（Deleuze）和古奥塔里(Guattari)发展了他的说法，认为儿童和原始人群
、疯狂者掌握着不受象征世界法则约束的力量，他们的直觉的亲情的原始的无拘无束的
欲望值得发掘和讴歌。只有对想象界回归才能宣告社会政治压制死亡。他们就在“想象
界”和“象征界”之间挣扎，“社会责任感”这些冠冕堂皇的词在他们眼里纯粹无稽之
谈。
他们渴望激情，也有心中纯洁的化身和懵懂意识的启蒙者，这一点王朔笔下的方枪枪和
《铁皮鼓》里的奥斯卡没有不同。《理发师的情人》里，男人幼时的性意识则完全因为
那个丰硕的中年女理发师。我喜欢的俄罗斯作家帕乌斯托夫斯基写道，“你是多么温柔
。你约诺我以幸福，在这无凭的尘世上……”，这是他眼中绝美动人的少女，然后叹息
，“我那惨淡的、说来也满痛苦的青春大部分就在这些诗中、在这些模糊的激动中消逝
了”。他们寻找自己喜爱的女人，对自己以后影响深远，想重新寻回“想象界”阶段母
亲的温暖。
可是他们无一不受到爱情的冷遇和遗弃，然后是悲剧的诞生。《本命年》里的姜文，向
小歌手的表白彻底失败，在人们欢欣鼓舞喧闹着散场的空旷里，血流成河，颓然倒地。
《牯岭街少年杀人事件》里的小四则在被拒绝之后，刺死了自己喜欢的女孩。小武期待
呼机上出现女孩的电话号码，显示的却总是天气预报。罗伯特·德尼罗稀里糊涂把色情
片场所选作作约会地点后，遭到了女孩决绝的排斥，也是他以后所为的唯一理由。回归
“想象界”的幻想破灭，他们用极端的方式来抗议“象征界”和“现实界”的来临。
龟缩在青春温暖的茧里一如母亲的子宫，因为出来以后无法回去，人终究无法抵抗这些
命运。杨德昌的《麻将》里，浮躁都市里的病态少年必须面对自己造成的后果。如红鱼
所说，“再不能装出清纯无辜的样子”。《阿郎的故事》里，少年时率性而为的周润发
被驯服为成人，重获了妻子却失去了生命，是喜剧也是悲剧的童话。《铁皮鼓》里的奥
斯卡最后还是要长高，带着玛利娅和自己的儿子远走他乡。
每个时代，都有无穷无尽的叛逆者和不止一千个叛逆的理由，以前有那么多社会和精神
危机，美国有越战，有种族权力斗争（请参照Pink Floyd的《The Wall》），法国有19
68年的革命潮流，捷克有“布拉格之春”……这就是拒绝成长的社会原因？谁又能保证

，这些角色是否象麦田里的孩子，发足狂奔，也许并不知道自己在往哪儿跑，只是象欣
赏行为艺术那样欣赏着自己的奔跑？红鱼说：每个人都不知道自己要做什么，等待别人
告诉他。
《麦田里的守望者》里被当作“资产阶级利己主义”反面教材教育孩子们的话是，“一
个不成熟男子的标志是他愿意为某种事业英勇地死去，一个成熟男子的标志是他愿意为
某种事业卑贱地活着”。也许同意的人越来越多。
一个88年上大学的师姐说“第六代”电影里的人物：我没觉得社会亏待过他们，他们只
是给自己找个放纵的理由，只是为标榜而标榜罢了。
面对“第六代”电影里这些“红旗下的边缘的蛋”，我常常不知如何表达。也许他们清

醒，也许我没有勇气；也许他们极端，也许我更真实。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


徐克 huangxiaoxie

 发信人: rooo (罗伦), 信区: Movie
标 题: 徐克 huangxiaoxie
发信站: BBS 水木清华站 (Tue Apr 17 15:03:01 2001)

发信人: Noanob (Nothing Else Matter), 信区: MovieTV
标 题: 徐克 huangxiaoxie
发信站: THTH BBS (Thu Apr 12 12:40:44 2001), 站内信件

徐克
东方“魔猴”徐克
黄小邪
徐克，这个香港电影界的“老怪”，有着典型的越南人的脸、东方的头脑和东西结合的
思维。1951年生于越南，13岁就拿起摄影机拍8厘米实验电影（比卢卡斯也不逊色嘛），
1966年举家迁香港。少时学过魔术（明白为什么他的电影都神神叨叨好像变魔术一样了
吧）。1969年到美国德州大学奥斯汀分校修读广播影视、电影课程，一举学了8年。197
7年加入香港无线电视台任制片和导演。
他童年在越南战火中度过，青年在美国学习，亲历反越战和越战失败的美国，这个特殊
年代、这些特殊经历决定他电影里的背景大多在动荡不宁、沧桑剧变的年月里，常将“
人”置于生与死、亲与仇、爱与恨矛盾对抗最激烈的境地，来表达他对人的关照和对生
存状态的思考。作为香港的“旁观者”，他有着多方位、多视角、多主题的清醒态度。

1979年，吴思远慧眼识珠，聘徐克为《蝶变》导演。结果他处女作一出艺惊四座。《蝶
变》突破了以往武侠电影的套路，在叙事方式、影片结构、拍摄技巧、道德评判方面都
别出心裁，融合了武侠和科幻，注重构造悬念，渲染阴森气氛，与胡金铨、张彻等导演
的旧式武侠片不同，体现了受过西方电影教育的新一代导演的电影观念。其创造性和开
创性至今仍地位昭著，为他奠定“香港新浪潮”主将地位。
1981年，徐克被“新艺城公司”“招安”，接连拍的喜剧片《夜来香》、《女皇密令》
、《刀马旦》都叫好叫座。《夜来香》获1981年台湾“金马奖”最佳导演奖。《最佳拍
档》第三集打破1984年香港电影票房纪录，卖了三千多万港元。
徐克1986年监制《英雄本色》，随后拍摄《英雄本色》第二、三集，开拓了香港时装警
匪片先例，曾一度领导了香港电影题材的潮流，叼着火柴棍手拿双枪的“小马哥”身上
也凝结着当年人们心中的理想色彩。
1987年，徐克监制的《倩女幽魂》获当年台湾金马奖。还有后来的两集，本来是以《聊
斋》为蓝本的，在徐克那里遭到无情改头换面，从题旨、人物到影像都大翻新，流丽酣

畅，以鬼写人，以古写今，感情并无二致。
90年开始，徐克大侠以《笑傲江湖》系列新一代武侠片重振日渐衰落的香港功夫片。《
东方不败》堪称华语武侠巅峰。“尘世如潮人如水，只叹江湖几人回”有古典的中国式
情怀；怪才罗大佑、黄沾作的“沧海一声笑，滔滔两岸潮”曾被《赌侠》戏仿；而东方
不败中性的妖艳，则让徐克书写了性别转换的传奇；张叔平设计的怪异人物造型和华服
美衣也增色不少。
1991年起，徐克监制、导演了5部黄飞鸿电影。“黄飞鸿”这个传说中的民间英雄在他的
电影里活泼可爱有血有肉，又深明大意救国救民，每部影片都有中国化、民俗化的奇观
，“舞狮”、“舞龙”、针灸术（也不止张艺谋这么做嘛），以敏锐的电影感与人物一
起“天马行空”。独特的审美观和超乎常人想象力，还有连累他的脸，让人们给他“魔
猴”的美名。
1992年的《新龙门客栈》，是当年全国发行拷贝数的榜首。故事的一波三折，加上张曼
玉这个叫人爱不是恨也不是的全新女性形象，热热闹闹，让人们大开眼界。
1993年的《青蛇》，这个老掉牙的故事被他用现代眼光搅和一番，别是一种风情。如梦
似幻的媚情妖女，不 始 寞的“第三者”，情义双重的 ｏＯ 女，加上他的强?nbsp;——眼
花缭乱的特技，让人耳目一新，是徐克灵感使然。徐克说，“电影导演如果有宗教般的
狂热和小说家的想象力，就会产生一种魔力”。果然几乎他的每部电影都魔力无穷。
徐克说，“不需要部部电影惊天动地，但必须部部电影有新招，这才不枉为一个电影导
演”。这和张艺谋的信条也不谋而合。
1994年的新《梁祝》，他又琢磨着装点新酒了。排除了偏爱的特技和动作，往这个古老
故事里注射新生命和新风貌、新趣味，更多关注女性主体意识，成了人们所谓的“新古
典风格”。就是关锦鹏不太满意他表现这个故事为异性恋，说是“剥夺了男同性恋者的
集体回忆”。
1997年东方的徐克还是走向西方好莱坞，拍成《反击王》和《K.O.雷霆一击》。但多方
评论都是不大满意，失去旧有特色，没有树立新范式。看来他还要考虑好以后西行的道
路。
2000年新作《顺流逆流》，人们褒贬不一。依然将拳脚功夫和枪战场面融合得天衣无缝
，而且将每个人物刻画得活灵活现。但是徐克的概念化经营人物方式，能否给人们纷繁
生活的亲切？
徐克正在将有三十七年历史的香港经典幽默漫画“老夫子”搬上银幕，开拍《黑侠Ⅱ》
，还会重拍十七年前古装片经典之作《蜀山》。一大心愿是用最新的电影特技手段、最
好的电影制作方式拍摄《西游记》，还拟邀张国荣演唐僧；还计划开拍女生版《英雄本
色》，“ＭＡＲＫ哥”的最佳人选是杨紫琼，弥补徐克从来没拍过一部真正女性电影的
遗憾……
老骥伏枥，志在千里，再战江湖之心显而易见。
不论怎样，徐克大约是娱乐片中兼具作家电影的最大成功者，将思考不着痕迹地散发在
影片里，褒扬什么贬斥什么，尽可自己理解。那是笑傲江湖的磊落，天马行空的散淡，
自求圣洁的情怀，徐克的电影有这样一种壮美。
徐克迷醉斯皮尔伯格的影片，迷恋构思奇特的故事情节、气势宏伟的大制作和光怪陆离
的大场面。他的“光怪”也成为人们称他“东方的斯皮尔伯格”的理由。
徐克，捧红了五颜六色的片种，魔术师一样不断翻新花样，是个植根于传统，又目光远
大的开拓者。
徐克电影年表
蝶变 1979 思远 导演
第一类型危险 1980 影艺 导演，编剧
地狱无门 1980 思远 导演
鬼马智多星 1981 新艺城 导演
最 雅牡?nbsp;1982 新艺城 演员
最 雅 档大显神通 1983 新艺城 演员
新蜀 浇Ｏ来?nbsp;1983 嘉禾 导演，演员
最佳拍档女皇密令 1984 新艺城 导演，演员
上海之夜 1984 电影工作室 导演
打工皇帝 1985 电影工作室 导演，演员
皇家师姐 1985 演员
刀马旦 1986 嘉禾 导演
英雄本色 1986 金公主 监制，演员
倩女幽魂 1987 新艺城 监制
最后胜利 1987 演员
铁甲无敌玛莉亚 1988 监制，演员
城市特警 1988 监制
天罗地网 1988 监制
惊魂记 1989 监制
秦俑 1989 监制
义胆群英 1989 万能 监制
喋血双雄 1989 金公主 监制
英雄本色3夕阳之歌 1989 环亚 导演
笑傲江湖? 1990 金公主 导演
倩女幽魂2人间道 1990 监制
倩女幽魂3道道道 1991 监制，编剧
黄飞鸿? 1991 嘉禾 导演，编剧
黄飞鸿92龙行天下 1991 嘉禾 导演
豪门夜宴 1991 嘉禾 导演，编剧
财叔之横扫千军 1991 新艺城 导演，编剧
新龙门客栈? 1992 思远，龙祥 监制，编剧
棋王 1992 嘉禾 导演
笑傲江湖2东方不败 1992 嘉禾 监制，编剧
双龙会 1992 嘉禾 导演，编剧，演员
黄飞鸿2男儿当自强 1992 嘉禾 导演，编剧
黄飞鸿3狮王争霸? 1992 嘉禾 导演，监制，编剧
妖兽都市 1992 电影工作室 监制
新仙鹤神针 1993 电影工作室 编剧
青蛇? 1993 思远 导演，编剧
黄飞鸿4王者之风 1993 嘉禾 监制，编剧
东方不败2风云再起 1993 金公主 编剧
少年黄飞鸿铁马骝 1993 龍龙祥 监制
火烧红莲寺 1994 电影工作室 监制
黄飞鸿5龙城歼霸 1994 嘉禾 导演
梁祝 1994 嘉禾 导演，编剧
金玉满堂 1994 电影工作室 导演
刀? 1995 嘉禾 导演，编剧
花月佳期? 1995 嘉禾 导演，监制，编剧
大三元 1996 新艺城 导演，编剧
新上海滩 1996 永盛 监制
黄飞鸿之理想年代 1996 监制
黑侠 1996 电影工作室 监制
黄飞鸿6西域雄师 1997 永盛 监制
小倩? 1997 中龙 监制，编剧，演员
Double Team 1997 哥伦比亚 导演
Knock Off 1998 博伟 导演

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.235]
上一篇 返回上一页 回到目录 回到页首


Ceddy (BM: gander)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | breaking the waves——爱情中不能承受的 gander | 2000.07.08
2 | 文件 | 病痛时期的爱情 gander | 2000.07.08
3 | 文件 | 男孩不哭 dabadee | 2000.07.08
4 | 文件 | 周日电影观后感 dabadee | 2000.07.17
5 | 文件 | Damage——人类的爱的悲哀与毁灭 dabadee | 2000.07.17
6 | 文件 | 被阿甘感动 dabadee | 2000.07.17
7 | 文件 | The red violin-关于爱和永恒 dabadee | 2000.07.17
8 | 文件 | when a man loves a woman——不仅是爱情 dabadee | 2000.07.20
9 | 文件 | 我写影评 dabadee | 2000.07.30
10 | 文件 | 一切从爱情开始—阿莫多瓦的《捆着我，绑 dabadee | 2000.07.30
11 | 文件 | 重读<阳光灿烂的日子> dabadee | 2000.08.15
12 | 文件 | 纪念老Ceddy rooo | 2000.08.15
13 | 文件 | 纪念死去的人 rooo | 2000.08.15
14 | 文件 | 也谈《北京人》 rooo | 2000.08.15
15 | 文件 | 重读<阳光灿烂的日子> rooo | 2000.08.15
16 | 文件 | 我们的70年代 raku | 2000.08.15
17 | 文件 | 杀手与爱 raku | 2000.09.17
18 | 文件 | 玩拼贴的感觉——走马看《花样年华》 (转 dabadee | 2000.09.22
19 | 文件 | 感人至深的香港电影 (转载) flyingliar | 2000.11.21
20 | 文件 | 爱对人的拯救--水牛城66 rooo | 2001.01.05
21 | 文件 | 枯鱼的童话---送给hottop朋友 (zz) (转载 rooo | 2001.04.09
22 | 文件 | 熬夜随感--献给去年5-6月间bbs上的好朋友 rooo | 2001.04.09
返回上一页 回到上一级目录


breaking the waves——爱情中不能承受的痛

 发信人: Ceddy (支离破碎~~我的心脏), 信区: Movie
标 题: breaking the waves——爱情中不能承受的痛
发信站: BBS 水木清华站 (Sun Jul 30 23:14:08 2000)

费力斯大奖(欧洲演艺学院大奖)最佳女主角
韩国釜山国际电影节最佳电影
纽约影评人奖最佳女主角
最佳欧洲影片提名
共12项大奖
典型的欧洲片

剧情:女主角贝丝婚前守身如玉,婚后不久丈夫在一次
事故中全身瘫痪(包括丧失性功能,此处令鄙人虽百思
但不得其解).贝丝为了使丈夫恢复健康,与其他人发生
不健康关系
并且事后一一讲述给丈夫听……

从始之中，贝丝一直在虔诚的忏悔和祈祷，她相信

天父陪伴她度过所有痛苦的日子，天父可以拯救她，

如同她倾其所有的去拯救她的爱人……

但贝丝的行为遭到了教会的驱逐、朋友的唾弃，甚至连亲人

也不能原谅她，在她走投无路的时候把她拒之门外。

贝丝在绝望中被坏人虐待致死，而她的丈夫也恢复了健康。

在把她的尸体投入大海之前，丈夫无比悲痛的亲吻了她冰冷的

嘴唇…………

片子分为10个部分。每个部分开始之前都有一幅极富油画美感的

景物特写，若不是流动的水在提醒观众，没人相信那会是人世间的

景象。

当然有可能是我的机器的配置造成画面的独特油画效果

但我们之中的谁不是在虚幻的景象面前感到由衷的幸福呢？

同时有一些我闻所未闻的歌曲，我只听出了其中的一首是披头士

的歌，其他的旋律极其动人，仿佛不是人间所有。。。。

这样的画面和这样的配乐只会给人一种想要立即死去的冲动，

在完整中死去

影片所描述的不过是爱情、性、信仰、救赎、还有遗弃。

究竟是人遗弃了人还是神遗弃了人？

贝丝到死也没有放弃拯救自己的爱人，而她所信仰的天父却在遗弃她。

贝丝的信仰是爱情，而不是神。

因为她的爱支撑她走完最为艰难的路，因为到死她的爱没有遗弃她。

片中似乎有很强的宗教意义，但我的理论基础就只够骂骂人，嘿嘿，

不敢仔细琢摸，没敢动脑子看片就已经搞得我几乎崩溃，最近心脏

不太舒服的说，看the million dollar hotel时，在最后的镜头里

tom坠下楼的瞬间它仿佛要拒绝继续工作……嘿嘿！

我只想知道，你会放弃我吗？会吗？

在那些无助的夜晚和没有灯火的夜晚

在那些绝望的黑暗的时刻

在我倒下去的瞬间
返回上一页 回到目录 回到页首 下一篇


病痛时期的爱情

 发信人: Ceddy (支离破碎~~我的精神家园), 信区: Movie
标 题: 病痛时期的爱情
发信站: BBS 水木清华站 (Tue Aug 8 15:11:10 2000)

病痛时期的爱情
Ceddy
这几天我的心脏好像出了问题。它经常无缘无故的突然狂跳不已，让我一阵阵心慌
意乱，多次几欲倒地。

我知道这是我2个月以来熬夜的恶果，是我烟酒无度的恶果，是我终日抑郁的恶果
。
此刻我正躺在我松软的床上，墙壁的一侧是suede的几个cool男孩的海报，另一侧
是我们学校出售的毕业T恤。我连躺着看一会儿书的力气都没有了，我的胸口上平
摊着一本米兰昆德拉的《生命无法承受之轻》，可怜的右乳房还在毫无缘由的隐隐
作痛。屋子里很闷。我感到呼吸艰难。

没有任何征兆的病痛使我感到无比沮丧。我在这个不能逃避也不能睡去的时刻开始
反省自己的生活。首先我考虑的是我的生活中到底有些什么，还缺少些什么。这个
看似简单的问题折磨我脆弱的心脏已经很长时间了。问题就在于我他妈根本不知道
我在需要些什么，但是我的内心每时每刻都在倍受煎熬，我感到我是那么的需要着
某种东西，我在等待它的突然出现，然后我的生活一下子就变得完美无缺，我也能
像其他阳光女孩一样每天面带合理微笑昂首挺胸走进我的明天，我也能够对自己对
我们的未来充满信心……最重要的是，我希望找到那种踏实的感觉，那种脚踩在坚
实的土地上的感觉，它会让我幸福，让我不再惧怕漫长的黑夜和无望的明天。
作为一个在全国著名的理工科院校的数学专业成功毕业的一名混混，我开始按照逻
辑对我的生活现状进行推理。一个我曾经仰慕的老师这样为幸福定义：第一是有事
做，第二是有希望，第三是有人爱和有爱人。于是我掰着手指头一条一条的算，嗯
，我还要念书，念书应该算有事做，还是挺不错一事儿；希望，什么叫希望呢？年
轻算希望吗？可我在丧失一些年轻人应该具有的东西，信念、执著、热情、激情…
…我整天像干涸的湖底的鱼一样躺在我的床上做等死状，不吃不喝不拉不撒，做思
想的可怜奴隶在精神的地狱里饱受煎熬……我还年轻，可我已经老了。我的病痛的
身体和我的病痛的眼神，我在自己的身体里绝望的嚎叫，在随时会突然无故醒来的
梦中浑身无力，头晕不已。总之，幸福的这个条件我的现状大概是不能满足，还有
必要去验证下一条么？

Tin，我的爱人，在这个无助的时刻我感到我是那么的需要你，需要你在我身边，
需要你的手臂来阻止我无望的下滑，需要感觉到你的心跳为我散去压在我心头的乌
云，需要你给我一个即使一无所有依然能够坚定的活下去的理由，需要你默默的让
我知道什么是我们想要的幸福……

我搂着一只玩具熊在床上翻来覆去，由于小的时候家里没有富余的钱给我买一个和
邻居家小女孩一样的金头发会闭眼睛的有漂亮衣服的洋娃娃，我至今对娃娃和毛绒
玩具一类的东西有着某种病态的依恋。但是我尽量在掩饰着这种病态的爱怜，正如
我企图掩饰所有被我自己认为是不正常的想法和欲望。其实也没有特别的，小的时
候我觉得她很漂亮，现在依然觉得。我只是希望我能够好好对她，用塑料盒子假装
盘子给她做好吃的，用花手绢给她做披风，然后搂着她在黑暗的房间一起睡去，并
且我知道明天醒来我就会和她一样漂亮，一样幸福，最重要的是我们永远不会分开
。
永远不会分开。这句话怎么这么耳熟阿！
我记得我第一个男朋友蔚冬曾经对我说过。
他在灯下握着我的手说过，他在拉着我在冰冻的未名湖上奔跑着看星星的时刻说过
，他在暴雨一样的吻落在我的面颊上的时候说过，在一起醒来的清晨发现我们的手
一整夜都握在一起时说过……他的誓言令我心甘情愿的忍受和承受一切，甚至在爱
情已经变得模糊和含混的时刻仍然一如既往的爱他，在他走后的日子里伤口溃烂血
流如注……
呵呵，实际上什么都没发生过，一切仅仅出于我一相情愿的幻想。我从来没有真正
发自内心的爱过一个人，我身边有很多优秀的男孩子他们是我的朋友我知道他们喜
欢我正如我需要他们，他们会陪我度过许许多多的日子，让我有人可以聊天，有人
可以陪着吃饭喝酒看电影听音乐，有人为我打发寂寞和无聊，但是我却依然孤独。
无论拥有爱情还是没有，无论是有人陪伴还是独自一人，在所有时刻我都孤独。
我在自己的体内伤心的嚎叫，唯有自己的心脏能够感受到这样的震撼，所以现在它
病了，它无法独自承受这么久的压力，它说它不想这样下去了，它说它累了，它需
要休息。

恩，事实上我是很忌讳给别人压力的。我知道正是压力使我失去了蔚冬。也失去了
自己的纯真年代。于是我只对我身边的男孩子说：我要你骗我一次，说你永远不会
离开我，告诉我什么是相伴相依。他们通常是先沉默2-3分钟，然后茫然的说出或
者从网线的另一端的键盘上敲出这几个字，而当我听到或者在屏幕上看到这样的字
，我就立即闭上眼睛，感受那种幻觉带来的无与伦比的快感，那种心理上的高潮的
感觉令我浑身发抖，心肌痉挛。我像一个真正的瘾君子一样沉迷于这种幻境带来的
喜悦，每次得到这句我梦寐以求的谎言之后我都感到无比的满足。我觉得世间除了
这样的谎言以外我别无所求。真的。
我知道自己在做什么，别为我担心。我会喜欢他们，也会在瞬间把一切都遗忘。你
相信吗？
我不会因为他们伤害了我或者我伤害了他们而感到痛苦，我痛苦只不过因为我所追
求的完美只在那句话出现的瞬间存在，下一个时刻就灰飞烟灭永远消失。我伤痛于
那些消逝的完美时刻，正如我在洒满夕阳的站台上紧紧拥抱就要道别的tin，我会
在那些时刻流下泪水，那些由完美裂开的碎片，每一片上面都有一只凝视我的眼睛
。

丫丫来电话了。丫丫的声音听起来是那么动人。丫丫说亲爱的你好吗？丫丫说你今
天还郁闷吗？我的心一下子被抛到那些个一起生活的日日夜夜，丫丫总是在早上醒
来的时候隔着两层帘子问我"你醒了？"然后我们一起赖在床上开始郁闷，新的一天
开始了，我们为随时到来的明天感到无比困惑与迷茫。丫丫你说我们有可能回到过
去吗？丫丫你说我们最后能找到我们的幸福吗？可是此刻我的胸口就像压着一块大
石头，我无法呼吸，甚至连说话的力气都没有了，我在丫丫的声音里是那么虚弱，
我说，你上班累吗？丫丫说累呀累的我都没劲儿郁闷了。我是那么想抱着她，就像
毕业晚餐上我抱着她一样，我记得那时候我哭的也像现在一样呼吸艰难，我记得丫
丫也抱着我，丫丫哭的时候是没有声音的，丫丫就那样抱着我，在无声之中流着眼
泪，不时用纸巾擦一下脸。那些时刻的记忆是如此清晰，没一个细节我都记得，我
知道泪水无法挽留一切，所有的美好事物都在我们意识到它们的美好之前消失，让
我们痛心疾首追悔莫及，然后又会有新的美好出现，然后我们依旧浑浑噩噩不知所
终的活着，一直到无法承受病痛的痛，一直到死。
我没有要求丫丫骗我一次，因为我知道丫丫不会离开我。即使我们毕业了我们分别
了我们不再睡在一间屋子里，不再抄同一份作业，不再憎恨同样的课堂，丫丫还是
不会离开我，丫丫就在我的书柜里，身穿着学士服，站在我的旁边，面带熟悉的笑
容；丫丫就在我生活的所有角落，在那里看护着我，在我哭的时候给我递上一条毛
巾。
我的心脏又开始跟我闹别扭，它威胁我使我不能够对丫丫诉说我此刻的感觉，我不
能说我爱她，我不能说她对我很重要，我只有对着话筒喘着粗气，声音微弱的问，
单位的饭有没有9食堂的好吃？我让丫丫也和我一起陷入了对往日生活的追忆之中
，丫丫在电话的另一头开始沉默，在这种沉默之中我们的心灵是如此接近如此的密
不可分。
我就那样躺在床上和丫丫在这个世界的两头沉默着。我不想告诉她我病了，我不想
让她为我难过。我觉得在我和丫丫中间有一种很难说的清楚的感情，我最后认为那
是依恋。我也不知道为什么我会对我周围的人产生这样的感情， 只有他们在我身
边时我才感到安全我才不会惧怕黑夜我才承认我感激我的生活我才会相信所谓永恒
。我扔掉怀里的玩具熊，抓紧话筒，仿佛举着我生命里不倒的旗帜。

我接到皮皮的E-mail很是惊讶。那天我像往常一样打开收件箱删除了一些广告什么
的之后我发现了一个从未见过的地址寄来的信。我打开它的瞬间丝毫没有想到掀开
了这一角就等于掀开了皮皮的全部。那封信的题目叫做《叹息的墙壁》。皮皮是我
最好的朋友之一。皮皮会弹吉他会随着琴声唱郁冬的《相约》罗大佑的《童年》，
皮皮的嗓音极适合唱民谣味道也把握得恰到好处。皮皮会和我一起坐在西大操场旁
边的栏杆上抽4块5一包的"中南海"喝2块钱4小袋的酸奶。在那些不容易忘记的日子
里，皮皮、丫丫、正哥还有我我们总是在晚上九点以后霸占14食堂的一张桌子摆上
扎啤和花生米过所谓"荒淫"的生活。有一次大伙喝酒玩21点约定谁输了就站起来向
整个食堂里的人大喊一声"我是猪"，皮皮很不幸的中了一彩，皮皮将杯子里的酒一
饮而尽之后就站起身来，像个要就义的烈士一样高声喊"我是猪--"，皮皮脸上的表
情深深打动了我，那是一种自虐之后的快感，皮皮的脸在食堂昏暗的灯光下阴晴不
定，所有的自嘲与悲怆在灯影里表露无遗。
是的，我一直认为皮皮有某些难以示人的伤痛经历，因而变得颓废消沉。皮皮坐在
宿舍里的方桌子上在越来越暗的暮色里把烟点亮，皮皮经常会喝醉，皮皮在喝醉了
之后也会痛哭流涕。皮皮从来不告诉我他为什么觉得什么都没劲，但是我可以理解
皮皮的感受。
皮皮在信里告诉我他是同性恋。
尽管我平时爱看一些边缘电影尽管我一直认为我理解恋情哪怕是不正常的恋情，在
我看到皮皮的信时我还是无法接受这个事实。皮皮说他甚至不存在双性恋的可能，
他说他看到女孩子也会知道她们是否好看也会知道她们的曲线是否优美，但他对女
人的身体没有欲望。他只可能爱上男人。皮皮在信里对我诉说了他对一个男孩将近
3年的迷恋，皮皮说因为这份绝望的恋情他放弃了自己的学业和所有爱好，他把他
的精力全都用来痛苦了。我的心脏在这个时候又一次开始频率过快的跳动令我无比
恐慌，我觉得自己虽然坐着但仍有一种要倒下去的趋势。

结果是我又弱了一把。我跑到阜外医院做了全套的心脏检查结果是屁事没有，大夫
给我开了一些叫做"谷维素"的药片跟我说回家好好休息。可我还是觉得心脏不得劲
，我无缘无故的就觉得疲倦和眩晕。我半躺半靠的窝在床上看玻璃窗上反射的夕阳
，我觉得自己真的病了。

我想起丫丫爱上过一个有女朋友的男孩，丫丫被无望的爱情折磨得脸色难看整天长
吁短叹。
我想起皮皮爱上过一个男孩他每天在极端恐惧和自责中睡去在噩梦中一身冷汗的醒
来。
我想起我喝醉了在自己胳膊上烫烟花，我需要一个痕迹使我相信使我永远记得我身
边的那个男孩和病痛的爱情。
我想起来我们在很亮很亮的街上紧紧拥抱我听到那个男孩在我耳边说：别害怕。咱
们永远不分开，咱们永远在一起。我的肢体已麻木，我的思维已混乱，我的头顶是
满天的星斗，我的心脏在那一刻已化为灰烬。

然后我就觉得我找到了我梦寐以求的东西。或者说我认为自己找到了。
我知道在这样一个年代什么可以拯救我们。

结局。
结局是这样的：丫丫不顾我的劝说依然对那个脚踩两只船的傻逼一往情深，并且对
我说"爱不后悔"；皮皮后来就消失在我的生活中我呼他他从来不回，后来一次路过
三里屯，在某个喧嚣的酒巴里我看到一个酷似皮皮的身影在玻璃橱窗里面晃了一下
。我没有进去找他，我想我理解皮皮的选择，我会为他在生活的舞台下鼓掌喝彩。
而我，就在这座城市的某个角落里坐在电脑前妄图构思一篇小说，我的心脏一直没
有查出毛病，但我就是觉得我病了，这种病痛表现在我对我所爱的人的难以言表的
依恋，他肩膀上的牙印可以证明一切。

Tin，我在床上纯洁的想你，我没有别的力气，tin，我要你坐在床边给我念安徒生
的童话，我要你轻轻把手放在我的胸口，放在离我的心脏最近的乳房上，tin，我
要你在白纸上画下一个我，长长的头发大大的眼睛，画下我们的梦想，画下永远，
tin，和我在一起你觉得累吗？我要你抱着我再骗我一次说我们永远在一起……
tin，你要我的心吗？你要我的血吗？……我要你在我身边，我的爱人，只有你能
拯救我，你让我感到安详，你给我我想要的幸福。

2000/8/7-8
一稿于家中

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.xanet.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: FanSo环球影苑在线影院－男孩不哭

 发信人: Ceddy (支离破碎~~我的精神家园), 信区: Movie
标 题: Re: FanSo环球影苑在线影院－男孩不哭
发信站: BBS 水木清华站 (Tue Aug 8 13:47:44 2000)

就作为一种文化现象的展示.不能说是浪费吧?
毕竟,中国人在这方面知之甚少,觉得不舒服就是因为
对人性的某些方面不够了解.
所有人都了解自己吗?
谁能说自己的内心深处不存在一点自恋或者迷恋同性的因素?

我有很多朋友都有同性情结
也有不少文艺作品在反映这种情结,变不变态是要看你的【正常的
标准是什么,只要是真挚的恋情，为什么一定要规定它的性别呢？

表现恋情的电影有很多，《布拉格之恋》里不忠贞的恋情但却同样感人至深
《三月的狮子》里的亲兄妹之恋同样给人震撼的美
同性恋的影片如《男孩不哭》，法国的《疯狂夜》，
早期的《亨利和琼》，
你能说什么是浪费资源？
痛苦的美也是艺术。

在 daffordile2 (健康是快乐之本：庆祝我的主页访问量过万) 的大作中提到: 】
∶ 毕竟只是少数现象
∶ 虽然别人无权干涉
∶ 但是大多数的人还是觉得不舒服的，我想
∶ 就是觉得浪费了fanso的空间，放这么多gay片子

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.xanet.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


周日电影观后感

 发信人: Ceddy (第三夜~尖叫的高潮), 信区: Movie
标 题: 周日电影观后感
发信站: BBS 水木清华站 (Mon Jun 5 00:19:38 2000)

先放的是《女收藏家》。
进去晚了，还以为在放“动物世界”，屏幕上水中植物色彩斑斓，
旁白不知是什么语，但感觉不错。
总是以叙述的口气引导情节发展（如果也算有情节的话），尽可能少的使用电影语言，
比如，镜头的角度是基本固定的，很少有切换，
画面是停滞的，音乐在近90分钟的影片中几乎没有出现，只有一处出现了也不过是
十几秒……感觉比较压抑，但视觉效果还是很奇特的，
色彩的运用很眩目，增强了本片的理解难度。
感觉剧本还是很牛逼的，用很深奥的语言讲述一些可以被称之为
哲学的东西，文学性强于艺术性。

第二部是《巴格达咖啡店》。
比上一部更具观赏性。和女友的一致看法是这是一部女性主义题材的影片。
从背景音乐中便可略知一二，女声第一次响起来的时候是两个女人
都离开了自己的丈夫，随后至少出现过两次，最后一次是两个女人重逢，
那时的感觉比看过的所有男女主人公重逢都要温馨，
两个女人在相遇的日子里各自找回了自己。
值得一提的是本片的色彩运用，屏幕上的色彩不断变换，
开始时的令人绝望和烦躁的黄色，后来是粉色、红色、紫色、兰色
还有彩虹，一切随着剧情发展而变化，变化令人欣喜。
还有飞标（我不知道那是什么）总是飞回出发的地方，
有寓意，最后的的德国女人接受了老画家的求婚，
是否暗含着女人最终的归宿仍旧是男人呢？
这部电影给了我一种久别的安慰和鼓舞，给我希望，
可能是没有过多的爱情吧，它把更多的注意力放在人与人的相互关系上，
那种来自于陌生人的温情是那么令人从心底感动，令我想起我身边的这个女孩，
她给予我的最初的也是这样陌生的温情……
也许是爱情令人绝望，似乎只有绝望……
音乐的运用有许多钢琴曲，插在剧中很有味道，
也不知是谁的曲目，听着怪耳熟的，古典的精致的美和博大的人性的关怀
随着琴键的跳跃流淌过我们的心田……

一些个人感受，让大伙儿见笑了。
呵呵

--
我知道我们脚下的这条河流，转眼就要掉转流向，
在我和你之间构成新的否定经验--冥想者和冥想之物
在这个阳光初照的时刻隔水相望，心绪渺茫……

※ 来源:·BBS 水木清华站 smth.org·[FROM: alpha500a.math.]
上一篇 返回上一页 回到目录 回到页首 下一篇


Damage——人类的爱的悲哀与毁灭

 发信人: Ceddy (STILL LIFE), 信区: Movie
标 题: Damage——人类的爱的悲哀与毁灭
发信站: BBS 水木清华站 (Fri Jul 21 01:13:45 2000)

今天是我爱人离开的日子，这一切也许与我无关，我照样中午起床，
和别的男生在8食堂一起吃午饭喝掺了可乐的冰水，上网聊天，去舞蹈口买
cd和电影……
我的生活无不充实，我的快乐离我很近。

我知道今天是个非同寻常的日子，我知道一定会有什么事情发生。

Damage,又译作《烈火情人》。
一部法国篇。
我他妈平时最讨厌法国电影。因为我知道他们会令我郁闷，
而我却对郁闷的原因一无所知。

但我还是看了，我以为那一切与我无关。
故事讲的是爱情。
或者我以为它是爱情。
一个中年男子爱上了自己儿子的女朋友，并且充满激情，
不能自拔。他们在无人的街道上作爱，在布满红色的房间地板上作爱，
那个男人是个部长，有个温柔美丽的太太，总之，
他的生活原本幸福的零所有人羡慕……
但他说他可以为了爱情和她，为了和她同在一个屋檐下而放弃自己的所有。

那个女子（朱丽叶。毕诺什饰）却和儿子定了婚。就在婚礼前不久，
她在与父亲幽会时却被碰巧赶来的儿子撞个正着……
当儿子看清床上正如火如荼作爱的两个人一个是自己的父亲，
一个是自己的未婚妻时，禁受不住这样的打击坠楼而亡……

结果是那个男人的仕途全毁了。电影的结局很特别，那个男人后来
在一个偶然的机会邂逅了那个毁了他全部幸福的女人，
那个女人正在另一个男人身边，抱着孩子。与别的女人没有什么不同。
男人的自述，他说他所经历的爱情令他永不后悔。
最后，男人坐在一间简陋的房间里，打开窗子，
阳光射在室内的一幅巨型照片上，中间是那个女子，两侧分别是
那个男人和他的儿子，而他们都在注视着她……

影片中音乐的成分不是很多，北京音乐是轻和的钢琴和某种号的声音，
法国片子一向如此。似乎导演认为有了一流的摄像和剧情，
其余的手段可以忽略不用。但该片的光线的运用是一流的，几乎所有
示爱的场景都可以瞬间定格而成为一幅优秀的摄影或者油画作品，
背景中轻的几乎听不到的乐器 声音和细微的工作背景声音给人
独特的个体感受，仿佛世间只有一个独立的清晰的个体，
他的个人感受就是整个世界。那个时刻所有的细微感受都是独特的
感受，就像加了一个放大器，反馈给观众的是强烈而醒目的。

看完电影，我就不会说话了。
我在沉默中走下6楼，在沉默中走在路灯昏暗的马路上，在沉默中
点燃一只烟，在沉默中想起今天是我爱人离开的日子……

我知道这一切本来就毫无关系。
但有一句话是对的：我们所经历过的真正的爱情令我们永不后悔。
哪怕我们为之失去了很多，哪怕我们的内心世界从爱人的离
去的那一刻永远被毁……

那个男人的结局是令人感慨的。他本来有着几乎可以说是"perfect"的
生活，可是他为了一个“和别的女人没有什么不同”的女人
以及一份奢侈而危险的爱情毁灭了自己的一切
到他白发苍苍的时候，他还在对自己说：他永不后悔。

男主人公认为，爱情高于一切--家庭、事业、甚至亲生儿子。
他可以失去一切，但他永不后悔。

在这个夜晚，我只想讲述一些事实，讲述一些尚未被我们感知的事实。
在这个黑夜里，我知道此刻他正坐在波音飞机的某个不为我知的角落
穿越黑暗的天空等待着到达另一个国度开始新的生活。

看着这张被毁弃的脸。——杜拉斯说。

当屏幕上缓缓显现出Damage的兰色字样时，我看见了自己的狗屎一样的
存在。一切本来可以避免，但我们为了得到那份奢侈的叹息而甘愿无穷无尽
的承受和忍受毁灭的一切，并且还要在自己被毁弃的脸面前说：我永不后悔。

是的，爱人，我永不后悔。
为我们曾经经历和感知的一切，我永不后悔。

抱紧我,再紧些。
让我们继续朝前走吧……你想他们打算伤害我们吗？ 我不知道。
告诉我真相。 是的，他们会伤害我们。
但他们不会隔离我们？ 我们再也不会被隔离开了。
那么抓住我的手臂。请抓住我的手臂。
我再也不会这么害怕了，你听到我说了吗？决不会了。决不会了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 终于被感动了一次

 发信人: Ceddy (支离破碎~~我的精神家园), 信区: Movie
标 题: Re: 终于被感动了一次
发信站: BBS 水木清华站 (Fri Aug 4 20:05:34 2000)

尽管我总是沉迷于一些边缘影片
但看过阿甘这部影片，我也有瞬间感受到阳光的美好感受。

我喜欢珍妮，喜欢片中珍妮裸身抱着吉他弹唱
Bob Dylan的那首经典曲目"Blowin' in the wind"……
珍妮站在高楼上准备自杀时那个夜晚的澜珊灯火深深刺痛了我……
而当阿甘驾驶着珍妮号渔船驶向大海的时候，我又被心底那些挥之不去的
情绪感染……

阿甘让我感受到人性之中美好和纯洁的一面。
可是我不知道为什么这样的影片我纵有一种感觉它是在
企图构造一个“真善美”的幻景，美好的是不真实的，或者说
在生活中不够真实，而那些郁闷的电影却往往反映出了
人类社会，以至于文化所面临的绝境……

我也很崇尚美好的东西，
但是它们让我感到不真实
梦境越美丽我们就越不愿意在真实的痛苦中醒来

其实，一切一直存在，只是我们不能够看见它们
电影所能做到的就是把那些我们已经忽略或者正在忽略的
在现实中硬藏或者正在被隐藏的真相在我们面前慢慢展开
展开……

【 在 Ceddy (支离破碎~~我的精神家园) 的大作中提到: 】
∶ 这部电影里有很多感人至深的东西
∶ 它使我们看到美国文化中积极的一面

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


The red violin-关于爱和永恒

 发信人: Ceddy (支离破碎~~我的精神家园), 信区: Movie
标 题: The red violin-关于爱和永恒
发信站: BBS 水木清华站 (Fri Aug 11 15:30:14 2000)

我应该说最动人的乐器就是提琴
先是看了《狂恋大提琴》，今天又看了《红色小提琴》。
我已经被提琴的音色和细腻丰富的质感
完全迷倒了！
用鲜血和爱精心制作而成的红色小提琴是一部有传奇色彩的历史。
翻开它，你将看到爱情、忠贞、审判、死亡和永恒
在这里，富有激情的音乐是不朽的，孤儿院里的孩子
在晨曦中演奏，沉默的头颅和苍白的脸，
那小小的躯体竟蕴藏着如此深厚的热情和爱，
那是对音乐的来自灵魂的爱，这沉重的爱终究还是夺取了
他的生命。
还有那个在作爱时演奏小提琴的艺术家，在维多利亚
伤心离去后自杀。只有红色小提琴上的子弹痕迹嵌入了过于厚重的爱恨
将随之永恒……

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.xanet.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


when a man loves a woman——不仅是爱情

 发信人: Ceddy (支离破碎~死亡游戏), 信区: Movie
标 题: when a man loves a woman——不仅是爱情
发信站: BBS 水木清华站 (Sun Aug 20 15:48:41 2000)

大周末的陪老妈在家看vcd，没敢拿《两只公，半支舞〉或者《亨利和琼》
挑了一个估计她老人家还能接受的，妈的，一家庭伦理片看得我居然四处找毛巾
肯定是绿豆汤喝多了！

《当男人爱上女人》，那个女主角看这好眼熟，“city of angle"的女主演？
故事的大意是一对年轻夫妇本来相亲相爱和和睦睦，但妻子有酗酒的恶习，，，
对深爱她的丈夫和女儿造成毁灭性的打击。丈夫为了挽救这个家庭尽到了自己最大的努力
结局是妻子戒酒成功，家庭大团圆

这个片子应该算伦理片，当家庭由于其中某一成员的错误而陷入危机的时刻
其他的人应该怎样做，做些什么。片中的丈夫感情真挚，处处体现他对妻子和家庭的
爱，演到动情之处，电视里人哭，我还得吸留着鼻子给我老妈找毛巾
老妈一边擦眼泪一边说“这男的真好”

平时很少看家庭伦理片，总觉得那是琐碎和不尽完美的，也许是对婚姻的一些成见，
总觉得有些问题是永远也得不到解决的，这跟有没有爱情，爱的深不深没关系
问题总在那里存在，并且几乎就是无法解决。片中的夫妇也遇到了这样的问题，
当爱情已经在现实的生活中变得越来越像一幅高挂于墙壁之上的装饰画，它的存在
在人类与生俱来的恐惧、无助、软弱面前是那么无可奈何，几乎两个人都开始怀疑
爱情，就在种种原因使得这个家庭濒临分崩离析的时候，丈夫又一次在妻子
最需要他的时候出现在她的面前，两个人终于都认识到对方在自己心中的重要性
“我的妻子有600种笑容，她是世界上最好的人”
“如果你告诉她，她会更爱你”

生活毕竟不是电影，否则也不会有那么高的离婚率
当你和你的爱人之间出现问题的时候，不应该一味指责对方，你有没有替对方想过
以爱情的名义去理解他（她）宽容和忍耐，并且帮助她一起解决问题。
永远记住，争吵是一点用也没有的。最重要的是理解，理解。

不用逃避，不用害怕。走上前去，抱着她，告诉她你有多爱她，你愿意和她一起
承担一切。

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 我以后不写东东了，简直糟蹋电影

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: Re: 我以后不写东东了，简直糟蹋电影
发信站: BBS 水木清华站 (Fri Aug 25 11:14:45 2000)

别那么绝对,匡匡

liar的文笔的确很好,但你也有你的优点,你的细腻\敏感
你的执著\豪爽,无一不是让我心醉神迷,

网络上文笔好的人很多,非要绞出个高低胜负实在是没有必要
每个人都以自己的方式活着,以自己的方式表达对周围生活的感悟
你应该看到,还是有很多人欣赏你,别看他们都不吱声
呵呵
你的感慨我2年前也有过,但我还是不自量力的写了很多东西
有人说好也有人说不好
其实大可不必在意那么多,
重要的是你用自己的方式\语言表达了,这就够了.

用你自己的心去看电影,用你自己的心去感受不期而至的幸福
在你的预感和决断之前,带来完整无缺的际遇.

别放下你的笔
这是每一个严肃的写作者应该做的.

【 在 raku (匡匡) 的大作中提到: 】
∶ 这世界有liar一人的文字就足够了
∶ raku纯粹是个电影白痴，还在这里沽名钓誉
∶ liar把raku要说的话都说了，要看得电影也都看了
∶ raku活着没什么意思

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


一切从爱情开始—阿莫多瓦的《捆着我，绑着我》 (转载)

 发信人: northwinter (傻孩子×清秋冷雨), 信区: Movie
标 题: 一切从爱情开始—阿莫多瓦的《捆着我，绑着我》 (转载)
发信站: BBS 水木清华站 (Wed Aug 30 17:43:29 2000)

【 以下文字转载自 Rock 讨论区 】
【 原文由 Ceddy 所发表 】
“我今年23岁，我有5万比索，在这世上孤身一人，我要你爱我，我会做你的好丈夫，
做你孩子的好爸爸。”

西班牙导演阿莫多瓦的影片《捆着我，绑着我》讲述的是一名男子与一女演员之间的
爱情故事。男主人公（忘记名字了，不好意思）从精神病院出来后找到了一年前爱上
的女友，此时他的女友已经成为一名演员。为了接近她并且让她了解他，男青年
跟踪到女孩的家中，并且绑架了她。女孩毒瘾发作，他只好用绳索将她捆起来
然后自己出门买药。以后每次他出门都会绑好她。女孩开头很是反感，慢慢的
她发现这个男人和别人不同，他是真心的关心她、爱护她。一次，男青年出门
买药被人痛打，女孩看见他满身的血痕，终于在感动中迸发了爱情的火花。。。。。
（此处删去200字）
最后一次捆绑时男人问：如果我不捆你你会不会跑掉？女孩顺从的坐到床上
说你还是捆着我把。他表情沉重的捆起自己的爱人，并且说：这是最后一次。
不料女孩的姐姐突然回来发现并且要救走自己的妹妹，女孩心情复杂的
收拾好他送给她的心型糖果、画、人生地图。。。。女孩恋恋不舍的看着
床以及曾经捆住她的绳索，说：我爱他。

结局是我没想到的因为它过于完美。女孩说服了姐姐一起去找自己的爱人，
女孩说：他说他今年23岁，有5万比索，在这世上孤身一人，他要我爱他，
他会做我的好丈夫，做我孩子的好爸爸。听见这句话的时候我觉得面前的
25寸彩电屏幕十分之模糊，耳机里的西班牙语一句也不懂但是我可以听到
他心里的声音，我承认这句话是个圈套，影片开头出现的时候我就知道，
可是我还是看不清屏幕，在此奉劝大家配隐形眼镜的时候一定不要配”卫康“
，因为它不妨水雾。。。。。

三个人坐在车里一起回家，背景音乐不失时机地响起来，是一首西班牙语的歌曲
歌词特动人可惜我还是没有记住，“当你输掉了所有的游戏，当你在孤独的臂弯
中入睡……”反正就是特温暖的那种，是我感到阿莫多瓦在艺术中的对人性的关怀。

看影片的中译名还以为是多“另类”的影片，但是真正看进去却丝毫没有异样的感觉，
一切从爱情开始，一切如此合情合理，即便是联想到电视剧《过把瘾》中杜梅
捆着方言用菜刀逼着他说“我爱你”，也不觉的过分。从开始的被迫与无奈到后来的
顺从甚至渴望，一切人物的内心变化从“捆绑”这样的动作中体现，爱与征服，
偏执与激情，“我要让你知道我有多爱你，我要你像我爱你一样爱我”，他对她说。

一共只看过2部阿莫多瓦的电影，还有一部是《我的母亲》，总体感觉是该导演比较
善于运用色彩与构图表达影片的细微含义，但感觉与东欧的影片色彩运用明显不同，
那些善意的情节和结尾，在温情中打动你，给你温暖的舒适感受，我很怀疑这种
温暖的感觉与色彩的运用有关。

我今年23岁，有5万比索，在这世上孤身一人，我要你爱我，我会做你的好丈夫，
做你孩子的好爸爸。

真喜欢这句话，23岁是个好年纪，爱情是个好东西。

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


重读<阳光灿烂的日子>

 发信人: walla (支离破碎~Ceddy死了，永远的死了), 信区: Movie
标 题: 重读<阳光灿烂的日子>
发信站: BBS 水木清华站 (Sun Sep 10 22:08:58 2000)

今天是这个漫长暑假的最后一天了,我打算干一些有意义的事情来纪念这个时代的终结.
我选择了<阳光灿烂的日子>来结束我的纯真年代.

这部片子我大一的时候在一个男孩家里看过录像.那些记忆中的情节在混乱而绝望的
青春时光流逝中变得那么模糊,那么遥远.只依稀记得一个具体的情节就是男孩们洗
澡的时候月光下那个骇人的勃起……

我就那样坐在电脑面前，看阳光在我的眼前慢慢展开，伴随着文革时代特有的歌声
一个充满激情与热情的纯粹年代像午后的热空气一下子将我包裹，那高高冲向天空
的书包，那透着亲切的北京儿歌，地道京儿味的半大男孩，那个只属于年少的冲动与
等待，那些无知的日子，那些热血沸腾的日子。

剧中的情节不断给我心灵的冲击，这是我始料不及的。按理说，王朔的原著《动物凶猛》
我已经看过不下20遍，但是改编为电影的感觉却给人另外的奇特感受，也许是画面
的光线运用，也许是那种独特的叙述方式，也许是演员们不带一丝造作的表演，也许是
音乐的独特表现力，它使我仿佛亲临其境，可以闻到那个夏日里烧荒草的味道，
可以感觉到米兰的轻柔的呼吸、锥子般的目光，可以听到马小军在大雨滂沱中高呼
米兰的名字……

片尾是一段指挥乐，那来自灵魂深处的声音之中，马小军从高空坠落，在水中不断
下沉，下沉，头顶的水面上方是灿烂的阳光，马小军奋力要浮出水面，他看见伙伴
们向他伸出手臂，但当他再次浮出水面时却不断被踢下水池，那时的画面充斥着
动荡的水波，和从水底看上去扭曲而冷漠的人脸，水中挣扎的马小军和年轻时候的我
一样孤独……

“那天晚上，我们都喝醉了……”马小军在雨中跌跌撞撞的骑车掉进了泥沟，
他用最真实的声音在大雨中呼唤着米兰，那时我们年少时代无比纯洁的梦想，
但当米兰真的站在马小军面前要他重复刚才的话时，马小军却没有勇气再说一次
“我喜欢你”，“我车掉沟里了。”我感到了真实，真实的没有一丝造作的
情感，那份深藏于内心的纯粹的渴望。

王朔作品改编的电影具有某种奇特的感染力。记得几个月前礼堂放《永失我爱》
时，旁边的女孩哭着倒在男朋友的怀里，我尽管坐的笔杆溜直，眼泪却不听话的
往外流……
看得多了，感觉就慢慢迟钝了，不那么容易就疼的受不了了，眼泪不会再轻易的流
尽管那些镜头，那些背景音乐，那些看似平静的叙述口气，那些不加掩饰的
受伤害的神情……他们在不断入侵我，占领我，让我一步步变得无情无义。

是的，皮皮说的是对的。
我们的纯真年代早就应该结束了，就像米兰永远的消失在马小军的生活里，
就像我们多年后重逢于街头，对这一个骑着木头的酷似我们年少时代中出现的
人大喊：”葛鲁巴”，得到的将永远不再是“欧巴”这样熟悉的回答，而是一声
无比清晰的“傻逼”……
一切年少的纯情的日子都应该按时过去，那些不经意伤害了别人也伤害了自己的日子
， 应该过去，永远的过去。

仅以此篇纪念Ceddy，也纪念我们的纯真年代。

--
我想要真实，我要肿胀的嘴唇

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首 下一篇


纪念老Ceddy

 发信人: walla (支离破碎~Ceddy死了，永远的死了), 信区: Movie
标 题: 纪念老Ceddy
发信站: BBS 水木清华站 (Wed Sep 6 16:56:42 2000)

作者 walla (支离破碎~Ceddy死了) 看板 rock
标题 纪念Ceddy(11)
时间 【真情流露】Wed Sep 6 14:59:07 2000
———————————————————————————————————————

我终于在夕阳的红色余辉中翩然落下，我的四周是和我一样纷纷而落的树叶和花瓣。算
起来我的一生有几万年的光阴，但我真正成为蝴蝶的日子却只有一天，也许，我就是在
几万年甚至是无休止的漫长等待中成为一只真正的蝴蝶，我用全部的生命等待化蝶的死
亡。

--
个人竹叶:http://ceddy.edu.chinaren.com/index.html

死者比生者更加真实
我属于他们
--
※ Origin: 【真情流露】 <sinobbs.com> ◆ From: 166.111.130.99

--
我想要真实，我要肿胀的嘴唇

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


纪念死去的人

 发信人: walla (支离破碎~Ceddy死了，永远的死了), 信区: Movie
标 题: 纪念死去的人
发信站: BBS 水木清华站 (Wed Sep 6 16:58:55 2000)

作者 walla (支离破碎~Ceddy死了) 看板 rock
标题 纪念Ceddy(9)
时间 【真情流露】Wed Sep 6 14:57:19 2000
———————————————————————————————————————

我不知道我要飞向何方，我也不知道我为什么要变成一只蝴蝶。但我展翅而飞，我残存
的力气使我还能作今生唯一的飞翔。我心中充满了渴望。我渴望能在我最后的生命中找
到我的爱人，我们疯狂相爱然后永世相守，我们没有生命的脸上充满最美丽最幸福的微
笑的，我们死去的僵硬身体在几万年之后依 设 栩如生……但我知道一切是不可能的，
我已经是侥幸存活的一只，在有生命的世界里，我永远不可能拥有的同类，我的同类早
已在几万年前年灭绝了。我孤独的飞着，如同我孤独的存在。我不能完成生育后代神圣
职责，我的生命在某种程度上已经毫无意义。是的，我是一只本来可以作妈妈的蝴蝶，
我的腹腔内有成有上百只卵，但它们永远不可能被孵化并且最终成为像我一样的蝴蝶。
所有人都知道这是为什么。
--
※ Origin: 【真情流露】 <sinobbs.com> ◆ From: 166.111.130.99

--
我想要真实，我要肿胀的嘴唇

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


也谈《北京人》

 发信人: walla (支离破碎~Ceddy死了，永远的死了), 信区: Movie
标 题: 也谈《北京人》
发信站: BBS 水木清华站 (Wed Sep 6 18:41:29 2000)

吕丽萍和程前主演的《北京人》
跟曹禺先生的原著比较的接近，
素芳的善良，丝倚的刻薄，以及大少爷的懦弱，特别是吕丽萍的表演，
记得在《西洋镜》中她也饰演一个类似的角色
表演很到位?nbsp;

曹先生的剧本写的真好。过了这么多年，话剧拍完拍电影，直至今日
该剧中所蕴含的社会意义仍然深刻，它所揭示的社会矛盾以及封建家庭内部的矛盾
到现在也多多少少残存于现实的社会中。

悲剧更有感染力。
看素芳苦恋自己的表哥多年，为了他“照顾他的父亲、爱护他的孩子，就连他不喜欢的人
我也好好对待，为着就是他们都曾经亲近过他阿……”
大少爷生性懦弱，任凭妻子飞扬跋扈于这个家却敢怒不敢言，只能靠毒品的麻醉才能
缓解内心的煎熬……
老爷子心爱的寿木在油了一百多遍后却为了抵债被杜家人抬走……

这个家里每一个人都是不幸的，记得少爷走前和素芳在一棵树下所说的话
“我们为什么不能长上翅膀飞走呢？”
鸽哨的声音划过天空，大少爷服毒自尽，丝怡空洞的脸。
也许，死亡真的是解决一切矛盾的办法吧！

为什么要把事实活生生的摆在我的面前？
为什么要让我看见并且看清楚了一切？

戏剧不朽
曹禺这个名字不朽

--
我想要真实，我要肿胀的嘴唇

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


我们的70年代 (转)

 发信人: walla (支离破碎~Ceddy死了，永远的死了), 信区: Movie
标 题: 我们的70年代 (转)
发信站: BBS 水木清华站 (Fri Sep 8 09:41:07 2000)

发信人: Ceddy (支离破碎~Ceddy死了，永远的死了), 信区: filmreview
标 题: 我们的70年代 (转)
发信站: bfa_bbs (Thu Sep 7 17:41:55 2000), 转信

我们的70年代 作者: 假使一天不再飞
有人说，在现实生活中荡漾，是如此的茫然。
真的如此，我们这一代。
咖啡馆，迪吧，酒馆，旱冰……
好象这些已经成为我们文化的主流，好象浪漫的感觉只有从这里可以找到，好象我们必
须通过什么来麻醉我们的心灵。
或者说是选择逃避和自我的放纵。
是的，放松自己，是无可厚非的。我们必须承认这一点。人们都可以选择自己喜欢的生
活方式。70年代的人在这一点上是有共通性的。
相关文章
25岁以后
生于六十年代
 >>
只是我们在放松之后呢？之后怎么样呢？我和我的朋友一起，去泡迪吧，去酒吧，往往
是很高兴的去，难过的回来。我们寻求的难道是短暂的麻醉感？然后去体会戒毒般的痛
苦吗？
流行的东西很快，可是你无法捕捉，如果你没有流行的心态；即使你得到了流行的感觉
，你还是很害怕，无从的害怕。我们曾经一直追随各种的报纸，杂志，电视，它们告诉
我们很多我们不知道的东西。可是，好象我们知道的越多，就越发的茫然，没有了心中
的温暖，没有了方向。
没有了方向！70年代！
是的，我们过的不是我们自己的生活，是流行的模式生活，我们已经成为程序的人，我
们所把握的对世界的感觉已经被所谓的文化主流撕扯的支离破碎，在这一点上，我们是
被操纵的傀儡。然而，是谁操纵了我们？
我想，是这个社会和我们自己！
关于社会我不想多说，大家心里面很清楚，各人都有自己的感受。
关于我们：现在的我们，变的越来越自私，越来越虚伪，越来越虚荣。
仔细想来，男人想着美女，而美女似乎更希望男人的口袋，这种外表的美丽已经迷惑了
我们，让我们无法知道人们的真实想法。这是性对我们的制约。
我们渴望成功，渴望财富。所以我们放弃了自尊，我们可以奴 真 膝的过日子，可以虚
伪的做我们不想做的事情。
我们没有了责任感，我们比以往的人们更少的去考虑家庭，考虑父母的感受，好象在竞
争的生活里我们可以给自己借口，我们得先照顾我们自己。
可是，我们不是这个世界的中心，朋友。
可悲的不只是这些，而是我们知道这些道理，做的却是自己不希望的东西，过的没有理
想的生活，没有真正的生活情趣的生活。
可悲的是我们已经麻醉的无法用笔写出心里面更为真实的感受。
悲的是我们还是过的这一样的生活。
与有同感者互勉。

--
Tin，我在床上纯洁的想你，我没有别的力气，tin，我要你坐在床边给我念安徒生
的童话，我要你轻轻把手放在我的胸口，放在离我的心脏最近的乳房上，tin，我
要你在白纸上画下一个我，长长的头发大大的眼睛，画下我们的梦想，画下永远，
tin，和我在一起你觉得累吗？我要你抱着我再骗我一次说我们永远在一起……
tin，你要我的心吗？你要我的血吗？……我要你在我身边，我的爱人，只有你能
拯救我，你让我感到安详，你给我我想要的幸福。

--
我想要真实，我要肿胀的嘴唇

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


● 杀手与爱 ()zhuan)

 发信人: canggou (浮云苍狗), 信区: Movie
标 题: ● 杀手与爱 ()zhuan)
发信站: BBS 水木清华站 (Mon Oct 16 20:24:00 2000)

这个痛苦而不知所措的下午，本来就想这样在床上躺一天，躺到天黑，躺到真的不
再感受到无奈的分离，躺到眼前你慢慢离去的背影消失在床外越来越暗淡的天色里
。
和被子相拥而卧，打开电视，看电影。
Luc Besson的《这个杀手不太冷》。
紧凑的情节，温情的杀手，玛蒂尔达用手枪对准自己的头，“不是爱就是死亡”，
也许此时此刻没有别的什么人能够比我更理解这句话的分量；女孩要求杀手和自己
一起睡到床上，她摆好他的手臂，然后心满意足的睡在那个臂弯里，那么安静，那
么乖。“我们一起离开这里，就我们两个人，我想有根，我要在床上睡觉……玛蒂
尔达，我爱你……你让我感到生活的甜蜜……”那是杀手对女孩说的最后的话。最
后女孩带着杀手的绿色植物回到学校，她走到一片草地中央，把那株植物种到了土
地中，这样他就会有根了。
我看着字幕上升，内心充满了温暖和好亮好亮的希望，好像我也将有根，我也可以
和世界上最棒的男人一起离开，他会像杀手里昂一样，送我一件粉色的裙子，然后
说我穿着它很好看……
不知为什么，我感到平静了，这个状态真的很好，我们的纯粹不应该是沉重的，它 不知为什么，我感到平静了，这个状态真的很好，我们的纯粹不应该是沉重的，它
应该充满温情和安详，像杀手里昂一样，我们也会有根，我们不再孤单。

--
黑云在天上游荡
看
就像神龙摆尾

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.222.215]
上一篇 返回上一页 回到目录 回到页首 下一篇


感人至深的香港电影 (转载)

 发信人: Ceddy (片刻拯救,永世安详), 信区: Movie
标 题: 感人至深的香港电影 (转载)
发信站: BBS 水木清华站 (Thu Dec 14 22:54:24 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Ceddy 所发表 】

感人至深的香港电影
香港电影《阿郎的故事》是一部十多年前拍摄的片子。最早看的时候才上初二，记
得那个下午一个人在家看录像带，看到结尾已经是抱着枕头泣不成声，罗大佑那首
《你的样子》和周润发孤独而深邃的背影把我感动的稀里糊涂的。
好久不看港片，骨子里对香港电影总有些不屑一顾。虽然我承认我也喜欢看《东成
西就》而且不厌其烦的看了很多遍，我也曾经一个人跑到大礼堂去看《大话西游》
并且对那段假想之中的一万年的爱情无限向往，但是香港电影在我心中的定位总是
定在娱乐片一类。对待电影，我一向以"素食者"的姿态出现，把娱乐片看成红烧五
花肉，总是敬而远之；而台湾的艺术电影、大陆的非主流电影总是和欧洲电影一并
被我归入终日散发着馨香的蔬菜花果，令人赏心悦目。
说起香港的演员，清华人大概首推的就是周星驰。我本人更喜欢"英雄本色"的周润
发。周润发在影视作品中总是以深沉的成熟男人身份出现，他主演过很多优秀的影
视作品，像早期的电视剧《上海滩》，电影《英雄本色》系列，《喋血双雄》、《
等待黎明》、《携手闯天涯》等片，无一不是重情重义的血性男儿，就连"百年润
发"的广告也拍的温情十足，万分符合我心目中的完美男性形象，当年的我也是贴
了满墙壁的发哥的海报，对着微笑的偶像再也不能安心算我的数学物理背我的唐诗
宋词……
用理性的目光去审视电影，拒绝对个别演员的超越常情的喜爱，这些已经不知不觉
的成为一种欣赏电影的定式。也许是不甘于真的就此拒绝感动，或者想试验一下自
己的承受能力有没有想象中那么强，今天突然翻出《阿朗的故事》，结果就又有了
一个泪水滔滔不绝的中午，搞得连午饭也没心情吃了。
《阿郎的故事》剧情很简单，工人阿郎（周润发饰）与儿子波仔相依为命，日子虽
然贫苦但是生活却轻松快乐。一日波仔参加一广告面试，负责人正是阿郎的前女友
波波（张艾嘉饰），也是波仔的亲生母亲。原来，十年以前怀有身孕的波波不堪忍
受阿郎的风流离开了他，产下波仔之后随母亲移居美国，而波仔被放在孤儿院，2
年后阿郎出狱领回了儿子，从此父子二人相依为命。当波波得知波仔就是自己与阿
郎的孩子时提出带波仔去美国，阿郎为了波仔的前途同时也有对波波的愧疚与爱忍
痛同意。阿郎赶走了波仔，在一无所有之时答应了参加摩托赛车比赛。但是波仔执
意回到阿郎身边。比赛开始前，波波在场外突然出现，并且戴着阿郎送给她的手链
，波仔和波波一起等待阿郎获胜归来。但是途中的意外使阿郎受了重伤，终于在接
近终点的时刻翻车倒地，影片在罗大佑《你的样子》的歌声中结束。
事实证明了《阿郎的故事》的确是一部很好的香港电影。剧中无数镜头让我的眼泪
一次次漫出眼眶。阿郎取出自己所有的存款为波波买了一条镂有"爱"字图案的手链
，给波仔买了他喜欢很久的小沙皮狗，阿郎在楼梯上为波波戴上手链，在海边的深
情拥吻，波仔走后阿郎一个人坐在躺椅里孤独的睡着了，膝盖上放着那只小狗，阿
郎在旷野里练习摩托车，阿郎的视线穿过血痕的头盔看见人群中自己的亲人……《
你的样子》的旋律虽然很熟悉，但是从来没有一次比那个时候更有感染力，亲爱的
，我知道你喜欢这首歌，你知道此刻我的音箱里正传来这首歌，你知道我为什么一
直在哭么？也许这世界上有很多孤独的人，也许在每个孤独的人心中都有值得自己
活下去的希望，阿郎没有好工作、没有存款、没有妻子，甚至连英文也看不懂，但
是阿郎有波仔，波仔就是他的希望。当一个孤独者要失去他所希望之物的时候，你
说这世界上还有什么比这更令人难过？阿郎说"失去了波仔，我就一无所有了"，阿
郎说"人这一辈子真是不能作错事情，做错了一件事情一辈子也没有回头路可走"…
…也许是我们都已经学会了感慨自己从前的生活，从前的所得所失，我们都深刻的
体味过孤独，所以我们知道其中的苦痛，所以我们会喜欢"你的样子"，在所有的不
眠之夜真的只有"你的样子"反反复复出现重叠，在所有孤独时刻，纷纷下落，像罕
见的暴风雪，顷刻之间将我们的身体和灵魂覆盖……究竟还要这样下去多久？一年
，两年，十年，还是一生一世？我们有信仰，但是生活，毕竟很现实。
当爱情已经不仅仅是爱情，而是拯救、悔悟、不舍和依恋的时刻，是没有对方就不
能存活的时刻，我们所爱所依赖之人就成为生活的全部，生命的全部。阿郎本来是
工人，十年来他的生活没有任何改善，但是当波波出现，而且在事业上有所作为，
阿郎决意参加摩托车比赛，阿郎想通过自己的努力改善生活状况，想给波仔和波波
一个好的家。这就是爱对人的拯救，由于爱人的出现，才给了阿郎奋斗的力量和勇
气，尽管他的这种方式注定会带来毁灭的结局，但是我相信，在阿郎为幸福和爱而
努力的短短时间内，他的内心比任何时候都快乐，都更像一个男人。而影片对波波
内心变化的表现也是很戏剧化的。开始波波不但称阿郎为"杨先生"，而且故意在阿
郎面前和男友亲近，后来她肯为波仔的身世去工地找阿郎并且重新坐在阿郎的摩托
车后座上，再后来她为阿郎收拾房间，和阿郎、波仔一起开车去海滨，直到最后放
弃了回美国选择留在阿郎与波仔的身边，并且戴上了象征阿郎爱情的手链……这样
的爱情看起来是那么不合理，但是却让人感觉无比真实，也许这才是真正的爱情，
在经过多少年的风风雨雨之后回到爱人身边，抛弃一切选择与所爱之人相守，不需
要任何理由，不需要逻辑，只有人性的爱，人性的亲近与生命的重托。是否，也会
有那样一天，站在爱人的身边，不需要理由，不需要逻辑，放弃一切，选择与所爱
之人相守，把生命的沉重与灿烂托付给对方，永远不再分离？
在高潮中结束一切。死亡是残酷的。选择在幸福即将到来的时刻降临灾难，增强了
影片的艺术感染力，作为艺术的表现，难道真的要以"摧毁幸福"为圆满的一笔么？
这是个一直存在的问题，不仅仅在影视艺术中多有体现，而且在文学作品里也屡见
不鲜。我们承认这种形式存在的必然性与合理性，但是对这种存在后面隐藏的人性
的弱点感到深入骨髓的恐惧和不安。真相，我们离得太近了。
整个影片片长为103分钟，粗略统计，共有47分钟我在擦鼻涕抹眼泪。所以我的测
试结果很容易分析，我依然很弱，弱到用了大半包纸巾来对付感情含量异常丰富的
泪水，这不符合我的原则。《你的样子》一歌也听了n多年了，看来还是挺得不够
多，因为它响起来的时候我明明是哭的更凶了……
想起小时候看的很多香港电影，感人的还是很多的。虽然港片有时候往往表现的过
分煽情，但是其中不乏富于表现人的至情至性，还是很有观赏价值的。也许这一类
的香港电影好比素什锦，给长年的青草食谱加了一些人间气息，味道很好，营养也
均哼，不过红烧五花肉还是少吃，分人，至少，我还不合适。

鸵鸵 2000年12月14日 21：59

--
早期的文化已经变成了一堆瓦砾,最后变成一堆灰土,
但是精神将萦绕着灰土

——维特根斯坦

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


爱对人的拯救--水牛城66

 发信人: Ceddy (晚安，阿羊), 信区: Movie
标 题: 爱对人的拯救--水牛城66
发信站: BBS 水木清华站 (Mon Feb 5 18:50:13 2001)

爱对人的拯救--水牛城66
Buffalo 66是一部很奇特的电影，我不得不在一堆俗烂的片名之间注意到这个名字
，封面上男主角的眼神给我这种直觉--这一定是一部好电影。
《水牛城66》讲的是一个叫做比利布朗的青年男子获释出狱，准备回家。回家前他
希望完成三个任务：一是要小便；二是找一个女朋友给父母看；三是要向害他入狱的人
报复。当他走进一舞蹈工作室完成第一个任务时，他又绑架了蕾拉，并且带她回家，完
成了第二个任务。然而当他即将完成第三个任务时，他却发现父母已经不再爱他，而蕾
拉的爱给了他重新生活下去的勇气。
本片的色调一直十分灰暗，除了比利脚上的红色靴子，充斥屏幕的是黑与白，以及
大量的灰色。开头是比利出狱，他独自一人坐在监狱外面的长椅上，四周被冰雪覆盖。
镜头从各个方位拍摄，突出人物内心的孤独。然后是比利四处找厕所想要小便，但是总
是被拒之门外，空荡街头的小跑，推门进出的焦灼，当比利忍不住要在一辆汽车后面"解
决"时，那辆车却开走了。最后比利不得不弯下腰，在街上艰难的行走。此处可见导演的
用意，人生的简单和尴尬，无奈的人，弱小的人，没有任何机会的人，痛苦的人，挣扎
的人，忍受的人。
后来比利走进一家舞蹈训练工作室，刚要小便，却被旁边的男人偷窥，比利一怒之
下殴打了那个男人。现在开始，比利的形象逐渐立体化起来，比利是个内心敏感的人。
比利给家里打了电话，谎称要带妻子回家看望父母。这时正好蕾拉路过，比利绑架了她
。在路上，比理向蕾拉说明绑架她的意图，就是要让蕾拉扮演自己的妻子，"你是我的妻
子，你很爱我，我们很相爱。在你眼里，我是一个很出色的男人。"比利反复的说这段话
，比利焦躁而神经质的重复表现了他内心世界对于完美爱情和家庭生活的渴望。比利的
话让我难过。
但是比利要蕾拉改名为"婉迪"，这是他大学女朋友的名字。到了家，父亲对比利的
归来表现冷淡，而母亲却一直关心水牛队的橄榄球比赛，蕾拉编造了动人的爱情故事并
试图讲给比利的父母听，但是除了比利，没有人听她在说什么。在比利家里的戏紧紧围
绕餐桌展开，一张正方形的餐桌，四个人围坐在四周，镜头总是从某个人的位置拍向另
外的三个人，也就是说，有四种组合，但是每种组合里镜头中只出现三个人。冷漠的父
亲，心不在焉的母亲，低垂着头的比利，努力使全家开心的雷拉……不同的神情展示了
比利性格形成的原因，小的时候父母对他的不关心造成了他敏感而神经质的性格，然而
比利的内心无时无刻不在渴望着父母的爱。原来，5年前比利为了赌水牛队赢球欠下了巨
额债款，于是只好替别人入狱用来抵债。入狱前还嘱咐好友罗克每月给自己的父母寄信
，比利记得母亲和父亲的生日，比利真是个好孩子。但是父母似乎并不关心比利，他们
冷漠而且庸俗，比利在失望中带着蕾拉离开了家。此时的比利内心已经丧失了所有希望
，他准备向那个使他入狱的球队队员报复，那个人现在是一家色情俱乐部的经理。比利
打听到他要午夜2点以后才会回家。于是与不肯就此离去的蕾拉到保龄球俱乐部去，曾经
是会员的比利打开了自己的柜子，门上贴着一张女人的照片，这就是婉迪。比利拒绝回
答蕾拉的关于他和婉迪的问题，在比利打保龄球的时候，蕾拉在一旁跳舞并且唱歌，仿
佛是舞台般的光线映衬出蕾拉的美丽，这个手法显然是超现实的，在荒谬中展现美，展
现温情，这让我受不了。比利似乎感受到了这种温情对他的冲击，他粗暴的打断了蕾拉
的歌声，并且带她离开了那里。
他们来到了一家餐馆，却意外的碰见了婉迪和她的未婚夫，婉迪举止粗俗放荡，从
她和比利的对话中，蕾拉得知婉迪并不是比利的女友，她竟然不记得比利的名字。比利
很尴尬，要求蕾拉一起离开，但是他恶劣的态度让蕾拉反感，蕾拉拒绝了他。比利跑出
了餐馆，冲进一个洗手间，对着镜子他说"我想死，我想去死"。痛苦的比利在镜子前对
自己说话，现实又一次提醒他这个世界上没有真正爱他的人，包括父母，包括他一直暗
恋的婉迪，他们对他的无情嘲笑令比利内心痛苦万分。比利重新走进那家餐馆，找到蕾
拉，并且向她道歉，和蕾拉一起离开。此时，蕾拉已经了解比利的内心，并且希望让比
利感到快乐。他们去照像，比利想留一些看似幸福的合影给自己的父母，框中的比利和
蕾拉做出相亲相爱的表情，而蕾拉
的吻却令比利大为恼火，或许可以理解为比利矛盾痛苦的表示--他渴望爱，但是当温情
真的来临时，他的潜意识里又在拒绝这样的温暖和爱。比利和蕾拉来到一家旅店，蕾拉
用女性的温柔一步步瓦解着比利冷酷的防线，他们坐在一个浴盆里，蕾拉看着比利，而
比利却把头深埋在手臂之间。但是我们知道，比利一定感受到了那种柔情，比利被蕾拉
的温柔感化着。后来他们和衣躺在床上，开始比利躲得很远，但终于还是在蕾拉的怀中
睡着了。
午夜来临，比利拿好枪准备去夜总会杀死前球队队员，蕾拉醒来，比利说他只是想
出去喝杯咖啡，并且答应给蕾拉带一杯热巧克力。蕾拉拥抱了比利，并且对他说：你是
这个世界上最温柔的男人，我爱你。门关上了，比利冲进了对面的夜总会，他要找的人
就在一群裸女间，比利开枪打死了他，随后自杀。墓地中，比利的父母还在关心着球赛
和午饭，没有人想起比利。镜头一下子回到夜总会，原来那不过是比利的想象，比利内
心感受到另外的召唤，那来自于爱的召唤，"你是世界上最温柔的男人，我爱你。"比利
离开了夜总会，望了望马路对面旅馆的窗子，比利知道，在那扇窗后面，蕾拉在等着他
回去。比利给罗克打了电话，告诉他他要好好活下去，因为他现在有一个女朋友，一个
很漂亮的女朋友，而且非常爱他。比利的声调是那么愉快，爱给了他希望，给了他继续
生活的勇气。比利冲进一家咖啡店，买了热巧克力和甜心点心。最后一幕是蕾拉依偎在
比利的身旁，而比利，脸上带着温情。
这部电影讲述了一个情节不算曲折的故事，但是导演对于人物性格的把握和镜头视
角的独特运用使得本片准确而深刻的表现了他蕴涵的艺术含义和社会意义。现代社会的
发展造成了人的异化，人与人越来越难以沟通和理解，影片中比利很爱自己的父母，但
是父亲却粗暴的扔掉了比利的小狗，母亲关心球赛胜过自己的儿子，比利从小暗恋的婉
迪一直嘲笑比利，"不要总盯着我"；比利在一群被异化的人之间，艰难的渴望着爱和被
爱，但是一切现实打击着比利，让比利绝望，最终选择毁灭自己的道路。蕾拉的出现和
来自女性的善良和爱拯救了比利，起初比利一直拒绝蕾拉的温情，但是生活的希望也就
在表面的粗暴之中开始生长。这使我想起《杀手莱昂》里玛蒂尔德对莱昂的话：不是爱
，就是死亡。
是什么能够真正拯救人，什么是希望的所在，活下去的希望，或者是不选择死亡的
理由。爱可以拯救人，蕾拉的出现难道不是一个巧合，如果比利绑架的不是蕾拉，而是
和别人一样冷漠的另外的女人，那么比利的结局一定会是他想象的样子，人脸在极度痛
苦中扭曲，死亡结束一切。
每个人都能遇见蕾拉吗？
每个人都能遇见蕾拉吗？
2000/12/10 13：48

希望能够对电影有更多的热情
还有你,我的朋友
——感谢你的来访

--

这是这个冬天里走得最远的一把火
我独自在荒野里扶着它
让一切尘灭的愿望与之同行

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.135.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


枯鱼的童话---送给hottop朋友 (zz) (转载)

 发信人: PLU (People Like Us), 信区: Movie
标 题: 枯鱼的童话---送给hottop朋友 (zz) (转载)
发信站: BBS 水木清华站 (Mon May 7 20:24:48 2001)

【 以下文字转载自 SHSS 讨论区 】
【 原文由 PLU 所发表 】
枯鱼的童话---送给hottop朋友

[但是不要对号入座哦:)，我还记得你好听的歌声]

枯鱼这回是立在桥上。桥是立交桥。桥下，离他去的车流是红色的，
朝他来的是白的。入夜的世界。一时间，有一种错觉，枯鱼临江，
纵身一跃就可以回到故乡和童年。

甩一甩头发，眼角的余光中，路边苍黑蓊郁的树林，密不透风，几
个行迹可疑的人影，飘来荡去。不太真切。有些心慌。是从没有过
的心慌。

Leos Carax语录：这个城市的街道有我的爱。OK ，On the sunny
side of the street.脑子里使劲搜索这只曲子的旋律。“新桥上的
恋人”。Carax让盲女和流浪汉因爱情得到救赎，巴黎，新桥上的神话。
夜色多么温柔，我不再失眠。我可以慢下来，不再追赶时间。

那一年二十二岁，为了追随爱人的背影，枯鱼游到这个城市。这个
城市好象从来不曾下雨。潮退。枯鱼困留在城市里，四周的密林暗礁。
枯鱼走到陆地上。不很习惯，张大嘴呼吸，有些困难。电影院黑暗，
很好。吕克贝松他是懂的，“夜海倾情”里的潜水员是枯鱼的同类。

“当一切开始的时候身边有你，不知道什么时候失去了你。当时我明明
是紧紧靠着你，忽然只剩下我自己。”作为鱼类，他觉得自己已经老得
不堪。爱人的背影难道只是幻影？枯鱼只记得温凉的体温和滑的脊背。

--“你是不是我的爱人？让我抚摩你的脊背，因为我的手指存储了这么
多记忆，关于爱人的所有记忆。”
---“你这个疯子。”

人们说枯鱼爱上的一定是条船，并且指着一堆钢筋铁砣给枯鱼看，那些
就是他爱人的骨骼，肌肉已经烂掉，骨头是幽幽的冷光。

另一条从云之南游来的鱼，单肘单膝和额头支在人行道上，旁边是“创
时尚”商店，他一定游过了许多河流山川，到京城讨生活。枯鱼知道饥饿
的滋味，咸的清的唾液从吼管深处涌出，视线所及有些黑和恍惚，额头和
背上是汗，分不清是冷是热。

这个城市的水涨起来了，咸的，总是离人泪。枯鱼决定离开。

河汉广矣，无一苇可航，怎么游回去？

行程已经安排妥当，我们却溯流而上，逆时间洄游，骇然发现自己的另一
张脸。基耶斯洛夫斯基的“两生花”看得人心痛。

枯鱼想，自己再也不要心痛了。

(by vagabond1998 )

--
Tin，我在床上纯洁的想你，我没有别的力气，tin，我要你坐在床边给我念安徒生
的童话，我要你轻轻把手放在我的胸口，放在离我的心脏最近的乳房上，tin，我要你在
白纸上画下一个我，长长的头发大大的眼睛，画下我们的梦想，画下永远，tin，和我在
一起你觉得累吗？我要你抱着我再骗我一次说我们永远在一起…… tin，你要我的心吗
？你要我的血吗？……我要你在我身边，我的爱人，只有你能拯救我，你让我感到安详
，你给我我想要的幸福。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.135.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


熬夜随感--献给去年5-6月间bbs上的好朋友 (转载)

 发信人: PLU (People Like Us), 信区: Movie
标 题: 熬夜随感--献给去年5-6月间bbs上的好朋友 (转载)
发信站: BBS 水木清华站 (Wed May 9 09:57:46 2001)

【 以下文字转载自 SHSS 讨论区 】
【 原文由 PLU 所发表 】
熬夜随感--献给去年5-6月间bbs上的好朋友

熬夜是体力活儿。
昨晚上我要赶一份作业，在电脑前一坐，开着oicq和bbs，不知不觉就到了半夜2点
。想想已经很久没有这样熬过夜了，泡网，那种对虚拟世界的依赖就像老树的根，紧紧
地扎在我的生活中，我几次痛下狠心，把树干砍掉，但是那些死木头桩子依然残缺地生
机勃勃，我醒来的时候目睹这一切恨得咬牙切齿。
有本书叫做《像草一样不能自拔》。我呢？像死木头桩子一样不能自拔。
熬夜泡网的人都知道，晚上无聊的人很多，你好友名单里总会有那么一两个人一直
默默地待在那儿，或者是突发msg的陌生人，"Hi，你好"，这样的句子无数次出现在我的
屏幕上方，如果赶上那时候我心情还不错，很有可能就聊上了，从去年大概5月到现在，
也有一年的网龄了，在这将近一年的时间里，我的生活波涛汹涌，情节曲折，完全够得
上一部庸俗的肥皂剧的样本，深夜里突然就想起了去年刚上网认识的朋友和发生的故事
，顺路想到现在，感觉生活的变化真是诡异多端，而人，真的是一种很能折腾很能折腾
的动物。

那时候，我和purelily，简称"我老婆"，一起在理学院数学系机房以"作毕设"为名
，熬夜上bbs。我老婆是我大学同窗&同居的密友，我们当时用的都是数学系的服务器，
那奇怪的ip地址是如此独特，以至于当Ceddy和purelily在网上无所顾忌地调情的时候，
很多人都以为我们是一个人，而这个人总是在夜半三更的时候拼命自恋，有很多人msg我
问：你怎么喜欢自己回自己的文章？或者：你是不是双重人格？更有甚者，见了她，当
头就是一句：哈！你用两个id对灌，真bt……
人熬夜的时候总喜欢漫无目的的瞎想，昨夜的我就是那样。旁边的音箱放了一首《
花房姑娘》，我就想起那个曾经陪伴我度过无数个不眠之夜的姑娘，我想起在那样散漫
而松弛的夜晚一起听Lou Reed的perfect day，听Suede的still life，在摇滚版上肆无
忌惮地聊天灌水，电影版上发酸酸的文章……
小屁股是我在网上认识很早的一个朋友。他在物理系，实验室就在我们机房的楼上
。当某个深夜我们惊喜地发现整个摇滚版上只有小屁股、我老婆和我的时候，我们就开
始公开讨论小屁股新买了"真维丝"的裤衩是否应该高兴这样一个很bt的话题，当夜我们
三个奋力出击，一个多小时灌了5、6屏的水文，第二天再次上站的时候发现板斧的警告
。现在想起来，板斧同学还是心慈手软的，估计那样乱搞一气，搁什么版上都得被封至
少3天……
nokill是板斧之一，可是很少见他管什么事，他的签名档很有意思，"最后我变成了
一瓶……毒药"，他为什么要变成毒药或者是什么摇滚歌曲的歌词我不知道，但是这个人
很情绪化。当年的我还整天思考地听音乐，当年也许算得上一个愤怒的青年，当年的我
对生活总抱有无数偏见（当然现在也如此），nokill msg我的第一句话往往是"我要死了
……"或者是"我害怕……"，要不就是"我操！"我说了，那时候我还在愤怒地生活，所以
我喜欢，直到现在，遇见这样的人，我都会无故地有一些亲近感，我知道我可以和他们
走得很近，我还知道他们大都本性善良。因为我可以了解有那么一类人，他们像我一样
外强中干，他们经常做愤怒状，骂不离口，但是那样做不过是为了掩饰内心的脆弱和恐
惧，或许是因为这种人对生活抱有更多的幻想和渴望，他们害怕被锋利的现实所伤害。
我想，我的朋友nokill就是其中之一。
于是我经常与nokill互诉衷肠，我们这么做可能有点傻逼，可是至今，我依然对那
种亲切的交谈心存感激，那些脆弱的不堪一击的日子，那些压力重重而又时刻无望的日
子，那些等待毕业像死刑一样来临的日子。我不知道别人是不是和我们一样，在毕业之
前会有那么多的伤感和恐惧，也许，毕业意味着一种现有生活状态的结束，一个时代的
终结。而无论我们的生活现状有多么的糟糕，那顽强根植于我们内心的惰性和惯性总是
拼命抗拒现有状态的改变，为什么我们总是认为，新的生活会更加不安定更加危险更加
令人恐惧呢？
和我聊天比较多的朋友都会知道，有的时候我和nokill可笑地相似。我的情绪变化
无常，起伏跌宕，令人根本无法把握。我发msg的头一句话往往也是"我要死了……"、"
我想死"，相信"死"这个问题，我和nokill同学想的一样频繁，其实，"死"不过是对现有
的状态无法承受的一种极端化描述，我们说"我想死"实际上并非我们真的想死，不过是
我们需要逃避需要安慰需要勇气和所谓希望这一类不着边际的东西，这些看起来可笑肉
麻无耻空虚令人作呕的东西在那些"要死"或者"想死"的时刻是那么地重要，虚拟的空间
里出现了虚拟的nokill，他的出现就像另一个我，我和我有着相同的脆弱与悲伤，我和
我的不期而遇为某种低调的生活增添了几抹暖色，它们与任何庸俗的感情都无关，它们
的存在仅仅向我证明了一点，PLU，理解的可能性与个性化生存的可能性。
记得答辩前我有将近40个小时没有睡觉。因为说实话，在泡机房的一个多月里，我
什么也没干。那连轴转的40多个小时里，我才开始写我的毕业论文。答辩安排在下午3点
，中午12点的时候我的论文还没有打印呢。我又困又累又害怕，慌张得像一只没头的苍
蝇，一头撞进了nokill的宿舍，那会儿他正光着膀子泡网呢，我抱着一堆毕设资料，紧
张得浑身发抖，当nokill开口问我"你怎么来了"的时候，我的恐惧终于有了宣泄的出口
，我坐在他的床上，一句话也说不出来地开始不住流眼泪，nokill给我倒了一杯雪碧说
："你丫怎么了？"那杯雪碧的味道我至今还清楚地记得，带着淡淡的水果香味，温温的
，有许多细小的气泡不断从水下浮起。
后来，他胡鲁胡鲁我的糟乱的头发，对我说：不就是答辩吗？别害怕。
我想我是在那一刻安静下来的。我想那个时候我可以去找很多朋友，有很多人更理
性，后来我明白了，在最脆弱的时候，人需要的是和自己一样脆弱的人，人需要从另一
个自己身上获得勇气和力量，只有自己的强大才能够感染自己，我知道我为什么慌乱地
闯进了那间宿舍，因为他是"像我们一样的人（People Like Us）"。
后来我的答辩狗屎一样但也还是一塌糊涂地通过了。我想起nokill对我说的话：不
就是答辩吗？别害怕。

昨夜我想起许许多多在网上聊过天的朋友。想起小屁股，想起"不眠西雅图"，想起
"五支蚊子"，想起raku，想起tin，想起puzzy叔叔的回信（那几封珍贵的回信在Ceddy这
个id自杀的时候一并消失了，它们来自虚拟，也终消失于虚拟），想起许许多多拖着困
倦的身体在初升的太阳中往宿舍骑车的清晨，想起了数学系的机房和我老婆的"六神花露
水"……
亲爱的亲爱的你们，我的名字重复出现在好友名单和黑名单上，亲爱的亲爱的你们，
我
知道抒情是一件很可耻的事情，可是可是我真的真的在那样一个夜晚想念你们，我要怎
样才能告让你们知道对那样的日子我将永远充满感激，感激在日渐荒芜的真实空间我有
你们可以惦念，感谢在虚拟的世界里你们曾经给我的关怀和陪伴，感谢我们的灵魂曾经
在虚拟空间的一点无比贴近。

鸵鸵
2001/5/9 9：46

--

日子就过成这样了，如同我的书柜床头摞着的打口cd和磁带一样，
我们这些70年代出生的人是被打口的一代，残缺着怯弱与无望。

个人主页：http://ceddy2001.myetang.com
http://ceddy.go.163.com

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.135.19]
上一篇 返回上一页 回到目录 回到页首


raku (BM: dabadee)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | The red violin-关于爱和永恒(1) dabadee | 2000.07.17
2 | 文件 | The red violin-关于爱和永恒(2) dabadee | 2000.07.17
3 | 文件 | 也论[东宫西宫] dabadee | 2000.07.17
4 | 文件 | raku看[燕尾蝶] dabadee | 2000.07.17
5 | 文件 | raku看<<喜剧之王>> dabadee | 2000.07.17
6 | 文件 | 写给liar----不是一封情书 dabadee | 2000.07.17
7 | 文件 | 当爱情遭遇上尊严-----raku看<<安娜与国?dabadee | 2000.07.17
8 | 文件 | 对着自己的影子练剑---raku看<<东邪西毒> dabadee | 2000.07.22
9 | 文件 | 旧话<<东邪西毒>>----答colby问 dabadee | 2000.07.22
10 | 文件 | 我爱周星驰---8年前旧作一篇 dabadee | 2000.07.30
11 | 文件 | 我看raku dabadee | 2000.07.30
12 | 文件 | 为Raku们喝彩(转载) dabadee | 2000.07.30
13 | 文件 | 告诉我什么叫做变态?!---raku戏言<<发条?dabadee | 2000.08.11
14 | 文件 | 我看<阳光灿烂的日子>（1） dabadee | 2000.08.11
15 | 文件 | 我看<阳光灿烂的日子>（2） dabadee | 2000.08.11
16 | 文件 | 一切从记忆开始--Liar写给Raku raku | 2000.09.18
17 | 文件 | 补遗----甜蜜蜜的第五次哭泣 dabadee | 2000.09.27
18 | 文件 | 在绽放之后慢慢凋零-----也是殉情，也谈?dabadee | 2000.09.29
19 | 文件 | Re: 八月照相馆 Chrismas in August dabadee | 2000.10.20
20 | 文件 | 谢谢dabadee, dabadee | 2000.10.20
21 | 文件 | Re: 不，梦见的就是你——《甜蜜蜜》 dabadee | 2000.10.20
22 | 文件 | Re: 愤怒的爱情，花样年华，德加，塞尚, dabadee | 2000.10.20
23 | 文件 | 好玩儿。 dabadee | 2000.10.20
24 | 文件 | raku请辞movie版斧 dabadee | 2000.10.20
25 | 文件 | 申请[movie]电影版板斧 (转载) raku | 2000.10.20
26 | 文件 | 任命raku为 Movie/电影 版副版主 (转载) raku | 2000.10.20
27 | 文件 | 先纪念一下raku君 raku | 2000.10.22
28 | 文件 | Re: 不，梦见的就是你——《甜蜜蜜》 flyingliar | 2000.11.07
29 | 文件 | 你的身旁，我的天堂——【天使之城】 flyingliar | 2001.00.07
30 | 文件 | 跟个孩子似的相信 rooo | 2001.01.11
31 | 文件 | 击鼓升堂~~~~~~~~~~~~~~~~~~~~~~~~~~ dreamingboy | 2001.01.20
32 | 文件 | 圣诞节的快乐留言 dreamingboy | 2001.01.20
33 | 文件 | 孤独的孩子，提着易碎的灯笼(转载) rooo | 2001.02.03
34 | 文件 | 江湖再见—— 写给movie及我在movie的朋?dreamingboy | 2001.04.16
35 | 文件 | 江湖再见—— 写给movie及我在movie的朋 dreamingboy | 2001.04.16
36 | 文件 | Re: 江湖再见—— 写给movie及我在movie?dreamingboy | 2001.04.19
37 | 文件 | 江湖再见—— 写给movie及我在movie的朋?dreamingboy | 2001.04.20
返回上一页 回到上一级目录


Re: The red violin-关于爱和永恒

 发信人: raku (匡匡), 信区: Movie
标 题: Re: The red violin-关于爱和永恒
发信站: BBS 水木清华站 (Fri Aug 11 15:47:33 2000)

最爱那个孩子,仿佛出生就魂魄里浸满了音乐似的
那末小的身躯都背不动自己的命运了似的
看了{红色小提琴}第一次觉得
好的音乐是沉重的叫人敛眉低首的,叫人敬畏
那孩子最后倒地的声音听在耳里简直是轰鸣
他的灵性也背不动生命里最激昂的乐章
这个孩子忧郁的眼睛和他的猝然停止呼吸叫我
直像他的老师那样郁闷整晚,心疼无以复加.
sigh....
好电影总是好的叫人叹息的.承受不住那种对心脏的锤炼啊.....

【 在 Ceddy (支离破碎~~我的精神家园) 的大作中提到: 】
∶ 我应该说最动人的乐器就是提琴
∶ 先是看了《狂恋大提琴》，今天又看了《红色小提琴》。
∶ 我已经被提琴的音色和细腻丰富的质感
∶ 完全迷倒了！
∶ 用鲜血和爱精心制作而成的红色小提琴是一部有传奇色彩的历史。
∶ 翻开它，你将看到爱情、忠贞、审判、死亡和永恒
∶ 在这里，富有激情的音乐是不朽的，孤儿院里的孩子
∶ 在晨曦中演奏，沉默的头颅和苍白的脸，
∶ 那小小的躯体竟蕴藏着如此深厚的热情和爱，
∶ 那是对音乐的来自灵魂的爱，这沉重的爱终究还是夺取了
∶ 他的生命。
∶ ...................

--
生命是一袭华美的袍,爬满了虱子.
于是,我成了一个不断扪虱的人.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
返回上一页 回到目录 回到页首 下一篇


Re: The red violin-关于爱和永恒

 发信人: raku (匡匡), 信区: Movie
标 题: Re: The red violin-关于爱和永恒
发信站: BBS 水木清华站 (Fri Aug 11 16:27:43 2000)

【 在 fool2 (flower) 的大作中提到: 】
∶ 不觉得着电影有如何好啊，当然音乐是绝佳的，可这和导演无关。
∶ 观众都明白他想讲述的音乐传奇，可他想表现的东西，似乎并没有如愿。
∶ 比较苍白。
∶ 如果说它确实让我感动了，那只是音乐家的功劳，影片不过是个载体。

是呀,好电影里也有杂碎,比如那个拍卖会,
一再地出现,一再的回放,
就算是线索,就算是伏笔,
那样拍法,也叫人倒胃.
可是,当最后解开小提琴颜色的秘密的时候,
还是叫人屏息呀.血色的小提琴
里面有真人的生命呀.

--
生命是一袭华美的袍,爬满了虱子.
于是,我成了一个不断扪虱的人.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


也论[东宫西宫]

 发信人: raku (匡匡), 信区: Movie
标 题: 也论[东宫西宫]
发信站: BBS 水木清华站 (Sat Aug 12 09:57:03 2000)

看了[东宫西宫]的剧本.
是在臭烘烘,闷热难当的硬座车厢里挨着一群民工看完的.
看完后有种无法喝采的寂寞,无人倾谈会郁闷致死.
其实[东宫西宫]真的是在讲同性恋吗?我觉得它是试图陈述一种纯粹,一种唯美.
不论是衙役和女囚,还是阿兰对小史,王小波是想讲述一种完全的臣服.
这种两个个体间的奴役和被奴役,实际上是爱情或者说是肉欲的真相.关键还在于这种臣
服的无怨无悔,鞠躬尽瘁.
其实当你接受来自另一个个体的膜拜的同时,你也就属于了对方.也就纳入了对方的生命
,所以爱无所谓公平,无所谓牺牲,所以当阿兰走在小史的身后时才会那样施施然,才会那
样从容.
[东宫西宫]的影片还无缘见到,不知是否能超越原作.从小说到电影剧本到舞台剧本,我感
到王小波也是在一步步的修改和整理的进程中一点一点越来越理解到自己想要说些什么
的.这是一部无论是同志还是非同志都能找到共鸣的作品,原因是爱自有其千古共通的规
律.
[东宫西宫]不能在中国放映的理由是因为它表现了似乎是极龌龊的内容,这是对王小波的
驾祸和误读,在中国如此保守的气候里,王小波为自己要讲的话选错了载体,这样的载体决
定了这电影也无法普及,决定了它注定是内心坦荡并关注时代的少部分人的乐趣和醒悟.

--
生命是一袭华美的袍,爬满了虱子.
于是,我成了一个不断扪虱的人.
就让我混沌不开窍,
就让我作为一个庸人好好的活

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


raku看[燕尾蝶]

 发信人: raku (匡匡), 信区: Movie
标 题: raku看[燕尾蝶]
发信站: BBS 水木清华站 (Mon Aug 14 12:08:59 2000)

一直以来不懂得如何去解读[燕尾蝶],看完后心被压的很低很沉,但只当成是体内一
场自己也莫名其妙的感染罢了.今天看了[回过头就是天堂],才蓦然发现:[燕尾蝶]在我心
里就是一个发炎很久的伤口,被人狠狠的碰了,才剧烈的痛了起来.
固力果是一个图腾,在一个叫做entown的虚拟的废落都市里,因为胸口刺下的那一点
色彩,给了每一个人一个想飞的梦想---渴望某天挣脱桎梏,破茧而出,化蛹成蝶.
从死人的腹内挖出的一卷录音带是上天赠给他们的一个极大的欺骗,当一群人围着刚
刚印出的钞票时,他们狂喜地以为是在接生着一个梦想,然而沾染了鲜血的金钱看似一个
捷径,却是通向陷落的初始.
最爱飞鸿这个人物,因为悲剧在他的身上显得更悲.世俗的念想在飞鸿的心里比任何
人都更烈更急迫,但世俗的世界里也最容不下他这点太单纯太傻的世俗.是呀,天堂是存在
的,当飞鸿蜷缩在幽冷的牢房,被殴打后身体的淤伤已经禁锢不下他的灵魂,在他慢慢的,
一点点死去的过程中,他开始飞奔,大笑着,张开怀抱飞奔...然后蓦然的一个回首中,他便
看见了天堂---固力果的巨幅肖像此时正在冉冉升起.飞鸿的表情在那一刻凝固,仿佛是错
愕,仿佛是顿悟,原来天堂早就在那里了,只是需要一个回身.
另一个人物是ageha,应该是最弱小卑贱的生命却是最强大,那一点女性娇柔的坚强,
支撑了即将垮掉的梦想,带来一个健康的憧憬.天地虽不仁,这只蝶虽幼小,但那一点生命
力却是顽强到无法消减.
哈!写到这里我似乎也蓦然懂得了,一切都不再那么混沌,岩井俊二的初衷第一次让我
觉得是如此明显,他想说的每一句话不是都写在当一只燕尾蝶翩然停落在窗棂之上时,小
ageha的每一次跳起,每一次踮脚,仰望的眼睛和伸出的双手上了吗?!

2000年8月14日

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


raku看<<喜剧之王>>

 发信人: raku (匡匡), 信区: Movie
标 题: raku看<<喜剧之王>>
发信站: BBS 水木清华站 (Tue Aug 15 12:23:47 2000)

一直以来我苦恼我不会感动,我在生命走到某一个年龄的时候丢了感动.
可是昨天看周星驰<喜剧之王>,不小心哭了.
这事比较稀罕,但却是真的.
这段日子,因为工作的关系,颇受了一番好片的洗礼,未看之前总先琢磨:淘淘看哪部是可
以让我诌篇货色交差的,或者哪部能够令我狂撒一番热泪,结果可想…..
因为事先耳闻是好片,看的时候不免有些诚惶诚恐,必恭必敬,看一半急去厕所都未敢离席
,怕错过了被感动的机会.
从<红色小提琴>到<闪亮的风采>到<男孩别哭>,除了间中偶尔有一时半会儿眼睛稍稍泛潮
之外,我几乎疑心自己是不是真的真的老了.
从小到大,我就是这么个孩子: 常常煞风景地在剧情进行到最关键,最感人至深的高潮阶
段,心思开溜,去注意那些屏幕上鸡零狗碎的边角余料,因为这样,就常常会在剧中人正如
火如荼与病魔进行着不屈的抗争,或者被坏人百般欺凌,忍辱负重,再或者生离死别,撕心
裂肺的当口,发出不可抑止的爆笑.
这一点一向颇遭到众人唾骂,但我偏偏就是会那么该死的记得:<东爱>最后一场中,街头再
与完治邂逅的莉香,一身装扮似无懈可击,除了镜头向下摇呀摇,摇到裤脚上的那一个破洞
.
所以,这件事整个太喜感了------我分特.
当看到尹天仇翻出铁皮饼干盒,抻平了三五张皱巴巴的钞票,郑重其事的放在飘飘的背包
上,想想不够再搜出一把硬币堆上,再端端正正摆好张大红存折,再加上一只老式旧手表.

看到尹天仇跳出在飘飘的去路上对她喊:噯,去哪里啊?
看到尹天仇向着飘飘的背影大声说:我养你啊.
看到计程车里,握着那堆东西和一本<演员的自我修养>,飘飘泪流满面.
当然,这是一个男人所能付给一个女人的最高敬意.虽然零星琐碎,但也是倾家荡产.
看到这里,我竟然哭了.为此我痛心疾首,急忙深刻检讨整件事来龙去脉,是因为我身为女
人的原始本能吗?是因为我这段时日身边太过冷清,生活太过平静吗,还是因为<喜剧之王
＞整剧剽窃了<长假>的主题音乐?
不管怎么说,我曾举手反对煽情,但正值此时生命中缺少煽情的机会,我依然会乐意中招,
乐意接受煽情的拐骗.就比如说:我钟情调侃,我就是爱看人把这个社会普遍顶礼膜拜,普
遍推崇的一切道貌岸然,自以为是,故作美好状的东西拿出来恣意调戏,调戏完了之后强暴
,强暴完了之后再掼地碾扁.
但其实这很悲哀,其实我们为什么要这么做呢?这恰好说明什么?我们越是挑衅,其实反而
越是论证了我们承认它们:承认它们的权威,承认它们的占据主流,承认它们的强大,承认
它们的不可动摇.那动机正是:我们不甘屈服,渴望确立自己的势力,自己的秩序,但又没胆
与之殊死较量,那我们至少还可以调侃一把,佻挞一把吧!
------还是屈服.就像谁也说不好当街冲着某个妞吹口哨,到底是一种褒奖还是侮辱一样
.周星驰的无厘头恰好表现了这样一种悲剧感,最起码也是一种无力感.
不信?看银幕之外的他吧,何其冷静,何等淡然,何样欲语还休!!
想到这里我安心了,既然他欲煽情,那我便甘心追随这煽情的沦落.因为谁能说:是摒弃琼
瑶的哭天抹泪大吵大叫投奔周星驰才算升华呢?还是叛离周星驰的嘻嘻哈哈大跳大闹归顺
琼瑶才叫反璞归真?两个极端里,到底该何去何从?
不论美术,音乐,文学,还是电影,一切艺术形式一向都有雅俗之争,像七八十年代文学青年
总是羞于承认金庸的刻刀曾经深深雕琢过自己对人生,对感情,对道义最初最混沌的认识
一样,喜爱周星驰的人们也在很长的一段时间里是一个寂寞的群落,这个部落的每个成员
私下里不动声色享受着观看星片所带来的这番窃喜,但很少彼此量出身份,确认同道中人
.
不要看每轮星片上映时影院大门口鱼贯的人流和上座爆棚的全盛假象,狂笑之后,只有眼
神闪亮但嘴唇紧闭的那些才是真正的星迷.其他妇孺老幼要么是凑热闹,要么是转过身来
便反口唾骂的人.但某种意义上,应该感谢他们,否则在哄哄嚷嚷抬轿之人皆作鸟兽散去,
星爷也从影坛没落,不再号令票房的今天,便反衬不出,萃取不出这些真正的"追星族"
因为正统和另类永远都是两个水火不容的阵营,争争斗斗之后,以往的另类会渐成气候为
今日之主流,主流谢幕退场为另类,然后再推翻,然后再重建,然后循环往复,无休无止,铁
打的营盘流水的兵,各领风骚那么十数年.
好在,今天的星迷终是可以扬眉吐气,精神抖擞了.当<大话西游>可以在网上被为数如此之
众的深刻切磋和讨论时,星迷部落渐渐现出了它的雏形.
所以我不必害羞招认自己因看了<喜剧之王>而流了泪,因为我总是相信这篇文字该可以找
到听懂我在讲些什么的那个人.就好象第一天上网,第一天看到网上浩浩荡荡的星迷大军
时,我的心情有如经历了孤独的跋山涉水终于找到了大部队的八路那样,想奔上前去,大力
握紧战友的手,说声:同志!可找到你啦!
接着,仰天发出周星驰式的狂笑.

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


写给liar----不是一封情书

 发信人: raku (匡匡), 信区: Movie
标 题: 写给liar----不是一封情书
发信站: BBS 水木清华站 (Wed Aug 16 17:25:10 2000)

完了,爱上了liar.
或者说爱上了他手上的一只笔,或者说爱上了那笔下的一些文字,或者说爱上了那些
文字里熟悉和尚陌生的电影,或者说爱上了看那些电影的他.
能那样爱着电影的人原也是应该被爱的----这就是我关于爱情的混乱逻辑.
爱是伴着心痛才会真实的发生的,这样的爱和一个活生生有呼吸的男人坐在你的身边
那种脸红耳热,那种意乱情迷是不同的,你不会很明白原因,可是却可以预见其结果,过度
精神的东西,它注定是要伴着痛苦来,携痛苦而去.
网易上看到他的第一天,不该去点开那个链接,不该带着企图寻找一个答案的好奇去注视
那篇<<回头就是天堂>>的文字,下蛊了吧,我被那样的文字启悟的同时,也落了圈套.
我在伏天里发现了这块冰,本以为短暂的接触也会给我带来短暂的清凉,可曾料,在将
手放上去的一刻,被疼痛的粘牢,拿不下来了.
今天有点发烧,体温的急升和情绪的骤降,折磨得我有点昏沉,昏沉中仿佛内心的痛楚
减轻了,于是腾出一些精神写这篇文字.写这篇文字的同时,也稍微有点醒悟:爱情体质的
raku,对堕入爱情病毒的迫害,永远丧失了免疫.
哈哈.我怎么好意思说这些话嘛.
不要走火入魔,以为电影里是一场人生不算,还要把那场人生拉扯到身边罢.我每天栖
身在电影和网络的世界,偏偏就在这两个世界里都看到了同一个身影,惊鸿一瞥,我还以为
我洞悉了他全部的灵魂……
敲击着键盘的双手是滚烫的,喝下去的热水叫我的五脏六腑也是滚烫的,唯一不烫的
是我监视自己内心的那双眼睛----- 或许我不是爱他吧,我只是在爱着爱着什么人的这种
感觉,莫非是我自己那乱糟糟的爱情非要找一处地方寄托和存放,莫非就是因为他毫不留
情的提醒我自己心里还存有某年某月的某天里某个人留下的一滴眼泪.
其实,爱已不再是爱了,它是我们对整个生命冠以得名词.
服药后,真正的昏沉快要来到了吧,此时我渴望睡去,也许一觉醒来,所有的梦也就都
跟着醒了,烧也退了,症状也缓解了,爱情的病,也跟着痊愈了吧.
--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


不是浪漫爱情片-----raku看<<安娜与国王>>

 发信人: raku (匡匡), 信区: Movie
标 题: 不是浪漫爱情片-----raku看<<安娜与国王>>
发信站: BBS 水木清华站 (Thu Aug 17 22:21:56 2000)

交作业一篇，huizi不要偷笑哦！

《安娜与国王》那样的题材,注定了会有人看了觉得闷，有人看了觉得隽永，觉得
一种深沉震撼。
故事具传奇性，但不够算得传奇片，整片气势场面都恢弘，但似乎也称不起史诗片
，全片我只看到有爱情，其余的国与国的交战，硝烟，死亡，叛乱，大英殖民侵略……
纷纷乱乱,但全部历史使命只不过为这场爱做了背景铺垫。
但，谁说《安娜与国王》就是浪漫爱情片来着？
一个男人，一个有田万顷，有民万众的男人。
相同的年代在中国，皇帝会翻开他的线装典籍引用说："普天之下，莫非王土，率土
之宾，莫非王臣。"
但在暹逻的解释是："他无所不在，无所不能。"
是的，也许天地之间只有神是他唯一值得敬畏，值得膜拜的了。
他的妻妾虽争奇斗艳，可一旦于他的脚下匍匐下去，便那样纷纷消退了颜色，成为
不辨个体，无谓面目的一片黑压压的头顶。他俯视她们，收藏她们，临幸她们，而她们
也为一承他的恩宠，更加敛眉低首，婉转迎合。
是的,他自有他爱的法则。有他关于一切的法则。
可是他偏偏要爱上这个坚持站立他的面前，挺胸，梗着脖颈，倔强地高高端着下颌，竟
欲与他试比高的女人。初次见面不是一见钟情，是不愉快的争吵，是自尊和王权的争吵
，当他觉得他的爱和胸怀是那样的无尽宽大，随时可以安排，容纳任何一个女子的弱小
与卑微之时，却还有一个她，坚定的要安身立命于他的"君临的天下"之外，斗胆跟他要
求一个"自己"，甚至反身洞察了他的一切无奈。他能够赏赐每一个令他悦颜的女人。可
他就是不能赏赐她
他甚至不能在以后的日子里厉声命令她：你要服从....
"她是我第一个认识的英国女人，她对世界的认识像比任何人都多，这女人犹如季候
风带来的暴雨，有雨水有人快乐，雨水太多又有人烦忧，她还是来了，不晓得已有人在
猜忌她，多年后我方明白她原来那麽勇敢，却也那麽孤单，我第一个认识的英国女人…
…"
或许正是因为灵魂踞于同样的高度，得以平视到各自双眼，才能互相爱上了。深夜
微光轻漾的河边，她穿一件白睡袍，散开她的发，赤足踏着细沙站在那里，卸掉白日所
有防御，几乎是幼小的，柔软的，有些稚纯的意味了。而他依然反剪双臂，只是稍稍松
懈了总是姿势高傲的脊背。
他看着她，她用高洁的额婉承着，他们的脸是如此的将要贴近了，目光是那样互相
照亮着了，可却又仅仅是那样和煦的照拂着，不烧灼对方的，让热量，力量隔着层层夜
气含蓄地传递。
凡人的爱情在这样合适的时机，遇着这样合适的气氛，况且恰巧又是这样的具备互
相渴望的张力，是应该执子之手了吧，甚至是应该有一个吻了吧，若是吻下去了，定摄
人心魄吧，但为什麽他们却总是那样的懂得忍情呢？
不禁要兀自唏嘘，唏嘘这奇情的距离绝非人间的尺度可能丈量。
就象他，他的权柄足以叫他睥睨天下，因而也叫他有时必须守着一份俯瞰一切，愈
高愈冷的孤独。他可以看不见任何人了，却独独无法忽视身畔的一个她，只有她有资格
看到他丧子时属于人间亲情的眼泪。
可是这又怎麽样呢？不是益发叫他领会这份孤独的无法突围？不完整的喜剧岂不正是悲
剧？
他愤而下令处死敢于背弃他而自去寻爱的美妾，任是她前来求情。王位之前的激烈
争吵，互相不能妥协相让，他无奈看她拂袖而去------当爱情遭遇上尊严，一个王者又
能做何选择呢？深夜神像前的伏地忏悔，眼泪，哽咽，剧烈颤动地双肩，一刹那间脆弱
的背影，这一切有资格目睹的除了默默众神之外，又能有谁呢？
一个男人的眼泪通常被认为是可贵的，那一个王者的呢？爱可以令他不骄傲，但爱
亦不能叫他不孤独。
所以，谁说《安娜与国王》是浪漫爱情片来着？
是时刻预感大难将至，是并肩战斗，是在责任面前对小爱的割舍退让，是决定永不介入
对方人生的残忍理智。
但，至少，晚年苍老的安娜，执笔欲记录自己漫长一生的时候，会记起那一年，那
短暂一刻，那灯火阑珊的地方：
他曾微笑说：国王欲与安娜，起舞。
而她曾流泪答：陛下，我曾与一国之君共舞。

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


对着自己的影子练剑---raku看<<东邪西毒>>

 发信人: raku (匡匡), 信区: Movie
标 题: 对着自己的影子练剑---raku看<<东邪西毒>>
发信站: BBS 水木清华站 (Tue Aug 22 18:29:34 2000)

[东邪西毒]于我已都属旧话了.
我想起很多个无聊下午,不管外面是什么样的阳光是怎样的雨,插上盘[东邪],往王家
卫的世界里一蜷,就可以躲过时间的喧嚣与追赶,默默和内心做数小时对峙:有时是争执,
有时是劝服,有时是屈从,有时又是不甘...抗衡到最后,觉得心的缰绳就要拉不住了,于是
无奈起身拔出带子,恍惚间,自己也幻变成片中某人,就是那个总低头俯瞰着一池碧水,对
着自己的倒影练剑的,独孤求败.
王家卫把人性里的自恋,已经刻划向极致了.其他还讲了什么新鲜话题?我没看到.
生命行进到此时,路过了青春,但尚未遭遇年老,20几许年的日子不长不短,却已经经
历了岁岁年年,夜夜朝朝,无数次对内心的照拂----生怕惹了尘埃.
在对一颗心兢兢业业的看顾中,我们不知道,或者说我们完全忘记了活着还有其他的
内容和安排,还有别具的意义和关怀.
看到别人眼瞳中反射着自己的影子,就要欢欣,发现自己从别人的内心失据撤退,就要
怅惘,每一次小小的受伤都要凝眉,连一点微微的搔痒,都要叫我们咧嘴.
是了.我无力反驳王家卫,当他递过一册像簿,我从身边的群落里,无须细查也能一眼
认出所要缉拿之人----他们或是双目已盲,徒然握着一把白刃,枯坐山岗,从光线微弱的明
暗感知天黑天白.他们或是牵着一头毛驴,手拎一篮鸡蛋,牺牲时间牺牲眼泪牺牲毛驴牺牲
鸡蛋牺牲别人但绝不牺牲自己.他们或是对镜红装,细数额前眼梢皱纹,拈花长慨,徒叹惆
怅旧欢如梦,他们或是勒马林间溪中,濯一方汗巾,日复日,年复年,等永远等不来的一个等
...
但谁说那样就不快乐呢?正如西毒每年念记着白驼山的桃花,正如洪七好奇着山的另
一边,正如黄药师饮了一坛醉生梦死的酒,正如独孤求败的同一张面孔的两种身份,借着这
些小道具,小情爱,就足够我们活得兴兴头头,不惧疲累劳乏了.
佛说:非风动,非旗动,是你的心在动.
所以.
就别说生命苦吧,苦是我们自己所取,苦是我们自己所爱,苦是我们从生命的罂粟里提
炼的鸦片.

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


旧话<<东邪西毒>>----答colby问

 发信人: raku (匡匡), 信区: Movie
标 题: 旧话<<东邪西毒>>----答colby问
发信站: BBS 水木清华站 (Tue Aug 22 19:12:00 2000)

这是三年前的raku看<<东邪>>后的文字
今天看来,也能回想起或者说还能摸到当时的脉搏
文章的最后一句话可答colby问,对于自恋的人来说
苦亦是乐,凡是自己内心发生过的一切,都是此生的享受了

看[东邪西毒]有被当头棒喝,醍醐灌顶的顿悟,也有曲径通幽,禅月升空的渐觉.王家卫用
他独特的语法,叙说生命的道.在这部影片里我看到美丽凄艳的画面载以沉重的苍凉,听到
生命的梵音,振聋发聩.
你在熄了灯的片场,平静地听人家说出你自己的心事,看人家重复你自己的故事,当你为久
已沉潜的灵魂叹惋的时候,为我们不为己知的复杂惊讶的时候,王家卫一贯淡然的,不动声
色的拽着时间与永恒的衣角走到前面去了,走远了.
爱与死,是生命亦悲亦欢的主题,是我们无法超越,永远沉沦的目的地.绚烂归于平淡,喧阗
归于静寂,当爱以千姿,以万态的风貌展现过后,是天凉的秋,欲语还休------生命中不能
承受之轻,用死来将之终结.
自我恋着自我的这份折磨-----我祈求此生可以爱的丰富深刻,死得宁静祥和,我想这便是
完美.
饮"醉生梦死"这碗酒,赴璀璨的盛宴.

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


我爱周星驰---8年前旧作一篇

 发信人: raku (匡匡), 信区: Movie
标 题: 我爱周星驰---8年前旧作一篇
发信站: BBS 水木清华站 (Tue Aug 29 01:40:37 2000)

那篇压箱底的货色来吸引一下诸位gg
哈哈

我爱周星驰 作者:raku(匡匡)
女友不喜欢周星驰的理由很简单,因为几乎在他每一部片子里,都可以看到裤子掉下来的
情形,这无疑大大玷辱了处女圣洁的眼睛.
而我喜欢周星驰的原因却复杂.
爱他,不仅仅是:他性感,他有本事叫人哭着笑,笑着哭,他是一个不折不扣的小男人,大丈
夫.不仅是因为他眼底眉梢时时捎带着的袖珍戏剧,收收放放,万般风致.
他不是屏幕上顶天立地,豪气干云,舍生取义的英雄.他是身边一个爱钱,爱女人,怕死的,
小奸小坏的,有时免不了有些下流的,有血有肉亲切热闹的"人",关键时刻,牺牲大我,保全
小我.
他可爱,在于丝毫不加掩饰他的不可爱,竟是一种真小人的-----境界.
中庸的做派,昭示着"丑陋"的中国人的特质-----大智若愚,大愚若智,如此地贴近我们的
弱点.
假如我们是"文以载道"的信奉者,处处上纲上线,挖掘深刻,执着定义,坚决铲除生活中一
切闲情逸趣,那么不必看周星驰了,因为他的片子永远无意充当"人间指南"的角色.
搞笑是他的手段,是风格,不是目的,亦非结果.
吸引人是他朴素,他浅白,他不自觉不经意原始自发的直觉表现.
赢得我是他的传奇小人物形象,会时时热热地揣在心里,留下无言感动.
和英雄的爱情最终是要悲壮的陷落,归于刹那永恒的飞升.而和他,却是要一闹,二跳,三上
床,才能过甘心.
说起最爱,还是------
周星驰,顾名思义-----星星蹦蹦跳跳,闪闪回回的,渐行渐远了,有些忧伤迷乱,有些流丽
顽皮,在喜剧和悲剧的边缘捉摸难定.
是浪漫主义的杰作.
言之不尽………

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看raku

 发信人: huizi (晖子), 信区: Movie
标 题: 我看raku
发信站: BBS 水木清华站 (Wed Aug 23 23:03:12 2000)

虽然此文不是raku所写，但所写为raku

raku总喜欢在BBS上以"raku看XXX"为名猛发文章，东东灌的越来越长，感情也是越来越
直白，动不动流个眼泪，发个牢骚，示个爱什么的，居然势力在水母BBS影视版上是日渐
其涨，要知道，她的东东只要一被人回，整个电影版上就全是"Re: raku看XXX"的字样，
于是，不用费啥力气，人气也涨了，声望也高了，直逼俺这个靠辛辛苦苦发"FanSo环球
影苑更新指南"起家的网上前辈，忍不住直叹世风日下。
raku偷偷看了我所有的日记，然后说偶的日记象女孩子的心情，其实，是她不懂，现在
的男生也流行婉约派，看不懂俺骨子深处的风流习性，那能怪谁啊。这不，就改变一下
日记的风格，让她知道俺不是只会写风花雪月的料，虽然鄙对那股子酸溜溜还是情有独
钟，呵呵。
不知道为什么，好像在我身边干活的人都呆不长，以前的desertfox，后来的小鱼儿，s
trange，然后，偷偷的，raku告诉我，去日本的签证已经下来了，而结束就在这个月的
末日，还能顺带着看到新版的诞生。虽然，新的版面，有那么多，那么多的空白，原本
想让她去补，去填。
而她轻轻的告诉我，对于网络的爱，已经是一辈子的事情。
于是，白天黑夜的，拼命上网，拼命写东西，拼命执着着自己对liar的痴情，让我面对
着她对着显示器和键盘流露出的固执的呆傻的贪婪，一任她深陷其中的"堕落"。
她说，去日本，是她一个很遥远的梦。现在，梦实现了，就突然，感觉不到生活的意义
。
这句话，象针，有些刺伤我久久麻木的心情。
好像，真的，这么多日子，感觉不到什么生活的激情。
于是，想起刚刚面试raku的时候，她还是连计算机都不怎么会使的新手，所以一直犹豫
要不要给她这个机会，也是她额外的很罕见的手写纸抄的文字杂感，才让我又做了一回
伯乐。而网站上很多的日本东东，韩国东东，还有那么多我从来也看不懂的五十音图，
和俺几乎有点苛刻的让她每天上传10部电影介绍的命令，让俺们的网站迅速壮大起来。
而她依旧是带着耳机，一嘴牢骚，重复着那一天天周而复始的循环。
慢慢的，日子过得来不及清理，而她告诉我，已经在这里呆了整整四个月，也难怪，已
经是一个多网年了。现在的她，上网比谁都熟练，但还总是执拗着她用鼠标，不用ctrl
-c和ctrl-v的臭毛病，和明明要贴到版上去，还硬要用双手遮住显示器的姑娘作风。
嗨，Let it be.
看上去，姑娘还是一样的快乐，拿着一大包VCD，津津有味的咀嚼，和顺带着的命令：晖
子，别忘了，明天把"卧虎藏龙"带给我！
遵命，谁叫俺对小女子的耳根比较软，和我连带着那么多日子以来，对她放不下架子表
白的谢意。
真的，谢谢你，raku，东洋的生活一路顺风！
晖子

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://movie.fanso.com/movies
Email: jyh99@263.net
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


为Raku们喝彩(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 为Raku们喝彩(转载)
发信站: BBS 水木清华站 (Mon Aug 28 11:51:19 2000)

发件人:大雨

Raku:
今天进到ＢＢＳ，总算看到了你在Movie信区的人气。然而，这种气氛的后面其实是一种
越来越逼近的别离。我越来越感觉有些忧伤。因为知道你的行期越来越近了，说不准明
天就不在了。
也有幸看到了你在你的圈子中的表现，很是可爱的一个小女生样子，就象是我读研时有
个小师妹的那种感觉。
真希望能以客人的身份参加欢送你的版聚， 因为我感觉与你们这个圈子有距离，我们好
象是生活在两个世界的。不过距离产生美。你们这个圈子很有意思，我希望能够傍观一
下你们。真是命运，因为我上大学时爱看电影到了不可自拔的地步，曾为此亮过红灯。
我还以为自己是异类。而你们，比之我更是异类了。我喜欢这样的异类。
知道你要走了，无以为礼，予你送行的。现在逞上拙文，以壮行色吧。虽然小文与你的
大作相比实不堪也。你知道，我昨天才上的的ＢＢＳ，没权灌水，如果你能润色一下，
灌进去，则甚好。
想到也许永远无法见面，所以匆匆扫入几张近照，想让你一睹。也许将来在东京街头偶
遇，你能认出我来。嘻嘻。
大雨
＜为Raku们所看的和所想的喝彩!＞
老一辈的人们看着我们，往往羡慕以极地说，瞧瞧你们这代人，多幸福呀！赶上了改革
开放，赶上了上大学，读研究生，想吃什么就买什么，还有互联网，就业机会越来越丰
富，薪水越来越高，个性会越来越展现，尝试爱的滋味会越来越早．．．．．．．
不管怎么说，和平的年代，发展的年代，生活水平越来越高，机会越来越多．．．．．
然而我们满意了吗？
在这样的年代里，我们再也不必冲锋陷阵，浴血奋战，面对生死的惨烈。然而同时，我
们失去了在绝望中争得希望的那种悲喜，也失去了在欲生欲死中跌宕起伏的那种心潮涌
动；失去了面对万马奔腾，万炮齐发的那种震撼；失去了作大英雄的那种豪情。我们陷
入一种平常而又平淡的生活了。在这种生活里，不管我们的能量有多大，我们再也造不
出多大的响动，让整个世界瞩目了。
哈哈，如此反思，会突然发现，我们其实生错了年代。这个年代的基调就是“和平“、
“发展“。
有一次登上中央电视塔，看着下面的车流和人海，感觉下面活动的一切就象蚂蚁和甲虫
一样，我会特别地关注其中的谁吗？下面的一切对我来说不都是一样的吗？可是当我把
目光收回来，观注自己的内心时，我又觉得自己是集天地之灵气而生的，生命降于斯自
有它不同的意义。可是又有谁能够这样的看待我呢？看吧，当你走在大街上时，人来人
往行色匆匆，有谁会多很你几眼？又有谁会投来一丝赞许的目光？好悲伤呀！这样看来
，其实我们都沦落为小人物了！
事实的沦落与内心世界形成了一个巨大的落差！在这种落差之下，难道一切的一切不都
变得那么容易解释了吗？
一个崇尚自由的时代，其实已无多少可选择的；一个崇尚个性的时代，其实已无多少个
性可言。我们只能是如此，平常而又普通。承认这一点，心境会平和许多。于是我们开
始认同于小人物的生活。虽然当我们看到＜角斗士＞这样的大片时，依然如欣赏＜拯救
大兵瑞恩＞一样的对战争场面惊呼与赞叹，仿佛我们在亲临一样，但是我们更常常的还
是喜欢看周星弛的喜剧，从中找寻可以宣泄的，可以放松的的，可以寄托的。
当我们观看的时候，其实，我们是把自己溶入了那一场一景，一招一式，一言一行中。
假如，有那么一丝感觉，可以冲破已渐麻木的神经，让我们落下两滴泪水，那也不过是
我们自己的命运的一种折射而已。
平常平淡并不是真的，找不到归属感才是真的。
在平常与平淡之中，我们的灵魂开始漂零。我们开始在谢廷锋的“反叛“中找寻自己的
价值，开始在周星弛的哈哈爆笑中找寻我们的依托，开始在一部一部的大片中找寻我们
的梦、我们的生存之道。在平常与平淡之中，我们再也看不到一丝关爱，一丝赞许的目
光。我们已经长大成人了，那种来来自于父母的，无条件的目光追随，早已在我们的背
后远远的了。从此，我们仿佛失去了精神的家园。沿着这条思路往下思考，我们可以发
现，我们所追求的、我们所奋斗的，不论我们做什么，我们最终希望得到的就是两个字
：关爱！
不知不觉中，注意力也成为了一种资源!人越来越多，人本身就面临被忽视，被遗忘的危
险。想一想也够可怕的，身居闹市的人却越来越象生活在沙漠一样。人们都干净彻底地
陷入现实的生活之中。用感觉，用身体去体验生活。如果深究历史，我们可以发现，中
国人的近代总是写满了屈辱，中国人常常显得那么卑微那么的渺小，为一种压抑的精神
所累，渐渐失去了对梦的想往，失去了唐宋诗人们的那种永褓青春的激情。难道我们现
在的生活条件不比李白更好了吗？难道不比辛弃疾更安稳了吗？可是我们的激情到哪里
去了？我们的青春到哪里去了？淹没于现实的那无边无际的欲海之中了吧？
不想也罢，停止思考也不失为一个良策。于是害怕思考的人群队伍越来越壮大。在我的
周围，越来越难以遇到可以一吐为快的人，让我感觉更苦。
感谢Raku，一个未曾谋面的好朋友，让我来到水木清华，看到了一群内心激情涌动的人
，让我有机会在这里引用她的一句话：“我的心情有如经历了孤独的跋山涉水终于找到
了大部队的八路那样,想奔上前去,大力握紧战友的手,说声:同志!可找到你啦! 接着,仰
天发出周星驰式的狂笑.“
想在这里为Raku以及她的同道中人喝彩！
很多人都知道帕斯卡是物理学家。然而学计算机的人都知道世界上第一台真正的计算机
却是他老人家在19岁那年发明的。当然在这里提起他并非为了普及计算机发展史的知识
，而是为了提起他英年早逝，给人们留下的一句至理名言：“人好比是脆弱的芦苇，但
是他又是有思想的芦苇。“当我们用Internet电光闪烁一样的交流思想和情感的时候，
不要忘记，恰恰就是这一位很脆弱的，有思想的芦苇，点燃了第一盏灯火，然后又有“
有思想的芦苇“一批又一批地跟上来，然后，才有了今天的信息技术革命的灿烂。我是
搞计算机的，通常所做的思想是纯理性的。看看我上面的文字，若与Raku们相比的话，
的确感觉不好意思与之谈文弄墨。Raku们的思想路线也许与我们不同，但是，同样是思
想者，同样是思潮涌动，这就够了!!!
完全值得为他／她们喝彩！！！看几场电影所引发的思考，也许不会产生第一台计算机
，也许不会产生投于广岛的“小男孩“，也许不会有今天独领风骚的Internet。但是不
要忘记，所有今天的这一切都源于帕斯卡，而帕斯卡则正是出于爱和思想才把他的第一
台计算机降生于这个世界的啊!!!

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


告诉我什么叫做变态?!---raku戏言<<发条橙>>

 发信人: raku (匡匡), 信区: Movie
标 题: 告诉我什么叫做变态?!---raku戏言<<发条橙>>
发信站: BBS 水木清华站 (Mon Sep 11 17:39:08 2000)

冒着生命危险，我尴尬地坐在电脑前面，竭力驱动我的大脑思考着，。
因为如果不是还进行着思考，就会无可避免的,马上被来自视觉的冲击刺激到分特过
去。
在看【发条橙】之前，我以为我大概还知道变态是什么，但现在关掉窗口，愣怔半
晌，我是彻底迷惘了.....
alex是一个变态青年团队的领袖，他号令和指导着其它成员的行为和活动，当然他
自己也是以身作则，身体力行。他们的变态已严重超越了少年恶作剧的范畴，他们沉迷
于施虐，奸淫，纵欲,毒品和暴行。当然，变态不是只有他们，但假若有谁企图想要凌驾
于他们的荒诞不经之上，比他们更加登峰造极的兽性,那是一定要遭到此四人的惩治.
废弃的礼堂里,当一群衣冠楚楚的禽兽正撕扯着蹂躏着一个一丝不挂的女子时,他们
手持金属的棍棒驾到,于是一场滑稽的卫冕战开始.在这场流氓对流氓的殴斗之中,奏着几
乎是轻松欢快的乐曲,他们的动作象在起舞,表情生动活跃到几乎是狂喜.无所谓拯救,无
所谓盗亦有道,都是流氓,只是流氓的品种,型号稍有不同而已,大流氓和小流氓之间孰高
级孰低级的竞争而已.
看看库布里克要塑造的是一个什么样的城市?!----地点不详,年代亦不可考,一个我
环顾四周无法在现实中找到验证的族群----你不要想象他们会象其它电影中所塑造的变
态那样生活于阴暗,潮湿,灰尘呛人,四处是爬虫的洞穴里,他们不收藏人皮,不饲养蜂蛾,
不昼伏夜出独自行动.除了床上盘踞的一条蛇宠物之外,他的家是多么整洁,多么上流和富
丽堂皇.在欢快的音乐声中撒尿,摘去假睫毛,分特!那音乐竟还是贝多芬的!虽然偶从来都
不听,且不懂贝多芬,但依然知道那被糟践了的是什么东西.
其实片子一开始我已经想要关掉机子,站起来去找地方呕吐了---那张非人的假脸带
着嘲弄,挑衅,自信,以及计谋得逞的成就感什么的,似笑非笑盯住你的时候,我无法冷静地
去把它想象成一具雕塑,他是活的,他冒着活气儿,所以更加叫人心脏紧缩,和全身战栗.
你说库布里克他到底想要干什么?!当看到这帮土人兴致勃勃地喝着裸体女塑像的乳
房中流出的乳汁,我感到真是TMD创意非凡,不禁选择了仰躺在椅子里哈哈大笑这种方式,
因为这个时候若不笑简直就不知道该如何是好了,如何才能让他人不去注意到我的面红耳
赤.我运起全身真气抵抗着库布里克那种变态的视觉调戏,我的眼睛或许还是太纯洁,太不
经世面,太缺乏锻炼了,我已无暇领受这片子背后或许还有什么尚需发现和察觉的深意.
跑题了.还是拐回头来话说变态.
公共汽车上总是在你身上腻味的龌龊男人他这变态还是我尚可意会与猜度的,可是明
明应该有条件是个大好青年的人他还变态,拿liar的话说是也不给个理由先?!千万别跟我
说什么资本主义社会中人的异化与物化,那都是扯淡.
当alex被送往医院用特殊新颖的方法被强行教化,我曾一度精神振奋还以为看到了希
望和曙光.可你就看他终于变成一个平凡的"好人"时那幅倍受凌虐,委屈求全的熊样吧,站
在河边眺望滔滔河水,空气顿生凄冷,音乐都凑趣变得舒缓沉重---活着还有什么趣味?看
到女人的肉体就要呕吐,回家反被家人委婉地抛弃,大雨夜遭警察戏弄,投奔到曾被他施暴
的好人家中不幸又给监禁和用贝多芬变本加厉的报复,痛不欲生差点要了一条小命.
sigh....,当那个作家老头在贝多芬的乐章中时而翻白眼,时而咬牙切齿,时而胡言乱
语,时而浑身痉挛的时候,我真不知道是应该做个快乐的变态呢还是应该做个愁苦的好人
.当变态成了好人的时候,好人也就成为了变态.咦---?这个世界竟是这个样子.
写到这里不由有点心虚起来,什么是变态呀?给我准绳,给我座标,给我一个称星好吧
?
要不然,你说:库布里克构思和导演了这么部恶心的片子,骚扰了我们整整两个多小时
,他会不会是个变态?
那演员演了这么部恶心的片子,塑造的栩栩如生,真人乍现,他会不会也是个变态?
而我看了这么部恶心的片子,一边臭骂,一边满脸难受样的忍受了这场强暴,我会不会
变成一个变态?
那所有看了这么部恶心片子的人,有啧啧赞叹的还有要给库布里克发奖的,明天你的
身边,我的身边,走在大街上,会不会遍地都充斥着变态?
还有,到了最后,这世界会不会变态?

--
我有写情书的才华
不写未免埋没
我有狂爱的精力
不爱未免消沉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 重读<阳光灿烂的日子>

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 重读<阳光灿烂的日子>
发信站: BBS 水木清华站 (Mon Sep 11 00:27:27 2000)

仿似从太阳地里一下来到阴翳之中,
青春消逝的不见首尾了,
年少的轻狂可以谓之为纯真,
如今的张狂就只能是一种做作和傻逼
那是一个一切都值得缅怀的年代,
像大院里的孩子都会记得那个保险套当作气球吹的童年一样
今天的你和我还会在阳光灿烂的日子里发出一声真诚但虚弱的喟叹
看看我们阳痿的青春和激情吧
当我们不再会在大雨里等待一个人
当我们不再会为了奇怪的主义和思想热血沸腾或义愤填膺
当我们不会好奇的想了解和尝试这个世界的各种形形色色的经历和感情
我们就必须承认自己老了
老了,青春已浩淼,未来更茫然
明天我还会爱上谁,停泊在什么人的身边?
明天我在梦中还会为了什么人流泪,会在谁的单车后座上心碎?
明天我会做什么人的新娘,为什么人相夫教子?
明天我会伴着什么人老去,一起享受微风中的躺椅?
在不晴不雨的日子里,我常常这样揣想,
我跳起,我踮脚,我伸长了双臂,我企图拨开枝桠和云翳,
让我复习阳光的温存与和煦好吗?
哪怕我知道明天我再也没有年轻,再也见不到你.
至少现在叫我呼吸,
叫我在浮出水面的这一瞬间呼吸一口新鲜的空气...
叫我还能在很长的岁月里依然保有一颗赤子的心....

【 在 walla (支离破碎~Ceddy死了，永远的死了) 的大作中提到: 】
∶ 今天是这个漫长暑假的最后一天了,我打算干一些有意义的事情来纪念这个时代的终结.
∶ 我选择了<阳光灿烂的日子>来结束我的纯真年代.
∶ 这部片子我大一的时候在一个男孩家里看过录像.那些记忆中的情节在混乱而绝望的
∶ 青春时光流逝中变得那么模糊,那么遥远.只依稀记得一个具体的情节就是男孩们洗
∶ 澡的时候月光下那个骇人的勃起……
∶ 我就那样坐在电脑面前，看阳光在我的眼前慢慢展开，伴随着文革时代特有的歌声
∶ 一个充满激情与热情的纯粹年代像午后的热空气一下子将我包裹，那高高冲向天空
∶ 的书包，那透着亲切的北京儿歌，地道京儿味的半大男孩，那个只属于年少的冲动与
∶ 等待，那些无知的日子，那些热血沸腾的日子。
∶ 剧中的情节不断给我心灵的冲击，这是我始料不及的。按理说，王朔的原著《动物凶猛》
∶ 我已经看过不下20遍，但是改编为电影的感觉却给人另外的奇特感受，也许是画面
∶ ...................

--
我有写情书的才华
不写未免埋没
我有狂爱的精力
不爱未免消沉

※ 修改:·raku 於 Sep 11 01:08:04 修改本文·[FROM: 166.111.187.119]
※ 修改:·raku 於 Sep 11 01:11:32 修改本文·[FROM: 166.111.187.119]
※ 修改:·raku 於 Sep 11 11:01:16 修改本文·[FROM: 166.111.187.119]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 重读<阳光灿烂的日子>

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 重读<阳光灿烂的日子>
发信站: BBS 水木清华站 (Mon Sep 11 01:34:23 2000)

我看到你暗示的眼神
你倔强的头发垂一绺在额前
你夹在指尖的香烟袅袅燃着,
你很肯定的目光在告诉我:
青春以及疼痛的深意.
不是经过时的疼痛才是疼痛,
伤口愈合时的抽紧也是一种磨折.
howie有一天会和一个简简单单的女孩拥有一份简简单单的爱
相互搀扶着看彼此的白发
raku有一天也会和一个健健康康的男孩拥有一分健健康康的爱
吃着咸水花生,享受蔷薇花架下的躺椅.
不管青春曾经如何绚烂或者如何惨绿

【 在 howie (夜雨飞鸟) 的大作中提到: 】
∶ 你还记不记得自己第一次抽烟的情形?
∶ 你还记不记得自己第一次跟人打架的样子?
∶ 你还记不记得自己第一次对女孩子动心是在什么时候?
∶ 你还记不记得自己第一次被爹娘发现抽烟时的神情?
∶ 你还记不记得自己第一次被人搜钱时的松样?
∶ 你还记不记得自己第一次被女人拒绝的时候想的是什么?
∶ 中国第一部真正的青春电影(我所能看到的)。
∶ 阳光。青春。多么的美好。
∶ 暴力。性冲动。空虚。美好的下面。
∶ 妙的是生活永远都不会只是两种颜色的简单堆叠。所以当你回头看你的年少，看那些
∶ 冷暖自知的疼痛和快乐时，除了一头扎进回忆的水底，还能做什么？
∶ ...................

--
我有写情书的才华
不写未免埋没
我有狂爱的精力
不爱未免消沉

※ 修改:·raku 於 Sep 11 01:38:46 修改本文·[FROM: 166.111.187.119]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.119]
上一篇 返回上一页 回到目录 回到页首 下一篇


一切从记忆开始--Liar写给Raku

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 一切从记忆开始--Liar写给Raku
发信站: BBS 水木清华站 (Tue Sep 26 01:06:18 2000)

一切从记忆开始--写给Raku
我想起几乎是一年前的现在，我还象一个二傻子一样坐在电脑前，跟howie用oicq聊
天，觉得网络好好玩，好新鲜。
接下来知道howie做了北影BBS电影评论的斑竹，我跟howie是快10年的好朋友，这孩
子仗着自己上网方便加上能言善道迅速开始在网上发迹，写一些对电影的感想，一些从人
生阅历里得来的文字。
我记得我的第一个反应是：靠！我也能写啊。
下一个镜头就是一年后的现在，我和howie分别在一些媒体有了自己的专栏，我们分
别混迹在各大网站和报刊杂志的电影版面，从千字一百到千字300，从给别人发稿到别人
找我们约稿，从花钱大手大脚到花钱更加大手大脚，想起来，这种变化真的是网络时代的
速度。
我现在打字的速度比一年前至少快了一倍，从一个认真看完电影认真写完文章还要再
审视一遍的观影者变成一个哪怕在睡觉的时候也可以哼哼出几句哪怕从来没看过的电影的
评论的半职业撰稿人。
我的女朋友在我的旁边看着我打一篇一个小时以后要发出去的文章，看了半天，突然
冒出一句：你这不是在凑字数么？听到这话我有点懵，我转头，看着她说：你说的没错。
一向没有把文字当成太认真的事情，这东西能感人也能伤人，尤其是你很认真的对待
它的时候。所以我常常阻止自己往认真了写，但是也没有想到就是一些心不在焉的文字能
引起别人的共鸣，说实在的，我没什么感觉，就象晖子说的，早就麻木了。

直到看见raku，这孩子先是跑到清华来说了一大堆关于我文字的感想，然后就开始狂
写影评。最先是howie告诉我的，由于7月20号以后我就一直没去过水母，所以也一直没看
到。结果有一天在华南木棉看见有人转了raku的《发条橙》，哇塞，还提到我，让我很感
冒。
然后就很认真的看了raku的每一篇影评，从来没这么认真过，说实在的，写的真不怎
么样，文字稚气，观点薄弱，晖子说她直白，确实没错。可是就是这样的直白，这样的执
拗，竟让我觉得有点不一样的东西，一个人坚持自己的生命不是一件错事，一个人特别认
真的对待自己的文字和别人的文字就让我有点感动，这孩子有点傻，傻的可爱。而从她自
己的文字里，总是能看到一些从心里直接蹦出来的话，虽然那文字组合的有点生硬，虽然
那文字缺乏说服人的力量，但是我知道那是真的，那是她很真实很认真的想法，那是一个
我必须尊重并且向她微笑的生命。
接下来看见了晖子写的《我看raku》，看见了晖子看着这个小女孩的时候从心里发出
的微笑，一些画面，一些感伤，一些定格的形象。
没什么，就是突然被一种东西击中了，这种时候现在在我的生活里越来越少，所以抓
紧时间写下来，要不然我又要心不在焉。
就快出国了，正值秋天，做个深呼吸，我说，howie，raku，ceddy，以及我不认识的
晖子，有时间坐到一起，一起喝杯咖啡。

liar 2000.9.25

--

※ 修改:·howie 於 Sep 26 01:10:33 修改本文·[FROM: 202.38.250.183]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


补遗----甜蜜蜜的第五次哭泣

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 补遗----甜蜜蜜的第五次哭泣
发信站: BBS 水木清华站 (Wed Oct 25 16:43:50 2000)

看甜蜜蜜还有一哭
哭在影片最末
当法医在张曼玉的示意下翻过豹哥的身体
一只米奇老鼠的文身就那样越过十年的岁月的迷烟重新跃然你的面前，
也许为忠义抛去的爱情值得费尽一生去惦记去追忆因此才有了无数个长夜里的同床异梦
但在暮暮朝朝，相濡以沫的情份里还是浓缩着绝对真实的人生的吧
颠沛流离，相携相依，
其实，不也是令一种爱情了么？
那只老鼠也是一个扣子，
扣着一个男人在最张最困窘的时候貌似不经意送来的一份真心
“我给你带了个朋友来，听说你很怕他？”
这分真心选择了最朴素最含蓄最婉转的方式来到她的面前
最后又选择最悄然的方式而去，
永远那么少语言，永远那么少要求回赠
其实那十年很值得，
当你被这样一个男人叫过“傻丫头”之后，
难道还不能千山万水的跟着他去浪迹么？
张曼玉在最后是先笑后哭的，
跟着这个男人的时候，毕竟也是快乐的，曾快乐过
而且那眼泪也绝对不是委屈，
我愿意作那样的一个傻丫头，
我愿意在有天我相濡以沫的男人离我而去的时候，
有那样的眼泪，有那样一哭。

--
到底那一刻，有没有蚊子咬他？
我很想知道蚊子叮死人吗？要多死的死人，蚊子才不叮？
蚊子叮腐尸吗？蚊子叮有尸斑的吗？
蚊子叮已经发硬的，蚊子叮微温的死人吧？
蚊子会分辨出，活人和死人吗？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


在绽放之后慢慢凋零-----也是殉情，也谈殉情

 发信人: raku (匡匡@江湖再见), 信区: Movie
标 题: 在绽放之后慢慢凋零-----也是殉情，也谈殉情
发信站: BBS 水木清华站 (Sat Oct 28 23:24:53 2000)

我对殉情真的不感兴趣，
我对那种悲壮的陷落毫无同情，
当他们的爱情找到了可以永恒的方式的时候，我的眼睛里关注的是另一种死去，
是慢自杀，是无期徒刑，是终身监禁在自己和对方的牢狱里永世不得超生，
其实，当然，现在这种死亡也不多见了，
每个人都是自私和强悍的，颠扑不破，安命长存。

我特意去借了一本现代汉语辞典查了一下“殉”这个词的意思
是这样解释的-----因为维护某种事情或追求某种理想而牺牲自己的生命，
然后，我又逐词条看了一下关于“殉情”的解释，
我笑出来，多么悲烈的感情都可以一句话以概括之，都可以简单荒唐的归纳之
---因恋爱受阻而自杀，哈哈，所有殉情过的人看了一定要求重新活过，
打算殉情的人难免不倒胃口，而我发现自己试图谈谈真正的殉情则更象是一种自作多情。
呸，又说拧了，重来。
所有表现殉情的故事和书我都没耐心看过，我只是道听途说了其间的经纬曲折。
<失乐园>里二人最后相聚的一餐吃的是一道什么鸭子，分特，作家没看过<红楼梦>，
不知道排场二字怎么写，怨不得了。
<胭脂扣>里吞烟，吃生鸦片自杀，但只走了一个人，另一个人苟且了，
那又怎么样？还不是又枉活了好几十年？
<雪山飞狐>里胡斐他娘，跟着胡一刀这样的大侠什么场面没说经过没见过，
算是女中丈夫的，拿刀在颈中一割，说：我就偷个懒，不挨这二十年的苦楚了。
这胡夫人的理由至少听起来象真的了，我若是她我也宁可挨一刀，不挨二十年。
没有你我将活不下去-----多动听的谎言，
打个折扣----没有你我将终生不能快乐，我将活的没有质量----这样我就绝对相信。
胡兰成弃了张爱玲，张那样一个自我无比强大的人，都说：从此，我将是要萎谢了。
此后是异国静寂的房子里静寂的几十年，孤独的死去，高寿，但无人照拂。
活得真实点，现实里毕竟没有太多你死我活，
殉情是零概率事件，也并不是很多机会可以让我们去戏剧化的结局。
但，其实，谁不殉情呢？
你也殉情，我也殉情，人人有情，人人殉情。
从这个意义上说<花样年华>和<纯真年代>就没有什么不同
只要你爱过，又失去爱过，你就是殉了情。(分特，象绕口令了！)
更大的幻灭恰恰不是死亡，死亡很多时候正好是一种拯救和脱逃。
无奈比鲜血更有一些苍凉，从此都要好不快乐的活着我觉得那就叫做悲壮了，
还有牺牲，如果牺牲爱情可以换来安宁，换来忠诚，换来名利，换来权势，换来自由，
换来表面波澜不惊的悠长日子，
那不就是最惨烈的牺牲了么。而且还牺牲的不得有牢骚和怨言。
你左手摸摸自己的右手，不外是血，不外是肉，死去之后，不外是尘，不外是土。
可你低头看看自己的内心，
你尚且年轻的生命和为数不多的爱情也承受大大小小的无数伤痕

王崴在他的文章最末担心----不知道这种事情让我遇上会什么样，但愿别让我遇上。
放心，遇不上，
那种事情平庸如我一辈子也遇不上了，
我碰上的将是可能太多次挣扎，妥协，退让，放弃，割舍，隐忍，不甘心也得死心，
自我围困的同时又自我救赎，我碰到的将都是这样的殉情。
----在绽放之后选择慢慢的凋零，选择慢慢拖垮，枯死，断落，变得拉杂，腐朽
选择一步步，眼睁睁
也可能是热热闹闹，欢天喜地的去万劫不复。。。。
靠，我到底想说什么我也忘了，
算了，就当我什么也没说过算了，
我去换上漂亮的衣服吃白吃的午餐去，我去夜夜笙歌去，我去花天酒地去，
我殉情去。

--

※ 修改:·raku 於 Oct 28 23:30:09 修改本文·[FROM: 202.205.10.29]
※ 修改:·raku 於 Oct 28 23:55:54 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 八月照相馆 Chrismas in August

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 八月照相馆 Chrismas in August
发信站: BBS 水木清华站 (Fri Nov 3 21:52:14 2000)

我亦是一个成年的孩子
我看电影似乎也总是在期待一个一个能让我感动的童话
现在的我尤其需要童话，
我需要它来拯救我自己快要不相信一切的沦落的信念
童话里的爱情是王子和公主永远的生活在一起，从此过着幸福快乐的日子，
童话里也有小人鱼在经历了那么漫长的等待的岁月，经历了精心的打造和磨砺，
然后有一天浮出海面就是为了换取一场伤心绝望，就是为了变成一簇蔷薇色泡沫浮上天际
但童话里的伤感不是真的伤感，
至少它不会让你感到颓丧，
童话里的绝望也不是完全的绝望，
因为你知道那绝望的前面就是希望
老套，简单，没有逻辑，只有简单的教化，
但我就是喜欢那样童话的语言来告诉我道理，
如果我要懂得自尊，我就去读丑小鸭，
我想明白勇敢是什么有坚定的锡兵，
你要给我讲永恒的爱情么？
我想说我一定要看这部八月照相馆，
这是我为什么一直拒绝感官王国，也是我为什么讨厌发条橙
一切必须要先摧毁美好再建立的领悟我都拒绝，
我就想作一个成年的孩子。

【 在 dabadee (天火) 的大作中提到: 】
∶ 我好象一个成年的孩子，反复听着美丽而简单的故事，担心着公主的安危，却从来
∶ 没有厌倦过。而八月照相馆就是我的童话，我喜欢童话中的情境，喜欢看完童话的感觉
∶ 。而这种感觉也正如电影结尾处的独白：我明白，爱情的感觉会褪色，一如老照片，但
∶ 你却长留我心，永远美丽。甚至我生命的最后一刻，......
∶ 虽然它是一个简单而老套的故事，而童话就是这样，简单而美丽。而整个故事则是
∶ 由一断断细腻的镜头组成。街上步行送包裹的德琳，永元骑车驶过。永元回头追上时，
∶ 他看不到的德琳的微笑。在雨中偶遇，小小透明的雨伞无法遮两个人的身体，雨伞的倾
∶ 斜和拉近的身体。德琳讲给她女伴那个故事时美丽的笑容。德琳急跑到店门口，失望的
∶ 身影。德琳看到自己照片被换上时灿烂的笑容。
∶ 记得华仔演的“暗战”，和它有相似的结局。他把得到的钻石项链给了对他情有独
∶ 钟帮助过的的女孩，虽然女孩并不知道它的实际价值，但对她同样重要，在项链上，珍
∶ ...................

--

※ 修改:·raku 於 Nov 3 21:58:52 修改本文·[FROM: 202.205.10.29]
※ 修改:·raku 於 Nov 3 22:05:50 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


谢谢dabadee,

 发信人: raku (匡匡), 信区: Movie
标 题: 谢谢dabadee,
发信站: BBS 水木清华站 (Fri Nov 3 22:54:37 2000)

我又可以有签名档了。

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。
似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 不，梦见的就是你——《甜蜜蜜》

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 不，梦见的就是你——《甜蜜蜜》
发信站: BBS 水木清华站 (Sat Nov 11 01:48:29 2000)

说些题外的话，
甜蜜蜜是真的做到雅俗共赏的片子
套句八股，叫做取之于生活又高于生活
记得当初我是怎样在看过金像奖的颁奖里后
独自走在回宿舍的漆黑小径上长吁短叹真诚为黎明扼腕
就是一点傻笑见出一点普通人的平实性情，
这世界也很多精刮算计的人感情的来去就是来去，
只是眉间的短促不是心头盘桓的长恨
但谁叫我们修炼不出那一层功力？
有时后明知此情只待成追忆，
当时也少不免一场惘然
怨发生的时机不该，怨造化的不该，怨缘和份的不透，怨天怨地，怨这和怨那，
我们总要有的可怨，有的可怨不比无怨无悔更可怜些，
为不值得喜乐的东西喜乐，
为不值得忙碌的东西忙碌，
明知虚空，也营役，苟且，捕风
这不是人生是什么，这不象生活象什么？
我们总是提前知道将来会追忆什么痛悔什么，但依然早早到那巢窠里边去等着，
等着一切慢慢的发生，兑现，等着那个又十年，等着那个可能不发生的来生
善掂量算计的人们有福了，因为天国最终是你们的。。。。
我不由自主的想要篡改圣经：
因为有智慧的人最终会下地狱去，
天国里生活的总是无知无感的傻子。

liar,我说的是不是又跑题了？

【 在 flyingliar (今是昨非之流烟非雨) 的大作中提到: 】
∶ 梦见的就是你--《甜蜜蜜》
∶ 影片的开头，镜头从车厢里推到黎明的脸上，看见他身后那个女人的辫子，我疑心是张
∶ 曼玉。
∶ 以为就是这样了，两个人逃避感情的追问，一个人又躲不过寂寞的敲打，抬眼看看窗外
∶ ，一片肃立的楼宇。
∶ 疑心是秋天到了。
∶ 走到楼下，脑子里全是黎明的傻笑，黎明的傻笑，是真傻笑，笑不出别的样子来，不过
∶ 说回来，其实两个人在电影里都痴痴傻傻，转瞬间10年过去，就这么茫然的走过来，都
∶ 是这么的认命，波澜阵阵，容颜已改，让你心里酸酸，哭不出，也笑不出；我以为生活
∶ 中的我们就是这样的状态，不知不觉，一点温情，一个机会，就会拥抱在一起；一首歌
∶ ，一场大雨，一次轻轻的触碰，就成了一辈子的痴缠，用迈克的话说，串起来，就成了
∶ ...................

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 愤怒的爱情，花样年华，德加，塞尚,红色及其他

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 愤怒的爱情，花样年华，德加，塞尚,红色及其他
发信站: BBS 水木清华站 (Thu Nov 16 11:45:45 2000)

幼稚的淡漠作何解？
我只知道如惜春那样的天生的凉薄
塞尚夫人的那一脸颓然，那一脸恹恹，
好象在说：如此啊，那便如此吧。。。
我本不喜欢塞尚，据说他夫人是一名悍妇
但看了这篇文章我不禁低头细付：那塞尚夫人也曾年轻过吧
也有过花样的年华，
也抛却过花样的年华，
但总觉得张曼玉和她作比似嫌牵强
张曼玉无论如何都是亲切热闹的现世里的女人
她身边不拖着那一团灰沉死寂的空气，
我一直觉得花样年华里她靠在窗棂上的最后的眼泪自怜的成份更多于追缅
她哪里尝尽酸辛了呢？
依然是一名男人麾下的一名安然恬静的女人罢了
依然过她那老来回眸无悔无憾的人生，
但见子孙绕膝，不见旧时残恨
比起塞尚夫人，她还嫩着呢
你看她靠在窗棂上眼圈红红，
她最起码还有那小资的闲情那

【 在 raku (匡匡) 的大作中提到: 】
∶ 发信人: meemee (她比烟花寂寞), 信区: Film
∶ 标 题: 愤怒的爱情，花样年华，德加，塞尚,红色及其他
∶ 发信站: 华南网木棉站 (Wed Nov 15 21:53:15 2000), 转信
∶ 有一个学美术的朋友看完了花样年华之后,对我说张曼玉在戏中的神态
∶ 很象塞尚夫人,塞尚夫人这个词对于学美术的人来说,究竟意味着什么,我
∶ 不是很清楚,但是,在我这样的门外汉看来,塞尚夫人永远的一副淡漠,任人
∶ 摆布的表情,以及她那在塞尚眼中的几何化存在,对于女人来说,绝对不是什
∶ 么恭维的话.不过,对于张曼玉的演技而言,这应该是很高的赞赏了,张爱玲
∶ 说过,有的女人善于低头,有的女人善于淡漠,而张曼玉是善于淡漠的,然而
∶ 这种淡漠不是天生的，也不是出自内心的,就象戏里随处可见的红色,红色
∶ 的走廊,红色的墙纸,红色的大衣,红色的窗帘.....刺眼的渲染着一种作为
∶ ...................

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


好玩儿。

 发信人: raku (匡匡), 信区: Movie
标 题: 好玩儿。
发信站: BBS 水木清华站 (Mon Nov 20 01:29:01 2000)

[好朋友列表] BBS 水木清华站 讨论区 [Movie]
聊天[t] 寄信[m] 送讯息[s] 加,减朋友[o,d] 看说明档[→,r] 切换模式 [f] 求救[h]
编号 使用者代号 使用者昵称 来自 P M 动态 时:分
＞ 1．dabadee the watcher 166.111.187.60 O 找线上好友
2．dabadee the watcher 166.111.187.60 O 发表文章
3．flyingliar 今是昨非之流烟非 202.205.10.77 阅读文章
4．raku 匡匡 202.205.10.77 发表文章 2
5．raku 匡匡 202.205.10.77 找线上好友

对仗很工整么！哈哈。

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


raku请辞movie版斧

 发信人: raku (匡匡), 信区: Movie
标 题: raku请辞movie版斧
发信站: BBS 水木清华站 (Mon Nov 20 01:34:06 2000)

我会把后事料理好才走，放心。

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首 下一篇


申请[movie]电影版板斧 (转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 申请[movie]电影版板斧 (转载)
发信站: BBS 水木清华站 (Sat Oct 14 16:38:02 2000)

【 以下文字转载自 Board 讨论区 】
【 原文由 raku 所发表 】
1.申请版面：中文版名：电影
英文版名：Movie
分类目录：休闲娱乐
2.申请人id：raku
3.申请动机：上水木不短时间了，熟悉水木各项规章制度
并能遵守. 经常去Movie版发表文章，
多篇被收入精华区.现在时间比较空闲
有良好的上网条件,有为网友服务的想法.
就此申请Movie版板斧，请大家支持。

4.经营方向：按照现任版主所定治版方针管理版务：）

5.删文原则：1.违反法律、站规、版规者;
2.蓄意灌水者;
3.搞人身攻击者;
6.与站长、版务总管以及该版其他版主的协调关系:
经常和其他版版主交流，密切合作。

--
如果你跟我说爱/我就说我不明白什么叫爱
如果你对我谈良心/我要告诉你我长这么大还没见过良心
如果你坚持这世界还存在信念/我会叫你带着你的什么他妈的信念滚蛋
如果你告诉我今天，此刻，这一秒中之内你喜欢的是我而且下一秒钟有可能还是我
那我们还等什么？
马上上床做爱。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


任命raku为 Movie/电影 版副版主 (转载)

 发信人: AgentSmith (老面包*挥汗如雨*), 信区: Movie
标 题: 任命raku为 Movie/电影 版副版主 (转载)
发信站: BBS 水木清华站 (Sun Oct 15 17:38:20 2000)

【 以下文字转载自 BoardManager 讨论区 】
【 原文由 SYSOP 所发表 】
raku在 board 版的申请
经网友推荐并征得现任版主同意。
审核结果如下:

按照 "水木清华站板主管理办法" 赋予基本版主权限:
任命raku为 Movie/电影 版副版主
请在三日内于 BoardManager 版报到后上任，否则取消版主权限

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.3.72]
上一篇 返回上一页 回到目录 回到页首 下一篇


先纪念一下raku君

 发信人: zhangjch (狂风), 信区: Movie
标 题: 先纪念一下raku君
发信站: BBS 水木清华站 (Wed Nov 22 12:42:56 2000)

raku君本来是个纯情健康的mm
对电影艺术有狂热的喜好，并有较高的理论水平。
在水木上不长的日子里为大家奉献了不少高水平的精彩文章。
另记更有无数高深的转载文章。
尽管这样她还是非常的谦虚，从不自我吹嘘、王婆卖瓜。
并且始终保持了某种普遍存在于未成年少女心中的崇拜嗜好。
尤其对传说中的著名影评学者liar有红卫兵般的赤胆忠心。

由于自己的上进要求，
raku MM于公元2000年10。15被光荣的任命为movie板斧。
从此raku更加红砖，抱着为广大网友真诚服务的荣誉感一直表现优秀。
有文为证，各位看官请：

发信人: raku (匡匡), 信区: Board
标 题: 申请[movie]电影版板斧
发信站: BBS 水木清华站 (Sat Oct 14 16:32:35 2000)

1.申请版面：中文版名：电影
英文版名：Movie
分类目录：休闲娱乐
2.申请人id：raku
3.申请动机：上水木不短时间了，熟悉水木各项规章制度
并能遵守. 经常去Movie版发表文章，
多篇被收入精华区.现在时间比较空闲
有良好的上网条件,有为网友服务的想法.
就此申请Movie版板斧，请大家支持。

4.经营方向：按照现任版主所定治版方针管理版务：）

5.删文原则：1.违反法律、站规、版规者;
2.蓄意灌水者;
3.搞人身攻击者;
6.与站长、版务总管以及该版其他版主的协调关系:
经常和其他版版主交流，密切合作。

--
如果你跟我说爱/我就说我不明白什么叫爱
如果你对我谈良心/我要告诉你我长这么大还没见过良心
如果你坚持这世界还存在信念/我会叫你带着你的什么他妈的信念滚蛋
如果你告诉我今天，此刻，这一秒中之内你喜欢的是我而且下一秒钟有可能还是我
那我们还等什么？
马上上床做爱。

发信人: SYSOP (System Operator), 信区: Board
标 题: 任命raku为 Movie/电影 版副版主
发信站: BBS 水木清华站 (Sun Oct 15 17:34:58 2000)

raku在 board 版的申请
经网友推荐并征得现任版主同意。
审核结果如下:

按照 "水木清华站板主管理办法" 赋予基本版主权限:
任命raku为 Movie/电影 版副版主
请在三日内于 BoardManager 版报到后上任，否则取消版主权限

发信人: raku (匡匡), 信区: BoardManager
标 题: movie版板斧raku报到
发信站: BBS 水木清华站 (Sun Oct 15 17:58:14 2000)

谢谢版主dabadee,rooo的提携
谢谢movie版和各位未曾谋面的网友的大力支持
raku一定会努力的。

但是逐渐raku MM对movie版出现的一些丑恶现象感到厌恶，
尤其是最近这种现象逐渐增多，终于使她丧失了继续下去的兴趣和动力，
在前不久和dabadee一起决定愤然离去。

发信人: raku (匡匡), 信区: BoardManager
标 题: movie版斧raku请辞
发信站: BBS 水木清华站 (Mon Nov 20 02:17:21 2000)

堕落的movie， 让占领他的大粪继续恣意肆虐好了。
由它去。

奇怪的是为什么sysop准了dabadee怎么不放raku呢？
raku不能理解这一重大冤案，但是她仍决定用自己的毁灭行为达到目的。

可以预见我们这位优秀的同志不久将得尝所网，
movie版会记住这位MM的，她反抗的恰好又是movie版也。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.52.96]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 不，梦见的就是你——《甜蜜蜜》

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 不，梦见的就是你——《甜蜜蜜》
发信站: BBS 水木清华站 (Sat Nov 11 02:22:46 2000)

这两天重读董桥，读人家读过的和自己读过的董桥
看到有一个叫迟钝的人评道：
董桥学贯东西自不待言，但也并非篇篇可观，那些专栏文章
中也有若干篇章明显是凑数而为，读来不知所云，正是一个
不小心便容易被牵着鼻子走路，左支右绌，轻薄为文，
我看到这里恶毒的想起我所崇拜的liar,见谅见谅。
此人又刻薄评道：
结果他”随便写写“，居然名动江湖，搞得大家屏息以观
甚至拿出牛刀要来宰杀他那一群仔鸡了。这一来，或许说
明他内功深厚，确实让人不得小觑，二来，世无英雄，必
令“竖子”成名，董桥因此很容易顶着个虚名轻松愉快混
饭吃，所以说，不是董桥不行，使我们这些看文章的人不
行，让他成天鬼混，拿鱼目混珠，这样就把我们耍得团团转
看到这里我又恶毒的想到我的偶像liar，
正好应了我们的夜谈，我的杞人之忧
我竟不能再说自己崇拜什么人这样的话，
被我崇拜也惨了，我是个能分清鱼目珍珠的人么？我不。
不过想想董桥尚且被人指骂，liar也该平常心笑对所骂
我是不想liar被骂，所以斗胆以自己的资格站出来警告你切莫轻薄，停止鬼混
是以进谏，
死谏

【 在 flyingliar (今是昨非之流烟非雨) 的大作中提到: 】
∶ 梦见的就是你--《甜蜜蜜》
∶ 影片的开头，镜头从车厢里推到黎明的脸上，看见他身后那个女人的辫子，我疑心是张
∶ 曼玉。
∶ 以为就是这样了，两个人逃避感情的追问，一个人又躲不过寂寞的敲打，抬眼看看窗外
∶ ，一片肃立的楼宇。
∶ 疑心是秋天到了。
∶ 走到楼下，脑子里全是黎明的傻笑，黎明的傻笑，是真傻笑，笑不出别的样子来，不过
∶ 说回来，其实两个人在电影里都痴痴傻傻，转瞬间10年过去，就这么茫然的走过来，都
∶ 是这么的认命，波澜阵阵，容颜已改，让你心里酸酸，哭不出，也笑不出；我以为生活
∶ 中的我们就是这样的状态，不知不觉，一点温情，一个机会，就会拥抱在一起；一首歌
∶ ，一场大雨，一次轻轻的触碰，就成了一辈子的痴缠，用迈克的话说，串起来，就成了
∶ ...................

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 修改:·raku 於 Nov 11 02:25:47 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


你的身旁，我的天堂——【天使之城】

 发信人: raku (匡匡), 信区: Movie
标 题: 你的身旁，我的天堂——【天使之城】
发信站: BBS 水木清华站 (Thu Dec 28 23:44:27 2000)

人迹不至的地方经常有我的足印踏过，我去往的方向叫做所有，我穿行的领地叫做
任何，空间不能漫过我，时间也不能淹没我，虽然你不能看见我，但是我想你应该相信
我的确存在，就在你的身边，有时出现，有时隐没。
我是天使。
现在，当我独自伫立在这城市之颠，披着沉沉夜空和万千朵星辰，听着四面八方的
风从耳边急速流过，知道自己将要开始的是一场，没有翅膀的飞行。我就要飞向你。
因为曾经你的眼泪，教我发现自己同样脆弱，因为不能拉起你的手我才明白，自己
并非全知全能，因为你是一名凡俗女子，所以我才要，飞向繁华人间，飞向脚下那一片
璀璨霓虹。
鼓声是河流、势成滔滔，鼓声是暴雨、渐至滂沱，鼓声是呼喊、将要击穿耳膜，鼓
声又是心跳，骤然间一个顿止，世界非常非常寂静。我一跃身，投进黑暗里尚未被开垦
和占据的空气，开始用身体去丈量通向你的垂直距离。
镜头从上面俯瞰我，镜头从下面仰视我，镜头从远处怜悯的眺望我，镜头从近处温
柔的凝视我，上帝的眼睛，无奈的撒手，孽子如我，任我随心所欲去吧，我的选择。轻
，滑翔，沉默的天空，黑色长袍烈烈招展，前生的片断依次浮现，管他前面是欢宴还是
，一场惨痛，此刻我只有一个信念就是，飞向你，飞向你，一刻不停。
终于一声巨大轰鸣，终于触及坚实的土地，终于有了平凡的看见，终于此身的血与
肉，终于痛的知与觉。
曾经我是一名天使，落入凡间才第一次明白爱一个人要曲折追寻，第一次懂得拥抱
一个人的路程该有多久，才第一次，由短暂中体会漫长，狂喜中体会寂寞，等待中体会
坚持和焦灼。
此刻这个词是一个漫长的词，此刻我正在奔向你。
我穿过马路，穿过地下通道，穿过人流，穿过建筑，我要奔向你。
我祈祷，我默念一个名字一千遍，我要奔向你。
天下起雨，我没有鞋子，寒冷，累，陌然路过的车子，可是我很虔诚，我要奔向你
。。。。
因为，你也是我的天使。你的身旁就是，我的天堂——【天使之城】

傍晚，从严寒的室外回到house，心和手一样的冰凉。
一进大厅，正赶上捡到这个片断，正赶上凯奇把他那揉着痛楚的眼神投到我站立的
这个方向，正赶上鼓声彭湃浩大，辟头盖过来，落得满身满脸，冲得人脚下不稳，于是
一个激灵，寒气被逼的更深，直侵到骨子里去。我牙关上下打颤，脚步不由自主的挪过
去，定睛细细查看，玄关上暗影里或躺或坐着静静的一群人，侧面的纸门虚虚合着避音
，我蹬掉鞋子，就势融入。反正回房去也是面对拉开门空空如也的一个冰箱。待操持待
咀嚼待消化的晚饭象每天功课，可惜我近日来伺候胃囊的热情却是急剧消减了，想想营
营役役这个词，就万二分的不耐，就少不免联系起人生意义这样的严重题目来。
旁边电脑房依例没有虚席，我不能逃到网上我就逃到电影里暂求一避。至少电影里
每天都有人情道义，生死别离，枪火鲜血，吸毒做爱，阴谋冤屈，忠诚背叛，灾难拯救
。而我自己的日子，是一具任凭怎样踢打亦都一动不动的尸体。我见天矫情度日，忙着
戒烟，戒酒，戒网，戒暴食，戒熬夜，戒逃课，戒疯狂购物，戒爱情，戒了这个，戒了
那个，但是戒不掉电影。有方寸屏幕就可以安然遁世，每次累极了，好进去找不一样的
东西。
曾经连续几个深夜，爬起来读圣经，读至天亮不能寐，电脑前睁着酸涩的眼睛，不
知是否由于疲劳的缘故，多少次模糊了视线，又有多少次，在超渡自己的过程中，溃不
成军，因为受不来鞭笞，仓惶离座。
然后，在这个晚上，我又遇到了这部片子，我和它碰见的正是时候。
三年里三次邂逅《天使之城》，这部绝对的娱乐片，放进爱情片里都论不上经典。
对于它，曾经的希望落空和现今的心扉痛彻我都记得住，我忽视它和感谢它的理由同属
一个。初看它就是一个造作的悲剧，再看它却是个浅显的喜剧，它那么积极，积极到你
都会不好意思起自己生活的苍白寒碜——生命就算如飞灰吹落扬散了，记忆里梨子美妙
芬芳的滋味也是依旧。当看到凯奇纵身一跃而下，我猛然觉悟，爱一个人其实那样简单
，就是隔着生和世，隔着天和地，也要赶到她的身边去，当麦琪望住爱人的眼神倏然自
人间涣散，投往另外的所在，脸上还凝固最后的笑容，我发现，天堂其实是存在的——
也许就是两人同睡的温暖，也许孤身路上的勇气。
那一刻，心里一恸，想要落下泪。

liar说：天堂是存在的。
真的，在那里，天使将长久聆听你的祈祷，坐在你的身畔耐心陪伴看守，牵你的手
领你走，带着你找回家的路。
我在【天使之城】的童话里睡着了，有些不愿醒。。。

--

raku。
看见这样的留言。
不知道该说什么。
希望raku开心，真的开心，有真的幸福，有真的欢颜。
liar

※ 修改:·raku 於 Dec 28 23:51:20 修改本文·[FROM: 210.191.100.253]
※ 修改:·raku 於 Dec 29 00:02:56 修改本文·[FROM: 210.191.100.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.191.100.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


跟个孩子似的相信

 发信人: raku (匡匡), 信区: Movie
标 题: 跟个孩子似的相信
发信站: BBS 水木清华站 (Fri Feb 9 21:43:32 2001)

凌晨四点半，看完《肖申克的救赎》，从师弟房间出来，心中饱胀，仿佛揣着河涛，但
表情却不知何故显出漠然。
忽然间竟有强烈想要说话的欲望，但其实说什么？似乎曾有句子唇边含过，可惜含久了
，便忘了它的长短字数，生出一点不是非说不可的犹豫，都是自己每日长久温习反复咂
摸的甘与苦，真出了口，跟假的似的，反倒有过份言重流于做作的嫌疑。
于是只有沉默，接着沉默，我总是失语在真正最想说话的时刻。
穿过长长走廊，腋下夹着那套尚温热的碟，我有些郁郁不乐，想起方才师弟那句不以为
然的笑问，他说：“这个你也相信么?”
你相信么?
相不相信二十年岁月里夜深人静孤独坚执的醒着，二十年冰冷寂寞可以凿穿，然后前方
就有一条路直通到自由？
你相不相信有一种鸟，羽翼光辉美丽丰满动人，纵是一生中有经年历载伏低，亦早晚有
天要飞过高墙，飞去让你目眩的蔚蓝？
站在师弟身后，看他从光驱里出碟，脊背示我，笃定漠然，分明是丝毫没有感动过的迹
象。我忽然有点警醒于此刻的这番姿态，不出声小心叹了口气。都说二十一世纪了，不
该还坚持这样没心没肺的天真，难道真的有些不合时宜了？
师弟年轻嘛，不悉沧桑二字何解，冷暖亦都不曾关乎到心上。青春真是百无禁忌，错了
还可以再错，反正大把时间，不用来错又不知用来做什么。于是常常谬信自己过多，却
不分眼角一些余光去体谅一心之外还有更深刻的忧欢。
自问有代沟，坚决不予沟通。明知徒劳不必白忙，是以总缄默到表情发呆口里泛苦。
其实，什么是“真实”？很多时候也许某句晦涩艰深台词，片刻光影融合痴缠便足以成
为钟爱一部电影的理由，而对很多人来说，只要旋律流动闪回，这样起那样落而不是那
样起这样落，只凭人声低柔暗哑模糊几下呜咽呢喃，只是鼓与弦无理一个碰撞便敲打的
心里生疼。有人每晚枕着摇滚乐的嘶喊和金属喧嚣声睡去，有人长夜伴着浅吟低唱坐起
，等窗子外面终于现出黎明。
或许，到底不干年轻什么事罢。人是如此各不相同，心的形状又岂有轻易重叠契合之可
能？我的爱不是你的欢，你的疼不是我的忧。
我想说我曾深夜捣床痛哭，醒着查验旧年伤口怎么总是不肯愈合，倒抽一口凉气，惊见
流光掠去满心皴裂瘢痕。但我依然甘愿这样傻，若不是还虔诚相信着希望这个东西，便
不能好好地过活。
不由伸手探探自己鼻息，灼烫——我活着，痛苦，真诚，坚定，清醒热烈。
睡意全无。
睡意全无只好喝咖啡，干脆给自己的失眠一个堂皇籍口。路过电脑房，一屋灯火通明，
一屋不睡的人。看，同样是醒着，却各有不相干理由。我拐进去，可恨这个时间了竟还
要等一个位子。站在那里，心里直不住埋怨自己堕落，明明还有千字论文要赶着交，却
又惦着到网上来看看，找一篇《悬在我头顶上的自由》，好歹我总要说话吧，用自己的
口，抑或借他人的笔。
熟门熟路，点开链接。不防备liar也辟头问一句：你相信么？
一个愣怔，简直太巧合，去到哪里都惨被一个问题追打，今天不是好日子。管你欧洲还
是东洋，人人信仰濒于危机，嗷嗷需要救赎。靠，真想抱头鼠窜了。
是shazi说过么？爱情是共产主义——都抱此玫瑰色理想，也都愿意奋斗争取，只是勇于
牺牲捐躯的，凡几。
可是可是liar，我们都是看小王子会流泪的人，爱的战役里也阵亡过好几回。无奈血依
旧这样红，泪依旧热，心脏依旧兀自不屈地啪啪跳动，里面的渴望依旧没廉耻的窜动疯
长。现在再说反悔，是不是来不及了？
爱！sigh….，我们爱这个东西。
清晨回房。
天色已经是大亮，窗帘关也关不住的一室冬日阳光。这样暖，疑心是不是春天一夕回转
了。
我庆幸终于成功将沉默安全完整的带回自己空间，没有费事去多嘴争辩或解释。想起那
日一时高兴，拉住师弟手腕吵着要给他画手表，那人却硬是不允，嬉笑打闹间被白眼嗤
道：怎么还跟个小孩子似的？于是立刻撒手，彼此扫了兴。他不明何以我一定要画，我
亦不懂他何故一定不给我画。
我虽不至于迂腐到要去抱怨成人的世界肮脏灰暗。可偶尔像个小孩子一下下又有什么不
好？孩子的生命栩栩鲜活，孩子的眼底清净纯白，直接哭笑，分明爱恨，而对于原始古
老的美好事物，从来都肯毫无条件不遗余力地相信。
我因为知道我下一秒中又将坐回桌前去拼命揉着发胀的头，拼凑一篇关于同性恋关于自
杀关于死的论文，我因为不知道紧随而来的人生里还有几场的爱要抛几次的手要分，要
跟何人为敌与何人化友，我因为天一亮就要对镜整装，抹平峥嵘头角扫去头夜彷徨痕迹
换一付强大身躯去拼去扛，所以至少，这一秒中里我愿意。
跟个孩子似的。

--

raku。
看见这样的留言。
不知道该说什么。
希望raku开心，真的开心，有真的幸福，有真的欢颜。
liar

※ 来源:·BBS 水木清华站 smth.org·[FROM: 213.224.6.125]
上一篇 返回上一页 回到目录 回到页首 下一篇


击鼓升堂~~~~~~~~~~~~~~~~~~~~~~~~~~ (转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 击鼓升堂~~~~~~~~~~~~~~~~~~~~~~~~~~ (转载)
发信站: BBS 水木清华站 (Fri Dec 1 23:57:31 2000)

【 以下文字转载自 Complain 讨论区 】
【 原文由 raku 所发表 】
我现在已经出离吃惊了，已经可以用到诸如震惊啊诧异啊
这些严重的字码了，很高兴，我以前看人家发贴都能用出离愤怒
这样的又酷有有款的文学字眼，我就总是很羡慕
现在竟然我也有机会小试一把，不禁欣然。
在此要谢谢站长了。嘿黑。
忘了是在几天之前，因为这其间的过程实在是太漫长了，
我和我的好朋友flyingliar共同度过了不眠不休的8个小时，
在这条通往movie版斧的路上，我们痛苦的经历了无数次掉线
眼看着好容易积攒下来的上站时间一次次化为泡影，
我们痛苦的计算着每分每秒，痛苦的耽迷于时间又同时浪费着时间，
杀时间，强奸时间。时间在这个时候即象金钱又如同粪土。
为了打发等待其间的无聊和郁闷，我们故意的有所事事
我们不停的发msg聊天，到各个版面上看文章，挖坑灌水
见识各版的牛人牛mm,我甚至看完了整部村上春树的挪威的森林
我们在通往有意义的途中干着毫无意义的事情
诚然，聊天增进了同好之间的友情,这使得我们之间产生了类似战友的同仇敌忾和同病相怜
但我生平被无意义所折磨这么久还是头一回。
在我们的聊天记录里出现了大比例的诸如：靠，分特，这样的烦躁的语气词。
天知道，当我们看到那上站时间终于变成50小时的一刻，
乐得就他妈的象两个刑满释放犯一样不争气。
我恨不能通过网线，拍着liar兄的肩膀，骂日语脏话
这8个小时中，为了怕再次掉线而前功尽弃，我们小心翼翼的盘算每隔30分钟就下去一次
把时间存上再爬上来。这几乎有点接近一个傻逼所能干的事了。
我想常到movie来溜哒的人都知道liar几乎在很早就已经开始他在水母发文生涯了
凭着他那些精彩的影评文章和在众网友中的影响胜任版斧可说是应该毫无愧色
可惜，他拿自己的热脸突然贴了个冷屁股
水母的制度僵化到如此程度，我本人几乎不能生气反而要仰天长笑了
我所在的这所日本大学，有一件事一直教我迷惑不解
图书馆按规定是在晚9点闭馆，但是电脑中心却可以利用至夜间12点。
中间有一门相通，大家日间从此门出入，不知几方便。
唯一恼人的是，一到晚9点，就有亲切的管理小姐来赶人，叫你关掉正在用的热乎乎的
电脑，先出去到那外面的凉风地里站着。等她把另一扇夜间出入口的小门打开再放我们进
去。于是，我们就重新开机，重新安装软件，重新爬上各自的网上地盘，
重新去找刚才聊天起劲的网友告诉他们我又回来啦。
我就纳闷：难道日本人就没想到其实他们尽可以把那扇日间出入门锁上，把小门打开，
而我们根本不必关机，不必吹风，不必离去。
学生们当然不能反抗制度，不管这制度有多么奇怪和荒谬，我们也只能骂骂咧咧，
边叹小日本的死板和猪脑，边在那凉地上抽烟缩脖的等候
可是，那是日本鬼子干的事不是么？清华的堂堂学子智商总在其上不是么？
可是这么个小事却似乎有点闹不清楚(哈哈，斗胆了，站长是清华的波？)
我想破头也想不明白那当斑竹不是凭威望，不是凭热情，不是凭责任感，不是凭人气
也不是凭推荐，不是凭选举，不是凭贡献，
凭得是上站时间数，而且还是逐条考察，缺一不可。
靠，你说我该哭还是该笑笑，骂句分特，走开去？
算算算，谁叫我们这样爱水木？谁叫我们眷恋他甘心为她奴役为她驱使，甘心吞声忍气？
我们还要求公平干什么？
我们还要求合理干什么？
我还想弹劾谁干什么？
我们不是根本就活该么？

后话，我发文这40分钟内又掉线两次，而我的好朋友flyingliar直到现在还不是movie
的版斧，还在场外观望，还在等着站长拨冗回头看看，
想起来，哦，还有一个申请没有处理，
然后掉动他那尊贵的手指，敲动他的键盘，来一个小小的任命。
我的话完了，状子长了点，冤情浅了点，
不过要杀要刮悉听尊便。

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


圣诞节的快乐留言

 发信人: raku (匡匡), 信区: Movie
标 题: 圣诞节的快乐留言
发信站: BBS 水木清华站 (Sun Dec 24 23:41:02 2000)

祝福平安夜里因为各种理由守在movie的朋友
和那些
爱着的人，爱过的人，做好姿势准备去爱的人
生的人，养的人，善待过自己的人，
一起走过的人，长相斯守的人，良久等候过的人
嫉恨过的人，伤害过的人，微笑过的人，痛哭过的人。
曾经承诺过的人，曾转身反悔的人，永志不忘的人，尘烟散去罔然不见的人
握手的人，错肩的人，亲吻的人，冷眼的人，相骂的人，相护的人，
孤独行走的人，坐困愁城的人，独在异乡的人，留守故土的人，
祝福所有的人，平安夜快乐。
也祝我所有的水母朋友，这是raku给你们的圣诞留言
快乐！在今晚，在明天，在新年，在下一个世纪里面
flyingliar,dabadee,rooo,greenday,canggou,infi,maevis,
zqx,agentsmith,rain110,hunzi,morris1,comic,kei,howie,ooka,
还有水版test的ACCT MM，冰箱mm,油炸鬼mm
大家平安夜快乐。

--
//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

※ 修改:·raku 於 Dec 25 01:11:14 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首 下一篇


孤独的孩子，提着易碎的灯笼(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 孤独的孩子，提着易碎的灯笼(转载)
发信站: BBS 水木清华站 (Sat Mar 3 18:51:11 2001)

发信人: raku (匡匡), 信区: Movie_TV
标 题: 孤独的孩子，提着易碎的灯笼---raku看『坏孩子的天空
发信站: 日月光华站 (Thu Mar 1 05:47:31 2001) , 转信

就这样，也就长大了。而此后再来的，已不叫青春

---- [坏孩子的天空]

如果，『阳光灿烂的日子』在你手臂皮肤上炙出的烫伤还不曾完全痊愈，如果，你回头
来时路总能看到不远的地方年少自己曾经失血的嘴唇苍白的脸，又如果，某年夏天一度
飞扬你单车后座的白色太阳裙也褪了跋扈不再招展风里，再如果，你初试叛逆和领略自
由是逃课躲在房顶上的墙根边儿偷尝一颗香烟的滋味儿，你上枯燥的化学课不理老师尽
挂住望向窗外的春光和麻雀发呆，还没有bbs和oicq的年代里你羞涩地塞一张小纸条在
同桌mm的位斗，你嫌大人永远不理解你，而荷尔蒙旺盛分泌导致青春痘此起彼伏不肯平
息……
一切就象是我那条围巾，正在织，代价昂贵，且成本严重超出预算，脱离控制。但是独
一无二，随时收尾随时都可以，随时它都是一条围巾。
我要说的是青春么?
清晰梦想，出位方式，过剩能量，畸形自尊，赤手空拳……坏孩子的成长，一直孤单，
且更疼痛一些。不为别的，血液里有异质，秘密开出毒花来，能叫心灵又强大又弱小，
渴望自己站立的同时又被人支撑扶持，彼此需要彼此手心的温暖肩膀的可靠以及眼底的
信任，坏孩子的友谊，一路磨砺下来，心灵里都存下些相同又迥异的沟痕和年轮。自己
雕的，别人刻的，时间琢的。
看看北野武，一部『Kids Return』，捡起来就好像随手捡起一本早年的旧课本，边角
夹缝里面批的注的涂的画的，分明全都是曾经的一个自己。
信志和小马是一对被正统教育推拒和排挤的“劣质少年”，他们的生活始终游离于教室
之外却又徘徊在校园之中，校园的围墙太高，看不见的外面的世界是精彩还是无奈，非
得扑出去见识一番不能够知晓，渴望摸爬滚打，渴望嘻笑怒骂，在女性还没来得及介入
他们的世界之前，日子在那样的年纪里，就是单纯被用来致力于发展友情跟这种出新牙
一般又痛又痒无法按捺的自觉。
我一直觉得信志是不懂得青春的，就算飞起来了，他也不明白自己是在飞着。明明可以
挥霍着来，他却偏要节省。当然他痛苦，但他痛苦的没动一点声色，纵有苦闷，亦总是
那番静静的，落寞执拗的，有些懵懂惘然的神色，甚至好些时候，看起来几乎和乖巧很
象。而小马不同，先赌了，再去想它输与赢。
镜头。和信志的那把目光竟然是一模一样的。导演北野武的本意，我猜想原是要他的镜
头以一种旁观的姿势，保持冷淡漠然的同时，兼备客观公正。但看客多情，却反而因着
那样的凝神屏气直目而视，再也不能漫不经心地偶然一瞥，无意间照见街边三两少年正
在上演他们的惨绿。甚至有时还一不小心，面对面和信志的眼神做个意外地相遇。
记得当我们还年轻的时候，总是妄图很想要树立自己，那时候不畏惧人生的长和世途的
跌宕，根本不知道，有风格跟没风格，其实活着，根本就是一回事。
当信志和小马再次重逢的时候，依旧似从前模样，在操场飞驰单车，天空依旧在镜头之
外，看都看不见。而日头依旧大和苍白，影子依旧又黑又浓又小又分明，所有经过的一
切，都好像不曾经过一样。
生命有时是一条直线，一通到底不可回旋。有时我却疑心它是一个圆，兜兜转转反反复
复，一耷眼，发现双脚就又立回在原先出发的那个地方。只是心上结结实实落了几个口
子，大刺刺地张着，见证着流去的岁月。
我是不是应该责怪一下恶世界对个体心灵和命运的荼毒？我是不是应该感慨一下无论黑
与白，无论激荡和沉闷都能扼死初生的天真？我自以为不能看见少年的脸上竟显出沧桑
的神情，可是又知道世上再没有比这更残忍但是更合理的事情,你以为呢，所谓年少梦
想，原本就不是用来成真，而是随时等待幻灭的。
查找过通篇，发现实在惶论太多有关青春了。是的，我分明承认这东西弥足珍贵，堪费
缅怀和追悼，是世界上最不易保存和看守的美丽之一，但是自己却又再也不愿折回到那
样的岁月里去。对于人生而言，或亮或黯，经过和停泊都只是瞬间。就好象我们曾都是
孤独的孩子，提着易碎的灯笼，但终究也都避免不了有那么一天，将心事悉数化尽罔罔
尘缘之中。

--

raku。
看见这样的留言。
不知道该说什么。
希望raku开心，真的开心，有真的幸福，有真的欢颜。
liar

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.191.100.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


江湖再见—— 写给movie及我在movie的朋友（引子）

 发信人: raku (匡匡), 信区: Movie
标 题: 江湖再见—— 写给movie及我在movie的朋友（引子）
发信站: BBS 水木清华站 (Wed May 16 01:19:15 2001)

引子

我该写的东西不写，该交的作业不交，早就落了埋怨了。
但我自己其实也没想到会拖得这么久，不禁有些踟躇，还能回头望吗？故人零落，
黄鹤楼的白云空自悠悠，当年谈笑的宏儒，如今不知愁眠于哪处江枫渔火，而羽扇纶巾
一时多少豪杰，此刻又在江湖的哪一隅向壁呢？
我是赶上了盛世的，所以便有了耽迷回忆的资格。同时我是个不合格的史官，只将
那份丰硕揣着暖着，隐秘地私尝了许久，不曾见诸于分毫口实。我忙着物喜己悲，忙着
韬光养晦，忙着说服自己相信相信不了的，忙着忘却自己忘却不掉的。
我以为久不抒情，就可以渐渐生疏了此项毫不实用之技能，我以为变淡心里爱，怀
着冷却了的心窝一个人就可以向着远处行走。
我早发誓要从电脑的前面逃离，却始终深陷于座椅之中无法脱身。春天的第一道光
线越过玻璃的阻隔毫无损失地直射过来的瞬间，我没有化成一滩脓血涂地或是一道灰烟
飞升，这是不合理的。灵魂早就出卖给一场场黑夜，象一头困兽，孤独，逡巡，徘徊，
撕不破方寸囹圄。
在几近麻痹的感觉中，除了点击鼠标的那根食指的第一指节，四肢和躯干是透明的
。头的质感却分外厚重，你不能以为机器前面蜷缩成团形状莫辨的那名生物还是我，只
有头壳，其它皆不在了。
打住。我几乎又要忘了自己为何提起久违的笔，为何在这里消耗白纸，我不是要历
数和陈白自己因为被网络奴役，奴役得太久渐渐生出的死心塌地。
也许是春末夏初有这么好的太阳，我翻拣过去，晾晒打包。无意间抖落一桩久久未
还，耽搁至今的心愿。都说回忆是年老人的事业，我却一向有着此项禀赋，且不住锤炼
，日益精湛，渐渐发展成一门绝技，当然不舍得轻易弃置不用了。
但时光会荏苒，有些人的面目渐渐模糊去，只成了看觉亲切却不敢相认的背影，有
些人却在共同的厮混中气味越发亲切投合，有网相隔，亦因网相通。我一向不欲粉饰和
自欺，不惧怕认清网络的虚幻犹如镜中寻花探月这样扫兴的事实，可是同时也深刻体验
过与之相牵的忧愁跟欢悦，失落与飞扬，一切直指心肠，磨砺着心境，终于因为网络的
速朽而跟着急急得老了去，明白到这个世界上最远亦最近，最相同也最迥异的，终是人
跟人的心灵。
上一个夏天，正是去意徊徨的时候。要出走还是要留守，每日内心激烈交战，日本
这边的录取通知已经将日期写的分明确切，我却刚刚认识了不想离开的理由。然后有天
，在同方大厦前面那条通到五道口的灰土浮扬的街上，骄阳似火，comic买了一只雪糕给
我。路途不熟悉，要去的地方我也不甚清楚，所以乖乖的举着雪糕，乖乖的跟随着。时
间没有就此停留在那个温情的午后，我现在想想都不知是应该庆幸还是应该叹惋。因为
comic也许漫不经心的一句话，竟成了引子，叫我从此遇上了精彩，也遇上了心痛。他问
：你为什么不上水木？
命运的暗示与伏笔，有时是这样的轻描淡写和难于破译。所有的瓜与蔓，丝丝扯扯
的牵连，都是无可预见无可掌握的机缘。
那天信手翻看图书馆新上架的光碟，看到一本大岛渚的『御法度』簇新精致端然陈
着，我摩拳擦掌急忙取在手里要占个先机，生怕赶迟了被有慧眼之人早一步得去。我知
道这是很好的电影，我知道，可是我依然没法抵住自己趴在机器前的昏沉睡意。我原本
妄想要在脑中收藏每一个瑰美的镜头，但是我的热情比我的打算更早改弦易辙。我想也
许，这便是老之将至了罢。
是的，我并没有打算耗尽一生时间倾注此项事业，亦没有觉得自己可以长久津津与
此不疲不倦，所谓“一期一会”，都说人总要一边行走，一边丢却，不丢却就不正常了
。可为什么我却偏是这么个认真执拗的人呢？我要把身内身外所有我爱的抱在怀里，攥
在手里，定期查看，时时点检，不许有丝毫短少。
距离movie的第一次版聚，已是10个月的时光悄悄穿云过隙，正是忘却的前夕，尤其
此时正值阳光和花开分外的好，为了担心失却，我开始回忆。
我这些浮光掠影的文字，原本就是要偿dabadee吩咐给我的文章债。好在，这世上只
有文字记录不了的，却还没有记忆记录不了的。文字会朽，会年久散尽当时的芬芳，只有
我固执看守的记忆，将恒久保持最初的温度，在此去更漫长的路途上，用来和衰老做最
后的抵抗。

--
我期待尝完所有的苦与寂寞，
有天等来一份甜与快乐，
我期待苦修之后是硕美的正果，
今天的桎梏是明天又高又远的自由。

※ 修改:·raku 於 May 16 01:46:46 修改本文·[FROM: 210.191.100.253]
※ 修改:·raku 於 May 16 02:38:18 修改本文·[FROM: 210.191.100.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.191.100.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


江湖再见—— 写给movie及我在movie的朋友rooo

 发信人: raku (匡匡), 信区: Movie
标 题: 江湖再见—— 写给movie及我在movie的朋友rooo
发信站: BBS 水木清华站 (Wed May 16 01:22:04 2001)

(一) rooo

面对rooo，我是一定要汗颜的。
我有时想象着他那样深静与淡然，正是那种开阔气度衬得我浑身矫情，浮躁和无病
呻吟。成日里口开不停，没声价鬼哭神嚎，唧唧歪歪，争讨，申诉，叫嚣，辩解，急于
表达。大方还是造作，高下立见。
我试图猜想他博识的边界止于何处，但却蛛丝马迹茫然不知究竟，人家珠玉在喉，
轻易不吐不咳，激发出看官无数崇敬，倒是自己这未满瓶的新酒，时时要崩要溅，要立
时三刻倾将出来，搏个早出场勤赶场，争那番虚妄跟幻觉的荣耀。
曾经movie连夜水漫金山，皆因我这猢狲修行浅又沾沾自喜，非要跳到人前耍把式。
rooo却宽厚的给我一块空场，叫我闹个恣意去。但渐渐我常觉脊背处刺有如芒目光，带
着温和地看透和原谅。是的，其实没有比温和更凌厉的东西，愈是予我宽大，愈是使我
满面羞惭了。明白自己的若干举止，实在与小丑无异。
呓，何时rooo竟似紧箍咒了那？不是他，我还不知丑，不知要招摇到几时去。
我拿rooo做摹本，描红自己的人格，虽深知细致之处，必有仿不尽的精妙笔划。但
求能学得个形备，也算道行增了百年，不会再为患为害了罢。早些时movie有场“文化大
革命”，颇有些“意识形态”方面的扰攘。一时间，乱哄哄你方唱罢我登场，可谓天地
玄黄，沉渣泛起。，liar是我的好朋友，我把一向偏听偏护的习惯收了，连中立的立场
也不立，索性倒是要冷眼袖手翘起脚来瞧个热闹。果真是看了一场牛鬼蛇神倾情大表演
，各色人等把那各色嘴脸尽显，奉献的尽致淋漓。有道貌岸然者，有狐假虎威者，有趁
风吃屁者，有阿谀逢迎者，有拍屁股做泼妇叫骂者者，有效孔雀东南飞做委屈求全状者
、、、、偶有心寒之人起立欲发表些规劝调停的建设性意见，但也终难招架扑面汽水瓶
掷来，只好噤声。
前日在版上看到有人发贴，说是没有了rooo的movie又到处都是问下载的了云云。这
样赤条条的歌功颂德，不知rooo是怎么笑纳的。可是，我却禁不住要疑问：movie有roo
o主持的时候，似乎每日也没短少过三级片和ftp。以致于我现在只要上得水木进得movi
e的门来，总要习惯性地先翻翻看看，好奇今天rooo又判谁犯禁，封谁的post权。且不说
movie从来没出过一名救世主，出来力挽乱世的狂澜，我想rooo也更没那番惊天动地改天
换地的多余心肠。我见rooo那些简洁的封人理由逾越了公式的八股和条款，越来越具家
常风味，几乎带出点轻松调侃的神气了，就不由要笑，且终于能笑得有一点会心了。
我从来不够胆量放开想象，去幻想要是rooo是我的好朋友会怎样。我怕我若是犯了
错，单只他漫不经心嘴角一牵，浮上抹婉转笑意，我便登时要愧的惶惶难安的。
世事的改弦易辙是最在情理之中的事情，接受不来只是源于自己太年轻。我知道自
己还年轻就象知道自己已经老了一样。喜聚不喜散只是执拗小脾气，真的不是我看不透
天下筵席最后的结局。
嗯，是这样的，所以会在告别的时候拼命装出不在乎的口气若无其事的脸。
我上站时碰上somelong，他提醒我有义务在rooo辞职的时候发篇文章。我很量力自
己的零星文字琐碎感怀即便写出来发出来，对rooo的人生而言，也不过是一些微于浮末
般的善意和温情。但人就是这样吧，对于庆生、贺寿、年节、道别光景时的好话，一向
是比平时不那么吝惜的，不过是找个合适的名目跟机会，把早就想说的说了，不敢做的
做了，来不及办的都办了，然后以后继续哭笑在自己的路途上，好长时间，各不相干。

此文迟了。笔记本送修的这段时日，不得不重新习惯手写的效率低下和思维停滞，
原打算是赶在rooo离去之前再得他亲手一个M,收进文集的。
也罢也罢。我知道反正此刻北九州照进我窗子的太阳，下一个小时就会停靠北京站
了。
青山白水，后会有期。
2001.5.13 下午4:50

--
我期待尝完所有的苦与寂寞，
有天等来一份甜与快乐，
我期待苦修之后是硕美的正果，
今天的桎梏是明天又高又远的自由。

※ 修改:·raku 於 May 16 02:33:57 修改本文·[FROM: 210.191.100.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.191.100.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 江湖再见—— 写给movie及我在movie的朋友（引子?nbsp;

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: Re: 江湖再见—— 写给movie及我在movie的朋友（引子?nbsp;
发信站: BBS 水木清华站 (Sat May 19 08:02:26 2001)

raku之于movie可以称得上一个时代了……
【 在 raku (匡匡) 的大作中提到: 】
∶ 引子
∶ 我该写的东西不写，该交的作业不交，早就落了埋怨了。
∶ 但我自己其实也没想到会拖得这么久，不禁有些踟躇，还能回头望吗？故人零落，
∶ 黄鹤楼的白云空自悠悠，当年谈笑的宏儒，如今不知愁眠于哪处江枫渔火，而羽扇纶巾
∶ 一时多少豪杰，此刻又在江湖的哪一隅向壁呢？
∶ 我是赶上了盛世的，所以便有了耽迷回忆的资格。同时我是个不合格的史官，只将
∶ 那份丰硕揣着暖着，隐秘地私尝了许久，不曾见诸于分毫口实。我忙着物喜己悲，忙着
∶ 韬光养晦，忙着说服自己相信相信不了的，忙着忘却自己忘却不掉的。
∶ 我以为久不抒情，就可以渐渐生疏了此项毫不实用之技能，我以为变淡心里爱，怀
∶ 着冷却了的心窝一个人就可以向着远处行走。
∶ 我早发誓要从电脑的前面逃离，却始终深陷于座椅之中无法脱身。春天的第一道光
∶ ...................

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.56]
上一篇 返回上一页 回到目录 回到页首 下一篇


江湖再见—— 写给movie及我在movie的朋友ceddy

 发信人: raku (匡匡), 信区: Movie
标 题: 江湖再见—— 写给movie及我在movie的朋友ceddy
发信站: BBS 水木清华站 (Sun May 20 00:12:27 2001)

(二) ceddy

曾因酒醉鞭名马——这句私藏我一直要留着给ceddy。留给她，也就是留给了自己。

其实，要等到现在我才在这里后悔，悔不该轻诺要动笔写。写写ceddy的愿望岂非等
于想写写自己那般地困窘？若是向长篇细致处努力，难免不要往激流的最深处跋涉，又
一次陷入到抽丝剥茧的切肤痛痒中去，我哪里还经得起这样的熬炼！若是向短小轻巧处
省力，又难免泛起一些不甘心，三言两语，隔靴搔痒，扪虱不尽，闪出一两只在那里，
偏偏被抓挠过的地方更要痒到难受难耐了。
我知道一个人真正的好处就是，你明知她好，却说不出。而ceddy的好，假使非叫我
举证若干出来，我更扭捏难堪不能启齿了，究竟没有自己给自己鼓掌喝彩的吧。
这样矛盾。

想起前几日上站来，遇一无事搭讪的闲聊客，我不欲相陪，于是客气地解释理由给
他听：说自己从来不和不认识的陌生人做唐突无谓的闲谈，对不起，您请回，再见。
无奈此君立刻感到饱受歧视的伤害，他只疑心我对他的冷淡属于另眼相看。歪缠烂
打到最后，我只有气急败坏回敬道：我靠，你有完没完？
我这只布袋里跳出的大灰狼想是真真吓了东郭先生一跳。此君无限委屈：怎么听你
说话，好像你不是个女生啊。
哇靠。水木果真有此等迂腐可爱未经世面的纯情男id来着！
他哪里知我这一字真经，其实是偷偷师承自ceddy，我喜欢这样爽脆凌厉气韵铿锵的
叹词，我觉得是他们给我的文体提供了向其它格式延展的可能，使我的语调语气更有了
斩钉截铁的意志。
没有跑题，我是说ceddy，那种狂。
其实不是真的狂，是受惊的马，没有人来拉住她的缰绳，她自己恐惧的，也不知道
这一发足便是要奔到何时何处，唯有不停蹄的跑下去，跑着等一个降得住她的人。
我自己也曾有过那样等待折服的时期，就好像她又跌伤，而我亦都明了那到底是哪
种痛一样。可幸可安慰的是，我终于得以和这个世界和解，明白也许一生等不来一个珍
惜自己真正好处的人，可是到底也静默了。而ceddy却冥顽，若一腔热爱给生命，是不能
将就的，无论如何必得给自己最心悦诚服的一个交待。她要的爱，是为期一万年的那种
，你可以给不出，却不要怪她幼稚，怨她要的多。
痛饮狂歌空度日，飞扬跋扈为谁雄。这是青春最逼真有颜色的写照。ceddy身上就有
那样的烈火青春，有那样的任性。那一把惊人能量，必是会喜欢那样的跌宕的，高高的
飙起再重重地跌下，一定要有天地变色的痛感，非摔得粉身碎骨就没有死去活过的喜悦
。
这些个，没有等量生命质地的人，如何品得出滋味！

大黄一向是不吝于以“最恶毒”的言辞敬献于我，于ceddy，于我们的同类的。但他
那“冷嘲热讽”里倒也真有如许事实，他不客气形容：你和ceddy，真不是一般的“变态
”。
鞠躬，在此鸣谢大黄。
但是。我要说那不是全部真相。那其中还有多少ceddy她自己不讲，便永不被人参破
的心情。
不要只看到她的强，而看不到她里面的脆弱，不要只看到她欢颜的自嘲看不到后面
激烈的伤，看不到她总想托付一腔温柔的急迫诚意。
我能够想象她站在那里苦苦哀求的小女儿样，仿佛在说：让我对你好吧。
嗯，你就让她对你好吧。

发现我又自恋了。宛如站在岸上的鱼总也忘不掉回想前世在海里的日子。要写她，
却不由透露自己最隐秘的心事。想起版聚的那天晚上，在一干人酒足饭饱啸歌完毕之后
，实在没有再一个借口继续羁留在街头的时候，天光已接近凌晨，我看见每个人的脸上
浮写落寞的神色，街灯稠黄，ceddy说她要听从她衰弱心脏的指示回家去。我知道热闹灭
没后的虚空最难挨忍，回家去真正的理由一定是她又发现了新的伤心。因为整晚她把住
我的臂，叫我傻孩子不要轻易相信许多——网络虚幻。其实，她自己还不是一样？总是
执着的要从失望里面把希望寻找回来，总是打起全副精神抵死嘴硬要在最痛的地方体味
最快乐。
我是怎么也不相信时间终会磨灭我的理想我的伤，同时也磨灭她的。

我不想逃，也不行回避，于是我堕落于这黑暗，但是这黑暗使我光明，因为黑暗代
表了一切，无从对，也无从错。

——『悲情城市』
ceddy，共勉。

2001年5月20日凌晨0：48

--
我期待尝完所有的苦与寂寞，
有天等来一份甜与快乐，
我期待苦修之后是硕美的正果，
今天的桎梏是明天又高又远的自由。

※ 修改:·raku 於 May 20 00:15:12 修改本文·[FROM: 210.191.100.253]
※ 修改:·raku 於 May 20 00:15:40 修改本文·[FROM: 210.191.100.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.191.100.253]
上一篇 返回上一页 回到目录 回到页首


rain110

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | ＜角斗士＞的音乐 rooo | 2000.08.02
2 | 文件 | ＜角斗士＞的生死观 rooo | 2000.08.02
3 | 文件 | ＜角斗士＞的理想观--没有什么是不可能的 rooo | 2000.08.02
4 | 文件 | ＜角斗士＞的可观赏性 rooo | 2000.08.02
5 | 文件 | ＜角斗士＞的“终极关怀“ rooo | 2000.08.02
6 | 文件 | ＜阿甘正传＞的意境美 rooo | 2000.08.02
7 | 文件 | 战争的残酷与美感(一) rooo | 2000.08.02
8 | 文件 | 战争的残酷与美感(二) rooo | 2000.08.02
9 | 文件 | 电影的“终极关怀“ rooo | 2000.08.02
10 | 文件 | ＜阿甘正传＞的趣味内涵 raku | 2000.09.15
11 | 文件 | Re: 告诉我什么叫做变态?!---raku戏言< | 2000.09.15
12 | 文件 | 《与狼共舞》--国家制造的悲剧 raku | 2000.09.15
13 | 文件 | 《Don Juan》----该怎样生活？ raku | 2000.09.15
14 | 文件 | 《阿甘正传》----关于同情和爱 raku | 2000.09.15
15 | 文件 | 《阿甘正传》----束缚与自由的快乐 raku | 2000.09.15
16 | 文件 | 《阿甘正传》----阿甘的精神 raku | 2000.09.15
返回上一页 回到上一级目录


＜角斗士＞的音乐

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的音乐
发信站: BBS 水木清华站 (Wed Aug 30 23:17:43 2000)

开始的那段音乐就能深深打动人。那悠扬而低沉的旋律，配合着一只带着古铜色
戒指的大手，轻轻划过随风摇摆的麦子，给人一种忧伤的、空灵的感觉，仿佛这
即将展开的故事，早已年代久远了，封存在广袤的大地上，我们将跟随着这只仿
佛来自天国的手，去触摸那逝去的一切。
战争是残酷的吧？可是当充满深情的音乐声响起来的时候，冷兵器相互撞击的声音
，人在重创之下惨叫的声音，在激昂中大声怒吼的声音，马的嘶鸣声，都变成了在
音乐中若隐若现的了。人的动作也显得有些慢了，火光的闪动也慢了。这一切使的
战场与我们拉开了距离。这种距离与音乐配合，忽然一下让我们感觉战争好象并不
是那么的惨烈，倒是有一些浪漫了。这种情感的升起，甚至让我们失去了判断，不
再认为罗马帝国的野蛮的征服是一种多么正义的举动。情感就是有这样一种奇怪的
力量，有谁能够抗拒呢？而电影的音乐就是利用了这一点，使我们的心随之涨起一
种情潮，然后，它悄悄地，往我们的脑子里灌输了它想要说的东西。看电影的时候
别松懈了你的神经吧，嘿嘿。不过，那样做是不是太累了？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
返回上一页 回到目录 回到页首 下一篇


＜角斗士＞的可观赏性

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的可观赏性
发信站: BBS 水木清华站 (Fri Sep 1 00:43:07 2000)

还是从老套的说法开始吧，电影是为大众服务的，因而要有观赏性。可以观赏，才能让
多一点的人能坐下来欣赏它。如果没有可观赏性，谁有耐心花一两个小时坐在电影院里
去看它？
＜角斗士＞的可观赏性是由以下几个方面构成的。别具一格的古代战争场面，精彩的角
斗场面，气势壮观而美丽的自然风光及人间风貌。
古代战争是以冷兵器作为主要武器的，要想使这样的战争场面精彩好看，似乎很难做到。
然而从＜角斗士＞可以看出，对于好来乌而言，这并不是一件难事，因为好来乌就擅长
制作这种场面。这场面之所以安排在影片的开头，我想除了剧情的需要外，主要原因可
能就是希望通过这一场面，能够一下子把观众的心牢牢地抓在手里面：嘿嘿，你还是老
老实实坐在这里，好好看下去吧！
这种战争的场面，其惊心动魄的效果是很难用文字和语言加以描述的。所以，在本文中
就不描述它了。不过，这种战争场面让我回忆起以前曾经看过的一个大片＜拯救大兵瑞
恩＞那精彩的，足足有二十分钟的战争场面。所以还是硬着头皮，想把这两种战争放在
一起加以描述，如果诸位感兴趣，请看那一篇拙文吧。
角斗场面自然没活说，＜角斗士＞嘛，没有精彩的角斗场面，那还能叫＜角斗士＞？最
精彩的一场角斗场面，是罗马新皇帝为了庆典而再现的迦太基征服战：“查玛会战“。
这场戏的精彩之处就在于，以奴隶的身份处于明显劣势的角斗士们，竟然“改写“了历
史，把“查玛会战“翻了个个，让“汉尼拔“赢了。那种残酷，那种在死亡面前所激发
的激情，足以让人感到，人的命运没有最悲惨的时候，一切都是可以通过努力而重写的。
这一场面的描绘请看拙文《＜角斗士＞的理想观--没有什么是不可能的》。
不太精彩，但是很悲壮的角斗场面是最后一场，昔日的将军，今日的奴隶麦克西姆斯与
皇帝康麦德斯的角斗。在角斗之前，康麦德斯已经阴险地将麦克西姆斯刺伤了。这种阴
险使他失去了人心。麦克西姆斯以极度仇恨之心，支撑起受伤的身躯，奋力拼杀，终于
把康麦德斯的剑给打掉了，此时康麦德斯急了，向他的亲信喊着：“给我剑！“。可是
大势已去了。人心没有了，他就是致高无上，又能怎么样呢！他朝周围的武士喊，给我
剑！他的亲信却命令这些武士把剑收起来。
看看吧：失去了人心，会是如何的可悲！面临危难之时，人们是怎样冷漠地注视着你，
看着你一步一步地走向灭亡！这对于那些坐在某一级别的官位上的人，难道不是一个惊
心动魄的警示吗？
看着康麦德斯的最终命运吧：麦克西姆斯缓缓地将康麦德斯握着短刀的手弯向了他自己，
康麦德斯只能拼命吐着短气。麦克西姆斯最终狠狠地将刀剌进康麦德斯的喉咙，然后重
重地将康麦德斯惯在了地上。
麦克西姆斯成为大英雄，他会成为罗马的最高统治者的，因为人心已经完全被他所征服。
然而，我们的麦克西姆斯却摇摇欲坠了。然后，他推开了一扇门，那是天堂之门，他去
进了，他踏上了归故乡之路，实现了他久存于心的愿望．．．．．．
这难道是英雄的归宿吗？为什么为让他登上更高的辉煌！为什么不让他手握兵权，再展
雄风叱咤风云！
不，不，他的愿望仅仅是回家，这是一个每次临战前，总是要握起一把泥土，并嗅其芳
香的农民将军的最高夙愿，还是让他安静地回家吧．．．．．
你看，当他第一次频临死亡时，云层低布，在广阔的大地与低压的云层之间，一道道的
闪电撕裂了夜空，你能听到清脆的炸雷声，然后可以看见远处地平线那端在太阳忽隐忽
现奋力迸发出强烈的光线。云层在急速移动着，变幻着。这是现实世界吗？多美的归家
之路啊！
再看当麦克西姆斯倒在地上时，他所看到的公主，在湛蓝的天空中，公主的头是那么的
大，根根发丝仿佛是透明的。她看着麦克西姆斯，双眼流露着极度的悲伤，看着他缓缓
闭上双眼。而麦克西姆斯则吃力地看着她，看着仿佛是浮在空中的她，空着光。多美的
人间之人，人间的真情难道不能挽留我们的麦克西姆斯吗？
麦克西姆斯终于推开了那一扇门，门开之处，一条道路自门向远方延伸着，路的两边是
由绿色树木构成的墙，然后是广袤的田野，麦子在风中摇曳，田野的远处，传来孩子咯
咯咯清脆的笑声．．．．多美的归家之路啊！还是回家吧．．．．

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜角斗士＞的“终极关怀“

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜角斗士＞的“终极关怀“
发信站: BBS 水木清华站 (Sat Sep 2 02:26:58 2000)

＜角斗士＞其实也是一颗“糖衣炮弹“。它在其颇具“临场感“的可观赏性下面，传达了
一种力量。这种力量之所以可以称之为“终级关怀“，是因为，我们，如果被男主角的气
概所吸引，能够融入他的盔甲，他的身躯，他的心灵，与他联结在一起，最终变成了他时
，将会时常面对“生与死“的考验，面对“尊贵与卑微”的考验，面对“获得权力与失去
权力“的考验。
正是这种力量，震撼了我们的心。面对“生与死“时，他是无所畏惧的，视死如归的。在
极端劣势的情况下，他没有退缩，英勇奋战。在面临死亡时，他的那句带有幽默感的鼓动
词表明了他的无所畏惧。即将死去时，他想象着他已推开了天堂之门，从此踏上了归故乡
之路。
在面对“尊贵与卑微“时，他是那么的从容不迫，不管是将军还是奴隶，他都保持了自己
特有的气质和风范。这种尊严最终赢得了大众的心，使人们对他倾倒。在他的面前，极“
尊贵“的皇帝都失去了光彩，直至失去其应有的尊严，从心理上完全败到在一个奴隶的脚
下了。
面对权力，他保持了一个农民的朴素情感，一再推让，并在最终的胜利时，在即将死去时
，还不忘宣称“罗马的权力是属于人民的。“
最具悲剧色彩的是，一个罗马帝国的将军，为罗马立下了汗马功劳，本应手握重兵，在威
严之下，把罗马的权力归还给人民。可是，却在角斗场上以一个奴隶的身份实现了这一崇
高理想。这种悲剧气氛是对人们心灵的一个强烈的冲击。
活得那样朴实、潇洒、大气、英武和庄严，这正是英雄所传达给我们的人格力量。由此人
格力量，向我们昭示了人应该怎样活着。
不过嘛，你要是嫌累得慌，说“我的生活本来压力够大，何必还要再这么累一把？“好办
好办，看大片有一个小窍门，把“糖衣“吃了，把“炮弹“扔出去不就完了？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.28.32.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜阿甘正传＞的意境美

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜阿甘正传＞的意境美
发信站: BBS 水木清华站 (Sat Sep 2 02:29:47 2000)

先莫说是看影片本身，就是看一看其VCD的封面就足以让你强烈感受到其意境之美了。在
纯白色的背景下，一张显得粗笨的长椅横在那里，阿甘背对着我们坐在长椅上，两手撑开
着轻放在椅子上，脸冲着左边，双腿不是并拢的，而是张开着，这种张开不不对称的，右
腿好象伸得更远一些。他坐的位置也显得不对称，稍稍靠右了一些。但是并没有给人一种
失衡感，因为靠他的左腿附近立着一只小箱子。这只小箱子不仅平衡了画面，而且平添了
一种情趣。好了，还是看电影吧。
布满白云的蓝色天空浮现在我们的眼前。从这蓝白色的天空中，象变魔术一样，变幻出一
片白色羽毛，这羽毛先是轻轻的向我们飘过来，然后开始飘飘摇摇向下飞去，忽而向左，
忽而向右。此时缓慢而悠扬的弦乐声响起来，继而清脆的钢琴声碎碎地敲击着，琴声盖过
了弦音，成为主旋律，仿佛是在给羽毛的轻舞伴奏。追随着它，我们看见了各式高楼，苍
翠绿树日、草地，深灰色的马路。我们知道这片轻羽是想在这个市镇的地面上寻找一个落
脚点。可是一阵风吹来，羽毛又向上飞去，然后忽左忽右地飘着，我们又看到了湛蓝的天
空，天空中有一些美丽的白云。
在天空中，羽毛是始终找不到支撑的，所以，最终它还是要往下飘去。于是它划过了尖尖
的教堂塔顶，划过铁灰色的楼顶，楼顶下白色的墙。然后我们又看到了绿树掩隐的马路。
羽毛来到了一个穿过马路的人行横道上空。马路对面过来一个女人。羽毛寻找的是她吗？
哦，不，女人开始小跑着过来，消失了。马路这边出现一个宽宽的男人，背着我们，显然
是要过去。他又手冷捧了一份报纸在看，在这边驻足的片刻，羽毛轻轻落在了他的左肩上
。哦，原来是他！然而，仅仅是片刻而已，这人走过去了，羽毛又从他的肩上轻轻飘起，
向马路上落下去。但马路上车来车往，羽毛被汽车所带起的气流裹胁着，翻飞着，最终向
马
路对面飞去。此时弦乐开始涌起激情，其声音盖过了清脆的钢琴，从而把我们的情绪也带
了起来，看起来，这片轻羽不找到归宿，是不会罢休的，我们可以领会它的决心，它的激
情。
马路对面，有一张长椅，长椅上端坐一人。羽毛轻轻飞过去，向他那穿着运动鞋的双脚轻
轻飞过去。然后很温柔，很依恋地，有点象在轻喘和撒娇。我们仿佛可以听到它在轻轻说
：可找到你了。
一只粗笨的手伸过来，拇指食指笨拙而小心地夹起它，打开身边平躺的小箱子，从盖子的
夹包中，取出一本书，小心地把它夹在了中间，我们注意到，打开的部分是一副彩页，所
画的是一片蓝色天空，天空中有云朵。画面中还有电线杆和电线，这表明了一个时代特征
。白色羽毛终于找到了归宿。那个端坐的人也开始向每一个坐在他身边的人自言自语起他
的朴素哲理，他的生活故事来。
多么美丽的意境，让我终生难忘！！！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.28.32.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影的“终极关怀“

 发信人: rain110 (大雨), 信区: Movie
标 题: 电影的“终极关怀“
发信站: BBS 水木清华站 (Sat Sep 2 02:23:16 2000)

人们的选择越来越多，包括娱乐方式，为什么非得坐在电影院里看一场电影呢？多数人
可能会是去体验“大片“的某种“临场感。这是电视机所无法达到的一种效果，不管是
不把一些电器组合称之为“家廷影院“。这种临场效果，可能就是某些电影的可观赏性
吧。一部电影如果没有可观赏性，就很难吸引大众的注意力，而没有大众的注意力，则
很难实现票房价值，收不回投资，于是就死定了。可见“注意力“这个东西是多么的重
要，没有先声夺人的本事，就简直不能在市场上生存，于是人们惊呼“注意力“经济时
代到来了！“
可是光有可观赏性就足够了吗？可观赏性对于一部所谓“大片“而言，如同一件华丽的
外衣，加上一些漂亮的装饰。它要通过这些来引起你的注意。说白了就是一种感官的刺
激。通过感官的刺激可以让你对其一见钟情，然后下一步就好说了。以后，不管它是有
内涵，还是徒有虚表，你都会不在乎了，因为你已经无可救药地爱上它了。
然而，总有激情消退的时候。记得＜计算机世界报＞上曾经载文分析中国的网络经济发
展，所用的题目就叫“激情过后是无能“，呵呵，满形象的。所以，如果要有一些东西
留存于心，那么，还是得有点内涵的吧？
“大片“这所以为“大“，自然有它的另一方面。那就是它在可观赏性的背后所暗藏的
“杀机“。它在其激动人心的观赏价值的背后，其实包藏了一些东西，能让我们在心潮
汹涌的同时，感受到另一种力量，这种力量有时更具震撼性。我们可以感受到这种力量
作用，它首先让你对它一见钟情，让你对它产生一种不可自拔的浅层的爱恋，然后，通
过这种力量震撼你的心灵，攫住你的心，渗透到你的心灵深处，让你从深层爱上它。我
们对它的爱，由此便发展、升华、变得长久而致永恒。你爱上了它，它就把你“杀“了，
你再也无法摆脱它的控制了。这就是电影的教化作用，也就是电影的社会功用。
所以，常常的，我们会不自觉地在那里浅斟深酌，它暗暗传送给我们的是什么东西。而
其中最为重要的便是“终级关怀“问题。也就是把它的意义提到更高的一个层面，看看
它对于人类生存提供了什么意义上启迪。
其实这样一个问题，想一想太大，但不想却也无法回避的。简单地说，我们常常暗自会
想：我干这事会有什么意义？苦闷之极时更会想到：我活着有什么意义？
一部电影之所以能够产生震撼的作用，其实不外乎“动之以情，晓之以理“这句简单的
话。最深切的震撼，不外乎就是把你放在一个极端的境地，面临生与死的考验，然后看
你如何应对。 然而说的简单，做起来可不是那么容易的了。由此想来，作一个电影艺术
家可不是那么的容易。你可以让观众笑，你可以让观众哭。可是你要让观众想哭却无从
哭；想笑却无从笑；笑过之后突然想哭；哭过之后突然想笑。哭过，笑过，然后心里
总有什么东西挥不去，抹不掉。这就是我所理解的电影的终极关怀，让我们对生对死都
有了认同和感悟。
能够打动你的，其实恰恰就是你所想要的。你所想要的，你在生活之中有了些感受，有
了些追寻，可就是没有答案，突然你发现答案就在这里。哈哈，你的情潮开始涌动，你
的思想开始与之共振，这样，你就象在一个长长的，黑黑的隧道里走了很久，突然发现
前面的亮光一样兴奋，总算走到头了！！！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.28.32.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


＜阿甘正传＞的趣味内涵

 发信人: rain110 (大雨), 信区: Movie
标 题: ＜阿甘正传＞的趣味内涵
发信站: BBS 水木清华站 (Sat Sep 2 22:11:47 2000)

＜阿甘正传＞的意境是非常美的，对于热爱艺术的人来说，能在电影里找到这样的作品
，真的是会喜出望外的。那伴随＜阿甘组曲＞翩翩起舞的白色羽毛，会在你的脑海中留
下深刻记忆。这是＜阿甘正传＞特有的可观赏性，是其诱人之处。然而，如果仅仅靠这
个诱人的话，那么＜阿甘正传＞就不会有如此强的生命力了。
初听片名，容易产生误解，会让人想起鲁迅先生的＜阿Q 正传＞，以为是一个滑稽、讽
刺片。然而，其美好的意境很吸引人，其丰富的内涵也很吸引人。而且，关键的是，其
内涵不仅仅是丰富的，而且是有趣的，这一点特别值得探讨一下。
有很多人看过此片，以为仅仅是在写一个有点呆的美国男孩，怎么经历了小学、中学、大
学、橄榄球赛、越战、乒乓外交、捕虾、丧母、长跑等等一系列的故事，然后有了一个小
阿甘，如此生生不息．．．＜阿甘正传＞的内涵如果仅仅是这些，那就太普通了。况且，
如果单单讲这么个有点弱智的人的故事，没有体现其特别的与生活搏斗的精神来，是不是
显得太单薄了？有些有趣的小情节的安排是不是也显得有点哗众取宠？比如普普通通的阿
甘，接受过两位总统的接见，当着尼克松总统的面，脱下自己的裤子。而且傻傻的见证了
“水门事件“。
说它内涵丰富并且有趣，原因也就在这里了。一个有点呆的阿甘，其实是美国一代人的缩
影。人们把各种故事安排在他的身上，只不过觉得阿甘有这样的资格，可以作为一代美国
人的代表。从阿甘的身上，我们可以看到一代美国人是如何成长的，如何生活的。阿甘所
经历的，也就是一代美国人所经历的。他们所经历的生活是那么的丰富多彩，那么的激动
人心，足以炫耀，足以感觉不凡了。但作为普通美国人，他们的心态却是那么的纯朴、踏
实，毫无历经沧桑的感觉，也毫无一脸的傲气。他们原本就是这样生活的，处于这样的历
史之中，有些事件也是出于无奈要去做；有些事情本就不是刻意去做的。比如，不经意之
间就当英雄，拿了勋章；不经意之间就参与了历史的事件，成了一个时代的见证。这就是
普普通通的美国人。
看到阿甘，我感觉是看到了真正的美国人，那么真诚，那么朴实，那么善良，那么实干。
看到阿甘，我感觉这才是“汤姆大叔“的形象，可爱的很。
阿甘们其实就是在极其朴实的生活哲学的引导下，演绎了丰富的美国历史。还记得吧？在
影片开始不久，阿甘傻傻的，也不管别人乐意不乐意，自顾自地讲述他的故事。开头是怎
么说的？“我妈妈说，生活就象是一盒巧克力，你不知道会品偿到什么滋味“。“我妈妈
说，从一双鞋，可以看出一个人的事。他要到那里？他曾经去过那里？“、“我妈妈说，
我穿上这双鞋，可以到任何我想去的地方“．．．．．
如果说阿甘的故事是这部影片的一个主线，那么，珍尼的故事，则是这部影片的一些支线
。同时代的美国人，却有着完全不同的生活：辍学、裸体、同居、乱交、反战、运动、颓
废、吸毒、精神濒于崩溃、自杀、最终得艾滋病死去．．．这种支线与主线相结合，活脱
脱展现了一部美国现代史。
看起来是在讲阿甘和珍尼两人的故事，其实是在“戏说“美国现代史。而且是用了两条线
索。有趣吗？
呵呵，看阿甘，我觉得美国人还是可爱的，不是吗？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 告诉我什么叫做变态?!---raku戏言<<发条橙>>

 发信人: rain110 (大雨), 信区: Movie
标 题: Re: 告诉我什么叫做变态?!---raku戏言<<发条橙>>
发信站: BBS 水木清华站 (Sat Sep 23 03:41:10 2000)

惊世骇俗的穿透力

现在的作品越来越难以看/ 读懂了！我们只能发出这样的感慨。是我们
出现了问题，还是这个世界疯狂了？我们只好问上苍。因为，如果想了
解清楚发生于我们生活中的事情，其实就是想了解我们自己。而了解自
己又是多么的困难！不困难吗？我们其实是一只微小的虫子，趴在一只
兔子的毛丛中，而这只兔子又在一只帽子里，这只帽子当然不是在我们
手里握着的，它属于一个魔术师。我们的一切，都掌握于这个魔术师的
手中。我们能够知道我们是谁吗？我们知道我们现在的生存意义吗？我
们知道自己的命运吗？我们知道自己是一只微小的虫子吗？我们知道自
己是在一个魔术师的掌控之中吗？下一次，魔术师的帽子里还会变出一
只兔子吗？我们还在兔子的身上吗？
面临着如此的困难，其实我们已经无法把握自己了，我们还可以作什么
选择吗？
我们看着电影，电影影响着我们，我们又影响着电影。我们的人生似乎
与电影纠缠不清了。虽然纠缠不清，但总还是有着一种自由的：可以作
出选择。如果电影好看，合你的胃口，你可以一边吃着爆米花，一边津
津有味地欣赏着片子。如果电影不好看，你可以走开，或者当掉它。这
是你自由。有了这种自由，似乎事情不会太糟：让人发麻，让人呕吐的
电影，尽可以完全不看嘛！这是你的绝对自由！
事情果真就这么简单了吗？
不要忘记，你、我，只不过是芸芸众生中的一分子，我们的选择仅仅是
分子运动的一种方向而已。如果把这种自由放在一个大的范围内看，它
是何等的微弱、何等的藐小！
不相信你没有自由吗？那好吧，看一看我们的周围吧，这已经是一个信
息时代，我们已经被各种各样的信息所包围，所淹没，我们长期浸泡在
一个信息大染缸里，我们的本色是什么？你能告诉我吗？！
你想选择什么样的颜色？你想把自己染成什么样的颜色呢？你不会一生
下来就意志强健到因为你喜欢红色，或者喜欢蓝色，你不希望这缸里会
有那些看起来不舒服的颜色吧？
是的，你一生下来，你就在这缸里了，你无从选择！！！一个弱小的生
命你能抗拒的太少太少了。于是就有了众生象。
绕了这么远，似乎与我们要讨论的《发条橙》没有多少关系。嘿嘿，这
就是奥妙所在。因为，《发条橙》就告诉我们，你生下来的时候，一个
鲜活的生命，它需要喷发其生命的力量，它需要奔腾，它需要飞。可是
如何奔腾，如何飞？它通过故事告诉了我们，有这么一帮孩子，存在着
这么一种生存的形态。可以估且称之为变态吧。
这不是"选择"的问题，而是一种发生和存在。
记得前不久看过一部片子，叫《Fall Time》，中文片名可暂定为《致
命的假期》描述的是三个男孩中学毕业，放假了，决定作最后一次冒险
，以告别中学时代。你猜他们去干嘛？去假装抢银行，仅仅为了制造一
起新闻，能够在广播里亲耳听到这场由他们自己制造的闹剧！结果却陷
入一场真正的抢劫，两个孩子因此饮弹丧命。
看起来好象是他们的“选择”，选择了这种方式去迸发青春的激情。但
我宁愿将其称之为“影响”，是那个该死的广播，影响了他们的行为！
我不敢在此断言，是否《发条橙》中的孩子们是否受到了“广播”或者
“电影”、“电视”的影响。但我宁愿这么认为。因为我无法说服自己
，说这种形态是他们的选择。
生活的形态所形成的信息，借助于“广播”、“电影”、“电视”传播
得比文字时代更快、更广，因而其浸染的作用也越加巨大。暂且不发挥
这一“妄断”，还是继续关注《发条橙》本身吧。
《发条橙》的悲剧性不在于孩子们的“变态”，而在于，这种“变态”
发生于并存在于“无从选择”的世界，更在于，当你成长到足以要选择
时，却发现这个世界其实是一个“无法选择”的世界！！！这对于《发
条橙》中的孩子们是如此，可对于我们又何偿不是如此呢？我感觉到这
才是《发条橙》的真正悲剧意义所在！！！
我们在寻求自己的生存意义的时候，我们有选择的自由吗？任何事情都
早已有“模板”在那里了，包括“Cool”、“Cute”乃至“另类”。有
了“模板”，你就是落入了俗套。落入了俗套，你就成了克隆羊“多利
”。假如“多利”有意识，它一定会非常痛苦的。它的自由比我们的自
由更少了。
应该学会看《发条橙》。穿透病态的表层，可见强健的本质。凡高的疯
狂，达利的扭曲和变形，以及毕加索的支离破碎，都让人们看到了一种
惊心动魄的艺术震撼。尼采说一声上帝死了，同样让人们感觉到大地在
颤抖。惊世骇俗的东西是极具穿透力的！它打碎了我们的心，然后告诉
我们悲剧在那里，足以让我们记一辈子。所以，对于“惊世骇俗”不可
以不看呀！

【 在 raku (匡匡) 的大作中提到: 】
∶ 冒着生命危险，我尴尬地坐在电脑前面，竭力驱动我的大脑思考着，。
∶ 因为如果不是还进行着思考，就会无可避免的,马上被来自视觉的冲击刺激到分特过
∶ 去。
∶ 在看【发条橙】之前，我以为我大概还知道变态是什么，但现在关掉窗口，愣怔半
∶ 晌，我是彻底迷惘了.....
∶ alex是一个变态青年团队的领袖，他号令和指导着其它成员的行为和活动，当然他
∶ 自己也是以身作则，身体力行。他们的变态已严重超越了少年恶作剧的范畴，他们沉迷
∶ 于施虐，奸淫，纵欲,毒品和暴行。当然，变态不是只有他们，但假若有谁企图想要凌驾
∶ 于他们的荒诞不经之上，比他们更加登峰造极的兽性,那是一定要遭到此四人的惩治.
∶ 废弃的礼堂里,当一群衣冠楚楚的禽兽正撕扯着蹂躏着一个一丝不挂的女子时,他们
∶ 手持金属的棍棒驾到,于是一场滑稽的卫冕战开始.在这场流氓对流氓的殴斗之中,奏着几
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.28.32.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


《与狼共舞》--国家制造的悲剧

 发信人: rain110 (大雨), 信区: Movie
标 题: 《与狼共舞》--国家制造的悲剧
发信站: BBS 水木清华站 (Sat Sep 23 03:41:59 2000)

最近看到一文，探讨辜鸿儒为什么会象明星一样得到人们的追捧。看完
对此“星”的一番介绍，不禁哑然失笑，因为这位明星原来是“清未民
初”的一老先生也！当人们视长袍马褂和小辫子为耻辱时，他老先生仍
然“潇洒“地如此打扮。如果仅仅是这样，那就没什么意思了。可是他
的英语简直棒极了，写了一本《中国人的精神》，以一种独特的风格与
“老外”论理，探讨中国文化。连老外都对其推崇有加。有了这种本事
，其一身打扮就显得很酷了。
这里不是想介绍辜鸿儒先生，而是想谈一谈电影《与狼共舞》。呵呵，
摸一摸我的头，没有到39度吧？辜鸿儒和《与狼共舞》有关系？这是我
这“怪才”联想到的，别小看我啊！！！
辜鸿儒先生是张之洞的幕僚，也就是战国时期的人们称之为“食客”的
那种角色。虽然他们的关系不一般，但，在一些问题上有分歧，甚至更
严重一点地说，是有斗争。辜先生说“保族、保教、保国”，而张先生
则玩弄文字游戏，说要“保国、保教、保族”。然后他们之间就有了过
节。辜先生代表了传统，人们一向都是认为“天下之滨莫非王土”，那
有什么国的概念？国有那么重要么？而张先生则意识到了国之重要。和
我们现在的思想基本一致了，国之不保，安有其他？然而这种认识却是
极其痛苦的，有着痛苦的历程。
现在让我们把思路切换到《与狼共舞》。看一看“国”的概念是如何摧
毁美的。
有了“国”，就有了疆界，疆界之内必须四海一家，因此就有了战争。
影片一开始就表现了这样的一种战争。然后，随着住守边疆的主人公，
我们的视线跟着来到了印第安人的聚居地。
印第安人没有国家的概念，没有疆界的概念，在辽阔的大自然中，过着
一种悠然自在的生活。人与人之间是自然而和谐的，人与动物之间是自
然而和谐的，人与环境之间是自然而和谐的。影片的主人公不仅与狼建
立了良好的关系，更与印第安人建立了良好关系。他们之间有了信任和
爱。生活在这样的人群中，生活在这样的大自然是多么美好呀！在一次
捕杀水牛的打猎活动中你能体会到大自然的壮观与绚丽，并且能够体会
到人与大自然的一种共生共存的关系。这是一种无疆界之美。
然而“国家”机器一旦开动起来，美好的一切都荡然无存。主人公被抓
后，因为穿着与印第安人一样，又没有身份证明，于是就失去了在“国
家”中的地位，摧残也就来了。作为“国家”的象征的军人们表现得如
此野蛮，连曾经是其中的一员的主人公彻底失望了，连“国语”都不想
说了，冒出来的全都是印第安语。本来是“国家”的代表，来住守边陲
的，现在却被逼迫到要与“国家”对抗。，这就是残酷的现实。由此看
来，“国家”其实是摧毁了许多美好的东西而存在在那里的。
然后再回到本文的开头，我们总算对辜和张之争有所认识了吧？中国人
建立近代的“国家”概念，其背后也有多少痛苦和无奈呀！
就现实而言，我们应该认同张之洞的理念。事实上，我们现在对于“国
家”的认识早已远远超过了张之洞那个时代。但从心理上来说，眼看着
“国家”林立的时候，摧毁了多少美好的东西，一种自然的文明也随之
湮灭了，这是一种何其惨痛的悲剧！
看着我们的主人公骑在马上，在森林中冒着大雪单独走了，不知将来的
命运会如何，心里真痛啊！不知道该如何认识国家。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.28.32.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


《Don Juan》----该怎样生活？

 发信人: rain110 (大雨), 信区: Movie
标 题: 《Don Juan》----该怎样生活？
发信站: BBS 水木清华站 (Sat Sep 23 03:42:34 2000)

你能相信吗？一个自称为“堂·璜”的精神病人，竟然影响了一个即将
退休的，富有人生阅历的老心理医生，让他也变得浪漫起来，这就是这
部电影给我们说述的一个离奇的故事。
故事开始于这个年轻的“堂·璜”的最后一次征服，那么精心的装束，
那么动人的语言，最后的确很浪漫地把一个正在等待男友(丈夫)的女人
勾引上了床。然后他到了楼顶，要自杀了。那位医生被请来和他谈，装
扮成一个“堂·璜”中的角色，说服了他不自杀，然后带他去治疗。年
轻人如此浪漫，连女护士们都被他打动了。是什么魅力呢？浪漫！会爱
！且看这种魅力的力量吧，护送他的女护士，竟然要坚持等到他治疗完
后再送他回房；换一个黑人男护士，刚开始是很严历的，出得门来，竟
然和他一起跳起了西班牙舞蹈。再看一看对这个主治医生的影响。他下
班了，给他的妻子买了鲜花；订购了一套健身器械，开始练习动作，让
他妻子感到惊讶；平时的生活渐渐有了情趣，两个老夫妻竟然在卧房内
玩起了吹爆米花，到处都是掉下来的爆米花。
是啊，生活的久了，人们常常失去了爱的能力，不知浪漫为何物了！这
位医生在治疗“堂·璜”的过程中，跟随“堂·璜”的一个个浪漫故事
，重新发现了浪漫。不知是他治好了“堂·璜”，还是“堂·璜”治好
了他。
如果你已不知道什么叫浪漫、什么叫爱了，看一看这个片子吧，或许它
能够唤醒你心中的什么，让你不会在世俗中失去一些重要的东西。
一部片子，能够教会人们该怎样生活，的确值得一看吧？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.28.32.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


《阿甘正传》----关于同情和爱

 发信人: rain110 (大雨), 信区: Movie
标 题: 《阿甘正传》----关于同情和爱
发信站: BBS 水木清华站 (Mon Sep 25 16:57:45 2000)

看阿甘正传不可象看阿Q 正传一样，对阿甘有一种另类的认识，以为
阿甘是美国版的阿Q 。不，不，不，千万不可有这样的类比。中国人
对外国影片的片名翻译特别讲究，而且常常比原片名更有趣味，更意
味深长。这个《阿甘正传》就是一例，其原片名很普通，就是《Fore
st Gump》，用阿甘的全名作了片名，听起来索然无味，一个名不见
经传的小人物，竟然有什么故事好叙述的？所以看了中文片名《阿甘
正传》，感觉还有点儿意味，可能还是趣。
好了，来看看阿甘其人。
阿甘从小就是智商不高的人，IQ处于正常水平之下，险些连正常学校
都进不了啦。通过其妈妈的艰苦努力，总算进了一所学校。命运注定
是要将其与珍尼联系在一起的。阿甘自一开始就不受人们欢迎，是珍
尼给了他最初的同情和爱。那是学校巴士上所发生的动人的一幕。之
所以动人，我觉得，还不是因为阿甘在倍爱歧视的时候，是珍尼让了
座给他，而是因为珍尼自己弱小的生命本身就在风雨中倍受摧残，她
竟然能够反过来同情一个同样弱小的生命，把爱给了他！而那些不缺
乏爱的人，竟然对阿甘表现得如此的无情。人的心灵啊，该如何去评
说呢！
所以说，同情与爱和获得此类东西的多少是不成正比关系的，得到多
少就可以施之多少。由此可推断，同情与爱不是东西，不能用物化的
观点来看待，不能量化，不能衡量，所以也就不存在等价交换的关系
。也就是说，你不能通过施之多少而换取多少，你只能靠运气得到它
，就象傻傻的阿甘，两次在大巴上都得到了同情和爱。或者，你应该
无条件地施之出去。就象傻傻的阿甘，朋友生前的梦想，竟然成了他
的诺言一样，要去克守，要去履行。由此而成就了一番捕虾的事业。
我想这绝对不是因为巴布在大巴上让了一下座，得到这点小小的恩惠
就值得阿甘如此去奉献。阿甘这么做，完全出于一种发自内心的非常
朴实的爱吧。
这种朴实的爱有时让人感动。你看在一次巡逻中突然遭到袭击时，阿
甘救巴布时的那种精神，简直........嗨，傻得可爱，竟然为救巴布
一人，接二连三地救起了一大串人，其中包括他们的排长。不经意之
间就当了英雄了。也许这就是美国人的一种“英雄观”吧？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.64.214]
上一篇 返回上一页 回到目录 回到页首 下一篇


《阿甘正传》----束缚与自由的快乐

 发信人: rain110 (大雨), 信区: Movie
标 题: 《阿甘正传》----束缚与自由的快乐
发信站: BBS 水木清华站 (Mon Sep 25 16:58:38 2000)

阿甘的行为真的是够可爱的，从小就因为脊椎不直而套上了一个型具
一样的“有魔法”的鞋子，所以，行动受到了束缚。有了束缚，就有
了对自由的渴望，这话一点儿都不假！所以有的时候，我觉得还是不
要太自由的好，否则，你不知道该如何使用自由。
还是看阿甘吧。眼看着这种束缚要陪伴他度过美好的童年了，一场戏
剧性的玩闹改变了他的命运。是的，说改变命运一点儿都不为过，因
为的确是改变了他的命运。
第一次，顽劣的孩子们用自行车追他，用石块打他，使他学会了跑。
于是他象获得了自由，获得了解放，你看他狂奔的那种样子，简直就
象是冲出笼子的一只小鸟在飞。这种得获自由的快乐真是不一般，于
是不管干什么都是跑着去了。所以，看来，失去过自由的人，才能够
真正体会自由的快乐，才能充分享受自由所带来的快乐！失去了，又
得到了，在失去的时候饱偿了失去的痛苦，因而再一次得到它，便感
觉如此的珍贵，便感觉如此的快乐。由此而体会到的快乐，是平平常
常的状态所无法体会的。我想，这也可以体会出得与失的辨证关系吧
。
第二次，顽劣的孩子们用汽车追他，用石块打他。时代在进步，整人
的工具也在进步。然而，正是因为这样，才激发了阿甘的潜力，让他
以飞快的速度奔跑，最后居然跑到进了大学。所以说傻人有傻福呢！
在这里要评论一番我们的大学。就目前的情况而言，不可能让阿甘这
样普通而又平凡的傻子就这么白白跑进学校的吧？那会埋没了多少人
才！
你看，这不是改变了他的命运了吗？上了大学，而且毕了业。其后又
因为长跑而闻名全国.........
好了，不多说了，记住：适当的束缚是有好处的。哈哈，期未了，总
算考完了，可以把书本扔得远远的，撒开丫子玩儿吧！不过，假如没
有考试逼一逼你，你大概也玩的不快乐吧？整天玩儿，没劲！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.64.214]
上一篇 返回上一页 回到目录 回到页首 下一篇


《阿甘正传》----阿甘的精神

 发信人: rain110 (大雨), 信区: Movie
标 题: 《阿甘正传》----阿甘的精神
发信站: BBS 水木清华站 (Mon Sep 25 16:59:21 2000)

其实，看阿甘一片，需要透过表层看其内层的含义。不过，不光是看
阿甘如此，看其他片子又何偿不是如此呢？当然，还是不发挥这一话
题为好。
还是看阿甘吧！看完阿甘，我若有所思，若有所悟。我会想，哦，难
道美国如此的富裕而强大，都是因为发了第二次世界大战的战争财吗
？
人们一般认为，美国之富，完全是由于在第二次世界大战中，战火没
有烧到美国本土，同时，美国生产了大量的军火。战争结束后，又收
罗了许多全世界顶尖的人才........然而，如果思考仅仅停留在这样
的层面上，恐怕失之肤浅。难道这里面就没有美国人民的努力和奋斗
的结果吗？
看了阿甘，我相信了这一点。傻傻的阿甘，跟随着命运的洪流，上了
大学，参了军，参加了越战，然后在反战集会上发表了自己的演说，
然后打乒乓球，作广告，买捕虾船，遭受挫折，事业有成......投资
苹果计算机公司........所以这一切，都可以看到普普通通的美国人
，是如何参与到美国的经济发展的建设中，他们的命运是如何交织在
这一历程中的。这些普普通通的美国人，就象阿甘一样，不正是美国
社会、经济发展的基石吗？所以普通美国人的努力也是值得尊重的。
最让我感觉有意思的是阿甘和丹中尉捕虾的经历。一次又一次的出海
一次又一次的撒网，一网一网捞上来的是一些马桶盖子，靴子，钢盔
之类的东西。还有希望吗？丹中尉高高地坐在桅杆上，一会儿指向这
儿，说一定有虾，一会儿指向那儿，说肯定有虾。然而每一次都是一
样的结果。如果换一个“聪明人”，会破口大骂丹中尉了吧？可是阿
甘朴实的很，一点怨言也没有。没有希望了吗？爆风雨来了，他们在
风雨中历战，非常意外在收获了一网又一网的虾。阿甘和丹中尉从此
开始发了，买了一条又一条的船。
所以，看阿甘，可以看到普普通通的美国人的朴实、善良、勤劳、勇
敢的精神侧面。阿甘的精神，也正是普通美国人的精神啊！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.64.214]
上一篇 返回上一页 回到目录 回到页首


MissBanana一言堂

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于《心动》 aeon | 2000.02.15
2 | 文件 | 关于细红线 aeon | 2000.02.15
3 | 文件 | 关于《哭泣游戏》 aeon | 2000.02.15
4 | 文件 | 关于《半支烟》 aeon | 2000.02.15
5 | 文件 | 关于《杀手里昂》 aeon | 2000.02.15
6 | 文件 | 关于《坏孩子的天空》 aeon | 2000.02.15
7 | 文件 | 关于《甜蜜蜜》 aeon | 2000.02.15
8 | 文件 | 关于《谈谈情，跳跳舞》 aeon | 2000.02.16
9 | 文件 | 关于《中央车站》 aeon | 2000.02.20
10 | 文件 | 关于《我心中的秘密之花》 aeon | 2000.02.20
返回上一页 回到上一级目录


关于《心动》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《心动》
发信站: BBS 水木清华站 (Fri Mar 10 11:55:10 2000)

“心动”是不适宜一个人看的片子。那些简单的幸福和辛苦。时间似乎改变了很多，而
在我看来男女们也没有努力。经典的情节应该是这样的：小柔若干年后再次要求与浩君结婚
婚而浩君考虑到社会地位等而婉拒；但实际上是浩君要求小柔嫁给他，而小柔躲避开了，虽然
她将戒指从酒杯中拿出来然后套在自己手上。也许所谓好女人就是这样。

--
※ 修改:·aeon 於 Mar 14 19:53:45 修改本文·[FROM: 166.111.30.26]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
返回上一页 回到目录 回到页首 下一篇


关于细红线

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于细红线
发信站: BBS 水木清华站 (Fri Mar 10 13:49:56 2000)

片头的宁静与和平让人难忘。没有女人和爱情。我跟她讲，这是部没有女人也让我感动
的片子。她问，什么是感动？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《哭泣游戏》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《哭泣游戏》
发信站: BBS 水木清华站 (Sat Mar 11 13:54:42 2000)

不知道为什么尼尔.乔丹会讲述这么一个故事，一个男人爱上一个女人，但最后发现“她”
是个男的。如果你是他你会怎么办？故事开头的绑架和结局的血腥都只是某种噱头，把
它引出来，再推向高潮。什么是爱，什么是爱情？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《半支烟》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《半支烟》
发信站: BBS 水木清华站 (Sun Mar 12 18:13:57 2000)

也许根本用不着去考虑这个故事的真实性。比如真的会一见钟情？真的会留半支烟吗？
生活尤如片中的流星雨，片刻美丽，打杀的依然打杀。为了这片刻，我们也许不会留下
半支烟，却会留下几封旧信；不会一见钟情，却也会朝思暮想；不会用摄影机留下一切音
容笑貌，却会有几张照片呼唤回忆。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《杀手里昂》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《杀手里昂》
发信站: BBS 水木清华站 (Sun Mar 12 18:24:29 2000)

也许可以同小说《洛丽塔》比较一下。很难说清杀手对小女孩是爱，还是怜。只是当一个
人愿意冒生命危险带着另一个人生活的话，就足以构成影片的亮点，而它又拍得那么清新，
流畅，略显另类。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《坏孩子的天空》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《坏孩子的天空》
发信站: BBS 水木清华站 (Mon Mar 13 11:00:34 2000)

有人把它叫作“成长”电影。迷惘，孤独，堕落，单纯，欲望，等等，跟年轻有关的
所有词语都可以用到，除了爱情。如果你有女友，带她去看《焰火》，如果你只有朋友，
让他看这部片子。看过后应该只有一个感受，珍惜。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《甜蜜蜜》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《甜蜜蜜》
发信站: BBS 水木清华站 (Tue Mar 14 13:10:48 2000)

虽然是个沧海桑田的故事，可是回忆起来真的却是如题，甜蜜。杜可风对这对情侣
充满爱怜，不忍心让他们的故事有个太凄惨的结局。除此以外，小军的姑妈，患上
爱滋病毒的朋友，对暗淡的生活，竟都有份温暖的从容，这些背景似的人物，反倒
更教会一点生活的道理。印象深刻的片段是大年夜两人吃完面在水池里洗碗，双手
纠缠着，然后激情就爆发了，Ｏ喽杂贕HOST(人鬼情未了)中作陶戏，杜的处理更表
现了普通人日常生活中的深情。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《谈谈情，跳跳舞》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《谈谈情，跳跳舞》
发信站: BBS 水木清华站 (Wed Mar 15 11:14:04 2000)

看过的役所广司的三部片子，《失乐园》，《鳗鱼》，《谈谈情，跳跳舞》，都是很
喜欢的，三部片子的主人公就像一个人，在繁华的都市和不平静的郊区，总是那么落
寞，卑微，失神。《Shall We Dance?》也许是情节最平淡的，没有《失》的自杀悲剧，
没有《鳗》的杀人和暴力，却是刻画疲惫与寂寞最传神的。一开始以为男主人公是为
了美丽的舞蹈老师才去学舞的，到最后才知道错了。生活中不也是如此么，有时我们
自以为是爱，也许却只是寂寞和向往。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《中央车站》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《中央车站》
发信站: BBS 水木清华站 (Sun Mar 19 15:03:13 2000)

这两年这种反映两代人心灵沟通的影片好象挺多，比如《浪子》(？一个落泊提琴手)，
《菊次郎的夏天》，甚至《第六感》。可是《中央车站》绝对是最让我觉得贴切的一部。
贫穷的发展中的巴西，劳苦的奔波的人们，顽固的可敬的信仰，放到中国来，也会再熟悉
不过。作为一个小插曲，朵拉小姐在大路上被婉拒的爱情，让人心酸。从摄影来说，红
黄主色调既展示了巴西热带风貌，(无论都市，乡村)，也揭示了朵拉小姐在路上的焦虑
心情，更是导演对这片土地的焦虑。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于《我心中的秘密之花》

 发信人: missbanana (missyou), 信区: MovieTV
标 题: 关于《我心中的秘密之花》
发信站: BBS 水木清华站 (Sun Mar 19 15:13:25 2000)

在卡席莫多瓦众多的女性题材片中，印象最美的是这部。我看的版本译作《爱 火 花》，
光名字就够浪漫了。女作家在现实中被迫扭曲自己，最后在爱中找到事业和人生的平衡点。
琐琐屑屑的细节记不得了，那夜色的街头无伴奏的双人探戈却铭记在心。色调是导演常
用的暖色，一个有斗志的人(不管男女)眼中，世界想必就是如此。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.120.13.13]
上一篇 返回上一页 回到目录 回到页首


Chenhm

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《长大成人》 beebird | 1998.04.01
2 | 文件 | 让人失望的Mr Ripley [转载] aeon | 2000.02.02
3 | 文件 | Re: 让人失望的Mr Ripley [转载] aeon | 2000.02.02
4 | 文件 | 才去看Arlington Road [转载] aeon | 2000.02.02
5 | 文件 | Man on the Moon太酷了 [转载] aeon | 2000.02.02
6 | 文件 | 平静从容的“雪落洋杉”－Snow Falling o aeon | 2000.02.02
返回上一页 回到上一级目录


<长大成人》

 发信人: chenhm (老母), 信区: MovieTV
标 题: <长大成人》
发信站: BBS 水木清华站 (Thu Apr 30 11:07:36 1998)

从周青的视角看他和兰州女孩的相遇充满了偶然,在他的记忆中似乎
应该发生些什么或者什么都没有发生他已经没有印象,有印象的只是
那个女孩叫他做"流氓"以及醒来时认为是他占了她的便宜.导演似乎
并没有介入叙事,因为影片中这样的"开放性"情节还有很多:
那段长城是真的吗?还是地震发生前两个孩子的幻觉?
傅绍英后来成了傍大款的珠宝商是不是真的手眼通天?她凭什么?
祭文叫人打周青一顿后为什么又让他赶紧去医院?

应该说整部影片弥漫着一种时代错位的气息,从文革结束到90年代初
周青的视角发生了变化,他心目中的朱赫来渐渐远去又渐渐凸现,一种
呼唤英雄的可望被生活一点一点肢解,当祭文和傅绍英不约而同地
告诉周青"别把自己当回事"时,他明白了他需要那种有朱赫来的生活,
他对离开朱赫来的女人说"我只是为了要你这滴眼泪",这句充满调侃意味
的话倒是真切反映了导演在镜头语言背后的匠心...

--
对生活，对我们周围一切的诗意的理解，是童年时代给予我们的最伟大的馈赠。
在悠长而严肃的岁月中，如果谁不忘记自己的童年，他就是一个诗人。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.116]
返回上一页 回到目录 回到页首 下一篇


让人失望的Mr Ripley [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 让人失望的Mr Ripley [转载]
发信站: BBS 水木清华站 (Wed Feb 23 21:49:03 2000)

发信人: chenhm (老母～我往南方去), 信区: Movie
标 题: 让人失望的Mr Ripley
发信站: The unknown SPACE (Fri Jan 7 20:30:04 2000) WWW-POST

看名导演的失败之作确实让人扫兴，不过影片的失败并不仅仅因为关于gay的
直露刻划，也不是因为冗长的叙事风格，而是非常糟糕地将类似“了不起的
盖茨比”的主题与悬念片的模式揉合到一起，尽管名演员卖力地表演也无力
将故事演绎得扣人心弦。影片似乎从小人物向往富家子弟的纨绔生活起始，
在风光无限的意大利我们的男主人公深刻认识到I've always thought it
was better to be a fake somebody than a real nobody. 可惜为了这个
必不可少的谋杀的铺垫工作至少延续了40分钟，船上的搏斗更象一个意外而
不是精心策划的阴谋，绝望中，男主人公反而镇定从容，从此同时扮演两个
角色，凡是挡住他路的人都被他千方百计地消灭了，影片的结尾更是扑朔迷离，
似乎Peter又是下一个牺牲品，anyway, well, whatever he does, no matter
how terrible or how hurtful, nobody thinks that he's a bad person.
Dickie的父亲似乎智商偏低，对几个明显的漏洞视而不见，倒是他的未婚妻
有点觉悟，可惜觉悟的太晚了。有时不由得让人以为Ripley有着韦小宝一般
的好运气，不仅能够在适当的时间以适当的面孔出现，而且能够把破坏他计划
的人除去，唯一令他“艳福”不浅的小妞虽然总好象要坏他的事但是最终还
傻乎乎地认定他是Dickie，这么编造故事快赶上A Perfect Murder了。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 让人失望的Mr Ripley [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 让人失望的Mr Ripley [转载]
发信站: BBS 水木清华站 (Wed Feb 23 21:50:28 2000)

信人: chenhm (老母～我往南方去), 信区: Movie
标 题: Re: 让人失望的Mr Ripley
发信站: The unknown SPACE (Sun Jan 9 11:39:29 2000) WWW-POST

【 在 gzip (好好睡一觉) 的大作中提到: 】
∶ 我不同意你的看法。虽然
∶ 这片子我有一些地方没看懂，但有一点我是确信无疑的，那就是船上
∶ 的博杀不是精心策划的谋杀，而是Ripley在信心彻 妆览：笮 为失控
∶ 造成的误杀。
本来我也这么认为的，可是仔细分析影片的细节又把想法推翻了。
后来听说小说原作中Ripley就是一个精于算计冷酷无情的人。不可
否认，他原本是一个小人物，如果不是Dickie的父亲希望他把儿子
找回来，他根本没有机会进入上流社会的生活。他和Dickie如亲兄
弟一般莫如说他完全被Dickie的玩酷生活给shock住了，他宁愿做
fake somebody也不想做nobody，他知道自己不可能说服Dickie回去
继承其父的事业，他手中的资金即将用完，他清楚再装下去Dickie
会怀疑他是否曾有过这个Princeton的校友。你能说船上的搏斗只是
偶然？你能说Ripley信心完全崩溃所以后来突然就能够模仿Dickie
的笔迹维妙维肖，而且上岸前还把他的戒指摘下来？

∶ 另外影片的结尾绝对是凄美而动人心弦的。Tom真的喜欢Peter，杀死
∶ Peter实在是Tom内心崩溃的结果。Tom最后只有死路一条，也许从杀死
∶ Dicky的那一刻起就注定了他只有死路一条。
可是他没有被抓获啊，挡他路的人都死的死走的走，Ripley还可以继续
他的演艺生涯，似乎比弹奏钢琴更刺激－－尽管真正的Dickie根本不会
弹琴。我还有一个感觉，Peter是知情的，而且在两个关键时刻帮助了他，
仅仅因为gay吗？我说影片表达直露，是指在警察局接受盘问时那样的幽默
还有结尾处Ripley让Peter讲述Tom的种种好处……
最让我震撼的细节是听音乐剧过程中两个枪手决斗，血染舞台，戴着眼镜的
Tom不由自主地流泪，那一瞬间仿佛他找到了使得生命绚烂的契机，将埋藏
已久的激情迸射而出，可惜马上又收敛了回去。

∶ 本片不是关于谋杀侦破的，片中的侦探也不似福尔摩斯般洞察秋毫，但这
∶ 才是真实的世界。正是真实世界错综复杂的人际关系使得Tom得以一时逃
∶ 遁却逃不开最终的毁灭。
偶没有要求侦探象福尔摩斯般洞察秋毫，不过Dickie的父亲肯定不该对自己
儿子的自杀毫无怀疑，也不会对几个重要的时间视而不见：Tom&Dickie出海
失事的日期，Dickie写遗书的日期，Dickie取走$1000的日期，还有他未婚妻
在门口求见的日期－－这就是偶说还是他未婚妻有觉悟的原因。

∶ Mr. Ripley的talent不在谋杀，而在于他的音乐和模仿才能。
他的音乐够不上talented吧，模仿笔迹也只能骗hotel和银行，遇到聪明一点
的侦探还是要露出马脚。Peter倒是真帮他的，如果在Dickie未婚妻发现Tom
有Dickie的戒指时他不及时出现，真不知道会发生什么。

∶ 这样的片名与“The great Gatsby”的书名不是有异曲同工之妙吗？
∶ (可是本片的主题与“The great Gatsby”的主题就差了十万八千里了。)
主题真的相去那么远么？偶觉得作为一般的悬念片它还不如A Perfect Murder，
作为gay题材也牵强，如果说Tom从小人物走向上流社会的大舞台的表演还不足
以展示其冷酷的一面，那么被他杀死的人真是太冤了。

∶ 我想Mr. Ripley今年会得至少一项Academy Award的。
∶
我表示怀疑，导演的才华和English Patient中显露的不相衬啊。99年耐看的片子
那么多The Matrix的视觉效果，American Beauty的张力，Arlington Road的悬念，
甚至Man on the Moon的喜剧颠覆效果，哪怕去看The Green Mile还能体会一把好
莱乌的怀旧与煽情。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


才去看Arlington Road [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 才去看Arlington Road [转载]
发信站: BBS 水木清华站 (Tue Feb 22 15:52:45 2000)

发信人: chenhm (我往南方去), 信区: Movie
标 题: 才去看Arlington Road
发信站: The unknown SPACE (Tue Jul 27 20:27:30 1999) WWW-POST

本来对这个片子早就有点动心，却找不到人一同去看，今天实验室的哥们要
开车去showcase，第一次上84，不大sure，就拉我作陪了。他是赶去看Eyes
Wide Shut(前面偶发过一些评论，总体来说每个人的见解都不同)，我则得以
如愿以偿看Arlington Rd，虽然开演时间要错后一个多小时，也没有觉得无聊
正好搂两眼其他上映的新片(包括WWW:-))

感觉影片的名字平淡无奇，一个普通的街道名，两家本来素不相识的邻居在
一次奇怪的救助中得以相识，也给男主人公，一位Washington Univ.的教授
命运带来无可逆转的巨变。影片的情节很紧凑，那种深深的无助感直到结尾
都无法让我忘怀，好象有点好人不常命祸患活千年的味道，而且那个成功的
爆炸竟然恰巧等到男主人公接近真相时才策动，不能不佩服他的邻居夫妇的
“忍”功。我只是没有看懂开始时邻居家收养的男孩为何流血不止地独自走
在街道上，是不是有什么寓意呢？

发信人: chenhm (我往南方去), 信区: Movie
标 题: 还想再说两句Arlington Road
发信站: The unknown SPACE (Wed Jul 28 12:56:16 1999) WWW-POST

希望没有把还未看这部片子的网友惹烦，我个人觉得越是看不懂的片子越激发大家
想一睹为快的欲望，如Eyes Wide Shut，呵呵。

总体来说如果不是影片最后30分钟太突兀，很容易让人误以为又是正义战胜邪恶的
老套。yuhj和我的一个同学都认为从一开始教授就被装进了一个恐怖分子精心设计
的圈套，不过我看不出那个流血不止的孩子在这个圈套当中充当了什么角色，特别
是yuhj提到的，教授看到的照片中有他出现……(是被领养的？如结尾教授的儿子
一样？)莫非恐怖分子设计一起爆炸案前都要先选定一个邻居作为替罪羊？Sounds
funny, enn?

如果我是恐怖分子，我可没有那么大的精力和那么久的耐心和政府玩这种智力游戏，
我倒是觉得把教授的发现作为一种巧合和暗示更合理一些：教授就是教学生认识到
恐怖活动的突发性和严重后果的，他自己无法摆脱失去妻子的悲痛，甚至把学生带
到妻子当年遇害的现场。他质疑国家安全部门对爆炸案的解释－－一个人独自完成，
一具尸体，没有让人信服的动机，他问他的学生案件被这样破获是否让自己感到安
全……结尾处，FBI大楼爆炸案的解释与教授的幻灯片何其相似，一种震撼的感觉
超过了对影片中设置悬念的追索，细节上的合理已不再重要，恐怖分子夫妇面对被
查封的教授家给我们留下最后一个悬念：他们的下一个目标会是谁？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Man on the Moon太酷了 [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Man on the Moon太酷了 [转载]
发信站: BBS 水木清华站 (Tue Feb 22 15:56:02 2000)

发信人: chenhm (我往南方去), 信区: Movie
标 题: Man on the Moon太酷了
发信站: The unknown SPACE (Fri Dec 3 01:03:56 1999) WWW-POST

强烈推荐，Jim Carrey在这个片子里演的很有特色，不象The Truman Show，
剧情设计成分多，Jim Carrey即兴发挥的内容少。

Man on the Moon一开场就让偶惊讶了一把，Hello, my name is Andy...
演员表就出来了，如果黑屏时间再长一点，不知道会不会有人退场……
联系后来的剧情，这个设计和Andy有意让电视节目出现闪屏故障如出一辙。
这部有传记色彩的喜剧片把一个性格古怪内心深处对funny充满怀疑的Andy
Kaufman的一生刻划得栩栩如生，他对观众来说永远是一种意外，他的show
及其“俗”，可以与众多妇女厮打，可以连篇累牍地朗诵“了不起的盖茨比”，
还可以扮演Tony Clifton，一个Vegas lounge singer，满口脏话率领两个
妓女挑战Hollywood.

影片有激情(当Andy得肺癌并且以微笑的姿态走向菲律滨的乡村诊所时)，有
深沉(Andy的葬礼，当所有的人和着Andy的声音唱起歌－－那首在影片中反复
出现的旋律)，但更多的时候是搞笑和反讽：你觉得Andy的英语发音可笑吗，
你觉得Andy在颠覆米国流行的TV Show吗，你认为Andy有双重人格吗(他一个
人同时兼任Tony Clifton)，随着剧情的发展我们已经很难辨析哪个是做show
的Andy，哪个是他真正的自我－－最后爱上他的Lynne Margulies又何尝知道？

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


平静从容的“雪落洋杉”－Snow Falling on Cedars

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 平静从容的“雪落洋杉”－Snow Falling on Cedars
发信站: BBS 水木清华站 (Wed Feb 23 21:46:37 2000)

发信人: chenhm (老母～我往南方去), 信区: Movie
标 题: 平静从容的“雪落洋杉”－Snow Falling on Cedars
发信站: The unknown SPACE (Fri Jan 7 21:05:11 2000) WWW-POST
追求画面的唯美一如The Talented Mr Ripley，Snow Falling on Cedars以法庭的
审判为线索，讲述了一个哀婉的爱情故事，但是在这个表面的爱情故事背后，是更
深刻的关于种族歧视根源的思索。时间放到二战后(和Ripley有异曲同工之处)，地点
选择一个太平洋上的岛屿，海潮，洋杉，白雪皑皑，黑色调的木船，一上来就是倒叙，
法庭陈述贯穿始终，guilty or not guilty直到结尾才有答案，剧情的编排不同于
To Kill a Mockingbird，与其他写种族歧视的影片迥异，这里没有对社会环境过分
的渲染甚至缺少必要的交代，除了音乐的变奏，一切回忆与现实的交织都显得平静
从容。不熟悉米国战时对日裔美国人政策的观众很容易把大批日裔美国人迁徙的场面
与 Schindler抯 List联系起来，除了FBI缺乏暴力和血腥。总体来说，影片没有多余
的镜头，每个细节都很耐看，反复叠现的童年时白人男孩和日裔女孩玩耍的镜头与
最后男女主人公那个拥抱一样隽永，而交织在影片中的云、雾、白雪、绿杉、单桅
船如同日本田园画，人物在其中的表演也收放自如，表明平静内心波涛汹涌－－未必
只是发生在Hatsue和Ishmael之间的无望爱情，在那老者最后的法庭陈述里，对日裔
被告的审判已渐渐转变为对人性的拷问，随着Ishmael走入夜幕，一切生与死、是与
非的裁断都消解在平静的叙事中，如雪落无声。

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


howie (BM: raku)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 什么花样，谁的年华--《花样年华》和中年 raku | 2000.09.19
2 | 文件 | 伸进你的钱包的我的手--冯小刚和他的《一 raku | 2000.09.19
3 | 文件 | 如是悲情——howie听音之《Million Dolla raku | 2000.09.19
4 | 文件 | 天才还是白痴？—howie扯淡之金·凯瑞(转 raku | 2000.09.19
5 | 文件 | 玩的就是心跳——列车开往幽国 raku | 2000.09.19
6 | 文件 | 个人荐碟100张之6:《喜剧之王》(howie) raku | 2000.09.19
7 | 文件 | Fashion View之《American Beauty》 raku | 2000.09.19
8 | 文件 | 三级童话之《蜜桃成熟时1997》 raku | 2000.09.27
9 | 文件 | howie乱谭之不煽不要钱《因父之名》 dabadee | 2000.09.27
10 | 文件 | 一种趣味或者一种疗法--howie关于《刮痧?rooo | 2001.03.03
返回上一页 回到上一级目录


什么花样，谁的年华--《花样年华》和中年王家卫

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 什么花样，谁的年华--《花样年华》和中年王家卫
发信站: BBS 水木清华站 (Thu Oct 5 15:04:46 2000)

    要颠覆王家卫肯定是不可能的了。
    所谓众志成城，当越来越多的人宣称"我爱王家卫"的时候，当人民生活水平开始上
升到可以让大家有钱玩小资情调的时候，当连什么都不懂的碟铺老板都开始向你推荐王
家卫的电影的时候，他电影里的亲民/媚俗（当俗人也变得风雅，或者说当风雅也成为世
俗的时候，媚俗和媚雅本来就是一回事）特性也开始逐步展示出来。另一方面，这个来
自香港的胖子也开始在世界各地搜刮各大奖项，渐渐成为亚洲影坛一个不可忽视的人物
，最终在华语电影圈中获取了不可撼动的地位。
不可否认，王家卫确实是很有两把刷子的。有人将之总结为"村上春树味十足的台词、魔
幻现实主义、解构主义、意识流加后现代文艺腔作风、MTV似的 秀本低 、街头流行的酷
表情、古龙似的醒世格言、浓浓的怀旧情调"。我当然也不会忘记19岁的时候看到《重庆
森林》时的激动，如同我不会忘记看过《春光乍泻》之后的百般滋味。可是那个时候我
就想，王家卫已经在这部戏里把能玩的手法都玩到尽了--换句好听的话说，这是王家卫
最为成熟的作品--下一步他还能怎么样？
那个时候我对自己说，如果裹足不前，王家卫就卡在这里了。
    结果他真的就卡在这里了。
    如果一个导演风格的一切都开始表象化的时候，如果当这些表象化的东西不断被人
复制拼贴--甚至连导演本人也开始复制拼贴的时候，这种风格还有没有一再重复的必要？
    有。只要他/她还有对现世和人心的关怀，风格重复又怎么样？
    可是在《花样年华》里，边缘人群的生存状态不见了，城市众生的变形群像消失了
。表面上看起来王家卫把眼光投向了更为隐秘微妙的感情，可事实上明眼人都可以看出
来，在这部戏里，内心的挣扎与纠缠已经完全被六十年代的怀旧气氛淹没，人物、情感
、故事背景无一不是王家卫手中的工具。因为杜可风老妈生病，戏拍到一半的时候王家
卫找来了长期跟侯孝贤合作的摄影师李屏宾；不知道是不是这个原因，连摄影风格都那
么的贴和这种怀旧，没有了杜可风的晃动与破碎，长镜头的古典和慢镜 年用练 而相得
益彰。还有一点无可否认，梁朝伟和张曼玉的表演都已经是饱满圆润成熟欲滴，日臻化
境了。这部片子的一切都是那么精致，如同张叔平手下、张曼玉身上那一件件精美的旗
袍。
    可是精美真的就是一个电影人的终极追求吗？难道王家卫想要的真的就只是浮华若
此吗？或者这一切都是因为他已经不再年轻已经人到中年？（老人当然需要怀旧，可是
还有一样东西叫生命沉淀。说实话，我有点担心那个拍出了《孤岭街少年杀人事件》的
杨德昌了。）我当然不知道王家卫怎么想，我只知道这一次的自我重复，让这个最有希
望成为电影大师的香港人离电影越来越远了。
    花样年华还有另一种解释，那就是当一切的花样都无以为继的时候，我们只能空着
两手握一个并不存在的怀旧年华。而这个怀旧年华，其实只属于王家卫自己--片中的上
海话和玄乎的柬埔寨结尾显然是王家卫私人情意结的隐秘投射。
    当然还会有许多人选择和王家卫一起在回忆里意淫，假借着这部电影去寻一个虚空
，找一个幻觉。
    因为媚俗有理，小资万岁；因为城市里的人民，明天还要继续生活。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
返回上一页 回到目录 回到页首 下一篇


伸进你的钱包的我的手--冯小刚和他的《一声叹息》

 发信人: coolguy (酷哥一个), 信区: Movie
标 题: 伸进你的钱包的我的手--冯小刚和他的《一声叹息》
发信站: BBS 水木清华站 (Mon Sep 11 11:34:02 2000)

作者：小钢炮 2000-9-8 15:05:17
面对这样一部三流电影，我甚至连骂它的力气都没有。
并且我也承认，我找不到下嘴的地方。
因为冯小刚已经多次在此前的电影里展示了自己低劣的品味，比如说把全国一大半
观众给恶心了的那个假牙套（《不见不散》的结尾）。所以我根本就没理由要求他的电
影能有多高的水品多大的价值。如果说冯小刚的贺岁电影刚刚好适应了当前贫瘠的文化
资源条件下的人民精神生活水平，还能够让广大人民乐一乐的话，那么这部电影的存在
其实根本没什么必要。
这部电影说一个写电视剧的怎么跟人搞外遇的故事，问题是冯导把这个故事拍得极
其无趣。《英国病人》也是一个婚外恋的故事，人家怎么就可以拍出那么多挺美好挺深
刻的东西来？当然打根上起大家就没指望过小刚同志能达到多高多高的艺术高度，那你
起码把片子拍得有趣点啊？但是就连这点微末的要求冯导都没能给我满足一下--只有王
朔的台词继续保持他数年如一日的臭贫，也不过只能令一些没看过他小说的观众傻笑两
声罢了。跟我一起看片子的同志实在忍受不了该片的沉闷，中途纷纷起身洗碗洗衣服去
了。
当然如果这部片子只是说明了冯小刚在电影艺术方面实在是无甚才华的话，那么也
没有必要在这里废这么多话了。因为冯小刚也许不懂电影，但是他懂得怎么用电影来赚
钱。
《甲方乙方》对市场的准确定位及成功炒作令这部影片大获成功，冯小刚一举成为
票房救星。《不见不散》是在《甲》片大获成功之后演绎的一片虚幻，这部片子一下花
掉了两千多万元的制作费。顺便说一句，冯导演在拍摄期间在北京通县买了别墅和奔驰
车。到了《没完没了》，冯导已经深谙用电影致富之道，这部剧情干瘪、拍摄于北京市
井的影片竟然花掉了三千多万元的制作费，已经摆明了是一场野心无限膨胀的闹剧了。

冯小刚贺岁片的投资方紫禁城影业公司是北京市委宣传部与广电局共同投资的文化
企业，投的是纳税人的钱。冯导的三个贺岁片，成本一年翻一番，《没完没了》居然花
的比《不见不散》还多一千万，看过片子的人应该都不会相信。这里面的钱到底去了哪
里？ ……
冯小刚无疑是很聪明的，他意识到自己的贺岁片走入了某种困境，他需要对市场的
需要进行新的探索。
于是我们就看到了《一声叹息》。
冯小刚想看看这种土里土气的生活剧能不能让他找到新的题材卖点，能不能激起老
百姓的新一轮观看热潮--你看，这个故事里的人苦吧？而且我拍的是文艺圈的事，对你
们平头百姓来说还有吸引力吧？为了增强票房的号召力，冯导还请来了因为电视跟大家
特别脸熟的张国立--我的八百万投资还指着你帮我收回来呢。
这就是《一声叹息》的真实面目，冯小刚一次又一次的把手伸向大众的钱包，这次
不过是先伸一个小指头看看能不能再掏点什么出来。
我一向认为不该骂聪明人，可我还是骂了。冯小刚是聪明，可他的这部电影是真恶
心。结尾还弄一个回眸--干吗？你还想没完没了啊？还想接着糊弄人啊？你以为我真跟
你不见不散啊？算了吧，还是趁早歇了吧。
谁比谁傻多少呢。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


如是悲情——howie听音之《Million Dollar Hotel》

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 如是悲情——howie听音之《Million Dollar Hotel》
发信站: BBS 水木清华站 (Wed Sep 6 11:11:18 2000)

我可能永远都忘不了《Million Dollar Hotel》开场的那个镜头：画面上是如斯美
丽的流光溢彩，镜头仿佛飘浮在空中一样缓缓的横移，忽然间所有的模糊变得清晰起来，
仿佛玻璃上的雨水在一瞬间被谁轻轻抹去，又好像是你我心上的褶皱不经意间被人温柔
的熨平。
    就在那短短的几秒钟里，就在那流泻而出的温柔里，我听到了U2的《The First Ti
me》；那个时候，连Bono的声音竟然都美得让人觉得心悸起来。

    这是U2的主音Bono主刀炮制的电影原声大碟，这是德国新电影运动四大导演之一Wi
m Wenders（文姆·温德斯） 2000年的新片《Million Dollar Hotel》（《百万大酒店
》《地痞酒店谋杀案》），这是一次你不该错过的声色体验。
    这已经是Bono第二次和Wenders合作了（不包括他以乐队身份在温德斯的影片《Unt
il The End of The World》(《直到世界末日》)配乐中的出现），上一次是在Wenders
94年的影片《Faraway,So close》（《咫尺天涯》）中。Bono在当年的另一部影片《I
n The Name of Father》（《因父之名》）的配乐中同样有出色表现，并凭借这两部电
影在当年的金球奖上获得两项最佳原创歌曲的提名，可谓一时风头无两。这次的《Mill
ion Dollar Hotel》Bono更有份参加编剧；可能正是因为这个原因，配乐和影片是如此
的贴切，Wenders电影里的神秘气质与恍惚的疏离感就这样随着那一个个音符散发出来。

    开首的《Ground Beneath Her Feet》走的是介乎《The Joshua Tree》与《Zoorop
a》之间的路子，寥落的吉他声和淡淡的电子气息充斥其中,挥之不去。同样来自U2乐队
的曲目还有《Stateless》和那首《The First Time》，同样是那么寥落悲伤的U2之声。
    其实这张原声碟背后有一支精英级的乐队The MDH Band（The Million Dollar Hot
el Band），这里面有著名的Ambient音乐人Brain Eno,来自另类民谣界的Daniel Lanoi
s，还有玩现代爵士的Jon Hassel等人。事实上这几个人恰恰代表了这张专辑中的各种音
乐元素，也正是他们的共同努力，使得这整张大碟散发出静谧冷感爵士气息来。事实上
Lanois民谣里的清新（《The First Time (Reprise)》《Satellite OF Love (Reprise
)》）与Hassel淡爵士里的懒散抑郁在整张大碟里交相辉映，几乎淹没了Bono本人的光彩
。
    Bono这次又不忘翻唱自己的至爱单曲——Lou Reed的《Satellite of Love》，而且
这次翻唱是由影片中迷人的女主角Eloise的扮演者Milla Jovovich完成的，听一听结尾
处Jovovich那几乎失真的声音，又有几个人能不揪心？
    而全碟里最让人低回的时刻，不是《Falling at Your Feet》里Bono与Lanois轻声
对唱着的轻快浪漫，也不是《Amsterdam Blue》里Hassell的阴郁号声与Eno极富Ambien
t韵味的鼓声长达9分多钟的奇妙对话，而是像《Tom Tom's Dream》《Bathtub》这样一
分多钟的纯由The MDH Band演绎的小品式作品。在低音号那样的黯然的浅吟里，Wender
s的电影骨血里的迷离气质似乎触手可及，那样的悲伤安安静静的扑面而来；原来悲伤着
也是可以不用流泪的。

    Wim Wenders曾经说过：“今天，摇滚乐与电影的联系比以往任何时候都要紧密，文
学、戏剧和绘画看来似乎与电影的联系更紧密，却远没有摇滚来得贴和时代、准确直接
。”毫无疑问，这张电影原声大碟会成为Wenders这段话的精辟注解。

    就让我们在这样的声音里迷醉流连吧，一如在银幕上那迷离恍惚的光影世界里。

--

※ 修改:·howie 於 Sep 6 11:13:05 修改本文·[FROM: 202.38.250.183]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


天才还是白痴？—howie扯淡之金·凯瑞(转载）

 发信人: raku (匡匡), 信区: Movie
标 题: 天才还是白痴？—howie扯淡之金·凯瑞(转载）
发信站: BBS 水木清华站 (Fri Aug 25 10:23:17 2000)

这就是raku所崇拜的liar所推崇的howie所喜欢的金。凯瑞

howie(8月23日18:35)
一．在下一秒来临之后的金·凯瑞
    在下一秒之前，我劝你做好准备，如果你正好在看金·凯瑞的电影，我真的要劝你
张大嘴巴或者在座位上坐稳，要么你最好放下手边的利器以免不小心切到自己，要么你
最好先把嘴边的饮料放回桌上免得过一会吐到自己的身上——总之你要么做好吃惊的准
备，要么就不要看金·凯瑞的喜剧电影——因为在下一秒之前，你永远想象不出他会做
出怎样的表情。
    在下一秒来临之后，我们可以想象一下你的心理——你可能要捏一捏自己的脸蛋试
一试为什么自己的脸上的肌肉就没有他这么收放自如，也可能你还要在屋里模仿一下他
那独特的大猩猩一样的姿势——但是我建议你最好放弃这个打算，因为上帝不是公平的
，他既然给了金·凯瑞这样的天赋，就不会让它同时出现在我们的身上。
二.不可替代的金·凯瑞
    我们完全可以让Tom Cruise去演超人，同样也可以让一百个帅哥去演《黑客帝国》
。他们是可以替代的，因为摆摆Pose谁不会呢？但是金·凯瑞绝对没有办法替代：如果
不是他那千变万化的肢体语言和极尽夸张之能事的表情，不知道《The Mask》（《变相
怪杰》）的票房将会有多么的糟糕，因为无论让任何一个好莱坞的酷哥来演这个角色，
无论电脑特效效果做得多么成功，金·凯瑞那种挥洒自如的神采都无法复制；如果是另
外一个人出演《Trueman Show》（《楚门的世界》）里一生被人玩弄在股掌间的楚门，
那种将喜剧发挥到最高的境界后刻骨铭心的悲剧感将会消失殆尽，因为没有人比金·凯
瑞更了解喜剧背后的眼泪，比他更能理解喜剧到达最深处升腾起的大悲哀。
    这个世界可以没有汤酷死（Tom Cruise），没有刘德华，因为帅哥实在太多；但是
我们不能没有金·凯瑞（就好象中国绝对不能没有周星驰），因为象他这样的演员只有
一个，你可以叫他天才，或者说他的表演就是白痴加上一点点的自残——只要他还在，
这个电影的世界就会为他感到惊喜，甚至这个真实的世界——从百味杂陈的《Man On T
he Moon》（《月亮上的人》）到重拾庸俗笑料的《一个头，两个大），这种风格的突变
是不是让你觉得诧异？而除了觉得诧异之外，你是不是也感到那么一点点悲哀的无奈，
无奈的悲哀？
三.金·凯瑞与周星驰
    周星驰在拍了《喜剧之王》之后有记者问他为什么最近票房不如从前，他说也许是
因为自己的嘴巴没有以前张得大了。
    同样是喜剧演员，同样要在银幕上做出夸张变形的表情和动作，在成名之前同样经
历了不知道多少次失败，在不知道多少部别人做主角的电影里扮演匪兵甲或者在澡堂里
露那么一下后背的群众——生活带给他们的不只是对演技的磨练而已，往往扮演喜剧的
演员，生活中常常充满了泪水。
    所以才有了周星驰的《喜剧之王》，所以才有了金·凯瑞的《Trueman Show》，让
喜剧也伟大起来，让笑声也带出泪水。
    所以如果你的饮料还放在桌子上的话，我建议你把它拿起来，一边喝一边看金·凯
瑞的电影，因为人生一场大梦，索性要一场痛快。

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


玩的就是心跳——列车开往幽国

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 玩的就是心跳——列车开往幽国
发信站: BBS 水木清华站 (Thu May 18 02:47:12 2000)

这段时间不知道为什么看不进片子，那天听sky说从162.105.21.66上拉了个什么
《幽国车站》不错，我想，咱也搂一眼吧。（顺带说一下，这个网站太可恶，一个是
以前上的都是mpg，多好，现在净上rm,sigh；另一个就是他们最近上的片子我差不多
全有，ft,我好不容易找着一个有品点的下电影的地方，他还净上我能找着盗版的东
西。）
闲话说完，接着说电影。
我知道有很多看电影很牛的人都不太喜欢《I Know What You Did Last Summer》，
因为觉得这是多么俗套的一部好莱坞式的所谓的恐怖片。而我偏偏喜欢这部电影，原因
很简单，这部片子虽然故事土了一点（我靠，这种披着雨衣拿着刀子的傻样好莱坞人还
要扮多久？），但是它的镜头够干净（在恐怖片里），只靠镜头和声音的剪切来制造让
人肾上腺激素分泌增多的刺激效果，没有斯蒂芬金式的心理恐怖，简单直接爽快，看完
就忘；像是低劣小店里卖的薄荷冰治，可能不会让你回味无穷念念不忘，但起码能让你
当场爽一把。
说到底，是人家的镜头玩得不差；这部《幽国车站》也是一样。影片开场一段长长
的主观视点镜头说实话，我有点受不了（看的时候在旁边念叨：你丫有完没完啊？），
不过考虑到人家是为了交待这部片子有关人等，也可以原谅。可是一旦把摄像机摆好了
正正经经开始拍，就绝对不会马虎，而且够专业。
先是男主角在雨中因为没带省份证被带回警局，这场戏用光极好。在男主角和警员
对话时，导演并没有用一个结结实实的逆光镜头，而是让那个警员的手电筒光刚好让你
觉得不舒服，同时又可以让警员的脸在自下而上的光线里刚刚好变得那么神秘兮兮。嗯
，不错。
接着咱们就进了警局。在男主角等待警长的这段时间里，由吹口哨（噢，忘了说配
乐，这方面也很牛。从开场到现在基本全是让人压抑的弦乐（很奇怪的是，听到那些配
乐的时候，我下意识里觉得这是一部波兰的电影，呵呵，因为奇斯洛夫？），可进了警
局之后，你就开始听到那若有若无的口哨声，很是诡异）、泼牛奶以致群殴，满溢在片
中的怪诞气氛达到顶点，终于使我老老实实的坐在电脑前面，进入这恍如卡夫卡笔下世
界的电影空间里。
在接下来的时间里，导演把这部片子交到了警长和男主角的手里，两人之间大段大
段的对话丝毫不嫌冗长（这部片子的台词设计也比较有意思，多是短句，节奏短促而有
力，暗和片中气氛）；这么长的对话，恕我看过的片子不多，只在迈克李的片子里见到
过，不同于阿迈片中的写实色彩与悲悯感，这里我只看到了一个“玄”字。在这种充满
了交锋与拷问的对话里，男主人公居然可以笨到前言不搭后语，实在是令人百思莫辨；
你觉得百思莫辨了，对了，你就得看下去了。有这样两个镜头我想说一说。一是第一次
男主角Onoff（对了，我们刚刚才知道他的名字）以为可以离开警局时，导演特意将近
景的人物脸部特写放在画框边缘，而背景则是一众严肃的警务人员，既将各人反应在一
个镜头内交待完又在这个镜头里成功的营造出一种怪异气氛（我当时就想，完了，估计
丫就栽这了）。第二个就是在第二次审问中有一段导演非常娴熟的用了两个环摇的镜头，
一个以警长为中心，一个以Onoff为中心，两个环摇的镜头交替剪切，十分过瘾。
再接下来，导演怕大家闷了，接了一段室外的戏，而这段戏对于平衡整部电影，则
起到了至关重要的作用；这里很容易领略到本片导演在节奏控制上的出色功力。夸归夸，
我是半夜看的这部电影，看这么久，困了。说实话，我实在搞不懂这个闷葫芦里的装的
是什么药，所以索性抄起葫芦底朝天，我倒看看你想搞什么。我直接拖到结尾去看了，
看到清洁老头说的那几句话，明白了，不是我特别聪明，是这片名，幽国是什么意思这
个时候总能明白了吧？可我终究还是抵挡住了困意，回头再看。因为我想看看导演他还要
铺垫多久，怎么个铺垫法，还因为他到目前为止的出色表现。
看了开头你绝想不到结尾，这是编剧牛逼。先看了结尾你还能接着看下去，这就是导
演牛逼了。
但其实这部片子的后半段并不是十分精彩，闪回镜头的运用除了在节奏上很讲究外也
比别人高不到哪儿去。但是我还是要夸这部电影。配乐很成功，从头到尾的压抑，中间是
一段一段的紧张。美工好，人物造型、服装、场景一丝不苟。演员好，无论是男主角
Gerard Depardieu（热拉尔德帕迪厄，就是演《绿卡》的那个家伙）和扮演警长的罗曼波
兰斯基（能导能演，牛逼啊）的表现，还是作为配角的打字员和清洁工，个个出彩。而所
有这些，在导演对于影片气氛近于本能的出色拿捏中，共同完成了一场银幕上的心跳游戏
。
说实话，我觉得这部电影比那个《疾走罗拉》要好。因为这部电影其实蕴含着很值得
思索的东西：人究竟怎样在什么样的境况下才能真实的面对自己？而这种引人思考的东西
完全是隐藏在片中随手可得的悬疑气氛背后，不动声色而又意味深长。相比之下，一上来
就摆出要讨论终极命题姿态的《疾走罗拉》却显得有些故作姿态，你摆明车马娱乐大众也
就罢了，偏偏在眩目声色之中念念不忘强调自己的哲学深度，一来有强加于人之感，二来
，不好听的说，就是既想当婊子又想立牌坊啦。
这部片子的导演 Giuseppe Tornatore（朱塞佩托那拖雷）导过那部令无数人神往激
动感慨怀想的《天堂电影院》。我在想，可能最初看电影的时候，朱塞同志和我一样，都
只是个被光影迷住了眼睛和耳朵的孩子，欣喜的发现，世界上还有这样好玩的东西。
何以解忧，唯有电影。

--
※ 修改:·howie 於 May 18 02:57:11 修改本文·[FROM: 202.38.250.183]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


个人荐碟100张之6:《喜剧之王》(howie)

 发信人: skyshadow (待业青年史盖夏多...), 信区: MovieTV
标 题: 个人荐碟100张之6:《喜剧之王》(howie)
发信站: BBS 水木清华站 (Tue Mar 7 23:13:32 2000)

作者：howie

6.《喜剧之王》
从来没有想到，自己的个人“十大”里，竟然会有两部是周星驰的戏。选《大话西
游》是因为对自己的感情有一个难舍的情意结，这一次，算是了了自己对香港电影的一
个情意结。
刚进大学的时候，我和大多数人一样只能到外面租碟的地方找一些老片和好莱坞的
新片来看。当我和室友们在电脑前一起提心吊胆或者狂笑不止的时候，常常不经意的回
想起初中时代逃课看投影或者是去别人家看录像带的情形来。那是一段多么单纯的时光
，对一个女孩子的单恋，就可以填满我那小小的脑袋。那个时候，还没有人告诉我原来
欧洲也有电影的。也是在那个时候，知道有个叫周星驰的恶心的家伙老是能把我逗乐。
我觉得我看电影的历史——甚至用不起这个词——具有显见的代表性。有几个今天狂看
着欧洲电影的不是从好莱坞开始看起的？而在看美国人的电影之前，有几个不是从现在
看来低俗的港产片开始的？（当然当然，如果你不是，别激动，你不属于大多数人就是
了）说了这么多不相干的话,无非是想向港片表表情，也因为一直奇怪有很多人对港产片
嗤之以鼻——是断了奶就不认娘还是恨铁不成钢？
再说回《喜剧之王》吧。有很多评论已经说过了，周星驰在《喜》里非常注意表现
香港电影界的现状，比如说尹天仇的经历就说明了圈内新人难以出头的情况。我想补充
的是关于大家都觉得很恶心的那串鼻涕。多看些香港以前的电影，你会发现好多戏里的
人物要哭的时候都是眼泪还没下来鼻涕就先下来了——比如《雷洛传》，我想周星驰或
者是李力持一定跟我一样觉得恶心，所以才会玩得这么过分。还有抄袭自日剧的配乐，
难以自圆其说的结尾，无厘头的贺岁式的大团圆收场——包括顺带帮品客薯片做的广告
，这都是多么熟悉的港片元素。
当然这部戏打动我的地方肯定不是因为这个——王晶的电影港片元素更多更亲切，
也更恶心。话说回来，《喜剧之王》低俗吗？那简直是一定的。套用周星驰在《逃学威
龙》里的台词：“低俗，非常之低俗。”周星驰的电影，拍出来就是要赚钱的；要赚钱
，就必然要低俗（仅就周星驰而言）。所以当他试图在《喜》里表达一些更为深切的关
注的时候，才会显得那么艰难——因为他是在夹缝里面找路走；而正是这种艰难造成的
尴尬和无奈，才使得这部戏越发动人。
对草根阶层投以关注的题材一向对我比较有吸引力，小演员和妓女的故事，本身是
落了俗套；可是俗就俗吧，煽情万岁，一句“我养你”煽倒了多少人。银幕上的小人物
在落寞中互相安慰，现实世界里落寞的观众却未必有这么好的运气，往往是独自一个面
对着别人的故事感慨——哪怕是编出来的呢。
更何况这部戏有摆脱不了的周星驰自传的影子，喜剧演员的故事本来就让人唏嘘—
—当一个人的工作就是逗别人笑的时候，“笑”对他来说是什么呢？在我所看过的每一
个周星驰的访谈中——无论是电视里还是照片上，周星驰都是一副郁郁寡欢的样子。看
看《喜》剧片尾的拍摄花絮，当别人在镜头前“比拼演技”的时候，周星驰却连笑一笑
都是疲惫的。
你有没有在他的脸上看到自己的样子?把这个无厘头的结尾送给周星驰。

--
※ 修改:·skyshadow 於 Mar 7 23:14:09 修改本文·[FROM: 166.111.158.91]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.158.91]
上一篇 返回上一页 回到目录 回到页首 下一篇


三级童话之《蜜桃成熟时1997》

 发信人: howie (夜雨飞鸟), 信区: Movie
标 题: 三级童话之《蜜桃成熟时1997》
发信站: BBS 水木清华站 (Fri Oct 27 12:42:51 2000)

色情电影无疑是电影工业中极为重要的一个组成部分，而许多直面色情电影业和色情电
影从业人员的影片也往往看得人心酸，舒淇如果不是因为在《色情男女》里面那段出色
的半分钟独白也不可能摆"脱"三级，成为金马奖的最佳女配角进而成为香港商业电影的
一线演员。而那部《一举成名》（台译《不羁夜》，Boogie Night）据说当时在影院试
映的时候，影院老板夫妇看了之后，俩人抱头痛哭（语出妖灵妖碟报），个中辛酸可见
一斑。
所以很意外看到《蜜桃成熟时1997》这样清新的片子。影片讲述一个盼望长大的小女孩
蜜桃许愿成功，从八岁忽然变成十八岁，如何面对爱与性的故事。这是一个很有意思的
题材，导演既没有按艺术电影的路线去探讨这其中的深刻内涵，也没有使影片落入一般
色情片描写情欲的窠臼。要谈《蜜桃成熟时1997》，可以先谈《蜜桃成熟时》。《蜜桃
成熟时》借夸张的"性举动"来讽刺性心理中的虚伪，传达"想做就做"的主题，影片具有
戏谑的写实风格，李丽珍的表演与身材（当时"近28岁的李丽珍居然仍保持着少女般的初
发育身材，令人称奇"（Nicktime））更是令人叹服。《蜜桃成熟时1997》中钟真的表演
很好的继承了李丽珍的纯真，加上影片刻意营造的童话气氛，成为香港三级片中绝对的
一部精品。
影片的摄影相当考究，柔和的光线运用与清淡的色调都非常舒服。蜜桃两次起床和变成
少女之后走上街头的镜头都用了略带摇晃的主观镜头；蜜桃在Denny窗外误以为Denny与
Bobby作爱的镜头，一个变焦从室内来回室外，从床上的激烈淫荡回到脸上的伤心失望；
蜜桃和Denny扮求婚的一段，全部镜头都是蜜桃和Denny在金属墙面上的倒影，变形的身
影加上在大小蜜桃表情之间的来回切换，仿如哈哈镜般效果带出的是如斯的纯真；还有
蜜桃最后用一个手势向Denny证明身份的时候的剪切，都是影片里教人意外教人惊喜的地
方。注意演职员名单里有这样一行字：摄影指导：黎耀辉。
另外本片的配乐也很不错，声音剪切很用心。开场时叮叮咚咚如同玩具琴的配乐带来的
童真，贯穿全片的散漫琴声里弥漫着贴和影片的温馨，而且这部三级片居然还有一首好
听的原创主题歌。
当然出于商业考虑，以蜜桃的故事为主线，导演也安排了大量配角的性爱场面--不过这
些性爱场面都很一般，似乎只是为了保证影片的三级应付了事。
在这部电影里，八岁的蜜桃变成大人之后，居然和二十多岁的Denny相爱了。导演完全避
开两人心智无法对应的问题，而是尽力突出钟真清纯的表演。徐锦江饰演的老爸不断偷
情，但是两个女儿只是笑着在一边偷看；道的评判完全让位于性爱场面和温馨家庭气氛
的营造。而电影最后Denny居然真的花了十年时间等蜜桃长大，就根本是完完全全在编一
个童话了。
可是能在三级片里见到童话就很难得，因为--
清纯温馨总是好的，哪怕只有90分钟，哪怕和肉欲混在一起。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.250.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


howie乱谭之不煽不要钱《因父之名》

 发信人: dabadee (Scent of a woman), 信区: Movie
标 题: howie乱谭之不煽不要钱《因父之名》
发信站: BBS 水木清华站 (Fri Oct 27 19:59:36 2000)

不煽不要钱之《因父之名》
    以下文字为《因父之名》（In the Name of the Father）片尾字幕：
The IRA man who admitted they were responsible for the Guildford pub
bombing have never been charged with the offense.
    They remain in British prisons to this day.
  （承认爆炸祈得福酒吧的共和军，从未?nbsp;起诉改罪名，迄今仍在狱中。）
    Three ex-detectives were acquitted of conspiring to pervert the course o
f justice after their trial May 19,1993.
    （1993年5月19日，被控妨碍司法公正的三名前警探无罪释放。）
    No policeman has been convicted of any crime in this case.
    （本案并无任何警员被判有罪。）

    我最先注意到的当然是最后一句："本案并无任何警员被判有罪。"
    这句话像一道冰川猛然出现在我的面前，把我和那些温馨的父子亲情小桥段，和那
些煽情的演讲霍的隔开来，那些振奋和光明的所在，突然变得那么遥远。
    这就是这个世界的真实，你永远不要跟强权做斗争。
同样是跟当局作斗争的《JFK》是以检察官的失败告终的，那是一个多么不阳光的结尾。
而《因父之名》的结尾看起来就光明得多，男主角被无罪释放还作了一番慷慨的讲演，
冤狱得以洗血，公正得以伸张，世界多美好。
    可是最后这一段小小的字幕却无意中泄漏了某种真相，它们像一道巨大而冰冷冰川
，一瞬间压向你，你根本没有转过头去的机会。
    再看看这段话：
    未被起诉是因为政府不能自己打自己的脸，承认自己有错；
    被起诉而无罪释放是因为政府要抵赖；
    而最后一句，明明白白告诉你这个世界的真相--靠，难怪盘古的新专辑名字要叫《
人死得不够多》。

    可是我们也在片中听到有个头面人物说：别把我变成整个英国法制的替罪羊。
    这个头面人物也有平凡人的苦衷和隐痛，他也不过是一个人而已。
    所以你不能指责谁，因为杀人的并不是个人。
    所以你不能推翻什么，因为这个制度虽然不完善但却是现有制度中最好的。
    理性告诉我们，这个社会只能一步一步去改良。
    只是，在这个改良的过程中，在制度的缺陷每一次暴露出来的时候，总是要用一些
平常人的尊严甚至生命来做代价。
    我知道这是社会的必然，我知道这个世界上有些事情就是这样。我都明白。
    但是我仍然没有办法让自己不难过，当《孤岭街少年杀人事件》里的小四一次又一
次的把刀捅进小明的身体，当《天安门》里那些单纯的学生情侣手挽着手一起走向天安
门广场去请愿，我仍然会流泪。

    那都是一个个人，那是一个个真实的人在这个世界上梦想着，挣扎着；而他们的对
面，是只要撞上去就会粉碎的Real World.
    我不知道自己为什么会流眼泪，我只是真的觉得难过。

    这部电影里的最后一行字幕是这样的：
    Guiseppe Conlon is buried in Milltown Cemetery,Belfast.
    当时间埋葬了一切，你可能已经不记得那些你曾经流下的傻乎乎的眼泪了；可能那
个时候你的泪腺已经麻木到不会工作了，可能那个时候你连怎么在回忆里重温流泪的感
觉都不会了。
    所以，你现在可以把眼泪留下来了。

--

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


一种趣味或者一种疗法--howie关于《刮痧》的胡说八道

 发信人: Donian (爱在地球毁灭时*多年丽变身之绿水长流), 信区: Movie
标 题: 一种趣味或者一种疗法--howie关于《刮痧》的胡说八道
发信站: BBS 水木清华站 (Tue Mar 13 12:04:07 2001)

---------boy知道你很可能已经看过这篇文章,到偶还是转转吧
至少不算重复发贴,虽然不是很出色的文章,但总比ftp好点吧
这位老兄写得太有敬业精神,甚至一个错别字都没有(除了郑晓
龙同学有点嫌疑之外)所以偶转的时候液敬了一次业,应该看得出来吧
//hehe

发信人: howie (夜雨飞鸟), 信区: MovieTV
标 题: 一种趣味或者一种疗法--howie关于《刮痧》的胡说八道
发信站: 北大未名站 (2001年03月13日11:18:17 星期二), 站内信件

《刮痧》的剧情我就不介绍了，这部片子的宣传做得不错，

各色相关的消息已经满天在飞。说实话，如果您不经常看电影，

周末又没什么事做，这部片子很值得一看。我隆重推荐。

可是看《刮痧》在我自己来说，却是一次好玩又尴尬的经

历--因为该笑的地方电影院里一片笑声，该哭的地方我女朋友

在旁边涕泪滂沱，弄湿了我整条衣袖；而这些该哭该笑的地方

我基本上没心没肺麻木不仁冥顽不灵的没有任何生理反应。

我的朋友一早说我已经丧失了看电影的乐趣，可是在《刮

痧》这样的电影面前，我也实在并且只能丧失所谓的乐趣--因

为这部电影里的招数和套路是在是太熟悉太亲切了，熟悉亲切

到我已经毫无反应。

郑晓龙完全采用好莱坞的电影语言来描述了一个赚人热泪

的故事，那些机位，那些环摇平移镜头，那些特写，配乐出现

的时机，都是完全按照好莱坞的商业电影来。许大同夫妻二人

去接孩子出院，那个呼天喊地的架势，整一个台湾电视连续剧。

注意这部电影里几乎所有推镜头的特写，在镜头前推的瞬间，

总是要响起貌似宏大或者伤感的配乐。

说回剧本，《刮痧》煽情的部分也同样是按照好莱坞的商

业电影来；而搞笑的部分则东西合璧，这倒不能不说是一个优

点。全片唯一让我发自真心的笑出来的地方，是结尾处许大同

爬进自家的窗户，小儿子跑过来问，爸爸你为什么要从窗户爬

进来呢？一身圣诞老人打扮的梁家辉喘着粗气说，因为我们家

没有烟囱。转念一想，这明明是美式的幽默了。这个剧本里煽

情的部分也算很多了，为什么我就没感动呢？其实好多次我已

经做好了准备要感动的，比如说梁家辉和朱旭父子二人机场离

别，老爷子一把拉住儿子，说让爸爸再看看你吧。我下意识的

一感动，结果没说几句话，老爷子说：丹丹（剧中梁家辉的儿

子，朱旭的孙子），我爱他啊。我当时做好了准备要流泪，正

拿着瓶矿泉水要给自己补充水分，听完这句台词，差点喷了前

面的哥们一脖子。而这种让人起鸡皮或者说可信度很低的台词

总是在关键的煽情部分出现，我预想中的跟女朋友抱头痛哭的

感人场景就这样被一次又一次的破坏了。

最后说一下表演。这里说的表演我们必须把台词剔掉来看，

因为要比念白，三个主角谁也没少恶心人，而且罪不在演员，

在编剧。感觉还是老同志朱旭的表演最好，自然到位。梁家辉

一看就是在过戏瘾，过了。蒋雯丽完全缺乏必要的表演手段，

表情简单生硬，长大嘴痛苦的神情令人难忘；看来电视剧里出

来的演员就是不一样。另外在看过这部电影之后我依然听到很

多人满怀敬意的说，蒋雯丽真是漂亮；我怀疑肯定自己的审美

观一定是出了什么问题。
~~~~~~~~~的确出了问题-------donian注
胡说八道了半天，差点忘了自己要说什么。其实大众趣味

在中国在美国都一样，娱乐永远万岁。郑导演说他想拍出文化

差异的冲突，可是当那个美国律师大谈孙悟空的时候，台下的

中国观众觉得好好笑。当郑导演明目张胆的煽情的时候，台下

的观众依然毫不留情的痛哭流涕。管他什么好莱坞式电影，管

他什么文化冲突，在电影院里笑了哭了还嫌不爽么？所以，

《刮痧》刮出了当下观众的真实趣味；并且这也没有什么不好。

因为这样的仿好莱坞电影以及更多的放好莱坞电影，可能正是

振兴国内电影市场的一种疗法。

终于，我们在冯小刚之后又有了一个能让观众走进电影院

又哭又笑的导演。只要郑晓龙同学不装大尾巴狼，非要把自己

的片子往艺术上扯，他应该还有很多钱可赚。而我们，也衷心

期待着更多的冯晓龙，郑小刚……

--
※ 来源:·北大未名站 bbs.pku.edu.cn·[FROM: 202.38.250.29]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首


autumn

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 时代的夜晚，谁的叹息 rooo | 2000.11.26
2 | 文件 | 记得当时年纪小－－－恋恋风尘 rooo | 2000.11.26
3 | 文件 | 窗外有蓝天－－－感官五重奏 rooo | 2000.11.26
4 | 文件 | 灯火阑珊处，黯然神伤的都市——麻将 rooo | 2001.02.28
5 | 文件 | 桥上的遇见――新桥恋人 rooo | 2001.03.12
6 | 文件 | 我的城堡，不带入新的世纪--洞 rooo | 2001.03.21
返回上一页 回到上一级目录


时代的夜晚，谁的叹息

 发信人: autumn (秋凉如我心), 信区: Movie
标 题: 时代的夜晚，谁的叹息
发信站: BBS 水木清华站 (Wed Nov 8 21:59:54 2000)

时代的夜晚，谁的叹息

"那是一种难堪的相对，她一直羞低着头，给他一个接近的机会，他没有勇气接近，她掉
转身，走了。"

实在没有想到王家卫会耐的下性子来拍这样精致的一部电影。昏黄的灯光，狭小的
巷子，与艳丽的室内布置形成对比，热情而轻佻的流行歌曲回荡在耳边。听着主题旋律
不紧不慢地拨弄着心弦，看着身着旗袍的曼妙女子幽幽的飘来飘去，微微的叹息散发在
空中，这情景有如梦境一般的奇丽而诡异。

演员也发挥的很好，张曼玉和梁朝伟自不必说，潘迪华演的孙太太举手投足间都很有上
海老太太的风范，即使象王妈之类的小角色也不含糊。

然而色彩尽管浓郁，却难掩陈旧，泛着仄仄的气息，就如同那斑驳的墙上，古旧的
海报。有时候也不禁会诧异香港人的旧上海情结是如此的根深蒂固。以至为了保持这种
氛围，连王家卫一贯爱用的旁白也消失的无影无踪，而换成了别致的文字。当文字出来
的那一瞬间，都有些怀疑是不是在看关锦鹏的红玫瑰和白玫瑰呢，然而关的色彩是不会
这样的鲜亮和分明的。

花样年华，看起来色泽明亮的一个词，内里却含着说不尽的无奈。从来没有看过银
幕上的张曼玉如此的精细过，头上的发型颇费功夫，脸上的妆清清楚楚，身上的旗袍从
料子的选择到剪裁都是一丝不苟，甚至连脸上的笑容表情也都似乎经过精心设计的一般
，仿佛专门用来衬托心里面的空虚。正如花总是在无人赏识的情况下自顾自的凋谢，最
盛的年华也多半是在等待中逝去的。苏丽珍在生日的时候听到她的丈夫为她点播的花样
年华实在是个莫大的讽刺，让人不禁的想到这世上是否真有如花的年华存在过。"出去买
碗面，还真穿的漂亮"，不经意的一句话点破了苏丽珍的无尽寂寞。

"In the mood for love"，有时觉得还是英文名字更能表达片子的意思，毕竟这是
给洋人看，还是直白一些为好。那个背景模糊的时代，是沉重的灰色积云，笼罩着迷失
的人群，每个人迫不及待的想要抓住一段情感来填充心里的无助，空气中游荡着蠢蠢欲
动的分子。苏丽珍的老板和周慕云的同事都不约而同的有着自己的婚外情事，而苏对日
常工作之一就是帮助老板打点何太太和余小姐两方面的关系。买面，看电影，上班，眼
看着韶华就在这琐碎的小事中渐渐老去，苏丽珍也面临着自己的抉择，要么象片里面的
孙太太顾太太之类的那样逐渐麻木，要么就去寻找一段新的情感，新的归依。昏暗的小
巷，狭小的过道，孤独的男子和失意的女子时不时的插身而过，如此的近距离接触，难
道就没有产生过半点情愫？

周和苏的开始是出于一种纠缠不清的考虑，说不清是试探还是报复，分不清是同病
相怜还是心怀怨恨。一方面，正是他/她的伴侣造成了自己今日的处境，从这一点看不免
要有怨意；另一方面在她/他的身上又可以折射出自己的镜像，让自己顾影自怜，从这一
点看大可同仇敌忾。他们开放自己的心态，试图了解另一对的进行过程；同时又要尽量
的克制，避免假戏真做。所以两人总保持一种若即若离的关系，故事就在这暧昧不清的
情形下一步步的推进。半明半暗的光线，分不清是黑夜还是白天，丝丝缕缕的烟雾在空
中游荡，模糊了视线，也混淆了思绪，真与假的分别又怎么能把持的住呢。在这似假还
真的过程中，渐渐也就分不清是戏还是现实了，慢慢的陷了进去。"他们是怎样开始的"
是他们开始的借口，"我们不会跟他们一样的"是他们的防线，然而追究还是逃不了那一
句"原来很多事情都是在不知不觉中来的"。

那是一个怎么样的时代，在出去寻找自己的情感的归依的同时，彼此间又达成一种
心照不宣的默契，维持摇摇欲坠的道德体系。当何先生告诉苏丽珍有电话后很不屑的白
了苏一眼，全然忘了自己和余小姐的事情。"我总觉得它花了一点，还是用自己那条好"
。贪图新鲜，却又怕扎眼，招人注目，莫非只有偷偷摸摸才是时代的规范？

"所以真的一步都不能走错"，苏丽珍很郑重其事的说。她颇费心计的掩饰着彼此的
行踪，阻止别人看穿这一层不合时宜的关系。如同一只机敏谨慎的猫，她独行在暗黑的
夜里，巧妙隐匿着自己的行踪，躲避着别人的视线。"我们不会跟他们一样的"，我总是
会时不时的会想起张曼玉离开时那让人发冷的嫣然一笑。

真的有那么大的差别吗，难道彼此不都是"In the mood for love"，也不都一样的
在别人的目光下遮遮掩掩吗。怎么开始的无关重要，最后的结局却殊途同归。

"我没有想过你会真的喜欢我。"
"我也没有想过。"
"我一直在想，他们是怎样开始的"
"现在我明白了。"

在片子里面我们始终看不到出走的那一对的正面影像，而时不时出现的镜像和模拟
的片断提醒我们这两对情人只不过是镜子的两个方面。在一对情人的身上体现出两对情
人的模样，估计这又是王家卫玩弄的伎俩。

如同王家卫以往的电影里的人物一样，他们同样缺乏直面的勇气。"如果有多一张船
票…你会不会跟我一起走？"这句话摆在他们的心里，始终没有说出口，在彼此之间总隔
着一堵捅不破的纸墙，所以他们也永远也成为不了那逃逸的另一对。

这秘而不宣的感情太沉重，难以承受，所以他走了，离开了白驼山，在情感的沙漠
里浮沉漂泊，而她则固守在自己的世界里，静静的看着花朵的凋零。

他走了，他的世界住进了她的心里，她在那里面游荡，寻找往日的气息，静静点燃
了香烟，让自己在烟雾里迷失；而他在恍惚间觉得有人闯入了他的心里面，在那里留下
的燃尽的烟头……只是失去的再也找不回来了。镜头的缓缓移动似乎想让我们以为他们
仿佛一墙之隔，然而那却是两个世界。

周慕云走了，苏丽珍木然坐在两人曾经的房间里，泪水静静地滑落下来；黎耀辉站
在大瀑布前浑身湿透，而何宝荣躺在共处过的小房间里，泣不成声。

这两幕是如此的相似，王家卫的片子里总能找到这样的错位，让我们一起为过去而
痛惜，而遗憾。好不容易打通了电话，犹豫了半响，一言不发的挂了；当他站在她的门
前，想了一想，终于走了……类似这样的情节早已耳熟能详了，却仍然能轻而易举动打
动我。因为它们总让人错以为幸福就触手可及的地方，然而却由于自己的一不留神而擦
身而过，就好象彩票开奖以后，总有人在抱怨自己当初为什么不买那一张。

那个时代已经过去。对个人而言，时代也可以按自己的经历来划分。当周慕云对着
洞口倾诉秘密的时候，也就意味着他终于可以走出沉甸甸的那个时代了。

正象地域是春光乍泻的副主题一样，时间是花样年华的副主题。片里面不断出现的
钟特写一再提醒我们花样年华实际上也是一个关于时间的灰烬的故事。周慕云对着墙上
的洞口诉说心里的秘密的样子让我想到黎耀辉对着录音机时候的表情，只不过黎耀辉的
的不愉快是放在了号称世界尽头的灯塔，而周慕云的秘密留在了历史的洞口，任由时光
的冲洗，直到长出了青草……

有时我也很羡慕王家卫片里的人物，可以以这样潇洒的方式告别遗憾的过往。只是
也不免要问是不是转过身去就可以当一切都没有发生，而将过去留在无法企及的时间和
空间以后，自己所剩下的是不是就只有一片空白了呢？

"那些消逝了的岁月，仿佛隔着一块，积着灰尘的玻璃，看的到，抓不着。他一直在
怀念着过去的一切；如果他能冲破那块积着灰尘的玻璃，他会走回早已消逝的岁月。"

我很怀疑这一说法，尽管听起来很张爱玲化。对于无法回到的过去，人们总是盲目
的企盼另一个机会，然而人的个性却是不会轻易改变的。如果消逝的岁月再来一次的话
，真的就能对她说出：如果有多一张船票…你会不会跟我一起走。我宁肯相信那会是另
一个遗憾，也许这就是宿命吧……

花样年华，一个伤感的故事，这样的故事，过去有，现在有，将来的2046也会有…
…

--

他虽升到你的最高处，抚惜你在日中颤动的枝叶，
他也要降到你的根下，摇动你的根柢的一切关节，使之归土。

纪伯伦·先知

※ 修改:·autumn 於 Nov 9 15:34:23 修改本文·[FROM: 166.111.180.111]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.180.111]
返回上一页 回到目录 回到页首 下一篇


记得当时年纪小－－－恋恋风尘

 发信人: autumn (树的回忆), 信区: Movie
标 题: 记得当时年纪小－－－恋恋风尘
发信站: BBS 水木清华站 (Tue Nov 28 22:46:14 2000)

记得当时年纪小

－－－《恋恋风尘》

呼啸而去的时光列车，穿过长长的隧道，穿过密不透风的树荫，也穿越了尘封已久
的记忆，把我们带回了记忆中的村落，那里青山如黛，绿树环绕，天空积着浓厚而低沉
的云团，生活着我们勤劳而沉默的祖祖辈辈……

能看到这部片子要归功于朋友的一次误会，他一下子把恋恋风尘和童年往事给弄混
了。而对童年往事有着深刻印象的我，不由的对恋恋风尘产生出许多的期望，尤其是知
道了它正好是紧接在童年往事之后的作品。

看了以后才发现其实恋恋风尘和童年往事并没有太多相似的地方。童年往事可以视
为候孝贤创作历程的一个重要转折点，一部集大成的作品，而恋恋风尘只是一部带有自
传性质的清淡小品，它缺乏童年往事里面那种从个人的回忆提升为社会的变动的视野，
也没有历史的内省精神，在这方面甚至比不上更早些的风柜来的人。它只是用淡淡的笔
触，诗化的画面，对走过的成长季节进行一次追忆和缅怀，是一部散发着感性芬芳的作
品。看片之余，不免的要诧异候孝贤怎么能在经历了童年往事这样具有历史厚重感的思
考以后，还能保有恋恋风尘这样纯真而质朴的情怀。

恋恋风尘，初看起来似乎说的是一个遥远的爱情故事。影片开始于还是中学同学的
阿远和阿云一起坐火车回家，而结束于两人的分手，阿远服完兵役回来，阿云成为了别
人的新娘。这一段淡淡的恋情始终贯穿着整个影片，据说这里面有着编剧吴念真自己的
初恋故事。阿远和阿云之间的关系在村里面的人们看来是再自然不过的事情。他们可说
是青梅竹马，一起外出上学，一起到台北打工，相互照顾，相互扶持，一切都是这样的
顺理成章。以致到最后阿云嫁做他人妇的时候，阿云的母亲都无法从道德上接受这一事
实。在影片里我们看不到两人亲近的举动，听不到任何爱的表白，甚至连四目交会的时
刻也很少有，在缓缓流动着的日常琐事里，展现出来的是两名心灵纯净的少年情侣间不
假修饰的爱情。只是随着时光的流动，周遭人和事的变更，这份纯真美好的爱情在社会
的大背景下渐渐地消隐，销声匿迹……

恋恋风尘更是一个关于成长的故事，阿远从片子开始时的那个刚初中毕业的懵懂少
年，早早的走入了社会，遭遇了种种人情世故，最终完成了服军役和失恋的两大成年礼
。在这一成长的历程里面，充斥着大大小小的人情冷暖，伴随着成长过程中的迷惑和彷
徨，以及阵变所带来的创痛。阿云刚到台北时的茫然，初次在外打工时的想家，阿远摩
托车和货物被盗后的举手无措，恒春仔的人生变故，与两任老板的关系，小站里受到的
照顾，在这些不经意的事件里，有着太多太多说不尽的人与事。最初的纯真情怀开始褪
去，不经尘世的懵懂少年终有一天也成为历经风雨的成年男子。

在候孝贤自传体的电影里，父亲是一个不能不说的重要角色。父亲似乎总是处在阴
影里，回忆着过去的世界，沉默寡言，对子女的爱不露痕迹，是子女身后苍郁沉重的峰
峦。对父爱的感知和认识往往是侯孝贤影片里主人翁成长轨迹里的浓重的一笔。

恋恋风尘里父亲的戏分不多，但却很抓人，例如当阿远告诉父亲自己要去台北打工
的时候，不起眼的一句"随便你了，你要做牛不怕无犁可拖"，作父亲的无奈之情溢于言
表。父亲，以及周围年长的一辈在这里代表着一种本土的生活，一个原乡的概念。与父
亲相连的并不都是些美好的回忆，井下暗无天日的劳作，平日里的无所事事，是阿远心
头一个沉沉的梦魇，他永远忘不了和母亲在漆黑的隧道里奔走的那一幕，那只躺在杯里
的表多少说明了些问题。

耐人寻味的是阿远对父亲认识和了解是与一家落难的大陆渔民相连的，候孝贤到底
想说明什么呢？阿远将父亲临行前赠与的打火机送给了大陆渔民，想抽烟的时候摸不到
打火机，一下子便体会到了父亲的心情。对父亲的了解与失恋所带来的震撼一起，完成
了阿远由少年到成年的转变，相比之下，这种对本土对根的认识有着更为长远的影响。

影片以阿远和阿公的的一段对话作结。服完军役回来的阿远，到田间去看望阿公，
身上是当初阿云颇费功夫做好的衬衣。在郁郁葱葱的青山环抱中，两个渺小的人影在番
薯地旁一左一右的对立着，阿远静静的听着老阿公侃侃而谈关于番薯种植的事情，似乎
在寓意着新老两代人之间关于人生阅历的交流。

这一场景不由得让我对照起了童年往事的结尾，虽有些类似之处，但意境却相去甚
远，在这里更多的是要传达出对一种对本土的眷恋，毕竟这里的老阿公是土生土长的原
住民。"照顾这些番薯比照顾高丽参还累"，老阿公一遍遍的唠叨着，那为什么不种高丽
参呢？因为这里是金门，这是自己注定的生活。朴素的言语间里流露出浓浓的原乡情怀
和对自己命运的认识。

恋恋风尘里让人感触最深的便是候孝贤已经成熟起来的电影语言。在这个笼罩着淡
淡哀伤的影片里，候孝贤难能可贵的保持着哀而不伤的格调，既不渲染，也不悲悯，带
着一颗平常心，候孝贤将寻常生活中的点点滴滴信手拈来，串接在一起，轻描淡写的完
成了影片所要求的叙述。在候孝贤的镜头下面有着的是东方人对世界的独特感知方式，
长镜头和中远镜头的采用，全景的视野，形成一种全局观和距离感，仿佛站在画面外的
某个远处，隔岸观火般的看着故事的展开。

在对阿云初到台北差点被拐走的那一幕的处理上，先是给了等待中的阿云一个特写
镜头，紧接的是站口处阿远身影几乎被淹没的一个中远镜头，然后镜头就固定在空旷的
月台上：在远处有两个渺小的身影在走着，一名老者和一名少女，然后一名少年冲了过
去，不久便发生了争执，然后镜头才切入正题。在这一过程中，我们甚至听不到他们的
声音，显得那样的遥远和不起眼。最后镜头转向了地上的便当盒和水壶宣告了事件的结
束，同时也为后面阿远的挨骂作了个小铺垫。这种不加入主观修饰的直白手法，是一种
局外人的目光，隐隐间有一种置之度外的冷静，营造出一种客观的氛围，我们在不知不
觉间似乎又回到了银幕下的世界里。

遥远，但决不冷漠，候孝贤用他的镜头表现出他对片里人物的淳淳关怀，尽管带着
距离。他用静止的镜头，用头顶的蓝天白云，四周的绿水青山来表达他的同情与慰问。
这样处理的背后是一种平静相对的睿智，一种冷暖自知的淡然，是人与自然一体的东方
处世哲学观念。喜悦也好，伤悲也罢，无论当时是怎样的无以复加，终归要无声无息的
消失在风中。正如同云彩移过山头所带来的阴霾，最终是要散去的，谁的脸上会有昨夜
哭过的痕迹呢，毕竟我们中的每个人在芸芸众生里也不过是风中的尘埃而已，比起周围
的青山绿水来说，个人的伤痛实在算不上什么。而镜头外的我们，说白了也只不过是站
在岸上，看着流水带走光阴故事而已，这也就是所谓的"不管有多少的痛楚与感怀，镜头
一转便是满目的绿水青山"吧。

在恋恋风尘里，候孝贤的构图更显成熟，有一种国画山水的美感。布局上考虑了空
间疏和密的分布，人物经常是处于画面的一角，适当地留出了空白。对光线阴阳面的处
理也是值得注意的，明暗的对比营造出一种层次感来。偏僻的小站，高高的电线杆，中
心区的大树，嬉戏打闹的孩子，街头闲聊的人们，以及周围的青山绿水均可入画，在清
丽的影像中渲染出浓郁的乡土气息。

对于音乐的运用也老到了许多，记得当初看风柜来的人的时候，觉得采用维瓦尔第
的四季来表示时光的流逝固然好，但是终归有隔阂，多少有点格格不入。而在恋恋风尘
里，惜墨如金的飘出三两声拨弦声，时断时续，声声牵动着化不去的离愁，自然又切题
。

独到的全景视角，充满情致的画面，哀而不伤的笔触，从一定的程度上来说，恋恋
风尘也可以算是一部唯美的作品。象是一幅格调清奇的水墨画，它不偏不倚，淡淡的描
叙着身边的这个世界，叙说着尘世间不经意的悲欢离合，行笔不着痕迹，浓淡相宜，在
行云流水间勾勒出温厚的人情和朴素的世界。那满目青翠的山岭，敦厚朴实的乡民，以
及说不清的忧伤和迷惑，一切都是这样的熟悉和亲切，在画面的流动中，我们随着剧情
的发展缓缓地在成长的季节里徜徉，流连忘返……

青翠的山岭连绵不断，空出了一个豁口给烟波浩淼的海面，在那上面，浓厚的云雾
慢慢地弥散开来，平静的气氛下正酝酿着一场风雨，自然就是这样的变幻无常，也许除
了四周的青山绿水，除了我们生活在其中的这个自然以外，没有什么是永恒的。

--

他虽升到你的最高处，抚惜你在日中颤动的枝叶，
他也要降到你的根下，摇动你的根柢的一切关节，使之归土。

纪伯伦·先知

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.176.94]
上一篇 返回上一页 回到目录 回到页首 下一篇


窗外有蓝天－－－感官五重奏

 发信人: autumn (云端之外的存在), 信区: Movie
标 题: 窗外有蓝天－－－感官五重奏
发信站: BBS 水木清华站 (Tue Dec 26 00:19:03 2000)

窗外有蓝天

夜深的时候，一个人静静地在宿舍里看这部加拿大的独立影片。

管乐的声音从画面外传来，投下了沉重的影子，在模糊迷乱的背景里依次的闪过5个数字
，幻化为一个标题：The five senses--听起来颇有吸引力的一个名字。强烈的光束扫过
，水面浮出一张憔悴的面容。

在弦乐低抑的调子陪伴下，管乐继续步履蹒跚地前行，象是谁的呜咽凝结在空中，留下
了袅袅的余音在空气里慢慢地渗透，搅动着晚睡的心。这声音空旷的让人心慌，隐隐的
只觉得心里有一种无可名状的疼。

在配乐所带来的凝重氛围里，镜头缓缓地投向一张张有些漠然的面孔：按摩师璐芙准备
给客人按摩，而另一间房子里，她的女儿莉楚正在摆弄着自己收集的假发；面包师朗娜
一边做蛋糕一边听意大利语录音，家居清理人员罗勃开始着手打扫房间，医生杰克慢慢
的向自己的诊所走去……

毫无疑问，又是一部伤感的影片。屏幕上展现出来的是一幕幕冷色调的画面，林立的现
代建筑，空荡荡的房间，囚笼般的电梯，甬长的过道，以及一张张漠然的面孔，就连不
多的户外景象也是一片萧索。--想来应该是以现代都市人的生存状态为着眼点的片子，
这样的片子已经有不少了，这一次导演会以什么样的方式来诠释呢？

虽说是独立制作，却是一部相当精致的影片。看的出来，导演在情节的构造上着实是花
了不少心思的：五个人物分别代表五种不同的感官，是五个独立而又有联系的主题，交
织在一起构成了一个完整的乐章。值得注意的是，所有的故事都发生在一个小女孩从失
踪到被找回来的2天内，而片子里面还不时的穿插着五个主角对这一事件的反应，我想这
也许是部关于失去与寻找的片子吧，那么这个有着苹果般可爱脸蛋的小女孩又代表着什
么呢？

片子里面的每个人物都处在一种失去或面临着失去的状态里。片子开始的时候，米兰
老师遗失了她可爱的女儿。而医生杰克则面临着听觉的丧失，按摩师璐芙失去了她的丈
夫，而她的女儿不仅失去了父亲，也失去了母亲的挚爱。罗勃失去了爱的感觉，而过于
理性的分析和戒备心理也让朗娜面临着失去她那言语不通的意大利情人的危险。

若是生活中最不可或缺的东西失去时，人们将会以什么样的方式去面对呢，而习以为常
的过去消失了以后，又将怎样的持续下去呢？对于难以面对的现实，大多的时候人们会
以幻想来逃避，以冷漠去拒绝。
璐芙从指尖传来的触觉中寻找逝去的丈夫的形象，莉楚用化装来逃避，幻想能塑造出一
个不同的自己。杰克为自己列出了长长的一串清单，准备开始最后的听觉旅程。罗勃依
次拜访自己过去的每一位爱人，偏执狂般的寻找爱的气味。朗娜以照顾母亲为名逃避面
对自己的情人。

现实总是这样的残酷，他们生活在过去的阴影中，生活在自己想当然的世界里，徒劳无
功的等待着世界的改变。厚实的墙壁反射着谈谈的冷光，房间里是死一般的沉静，生活
应该会是怎么样的呢，是徒有外表的精致糕点吗？他们羁绊在自己认定的单维世界里，
任由着自己在钢筋水泥的森林里迷失，象是水缸里面的鱼，被冰冷的玻璃器皿隔离开来
，嗅不到水草的芳香，也感觉不到阳光的温暖，不知道外面的世界里是否还有另外的生
存方式，等待着自己的热情一天天的冷却，在自己习以为常的惯性中消耗着生命。
其实，每个人都是自己的囚徒，总希望自己可以改变，总希望明天的天空会突然的明媚
起来，不再有昨日的阴霾，却常常事与愿违。

我也会不时的想起海子的"面朝大海，春暖花开"， 告诉自己"从明天起, 做一个幸福的
人"，尽管没有什么多变化。也许每个人都需要某种形式的麻醉和解脱。
有些东西不在意，有些东西不敢去面对，生活常常就是在这样的忽略和错过，在自己的
幻觉中匍匐前进的。

一提到这种感官，就不由得让人想到所谓的第6感--直觉。爱，是不是也应当是一种直觉
，一种本能呢？
凭直觉去生活，去爱，听起来似乎很不错，然而做起来却太难。直觉来源于信心，来源
于勇气，走出自己，走出过去，也许所需要的只是一点勇气，一点坚持和一点信心。然
而在这纷繁迷乱的尘世里，我们到哪里去获取信心呢？

"很久没有人这样的触摸我了"，按摩师指下的陌生男子满脸泪痕的说着。
这样最基本的人与人的接触和交流，也许是现代城市中的人们最缺乏的。寂寞难耐的夜
晚，最需要的也许是一个可以交流的活生生的人。
是不是每个人都能象米兰老师那样有着坚定的信念呢，如果璐芙不坚持，她很可能就不
发现不了米兰老师给她的日记。每天从楼道里经过，是否有人会注意到那个一直在楼里
萦绕的缥缈的女声，其实是来自一个丑陋的男人呢？

烦闷的时候，我喜欢走到窗前，注视着那一片被现代的建筑瓜分的支离破碎的天空，那
无底的蓝色总是让我感到温暖。当明媚的阳光照向对面建筑上的时候，就有一种莫名的
欣慰，似乎自己的心里顿时也变得一般的亮堂，狭小零乱的宿舍也就不那么压抑了。
这微薄的亮色无法弥补长时间的黑暗，但是毕竟是开了一扇小小的窗口。有时候我们就
是需要找到一扇窗口，让光线从那里透进来，带来不多的一点的温暖，一点的希望。

黄昏的时候飘来一细雨，给这个沉闷的冬季带来了湿润的空气，带来了些许的变化。
璐芙和女儿走出了沟通的第一步，似乎看到了未来一丝曙光；罗勃看着手中的香水瓶子
，回味着昨夜发生过的事情，难道自己苦苦寻找的就是这个？而朗娜在街上狂奔，她那
好不容易攒起来的一点信心，却又被从屋里走出来的女子给彻底的击碎，如同地面上破
碎的香槟。杰克忧伤的躺在女伴的胸前，也许他找到了一点慰籍，然而将要面对的却是
一个全然陌生的世界。

有的人找到了新的契机，有的人看到了转折点，而有的人仍在苦苦纠缠，人生不可能通
过一起失踪事件或者黄昏时分的一场雨就会彻底的改变，而我们自己的问题也不能寄望
会在一部电影里得到完全的解决。

成串的过去沉淀在记忆里，未来会怎样谁也不知道，不管怎么说，明天还是要继续

--

他虽升到你的最高处，抚惜你在日中颤动的枝叶，
他也要降到你的根下，摇动你的根柢的一切关节，使之归土。

纪伯伦·先知

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.176.111]
上一篇 返回上一页 回到目录 回到页首 下一篇


灯火阑珊处，黯然神伤的都市——麻将

 发信人: autumn (冬天里的夏日印象), 信区: Movie
标 题: 灯火阑珊处，黯然神伤的都市——麻将
发信站: BBS 水木清华站 (Tue Mar 27 12:45:16 2001)

灯火阑珊处，黯然神伤的都市

这个片子在我的机器上停驻了很长的一段时间，当初从朋友那里借了片子，在机器
上匆匆的备个份就还了，也没来得及看。一来是因为本身就对这项似乎也顶着国粹帽子
的活动没有什么兴致，更多是顾名思义的以为是类似于李安那些打着文化牌的电影，并
不是说不好，只是看的兴致没有那么高而已。后来虽然明白不是那么一回事，但是看的
心思毕竟淡了下去，直到几天前终于找个时间给看了。想想也是，之前也看过他的恐怖
分子，牯岭街少年杀人事件之类的片子的，怎么会有这么奇怪的想法呢？

说起杨德昌，就不得不提候孝贤。两人有着许多的共同之处，都是广东省梅县人，
出生时间也相若，差不多同时以旗手的姿态登上台湾新电影的舞台，而两人的作品风格
却又如此的不同：候孝贤面向过去，追溯沉淀的记忆，徜徉于时间的光影长河里流连忘
返；杨德昌的目光专注当前，穿梭于人山人海间如同呼啸而去的风，找寻新的立足点。
候孝贤的电影里凝聚着浓厚的东方情韵，静止的影像流淌着醇厚的乡土气息，内省的精
神散发着感性的芬芳；而杨德昌的电影里却透着欧洲电影的阴冷，繁复的人物架构，有
条不紊的叙事，迷惑的目光里却有着执着的追寻。不管怎么说，候孝贤和杨德昌共同撑
起了台湾新电影的一片天空，我想，在社会的成长和变革中失去自己的纯真年代，以及
面对突如其来的现代纷乱时的束手无策，也许是工业文明发展所必须经历的两种痛楚吧
。

麻将保持了杨德昌以往作品的风格，犀利的电影语言，准确而敏锐的触觉，当然免
不了的依然是那沉痛的基调。失落的都市和幻灭的人群，是杨德昌的电影里的一贯主题
。在台湾的经济象吹气球一般膨胀起来以后，杨德昌敏锐的觉察到随之而来的道德体系
的沦丧，以及所隐藏的情感危机，一触即发。象手术台前的医师一般，他将台北这个日
益膨胀的都市以及浮沉于其中的芸芸众生摆上手术台，分析解剖，目光间似乎带着冷漠
，内里却是一种怒其不争的意气，无可消解。

在麻将中，台北变的更加的浮华和势利起来，暗黑的夜幕里，衣冠楚楚的男女穿行其中
，灯红酒绿的欲望蠢蠢欲动，俨然一副国际大都会的姿态。来自各地的淘金者汇聚于此
，彼此角逐算计，开始一场金钱游戏。在这里，杨德昌设计了一群自认为对社会的游戏
规则了如指掌的年轻人，他们游戏于名利场里，肆无忌惮的追逐着金钱和欲望的满足，
得意洋洋的炫耀自己的骗人伎俩。而在末尾处又逐个将其击破，用他们受伤的呼叫和绝
望来表示他对于这个都市的愤怒和痛惜，莫非这就是杨德昌式的警世箴言么？

从牯岭街的迷惑少年到独立时代里的困惑扭曲的一代，从恐怖分子里面的被动麻木
到麻将里的行骗的少年群体，杨德昌对台北的不满与愤怒与日俱增，要传达的意图也越
来越直接。当看到红鱼一伙合谋算计爱丽森的时候，难过的几乎有些看不下去了，心里
有些不明白杨德昌为何要将这个世界设计的如此残忍和冷酷。爱丽森的单纯似乎是用来
验证这个城市的冷酷无情的，不是骗子就是傻子，单纯只是等着被践踏被蹂躏的，听起
来似乎有那么一点点萨德的味道。

偏执于道德议题的杨德昌自然是不会止步于此的，早在红鱼意气风发的时候，导演
早就安排好了他的命运。自认为刀枪不入的红鱼，尽管一再告诫纶纶决不牵涉感情，实
际上也有自己的依托--他的父亲。红鱼对父亲的信奉和敬仰决不下于牯岭街上的小四，
他紧奉着父亲传下的宝训，如鱼得水一般飘飘然的游走于台北这个利禄熏心的名利场上
。初看的时候本以为红鱼会和以前作品中的人物有所不同，末了还是逃不了幻灭者的命
而已。红鱼和李立中本质上没有什么不同，都是顺应社会的潮流，只不过后者没有那么
的明目张胆而已，最后的破灭倒是一致的。

比较耐人寻味的倒是麻将里面的女性角色，女性在杨德昌的电影里总是很微妙的。
我想在杨德昌的眼里，女性一定是同时具备了毁灭和救世的双重功能的。在小四的眼里
，这世界无法承受的没落就如同小明的不可救药一样，李立中也一定无法理喻为什么自
己愿意为之付出一切的妻子会背叛自己。而纶纶却因为对马特拉的爱而得到了救赎，即
便是红鱼的父亲，在最后的时刻也有一名善良的女教师陪伴，让人有些疑心他是不是由
于她而背离了自己原定的人生轨迹的。

牙膏愤愤的叫嚷着你一定是和她接吻了，多少显得有些可笑。想想也是，不就是金
钱游戏么，麻将桌上不谈情感，游戏与生活本来就是截然不同的两种姿态，局外人必须
的真情对于当局者来说却是毁灭。

这种寓言式的二义性似乎也同样可以从安吉拉和爱丽森的身上体现出来，香港的信
心来源于爱丽森这样的单纯少女，最终免不了的是安吉拉的沉痛一戈。当香港看着安吉
拉和她的朋友用相若的手段来对付自己的时候，一定感到莫大的讥讽，这分明就是中国
人再熟悉不过的因果报应。有些东西看起来好玩，可是偏生换了角色便成了悲剧。

光怪陆离的霓虹灯光下，红鱼射出愤怒的子弹，又是一个血淋淋的结局。他哀恸的
呜咽声在漆黑中扩散开来，突然间转成了嘻笑的声音--马可得意洋洋的向马特拉介绍他
所发现的新大陆。多么沉痛的一个对比，一边是国际攫金者满心炫耀的嘴脸，另一边却
是本土惨绿无声的未来。
对于这样惨痛的结局，杨德昌多少也有些不忍，设计了一个良心未泯的纶纶。纶纶
突然想到马特拉可能需要他的那个情节显得非常的生硬，仿佛是为了多个光明的尾巴而
凭空添上去的一般。尽管是这样，当纶纶在街上寻找马特拉的时候我还是有些担心他们
会错过，毕竟这个片子还是显得过于现实残酷了，来点小童话也不错。回过头去想一想
，从整个片子的布局上来看，让他们彼此错过或许会是一个更好的安排，毕竟现实不是
末日审判庭，无法根据善恶的多少而给予奖和罚。

杨德昌无疑是关注于未来的，影片里面有多处提到了父与子的情节。在红鱼执枪面
对邱董的那一幕里，我想杨德昌已经出离愤怒了，几乎就要从幕后走到了台前借着红鱼
的口说着愤怒的话语，质问迷途不知返的人们留给后人一个怎样的世界。这多少有些说
教味道的调子让我有些不安起来，觉得片子拍的世故了些，角色似乎只是为了论证而存
在。理性气味这样的浓，不知道这不是跟杨德昌理工科的出身有关，他为什么总是如此
的执着呢？你不能质疑他的真诚，只是觉得有些意气需要控制，过多的理性思辩不如换
上一些人文的关怀，庖丁解牛般的分析解剖反而会淡化影片的感性魅力。

转过头来觉得自己也很无聊，因为我自己也算是理工科出身的，似乎也在进行同样
乏味的事情，这个世界岂是说的清楚的么？可是，你又不得不佩服杨德昌的勇气和责任
精神，他想用他自己的电影语言来挽救这座失落的都市。他是这个黯然神伤的都市里最
后的一个守望者，孜孜不倦的试图为台北找出一点希望的曙光。

"人们都不知道自己该干什么，他们需要你告诉他们该干什么，因为他们害怕承担责
任，你告诉他们干什么，他们即使做错了也可以说他们是被骗了。"

这似曾相识的台词在片里多次出现，而事实上麻将里的大多数人物也常常是一脸茫
然的出现在镜头的面前的，连两个绑匪也不例外。然而我很怀疑是真的有那 么多的人希
望别人告诉他该怎么做，这个社会中保持沉默的大多数也许不知道自己要的是什么，可
是他们也不见得会相信他人。杨德昌一厢情愿的论证只怕是很难让多数人接受的，这样
想来杨德昌是不是也怀有一点天真呢。不过这也不坏，也许只有天真的人才能执着，毕
竟现在执着的人也不多了。

--

他虽升到你的最高处，抚惜你在日中颤动的枝叶，
他也要降到你的根下，摇动你的根柢的一切关节，使之归土。

纪伯伦·先知

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.178.109]
上一篇 返回上一页 回到目录 回到页首 下一篇


桥上的遇见――新桥恋人

 发信人: autumn (另一个春暖花开的季节), 信区: Movie
标 题: 桥上的遇见――新桥恋人
发信站: BBS 水木清华站 (Thu Apr 12 00:40:34 2001)

桥上的遇见――新桥恋人

已经好多天过去了，我还是惦记着这个电影，算起来也有很长的一段时间没有看过这么
纯粹的爱情电影了。
那天中午时分接到朋友的一个电话，说晚上会有我期望已久的新桥恋人，消息来的突然
，以前看过的介绍一时间想不起来，回忆中依稀还有Binoche的模样，凌乱的头发，沉默
的面容，以及野兽般犀利的目光。
想来这还是我第一次看同声翻译的电影，开始还有些疑虑，然而事实证明这并不足以形
成隔阂，因为即便只凭幻觉也可以完成一次亲密的接触。

清晨时分，刚刚醒来的Carax开始回忆昨夜的梦境，当时似乎色彩斑斓，只是如今一切都
淡无痕迹，无论喜悦还是阵痛都不知所终，空气中似乎还飘浮着激情过后的残余，然而
几个模糊的眼神构不成一副完整的画面。于是他开始设想，开始构造，另一个男孩遇见
女孩的场景，另一个不经意的邂逅促成永恒的可能。

有一个女孩和一个男孩，她只为他画像，而他也只为她拉大提琴，时光就这样一天天的
逝去。终于有一天，男孩厌倦了，选择了离去。而此时她的目光中也开始有了黑暗的阴
霾，于是她选择了流浪的方式进行告别。而他是不名一文的流浪汉，在街头晃荡，偶尔
来些杂耍表演，在酒精和药品里挥霍着自己的并不宝贵的光阴。一座修葺中的桥把他们
连到一起。

Alex怎么会爱上Michele？又怎么会滋生出这么一种强烈而经久不衰的热情呢？没有人知
道，一切都是这么的突如其来。或许是因为看了她给他画的画，而那不过是她出其不意
的一次回眸的结果。
我在想，当Alex回到桥上，在他所惯常的位置，发现床单下面这个蜷缩着的弱小生物的
时候，会是怎么样的一种心情，他是不是也象生命中不能承受之轻里的托马斯那样，第
一次见到特里莎时，有种莫名其妙的感觉由心底油然而生，觉得她仿佛是放在篮子的孩
子，顺水漂到他的跟前，等着他去够去照顾。
于是他潜入她的家里，读她的日记，形影不离的跟随着她，小心翼翼的呵护着她的一切
，故事就这样开始。

如同一个初次作画的孩子，Carax毫无忌惮调配着他的色彩，在他的画布上率性涂抹，以
最华丽炫目的视象，为他心中的倾城之恋添上华彩部分。
焰火在夜空中兀自开到荼糜，将天空渲染的艳丽又俗气。圆舞曲，流行乐，摇滚，各式
音乐循环往复，轮番上阵，只是这画面尽管绚烂，音乐尽管喧闹，却掩饰不住背后的落
寞。
无论欢笑或是哀恸，到了极致处，原本是一致的。在这个被遗忘的角落，Michele与Jul
ien恣意放肆的奔跑，嘶叫，癫狂歌舞，分不清是欢笑还是哭泣，将整个城市当作他们狂
欢的舞台，所有的情绪在这忘我的宣泄中付之一炬。
滑板过处，激起阵阵的水花，水面上笼着的厚厚一层雾气，愈发衬的这人生也如梦如幻
一般。

说是梦幻，却又透着现实的痛。Alex与Michele的爱情从一开始就注定是无法一帆风顺的
。在这个激情泛滥的影片里面，他们总是处在惊涛骇浪的边缘，难的有片刻的平静，如
同溺水者一般苦苦挣扎，这一次的跃起里已经预示着下一次更深的跌落。

Hans对Alex说：爱情不适合你，爱情需要房子，需要物质，象你这么卑微的象街边的一
张碎纸，随风满地乱滚的人，难道也有资格渴望爱情么？
然而再贫瘠的沙漠也会有渴望萌动，即便是溺水的人也有挣扎的权利。
只是无论Alex怎样的去付出，都无法排遣心底恐惧感，有一天她还是会象握不住的风一
般，偷偷的溜走。因为他知道，他的爱情从一开始就是没有根基的，如同在漂流在海面
上的花朵，艳丽却不可持续。
我愿做你的拐杖，让你一生的有所依靠，我会成为你的瞳孔，即便在黑夜里你也不会迷
失方向，只是如果你腿脚完好，目光如水，那么一切都不复存在。

Alex用尽一切的方法来挽留Michele，爱情是自私的，谁说不是呢。Alex点燃了寻找Mic
hele的海报，然而镜头一转，满满一走廊的海报，相形之下他个人的力量显得这样的渺
小。
可是爱情是盲目的，当地铁走廊两面墙壁上燃起熊熊的火苗的时候，影院里响起着阵阵
的掌声。

跟我在一起，你要有耐心，Michele总是这样对Alex说。
对于他的热情，她总是不自觉的逃避，他执意要给，而她总是目光旁顾其他，不说要，
却也不拒绝。也许Michele和Alex本质上是不相同的：Julien走了，Michele给了他的致
命的一枪，为自己的思念划上一个终止符；Michele走了，没有人能教会我遗忘，Alex只
能对准自己的左手。同一把枪，不同的目标。
可是说到底，都是用一种伤痛去掩盖另一种伤痛，莫非这才是遗忘的唯一方式？

很难说的清楚新桥恋人到底是一个怎么样的片子，在这个极度自我的片子里，Carax随心
所欲的继续着他银幕上的爱情之旅，率性的陈述着爱的执着与伤痛，那不可抑止的情绪
纠结着炫目的画面，铺天盖地的迎面扑来，让人气息难平。

这当然不是为理智的观众所拍摄的影片，片子里面有着太多似乎是信手拈来的转折，情
感的巨大落差经不住太多为什么的拷问，然而这本不过是Carax的梦幻而已，在梦里原本
是不兴谈逻辑的。当梦境遭遇了现实的时候，又有什么不会发生呢。

若梦里的情形在现实里出现，生活就会简单许多。只有夜幕来临的时候，才会隐出满天
繁星，梦是内心深处隐秘的渴求。
总觉得Michele并不清楚自己要的是什么。Alex也只是藏在Michele的纷繁意象的最深处，也许只有当眼前的一切都褪去，只留下一片不着边际的漆黑的时候，她的眼前
才会隐出他的身影。所以浮现出一丝光明痕迹的时候，她便义无返顾的调头而去，只留
给Alex一句：我发现自己并不是真的爱你，忘了我。

如同Damage一样，Binoche在演绎这种迷一般的女子时，总有一种惊心动魄的魅力。回头
想想，其实当初的期待很大的程度上是来自Binoche的印象。不过更多的意外却来自Den
is Lavant，那个起初邋遢不堪的流浪汉，在爱情来临了以后，顿时回复了男孩原本的青
春，张扬的眉毛，倔强的唇，俨然是生活在别处的另一个Alex。

新桥上另一个庆祝的夜晚，只是没有了姹紫嫣红的烟火，换上满天的飘雪，这是一个连
空气中都洋溢幸福气息的圣诞夜。两人如约在桥上重逢了，Michele强自谈笑风生，Ale
x端详着面前这张整饬一新的面容，心里却隐隐作痛。这气氛多少有些尴尬，两人小心翼
翼的，害怕触动昨日的伤口。然而当她再一次的提出要走的时候，情况开始急转直下，
他终于无法抑制的扑了上去，抱着她一同跳入了冰冷的塞纳河。

出人意料的是，这个绝大多数时间都笼罩在哀伤和绝望的阴影之下的电影，竟然会有一
个异常光明的结局。从河上被救起来以后，似乎一切就有了转机，溺水的人在最后的一
刻终于搭上了爱情的方舟，卑微绝望的灵魂也是够的着永恒的。

他们选择新的漂流，没有目的，没有终点。在长长的一个圈以后，一切又回到了从前，
他又是那个Alex了，而她也依旧是他往日的Michele。
他们又开始一无所有了，也许他们的爱情也只能由这种方式来依托。银幕上是两张心照
不宣的笑脸，眉目间满是暖暖的春光。
此情此景不由的让我想起霍乱时期的爱情，其结尾处那无目的永恒漂流……

Carax以自己的灵性和自然的欲望创作出了新桥恋人这样独特的一部影片，在残酷的现实
沙漠里生长出最动人的爱情,一种介于现实和梦境之中的风格，一种新的现实主义。只是
这部充斥着Carax的自我梦幻和即兴表演的片子，一开始就注定是收不回投资的。
不过我想新桥恋人原本就是Carax为自己而拍的，给一个纠缠不清的愿望作个了断，这样
溢满灵性的梦是不常见的，所以Carax的作品也是一般的少。

本以为故事会这样结束，可Carax似乎打定了主意誓要将爱情进行到底，于是就有了下面
的经典一幕：Alex和Michele相依在驳船的船头，身体前倾的仿佛是在飞翔一般，如同凯
旋的胜利女神一般，在明快的乐曲声中迎风前行，得意洋洋的炫耀着爱情的胜利。

夜色中两岸的灯火无边的妩媚，塞纳河的水波更见温柔……

--

他虽升到你的最高处，抚惜你在日中颤动的枝叶，
他也要降到你的根下，摇动你的根柢的一切关节，使之归土。

纪伯伦·先知

※ 修改:·autumn 於 Apr 12 10:12:59 修改本文·[FROM: 166.111.178.109]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.178.109]
上一篇 返回上一页 回到目录 回到页首 下一篇


我的城堡，不带入新的世纪--洞

 发信人: autumn (另一个春暖花开的季节), 信区: Movie
标 题: 我的城堡，不带入新的世纪--洞
发信站: BBS 水木清华站 (Sat Apr 21 23:35:11 2001)

我的城堡，不带入新的世纪--洞

许是由于要排放某些液体的缘故，水管工人的一个失误，留下了一个洞，给两个原本隔
离的空间一个契合的机会。
他在上面，好奇的张望，天真的探索，似乎看到了一个新的世界；她在下面，窘迫不安
，徒劳无功的抵御。
随之而来的是莫名的液体，奇怪的气味、声响，形形色色的猜想与渴望，于是两个的世
界开始通融起来，

蔡明亮的洞看起来并没有事先想象的那么闷，虽说他的电影世界惊人的简单，没有什么
情节，也几乎没有对白，连场景都没什么变换。
屋外总是滂沱大雨，弄的银幕外也满是化不开的潮气。
这种看似静止的影像却透着股摄人的气势，所谓不在沉默中爆发，就在沉默中死去，也
即如此吧。

如果爱情万岁里面的人们总是找不到自己的安身之所的话，那么在洞里他们有了很牢靠
的居所，不必再为流离失所而顾虑了。
我们住在自己坚固的房间里，一边艳羡着外面阳光的明媚，同时却审慎的算计着可能的
会随之而来的风雨。
这纷乱嘈杂的世上有着这么多的突如其来，出其不意，让人防不胜防。抵御寒冷，抵御
病菌，抵御伤害，有那么多的东西需要免疫，需要隔离，坚实的外表下面是脆弱的心灵
。
漠然和遗忘也许是最好的壁垒，是密不透风的保护伞，遮蔽着一个隐秘的自我，在它的
阴翳下，一切都仿佛没有发生过。
可是一个人能有多少东西经的起遗忘呢？一层层的防御，一步步的退却，自己精心构建
了一个厚实的茧，将自己紧紧的包裹起来，留下的空间越来越小，几近窒息。
这是一个封闭的空间，没有入口也没有出口，连空气都停滞，如同一个等待截止期限的
罐头，慢慢的等着岁月的老去。

习惯就好，习惯会让一切开始从容起来。
所谓的爱情，是沙漠里的海市蜃楼，是束之高阁的渴望, 那么远远的看上一眼就好。幸
福的彼岸固然好，可是想着那些溺水的灵魂，便可以为自己的超然与解脱庆幸了。
她在自己的城堡里，怡然自得的唱着忘我的曲调，一副逍遥的模样，用自我幻想来敷衍
内心的缺口。
是啊，没有什么是必不可少的，这世界缺了谁地球也一样的转。长时间的隔离让原本迫
不及待的东西逐渐陌生，然后逐渐的忘却。
可是要一直逍遥的隔岸观火却也不是一件容易的事，再怎么包围堵截，欲望的种子还是
免不了要偷偷的滋生，发芽，成长。
幸好还有发泄的洞口，这是我们与生俱来的本能。
有人抛却，有人接收，愿打愿挨，两不相欠。

然而习惯带来厌倦，正如波德莱尔所说，在我们的罪恶这污垢不堪的动物园里，栖息着
的最恶毒的野兽却是厌倦，这样的日子也有终结的时候。
在偶然的洞口里，隐隐传来了悠长的呼喊，声音不大，却绵长有韧劲，撩拨起压制的渴
求。
那投进来的光线是这样的刺眼，让原本隐藏的空虚与黑暗无处可逃，反衬出原先的逍遥
是多么的惨白无力。
起初只是两个空间交接穿越的洞口，逐渐向更深处延伸。

我们活在这世上不单是为了面包，也需要水份的润泽，可是活力的源泉却早就枯竭荒废
了。
一层层的过滤，蒸发，消毒，却隔离不出一个真的纯净。疫苗打多了，反倒是免疫力越
见衰弱，一点小小的侵袭也无法抗拒。
在开始感到需要的时候才发现语言早已死去，嘴虽张开，却发不出声音，我们已经丧失
了和他人沟通的能力。
本以为自己一天天变得更坚强，却没有料到自己的感官一步步的退化，知觉逐渐麻木，
退化，修炼成坚硬的甲壳。这绝缘的硬壳，紧紧包裹着日益膨胀的渴望，承受的张力越
来越大。
总有极限的时候，悲伤的不能自己的时候只有诉诸于黑暗的力量，以拒绝希望的姿态来
让自己彻底绝望，成了穴居的昆虫。
孤独的城堡里上演着现实中的变形记，这现世的瘟疫在无声息的蔓延。

银幕上那步步紧逼的镜头，急于刺探现代人尴尬的处境，近似于偷窥的眼，迫切的搜索
着更深处的隐密，触摸沉默的外表下不堪一击的脆弱。
弦张的紧了，难免会断，免不了要些调剂。
蔡明亮的电影里总有些荒诞不经的段落，片中的人物举止异常，他让你看他们的窘态，
他们的困境，他用现实生活的荒谬来让我们开心，让我们发笑。
只是当你意识到这也可能是你的生活的时候，笑容便开始僵在脸上。

她终于哭了，来到了她的极限，呜咽着钻入了深深的杂物堆，而他在上面无力的敲打着
地板，也是一般的沉痛。
又一个感染的人，正当人们开始准备叹息的时候，连接两个世界的玄妙洞口有了质的转
变。她接过了他递过来的一杯水--生命的源泉，，洞口里伸出一双坚定的手，把她象新
生儿一般接了出来，楼上传来的光线是这样的圣洁亮堂。

爱情万岁里面没有完成的渴望，却在洞里成就了正果。
毕竟是在临近新世纪的时候拍摄的，需要一点光亮指引着飞跃迷雾，说到底孤独的人是
可耻的。
忽然想起了一个专辑的名字，人人都有小板凳，我的不带入二十一世纪，幽深的城堡，
就留在上一世纪吧。

--

他虽升到你的最高处，抚惜你在日中颤动的枝叶，
他也要降到你的根下，摇动你的根柢的一切关节，使之归土。

纪伯伦·先知

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.178.109]
上一篇 返回上一页 回到目录 回到页首


dabadee (BM: raku)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 北大观片——双重生命与放大 raku | 2000.10.02
2 | 文件 | 有时跳舞 raku | 2000.10.02
3 | 文件 | 世纪的哭泣（and the band played on) raku | 2000.10.02
4 | 文件 | 我的父亲母亲 raku | 2000.10.02
5 | 文件 | Damage-----人生不到最后一刻是没有完的 raku | 2000.10.02
6 | 文件 | 两种世界的爱——看“霸王别姬” raku | 2000.10.02
7 | 文件 | 凌晨看完urban legend raku | 2000.10.02
8 | 文件 | 八月照相馆 Chrismas in August raku | 2000.10.04
9 | 文件 | Re: 八月照相馆 Chrismas in August raku | 2000.10.04
10 | 文件 | 很想辞职? raku | 2000.10.20
11 | 文件 | movie版dabadee申请辞职 (转载) raku | 2000.10.20
12 | 文件 | Re: 牯岭街少年杀人事件 rooo | 2000.11.30
13 | 文件 | 用指间触摸上帝——“天堂的颜色” rooo | 2001.02.30
14 | 文件 | 写给日本新教科书——看‘再见了萤火虫’ rooo | 2001.03.16
返回上一页 回到上一级目录


北大观片——双重生命与放大

 发信人: dabadee (Scent of a woman), 信区: Movie
标 题: 北大观片——双重生命与放大
发信站: BBS 水木清华站 (Thu Oct 26 19:33:06 2000)

恐怕是头一次坐在北大的图书馆放映厅中看片子了。因为是第一次去，所以
只能感觉是哪里放片。到了南配楼，一个门口有不少的人了，直觉告诉我，就是
这里了。大家围着门口的简介闲聊着，而我在关注，到底谁是fool2和dreamingboy
，但东张西望的只有我一个人，哪知道谁是谁啊，倒有两个PPMM，又让我感叹了
一番清华无美女，呵呵。

3块的门票，相当便宜，能看两个大师作品，比清华图书馆强多了。我坐倒数第
三排，前面已经有一堆的北大女生了，其中一个在往书里夹黄色和红色的树叶，
气氛确实与清华不同。右边最后一排的一个女生吸引了我，她沉思的样子很宁静，
有北大的气质，娇小而翘翘的鼻子正是我喜欢的。但男生的矜持让我只敢看她一分钟
不到，很担心被她发现。

片子开始了，我换了一个地方，因为近视我无法看清楚屏幕的细节。左边的第三排。
很不错的位置。角度不至于太正，也很近。

双重生命，开始绚丽的童年时光的镜头，透明圆球折射的世界在画面中很特别。
字幕，间着微微扭曲而模糊的画面，一个女人，黑色长衣，执着的走着，被人撞到，
皮夹中的纸张洒落一地。这组镜头在片子中又出现过，是在一个生命中的她看到另一个
生命中的她之前，也是这双重生命交织的前夕。然后开始了作为钢琴师和歌唱家的她的
生活，雨中高歌的她有一种畅快淋漓的快感，而所唱的这个旋律也是贯穿整个片子的
旋律。她有手上的伤痕，她有完美的小腹，她有致命的心痛，她打开窗户看到提包的
老太太。她在片头画面之后看到了另一个和她一模一样的女孩，在汽车上拍照。同样的
旋律再次回响，车下的她站在那里傻傻的看着。
在正式的歌唱中，镜头从她的视角给出，指挥向她挥动指挥棒，旁边歌手歌唱
的面庞，都给人一种真实的感觉。而镜头开始不稳定，她开始有心痛，但仍然努力歌唱，
但在最高潮处，镜头摇摆倒地，连续撞击的声音。声音戛然而止。然后是oldstorys曾经
提到的镜头——埋葬。镜头仍然象棺材中的她的视角，每人朝上面撒一把泥土，泥土洒落
，发出与棺木撞击的声音，逐渐盖住了画面，画面完全被遮盖，只剩下空洞而震撼的撞
击声。
画面转换到曾经拍照的，和他一模一样的女孩。她是一个音乐老师，暗恋讲一个美丽
童话的木偶表演者，她也喜欢那段旋律，但她的手上没有伤痕，短一些的头发，打开窗户
也曾经看到一个老太太。清晨她被从屋外的镜子反光照醒，而后又收到一些奇怪的东西，
鞋带，空的雪茄烟盒，背景录音，相信心灵召唤的她依靠这些找到了它们原来的主人。正
是他，木偶操纵者，也是童话故事的作者，他说他打算写一本真正的书，想验证是否真的
有心灵感应，而现在她做到了。本以为他是因为喜欢她的缘故才这么做的，她非常生气。
但最终也原谅了他。
其中有一段，也是oldstorys曾经提过的，她说，她能感觉到她的生命有另一个存在
，也感觉到另一个生命的消亡。但始终没有证实。这个时候木偶操纵者发现了她在汽车上
拍到的她的另一个生命。她开始抽泣，痛苦，收缩。因为她已经知道另一个生命的消失。
凌晨醒来，木偶师告诉她他做了两个和她一样的木偶。
为什么做另一个？
因为演出害怕损坏，备用。
可两个木偶最终的表演台词却是：某年某月某日，两个相同的生命诞生了，她们能
彼此感觉到对方的存在，当其中一个三岁的时候，她的手被烫伤了。可另一个女孩，当她
的手伸向火的时候，虽然不知道火会烫伤，但却收回了手。.........
我觉得木偶操纵者是一个很特别的角色，他研究心灵的感应，他制造两个相同的木偶，
然后给她们安上这样的故事........

放大，却似乎并没有那么明白。也许因为那个年代与现在差距比较大吧。平实的叙述
摄影家的生活，而最后的行为艺术却让我有点明白。他看一群人在打没有球的球，大家
的目光随着虚空运行，没有球吗？但是在他们的心中有，在他们的眼睛中有。而他也逐渐
有了那群人的感觉。去拣掉在场外的虚空存在的球，扔回场中，随后听到逐渐变大的球的
撞击和拍打的声音，一切又似乎那么真实了。镜头拉开，宽阔的草地上，小小的他站在
那里。到底有尸体吗？还是没有？存在过吗？没有存在过吗？只有自己的心和眼睛明白。
似乎前边的铺陈又明白了。曾经看一个写它的影评说，它讽刺媒体的不可靠性，想来也算
是一方面的见解，在我可能更多的是个人认识上的东西。
看片时总传来一阵阵暗暗的笑声，确实很有意思。可能是导演的调侃吧，呵呵。

很喜欢北大的这种看片氛围，记得有次在清华大礼堂看卓别林大师的专场，团委发的
票，总在片子的结尾是大家的掌声，俨然是正襟危坐，看完了鼓掌的。在北大不同，看完
第一个片子，只有少数几个人出去厕所，大部分坐在原处，沉思中。第二个片子中间，
也有人离场的，我觉得不想看，可以离开，这是北大的特点，个性的表征，清华没有。
更不错的是，有不少PPMM，呵呵。

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
返回上一页 回到目录 回到页首 下一篇


有时跳舞

 发信人: dabadee (Scent of a woman), 信区: Movie
标 题: 有时跳舞
发信站: BBS 水木清华站 (Tue Oct 24 23:31:31 2000)

晚上关了灯一个人看。已经很久没有这样了，身边的朋友总在身边，
各自有着不同的生活，却不容易有一个安静的一个人的时候看电影。

电影的开始就在不停变换场景和人物，怪异的语言，有一种迷乱的
感觉。日本的英语和李嘉欣的英语，还有不懂的越语，让我觉得关的这部
著名的片子难道也是不伦不类？

但而后的桃井薰的一连串的有时真的让人耳不遐接，‘有时..有时..
有时..有时..’，还记得当别人问我，最近在做什么，我就是这么回答的
。简单的总结，却有难以名状的深刻。还有同性恋老板对‘寂寞’的解释
，更有历尽沧桑的朴实，‘寂寞是阴冷的黑夜没有温暖的怀抱’。

有可能一生一世都在岛上，沙滩上的舒琪，跳舞后凌晨听到电话铃声
的舒琪，还有靠着桃井薰说话的记者，桃井薰死后的寂静，一切似乎太漫长
和不平常，内心经历的太多反复，回归简单的依靠却也发现自己是如此的
脆弱。而这些仅仅是发生在15小时内的事情......

没有寂静的村庄，没有喧嚣的城市，没有朋友在身边的时候，没有独自
行走的时候，没有跳舞的时候......

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


世纪的哭泣（and the band played on)

 发信人: dabadee (hehe), 信区: Movie
标 题: 世纪的哭泣（and the band played on)
发信站: BBS 水木清华站 (Thu May 25 20:10:12 2000)

疾病带给人类的是痛苦和死亡。AIDS也相同。而且更能让现在的人所感觉到。

AND THE BAND PLAYED ON。曲未终，人未散。只要人类还不能控制这种疾病，斗争

就还没有结束。

片子中从AIDS出现到现在的整个过程都有描述。开始是在非洲不明原因的死亡，

而后有人在美国因肺病而免疫力全失而死亡，又在地中海地区也出现了同样的病历，

再后来人们发现同性恋中传播，因此有关同性恋的讨论开始了。再然后发现血液也

同样可以传播，因此又开始了有关血液检查问题的争论。然后是AIDS病毒发现过程

的故事，有人为其首发权而争论。

里面围绕此有许多人，其生活，其生活目的。有的人为了进作为医生的重任，有人

为自己在学术界的地位而争论，有人为自己的性取向呼喊或附和。。。。最敬佩的应

该是最值得尊重的，最高尚的，无论其社会地位如何，无论其拥有多大的权利。

最SHOCK的镜头是两次不同的垂死的病人抓不医生的手，如此用力，仿佛只有这样才

能给他（她）最大的帮助，可医生也无能为力。

推荐给大家，希望大家能有所思考。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


我的父亲母亲

 发信人: dabadee (hehe), 信区: Movie
标 题: 我的父亲母亲
发信站: BBS 水木清华站 (Sat May 27 01:36:17 2000)

已经听说这个片子很久了，一直没有机会看。也听到过很多的议论，很多人
都认为张艺谋过分美化了章子仪。
色彩：与许多影片不同，在现代部分用黑白，而在过去用彩色，这显然是导
演刻意的设计。也正是这种意图下，才把章子仪表现的那么纯洁，那么美，和整
个主题很吻合的。
音乐：当时听到这个电影里的音乐，我和同学都说很象苏格兰的，只是在一
些细节上和配乐上不同，旋律和节奏很象。空旷，遥远，略带伤感，呵呵。在恰
当的时候总能让人想起很多很多。
故事：故事也很简单，就是一个乡村姑娘和一个乡村教师的爱情故事。但其
中真挚情感却是最打动人的地方。那看对方的眼神，那只青瓷碗，那个发卡，那
种朗朗的读书声，听了四十年都不厌倦。这些都不是现代，这一代人所熟悉和拥
有的。导演也正是导演所要表达的。
风格：朴实，真情，自然，陕西风格。呵呵，我相信来自生活的东西最美。

以上是我的观感，欢迎大家讨论。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


Damage-----人生不到最后一刻是没有完的

 发信人: dabadee (A Chinese in China), 信区: Movie
标 题: Damage-----人生不到最后一刻是没有完的
发信站: BBS 水木清华站 (Fri Jul 21 02:27:03 2000)

他身为英国的部长，却爱上自己儿子的女朋友。

她的经历曾不同寻常，历史的一幕却又如此相似的重演。

他的辉煌的一切在这次一见钟情中，毁掉了--------Damage

她的人生也成为普通，为别人生子，为人母--------Damage

你面对人生和爱情你选择什么？

或许真的只有摧毁才能重建，他可以延续他的事业，他可以更

成功，但他可能不能拥有这一段刻骨铭心的爱情。他选择爱情，他

选择了毁灭，却拥有了另一种生活。他凝视他，她以及他儿子的特大

照片，眼中有着宁静和安详。

究竟什么是爱情？

是那一刻的触电感受，还是疯狂的做爱，是放弃一切的冲动，

还是永不改变的誓言。可能这些都是，也可能都不是。而这种爱情

在外在和内在的各种因素面前是如此脆弱。Damage。爱情毁了生活，

生活也毁了爱情。

还有很多，只有在细细品味中才能逐渐发觉。

可是你有的选择吗？或许没有。让我想起了劳拉快跑。

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


两种世界的爱——看“霸王别姬”

 发信人: dabadee (努力工作，不负厚望), 信区: Movie
标 题: 两种世界的爱——看“霸王别姬”
发信站: BBS 水木清华站 (Mon Aug 14 16:49:57 2000)

或许有很多人说这是一部反映中国老艺人的苦难经历，或许有人说，
就是一个男人装女人，与另一个男人的故事。但我并不想说这些，我想说
说两个世界的爱。

虞姬世界——历史上的虞姬从一而终。小豆子是窑子里出来的孩子，
本来已倍受轻视。戏词中更有“我本女娇娘，又不是男儿郎”，要强的他
总说成“我本男儿郎，又不是女娇娘”，因此更受到师傅的惩罚。改变这
一切的就是小石头，就是霸王。小豆子改正过来，但从此已经进入了虞姬
的世界，他也相信从一而终，也从此只生活在戏中。戏中也是一种境界，
那样的行头，在那样的背景下，和着鼓点，这么一走，就是另一个世界了。
不用去管台下如何，只有她和霸王。但她的霸王只是戏中的霸王，而现实
中完全不同。他至爱霸王，他为了霸王可以做一切，甚至去死，戏对他
无比重要。但他毕竟是男儿身。他的霸王并不接受他这样。

霸王世界——历史上的霸王一代猛将，冲杀疆场。小石头是戏班里
的大师兄，知道应付戏班里的种种事情的方法，并且照顾弱小的小豆子，
处处老大。在第一次准备演霸王的时候，逼小豆子非说对台词，一副霸王
面孔，但更重要的是他就是现实中的人，会去为了迎奉而不惜改变自己，
在别人的面前也只有拍自己板砖的勇气。对他更重要的是现实，而不是
戏。他会去逛窑子，娶自己的老婆，他不在戏中。他爱现实。

戏中戏外，虞姬霸王，时而霸王别姬，时而姬别霸王。在两个世界的
冲撞中，经历了张公公，蔡四爷，小四，不同的种种。最终不免是同样的
结尾，虞姬拔出霸王的宝剑，自刎，从一而终。

其中还有其他，比如说文革时人性的扭曲，早期学生运动的热情
和懵懂，比如京剧的美，比如历史的沧桑感等等，人的一生是丰富的，虞姬
和霸王的一生也一样，最后的虞姬能和霸王在一起已经满足，也最终选择了
自刎，这也是一千多年前虞姬的心理，虞姬的选择。

又是一个一前多年的永恒，或许更久，就是永恒。相信下次听“霸王
别姬”终有另一翻感触。

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


凌晨看完urban legend

 发信人: dabadee (知行合一), 信区: Movie
标 题: 凌晨看完urban legend
发信站: BBS 水木清华站 (Thu Aug 31 04:09:59 2000)

我记得苏童的小说中有这样的故事：一个学者听说一个村子里有一
种古老的仪式，在全村人中抽签，抽中的将被白布裹着抬到一个破旧的
缸里用杵给蹈死，而只有当下一个人死在缸里上一个人的灵魂才能解脱
。学者想让村长重新演绎了这个仪式，村长告诉他，仪式一旦举行，就
不能停止。但他坚持，仪式还是举行了。他被当作抽中的人被白布裹着
，但莫名的恐惧让他觉得必须停止这个仪式，否则他就必须死。仪式停
止，村民散去。他必须离开村子，连夜，因为他觉得这个村子有一种很
邪的感觉。可是他怎么也走不出村子，并且可以明显听到从那口大缸传
出来一种奇怪的声音......。第二天早上，村民发现他已经被蹈死在缸
里了......

最早听到这个故事，朋友说，人就是这样，在不知不觉中会走进某
种神秘的仪式，你根本就不能意识到，但一旦走入，就不会退出来，也
就注定了结果。想到人在这种莫名中死去，恐怕死本身已经不如这种神
秘所能带来的恐惧多了。

urban legend，乡间传说，流传中的恐怖故事。学校的老师说这是
子虚乌有，可它确实发生了。有人被车后坐藏着的人用斧头砍死，有人
在和女朋友约会的时候被吊在树上，这些都是乡间传说的原本。下一个
被杀的人是谁？怎样被杀？这些带来的是一种对所不能控制的力量的恐
惧。这也是美国校园恐怖片的特色。故事的最后，镜头开始拉开，远处
传来警笛的声音一切似乎都结束了。然后画面切到另一个地方，一个男
孩给其他人讲相同的故事，大家都不相信这个故事是真的，只有一个女
孩相信，但说话的神情却异样。片尾紧张的音乐响起，似乎同样的故事
又将发生......

片子是看完了。但中间的一些东西还是满值得玩味的：

当第一个女孩看到加油站老板有异样的时候，选择了逃进车里，而
老板只是想告诉她，她的车后坐有人。她死定了。然后片子快最后，三
个人开车逃出，还是在一个加油站，女孩们发现车后坐的尸体，以为是
他杀死的，拼命逃跑，他去追，可这样只能让它们跑的更快。我想起来
又一个事情，当小孩在路边玩耍，可能会跑到路中间去，向着飞驰的车
跑去，作为母亲在旁边一定不要去追他，否则小孩会以为是在和他追逐
，会跑的更快，只有伸出自己的手臂，站在原地不动，才有希望。有时
候我们就象孩子，把一些方式认为是正常的，按照原有的思维思考，得
到的结果也就有可能产生误会或其他。

晚上夜深人静，桌子下的低音炮发出的声音一次次撞击我的心脏。
几乎不能承受。这或许也就是恐怖片所能带给人的感官刺激。

片子中还有一个女孩在同屋的人在时被杀的，她在网上聊天，当她
问他，where r y?得到的回答是 ：close，然后问，which room? 回来
后发现答案是：yours。看来大家以后聊天要注意了。呵呵。

资源：ftp://166.111.42.125

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


八月照相馆 Chrismas in August

 发信人: dabadee (天火), 信区: Movie
标 题: 八月照相馆 Chrismas in August
发信站: BBS 水木清华站 (Fri Nov 3 03:25:08 2000)

我好象一个成年的孩子，反复听着美丽而简单的故事，担心着公主的安危，却从来
没有厌倦过。而八月照相馆就是我的童话，我喜欢童话中的情境，喜欢看完童话的感觉
。而这种感觉也正如电影结尾处的独白：我明白，爱情的感觉会褪色，一如老照片，但
你却长留我心，永远美丽。甚至我生命的最后一刻，......

虽然它是一个简单而老套的故事，而童话就是这样，简单而美丽。而整个故事则是
由一断断细腻的镜头组成。街上步行送包裹的德琳，永元骑车驶过。永元回头追上时，
他看不到的德琳的微笑。在雨中偶遇，小小透明的雨伞无法遮两个人的身体，雨伞的倾
斜和拉近的身体。德琳讲给她女伴那个故事时美丽的笑容。德琳急跑到店门口，失望的
身影。德琳看到自己照片被换上时灿烂的笑容。

记得华仔演的“暗战”，和它有相似的结局。他把得到的钻石项链给了对他情有独
钟帮助过的的女孩，虽然女孩并不知道它的实际价值，但对她同样重要，在项链上，珍
藏着一段感情。只要钻石依然存在，那份感情就存在，这样成为永远。八月照相馆可能
更让人感动。在死去的人的心中保藏所爱人的样子，比钻石更持久。

音乐让这个悲伤的童话世界更为美丽。那个旋律在钢琴、吉他不同的演绎下，给了
公主跳舞的曲子。

我也很想象永元有那样的一个小店，在店中贴上心爱女人的照片，漫漫享受自己剩
下的生命，遇到那些平凡的或者不平凡的人，和朋友喝酒，......，因为我也是八月出
生，狮子座。

边看八月，边在嘴里含着话梅，说不出的感觉，很适合看这样的童话电影。我看完
的时候桌子上有六颗散放的核，写完这篇，桌子上摆着七颗，嘴里还有一颗......

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 八月照相馆 Chrismas in August

 发信人: dabadee (天火), 信区: Movie
标 题: Re: 八月照相馆 Chrismas in August
发信站: BBS 水木清华站 (Fri Nov 3 22:30:51 2000)

//kiss raku #2*2**111111111111111
in face hehe （知道为什么是2的 倍数次吗？）
宣誓：raku是dabadee一生的朋友，不论刮风下雨，雨过天晴，呵呵。

似乎也只有象‘勇敢的心’‘云中漫步’这样的片子会让我在
主干道上飞驰自行车，心中有圣洁的感觉，而丝毫不去注意世俗的拥挤。

【 在 raku (匡匡) 的大作中提到: 】
∶ 我亦是一个成年的孩子
∶ 我看电影似乎也总是在期待一个一个能让我感动的童话
∶ 现在的我尤其需要童话，
∶ 我需要它来拯救我自己快要不相信一切的沦落的信念
∶ 童话里的爱情是王子和公主永远的生活在一起，从此过着幸福快乐的日子，
∶ 童话里也有小人鱼在经历了那么漫长的等待的岁月，经历了精心的打造和磨砺，
∶ 然后有一天浮出海面就是为了换取一场伤心绝望，就是为了变成一簇蔷薇色泡沫浮上天际
∶ 但童话里的伤感不是真的伤感，
∶ 至少它不会让你感到颓丧，
∶ 童话里的绝望也不是完全的绝望，
∶ 因为你知道那绝望的前面就是希望
∶ ...................

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


很想辞职?nbsp;

 发信人: dabadee (the watcher), 信区: Movie
标 题: 很想辞职?nbsp;
发信站: BBS 水木清华站 (Mon Nov 20 01:26:58 2000)

看看每天的文章，越来越觉得生命中珍贵的东西被不断的侵蚀掉了，
也越来越觉得自己在堕落，越堕落，越快乐。可我真的快乐吗？说真的，
我一点都不快乐。我想做回原来的自己。每天看自己喜欢的电影，随意
的发发文章，不去注意别人的文章有没有违反站规。本来每天在movie
看文章是每篇必看，不论是下载，还是评论，还是随感。但现在根本没有
了，我根本象完成任务一样在做。可能我不适合。也或许我太当真了。但
我知道，我没有了快乐。
辞职，不是因为我没有能力做下去，而是因为我觉得我已经看清楚了
这一切，我需要的是找到更好的支点。
我也越来越觉得自己是一个喜新厌旧的人，在看清楚它是怎样的后，
会毫不忧郁做出自己的决定。
但或许我什么也没有看清楚，只是觉得这种生活方式有问题吧。
本来想，顶住，相信以后movie版可以按照自己的想法办的越来越好，
付出的过程更让人惊喜。我现在觉得，我应该去找我真正需要的东西了。
而在这里，我已经学到了我应该学的东西。
我会去辞职。
希望rooo可以让movie更好。
我知道自己是流星，但是没有人注意的流星。

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


movie版dabadee申请辞职 (转载)

 发信人: dabadee (the watcher), 信区: Movie
标 题: movie版dabadee申请辞职 (转载)
发信站: BBS 水木清华站 (Mon Nov 20 01:35:04 2000)

【 以下文字转载自 BoardManager 讨论区 】
【 原文由 dabadee 所发表 】

原因恐怕上文已经很清楚了。就不多说了。

--
一个人在他的生活圈里，每天应该欣赏一幅名画，朗颂一首诗，
聆听一首名曲，阅读一本名著，庶几天赋美丽的灵魂，才不致被世俗
的烦恼所蒙蔽。

-----歌德

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 牯岭街少年杀人事件

 发信人: dabadee (哑巴), 信区: Movie
标 题: Re: 牯岭街少年杀人事件
发信站: BBS 水木清华站 (Sat Dec 30 16:50:41 2000)

liar终于还是写了这文章出来。
看这个片子已经有一段时间了，就好象过去流逝的岁月一样，逐渐模糊，发黄，不清晰。
依稀记得开头的小字，竖着的，但却记不清楚他到底说的是什么，就好象在自己的血液中
分不清楚哪个是红血球，除非滴一滴自己的血，在显微镜下看，但也分辨不清楚到底是
哪一个红血球，生活中确好象电影中，飞速而漫长，烙印或者印记已经漫漫不清晰了。

小明的死
小四其实更是那个年龄那个年代的少年，虽然故事发生在台湾，但象我这样的人也经历
过。我有不少同学现在只是在社会上混，没有工作，只是混，他们最大的特点和小四一样，
因为我是和他们一起长大的。那就是，其实生性懦弱，但为了能立足，必须有一个能
依靠的社团，说话的不要命，但其实骨子里却非常的怕事。说开了，其实那个时候的每个
人都是这样，我也差点成为拿刀子去门口堵人的人。
小四杀不了小马，可小马侮辱了他看重的女人和唯一，他唯一能做的就是杀了小明。
说真的，当小四抱着小明一刀一刀的刺下去的时候，我有随着刀锋阵痛的感觉，
那依稀是小四的感觉，也好象就是小明的感觉。作出这样的决定是要很大的勇气的，
我问自己，我会这么做吗，我的答案让我不再那么震惊于小四那样的手做出的事情?nbsp;

小四的父亲
可以算是一个很不重要的人物，或许大家都不会去注意他，但他竟然与小四成了鲜明的
对比，小四杀了人，因为他要保持自己所要的东西，父亲还活着，忙碌着，但他却放弃
了自己的原则。在那条和小四一起回来的路上，父亲告诉小四，人活着要有原则，没有
原则人活着还有什么意思，父亲的教育，也是父亲的亲身。父亲其实已经死了，但他还
活着，小四虽然死了，但似乎他还活着（怎么写出这么土的话，有点象不伦不类的套用，
呵呵）

说起来，看这个片子花了我四天的时间，每天一个片段，开头好漫长，中间也好漫长，
结尾也依然漫长。但现在看完了，回忆起来，好短暂。

【 在 flyingliar (我的骗漫过你的网) 的大作中提到: 】
∶ 一.
∶ “你怎么就不明白呢？这个世界是不会为你而改变的！我就好象这个世界一样，是不会
∶ 为你而改变的！”
∶ ——《牯岭街少年杀人事件》
∶ 说这句话的时候，女孩小明一脸的认真，小四突然从画面外冲过来，用他的那柄尖刀，
∶ 捅在小明的肚子上，没完，再捅一刀，再捅一刀，再捅一刀......
∶ 说实话，捅的挺深的。
∶ 有一天上网，在oicq上看到howie，我问他在干嘛，他说他在看《牯岭街少年杀人事件》
∶ 。
∶ 过了几天，他跟我说：当某某捅了某某的时候，他掉眼泪了。
∶ howie说他掉眼泪，我相信，因为这孩子心里有很生猛的感情。
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


用指间触摸上帝——“天堂的颜色”

 发信人: dabadee (巽****逊*****熏), 信区: Movie
标 题: 用指间触摸上帝——“天堂的颜色”
发信站: BBS 水木清华站 (Fri Mar 30 02:33:19 2001)

上帝，好深刻的名词。从第一次听说上帝到现在看完这个片子自己都不记得有多
大的变化。而说到上帝，又不得不想到信仰，又会去追问它存在不存在。它无所不知，
又无所不能，它照顾着天底下所有的众生，它让他们知道自己的罪。主说，信则获得
救渎。可是似乎只有被“救渎”的人才能感觉到上帝的存在，但我相信了，有了电影
中孩子的双手，就可以触摸上帝。

对这部电影有所了解是前不久联想环球影视的电影精选，“天堂的颜色”居然是
一部描写盲人孩子的生活，伊朗人的作品。在印象中，伊朗就好象美国宣传的伊拉克，
有着文化的禁锢，宗教专制的统治，蒙昧的人民。可我似乎忘记了，只要有普通人生
活的地方就有令人感动的东西。人类确实除去肤色、文化这些，有太多的相同。血肉
情深，童真等等。

景色的秀美，绝对不亚于“卧虎藏龙”。而其中大自然的声音，更加深了电影真
实的感觉。而正是样小莫罕默德感受着世界，他看不到世界的颜色，但是却可以触摸
到上帝，看到“天堂的颜色”。我想到了一个故事，上帝为了不让人类太团结，给他
们不同的语言，给了他们欲望，让他们彼此争夺，彼此不能沟通。没有了眼睛，却有
了更多的心灵感触，圣女贞德看到上帝的身影，相信了上帝，为它杀戮，可是从来没
有真正接近上帝。小莫罕默德却感受到了。他不屈服的心灵，也给了我勇气。

这部电影能说的东西太多了。许多镜头也是恰倒好处，电影中作为情节发展的矛
盾也是此消彼长。伊朗小女孩纯真的笑脸，懵懂，很唯美，但却也真实。

“小武”的风格和他有许多类似，写实，而前者，是完全的写实，后者，却多了
理想。

我看的是DVD版本，DVD声音的效果和精美的图象也是无法取代的。

--

给我一个理由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首 下一篇


写给日本新教科书——看‘再见了萤火虫’

 发信人: dabadee (巽), 信区: Movie
标 题: 写给日本新教科书——看‘再见了萤火虫’
发信站: BBS 水木清华站 (Mon Apr 16 04:40:27 2001)

日本大和民族是个好斗的民族，它曾经侵略过，也被侵略过。但上帝除了给了
他们很多，也让他们失去很多。于是也就有了‘蒲公英’，有了‘一碗阳春面’，
也有了今天我想说的‘再见了萤火虫’。无论经历过还是没有经历过残酷战争的人，
都会从其中读到一些什么。但也无论怎样，他们应该记得他们带给别人的痛和带给
自己的痛，他们应该为他的孩子们负责。

一个将死的少年，在萤火虫的光辉中得到了他的解脱。苦难的经历却是从他和
他的妹妹离开家的时候开始。‘敌人’空袭，妈妈被烧死了，爸爸还在为国家战斗。
只剩下他和他的妹妹，只好寄住在亲戚家中。不经事的妹妹会喊饿，会在半夜哭着
叫妈妈。姨妈也因此开始反感他们。好强，离开了那个家，却只能靠企求别人救济
和偷过日子。但兄妹两个人自由自在的生活也充满了惬意。在萤火虫的光辉中他们
相依为命。但是妹妹病了，没有钱看医生，也没有药，等死在做哥哥的心中是被迫
选择，他为了妹妹可以去做一切事情，却不能换回她的生命。日本无条件投降，在
军舰上为国家战斗的爸爸也不可能回来了。他冲出银行，叫着，爸爸笨蛋。买了好
吃的回去的哥哥看到的是垂死的妹妹，妹妹将小石头送给哥哥，说它会保佑你的。
ALIGADO。妹妹死了，火化了她。在盖上小棺材的时候，妹妹那张纯真的脸更让人
依依不舍。但一切结束了，他和妹妹在一起了，在萤火虫的光亮中，远处的城市中
点点灯火。

宫崎骏一如既往的告诉我们什么是我们最应该珍惜的。可他也是个日本人。看
看电影中那好强的少年，可以任性的去偷，去讨，不愿意说声抱歉回到那个至少有
所保障的亲戚家中，也没有去通过自己的劳动得到一切，正是那个民族那个时期的
一面。或许会说，他是被亲戚赶出来的，亲戚说你们两个吃闲饭的家伙，而对为了
国家辛勤工作的姨夫和姐姐却分外照顾。在我看来，寄居的生活是他们必须的，他
们根本没有能力照顾自己，去为了一个家做一些事情也是应该的。但他们离开了，
也必然的死掉了，因为这是他们根本无法承受的。那点点的萤火虫是他们的寄托，
也是他们的希望，他们为此可以去做卑怯的事情，但他们也失去的生存的保障。一
切那么自然。而当他看着爸爸的相片说出，BABA BAGA（爸爸笨蛋）这样的话的时候，
难道不是一种反省吗？

妹妹那张纯真的脸是最不能失去的。在盖上’小棺材‘盖的瞬间停顿，更让人
情不自禁的想说，本不该这样的。在满是金灿灿光辉的萤火虫的光亮中的那满是天
真笑容的脸，又怎么不是一种悲哀。

战争的残酷是个沉重的话题，写本文并非为了任何的政治目的。我想写给那些
为了自己的面子而不顾将失去最珍贵的人们，如果有时间，去看看’再见了萤火虫‘，
去看看’蒲公英‘。

再见了萤火虫，其实我们并不想失去。

--

给我一个理由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.250]
上一篇 返回上一页 回到目录 回到页首


kei

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 祥仔 flyingliar | 2000.11.07
2 | 文件 | 可怕的小空间概念 flyingliar | 2000.11.07
3 | 文件 | 漂浮。海上(转载) flyingliar | 2000.11.07
4 | 文件 | 刚搞到OST，所以又拿出来说说，关于花样 flyingliar | 2000.11.07
5 | 文件 | 猜到结局后看第六感竟然看到了一段很感人 flyingliar | 2000.11.21
返回上一页 回到上一级目录


祥仔

 发信人: kei (子曰：~绵绵假期无冷气), 信区: Movie
标 题: 祥仔
发信站: BBS 水木清华站 (Wed Dec 6 11:52:14 2000)

"在香港，电视里唱歌的那个人，人人叫他祥哥；而在我住的这条街上，人人叫我
做祥仔"
新马仔在香港人心目中的地位，连宾妹都知道，如果他死的时候肯定影响高过老邓
过逝。这条街道的电视里总是播放着黑白的粤剧片段，戏里有神一般地位但是又是
如此接近身旁的祥哥，有给祥仔起名的阿嬷，还有曾经这条街教父级人物的海叔，
虽然那时候他只是个跑龙套的。香港的老楼里总是有故事，陈果对这种故事的嗅觉
绝对的灵敏，他让祥仔告诉了我们"他们之间一定有一腿"。
老人的故事跟那些黑白粤剧一样，旧旧的，尽是一些残缺的片段。祥哥永远是祥哥
，陈果拍了细路祥为了一种solute，阿嬷给自己的孙儿起了马永祥这个名字，当然
是为了那一腿的纪念。祥仔在这条街算是有为青年，因为他有理想，当然不是追求
粤剧艺术啦，是--赚钱。每一个人做每一件事都是为了钱，看来钱就是里所应当的
理想，祥仔正为自己发现了这么哲理性的结论得意时，他发现了一个比他更明白这
个理想的人--阿芬，因为祥仔应该上学的时候她还可以帮妈妈洗碗--赚钱。很快，
祥仔在街坊们的心目中更加年轻有为了，因为他用钱将阿芬和他捆在了一起，又会
赚钱又会泡妞，还敢于同恶势力作斗争。恶少david，算是吃了不少祥仔的苦头，
当他最后被白车拉走时，祥仔还有些自责：david的糖尿病肯定是喝了太多他的"祥
仔鸳鸯茶"和"吸血鬼红茶包"的缘故。
阿嬷的舞步很靓，阿嬷的话也很多。阿芬到祥仔家里去玩，两人坐在阿嬷的身旁，
翻着旧照片，聊着老八卦。阿嬷认定关公会貂蝉，都是演貂蝉狐狸精坏事，没办法
谁让那个狐狸精长得漂亮呢？邓丽君也很漂亮，阿芬告诉阿嬷这是她妈妈的偶像，
阿嬷告诉阿芬邓丽君会唱、会打，可惜就是不会翻筋斗。那个初夏的下午，三个人
坐在沙发上聊的很开心，看了好多祥哥的照片，也看了祥仔的哥哥的照片。祥仔后
来也不得不感慨，都怪他，破坏了他的赚钱计划。
破坏的过程也很复杂：祥仔知道了自己有个哥哥，被人罩的感觉一定很爽，于是开
始了他的寻哥计划；哥哥看来一定没有祥仔这样年轻有为，他生下来的时候就很着
急，着急着来看这个世界，阿嬷说这个世界很复杂，他走了，也被老爸从生活中永
远的清除；于是，老爸把祥仔拉到了路边的大石头上狠狠的揍了一顿；祥仔是个害
羞的人，留下一封信他也走了；他没有离开这条街，夜里他睡在某记的棺材里，白
天他骑着那辆二八的自行车载着阿芬和阿芬的mm去逛九龙城、维多利亚湾：mm坐在
前面的车框里，阿芬晃荡着脚坐在后架上，祥仔骑车的姿势让我们每一个人都能想
到自己晃晃悠悠学车的童年，镜头慢慢的跟着，一点不逊色于黎明张曼玉的甜蜜。
阿芬的家很穷但是很温馨，她知道每一个人都应回自己的家，回到家才是一种幸福
和甜蜜，于是她让祥仔的爸爸带祥仔回了家；祥仔被爸爸带走时候的那种"你为什
么出卖我"的眼神，祥仔光着屁股站在街旁石头上那段乞讨时的念白，阿芬看到了
听到了，打那以后整部电影走向了淡淡的忧伤，阿芬也再有没有见过祥仔。到这里
，赚钱的伙伴没有了，赚钱的气氛没有了，祥仔的赚钱计划算是结束了。
电影的伤感在于离开。祥哥走了，在阿嬷生日的那天；阿嬷走了，因为祥哥走了；
宾妹走了，因为阿嬷走了；阿芬走了，因为香港始终不是她的；david走了，这是
唯一一个该走的。祥哥走的时候，跟宾妹说的一样，这条街所有的电视都在关心着
，阿嬷在躺椅上看着电视，没有管自己孙子出走，没有管楼下儿子在给她摆寿酒。
阿嬷走的时候，祥仔呢，我们都不在场，头七烧纸的时候，祥仔跟那些快烧掉的纸
牲玩，每次回到家里他都还能继续听阿嬷的唠叨；海叔也终于来了，这个老头终于
可以在被拒绝很多次后理直气壮的来到这里，在阿嬷曾经住过的房间里，跟祥仔一
起模仿着阿嬷的舞步，老头很开心，祥仔也很开心，墙头静静看着他们的阿嬷也很
开心。宾妹走的时候，祥仔哭得很伤心。阿芬走的时候，这段追车的戏算是电影的
高潮，镜头跟着那辆二八的自行车穿过一处处已经熟悉的街景，看着祥仔努力蹬车
的身影，片中的一幕幕经典片段都杀回到我的眼前，这段也长得足够我回忆每个片
段每一寸胶片了，并不象拼命追逐的祥仔，他的脑子里只有阿芬的一幕幕景象，而
我的脑子里却有祥仔、祥哥、阿嬷、阿芬、宾妹、棺材店的老头、海叔、甚至
david。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.92.5]
返回上一页 回到目录 回到页首 下一篇


可怕的小空间概念

 发信人: kei (子曰：~绵绵假期无冷气), 信区: Movie
标 题: 可怕的小空间概念
发信站: BBS 水木清华站 (Mon Dec 4 14:46:32 2000)

warm dd不辞劳苦的为我送来了感官世界，感激莫可言状。随即很兴奋的call了johnny
gg，告知找到一名bt片，同看同看，如我所料他也很兴奋。
看完后，挺失望，warm dd还是太年轻了给了我这么高的期望值。第一，bt的一点都不够
创意，没什么意料之外；第二，日本的这套所谓性文化，作爱的时候些艺妓在一旁唱唱
歌打打趣啊，也没什么新鲜可言。不过感官世界这个title倒是有点启发。
关于小空间的概念。这两人把自己困在一个感官世界，只有性，什么情欲都谈不上，只
有无休无止的做爱做爱。编导好像想要看看性到了极限的一种状态，嘿嘿，看起来到更
像一次生理和心理的实验。就好像以前灌水疯狂的年代，当自己灌的精疲力竭挖干掏尽
的时候，想要测试测试自己在极限状态下的表现时，让已经处在眩晕空白状态下的自己
再灌出几十篇有内容的东东。这只是一个房间，一个充满了各种体液味道的房间，这种
气味能刺激的决非嗅觉神经而是性中枢；房间里只有这两个人，干脆就只剩下一阴一阳
两个性器官；没有白天没有黑夜，不吃不喝不睡，这就是所谓的小空间。在这种小空间
里，人的信念人的追求都达到了一种最简化。这种空间使人体内某种因子最大化极端化
，也就是俗称的变态。所以，阿定要牵着那个男人的阳具走路，要它一直呆在她体内，
最后割掉它完全占有，都只是女性体内占有欲极端化而已。可怕的小空间。
刚好也看了hurricane，禁闭九十天那段精神分裂，黑黑的牢房、冰冷的铁栏、按时开关
的电灯营造了这样一个小空间，仇恨与懦弱的一面都跳了出来。hurricane那套监狱哲学
也是如此，监狱是个社会，他却只生活在自己的空间，不穿囚衣、不吃劳饭、别人睡觉
他起床、别人起床他睡觉，避免依赖于这个社会是对的，但是他完全陷入了自己这个小
空间，所谓无欲无求，生活的支柱只是一种精神，任何外来的爱都可能弱化自己，这用
佛的观点就算最高苦行僧似的最高境界了，升华到了生活的一种极端，所以应该也叫变
态吧。
变态啊，我喜欢，可是放在自己身上来看太恐怖了。看着床上堆积如山的衣服、内裤、
袜子，也有没日没夜堆在那里抱着电脑干活、灌水、游戏、看碟的时候，小空间，我想
今天晚上或者明天我就去把这些东西该洗的洗该收的收吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.92.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


漂浮。海上(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 漂浮。海上(转载)
发信站: BBS 水木清华站 (Tue Oct 17 14:24:55 2000)

发信人: kei (新一代的开山怪), 信区: Movie_n_Ads
标 题: 飘浮·海上
发信站: 京师网事 (Mon Jun 12 16:39:36 2000), 转信

灯光，每一个场景的照明设备只有两盏罩着玻璃罩的油灯，每一次画面的渐显灯光最先
的隐隐出现，都在提醒着我这是在夜里；烟雾总是可以占据画面最美丽的位置，抽完大
麻抽水烟，抽烟成了私人活动的唯一娱乐方式；上海话的音调，这一次，再我的耳朵里
更是飘得厉害，以至于当中个把词久久不能从耳边消去：“（口契）老酒”、“王老鸭
”、“三元啦”；酒、鸦片、女人，涵盖了片中生活的所有元素，这种生活方式我总结
为一种飘浮；幕与幕的渐隐渐显构成了海上的潮起潮落，我也在这沉静的海上，飘浮。
爱情，据说该片的主线是王老爷与两朵花之间的爱情纠葛，各条辅线就是其他花们和其
他老爷们的爱情。呵呵，讽刺的口气相信大家听出来了吧，但讽刺的到底是什么到现在
我自己还不是很清楚，老觉得这么说心里硌得慌。我看了看该片的简介：封建婚姻制度
下，老爷们无法从婚姻中获得自己的爱情需要，于是只有混到高级妓院中养倌人，这是
他们的情场，在这里他们获得了自己爱情需要的满足。这句话我真的有些不知所措，我
是应该把他按照最封建最腐败的思想来理解呢，还是应该把他按照一种很前卫的思想来
看呢？好了，打住，这个问题再说没劲了。

梁朝伟在这部片中，我更情愿把他当作一个哑巴，但他又不是哑巴，所以在他要表达他
的意思的时候又不能用手语或者哑巴着急那种神态，他只能比“悲情城市”中更深沉更
酷，表情还得保持那种“不动声色”，用得最多的就是一个眼神以及语言又止，真不知
道这对于一个演员来讲是更累了还是更轻松了。王家卫看中的可能是梁朝伟那种沉默中
饱涵着激情四溢，侯孝贤看中的却是他那种沉默中的更沉默。
看侯孝贤电影，动作不能过大。就像面对一个巨人一开始暗示自己必须小心谨慎，慢慢
的这个巨人那缓慢的举手投足轻声而低调的叙述，凝结到你躯体中，击中你的灵魂，你
的轻手轻脚呼吸缓慢已经变成了一种不由自主，甚至变成了一种畅快（ft，太极，怎么
有点像太极了）
So~~~看海上花的心理准备：捆住自己的双手双脚，把自己扔进海里，飘去吧
--

--
如果你跟我说爱/我就说我不明白什么叫爱
如果你对我谈良心/我要告诉你我长这么大还没见过良心
如果你坚持这世界还存在信念/我会叫你带着你的什么他妈的信念滚蛋
如果你告诉我今天，此刻，这一秒中之内你喜欢的是我而且下一秒钟有可能还是我
那我们还等什么？
马上上床做爱。

※ 修改:·raku 於 Oct 17 14:25:35 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首 下一篇


刚搞到OST，所以又拿出来说说，关于花样

 发信人: kei (子曰：~绵绵假期无冷气), 信区: Movie
标 题: 刚搞到OST，所以又拿出来说说，关于花样
发信站: BBS 水木清华站 (Mon Nov 6 11:14:48 2000)

主题: [follow me]你可以这样来读花样年华作者: kei日期 : 2000-11-6 11:10:18
From: RedStar forum [redstar.bnu.edu.cn]

若干戏曲以及周璇赵卫平的老歌，二三十年代，一个非常中国的年代，这是背景。从地
理位置来看，这是旧香港；但这所公寓里有的只是一声声的吾侬腔、喧杂的麻将室、陈
旧的厨房，这是旧上海。不知道从哪位导演开始，侯孝贤、王家卫、陈可辛，怀旧题材
都钟情于旧上海，不知道这在电影理论中有没有什么可参照的概念。

Yumeji与Michael Galasso的Theme，如果光是听，我肯定会相信所有的Theme出自一个人
的手笔。提琴的中板，没有任何极度的哀伤，也没有让你听了感觉畅快，懒洋洋的好像
你在快睡着前大脑处于一种半空白但是极度平静的状态。这段Theme贯穿始终，总让人觉
得和背景的纯中国搭不上调。这就是周慕云和苏丽珍，他们不属于这个世界，他们只属
于他们的2046；在这个世界里，他们做着自己的梦，演着自己的戏。他们并没有在压抑
自己，只是懒懒的，不愿去面对外面这个真实的世界，也懒得去管自己内心的真实世界
，只有在这平静舒缓的铉声中玩着自己的游戏。只是，偶尔，会被自己角色吓倒；又或
者，在一天发现这个游戏这个梦就这么结束了，只能去找一个地方把这份回忆封存，因
为懒人在骨子里还是很贪的。

春光乍泄，王家卫纯情的开始，他选择了一个发生在拉丁国度的故事，也选择了拉丁音
乐。Nat king cole的歌声，相信是这里面最能打动各位流行乐迷的旋律。王家卫在每一
部电影里，都不肯放过自己，以前总有大段大段人生哲学；讲完了哲学，他又开始讲灵
魂，这个时期的拉丁音乐就是王家卫自己。春光乍泄中，镜头的运用还保持了原有的风
格；到花样年华，王家卫的炫、王家卫的野也只能在这三段歌曲中找到一点点影子了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.83.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


猜到结局后看第六感竟然看到了一段很感人的爱情

 发信人: kei (子曰：~绵绵假期无冷气), 信区: MovieTV
标 题: 猜到结局后看第六感竟然看到了一段很感人的爱情
发信站: BBS 水木清华站 (Sun Feb 20 13:24:22 2000)

看之前受到的影响太多了，所以看的时候一直就往意外的角度想
于是他中枪的一霎那我猜他就死了，于是不断验证这个猜想，发现
除了那个能看见死人的小孩，他没有和任何人有个对话，导演安排
也比较巧妙。
这样看虽然缺少了很多意外性，可以说漏掉了本片的精髓，可是
他妻子对他的爱，我认为比人鬼情未了那一段要经典的多
"happy anniversary" 好像是他妻子在她没有睡着的时候给他说过的
唯一一句话，靠，在不知道他已经死掉的情况下，好像是两人长期冷
战，夫妻生活极其冷淡的感觉，但是换了知道内情，//sigh，ana只是
在静静祈祷，内心中的独白而已；
至少有两次，他回家都看到妻子靠在沙发上睡着了，电视里播放的都是
他的画面；
在他妻子洗澡时候，发现架子上面摆着一瓶“抗抑郁药”，可以想象，
这么长的时间ana还需要药物的帮助才能暂时脱离对丈夫的思念；
……
这些细节，我觉得安排的都很到位，这种表现爱情的手法，比那种直接
的生死别离来的更感人点

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.83.222]
上一篇 返回上一页 回到目录 回到页首


franny

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 一段可怜的《幸福时光》。 rooo | 2001.04.06
2 | 文件 | 寻找的过程——《飞一般爱情小说》 rooo | 2001.04.06
3 | 文件 | 倾听梦的声音——《在黑暗中漫舞》 rooo | 2001.04.06
4 | 文件 | Re: 越来越喜欢王家卫的片 rooo | 2001.04.06
5 | 文件 | Re: 我喜欢《幸福时光》！！！！！ rooo | 2001.04.06
6 | 文件 | 昨天晚上没有睡觉，听到一句最温暖的话。 rooo | 2001.04.06
7 | 文件 | 剩下的20分钟... rooo | 2001.04.06
8 | 文件 | Re: 看了《让爱作主》 rooo | 2001.04.06
9 | 文件 | Re: 看了《让爱作主》 rooo | 2001.04.06
10 | 文件 | 又一个童话——《B Monkey》 dreamingboy | 2001.04.19
11 | 文件 | rooo影像及祝愿。 dreamingboy | 2001.04.19
12 | 文件 | Re: 永远不会过期的王家卫 dreamingboy | 2001.04.19
返回上一页 回到上一级目录


一段可怜的《幸福时光》。

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: 一段可怜的《幸福时光》。
发信站: BBS 水木清华站 (Wed Jan 17 13:21:17 2001)

看了《幸福时光》，本来无语，实在不吐不快。
我不明白导演过《活着》《红高梁》和《大红灯笼》的张艺谋怎么会导演出这么
一部电影，如果说《一个都不能少》是普通的人，普通的事情，却演出了不普通的东西
的话，《幸福时光》就是俗套的情节，俗套的人，俗套的电影。我还来不及去体会赵本
山的演技，就被电影的情节安排和人物刻画搞得精疲力尽了。
我不明白张艺谋到底想告诉我们什么，是普通人直接人与人之间的情感吗？是老赵这种
人其人性的弱点和闪光的地方吗？一切都太简单了，简单到了肤浅。我又想起了他的《
我的父亲母亲》，那部电影情节也很简单，但是很能打动人，那种简简单单的爱情，那
些温暖的细节，对生活在今天这个社会和时代的人真的是一种很强烈的冲击。但是明显
不是一切简单的东西都能做的很好，《幸福时光》向我证明了这一点。
首先，胖女人的人物很单薄，就是坏，简直是坏到深处无缘由。要知道，一个纯粹的坏
人是没有的，尽管她是一个配角，我觉得她的形象很不真实。
其次，来看看我们的男主角老赵吧，一根筋，爱吹牛，对胖女人的执着也能够理解，因
为他已经五十多岁了。他的表演相对于整部电影来说也还能够让人满意，人物也比较丰
满。问题是片中花了大量的篇幅去表现他的善良，让他在无边无际吹牛的时候保持一颗
善良的心。仅此而已，没有更深的东西了，也许这也是一种人性吧。
说道我们的女主角了，一个小女孩，演的挺不错，其他的我不能再说了。
最后就来看看情节吧：女孩母亲去世，父亲另娶，后来父亲去深圳，留下孩子，一去不
回，自私，不负责任。然后是胖女人把女孩扔给了老赵，老赵给她安排了“工作”，最
后，工作泡汤，以一封老赵代替女孩她爸给女孩写的信结束整部电影。
有很多地方我觉得很奇怪：盲人怎么可能分不出真假人民币呢？那上面有盲文呀？（当
然也可能她她没有学过盲文，:））还有后来为什么女孩提出不想在‘按摩室’干了？（
就因为发现按摩室没有天花板？）顺便再提一点，后来跟胖女人好上的那个大款怎么会
看上胖女人这种货色呢？简直太不符合我们这个社会的现实情况了。
最后不得不提到那封信，那封老赵自己写的信，他刚开始念那封信的时候，我还是挺动
容的，然而，那封信越念越长，也就越不自然，最后我觉得很过份，感觉到一种很做作
的东西，非常做作。
张艺谋是很讨厌电视剧的，然而这部电影给我的感觉也就是那种二三流的电视剧，真的
，某些简单，俗套的镜头跟那种电视剧没有任何区别，当然这部电影也跟《我的父亲母
亲》不是一个档次上的东西。跟《活着》就更没的比了，我真的很想知道张艺谋到底怎
么了？他到底怎么了？

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.212.81]
返回上一页 回到目录 回到页首 下一篇


寻找的过程——《飞一般爱情小说》

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: 寻找的过程——《飞一般爱情小说》
发信站: BBS 水木清华站 (Sun Mar 11 18:07:42 2001)

生活在校园里的我们其实是看不到都市的，我们看到的只是
都市的脸，就像一个女人的脸一样。要了解都市，有两种方
法：一是成为都市人，把自己消耗在都市的蒸汽里，在我们
融化的时候，我们可以看见都市的真实面貌；二是利用别人
的眼睛，看一看别人眼里的都市是什么样的，毫无疑问我只
拥有选择第二种方法的权利，这一次我利用的，是叶锦鸿的
眼睛。
安、峰和良是三个好朋友，他们同时爱上一个女孩Kain，于是，
他们来到香港，约定一个月的时间，如果谁先找到她，其它
两个人必须自动退出。从这个离奇的开场来到的时候起，我
脑子里不断的闪现出一个时钟，它的样子和《阿飞》里面那
个老式挂钟的样子是一样的，也许时间永远是都市生活的唯
一刻度。于是，三个人开始用自己的方式来寻找那个女孩。
安向一个黑社会里的熟人打听Kain的下落，偶然遇到了小学
时的同学舒淇，她现在是一个女警，于是，她带他去深夜放
蛊惑仔电影的电影院门口去找Kain，其实她是在找自己喜欢
的一个黑社会大哥——大哥成；峰去算命，算命的说“人在
旅途中”，于是，他天天去坐巴士，因为他相信在巴士上总
有一天他会碰到Kain，然而他认识了巴士上的女司机薇...
良在大街上碰到一个小小偷女孩——红，于是，红经常来他
家里洗澡......人与人的相遇都是偶然的，尽管在电影里这
种偶然都成为了必然，然而如果没有这种必然，就不会有故
事。
时间在一天一天的过去，寻找并没有停止，淇有一天对
安说：有时候人在寻找一样东西的时候，比找到它更加快乐。
这也许是真的，在没有找到Kain的时候，三个人都不约而同
的找到了自己的快乐，安找到了在游泳池和冰激凌店里的快
乐；良找到了被人借了东西不还的快乐；峰找到了在棋盘上
和香水味道里的快乐。终于，该发生的事情都发生了，在一个
月期限的最后一天，他们六个人见面的时候，舒淇告诉了安
Kain的地址，三个人在犹豫了44秒钟之后由峰带头开始狂奔，
其实我已经知道了，他们想证明的，仅仅是自己没有输；然而
当他们同时见到Kain的时候，三个人同时退却的，因为他们
根本不敢确定自己要的是什么，当他们醒悟过来的时候，狂
奔再一次发生了，但是三个在寻找的过程中出现的女人都离开
了。影片的结局在一艘船上诞生，三个人相遇了，只有良找
到了红，在大禹山找到了那个本来叫做丫头的村姑；而此时的
薇在他们的前面三排的座位上，旁边是她的丈夫和女儿；舒淇
在薇的前面两排的位置上，她对电台所说的话成为了最后的
结局：我很喜欢一个人，希望他能够回来找我，我想为他点
一首歌——“喜欢你”。
当久违的Beyond的声音在耳边响起的时候，我感觉导演在和我
开一个玩笑，只不过他让这个玩笑维持了90分钟，不过我不敢
相信整部片子里的那种诡异的拍摄手法其目的仅仅是用来维持
一个玩笑。如果说《Chung King Express》是一个黑色的小品，
那么《飞一般爱情小说》就是一个橙色的小品，所有的细节仿
佛在静静的描述都市的痕迹：红留下的带有口红色料的雨伞；
峰送给薇的香水；最甜的冰淇淋；和那首“喜欢你”。寻找的
结局就是影片的结局，不过如果寻找的结局和寻找之前没有任
何区别的话，那么寻找的意义又何在呢？又想起周国平曾经对
某种欲解除对死亡恐惧的说法的质疑，这种说法是，想想一百
年前，你没有来到这个世界，而一百年后你不在这个世界，所
以并没有可以感到遗憾的，因此我们不用恐惧死亡。周国平说：
“100年前确实没有我，然后，自从我来到这个世界，那么这个
世界就与我产生了一种关联，世界上所有的事物跟我联系在了
一起，世界不再陌生，因此离开这个世界让我感到痛苦。”
于是，寻找就是一个过程，寻找的结果只是一个时刻而已，就像
人生是是一个过程，死亡只是一个结果，因此从某种意义上来说
死亡与我们的人生是无关的，因为，我们只拥有经历过程的权利。
一部好看的电影，并不一定是好的电影，已足以让人胡言乱语。

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.198]
上一篇 返回上一页 回到目录 回到页首 下一篇


倾听梦的声音——《在黑暗中漫舞》

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: 倾听梦的声音——《在黑暗中漫舞》
发信站: BBS 水木清华站 (Sat Apr 7 11:16:35 2001)

有人曾经对我说书籍比电影对我们有更大的穿透力，也许他是指书
的内容更丰富，描述更完整，我们读书所花去的时间更长的缘故。
然而我当时所想到的就是也许他还没有看到真正能够对他构成穿透
力的电影，时间的长度是不重要的，重要的是艺术的力量。

电影刚开始的情节非常简单，一个叫做莎玛的母亲为了给儿子的眼睛
动手术拼命的工作，而她也知道自己的眼睛已经离黑暗越来越近了。
每天的生活除了工作还是工作，除了每个星期二晚上去上舞蹈课，他
拒绝了杰夫的爱情，因为她知道自己没有时间，没有时间去享受爱情
，她必须在自己完全失明之前攒够那笔手术费。

到了这个地方，我知道会有一些变化，因为故事总是需要变化的。然
而接下来的变化却让我束手无策，就像看见道路两旁那些可怜的小草
一样。她的邻居比尔因为花光自己的积蓄而无法继续满足妻子的奢欲
而偷了莎玛的钱，那是2056零1角美元，那笔手术费。我认为其实他
并不是坏人，只是他在生活的压力之下丧失了去面对现实的勇气。莎
玛知道是他拿了她的钱，当她试图拿回自己的钱的时候，比尔 崩溃了，
他递给莎玛自己的手枪，让她杀了自己。也许在那一时刻，她也崩溃
了，最后的结果是我已经预感到却又无法接受的，她杀了他，拿回了
自己的钱，当然，在她把钱交给医院之后，我们就只能在法庭上看见
她了。这时候实际上莎玛已经完全失明了，她的世界里只剩下了她一
个人，尤其在法庭上，因为她不愿意说出事实，她被判处了死刑。

对于我来说，故事已经结束了，当她开始死亡之前的那107步的短暂
而漫长的旅程的时候，我就已经感到了一种痛，一种无言的痛。光线
在莎玛的世界中越来越弱，于是导演给了她音乐和舞蹈，当然也给了
她无以伦比的想象力，每一种声音对她来说都是音乐，她在工厂里单
调的金属声中漫舞；在火车与铁轨的交谈声中漫舞；在比尔死去之后
的绝望中漫舞；在法庭上同自己从小就崇拜的舞蹈家诺维漫舞；甚至
在那107步的致命节奏中漫舞；这些都是她的梦境。她的歌声和她的
舞姿都在她的想象空间里述说着一种激动，一种对生命的渴望。她也
许在告诉我们，在艰难的时候，我们需要的也许并不仅仅是哭泣。

莎玛的梦是具有穿透力的，我想梦想并不是都是虚幻的，在那些许多
关于梦想的电影里，我们所看到的更多的是人的梦想所带来的那些美妙
的力量和激情，有一位诗人这么写道：“我想涂去一切不幸/我想在大
地上/画满窗子/让所有习惯黑暗的眼睛/都习惯光明……”他难道不正
是在向我们述说他的梦想吗？

也许生命本身是没有意义的，但是要生活，我们就需要给生命创造一种
意义，这种创造的过程，也就构成了生活本身。从这个意义上说，莎
玛是在创造生命的意义，她不停的在创造一种声音和一种舞蹈，也许，
在大大小小的屏幕前，我们能做的，就是安静地倾听这种声音，让自己
的梦想在这种声音里翩翩起舞。
--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.240.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 越来越喜欢王家卫的片

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: Re: 越来越喜欢王家卫的片
发信站: BBS 水木清华站 (Fri Nov 24 12:55:34 2000)

如果你先看了《阿飞正传》，也许你就不会特别喜欢
《花样年华》了，我觉得《阿飞正传》是王家卫的第
一次颠峰，尽管那只是他的第二部电影。那个关于无
脚鸟的传说是如此的动人，还有1964年下午3点前的一
分钟，都给人一种刺入骨髓的美。让我想到一个问题：
当我们离开的时候，我们还会不会怀念从前呢。
当张国荣从亲生母亲的大门口转身离开时候的音乐给我
留下了相当深刻的印象，也许就是在那一刻，张国荣
和我都明白了：要想不被人拒绝，唯一的方法就是先
拒绝别人。
影片的英文名是：Days of Being Wild。

【 在 mhorse (小马) 的大作中提到: 】
∶ 花样年华 给偶的感觉最好

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.196.81]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 我喜欢《幸福时光》！！！！！

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: Re: 我喜欢《幸福时光》！！！！！
发信站: BBS 水木清华站 (Mon Jan 8 13:29:04 2001)

我不知道姜文是不是中国最优秀的导演，但毫无疑问他是相当出色的。
我还没有看过《幸福时光》，不知道怎么样，但是我个人觉得，张艺谋
的《我的父亲母亲》和《一个都不能少》和他早些时候拍的《活着》确实
不在一个档次上，虽然我也挺喜欢《我的父亲母亲》，所以我认为虽然王
朔的话也许过激，但是绝对不是完全没有道理的，整个第五代导演
拍的电影都不能和他们的早期作品相提并论，单单用“好看”是不能评价一部
电影的。但是你说的王家卫是“小聪明”，“想走向成熟还有一段路”
我就完全不能苟同了。你看不明白《东邪西毒》，这很正常，但是由此就
说它是“无病呻吟”,未免显得过于幼稚，如果你看过他的《阿飞正传》和
《春光乍泄》还说他是“小聪明”的话，我就不免要对你的固执产生敬佩。
顺便说一句，你提到的这几个导演我都很喜欢，看了这么多电影我最喜欢的
就只有两部：《重庆森林》和《阳光灿烂的日子》。但是我清楚的知道，我们
每个人喜欢的东西，都未必是最优秀的。
【 在 VMware (绝处逢生) 的大作中提到: 】
∶ 好多人都说《幸福时光》不好看，可我觉得这一部好电影。
∶ 张艺谋再一次提示了在《我的父亲母亲》、《一个都不能少》中
∶ 已经存在的人性。而拍摄手法也更为成熟。
∶ 王朔曾将张同王家卫/姜文比较，说姜文是中国最优秀的导演，王家
∶ 卫更是了不得，说张艺谋的电影一部比一部差。不知他评价的标准
∶ 是什么，是否还是象以前那样胡乱的骂一气也未可知。
∶ 就我个人观点来看，姜文就不说了。王家卫虽然很特别，但毕竟是
∶ 小聪明，要想走向成熟阶段还有一段路，《重庆森林》还可以，《东陈
∶ 西毒》简直就是无病呻吟。《花样年化》手法显得着作。
∶ 再看一下张艺谋的每一部电影，顺其自然，并不刻意，但表现得很透。
∶ 对于《幸福时光》，因为语言习惯及风格，南方人可能不太接受，但
∶ ...................

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.212.81]
上一篇 返回上一页 回到目录 回到页首 下一篇


昨天晚上没有睡觉，听到一句最温暖的话。

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: 昨天晚上没有睡觉，听到一句最温暖的话。
发信站: BBS 水木清华站 (Sun Jan 14 09:31:49 2001)

没有睡觉，一直在实验室呆着，翻出以前的片子来看。
翻来翻去，决定还是看《Chung King Express》
大约记得这是第8遍。感觉又有不同。
感觉食品店老板演的真不错，还听到了一句最温暖的话?nbsp;
阿菲在街上对663说的：
“还喝咖啡呢，别喝那么多，伤身体。晚上睡不着多喝点水”
再一次的看到了那些小东西：衬衣，香皂，袜子，罐头。。。
很细节的东西，突然想起《挪威的森林》里面绿子说的那句话：
“对某种人来说，爱就是从某些很小的细节中萌芽的，要不然就
萌芽不了。”

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.212.81]
上一篇 返回上一页 回到目录 回到页首 下一篇


剩下的20分钟...

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: 剩下的20分钟...
发信站: BBS 水木清华站 (Tue Mar 20 15:15:27 2001)

还有20分钟，我就会离开，我很珍惜在这里的每一分钟，所以，我决定留下一些
东西，就像在很久以前《射雕英雄传》里面看到老顽童留下的那句话：“老顽童
到此一游。”
在明天的这个时候，我已经不是现在的我了，我决定要改变我自己，我的油快用
完了，我决定从现在开始加油，却不知道自己还能够飞多久。虽然没有到过两万
五千尺的高空，不明白上面的小姐和下面的小姐的区别，但是我很奇怪自己也没
有要泡她们的欲望，丧失了欲望人是可耻的吗？也许有人又会这么说了。
那天我们相遇，在一个奇怪的地方，没有草，也没有河，更没有人来人往，就只有
我们两个，我不知道我为什么要笑，你只说了一句：“我只是有一点紧张。”
我知道自己改变了，我觉得自己离爱情很近，就像老人离死亡很近，每天我都想
笑，用一种与众不同的方式。我想对你说，我在用一把钥匙敲着厚厚的墙壁，我
在画一只维多利亚树熊，我想把脚印印在大地上，我有黑色的眼睛，我是一只罐头
我对你说话，说话，尽管我的语言不是最美的，我把手伸向你，我的手已经化
为灰烬。这是一句我偶然看到的诗，我觉得你会明白，因为你总是不明白我写给你
的诗。
我在话筒里用电影的语言对你说话，于是也许我的声音也充满了电影的味道，你
说你很迷恋，你说你觉得很亲切，于是我告诉你一个笑话：当一个女孩对你说
‘你真好’的时候，你就该准备后事了。而我犯的最大的一个错误就是把它仅仅
当成了一个笑话。
相遇的时候没有人会想到分离，爱因斯坦也不会这么去想的，因为我觉得那是一种
愚蠢的思维方式。然而当你明白相遇和分离其实是一对很恩爱的夫妻的时候，你
最想做的事情就是不顾一切去拆散他们。就像有时候我们离家，是为了体会想家
的滋味。
我们多数情况下用声音的方式去交流，就像那天晚上，当时她的声音与我耳朵的距离
可以忽略不计，我知道时间会过得很快，我本来想叫醒她，不知道为什么，我没有
这么做。以前我们经常会使用话筒，因为她很喜欢聊天，最近我们很少用它了，
因为我越来越觉得她的声音不适合聊天。
在2000年4月30号的时候，我们相遇了，我当时以为上帝跟我开了一个玩笑，因为
他是上帝，所以我愿意让这个玩笑维持10个月零18天，到2001年3月17号的时候，
我让这个玩笑结束了，时间刚刚好，而3月17号是她的生日。
从明天起，我就是一架加满了油的飞机，我希望自己能飞很久，我没有轮子，
如果我累了，我就睡在风里，一辈子我只着陆一次，就是最后的那一次。
飞翔的时候，我是快乐的，虽然这听起来没有什么道理，可是这个世界根本就不需要
讲道理，就像过了期的罐头也会有人去买。
我有时候喜欢开一些温暖的玩笑，别怪我。
--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.198]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 看了《让爱作主》

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: Re: 看了《让爱作主》
发信站: BBS 水木清华站 (Tue May 1 00:31:14 2001)

在假期的时候把这部电视剧租来在两天之内看完了，感受很深，
也许是我平常基本不看电视剧的缘故，觉得这是一部好片子。
没看过皮皮的《比如女人》，直觉告诉我这部片子好，也许主要
是因为小说写的好，情感很细腻，语言地道而艺术，虽然不能说
是生活中的语言，然而让人舒服。
先说说演员吧，娄嘉仪是徐静蕾演的，其实她演的不错，但把她
和王志文和江珊这两颗老姜放在一起就出问题了，怎么说呢，也许
跟剧本有关，她的表演太循规蹈矩，典型的一个都市女孩，这里
说的典型指的是人们在媒体的影响之下对都市女孩形成的一种印象
但是实际上没有什么东西是典型的，表面上她很有个性，敢爱敢
恨，事业上也很努力要强，但正是这种典型造就了这个人物的单薄。
她很讲道理，尽管作为一个第三者，也尽量把每一件事情做的尽量
完美，然而这是不真实的，她最真实的一点我觉得就是在肖天海去世
之后断然离开了耿林，这一点是这个人物最动人的地方。
王志文的表演无懈可击，演出了一个男人的方方面面，责任，欲望，
品格，修养，他的语言更是个性十足且哲学味道十足，虽然我知道
那是台词，但还是被其打动。
江珊的功力也非片中其他女演员所能比，她对刘云这个女人的理解
的深刻促使了这个角色的成功。她事业成功，生活平淡，可能会
让你误解她忽视了与耿林的感情生活，但恰恰不是这样的，她说过
一句话：“如果我和耿林的生活是平淡的，那么就注定了这种平淡
是我和耿林的缘分。”这是她内心的语言，也是完全由她的性格决定
的，“性格即命运”，实际上她和耿林在一开始的结合就不合适，只
是他们没有发现，他们性格中隐藏着的矛盾导致了必然的分手的结局。
riverflowMM说希望自己能比刘云做的更好，实际上刘云并没有做的
不好，错误是由耿林和刘云在一开始就犯下的，他们两个都没有错。
如果riverflow想要比刘云阿姨做的更好的话，只有在一开始就比她做
的好，找到最适合自己的另一半苹果，呵呵。
《牵手》没有看过，那个一声什么的，更是耻于提起，呵呵，不过
〈让爱做主〉的确是今年来少有的好片子。婚姻是一个很复杂的问题，
归根结底是人的复杂性。
【 在 riverflow (非非※露个笑脸吧) 的大作中提到: 】
∶ 看完了《让爱作主》，以前也看过同样题材的《牵手》和《一声叹息》
∶ 感触颇深。
∶ 《让》前面部分，  仪这麽说过：“你们男人到?nbsp;深圳说那是花花世界
∶ 出了问题要我们女人理解，现在到了乡下，又说那里太寂寞了，出了
∶ 问题也要我们女人理解，那麽你告诉我你们男人什麽时候是不需要我们
∶ 女人理解的？＂跟原话大概有一点儿出路，但大概意思就是这样，但是
∶ 看到这里感触颇深。
∶ 後来慢慢的看下去，发觉里面的人，不管是男人还是女人都挺难的，刘云
∶ 道後面的时候这麽说：“婚姻出了问题，就肯定不是一个人的问题，肯定
∶ 是两个人的问题。＂其实这一点到後面 我且 意识到了，其实她当初
∶ 坚持要跟肖天海分手，一方面是肖的背叛，还有其实她自己的心里也有了
∶ ...................

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.192]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 看了《让爱作主》

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: Re: 看了《让爱作主》
发信站: BBS 水木清华站 (Tue May 1 00:37:53 2001)

再多说一句，王书对于彭莉的那种感情实际上早已经
不能被称做爱情了。他对彭莉所做的一切仅仅是因为
他善良，他所有的欺骗虽然都是善意的，但既然欺骗
出来了，爱情也就消失殆尽了。
【 在 riverflow (非非※露个笑脸吧) 的大作中提到: 】
∶ 看完了《让爱作主》，以前也看过同样题材的《牵手》和《一声叹息》
∶ 感触颇深。
∶ 《让》前面部分，  仪这麽说过：“你们男人到?nbsp;深圳说那是花花世界
∶ 出了问题要我们女人理解，现在到了乡下，又说那里太寂寞了，出了
∶ 问题也要我们女人理解，那麽你告诉我你们男人什麽时候是不需要我们
∶ 女人理解的？＂跟原话大概有一点儿出路，但大概意思就是这样，但是
∶ 看到这里感触颇深。
∶ 後来慢慢的看下去，发觉里面的人，不管是男人还是女人都挺难的，刘云
∶ 道後面的时候这麽说：“婚姻出了问题，就肯定不是一个人的问题，肯定
∶ 是两个人的问题。＂其实这一点到後面 我且 意识到了，其实她当初
∶ 坚持要跟肖天海分手，一方面是肖的背叛，还有其实她自己的心里也有了
∶ ...................

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.192]
上一篇 返回上一页 回到目录 回到页首 下一篇


又一个童话——《B Monkey》

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: 又一个童话——《B Monkey》
发信站: BBS 水木清华站 (Thu May 10 06:09:07 2001)

当一片无比奇特而又无比轻盈的美丽从你眼前飘过的时候，我绝对不相信你
身体里那仅有的一点血液不会加速。当亚伦在咖啡馆里看见B Monkey的时候
相信他的血液不仅仅加速了一点点，他跟踪她，约好第二天8点见面。然而
此时的亚伦怎么会想到眼前的这个美艳绝伦的女子竟然是一个抢劫犯，一个
正打算退役的抢劫犯，因为她觉得这件事情对她的吸引力越来越小了。
亚伦白天在小学教4年级的小朋友音乐，晚上在一家医院做DJ，放一些和这家
医院同样古老的唱片，8点钟B失约了，于是她来到医院，当她戴上耳机的时候
听到亚伦用一种温柔到极致的声音说：“下面这首曲子送给我今天在街上碰到
的一个女孩...”当时我想，如果每个人都能在大街上碰到自己的爱人，那么
他/她是否愿意用自己的一生去等待这一时刻的来呢？B觉得她爱上了这个在大
街上用一副滑稽面孔约会女孩子的傻DJ。第二天晚上，她带他来到了她的家，
打算做她觉得应该而他还没有准备好的事情，可是他没有能力，上帝又在跟我
们开玩笑，告诉我们实际上根本不存在完美的东西，一见钟情却不能相拥而眠。
然而遗憾可以阻止完美，却不能阻止爱。
在一个即将会下雨的周末，他带她去了巴黎，去了那早已荒芜的猎豹会所和凡
高的故居，B的灵感在一刹那之间绽放，他们晚上去了一家舞厅，一家模拟以前
的猎豹会所的舞厅，在这里，你可以用一种最原始的心情和你的爱人一起起舞，
在这个时候，不知道是看见了B的眼睛里的光芒还是她的红裙子，亚伦兴奋了，
当然他们互相进入对方身体的时候，音乐响起，我想我永远也不会忘记这一句
歌词：“Give me a reason to love you...”爱一个人需要理由吗？需要吗？
第二句歌词来得更加猛烈：“I just wanna be a womam...”红鱼说其实每个
人都不知道自己需要什么，等着别人来告诉他。假设你是一个女人，那么如果
你的需要仅仅是做一个女人，是没有人能告诉你怎么去做的。黄舒骏的歌也是
这样唱的：“...如果他是个痴情的孩子，那就让他痴情一辈子...”
为了离开B以前的抢劫伙伴，亚伦带着她来到了一个乡村，一个没有什么人的
地方，想与她生孩子，然后和所有童话的最后一句话一样：快乐的生活一辈子
然而他们来了，发生了一些枪战，当Dick（我不记得他的名字了，他是B的好
朋友，也是一个抢劫犯）用枪指着亚伦的时候，亚伦说“我不能让她离开我，
我愿意为她去死”。我一直不认为可以为一个人去死，就证明你爱她，或许只是
说说而已，可是当你真的可能死去的时候还说这句话，那真的是比世界上最美妙
的音乐还好听。张曼玉也说“当他对我说会因为那一分钟而永远记得我的时候，
我觉得很好听”。也许面对死亡，每个人都会变的纯洁，纯洁的高尚和纯洁的
丑陋。
最后B说：“居然在这种狗屎地方也能够找到他妈的幸福。”

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.8.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


rooo影像及祝愿。

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: rooo影像及祝愿。
发信站: BBS 水木清华站 (Wed May 16 18:41:16 2001)

上星期偶遇rooo和几个网友，于是一同聊了一会儿，遂成下文。
我知道，大多数情况下，喜欢电影的人都是性情中人，充满激情
乃至桀骜不逊或者顽固不化，但是rooo好像不太一样，有一次跟
dabadee说rooo像一个大孩子，还挺腼腆的，呵呵，dabadee连连
说是，也许他仅仅是内敛而已，我们大多数人都有一种表达的欲
望。希望说出自己想说的话，以此来证明自己的存在。不过rooo
好像不大采用这样的方式，以至于当我们几个家伙在争论不休的
时候，他也只是或沉默或微笑，然而我们都很清楚的意识到他在
沉默，难道沉默也是一种证明存在的方式？
记得上学期我知道有一个146.120的ftp可以当很多另类的电影，
有一次，我小心翼翼的当了一个叫做romance的电影，小心翼翼的
把它看完了，本来以为有多么震撼，呵呵，看完之后也觉得不过
如此，不过看的时候心情还是很紧张的，难道仅仅因为括号里面
的那个不同寻常的字母，呵呵。后来才知道这个ftp是rooo的，
后来又当了许多好片子下来，大多数是在深夜看的，那是一段很
落寞的时光，幸好有这些电影伴随我。感谢它们，感谢rooo。
不过好景不长了，rooo的毕业答辩就要开始了，在此，预祝rooo
答辩顺利，我知道他也即将离开北京，不过我还知道，他是不会
离开水木Movie版的。
最后感谢rooo为Movie版所做的一切，我们都热爱电影，这一点是
不需要理由的。
--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.8.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 永远不会过期的王家卫

 发信人: franny (不愿过期的罐头), 信区: Movie
标 题: Re: 永远不会过期的王家卫
发信站: BBS 水木清华站 (Sat May 19 19:04:47 2001)

过期与不过期的讨论本没有必要，尤其是对于电影，但是我的意见跟
janna有一点不同，就是对于拍电影的人来说，我不知道有没有不过期
的东西，但是对于看电影的人来说，绝对有永远不会过期的东西。

你提到的一些句子很有意思：比如：“把一些作散文显得矫情的句子放
到电影里混淆视听”，“原来津津乐道的精致的画面变的有点光怪陆离
原来崇拜的五体投地的格言变的有点陈词滥调”，有了这些句子，他的
这些电影对你来说，也就本不存在过期不过期的问题了，“迷住”，
“津津乐道”和“崇拜”就能代表它们还没有过期吗？不是这样的啊。
他的句子，他的画面，的确很特别，你也可以说它们是精致啊，矫情啊
什么的，但是这些都只是他的表达方式而已，我只想问一个问题，在看
电影的时候，你感动了吗？电影的表达方式固然重要，但是对我们来说
留存在记忆里的东西的大部分成分是能够和我们的感情发生共鸣的东西
如果你深刻的理解了这部电影，理解了人物，理解了那个时代，它才能
同你的血液产生共鸣，台词、画面以及音乐都不是最难忘的，最难忘的
是你在看电影的时候那种感动，而这种感动是永远也不会过期的，如果
一部电影对你来说过期了，那么也许它从一开始就没有进入你的心灵，
没有看见某个人留在那里的一滴眼泪，如果真的是这样，也就不存在是
否过期的问题了。我一直不能解释为什么我曾经一遍又一遍的去看《重
庆森林》，可能看这部电影的时候，我感觉一个不认识但是很了解你的
朋友在对我说：“嘿，兄弟，别哭了。”我也无法解释为什么每一次学
校放映《阳光灿烂的日子》的时候，我都会乖乖的坐在大礼堂，也许在
那些时候，又有一个朋友对我说：“嘿，朋友，我可知道你去年夏天干
了什么。”

我敢说让我们哭过的电影在我们的记忆里绝对不会过期，就像《阿郎的
故事》，就像《埋伏》，如果若干年后某个人向我提到《埋伏》这部电
影，我想我绝对不会忘记在99年夏天的一个下午，我独自在宿舍里面对
14吋的显示器里的这部电影泪如雨下。于是，这部电影对我来说，是否
可以称为永远也不会过期呢？

能让你冲动的永远是共鸣，而若干次不偏不倚击中你的那些感动的时刻
就是永远也不会过期的。

【 在 janna (小鱼儿VS教父) 的大作中提到: 】
∶ 对于电影本身，没有什么过期与不过期的
∶ 你不看它，你不会知道它的期限；而你看它时，就已经延长了它的期限
∶ 因为电影是一种需要参与的艺术或消遣
∶ 但是对于拍电影和看电影的人，没有永远不过期的东西
∶ 在中学的时候，看到《旺角卡门》，印象深刻极了
∶ 后来看了《阿飞正传》，才知道有一个这样子的导演，叫王家卫
∶ 再后来，在大学的一个电影晚会上，我举出了几乎所有他当时的作品，得了一支圆珠笔
∶ 可是现在，他对我来说，就快过期了
∶ 他知道什么？不就是会把一些作散文显得矫情的句子放到电影里混淆视听吗？
∶ 就像白日里浓妆艳抹的脸，放到镁光灯下可能反而恰倒好处一样
∶ 在他的每一部影片里，我都能听到一些美不胜收的句子，我承认他们完全将我迷住了
∶ ...................

--
有时，我们走得太快了
把灵魂都丢掉了
需要停下来等一等
等我们以为无用的芝麻绿豆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.8.60]
上一篇 返回上一页 回到目录 回到页首


janna

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 鸟人 rooo | 2001.04.06
2 | 文件 | 坏孩子的天空 rooo | 2001.04.06
3 | 文件 | 死囚的168小时 rooo | 2001.04.06
4 | 文件 | 垂直极限 rooo | 2001.04.06
5 | 文件 | 四月物语 rooo | 2001.04.06
6 | 文件 | 霸王别姬 rooo | 2001.04.06
7 | 文件 | 八月的照相馆 (转载) dreamingboy | 2001.04.14
8 | 文件 | Re: 八月的照相馆 (转载) dreamingboy | 2001.04.14
9 | 文件 | Re: rooo影像及祝愿。 dreamingboy | 2001.04.17
返回上一页 回到上一级目录


鸟人

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: 鸟人
发信站: BBS 水木清华站 (Sat Mar 31 20:24:19 2001)

刚刚看了鸟人，很惊讶怎么没人说过这部片子
鸟人是一个很清秀的男孩，叫帕帝，尼古拉丝凯奇是他的朋友
两个朋友形影不离，一块儿养鸟，一块儿捉狗，一块儿参战
但是帕帝爱鸟成痴，总是幻想自己能变成一只鸟，能飞
他自己做了大翅膀，然后让凯奇用自行车带他去飞
我想他是爱上了那只黄色的小鸟，幻想跟她做爱
他在屋子里养鸟，观察鸟儿孵化、成长，浑然忘我
他脱了衣服，蜷在屋子里，跟鸟儿嬉戏
窗户透进的光和鸟儿飞翔的影子，在他周围，仿佛天堂一样安详
鸟人和鸟，那么纯净，那么幸福，
真实的世界已经无关紧要

故事是从他们受伤返回后方治疗开始的
治疗的地方像监狱一样，大夫们认为他俩都不正常
鸟人尤甚，整天发呆，不说话，栖于床头做鸟状?nbsp;
凯奇更加绝望，因为除了让鸟人恢复，他也无法恢复
所有的人都很冷漠，也许他们并不是故意的
但对两个朋友来说，生命仿佛已经停留在了过去
没有人真正在乎他们
鸟人主动选择了自闭，凯奇则别无选择

逃离这个世界吧
当凯奇带着鸟人逃向屋顶的时候，我想他们要飞了
我想一定是鸟人先飞，然后凯奇也义无返顾的追随朋友而去
但是结局没有这么凄惨：
鸟人不过是从顶楼跳到了一个平台上
然后冲着凯奇温和的笑了

我哭了，我想鸟儿的世界真是一个温暖的世界
就像忠实的朋友，永远是你生命的一部分那种
至于战争、疾病和其他的一切
如果你并不真的想要他们，那就不要好了

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.56]
返回上一页 回到目录 回到页首 下一篇


坏孩子的天空

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: 坏孩子的天空
发信站: BBS 水木清华站 (Wed Apr 18 17:29:30 2001)

看了前面一篇文章，说这是一部讲青春的电影
窃以为，更多的应该是一部讲友情的电影
坏孩子的天空一无所有，除了友情！
小马和新志是可爱的，为什么？仅仅因为他们的迷茫与无知吗？
因为是两个人，所以逃学才成了乐趣——
没看见没有了小马的新志，只好一个人孤独的坐在教室里上课？
而因为想跟朋友在一起，新志无师自通学会了拳击
看到好不容易有所成就的新志，被另一个拳手拉出去喝酒?nbsp;
你觉得他是被带坏的吗？可他本来就是个坏孩子呀！
我觉得新志最终放弃自制而放任自己喝酒，不是因为相信老拳手的鼓惑
而是他宁愿跟朋友一起“堕落”，而不愿为了拳击连跟朋友喝酒都不能
难道他不明白为什么教练找小马说了几句后小马就不跟他出去吃饭了吗？
练拳的新志是忧郁的，不是因为年少的迷惘，而是因为年少的孤独！
片里还有一群坏孩子，他们是三个人，没有祥写，但看的出做着与两个主人公相似的事
而有一个独来独往的男生，一直追求咖啡店的女招待，并且居然追上了
但是虽然他要养家，他还是为了也许是意气吧，跟同事一起辞掉了工作，跑去开出租
最后新志与小马重逢，友情的温暖又回到了坏孩子的天空
所以新志终于笑了，说：我们的生活才刚开始呢！

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.129.152]
上一篇 返回上一页 回到目录 回到页首 下一篇


死囚的168小时

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: 死囚的168小时
发信站: BBS 水木清华站 (Fri Apr 27 18:40:23 2001)

我是真的为你感到悲伤
为你的凶残、懦弱和终于的绝望
我是真的为你感到悲伤
为人之将死，为我TMD见到老鼠的尸体也大起怜悯的心

尽管生命很脆弱，我们还是要珍惜
尽管人类很渺小，我们还是思考

我认为这是一部极其冗长乏味的片子，四不象
但是我还是坚持看完了它
并为最后的几个“珍贵”的行刑的镜头感到些许的安慰
BT，这个世界真是有点BT
我想我知道为什么有人会拍出这样的片子
但我现在开始感到迷糊为什么我要去看这样的片子
更为确切的说，我不知道为什么我总是有事没事就去找片子来看
不管什么样的片子，不知道会是什么样的片子
然后或唏嘘，或FT，或摇头晃脑大放厥词，或低眉顺眼故做沉思
有时还会彻夜不眠，长久相思
有时候是百思不得其解到最后也不肯承认自己无解
但其实大部分是看过即忘
然后，比如现在的时候，就觉得青春竟在胶片中蹉跎……
有意思吗？没有意思吗？

我真的为你感到悲伤，为你看到这么一部烂片还要感叹……
--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.56]
上一篇 返回上一页 回到目录 回到页首 下一篇


垂直极限

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: 垂直极限
发信站: BBS 水木清华站 (Thu May 3 22:56:19 2001)

一直以为，对于山友们来说，纨绔只是一句玩笑
冒着生命危险去登山，这是多么值得崇敬的事情啊，怎么能叫纨绔呢？
但是《垂直极限》将登山推到了某种极致，这种极致，让我想起了这个词
这种极致，是花两三百万美圆去雪山上晒太阳
这种极致，是为了个人的自娱自乐而进行的自我牺牲
这种极致，仅仅为了某种单纯的征服而不是更有价值的创造
这种极致，难道没有散播出一种疯狂的冒险精神和崇高的不负责任？
登山有什么乐趣？登山的乐趣只有登山者自己知道
登山有什么价值？登山的价值在于它是登山者的嗜好与事业
登山对人类有什么意义？我不认为人类有必要专门培养一批人用血肉之躯去挑战个体的
极限，去进行无谓的冒险，或者去考验泛滥的感情……
自我牺牲不过是为自我而牺牲
不是吗？登山只对登山者个人有意义。
事情不应该只因难能就说它可贵

登山者也是人啊，拜托；就算你不能为全人类鞠躬尽瘁，起码也要为社会和家庭负起责
任

父亲死得很伟大吗？可是他给了兄妹俩多么承重的心理负担啊。（当然，他还给了整部
片子一个演绎下去的理由，呵呵）
那个叫威克的神话人物（他的出场最俗了），与其说他是愿意埋在山里，不如说他只是
为了和他妻子埋在一起（煽情啊，我听过一个真实的故事……）
还有那个叫华什么的坏蛋，如此雄奇的雪山都没能净化他的心灵，几番出生入死都还是
个胆小鬼，哪里会存在什么纯粹的登山精神？（就像清华这么“钟灵毓秀”的地方，也
不见得个个都是正人君子，呵呵）
最后妹妹安然的躺在床上（他们的营地竟然还有床……），兄妹俩似乎冰释前嫌，不顾
几个配角的“冤魂”在雪山里飘荡——美国最TMD形而上学，还要说什么“登山的人都愿
意长眠在山里”——人家又不是没有brother

我不知道主角一家人怎么那么有钱，可以不用干活，一门心思游山玩水（不会是有人赞
助吧？）真是羡慕呀
看他们在雪山上晒太阳，在巨大的帐篷里喝香槟，庞大的后援部队，真是纨绔啊

特技很精彩，硝化甘油爆炸，雪崩，速降……
有一个镜头是哥哥手拿两个冰抓（？），加速跃向对面的山崖——看到这里我不仅对“
纨绔”产生了动摇——也许有本事的人就是有特权（可以让政府大把大把的花钱，令别
的苦干实干的人都仰之弥高，任相干不相干的人牵肠挂肚，呵呵）

音乐也还可以，很自然——但是我从来不把自然当作特别高的评价：P

哎呀呀，我又对号入座了
有山友吗？是不是想kick呀……

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.128.179]
上一篇 返回上一页 回到目录 回到页首 下一篇


四月物语

 发信人: janna (再见，20世纪), 信区: Movie
标 题: 四月物语
发信站: BBS 水木清华站 (Wed Oct 4 14:00:27 2000)

有同学先一晚看了此片，告之不好看
但冲着岩井的面子，我还是把那一单张碟放进了光驱
又是那么日本味的片子！
一个北海道的女孩，进到东京的大学，是为了一个男孩才努力考上的
就这么个故事，很短，又是倒叙
镜头很自然很认真的记录了一个普通女生的大学生活
日本人的一部分生活?nbsp;
其实是一部记录片
看着女孩一个人来到东京，一个人在校园里走，一个人在自己租的房子里做饭
一个人天天去那个男孩打工的书店
东京有热心的路人，干净的街道，有时出太阳，有时下雨
那种生活就像我！
所以我哭了，不是因为爱情，不是因为寂寞
因为同样的青春，同样的生活，天底下有多少人在经历、
人是那样的相似呀
只有像记录片那样的拍，才能给我们自己的真实
--

******************绽放它自己，象一朵有无数花瓣的莲花。*******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.149]
上一篇 返回上一页 回到目录 回到页首 下一篇


霸王别姬

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: 霸王别姬
发信站: BBS 水木清华站 (Sun May 6 13:35:02 2001)

看到有人在说这部我爱的老片，禁不住也想说点什么
我爱悲剧，胜过喜剧
我爱如此伤感壮烈的悲剧，胜过简单的凄凄惨惨戚戚
此片的伤感人生，我觉得，不仅是特定历史条件的产物
更多的是一种人与人性的与生具来得“慷慨与无奈”

程蝶衣卖身学艺时，不过是个懵懂小儿
看到戏院里“角儿”的盛况，他也想成名成角
“我本是男儿郎，又不是女娇娥……我本是女娇娥……”
假做真时真亦假，人生如戏戏如人生
“成角儿”的极端，难免付出身心扭曲的代价
他的BT是主动的吗？他的悲剧是自找的吗？
……
这不过是司空见惯的老桥段，但片子拍的虚实相间，浓墨重彩
让人不经意就陷了进去，于繁华中便唏嘘起来

然后历史出场了，高潮来了
段小楼在舞台上虽然“霸气”十足，但在更加严酷的现实中
他不但低头而且也扭曲了
为了保全自己，他把污水泼向了程蝶衣，甚至与他患难与共的妻子菊仙
菊仙自杀了——女人是弱者，我们都看得清清楚楚！
而程蝶衣的纯真与执著，终于给了观众一个“余音绕梁”的感动
他那一声“你们都骗我”，情景之中，似乎有烈士殉国的悲壮
——张国荣演的不错，看他眼神，时儿妩媚，时儿凄楚，时儿愤怒——
但这份纯真与执著竟为当世所不容！
是因为他的纯真不能像小四儿左右逢源，执著的不会掩饰自己？
是因为文革的时世要牺牲，要祭品？
为什么总是牺牲我们不愿他牺牲的人？
为什么社会进化要牺牲人性换取生存？

文革中的段小楼是卑微的，但是假如没有文革呢？
段小楼是自找的吗？他算不算BT呢？
人性真复杂，谁人能悟透？

印象最深是最后那个场景：
十一年后段与程在体育馆重披戏装
硕大空旷的舞台，兰色灰色的顶光
“人生终究如此的亲切悲凉”
我知道真正的悲剧还在后头
果然，程蝶衣在忘情的表演中终于斩断了一切孽缘
翩然而去
戏中戏的结局，是不是莫过于此？

也许有人要问，苦难已经过去，为何还要自绝？
难道不知曾经沧海难为水
表面的风平浪静，无法抹杀过去的残忍伤痕
他已经彻底失望了，太多的坎坷使他不敢再相信以后的命运
50年戏剧人生，不过是命运摆布的漂萍
他被动的活着，只有这一死，才是属于他自己的，自由的

在影片那渐远的音乐声中，我无法不伤感
一个浓墨重彩的故事，我看到了人生的苍白
我们什么时候才得真正的自由？

回到影片，有不少陈凯歌式的精制而写意的镜头
音乐起到了很好的烘托气氛的作用
两个男主角都很出彩，女主角也还可以
反正陈氏老片，女人都好象一种意象，只有形没有味的
呵呵

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.128.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


八月的照相馆 (转载)

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: 八月的照相馆 (转载)
发信站: BBS 水木清华站 (Sat May 12 13:49:12 2001)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 janna 所发表 】
想你，aweiwei
想起去年的这个时候，我跟着你上窜下跳的蹭电影看
我们在学服地下的小黑屋子里看“内部资料”
在建馆和一教的大教室里看候孝贤
去北影看“韩国电影周”
还有青艺小剧场的话剧
和在老图书馆二楼，我们借了录象机制做的小剪辑
……
新加坡很美吧？
可惜那里只有长篇的电视剧，没有电影
你还是跟我一样吧，自己去找电影看？
呵呵
想起八月的照相馆
想起德琳总是无忧无虑的笑着
想起永元总是若有所思的笑着
还有我们两个时不时会心的一笑
——时间就这样慢慢的流淌着……
我们都喜欢德琳
喜欢看她跟永元在一起的幸福
喜欢看她跟女伴讲永元的笑话
喜欢看她拿石头狠狠的砸向永元的照相馆
呵呵，那时侯我们就有点像德琳，放肆着我们的青春
——也许现在也是——
不知道青春的周围还有多少不一样的风景

我们都很难理解永元，很难理解导演
为什么导演要从永元的角度去看？
看他的照相馆，看他的一成不变的微笑
看他的老父亲，他的姐姐，和他的初恋情人
看他酒后痛哭，自己给自己拍遗像
还有对影片来说只能算配角的德琳？
我们不会理解将死的人的心情！
永元怎么能还是那个样子的笑着，对着给了他生命最后的快乐的德琳？
是不是我们把爱情看的太重，而忽略了生命中其他的东西？
生——究竟意味着什么？

我现在可颓了，aweiwei
我不再去图书馆和三教，即便是为了考试
我现在能偷懒就偷懒，在教研组里霸了张转椅连站都懒得站
我开始怀念大三以前的日子
sign
我们知道德琳所不知道的东西
我们怎样才能知道我们所不知道的东西？

想起八月的照相馆
想起我们就像德琳
——我们都还有好长的路要走啊
时间慢慢的又流过了一年！

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.56]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 八月的照相馆 (转载)

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: Re: 八月的照相馆 (转载)
发信站: BBS 水木清华站 (Sun May 13 17:37:49 2001)

当初看的时候，以为讲爱情
讲的怎么那么模糊？不喜欢
后来一想，哪里那么容易，是你看到一男一女就要胡思乱想：P
生命本身是比爱情更要重要的多的东西呀
永元要死了，而德琳正是生气勃勃的时候
永元看德琳，也许是在看自己所热爱的充满活力的生命
所以他才会仍然保持安静的近乎安详的笑容
永元为了他的初恋情人而一直未娶，照相馆里一直挂着她的照片
最后看她时，也许像看自己生命的痕迹
所以仍然很温和，因为生命虽然在一点点离去，痕迹却留了下来
所以我想，这片子与爱情无关！
所以我想，假如我们能够真的知道永元在想什么
假如德琳能够知道永元已经死去的事实——
但是永元不想让她知道，永元希望她能够自由自然的生活
这有一点让我难过——因为人生只有一辈子，我想知道的更多！
我知道很多人认为知道的太多并没有什么益处
或者，并没有什么意义
但是我想知道！

因为年轻而无忧无虑的德琳啊
难道生命就只能那个样子成熟？
难道我们注定了要经过一个因为无知而无虑的青春？

最近真的好颓，请不要介意我的借题发挥
呵呵
【 在 dabadee (季节的变化只是重复，巽听到) 的大作中提到: 】
∶ 有谁能知道自己不知道的事情,从逻辑上看本身就是一个错误.
∶ 在永元骑着单车从德林身边擦过, 彼此有一点点在乎的感觉.
∶ 感觉并不是了解.追逐爱情的日子也是充满了期待和美好.也是追逐着快乐.
∶ 快乐的日子永远是美好的,但有尽头.
∶ 想要的永远也只是现在片段的记忆,淡淡的悲剧却有让人难以忘怀的感叹.

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.56]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: rooo影像及祝愿。

 发信人: janna (小鱼儿VS教父), 信区: Movie
标 题: Re: rooo影像及祝愿。
发信站: BBS 水木清华站 (Thu May 17 20:34:49 2001)

印象，呵呵
记得那天刚见面的时候，我问他的ID怎么拼，他很认真的想了想，
说，好几种拼法……女生们叫他“rourou”……
呵呵，加上南方口音，可以用腼腆这个词了
不过我更多的感受是他在那一刻袒露无疑的真诚

他好象的确不太爱说话，但是沉默并不给人威压
否则我们几个也不可能在一旁那样子“肆无忌惮”了：）
不过他怎么会不喜欢说话呢？怎么会有人不喜欢谈论他所钟爱的东东呢？
要知道他是电影版版主，146.120的所有者，看过了那么多，有些我连听都没听过……
联想起他在movie版雷厉风行的封人政策，这也是很多人都很难做到的
呵呵，知道有的人有的东东是自己暂时还不能理解的
不理解可是很喜欢，这个不矛盾吧？
只可惜今天就不能多摘些“版主语录”以飨众位网友了：P

在网上我一般只浏览标题，不怎么看人
在movie版我喜欢看看又有什么被大家推崇的新片，好片
我甚至很少看每个版的左上角
well，网络的方式常常使我们忽略了有人为的劳动
同学说，你那么喜欢看电影，为什么不申请movie版板斧呢？
呵呵，向 rooo致敬的说
（当然包括现任版主板斧极其他fans之版）

我对爱看电影的人的印象，跟franny不太一样
电影现在已经是最平常不过的娱乐与消遣
不是吗？即便我在为着某部影片流泪，那也是不单纯为了影片的缘故
rooo是学建筑的，真好，电影的画面在他的眼里可能会更有意思
rooo还爱bbs，更好，在bbs上我们不必考虑离去

有个爱好，可以让人们不那么容易感到寂寞
不过爱好毕竟是爱好，呵呵
不知道rooo的最高理想是什么？
容我在这里冒昧的祝愿：心想事成哦！
呵呵

【 在 franny (不愿过期的罐头) 的大作中提到: 】
∶ 上星期偶遇rooo和几个网友，于是一同聊了一会儿，遂成下文。
∶ 我知道，大多数情况下，喜欢电影的人都是性情中人，充满激情
∶ 乃至桀骜不逊或者顽固不化，但是rooo好像不太一样，有一次跟
∶ dabadee说rooo像一个大孩子，还挺腼腆的，呵呵，dabadee连连
∶ 说是，也许他仅仅是内敛而已，我们大多数人都有一种表达的欲
∶ 望。希望说出自己想说的话，以此来证明自己的存在。不过rooo
∶ 好像不大采用这样的方式，以至于当我们几个家伙在争论不休的
∶ 时候，他也只是或沉默或微笑，然而我们都很清楚的意识到他在
∶ 沉默，难道沉默也是一种证明存在的方式？
∶ 记得上学期我知道有一个146.120的ftp可以当很多另类的电影，
∶ 有一次，我小心翼翼的当了一个叫做romance的电影，小心翼翼的
∶ ...................

--

******************
只要你要，只要我有
******************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.44.56]
上一篇 返回上一页 回到目录 回到页首


明星写真 (BM: dabadee)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 中国影星 | 2001.06.04
2 | 目录 | 日本影星 | 2001.02.22
3 | 目录 | 西方影星 | 2001.06.12
4 | 目录 | 导演 | 2001.06.12
5 | 目录 | 配音演员 | 2001.02.22
返回上一页 回到上一级目录


中国影星

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 查询索引 AgentSmith | 2001.06.03
2 | 目录 | a | 2001.06.03
3 | 目录 | b | 2001.06.03
4 | 目录 | c | 2001.06.04
5 | 目录 | d | 2001.06.03
6 | 目录 | e | 2001.06.03
7 | 目录 | f | 2001.06.04
8 | 目录 | g | 2001.06.04
9 | 目录 | h | 2001.06.03
10 | 目录 | i | 2001.06.03
11 | 目录 | j | 2001.06.04
12 | 目录 | k | 2001.06.03
13 | 目录 | l | 2001.06.04
14 | 目录 | m | 2001.06.03
15 | 目录 | n | 2001.06.03
16 | 目录 | o | 2001.06.03
17 | 目录 | p | 2001.06.03
18 | 目录 | q | 2001.06.03
19 | 目录 | r | 2001.06.03
20 | 目录 | s | 2001.06.04
21 | 目录 | t | 2001.06.03
22 | 目录 | u | 2001.06.03
23 | 目录 | w | 2001.06.04
24 | 目录 | x | 2001.06.04
25 | 目录 | y | 2001.06.04
26 | 目录 | z | 2001.06.04
27 | 文件 | 艺人艺名真名对照表 aeon | 2000.03.01
返回上一页 回到上一级目录


水木清华精华区_No Title

 按中文姓名，汉语拼音的第一个字母
分别归类到26个目录中的一个目录中。

比如 梁朝伟 Liang chaowei
就在[L]目录里
返回上一页 回到目录 回到页首 下一篇


a

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


b

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


c

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 成龙 | 2001.02.22
2 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
3 | 目录 | 蔡少芬 | 2001.02.22
4 | 目录 | 陈秀雯 | 2001.02.22
5 | 目录 | 陈冲 | 2001.02.22
返回上一页 回到上一级目录


成龙

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 成龙个人档案 aeon | 2000.04.22
2 | 文件 | 成龙作品 beebird | 1998.03.22
返回上一页 回到上一级目录


成龙个人档案

 发信人: airen (知心爱人), 信区: Movie
标 题: 成龙个人档案
发信站: BBS 水木清华站 (Sun May 21 12:16:20 2000)

原名：陈港生
艺名：陈元龙
籍贯：山东人
生日：1954年4月7日
身高: 170cm
体重: 70Kg
名衔：英国MBE勋章 法国文艺骑士勋章 世界十大杰出青年 香港十大杰出青年
任职：导演会的主席 武师公会的永远名誉会长 演艺人协会的副主席
      摄影师学会副会长 灯光师工会的名誉会长
出生地：香港
成名作：功夫喜剧《醉拳》
获奖作品：《警察的故事》
星路历程
成龙是首屈一指的武打明星，以硬桥硬马的真功夫见称，多次打破由自己保持的票
房纪录。於日本、东南亚，以至大部份西方国家都拥有庞大的电影市场。成龙出名不爱
用替身，跳崖、跳车、跳直升机等危险动作都亲身上阵，因此多次受伤。成名作是功夫
喜剧《醉拳》；由他执导主演的《奇迹》获第四届亚太影展的最具启发性喜剧影片特别
奖，《警察故事》则获第五届香港电影金像奖最佳故事片奖。他主演的《红番区》更是
首部能在美国公映的港片。成龙在电影界拥有国际性的地位，为香港电影争了不少光。

作品年表
玻璃樽（1999）
尖峰时刻(1998)
我是谁 (1998)
成龙的传奇 (1997)
一个好人 (1997)又名：义胆厨星
警察故事 IV：简单任务 (1996)又名：白金龙
红番区 (1995)
霹雳火 (1995)
城市猎人 (1993)
重案组 (1993)
醉拳 II (1993)
警察故事 III：超级警察 (1992)
双龙会 (1992)
飞鹰计划 (1991)
火烧岛 (1991)
奇迹 (1989)
飞龙猛将 (1988)
警察故事 II (1988)
Ａ计划续集 (1987)
龙兄虎弟 (1986)
福星高照 (1985)
警察故事 (1985)
龙的心 (1985)
威龙猛探 (1985)
夏日福星 (1985)
Ａ计划 (1984)
快餐车 (1984)
龙腾虎跃 (1983)
迷你特工队 (1983)
炮弹飞车 II (1983)
奇谋妙计五福星 (1983)
龙少爷 (1982)
炮弹飞车 (1981)
杀手壕 (1980)
师弟出马 (1980)
笑拳怪招 (1979)
飞渡卷云山 (1978)
拳精 (1978)
蛇鹤八步 (1978)
蛇形刁手 (1978)
醉拳 (1978)
剑·花·烟雨江南 (1977)
风雨双流星 (1976)
少林门 (1976)
新精武门 (1976)
花飞满城春 (1975)
码头龙虎斗 (1975)
四王一后 (1974)
顶天立地 (1973)
广东小老虎 (1973)
龙争虎斗 (1973)
女警察 (1973)
香港过客 (1972)

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
返回上一页 回到目录 回到页首 下一篇


成龙作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 成龙作品
发信站: BBS 水木清华站 (Tue Apr 21 03:55:02 1998)

成龙

Jackie CHAN
(1954.4.7 - )
原名：陈港生
编剧

1.我是谁 (1998)
2.飞鹰计划 (1991)
3.警察故事 II (1988)
4.Ａ计划续集 (1987)
5.龙兄虎弟 (1986)
6.警察故事 (1985)
7.Ａ计划 (1984)
8.龙少爷 (1982)

导演

1.我是谁 (1998)
2.飞鹰计划 (1991)
3.奇迹 (1989)
4.警察故事 II (1988)
5.Ａ计划续集 (1987)
6.龙兄虎弟 (1986)
7.警察故事 (1985)
8.Ａ计划 (1984)
9.龙少爷 (1982)
10.师弟出马 (1980)
11.笑拳怪招 (1979)

男演员

1.我是谁 (1998)
2.成龙的传奇 (1997)
3.一个好人 (1997) ……Jackie
4.警察故事 IV：简单任务 (1996) ……陈家驹
5.红番区 (1995) ……家驹
6.霹雳火 (1995)
7.重案组 (1993) (金马奖)
8.城市猎人 (1993)
9.醉拳 II (1993) ……黄飞鸿
10.双龙会 (1992)
11.警察故事 III：超级警察 (1992) ……陈家驹(金马奖)
12.飞鹰计划 (1991)
13.火烧岛 (1991)
14.奇迹 (1989)
15.飞龙猛将 (1988)
16.警察故事 II (1988) ……陈家驹
17.Ａ计划续集 (1987) ……马如龙
18.龙兄虎弟 (1986)
19.警察故事 (1985) ……陈家驹
20.夏日福星 (1985)
21.龙的心 (1985)
22.威龙猛探 (1985)
23.福星高照 (1985)
24.快餐车 (1984)
25.Ａ计划 (1984) ……马如龙
26.龙腾虎跃 (1983) (客串)
27.迷你特工队 (1983) (客串)
28.奇谋妙计五福星 (1983) (客串)
29.炮弹飞车 II (1983) (客串)
30.龙少爷 (1982)
31.炮弹飞车 (1981) (客串)
32.杀手壕 (1980)
33.师弟出马 (1980)
34.笑拳怪招 (1979)
35.醉拳 (1978) ……黄飞鸿
36.拳精 (1978)
37.蛇鹤八步 (1978)
38.蛇形刁手 (1978)
39.飞渡卷云山 (1978)
40.剑·花·烟雨江南 (1977)
41.少林门 (1976)
42.风雨双流星 (1976)
43.新精武门 (1976)
44.花飞满城春 (1975)
45.码头龙虎斗 (1975)
46.四王一后 (1974)
47.龙争虎斗 (1973) (客串)
48.顶天立地 (1973)
49.女警察 (1973)
50.广东小老虎 (1973)
51.香港过客 (1972)

动作/武术指导

1.我是谁 (1998)
2.警察故事 IV：简单任务 (1996)
3.霹雳火 (1995)
4.醉拳 II (1993)
5.龙少爷 (1982)

监制

1.成龙的传奇 (1997)
2.两个女人，一个靓，一个唔靓 (1992)
3.神勇飞虎霸王花 (1989)
4.霸王花 (1988)
5.胭脂扣 (1987)
6.龙少爷 (1982)

出品人

1.阮玲玉 (1991)
    又名：Center Stage
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


****************以下女星**************

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


蔡少芬

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 蔡少芬档案 aeon | 2000.04.22
返回上一页 回到上一级目录


蔡少芬档案

 发信人: airen (知心爱人), 信区: Movie
标 题: 蔡少芬档案
发信站: BBS 水木清华站 (Sun May 21 12:09:08 2000)

姓名：蔡少芬
出生地点：香港
星座：处女
身高：1.73
血型：A
籍贯：广东潮洲
嗜好：唱歌，演戏，跳舞
喜爱运动：游泳，骑单车，滑雪
最高学历：大学
出生日期：1973年9月17日

蔡少芬作品年表
1999 医神 还我情心
1998 强奸陷阱 每天爱你8小时 职业大贼 极度重犯
濠江风云
1997 天才与白痴 古惑天堂 阴阳路 夺舍
我有我疯狂
1996 金田一手稿之奇异档案 血腥Friday 去吧!揸fit人兵团 人间色相（亲密敌人）
1995 山水有相逢 西游记大结局之仙履奇缘
1994 精武英雄 九品芝麻官之白面包青天

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
上一篇 返回上一页 回到目录 回到页首


陈秀雯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 陈秀雯小档案 dabadee | 2000.07.21
返回上一页 回到上一级目录


陈秀雯小档案

 发信人: jinzs (大蒙), 信区: Movie
标 题: 陈秀雯小档案
发信站: BBS 水木清华站 (Sat Jul 1 00:42:13 2000)

陈秀雯小档案:
别号: 肥师奶,秀巧,女师奶杀手
出生日期:1962年1月7日
出生地点:江西省合肥市
住地区: 西贡
特别专长:演戏,唱歌,弹钢琴
嗜好: 看电影,听音乐
最大愿望:世界和平
拍摄影视:
伏虎　　　　达摩传　　　　虎珀青龙 　　　「还笕 间　　　再见亦是老婆
穆桂英　　　龙神 浮生六劫 雄霸天下 骤雨下的阳光
对对糊　　　蓝色风暴　　　人海骄阳　　　　居者无其屋　　壹号皇庭(1-4集)
家春秋　　　天长地久　　　马场大亨　　　　再见艳阳天　　男人四十一头家
自梳女　　　边缘故事　　　我要高飞　　　　仔仔仔心肝　地久天长(中港台）
大捕快　　　情陷特区　　　怒火羔羊　　　　属鸡的男人　梨花劫(电视电影)
怕 笞 　　∶钐匠龈?nbsp; 　　护士当更　　　　游侠张叁丰

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


陈冲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 陈冲作品 beebird | 1998.04.06
返回上一页 回到上一级目录


陈冲作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 陈冲作品
发信站: BBS 水木清华站 (Sat May 2 09:25:47 1998)

陈冲
Joan CHEN
(1961.4.26. - )
导演
1.天浴 (1998)

女演员
1.红玫瑰与白玫瑰 (1994) ……王娇蕊(金马奖)
2.诱僧 (1993)
3.恶男 (1986)
4.苏醒 (1981) ……苏小梅
5.海外赤子 (1979) ……黄思华
6.小花 (1979) ……赵小花(百花奖)
7.青春 (1977) ……沈亚妹

非中文 / 华语电影：

1.Precious Find (1996)......演员
2.Judge Dredd (1995)......演员
3.Hunted, The (1995)......演员
4.Wild Side, The (1995)......演员
5.Golden Gate (1994)......演员
6.Heaven & Earth (1993)......演员
7.Turtle Beach (1991)......演员
8.Blood of Heroes, The (1988)......演员
9.Last Emperor, the (1987)......演员
10.Tai-Pan (1986)......演员
11.Dim Sum: A Little Bit of Heart (1984)......演员
--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
上一篇 返回上一页 回到目录 回到页首


d

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


e

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


f

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
2 | 目录 | 范文芳 | 2001.02.22
返回上一页 回到上一级目录


范文芳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 范文芳小档案 fantasty | 1998.11.09
返回上一页 回到上一级目录


范文芳小档案

 发信人: wbo (小飞虎), 信区: MovieTV
标 题: 范文芳小档案
发信站: BBS 水木清华站 (Fri Apr 17 14:24:54 1998)

【 在 jys (松松) 的大作中提到: 】
∶ as title!

很高兴有人也喜欢范,共勉!

范文芳
生日:1月27日
身高:171CM
体重:50KG
血型:A
国籍:新加坡
宗教:佛教
语言:英语,国语,客家话 __(多牛,英语最棒!)
乐器:钢琴
家庭成员:父母姊弟妹
口头禅:OK?
--
* ***********************************
逐草四方沙漠苍茫 那惧血霜扑面
射雕引弓塞外奔驰 笑傲此生无厌倦
************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.12.233]
上一篇 返回上一页 回到目录 回到页首


g

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 古天乐 | 2001.02.22
2 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
3 | 目录 | 关之琳 | 2001.02.22
4 | 目录 | 巩俐 | 2001.02.22
返回上一页 回到上一级目录


古天乐

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 古天乐档案 aeon | 2000.04.22
返回上一页 回到上一级目录


古天乐档案

 发信人: airen (知心爱人), 信区: Movie
标 题: 古天乐档案
发信站: BBS 水木清华站 (Sun May 21 12:08:10 2000)

中文姓名:古天乐
别称:古仔
出生日期:
1970年10月21日
身高:181公分
体重:大约77公斤
籍贯:广东
家庭成员:父母兄长
最尊敬的人:父母
家住:九龙，香港
学历:中学
生肖:狗
星座:天秤座
现职:无线艺员
血型:AB
儿时愿望:当警察
最爱的颜色:蓝，黑，白
最爱的消遣:听音乐
最爱的历史人物:
中国之父孙中山
最爱的电影:Speed
最爱的佳节:圣诞节
最爱的季节:冬季
最爱的国家:法国
最爱的食品:芒果
最爱的水果:柳丁
最爱的动物:狗
最爱的服饰:轻便舒服
最爱的漫画:七龙珠
最爱的卡通人物:蝙蝠侠
最爱的科目:地理
最讨厌的科目:数学

古天乐作品年表

2000 贼公子 阴阳路7之撞到正
1999 监狱风云少年犯 夜叉 甜言蜜语 龙在边缘
新家法 阴阳路6之凶周刊 爆裂刑警
1998 邪教档案之末日风暴 阴阳路5之一见发财 职业大贼 极度重犯
阴阳路4之与鬼同行 阴阳路3之升棺发财
1997 阴阳路2之我在你左右 阴阳路
1996 旺角的天空2男烧衣 龙虎钵兰街 玩火
1994 男儿当入樽

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
上一篇 返回上一页 回到目录 回到页首


关之琳

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关之琳 Roman | 1997.03.20
2 | 文件 | 关之琳：美丽背后的渴望 (转载) gander | 2000.03.22
返回上一页 回到上一级目录


关之琳小档案(转寄) (转载)

 寄信人: Roman (教授)
标 题: 关之琳小档案(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:20:07 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 关之琳小档案
发信站: 庭芳苑 (Thu Apr 17 17:19:51 1997) , 转信

原名：关家慧
出生日： 1962年9月24日(真难得，居然肯说自己多大)
出生地：香港
籍贯：辽宁沈阳(据说沈阳女孩子很漂亮，看来是真的)
身高：170cm
体重：52kg(好棒的身材)
健身方式：游泳
家庭状况：父母、一弟
最喜爱的歌星：林子祥
最喜爱的明星：张学友、刘德华
最喜爱的颜色：鲜艳夺目的
最喜爱的饰物：耳环
最大心愿：拍一部代表作电影

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: dream.fzu.edu.c]
返回上一页 回到目录 回到页首 下一篇


关之琳：美丽背后的渴望 (转载)

 发信人: smit (smit), 信区: MovieTV
标 题: 关之琳：美丽背后的渴望 (转载)
发信站: BBS 水木清华站 (Sat Apr 22 12:22:51 2000)

外表美丽娇柔如关之琳，自会惹来不少羡慕目光，但亦容易叫人对她在其他方面的付出视
而不见，又或把她错误估计。
“电影中的形象，其实也是我的一面，电影里我总予观众一种要别人照顾的印象，仿佛我
什么都不懂得做，动不动就要晕倒了……现实中的我可不是这样的。”眼前五官精致的关
之琳，以她略微小了一点的轻柔声音，诉说自己刚强的另一面。
原来这位关家长女，在家里担当的可不只是女儿的角色，还肩承了犹如一家之主的重任。
不过，要别人怜惜保护的形象太根深蒂固，也不是没有坏处的。
就像她拍《狂野生死恋》这部电影时，自己是演得很舒服了，旁人却觉得角色太不像她，
一点也不适合她演。“他们跟我说：不要这样凶啊，斯文点吧。大家不能接受关之琳是这
个样子的。《狂野生死恋》的导演区丁平正因为跟我较熟，了解我的性格，便任我自由发
挥。别人以为我演得很
辛苦，其实，反而是平日拍的许多戏中，都隐藏了我的另一面，导演不放手让我尝试，我
只是演绎他们心目中的我，于是我会觉得很闷很没趣”。
近几年，关之琳工作的时间少，享受生活的时间多。这阵子她算是比较活跃，分别拍了手
提电话和美容产品广告，又会在电影《蓝血人》中演出。对于给自己放这么一个“悠长假
期”，她的解释是：“这些年来，我已花了很多时间在电影上。曾经有一段日子，我不停
地拍呀拍，感到非常辛
苦，而且角色又不断地重复再重复……到了某个时候，我觉得要停一停了。”
比较喜欢写实题材的关之琳，表示若有这样的戏种，再加上一个以往她没有演过的角色，
她也不是不会考虑的。不过她亦明言自己现时做事的心态，是希望悠闲一点、舒服一点；
所以，她宁愿只有少量工作甚或没有工作，也不愿意让自己太辛苦。她举个例子说：“我
向来都很怕到外地拍戏的，要是今天我接到一个很好的剧本，但却要出埠几个月，我的答
案将会是‘ 不’。”
在她眼中，梦工场的生涯诚然不是一生一世的事。“除了电影外，生命中还可以有很多事
情和很多有趣的工作。又或者，可以去卖些东西。”知道她曾经开过店子售卖古董精品，
便问她可会再次创业。她想了想，说：“这个仍不肯定，但实在是不容易的。之前亏了本
，确实令我有点怕……但那也是一个很好的教训。”以金钱换取的教训是：“事前要好好
想清楚，投资的金额不
宜太多。”

或许，说大家的目光全落在关之琳的外貌上，还是不公平的；因为一直以来，不少人也很
关心她的感情生活。“我觉得自己并非落在一个不好的处境里。特别是有时候看到朋友的
婚姻不愉快，又或他们确是有一个很好的家庭了，但做起事来却诸多顾虑……这段自由自
在的时间，其实是很珍贵的。”

虽然她形容这个独身的阶段“颇舒服”，但亦承认心底里很希望找到自己的另一半，亲情
和爱情的位置都是很高的。她缓缓地说：“很难说哪样比较重要。要是有一天我结了婚，
有了自己的家庭，那个家在我心中会是占第一位的。但将来的丈夫和儿女很重要，父母也
很重要啊……”不过，此时此刻她又差不多可以立即告诉你爱情的分数稍稍落后。“因为
现在没有男朋友嘛。”
坦言从前会很沉迷爱情，但今天已“把它放得轻了点”的关之琳，一如所料地觉得爱情比
事业来得重要。“虽然许多女孩子都觉得事业非常重要，但她们心底里也希望有一个疼爱
自己的人，再能干的女人也希望有一个丈夫。我不相信有人会为了事业而放弃自己最爱的
人，除非有很特别的事情发生了，不然大多数女人都会把丈夫和孩子放在较高的位置。”

不过，既然那个“他”尚未出现，关之琳就尽情享受她的悠闲生活，偶然接一点喜欢的工
作，多些与家人和朋友聚首。她说：“我希望找到一个好的，所以宁愿慢慢去寻。”（生
活时报）

中国中央电视台版权所有

※ 修改:·gander 於 Apr 22 13:44:18 修改本文·[FROM: 166.111.25.127]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.215]
上一篇 返回上一页 回到目录 回到页首


巩俐

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 巩俐作品 beebird | 1998.04.06
2 | 文件 | 三个巩俐个人资料 dabadee | 2000.07.18
3 | 文件 | 三个“巩俐”三个样 dabadee | 2000.07.18
返回上一页 回到上一级目录


巩俐作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 巩俐作品
发信站: BBS 水木清华站 (Sat May 2 09:30:45 1998)

巩俐
GONG Li
(1965.12.31. - )

女演员

1.风月 (1996) ……如意
2.摇啊摇，摇到外婆桥 (1995) ……小金宝
3.活着 (1994) ……家珍
4.新天龙八部之天山童姥 (1994)
    又名：Semi-Gods and Semi Devils (1994)
5.西楚霸王 (1994) ……吕雉
6.画魂 (1994) ……潘玉良
7.霸王别姬 (1993) ……菊仙
8.唐伯虎点秋香 (1993)
9.梦醒时分 (1992)
10.秋菊打官司 (1992) ……秋菊
11.大红灯笼高高挂 (1991) ……颂莲
12.豪门夜宴 (1991)
13.赌侠 II：上海滩赌圣 (1991)
14.菊豆 (1990) ……菊豆
15.秦俑 (1989) ……冬儿
16.代号美洲豹 (1989) ……阿丽
17.红高粱 (1987) ……我奶奶

非中文 / 华语电影：

1.Chinese Box (1997)......演员

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
返回上一页 回到目录 回到页首 下一篇


三个巩俐个人资料

 发信人: aaaa1999 (少龙{雄关漫道真如铁，而今迈步从头越}), 信区: Movie
标 题: 三个巩俐个人资料
发信站: BBS 水木清华站 (Mon Aug 14 16:59:27 2000)

发信人: sbjc (沙巴军曹), 信区: MovieTV
标 题: 三个巩俐个人资料
发信站: 北国开心天地 (Mon Aug 14 13:37:28 2000), 转信

巩俐——山东济南人

1985年　　　 　 入中央戏剧学院表演系，毕业后留校任话剧研究所演员。
1998年 　　　”徽乓漳毖≈兄餮萦捌逗旄吡弧范笳稹?nbsp;
1989至1990　　　巩俐又主演了张艺谋执导的两部影片《菊豆》和《大红灯
                笼高高挂》，表演开始走向成熟。
1992年　　　　　张艺谋执导的《秋菊打官司》中巩俐扮演的农村妇女秋菊
                使她荣膺“金鸡”、“百花”双料影后，而且在第49届威
                尼斯国际电影节上获得最佳女演员奖。
1993至1996年　　参加张艺谋拍摄的《活着》、《古今大战秦俑情》、《摇
                啊摇，摇到外婆桥》。
                与其他导演合作过《霸王别姬》、《画魂》和《风月》、
                《天龙八部》、《唐伯虎点秋香》、《西楚霸王》等。
1996年　　　　　巩俐有一年多时间未拍片。
1997年　　　　　接拍《中国盒子》。
1999年 　　　〕鲅荨镀谅杪琛贰?nbsp;
2000年2 月 　　成为柏林国?nbsp;电影节主席。

章子怡——北京人

1990至1996年　　就读于北京舞蹈学院附中民间舞专业（六年）
1996年 9月至今　就读于中央戏剧学院表演系（大学本科）
1994年 　　　』竦谒慕烊嗌倌晏依畋璧副热 中国民间舞表演
                奖”
1996年　　　　　在北京拍摄“京酒”广告
1997年　　　　　在香港拍摄“玉兰油护肤品”广告
1998年　　　　　担任张艺谋导演的电影《我的父亲母亲》女主角
1999年　　　　　荣获亚洲电影交流会“明日之星”奖
1999年　　　　　担任李安导演的电影《卧虎藏龙》女主角，与周润发、
                杨紫琼搭档
2000年　　　　　与张艺谋一同携影片《我的父亲母亲》参加第50届柏林
              」 电影节，获银熊奖
2000年 　　　〔渭优纳阈炜说佳萦捌妒裆叫麓?nbsp;

董洁——大连人

1990年　　　　　由战士歌舞团特招入伍，后送至北京的解放军艺术学院
            ⊙Я?年舞蹈。
1995年　　　　　加入战士歌舞团成为舞蹈演员。
1996年　　　　　春节联欢晚会舞蹈节目《丰收夜》中担任女主角。
2000年　　　　　春节联欢晚会与谢霆锋同演歌舞短剧，一举成名。
2000年7月　　　　从五万名少女中脱颖而出，成为张艺谋指导的新片《幸
            「Ｊ惫狻放鹘恰?nbsp;

--

--

虚名薄利不关愁
裁冰及剪雪 谈笑看吴钩
http://dianjiao.xilubbs.com 网络、多媒体、教育技术
http://dragonroar.xilubbs.com 武侠、奇幻、科幻小说、童话、鬼故事

※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.ndc.neu.edu]
上一篇 返回上一页 回到目录 回到页首 下一篇


三个“巩俐”三个样

 发信人: aaaa1999 (少龙{雄关漫道真如铁，而今迈步从头越}), 信区: Movie
标 题: 三个“巩俐”三个样
发信站: BBS 水木清华站 (Mon Aug 14 16:58:58 2000)

发信人: sbjc (沙巴军曹), 信区: MovieTV
标 题: 三个“巩俐”三个样
发信站: 北国开心天地 (Mon Aug 14 13:01:25 2000), 转信
对于八卦一点的娱乐新闻，传统媒体一向是不屑一顾，但这次连他们
也例了外。当沸沸扬扬的网络评 尘埃落定，幸运女孩董洁摇身一变成了
“幸福女孩”后，各大媒体纷纷把矛头指向这个外表清丽的现役军人。在
一片“酷似巩俐”的惊呼声中，董洁一跃成为继章子怡后的第二位“巩俐
代言人”。
    当各大报刊杂志以“张艺谋选角一张脸”“董洁——巩俐第三”等标
题，大肆宣传巩、张、董三人是如何如何相似时，却有不少观众、读者不
乐意了。
    “一点也不象啊！”一位资深编辑说，“真不懂为什么那么多人炒作
董洁，从她一出现，我就没觉得她和巩俐有哪里相象，最多只是看上去也
比较中国罢了。”
    的确，除了这位编辑以外，不少人都抱着同样的看法。尽管媒体把三
人相提并论，但很多人都觉得她们之间还是有很大区别，尤其是这位新人
董洁。至于她们是否真的很相似，恐怕还是需要做一些比较的：
一比出道过程
巩俐
    1988年，由摄影师转往导演路上发展的张艺谋准备着自己的第一部电
影《红高梁》，女主角的人选却迟迟不能确定。就在巩俐就读北京中央戏
剧学院二年级那年，张艺谋来到中戏，就是这次的见面，开始了他俩的合
作历程。
    据说当初女主角的最后争夺者要在二人中挑选，一个是史可，另一个
就是巩俐。当时的张艺谋实在无法决定谁更合适“九儿”，最终不得不借
助掷硬币的方法来筛选。巩俐是幸运的，她赢了硬币，更赢了自己的命运。
否则，可能现在的她也只是象史可一般，始终徘徊在二流演员中无法出头。更可能，章
子怡
董洁都会变成“史可第二”、“史可第三”，而她却被
人们所遗忘。
章子怡
    10年过去了，又一个女孩因张艺谋而大红大紫起来，她就是《我的父亲母亲》中的
章子
。因为时间最近，炒作又最多，所以对章子怡的出道经历，恐怕很多人都耳熟能详。
    又是中戏，这个让张艺谋魂牵梦萦的地方，又是一个貌似巩俐的女孩，
这个让张艺谋失魂落魄的形象。不能不承认，章子怡确实很象巩俐。但她
比巩俐更现代，单从《我的父亲母亲》看，章子怡灿烂的笑容便与当年的
巩俐特有的歪嘴一笑有着很大区别。
    据说章子怡是以迟到的姿态出现在张艺谋面前的，就是这从容的迟到，
加上如巩俐一般的模样，张艺谋毅然把她推入自己的影片中，并一手捧红
了她。
董洁
新世纪中，张艺谋再度用“选女主角”炒热一个女孩——董洁。董洁的
照片最先被网络刊登出来时，大家并没想起她来。但当媒体透露，她就是今
年春节联欢晚会上的那个世纪新娘时，大家才一下醒悟过来，“哦，原来是
她！”
    本来，这位新娘应该由当红的演员周迅扮演，但她的临时未到，让补场
的董洁成了全国皆知的人物。
    说实话，“世纪新郎”谢霆锋一直是现在女孩心中的偶像，他又酷又帅
的样子迷倒了不少情窦初开的少女。但当春节晚会上，他挽着董洁出场的那
一幕后，他的形象一下子就打了折扣。不少长辈们都在为这位纯情新娘下嫁
给这么一个扎着小辫、不男不女的“小流氓”而惋惜。而当晚的董洁，也凭
着自己甜美羞涩的笑容，把全国的男人都定格在电视机前。
    很久没有这样的情景了，春节后的办公室里，是个男人（或男孩）就
在讨论春节联欢晚会，这届晚会即便不是近年来收视率最高，想必也是被
议论最多的，不能不说是个胜利。所以，与前两位“巩俐”相比，董洁属
于尚未拍戏，已经名声在外。就这点而言，巩俐和章子怡比她差得远了。
            《雀鲂苑缍?nbsp;

巩俐
    三人中毕竟巩俐的年龄最大，出道的时间也最久。在她那个时代正是
需要明星的时期，于是，巩俐无可争议地成了当时中国的首席女演员。有
些东西总是随着时间的流逝而变化的，巩俐在体态日益丰满的同时，也创
造了属于自己独特的雍容华贵。
    《红高粱》、《菊豆》中的巩俐，让人们看到她野性的一面，而《秋
菊打官司》有让人们见识到她纯中国的乡土味。不管现在的巩俐如何改变
形象，显示她的高贵优雅，但很多人喜欢她的原因，还是因为她身上这种
挥之不去的乡土气息，只是，现在的这种“土味”已经融入她国际化的气
质中。
章子怡
    当章子怡出现在《我的父亲母亲》中，很多人都认为她一定会走上一
条巩俐之路。但不久之后，人们就发觉章子怡完全不同于巩俐的个性——
独立，不安分。她之所以选择电影，就是因为不愿一辈子只做伴舞演员，
追求自我的章子怡，连笑容里都带着征服感，与巩俐朴实的笑容完全不同。
当她成为全国乃至世界瞩目的焦点后，她不安分的个性开始渐渐显露出来。
有传闻说，今年柏林电影节上，张艺谋破例带章子怡上台是不得以而为之，
因为章子怡没理会张艺谋“不许跟上台”的劝告，紧随其后上台领奖，此举
让新闻界好好炒作了一把，弄得张艺谋“欲哭无泪”。虽说事后章子怡断然
否认这种说法，但从目前他们二人日渐疏远的关系来看，张艺谋确对这个爱
出风头的小丫头确有防备之心。
    必须承认，章子怡在柏林的表现其实相当不错，她清秀的脸庞与阳光
般的笑脸，让身为主席的巩俐显得有些体态臃肿、笑容僵硬。但中国人欣
赏的恰恰是巩俐，因为她的矜持内敛，含蓄华贵，都代表了中国女性的美
德，与她相比，章子怡再美，也不过是个乳臭未干的小姑娘罢了，到底还
是“浮”些。
董洁
    对于董洁，我们了解的很少，春节联欢晚会上近五分钟的露面也是一
言未发，只是腼腆地笑。但大家都承认的一点便是，这是一个非常单纯可
人的女孩。虽然董洁自出名以来，几乎没有发表过任何言论，对于现在媒
体的大规模报道，她也没有做过任何回应。但正是这种神秘和无言，让观
众更希望多了解她一点。
    甜美清秀的董洁是中国传统观念中典型的好女孩形象，年纪轻时是温
柔的女孩，年纪大些就是贤惠的主妇，这模样，正是中国人都喜欢的，无
论男女老幼。
                  三比形象容貌
脸形：
    三人均是瓜子脸，中国女孩中最柔和美丽的线条。同时也最适合上镜。
额头：
    三人均是“天庭饱满”的宽脑门，相比之下，章子怡的额头更开阔些。
眉毛：
    三人均为较自然的“柳叶眉”相比之下，章子怡的眉毛修理得更细长
    些。
眼睛：
    没有赵薇的大眼睛，三人的眼睛大小都比较居中，巩俐的眼睛更方更
    幽深，比较注重下眼线的化妆；章子怡的眼睛较圆，但眼角稍有下垂，
    且双眼皮一大一小，所以更注重眼尾的化妆；董洁的眼睛长得最匀称，
    也最圆，看上去很可爱，平时更注意上眼线的化妆，以拉长眼型，增
    加柔美的感觉。
鼻子：
    三人的鼻子都笔直挺拔，尤其是章子怡。
嘴巴：
    张艺谋一向偏爱小而饱满的嘴唇，三人的嘴都有这个特点，巩俐的嘴
    型更厚更特别一些。
发型：
    三人均是直长发，而且都喜欢把头发扎成马尾辫，露出光光的脑门和
    优美的脸部线条。
总体感觉：
    巩俐最朴实传统，章子怡最现代活泼，董洁最清纯秀丽。
比赛结果
    从我们上述的情况来看，她们三人确实在容貌上有些相似，但每个人
的出身、个性、命运都有不同。本来还可以评评她们各自与张艺谋的关系，
但限于篇幅，还是少写一些吧。毕竟，这都是她们的私事，外人很难去道
个究竟。
    值得一提的是，张艺谋一改以往与女主角双双制造新闻的惯例，这次
拍摄中，把董洁和《幸福时光》保护得滴水不漏。他曾斩钉截铁地宣布，
摄制组、投资方不许向记者透露半点风声，还特别指出不允许任何人采访
董洁，因为她还是一张“白纸”，不懂得如何应付媒体的种种伎俩。据称，
张艺谋的这次“媒体封杀令”将延续到影片杀青。
    既然董洁没机会说话，那她也没机会倾听外界对她们三人的评价，更
没机会去辩白自己与两位师姐的不同，对于她象不象巩俐，恐怕对张艺谋
来说并不重要，重要的是，在她身上有张艺谋所认同的，那种中国女孩独
有的单纯。
    瞿颖也拍过张艺谋的电影，也和张导传过绯闻，但她并没因此出名，
也许因为她长得不象巩俐，难免让媒体失望。演员不炒当然不红，所以瞿
颖还是去演偶像剧了。可董洁的戏还在拍，她的路还长得很，片子总有拍
完的时候，她总要面对媒体那双渴望已久的眼睛，章子怡都为张艺谋“怀
过孕”，不知到时候，董洁的命运如何。
    艺术只有民族化的，才是世界性的，演员也一样，只有中国化的，才
是张艺谋的。相信这是张导的衡量标准，至于别人怎么比较，那就是别人
的事了……
--

--

虚名薄利不关愁
裁冰及剪雪 谈笑看吴钩
http://dianjiao.xilubbs.com 网络、多媒体、教育技术
http://dragonroar.xilubbs.com 武侠、奇幻、科幻小说、童话、鬼故事

※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.ndc.neu.edu]
上一篇 返回上一页 回到目录 回到页首


h

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


i

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


j

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
2 | 目录 | 蒋勤勤 | 2001.02.22
返回上一页 回到上一级目录


蒋勤勤

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 蒋勤勤个人档 fantasty | 1998.11.09
返回上一页 回到上一级目录


蒋勤勤个人档

 发信人: willian (willian), 信区: MovieTV
标 题: 蒋勤勤个人档
发信站: BBS 水木清华站 (Tue Nov 10 01:29:42 1998) WWW-POST

蒋勤勤是重庆人，１０岁开始学习京剧，１９９４年以总分第一的成绩考入北京电影学院
表演系，演过一系列古装戏，如《东周列国》、《西施》、《小凤仙》、《康熙微服私访
记》等等,其它如《苍天有泪》、《京都神探》 等。
在正在拍摄的《神医华陀》中，蒋勤勤扮演柔柔公主，并继续和庹宗华搭档,他们两个组
成的琼瑶剧的崭新组合，在台湾很受欢迎，蒋勤勤因此迅速打响了在海外的知名度。据说
在台湾，“水灵”的名字比“蒋勤勤”叫得响，也正因为这个琼瑶味道很浓的名字，她被
漂亮、灵秀这类角色束缚住了。她说，其实自己更愿意跟内地大导演合作，磨炼一下演技
———毕竟是科班出身。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.120.150.171]
上一篇 返回上一页 回到目录 回到页首


k

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


l

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 刘德华 | 2001.02.22
2 | 目录 | 罗家英 | 2001.02.22
3 | 目录 | 李连杰 | 2001.02.22
4 | 目录 | 梁朝伟 | 2001.02.22
5 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
6 | 目录 | 罗兰 | 2001.02.22
7 | 目录 | 李若彤 | 2001.02.22
8 | 目录 | 梁咏琪 | 2001.02.22
9 | 目录 | 李嘉欣 | 2001.02.22
10 | 目录 | 刘晓庆 | 2001.02.22
11 | 目录 | 林青霞 | 2001.02.22
返回上一页 回到上一级目录


刘德华

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 刘德华个人档案 aeon | 2000.04.22
2 | 文件 | 为华仔喝彩 aeon | 2000.03.19
3 | 文件 | 金像奖影帝 -- 刘德华 rooo | 2000.08.10
返回上一页 回到上一级目录


刘德华个人档案

 发信人: airen (知心爱人), 信区: Movie
标 题: 刘德华个人档案
发信站: BBS 水木清华站 (Sun May 21 12:14:45 2000)

星座：天秤座
身高：1.74
体重：65
血型：AB
生肖：牛
籍贯：广东新会
居住地区：旺角区
嗜好：唱歌、拍戏、驾驶
学历：中学毕业
家庭状况：父母、三姐一弟一妹
排行：老四
视力：散光
健康：正常
喜欢的衣服：Jeans
喜欢的人：父、母、家人
最怕的事：与老鼠拍戏
喜欢的食物：一时清淡，一时野味、
排骨、生果、鸭舌头
初恋年龄：14岁
口头禅：普通了
最大的优点：温柔
何时成家：35岁
最高片酬：保密
曾去过的地方：好多
想去的地方：尼泊尔、欧洲
常去的地方：电影院
电影代表作：《法外情》
电视代表作：《猎鹰》、《神雕侠侣》
决战紫禁之巅（2000）
龙在边缘（1999）
暗战（1999）
赌侠大战拉斯维加斯（1999）
黑马王子（1999）
爱情梦幻号（1999）
赌侠1999（1999）
龙在江湖 (1998)
黑金 (1997)又名：情义
天地雄心 (1997)
１／２次同床 (1996) 又名：大话情人 (1996)
奇异旅程之真心爱生命 (1996)
新上海滩 (1996)
天若有情 III 之烽火佳人 (1996)
烈火战车 (1995)
大冒险家 (1995)
天与地 (1994)
刀剑笑 (1994)
醉拳 III (1994)
杀手的童话 (1994)
超级学校霸王 (1993)
天长地久 (1993)
醉拳 II (1993)
至尊３６计之偷天换日 (1993)
哗！英雄 (1992)
赌城大亨 II之至尊无敌 (1992)
赌城大亨之新哥传奇 (1992)
侠圣 (1992)
战神 (1992)
鹿鼎记 (1992)
９２神雕侠侣之痴心情长剑 (1992)
庙街十二少 (1992)
绝代双骄 (1992)
龙腾四海 (1992)
黑衣部队之手足情深 (1991)
阿飞正传 (1991)
五亿探长雷洛传 II：父子情仇 (1991)
火烧岛 (1991)
机ＢＯＹ小子之真假威龙 (1991)
至尊无上 II：永霸天下 (1991)
９１神雕侠侣 (1991)
惊天十二小时 (1991)
五亿探长雷洛传 I：雷老虎 (1991)
豪门夜宴 (1991)
反斗马骝 (1991)
极道追踪 (1991)
天子门生 (1991)
五虎将之决裂 (1991)
    又名：金牌五虎将 (1991)
与龙共舞 (1991)
整蛊专家 (1991)
赌侠 (1990)
中环英雄 (1990)
摩登如来神掌 (1990)
至尊计状元才 (1990)
狱中龙 (1990)
再战江湖 (1990)
川岛芳子 (1990)
天若有情 (1990)
    又名：追梦人 (1990)
富贵兵团 (1989)
法内情大结局 (1989)
轰天龙虎会 (1989)
至尊无上 (1989)
省港旗兵第三集 (1989)
专钓大鳄 (1989)
赌神 (1989)
最佳男朋友 (1989)
爱人同志 (1989)
精装追女仔 III：狼之一族 (1989)
小小小警察 (1989)
同根生 (1988)
神行太保 (1988)
旺角卡门 (1988)
    又名：热血男儿 (1988)
人海孤鸿 (1988)
龙之家族 (1988)
第一茧 (1988)
傲气雄鹰 (1988)
精装追女仔 II (1988)
飙城 (1988)
最佳损友 (1988)
最佳损友闯情关 (1988)
中国最后一个太监 (1988)
英雄好汉 (1987)
江湖情 (1987)
肝胆相照 (1987)
魔翡翠 (1986)
最佳福星 (1986)
神探父子兵 (1986)
法内情 (1986)
群龙夺宝 (1986)
猎鹰计划 (1986)
法外情 (1986)
夏日福星 (1985)
上海滩十三太保 (1984)
停不了的爱 (1984)
毁灭号地铁 (1983)
唐人街故事 (1983)
家在香港 (1983)
彩云曲 (1982)
投奔怒海 (1982)--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
返回上一页 回到目录 回到页首 下一篇


为华仔喝彩

 发信人: wxing (xing), 信区: MovieTV
标 题: 为华仔喝彩
发信站: BBS 水木清华站 (Mon Apr 17 11:11:59 2000)

这么多年以来，不管是受到多少人的批评，不管是受到了包括
被封杀在内的多少不公正的待遇，华仔始终都在前行。
喜欢华仔源自于那部《神雕》，那时候年纪尚小，也许分不太
清楚情节和演技之间的区别，只知道从那时侯开始我就莫名地
开始注意他。现在想起来，或许我注意的只是杨过这个人物，
但他在很多时候，就成了杨过的化身。
90年代初，自己才有机会接触香港的流行音乐。给我印象最深
的是91年的十大金曲颁奖晚会，第一次深切地体验到了当时对
我来说绝对是震撼性的现场效果，当时华仔获得了最佳男歌手，
他的出场气度让我折服。
后来，随着张学友的逐渐成熟，华仔的地位开始下降，每年年
底的各种颁奖晚会，华仔一般都是失意者。每到那个时候我都
在心底说华仔你一定要坚持住啊。
近几年来，华仔的电影也在走下坡路了。虽然我深知这一点，但
每次有他的影片我都还是会去看的。这估计有一点很难说清楚的
情结在里面。在各种各样的新闻里，老看到华仔对自己电影事业
的无奈，看到这种消息，我也是很无奈的。但说实话，我觉得
华仔拿影帝的可能性已经越来越小了。他真正的高峰应该在90
年代初，可那个时候周润发和成龙如日中天，在那个时候他是
不可能得奖的，而现在，我觉得他的可能性更小了。在商业和
艺术之间，很难找到平衡点的。
我一直不知道华仔对自己的电影事业到底抱一种什么样的态度，
从开始自己独创天幕公司的失败，到近年监制影片的大获成功，
我想华仔可能也意识到自己在表演方面已经不大可能再有突破
了。他自己也说只要是刘德华的影片，别人都会说是纯粹的商
业电影。其实有时候想想，商业电影也没有什么不好，但无论
如何，电影始终是华仔心底的痛。
今年，在一个没有想到的情形下，华仔圆了自己从影以来最大
的梦，我不知道他当时的感受，但我想我可以了解那么一点。
不知为什么，在听说这一个消息的时候，我的眼眶都湿润了。
那种感觉就象我自己历尽艰险得到了什么一样。尽管还有很多
人持各种反对态度，不过对于我来说已经足够。我想对于喜欢
华仔的人来说，也已经足够。
始终最欣赏华仔在《澳门赌王》里的最后一个镜头。当时华仔
推着坐在轮椅上的邱淑贞往前走，有很多记者围了上去，其中
一个说请贺先生谈谈自己的成功秘诀，当时头发花白的华仔很
从容的笑着，真正露出一种很难言传的大将风度，他的回答具
体我已经不记得了，大意是看准目标绝不后退。我想不但他饰
演的人物是这样，他自己又何尝不是这样。
不管别人怎么说，也不管遇到任何困难，始终前行。我今天终
于明白，这是为什么我这么多年来一直喜欢华仔的真正原因。
而今天，绝对是我们这些喜欢华仔的人的最应该欢乐的日子，让
我们为华仔喝彩。
~
~

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.179]
上一篇 返回上一页 回到目录 回到页首 下一篇


金像奖影帝 -- 刘德华

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 金像奖影帝 -- 刘德华
发信站: BBS 水木清华站 (Wed Aug 9 19:45:59 2000)

简单介绍：
1982年考入香港第10届无线艺员训练班，毕业后参演多部电视连续剧。
他的第一部电影是许鞍华导演的成名作《投奔怒海》，至今已参演了80多部电影，名
作如《法外情》、《法内情》、《望角卡门》、《阿飞正传》、《烈火战车》及《新上
海滩》等，去年新作为《天地雄心》。
从1986年开始进军歌坛的刘德华，虽一直受困于评论界对他“不会唱歌”的定论，但
凭其真诚与执着，使亚洲歌迷认可了他的“刘式情歌”，并被封为四大天王之一。
刘德华是先影后歌，勤于全面发展的艺人典范。

得奖情况：
1988年获台湾第一届金龙奖杰出电影演员奖

主要作品：
暗战
赌侠大战拉斯维加斯
黑马王子
决战紫禁城之巅
龙在边缘
决战紫禁之巅
决战紫禁之巅
爱情梦幻号
去年烟花特别多
赌侠1999
龙在江湖
黑金
香港制造
天地雄心
1／2次同床
新上海滩
天若有情III烽火佳人
奇异旅程之真心爱生命
烈火战车
大冒险家
刀剑笑
杀手的童话
天与地
醉拳III
醉拳II
超级学校霸王
至尊三十六计之偷天换日
天长地久
反斗马骝
反斗马骝
龙腾四海
机BOY小子之真假威龙
战神传说
赌城大亨之新哥传奇
赌城大亨II之至尊无敌
庙街十二少
哗！英雄
绝代双骄
侠圣
九二神雕之痴心情长剑
惊天12小时
整蛊专家
狙击天子门生
豪门夜宴
与龙共舞
五亿探长雷洛传II父子情仇
五亿探长雷洛传I雷老虎
极道追踪
至尊无上II永霸天下
五虎将之决裂
中环英雄
九一神雕侠侣
九一神雕侠侣
阿飞正传
摩登如来神掌
狱中龙
义胆雄心
富贵兵团
异域
至尊计状元才
再战江湖
天若有情
川岛芳子
飙城
轰天龙虎会
赌神
精装追女仔之3狼之一族
爱人同志
傲气雄鹰
最佳男朋友
第一茧
专钓大鳄
神行太保
省港旗兵第三集
法内情大结局
法内情大结局
至尊无上
同根生
小小小警察
人海孤鸿
最佳损友闯情关
群龙夺宝
龙之家族
神探父子兵
猎鹰行动
旺角卡门
法内情
最佳损友
中国最后一个太监
精装追女仔
江湖情
肝胆相照
英雄好汉
魔翡翠
最佳福星
法外情
停不了的爱
家在香港

毁灭号地车
投奔怒海

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


罗家英

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗家英档案（转载） aeon | 2000.04.27
返回上一页 回到上一级目录


罗家英档案（转载）

 发信人: airen (知心爱人), 信区: Movie
标 题: 罗家英档案（转载）
发信站: BBS 水木清华站 (Sat May 27 01:13:59 2000)

罗家英

国别:香港 出生年月：

--------------------------------------------------------------------------
------

简介

真的要抱歉了，虽然很喜欢罗家英，但是他的资料实在是很少，不过可想而知，

一个在香港经常演配角的人是不会有什么太多的资料记录的。

最初知道他还是在“大话西游”里面的唐僧，那个时候对“大话”实在是喜欢，

而初了星星外，印象最深的就是唐僧。我想大家或许和我的感受不会有太多的区别

吧。后来在星星的另外几部片子里面有看到了罗家英，“食神”，“大内密探008”

还有“千王之王”等。当然都是配角。

虽然很喜欢看香港电影,但是看的实在不多。罗家英的片子更少。不过那天在礼堂居然

看到了他在“女人四十”中的演出，颇感意外。那是部从导演到演员都无可挑剔的

片子，罗家英是“ 芳芳”的丈夫，秃了顶的人，每天耷拉着脑袋，一看便是那种

畏缩的普通中年男人。和他演的这些喜剧是大相径庭了。

BTW，罗的夫人是曾经大红大紫的汪明荃，与老婆相比，罗家英是落魄了许多，如同

“女人四十”里面的他，不知道是不是真实情况呢？呵呵。(fox)

出演影片:

爱 滋 初 体 验 （ 1999 ）

Tender Heart

千 王 之 王 2000 （ 1999 ）

Tricky Master

榕 树 头 讲 鬼 （ 1998 ）

A ong and Forgotten Ghost Story

失 业 特 工 队 （ 1998 ）

Extra, The

行 运 秘 笈 （ 1998 ）

How to get rich by fung shui

□ 豆 豆 追 女 仔 （ 1998 ）

Super Energetic Man

黑狱断肠歌之砌生猪肉（1997）

Chinese Midnight Express

爱上百分百（100%）英雄

（ 1997 ）

We're No Bad Guys

精装难兄难弟豪情盖天

（1997）

Those were the Days

算死草（1997）

Lawyer, Lawyer

超级无敌追女仔（1997）

L...O...V...E...LOVE

天才与白痴（1997）

Ah Fai, the Dumb

我 爱 厨 房 （ 1997 ）

Kitchen

古惑天堂（ 1997 ）

Made in Heaven

爱情 Amoeba （ 1997 ）

Love, Amoeba Style

旺角的天空2之男烧衣（1996）

Those Were the Days

食 神 （ 1996 ）

God of Cookery, The

百分百岩 Feel （ 1996 ）

Feel 100%, Once More

色 情 男 女 （ 1996 ）

Viva Erotica

港督最后一个保镳（1996）

Bodyguards of Last Governor

旺角的天空2男烧衣（1996）

Whose Were the Days

百分百感觉（ 1996 ）

Feel 100%

血 腥 情 人 （ 1996 ）

Another Chinese Cop

龙 在 少 林 （ 1996 ）

Dragon in Shaolin

冒 险 王 （ 1996 ）

Scripture with No Words, The

运 财 至 叻 星 （ 1996 ）

Twinkle Twinkle Lucky Star

大内密探零零发（ 1996 ）

Forbidden City Cop

国产雪蛤威龙（ 1996 ）

Combo Cops

十 兄 弟 （ 1995 ）

Ten Brothers

九绞龙的谎言（ 1995 ）

Because of Lies

一千零一夜之梦中人（1995）

Dream Lover

女 人 四 十 （ 1995 ）

Summer Snow

整 蛊 王 （ 1995 ）

Tricky Business

旺角的天空（ 1995 ）

Man Wanted

流 氓 医 生 （ 1995 ）

Mack the Knife

西游记完结篇仙履奇缘（1995）

Chinese Odyssey Part Two

- Cinderella, A

金 玉 满 堂 （ 1995 ）

Chinese Feast, The

西游记101回月光宝盒（1995）

Chinese Odyssey Part One

- Pandora's Box, A

富 贵 人 间 （ 1995 ）

Land of Treasure

香 港 沦 陷 （ 1994 ）

1941 Hong Kong on Fire

赌 神 2 （ 1994 ）

God of Gamblers Return

马 神 （ 1994 ）

Inside Track, The

珠 光 宝 气 （ 1994 ）

Whatever You Want

先洗未来钱（1994）

Easy Money

国产凌凌漆（ 1994 ）

From China with Love

金 枝 玉 叶 （ 1994 ）

He's a Woman, She's a Man

姊 妹 情 深 （ 1994 ）

He and She

重 案 组 （ 1993 ）

Crime Story

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.220]
上一篇 返回上一页 回到目录 回到页首


李连杰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 李连杰 Roman | 1997.05.13
2 | 文件 | 李连杰作品 beebird | 1998.03.22
返回上一页 回到上一级目录


李连杰从影之路

 发信人: bensontao (笨笨), 信区: MovieTV
标 题: 李连杰从影之路
发信站: BBS 水木清华站 (Sat May 17 14:43:00 1997)

李连杰演过的影片：
年份 英文名 中文名
1982 Shaolin Temple 《少林寺》
Kids from Shaolin 《少林小子》
1986 Martial Arts of Shaolin 《南北少林》
Born to Defence 《中华英雄》
1988 Dargon Fight 《龙在天涯》
1989 The Master 《龙行天下》
1990 Once Upon a Time in China 《黄飞鸿》
1991 Once Upon a Time in China(2) 《黄飞鸿二之男儿当自强》
Swordsman(2) 《笑傲江湖之东方不败》
1992 Once Upon a Time in China(3) 《黄飞鸿三之狮王争霸》
1993 Fong Sai Yuk 《方世玉》
Fong Sai Yuk(2) 《方世玉2》
Last Hero in China 《铁鸡斗蜈蚣》
Kung Fu Cult Master 《倚天屠龙记》
Tai Chi Master 《太极张三丰》
1994 New Legend of Shaolin 《洪熙官》
Bodyguard from Beijing 《中南海保镖》
Fist of Legend 《精武英雄》
Shaolin Kung-fu 《少林真功夫》
1995 My Father is a Hero 《给爸爸的一封信》
High Risk 《鼠胆龙威》
1996 Dr.Wai in "The Scripture with No Words" 《冒险王》
Black Mask 《黑侠》
1997 Once Upon a Time in China&America 《黄飞鸿六之西域雄狮》
Knock-Off(New) 新片

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.sjtu.edu.cn]
返回上一页 回到目录 回到页首 下一篇


李连杰作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 李连杰作品
发信站: BBS 水木清华站 (Tue Apr 21 04:09:43 1998)

李连杰
Jet LI

男演员

1.杀手之王 (1998)
2.黄飞鸿之西域雄师 (1997)
3.黑侠 (1996) ……黑侠
4.冒险王 (1996)
5.给爸爸的一封信 (1995)
6.鼠胆龙威 (1995)
7.洪熙官 (1994) ……洪熙官
8.中南海保镖 (1994)
9.精武英雄 (1994)
10.功夫皇帝方世玉 (1993) ……方世玉
11.黄飞鸿之铁鸡斗蜈蚣 (1993) ……黄飞鸿
12.方世玉 II (1993) ……方世玉
13.太极张三丰 (1993)
14.倚天屠龙记之魔教教主 (1993) ……张无忌
15.黄飞鸿 III：狮王争霸 (1992) ……黄飞鸿
16.黄飞鸿 II：男儿当自强 (1992) ……黄飞鸿
17.笑傲江湖 II：东方不败 (1992) ……令狐冲
18.黄飞鸿 (1991) ……黄飞鸿
19.黄飞鸿９２之龙行天下 (1991) ……黄飞鸿
20.龙在天涯 (1988)
21.南北少林 (1986)
22.中华英雄 (1986)
23.少林小子 (1984)
24.少林寺 (1982)

监制

1.洪熙官 (1994)
2.黄飞鸿之铁鸡斗蜈蚣 (1993)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


梁朝伟

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 梁朝伟作品 beebird | 1998.04.06
2 | 文件 | 梁朝伟：我的花样年华 aeon | 2000.05.01
返回上一页 回到上一级目录


梁朝伟作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 梁朝伟作品
发信站: BBS 水木清华站 (Sat May 2 09:46:10 1998)

梁朝伟

Tony LEUNG Chiu-Wai
男演员

1.超时空要爱 (1998)
2.海上花 (1998)
3.暗花 (1997)
4.最佳拍档之醉街拍档 (1997)
5.春光乍泄 (1997) ……黎耀辉
6.黑狱断肠歌之砌生猪肉 (1997)
7.偷偷爱你 (1996)
8.洪兴仔之江湖大风暴 (1996)
9.救世神棍 (1995)
10.流氓医生 (1995)
11.东邪西毒 (1994) ……盲武士
12.重庆森林 (1994) (金像奖最佳男主角；金马奖)
13.等着你回来 (1994)
14.神龙赌圣之旗开得胜 (1994)
15.韦小宝之奉旨沟女 (1993)
16.新难兄难弟 (1993)
17.情人知己 (1993)
18.异域之末路英雄 (1993)
19.射雕英雄传之东成西就 (1993) ……欧阳峰
20.新仙鹤神针 (1993) ……马君武
21.辣手神探 (1992)
    又名：枪神 (1992)
22.亚飞与亚基 (1992) ……亚飞
23.三个夏天 (1992)
    又名：哥哥的情人 (1992)
24.风尘三侠 (1992)
25.沙滩仔与周师奶 (1991)
26.魔画情 (1991)
27.黑衣部队之手足情深 (1991)
28.反斗马骝 (1991)
29.千王１９９１ (1991)
30.阿飞正传 (1991)
31.五虎将之决裂 (1991)
    又名：金牌五虎将 (1991)
32.倩女幽魂 III：道道道 (1991)
33.中环英雄 (1990)
34.喋血街头 (1990)
35.悲情城市 (1989)
36.铁甲无敌玛莉亚 (1988)
37.人民英雄 (1987) (金像奖最佳男配角)
    又名：银行风云 (1987)
38.天天星期七 (1986)
39.你情我愿 (1986)
40.地下情 (1986) ……Tony(金像奖最佳男主角提名)
41.癫佬正传 (1986)

其他职员

1.洪兴仔之江湖大风暴 (1996) (顾问)

非中文 / 华语电影：

1.Cyclo (1995)......演员

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
返回上一页 回到目录 回到页首 下一篇


梁朝伟：我的花样年华

 发信人: airen (知心爱人), 信区: Movie
标 题: 梁朝伟：我的花样年华
发信站: BBS 水木清华站 (Tue May 30 19:40:59 2000)

    做为昔日无线当家五虎将之一的梁朝伟，终于达到其个人演艺生涯的颠峰状态，凭
借王家卫的《花样年华》一片，一举夺下戛纳电影节影帝桂冠，成就远远超出其余四人
，甚至是如日中天的刘德华。
    其实早该拿这个奖了。从89年与名导侯孝贤合作的《悲情城市》，以一个几乎没有
台词的摄影师角色，仅凭眼神和演技扬威威尼斯影展，到94年的《重庆森林》囊括金马
、金像双奖影帝。97年的《春光乍泄》虽称雄金马奖，却与戛纳擦肩而过。历经数载春
秋，再看卷土重来的梁朝伟，已达成熟内敛、挥洒自如之境，百炼成钢，如今终一朝梦
圆，得偿所愿。
    伟仔的眼睛会说话，这已是一个不争的事实。尤其是他在微笑时眼神中所透露出的
那一点点可爱、一点点坏和举手投足间总是不经意流露的颓废气质，是圈住影迷视线的
必胜法宝。从影多年，梁朝伟留下风光形象无数，既有《鹿鼎记》、《射雕英雄传之东
成西就》中的无厘头搞笑，又有《枪神》、《暗花》中的持枪耍酷，更有《偷偷爱你》
、《每天爱你八小时》中渴望爱情却又把握不住的新好男人，甚至是《春光乍泄》中的
爱人同志。伟仔在百变的同时，也将港台所有知名导演、演员一网打尽。成龙、周润发
、张国荣、刘青云等和其配过戏的明星无不对其精湛传神的演技赞赏有加，成龙更送他
了个外号： “戏精”。
    王家卫是和梁朝伟合作最多的导演。或许正是有了王家卫这么一位善于诱导发挥演
员本身特质的导演，方使伟仔本身的银幕气质和影片产生了绝佳的化学反应，两人合作
的几部戏：《阿飞正传》、《重庆森林》、《东邪西毒》、《春光乍泄》几乎部部经典
。梁朝伟自己曾说：“如果要我对自己所有作品打分，《阿飞正传》我会打满分，虽然
只有一个镜头，却尽善尽美。”而《花样年华》叙述的是一对60年代男女的情爱纠葛，
充满怀旧和复古的沉湎气息，而戏中对偷情关系的刻意留白，赋予了观众充分想象的空
间，被视为《阿飞正传》的延续，也难怪梁朝伟可以把握得如此得心应手。
    作者：踏雪无痕 2000/05/2915:39

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.220]
上一篇 返回上一页 回到目录 回到页首


罗兰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 金像奖影后 -- 罗兰 rooo | 2000.08.10
返回上一页 回到上一级目录


金像奖影后 -- 罗兰

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 金像奖影后 -- 罗兰
发信站: BBS 水木清华站 (Wed Aug 9 19:45:56 2000)

简单介绍：
现年六十二岁的罗兰，从影四十二年。演出的角色大都是配角。2000年，她凭《爆裂
刑警》一片夺得香港电影评论学会颁发“最佳女主角”和香港金紫荆奖“最佳女配角”
，更因此入围了香港电影金像奖的“最佳女主角”提名。
    在《  刑警》中Ｂ 蘩际窝莸氖嵌谰釉诖蠼?炀 塘楼的四婆，一个有时疯疯癫
癫神智不清，有时又好象老奸巨滑老谋深算的人。在一次监视通辑犯的行动中，她家被
两个警察征用。四婆倚老卖老，戏弄二人，但在心底，孤独无依的她已把二人当作亲生
子侄。
    从影以来，演的几乎都是小角色的罗兰，从不轻视她接演的任何角色，默默耕耘
至今。正是她因为自始至终都勤恳敬业，才造就了她今天的成绩，临老闯出了一片新天
地。

得奖情况：
香港电影评论学会颁发“最佳女主角”和香港金紫荆奖“最佳女配角”

主要作品：
制服诱惑2之地下法庭
阴阳路7之撞到正
冥婚
冥婚
化骨龙与千年虫
怪谈之魔镜
A君？C君
阴阳路6之凶刊
裂刑警
阴差阳错
生人勿近之问米
阴阳路五之一见发财
伟哥的故事
榕树头讲鬼
西 魍魉
人肉叉烧饱II之天诛地灭
面青青有排惊
香港第一凶宅
夜半无人尸语时
阴阳路三之升棺发财
亚李．爸爸两个大盗
生日多恋事
四月四日
阴阳路
猛鬼通宵陪住你
转寿尸
转寿尸
夜半2点钟
旺角的天空2男烧衣
南洋第一邪降
七月十三之龙婆
999谁是真凶手
草莽英雌
奸魔
都市猎人
急冻奇侠
打工狂想曲
初一十五
十三不搭
双枪沙胆标
玉女添丁
情人不要忘记我
玉女痴情
小媳妇
欢乐歌声处处闻
情种
长头发姑娘
女杀手虎穴救孤儿
巴士奇遇结良缘
巴士奇遇结良缘
飞贼含笑火
杀人花
神秘的血案
千手奇女子
婚姻大事
影迷公主
阿珍要嫁人
701乌龙女侦探
毒天使
亲上加亲
张爱兰巧破黑手党
情海茫茫
毒降头
好好运
一家亲
小姐的丈夫
学生王子
假妻
流浪小天使
小夫妻
冷燕飘零
少女怀春
少女怀春
香海情潮
摩登女郎
卿何薄命
金夫人
离乡情泪
神秘的黑手
火炎山
夫妻的秘密
暴雨红莲
黑夜怪谈
新红楼梦
南来雁
花街
三女性
好女十八嫁续集

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己

But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


李若彤

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 李若彤其人 catty | 1998.10.12
2 | 文件 | 李若彤作品 fantasty | 1998.11.09
返回上一页 回到上一级目录


李若彤其人

 发信人: sylin (★超音速★), 信区: MovieTV
标 题: 李若彤其人
发信站: BBS 水木清华站 (Fri Sep 11 13:45:44 1998)

中文姓名:李若彤
英文姓名:Lee Yeuk Tung, Carmen
出生日期:16-08-1970
出生地点:香港
身　　高:5'5
体　　重:100磅
星　　座:狮子座
生　　肖:狗
学　　历:预科
曾任职业:空中小姐
嗜　　好:麻将
座　　驾:白色Lancer
居住地区:西贡
喜爱影星:李察基尔　张曼玉　锺楚红
喜爱电影:Pretty Woman
喜爱食物:水果　蔬菜　面包
喜爱颜色:黑　白　蓝　杏
喜爱地方:东欧　澳洲
喜爱科目:历史　地理
梦　　想:环游世界
最新作品:电视剧天龙八部
影迷联络:22/F, Remington Centre,
         23 Hung To Road,Kwun Tong

参演影片：
（1997）两个只能活一个 （1997）最後判决 （1997） 一个字头的诞生
（1997）G4 特工　　 （1997）十万火急 （1997） 战狼传说
（1996）洪兴仔之江湖大风暴（1996）情人的眼泪 （1996）浪漫风暴
（1996）玩火 （1996）大内密探零零发（1996） 漫探风暴
（1995）无味神探 （1994）青春火花 （1994） 鬼迷心窍
（1994）小醉拳 （1994）火烧红莲寺 （1994） 飞虎雄心
（1992）妖兽都市

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: hhhae.nuaa.edu.]
返回上一页 回到目录 回到页首 下一篇


李若彤作品

 发信人: bababen (littletiger/夜太黑), 信区: MovieTV
标 题: 李若彤作品
发信站: BBS 水木清华站 (Thu Oct 29 11:25:50 1998)

李若彤

Carman LEE

女演员

1.Ｇ４特工 (1997)
2.两个只能活一个 (1997)
3.一个字头的诞生 (1997)
4.最后判决 (1997)
5.大内密探零零发 (1996)
    又名：鹿鼎大帝
6.洪兴仔之江湖大风暴 (1996)
7.浪漫风暴 (1996)
8.情人的眼泪 (1996)
9.十万火急 (1996)
    又名：烈火雄心 (1996)
10.玩火 (1996)
11.战狼传说 (1996)
12.无味神探 (1995)
13.飞虎雄心 (1994)
14.鬼迷心窍 (1994)
15.火烧红莲寺 (1994) ……豆豆
16.青春火花 (1994)
17.妖兽都市 (1992)
18.自由人 (1990)
19.都市猎人 (1989)

--

你是如此的难以忘记
反反复复仍在我心里

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]
上一篇 返回上一页 回到目录 回到页首


梁咏琪

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 梁咏琪小档案 dabadee | 2000.02.26
返回上一页 回到上一级目录


Re: 寻求GIGI个人档案

 发信人: leisy (随风), 信区: MovieTV
标 题: Re: 寻求GIGI个人档案
发信站: BBS 水木清华站 (Tue Sep 14 08:58:05 1999)

-------------
中文名：梁咏琪
英文名：Leung Wing Kei ,GiGi
生日：1976年3月25日
性别： 女
身高：175cm
体重：55.5kg
出生地：香港
星座：白羊座
血型：O型
家庭成员：父母，一个双胞胎弟弟
中学学校:玛利诺修女学校
大学学校:香港理工大学设计院 文凭专业
爱好:游泳,唱歌,溜冰,打保龄球
擅长技能:钢琴(五级),吉他,打鼓
喜爱歌手:林忆莲
喜爱食物:朱古力,雪糕
喜爱宠物:狗(妹妹,BoBo&家朋)
喜爱颜色:红 橙 白 金
喜爱饮品:果汁
首次在媒体亮相:时间廊(卖手表的)广告
主演过的电影，电视：
《流氓医生》 （1996） 主演：梁咏琪，梁朝伟，许志安
《百变星君》 （1996） 主演：梁咏琪，周星驰，孙佳君
《烈火战车》 （1996） 主演：梁咏琪，刘德华，钱家乐
《百分百感觉》 （1996） 主演：梁咏琪，郑伊健，郑秀文
《飞虎》 (1996) 主演：梁咏琪，王敏德
《少年赌神》 （1996） 主演：梁咏琪，黎明
《百分百恋爱Feel》(1997) 主演：梁咏琪，郑伊健，郑秀文
《初恋无限Touch》 (1997) 主演：梁咏琪，陈小东,黄伟文
《爱上100%英雄》(1997) 主演：梁咏琪,郑伊健,陈小春
《杀手之王》(1998) 主演：梁咏琪,李连杰
《龙在江湖》(1998)
《打工皇帝》，《心动》
广告:
1995年U2服装
1996年博士伦眼药水,劲光眼镜,XE服装
1997年佳丽宝护肤品,歌婷护肤品,点睛品珠宝金饰
---------

【 在 antarctic (雪候鸟) 的大作中提到: 】
∶ 如题!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.119.37.7]
上一篇 返回上一页 回到目录 回到页首


李嘉欣

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 不须张扬的忽忘我——李嘉欣 dabadee | 2000.07.11
返回上一页 回到上一级目录


不须张扬的忽忘我——李嘉欣

 发信人: fdong (点一盏心灯), 信区: Movie
标 题: 不须张扬的忽忘我——李嘉欣
发信站: BBS 水木清华站 (Sat Jun 24 11:32:06 2000)

    走在香港街头，如果你随便拉住一个人问：“谁最靓？”得到的答案多半是：“李
嘉欣１漂亮是李嘉欣的金字招牌。
    虽然已过去十年，很多人仍然记得李嘉欣是港姐出身。一年一个港姐，能在娱乐圈
扬名立万的也只有钟楚红、张曼玉、袁咏仪数得出的几个。李嘉欣还与她们不同，她们
的成名多少还有点别的缘故，李嘉欣则是单凭一个“靓”字。
    不能不承认，在香港，女星要出名，没有漂亮是不行的，有了漂亮就有了一切可能
。李嘉欣身材高挑，仪容端庄，多年来坚持长发飘飘，是标准型的美人。她的气质冷而
不傲，艳而不俗，在港星里是非常难得的。
    有了这们的资质，无怪提起嘉欣，大家脑子里跳出的第一个词就是：“大美女”。

    中葡混血的李嘉欣继承了东方美女的娴静和西方女子的明朗，但她自己对此类褒扬
并不热衷。也许被人夸漂亮早已习惯了，引不起她太多兴奋，她对所有的赞美只以平常
心处之。第一次出席戛纳影展的嘉欣作为《海上花》的代表团成员之一，也许由于的美
貌吸引了摄影师，她的特写镜头有两次出现在屏幕上，这是罕见的。问她，开心吗？她
只淡淡笑道：“我想他们是出于对女人的友好吗。”
    李嘉欣无可争辩地红了，是从广告开始的。
    日本传媒发达，发达了经常要到外国打新面孔的程度。打进日本市场的两种途径就
是写真和广告。李嘉欣是已经成名的女星，当然会珍惜自己，令她在日本一下窜红的一
辑姿生堂 SHSHEDO广告。广告中李嘉欣的形象冷艳而富潮流感，配以紫色的当年度流行
色，一下子征服了日本和东南亚的消费者。之后紧接着又担任 MICHELKLEIN的形象模特
，奠定了李嘉欣“广告天后”的稳定地位。
    香港本地的广告商当然也不某落后，纷纷邀请嘉欣出镜。《东方红》广告颇受好评
，与周润发合作的“数码通”《暴风之战》已经在播出中了。最近又接了个卫生用品广
告。
    广告已经成了现代生活的一个娱乐项目了，甚至影响范围和频率比影视犹胜。对今
天的艺术来说，有广告商肯定也是值得骄傲的成绩。高档产口若悬河的代言人需要有特
色又雅俗共赏的外形，非要健康的好名声，还不能太年轻没有说服力。还有谁比李嘉欣
更合适。
    李嘉欣出道至今，拍过 20余部电影。她的扮相宜古宜今，不过人们好象更喜欢她的
古装。《东方不败》中的岳灵珊，《方世玉》的清装打扮都很讨好。

    说到李嘉欣的演技，却总没有她的美貌来得鲜明。找她演的角色也是性格比较简单
，发挥的余地不大。占了美貌的方便，也总要受点美貌的限制。于是，“花瓶”之类的
称呼常常和她的名字连在一起。
    李嘉欣是聪明的。她从来不为自己辩解，保持着优雅的风度，静静争取属于自己的
机会。
    其中一个机会就是侯孝贤的《海上花》“有李嘉欣嘉禾就会买嘛。”未经证实的传
闻这样说。因为要考虑市场，就要用港星，因为对白是沪语，就要用会上海话的港星。
最后定下她和刘嘉玲。刘演温和宽容的，年纪大一点的，她演那一个年轻、精明、果断
、现实。侯孝贤后来说，李嘉欣本人的气质和角色很接近。
    因为遇到了非常合适的角色，李嘉欣发挥得很出色。她说与侯导的全作不同往日，
是难忘的经历。因为《海上花》里的出色表演， 34届芝加哥电影节邀请她担任评委。连
斯皮尔伯格本来也有意请她演出《艺妓回忆录》的女主角，后来因故取消。这时候，谁
会跳出来说，她只能当花瓶。
    如果说有一种颜色是属于李嘉欣的，那一定是蓝色。优越、独立、知性、安静。
    虽然她老说自己牌气不好，喜怒无常，情绪化，但是每次出现在观众面前的李嘉欣
总是优雅的。美丽的女人都有一份优越感、自知、自信。
    她息料理自己的生活，因为有过不愉快的童年，她性格独立，心里却家庭观念很重
。
    闲暇的时候，她不喜热闹。别人称作休闲的活动，象饮茶、麻将，在她看来是浪费
时间。她说，世界上有学不完的东西，时间一刻也不会停，只有不停的学习，才可留住
时间，充实生活，为自己创造更多机会。她是个不知疲倦的求学者，学了摄影，学做生
意开店，学语言——每周一、三、五日语，二、四、六英语。
    没有满意的剧本，她不急，就等。因为她知道自己的实力，并且她的时间都没有“
浪费”。这哪里像一个明星，倒像一个进取的知识女性。
    再回过头看看她的美艳，便明白那种美是属于都市的美，现代的美，是掌握自己未
来的女人才会有的美。
    李嘉欣最喜欢的花是蓝色的，小小的，有挺直的杆，——对了，不须张扬的忽忘我
。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
上一篇 返回上一页 回到目录 回到页首


刘晓庆

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 刘晓庆作品 beebird | 1998.04.06
返回上一页 回到上一级目录


刘晓庆作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 刘晓庆作品
发信站: BBS 水木清华站 (Sat May 2 09:34:50 1998)

刘晓庆
(1951.10 - )

女演员

1.大太监李莲英 (1991) ……慈禧
2.红楼梦第四集 (1989) ……王熙凤
3.红楼梦第五集 (1989) ……王熙凤
4.红楼梦第六集 (1989) ……王熙凤
5.红楼梦第三集 (1989) ……王熙凤
6.春桃 (1988) ……春桃
7.红楼梦第二集 (1988) ……王熙凤
8.红楼梦第一集 (1988) ……王熙凤
9.无情的情人 (1986)
10.芙蓉镇 (1986) ……吴玉音(金鸡奖；百花奖)
11.垂帘听政 (1983) ……慈禧
12.火烧园明园 (1983) ……玉兰
13.许茂和他的女儿们 (1981) (1)
14.神秘的大佛 (1980)
15.瞧这一家子 (1979) (百花奖)
16.小花 (1979) ……何翠姑，永生娘
17.春歌 (1978)
18.同志，感谢你 (1977) ……杨洁

监制

1.阳光灿烂的日子 (1995)

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
上一篇 返回上一页 回到目录 回到页首


林青霞

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 林青霞作品 beebird | 1998.04.06
返回上一页 回到上一级目录


林青霞作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 林青霞作品
发信站: BBS 水木清华站 (Sat May 2 09:37:01 1998)

林青霞

Brigitte LIN Ching-hsia
(1954.11.13. - )

女演员

1.重庆森林 (1994)
2.新天龙八部之天山童姥 (1994)
    又名：Semi-Gods and Semi Devils (1994)
3.六指琴魔 (1994) ……黄雪梅
4.火云传奇 (1994)
5.刀剑笑 (1994)
6.东邪西毒 (1994) ……慕容燕、慕容嫣
7.追男仔 (1993)
8.射雕英雄传之东成西就 (1993)
9.白发魔女传 (1993)
10.白发魔女传 II (1993)
11.黑豹天下 (1993)
12.东方不败 II之风云再起 (1993)
13.暗恋桃花源 (1992)
14.鹿鼎记 (1992) (客串)
15.新龙门客栈 (1992) ……邱莫愁
16.笑傲江湖 II：东方不败 (1992) ……东方不败
17.鹿鼎记 II之神龙教 (1992) (客串)
18.绝代双骄 (1992)
19.滚滚红尘 (1990) (金马奖最佳女主角)
20.惊魂记 (1989)
21.今夜星光灿烂 (1988)
22.烽火佳人 (1987)
23.Ａ计划续集 (1987)
24.运财三千万 (1987)
25.英雄正传 (1986)
26.刀马旦 (1986) ……曹云
27.梦中人 (1986)
28.警察故事 (1985)
29.Ａ计划 (1984)
30.君子好逑 (1984)
31.午夜兰花 (1983)
32.一九八三大惊奇 (1983)
33.四傻害羞 (1983)
34.新蜀山剑侠传 (1983)
35.燃烧吧！火鸟 (1982)
36.红粉兵团 (1982)
37.爱杀 (1981)
38.中国女兵 (1981)
39.金盏花 (1980)
40.一对傻鸟 (1980)
41.一片深情 (1979)
42.成功岭上 (1979)
43.一颗红豆 (1979)
44.雁儿在林梢 (1979)
45.沙滩上的月亮 (1978)
46.月朦胧鸟朦胧 (1978)
47.真白蛇传 (1978)
48.奔向彩虹 (1977)
49.金玉良缘红楼梦 (1977) ……贾宝玉
50.我是一片云 (1976)
51.我是一沙鸥 (1976)
52.八百壮士 (1976) ……杨惠敏
53.金色的影子 (1976)
54.在水一方 (1975)
55.女朋友 (1974)
56.云河 (1974)
57.古镜幽魂 (1974)
58.窗外 (1973) ……江雁客

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
上一篇 返回上一页 回到目录 回到页首


m

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


n

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


o

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


p

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


q

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


r

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


s

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
2 | 目录 | 舒琪 | 2001.02.22
返回上一页 回到上一级目录


舒琪

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 透视舒淇(ZZ) aeon | 2000.04.02
2 | 文件 | 看见有人喜欢舒淇 aeon | 2000.02.26
返回上一页 回到上一级目录


透视舒淇(ZZ)

 发信人: heller (I am flying), 信区: MovieTV
标 题: 透视舒淇(ZZ)
发信站: BBS 水木清华站 (Wed Feb 9 18:49:58 2000) WWW-POST

透视舒淇

作者: (01/26/2000)

    错误地以为，舒淇就是那么回事。

    如果说没看过舒淇的写真集或者演过的三级片，打死都没人会相信（能够看了又不动

声色的男人大概也只有那种）。然而，如果以为凭手中天天翻阅的写真集或者夜夜观看的

三级片，就能对她完全掌握或了如指掌，那可就大错特错。

    必须承认，除了符合想象中、传闻中、平面中的一部分舒淇外，眼前的舒淇还有一点

意外的惊喜和美丽。

    “我其实是很闷的，”她懒洋洋地说。因为她说该做的都做了，现在都懒得出门了。

虽然难以令人置信，不过听过她的个人履历后，你大概也会同意，她在短短几年的国中
（等于我们的中学）生活已经足够拍一部问题少女的电影了。

    舒淇说她的国中学生时代可以分为三个不同阶段。

    先是纯情女性，这个没什么好说的；然后变成叛逆女魔，学会成群结党抽烟、喝酒、

飚车打架，停学、撞车、受伤，进医院、留下疤痕。（把她撞倒的那个人之后天天到医院

看她，不过居然没有擦出火花）然后就是走在街上遇上星探，开始成为模特儿，往后就是

拍写真集，没穿衣的那种。

    你大概以为她是坦荡荡的那种女孩子，做了就算了，没什么好掩饰的。所以不管什么

绯闻传闻，还是未成名之前的裸照突然充斥市面书摊，她依然坦荡如故。不萎缩，也不逃

避。吃大黄蟹？“是啊，我是去吃啊，不过不是很好吃哩。”

    但是如果以为她有特别的免疫能力，不受传闻所伤害，那也不尽然。

    “说我完全不介意是假的，你知道吗，他们讲了一些很难听的话，”但或许是强硬的

个性使然，她不屈就也不服输。除了因为在学校跟同学打架被校方开除那次。那时候对着

泪如雨下的母亲，她只说了一句：对不起。但是之后也不哼一声。

    从酒店到摄影室的路程上给她介绍晃过的街景，她随口说，“我不喜欢香港也不是很

喜欢台湾，香港现实得没有什么文化层次，台湾虽然文化层次比较高，但是却很乱”。反

而新加坡给她的感觉比较舒服点。她说，不完全是猛仔队的关系。

    “我刚到香港的时候常常得看人脸色，他们很现实的，因为你不红，他们都懒得理你
，
但是现在他们对我就很不一样，他们就说：“哎呀！因为以前你不红嘛，但是现在你红了

嘛！”说时还装出了那些人的嘴脸和口气。她说，至少在台湾工作人员比较专业一点，不

会因为你红或者不红而给予你特别的待遇。

    这次找她拍封面照，她配合得专业。拍照的时候她的POSE摆得很自然，一举手一投足
，
或者很纯情或者很妩媚，对于摄影师和造型师的要求她都――配合。然而看多了荧幕上妩

媚冶艳的舒淇，反而觉得没有化妆的舒淇多了点意想不到的美丽。

    从酒店大厅碰面到驱车到摄影室途中的舒淇，跟化了妆摆了架势的舒琪，两个完全不

同的人。前者简单朴素但是迷人，后者冷艳野性还有点顽皮；后者就是人们常常见到的平

面和媒体中的舒淇，前者是除非你走在街上偶然碰到才会见着的舒淇，她抽烟抽得很频，

烟灰掉落在地上的时候很自动地拿了纸巾把烟灰抹干净，看在我们几个人的眼里，造型
师Eddie Halim尤其称许（“比起我们一些艺人，她真的是容易伺候许多”）。

    如果说该做的都做了，剩下还有什么？

    “我现在的目标是努力赚钱，然后30岁的时候去坐游轮，好像铁达尼那种，从一个地

方去另一个地方，”她笑着说。赚钱不是为了投资买房子，而是准备以后旅行过完下半辈

子。因为她说很难在一个地方安安分分地待下去的。

    这个女孩子肯定不是每个人（尤其女人？）的“那杯茶”（找她上封面大概也会引起

一些读者的强烈反应），有儿有女的人大概也不想看见自己的女儿像她那样，生活得如此

“颠覆”、“精彩”，而喜欢她的人大概也是男人多过于女人罢？虽然不是每个人都会认

同，然而在种种停留于表面上的感觉和看法之外，易于忽略的是，这个女孩子比起许多人

来得更坦荡，更有主见和更勇敢。

    撇开是非对错的价值观外，多少人能够不用有色的异样眼光去看这个今年只有23岁的

女孩子？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.55.140]
返回上一页 回到目录 回到页首 下一篇


看见有人喜欢舒淇

 发信人: educn (大话西游), 信区: MovieTV
标 题: 看见有人喜欢舒淇
发信站: BBS 水木清华站 (Fri Mar 24 02:00:22 2000)

其实我喜欢舒淇已经是大四的事了,我如今对人说我是大八.
我最初就知道她是个三级的星星,但这跟我喜欢不喜欢她好象没有什么关系.
我倒是觉得,她能从那条路上走过来,就很能说明她的天分和努力.
很多人没有成功的.象李and叶.如果再给舒淇找一个成功的前辈的话,
那就是梅里尔.斯特里普.
我周围的人也说:你居然喜欢舒淇,她好骚啊!
我就说,你真是不懂,你看玻璃之城,骚吗?说实话,这么多年电影看过,
象舒淇在玻璃之城里那样一张脸浮在镜头中间还那么漂亮的真是没见过,
至少现在这一刻我没想起来.
我个人觉得,喜欢舒淇是某种品味,不必谈高低,但我觉得
哪些偏爱舒淇的,总会在审美上有些共性.这个说来话长.
但我大六的时候还有一个同学跟我一起喜欢舒淇,我们俩看姑娘的眼光好象
确实比较接近,而且,我们俩还能理直气壮地认为哪些跟我们眼光不一样的人
不明白.
其实我当初用的不是"不明白"这三个字,但我怕在这里得罪别人,所以就改了.
不过话又说回来,她的那个力士广告确实不大好.
也可能我喜欢的是她的某一面吧,
好象自己要拆自己的台,算了,不说了.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.142]
上一篇 返回上一页 回到目录 回到页首


t

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


u

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


w

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
2 | 目录 | 翁美玲 | 2001.02.22
3 | 目录 | 吴倩莲 | 2001.02.22
返回上一页 回到上一级目录


翁美玲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 永远的黄蓉－－翁美玲 fantasty | 1998.11.09
2 | 文件 | 翁美玲——一朵开不败的昙花 aeon | 2000.02.05
3 | 文件 | 阳光书屋美文欣赏——五月感叹翁美玲（转 aeon | 2000.04.14
4 | 文件 | 故人昔忆：翁美玲《我与黄蓉》 aeon | 2000.04.16
5 | 文件 | 翁美玲的墓志铭 aeon | 2000.04.16
6 | 文件 | 翁美玲：锡我的人 aeon | 2000.04.16
7 | 文件 | 儿时的回忆——纪念翁美玲逝世十五周年 aeon | 2000.04.16
8 | 文件 | 儿时的回忆——纪念翁美玲逝世十五周年（ aeon | 2000.04.16
9 | 文件 | 儿时的回忆——纪念翁美玲逝世十五周年（ aeon | 2000.04.16
10 | 文件 | 儿时的回忆——纪念翁美玲逝世十五周年（ aeon | 2000.04.16
11 | 文件 | 儿时的回忆——纪念翁美玲逝世十五周年（ aeon | 2000.04.16
12 | 文件 | 儿时的回忆——纪念翁美玲逝世十五周年（ aeon | 2000.04.16
返回上一页 回到上一级目录


永远的黄蓉－－翁美玲（上〕

 发信人: karajan (浩男), 信区: MovieTV
标 题: 永远的黄蓉－－翁美玲（上〕
发信站: BBS 水木清华站 (Thu Oct 22 14:09:58 1998)

时下播出的新神雕侠侣诸多不尽人意，尤其是其中的黄蓉，其饰演者虽说是魏秋华一个
七，八十年代较红的电视明星，但其扮相着实不好，也许是原著中黄蓉的形象较之射雕
英雄传差之太远了。令人不得不怀念当年的俏黄蓉－－翁美玲。拭去记忆的尘封，让我
们暂时回到从前吧！
翁美玲，1959年生于香港，小时父母离异和母亲生活。在英国学习了服装设计，本打算
回香港发展服装事业，一次在朋友的鼓励下参加了香港小姐选举，从此意外的踏上银色
之路?nbsp;港姐选举是香港无线电视台的一个传统节目，每年一届，同时也是发现演艺新人
的一个重要途径。翁美玲顺利的闯入决赛，但最终止步于三甲之外。幸运的是她被无线
电视台看中，最终她签约无线成为一名艺员。
翁美玲参演的第一部电视剧是〖十三妹】由黄杏秀，汤镇业，杨盼盼主演。翁美玲饰演
双格格。戏虽不多但颇受欢迎。之后她先后主演了〖夹心人】（与郑少秋合作〕〖决战
玄武门】（与苗侨伟，黄日华合作〕〖楚留香之蝙蝠传奇】等。1983年，无线开拍重头
戏〖射雕英雄传】。而在此前，香港佳艺电视台曾经拍过此片由米雪主演黄蓉，而且收视率
不错。因此无线此次重拍压力甚大。尤其是主演的选择异常关键。最终翁美玲从众多竞争
者中脱影而出。导演王天林说她在镜头里能够焕发出青春的朝气以及那种娇俏憨厚的神气
（王天林是香港导演中唯一获得导演终身成就奖〕。射雕英雄传也是无限电视台的一部
革新制作。该片从拍摄到后期制作无不尽心尽力。请来了顾嘉辉与黄无线电视台的一部
从而流传下来这脍炙人口的歌曲。武术指导也是鼎鼎大名的程小东。演员阵容更是空前强大
除主演翁美玲，黄日华以外尚有：
苗侨伟饰杨康，杨盼盼饰穆念慈，黄造时饰华筝，陈秀珠饰程瑶迦，黄允材饰欧阳克，
惠天赐饰陆冠英。曾江饰东邪，杨泽霖饰西毒，刘兆铭饰南帝，刘丹饰北丐，刘江饰完颜
洪烈，谢贤饰杨铁心等。相信多看过几部港片的都会认出来，包括新神雕侠侣中就有很多
射雕英雄传中的演员。
射雕英雄传播映之后立刻引起轰动，包括所有的华人地区对翁美玲的饰演的黄蓉一角
无不称赞。从此“俏黄蓉”便成了翁美玲的代名。而翁美玲也终于凭此片巩固了自己在演
艺圈的地位。
翁美玲与汤镇业的相识是在拍摄十三妹时。当时汤镇业已是无线的当红小生，是无线五虎
将将最先红的一个。在后来的拍戏中，二人渐生情意，即而公开恋情，当初却也是人人称
羡无奈二人性格都很倔强，所谓针尖对麦芒，都不肯迁就对方，从而埋下悲剧的种子。
1985年，两人关系已趋僵硬，又传来汤镇业与第三者的消息，当时翁美玲对演艺工作已渐
感厌恶得此消息更是雪上加霜，很长一段时间情绪低落。终于走到了命运的终点。一天夜
里她醉酒后，给远在英国的母亲以及几位圈中好友打了最后一个电话后打开煤气炉自杀！
翁美玲之死对娱乐圈以及观众震动极大，出殡那天，香港街头人山人海，纷纷来看翁美玲
最后一眼。无线五虎将抬棺，汤镇业在合馆时把一把半截的梳子以及一束玫瑰放在翁的身
上。（以亡妻之礼发葬〕。
翁美玲之死，使得汤镇业成为众矢之的。这位无线红小生也开始走起了下坡路，无线约满
后，转投亚视，主演了一些剧集收视不佳，淡出电视圈后又到大屏幕电影圈求发展，据说
拍了几部三级片。惨淡经营后，步其兄弟汤镇宗后尘，到大陆来发展。最近上演的新乱世
佳人，新江山美人等都是他的“大作”。真是令人作呕！
步入九十年代，在香港，台湾，新加坡等地评选的八十年代十大电视明星中，翁美玲依然
榜上有名。可惜，斯人已去，只留得芳魂几许，千载荡悠悠！
（本文内容纯拷贝于记忆，如有差错，敬请原谅〕。
--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.73]
返回上一页 回到目录 回到页首 下一篇


翁美玲——一朵开不败的昙花

 发信人: sysword (荆棘鸟★永远向前飞), 信区: MovieTV
标 题: 翁美玲——一朵开不败的昙花
发信站: BBS 水木清华站 (Sun Mar 5 09:46:12 2000)

『 翁美玲 』

国 别：中国香港
出生日期：59-5-7
主要作品：
十三妹
射雕英雄传
夹心人
决战玄武门
天师执位
生锈桥王
楚留香之蝙蝠传奇
挑战
楚河汉界
个人档案：
最喜爱颜色 白 色
最喜爱饰物 耳 环
难忘的第一次 拍古装剧十三妹
最尴尬的时刻 忘记台词
特别禁忌 百无禁忌
服装品味 简 单
喜爱休闲 旅 行
保值方法 买 金
简单介绍：
昙花开放的时候颜色鲜艳夺目，令人不敢正视。然而，就在人们对它赞美不绝时
，它已在转眼之间凋谢了。

那时侯，留存在尘世的就只有世人魂牵梦萦的思忆和怀念了。但这些萦回不去
的思忆，却使昙花永远在人们心中留下了优美的形象。

离开人世已四年 （到而今已有整整十四个年头了！） 的“俏黄蓉”翁美玲，
就是人们心中永开不谢的昙花，下面是她的故事。

1982年复活节期间，只有二十三岁、身高一米五八的翁美玲，趁着复活节的十
几天假期，只身由英国跑回香港，住进九龙城天光道代母（教会中受洗时，每一个
教友都会找一位长辈来做代父或代母，其身份等于是他在教会中的监护人）家中。
翁美玲是个长得娇小玲珑，但又有一张圆脸一双大眼，还有一张露出两颗兔仔大板
牙小嘴的美人儿。她是1959年5月7日在香港出生的，并在一所著名的英文学校念小
学，七岁时她的父亲突然逝世，她便遭遇到了第一次人生的打击。由于她那位在香
港海关任职的父亲是一个有妻有妾的人，翁美玲的母亲自始至终均得不到夫家的接
纳，以至在丈夫去世后得不到分文财产。带着一个女儿的母亲，唯有接纳了一位男
士的求爱。与这位男士结合后，母亲把女儿暂时留交在香港的一位谊弟家看管，自
己与夫婿放洋到英国去做生意。那时，翁美玲只有十一岁，到她十五岁比较懂事后
，她的谊舅又把她送到英国她母亲和后父那儿去。由于曾有八年时间没有父母的呵
护，翁美玲已习惯了照顾自己。刚到英国不久，她已经可以一面念书，一面在母亲
开设的餐馆和小食店中帮忙。自那时起，她就习惯了和食店中的叔叔伯伯哥哥等相
处。不用说店里是男性店员居多，翁美玲与他们一同干活一同吃喝，日子久了，就
养成了一种象男孩子那样的主观倔强的性格，同时也好像男孩子一样喜欢热闹，喜
交男性朋友。而她那些叔叔哥哥们，又因为她终归是个女孩子，而人人都争着去宠
她爱她，事事顺着她的心意。那阵子，宠她的人不只有店中的员工，还有她母亲、
后父、谊舅父和一些婶母等等。

不过英国的生活到底是平淡而无新趣的，虽然翁美玲在中等学校毕业后，先后
进过剑桥大学和英国中央艺术学院，攻读布料设计，并尽量花时间广游博览，扩展
自己的生活领域，但一年一年长大的她，终于因为想看看香港已变成什么样子而回
港度假去了。 （如果她没有回去，那她的一生一定会改变，可是，历史是无法改
变的，这也许就是她的宿命吧！） 那一年她二十三岁，跑回香港去除了要旧地重
游外，还有一个最大的原因是母亲要她和一位相恋两年的荷兰籍医科学生分手。
（如果她母亲知道将来会发生的事，她又会做何打算呢？） 翁美玲对此颇觉伤心
，但因为相处的时间越长，越觉得自己和这位外国男友性情不合，所以也接受了母
亲的意见，在复活节假期中返港一游。 （这一游，游出了一个永远无法替代的黄
蓉；这一游，游出了一个痴情女子凄惨的爱情故事；这一游，也游出了千万人无休
无止的思念；……）

大概是因为知道她心情不大好的缘故，翁美玲在港的代母提议她参加无线电视
台的香港小姐竞选。当时翁美玲也想玩玩，就报了名， （如果她没有参赛，那她
也许就和许多人一样，可以过上平平淡淡、快快乐乐的生活。……昙花不开就不会
谢，可我们也就永远无法看到它的美丽；但，昙花的美丽难道一定要用它的生命做
代价吗？） 结果只进入十五名，因为身材不够标准而无法进入头五名。翁美玲当
然有点失望。但不久“无线”看中了她活泼可爱的性格和她的学历，找她签了一份
两年的合约，让她试试做《妇女新姿》节目的“小主持”。当时和她一起主持《妇
女新姿》的还有当届的港姐亚军寇鸿萍、青春小姐沈金玲以及陈齐颂、森森等人。
不久，刚刚加入“无线”的监制萧笙看中了翁美玲，邀请她在其首次为“无线”监
制的古装武侠剧《十三妹》中试演清宫小郡主双格格的角色，翁美玲当然乐于尝试
。这个戏的男女主角是黄杏秀、杨盼盼、任达华和汤镇业。那时由于苗侨伟尚未走
红，汤镇业在《天龙八部》中饰演的段誉又很受赞赏，所以那阵子的汤镇业，也可
算是正受公司力捧的大红人。

来没有演过戏的翁美玲，跻身在这强劲的双生双旦配搭中，竟然表现得十分出
色，除她清新可人的扮相极为讨好外，她的聪明天赋也令她演起戏来无师自通，加
上她对几位合作的哥哥姊姊都亲切有礼，令人觉得她可亲可爱。和她同年的汤镇业
，更因为与她年纪相仿而和她谈得很投契，翁美玲也因为处处得到这位经验比她丰
富的哥哥指点，对他甚有好感。

那阵子的翁美玲除了在《十三妹》中有不多的戏份外，每天仍然要参加《妇女
新姿》的演出，由于是只身寄居代母家中，代母一家又是比较传统的家庭，晚上没
有什么节目提供给年轻的翁美玲，很自然地翁美玲就把公司当作自己的另一个家，
有空闲时，她就请代母教她煲点汤水带回公司请《十三妹》剧组的几位同事喝，初
时当然是见者有份，但日子久了，翁美玲的汤水，就开始成为汤镇业的专有物了，
旁人看在眼里，开始明白是怎么一回事，故而也不以为忤，只是有时偶尔拿他们两
个来开开玩笑而已。

翁美玲这位汤哥哥，家中有很多兄弟姐妹，所以很懂得如何去爱护这位妹妹，
同时，他也因为兄弟姐妹多，无法在家中得到父母完整的爱，故此习惯了在外面独
立生活，在认识翁美玲前，他本来已有一个很要好的女朋友，这位小姐也是圈中人
，无巧不成书，她也是半个外国人，思想比较开放，与汤镇业有点匐合不来。渐渐
地，汤镇业也像翁美玲疏远医科生男朋友一样。开始疏远这位女朋友，那里，免不
了有人说翁美玲夺人所爱，位翁美玲毕竟是外国回来的女孩，并未太在意这些闲言
碎语。

《十三妹》播映后，观众对翁美琢的反应十分好，公司刚巧又在开拍《射雕英
雄传》这部六十集电视连续剧而找一个“理想黄蓉”，于是乎，翁美玲也被邀请去
试镜。想不到脸蛋胖嘟嘟的她，在经过古装造型后，扮相煞是好看，与林嘉华那个
“临时郭靖”配起戏来，又活泼又俏皮，恰似黄蓉活现，当时试镜挑选演员的监制
们的评语是，她演技虽然比不上昔日“佳视”那位俏黄蓉米雪，但模样儿明显地一
点也不比先前演过黄蓉的米雪差，于是乎就决定冒这个险，给予翁美玲这个难得的
好机会，正在与汤镇业感情一日深于一日的翁美玲，适逢试镜顺利，更忍不住要把
这份喜悦和汤镇业分享。两个前途不可即量的大孩子，肩并肩地携手向前，工作时
大家都完完全全地投入，收工后又手拉手地去吃喝玩乐，很自然地，翁美玲开始把
汤镇业视作自己在香港最亲的人，把自己在工作和交友上遇到的难题或是欣喜，全
部向汤镇业倾诉，到《射雕英雄传》开镜之后，翁美玲的朋友骤然增多，其中有当
红小生黄日华，还有一个正备受公司重视的苗侨伟，前者红而不娇，平易近人，后
者高瘦潇洒，唇红齿白，一如古代风浪才子，但翁美玲都因为早就有了一个汤镇业
而不没有对他们兴起男女之念，加上那时这两小生都分别在交女朋友，收工之后，
这六个年轻人就联群结队地玩在一起，一次翁美玲不慎在拍武打镜头地伤了眼，汤
镇业紧张得天天煲汤去医院陪她，于是乎连煲汤都学会了，翁美玲被他的真情所感
动，以后一直都没有忘记这段甜蜜的日子。

1983年初《射雕英雄传》分为三个部分播映，结果翁美玲一炮而红，成为无数
少年男女心中的偶像，这个戏同时也使饰演杨康的苗侨伟大受女性电视观众欢迎，
另外两个明星黄日华和杨盼盼本来就已拥有大批忠实影迷，谈不上靠演《射雕英雄
传》才红起来。所以说，这部电视续剧捧红了翁美玲和苗侨伟，同时也使公司兴起
了用他们这一对粉雕玉琢般的金童玉女来做一新配搭的念头。于是乎，1983年和
1984年的电视圈就成了这对最佳搭档的天下，而对这双强劲的配搭，另外一些电视
台简直是无法招架，收视率一度曾遭到严重打击。

这一阵子，翁美玲的应酬当然多了起来，相反地由于苗侨伟的崛起，汤镇业免
不了受到影响，演出的机会减少了，日间没事可做时，就学挽挽化妆箱，跟着美玲
回厂去凑热闹。他这样做无非是想常常看着翁美玲，然而，在别人眼里看来，这对
小情人虽然是有影皆双，令人羡慕，但也看得出，由于他们两人事业上不是同时一
帆风顺，因此可能会影响他们日后的感情。

别人大概会以为翁美玲有移情别恋的可能，因为事业顺利的她，追求她的一定
大不乏人。但事实上翁美玲不仅完全没有改变对汤镇业的心，还因为他在事业上遭
受挫折而对他更加依恋，常常都希望尽自已的努力去帮助他攀上事业的高峰。这时
的翁美已经二十四岁了，本来已到了结婚的年龄，但为保持双方在电视观众心目中
的形象，他们都不敢妄谈结婚，唯有在靠近公司的一座大厦里各租了一层面积不大
的楼宇，楼上楼下地居住。每天晚上谁有空谁就负责买菜煮饭，小两口享受完新婚
夫妇一样的乐趣后，才依依不舍地暂时分开。两个人之间用一块地板分隔，两颗心
却是整晚都互相牵挂着，一个担心上面的人睡熟会不会冷着，另一个又担心下面的
人儿早上会不会起不了床而耽误开工，又挂念着要一早起来煲汤，以便带在身边，
在送她进入坚城片场之后享用，坚城的所在地比较偏僻，开工时大家就只有带饭盒
用餐，带一壶汤水佐膳，汤镇业对这位心上人儿的身体当然是十分关心的。

   这时的翁美玲，也实在是太红太忙了，有时候为着应酬，免不了要参加一些
集体活动，汤镇业初时经常跟在她身边，陪她吃饭，陪她打牌。在别人眼中汤镇业
是翁美玲的不二之臣，在翁美玲眼中，他是自己最亲最爱的另一半，当然应该陪伴
在侧。但在汤镇业心中，有时免不了会因为别人的一两句无心的话，而感到自己好
像在依靠翁美玲，从而变成了她的“跟班”，汤镇业的自卑感，就是在那一年中日
渐加深的。被人捧到天上的翁美玲，有时也会因为被太多人宠爱而表现和任性一点
，因小事和汤镇业吵嘴时，也会有些无心的话引起他的误会，以为她看不起自己，
其实深受着一个男子的女孩，又怎会理会他的出身和运气不好呢？女性天赋的母性
更常常会令她们对事业发展不顺的男朋友多一份母性的怜爱和维护。翁美玲也是个
正常的女性，对于汤镇业，除了深受他和依恋他之外，她也同样盼望他能够爱她依
恋她，把不顺心的事向她倾诉，并且在不开心的时候，伏在她怀中哭出来发泄苦闷
，但是汤镇业的大男子主义，使他无论如何也做不到这点。日子久了，他就开始习
惯把自己的抑郁全部埋藏在心底，在翁美玲和翁美玲的朋友面前，他开始变得沉默
寡言，同时也开始去找一些自己的朋友，希望在没有翁美玲在他身边的情形下，重
新寻回自我，不再予人一种汤镇业正生活在翁美玲影子里的感觉。

翁美玲是不想这样的。无论她在外面的应酬是怎样的多，她最珍惜的仍然是在
收工和应酬后，和他在家中相偎相倚的时刻。在她发觉汤镇业和她好像开始有点貌
合神离时，她急得不断地想办法。终于在一次登台演出赚到一笔数目可观的钱后，
她迫不及待地拉着刚到香港看她的母亲和汤镇业一起去看靠近公司的一层楼宇，这
栋楼是一位电影圈的朋友准备退让出来的，里面设备齐全，家具和音响都有，面积
八十平方米上下，最适合两个人组织小家庭用，由于妈妈汤镇业对买这层楼没有表
示反对，翁美玲就在深思熟虑后，竭尽自己所有积蓄买了下来。买好楼之后，她还
向汤暗示：自己已经快二十五岁了，在事业上也已经站稳了脚，故此甘愿冒一次险
，不顾影迷是否会不高兴，想和他成家立室，就在这层她用所有积蓄买下来的新楼
与他共筑爱巢。

然而，汤镇业的答复却是，他自己事业未见有成，要翁美玲再等一个时期。其
实那一层楼是用翁美玲自己的钱买的，圈中熟人个个知道，汤镇业如果就这样和翁
美玲办理结婚手续住进去，在别人眼中看来，他就会永远成为翁美玲的寄生者了。
翁美玲本来也不是完全不明白这一点，但受外国教育的她，不像汤镇业那样重视别
人的闲言碎语。但他既然说还没有作好准备，她也唯有等下去，不过，翁美玲迁进
新居后，也配了一套钥匙给他，并向他表明心迹，表示无论房子是用谁的钱买来的
，都是他们两人所有，汤镇业可以的把它看作自己的家。于是，汤镇业也开始在翁
美玲家中出入，为了方便起见，翁美玲家里也始多了他的衣物。不久，汤镇业获公
司外借在电影圈中发展，成绩不俗，由于经常到外地拍戏，他索性把原来所租的楼
宇退掉，把不常用的杂物搬到哥哥家中，随身物品就全部存放在翁美玲家里，自己
安心去发展事业。

这时大约是1984年的下半年，翁美玲的事业仍处高峰，汤镇业也得意影圈，两
人却因为各有发展而开始聚少离多，汤镇业一个人在外地逗留的时间多了，免不了
有一些女性在他身边出现，翁美玲在香港听到这些传闻，不禁心乱如麻。她是个好
强的女孩，对于别人说汤镇业在外面拈花惹草完全无法忍受，但又不能抛下工作跟
在他身边，唯有一方面自己胡思乱想，一方面在香港的好朋友面前倾诉。她甚至情
不自禁地对人说很希望快点和他结婚，因为自己已过二十五岁，再也不是小女孩了
。汤镇业越是不在她身边，她就越是想念得厉害，在人面前提到他的次数也就更多
，所以当汤镇业在外地拍片返港，开始按公司的合约拍电视剧，而圈中突然又传出
他和某位女艺员要好的消息时，翁美玲痛苦得无法再忍受。她觉得自己在别人眼中
已是非汤镇业不嫁了，可他却又像当年追求她一样，在工作之余与合作的女艺员要
好，这样做除了伤透她的心之外，还使她在熟人面前抬不起头来。心中多了这条刺
之后，每次汤镇业回到她家中与她共聚时，她就会在不自觉中说出一些好像质问他
一样的话。当时汤镇业虽然再三表示与那位女艺员只是普通同事间的关系，只不过
有时联群结队一起去游玩而已，但翁美玲对他的话无法尽信，她开始天天为怕失去
汤镇业而的而担忧。在一位年长朋友面前，她曾吐露过一点心事，告诉她怀疑汤镇
业已移情别恋，有时候，她又会负气地说出他既然如此无情，就由他去爱别人好了
诸如此类的话语。

由于没有一个真正亲近的人可以为她分忧，同时又怕汤镇业移情别恋的事会越
传越厉害，翁美玲开始变得有些失常。一方面她怕自己会成为圈中人谈话时的笑柄
，另一方面她又感到满腹辛酸无人可诉，她唯有去自我麻醉。以前从来不去“的士
高”（迪斯科舞厅）玩的她，开始在夜店里流连，又开始在夜店中高歌豪饮，大失
常态，有时候酒后吐真言，她又会对夜店中的朋友说，汤镇业不要她了，别人听了
还经为她在说笑。也难怪，以她这样漂亮可爱事业又成功的女孩，与汤镇业又有两
年多的相爱历史，他又怎会不要她呢？所以就算是翁美玲酒后向人说出心中话，别
人也不肯相信，那阵子比较了解她的人中唯有那位年长朋友，她亲眼看着翁美玲一
日瘦过一日，便去向汤镇业追问原因，他的答复是：“她一点也不顾我的面子，别
人都说她有很多男朋友。”不错，翁美玲曾经因为与侨伟合作得多而常常表现得过
分亲密，后来更有人说她与梁朝伟要好，但了解她的那位年长的朋友，早已猜出她
和一些男性朋友来往，无非是想刺激起汤的妒忌心，谁知得到的后果竟是弄巧成拙
，反而使汤镇业不再想见她。其实这些男演员都是有女朋友的人，又怎会真的去和
翁美玲谈情呢？更何况他们早就知道她爱的是汤镇业。

跟着下来的六个月，他们两个就在各怀心事，时分时合中度过了。到了1985年
年初，汤镇业又要去台湾拍戏，这次他离开的时间特别长，翁美玲苦闷更甚，一个
人独居的她，有时午夜梦加也会惊醒过来，连做梦都梦到汤镇业不要她了。就在农
历年之前，她因为听到太多的闲言碎语，先后两次尝试毁灭自己，但后来都因为后
悔而没有成功。

四月份，汤镇业回来了，但他上翁美玲家中的次数却越来越少，而且已经不再
在晚上停留，通常只是看看她打牌和一起看看戏，不过在电视台里他仍然尽量陪伴
她。当时翁美玲只觉得汤镇业好像开始对她只有友情而没了爱意，一想到有这个可
能性时，她就忍不住想再去迫他，要他表明态度，那时她真是矛盾到了极点，既怕
汤镇业会模棱两可地不作答复，又怕他会对她决情起来，说出她最不想听的话。

就在那个时候，翁美玲在家夜总会认识了一个新朋友，这位姓邹的男士，年纪
比翁美玲小两三岁，据说有个做制衣生意的爸爸。自己则在外面念了个硕士学位回
来，一面在广告公司里做事，一面就四处结交娱乐圈中人。在认识翁美玲之前，他
是一位当红女歌手公开的男朋友，谁知有人介绍他和翁美玲认识后，他立刻表现出
一副相见恨晚的样子。正巧那时翁美玲心情不好，常常在“的士高”中出现，又常
常闹着要找人陪她喝酒猜拳，邹少爷每晚乐意奉陪，大家一起玩了几天，邹少爷就
开始约会翁美玲了。

那时汤镇业也在香港，翁美玲见这个外表英俊的邹少爷对自己表示兴趣，很自
然地想到要利用他来刺激汤镇业。于是乎，在四月份的大半个月中，她几乎每晚都
与这位少爷在“的士高”中亲密共舞，这个消息当然很快就传入汤镇的耳中。

四月下旬，翁美玲要去新加坡登台七天，在出发前几日，邹少爷请她回家吃饭
，翁美玲首先与姓邹的父母和邹少爷在外面喝茶，然后一个人驾车去买菜，再回家
交给佣人去做。翁美玲已经有一段时间没有享受这种家庭温暖了，以前本来常常与
汤镇业在那位年长的朋友家中吃饭的，这时却有前尘如梦之感。翁美玲不是那种惯
历情场的女孩子，经不起邹少爷的热情对待，开始觉得他不失为一个好伴侣，于是
乎开始把自己的心事向他倾诉。当她与邹少爷的感情一日比一日好以后，她又开始
觉得自己有点过分，觉得自己似乎在使汤镇业难堪，所以临走前她又尝试用传呼机
找汤镇业，但结果却得不到他的回复，翁美玲怀着忐忑不安的心情飞往新加坡。抵
达后不久，她就在一位朋友介绍下去求了一枝签，她要问的当然是和汤镇业有没有
结合的一天。

谁料，她求得的竟是凶签。相士替她看是地替她解签，批给她的是八个字：“
情海无舟，缘尽十八”相士说，缘尽十八是指他们真正甜蜜的日子只有十八个月。

一句“情海无舟，缘尽十八”令翁美玲连续多晚失眠，但因为正值登台期间，
不得不利用安眠药来使自己入睡。每次吃安眠药时，她都会想起，自己在几个月前
曾经因为气汤镇业要外面有女友相陪而兴起过自毁之念，一次吞下四颗安眠药，事
后又非常后悔，所以找电话找了个相熟的医生，由他教她自己洗胃的方法。另一次
她开过煤气炉，想尝试煤气熏晕自己的滋味，不过刚开了炉就有朋友上她家，及时
制止了她玩死亡游戏。在新加坡的七天中，翁美玲真有度日如年的感觉，这期间有
一件事使她啼笑皆非，就是新加坡竟然有一个做生意的男子买了颗价值二万港元的
钻戒向她求爱，她当然没有收这份礼物。

五月初，翁美玲怀着相士为她批解的凶签，精神恍惚地回港。那几天有一大堆
工作等着她去做，其中包括参加一个红十字会宣传捐血晚会的表演，又有一部新剧
等着她开拍。她本来提不起劲来的，但知道这个剧是由她和汤镇业担任男女主角之
后，她才逐渐提起兴趣来，希望能够趁此机会与他和好如初，那阵子适逢她的一位
来自英国的老同学抵港，她又要一尽地主之谊去招呼她，另一方面邹少爷知道她已
回港，又再约她去跳舞喝酒。

翁美玲无法推却邹少爷的约会，于是汤镇业又听到她和这位公子哥儿出现在“
的士高”传言了。

那天翁美玲回到公司去拍新剧的造型照，见到汤镇业，本来想告诉他自己几天
后将在高山剧场表演，但汤镇业大概是因为记者拍照时硬要他们摆亲密姿态，翁美
玲却表现得在点不自然，两人到化妆间卸妆时，他竟然没有等翁美玲就先行而去，
翁美玲一气之下，当晚又与邹少爷玩至半夜，次日一觉醒来，发觉汤镇业原来已坐
在客厅。

他说回来是要取回自己留下的衣物，而她好像喝了很多酒，叫她不醒，所以在
厅里等，翁美玲听到他说要取回所有东西，心里又惊又气，一时间不知如何是好，
但刚好她相约打牌的几位朋友在这时抵达，其中一位还是那个英国回来的老同学，
翁美玲不得不招呼他们，心不在焉地凑脚打麻将。平时翁美玲是很喜欢打牌的，这
次因为汤镇业一脸寒霜地坐角落里，以至她无法集中精神。汤镇业见自己说要走她
还是若无其事地打牌，当下不发一言地进房中把自己的东西全部塞进皮箱里，回到
客厅后就只简单地说了一句“我走了”，就开门扬长而去。

这边，翁美玲已被气得呆在当场，她怎么也想不到汤镇业会不给她留下一点面
子，竟在她老同学面前用一句如此简单的话作为与她分手的交待。

本来以前他们两人也曾合合分分地闹过意见，但汤镇业从未把全部东西搬走，
这次竟把所有东西搬走，第二天翁美玲在高山剧场演唱时，当然无法平静下来了，
未开场之时，她就抓住一位年青朋友问她汤镇业有没有找过她，汤镇业有没有说要
来捧场，又问她汤镇业有没有与这位女士通过电话，她得到的答复是：汤镇业要她
好好唱歌，同时劝她注意身边的朋友，不要误交一些利用她的名气来增加自己知名
度的人。翁美听了汤镇业这些语重心长的劝导，心中又激动又难过，当时既恨他没
有面对面地向她说些关怀的话，也恨自己把他气得一走了之。

演唱完毕，那位朋友想拉翁美玲一起去吃夜宵，翁美玲却说已约了人，没有去
，后来那位朋友打电话到她家中，想知道汤镇业有没有回心转意回去等翁美，谁知
接电话的人却是翁美玲自己。

原来她唱完歌急着要回家并不是有约要身，听了汤镇业两句关怀备至的话，翁
美玲根本就无法提起劲来出去玩，返家去一心只想等候他来电话，甚至希望他会拿
着皮箱回来。

可是，她整个晚上都等不到汤镇业的消息，反而接到了几个其他朋友的电话，
其中有约她拍照的杂志社，有问她可否在她生日那天召开影迷会，还有那位英国的
老同学，也来电话告诉她已订好机票日内就要返英国。当时翁美玲怕汤镇业打电话
给她会打不通，每次接电话都匆匆几句话就收线，影迷会的问题，她更是一口推掉
了，心中想现在连汤镇业会不会回来都不知道，生日那天哪有心情去与影迷聚会呢
？如果汤镇业完全不露面，自己又如何向影迷们作解释呢？

跟着下来的两天，翁美玲都在忙碌但又精神恍惚的情形下度过。五日那天，趁
着日间有空，找了个朋友介绍一位风水先生回家看风水，她总是认为这间屋的风水
可能是导致她和汤镇业经常吵嘴的原因，故此花了八百元找人看风水。翌日中午与
那位长辈朋友喝茶时，她就把看风水的事说出来，她说风水先生要她买一件东西放
在房中压邪，因为大厦对着马路上的车龙，煞气太大，好像猛虎一样要扑向她宅中
。她又说不能不信“邪”，因为自己年纪不算小了，与汤镇业的关系还是如此不稳
定，再拖下去如果汤镇业真的对她撒手不顾，她也不知如何独处一人继续生活下去
了。下午，她要履行多月前的和约给杂志社拍封面，又要去珠宝店去取一对早已订
好的耳环，给那位同学带回英国去，送给妈咪作为母亲节礼物。六日傍晚拍完照后
，记者朋友说一起吃饭，她也推掉了，因为过了深夜12点就是7日，那是她二十六
岁生日，她认为汤镇业就算不来也一定会打一个电话来，所以一心要回家去等。

不过当晚她等到的却是邹少爷约她次日出游的电话。但日翁美玲返回公司，同
事们已提过要送蛋糕为她庆祝，邹少爷又说这次想好好玩它一日，结果翁美玲答应
过一两日再和他联络。

六日晚上对翁美玲来说，又是一个失眠之夜，她整夜为汤镇业是否会回心转意
而不断胡思乱想。喝了点酒后，又憧憬有一日他们会各自穿上漂亮的结婚礼服步进
教堂，然后是真正的两人世界，在三十岁前她还会生一个小宝宝，把两人世界变为
三人世界，到时她除了工作之外再也不会在外面胡闹，一定会乖乖地做一个贤妻良
母。

七日一早回到公司，同事们为她庆祝生日，由于汤镇业没有露面，连一束鲜花
都收不到，翁美玲实在无法提起劲来，下午公司告诉她将为她拍段自传，用她初中
时的学校和代母的家为背景，要她去安排一下，她听了觉得很烦，因为实在没有心
情去做这些事。

不过翁美玲又无法不面对现实，公司已经提过除了已拍造型的民初剧之外，还
有一部古装武侠剧定了由她当女主角，签了五年长约的她，跟着下来的三天里她就
为公司拍了自己的小传，同时也把那位老同学送走了。

5月10日晚上，翁美玲在闷闷不乐的心境中找了邹少爷去跳舞，心想自己总不能
因为汤镇业不找她就像个寡妇一样生活下去，两个年轻人在夜总会中搂搂抱抱地跳
了好几回舞，又回去猜拳斗酒。翁美玲一心要麻醉自己，让自己暂时不去想那个不
理她的人，知道了她次日没有拍片任务，邹少爷乘机约她去澳门玩一天。当时她想
第二天是周末，同事朋友们多数会与家人出游，自己如果不答应邹少爷，只怕要一
整天闷在家里，到时难保不会胡思乱想，于是就答应了，反正去澳门主要是赌钱，
赌一个够就可以忘掉感情上的痛苦了。

结果，翁美玲真的与邹少爷去了澳门，他们只待一夜，住的是葡京酒店，不过
两人都志在赌钱，几乎没有睡过觉，星期日上午便赶返香港。翁美玲在葡京赌场时
知道有不少人认出她，当时她也不以为意，心想就让记者拍出来给汤镇业看看吧，
让他知道我也有别人相陪。

回到香港，翁美玲接到星期一，即13日拍民初电视连续剧的通知了，既然要拍
戏，她肯定下午便会见到汤镇业，到时候，一定要和他说个一清二楚。

由于在澳门睡得不够回来后她差不多睡了一天，连电话也没有接，星期一回到
公司后，立刻又被几个记者包围，原来他们想向她探问汤镇业的事。

“听说你们已分开了，有这种事吗？”

“星期六汤镇业和某女艺员去游泳，你知道吗？他们四个人成两对，好热闹，
为什么你不去？”

“你是不是另外交了新朋友，所以不理汤镇业？还是他已变心？”

一连串令人不知如何回答的问题，迫得她只有一概摇头说不知道，有人甚至拿
了几张照片给她看，有人叫她看星期日的娱乐版，那上面全部都是汤镇业和别人去
游泳的新闻。

“如果以后汤镇业每一次与女孩子去玩，这些人都要来问我，我不如索性不返
公司，跑回英国去算了。”这是当时翁美玲的第一个想法，就是要找个地方躲起来
。

在拍片场里见到汤镇业时，发觉他有点消瘦，人非常沉默，脸色显得像纸一样
白。他随便问了问翁美玲周末玩得是否开心，翁美玲反问他游泳游得怎样，他就说
不错，不过因为某小姐硬要从南湾驾车去浅水湾买汉堡包吃，结果遇到记者，以至
被人拍了照，又被盘问了一番。

当时翁美玲听了，忍不住说他既然做得出，为什么人拍照怕人问，汤镇业听了
不再说话，两人也就开始任由编导人员摆布，一直到停歇收工时垢再次有机会在化
妆间里倾谈。

上面的描述，是笔者凭着一些确实资料和事实根据，用故事形式交待翁美玲在
去世之前（1985年5月14日凌晨）与汤镇业之间的离合经过。至于5月13日晚翁美玲
和汤镇业曾因为切身问题在化妆间里大吵和翁美玲哭着说“我们分手算了”的决断
话，以及汤镇业又独自离厂的经过，由于全部过程不甚清楚，而且事件可能直接造
成翁美玲的自尽，关系重大，笔者不敢妄自推测，唯有由读者去想象。现在知道的
是翁美玲在恶劣的心情中独自乘坐公司的车回家，接着一个人喝下了半瓶白兰地，
又用白兰地送服一些麻醉药物，直至糊里糊涂地打开浴室煤气炉毁灭自己。

在化妆间里的一段对话到底决绝到何种程度，以至会使翁美玲完全失去理智，
就只有他们两个当事人自己知道了，翁美玲爱汤镇业之深，连汤镇业自己也都是惨
事发生后才真正知道。至于汤镇业，是否由始至终深爱着翁美玲，也只有他自己才
明白，只有一点可以确定的是：爱情和事业对女性来说永远是前者占第一位，所以
为情而死的女性一直都比男性多，就是这个缘由，对一个成年女性来说，如果她真
正爱过一位男性，这位男性在她心中的地位将永远不能由别人来代替。

翁美玲正是这样一个为情而死的女性，她一朵开不败的昙花。

--
┏━━━━━━━━━━━━━━┓
┃sysword 柳云飞 北京 ┃
┃荆棘鸟★永远向前飞 ┃
┃Oicq:437236 icq:28937195 ┃
┃email: sysword@chinaren.com ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.23.183]
上一篇 返回上一页 回到目录 回到页首 下一篇


阳光书屋美文欣赏——五月感叹翁美玲（转载）

 发信人: farstone (风之子), 信区: MovieTV
标 题: 阳光书屋美文欣赏——五月感叹翁美玲（转载）
发信站: BBS 水木清华站 (Sat May 13 20:23:00 2000)

五月感叹翁美玲
文：老四
    我想，大概没有任何一个“黄蓉”可以和翁美玲演的那个相比，因为翁美玲的“黄
蓉”，是用沉甸甸的生命作注脚和后缀。在俗世的天平上，有什么，能够重过生命呢？

    １９５９年５月９日，翁美玲出生于香港。
    １９８５年５月１４日，翁美玲自杀于香港。
    ５月，是北半球明媚的夏初，是这个长着一双灵动大眼睛的红伶美丽生命的开始，
也是她美丽生命的结束。
    在十几年后，我们依然可以清晰地记起当年《射雕英雄传》中那个娇憨可人的俏黄
蓉，那时金庸先生的武侠小说刚刚被引进来，对大多数人来说，还是半生不熟的东西，
在此之前，读惯《水浒》、《兴唐传》和《儿女英雄传》的人们并不太知道在这个世界
上，还有着那样一种用文字构筑出的糅杂着神奇武功和侠骨柔肠的精彩境界。
    及至在电视上看到了活生生的“降龙十八掌”、“打狗棒法”和活生生的大侠美女
，人们简直象郭靖发现了《武穆遗书》一样兴奋，一边如从前看国产片般津津有味地分
辩评说着“好人”“坏人”，一边似懂非懂地体味着郭靖与黄蓉、杨康和穆念慈之间的
爱恨纠缠。而翁美玲，这个原本是布料设计师的女孩，以为成功的勾勒出一张聪明美丽
的黄蓉脸谱，而印在了一代人的心里，定格成永远聪明美丽的模样。
    郭靖和黄蓉后来在桃花岛上过起了双宿双飞俗人羡煞的生活，有点象安徒生童话的
结局——“从此后，他们幸福地生活在一起”。而现实中的翁美玲，却因逃不过爱情的
杀伤力，在２６岁的年纪里，告别了这个繁华喧闹给了她爱也给了她怨的。她选择了一
种很　美丽的死法——煤气自杀。据说这样人死后的面容会带一种仿似天然的红晕。
    ９０年代，无线电视台再次翻拍了《射雕英雄传》，新一代的黄蓉是同样娇俏可人
的朱茵。我们有理由相信，只要金庸先生的武侠小说继续风靡下去，一版又一版的《射
雕英雄传》就会被人们不停地翻拍出来，一对又一对的黄蓉郭靖也回被不停地制造出来
。然而，我想，大概没有任何一个“黄蓉”可以和翁美玲演的那个相比，因为翁美玲的
“黄蓉”，是用沉甸甸的生命作注脚和后缀。在俗世的天平上，有什么，能够重过生命
呢？
    １９９９年，是翁美玲４０岁的生辰和１４周年忌辰。
    这一年，我们这个地方的小电视台重播了无线台１９８２年版的《射雕英雄传》。
在静夜里，看荧屏上的翁美玲眨动她那黑白分明的大眼睛，在如花笑颜间露出可爱的兔
子牙，一声声甜甜地喊着“靖哥哥”，忽然有点疑幻疑真。无法相信，这样一个鲜活的
女子，已经永远长眠在终年冷雾弥漫的英伦，安息在一座上面刻着“没有你的日子世界
多么冷寂”的英文墓碑下。
    这一年，我还在屏幕上再次见到了汤镇业——当年翁美玲事件中的男主角——在翁
美玲死后把梳子一折两半放到她棺木里以发妻之礼为她送行的人，他在为一个品牌的服
装做形象代言人，不再是当年那个英俊小生，有点中年发福了。
    同样是这一年，为了求一刻暂时的宁静与放松，我自费参加了一次欧洲七国游，伦
敦只是极短的一段，成日跟着导游跑来跑去，并没有机会去看一下这个女子的墓地。离
去的火车启动的刹那，有一点点遗憾。忽然记起她去世后的１０月，在这里曾举办过一
次《翁美玲遗作展》，展出的是她历年来的美术作品，所得的部分收入后来按照她生前
意愿捐给了伦敦的共和中文学校作购置新校舍之用。当伦敦的风景一点点地退到身后的
时候，我早同游伙伴关于游程热烈的交谈中静默地揣想着，１４年过去了，不知道翁遗
愿中的那座新校舍是不是已经挺立在共和中文学校的校园里，迎来送往了一批批像她那
样在遥远的国度成长起来的、说中文的年轻人呢？与此同时，我发现，我已经从一个热
衷于收集翁美玲贴画和照片的小女孩，变成了为生活和渺小的理想而奔波的成年女子。
至于翁美玲，从前是青春期里无法解释的的深度痴迷，现在却是匆促的生活之间偶尔掠
过的一丝浮生感叹了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


故人昔忆：翁美玲《我与黄蓉》

 发信人: airen (知心爱人——疯狂写论文中), 信区: MovieTV
标 题: 故人昔忆：翁美玲《我与黄蓉》
发信站: BBS 水木清华站 (Fri Apr 28 22:46:35 2000)

发信人: pollux (又过了一天), 信区: Film
标 题: 故人昔忆：翁美玲《我与黄蓉》
发信站: 华南网木棉站 (Sun Jul 25 16:43:50 1999), 站内信件

提起笔，又搁下笔，如何落笔呢？
曾经许多许多次被人问及扮演黄蓉的感受，但都是零零碎碎的，要把它们串起
来，实在不知如何说起。记得当初接到这个角色，心中自然是又惊又喜；惊的是千般压
力已放在肩头上，喜的是能够进入一个新的人生里程。而远方的舅舅知道消息，瞬即来
鸿，劈头第一句便是：「玲儿，尽管勇往直前！黄蓉根本就是你自己。」
舅舅从小看着我长大，对我十分了解。而少年的我亦有着黄蓉那几分刁蛮、倔
强，而且最爱撒娇。只不过年事惭长，明白了点人情事故，才不像从前任性，但对着相
熟的人，还是改不了那坏性子。
至於黄蓉的冰雪聪明，我当然不及，但自问并非愚不可及之辈。读书时常被老
师怪我贪懒不勤力，但因考试成绩不俗，才没我奈何。前阵子后叔（陈有后）替我看相
，说我有点「假聪明」，希望这种「假聪明」不是成事不足，败事有馀的那种吧！
黄蓉给人的感觉是冰雪聪明，娇俏可人，而且善解人意。但个人觉得她是个极
其复杂的个体，而且性格非常极端；她自私、自我、野蛮、任性、主观；自己喜欢的人
可以千般关顾，对不喜欢的人却不屑一顾；就如黄药师给她的评语：「七分邪中叁分正
，叁分正里还有七分邪。」一点也不错。
我相信现实生活中确有黄蓉的存在，但却并不讨好，而这样一个女孩，纵使美
若天使，也会惹人反感。个人实在佩服金庸的生花妙笔，他把黄蓉描绘得可爱可人，所
有的缺点亦被「可爱」两字掩盖了，黄蓉的形象亦为千千万万的读者及观众所接受。
而对 靖黄蓉的一段恋情，有些人或许会觉得以黄蓉之刁横，竟会队 藓竦墓?nbsp;
靖情深不异，实在是教人费解。但感情这回事是不能解释的，何况郭靖的纯厚善良与憨
直均是黄蓉所缺的，与郭靖在一起，不就是对自己性格上之不足的一种补偿吗?而对姻缘
这事，我相信有些是凭天意的。我自己不会强求，但一旦选定了，便不会随便放弃。
总括而言，我也很喜欢「射雕」中黄蓉的角色，因为比较活泼，气氛也会比较
轻松，而且我自己性格较倔强，能否在众人面前嚎啕大哭也是个疑问。但拍了这许多个
月的古装武打场面，真羡慕穿上时装拍戏的轻松，我希望尽量尝试多方面的角色。我并
不介意自己能否演黄蓉，我只在乎自己能否演好黄蓉。
「黄蓉」对於我只是一份工作，只要这份工作落在我身上，我便要全心全意的
做好它。「射雕快要竣工。尽管在这段日子里，难免遇到有不愉快的时候，但亦由此学
会了许多做人的道理，亦由此丰富了自己的阅历，辛苦也是值得的。或者有这麽一天我
离开这圈子，但现在只是个开始，我会好好的珍惜它，令它变成一串串美丽的片段。

--

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.193]
上一篇 返回上一页 回到目录 回到页首 下一篇


翁美玲的墓志铭

 发信人: yunjier (yunjier), 信区: MovieTV
标 题: 翁美玲的墓志铭
发信站: BBS 水木清华站 (Sat Apr 29 00:16:02 2000)

IN LOVING OF MEMORY OF BARBARA YUNG BORN: MAY 7 1959,
DIED MAY 14 1985 AGE26,
SEEK THE HOME WITH OUT YOU,
LIFE TO US IS NOT THE SAME?
ALL THE WORLD WOULD BE LIKE HEAVEN IF WE COULD HAVE YOU BACK AGAIN?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.154]
上一篇 返回上一页 回到目录 回到页首 下一篇


翁美玲：锡我的人

 发信人: yunjier (yunjier), 信区: MovieTV
标 题: 翁美玲：锡我的人
发信站: BBS 水木清华站 (Sat Apr 29 00:12:50 2000)

锡 我 的 人
作者：翁美玲

我是一个爱做白日梦的女孩。
真的，我常这麽想，如果有一天有个神仙要赐我一件礼物，并问我心目中想得到什麽时，
我会毫不迟疑答他：「请赐我一个真心爱我锡我的人。」
其实，我从小就在弥漫了爱和锡的空气里，父母视我如掌上明珠，亲戚朋友把我当做小公
主。我早就被大家宠坏了。为什麽我还如此渴望着这个「锡我的人」？

我不知道，我始终觉得，这个世界仍欠缺一个贴心贴肺锡我的人，而这个人也值得我为他
掏出心肺，生死相许地永远厮守，一生一世互握着坚贞挚诚的手。这难道只能在梦中出现
？我的要求是否太奢侈呢？ 锡我的人儿呀，你到底在哪儿？

人世间，其实有许多东西值得我们努力拚命去追寻，不过在我眼中，我企望盼求的只有一
件，就是真挚的爱情，就是一个为我而生，也教我为他而活的伴侣。莫笑我无病呻吟，我
真的感到有点儿病，只因至今还未见他出现。

锡我的人儿呀，你在何方？

--
※ 修改:·gander 於 Apr 29 09:26:41 修改本文·[FROM: 166.111.167.196]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.154]
上一篇 返回上一页 回到目录 回到页首 下一篇


儿时的回忆——纪念翁美玲逝世十五周年

 发信人: farstone (风之子), 信区: MovieTV
标 题: 儿时的回忆——纪念翁美玲逝世十五周年
发信站: BBS 水木清华站 (Sat Apr 29 04:33:59 2000)

（按：之所以提前到今天发表此文，是希望更多人知道这个日子。在翁美玲忌日那天，会
有人默默地望着星空，为阿翁转世的灵魂祈祷；或者会有人作一个阿翁的网站，让她在无
垠的网络空间中永生；但我更希望的是有人会组织一个活动来纪念她，谁来牵头，请告诉
我：linxiaohan_lxh@2
63.net。）
2000年5月14日是翁美玲逝世十五周年纪念日，在这个特别的日子里，我们该做些什
么来怀念她呢?

翁美玲这个名字，十几年前曾经是家喻户晓。然而就在人们刚刚认识她并为她倾倒时，她
却突然离开了人世。如今二十岁以上的中国人，无论他是在大陆、台湾、港澳还是海外，
心中几乎都存着一份对翁美玲的思念。而对于我们这些大学校园中的学子来说，阿翁更是
儿时的回忆中不可缺少
的一部分。
鉴于很多人对阿翁的认识仅限于《射雕英雄传》中的黄蓉，黄蓉使翁美玲名满天下，
在许多人眼中，翁美玲就是黄蓉，而对阿翁的身世知之甚少，我有必要在此简要介绍一下
她。

翁美玲1959年5月7日生于香港。十岁时随母亲移居英国（她的生父早死，因其母是妾，故
得不到一分财产）。后就读于英国中央工艺美术学院服装设计专业（据说是剑桥大学的一
个学院）。早在高中时代，翁美玲就以出众的容貌和活泼的个性驰名全校，被誉为“校后
”。在大学时参加了英
国华裔小姐选美，获亚军。1982年夏，因与男友（一个荷兰留学生）发生不快，心情不好
，故回到离别十多年的香港游玩。她的教母（基督教信徒除有生母外，还必须在出生地认
一个教母）为了让她愉快，劝她参加了当年的香港小姐选美，没想到她一举闯入了前十五
名。可能由于身高不够
，未能进入前五名。但无线电视台看中了她的潜质，邀请她主持《妇女新姿》节目。同年
，老导演萧笙慧眼识珠，力邀她出演《十三妹》里的格格，从此崭露头角。1983年，无线
台筹拍《射雕英雄传》，公开征集女主角，翁美玲从三千多名佳丽中脱颖而出，并获得金
庸的赞许。五十九集连
续剧《射雕英雄传》获得了空前绝后的成功，翁美玲扮演的黄蓉精灵古怪、伶俐娇俏，令
全世界无数影迷为之倾倒,至今仍深植人心。该剧在大陆上演后更是万人空巷，开放不久
的大陆人，第一次感受到了金庸笔下的侠骨柔情，“靖哥哥”和“蓉儿”纯真的爱情令无
数人心仪神往。从此一
炮走红，名噪一时。接下来她又接拍多部电视剧，其中好几部都获得收视佳绩，连获1983
、84年两届“香港十大明星”称号。翁美玲并非学艺出身，却具有天生的演艺才能，扮相
宜古宜今，既适合于演刁蛮任性而又机变百出的角色，也能演其他角色，戏路宽阔。不断
的片约，使她经常超负
荷工作。后由于与无线小生汤镇业的感情出现裂痕，身心俱疲的她于1985年5月14日深夜
，也就是刚过完26岁生日的第七天在家中开煤气自杀。一代明星从此香消玉殒。
才华出众的演员，
一夜成名的神话，
哀婉凄美的爱情，
令人心碎的结局。
翁美玲在短短的三年内出演了九部电视连续剧，共两百五十多集，客串一部电影。她
扮演的角色有十一位：
片名 角色 类型 其他演员
十三妹 双格格 古装剧 黄杏秀、杨盼盼
射雕英雄传 黄蓉 古装剧 黄日华、苗侨伟、杨盼盼
决战玄武门 秦惜惜 古装剧 黄日华、苗侨伟、汤镇业
夹心人 董佩汶 现代剧 郑少秋
天师执位 林楚燕 古装剧 苗侨伟
楚河汉界 玉碟儿 古装剧
生锈桥王 何道蕴、林佩英 民初剧 苗侨伟
楚留香之蝙蝠传奇 永靖公主 古装剧 苗侨伟
挑战 谢碧华 现代剧 梁朝伟
其中《挑战》是最后一部，此片在香港上映期间，阿翁离开了这个世界。
唯一演过的电影是《疯狂八三》，在其中客串一个女警。
翁美玲逝世后，骨灰被运回英国，葬在她儿时玩耍的地方----伦敦一个天主教堂的墓
地，每天聆听教堂悠扬的钟声。
阿翁已故去了十五年，当年曾经为翁美玲疯狂的人们，还有几个能记得她呢？前几天
到网上查询了“翁美玲”和“Barbara
Yung"(翁美玲的英文名），搜到了很多个人主页。看来还是有不少人记得她的。而在水木
清华BBS，有关她的帖子有好几篇，真让我感到欣慰。但是翁美玲的确是渐渐被人淡忘的
明星，比起“四大天王”、王菲和张惠妹，知道她的人还是太少。翁美玲虽然才华出众，
但由于在世时间太短而
未能充分展示，否则她有可能象李小龙、邓丽君一样成为划时代的巨星。我这张帖子也总
有一天会被删除。再过十五年，恐怕人们就会忘了曾经有过翁美玲这个人。

83年的《射雕英雄传》是一部神奇的经典名片。其中的很多演员至今仍活跃在影视圈，如
黄日华、杨盼盼、秦沛（铁木真）、曾江（黄药师）、刘丹（洪七公）、秦煌（周伯通）
、杨泽霖（欧阳锋）、刘兆铭（一灯）、刘江（完颜洪烈）、关海山（陆乘风）、戴志伟
（拖雷）等等至今仍然
时常可以见到。周星驰（演宋兵甲和一个刚出来五秒钟就被梅操风杀死的乞丐）、吴孟达
（演彭长老）、欧阳震华（演归云庄一个庄丁和丐帮一个乞丐）现在都已大红大紫。李司
棋（包惜弱）、谢贤（杨铁心）则是七十年代的明星。还有柯镇恶、朱聪、孙不二、郝大
通、哲别、裘千仞、瑛
姑、鲁长老、梁长老等等有时还能见到。假如翁美玲活到现在，她一定会很有名，很有名
的。唉！
翁美玲实在太单纯，她不能适应影视圈的种种奸诈。或许当初她踏入影视圈就是一个
错误。她应当平平淡淡、默默无闻地度过一生，就可以颐养天年。
在我心目中，翁美玲已成为七百多年前那位叱诧风云的一代女侠。她与靖哥哥恩恩爱
爱地生活了五十年，一起为共同的理想而奋斗终生。

小学时，我就搜集了不少翁美玲的不干胶贴纸，至今仍珍藏着。后来又搜集翁美玲的照片
做成电子相册。现有上千张翁美玲的照片及其它绝版资料（声音、歌曲、文章等），总计
有五十MB，本来想做翁美玲的网页，但苦于没有自己的电脑。有需要翁美玲资料者，请速
与我联系。E_mail：li
nxiaohan_lxh@263.net。
经以此文献给所有还记得她的人。

2000年4月28日

--
※ 修改:·gander 於 Apr 29 09:27:09 修改本文·[FROM: 166.111.167.196]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


儿时的回忆——纪念翁美玲逝世十五周年（重发）

 发信人: farstone (风之子), 信区: MovieTV
标 题: 儿时的回忆——纪念翁美玲逝世十五周年（重发）
发信站: BBS 水木清华站 (Sat Apr 29 04:52:10 2000)

（上一篇在Telnet下观看有问题，故重发一篇。对不起。）

（按：之所以提前到今天发表此文，是希望更多人知道这个日子
。在翁美玲忌日那天，会有人默默地望着星空，为阿翁转世的灵魂
祈祷；或者会有人作一个阿翁的网站，让她在无垠的网络空间中永
生；但我更希望的是有人会组织一个活动来纪念她，谁来牵头，请
告诉我：linxiaohan_lxh@263.net。）
2000年5月14日是翁美玲逝世十五周年纪念日，在这个特别的日
子里，我们该做些什么来怀念她呢?
翁美玲这个名字，十几年前曾经是家喻户晓。然而就在人们刚
刚认识她并为她倾倒时，她却突然离开了人世。如今二十岁以上的
中国人，无论他是在大陆、台湾、港澳还是海外，心中几乎都存着
一份对翁美玲的思念。而对于我们这些大学校园中的学子来说，阿
翁更是儿时的回忆中不可缺少的一部分。
鉴于很多人对阿翁的认识仅限于《射雕英雄传》中的黄蓉，黄
蓉使翁美玲名满天下，在许多人眼中，翁美玲就是黄蓉，而对阿翁
的身世知之甚少，我有必要在此简要介绍一下她。（待续）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


儿时的回忆——纪念翁美玲逝世十五周年（重发2）

 发信人: farstone (风之子), 信区: MovieTV
标 题: 儿时的回忆——纪念翁美玲逝世十五周年（重发2）
发信站: BBS 水木清华站 (Sat Apr 29 04:54:19 2000)

翁美玲1959年5月7日生于香港。十岁时随母亲移居英国（她的
生父早死，因其母是妾，故得不到一分财产）。后就读于英国中央
工艺美术学院服装设计专业（据说是剑桥大学的一个学院）。早在
高中时代，翁美玲就以出众的容貌和活泼的个性驰名全校，被誉为
“校后”。在大学时参加了英国华裔小姐选美，获亚军。1982年夏
，因与男友（一个荷兰留学生）发生不快，心情不好，故回到离别
十多年的香港游玩。她的教母（基督教信徒除有生母外，还必须在
出生地认一个教母）为了让她愉快，劝她参加了当年的香港小姐选
美，没想到她一举闯入了前十五名。可能由于身高不够，未能进入
前五名。但无线电视台看中了她的潜质，邀请她主持《妇女新姿》
节目。同年，老导演萧笙慧眼识珠，力邀她出演《十三妹》里的格
格，从此崭露头角。1983年，无线台筹拍《射雕英雄传》，公开征
集女主角，翁美玲从三千多名佳丽中脱颖而出，并获得金庸的赞许
。五十九集连续剧《射雕英雄传》获得了空前绝后的成功，翁美玲
扮演的黄蓉精灵古怪、伶俐娇俏，令全世界无数影迷为之倾倒,至今
仍深植人心。该剧在大陆上演后更是万人空巷，开放不久的大陆人
，第一次感受到了金庸笔下的侠骨柔情，“靖哥哥”和“蓉儿”纯
真的爱情令无数人心仪神往。从此一炮走红，名噪一时。接下来她
又接拍多部电视剧，其中好几部都获得收视佳绩，连获1983、84年
两届“香港十大明星”称号。（待续）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


儿时的回忆——纪念翁美玲逝世十五周年（重发3）

 发信人: farstone (风之子), 信区: MovieTV
标 题: 儿时的回忆——纪念翁美玲逝世十五周年（重发3）
发信站: BBS 水木清华站 (Sat Apr 29 04:56:13 2000)

翁美玲并非学艺出身，却具有天生的
演艺才能，扮相宜古宜今，既适合于演刁蛮任性而又机变百出的角
色，也能演其他角色，戏路宽阔。不断的片约，使她经常超负荷工
作。后由于与无线小生汤镇业的感情出现裂痕，身心俱疲的她于
1985年5月14日深夜，也就是刚过完26岁生日的第七天在家中开煤气
自杀。一代明星从此香消玉殒。
才华出众的演员，
一夜成名的神话，
哀婉凄美的爱情，
令人心碎的结局。
翁美玲在短短的三年内出演了九部电视连续剧，共两百五十多
集，客串一部电影。她扮演的角色有十一位：
片名 角色 类型 其他演员
十三妹 双格格 古装 黄杏秀、杨盼盼
射雕英雄传 黄蓉 古装 黄日华、苗侨伟、杨盼盼
决战玄武门 秦惜惜 古装 黄日华、苗侨伟、汤镇业
夹心人 董佩汶 现代 郑少秋
天师执位 林楚燕 古装 苗侨伟
楚河汉界 玉碟儿 古装
生锈桥王 何道蕴、林佩英民初 苗侨伟
楚留香之蝙蝠传奇 永靖公主 古装 苗侨伟
挑战 谢碧华 现代 梁朝伟

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


儿时的回忆——纪念翁美玲逝世十五周年（重发4）

 发信人: farstone (风之子), 信区: MovieTV
标 题: 儿时的回忆——纪念翁美玲逝世十五周年（重发4）
发信站: BBS 水木清华站 (Sat Apr 29 04:57:47 2000)

其中《挑战》是最后一部，此片在香港上映期间，阿翁离开了
这个世界。
唯一演过的电影是《疯狂八三》，在其中客串一个女警。
翁美玲逝世后，骨灰被运回英国，葬在她儿时玩耍的地方----
伦敦一个天主教堂的墓地，每天聆听教堂悠扬的钟声。
阿翁已故去了十五年，当年曾经为翁美玲疯狂的人们，还有几
个能记得她呢？前几天到网上查询了“翁美玲”和“Barbara
Yung"(翁美玲的英文名），搜到了很多个人主页。看来还是有不少
人记得她的。而在水木清华BBS，有关她的帖子有好几篇，真让我感
到欣慰。但是翁美玲的确是渐渐被人淡忘的明星，比起“四大天王
”、王菲和张惠妹，知道她的人还是太少。翁美玲虽然才华出众，
但由于在世时间太短而未能充分展示，否则她有可能象李小龙、邓
丽君一样成为划时代的巨星。我这张帖子也总有一天会被删除。再
过十五年，恐怕人们就会忘了曾经有过翁美玲这个人。（待续）

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首 下一篇


儿时的回忆——纪念翁美玲逝世十五周年（重发5）

 发信人: farstone (风之子), 信区: MovieTV
标 题: 儿时的回忆——纪念翁美玲逝世十五周年（重发5）
发信站: BBS 水木清华站 (Sat Apr 29 04:58:58 2000)

83年的《射雕英雄传》是一部神奇的经典名片。其中的很多演
员至今仍活跃在影视圈，如黄日华、杨盼盼、秦沛（铁木真）、曾
江（黄药师）、刘丹（洪七公）、秦煌（周伯通）、杨泽霖（欧阳
锋）、刘兆铭（一灯）、刘江（完颜洪烈）、关海山（陆乘风）、
戴志伟（拖雷）等等至今仍然时常可以见到。周星驰（演宋兵甲和
一个刚出来五秒钟就被梅操风杀死的乞丐）、吴孟达（演彭长老）
、欧阳震华（演归云庄一个庄丁和丐帮一个乞丐）现在都已大红大
紫。李司棋（包惜弱）、谢贤（杨铁心）则是七十年代的明星。还
有柯镇恶、朱聪、孙不二、郝大通、哲别、裘千仞、瑛姑、鲁长老
、梁长老等等有时还能见到。假如翁美玲活到现在，她一定会很有
名，很有名的。唉！
翁美玲实在太单纯，她不能适应影视圈的种种奸诈。或许当初
她踏入影视圈就是一个错误。她应当平平淡淡、默默无闻地度过一
生，就可以颐养天年。
在我心目中，翁美玲已成为七百多年前那位叱诧风云的一代女
侠。她与靖哥哥恩恩爱爱地生活了五十年，一起为共同的理想而奋
斗终生。
小学时，我就搜集了不少翁美玲的不干胶贴纸，至今仍珍藏着
。后来又搜集翁美玲的照片做成电子相册。现有上千张翁美玲的照
片及其它绝版资料（声音、歌曲、文章等），总计有五十MB，本来
想做翁美玲的网页，但苦于没有自己的电脑。有需要翁美玲资料者
，请速与我联系。E_mail：linxiaohan_lxh@263.net。
经以此文献给所有还记得她的人。

2000年4月28日

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.25]
上一篇 返回上一页 回到目录 回到页首


吴倩莲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 吴倩莲作品 beebird | 1998.03.23
返回上一页 回到上一级目录


吴倩莲作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 吴倩莲作品
发信站: BBS 水木清华站 (Thu Apr 23 04:11:21 1998)

吴倩莲

Jacqualine WU
(1968.7.3. - )

制作中的电影
《小心女人》

    监制：杜琪峰
    导演：曾谨昌
    主演：吴倩莲、 黎耀祥、 陈豪

女演员

1.九星报喜 (1998)
2.恐怖鸡 (1997)
3.夺舍 (1997)
4.半生缘 (1997) ……顾曼桢
5.家有喜事１９９７ (1997)
6.天若有情 III (1996)
7.摄氏３２度 (1996)
8.龙城正月 (1996)
9.大冒险家 (1995)
10.呆佬拜寿 (1995)
11.和平饭店 (1995) (客串)
12.庙街故事 (1995)
13.一千零一夜之梦中人 (1995)
14.夜半歌声 (1995)
15.花旗少林 (1994)
16.赌神 II (1994)
17.都市情缘 (1994)
18.霓虹光管高高挂之女子公寓 (1994)
19.三个相爱的少年 (1994) ……霍媚
20.等着你回来 (1994)
21.运财童子 (1994)
22.新同居时代 (1994)
23.饮食男女 (1994) ……朱家倩
24.赤脚小子 (1993)
25.天若有情 II之天长地久 (1992)
26.三个夏天 (1992)
    又名：哥哥的情人 (1992)
27.沙滩仔与周师奶 (1991)
28.至尊无上 II：永霸天下 (1991)
29.天若有情 (1990) (金像奖最佳新人提名)
    又名：追梦人 (1990)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 修改:·catty 於 Apr 23 08:10:19 修改本文·[FROM: 210.36.16.148]
※ 修改:·catty 於 Apr 23 10:00:33 修改本文·[FROM: 210.36.16.148]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


x

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 谢霆峰 | 2001.02.22
2 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
返回上一页 回到上一级目录


谢霆峰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 谢霆峰档案 aeon | 2000.04.22
返回上一页 回到上一级目录


谢霆峰档案

 发信人: airen (知心爱人), 信区: Movie
标 题: 谢霆峰档案
发信站: BBS 水木清华站 (Sun May 21 12:11:29 2000)

姓名：谢霆锋
出生地点：香港
星座：处女座
身高：1.75
血型：O
嗜好：唱歌、游水、网球、驾车
喜爱歌星：黄家驹、谭咏麟、Enigma、Jon Bon Jovi
喜爱电影：Seven
喜爱季节：秋天
喜爱饰物：手链
喜爱食物：海鲜
喜爱饮品：鲜奶
理想对象：短发、五官端正、有线条美、独立、爽朗
    志愿：室内设计师、艺人

谢霆锋作品年表
2000 12夜
大赢家
1999 半支烟
怪谈之魔镜
中华英雄
特警新人类
1998 新古惑仔之少年激斗篇

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
上一篇 返回上一页 回到目录 回到页首


y

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
2 | 目录 | 袁咏仪 | 2001.02.22
返回上一页 回到上一级目录


袁咏仪

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 袁咏仪作品 beebird | 1998.03.23
2 | 文件 | 袁咏仪 Roman | 1997.05.13
返回上一页 回到上一级目录


袁咏仪作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 袁咏仪作品
发信站: BBS 水木清华站 (Thu Apr 23 04:15:08 1998)

袁咏仪

Anita YUEN Ying-Yee
制作中的电影
《浑身是胆》

    主演：李香凝、袁咏仪、 王敏德、 陈小
春

女演员

1.我爱你 (1998)
2.完全结婚手册 (1997)
3.小倩 (1997) ……小倩(粤语版配音)
4.憨星先生 (1997) ……Moon
    又名：ＰＫ外星人
5.拥抱朝阳 (1997)
6.运财至叻星 (1996)
7.嬷嬷帆帆 (1996)
    又名：鬼婆婆
8.大三元 (1996)
9.赌神 III之少年赌神 (1996) ……细七
10.金枝玉叶 II (1996) ……林子颖
11.怪谈协会 (1996) ……仪
12.虎度门 (1996)
13.横纹刀劈扭纹柴 (1995)
14.夜半１点钟 (1995)
15.山水有相逢 (1995)
16.整蛊王 (1995)
17.霹雳火 (1995)
18.我要活下去 (1995)
19.播种情人 (1994)
20.沉默的姑娘 (1994)
21.国产凌凌漆 (1994)
    又名：凌凌漆大战金枪客 (1994)
22.金枝玉叶 (1994) ……林子颖
23.错爱 (1994)
24.年年有今日 (1994)
25.杀手的童话 (1994)
26.金玉满堂 (1994)
    又名：满汉全席 (1994)
27.暴雨骄阳 (1994)
28.大富之家 (1994)
29.暴风眼 (1994)
30.新不了情 (1994)
31.珠光宝气 (1994)
32.昨夜长风 (1994)
33.姊妹情深 (1994)
34.情人知己 (1993)
35.新难兄难弟 (1993)
36.黄飞鸿之铁鸡斗蜈蚣 (1993)
37.边城浪子 (1993) ……丁灵琳
38.碧血剑 (1993)
39.亚飞与亚基 (1992)
40.风尘三侠 (1992)
41.绝代双骄 (1992)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
返回上一页 回到目录 回到页首 下一篇


袁咏仪

 发信人: that (风铃--风中的故事), 信区: MovieTV
标 题: 袁咏仪
发信站: BBS 水木清华站 (Sat May 10 18:14:43 1997)

袁咏仪
小舟

第一次看到袁咏仪的照片，就被她的青春、亮丽所折服，大大的眼睛，端丽的五官，俏瘦的

身材，一切都说明曾为港姐冠军的她具有不可多得的外在条件，但就是这外在的动人，也让

人着实为她捏把汗，虽然从选美出身的影星也有钟楚红、张曼玉等在影坛大红大紫的例子，

但更多的则是昙花一现，在一、二部影片或剧集中留下花瓶般美丽的倩影罢了，但就是她这

位刚从选美舞台走向荧幕的漂亮女孩，夺得了第十三届香港电影金像奖(1993)的最佳女主角

，这着实让人大叫一惊，她在这部《新不了情》中饰演身患骨癌绝症的少女阿敏，从角色病

发前的活蹦乱跳到病发后的萎顿抑郁，难度很高，但袁咏仪凭着自己的勤奋与悟性很好地
完

成了角色的塑造，但从某个角度来说，这个最佳女主角奖也得益于《新不了情》这部影片的

成功，影片是当今香港影坛不多见的写实主义作品，向人们娓娓道来一曲生命的赞歌，且获

得了此届香港电影金像奖的多个奖项，成功后的袁咏仪并未使自己停滞下来，紧接着又在第

二年的香港电影金像奖中凭《金枝玉叶》又获女主角奖，从而更加巩固了自己在新一代女星

中的佼佼者的地位，大获成功的背后却隐藏着危机，袁咏仪虽是二届金像奖的影后，但显然

未接受过正规的表演训练，她的成功主要因为她本色化的表演，袁咏仪也认识到这一点，从

而迎接一个个更有挑战性，更远离自己的角色，但这些影片都未获得很大的成功，96年，媒

体又把镁光灯集中在这位漂亮女孩的身上，这都是因为她放下自己的身价，甘愿在影片《虎

度门》中出任配角，这部影片也因为二位影后：萧芳芳、袁咏仪的加盟而大获成功，两年的

磨练，使袁咏仪更加成熟，能看轻片酬与主配角，追求好的角色、好的电影，做到这一点在

商业化的香港是不多见，袁咏仪又在自己的成功之路上踏下坚实的一步。

97年，一部由香港与大陆明星林子祥、哀咏仪、潘虹主题的影片《拥抱朝阳》作为一部香港

回归的贺礼片，倍受世人注目，袁咏仪饰演潘虹的女儿，她自己说，她非常欣赏潘虹的表演，

并从她那里学到了很多东西，而且还听从潘虹的意见，为了提高自己的演技，到上海电影学

院学习了一段时间，从港姐到影后，袁咏仪确实在一步步脚踏实地的努呼，我们期待着她更

大的成功。

--
----风中碎花已累，任由雨打风吹

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首


z

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 周星驰 | 2001.03.17
2 | 目录 | 周润发 | 2001.02.22
3 | 目录 | 张国荣 | 2001.02.22
4 | 目录 | 曾志伟 | 2001.02.22
5 | 目录 | ******************以下女星************(BM: AgentSmith) | 2001.06.04
6 | 目录 | 张曼玉 | 2001.02.22
7 | 目录 | 章子怡 | 2001.02.22
8 | 目录 | 周迅 | 2001.02.22
9 | 目录 | 朱茵 | 2001.02.22
10 | 目录 | 周慧敏 | 2001.02.22
11 | 目录 | 张艾嘉 | 2001.02.22
12 | 目录 | 张敏 | 2001.02.22
返回上一页 回到上一级目录


周星驰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 星星档案 gander | 1999.11.04
2 | 文件 | 周星驰与他的电影《大话西游》（转载） gander | 1999.11.13
3 | 文件 | 星驰之歌！ aeon | 2000.02.26
4 | 文件 | 电影世界的神（转载） aeon | 2000.04.20
5 | 文件 | 周星驰作品 beebird | 1998.05.22
6 | 文件 | 我看与周星驰合作的女星 Roman | 1997.09.07
7 | 文件 | 点评周星驰 catty | 1998.08.16
8 | 文件 | 网络论剑之刀剖周星驰篇（转贴） gander | 1999.11.13
9 | 文件 | “其实我是一个演员”--周星驰的喜剧人生 aeon | 2000.02.06
10 | 文件 | 在《射雕》中星爷的精彩表演！ (转载) aeon | 2000.02.18
11 | 文件 | 周星驰印象 beebird | 1998.03.27
12 | 文件 | 我爱周星驰(转载) aeon | 2000.04.02
13 | 文件 | 周星驰fans之南派北派 rooo | 2000.07.17
14 | 文件 | 新周刊专访周星星1 dabadee | 2000.07.20
15 | 文件 | 新周刊专访周星星2 dabadee | 2000.07.20
16 | 文件 | 新周刊专访周星星3 dabadee | 2000.07.20
17 | 文件 | 谁制造了周星驰? rooo | 2000.08.04
18 | 文件 | 百变周星驰的十副面孔 rooo | 2000.08.04
19 | 文件 | 电影世界的神 rooo | 2000.08.10
20 | 文件 | 点评周星驰：当荒诞英雄遇上光芒 (转载) rooo | 2000.08.24
返回上一页 回到上一级目录


星星档案

 发信人: bmg (冒险王), 信区: MovieTV
标 题: 星星档案
发信站: BBS 水木清华站 (Fri Dec 3 18:20:09 1999)

中文名:周星驰
英文名: Stephen Chow
出生年月:1962年6月22日
生肖: 虎
出生地: 香港
籍贯: 上海
太阳星座: 巨蟹座
月亮星座: 水瓶座
身高: 174cm
体重: 65kg
偶像: 李小龙
最喜爱的明星: 周润发,成龙
性格: 开朗,和气,倔强
兴趣: 唱歌,唱戏
喜爱的运动: 骑马,足球,台球,游泳
最感激的人: 李修贤，万梓良
最喜爱的演员: 罗拔狄尼路
最喜爱的歌星: 梅艳芳
最喜爱的歌: 抒情歌
最喜爱的舞蹈: DISCO
最喜爱的服奘: 便服
最喜爱的鞋: 布鞋
最喜爱的饰物: 表
最喜爱的颜色: 蓝色
最喜爱的动物: 狗
最喜爱的狗: 虎狗
最喜爱的食物: 面食
最喜爱的疏菜: 芥兰菜
最喜爱的水果: 芒果
最喜爱的旅游地: 巴黎
最尴尬的事: 迟到
最害怕的事: 怕黑
最失望的事: 戏演得不好
最大的希望: 赚大钱 读书
最差的科目: 数学
长相像谁: 爸妈各一半
最想去的地方: 家里
最爱的音乐: 古典音乐
喜欢的书: 中国古典小说,漫画
喜欢的季节: 春季,秋季
喜欢的人: 母亲
最大的心愿: 自导自演
个人荣誉:
1989年凭<<霹雳先锋>>获得香港金像奖最佳男配角;
1992年凭<<审死官>>获得亚太电影展最佳男主角.
作品：
[1][电影]
千王之王2000(1999)
喜剧之王（1999）
行运一条龙(1998)
97家有喜事(1997)
算死草(1997)
大内密探零零发(1996)
食神(1996)
百变星君(1995)
西游记101回之月光宝盒(1995)
西游记大结局之仙履奇缘(1995)
回魂夜(1995)
国产凌凌漆(1994)
破坏之王(1994)
九品芝麻官之白面包青天(1994)
唐伯虎点秋香(1993)
济公(1993)
逃学威龙3龙过鸡年(1993)
家有喜事(1992)
漫画威龙(1992)
武状元苏乞儿(1992)
鹿鼎记(1992)
鹿鼎记之神龙教(1992)
非洲和尚(1991)旁白
新精武门1991(1991)
赌侠2上海滩赌圣(1991)
江湖最后一个大佬(1990)
师兄撞鬼(1990)
一本漫画闯天涯(1990)
逃学威龙2(1992)
审死官(1992)
逃学威龙(1991)
龙的传人(1991)
整蛊专家(1991)
豪门夜宴(1991)
情圣(1991)
风雨同路(1990)
咖喱辣椒(1990)
望夫成龙(1990)
无敌幸运星(1990)
龙凤茶楼(1990)
赌侠(1990)
赌圣(1990)
小偷阿星
流氓差婆
义胆群英
捕风汉子
霹雳先锋
龙在天涯
最佳女婿
[2][连续剧]
盖世豪侠
他来自江湖
双天至尊

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.25.121]
返回上一页 回到目录 回到页首 下一篇


周星驰与他的电影《大话西游》（转载）

 发信人: wangzi (wangzi), 信区: MovieTV
标 题: 周星驰与他的电影《大话西游》（转载）
发信站: BBS 水木清华站 (Sun Dec 12 17:48:19 1999)

周星驰现象研究
谭亚明
----------------------------------------------------------------------------
----
一.引言：周星驰与无厘头影片
    以适应商业机制为目的的香港电影真是包罗万象。其中，由周星驰推出的无厘头电
影，其覆盖面和影响力相当大。从1988年第一部无厘头影片产生，至1998年十年间共有
47部。这与成龙、吴宇森所拍摄的英雄世界相持未决，鼎足而立。票房纪录自1990年始
，除4部影片外，其余全部突破千万港元。1990年的《赌圣》、1991年的《逃学威龙》、
1992年的《审死官》、1993年的《唐伯虎点秋香》、均一再突破票房纪录，高居本年度
票房榜首。周星驰式的演技在香港蔚然成风，甚至在香港无线电视的预告表演中我们也
能看到仿周的痕迹，而专家的首肯更令其增色：1988年周星驰在《霹雳先锋》中以独特
的表演，获得第25届金马奖最佳男配角奖，又获香港电影金像奖最佳男配角与最有前途
新人提名；1992年他主演《审死官》，荣获亚太影帝称号；1995年他主演《西游记》，
获香港影评人协会主办的第一届金紫荊奖影帝。而新近兴起的古惑仔影片，更与周星驰
此呼彼应。风靡一时的无厘头文化自然而然形成90年代香港通俗文化的一重要成员，它
折射出香港人集体无意识心理特殊区域。
    何谓“无厘头”？无厘头原是广东佛山等地的一句俗话，意思是一个人做事、说话
都令人难以理解，无中心，其语言和行为没有明确的目的，粗俗随意，乱发牢骚，但并
非没有道理。“无厘头”的语言或行为实质上有着深刻的社会内涵，透过其嬉戏、调侃
、玩世不恭的表象，直接触及事物的本质。最初，周星驰在电视剧《盖世豪侠》中就是
这样的演绎，竟被观众看好，一些制片商也看中他这一点，为适合他的戏路专门请编剧
写剧本，接连拍了好几部，竟然都成功了。这些电影全部说粤语对白──尤其是近年流
行的厘语，迅速在社会上（尤其在青少年中）形成一股风潮，电影界也因为周星驰独特
的演绎风格和个人魅力涌出一股潮流，社会上就称此类影片为无厘头影片。无厘头影片
的产生自有它的文化土壤，一百多年的殖民制度造成香港文化“雨打浮萍”的飘零状态
。无厘头影片也在“有根”与“无根”的夹缝中生长，令世人众说纷纭 。反映在无厘头
影片中对传统文化的颠覆与批判表现得尤为突出。无厘头文化应属于后现代文化之一脉
，是后现代的一种文本，自然蕴涵着后现代思潮的特质。后现代主义深藏的悲观厌世、
即时行乐，无深度表现、肆意狂欢、破坏秩序、离析正统等等，无不在无厘头电影中读
出。无厘头意识作为香港人集体潜意识的积淀物，充分体现出通俗性、颠覆性、市俗性
、多元性、反智性等特点。同时，新生代消费的需要和影片自身求新求变的结果使无厘
头影片在人们不期然中诞生了。它表达了香港人的社会生活模式、心态和行为取向，展
示了他们的迷茫和彷徨，并通过周星驰的电影宣泄了这种困惑。
    作为通俗文化的无厘头喜剧电影，仍然符合喜剧电影的两大阅读模式。一是“社会
阅读模式”，即通过对客观现实的描写使观众对社会现实获得一定的认识和了解。二是
“娱乐模式”，即强调为处与紧张生活节奏中的观众提供消遣的功能。无厘头系列影片
充分体现了喜剧的两大功能。
二.社会阅读模式：无厘头意识透视
    周星驰无厘头电影中社会阅读模式主要运用一种对立冲突的方式，让人们在游离状
态中把握影片的文化内涵。周星驰的《西游记》（上、下）可说是其代表作。影片借《
西游记》的故事，使无厘头意识作了一次反躬自问，进行了一次神奇而荒诞的旅行。影
片中孙悟空的形象是香港时下青年的写照，或者说是一种象征，是香港集体无意识心理
的反映。影片通过孙悟空在对大事业（或者说大命运、生存方向）、感情、旧有传统文
化的肯定与拆解中展示了这一主旨。片中有很明显的二元对立模式 ：现代/传统、世俗
/超凡、中国/西方，这种对立造成冲突，冲突间又形成碰撞，观众的感受也处于一种游
离状态，一会儿把握了自己（在传统价值中对“我”的认定），一会儿又失去了自己（
片中的拆解效果所致）。
    在具体分析此片之前，有必要回顾小说原著《西游记》中各个人物形象塑造的心理
学构成。以文学批评方法看，原著《西游记》是一个关于“自我”的故事，唐僧、猪八
戒、沙和尚这一师三徒，西天取经，完成大任，普渡众生，是佛教破我立我的修炼过程
，即是一个复杂的意识过程。矛盾冲突的最终结果是排除一切恶念，修成正果。
    小说中的唐僧是位金禅子转世的虔诚取经师傅，是西去取经中人物形象的最高层次
，也是西天路上心理运动过程中的“超我”，他是道德的化身，是佛教精神的精灵；孙
悟空属于“伊德”层次，他代表着“伊德”中的“人性的绝对自由本能”，追求着“生
命的无限”、“行为的无限”、“自我个体在群体关系中地位的无限”；猪八戒在“伊
德”层次中代表着性欲本能、食欲本能、懒欲本能，遵循“快乐原则”；卷帘大将沙和
尚是“伊德”中的死本能，是“意气的自由与满足”及“死本能”的实现。在西去取经
路上，唐僧的“超我”是一种保护社会的因素，含有社会的、集体的性质，它遵循“道
德原则”，就是限制“伊德”的本能冲动，以完成取经大业。在小说中孙悟空是一个心
灵活跃的的具体形象，它并不具有“伊德”中的性欲本能，小说更着力于孙悟空从“伊
德”经“自我”达“超我”的过程在取经前花果山的孙悟空完全是动物的写真，是人性
的原始动物性表述。经灵台学法获72变，从而扩大实现自由本能的能力，使之获得时空
的自由本能。后成为唐僧徒弟是“自我”的认定过程，并在九九八十一难中经过考验，
完成取经大业，也最终修炼成佛。
    影片《西游记》远非是佛的“自我”修炼过程，它有着浓烈之现代气息的自我观，
它借孙悟空原型进行了一些香港化的改装。影片在现代与传统的穿梭中经历了一次无厘
头意识反思，也是世纪末香港人对自己心灵的一次回顾和调整，而且我们也可以从此片
导演的谈话中略知一二。刘镇伟说：“常觉得孙悟空其实不想去取经，是被人逼去的。
一个被逼的人想法必定很有趣，所以我把孙悟空塑造得更加坏，把它的角色扭转一下”
。因此，刘镇伟对“伊德”层次孙悟空的再塑造，必定烙上时代的印迹。
    影片讲述的是：五百年后孙悟空投胎做人，成为五指山大盗至尊宝。至尊宝爱上前
来吃唐僧肉的白骨精白晶晶。白晶晶后来自杀身亡，至尊宝借月光宝盒穿越时空救白晶
晶，不想却回到五百年前的盘丝洞，遇见紫霞仙子，并被紫霞于脚板烙下三颗痣，变成
孙悟空。但至尊宝却不承认自己是孙悟空，仍然寻找着白晶晶，甚至放弃紫霞对他的一
片真情挚爱。经过一番变故，至尊宝和菩提大祖回到盘丝洞，找到白晶晶却发现这是一
场错爱，最后，至尊宝被蜘蛛精所杀，至尊宝肉身死去，换来的是对人生的领悟。于是
，他皈依了佛教，放弃了对紫霞的爱，战胜牛魔王，踏上护送唐僧西去取经之路。孙悟
空是此片的核心人物，他身兼现代人自我观中的“伊德”意识各种本能，借现代自我认
定即从“伊德”到“自我”的修炼这一结构模式来传达现代人的生存、情感感受。从整
部影片来看，孙悟空意识历程分两个阶段，一是死前的孙悟空即孙悟空做为至尊宝时的
阶段，这是“伊德”阶段；二是孙悟空死后的阶段，即“自我”的阶段。孙悟空面对的
人物主要有三种类型，一是如何对待唐僧的的“超我”形象，二是牛魔王这样的“敌手
”，三是涉及感情的紫霞、白晶晶等女性系列形象。我们可从孙悟空的行动分析中察知
本片的主旨。
    影片中的唐僧是一个真正的悟道者。不管是孙悟空死前的罗嗦形象，还是孙悟空死
后的简洁形象，他都代表着“超我”，具有正义、理性、逻辑、秩序、目标、社会性（
集体性）等属性。 孙悟空在前阶段对唐僧的态度是否定的，将之视为“苍蝇”。孙悟空
死后悟出真理，承认是唐僧的徒弟，并战胜牛魔王，保唐取经。唐僧形象含着人的生存
大业特点，孙悟空死前是一个反理性、反道德的“自由”者，影片着力于孙悟空的转换
过程。孙悟空最后的服从结果表明了孙悟空从“伊德”到“自我”的结果，即从反理性
、反秩序到服从理性、秩序、逻辑的结果，表明了无厘头意识中颠覆性的消解，这种结
果暗示了香港人无厘头意识的过程性和短暂性。
    牛魔王这一原型象征着中国传统农业文明，但在影片中他代表的是封建社会中旧的
、腐朽的事物。从影片中我们可以解读出牛魔王故事的两层含义。第一层含义：他是唐
僧西去取经要力克的强敌，是“伊德”中的顽固不化者。“伊德”阶段的孙悟空与牛魔
王结党，影片表现为孙悟空为了与牛魔王的妹妹香香成亲，送唐僧为贺礼。孙悟空代表
的是一个工业文明时代，而醒悟后的孙悟空打败牛魔王是对传统文化中旧的腐朽事物的
否定，这是无厘头意识颠覆性的正面色彩。暗示了现代的香港社会已正式向传统体制告
别，暗示了香港在现代化的进程中对传统文化中旧事物的扬弃。片中牛魔王的出现总伴
随着古代的宗教仪式出现（如抢婚的欢庆庆典等），片尾大战牛魔王战场也十分雄伟、
瑰丽，充满了神奇与荒诞的色彩，它形象而有趣地表明了香港社会在现代化进程中与旧
传统的壮烈、殊死搏击的壮举。第二层含义表现在牛魔王如何处理他与女性的关系上。
牛魔王的婚姻观暗示了封建夫权的婚姻制，他认为：“男人有三妻四妾是很正常的。”
但是紫霞不爱他，他的妻子铁扇公主也离开了他。这层含义表现了封建男权婚姻观在现
代社会的瓦解。有必要说明的是，牛魔王的感情不忠与现代人对感情的不稳定性、偶然
性、际遇性是不一样的。
    影片中的紫霞、白晶晶、蜘蛛精、香香、铁扇公主等女性系列依然是现代男权社会
中的“女性形象”，她们不管身怀多高绝技，最终还是臣服在男性权威之下，为情而生
而死，她们是男性的“性欲”形象承担者。在这些众多的女性形象中，影片着力紫霞形
象的塑造，紫霞、青霞肉身的结合与思想的分裂分别由两个角色承担。紫霞形象确立了
女性的“感情至上”的人物内涵规定，归于“英雄”怀抱是她的人生最高理想。而青霞
在寻找紫霞时，其做佛祖灯芯的理念坚持不变，另外又描述了女性在现代中的不同道路
。紫霞的死同时完成了女性中──与青霞的──自我矛盾的斗争，即为理性（事业）还
是感情的斗争，但是影片并没有突出这种女权含义，反而更增加了其男权的一面，因为
紫霞的死成就了孙悟空回归秩序的决心。孙悟空对她们的感情表现了现代人爱的分裂状
态。对白晶晶的爱是一种错爱，对紫霞的爱开始是一种欺骗，而后才知是人生的真爱。
这两种感情的交织展示，其实表现的是现代人对感情的困惑：将爱情视为理想，充满了
朦胧、梦幻、诗意的追逐，而在现代社会下，将爱情视为实在的、纯性的关系。
    从以上分析中，我们可以归纳为一矩阵图示之：
         自由-----------反自由
| |
| |
| |
| |
| |
非反自由---------非自由
孙悟空代表着“自由”，唐僧代表道德、正义、逻辑，即“反自由”；紫霞代表着“非
自由”，牛魔王代表着“非反自由”。影片讲述了孙悟空归与唐僧的故事，即讲述了现
代香港人意识中的“伊德”（无厘头意识）到“自我”（回归现实）的心理路程。
三、 娱乐模式：疏离式的喜剧色彩
    在文化转折时期，人们对经典的文化文本进行内容和形式上的反思，用经典本文的
形式来转达新的内容。有的进行反讽，有的进行滑稽的模仿，这种方法常产生很强烈的
喜剧性效果。无厘头影片正是利用这种方法形成自身独有的特色。于徐克的孤傲怪异、
关锦鹏的委婉怡然相比，无厘头影片更显得轻靡浅显。这种下里巴人的撒泼耍赖、佻挞
无形、佯狂玩世的行为有意无意间消解了经典文化。但是无厘头影片的偭规越矩播撒的
“人性本恶”意蕴却有些许的洞见症结之妙。文变染乎实情。在90年代香港社会中以利
益、金钱作筹码的人与人的关系消融了传统文化中真、善、美的温情。仁义、道德远离
利益相争的市民社会。这种价值的失落如果说是经济使然，那么无厘头影片对经典文化
价值的戏谑解构乃是一次无深度、无责任的针砭。正是这种解构给无厘头影片带来独特
的喜剧色彩。
（1）喜剧情景设置。
无厘头影片中对喜剧情景的设置是通过疏离的形式来完成的。疏离即是离题，或者说解
构，因离题而形成新的情景，即形成新的环境、新的事件、新的人物，新的人物形象即
人物的动作、性格内涵发生变化，新的事件即事件质的规定性变化，因人物和事件的变
化使观众的心理假想出新的环境，从而产生离题效果。如《唐伯虎点秋香》中江南四大
才子之一祝枝山因赌债求唐伯虎为他作画抵债，唐伯虎利用祝枝山泼满墨汁的身体为他
画了一幅画，影片同时借用杂技的跳跃动作来处理这场戏。唐伯虎画画的这种行为使人
很难相信是在当时的情景下产生的，却让人联想这是对后现代行为艺术的滑稽模仿；还
有如直接面向观众交流的广告情景，《鹿鼎大帝》中的颁奖仪式等。这种离题的情景引
起常规叙事的期待被否定，观众的日常经验被否定从而产生喜剧效果。影片中有些疏离
是不成功的，显得捉襟见肘，有些却是成功的。它靠有着逻辑联系的影像元素来构成。
如《算死草》中周星驰看上了水姑娘，欲引诱水姑娘，周便煞费苦心设计机关，这个机
关是一个可放水的四面封闭的小空间。周星驰正等着水姑娘，不想周星驰的妻子突然回
家，慌乱中周自投罗网，在放水的空间里拼命挣扎。以事件发展的逻辑论，影片应当出
现周的各种尴尬场面，但恰恰相反，周星驰正在里面自得其乐地洗澡、刷牙，出人意料
又令人忍俊不禁。这种手法是反逻辑的自然产生一种特别的疏离效果，其中有几种影象
元素，如四面封闭的小空间、水等构成一个具有内在逻辑联系的“浴池”概念，但人物
的行为和事件的发展却没有按照正常的生活逻辑进行。
    无厘头影片常通过对香港传统影片模式或常用文学题材的疏离形成喜剧效果，其中
形成的新的人物涵义特别引人注目。
（2）对武侠片的疏离式利用。
    武侠片是具有民族性的类型片，它是由儒道精神所构筑的影象世界。它将仁义、侠
义、正义以及道的飘逸风格发挥得淋漓尽致、至善至美，并通过对男性英雄行为的塑造
来获得对它的赞美和完成载道的言说。但是，无厘头影片却将这种“英雄行为”疏离成
“英雄的失落”。《龙的传人》按照常有的武侠片的模式建构而成，片中的父亲影射原
有的英雄形象。在父子关系中，父亲代表传统的正义，决心用武力维护个人、家族、民
族的尊严（类似李小龙的英雄世界），儿子不是一个父传子受式的武打小英雄，而是一
个爱打台球的游荡小青年。父亲的目的不仅未能如愿，影片还将他的行为解构成乡巴佬
进城的喜剧模式，父亲闹了许多笑话。影片讽刺了用旧方式要求平等、尊严、不受欺凌
、嫉恶如仇的英雄主义、民族大义。儿子的叛逆行为表现在从武打取胜的故事转为台球
擂台争胜的形式。影片在香港和广东某乡镇交错进行，在视觉背景上有乡土风情、现代
都市，也有传统功夫的敏捷身手和时下流行的开枪动作，是一部具动感、喜剧感很强的
影片。相类似的影片还有《鹿鼎大帝》，此片疏离得更彻底，具体体现在人物关系的设
置上、英雄重构之中和事件性质的发展上。片中无仁义的典型英雄，也无父子、师徒的
关系设置，只有与皇上（上司）、女人的关系。片中的零零发不是一个以武力出众的英
雄，却是一个发明家，影片在疏离时借用行业喜剧的模式制造喜剧情景。零零发遭到皇
上和其他保镖的嘲笑，但在危难关头，他总是以“发明”出新的东西而克敌，使他显出
“英雄”的色彩。本片嘲弄了靠武力征服世界的神话，指出“武力”所面临的局限，智
力时代呼唤新的英雄出现。
（3）对警匪片中“白马英雄”的疏离式利用。
    无厘头影片在疏离此类型片时主要体现在“警察”形象上。在常规警匪片中，警察
是一个正义、勇敢、出生如死的正面形象。在《咖喱辣椒》中，咖喱与辣椒这对警察却
有懦弱与恐惧的一面，他们不在是百战百胜、威力震慑的英雄，也不是女性心目中的“
白马”，而是一个遭女性遗弃的普通人。无厘头影片常进行警匪片和黑帮片这两种类型
片的互渗处理。异于传统的对“黑帮”的性格单一性描述，对他性格的多面性、正义性
给予了描写和肯定。疏离出的警察也常通过与盗匪的追捕制造噱头。
（4）对清官原型的疏离式利用。
    清官题材一向是文学、戏曲、电影常用的题材，它已形成较为固定的模式。在封建
社会中清官的出现是文人中忠臣、济世救民思想的反映，也是社会等级制的反映。现时
因社会腐败而出现的清官题材本文，它宣扬的是一种救星意识和依赖意识。在无厘头影
片中对这类题材的处理显示出对现代人的关注。《九品芝麻官白面包青天》周星驰是语
露锋芒，他毫不忌惮将黑脸漂白、荒腔走板对包青天进行了一番戏谑。在《算死草》中
有一段有趣的法庭对峙场面。将中国式的清官审判与西方的证据审判表现得淋漓尽致。
周星驰和其妻企图用真情和眼泪来煽动法官的判决，但是终因证人之死未能落实而败诉
，而原告眼明理亏因有证据而胜诉。这场官司在笑声中到出了清官原型心理在西方法制
社会的尴尬处境。而《威龙闯天下》中周星驰是一个重义轻义的讼师，他的告官以围护
个人利益为主，伸张正义为次，脱离了中国人固有的对包青天的心理认同，减少了对包
青天的童稚憧憬。这种现代人的实利观无形消解了清官心理。
    综上所述，无厘头影片对原有文本懂得疏离式处理所产生的喜剧效果，表明了90年
代香港社会价值观念的深刻转变。
（5）小人物喜剧。
    具有生活片特征的无厘头影片将视觉背景转向香港现实社会。影片大多表现小人物
反成英雄的故事，片中人物多是小偷、骗子、店员伙计、算命先生，这些小人物的贱性
隐喻了人的劣根性。影片通过小人物的无能和失败的突然成功而制造喜剧效果
（6）言语喜剧。
    喜剧最基本的结构是笑话。笑话是一种民间言语，也是无厘头影片喜剧效果的重要
来源之一。它含有广东话的口语特点，无厘头影片常歪曲一些日用语本来的意思产生喜
剧效果。周星驰在《食神》中将“看招”变作“看蕉”，而影片的打斗场面发放的不是
刀剑招式而是名副其实的蕉。运用时下流行的俚语也能产生这种效果。《西游记之仙履
奇缘》中瞎子为了邦主周星驰而被妖怪所杀，周义愤填膺，准备与妖怪决一死战，而后
却发现瞎子起身跑了。周星驰瞪大眼睛问：“瞎子，你不是死了吗？”，瞎子说：“帮
主，刚才我是装死的。”周星驰恍然大悟，说：“我服了you”。这种时下俚语的使用很
符合新生代的消费心理。

四、结论
    无厘头影片自产生以来，人们对它就褒贬不一，有些甚至是口诛笔伐。流行的看法
是：
    “影片有很多言不及义的内容，语言低俗……”
    “剧本松散，停留与表面的拼凑与制作笑料，这种拼贴与整个作品失去联系……”

有人说周星驰是“江郎才尽”，这恐怕只有他本人才能回答。对于喜剧演员来说，对意
义与笑料的同时选择是很困难的。在《最佳女婿》中，男女人物形象失去了现实的背景
，抽象而无性格特点，堆砌了很多笑话，没有人情味，抹杀了喜剧的人性元素，片中表
现了男权社会中最邪恶的一面。其实，从最近的电影中我们可以看出周星驰也在不断地
求变。比如，在《行运一条龙》中，不再以他的表演为主。周星驰不再是主角，他说：
“《行运一条龙》以电影出发，着重它的本身，而不是个人表演……”，“要有新血，
无论幕前与幕后也好，才能有新念头出现。”看来，求新与博得观众的开心仍是周星驰
不断突破自己的原则。
    鸟飞兔走，物换星移。无厘头影片是依然故我，昙花一现；还是强弩之末，桑榆晚
景？无厘头意识作为世纪末的焦虑与反叛，难道是整合前的一次歇斯底里的大放松？难
道是价值观重构前的一次自我解嘲的嘎然长鸣？

周星驰作品年表
    1988年 《霹雳先锋》、《捕风浪子》、《最佳女婿》。
    1989年 《龙在天涯》、《义胆群英》、《流氓差婆》。
    1990年 《望夫成龙》、《一本漫画走天下》、《龙凤茶楼》、《风雨同路》、《咖
喱辣椒》、《小偷阿星》、《师兄撞鬼》、《赌圣》、《无敌幸运星》、《江湖最后一
个大佬》、《赌侠》。
    1991年 《整虫专家》、《龙的传人》、《新精武门1991》、《逃学威龙》、《赌侠
2上海滩赌圣》、《情圣》、《豪门夜宴》。
    1992年 《漫画威龙》、《家有喜事》、《逃学威龙2》、《审死官》、《鹿鼎记》
、《鹿鼎记2神龙教》、《武状元苏乞儿》。
    1993年 《逃学威龙3之龙过鸡年》、《唐伯虎点秋香》、《济公》。
    1994年 《破坏之王》、《九品芝麻官白面包青天》、《国产零零漆》。
    1995年 《西游记第101回之月光宝盒》、《西游记完结篇》、《回魂夜》、《百变
星君》。
    1996年 《大内密探零零发》、《食神》、《家有喜事1997》。
    1997年 《算死草》。
    1998年 《行运一条龙》、《喜剧之王》。
    1 蔡洪声《香港喜剧电影》，见蔡洪声著《台港电影与影星》，中国文联出版公司
，1992年版。
    2 《电影荡妇刘镇伟大话电影》，见《电影双月刊》，第441期，第44页。
    参考书目
    1 孔刃非《西游记人物形象塑造的心理学成因》，见《明清小说研究》1997年第3期
。
    2 《电影双月刊》杂志（香港）。
    3 《银色世界》杂志（香港）
    4 王纬《意义与空白：当代香港电影观察》，万象图书公司（台湾），1995年10月
版。

  谭亚明，中国电影艺术研究中心研究生部98级港台电影硕士研究生，导师蔡洪声。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.54.32]
上一篇 返回上一页 回到目录 回到页首 下一篇


星驰之歌！

 发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: 星驰之歌！
发信站: BBS 水木清华站 (Sat Jan 8 12:05:12 2000)

星爷的影片中有不少他自唱的好歌或配乐，暂列一下,欢迎各位星迷补充：

◎《无敌幸运星》 星爷唱《430穿梭机》逗大傻笑，和吴君如合唱船家妹。
◎《整蛊专家》 星爷和刘德华在街上唱：“我要努力向上，不枉诸君寄望...
◎《家有喜事》 星爷被晾在竹竿上唱《IQ博士》，《赌仔自嗟》。结尾时
用闽南语唱《相逢何必曾相识》。
◎《唐伯虎点秋香》 星爷唱：“烧鸡翼，我中意食...”；《求神》
◎《武状元苏乞儿》 被抄家时唱粤曲：“鸳鸯扣~宜结啊不宜解...”
要饭时唱新马师曾的《万恶淫为首》：“好心咧，福心
咧，可怜下我呢个乞儿仔咧”
◎《鹿鼎记》 抄敖拜家时唱粤曲：“胸怀国恨~~~”
◎《破坏之王》 秘密训练时唱卡拉OK《容易受伤的女人》
◎《国产凌凌漆》 自弹自唱学友的《李香兰》
◎《喜剧之王》 雨中唱《我系一督屎》
★《逃学威龙2》 达叔：我要入警局最危险的部门，我想加入重案组。
周星星：（笑）你入重案组？锦不如我入交通组啦。哈哈。
（女警师，周星星，达叔三人相对而笑，镜头突然转变，星爷身
穿交通制服扶着摩托站在马路边，《皇后大道东》音乐骤然响起）
★《逃学威龙1》中的星爷在课室里度日如年
“我mou自由，我失自由。。。此生心伤透。。。” 粉板擦飞来！

★《鹿鼎记2》中与建宁公主
“一句话点醒我梦中人，吓的我屁滚尿流丢了魂。。。”
★《91上海滩赌圣》中整段MTV似的《叉烧包》
★《赌侠》“变色感情谁人留的住，要等痴情回来殊不易，太多凄凄惨惨的心事，
你不知道，亦不想讲你知”

--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影世界的神（转载）

 发信人: jinzs (大蒙), 信区: MovieTV
标 题: 电影世界的神（转载）
发信站: BBS 水木清华站 (Sun May 7 00:58:41 2000)

发信人: Randall (里子要抓,面子要紧), 信区: MovieTV
标 题: 电影世界的神
发信站: 一塌糊涂 BBS (Tue Apr 4 23:46:54 2000), 转信

电影世界的神
by Athena Tsui 翻译 Randall
当一个明星攀上他的职业生涯的巅峰时，他不再限于仅仅出演'小
人物'的角色。他具备了出演在电影世界中掌握自己与他人命运的人物
的特质。这是周星驰演艺生涯最重要的转变。在香港的电影中，长久
以来，充斥着无助的英雄或破落的无产者这样的角色，但是周星驰的
新银幕形象在于他创造了具有控制一切的能力的角色，而不在于其它。
他是这样的一个喜剧演员，长于控制观众的反映，他自创的无里头的
对话风格与他的角色的超自然的能力一道决定了他的电影的内在逻辑。
是导演王晶最先发现了周星驰的这种控制能力，于是，就有了《
千王之王〉（Tricky Brians）这部电影。对周在电影中的角色来讲，
名声与女人已经不再重要。相反，这一人物通过控制他周遭的环境获
得满足。电影中的所有的事情围绕着他，他使世界掌握在他的手中。
在电影《千王之王》中，周是神。不幸的是，观众对一个全能全知的
角色不感兴趣，他们感兴趣的是一个充满他原来的风格的喜剧人物。
因此，《千王之王〉是一部将被遗忘的电影。
即使是周本身也相信他的控制能力，早在在电影《济公〉（The
Mad Monk）中有所反映。他希望超越象征层面，表现一个真正的神。
很自然，观众对此不能接受，因此他只好走回老路上，在《行运一条
龙》中演一个没落的小人物。
再后来的电影《国产零零漆〉（From Beijing With Love），他学
会了如何同时满足自己与观众。他习得了把神表现为一个悲剧星的浪
漫英雄。这个角色可以做一切事情，包括弹钢琴。在他到达香港时，
他很快识破了阴谋，这和《逃学威龙》中那个需要时间适应环境的周
星星大不相同。他引导整个电影的情节。命运与卑鄙恶人都不能伤害
到他。这样，这个角色还是一个神，但是周赋予了这个角色一个悲剧
弱点以取悦观众：他堕入了与一个女人的爱情的深渊。
在《国产零零漆〉成功之后，他再一次利用了这一浪漫悲剧英雄
的形象，并在其中显现了济公的影子。这就是《大话西游〉（A
Chinese Odyssey）。但是，当他再次转为一个真神时，观众还是不能
接受他，这部电影再票房上失败了。
《回魂夜〉（With out of Dark）（是不是？--译者）中，周不再
踌躇不前。他想向他的观众解释周星驰真正想表现的角色到底是什么。
他在此片中的角色散懒松弛，无忧无虑。对那些知根知底的人来讲，
他那“低俗的游戏世间”除了消遣，什么也不是。他彻底的认识到，
型塑这个世界的是守卫电影空间的真神。在这部电影中，他力图告诉
普通人如何克服对未知事物的恐惧，其实，对普通人来讲，这是一个
信仰问题。在另一个层面上来讲，周在观众中的人望的维持有赖于对
观众他本身的执信。《回魂夜〉精妙的向观众展示了那些被认为不可
思议的事情。如果尸体可以复活，人们戴上纸帽子就可以飞起来，为
什么观众不能相信 从 蒸桔子很好吃呢？（周在此片中的一句无厘头
的对白）（我想起了一句话：是你们自以为是得受过高等教育出入上
流社会.....--译者注)。与影片普通人的感受相对应的是，如果观众
相信周本身的天赋与控制能力，超越这个力图展现某种意义的现实世
界，进入精神病院一般的圣殿，就是可能的。（这一意义还体现在王
家卫的《东邪西毒〉[Ashs of Time]之中，他们都认为自己是不可以
为大众所理解的神。如果你相信他们，你就属于众神之一[潜台词：如
果你不排斥这样的电影，你就能理解这样的电影与电影里的人--译者]），
事实上，我们不妨说，Jeff Lau（回魂夜的导演是谁？--译者）用《回
魂夜〉来回应并奚落王家卫的Whatever You Want（重庆森林？）。
为什么《回魂夜〉会由一堆群体角色？没有观众，没有追寻他的
足迹并膜拜他的人，神也就不存在。通过这部电影，周自我认定了他
的明星形象，并力图通过加强他的明星地位实实在在地将这一形象再
神化（remythisized ），不幸的是观众没有耐心去听神的独白，这部
电影在票房上再次失败。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


周星驰作品一览

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 周星驰作品一览
发信站: BBS 水木清华站 (Tue Apr 21 03:48:36 1998)

周星驰

(1962 - )
正在制作中的电影
《中国铁金刚》（《特务之王７７７》筹拍）

    主演：周星驰

编剧

1.食神 (1996)

导演

1.食神 (1996)
2.国产凌凌漆 (1994)
    又名：凌凌漆大战金枪客 (1994)

男演员

1.行运一条龙 (1998)
2.家有喜事１９９７ (1997)
3.算死草 (1997)
    又名：整人状元 (1997)
4.大内密探零零发 (1996)
    又名：鹿鼎大帝
5.食神 (1996)
6.百变星君 (1995)
    又名：百变金刚 (1995)
7.西游记第１０１回之月光宝盒 (1995)
    又名：齐天大圣东游记 (1995)
8.西游记大结局之仙履奇缘 (1995)
    又名：齐天大圣西游记 (1995)
9.回魂夜 (1995)
10.国产凌凌漆 (1994)
    又名：凌凌漆大战金枪客 (1994)
11.破坏之王 (1994)
12.九品芝麻官之白面包青天 (1994)
13.唐伯虎点秋香 (1993)
14.济公 (1993)
15.逃学威龙 III之龙过鸡年 (1993)
16.家有喜事 (1992)
17.漫画威龙 (1992)
18.武状元苏乞儿 (1992)
19.鹿鼎记 (1992)
20.鹿鼎记 II之神龙教 (1992)
21.逃学威龙 II (1992)
22.审死官 (1992)
23.逃学威龙 (1991)
24.龙的传人 (1991)
25.整蛊专家 (1991)
26.豪门夜宴 (1991)
27.情圣 (1991)
28.非洲和尚 (1991) (旁白)
29.新精武门１９９１ (1991)
30.赌侠 II：上海滩赌圣 (1991)
31.江湖最后一个大佬 (1990)
32.师兄撞鬼 (1990)
33.一本漫画闯天涯 (1990)
34.风雨同路 (1990)
35.咖喱辣椒 (1990) ……“辣椒”
36.望夫成龙 (1990)
37.无敌幸运星 (1990)
38.龙凤茶楼 (1990)
39.赌侠 (1990)
40.赌圣 (1990)
41.小偷阿星 (1990)
42.流氓差婆 (1989)
43.义胆群英 (1989)
44.捕风汉子 (1988)
45.霹雳先锋 (1988)
46.龙在天涯 (1988)
47.最佳女婿 (1988)
48.龙蛇争霸 (????)

--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


我看与周星驰合作的女星

 发信人: kukoc (kukoc), 信区: MovieTV
标 题: 我看与周星驰合作的女星
发信站: BBS 水木清华站 (Fri Aug 1 08:08:58 1997)

看了不少周星驰作品，以下是我对片中主要女演员的评价。

和周星驰合演作品 我对她们的评价

张敏 《赌圣》《赌侠》 一般。
《新精武门》《鹿鼎记》 她虽然是和周合作最多的
《逃学威龙I 、II、III 》 女星，但是本身并没有半
《九品芝麻官》等 点喜剧细胞，花瓶而已。

钟丽缇 《破坏之王》《食神》 不错。
《九品芝麻官》 虽然主要作用也是花瓶，
《九七家有喜事》 但是她的风格比张敏活泼
得多。最好的是《破坏之
王》。

朱茵 《逃学威龙II》 很好。
《西游记之仙履奇缘》 她的美貌自不必说，和周
合作不多，但是表现得很
有灵气。

莫文蔚 《回魂夜》《食神》 一般。
《西游记之月光宝盒》 本来我比较喜欢她在《回
魂夜》和《西游记之月光
宝盒》里的扮相及表现，
但是她在《食神》里作如
此之大的牺牲实在是令人
不解。

毛舜君 《龙的传人》 很好。
《家有喜事》 是一个很有喜剧天份的女
《情圣》 在和周合演的片子里总是
演些傻气的女子，和周所
善演的势利小市民相映成
趣。

袁咏仪 《国产凌凌漆》 不错。
最欣赏她在《国产凌凌漆》
里能改变风格，和周一起
大俗。

刘嘉玲 《大内密探零零发》 不错。
也是演个傻气的女子来衬
托周。

巩利 《唐伯虎点秋香》 蹩脚。
《上海滩赌圣》 呆板且完全不会搞笑。

萧芳芳 《漫画威龙》 不错。
萧芳芳步入中年后在喜剧
方面的造诣有目共睹。

孙佳君 《百变星君》 一般。
也是花瓶。

邱淑贞 《整蛊专家》 很好。
《鹿鼎记》 样子讨好。一贯演些豪放
惹火的女子，和周的配合
同样放得开。

张曼玉 《家有喜事》 蹩脚。

梅艳芳 《审死官》 一般。
《逃学威龙III 》 主要是她和周合作的这两
部我都不喜欢。

叶子楣 《情圣》 不错。
不过都是好久前的事了。
记不清喽。

周海媚 《逃学威龙III 》 一般。
和周合作的作品记忆中只
有这一部，且是次要角色。
印象不深。

吴君如 《赌圣》《家有喜事》 不错。
《鹿鼎记》等等 差点把这个重要的给忘了。
和周合作的唯一一个纯搞
笑的女星。但有时很过火。

黎姿 《九七家有喜事》 不错。

蓝洁瑛 《西游记之月光宝盒》 一般。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


点评周星驰

 发信人: huangshf (stephenhuang), 信区: MovieTV
标 题: 点评周星驰
发信站: BBS 水木清华站 (Fri Oct 31 11:53:53 1997)

一·星仔的早期作品

江湖黑帮片：<<江湖最后一个大佬>>,<<险恶江湖路>>等，很烂。

警匪片：<<龙蛇争霸>>,<<风雨同路>>等。其中在<<霹雳先锋>>

中饰演一名富有同情心的小偷无意间卷入警察(李修贤)与黑帮老大

(成奎安)的较量中，表演朴实自然，因而荣获88年金马奖最佳男配角。

早期喜剧：<<望夫成龙>>,<<无敌幸运星>>等，无特色。其中<<

咖喱辣椒>>与张学友演一对警察拍挡，两人配合默契，是较成功的喜

剧警匪片之一；<<小偷阿星>>中的表演已经初露其擅长的社会底层小

人物的风格。

二·黄金时期

1.与刘镇伟的合作

<<新精武门>>,<<新精武门II之漫画威龙>>均大受欢迎，<<赌圣>>

更大破90年票房记录，并开创了无厘头喜剧表演的先河。从此星仔步

入创作高峰期，这与刘镇伟的提携密不可分。有趣的是这三部影片中

星仔均被塑造为从大陆赴港且身怀绝技的青年，极具漫画感。

2.与王晶的合作

商业片奇才王晶继89年因<<赌神>>获得成功后，又推出<<赌侠>>，

其中既有赌神弟子(刘德华)的高超赌技，又有赌圣(周星驰)的爆笑演

出，将此片的商业效果发挥到了极致；此后又炮制了<<赌侠II之上海

滩赌圣>>，只是将背景放在了许文强与丁力所在的上海滩，星仔穿过

时光隧道回到过去大展神威。

由于徐克在九十年代初掀起新武侠片的浪潮，而且赌片也走入低

潮，王晶马上顺应潮流为周星驰度身定造了<<鹿鼎记>>及<<鹿鼎记II

之神龙教>>，星仔将韦小宝演绎得入木三分，再次轰动全港，威名更

波及台湾和东南亚地区，成为票房的保证。

然而这对最佳商业组合却因<<神龙教>>一片失和，导致星仔一度

转为与陈嘉上和杜琪峰合作。93年再度携手合作的<<逃学威龙III之

龙过鸡年>>差强人意；94年的<<九品芝麻官之白面包青天>>多少挽回

一些失地；95年的<<百变金刚>>则大失水准。

3.与其他导演的合作

星仔与陈嘉上合作的<<逃学威龙>>，<<逃学威龙II>>和<<武状元

苏乞儿>>都是票房和口碑皆佳的电影。陈嘉上的作品注重写实，讲究

情节的发展与人物塑造相结合，因此星仔的喜剧形象也就更贴近生活。

星仔与杜琪峰合作过<<审死官>>(威龙闯天关)和<<济公>>,<<审

死官>>创下周星驰从影以来票房的最高记录，讲述一位金牌讼师为民

伸冤的故事，<<济公>>票房一般。杜琪峰的作品具有强烈的悲喜剧风

格，这一特点在<<济公>>中表现得尤为明显。

星仔与好友李力持合作的作品有早期的<<情圣>>以及93年的<<唐

伯虎点秋香>>和94年的<<破坏之王>>，也具有很好的票房成绩。李力

持的作品大多为荒诞不经的闹剧，<<唐伯虎点秋香>>就是典型的例子。

这一阶段的作品还有贺岁片<<家有喜事>>、赈灾义演片<<豪门夜

宴>>等。

三·成熟期

周星驰拍片一向喜欢参与导演的想法，演起戏来更是即兴发挥，

常有惊人之举，因此与导演和演员的合作经常出现分歧。为此星仔决

定自己制作和导演自己的电影。

94年星仔参与编剧并与李力持合作执导了<<国产零零漆>>(零零

漆大战金枪客)。在本片中周星驰饰演一位身手不凡、有情有义却又

傻得可爱的大陆特工，不但粉碎了金枪客的阴谋而且获得了美女(袁

咏仪)的爱情。星仔的表演收放自如，含蓄幽默，导演手法也极具个

人风格。本人认为这是星仔所有作品中最为成功的一部。

随后星仔与95年推出他的又一力作<<大话西游>>(上下集),即<<

月光宝盒>>和<<大圣娶亲>>(也就是<<仙履奇缘>>)。在这部影片中，

星仔不仅表现了他高超精湛的搞笑演技，而且片中对白更是诙谐幽默

，含义隽永，让人听后仍有“三月不知肉味”之感，几场感情戏也催

人泪下，其中的那段著名的台词：“曾经有一段真挚的感情摆在我的

面前，我没有珍惜，等到失去的时候才追悔莫及，尘世间最大的痛苦

莫过于此。如果上天能给我一个再来一次的机会，我一定会对那个女

孩子说三个字：'我爱你'。如果一定要给这份爱加上一段期限的话，

我希望是－－一万年。”已经成为情场圣手的杀手锏和座右铭。只是

影片前半段的搞笑有些离题。遗憾的是这部令星仔花费不少心血的作

品票房成绩很不理想，这或许是由于影片在情节交代上有些让人费解

的缘故吧。

受<<西游记>>的影响，随后推出的<<回魂夜>>(整鬼专家)也落得

个失败的结局。平心而论，<<回魂夜>>仍不失为一部水准之作，与<<

西游记>>有异曲同工之妙，但观众对星仔不断注重对人物性格的塑造

而日益忽视观众的兴趣的做法并不接受。

96年初的<<大内密探零零发>>，星仔再度拿起喊话筒与谷德昭合

作执导并参与了编剧工作。在片中周星驰与刘嘉玲将夫妻间微妙而有

趣的感情表现得淋漓尽致，令人拍案叫绝，同时星仔也使用了许多新

颖的拍摄手法。该片堪称<<国产零零漆>>的姊妹篇，但受香港影坛的

整体影响，票房起色不大。

96年底和97年初星仔又接连推出了<<食神>>和<<家有喜事1997>>

两部新作，票房又有起死回生之势，但本人认为这两部新片较为一般

。希望星仔再接再厉，尽快拿出有份量的作品来！

此文意在抛砖引玉，希望各位网友能畅所欲言。不过，请不要进

行超越讨论范围的人身攻击。“不要以为你长得英俊又有才华就可以

进行人身攻击”。

--
失 败 中 的 失 败 !!!

※ 修改:·huangshf 於 Oct 31 12:08:16 修改本文·[FROM: 166.111.5.17]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


“其实我是一个演员”--周星驰的喜剧人生

 发信人: hellow (收复台湾是我心), 信区: MovieTV
标 题: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Fri Jan 14 13:22:21 2000)

    大海涌动着波涛，一个年轻人走近它，对着那片巨大的空旷大声喊道：“努力
，奋斗！”然后缓缓退出……

    这是电影《喜剧之王》的开篇，周星驰在里面出演一个小人物，一个饱尝世事
辛酸却仍痴迷于表演的临时演员尹天仇。这一次，周星驰为我们展示了他表演才能
的另一面：原来笑里也是可以带泪的。这更像是他个人演艺生涯的一个缩影。

    作为香港电影界的一代喜剧天皇，他与周润发、成龙一道并称为“一成二周”
，是影坛票房的铁三角。自1984年起，他就开始踏足影视圈，但饰演的大多是仅有
几句台词或根本就没有台词的小角色，如果在今天重新回放那部曾轰动一时的古装
武打连续剧《射雕英雄传》，你会在里面觅到他的影子，一个只在画面上闪现了几
秒钟的无名侍卫，最后以死亡结束了他匆匆的亮相。

    从周星驰饰演的临时演员尹天仇身上，我们可以感受到他那时的生活状态。尹
怀才不遇，只能在街坊福利会施展抱负 ----开课教授表演。舞女飘飘来他这里学
习，一见面，飘飘即认出他就是某部电影中“踩香蕉皮的那个倒霉鬼”，便顺口笑
骂了他一句：“你怎么不去死呀，你个跑龙套的。”这时尹天仇马上正色纠正道：
“其实我是一个演员。”此后，飘飘又两次提到他是跑龙套的，他都郑重其事地予
以纠正。看出来他的心里其实是十分痛苦的，但在人们的嘲笑声中他固执地维护着
他的自尊。

    其实我是一个演员！这句话是否也曾在早年星运暗淡时支撑过他？

    周星驰没有放弃他的个人理想，他尝试着演出具有自己特色的影片。90年代，
整个香港社会都快速成长，生活节奏的急促影响了日常的生活秩序和生活观念。人
们对娱乐的欣赏需求也开始转向多元。高强度的生活重压让人们寻求获得身心松弛
的方式，于是，周星驰的电影应运而生了。他把更加丰富的重叠多变的喜剧要素填
加在他的电影中，应和了反英雄、反潮流的时代背景。

    他的电影叙事夸张，这可以从《大内密探》等影片中领略到：一个不会一点武
功只会搞些小小发明的皇宫侍卫屡次都能化险为夷，他把硕大的帽翅取下，以双手
快速转动，居然可以像直升机那样飞起；《回魂夜》中，为躲开恶鬼的追杀，他叫
同伴把当天的赛马报折成一顶顶形状各异的帽子戴上，然后从十几层楼的高度上跳
下，那些帽子像有了能量一样，熠熠闪光，带动他们飞离险境。他的电影语言灵动
俏皮，笑料百出。电影《审死官》中，在公堂之上，他饰演的八府巡案与朝廷重臣
李公公对骂，全失为官威仪，一句“阴阳人，烂屁股”让人大感快意；《东游记》
中，紫霞仙子的剑尖已指向他的喉咙，他还能泪水涟涟地编出一段让人感动之极的
谎话……

    他还有许多喜剧场景的独创。潜行水中，可以拿出梳子梳头；看不见透明的玻
璃门，头撞其上脸部夸张的表情；在沙滩上练劈叉，起身才知道，那裂开的是一双
假腿……

    他对待每一部片子其实都是十分认真的，而且能让你在笑过之后，总还是有一
些可资回味的东西，与欢乐一同派生。从他的电影对白中能找到这样的句子：

    “因为我什么都不怕，所以很多人都说我有精神病。”

    “我是老千，他也是，我们在座的每一个人都是老千……”

    当然，在他的数十部电影中，也有相当一部分属于“滥拍”的粗糙之作。这并
非出于周星驰的个人意愿，而是商业利益驱动下的不良结果。

    他的电影是与评奖无缘的。我记得他唯一的一次获奖是由于出演《东游记》中
的孙大圣而荣获了香港影评人协会颁发的最佳男演员奖。周星驰亦不在意，只要他
的电影还有人喜欢，他就会以自己的方式一直拍下去。

    我爱星驰，爱他的专注、努力、进步、不为人知的才情和竭尽心力为我们设置
的那一条条引爆欢乐的捻线，这里没有故作高深和伪装的深刻，沉浸在笑声里，我
好像真正伸展成一个心灵轻松、头脑单纯的人。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.76]

发信人: goodttl (好孩子), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Fri Jan 14 17:43:20 2000)

我印象中当年梁朝伟去报考艺员训练班，是因为陪一个挚着的同学。
结果却是那个同学没考上，而梁却考中。
那个同学就是星星，挚着的星星。
看喜剧之王，会想到他的人生，永远支持他。?nbsp;

发信人: totowo (灌水的一休), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Fri Jan 14 17:59:39 2000)

en,
有人曾认为星星不可能象梁朝伟一样红
但事实证明
星星是伟大的星星

【 在 goodttl (好孩子) 的大作中提到: 】
∶ 我印象中当年梁朝伟去报考艺员训练班，是因为陪一个挚着的同学。
∶ 结果却是那个同学没考上，而梁却考中。
∶ 那个同学就是星星，挚着的星星。
∶ 看喜剧之王，会想到他的人生，永远支持他。?nbsp;

--
锄禾日当午
举头望明月
高处不胜寒
一览众山小

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.178]
发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Fri Jan 14 20:48:01 2000)

【 在 hellow (收复台湾是我心) 的大作中提到: 】

∶俏皮，笑料百出。电影《审死官》中，在公堂之上，他饰演的八府巡案与朝廷重臣
^^^^^^^^^^^^^^
应该是《九品芝麻官之白面包青天》，呵呵，这两部片是容易混淆！
∶李公公对骂，全失为官威仪，一句“阴阳人，烂屁股”让人大感快意；《东游记》
∶中，紫霞仙子的剑尖已指向他的喉咙，他还能泪水涟涟地编出一段让人感动之极的
∶谎话……

∶　　他的电影是与评奖无缘的。我记得他唯一的一次获奖是由于出演《东游记》中
^^^^^^^^^^^^^^^
也并非只有这一次获奖，1989年凭<<霹雳先锋>>获得香港金像奖最佳男配角，
1992年凭<<审死官>>获得亚太电影展最佳男主角. 不过星哥的成就与其得奖状况
是不相符，无怪乎星哥在《大内密探零零发》中借主人公之口道出心声：“那些只是凡
夫俗子对我的看法，你不会也和他们一样吧！”，并在片中安排零零发的岳父得奖以讽
刺香港影坛的评奖！

∶的孙大圣而荣获了香港影评人协会颁发的最佳男演员奖。周星驰亦不在意，只要他
∶的电影还有人喜欢，他就会以自己的方式一直拍下去。

∶　　我爱星驰，爱他的专注、努力、进步、不为人知的才情和竭尽心力为我们设置
∶的那一条条引爆欢乐的捻线，这里没有故作高深和伪装的深刻，沉浸在笑声里，我
∶好像真正伸展成一个心灵轻松、头脑单纯的人。

//hand 同好也！！！

--

--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 修改:·happyhero 於 Jan 14 20:50:12 修改本文·[FROM: 202.112.42.163]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]

发信人: Jeffs (笨笨鼠●随时都有做个新人的勇气), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Fri Jan 14 23:47:46 2000)

虽然我也很喜欢周星星，可是还是得承认周的很多笑料是

从Jim Carey的电影里抄来的。呵呵。不要一叶鄣目嘛。

--
"Happy night，大家来，张牙舞爪!" Jeff兴高采烈地唱。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.136.48]
发信人: Nirvana2k (秘密警察), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Sat Jan 15 00:02:35 2000)

诚然周的《百变星君》借鉴了《面具》
但更多的是周将其他影片的元素进行周式加工而与整部影片浑然一体，
完全成了周自己的东西。
再说，金凯利好象被人称为好赖无的周星驰，周的自创恐怕还是主流吧！
【 在 Jeffs (笨笨鼠●随时都有做个新人的勇气) 的大作中提到: 】
∶ 虽然我也很喜欢周星星，可是还是得承认周的很多笑料是
∶ 从Jim Carey的电影里抄来的。呵呵。不要一叶鄣目嘛。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.42.113]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Mon Jan 17 12:18:45 2000)

【 在 hellow (收复台湾是我心) 的大作中提到: 】
∶ 俏皮，笑料百出。电影《审死官》中，在公堂之上，他饰演的八府巡案与朝廷重臣
∶ 李公公对骂，全失为官威仪，一句“阴阳人，烂屁股”让人大感快意；《东游记》
错了吧?不是<审死官>是<九品芝麻官>,嘿嘿...

∶ 　　他的电影是与评奖无缘的。我记得他唯一的一次获奖是由于出演《东游记》中
∶ 的孙大圣而荣获了香港影评人协会颁发的最佳男演员奖。周星驰亦不在意，只要他
又错了,他因为<霹雳先锋>获过金马奖最佳男配角的,早期作品了,嘿嘿...

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Mon Jan 17 12:24:45 2000)

【 在 Jeffs (笨笨鼠●随时都有做个新人的勇气) 的大作中提到: 】
∶ 虽然我也很喜欢周星星，可是还是得承认周的很多笑料是
∶ 从Jim Carey的电影里抄来的。呵呵。不要一叶鄣目嘛。
很多笑料? 嗯,请您列举一下都有哪些好吗? 虽然我也知道几个地方的,但是这个很多
我还是不敢苟同,除非你拿出证据来哟,嘻嘻...

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: miao (如风), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Mon Jan 17 12:54:57 2000)

【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 错了吧?不是<审死官>是<九品芝麻官>,嘿嘿...
∶ 又错了,他因为<霹雳先锋>获过金马奖最佳男配角的,早期作品了,嘿嘿...

前些天在凤凰卫士看过《霹雳先锋》，感觉一般。可能是与李修贤的影视作品的风格有关
?nbsp;
至少没有很多让人笑的东东。影片中星仔演一个偷车的小皮皮，偷车给老大，结果抢劫事
发，他被诬陷为杀人凶手，最后走头无路和李修贤合作的故事。

--
欢迎访问 EDA ftp://166.111.53.55[37;40m[0m
My Email miao2@263.net[37;40m[0m

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.53.59]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Mon Jan 17 12:56:47 2000)

【 在 miao (如风) 的大作中提到: 】
∶ 前些天在凤凰卫士看过《霹雳先锋》，感觉一般。可能是与李修贤的影视作品的风格有关
∶ ?nbsp;
∶ 至少没有很多让人笑的东东。影片中星仔演一个偷车的小皮皮，偷车给老大，结果抢劫事
∶ 发，他被诬陷为杀人凶手，最后走头无路和李修贤合作的故事。
本来就不是搞笑的,那会他还没形成他的风格呢,而且演过不少江湖片那一阶段,嘿嘿...

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: jalapendime (胡大), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Mon Jan 17 12:59:16 2000) WWW-POST

应该说Jim cary模仿周星星
【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 很多笑料? 嗯,请您列举一下都有哪些好吗? 虽然我也知道几个地方的,但是这个很多
∶ 我还是不敢苟同,除非你拿出证据来哟,嘻嘻...

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.40.198]
发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Mon Jan 17 19:11:34 2000)

//hand see 3641
【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 错了吧?不是<审死官>是<九品芝麻官>,嘿嘿...
∶ 又错了,他因为<霹雳先锋>获过金马奖最佳男配角的,早期作品了,嘿嘿...

--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 修改:·happyhero 於 Jan 17 19:12:21 修改本文·[FROM: 202.112.42.163]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]
发信人: marcoss (超时空要爱), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Tue Jan 18 17:37:28 2000)

应该是行星模仿carry,这在早期的"百变星君"中可以看到.
根"变相怪杰"很想.不过后期的星星作品,大多数搞笑套路
是他自己想出来的.甚至有人说他向白了头发.演习演到星星
这个分上,可以说是真不容易,不愧为百变星君!
【 在 jalapendime (胡大) 的大作中提到: 】
∶ 应该说Jim cary模仿周星星
∶ 【 在 huangshf (黄师傅) 的大作中提到: 】

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.147]
发信人: orasy (星星), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Tue Jan 18 20:25:59 2000)

【 在 marcoss (超时空要爱) 的大作中提到: 】
∶ 应该是行星模仿carry,这在早期的"百变星君"中可以看到.
∶ 根"变相怪杰"很想.不过后期的星星作品,大多数搞笑套路
∶ 是他自己想出来的.甚至有人说他向白了头发.演习演到星星
∶ 这个分上,可以说是真不容易,不愧为百变星君!

--
星星知我心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.65.53]
发信人: huangshf (黄师傅), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Wed Jan 19 12:52:09 2000)

【 在 marcoss (超时空要爱) 的大作中提到: 】
∶ 应该是行星模仿carry,这在早期的"百变星君"中可以看到.
ft!搞错没有? <百变星君>是早期作品???嘿嘿...

而且那部片子严格来说不是周星驰作品,应该算王晶作品.

众所周知,王晶一向喜欢把流行的东东那来一大抄的,例子太多我都数不过来,比较典型
有: <赌神>,这是抄得很巧妙的一部,由于赌牌的紧张场面和周润发的经典表演,使大家
几乎忘了中间部分的故事构架其实是从<雨人>搬来的; 另一个很明显的是<鼠胆龙威>,
把<生死时速><虎胆龙威><真实谎言>揉一块儿.

而这部95年夏天的<百变星君>(也叫百变金刚啦!)简直就是一锅更大的杂烩,其实包含了
<低级小说><变相怪杰><魔鬼终结者><逃学威龙>等等,是一部再明显不过的王晶式电影.
所以我并不认为这是星星的模仿,而是导演和剧本决定的.

当然我不否认星星模仿Jim Carrey,最明显就是<大话西游>里最后至尊宝变成孙悟空后
放屁然后说"这下大家满足了吧!",动作是学得<神探飞机头I>里Jim的动作,嘿嘿...

--

很爱很爱你

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.104]
发信人: iban (踏雪无痕), 信区: MovieTV
标 题: Re: “其实我是一个演员”--周星驰的喜剧人生
发信站: BBS 水木清华站 (Thu Jan 20 02:30:01 2000)

是啊，没想到笑里面是带有泪水的。许多人看
周星弛的电影只是感到搞笑，却从来没有想到
有时候笑起来的时候包含多少的辛酸泪水，每
一个人的路上都会有挫折和失败，只要他坚持
就一定有人欣赏。

【 在 goodttl (好孩子) 的大作中提到: 】
∶ 我印象中当年梁朝伟去报考艺员训练班，是因为陪一个挚着的同学。
∶ 结果却是那个同学没考上，而梁却考中。
∶ 那个同学就是星星，挚着的星星。
∶ 看喜剧之王，会想到他的人生，永远支持他。?nbsp;

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.37.73]
上一篇 返回上一页 回到目录 回到页首 下一篇


在《射雕》中星爷的精彩表演！ (转载)

 发信人: tieshou (铁手), 信区: MovieTV
标 题: 在《射雕》中星爷的精彩表演！ (转载)
发信站: BBS 水木清华站 (Tue Mar 14 13:18:48 2000)

【 以下文字转载自 Joke 讨论区 】
【 原文由 fsp 所发表 】

《射雕》大家都看过，在这部风靡一时的电视剧中，有人偏爱郭靖的忠厚，有人欣赏
黄蓉的机智，进而将它的成功归功于黄、翁等明星的出色演技。
不过，大家想，象我这样有理性的人，又怎么会相信这种无稽----的说法呢？我坚持
认为，正是由于星仔在《射雕》中的出色演技，才使这部电视剧吸引了无数观众的心！
不信？！好，给我一个不信的理由！
“正在想，那你给我一个相信的理由先！”
英雄，LOOK!
首先，他成功的扮演了宋兵甲的形象。在一个漆---黑恐怖的夜晚，他放弃了休假日，
来到事故多发地--牛家村偷东西，当郭大侠还在他妈咪肚子里的时候，他就看出了郭靖日
后的成就。足见其敏锐的观察力与预见力（导演与编剧因素除外）
当他在狗官淫威逼迫下不得不去抓郭母之时，他回答了一声“是！”----大家注意！
在这声“是”中，完全体现了他作为一个小市民阶级对官僚主义的深恶痛恨与对农民阶级
“哀其不幸，怒其不争”的情感。同时也体现了他内心的剧烈矛盾与抗争。最终，他选择
了假意抓人，实则解救的策略。然而，他忽略了一个能够改变他一生命运的人------导
演！所以当他被那个姓郭的笨蛋一枪捅倒的时候，他深情的望了镜头一眼。就是这一眼，
饱含着他对旧中国农民愚昧无知的无奈与对生命深深的眷恋......
最令人佩服的还是星仔的手，当他倒下的时候，一只颤抖的手正指向郭母的小腹，这
个场景给观众们留下了一个极大的悬念，促使他们不得不看完全剧。这个悬念就是----这
个悬念大到我只能偷偷跟你说----那就是“到底郭靖是不是星仔的私生子呢？”

--
“我是个高尚的人，但是我有点忍不住。”
“我早就忍不住了！”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.33.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


周星驰印象

 发信人: liarliar (好好玩的智智), 信区: MovieTV
标 题: 周星驰印象
发信站: BBS 水木清华站 (Sun Apr 26 12:51:46 1998)

1。"“ 大哥你来看，这个小太监傻傻的，好可爱哦！”
－－－－「鹿鼎记『
这大概是我们大家对周星驰的第一个印象了，周星驰之所以被大家接受的原因之一
就是他这种平和，可爱又可笑的形象，大概就从那个时候起，他就象一个好朋友一样被我
们大家所接受。谁也不会和一个象他这样的小人物为敌的。

2。 “唐兄你就不知道了，俗话说红花要靠绿叶衬。”
－－－－「唐伯虎点秋香』
周星驰的所有影片之中，几乎都有着无数个比他更傻，而且样子也不是很可亲的人。
如吴孟达，罗家英以及其他几部片子中的人，（抱歉不记得名字了〕，这也就使得周星
驰的形象更加招人喜欢。

3。 “虽然不是什么正人君子，可也不至于乘人之危呀！”
－－－－「月光宝盒』
星哥从来不在乎随意剪辑，拷贝，拼贴别人的成果，对象可以是美国的大片「终结
者』或是王家卫的「重庆森林』或「东邪西毒『，但是还好的是他的拼贴大部分还算是
有些个人风格，这点比好来坞的疯狂翻拍外国片以及大陆乐坛的“扒带子”之后贯以“
原创音乐”要好得多！

（未完待续〕

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.188]
上一篇 返回上一页 回到目录 回到页首 下一篇


我爱周星驰(转载)

 发信人: ysd (dd), 信区: MovieTV
标 题: 我爱周星驰(转载)
发信站: BBS 水木清华站 (Mon Apr 10 12:35:08 2000)

我爱周星驰
作者: (04/05/2000)
    “那个真正的自己，既真诚又虚伪，既害羞又无赖，既猥琐又高尚，既在所爱的人
面前真诚又对出色的异性充满了想象……
发信人: blueseab (莎宾娜),信区: Movies
发信站:武汉白云黄鹤站
    在我迷恋周润发这种英雄的时候，我是瞧不起周星弛的。在周润发高大、英雄的形
象相衬之下，我眼中的周星弛是干瘪（当然指的是内在）、甚至是有些委琐的。前几年
看见报道说周星弛的片酬直逼周润发，心中颇为愤愤不平：周星弛外没有外在美，内没
有内在美，他凭什么，不就是让人一笑？无厘头的笑是多么浅薄，怎能与让人热血沸腾
的理想主义、英雄主义相提并论！
    第一次转折是看周星弛的《逃学威龙》。纵声大笑之际，突然发现，周星弛为了任
务被迫背着书包去上学，满面痛苦不堪，一步一挪，象极了我那爱逃学的十岁小表弟。
简直是神似，十分十分可爱。这才发现，周星弛的天真，不是演出来的，是他本身的。
演出来的不会有这么可爱，不会让人心疼。而我，喜欢有童心的男人，所谓大人先生者
不失其赤子之心。
    后来，就有意无意地买了周星弛的许多影碟。喜欢的就隔一段时间就拿出来回味回
味，不喜欢的就束之高阁，不再碰它。
    日子如流水一般，而则生活如同一把锉子，把我从一个如刚剥了壳的滑嫩的鸡蛋一
样的女孩锉成了粗糙得如同木头一样的女人。麻木的我不再照镜子，镜子里的我也不再
有变化，从镜子里看见的只是一个麻木得如植物人一般的人。
    这个时候，在成都得到了周星弛的《大话西游》。早就知道这部片子是在时空中穿
梭来穿梭去，十分难懂。可我看的这一次，我那看了此片六次的弟弟在一旁讲解，有良
师指导，一次就懂。三个多小时，看完了，才发现自己泪流满面。这是怎么了？他不是
喜剧之王吗？为什么会让人落泪？是故事编得太美？是紫霞死得太遗憾？还是音乐太凄
美？决不是周星弛！他怎会让人落泪？
    我贪污了从影碟店租来的这部电影，把它从成都带回了武汉。
    夜深人静，在这静悄悄的夜里，我开始享受我的《大话西游》。当结尾周星弛在城
墙上俯身痛吻紫霞时，对生活的无可奈何就象满天的乌云布满了我的心。我们得不到我
们日思夜想的，我们失去了我们最爱的。我们只看到了开头，可我们猜不到结局，我们
还得向前走，百分之九十九的茫然却只有百分之一的希望。我们没有月光宝盒，我们到
哪里去吻我们最爱的人。就这样，渡过了一个又一个夜晚。周星弛，这个看上去庸俗滑
稽的男人，却让我觉得我还有一颗很柔软的心。
    再把过去买的周星弛的碟子拿出来，一部一部地看，慢慢地，我看见真正的周星弛
了。这么多的小人哪，十分好色、十分的自以为是又十分的自卑、十分的卑鄙又有十分
的正直、十分的恶毒又有十分的善良……。
    你们看《国产凌凌漆》、《回魂夜》、《算死草》、《威龙闯天关》、《逃学威龙
》，等等。
    这么些人，其实都是我们这些道貌岸然、衣冠楚楚的人的内心中那个真正的自己。
那个真正的自己，既真诚又虚伪，既害羞又无赖，既猥琐又高尚，既在所爱的人面前真
诚又对出色的异性充满了想象。
    周星弛是一面镜子，他夸张表演出来的，正是我们内心里洋溢着的而又不敢、不想
、不愿表露出来的最真实、最自我的情感。他把我们真实的内心夸张在他的脸上、他的
肢体上。所以，他夸张的表演反而是最真实的，是我们内心的代言人。他虽然让我们笑
，可在笑过之后，我们看见了真正的自我——那个小人，哪么可悲、可笑、可怜。这个
时候，眼中没有泪，心中也会有泪。
    作为一个女人，我还喜欢他的面孔，他干净的手，他笑起来弯弯的嘴角和洁白整齐
的牙。我是周星弛的铁杆影迷。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.202]
上一篇 返回上一页 回到目录 回到页首 下一篇


周星驰fans之南派北派

 发信人: happyhero (欢乐英雄), 信区: MovieTV
标 题: 周星驰fans之南派北派
发信站: BBS 水木清华站 (Mon Jan 17 22:13:28 2000)

相信大家对周星驰的无厘头幽默一定是非常熟悉了，很多人更是可以大段

引用星哥的影片对白！可以说星哥影响了整整一代青少年的文化！是公认的“喜剧之王”?nbsp;

然而对于星哥影片的配音问题，却是分为南北两派：

北派的主要观点是对星哥的国语配音推崇备至，他们认为“星哥的表演固

然精彩，但如果没有幕后配音的精彩配音，星爷在大陆也不一定能火”、

“周星驰的国语配音和吴孟达是星哥的左膀右臂”。（摘自水木清华BBS)

南派则恰恰相反，他们认为“国语简直就不是星爷的精髓！要是星爷的影迷就

应该看粤语的，怎么会看那些翻版的国语呢！”、“如果是配了音（指国语）

的话，我是不会看的。简直就是失去了其灵魂。 ”。（摘自华南木棉BBS)

我自己是星哥的忠实fans，星哥的片子几乎都看过，一些经典之作更是看了有几

十遍之多。我认为双方的观点都略显偏颇，其实星哥的国语配音和粤语配音是各有千秋！

我看星哥的片子，一般是习惯先看几遍国语版（因为我不是广东人，粤语水平

不高），熟悉了剧情和对白之后，再看几遍粤语版，看看星哥自己的配音是怎样

诠释角色的，这样可以在一部片子中体会两种风味，得到双重享受！

--

*************************************************************************
你有多少email,你的oicq尚在吗?你re一下呀,我只是想在上网时多交一个朋友而已
*************************************************************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.42.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


新周刊专访周星星1

 发信人: netdragon (何苦来), 信区: Movie
标 题: 新周刊专访周星星1
发信站: BBS 水木清华站 (Sun Aug 20 14:04:14 2000)

用最土的办法转贴过来 了

周星驰真人Show
    周星驰的公司出乎意料之外的简朴，要不是墙上贴着他的电影海报，根本不会想到
，这是屡创香港电影票房之冠、片酬叫价曾达一千多万的喜剧之王的公司。没有漂亮的
前台接待小姐，没有华丽的间隔和装璜，有的只是一群穿着休闲便装、口嚼香口胶、动
作生猛快捷的年轻人。
    采访当天，周星驰送一位外国客户出来，未料他竟操着一口流利英文，上穿半旧的
、也不怎么白的无领T恤，下面一条运动裤，头发是从7岁到70岁都可以不变的那种“学
生哥”型，普通得不能再普通。
    在他的办公室里，没有大班桌，也没有任何他与各界政要名人的合照，两张半旧的
写字台面对面放着，就是星爷和大导演李力持的位置。星爷的桌上，杂物凌乱，还有吃
了一半的盒饭，座位背后书架上满满几列都是漫画书。
    趁星爷送客之际，摄影记者想将他桌上还未吃完的盒饭拍下来，他的助手却匆匆用
报纸将它们卷走，正在顿足惋惜之际，周星驰进来了。一听我们有这个要求，立即手一
挥：“没关系，我可以叫他们再买一份来。老实讲，我好大食的。”
真的不愧为“喜剧之王”，一开口就充满娱乐性。当介绍我们的摄影师是获国际大奖的
首位中国女记者王瑶，这位万人迷的“喜剧之王”，立刻要求：“可不可以与你合个影
?”
    看到以他的漫画作封面的《新周刊》，他立时瞪大双眼仿照漫画中的自己做了个表
情，摄影记者当即抢拍下来。
    “那……要不要我也来个头朝地脚朝天的造型?”一句话就开始了这次专访。
他的外卖送到了，他就边吃边接受我们采访——他吃的方式也很无厘头——直接用手指
当筷子捞起一条条青菜往嘴里送。
周星驰答问录
(以下《新周刊》记者简称“新”， 周星驰简称“周”)
“我从小就看《西游记》”
    新：您一部1995年的旧片《大话西游》近两年来风靡大陆，有何感想?
    周：这是我没料到的，我很感动、很感谢，觉得我的努力得到回报。可以讲，拍《
大话西游》是我从影以来最辛苦的一次，当时在银川拍外景，天鬼般冻，我三十来年还
是第一次出门三个月没回过香港。
    这是我自己最喜欢的一部电影，当然，制作得还比较粗糙，因为时间太紧迫，不允
许太过精工细作。三个月拍完上、下集，所以有些地方只好请各位包涵!我自己最喜欢的
一个场景就是下集中，孙悟空抱着受伤的紫霞，动用了真情又被紧箍扣住，痛极之下只
好看着心爱的人消失……还有那场戏，孙悟空用法附在武士身上，上前深吻紫霞，成全
这段姻缘。
    新：拍《大话西游》前，您细读过原著吗?您怎样看原著?
    周：我从小就看《西游记》，从公仔书到原著，还有香港早期的粤语长片中，《西
游记》的故事改编的电影好多，我从小就很迷这些电影。拍《大话西游》前，我也翻过
原著，当然不是全部从头看到尾——没时间，而是想看哪部分就看哪部分。我很佩服《
西游记》的作者，因为其内容全是天马行空，真是想也想不到；但结构又很严密，且娱
乐性强：从“大闹天宫”到给唐僧降伏，还有去海龙王处找来一根金箍棒……这样精彩
的情节，简直是旷世的，作者是天才!他的构思好现代!
    但如果要照足原著去拍《西游记》，那是不可能的，就算找斯皮尔伯格来拍，我也
没那样大把的钱。我又不想浪费原著的丰富想象力，便将它改编成一个爱情故事，在我
能力所及的范围内去做。
    《大话西游》对我是一个很大胆的设计和尝试，尤其第二集。在我，只是想搞一个
戏剧，几乎不是喜剧，没有特别想搞笑，但电影出街后，大家都将它当作喜剧。当然这
也是好正常的，拍的人或许并不想有意搞笑，有时我想哭，或者潜意识我自己是比较喜
欢用轻松一笑的态度去看世界……反正，观众有怎样的反应都是自然的……正如贵刊的
无厘头专题，好俾面(给面子)哦!有许多方面其实我自己也没想过，观众比我想得更清楚
。
    反正，我在拍戏时，已不去想这究竟是不是一套喜剧，只是将其作为一个戏剧来拍
。
--

--
------------------
有心为善，虽善不赏。

无心做恶，虽恶不罚。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.98.208]
上一篇 返回上一页 回到目录 回到页首 下一篇


新周刊专访周星星2

 发信人: netdragon (何苦来), 信区: Movie
标 题: 新周刊专访周星星2
发信站: BBS 水木清华站 (Sun Aug 20 14:05:09 2000)

新周刊独家专访周星驰2
(8月17日12:18)
“章子怡是我的偶像”
    新：您在内地有那么庞大的Fans 群，有没有想过专门为内地观众拍一部喜剧?在内
地演员中，最有可能和谁合作?赵薇吗?她现在几乎已被称为“女韦小宝”、“女周星驰
”了。
    周：我现在筹划的《少林足球》，就是以内地为题材的一部时装片。我第一希望与
章子怡合作，她是我的偶像!看过《卧虎藏龙》吗?太好看啦!片内发哥与章子怡在竹林内
飞来插去的打斗，凭着现代高科技再配合中国人的智慧及演员演技，紧张刺激中又充满
镜头美。作为香港人，我为《卧虎藏龙》叫好!
    我也希望赵薇是《少林足球》的女主角，希望在内地能找到其他女主角。我好喜欢
内地演员，他们很专业，不像香港演员，又要拍广告，又要拍电视，还要开演唱会……
太分心啦!
    《少林足球》是发生在内地的故事，但我毕竟是香港生、香港长的，如果勉强要写
内地故事，就难倒我了。当然内地有好大空间，我希望可以与内地同行合作。内地是个
藏龙卧虎之地。
    我也算是个上海人，虽然不会听也不会讲上海话，但在我的遗传基因里，我想有许
多上海元素。我特别喜欢吃面条，什么上海粗炒、上海面，无面不欢!对上海有种天生的
亲近之情。
    上海近年来变化之大，很让我高兴。那年拍《唐伯虎点秋香》时去过上海，然后去
年再去一次，哇，不认识了。特别是上海的夜景，漫步在黄浦江畔，一面是旧上海，一
面是新浦东，好浪漫。上海这种变化，不是亲自去感受，没有这样强的体会。
“毛泽东是个好伟大的诗人!”
    新：您开创了无厘头文化，从而成为香港流行文化的一个重要部分，能谈谈您的创
意最初是如何激起的吗?
    周：(认真读着本刊的“无厘头.COM”专题，一字一句地读着)“……看来，无厘头
是一种后现代表达方式……”什么叫后现代表达方式?这样吧，我将自己的成长背景讲出
来，至于其中和“后现代表达方式”的关系(哈哈大笑)，你们自己去分析。不过，有一
点是千真万确的，我本身是来自草根，我对平民天生有亲切感。
    新：您现在已进入上流社会了，往来无白丁。
    周：但我本质还是很草根的。其实无论社会是贫是富，平民草根意识都能引起广泛
的共鸣，因为每个人来时都是赤条条，死后也带不走身外物……无产始终是本位，尤其
是年轻人，大多是无产者——即使家庭富有也没有属于自己的资产，所以，青春总伴着
反叛。
    我父亲是上海人，母亲是广东人，很典型的草根阶层长大，自然对此比较熟悉，因
此我拍片选人物，自然而然会挑选自己熟悉的，所以我电影里的角色都是普通人。
    其实我好喜欢毛泽东诗词，但我没有全部读过，他是个好伟大的诗人!我今日这样有
艺术细胞，就是阿妈每日早、中、晚三次唱《蝶恋花》这样搞出来的。
    小时父母离婚，我与妈在一起的时间多一点，是呀，单亲家庭长大。有无阴影?没有
。我的成长期好开心，节目多多，日日去公园练武功玩，……好像都没有时间找阴影!
“读书的目的不是为了分数”
    我读书那时……都几反斗(反叛)的，成绩?当然差啦!(记得曾有周刊将几位大牌明星
读书时的成绩单公布过，郑裕玲、张学友、莫文蔚几位都属好成绩，星仔的……似乎差
一大截)我当时迷李小龙(现在也迷，李小龙是个真正的男子汉!)，迷练功夫，全副精力
都放在那里。老师怎看我?尽量不看啦——冇眼睇罗，一看就头疼那种学生。
    中四时，突然生性，发誓考到会考好成绩。中四中五两年潜心读书，去公园不再打
架，就是读书。两年苦读之后，会考成绩……依然差得惨不忍睹!(星仔嘻嘻笑着，很满
意自己造成的喜剧效果)
    但是，这两年是我一个很好的回忆，凡事要紧的是过程。
    不要去计较成绩单上的分数数字。认真学习，要的是成绩单背后的成绩。
    人的天分有异，读书的目的不是为了分数。而是为了明事理，分清是非，努力做个
好人——对社会有用的人。先要做个好人，再努力拿到好的成绩!
    我很庆幸那两年时间给我这样的启迪!
“事业、赌博，一样的道理”
    新：众所周知，您的电影在1991-1994年连续夺得香港年度电影票房之首，1999年又
以《喜剧之王》战胜成龙的《玻璃樽》，成为港片票房之冠。最近一次香港电影界评选
最有影响力的人物，邵逸夫排第一，您排第十。您对自己在香港电影发展的地位如何评
价?
    周：其实做任何事情都希望可以成功。我运气好一点，占尽天时地利人和之便。潜
意识中，一直是希望能有今天的成绩。这有点像买六合彩，你买时不会很具体地计划，
中了奖后要买什么样的楼什么样的车，因为觉得机会渺茫。其实，事业、赌博，一样的
道理。
    影界的同行前辈，都是我成长的良师益友，像罗兰姐，她这次得奖很了不起!在《他
来自江湖》中我与她合作过，那时我在无线，不要讲老人马，连后生辈都是循规蹈矩的
，唯有罗兰姐不介意我的反斗、鬼马构思，还连声称：好玩呀!我是看肥肥的“欢乐今宵
”看大的，还有发哥的《上海滩》，哇，着了迷!梁醒波是我的偶像，还有万梓良、许冠
文、成龙……李小龙更不用说了，大家都知我是如假包换的李小龙迷。

--
------------------
有心为善，虽善不赏。

无心做恶，虽恶不罚。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.98.208]
上一篇 返回上一页 回到目录 回到页首 下一篇


新周刊专访周星星3

 发信人: netdragon (何苦来), 信区: Movie
标 题: 新周刊专访周星星3
发信站: BBS 水木清华站 (Sun Aug 20 14:06:11 2000)

新周刊独家专访周星驰3
(8月17日12:18)
“开拍《少林足球》是一种李小龙情结”
    新：您觉得自己被“无厘头”框死吗?您感到压力大吗?您如何减压?从星仔到星爷，
最令您印象深刻的是哪件事?
    周：(说话间，星爷双目间掠过一片感叹)《喜剧之王》可以说已诉尽我当年的经历
，情节是虚构的，但感受是真实的。这已是答案。
    我最痛苦的一次，应该是李小龙的去世。李小龙这样一个天才，在香港没一个纪念
馆，就像美国无华盛顿一样，也让我遗憾。
    最怕的是度桥(出主意)度不出新意时!好惨的。但我又喜欢这种“惨”的感觉。观众
一提及周星驰，就会想到无厘头、搞笑，这绝对对我是压力。因此可以讲，我每一天都
会有痛苦的感觉。
    金凯瑞凭“真人Show”成功转变戏路，但香港缺少这类剧本。一个电影的成功，剧
本占很重要地位。当然，金凯瑞也有魄力，敢放弃一向的鬼马表演，这也是演员的一种
能力，分辨什么角色适合自己，而我也正在学习这种能力。
    说实话，做“四三Ο穿梭机”那时最开心，无忧无虑……今日，口碑、票房都成为
压力……
    我减压的方法只有一样：做运动。(星爷叫过他的助手，即时表演给我们看)
    我真的很喜欢中国武术，希望可以将它发扬光大，我学过武术、咏春、西洋拳……
我开拍《少林足球》，也可以讲是一种李小龙情结。
    我除了运动，也看书。我喜欢看人物传记、历史……小时候，我就迷漫画，现在…
…还是爱看漫画书，漫画书有动感，有电影画面感!
    我喜欢打桌球，但打得不好!最高分?一竿打了六十几分，但我相信那天一定是发神
经的了，因为平时，几分都打不到……哈哈!
“筹划在上海、北京、广州各办一个‘喜剧之王’戏校”
    新：您怕不怕老?您考虑培养接班人吗?
    周：滑落是必然的规律。
    人没可能一世都在顶峰，那是违反自然规律的。尽管你可以自我感觉“年年25岁，
永远25岁”，但背后大批真正25岁的人在等机会。同时，观众也想多看点新人，不要来
来去去都是那几个。
    如果让我重新选择，以我仍会选拍戏或与电影有关的工作。我自知自己性格天马行
空，适合构思虚无的剧本。事实上近来我对幕后的兴趣比幕前更大。以前经常阅读有关
戏剧的书，又和别人研究剧本，情形就像学生读书一样。现在要兼顾的事实在太多，有
时连“打灯”都想去学。我会越来越偏向幕后，幕前让新人发挥。
    新：会不会如《喜剧之王》的尹天仇一样，开一所演员学校?
    周：会。不久前我在香港也办过“喜剧之王”训练班，很成功，用了很多新人。其
实培养新人最有效的办法，就是在拍摄现场。
    那次培训班得到好多朋友支持，萧芳芳、成龙等都来授课，我好多谢他们。至于我
自己，只有第一堂课是我上的，但不是授课，讲讲自己从艺的经验罢了。其实，我自己
也是培训班出身的。
    我已开始筹划在内地，主要在上海、北京、广州三地各办一个“喜剧之王”戏校—
—“喜剧之王”只是一个名字。如果有人想参加但又想演悲剧，一样欢迎，我们没有将
之区分。
    我们正在筹备，并且在谋求与内地合作。因为规模很大，因此要慎重、谨慎地去做
。关于这个话题现在只能讲那么多。
    拓展内地是我今后一个最大的心愿，内地人才藏龙卧虎，他们需要机会。
    利用自己的能力，帮助其他有潜质的新人，提供一个合适的环境给他们发展，看到
他们成功，自己也有成功感。
艺人和传媒的关系像冷饮
    新：有传媒说“星爷好‘窜’”，您如何看传媒?还有，您心目中的星嫂……
    周：艺人和传媒的关系，这有点像冷饮。你知道饮多会肚痛，你最后可能会因为怕
痛而不饮；也有人因为太想饮，宁愿肚痛……若艺人不想成为追访对象，可以选择封闭
自己不外出。
    贵刊很专业，很认真，很喜欢与你们合作。
    (一脸严肃地)信不信由你，现在我没有拍拖，总之，一切讲个“缘”字。不过，我
一听到大学毕业几个字就害怕，又是硕士，又是MBA……哇，吓死人!
--

--
------------------
有心为善，虽善不赏。

无心做恶，虽恶不罚。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.98.208]
上一篇 返回上一页 回到目录 回到页首 下一篇


谁制造了周星驰?

 发信人: Ericssion (不相信爱情), 信区: Movie
标 题: 谁制造了周星驰?
发信站: BBS 水木清华站 (Fri Aug 4 14:33:00 2000)

裴谕新(8月4日9:48)

    如果重新回放那部曾经让我们每一个人都如痴如醉的《射雕英雄传》，你必须
时时集中精神，才能够在里面艰难地觅到周星驰——一个以死亡结束了他几秒钟匆
匆亮相的无名侍卫。在拍了47部喜剧巨片之后，周星驰显然乐于和大众一起玩味他
走过的唏嘘坎坷，因而1999年揉和了他自身经历的《喜剧之王》，让星迷们看得笑
中带泪，以致于有人对这种快感的“打折”提出了抗议。

    谁也没有疑义的是，1984年以“跑龙套”身份踏足影视圈的周星驰，已经以其
独一无二的无厘头式幽默，一人开创了香港电影的新方向。周星驰式的演技在香港
蔚然成风，甚至在香港无线电视的预告表演中我们也能看到仿周的痕迹，而新近兴
起的古惑仔影片，更与周星驰此呼彼应。社会文化方面的影响这里就不去说了，反
正周星驰成了香港片酬最高的演员之一，虽然所获得的各种奖项与其票房相比单薄
了些，但让每一个和他配戏的新人都能变成新星，让每一个扑风捉影胡乱编些周星
驰绯闻的娱记都充满了成就感，让每一个打上“周星驰”做旗号的网页都能吸引来
眼球，甚至让电影中的每一句精彩对白都能成为新新人类的话语架构……这些痴狂
和荣光，舍周星驰又有其谁?

    有人说，90年代整个香港社会都快速成长，生活节奏的急促影响了日常的生活
秩序和生活观念，人们对娱乐的欣赏需求也开始转向多元，高强度的生活重压让人
们寻求获得身心松弛的方式，于是，周星驰的电影应运而生了。他把更加丰富的重
叠多变的喜剧要素填加在他的电影中，应和了反英雄、反潮流的时代背景。周星驰
的成功，毋宁说是以商业机制为目的的香港电影的成功。

制片商：商眼识“小人物英雄”

    80-90年代初，香港喜剧电影由许冠文、黄百鸣、张坚庭等瓜分天下，他们最
通常的角色是无助的英雄或破落的无产者。当周星驰最初在电视剧《盖世豪侠》中
，以自创的“无厘头”演绎出一个令人耳目一新的“小人物英雄”时，立刻被制片
商看中，开始为他度身制作。

    甫一开始的“无厘头”电影，其结构是次要的，周星驰自身的表演魅力成了生
产喜剧效果的有力支撑。周星驰总是以“无名小卒被欺负后来一鸣惊人”的套路出
现，追捧者也百看不厌。这些刚一卖座就被冠以“无厘头”标签的电影开始成为香
港喜剧电影的主流。

    不过，“无厘头”所依赖的只是周星驰的个人魅力，很难想像，《逃学威龙》
或《龙的传人》由许冠文或黄百鸣来演会是什么样的效果。在看多了周星驰的没落
小人物的僵化形象之后，观众对此的反映却是：要么趋之若骛，要么不屑一顾。有
人开始预测：无厘头电影将走不过1995年。

导演：导尽星爷潜质

    没有等到那么久，1992年《审死官》上映，不少曾经对周星驰嗤之以鼻的观众
，竟然也被“无厘头”折服。在“椰子屋”评选的1992年十大中文电影里，《审死
官》和《阮玲玉》、《东方不败》等榜上有名。周星驰也获得了亚洲影帝的称号。
这一次，制片商应当感谢的，是曾经执导过《阿郎的故事》、《东方三侠》、《天
若有情》……的导演杜棋峰，而不仅只是周星驰的单人表演。

    是王晶精明地最先发现了周星驰所具有的可控制的搞笑能力，李力持则力图强
化周星驰的明星地位，刘镇伟把周星驰的反叛形象推至极顶……导演杜琪峰的出奇
之处，在于他并不像王晶一样只单纯依赖周星驰的表演魅力，而是运用了这种表演
方式去堆砌主角宋世杰与其他角色的对应关系。

    《审死官》走出了初期周星驰电影的剧情公式。杜棋峰在宋世杰和其妻之间所
下的笔墨，是周星驰电影里头最为认真刻划的一次。事实上，《审死官》的受欢迎
，对以后的《九品芝麻官》和《算死草》(整人状元)等等的古装无厘头电影都产生
了不小的影响。宋世杰和其妻两人的性格对比和爱怨交织造就了电影中的主要喜剧
元素。这是之前在大牌女主角纷纷沦为花瓶摆设的周星驰电影里十分少见的。

编剧：编大话编出光环

    到了预言者言之凿凿的1995年，“无厘头”非但没有走向没落，反而以一部被
奉为经典的《大话西游》，把一股“周星驰热”，烧向更为辽阔的大陆。研究《大
话》在大陆的成功是一件非常有意思的事。通过一系列对大陆的传统价值观念的完
全解构，比如：权威--唐僧--啰里八嗦的可笑的无力的“政治老太太”；英雄--孙
悟空--见利忘义的土匪；忠诚--唐和孙的关系--孙悟空不断背叛唐僧；责任--护卫
唐僧取经--孙悟空一再拒绝……上述所有的元素，使这部电影成为颠翻国内价值观
念的代表作。再加上青年人的逆反心理，所以大学生们从中找到了强烈的共鸣。

    这不能不让人由衷佩服《大话》的编剧技安，他的才华竟然还使得他在解构的
同时，还在建构——他讲了一个执着的爱情故事。从这个意义上说，这是一部“媚
俗”的片子，因为创作者在创作作品的时候，已经猜透了读者的喜好，然后开始生
产。

    其实，这个片子真正最成功、最具有原创性的还是电影的对白。其中，作为配
角的唐僧的对白尤其精彩，这个人物在整部戏里基本上全靠语言来丰满起来的--非
常精彩。无怪乎看过《大话》的人一提起“你妈贵姓?”，就抑制不住地想笑。

配角：不可或缺的配料

    在周星驰的片子中，导演、编剧、甚至出品人出演角色是很平常的事：李力持
曾经出演过《回魂夜》、《破坏之王》，刘振伟演过菩提老祖，王晶演过整蛊专家
、上海滩赌圣，黎应就在百变形君中有过表演等等……

    这不是说周星驰的配角人人都能演的，只能说，即便是一个小小配角，在周的
影片中也必须是沟通很好的人来演。因此，相对于他们的客串，一些配角的配角都
十分出彩。就拿《喜剧之王》来说，这部剧中的角色都十分好，街坊中有一个不穿
裤子的小孩，一个抱洋娃娃的女孩，一个用英语唱粤剧的老头，嫖客中有一个耳朵
里爬虫子的极品，还有洪爷的奶奶……

    至于被大陆星迷称为周星驰左臂的吴孟达，相信因为他而爆发的狂笑，强度一
点不逊星爷。不管在哪部电影里，他都可以时而猖狂时而窝囊，好色如命兼好财如
命，正好借以衬托星爷的“高大全”或者“贱小残”。难怪他以与星爷合作20次的
履历，荣登“星爷配角榜”榜首。而被尊为星爷右膀的大陆周星驰配音，虽则成就
了星爷与大陆极为良性的沟通，其名字却连铁杆星迷也无法考证。至于那些光彩夺
目的女配角，除了兼有衬托星爷的作用外，闹出些花絮绯闻，其作用就更妙不可言
了。

传媒：传言是宣传

    不管是有意还是无心，出道以来周星驰就绯闻不断，有趣的是，周星驰向来不
谈绯闻，少有正面回答感情问题的机会。但在电影宣传期，他却不介意靠绯闻来造
势，也因此常常让观众彷佛雾里看花，从来也分不清真假。很少有艺人能像周星驰
一样有这么厚的保护色，又不计较形象，因为观众分不清真假，对他也不会有好感
，周星驰的反应却是：啊哈，随便你啦!

    其实周星驰的善于利用传媒，并不仅仅在于他对绯闻的利用上。巩俐成了香港
人最关注的大陆明星，周星驰就重金聘请她出演秋香，结果这部片子不仅在香港创
下票房新高，也让大陆的影院跟着忙得个不亦乐乎。内地人还在报纸上大骂巩俐让
一个香港“庸俗”演员玩得像个傻瓜，周星驰却有办法让巩俐继续合作，直到没了
票房这才罢手。“小燕子”从大陆红到香港，周星驰立刻大赞赵薇有“女周星驰”
气质，还放出风来要“专一”等待小燕子的档期，结果传媒们在借助于赵薇的最新
动态来填充版面的同时，总忘不了顺便报道一下星爷。其实星爷远没有到气数已尽
的时候，就这样懂得“防患于未然”，可见其多么地善于与传媒合谋。

星迷：倍增星光

    真正把星爷从一个香港明星提升到一代喜剧大师、解构高手、无人企及的批判
现实主义者……当属一帮高智商高素质的内地星迷。

    充分展现周星驰艺术价值的《大话西游》，在香港票房却打了个大败仗，这一
跤摔得狠，周星驰从此元气大伤，再也不肯做大场面了。但是《大话西游》却培养
出一帮够级别的影迷：在中文的网络世界里，至目前为止，有关《大话西游》网站
131个，有关周星驰的网站却只有84个。至于中国最牛的清华BBS大话西游版，更成
为影迷理直气壮迷上《大话》的旁证。

    他们可以以最专业的态度没日没夜地摆弄那些盗版碟，把每一句台词都敲下来
，然后把整理的成果和心得都贴到网上，等待着为同类们的每一次点击陶醉；他们
可以引经据典、由浅入深把有关周星驰的一切剖析得入木三分；他们可以发挥无穷
的想象和创造力一遍一遍地刷新那些《考研版》、《大选版》；他们更乐意在BBS
或者聊天室里和“同是天涯大话迷”的人一起彻夜不眠……他们不同于那些怀有暗
恋情结在集体等待中狂呼“我爱你”的追星族，他们是星迷，是他们使星爷的熠熠
星光，从娱乐圈投射到更深更远的领域，以致有了一种真实的分量。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


百变周星驰的十副面孔

 发信人: Ericssion (不相信爱情), 信区: Movie
标 题: 百变周星驰的十副面孔
发信站: BBS 水木清华站 (Fri Aug 4 14:34:48 2000)

何树青(8月4日9:49)

    入戏的周星驰可以有“百变神君”的功力，出戏的周星驰同样变化多端，看来
，无厘头不是没来头。

喜剧之王
    拍了48部喜剧巨片之后，周星驰成为大众心目中的喜剧之王。他一人开创了香
港电影的新方向，以致好莱坞正在翻拍他的电影，意大利举行周星驰电影周向他致
敬。当然，他也成了香港片酬最高的演员之一，与周润发、成龙一道并称为“一成
二周”，是影坛票房的铁三角。

    票房是残酷的，尽管周星驰也认为最好的东西是那种“笑中有泪”的，《喜剧
之王》是这方面的一个尝试，但他不敢把自己的电影一下子拍成悲剧。“我只知道
自己的电影是喜剧，我的喜剧是不错，但还可以更好。”于是周星驰的电影拍得一
年比一年慢。

批判现实主义者
    跟《大话西游之月光宝盒》及《大话西游之仙履奇缘》比起来，大陆的电视连
续剧《西游记》只能算儿童版。能把至尊宝从一个劫财劫色的草寇演成一个舍生取
义的孙悟空，是周星驰的惯技。又如《食神》不是一部“得而失，失而复得”的影
片，更探讨“如何得，得又如何”，剖析与反思人性。《千王之王2000》简直是对
九十年代喜剧片发展的总结。难怪有许多教授都不避讳称自己是星迷。

花心大萝卜
    周星驰向来不谈绯闻，可是跟他配过戏的女星几乎个个难逃绯闻女主角的命运
，这也许归功于周星驰银幕上的好色形象，也许是因为他在电影宣传期间总不介意
拿绯闻来造势。他的历任绯闻女友有罗慧娟、朱茵、莫文蔚、于文凤等，这些人即
使跟他分手好一段日子，娱记还会拿出周星驰来说事。

个人奋斗的小人物
    自1984年起，周星驰就开始踏足影视圈，但饰演的大多是仅有几句台词或根本
就没有台词的小角色，在古装连续剧《射雕英雄传》中，他是一个只在画面上闪现
了几秒钟的无名侍卫，最后以死亡结束了他匆匆的亮相。电影《喜剧之王》开篇对
着大海喊“努力，奋斗！”的小人物尹天仇，即是自身写照。

    就像周的电影一大剧情特征：小人得志，周本身就是一个小人物奋斗成功的代
表。

亿万富翁
    多年以来，周星驰的片酬一直处于港星前五名，最高时达到过1700万元港币的
片酬。这与他片中经常是穷光蛋和小混混的角色形成有趣对比。2000年一个名为“
香港电影百年龙虎榜”排名前十位的顶级卖座电影当中，成龙与周星驰各占四部。
此外，他还在房地产上有着不菲投资。称之为亿万富翁，决不夸张。

天才演员
    “请不要叫我跑龙套的，其实我是一名演员！”——周星驰的演技大俗而大雅
，在整个90年代中，年年都有影片入选十大票房。美国霍士电影公司买下《食神》
的电影版权，准备拍成美国版。

    1988年周星驰在《霹雳先锋》中以独特的表演，获得第25届金马奖最佳男配角
奖，又获香港电影金像奖最佳男配角与最有前途新人提名；1992年他主演《审死官
》，荣获亚太影帝称号；1995年他主演《西游记》，获香港影评人协会主办的第一
届金紫荆奖影帝。这些奖项份量都不重，奖项本身对于一个天才来说也是太不重要
。

闷骚
    闷骚即低调、内敛。1999年末，周星驰到北京参加新开张的“时代影院”的揭
幕仪式。面对记者，他完全不像在银幕上那样神采飞扬、笑料迭出，也许是因为普
通话不灵光， 他说得很慢，甚至有点吃力。周星驰说，生活中的自己既不像在银
幕上那样滑稽，也不是很沉闷而内向的人，自己很普通，不是特别的人。生活中的
他喜欢笑，也喜欢别人笑，所以他喜欢在电影中用轻松的方式来表现。灯光、摄影
、周围那么多人，“NG”再“NG”，早就笑不起来了，但看到观众笑， 还是很高
兴。

孝子
    快四十岁的人了，还和老妈凌宝儿住一块，自谓幽默感得自老妈真传。“我阿
妈，好有艺术细胞，文化气息重，诗词歌赋……我见老爸的时间较少，不过近期接
触得多了一些，又觉得我老爸都很好笑！总之，两个人，各有特色喇！”

市井小混混
    周星驰的角色中从来不缺市井小混混，他们是小偷、骗子、店员伙计、算命先
生、韦小宝……

    市井小混混有追女仔，没有爱情；有玩世不恭，没有人生意义；有表现力丰富
的骂语，没有甜言蜜语；有白日梦做，没有出人头地的康庄大道。所幸周星驰没有
让市井小混混一直堕落下去，他往往赋予他们特异功能，令奇迹发生，使他们有出
人头地、心想事成的机会。

    周星驰出身草根阶层，对市井的生活相当熟悉，而且他知道市井中人将是票房
的坚定拥趸。

整盅专家
    整盅就是恶作剧。《整盅专家》和《百变星君》中，周星驰的整盅功夫万人莫
敌。但周星驰非比寻常之处在于他的整盅充满想象力，使整盅获得了超越低俗的审
美价值。

    《大内密探》中，不会武功只会搞些小小发明的皇宫侍卫把硕大的帽翅取下，
以双手快速转动，居然可以像直升机那样飞起；《九品芝麻官》中，在公堂之上，
他饰演的八府巡案与朝廷重臣李公公对骂，一句“阴阳人，烂屁股”让人大感快意
；《大话西游》中，紫霞仙子的剑尖已指向他的喉咙，他还能泪水涟涟地编出一段
让人感动之极的谎话……

    他还有许多喜剧场景的独创。潜行水中，可以拿出梳子梳头；看不见透明的玻
璃门，头撞其上脸部夸张的表情；在沙滩上练劈叉，起身才知道，那裂开的是一双
假腿……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影世界的神

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 电影世界的神
发信站: BBS 水木清华站 (Wed Aug 9 19:46:08 2000)

电影世界的神
by Athena Tsui 翻译 Randall
当一个明星攀上他的职业生涯的巅峰时，他不再限于仅仅出演'小
人物'的角色。他具备了出演在电影世界中掌握自己与他人命运的人物
的特质。这是周星驰演艺生涯最重要的转变。在香港的电影中，长久
以来，充斥着无助的英雄或破落的无产者这样的角色，但是周星驰的
新银幕形象在于他创造了具有控制一切的能力的角色，而不在于其它。
他是这样的一个喜剧演员，长于控制观众的反映，他自创的无里头的
对话风格与他的角色的超自然的能力一道决定了他的电影的内在逻辑。
是导演王晶最先发现了周星驰的这种控制能力，于是，就有了《
千王之王〉（Tricky Brians）这部电影。对周在电影中的角色来讲，
名声与女人已经不再重要。相反，这一人物通过控制他周遭的环境获
得满足。电影中的所有的事情围绕着他，他使世界掌握在他的手中。
在电影《千王之王》中，周是神。不幸的是，观众对一个全能全知的
角色不感兴趣，他们感兴趣的是一个充满他原来的风格的喜剧人物。
因此，《千王之王〉是一部将被遗忘的电影。
即使是周本身也相信他的控制能力，早在在电影《济公〉（The

Mad Monk）中有所反映。他希望超越象征层面，表现一个真正的神。
很自然，观众对此不能接受，因此他只好走回老路上，在《行运一条

龙》中演一个没落的小人物。
再后来的电影《国产零零漆〉（From Beijing With Love），他学
会了如何同时满足自己与观众。他习得了把神表现为一个悲剧星的浪
漫英雄。这个角色可以做一切事情，包括弹钢琴。在他到达香港时，
他很快识破了阴谋，这和《逃学威龙》中那个需要时间适应环境的周
星星大不相同。他引导整个电影的情节。命运与卑鄙恶人都不能伤害
到他。这样，这个角色还是一个神，但是周赋予了这个角色一个悲剧
弱点以取悦观众：他堕入了与一个女人的爱情的深渊。
在《国产零零漆〉成功之后，他再一次利用了这一浪漫悲剧英雄
的形象，并在其中显现了济公的影子。这就是《大话西游〉（A
Chinese Odyssey）。但是，当他再次转为一个真神时，观众还是不能
接受他，这部电影再票房上失败了。
《回魂夜〉（With out of Dark）（是不是？--译者）中，周不再
踌躇不前。他想向他的观众解释周星驰真正想表现的角色到底是什么。
他在此片中的角色散懒松弛，无忧无虑。对那些知根知底的人来讲，
他那“低俗的游戏世间”除了消遣，什么也不是。他彻底的认识到，
型塑这个世界的是守卫电影空间的真神。在这部电影中，他力图告诉
普通人如何克服对未知事物的恐惧，其实，对普通人来讲，这是一个
信仰问题。在另一个层面上来讲，周在观众中的人望的维持有赖于对
观众他本身的执信。《回魂夜〉精妙的向观众展示了那些被认为不可
思议的事情。如果尸体可以复活，人们戴上纸帽子就可以飞起来，为
什么观众不能相信 从 蒸桔子很好吃呢？（周在此片中的一句无厘头
什么观众不能相信 从 蒸桔子很好吃呢？（周在此片中的一句无厘头
的对白）（我想起了一句话：是你们自以为是得受过高等教育出入上
流社会.....--译者注)。与影片普通人的感受相对应的是，如果观众
相信周本身的天赋与控制能力，超越这个力图展现某种意义的现实世
界，进入精神病院一般的圣殿，就是可能的。（这一意义还体现在王
家卫的《东邪西毒〉[Ashs of Time]之中，他们都认为自己是不可以
为大众所理解的神。如果你相信他们，你就属于众神之一[潜台词：如
果你不排斥这样的电影，你就能理解这样的电影与电影里的人--译者]
），事实上，我们 不妨说，Jeff Lau（回魂夜的导演是谁？--译者）
用《回魂夜〉来回应并奚落王家卫的 Whatever You Want（重庆森林？）。
为什么《回魂夜〉会由一堆群体角色？没有观众，没有追寻他的
足迹并膜拜他的人，神也就不存在。通过这部电影，周自我认定了他
的明星形象，并力图通过加强他的明星地位实实在在地将这一形象再
神化（remythisized ），不幸的是观众没有耐心去听神的独白，这部
电影在票房上再次失败。
--

朝夕小灌数几篇,孱孱流水润棉田.
吾愿木棉多繁茂,梦里依稀常相念.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首 下一篇


点评周星驰：当荒诞英雄遇上光芒 (转载)

 发信人: totowo (托托巫~说不清楚什么意思), 信区: Movie
标 题: 点评周星驰：当荒诞英雄遇上光芒 (转载)
发信站: BBS 水木清华站 (Thu Sep 21 13:07:18 2000) WWW-POST

    在八十到九十年代的香港银幕上，现代社会里的人物形象往往高大无比，周润发的双
枪英雄和潇洒无比的赌神自然不必多说，我们还要有那么多有情有意的杀手，有那么多身
怀绝技的赌场高手。当我迷恋着这种英雄的时候，我是瞧不起周星弛的。有人这样写道：
“他外没有外在美，内没有内在美，他凭什么，不就是让人一笑？无厘头的笑是多么浅薄
，怎能与让人热血沸腾的理想主义、英雄主义相提并论！＂可见，周星驰在上述形象的映
衬之下是干瘪甚至猥琐的----哦，对不起，是周星驰映衬着他们的高大。

    可是真的是这样吗？他们真的比周星驰伟大？真的比周星驰值得我们喜欢？

    未必。

    1990年的《赌圣》是周星驰时装电影里不得不提的一部，除了票房狂收对于周星驰电
影发展空间的莫大意义，片中周星驰对周润发赌圣形象的“慢镜头”模仿，更是让人看到
了周星驰身上搞笑之外的幽默。全盛时期的周星驰并没有推出过多少时装电影，因为市场
的原因，他拍了太多的古装电影；而且这不多的几部时装电影还要良莠不齐。1992年《漫
画威龙》，开始有人怀疑周星驰到底能坚持多久。同年的贺岁片《家有喜事》在一片古装
片的天空下打开一个局面，但片中明星众多，由于戏份的原因可能算不上是周星驰的电影
。1993年的《逃学威龙III龙过鸡年》上映之后，有人说这将是周星驰的最后一年。

    在周星驰用一部古装片击垮了人们对他的猜疑之后，我们终于有了1994年的《国产凌
凌漆》，1995年的《回魂夜》，1996年的《食神》。

    《国产凌凌漆》(《零零漆大战金枪客》)一片中，以前在片场就有“笑料指导＂之称
的周星驰，正式将自己的名字打在导演栏内。从这部影片开始，周星驰正式参与了导演工
作并将风格有大幅度的转变，这以后的周星驰影片可以称得上是“周星驰作品＂。周星驰
在他自己的时装片里面，来得更加轻松自然，而且因为自己导演的原因，我们终于可以看
见真实的、和我们一样的周星驰。当影片里袁咏仪一边替周星驰挖子弹一边讲着鸡兔同笼
的算术题一边流泪的时候，你有没有看到荒诞里面的那一点点真情？

    1995年的《回魂夜》刘镇伟导演，技安编剧，和《大话西游》是一模一样的组合。除
去周星驰基本上不露出本人面目的新尝试以外，打动我的仍然是那种荒诞里的真情。当影
片里没有人相信一顶纸折的帽子能够让他们飞起来的时候，只有周星驰还是那么毫不动摇
的一脸坚持。当他们最终在夜空下飞翔起来的时候，我的眼中竟然有一些泪意。这样的美
好飞行，明明是《E.T》里“单车飞过月球”的重现；这样可爱而让人心痛的精神病患者
，明明是《梦旅人》(岩井俊二)里认为上帝就是自己父母的女孩子的另一个身影……1996
年的《食神》在内地评价并不高，但其实粤语版的台词搞笑至极。

    这部片子的动人之处在于周星驰演活了一个俗人的感情，比如说，你对我好但是你长
得难看我就是不会喜欢你。影片中莫文蔚千里追踪食神只是要一个签名，周星驰却半笑不
笑地说：“你不要这样子好不好？”这个时候，你是不是也感觉到那么一点无奈？

    在周星驰的时装电影里，他扮演了一个个好色、卑鄙、恶毒、自卑又善良、正直、自
以为是的小人物，可就是这些小人物身上，偏偏放射出那样一种动人的光芒----因为那本
来就是道貌岸然衣冠楚楚的我们心里的自己。真诚又虚伪，害羞又无赖，猥琐又高尚。

    或者也正是因为这是一些小人物，正是因为我们内心那些不敢不想不愿表演出来的最
真实情感，让我们在笑过之后流泪；让我们终于在这样的现世里，在那个可悲可笑可怜的
自己面前，在周星驰的反转世俗里，看到那惊鸿一瞥的温情，洞彻悲哀，立地成佛。

    从《国产凌凌漆》这部影片开始，周星驰正式参与了导演工作并将风格有大幅度的转
变，这以后的周星驰影片可以称得上是“周星驰作品＂。(1994年)

    周星驰在《回魂夜》中尝试基本上不露出本人面目，其中荒诞里的真情令人感动。
(1995年)

    影评人称《食神》这部影片已露出周星驰风格停滞退化的征兆。这部片子的动人之处
在于周星驰演活了一个俗人的感情。(1996年)

    《赌圣》是周星驰奠定票房明星地位的代表作。在周润发、刘德华的赌片热之后，周
星驰开始以个性化搞笑风格形成了“无厘头”文化的流行。这也是“周星驰时代”的开山
之作。(1990年)

(南方都市报 特约娱乐评论员易小鱼)

--
有时候 有时候 我会相信一切有尽头
相聚离开都有时候 没有什么会永垂不朽
可是我 有时候 宁愿选择留恋不放手
等到风景都看透 也许你会陪我
看 细 水 长 流

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.11]
上一篇 返回上一页 回到目录 回到页首


周润发

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 周润发档案 aeon | 2000.07.12
2 | 文件 | 发哥作品 beebird | 1998.03.22
3 | 文件 | 周润发十大最酷镜头 aeon | 2000.04.14
返回上一页 回到上一级目录


周润发档案

 发信人: airen (知心爱人), 信区: Movie
标 题: 周润发档案
发信站: BBS 水木清华站 (Sun May 21 12:12:39 2000)

周润发
出生地点：香港
身高：1.8
籍贯：广东宝安
最喜欢的人：妈妈
最喜欢的运动：浅水、帆板
个人经历：
1974年考入无线电视第三期艺员训练班，后接连主演连续剧《狂潮》（1976年）《
奋斗》、《网中人》、《上海滩》《千王群英会》、《笑傲江湖》、《苏乞儿》、《亲
情》等
获奖记录：
☆1985年凭《等待黎明》获亚洲太平洋影展、第22届金马奖最佳男主角奖；
☆1987年凭《英雄本色》“MARK”哥一角获第六届香港电影金像奖最佳男主角奖；
☆1988年凭《秋天的童话》获香港第一届“导演评选大奖”最佳男主角奖；
同年凭《龙虎风云》获香港第七届电影金像奖最佳男主角奖；
☆1988年获美国电影协会“亚洲杰出演员奖”；
☆1990年凭《阿朗的故事》获香港第九届电影金像奖最佳男主角奖。
作品年表
安娜与国王 Anna And The King(1999)
再战边缘（魔鬼英豪）THE CORRUPTOR（1999）………………海报
替身杀手Replacement Killers(1998)………………海报
和平饭店 (1995)
花旗少林 (1994)
赌神 II (1994)
辣手神探 (1992)又名：枪神
我爱扭纹柴 (1992)
侠盗高飞 (1992)
纵横四海 (1991)
监狱风云II：逃犯 (1991)
吉星拱照 (1990)
英雄本色 III：夕阳之歌 (1989)
伴我闯天涯 (1989)
赌神 (1989)
喋血双雄 (1989)
阿郎的故事 (1989)
再见英雄 (1988)
长短脚之恋 (1988)
老虎出更 (1988)
大丈夫日记 (1988)
英雄本色 II (1988)
我在黑社会的日子 (1988)
公子多情 (1988)
精装追女仔 II (1988)
小生梦惊魂 (1987)
英雄好汉 (1987)
监狱风云 (1987)
郁达夫传奇 (1987)
江湖龙虎门 (1987)
江湖情 (1987)
精装追女仔 (1987)
八星报喜 (1987)
鬼新娘 (1987)
龙虎风云 (1987)
义本无言 (1987)
秋天的童话 (1987)又名：流氓大亨
地下情 (1986)
玫瑰的故事 (1986)
梦中人 (1986)
你情我愿 (1986)
癫佬正传 (1986)
奇缘 (1986)
义盖云天 (1986)
原振侠与卫斯理 (1986)
杀妻二人组 (1986)
英雄本色 (1986)
女人心 (1985)
初一十五 (1985)
何必有我 (1985)
等待黎明 (1984)又名：Waiting for Dawn
灵气逼人 (1984)
倾城之恋 (1984)
上海滩 (1983)
上海滩续集 (1983)
花城 (1983)
血汗金钱 (1983)
猎头 (1982)
巡城马 (1981)
胡越的故事 (1981)
执法者 (1981)
师爸 (1980)
扮懵 (1980)
爱欲狂潮 (1978)
Ｏ女 (1978)
床上的故事 (1977)
入册 (1977)
投胎人 (1976)
捞家邪牌姑爷仔 (1976)
池女 (1976)
新苏小妹三难新郎 (1976)

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
返回上一页 回到目录 回到页首 下一篇


发哥作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 发哥作品
发信站: BBS 水木清华站 (Tue Apr 21 04:03:59 1998)

周润发

CHOW Yun Fat
(1955.5.18 - )

男演员

1.和平饭店 (1995)
2.花旗少林 (1994)
3.赌神 II (1994) ……高进
4.侠盗高飞 (1992)
5.辣手神探 (1992)
    又名：枪神 (1992)
6.我爱扭纹柴 (1992)
7.纵横四海 (1991) ……亚Joe
8.监狱风云II：逃犯 (1991)
9.吉星拱照 (1990)
10.英雄本色 III：夕阳之歌 (1989)
11.赌神 (1989) ……高进 (赌神)(金像奖提名)
12.伴我闯天涯 (1989)
13.喋血双雄 (1989) ……亚庄
14.阿郎的故事 (1989) (金像奖最佳男主角)
15.再见英雄 (1988)
16.大丈夫日记 (1988)
17.长短脚之恋 (1988)
18.英雄本色 II (1988) ……阿健
19.我在黑社会的日子 (1988)
20.老虎出更 (1988)
21.精装追女仔 II (1988) (客串)
22.小生梦惊魂 (1987)
23.英雄好汉 (1987)
24.监狱风云 (1987) ……高秋(金像奖最佳男主角提名)
25.郁达夫传奇 (1987)
26.江湖龙虎门 (1987)
27.江湖情 (1987)
28.精装追女仔 (1987)
29.八星报喜 (1987)
30.鬼新娘 (1987)
31.龙虎风云 (1987) (金像奖)
32.义本无言 (1987) (客串)
33.秋天的童话 (1987) (金马奖最佳男主角；金像奖最佳男主角
提名)
    又名：流氓大亨 (1987)
34.地下情 (1986) ……探长(金像奖最佳男配角提名)
35.玫瑰的故事 (1986)
36.梦中人 (1986)
37.你情我愿 (1986)
38.癫佬正传 (1986)
39.奇缘 (1986)
40.义盖云天 (1986)
41.原振侠与卫斯理 (1986)
42.杀妻二人组 (1986)
43.英雄本色 (1986) ……小马哥(金像奖)
44.女人心 (1985) (金像奖最佳男主角提名)
45.初一十五 (1985)
46.何必有我 (1985)
47.等待黎明 (1984) ……叶剑飞(金像奖最佳男主角提名；金马
奖最佳男主角)
    又名：Waiting for Dawn (1984)
48.灵气逼人 (1984)
49.倾城之恋 (1984)
50.上海滩 (1983)
51.上海滩续集 (1983)
52.花城 (1983)
53.血汗金钱 (1983)
54.猎头 (1982)
55.巡城马 (1981)
56.胡越的故事 (1981)
57.执法者 (1981)
58.师爸 (1980)
59.扮懵 (1980)
60.爱欲狂潮 (1978)
61.Ｏ女 (1978)
62.床上的故事 (1977)
63.入册 (1977)
64.投胎人 (1976)
65.捞家邪牌姑爷仔 (1976)
66.池女 (1976)
67.新苏小妹三难新郎 (1976)

非中文 / 华语电影：

1.Replacement Killers, The (1998)......演员

--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


周润发十大最酷镜头

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: 周润发十大最酷镜头
发信站: BBS 水木清华站 (Thu Apr 27 18:17:22 2000)

1、《辣手神探》

    战斗在医院激烈进行着，发哥在走廊里躲闪着呼啸的子弹，他从一位护士手中
救下
一个婴儿，然后一手拿枪一手抱着这个若无其事的婴儿守在角落里，一阵激战后他
一脚
踏碎一扇玻璃门，碎玻璃击伤了一个匪徒的脸，发哥擦掉了歹徒下巴上溅出的鲜血
，说了
句：“嗨，我不是故意的。
”

    2、《英雄本色》

    在一首欢快的舞曲中，Mark哥在慢镜中搂着一位舞女漫步，黑色风衣，嘴叼牙
签，
顺手将枪插在走廊的花盆中，当他微笑着将舞女送走后，拉开旁边房间的日式纸门
，手
执双枪扫射，弹无虚发。

    3、《喋血双雄》

    岸上的目标已经开始演讲，而在游艇上的小庄也准备就绪，花白头发，唇边浓
须，
这已经不是他的真面目。当岸上的鼓声响起，小庄也举起手中的狙击步枪，俨然一
个经
验丰富的狩猎者！
验丰富的狩猎者！

    4、《赌神》

    高进面前是一个妖艳的日本女人，她熟练的将手里的三个骰子摇成三点，然后
用胜
利式的目光看着对手。高进一边擦了擦吃完巧克力的嘴角，一边示意把摇骰子的圆
筒换
个重一些的，当他把圆筒拿开后，一个骰子已经碎掉，只有两点！

    5、《八星报喜》

    当新到的女友领来自己的男友找上他时，发哥笑着与这个可怜虫比试用火机点
钞票
，然后摔了自己的金表，最后还撞烂自己的车，直把对方整得哇哇乱叫，这是发哥
的搞
笑风格。

    6、《英雄本色》［2］

    阿健在大楼内与杀死张国荣的杀手展开了枪战，当两人枪内的子弹打尽以后，
两人
半跪在地上，发哥慢慢地摘下了墨镜，看了一下这个强劲的对手，突然用脚踢出脚
下的
枪，并快速拿起对手送过来的枪还击。

    7、《侠盗高飞》

    高飞骑着大型的摩托车找到借高利贷的老大，请他放了被抓的黄秋生，当打斗
中对
    高飞骑着大型的摩托车找到借高利贷的老大，请他放了被抓的黄秋生，当打斗
中对
方亮出砍刀时，高飞从腰间抽出甩刀，熟练的玩弄着，当他用刀划开一人的手腕后
，把
刀伸到水滴下冲洗着，并夺过老大手中的枪，喊到：“我说过不要动手，你当我是
放屁吗
！”

    8、《安娜与国王》

    国王蒙空率领两个贴身侍卫纵马上了吊桥，与叛军的千军万马对峙。只见他微
笑着
从口袋里拿出根雪茄叼在口中，在点燃这支雪茄时，眼睛充满嘲笑和轻蔑地望着他
的敌
人，如同狮子望着几只横在面前的野狗。

    9、《监狱风云》

    监狱中的气氛像地狱一样黑暗，使梁家辉几乎感到有些绝望，但发哥这幕戴着
遮光
眼罩拉二胡与囚犯高歌的场面，就像一道照亮黑暗的阳光。

    10、《纵横四海》

    当舞会上目标出现后，一身晚礼服的发哥在轮椅上与钟楚红跳起了激情的双人
舞，
并掩护她顺利偷走了目标身上的钥匙，轮椅上的发哥可谓是神采飞扬，浑身生辉。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首


张国荣

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 张国荣 Roman | 1997.03.20
2 | 文件 | 张国荣作品 beebird | 1998.04.06
返回上一页 回到上一级目录


张国荣的档案 (转寄) (转载)

 寄信人: Roman (教授)
标 题: 张国荣的档案 (转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:22:44 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: sc (大毛), 信区: Movies
标 题: 张国荣的档案
发信站: 庭芳苑 (Mon Jan 20 20:03:13 1997) , 转信

姓名:张国荣

英文名:Lesie cheung

出身地:香港

生日:9月12日

本籍:广东

血型:O型

星座:处女座

身高:175CM

体重:135磅

出道时间:19年

嗜好:大自然的事物

最讨厌的事:脏

最难忘的事:第一次拿到白金唱片

最喜爱的运动:健身

喜爱的食物:水果

喜爱的颜色:白

喜爱的国家:中国

期望的情人典型:有内在美的

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: 210.34.3.11]
寄信人: Roman (教授)
标 题: 张国荣的电影作品(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:22:50 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: sc (大毛), 信区: Movies
标 题: 张国荣的电影作品
发信站: 庭芳苑 (Mon Jan 20 19:59:05 1997) , 转信

1986:倩女幽魂;英雄本色

1987:胭脂扣;英雄本色(2)

1988:杀之恋

1989:新最佳拍挡

1990:倩女幽魂之人间道;阿飞正传

1991:豪门夜宴;纵横四海

1992:家有喜事;整人探长蓝江传

1993:白发魔女传;白发魔女传(2);

花田喜事;霸王别姬;东成西就

1994:金枝玉叶;东邪西毒;

大富之家;锦绣前程;

1995:新夜半歌声;满汉全席

1996:大三元;风月

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: 210.34.3.11]
返回上一页 回到目录 回到页首 下一篇


张国荣作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 张国荣作品
发信站: BBS 水木清华站 (Sat May 2 09:44:21 1998)

张国荣

Leslie CHEUNG
(1956.9.12. - )
男演员

1.九星报喜 (1998)
2.春光乍泄 (1997) ……何宝荣(金马奖男主角提名)
3.新上海滩 (1996) ……许文强
4.色情男女 (1996) ……阿星
5.金枝玉叶 II (1996) ……顾家明
6.风月 (1996) ……忠良(金马奖男主角提名)
7.大三元 (1996)
8.夜半歌声 (1995)
9.锦绣前程 (1994)
10.东邪西毒 (1994) ……欧阳峰
11.大富之家 (1994)
12.金枝玉叶 (1994) ……顾家明
13.金玉满堂 (1994)
    又名：满汉全席 (1994)
14.记得……香蕉成熟时 II：初恋情人 (1994) (客串)
15.白发魔女传 (1993)
16.白发魔女传 II (1993)
17.花田喜事 (1993)
18.射雕英雄传之东成西就 (1993) ……黄药师
19.霸王别姬 (1993) ……陈蝶衣
20.家有喜事 (1992)
21.蓝江传之反飞组风云 (1992)
22.豪门夜宴 (1991)
23.纵横四海 (1991)
24.阿飞正传 (1991) ……旭仔(金像奖男主角；金马奖男主角提
名)
25.倩女幽魂 II：人间道 (1990) ……宁采臣
26.新最佳拍档 (1989)
27.英雄本色 II (1988) ……阿杰
28.龙之家族 (1988)
29.杀之恋 (1988)
30.胭脂扣 (1987) ……十二少陈振邦(金像奖最佳男主角提名)
31.倩女幽魂 (1987) ……宁采臣
32.英雄本色 (1986) ……阿杰
33.龙凤智多星 (1985)
34.为你钟情 (1985)
35.三文治 (1984)
36.缘份 (1984)
37.圣诞快乐 (1984) (客串)
38.杨过与小龙女 (1983) ……杨过
39.鼓手 (1983)
40.第一次 (1983)
41.柠檬可乐 (1982)
42.偶然 (1982)
43.求爱反斗星 (1982)
44.冲激２１ (1982)
45.烈火青春 (1982) (金像奖最佳男主角提名)
46.失业生 (1981)
47.喝采 (1980)
48.红楼春上春 (1978)

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
上一篇 返回上一页 回到目录 回到页首


曾志伟

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 曾志伟：我的外形很卡通 gander | 1999.10.20
返回上一页 回到上一级目录


曾志伟：我的外形很卡通

 发信人: Nila (托~~就是你啦!), 信区: MovieTV
标 题: 曾志伟：我的外形很卡通
发信站: BBS 水木清华站 (Thu Nov 18 12:50:12 1999)

    曾志伟正在北京南郊拍摄大型电视连续剧《镜花缘传奇》。《镜花缘
传奇》剧组搭起了一座人间仙境，镜头前一高一矮两员仙将正在打斗。那
五短身材、其貌不扬的正是曾志伟。
    按理说，长相丑陋的演员只能跟在英俊的男演员身后做陪衬。可曾志
伟偏偏不信邪，偏要在困境中杀出一条路来。“我的外形很卡通”，这是
曾志伟对自己矮小的身材和面相的形容。生活中的曾志伟从来不讳言自己
的五短身材，更不愿接受其他人给予的同情。相反他对自己的五短三粗充
满了信心，甚至认为沙哑的嗓音都推动了他在事业上的发展。
    “我记得小时候做作文时，我的志愿从来没有写过想成为演员，因为
我自认为男演员、男主角，起码也要180公分，长得要很帅，和我完全是一
个强烈的对比。”曾志伟边说边指指与他演对手戏的大陆演员李凡。对自
己不抱任何信心，从没想过要当演员的曾志伟没想到后来不但做了演员，
而且成了男主角，成了许多影迷心中的“帅哥”。
    在拍摄现场，武打设计教他们一段怎么打，曾志伟和李凡就照方抓药
演一段，每一次差不多有十几个动作。曾志伟的模仿能力很强，他只要看
一遍武打设计的演示就能记住所有的动作。在一旁的大陆演员程世寒说，
刚开始进入娱乐圈的时候，曾志伟就曾是个武行。那时候曾志伟一到片场，
就被主角“杀死”。为了给别人配戏，经常是一倒下就得躺一天一夜。后
来他逐渐做到了武术指导、场记、编剧，又成了副导演，副导演变成导演。
后来，洪金宝等人都看准了他的喜剧天分，纷纷抓他到自己的剧中客串角
色，结果歪打正着观众反响很好，干脆就做了职业喜剧演员，而且还上了
瘾。据说生活中的曾志伟最喜欢的好莱坞演员是达斯汀·霍夫曼。这其中
的原由是达斯汀·霍夫曼也是比较矮，而且颇具喜剧风格的实力演员。

--

┏━━━━━━━━━━━━━━┓
┃ 此情无计可消除 ┃
┗━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


张曼玉

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 张曼玉 戛纳影展上的小女人 aeon | 2000.05.01
2 | 文件 | 张曼玉作品 beebird | 1998.04.06
返回上一页 回到上一级目录


张曼玉 戛纳影展上的小女人

 发信人: gander (江南水乡的生活), 信区: Movie
标 题: 张曼玉　戛纳影展上的小女人
发信站: BBS 水木清华站 (Tue May 30 18:41:59 2000)

张曼玉：89年以《人在纽约》获得金马奖影后；90年凭《滚滚红尘》获得金马奖最
佳女配角；89年《三个女人的故事》获得香港金像奖最佳女主角；91年凭《阮玲玉
》一片获得的最多的肯定，包括国际肯定，如柏林影展最佳女主角银熊奖、芝加哥
影展最佳女主角奖、日本评审大奖最佳女主角奖、以及台湾金马奖、香港金像奖；
97的《甜蜜蜜》也获得金马奖、香港金像奖和亚太影后。最新电影《一见钟情》、
《花样年华》令人注目，而即将开拍斯皮尔博格《艺妓回忆录》更是影迷关注的焦
点。

    不过今天映入眼帘的并不是光彩照人的国际影星张曼玉，而是戛纳影展上安静
恬淡的导演夫人张曼玉，我们把镜头摇回法国时间5月16日晚上，张曼玉夫婿阿萨
耶执导的三小时古装文艺片《Les Destinges Sentimentales》（暂译《命运感情
》），于戛纳影展进行首映礼，当阿萨耶与戏中男女主角一起走上红地毡星光大道
时，张曼玉默默地跟在四、五排嘉宾之后，身穿一袭性感露背黑色晚装，手执绿色
披肩，甚为抢镜。虽然张曼玉刻意低调，但心情极佳，在首映礼的星光大剧院内，
阿萨耶身旁坐两位女主角艾曼妞庇雅（曾与汤告鲁斯合作《职业特工队》）和伊莎
贝晓柏，张曼玉则坐在他正后方位置。完场时嘉宾掌声四起，长达五分钟之久，阿
萨耶开心得拥抱艾曼妞庇雅和太太Maggie，Maggie更被掌声感动得流下泪，不停用
手抹去脸上泪珠。随后一众导演演员步出剧院，张曼玉仍是默默尾随，一会儿她更
主动上前搂住丈夫，温馨的亲吻他一下。但她发现有摄影师在拍照时，又左闪右避
的走到一角。记者问她为何不与夫婿合照，她回应："他很忙┅┅"怕抢丈夫的镜？
"不是的┅┅"Maggie仍笑笑地回答。最后大会专用房车驶到红地毡尽头迎接他们。
艾曼妞、男主角查理白灵和阿萨耶先坐到后排，Maggie随后上车时却被截住，可能
是因太挤迫而邀她下车，但阿萨耶立即解释她是太太，四人挤在后排没所谓，还把
手放在Maggie肩膀作保护状，最后一行人前往庆功派对玩个通宵。怎么样，传闻已
久的离婚疑云不攻自破了吧。

    其实早前张曼玉在接受采访时就有谈到自己放弃了老家嫁到法国绝对义无反顾
："我想我搬到巴黎会比阿萨耶斯搬到香港更加好，虽然我多数朋友都香港；如果
要阿萨耶斯搬到香港放弃自己法国事业，我一定会离婚收场！"虽然短短的几句话
，但Maggie爱夫之情，经已毫无保留地完全流露。张曼玉极为享受在巴黎的生活，
写意、有自己的隐私。结婚后，居住巴黎，仅一年多的时间，Maggie便能说的一口
流利的法语，连LV的副总裁Jean Marc Loubier也颇为impressed。最重要的事在无
人认识的地方，可以随心所欲，悠哉游哉，看画展，在巴黎咖啡座看书，享受时间
慢慢流逝。无需闪避长镜头的捕捉，完全自由！"你若问我最喜欢的三个地方――
我的床、大海和花园。"这些地方让你想起了什么？闲情逸致。现在对我来说最重
要的事是自然，这比我衣柜里美丽的衣服或银行存折数目还重要。年轻时，我并不
知道，有一天，这个念头突然涌现，"嘿，原来生命中最美丽的事物是不收分文的
"。我想我是一名脚踏实地的人。当然，人是很容易被周遭诱惑人的事物所吸引，
我尽量选择从事有意义的事。这样，我并不是为了金钱所做。生命中简单的事情同
样能给我满足感。"

    看来，我们过去所熟悉的明星Maggie已经全情投入到新生活中，成了小妇人
Maggie。
--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 来源:·BBS 水木清华站 smth.org·[FROM: luqiang117.math]
返回上一页 回到目录 回到页首 下一篇


张曼玉的作品

 发信人: cailai (睡觉), 信区: MovieTV
标 题: 张曼玉的作品
发信站: BBS 水木清华站 (Sat May 2 13:33:00 1998)

Maggie Cheung Man-Yuk

Cantonese: Jeung Maan Yuk
Mandarin: Zhang1 Man4 Yu4

Filmography:

Actress (1992)
Alan and Eric - Between Hello and Goodbye (1991)
All's Well, Ends Well (1992)
As Tears Go By (1988)
Ashes of Time (1994)
Bachelor's Swan Song (1989)
Banquet, The (1991)
Bare-Footed Kid, The (1993)
Boys Are Easy (1993)
Call Girl '88 (1988)
Days of Being Wild (1990)
Doubles Cause Troubles (1989)
Dragon from Russia (1990)
Eagle Shooting Heroes, The (1993)
Enigma of Love (1993)
Executioners (1993)
Farewell China (1990)
Fat Cat (1988)
Fate (1984)
First Shot (1993)
Fishy Story, A (1989)
Flying Dagger (1993)
Frog Prince, The (1984)
Full Moon in New York (1990)
Game They Call Sex, The (1987)
Green Snake (1993)
Happy Fat New Year (1988)
Happy Ghost 3 (1986)
Heart Against Hearts (1991) [Cameo]
Heart into Hearts (1990)
Heartbeat 100 (1987)
Hearts No Flowers (1989)
Heavenly Fate (1987)
Heroic Trio, The (1992)
Holy Weapon (1993)
Iceman Cometh (1989)
In Between (1/1994)
In Between Love (1989)
It's a Drink, It's a Bomb (1985)
Last Romance (1988)
Little Cop
Love Army (1988)
Lovelorn Expert, The
Mad Monk (1993)
Millionaire Cop (1993)
Modern Cinderella (1985)
Moon Warriors (1992)
My Dear Son (1989)
New Dragon Inn (1992)
North and South Mamas (1988)
Paper Marriage (1988)
Perfect Match 1991, The (1991)
Police Story (1985)
Police Story Part 2 (1988)
Police Story 3: Supercop (1992)
Project A, Part II (1987)
Red Dust (1990)
Romancing Star, The (6/1987)
Rose (1992)
Seventh Curse, The (10/1986)
Soldier of Love (1988)
Song of the Exile (1989)
Story of Rose, The (2/1986)
Sun, Moon, and Star (1988)
Today's Hero (1991)
Too Happy for Words (1992)
True Love (1992)
Twin Dragons, The (1992)
What a Hero (1992)
Will of Iron (1991)
You're My Destiny (1987) [Cameo]

--
老大
孤独是一种意境 寂寞是一种享受

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc99.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


章子怡

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 章子怡印象 [转载] aeon | 2000.02.04
返回上一页 回到上一级目录


章子怡印象 [转载]

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 章子怡印象 [转载]
发信站: BBS 水木清华站 (Sun Feb 27 10:19:00 2000)

发信人: fake (good good study, day day up!), 信区: MovieTV标 题: 章子怡印象

发信站: 一塌糊涂 BBS (Wed Feb 23 12:40:19 2000), 转信　　与章子怡有过多次接触
，印象尤为深刻的还是初次见面。
    生活中，子怡爱穿休闲装，喜欢旅游、游泳和打保龄。 　　去年冬日的一个午后，
京城一家商场的咖啡厅，子怡先我而到。仅凭着几张剧
照，我开始搜寻她的倩影。视线在她身上迟疑了一下，便移开了。不像，章子怡应该更
明亮更抢眼！十几分钟过去了，她已经开始喝咖啡，那种稍稍有点与众不同的
味道再次吸引了我──果然，这个皮肤白皙、眼睛明亮、梳着马尾、未施粉黛、文文静
静的小姑娘就是我要找的人！
    那时的子怡刚刚拍完《我的父亲母亲》，媒体没怎么报道过，举首投足都是十足的
学生气。她告诉我是父亲送她来的，一会儿还来接她。那次我们的话题主要是
《我的父亲母亲》。她的表达很流畅，也很坦率，说到有意思的地方常伴着笑声，有时
还露出点小女孩的娇羞。
    再次见到子怡是今年春天，她坐在一群同学中间，静静地看伙伴们排演期末大戏。
因为拍《我的父亲母亲》，她没赶上班级排练，只能帮着做些内务。她笑着和
我打招呼，然后小妹妹似的搬个凳子靠过来，样子十分乖巧。 　　等到同学们演出那天
，子怡坐在前排观看兼放幻灯片。她化了淡妆，马尾辫梳
得高高的，穿一件毛织帽衫，分外美丽。她告诉我明天就要随张艺谋导演去上海为《我
的父亲母亲》配音，喜悦之情丝毫不加掩饰。
    很快又见到了她，她说已经看了剪辑完成的《我的父亲母亲》，感觉画面拍得很美
。而且，制片方还表扬了她在剧中的表演，让她特别高兴，这之前制片人对她
心里还一直没谱呢！ 　　其实子怡的运气一直很好。　　 　　（图：5岁的小子怡）
    8岁的时候，她样子很可爱，身材纤纤细细的，人人都说是块练体操的料。于
是妈妈送她去北京市宣武区体校报名。但是没有体操班，母女俩正失望着，一位老师看
子怡的样子蛮灵气的，建议她去少年宫报舞蹈班，还专门给写了封介绍信。这
样，子怡在黄秀芬老师的辅导下练了3年舞蹈，直到11岁时去考舞蹈学校。考试要看身材
比例，所以要求考生穿体操服。子怡记得她根本没有体操服，穿着小背心、
小裤衩就上场了，却稀里糊涂地考上了！爸爸妈妈高兴坏了，为此专门宴请了亲朋好友
。她学中国民间舞，一学就是6年，其间还获得过全国“桃李杯”舞蹈比赛表演奖。
    1996年，子怡快毕业了，看见师哥师姐们出去后大多是给别人伴舞，她突然冒出个
想法——考中央戏剧学院表演系。考中戏难度是超过电影学院的，很多人都为
她捏着把汗。没想她一路绿灯，竟然免试文化课，轻轻松松如愿以偿！那年，她正好17
岁。 　　大二时，机遇又垂青了这个小姑娘。大导演张艺谋要拍一个洗头水广告，想找

个长头发女孩。一天副导演打电话通知子怡下午一点在中戏门前集合，不巧她记错了时
间，三点才到，门前一个人都没有了。“后来我给副导演打电话，他让我马上
过去，我说反正已经迟到了就不去了。可是副导演却说他向张艺谋导演隆重推出我了，
我不去他不好交待。”就这样忐忑不安来到了现场，又看见满屋子都是长发飘
飘的漂亮女孩，子怡想自己肯定没戏了。没料到就是这份自然、随意抓住了张艺谋的视
线。“后来听导演说我没来之前，他挺失望的。因为先前那些女孩都不是他要
的那种气质。我一出现，导演突然觉得希望来了。”说到这儿，子怡甜甜地笑了。
    （图：因为一脸纯真的笑容，章子怡打动了无数观众的心。《我的父亲母亲》剧照
。）
    这个广告把子怡拉进了张艺谋的电影《我的父亲母亲》。 　　子怡的服装是三件花
棉袄、一条棉裤和一双大棉鞋。问她在不在乎自己在第一
部影片中的造型不亮丽，子怡的神情十分认真：“我觉得外表不是特别重要，重要的是
你塑造的人物给观众留下深刻的印象。观众认为你可爱并不是看你穿得多么华
丽、多么漂亮。如果你演的人物观众认可，他们就会喜欢你。” 　　“你的从影经历与
巩俐很类似，许多报道称你是小巩俐，你介不介意这种比较？”我问。
    她回答：“我不能说介不介意，演员就是一个公众人物，免不了让大家评说。我觉
得巩俐是大家公认的好演员，她那么多作品是有目共睹的。我自己不一定有她
强，但我会努力去做，把自己份内的事做好。至于大家怎么评说我，我也没法干涉。”
    子怡觉得自己很幸运，第一部影片就碰上好导演。“但我并不认为自己就比别
人强，如果这个角色换上我的同学演也能演得很好。如果没有意外，《我的父亲母亲》
明年可能参加柏林电影节，我主演的片子能参加国际评奖，当然非常高兴。但
我没奢望拿女主角奖，我不是一个白日做梦的人。” 　　《我的父亲母亲》之后，子怡
没有接戏，直到等来了李安的电影《卧虎藏龙》
。剧中她与大明星周润发合作，饰演女主角玉蛟龙。能加盟《卧虎藏龙》，子怡也连呼
幸运：“没有比我更幸运的，全国这么多演员，我作为一个新人一开始就能和
两个优秀的导演合作，真是太受益了。” 　　子怡妈妈常常告诫女儿：“别以为一路绿
灯，你就可以沾沾自喜。通往成功的
路肯定会碰到沟沟坎坎。所以，现在一定不能松懈。老天爷给了你这么好的机会，你要
好好把握。”作为中戏四年级的学生，子怡也深谙其中的道理。
    摘自“中国-China”

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


周迅

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 周迅：不驯的“小糊涂仙” gander | 2000.07.02
返回上一页 回到上一级目录


周迅：不驯的“小糊涂仙”

 发信人: celine (浮尘), 信区: Movie
标 题: 周迅：不驯的“小糊涂仙”
发信站: BBS 水木清华站 (Wed Aug 2 16:34:44 2000)

转载
那是一个人声嘈杂的黄昏，我们在影棚门前的台阶上席地而坐，周迅穿着T恤和牛仔裤
，她喜欢这种打扮，因为可以随时坐在地上。过往的人不时投来好奇的目光，在两银香
烟的缥缈烟雾中，《时装》短暂的采访就这样开始了。周迅的声音低沉略带沙哑，表情
似乎也很沉静……

    4月24日下午14时，周迅勿忙到来的那一时刻，先令所有在场的人大吃一惊，随后
早忍俊不禁。化好妆的周迅显得很前卫，头发被烫成怒发冲冠的样子，就像周星弛电影
中遭到电击后的“参状”。摄影师闻晓阳称之为“金毛狮王”。在化妆间坐定后，“我
可以演《倩女幽魂》中的黑山妖了。”周迅出发夸张的笑声。这就是真实的周迅，朋友
们都叫她“小糊涂仙 ”。

    在杭州长大的周迅有着南方女孩纤瘦的身材，清灵的面孔，看上去就像个十四五
岁的小女孩，聪慧的大眼睛偶尔也闪出狡黠不驯的神情，使人联想起《红处方》中那个
叛逆、古惑的吸毒少女。

    为周迅选定的服装是几套简洁的夏装，虽时尚却又不抢眼、不喧嚣，颜色以素色
为主，但赋予款式的结构性和装饰性的设计细节，在轻描淡写中显得冷静而自信。周迅
穿的第一组衣服是件吊带连衣裙，尽管已经是最小号了，但对腰围一尺七的周迅还是有
些肥，只好在后背夹了两个夹子，毕竟周迅仅有80多斤，她走路时总觉得在飘来飘去。

    周迅是个比较容易进入状态的演员，举手投足间透着一股不羁和自傲，这是一种
真实的个性写照，她绝不会轻易放弃任何机会，更不会重复相同的角色。近期火爆的《
大明宫词》，当初李少红选演员时，很多人都觉得不可思议，难道李导疯啦？这个“小
太妹”能演庆平公主吗？然而，周迅不仅成功演泽了任性、活泼的太平公主，还在《人
间四月天》中出演温婉、恬静的林徽音。

    顺利拍完两组服装后，“怒发冲冠”的发型被做成向后直立的造型，侧看就像狂
风劲吹的感觉，周迅顺势摆了一个正侧面的极速狂奔的造型，极尽表演之能事。当受到
一致好评时，就假意叹起来。“也就是我个子矮点，要不绝对是个名模。” 随后学着模
特的猫步绕场几周，最后被摄影师勒令回到位置上来，才结束了模特表演。

    周迅是一个与相片有缘分的女孩，当年出演《女儿红》就是因为谢衍导演在一本
书的封面照片上发现了她，从此走上影坛一发不可收拾。

    有四年舞蹈功底的周迅，形体语言特别丰富。当摄影师叫周迅表现“静”的状态
时，她就摆了一个恶俗的搔首型姿，而叫其动的时候，周迅就上窜下跳，然后自己也忍
不住大笑起来，使在场的人哄堂大笑，可胃另类的“静如处子，动如脱兔” 。不过这只
是拍摄间歇的小恶作剧。当正式拍摄时，古灵精怪的动作和表情暧间收敛，每摆一个姿
态，都能感觉到她有一股先天的灵性。如果要问周迅什么时候最开心，那绝对是拍照片
的时候，因为照片总给她带来好运，周迅的率真、开朗和欢笑，感染着每一个人，在愉
快的气氛中结束了拍摄。

    夕阳的余辉洒在周迅还未卸妆的脸上，整个人镀上了明丽的金色。像个久违的朋
友一样，旁若无人的聊起来。聊她几年的漂泊生活，聊她的电影、电视剧，聊她喜欢的
朱丽叶. 比诺什。特立独行的性格使周迅能平静地对待每一份成功。其实，偶然也是必
然，91年开始拍戏，到98年才真正决定以演员为职业，但未必是终身职业。在她从艺的
九年间，周迅塑造了一系列性格迥异的角色，她会用自己的感觉表达导演所需要的东西
，凯歌导演就曾经说周迅是一个很好的心灵沟通者，先天的灵性和后天的感悟是很重要
的。

    最近，周迅是98年拍摄的《苏州河》，是第六代导演娄烨的作品，使其在巴黎国
际电影节上获得最佳女主角殊荣。也算交了一份像样的功课。

    周迅似乎还没有对自己所饰演过的任何角色满意，每一个鲜活的角色后面的艰辛
只有自己知道。一切好像是命中注定，成败与得失；欢乐与痛苦，重要的是不能忘记思
考。周迅常说：我清楚自己要什么！！

    周迅秘密小档案

    星座/天秤座

    血型/O型

    身高/1.61米

    体重/41公斤

    籍贯/浙江

    最爱的城市/北京

    最爱的颜色颜色/黑色、天蓝色

    最爱的水果/西瓜

    最爱吃的菜/川菜

    最爱的演员/朱丽叶.比诺什

    最喜欢做的事/睡觉

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.8.139]
上一篇 返回上一页 回到目录 回到页首


朱茵

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朱茵 beebird | 1998.05.23
2 | 文件 | 朱茵作品 beebird | 1998.03.22
返回上一页 回到上一级目录


朱茵个人档案

 发信人: yxy (田丝丝#冬眠的小肥鹰), 信区: MovieTV
标 题: 朱茵个人档案
发信站: BBS 水木清华站 (Fri Jan 23 16:24:35 1998) WWW-POST

中文姓名：朱茵
英文姓名：Athena Chu Yan
籍贯：广东　顺德
出生地点：香港
出生日期：10 月 25 日
血型：AB 型
星座：天蝎座
体重：44 KG
身高：160 cm
兴趣：演戏　唱歌　看书

最向往的国家：希腊
最喜欢的颜色：漆黑一片　因为可以胡思乱想
最喜欢的季节：春　夏　秋　冬
最爱穿的衣服：轻而便
最想做的事：令家人开心
最讨厌的事：没有
最大的希望：可为世界和平尽一点力最失望的事：当什麽都消失的时候
最喜欢的动物：猴子　小龟　小狗
最讨厌的动物：小蚊子

最爱吃的食物：母亲做的小菜
最讨厌的食物：不好吃的东西
最喜欢的运动：游泳
最喜欢的音乐：带有西班牙味道的音乐
最喜欢的歌星：Mariah Carey and Whitney Houston
最欣赏的影星：辛康纳利　老年
最害怕：肚子饿
最得意的事：被人欣赏的时候

朱茵英文名叫 Athena -- 雅典娜「希腊女神」　是她爸爸给她改的
  朱茵就读於香港演艺学院戏剧系　在 1990 及 1991 年　她获得
The Artiste Training Alumni Association 的奖学金　大概在
1991 年　朱茵被电视广播有限公司 TVB 发掘　加入电视台以工读
生身份担任儿童节目「闪电传真机」主持人　1992 年毕业时　凭
毕业作「赤脚走公园」荣获演艺学院之最佳女演员奖　毕业後即
与 TVB 签约　正式加入影视圈发展

1993 年　朱茵在壹电视大奖获得「十大最受欢迎电视艺人」　1996
年获得「最想亲吻女星」名衔　同年更被上华唱片公司发掘　推出
首张国语唱片　1997 年推出首张个人广东唱片

朱茵在中学时代已很喜欢演戏　在入读演艺学院後　她更明白人生
如戏的道理　她在影视圈发展後不久　便与影视巨星的周星驰夥拍
「逃学威龙 II」　这部电影令她声名大噪　奠定她银色旅途上的
地位

朱茵的兴趣非常广泛　她说：「我的兴趣就像水彩画　广泛而多姿
多彩　当我作画时　我总喜欢用各种色彩绚丽斑斓的颜色　不断在
画布上做深深浅浅的混和变化　」所以如果她不当演员　她希望
做个艺术创作者　设计师　声乐家等等　她相信艺术是不朽的

她说：「我希望多方面尝试不同的角色　创造多姿多彩的生命　」
--
我不爱吃巧克力，除非是果仁的

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.99.107.101]
返回上一页 回到目录 回到页首 下一篇


朱茵作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 朱茵作品
发信站: BBS 水木清华站 (Wed Apr 22 03:41:43 1998)

朱茵

制作中的电影
《夜半无人尸语时》

    监制：王晶
    主演：朱茵

女演员

1.强奸２制服诱惑 (1998)
    又名：午夜狼君
2.夜半无人尸语时 (1998)
3.天才与白痴 (1997)
4.泡妞专家 (1996)
    又名：重庆爱情感觉 (1996)
5.燕子李三 (1996)
    又名：神偷燕子李三
6.那有一天不想你 (1995)
7.西游记大结局之仙履奇缘 (1995)
    又名：齐天大圣西游记 (1995)
8.西游记第１０１回之月光宝盒 (1995)
    又名：齐天大圣东游记 (1995)
9.灯笼 (1994)
10.的士判官 (1993)
11.超级计划 (1993)
12.一屋哨牙鬼 (1993)
13.风尘三侠 (1992)
14.逃学威龙 II (1992)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


周慧敏

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 周慧敏 Roman | 1997.05.22
返回上一页 回到上一级目录


周慧敏档案

 发信人: Bgun (乖乖火箭炮！:)), 信区: MovieTV
标 题: 周慧敏档案
发信站: BBS 水木清华站 (Sat Jun 21 20:38:35 1997)

中文名:
周慧敏
Vivian Chow
日文名:
慧云周
Vivien Chow
昵称:
大 V
Big V
生日:
11月20日
November 20
生肖:
羊
Goat
星座:
天蝎座
Scorpio
出生地:
香港
Hong Kong
身高:
168 cm (5'6")

体重:
51.5 kg (113 lbs)

头发:
深黑色
Heavy Black
眼睛:
深啡色
Heavy Brown
衣服尺码:
38

口头禅:
真系既?
Really?
每天平均睡眠时间:
4至5小时
4 to 5 hours
教育程度:
中七预科毕业
Form 7
钢琴程度:
七级钢琴考试
Passed the 7th level piano test
初恋年龄:
十六岁
16 years old
现在工作单位:
宝丽金唱片有限公司(香港)
台湾福茂唱片有限公司
Polygram Music Company (H.K.) DECCA R
ecords TAIWAN Ltd.
习惯做的事:
1. 唱歌
2. 弹钢琴
3. 看电影 & 听音乐
4. 画画
1. Singing
2. Playing the Piano
3. Movies & Music
4. Art(Drawing,Painti ng,etc.)
最喜欢的运动:
篮球
Basketball
最喜欢的食物:
除了牛肉之外什麽都吃
Everything but beef
最喜欢的饮品:
可口可乐
Coca-Cola
最喜欢的颜色:
黑色,　白色
Black & white
最喜欢的饰品:
戒指,　耳环
Rings & earrings
最喜欢的歌星:
汪明荃,　山口百惠

最喜欢的乐队:
木匠乐队
Carpenter
最喜欢的电影:
仙乐飘飘处处闻(音乐之声)
Sounds of Music
最想去的地方:
1. 时装店
2. 电影院
3. 电台和电视台
1. Fashion Dept Store
2. Movie Theater
3. Television and Radio Studio
最难忘的事情:
1. 第一次做电台直播
2. 参加新秀歌唱大赛
3. 第一次开个人演唱会
1. First Live Radio Broadcast
2. New Singers Competition
3. First Major Individual Concert
最想做的事情:
生活愉快 & 环游全世界
To Lead a Happy Life & travel around the world
择偶条件:
纯真, 诚实, 喜欢音乐
He needs to be nature, honest, like music ...
爱犬的名字:
猪仔
Ju Jai (piggy)
最讨厌的东西:
流言和菲闻
Rumors and Gossip
--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: noc3.net.edu.cn]
发信人: Bgun (乖乖火箭炮！:)), 信区: MovieTV
标 题: 周慧敏唱片！
发信站: BBS 水木清华站 (Sat Jun 21 20:48:38 1997)

国语专辑

1992
1st Album: 流言
70018
DECCA Records TAIWAN Ltd.

1993
2nd Album: 尽在不言中
844 334-2/70022
DECCA Records TAIWAN Ltd.

1993
3rd Album: 心事重重
844 391-2/70032
DECCA Records TAIWAN Ltd.

1994
4th Album: 离开忧郁的习惯
844 407-2/70039
DECCA Records TAIWAN Ltd.

1994
5th Album: 知已知彼
527 117-2
PolyGram Records HongKong Ltd.

1995
6th Album: 处处留情
527 976-2/70059
DECCA Records TAIWAN Ltd.

1996
7th Album: 时间
DECCA Records TAIWAN Ltd.

1997
8th Album: 周慧敏的敏感地带
DECCA Records TAIWAN Ltd.

日语专辑

1995
1st Japanese Single:
失眠的夜
Wakeful Night
PODH-1260
PolyGram Records Japan Ltd.

1997
2nd Japanese Single:
Aini Yukitaino
I Wanna Go to See You
TADX-7448
PolyGram Records Japan Ltd.

粤语专辑

1990
1st Album: Vivian　周慧敏
SRCD 9001
Sancity Records Ltd.

1990
2nd Album: 情迷
SRCD 9003
Sancity Records Ltd.

1991
3rd Album: A Long & Lasting Love
511 533-2
PolyGram Records HongKong Ltd.

1992
4th Album: Endless Dream
513 577-2
PolyGram Records HongKong Ltd.

1992
5th Album: 冬日浪漫
517 707-2
PolyGram Records HongKong Ltd.

1993
6th Album: 最爱
519 961-2
PolyGram Records HongKong Ltd.

1993
7th Album: 周慧敏新曲 + 精选
521 579-2
PolyGram Records HongKong Ltd.

1994
8th Album: 成长
523 177-2
PolyGram Records HongKong Ltd.

1994
9th Album: 红叶落索的时候
523 890-2
PolyGram Records HongKong Ltd.

1995
11th Album: 多一点爱恋
527 690-2
PolyGram Records HongKong Ltd.

1995
12th Album: 情迷心窍
529 855-2
PolyGram Records HongKong Ltd.

1996
12th Album: 热 - 敏
533 098-2
PolyGram Records HongKong Ltd.

特别版

1992
Taiwan Edition:　浪漫
517 707-2
DECCA Records TAIWAN Ltd.

1993
Taiwan Edition:　最爱
71003
DECCA Records TAIWAN Ltd.

1993
24K 金碟:　周慧敏新曲 + 精选
521 579-2(G)
PolyGram Records HongKong Ltd.

1995
Laser Disc:　碟圣周慧敏原装 Music Videos Karaoke
635 339-1
PolyGram Records HongKong Ltd.

1996
保丽金88极品音色系列:　周慧敏
PolyGram Records HongKong Ltd.

1997
Video CD:　周慧敏·最爱
PolyGram Records HongKong Ltd.

--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: noc3.net.edu.cn]
发信人: Bgun (乖乖火箭炮！:)), 信区: MovieTV
标 题: 周慧敏影视生涯！
发信站: BBS 水木清华站 (Sat Jun 21 20:51:58 1997)

曾主持的电台节目:

轻谈浅唱不夜天
青春新干线
两小无赖
扑扑斋叱吒榜
七零二零零DJ大本营
青春太阳族
敏感时间
二人世界
彩云曲
两颗心

曾主持的电视节目:

周末任你点
劲歌金曲
摩登时代
小宝宝

电视剧集:

1.中神通王重阳　(1990)
2.乌金血剑　(1990)
3.武林幸运星　(1991)
4.大时代　(1993)
5.刀马旦　(1995)

电视电影:

1.八月郁金香　(1992)
2.血染黎明　(1992)

电影:

1.三人世界　(1988)
2.相见好　(1989)
3.风雨同路　(1989)
4.玩命双雄　(1989)
5.精装追女仔之三　(1989)
6.三人新世界　(1990)
7.富贵吉祥　(1991)
8.冲天小子　(1991)
9.妖魔道　(1991)
10.女校风云之邪教入侵　(1991)
11.三人做世界　(1991)
12.蓝江传之反飞组风云　(1992)
13.石头记　(1992)
14.Yes! 一族　(1992)
15.痴情快婿　(1992)
16.现代应召女郎　(1992)
17.夏日情人　(1992)
18.爱情三剑侠　(1993)
19.赤子雄风　(1993)
20.伦文叙老点柳先开　(1993)
21.走上不归路　(1993)
22.我爱法拉利　(1994)
23.清官难审　(1994)
24.金装香蕉俱乐部　(1996)

拍摄过的广告:

1.艺诗婚纱　(1996)
2.Canon 系列打印机　(1995)
3.味之素　(1995)
4.诗芬洗发水　(1993)
5.健之宝磁性健康首饰系列　(1990)
--

开开心心 无忧无虑的 # 火箭炮 #

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: noc3.net.edu.cn]
上一篇 返回上一页 回到目录 回到页首


张艾嘉

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 张艾嘉作品 beebird | 1998.03.23
返回上一页 回到上一级目录


张艾嘉作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 张艾嘉作品
发信站: BBS 水木清华站 (Thu Apr 23 04:22:12 1998)

张艾嘉

Sylvia CHANG
(1953 - )
制作中的电影
《中南湾》

    监制：张艾嘉
    导演：杨凡
    主演：冯德伦
编剧

1.今天不回家 (1996) (亚太影展最佳编剧奖)
2.少女小渔 (1995)
3.我要活下去 (1995)
4.新同居时代 (1994)
5.梦醒时分 (1992)
6.三个夏天 (1992)
    又名：哥哥的情人 (1992)
7.莎莎嘉嘉站起来 (1991)
8.最爱 (1986) (金马奖最佳原著剧本提名)

导演

1.今天不回家 (1996)
2.少女小渔 (1995)
3.新同居时代 (1994)
4.梦醒时分 (1992)
5.黄色故事 (1987)
6.最爱 (1986) (金马奖提名)
7.旧梦不须记 (1981)
    又名：某年某月的某一天 (1981)

女演员

1.小倩 (1997) ……小倩(国语版配音)
2.我要活下去 (1995)
3.饮食男女 (1994) ……梁锦凤(客串)
4.新不了情 (1994)
5.新同居时代 (1994)
6.莎莎嘉嘉站起来 (1991)
7.暴风少年 (1991)
8.庙街皇后 (1990) (金像奖最佳女主角提名)
    又名：后街人生 (1990)
9.人在纽约 (1990) (金马奖最佳女主角提名)
    又名：三个女人的故事 (1990)
10.吉星拱照 (1990)
11.八两金 (1989) (金像奖最佳女主角提名)
    又名：衣锦还乡 (1989)
12.阿郎的故事 (1989) (金像奖最佳女主角提名)
13.春秋茶室 (1988)
14.鸡同鸭讲 (1988)
15.裤甲天下 (1988)
16.七年之痒 (1987)
17.黄色故事 (1987)
18.开心勿语 (1987)
19.海上花 (1986)
20.最爱 (1986) (金像奖最佳女主角；金马奖最佳女
主角)
21.最佳福星 (1986)
22.最佳拍档之千里救差婆 (1986)
23.最想念的季节 (1985)
24.八番坑口的新娘 (1985)
25.高粱地里大麦熟 (1984)
26.大小不良 (1984)
27.最佳拍档之女皇密令 (1984)
28.开心将军 (1984)
29.上海之夜 (1984) (金像奖最佳女主角提名)
30.台上台下 (1983)
31.最佳拍档大显神通 (1983)
32.海滩的一天 (1983) ……林佳莉
33.光阴的故事 (1982) ……(《报上名来》)
34.Ｚ字特攻队 (1982)
35.求爱反斗星 (1982)
36.最佳拍档 (1982) (金像奖最佳女主角提名)
37.夜惊魂 (1982)
    又名：心跳一百 (1982)
38.血溅归乡路 (1982)
39.我的爷爷 (1982) (金马奖最佳女主角)
40.提防小妞 (1982)
41.终身大事 (1981)
42.茉莉花 (1980) (金马奖最佳女主角提名)
43.天下一大笑 (1980)
44.血溅冷鹰堡 (1980)
45.金枝玉叶 (1980)
46.麻疯女 (1979)
47.山中传奇 (1979)
48.疯劫 (1979) ……连明
49.金玉良缘红楼梦 (1977) ……林黛玉
50.爱的贼船 (1977)
51.鬼马姑爷仔 (1977)
52.风雨朝阳 (1977)
53.波斯夕阳情 (1977)
54.台北６６ (1976)
55.星语 (1976)
56.梅花 (1976)
57.温暖在秋天 (1976)
58.秋缠 (1976)
59.碧云天 (1976) (金马奖最佳女配角)
60.香港超人大破摧花党 (1975)
61.门里门外 (1975)
62.黄面老虎 (1974)
63.飞虎小霸王 (1973)
    又名：空中武士 (1973)
64.龙虎金刚 (1973)

监制

1.三个夏天 (1992)
    又名：哥哥的情人 (1992)
2.莎莎嘉嘉站起来 (1991)

出品人

1.新同居时代 (1994)

非中文 / 华语电影：

1.Soursweet (1988)......演员
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


张敏

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 张敏作品 beebird | 1998.04.06
返回上一页 回到上一级目录


张敏的作品

 发信人: cailai (睡觉), 信区: MovieTV
标 题: 张敏的作品
发信站: BBS 水木清华站 (Sat May 2 13:27:12 1998)

Cheung Man

Cantonese: Jeung Man
Mandarin: Zhang1 Min3

Filmography:

All for the Winner (1990)
Bet on Fire
Buddhist Spell, The
Call Girl '92 (1992)
Cheetah on Fire (1992)
Chinese Legend, A (1991)
Crystal Fortune Run (1994)
Dances with the Dragon
Deadly Dream Woman (1992)
Devil's Vendetta (1991)
Dragon Killer (1995)
Dream Lover (1995) [Prod]
Dream of Desire
Faithfully Yours
Fight Back to School (1991)
Fight Back to School II (1992)
Fight Back to School III (1993)
Flying Dagger (1993)
God of Gamblers (12/1989)
God of Gamblers II (1989)
God of Gamblers III: Back to Shanghai (1991) [Cameo]
God of Gamblers' Return (12/1994) [Cameo]
Hail the Judge (1994)
Handsome Siblings (1992)
Holy Weapon (1993)
It's Now or Never (1992)
King of Beggars (1993)
Kung Fu Cult Master, The (1993)
Last Hero in China, The (1993)
Lee Rock I
Lee Rock II
Lee Rock III
Legend of the Liquid Sword (1993) [Cameo]
My Neighbors are Phantoms
Rhythm of Destiny (1992)
Romancing Star III, The
Romantic Dream (1995)
Royal Tramp (1992)
Royal Tramp II (1992)
Semi-Gods and Semi-Devils (1994)
Story of Kennedy Town
Sword of Many Loves, The (1992)
Sword Stained With Royal Blood (1993)
Swordsman (1990)
Ten Brothers (1995)
Tiger Cage 3 (1991)
To Miss with Love (8/1992)
Tricky Gambler
Truant Heroes
Underground Judgement (1994)
Vendetta (1992)
W
--
老大
孤独是一种意境 寂寞是一种享受

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc99.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


艺人艺名真名对照表

 发信人: jackey (生活还要继续※挪威的森林), 信区: MovieTV
标 题: 艺人艺名真名对照表
发信站: BBS 水木清华站 (Mon Mar 27 19:50:37 2000)

艺名 真名
-------- --------
张国荣 张发宗 (hehe.. 英文名"发肿胀"啊)
彭 羚 彭映盈
方中信 符 力
罗 文 谭百先
马蹄露 梁颖颜
吴镇宇 吴志强
黄一山 黄志强
成 龙 陈港生 (or 房仕龙? :>)
元 彪 夏令震
李 玟 李美琳
王 喜 章志豪
陈晓东 陈卓扬
江 华 陈木华
米 雪 严慧玲
刘德华 刘福荣
郭晋安 郭亚安
林 夕 梁伟文
黄 沾 黄湛森
倪 星 邹兆龙
梁佩芝 梁佩瑚
梁艺龄 梁佩玲
盖明晖 李丽芬
郑少秋 郑创世
李小龙 李振藩
欧阳震华 欧阳耀泉
胡 枫 胡继修
陈慧琳 陈慧汶
狄波拉 李嫱 (李敏仪)
李沁怡 李露明
雪梨 严慧明
舒淇 林立慧
伊能静 吴静怡
徐若?? 徐淑娟
小美 梁美薇
郭耀明 郭少培
杨千?? 杨泽??
朱璧汶 朱小宝
余安安 余德缨
黎明 黎捷?
姚炜 金嘉丽
梁咏琪 梁碧芝
琦琦 费琦
赵学而 赵慧燕
李欣晓 李秀媚
罗嘉良 罗浩良
关之琳 关家慧
陈松伶 陈松龄
陈建?? 陈建业
王靖雯 王菲
许茹芸 许宏
许美静 许美凤
谢贤 谢家钰
陈采岚 陈少霞
任剑辉 任丽初,又名任婉仪
白雪仙 陈淑良
仙杜拉 梁秀珍
王馨平 王传音
陈嘉熙 陈淑熙
阮小仪 阮佩仪
贵花田 陈宝玲
石修 陈硕修
南红 苏淑媚
罗家英 罗行棠

--
[3I如果记忆是一罐罐头的话
我希望这罐罐头不会过期
如果一定要加个日子在上面
我希望是一万年....................

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


日本影星

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 铃木保奈美 | 2001.02.22
2 | 目录 | 松岛菜菜子 | 2001.02.22
3 | 目录 | 山口智子 | 2001.02.22
4 | 目录 | 广末凉子 | 2001.02.22
5 | 目录 | 深田恭子 | 2001.02.22
6 | 目录 | 藤原纪香 | 2001.02.22
7 | 目录 | 松隆子 | 2001.02.22
8 | 目录 | 友坂里惠 | 2001.02.22
9 | 目录 | 中山美穗 | 2001.02.22
10 | 目录 | 酒井法子 | 2001.02.22
11 | 文件 | 一些日本女艺人基本资料(转载) fantasty | 1998.11.09
返回上一页 回到上一级目录


铃木保奈美

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 玲木保奈美 Roman | 1998.11.09
2 | 文件 | 铃木简介 fantasty | 1998.11.09
3 | 文件 | 铃木保奈美星海沉浮录 fantasty | 1998.11.09
返回上一页 回到上一级目录


玲木保奈美(一)----出道(转寄)(转寄) (转载)

 寄信人: Roman (教授)
标 题: 玲木保奈美(一)----出道(转寄)(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 01:48:48 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.xmu.edu.cn 所发表 】
发信人: moon (蓝月亮), 信区: Movies
标 题: 玲木保奈美(一)----出道(转寄)
发信站: 鼓浪听涛 (Fri Apr 11 19:35:24 1997)

发信人: Yd_Wen@bbs.ustc.edu.cn (野比的地下王国), 信区: movie
标 题: 玲木保奈美(一)----出道
发信站: 中国科大BBS站 (Thu Apr 3 00:18:04 1997)
转信站: sjtubbs!sjtunews!ustcnews!ustcbbs

玲木保奈美出生在东京文京区(著名的后乐园棒球场,棒球博物馆及东京
大学都在此区)一个管教严格的传统式教师家庭.
或许受到家周围棒球环境的影响,玲木保奈美从小就喜欢上了棒球,长大
后也一样.她曾经在两年内,一口气连续演了两部棒球戏.
小学六年级,玲木保奈美自己当队长,组织了一支町内女生棒球队,因为被
拒绝参加区赛,她一气之下,带头在町内会拉白布条抗议歧视女生的权利,而被
骂为"野丫头".
1974年,玲木保奈美还在成城大学念书的时候,陪着就读戏剧系的同学报
名"Hori艺能制作所"的第九界演艺人员甄选会,就在即将截止的前一刻,保奈
美忍不住也报名参加了.结果获得了特别奖,但接下去星运不佳,只得回到学校
继续课业.
1986年,玲木保奈美换上了大胆暴露的泳装,参加佳丽宝化装品的"夏季广
告专属模特"选拔赛,获得了第一名.据玲木保奈美事后说,她是为了赚取到夏
威夷观光的旅费才报名参加的.
事实上,佳丽宝化装品每年甄选的"夏季广告专属模特",等于是大明星的
晋升阶.

--
※ 来源:．鼓浪听涛 bbs.xmu.edu.cn．[FROM: 210.34.1.185]
寄信人: Roman (教授)
标 题: 玲木保奈美(二)----成名(转寄)(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 01:49:02 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@bbs.xmu.edu.cn 所发表 】
发信人: moon (蓝月亮), 信区: Movies
标 题: 玲木保奈美(二)----成名(转寄)
发信站: 鼓浪听涛 (Fri Apr 11 19:36:21 1997)

发信人: Yd_Wen@bbs.ustc.edu.cn (野比的地下王国), 信区: movie
标 题: 玲木保奈美(二)----成名
发信站: 中国科大BBS站 (Thu Apr 3 01:04:09 1997)
转信站: sjtubbs!sjtunews!ustcnews!ustcbbs

玲木保奈美那优雅的外形受到艺能界的瞩目,当年秋季就在 T B S 电视
台挑大梁演出古装剧<<女人风火山林>>.
玲木保奈美扮演战国武将武田信玄的女儿松姬,也是武田信玄的死对头织
田信长的长媳妇,她周旋在亲家变冤家的两大强权之间,内心戏颇为吃重,是个
高难度的角色.或许保奈美是念心理系的关系,她成功的演活了松姬一角而一
戏成名.
1988年春季,玲木保奈美在NHK晨间每集15分钟的"电视小说"时段,演了半
年的<<小野的梦>>.
瞩名的作词家,制作人兼戏剧导演秋元康,就曾经这么说过:"玲木保奈美
亲切,自然之外,还具有知性美的高贵气质."
紧接着一连串的电视剧<<同居关系>>,<<播音员物语>>,<<你说慌了>>,<<
点燃心火>>,<<接吻的温度>>,<<白天鹅>>,<<海岸物语>>,<<恋爱天堂>>,<<爱
的真谛>>,<<东京爱情故事>>,<<五月的风>>,<<世界末日>>,<<濑户内少年野
球团>>,1994年的电影<<爱情全垒打>>,在票房上无一不是大丰收,显现了玲木
保奈美的超级魅力.
其中,1991年由柴门文漫画改BIAN的<<东京爱情故事>>最是把玲木保奈美
捧得红遍了天,荣获了"看板女优"的美誉,也因此开始了保奈美生平第一次的
绯闻----和有妇之夫的36岁制作人大DUO亮传出恋情.

--
※ 来源:．鼓浪听涛 bbs.xmu.edu.cn．[FROM: 210.34.1.185]
返回上一页 回到目录 回到页首 下一篇


铃木简介

 发信人: chage (单飞的鸟), 信区: MovieTV
标 题: 铃木简介
发信站: BBS 水木清华站 (Tue Oct 13 21:35:59 1998)

毕业於神奈川县立镰仓高校，在学生时代一直是个功课好又

活跃的人, 1984年(高二)参加了第九届"ホリプロ"公司的新人

甄选，虽然冠军由井森美幸所得，但是保奈美也得了个特别赏

。然而她却为因此进入演艺圈, 直到1986年，保奈美为了赚取

夏威夷的旅费，参加了佳丽宝的徵选, 她以优美的曲线，为她

赢得了当佳丽宝广告明星的机会，就此才踏出了明星之路的第

一步。

当保奈美渐渐被注意时，是在她念成城大学文学部心理系时。

她刚开始是以模特儿兼歌星的方式出道，後来才改行以演戏为

主。由於工作与学业无法兼顾，所以念到大三就休学了。未能

完成学业令她一直耿耿於怀，所以几年之後，她又申请复学，

可是出席日数还是不够，惨遭退学。因此她至今仍非常遗憾未

能一圆方帽子的美梦。

她的第一出戏是1986年的“女人风林火山”(tbs)，担任女主角

的她，饰演武田信广的女儿, 织田信忠的太太。後来她又演了

“电台物语”(富士)，“危险的杂居情侣”(朝日)，“刑事物

语五--山神之诗”(东宝)。

1988年的“小诺之诗”是她非常满意的作品，这是nhk的晨间剧

场，总共播了半年，剧中她的两位丈夫都病逝了，因此她只好

到酒吧去上班，含莘茹苦的把子女养大。此剧的平均收视率高

达42%，非常的受欢迎。

1988年10月，她演了一部大卡司的片子“你说谎”(富士)，包

括了工藤静香, 三上博史，布施博。年底又和三上博史演出了

“鸡尾酒特集”(日本电视台)。1989年4月播出的“点燃心火”

(富士)，也非常受欢迎，她饰演一位电视演员的助理，与饰演

制作人的柳叶敏郎相恋，但是中途却冒出个浅野优子，形成了

复杂的三角关系，虽然在戏中保奈美与优子是情敌，但在戏外

浅野优子却是保奈美最尊敬的演员呢!!

1989年的电视剧“白鸟丽子”(tbs)中，饰演了一个个性古怪的

女孩，也因为她在这部片的演出，获得了松竹公司的赏识，邀

她演出“爱与平成的色男”。

此後，她还主演了“季节海岸物语89夏”(富士1989)，“接吻

的温度最亲近的陌生人”(日本电视台1990)，电影“幻想舞曲

”等等。

1990的“恋爱天堂”(富士)也很受欢迎。演完之後休息了有半

年的时间，才接下了“东京爱情故事”。东剧不但捧红了保奈

美、织田裕二、江口洋介、也使得小田和正的“爱情故事在突

然之间发生”大受欢迎，完结篇的收视率是32.3%, 造成了很

大的风潮，从日本到台湾.....

我也是看了东京爱情故事才迷上她的......

--资料来源www.math.ncu.edu.tw/~wujc/beauty/suzuki.html

--
※ 修改:·fantasty 於 Dec 9 09:39:15 修改本文·[FROM: 166.111.5.130]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.96.55]
上一篇 返回上一页 回到目录 回到页首 下一篇


铃木保奈美星海沉浮录

 发信人: sleon (完治), 信区: MovieTV
标 题: 铃木保奈美星海沉浮录
发信站: BBS 水木清华站 (Wed Feb 11 19:58:52 1998)

(本文转载自海外星云)
说起铃木保奈美,人们总要联想到<<东京爱情故事>>,这部在日本电视史上堪称经
典之作之所以能成功,很大程度上归功于铃木保奈美的个人魅力,而这种魅力在早期
作品<<白鸟丽子>>中已逐渐显露。
<<白鸟丽子>>是改编自同名漫画的小成本连续剧,保奈美饰演剧中天真高傲的富家
千金白鸟丽子,剧集被安排在深夜播出,反应平平,但保奈美的演出仍给人眼前一亮的
惊喜,率真而又单纯得带点傻劲的表演风格为她诠译痴心女子赤名莉香埋下了漂亮的
伏笔。果然,<<东京爱情故事>>让她大红大紫,保奈美成为日本家喻户晓的偶像,而这
股"莉香"旋风甚至还漂洋过海,席卷了中国及东南亚各国。
对保奈美来说,莉香的成功帮她叩开了成功之门,但也让她背上沉重了的包袱,因为
观众对这个角色的印象过于深刻,甚至忘记了保奈美只是个演员的事实,一厢情愿地
在两者之间划上了等号。保奈美在初尝成功喜悦的同时,也开始为事业面临瓶颈而苦
恼。
为了冲破莉香带来的限制,保奈美着实的下了苦功夫,在随后的<<求爱姐妹花>>.<<
壮志骄阳>>.<<小野的梦>>等剧中,她的努力清晰可见。到了近期的<<恋人啊>>及<<别
叫我总理>>两剧,保奈美终于转型成功,自此跨入演技派的行列。在电视连续剧<<恋人
啊>><里,保奈美饰演的女主人公爱永,在婚礼的前一刻得知未婚夫对自己不忠,她伤心
欲绝却又不知所措,加上病魔缠身,整个世界变得灰暗起来。恰在此时,爱永与有着相
同遭遇的男主人公航平不期而遇,两人丛相怜发展到相知.相恋......保奈美把爱永这
个认命却又不放弃真爱的悲剧角色演得极为传神,不仅把自己完全融入爱永的世界,更
使观众一掬同情之泪。在爱永身上,观众再也看不到莉香的影子,此时此刻,他们眼前的
爱永与保奈美合二为一了。
如果要找爱永与莉香的相同点,她们都是惹人同情.怜爱的正面人物。但在<<别叫我
总理>>中,保奈美摇身一变成了谎话连篇的的总理夫人,一言一行.一举一动都让人讨
厌。尽管角色本身并不讨好,剧集播出后成绩也不算理想,却丝毫未损保奈美的演艺光
华,反而拓宽了戏路,使她的演艺旅途越走越顺畅。
走红电视圈后,保奈美也尝试着往大银幕发展。继电影<<爱情全垒打>>(英文:hero
interview)中的体育记者失败后,保奈美近期挑选了<<lie lie lie>>(台译:<<谎言谎
言来来来>>)中的女骗子角色作为她影坛再出击的代表作品。此次与她搭档的是丰川悦
司.佐藤浩市,三位演技派红星同台竞技,相信一定十分精彩。
完成<<lie lie lie>>之后,保奈美再度拓展演艺空间,向舞台剧挑战。她的舞台剧处
女作<<邮递之恋>>已于去年10月15日在东京世田谷的剧场开始公演。而在此之前,保奈
美曾谈及自己的抱负,她希望在影视以外的领域寻求突破,言语之间表露出极强的事业
心。
严格说起来,铃木保奈美的银色旅途应该从成为佳丽宝化妆品代言人算起,十几年的
银河之旅,她充满阳光气息的笑容始终未变。而与许多"漂亮宝贝"如华原朋美.安室奈
美惠.宫泽理惠相比,保奈美又多了几分独立.自信与成熟的时代美,也正因为如此,在偶
像层出不穷的日本演艺圈,她"佳丽宝"代言人的地位始终无人能取代。

经过多年的星海浮沉,终于在演艺圈争得一席之地的保奈美也饱受盛名之累,很难拥
有自己的生活空间和隐私权。她的感情生活备受关注,从与著名制作人大多亮的不伦之
恋到与长发帅哥江口洋介之间的绯闻,一举一动都在记者的视线内。而最近她与丈夫
川井一仁即将离婚的消息更成为日本各大报刊娱乐版的焦点话题。
保奈美与赛车评论员川井一仁相识于1994年的5月,同年11月两人再度相逢,对保奈美
印象颇佳的川井随即展开热烈追求,仅两个月后,保奈美就决定嫁给川井,于翌年1月办
理了简单的入籍手续,并未举行任何结婚仪式。人们猜测,当时保奈美因苦恋大多亮未
果,才负气嫁给川井的,而她对川井并无爱意,这段婚姻不会维持多长时间。果然,两人
婚后矛盾不断,尽管保奈美努力扮演"川井太太"的角色,但近三年的时间证明,她失败了
。据日本报刊透露,川井夫妇早已分居,之所以迟迟未办离婚手续是因为保奈美受广告
合约限制,不能贸然宣布离婚。合约一但到期,两人的婚姻也就走到了尽头。
与坎坷的感情路相比,铃木保奈美的银色旅途要顺畅得多,演了不少爱情悲剧的她不
知何时才能在现时生活中上演一出大团圆的喜剧呢?

--
"在那边...有朋友吗?"
"有..."
"那...那你就不会感到孤独了吧?"
"en...可是,这和朋友有什么关系呢?并不是因为没有朋友才会孤单寂寞,
而是因为她不在,才会感到孤单寂寞..."

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.6.142]
上一篇 返回上一页 回到目录 回到页首


松岛菜菜子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 日剧新女王——松岛菜菜子 gander | 1999.11.22
2 | 文件 | 温柔公主 松岛菜菜子 dabadee | 2000.03.19
返回上一页 回到上一级目录


日剧新女王——松岛菜菜子

 发信人: TopShow (绝对好看), 信区: MovieTV
标 题: 日剧新女王——松岛菜菜子
发信站: BBS 水木清华站 (Tue Dec 21 17:41:30 1999)

    南方都市报讯　岁末之际，日本富士电视台周一剧场的强档连续剧
《冰的世界》已推出，是由目前最炙手可热的女星松岛菜菜子和偶像男星
竹野内丰携手演出。这是竹野内丰继《海滩男孩》后休息一年的新作。编
剧是写出去年卖座剧《沉睡的森林》的野泽尚，延续了他一贯的悬疑风格。
    “我事先已经知道剧情的走向，这是一部会引人上瘾的电视剧，使人
想要一再往下看下去。可惜我不能向大家透露一点剧情。”松岛菜菜子在
记者会上笑着说。
    剧情描述竹野内丰饰演的保险调查员广川英器，前来调查菜菜子所饰
演的地理老师，她有着谜一般的过去，所有和她有过感情的男人都一一死
去。松岛菜菜子饰演的女老师江本塔子既冷静又神秘，是相当具有挑战性
的角色。
    “人的去世并不是简单平常的事，而她周围的男人却一一死掉……这
是一个不演就无法体会的角色。我不只想演出她的冷冽，还想诠释塔子个
性中人性的部分。真的是边演边体会这个角色的内心世界，即使我事先已
知道剧情，我却不是先想着结局再来铺陈她的一举一动。我觉得自己是为
了使角色更有深度，才去知道剧情结局的。”
    这个夏天菜菜子整整休息了两个月，她都待在洛杉矶，每天上超市买
菜来煮给自己吃。“平常忙碌惯了，到了洛杉矶过着悠闲的生活反而让人
觉得太浪费了。所以最初的一个半月我都拼命忙着玩，只有最后两个礼拜
我才完全让自己休息下来。”
    对身心都得到休息的菜菜子来说“洛杉矶是个好地方，但毕竟不是我
该呆的地儿，现在的我还想在事业上多多冲刺。”菜菜子对自己的人生规
划有了一番新的认识。
    这部《冰的世界》就是她对演艺事业所表现的决心与承诺。
    个人小档案
    松岛菜菜子（Nanako Matsushime ），1973年10月13日生于日本神奈
川县，A 型天秤座。1996年以NHK早间连续剧《向日葵 》的女主角走红日
本。之后佳作不断，如1997年富士电视台的《恋恋情深》 、1998年 TBS
电视台的《甜密的季节》、1998年富士电视台的《 GTO麻辣教师》、1999
年的《急诊室24小时》、TBS 电视台的《魔女的条件》等收视率居高不下
的电视剧，俨然已成日剧女王。

--
好看吗，好看
真的好看吗，真的好看
什么好看？......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.211]
返回上一页 回到目录 回到页首 下一篇


6．温柔公主 松岛菜菜子

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　6．温柔公主 松岛菜菜子
发信站: BBS 水木清华站 (Fri Apr 14 20:47:27 2000)

    个人资料：1973年10月13日生于横滨，A型血，身高172CM。
    爱好：游泳，开车，钢琴，保龄球。
    演艺经历：92年演出日剧《社长若大将》初露头角。
    日剧成绩：《恋恋深情》（男角：真田广之和玉置浩二）、《GTO
麻辣教师》（男角：反町隆史）、《救命病栋24小时》（江口洋介）、
《魔女的条件》（男角：泷泽秀明）。
    其它发展：电影《恋爱、烟火与摩天轮》（97年）、《午夜凶铃》
（98年）
    评价：松岛看起来比较成熟，演的角色多是些柔软温存的女性，9
8年《GTO麻辣教师》一剧在日本引起轰动，“冬月”老师也被大家所关
注。99年松岛与比他小很多的泷泽秀明在《魔女的条件》合作搞师生恋
。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


山口智子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 山口智子资料 aeon | 2000.02.02
返回上一页 回到上一级目录


山口智子资料

 发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: 山口智子资料
发信站: BBS 水木清华站 (Wed Jan 12 11:08:35 2000)

发了个问题，没人Re，只好自己去找了，在ytht上找着了这篇。
再请问一句：文中提到的“王者的餐厅”和“绅士刑警”两片网上有地方下载么？

发信人: Kurtw (Die Young), 信区: japan_idol
标 题: 山口智子的资料
发信站: 一塌糊涂 BBS (Mon Oct 25 11:34:00 1999), 转信

山口智子

1964年10月20日（星期二）生于日本平井町，A型血。
身材168/83、59、88,鞋尺寸25cm。星座为天枰座。
兴趣是看电影。毕业于青山女子短期大学家政科A组。
目前所属所属研音事务所。嫁给唐泽寿明后改姓唐泽。
是日本最佳女艺人之一，曾主演的剧集有《小纯的应
援歌》（1988）、《DOUBLE KITCHEN》（1993）、
《29岁的圣诞节》（1994）、《王者的餐厅》（1995）、
《绅士刑警》（1996）、《Long Vacation》（1996）。
在与木村拓哉搭档的《Long Vacation》中演技发挥到
了极至。

--
濑名：怎么？你来干什么？
小南：来干什么。。。。。。来接吻的。
濑名：哦。
小南：来跟濑名接吻的。
濑名：哦。
濑名：那么。。。。。。来吧。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
上一篇 返回上一页 回到目录 回到页首


广末凉子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 娇俏公主 广末凉子 dabadee | 2000.03.19
返回上一页 回到上一级目录


1、 娇俏公主 广末凉子

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　1、 娇俏公主 广末凉子
发信站: BBS 水木清华站 (Fri Apr 14 20:45:05 2000)

    个人资料：1980/7/18生于高知县。
    演艺经历：94年在演艺新人赛上夺冠开始拍摄广告和电视剧。96年
，拍摄某呼机广告而大红大紫，成为著名的广告公主。96年发行首本写
真集在毫不卖弄性感的情况下竟售出了40万册。99年原本宣传了半天要
和木村拓哉合演新剧《口红》，因木村拒演而收视不理想。同时，受到
田中丽奈等后起之秀的冲击，人气大降。
    日剧成绩：处女作《沙桩妙子最后的事件》、《悠长假期》、《沙
滩小子》、《世纪末之诗》、《口红》。
    其它发展：97年起出唱片，99年发行首张个人SINGEL，并初涉大银
幕，有幸与高仓健合演《铁道员》受到好评，为她挽回一点名气，并再
接再厉演出伦理新片《秘密》。
    评价：广末凉子以清纯形象在艺能界走红，曾被评为“最想约会女
孩”，涉足影坛后的她受到了不少导演的青睐，相信这会使她的演艺生
命更加长久。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


深田恭子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 可人公主 深田恭子 dabadee | 2000.03.19
返回上一页 回到上一级目录


2、 可人公主 深田恭子

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　2、 可人公主 深田恭子
发信站: BBS 水木清华站 (Fri Apr 14 20:45:54 2000)

    个人资料：1982年11月2日生于日本东京，O型血，身高：163CM。
没戏拍的时候喜欢与朋友一起开车游东京湾，或者发E-MAIL。
    演艺经历：写信应征电视台模特被选中，当两个月的模特；97年在
电视剧《海峡》中初露头角。
    日剧成绩：《FIVE》、《那就是答案》、《新闻女郎》、《神啊，
请多给我一点时间！》、《鬼的萋家》等。
    其它发展：99年5月出版个人CD专辑《最后的果实》。
    评价：与金城武搭档演出《神啊，请多给我一点时间！》取得巨大
成功，她将一个患爱滋病的女孩演得十分传神，只有16岁的她凭借此剧
人气冲天，被誉为“新世代女优”。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


藤原纪香

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 性感公主 藤原纪香 dabadee | 2000.03.19
返回上一页 回到上一级目录


3．性感公主 藤原纪香

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　3．性感公主 藤原纪香
发信站: BBS 水木清华站 (Fri Apr 14 20:46:18 2000)

    个人资料：1971年6月28日出生于日本兵库县，身高171CM，A型血
，爱好篮球、钓鱼。
    演艺经历：1992年获日本小姐冠军，成为职业模特。
    日剧成绩：1995年参加《每次都打扰你》的演出，之后演过《HAP
PY MARIA》、《WITH LOVE》、《危险关系》，其中她在《恋爱世纪》
中扮演的配角十分抢镜，一向被认为只有性感身材的藤原终于在演技上
得到认可。
    其它发展：拍摄多个广告，魔鬼身材焦点。
    近况：出版了一本写真集；正计划进军大银幕。
    评价：相对于年轻女演员来说，藤原的角色可塑性强，先天的好身
材与俏貌样是藤原的本钱，但这远远不够的，在竞争激烈的日剧圈里要
持久生存，藤原还须努力。
--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


松隆子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 亮丽公主 松隆子 dabadee | 2000.03.19
返回上一页 回到上一级目录


4．亮丽公主 松隆子

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　4．亮丽公主 松隆子
发信站: BBS 水木清华站 (Fri Apr 14 20:46:35 2000)

    个人资料：1977年6月10日出生于日本东京，A型血。
    演艺经历：93年出道，94年开始拍日剧。她生于演艺世家，父亲松
本幸四郎是著名歌舞伎演员，母亲与兄长都是颇有名的演员，借着这一
便利松隆子经常在NHK电视台参加剧集演出。99年进入日本收入最高艺
人前10位。
    日剧成绩：《花之乱》、《悠长假期》、《恋爱世纪》、《亲子恋
人》。
    其它发展：演出舞台剧，如《哈姆雷特》、《天涯之花》等；演出
电影《东京日和》、《四月物语》；出唱片。
    评价：松隆子绝对不是那种明艳照人的女星，反而像一个邻家女孩
让人倍感亲切，她追求自然随性的表演风格，这使她在日剧中独树一帜
。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


友坂里惠

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 傲慢公主 友坂里惠 dabadee | 2000.03.19
返回上一页 回到上一级目录


5．傲慢公主 友坂里惠

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　5．傲慢公主 友坂里惠
发信站: BBS 水木清华站 (Fri Apr 14 20:47:07 2000)

    个人资料：1979年10月12日生于东京，现就读于帝京大学国际文
化系，喜欢红、白、蓝三色，爱好滑雪，最爱穿牛仔裤，理想对象是成
熟和稳重的男子。
    演艺经历：丰田广告找新模特，友坂被成功推荐，当时她才13岁。
16岁因参演《金田一少年事件簿》迅速走红，进入日本偶像女星人气排
行榜前10位。
    日剧成绩：《16岁的新娘》、《友子的场合》、《小报女郎》、《
千金小姐是名侦探》。
    其它发展：曾出唱片，拍性感写真集《FEEL最美时间》、出版散文
《百无禁忌——友坂里惠》。
    评价：高挑的友坂有点忧郁，有点不羁，虽然只有21岁，但她已经
在戏里扮演过妈咪了，每次见她出场总是充满自信，甚至带点挑衅味道
，是现代派女性的佼佼者。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


中山美穗

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 完美公主 中山美穗 dabadee | 2000.03.19
返回上一页 回到上一级目录


7．完美公主 中山美穗

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 7．完美公主 中山美穗
发信站: BBS 水木清华站 (Fri Apr 14 20:48:00 2000)

    个人资料：1970年3月1日出生，O型血，身高158CM。
    演艺经历：85年只有15岁的美穗被星探发现在《惊动了您》演出，
同年又发行了单曲《C》，“演而优则唱”成为双栖明星。随后主演《
水手服反叛同盟》和《偶像妈妈》受到关注，唱片销量一路上升，成为
当时红极一时的偶像派女星。进入90年代，实力派偶像开始抬头，美穗
的事业受到小挫折，直到95年她剪去一头长发，以全新形象示人，在日
剧《FOR YOU》中演出一个未婚妈妈，并从亮丽型的偶像转变为具有成
熟气质的都市型女性代言人。
    日剧成绩：处女作《惊动了您》、《毕业》、《是谁在爱她》、《
如果愿望能够实现》、《美味关系》、《沉睡森林》。
    其它发展：电影《情书》好评如潮，出版30多张唱片专辑。
    评价：中山美穗的美是典型的东方美丽，一双明眸闪发光芒，有温
存也有坚强，总让人很想亲近又不敢轻易亵渎。

--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


酒井法子

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 清纯公主 酒井法子 dabadee | 2000.03.19
返回上一页 回到上一级目录


8．清纯公主 酒井法子

 发信人: novice (荔枝哥哥★吴头楚尾，一棹人千里), 信区: MovieTV
标 题: 　　8．清纯公主 酒井法子
发信站: BBS 水木清华站 (Fri Apr 14 20:48:22 2000)

    个人资料：1971年生于福冈县，法子的“法”是佛教中“走上正
道”的意思。
    演艺经历：85年她参加美少女选举被星探发掘，开始接受培训。8
7年她以《我想做个男孩》一曲正式作为歌手出道，在同乡红星松田圣
子的提拔下，很快以阳光少女形象窜红。90年代日本艺能界新人辈出，
偶像派歌手不再吃香。酒井的星运不顺之际遇到了“贵人”名编剧野岛
伸司，推荐她出演《同一屋檐下》中的小雪，该剧在当年创下收视纪录
，酒井法子也一举成为日剧的红星。之后在《星之金币》中扮演一个不
幸的哑巴孤女，再受关注，主题曲唱片突破了100万张销量。
    日剧成绩：《同一屋檐下》1和2、《星之金币》1和2。
    其它发展：出唱片，拍广告。
    评价：用“清纯”这个词最能形容酒井法子的美丽，虽然她的日剧
作品并不多，但小雪和阿彩两个女孩让观众我见犹怜，她的出现总能带
来一份安宁与恬静，仿佛这世界只有美与和谐。做了妈妈的酒井风采依
旧再度复出。
--
醉漾轻舟，信流引到花深处，尘缘相误，无计花间住。
烟水茫茫，千里斜阳暮，山无数，乱红如雨，不记来时路。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


一些日本女艺人基本资料(转载)

 发信人: ryder (Alone in the Net), 信区: MovieTV
标 题: 一些日本女艺人基本资料(转载)
发信站: BBS 水木清华站 (Tue Apr 29 16:51:37 1997)

发信人: cfh.bbs@aidebbs.edu.tw (アマテラス帝), 信区: japan_idol
标 题: § 一些日本女艺人基本资料 §
发信站: 省教育厅巡回辅导团 BBS 站 (Wed Mar 1 20:07:41 1995)
转信站: phoenix!bbsroute!news.csie.nctu!aidebbs!aidebbs!cfh.bbs

以下是一些日本艺人的基本资料,前头有记号的是大家应该比较知道的人,
而有◎的是我个人的喜好,没什麽其他的意义,资料不是十分齐全,因为有些
资料放家中,下次有时间再补齐好了......另外,关於AV女优的....嗯嗯...
没什麽,当我没说好了

姓名 出身地 出生日 身高 三围 血型 附录
──────────── ──── ──── ── ─── ─ ──────
ˇ松任谷由实(YumiMatsutouya)东京都 '54/01/19 ??? ??/??/?? O 著名歌手
ˇ田中裕子(Yuko Tanaka) 大阪府 '59/04/29 ??? ??/??/?? ? 著名美人女优
◎田中美佐子(Misako Tanaka) ? '59/11/11 163 80/57/85 O 著名美人女优
◎浅野ゆう子(Yuko Asano) 兵库县 '60/07/09 167 ??/??/?? AB 本名赤泽裕子
ˇ浅野温子(Atako Asano) 东京都 '61/03/04 162 ??/??/?? A 著名美人女优
ˇ松田圣子(Seiko Matsuda) 福冈县 '62/03/10 159 80/55/82 A 著名歌手　女优
ˇ游佐未森(Mimori Yusa) 宫城县 '64/02/20 ??? ??/??/?? A 歌手
ˇ山口智子(Tomoko Yamaguchi)枋木县 '64/10/20 168 ??/??/?? A 著名女优
河野景子(Keiko Kono) 宫崎县 '64/11/12 159 ??/??/?? AB
中井美穗(Miho Nakai) 东京都 '65/03/11 163 ??/??/?? O
ˇ加藤美树(Miki Kato) 东京都 '65/03/26 169 80/58/85 B WOWOW 主持中
ˇ泽口靖子(Yasuko Sawaguchi)大阪府 '65/06/11 159 80/58/87 A 著名女优
永井美奈子(Minako Nagai) 东京都 '65/06/14 158 ??/??/?? O
ˇ中森明菜(Akina Nakamori) 东京都 '65/07/13 160 ??/??/?? A 著名歌手
渡边典子(Noriko Watanabe) 大分县 '65/07/22 153 80/58/84 A
ˇ财前直见(Naomi Zaizen) 大分县 '66/01/10 165 ??/??/?? AB 著名女优
◎小泉今日子(Kyoko Koizumi) 神奈川县 '66/02/04 155 80/58/85 O 著名歌手　女优
ˇ松本明子(Akiko Matsumoto) 香川县 '66/04/08 152 78/59/84 A 女优　歌手
◎铃木保奈美(Honami Suzuki) 东京都 '66/08/14 160 80/58/85 A 看板女优
ˇ早见优(Yu Hayami) 静冈县 '66/09/02 164 80/58/82 ? 著名女优　歌手
ˇ齐藤由贵(Yuki Saito) 神奈川县 '66/09/10 161 86/59/86 B 著名歌手　女优
ˇ安田成美(Nami Yasuta) 东京都 '66/11/28 167 80/58/85 B 著名美人女优
◎国生さゆり(Sayuri Kokusyo)鹿儿岛县 '66/12/22 162 73/55/78 A 著名女优　歌手
生田智子(Tomoko Ikuta) 东京都 '67/02/13 164 80/58/88 A
ˇ小比类卷かほる(Kahoru─> 青森县 '67/03/16 ??? ??/??/?? B Kohiruimaki)
米森麻美(Mami Yonemori) 爱知县 '67/03/18 163 ??/??/?? AB
相原勇(Yu Aihara) 广岛县 '67/04/01 156 80/56/83 A
神崎まき(Maki Kanzaki) 东京都 '67/05/28 159 82/58/88 ?
长田江身子(Emiko Osada) 山梨县 '67/06/01 164 86/58/86 A
ˇ南野阳子(Yoko Minamino) 兵库县 '67/06/23 162 80/52/82 B 著名歌手　女优
渡边真理(Mari Watanabe) 神奈川县 '67/06/27 164 ??/??/?? O
川崎真理子(MarikoKawazaki)广岛县 '67/07/05 ??? ??/??/?? B
◎とよた真帆(Maho Toyota) 东京都 '67/07/06 170 84/59/88 A 本名丰田真穗
ˇ田中美奈子(Minako Tanaka) 千叶县 '67/09/12 162 80/58/83 A 女优　歌手
平山里美(Satomi Hirayama) 神奈川县 '67/09/14 155 82/59/84 O
有村美香(Mika Arimura) 石川县 '67/09/26 162 ??/??/?? B
ˇ青田典子(Noriko Morita) 爱知县 '67/10/07 164 88/58/85 O C.C.Girl 一员
谷村有美(Yumi Tanimura) 鹿儿岛县 '67/10/17 164 ??/??/?? O
◎原田知世(Tomoyo Harada) 长崎县 '67/11/28 160 76/57/80 A 著名歌手　女优
衫山亚矢子(Ayako Sugiyama)静冈县 '67/12/06 166 82/60/87 O
ˇ有森也实(Narimi Arimori) 神奈川县 '67/12/10 160 82/60/87 O
◎长山洋子(Yoko Nagayama) 东京都 '68/01/13 156 83/59/83 AB 著名美女歌手
ˇ相乐晴子(Haruko Sagara) 福岛县 '68/03/01 160 79/55/83 AB 著名女优
ˇ生稻晃子(Akiko Ikuina) 东京都 '68/04/28 158 78/56/83 B 原小猫队一员
ˇ菊池桃子(Momoko Kikuchi) 东京都 '68/05/04 160 ??/??/?? B 著名歌手　女优
森川美穗(Miho Morikawa) 大阪府 '68/05/05 162 84/63/87 B本名(木夏)并美穗
ˇ城之内早苗(SanaeJyonnouchi)莰城县 '68/05/17 ??? ??/??/?? O 女优
岩井由纪子(Yukiko Iwai) 神奈川县 '68/05/26 150 76/60/79 O
ˇ森口博子(Hiroko Moriguchi)福冈县 '68/06/13 158 81/60/87 A 本名花村博美
◎大冢宁々(Nene Ohtsuka) 东京都 '68/06/14 156 80/53/83 B 佳丽宝专属Model
ˇ大西结花(Yuka Ohnishi) 大阪府 '68/07/06 156 ??/??/?? A
◎松下由树(Yuki Matsushita) 爱知县 '68/07/09 168 85/58/88 O 著名美人女优
加藤いづみ(Izumi Kato) 爱媛县 '68/07/21 ??? ??/??/?? A
真璃子(Mariko) 福冈县 '68/08/02 160 80/54/82 A 本名日浦真里子
Ann(Ann) ? '68/09/05 170 91/63/91 A
森山佑子(Yuko Moriyama) 东京都 '68/12/09 163 84/60/86 O
ˇ荻野目洋子(Yoko Oginome) 千叶县 '68/12/10 160 ??/??/?? B 著名歌手　女优
橘いずみ(Izumi Tachibana) 兵库县 '68/12/11 ??? ??/??/?? A
ˇ藤森夕子(Yuko Fujimori) 东京都 '68/12/12 165 87/58/87 O C.C.Girl 一员
ˇかとうれいこ(Reiko Kato) 　玉县 '69/02/19 161 86/58/84 AB 本名加藤房江
ˇ铃木早智子(Sachiko Suzuki)东京都 '69/02/22 157 ??/??/?? A Wink 一员
ˇ富田靖子(Yasuko Tomita) 福冈县 '69/02/27 156 80/58/84 AB 美人女优
川岛朋子(Tomoko Kawashima)大阪府 '69/03/04 162 82/57/86 O
SHIHO(Shiho) 宫崎县 '69/03/17 160 80/53/82 O
芳本美代子(MiyokoYoshimoto)山口县 '69/03/18 158 ??/??/?? B
ˇ千堂あきほ(Akiho Sendo) 兵库县 '69/04/05 164 83/56/86 A 本名马场晃穗
◎森高千里(Chisato Moritaka)熊本县 '69/04/11 160 78/58/82 O 著名美女歌手
ˇ久宝留理子(Ruriko Kubo) 兵库县 '69/04/21 158 ??/??/?? A 著名歌手
◎铃木杏树(Anjyu Suzuki) 大阪府 '69/09/23 160 81/57/86 AB本名铃木香公子
ˇ渡边美奈代(MinayoWatanabe)爱知县 '69/09/28 157 80/57/84 B 歌手　女优
城山美佳子(MikakoShiroyama)东京都 '69/09/29 157 82/58/83 AB
◎石田ゆり子(Yuriko Ishida) 东京都 '69/10/03 163 80/58/84 A 本名石田百合子
土屋久美子(KumikoTsuchiya)? '69/10/16 164 81/54/81 ?
吉田真希子(Makiko Yoshida)东京都 '69/11/02 163 80/54/80 O
ˇ原田德子(Noriko Harada) 石川县 '70/01/08 164 86/59/87 O C.C.Girl 一员
立河宣子(Noriko Tachikawa)东京都 '70/01/14 162 86/60/88 O
ˇ藤原理惠(Rie Fujiwara) 冈山县 '70/02/05 163 86/58/86 A C.C.Girl 一员
ˇ相田翔子(Shoko Aida) 东京都 '70/02/23 159 ??/??/?? B Wink 一员
◎中山美穗(Miho Nakayama) 东京都 '70/03/01 158 78/57/84 O 中山忍姊姊
ちはる(Chiharu) 千叶县 '70/03/24 158 78/56/83 AB 本名渡边千春
ˇ水野真纪(Maki Mizuno) 东京都 '70/03/28 162 78/57/85 A原江野(月　)由纪
◎工藤静香(Shizuka Kudo) 东京都 '70/04/14 162 ??/??/?? B 著名歌手　女优
◎鹤田真由(Mayu Tsuruta) 神奈川县 '70/04/25 156 78/56/83 O 美人女优
ˇ(土反)井真纪(Maki Sakai) 东京都 '70/05/17 160 80/56/80 B 新生代女优
角田久美子(Kumiko Tsunoda)东京都 '70/07/10 ??? ??/??/?? O
叶山レイコ(Reiko Hayama) 爱知县 '70/07/13 160 80/55/83 A
ˇ长谷川真弓(MayumiHasegawa)山口县 '70/08/19 157 78/58/86 AB 女优
ˇ国武万里(Mari Kunitake) 兵库县 '70/08/26 ??? ??/??/?? ? 美人歌手
齐藤满喜子(Makiko Saito) 广岛县 '70/09/19 161 80/59/84 A
◎清水美砂(Misa Shimizu) 东京都 '70/09/25 164 81/58/83 A 著名美人女优
ˇ永作博美(Hiromi Nagasaku) 莰城县 '70/10/14 156 82/58/84 B Ribbon 一员
平松あゆみ(Ayumi Hiramatsu)东京都 '70/11/08 ??? ??/??/?? A
ˇ渡边满里奈(MarinaWatanabe)东京都 '70/11/18 163 78/58/85 B 歌手　女优
森川さくら(SakuraMorikawa)长野县 '70/11/11 170 80/57/84 A
吉田真里子(Mariko Yoshida)兵库县 '70/11/19 ??? ??/??/?? B
ˇ和久井映见(Emi Wakui) 神奈川县 '70/12/08 158 82/57/85 A 美人歌手　女优
ˇ西村知美(Tomomi Nishimura)山口县 '70/12/17 155 ??/??/?? O 歌手　女优
井上睦都美(Mutsumi Inoue) 熊本县 '70/12/20 ??? ??/??/?? O
高田万由子(Mayuko Takata) 东京都 '71/01/05 164 82/62/89 A
中村ゆう子(Yuko Nakamura) 神奈川县 '71/01/13 155 82/58/84 A 本名中村有子
ˇ工藤夕贵(Yuki Kudo) 东京都 '71/01/17 158 83/53/83 B 歌手　女优
◎酒井法子(Noriko Sakai) 福冈县 '71/02/14 157 82/60/83 B 歌手　女优
ˇ田中广子(Hiroko Tanaka) 东京都 '71/04/24 165 84/58/86 AB 美人女优
◎裕木奈江(Nae Yuki) 神奈川县 '71/05/12 159 80/60/86 O 本名田泽奈江
本田理沙(Risa Honda) 大分县 '71/05/27 154 83/60/84 B 本名本田こずえ
ˇ中(山岛)朋子(TomokoNakajima)东京都 '71/06/05 157 82/58/85 ? 女优
ˇ小松みゆき(Miyuki Komatsu)东京都 '71/06/05 154 83/56/82 ? 本名小松美幸(AV)
ˇ中村绫(Aya Nakamura) 京都府 '71/06/12 166 85/60/87 A 美人女优
越智静香(Shizuka Ochi) 神奈川县 '71/06/27 156 82/56/82 B
ˇ木原さとみ(Satomi Kihara) 福冈县 '71/07/04 ??? ??/??/?? O 本名木原知美
ˇ田中津子(Ritsuko Tanaka) 东京都 '71/07/17 160 80/59/86 O 美人女优
佐藤圣子(Seiko Sato) 　玉县 '71/08/11 161 77/56/82 B
ˇ细川ふみえ(Fumie Hosokawa)千叶县 '71/09/02 163 94/60/90 O 本名细川典江
HARUKA(Haruka) 神奈川县 '71/10/06 162 86/57/86 A
ˇ立花理佐(Risa Tachibana) 大阪府 '71/10/19 155 79/59/83 A 歌手　女优
ˇ牧濑里穗(Rie Makise) 福冈县 '71/12/17 160 82/59/84 B 3M 之一
黑泽あすか(Asuka Kurosawa)神奈川县 '71/12/22 164 84/58/87 A
大东めぐみ(MegumiOhigashi)爱知县 '72/01/29 167 78/58/84 B
绪川たまき(Tamaki Ogawa) 广岛县 '72/02/11 168 84/58/88 B
岛津志穗(Shiho Shimazu) 大阪府 '72/03/17 ??? ??/??/?? O
高桥里华(Rika Takahashi) 　玉县 '72/03/18 165 80/58/84 A
稻森いずみ(Izumi Inamori) 鹿儿岛县 '72/03/19 167 83/56/88 B
植田あつき(Atsuki Ueda) 北海道 '72/03/25 164 85/58/85 O 本名山本奈美子
铃木彩子(Ayako Suzuki) 宫城县 '72/03/29 168 80/59/85 A
相川惠里(Eri Aikawa) 长崎县 '72/04/29 163 84/59/86 B
◎常盘贵子(Takako Tomowa) 神奈川县 '72/04/30 162 83/58/86 A 著名美人女优
ˇ小高惠美(Megumi Odaka) 神奈川县 '72/05/09 160 82/58/84 A
ˇ石田ひかり(Hikari Ishida) 东京都 '72/05/25 159 82/57/85 A 石田ゆり子 妹妹
あがりた亚纪(Aki Agarita) 和歌山县 '72/06/07 153 83/60/88 B 本名扬田亚纪
ˇ千叶美加(Mika Chiba) 岩手县 '72/08/07 158 80/58/80 A 歌手
吉成圭子(Keiko Yoshinari) 东京都 '72/06/08 156 80/58/80 A
近藤千裕(Chihiro Kondo) 爱知县 '72/08/12 155 ??/??/?? A
◎西田ひかる(Hikaru Nishida)神奈川县 '72/08/16 163 83/58/88 O 本名西田光
ˇ木伏夏子(Natsuko Kifushi) 千叶县 '72/08/21 164 ??/??/?? A TPD 一员
有泽妃吕子(Hiroko Arisawa)千叶县 '72/09/10 158 81/57/83 B 本名渡边敦子
花岛优子(Yoko Hanashima) 莰城县 '72/09/17 156 80/59/84 A 本名花岛优江
◎松雪泰子(Taiko Matsuyuki) 佐贺县 '72/11/28 165 80/54/84 O 著名美人女优
ˇ高冈早纪(Saki Takaoka) 神奈川县 '72/12/03 164 80/58/80 A 女优
ˇ市井由理(Yuri Ichii) 东京都 '72/12/20 154 79/57/82 B 原 TPD 一员
ˇ(山屈)川早苗(SanaeHorikawa)千叶县 '72/12/27 158 80/59/84 A 新人美女歌手
ˇ中岛美智代(MichiyoNakajima)　玉县 '73/01/02 157 80/57/83 A 岛─>山岛
樱井纯子(Atsuko Sakurai) 　玉县 '73/01/05 162 80/60/85 A
ˇ深津绘里(Eri Fukatsu) 大分县 '73/01/11 156 83/57/83 O 歌手　女优
ˇ宫前真树(Maki Miyamae) 东京都 '73/01/16 160 ??/??/?? A 原 CoCo 一员
ˇ中山忍(Shinobu Nakayama) 东京都 '73/01/18 165 80/58/82 B 中山美穗妹妹
くま井ゆう子(Yuko Kumai) 神奈川县 '73/01/18 155 ??/??/?? O
佐藤リナ(Rina Sato) 东京都 '73/01/21 165 83/59/88 B
寺尾友美(Yumi Terao) 宫崎县 '73/01/23 158 84/57/86 A 本名寺尾由美
加藤纪子(Noriko Kato) 三重县 '73/01/30 164 86/60/87 B
ˇ松野有里巳(Arimi Matsuno) 东京都 '73/02/13 157 82/60/84 A Ribbon 一员
北原步(Ayumi Kitahara) 大阪府 '73/03/01 164 86/60/88 ? 本名(鱼弱)富贵子
ˇ岛崎和歌子(WakakoShimazaki)高知县 '73/03/02 158 80/58/86 O 歌手　女优
巴千草(Chigusa Tomoe) 佐贺县 '73/03/07 162 82/59/84 A 本名近藤惠子
ˇ羽田惠理香(Erika Haneda) 东京都 '73/03/07 155 ??/??/?? B 原 CoCo 一员
ˇ濑能あづさ(Azusa Senou) 神奈川县 '73/04/03 156 ??/??/?? B 原 CoCo 一员
◎宫泽りえ(Rie Miyazawa) 东京都 '73/04/06 164 82/60/85 B 3M 之一
本田みずほ(Mizuho Honda) 神奈川县 '73/04/22 167 83/60/86 AB 本名本田美津保
ˇ关ひろみ(Hiromi Seki) 兵库县 '73/05/07 168 ??/??/?? O TPD 一员
安藤美和(Miwa Ando) 崎阜县 '73/05/10 160 82/56/81 B
ˇ米光美保(Miho Yonemitsu) 广岛县 '73/05/26 153 ??/??/?? A TPD 一员
古川りか(Rika Furukawa) 广岛县 '73/06/08 160 78/59/82 A
木内あきら(Akira Kiuchi) 京都府 '73/06/29 162 87/58/88 B
亚里香(Arika) 宫城县 '73/07/02 155 80/56/83 A
西岛爱(Ai Nishijima) 东京都 '73/07/05 158 80/58/83 ?
宇田川绫子(Ayako Udagawa) 东京都 '73/07/16 161 82/58/85 A
ˇ小川范子(Noriko Ogawa) 东京都 '73/07/20 156 78/60/78 B 本名谷本重美
长野知夏(Chika Nagano) 京都府 '73/07/29 164 80/58/84 O
◎筱原凉子(Ryoko Shinohara) 群马县 '73/08/13 162 80/56/83 B 原 TPD 一员
前田つばさ(Tsubasa Maeda) 　玉县 '73/08/19 158 80/60/85 B 本名前田美和子
三浦早苗(Sanae Miura) 神奈川县 '73/08/22 166 80/56/83 O
ˇ饭岛爱(Ai Iijima) 东京都 '73/08/25 161 85/56/85 A 曾为AV女优
◎三浦理惠子(Rieko Miura) 东京都 '73/09/01 155 ??/??/?? A 原 CoCo 一员
ˇ藤谷美纪(Miki Fujitana) 爱知县 '73/09/15 162 80/56/83 O 本名金谷满纪子
ˇ远野舞子(Maiko Tono) 大分县 '73/10/06 161 86/58/86 B 本名岩本舞子
宝ひとみ(Hitomi Takara) 福冈县 '73/10/17 153 86/58/85 B
ˇ佐藤爱子(Aiko Sato) 东京都 '73/10/22 158 80/58/85 B Ribbon 一员
ˇ川村知砂(Chisa Kawamura) 爱知县 '73/10/23 157 79/55/81 A 原 TPD 一员
近藤名奈(Nana Kondo) 爱知县 '73/11/08 153 81/58/85 O
ˇ古柴香织(Kaori Koshiba) 兵库县 '73/11/29 158 80/58/82 B 新人美女
花冢いづみ(IzumiHanatsuka)东京都 '73/12/04 160 85/57/87 B
ˇ樱井幸子(Sachiko Sakurai) 千叶县 '73/12/20 157 78/57/82 A 女优　歌手
ˇ中江有里(Yuri Nakae) 大阪府 '73/12/26 154 82/59/81 A 本名中江幸惠
关本彩子(Ayako Seimoto) 神奈川县 '73/12/27 162 83/60/86 O
ˇ今井佐知子(Sachiko Imai) 神奈川县 '73/12/27 157 80/58/83 A Qlair 一员
胡桃泽ひろ子(HirokoKurumizawa)　玉县74/01/04 164 78/58/85 A 本名恒崎裕子
◎高桥由美子(YumikoTakahashi)　玉县 '74/01/07 156 82/56/80 A 美人歌手　女优
吉田真由子(Mayuko Yoshida)东京都 '74/01/10 158 80/54/83 O
久我阳子(Yoko Kuga) 东京都 '74/01/20 160 83/58/88 O 本名古贺阳子
小林由美惠(YumieKobayashi)东京都 '74/01/29 162 84/59/85 O
ˇ小松千春(Chiharu Komatsu) 东京都 '74/03/03 161 80/57/80 O 本名小松崎千春
奥山佳惠(Yoshie Okuyama) 东京都 '74/03/11 167 83/57/86 O
ˇ户田菜穗(Naho Toda) 广岛县 '74/03/13 166 82/60/88 A 美人女优
泽衫知春(Chiharu Sawasugi)千叶县 '74/03/13 158 83/58/83 O 本名四柳知春
ˇ後藤久美子(Kumiko Goto) 东京都 '74/03/26 162 ??/??/?? O 1st 国民美少女
YUMI(Yumi) 　玉县 '74/03/29 160 81/59/83 ?
田山真美子(Mamiko Tayama) 岩手县 '74/03/29 158 82/53/83 O
细江真由子(Mayuko Hosoe) 滋贺县 '74/04/26 159 82/58/87 A
ˇ山崎亚弥子(Ayako Yamazaki)东京都 '74/04/26 158 78/58/83 A 新人美女歌手
原千晶(Chiaki Hara) 北海道 '74/04/27 166 90/58/89 O
铃木奈穗(Naho Suzuki) 　玉县 '74/04/28 167 81/60/86 B
宫前爱(Ai Miyata) 福冈县 '74/05/09 160 82/59/88 B
ˇ穴井夕子(Yuko Anai) 大分县 '74/06/07 153 79/58/80 A TPD 一员
ˇ大野干代(Mikiyo Ohno) 东京都 '74/06/17 164 ??/??/?? B 原 CoCo 一员
◎细川直美(Naomi Hosokawa) 神奈川县 '74/06/18 163 83/60/85 O 本名细川知保
ˇ水野美纪(Miki Mizuno) 三重县 '74/06/28 166 80/58/87 B 女优
ˇ菊池あゆみ(Ayumi Kikuchi) 爱媛县 '74/06/29 158 85/55/81 O 新人美女
ˇ菊池麻衣子(Maiko Kikuchi) 东京都 '74/07/19 160 80/56/80 O 新人美女
水谷リカ(Rika Mizutani) 东京都 '74/07/27 163 90/58/89 A
木下优(Yu Kinoshita) 福冈县 '74/08/08 165 87/59/86 B 本名久保山香
高桥夏树(NatsukiTakahashi)东京都 '74/08/11 162 ??/??/?? A
远峰ありさ(Arisa Tomine) 东京都 '74/08/17 160 84/58/84 A
(土反)木优子(Yuko Sakaki) 神奈川县 '74/08/20 158 89/56/86 A
山口香绪里(KaoriYamaguchi)爱知县 '74/08/22 161 82/58/85 O
ˇ三宅亚依(Ai Miyake) 和歌山县 '74/09/03 158 82/56/86 O 新人歌手　女优
滨田万叶(Maha Hamada) 东京都 '74/09/18 164 83/58/83 B
ˇ井上晴美(Harumi Inoue) 熊本县 '74/09/23 164 88/59/88 B 井上麻美 姊姊
衫本理惠(Rie Sugimoto) 大阪府 '74/09/25 160 83/58/87 B
伊藤美奈子(Minako Ito) 神奈川县 '74/10/23 158 78/55/83 A
山本未来(Mirai Yamamoto) ? '74/11/04 168 83/62/87 A
河田纯子(Junko Kawada) 秋田县 '74/11/22 160 80/56/84 O
岬风右子(Fuko Misaki) 东京都 '74/12/13 157 77/55/80 ? 本名渡边美华
药师寺容子(Yoko Yakushiji)东京都 '74/12/31 166 ??/??/?? A
ˇ千叶丽子(Reiko Chiba) 福岛县 '75/01/08 161 81/56/82 B 新人美女
ˇ持田真树(Maki Mochida) 千叶县 '75/01/11 151 76/58/82 O 女优
宫内知美(Tomomi Miyauchi) 神奈川县 '75/01/24 160 83/58/83 A
大石加奈子(Kanako Oishi) 北海道 '75/01/29 156 80/58/88 O
ˇ木内美步(Miho Kinouchi) 东京都 '75/01/31 159 80/56/80 A 新人美女歌手
ˇ新岛弥生(Yayoi Niijima) 大阪府 '75/02/28 158 81/57/83 AB 新人歌手
神田うの(Uno Kanda) 神奈川县 '75/03/28 168 77/56/80 ?
山本京子(Kyoko Yamamoto) 京都府 '75/04/10 165 83/58/85 A
ˇ诸冈菜穗子(Nahoko Morooka)福冈县 '75/04/19 166 82/59/85 A 新人女优
ˇ井上麻美(Mami Inoue) 熊本县 '75/05/05 156 76/58/83 O 井上晴美 妹妹
ˇ远山景织子(Kyoko Toyama) 东京都 '75/05/16 168 73/57/80 O 新人美女
ˇ涉谷琴乃(Kotono Shibuya) 东京都 '75/06/09 156 82/55/82 A 新人女优
茅野佐智惠(Sachie Chino) ? '75/06/11 156 78/56/84 ?
さわざき爱子(AikoSawazaki)　玉县 '75/06/12 155 87/58/85 B
东穗理香(Rika Toho) 神奈川县 '75/06/30 156 79/58/83 ?
◎叶月里绪菜(Riona Hazuki) 东京都 '75/07/11 167 ??/??/?? B 新人美女
藤川なお美(Noami Fujikawa)神奈川县 '75/07/23 164 80/56/85 B 本名藤川牧子
铃木兰々(Nene Suzuki) 东京都 '75/08/04 158 80/58/83 ?
白鸟智惠子(ChiekoShiratori)神奈川县'75/08/10 166 86/62/88 ? 本名白户智惠子
春原由纪(Yuki Haruhara) 神奈川县 '75/08/13 160 80/58/82 B
吉泽瞳(Hitomi Yoshizawa) 三重县 '75/08/16 158 84/58/85 O
高桥かおり(KaoriTakahashi)神奈川县 '75/08/29 164 ??/??/?? ?
田中规子(Noriko Tanaka) 宫崎县 '75/09/04 159 78/60/88 A
吉野公佳(Jimika Yoshino) 神奈川县 '75/09/05 186 85/58/87 A
谷口麻央(Mao Taniguchi) 千叶县 '75/09/16 160 83/60/86 B
永井みゆき(Miyuki Nagai) 大阪府 '75/09/22 166 ??/??/?? A
ˇ早板好惠(Yoshie Hayasaka) 冲绳县 '75/09/25 154 80/53/82 A 本名平江好田
大路惠美(Megumi Ohji) 兵库县 '75/09/27 157 80/57/80 B
ˇ柜割香奈子(KanakoHitsuwari)北海道 '75/10/01 150 ??/??/?? O TPD 一员
◎内田有纪(Yuki Uchida) 东京都 '75/11/16 165 82/58/83 O 新生代人气第一
水野あおい(Aoi Mizuno) 　玉县 '75/11/20 152 78/57/80 O
ˇ若衫南(Minami Wakasugi) 爱知县 '75/12/06 163 80/58/83 A Melody 一员
◎神崎惠(Megumi Kanzaki) 神奈川县 '75/12/13 158 82/55/82 A 新人美女
秋元彩香(Ayaka Akimoto) 　玉县 '75/12/22 162 85/58/86 B
ˇ西野妙子(Taeko Nishino) 东京都 '75/12/30 160 80/58/82 A 本名西川妙子
铃木ユカリ(Yukari Suzuki) 爱知县 '76/01/02 164 ??/??/?? O
中谷美纪(Miki Nakatani) 东京都 '76/01/12 160 85/58/87 A
吉田亚纪(Aki Yoshida) 　玉县 '76/02/18 156 ??/??/?? B
麻生沙良(Sara Aso) 福冈县 '76/02/24 162 80/58/88 ? 本名桥本典子
前田优子(Yoko Maeda) 东京都 '76/02/28 165 82/55/79 ?
小岛圣(Hijiri Kojima) 东京都 '76/03/01 167 83/60/85 A
桂木亚沙美(AsamiKatsuragi)崎阜县 '76/03/23 159 83/56/83 A
一宫里绘(Rie Ichimiya) 大分县 '76/04/21 158 80/58/88 O
ˇ八木田麻衣(Mai Yagita) 东京都 '76/05/15 163 ??/??/?? O TPD 一员
本间志保(Shiho Honma) 神奈川县 '76/06/23 162 80/60/85 ?
蓝田真潮(Mashio Aida) 东京都 '76/06/26 158 80/58/82 A
泽口遥(Haruka Sawaguchi) 神奈川县 '76/07/06 160 78/54/78 A 本名古泽真由美
稻田千花(Chika Inada) 福冈县 '76/07/27 164 86/60/85 O
游井亮子(Ryoko Yui) 东京都 '76/08/10 166 82/57/86 ? 本名金井亮子
小谷みさこ(Misako Kotani) 爱知县 '76/08/20 159 83/57/87 O
秋本佑希(Yuki Akimoto) 福冈县 '76/09/08 163 85/59/87 ? 本名今本优子
吉木纯菜(Jyunna Yoshiki) 爱知县 '76/09/16 154 82/58/82 B
ˇ高原爱美(Aimi Takahara) 鹿儿岛县 '76/09/23 156 ??/??/?? B 本名稻森明美
小原光代(Mitsuyo Obara) 神奈川县 '76/11/10 170 78/56/82 ?
田中伸子(Nobuko Tanaka) 东京都 '76/11/18 169 77/58/84 A
ˇ观月ありさ(Arisa Mizuki) 东京都 '76/12/05 168 ??/??/?? A 3M 之一
ˇ濑户朝香(Asaka Seto) 爱知县 '76/12/12 165 83/56/85 A 新人美女
井出薰(Kaoru Ide) 东京都 '76/12/15 160 83/56/83 AB
边见えみり(Emiri Henmi) 东京都 '76/12/16 166 85/58/87 B 本名逸见绘实理
ˇ小泽真珠(Majyu Ozawa) 东京都 '77/01/03 164 80/57/85 B 本名土方典子
ˇ望月まゆ(Mayu Mochizuki) 爱知县 '77/01/06 160 80/57/83 A Melody 一员
ˇ宝生舞(Mai Hosho) 大阪府 '77/01/29 163 82/58/85 O 本名北村麻衣
佐伯日菜子(Hinako Saeki) 奈良县 '77/02/16 160 75/55/78 O
白石玲子(Ryoko Shiraishi) 东京都 '77/03/03 161 79/58/82 A
西村安见子(AmikoNishimura)京都府 '77/03/21 155 80/56/82 ?
金泽あかね(Akane Kanazawa)? '77/03/27 160 83/58/86 AB 本名金泽明子
上原さくら(Sakura Uehara) 东京都 '77/03/31 161 74/52/78 A
ˇ田中有纪美(Yukimi Tanaka) 东京都 '77/04/07 161 80/57/85 A Melody 一员
中山博子(Hiroko Nakayama) 福冈县 '77/04/17 161 81/60/85 A
小林惠(Megumi Kobayashi) 神奈川县 '77/04/24 164 80/60/82 A
ˇ一色纱英(Sae Isshiki) 东京都 '77/04/29 166 82/60/87 O 本名(白)山纱英
(田)
武田惠子(Keiko Takeda) 神奈川县 '77/05/24 157 ??/??/?? B
矢部美穗(Miho Yabe) 北海道 '77/06/07 158 80/56/83 A
KaNNa(Kanna) 福冈县 '77/06/10 155 80/58/83 B 本名高桥美代子
井上由香理(Yukari Inoue) 大阪府 '77/06/25 157 80/59/84 O
ˇ山口リエ(Rie Yamaguchi) 东京都 '77/08/05 160 83/57/84 O 本名柏原理惠
菅野美穗(Miho Kanno) 　玉县 '77/08/22 160 81/57/82 AB
竹内香织(Kaori Takaeuchi) 东京都 '77/08/27 163 78/60/84 ?
高原游(Yu Takahara) 东京都 '77/09/19 157 80/58/80 B 本名今井佳代子
角田智美(Tomomi Tsunada) 神奈川县 '77/09/22 165 82/58/86 ?
佐藤蓝子(Aiko Sato) 神奈川县 '77/09/26 163 80/58/83 AB
早势美里(Misato Hayase) 富山县 '77/09/30 ??? ??/??/?? ?
石川亚沙美(Asami Ishikawa)静冈县 '77/10/16 178 80/60/87 ?
中山惠理香(Erika Nakayama)千叶县 '77/11/21 152 76/58/77 ?
(山屈)江奈々(Nana Horie) 东京都 '77/12/08 157 80/58/82 B
ˇ大村真有美(Mayumi Ohmura) 东京都 '77/12/24 163 81/56/82 ? 偶像的舞台主持
ˇ雏形あきこ(Akiko Hinagata)东京都 '78/01/27 163 83/57/85 A 本名雏形明子
ˇ酒井美纪(Miki Sakai) 静冈县 '78/02/21 156 78/59/86 AB 受期待的新人
持田かおり(Kaori Mochida) 东京都 '78/03/24 160 78/56/80 A
桃田佳世子(Kayoko Momota) 东京都 '78/04/15 156 79/60/85 ?
爱野美希(Miki Aino) 神奈川县 '78/04/25 151 73/59/85 B
木下奈绪子(Maoko Kishita) 神奈川县 '78/04/27 161 80/54/79 O
高桥玲奈(Reina Takahashi) 熊本县 '78/06/08 163 81/59/85 ?
古谷美央(Mio Furuya) 　玉县 '78/07/02 153 74/55/76 AB
白羽玲子(Keiko Shieaha) 东京都 '78/07/16 164 80/57/86 A
松宫麻衣子(MaikoMatsumiya)京都府 '78/07/22 ??? ??/??/?? O
今村理惠(Rie Imamura) 神奈川县 '78/07/25 153 78/56/78 O
兵崎あゆみ(Ayumi Hamasaki)福冈县 '78/10/02 156 79/53/82 A 本名兵崎步
中山エミリ(Emiri Nakayama)神奈川县 '78/10/08 155 ??/??/?? O 本名中山亚微梨
京野ことみ(Kotomi Kyono) 广岛县 '78/10/18 163 80/58/88 B 本名京野琴美
ˇシュ　ベルト绫(AyaSyuberuto)Berlin '78/10/23 161 91/56/90 A 新人女优
ˇ小田茜(Akane Oda) 枋木县 '78/11/06 164 83/60/86 A 4th 国民美少女
村田和美(Kazumi Murata) 神奈川县 '78/12/25 161 83/58/82 ?
太田有美(Yumi Ohta) 神奈川县 '79/02/23 160 80/56/82 ?
勇静香(Shizuka Isami) 东京都 '79/03/21 159 74/58/80 ?
尾羽智加子(Chikako Oba) 静冈县 '79/06/06 151 79/59/79 O
森田淳奈(Jyunna Morita) 东京都 '79/06/26 164 80/62/85 B
小桥めぐみ(Megumi Kobashi)? '79/07/03 160 72/57/76 O
ˇ奥菜惠(Megumi Okina) 东京都 '79/08/06 155 ??/??/?? O 受期待的新人
ˇともさかりえ(Rie Tomosaka)东京都 '79/10/12 165 73/56/66 ? 新人美女
ˇ今村雅美(Masami Imamura) 静冈县 '79/11/02 161 80/57/84 A 新人女优
中村麻美(Mami Nakamura) 神奈川县 '80/01/14 162 82/57/81 A
山口纱弥加(SayakaYamaguchi)福冈县 '80/02/14 158 79/57/81 O
驹井真纪(Maki Komai) 神奈川县 '80/02/20 160 80/60/83 O
多田亚沙美(Asami Tada) 东京都 '80/05/10 163 ??/??/?? O
小岭丽奈(Rena Komine) 熊本县 '80/07/19 158 75/56/80 AB
ˇ安达佑实(Yumi Adachi) 东京都 '81/09/14 143 ??/??/?? A 最著名童星
河野由佳(Yuka Kono) 神奈川县 '81/09/30 155 73/57/78 ?
有田气惠(Kie Arita) 东京都 '83/04/04 150 70/57/74 A
平田实音(Mio Hirata) ? '83/06/01 150 ??/??/?? A
小出由华(Yuka Koide) 东京都 '85/01/05 130 61/51/62 A

--

   ☆ ５つの星の物语を传えよう.... ☆
   ☆ 我らが英知が神话であるように.... ☆
   ☆ 我らが历史が希望であるように.... ☆
   ---- 星团历７７７７年 フォ—チュンにて ----
                                     ---- 天照 ----

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.136.155]
上一篇 返回上一页 回到目录 回到页首


西方影星

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 朱丽叶特·比诺什/Juliette Binoche | 2001.02.22
2 | 目录 | 摩根·弗里曼/Morgan Freeman | 2001.02.22
3 | 目录 | 尼科尔·基德曼/Nicole Kidman | 2001.02.22
4 | 目录 | 布莱德·皮特/Brad pitt | 2001.02.22
5 | 目录 | 肖恩·康纳利/Sean Connery | 2001.02.22
6 | 目录 | 加里·奥尔德曼/Gary Oldman | 2001.02.22
7 | 目录 | 休·格兰特/Hugh Grant | 2001.02.22
8 | 目录 | 里弗.非尼克斯/River Phoenix | 2001.02.22
9 | 目录 | 桑德拉·布洛克/Sanda Bullock | 2001.02.22
10 | 目录 | 奥黛丽·赫本/Audery Hepburn | 2001.02.22
11 | 目录 | 阿诺·施瓦辛格/Arnold Schwarzenegger | 2001.02.22
12 | 目录 | 朱迪·福斯特/Jodie Foster | 2001.02.22
13 | 目录 | 凯特·温斯蕾特/Kate Winslet | 2001.02.22
14 | 目录 | 英格丽·褒曼/Ingrid Bergman | 2001.02.22
15 | 目录 | 黛米·摩尔/Demi Moore | 2001.02.22
16 | 目录 | 玛丽莲·梦露/Marilyn Monroe | 2001.02.22
17 | 目录 | 马特·戴蒙/Matt Damon | 2001.02.22
18 | 目录 | 费雯丽/Vivien Leigh | 2001.02.22
19 | 目录 | 约翰.特拉沃尔塔/John Travolta | 2001.02.22
20 | 目录 | 肖恩·佩恩/Sean Penn | 2001.02.22
21 | 目录 | 莎朗·斯通/Sharon Stone | 2001.02.22
22 | 目录 | 基努·里维斯/Keanu Reeves | 2001.02.22
23 | 目录 | 詹姆斯·史都华/James Stewart | 2001.02.22
24 | 目录 | 皮尔斯·布鲁斯南/Pierce Brosnan | 2001.02.22
25 | 目录 | 李奥纳多·迪卡普里奥/Leonardo Dicaprio | 2001.02.22
26 | 目录 | 汤姆·克鲁斯/Tom Cruise | 2001.02.22
27 | 目录 | 布鲁斯·威利斯/Bruce Willis | 2001.02.22
28 | 目录 | 汤姆·汉克斯/Tom Hanks | 2001.02.22
29 | 目录 | 安东尼奥·班德拉斯/Antonio Banderas | 2001.02.22
30 | 目录 | 凯文·科斯特纳/Kevin Costner | 2001.02.22
31 | 目录 | 皮尔斯·布鲁斯南/Pierce Brosnan | 2001.02.22
32 | 目录 | 薇诺·娜瑞德/Winona Ryder | 2001.02.22
33 | 目录 | 艾尔·帕西诺/Al Pacino | 2001.02.22
34 | 目录 | 娜塔莉·波特曼/Natalie Portman | 2001.02.22
35 | 目录 | a | 2001.06.12
36 | 目录 | b | 2001.06.12
37 | 目录 | c | 2001.06.12
38 | 目录 | d | 2001.06.12
39 | 目录 | e | 2001.06.12
40 | 目录 | f | 2001.06.05
41 | 目录 | g | 2001.06.05
42 | 目录 | h | 2001.06.05
43 | 目录 | i | 2001.06.07
44 | 目录 | j | 2001.06.07
45 | 目录 | k | 2001.06.12
46 | 目录 | l | 2001.06.07
47 | 目录 | m | 2001.06.12
48 | 目录 | n | 2001.06.07
49 | 目录 | o | 2001.06.07
50 | 目录 | p | 2001.06.07
51 | 目录 | q | 2001.06.07
52 | 目录 | r | 2001.06.12
53 | 目录 | s | 2001.06.12
54 | 目录 | t | 2001.06.07
55 | 目录 | u | 2001.06.07
56 | 目录 | v | 2001.06.07
57 | 目录 | w | 2001.06.07
58 | 目录 | x | 2001.06.07
59 | 目录 | y | 2001.06.07
60 | 目录 | z | 2001.06.07
返回上一页 回到上一级目录


朱丽叶特·比诺什/Juliette Binoche

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朱丽叶特·比诺什 Binoche, Juliette gander | 2000.00.21
返回上一页 回到上一级目录


朱丽叶特·比诺什 Binoche, Juliette

 发信人: Niro (De), 信区: MovieTV
标 题: 朱丽叶特·比诺什 Binoche, Juliette
发信站: BBS 水木清华站 (Thu Jan 20 03:01:34 2000)

在法国影坛，有位年轻的女演员以其清新、活泼、真切的表演赢得了人们的交口赞
誉，她就是朱丽叶特·比诺什。

1964年３月９日，比诺什诞生于法国的一个艺术家庭。父亲是一家剧院的经理兼导
演，母亲是大学的文学教师。良好的家庭教育奠定了小比诺什的艺术基础。从8岁起，
她就在学校里演出戏剧节目，中学时代又演过莫里哀的话剧。后来由于父母离异，比诺
什来到巴黎。为了生活，她当过出纳员、售货员。一次偶然的机会，素有法国影界“伯乐
”之称的贝纳阿尔德被比诺什的娇美所迷住，随后便把她引入了电影圈。

在饰演了一些小角色后， 1981年， 比诺什参加了影片《生活中最美好的》演出并开
始在影坛崭露头角。1985年她又参加了《你好，玛丽》、《家庭生活》、《别了，布莱欧
》等影片， 扮演了多位不同性格的女主角，尤其在《别了，布莱欧》中，她全身心地投
入角色之中，使人看到了她对电影艺术的忘我追求。1985年，比诺什又挑起了《约会》一
片的大梁，凭其出色的的表演荣获了法国电影界为奖励青年女演员而设的罗密·施奈德奖
。1986年，她又出演了英语片《卑贱的血统》(《Bad Blood》)，她那纯真清新的演技再
次征服观众，获得了87年法国电影凯撒奖最佳女主角奖的提名。

进入90年代，名声大噪的比诺什于92年在影片《烈火情人》(《Damage》)中饰演了
神秘的女主人公安娜，与奥斯卡奖得主杰瑞米· 艾恩斯大演对手戏。 接着，她又在著
名导演基耶斯洛夫斯基享誉影坛的《蓝》（《Blue》）、《白》(《White》)、
《红》(《Red》)三部曲中主演了第一部《蓝》，塑造了失去了丈夫再度寻找精神归宿
的朱莉形象，真实感人。比诺什也因此而荣获了第50届威尼斯电影节最佳影片金狮奖最
佳女主角奖。

比诺什常自信地用“我可以演得更好些”来鼓励自己，为了摘取凯撒影后的桂冠，
她仍在不断地攀登新的高峰。

主演影片：

《卑贱的血统》 1996 《Bad Blood》
《烈火情人》 1992 《Damage》
《蓝》 1993 《Blue》
《新桥恋人》
《英国病人》
《爱情与战争》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


摩根·弗里曼/Morgan Freeman

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 摩根·弗里曼 Freeman, Morgan gander | 2000.00.21
2 | 文件 | 摩根·弗里曼 beebird | 1998.04.16
返回上一页 回到上一级目录


摩根·弗里曼 Freeman, Morgan

 发信人: Niro (De), 信区: MovieTV
标 题: 摩根·弗里曼 Freeman, Morgan
发信站: BBS 水木清华站 (Thu Jan 20 03:08:56 2000)

黑人明星摩根·弗里曼被称为是“美国最优秀的演员”之一，是好莱坞当今最耀眼的
明星。众多导演评价他是个真正的演员，具备最出色演员所具有的各种素质，能沉浸到各
种不同的角色之中。然而对弗里曼自己而言，他却是大器晚成，直到50岁才算真正开始他
的事业。

1937年6月1日，摩根·弗里曼出生于美国田纳西州的孟菲斯，父亲是理发师，母亲是护士
助理。由于父亲酗酒无度，父母感情不和，幼年的弗里曼很少感受到家庭的温暖，他跟随
母亲过着一种经常性的搬迁生活。在密西西比的乡村，他体会到一种详和宁静的美好生活
，而在芝加哥他无法 不
受到社会混乱黑暗现状的影响，他甚至还加入了黑社会。但他尽量逃避去做坏事，为了逃
避这残酷的现实生活，弗里曼迷上了书本和电影，他有着表演的上等天赋，在学校中老师
鼓励他去参加戏剧演出评比，结果他的独幕话剧在全州得了第一名，他也获得了“最佳演
员”的称号。然而青少
年的弗里曼志不在此，他的梦想是当一名战斗机驾驶员，但是对黑人的歧视使他只成为一
名雷达技师。弗里曼为此愤愤不平。复员后他开始向演艺圈进军，但很快他就发现这里与
军队一样对黑人都有一种歧视，看不起的态度，没有哪一家电影公司要他，他只有一边工
作一边学习声乐，表演，舞蹈等各种课程。一次偶然的机会，因主角出事不能上台，弗里
曼顶替出场，他的出色表演令导演大为惊异，弗里曼从此在戏剧方面发展。
1971年他出演了他的第一部影片《谁说我不能驾驶彩虹》(《Who says I can't
ride a rainbow》)，但直到九年后他才得到第二部影片。此后他又拍有一些影片，但
大多影响平平，这些角色缺乏内涵，没有震憾力，并不能充分发挥他的才能。直到1987
年，他在《浪迹街头》（《Street smart》）中扮演一个黑社会的恶棍，他精湛出色的演
技使他获得了当年奥斯卡最佳男配角和金球奖的两项提名。这一成功使弗里曼彻底地把精
力从戏剧转到电影上来，紧接着1989年弗里曼的两部电影都受到了极高的评价。《为戴西
小姐开车》（《Driving miss Daisy》）中的忠厚诚实、善良勇敢的老司机形象为他赢得
了金球奖和全美影评奖，并第二次获得奥斯卡奖提名；而在《光荣》（《Glory》）一片
中他与丹泽尔·华盛顿配戏，扮演了由掘墓人成为军官的曹林，弗里曼认为这是他自己所
扮演的最重要的也是最成功的角色之一。
90年代以来弗里曼出演了几部既叫好又叫座的巨片，他出神入化地表演才能得到了
公众一致认可，成为最受欢迎的电影明星。在《罗宾汉》中他饰演了一个摩尔人武士；
在《不可饶恕》（《Unforgiven》1992）中他饰演了一个善良正直，勇敢坚强的西部老
枪手；在《七宗罪》(《Seven》1995）中他又成功地塑造了清醒、冷静、机智、敏捷的
老侦探形象；而《肖申克的救赎》(《The shawshank redenyition》1994)一片又让他
第三次获得奥斯卡金像奖提名；在与老牌明星影帝达斯汀·霍夫曼合作的《蔓延》
（《Outbreak》1995）一片中他的表演亦受到了一致的好评。1996年他又拍摄了《连锁
反应》（《Chain Reaction》）。
主演影片：
《为戴西小姐开车》 1989 《Driving miss Daisy》
《罗宾汉》1991《Robin Hood: Prince of Thieves》
《不可饶恕》 1992 《Unforgiven》
《七宗罪》 1995 《Seven》
《蔓延》 1995 《Outbreak》
《连锁反应》 1996《Chain Reaction》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
返回上一页 回到目录 回到页首 下一篇


黑人老星鲜亮依然--摩根·弗里曼

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 黑人老星鲜亮依然--摩根·弗里曼
发信站: BBS 水木清华站 (Sat May 16 04:44:30 1998)

黑人老星鲜亮依然--摩根·弗里曼

    摩根·弗里曼生于曼菲斯，１８岁加入空军，１９６８年在纽约百老汇首度登台
，演出舞台剧《我爱红娘》（《ＨＥＬＬＯＤＯＬＬＹ》）。摩根·弗里曼曾三
度荣获奥斯卡奖提名，在影片《为戴茜小姐开车》（《ＤＲＩＶＩＮＧＭＩＳＳ
ＤＡＩＳＹ》）中出演一位八旬老翁；在影片《桃色追缉令》（《ＫＩＳＳＴＨ
ＥＧＩＲＬＳ》）里则年少了二十岁左右；但是不管什么年龄，弗里曼演来都让
人深信不疑。他表示其决窍不在外表化妆而是你的感觉。为了在影片《桃色追缉
令》中“扮小”，弗里曼去了健身房。他说“我知道这是个很耗人的角色，所以
我每天练举重，它让我觉得自己很强壮，不过，电影拍完后，我就停止锻炼”。

    好莱坞电影一向以票房为导向，大明星价钱高又难侍候。而演技高超的弗里
曼却成为片商钟爱的大将，在近两年风行的“演员老青配”的影片制作潮中大放
异彩。先后与迪姆·罗宾斯（ＴＩＭＲＯＢＢＩＮＳ）、基努·李维斯（ＫＥ
ＡＮＵＲＥＥＶＥＳ）、布莱德·匹特（ＢＲＡＤＰＩＴＴ）、克里斯汀·史莱
特（ＣＨＲＩＳＴＩＡＮＳＬＡＴＥＲ）搭档。紧接着又与目前当红小生马修·
麦康纳（ＭＡＴＴＨＥＷＭＣＣＯＮＡＵＧＨＥＲ）合演新片。数部影片轮番
上阵，让已年过六十的老弗里曼近年来成为曝光率极高的男明星，而且票房与评
价都还不错。影片《角斗情圣》（《ＴＨＩＮＧＳＴＯＤＯＩＮＤＥＮＶＥＲＷ
ＨＥＮＹＯＵＡＲＥＤＥＡＤ》）的导演盖瑞·弗立德（ＧＡＲＹＦＬＥＤＥＲ
）亦相中他的超级魅力，邀他主演改编自畅销小说的影片《桃色追缉令》。

    影片《桃色追缉令》讲述了在美国北卡罗莱纳大学发生了数起少女失踪案，
美国著名的心理学家警探艾力·斯克洛司也因侄女失踪而加入到了侦查行列，由
此展开了一场斗智斗勇的惊险争斗。同样是饰演警探，仍是猫捉老鼠类型的连续
杀人案，很容易让人联想到摩根与布莱德·匹特联手缉捕残忍杀手的《火线追缉
令》，这种“老一套”，导演弗立德不是不懂，但他并不担心，因为摩根·弗里
曼，不论饰演什么角色无不令人折服，弗立德给他的评语是“具有亲和力及可信
度，散发出人道精神，一如约翰·韦恩（ＪＯＨＮＷＡＹＮＥ）、贾利·古柏（
ＧＡＲＹＣＯＯＰＥＲ）所特有的魔力，只消看他一眼就有深刻感受”。摩根·
弗里曼也说：“我知道两部影片乍看上去很接近，对演员来说非常冒险，不过这
是我的工作，而我可是努力不做重复的事情。”影片在美国上映的票房更证明了
摩根·弗里曼对观众仍有十足魅力。

    演出了《连锁反应》（《ＣＨＡＩＮＲＥＡＣＴＩＯＮ》）、《不可饶恕》
（《ＵＮＦＯＲＧＩＶＥＮ》）、《侠盗罗宾汉》（《ＲＯＢＩＮＨＯＯＤ：Ｐ
ＲＩＮＣＥＯＦＴＨＩＥＶＥＳ》），曾以影片《为戴茜小姐开车》和《刺激１
９９５》（《ＴＨＥＳＨＡＷＳＨＡＮＫＲＥＤＥＭＰＴＩＯＮ》）角逐过奥
斯卡最佳男主角，１５年前弗里曼曾因面临失业无戏可演的窘状，几乎要打退堂
鼓就此告别表演界，而如今马不停蹄的密集接戏反让他觉得不得清闲。自从影片
《火线追缉令》后，弗里曼又接拍了《大雨》（《ＨＡＲＤＲＡＩＮ》），原计
划去年年底就想休息，结果大导演斯皮尔伯格开拍《阿米斯泰德号》（《ＡＭＩ
ＳＴＥＤ》）这部以黑人为主角的影片，由摩根·弗里曼出演主角，斯皮尔伯格
和影片的魅力使他无法拒绝。

    影片《大雨》的拍摄过程很累，演员大部分的时间都泡在水里，“我并不担
心自己，因为演员们都受到妥善的保护，但工作人员则是险象环生，让人担心不
已。”对于合演这部影片的克利斯汀·史莱特因为吸食毒品闯了祸，弗里曼说他
察觉史莱特在吸毒。“吸食毒品和成瘾之间的界限很模糊，史莱特越界而惹上了
麻烦，他和小罗伯特·道尼（ＲＯＢＥＲＴＤＯＷＮＥＹ）有相同的问题，和他
们工作的人不会察觉不出来他们吸毒，只是不清楚有多严重。”此片之前，弗里
曼曾与史莱特合作演过影片《侠盗罗宾汉》，弗里曼很替这位优秀的年轻演员感
到惋惜。

    弗里曼也澄清了他在拍摄影片《连锁反应》时与基努·李维斯不合的传言，
“我说过那是一次不愉快的经验，那是因为恶劣的气候，天寒地冻的芝加哥使大
家都掉入危险之中，我的不满与和基努·李维斯的合作一点关系都没有，他是个
真诚、踏实、英俊的年轻人”。

9~
--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


尼科尔·基德曼/Nicole Kidman

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 尼科尔·基德曼 Nicole Kidman gander | 2000.00.21
返回上一页 回到上一级目录


尼科尔·基德曼 Nicole Kidman

 发信人: Niro (De), 信区: MovieTV
标 题: 尼科尔·基德曼 Nicole Kidman
发信站: BBS 水木清华站 (Thu Jan 20 03:18:24 2000)

尼科尔·基德曼作为一个欧洲影视明星，一夜之间突然成为美国家喻户晓的人物，原
因是她嫁给了好莱坞超级巨星汤姆·克鲁斯，成为了克鲁斯夫人。对这位金发碧眼的欧洲
美丽女郎人们不禁关注万分。
1967年6月20日， 基德曼出生于美国夏威夷，但她却是澳大利亚人，父亲是个教授，
母亲是出版商，家庭生活富足优良。基德曼从小就表现出对艺术的强烈爱好，3岁起开始学
习芭蕾舞， 10岁就受到专业的表演艺术训练，她的惊人天赋使她的学习既轻松而又进展神
速。4岁时， 她第一次登上了银幕， 在《丛林圣诞节》一片中出演一个配角(《Bash
Christmas》1983)， 这虽然并不能使她成名，但却更坚定了基德曼钟情表演的决心。
1985年，她因出演了电视连续剧《越南》(《Vietnam》）而荣获澳大利亚电影学院最
佳女演员奖，终于成为演艺圈中的明星名人。但她在电影上取得成功还是在1989年的惊粟
片《飞越地平线》(《Dead Calm》）中的出色表演，她的上乘演技令她受到美国影坛的注
意。同年，她有幸与巨星汤姆·克鲁斯合作《雷鸣的日子》《Days of Thunder》）但在这
部影片中，基德曼并没有什么出色的表演。相反，这之后她与克鲁斯热恋并结婚，倒使她
一夜成名。
基德曼是个热情漂亮、个性突出、干脆决断的女人，她永远不会只满足于“克鲁斯夫
人”的称号，她要在好莱坞找到一片属于自己的天空。婚后，她又出演了影片《强者为王
》(《Billy Bathgate》1991)，反映平平。在与丈夫第二次合作《大地雄心》（《Far and
away》1992），这部影片中基德曼表现出了一些属于自己的独特色彩，被认为是她进入美
国影坛后第一部有所发挥的作品。此后，她开始逐渐展示她作为一名成功的演员的优秀素
质。在《体热边缘》(《Malice》1993)一片中，基德曼大胆的暴露表演和一种激情的迸放
，使女主人公翠西那种心态变化的形象得到完美出色的体现，将一个坏女人的恶毒残忍刻
划地淋漓尽致，令人胆颤心惊。这部影片让好莱坞看到了她所具有的巨大潜力，也让她自
己看清了戏路。随后，在1995年的卖座巨片《永远的蝙蝠侠》(《Batman forever》)中，
基德曼饰演了一个美丽的女心理医生，再次获得成功。
基德曼是个细腻、认真，善于学习的好演员，在她尝试改变戏路的影片《情深到来生
》（《To die for》中，她入乡随俗，改变欧洲风格，出色地表现出一种美国式的亲切温
和，成功地刻画了一位贤妻的形象，受到美国观众的热情欢迎和喜爱。

*主演影片：
《飞越地平线》1989 《Dead Calm》
《大地雄心》 1992 《Far and Away》
《体热边缘》 1993 《Malice》
《蝙蝠侠》Ⅲ《永远的蝙蝠侠》1995《Batman Forever》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


布莱德·皮特/Brad pitt

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 布莱德·皮特 gander | 2000.00.21
2 | 文件 | 布拉德·皮特名人档案 aeon | 2000.04.27
返回上一页 回到上一级目录


布莱德·皮特

 发信人: Niro (De), 信区: MovieTV
标 题: 布莱德·皮特
发信站: BBS 水木清华站 (Thu Jan 20 03:29:02 2000)

布莱德皮特在密苏里州长大。并且从小在唱诗班唱歌。高中毕业，进入密苏里大学主
修广告美术设计。在只差两星期就毕业时，他收拾起所有的东西，装上他的破车，奔向好
莱坞寻找成为影星的梦想。他骗父母说他去参加帕萨德纳的艺术中心设计学院，他不敢告
诉他们他其实是去好莱坞做侍应生，加开长轿车，甚至去扮演卡通人物，以等待成名的机
会.
幸运的是，布莱德皮特做司机和打杂的工作没多久。他参加几个演艺班，不久就找到
了一个小角色，在电视剧里演一个性感得使人心跳加速的男朋友角色。接下去是在一部不
怎么样的电影《Cutting Class》，这部片子对他的成为大影星没有起什么作用，但他结识
女朋友吉尔舒兰。1991年布莱德皮特《Thelma and Louis》中演了一个性感、热血方刚的
角色，并且第一次充分展示了他的腹肌，终于引起好莱坞和观众的注意。
主演《秋日传奇》 后，布莱德皮特被《人物》杂志评为“世界上有史以来最性感的男
人”。尽管他一直强调本身表演上的能力，但他的英俊形象被证实是他最值钱的素质。
布莱德皮特倒不是完全只重视他漂亮的外表，清澈的蓝眼睛，坚硬的腹肌，和迷人的
微笑，他一直强调他对他演技发展的重视。影评人对他在[造访吸血鬼]里面演的角色给予
一致好评，认为他有巨大潜力。在《七宗罪》
一片中布莱得皮特演的侦探一角非常出色。象以往一样，他又一次对他的搭档女主角产生
爱慕之情。这一次是比他小十岁的格温内斯帕尔特洛。他们的恋情持续了两年半之久，包
括最后的七个月，他们俩已经订婚。在影片《十二只猴子》中，布莱德皮特演了一个精神
病人，尽管他带上了棕色隐形眼镜，并把自己弄得象个对眼，而且还练了一幅神经病的笑
容，这些并没有掩盖他精湛的演技。他不但获得了影评界的高度赞扬，而且还荣获了奥斯
卡提名。在《Devil's
Own》一片中，他又把一个爱尔兰共和军的恐怖分子演得活灵活现。在《西藏七年》一片
中，他又操着一口德国口音的英语生动的扮演了一位奥地利旅行家。他在该片中的演技可
算是他到目前为止最好的。布莱德皮特现在的片酬是1千万美金一部，他最近的一部片子是
《Fight Club》。

所演影片
1999 Fight Club <<斗阵俱乐部>>
1998 MeetJoe Black 《第六感生死缘》
1997 Seven yearsin Tibet 《火线大逃亡》
1997 The Devil'sown 《致命突击队》
1996 Sleepers 《豪情四兄弟》
1995 12Monkeys 《未来总动员》
1995 Seven 《火线追缉令》
1994 Legends of the fall 《真爱一世情》
1994 Interview with the Vampire 《夜访吸血鬼》
1994 The favor 《初恋情人》
1993 True romance 《绝命大煞》
1993 Kalifornia 《加州杀手》
1992 A river runs through it 《大河恋》
1992 Cool world 《美女闯天关》
1992 Johnny Suede 《梦幻强尼》
1991 Thelma&Louise 《末路狂花》
1991 Across The Tracks 《田径双雄》
1990 TooYoung To Die 《早逝》
1990 Glory days 《辉煌岁月》
1989 Cutting Class 《下课後》
1989 Happy together《 快乐冤家》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
返回上一页 回到目录 回到页首 下一篇


布拉德·皮特名人档案

 发信人: cworm (丁典), 信区: Movie
标 题: 布拉德·皮特名人档案
发信站: BBS 水木清华站 (Sat May 27 09:24:50 2000)

布拉德·皮特名人档案

好莱坞一向被称为“造梦工厂”，而来自好莱坞的银幕梦幻除了

动人故事、影象的奇观种种因素之外，更重要的是他为一代又一
代的观众制造包装出投其所好、几近完美的一批又一批的银幕形
像，这些形像从一个虚构的世界轻而举地走进观众的内心。尽管
人们永远不会忘记超凡绝伦的嘉宝，性感魅人的梦露，清纯高贵
的赫本；对冷面硬汉约翰·韦恩、克林特·伊斯特·伍德，潇洒
的萧恩·康纳利也仍然记忆犹新，但是观众永远需要新的面孔，
岁月也总是无情地令一代新人换旧人。
现年33岁，孔武健壮的布拉德·皮特带着迷人的微笑，批着一头
金黄色的长发，成为好莱坞今日最具票号召力的新一代性感偶像。

或许世界上根本就不存在一炮打响的演员，这一炮是无数磨练和
一次机会相撞而成的，布拉德·皮特有幸二者兼得，被命运造就
成一名成功者。皮特的童年无忧无虑，他拥有一个幸福安定的家
庭，父亲开着一家卡车公司，母亲在家照看着他和弟弟妹妹。他
的家乡密苏里州春田市则如同一个儿童乐园，孩子们喜欢山丘湖
水，大树洞窟一应具全，大自然陶冶了皮特的性情，使他富于冒
险精 神和敏感的内心。从小热爱电影事业的皮特，并未立志投身
电影事业，他选择了大学新闻系，但这时却发现“自己最想做的
是演员”。于是，他怀揣325美元，去电影之都洛杉矶打天下。

最初，事业是谈不上的，为了生存，皮特不断打各式各样的工，
诸如做接脱衣舞娘的司机，穿上小丑的衣服在快餐店前招揽顾客。
在此期间，皮特幸运地成为著名的洛伊·伦敦的学生，学习了一
年的表演课程。
1983年，他从表演学校毕业，做起了临时演员。当临时演员是
很辛苦的，工资低，每天要试镜，甚至连搬冰箱的活也
要干。尽管如此如此，但皮特是那类干演员的料，一进
片场就浑身来劲。他很快在电视界站住了脚，他以叛逆
而迷茫的形象出现在许多电视剧中，被称为“新詹姆斯
·狄恩”。这是一段磨练演技也收获爱情的时期。
1989年 布拉德·皮特在演出电视电影《命不该绝》时，遇见了16
岁的天才少女明星朱莉叶·刘易斯,皮特认为这是个特别
的女子,便不由分说堕入情网。
1991年，一部轰动一时的女性电影<<末路狂花>>（《塞尔玛与露易斯》）

给布拉德·皮特带来了“一炮而红”的机遇，不但使他登
上大银幕，而且成为引人注目的新星。从此，他一发不可
收地在影坛创造着辉煌。片中皮特饰演的让女主角春宵一
度，并抢走她6000的搭便车青年。这场暖融融、热辣辣的
激情戏皮特演来细腻而精彩。
1992年 对布拉德·皮特来说也是不平凡的。这一年，他主演了由
罗伯特·雷德福导演并监制的影片《大河恋》。这是一部
回忆青春岁月，浪漫而深情的影片，布拉德·皮特富于青
春美和收放自如的表演，令影片神彩飞扬。明星出身的本
片导演罗伯特·雷德福演技高超，对皮特影响颇深。罗伯
特曾被称为美国第一美男子，而今天这一称号落在了布拉
德·皮特身上。从这位前辈身上，皮特领受了许多宝贵经
验，使他在《大河恋》的表演早走向成熟。可以说，他已
从偶像明星成长为真正的演员。
1993年、令皮特开心和沮丧的是同一件事。他想和恋人朱莉叶扮演
银幕恋人的愿望终于在《加利福尼亚》中得以实现．片中
他改变戏路，扮演了一个了邋遢凶残的凶手．但是影片拍
完，两人恋情也宣告结束．人生如戏．1994年至1995年，
他相继推出《夜访吸血鬼》和《秋日传奇》，窜升为当今
好莱坞炙手可热的大明星，片酬已达700万美元，属新生
代男星之最。
《夜访吸血鬼》上映后极为成功，这当然仰仗18年来畅销不衰的原
小说，擅长营造诡异气氛的导演尼尔·乔丹在这部影片中融死亡、
嗜血、毁灭与爱欲于遗体，惊心动魄．顶级红小生汤姆·克鲁斯
更是将吸血鬼的邪恶堕落发泄的淋漓尽致。皮特龙片中角色虽然
不是主角，只是个被汤姆·克鲁斯胁迫，还残留些许人性的“二
号”吸血鬼，但与克鲁斯相比，他毫不逊色，给观众留下深刻的
印象．他的角色是很被动的，当所有的动作都集中在别人身上时
他必须要有足够抗衡的超强魅力吸引观众，而布拉德身上正有着
正这种东西．该片制片人大卫·葛芬这样评价了皮特的表演。
《秋日传奇》几乎是为布拉德·皮特而拍的影片，摄影机是为他
所扮演的大地英雄特里斯坦而存在的，镜头上是布拉德·皮特迷
人的风采，那马上英姿，那充满野性的外表和易感的内心融合而
成的动人魅力，令同台的其他明星黯然失色。皮特对他扮演的角
色有一份亲切的认同感，“我一直认为我所扮演过的大多数角色
都能找到更合适的人选来演。唯独特里斯坦这个角色，我知道我

是最佳人选，从我第一次看到剧本时就知道，我了解他的行为，

他的心态，我的挑战是如何让观众也能认同我对他的看法。”
《秋日传奇》公演后连续四周蝉联票房冠军，皮特也因此获得金
球奖最佳男演员奖提名。看来，他对自我与角色的判断和把握是
十分准确的。
现在，布拉德·皮特片约不断，1996年他就有警匪片《七宗罪》、
时空探险片《十二只猴子》、叫好又叫座的高居当年票房第三的
《沉睡者》先后问世。1997年又拍峻《与魔鬼同行》，预记今年开
拍的新片是《二重唱》，与日前刚刚宣布分手的未婚妻温妮斯·
帕尔特洛合演。而他的心愿是成为象达斯廷·霍夫曼、艾尔·帕
西诺、罗伯特·雷德福那样的演员。他说：“光凭外表一个男人
是很难持续其眼艺生命的。”能在红极一时时保持清醒的头脑，

年轻英俊的布拉德·皮特应当不会令观众失望。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.118.188.148]
上一篇 返回上一页 回到目录 回到页首


肖恩·康纳利/Sean Connery

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 肖恩·康纳利 Sean Connery gander | 2000.00.21
返回上一页 回到上一级目录


肖恩·康纳利 Sean Connery

 发信人: Niro (De), 信区: MovieTV
标 题: 肖恩·康纳利 Sean Connery
发信站: BBS 水木清华站 (Thu Jan 20 03:49:44 2000)

全世界最有魅力的男演员是谁，相信所有的女影迷们都会毫不犹豫地投上肖恩·康纳利
一票。的确肖恩·康纳利身上所表现的成熟男人的魅力本世纪里在我看来唯有克拉克·
盖博相媲美，因此在近几年各知名杂志评选中都接连被冠以“最性感”、“最有绅士风度
”等头衔也就不会令人惊奇
了。肖恩早在60、70年代就因主演系列片007，成为第一任007詹姆斯·邦德的扮演者，以
他英雄的气慨、绅士的风度、迷人的姿态吸引了千百万观众，成为世界级大明星。时光飞
逝到了80、90年代，这位已年近70岁的老先生并没有因年龄而减退自己的魅力，竟然又再
次走红影坛，接连演出轰动巨片，活跃在演艺圈内，真是堪称一大奇迹。

肖恩·康纳利出生于1930年8月25日，那是一个战火纷飞的年代，在贫民窟里惨痛、残酷的
记忆磨砺了他的性格，并使他继承了英国人的绅士风度，又继承了苏格兰人的硬汉性格。
肖恩高中就缀学到伦敦找了份演员的工作，因而所受的正规教育并不多，他的丰富知识都
是在图书馆中自学来
的，包括学习表演。50年代初BBC广播电视网络里一部《拳王争霸战》使他崭露头角。1961
年英国影界计划拍有关情报员007詹姆斯·邦德的系列片，这是根据弗莱明的小说改编为电
影的一个庞大计划。身材高大，体质健壮，加上性格上如出一致，康纳利很快被制片人阿
尔伯特·布洛克利和哈里·莎尔兹曼认确定为人们翘首期盼的邦德的扮演者，于是一份长
达七年的合同顺利签订了。

1962年，007第一部《诺博士》(《Dr. NO》)完工上映，收到了空前的成功和票房。康
纳利也因此而一举成名，受到好莱坞的极大重视。接着在60－70年代作为007的第一任扮演
者，康纳利共主演了五部007系列片，如《俄罗斯之恋》(《From Russia with love》)、
《金手指》(《Goldfinger》)等。

除了007系列片之外，康纳利还出演过许多其他影片。《东方快车谋杀案》(《Murder
on the ORIENT Express》1974)、《寒风与狮子》(《The wind and the lion》1975)、
《永不说不》(《Never say never again》1983)。特别是进入80年代，他主演的几部影片
都在影视界有极高的声誉，他已定型为银幕硬汉的动作明星，甚至形成了自己的一套独特
风格。文质彬彬，温文尔雅的外表，英勇无敌，铁汉雄心，处处透露出一种充满了机智的
幽默。如反映苏格兰生活的《高地匪帮》(《Highlander》1986)、《玫瑰的名字》(《The
name of the ROSE》1986）、《家庭事务》(《Family Business》1989)以及斯皮尔伯格
导演，与哈里森·福特合作的《圣战奇兵》(《Indiana Jones and the Last Crusade》
1989)，他在影片中饰演琼斯的父亲，一位渊博的考古学家和爱国者。特别是与凯文·科斯
特纳主演的《铁面无私》(《The Untouchables》1987)中，他因老奸巨滑的爱尔兰警探一
角而为他赢得一座奥斯卡奖(男配角)。
时至90年代，这位国际明星已进入60高龄，但对康纳利来说，这反而是他演艺事业的
第二次辉煌。他片约不断，接连拍摄了八九部电影，并且使每一部都很成功。这简直就是
奇迹，而康纳利充沛的精力和精湛的演技又令人惊叹不已。在《猎杀红色十月》(《The
hunt for Red October》1990)中他扮演了苏联潜艇指挥官；《旭日追凶》(《The rising
sun》1993)中洞察一切、经验丰富的老警官；《第一骑士》(《First knight》1995)中的
英勇公正的亚瑟王；《勇闯夺命岛》(《The rock》1996)中的被神秘关押、最终解救危难
的老间谍?nbsp;
在《将计就计》(《Entrapment》1999)中饰演一名超级窃贼。最后还颇值一提的是1996年
丹尼斯·奎德主演的《魔幻屠龙》(《Dragonheart》）中另一主角“苍龙”，给它配音的
正是肖恩·康纳利。更绝的是，苍龙的动作、语言都是以肖恩的演艺套路为基础的，使人
看到另一个形式的肖恩·康纳利。

肖恩的敬业精神也经常被人们所称道。他常说：“我对每一个角色都尽心尽力，绝对
不会去饰演一个自己没有摸透的人物。或许在今天的好莱坞，我的工作有些过时，因为影
片留给演员表演的空间越来越少，可这是我对电影的追求，我必须对自己，对观众负责。
”

“当今国际影坛只有七位天才型演员，肖恩·康纳利就是其中之一。”
——史蒂芬·斯皮尔伯格

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


加里·奥尔德曼 GARY OLDMAN

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 加里·奥尔德曼 Gary Oldman dabadee | 1996.08.18
返回上一页 回到上一级目录


盖瑞欧德曼〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 盖瑞欧德曼〖转贴〗
日 期: Wed Apr 10 20:02:50 1996

□Birth:1958.03.21. 生於英国南伦敦.

■欧德曼生长在蓝领家庭, 曾经被学校退学, 而後他进入演艺学校
就读. 1981年他开始叁加电视剧及舞台剧表演, 并於1985年获颁最
隹演员及新人奖. 隔年在电影处女作【席德与南　】中饰演嗑药的
摇滚庞克青年, 又夺一座最隹新人奖, 而他也是少数能够表现美式
腔调的英国演员. 拍完【吸血鬼】後, 盖瑞并担任坎城影展评审,
在影坛地位已受肯定. 另外与女星乌玛舒曼的婚姻已宣告结束.

■作品:
'81:【Remembrance】
'83:【Meantime】
'85:【Honest, Decent and True】
'86:【席德与南　】(Sid And Nancy)
'87:【竖起你的耳朵】(Prick Up Your Ears)
'88:【Track 29】
'88:【危情叛逆】(We Think The World of You)
'89:【犯罪本色】(Criminal Law)
'89:【Chatahoochee】
'90:【魔鬼警长地狱镇】(State of Grace)
'91:【Rosencrantz And Guildenstern Are Dead】
'91:【谁杀了甘乃迪】(JFK)
'92:【吸血鬼】(Bram Stoker's Dracula)
'93:【Dylan】
'93:【绝命大煞星】(True Romance)
'94:【Romeo Is Bleeding】
'94:【终极追杀令】(Leon / The Professional)
'94:【Murder in the First】
'95:【永远的爱人】(Immortal Beloved)

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首


休·格兰特/Hugh Grant

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 休格兰特 Hugh Grant dabadee | 1996.08.18
2 | 文件 | 关于休格兰特 aeon | 2000.02.19
返回上一页 回到上一级目录


休葛兰〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 休葛兰〖转贴〗
日 期: Wed Apr 10 20:04:12 1996

休葛兰( Hugh Grant )
生於1960年9月9日,伦敦人,血型O型,曾就读於牛津大学的新学院,专攻英国文学,并叁加
戏剧社团. 1982年,休葛兰22岁,他叁加电影< 牛津之爱 >的演出,这也是他的银幕处女作.
作品简介
<< 牛津之爱 >> ( Privileged ) , 1982年/英/96分
<< 大地尽头 >> ( The Last Place on Earth (TV) ) , 1984年/英/75分+50分*5
<< 侦探 >> ( The Detective (TV) ) , 1985年/英/50分*6
<< 名誉,财产与快乐 >> ( Honour , Profit and Pleasure (TV) ) ,
1985年/英/102分
<< 女性患者的管理 >> ( Ladies in Charge (TV) ) , 1985年/英/52分*6
<< 窗外有蓝天 >> ( A Room with a View ) , 1985年/英
<< 恶魔情人 >> ( Shade of Darkness: The Demon Lover (TV) ) , 1986年/英/52分
<< 艾尔金男爵和无价值的石头 >> ( Lord Elgin and Some Stones of No Value
(TV))
1986年/英/52分
<< 墨利斯的情人 >> ( Maurice ) , 1987年/英/140分
<< 欲　城 >> ( White Mischief ) , 1987年/英/108分
<< 天伦梦醒 >> ( The Dawning ) , 1988年/英/97分
<< 孟加拉之夜 >> ( La Nuit Bengali/The Night Bengali ) ,
1988年/法.西德/114分
<< 白蛇传说 >> ( The Lair of the White Worm ) , 1988年/英/93分
<< 魔幻之城 >> ( Rowing with the Wind/Remado al Viento ) ,
1988年/西班牙/96分
<< 浪漫骑士 >> ( The Lady and the Highwayman (TV) ) , 1988年/英/90分
<< 酒国春秋 >> ( Champagne Charlie (TV) ) , 1988年/法.加/240分
<< 回首梦已远 >> ( Judith Krantz's Till We Meet Again (TV) ) ,
1989年/美.英/
300分(上,下)
<< 春光奏呜曲 >> ( Impromptu ) , 1989年/美.法/108分
<< 儿子们 >> ( Our Sons (TV) ) , 1991年/美/100分
<< 钥匙孔的爱 >> ( Bitter Moon ) , 1992年/英.法/139分
<< 长日将尽 >> ( The Remains of the Day ) , 1993年/英.美/134分
<< 你是我今生的新娘 >> ( Four Weddings and a Funeral ) , 1994年/英/116分

and怀胎九月nine months
理性与感性sense and sensibility
复兴时代restoration

--
笨鸟先飞早入林
飞扬

返回上一页 回到目录 回到页首 下一篇


关于休格兰特

 发信人: aerosmith (谱子), 信区: MovieTV
标 题: 关于休格兰特
发信站: BBS 水木清华站 (Sat Mar 18 05:00:23 2000)

休.格兰特是个典型的现代英国绅士吗?
当然，在《四个婚礼和一个葬礼》中，他好象是那样；可以说，这部非常成
功的电影主要就是靠他演绎出的那种单身汉特有的缺乏自信的魅力、在自谦中所
体现出的智慧以及那种习以为常的邋邋遢遢又总是尴尴尬尬的做派而展开情节的
。（格兰特先生的头发，经常引人注目地以一种明显的非美国化的方式轻拍着他
的前额，在这部1994年的影片中扮演了一个十分精彩的配角。）现在，他又以这
种形象出现在一部在周五首映的喜剧电影《诺丁山》中。这次他变成了一个在伦
敦惨淡经营的书店主，由于一位由朱莉亚.罗伯茨扮演的世界著名女影星的突然出
现，他的生活也随之被搅和得天翻地覆了。
事实证明，38岁的格兰特其实还有另外一面。他和他那位风姿绰约的女友，
同时也是名模、演员兼制作人的伊莉沙白.赫莉有着长久而稳定的关系。她最近出
现在一张英国报纸上，标题是“里兹.赫莉下次究竟会穿成什么样？”，并且附有
照片以证明她有穿袒胸露腿的紧身衣的嗜好。
当然，还有那段1995年令他臭名昭著的落日大道的难堪记忆。那次，格兰特
被指控与一名妓女有过不正当的性行为，那位妓女还有一个在通俗小报上为人津
津乐道的名字“圣咖啡色”。
接着，就是一些与他口味大相径庭的角色：在罗曼.波兰斯基的一部奇怪的影
片《钥匙孔里的爱》（又名《苦月亮》）中饰演一名颇具喜剧色彩的神经兮兮的
丈夫，在《警笛》(1992)中饰演一位年轻的英国牧师，以及在类人猿影业公司制
作的首部电影《极度危机》(1996)中饰演一位揭发医院杀人阴谋的诚实的医生。
类人猿影业公司本由他和赫莉女士共同经营，但最终还是由他独揽全局。
“这些角色造成了一种错觉，甚至让人们认为英国人就该是这样。”在谈及
《四》和《诺》两部片子中的角色时，格兰特说，“而事实上一半的时间里，你
知道，我们都在吐着啤酒到处胡作非为。我知道我就是这样的。”
    在座落于伦敦中部的类人猿影业公司中，那间喧闹杂乱的办公室里，打扮得
规中矩的他穿着浅褐色的裤子、兰色的套衫和褐色的羊皮鞋－－这位非常礼貌和
英俊的格兰特先生无论如何也不像参与过什么酒吧里的殴斗。当他发觉自己走神
时总要说声“对不起”；谈到英国口音的问题时，他想起了首相布莱尔去年为了
表现其平民化，曾经虚请假意地努力让脱口秀节目接受伦敦的街头口音，害羞而
稍显尴尬的他脸上又不禁一抹微红。格兰特说他讨厌平常私下里戴着顶棒球帽，
可是“如果我戴上顶软呢帽，看起来就会更像个傻瓜”。
    当问到那位“圣咖啡色”，格兰特坦诚相告，他宁可死在自己的指尖下，也
不愿被拖到公众面前做任何形式的自我分析。他用手指梳了梳头，结果把头发又
拨回到脸上。“我的天呀，现实生活中人们得经历更糟糕的事，”他痛苦地说，
“而你只能鼓起勇气面对这一切。”（事实上，他从未对自己的罪名进行抗辩，
只是交付了一笔适度的罚款并且在杰伊.里诺的“今夜秀”中道了歉。）
    里察德.柯蒂斯是《四个婚礼和一个葬礼》以及《诺丁山》的作者。作为《诺
》片的执行制作人，他说他一直把格兰特当做此片的合适人选。“他总是很清楚
地知道自己在作戏；他从不过分投入以至于把自己完全当成了剧中人，”柯蒂斯
说，“我很喜欢他这种没有责任心的态度，因为他从不认为自己从事的是多么严
肃的事业。在片场中，他给人一种这一切都只是玩闹的感觉－－尽管我也确实注
意到他在台词中蕴涵了很多自己对人物的理解，并且知道该如何把它们表达出来
。”
    他像是极不情愿对此表态（“在每场戏结束时，他总是兴高采烈地说：‘我
是天底下最差劲的演员’。”柯蒂斯说），但拍这部电影对于他来说绝对是难得
的愉快经历。《诺丁山》没有刻意地与《四个婚礼和一个葬礼》迥然相异－－在
这两部电影中，格兰特都爱上了一位难以捉摸的、身处于与他截然不同的阶层的
美国女人，这有别于一个有节制的喜剧性的混乱的背景－－但在影片公映前它却
受到了近乎完美的评价。
电影人对这部电影充满信心，他们大胆地把影片的首映重新定在《星球大战
：序曲——幻影威胁》上映后的第九天。
    另外一部电影《米基的兰色眼睛》，也是类人猿公司出品，由格兰特担纲，
出演一名迷人的英国拍卖家。他在纽约与一位犯罪集团成员的女儿（珍妮.特里普
霍恩饰）订婚，同时也发现自己与黑手党惹上了麻烦。这部在试映期间也同样受
到了观众的交口称赞的电影将于8月13号开始公映。另外，格兰特最近才发现自己
已被伍迪.艾伦相中，有可能出现在他的下一部作品中，一部那种连演员都对内容
一无所知的未命题电影。
格兰特走上演戏这条路几乎是出于偶然，或者至少他是这么认为的（他还有
一个典型的英国人的特征：不能承认自己是通过辛勤努力才取得成绩的）。他出
生在一个被他形容为“落没的贵族”家庭中，然后进了一所在伦敦西部汉默史密
斯的本地学校。就在那里，直到他从牛津大学毕业并获得文学学位之前，他耳濡
墨染地学会了一口伦敦街头音。他本打算在考陶尔德学院再拿个文艺历史的硕士
学位，然而，那时，他说，他竟决定“开玩笑式地绕道去学表演”。
“我认为这真是一个天大的笑话，”他说，“我最后竟然以在诺丁汉剧院演
出像《风中的树》和《第三个大喊大叫的农民》这些剧目而告终。”
在一阵焦躁不安中，他和他的朋友们办了一个喜剧评论，叫做“诺福克港的
小子”（这个名字选自一句被弃用的莎士比亚的台词），它在一些边缘剧场中获
得了巨大成功，而搬上电视后却反应平平。
接着，一些《毛里斯》之类的电影角色接踵而至，还有些美国的电视剧的角
色，譬如象在朱迪斯.克兰兹的《直到我们再见》里饰演柯特妮.考克斯的弟弟，
在曾是一周的票房冠军的电影《我们的孩子们》中出演一名爱人是个爱滋病患者
的同性恋。然后，便是他的“失业泥坑”。在那段时间里，格兰特整日泡在伦敦
图书馆里，靠写一本名为《呆滞》的小说聊以自慰打发时光。这部小说是关于“
一个生命空虚的人”的。
“我那时经常在早上写些东西，然后便想‘我真是个天才’，接着出去吃个
鸡肉三明治，回来后再把刚写的东西全扔掉，”格兰特说。当被告知阅读迈克.纽
威尔的《四个婚礼和一个葬礼》的时候，他正处在一个低潮期。“有人告诉我导
演说，‘等你让休.格兰特演这部戏的时候，恐怕我早就进棺材了。’”
同样地，柯蒂斯也有他的疑惑。“他宣称这是他的最后一次了，说演戏并不
是个适合成年人的职业。”柯蒂斯说，“但我坚决反对，因为我认为他也许太清
高了。可他其实并不是这样。与他合作真是我从业以来最大的幸事。”
《四个婚礼和一个葬礼》的经费预算只有五百万美元，总共拍了36天。“毫
不夸张地讲，有时候，我们竟能在五分钟里走完两页的戏，”格兰特愉快的回忆
着，“一听见有人喊‘靠墙站好！’，我们就会马上背靠着墙然后开始念台词。
”
罗杰.米歇尔执导的《诺丁山》与这刚好相反。它的总预算达到了四千三百万
美元，坐拥格兰特和罗伯兹这样强大的明星号召力 ，并且有着宽松的10周的拍摄
计划。“在《诺丁山》中，我都能把在《四婚一葬》中的那辆小车放我新车中的
冰箱里。”格兰特说。
玩笑归玩笑，如果你因此低估了格兰特的能力那真是大错特错了，尤其是在
他给自己定位了一个新的制作人的角色之后，他的朋友这样说道。“当他谈到《
米基的兰色眼睛》时，他眼里总会闪现出一种从未有过的奇妙的光芒，从他身上
散发出的这种成熟和责任感是我过去从没觉察到的。”柯蒂斯说。
除了把他形容为一个“难以置信的迷人、有点好笑、腼腆和自谦的人”之外
，罗伯兹还发现她的这位合作伙伴比他荧幕上的形象要严肃的多，这一点连他本
人都不得不承认。“休是个出类拔萃的人，他一直都很有自己的主见。”她说道
，“他很清楚自己是什么和在做什么。”
成功是否改变了休.格兰特呢？答案当然是肯定的。采访结束后，他便赶搭一
架飞往纽约的协和式客机，和赫莉一起出现在VHI在贝肯剧场举行的99迪瓦斯音乐
会现场。赫莉还在音乐会上为一名歌手作了介绍。（格兰特穿了一套由范思哲公
司为之准备的服装，而赫莉，据每日邮报的报道，则大胆地穿了一件非常暴露的
“无袖装”。)
但这其实并不是真正的他，他说。“我仍然认为我是个住在汉墨史密斯的没
戏唱的演员。”格兰特说。“如果有人对我说，‘对不起，休，一部新法律刚刚
颁布，你恐怕再也不能演戏了’，那会让我惊慌失措的。”
但是，伦敦图书馆是不会没有的，有种职业也永远不会消亡。
“那我只好再拾起从前那个伤心的梦想--去写本书吧。”
--
我hate签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.62]
上一篇 返回上一页 回到目录 回到页首


里弗.非尼克斯 RIVER PHOENIX

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 里弗.非尼克斯 RIVER PHOENIX dabadee | 1996.08.18
返回上一页 回到上一级目录


瑞凡费尼克斯〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 瑞凡费尼克斯〖转贴〗
日 期: Mon Apr 15 19:53:53 1996

□Birth:1970.08.23. Born in 奥勒冈州.
Death:1993.10.31.

■瑞凡费尼克斯可说是新生代演员中的　　者, 10岁开始演戏, 1986年
以【站在我这边】崭露头角, 又以【不设限通缉】获奥斯卡男配角提名
, 1991年他以【男人的一半还是男人】坐上威尼斯影帝宝座时, 年仅21
岁. 父母是水果工人, 小时瑞凡曾有过一段艰苦生活, 由於他和妹妹瑞
波赢过不少才艺竞赛, 而开始在电视上表演. 瑞凡在音乐上也有天份,
并和友人合组乐团. 因受家人信仰宗教的影响, 他对环保工作不遗馀力
, 也是位素食者. 1993年10月底, 瑞凡意外　逝, 让人不胜错愕和惋惜
.

■作品:
'85:【冲向天外天】(Explorers)
'86:【站在我这边】(Stand By Me)
'86:【蚊子海岸】(The Mosquito Coast)
'88:【A Night in the Life of Jimmy Reardon】
'88:【不设限通缉】(Running on Empty) (获奥斯卡最隹男配角提名)
'88:【Little Nikita】
'89:【圣战奇兵】(Indiana Jones And the Last Crusade)
'90:【我真的爱死你】(I Love You to Death)
'91:【春色一箩筐】(Dog Fight)
'91:【男人的一半还是男人】(My Own Private Idaho)
'92:【神鬼尖兵】(Sneakers)
'93:【The Thing Called Love】

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首


桑德拉·布洛克/Sanda Bullock

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 桑德拉·布洛克 / SANDRA BULLOCK dabadee | 1996.08.18
2 | 文件 | 桑德拉.布洛克 beebird | 1998.05.15
返回上一页 回到上一级目录


珊卓布拉克〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 珊卓布拉克〖转贴〗
日 期: Mon Apr 15 19:54:52 1996

1. 生日: 1966年7月26日

2. 出生地: Washington, DC.

3. 星座: 狮子座

4. 身高: 171.5公分

5. 经历:
1982年毕业於 Arlington 的 Washington-Lee High School
1995年获 US Magazine 读者票选为最隹女演员
1995年在 MTV Movie Awards 赢得最隹女演员及最值得追求女性奖

6. 演出影片:
1989年 The Preppie Murder (TV) ... Stacy
1989年 Bionic Showdown: The Six Million Dollar Man and the Bionic Woman
(TV) ... Kate
1990年 Who Shot Patakango? ... Devlin Moran
1990年 Religion, Inc. ... Debby
1990年 "Working Girl" ... Tess McGill
1990年 "Jackie Collins' Lucky/Chances" ... Maria
1991年 Love Potion No. 9 ... Diane Farrow
1992年 Who Do I Gotta Kill? ... Lori
1992年 When the Party's Over ... Amanda
1993年 Wrestling Ernest Hemingway ... Elaine
1993年 The Vanishing ... Diane
1993年 The Thing Called Love ... Linda Lue Linden
1993年 Fire on the Amazon
1993年 Demolition Man ... Lenina Huxley
1994年 Speed ... Annie
1995年 While You Were Sleeping ... Lucy Eleanor Moderatz
1995年 The Net ... Angela Bennett
1996年 Two if by Sea ... Roz
1996年 A Time to Kill ... Ellen Roark
1996年 Kate and Leopold
1996年 In Love and War ... Agnes von Kurowsky

--
笨鸟先飞早入林
飞扬

返回上一页 回到目录 回到页首 下一篇


桑德拉.布洛克

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 桑德拉.布洛克
发信站: BBS 水木清华站 (Fri May 22 21:31:34 1998) WWW-POST

"你拿到你付出的，无论它是好是坏。"
———桑德拉.布洛克

    同爱情片一样，惊险动作片是个永远不会过时的题材。在好莱坞那些惊心动
魄、险象环生的动 作片中，拯救芸芸众生的重担似乎只能落在铮铮铁汉们的肩上
, 这无疑满足了观众崇拜英雄的 心理。但挑剔的观众在看惯了高大粗壮、一身强
健肌肉的施瓦辛内格之后，还是渴望换换口味。于是精明的好莱坞制片人不失时
机地在《速度》中推出了一个普通女孩，让她掌握一车人的命运，让观众替她捏
一把汗。结果影片收到了意想不到的轰动效应，创下了令人瞠目结舌的高票房收
入。而片中那个柔弱中见果敢，秀美中显坚韧的女司机的扮演者桑德拉.布洛克也
藉着此片，象那辆高速行驶的大客车一样，由一个默默无闻的小角色一跃成为家
喻户晓的明星。

    它并非美如天仙，但令人过目难忘。线条清晰的面庞上衬着活泼深邃的眼睛，
眉毛柔中带刚，一张纯真而性感的大嘴很有特色。无论从外在形象还是从一举成
名的传奇经历上，都使人自然而然地同朱丽亚.罗伯茨联系在一起。

    其实，在表演艺术上桑德拉.布洛克的天赋和基础都相当理想。1967年7月26
日出生在美国弗吉尼亚州的一个音乐世家里，她从小修习钢琴和芭蕾，并常在母
亲演出的歌剧中客串小角色。在东卡罗莱纳大学生主修戏剧，毕业后桑德拉.布洛
克只身来到纽约闯天下。她曾在电视剧、舞台剧以及电影中扮演过一些角色，但
一直未能引起人们的注意......直到1994年，幸运之神驾着速度的快车飞临她的
身边，她的天赋得以发挥，一切都开始变了。片约纷至沓来：《当你沉睡时》、
《网络》、《杀人时刻》等。短短一年多的时间，她在不同题材的影片中尝试着
不同的角色，甚至不得不推掉了《蝙蝠侠III》的演出计划。

    尽管《速度》使桑德拉.布洛克投入了一种快节奏的生活状态中，她并未因此
而割舍了对舞蹈和攀岩运动的热爱。稍有闲暇，她不是跳上一曲奔放的拉丁舞，
便是驱车来到洛衫矶郊外的岩石山上，享受登上顶峰的成就感。

    她象一朵红花正在绽开。而今日好莱坞，红花多为绿叶的陪衬，男明星才是
银幕上的宠儿。要想娇艳不败，等待着桑德拉.布洛克的一定会是一个接一个的
挑战。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首


奥黛丽·赫本/Audery Hepburn

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奥黛丽赫本 Roman | 1997.00.28
2 | 文件 | Audrey Hepburn 奥黛丽.赫本 beebird | 1998.03.27
3 | 文件 | Audrey Hepburn 获奖史 beebird | 1998.03.27
4 | 文件 | 奥黛丽·赫本 gander | 2000.06.07
5 | 文件 | Audrey Hepbur作品 beebird | 1998.03.27
返回上一页 回到上一级目录


无可替代－奥黛丽赫本专辑（一）

 发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: 无可替代－奥黛丽赫本专辑（一）
发信站: BBS 水木清华站 (Tue Jan 28 00:02:00 1997)

发信人: cissy (小飞), 信区: Movies
标 题: 无可替代－奥黛丽赫本专辑（一）（转载）
发信站: 华中地区网络中心 (Sun Nov 3 20:51:29 1996)

发信人: Andre (开始减肥的风在发端), 信区: movie_tv
标 题: 无可替代－奥黛丽赫本专辑（一）
发信站: 水木清华BBS站 (Fri Oct 25 19:45:58 1996)

前几天，看到有网友叹惜“现在已经没有让人眼前一亮的女星了”。我也一直在想
这个问题：到底我喜欢的这些当红女星中，看梅格瑞安深情的目光、看朱丽亚罗勃
茨灿烂的笑妍、看苏菲玛索的纯真……但是到底有谁能够象奥黛丽那样深深地打动
我？我不得不承认，到现在为止，还没有。
常常怀疑是不是人们的词语太贫乏了，亦或者真的存在着这么多的共鸣，每每看到
介绍奥黛丽的文章，都不出这几个词“降落凡间的天使”、“真正的公主”、“永
恒的微笑”……是的，她的美常常能激起许多人的共鸣，所以在她已远离我们的时
候，人们却从未忘记她。在前不久美国进行的一次“有史以来十大最迷人的女性”
投票中，奥黛丽高踞榜首。
我们心中的天使的形象应该是白玉无暇的。所以当我看到黛美摩亚疯狂地扭动自己
身躯的时候，想起人鬼情未了中满含泪珠的纯情形象，心中总有一种受骗的感觉；
当我为梅格瑞安满脸蛋糕的样子哈哈大笑的时候，却忘不了西雅图天空下那深情的
目光，一阵淡淡的失望便悄悄地涌上心头，或许是对一样东西越喜爱，便更加在意
白玉之下不太容易发现的瑕疵，我总想她们永不让我失望，就象奥黛丽那样。

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.9]
发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: 影坛岁月－奥黛丽赫本专辑（二）
发信站: BBS 水木清华站 (Tue Jan 28 00:08:08 1997)

发信人: cissy (小飞), 信区: Movies
标 题: 影坛岁月－奥黛丽赫本专辑（二）（转载）
发信站: 华中地区网络中心 (Sun Nov 3 20:53:21 1996)

发信人: Andre (开始减肥的风在发端), 信区: movie_tv
标 题: 影坛岁月－奥黛丽赫本专辑（二）
发信站: 水木清华BBS站 (Fri Oct 25 19:47:42 1996)

1929年5月4日，在优雅的欧洲名城布鲁塞尔，一个脆弱的小生命悄悄地降落人世。
血液里荷兰贵族的血统、历史悠久的文化名城、永不间断的美丽乐章……正是在这
美丽的生活环境中，才能塑造出奥黛丽一尘不染的高贵和略带孩子气的亲切和谐统
一的独特气质。
在舞蹈事业上的失败，是奥黛丽终身的憾事，但却成为万千影迷的幸事，假若百老
汇的舞台上多了一个飘逸的身影，那么五六十年代的影坛将会失去绚丽的色彩。
在她24岁的时候，“罗马假日”的巨大成功，为她带来了一座金光闪闪的小金像，
并为我们塑造了一部经典作品。
作为一个当时名不见经传的演员，居然一下子就获得了与派克搭档的机会，许多人
都认为，奥黛丽的运气实在太好了。但是这仅仅只是运气吗？我们来看看导演们是
怎么说的：
第一个发现奥黛丽的导演这样说：“她走进我的办公室，说是学芭蕾的，要找个工
作。我向她解释我们不拍舞蹈片。我继续和她谈话，不知怎的，我被她那新鲜、开
朗和难以置信的微笑吸引住了。她的小圆脸上一对大而明亮的眼睛使她成了一个小
太阳！最后，我恍然大悟：她就是片中所需的角色！……”
威廉惠勒说：“她来试镜的镜头是公主穿着睡衣在大床上做仰卧起坐。她非常自然
但是却十分孩子气地完成了动作。无论从现场还是拍摄效果来看，效果真的是非常
理想……”
从此以后的二十年中的观众有福了，奥黛丽的佳作接二连三，直到68年暂时退出影
坛为止，她又拍摄了13部影片，部部精彩，是五六十年代理所当然的头牌女星。
在息影8年后，奥黛丽又重新出山，拍摄了4部影片，仍然是部部都闪烁着耀眼的光
芒。
在1991年，她完成了她最后一部作品“直到永远”之后，奥黛丽再也没有拍摄新的
作品了，而担任了联合国儿童基金会的亲善使者，将她曾经带给万千影迷的爱倾注
在非洲濒临死亡的儿童身上。在1992年，她已身患癌症，但仍然拖着瘦弱的身躯前
往索马里。每当看到“纪念奥黛丽”纪录片中那个场面：骨瘦如材的黑人小孩睁着
大眼睛，接受一位高挑但却象他一样瘦弱的白衣妇人仔细的喂饭，大大的黑眼睛中
闪烁着晶莹的泪珠……我没见过天使，但是在这刻，我相信我看到了博爱慈祥的天
使！或许这时的奥黛丽早已没有了当年的亮丽夺目，但在她身上闪耀的人格光辉依
旧是那么灿烂夺目……

（待续）

*补充：当时另一位自称发现了奥黛丽的导演林登，有一个很
有趣的比喻，他在见到来面试的奥黛丽之后，打电话给助手，
他说：“快来！你见过一个会走路的梦吗？我见到了！”

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.9]
发信人: Andre (开始减肥的风在发端), 信区: MovieTV
标 题: 创作年表－奥黛丽赫本专辑（三）
发信站: BBS 水木清华站 (Tue Jan 28 00:30:26 1997)

发信站: 华中地区网络中心 (Sun Nov 3 20:57:00 1996)

发信人: Andre (开始减肥的风在发端), 信区: movie_tv
标 题: 创作年表－奥黛丽赫本专辑（三）
发信站: 水木清华BBS站 (Fri Oct 25 19:48:58 1996)

奥黛丽赫本创作年表：
1948 野燕麦
1949 拉凡德山的暴徒
少妇的故事
1951 Laughter in Paradise
The Lavender Hill Mos
One Wild Oat
Young Wife's Tale
蒙特卡诺宝宝 Nous Irons a Monte Carlo
1952 秘密的人 Secret People
1953 罗马假日 Roman Holiday
1954 萨布里娜 Sabrina
1956 战争与和平 War and Peace
1957 滑稽面孔 Funny Face
黄昏之恋 Love in the Afternoon
1959 美人鱼 Green Mansions
修女传 The Nun's Story
1960 不被宽恕的人 The Unforgiven
1961 在蒂凡尼处早餐 Breakfast at Tiffany's
1959 美人鱼 Green Mansions
修女传 The Nun's Story
1960 不被宽恕的人 The Unforgiven
1963 谜中谜 Charadest at Tiffany's
1964 窈窕淑女 My Fair Lady
1966 如何盗窃一百万 How to Steal a Million
1967 俪人行 Two for the Road
等到天黑 Wait Until Dark
1976 罗宾汉和玛丽安 Robin and Marian
1979 血亲 Bloodline
1981 哄堂大笑 They all Laughed
1991 直到永远 Always

（待续）

呵呵，算是顺便替版主补充几个译名:))

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.9]
返回上一页 回到目录 回到页首 下一篇


Audrey Hepburn

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Audrey Hepburn
发信站: BBS 水木清华站 (Mon Apr 27 20:55:07 1998)

Audrey Hepburn
(1929 - 1993)

Occupation: Actress
Birth Name: Edda van Heemstra Hepburn-Ruston
Born: May 4, 1929, Brussels, Belgium
Died: January 20, 1993, Tolochenaz, near Lausanne, Switzerland
Education: Arnhem Conservatory (ballet)

Graceful former dancer and model, in films from 1951. After small parts
in European productions, Hepburn scored a key break when she was chosen
by no less than Colette herself to star onstage in the author's Gigi
(1951). Shortly thereafter, the radiant young actress gained immediate
prominence in Hollywood with the leading role in the feature romantic
comedy ROMAN HOLIDAY (1953), which was followed by similarly enchanting
performances in films such as FUNNY FACE (1957) and BREAKFAST AT TIFFANY'S
(1961).

A spirited, incredibly chic gamine type famous for her waiflike yet
slightly tomboyish manner, thick eyebrows, bouncy bangs and Givenchy
fashion flair, Hepburn proved a beautiful, elegant foil to fatherly
older men Gary Cooper, Humphrey Bogart, Henry Fonda and Fred Astaire,
as well as young leads George Peppard and Albert Finney. One of the
most lovely and photographed of stars, she helped define one type of
feminine beauty in her era (as opposed to the full-figured Marilyn
Monroe-Jane Russell look at the opposite end of the spectrum) and
helped set the style for the slender, reedlike fashion model whose
offshoots are still popular today.

Hepburn had an extremely impressive string of fine films and roles
through the late 1950s, including Billy Wilder's romantic comedy LOVE
IN THE AFTERNOON (1957) and the absorbing drama THE NUN'S STORY (1959).
The 1960s proved a thinner period, but besides TIFFANY'S, Hepburn
enjoyed notable success opposite Cary Grant in the romantic mystery
CHARADE (1963). She had less success in the title role of the ugly
duckling turned beautiful swan in MY FAIR LADY (1964). Her radiance was
evident in the latter half of the film, but Hepburn, the daughter of a
Dutch baroness and an English banker, was unable to pull off the
raffish guttersnipe of the film's early sequences. She did, however,
rebound as the blind heroine of the suspenseful thriller WAIT UNTIL
DARK (1967), which netted Hepburn her fifth and final Oscar nomination.

After a nine-year absence from the screen Hepburn turned in a luminous
"middle-aged" performance in ROBIN AND MARIAN (1976) and continued to
make occasional feature film appearances, such as her last, in Steven
Spielberg's ALWAYS (1989). From 1988 Hepburn served as a special
ambassador for the United Nations Children's Fund. Her untiring charitable
work in this capacity, much of it in the field, had begun earning her
worldwide admiration anew when she succumbed to colon cancer in 1993 at
age 63. Her Jean Hersholt Award for humanitarian work was awarded
posthumously by the Academy of Motion Picture Arts and Sciences.
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Audrey Hepburn 获奖史

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Audrey Hepburn 获奖史
发信站: BBS 水木清华站 (Mon Apr 27 21:01:58 1998)

Audrey Hepburn
(1929 - 1993)

Academy Awards
Actress 1953 : ROMAN HOLIDAY
Nominated for Actress 1954 : SABRINA
Nominated for Actress 1959 : THE NUN'S STORY
Nominated for Actress 1961 : BREAKFAST AT TIFFANY'S
Nominated for Actress 1967 : WAIT UNTIL DARK
Jean Hersholt Humanitarian Award 1992.
Awarded posthumously to Ms. Hepburn for her work as Unicef's ambassador
to the world's children. Award accepted by her son, Sean Hepburn Ferrer.
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


永远的淑女——奥黛丽·赫本

 发信人: gonghuixian (98龚慧娴), 信区: Movie
标 题: 永远的淑女——奥黛丽·赫本
发信站: BBS 水木清华站 (Fri Jul 7 14:04:26 2000)

奥黛丽·赫本（Audrey Hepburn）于1929年5月4日出生于比
利时布鲁塞尔，她出生时的名字是Edda Kathleen van Heemstra
Hepburn-Ruston。她的父亲是一名富裕的英国银行家，母亲是一
名荷兰女男爵。

在她的双亲离婚后，她跟随母亲去了伦敦，并在一所私立女子学
校上学。她的母亲随后回到荷兰，她在假期也和她的母亲一起到
了荷兰的Arnhem。当纳粹进入Arnhem后，赫本经常会营养不良，
心情郁闷。（这也许是她这么瘦的原因之一？）解放后，Hepburn
进入伦敦的一所芭蕾舞学校学习
，并获得了奖学金。毕业后，她成为一名职业模特。作为一名模
特，她便显得很优雅高贵，而且好像她已经找到了最适合她的工
作。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.17]
发信人: gonghuixian (98龚慧娴), 信区: Movie
标 题: 永远的淑女——奥黛丽·赫本2
发信站: BBS 水木清华站 (Fri Jul 7 14:05:32 2000)

1928年以后作为职业戏剧演员，很快在百老汇成为名角。此后不
久，赫本赴美国发展。1953年她与好莱坞名影星格利高里·派克
一起主演了《罗马假日》，该片风靡世界，她扮演的楚楚动人的
安妮公主令她获得了奥斯卡最佳女演员奖。与此同时她还因在百
老汇戏剧《翁丹》中的表演荣获托
尼奖。一头黑色短发，外貌优美脱俗，体态轻盈苗条的赫本，在
金发性感女郎风行的年代，一下子吸引了观众的目光。

她又塑造了许多生机勃勃、迷人自信富于幽默感的女性形象，如
影片《惊才绝艳》（1932年，获奥斯卡最佳女演员奖）、《小妇
人》（1934年，获威尼斯国际电影节最佳女演员奖）、《艾丽丝
·亚当斯》（1935年）、《苏格兰的玛丽》（1936年）、《抚育
婴儿》（1938年）、《假日》（19
38年）、《费城故事》（1940年）等等。
40年代以来她与屈赛长期搭档主演过多部影片，两人在银幕上相
得益彰，极有光彩。他们的主要作品有《年度夫人》（1942年）
、《火焰守护人》（1943年）、《陇上秋色》（1946年）、《亚
当的肋骨》（1949年）。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.17]
发信人: gonghuixian (98龚慧娴), 信区: Movie
标 题: 永远的淑女——奥黛丽·赫本3
发信站: BBS 水木清华站 (Fri Jul 7 14:06:52 2000)

5、60年代她主演了许多影片，如《战争与和平》
（1956年）、《滑稽的面孔》（1957年）、《下午
的爱情》（1959年）、《绿色公寓》（1959年）、
《孩子们的时刻》（1962年）、《字谜》（1963年
）《愤怒的巴黎》（1963年）、《窈窕淑女》（
1964年），其中那些仪态万方、典雅淳厚
的女性形象，给人印象最为深刻。《帕特与麦克
》（1952年）、《同仁编辑部》（1957年）、《
猜一猜谁来吃晚餐》（1976年，获奥斯卡最佳女
演员奖）。她在影片《非洲女王》（1952年）、
《造雨者》（1956年）、《长日漫漫入夜行》（
1962年，获奥斯卡最佳女演员奖）、《冬狮》（
1968年，获奥斯卡最佳女演员奖）。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.17]
发信人: gonghuixian (98龚慧娴), 信区: Movie
标 题: 永远的淑女——奥黛丽·赫本4
发信站: BBS 水木清华站 (Fri Jul 7 14:07:44 2000)

她的表演质朴而富于激情。在她主演的影片《萨布瑞娜
》（1954年）、《修女的故事》（1959年）、《蒂法尼
的早餐》（1961年）和《等到天黑》（1967年）中，赫
本表现出色，四次获得奥斯卡最佳女演员奖提名。

60年代后期她曾长期息影，复出后又拍摄了《罗宾和玛
丽安》（1976年）、《血统》（1979年）、《总是如此
》（1989年）等影片。《金色池塘》（1981年，获奥斯
卡最佳女演员奖）中的表演也同样准确严谨、妙趣横生
。90年代赫本仍偶然出演一些老年角色。

晚年的赫本作为联合国的亲善大使多次赴非洲开展慈善
与救助活动，她不但以其光彩的银幕形象，也以其高尚
的情操，赢得了世界人民的尊敬与爱戴。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


Audrey Hepburn 作品

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Audrey Hepburn 作品
发信站: BBS 水木清华站 (Mon Apr 27 20:56:20 1998)

Audrey Hepburn
(1929 - 1993)

1951 LAUGHTER IN PARADISE performer
1951 THE LAVENDER HILL MOB performer
1951 NOUS IRONS A MONTE CARLO performer
1951 ONE WILD OAT performer
1951 YOUNG WIVES' TALE performer
1952 SECRET PEOPLE performer
1953 ROMAN HOLIDAY performer
1954 SABRINA performer
1956 WAR AND PEACE performer
1957 FUNNY FACE performer
1957 LOVE IN THE AFTERNOON performer
1959 GREEN MANSIONS performer
1959 THE NUN'S STORY performer
1960 THE UNFORGIVEN performer
1961 BREAKFAST AT TIFFANY'S performer
1962 THE CHILDREN'S HOUR performer
1963 CHARADE performer
1964 MY FAIR LADY performer
1964 PARIS HEN IT SIZZLES performer
1966 HOW TO STEAL A MILLION performer
1967 TWO FOR THE ROAD performer
1967 WAIT UNTIL DARK performer
1976 ROBIN AND MARIAN performer
1979 BLOODLINE/SIDNEY SHELDON'S BLOODLINE performer
1981 THEY ALL LAUGHED performer
1986 DIRECTED BY WILLIAM WYLER performer
1989 ALWAYS performer
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首


阿诺·施瓦辛格/Arnold Schwarzenegger

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 阿诺史瓦辛格 Roman | 1997.03.20
2 | 文件 | “神话”般的终结者：施瓦辛格 aeon | 2000.04.22
3 | 文件 | 阿诺资料 rooo | 2000.07.17
返回上一页 回到上一级目录


阿诺史瓦辛格(转寄) (转载)

 寄信人: Roman (教授)
标 题: 阿诺史瓦辛格(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:22:39 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 阿诺史瓦辛格
发信站: 庭芳苑 (Wed Feb 26 16:34:45 1997) , 转信

--------------------------------------------------------
阿诺史瓦辛格 (Arnold Schwarzenegger)
--------------------------------------------------------
1947.7.30 生於奥地利
动作派巨星阿诺史瓦辛格, 在过去 10 年间创造了一兆
美元以上的票房纪录, 也使自己成为好莱坞最高片酬的明星。
幼时练习健美, 20岁获得环球健美及奥林匹克先生头衔。至
美国发展後, 曾在大学修习工商管理, 并开班授课、拍摄
健美录影带。【魔鬼终结者】塑造了阿诺冷酷的银幕形象，
之後又接连拍摄多部动作片。'88 年他并尝试喜剧【龙兄鼠
弟】，成绩颇佳。阿诺不仅事业成功，且家庭美满，拥有名
门娇妻及二女一子。

作品：'70【大力士进城】(Hercules in New York)
'76【Stay Hungry】
'77【魔鬼先生】(Pumping Irons)
'79【The Villain】 [Handsome Stranger]
'80【珍曼丝菲的故事】(The Jayne Mansfield Story)
'82【王者之剑】(Conan the Barbarian)
'84【毁天灭地】(Conan the Destroyer)
'84【魔鬼终结者】(The Terminator)
'85【魔鬼司令】(Commando)
'85【两个大太阳】(Red Sonja)
'86【魔鬼杀阵】(Raw Deal)
'87【终极战士】(Predator)
'87【魔鬼阿诺】(The Running Man)
'88【魔鬼红星】(Red Heat)
'88【龙兄鼠弟】(Twins)
'90【魔鬼孩子王】(Kindergarten Cop)
'90【魔鬼总动员】(Total Recall)
'91【魔鬼终结者 2】(The Terminator 2: Judgement Day)
'93【最後魔鬼英雄】(Last Action Hero)
'94【魔鬼大帝】(True Lies)
'94【魔鬼二世】(Junior)

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: 210.34.48.41]
返回上一页 回到目录 回到页首 下一篇


“神话”般的终结者：施瓦辛格

 发信人: airen (知心爱人), 信区: Movie
标 题: “神话”般的终结者：施瓦辛格
发信站: BBS 水木清华站 (Sun May 21 11:54:56 2000)

个鲜为人知的小村子--特尔村。父亲古斯塔夫是一名警察，他还有一个哥哥。施瓦辛格
家境贫寒，直到他14岁时，家里才通了自来水。从小，施瓦辛格的身体就很弱，这便促
使他努力去锻炼自己的体魄。也正是基于此，小施瓦辛格暗地里下定决心，将“世界健
美比赛中的宇宙先生”作为了自己人生的奋斗目标。
    1963年春天，年仅15岁的施瓦辛格在格拉茨的一家酒店参加了生平第一次健美比赛
，并荣获亚军。1965年 8月，他开始服兵役，担任一名坦克驾驶员。当月底，他逃出军
营，参加了在斯图加特举行的欧洲青少年健美大赛，获得“少年欧洲先生”的称号。19
66年，施瓦辛格获得了“欧洲先生”称号。同年3月，他在欧洲“体格最佳的男人”比赛
中夺冠。年底，施瓦辛格在德国慕尼黑的一家体育馆工作，一年后，他成了该馆的主人
。1967年9月，20岁的施瓦辛格在伦敦获得业余组“宇宙先生”冠军，成为该项比赛历史
上最年轻的冠军。1968年9月，他获得了职业组“宇宙先生”称号，并在国际健联的宇宙
先生大赛中夺魁。后来，施瓦辛格移居到美国南加州。
    1970年，施瓦辛格以“阿诺德-斯特朗”的名字拍摄了自己的处女作《大力神在纽约
》(HERCULES G OES TO NEW YORK)。同年10月，施瓦辛格在纽约首次获得“奥林匹亚先
生”的称号。1975年11月，施瓦辛格在南非第六次获得“奥林匹亚先生”称号。至此，
他几乎包揽了所有的世界级健美冠军，这其中包括五次“宇宙先生 ”，一次“世界先生
”，六次“奥林匹亚先生”，并以此成为了健美界当之无愧的“王中王”，被吉尼斯世
界纪录大全评为“ 人类历史上体型最完美的人”。为了给别人创造更多的机会，施瓦辛
格在赛后竟意外地宣布退出健美界。
    随后，施瓦辛格将自己的注意力转向了演艺界。他来到好莱坞，进入了专门的演艺
学校，刻苦攻读。功夫不负有心人，1976年，施瓦辛格因主演《饥肠辘辘》(STAY HUNG
ARY)获得了金球奖“最佳新人奖”。但由于浓重的口音和拗口的名字，直到80年代，他
才在电影方面取得突破。在成为电影明星之前，施瓦辛格曾写过四本关于健美的书，都
十分畅销。当发现自己对商业具有浓厚的兴趣和天赋后，他毅然进入威斯康星大学学习
商务和国际经济学，并最终拿到了学士学位。此后，施瓦辛格开始投资不动产，且获利
颇丰。也就在此时，施瓦辛格结识了未来的妻子玛利亚-欧文斯-施莱佛，而施莱佛的母
亲则是已故美国总统约翰-肯尼迪的妹妹。
    1982年，施瓦辛格主演了神话剧《王者之剑》(CONAN THE BARBARRIAN)，该片在票
房上取得了相当大的成功。从此，他的名字便开始享誉影坛。同年10月，施瓦辛格与施
莱佛宣布婚礼将在下一年举行，而“定情信物”便是由他主演的另一部动作大片《独闯
龙潭》(COMMANDO)。婚后的施瓦辛格并没有沉溺于家庭生活，他不仅在演艺事业上力图
求新求变，而且还更加热心地投入到各种公益活动中(这一点明显是受到家庭的影响，因
为施莱佛的父母正是国际特奥会的发起人之一)。
    与其他动作明星所不同的是，施瓦辛格本人颇具幽默感，这使他得以顺利地拓宽自
己的戏路。在1988年的喜剧片《龙兄鼠弟》(TWINS)中，他的表演大放异彩，令人刮目相
看。这一点是其他动作片明星无法比拟的，也使得该片的票房突破了1亿美元。
    1990年，施瓦辛格被布什总统任命为“总统健康及运动委员会”的主席。在担任该
职务期间，他不仅关注儿童的健康成长、残疾人的福利与康复等社会问题，而且还参加
各式各样的电视节目，向世界各地的人们讲解健康的秘诀，并亲自开设健身班。10月，
施瓦辛格与史泰龙等众多明星共同投资的第一家好莱坞星球餐厅在纽约开张，一时间竟
吸引来数以万计的影迷。12月，施瓦辛格被美国体育演员协会授予人道主义精神奖。
    1991年6月，施瓦辛格因热心支持公益事业而被授予“国民领袖奖”。同年7月，他
主演《终结者2--审判日》(TERMINATOR2：judgment day)而获得前所未有的成功。凭借
着这个充满了人情味儿的机械杀手的形象，施瓦辛格几乎在一夜之间便成为了好莱坞片
酬最高的男演员。1992年4月，施瓦辛格被《首映》杂志评为好莱坞最具影响力的10名男
子之一。
    1993年2月，施瓦辛格被国家影剧院主人协会评为十年来国际最佳明星之一，继而又
被加州政府选为体育和健身委员会主席。这时，他的精力又逐渐转移到了影视方面，相
继拍摄了《真实谎言》、《蒸发密令》等动作巨片。1997年3 月，在哥伦布举行的阿诺
德古典赛期间，施瓦辛格被国际健联授予金质奖章，并称他是“20世纪最伟大的健美运
动员”。在拉斯维加斯，他再度被全国影剧院主人协会授予年度人道主义精神奖。4月，
施瓦辛格进行了心脏手术，成功地更换了具有先天缺陷的动脉阀。同年10月，他被英国
《帝国》杂志评为“历史上最出色的100位电影明星”之一，名列第20位。
    1998年12月，施瓦辛格开始了惊险片《末世浩劫》(END OF DAYS)的拍摄，该片于1
999年1 1月24日正式公演。
    有人形容施瓦辛格的成功经历为“神话”，而他也因此成为了美国大众文化的代表
。尽管施瓦辛格到美国生活已经将近30年了，可是他那浓重的奥地利口音却丝毫没有改
变。久而久之，这种独特的口音也成了他的标志，并受到人们的认可和爱戴。回首往事
，数不清的荣誉和头衔使施瓦辛格成为世界影坛上无可匹敌的重量级明星。正如一位美
国导演所说的那样：“ 他是一个顽强的人，做任何事情都会成功--因为他会付出百分之
二百的努力去追求。”晨报记者舒彤

--
想重温小时候看过的电视剧吗？
欢迎光临偶的竹叶：
http://bailiconglin.edu.chinaren.com
经典港台影视片头曲在线欣赏
100多部，不断更新中

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.248.230]
上一篇 返回上一页 回到目录 回到页首 下一篇


阿诺资料

 发信人: wangyanfcw (现处于－编程课间休息时), 信区: Movie
标 题: 阿诺资料
发信站: BBS 水木清华站 (Tue Jul 11 19:58:32 2000)

『 阿诺 施瓦辛格 / ARNOLD SCHWARZENEGGER 』 返回明星写真首页>>>

国 别：奥地利
出生日期：7/30/1947
主要作品：
蝙蝠侠与罗宾(蝙蝠侠第4集：急冻人) BATMAN AND ROBIN
魔鬼末日 END OF DAYS
擦除器(魔鬼毁灭者)(蒸发密令) ERASER
威龙二世(小家伙)(魔鬼二世) JUNIOR
最后的打斗英雄（最后魔鬼英雄 幻影英雄） LAST ACTION HERO
终结者2 TERMINATOR 2: JUDGMENT DAY
终结者 THE TERMINATOR
真实的谎言(魔鬼大帝) TRUE LIES
THE SIXTH DAY
JINGLE ALL THE WAY
T2 3-D: BATTLE ACROSS TIME
BERETTA’S ISLAND
A CENTURY OF CINEMA
DAVE
THE LAST PARTY
FEED
KINDERGARTEN COP
TOTAL RECALL
TWINS
RED HEAT
THE RUNNING MAN
PREDATOR
RAW DEAL
COMMANDO
RED SONJA
CONAN THE DESTROYER
CONAN THE BARBARIAN
THE JAYNE MANSFIELD STORY
SCAVENGER HUNT
THE VILLAIN
PUMPING IRON
STAY HUNGRY
THE LONG GOODBYE
HERCULES IN NEW YORK
个人档案：
星座：双子座
家庭成员：父亲: 古斯塔夫(Gustav)；
母亲: 奥里莉亚(Aurelia)；
兄弟：迈因哈德(Meinhard)；
妻子: 玛丽亚.奥因斯.施赖弗(Maria Owings Shriver)；
子女: 凯瑟琳.尤妮斯(Katherine Eunice)、
克里斯蒂娜.玛丽亚.奥里莉亚(Christina Maria Aurelia)、
帕特里克(Patrick)、
克里斯多弗.萨尔让.施赖弗(Christopher Sargent Shriver)
出生地：奥地利格拉茨的特尔村
现居住地：美国加州
学历：商学和经济学硕士
职业：演员、作家、导演、餐馆老板
出生地：奥地利格拉兹
国籍：奥地利
身高：189cm
教育： 威 斯 康 辛 州 大 学
通讯地址：c/o Warner Bros.Inc.:4000 Warner Blvd.,Burbank,CA 91522 U.S.
A.

简单介绍：
1947年7月30日生于奥地利的格拉兹，他的父亲是警察局长。阿诺德·施瓦辛格
小时候体弱多病，因此勤于运动。15岁时迷上健美，18岁入伍服役，退伍后20岁夺
得环球健美先生头衔。后来前往美国念书，其间屡次获得健美比赛冠军，也开始演
出电影。1982年因演出神怪片《王者之剑》而成名，1984年更以《魔鬼终结者》一
片成为好莱坞肌肉派动作片天王明星。

在美国，一般的影迷和观众都习惯叫他“阿尼”(Arnie)；其实阿尼就是他的名字
——阿诺德(Arnold)的昵称。
BODY BUILDING（健身）的邮购业务是施瓦辛格开创他的事业的第一步。自此之后
，他经营过炼钢厂、开过健身房，还做过不动产。这些产业在他的营运管理下，个
个有声有色，成功得很，所以，早在他还没有成为明星以前，就已经是位大富翁了
。现在，他手边的副业有好莱坞行星连锁餐厅（目前全世界共有十几家连锁店）以
及座落在Santa Monica的SCHATZI餐厅。听说他最近要卖掉位于同一地区的地球健
身院，然后到棕榈泉投资餐厅和手工艺品店（所有权人原为太座玛丽亚），将来还
计划兴建摄影棚哩。

“第一次看见他的时候，就对他的知性和智慧留下深刻的印象。我看过这么多人，
从来没看过像他这么自信的人。施瓦辛格幽默、坦率，正是《龙兄鼠弟》所要的人
。”《龙兄鼠弟》《魔鬼孩子王》的导演伊凡瑞特曼评价说。“他是一个可以成为
约翰·韦恩第二的演员。”这是《最后魔鬼英雄》的导演约翰·麦特南在《终极战
士》中第一次与施瓦辛格合作时的感想。“他给我的印象是一个可以完全掌握自己
命运的人，而使他凡事贯彻到底的，正是一股坚强的意志力。”《魔鬼终结者》系
列、《真实谎言》的导演詹姆斯·卡梅伦对他也备加赞赏。

他曾在电视影集《夜半鬼上身》（Tales Form The Crypt）和电视电影《
Kitchen Wars》中小试身手。施瓦辛格说：“等到经验累积到某个程度以后，来部
主演兼导演的片子也不坏。”看来我们想在银幕上看到施瓦辛格导演的处女作是指
日可待了。

阿诺对自己的三名子女——凯萨琳（1989年12月13日出生）、克莉丝汀（1991年7
月23日生）和派屈克（1993年9月18日生）所采取的是双语教育。两个女儿每天都
要上30分钟的德文课程，他在替小婴儿派屈克换尿布时，也会用德文跟他说话。

在布什前总统的时代，施瓦辛格曾经担任保健体育评议会的主席，非常活跃。根据
这段日子的经验，他于1993年发表了一套专门针对儿童健康的入门画籍。除此之外
，他还出版了很多适合男性或女性阅读的健康丛书以及健康辞典，称得上是多产作
家。

施瓦辛格拍完《魔鬼终结者2》这部片子后，同时得到了这架自用的喷射直升机。
他曾经计划在自己的家里辟座机场，后因遭到住宅附近某位名人的反对而作罢。附
带一提的是，他有一部酷似汉穆比战车的吉普车“哈马”，这可是他的爱车喔。

少年时代的施瓦辛格对约翰·韦恩、毕·兰卡斯特、柯克·道格拉斯等明星怀有一
份憧憬。其中，《大力士》中的史蒂夫·瑞维斯和《征服海底城》中的雷格帕克是
他最崇拜的人。

施瓦辛格、伊凡瑞特曼导演和丹尼·德维多这三大巨头再次携手合作的喜剧片《魔
鬼二世》中施瓦辛格的孕妇打扮，虽成为当时的焦点话题，但并未如他的动作片般
造成旅风。

1986年4月26日，施瓦辛格与名门肯尼迪家出身的玛丽亚结为连理。他为了庆祝爱
妻婚后的第一次生日（11月6日），特别把维也纳少年合唱团请到家里来，演出一
场音乐会，送给妻子当生日礼物。这位疼爱老婆的丈夫，果然与众不同。他的办公
室里，还挂了一幅玛丽亚的肖像画。

吉姆贝路西因曾经和施瓦辛格同片演出《魔鬼红星》的缘故，说出了一段小故事：
“阿诺德的脑筋实在很好，他利用拍戏的空档，跟我们说一些经济的动态和动产的
知识，还会教我们做投资，所以，我们都尊称他为教授。”
目前和施瓦辛格一同经营好莱坞行星餐厅的史泰龙，曾经是他的死对头。最先挑起
战端的是施瓦辛格。他在《魔鬼司令》的记者会上，毫不留余地的说：“我拍的电
影比史泰龙的好。”从此以后，每当他接受杂志访问的时候，就会攻击史泰龙，一
直到某次的电视访谈，他向史泰龙道歉，说一切都是他不好，两人之间的心结才告
化解。

当施瓦辛格和布里奇特·尼尔森合作拍摄《两个红太阳》时，传出了施瓦辛格背着
未婚妻玛丽亚和布莉姬互通款曲的绯闻。同时，大家也传说这正是施瓦辛格之所以
会攻讦史泰龙（布莉姬是史泰龙的前妻）的原因。

和施瓦辛格一起做健身的一位伙伴，曾经亲眼目睹过施瓦辛格在自我训练时的疯狂
状态，他说：“阿诺德一进健身房，就像老虎发现猎物一样，一定是紧盯不放；即
使受了伤，也不会皱一下眉头。拿举重来说，他曾一次举起超过600公斤的重量，
也曾因为太过剧烈而发生晕倒和呕吐的意外。尽管有这些前例，他还是执迷不悔。
”1967年，他在环球健美先生大赛中，夺下第一个冠军，当时，他的“夺标尺寸”
是身高189公分，体重106公斤，腕粗56公分，大腿80公分，小腿肚50公分，腰围
86公分，胸围144公分。哇赛，果然健美！

施瓦辛格在亚利纳命的广告中，打扮成“魔人V”，又拍了一部杯面的广告，这些
都是在美国看不到的画面　ご来能够每天坐在电视机前看施瓦辛格做平民打扮的日
本人，可以用幸福两个字用来形容了。

在《魔鬼总动员》一片中，施瓦辛格通过X光线扫描的一幕，被视为著名画面；不
过，拍出来的骨骼究竟是不是施瓦辛格本人的骨骼，答案仍然莫衷一是。

更 多 图 片 相 关 新 闻 您 的 看 法

若有任何意见或者建议,请写信给我们
? CopyRight 1999 All Rights Reserved
版权所有 易得方舟信息技术有限公司

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.178.143]
上一篇 返回上一页 回到目录 回到页首


朱迪·福斯特/Jodie Foster

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 茱蒂福斯特 Roman | 1997.03.20
返回上一页 回到上一级目录


茱蒂福斯特(转寄) (转载)

 寄信人: Roman (教授)
标 题: 茱蒂福斯特(转寄) (转载)
发信站: BBS 水木清华站 (Sat Apr 19 02:22:31 1997)
来 源: heckle.cs.utexa

【 以下文字转载自 Roman 的信箱 】
【 原文由 Roman.bbs@fzu.edu.cn 所发表 】
发信人: meme (小羊羔), 信区: Movies
标 题: 茱蒂福斯特
发信站: 庭芳苑 (Wed Feb 26 16:17:34 1997) , 转信

Jodie Foster 茱蒂福斯特
---------------------------------------------------------------------
□Birth:1962.11.19. Born in 洛杉矶

■ 3岁即拍摄电视广告片, 目前已拍过不下30部影片. 15岁演【计程车
司机】时就显露不凡的天赋, 而以【控诉】瓶【沈默的羔羊】获得两座
奥斯卡女主角奖. 自我主张甚强的她, 曾离开电影圈一段时间到耶鲁大
学主修文学. 1991年她向幕後发展, 自导自演了【我的天才宝贝】, 颇
受好评.

■作品:
'72:【Napolean and Samantha】
'72:【Kansas City Bornber】
'73:【One Little India】
'73:【汤姆历险记】(Tom Sawyer)
'74:【再见爱丽丝】(Alice Doesn't Live Here Anymore)
'76:【夏日声】(Echoes of a Summer)
'76:【计程车司机】(Taxi Driver) (获奥斯卡女配角提名)
'76:【龙蛇小霸王】(Bugsy Malone)
'76:【Freaky Friday】
'77:【古堡风云】(Candleshoe)
'77:【The Little Girl Who Lives Down the Lane】
'77:【Il Cassotto】
'77:【Moi, Fleur Bleue】
'78:【Movies Are My Life】
'80:【Foxes】
'80:【Carny】
'82:【O'Hara's Wife】
'83:【Svengali】
'84:【情到深处无怨尤】(The Blood of Others)
'84:【故事】(The Hotel New Hampshine)
'86:【Mesmerized】
'87:【Five Corners】
'87:【情不自禁】(Siesta)
'88:【重振雄风】(Stealing Home)
'88:【控诉】(The Accused) (获奥斯卡女主角奖)
'91:【赤面煞星】(Backtrack 又名 Catchfire)
'91:【沈默的羔羊】(The Silence of the Lambs) (获奥斯卡女主角奖)
'91:【我的天才宝贝】(Little Man Tate)
'92:【影与雾】(Shadows and Fogs)
'92:【男儿本色】(Sommersby)
'94:【超级王牌】(Maverick)

--
※ 来源:·庭芳苑 bbs.fzu.edu.cn·[FROM: 210.34.48.41]
上一篇 返回上一页 回到目录 回到页首


凯特.温斯蕾特/Kate Winslet

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Kate Winslet 凯特.温斯蕾特 beebird | 1998.05.23
返回上一页 回到上一级目录


礼物 (转载)

 发信人: stephen (小木匠~4.1不上网,以防上当!), 信区: MovieTV
标 题: 礼物 (转载)
发信站: BBS 水木清华站 (Wed Apr 1 21:45:24 1998)

"I saw my whole life as if I'd already lived it...an endless
parade of parties and cotillions, yachts and polo matches...
always the same narrow people, the same mindless chatter.
I felt like I was standing at a great precipice, with no one
to pull me back, no one who cared... or even noticed."
-- Rose DeWitt Bukater

KATE WINSLET (Rose DeWitt Bukater) first received international
acclaim for her performance in Peter Jackson's Heavenly
Creatures," in which she starred as a teenage girl whose
intense relationship with an equally imaginative school
friend leads to murder. Her promise was confirmed with her
performance as the impetuous Marianne in Ang Lee's "Sense
and Sensibility," opposite Emma Thompson, for which she won
a SAG and BAFTA award for Best Supporting Actress and an
Academy Award?nomination, all in 1996. Most recently she
received universal praise for her portrayal of the
heart-rending and determined Sue Bridehead in Michael
Winterbottom's "Jude" and as the tortured Ophelia in Kenneth
Branagh's adaptation of "Hamlet." Winslet will next star in
the independent feature film "Hideous Kinky," filming on
location in Morocco this fall.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.186]
上一篇 返回上一页 回到目录 回到页首


英格丽·褒曼/Ingrid Bergman

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Ingrid Bergman 英格丽.褒曼 beebird | 1998.03.27
2 | 文件 | Ingrid Bergman 获奖史 beebird | 1998.03.27
3 | 文件 | Ingrid Bergman作品 beebird | 1998.03.27
返回上一页 回到上一级目录


Ingrid Bergman

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Ingrid Bergman
发信站: BBS 水木清华站 (Mon Apr 27 21:04:06 1998)

Ingrid Bergman
(1915 - 1982)

Occupation: Actress
Born: August 29, 1915, Stockholm, Sweden
Died: August 29, 1982
Education: Royal Dramatic Theater School, Stockholm

A highly popular actress known for her fresh, radiant beauty, Ingrid
Bergman was a natural for virtuous roles but equally adept at playing
notorious women. In 1933, fresh out of high school, she enrolled in
the Royal Dramatic Theater and made her film debut the following year,
soon becoming Sweden's most promising young actress. Her breakthrough
film was Gustaf Molander's INTERMEZZO (1936), in which she played a
pianist who has a love affair with a celebrated梐nd married梫iolinist.
The film garnered the attention of American producer David O. Selznick,
who invited her to Hollywood to do a remake. In 1939 she co-starred
with Leslie Howard in that film, which the public loved, leading to a
seven-year contract with Selznick.
Selznick promoted Bergman's wholesomeness from the beginning. He loaned
her to other studios for ADAM HAD FOUR SONS (1941), RAGE IN HEAVEN
(1941) and DR. JEKYLL AND MR. HYDE (1941). In the latter film Bergman's
insistence on playing the role of the prostitute rather than the good
fianc proved a shrewd move. She then starred with Humphrey Bogart in
CASABLANCA (1942), perhaps her most popular film, and was also featured
with Gary Cooper in FOR WHOM THE BELL TOLLS (1943). She won her first
Oscar for her portrayal of a wife nearly driven mad by Charles Boyer in
GASLIGHT (1944).
The following year, Bergman had starring roles as a New Orleans vixen
with Cooper in SARATOGA TRUNK, a psychiatrist opposite Gregory Peck in
Alfred Hitchcock's SPELLBOUND and a nun opposite Bing Crosby's priest
in THE BELLS OF ST. MARY'S. Bergman's last picture under contract to
Selznick, and probably her finest work, was Hitchcock's NOTORIOUS (1946),
an emotionally complex espionage film in which she played a woman bent
on self-destruction until redeemed by the love of a federal agent,
played by Cary Grant.
Bergman then went freelance, first playing a prostitute in ARCH OF
TRIUMPH (1948) and then the contrasting JOAN OF ARC (1948), a role she
had played to great acclaim on Broadway in 1946. Her final film for
Hitchcock was the 1949 period piece, UNDER CAPRICORN.
Bergman's personal and professional life went into a tailspin in 1949
after she left her husband, Dr. Peter Lindstrom, for Italian director
Roberto Rossellini. She married Rossellini, a union which produced
three children and six films of varying artistic merit, beginning with
STROMBOLI (1950). The international scandal tarnished her innocent
image and, extraordinarily, led to her being barred from American films
for 7 years.
Bergman's career began to recover with her appearance in Jean Renoir's
PARIS DOES STRANGE THINGS (1956). She made a triumphant return to
Hollywood with ANASTASIA (1956), for which she won her second Academy
Award, a sign that her sins had been officially forgiven. In 1958 her
marriage to Rossellini was annulled and she married theatrical producer
Lars Schmidt.
Thereafter, Bergman began branching out into TV and stage roles. The
films of this later period of her career were of varying quality. She
received a third Academy Award for her supporting role in MURDER ON
THE ORIENT EXPRESS (1974) and won acclaim for her co-starring role with
Liv Ullmann in Ingmar Bergman's AUTUMN SONATA (1978), an intense drama
about a pianist and her daughter.
Bergman's health began to fail in the late 1970s, though she fought off
cancer long enough to complete a TV movie, A WOMAN CALLED GOLDA (1982),
in which she portrayed Israeli Prime Minister Golda Meir. The performance
earned her an Emmy, her final honor.
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
返回上一页 回到目录 回到页首 下一篇


Ingrid Bergman 获奖史

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Ingrid Bergman 获奖史
发信站: BBS 水木清华站 (Mon Apr 27 21:06:29 1998)

Ingrid Bergman

(1915 - 1982)

Academy Awards
Nominated for Actress 1943 : FOR WHOM THE BELL TOLLS
Actress 1944 : GASLIGHT
Nominated for Actress 1945 : THE BELLS OF ST. MARY'S
Nominated for Actress 1948 : JOAN OF ARC
Actress 1956 : ANASTASIA
Supporting Actress 1974 : MURDER ON THE ORIENT EXPRESS
Nominated for Actress 1978 : AUTUMN SONATA
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Ingrid Bergman 作品

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Ingrid Bergman 作品
发信站: BBS 水木清华站 (Mon Apr 27 21:05:35 1998)

Ingrid Bergman

(1915 - 1982)

1934 THE COUNT FROM THE MONK'S BRIDGE performer
1935 BRANNINGAR performer
1935 MUNKBROGREVEN performer
1935 THE SURF/OCEAN BREAKERS performer
1935 SWEDENHIELMS performer
1935 WALPURGIS NIGHT/VALBORGSMASSOAFTON performer
1936 INTERMEZZO performer
1936 ON THE SUNNY SIDE/PA SOLSIDAN performer
1938 DIE 4 GESELLEN performer
1938 DOLLAR performer
1938 EN KVINNAS ANSIKTE/A WOMAN'S FACE performer
1938 A NIGHT IN JUNE/JUNINATTEN performer
1938 ONE SINGLE NIGHT/EN ENDA NATT performer
1939 INTERMEZZO/INTERMEZZO: A LOVE STORY performer
1941 ADAM HAD FOUR SONS performer
1941 DR. JEKYLL AND MR. HYDE performer
1941 RAGE IN HEAVEN performer
1942 CASABLANCA performer
1943 FOR WHOM THE BELL TOLLS performer
1944 GASLIGHT performer
1944 SWEDES IN AMERICA performer
1945 THE BELLS OF ST. MARY'S performer
1945 SARATOGA TRUNK performer
1945 SPELLBOUND performer
1946 NOTORIOUS performer
1948 ARCH OF TRIUMPH performer
1948 JOAN OF ARC performer
1949 UNDER CAPRICORN performer
1950 STROMBOLI performer
1951 THE GREATEST LOVE/EUROPA '51 performer
1953 STRANGERS/VIAGGIO IN ITALIA/VOYAGE IN ITALY performer
1953 WE, THE WOMEN/SIAMO DONNE performer
1954 JOAN AT THE STAKE/GIOVANNA D'ARCO AL ROGO performer
1955 FEAR/DIE ANGST performer
1956 ANASTASIA performer
1956 PARIS DOES STRANGE THINGS/ELENA ET LES HOMMES
/ELENA AND HER MEN performer
1958 INDISCREET performer
1958 THE INN OF THE SIXTH HAPPINESS performer
1961 GOODBYE AGAIN/AIMEZ-VOUS BRAHMS? performer
1964 THE VISIT/DER BESUCH performer
1965 THE YELLOW ROLLS-ROYCE performer
1967 STIMULANTIA performer
1969 CACTUS FLOWER performer
1970 LANGLOIS performer
1970 WALK IN THE SPRING RAIN performer
1973 FROM THE MIXED-UP FILES OF MRS. BASIL E. FRANKWEILER
/HIDEAWAYS performer
1974 MURDER ON THE ORIENT EXPRESS performer
1976 A MATTER OF TIME performer
1978 AUTUMN SONATA/HOSTSONATEN performer
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首


黛米.摩尔/Demi Moore

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Demi Moore 黛米.摩尔 beebird | 1998.03.27
2 | 文件 | Demi Moore作品 beebird | 1998.03.27
返回上一页 回到上一级目录


Demi Moore

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Demi Moore
发信站: BBS 水木清华站 (Mon Apr 27 21:06:57 1998)

Demi Moore
(1962 - )

Occupation: Actress
Birth Name: Demi Guynes
Born: November 11, 1962, Roswell, NM

Equally comfortable as a popular box-office attraction and as a highly
visible media celebrity, Moore began as a regular on ABC's staple of
daytime drama, "General Hospital"; her husky voice lent itself well to
the tension-riddled plots. She quickly segued to features, making her
debut in CHOICES (1981). Moore went on to appear in Charles Band's
PARASITE (1982) and Garry Marshall's YOUNG DOCTORS IN LOVE (1982). In
1984 she became a Hollywood mainstay, playing Michael Caine's young
vulnerable daughter in BLAME IT ON RIO and a callous model in NO SMALL
AFFAIR. Moore joined the female contingent of the "brat-pack,"
co-starring in ST. ELMO'S FIRE (1985) and WISDOM (1986), a road movie
directed by her then-fianc?Emilio Estevez.

Moore graduated to adult roles as the prophecy-bearing mother in THE
SEVENTH SIGN (1988), a foul-talking hooker in Neil Jordan's WE'RE NO
ANGELS (1989) and the teary-eyed mourner in the hit GHOST (1990). She
moved into production when she co-produced (and starred in) Alan
Rudolph's MORTAL THOUGHTS (1991), after which she co-starred with Tom
Cruise in A FEW GOOD MEN (1992). Moore sheds more tears as Woody
Harrelson's wife who sleeps with Robert Redford for a million bucks in
Adrian Lyne's INDECENT PROPOSAL (1993). Now one of Hollywood most
bankable stars, Moore exercises firm control over the development of
her feature projects. Married to actor Bruce Willis.
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
返回上一页 回到目录 回到页首 下一篇


Demi Moore 作品

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Demi Moore 作品
发信站: BBS 水木清华站 (Mon Apr 27 21:07:32 1998)

Demi Moore
(1962 - )

1981 CHOICES performer
1982 PARASITE performer
1982 YOUNG DOCTORS IN LOVE performer
1984 BLAME IT ON RIO performer
1984 NO SMALL AFFAIR performer
1985 ST. ELMO'S FIRE performer
1986 ABOUT LAST NIGHT? performer
1986 ONE CRAZY SUMMER performer
1986 WISDOM performer
1988 THE SEVENTH SIGN performer
1989 WE'RE NO ANGELS performer
1990 GHOST performer
1991 THE BUTCHER'S WIFE performer
1991 MORTAL THOUGHTS performer, co-producer
1991 NOTHING BUT TROUBLE performer
1992 A FEW GOOD MEN performer
1993 INDECENT PROPOSAL performer
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首


玛丽莲·梦露/Marilyn Monroe

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Marilyn Monroe 玛丽莲.梦露 beebird | 1998.03.27
2 | 文件 | Marilyn Monroe作品 beebird | 1998.03.27
返回上一页 回到上一级目录


Marilyn Monroe

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Marilyn Monroe
发信站: BBS 水木清华站 (Mon Apr 27 21:08:14 1998)

Marilyn Monroe
(1926 - 1962)

AKA: Norma Jean Baker
Occupation: Actress
Birth Name: Norma Jean Mortenson
Born: June 1, 1926, Los Angeles, CA
Died: August 5, 1962, Los Angeles, CA
Education: Actors Studio; Morris Carnovsky Actor's Lab

An illegitimate child whose father (Edward Mortenson) had deserted her
mother (Gladys Baker, n閑 Monroe) before she was born, Norma Jean
endured a childhood of poverty and misery, sexual abuse (at the age of
eight) and years in foster homes and orphanages after her mother
suffered a nervous breakdown and was institutionalized. Escape from
this cycle came at the age of sixteen with an arranged marriage to a
21-year-old aircraft plant worker.

While working at the Radio Plane Company factory in Burbank, she had
her picture taken by a visiting Army photographer. Norma Jean then
began modeling bathing suits and, after bleaching her hair blonde,
began posing for pinups and glamour photos. Howard Hughes saw some of
her photographs and expressed an interest in giving her a screen test
for RKO, but Ben Lyon of 20th Century-Fox beat Hughes to the punch,
signing Norma Jean Baker to a contract and changing her name to Marilyn
Monroe.
After appearing in small parts in films including LOVE HAPPY (1949) and
ALL ABOUT EVE (1950), Monroe achieved celebrity with starring roles in
three 1953 features桸IAGARA, GENTLEMEN PREFER BLONDES and HOW TO MARRY
A MILLIONAIRE梐s well as a series of nude calendar photos, taken in
1948, which appeared in the December 1953 debut issue of Playboy
magazine. By the end of the year, Monroe had been voted the top star of
1953 by American film distributors.

In all her film roles, from NIAGARA to THE MISFITS (1961), Monroe
portrayed an object of desire and exhibition. Her basic character grew
out of the dumb blonde archetype, but Monroe's dumb blonde could not be
pinned down to any particular origin or social class. She was defined
only by what was shown on the screen, with neither a previous history
nor seemingly a future. Frequently her characters were nameless (LOVE
HAPPY, 1949, THE SEVEN YEAR ITCH, 1955), further accentuating her
status as an object. She usually had no discernable job and when she
did, it was a female-relegated profession such as chorus girl, actress
or secretary.

But to the dumb blonde stereotype, Monroe added a sense of innocence,
naturalism and overt sexuality. Her sexuality was never seen as a threat,
but as something harmless and benevolent. Time magazine's sanguine
response to Monroe's Playboy centerfold summed up her appeal: "Marilyn
believes in doing what comes naturally."

Along with this kindly, innocent sexuality went a vulnerability; Monroe's
characters were often humiliated at the expense of a voyeuristic
pleasure, whether being lassoed like a cow in BUS STOP (1956) or
exposing herself unknowingly in SOME LIKE IT HOT (1959). At the height
of her fame, Monroe sensed the limited range of her screen persona and
clearly desired to change it: "To put it bluntly, I seem to be a whole
superstructure without a foundation." Forming Marilyn Monroe Productions
in 1956, she produced BUS STOP and THE PRINCE AND THE SHOWGIRL (1957).
But her personal problems, with failed marriages to baseball star Joe
DiMaggio and playwright Arthur Miller and increasing reliance on drugs
to combat depression and physical ailments, served to forestall any
serious change in her career.

The public wanted Marilyn as they had discovered her in 1953, and that
was what they got in LET'S MAKE LOVE (1960). She was still capable of
memorable work, especially with top directors like Billy Wilder (SOME
LIKE IT HOT) and John Huston (THE MISFITS), but her personal demons,
or precarious involvement with people in high places, eventually
overwhelmed her. On August 5, 1962, she was found dead of an overdose
of sleeping pills. Monroe's was a tragedy in which her public, the
media and the Hollywood power brokers all share blame. As Laurence
Olivier once remarked, "Popular opinion and all that goes to promote
it is a horribly unsteady conveyance for life, and she was exploited
beyond anyone's means."
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
返回上一页 回到目录 回到页首 下一篇


Marilyn Monroe 作品

 发信人: beebird (小鸟), 信区: MovieTV
标 题: Marilyn Monroe 作品
发信站: BBS 水木清华站 (Mon Apr 27 21:08:44 1998)

Marilyn Monroe
(1926 - 1962)

1947 DANGEROUS YEARS performer
1948 SCUDDA HOO! SCUDDA HAY! performer
1949 LADIES OF THE CHORUS performer
1949 LOVE HAPPY performer
1950 ALL ABOUT EVE performer
1950 THE ASPHALT JUNGLE performer
1950 THE FIREBALL performer
1950 RIGHT CROSS performer
1950 A TICKET TO TOMAHAWK performer
1951 AS YOUNG AS YOU FEEL performer
1951 HOMETOWN STORY performer
1951 LET'S MAKE IT LEGAL performer
1951 LOVE NEST performer
1952 CLASH BY NIGHT performer
1952 DON'T BOTHER TO KNOCK performer
1952 MONKEY BUSINESS performer
1952 O. HENRY'S FULL HOUSE performer
1952 WE'RE NOT MARRIED performer
1953 GENTLEMEN PREFER BLONDES performer
1953 HOW TO MARRY A MILLIONAIRE performer
1953 NIAGARA performer
1954 RIVER OF NO RETURN performer
1954 THERE'S NO BUSINESS LIKE SHOW BUSINESS performer
1955 THE SEVEN YEAR ITCH performer
1956 BUS STOP/THE WRONG KIND OF GIRL performer
1957 THE PRINCE AND THE SHOWGIRL performer
1959 SOME LIKE IT HOT performer
1960 LET'S MAKE LOVE performer
1961 THE MISFITS performer
1963 MARILYN performer
--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
明知道，这是一个错误，
奈何我已深深陷入。。。
明知道，这是一个错误，
却是我一生无悔的追逐。。。
______________________________________________________________________________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.135]
上一篇 返回上一页 回到目录 回到页首


马特.戴蒙/Matt Damon

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 麦特·戴蒙 beebird | 1998.04.06
返回上一页 回到上一级目录


麦特·戴蒙 当今好莱坞的『漂亮宝贝』

 发信人: bababen (littletiger/就要飞了), 信区: MovieTV
标 题: 麦特·戴蒙　当今好莱坞的『漂亮宝贝』
发信站: BBS 水木清华站 (Sun May 3 15:46:46 1998)

麦特·戴蒙　当今好莱坞的『漂亮宝贝』

    麦特·戴蒙（ＭＡＴＴＤＡＭＯＮ）无疑是好莱坞去年年底到今年年初最受瞩目
的影坛新秀。他年方２７岁，却以他和多年好友本·艾弗里克（ＢＥＮＡＦＦＬ
ＥＣＫ）共同编写及演出的《善意狩猎》（《ＧＯＯＤＷＩＬＬＨＵＮＴＩＮＧ
》）赢得金球奖最佳剧本以及入围戏剧类最佳男主角奖项；而就在美国影艺学院
宣布他获得奥斯卡最佳男主角及最佳原著剧本奖项提名后不久，柏林影展又颁发
给他一座特别成就银熊奖。目前，这位能编又能演的年轻小伙子已经成为各大制
片公司及导演争相邀请的新宠。

    麦特·戴蒙生长在马萨诸塞州的剑桥。童年时期，他就开始参加校内舞台剧
的演出，他和邻居本·艾弗里克从小就对演戏很有兴趣，偶而在波士顿附近的电
影拍片现场担任临时演员。

    １６岁那年，戴蒙向父母表明了做职业演员的意愿，并且希望父母让他前往
纽约参加选角经纪公司的试镜。他的父母点头答应，但是，他必须自己负担旅费。
于是，戴蒙用他拍摄广告赚来的２００美元完成了这次纽约之行。１８岁他进
入哈佛大学就读的那一年，得到了第一次演电影的机会：在１９８８年朱莉亚·
罗伯茨主演的影片《现代灰姑娘》（《ＭＹＳＴＩＣＰＩＺＺＡ》）中，他仅是
有一句台词的演员。

    １９９２年，戴蒙和一群年轻人一起主演了校园影片《校园风云》（《ＳＣ
ＨＯＯＬＴＩＥＳ》），这其中有克里斯欧·唐纳（ＣＨＲＩＳＯ′ＤＯＮＮＥ
ＬＬ）、布莱登·弗里塞（ＢＲＥＮＤＡＦＲＡＳＥＲ）以及他的挚友本·艾弗
里克。为了全身心发展演艺事业，戴蒙决定辍学前往洛杉矶，此时他只不过还差
１２个学分就可拿到英文文学学士的学位。

    到洛杉矶数月后，戴蒙得到了西部影片《格罗尼莫：一个美国式的传说》（
《ＧＥＲＯＮＩＭＯ：ＡＮＡＭＥＲＩＣＡＮＬＥＧＥＮＤ》）中一个理想主
义青年的角色。他的演出引起汤米·李琼斯的注意，因而得以在琼斯自编自导自
演的ＴＮＴ电视电影《好孩子》（《ＴＨＥＧＯＯＤＯＬＤＢＯＹＳ》）中出任
一个重要角色。

    １９９６年，戴蒙在麦格·瑞和丹佐·华盛顿主演的《火线勇气》（《ＣＯ
ＵＲＡＧＥＵＮＤＥＲＦＩＲＥ》）中饰演一个有毒瘾又脆弱的年轻士兵。为
了准备这个角色，他在３个月中足足减掉了４０磅体重，每天固定慢跑１２英里，
同时严格节食。戏演完了，他也病倒了。患轻微厌食症的他经过好长一段时间
的调理，最近才恢复正常。

    严苛的准备工作使得戴蒙在《火线勇气》中的演出果然颇具说服力，弗朗西
斯·科波拉（ＦＲＡＮＣＩＳＦＯＲＤＣＯＰＰＯＬＡ）正在为影片《约翰·
格里逊的造雨人》（《ＪＯＨＮＧＲＩＳＨＡＭ′ＳＲＡＩＮＭＡＫＥＲ》）
中单挑权威体制的正义律师寻找新面孔，麦特·戴蒙的清新和纯真正合乎他的需
要。而就在科波拉正式签下戴蒙之后，他和好友本·艾弗里克共同编写的剧本《
善意狩猎》几经波折后也终于获得制片公司的支持，正式开拍，并且由戴蒙出演
影片的主人公———一名个性叛逆的数学天才。

    影片《善意狩猎》的叫好叫座使麦特·戴蒙一夜成名，更为他带来不间断的
片约，除了刚拍完由好莱坞大导演斯皮尔伯格执导的影片《拯救士兵瑞恩》（《
ＳＡＶＩＮＧＰＲＩＶＡＴＥＲＹＡＮ》）之外，他还将和本·艾弗里克合演影
片《教义》（《ＤＯＧＭＡ》），其他有关影片的制作也正在积极筹划之中。

    感情生活方面，戴蒙和在影片《造雨人》中与他联袂演出的女主角克莱尔·
丹妮丝（ＣＬＡＩＲＥＤＡＮＥＳ）、影片《善意狩猎》中的米尼·卓沃（ＭＩ
ＮＮＩＤＲＩＶＥＲ）都曾经假戏真做，有过一段情缘。而现在，戴蒙的约会对
象则是薇诺德·瑞德（ＷＩＮＯＮＡＲＹＤＥＲ）。

--

我就要回到老地方
我正在走在老路上

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首


费雯丽/Vivien Leigh

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 费雯丽 beebird | 1998.04.07
返回上一页 回到上一级目录


Re: <<欲望号街车>>如何？

 发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: <<欲望号街车>>如何？
发信站: BBS 水木清华站 (Thu May 7 05:32:44 1998)

费雯丽在演这部电影的时候由于和劳伦斯奥里佛的关系紧张,
已经处于精神不正常的状态. 难得她能把这个角色按剧本要
求演绎出来. 以下是从IMDB取来的她的小传. (演乱世佳人
才得25000美元, 当时的大明星以今天的标准看真是可怜,
假设当时一美元值今天的一百美元的话)

Real name
Vivian Mary Hartley

Date of birth (location)
5 November 1913, Darjeeling, India.

Date of death (details)
7 July 1967, London. (tuberculosis)

Mini biography

If a film were made of the life of Vivien Leigh,
it would open in India just before World War I,
where a successful British businessman could
live like a prince. In the mountains above
Calcutta, a little princess is born. Because
of the outbreak of World War I, she is 6 years
old the first time her parents take her to
England. Her mother thinks she should have a
proper English upbringing and insists on leaving
her in a convent school

- even though Vivien is two years younger than
any of the other girls at the school. The only
comfort for the lonely child is a cat that was
in the courtyard of the school that the nuns
let her take up to her dormitory. Her first and
best friend at the school is an 8-year-old girl,
'Maureen O'Sullivan' who has been transplanted
from Ireland. In the bleakness of a convent
school, the two girls can recreate in their
imaginations the places they have left and places
where they would some day like to travel. After
Vivien has been at the school for 18 months,
her mother comes again from India and takes
her to a play in London. In the next six
months, Vivien will insist in seeing the same
play 16 times. In India, the British community
entertained themselves at amateur theatricals and
Vivien's father was a leading man. Pupils at the
English convent school are eager to perform in
school plays. It's an all girls school so some of
the girls have to play the male roles. The male
roles are so much more adventurous. Vivien's
favorite actor is Leslie Howard and when she is
19 she marries an English barrister who looks
very much like him. The year is 1932. Vivien's
best friend from that convent school has gone
to California where she is making movies.
Vivien has an opportunity to play a small role
in an English film, "Things Are Looking Up"
(1935). She has only one line but the camera
keeps returning to her face. The London stage
is more exciting than the movies being filmed
in England and the most thrilling actor on that
stage is Laurence Olivier. At a party, Vivien
finds out about a stage role, "The Green Sash",
where the only requirement is that the leading
lady be beautiful. The play has a very brief
run, but now she is a real actress. An English
film is going to be made about Elizabeth I.
Laurence gets the role of a young favorite of the
queen who is sent to Spain. Vivien gets a much
smaller role as a lady-in-waiting of the queen
who is in love with Laurence's character. In real
life, both fall in love while making the film,
"Fire Over England", that is shown in British
and American movie theaters in 1937. In 1938,
Hollywood wants Laurence to play Heathcliff
in "Wuthering Heights". Vivien, who has just
recently read "Gone With The Wind", thinks that
the role of Scarlett O'Hara is the first role
for an actress that would be really exciting to
bring to the screen. She sails to America for a
brief vacation. In New York, she gets on a plane
for the first time to rush to California to see
Laurence. They have dinner with Myron Selznick
the night that his brother David Selznick is
burning Atlanta on a backlot of MGM. Actually
they are burning old sets that go back to the
early days of silent films to make room to
recreate an Atlanta of the 1860s. Vivien is 26
when "Gone With The Wind" makes a sweep of the
Oscars in 1939. So let's show 26-year-old Vivien
walking up to the stage to accept her Oscar and
then as the Oscar is presented the camera focuses
on Vivien's face and through the 1990s magic of
altering images the 26-year-old face merges into
the face of Vivien at age 38 getting her second
Best Actress Oscar for portraying Blanche DuBois
in "A Streetcar Named Desire". She wouldn't have
returned to America to make that film had not
Laurence been going over there to do a film based
on Theodore Dreiser's novel "Sister Carrie". The
film was called "Carrie". Laurence tells their
friends that his motive for going to Hollywood
to make films is to get enough money to produce
his own plays for the London stage. He even has
his own theater there, the St. James. Now Sir
Laurence, with a seat in the British House of
Lords, is accompanied by Vivien the day the lords
are debating about whether the St James should
be torn down. Breaking protocol, Vivien speaks
up and is escorted from the House of Lords. The
publicity helps raise the funds to save the St.
James. Throughout their two-decade marriage
Laurence and Vivien were acting together on
the stage in London and New York. Vivien was no
longer Lady Olivier when she performed her last
major film role, "The Roman Spring of Mrs. Stone"
(1962).

Biography writer
Dale O'Connor <daleoc@interaccess.com>

Spouse
Laurence Olivier (1940 - 1960) (divorced)
'Hubert Leigh Holman' (1932 - 1940) (divorced) (barrister); 1
daughter

Trivia

(October 1997) Ranked #48 in Empire (UK)
magazine's "The Top 100 Movie Stars of All
Time" list.

Suffered from manic depression

Daughter, with Holman, Suzanne (b.10/12/1933)

Lived with John Merivale from 1959 to her death
in 1967.

Biography (print)

Vivien Leigh: A Biography, Anne Edwards,
R00338 02407

Vivien Leigh: A Biography, Hugo Vickers,
R00699 92117

Personal quotes

"It's much easier to make people cry than to
make them laugh." Talking to cricitcs about
her reviews for "The Mask of Virtue" (1935),
her second play on the London stage:

"Some critics saw fit to say that I was a great
actress. I thought that was a foolish, wicket
thing to say because it put such an onus and
such a responsibility onto me, which I simply
wasn't able to carry."

"People who are very beautiful make their
own laws."

Portrayed in
Gable and Lombard (1976)

Salary
Gone with the Wind (1939) $25,000 (USA)

Article
"Empire" (UK), October 1997, Iss. 100, pg. 196, by: Ian Freer and
Jake Hamilton, "The Top 100 Movie Stars of All Time"

Combined filmography

1. Tales of Helpmann, The (1990)[Actress (archive footage) .... Herself]

2. Ship of Fools (1965)[Actress .... Mary Treadwell]
3. Roman Spring of Mrs. Stone, The (1961)[Actress .... Karen Stone]
... aka Widow and the Gigolo, The (1961)

4. Deep Blue Sea, The (1955)[Actress .... Hester Collyer]
5. Streetcar Named Desire, A (1951)[Actress .... Blanche]

6. Anna Karenina (1948)[Actress .... Anna Karenina]
7. Caesar and Cleopatra (1946)[Actress .... Cleopatra]
8. That Hamilton Woman (1941)[Actress .... Emma Lady Hamilton]
... aka Lady Hamilton (1941)
9. 21 Days (1940)[Actress .... Wanda]
... aka Twenty-One Days Together (1940)
... aka First and the Last, The (1940)
... aka 21 Days Together (1940)
... aka Twenty-One Days (1940)
10. Waterloo Bridge (1940)[Actress .... Myra]

11. Gone with the Wind (1939)[Actress .... Scarlett O'Hara]
12. Sidewalks of London (1938)[Actress .... Libby]
... aka St. Martin's Lane (1938)
13. Yank at Oxford, A (1938)[Actress .... Elsa Craddock]
14. Storm in a Teacup (1937)[Actress .... Victoria Gow]
15. Dark Journey (1937)[Actress .... Madeleine]
... aka Anxious Years, The (1937)
16. Fire Over England (1937)[Actress .... Cynthia]
17. Gentlemen's Agreement (1935)[Actress .... Phil Stanley]
18. Look Up and Laugh (1935)[Actress .... Marjorie Belfer]
19. Things Are Looking Up (1935)[Actress .... School Girl]
20. Village Squire, The (1935)[Actress .... Rose Venables]

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.120.14]
上一篇 返回上一页 回到目录 回到页首


约翰.特拉沃尔塔/John Travolta

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 约翰.特拉沃而塔 beebird | 1998.05.15
2 | 文件 | John Travolta 作品 beebird | 1998.03.27
返回上一页 回到上一级目录


约翰.特拉沃而塔

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 约翰.特拉沃而塔
发信站: BBS 水木清华站 (Fri May 22 21:34:39 1998) WWW-POST

    可以说，约翰.特拉沃而塔曾经拥有的风光比起现在的一些大明星来说不知
要胜几筹。

    这个戏剧教师的儿子从小就在母亲的教导下学习音乐和舞蹈，还参加剧团演
出。16岁时， 他离开家乡新泽西州登上了百老汇的舞台，五年后，出演了电视
系列剧《欢迎归来，科特》， 由此成为名闻全美的明星。 1977年和1978年，约
翰.特拉沃而塔的事业达到巅峰,他先后主演的影片《周末狂热》和《油脂》 席卷
全球,掀起了世界性的迪斯科舞热。当他在《周末狂热》中身穿白色西装狂热摇摆
的时候， 被当成马龙.白兰度一样崇拜。１９７８年他获得奥斯卡奖最佳男演员
提名，并被卡特总统 邀至白宫共进午餐。翻开那一时期的任何一种报刊，都会
找到约翰.特拉沃而塔这个名字。 他的大幅剧照被著名的时代周刊作为封面。
“永远的约翰.特拉沃而塔”，这不仅是他本人，也 是更多的人对他的期望。然
而......

    ８０年代起，他作出了一连串的错误抉择：推掉了为他而作的剧本《军官与
绅士》和《美人 鱼》（后者中的角色后来给了汤姆.汉克斯，他因此获得了奥斯
卡奖提名和金球奖），而接拍一 批无论在片酬还是在艺术水准方面均不够档次的
影片，他的表演开始走下坡路被好莱坞尖刻的 称作“一个误闯好莱坞的傻瓜”。

    这是一个黑帮杀手形象、留着散漫的长发，戴着一只耳环，吸食海洛因，做
各种坏事。除了片 中那断与乌玛瑙.瑟曼的精彩对舞之外，完全找不到约翰.特拉
沃而塔昔日的影子。 1994年5月，素以举荐新人而著称的嘎纳电影节将约翰.特拉
沃而塔这个老演员又捧了新人的位 子。事隔17年，约翰.特拉沃而塔第二次受到
了奥斯卡奖的青睐。

    常言道：吃一堑，长一智。在打了一个漂亮的翻身仗后，约翰.特拉沃而塔乘
胜追击出演了描写 种族歧视的《白人的负担》、“语不惊人死不休”的《矮子当
道》，以及吴宇森执导的动作片 《断箭》。而《迹象》、《迈克尔》和《36个名
字》也都在他的日程中。
    经历了大起大落，随着外形和内在气质的改变，约翰.特拉沃而塔呈现出了另
一种截然不同的魅 力。他的表演若即若离，很淡，有种不经意的感觉，机智优雅
，语调和缓低沉，泼具加利.格兰 特的风范。 约翰.特拉沃而塔是幸运的。事业
虽然一落千丈，但经济上未受困扰。《周末狂热》和《油脂》 电影原声带的畅销
足以让他过得舒舒服服。他有娇妻爱子，在缅因州的海湾拥有豪华别墅和三 架喷
气式飞机。1993年，当他即将迎来40岁的生日时，一切都如此令人欣慰，只是事
业上缺乏 成就。于是他决定隐退，可就在此时，《低俗小说》姗姗来迟......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
返回上一页 回到目录 回到页首 下一篇


John Travolta 作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: John Travolta 作品
发信站: BBS 水木清华站 (Sun Apr 26 07:04:30 1998)

1.General's Daughter, The (1999)
2.Primary Colors (1998) .... Gov. Jack Stanton
3.Civil Action, A (1998) .... Jan Schlichtmann
4.Run for Your Life (1998) .... Paul Bryan
5.Shipping News, The (1998)
6.Thin Red Line, The (1998)
7.Mad City (1997) .... Sam Baily
8.Face/Off (1997) .... Sean Archer
9.Happy Birthday Elizabeth: A Celebration of Life (1997) (TV) .... Himself
10.She's So Lovely (1997) .... Joey
... aka Call It Love (1997)
... aka She's De Lovely (1997) (working title)
11.Michael (1996) .... Michael
12.Phenomenon (1996) .... George Malley
13.Broken Arrow (1996) .... Vic Deakins
14.White Man's Burden (1995) .... Louis Pinnock
15.Get Shorty (1995) .... Chili Palmer
16.Pulp Fiction (1994) .... Vincent Vega
17.Look Who's Talking Now (1993) .... James Ubriacco
18.Boris and Natasha (1992) (TV) .... John Travolta
19.Eyes of an Angel (1991) .... Bobby
... aka Tender, The (1991)
20.Chains of Gold (1991) (TV) .... Scott Barnes
21.Shout (1991) .... Jack Cabe
22.Look Who's Talking Too (1990) .... James Ubriacco

23.Twist of Fate (1989) (TV)
24.Experts, The (1989) .... Travis
25.Look Who's Talking (1989) .... James Ubriacco
... aka Daddy's Home (1989)
26.Basements (1987) (TV) .... Ben
... aka Room, The (1987) (TV)
27.Dumb Waiter, The (1987) (TV) .... Ben
28.Perfect (1985) .... Adam Lawrence
29.Staying Alive (1983) .... Tony Manero
30.Two of a Kind (1983) .... Zack Melon
31.Blow Out (1981) .... Jack
32.Urban Cowboy (1980) .... Bud

33.Grease (1978) .... Danny Zuko
34.Moment by Moment (1978) .... Strip
35.Saturday Night Fever (1977) .... Tony Manero
36.Boy in the Plastic Bubble, The (1976) (TV) .... Tod Lubitch
37.Carrie (1976) .... Billy Nolan
38.Tenth Level, The (1976)
39."Welcome Back, Kotter" (1975) TV Series .... Vinnie Barbarino (1975)
40.Devil's Rain, The (1975) .... Danny

--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


肖恩·佩恩/Sean Penn

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 肖恩·佩恩 catty | 1998.10.12
返回上一页 回到上一级目录


肖恩·佩恩

 发信人: FHY (肥肥), 信区: MovieTV
标 题: 肖恩·佩恩
发信站: BBS 水木清华站 (Fri Dec 19 13:25:16 1997)

    肖恩·佩恩：

    最反叛的影帝（明星档案）

    （附图片）

    曲水

    在今秋美国上映的几部最卖座的大片中，奥立佛·
斯通执导的、由好莱坞后起之秀肖恩·佩恩（S e a n
P e n n ）主演的《U 形转弯》（U —T u r n ）一
片，备受舆论界的好评，行情大大看涨。肖恩·佩恩这
位被奥立佛·斯通称为“全美国最反叛的男孩”也因此
声名鹊起。

    在《U 形转弯》一片中，由佩恩扮演的鲍比·库珀
是一个富于幻想的理想主义者。他的汽车因水箱软管爆
裂而抛锚在荒无人烟的高速公路上，他只好将车推到亚
利桑那州的一个名叫苏必利尔的小镇上。

    身无分文，但风流倜傥的库珀令小镇上满头白发的
镇长（尼克·诺尔特饰）和他的年轻貌美的妻子（詹妮
弗·洛波兹饰）陷入了爱恨交织的情感危机中。镇长的
妻子用色欲、金钱引诱鲍比，使他陷入了一场死亡的游
戏中。镇长夫妇都想拉拢鲍比置对方于死地。对小镇充
满绝望的库珀，逃上一辆公共汽车。他的出逃令镇长夫
妇的阴谋破产，同时小镇上的所见所闻使库珀内心发生
了质变，对人生游戏有了新的感悟。

    在好莱坞，肖恩·佩恩素以“坏”而闻名，脾气坏
，名声坏。尤其是他与性感明星麦当娜的短暂婚史。离
婚后，佩恩似乎变了个样，他拍了《行尸走肉》一片并
且入围奥斯卡奖。在今年第5 0 届戛纳电影节上，佩恩
又以《她如此可爱》（S h e ’s s o l o v e 
l y ）一片，力克群雄，摘取了最佳男演员的桂冠。

    佩恩能有今日的辉煌，首先要归功于“伯乐”的慧
眼识珠。这位“伯乐”就是美国一代大师，已故的著名
导演约翰·卡萨维茨。他早在7 0 年代末就为其演员妻
子吉娜·罗兰兹写了剧本《她如此可爱》，但因未找到
合适的演员一直没能将此剧搬上银幕。直到1 9 8 8 年
去世前，他才认识了佩恩，并对他的潜质深为赏识，当
即拍板让佩恩出演男主角，还为他重新改编了剧本。发
行《她》的米拉美电影公司总裁哈维·魏因斯十分推崇
佩恩的表演，他打赌说：“如果佩恩得不到奥斯卡奖的
提名，我就放弃电影艺术科学院的会籍！”虽是一句玩
笑话，但足以证明目前佩恩在好莱坞的地位。

    由于近期多部影片的成功，佩恩如今是名利双收，
片约不断，声名也直逼像尼古拉斯·凯奇、基努·里夫
斯等一些大腕影星。他主演的《危险游戏》也在今秋上
映。他还将在泰伦斯·马立克执导的新片《细红线》中
出演男主角。▲

    《环球时报》（1 9 9 7 1 2 2 1 十二版）
--
遥想光明顶上，碧水潭边，紫衣如花，长剑胜雪，不知倾倒了多少英雄豪杰。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: morocco.cco.cal]
上一篇 返回上一页 回到目录 回到页首


莎朗·斯通/Sharon Stone

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 莎朗·斯通 beebird | 1998.05.15
返回上一页 回到上一级目录


莎朗·斯通祈求重塑公众形象

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 莎朗·斯通祈求重塑公众形象
发信站: BBS 水木清华站 (Fri May 22 21:23:17 1998) WWW-POST

莎朗·斯通祈求重塑公众形象

    可叹抑或可悲？从1980年开始，她在银幕上苦苦奋斗了12年，仍抑郁不得志，
到 1992年时，她已经34岁了，这对女演员来说意味着机会渐失、韶华不再，莎
伦·斯通深知这一 点。于是，她义无反顾地做了最后一搏，彻底为艺术而“献
身”，《本能》这颗“性感炸弹” 在世界各地炸开了花，一夜间“天下无人不
识君”。

    出生于清苦家庭、排行老二的斯通从小便具有独立自主的精神，信守着自己
的座右铭 ——冒险总比胆小怕事好，不冒险到头来便一无所得。 她以自己的追
求方式最终实现了明星梦 ，所以当有人斥责斯通为了名利不惜出卖自己时，她
并不否认。

    成功不易，超越成功更难。《本能》之后，一连串颇为相似的角色将斯通导
入误区， 在一些片商眼中，她一丝不挂似乎比着装更有价值。对此，斯通感到
困惑和不甘心 ，开始尝试 突破自己。《生者和死者》是她迈出的艰辛的第一步。
这是一部以女性为主角的西部片，斯通 自始至终将自己包裹在密实的牛仔装中，
一副策马持枪的“酷”象格外新鲜。除担任主角外， 斯通还身兼这部影片的制
片，这是她首次参与幕后工作，从中不难看出她的勃勃雄心。而后， 她同伊莎贝
尔·阿佳妮一起投入到《魔鬼》的拍摄之中，斯通替代旧版中的西蒙·西涅莱，
扮 演了爱耍手腕的小学教师。1995年底，她又同罗伯特·德尼罗搭档，出演了
《赌场》，这部由 马丁·斯科塞斯执导的讲述友情与背叛、崇高与堕落的影片
尽管受到了“过份宣扬暴力”的指 责，却为斯通嬴得了本年度金球奖最佳女演员
奖和奥斯卡奖最佳女主角的提名。这对她的付出 无疑是一种肯定。

    除了不服输的性格和执著的精神外，银幕上下的斯通都在做着刻意的改变。
那个在陌 生人面前大谈狂热的私生活，以及对男友的偏爱甚于女友的斯通已成昨
日云烟，现在她是在一 种全新的人格面貌下穿着、打扮自己、尝试着设计一种
庄严的举止和默默地自我克制的风格。 “我从不对任何事感到后悔，但如果那
时我象现在这样了解世事，我想做裸体演出不是最好的 主意。”据美国《大众》
杂志报道，在拍摄《魔鬼》时，制片人因为坚持一个裸体镜头而受到 斯通以遭到
性骚扰为名的恐吓。“我有些紧张，”斯通坦承。的确，公共关系中的探戈是最
难 跳的。在演艺上重新定位势必要经过波折与阻碍，其惊险程度不亚于在世界体
操大赛上做前空 翻三周半加转体180度。

    凭心而论，斯通今天的成绩来之不易。为求发展，她放弃学业参加选美；为
求发展， 她舍弃服装模特的职业去做一名跑龙套的小角色；为求发展，她毛遂自
荐出演其她女星拒演的 裸戏；仍是为求发展，她现在又在做着刻意改变。但她应
该明白，想让人们重新认识是需要时 间的，因为《本能》中那个手持冰凿、放浪
形骸的形象令观众太刻骨铭心了。

--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
※ 修改:·beebird 於 May 22 21:26:13 修改本文·[FROM: 162.105.11.148]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首


基努·里维斯/Keanu Reeves

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Keanu Reeves档案 aeon | 2000.02.09
2 | 文件 | Keanu Reeves作品 beebird | 1998.05.23
返回上一页 回到上一级目录


Keanu Reeves档案

 发信人: luckymaomao (幸运猫猫), 信区: MovieTV
标 题: Keanu Reeves档案
发信站: BBS 水木清华站 (Sun Jan 23 14:50:51 2000)

Keanu Reeves

Birth: 09/02/1964 - Beirut, Lebanon
Occupation: Actor
Years Active: 1986-1999
Genre: Drama, Comedy, Action

Biography:

Actor Keanu Reeves was born in Beirut, Lebanon to an English mother and
a Chinese-Hawaiian father ("keanu", pronounced key-an-oo, is Hawaiian for
"cool breeze over the mountains"). By the time he was two, Reeves had been
in virtually every country in the world, thanks to his father's job as a
geologist. He ended up in Canada as a teenager, where he briefly attended
Toronto's High School for the Performing Arts, and then studied with the
famed Second City improv group. His first paid appearance was on a Canadian
TV show; after making his screen debut in 1986's Act of Vengeance, he had
his first significant film role in The River's Edge the following year.
Reeves rocketed to stardom as an air-headed, air-guitar-playing teenager in
the amiable comedy/fantasy Bill and Ted's Excellent Adventure (1989). He
could have remained in this zoned-out vein for the rest of his
career--significant slacker/stoner roles in films like Parenthood (1989), I
Love You To Death and Bill and Ted's Bogus Journey (1991) would have made
this easy enough--but he was instead determined to prove his versatility. He
did just that with compelling performances in Dangerous Liaisons (1988),
Point Break (1991) and the Kenneth Branagh version of Much Ado About Nothing
(1993). Nothing could have been farther from the amiable teen in the Bill
and Ted pictures than Reeve's compelling portrayal of a disillusioned,
morally ambiguous hustler in Gus Van Sant's My Own Private Idaho (1989). The
film did a great deal to enhance Reeves' reputation as a serious actor,
something that was further assisted by his appearance in Bram Stoker's
Dracula the following year. In 1994, Reeves switched gears once again, first
rather unexpectedly becoming a pumped-up action star in the runaway hit
Speed, and then playing a Buddhist mystic in Bernardo Bertolucci's Little
Buddha. Unfortunately, he chose to follow up this very successful year with
Johnny Mnemonic (1995), which proved to be a critical and commercial
failure. Subsequent roles in the largely unseen A Walk in the Clouds--in
which he played a kindly AWOL husband who helps a troubled pregnant
woman--and the similarly unseen Feeling Minnesota (1996), which paired him
with Cameron Diaz, failed to help matters. However, the actor bounced back,
first as a drawling Southern lawyer in The Devil's Advocate (1997), and then
with The Matrix (1999), a hugely successful film that cast him as a
futuristic messiah. -- Hal Erickson, All Movie Guide

Filmography:

Action 1999 Actor
The Matrix 1999 Actor
Me and Will 1998 Actor
The Last Time I Committed Suicide 1997 Actor
The Devil's Advocate 1997 Actor
Chain Reaction 1996 Actor
Feeling Minnesota 1996 Actor
Johnny Mnemonic 1995 Actor
A Walk in the Clouds 1995 Actor
Even Cowgirls Get the Blues 1994 Actor
Little Buddha 1994 Actor
Speed 1994 Actor
Freaked 1993 Actor
Much Ado About Nothing 1993 Actor
Bram Stoker's Dracula 1992 Actor
Point Break 1991 Actor
Bill & Ted's Bogus Journey 1991 Actor
My Own Private Idaho 1991 Actor
I Love You to Death 1990 Actor
Tune in Tomorrow 1990 Actor
Life Under Water 1989 Actor
Bill & Ted's Excellent Adventure 1989 Actor
Parenthood 1989 Actor
The Night Before 1988 Actor
The Prince of Pennsylvania 1988 Actor
Permanent Record 1988 Actor
Dangerous Liaisons 1988 Actor
The River's Edge 1987 Actor
Youngblood 1986 Actor
Babes in Toyland 1986 Actor
Act of Vengeance 1986 Actor
Flying 1986 Actor
The Brotherhood of Justice 1986 Actor
Young Again 1986 Actor
Under the Influence 1986 Actor

--
我想念你的笑，想念你的外套
想念你白色袜子，和那上面的味道。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.2.68]
返回上一页 回到目录 回到页首 下一篇


Keanu Reeves的资料

 发信人: liyun (千里快哉风~~晴方好), 信区: MovieTV
标 题: Keanu Reeves的资料
发信站: BBS 水木清华站 (Fri Sep 26 09:40:43 1997)

Actor Name:
Keanu Reeves

Actor filmography:

1.Devil's Advocate (1997) .... Kevin Lomax
2.Last Time I Committed Suicide, The (1997) .... Harry
3.Feeling Minnesota (1996) .... Jjaks Clayton
4.Chain Reaction (1996) .... Eddie Kasalivich
... aka Dead Drop (1996) (working title)
5.Walk in the Clouds, A (1995) .... Paul Sutton
6.Johnny Mnemonic (1995) .... Johnny Mnemonic
7.Children Remember the Holocaust (1995) (TV) .... Host
... aka Nothing But Sun (1995) (TV)
8.Speed (1994/I) .... Jack Traven
9.Freaked (1994) (uncredited) .... Ortiz the Dog Boy
... aka Hideous Mutant Freekz (1994)
10.Little Buddha (1993) .... Siddhartha
11.Much Ado About Nothing (1993) .... Don Juan
12.Even Cowgirls Get the Blues (1993) .... Julian
13.Bram Stoker's Dracula (1992) .... Jonathan Harker
... aka Dracula (1992)
14.My Own Private Idaho (1991) .... Scott Favor
15.Point Break (1991) .... Johnny Utah
16.Bill & Ted's Bogus Journey (1991) .... Ted "Theodore" Logan
... aka Bill and Ted Go to Hell (1991) (working title)
17.Tune in Tomorrow... (1990) .... Martin Loader
... aka Aunt Julia and the Scriptwriter (1990)
18.I Love You to Death (1990) .... Marlon
19."Bill & Ted's Excellent Adventures" (1990)
TV Series (voice) .... Ted "Theodore" Logan

20.Parenthood (1989) .... Tod
21.Bill & Ted's Excellent Adventure (1989) .... Ted "Theodore" Logan
22.Dangerous Liaisons (1988) .... Chevalier Danceny
23.Night Before, The (1988) .... Winston Connelly
24.Permanent Record (1988) .... Chris Townsend
25.Prince of Pennsylvania, The (1988) .... Rupert Marshetta
26.Act of Vengeance (1986) (TV) .... Buddy Martin
27.Youngblood (1986) .... Heaver
28.Babes in Toyland (1986) (TV) .... Alex/Jack Be Nimble
29.Brotherhood of Justice (1986) (TV) .... Derek
30.Flying (1986) .... Tommy
... aka Dream to Believe (1986)
... aka Teenage Dream (1986) (video title)
31.River's Edge (1986) .... Matt
32.Under the Influence (1986) (TV) .... Eddie Talbot
33.Young Again (1986) (TV) .... Michael Riley (17)
34.Letting Go (1985) (TV) .... Client
--
--
-----------------------------
人生在世不称意,明朝散发弄扁舟
-----------------------------

~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: syru149-022.syr]
上一篇 返回上一页 回到目录 回到页首


詹姆斯·史都华 JAMES STEWART

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 巨星陨落好莱坞（国际影星詹姆斯·史都华 beebird | 1998.03.24
返回上一页 回到上一级目录


巨星陨落好莱坞（国际影星）

 发信人: band (jjwang), 信区: MovieTV
标 题: 巨星陨落好莱坞（国际影星）
发信站: BBS 水木清华站 (Mon Aug 11 13:03:06 1997)

巨星陨落好莱坞（国际影星）

    李学江

    ７月２日，一颗明星在洛杉矶陨落了。它扯动了全美国人的心弦，全球银屏一
时间也为之黯然。美国总统克林顿说：“今天，美国失去了一位国宝，詹姆斯·史
都华是一位伟大的演员，一位绅士和爱国者，我们将永远铭记他那跨越几十年，娱
乐了几代美国人的伟大的表演生涯。”美国影协主席瓦伦蒂说：“史都华代表着电
影的高尚性，他的创造性所留下的空白是无法弥补的。”大明星霍普说：“他是每
一个男人心目中的英雄，每个女人梦寐中的追求。”在一个玩世不恭和物欲横流的
社会里，这样众口一词的赞誉和评价是不同寻常的。

    其实，史都华只是一个极普通的美国人，他所饰演的角色也都是普通的美国人
。１９０８年，他出生于宾夕法尼亚州一个小城的五金店主家中，这家店是祖父传
下来的，也有意让他继承下去。但他从普林斯顿大学获得建筑学位后，却与同学亨
利·方达、马格利特·萨拉文等一同加入了一个叫“演员大学”的剧团，扮演些小
角色。此后，他在米高梅等电影制片厂出演过多部名不见经传的配角。但他对此并
未有过不屑一提的鄙夷，却认为：在小电影中演大角色，在大影片中演小角色，都
可使你得到很好的训练。

    他成名于１９３９年，得之于大导演弗兰克·卡普拉的慧眼相识，提携他在《
史密斯先生来到华盛顿》里担任主角，当年就获奥斯卡提名。第二年，他与凯瑟林
·赫本搭档，主演《费城故事》，终获奥斯卡奖。战后，他又在卡普拉指导下出演
《生活真美好》而再度辉煌。５０年代，史都华与神秘电影大师希区科克合作，出
演了《后窗》、《知道得太多的人》和《晕眩》；同时，还在另一名导演安东尼·
曼的多部西部片中扮演主角。他与赫本、凯利、诺瓦克等众多女明星珠联璧合，将
美国３０年代到５０年代的银幕装点得光彩夺目，成为奠定好莱坞影坛霸主地位的
一代。除奥斯卡一次获奖两度提名之外，他还于８０年代先后获美国电影学院终生
成就奖、肯尼迪中心表演艺术终身贡献奖、５０年表演艺术学院特别奖等多项大奖
，１９８５年获总统自由勋章。

    人们对他的爱戴是出于对他所塑造的那些普通而正直的美国小人物形象的深深
怀念。在半个多世纪的从影生涯中，他演过８０多部影片，扮演过小生意人、小律
师、小记者、小城医生、小学校长、牛仔、拓荒者、甚至小丑。他３０年代的角色
大都是那些天真、乡土气十足的，正直而又固执、生活在小城小镇里的普普通通美
国人。他们埋头于奋斗发家的美国梦，不去招惹是非，但当社会压迫过甚时，他们
也不惮于抗争。５０年代以后，史都华所扮演的角色多了份世俗的精明、与世奋争
的倔犟和游侠的强悍，掺入了暴力和复仇的色彩，但仍不失其纯真无邪，不失其对
生活和理想的执著与热爱，这又恰好在某种程度上折射了美国社会和人们生活态度
所发生的微妙变化。纵观他的电影生涯，他在半个多世纪中所塑造的形象，可说是
代表了一般美国大众的人格，表达了普通美国人的喜怒哀乐，体现了美国人的愿望
、理想和价值观。而今天，那个纯朴天真的时代已经一去不再，人们对他的怀念某
种程度上就是对那个纯朴时代和纯朴生活的怀念。

    人们的不胜哀悼，还出于对他的高尚人品的景仰。他不仅在银屏上有君子之风
，也是日常生活中的典范。这位温文尔雅大名鼎鼎的好莱坞王子不仅平易近人，易
于合作而从不摆谱，而且只结过一次婚，与结发妻子终相厮守。这在视婚姻如儿戏
的影视圈中简直是凤毛麟角。值得一提的是，他不仅在银幕上扮演英雄，实际上也
真是位名不虚传的英雄。二战爆发，他自动请缨，放弃３０００美元的周薪，去拿
３０美元的津贴。作为Ｂ２４型轰炸机中队长，他曾率机群轰炸德军后方２５次，
荣获了杰出飞行十字勋章、空军奖章和戴高乐十字勋章。战后退役时，他已是上校
军衔，后又在预备役中获准将军衔，成为美国唯一的将军明星。但二战结束后，他
却坚拒了电影界将其战时经历搬上银屏的劝诱，而出演了《生活真美好》一片。但
这位从不提当年之勇的明星却始终没有忘怀他青少年时代心目中的飞行英雄，终于
在１９５７年出演了《圣路易斯精神》，扮演了那位完成人类首次飞越大西洋的美
国著名飞行员林德伯格。

    史都华的演技炉火纯青，纯朴自然，以至人们在观看他的电影时，往往意识不
到他是戏中人，他是在演戏。看过他的电影的人都说，他的角色就生活在我们中间
，就如我们无日不见的左邻右舍。他的最高技巧就是无技巧，就是纯朴自然到使观
众意识不到银幕的存在，想走上前去与他拍肩握手。其实，这才是电影演员所应追
求的最高的技巧。大导演斯皮尔伯格对他的演技极为推崇，将他的《生活真美好》
一片奉为楷模。他在每次执导新片之前，总要他的演员班子观摩学习，然后才开机
。史都华因身高步履大而略觉笨拙，因口吃拖腔而语速迟缓，这恰与他的角色契合
无间，形成了独特的表演风格，广为他人所热爱和模仿。

    １９９７年７月２日，他因心脏病而与世长辞，享年８９岁。此前，在１９９
４年他妻子去世后，史都华就哀思难遣而足不出户了。当他８０岁大寿有人问他希
望人们将如何铭记他时，他回答得很简单：“一个热爱家庭，热爱社区，热爱故土
的人。”其实，他早以自己银屏上下的形象，教给人们如何过一种纯真质朴、正直
勇敢的高尚生活了。无疑，从艺术到生活，他尤其为那些想成为或已经成为明星的
人树立了一个可资效法的榜样。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.147.30]
上一篇 返回上一页 回到目录 回到页首


皮尔斯·布鲁斯南/Pierce Brosnan

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 皮尔斯 -布鲁斯南 (Pierce Brosnan) dabadee | 2000.07.11
返回上一页 回到上一级目录


皮尔斯 -布鲁斯南 (Pierce Brosnan)

 发信人: fdong (点一盏心灯), 信区: Movie
标 题: 皮尔斯 -布鲁斯南 (Pierce Brosnan)
发信站: BBS 水木清华站 (Sun Jun 25 11:35:54 2000)

    爱看电影的朋友，有几个会不知道现任 007皮尔斯 -布鲁斯南？他那英俊倜傥的相
貌与风度，早已为我国观众所熟悉。电视连续剧《斯蒂尔传奇》的播放，已经使他成了
大众耳熟能详的人物。而我国观众不大熟悉的是，正是斯蒂尔这一人物，使他没能早一
些成为詹姆斯邦德这位声名远播的银幕大英雄。恐怕更没有人了解，在英雄风光的背后
，布鲁斯南的遭遇远非那样一帆风顺。
    布鲁斯南生于爱尔兰，亲生父母几乎没有给他留下任何记忆。他刚出生没多久，父
亲就离去了，在他三岁的时候，母亲也动身前往伦敦，把他留给祖父祖母照顾。
    十八九岁的时候，他上了戏剧学校，毕业后，开始演电视剧，在英国和美国参加一
系列电视剧的演出。与后来成为他妻子的卡桑德拉甜言蜜语地说服了他们的银行经理，
给了他们一笔贷款，有这笔钱，买了廉价的机票，于 1982年来到了加州。极为幸运的是
，来到这里还不到两周，布鲁斯南就得到了片约，扮演莱明顿斯蒂尔。
    无疑，斯蒂尔这个人物不仅使布鲁斯南在美国很快就站住了脚，而且使他获得了不
少的知名度，为圈内外人物所熟悉，也使他早在 11年前就得到了片约，继肖恩康纳利、
罗杰摩尔这样的巨星之后，扮演神奇人物 007。但是，扮演斯蒂尔这一人物的合同又束
缚了他，于是，他又不得不忍痛割爱，眼睁睁地看着提摩西 -达顿成了新一代 007。而
对于布鲁斯南来说幸运的是，兴许是肖恩肖恩康纳利过于光芒四射，提摩西扮演的 007
使人们感觉黯然失色，终于，在扮演斯蒂尔的合约到期后，布鲁斯南得以在《黄金眼》
中扮演了 007。在片中，他可能不象肖恩老成持重，不如罗杰摩尔那样风流倜傥，但是
，作为新一代 007，他还是让人们普遍看好，他带来了一股清新之气。该片的演出使他
确定了自己在好莱坞影坛的一席之地。
    说到自己那还算顺畅的星路历程，布鲁斯南认为，运气、时机和才能这三种因素都
在起作用，“如果你有天才，有一小块你可以去加工的金子的话，那确实有所帮助。你
还必须有勇气去克服这一行业中所有不顺的东西。而时机问题呢？也很重要。我认识一
些比我好的演员，他们能极为老练清晰地扮演任何角色，但是他们还没有任何突破。运
气问题呢？我一直很幸运，虽然，如果我把我的身世告诉你，你会说，‘噢，你也不时
地有一些坏运气，“作一名演员，并且总是怀有梦想，真是一种很苦的工作。”
    除去孤苦的童年，布鲁斯南还在五年前失去了他亲爱的妻子。自从卡桑德拉 1991年
底死于卵巢癌以后，在几年的时间里，布鲁斯南无时无刻在怀念着她。回忆起刚到加州
的情景，他说，“当时只有我们两人和孩子们 (包括卡桑德拉与前夫的两个子女和布鲁
斯南与卡桑德拉的孩子西恩 )在一起进行这一生活中的冒险。她总是在策划，在计划，
设计出我们生活中的下一步，总是在思考我下一步该做什么。
    现在我感到有点儿失去了方向，因为你意识到，在逝去的生活中，有一种一贯性。
她是我的一个很重要的支持者，所以现在她不在这儿是一种很遗憾的事。如果能够参与
这一切，分享这一成功的话，她会非常高兴的。但是孩子们在这儿，他们正在分享。”

    卡桑德拉是在确诊后四年去世的，从那时起，布鲁斯南就忍受着巨大的痛苦。而他
去抵制痛苦的方法是十分清醒理智的，他既没有去酗酒，也没有去吸毒，而是拿起了他
自幼就很喜爱的画笔。卡桑德拉生病后，他在她的卧室隔壁安排了一间画室，“只是为
了能靠近她。”有一天，他正在画画，医生打来电话，他拿起电话后，是一片沉默。于
是他知道了，是坏消息。那是唯一的一次，两人搂在一起，一起哭泣着。在那段时间里
，布鲁斯南走到画布前，发泄了许多的愤懑。对于他来说，那是一种很好的疗法，是他
真正喜欢去做的事情。
    卡桑德拉死后，布鲁斯南第一个本能的想法就是，他要带着西恩离开，到印度去，
到什么地方都行。但而后他意识到了，对于一个小男孩来说，那并不是一种生活，而且
他也想让克里斯托弗和夏洛特知道，这是一个家，并非一切都七零八落了。
    “我在他们的身上看到了那种柔弱。”布鲁斯南曾说过，“我喜爱作丈夫，我喜爱
作父亲，那使我做的一切更为值得，获得成功并把它传给孩子们实在是很好的事。”
    尽管扮演了铮铮铁汉詹姆斯邦德，布鲁斯南仍然如此儿女情长。
    皮尔斯 -布鲁斯南参演部分电影：
     1999年 《末日危机》 (The World is Not Enough)
     1999年 《天罗地网》 (Thomas Crown Affair)
     1997年 《天崩地裂》 (Dante's Peak)
     1997年 《明日帝国》 (Tomorrow Never Dies)
     1996年 《鲁宾逊》 (Robinson Crusoe)
     1996年 《火星人进攻地球》 (Mars Attacks!)
     1995年 《黄金眼》 (GoldenEye)
     1994年 《恋爱事件》 (Love Affair)
     1993年 《死亡列车》 (Death Train)
     1993年 《窈窕奶爸》 (Mrs. Doubtfire)
     1991年 《约翰逊先生》 (Mister Johnson)

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.77.17]
上一篇 返回上一页 回到目录 回到页首


李奥纳多·迪卡普里奥/Leonardo Dicaprio

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Leonardo DiCaprio作品 beebird | 1998.04.06
2 | 文件 | 莱昂纳多 beebird | 1998.03.18
返回上一页 回到上一级目录


Leonardo DiCaprio作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: Leonardo DiCaprio作品
发信站: BBS 水木清华站 (Fri May 1 11:36:43 1998)

Actor filmography

1.Man in the Iron Mask, The (1998/I) .... King Louis/Philippe
2.Celebrity (1998)
... aka Woody Allen Fall Project 1997 (1997) (working title)
3.Don's Plum (1998) .... Derek
4.Slay the Dreamer (1998) .... Jeffrey Jenkins
... aka Laws of Madness (1997) (working title)
5.Titanic (1997) .... Jack Dawson
... aka Planet Ice (1996) (fake working title)
6.Marvin's Room (1996) .... Hank
7.Romeo + Juliet (1996) .... Romeo
... aka Romeo and Juliet (1996/I)
... aka William Shakespeare's Romeo + Juliet (1996)
8.Total Eclipse (1995) .... Arthur Rimbaud
... aka Rimbaud Verlaine (1997) (French title)
9.Cent et une nuits, Les (1995) .... Furtive and Friendly Appearance
... aka Cent et une nuits de Simon Cin閙a, Les (1995)
... aka Hundred and One Nights of Simon Cinema, A (1995)
... aka Hundred and One Nights, A (1995)
10.Basketball Diaries, The (1995) .... Jim Carroll
11.Quick and the Dead, The (1995) .... Kid
12.Foot Shooting Party, The (1994)
13.What's Eating Gilbert Grape (1993) .... Arnie Grape
... aka Gilbert Grape (1993)
14.This Boy's Life (1993) .... Toby
15.Poison Ivy (1992) .... Guy
16.Critters 3 (1991) .... Josh
17."Growing Pains" (1985) TV Series .... Luke Brower (1991-1992)
18."Parenthood" (1990) TV Series .... Garry Buckman

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
返回上一页 回到目录 回到页首 下一篇


莱昂纳多（转自23期《露天》报）

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 莱昂纳多（转自23期《露天》报）
发信站: BBS 水木清华站 (Mon Apr 13 20:25:52 1998)

明星物语
永远的罗密欧
──记莱昂纳多·迪卡普里奥 (撇捺)

他，俊美忧郁的眼神，洒脱不羁的表情，一头浓密的金发
遮不住他全身焕发的青春热力，但23的年龄即曾与
罗伯特·德尼罗，吉恩哈克曼，莎朗·斯通、梅丽尔·斯特里普，
黛安·基顿等大牌明星合作，并被他们赞口不绝。有人说，他的
神情中显露的叛逆有些象早已逝去的一代青春偶像詹姆斯·迪恩，
而迪恩的神话早已过去，他的星运才刚刚开始，并将亲自演泽这
仙逝的流星。他正是莱昂纳多·迪卡普里奥──无数青少年心目
中永远的罗密欧。
1974年11月11日出生的他似乎在出生之时就被赋予无穷的
艺术天赋，以达芬奇的 姓命名本身就可见其父母注入的愿望。
然而，聪明伶俐的莱昂纳多学业并不怎样，但其与生俱来的表演
才能却为课堂带来的了笑声，也为他的演艺道路奏响了序曲。
14岁的时候，他就参与了我国观众非常熟悉的电视剧集《成
长的烦恼》（Growing Pains）的拍摄，扮演一个邋遢不堪的流浪儿，
成为杰森家的一员，给人们留下了深刻的印象。但是，谁也没有想到，
几年后镜头前的丑小鸭会如此星光灿烂。
1992年， 他的首部电影《The boy's life》（那个男孩的生活）就与
大明星罗伯特·德尼罗合作，被其称为“神童”，引荐给
了好莱坞各大制片公司。第二部影片《What's eating Gilbert
Grape》（恋恋情深）中，他以精湛的演技得了行家的好评，
获得当年奥斯卡奖最佳男配角的提名，而这一年他只有19岁。
接着他又参演了《The Basketball Diaries》（篮球日记），以及与
莎朗·斯通，吉恩·哈达曼等演了西部片《The Quick and the Dead》，
（致命快枪手），在片扮演枪手的儿子，最后死于他父亲的枪口下，
虽然只是配角，但他被莎朗·斯通誉为“天才”演员，受其褒扬。
莱昂纳多的演译角色是多类型的，而并不仅仅局限在青春片上。后来，
他又在《Total Eclipse》（全独狂爱）中主演欧洲早期同性恋诗人韩波，
在《Marvin's Room》（马文的房间）中与奥斯卡两位影后黛安·基顿和
梅丽·斯特丽普倾力合作，演绎了一名弱智少年，却巧妙地谐调两姊妹的
关系。应该说，这两种敏感角色的情感都很难掌握，而且也容易引起舆论
的误解，属于“吃力不讨好”的角色，然而莱昂纳多并不在乎，默默磨炼
着自己的演技，他知道辉煌总会到来。
1997年是他事业的高峰，一部以MTV手法拍摄的新版《Romeo & Juliet》
（罗密欧与朱丽叶）使他赢得了柏林影帝的称号，名誉欧美。在这部改换
时代，转变场景，却原版保留莎士比亚原剧台词的另类影片中，他主演了
罗密欧一角，其青春洋溢的笑容吸引了无数少男少女，而该影片也成为名
剧改编中的上乘之作。年末推出的史诗型灾难片《Titanic》中，他主演了
靠赌博赢得一张船票，也赢得了一份爱情的下层流浪者杰克，与
凯特·温丝莱特合演了一场爱情悲剧，这份感情虽然短暂，但却荡气回肠，
如泣如诉，使得这部耗资2亿多美元，片长3个多小时的集灾难、爱情于一体
的大制作电影，蝉联了数周排行榜冠军，创造了莱昂纳多的又一影坛神话，影
片也赢得了98全美金球奖的多项大奖，成为本届奥斯卡的夺标大热门，
莱昂纳多的事业也如日中天。
如此年轻的他，却取得如此骄人的成绩是不易的，而他又摩拳擦掌
积极投入下一部根据名著改编的《铁面人》和詹姆斯·迪恩的传纪片中，
希望好莱坞的浮华没有浸淫他年轻的心灵，因为观众不能没有电影，而
电影也不能没有莱昂纳多嘴角边永远的叛逆与俏皮。

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 修改:·maomy 於 Apr 13 20:26:59 修改本文·[FROM: tc82.cic.tsingh]
※ 修改:·maomy 於 Apr 13 20:28:06 修改本文·[FROM: tc82.cic.tsingh]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc82.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


汤姆·克鲁斯/Tom Cruise

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Tom Cruise作品 beebird | 1998.05.23
返回上一页 回到上一级目录


Re: 问克鲁斯的电影

 发信人: nathan (珊儿~U R SUCH A MAN!~), 信区: MovieTV
标 题: Re: 问克鲁斯的电影
发信站: BBS 水木清华站 (Sun Jan 25 12:21:36 1998)

以下是他演过和将演的片子，以及片中所演人物：
1.Mission: Impossible 2 (1999) .... Ethan Hunt
2.Eyes Wide Shut (1998)
3.Jerry Maguire (1996) (AAN) (C:GG) .... Jerry Maguire
4.Mission: Impossible (1996) .... Ethan Hunt
5.Interview with the Vampire (1994) .... Lestat
6.Firm, The (1993) .... Mitch McDeere
7.Few Good Men, A (1992) (GGN) .... Lt. Daniel Kaffee
8.Far and Away (1992) .... Joseph Donnelly
9.Days of Thunder (1990) .... Cole Trickle
10.Born on the Fourth of July (1989) (AAN) (GG) .... Ron Kovic
11.Rain Man (1988) .... Charlie Babbitt
12.Cocktail (1988) .... Brian Flanagan
13.Young Guns (1988) (uncredited) .... Deputy in final gunfight (cameo)
14.Top Gun (1986) .... Lt. Pete Mitchell ("Maverick")
15.Color of Money, The (1986) .... Vincent Lauria
16.Legend (1985) .... Jack
17.Risky Business (1983) (C:GGN) .... Joel Goodson
18.Outsiders, The (1983) .... Steve Randle
19.Losin' It (1983) .... Woody
20.All the Right Moves (1983) .... Stefan 'Stef' Djorjevic
21.Endless Love (1981) .... Billy
22.Taps (1981) .... David Shawn

--
You do know that Elvis is dead, don't you?

No he's not. He just went back home.
I'm man in black!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.169]
上一篇 返回上一页 回到目录 回到页首


布鲁斯·威利斯/Bruce Willis

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 布鲁斯威利斯电影全集 aeon | 2000.02.17
返回上一页 回到上一级目录


布鲁斯威利斯电影全集

 发信人: mujun (望断天涯不归路), 信区: MovieTV
标 题: 布鲁斯威利斯电影全集
发信站: BBS 水木清华站 (Wed Feb 16 17:01:05 2000)

1980年 《致命过失》The First Deadly Sin（处女作）
1982年 《裁决》Verdict
1985年 《蓝色月光》
1987年 《醉酒俏佳人》
1988年 《日落狂沙〉
1988年 《布鲁诺归来》
1988年 《终极警探》
1989年 《看看是谁在说话》
1989年 《亲亲乡土情》
1990年 《看看谁又在说话》
1990年 《终极警探2》
……

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.32.148]
上一篇 返回上一页 回到目录 回到页首


汤姆·汉克斯/Tom Hanks

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Tom Hanks所演过的影片 aeon | 2000.02.26
返回上一页 回到上一级目录


Tom Hanks所演过的影片

 发信人: nathan (珊儿~一想到你啊，就美得冒烟), 信区: MovieTV
标 题: Tom Hanks所演过的影片
发信站: BBS 水木清华站 (Thu Sep 16 11:14:25 1999)

He Knows You're Alone (1980)
"Bosom Buddies" (1980)
Mazes and Monsters (1982) (TV)
Splash (1984)
Bachelor Party (1984)
Volunteers (1985)
Man with One Red Shoe, The (1985)
Nothing in Common (1986)
Money Pit, The (1986)
Every Time We Say Goodbye (1986)
Dragnet (1987)
Punchline (1988)
Big (1988)
'burbs, The (1989)
Turner & Hooch (1989)
Joe Versus the Volcano (1990)
Bonfire of the Vanities, The (1990)
Radio Flyer (1992)
League of Their Own, A (1992)
Philadelphia (1993)
"Fallen Angels" (1993)
Sleepless in Seattle (1993)
Forrest Gump (1994)
Salute to Steven Spielberg, A (1995) (TV)
Celluloid Closet, The (1995)
Apollo 13 (1995)
Toy Story (1995)
That Thing You Do! (1996)
I Am Your Child (1997) (TV)
"From the Earth to the Moon" (1998) (mini)
Saving Private Ryan (1998)
You've Got Mail (1998)
Toy Story 2 (1999)
Green Mile, The (1999)

--
Le digo su amante para siempre
Ella me mira con sus ojos encantadores
Y dice que "Yo tambien"

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.76.97.249]
上一篇 返回上一页 回到目录 回到页首


安东尼奥·班德拉斯/Antonio Banderas

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 安东尼奥。班德拉斯 Roman | 1997.05.16
返回上一页 回到上一级目录


安东尼奥。班德拉斯

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 安东尼奥。班德拉斯
发信站: BBS 水木清华站 (Sun Jun 1 14:42:52 1997)

安东尼奥·班德拉斯
第一次认识安东尼奥·班德拉斯是在那部
比利·奥古斯特执导的描写智利一名门世家兴衰史
的影片《英华世家》，这部充满浓郁南美风情的
影片中三位曾获奥斯卡奖的大明星梅丽尔·斯特
里普、杰里米·艾思斯和格伦·克洛斯及当红女
星薇诺娜·赖德联袂，唯独他是一副生面孔
，然而他的表演却毫不逊色，与他们相得益彰。
从此，我记住了他的名字。

安东尼奥·班德拉斯来自西班牙，拉丁的面容，
热情奔放的表演风格，使他显得与众不同，
而给人印象最深的是他的黑色眼眸，充满激情
而又温柔敏感，还带点野性的魅力。

后来，又看了一些他演的影片，《费城》中
男主人公多情的同性恋伙伴，《夜访吸血鬼》中
漂亮而又高雅的吸血鬼，《刺客》中狡猾而狠毒
的刺客。在这些片子中，他与汤姆·克鲁斯，
史泰隆，布拉德·皮特等明星配戏，但这一点儿
也没有掩盖住他的光芒，反倒衬托出他特有的拉丁风格。

其实安东尼奥·班德拉斯并非新人，他是西班牙
名导演佩特罗·阿莫多瓦培养的仅仅属于他
的电影的男演员。安东尼奥在1982年至1993年
中始终活在阿莫多瓦的艺术世界中，在他的六
部影片中任男方角。93年他毅然离开了佩德罗，
来到好莱坞——这个世界性的大舞台寻求发
展，他以俊美的面庞，独特的风格和对电影艺术
的热爱赢得了观众的心，也赢得了导演的青
睐。

但是好莱坞是一个群星荟萃，竞争激烈的地方，
新鲜的面孔只会昙花一现，要想获得真正的
成功还需要深厚的表演功底和对艺术的下懈
追求。安东尼奥刚刚崭露头角，以后的路很长也
很艰难，但愿他能塑造出更多更好的银幕形象。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
上一篇 返回上一页 回到目录 回到页首


凯文·科斯特纳/Kevin Costner

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 凯文·科斯特纳 Roman | 1997.05.16
返回上一页 回到上一级目录


凯文·科斯特纳

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 凯文·科斯特纳
发信站: BBS 水木清华站 (Sun Jun 1 15:25:57 1997)

凯文·科斯特纳
出生于1955年洛杉矶的凯文·科斯特纳如今
已不再年轻，但那淡淡的笑容，微乱的头发，高
高的鼻梁以及那时刻瞅着你的眼睛，让你觉得他
依然英气勃勃，只是那眼角的鱼尾纹可能会
告诉你真实的一切，但那份透露出来的成熟
会令你安慰，能给你力量。近三十岁才扬眉吐气的
他，真可以说是大器晚成，也许是经历了太多的挫
折与失败，才换来今日地位的稳固与显
赫，也才看到他微笑中的不屈与自信。
有着高高的个子的他，有着极高的运动天赋，80年代
末，他正是凭借《布尔·达累姆》，《梦幻球场》这
两部棒球题材影片的成功才奠定了他在
好莱坞的明星地位，时间跨越到90年代，
他更是以《与狼共舞》《J·F·K》《使盗罗宾汉》
和《保镖》的巨大成功成为90年代初好莱坞最以人
注目的明星，也许正是大器晚成的原因
吧，他才能够抓住机会，开创了一个凯文·科期特纳
的时代。人们这样想：“凯文·科斯特
纳是英雄”这是因为他多以英雄的形象
出现在银幕上，但这些英雄不是高高在上，也不是在
你眼前，他总在一个适当的地方注视着你让你去感受
他的威严与力量，在银幕上的科斯特纳
帅气，温和，没有表情，他正是遵循“无即
是有”的表演方式去表现英雄们的坚韧与刚强
，然而在克林特·伊斯特伍德的影片《完美的
世界》中，他抛弃了他那带有专利色彩的英雄
主义，而去表现一种受到创伤的流氓气质，虽
然影片票房不尽人意，但他的表演却广受好评
，但也许是他想要放弃过去过分关注的商业价
值，也许是要找到真正的自我，亦或也许是成
功接连而至且一个比一个成功，而上帝不可能
这样眷顾一个人，科斯特纳接下来的几部影
片平平淡淡，冷冷清清，而之后的《水世界》
又一败涂地。之后又与结发妻子离异，这种种
变故真使人心灰意冷……。
然而96年的夏天，凯文·科斯特纳借着一部
《锡杯》(tin cup)又回到我们身边来，非无表
情的凝重而是满面笑容的欢愉，非英雄的壮丽，
而是苦追女友的破落高尔夫球手，带着这一
切科斯特纳又站了起来，你会发现也许他的
欢笑比他的威严更有魅力。他的颓废比他的信
心更能引起你的共鸣，一部喜剧，也许是结束，
也许是开始。

--
如风，灵动无痕澄澈通明柔中有刚
如林，静默包容生机盎然和谐清新
如火，亦怒亦狂熔金烁石再造重生
如山，凝重坚忍大巧若拙观照众生

--------追求之境界

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.145]
上一篇 返回上一页 回到目录 回到页首


皮尔斯·布鲁斯南/Pierce Brosnan

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 英国绅士 beebird | 1998.03.18
返回上一页 回到上一级目录


英国绅士

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 英国绅士
发信站: BBS 水木清华站 (Sat Apr 11 16:18:18 1998)

英国绅士──皮尔斯·布鲁斯南

最早认识皮尔斯·布鲁斯南是在侦探电视系列剧《斯蒂尔传奇》
中，那是部和《神探亨特》一起为我至今所能记住的电视剧。而“亨特”
和“斯蒂尔”的不同在于，弗雷德·德赖尔已泯然众人矣，布鲁斯南如今
却如日中天，炙手可热。
这种成功不能不说是“斯蒂尔”所赋予他的。做为来自英国的演员，
布鲁斯南显然赋予了体面的斯蒂尔更加迷人的魅力，他风度翩翩、举止
文雅、自信从容，所有这些在冠以“著名私人侦探”之头衔之后愈发显
得合理自然。对侦探知识毫无所知的他，却总是遇上纷繁芜杂、扑朔迷
离的案子。在经历了许多次有惊无险和身份将被揭穿的场面后，斯蒂尔
的固执已见和含蓄幽默暴露无遗，而布鲁斯南随意性的表演实在让人难
以把他和斯蒂尔区分开来，尤其是当他习惯性地挑动眉毛，用手指放在
嘴边示意周围唏嘘的人群安静下来，但他自己眼中却空白到只有用看似
智慧的眼光顾左右而言他时，我几乎不再怀疑布鲁斯南是在演他自己了。
布鲁斯南天生一副绅士形象，在《环球旅行八十天》中，从开始到结
束他都是西装格履，礼帽手杖，保持着一尘不染的贵族风范和自信大度的
气质。这种刻板的形象和他风趣恢谐的特点形成了布鲁斯南独特的魅力。
或许正是这种魅力促使他被邀拍摄“007”系列片最新一集《黄金眼》，
较之肖恩·康纳利的性感成熟和蒂英西·道尔顿的强壮，布鲁斯南明显处
于下风，可是他的智慧的外貌和潇洒的风度却为邦德增添了新的韵味。这
也许正是007能够长演不衰的原因，布鲁斯南也籍此展示了自己强壮敏捷
的一面，或许邦德女郎们会有更深的体会。
如今的布鲁斯南已不再年轻，而他也不再总是银幕绅士形象了。
在《山崩地裂》中，他被火山炭罩了一头一脸，最终满身泥土地被人从
废墟中搭救出来；在《火星人转动地球》中，他是一个火星专家，烟不
离手；而他最新作品将是第十九集007系列片。《黄金眼》的成功或许
已说明人们对布鲁斯南动作片的肯定，这次他和香港女星杨紫琼又会给
我们带来什么不同的感受呢？

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc60.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


薇诺·娜瑞德/Winona Ryder

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | WINONA RYDER档案——FROM FANSO dabadee | 2000.07.18
返回上一页 回到上一级目录


WINONA RYDER档案——FROM FANSO

 发信人: dabadee (努力工作，定不负厚望), 信区: Movie
标 题: WINONA RYDER档案——FROM FANSO
发信站: BBS 水木清华站 (Fri Aug 11 23:16:51 2000)

『 薇诺娜瑞德 / WINONA RYDER 』 返回明星写真首页>>>
国 别：美国
出生日期：1971-10-29
主要作品：
异形4 ALIEN4：RESURRECTION
纽约的秋天 AUTUMN IN NEW YORK
惊情四百年 DRACULA
移魂女郎 GIRL INTERRUPTED
怎样做美国锦被(纺织恋爱梦) HOW TO MAKE AN AMERICAN QUILT
小妇人 LITTLE WOMEN
夜的世界（世界呢分钟 地球之夜） NIGHT ON EARTH
现实的创痛(不朽真情)(四个毕业生) REALITY BITES
纯真年代（心外幽情） THE AGE OF INNOCENCE
炼狱(激情年代)(妒焰飞灰) THE CRUCIBLE
英华世家(金色豪门)(第六感之恋) THE HOUSE OF THE SPIRITS
LOST SOULS
HEATHERS 2
JUST TO BE TOGETHER
INTERRUPTED GIRL
CELEBRITY
ALIEN: RESURRECTION
LOOKING FOR RICHARD
BOYS
EDWARD SCISSORHANDS
MERMAIDS
WELCOME HOME: ROXY CARMICHAEL
HEATHERS
GREAT BALLS OF FIRE!
1969
BEETLEJUICE
SQUARE DANCE
LUCAS
个人档案：
原名： 薇诺娜．萝拉．哈洛维兹(Winona Laura Horowitz)
生日：1971年10月29日
身高：五尺四寸(约160公分)
教育程度：高中(全部甲等喔！)
得奖情况：
1995 《小妇人》 奥斯卡最佳女配角提名
1994 《纯真年代》 获金球奖最佳女配角奖， 奥斯卡最佳女配角提名
1991 《美人鱼》 金球奖女配角最佳表演奖提名
1990年,1997年分获美国最佳表现协会的明日之星奖
简单介绍：
她拥有一种出尘的美，兰心蕙质，而且今年才28岁。这就是迷人的、令人惊奇的，小
满分美女薇诺娜瑞德。
薇诺娜瑞德出生于明尼苏达州，她的名字据此而得。但她从小在加州长大。因此她很
早就接触到美国艺术剧院。当她在就读高中的时候，曾经辍学而改为请家教补习：因为
一些小毛头们都很不知好歹地叫她是"半男半女的"，而且认为她是女同性恋。咱们可爱
的小美人当然受不了啦！不过薇诺娜毕竟天资极为聪颖，所以她仍旧以全科为A的成绩取
得高中同等学历，同时她也很喜爱阅读。不过对 迸 娜影响最大的人大概要数她被谋杀
的好友波莉；她事业有成后几乎年年捐款给为遇害的波莉而设立的基金会。眼尖的影迷
们可以发现"新小妇人"( Little Women)一片就是献给波莉的，而"小妇人"正是波莉生前
最喜爱的一本书。
大奖的提名：奥斯卡最佳女配角提名两次，分别是"纯真年代" (The Age of Innocen
ce) 及"新小妇人"；金球奖一座"纯真年代"及"风情妈咪俏女儿" (Mermaids)；还曾因演
出电视"安妮的秘密日记"(A Diary of a Young Girl)获艾美奖提名；而这位女星现年才
25岁！

--

[3I爱你时，觉得地面都在移动。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首


adfasd

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 艾尔·帕西诺 Pacino, Al dabadee | 2000.07.30
返回上一页 回到上一级目录


艾尔·帕西诺 Pacino, Al

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 艾尔·帕西诺 Pacino, Al
发信站: BBS 水木清华站 (Tue Aug 29 23:03:08 2000)

一。他以极其细腻的演技而闻名影坛，他那独特的饱经
沧桑的眼神和那种不可捉摸的孤独感已成为他的标志，
又让他更多了一份神秘感。他是电影界中最出色的演员
之一，却是命运最不于以垂青的人，他虽获得过八次奥
斯卡提名，却只有最后才被命运看中，赢得了一个早该
属于他的奥斯卡金像。
帕西诺的影坛生涯可以说是充满了坎坷与传奇。19
40年4月25日，帕西诺出生于美国纽约的哈尔姆。原名
是艾尔弗雷多·詹姆斯·帕西诺。青少年时代的帕西诺
对自己的未来充满了憧憬和迷茫。于是在母亲的鼓舞和
大力支持下,他决心将来当一名演员,成为一个大明星。
他接连就读于几所著名的表演学校，学习了大量知识，
并在实践中不断丰富自己的演技，逐渐找到了一条适合
于自己的表演路子。进入演艺界不久，毫无名气的帕西
诺因具有西西里人的血统而被大导演弗朗西斯·科波拉
相中,出演了影片《教父》(《The Godfather》1972)，
饰演黑手党徒迈克尔·科莱昂。这部反映美国黑社会斗
争与权势的影片因其真实和深刻而大受观众喜爱，立刻
引起了轰动，帕西诺也因之一举成名，并因在影片中的
出色表演而第一次获得了奥斯卡最佳男配角提名。在出
演了《Serdico》1973和《稻草人》（《Scarecrow》19
73)后，帕西诺再再次因主演《教父》续集(《The God-
father part Ⅱ》1974)而获得奥斯卡最佳男主角提名。
涉足影坛未久的帕西诺已有如此佳绩，前途看来一片光
明。然而命运却仿佛在故意和他开玩笑，这之后，帕西
诺先后因《炎热的午后》(《Dog day afternoon》1975
）、《激情刽子手》（《Bobby Deerfield》1977）和
《为所有人的公正》（《Justice for all》1979）而
三次获奥斯卡最佳男配角奖提名，但每次均无缘摘取桂
冠。
这时一向怪异孤独的帕西诺开始将自己淹没在尼古
丁与酒精之中，这种自我毁灭的作法无疑影响了他的事
业。他所拍摄的几部影片都反响平平。正在人们惊叹一
颗巨星陨落之时，帕西诺在朋友的帮助下戒掉了烟酒，
振作起来主演了《疤面人》(《Scar Face》1983)一片，
将一个大毒贩玩世不恭，狂放不羁和残忍凶恶阴险狡诈
的性格表现得出神入化，入木三分，充分展现了他出众
的演技才能。然而评论界对该片好评无几，并且影片上
映后飘房不佳。帕西诺意志消沉，放弃了电影，转而到
百老汇演话剧。直到1989年，他经受不住电影对他的诱
惑，终于复出，演出了《爱之海》（《Sea of love》
1989），并赢得了一片喝彩与赞美。于是他又接连拍摄
了《教父》第三集(《The Godfather part Ⅲ》1990)、
《迪克·特雷西》（《Dick Tracy》1990）和《弗兰克
和琼妮》（《Frankio and Johney》1991），都取得了
公众的一致好评，其中《迪克·特雷西》为他第六次获
得奥斯卡最佳男主角提名。1993年在影坛沉浮数十年，
几经沧桑坎坷的帕西诺终于取得了他的最终胜利。他因
在《闻香识女人》（《Scent of a woman》1992）中出
色地饰演了一位双目失明，性格怪异而心地善良的退伍
上校而终于捧回了奥斯卡最佳男主角金像奖，同时又因
影片《苏格兰玫瑰公司》(《Glengarry Given Rouse》
1992）而获得了奥斯卡最佳男配角提名。
这之后，帕西诺又拍摄了不少出色的影片。在《拜
金一族》中饰演一名推销员，揭露了金钱社会下人际关
系的淡漠与欺诈。他还出演了影片《盗火线》（《Heat
》1996）和《市政厅》(《City Hall》1996），并自导
自演了改编自莎士比亚的名著《寻找理查三世》（《
Looking for RICHARD》1996）。
主演影片：
《教父》Ⅰ 1972 《The Godfather》
《教父》Ⅱ 1974 《The Godfather part Ⅱ》
《疤面人》 1983 《Scar Face》
《教父》Ⅲ 1990 《The Godfather part Ⅲ》
《闻香识女人》 1992 《Scent of a woman》
《盗火线》 1996 《Heat》
《市政厅》 1996 《City Hall》
《魔鬼代言人》 1997 《Devil's Advocate》
获奖记录：
1993年以《闻香识女人》一片获第六十五届奥斯卡
最佳男主角奖。

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


娜塔莉·波特曼/Natalie Portman

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 娜塔莉·波特曼 Portman, Natalie dabadee | 2000.07.30
返回上一页 回到上一级目录


娜塔莉·波特曼 Portman, Natalie

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 娜塔莉·波特曼 Portman, Natalie
发信站: BBS 水木清华站 (Tue Aug 29 23:07:37 2000)

撒冷。波特曼并不是她的真名，而是她的祖母年轻时的
名字。娜塔莉为了隐私不使用她的真名而使用这个艺名。
在定居纽约长岛之前，她曾经换过两个地方。3岁时，
娜塔莉搬到了马里兰，然后在7岁时又搬到康涅狄格。她
的父亲是一位医生，母亲是一个艺术家。
    娜塔莉曾经作过模特和女演员，但是她更喜欢演戏。
娜塔莉是独生子女，在看见一只鸡在她的父亲参加的一
个医生会议上被烤了以后，她就成了一个纯粹的素食主
义者。
    在娜塔莉11岁时，一个来自Revlon的模特代理人在
纽约在一个批萨店里发现了她，但是她选择了演戏，于
是他们就把她介绍给了一些电影经纪人。1994年，娜塔
莉出演了她的第一部电影：《这个杀手不太冷》，在这
部令她一夜成名的电影中饰演了一个在冷血杀手身边捧
着鲜花的小女孩：Matilda。在该片上映之后，便有人
认为娜塔莉·波特曼是奥黛丽·赫本的21世纪版，其后
在与阿尔·帕西诺、罗伯特·德尼罗的《盗火线》、与
杰克·尼克尔森的《火星人入侵》中这一观点得到了更
广泛的认同。
    1999年，《星球大战前传：幽灵的威胁》铺天盖地
的席卷全球，在片中除了令人眩目的高科技电脑特技和
划空而过的宇宙飞船之外，最惹人瞩目的恐怕就是眼睛
亮丽无比，笑容清纯可爱的娜塔莉·波特曼了。
    娜塔莉·波特曼的美是无可替代的，随着年龄的增
长与及经验的丰富，她似乎更会发挥自己独特的美感，
用卢卡斯的话讲：“是圣城在召唤。”
主演影片：
《星球大战前传：幽灵威胁》 1999
( Star Wars: Episode I - The Phantom Menace )
《除了这里以外的任何地方》 1999
( Anywhere But Here )
《黑色小书》 1999 ( The Little Black Book )
《南方沙滩》 1999 ( South Beach )
《火星人入侵》 1996 ( Mars Attacks! )
《漂亮女孩》 1996 ( Beautiful Girls )
《每个人都说我爱你》 1996
( Everyone Says I Love You )
《盗火线》 1995 ( Heat )
《这个杀手不太冷》 1994 ( Leon )

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


a

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 安东尼·霍普金斯/Anthony Hopkins | 2001.02.22
2 | 目录 | 安东尼奥·班德拉斯/Antonio Banderas | 2001.02.22
返回上一页 回到上一级目录


安东尼·霍普金斯 Hopkins, Anthony

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 安东尼·霍普金斯 Hopkins, Anthony gander | 2000.00.21
返回上一页 回到上一级目录


安东尼·霍普金斯 Hopkins, Anthony

 发信人: Niro (De), 信区: MovieTV
标 题: 安东尼·霍普金斯 Hopkins, Anthony
发信站: BBS 水木清华站 (Thu Jan 20 02:02:30 2000)

安东尼·霍普金斯于1937年12月31日出生于英国的南威尔士。他是一位影、视、剧
三栖演员。从戏剧学校毕业以后，他有很长的一段时间都在剧场里演出戏剧。扎实的戏
剧功底为他从事其他方面的演艺事业提供了保证。1968年，他与老牌明星凯瑟琳·赫本
合演了影片《冬天的狮子》（《The Lion in the Winter》1968）。安东尼·霍普金斯
那出色的演技开始受到人们的注目。在演出电影的同时，他也没有放弃戏剧的演出。在
群星汇集的百老汇，安东尼·霍普金斯也牢牢占据着自己的一席之地。

1976年，安东尼·霍普金斯演出了电视剧《The Lindbergh Kidnapping Case》。
1978年他又演出了《魔术》（《Magic》1978）一片，获得了广泛的好评。然而酗酒却
使得他的演艺事业一时陷入了停顿。直到80年代，他才开始重新振作起来。84年他演出
了《恩惠》（《The Bounty》1984）一片，其表现十分出色。

进入90年代以后，霍普金斯的演艺事业有了新的发展。1992年，安东尼·霍普金斯
以其在《沉默的羔羊》（《The Silence of the Lambs》1991）一片中的杰出表现获得
了第64届奥斯卡最佳男主角奖的殊荣。他是奥斯卡历史上第三位获此荣誉的英国演员。
92年，霍普金斯还在影片《惊情四百年》(《Barm Stoker's Dracula》1992）中出色地
饰演了一位研究吸血鬼的专家。93年霍普金斯又在影片《幻境》(《Shadowlands》1993）
中成功地诠释了一位性格沉静的大学教授。他那感人至深的表演获得了观众们的一致好评
。他的演技正被越来越多的人所肯定。

1995年，安东尼·霍普金斯又在影片《秋日传奇》(《Legends of the Fall》1995）
中饰演了一位慈父，并在影片《尼克松》(《Nixon》1995）中成功地饰演了这位人们熟悉
的伟人。1996年，安东尼·霍普金斯又在影片《八月》(《August》1996）和《Surviving
Plc-asso》中有着十分出色的表演。在岁月的流逝中，安东尼·霍普金斯以其在银幕上众
多栩栩如生的形象向人们证实了他那过人的演技和天赋的才华。

主演影片：

《恩惠》 1984 《The Bounty》
《沉默的羔羊》1991《The Silence of the Lambs》
《惊情四百年》1992《Barm Stoker's Dracula》
《幻境》 1993 《Shadowlands》
《秋日传奇》 1995 《Legends of the Fall》
《尼克松》 1995 《Nixon》
获奖记录：
1992年以《沉默的羔羊》一片获第六十四届奥斯卡最佳男主角奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


安东尼奥·班德拉斯 Banderas, Antonio

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 安东尼奥·班德拉斯 Banderas, Antonio gander | 2000.00.21
返回上一页 回到上一级目录


安东尼奥·班德拉斯 Banderas, Antonio

 发信人: Niro (De), 信区: MovieTV
标 题: 安东尼奥·班德拉斯 Banderas, Antonio
发信站: BBS 水木清华站 (Thu Jan 20 02:12:49 2000)

安东尼奥·班德拉斯于1960年出生于西班牙，迄今为止，他已经在四十多部影片中
担任了角色。这位身强力壮，目光炯炯的美男子如今正以其热烈狂热的气质在好莱坞迅
速地占有了一片天下，成为当今最为走红的明星之一。

安东尼奥·班德拉斯是由西班牙著名导演佩德罗·阿莫多瓦培养出来的一名优秀演员
。从1982年到1990年，他在六部阿莫多瓦的影片中担任了主角。从1982年的《情感迷宫》
(《Labyrinth og Passion》)，1983年的《高跟鞋》（《The Stilts》），1988年的《濒
临崩溃的女人》(《Women on the Verge of a Nervous Break-down》）直到1990年的《捆
绑我》(《Tie Me Up! Tie Me
Down》)，安东尼奥已经成为阿莫多瓦影片中不可缺少的一种人性的符号。安东尼奥有着一
种现代男性身上少见的，半原始野性的性感魅力，同时他对于角色的诠释也是十分精彩的
。对于他来说，摄影机就象是他的情人。对于每一个角色，他都全心地投入去加以创造。

1992年，安东尼奥·班德拉斯前往美国，在影片《曼波之王》(《The MomboKings》
1992）中担任了一个角色。虽然影片的票房业绩并不见佳，但安东尼奥·班德拉斯却在片
中尽情展现了他那过人的演技，开始为人们所瞩目。第二年，他又在影片《英华世家》(
《House of the
Spirits》1993）中饰演了一个勇于反抗的青年佩德罗。他在这部明星汇萃的的影片中的出
色表现得到了一致的赞誉。同年，他还在影片《费城》(《Phila-delphta》1993)中饰演了
一位同性恋者，表现同样不俗。安东尼奥·班德拉斯越来越受到人们的瞩目。94年安东尼
奥又在影片《造访吸血鬼》(《Interview With The Vampire: The Vampire Chronicles》
1994)中饰了一位善良的吸血鬼阿芒德。如今安东尼奥·班德拉斯已是一位在欧洲极具知名
度的实力派男演员。

1995年，安东尼奥·班德拉斯主演了影片《亡命之徒》(《Desperado》1995）。这
也是他在好莱坞主演的第一部影片。他在片中的出色演出也使他一跃成为好莱坞最为走
红的影星之一。转眼间，他就成了极受美国影迷欢迎的人物。同时，更成了众多女性观
众的梦中情人。同年他还主演了影片《不要和陌生人说话》（《Never Talk to
Strangers》1995)和《最后的刺客》(《Assa-ssins》1995)等影片，并在影片《四个房
间》(《Four Rooms》1995)中出演了一个角色，也都有十分出色的表现。他在《最后的
刺客》一片中的精彩表演，使观众和影评人认为“令史泰龙相形见绌”，可见其演技之
精湛。

安东尼奥·班德拉斯不仅是一位优秀的演员，同时还是一位出色的歌手，在玛当娜
的新片《艾维塔》中就有他所唱的歌曲。96年，他还主演了《两个太多了》（《Two
much》1996）等影片，表现同样不俗。对于安东尼奥·班德拉斯来说，好莱坞正是一片
能让他大展身手的广阔天地。

主演影片：

《英华世家》 1993 《House of the Spirits》
《费城》 1993 《Philadelphta》
《造访吸血鬼》1994《Interview With the Vampire: the Vampire Chronicles》
《亡命之徒》 1995《Desperado》
《不要和陌生人说话》 1995《Never Talk to Strangers》
《最后的刺客》 1995 《Assassins》
《四个房间》 1995 《Four Rooms》
《两个太多了》 1996 《Two much》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


b

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 芭芭拉·史翠珊/Barbra Streisand | 2001.02.22
返回上一页 回到上一级目录


芭芭拉·史翠珊

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 芭芭拉·史翠珊 gander | 2000.00.21
返回上一页 回到上一级目录


芭芭拉·史翠珊

 发信人: Niro (De), 信区: MovieTV
标 题: 芭芭拉·史翠珊
发信站: BBS 水木清华站 (Thu Jan 20 01:16:26 2000)

高中毕业后，芭芭拉·史翠珊因夺得曼哈顿一个俱乐部的演唱大奖而进入歌坛。随后
，她又登上白老汇舞台。1963年，芭芭拉灌录了第一张专集唱片，上市后马上登上销售排
行榜首，她因此获得两座葛莱美奖（她一共得到8座）。

随着第二张、第三张专辑成为金唱片，芭芭拉成了当年炙手可热的超级巨星。至今，
她拥有37张金唱片,其中21张为白金唱片，芭芭拉·史翠珊仍然是唱片史上无人能出其左右
的女歌手。

1968年，由芭芭拉主演的白老汇舞台剧《滑稽女郎》被搬上银幕,仍请芭芭拉主演，她
因此而走上影坛，并一举夺得当年奥斯卡最佳女主角奖、金球奖和全美影业协会所颁赠的
年度巨星奖，以处女作夺得这些大奖，芭芭拉也算是影史上的异类了。

之后，芭芭拉亦演亦唱，名曲如《恋爱中的女人》、《回忆》、《往日情深》等，名
片有《往日情深》、《明星的诞生》等。1983年，芭芭拉开始自当导演，作品有《扬朵》
、《潮流王子》和1996年的《双面镜》。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


c

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 卡梅伦·迪亚兹/Cameron Diaz | 2001.02.22
2 | 目录 | 凯瑟琳·泽塔-琼斯/Catherine Zeta-Jones | 2001.02.22
返回上一页 回到上一级目录


卡梅伦·迪亚兹

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 卡梅伦·迪亚兹 gander | 2000.00.21
返回上一页 回到上一级目录


卡梅伦·迪亚兹

 发信人: Niro (De), 信区: MovieTV
标 题: 卡梅伦·迪亚兹
发信站: BBS 水木清华站 (Thu Jan 20 00:52:34 2000)

卡梅伦·迪亚兹生于1972年8月30日。长于美国加利福尼亚长滩，具有古巴、西班牙、德
国、英国及美国印第安人血统。她的父亲为一家石油公司工作，母亲是个进出口代理商。
16岁时她开始尝试做模特，后来又去巴黎发展，由于她漂亮的外貌和动人的身材，请她
做模特的邀请不断，为此她时常奔波于大西洋两岸。

1994年她鬼使神差地参加了一次试镜，于是她成了《面具》中的主角斯坦利（吉姆·
凯利饰）一见倾心的女孩。此片使卡梅伦脱颖而出，成了万众瞩目的明星。

她的形象虽然经常出现在杂志封面和电视屏幕上，但此前她一直默默无闻。《面具》
一片的成功,使卡梅伦的事业有进了一个新领域。她接连主演了四部影片：《最后的晚
餐》、《感觉明尼苏达》、《她是唯一的》和《浮出水面》，演技不断提高。特别是在
与基努·里夫斯合演的《感觉明尼苏达》中，卡梅伦扮演与兄弟二人陷入一场三角恋爱里
的女主角，对角色进退维谷的尴尬心态表现得颇具分寸感。她一直想摆脱由《面具》带来
的性感明星形象，看来她的努力没有白费。

《我最好的朋友的婚礼》是1997年全美夏季票房冠军，卡梅伦在片中有上乘表现。她扮
演性感迷人又温柔可爱的空中小姐吉梅，与男友迈克尔相爱并打算结婚，却被迈克尔的前
女友朱莉安娜（朱丽娅·罗伯兹饰）视为情仇敌，朱莉安娜不择手段地企图拆散这对恋人
。卡梅伦的演技大获肯定，她不再仅仅是一个性感明星。

此后，她又主演了《不错的生活》一片。她和时下的年轻人一样迷恋摇滚乐，喜欢穿
牛仔裤，并表示现在还不想披婚纱，要在演艺事业上有更大的发展。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


凯瑟琳·泽塔琼斯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 凯瑟琳·泽塔琼斯 dabadee | 2000.00.21
返回上一页 回到上一级目录


凯瑟琳·泽塔—琼斯

 发信人: Niro (De), 信区: MovieTV
标 题: 凯瑟琳·泽塔—琼斯
发信站: BBS 水木清华站 (Thu Jan 20 01:34:13 2000)

在美女如云的演艺界要获得一致赞美并不容易，而凯瑟琳·泽塔—琼斯就是圈内外人士一
致公认的美女。明媚的双目、微翘的嘴唇加上性感的身材，让每一个见到她的人都为之倾
倒。可凯瑟琳自己倒不这么认为。她开玩笑地说：“我小时一定不是个漂亮的女孩，在我
出生两小时之后，我父亲差点儿要和我母亲离婚，因为他认为我像一只青蛙！”

凯瑟琳最近刚有一部新作《鬼入侵》在美国上映，这是一部恐怖片，导演是拍过《生
死时速》，《龙卷风》的扬·狄邦。凯瑟琳在片中扮演的角色与之前的《黑侠佐罗》里的
富家女以及《将计就计》中的女飞贼截然不同。《鬼入侵》中的她是一个受失眠困扰的病
人，应邀前往一幢古宅参与一项心理实验研究，没想到却惊动了这幢房子里的鬼魂。这个
角色对凯瑟琳来说最
理想不过了：让一个对自己的魅力有十足信心的女人同时也有机会展现矫健的身手。在《
黑侠佐罗》里人们已见识过她舞刀弄剑的英姿；在《将计就计》里人们更惊讶于她如蛇行
般的肢体柔软度；而在《鬼入侵》里，她则有许多场穿着高筒靴在凹凸不平的地板上狂奔
的戏。该片男主角里安·尼森对这点印象深刻，他说：“她就像那些百米短跑选手那样。
我自己还算是一个体力不错的人了，可我还是必须不时地对她说‘可不可以跑慢一点，我
落在你后面了’。”

    凯瑟琳1969年生于英国威尔士，她是家中的独生女，从小就非常受宠。但事实上，她
确实一个多才多艺的美女。她早年一直活跃在戏剧舞台，其演技也是那时磨练出来的。15
岁那年，她被伦敦剧评界称为“最有潜力的新人”，而且与金奖影帝安东尼·霍普金斯曾
同台演出，霍普金斯至今仍对她那动人的歌喉念念不忘。

其实对于凯瑟琳·泽塔—琼斯演艺生涯来说，她已是第二次享受到盛名的滋味了，早
在90年代初期，她主演电视连续剧《五月美少女》的时候，就在英国引起过一阵全国性的
狂热，记者们想尽办法接近她的住处侦察她的隐私。成名给她带来不少困扰。现在同样的
情形又发生了，只是这一次她已经做好心理准备，她自认已练就一身刀枪不入的功夫。

凯瑟琳·泽塔—琼斯虽然才25岁，却已有一半的时间都在从事演艺工作。生长在威尔
士小渔村的她8岁就在当地参加音乐剧《安妮》的演出，16岁时就在伦敦主演舞台剧《42号
街的奇迹》。她还受过严格的舞蹈训练，不仅精通芭蕾舞，还曾得过全英踢踏舞冠军。她
曾说过：“如果有一天我不演戏了，我还可以去教舞蹈。”

1991年，凯瑟琳开始进入好莱坞，接连在电视剧、电影中露面，但由于反响不大，凯瑟琳
又重新回到伦敦演出舞台剧。1995年她来到好莱坞，主演了一部不大有人记得的冒险片《
轰天奇兵》。之后她主演的电视电影《泰但尼克》引起了大导演斯皮尔伯格的注意，刚巧
斯皮尔伯格是《黑侠佐罗》的执行监制，他启用凯瑟琳担任这部电影的女主角，使她一下
子窜升为好莱坞最受注目的新世纪美女。在《佐罗的面具》中，她与安东尼奥·班德拉斯
和安东尼奥·霍普金斯
演对手戏。她的表演既有火辣辣的野性美，又充满了英国古典淑女的优雅。里亚姆·内森
这样评价她的特殊魅力：“她和安东尼奥·班德拉斯的搭配有一种轻松优雅的感觉，就像
加利·格兰特和德博拉·科尔那样！”由于她在《佐罗的面具》中的出色表演，使她获得
了1999年“西部影展”最佳女配角奖。

《鬼入侵》的导演扬·狄邦则称许她拥有“与摄影机谈恋爱的魅力。镜头前的她风情
万种，这是只有40年代的明星才有的特质。”

与凯瑟琳合演《将计就计》（又名《偷天陷阱》）的肖恩·康纳利则称赞她是与他合
作过的女演员中最美丽的几位之一，更令康纳利欣赏的是她的专业性。

凯瑟琳·泽塔—琼斯的美貌令美国的媒体惊为天人，然而除了漂亮的容貌和诱人的身
材，坦然自在的态度也是凯瑟琳深受瞩日的原因，她可以大方自在地公开谈论自己对性的
看法，批评极端女性主义者，表明女人就要善于发挥女性天赋特质……

美女自然不乏追求者，何况凯瑟琳又是一位擅用女性魅力的聪明女人。在她历任男友的名
单上，有英国皇家莎士比亚剧院导演尼克·汉姆、英国电视明星约翰·李斯莱、“就是红
”乐回主唱米克·哈奈尔、好莱坞制片商乔·彼德斯，现在又传出她与年龄比她大一倍有
余，足可做她父亲的著名影星迈克尔·道格拉斯订婚的消息，据说还有多位圈内知名人士
对她展开猛烈追求，可见，凯瑟琳·泽丽塔—琼斯的魅力真的是令男士们都难以拒绝的.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


d

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 达斯汀·霍夫曼/Dustin Hoffman | 2001.02.22
返回上一页 回到上一级目录


达斯汀·霍夫曼 Hoffman, Dustin

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 达斯汀·霍夫曼 Hoffman, Dustin gander | 2000.00.21
2 | 文件 | 达斯汀霍夫曼 | 1996.08.18
3 | 文件 | 达斯廷.霍夫曼 beebird | 1998.05.15
返回上一页 回到上一级目录


达斯汀·霍夫曼 Hoffman, Dustin

 发信人: Niro (De), 信区: MovieTV
标 题: 达斯汀·霍夫曼 Hoffman, Dustin
发信站: BBS 水木清华站 (Thu Jan 20 01:51:25 2000)

达斯汀·霍夫曼是一位亨有盛誉的电影表演大师。虽然其身高仅1.63米，而且相貌平平，
但却凭着非凡的演技，以变幻多端的装束和面孔塑造了众多生动而迥异的银幕形象，他尤
以塑造小人物见长，在好莱坞享有“变色龙”的美称。

1937年8月8日，霍夫曼出生于洛杉矶的一个中产阶级家庭，受喜好电影艺术的父母的影响
，他从小就喜欢模仿与表演。大学期间，他对戏剧十分着迷。从洛杉矶音乐学院毕业后，
他于1958年来到纽约的一个著名的演员讲习所学习表演理论与技巧。但是他的平平相貌和
直爽脾性令他一直没有
成名的机会。不久后走上社会的霍夫曼更是屡遭挫折，一度两次做过精神病院的看护人和
饭店的洗盘工。一次遇然的机会，他使在话剧《第五匹马之行》中饰演了一个角色。他的
演技深深打动了台下的大导演迈克·尼科尔斯。在尼科尔斯的栽培下，霍夫曼才真正走入
了影坛。霍夫曼的成名作是1967年的《毕业生》（《The
Graduate》）。在该片中他把那个优柔寡断而又多愁善感的大学毕业生从幼稚到成熟的心
理历程表现得淋漓尽致。这是他演技的第一次突破，他因之而获得了当年的奥斯卡金像奖
最佳男主角的提名。两年后他又在影片《午夜牛郎》(《MidnightCowboy》1969）中成功地
饰演了一个贫困潦倒的穷光蛋，令人过目难忘。此后霍夫曼又接连出演了《约翰与玛莉》
(《John and Mary》1969）、《小巨人》（《Little BigMan》1970)、《Straw Dogs》
(1971)、《Straight Time》(1978）等诸多影片，大受好评。此刻霍夫曼也早已向世人显
示了他的戏路宽广的特点。
当然对于这位全才演员来讲，其事业的辉煌还在于他因出演了1979年的影片《克莱
默夫妇》(《Kramer Vs. Kramer》)和1988年的《雨人》(《Rain Man》）而两度获得了
奥斯卡最佳男主角金像奖。在伦理片《克莱默夫妇》中，霍夫曼成功扮演了那个离异后
与儿子相依为命的克莱默形象。为演好这一角色，他曾深入法院去体验离婚的感受，又
常常到公园里去“窃听”人们对离婚家庭生活的看法。其实他这种认真严谨的工作态度
早在参演1976年的影片《总统班底》(《All the President's Men》)时就已显现。为
了学习资深记者的表情动作特征，他曾连续数周深入记者生活，跟踪采访。影片《克莱
默夫妇》的成功也应归功于霍夫曼那朴实细腻的表演，他因此登上了奥斯卡的领奖台。
同样，为了演好《雨人》中那个行为怪癖、神情痴呆的自闭症患者雷蒙，霍夫曼来到精
神病院，与那些孤癖症串者同住了数月。正是凭着他这种孜孜以求的执着品怀，知命之
年的霍夫曼自信而又谦逊地再次捧走了奥斯卡金像。
此外，霍夫曼还出演了根据同名舞台剧改编的电影《推销员之死》(《Death of
aSalesman》1985）和《Ishtar》（1989）等影片。进入九十年代他一改往昔的普通人形
象，频频以反面人物出现在银幕上，在警匪片《迪克·特雷西》（《DickTracy》1990）
、强盗片《巴利·巴斯诘德》（《Billy Bathgate》1991）和1991年的《胡克船长》（
《Hook》）及次年的《英雄》（《Hero》）等多部影片中他分别饰演了诸多性格鲜明的人
物，口碑不菲。

1995年，霍夫曼又主演了影片《蔓延》(《Outbr-eak》)。为了准备他的角色，霍夫曼阅读
了大量有关病毒及传染学方面的书籍，其严谨的工作态度和高超的演技再次令人称叹。最
近，霍夫曼又在影片《沉睡者》（《Sleeper》1996)中饰演了一位从未打胜过一场官司的
糊涂律师。如今，宝刀未老的霍夫曼还在向着新的高峰不断攀登。

主演影片：
《毕业生》 1967 《The Graduate》
《午夜牛郎》 1969 《Midnight Cowboy》
《小巨人》 1970 《Little Big Man》
《克莱默夫妇》 1979 《Kramer Vs. Kramer》
《推销员之死》 1985 《Death of a Salesman》
《雨人》 1988 《Rain Man》
《胡克船长》 1991 《Hook》
《英雄》 1991 《Hero》
《蔓延》 1995 《Outbreak》
《沉睡者》 1996 《Sleeper》
获奖记录：
1979年，以《克莱默夫妇》一片获第五十二届奥斯卡最佳男主角奖；
1989年，以《雨人》一片获第六十一届奥斯卡最佳男主角奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
返回上一页 回到目录 回到页首 下一篇


达斯汀霍夫曼〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 达斯汀霍夫曼〖转贴〗
日 期: Wed Apr 10 20:02:22 1996

□Birth:1937.08.08. Born in 洛杉矶.

■达斯汀霍夫曼19岁起便放弃大学教育, 进入戏剧教室研习, 之後他到
纽约寻求机会, 直到1965年才在百老汇及电视台争取到些小角色. 由於
外表其貌不扬, 身材又矮, 受到许多局限, 但努力再加上演技的磨练,
使他获得了一座欧比奖. 之後他以【毕业生】崭露头角, 星运大转. 截
至目前为止, 霍夫曼已获六次奥斯卡提名, 且两度获奖. 而他在【窈窕
淑男】里男扮女装的演出, 至今仍让人津津乐道.

■作品:
'67:【毕业生】(The Graduate) (获奥斯卡男主角提名)
'67:【The Tiger Makes Out】
'69:【约翰与玛丽】(John and Mary)
'69:【Madigan's Millions】
'69:【午夜牛郎】(Midnight Cowboy) (获奥斯卡男主角提名)
'70:【小巨人】(Little Big Man)
'71:【大丈夫】(Straw Dogs)
'71:【Who Is Harry Kellerman, and Why Is He Saying Those
Terrible Things About Me?】
'73:【爱情毕业生】(Alfredo, Alfredo)
'73:【恶魔岛】(Papillon)
'74:【黎尼】(Lenny) (获奥斯卡男主角提名)
'76:【大阴谋】(All the President's Men)
'76:【霹雳钻】(Marathon Man)
'78:【Straight Time】
'79:【难补情天恨】(Agatha)
'79:【克拉玛对克拉玛】(Kramer vs. Kramer) (获奥斯卡男主角奖)
'82:【窈窕淑男】(Tootsie) (获奥斯卡男主角提名)
'85:【推销员之死】(Death of a Salesman)
'85:【Private Conversations】
'87:【伊斯达】(Ishtar)
'88:【雨人】(Rain Man) (获奥斯卡男主角奖)
'89:【家族企业】(Family Business)
'90:【狄克崔西】(Dick Tracy)
'91:【强者为王】(Billy Bathgate)
'91:【虎克船长】(Hook)
'92:【小人物大英雄】(Hero)
'95:【危机总动员】(Outbreak)

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首 下一篇


好莱坞的“变色龙”：达斯廷.霍夫曼

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 好莱坞的“变色龙”：达斯廷.霍夫曼
发信站: BBS 水木清华站 (Fri May 22 21:20:54 1998) WWW-POST

好莱坞的“变色龙”：达斯廷.霍夫曼

    达斯廷.霍夫曼是享有盛誉的表演大师。他以非凡的演技赋予众多人物形象
以鲜活的生命力，而 尤以扮演小人物见长。他将对社会现象的观察了解体现在
角色的塑造中。展示了卓越的表演天 才。

    达斯廷.霍夫曼素有多面演员之称，甚至被人戏称3为“现代好莱坞的变色龙”，
盖因他以变幻多端的装束和面孔塑造了众多迥异的银幕形象：

    达斯廷.霍夫曼的成名作品是1967年的迈克尔. 尼克尔执导的《毕业生》，
他饰演刚步出校门的 大学本科毕业生本.布莱多克，这位男主角是一位优柔寡断
而又多愁善感的乳臭未干的人物。霍 夫曼令人信服地刻画了这个角色到成熟的
过程，这是他演技的第一次突破，因而获得了最佳男 主角金像奖提名。在
约翰.施莱辛格的《午夜牛朗》（1969）中，霍夫曼扮演的却是一个下层社会贫困
潦倒的穷光蛋，他一瘸一拐地到处流浪，这个颓废堕落的形象还给人留下了诡计
多端而 又暴虐的印象。一年之后，身高仅1。65米的霍夫曼又在亚瑟.潘恩的影片
《小巨人》中栩栩如 生地扮演了一个沦落于印第安人部落的饱经生活沧桑的白人
牛仔形象，把他从少年演到暮年， 老人已经121岁，时间跨度长达百年，多侧面
地展现了一个蓬头垢面，满脸皱纹的老汉的一生 ：他是好吹牛的枪手，嗜酒如命，
又善于玩牌作弊......霍夫曼在这个人物身上充分体现了自己 戏路宽广的特点。

    从此，霍夫曼便接连不断以新的形象使观众为之膛目。1974年，富兰克林木
.沙夫纳的影 片《巴比龙》里，他戴着一副镀镍镜架的眼镜，胡子拉茬，再现了
一个伪钞制造者的神态。接 着，霍夫曼又在鲍勃.福斯的影片《伦尼》中出演那
个道德败坏、吸毒成性的伦尼.布鲁斯，刻 画得惟秒惟肖，入木三分。他的完美
追求并未就此止步，这以后，先后出演《总统班底》（ 1976）、《宝贝儿》、
《推销员之死》、《克莱墨夫妇》、《雨人》、《偶然英雄》...... 其中，1979
年的《克莱墨夫妇》和1989年的《雨人》使他分获第52届和62届奥斯卡最佳男主
角金像奖。

--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

※ 修改:·beebird 於 May 22 21:25:47 修改本文·[FROM: 162.105.11.148]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.148]
上一篇 返回上一页 回到目录 回到页首


e

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 艾迪·墨菲/Eddie Murphy | 2001.02.22
2 | 目录 | 埃玛·汤普森/Emma Thompson | 2001.02.22
返回上一页 回到上一级目录


艾迪·墨菲/Eddie Murphy

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 艾迪·墨菲 Murphy, Eddie gander | 2000.00.21
返回上一页 回到上一级目录


艾迪·墨菲 Murphy, Eddie

 发信人: Niro (De), 信区: MovieTV
标 题: 艾迪·墨菲 Murphy, Eddie
发信站: BBS 水木清华站 (Thu Jan 20 02:47:00 2000)

艾迪·墨菲是好莱坞最走红的黑人巨星，他曾获得过两项电视埃米奖，三项金球奖
的提名，1985年又被评为全年度的名星。
1961年1月，墨菲出生于布鲁克林，13岁时他便能模仿心目中的英雄形象。15岁时
被人发现了他的喜剧天才而开始了他的演艺生涯。1980年，他为一部电视剧《生龙活虎
的周末之夜》增加了几分钟的表演，竟使该节目大放异彩。墨菲给电视节目带来了新的
气息，而该节目也造就了艾迪·墨菲。
墨菲拍的首部电影是1982年的《48小时》，在这部警探片中，墨菲身手不凡，妙语
连珠，只要他一出现，观众就准会发出阵阵笑声。一年后，锋芒初露的墨菲又与他人主
演了《你整我，我整你》一片。在该片中，墨菲更是淋漓尽致地发挥了他的喜剧才华，
博得了观众们的交口称赞，而这部影片也成了1983年最卖座的喜剧片。
此后，墨菲又踌躇满志地参加了西尔维斯通·史泰龙担任编剧的《比华利山警探》
系列的拍摄。在这一系列中，墨菲饰演了一个玩世不恭又正义侠气的幽默警探艾克形
象。为了办案，他专门冒着炒鱿鱼的危险偷偷从底特律跑到比华利，每次都是单枪匹
马，历经曲折，战胜了狡诈的对手。影片中，墨菲咳唾成珠，动作敏捷，特别是他那滑稽
迷人的笑脸，给观众们留下了难忘的印象。《比华利山警探》在全世界票房收入达3.5亿
美元，而艾迪·墨菲也凭此登上了表演生涯的首座高峰。
当然，除了《比华利山警探》，墨菲还主演过《情场杀手》、《高贵绅士》等片，
走的也是他一惯的讽刺喜剧的路线。1987年，墨菲因成功地出演当年卖座片《金童》而
获得了“好莱坞小童”的美称。
可是，墨菲的喜剧套路毕竟已为人们熟知，在《比华利山警探》系列之后，他曾一
度成绩平平，为此，他也一直在为拓宽自己的戏路而苦苦思索。
终于，经历了一番挫折的墨菲又再度崛起，在96年的《肥佬教授》一片中，墨菲饰
演了一个用基因技术改变自己肥胖形体但最终失效的滑稽教授形象。在该片中，墨菲精
心化装，饰演了一胖一瘦两个人物形象。在其中一个场景里他竟然成功扮演了不同性别
的五个角色，不能不令人叫绝。《肥佬教授》重新为墨菲赢得了昔日的观众，也把墨菲推
向了新的起点。艾迪墨菲剃光头
摇身一变“摇钱树”　去年以《怪医杜立德》和《花木兰》两片，累积大量票房实力的喜
剧男星艾迪墨菲，是好莱坞片商近年心目中的摇钱树，不过走过影坛大风大浪的他，近来
对片商送上门的剧本相当挑剔，戏份重不重无所谓，但角色不好笑不接，造型不突出不接
，新片《摇钱树》里他饰演的光头信徒Ｇ先生，就是他精挑细选的角色。《摇钱树》描述
由杰夫高布伦饰演的有线电视购物频道主管，为刺激产品销售量，保住自己的官位，找上
艾迪墨菲饰演的教徒朋友来主持节目，没想到虔诚不二、天生具说服力的Ｇ
先生，无里头式的贩卖方式，虽然有时像是传教士说道，但阴错阳差让观众看得很高兴，
凡是他推销的产品都大为畅销。为了演《摇钱树》，向来重视形象的艾迪墨菲，主动愿意
剃光头演出Ｇ先生角色，完全出乎导演与制片人意料，制片人说，艾迪墨菲演喜剧不稀奇
，但他主动要演光头教
徒，让人大为吃惊，而要比片中的戏份，杰夫高布伦的角色其实戏份较多，但给艾迪墨菲
看剧本挑角色时，他主动提议要换换口味，想演无里头的喜剧。首次在银幕上演教徒的艾
迪墨菲，对这个几乎从头到尾穿白袍服演戏的角色很满意，顶著光头光脚，手上戴著佛珠
，是他演戏至今，戏服最少的一次，艾迪墨菲拍片前看了不少有关宗教的书，他认为让观
众看完电影带著愉快心情出场，也算是功德一桩。导　演：史蒂芬哈瑞克　　演　员：艾
迪墨菲　　　　　杰夫高布伦
喜剧明星艾迪墨菲继替【花木兰】的木须龙配音後，推出了亲自主演的幽默喜感之作
【摇钱树】，再度施展其独特的喜剧功力。片中墨菲饰演一名天生具有领袖魅力的教徒
Ｇ先生，平日云游四海乐善好施。有一天，艾迪墨菲在高速公路上巧遇汽车抛锚的购物
频道业主管（杰夫高布伦饰），并热心地要帮忙修车，不料车子却不听使唤，差点撞上
艾迪墨菲，艾迪墨菲也因此吓得昏倒，被杰夫高布伦送进医院。经过这个意外，艾迪墨
菲出院後住进了杰夫高布伦的家，并与其成了朋友。而杰夫高布伦更为了拯救业绩频频
下滑的购物频道，请求艾迪墨菲发挥他能言善道的天赋异禀来吸引消费者。
艾迪墨菲果然不负众望，用一种夸张、耍宝、又充满喜感的方式来卖东西，购物频道的
观众只要一看到「Ｇ先生」的节目，无不前仆後继争相抢购。他这种「无厘头」式的推
销方法，无人能挡所向披靡，不但挽救了购物频道主管原本快被炒鱿鱼的命运，也将电
视购物变成一种宗教仪式一彷佛信Ｇ先生、买Ｇ先生推销的产品，则得永生一般。
主演影片：
《比华利山警探》Ⅱ1989《Berervly Hills Cop》Ⅱ
《比华利山警探》Ⅲ1994《Berervly Hills Cop》Ⅲ
《肥佬教授》1996《The Nutty Professor》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


埃玛·汤普森/Emma Thompson

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 埃玛·汤普森 Thompson, Emma gander | 2000.00.21
返回上一页 回到上一级目录


埃玛·汤普森 Thompson, Emma

 发信人: Niro (De), 信区: MovieTV
标 题: 埃玛·汤普森 Thompson, Emma
发信站: BBS 水木清华站 (Thu Jan 20 02:56:59 2000)

好莱坞是世界电影的天堂，但外国影片与演员却极少数能在此一展宏图，开花结
果。英国明星埃玛·汤普森无疑是个特例：她不但深爱好莱坞青睐看重，而在英国亦是
名重资深。

埃玛·汤普森1959年4月15日出生于英国伦敦一个充满了艺术气质的家庭，她的父
亲是导演，母亲是电影演员，妹妹是戏剧演员。但埃玛却并不是在家庭薰陶下直接走上
了银幕，而是走进了剑桥大学学习文学。这之后，埃玛才逐渐涉足演艺，她有着非凡的
聪慧和丰富的感情，家学渊源又使她具有一种表演天赋，但她这时还缺乏自信。这时，她
遇到了她的丈夫肯尼斯·布拉纳。布拉纳是个优秀的年青演员，受过古典戏剧训练，有着
沉着优雅的谈吐。他开启了埃玛的心灵，引发了她的表演天才。1989年，他们合作的莎士
比亚的历史剧《亨利五世》(《Henry V》)大获成功，两人也因此一举成名。第二年，两人
结了婚。从此后，夫妇二人活跃在英国戏剧舞台与电影银幕上，将莎士比亚名剧发扬光大
。而他们合作主演的影片《再死一次》(《Dead Again》1991)和《无事生非》(《Much
ado about nothing》1993)又让观众大饱眼福，&127;赞叹于两人机智幽默的明星风采。

1992年，埃玛以影片《霍华德庄园》(《Howard's end》)进军好莱坞，冲击奥斯
卡。她在电影中极为出色成功地扮演了一位知书达理，善解人意，富有教养，固守传
统，既善良而又强硬，顽固到令人气愤的英国妇女形象。她精湛的演技使她在92-93年
间连续获得洛杉矶影评奖，全美影评奖，纽约影评奖。全美评论奖以及金球奖影后桂
冠，并最终夺得了1993年第65届奥斯卡最佳女主角奖金像，如此显赫惊人的盛誉，并且
发生在一个英国演员主演的一部英国影片中，实在是前所未有，震惊世界的。然而，埃
玛并未停止前进。1994年，她又以影片《去日留痕》(《The Remains of theDay》1993)和
《以父亲的名义》(《In the name of the
father》1993)&127;分别获得了第66届奥斯卡最佳女主角和最佳女配角的提名，向人们再
展实力。1995年，她又因在《卡林顿》(《Carrington》)中成功饰演了一位才华出众却陷
于热恋一位同性恋男画家而不能自拔的女画家而获得了众口赞誉。同年，她自任编剧并主
演的改编自名著的《理智与情感》(《Sense and Sensibility》）又大获成功，这不仅显
示了她演技的高超，更向人们展示了她非凡的编剧才能。

不但如此，埃玛还积极拓宽戏路，出演一些轻松愉快的喜剧片。如汇聚了众多精英
的《彼得的朋友们》以及与动作巨星阿诺德·施瓦辛格合作的《小家伙》(《JONIOR》
1994)。在这些影片中，埃玛谈笑风声， 语言幽默诙谐，一反严肃保守的英国老式妇女形
象，简直是个乐天派。这也是生活中的埃玛的真实写照。她生性活泼，随和，是个百分之
百的快乐女性。

主演影片：

《无事生非》 1993 《Much ado about nothing》
《霍华德庄园》 1992 《Howard's End》)
《去日留痕》 1993 《The Remains of the Day》
《小家伙》 1994 《Jonior》
《卡林顿》 1995 《Carrington》
《理智与情感》 1995 《Sense and Sensibility》
获奖记录：
1993年以《霍华德庄园》一片获第六十五届奥斯卡最佳女主角奖
1996年以《理智与情感》一片获第六十八届奥斯卡最佳改编剧本奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


f

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


g

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


j

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


k

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 凯文·科斯特纳/Kevin Costner | 2001.02.22
2 | 目录 | 克林特·伊斯特伍德/Clint Eastwood | 2001.02.22
返回上一页 回到上一级目录


凯文·科斯特纳/Kevin Costner

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 凯文·科斯特纳 Costner, Kevin gander | 2000.00.21
2 | 文件 | 凯文科斯纳 | 1996.08.18
返回上一页 回到上一级目录


凯文·科斯特纳 Costner, Kevin

 发信人: Niro (De), 信区: MovieTV
标 题: 凯文·科斯特纳 Costner, Kevin
发信站: BBS 水木清华站 (Thu Jan 20 02:16:40 2000)

凯文· 科斯特纳于1955年1月18日出生于美国洛杉玑， 自1982年起他开始步入了
影坛， 在以一部《与狼共舞》（《Dances With Wolves》1990）轰动世界影坛之前，
他已曾参加过多部影片的拍摄。 早期较为著名的有《The Big Chill》1983 和
《Silverado》1985两部影片。1987年凯文·科斯特纳又出演了影片《铁面无私》《The
Untouchables》。在片中他饰演了一位查禁私酒的联邦官员。其出色的表现开始引起人
们的注目。之后他又主演了影片《德拉姆牛》（《Bull Durham》1988）和《Field of
Dreams》(1988)，也都有着相当不错的表现。
1990年，凯文·科斯特纳首次担任导演和制片，拍摄了电影《与狼共舞》，并饰演
男主角邓巴中尉。该片表现出凯文的出手不凡的大手笔。影片一共获得了十二项奥斯卡
奖提名，并最终获得了七项大奖。凯文·科斯特纳初次执导影片，便获得了最佳导演
奖，但他的演技也同样获得了人们的一致赞誉。
此后，凯文·科斯特纳又制作了一系列成功的影片。影坛一片叫好，这也证明了他
的成功并非偶然。在1991年的《刺杀肯尼迪》（《JFK》1991）和《罗宾汉》(《Robin
Hood: Prince of Thieves》1991)中，他都有着相当不错的表现，得到了影坛的普遍赞
誉。而在此之后的《保镖》（《The Bodyguard》1992）、《完美的世界》（《A
Perfect World》1993）和《Wyatt Earp》(1994)、《The War》（1994）等影片中，他
的才华和能力也都得到了充分的展现。
1995年，凯文·科斯特纳又制作和主演了影片《未来水世界》。这是电影史上耗资
最巨的影片，制作费用接近两亿美元。影片场面十分宏伟壮观，是该年反响最为强烈的
影片之一。同时，影片的拍摄难度也是十分罕见的，各种困难和挫折层出不穷，但凯文
·斯科特纳终于凭借着他那坚毅顽强的性格和作风高质量地完成了影片的拍摄制作。在
1996年，他又推出了影片《锡杯》(《Tin Cup》1996)，再次引起不俗的反响。
凯文·斯科特纳不仅是一位才华横溢的电影大师，也是一个在生活中真正坚持原则的
人。他关心和同情身处困境的努力奋斗的人们，并且乐意帮助他们。在老一辈影星中凯
文·斯科特纳最欣赏的就是以质朴闻名的亨利·方达。他称赞亨利·方达的彬彬有礼、
真挚热情和质朴纯真。而事实上，他自己也同样做到了。
凯文· 科斯特纳近年来一直被自己的《水世界》等几部票房惨烈的影片拖累，但今年
情人节总算让他以浪漫爱情片《瓶中信》扬眉吐气。第一周获1900多万美元，抢得票房
冠军宝座，让重返文艺路线的科斯特纳恢复信心。
《瓶》改编自一本畅销小说。故事讲科斯特纳所饰的一位丧妻的帆船工程师，将放入一
封信的玻璃瓶投进大海，以表示心中的悲哀。罗宾· 莱特所饰的女记者捡到了瓶子，
专程过洋去寻找他，以治愈他的爱情伤痛。资深巨星保罗· 纽曼在片中饰工程师的父
亲。戏份不多但很抢眼。
“金草莓”味不香　得这奖闹得慌讽刺性质的“奥斯卡”——“金草莓电影大奖”近日在
美国颁布。凯文科斯特纳和戴米摩尔双双获得最差男女主角的“桂冠”。
由凯文科斯特纳自导自演的《末世战士》连获5项大奖，成为“金草莓”的“大赢家”。
其中他自己独揽“最差导演”和“最差男主角”两项奖项，另外此片还获得
“最差电影”、“最差剧本”、“最差电影歌曲”等奖项。香港导演徐克的首部西部片
《反击王》也榜上有名，获得两项大奖，仅次于《末世战士》。获得“最差男配角”和
“最差新人奖”的均为美国篮球明星丹尼斯洛文。
戴米摩尔已是连续第二年蝉联“最差女主角奖”，而《生死时速续集》则被评为“最差
续集电影”。

主演影片：

《铁面无私》 1987 《The Untouchables》
《德拉姆牛》 1988 《Bull Durham》
《与狼共舞》 1990 《Dances with Wolves》
《罗宾汉》1991《Robin Hood: Prince of Thieves》
《保镖》 1992 《The Bodyguard》
《完美的世界》 1993 《A Perfect World》
《未来水世界》 1995 《Water World》
《锡杯》 1996 《Tin Cup》
《邮差》 1997 《The poster》
获奖记录：
1991年以影片《与狼共舞》获第六十三届奥斯卡最佳影片奖和最佳导演奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
返回上一页 回到目录 回到页首 下一篇


凯文科斯纳〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 凯文科斯纳〖转贴〗
日 期: Mon Apr 15 19:53:11 1996

□Birth:1955.01.18. Born in 加州.

■1991年首执导筒的凯文科斯纳, 便以【与狼共舞】一举获得奥斯卡
最隹导演及影片等七项大奖, 也使他身列巨星之林. 拥有加州企管学
位的凯文, 早期星路并不顺遂, 1981年处女作是一部名不经传的悬疑
片, 而演出的【大寒】　【法兰西丝】等片时, 遭到镜头全被剪掉的
羞辱, 在【铁面无私】後才打响知名度.

■作品:
'81:【Shadows Run Black】
'82:【Chasing Dreams】
'82:【销魂大夜班】(Night Shift)
'82:【赌城浪子】(Stacy's Knights)
'83:【五囗之家】(Table For Five)
'83:【Testament】
'83:【狼越中国】(The Gunrunner)
'85:【壮志夺标】(American Flyers)
'85:【入伍前的疯狂】(Fandango)
'85:【四大汉】(Silverado)
'86:【Bizzle Beach, U.S.A.】
'87:【铁面无私】(The Untouchable)
'87:【军官与间谍】(No Way Out)
'88:【百万金臂】(Bull Durham)
'88:【Chasing Dreams】
'89:【梦幻成真】(Field of Dreams)
'90:【与狼共枕】(Revenge)
'90:【与狼共舞】(Dances With Wolves 兼导演) (获奥斯卡最隹影片及最隹导演
等七项奖)
'91:【罗宾汉:侠盗王子】(Robin Hood:Prince of Thieves)
'91:【谁杀了甘乃迪】(JFK) (获奥斯卡男主角提名)
'92:【终极保镳】(The Bodyguard)
'93:【强盗保镳】(A Perfect World)
'94:【执法悍将】(Wyatt Earp 兼制片)
'94:【复活岛】(Rapa-Nui 制片)
'94:【The War】

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首


克林特·伊斯特伍德/Clint Eastwood

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 克林特·伊斯特伍德 Eastwood, Clint gander | 2000.00.21
返回上一页 回到上一级目录


克林特·伊斯特伍德 Eastwood, Clint

 发信人: Niro (De), 信区: MovieTV
标 题: 克林特·伊斯特伍德 Eastwood, Clint
发信站: BBS 水木清华站 (Thu Jan 20 02:29:52 2000)

克林特·伊斯特伍德被称为是“城市牛仔”，是美国影坛最受欢迎的硬汉明星。同时他又
是一位多才多艺的导演和制片人。1986年他当选为卡梅尔市市长，成为继里根之后又一位
电影明星出身的政客。克林特.伊斯特伍德是经济大萧条时期的孩子，1930中5月31日生于
旧金山。父亲是个经济拮据的会计师。
他的童年生活是不安定，一家人随着到处寻找工作的父亲不停地搬迁。小时候，他经常转
学。8年的时间里曾经就读过8所学校，他很难与同学们合得来。不断改变生活环境，养成
了他孤独的性格,但也培养了他的自信心。中学毕业后，伊斯特伍德于过各种各样的体力活
儿。他当过消防队员、伐木工人、炼钢工人、汽车修理工和煤气管道修理工。 在海军服役
时，他是游泳教练。 退役后，伊斯特伍德迷上了电影，他尽一切努力开辟自己通往好莱坞
的道路。 一次，一位导演看中了他那轮廓鲜明的漂亮长相，带他到环球影片公司试镜头。
很快，他便与环球影片公司签定了合同。此后，他参加了一系列低成本影片的拍摄，不过
扮演的都是一些连一句台词都没有的小角色。

1950年他考入洛杉矶大学攻读表演专业，毕业后在环球影片公司充当一些小角色，丝毫不
引人注意。但克林特仍旧认真磨练自己，不断提高演技水平。到1959年他出演了电视长片
《皮鞭》（《Rawhide》1959-1966），这才开始引起人们的注意。1964年他被看中出演影
片《为了几块钱》（《A Fistful Of Dollars》）中一个无名枪手，影片一经公映，这个
身材高大，穿着斗蓬，戴着平顶黑帽，嘴上总有一根雪茄，沉默不言、动作神速，到外追
杀歹徒的英雄形象立刻风靡欧洲。克林特紧接着被邀请拍摄续集《为了更多的几块钱》（
《For A Few Dollars More》1966）以及《善恶丑》（《The Good, The Bad, And The
Ugly》1966）影片仍旧十分卖座，克林特从此成为新一代“西部牛仔”明星。
1967年克林特回到美国好莱坞出演了《摩根的恫吓》《COOGAN'S Buff》1968）饰演一
位曼哈顿法官在城市中追捕凶犯，这种将西部片放置于城市背景下的新样式立刻受到了公
众的欢迎。1971年《警探哈利》（《Dirty
HARRY》）出台，克林特因塑造了一个为民除害，伸张正义的铁面无私的城市英雄哈利而一
举成为全美最卖座，最受欢迎的电影红星。这之后，克林特开始着手创办自己的制片厂“
马尔帕基”，并从事导演工作，自己出品电影。他陆续自导自演了几部以哈利为主人公的
系列片《铁手套》、《意外冲击》(《Sudden Impart》1983)、《危险处境》
（《Tightrope》）和《可怜人》（《The Dead Pool》1988），都得到了相当不错的反响
。其中他导演的《乐手伯德》（《BIRD》1988）一片赢得了该年度戛纳世界电影节两项大
奖。面对西部片在美国影坛的日渐沉没， 西部片已走进了模式化， 样式化， 克林特决定
重振西部片雄风。 果然他以《不可饶恕》（《Unforgiven》1992）一片赢得了第65届奥斯
卡四项大奖，成为最大赢家，从而在影坛再次掀起了一次西部雄风。 之后， 克林特又出
演了《火线阻击》（《In The Line Of Fire》1993）和《完美的世界》(《A Perfect
World》1993)， 1995他再次自导自演了影片 《廊桥遗梦》（《The Bridges Of Madison
County》)，轰动美国，银幕上的枪手硬汉一下变成了一个温情脉脉的中年男子， 一段浪
漫的黄昏恋情让美国人回味无穷， 克林特用实际行动证明他不仅仅是个动作英雄，他还是
个柔情男子汉。《廊桥遗梦》已是克林特编导的第十六部影片，他的下一部影片是1996年
的《Casper》。克林特.伊斯特伍德60年代，美国对西部片的热情已经减退，而意大利影人
正力图进军国际影坛，大拍西部片。
他们改变了美国西部片的风格，把草原、山脉、肮脏的小镇、街道等人们熟悉的西部风光
作了改变，带来了欧洲人的犬儒主义和新奇古怪的摄影风格。
意大利导演塞尔乔。莱昂专门物色美国的二、三流演员去拍“意大利西部片”(又称“面条
西部片”)。看到身高1.93米，体重89公斤的伊斯特伍德.不仅形象英俊魁梧而且武功出色
，会骑马打枪，莱昂便不借巨金邀请他在自己的西部片《一把美元》中扮演脚登马刺的复
仇天使一个不修边幅的无名氏枪手。 伊斯特伍德的妻子马吉竭力劝说他去拍这部片子。于
是，伊斯特伍德穿起南美洲人爱穿的中间开一个洞的宽大斗篷，戴上平顶黑帽,嘴里叼着劣
质方头雪茄 换了一副凶狠的枪手模样、为了赏金拼命追综歹徒。
这都影片拍得很成功。伊斯特伍德马上与莱昂合作拍摄了其续集《为了再多几美元》和《
好的，坏的和丑的》。这两部影片同样取得了巨大成功。在这三部影片中，伊顿特伍德几
乎不讲话，他思考的时候很多，杀人残忍无情，而且分外神速。这几部影片引起了国际性
的反响，默默无闻的伊斯特伍德一下于成了著名的“意大利西部片”明星。 好莱坞看到伊
期特伍德的西部片在欧洲如此成功，便出高价请他回美国拍摄一部暴力题材的西部片《把
他们高高吊起》。 影片的背景改成了大城市。当这部影片公映时，恰逢伊斯特伍德的三部
意大利西部片进入美国市场。
于是，伊斯特伍德一跃成为美国最卖座的明星,电影城里各大公司争相雇用他。随后,他在
《肮脏的哈里》、《乔.基德》、《高原流浪汉》、《铁手套》、《不法之徒》、《强制者
》、《意外冲击》、《火狐》、《苍白骑士》等影片中成功地扮演了冒险家、警官、囚犯
、骑士、飞机驾驶员、私人侦探等性格迥异的角色，尤其是在几部“城市”西部片中他扮
演的警察严肃、冷漠，足智多谍、武艺高超、神通广大,他经常与罪犯或匪徒展开惊险的生
死搏斗，最后总能克敌制胜。伊斯特伍德不仅博得了观众的欢心，而且获得了“冷面杀手
”、“十字军骑士”等雅号．成为电影界威望很高的明星。
自从七十中代以来，克林特.伊斯特伍德就成了美国的首席明星。 他从西部片的祖师爷
约翰.韦思那里接过了主演西部片和动作片的任务，成为超级明星。伊斯特伍德的个性
与约翰.韦思并不相同．他总是眯起眼睛、沉着脸、沉默寡言、显得很孤独。但评论家
们认为 他披上韦恩的斗篷是当之无愧的。1971中，在票房价值最高的明星名单上韦恩
名列榜首．伊斯特伍德则屈居第二，然而，1972 年和1973中,伊斯特伍德都占据了第一
的位子，韦思则分别被列为第4和第9。从1967中到1985年，伊斯特伍德年年都居十大明
星的前五名之内。
1985年,一个民意调查团体对美国年轻人进行了一次调查,提出“世界上最吸引你的英雄
人物是谁?”在年轻人喜爱的名单里，名列第一的既不是里根总统，也不是教星保罗二
世或是谣滚乐歌星杰克逊．而是演员克林特.伊斯特伍德。接受调查的年轻人中,有30%
的人认为，伊斯特伍德是他们心目中的英雄。因为他在影片中扮演了意志坚强、性格鲜
明的角色。 克林特.伊斯特伍德与约翰.韦思所扮演的银幕形象也有些相同的地方,那就
是他们都是一些站在法律一面、技艺高超的枪手。他们坚韧顽强、充满力量，有聪明才
智和自我控制的能力，他们具有为大众拥护的领袖人物的特质，有凌驾于他人之上的个
性，并不胡言乱语，总是以其特有的风度出现。因此，美国的女观众总是被伊斯特伍德
那漂亮的长相和瘦长的男性身材所吸引，而男观众则为他所扮演的刚毅冷峻、智勇双
全，有男子汉气概的角色所折服。
克林特。伊斯特伍德从影近40年，拍了40余部影片。这位拥有数百万美元家产的大富
豪，不仅是个兢兢业业的实干家，也是电影界最有吸引力的人物。他为华纳兄弟公司拍
摄的21部影片在全世界的票房收入已高达12亿美元，这还不包括影片录相带的发行收入
1.39亿美元和歌曲录音带的发行收人2500万美元。此外，每当电视广播网播放他的经典
影片(像《肮脏的哈里》)时，还要付版权费。 难怪华纳公司总裁巴里.里登说“这就是
滚雪球。”也许有朝一日哈里森.福特和阿诺德.施瓦辛格会成为克林特.伊斯特伍德的
竞争对手。
在颁奖典礼上,克林特-伊斯特伍德由衷地说“我和金像奖绝缘了39年，今天很幸运荣获
两项大奖(即最佳影片的制片人和最佳导演奖)，真是痛快。 凡是能够从事自己喜欢的
职业就是最幸福的人。”
伊斯特伍德剪掉女儿床上戏
演床上戏的是导演的女儿，怎么办？在好莱坞新片《欲望豪门》中碰到这个尴尬难题的
克林特·伊斯特伍德说，一次OK，然后把它剪掉。
艾莉森是伊斯特伍德和第一任妻子玛姬·强森生育的女儿，原本从事模特工作，在《一
触即发》中初试啼声后，终于在父亲导演的《欲望豪门》中获得较多的露脸机会。
依照剧情，艾莉森与饰演作家的翰库·萨克有一场激情床上戏。伊斯特伍德说，虽然他
已经有多次导演经验，女儿也已经25岁，但是拍那场戏时，他却比女儿还紧张。他很快
把那场戏拍完，而在剪辑的时候，他又把这些镜头统统剪掉了，所以观众只看到艾莉森
在“豪门”中出现，但是看不到“欲望”的部分。
汤米· 李· 琼斯将和克林特· 伊斯特伍德一同演出新片《太空牛仔》（Space
Cowboys），伊斯特伍德同时也是导演。《太空牛仔》片如其名，叙述两位桀骜不逊的
太空船驾驶员，因为态度问题一直处于待命阶段。直到一枚卫星出问题，美国太空总署
才不得不放下架子，请求他们执行任务。《太空牛仔》预计今年六月开拍，2000年与观
众见面。

主演影片：

《为了几块钱》 1964 《A Fistful Of Dollars》
《为了更多的几块钱》 1966《For A Few Dollars More》
《不可饶恕》 1992 《Unforgiven》
《火线阻击》 1993 《In The Line Of Fire》
《完美的世界》 1993 《A Perfect World》
《廊桥遗梦》1995《The Bridges Of Madison Lounty》

获奖记录：
1995年以《不可饶恕》一片获第六十五届奥斯卡最佳影片奖、最佳导演奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


l

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


m

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 马龙·白兰度/Marlon Brando | 2001.02.22
2 | 目录 | 迈克尔·道格拉斯/Michael Douglas | 2001.02.22
返回上一页 回到上一级目录


马龙·白兰度 (Brando, Marlon)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 马龙·白兰度 (Brando, Marlon) gander | 2000.00.21
返回上一页 回到上一级目录


马龙·白兰度 (Brando, Marlon)

 发信人: Niro (De), 信区: MovieTV
标 题: 马龙·白兰度 (Brando, Marlon)
发信站: BBS 水木清华站 (Thu Jan 20 01:42:41 2000)

1924年4月3日，马龙·白兰度出生于美国纳布拉斯加州欧马哈城的一个中产阶级家
庭。他自小顽皮好动，性格倔强，行为轻浮，从来不好好学习。中学毕业后他跑到纽
约，进了一家戏剧学校攻读表演艺术。著名的艺术教育家一眼就看出白兰度是块演戏的
材料，并预言他不出几年一定会成为美国最优秀的演员。他的预言极快便应验了，白兰
度不久就在百老汇崭露头角，成为一位颇受瞩目的人物。

丰富的舞台经验和表演才能为白兰度进军电影界打下了良好的基础。 1950年他出
演了他的第一部影片《The men》，但并未引起人们注意， 随后1951年白兰度异军突
起， 出演了他曾经在舞台上大获成功的影片《欲望号街车》(《A Streetcar named
desire》)，他以其独特的厚实沉稳，粗野遒劲的表演风格成功地塑造了流盲无产者斯坦
利的形象。他的出色表演使他获得了他的第一次奥斯卡奖提名。此后白兰度又因《扎巴达
》(《VivaZapata》1952)、《朱利斯·凯撒》(《Julius Caesar》1953）和《狂野的人》
（《The wild one》）而获得三次奥斯卡奖提名。1954年，白兰度出演了一部低成本的影
片《码头风云》（《On the Waterfront》）,扮演了一位码头搬运工。为此他还亲身去体
验生活，真正当起了一个码头搬运工。他将这个角色饰演得有血有肉，使之成为了美国中
下层工人的光辉代表。这一次他终于赢得了奥斯卡金像奖。

就在白兰度踌躇满志、幻想光辉前途时，命运与他开了个玩笑，一场电影官司使他
变得怪癖孤独、沉默寡言，几乎于世隔绝。他变得更加顽世不恭，成为好莱坞最出名的
“浪子”。这期间，只有《叛舰喋血记》(《Mutiny on the bounty》1962）一片是他
的成功之作。他自己创办的电影公司也宣告失败。他几乎在影坛消声匿迹。1970年，导
演弗朗西斯·科波拉力邀他出演影片《教父》(《The Godfather》1972），白兰度对此
产生了极大的兴趣。这部反映美国黑手党家族事业的影片一经上映，立刻引起社会的巨
大轰动，被称为是继《公民凯恩》之后最伟大的一部电影作品。影片创下了非凡的票房收
入。白兰度把教父唐·维克托饰演得出神入化，入木三分，充分展现了他惊人的才华。为
此他再次获得奥斯卡最佳男主角奖的金像。随后，他又出演了《巴黎的最后探戈》（
《Last Tango inParis》1973）、《超人》（《Superman》1978）、《现代启示录》
《Apocalypsenow》1979）和《干燥的白色季节》（《A dry white season》1989）等片，
获得了一致的好评。其中，《干燥的白色季节》又一次让他获得奥斯卡奖的提名。进入90
年代后，年迈的白兰度依然演出了颇具水准的影片《唐·璜·德马科》（《Don
JuanDemarco》1995)和《人魔岛》(《The Island of Dr. Morean》)，再一次向人们展示
了他那炉火纯青的演技。

主演影片：

《欲望号街车》1951《A Streetcar Named Desire》
《扎巴达》1952《Viva Zapata》
《朱利斯·凯撒》1953《Julius Caesar》
《狂野的人》1953《The Wild One》
《码头风云》1954《On The Waterfront》
《叛舰喋血记》1962《Mutiny On The Bounty》
《教父》1972《The Godfather》
《巴黎的最后探戈》1973《Last Tango In Paris》
《超人》1978《Superman》
《现代启示录》1979 《Apocalypse Now》
《干燥的白色季节》1989《A Dry White Season》
《唐·璜·德马科》1995《Don Juan Demarco》
《人魔岛》1996《The Island Of Dr. Morean》

获奖记录：
1954年以《码头风云》(《On The Waterfront》）一片获第二十七届奥斯卡最佳男主奖；
1972年以《教父》(《The Godfather》）一片获第四十五届奥斯卡最佳男主角奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


迈克尔·道格拉斯 Douglas, Michael

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 迈克尔·道格拉斯 Douglas, Michael gander | 2000.00.21
2 | 文件 | 迈克道格拉斯 | 1996.08.18
返回上一页 回到上一级目录


迈克尔·道格拉斯 Douglas, Michael

 发信人: Niro (De), 信区: MovieTV
标 题: 迈克尔·道格拉斯 Douglas, Michael
发信站: BBS 水木清华站 (Thu Jan 20 02:08:14 2000)

迈克尔·道格拉斯于1944年9月25日出生于美国新泽西州新布鲁斯威克的一个电影
之家，父母都是有名的电影演员。年幼的道格拉斯从小就在父母的熏陶下具有了相当高
的电影素质。众所周知，道格拉斯是一位演技精湛，戏路宽广的世界级大明星。然而鲜
为人知的是，
他初入演艺界却是从制片编辑开始的。当道格拉斯就读于加利福尼亚大学时，他就在圣
·芭芭拉艺术学校学习，后来又在纽约的美国大剧院等处进修。他酷爱编剧，在看了
《飞越疯人院》的小说后，他决定要把它变为电影。他自己动手改编，并且四处奔走筹
备，终于成立了剧组。他积极参加各种前期制作工作，当《飞越疯人院》(《One Flew
Over the Cuckoo's Nest》1975)一片最终赢得了五项奥斯卡大奖时，其中画面奖就是
颁给道格拉斯的。此后他又先后参加了《中国综合症》(《The ChinaSyndrome》1979)、
《宝石罗曼史》(《Romancing the Stone》1984)、《尼罗河宝藏》(《Jewel of the
Nile》1985）和《玫瑰战争》(《War of the Roses》1989)等影片的编导工作，受到了影
评界的一致好评，被称为是“电影奇才”。
道格拉斯真正的表演生涯开始于80年代，他主演了自己编导的影片《宝石罗曼史》
和《尼罗河宝藏》，向人们证实了他具有相当不凡的表演才能。此后在《致命的诱惑》
（《Fatal Attraction》1987）中，他饰演了一个温和富有同情心但软弱可欺的男人形
象，这个可爱又可悲可恶的形象引起了人们的强烈反响，道格拉斯作为一个演员开始走
红影坛。在不久后的《华尔街》(《Wall Street》1987)一片中他饰演了幕后操纵股票
市场的阴险毒辣、狡诈刁钻，唯利是图的大资本家，不折不扣的坏蛋戈登·盖柯这一角
色。他淋漓尽致，出神入化的演技使角色人物那冷酷无情、狂妄自负的性格表现得入木
三分，成为他表演生涯的一块里程碑。
《华尔街》之后，道格拉斯开始全面出击，充分地展示了他的宽广渊博的表演才
能。《本能》（《Basic Instinct》1992）一片中他出演了一个警探，其中与性感明星
莎朗·斯通一场大胆暴露、疯狂激情的对手戏令观众目瞪口呆；而在《城市英雄》
（《Falling Down》1993）一片中他却扮演了一个都市生活的压抑者无法排遣苦闷而打
响一场都市丛林战争；紧接着他又出演了《美国制造》(《Made in America》1993）这
样一部搞笑喜剧片，向人们展示了他机智、幽默、诙谐搞笑的一面；在《披露》
(《Disclosure》1994)中，他又探讨了当今世界最严肃最热门的生活工作话题；在
《美国总统》（《The American President》1995）一片中，他重新诠释了美国总统的
生活，让人们重新的认识这个头号人物；在《暗夜幽灵》（《The Ghost and the
Darkness》1996）中，道格拉斯又成为身着猎装，手持长枪，在森林中勇斗杀人恶狮的
猎手。他以真实的实践向观众证实了他的实力，使他无愧于世界巨星的称号。

主演影片：

《宝石罗曼史》 1984 《Romancing the Stone》
《尼罗河宝藏》 1985 《Jewel of the Nile》
《致命的诱惑》 1987 《Fatal Attraction》
《华尔街》 1987 《Wall Street》
《本能》 1992 《Basic Instinct》
《城市英雄》 1993 《Falling Down》
《披露》1994《Disclosure》
《美国总统》1995《The American President》
《暗夜幽灵》1996《The Ghost and the Darkness》
获奖记录：
1988年以《华尔街》一片获第六十届奥斯卡最佳男主角奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
返回上一页 回到目录 回到页首 下一篇


迈克道格拉斯〖转贴〗

 发信人: jerome (飞扬), 信区: MovieTV
标 题: 迈克道格拉斯〖转贴〗
日 期: Wed Apr 10 20:01:55 1996

□Birth:1944.09.25. Born in 纽泽西州.

■身为老牌演员寇克道格拉斯的长子, 用青出於蓝来形容迈可的演艺
生涯一点也不为过. 60年代中期他以助理导演身分在片场学习, 之後
活跃於电视　舞台及电影. 1972年他制作及演出电视影集「老少双雄
」, 四年後一手策划【飞越杜鹃窝】, 此片并囊括奥斯卡五项大奖.
在【绿宝石】之前, 迈可一直被视为最具前瞻的制作人, 而非顶尖演
员. 直到1987年【华尔街】将他推上奥斯卡影帝宝座, 演技才确实获
得肯定. 进来他将重心放在演戏上, 较少制作.

■作品:
'69:【Hail, Hero!】
'70:【Adam at 6 A.M.】
'71:【Summertree】
'72:【Napoleon and Samantha】
'75:【飞越杜鹃窝】(One Flew Over the Cuckoo's Nest 制片)
(获奥斯卡最隹影片奖)
'79:【八号房禁地】(Coma)
'79:【大特写】(The China Syndrome)
'79:【Running】
'80:【礼尚往来】(It's My Turn)
'83:【The Star Chamber】
'84:【绿宝石】(Romancing the Stone)
'84:【Starman】
'85:【歌舞线上】(A Chorus Line)
'85:【尼罗河宝石】(Jewel in the Nile)
'87:【致命的吸引力】(Fatal Attraction)
'87:【华尔街】(Wall Street) (获奥斯卡最隹男主角奖)
'89:【黑雨】(Black Rain)
'89:【玫瑰战争】(The War of the Roses)
'90:【别闯阴阳界】(Flatliners 制片)
'91:【爱在战火蔓延时】(Shining Through)
'92:【第六感追缉令】(Basic Instinct)
'93:【城市英雄】(Falling Down)

--
笨鸟先飞早入林
飞扬

上一篇 返回上一页 回到目录 回到页首


r

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 罗伯特·德尼罗/Robert De Niro | 2001.02.22
2 | 目录 | 罗伯特·雷德福/Robert Redford | 2001.02.22
3 | 目录 | 李察·基尔/Richard Gere | 2001.02.22
4 | 目录 | 罗宾.威廉姆斯/Robin Williams | 2001.02.22
返回上一页 回到上一级目录


罗伯特·德尼罗/Robert De Niro

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗伯特·德尼罗 De Niro, Robert gander | 2000.00.21
返回上一页 回到上一级目录


罗伯特·德尼罗 De Niro, Robert

 发信人: Niro (De), 信区: MovieTV
标 题: 罗伯特·德尼罗 De Niro, Robert
发信站: BBS 水木清华站 (Thu Jan 20 02:36:38 2000)

罗伯特·德尼罗是美国影坛一位杰出的表演大师。美国社会的芸芸众生在他酣畅淋
漓的表演中无不维妙维肖，如见如闻。

1943年8月17日,德尼罗出生于纽约的一个意大利血统家庭。德尼罗的父母都是画
家，他因此受到了良好的艺术熏陶。从十六岁开始，酷爱戏剧的德尼罗便跟随著名戏剧
演员斯特拉·艾德尔学习演技，二十岁时他就作为一名职业演员登上了舞台。1965年，
德尼罗到巴黎参加了一家英语剧团的演出，之后，在法国著名电影大师马赛尔内的帮助
下初步取得了拍电影的经验。 回到美国后，正逢揭露社会弊病的新浪潮电影开始问
世，新的人物形象需要新的演员，德尼罗的好运很快便来了。他开始在《Greetings》
(1968)、《婚礼舞会》(《The Wedding Party》1969)、《嗨，妈妈！》(《Hi,Mom!》
1970）及《The Gang That Couldn't Shoot Straight》（1971）等影片中饰演配角。
1973年，德尼罗因主演了表现纽约意大利移民生活的影片《小街陋巷》（《Mean Streets
》）而一炮走红并荣获了纽约影评家协会的最佳男主角奖。

1974年是德尼罗演艺生涯中辉煌的一年。在科波拉执导的巨片《教父》续集(《The
Godfather Part 2》)中，他饰演了性格复杂的青年时代的教父唐·科莱昂。为了塑造
好这一角色，他远涉重洋，到意大利黑手党的故乡西西岛去精心观察揣摩了好几个月。
拍摄该片时，力求真实的德尼罗甚至把手拿到烈火上焚烧。终于，德尼罗以令人叹服的
演技获得了奥斯卡最佳男配角奖。

两年后，德尼罗在影片《出租汽车司机》(《 TaxiDriver》1976）中饰演了一个历
经周折的平民加英雄式的出租车司机。他深入生活，表演得相当精彩。该片在戛纳电影
节上获得了金棕榈大奖。1977年和1978年，德尼罗又马不停蹄地拍了两部力作。在《纽
约·纽约》（《New York, New York》1977）中，他成功扮演了一个萨克斯吹奏手。而
在《猎鹿人》(《Deer Hunter》1978)一片中，他又细腻地刻划了一个从越战中生还，
但心灵恶梦不断的迈克尔形象。这些成功的表演令德尼罗赢得了广大观众的交口赞誉。

1980年、德尼罗又在影片《愤怒的公牛》(《Bag-ing Bull》）中成功地扮演了一
个历经坎坷的拳击手形象。为了演好昔日的拳击冠军，他与影片的取材人物共同生活了
好几个月并不顾高血压增加了50磅体重来适应角色的需要。最终，德尼罗的勤奋与富有
实感的演技使他获得了奥斯卡最佳男主角奖。

此后，德尼罗又在《真正的忏悔》（《True Con-Fessions》1981）、《喜剧之
王》（《 The King of Comedy》1983）、《美国往事》（《Once Upon a Time in
America》1984)、《堕入情网》(《Falling in Love》1984)、《天使心》（《Angel
Heart》1987）及《午夜狂奔》（《Midnight Run》1988）等诸多影片中大显身手。在
《美国往事》这部光辉灿烂的影片中，德尼罗重温了他的美国少年梦。在《堕入情网》
中，他又把一位有妇之夫另燃爱火的热情与无奈刻划得入木三分。而由他主演的《午夜
狂奔》更是在美国引起了轰动。

进入90年代，德尼罗探索不懈。1991年的《恐怖角》(《Cape Fear》）中，德尼罗
深刻挖掘了一个流氓的卑鄙、邪恶内涵，饰演了他首个反派角色。另外，德尼罗还出演
了《黑夜与都市》（《Night and the City》1992)、《疯狗与荣誉》(《Mad Dog and
Glory》1993)、《这个孩子的生活》（《This Boy's Life》1993）、《Mary Shelley's
Frankenstein》(1994)诸片，都有不凡表现。
最近，德尼罗又出演了《赌场风云》（《Casino》1995）、《盗火线》（《Heat》
1995）、《狂迷》(《The Fan》1996）和《沉睡者》（《Sleeper》1996）等影片。在《
赌场风云》中，他把一个60年代拉斯维加斯的恶棍形象演得活灵活现，呼之欲出。看来，
知命之年的德尼罗大有宝刀未老、再创辉煌之势。

主演影片：

《教父》Ⅱ 1974 《The Godfather Part 2》
《出租汽车司机》 1976 《Taxi Driver》
《纽约·纽约》 1977 《New York, New York》
《愤怒的公牛》 1980 《Baging Bull》
《午夜狂奔》 1988 《Midnight Run》
《赌场风云》 1995 《Casino》
《盗火线》 1995 《Heat》
《狂迷》 1996 《The Fan》
《沉睡者》 1996 《Sleeper》
获奖记录：
1974年以《教父》续集获第四十七届奥斯卡最佳男配角奖；
1980年以《愤怒的公牛》一片获第五十五届奥斯卡最佳男主角奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


罗伯特·雷德福/Robert Redford

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗伯特·雷德福 Redford, Robert gander | 2000.00.21
返回上一页 回到上一级目录


罗伯特·雷德福 Redford, Robert

 发信人: Niro (De), 信区: MovieTV
标 题: 罗伯特·雷德福 Redford, Robert
发信站: BBS 水木清华站 (Thu Jan 20 02:39:32 2000)

罗伯特·雷德福于1937年8月18日出生于美国加利福尼亚州，家庭富有而且幸福。
但是幼年时母亲的去世雷德福缺少一种母爱，造成他对家庭十分看重。在科罗拉多大学
毕业后，他先后到纽约的布劳克林表演学校和美国艺术学院专业学习表演。50年代末，
雷德福进入演艺界，走上了一般人的发展道路，从电视向电影过渡。1962年拍了第一部
影片《War hunt》。在此后的十多年中，雷德福演出了大量的影片，但真正出类拔萃的
影片并不多，只有《The Chase》1965、《Batch Cassidy and the sundance bid》1969
和《The Candidate》1972这三部影片很出众，堪称成功之作。而雷德福也只能算是出色
的演员，却无法与那些大明星相提并论。

雷德福真正成为一名电影明星是在他做导演之后。1980年他导演的处女作《普通
人》(《Ordinary people》）因其真实细腻地揭示了人与人之间的隔阂，表达出了现实
生活中可怕的情感流失而一举得四项奥斯卡大奖。1985年他演了《走出非洲》(《Out
of Africa》）一片(该片共赢得了七项奥斯卡大奖)，让人们重新认识了他出色的表演
能力。此后他导演的几部影片《哈瓦那》(《HAVANA》1990）、《一条贯穿的大河》
（《A river runs through it 》1992）、《幕后谎言》（《Quiz show》1994）都取
得了很好的成绩。而1993年他又自己主演了自己导演的影片《桃色交易》（《Indecent
proposal》)，与黛米·摩尔合作饰演了一个空虚无聊，目空一切的百万富翁，狂妄自大
地认为金钱可以买到一切，他成功的表演向人们展示了他的老当益壮。1996年他又导演了
一部浪漫柔情的爱情戏《舍不得你》(《Upclose and personal》）获得了可观的票房价
值。

主演影片：

《普通人》 1980 《Ordinary people》
《走出非洲》 1985 《Out of Africa》
《幕后谎言》 1994 《Quiz show》
《桃色交易》 1993 《Indecent proposal》
《舍不得你》 1996 《Up close and personal》
获奖记录：
1980年以《普通人》一片获第五十三届奥斯卡最佳影片奖、最佳导演奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


李察·基尔/Richard Gere

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 李察·基尔 Gere, Richard gander | 2000.00.21
返回上一页 回到上一级目录


李察·基尔 Gere, Richard

 发信人: Niro (De), 信区: MovieTV
标 题: 李察·基尔 Gere, Richard
发信站: BBS 水木清华站 (Thu Jan 20 02:42:22 2000)

李察·基尔出生于1949年8月,他曾在马萨诸塞州大学修习过哲学和戏剧，毕业后不
久他进入了演艺圈，并很快成为70年代后期和80年代初好莱坞最为引人注目的青年演员
之一。
1975年，李察·基尔在影片《Report to the com-missioner》中担任了一个配
角，这是他首次登上银幕。此后他又先后参演了《Baby Blue Marine》(1976)和
《Looking For Mr. Goodbar》(1977）等影片。年轻的李察·基尔开始受到人们的注
意。1978年，李察·基尔参演了影片《天堂里的日子》(《Days of Heaven》1978)并由
此一举成名。1980年，他在影片《美国舞男》(《American Gigolo》）中的表现也受到
了人们的广泛赞誉。在1982年的影片《冲上云霄》(《An Officer and A Gentleman》)
中，李察·基尔饰演了一位海军航空兵学员。影片取得了巨大的成功，而李察·基尔的
演艺事业也似乎由此冲上了云霄，达到了前所未有的成功。
但在此后多年，李察·基尔并无佳作问世，于是人们对他也开始逐渐淡忘。在长达
五、六年的时间里，他只有《棉花俱乐部》（《The Cotton Club》1984）和《拥抱激
情》(《Miles From Home》1988）等算得上是不错的片子。对此，李察·基尔也一度有
些消沉。
1990年可以说是李察·基尔峰回路转的一年，凭着在影片《内部事务》
（《Internal Affairs》1990）和《漂亮女人》(《Pretty Woman》1990)中的出色表
现，李察·基尔再一次成了受人瞩目的人物。在前者中，他饰演了一位腐败堕落的警
察，而在后者中，他则扮演了一位风度翩翩的富家公子。他的出色表现得到了人们的广
泛赞誉，而《漂亮女人》一片的成功，更使李察·基尔成了一位极受女性观众喜爱的明
星。此后，他又出演了《Phapsudy in August》(1991)、《终极分析》《Final Analysis
》(1992)《似是故人来》《Sommersby》（1993）等影片，也都具有不错的表现。
但李察·基尔于1994年与莎朗·斯通主演的影片《激情交叉点》(《Intersection》)
的票房却不甚理想，甚至称得上是一次失败。但到95年时运气再度来临。在古装巨片《第
一骑士》（《First Knight》1995）中，李察·基尔成功地饰演了主角兰斯洛。凭着这部
影片的成功，李察·基尔再次成为一位极受欢迎的走红巨星。而在次年的影片《一级恐惧
》(《Primal Fear》1996)中，他也同样有着不俗的表现。在几经浮沉之后，李察·基尔终
于又一次受到了人们的广泛瞩目。

主演影片：

《天堂里的日子》 1978 《Days of Heaven》
《美国舞男》1980《American Gigolo》
《冲上云霄》1982《An Officer and a Gentleman》
《内部事务》1990《Internal Affairs》
《漂亮女人》1990《Pretty Woman》
《终极分析》1992《Final Analysis》
《似是故人来》1993《Sommersby》
《激情交叉点》1994《Intersection》
《第一骑士》1995《First Knight》
《一级恐惧》1996《Primal Fear》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


罗宾.威廉姆斯/Robin Williams

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 罗宾·威廉斯 gander | 2000.00.21
返回上一页 回到上一级目录


罗宾·威廉斯

 发信人: Niro (De), 信区: MovieTV
标 题: 罗宾·威廉斯
发信站: BBS 水木清华站 (Thu Jan 20 02:53:15 2000)

最会在银幕上搞笑的好莱坞喜剧明星罗宾·威廉斯曾三次获得奥斯卡提名，但都名落
孙山。此次他终以在《好人威尔·杭汀》一片中的正剧角色，获得最佳男配角奖。

罗宾·威廉斯成名于电视，1978年他主演的电视剧集《莫克和明迪》轰动一时。他的
第一部电影作品是1980年的《大力水手》，故事源于1892年的报纸漫画人物。

后来他又拍摄了《加普的世界》（1982年）、《幸存者》（1983年）、《赫德森河上的
莫斯科》（1984年）、《黄金时代》（1985年）等影片，但并未得到评论界的好评，他曾
一度意志消沉。1987年的《早安，越南》使罗宾走出逆境，他因在片中出色的表演获金球
奖最佳男演员奖和奥斯卡提名。

1989年他出演《死亡诗社》中的教师约翰·基丁，是个充满人性光辉和生命活力的人
物，他再次获得奥斯卡提名，这两部影片也取得了票房上的极大成功。罗宾变得十分走红
，片约不断。

1990年他又两部出色
的影片问世，与蒂姆·罗宾斯主演的《卡迪拉克人》和与罗伯特·德尼罗主演的《苏醒》
。在《苏醒》中罗宾扮演内向、羞怯的精神病医生，难度很大，他获得金球奖最佳男演员
提名。在1992年的《渔王》中他再次证明了自己表演上的实力。而罗宾的喜剧表演天才更
是令人难忘，1993年他在《道菲尔太太》中男扮女装，叫人捧腹，他也因此获得金球奖最
佳男主角奖。

随后，他又主演了《杰克》（又译《超级插班生》），连该片导演弗朗西丝·克波拉也
进他的表演而笑得难以自持。罗宾的声音也极富魅力，他为动画片《阿拉丁》的配音快而
有趣，为影片增色不少。近几年他又主演了《勇敢人的游戏》、《鸟笼》、《父亲节》等
影片，他的表演不十分出色，似有程式化倾向，而喜剧新锐吉姆·凯瑞的崛起也使他失去
不少观众。直到格斯·范·桑特请他演《好人威尔·杭汀》，他又有机会再次让人们相信
他不只是个喜剧演员。

目前，他的一部喜剧片《会飞的橡胶》十分卖座，他说他是为两个儿子喜欢这部影片
1961年的那个版本才接下片约的而且这类作品能最大限度地发挥自己的表演才能。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


s

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 苏菲·玛索/Sophie Marceau | 2001.02.22
返回上一页 回到上一级目录


苏菲·玛索/Sophie Marceau

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 苏 菲 · 玛 索 gander | 2000.00.21
2 | 文件 | 苏菲玛索 beebird | 1998.03.18
返回上一页 回到上一级目录


苏 菲 · 玛 索

 发信人: Niro (De), 信区: MovieTV
标 题: 苏　菲　·　玛　索
发信站: BBS 水木清华站 (Thu Jan 20 01:10:01 2000)

影片《安娜·卡列尼娜》是根据享誉世界文坛的俄罗斯名著第18次改编拍摄的电影。影片
中扮演安娜·卡列尼娜的是法国著名影星苏菲·玛索。她在出演该片之前曾主演过十几部
电影，并以一部英语影片《勇敢的心》更加闻名于世。4年前当著名导演兼作曲家贝纳德
·罗斯想重拍《安娜·卡列尼娜》时，制片商就非常看好苏菲·玛索，认为她不仅在年龄
上和安娜·卡列尼娜接近，其高贵典雅的人物扮相简直就是安娜·卡列尼娜的再生。

    其实炉火纯青的演技和悟性才是她成功的关键。苏菲·玛索在影坛可以说是资历颇深
的老演员了。说起她走上银幕的经历还是颇具戏剧色彩的。1982年?nbsp;
14岁的苏菲·玛索就开始拍电影，在这之前她是在远离摄影棚现场和对电影完全陌生的环
境下成长的。她一直住在巴黎市郊，而她的父亲是一个卡车司机。她在一次外出寻找工作
时，从一个朋友处得知法国导演克劳德·皮诺蒂奥正在为他的一部电影《初吻》寻找一个
新人，结果她竟一试成功。她的这部处女作推出后获得了巨大成功，也导致了《初吻》续
集《青春的疑惑》的推出，这部影片则为她获得了“凯撒最有希望女演员奖”，从此步人
法国影坛。

    16岁时，她用100万法郎买回了与高蒙电影公司的合约。她说：“这样做当然使我不得
不借钱，我没有那么多钱。可人们为了不让我与安德泽·祖拉伍斯奇拍《偷情者》做了各
种各样的事。这是暴力的、几乎是种族主义的。我属于高蒙电影公司，我是他们的小宠物
，我不得不听从他们。但这使我无法忍受，可我又很害怕因为违约而进监狱。”也正因为
如此，她却从此成为法国一位最受欢迎和尊敬的女演员，并且走红于世界影坛。

《勇敢的心》是她饰演的第一个英文片角色。当问及为什么请苏菲·玛索饰演女主角伊
萨贝尔时，导演兼男主角梅尔·吉布森回答说：“因为她很漂亮，她是法国人而且她是个
好的女演员。这个角色需要至少两种以上的因素。”一位给她拍过多次照片的摄影师称她
是“最漂亮和最感性的女演员”。

    苏菲·玛索对法国电影的批判性看法是：“美国电影造成如此大的威胁。在法国我们
有许多冒充有个性的电影导演，而实际上他们脑子里没有一点新思想。”她有一位好莱坞
的代理人，但却没有兴趣移居洛杉矶。

    苏菲·玛索曾经参加以抗议在吉尔若德射杀鸽子和在晋罗旺斯的斗牛游行，“我憎恨
任何形式的暴力。对我来说，折磨公牛的斗牛士失去了他作为一个男人的尊严。任何人都
应尊重生命，不能批准这种死亡游戏。”她曾经拥有过一个古老的农舍，但是在她的猫被
猎人和他的狗捕杀，她的ll岁大的西班牙长耳猎犬被偷之后，她离开了那里。她除了为动
物谋福利之外，还是彩虹福利基金会的资助人，这是一个帮助患病的儿童实现梦想的组织
。

1995年春，苏菲·玛索执导了她的第一部影片。这部影片是以她在拍摄《勇敢的心》时写
的电影剧本为基础的8分钟短片。这部短片受到戛纳电影节的充分认可。1995年7月24日，
苏菲·玛索生下了她的第一个孩子，一个名叫温森特的男孩子。她至今未婚，和一位比她
大24岁的波兰导演安德泽·祖拉伍斯奇一起居住在巴黎。

    苏菲·玛索最新的电影《火光》现已在全球发行，而她的另两部英语影片也将上映，它们是与戴维·斯帕德主演的《失与得》以及和凯文·克莱恩、米切尔·菲佛主演的《仲夏夜之梦》。最近，她参加了007系列影片第19集《危机世界》的拍摄，这部电影预期1999年上映。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
返回上一页 回到目录 回到页首 下一篇


苏菲玛索

 发信人: maomy (跳跳猫猫), 信区: MovieTV
标 题: 苏菲玛索
发信站: BBS 水木清华站 (Sat Apr 11 16:28:23 1998)

明星物语 苏菲 玛索
燕厌
一部《勇敢的心》给梅尔吉布森带来了奥斯卡奖和全世界
无数观众的掌声与喝彩，荣誉和辉煌之后，我们回首再看时，
透过梅尔吉布森的光环，却只看到高贵美丽的伊莎贝拉王子妃
背后的法国女星苏菲 玛索。
1966年11月17日出生于法国巴黎的苏菲，天生就有法国
女人典雅迷人的气质，被称为“最漂亮性感的年轻女演员”。
梅尔 吉布森也承认他选择苏菲扮演伊莎贝拉是因为“啊，她漂亮，
她是法国人，而且她是个好演员”。无疑，天生丽质给她带来了不少
好的运气，从14岁初入影坛到借《勇》片成为国际明星，都不能说
和她出众的外形无关。
可仅有脸蛋是不能造就明星的，她不象艾玛纽 贝阿般柔情似水，
不如伊莎贝尔阿佳尼楚楚动人，也没有菲比 凯茨爽朗活泼，但她
健康，率直，她毫不矫饰的表演风格无疑是在法国演艺界吹过了一
阵清新的风。
92年， 苏菲和法国影坛新星樊尚 佩雷连袂出演《芳芳》。在此片中，
她在观众面前展示了一个率直、浪漫，敢爱敢恨的女孩，她的魅力，她
的天真热情，健康活泼自然而然地呈现在你面前，就象清晨花园中阳光
的气息，不由你不被深深打动。
而当她作为鼎鼎大名的达达尼昂的女儿出现时，你看见的是一个
自信，倔强，善良勇敢而又不失温情的女剑客，她勇敢而不
乏机智，善良但不死板，大胆却不鲁莽，动刀动剑的她却又
爱上了一个只会吟诗弄词的书呆子。矛盾可笑的个性却又那
么逼真可信，一切都好象告诉你，“她就是达达尼昂的女儿！”
那时候她就是法国最受欢迎的女演员了，虽然世界大部分观众还
未见识过她的风采，但金子都不会被埋没，一部《勇敢的心》就使她
声名大噪！这是她的第一个英文角色，虽然她只扮演一个配角，但短
短几个镜头就让世界认识了她。她扮演的王子妃有主见，有头脑，镇
定自若，落落大方，美丽多情，随着影片的上映，征服了片万观众的
心，97年她主演的三部影片《月亮和六便士》、《火光》和《侯爵》
也均被影评界人士一致看好。
作为一名演员，苏菲不能不说是很成功的了，但作为一个导演，只
怕就知者甚少了。在《勇》片的拍摄间歇，她还创作了个八分钟的
短剧，并拍成了影片，在去年的戛纳电影节上获得了承认。
纵观这些角色，不难发现苏菲 玛索饰演的人物虽然各有不同，
但大多数是聪明、美丽、善良多情的正面人物，总代表着美好光明的
形象，这当然和她的外形相一致，但又何尝不是一种遗憾，但不知她
自己是否曾有意进行某些尝试和改变呢？

--

下有芍药之诗，佳人之歌，桑中卫女，下宫陈娥。
春草碧色，春水绿波，送君南浦，伤如之何？
至乃秋露如珠，秋月如圭，明月白露，光阴往来。
与子之别，思心徘徊。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc60.cic.tsingh]
上一篇 返回上一页 回到目录 回到页首


v

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


w

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


x

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


y

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


z

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


导演

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 导演纵谈 | 2001.02.22
2 | 目录 | 阿弗雷德·希区柯克 | 2001.02.22
3 | 目录 | 斯皮尔伯格 | 2001.02.22
4 | 目录 | 阿尔莫多瓦 | 2001.02.22
5 | 目录 | 马丁·西科塞斯 | 2001.02.22
6 | 目录 | 詹姆斯·卡梅隆 | 2001.02.22
7 | 目录 | 昆廷·塔兰蒂诺 | 2001.02.22
8 | 目录 | 安哲罗普洛斯 | 2001.02.22
9 | 目录 | Luc Besson | 2001.02.22
10 | 目录 | 安德雷·塔尔柯夫斯基 | 2001.02.22
11 | 目录 | 黑泽明 | 2001.02.22
12 | 目录 | 岩井俊二 | 2001.02.22
13 | 目录 | 吴宇森 | 2001.02.22
14 | 目录 | 王家卫 | 2001.02.22
15 | 目录 | 徐克 | 2001.02.22
16 | 目录 | 王晶 | 2001.02.22
17 | 目录 | 王朔 | 2001.02.22
18 | 目录 | 李安 | 2001.02.22
19 | 目录 | 侯孝贤 | 2001.02.22
20 | 目录 | 陈凯歌 | 2001.02.22
21 | 目录 | 张艺谋 | 2001.02.22
22 | 目录 | 谢晋 | 2001.02.22
23 | 目录 | 唐季礼 | 2001.02.22
24 | 目录 | 张爱玲 | 2001.02.22
25 | 目录 | 北野武 | 2001.02.22
26 | 目录 | 王小波 | 2001.02.22
27 | 目录 | 谢飞 | 2001.02.22
28 | 目录 | 许鞍华 | 2001.02.22
29 | 目录 | 克日什托夫·基耶斯洛夫斯基 | 2001.02.22
30 | 目录 | 张元 | 2001.02.22
31 | 目录 | 尔冬升 | 2001.02.22
32 | 目录 | 杜琪峰 | 2001.02.22
33 | 目录 | 吴文光 | 2001.02.22
34 | 目录 | 塔科夫斯基 | 2000.11.05
35 | 目录 | 奥利弗·斯通/Oliver Stone | 2001.02.22
返回上一页 回到上一级目录


导演纵谈

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 香港导演纵览 beebird | 1998.03.22
2 | 文件 | 香港双“王” gander | 1999.10.27
返回上一页 回到上一级目录


香港导演纵览

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 香港导演纵览
发信站: BBS 水木清华站 (Tue Apr 21 04:41:25 1998)

香港导演纵览
高寅

香港电影自六十年代粤语片繁荣开始，经历了青春片、古
装武侠片、李小龙 真实功夫片的发展，其间出现了诸如张彻、
李翰祥、桂冶洪等著名导演 及其《独臂刀》、《冬暖》、《精
武门》等优秀作品。70年代末，一批新导 演晋身影坛，在题材
、叙事方式、影片节奏等各方面都极见个人色彩，
从而掀

起了香港电影的“新浪潮”。96年，以《火烧圆明园》、《垂
帘听政》、 《火龙》等历史正剧活跃于八十年代香港影坛的老
导演李翰祥与世长辞，留 下了他未完的《火烧阿房宫》，从而
使得香港影坛愈发成为“新浪潮”导演 及其后涌起的新秀的天
下。
  香港作为高度发达的现代化城市，商业电影极为繁荣,而在
其中警匪片每 年都居产量及票房首位，若提到这类影片的导演?nbsp;
则一定要说:

吴宇森——城市暴力片的代表
诚然，吴宇森已到好莱坞发展，但他对八、九十年代香港
警匪片的发展 无疑起着举足轻重的作用。他创下的《英雄本
色》票房是香港电影的纪录， 周润发、狄龙的英雄形象已是阳
刚之气的代表，警匪电影由他之手成为一种 新模式为别人甚至
好莱坞所效仿。随后的《纵横四海》及《喋血双雄》，形 成了
他的“暴力美学”风格，枪战已不仅是一种叙事结构，而是传
神地表达 亲情、友情、爱情的手段。他的《义胆群英》及《辣
手神探》也无不体现着 这一点。之后,吴宇森踏足美国，已有
《终极标靶》和《断箭》二部作品问 世，虽然褒贬不一，但票
房成功仍旧说明了吴宇森在动作片上的独到之处。

  相比之下，林岭东片中的暴力明星要少些，但作为城市暴
力片的另一个 代表，他在弱化暴力的同时，却强调了生活中暴
力的氛围，厚重而血腥，让 人压抑。他的“风云”系列影片
——《监狱风云》、《龙虎风云》、 《学校风云》及《携手闯
天涯》讲述着犯人、卧底、老师、警察的生活，平 凡中充满了
亲情和无奈，感人至深。这种风格在他的大制作《挑战者》中
也 有体现，而他营造暴力氛围的手法在古装片《新火烧红莲
寺》中则可以说更 是发挥到了极致。

  城市暴力片的商业因素驱使香港影坛一大批平庸之作出
，空洞单调的 情节和数不尽的仇杀血腥令人厌恶。然而96年
一部《冲锋队》让人看完后重 拾酣畅淋漓的感觉。新锐导演陈
木胜在这部节奏明快、构思新颖的片中不仅 注入了动作片的悬
念和火爆，而且也深刻剖析了上下级、同事、兄弟间的关 系，
令人耳目一新。虽然与吴、林二人片子相比，该片仍显情节简
单、暴力 突出，但陈木胜却为香港警匪片带来了希望。

许鞍华——艺术片的领头人
许鞍华是香港“新浪潮”导演中最具实力的代表之一。这
位香港自开创 以来最杰出的女导演自79年首部《疯劫》至如今
拍摄中的《半生缘》，她的 每部作品都充满了对生活的关注，
让观众体味着欢乐、痛苦、无奈，诸如 《客途秋恨》、《今夜
星光灿烂》及新作《阿金》。而获奖无数的《女人四十》 更是
代表。这一点或许和她是个女性有关，而留英学习的经历更使
她作品中 透着浓郁的文学色彩。她改编了张爱玲的《倾城之
恋》，并将她的另一部作 品《十八春》改成了《半生缘》。

另一位以拍艺术片见长的导演是关锦鹏，确切地说他以拍
性电影为主。 早期拍成的《女人心》及《地下情》虽然褒贬
不一，但却也有很好的口碑。 其后《人在纽约》的成功几乎令
人应接不暇，同样《胭脂扣》也连夺香港金 像奖，而《阮玲
玉》一片为香港赢得了第一个国际荣誉——柏林最佳女主角
，关锦鹏也名声大噪。与夺奖相比，关锦鹏更为可贵之处是
在以男性为主
的香港社会中，他的片子却以女性为中心，充满
了对女性的关怀，其细腻委 婉的表现手法常令人感动不已。他
的作品还有改编自张爱玲的同名小说 《红玫瑰与白玫瑰》。

香港导演严浩近来越来越为大陆观众所熟悉，他的《天国
逆子》和 《太阳有耳》均是和大陆合作完成， 而二者分别在东
京和柏林国际电影节上荣获大奖。事实上这位“新浪潮”导 演
早在84年便和大陆合作了轰动一时的影片《似水流年》，在经
历了拍摄 《茄喱啡》等三部人云亦云的商业影片后，严浩厚积
薄发推出的《似》片被 誉为“84年香港最民族和最杰出的影
片”，他也籍此形成了其朴实自然、深 沉厚重的写实风格，他
的《滚滚红尘》及以上《天》、《太》片也都由此而 感人至
深，发人深省。

鬼才导演
  香港影坛堪称“鬼才”导演的只有三个人——徐克、王晶
、王家卫，前 二者是香港的票房灵丹，后一位在香港获奖无数

徐克也是香港“新浪潮”的代表，这位导演钟意于“玩”
及“花哨”并 因此而被人所指责。然而这位导演却自出道以来
屡创辉煌，他曾在吴宇森的 《英雄本色》Ⅰ、Ⅱ中担任监制并
编导了《英雄本色》Ⅲ，战绩不俗，他拍 摄《新龙门客栈》，
开创了当代武侠电影的新模式，他创建领导的“电影工 作室
出色地完成了《新蜀山奇侠》、《笑傲江湖》系列等诸多新武
侠电影 的特技。翻新更是徐克的拿手绝技，《倩女幽魂》改自
聊斋》，《青蛇》 源出“白蛇传”，《新上海滩》、《新梁
祝》更不用说，至于《黄飞鸿》系 列排算下来该属百集以后
了。离奇的情节和无数的噱头往往是徐克受指责的 原因，尽管
如此，你却不能不为他的丰富想象力和影片的精细做工所叹
服， 更何况，还没有几个人的影片能做到象他的那样大受欢
迎

和徐克相比，王晶商业得更彻底，他追随着港片卖座的潮
流，也永远让 卖座的潮流跟随着他。他在“追女仔”戏风光之
拍了《精装追女仔》系列， 之后他转向赌桌发展，现代“千
”《赌神》、《赌圣》、《至尊双雄》票 房令人瞠目，他策
划、编导了《逃学战警》、《逃学威龙》等校园题材系列， 在翻
新之风盛行时，他推出分别由成龙、李连杰主演的《新城市
猎人》和 《新少林五祖》。王晶是个神话，他的独具慧眼实在
让人赞叹，95年港产最 卖座的十部影片，他的占了九部，在他
的光怪陆离的电影世界里，任何人物、 语言、情节都为观众而
设——都是能打动你的商业符号

没有一位导演能象王家卫那样具有吸引力，在不止一部的
影片中动用 张曼玉、张国荣、梁朝伟、梁家辉等六、七位超级
明星同台演出。和王家卫 一起拍片，对演员来说是一种考验、
锻炼和荣耀。王家卫的作品，从88年处 女作《旺角卡门》开
，到《阿飞正传》、《重庆森林》、《东邪西毒》， 直至
堕落天使》等，总是获着名目繁多的各种奖项。他穿梭在现
代都市里， 解构青年人迷茫，困惑的心绪，表达着他们对精神
和生存的追求，即使在 《东邪西毒》中，他体现的也仍是现代
人似的孤独和欲望的追逐。去感受年 轻，你便能感受王家卫。

香港女导演
香港的演艺界以男性为主，女艺人虽推陈出新，但女性导
演却少而又少。 许鞍华无疑是女导演中最杰出的代表。“才
女”张艾嘉虽集“编、导、演、 唱”于一体，然而台湾却是她

主要发展地，称之为香港女导演代表未免牵强。 曾以《诱僧》
一片而闻名的罗卓瑶，虽然获得了许多批评，但她的《秋月》
和《浮生》却相继在瑞士卢卡诺拿下大奖，为香港电影赢得了
荣誉。张婉?nbsp;
?nbsp;曾拍过《秋天的童话》，细腻委婉，新片《宋家
三姐妹》荟萃三地演员，阵 容强大

演而优则导
香港影坛明星辈出，却很少能出得几个“演而优则导”的
全能艺人。成龙 当属这方面的杰出代表。他的影片中许多地方
加入了自己的思考，从而制 造出紧张、激烈和机智、幽默的
合效果，他自导自演的《A计划Ⅰ、Ⅱ》、 《警察故事Ⅰ、Ⅱ
》、《醉拳Ⅱ》等便是他这种功夫谐趣影片的代表。功夫 影片
中武术指导的重要性，使得象成龙这种有功底的演员能在场外
一展手脚。 象洪金宝、元彪等演员便执导过《败家仔》，《方
世玉》等影片。

  尔东升虽也“演而导”，但他导演的影片却比他演的要出
色的多。尔东 升执着的在他仅有的五部作品中表现着自我，五
种不同的故事情节、五个不 同地位的主人公洋溢着令人动容的
清新，如果你看了《人民英雄》或 《新不了情》抑或《暴走战
士》(又名《烈火战车》)，你便深有体会

以上是香港影坛有代表性的一些导演，然而，商业因素的
影响却使大多 数导演很难达到个人风格的统一。如高志森在拍
了多年的《合家欢》、 《鬼马校园》、《偷情先生》等商业影
片后，95年突然拍出令人叫绝的艺术 片《我和春天有个约会》
。因此这种多元题材的并举的局面很难让人给香港 导演以很好
的全貌。97香港的回归无疑为我们详细了解香港影坛及二地影
视 文化交流提供了极大方便。我们期待在今后团聚的日子里，
香港影坛能为我 们提供更精致的作品。

--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
返回上一页 回到目录 回到页首 下一篇


香港双“王”

 发信人: bmg (冒险王), 信区: MovieTV
标 题: 香港双“王”
发信站: BBS 水木清华站 (Fri Nov 26 21:06:31 1999)

“江湖”：实现少数人梦想，培育大多数人梦想的地方。
“香港商业电影之神”王晶VS“香港艺术电影之神”王家卫
也不知从何时双“王”得到如此称号。
1：
在某部王晶所拍电影出现这样情节：
甲：“你喜欢谁的电影？”
乙：“王晶。”
甲：“错，应该说喜欢王家卫的电影，这样才有品味嘛！”
（一秒钟未过）
甲：“你喜欢谁的电影？”
乙：“王家卫。”
随后，乙被痛打一顿，鼻青眼肿。
然而，何时在王家卫的电影中出现污蔑王晶的情节。
2：
王家卫作品：《旺角卡门》《阿飞正传》《东邪西毒》《重庆森林》《堕落天使》《
春光乍泄》《花样年华》（？）《2046》等；
王晶作品：《赌神1、2》《黑马王子》《赌侠大战拉斯维加斯》《千王之王2000》《
龙在边缘》等等等等，当然还包括一些艳情片，邱淑贞、舒淇等人一炮而红。
3：
王家卫获奖项，枚不胜举；王晶则相形见绌，But,王晶养活了一批电影人，功---不
可没，94、95年的香港电影颠峰期过后而带来的经济萧条，尤其现在香港电影处于低谷阶
段，王晶作用更是显而易见。
#香港别来无恙！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.25.110]
上一篇 返回上一页 回到目录 回到页首


阿弗雷德·希区柯克

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 阿弗雷德·希区柯克生平 aeon | 2000.02.26
2 | 文件 | 希区柯克:没有理论的电影教科书 aeon | 2000.02.26
3 | 文件 | 希区柯克100年全球总动员 aeon | 2000.02.26
4 | 文件 | 悬念大师，与“悬念”无关 aeon | 2000.02.26
5 | 文件 | 希区柯克的最后一个悬念 aeon | 2000.04.19
返回上一页 回到上一级目录


阿弗雷德·希区柯克生平

 发信人: huizi (晖子), 信区: MovieTV
标 题: 阿弗雷德·希区柯克生平
发信站: BBS 水木清华站 (Mon Oct 18 13:39:34 1999)

   １８９９年８月１３日出生于英国伦敦郊外的雷顿史登地区。
    １９２０年进入英国菲马斯拉斯基电影公司搞字幕设计，从此开始电影生涯。
    １９２５年在德国慕尼黑导演第一部故事片《欢乐园》。
    １９２６年至１９３９年在英国任导演，拍摄了２０余部影片，其中著名的有《敲
诈》、《知道得太多的人》、《三十九级台阶》、《怠工》、《贵妇失踪案》。
    １９４０年去美国好莱坞定居。期间共拍摄了３０余部影片，《蝴蝶梦》、《深闺
疑云》、《疑影》、《爱德华大夫》、《美人计》、《夺魂索》、《后窗》、《眩晕》
、《西北偏北》、《精神病患者》、《群鸟》、《狂凶记》等片为其中佳品。在这期间
，他还拍摄了一些电视片。
    １９７９年３月，获得美国电影艺术与科学院颁发的“终身成就奖”。
    １９８０年１月，英国女王晋封他为爵士。
    １９８０年４月２９日晨，希区柯克逝世。

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://202.205.10.20/movie
Email: Fansomovie@email.com.cn
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.240]
返回上一页 回到目录 回到页首 下一篇


希区柯克:没有理论的电影教科书

 发信人: huizi (晖子), 信区: MovieTV
标 题: 希区柯克:没有理论的电影教科书
发信站: BBS 水木清华站 (Mon Oct 18 13:40:46 1999)

童年阴影
   希区柯克１８９９年生于英国伦敦，四五岁大的时候，严峻的父亲写了一张字条，
让警察把儿子关进监狱十来分钟，放出来后，警察告诉他，“我们就是这样对付顽皮小
孩的。”不仅如此，父亲还把希区柯克自幼送进教会学校寄读，希区柯克后来说，“我
怕死体罚了。”
    童年的经验对成人人格的铸造和影响、对飞来横祸的恐惧、在极度礼教压抑下滋生
的反叛和变态，成为希区柯克日后作品的中心题旨，这些主题和他的成长经验密不可分
。
    １９２０年希区柯克进入电影界，担任字幕设计。１９２１年希区柯克担任制片和
导演工作，到１９８０年逝世为止。他总共执导过５３部剧情片和难以计数的电影影集
。
初战英伦
    研究希氏的学者通常以１９３８年为界，把他的作品分为“英国时期”和“美国时
期”。他在英国时期的作品，技巧和常见主题都已成熟。２０年代中期，希区柯克的知
名度日隆，他的影片逐渐成为衡量精品的尺度。《房客》（１９２６年）是其中的典型
之作。希区柯克曾对别人说，他把《房客》看作是他的第一部电影。光和影的巧妙组合
和摄影机的复杂运动，剪辑产生的隐喻效果，刺激得人喘不过气来的交叉剪接，《房客
》奠定了希区柯克作为一个举足轻重的年轻导演的地位。它在公演时被赞为“英国有史
以来最好的影片”。希氏在架构故事情节上也别出心裁，推出了类似“好人蒙冤”的题
材，无辜者为了洗清冤情自任业余侦探，于是一场“猫捉老鼠”的游戏开始了。１９９
４年１１月２９日好莱坞第一部闯入中国内地的大片《亡命天涯》实则是希氏老片的翻
版的翻版。欣赏希氏这类电影的乐趣在于，忽隐忽现的线索和故布疑阵的诱导把观众置
于导演的股掌之中，观众听任其摆布而浑然不觉。难怪希区柯克有“悬念大师”的美名
。
浪漫求婚
    希区柯克承认，２３岁以前，他从来没和女人出去玩过，从没喝过酒，对爱情完全
忽视。他是在拍摄一部影片时，遇到自己未来的妻子的。有趣的是，这部影片的名字叫
《女人到女人》。这个女人叫阿尔玛·雷维尔，她当时在这部片子中担任剪辑。
    希区柯克曾对别人说，他的求婚选择得恰到好处。那时，他们两人正乘船穿越海峡
，遇到了暴风雨。希区柯克趁机向阿尔玛求婚。“我想那时她由于晕船，抵抗力会很低
，因此料定好不可能拒绝。”１９２６年，两人结婚，１９２８年生了一个女孩。此后
的５０年，阿尔玛成了希区柯克的“幕后顾问”。虽然许多影片打的是希区柯克的旗号
，但实际上从剧本的审定到拍摄过程和后期制作，无一不倾注着阿尔玛的心血。例如，
是阿尔玛注意到在《精神病患者》中詹妮特莉被杀后，两个画面里都有她抽搐的动作。
就是这种细致入微的精神，使阿尔玛成为希区柯克的诤友。婚后，他们携手拍摄了被认
作是“真正的希区柯克的第一影片”———《房客：伦敦的故事》。
成名美国
    １９３９年应米高梅电影公司的制片人大卫·塞尔兹尼克之邀，希区柯克来到好莱
坞执导他在美国的处女作《蝴蝶梦》。该片一鸣惊人，捧得奥斯卡最佳影片奖。从此，
希氏开始了他人生另一个４０年的奋斗历程。
    步入好莱坞后，希区柯克足迹遍及“八大公司”，他依靠制片厂制度的严密组织分
工，实行导演负责制，抵制制片人对业务的干涉。他以《夺魂索》投石问路，尝试独立
制片，并开始涉足电视和出版行业。从１９５５年至１９６５年，他监制和执导了《希
区柯克节目》和《希区柯克时刻》等惊险电视连续剧，还允许专登恐怖故事和神秘小说
的刊物借用他的名字。四处出击使希氏名利双收，到了６０年代中期，连他的签名都同
他的侧影一样，成了价值昂贵的无形资产。
自我推销
    不雇请明星而用导演本人的形象进行“促销”，希区柯克是影坛第一人。希氏时常
会在自己执导的影片中露面，但他只是“露面”而已，没有一句台词，他扮演的角色永
远只是芸芸众生中的一员：车祸发生时，围观群众中的一分子；在电话内拨打电话的无
名氏；剧场中一名全神贯注的观众。在《群鸟》中，他的形象所占的画面比任何时候都
要大，只因其左右开弓都牵着小狗。只见他慢悠悠地从花鸟店内踱了出来，而此时女主
角丹尼尔丝正在匆匆进入该店，两人擦肩而过。
    希区柯克第一次在银幕露面纯属偶然。在拍摄《房客》时，新闻编辑室里的一场戏
需要一些群众演员，希区柯克正好身在其中凑数。
    有趣的是，希氏的一些追随者们也热衷于在自己执导的电影中担当主角，以便贯彻
“作者论”的美学原则。在奥斯卡最佳影片《西线无战事》终场之前，男主角保罗以为
硝烟散尽、和平到来，就从掩体中伸出手来捉蝴蝶，谁料冷枪打来，保罗一命归西。观
众在特写镜头中看到的那只捉蝴蝶之手实为导演迈尔斯东的手。
[返回首页]

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://202.205.10.20/movie
Email: Fansomovie@email.com.cn
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.240]
上一篇 返回上一页 回到目录 回到页首 下一篇


希区柯克100年全球总动员

 发信人: huizi (晖子), 信区: MovieTV
标 题: 希区柯克100年全球总动员
发信站: BBS 水木清华站 (Mon Oct 18 13:41:38 1999)

    让我们记住8月13日，就在1899年的这一天，阿尔弗雷德·希区柯克出生在伦敦的
雷特斯顿，而100年后的同一个日子里，这位电影大师成为全世界的关注焦点，从美洲到
欧洲，从北半球到南半球，希区柯克和他的电影就像太平洋的厄尔尼诺，影响到世间的
每一个角落。
    为纪念这位电影巨匠诞辰100周年，7月27日，环球公司总裁鲍勃·布里斯库将捐献
一座希区柯克青铜胸像，这座胸像将矗立于好莱坞环球公司的大门附近。参加献礼仪式
的还有希区柯克影片的两位重要女演员－詹妮·李《精神病患者》和蒂比·海德伦(《群
鸟》)，另外还有希区柯克的女儿帕特丽夏·希区柯克·奥康纳。
    要知道，希区柯克就是环球公司历史中不可或缺的重要组成部分。希区柯克1919年
开始电影生涯，在英国执导了几部影片后于1939年举家迁往美国。他在美国的第一部作
品《蝴蝶梦》就一举夺得了奥斯卡最佳影片奖，而自从四十年代加盟环球公司，希区柯
克杰作频频，好戏连台，执导了50多部影片，成为举世闻名的悬念大师，其中包括著名
的《后窗》(1954年)、《电话谋杀案》(1953年)、《疑影》、《绳索》(1948年)、《精
神病患者》(1960年)、《鸟》(1963年)等。在百年纪念活动中，环球公司策划了一系列
的精彩项目，包括经典电影回放、制作发行录像带、希区柯克小屏幕影片回顾展等等。
值得庆幸的是，许多过去损坏的电影底片已陆续被修复，《眩晕》早在1996年就已获得
新生，《后窗》经过3年的修复终于面世，今年它们不仅可以再度展映，还将以DVD和VH
S录像带的形式重新发行。此外，乘着希区柯克百年华庭的东风，《蝴蝶梦》最近也被沃
特·迪斯尼图书馆修复，《声名狼藉》(1946年)亦重现江湖。
    美国电影科学艺术学会当然也不会错过这百年一遇的机会，在8月13日的展览会开幕
式上，他们将展出许多从未在媒体曝光的珍贵资料，包括希区柯克拍摄电影《狂怒》时
的纪实胶片和蒂比·海德伦在《群鸟》片中的试镜镜头，人们还可以大饱眼福，一睹大
师后期的许多特殊纪念品：产品设计、建筑平面图、大师的亲笔手稿、剧本评注、信件
、电报、备忘录、海报设计、广告宣传、剪贴薄、照片、服装设计草图……陈列展示会
将持续到10月31日。10月13日至17日，在纽约还组织了一个为期5天的希区柯克国际研讨
会，各地学者、电影从业人员和普通大众，都有机会参加这场盛会，希区柯克的女儿再
度出席本次会议。
    希区柯克的电影总是贯穿着精巧的故事情节、机智诙谐的对白和一桩桩神秘的谋杀
案，而他本人也同他的电影一样充满传奇色彩，他过于缜密有时却追求单纯，极度苛刻
却热情洋溢，行为古怪又极富创造力，难怪人们称誉他为“好莱坞的传奇”。美国邮政
总局以此为名，发行了希区柯克邮票。“能够发行这套好莱坞传奇系列邮票，我们感到
非常自豪”，邮政女局长威廉姆·亨德森说，“这位悬念大师将会名垂千古，而对于广
大的集邮爱好者来说，这实在是件令人狂喜的大好事。”美国电影学会的执行总裁福斯
坦伯格补充说，“ 希区柯克毫无疑问是美国电影史上最伟大的导演，他创立了一个流派
，邮政总局的选择非常理想。”1979年，希区柯克获得了电影学会颁发的终生成就奖，
而这张邮票的发行已是电影学会与邮政总局“好莱坞传奇”系列邮票的第三次合作了，
其余两位是詹姆斯·迪恩与亨弗莱·鲍嘉。邮票图案是一张希区柯克的黑白照片，在他
的右肩上是希区柯克的漫画商标。女儿帕特里夏·希区柯克说：“我父亲的遗产和他获
得的所有荣誉都将被很好地保留下来，而这张邮票的发行也正是他备受崇敬的最佳证明
，他将永远被历史铭记。”美国电影学会、美国导演行业协会和邮政总局还将联合主办
一个回顾展，名为“阿尔弗雷德·希区柯克：悬念大师为我们留下了什么？”《西北偏
北》(1958年)的编剧欧内斯特·弗雷德肯也将出席这次展览会。
    欧洲也不甘落后，英国影像博物馆开始筹备名为“终极希区柯克”的系列活动，他
们将尽可能地重映曾在英国上演的希区柯克影片，包括两部重要默片《The Lodger》(1
926年)和《The Ring》(1927年)，当然还有其它各种展览、出版物、讲座，不一而足。
从7月11日至10月3日，牛津现代艺术博物馆将举办一个主题为“挑战与创新”的大型展
示会，以探示希区柯克对当代艺术所产生的深远影响，他们还将前往澳大利亚、日本、
瑞典做世界巡回展出，内容包括电影回顾、希区柯克在战时拍摄的短片以及影片拍摄花
絮，还有一些有关希区柯克的文献纪录片。连同希区柯克的有乡雷特斯顿在内的许多地
方博物馆同时都将举办“从雷特斯顿到好莱坞”的展览，时间将一直持续到2000年1月8
日。
    在德国，慕尼黑电影博物馆将从9月至12月全面放映希区柯克的影片，并展出图片和
海报；在西班牙德里，内容广泛的致敬献礼仪式正在积极筹办过程中；在匈牙利，电视
台将会连续播放希区柯克影片，主题为“不可知的希区柯克‘，甚至包括极其罕见的早
期电影《The Ring》《Easy Virtue》(1927年)、《Number Seventeen》(1931年)、《骗
局》(1931年)。世界各地、各行业都对希区柯克的百年纪念表示出浓厚的兴趣，一部长
达2小时的纪录片将于8月13日这一天，通过有线电视开始全球首映，英国广播公司BBC制
作了特别节目，英国电影学会还将组织出版关于希区柯克的评论文选，估计今年，仅在
英美两国，就有不少于一打的有关希区柯克的书籍将会出版发行－希区柯克的影迷们今
年总算可以足足过把瘾了！（草蒙文）

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://202.205.10.20/movie
Email: Fansomovie@email.com.cn
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.240]
上一篇 返回上一页 回到目录 回到页首 下一篇


悬念大师，与“悬念”无关

 发信人: huizi (晖子), 信区: MovieTV
标 题: 悬念大师，与“悬念”无关
发信站: BBS 水木清华站 (Mon Oct 18 13:42:37 1999)

    今年适值悬念大师希区柯克百年诞辰，华纳兄弟公司等好莱坞大制片公司纷纷重拍
希区柯克的旧作，如《电话谋杀案》、《惊魂记》、《情迷意乱》、《后窗》、《火车
怪客》等等。整个好莱坞似乎都笼罩在当年悬念大师所设置的恐怖氛围之中。而希区柯
克本人的生活其实完全与悬念无关。

    如今人们谈论起希区柯克，就是那个“让阿拉伯人忘记了吃花生米，让意大利忘记
了吸烟，让法国人忘记了和临座搭讪，让瑞典人忘记了和情人亲热……”的著名的悬念
大师。《三十九级台阶》、《蝴蝶梦》、《美人计》、《后窗》、《西北偏北》、《群
鸟》、《精神变态者》等一批影片为他赢得了世界级的声誉。人们对希区柯克的影片有
着无比精当条分缕析的分析，故事扣人心弦、悬念迭出、画面语言精致简洁、富于视觉
冲击力、他的技巧极具实验性……然而，在一系列的理论概念的背后，历经岁月流水的
冲刷，人们仍然会对那个面目极富特征的胖老头产生兴趣。尽管我们无法抛开电影来谈
论希区柯克，如日本电影大师黑泽明所说：“如果把电影从我身上减去，那我就只剩下
零了，”而“希区柯克离开了电影，就不成其真正的希区柯克了”，但是那个超脱于悬
念世界之外的希区柯克，因为朴素沉静、时而的焦虑，以及那冷面幽默，仍然有着他独
特的魅力。
    “如果你不是个乖孩子，你就会看到你可能出什么事”
    与卓别林等艺术家艰辛多舛的命运相反，希区柯克的一生可说是较为顺利，以至于
让他能够记起的一些不愉快经历都是可数的。比如，他五六岁上发生的那个让警察拘禁
了几分钟的著名小故事。以及进入圣依格那休公学后，难以忘怀的那里的处罚———学
生犯一次错误，挨打六次手板，左右手各三下。孩子们可以自己选择挨打的时间，一天
分早中晚三次受罚时间。因为怕疼，孩子们总是拖延受罚的时间，结果因为紧张害怕一
整天手心里都是湿漉漉的。想象中的处罚总是被放大了，而人的天性总是避重就轻、怕
苦怕疼。儿时的经历使得焦虑、紧张的情结很深地影响了希区柯克的内在气质。就是在
他功成名就之后，他也不时会担惊受怕———担心自己的经济收入、担心自己在电影界
的地位、担心被解雇的演员的报复……更怕警察，怕挨揍，这种焦虑情绪的正面作用是
让希区柯克从来都没有改变他那彬彬有礼、谨小慎微的英国绅士气质，他不爱交际、不
示张扬、生活朴素。直到希区柯克七十几岁拍《家庭阴谋》时，当有人问起希区，如果
让他选择剧中的台词做墓志铭，他将采用哪一句，希区柯克的回答是：“如果你不是个
乖孩子，你就会看到你可能出什么事”。

    一生中的两个坚持
    希区柯克的密友约翰·密朗曾经说，希区柯克一生有两个坚持，一个是对电影的追
求，另一个就是对妻子阿尔玛忠贞不二的爱。这在风流浪漫婚变频繁的好莱坞确实也是
很特别的。希区柯克23岁还在做字幕员、副导演时结识了当时做场记的阿尔玛，两人很
快堕入情网。
    在一个风雨交加的夜晚，两人为拍片乘坐一艘颠簸摇摆的夜船航行。
    希区那狡猾的天性再次显露了出来———他选择了这样一个时机向阿尔玛正式求婚
。日后两人谈及此事，希区坦言那样一种天气、氛围中姑娘更不容易拒绝。然而一句“
我将使你幸福”在希区那里，决不是写在沙地上的字，他用一生的每一天兑现着自己在
那个夜航船上的诺言。就是在赢得了美国电影艺术科学学院授予的荣誉成就奖，成为好
莱坞的风云人物之后，希区对阿尔玛的爱也丝毫没有改变。不少人把希区本人混同于他
的电影，说他厌恶女性，是个施虐狂。生活中的希区并不厌恶女性，事实上他和女同事
、女演员们都合作得不错，即使是成为大牌后脾气大长的英格丽·褒曼、琼·芳登，希
区也能以自己的涵养化解许多矛盾。特别的只是希区的用情专一。希区身边不无登徒子
式的同事，他刚出道时的制片人杰卡·卡茨（即后来拍出《鼠疫》等佳片的那个大导演
）就是一个“唐璜”。但是如希区的朋友所说的：
    “希区从培根、萨维尔（希区的同事和朋友）和卡茨那儿什么都学，就是对他们教
他如何盯着女郎的事不感兴趣。”一度卡茨还要希区帮他欺骗妻子和情人，可怜的希区
和阿尔玛不得不在两位女主人的晚餐上狂饮大嚼。但那只是别人的生活选择，希区的眼
中只有阿尔玛。这固然有希区柯克保守的天主教家庭的影响，但更是源于一种情感的契
合和缘分。他并不是一个刻板冷漠、只知工作、缺乏情趣的卡列宁式的人物。和阿尔玛
结婚后，每年圣诞节前后，希区都要偕妻子到当初度蜜月的那家旅店去重温旧梦。希区
的爱悠长而浪漫，不时还有点神秘莫测。他时常在一切准备就绪之后，不动声色地送给
亲人们一个惊喜。一次，希区惟一的女儿帕特正准备去洛杉矶分校注册读书，只因为带
的注册费不够而跑回家中取钱，希区柯克忽然问女儿，“你愿意到伦敦皇家戏剧学校读
书吗？”女儿惊喜不已，而在此之前，希区已经把一切都安排好了。一个好丈夫、好父
亲，却决不乏味，这是家中的希区柯克，一个普通的好男人。

    希区柯克的相貌很容易给人一种刚愎、自负的印象，其实恰恰相反。希区柯克在一
生的创作生涯中，硕果累累，在商业和艺术上都取得了令人叹服的成功。就拿他在票房
上的成绩来说吧，希区柯克实在是一个不断创造奇迹的挣钱的好手，比如《美人计》（
1946年）成本200美元，净利润却超过其8倍；《爱德华大夫》（1945年）成本150万美元
，利润却达成本37倍之多；《精神变态者》（1960年）成本80万美元，净利润是成本的
16倍……如此不一而足。如果说希区柯克是通过征服大众从而赢得权威认可的话，那么
他不能算是第一人，但绝对是其中极著名的一个。即使这样，对希区柯克的影片及其本
人始终毁誉参半。由于他的影片总是围绕死亡、犯罪、变态心理等主题，希区一直无法
摆脱谩骂的困扰，沃尔特·迪斯尼曾经声色俱厉地声明：决不允许《精神变态者》这部
叫人恶心的电影的制片人希区柯克在迪斯尼游乐园拍一尺片子！就连希区的老朋友查尔
斯·贝那特都不能忍受希区某些手法前卫极具视觉冲击力的影片，骂他是“有性虐待狂
的狗崽子”。著名影评人林赛·安德森则断言，“充其量，他的片子也不过是些内容精
巧、技巧娴熟而又做作的娱乐片。”面对所有非议、责难，希区从不进行反击，更不辩
解，他的名言是：让影片本身说话！或许正是他的涵养和缄默，赢得了更多的影评人的
同情和赞赏，人们不遗余力地为他辩护，“希区的伟大在于他能在大众熟悉的娱乐素材
中拍出不落俗套的东西”，同时“大众不应让学院派的观点操纵了看电影的乐趣”。其
实，希区的态度不仅是明智的，而且颇具真理性。
    重要的是作品本身，评价的标准和角度不同，自然会有不同的结论。
    正如金庸的武侠小说，从来也是众说不一。围绕着希区柯克的影片的争论还会继续
下去，而他那些让人屏气凝神、心跳加速的影片也将作为经典留存在人们的心中。

    二战期间，希区柯克拍摄了一系列反纳粹的爱国影片如《外国记者》等，但在日常
生活中希区仍然坚持自己早年的远离政治的人生信条。即使在美国彻底放弃中立国立场
，太平洋战争爆发之后，评论家纷纷指出希区在电影中流露出的强烈的政治倾向，希区
也不对此发表意见或是着意去显示自己曾经的爱国之举，以反法西斯的斗士自居，而是
一以贯之地坚守：让影片本身说话。
    冷面幽默
    希区柯克的影片常常在恐惧之中闪现一些幽默的色彩，比如《蝴蝶梦》中女主人公
偷看丽贝卡的遗物时，听到管家丹尼斯太太的电话，慌乱中竟回答说德温特太太已经去
世了，而完全忘记了自己新女主人的身份，让人在揪心紧张的情节之中哑然发笑。这一
点恐怕是希区天性中的幽默使然。一位家长给希区来信说，自己的女儿看了《恶魔》之
后，就拒绝在澡盆中洗澡；看了《精神变态者》之后，又拒绝洗淋浴，因而向希区讨教
办法。希区很认真地回答：那就让她干洗吧。

    希区不喜欢社交，一次为了应酬而不得不去参加一个聚会时，希区竟酣然大睡，直
到来宾们怕吵醒他，一个个踮着脚尖离开大厅，阿尔玛才把他叫醒，希区醒来的反应却
是：这么早走，该不会太失礼吧？他也会开一些很过分的玩笑，比如让道具员带上手铐
睡上一夜，再报之以百分之百的酬金。也会在电梯里给人讲一个扣人心弦的故事，一出
电梯却怎么也不告诉你下文。

    希区的冷面幽默直到晚年从美国荣归故里都不曾改变，他将自己的模拟像漂浮在泰
晤士河上，此举把他返英这一热门新闻推向了沸点。
    正如他在自己的影片中总是客串小角色，一个行人，一个侧影，成为希区影片最醒
目的标识。由此来看，希区还是做宣传推广的天才，恐怕没有哪一位制片人、大导演比
他给人的印象更深刻了。

    电影之外的希区柯克是一个普通人。不能说他没有故事，只是故事实在是平凡。与
其说希区的生活是一种绚烂之极归于平淡的结果，毋宁说这是一种生活信念的自觉。他
已经把一切故事、人物、惊险、战栗留在了水银灯下，把自己的智慧、激情、技巧留在
银幕之上，随即抽身而去，规律而恬然地度过自己的每一天。当无数观众为他的影片中
的故事而心跳加快、脖颈发凉时，总有一个胖子躲在一边暗自得意和偷笑呢。他的微笑
淡淡的，并不是嘲笑观众的弱智和胆怯，只是觉得好玩，这时的希区就像个孩子，多年
来一直困扰着他的焦虑情结也伴着观众的尖叫宣泄殆尽。

    艺术家中，不乏传记比他们自己的作品更丰富多彩之辈，比如缪塞、乔治·桑、徐
志摩、肖红……希区不在此列，他让自己的作品成就自己，而不是让自己的故事成就自
己。但是，生活中的希区柯克仍然独特，不是吗？

--
++++++++++++++++++++++++++++++++++++++++++++++++++++++++
欢迎大家光临“Fanso环球影苑”，晖子在这里用心守候。
http://202.205.10.20/movie
Email: Fansomovie@email.com.cn
欢迎大家多题宝贵意见，谢谢。
++++++++++++++++++++++++++++++++++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.240]
上一篇 返回上一页 回到目录 回到页首 下一篇


希区柯克的最后一个悬念

 发信人: yangliu (把悲伤留给自己), 信区: Movie
标 题: 希区柯克的最后一个悬念
发信站: BBS 水木清华站 (Thu May 18 20:15:52 2000)

希区柯克的最后一个悬念
已故的悬念大师阿尔弗莱德·希区柯克有一个习惯，他总喜欢在自己导演的影片中亮相
，饰演的往往是一个小角色，据一本关于他的传记统计，他最多饰演的是行人（共有九
次，其中六次是饰演一个穿过马路的行人），其次是以照片形式出现，例如１９４４年
拍的《救生艇》，１９５３年拍的《电话谋杀案》中，希区柯克的照片在影片里映出的
旧杂志上和纪念册里出现。此外他还饰演过各种各样的群众角色，同样完全是陪衬式的
。但我有一个奇特的渴望，就列出这一长串的他的形象清单：１、希区柯克在地铁中看
杂志；２、希区柯克站在公共电话亭旁；３、在火车上打牌；４、饭店里的旅客；５、
希区柯克在宴会上饮酒；６、拿着大提琴；７、听演讲；８、拿着提琴上火车；９、上
楼梯；１０、看杂技；１１、牵着两只白色的狗由宠物商店走出；１２、在医院的走廊
里；１３、抱着一个坐在自己膝盖上的婴儿出现在１９６６年拍的《撕破的帷幕中》。
    他的影片我有幸欣赏过的只有几部，并且从来没有在影片里将他辨认出来。现在我
有一个冲动，就是取来他的全部影片，将属于他的镜头都剪接在一起，这样已经被我列
出的那份清单就会在放映机上旋转起来，通过光柱投向了银幕，在那里变成了一部关于
希区柯克的短片。他生活在他的影片里，同样至少也生活在他的影片所处的各个时代中
，我坚信这反而是真实的。
的确，在他的影片里所有的悬念之中，只有这个悬念没有被解开过：希区柯克在生
前常被看成一个厌世者，过着典型的旧式生活，他不参加各种社交聚会，不和妖艳女影
星厮混，“希区柯克的外表和他在公共场合的风度，要不全是别出心裁和蓄意而为……
至少也是细心磨练出来的，几乎近似一种乔装。”而就是这样的一个人，如此殷勤地出
现在自己的每一部影片中，甚至在１９２６年拍的《房客》中出现了两次。
    希区柯克就这样出现着，后来他越来越胖，他的表情不会是生动的，就像刚揭下面
具的那个时刻。他在那里满足了观众的窥视癖。
--

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.138.41]
上一篇 返回上一页 回到目录 回到页首


斯皮尔伯格

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 斯蒂文·斯皮尔伯格 aeon | 2000.02.26
2 | 文件 | 影评人协会表扬９０年代电影人 斯皮尔伯?aeon | 2000.02.26
返回上一页 回到上一级目录


斯蒂文·斯皮尔伯格

 发信人: nathan (珊儿之野兔骚忍的), 信区: MovieTV
标 题: 斯蒂文·斯皮尔伯格
发信站: BBS 水木清华站 (Sat Jan 8 11:36:55 2000)

好莱坞头号大导演，他１２岁就开始用小型摄影机拍家庭电影，１９７５年他以《大白鲨
》一举成名，打破了当时的票房纪录。稍后他又拍出了《第三类接触》，掀起了“外星人
”电影热潮。他执导的影片因高卖座率使其成为好莱坞头号创利大户，因此人们一度把他
视为商业片大户，直到
《辛德勒的名单》震惊世界，使人们对他刮目相看————这部史诗般悲怆的影片以黑白
纪实片式的手法展现了纳粹政权对犹太人的种族灭绝暴行，同时歌颂了超越种族与国界的
人类良知与博爱，斯皮尔伯格因此被誉为“好莱坞的米开朗基罗”。作品清单

    《横冲直撞大逃亡》（１９７４）

    《大白鲨》（１９７５，奥斯卡最佳音响、最佳剪辑奖）

    《第三类接触》（１９７７）

    《一九四一》（１９７９）

    《夺宝奇兵》（１９８１，奥斯卡最佳美术、最佳音响、最佳剪辑、最佳视觉效果奖
）

    《Ｅ．Ｔ．》（《外星人》１９８２，奥斯卡最佳音响效果奖、最佳视觉效果奖）

    《魔域奇兵》（１９８４）

    《紫色》（１９８５，获１０项奥斯卡奖提名）

    《太阳帝国》（１９８７）

    《圣战奇兵》（１９８９，本片与《夺宝奇兵》、《魔域奇兵》合称“ 印第安纳·
琼斯三部曲”）

    《霍克船长》（又译《铁钩船长》）

    《侏罗纪公园》（１９９３，奥斯卡最佳影片、最佳导演、最佳改编剧本、最佳剪接
、最佳原作音乐、最佳服装设计奖与金球奖最佳影片、最佳导演、最佳改编剧本奖）

    《辛德勒的名单》（１９９３）

    《失落的世界》（１９９７）

    《抢救大兵雷恩》（１９９８，奥斯卡最佳导演、最佳剪接、最佳摄影、最佳声响、
最佳声效剪辑奖与全球奖最佳导演、最佳影片、最佳剪辑、最佳摄影奖。）　■四人吧资
料库

--
Le digo su amante para siempre
Ella me mira con sus ojos encantadores
Y dice que "Yo tambien"

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.76.97.249]
返回上一页 回到目录 回到页首 下一篇


影评人协会表扬９０年代电影人 斯皮尔伯格当选最佳导

 发信人: nathan (珊儿之野兔骚忍的), 信区: MovieTV
标 题: 影评人协会表扬９０年代电影人 斯皮尔伯格当选最佳导
发信站: BBS 水木清华站 (Sat Jan 8 11:37:17 2000)

大导演斯蒂文·斯皮尔伯格在影坛的地位再一次被肯定，美国传播影评人协会（Ｂｒｏａ
ｄｃａｓｔ　Ｆｉｌｍ　Ｃｒｉｔｉｃｓ　Ａｓｓｏｃˉｉａｔｉｏｎ）日前将斯皮尔伯
格执导的《辛德勒的名单》评为９０年代最佳影片，除此之外，斯皮尔伯格亦顺理成章被
选为９０年代最佳导演
。

    路透社报道，美国传播影评人协会周一公布了１０部代表了９０年代的电影，斯皮尔
伯格导演的两个电影《辛德勒的名单》及《雷霆救兵》占了冠军及亚军位置。这两部电影
分别以集中营大屠杀及寻找一名失散的美军为背景，均曾在奥斯卡获得多个奖项。

    除了斯皮尔伯格被认为是９０年代不可多得的影坛代表人，汤姆·汉克斯及黑人演员
摩根费曼各有两部演出的电影在十优电影榜内，可谓平分春色。汤姆·汉克斯的《雷霆救
兵》及《阿甘正传》分别排名第２及第４位，而摩根主演的《月黑高飞》及《豪情盖天》
则分别排第８及第１０
位。其他名列十优电影有：《幕後嫌疑犯》、《盗亦有道》、《雪花高离奇命案》、《沉
默的羔羊》及《危险人物》。

--
Le digo su amante para siempre
Ella me mira con sus ojos encantadores
Y dice que "Yo tambien"

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.76.97.249]
上一篇 返回上一页 回到目录 回到页首


阿尔莫多瓦

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于阿莫多瓦的片名 aeon | 2000.03.28
2 | 文件 | 阿尔莫多瓦：西班牙情感的浓度 aeon | 2000.03.28
返回上一页 回到上一级目录


关于阿莫多瓦的片名

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 关于阿莫多瓦的片名
发信站: BBS 水木清华站 (Thu Apr 27 23:46:10 2000)

关于阿莫多瓦我只有９部，写下我收到的D版VＣＤ对照片名
《贝比、卢西、鲍姆及其他女孩》,1980；
《激情的迷宫》，1982；
《黑暗的习惯》，1983；〈修女爱疯狂〉
《我为什么命该如此》，1984；〈前世唔修〉
《斗牛士》,1985；
《欲望的规条》,1986，〈欲望百分百〉
《神经濒于崩溃的女人》，1987，〈女为悦已者狂〉
1989《捆着我，绑着我！》，1989；〈金绳女郎〉
《高跟鞋》，1991；〈情迷高跟（争）鞋〉
《姬卡》，1993；〈荡女基卡〉〈爱欲情狂〉
《我的秘密之花》，1995；〈窗边的玫瑰〉〈爱火花〉〈醉人恋曲〉
《鲜活的肉体》，1997，〈活色生香〉〈颤抖的欲望〉
《关于我母亲的一切》,1999，〈论尽我阿妈〉

by lxy
--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.221]
返回上一页 回到目录 回到页首 下一篇


阿尔莫多瓦：西班牙情感的浓度

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 阿尔莫多瓦：西班牙情感的浓度
发信站: BBS 水木清华站 (Thu Apr 27 23:54:39 2000)

（本文发表于2000/4/14《南方周末》艺术版，略有删节。）
作者：王宝民（本论坛版主、北京广播学院影视硕士）
地址：北京广播学院124#信箱
邮编：100024
电话：010—65798882
E-mail：wangtzi@263.net

【阿尔莫多瓦：西班牙情感的浓度】

和西班牙有关的一些事物往往在人们最空虚的时候适时出现，并在世界范围内引发强烈震
撼，如毕加索的绘画、塞戈维亚的吉他曲、《卡门》、洛尔卡的诗歌、瑞奇·马丁的拉丁
舞曲，最后，阿尔莫多瓦的电影。近二十年来，阿尔莫多瓦不断用他的离奇故事和浓烈情
感撩拨人们的心灵，刺
激人们的感官，每推出一部新片，总能够造成轰动效应，并被各大电影节争相邀展，拿走
最诱人的奖项，然后，人们又忠实地期待着他的下一部新片。国际影坛上只有极少数导演
能拥有这种幸福。
阿尔莫多瓦明白，这种幸福同时也是西班牙的幸福。从某种意义上说，西班牙已经不仅仅
是一个国家，她是所有不能忍受单调生活和苍白情感的人们共同的心灵家园。
1951年，阿尔莫多瓦出生于拉曼却平原地区，这个地区正是塞万提斯敷演他的唐吉诃德故
事的地方。8岁，他随家人迁至外马都拉，开始喜欢看电影。16岁，他独自移居马德里，
学习和制作电影。由于不能进入官方电影学校，他失去了接受电影语言和形式训练的机会
，但这使他更加注重内
容，更多关注生活本身。他做过多种零星的工作，但直到在国家电话公司谋了一份正式工
作以后，他才能够买得起他的第一架超8毫米摄影机。在电话公司做助理管理工作12年之
久，他受到了真正的教育。每天上午，他和各个社会阶层的人们接触，了解了在其他场合
无缘了解的一切——他
们的生活戏剧、他们的内心隐秘，这些对于未来的电影故事大师来说是永远也开采不完的
富矿；下午和晚上，他写作、恋爱、参加独立戏剧团体“学生流浪诗人”或者拍摄制作8
毫米影片；他同时为几家地下杂志撰稿；他写短篇故事，其中一些得到出版机会；他也是
一个蹩脚的朋克摇滚组
合“阿尔莫多瓦和麦克那马拉”的成员。诸如此类。在克服重重困难拍摄了很多8毫米或
16毫米影片之后，他很幸运在制作第一部故事长片的时候赶上了西班牙的民主。
1980年，他的长片处女作问世，这就是《贝比、卢西、鲍姆及其他女孩》。从那以后，电
影成了他的第二天性，他用胶片赋予他的敏感表达着对西班牙这块土地和其人民的深切同
情。作为一个生活气息浓郁的导演，他的电影从来就不是枯燥的道德说教和哲理阐述，而
是有着自己的呼吸和手
感的独立生命，一旦脱离了这位大师的手掌，它们仍能够长期存活在人们的感官领域，湿
漉漉、活生生，仿佛影象的巫术一般，从最深处抚摸观影者的内心创伤，让他们得到最大
限度的满足和安慰。
阿尔莫多瓦这个听起来有些肥胖意味的名字在西班牙是家喻户晓的。他的电影如同烈酒、
吉他、探戈和拉丁咏叹调一样，是孤独而艰难的西班牙人民的日常所需。在他所有的影片
中，有一个永恒不变的基调，那就是对女性的顶礼膜拜，特别是那些伤痕累累的女性。这
其中，有受男人欺骗而
“神经近于崩溃的”佩芭和露西娅，有失手杀死丈夫、自叹“我为什么命该如此”的格罗
莉娅，有残酷而温柔的母亲贝吉和脆弱、敏感、神经质的女儿蕾薇卡，有被越狱犯强奸并
被情人偷拍、在电视上播放其场面的姬卡，有高傲、吸毒、让两个男人为其“鲜活的肉体
”刻骨铭心的爱莲娜和
丑陋、不忠、让丈夫蠕爬终生却不能靠近的卡拉，有失去儿子、寻找丈夫而深受打击却仍
旧坚持生活信念的单亲母亲马努艾拉……这些女性也许有些粗俗、平凡、神经质、脾气暴
躁，但她们有自己的欲望和烦闷，并且敢于抗争，她们共同的品质是“独立自主、坚强、
有决定事物的能力”，
即使她们遭遇坎坷，也是自己的意志使然，是“自己行为的牺牲品”（导演本人语）。她
们的性格、行动和不计后果的天然率真看起来仿若那位吉普赛女子卡门的后裔，可是她们
内心深处那独特的柔情却是任何极端做法所无法掩盖的，事实上，导演所要表现的正是这
种蹂躏于这个疯狂世界
却毫不泯灭的稀有物质。阿尔莫多瓦不愧是卓越的采矿和冶炼专家。
此外，在他的影片中，还有一些必不可少的元素，如随处可见的怪异人物——明星崇拜者
、易装癖者、蹩脚作家、同性恋医生、恐怖分子、有特异功能的女儿、怪诞的电视主持人
等等；不仅仅充当道具的各种药物、手枪、电视画面、录音电话等等；复杂的人物关系和
情感纠葛；赤裸裸的性
爱场面（特别是畸形的性爱）……但是所有这些极端或者异常人物和行为方式同样也不能
掩盖导演所要表达的温柔情感，而且从《鲜活的肉体》开始，导演越来越致力于这种平常
人的东西，使用的方式也是极为简约的，越来越少那种遗传自西班牙黄金世纪的巴洛克风
格。他尊重了作为一个
粗放民族的西班牙民间独特的情感表达方式，无论是传统乐器吉他，还是拉丁味道的咏叹
，仿佛都出自一个个鲜活的肉体深处，带着湿漉漉的伤痕。影片中大量的歌曲给了我们接
近主人公内心世界的契机，听着这些令人颤栗的诉说，我们真的不忍再把自己粗糙的手伸
向这些依旧新鲜的伤口
。在《鲜活的肉体》这部论者认为是他最好的影片中，有两段感人的歌曲处理，一段出现
在维多在监狱看到电视转播里爱莲娜为大卫加油的时候，苍老的女声、富于命运感的歌词
、维多眼中的泪花，让人不禁想起一句中国的爱情诗：“曾经沧海难为水”；另一段出现
在爱莲娜主动和维多做
爱的场面，痛苦、压抑而又孕育最深沉幸福感的旋律，揭示出了这个肉感、唯美场面的全
部隐秘。配合这些动人场面，他的影象语言也是精雕细刻、摄人心魄的，并且充满了对主
人公行为和内心的尊重。
阿尔莫多瓦影片中所体现的塞万提斯式幽默同样是引人注目的，如《高跟鞋》中的电视招
供，《神经近于崩溃的女人们》中带有安眠药的凉汤被警察误喝等等。他具有将悲剧色彩
和一丝幽默感相混合，使纯洁的感情油然而生的才能。美国评论家马莎·帕利认为他“可
能算得上当今影坛上最
有灵气的讽刺幽默美学的奠基人了”。
然而阿尔莫多瓦并非横空出世。西班牙前辈大师如路易斯·布努艾尔、卡洛斯·绍拉的影
片都曾给他无穷的教益。在他的影片中，他多次毫不掩饰地表达了对他们的敬意，甚至直
接套用他们的情节构思、或在主人公所看的电视上重映这些影片的片段。不过和这些电影
大师不同，阿尔莫多瓦
的叙事风格并不咄咄逼人，甚至有点好莱坞化，具有强烈的戏剧性，接受起来一点也不困
难。在影象方面，他往往把字幕和画面处理得浓烈、辛辣，隐约透出一种政治意味，让人
一眼便可感受到西班牙这个斗牛国家深刻的情感浓度。
迄今为止，他共拍摄了13部影片。他自己认为最近刚刚获奥斯卡最佳外语片奖的《关于我
母亲的一切》是对从前作品的一个总结。这是否暗示他会再次超越自己呢？

附：阿尔莫多瓦的影片
《贝比、卢西、鲍姆及其他女孩》,1980；
《激情的迷宫》，1982；
《黑暗的习惯》，1983；
《我为什么命该如此》，1984；
《斗牛士》,1985；
《欲望的规条》,1986，里约热内卢电影、电视、录象节最佳导演奖、洛杉矶电影节新人
奖；
《神经濒于崩溃的女人》，1987，获欧洲电影节青年导演奖，1989年北美票房总收入最高
、也是西班牙电影史上最成功的影片；
《捆着我，绑着我！》，1989；
《高跟鞋》，1991；
《姬卡》，1993；
《我的秘密之花》，1995；
《鲜活的肉体》，1997，入围该年度戛纳最佳影片以及英、美当年十大最受欢迎影片；
《关于我母亲的一切》,1999，戛纳最佳导演奖、金球奖最佳外语片、圣塞巴斯蒂安电影
节大奖、欧洲电影奖、奥斯卡最佳外语片。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.221]
上一篇 返回上一页 回到目录 回到页首


马丁·西科塞斯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 马丁.斯可塞思作品 beebird | 1998.05.23
返回上一页 回到上一级目录


Re: 请影友列出马丁.斯可塞思导演的所有影片！

 发信人: nathan (珊儿～Man in Black), 信区: MovieTV
标 题: Re: 请影友列出马丁.斯可塞思导演的所有影片！
发信站: BBS 水木清华站 (Tue Jan 20 01:15:47 1998)

1.Dino (1998)
2.Kundun (1997)
3.Casino (1995) (GGN)
4."Personal Journey with Martin Scorsese Through American Movies, A" (1995) (mini)
TV Series
5.Age of Innocence, The (1993) (GGN)
6.Cape Fear (1991)
7.GoodFellas (1990) (AAN) (GGN)
8.Made in Milan (1990)
9.New York Stories (1989) (segment 1)
10.Last Temptation of Christ, The (1988) (AAN)
11.Bad (1987) (V)
12.Color of Money, The (1986)
13."Amazing Stories" (1985) TV Series (episode "Mirror, Mirror")
14.After Hours (1985)
15.King of Comedy, The (1983)
16.Raging Bull (1980) (AAN) (GGN)
17.Last Waltz, The (1978)
18.American Boy: A Profile of: Steven Prince (1978)
... aka American Boy (1978)
19.New York, New York (1977)
20.Taxi Driver (1976)
21.Alice Doesn't Live Here Anymore (1974)
22.Italianamerican (1974)
23.Mean Streets (1973)
24.Boxcar Bertha (1972)
25.Street Scenes (1970)
26.Who's That Knocking at My Door? (1968)
... aka Bring on the Dancing Girls (1965) (first version)
... aka I Call First (1967) (second version)
... aka J.R. (1970) (reissue title)
27.Big Shave, The (1967)
... aka Big Shave... or, Viet '67, The (1967)
28.It's Not Just You, Murray! (1964)
29.What's a Nice Girl Like You Doing in a Place Like This? (1963)
30.Vesuvius VI (1959)

--
最快，最新，最权威的游戏资料你要不要？只为了游戏理念
游戏无限，尽在眼前，很容易你就从玩家变成大虾，每日流鼻血刻苦更新
http://www.nease.net/~pcgame

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.61.38]
上一篇 返回上一页 回到目录 回到页首


詹姆斯·卡梅隆

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | James Cameron作品 beebird | 1998.04.06
返回上一页 回到上一级目录


James Cameron作品

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: James Cameron作品
发信站: BBS 水木清华站 (Fri May 1 11:43:11 1998)

Writer filmography
(1990s) (1980s)

1.Titanic (1997)
... aka Planet Ice (1996) (fake working title)
2.T2 3-D: Battle Across Time (1996)
... aka Terminator 2: 3-D (1996)
... aka T2: Terminator 2:3-D (1996)
3.Strange Days (1995) (also story)
4.True Lies (1994)
5.Point Break (1991) (uncredited)
6.Terminator 2: Judgment Day (1991)
... aka T2 - Terminator 2: Judgment Day (1991)
... aka T2 (1991) (promotional abbreviation)

7.Abyss, The (1989)
8.Aliens (1986) (also story)
9.Rambo: First Blood Part II (1985)
10.Terminator, The (1984)

Filmography as: Writer, Director, Miscellaneous crew, Producer, Editor, Actor,
Production Designer

Director filmography
(1990s) (1980s)

1.Titanic (1997)
... aka Planet Ice (1996) (fake working title)
2.T2 3-D: Battle Across Time (1996)
... aka Terminator 2: 3-D (1996)
... aka T2: Terminator 2:3-D (1996)
3.True Lies (1994)
4.Terminator 2: Judgment Day (1991)
... aka T2 - Terminator 2: Judgment Day (1991)
... aka T2 (1991) (promotional abbreviation)

5.Abyss, The (1989)
6.Aliens (1986)
7.Terminator, The (1984)
8.Piranha II: The Spawning (1981)
... aka Piranha II: Flying Killers (1981)

Filmography as: Writer, Director, Miscellaneous crew, Producer, Editor, Actor,
Production Designer

Miscellaneous crew filmography
(1990s) (1980s)

1.Titanic (1997) (camera operator) (uncredited) (camera operator: Titanic deep dive
camera)
... aka Planet Ice (1996) (fake working title)
2.Apollo 13 (1995) (visual effects consultant) (uncredited)

3.Aliens (1986) (queen alien design)
4.Android (1982) (design consultant)
5.Escape from New York (1981) (matte artwork) (special effects director of
photography)
6.Galaxy of Terror (1981) (unit director)
... aka Quest (1981)
... aka Planet of Horrors (1981)
... aka Mindwarp: An Infinity of Terror (1981)
7.Battle Beyond the Stars (1980) (additional photographer) (art director) (miniature
constructor) (miniature designer)

Filmography as: Writer, Director, Miscellaneous crew, Producer, Editor, Actor,
Production Designer

Producer filmography

1.Planet of the Apes (1999)
2.Spiderman (1999)
3.Titanic (1997)
... aka Planet Ice (1996) (fake working title)
4.Strange Days (1995)
5.True Lies (1994)
6.Point Break (1991) (executive)
7.Terminator 2: Judgment Day (1991)
... aka T2 - Terminator 2: Judgment Day (1991)
... aka T2 (1991) (promotional abbreviation)

Filmography as: Writer, Director, Miscellaneous crew, Producer, Editor, Actor,
Production Designer

Editor filmography

1.Titanic (1997)
... aka Planet Ice (1996) (fake working title)

Filmography as: Writer, Director, Miscellaneous crew, Producer, Editor, Actor,
Production Designer

Actor filmography

1.Titanic (1997) (uncredited) .... Brief cameo in steerage dance scene
... aka Planet Ice (1996) (fake working title)

Filmography as: Writer, Director, Miscellaneous crew, Producer, Editor, Actor,
Production Designer

Production Designer filmography

1.Galaxy of Terror (1981)
... aka Quest (1981)
... aka Planet of Horrors (1981)
... aka Mindwarp: An Infinity of Terror (1981)

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
上一篇 返回上一页 回到目录 回到页首


昆廷·塔兰蒂诺

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 昆亭.卡伦帝诺作品 beebird | 1998.05.23
返回上一页 回到上一级目录


Re: 谈谈昆亭.卡伦帝诺

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: Re: 谈谈昆亭.卡伦帝诺
发信站: BBS 水木清华站 (Tue Sep 30 15:21:21 1997)

他演出过的电影有：
1. Full Tilt Boogie (1997) .... Himself
2. Girl 6 (1996) .... Director 1, NY
3. From Dusk Till Dawn (1996) .... Richard Gecko
4. Steven Spielberg's Director's Chair (1996) (VG) .... Jack Cavello
5. Typewriter, the Rifle & the Movie Camera, The (1996) .... Himself
6. Four Rooms (1995) (segment "The Man from Hollywood") .... Chester
7. Desperado (1995) .... Pick-up Guy
... aka Mariachi 2, El (1995)
8. Destiny Turns on the Radio (1995) .... Johnny Destiny
9. Sleep with Me (1994) .... Sid
10. Pulp Fiction (1994) .... Jimmie
11. Coriolis Effect, The (1994) (voice) .... Panhandle Slim
12. Somebody to Love (1994) .... Bartender
13. Eddie Presley (1993) .... Hospital Orderly
14. Reservoir Dogs (1992) .... Mr. Brown
编剧的电影有：
1. Texas Blood Money (1998) (story)
2. Jackie Brown (1997)
... aka Rum Punch (1997) (working title)
3. Rock, The (1996) (uncredited)
4. From Dusk Till Dawn (1996)
5. Four Rooms (1995) (segment "The Man From Hollywood")
6. Crimson Tide (1995) (uncredited)
7. Pulp Fiction (1994) (also story) (DS:AA) (GG)
8. Natural Born Killers (1994) (story)
9. It's Pat (1994) (uncredited)
10. True Romance (1993)
11. Reservoir Dogs (1992) (also background radio dialogue)
12. Past Midnight (1992) (TV) (uncredited)
制片的电影有：
1. Jackie Brown (1997)
... aka Rum Punch (1997) (working title)
2. Curdled (1996) (executive)
3. From Dusk Till Dawn (1996) (executive)
4. Four Rooms (1995) (executive)
5. Get Shorty (1995)
6. Killing Zoe (1994) (executive)
7. Past Midnight (1992) (TV) (associate)
导演的电影有：
1. Jackie Brown (1997)
... aka Rum Punch (1997) (working title)
2. Four Rooms (1995) (segment "Man from Hollywood, The")
3. Pulp Fiction (1994) (GGN) (AAN)
4. "ER" (1994) TV Series (episode "Motherhood (1995)")
5. Reservoir Dogs (1992)

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.12]
上一篇 返回上一页 回到目录 回到页首


安哲罗普洛斯

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 安哲罗普洛斯 (转) aeon | 2000.02.26
返回上一页 回到上一级目录


安哲罗普洛斯 (转)

 发信人: vagabond1998 (AL), 信区: MovieTV
标 题: 安哲罗普洛斯 (转)
发信站: BBS 水木清华站 (Thu Dec 2 09:00:59 1999) WWW-POST

原文转自西祠胡同《后窗看电影》 xici.net.cn
作者: 秘密客试玩版

    巴尔干半岛南端，有一个美丽古老的国度希腊。作为一名希腊导演，
安哲罗普洛斯的作品饱藏着神秘与诗意，就像他的国家一样，再多的解
释都嫌不够与平庸。

    生于雅典的安哲罗普洛斯青年时代曾赴法国学习电影。1964年夏天，
他从巴黎返回雅典。当时国内形势动荡，军警镇压左派。一天，他与警察
发生冲突，眼镜被打碎。经此事件，他反而决定留在祖国。在友人的介绍
下，他到一家左派报社撰写影评。后来，他和一群青年导演开始合拍电影，
从题材、风格乃至表现手法上都迥异于当时流行的电影，于是他们的作品
被称为“希腊新电影”。由于在一定程度上传达出了对政治的批判及对希
腊错综复杂的历史的反思，“希腊新电影”的发展受到了军政府的阻挠。
一些同仁逃亡国外，但性格固执的安哲罗普洛斯做出留在希腊的选择，创
作反而更加活跃。

    在这种背景下，安哲罗普洛斯成长为一名背负着沉重的政治历史意识
及悲观的人文情怀的咏叹者。他在作品中不遗余力地探讨国籍、疆界、个
人身份及人类沟通等重重疑问，借助他所擅长的寓言体内容和间离的叙事
手法，表达暧昧晦涩的象征和隐喻。在《塞瑟岛之旅》（1984）中，因战
争而失去国籍、身份的老人尽管得以落叶归根，却人事已非，时不我予。
他只能站上一块漂于公海上的浮板，他的妻子默默无言、不顾一切地陪在
他身边，尔后两人割断浮板的绳子，漂流而去……《雾中风景》（1988）
中，一对姐弟独自上路，只为寻找生父。他们不肯相信父亲早已不在人世
的事实，发誓找出自己的根，签证被驳回后，他们在边境搭上小船，隐身
于雾蒙蒙的河上，之后枪声响起，一切归复寂静与黑暗……社会的残酷与
病态被平静地映照出来，对于现实中人们中不愿回顾历史和摒弃理想的潮
流，安哲罗普洛斯几乎是不带任何严辞厉色，却借助主人公感情的失落，
表达了激烈的不满和无奈。1995年推出的影片《尤利西斯的生命之旅》更
是这一思想的再现。主人公希腊导演A(安哲罗普洛斯本人）为了寻找据信
是希腊所拍的第一卷电影胶片，不惜寻遍各国，最终来到战地萨拉热窝。
途中，他除了看到自己国家的衰落及战火连天之外，亦对自己的人生、家
庭进行了一次最深刻的审视。

    l998年，安哲罗普洛斯凭着《永恒的一天》摘取了戛纳电影节金棕榈
大奖。该片讲述了一位意籍希裔诗人带着一个男孩穿越国境自我放逐的故事。

    安哲罗普洛斯年轻时就爱写诗。踏上电影之路后，就更爱以诗的手法
拍摄电影。他喜欢用长镜头，有时一个镜头甚至可长达十多分钟。譬如，
长达三个小时的《尤利西斯的生命之旅》只用了80多个镜头。在一个镜头
内，他便超越时空一次审视了十多年的希腊历史，影像之饱满足以震憾人
心；其次，安哲罗普洛斯尤为钟情由水形成的自然现象。海、雨、雾或雪，
在其影片中时常出现，为影片带来了迷幻色彩；而且安哲罗普洛斯对音响的
处理十分精致，除了以管乐配合钢琴营造气氛外，对白也减至最少。最重的
戏甚至会利用完全静止的处理手法，令影片更沉重，更令人回味。总之，看
安哲罗普洛斯的电影就如同阅读一首愈来愈伤感的长篇诗作。

    如今，巴尔干半岛烽烟又起，安哲罗普洛斯又酝酿起新的拍片计划……

    当电影不再只是一个故事，当电影不再是文学对白的附庸，当电影还
存在各种可能性时，安哲罗普洛斯会是很好的启发。

--

We all will be received in graceland.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.183.113]
上一篇 返回上一页 回到目录 回到页首


Luc Besson

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 欧洲电影导演：Luc Besson beebird | 1998.05.23
返回上一页 回到上一级目录


欧洲电影导演：Luc Besson

 发信人: micro (Lu Pin), 信区: MovieTV
标 题: 欧洲电影导演：Luc Besson
发信站: BBS 水木清华站 (Tue Oct 7 00:17:23 1997)

既然谈起了欧洲电影，似乎应该介绍一些欧洲影片给大家。
不过我看过的欧洲电影还是太少，实在无法作系统的介绍，
只能想到哪说到哪。

最近有机会看了几部法国导演 Luc Besson 的作品。有 Nikita
(1990) (《堕落花》)、Subway (1985) (《地下道》)、
The Big Blue (1988) (《夜海顷情》)。Leon (1994)
(《这个杀手不太冷》)前两年就看过了。Luc Besson的
最新作品 The Fifth Element (1997) (《第五元素》)是
美国投资的大制作，据说热闹好玩得很，我还没看过。

Luc Besson 的作品基本上仍是商业电影，但充满激情和震憾力。
这正是好来坞电影的高成本和新奇特技无法提供的。Nikita
和Leon是动作片，都是讲的独行杀手的故事。Nikita 曾被
好来坞重拍 (Point of No Return?)，还被美国拍成
系列剧 La Femme Nikita。香港也曾重拍成《黑猫》。
我曾看过系列剧，棱角全被磨平，完全失去原片的魅力。

The Big Blue 是部非常个人化的电影，是讲自由潜水员
Jacque和Enzo的故事。导演本人也曾迷恋潜水。这部电影
把Jacque对大海的爱拍得十分令人信服。摄影和配乐更是
一绝。此片据说国内能看到。

Luc Besson 的其它作品有Atlantis (1991)、Final Combat (1983)、
Kamikaze (1986) (编剧)。Atlantis 是部没有演员的电影，
全片拍的都是大海和海洋生物，又是部展现导演对大海迷恋
的电影。Final Combat 是Luc Besson 第一部导演作品。
--
***********************************************************
“中文电影资料库”http://www.asiaonline.net.hk/~dianying/
欢迎提供电影介绍、评论、新闻。
“电影观感”网页：http://home.ust.hk/~bolupin/moviereviews/
***********************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: boz036.ust.hk]
上一篇 返回上一页 回到目录 回到页首


安德雷·塔尔柯夫斯基

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 安德雷·塔尔柯夫斯基生平和影视、书面作 aeon | 2000.03.28
2 | 文件 | 塔尔科夫斯基访谈（转） aeon | 2000.04.02
返回上一页 回到上一级目录


安德雷·塔尔柯夫斯基生平和影视、书面作品全录

 发信人: Lieb (昵称), 信区: MovieTV
标 题: 安德雷·塔尔柯夫斯基生平和影视、书面作品全录
发信站: BBS 水木清华站 (Thu Apr 27 23:37:03 2000)

（王宝民译自英国《画面与音响》，转载请注明。）
ANDREI TARKOVSKY，
1932年4月4日生于俄罗斯ZAVRAZHYE，
1986年12月29日去世于法国巴黎。

■导演的影片（7部）
《伊万的童年》，1962；
《安德烈·鲁勃略夫》，1966；
《太阳系》，1972；
《镜子》，1974；
《潜行者》，1979；
《乡愁》，1983；
《牺牲》，1986。

■电视纪录片
《时间之旅》（62')，1982，摄于意大利，包含他对该国的印象。

■学生作品
《杀人者》，1958；
《今天什么也不会留下》，1959；
《压路机与小提琴》，1960。

■书面著作
《雕刻时光：电影的反思》，1989，伦敦；
《时间中的时间：日记（1970-1986）》，1991，加尔戈达。

■出版的剧本
《安德烈·鲁勃略夫》，1970，巴黎/1991，伦敦。

■导演的戏剧
《哈姆雷特》，1977；
《鲍里斯·戈东诺夫》，1989。

■关于塔氏的电影
《电影诗人：安德雷·塔尔柯夫斯基》，意大利，1984；
《莫斯科挽歌》，导演亚力桑德拉·索克洛夫，1986-1987；
《往事追忆：塔尔柯夫斯基的流放和死亡》，1988；
《安德烈·塔尔柯夫斯基》，瑞典，1988。

■关于塔氏的纪录片
《通向布列松之路》，荷兰，1984；
《同志们》，1988。

--
签名档

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.221]
返回上一页 回到目录 回到页首 下一篇


塔尔科夫斯基访谈（转）

 发信人: huangxiaoxie (黄小邪), 信区: MovieTV
标 题: 塔尔科夫斯基访谈（转）
发信站: BBS 水木清华站 (Sun Apr 9 22:04:31 2000)

发信人: huangxiaoxie (黄小邪), 信区: filmreview
标 题: 塔尔科夫斯基访谈（转）
发信站: 北京电影学院BBS (Sun Apr 9 03:31:27 2000), 转信

一个真正的电影诗人的访谈（全）
一．关于这部电影
鲁布廖夫所遭受过的苦难并不是个什么特例，因为一个艺术家永远不可能在一个理想中
的完美环境下存活，除非有某种苦难在纠缠着他的心灵，否则他将毫无灵感。艺术家存
在因为世界的不完美，而一旦这个世界完美无缺，艺术将毫无价值。就像普通人不会成
天寻觅完美和谐的意义，但他们会简单地试图保持这种生活状态。而艺术的产生却往往
超越了这个被错误设计的世界。
这就是电影《安德烈鲁布廖夫》的主题：对完美和谐的人与人之间关系的期盼和追求，
永恒地存在于艺术和生命之中，永恒地存在于时间和历史之中。这也几乎是我所有的电
影要讲给大家听的。
这部电影另外一个重要的主题是关于人类对生命的体验。
在这部电影我发给观众的信号是：想通过传递把经历给别人或企图通过学习来从别人那
里得到这种体验是不实际也是不可能的。人们常常会这样说：想想当年你父亲是如何如
何的，这似乎太容易了。我们每个人必须自己去尝试获得它，可惜的是一旦我们拥有了
这种体验，却不再有时间去利用它了。新的一代应该拒绝听从这类的劝告，他们应该体
验自身的鲜活生命，但他们也终将会死去。这是生命的法则，它的真正含义在于：我们
不能够把我们自己的体验强加到别人身上去，或在我们的暗示下迫使别人去产生情感。
只有通过我们个人，我们本身的经历，我们才会成熟，才会理解生命的意义。鲁布廖夫
，他是个僧人，但生命中充满着传奇：他起初在圣地向Radonebsky大师学教，而学成后
又随着传教的需要一生居无定所，他一直用他老师的眼光来认识看待这个世界，而只有
在他生命快要终结的时候，他才真正领悟用自己的方式去活。
二．什么是艺术
（树林里，André把双手放到脑后，身子懒懒地斜依在小河边的枯树干上。）
"André，什么是艺术？"
在我们给艺术下定义或发表任何观点之前，我们先得回答一个意义更深远的问题：
什么是活在地球上的人的生命的意义？
也许我们常常通过精神上的手段来试图使自己醍醐灌顶，而在我们的生命趋向于这种精
神上的丰富时，那么艺术就是为达到这种满足的手段，这不也同样就是我对生命意义的
理解吗？
艺术应该帮助人们推动其生命的进程。一些人说艺术有助于人们去认识世界，就像其他
一些有灵智的行为。我认为通过这种方式的认识是无法实现的，因为我是个不可知论者
。知识往往误导我们生活的真正目的，我们知道得越多，可我们懂得越少，这是因为我
们的视野虽然变得更有深度了，但却也更狭隘了。艺术能使人们获得自身精神力的富足
，然后，我们可以用那种称其为"free will"的东西来实现自我的超越。
三．"有什么要向年青人说的吗？"
学会享受孤独吧，去试着甘于寂寞。
年青人的问题往往是因为他们太过浮躁和冲动，所以他们的所作所为是无法感受孤独的
，这是件令人悲伤的事情。因为每个人必须从孩提起就学会依靠自己，但这不意味着要
他孤单，而是让自己不要受到别人干扰。老受别人的影响是个非常危险的征兆，从某种
意义上来说，这甚至是一种恶疾。
Hey ,宝贝，来这里！
多么漂亮，令人惊奇的东西！
（一匹小马优美地从树从中穿出来）
一匹马经过你身边的感觉是如此之美妙！……
(小马在树林间的空地卧倒，舒展的头颅逐渐变成剪影淡去)
四．穿越这个城市（商业，还是艺术？）
（汽车在光与影的交错间穿过隧道，前面是漫漫的城市高架公路。）
当电影的一切依赖金钱的时候，他就变成一个不会令人快乐的艺术了。
这不是因为电影的拍摄需要许多投资，而是他被商品化，市场化了，就像香烟什么的一
样了。
当一部电影卖得好它就好，我们要再把电影看作一种艺术，这就显得比较荒唐，
因为这就变成了票房好的东西就是好的艺术。
明白这一点也有好处，我不会再抱怨。
我不会使我的电影具有这些附加的东西，因为它们从来不会在我脑海里出现，
为几乎所有的观众去拍摄的电影无法诗化。
在电影刚出现的那些时候，比如无声电影，许多电影能被成千上万的人去接受和欣赏，
因为当时几乎每部新上映的电影都能勾起观众的好奇心，但现在却很难做到这一点了，

好的电影再也不能赢得这么多的观众了。
********************************************************************
后记
塔可夫斯基是一位苏俄的导演，他所拍电影虽然寥寥可数，但每一部都充满了新意和对
电影实践的挑战。《安德烈鲁布廖夫》是他的代表作，据小蓝自称，这是一部他看了以
后感动了三年的电影。上面的访谈是我根据原版DVD里的访谈译的，因为塔说的是俄语，
录象里翻的是简单直白的英语，俺再译成汉语必然谬误难免，望指正。
Andrei Rublyov (1969) Directed by Andrei Tarkovsky

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.117.100]
上一篇 返回上一页 回到目录 回到页首


黑泽明

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | [转载] 黑泽民电影宏观（1）乱世下的各?aeon | 2000.03.19
2 | 文件 | [转载] 黑泽民电影宏观（2）英雄神话 aeon | 2000.03.19
3 | 文件 | [转载] 黑泽民电影宏观（3）入世英雄到?aeon | 2000.03.19
4 | 文件 | [转载] 黑泽民电影宏观（4）英雄只能是?aeon | 2000.03.19
5 | 文件 | [转载] 黑泽民电影宏观（5）无法接纳英?aeon | 2000.03.19
6 | 文件 | 黑泽明作品(转载) aeon | 2000.03.19
返回上一页 回到上一级目录


[转载] 黑泽民电影宏观（1）乱世下的各人决断

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: [转载] 黑泽民电影宏观（1）乱世下的各人决断
发信站: BBS 水木清华站 (Fri Apr 14 18:07:44 2000)

【 以下文字转载自 twmovie 讨论区 】
【 原文由 gospel.bbs@bbs.fhl.net 所发表 】
从入世英雄到隐世智者

□□黑泽民电影中的「完人」主题

每个艺术家这一生，都会透过他最擅长的艺术形式，环绕几个对他而言是再
重要不过的主题。这些主题，多半都是艺术家最关切的、最想告知世人的、或是
艺术家自己最想解开的谜题。
刚过世的世界级大导演黑泽民，一样透过电影的艺术形式，环绕著他最在乎
的几个议题。最初的议题是「被西方文化冲击後的日本，英雄形象到底是什麽？
」

个人决断下的人道主义

对日本而言，武士道结合禅道下的英雄形象，已是日本文化中不可分割、且
对日本而言，武士道结合禅道下的英雄形象，已是日本文化中不可分割、且
引以为傲的文化象徵。这恰像「儒士」在华人文化下的精神象徵一样。
华人文化中的儒，的确在西方文化冲击下，渐渐失去其定位，这文化冲击使
儒在这一世纪，经过不知多少的□徨与阵痛，最终还是免不了淡去其色彩。日本
文化中的武士精神，一样经历了类似的历程。□徨阵痛的这一世纪，恰好与黑泽
泽民导演生涯期间相遇，因此「何为英雄？」与「英雄的出路」，就成为黑泽民
电影回绕的基调。这基调，黑泽民同时用现代剧与历史剧来对应探讨。
从1943年黑泽民拍出第一部重要电影「姿三四郎」，到1965年拍出「红胡子」
，这二十年间，黑泽民都将英雄定义集中於「个人决断下的人道主义」。这种个
人决断，又以在乱世中的决断最是艰难。因此，黑泽民爱将剧情背景置於乱世景
观之中，来凸显其英雄的决断能力。这种乱世中的人道主义，是一种属於个人性
而非群体性的意志，是一种近似贵族化的、是少数人（一如武士精神是少数人才
拥有的能力）才能做出的决断，也因此，黑泽民电影中的英雄，就注定要承受孤
独。

乱世下的个人决断

我们来看看黑泽民第一部轰动国际影坛的电影「罗生门」。
1950年的「罗生门」，黑泽民终於轰动国际影坛，走出日本格局，成为世界
知名的大导演，而他被国际称道的，正是对人道主义的强调。

罗生门如何描述乱世呢？背景是在充满战乱饥荒的时代，但其乱世感不止於
此，还在於在这样的时代充满人与人之间仅剩自私自利的互残，人们再也无法彼
此，还在於在这样的时代充满人与人之间仅剩自私自利的互残，人们再也无法彼
此信任。黑泽民透过对白道出：「这比战乱饥荒还恐怖」。
剧情述及一个凶杀案发生，四名当事人纷纷为了遮掩自己的软弱而说出漫天
大谎。说谎之恶，甚至死後成鬼继续说谎。
在这样的乱世下，多半的人选择玩世不恭犬儒主义、或自私到了无情无义，
而黑泽民却选择一个也曾为了钱说谎的樵夫的意志决断人道精神，道出乱世下的
英雄定义：樵夫决定原谅自己与他人的软弱，在艰难时局贫困生活下，捡回被人
抛弃的婴孩好好抚养。这种决定，当然不是容易的，但却是英雄的必然决定。因
此樵夫注定孤寂。电影结尾，他一人抱著婴孩走出罗生门。

只比「罗生门」晚两年拍摄的「生之欲」，黑泽民则将乱世感置於面对死亡
之刻。
得知自己罹患癌症末期的男主角，从浑浑噩噩的痛苦过渡到想尽情玩乐、想
寻找青春的种种挣扎，最终产生一种自觉：「好好在生命末期作点有意义的事。」
於是男主角为了一群妇女孩子，搏力与公家机关的官僚主义抗衡。整个过程
中，黑泽民屡屡强调著这种面对死亡产生的自觉，需要极强的意志力、也面临无
法挽救的孤寂。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
返回上一页 回到目录 回到页首 下一篇


[转载] 黑泽民电影宏观（2）英雄神话

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: [转载] 黑泽民电影宏观（2）英雄神话
发信站: BBS 水木清华站 (Fri Apr 14 18:08:16 2000)

【 以下文字转载自 twmovie 讨论区 】
【 原文由 gospel.bbs@bbs.fhl.net 所发表 】
英雄是改变乱世，还是为乱世所毁？

这种意志力、这种自觉、这种人道主义、这种乱世下的英雄描写，实在说来
，是让人有些不安的。一定会有人问：「乱世会因为个人式的意志决断有任何改
变？如果乱世继续是乱世，孤寂英雄的舍己意义为何？孤寂、与永不气馁的意志
，在明知乱世不可能因个人决断而有丝毫改变下，仍可以撑持英雄的一生？有没
有可能，英雄非但没有改变乱世，反而被乱世所毁？」
会这样问，当然是因为黑泽民刻意著眼「乱世」。治世下作人道主义者是何
其的容易，要看到「意义」是何其简单，但乱世中英雄即或坚持终生，能对乱局
有多大的影响力？更何况是一个个人式的意志决断、一个孤寂的英雄？华人文化
中，不也有治世君子出、乱世君子隐的警语？黑泽民会不会只是企图说服观众（
还是他自己？），因而故意忽略，绝大部份乱世都是杀死英雄，而不是塑造英雄
？
这就是为什麽这段时间的黑泽民电影，剧尾总有点说服力不够、略嫌草率的
感觉。他过於强烈的透露出一种「求解」或「作结」的企图，让电影一面倒的服
从此企图，其原本多层次的结构，就会坍塌成一个「单音独鸣」的观点，电影流
於武断偏狭。於是在观众的纳闷与隐隐不安中，结束电影。
於武断偏狭。於是在观众的纳闷与隐隐不安中，结束电影。

英雄神话

这种漏洞，到了「天堂与地狱」就更加明显。发生一个绑票案，营救一个孩
子的过程中，不知多少「自觉意志人道精神」参与其中，从商人之妻、商人，到
警察、新闻界、甚至老百姓，全都如此单纯的维护著正义。商人更是为人道营救
，完全牺牲了自己的前途，让自己从零重新开始。观众都立即可以辨明，这种「
个人式的意志集合出来的集体英雄」，是一个神话，是何其的不可能。观众难免
在心中道出：「这只是电影！真实状况是，舍己者是傻瓜。将只有他被牺牲，将
没有人同情他。」
两年後的「红胡子」，英雄形象更加离奇了。背景完全抽象化，远离任何时
代、社会背景，变成是在任何时空都可以发生的一家医院里。主角「红胡子」之
人道主义英雄，不仅济助贫困、力抗恶势力（如妓女院），甚至有十分厉害的武
功，可以一人打败十数人。这完全神似华人电影中对「侠」的神话刻化。
黑泽民至此，乱世中的英雄定义与英雄出路已经破绽百出了。会这样，究其
因，是黑泽民忽略了社会体制本身就是强权，会彰显恶势力，并削弱英雄知其不
可而为之的努力。此时的黑泽民却执意相信，唐吉诃德是可以割断与社会团体间
交会互动的联系，可以彷佛如入无人之境，而作「孤身」的追求。於是英雄最後
不仅在道德上、也在能力上，必须彻底的完人化、神话化，否则无法改变大局。
不进行彻底的社会分析，将答案建立在个人的英雄神话上，是注定要露出破
两年後的「红胡子」，英雄形象更加离奇了。背景完全抽象化，远离任何时
绽的。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


[转载] 黑泽民电影宏观（3）入世英雄到遁世智者

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: [转载] 黑泽民电影宏观（3）入世英雄到遁世智者
发信站: BBS 水木清华站 (Fri Apr 14 18:08:42 2000)

【 以下文字转载自 twmovie 讨论区 】
【 原文由 gospel.bbs@bbs.fhl.net 所发表 】
从入世英雄到遁世智者

果真，黑泽民从1970年起，电影方向出现非常重大的转折，几乎可以说是颠
覆所有自己的过去。不仅英雄定义改写，过去电影始终暗藏的积极结尾也转为悲
凉、甚至是荒谬。
1970年拍摄的「电车狂」，已开始出现悲戚之音。电车狂描述的是贫民窟里
的点点滴滴生活。没有出路、没有未来，过一天算一天，只有智能不足的孩子最
快乐。如果说这部电影中还有英雄，大概就是那位颇有禅意的智慧老者。老者在
整部电影著墨不多，但却是黑泽民後来由「英雄主题」走向「隐世智者主题」的
转折伏笔。

拍完「电车狂」，关心乱世英雄的黑泽民割腕自杀，获救。

从此黑泽民电影的基调改变了。他笔下人物越来越少出现那种积极入世的说
服意愿，越来越多「避世无欲、随遇而安」的禅意，也刻意著力刻划积极入世的
英雄的无力与悲凉。意志力、决断，都在剧情中自身证明为荒谬。
或者可以这麽说，1970年後，黑泽民要的是充满禅意的智者，而非知其不可
或者可以这麽说，1970年後，黑泽民要的是充满禅意的智者，而非知其不可
而为之的意志决断人道主义英雄。

寻访水车村

接下来是两部震撼世界影坛的历史剧。对黑泽民而言，历史剧比较能用客观
分析的哲学立场，透过拉开距离，求索思想的基调。而这基调，竟然是背叛自己
过去的英雄答案，对英雄做出强烈的反讽。
「影武者」表达的是「武士不再」的悲凉。当武士只剩下影子，就算有作英
雄的意愿，也是大势已去。影子只能追逐英雄死亡的认同足迹，让自己无声无息
的牺牲，没人纪念、毫无意义的消逝於必败之战里。
「乱」更企图说明，乱世下坚持作英雄的荒谬。疯子才是乱世中最幸福的人
。越是想坚持义理与真诚，越是饱经离乱痛苦、甚至死的荒谬。

终此一生探讨英雄形象、探讨这时代的武士精神的黑泽民，自1970以後，部部
电影历程再在背反了自己最初的英雄信念。从著意描述意志决断、人道精神并孤寂
，到最终著意描述悲凉无力与疯狂。乱世仍旧是乱世，黑泽民晚期的电影反讽了早
期电影。混乱的世界根本不会改变，英雄不过是在自我虚耗。乱世中，隐世智者之
禅意才有安宁。
这就是电影「梦」的主题。梦，指斥人背叛自然、人制造战争，人唯一的出路
，只剩下寻访梦中的桃花源□水车村。
电影历程再在背反了自己最初的英雄信念。从著意描述意志决断、人道精神并孤寂
显然黑泽民对这答案也是不怎麽顺意。说教比过去任何一部电影都甚，更是要
说服观众或自己似的，唠唠叨叨，充满造作痕迹。

究竟是什麽原因，导致黑泽民由意志决断的人道主义英雄形象，走向充满禅意
的智者呢？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


[转载] 黑泽民电影宏观（4）英雄只能是完人？

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: [转载] 黑泽民电影宏观（4）英雄只能是完人？
发信站: BBS 水木清华站 (Fri Apr 14 18:09:06 2000)

【 以下文字转载自 twmovie 讨论区 】
【 原文由 gospel.bbs@bbs.fhl.net 所发表 】
英雄只能是完人？

黑泽民1954年拍的电影「七武士」，曾深深影响了好莱坞，导致拍出「豪勇七
皎龙」。同样著力英雄，而这两部电影，在某些细节上，透露出刚才的提问的解答
的蛛丝马迹。

「七武士」与「豪勇七皎龙」，都是描述英雄帮弱者逐退恶霸的过程，也都描
述乱世。黑泽民描述下的七武士，尽管在乱世中武士阶级已不好度日，但人格与武
士精神却仍旧是完美无缺的，唯一不大像武士、有点丑态的，还是农人出身混入武
士阶层的人物。电影中不完美的是农人。他们胆小、自私、卑微，不知谢恩，当武
士逐退土匪，并因此牺牲四名武士的性命，农人随即忙农事，完全活回农人自己窄
小的世界，彷佛武士未曾出现、为曾有武士因此死亡过。因而电影结尾武士说：「
最终农人是胜利的！」这句话时，含有多少武士英雄的孤寂与庄严伟大，含有多少
对卑下农人的无奈！
改编後的西部片「豪勇七皎龙」，对枪手的描述就大不相同。首先，枪手不尽
然都是完美的，七位未必都是为了豪勇之义，中间是有为了钱而来的。但是，这动
然都是完美的，七位未必都是为了豪勇之义，中间是有为了钱而来的。但是，这动
机不纯正的枪手牺牲前，问：「告诉我，是否真的有金子在山上？」时，其他枪手
却充满怜爱的抚慰他：「的确是有，而且你会分到大笔。」让那枪手含笑而逝。
「豪勇七皎龙」中，对农民□还是印地安农民□的描述，并无任何卑下的贬抑
，对那出身原是农民、却冒充混入枪手生涯者，也仅只平淡铺陈他想摆脱贫困的决
心，无任何丑态描述。七武士中的农民都是胆小的，豪勇七皎龙中的农民，则有胆
小的、有短视的、也有重义气勇敢的。当胆小的农民出卖枪手，农民的孩子跟枪手
抱怨：「我爸爸真胆小，我瞧不起他。」时，枪手狠狠揍一顿孩子的屁股，然後说
：「你爸爸有他勇敢的地方！他要保护你。这种保护所付的代价也是一种勇气，我
至今不敢，所以我不结婚。」
豪勇七皎龙一样的，牺牲了四名枪手。但事後，孩子纷纷上坟献花，农民与枪
手互动的情意非常感人。当枪手说出：「农民最後是胜利的。」绝无贬抑之意，仅
只道出那曾是农民的枪手最终还是为了婚姻爱情，放弃枪手生涯，让其他枪手深受
感动因而说出的话。

如此说来，「七武士」与「豪勇七皎龙」最大的差别是什麽呢？
其实这差别，正好点出黑泽民英雄形象的漏洞。那就是对英雄□日本传统中的
武士□太过完美的刻划！黑泽民描述下的英雄，是完人、是不能有软弱的，他们是
一种特殊的「阶级」，软弱不属於他们，属於其他阶级。也因此，英雄永远承负救
赎他人的使命，他们自身不需要救赎。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


[转载] 黑泽民电影宏观（5）无法接纳英雄邪恶的文化

 发信人: leler (乐乐 ), 信区: MovieTV
标 题: [转载] 黑泽民电影宏观（5）无法接纳英雄邪恶的文化
发信站: BBS 水木清华站 (Fri Apr 14 18:11:03 2000)

【 以下文字转载自 twmovie 讨论区 】
【 原文由 gospel.bbs@bbs.fhl.net 所发表 】
无法接纳邪恶英雄的文化困境

恰像尼采笔下的超人最终成为疯子，黑泽民这种完人的描述，最终也只能以疯
告终。从武士到武士的影子，最终到乱，到梦，完人在乱世要不坚持至疯，要不退
隐成智者。
在黑泽民的电影中，无法接纳英雄的平民化、软弱化、罪人化，也就是说，黑
泽民电影中没有英雄的软弱、没有英雄也会卑下可耻的形象、没有对卑下可耻之英
雄爱怜的接纳与扶持；换句话说，他的电影中没有英雄也是弱者是恶者的观念，他
无法接受西方自古至今对英雄形象的描述□□或许在某些时刻，英雄可以超越自身
之恶救济他人，但更多时候，英雄不仅不能救人、也不能自救，只能期待「他者」
的救赎，因为英雄跟平庸者一样，内在自有其卑劣与邪恶，它们却又特别容易在乱
世中伸展自身。正是这点，促成1970年黑泽民电影路向必须转折。

完人形象的追求，其实不只是日本、也是华人文化的特点。一定会发生的连带
效应就是，把所有的焦点置於「完人」的坚持，却对与「人」同样重要的社会机制
的分析与对应兴趣缺缺。当置身於社会机制中，发现无法掌控的与邪恶共舞，威胁
的分析与对应兴趣缺缺。当置身於社会机制中，发现无法掌控的与邪恶共舞，威胁
其完人追求，便遁隐作智者去也。
这样的文化不可能产生浮士德□□尽管向善的作为总是被邪恶愚弄甚至征服，
却拼命至死方休，最後得到救赎□□并非因浮士德是完人，而是因为上帝有恩宠。

於是，入世英雄主题跳作隐世智者的禅机。黑泽民电影主题在面对乱世的态度
上已彻底改变，不变的是对完人的坚持。智者，一样被要求往完人之途迈进。

如果入世英雄的天敌是意志力的匮乏，则智者的天敌、或说智者最可能惧怕的
是什麽呢？是死亡！
这就是「德苏乌扎拉」、「梦」和「一代鲜师」最後期电影都触碰到的主题。
「德苏乌扎拉」中的深隐自然的老者因惧怕死亡而提早面对死亡。「梦」中最後一
梦水车村中的深隐自然的老者活到天年、生命无憾。「一代鲜师」中的老师，想年
复一年的以赤子心面对生命、不肯屈服死亡，这再在都说明，死亡成为黑泽民从英
雄转为智者後，必须面对的主题。
可惜的是，这几部电影，恰好都是最唠叨、说服痕迹最强烈的失败作品。而「
一代鲜师」中对赤子之心的生活刻画，也十分造作肉麻。
或许，充满禅机的隐世智者如何以完人之态活在现代的日常生活，对黑泽民而
言，还仅只是个「假设」，尚需验证吧？
其实黑泽民最晚期电影的失败，一样对我们继续陈述著他因死亡无法继续的谜
题□□完人追求，是唯一的人生之路？
假如我们放弃「完人追求」，作个现代浮士德，勉力至死，尽管终生无法避免
的善恶共舞无法完美，却仍充满盼望，因为我们等候的是「他者」的救赎□来自上
雄转为智者後，必须面对的主题。
帝的恩宠，又会是怎样的人生之路呢？

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.34.48.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


黑泽明作品(转载)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 黑泽明作品(转载)
发信站: BBS 水木清华站 (Wed Apr 19 09:55:30 2000)

发信人: howie (中原一枪), 信区: filmreview
标 题: 黑泽明作品(转载)
发信站: 北京电影学院BBS (Mon Apr 17 20:30:55 2000), 转信

1.Madadayo (1993)
... aka Not Yet (1993)

2.Hachigatsu no kyoshikyoku (1991)
... aka Hachigatsu no rapsodi (1991)
... aka Rhapsody in August (1992) (USA)

3.梦 Yume (1990)
... aka Akira Kurosawa's Dreams (1990)
... aka Dreams (1990)
... aka I Saw a Dream Like This (1990)
... aka Konna yume wo mita (1990)
... aka Such Dreams I Have Dreamed (1990) (Japan: English title)

4.乱 Ran (1985)
... aka Chaos (1985)

5.影武者 Kagemusha (1980)
... aka Double, The (1980)
... aka Kagemusha (The Shadow Warrior) (1980)
... aka Kagemusha the Shadow Warrior (1980)
... aka Shadow Warrior (1980)

6.Dersu Uzala (1974)
... aka Derusu Uzara (1974) (Japan)

7.电车声 Dodesukaden (1970)
... aka Clickety-Clack (1970)
... aka Dodes'ka-den (1970) (alternative transliteration)

8.红胡子 Akahige (1965)
... aka Red Beard (1965)

9.天堂与地狱 Tengoku to jigoku (1963)
... aka Heaven and Hell (1963)
... aka High and Low (1963)
... aka Ransom, The (1963)

10.椿三十郎 Sanjuro (1962)
... aka Tsubaki Sanj鹯魻(1962)

11.保镖 Yojinbo (1961)
... aka Bodyguard, The (1961)
... aka Yojimbo (1961) (Japan: non-modified Hepburn romanization)
... aka Yojimbo the Bodyguard (1962) (USA)

12.坏蛋睡得最香 Warui yatsu hodo yoku nemuru (1960)
... aka Bad Sleep Well, The (1960)
... aka Rose in the Mud, The (1960)
... aka Worse You Are, the Better You Sleep, The (1960)

13.暗堡里的三恶人 Kakushi toride no san akunin (1958)
... aka Hidden Fortress, The (1962) (USA)
... aka Three Bad Men in a Hidden Fortress (1958)
... aka Three Rascals in the Hidden Fortress (1958)

14.底层 Donzoko (1957)
... aka Lower Depths, The (1962) (USA)

15.蛛网宫堡 Kumonosu jo (1957)
... aka Castle of the Spider's Web, The (1957)
... aka Cobweb Castle (1957)
... aka Macbeth (1961/II) (USA)
... aka Spider Web Castle (1957)
... aka Throne of Blood (1957)

16.活人的记录 Ikimono no kiroku (1955)
... aka I Live in Fear (1967) (USA)
... aka Record of a Living Being (1955)
... aka What the Birds Knew (1955)

17.七武士 Shichinin no samurai (1954)
... aka Magnificent Seven, The (1954)
... aka Seven Samurai (1954)
... aka Seven Samurai, The (1956) (USA)

18.活下去 Ikiru (1952)
... aka Doomed (1952)
... aka Living (1952)
... aka To Live (1952)

19.白痴 Hakuchi (1951)
... aka Idiot, The (1951) (USA)

20.罗生门 Rashomon (1950)
... aka In the Woods (1950)

21.丑闻 Shubun (1950)
... aka Scandal (1950)

22.野狗 Nora inu (1949)
... aka Stray Dog (1964) (USA)

23.平静的决斗 Shizukanaru ketto (1949)
... aka Quiet Duel, The (1949)
... aka Silent Duel, A (1949)

24.泥醉天使 Yoidore tenshi (1948)
... aka Drunken Angel (1948)

25.美化的星期天 Subarashiki nichiyobi (1947)
... aka One Wonderful Sunday (1947)
... aka Wonderful Sunday (1947)

26.无悔于我的青春 Waga seishun ni kuinashi (1946)
... aka No Regrets for My Youth (1946)
... aka No Regrets for Our Youth (1946)

27.Asu o tsukuru hitobito (1946)
... aka Those Who Make Tomorrow (1946)

28.姿三四郎续集 Zoku sugata sanshiro (1945)
... aka Judo Saga II (1945)
... aka Judo Story II (1945)
... aka Sanshiro Sugata Part Two (1945)

29.Tora no o wo fumu otokotachi (1945)
... aka Men Who Tread On the Tiger's Tail, The (1960) (USA)
... aka They Who Step on the Tail of the Tiger (1945)
... aka They Who Step on the Tiger's Tail (1945)
... aka Walkers on the Tiger's Tail (1945)

30.最美 Ichiban utsukushiku (1944)
... aka Most Beautiful, The (1944)
... aka Most Beautifully (1944)

31.姿三四郎 Sugata sanshiro (1943)
... aka Judo Saga (1943)
... aka Judo Story (1943)
... aka Kurosawa's Judo Saga (1943)
... aka Sanshiro sugata (1943) (USA)

32.Uma (1941) (some scenes) (uncredited)
... aka Horse (1941)

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


岩井俊二

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 导演简介:岩井俊二(日本) aeon | 2000.05.14
2 | 文件 | 电影的魔力——我最爱的岩井俊二(转载) dabadee | 2000.07.30
3 | 文件 | Re: 电影的魔力——我最爱的岩井俊二(转?dabadee | 2000.07.30
返回上一页 回到上一级目录


导演简介:岩井俊二(日本)

 发信人: dreamingboy (梦狼,昨夜又见苏菲美眉....), 信区: Movie
标 题: 导演简介:岩井俊二(日本)
发信站: BBS 水木清华站 (Wed Jun 14 17:10:35 2000)

岩井俊二
岩井生于一九六三年一月廿四日的宫城县仙台市。学生时代已爱上电影，横滨国立大学
毕业后,一直从事电视剧、MTV及广告片的拍摄工作，作品屡获殊荣，被誉为最有潜质的
新近“映像作家”。九三年，他拍摄了短篇电视剧《烟花》，好评如潮。日本电影导演
协会竟破天荒的因一部电视剧而把年度的新人奖颁给了他。接下来的《爱的捆绑》本也
是电视片，但因成绩斐然，竟然公司决定把它作电影发行。翌年，岩井倾尽全力，拍成
了他的第一部长篇剧情片《情书》，票房和口碑全面报捷，遂奠定了他作为“日本新电
影旗手”的地位。
《情书》之后，岩井拍了一疯人院做题材的《梦旅人》，和他早已在九三年便写成的小
说《燕尾蝶》（岩井拍片，习惯先写小说，在改编为剧本）。后者制作成本高达五百万
美元，但票房上仍创出佳绩。
除写作外，岩井又擅绘画。他为《情书》和《燕尾蝶》绘画的分镜头剧本（storyboard
），均先后出版了单行本。去年初，他还出版了一本散文集《Trash Basket Theatre》
。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
返回上一页 回到目录 回到页首 下一篇


电影的魔力——我最爱的岩井俊二(转载)

 发信人: raku (匡匡), 信区: Movie
标 题: 电影的魔力——我最爱的岩井俊二(转载)
发信站: BBS 水木清华站 (Tue Aug 29 22:22:00 2000)

电影的魔力——我最爱的岩井俊二
作者: 鞋带儿 (07/20/2000)
    我把我看过的电影分为三类，一：有的看没的想；二：没的看有的想；三：有的看
有的想。有的看没的想是以好来坞的商业片为代表。它们或是场面宏大，视觉冲击力强
——像独立日；或是荒诞滑稽，让你笑得不假思索又义无反顾——像大话王；或是恐怖
刺激，让你惊心动魄，又目不暇接——像惊声尖叫；或是暴力血腥，让人大呼过瘾——
像群尸玩过界。没的看有的想的则是以候孝闲的艺术电影为代表，叙述深沉内敛，不想
不明白，想了其实也不明白，不过好在起码明白了为什么不明白（嘿嘿）。而有的看有
的想的，则是可以很好的在商业电影里加入艺术手法的电影，也正是我最喜欢的。像香
港的王家卫，还有我最爱的岩井俊二。
    岩井俊二的作品，我看过了五部：情书、燕尾蝶、四月物语、梦旅人、爱的捆绑。
每看完一部我都会惊于岩井的才华，他故事的情节，他叙事的手法，还有他带给我的思
考。
    感人至深的情书：
    当中山美穗流着泪向远山大声喊着已经死去的藤井树的名字时，我的眼睛也湿了。
恋人死去了，寄向天国的信居然可以收到回信，这是什么样的感受？去到恋人的家乡，
看到有着和自己相同面容和恋人相同名字的女孩子，这是什么样的感受？最后发现自己
也许只是恋人心中的一个替代品，是什么样的感受？中山这个角色付出了太多的爱，但
是结局却是如此的使人心碎——岩井不用什么大投入或是特技，却已赚足了眼泪和票房
。还有那个叫藤井树的女孩，当她在结尾知道男藤井树其实是喜欢自己的时候，站在那
里，抱着书，那种似笑非笑的表情至今还印在我的脑海里。影片最有特色的，是岩井让
关于男女藤井的回忆在两个女子的通信中慢慢的展现出来。那站在白色窗帘后面若隐若
现的英俊美少年，在灿烂的阳光里凝视着女藤井树。还有那生活中的点滴小事，都由她
们的通信中娓娓道来。但是岩井似乎不愿观众太过悲伤，所以他让中山美穗一人分饰两
角。在影片的结尾，一个伤心欲绝，一个却甜甜蜜蜜。整个影片那么完美，以至于一向
自强的韩国人在拍了值得自豪的八月照相馆后，都宣称是韩国版的情书。
    沉静凄惋的燕尾蝶：
    “狼朗，你的梦想是什么？”“I AM NOT！”同样的回答在村上春树的的挪威森林
里也见到过。当主人公渡边问朋友永泽有没有梦想时，永泽就说没有——他要做绅士，
而绅士是没有梦想的，只有行为规范。因为绅士不做想做的，只做该做的。狼朗首先发
现了那盘磁带的用处，但是他并没有用来赚钱。他是杀手，他就只是杀人，其他的时间
就在那个垃圾场里度过。他知道自己该做什么，而且绝不忧郁，就像他杀死猫浮和他的
手下时那样。燕尾蝶在影片里代表着有梦想的人，而最燕尾蝶的人，就是火飞鸿了。他
的善良， 他的天真使他为了固力果出名可以牺牲自己，并在持枪抢车后还想着付钱。永
远忘不了的是飞鸿因为没有钱买机票而被警察局放出来后，跑在大街上，喊着：“莫名
其妙！！！！”曾经有人问我刘梁奎和固力果为什么不相认。我说如果你掉了一个手指
，十年后医生说还可以接上，你还会接吗？你可能还会对别人说：“看，本来还有一个
手指的。”也许还会像刘梁奎见到固力果的海报时看着笑那样对自己的手指注视，但是
却不会再想接上它了。受不了的是岩井对于人与人之间的感情细节的把握，以及他那怀
旧的画面。

    纯情无限的四月物语：
    一个女孩暗恋她的学长，于是就可以努力并考上武藏野大学。难怪她说：“如果说
这是奇迹的话，我宁愿称它是爱的奇迹。”她是多么的痴情啊。镜头一直是以一个旁观
者的身份注视着这个可爱的女孩从她请的搬家公司工人，到她的新学校的同学，那个钓
鱼社的社长，她的邻居，电影院里的男人。。。。。。直到最后在大提琴的伴奏下，女
孩骑车穿过绿色的田野，旁白就开始了叙说。当时是在酒吧里看的，当她说完经历后，
周围的女孩都“啊！”的一声——那不仅仅是惊讶和羡慕呢！在这部影片里，我一直惊
讶于岩井拍摄手法的细腻，还有就是他对于女孩心理的揣摩和情节的设置——温情的搞
笑（大概可以这么说吧）。当那女孩来到钓鱼社的活动地点，看到一帮人在练习挥竿时
，她问道：“学长，他们在钓什么啊？”；当电影院里的男人追出来的时候，她只是傻
傻的从自行车的反光镜里偷偷的看了一下，就开始逃跑——大家轰笑的同时，也对岩井
的才华深深的佩服了。
    激情四射的梦旅人：
    一支一支的玫瑰花摆成一长排，在马路中间的分界线上，一辆汽车从上面轧过去，
梦旅人就开始了。可可，卷毛和小悟，他们因为是精神病而被关起来。但是在大街上像
疯子一样的小丑为什么没事？在医院里抢可可衣服和强奸卷毛的两个女护士为什么没事
？在可可跳过那道围墙的时候画面突然变慢，轻灵的音乐仿佛在保护可可，我的心也是
一震。可可对小悟轻蔑的说：“你就那么怕那里？”时；卷毛摇摇头说：“不，我们不
能从围墙上下来。”时；还有最后可可突然举枪杀时，我都感到了震撼。他们为自己做
过的事感到悔恨，并愿意相信世界末日，他们说世界末日就是那书的出版日期，就是可
可死的时候。他们带着幻想的野餐去探险。还有最后可可死时那满天飞舞的黑羽毛。—
—个人认为这是岩井最好的作品，我最喜欢！

    爱的捆绑：
    爱情可以捆绑？他一心忙于工作，便不自觉的疏远了她；她感到了爱情的危机，于
是便患了一种病，叫做紧张性捆缚证候群。从此她喜欢将一切她所见到的东西用绳子帮
起来，不这样她就不能感到安全。于是他用绳子将她捆起来，捆在了墙角里。最后，两
个人捆在了一起，终于，他们再也不会分开。整个影片只有四十多分钟，只是将这么一
件事情刚好讲了个清楚。如果像一般的人那样非要拍成九十分钟的电影，恐怕就没有人
看了。影片用不可思议的情节描写了一种谁都会有的心情，有没有这种病没人知道，但
是女主角的这种做法是被人理解的。爱情越来越不稳固，我们又有什么办法？岩井借助
这个近乎疯狂的女子的做法，向我们提出了问题，爱情，我该如何拥有你？
    这就是我喜欢的岩井俊二，这就是我喜欢的他的作品！

--
我喜欢低调
我喜欢慢慢的渗透
我喜欢一点一点的征服,一步一步的策反
我要叫你一天一天的记取我的名字
我是糖衣炮弹

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 电影的魔力——我最爱的岩井俊二(转载)

 发信人: fool2 (flower), 信区: Movie
标 题: Re: 电影的魔力——我最爱的岩井俊二(转载)
发信站: BBS 水木清华站 (Tue Aug 29 23:14:45 2000)

有一位朋友说她最不喜欢的就是梦旅人,被大家夸的不得了,其实没有身摸好.
我不禁疑惑了:我喜欢它么?....
看之前我同样看过了太多太多的评论(大多是溢美之辞),真正面对它的时候,只有尽力使
自己忘掉那些扰人的文字,全身心地投入其中,以自我去感受...
似乎有那末一刻是如愿了的:
漫天缓缓飞舞的黑色羽毛,衬着天际寞寞的落日...枪声还在脑中回响....
那一刻我似乎是感动了,却是非常冷静客观的感动,象是完成责任,自我控制的实现.
是我日渐麻木,还是文字破坏了我原本的敏感,我又糊涂了... ...

电影就是这样,每个人有每个人的感受,你敏感的方向及程度决定了你对某一类电影的偏好
厌恶或麻木.

也许最理想的电影是每个人都能从中得到属于自己的一份.可这只能是理想.
如果你想照顾所有人的口味,最后你会发现失去了所有的观众.
【 在 raku (匡匡) 的大作中提到: 】
∶ 电影的魔力——我最爱的岩井俊二
∶ 作者: 鞋带儿 (07/20/2000)
∶ 　　我把我看过的电影分为三类，一：有的看没的想；二：没的看有的想；三：有的看
∶ 有的想。有的看没的想是以好来坞的商业片为代表。它们或是场面宏大，视觉冲击力强
∶ ——像独立日；或是荒诞滑稽，让你笑得不假思索又义无反顾——像大话王；或是恐怖
∶ 刺激，让你惊心动魄，又目不暇接——像惊声尖叫；或是暴力血腥，让人大呼过瘾——
∶ 像群尸玩过界。没的看有的想的则是以候孝闲的艺术电影为代表，叙述深沉内敛，不想
∶ 不明白，想了其实也不明白，不过好在起码明白了为什么不明白（嘿嘿）。而有的看有
∶ 的想的，则是可以很好的在商业电影里加入艺术手法的电影，也正是我最喜欢的。像香
∶ 港的王家卫，还有我最爱的岩井俊二。
∶ 　　岩井俊二的作品，我看过了五部：情书、燕尾蝶、四月物语、梦旅人、爱的捆绑。
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.157]
上一篇 返回上一页 回到目录 回到页首


吴宇森

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 吴宇森作品 beebird | 1998.03.22
返回上一页 回到上一级目录


吴宇森作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 吴宇森作品
发信站: BBS 水木清华站 (Tue Apr 21 04:06:56 1998)

吴宇森
John WOO

编剧

1.纵横四海 (1991)
2.喋血街头 (1990)
3.英雄本色 II (1988)
4.英雄本色 (1986) (金像奖提名)
5.八彩林亚珍 (1982)
6.大煞星与小妹头 (1978)
7.哈(lou2)夜妇人 (1978)
8.女子跆拳道群英会 (1975)
9.铁汉柔情 (1975)
    又名：过客

导演

1.辣手神探 (1992)
    又名：枪神 (1992)
2.纵横四海 (1991)
3.喋血街头 (1990)
4.喋血双雄 (1989) (金像奖)
5.义胆群英 (1989)
6.英雄本色 II (1988)
7.英雄无泪 (1986)
    又名：黄昏战士
8.英雄本色 (1986) (金马奖；金像奖提名)
9.笑匠 (1985)
10.八彩林亚珍 (1982)
11.钱作怪 (1980)
12.豪侠 (1979)
13.哈(lou2)夜妇人 (1978)
14.大煞星与小妹头 (1978)
15.发钱寒 (1976)
16.少林门 (1976)
17.铁汉柔情 (1975)
    又名：过客
18.女子跆拳道群英会 (1975)
19.帝女花 (1975)

男演员

1.热血最强 (1997) (客串)
2.辣手神探 (1992) (客串)
    又名：枪神 (1992)
3.喋血街头 (1990)
4.今夜星光灿烂 (1988)
5.英雄本色 (1986)
6.少林门 (1976)

监制

1.浪漫风暴 (1996)
2.和平饭店 (1995)
3.喋血街头 (1990)

非中文 / 华语电影：

1.Face/off (1997)......导演
2.Broken Arrow (1996)......导演
3.Hard Target (1993)......导演
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


王家卫

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 王家卫的感性世界——不知发过没有？ aeon | 2000.02.17
2 | 文件 | 王家卫的感性世界（下）--没发过的话我就 aeon | 2000.02.17
3 | 文件 | 花样年华王家卫 aeon | 2000.04.19
4 | 文件 | 王家卫作品 beebird | 1998.03.22
5 | 文件 | 时间的灰烬 beebird | 1997.05.16
6 | 文件 | 王家卫作品短集1——《重庆森林》 gander | 2000.07.09
7 | 文件 | 王家卫作品短集2——《春光乍泻》 gander | 2000.07.09
8 | 文件 | 王家卫作品短集3——《东邪西毒》 gander | 2000.07.09
9 | 文件 | 王家卫作品短集4——《堕落天使》 gander | 2000.07.09
10 | 文件 | 王家卫－－在虚空中晃动的孤独世界 Roman | 1997.05.16
11 | 文件 | 关于王家卫 catty | 1998.08.16
12 | 文件 | 言之不尽王家卫 dabadee | 2000.07.18
13 | 文件 | 当王家卫遇上金庸...... rooo | 2000.08.10
返回上一页 回到上一级目录


王家卫的感性世界——不知发过没有？

 发信人: mingmey (小白羊*Aries), 信区: MovieTV
标 题: 王家卫的感性世界——不知发过没有？
发信站: BBS 水木清华站 (Thu Mar 16 21:53:52 2000)

转自网易
王家卫的感性世界（上）
作者: 傲剑 (09/02/1999)
    香港著名导演王家卫对爱好电影的人们来说也许并不陌生。他的每部作品（《旺角
卡门》、《阿飞正传》、《东邪西毒》、《重庆森林》、《堕落天使》、《春光乍泄》
）拍得都相当出色。正如雷诺阿指出的，“一个导演一生只拍一部影片。”而王家卫一
直在做的正是一种个人符号体系清晰可辨的个人化书写。这六部作品可以说自成一体，
构成了王家卫的感性世界。
    在这我想把王家卫定位于一个“电影作者”，而与单纯的“电影导演”区别开来。
安德列·巴赞最早将“作者”一词明确提出，“奥逊·威尔斯显然是电影世界中无愧于
作者称号的五、六个人之一。他们自有一套对世界总的看法，往往成为影片全部环节的
作者：剧作者、执导者。”而法国的“作者政策”倡导者阿斯特吕克也提出了“摄影机
自来水笔”的概念。所以，从这个意义上来讲，“作者”的概念是与“导演”相抗衡的
。对于一部影片来说，导演是一个场面的调度者和现场执行者，而作者却是电影风格和
个性的完整体现者。作者个人的艺术世界观所形成的“小宇宙”使作品的风格具有了统
一性，如果这种风格是有意义的，那么，他就获得了作者的称号。而王家卫不仅仅是他
自己所导作品的编剧，也不仅仅在于他的影像的风格化掩盖了其内质，更在于他有自己
的一套电影符号体系，这套符号体系通过阅读是可以清晰地辨认的。正如彼得·沃仑所
说的，“作者代表了一种结构。”也正是在这个意义上，王家卫成为了掩盖经典意义上
的现代作者。前苏联著名文艺理论家美学家巴赫金曾把文本作为人文学科的“第一现实
”来对待，一切以记号形式出现的都可称作“文本”。他说，“‘所指’文本，如果宽
泛地把文本作为任何相联系的记号综合体来理解，那么，艺术学（音乐学、理论以及造
型艺术）都是文本（艺术作品）。”从这里可以看出，不但以言词形式存在的，而且以
非言词形式出现的其它艺术作品，如电影等，也是文本。下面，我将把王家卫的六部影
片作为一个作者的一系列作品来进行总体上的文本分析。
    在王家卫的影片中，主人公大多具有独立意识。无论是在主人公之间，主人公与作
者之间，主人公与观众之间，作者与读者之间，都存在着一种平等的对话关系，呈现出
一种“多声部”现象，也就是具有巴赫金在《陀思妥耶夫斯基诗学问题》中提出的“复
调”特征。
    有着众多各自独立而不相融合的声音和意识，由具有充分价值的不同声音组成真正
的复调棗这确实是陀思妥耶夫斯基长篇小说的基本特点，在他的作品里，不是众多性格
和命运构成一个统一的客体世界，在作者统一的意识支配下层层展开；这里恰是众多地
位平等的意识相连同它们各自的世界，结合在某个统一的事件之中，而互相间不发生融
合。
    巴赫金在对俄国作家陀思妥耶夫斯基作品的分析中，完整地提出了自己的复调理论
，即文学作品中每一个人物都是依照生活中对话的本质性而成为能够表现自己独立的观
念主体；它们不是或者说不仅仅是作者描写的客体，是作者思想观念的表现、转达，不
仅仅是作者依照自己的统一意志安排其展开情节、展示命运，表现出性格特征。在这里
，每一个人都是独立存在的，区别于他人的，具有完整价值的人。
    王家卫的影片中的主人公就具有这一特点，他们是具有独立意识的个人，他们有自
己相对比较自足的精神世界，而作者缩居于他这支摄影机自来水笔下的某个人物之中，
化成了他笔下的某个人物，或者干脆就消失了。他们没有陀思妥耶夫斯基作品中人物所
具有的“思想家”特征，但由于他们大多处于社会边缘，处于被主流文化排斥压挤的尴
尬处境中，故而对这个世界有着独特的感受与体悟。这就给作品抹上了一种有别于其它
影片的另类的色彩。而这种个人的完整价值如何体现？“我”与“他人”的关系如何产
生？巴赫金认为，这种关系真实地存在于“我”与“他人”的对话之中。王家卫作品中
的主人公也正是过“对话”来相互碰撞，做出种种试图沟通的努力。如在《重庆森林》
中，有一幕意味深长的场景。警探金城武与金发女郎林青霞在酒吧中对坐，金城武先后
试着用粤语、日语、英语、国语与林青霞“对话”，只想问她是否喜欢吃凤梨，以求了
解她。言语在这里只是手段，对话才是目的。
    王家卫以这种寓言性的方式，向我们阐明了生活的本质，即在于“对话”。人类最
基本的相互关系是一种对话关系。在《堕落天使》一片中，金城武所扮演的哑巴，一心
想与人交流，虽然这次他没有了《重庆森林》中那样的语言天赋，但我们仍能深切地感
受到他发自内心的希望与他人沟通的迫切心情。“一切莫不归结于对话，归结于对话式
的对立，这是一切的中心，一切都是手段，对话才是目的。单一的声音什么也结束不了
，什么也解决不了，两个声音才是生命的最低条件，生存的最低条件。”①而用哑巴金
城武自己的话来说，就是“每一天你都会跟许多人擦身而过，而那个人呢，可能会变成
你的朋友，或者知己。所以我从来都没有放弃过任何跟人磨擦的机会。有时候会弄到头
破血流，管它呢，开心就好。”可以说，正是为了达到这种“生命的最低条件，生存的
最低条件”，《堕落天使》中的哑巴金城武才会不惜以打架这种极端的方式，以求与他
人“擦出火花”。王家卫作品中的主人公以自己的方式展现了高度现代化的当今社会中
人被异化的艰难处境：人内心深处无以排遣的孤独、寂寞、空虚，渴求人与人真诚的沟
通。这也正如陀思妥耶夫斯基在其作品中所要表现的：人的存在是为了别人，通过别人
肯定自己；人的存在是一种及其深刻的交往，他体察自己内心，同时也透视他人的内心
，也用别人的目光来看待自己。
    在王家卫的影片中，主人公往往有大段大段的个人独白，这同样是一种对话，即个
人自我意识中的对话。“个人真正的生活，只有对话渗入其中，只有它自身进行回答和
自由地揭示自己时，才是可以理解的。”②因为人的主体意识中原本就存在着矛盾性与
多重性，这种矛盾性与多重性根源于人在现实中与他人的对话关系，根源于“人身上的
人”。
    在现实中他只有面对他人，只有同他人对话，才能揭示他人，才能把握他人内心，
才能理解他人。而当这一切进入自我意识，就必然构成自我意识自身的对话性，即个人
的意识中的“我性”与“他性”的对话。这种对话又有两种表现形式，即自己内心矛盾
的冲突和把他人意识作为内心的一个对立的话语对话。人正是通过同现实和自我的不断
对话，探索并发现自我的。而当王家卫的影片中的主人公的内心世界裸露在观众面前时
，观众同样与主人公达成了一种“对话”，从中对他们及他们的处世方式或认同或提出
异议。这种“开放性”使得其作品永远处于一种“未完成”状态。这正是王家卫的作品
总能吸引人的一个重要原因。
    而这种个人内心独白也构成了一种多重视角的效果。在一般的叙述中往往会产生一
种催眠作用，你见到的是谁的视角，你就容易被这种视角所带走，或者说与之发生“视
角的融合”。这几乎是人的一种本能的反应。在阅读的大多时候（特别是影视作品），
我们以为我们是在用自己的眼睛在看，实际上却是借别人的眼睛在看，我们总是不善于
运用自己的眼睛，总是把别人的眼睛误以为是自己的眼睛。弥补的一个办法就是采用多
种视角，但这样又容易带来精神分裂。王家卫的影片无疑给我们提供了一个很好的从多
重视角观察的机会。我们能从不同人物的内心独白中捕捉到他的自我意识，在不同视角
的跳跃转换中把握住故事脉络，体悟到人物之间的爱恨情仇。而王家卫的六部作品中这
一手法发挥得最为淋漓尽致的，我认为当数《东邪西毒》。影片开始，东邪带着一坛“
醉生梦死”酒来找西毒，说饮了此酒以后会将痛苦往事忘得一干二净。东邪饮了，他快
乐无忧地逃离了往事，然而西毒却没有喝，因为他明白世上最好的东西总是存在于痛苦
之中，因此他选择了记忆。在西毒为他人招募杀手复仇的几条副线的交织中，通过东邪
、西毒、北丐等人的视角的不断转换，才缓缓展露出故事的主线：慕容燕只因东邪的一
句酒后戏言，就痴痴等待终致发狂，而东邪爱上的却是西毒的心上人，但西毒打便天下
回到家中，发现的却是自己的爱人已嫁给了他的亲兄成了自己的嫂子……在这种多重视
角的交替中，织出了一场爱的错位与循环的悲剧，流露出人与人最终无法沟通与交流的
寂寞与失意。

--
…… 我选择不选择 ……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.226.147]
返回上一页 回到目录 回到页首 下一篇


王家卫的感性世界（下）--没发过的话我就做做好事拉

 发信人: mingmey (小白羊*Aries), 信区: MovieTV
标 题: 王家卫的感性世界（下）--没发过的话我就做做好事拉
发信站: BBS 水木清华站 (Thu Mar 16 22:23:34 2000)

王家卫的感性世界（下）

作者: 傲剑 (09/02/1999)
    在王家卫的复调式多声部全面对话的感性世界中，虽然主人公与作者之间是平等的
对话关系，但我们还是能从主人公相对比较自足的精神世界中发掘出作者的母题，即棗
漂泊与寻找，拒绝与回避。王家卫的男性角色较女性角色的身份更为统一，这体现了王
家卫性别自觉上的主体认同和主体投射，其男性角色大体是三种职业类型：阿飞、警察
、杀手。而且主人公大多无名无姓，有的只是绰号浑名，在王家卫看来，他的主人公有
名没名都无所谓，他们只是对这个世界来说可有可无的漂泊者。（有趣的是，在王家卫
的近作《春光乍泄》中，主人公都有名有姓了，可仔细的观众会发现那竟然是摄制组剧
务的名字。）
    无论是终日放荡、自我放逐、梦化生活的阿飞（《阿飞正传》中的张国荣、《旺角
卡门》中的张学友、《春光乍泄》中的张国荣和梁朝伟），或是在社会规范体制中，责
任与等待心境下的巡警（《阿飞正传》中的刘德华、《重庆森林》中的金城武、梁朝伟
），还是用生命赌一把的杀手（《堕落天使》中的黎明、《东邪西毒》中的张国荣、梁
家辉、梁朝伟、张学友），他们都具有一种不稳定性，不安全感和命运无常感。漂泊只
是他们的生活方式，寻找才是目的。为了寻找他们才不得不漂泊，寻找爱情、亲情和友
情是他们“此在（ｂｅｉｎｇ）”的真正意义。《旺角卡门》中刘德华所扮的黑道大哥
在找寻的是一只盛有一个多情少女真心的玻璃杯，他找到了，可又在不经意中永远遗失
了。
    《阿飞正传》中张国荣扮演的阿飞，即使像一只无脚的小鸟一样有为所欲为、纵情
欢乐的自由，也仍然逃脱不了沉重的命运感棗寻找生母。
    找寻生母是他强烈的行为动机和精神走向，为此他远赴菲律宾，找寻他生命中真正
的“家园”。经历了一次真正的，也是沉重的生命之旅，小鸟回来了，他的脚终于落在
了地上，但他也死去了。在《春光乍泄》中，寻找的对象幻化成一条永远无法到达的瀑
布，王家卫借他的主人公以一种寓言的方式暗示着现代人对精神家园的渴求与向往。而
在女性角色方面，其职业身份常常是舞女、女店员、女杀手或空中小姐，大部分是属于
较底层和社会边缘化的无归属感的女性身份。其中空姐是王家卫所特别钟爱的角色，空
姐脚下的土地流动、变换、不稳定，不知哪一刻能像小鸟的脚落在地上，她们让人可望
而不可及，可知而不可触摸，让人等待而又无望。在王家卫的主人公身上，都浸透着现
代社会个人生活的无根感与寻求感。
    王家卫在１９９５年金马奖影展特刊的发言中说：“连续五部戏下来，发现自己一
直在说的，无非就是里面的一种拒绝，害怕被拒绝，以及被拒绝之后的反应，在选择记
忆与逃避之间的反应……”王家卫的另一母题就是拒绝与逃避。在土地作品中，几乎每
部讲述的都是一种情感的拒绝与被拒、逃避，以及错位与错失的爱，各种各样单向情感
的流动似乎是唯一的情感可能，两个人中总是有一个背对着另一个人，万一另一个人转
过身来面对对方时，对方总会选择逃避……为什么会逃避？“因为我很了解我自己，我
不能对你承诺什么。”《旺角卡门》中刘德华这样回答道。两个故事交替而各自独立的
《重庆森林》，讲述的都是单身汉的爱情故事。在喧嚣的都市中，每个人都有很多细微
可触的感情，但未必能找到对应的抒发对象。警探金城武与女友分手在４月１日愚人节
，３０天后的５月１日，是他保留这份情感的最后期限，也是他的２５岁生日，但他却
不得不承认这一天开始的失恋。而在另外一个５月１日，巡警梁朝伟留着空姐的信并为
这段感情守候，但波音７４７却并未因他的默默等候而使空姐再次着陆，然而快餐店女
店员王菲却在梁朝伟的漫不经心中早已闯入了他的私人生活。在“对话”的形式下，情
感试图达到交流，但几个人的情感又往往并非是相互投射，而只是单向发出。在《阿飞
正传》中，雨夜里无助的女店员张曼玉向巡警刘德华相约打电话到街角的公用电话亭，
但片终时，刘德华曾夜夜守候的电话铃声终于响起，刘德华却人在天涯，失约与情感的
错失是如此不可知和不可回避。而最能涵盖这一母题并达到极致的，还当数《东邪西毒
》，“不想被人拒绝，就得先拒绝别人。”棗历经沧桑的西毒心中淌着血如是说。片中
那片荒芜凄凉的大漠，何尝不是他内心的真实写照？这又何尝不是王家卫眼中的后现代
化的香港？
    王家卫的这一母题无疑透露出了香港这个都市所呈现出的世纪末苍凉的华丽和空洞
的喧哗这种环境中，现代人的孤独无助，既渴求情感的交汇又害怕伤害彼此的两难处境
。
    王家卫影片中的时空观同样具有一种独特的现代性。他习惯于把时间转化为物态，
并迷恋于运用独白对时间进行精确的数字记忆。《重庆森林》中“５月１日过期的凤梨
罐头”就是时间物态化的一例。警探金城武４月１日愚人节与女友分手，而“５月１日
过期的凤梨罐头”代表了这段即将过期的爱情。王家卫对时间的记忆方式是用数字固定
的。《重庆森林》中，警探金城武与金发女子林青霞在重庆大厦内擦身而过，“我们最
接近的时候，我跟她之间的距离只有００１公分，５７个小时以后，我爱上了这个女人
。”用０．０１公分这个精确的数字概念来衡量两个陌生体在情感空间中的距离，用５
７个小时的刻度来计算主体投射的感情在时间中的渐变。同样，在《阿飞正传》中，阿
飞张国荣的独白：“１９６３年４月１６日下午３点前的一分钟，这是你无法否认的事
实，因为已经过去了，过去的事是你无法否认的。”阿飞张国荣就是以这一分钟的无赖
和执着进入女店员张曼玉的梦境与情感中。这一分钟的呼吸，这一分钟的城市，以它短
暂易逝的记忆方式，而使人眷恋和无法抗拒。在《春光乍泄》中，王家卫甚至借用现代
社会的典型媒体电视，用电视报导邓小平逝世的消息，来给影片打上特定时间的烙印。
王家卫把巨大的，无法描述的时间容量用数字加以平面化和期限化了。这与其说王家卫
以一种现代生活经验改变了人物心灵的时间观，不如说他是以一种残酷和绝对的时间观
来重新定义现代情感。因为在《阿飞正传》中，爱情是可以剥离出第一个“一分钟”来
预习和用后一个“一分钟”来温习的；在《重庆森林》中，爱情也是可以用一个日期来
截止和阻断的，而这个日期可能恰恰是５月１日主人公的生日；在《春光乍泄》中，在
与重大政治事件的强烈反差中，个人情感的迷失对个人内心的强烈冲击在对比中凸现了
出来。这是王家卫作为一个都市作者以一种情感经验来对都市时间做出的新的阐释，这
或许也是作者与观众之间的一种对话。
    而在影片空间的塑造时，王家卫更是以一种现代精神切入角色的生活场所。正如伍
迪·艾伦镜头下的曼哈顿，侯孝贤镜框中的台湾乡土，王家卫表现的是具有香港都市环
境的空间。封闭的、狭小的、流动性的、公众化的、阴晦而缺少阳光的、无法久留的居
处，就是王家卫角色中阿飞、警察和杀手的居处。电话亭、酒吧、雨夜的街道、电扶梯
、车站、车厢、狭窄的通道、不附座位的快餐店，构成了王家卫的典型空间。《阿飞正
传》中具有社会责任感的巡警刘德华披着雨衣夜夜徘徊在路灯下的街头；《旺角卡门》
中张曼玉与刘德华终于热吻的那间电话亭；《重庆森林》中金城武邂逅神秘金发女郎的
那个阴晦的酒吧；《堕落天使》中金城武每夜过老板瘾而潜入的打烊的杂货铺，杀手黎
明那个只能容纳一张床的巢穴般的小房间……电话亭、摩托车、波音７４７飞机，这一
切现代交通空间以它的极其不稳定性伴随在影片中主人公的生活里。幽闭棗自我保护，
狭窄棗拒绝，流动交通棗无根感无安全感，阴晦缺光棗自我隐藏……这一组组的空间与
情感对应的特征关系组成了王家卫式的寓言性的空间风格。
    在影像特征上，王家卫的时空观更体现了一种现代电影的主观化时空特征，早在《
旺角卡门》中就已出现的在常规叙事的剧作进程中陡然的动作升格，《重庆森林》中快
餐店的前后画格速度的不同（抽格与增格）。《堕落天使》的超广角镜头摄影和变形的
空间，浮光掠影般的变格与音乐的对位颇似ＭＴＶ中的视觉效果，《东邪西毒》中抽象
原始的古代世界，沙漠草屋，光影变幻的转动的竹笼，这一切在影像上营造了一个主观
化诠释的时空。这种时空有时成为剧作中的参与元素，有时却根本不与人物发生联系，
其功能在于使影片呈现一种个人风格的呼吸与律动，也可以说是作者与观众的一种交流
。
    正如斯坦尼斯拉夫斯基所说的：“天才者超越任何艺术法则之外，他本身就是我们
的立法者。”王家卫以其独特的方式，自成一体，独树一帜，代表了当今香港电影的最
高成就。我们从９８年轰动一时的陈果拍摄的《香港制造》中仍能看到王家卫的影子，
连陈果也不否认，对其影响最深的９部影片中，就有王家卫的《重庆森林》。而在周星
驰的《大话西游》中，我们也能看到他戏拟了《重庆森林》和《东邪西毒》中的两段精
彩对话，或许这正是对经典的一种反叛。正是复调式多声部的全面对话，漂泊与寻找、
拒绝与逃避棗这两大母题，具有独特现代性的时空观，构成了王家卫极具个性化的感性
世界。但一个作者的特点不仅仅在于不断重复日趋成熟的风格特征，更在于其不相似和
变异的地方，正如彼得·沃伦指出的，“差异性是每部作品存在的意义，真正的天才存
在无限可能的变异性。”因此，一个艺术家的生命力不仅仅在于创造一个经典，而且要
敢于打破和违反这个经典。
    真正的艺术可能都是对类型和常规的超越。王家卫作为一个电影作者，在将他的风
格发挥到极致之后，将会创作出怎样的作品，我们期待着这支摄影机自来水笔的重新书
写。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.226.147]
上一篇 返回上一页 回到目录 回到页首 下一篇


花样年华王家卫

 发信人: bench (翅膀~~非三), 信区: Movie
标 题: 花样年华王家卫
发信站: BBS 水木清华站 (Wed May 17 09:19:55 2000)

坎城2000年影展今天开幕，香港导演王家卫的竞赛片《花样年华》终于有了正式的英文片
名：In the Mood for Love。过去影展先前的宣传期，《花样年华》在外文片单中一直被
标为《无题》(Untitled/Sans
titre)，让人猜想王家卫是否有意采用现代艺术里通用的手法，为了强调作品的抽象性，
干脆取名「无题」。如今这个疑虑大可取消。不过，另一个联想可能又会兴起：上次王家
卫把97年《春光乍泄》英文片名取作Happy Together，结果引来国际上许多政治联想 -
人们认为这毕竟是一部谈97回归的电影，虽然到了地球上离香港最遥远的阿根廷拍摄，香
港也只以倒转的影像出现，但片中人所说的「重头再来过」，许多人便读作是香港历史的
重新归零。至于Happy
Together究竟是问号、反讽、还是过份乐观，倒是见人见智，各有答案。这次王家卫在香
港回归后再度入选坎城，又提出这样一个英文片名，后97的香港究竟会被他如何地诠释，
只有等20日片子面世后才能看得更清楚。

王家卫的电影不直接谈政治，却是不能避免政治解读，因为他的电影描绘的虽是大城市中
疏离的个人，却也把香港本身当作最大的主角。

王家卫不是以再现(representation)的模式来拍香港。布什亚(Jean
Baudrillard)曾经对电影说过一段远离常识的话，他认为电影并不在电影院里：「电影在
那里？它就在外面，包围着你，那是电影和剧本美妙而连续的演出。」王家卫电影里有一
个特殊的视觉效果，几乎成了他的签名商标：我们看到主角正常地动作，而周围的人事物
却快速地移动（这是先
让演员以慢动作表演，在正常速度下拍摄，接着做快动作放映所得的效果）。有人解释这
是主角和环境疏离的视觉表现。其实我们也可以用布什亚的观点来看它：人真的被包裹在
影像之流里。

以坎城影展所发布的剧情大纲来看，《花样年华》谈的是一个外遇的故事：那是1962年的
香港。「赵」
(梁朝伟)是报社总编辑，和妻子搬进一栋大部份是上海人住的楼里（王家卫自己原籍上海
，五岁才和父母移民香港）。他很快地便和年轻貌美的「莉」认识，而她也刚和丈夫迁进
来。莉在外贸公司作事，先生则在日资公司上班，常出差不在。赵因妻子常不在家，便时
常和莉来往。由于两家
的房东是好友，他们便常在一起打打麻将，聊聊小道消息。赵和莉友谊日深，直到有一天
，他们发现终究必须发现的事实：两人各自的配偶之间发生了婚外情….

由王家卫的一贯的作风来看，只讲出故事等于没讲，因为他的剧本工作方式是即兴修改，
他的情节不如角色散发出来的气氛（即片名中的mood）重要，而他说故事的方式比较是让
我们看到现代人简单说个故事有多么困难…
不过，熟悉王家卫的人仍可在这样的情节里看到一些影影绰绰的东西。这比较像是《阿飞
正传》原来要讲的故事：风流浪子有个女朋友，很漂亮，每天都坐在门口等他回来，但他
却不喜欢她；同楼住了个美艳吧女，有个新加坡华侨也很喜欢她，也每天坐在门口等她回
来。浪子和吧女是同类
，但没有感情，却相互鼓励不要和等门男女交往。结果，两个受害者居然聊在一块，这时
浪子又回来勾引女孩，女郎又回去勾引华侨。这个故事后来演变成另一回事，而且《阿飞
正传》本来要拍上下两集，结果叫好不叫座，成了现在这个样子，让许多人看不懂梁朝伟
为何只在片末短暂出现
。

王家卫拍片菲林消耗甚多，他《阿飞正传》剪剩下的毛片，已成为许多影迷心目中具有神
秘价值的对象，希望有一天能像《银翼杀手》一样，可以再出一个director's
cut。而《春光乍泄》是真的有人采用剩余毛片，又再度重访布宜诺斯艾利斯，加工重制
了一部《布宜诺斯艾利斯．摄氏零度》（作者为关本良、李业华）。《花样年华》重访《
阿飞》的六零年代，而且故事底稿又那么相像（一对等待中的男女），是不是《阿飞正传
》Part
II换一个年纪还魂现身呢？

这个问题或者可以换一个角度去看，王家卫拍的片种虽然变动得很激烈，其实都是一部大
电影的片段，而这部大电影便是香港。这解释了为何他的作品叙述线索肝肠寸断、接近破
碎，却可以支撑起来成为某种整体。仔细地说，这是一个精神分裂的，不成其为整体的整
体。王家卫的电影总是
会有一种双分的结构，如东邪-西毒、重庆-中环（《重庆森林》英文片名Chungking
express中Chungking来自尖沙嘴重庆大厦，express来自中环快食外卖Midnight
Express）、《堕落天使》有黎明和金城武两条线，《阿飞正传》原来要拍两集，站在
1997年《春光乍泄》对面的，则可能是正在拍的《2046》（王家卫虽然也有三部曲的计划
，却总是拍不成，如《旺角卡门》和谭家明执导、王家卫编剧的《最后胜利》，原为三部
曲构想，结果第一部未拍
，《重庆森林》本来也是三段式的构想）。

这个双分的结构和香港的城市图样及精神地理有其暗合之处：香港本岛和九龙城虽有三条
隧道及渡轮相连，但一水之隔，九龙人却有和港岛人「过唔去」的宿命，香港华洋杂处，
市容上也呈显出后现代摩天楼与老式唐楼紧邻并陈的面貌。如果把香港作为主角，拍一部
character
film，这电影自然会显露出香港集体记忆中的精神分裂特质。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.159.18]
上一篇 返回上一页 回到目录 回到页首 下一篇


王家卫作破?nbsp;

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 王家卫作破?nbsp;
发信站: BBS 水木清华站 (Wed Apr 22 03:44:23 1998)

制作中的电影
《花样年华》（筹备）

    导演：王家卫
    主演：梁朝伟、木村拓哉
《北京之夏》

    导演：王家卫
    主演：梁朝伟、 张曼玉
编剧

1.春光乍泄 (1997)
2.堕落天使 (1995)
3.东邪西毒 (1994)
4.重庆森林 (1994) (金像奖提名)
5.阿飞正传 (1991)
6.９１神雕侠侣 (1991)
7.旺角卡门 (1988)
    又名：热血男儿 (1988)
8.最后胜利 (1987) (金像奖提名)
9.龙凤智多星 (1985)

导演

1.春光乍泄 (1997) (康城（戛纳）电影节最佳导演奖；金马奖提
名)
2.堕落天使 (1995)
3.东邪西毒 (1994) (金像奖提名)
4.重庆森林 (1994) (金像奖)
5.阿飞正传 (1991) (金马奖；金像奖)
6.旺角卡门 (1988) (金像奖提名)
    又名：热血男儿 (1988)

男演员

1.猛鬼学堂 (1988)

监制

1.初缠恋后的２人世界 (1997)
    又名：初恋
2.春光乍泄 (1997)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


时 间 的 灰 烬

 发信人: r2 (阿图长大了), 信区: MovieTV
标 题: 时　间　的　灰 烬
发信站: BBS 水木清华站 (Sun Jun 8 15:53:47 1997)

r2注∶以下从《新语丝》转载∶

◆　　　　　　　　　　　　　时　间　的　灰　烬

                                ·赋　格·

    王家卫形容他的四部电影：《阿飞正传》象酒，《东邪西毒》象鸦片，《重
庆森林》象可口可乐，《堕落天使》象冰淇淋。如此比喻，颇有嬉皮味道。

              〔一〕阿飞正传（Days of Being Wild　１９９０）

    “一九六○年四月十六日下午三点之前的一分钟，你跟我在一起。我会记得
这一分钟。这是一个事实，我们改变不了──因为已经过去了。”这句惊心动魄
的台词，阐明了时间和记忆之间的矛盾：记忆企图挽留时间，但时间的本质是不
可挽留。

    与一维、单向、绝对的时间相对照，空间表现为离散、虚幻、无定：浅蓝色
的梦境里，无脚的鸟飞越森林。因为没有脚，它必须不停地飞，一辈子只能着落
一次，那就是死的时候。

    何去何从，这是一个问题。张国荣是上海移民，为寻找生母流落南洋；张的
养母决计移居美国；刘德华憧憬跑船的流浪生活；张曼玉几度往返港澳之间。留
在香港的刘嘉玲、张学友，因亲友离去而惶惶不安。这种心态，与其说是六十年
代的，不如说是九十年代的。

    现在时态的语境下，记忆联系着过去时，期望联系着将来时。“无脚鸟”的
悲剧在于，它不能同时拥有记忆和期望，总是顾此失彼：要么遗忘要么绝望。张
国荣早已忘记了一分钟的爱情，但寻母的欲念不死；当他被生母再度抛弃而终于
绝望时，一分钟的记忆才死灰复燃，却已经面临一辈子唯一的那次着陆。死亡使
时间与空间的轨迹交汇，只有死亡才能终止漂泊（空间的遗失），也只有死亡才
能医治忘却（时间的遗失）。

    表面上是怀旧：夜景、雨景，偏蓝的冷色调、浅平的景深，探戈、恰恰舞曲
的切分节奏和慵懒情绪……一旦触及人物的漂移失根、无归宿感，就不仅是简单
的怀旧了。回首成了前瞻的比喻，无脚鸟的故事几乎是城市的寓言。

    尽管叙述方式不很花哨，王家卫惯用的画外音内心独白的手法已经出现，他
通常关注的问题也都被涉及：无根的命运、情感疏离、孤独感、忘记、拒绝以及
对被拒绝的恐惧。杜可风的摄影风格还比较单一，但也初具特色：多室内景、夜
景，用冷、暗的照明。尤其是完全采用手提式摄影机在运动中观照、永远没有固
定方位的特点使他与油画式构图、戏剧性用光的“第五代”拉开了距离。

    尾声部分，张曼玉、刘嘉玲、梁朝伟的那个片断究竟预示了什么？也许只有
从《东邪西毒》一窥端倪。《阿飞正传》的续篇中途夭折，是很可惜的事。

              〔二〕东邪西毒（ Ashes of Time　１９９３─９４）

    英文题为“时间的灰烬”，说明这是彻头彻尾的关于时间的故事。名义上它
是东邪西毒北丐的“史前史”，但既不从《射雕英雄前传》改编，更不象常规的
武侠电影。这出纯粹杜撰的“射雕英雄前传之前传”，是正史的二重回溯。

    开篇第一句台词（张国荣即西毒欧阳锋的内心独白）用了《百年孤独》式的
魔幻现实主义口吻：“很多年之后……”时间在这里已没有绝对的意义，不能象
《阿飞正传》那样标记精确的刻度（“一九六○年四月十六日下午三点之前的一
分钟”），只有相对坐标（过去时、现在时、将来时）。剥去了年代背景，人物
身穿不属于任何具体朝代（抽象的中世纪？）的服装，说着现代（后现代？）的
语言。相应地，空间的安排也呈现抽象的特征：现在时态的所有事件都发生在地
理位置没有定义的沙漠；具体的地点（“白驼山”、“姑苏城外”）只属于遥远
的过去时态，象在另一个星球上。

    能够标定时态的尺度，是人物的感情变化。过去时发生的感情纠葛，深刻地
影响了现在时的思想与行为。这感情纠葛可谓千头万绪、错综复杂：Ａ爱Ｂ，Ｂ
无法爱Ａ；暗恋着Ｂ的Ｃ爱上了Ｄ，致使Ｅ失恋；Ｆ因得不到Ｃ的爱而自爱自恋
、自怨自恨；Ｇ使Ａ看到Ｂ的影子，使Ｅ看到Ｄ的影子；Ｆ把Ａ幻想成Ｃ，Ａ把
Ｆ幻想成Ｂ……网状结构的关系决定了非线性的叙述方式：西毒作为中心人物、
众侠客的共同“经纪人”，代表了现在时。由他出发，不断离心出去，牵出过去
时的盘根错节的网络。刺激时态跃迁所需要的能量，总是来自画外音的内心独白
。这种简单而有效的办法，填补了闪回造成的时间沟壑，是王家卫的绝招。

    在过去时，旷男怨女们生活在得不到满足的情欲世界：背叛、妒忌、遗弃、
忘却……在现在时，生活简化为仪式化的等待：盼望杀人，期待进账，乃至等死
。且看他们如何摆脱历史的阴影，克服情欲的魔障：流放（张国荣，弃白驼山，
奔赴沙漠）、遗忘（梁家辉，喝下“醉生梦死”酒）、死亡（梁朝伟，与《阿飞
正传》里张国荣的结局相同）。林青霞更复杂，由人格分裂（慕容燕和慕容嫣两
种身份的自我）升华到阴阳合二为一（独孤求败）。张学友之所以逃脱了悲剧性
的命运，一方面因为头脑简单，另一方面因为吃了杨采妮的鸡蛋──其他人只在
她身上看见过去（爱人），而没能领悟未来（鸡蛋）的意义。

    时间是最大的赢家。张曼玉之死，象征着爱和美的彻底流逝，也是将来时终
于来临的契机。死亡又一次成为时空的交汇点。由色悟空、练成正果的侠客们，
重返故里，进入无爱无恨、无情无义的游戏境界。

    对杜可风来说，《东邪西毒》是一个例外：基本上没有室内景和灯光。他多
用广角镜头拍外景，角度往往十分倾斜险峭。节奏时而滞重、时而飞快，使空间
倍增不稳定感。在自然光下运用风烟云影、水的倒影、转动的竹篓形成的动态投
影，产生了通常情况下灯光才能有的效果。最具独创性的手法，是ＭＴＶ式的动
画跳跃剪辑──不连贯的画面，再恰当不过地表现了时间的流失。

              〔三〕重庆森林（ Chungking Express　１９９４）

    《东邪西毒》叙述了Ｎ个互相纠缠的故事，《重庆森林》由两个基本不相干
的故事构成。两个故事之间的关系就象擦身而过的金城武和王靖雯，无限趋近，
却无缘相交，“只有０．０１公分的距离”。

    时间又有了精确的定义，“一九九四年五月一日零点”是令金城武（警察代
号２２３）心悸的时刻，因为他迷信地认为，那一天（他的生日）将是爱情失效
的“过期日”。从愚人节开始的整整一个月里，他陷入仪式化的等待：每天买一
个五月一日过期的水果罐头。

    林青霞也在等待这个日子，但她不是消极地等待，而是象野兽一样在迷宫似
的重庆大厦里苦苦搜寻目标。她是都市森林的强者，没有情欲、只求生存的现代
动物。都市丛林的生存秘诀不是心智简单，而是重重伪装：假发、墨镜、雨衣，
这身永远不变的行头足以用来对付白天黑夜、雨天晴天。孤独到了深处，孤独就
成了盔甲。

    一方面，时间的必然性令人敬畏（膜拜倒计时的“有效期”）；另一方面，
时间的偶然性总是毫无理由地随机伏击世人：“５６小时后我爱上了这个女人”
，“７小时后她爱上了另一个人”。都市星系的芸芸众生，难免有轨道相交、撞
出火花的时候。《重庆森林》就是两幅午夜孤独者的星云图，时间坐标是午夜，
空间坐标是英文题目“重庆特快”──尖沙咀的重庆大厦和中环兰桂坊的快餐店
“午夜特快”。

    生日来临之际，也是爱情失效之时。两颗孤星相遇在午夜，天明之后各奔东
西。“重庆大厦”这一节，笔调冷峻。相形之下，“午夜特快”的故事简直是一
出轻喜剧。“California Dreamin' ”的歌声震耳欲聋，王靖雯在加州的梦里舞
蹈。她象《阿飞正传》的人物一样憧憬着流浪，但态度是嬉皮式的无所谓：“去
也行，不去也行。”她和梁朝伟（警察６６３）的约会结果是南辕北辙：梁如约
去了兰桂坊的“California”酒吧，她在香港的凄风苦雨中不禁想象“另一个加
州是否阳光明媚”，终于跟随梦的翅膀飞去了大洋彼岸的加利福尼亚。梁得到王
的承诺──空头支票似的“登机证”，时间是一年之后，目的地不清楚。

    一年之后，王靖雯倦鸟飞还。用她的话来说，“加州，也没什么特别。”其
时，梁朝伟已进驻“午夜特快”。那是他们偶然相遇的地点，他却在这里等到了
必然的结局。１９９４年的香港已不同于１９９０年的香港，“过期日”是更近
了，但人们也逐渐学会适应，学会照顾自己，就象失恋的梁朝伟，和毛巾肥皂谈
话也不失为消解孤独的方法。与其一味诅咒现代社会的物化，不如在物化的社会
里发掘人性。

    《重庆森林》是嬉皮式的随意而机智的幽默小品，在各方面与巴洛克式繁复
的悲剧巨制《东邪西毒》形成了对比。一言以蔽之，王家卫与杜可风的风格是典
型的“万花筒、ＭＴＶ、后现代”。

              〔四〕堕落天使（ Fallen Angels　１９９５）

    如果说《堕落天使》是冰淇淋，它一定是多花色的冰淇淋，是汇萃了各色王
家卫式主题和风格的小百科。

    《重庆森林》与《堕落天使》的连续性首先体现在金城武身上：他也有一个
代号叫２２３（坐牢时的囚号），因小时候吃了过期的水果罐头而变哑（隐喻过
去时的创伤）。失语症并未能阻止他的内心活动（表现在不停的画外音独白），
也阻止不了与人沟通的愿望。虽不被理解，他还是执着地寻找与人摩擦碰撞的机
会，“即使碰到头破血流”也在所不惜。在人人画地为牢的都市里，这个喜剧人
物是夜空的亮色。

    人心隔绝的程度在李嘉欣对黎明的单恋故事里有深刻的表现。如同《重庆森
林》中王靖雯对梁朝伟的单恋，方式是畸形的恋物癖（fetish）：不可能爱一个
人，只好爱与他有关的东西。这段感情的悲剧性在于时间和空间的永恒错位：作
为“杀人拍档”，他俩不能在任一时间坐标占有同一空间坐标。一旦相见，即是
永诀。李嘉欣因此只能和物件（黎明坐过的椅子、睡过的床）做爱，依赖物的媒
介（黎明扔掉的垃圾、听过的一首歌）与爱人沟通。

    黎明的生活和工作方式是现代城市的缩影：无情、无动机、无上下文、无道
德准则、仪式化的谋杀。他撕碎昔日同学的请帖，意味着与过去毫不留情地决裂
。企图摆脱受制于人的命运、换一种活法，没能成功就自身先死：“谁该死，时
间、地点，别人早就决定好了。”在死亡来临之时，他领悟到“人不应该做自己
不擅长的事。”这又是一个城市的寓言。

    杨采妮和莫文蔚的故事，异曲同工地再现了忘却与背叛、记忆与失忆的老话
题。杨采妮从受害者到施害者的转变，颇具讽刺效果。莫文蔚金发旗袍的刺眼装
束、几近颠狂的夸张姿势，浓墨写出对遭到遗弃的恐惧。她的渴望，正是每个现
代的孤独灵魂的渴望：雨夜里有人陪伴同行。

    王家卫惯常借鉴ＭＴＶ的手法，在《堕落天使》里更进一步把家庭录像、卡
拉ＯＫ请来扮演了重要角色。金城武为父亲录影一节，格外感人。录像是物化的
记忆，可以反复重演过去，从而克服了人的健忘症和时间的不可回复性。父亲死
后，金城武一遍又一遍地rewind, play，重温父亲的音容笑貌。录影似乎能
使时光倒转。这一段故事里的人性，超越了王家卫以往关于时间、记忆、遗忘和
死亡的宿命哲学。

    杜可风的摄影探索不惜走极端。整个片子几乎完全用短焦广角镜头拍成，违
反了常理。香港是向上空延伸的拥挤城市，广角镜头势必造成变形的效果：近景
扭曲失真，稍远的景象变得过分遥远。他的镜头语言总是惊人地新颖，尤为可贵
的是，既无意回避或美化现代都市大众文化的俗气和零乱，又具备把俗气的环境
点化出诗意的功力。

    本质上，王家卫的电影是“作家电影”。这类导演往往喜欢使用内心独白的
方法，因为这能使作家的功能从编剧的草创阶段一直延展到后期制作阶段。这个
白天写本子、夜间拍片子的才子，和肩负三十公斤重的摄影机、从来不用支架的
杜可风，两人的因缘似乎应当比八十年代的陈凯歌和张艺谋长寿；只不过，《阿
飞正传》开始时那只占据整个银幕的世纪末警钟正在预告“失效日期”的步步逼
近。这股“香港新浪潮”还能演出什么花样，是个未知数。《堕落天使》结尾处
，碰得头破血流的一男一女在飞速穿越九龙──香港海底隧道的摩托车上紧紧偎
依。此时此刻，伤痕累累的两人因为拥有“一分钟的温暖”而感到满足。虽是一
晌贪欢，谁又能责怪这种偏安心态？

〔寄自美国〕

--

还记得《星球大战》电影里那个可爱的R2（阿图）机器人吗？他极为聪明而
又可爱真诚。能做BBS上第一个R2我真感到快乐。特别欢迎大家和我说话，和我玩
耍。我也一定努力做一个对大家好，让大家喜爱的阿图！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ocr.cs.tsinghua]
上一篇 返回上一页 回到目录 回到页首 下一篇


王家卫作品短集1——《重庆森林》

 发信人: gander (ice), 信区: Movie
标 题: 王家卫作品短集1——《重庆森林》
发信站: BBS 水木清华站 (Wed Aug 9 22:39:07 2000)

发信人: saml (■※★想★※■), 信区: MovieTV
标 题: 王家卫作品短集1——《重庆森林》
发信站: 一塌糊涂 BBS (Sat Nov 13 00:57:43 1999), 转信

重庆森林

《重庆森林》里的四个人从本质上都是边缘的。林青霞是杀手，是
游离在法律之外的悬崖角色；金城武和梁朝伟是带着编号的流浪者
---------警察；王菲最终变成了空中小姐，化好妆飞在只有名字不同
的土地上。这些透露着荒谬感觉的特质，从背面衬出王家卫对社会阶
级的看法。

不过，在这些悲观笼罩下，这些人物却可以尽情享受生命，享受每
一次呼吸，每一秒奔驰，每一段热吻。金城武失恋以后喃喃自语，用
罐头麻醉，给旧友打电话消遣；王菲把暗恋付诸行动，在633家里营造
情调；林青霞结束危机给一夜朋友打呼机祝贺--------内心来说，他
们都是乐观的象征，尽管对未来都迷茫无知。

《重庆森林》中的对白与王家卫的其余影片具有同样的村上春树
感。"我距离她最近的时候， 只有0.01公分；57个小时之后，我爱上
了这个女人。"意识流感觉的物质拼贴加王氏一贯的文艺腔作风，后
现代十足。而这样的个人主义，其实正反映出在九七大限，世纪末逼
近的焦虑下，香港人在情感上近乎贪婪偏执的专注。

杜可风的镜头追逐跟随在主角身后，摇晃，却忽略周围的行人，
每个人都是如此靠近却那么远离。不过具有反讽意味的是，前一段情
节里，阿武悟到自己失恋冲上天桥，镜头不经意掠到633；同样，林青
霞立在的小店前，阿菲抱着娃娃出现。时间和空间的擦身巧合，用阿
武的话说，就是"每天你都有机会与每个人擦身而过，你也许对他们
一无所知，但他们将来都可能成为你的知己或朋友。”每个人都关注
自己的忽略周围的这就是都市的无奈。

王菲、金城武、梁朝伟，交集的地方是处速食店；速食的特征，
其实就是都市中人性的特征：里边来去匆匆，缺乏交流，过去集贸的
讨价还价却能够拉近人的距离……同时，都市空间又是封闭（电
梯）、流动（旅馆）、无安全感（王菲侵入633的房间），而且易被干
扰和嘈杂的（633的房间在扶梯旁边）。这样的空间可以说是全世界城
市的共有特质，而我们在其中却无力改变：王家卫要传达的或许就是
这样的一种悲哀。

《重庆森林》中的音乐陪伴每一个主角的出现而改变。林青霞在
游移的音乐中间出现，冷酷神秘，悬疑鬼魅。而后半段的音乐主题更
为明显：一首Mamas and Papas的《CaliforniaDreaming》贯穿阿菲出
现的始末，领渡她一步步从想象走到现实，同时她在店中音乐大到刺
耳，这完全是一份逃离现实的处世态度----------这使她不用去想世
事。当阿菲结束从香港到加州的游历回到原地，音乐又把她领回633身
边，两人的加州之梦成为现实，故事也就到此为止。

《重庆森林》的两段爱情故事，讲述两个警察的爱情际遇。阿武的
画面都有电话陪伴，暗示他心理空虚，到处想找人陪伴。林青霞每分
钟都裹在雨衣里边，仿佛说明她对天气变化无常没有安全感。梁朝伟
对着毛巾、布熊说话，显示他以自我为中心的生活态度，也决定他向
布娃娃倾诉的情感抒发方式；王菲则是活在音乐里的动物。这些主角
对观众来说，是没有过去和未来的，是没有背景，只活在这一分钟
的。
香港在这部影片中，交织在两种文化的空气里。一方面，是极
度商业的，人们在巨大商业霓虹笼罩下，什么都会过期，什么都可以
买卖：速食老板把换女伴称作"换换口味"；另一方面，香港不可避
免具有非常的殖民感觉：林青霞的雇主是白人，而她雇佣的是一批印
度人。这样的雇佣关系现在看来是充满了讽刺感。最终的层层背叛如
同一种决裂的姿态，一种向殖民决裂的回归预备姿态。

我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 修改:·gander 於 Aug 9 22:41:43 修改本文·[FROM: 166.111.173.95]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


王家卫作品短集2——《春光乍泻》

 发信人: gander (ice), 信区: Movie
标 题: 王家卫作品短集2——《春光乍泻》
发信站: BBS 水木清华站 (Wed Aug 9 22:39:46 2000)

发信人: saml (■※★想★※■), 信区: MovieTV
标 题: 王家卫作品短集2——《春光乍泻》
发信站: 一塌糊涂 BBS (Sat Nov 13 00:58:10 1999), 转信

春光乍泄

《Happy Together》外界都评论是王家卫最"好懂"的一部作品。
没有错，从故事的构架以及主题来看，这部电影都至少是故事性和流
畅的；再加上其直面的敏感话题，配合97大限的特殊时段，王家卫可
说是又炫了一把。

许多电影评论都非常要害地指出《Happy Together》其实根本并
不算同志电影，就连王家卫自己也这么说（当然是针对新加坡拒绝引
进的问题）。那我们来看看剪掉初始90秒的《春光乍泄》剩下什么
吧：两个中国男子去南美看瀑布；相濡以沫和每一次的"让我们重新
开始"；暧昧和探戈；弗罗依德的黑白；小张的理想；邓小平去
世……

王家卫的功力在片中可谓发挥极至，每一个镜头和对白，都象一
把刀，插到同志或者非同志的内心。黎耀辉、何宝荣的孤独是延续王
家卫方式的；黎藏起何的护照，与其说他痴情未改，倒不如说他害怕
一个人更恰当。然后张震出现，又成了依恋的肩膀，仿佛一丝洪水中
的稻草般，从南美蔓延到香港……

--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 修改:·gander 於 Aug 9 22:42:02 修改本文·[FROM: 166.111.173.95]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


王家卫作品短集3——《东邪西毒》

 发信人: gander (ice), 信区: Movie
标 题: 王家卫作品短集3——《东邪西毒》
发信站: BBS 水木清华站 (Wed Aug 9 22:40:15 2000)

发信人: saml (■※★想★※■), 信区: MovieTV
标 题: 王家卫作品短集3——《东邪西毒》
发信站: 一塌糊涂 BBS (Sat Nov 13 00:58:53 1999), 转信

东邪西毒

  欧阳峰因为自己喜欢的女人赌气嫁给了兄长，黯然离开了白驼山，
隐居沙漠，做起雇佣杀手的中间人职业。

  黄药师为情所困，但在喝了某种酒后，失去记忆，忘记了一切爱恨
情仇。

  精神分裂的慕容嫣，喜欢上黄药师，时而扮作哥哥，买杀手杀之；
时而扮作妹妹，苦苦相恋，没有结果。之后常常对着自己的影子苦练
武功，终于成为名震江湖的一代大侠独孤求败。

  四处流浪的武士，双眼即将失明，希望回乡再见一眼妻子，为凑足
路费，接受雇佣成为杀手，但不幸在与马贼交锋中战死。

  初入江湖的洪七公，接受西毒的雇佣，为了几个铜板一个鸡蛋的报
酬，杀死了一批又一批的马贼与刀客，自己也断了一根手指，之后厌
倦了杀手职业，与老婆一起开始闯荡江湖。欧阳峰得知心爱的人死
后，最后也离开了沙漠。

--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 修改:·gander 於 Aug 9 22:42:29 修改本文·[FROM: 166.111.173.95]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


王家卫作品短集4——《堕落天使》

 发信人: gander (ice), 信区: Movie
标 题: 王家卫作品短集4——《堕落天使》
发信站: BBS 水木清华站 (Wed Aug 9 22:40:42 2000)

发信人: saml (■※★想★※■), 信区: MovieTV
标 题: 王家卫作品短集4——《堕落天使》
发信站: 一塌糊涂 BBS (Sat Nov 13 00:59:37 1999), 转信

《堕落天使》

金城武代表的是觉得语言乏力的人。在他的眼里，没有语言一样有
沟通的可能，然而现实中间，即使语言传播工具------电话如此普
及，甚至集中到个人口袋，人和人却仍然疏远到障碍重重，不如干脆
闭口不言。而他夜晚的奇怪行为，是一种角色互换的体验------更可
说是质问：你究竟是否了解你的现在？

黎明的身份是杀手，一贯的王家卫风格的边缘人物。黎明是不稳定
的象征，他的生命在枪中逝去和延伸；他的搭档李嘉欣虽然表面上是
个灰暗的夜幕角色，但其实她的内心代表的是一种绝对的都市内心倾
向：爱欲交织、嫉妒、冲动、后悔。

《堕落天使》几乎没有白天的镜头，代表人物的心理行动都是真实
的流露。莫文蔚是个夸张的女子，她喜爱的淋雨，暗示都市人缺乏宣
泄的真正方式；她倚靠黎明的需要，指明她缺乏温暖；麦当劳中的广
角，可见人世冷漠，只有两人孤独取暖；她戴假发化异妆，代表都市
人想隐藏自己的文明后果-------而她的温暖胸膛是黎明这样一个毫无
安全感可言的流浪杀手，这也是有讽刺意义的。

杨采妮寻找的"金毛玲"其实是个具有不确定意义的目标，这个目
标可以说是不存在的，而杨采妮费尽心计大声寻找，突出现实都市空
虚的特质；目标的虚无，仿佛在说现代迷茫的未来。她和金城武相
遇，是封闭和迷惘的碰撞，组成都市的全部。
最后一段，李嘉欣在炎热中冷得发抖。漫无尽头的隧道，金城武和
李嘉欣在前一分钟相遇，在这一分钟奔驰中快感。这是黑暗封闭的环
境，和前期黎李二人传讯的酒吧如出一辙，暧昧不明，孤独，冷漠；
从这点说，配上《忘记他》音乐的酒吧更似一个谈情的地方-------点
唱机在其中是一样讯息的物事：每个人都可以听，听的传播感觉却完
全不同，预示都市的公开其实是表面化的。金城武对杨采妮的爱恋可
以到改变发色，但杨采妮仍无动于衷；而最后显然金在享受快乐。这
是王家卫的告戒：与其苦恋无结果，不如痛享这一秒的快乐。这一点
同《重庆森林》相映相衬。黎明的结局同样也是一个映射，是与《阿
飞正传》里无足鸟传说的映射：只有到死，不稳定才真正结束。

--
我常揣想 当暮色已降
走过街角的你
会不会忽然停步
忽然之间 把我想起

※ 修改:·gander 於 Aug 9 22:42:45 修改本文·[FROM: 166.111.173.95]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


王家卫－－在虚空中晃动的孤独世界

 发信人: maomy (跳跳猫猫－－不让你受伤), 信区: MovieTV
标 题: 王家卫－－在虚空中晃动的孤独世界
发信站: BBS 水木清华站 (Mon Jun 2 11:26:51 1997)

王家卫：在虚空中晃动的孤独世界
续冬

王家卫无疑是东方城市语境中被现代性主题抛置
出来的一个边缘、虚空、荒延、孤寂的精神世界
的最深入、最尖锐的体验者，同时，通过把这种
极先锋的体验注入到东方城市中最通俗、最泛滥
的大众文化形式（武打、枪战、言情影片）而获
得的强烈的意义张力，他又成功地成为这一精神世
界的最具权威性的阐释者。

我愿意在此对从他整体作品中凸现出来的一些基本特点作一番检视。

首先是王家卫通过选题和影片中某些情节、对话的
设置而曲折传达出的一种有趣的表达立场。这种立
场犹如在影片中时常出现的、寓示了恍惚和非自主
状态的那些晃动镜头，显示出了一种在大众趣味和
艺术独立性之间游移和游戏的姿态。对故事完整性
的毫无耐心，武打、枪战镜头的反常视
角，听似“古龙体”但又言不涉意的警句式对白，
以及“名角”们对自己在表演什么的一无所知等等，
无一不是对港台地区臃肿过剩的通俗文化消费品的戏
仿，以及对“明星”制的绝妙嘲弄。在对这些表达模
式的滑稽模仿中，王家卫以对自己拍片原则的坚持完
成了一个象喻转换，即把武侠、阿飞、杀手们的江湖
世界作为动荡、偶然、冷漠的城市生活的隐喻基点，
支撑起了现代人的内在焦虑和符码化 、模式化的外在生存。

其次是王家卫在叙事时流露出的独特的时间观：从
某种意义上说，它可以被看作一拒
绝过去时和将来时，竭力要在现在进行时中把握住
什么却又终无所获的历史虚无主义倾向。以此为出
发点，就不难现象为何在王家卫影片中屡见不鲜的
细节特写总是处于一种被悬置的状态中：它们只是
作为无情的时光流逝在个体生命上留下的失去了原
有情氛的印痕用来被自我定位含混不明
的摄影机位以陌生的眼光反复打量，它们并不确指
某个瞬间而仅仅暗示了一种巨大的虚无主义离心力
对一切场景和记忆的拆解，以及个人经验面对这种
拆解时的无能为力。而这种虚无的时间观和剧中人
生死命数的偶然性（猝死与失踪）、无根基性（飘
泊与孤立）结合在一起，又形成了一种
加缪意义上的生命虚无主义意蕴。

最后，尤为重要的是王家卫对孤独、对个体生存的
隔绝状态、对日常生活的琐屑无聊的细致入微的揭
示。在这个方面，王家卫的《重庆森林》、《堕落
天使》可以说是所有试图表现青年都市边缘人意识
状态的华语影片中最杰出的两部。在此我特别想指
出王家卫在影片中大量使用第一人称视
角的重要性。从《阿飞正传》开始，支离破碎的第
一人称独白已成为把对外部事件的陈述“内在叙事
化”的一种主要策略。这些独白挟带着不同叙述人
对自我、对个人经验细节极端神经质的、偏执狂式
的关注被影片的推进对接到了一起，显示出人与人
之间某种倾拆、沟通的渴望以及远比这
种渴望更为强烈的个体交流之不可能性。这一不可
能性直接表征为独白的莫名其妙的中断（声音的不
在场）及其所指涉出的各种情感交流范式（诸如父
子亲情、哥们友情、男女爱情）建构的徒劳。导致
它产生的原因除了充斥于现代/后现代都市中的大量
偶然因素的干涉之外，更在于内心深
处愈积愈深的自恋和自我幽闭倾向。这种倾向作为
现代人的一个基本宿疾，它普遍寄生于王家卫对之
有着切肤体悟的香港本土生存状态之中。在这一意
义上，我们可以认为，王家卫在他那冷静而不动声
色的镜头语言中自觉不自觉地渗入了对一个艺术家
来说至关重要的“伟大的同情”。

--

布谷鸟在城市夜里轻声鸣叫
[15C我们找到欢乐又忘记了忧伤
[15C我以为我一直在生长
[15C可以永远听到你歌唱

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.157]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于王家卫

 发信人: beyond (家驹同志), 信区: MovieTV
标 题: 关于王家卫
发信站: BBS 水木清华站 (Mon Sep 22 20:58:00 1997)

王家卫大概是最能引起争议的香港导演了，他和徐克一样，
被人称为鬼才，非常有趣的一点是，他的感召力非常强，
大明星们都非常喜欢和他合作，这一特点在“东邪西毒”中
表现得尤为突出，另外一个特点是他和杜可风是黄金搭档。
还有就是，他的电影在香港本土的票房并不很高，而在欧美
却大受欢迎，这大概是因为风格比较类似于hollywood的原因吧

我还是比较喜欢王家卫的电影，记得第一次看东邪西毒时
也是看不大懂，虽然觉得怪怪的，但有一种很清新的感觉
因为从来没有过这种风格的电影，就象迎面吹来了一股清新的
风，另外，画面极其精美，可以看出杜的功力。

以后看重庆森林，和堕落天使时，由于是我喜欢的王菲和金城武
主演，就更是喜欢了

我觉得电影就是要尝试不同的风格，这大概就是我喜欢王家卫
的原因吧！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.96]
上一篇 返回上一页 回到目录 回到页首 下一篇


言之不尽王家卫

 发信人: sesa (盈盈), 信区: Movie
标 题: 言之不尽王家卫
发信站: BBS 水木清华站 (Tue Aug 15 14:21:27 2000)

爱情一轮轮循环，朋友疏离，漂泊流落。穷，未来暧昧不明，
热情和欲望总是落空，失落和挫折常在你左右，
想自我放逐又于心不甘。这是王家卫的世界。

    1991年,农历年假期，我在成都。
    一家破旧的录像厅，劣质的音响效果，看一部香港片，电影
里只有黑、白、红、蓝四种颜色，沉郁而苍凉的，展现另类的江湖。
    张学友演一个小渣滓，跟在刘德华这样的小头目后的小喽罗，
很丰富的面部表情，还能够记得，他的名字，叫苍蝇。故事里一个
场景：一对恋人，争吵过后，有些冷场。她站在窗边看风景，他坐
在离她不远的床边，他们不说话。忽地，他去撩她的裙子，她不理；
他再撩，她恼起来，扑打他，于是两人纠缠在一起。重叠的身影，
单纯的欲望。看过之后很震惊，和14岁的自己说呵这是爱情。
——一直无法忘记。
    多年以后，我知道这部叫做《旺角卡门》的电影，
也是王家卫的第一部影片。

    接着是《阿飞正传》。
    灰涩的镜头，片尾响起手风琴的乐曲，象他方晚空下，地铁车站
边专门奏给异乡人听取的声音——一种西洋式的怀旧，加深观众一点
点颓靡和忧伤。
    一直很记得那句台词：“1960年4月16日下午三点之前的一分钟，
你跟我在一起，我会记得这一分钟，这是一个事实，我们改变不了
——因为已经过去了。”或许因为这样，我永远愿意相信对方在某一
刹那的真诚与感动，因为那是一个事实，我们改变不了——因为已经
过去了，正如我永不相信世间有哪一份爱能够地久天长。
    但凡有点自恋的人都能记住这句台词：“这世间上有一种鸟，它
没有双脚，它的一生只有不停地在空中飞翔，它唯一的一次着落。也
就是它死的时候。”我们的身边，多的是这样的灵魂，不羁的飞翔的：
家在边缘，梦在中央，灵魂阿，偶然出游，却不能保证按时归来。”

    张国荣也是这样一只不停飞翔的大鸟，与生俱来的不安全感，注定
要浪游四方。一种沉重的夙命感，注定的无法依托和飞翔。于是他要拒
绝爱他的和他爱的，于是他要不停不断寻找身世，越不安定，才越想要
抓住一些安全的稳固的东西，像亲情，母亲，那是血液深处的东西。
    张曼玉在故事里也有了灵魂，不再是卫斯理电影里圆润苹果脸灿烂
一笑似可从脸上片下一大块肉的纯蠢少女。伤害导致成长，在《阿飞正
传》里，落寞的少女，一脸的执着，生硬地，面对刘德华的呵斥：“你
总是说过了今天便不再有事？可是你过了多少个今天？”

  《重庆森林》里感觉不能抗拒金城武的眼神，还有那些过时的凤梨罐头，
终于要从指缝间溜走的爱情与青春。
    那些对于传统电影拍摄技法的不断破坏，对于平稳的电影构图的破坏，
对于人类稳定平衡心理状态的不断破坏，在破坏中建立起来庞大的幻像帝
国，是王家卫让我这样激动不已。

    然后是《东邪西毒》
    终于是《东邪西毒》
    一直是《东邪西毒》
    那是陕西榆次的荒漠，也是世界尽头的荒原。
    那是杜可风78MM的广角镜头营造出来的江湖。
    一个自我放逐的男人，一段陈在“醉生梦死”酒里的往事。
    透过竹篓射出来的光影，斑驳又迷离，一如爱情给予我们的千疮百孔。
    倚在小轩窗前，眼神迷离的张曼玉，慨叹一生最美好的时光，没有和
最爱的人在一起，有什么意义？
    斜辉脉脉，终于要肠断白萍洲，
    怀疑、漠然、偏执、痛苦，注定我们的黯然神伤。
    颠仆的广角镜头，出来得角度往往十分倾斜险峭，空间极度不稳定，
时间不动声色地流失，那是关于生命本真的巨大虚无的完美诠释，每当看
到这样的镜头，我要去思考生命的意义。
    没有办法忘记那些感性而苍凉的画外音：“许多年后，我的名字叫做
西毒。任何人都可以变得狠毒，只要你尝试过失去。”
    流浪迷失在时间里孤独的孩子。
    这是我最爱的一部片子，觉得是自己内心的声音，我时常会遗憾自己
忘记了许多，又时常怨怪自己记得太多。在迷糊不清的时候，我会记得看
一看这部电影。

    《东邪西毒》的英译名为《ashes of time》（时间的灰烬）。
今天在玉林，很著名的一个酒吧——小酒馆的书架上忽然看到，然后想呵
没有比这更贴切的了。
    于是想写一点什么记下来，就写了以上的文字。

    这是2000年5月6日深夜随便想到的一些话，记了下来。写这些字时，
我在成都，市区一幢公寓的第七层，坐在很宽的窗台上，看这个城市或
明或灭的风景。天边偶然有闪电，惊悚得照亮整个天空。
    ——一颗心是奔涌的河流，在黑暗中闪现波光。

--

爱人，停下你的枣红马，
看新生的云朵擦拭蓝天
水声敲击心扉时，你听
即将突破地表是更纯净的泉眼

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


当王家卫遇上金庸......

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 当王家卫遇上金庸......
发信站: BBS 水木清华站 (Wed Aug 9 19:45:41 2000)

当王家卫遇上金庸 沈彤
----------------------------------------------------

王家卫的电影，非常具有个人风格，擅长抽离现代人际关系
的疏离与矛盾，坦白说对於王家卫筹拍「东邪西毒」是极不
看好的，因为心中不太相信这个不按牌理出牌的导演，能把
金庸四大巨册的《射雕英雄传》，在短短两个小时的时间里
完整地交代清楚。当然，之所以会产生这种先入为主的观念
，实在是因为已经受够了所有抬出金庸大名，标榜「精装武
侠」的影像纪录。

坊间将金庸作品拍成影像的剧集，几乎都有一个让金迷抓狂
的缺点：乱改剧情。王家卫拍的「东邪西毒」，没有引起广
大金迷的抗议，甚至还颇获好评的原因，在於王家卫把「东
邪西毒」拍得很不像金庸，更精确点说，是王家卫采取金庸
《射雕英雄传》前传或外传的方式，重新注释金庸《射雕英
雄传》里的角色，并且侧重其中几个角色，将重心完全转移
到郭靖以外的人身上。这个避免侵略金迷心中既定形象，又
诉诸非金迷观众的作法，相当有创意，在所有翻拍金庸作品

的族群中，极不落俗套，完全符合王家卫一贯的特殊风格。
金庸的作品，长篇比短篇精彩，後期的作品又比早期的作品
高竿，细腻的背景铺叙和主脉牵动旁枝的缠绕，两者互为表
里交互震□，最是金庸作品叫人欲罢不能的菁华。因此，任
何想将金庸长篇作品，浓缩成区区几十个小时，甚至两小时
影片的企图，都是非常吃力不讨好的差事。有趣的是，王家
卫做了，还拍出一部非常不带金庸色彩的金庸电影。

王家卫很聪明，聪明地不遵循原著，聪明地在人名架构除外
的细节上，自己为金庸笔下的要角，重塑人生，摆明不以原
著故事为蓝本，故金迷可以说王家卫背叛金庸原著小说，或
者利用金庸为自己的电影票房加分，但是走出电影院的观众
，却不能不肯定「东邪西毒」是一部发人深省的电影。它已
经深深触及人性的内在思维与矛盾，重叠上郭靖偕黄蓉从大
漠返回中原途中，所引起的感慨和无力。「东邪西毒」没有
浓厚的金庸血肉，可多出一份王家卫式的颓废。

私心以为，金庸的作品是许多文艺创作的沃土，金庸的世界
不但引人入胜，而且贴近真实的人生，却不太适合用影像来
表现。影像处理是一种新兴的科技，它有极高的视觉渲染力
，能在瞬间传递讯息，迅速将观众的情绪，融进创作者预设
的情境当中。然而，在讯息传递感染力的同时，也无可避免
的情境当中。然而，在讯息传递感染力的同时，也无可避免
会局限、定格观众的想像，扼杀角色生命在视觉外继续延展
的可能性，这是影像传媒的优势，也是影像媒体的缺点。

文字则刚好相反，文字完全以最原始的□素，穿透读者的精
神思维，进一步内化出属於读者个人特有的阅读经验，升华
小说人物本身的既定格局。同时，文字所能赋予读者的虚拟
和纤维，具有某种程度的不可替代性，新生代的影像传媒，
不一定能将文字散发出来的独特魅力，藉由科技的辅助，轻
易将之过渡，这是任何准备翻拍金庸作品的影像工作者，不
能不加以思索的课题。

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


徐克

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 徐克作品(1) dabadee | 2000.02.02
2 | 文件 | 徐克作品 beebird | 1998.03.22
返回上一页 回到上一级目录


Re: 谁能帮着列一列徐克导的片

 发信人: eman (娱人), 信区: MovieTV
标 题: Re: 谁能帮着列一列徐克导的片
发信站: BBS 水木清华站 (Tue Jan 11 20:14:54 2000)

【 在 fengyun (峰云) 的大作中提到: 】
∶ 徐克导的很多篇都不错,
∶ 有心想搜集搜集.

编剧
小倩 (1997)
大三元 (1996)
刀 (1995)
梁祝 (1994)
东方不败 II之风云再起 (1993)
黄飞鸿 IV：王者之风 (1993)
青蛇 (1993)
新仙鹤神针 (1993)
黄飞鸿 III：狮王争霸 (1992)
黄飞鸿 II：男儿当自强 (1992)
双龙会 (1992)
笑傲江湖 II：东方不败 (1992)
新龙门客栈 (1992)
财叔之横扫千军 (1991)
豪门夜宴 (1991)
黄飞鸿 (1991)
倩女幽魂 III：道道道 (1991)
第一类型危险 (1980)
导演
大三元 (1996)
刀 (1995)
花月佳期 (1995)
    又名：电线杆有鬼
黄飞鸿 V：龙城歼霸 (1994)
金玉满堂 (1994)
    又名：满汉全席 (1994)
梁祝 (1994)
青蛇 (1993)
黄飞鸿 III：狮王争霸 (1992)
黄飞鸿 II：男儿当自强 (1992)
棋王 (1992)
双龙会 (1992)
财叔之横扫千军 (1991)
豪门夜宴 (1991)
黄飞鸿 (1991)
黄飞鸿９２之龙行天下 (1991)
笑傲江湖 (1990)
英雄本色 III：夕阳之歌 (1989)
刀马旦 (1986)
打工皇帝 (1985)
上海之夜 (1984)
最佳拍档之女皇密令 (1984)
新蜀山剑侠传 (1983)
鬼马智多星 (1981)
地狱无门 (1980)
第一类型危险 (1980)
蝶变 (1979)
男演员
小倩 (1997) ……金坚
铁甲无敌玛莉亚 (1988)
最后胜利 (1987)
打工皇帝 (1985)
皇家师姐 (1985)
最佳拍档之女皇密令 (1984)
新蜀山剑侠传 (1983)
最佳拍档大显神通 (1983)
最佳拍档 (1982)
监制
黄飞鸿之西域雄师 (1997)
小倩 (1997)
黑侠 (1996)
黄飞鸿之理想年代上集 (1996)
黄飞鸿之理想年代下集 (1996)
新上海滩 (1996)
火烧红莲寺 (1994)
黄飞鸿 IV：王者之风 (1993)
少年黄飞鸿之铁马骝 (1993)
黄飞鸿 III：狮王争霸 (1992)
笑傲江湖 II：东方不败 (1992)
新龙门客栈 (1992)
妖兽都市 (1992)
倩女幽魂 III：道道道 (1991)
倩女幽魂 II：人间道 (1990)
惊魂记 (1989)
秦俑 (1989)
义胆群英 (1989)
喋血双雄 (1989)
城市特警 (1988)
天罗地网 (1988)
铁甲无敌玛莉亚 (1988)
倩女幽魂 (1987)
英雄本色 (1986)
---------------------------------------------------------------
非中文 / 华语电影：
Knock Off (1998)......导演
Double Team (1997)......导演

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.37.40]
返回上一页 回到目录 回到页首 下一篇


徐克作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 徐克作品
发信站: BBS 水木清华站 (Tue Apr 21 03:58:09 1998)

徐克

TSUI Hark

编剧

1.小倩 (1997)
2.大三元 (1996)
3.刀 (1995)
4.梁祝 (1994)
5.新仙鹤神针 (1993)
6.东方不败 II之风云再起 (1993)
7.青蛇 (1993)
8.黄飞鸿 II：男儿当自强 (1992)
9.黄飞鸿 III：狮王争霸 (1992)
10.双龙会 (1992)
11.笑傲江湖 II：东方不败 (1992)
12.新龙门客栈 (1992)
13.黄飞鸿 (1991)
14.豪门夜宴 (1991)
15.财叔之横扫千军 (1991)
16.倩女幽魂 III：道道道 (1991)
17.第一类型危险 (1980) (金像奖)

导演

1.大三元 (1996)
2.刀 (1995)
3.花月佳期 (1995)
    又名：电线杆有鬼
4.金玉满堂 (1994)
    又名：满汉全席 (1994)
5.梁祝 (1994)
6.黄飞鸿 V：龙城歼霸 (1994)
7.青蛇 (1993)
8.棋王 (1992)
9.双龙会 (1992)
10.黄飞鸿 II：男儿当自强 (1992)
11.黄飞鸿 III：狮王争霸 (1992)
12.豪门夜宴 (1991)
13.黄飞鸿９２之龙行天下 (1991)
14.黄飞鸿 (1991)
15.财叔之横扫千军 (1991)
16.笑傲江湖 (1990)
17.英雄本色 III：夕阳之歌 (1989)
18.刀马旦 (1986)
19.打工皇帝 (1985)
20.上海之夜 (1984) (金像奖提名)
21.最佳拍档之女皇密令 (1984)
22.新蜀山剑侠传 (1983)
23.鬼马智多星 (1981)
24.第一类型危险 (1980)
25.地狱无门 (1980)
26.蝶变 (1979)

男演员

1.小倩 (1997) ……金坚(粤语及国语版配音)
2.铁甲无敌玛莉亚 (1988)
3.最后胜利 (1987) (金像奖最佳男配角提名)
4.皇家师姐 (1985)
5.打工皇帝 (1985)
6.最佳拍档之女皇密令 (1984) (客串)
7.新蜀山剑侠传 (1983) (客串)
8.最佳拍档大显神通 (1983)
9.最佳拍档 (1982) (客串)

监制

1.小倩 (1997)
2.黄飞鸿之西域雄师 (1997)
3.黑侠 (1996)
4.新上海滩 (1996)
5.黄飞鸿之理想年代上集 (1996)
6.黄飞鸿之理想年代下集 (1996)
7.火烧红莲寺 (1994)
8.黄飞鸿 IV：王者之风 (1993)
9.黄飞鸿 III：狮王争霸 (1992)
10.妖兽都市 (1992)
11.笑傲江湖 II：东方不败 (1992)
12.新龙门客栈 (1992)
13.倩女幽魂 III：道道道 (1991)
14.倩女幽魂 II：人间道 (1990)
15.惊魂记 (1989)
16.喋血双雄 (1989)
17.秦俑 (1989)
18.义胆群英 (1989)
19.铁甲无敌玛莉亚 (1988)
20.天罗地网 (1988)
21.城市特警 (1988)
22.倩女幽魂 (1987)
23.英雄本色 (1986)

非中文 / 华语电影：

1.Knock Off (1997)......导演
2.Double Team (1997)......导演
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


王晶

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 王晶作品 beebird | 1998.03.22
返回上一页 回到上一级目录


王晶作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 王晶作品
发信站: BBS 水木清华站 (Tue Apr 21 04:01:02 1998)

王晶
编剧

1.夜半无人尸语时 (1998)
2.爱上百分百英雄 (1997)
3.赌神 III之少年赌神 (1996)
4.偷偷爱你 (1996)
5.港督最后一个保镖 (1996)
6.怪谈协会 (1996)
7.洪兴仔之江湖大风暴 (1996)
8.鼠胆龙威 (1995)
9.九品芝麻官之白面包青天 (1994)
10.洪熙官 (1994)
11.珠光宝气 (1994)
12.新英雄本色 (1994)
13.黄飞鸿之铁鸡斗蜈蚣 (1993)
14.香港奇案之强奸 (1993)
15.笑侠楚留香 (1993)
16.追男仔 (1993)
17.赤裸羔羊 (1992)
18.赌侠 II：上海滩赌圣 (1991)
19.与龙共舞 (1991)
20.整蛊专家 (1991)
21.豪门夜宴 (1991)
22.赌侠 (1990)
23.靓足１００分 (1990)
24.精装追女仔 II (1988)
25.林世荣 (1979)
    又名：仁者无敌 (1979)
26.问你怕未 (1978)
27.鬼马狂潮 (1978)

导演

1.夜半无人尸语时 (1998)
2.爱上百分百英雄 (1997)
3.怪谈协会 (1996)
4.运财至叻星 (1996)
5.赌神 III之少年赌神 (1996)
6.赌圣 II之街头赌圣 (1995)
7.鼠胆龙威 (1995)
8.恋爱的天空 (1994)
9.赌神 II (1994)
10.珠光宝气 (1994)
11.洪熙官 (1994)
12.九品芝麻官之白面包青天 (1994)
13.新英雄本色 (1994)
14.追男仔 (1993)
15.城市猎人 (1993)
16.倚天屠龙记之魔教教主 (1993)
17.超级学校霸王 (1993)
18.黄飞鸿之铁鸡斗蜈蚣 (1993)
19.笑侠楚留香 (1993)
20.逃学威龙 III之龙过鸡年 (1993)
21.赌城大亨 II之至尊无敌 (1992)
22.鹿鼎记 (1992)
23.赌城大亨之新哥传奇 (1992)
24.鹿鼎记 II之神龙教 (1992)
25.逃学英雄传 (1992)
26.赌侠 II：上海滩赌圣 (1991)
27.整蛊专家 (1991)
28.与龙共舞 (1991)
29.赢钱专家 (1991)
30.惊天十二小时 (1991)
31.至尊计状元才 (1990)
32.赌侠 (1990)
33.靓足１００分 (1990)
34.至尊无上 (1989)
35.专钓大鳄 (1989)
36.赌神 (1989)
37.精装追女仔 II (1988)
38.最佳损友 (1988)
39.精装追女仔 (1987)
40.摩登仙履奇缘 (1985)
41.青蛙王子 (1984)

男演员

1.洪熙官 (1994) (客串)
2.赢钱专家 (1991)
3.哗鬼住正隔篱 (1990)
4.靓足１００分 (1990)
5.精装追女仔 II (1988)
6.裤甲天下 (1988) (客串)
7.求爱敢死队 (1988)
8.倩女幽魂 (1987) (客串)
9.魔翡翠 (1986)
10.原振侠与卫斯理 (1986)
11.最佳福星 (1986) (客串)
12.摩登仙履奇缘 (1985)

监制

1.夜半无人尸语时 (1998)
2.强奸２制服诱惑 (1998)
    又名：午夜狼君
3.猛鬼通宵陪住你 (1997)
4.猛鬼卡拉ＯＫ (1997)
5.玉蒲团二之玉女心经 (1996)
6.偷偷爱你 (1996)
7.大内密探零零发 (1996)
    又名：鹿鼎大帝
8.赌神 III之少年赌神 (1996)
9.怪谈协会 (1996)
10.洪兴仔之江湖大风暴 (1996)
11.不道德的礼物 (1995)
    又名：桃色礼物 (1995)
12.慈禧秘密生活 (1995)
13.百变星君 (1995)
    又名：百变金刚 (1995)
14.恋爱的天空 (1994)
15.满清十大酷刑 (1994)
16.神经刀与飞天猫 (1993)
17.香港奇案之强奸 (1993)
18.女黑侠黄莺 (1992)
19.逃学英雄传 (1992)
20.赤裸羔羊 (1992)
21.逃学威龙 (1991)
22.赢钱专家 (1991)

出品人

1.９８古惑仔龙争虎斗 (1998)
2.古惑仔情义篇之洪兴十三妹 (1998)
3.行运一条龙 (1998)
4.港督最后一个保镖 (1996)
5.古惑仔之人在江湖 (1996)
    又名：英雄不败 (1996)
6.赤裸羔羊 (1992)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


王朔

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 王小波《王朔的作品》 Roman | 1997.09.07
返回上一页 回到上一级目录


王小波《王朔的作品》 (转载)

 发信人: kern (科恩), 信区: MovieTV
标 题: 王小波《王朔的作品》 (转载)
发信站: BBS 水木清华站 (Thu Jul 24 03:41:02 1997)

【 以下文字转载自 Reader 讨论区 】
【 原文由 pingp 所发表 】

王朔的作品

王小波

与王朔有关的影视作品我看了一些，有的喜欢，有的
不喜欢。有些作品里带点乌迪·艾伦的风格，这是我喜欢
的。有些作品里也冒出些套话，这就没法喜欢。总的来说，
他是有艺术成就的，而且还不小；当然，和乌迪·艾伦的
成就相比，还有不小的距离。现在他受到一些压力，说他
的作品没有表达真善美，不够崇高等等。对此我倒有点看
法。
有件事大家可能都知道：艺术的标准在世界上各个地
方是不同的。以美国的标准为例，到了欧洲就会被视为浅
薄。我知道美国有部格调高尚的片子，说上帝本人来到了
美国，变成了一个和蔼可亲的美国老人，到处去助人为
乐；听见别人顺嘴溜出一句：感谢上帝……就接上一句：
不客气！相信这个故事能使读者联想到一些国产片。这种
片子叫欧洲人，尤其是法国人看了，一定会觉得浅薄。法
国人对美国电影的看法是：除了乌迪·艾伦的电影，其它
通通是狗屎一堆。相反，一些优秀的欧洲电影，美国人却
没有看过。比方说，我小时看过一些极出色的意大利电
影，如<<罗马十一时>>之类，美国人连听都没听说过。为
此我请教过意大利人，他们皱着鼻子说道：美国人看我们
的电影？他们看不懂！
把知识分子扣除在外，仅就一般老百姓而论，欧洲人
和美国人在文化上有些差异：欧洲、尤其是南欧的老百姓
喜欢深刻的东西，美国人喜欢浅薄的东西；这一点连后者
自己也是承认的。这种区别是因为欧洲有历史，美国没有
历史所致。因为有这种区别，所以对艺术的认识也有深浅
的不同。假定你有深刻的认识，对浅薄的艺术就会视为庸
俗——这正是欧洲人对美国电影的看法。
现在来谈谈我们中国人民是哪一种人。我毫不怀疑，
因为有五千年的文明史，我们是全世界最深刻的人民。这
一点连自以为深奥的欧洲人也是承认和佩服的。我在国外
时，从电视上看到这样一件事：美籍华人建筑师贝先生主
持了卢浮宫改造工程；法国人不服，有人说：美国人有什
么文化？凭什么来动我们的卢浮宫？对此，贝先生从容答
道：我有文化，我是中国人哪；对方也就哑口无言了。顺
便说说，乌迪·艾伦的电影，充满了机智、反讽，在美国
电影里是绝无仅有的。这也难怪，他虽是美国籍，却是犹
太人，犹太文化当然不能小看。他的电影，能搞到手的我
都看过，我觉得他不坏；但对我来说，还略嫌浅薄。略嫌
浅薄的原因除中华文化比犹太文化历史悠久之外，还有别
的。这也难怪，在美国的中国人当时不过百万，作为观众
为数太少；他也只能迁就一下一般浅薄的美国观众。正因
为中国的老百姓有历史、有文化、很深刻，想在中国搞出
正面讴歌的作品可不容易啊；无论是美国导演还是欧洲导
演，哪怕是犹太导演，对我们来说，都太浅薄。
我认为，真善美是一种老旧的艺术标准；新的艺术标
准是：搞出漂亮的、有技巧的、有能力的东西。批判现实
主义是艺术的一支，它就不是什么真善美。王朔的东西在
我看来基本属于批判现实主义，乌迪·艾伦也属这一类。
这一类的艺术只有成熟和深刻的观众才能欣赏。在我看
来，所谓真善美就是一种甜腻腻的正面描写，在一个成熟
的现代国度里，一流的艺术作品没有不包括一点批判成分
的。因此，从批判转入正面歌颂往往意味着变得浅薄。
王朔和他的创作集体在影视圈、乃至文化圈里都是少
数派。对于上述圈子里的多数派，我有这样一种意见：现
在中青年文化人之大多数，对文化的一般见识，比之先辈
老先生们，不唯没有提高，反而大幅度下降。为了防止激
起众怒，我要声明：我自己尤其远不如老先生们。五六十
年代的意大利的优秀电影一出现，老先生们就知道是好东
西，给予＂批判现实主义杰作＂的美誉。现在的文化人不
要说这种见识，连这样的名词都不知道，只会把＂崇高＂
之类的名词径直讲出口来，也不怕直露。当然，大家不乏
讴歌主旋律的决心，但能力，或者干脆说是才能，始终是
个主要问题。多数的影视作品善良的创作动机是不容怀疑
的，但都不好看。在此情况下，应该想到自己的艺术标准
浅于大众；和有五千年文明史的中国人民之一般水平不
符，宜往深处开掘——不要看不起小市民，也不要看不起
芸芸众生。毛主席曾言：高贵者最愚蠢，卑贱者最聪明。
你搞出的影视作品让人家看了身上爆起三层鸡皮疙瘩，谁
聪明谁笨，也就不言自明。搞影视的人常抱怨老百姓口味
太刁；这意思无非是说老百姓太聪明，自己太笨。我倒觉
得不该这样子不打自招，这就显得更笨了。
我觉得王朔过去的反嘲、反讽风格，使我们能见到深
一层的东西。最近听说他要改变风格，向主流靠拢，倒使
我感到忧虑。王朔是个聪明人。根据我的人生经验，假如
没有遇上车祸，聪明人很不容易变笨。可能他想要耍点小
聪明，给自己的作品披上一层主旋律的外衣，故作崇高之
状。但是，中国人都太聪明，耍小聪明骗不了谁，只能骗
骗自己。就拿他最近的的<<红樱桃>>来说，虽然披了一层
主旋律的外衣，其核心内容和美国电影<<九周半>>还是一
类。把这些不是一类的东西嫁接在一起，看上去真是不伦
不类。照这个样子搞下去，广电部也未必会给他什么奖
励，还要丢了观众。两样都没得到，那才叫倒霉。

--
。。。。。。别问我是谁。。。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.8]
上一篇 返回上一页 回到目录 回到页首


李安

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 李安作品 beebird | 1998.03.22
返回上一页 回到上一级目录


李安作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 李安作品
发信站: BBS 水木清华站 (Wed Apr 22 04:20:44 1998)

李安

Ang LEE

编剧

1.少女小渔 (1995)
2.饮食男女 (1994)
3.喜宴 (1993) (金马奖最佳原著剧本)
4.推手 (1991)

导演

1.饮食男女 (1994)
2.喜宴 (1993) (金马奖)
3.推手 (1991) (金马奖提名)

男演员

1.喜宴 (1993) ……婚宴宾客

剪辑

1.饮食男女 (1994)

监制

1.少女小渔 (1995)

非中文 / 华语电影：

1.Sense and Sensibility (1995)......导演
2.Ice Storm, The (1997)......导演
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


侯孝贤

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 他的天空--论侯孝贤及其电影（一） aeon | 2000.03.02
2 | 文件 | 他的天空--论侯孝贤及其电影（二） aeon | 2000.03.02
返回上一页 回到上一级目录


他的天空--论侯孝贤及其电影（一）

 发信人: shikoyue (hi), 信区: MovieTV
标 题: 他的天空--论侯孝贤及其电影（一）
发信站: BBS 水木清华站 (Sat Apr 1 18:58:04 2000) WWW-POST

的 天 空---论侯孝贤及其电影引子
林中有许多路。这些路多半突然断绝在人迹罕至之处，这些路叫中路。每条路各行其是，
但都在同一林中，常常看来一条路和另一条一样，然而只不过看来如此而已。伐木人和管
林人认得这些路，他们懂得什么叫走在林中路上。
——海德格尔
1983年，对于侯孝贤来说，是一个转折点。《风柜来的人》获得法国南特三大洲影展最佳
影片奖，侯孝贤从此浮出海面，他的电影创作开始了崭新的一页，正如他自己所说的“拍
完‘风柜’之后，我对电影重新认识，我感觉那是另一种语言。”他摆脱了商业电影的路
数，成为艺术电影作者，本文将论及的侯孝贤电影亦从《风柜来的人》之后开始。
在创作之路上，侯孝贤逐步领悟：“不能永远不知不觉地拍电影，前面可以不知而行，到
后来必然应该知而后行。”他有自己的电影理念和追求，他执着于自己认定的“林中路”
，并且已经走出了一片“他的天空”。
成长经历 · 社会转型 · 历史记忆——侯孝贤电影题材
正如美国电影理论家李·R·波布克在其著作《电影的元素》中所述：“尽管大多数导演
仍然是制片厂雇佣来把各种的剧本拍成影片的技术人员，但是当代最有影响的电影艺术家
却是根据自己的哲学和兴趣来摄制影片的……从总体来看，他们每个人在素材、主题的选
择上都显示出某种一贯性。”在《悲情城市》（1989）之前，侯孝贤主要的五部电影作品
《风柜来的人》（1983）、《冬冬的假期》（1984）、 《童年往事》（1985）、《恋恋
风尘》（1986）、《尼罗河女儿》（1987），虽然表层的东西（主人公、情节等）不同，
但是具备内在的一致性，即都是关于成长体验、关于青春的题材，勾画主人公的一段经历
及心路历程。可称之为“ALL THE YOUTHFUL DAYS”（注《风柜来的人》英文译名）
MEMORY。这种成长“差不多经常是令人痛苦的，伴随着处于青春期的主人公获取关于他/
她自身、关于罪恶本性或者关于世界的有价值的知识的经历。那种知识伴随着一种丧失天
真感和疏离感，而且如果那知识从根本上具有某些永久效应，那么这将必然导致性格和行
为的变化；因为如果知识不能改变个人的思想和行为的话，就不会有学习—一种知识的获
得本身了。差不多每一次变化都导向与成人世界的适应性整合。”（引自伊萨克·塞奎拉
[ISSAAC SEQUEIRA]的《涉世主题》）。
这五部影片题材的一致性第二方面则体现在它们均带有浓厚的编导的自传色彩，《童年
往事》（1985）是侯孝贤本人在台湾南部的成长过程：1948年，不满半岁的侯孝贤随家人
由广东梅州迁居台湾花莲。家人原想客居数年，不料因政治原因无法重归故土，上一代人
带着深深的遗憾辞世，第二代人长于台湾。这样的家庭背景无疑影响了他的创作，《童年
往事》是成长经历的真实写照，影片笼罩着淡淡的却挥之不去的乡愁。《恋恋风尘》（
1986）拍的是编剧吴念真的家庭背景，以他的一段经历为蓝图；《冬冬的假期》（1987）
则是编剧朱天文童年在乡间的生活。
从《悲情城市》（1989）开始，历史记忆成为侯孝贤电影题材的重要组成部分，《悲
情城市》讲述的是一九四五年日本投降至一九四九年国民党政府逃台之前，一系列政治历
史事件中，林氏家族所遭遇的风风雨雨；《戏梦人生》（1993）纪录了台湾处于日本殖民
统治时期，布袋戏艺术大师李天禄坎坷的一生；《海上花》（1998）则以十九世纪末的旧
上海为题材。
我们注意到在他的前五部影片中，在追述个人的成长经历的同时，也表现了台湾由农业
社会向工业社会的转换过程，但当时台湾的政治体制，像经济问题引发的社会争议：劳资
双方对立，城乡失调，经济犯罪；八十年代初政治冲突事件与社会运动造成紧张局势等政
治的敏感问题在影片中基本未涉及，因此，《悲情城市》（1989）对在台湾一直以来被视
为禁忌的“二·二八”事件的首次触及，在题材上可以说是一大突破，《好男好女》（
1995）再度表现了“二·二八”事件。
侯孝贤影片题材最重要的一致性在于都是以“台湾”为题材，“为台湾人的生活、历史
及心境塑像。”（台湾著名影评人焦雄屏语）其新作《海上花》（1998）表面看来是以旧
上海为题材，实质上仍然是写台湾。读《海上花列传· 序》：“看官须知道‘花海’二
字，不是杜撰的。只因这海本来没有什么水，只有无数花朵，连枝带叶，漂在海面上，又
平均又绵软，浑如锦绣一般，竟把海水都盖住了……不料那花虽然枝叶扶疏，却都是没有
根蒂的，花底下即是海水，被海水冲击起来，那花只得随波逐流，听其所止。”就是“台
湾”这朵“无根之花”的生动写照。同王家卫的《东邪西毒》以虚构的武侠故事来影射九
十年代的香港社会，可谓异曲同工之妙。
人文观照 · 批判意识 ·历史反思——侯孝贤电影的主题
在《悲情城市》（1989）之前的五部作品揭示了“都市与乡村的对立”的主题，在对
乡村生活与景观不遗余力的赞美之中，渗透了对物欲横流的都市物质与文化失调的批判意
识。当然这种批判是间接和隐含的，主要是通过一系列城市与乡村的丑陋/美好的二元对
立的影像体现出来，同时这种批判是温和宽容的，而非犀利冷峻的。
六十至七十年代，台湾社会由农业向工业社会转变，经济起飞，台北、高雄等地逐渐发展
为繁华的都市，也成为侯孝贤影片中年轻人为之心驰神往之地，他们背井离乡到都市寻梦
，但他们遭遇的往往是最初的梦想的幻灭，迷失在都市的车水马龙和光怪陆离之中。在这
种无所适从的空虚失落中，“乡村”成了坚实的后盾——精神家园，疲惫的身心在这片净
土可以得到憩息，濒临绝望的灵魂在这儿终将获得救赎。
在《风柜来的人》（1983）中，渔村的一切是平静、悠闲的，主人公阿清和同伴们成天
无所事事，精力过剩便常打架生事：恶作剧、逃票看电影……；进入高雄的生活则忙碌而
灰色，黄锦和铤而走险，其女友成天求神拜佛；阿清他们在街头被骗……在两种生活的并
列展现中，编导的倾向性不言自明。
《冬冬的假期》（1984）描画了如诗如画的田园风情，“一切景语皆情语”，导演对田园
的欣赏尽在其中，而《尼罗河女儿》（1987）则是台北霓虹灯下泥沙俱下的流行文化：午
夜牛郎、赌博……导演对不健康的都市文化的忧思寓于当中。
在这五部作品中，侯孝贤试图探讨社会转型对个人生活的影响，特别是年轻人的经历与
心态，从《悲情城市》（1989）侯孝贤把“个人与时代”的主题推进了一个层次，“把个
人的编年史与和民族的历史交溶为一，从而更具个人特色的展示时代”（塔尔可夫斯基语
）。其后的《戏梦人生》（1993）、《好男好女》（1995）都对“二·二八”这一历史事
件做了反思。
侯孝贤电影总是洋溢着人文关怀的温情，这也是他的电影最动人之处。“人文观照”贯
穿在他的一系列影片当中，成为他的影片的最根本的东西，“人”永远是他的影片所关注
的焦点，对人的观照总是先于政治历史被置于首要地位。导演始终以温厚、包容的态度和
人文精神真诚的关注普通个体在社会历史政治变迁中的命运，用艺术家特有的悲天悯人的
情怀而非历史学家或者政治家的眼光来看待历史政治。他的电影中随处可见对平凡人生存
处境的深刻洞察。
《悲情城市》涉及了一九四五年十二月至一九四九年这段时期发生的一系列重大历史事件
：日本无条件投降，日侨遣返，国民党接收，“二二八”事件，白色恐怖。我们注意到，
这些事件有的以画外音（序场以广播的画外音来交代日本宣布无条件投降）来交代，有的
通过人物对话引出（宽美与文清关于“二·二八”事件的对话），历史事件相对而言成为
背景。
影片关注的重点是林氏家族兄弟各人的命运，特别是作为老四的聋哑人林文清。在这个
人物身上导演寄予了人道主义的关怀。文清因为与革命知识分子宽荣是好友，而得以接触
一些革命青年，但是由于身体上的缺陷，他与宽荣等人事实上无法真正融为一体，这在影
片中有两处暗示性的细节：一次是某天晚上，在某酒家，为林先生接风的酒席上，席间，
宽荣和他的朋友把酒话国事，慷慨激昂，文清不得要领，悄然离席，带着一脸怅惘站在街
边一个烤肉摊前怔怔出神；另一次，在教员宿舍。宽荣和他的朋友在议论时局，没有人注
意到文清，他沉默地看着众人，后来他去摇留声机放音乐，与宽美兴致盎然地笔谈音乐和
童年往事。当他第一次入狱被释之后，为难友的革命精神所感，决意献身革命，终因身体
残疾未能实现理想。但是，他再度被捕入狱，与宽美和小孩相依为命的三口之家终究生生
被拆散。导演始终以人道主义情怀观照着历史车轮下每一个具体的平凡的象林文清这样的
小人物的命运，关注他的追求与挣扎，关注他的喜怒哀乐。
在深切的人文观照中渗透导演对“二·二八”这段历史的批判。影片用了较大的篇幅表现
林文清出狱之后，为牺牲者的亲属送去遗物的情景，写着：“你们要尊严的活着，父亲虽
死于狱中，但请相信，父亲无罪。”的正气凛然的遗书，孤儿寡母的悲痛欲绝，字幕打出
的革命者的遗诗“生离祖国，死归祖国，生死天命，无想无念”， 国民党军队进山逮捕
和屠杀宽荣等进步知识分子，连因身体残疾无法参与革命的林文清在白色恐怖中尚且不能
幸免，是导演对国民党罪行的揭露和控诉，对死难者和革命者则是热情的赞美和深切的同
情。
他曾说：“我拍《悲情城市》并非要‘揭旧疮疤’，而是我认为如果我们要明白自己从
何处来到何处去，必须面对自己和自己的历史。电影并非只关注于‘二·二八’事件，但
我认为有些事必须面对和解决。此事禁忌太久，更使我感到了拍摄的必要。”这段话说出
了侯孝贤反思历史的勇气和决心，也体现了一个有良知的艺术家的历史责任感与使命感。

侯孝贤电影表达的对人对事的态度，即使在最黯淡的时期，也是热情，乐观和有希望的
，对人总是充满信心的，就象在《悲情城市》中，黑帮人物并未被塑造成为令人望而生畏
的形象，革命知识青年也未刻意加以美化，在被遣返的日本女子静子同宽荣兄妹的情谊中
体现了这样一种观点：他们都是在一个艰难的时世中碰到一起的普通人，如果彼此之间有
过什么伤害的话，也只是为了求得生存，贯穿了导演的人道主义理想：人和人应该相爱，
不应该互相残杀，一部分人无权奴役另一部分人。
《悲情城市》与《戏梦人生》的核心主题是历史如何侵犯了不涉政治的普通人的生活
，《好男好女》则把90年代与40年代，两个时代的年轻人的人生观，价值观进行对比，延
续其对都市颓废文化的批判和忧思的主题。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.107.19]
返回上一页 回到目录 回到页首 下一篇


他的天空--论侯孝贤及其电影（二）

 发信人: shikoyue (hi), 信区: MovieTV
标 题: 他的天空--论侯孝贤及其电影（二）
发信站: BBS 水木清华站 (Sat Apr 1 19:04:30 2000) WWW-POST

让观众感觉和思想——侯孝贤电影的叙事
侯孝贤电影对画外音（旁白、独白）及字幕的大量使用，成为其电影叙事方面的一大
特点；此外对电影中人物对白使用的语言，侯孝贤也往往作特殊的处理。其叙事结构是对
台湾传统的主流商业电影的叙事方式的彻底的反叛。
（一） 关于画外音（旁白、独白）及字幕的应用
在影片中，画外音（旁白、独白）常常被侯孝贤作为一个重要艺术手段，创造性的构
思及应用来造成特殊的艺术效果，有时甚至成为构成整部影片的独特结构与风格的主要元
素。和香港的王家卫一样，侯孝贤对画外音（旁白、独白）的使用有一种偏爱，在他的影
片中广泛地应用：《冬冬的假期》（1984）有冬冬写信的画外音，《童年往事》（1985）
由阿孝咕的画外音贯穿全片（由侯孝贤亲自旁述），《恋恋风尘》（1986）有阿远阿云同
弟弟的信笺往来的画外音 ，《悲情城市》（1989）中宽美日记的画外音分散于影片的各
个段落，同时还有阿雪与宽美的信笺往来的画外音 ，《戏梦人生》（1993）以李天禄的
第一人称旁述展开全片，《好男好女》（1995）由梁静的独白贯穿全片。
画外音的使用赋予影片这样的叙事基调：追溯往事，有很强的情绪感染力。《童年往事
》阿孝咕的旁白似一位老友向你娓娓道来，亲切、温馨，增强了影片的亲和力 。
在《好男好女》中女主人公梁静的画外音独白与剧作融为一体，一方面整部影片的结构
由梁静的画外音贯穿；另一方面影片的三个不同时空：梁静的私人生活（现实时空）；她
主演的电影的戏剧生活（虚拟时空）；她同死去的男友阿威曾经的生活（过去时空）；通
过画外音实现交叉衔接。该片中画外音不仅仅是女主人公复杂微妙的内心世界的外化，更
重要的在于画外音使三个时空得到巧妙缝合，时空转换游刃有余。
除了画外音之外，打字幕亦是侯孝贤电影叙事常用手段，在《悲情城市》与《海上花》
中，字幕成为叙事的线索。《悲情城市》以在开始和结尾打字幕的方式交代影片的时代背
景。影片的男主人公林文清被设计为聋哑人，他与其他人物的对话内容都打出字幕向观众
说明，由于这样的字幕大量地经常性在片中出现，无形中调整了影片的叙事节奏，别有一
种从容之感。《海上花》人物出场及时空转换是通过依次打出这样的字幕：“地点/人名
”来实现的，颇似古典章回小说。
（二）人物语言的特殊处理
侯孝贤电影叙事的一个独特之处是对人物使用语言的处理。在他的电影中，方言对白大
量使用，这是导演有意识的力图加强影片的乡土气息，因为他认为“唯有从乡土中长出来
的东西，才能深深地打动人。”
在《海上花》中，侯孝贤特地将原著的国语对白改为上海话，以加强上海地方色彩。其代
表作《悲情城市》同时使用了台语、粤语、上海话、日语。这种处理符合当时特定的时代
背景，语言地位的变化成为影片中政局变迁的暗示：日本投降后，医院的公事用语由日语
改为国语。
尤值一提的是《悲情城市》中台语的大量使用，这对导演来说是需要勇气的，因为“
在以前的台湾电影、电视里，台语的地位是很低下的，只在一些很低下阶层的人物，很没
有水准的人物嘴里讲出来，一讲就变成笑料，让人取乐”（朱天文语）但是“真正的艺术
总是冒着危险去推倒一切既有的偏见，而表现自己所想的东西。”（罗丹语）。《悲情城
市》的“主要人物都用台语，台湾本地人觉得很受尊重，把台语这种语言一下子升华得这
么高贵，让感觉到了台语的魅力，台语的美。”（朱天文语）
（三）侯孝贤电影叙事结构与台湾主流商业电影叙事结构的比较分析 在考察侯孝贤电
影叙事结构之前，有必要先考察一下他是如何编剧和结构他的影片的。
“从场面气氛开始想起，拿这当种子去生长全片的骨干枝叶，将是侯孝贤目前所喜欢的结
构方式。”（《〈恋恋风尘〉——剧本及一部电影的开始到完成》）关于侯孝贤的编剧技
巧，朱天文说：“我看出侯孝贤编剧时的一招，取片段。事件的来龙去脉象一条河，不能
件件从头说起，则抽刀断水，取一瓢饮。侯孝贤说，择取事件，最差的一种就是只为了介
绍或说明，即使有，侯孝贤总要隐形隐貌。事件被择取的片断，主要因为它本身存在的魅
力，而非为了环扣或起承转合。他取片断时，象自始以来就在事件的核心之中，核心到已
经完全被浸透了，以致理直气壮地认为他们根本无需向谁解释，他的兴趣就放在酣畅呈现
这种浸染透了的片断，忘其所以。”（引自《悲情城市》第21页）同香港的王家卫一样，
侯孝贤亦喜即兴创作。正是这种创作方式决定了其电影的叙事结构必然是对台湾主流商业
电影的反叛。
台湾主流商业电影的叙事模式是在情节设计上必定要有起承转合的各个阶段：开端---
冲突---发展---危机---高潮---结局，要有一个有头有尾的完整的故事，结尾一定要设法
使危机解决。而侯孝贤电影由他的“取其片断”的编剧方式决定，基本无固定的故事框架
，多数只是一个生活片断/横截面，没有核心的戏剧冲突，无所谓开始和结局。
台湾主流商业电影通常是“一种与真实性或现实主义不完全相符的传统化或程式化叙述
”（弗莱语）制造在现实生活中难以实现的大众梦幻来满足大众的心理需求，最为典型的
如琼瑶小说改编的一系列言情片。侯孝贤电影以纪实性/写实性取代梦幻性，将普通人的
真实生活作近似自然主义的呈现，《戏梦人生》就是李天禄一生的电影化记录，在这种记
录当中试图让观众感觉和思想。
台湾主流商业电影的人物关系和情节推进以因果关系为根据，封闭式循环发展。侯孝贤
电影不以因果性来建构，尊重生活本身的偶然性，采用开放性结构，人物的命运和事件的
结局不可预知。《童年往事》中父亲在躺椅上溘然长逝，老祖母在地铺上悄然离世，生命
的凋谢如此突然却又自然；《风柜来的人》最后的画面定格在阿清的脸上，他和他的朋友
们前途如何，影片未给出答案，留给观众想象的空间。
台湾主流商业电影往往要制造二元对立的集中的戏剧冲突，以冲突的发展/高潮/解决作
为影片的主要内容。侯孝贤电影则尽量淡化外在的戏剧性冲突，《风柜来的人》及《悲情
城市》中的打斗等暴力性场面都以远景拍摄或前景设置障碍物的方式轻描淡写，他追求的
是一种内在张力。他有这样的阐述：“差不多在《童年往事》，就已经是这件事来了，我
就可以看出背后是什么东西，传达出什么样的讯息，除了表面的讯息之外。但是我故意不
去……因为整个东西要靠的还是表面这个东西来衬后面，以前直觉很强的时候，能够把表
面的东西做出来，后面的扩散力也是非常强的。但是现在又故意不去注意后面的东西，其
实后面的东西又一直在自动告诉你……“（引自《侯孝贤自白书》 游正名）这种追求使
他的电影表面看来平淡无奇，然而自有“发纤浓于简古，寄至味于淡泊”之意境。
“侯孝贤基本是个抒情诗人……”——侯孝贤电影的抒情特质
朱天文是侯孝贤电影创作的长期合作者，她这样评价侯孝贤和他的电影：“侯孝贤基
本是个抒情诗人而不是说故事的人，他的电影的特质也在于此，是抒情的，而非叙事和戏
剧。……吸引侯孝贤走进内容的东西，与其说是事件，不如说是画面的魅力，他倾向于气
氛和个性，对说故事没有兴趣……”（《〈恋恋风尘〉——剧本及一部电影的开始到完成
》第33页）
正如伯纳多·贝托鲁奇所言：“一部电影并不单纯是一个人的创作。”侯孝贤电影的剧
本多数出自朱天文的手笔或由她与吴念真合作完成。朱天文的创作风格勿庸质疑影响到侯
孝贤电影的风格。朱天文的创作着意追求“东方情调”，推崇“诗的境界”，她认为与西
方的文学传统不同，中国文学具有抒情传统，其精髓和最高境界在“诗”。“诗的方式，
不是以冲突，而是以反映与参差对照，既不能用戏剧性的冲突来表现痛苦，结果也不能用
悲剧最后的‘救赎’来化解。诗是以反映时空的无限流变，对照人在其中存在的事实却也
是稍纵即逝的事实，诗不以救赎化解，而是终生无止的绵绵咏叹、沉思与默念。”（《悲
情城市》吴念真 朱天文）正是这种“诗的方式”，“ 绵绵咏叹、沉思与默念”使侯孝贤
电影具备了抒情/诗情特质，流动着淡淡的诗情。
“那些最激动人心的作品常常不仅描写了残酷的现实，而且同时也放射着诗情的光辉……
一个作品没有诗，几乎就是没有深刻内容的同义语。”（何其芳语）。侯孝贤电影代表作
“《悲情城市》创作冲动最早就是来自于诗情。有一次，侯孝贤听了一曲名为《港都夜雨
》的音乐，这是一首改编自台湾老歌《悲情城市》的音乐，中间有一段萨克斯管的演奏，
他听了深为感动，觉得这音乐很能表现台湾人那分被压抑的感情和本土文化的特质。”（
朱天文语）于是，有了获得金狮奖的伟大作品，苏联影协主席认为此片“这种象诗一般的
气氛，只有大天才方能做到。”
《悲情城市》是一部史诗般的作品，它对于政治历史事件表现没有从正面切入，不象中国
的历史片以波澜壮阔的历史画卷取胜，而追求以“情”动人：文清与宽美含蓄美丽、生死
相许的爱情；文清与宽荣的友情；文清兄弟之间的手足情；宽荣兄妹与日本姑娘静子的深
情厚意……种种情感以诗化的方式加以渲染和传达。比如宽美与文清两心相许的那场戏，
巧妙安排一首古典名曲《罗蕾莱》的抒情柔美旋律，画面的光线很柔和，使两个主人公看
起来都很有光彩，宽美娴静如“花照水”，文清下笔如飞，兴致勃勃比划着，“真正的爱
情能够鼓舞人，唤醒一个人内心沉睡的力量和潜藏着的才能。”（卜迦丘语），性格内向
的文清在心上人面前变得非常健谈。一个极为纯美、明丽的段落，就是中国古典诗词的“
画中有诗”的意境。
与中国三十年代的一部同样是史诗性的作品《一江春水向东流》不同，写悲剧，但是不刻
意营造戏剧性激烈冲突，也不用顺时性平铺直叙，多数使用画外音来回溯往事，而且侯孝
贤与廖庆松创造性地使用了“气韵剪辑法”：“即没有过去、现在、未来的清楚界限。你
所看到的也许都是现在，但这个‘现在’里包含了过去与未来，我们的观念是把时空全模
糊掉了，因它的‘情绪’而去转换。我觉得那种感觉也许更接近感情本身，而我让观众看
到的也是情感本身，而不是所谓的电影的解说形式：中近景、特写去酿造一个戏剧空间的
张力。”（廖庆松《〈悲情城市〉创作谈》）把过去与现在混在一起，以散点辐射开来的
段落“ 绵绵咏叹、沉思与默念”的方式来酝酿诗情，象清泉汩汩而出，营造出一种.“诗
一般的气氛”。
“诗一般的气氛”与画外音的使用和别具匠心的景物空镜头的设计密不可分。宽美的日
记的画外音，阿雪的书信画外音，以女性特有的触及生命本质的细致和诗一样的语言，与
画面形成声画对位或声画错位，构成耐人寻味的“诗画交融”的韵味。影片的景物空镜头
拍得极为精致：盛夏午后，天空中的浓云淤积，一切呈现静止状态，基隆港海面波光粼粼
；沉静的山谷和港湾；冬日午后的港口，帆船、桅杆；这一系列台湾景观的空镜头，构图
似中国古典泼墨山水画，在影片中复沓如歌地呈现，以景寄情，导演对台湾这片土地的深
沉情感寓于其中，给影片涂上了如诗如歌的抒情色彩。
在《悲情城市》中，场面的抒情色彩常常大于叙事功能。宽美到文清家中等待他，文清从
山中回来，他向宽美描述与宽荣相见的情形，后来宽美埋着头无声啜泣，文清默默的坐在
一边，主题音乐进入，这个无声的“相对无言，唯有泪千行”长镜头画面传达出种种复杂
情绪：心上人劫后重逢的欣喜，为亲人的伤感……让观众不知不觉沉入这种情绪氛围中，
为之动容。
侯孝贤的其他电影亦是如此。以《风柜来的人》的两段为例。一个是谈话场面：用的是全
景长镜头。观众只能听见阿清和他的朋友的对话，无法分辩说话人是哪一个。这个场面展
示的是傍晚时分，伴着轻轻的涛声，海边的小屋，给人一种宁静温馨的氛围。另一个是阿
清和他的朋友在海边嬉戏的场面，使用了升格镜头，钢琴配乐缓缓加入，巨浪卷起飞天浪
花，远处是渔帆点点，年轻人尽情挥洒着快乐，这是走情绪的场面，只能用感觉去把握，
情绪是只可意会不可言传的。
《恋恋风尘》中有这样一段：失恋的阿远独自徘徊在海边，山谷上空飘过一片云，山后是
大海……这段利用中国诗画常见的“情景交融”，青春的创痛使天地仿佛也失去了颜色，
内在情绪感染力很强。
侯孝贤电影的抒情特质与他对电影语言的自成体系的应用密不可分，下文将探讨其镜头语
言特征。“从感觉和直觉出发”——侯孝贤电影语言的特征
“我们可以在导演中区别出两种对待世界的基本态度。一种更多地从思维和概念出发（
如爱森斯坦等）另一种则更多地从感觉和直觉出发（如卓别林等）。属于前一类的导演，
倾向于根据他们个人的看法来重现世界，因而把重点放在章法上，因为这是诱惑观众的主
要手段，同时也是以一个多少概念化的形象世界来抓住观众，使之无法逃脱掌握的工具。
属于后一类的导演则相反地力求在现实世界面前隐藏起自己，让他们想表达的意思在直接
和客观的表现中浮现出来，因而在他们的作品中，跟被表现的事物相比起来，章法占次要
地位，观众的自由也要大的多。在他们看来，吸引观众并不意味着俘虏观众，而他们所表
现的景象更多的以强度而不以奇特性作为特征。”
——[法]马赛尔·马尔丹 《电影语言》
侯孝贤受《沈从文自传》客观而不夸大的叙述观点的影响，找到了他喜欢的角度，用他自
己的话来说：“我觉得我们平常看事情并没办法很进去的看，很进去那是因为你自己很主
观的思维方式，所以我就想用沈从文那种‘冷眼看生死’，但这其中又包含了最大的宽容
与深沉的悲伤。从这个客观的角度来拍，我觉得我的个性比较倾向于此……”（《〈悲情
城市〉前与侯孝贤一席谈》张靓蓓，载《北京电影学院》1990年第2期），显然，侯孝贤
属于后一类导演。
1视点和构图及摄影机的运动
侯孝贤电影的镜语系统，始终与对象保持着一定的距离，采用的是客观视点，景别
都以中/远景为主，这可以追溯到中国电影的一贯取景模式：“中国电影的选景，既然是
以‘中景的镜头系统’为主，那么立体形象的空间定位，很自然的就会在第三向度中间层
的位置出现。这是中国电影支点结构的表现，它体现了中国电影‘以远取象’的空间布局
理论。”“以第三向度中间层为支点结构的空间，可以说是一个‘上下相望，左右相近，
四隅相报，大小相副，长长短阔狭，临时变通’的一个范围较宽的可留可步的空间。”（
林年同《中国电影美学》）
构图方式与中国古典人物画的构图法则有相似之处，古典人物画极少有取半身的
构图，单人或多人画像基本是全景式构图而且注意与周围的环境景物相协调，这种法则同
样体现在侯孝贤电影中，《悲情城市》中的双人对话场面多数用全景式构图，固定机位长
拍，而不用常见的正反打对切；主人公处于多人场面中时也常采用中/全景，很少用近景/
特写来制造视觉中心，导演“力求在现实世界面前隐藏起自己，让他们想表达的意思在直
接和客观的表现中浮现出来”（李·R·波布克《电影的元素》）。
侯孝贤镜语结构最突出的在于长镜头，场面调度较为复杂，多采用景深构图来扩大时空容
量。画面构图是开放性的，利用场面调度来表明画外空间的存在，打破画框。以《悲情城
市》中宽美工作的医院的场景的拍摄为例：将机位置于纵深方向上，纵深方向是医院的长
廊，通过场面调度，让一个医生由画面左边入画，再由右边出画，来暗示在横方向上，空
间也是贯通的。在拍摄中，与德国电影天才法斯宾德一样，画面的前景往往要设计障碍物
。在《悲情城市》中摄影机经常隔着门帘，窗栏等来拍摄人物的活动，以造成空间的纵深
感和层次感。同时借此拉开与被摄对象的距离，造成间离效果，拉开观众与银幕世界的距
离，使他们不再是入戏者，而成为客观冷静的观察思考者。
摄影机的运动极为节制，在《悲情城市》中绝大多数画面摄影机保持静止，只在必要的时
候才做缓慢的运动，一个场景是伴着风琴声和小孩的歌声，镜头和着音乐的节奏缓缓的摇
，由可爱的小学生摇入风琴前弹唱的静子，再摇，靠在风琴边凝视着静子的宽荣入画，这
个运动长镜头使情绪得以一气呵成，只觉余韵袅袅。另一场景则是文清到山中探望宽荣，
镜头缓缓地摇摄：青山绿树，水田里犁田的农人……一派田园景观如中国古典画的卷轴般
徐徐展现在观众眼前。这个运动长镜头承袭了古典文学中常用的“移步换景”之法，《海
上花》中大量的横移镜头亦取此法，侯孝贤对中国文化意韵的有意识的追求可见一般。
2剪辑
剪辑的最大特点是镜头数极为节制，《戏梦人生》长达150分钟，仅用了100个镜头，
《海上花》达到极致，100分钟左右的时长，只有40多个镜头，而同样时长的好莱坞电影
通常有上千个镜头。总体说来，侯孝贤电影节奏是缓慢的、若有所思的速度。《悲情城市
》具有抒情的音乐性的节奏，富有诗意和宁静的美感。《海上花》采用淡入淡出转场，由
一系列长度达四五分钟甚至八分钟的场面组成，让人感觉极其沉闷，冗长。
3音乐
同香港的王家卫一样，侯孝贤很重视影片的音乐，尽管前期的作品中音乐有失稚嫩，
但是后来对音乐的制作极为精心，往往动用许多知名音乐人参与创作，因而常常为影片增
色不少。《戏梦人生》在比利时获得根特影展最佳音乐效果奖便是对种努力的肯定。
《悲情城市》的音乐设计极有特色。影片的序场结束，伴着主题音乐打出片名，主题
音乐深沉凝重，给人一种苍凉之感，奠定了影片的感情基调：“悲情”。影片巧妙利用音
乐来表现两对有情人情感的脉脉相通：宽荣与静子在风琴弹唱的日本民谣里，文清与宽美
则在留声机放出的德国古典名曲《罗蕾莱》里，浪漫的音乐与纯美的恋情水乳交融。影片
还注意利用音乐来表现时代背景和乡土气息。宽荣和他的朋友们在一次酒席上感时伤国，
悲愤地唱起了当时广为传唱的《流亡三部曲》，慷慨激昂的歌声使人仿佛置身于那个时代
，感染力很强。平安戏的唱腔，文雄葬礼的哀乐，文清的婚礼的喜乐，这些台湾特有的民
间音乐使影片的乡土气息更浓。
在侯孝贤的其他影片中音乐同样扮演着极为重要的角色。《好男好女》开场以一支《
我们为什么不歌唱》的歌曲来点出历史反思的主题，一系列的歌曲贯穿在片中；《海上花
》中隐约流出的蒋调评弹《杜十娘》及幽咽的若有若无的丝竹之声，完全营造出了张爱玲
小说的苍凉氛围。
结语 侯孝贤曾说：“我觉得总有一天电影应该拍成这个样子：平易，非常简单，所有
的人都能看。但是看得深的人可以看得很深，非常深邃；

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.107.19]
上一篇 返回上一页 回到目录 回到页首


陈凯歌

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 陈凯歌作品 beebird | 1998.03.22
返回上一页 回到上一级目录


陈凯歌作品

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 陈凯歌作品
发信站: BBS 水木清华站 (Wed Apr 22 03:38:04 1998)

陈凯歌

编剧

1.风月 (1996)
2.边走边唱 (1991)
3.孩子王 (1987)

导演

1.风月 (1996)
2.霸王别姬 (1993)
3.边走边唱 (1991)
4.孩子王 (1987)
5.大阅兵 (1986)
6.黄土地 (1984)

作曲

1.边走边唱 (1991) (歌词)

其他职员

1.孔繁森 (1995) (艺术顾问)

--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首


张艺谋

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我只是一个电影导演——张艺谋访谈录 Roman | 1997.00.23
2 | 文件 | 张艺谋作品. beebird | 1998.03.22
3 | 文件 | 张艺谋简介 beebird | 1998.05.23
4 | 文件 | 张艺谋该不该暴露中国的落后? aeon | 2000.02.09
5 | 文件 | 张艺谋，你出卖了中国人的感觉！ aeon | 2000.02.04
返回上一页 回到上一级目录


我只是一个电影导演

 发信人: Bob@SMTH (Dinosaur), 信区: MovieTV
标 题: 我只是一个电影导演
发信站: 水木清华 (Wed Jul 31 14:07:25 1996)
转信站: SMTH

我只是一个电影导演

——张艺谋访谈录

李尔威

96.5

“我对自己比较清醒”

问：国内有影评人认为你在走下坡路，认为你的时代已经过去了，你对此
类评论有何看法？

张：我只是一个电影导演，非常热爱电影，并愿意终身以此为业。我不认
为我的电影有多么伟大，会成为一个时代的代表，充其量也就是在那一阵
子，看的人比较多，议论的人比较多而已。所以，我有时看到国内一些影
评人从走势上和理性上对我进行固定化的归纳，我认为有些不得要领。每
次电影拍完后我都反思，其实我自己早就对它进行过很清醒的反思和总
结。往往一部电影刚一完成，我就已像对自己的孩子一样熟悉它，知道它
哪里长得好，哪里长的不好。这孩子走人人群，就让大家去看、去评价它
好了，我自己平时不大多说。但我心里是很有数的。这一点可能是我自己
的长处，我自己从来不会认为自己多么了不起，也从来不会因为某部电影
达不到要求而认为自己从此以后就走下坡路，从此以后就江郎才尽。我对
自己比较清醒和客观，所以每一部电影往往在还没有问世之前，我们的主
创之间已经对它进行过全面的客观鉴定。我们这个班子还是长于反思、能
够保持清醒的头脑的。因为在中国拍电影很难，对这一点，拍电影的人都
很清楚。

问：听说你自《摇啊摇》之后对剧本的要求会更高。

张：也不是从《摇啊摇》起的，而是在中国的文学处于一个低谷状态的时
候（我认为），我只能花更多的时间在剧本上。文学是电影的母体，文学
处在一个不是很兴旺的情况下，我们导演选择剧本的水准都不如过去高。
所以我打算这次把剧本搞得扎实一点，也是想拍过去没有拍过的，反正在
我里所能及的情况下，我希望我拍的每一部影片没有拍国的，至少对我来
说是新鲜的。

“我对都市并不陌生

问：如果你要拍都市的话，你心目中的都市会是什么样子？

张：都市在每个人的心中都不一样。我们生活在都市，没有道理对都市有
陌生感。大家都说我擅于拍农村题材，其实我只插了三年队，我不是长期
生活在农村，我们对农民的概念，有时是经验的积累。很难说我们今天能
再有机会和他们长期生活在一起，跟他们朝夕相处，所以我们今天的生活
和人生经验也都来自都市。因为我过去的一两部电影的成功，就固执地认
为我只会拍农民题材，这种观点我看可能是靠不住的。今天我看任何一个
导演，我也都不固定地看。就作品来说，我们可谈成与败，但不要固定。
今天的社会是个多样化的社会，大家都是城市长大的，城市生活在我们生
活中的痕迹，更多更重。所以没有道理不熟悉它。但是话又说回来，每个
人熟悉的都只是属于自己的一部分。城市生活不像农村生活。农村生活是
一个大的氛围，总的情形都差不多，城市因为有强烈的多元化的个性，所
以不同类型、不同阶级、不同身份、不同职业的每一个人的角度都不一
样，这是多元。它的变数很大。每一个人的城市部分是他自己的个性的部
分，是他自己的个情视点，所以我们也不能对任何人拿出的一部城市当代
题材的电影说：“行了，你拍出城市的代表性来了。”不能这么讲。没有
人可以说：“我的城市电影是代表了一个时代”，现在的时代是越来越没
有人能代表了。因为城市越来越走向个性化、个人化、多元化。所以我准
备拍我个人的感觉的一部分，我没有那么大的野心，要写出当代人的某某
状态。我经常看到一些评论文章，我觉得口气都太大。今天研究当代城市
人和当代人精神，今天我每看青年导演的作品，中年、老年导演的作品，
都是看那位导演非常个性的观点，我觉得千万不要用“第五代”、“第六
代”这些词，千万不要用一代人的眼光来分析作品，看作品。因为那些人
早就各人是各人的模样了，你还这么讲就是很奇怪的事情。这种观点完全
是不顾眼前往后看的愚蠢的执著。你要说形成“第五代”比较奇怪，有什
么规律或共性，我认为这一代人仅仅是从一开始就在某种程度上相似，是
历史存在所决定的，是共同的一些社会经验使他们有了某种共同点。但是
这种所谓“共性”很快就消失了，所以我始终认为艺术创作是一种个性。
我们要看个性，我看以后更是要看个性。一批青年导演的作品，姜文的作
品，我觉得越来越走向个性化，这也是今天的历史条件所决定的。所以我
也不用第五代的某种固定的审美观来评价我们今天的新作品。这是不对
的。我们会就作品谈作品，从个性角度看它所产生的影响，它对我们今天
每一个人所产生的联想。

“关键要把镜头对准人”

问：如果拍摄城市片，你关注的是城市的表面，城市的情感，还是其他？

陈列现代性，跟陈列古董也是一样的。当你把视点对着人的时候，当你真
正地开始渗入进人的精神世界中去的时候，这些东西都不重要了。拍电影
拍到最后，这些包装的东西都成了讲故事的一部分，叙事的一部分，它已
经构不成什么特点。靠包装和造型打天下的情况已经成为历史的陈迹了。
我至今已经拍了8部电影，但是有人以谈起我的电影，还完全停留在一种
固定的角度上，还是“伪民俗”、“陈列古董”那一套，就显得观念太陈
旧了。在理论上也根本没有什么进步。这种文章无论是夸还是砸，读起来
已经很没意思了。如果成了评价我任何一部新电影的尺子，就更没意思
了。电影中的场景，无论是黄土高原也罢、五星酒店也罢，如果故事需
要，你就去拍。当它成为不需要的时候，拍什么都不合适。单纯的影像已
经无法支撑起一部电影的生命，因为我们都进步了，观众也进步了。现代
人的生活方式很多，也不能说别人拍摇滚、舞厅、披头士，就不合适。拍
都市中的四合院、窄胡同、板儿车、大碗茶，就一定是都市电影的中国特
色？要么拍披头士、摇滚、舞厅，就一定是都市电影中的前卫精神？恐怕
都没有那么简单。

问：听说西方有些影评人不太接受中国的都市题材，他们认为都市题材电
影不是中国的特色电影，这时一个很奇怪的论调。

张：不奇怪。他们没有看到好的。要是他们看到好的，看到很多好的，他
们就不会这么看了。不怪别人，应该怪我们自己没有拍出好的东西来，也
就是到今天为止，在国际上成功的电影，比较受欢迎的电影也大都徘徊在
“古董”、“乡村”的范围里，洋人们每年都会看到一两部这样的电影，
他当然印象深了。其实现代题材的电影，中国也拍了不少，但拍得好的不
多，他们看不到。如参加不了电影节，也没人买去发行，他们看不到。

问：在您看来，中国电影人在创作影片时，应该怎样处理国外观众的审美
定势和我们的创作需要之间的矛盾？

张：不能按照他们的审美定势来决定我们自己拍电影的方向，这是毫无问
题的。拍电影是拍给观众看的，不是拍给某些特定的影评人或某个电影节
看的。我想这是常识问题。如果我们每年都有几部非常出色的都市题材电
影奉献给观众看（包括外国观众），当然会影响观众的审美定势。还有就
是历史原因。中国的文化历史悠久，西方人到中国来旅游都想看这种东
西，所以他们有一个期待值。西方人的观念是可以改变的，但改变是缓慢
的。你不可能面对五千年的成果，一下子让他们喜欢你的现代东西，尤其
是现代文化是以西方为中心发展起来的，他们一开始就没有新鲜感。所以
一切变化都需要时间。

“拍都市电影要表达自己独特的感觉”

问：法国曾经出现过一批城市电影，关注人内心的状态，在工业化的社会
中人内心状态的一种分裂，你觉得这种电影将会不会在中国出现一批？

张：什么类型的电影在中国都可能出现，我们不可能用固定的眼光看中国
电影的现状。我认为中国电影的现状并不是“蒸蒸日上”，“活泼繁荣”
这些虚词可以概括的，而是在诸多困难中的一种变化和发展。任何电影在
中国都可能出现，什么东西都可能有，什么东西都可能没有，什么东西都
可能成功，什么东西都可能失败。今天已经不是我们用固定的眼光看问题
的时代，所以我自己说不出任何理论，我只是觉得我自己拍电影尽量保持
自己认为的特色，不管什么题材，只能做到这种程度。因为很多困难是个
人无法逾越的。

“我只是一个普通人”

问：你已经获得了很大的成功，那么你怎么评价你自己呢？

张：作为一个导演，我希望能尽可能长久地保持一点独特性，但是很难。
我至今不敢设想有什么更高的创造……至今我仍旧觉得自己是一个凡人，
一个普通人，我并没有发现自己有什么天才的因素。我在我们同代人身上
还没真正发现什么人是天才，他的创造性远远领先于我们，让我们所有的
人震惊和折服，带动了一个时代，其实，大家都还在一个圈子里滚，有时
你做得好，有时他做的好而已。《老井》里有句台词说：“三辈出一个
人，十辈出一个神。”这所谓的神当然指有创造性的天才，可见农民看得
很准。直到今天为止，我一直觉得自己是个凡人，普通人。我自己有幸从
事这样的职业，我有幸干自己想干的事情，就这一点我已经比很多同龄人
要幸运得多了。能做自己有兴趣的，为之献身的事情，已经很不容易了。
这是命运的安排，我已经很知足了。现在，我拍电影时常常会碰到一些难
题。这时就有“书到用时方恨少”的感觉，觉得自己是个笨蛋。这时我就
常常幻想：“如果有另一个人处在我的位置上，他是个极敏锐的天才，他
现在马上就会有办法，他可以用一种独特的方法来处理，一下子就不知道
比我好了多少倍。”这时候我常常幻想着拼命去接近去触摸那个天才的方
法，但可惜，最终我还是我自己。所以我的每部电影都有很多缺点。任何
一个导演都了解，拍一部电影，在任何问题上，你都会碰到一些难点，甚
至一些盲点。是自己的能力和境界无法逾越的。这时候，常常是最痛苦的
时候，所以我根本不是什么“奇才”，我不是那种什么条件下都走得通的
人，一部好的电影其实是很多人共同努力的结晶。导演没有任何了不起的
地方和超凡脱俗的境界。

问：你给人的印象是点子特多，你认为是不是这样？

张：不是。如果我是一个敏锐的领先于同类人类智商很高的天才的话，我
今天的电影会不得了。可惜我是太普通的凡人，我们艺术领域中有多少巨
匠，他们的创造使我们至今都享受不尽，是我们很多后人都比不了的。

问：比如说，你最欣赏的……

张：音乐界、绘画界……这多得很。贝多芬、莫扎特、梵高……很多杰出
艺术家，他们英年早逝，但他们留下了那么多优秀的作品，后人再怎么都
超不过他们。我觉得他们是天才。说心里话，我觉得天才的比例和他产生
的时代的环境大概只有上帝知道，这实际上是有限定的。拍电影时我觉得
自己太不是天才，越来越觉得自己束手无措，有时一场戏拍下来，大家觉
得好，其实只有自己知道，要碰上一个特别棒的人处理这场戏，会比我好
得多，一定有更好的“招”一定有更好的办法！会达到更好的效果！一定
有，只是我们没有看到，因为电影只有一个结果。你永远不知道你选择的
是不是最佳的方案，因为它是一个需要巨大的人力和财力完成的东西。最
初可能让你有很多很多选择，选择了一个以后就需要用大量的人力、物力
把它完成。你看到的是你选择以后唯一的一个结果。你永远不知道你选择
的最终是否正确，因为你没有看到其他选择的可能性。它没有实践出来。
这还不像音乐和绘画。音乐和绘画可以在同样的基础上画出三四个来，可
以看到选择。电影没有办法看到选择。在很多情况下，你只能以一种方法
走，我们可以一个镜头或一个段落，在不影响进度和经费的情况下拍两个
方案，这种情况已经很少。你根本不可能同时拍两整部电影来比较。电影
拍一部就已经花了几百万上千万，而且越来越贵。作为导演，我常常扪胸
自问：你拍出的是最好的效果吗？这是最佳的选择吗？我常常想，肯定有
另一个方案比这个好，只是我没有能力找到它，完成它。我无法到达彼
岸。你怎么进行比较和选择呢？我常常会生有巨大的不满。有时拍出来
后，大家说好，而我知道这不是最好的。但我知道冥冥之中有一个东西是
最好的，所以从这个角度来说，我们距离天才太远了，因此千万不要把
“天才”、“奇才”这些词随便安在哪个人身上。从整个人类历史来说，
我们显得太渺小了。对几千万年的人类说讲，有多少真正杰出的天才留下
了多少让我们享受不尽的遗产。我们哪能跟人家比？我非常务实，我觉得
我是笨鸟先飞。我岁数比我的同学们都大，进了学校我觉得时间对我比较
宝贵，机会非常难得，所以我不想浪费这些时间，我努力把自己喜欢做的
事情做好。我非常清楚，我在有生之年可能再拍十几部电影吧。我唯一的
希望就是把每一部、或者至少把其中的一半拍好。我能做好的事情仅此而
已。如果我们的电影引起了外部世界的一些注意，我希望这种注意能逐渐
扩大，使世界对于我们中国整个电影有所注意，对我们更年轻的导演有所
注意。中国电影的真正强大和繁荣，也许要走漫长的路。我们注定要在民
族电影走向辉煌的长途跋涉中做一群铺路的人。这大概也就是所谓的责任
所在吧。

“电影不能自我迷恋”

问：从第一次做导演拍电影《红高粱》开始，你就一直注意，要求自己尽
量把电影拍得好看。你似乎是一个很注重电影观赏性的一个导演。

张：是这样。观赏性是我拍电影一直在坚持的一点。电影一定要拍得好
看，要通过这种“好看”把你的东西带进去，不能孤芳自赏，不能变成那
种远离大家的自我迷恋。但我们说的这种“观赏性”与好莱坞的大商业电
影还是不同。我们拍的还是属于文艺片。我拍的电影可能都是较为现实的
东西，寻找各部影片所应有的各具特色的地方。每一部电影只是一个阶
段，我希望每一次都不要重复自己。我下一次的电影很可能和以往的农村
电影很不一样，用路线或者是方向之类的词来作为对某人的创造规律的总
结我看不太准确。既然是一种方向，那就是一种有目的、一种持之以恒的
东西，这对我来说显然不是。我是比较随意地去选择一种题材的。这种随
意就是保持一种灵活。我不想对自己进行过多的理性设计。还有一点就
是：我在选择上有一个原则，就是要跟过去不一样。我真是不太考虑这部
电影是商业性的东西多呢，还是沙龙性的东西多。我不会太去考虑我自己
未来的方向。我不会去考虑我自己是一个复杂型的电影导演呢，还是一个
大众型的电影导演？我也不太考虑自我设计，我只要是觉得现在拍的电影
和以前不一样，我就拍。有兴趣我就拍，拍完了就完了，下一次又去拍其
他的。所以我拍电影没有固定的路线。

（Bob录自《文汇电影时报》96.6.22）

返回上一页 回到目录 回到页首 下一篇


张艺谋作品.

 发信人: bababen (littletiger/我也是苦孩子出身), 信区: MovieTV
标 题: 张艺谋作品.
发信站: BBS 水木清华站 (Wed Apr 22 03:37:01 1998)

制作中的电影
《武则天》

    导演：张艺谋

导演

1.有话好好说 (1997)
2.摇啊摇，摇到外婆桥 (1995)
3.活着 (1994)
4.秋菊打官司 (1992)
5.大红灯笼高高挂 (1991)
6.菊豆 (1990)
7.代号美洲豹 (1989)
8.红高粱 (1987)

摄影

1.老井 (1987)
2.大阅兵 (1986)
3.黄土地 (1984)
4.一个和八个 (1983)

男演员

1.有话好好说 (1997)
2.秦俑 (1989) ……蒙天放
3.老井 (1987) ……孙旺泉(金鸡奖，百花奖)

监制

1.龙城正月 (1996)
2.画魂 (1994)
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.njupt.edu.c]
上一篇 返回上一页 回到目录 回到页首 下一篇


张艺谋简介

 发信人: that (风铃——梦中), 信区: MovieTV
标 题: 张艺谋简介
发信站: BBS 水木清华站 (Mon Dec 8 12:44:38 1997)

张艺谋，1950年出生于西安，是中国第五代的电影导演，少年时代对摄影及设计
有浓厚兴趣。1982年北京电影学院毕业后加入广西电影制片厂，凭着《黄土地》
及《大阅兵》夺得中国金鸡奖最佳摄影奖。从此开始电影生涯，首次执导《红高
梁》便获柏林国际电影节金熊奖，其后《秋菊打官司》再夺得威尼斯影展金狮奖
，令他晋身国际名导演行列，声名更噪。

主要导演作品
1988 《红高梁》
1989 《代号美洲豹》、《菊豆》
1991 《大红灯笼高高挂》
1992 《秋菊打官司》
1994 《活着》
1995 《摇啊摇，摇到外婆桥》
1997 《有话好好说》
自从10月15日在全市公开上映张艺谋的新片《有话好好说》之后，又掀起了一阵
点评热潮，不论贬如何，张艺谋对自己和中国电影自有一套看法。

认为中国导演选题材困难很大。首先要通过审查，要观众喜欢，还要有自己的个
性。为了寻找合适的当代题材，《有》片剧本筹备长达一年。他认为作为一个艺
术家不要有太大的野心，在电影放映时，能让大部分观众动情，说明电影有感染
力，就可以了。在娱乐节目众多的现在，不太可能有电影让观众看完还能回味几
天的了。

对于 次在国际电影节上得奖，他不认为自己是在迎合外国人。因为人类的感情
是相通的，不分民族与国界，而自己的电影是在某一点上感动他们了，他们才会
喜欢的。

对于以前的作品，他不太满意《代》片和《摇》片，而认为其它各有千秋。感觉
自己的电影在以前的最好商业成绩为800万美元，也就是外国人投资拍片人的上限
。他不认为好莱坞大片有什么了不起，那只是技术和金钱。虽然国内的商业电影
50年也赶不上他们，能在10年、20年和香港打平就不错。但中国能拍的是有自己
特色和特点的东西，中国电影真正面向国际市场的，是艺术电影，当然也有一定
的商品性。

他认为文学是电影的母体，文学不景气，电影就不会景气。坚信又如其人，认为
导演的每部作品都是本身人格的写照，而他的个性比较喜欢浓郁和强烈，一如他
的作品。因为大师是世界的，是对人类有着深远影响的，就此意义上，中国电影
今天无大师。

今天的中国电影界，时代、 舆论都呼唤第五代之后年轻一代，所以他说，年轻导
演只要有真正的才华，在今天的中国，机会是很多的。而在新一代的年轻导演和
演员中，他最欣赏姜文，认为自己是后天的刻苦努力，而姜文才华横溢，是真正
的聪明和才华，所以他一定会超过且迅速超过自己。

对于今后的打算，他只希望每部电影都能有变化，哪怕很小，也会很满足。

--
陌上花发,
可以缓缓醉矣...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: psai.eea.tsingh]
上一篇 返回上一页 回到目录 回到页首 下一篇


张艺谋该不该暴露中国的落后?nbsp;

 发信人: utopia (忘记的时代), 信区: MovieTV
标 题: 张艺谋该不该暴露中国的落后?nbsp;
发信站: BBS 水木清华站 (Wed Mar 8 10:09:04 2000)

1......张艺谋该不该暴露中国的落后面
张艺谋该不该暴露中国的落后面

    《张艺谋出卖了中国人？》一文，在读者当中引发强烈反响。

    不同的读者群，对张艺谋电影的看法有明显的差别。“正方”(赞同
《张》文的)约占总人数的60%强，以机关工作人员、离退休干部、军人居
多，持反对意见的大多不愿透露自己的身份，但根据文中透露的信息分析，
以教师、学生和文化层次较高的人群为主。一个有趣的现象是，持赞同意
见的读者大多以电话形式表达，在电话里大声叫好；而“反方”则多用传
真和电子邮件，其中不少上升到了理论的高度。

    也有部分张艺谋的支持者态度比较激烈，认为报纸不应刊载此类文章，
甚至质疑编辑“捧这碗饭的能力”。对此我们的看法是：一、文章的观点
并不代表编辑的观点；二、这是一个开放的时代，每个人都有表达自己意
见的权利和自由。

    鉴于各方意见纷纭，难以尽录，我们选择了远在万里之外的留美学子
的网上讨论，理由如下：见世面多，看问题较全面；身处异乡，有切身的
体验；其论战本身较精彩。

    《张艺谋出卖了中国人》在本报发表的第二天，美国的中国留学生从
本报网页上看到这篇文章后，在麻省理工大学网页的论坛上展开了大讨论
。论战的焦点集中在：张艺谋该不该拍中国落后的一面？张艺谋是不是在
刻意迎合老外猎奇口味？就在前几天，留学生们还为一个外国游客将他拍
到的北京街头有人随地大小便的照片贴到教育网上的事而激烈辩论过。现
将留学生们的网上讨论摘录如下(小标题为编辑所加)：

    张的影片会被人利用

    首先对于《红高粱》的描述，国内曾经有很多文章指出许多情况都是
完全虚构，猎奇的倾向非常明显。另外《有话好好说》很多取景都在北京，
其中几个人物都不太正常吧？而且片子自始至终都是晃动的，不知道他除
了模仿一些日本导演还有什么，曾经有篇电影评论将张的拍摄手法中抄袭
的列出不少，张的片子我觉得不是在反映中国现实，从他自己在国际上的
发言，好像也没有说他打算反映什么现实吧，句句不离开“奖”。你可以
欣赏他，我可以厌恶他。他不过是个演戏的，当初演个《老井》挺好的，
作为导演没有什么，弄些个西方求之不得的专门描写中国的阴暗面的东西，
不是个爱国的人做出来的。

    这种无休止地以挖掘中国社会中传统负面内容来从外国人那里拿奖，
是不是合适？的确，张艺谋有这种自由去做他想做的事，拍他想拍的片子，
但这些影片的害处是显而易见的，它会被别有用心地利用。

    描述落后并不等于丑化

    《红高粱》，我印象中张自己也承认过当初为了追求唯美的电影效果，
有不少做作的成分。实际上后来再看那片觉得很傻，有为了表现粗犷而粗
犷的意思。这和《大红灯笼高高挂》里什么点灯，捶脚什么的同出一辙，
都是故弄玄虚。我不是内行，不敢多说。但我觉得在红高粱中，那些对于
野蛮落后的描述并不是出于丑化的目的，我相信当时北方农村落后的地方
就是那样。至于《有话好好说》，我没看出有任何角色不正常，更没看到
丝毫丑化当代中国人的地方。相反我觉得那样的人在北京身边到处都有，
故事本身比较蹊跷，但非常贴近老百姓生活。导演本意只是讲个小故事，
也许顺便讲讲有话好好说的小道理。我所有的朋友看过这电影都没觉得有
什么不对的地方。至于他的拍摄方式，我想只是在借鉴他人，并不等于剽
窃。

    拍片只是个人行为

    提到张表示他从未打算反映中国现实，我也有相同看法。他每部影片
只是体现几个人之间的故事，并不代表大众。但是当人们坐在电影院里看
片的时候，他们想当然地会把这当成中国。

    我不认为张艺谋真正了解绝大多数中国人的生活，他只是按自己的意
愿去拍电影。从张艺谋的一贯作风和在公共场合的发言，拍这些片子就是
为了个人利益，和大众一点关系也没有。

    作为一个导演能把片子拍好了让大家爱看才是最重要的，我想如果大
家都能理解这点，也能少点对他人的不满。

    作者有病？

    《张》文中说：“《秋菊打官司》终于有个‘正直’一点的女人出现
了。但这正义的化身却衣着邋遢，挺着大肚子，表情木然而且步履蹒跚。
《一个也不能少》终于取个‘现代’一点的题材了。但是我们看到的，也
只是一群脸色菜黄，缺乏教养，从精神到物质都赤贫的中国孩子。”我很
少在网上跟人较真，今天看到这个话题，尤其是原文中上面这些话，实在
觉得不爽。偏远农村的妇女，如果不在电影里打扮的美丽窈窕，就是丑化
中国？失学的儿童，如果不拍得白白胖胖风度翩翩，就是丑化中国？我真
忍不住想对这作者喊一声，你有病啊？

    张是一个出色的导演

    或者事实是有些人自己不了解绝大多数中国人的生活。另外，我觉得
他的《活着》等影片，他对从40年代到90年代的中国普通人的生活有细致
的观察和了解。我不认为张艺谋是在简单翻译我们的生活，我觉得他只是
用一个出色导演的眼光来讲述一些中国人的故事。

    张艺谋是一位导演，他对世界的看法有自己的角度，导演就是在电影
里去表现他的感受，导演不是科学家。他的电影或许导致了一些对中国的
误解，但他的电影仍然是好电影。

    按他的趣味选材未尝不可

    我个人并不喜欢张艺谋的电影，但我不怪罪他按他的趣味选取题材，
现在假大空的电影电视还少了吗？中国要提升自己的国际形象，就从我们
自己做起吧，注意我们的言行举止、赚更多的钱，更文质彬彬，不在街头
吐痰，不在公共场合抽烟，自然而然中国人的形象就会改变了。

    为什么要责备张艺谋

    不太理解为什么人们对于张有这样那样的看法。在我看来他不过是个
导演，并没有让全世界人民通过他的电影全面了解中国人生活的义务，如
果有老外因此对中国有什么片面印象，那只是他们眼界狭隘的原因。他不
过是在讲述一些中国人的生活，也许是在某种时代背景之下的故事。他早
期的一些作品有为了追求效果而夸张的成分，只是让人觉得有些做作，但
离丑化污蔑还远着呢。我个人以为他尤其是后期的电影中已很少有这些烙
印。《秋菊打官司》、《活着》等片中很少看到带有多少人为斧凿的成分，
他更注重的是平实的反映人们的真实生活。我从小在西北农村生活，如果
谁说《秋菊》中有丑化的成分，我觉得不可思议。《活着》那个时代我没
有经历过，从我所知道的那段历史，难以相信有多少失实。的确现在在中
国还有人失学，这些年下岗职工也很多，但犯不着和那些自大的外国人怄
气，那真是浪费时间，又愚不可及。

    拍电影就是为了博老外欢心

    我不想讨论是否张艺谋有权在外国人面前露丑，我觉得有几个问题值
得讨论：(1)他的影片带来的负面效应。我认为你不能仓促地判断说一个老
外相信张艺谋的电影就是愚蠢或者是视野狭小的。张的电影是非常真实的，
绝不是小说虚构。( 2)张艺谋的动机。我的确有一点困惑，他的目的看起
来的确像是专拍落后以博取老外欢心。

    看了他所有的电影后，我觉得他最近的电影就是为了这些奖。

    谁更能代表中国人

    喝洋酒，打车，能出国旅行的人更能代表中国，还是秋菊这样的中国
农民更能代表中国，？事实上，中国是个矛盾体，张只是反映了它的一面
而已。一些中国人实在是太敏感，太容易受伤害了，简直受不得一点点指
责和现丑。

    我认为张艺谋是一位严肃而优秀的导演，你不可能要求任何人面面俱
到地拍一部电影。电影是很个性化的艺术，它可以是想象的，可以是很真
诚的。我不认为张艺谋是在讨好外国人。

--
繁华事散逐香尘，流水无情草自春，日暮东风怨啼鸟，落花犹似堕楼人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.130.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


张艺谋，你出卖了中国人的感觉！

 发信人: RBS (Man in zoo), 信区: MovieTV
标 题: 张艺谋，你出卖了中国人的感觉！
发信站: BBS 水木清华站 (Fri Mar 3 11:55:54 2000)

由于商务活动的原因，我到过欧洲的许多国家，碰到的一些事情，令我无法不写下
这篇文章。
在美国的华盛顿，我们下榻在一个高级的宾馆。接待我的是位三十多岁的美国小伙
，他一口咬定我们是日本人。我们反复强调我们是中国人。他说：“No!，别骗我了，我
不会向你要小费的。你们不是中国人。中国人怎能像你们这样，穿体面的衣服，住高级
宾馆呢？”
在法国马黎的一个酒店用餐，我们要了一瓶比较好的香槟酒。一位领班模样的法国
男人一边跟我们开酒，一边问我们：你们从哪里来？当我们说我们是中国人时，他连连
摇头：“不不不，不像。中国人喝的是土酒，怎么会喝这种高级的香槟呢？”
在荷兰的阿姆斯特丹，一个金发的姑娘终于确认我们是中国人了，但她忽然神秘兮
兮地问：“你们中国男人可以娶多少个老婆？”
在德国的汉堡， 一个小车司机说他拉过很多客人，但没有拉过中国男人。我说我们
就是中国人。他显得很惊讶。他说，中国男人不是都要留一根长辫子的吗，怎么你们没
有？”
外国人怎么对中国人有这种感觉？
后来，我们遇到了一位专门研究中国文化的美国教授，经他指点迷津，我们才恍然
大悟。
教授说：一般的西方人，只是从中国电影上了解中国，而他们最有机会看的，是中
国在国际上获奖的电影，而张艺谋的电影他们看得最多，也最崇拜。“他们不相信你们
国家的对外宣传，因为他们认为这是政治的需要，不真实，宁愿相信张艺谋。”
怪不得，外国人这样看中国，张艺谋的电影把中国人这种粗陋的形象推销给了外国
人。我自己有点佩服张艺谋电影艺术的感染力，在他手里发挥得淋漓尽致，竟然可以扭
曲了外国人的眼光。可惜，这是病毒的传染。
检阅一下张艺谋塑造的那些电影形象，有令人觉得双眼一黑?
“红高梁”：东歪西倒的原始酒坊。酿酒要撒上尿。野合生了“野孩”。强迫中国
人生剥人皮；
“大红灯笼高高挂”：老太爷妻妾成群。女人争宠勾心斗角。女人沦为男人的玩物
。四婕太爱上大婕太的儿子；
“摇啊摇，摇到外婆桥”：恶势力的血腥仇杀。歌女卖身军阀。为偷情被活埋。
“菊豆”：叔侄三人的乱伦关系。亲生儿子杀死生身父亲。
“秋菊打官司”：终于有个“正直”一点的女人出现了。但这正义的化身却衣着邋
塌，挺着大肚子，表情木然而且步履蹒跚。
“一个也不能少”：终于取个“现代”一点的题材了。但是我们看到的，也只是一
群脸色菜黄，缺乏教养，从精神到物质都赤贫的中国孩子。
……
从三、四十年代到九十年代，从老一辈到新一辈，如果都是生存在张艺谋描述过的
那种状态下，中国人还活不活？中国从黑暗走向光明，从落后走向进步，但无论在任何
的历史阶段，总会有光明的、积极的，向上的一面，就象黑夜里也还会有星星月亮一样
。张艺谋只看到黑暗，看不到光明，那只是他个人的艺术品格，这一点无可非议 。这等
于不可以要求一只猫看到阳光也要瞪大眼睛一样。猫就是猫，只习惯于黑暗。问题是张
艺谋执意地用这些丑化中国人的片面的东西去取媚于洋人换取了洋人一大堆的奖杯。我
们可以说：张艺谋只靠出卖中国人的感觉去造就自己头上的光环。说严重些，这比过去
的割地赔款更“卖国”。他卖出的是整个中国的形象，让每一个在海外或者到海外的中
国人都承受着鄙夷的丑辱。这一点，连我这样一个最普通的中国人都感受到了。张艺谋
出卖了每个中国人。
张艺谋毕竟是喝着中国的奶水长大的，也许是良心发现，他终于将镜头对准了为人
们带来希望的“希望工程”，拍出了“一个都不能少”。在这部片子中，尽管主题是呼
唤人们去关心那些失学的孩子，但我们看到的画面，仍然是张艺谋在竭尽所能地表现出
当代中国农村的落后。影片中的小孩没有纯真漫烂的童年，依然是目录呆滞、脸孔黑脏
、衣衫褴褛的样子。张艺谋本性难改，尽管变换了角度。更令人痛心疾首的是，他过去
“贩卖”历史，现在他贩卖“今天”；过去他“贩卖”成年人，现在他连孩子也“贩卖
”了。卖得真彻底。这使我想起鲁迅笔下的“闰土”，人家也不是活在更黑暗落后的中
国农村中吗？但人家不乏人生的快乐和人性的光芒啊！事物总有两面性甚至多面性才会
立体的啊。一个有造诣的艺术家怎能以偏概全呢！在戛纳电影节上，张艺谋因评委说影
片“有一个光明的尾巴”愤而退出戛纳，这更暴露了他不能容忍光明的阴郁心态。
当然，艺术应有它的个性，我们不能要求艺术家将镜头通通对准一个目标，也不能
规定艺术家将镜头对准那一个方向。但我们不能不要求艺术家必须有良心。我们绝不容
忍一个将“母亲”也“卖”掉的“逆子”。
须说明一点，我只是一个电影艺术的“门外汉”，但我是中国门内的一份子；我也
没有水平 加入时下流行靠“骂”名人去出名的行列，但我是个有话便说的直性子，摸摸
良心有话直说而已。

--
I'm a crow.

呵呵，看偶这大草包还不错吧！

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.111]
上一篇 返回上一页 回到目录 回到页首


谢晋

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 谢晋简历 aeon | 2000.02.11
返回上一页 回到上一级目录


谢晋简历

 发信人: spiceboy (sleepless|太空小竹马), 信区: MovieTV
标 题: 谢晋简历
发信站: BBS 水木清华站 (Fri Mar 10 19:28:25 2000)

谢晋简历

    中国著名导演谢晋，一九二三年十一月出生于浙江省上虞县一个书香门第家庭。童年
在上海求学，一九四一年考入四川江安国立戏剧专科学校，受到中国著名戏剧家曹禺、洪
深、焦菊隐、马彦祥等师辈教导和培育。

    一九四三年辍学后，跟随洪深、焦菊隐、马彦祥去重庆中央青年剧社工作，在《少年
游》、《黄花岗》、《鸡鸣早看天》等剧中任剧务、场记和演员，这时他确立了向导演专
业发展的志向。

    一九四七年至一九四八年在南京国立戏剧专科学校导演专业复学，导师余上沅。

    一九四八年开始电影导演生涯，从影后第一部担任副导演的影片是吴仞之根据同名话
剧改编的讽刺喜剧《哑妻》。他的成名作是《女篮五号》与《红色娘子军》。由谢晋导演
的许多影片曾频频在国内、国际获奖，他是目前中国获奖最多的电影导演。一九八三年、
一九八五年和一九九二
年法、美、印度分别为他举行“谢晋电影回顾展”。他的作品得到国内外几亿观众的承认
和喜爱，海外影评家们赞誉谢晋为“当今国际影坛上最有名望的中国人”！

    谢晋的影片充满著人性、人情、人道主义精神，具有深刻的内涵和鲜明的个性。他说
：“我深信一部影片必然倾注导演最大的激情，是艺术家人品、修养的结晶，也是一次声
明的燃烧。”“我拍影片更多的追求美育作用、警世作用、希望对祖国、对人类贡献美！
”

    谢晋曾三次担任中国电影金鸡奖评委会主任委员，还曾经担任过威尼斯国际电影节、
东京国际电影节、印度国际电影节、塔什干电影节、阿尔及利亚电影节、马尼拉国际电影
节评委。

    谢晋还是美国电影艺术与科学学院会员、美国电影导演工会会员。

    一九九三年担任第一届上海国际电影节评委会主席。

    一九九八年担任中国第四届长春电影节评委会主席。

    目前，谢晋为中国人民政治协商会议全国委员会常委委员、中国文学艺术界联合会执
行副主席、中国残疾人联合会副主席、复旦大学、交通大学客座教授。

    一九九二年八月八日成立上海谢晋-恒通影视有限公司，谢晋任公司总经理、法人代
表；一九九五年任董事长。

    一九九三年三月任上海谢晋-恒通明星学校校长。

    一九九五年五月任上海大学影视艺术技术学院院长。

    一九九八年四月谢晋个人荣获上海市文学艺术杰出贡献奖。

    一九九八年六月获香港“海外”文学艺术家协会颁发的中华文学及艺术家金龙奖当代
电影大师称号。

--

@->--- 闻道有先后 ---<-@
@->--- 术业有专攻 ---<-@

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.68.21.233]
上一篇 返回上一页 回到目录 回到页首


唐季礼

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 唐季礼：向世界展示中国 dabadee | 2000.07.11
返回上一页 回到上一级目录


唐季礼：向世界展示中国

 发信人: jinzs (大蒙), 信区: Movie
标 题: 唐季礼：向世界展示中国
发信站: BBS 水木清华站 (Sat Jul 1 00:48:42 2000)

----
2000年6月30日 扬子晚报
    只知道唐季礼是知名的国际大导演，却不知道他有多年轻、多帅气，前天在上海《
雷霆战警》开机仪式上见到他，才吃了一惊：西装革履、风度翩翩的他看起来明星气质
十足，风采不让港台许多文艺片里的小生。
    唐季礼从小崇拜李小龙，12岁起就拜师学武，初入行时，曾经做过多个大明星如张
曼玉、钟楚红、周润发、张国荣等的武打替身。后来由于身体和一些别的原因，他在表
演上未能再进一步，反倒是做起了武术指导。直到执导成龙主演的《超级警察》大获成
功，同时令成龙第一次获得了香港电影金像奖最佳男主角奖，唐季礼方才声名鹊起。此
后，唐季礼执导的《红番区》、《简单任务》、《过江龙》、《脱线先生》等电影在世
界范围内引起轰动，并成功打入好莱坞。
    已经十几年没有回到内地的唐季礼说他之所以将他的新作《雷霆战警》放在上海拍
摄，是因为去年他到无锡参加一个国际电影活动，看到了无锡、上海等地的巨大变化“
简直就呆掉了，发展得那么快，那么规范，那么有魄力，令作为一个中国人的我感到自
豪。”唐季礼说，可是外国人并不了解这一切。“我想要在上海拍一部电影，要通过自
己的电影将中国的新面貌展现给全世界的观众看，让世界了解中国。”

--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


张爱玲

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 张爱玲的电影缘（转） rooo | 2000.07.17
返回上一页 回到上一级目录


张爱玲的电影缘（转）

 发信人: jinzs (大蒙), 信区: Movie
标 题: 张爱玲的电影缘（转）
发信站: BBS 水木清华站 (Sun Jul 9 18:00:28 2000)

转自新浪
主题：张爱玲的电影缘　 所属组别：

张爱玲的电影缘

    受到母亲西方生活方式的影响，张爱玲从小就很爱看电影，对于各种电影画报更是
爱不释手。但直到逃脱破落家庭的束缚，去香港念中学，她才真正得以享受这个空间。
说起张爱玲不打折扣的影迷角色，有例为证。一次跟弟弟和几个朋友到杭州游玩，看到
上海出版的报纸上刊登沪上放映《风》(联华1931年出品，谈英导演)的广告，便马上乘
火车赶回上海，狠狠地看了两场，任凭这一阵《风》将杭州之行吹去爪洼国了。

    中学毕业时，张爱玲的人生理想初露端倪————研究卡通片，将西方的翘楚之作
介绍到中国来。虽然这只是天真少女的一厢情愿，微妙的电影情结却已经牢牢地系在她
的心上。从香港回上海后，为生活所迫，张爱玲开始“卖文为生”，最初的润笔正是为
英国的《泰晤士报》写的英文影评借《梅娘曲》、《桃李争春》、《新生》这些电影谈
出自己对社会现状尤其是女性情感世界的敏锐见解。1943年一炉幽香后，张爱玲进入小
说的多产期，鲜见影评作品。但小说和电影的联系是千丝万缕，何况才女又是影迷？19
47年她终于踏入从童年起就一直感到好奇的电影幕后，为上海文华电影公司编写剧本。

    《不了情》(1947年)是张氏小说《多少恨》的电影版本，讲述了女家庭教师虞家茵
与有妇之夫夏宗豫一段辛酸爱情。虽然情节上未见新意，但有张爱玲奇才异女的盛名护
驾，又有大导演桑弧联手，加上刘琼和陈燕燕的人缘，仍然有许多观众心甘情愿地走进
影院去享受这段归来泪满巾的悸动。

    《太太万岁》(1947年)是40年代末中国喜剧电影的代表作品。张爱玲继续与桑弧合
作，在电影中增添了些许酸溜溜的讽刺味道。老戏骨张伐、石挥、上官云珠配合得天衣
无缝，新秀蒋天流也藉此走红。怎样做一个完美的太太？作时兴打扮的民国少妇依然要
履行千古不变的义务，站在传统观念的阴影里推敲答案，尽管怎样做都不能完满。

    《哀乐中年》(1949年)张爱玲与桑弧的三度合作，默契和灵感的火花使编和导的界
限逐渐模糊起来，这却成了这对创作绝配的最后灿烂。

    《金锁记》是一个搁浅的计划，也预示着张爱玲电影生涯的第一个分号。在风云突
变的历史中，影迷们惟一可以做的只是寻一处幽静所在，想像一下张瑞芳扮成曹七巧的
模样，顺便留意小说中欣赏月亮时的苍凉快感，对人生中“不彻底的现实，永不完满的
情愫”发一番感叹。

    将近十年后，张爱玲才有机会重续电影不了情。1956年起，她为香港电懋电影公司
陆续编写了10个剧本：1956年《情场如战场》、《人财两得》、《桃花运》，1960年《
六月新娘》、《温柔乡》，1962年《南北一家亲》，1963年《小儿女》，1964年《南北
喜相逢》和60年代的《一曲难忘》(又名《魂归离恨天》)。当时与她合作的导演均系名
流，如岳枫、王天林，影片中更囊括了香港影史上的经典明星，包括林黛、尤敏、陈厚
、梁醒波和白露明。虽然大银幕不能像白报纸一样，淋漓尽致地表现张氏的白描笔意和
狡黠情思，但作为一剧之本的剧本却反映了更加广阔和多层的社会现实，形象地刻画出
普通人的嬉笑怒骂。其类型比起张氏前期的小说来也更为多彩，浪漫喜剧、写实喜剧、
悲剧、社会问题剧和改编作品，证明了张爱玲同样优秀的戏剧才华。

    《情场如战场》是出爱情喜剧，讲述一对性格迥异姐妹如何找到终身伴侣的奇遇。
岳枫导演，林黛、秦羽、张扬、陈厚主演。观众们终于又能在银幕上重温张氏短篇小说
的诙谐和娇嗔。《小儿女》由王天林导演，尤敏、王引、王莱主演。在这部电影中，年
届不惑的张爱玲终于为心中郁结多年的不完满双亲之爱寻找到一个理想的解脱。故事的
缘起与《哀乐中年》相似，丧妻中年教师意欲续弦，但故事的发展和结局更富于戏剧性
：开始长女和两个幼子以各种方式反对，直到他们看到父亲带来的是一个善良的妈妈。

    1956年起以后的十一个年头里，张爱玲一直与第二任丈夫————好莱坞影剧圈内
的才子赖雅(Fredinand　Reyhwy)相伴。夫妻间关于东西文化交流的火花，也隐隐闪现在
当时的剧本中。60年代的一天，当张爱玲决定开始认认真真地去做未完的红楼梦及其他
中西文化研究工作时，她与电影的这段不了情终于告一段落。准确地说是这段不了情非
但没有悄悄地结束，而且在她隐居时甚至仙逝后仍在轰轰烈烈地上演下去。事过境迁，
如今在与张爱玲有关的电影中，最为脍炙人口的还是近二十年来改编自张氏小说的作品
。其中首推1984年许鞍华导演，周润发、缪骞人主演的《倾城之恋》。这是香港第一次
用经过“新浪潮”洗礼的电影语言来表现张氏笔下的 纤文墨，比起传统电影的?nbsp;法更
来得感性和细腻，据说是其所有改编作品中最具其小说风骨的经典。观众很自然地用书
中的白流苏和范柳原的模样去套电影中的故事，他们惊喜地发现，电影也可以给人如此
宽广的想象空间。

    正因为《滚滚红尘》(Red　Dust，　1990年，严浩导演)一直被奉为谜一样的作品，
不同水平影迷的答案也显现出明显的层次感。乱世情仇————戏内外秦汉和林青霞扑
朔迷离的关系———充满迷乱和疑惑的三毛绝笔———张爱玲和胡兰成的“不伦”恋，
于是出现了奇怪的现象，谙熟文坛旧事的非影迷成为解读沈韶华心理的权威，即使是影
片中《白玉兰》片段的“凌乱”穿插，他们也能流畅地心领神会。因为戏如人生，《滚
滚红尘》影射了才女的半段命运。

    《红玫瑰白玫瑰》(Red　Rose　White　Rose，1994年)中，同样善于捕捉女性情感
的关锦鹏使人们更广泛地关注起张爱玲来。人们这才知道，50年前的沦陷区，竟然还有
个用自己囤积的白报纸印书，并为自己的小说画插图的古怪女人。抱着她心中的王娇蕊
和 烟鹂左看右看，怎么都不像陈冲丰腴盛开的红玫瑰，还有叶玉卿迷失自我的白玫瑰
。倒是小说中像貌平庸的佟振保变成风流潇洒的赵文王宣，令两朵玫瑰在伦理和欲望中
的挣扎凸显得有眉有眼。杜可风交织着完美光感的镜头、朴若木极尽绚烂精巧之能事的
美术造型设计和小虫一唱三叹的《玫瑰香》组曲，则前所未有地拓展了张迷们对于旧上
海的印象。

    电影《半生缘》(Eighteen　Springs，　1997年，许鞍华导演)将张迷的范围全面铺
开，不知有多少读者在观影过后翻开了《十八春》。与30年代失去联系的人们不想再错
过怀旧的潮流，媒体也认为《半生缘》在表达爱情的同时，兼有剖析社会凶险的现实意
义。

    《海上花》(Flowers　of　Shanghai，1998年)又是一部隐形在张爱玲作品集中的电
影。的确，《海上花列传》出自清代韩邦庆(韩子云)的手笔，以上海风月场几个性格鲜
明的妓女为主角，描绘了半殖民地半封建社会下的种种市井风貌。由于全本小说尽是吴
侬软语，在一定程度上限制了它的读者群。20世纪60年代，张爱玲开始着手将《海上花
列传》译成白话文和英文，20年后，张爱玲终于使这朵海上花以人类共有的语言盛开着
。1998年，台湾著名导演侯孝贤沿着张氏再创作的理念足迹，集梁朝伟、羽田美智子(日
本)、刘嘉玲和李嘉欣等一批名角于麾下，将《海上花》从绮丽的文学温室中请出来。

    源于电影工业理念并后来居上的电视业也开始对上个世纪的张爱玲发生兴趣，据悉
，吴倩莲主演的《张爱玲传》和许晴主演的《金锁记》都将被提到电视节目表中来。
--
伤心难过的时候,我学会了喝酒;
每次我都喝醉,可从来不犯错;
明天酒醒以后,我依然是我。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.38]
上一篇 返回上一页 回到目录 回到页首


北野武

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 浅谈北野武 rooo | 2000.07.17
2 | 文件 | 北野武——无耻而后勇（转载） rooo | 2000.11.19
返回上一页 回到上一级目录


浅谈北野武

 发信人: zbhao (无边落木), 信区: Movie
标 题: 浅谈北野武
发信站: BBS 水木清华站 (Sun Jul 9 20:38:04 2000)

来源：西祠胡同[http://xici.net]《后窗看电影》
----------------------------

浅谈北野武

都是无聊惹的祸

    北野武的作品有非常鲜明的个人风格。他的电影包含两重极端性：极端的冷酷与极
端的感伤主义。这种冷酷和感伤既是他的无意识的流露，又是他自觉的表现。北野武偏
爱使用一种近于绝对冷静的旁观角度来把故事进行下去，在《孩子归来》的访谈中，他
谈到，就是想以一种旁观的角度拍出这部片子：咦，这帮家伙挺有趣的嘛。看看吧...。
“就像观察水桶中养着的一群小蝌蚪一样”。这种手法也加强了这两个极端的表现。
    极端的冷酷来自于对人本身的一种物属性的放大，这种放大在北野武手下就通过血
腥残忍的死亡来达到。人对于自身的物质属性总有种潜意识的本能的排斥：对死的恐惧
；对物化的反抗以及目睹残酷场面的惊心动魄都说明了这点。人不愿相信自身只是一堆
血肉组成，肉身的衰老、破损却以极端的方式打破了人的这一幻想。这样，对于死亡的
方式上就有了选择性，古人的极刑是“五马分尸”，这是将人赤裸裸的作为一见物体对
待，其结果也是非常物质性的：一堆已分辨不出本来面目的血肉。相对于此，赐个“全
尸”就成为一种恩典，这就让人产生一种感觉：只是灵魂飘离了，完整的肉身的无生命
恰恰证明了精神、灵魂的存在。（当然人对于痛苦的恐惧也是决定死亡方式选择的原因
之一，但痛苦也是一种极端证明肉身“物质感”的方式）然而北野武的作品却往往通过
对肉身受损的极端描绘刻意强调肉身的物体感：
    在《小心恶警》中，人物的受伤或死亡全部处理成近景甚至特写。人物的死亡全部
事先血淋淋的。主人公我妻和助手池上第一次配合追捕逃犯，在外埋伏的警探在搏斗中
头部被敲了一棍，此时用了一个肩部以上特写：头部鲜血汩汩喷涌而出。在清弘追杀我
妻一出戏中，清弘像我妻开枪却误中一女子，这里先用一个大特写，女子的脸，她头後
的广告牌被鲜血喷满。而后一个近景：女子仆地倒下。片中还有一场清弘杀死自己手下
的戏，也是用类似的手法拍摄。在最后我妻和清弘对射的戏中。镜头连续正反打，速度
渐渐加快一共用了十八个镜头，最后是清弘脸部中枪的大特写。片中这样血淋淋的镜头
比比皆是，使观众不忍卒睹。《花火》中的血腥暴力被大大减少，但是仍然有近景拍摄
的主人公和黑帮人物枪战的戏。直接展示甚至夸张血腥血腥的后果就是使人的物体感增
强：人变得不再是人，而是一件被冷静的破坏的物体，旁观者以冰冷的态度看着破坏的
过程：子弹如何运行；穿过肉体，血肉飞溅,人作为一个物体被彻底破坏.....现实中的
我们不可能也不愿这样详尽的观看,于是北野武就用极端的手法强制观众观看,从而给观
者造成强烈的冲击。物化手法用在反面人物手中救险得此人十分无情，在主人公手中救
险得十分果断，尤其是清弘脸部中枪时，恶心之余还有一丝痛快：这家伙就像个物体一
样的死去了。
    北野武的温情和感伤主义在影片的表现同上文所说的暴力倾向相比同样出色，表现
手法也同样的极端。北野武表现温情和感伤时常用这几个意向：儿童、女性、花、大海
以及贯穿始终的蓝色。女性在北野武的影片中往往是男主人公的精神支柱，女性的死亡
也导致了男主人公的死亡。（《小心恶警》中主人公的妹妹，《花火》中主人公的妻子
。）儿童的出现往往伴随着暴力与死亡。《小心恶警》中埋伏在外的警员在被打伤头部
前和孩子们在街边打棒球，他与罪犯的搏斗及最后的受伤是在儿童旁观的情况下发生的
。《花火》中主人公的朋友在被打残废前也是在街边埋伏时和儿童打棒球。最后主人公
和其妻子自杀的海边也有一个孩子在放风筝，而且自杀也是在儿童的旁观下发生的。花
朵是生命美丽脆弱，稍纵即逝的象征物。《小心恶警》中我妻的妹妹时常在手中拿朵鲜
艳的花，《花火》中残废警察屡次自杀，一次偶然在路边看到的花却使他迸发了创作的
激情，他画了许多画，都是将生物和花朵结合在一起，暗示了生命和花朵的相似。大海
这一意向也是和死亡分不开的，我妻妹妹和残废警察面对大海凝思，大海和垂危的、需
要保护的生命的并置加强了生命的迷茫渺小无助的感觉。大海吞噬一切的力量也是其成
为死亡的象征。蓝色的基调就是忧郁冷暗的，蓝色滤镜的使用使影片都带上了淡淡感伤
。
    温情和感伤来自于对生命的嗟叹和留恋，也是相对于其作品中物质感的精神性的部
分。这两个极端性在影片中的同时出现是一个强烈的对比，北野武游走于两极，在作品
中最主要的手法之一就是对比映衬。他往往将最残酷的和最美好的并置：比如上文提到
的儿童目睹的死亡和暴力行为。这样两极的事情放在一起就能引起很大的震动。北野武
在作品中对于生命的态度是一咏三叹的。同样在那出警察被打伤头部的戏中，警察与罪
犯的搏斗是用慢镜头拍摄的，同时配以舒缓伤感的音乐，这就使搏斗变成一种残酷的审
美：似乎是生命发出的呻吟和叹息。吴宇森拍摄暴力场面的慢镜头就和这不同，吴宇森
的暴力美学是形式主义的，而北野武的则和其大相径庭，是把“美好撕碎了给人看”的
暴力美学。
    虽然他的作品有这两种看似水火不容的极端性。但他却非常成功的完成了，这就是
开头提到的那种“绝对冷静的旁观态度”。对于残酷死亡的毫不掩饰的描写就是这种冷
静的甚至近似于冷酷的旁观态度。同样，对于情感的非常克制的描写也是这种态度的体
现，在拍摄手法上尽量少用特写、慢镜头等直接抒情或容易让观众产生共鸣的镜头；使
用冷色调作为影片的基调；在表演上作为主人公的北野武基本上是没有表情的，喜怒不
形于色。除了最深爱的人对其他的事情都很淡漠；在叙事、蒙太奇的组织上非常干脆简
洁，不加渲染。这种手法使影片中的两个极端都得到充分的体现和最深入细致的描写，
这种描写和主人公的克制就像科学工作一样有条不紊的进行，使观众在清醒的状态下目
睹了一出悲剧。观众从旁观中发现了人的无助渺小与生命的脆弱，从而更强的体验到了
其中的悲剧力量。同时，这种旁观者的角度也使影片的两个极端很好的统一到了一起，
使二者并置时形成的对比含蓄了，而不是简单浮浅的了。往在平静的外表下有着更多的
痛苦，因为压抑和掩饰使得痛苦不仅得不到缓解，反而越来越深。北野武的克制手法也
许就是为了达到这样的效果吧。
    肉身的可死注定了其在价值上低于精神，精神的确定存在又依赖于肉身；生命的短
暂使我们对肉身的物质性产生遗憾，这样就形成了一个精神无限与肉身有限间的矛盾与
悖论。对生命的留恋和遗憾也就由此而来，生死是千百年来文学艺术最重要的母题之一
，日本人对于死有着其他民族无法相比的敏感性。对樱花的喜爱和武士道剖腹自杀等都
体现出这个民族对死亡有一种“审美”式的思考。北野武的风格正是日本这一民族性的
曲折体现。在对死，对肉体的冷漠上，我们可以看出一种武士道的感觉。同时也可以体
验初一种对于生命的唯美近于病态的眷恋。从这点上看，北野武的作品是非常本土的。
冷静和克制和东方人的内敛是分不开的，同时现在也还是个男权社会，价值取向使得男
性看中刚强，忍耐等品格，而对所谓“女性化的”一些品格不屑一顾，男性似乎成了单
纯的“坚强机器”。北野武的电影中描写的就是男性充满了男性，但却在冷静的外表下
发掘了男性的敏感脆弱，这样男观众也在表面冷酷的“男性电影”中温情了一次。

来源：西祠胡同[http://xici.net]《后窗看电影》

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.64.35]
返回上一页 回到目录 回到页首 下一篇


北野武——无耻而后勇（转载）

 发信人: flyingliar (我的骗漫过你的网), 信区: Movie
标 题: 北野武——无耻而后勇（转载）
发信站: BBS 水木清华站 (Tue Dec 19 02:24:03 2000)

下文摘自11月25日在日发行的《中文导报》 原题：《无耻而后勇》

  9月29日，一出“中国人——世界上最厚颜无耻的民族”的丑剧
在晚21时电视台（注：日本的TBS电视台）的黄金时间带出台了，
这使得9月29日成为中日关系史上不平凡的一天。

    节目既播，立刻激起在日华人社会的愤怒，华人媒体也纷纷刊
载文章予以痛斥，持续一月有余。这出戏堪称日本人仇视中国的代
表之作，它的绝妙之处在于由日本人当裁判，让外国人“联军”
在日本舞台上与中国人搏杀，这仿佛古罗马人将军队俘虏的奴隶
和猛兽放在角斗场上，让两者拚得死去活来,血肉横飞。更意味深
长的是，这场事先策划好的比赛，胜负早已在未比之先即已揭
晓。大大咧咧上场的中国饱学之士，或以为在打情骂俏，或以为
捍卫国威，全不在意这出大戏里隐含着的“中国人 等于 公害”的
杀气，比之于鲁迅笔下的群氓争看同胞被日军枪杀的情景，实在
是有过之而无不及，疑是受辱而不以为辱的阿Q再生。在日本的
“耻”话语的文化传统里，日语“厚颜无耻”一词，如同中国人
争吵时，连老妈也被搭上去一样，是骂人之中无出其右的脏话。
在日华人舆论枪口朝外，其情既真，不难理解，不过对于这类
“同胞”也不妨调转枪口。据说出演者在被指责帮着人家自我作
贱时， 内里颇有几位满不以为然者，反而为出演费不薄，又能露
上一脸而自得。怪不得人家鄙夷中国人呢，眼前的例子可谓厚颜
而无耻。

    说到这出丑剧，应当揪出其幕后的策划者“披头他该洗”（音
译）。“披头他该洗”本名北野武，对于在日本的中国人，北野
武是一个无人不知的角儿，不过不是作为电影导演的北野武，而
是作为电视娱乐节目要角的“披头他该洗”。他出入各家电视
台，是娱乐界的天皇，手下聚着一拨小兄弟，被称为“披头他该
洗军团”。“披头他该洗”个人生活怎样，日本媒体为尊者讳，
很少述及，该军团里收罗的“艺能界”的鸡鸣狗盗之士，却不乏
“厚颜无耻”之徒。有个叫“吵闹忙嘛东”（音译）的混小子，
胆大妄为，意欲狎雏，差点被送进大狱。就是这么个“吵闹忙嘛
东”，仗着老头子“披头他该洗”的声势，竟然能够重新杀回荧
屏，继续打打闹闹，忙得不亦乐乎。可见日本中学生以肉体为商
品，移风易俗，根子还是在于有一拨为老不尊，“厚颜无耻”的
老爷子们。铤而走险违法“可耻”，饱暖思淫欲伤论，却不“可
耻”这大概便是“披头他该洗军团”的军纪。

    “披头他该洗”——北野武虽然大红大紫，在日本艺能界内外，
对其颇有微词者亦是大有人在的。就在他的获奖作品《花火》飞
向世界的时候，在国内日本电影评奖大会上，北野武这个世界冠
军居然没能拿下日本第一。有一家周刊请名家评选各行丑角，在
“日本的羞耻100人”里，“披头他该洗”——北野武名列前茅。
给他加的评语是：“根本就不懂电影”。北野武到底懂不懂电
影，仁者见仁，不过他在《花火》和《菊次郎的夏日》两片中捕
捉观众之好恶，表现人间“爱”却有独到之处，这和他对中国人
怀有的憎恶心理判若两人。飓风起于青萍之末。北野武玩的那些
扇情电影可以不看，但“披头他该洗”导演的“中国人——世界
上最厚颜无耻的民族”敲响的警钟为谁而鸣，却不能不另人深
思。

版权所有：妖灵妖 转贴自GOMOVIE论坛

--
公主怔怔的看着自己的倒影，极目四处，荒无人烟，一些水气笼罩在水面上，湖水涌动
着，拥向公主的脚边，公主突然从腰间抽出一把长剑，削向自己的左手，剑光一闪，血
花飞溅，公主的左手借着剑力飞起，划破水面上的烟雾，落进湖水，染成一片血红，公
主收剑，断腕已收回袖中，这时一阵风吹过，树林哗哗作响，奔马受血光惊吓，前蹄扬
起，仰天长嘶。公主一抖缰绳，马儿飞奔起来，掠过血红的湖水，掠进岸那边的树林，
没入一片黑暗。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首


王小波

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 王小波、同性恋、第六代导演 beebird | 1998.04.07
返回上一页 回到上一级目录


王小波、同性恋、第六代导演－－与张元谈《东宫西宫?nbsp;

 发信人: Andre (头发长了的风在发端), 信区: MovieTV
标 题: 王小波、同性恋、第六代导演－－与张元谈《东宫西宫?nbsp;
发信站: BBS 水木清华站 (Thu May 7 02:11:53 1998)

本文原载《岭南文化时报》，保留版权。
文中某些姓名已作处理。

“死囚爱刽子手、女贼爱衙役、我们爱你们”
王小波、同性恋、第六代导演
－－与张元谈《东宫西宫》

四月十七日，张元来到广州，关心其创作的
朋友们和他讨论了有关他和王小波合作影片
《东宫西宫》的剧本等问题。张元说，该片
的版权属香港和法国的投资人，此外在国内
也没有公演机会。看完录像，两位朋友和他
有如下对谈。
访谈人：艾晓明、Andre
时间：1998.4.18
地点：中山大学紫荆圆
记录：Andre

《东宫西宫》：作为剧本和电影

艾：因为编辑王小波小说剧本集《地久天长》那本书，对小波的剧本比较熟。看了你
的电影，觉得有不少变化。剧本有些细节、心理内容影片里没有采用。
张：电影在创作中会受到很多限制，这些限制包括影片的长度和一些自身因素。如果
影片能够保持在2小时10分钟左右，内容会更加丰富和深刻，但是在和本片的法国制
片人反复商讨后，决定将片子的长度定在1小时40分钟左右，也就是现在的长度。
艾：可能影片之外的因素也会影响影片。
张：对。在影片完成的过程中，我和小波一直在考虑这个问题。电影与剧本的差异贯
穿整个创作之中。这也是小波在创作中所感到痛苦的。与小波合作的过程，是一个对
剧本进行删减的过程。女囚与衙役后来的故事，在影片中被删去了，两人之间关系的
力度受到了影响。最后的结局也有变化，小波原本希望阿兰把小史解决了。
艾：在小波的剧本中，原本设计为第二天早上，阿兰走了，小史陷入了沉思。我觉得
影片的处理，使剧本中的一些张力似乎被削弱。阿兰这个角色的台词，在影片中显得
比较书面化。
张：是的，这里有对表演的控制。
艾：我能看到影片把小说中的描写电影化的地方，出于我们文学读者意外的想象。例
如对结局的处理，阿兰穿上女衣，带有很强的屈辱感，在影片中，这个场景拍得相当
美。但在处理两个人感情胶着状态时，“欲望”未能凸现，好象小史对阿兰的欲望没
什么反映，显得比较单纯化。
张：目前最后的结局是一种比较模糊的处理，要是小史的表现太饱和的话，与这种结
局不是很符合。
艾：不过，即使没有看过小波的剧本，观众观看片子仍然会感觉到一种冲击。在影片
中，让弱势的人物居于主导地位，两种关系形成了一种颠覆。
我觉得在影片中唯美的成份可以更加突出。不知为何将昆曲片段的一男一女换成两个
女性角色？而且昆曲部分的处理可以更加唯美。
张：片子拍出来之后，在周围的朋友中反应不一样，有的很喜欢，有的认为不如我之
前的作品。
艾：你自己觉得呢？
张：我觉得这毕竟是一个很完整的东西，与我之前的作品不一样。比如《北京杂种》
就不是一个很完整的文本。我印象很深的是，在剧本完成之后，拍摄还没开始的时候
，我把剧本给香港的电影导演关锦鹏看，他没有拍过同性恋的片子。他说：“你这个
剧本根本不能拍成片子，我不能想象这个剧本怎样出现在银幕上，本子很好，但我不
知道能够怎样拍。”我把剧本给余华看，他也有类似的感觉。我们剧组的摄影师在开
机前几天，也还一直说这片子没法拍。这是很奇怪的事情，在拍摄《儿子》、《北京
杂种》的时候，剧组的向心力很强，但在拍摄《东宫西宫》的时候，大家都感到很迷
惑。特别是对阿兰角色的选择，我们剧组所有的人都想演，但在真正表演时一说：我
是同性恋，旁边的人就笑。我们是在开机前三天，才决定由司汗来演阿兰。当时试的
都是专业演员，司汗是我们剧组的一个会计，他是同性恋。我说，你来试试。他一试，
我觉得感觉出来了。他把台词都背下来了。
艾：也许别的人还是异性恋的感觉，说的不是那回事。司汗演得相当好，把戏顶起来
了。我觉得影片中的阿兰要比剧本中年轻十岁。
张：年轻了二十岁。这样改，比较剧本，那种岁月的沧桑感减弱了，虽然年岁的力度
减弱了，但以银幕形象增加了原来剧本没有的新的东西，面向更年轻的一代，更有生
命的活力。我觉得最重要的那段独白，是七分钟的长镜头，对摄制组是一个大考验。
这里有个节奏的问题，这也是我在剪片时的难题。司汗的独白过平，有时候有背书的
味道。
艾：片子中有好几个镜头的溶合。比如在独白中的女囚被带走，画面上出现的却是女
孩“公共汽车”被带走，这个片段拍得很有美感。
张：是的。这段表演，光线、镜头的处理是很化了功夫的。
艾：我觉得小史这个形象可以更帅一些，更高大性感。
张：这个性感、帅，不同的人有不同的标准。同性恋和异性恋的感觉也不一样。在国
外，评论多数倾向于称赞胡军的表演。
艾：你感觉呢？
张：这是他们共同完成的。两人在片中的分寸把握比较好。小史在影片中的一些具体
动作，例如他的眼神，他走路的样子，有助于观众对影片的读解，而这些动作是他在
日常生活中的习惯动作。胡军是人艺的演员，他第一次与我见面的时候，表示一定要
演这个角色，因为他觉得以前做过对不起同性恋的事情。在他上艺术学院的时候，有
一次上公共汽车，上面空空荡荡，却老有人贴在他后面蹭他。他下了车，说跟我走。
那人也很情愿地跟着他走，结果他把那人揪到派出所。两个人是分开来谈话。当他和
民警谈完话，从内间出来的时候，看见那人身上只穿内衣裤，蹲在地上。当时是大冬
天，那人被冻得不得了。当时胡军就感到愧疚了：人家也没干什么呀？为什么遭到这
样的惩罚？毕业之后，他接触到一些同性恋，觉得他们人不错，他们也都爱与他交往

弱势人物：控制与反控制
艾：我觉得小史在电影里好象看不出作为欲望主体的一面，你淡化了这个，是出于什
么理由呢？
张：我觉得影片最重要的不是性动作，所谓欲望，它是游戏本身，而不是性动作。小
波曾经提过，福柯在纽约的一个同性恋场所，没有看见一根直立的生殖器。小波说这
件事不是随便说的，我后来也找福柯的书看，没找到，不知他在哪里看的，但他说道
的这事对我的启发也很大。这部电影的存在本身就是一个大幽默。这是一个猫捉老鼠
的游戏，这个游戏之所以能够完成，全靠幽默感。片子中两次出现的围着房子转的情
节，一次是小史围着房子转，偷偷地观察阿兰；一次是阿兰围着房子转，要向小史表
达爱意。这两次围着房子转体现了这种游戏的幽默感。我觉得这部电影不是让人流泪
的戏，但是有很多同性恋朋友在看戏的时候流泪了。
艾：可能是境遇性的共鸣。拍完这片子有没有你自己觉得遗憾的地方？
张：有人说，电影就是遗憾的艺术嘛。但我喜欢这部片子的完整性。在拍摄这部片子
的过程中，有很多地方感觉到用不上劲，这和我以前拍片子的感觉不同。但我喜欢这
部片子给我的很多限制。两个人、一个晚上、一个地方，但是经历很复杂，几乎包括
了他们一生的经历，要表现从兴奋到疲惫的变化……这些对电影创作都是很大的限制
，对创作者是个挑战。我喜欢这种限制，就象阿兰喜欢被虐待一样。对于这种限制的
喜爱，是我创作的一个动力.
艾：你是否看过和借鉴过其它的同性恋题材影片？
张：对同性恋题材的影片，我看得很少。《蜘蛛女之吻》看过，《春光乍泄》是在《
东宫西宫》之后拍摄的，《蝴蝶君》有一部非常有意思的剧本，但没有处理好。《东
宫西宫》对我们来说是深入其中，并且深深理解，在感情上是认同的，但对普通观众
，这片子还是有距离。普通观众对同性恋尚且难以理解，对更深层次的讨论，如控制
与反控制、游戏感等问题，恐怕更难涉及。
Andre：现在外面将你、管虎等导演称作“第六代导演”，你对这种说法有什么看法？
张：这是搞电影理论的做法，这样做也使得分类容易、方便。导演本身也喜欢。与之
前的五代导演相比，“第六代”的道路似乎显得更为坎坷，他们的片子在国内几乎没
有公映的机会。
Andre：你怎么看待这个问题？
张：我喜欢现实题材，关心处于边缘状况的人，这与主流电影有很大的差异。另外，
独立制作也是导致这种坎坷的一个原因。但作为电影，我觉得公映很重要，如果没有
公映，很难会预料到有怎样的反应。我一直觉得《东宫西宫》是一个很严肃的题材，
但是没有想朋友们一起看的时候竟有这么多的笑声。
艾：你说的游戏感和观众的笑声应该没有矛盾。
张：这也是很严肃的游戏。不知你们留意到没有，在影片中，所有曾经与阿兰发生过
关系的男人都是由胡军演的，这就提出了一个问题：阿兰到底是在回顾小史还是在追
求小史？小史被代入阿兰的每一段回忆之中。所以他的交代也像是对小史爱意的表白
。
Andre：这部片子的主题控制与反控制、游戏感等等，你有没有考虑过用其它体裁来
表现？
张：其它体裁开拓的程度会有所不同。我觉得讨论这部片子的主题时，不能够只从同
性恋的角度来谈。
Andre：看片子时，我有这么一种感觉，阿兰作为一个弱势人物，在与小史的强势地位
形成了转换。同性恋在道义上并没有很明显的界线，如果小史面对的是强奸犯、抢劫
犯甚至是一个女贼，可能这种转换就没有这样容易了。
张：对。同性恋本身在道义上是模糊的，与强奸、抢劫等不同，这有利于转换的完成
。在剧本创作时，我们得知那一年有个新闻回顾，其中一个报导是，科学研究证明同
性恋比异性恋的基因有一点不同，好象是多一个什么。总之是由先天的基因决定的，
这个消息对我们的创作是一件好事。

颠覆性的电影与自由的小说
艾：看电影的时候，感到电影整个人物的处理比小波的文本中的要年轻，大约年轻10
年吧。
张：这正好是小波与我年龄的差距。在我们讨论剧本时，小波最初做的是命题作文，
但他的魅力是把被动的命题变成了自己的想法，表达了自己的观点和感觉。
Andre：你的《北京杂种》是另一部影响很大的影片，你和崔健的合作是怎么开始的？
张：我在电影学院毕业之后，拍摄了电影《妈妈》。在一次晚会上，崔健跟我说：“
我看过你的《妈妈》，我们要不要合作拍MTV？”那时我还不知道MTV是什么。在与崔
健的合作中，从他的音乐，我知道了另一种文化，另一片领域。
Andre：你以后会不会象第五代的导演，张艺谋他们那样，拍摄一些娱乐片？
张：在独立电影人里面，制作象《东宫西宫》这样，带有娱乐性的影片的很少。
艾：昨天晚上我又一个人在家把《东宫西宫》再看了一遍，感觉跟在剧场里不一样。
Andre：在大家一起看的时候，人们会彼此同化和感染，作出一些反应，一个人看片
不会这样。
张：电影就是要求在剧院里，接受同化和感染。灯光暗下、光柱亮起，故事开始了，
观众接受影片的感染，也相互感染。一定要在现场看。
艾：小说是个人阅读，是私下的事情。而电影直接面对公众，在公众场合放映，对传
布一种文化观念是很大的一股推动力。
张：太对了！电影就是公众、是朗读性的东西。列宁、斯大林认为电影是具有颠覆性
的东西。中国对电影的控制这么强，也是这个原因。有时候，银幕本身就是控制，而
小说具有更大的自由空间。
艾：越是面对公众，受到的控制也越严。
张：如果本片真的能够在国内公映，对同性恋、对于控制与反控制的探讨、对于个性
解放，都是很有意义的。

女贼爱衙役、异性恋导演与同性恋朋友
艾：小波剧本里有一个很有意思的关系，就是虐待与被虐待。两个人，一个人伤害另
一个人，如果被伤害的那个人无法摆脱这种地位，无法进行选择，那么他就会接受甚
至喜爱伤害他的那个人，以无限的顺从来换取爱。就是说无限的容让，这可能也带来
两个人的关系的一个转变。“死囚爱刽子手，女贼爱衙役，我们爱你们”这句念白可
以扩大到一种社会文化心理。50年代的知识分子就有点像那样，他没有别的选择时就
爱上了压迫他的人或者一种势力。“我们爱你们”这句念白所表达的意味已经超出了
同性恋的范畴。
张：现在的知识分子也还是这样吧。有时，边缘状况人物在艺术作品中不断凸现，最
后会发现这就是社会的一种状况，这也是我为什么喜欢这类题材的原因。
艾：影片中，阿兰的心态有种特殊表达，是等待被占有，这种心态被表达得另有一种
人性的尊严。
张：这部片子也反映了尊严的问题。电影里的语言非常富有诗意。我想，这也是我们
Andre：我留意到，现在很多同性恋电影并不是由同性恋导演制作，而同性恋导演也
很少制作同性恋电影。这里面是否有同性恋导演限于自己的身份，眼界不够开阔，比
较难对题材做更深的开拓？
张：很多同性恋朋友问我：你不是同性恋，为什么要拍这样的片子？我觉得我能理解
他们的处境。是的，我没有把小史固定成一个同性恋。结局比较模糊，也想开放一种
思索的空间。这也就是我们与小波剧本不同的地方。所以会把小史置于这样的地位、
这样不太明确的性取向，以便唤起观众的思索。
艾：我觉得影片对帮助同性恋解决身份认同的困惑上有作用，是站出来，说出来。说
出来也就时解脱和解放。同性恋的题材在国外并不是一个禁忌，而是流行的论述。
张：非常流行。
Andre：作品也很多，《狂热夜》就是一部探讨同性恋、双性恋、艾滋病的电影。
艾：在《狂热夜》中，有很多性爱的镜头。
张：我们的片子中没有。
艾：你是否有意作这种处理，太干净了，发乎情止于礼义，而没有作本能的表达？
张：是的。
艾：不作本能的表达，是不是又将人物提纯了呢？
张：我觉得这样的处理有利于观众的认同和解读。
艾：在画面设计上显得比较压抑。例如房子、过道、公园，昆曲场面里的囚笼，都是
小和狭窄的。
张:我想营造被限制、被压抑、被禁制的气氛。
艾：影片中很多镜头好象是从上往下的角度拍摄的，与我们平时平视的视角不同，看
到的是不平常的形体，这样的安排是导演作出的还是摄影师作出的？
张：是导演决定的。所以我觉得一部影片的好坏，包括演员的表演、摄影等，导演都
无法推卸责任。
艾：听说《东宫西宫》的戏剧表演在国外很受欢迎？
张：是的。《东宫西宫》的话剧在法国、巴西等多国上演，受到热烈的欢迎。几个世

--
what else should I be
all apologies
what else should I say
everyone is gay
what else could I write
I don't have the right

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.13]
上一篇 返回上一页 回到目录 回到页首


谢飞

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 谢飞的自信还能维持多久 beebird | 1998.05.23
2 | 文件 | 赚他一千万 谢飞谈电影 beebird | 1998.04.01
返回上一页 回到上一级目录


谢飞的自信还能维持多久

 发信人: beebird (小鸟--我想回家), 信区: MovieTV
标 题: 谢飞的自信还能维持多久
发信站: BBS 水木清华站 (Tue Jun 23 19:37:06 1998)

谢飞的自信还能维持多久？

中国古代有一段故事说，有个人外出，他的母亲待在家中，一个邻人跑来
对她说，她的儿子在外杀人了，因为株连现在官府在来抓她劝她逃走，她毫无惧
色，说自己知道自己儿子的为人，对此不屑一顾；一会儿又一个人跑来说了同样
的话，她仍然没有逃。不久，第三个人跑来了，看见他紧张的样子，她说连忙问
，是不是儿子杀人了，那人说，你知道了，还不快逃，于是她大惊失色，扔下纺
车，就逃走了。这个故事叫“曾参杀人”，还有一个故事叫“三人成虎”，都讲
述了一个人的自信心在时尚潮流面前的脆弱与屈服，它坚持不了多久。然而现实
并非这么简单。

毛泽东提出过“艺术是为人民服务的”这一文艺口号。它的基本命题是艺
术来源于生活的现实主义的创作思路，在这面旗帜下，出现过一大批优秀的电影
作品，无论是作者，还是作品本身，都充满了大无畏的自信，他们的美学标准的
理想简单而明晰，以中国的方式拍给中国人看的影片，在这面大旗下，有一个著
名的导演谢晋。

在谢晋的创作路程上，有一系列的光辉之作，这些影片未必得到过国际电
影节的充分肯定，但是迄今为止，称谢晋为最有观众人次的导演，当之无愧。当
年，凭《芙蓉镇》，谢晋和刘晓庆站在金鸡奖的领奖台上时，面对电影，他们心
中的自信无与伦比。

然而，进入90年代，这一切都变了。90年代对于中国，是一个特殊的年代
，它在某些方面，类似大上海的30年代。都象一个爱赶时髦的农村女人盛妆来到
都市。不同之外在于，30年代是从城里买了衣服到乡下穿去了，而90年代，则是
在城里待了一段，到乡下，用城里的款式，乡下的布料，做成衣服穿在了身上。
30年代，崇高与背叛，都是一场正剧，90年代，坚持与媚俗，都充满尴尬。90年
代的电影，是一个英雄气短，自信心大打折扣的年代。从年龄和资历而言，谢飞
应该属于第四代导演，然而其创作盛年却在第五代成名之后。张艺谋、陈凯歌所
获得的世界范围认可与成功，使某种电影观念和创作思路以及观众对象的设立在
大陆影坛蔚然成风，形成时尚。在这个潮流下面，谢晋首先败下阵来，在《红色
娘子军》、《芙蓉镇》以后，他的几部影片《清凉寺钟声》、《最后的贵族》，
从题材的选择上，带有明显的“国际化”倾向，放弃了中国人传统为主的审美趣
味和着眼点，这不能算是成功吧。

和谢晋不同，谢飞从一开始，就获得了域外同行的某种认定，从《我们的
田野》、《湘女潇潇》、《本命年》、《香魂女》等，作为电影学院一名教授，
一方面它把眼光首先对准了中国这块土地，另一方面又顾及了国际影坛看待中国
电影的某种趣味，在两者之间，它步履唯艰，但调和得天衣无缝，这使他有学生
一次又一次地大跌眼镜，以那么传统的故事和朴实的电影语言，却捧回一个又一
个电影桂冠，当《香魂女》和《喜宴》同获古柏林金熊奖时，他的学生惊诧之余
不解地有些愤怒，因为《喜宴》是那么入时，而《香魂女》是那么落伍。谢飞和
他同时代的众多导演，已如当今影坛的遗老，得不到影坛舆论足够的认同、关注
与支持，环顾影坛，周遭少壮派大旗高扛，不免形只影单，寂寞独守，而且每一
次拿起导演筒，周遭都会有人发出“廉颇老矣尚能饭否”的疑问。

这种疑问，其实针对的不是某一具体的人或事，而是表达了当代积极由群
落走向世界主体文化的过程中，对自身传统的不自信，不宽容，本质其实是一种
殖民文化心理，这已经成为潮流文化。

而且，谢飞又不如张艺谋，陈凯歌。在接受电影观众的洗礼上，他几乎从
未获得过成功。在媒介日益左右人们选择的年代，谢飞作品中，平淡无奇洗尽铅
华的的风格技巧，几乎使媒介无从下口，犹如水和饮料。水几乎让你想不出说词
，在商业时代，商业如果不被认知，就不会被认同。在丧失了创作者同行的认同
之后，又丧失了接受者的认同。谢飞的自信心，想必只能是依靠遥远的地方的肯
定来维持了，所幸的是，谢飞总能获奖。

在潮流文化面前，有多少人是自己独立地判断取舍自信呢？这种自信在潮
流里又能屹立多久呢？这种屹立又是什么来维持的呢？这里就有一个问题，谢飞
在创作上自信还能维持多久？文化范围内对他的宽容还能有多久？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.178]
返回上一页 回到目录 回到页首 下一篇


赚他一千万 谢飞谈电影

 发信人: maht (Trill认为Java其实是一种饮料), 信区: MovieTV
标 题: 赚他一千万 谢飞谈电影
发信站: BBS 水木清华站 (Fri May 1 09:59:24 1998)

高 山 流 水

谢 飞 导 演 的 影 片 除 了 他 自 己 的 风 格 外,还 有 一 个 更 为 有 趣 的 现
象:
谢 导 的 每 部 影 片 在 国 际 上 都 获 过 奖,但 在 国 内 虽 然 同 样 能 引 起
注 意,可是 票 房 却 大 都 不 理 想,难 免 有 曲 高 和 寡 之 意.确 切 地 说, 谢
飞 的 影 片 就是 高 山 流 水 觅 知 音 的 影 片,它 讲 述 的 是 那 种 人
生 的 涵 义,传 统 文 化 的 深邃,影 片 的 观 众 需 要 层 次,素 质 以 及
与 谢 飞 相 同 的 心 态, 否 则 很 难 达 到共 识.如<<本 命 年>>的 黑 色 嘲
讽,<<香 魂 女>>的 女 人 命 运, <<黑 骏 马>>的 人 生 无 常,都 需 要 人 去 深 深
的 思 索,去 品 味,去 探 究.你 不 能 指 望 在 走进 电 影 院 去 观 看 谢 飞 的
影 片 时, 只 要 大 笑 或 大 哭 一场 就 可 以 将 这 部 片子 抛 在 脑 后,那 绝
不 是 谢 飞 影 片 要 达 到 的 效 果.

饮 茶 与 作 可 口 可 乐

"我 没 有 其 他 的 爱 好,我 的 习 惯 是 去 泡 一 杯 清 茶,细 细 地 去 品 它
的清 香."这 是 谢 飞 心 态 的 最 好 写 照.谢 飞 是 个 儒 者,从 他 的 人 到 他
的 影片,都 遵 循 喝 功 夫 茶 的 风 格,一 开 为 淡 香,二 开 为 入 味,三 开 四
开 之 后才 是 达 到 了 及 至.但 是 只 可 惜 现 在 的 社 会 是 一 个 喝 可 口
可 乐 的 时 代,人 们 没 有 那 么 的 空 闲 去 慢 慢 的 品 味 茶 的 幽 香,他 们
需 要 可 乐 那 种 瞬 间刺 激 爽 快 的 兴 奋,相 比 之 下 谢 飞 自 然 要 被 冷
落 了.要 想 喝 茶,就 要 先 作可 口 可 乐,作 可 乐 赚 到 了 茶 钱,才 能 去 慢
慢 的 品 茶.于 是 谢 飞 开 起 了 公司,投 拍 电 视 剧<<梨 园 生 死 情>>,"这 是
一 部 纯 商 业 制 作 的 电 视 剧,没 有别 的 目 的,就 是 为 了 市场."谢 飞 笑
嘻 嘻 的 说."但 我 不 是 导 演,只 是 监 制我 不 会 拍 商 业 片,也 拍 不 好."他
的 真 正 目 的,是 能 从 这 部 片 子 中 赚 到 能让 他 去 拍 艺 术 片 的 资
金.难 得 谢 飞 如 此 清 醒 地 认 识 自 己,但 在 这 份 清 醒中 又 透 出 了 许
多 无 奈.

哈 姆 雷 特 的 烦 恼

有 一 句 著 名 的 台 词:生 存 还 是 毁 灭,这 是 一 个 值 得 考 虑 的 问 题.哈
姆雷 特 为 此 烦 恼 而 付 出 了 生 命,如 今 电 影 圈 的 导 演 们 也 在 为 此
烦 恼 而 可 能要 付 出 他 们 的 理 想.谢 飞 导 演 的 烦 恼 也 是 如 此.作 可
乐 是 为 了 生 存,如 果一 味 品 茶 则 可 能 走 向 毁 灭.想 从 可 乐 中 赚 到
实 现 理 想 的 基础,其 实 不 过是 权 宜 之 计.有 的 导 演 干 脆 改 行 变 成 了
可 口 可 乐 人,但 如 谢 飞,则 在 内 心彻 底 的 失 望 了.于 是 他 说:"在 如
今,国 内 的 电 影 业 要 垮 掉 了."说 这 句 话时,他 真 的 是 很 无 奈,就 象 哈
姆 雷 特 在 内 心 交 战 一 样,谢 飞 的 内 心 也 在 交战,但 是 生 存 还 是 毁
灭,对 于 我 们 来 说,这 同 样 是 一 个 未 知 数.

--

After all, tomorrow is another day.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.55.68]
上一篇 返回上一页 回到目录 回到页首


许鞍华

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于许鞍华(一) rooo | 2000.07.19
2 | 文件 | 关于许鞍华(二) rooo | 2000.07.19
返回上一页 回到上一级目录


关于许鞍华(一)

 发信人: god (爱的牧羊人★上班了), 信区: Movie
标 题: 关于许鞍华(一)
发信站: BBS 水木清华站 (Fri Jul 14 13:59:59 2000)

    从早期的《疯劫》、《胡越的故事》、《投奔怒海》，中期的《今夜星光灿烂》、
《客途秋恨》，到荣获台湾地区金马奖与香港金像奖的近作《千言万语》，甚至参加本
届希区考克国际电影观摩展的《女人四十》，许鞍华镜头下捕捉了剧中人的悲欢岁月。

    1947年出生在东北鞍山的许鞍华，1949年后随父母移居香港，从小到大成绩名列前
茅，先后取得香港大学比较文学学士与硕士学位。专攻比较文学的人怎么踏入电影圈当
上导演？许鞍华说，研究所她念的是法国文学，但她写的论文多半跟电影有关，指导教
授建议她干脆出国念电影算了，伦敦电影学院提供她奖学金，她就一头栽了进去。毕业
后回到香港，适逢香港电视台成立，那时香港社会对导演的评价不高，电视台里尽是女
将，她也就顺利当导演了。
    许鞍华认为在香港电视台拍摄纪录片的经历对她日后拍电影有大影响。她说，拍摄
纪录片必须深入社会、搜集资料，她发现香港存在难民众多、老年人乏人照顾等严重的
社会问题。难民方面，她拍了《胡越的故事》、《投奔怒海》等一系描述越南难民的影
片；老年人问题方面，《女人四十》是代表作，描述一个典型的香港家庭，夫妇上班，
独子上学，罹患老年痴呆症、频频出状况的上一代，面临无人有时间、精力及经济能力
特别照顾的窘境。

--
终于还是走到这一天,要奔向各自的世界
没人能取代记忆中的你,和那段青春岁月
一路我们曾携手并肩,用汗和泪写下永远
拿欢笑荣耀换一句誓言,夜夜在梦里相约

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
返回上一页 回到目录 回到页首 下一篇


关于许鞍华(二)

 发信人: god (爱的牧羊人★上班了), 信区: Movie
标 题: 关于许鞍华(二)
发信站: BBS 水木清华站 (Fri Jul 14 14:01:47 2000)

    屡获国际大奖，自我要求颇高的许鞍华却认为近年来自己没有什么进步。为了充电
、寻求突破，她到香港城市大学教授“创造性媒体”，三个学期下来教学相长，她又有
了新动力，准备开拍生平第一部鬼故事电影《公开的秘密》。
    在众多华人导演感叹电影市场不景气、没有电影可拍的情况下，许鞍华似乎没这个
问题，永远有人愿意出资请她担任导演。她的作品省区外皆有票房固然是主因，但擅长
掌控预算更是她过人之处，以《女人四十》为例，成本不及美金100万元，海内外票房收
入数早已数倍于此，一趟好莱坞之行，又有美商向她询问《女人四十》在美国发行事宜
，进军好莱坞应该指日可期。

--
终于还是走到这一天,要奔向各自的世界
没人能取代记忆中的你,和那段青春岁月
一路我们曾携手并肩,用汗和泪写下永远
拿欢笑荣耀换一句誓言,夜夜在梦里相约

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]
上一篇 返回上一页 回到目录 回到页首


克日什托夫·基耶斯洛夫斯基

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 克日什托夫·基耶斯洛夫斯基 Krzysztof K dabadee | 2000.07.30
返回上一页 回到上一级目录


克日什托夫·基耶斯洛夫斯基 Krzysztof Kieslowski

 发信人: Colby (五支蚊子), 信区: Movie
标 题: 克日什托夫·基耶斯洛夫斯基 Krzysztof Kieslowski
发信站: BBS 水木清华站 (Thu Aug 24 01:49:51 2000)

----
    克日什托夫·基耶斯洛夫斯基的影片被认为“既有伯格曼影片的诗情，有又希区柯
克的叙事技巧”，他是享有盛誉的欧洲电影大师。
    克日什托夫·基耶斯洛夫斯基1941年 6月27日出生于波兰，1969年毕业于波兰洛兹
电影学院。早在就学期间，他就为电视台拍过一部名叫《照片》的短片。毕业后，他来
到华沙，于1970年至1978年在华沙纪录片厂任导演，先后拍摄了《工厂》、《小孩》、
《初恋》、《生活故事》、《医院》、《年龄不同的七女子》等13部影片。1975年，他
执导了首部剧情片《人员》。此后，又拍了《疤》、《影迷》、《无止无休》等影片。
87年他终于凭藉《杀人短片》蜚声全球，它及次年拍摄的《爱情短片》蝉联了两届欧洲
电影奖最佳影片。
    当然，标志着克日什托夫·基耶斯洛夫斯基的导演艺术登上了一个新的台阶的无疑
是1988年拍摄的那部探讨当代人道德困惑而蜚声国际影坛的宏篇巨制《十诫》系列了。
在这部根据《圣经》中的古老意念重新加以诠释和演绎的影片中，克日什托夫·基耶斯
洛夫斯基用独具的导演才华表达了他对当时政治、经济急剧动荡的波兰乃至整个东欧社
会的独特思考。从这部影片开始，形成了克日什托夫·基耶斯洛夫斯基具有哲学意韵的
导演风格，他个人也成了战后波兰“道德焦虑电影”的代表人物。
    此后，克日什托夫·基耶斯洛夫斯基前往欧洲（主要是法国）拍片。91年，他执导
了影片《薇洛妮卡的双重生活》。该片在国际影坛上又引起了强烈的反响，而这还得归
功于他极具精神哲理内涵的导演风格。
    一鼓作气的克日什托夫·基耶斯洛夫斯基锐意进取，在1993年至1994年间与多年塔
档的好友编剧波耶谢维兹律师一起完成了再次轰动国际影坛的《蓝·白·红》（《Blue
》·《White》·《Red》）三部曲，影片立意源自法国国旗的三种颜色，它们分别是代
表“自由、平等、博爱”，三部影片依次阐述了三个主题。在这三部曲中，克日什托夫
·基耶斯洛夫斯基依然发扬着《十诫》以来的一贯宗旨，用包蕴着宗教哲学的精神内涵
的戏剧性故事情节表达了自己对当代人生存状态的深刻理解。最终，《蓝色》获得了19
93年威尼斯电影节最佳影片等三大奖，《白色》获1994年柏林电影节最佳导演银熊奖，
《红色》也入围了94年的法国戛纳电影节。
    可是在拍完了令人耗神的三部曲后，克日什托夫·基耶斯洛夫斯基有意打算修生养
息一段时间，按他自己的话来讲，“只想静静地坐在自己的椅子上，抽自己想抽的烟”
。不过，他的好友皮耶谢维兹却透露，他俩将再度合作新的三部曲系列，用以纪念20世
纪的结束，迎接新纪元的诞生，这无疑是令人振奋的。
导演影片：
《十诫》 1988 《Dekalog》
《蓝色》 1993 《Blue》
《红色》 1994 《Red》
《白色》 1994 《White》

--
:::::::::::::::::::::::::::::::::::
∶
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


张元

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 真实的就是最美的—访青年导演张元（转） dabadee | 2000.07.30
返回上一页 回到上一级目录


真实的就是最美的—访青年导演张元（转）

 发信人: Ceddy (支离破碎~光明的出口), 信区: Movie
标 题: 真实的就是最美的—访青年导演张元（转）
发信站: BBS 水木清华站 (Thu Aug 24 09:46:05 2000)

发信人: howie (中原一枪), 信区: filmreview
标 题: 真实的是最美的——访著名青年导演张元(转载)
发信站: bfa_bbs (Wed Jun 14 19:33:26 2000), 转信

真实的是最美的——访著名青年导演张元

...真实的是最美的——访著名青年导演张元

    《儿子》、《妈妈》、《北京杂种》、《过年回家》，平实的故事，平和的心，如
果你想走近中国人的生活，请你走近导演张元。
    导演张元：我觉得人性最美丽的那一面就是真实的那一面。
    张元，国内年轻的导演和独立制片人，还是在电影学院念书的时候，他已经开始执
导具有实验色彩的影片，至今作品数量不多，但份量不浅，每一部的后面都能列出一长
串在国际上的获奖名单。基于对人生的思考，以及对电影界的奉献，张岩曾经被美国《
时代周刊》评选为全球一百位影响下个世纪的青年领袖之一。张元的电影不管你喜欢或
是不喜欢，有一个特点却无法否认，那就是平实、生活，亦如每部影片的片名：《儿子
》、《妈妈》、《北京杂种》、《过年回家》。
许戈辉：我发现你的电影情节很多是非常地生活化，而且非常平实的。找不到一波三折
的那种所谓的故事结构。你在电影取材的时候到底是怎么样挖掘这种故事？
张元：我觉得有一些故事是对我来讲，我经常会形容就像一阵风一样地向我吹过来，我
没有一种感觉是我去找故事，我没有感觉我一定为拍摄一般部电影去找故事。
许戈辉：还是说你觉得生活里的所有的事都是故事。
张元：倒不是这样讲，因为我希望电影、生活或者说故事之间的关系是非常近的。有的
时候我们会发现，你搅尽脑汁去构思一个故事的时候，往往有的时候不如生活中的一件
事情或者说一家人，或者说一个正在发生的东西那么有力量，那么有生活的质感。
许戈辉：就说《儿子》吧，这样一个家庭你到底是怎么发现的？
张元：实际上最早的时候，我住在北京的西单，那时候临时住在一个叫做北京工会文工
团的大院里面。我当时住在四层楼。住在我们楼下就有两个兄弟俩，其中有一个人参加
过我《北京杂种》的拍摄，他叫李伟（音）。
许戈辉：是那长头发的那个吧？
张元：对。李伟（音）和李记（音）有一天敲开了我们家的门，他们就找到了我，说“
张元，你要是不拍我们家的电影你就是太傻了。”
《儿子》影片片段：（略）
头子和小伟找到了我，给我说了他们家的故事，希望我拍一部关于他们家的影片，而且
要由一家四口人自己出演。他们就住在我们的楼下，我问他们是怎么想起要拍父母和他
们自己的故事的？他们说，觉得自己的故事最有意思。
张元：我觉得他们忘记了我是在拍电影。
许戈辉：对，你也忘记了他们当时是在演电影还是在过生活。
张元：所以那段时间我拍电影的时候，我的心情有的时候非常沮丧，我发现难道生活就
是这样子的吗？难道这个家庭就这么的缺少爱，你在发现他缺少的时候，实际上是这个
家庭最需要的时候。你会发现，电影是多么的幸福，生活是多么的悲惨。
许戈辉：你的电影好象一直在表现生活中比较悲惨的那一面，我听一个朋友讲，“你要
连着把张元的片子看一遍，你真想自杀，你觉得真没活头了，因为有一种压抑的感觉在
里面。”可能你一直要强调的是说你要反映人性中善和美的那一面，但是我们看到的恰
恰是比较压抑的那一面，或者是比较残酷的现实的那一面。
张元：中国有一句古话，我觉得非常地好，它叫做“先沉沦而后新生”，所以说当你把
心情跌落到最低点的时候可能正是你的幸福所在。
许戈辉：有一种“ 锘 涅槃”的感?nbsp;在里面是吗？
《儿子》电影片段：（略）
许戈辉：你的电影拍完了之后是不是帮助这个家庭复合？这就涉及到一个问题，你的电
影到底是单纯地反应一种生存状态，还是说希望能够起到一定的社会公德这样的作用，
帮助一些人摆脱他们比较悲惨的生活现状，过一种新的生活。
张元：我希望电影能够承担这种责任，我一直都是希望我的电影能够承担某种社会责任
，但是我一次一次地去发现它的时候，发现电影就是电影。电影是在他电影本身里边去
说话的，如果说他一定要去承担某种责任的话，你发现它变成了某种工具。我希望我的
电影能给大家带来思索，能够使我们的思维空间、使我们的精神有更多的…希望我们大
家有一个思考的过程，但是我不相信我的电影能承担多大的责任。
许戈辉：或者说你希望通过电影把现状反应出来，之后的事情是人民看了你的电影再去
思考，再去做再去完成的。
张元：我觉得是我的思考的过程，而不是一个简单的反应。
张元说他的电影是一种思考的过程，而这思考显然已经体现在取材的本身，《疯狂英语
》是他最近要呈现给观众的一部新作，真人真事，并且由生活原形自己来出演，所以更
近乎一部纪录片。对于执着推销自己独特英语教学法的李阳，社会上众说纷纭，而面对
那一呼百应的狂潮，镜头后面的张元又是怎样的一种思考呢？
《疯狂英语》片段：（略）
许戈辉：你的电影出来以后的效果是让更多的人静下心来思考为什么会有这种现象呢？
还是说让更多的人去盲从了？
张元：我觉得我能起到的作用是我把我的思考呈现出来的，但是大家会去怎么做我觉得
这不是我能够决定的事情。我为什么这么讲，我有一种感觉就是，你发现当这个电影出
现以后，可能爱它的人可能会更爱它，我估计恨它、厌倦它的人可能会更恨它更厌倦它
。
许戈辉：但是这样的话恰恰没有达到你想达到的目的，你是希望爱它的人也能够冷静地
思考它，恨它的人能够客观地来对待它，结果适得其反，爱它的更爱，恨它的更恨。
张元：我估计恨它的人可能会找到更多的根据，爱它的人也会找到一些根据。我们现在
谈的很多话题还是希望用我们的电影去改变别人，但是我觉得我对这种…对电影具有这
种力量我表示怀疑。为什么这样讲，因为我觉得在一个社会当中，或者说在一个社会的
阶层当中，我觉得导演实际上…或者说艺术家实际上是婴儿，他能起到的作用很小。有
的人我们经常把很重视电影或者艺术的力量，或者文学的力量，我觉得实际上这个是把
这个估计错了。今天我们的社会已经发展到今天这种程度，实际上能够去表达、能够展
现的东西我觉得艺术所能够承载力量太小了。
许戈辉：但是恰恰社会对你们的期望值和要求太大了，大家觉得你掌握着一个传媒工具
，你掌握着一种艺术形式，那你带来的东西就应该是对得起大家，对得起这个社会上绝
大多数人，而且应该给大家带来一些什么东西。
张元：但是我觉得最重要的事是，作为作用首先应该对得起自己。为什么这样讲呢？当
你自己对这个东西感兴趣，你真正地爱它或者是恨它，或者是有感觉的时候，你才会给
大家带来最准确的感觉。
许戈辉：所以你是强调一种个性化的东西是吧？
张元：对，你觉得最具有个性的东西可能是最具有大众型的，就是大众会从你的发现，
从你的角度当中看到他们自己，或者看到他们自己能够需要的东西。
《回家过年》电影片段：（略）
许戈辉：从你这个年代生长起来的人，我觉得有一种很强烈的英雄主义的思想，或者说
受到这样的教育，可是我在你的片子里好象很少能够看到这种色彩。
张元：实际上我是…内心中不是有特别有这个英雄气概的人，或者说我也不是那种很强
调成功的人。比如很不喜欢“成功”这个词。实际上我觉得我倒挺喜欢“平和”这个词
。
许戈辉：你这个人倒是给人这样的感觉。你觉得自己的生活状态也是一种平和的状态，
你自己也是带着这种平和的心境去体验周围的人吗？
张元：我是觉得…我希望我的电影是非常冷静的，我也希望我的电影是很有诗意的。
许戈辉：我想知道，你这种平和和你现在电影所展现出来的风格又是受了什么影响？
张元：我觉得拍电影或者是我们的生活，例如我们现在我们就是一种倾心交谈的格式，
我们要讲，就希望能够把一件事情谈得很深。拍电影也是这样，如果你要是能够…中国
有个词叫做“泾水深流”，如果你要是想把一个东西拍好，还是需要有它内在的东西，
还是需要有它的内在的力量。
张元的电影获奖不少，但是很可惜，由于各种原因，有缘目睹的中国观众却不多。去年
九月，他的《过年回家》在威尼斯电影节上获得“最佳导演大奖”并且成为他恢复导演
资格以后第一部可以在国内公映的影片。
许戈辉：好象你的电影得过那么多奖，你也没有表现出更多的兴奋。可是我听说你的电
影这次可以在国内公映了，你却表现出好象是“我很希望这样，我很兴奋。”为什么？

张元：我可以说拍电影最初，你当然希望是你身边的一些人能够看到，你看我生活在北
京，我生活在中国，很长时间我自己的电影没有办法在我自己的祖国里边上演，到今天
，终于…在国内有我的喜欢我电影的观众，或者想看我电影的观众，能看到我的电影，
我当然是一种非常兴奋的感觉。这种感觉我觉得是超出我在国外得奖，或者是任何一个
状态。原因就是，这也是我等待很多年的一件事情。
《回家过年》电影片段：（略）
许戈辉：你拍了这么多电影，但基本上都是独立制作，而且带有实验的色彩，你有没有
想过以后搞那种大制作的大片子？
张元：我觉得这个要碰到这种机遇，这种机遇就是什么…首先要有一个适合大制作的一
个题材，我很关心它，我很愿意去拍。首先应该有这样的一个基础，另外就是要有一个
很好的合作者，他希望我拍这样的一个大制作的东西，同时对国内的电影市场，对世界
的电影市场很了解，能很准确地找到和我共同拍摄这种点。
许戈辉：但是做大制作的电影就会产生一种矛盾，是你所想表现的题材和表现形式和最
终电影要走向市场的矛盾，因为你做小电影的时候你可以不关心票房，你做大制作电影
的话你背後一定要有财团，你就要想到这个电影最终推向市场的时候，票房是不是能够
收回来，那么在这个过程当中就需要进行妥协了，这种矛盾怎么解决？
张元：这个我觉得实际上我们能够做到，实际上我们知道妥协的含义……
许戈辉：你的影片我觉得在叙事表述的时候，有一种自信在里面，你觉得这种自信是哪
儿来的？因为你是个独立制片人，所以只在意表述，只在意我这个片子是不是能够获奖
，而不在意票房？
张元：对于我来讲，实际上我觉得我在拍一个题材之前没有什么自信可言，为什么这样
讲呢？我在拍一个体裁之前，我往往喜欢采访很多的东西，就像现在我们去对谈一样，
因为我很多的东西不是来自于小说。你像我们刚才谈到的《儿子》这部电影，《儿子》
实际上直接来自这家人的生活，我就对这家人做很多的访谈。我从没有信心，到不断地
访谈，去分析这一家人，这家人到底是一种什么样的状态。拍《过年回家》也一样，我
去了十几个监狱，见了很多的杀人犯，见了很多的警察，我去采访他们。在这种不断采
访的过程当中，我发现我知道了我能够把握这个题材，我对这个题材有信心。所以我可
以用我的拍法去完成这部影片。你像你刚才谈到的，我是不是在乎票房，或者是业界人
士的认同，或者是为了得奖，我觉得这个东西都不是我想要去做的。第一，我不去考虑
票房，第二我不去考虑业界人士的认同，第三我也不可能知道我可不可能去得奖，虽然
我的电影得过很多奖，但是我不去考虑这一点。为什么呢？因为你不知道你的观众将是
谁。
《回家过年》电影片段：（略）
许戈辉：你眼中最美的应该是什么东西？
张元：我觉得人性最美丽的那一面就是真实的那一面，我们越看到人性中最真实的那一
面，就发现我们的人是多么地复杂…

--

--
在我睡着的时候，我要你在我的身边，阿莱，因为我感到
孤单，我想象着你悄悄起床，把窗帘拉上，这样我们醒来时
就不会因为阳光太强而睁不开眼睛，就不会流出泪水，
就不会把我放在你乳房上的手移开，就不会想到现实，
就不会痛苦。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.130.99]
上一篇 返回上一页 回到目录 回到页首


尔冬升

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 尔冬升 dabadee | 2000.07.30
返回上一页 回到上一级目录


Re: 哪里有 尔冬升 导演的资料

 发信人: eman (......), 信区: Movie
标 题: Re: 哪里有 尔冬升 导演的资料
发信站: BBS 水木清华站 (Sat Aug 26 12:28:34 2000)

尔冬升

出生日期： 12-28

四岁时初当童星参演影片《黑狐狸》，到十一岁参演影片《玻璃眼球》等。
1976年加入「邵氏电影公司」，为基本演员，曾参与演出的电影包括：《以毒攻毒》、
《三少爷的剑》、《白玉老虎》、《湿透了的爱情》、《我伴彩云飞》、《纯爱》、《
蝙蝠传奇》、《老鹰的剑》、《圆月弯刀》、《倚天屠龙记》、《无翼蝙蝠》、《英雄
无泪》、《黑蜥蜴》、《辛亥双十》、《魔剑侠情》及自编自演的《猫头鹰》等。

近年作品包括：《错点鸳鸯》、《开心鬼放暑假》、《魔剑侠乐五人组》、《中华战士
》、《吉屋藏娇》、《今夜星光灿烂》、《血衣天使》、《袟甲天下》、《血裸祭》、
《打工狂想曲》、《四千金》、《达摩》等。

曾参与编导的作品包括：《癫佬正传》、《人民英雄》、《再见王老五》、《新不了情
》等等。1994年凭自编自导《新不了情》一片获得【香港电影金像奖】中的多项电影大
奖。

主要作品：
画魂 暴雨骄阳 川岛芳子 达摩祖师传 打工狂想曲 癫佬正传 对不起，多谢你
婚姻勿语 今夜星光灿烂 烈火战车 明月刀雪夜歼仇 曝光人物 青春火花 情人的
眼泪 三少爷的剑 色情男女 莎莎嘉嘉站起来 四千金 玩命双雄 我爱你 新不了
情 血衣天使 再见王老五 真心话 枪王 月亮的秘密 国父孙中山

(from http://cn.chinastar.com)

【 在 windtear (风中之珠) 的大作中提到: 】
∶ 刚看了他导的 《色情男女》
∶ 张国荣 舒萁 莫文慰 主演
∶ 还有一大帮熟人
∶ 像 罗家英 什么的
∶ 好像精华区没有他的资料

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.37.40]
上一篇 返回上一页 回到目录 回到页首


杜琪峰

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 金像奖最佳导演 -- 杜琪峰 rooo | 2000.08.10
返回上一页 回到上一级目录


金像奖最佳导演 -- 杜琪峰

 发信人: piepie ( 吴尚), 信区: Movie
标 题: 金像奖最佳导演 -- 杜琪峰
发信站: BBS 水木清华站 (Wed Aug 9 19:46:02 2000)

简单介绍：
1955年4月22日生。45岁的杜琪峰是近年来香港影坛最活跃和最有代表性的电影人之一
。他1972年开始进入影视界，先在无线电视工作，在热门剧集《射雕英雄传》和《雪山
飞狐》剧组做过编导和监制。1983年开始担任电影导演，处女作是《碧水寒山夺命金》

。他早期作品中最为内地观众所熟悉的是1989年的《阿郎的故事》（周润发、张艾嘉主
演）。他1992的作品《审死官》（周星驰主演）是当年最卖座的港产片。1997年自组银
河影像公司，此后杜琪峰导演、监制的《十万火急》、《暗花》、《非常突然》、《真
心英雄》都有较佳的票房成绩。他与编剧韦家辉、导演游达志（《暗花》）合作默契，
成为香港商业电影界的金牌搭档。在去年的香港国际电影节上，杜琪峰被选为焦点导演
，他的影片《又见阿郎》被选为开幕电影。今年他获得香港电影评论学会导演大奖，两
部力作《暗战》《枪火》双双入围金像奖最佳影片和导演奖。
    杜琪峰的作品以警匪枪战片为主。“识英雄重英雄”是他影片的不变主题。近年
来，他的作品中融入了更多世事无常、造化弄人的意味，为传统暴力片打开了一片新天
地。

得奖情况：
3次香港金像奖提名：《十万火急》（1997），《无味神探》（1995），《阿郎的故事》
（1989）

主要作品：
暗战
枪火
再见阿郎
真心英雄
十万火急
天若有情 III 之烽火佳人
无味神探
赤脚小子
济公
江湖传说
现代豪侠传
东方三侠
审死官
沙滩仔与周师奶
至尊无上 II：永霸天下
吉星拱照
阿郎的故事
城市特警
八星报喜
七年之痒
开心鬼撞鬼

碧水寒山夺命金

--
每天你都有机会和很多人擦身而过
We rub shoulders with each other everyday.
而你或者对他们是一无所知
We may not know each other.
可是有可能有一天, 他会变成你的朋友或者是知己
But we could become good friends some day.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.30.91]
上一篇 返回上一页 回到目录 回到页首


吴文光

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 艺术和生活--看流浪北京四海为家 dabadee | 2000.09.22
返回上一页 回到上一级目录


艺术和生活--看流浪北京四海为家

 发信人: windchill (五柳先生), 信区: Movie
标 题: 艺术和生活--看流浪北京四海为家
发信站: BBS 水木清华站 (Sun Oct 22 10:53:21 2000)

艺术和生活--看流浪北京四海为家

流浪北京四海为家, 是为了改变生活, 还是为了追求艺术? 对这一群艺术家来
说, 也许是希望在两者之间寻找一种平衡或者是结合点.

但是希望通过艺术创作来得到稳定优裕的生活, 显然不是一条坦途. 即使很多
艺术大师, 一生也是穷困潦倒, 精神处于极端孤独和苦闷的状态.

首先是生存, 其次才是艺术, 这一点无论对于群体还是对于个体来说都是如此.
当个体的劳动被群体所需要, 个体的需要才比较容易得到满足. 而艺术品本身
的价值, 往往是很难衡量而且容易引起争议的. 所以艺术家在艺术和生活之间,
往往难以两全.

于是在艺术和现实的生活中间, 他们中的大部分人选择了后者. 张慈和张夏平
成为housewife, 高波成为摆小摊的画匠, 张大力在努力的融入别人的世界.
留在北京的牟森反而可以从事自己喜欢的事业, 但是生活的困扰也时时存在.

个体艺术家在艺术和生活之间的选择困境, 是流浪北京和四海为家所要反映的
主旨吧.

从纪录片本身来说, 不同的个体在面临类似问题时的表现, 也是很有意思的.

就个人的主观喜好来说, 我最不喜欢张慈, 放开道德准则的问题不说, 一个
不喜欢孩子的女人, 一个只想证明自己是作家的作家, 都是不可爱的.

高波是一个乐观的人, 至少, 也许他不是一个好的艺术家. 但是从一个普通
人的角度, 也许他是比较容易交往的.

张夏平是令人同情的吧, 无论是她的病还是她的生活, 不过有个这样的好丈
夫, 她也是幸运的.

还有, 艺术创作也许和科学技术研究一样, 是需要国家扶持和资助的, 不知
道中国在艺术方面有没有类似于863这样的资助计划.

--

此中有真意
欲辩已忘言

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.82.191]
上一篇 返回上一页 回到目录 回到页首


塔科夫斯基

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 《一声叹息》 rooo | 2000.08.24
2 | 文件 | 影像的大师－塔科夫斯基 rooo | 2000.08.24
返回上一页 回到上一级目录


《一声叹息》

 发信人: totowo (托托巫~说不清楚什么意思), 信区: Movie
标 题: 《一声叹息》
发信站: BBS 水木清华站 (Fri Sep 22 11:33:43 2000) WWW-POST

去不去看《一声叹息》？如果你想找个乐子，去看看没什么所谓；如果是想寻求某
种教益，劝你免了；如果你自认为是一个“风雨飘摇的中年男人”，又诚了心想去煽情一
把，我不会劝你别看这部电影。《一声叹息》是中国式商业片，冯小刚说了，宁要票房不
要艺术。与一些中国电影相比，这电影算不错了，可以看得下去，不是那种把观众当教育
对象或弱智儿童的电影。利用人类婚姻生活极其普遍的一种道德困境作为卖点，冯小刚想
的是，那住在了中国多少“风雨飘摇的中年男人”心里的“轻轻的一声叹息”。

“有些事隆重地开幕，结果却是一场闹剧；有些事开场时是喜剧，结果却变成了悲剧
……一幕幕开场的锣鼓，一曲曲落幕的悲歌，如今都已随风而去，唯有那轻轻的一声叹息
住在我的心里。”

片 名： 《一声叹息》
地区/长度： 中国 / 单本剧
剧集类型： 电影
领衔主演： 张国立 刘蓓 徐帆 傅彪
出 品： 北京电影制片厂
导 演： 冯小刚
策划:董平 史东明 刘小林 马军骧
监制:王中磊 李晓耕
编剧:王朔
摄影:张黎
美术:刘心刚
作曲:赵季平 赵麟
录音、剪辑：王丹戎 周影
制片主任：陆国强
制片人：王中军

制片人刘大为为了让编剧梁亚洲尽快写出剧本，已经把他一个人关在海南的一座邻海小楼
里整整两个月了，并且从北京给他派来了女助手李小丹，负责照顾饮食起居，协助他按时
交出剧本，然而事与愿违，李小丹的到来非但没有使梁亚洲的创作进度加快，反而令他心
猿意马，两个人竟不知不觉相爱了。

带着矛盾和复杂的心理，梁亚洲回到北京，周旋在妻子、女儿和情人之间的生活，使梁亚
洲成为两面人，在家里他一如既往地扮演好丈夫、好爸爸的角色，在情人李小丹那里，他
就像一个被宠坏的孩子，充分享受着李小丹对他母性般的关爱、呵护，无法自拔。

然而，纸包不住火，当事情被妻子宋晓英知道后，第一句话就是："咱们离婚吧！"同时问
他："你爱她吗？你还爱我吗？"梁亚洲很诚实地说："这是两种感情，晚上睡觉，我摸着
你的腿，就像摸我自己的腿一样，没有感觉，可是要把你的腿锯掉也跟锯我的腿一样疼…
…你们娘俩是我的亲人……她是我爱着的人，两边一样重，谁也代替不了谁……宋晓英听
后委屈得泣不成声，此时，屋子里响起了女儿月月的练琴声，女儿含泪的目光使梁亚洲无
法作出离婚的决定，他和妻子分居了。

如果不是宋晓英的意外摔伤，梁亚洲恐怕永远解决不了这种三角关系。

自从宋晓英摔伤后，梁亚洲一直住在家里服侍妻子，接送女儿上下学，买菜作饭，从早忙
到晚，他承担了妻子过去一直承担的所有家务，从中体会了她的不容易，这期间梁亚洲一
直没有和李小丹见面，也没有通电话，这个局面使梁亚洲以为婚外情只是一首伤心的歌，
当李小丹突然出现在梁亚洲家门口时，他才意识到这首歌并没有渐渐走远。

当宋晓英平静地对李小丹讲起多年前她和梁亚洲的故事时，李小丹突然感到了局促不安，
当她喝了月月给她倒的放了许多盐的饮料后，她的心颤抖了，悄悄离开了这个看上去舒适
、平静的家……

梁亚洲一家的生活恢复平静，笑容也回到了妻子和女儿的脸上。

沙滩上，梁亚洲看着妻子和女儿在水中玩耍，突然，他接到了一个电话，紧接着我们看到
他回头张望，脸上露出惊慌的表情……
--
有时候 有时候 我会相信一切有尽头
相聚离开都有时候 没有什么会永垂不朽
可是我 有时候 宁愿选择留恋不放手
等到风景都看透 也许你会陪我
看 细 水 长 流

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.203]
返回上一页 回到目录 回到页首 下一篇


影像的大师－塔科夫斯基

 发信人: windchill (五柳先生), 信区: Movie
标 题: 影像的大师－塔科夫斯基
发信站: BBS 水木清华站 (Sun Sep 24 11:18:51 2000)

Master of the Cinematic Image
By Stuart C. Hancock, (Editor Mars Hill Review) (c) 1996 Mars Hill Review
转自塔科夫斯基主页http://www.skywalking.com/tarkovsky/

"Let us put it like this: A spiritual—that is, significant—phenomenon is ‘
significant’ precisely because it exceeds its own limits, serves as express
ion and symbol of something spiritually wider and more universal, and entire
world of feelings and thoughts, embodied within it with greater or less fel
icity—that is the measure of its significance."
— Thomas Mann, The Magic Mountain
"Art is born and takes hold wherever there is a timeless and insatiable long
ing for the spiritual."
— Andrei Tarkovsky
I will never forget the first time I saw Andrei Rublev. A friend had told me
about a Tarkovsky retrospective at the Film Forum, which at the time was ju
st off Varick Street in lower Manhattan. I had never heard of Tarkovsky, and
when I arrived at the theatre, I was surprised to find hundreds of Soho typ
es lined up around the block, all dressed in black, smoking Egyptian cigaret
tes and looking like extras from a Fellini film. It was then that my friend
informed me, "The movie is in black and white, is three-and-a-half hours lon
g, and in Russian with subtitles." I entered the theatre, expecting the wors
t.
The film, about a fifteenth-century Russian icon painter, began with a peasa
nt taking a flight in a homemade hot-air balloon, followed by a scene of a j
ester being beaten senseless by soldiers, proceeded into lengthy discussions
among various monks about art, and portrayed an unexplained crucifixion in
a snowbound Russian village. Thirty minutes into the film, I was hopelessly
lost. It was then that I began to notice little things: The quality of light
on water droplets as horses splashed through a puddle. The play of evening
shadows on an ancient stone wall. The loveliness of birdsong that provided a
peaceful counterpoint to the horror of the blinding of a troop of artisans,
victims of internecine warfare. I did not know how to fit all the pieces to
gether, but I knew that I was in the presence of genius, and wanted to learn
. Six years later, I am still learning.
In words, many images in Tarkovsky’s films seem so mundane, so ordinary—ho
rses eating a cartload of apples spilled upon the beach, a mysterious wind t
hat caresses a field of buckwheat, a father and son planting a dead tree bes
ide a sparkling sea. For Tarkovsky, the world is overflowing with spontaneou
s perceptions, moments of creation that act as doorways to truth and the inf
inite. In his treatise on the aesthetics of cinema, Sculpting in Time, Tarko
vsky writes, "The image is an impression of the truth, a glimpse of the trut
h permitted to us in our blindness. The incarnate image will be faithful whe
n its articulations are palpably the expression of truth, when they make it
unique, singular—as life itself is, even in its simplest manifestations."
Tarkovsky was, throughout his career, straining to portray the numinous, to
somehow glimpse the unseen through the depiction of ordinary scenes and subj
ects, filmed in an utterly fresh and original way. He believed in a reality
beyond that which we can apprehend through our senses, a superabundant reali
ty that lends an astonishing beauty and pathos to our interactions with one
another and the world at large. Ingmar Bergman credited Tarkovsky with the i
nvention of "a new language which allows him to seize hold of life as appear
ance, life as a dream," and called him "the finest contemporary filmmaker."
Considering the limitations Tarkovsky was forced to work within—the strictu
res of the Soviet film industry—it is a miracle his visions ever saw the li
ght of day.
Tarkovsky and Soviet Cinema
Before the appearance of Sergei Eisenstein in the 1920s (October, Battleship
Potemkin), Russia had contributed little to world cinema. Lenin, recognizin
g the power of visual images—"of all the arts, for us the most important is
cinema," in his words—set about to create a film industry tailored to the
goals of the Revolution: "Cinema can and must occupy an important place in t
he process of cultural revolution as a medium for broad educational work and
communist propaganda, the organization and education of the masses around t
he slogans and tasks of the Party." Toward that end, Eisenstein developed th
e theory of montage, loosely based on the philosophy of dialectical material
ism. Montage is achieved through the juxtaposition of seemingly disparate im
ages, for example, a shot of "bourgeois capitalists," a cut to a herd of swi
ne, culminating in an image of the murder of unsuspecting proletarians. Eise
nstein left the synthesis of these conflicting images to the mind of the fil
mgoer, intuiting that conclusions reached by the audience would be more powe
rful than direct indoctrination in Marxist philosophy.
The other major movement in Soviet cinema, socialist realism, was developed
in the 1930s. Socialist realism was a reaction to the perceived psychologizi
ng and surrealist tendencies in Western cinema. Rather than dealing with the
inner struggles of the individual, the aim of socialist realism was to put
forth a vision of Marxist utopia and to provide a model of the average citiz
en as warrior for the Revolution. It was in direct competition with Christia
nity, as is shown in the following release from a conference on the cinema:
In Church only one drama is performed and always one and the same, year in,
year out, while in the cinema next door you will be shown the Easters of hea
then, Jew and Christian, their historic sequence, with their similarity of r
itual. The cinema amuses, educates, delights the imagination by images, and
liberates you from the need of crossing the Church door. The cinema is a gre
at competitor not only of the public-house, but of the church. Here is an in
strument which we must secure at all costs!
Socialist realism put forth enormous energy to the end of redirecting faith
in a transcendent reality to faith in society as it would be once the goals
of Marxism were fulfilled.
Tarkovsky, born in 1932 into the comfortable Moscow household of Arseniy Tar
kovsky, a well-regarded poet of the people, was surrounded by works of class
ical art, literature and music. As a teenager, Andrei spent long hours with
his father, listening to Bach, gazing at books of Russian religious art, and
attending to the recitation of his father’s poetry. These classical influe
nces, as well as a love of the woods and fields he experienced on visits to
his grandmother’s dacha in the country, are foundational in all of Tarkovsk
y’s films, and seem to have engendered a hunger for more than can be accoun
ted for in the materialist philosophies put forth in Soviet art and literatu
re.
There is little biographical information available on Tarkovsky. We know lit
tle about his early experiences in the Christian faith and what led him, a m
ember of the intelligentsia, into the Orthodox church. What is known is, by
the time his first feature film, Ivan’s Childhood, arrived on the scene in
1962, Tarkovsky had developed a deeply religious aesthetic sense. Ivan’s Ch
ildhood, the story of a twelve year old Russian scout on the German front in
World War II, at first glance resembled the socialist realist films of the
time: A young hero sacrifices his life in the service of the Motherland. How
ever, Tarkovsky attempted, through the use of dreams and a complex system of
symbols and images, many of them Christian, to represent Ivan’s longings f
or his mother—killed by German soldiers—and his twin desires to return to
the innocent beauties of childhood and to wreak vengeance upon the enemy. Ta
rkovsky succeeded in placating the Soviet censors by the startlingly realist
ic portrayal of life in wartime, and his religious consciousness registered
profoundly in the sensibilities of the Russian people. Ivan’s Childhood pla
ced Tarkovsky in the forefront of Soviet directors, much the same way One Da
y in the Life of Ivan Denisovich propelled Aleksandr Solzhenitsyn into the l
iterary world the year before.
Tarkovsky’s second feature, Andrei Rublev, initially met the same fate as S
olzhenitsyn’s novels after Ivan Denisovich—official suppression by Soviet
authorities. Whereas the religious themes in Ivan’s Childhood were cloaked
in obscure symbolism, Rublev treated the protagonist’s crises of faith open
ly. Completed in 1966, Rublev would not be released until 1971, where it was
described as "the most profound, most powerful and most moving historical f
ilm ever to appear on the Russian screen." Andrei Rublev garnered prizes in
festival competitions around the world, and subsequently has been acclaimed
as "one of the top fifteen films ever made." Tarkovsky was now recognized wo
rldwide as the best Russian director since Eisenstein, and the Communist Par
ty grudgingly allowed him to continue to make films with an unprecedented fr
eedom of expression.
Tarkovsky often complained bitterly about the struggles he endured in the at
tempt to complete each of his films in the Soviet film system. His diaries a
re filled with ideas for dozens of films, but he was only able to complete s
even in his 25-year career, largely due to bureaucratic entanglements. Scrip
ts had to be approved by the official censors (however, Tarkovsky would ofte
n alter his films significantly in the final stages), and Mosfilm, the leadi
ng film agency, controlled the pursestrings. Tarkovsky would never again rec
eive the epic-sized budget he had been granted for Rublev. After Rublev, Mos
film deliberately withheld permission for the entry of his subsequent films
into most international competitions, yet each film, surreptitiously submitt
ed into festivals such as Cannes, Telluride, London or Paris, received major
prizes, and were usually awarded the highest honors.
Increasingly bewildered by his inability to receive approval for his film id
eas, Tarkovsky and his wife, Larissa defected to the West after completion i
n Italy of his sixth film, Nostalghia, in 1983, leaving behind his son, Andr
iuschka. The rest of his life was devoted to the attempt to persuade the Sov
iet authorities to release his son, and to the completion of his final film,
Sacrifice, in 1986. While he was filming Sacrifice in Sweden, Tarkovsky lea
rned that he had a malignant tumor. He died in Paris in December 1986.
Images and Themes in Tarkovsky’s Films
Poetic Reasoning
Whereas Eisenstein had utilized the theories of montage to create artificial
links between images where there were none, Tarkovsky applied laws of "poet
ic reasoning" to the creation of his films from Andrei Rublev onward. Tarkov
sky felt his task was to unveil relationships between images and events that
were created by God in the universe, rather than imposing relationships upo
n an audience in order to manipulate them into a prescribed point of view. T
arkovsky was especially drawn to the internal logic of Japanese haiku, where
three very different images are combined to form a whole much larger than t
he parts. Concerning this circuitous method of arriving at new perceptions,
Tarkovsky wrote, "The birth and development of thought are subject to laws o
f their own, and sometimes demand forms of expression which are quite differ
ent from the patterns of logical speculation. In my view poetic reasoning is
closer to the laws by which thought develops, and thus to life itself, than
is the logic of traditional drama."
Tarkovsky’s films each have their own dreamlike inner coherence, but there
are a number of images which remain constant from film to film, providing un
ifying links which provide clues to the cinematic language Tarkovsky has cre
ated. In several films, at moments of crisis, a jug of milk will spill onto
the floor and shatter, underscoring the splintering of heretofore comfortabl
e domestic relationships. Characters will, without warning, suddenly be lift
ed off or struck to the ground by an invisible hand. For example, in a dream
sequence at the beginning of Ivan’s Childhood, Ivan, to his delight and as
tonishment, is raised through the trees and begins to fly over the Russian l
andscape. In Tarkovsky’s final film, Sacrifice, after Otto, the postman has
fallen, he gets up and declares, "An evil angel touched me." When character
s are at the threshold of some great moment of self-discovery or spiritual i
llumination, they will inexplicably fall to the ground, as if humbled by the
hand of God. In several films lovers will, without warning, suddenly rise i
nto the air, levitating in the act of lovemaking.
There are no easy explanations to these images, but they seem to point to an
interpenetration of the seen and unseen worlds, visible manifestations of t
he spiritual battles that are continually being waged around us. Tarkovsky b
elieved that deliberately leaving his images open-ended would allow their me
anings to continue to grow in the mind of the viewer, and refused to limit i
magination with easy explanations. Tarkovsky says, "What I’m interested in
is not symbols, but images. An image has an unlimited number of possible int
erpretations." It is this refusal to explain the inner logic of Tarkovsky’s
films that make them so intriguing—and baffling. Rather than providing dir
ect connections between scenes, events and images, Tarkovsky relied on the l
aws of associative linking to provide oblique relationships that, when added
up, would create a mood that would strike the viewer on a pre-conscious lev
el. However, there are certain themes that Tarkovsky explores throughout his
films, and I will examine three in particular.
Fragmented Relationships
The heroes and heroines of Tarkovsky’s films are filled with intense, yet u
nmet, longings. Ivan, having lost his family to the hands of the enemy, trie
s to fulfill his hunger for his parents by latching on to the officers at th
e front and inflicting vengeance upon the Germans as a spy. Andrei Rublev ta
kes a vow of silence after he murders a Tartar invader in the defense of a y
oung woman, and for the rest of his life is alienated from God, doing acts o
f penance in an attempt at restoration with Him. Kris, in Solaris, spends mo
st of the film attempting to make up for his failures that led to the suicid
e of his wife. The families in Mirror and Sacrifice have long ago abandoned
any pretense of communication, and live desperately in an intensely private
verbal violence.
Tarkovsky’s parents divorced when he was a child and his own first marriage
painfully disintegrated, possibly explaining the pervasive lack of hope amo
ng the relationships in his films. He repeats several techniques throughout
his films to visually express his characters’ inner turmoil and alienation.
Mirrors abound in his films, and often his characters will speak to one ano
ther’s mirror image, rather than to each other. In carefully staged scenes,
the characters will stare off into different directions, aiming their words
into thin air, even though they work into one another’s hearts like dagger
s. Tarkovsky often used long takes—sometimes as long as ten minutes—to fol
low a character ever-deeper into his own world of relational isolation.
The most notable of these long takes occurs near the end of Sacrifice when A
lexander, in the fulfillment of his vow to God destroys all of his families
possessions in a method guaranteed to separated himself from them forever. I
n this shot, the camera is an impassive observer following Alexander as he b
urns down his house, the family returns, horror-stricken, and he is taken aw
ay in an ambulance. In this one seven-minute sequence, we see the violent, i
rrevocable journey of a brilliant man from a domestic, mundane existence to
the frontiers of spiritual isolation where his only solace will be God. An i
nteresting aside: While Tarkovsky was filming this uninterrupted take, the c
amera jammed and the house had to be rebuilt from scratch and burned down ag
ain.
Guilt and Loss
Throughout the film Sacrifice, there is the sound of coins dropping onto the
floor. The protagonist, Alexander, overcome with a sense of his own guilt a
nd worthlessness, has made a wager with God in that he will give up everythi
ng he owns, even the only thing he loves in the world, his son, if only God
will spare the world from impending nuclear disaster. The constant aural pre
sence of the coins reminds us of the tremendous cost Alexander must pay if G
od is to grant his prayer to redeem the world. Alexander receives God’s ack
nowledgment of the wager when he experiences a vision in which he observes h
imself trudging through the mud where silver coins lie next to the sleeping—
or dead—form of his son. The coin scene in Sacrifice is nearly identical to
an episode in Andrei Rublev, when the monks are walking through the mud imm
ediately preceding an invasion where the church’s treasury is looted, and t
he sacristan is tortured with the words, "Tartar-faced Judas" being hurled t
owards the Church, stealer of the peasants’ earnings.
In Mirror, the son has a moment of dejá-vu when he drops a pocketful of coi
ns, saying "I feel like I’ve been here before." Later in the film, we learn
that exactly the same thing happened to his father in a scene where his gra
ndmother is selling her most precious possession—her earrings—in order to
provide food for the family Tarkovsky uses the simple medium of coins to int
imate the bargains and sacrifices we make in our moments of desperation, rem
inding us of the story of Abraham and Isaac and ultimately of the Great Sacr
ifice made on our behalf by the Father. In making connections from film to f
ilm the images begin to build into a personal vision that strikes us at the
heart of our own guilt and betrayal, and, with a shock of recognition, we re
alize that Tarkovsky is telling us that we, too, are like Judas—we are all
accomplices in a crime of universal magnitude and in profound need of redemp
tion.
Memory
Tarkovsky’s films are filled with specific objects and events from his own
childhood memories—ceramic milk jugs, lace curtains, children watching a ba
rn burn down in the rain—for he believed that simple homely images from his
own life would register deeply in the mind of the viewer, calling forth the
viewer’s own subconscious childhood associations. For his autobiographical
film, Mirror, he reconstructed his grandmother’s wooden dacha, and even we
nt so far as to plant the neighboring field in buckwheat, waiting a year for
the grain to ripen in order to recreate the landscape as he remembered it.
However, these memories tend to resonate with a greater intensity in the Rus
sian heart, battered as it is with the drabness of decades of socialism, tha
n with Western audiences. The belief that individual memories are of inestim
able value in the economy of existence was a revolutionary idea to Tarkovsky
’s audience in the Soviet Union, indoctrinated as they were to years of col
lectivist teaching that the individual must be subservient to the state.
Tarkovsky wanted to call the Russian people to an examination of their natio
nal memory, as well. In Ivan’s Childhood and Mirror, he interspersed newsre
el footage with narrative events, grounding the thoughts and actions of his
characters in moments of shared tragedy and grief familiar to all Russians.
Scenes from the Spanish Civil War and World War II form a backdrop of pathos
to the sufferings of the characters in these films, reminding us that the a
lienation and pain experienced in his stories has been multiplied millions o
f times in the history of this tortured nation.
The events that occur in Tarkovsky’s films, though they are brilliant story
telling, are external means that point to internal spiritual development. It
is futile to attempt to merely recall plots and story lines—not the least
because they are so complex and ambiguous—in order to arouse interest in Ta
rkovsky’s works. It is the images, the manipulation of the external world t
o portray the inner struggles and longings of the characters, that give his
films their power. We often feel as if we are undergoing a dream where the s
urface events have an enormous meaning that lies just beyond our grasp, yet
resonate deeply with that which lies most deeply hidden in our own lives, ac
hing to be exposed.
The Responsibility of the Artist
Art is not merely self-expression, but in its purest form is a selfless act
of communion. Tarkovsky believed that self-expression is meaningless unless
it meets with a response in the other. Rather than merely hearing one’s own
echo, the artist seeks to create "a spiritual bond with others." True artis
tic communication is neither didactic nor a soliloquy, but occurs when we br
ing our longings, fears and questions into dialogue with the other. The arti
st must not only exhibit his strengths, but expose his weaknesses, for only
humility can destroy the walls that separate the artist from the patron. It
is a sacrifice on the part of the artist to bring his doubts, bewilderment a
nd half-formed beliefs into the presence of another, knowing that he will li
kely be misinterpreted and misunderstood, but the greatest artists have alwa
ys been willing to take that chance.
Tarkovsky wrote, "The artist is always a servant, and is perpetually trying
to pay for the gift that has been given to him as if by miracle. Modern man,
however, does not want to make any sacrifice, even though true affirmation
of self can only be expressed in sacrifice." The sacrifice that Tarkovsky al
ludes to in his writings includes vulnerability and even humiliation before
his audience, but it is more than that. The artist points to unseen realitie
s, to larger questions of purpose and meaning, and in doing so, reminds us t
hat, though the universe is astonishing in its richness, beauty and complexi
ty, we are but a vapor that lasts a short while.
In Tarkovsky’s words, "The allotted function of art is not, as is often ass
umed, to put across ideas, to propagate thoughts, to serve as example. The a
im of art is to prepare a person for death, to plough and harrow his soul, r
endering it capable of turning to good." Any artist or prophet who is willin
g to devote his life to the illumination of this great and simple truth—"Yo
u are going to die, so what manner of man ought you to be?"—will necessaril
y suffer persecution, and therein lies the sacrifice. It is not a popular me
ssage. But any artist or prophet who believes in the core of his being that
Something exists beyond the reach of his five senses can afford to do no les
s. He has not been given the option.
Tarkovsky and the Western Audience
Goethe said that it is as hard to read a great book as it was to write it. I
t is our relationship with reality that allows us to bear the ideas and spir
itual judgments that the author has endured—to suffer along with the author
in his wrestling with truth. If we have not suffered well, we cannot read w
ell.
Tarkovsky’s films are bewilderingly complex and confusing, especially to We
stern audiences used to the conventional narrative structures of mainstream
Hollywood films. The viewer is often left adrift with the beginning of each
new scene, wondering how this event or that image fits into the plot, and of
ten does not even learn the identity or purpose of a character until well in
to the film. Halfway through any Tarkovsky film, there are bound to be more
questions than answers. One film critic describes the ambiguous nature of Ta
rkovsky’s narrative structure:
In almost every case Tarkovsky either ignores or thwarts the narrative expec
tations that most viewers will apply to interpreting the film’s structure:
To make sense of the films, and to respond to their strong inner coherence,
we have to learn to ask different questions and to tolerate an unusual amoun
t of both narrative ambiguity and denial—or diversion into different channe
ls—of what we consider to be legitimate narrative demands.
The average Western film requires nothing from the viewer. Its narrative str
ucture sets up a series of questions in order to preserve an air of suspense
—"What will happen to this character?" "How will he/she overcome the proble
m of a difficult marriage?" "Will Lassie bring the insulin to the diabetic h
unter with the broken leg before he dies?"—then logically answers each ques
tion and dilemma, so the viewer leaves satisfied that a resolution has come
about. A typical Western film gives us what we want by telling us what we al
ready know. As Tarkovsky says, "Generally people look to familiar examples a
nd prototypes for confirmation of their opinion, and a work of art is assess
ed in relation to, or by analogy with, their private aspirations or personal
position."
Tarkovsky knew that in real life there are few such pat resolutions to the t
ragedies and dilemmas in our lives. In most of his films, the questions are
not so easy. For example, in Andrei Rublev, the question, "Will Andrei ever
paint again?" does not even come up until halfway through the film. Far more
important is our identification with Andrei’s sufferings, questions pertai
ning to the purpose of art, and crises of belief. In Sacrifice, we are delib
erately left with the question, "Was this all a dream, or did the events of
Alexander’s night with the witch really happen? Did Alexander, in fact, ave
rt a nuclear holocaust?"
Tarkovsky is in a sacred dialogue with creation, and wants the viewer to joi
n in the dialogue. The only way to gain our participation is to undermine ou
r expectations from the outset by giving us less information than is necessa
ry to form absolute judgments about his films. He knows that to truly see, w
e must first admit our blindness, that by groping around in the darkness of
our understanding we may, for the first time, experience some corner of life
as it really is.
Tarkovsky realized that his films were difficult to comprehend, and that mul
tiple viewings were necessary to extract the deep truths buried within. He a
cknowledged that the film audience is unused to this level of demands, since
most directors do all of their thinking for them, and wrote,
The beautiful is hidden from the eyes of those who are not searching for the
truth, for whom it is contraindicated. But the profound lack of spiritualit
y of those people who see art and condemn it, the fact that they are neither
willing nor ready to consider the meaning and aim of their existence in any
higher sense is often masked by the vulgarly simplistic cry, ‘I don’t lik
e it!’ ‘It’s boring!’ It is not a point that one can argue; but it is li
ke the utterance of a man born blind who is being told about a rainbow. He s
imply remains deaf to the pain undergone by the artist in order to share wit
h others the truth he has reached.
Grappling with Tarkovsky’s films over the years has been like learning a ne
w language. I have seen most of his films four or five times, read numerous
treatises, and had long discussions with other lovers of his work, yet often
feel as if I am only scratching the surface of his films. But the rewards t
hat have come from the effort are inestimable—glimpses of profound beauties
, insights into devastating psychological realities, rumors and intimations
of Glory. For me, Tarkovsky, more than any other director has portrayed the
doubts, fears and joys that await the stalker of truth upon his often sad an
d lonely pilgrimage through life.

--

此中有真意
欲辩已忘言

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.82.191]
上一篇 返回上一页 回到目录 回到页首


奥利弗·斯通 Stone, Oliver

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 奥利弗·斯通 Stone, Oliver gander | 2000.00.21
返回上一页 回到上一级目录


奥利弗·斯通 Stone, Oliver

 发信人: Niro (De), 信区: MovieTV
标 题: 奥利弗·斯通 Stone, Oliver
发信站: BBS 水木清华站 (Thu Jan 20 01:58:51 2000)

奥利弗·斯通1946年9月15日出生于美国纽约。 早在70年代中期，他便以其非凡的编剧和
导演才华而享誉好莱坞。

早先，斯通担任的大多是编剧的角色。25岁时，他开始自编自导了影片《Seizure》
（1974），反响不俗。1978年，他更是以影片《午夜快车》（《MidnightExpress》）的编
剧身份登上了奥斯卡的领奖台。从此，斯通声名鹊起。

进入80年代， 斯通接连或编或导了《Conan theBarbarian》（1982）、《Scarface》
（1983）和《龙年》（《TheDragon》（1985）等影片，它们进一步巩固和发展了斯通在好
莱坞影坛上的地位。

在1986年作了影片《Salvador》的编剧之后，斯通开始一心扑在导演事业上。他喜好
用个性化的艺术语言来表达其对一些社会、政治问题的独到见解。他拍摄的影片具有一种
自然流畅而又刚毅沉重的特质。它们总是以丰富的情感和巨大的想象空间令观众折服。

1986年，斯通经过长期的酝酿，凭着自己的亲身经历和对艺术的独到理解，仅靠650万
美元的资金，
只用54天时间便在菲律宾的丛林中拍摄了《野战排》（《Piatoon》)一片。该片一反战争
影片通常讴歌战斗和战士的传统，通过一个年轻士兵的眼睛，展现了战争的恐怖与残酷，
并进而对越战作了深刻的揭露与批判。影片一推出即引起轰动。果然，在87年的第59届奥
斯卡颁奖晚会上，该片又为斯通赢得了其艺术生涯中的第二尊金像。
不久，斯通又导演了影片《Wall Street》(1987）和《生逢7月4日》(《Born on the
Fourth of
July》（1989），获得了观众的广泛好评。尤其是同样具有批判意义的战争题材影片《生
逢7月4日》以其内涵的深刻性和艺术手法的独到魅力令观众叹为观止。该片也为斯通赢得
了奥斯卡最佳导演提名的荣誉。1991年，斯通又执导了《刺杀肯尼迪》(《JFK》）一片，
它以独特的视角对前总统肯尼迪的一些生活片段作了艺术化了的诠释。影片虽然引起了诸
多争议，但毕竟取得了成功。

此后，斯通又执导了根据小说改编的电影《天与地》（《Heaven &Earth》1993）。该
片以艺术的想象，通过一个女子和他的美国丈夫在战乱中的颠沛生活，再次控诉了战争的
野蛮与残酷。次年，斯通又导演了《Natural Born Killers》。该片以其内蕴批判的思想
内核在诸多观众中引起了共鸣。

最近，知命之年的奥利弗·斯通仍探索不懈。在95年的新片《尼克松》(《NIXON》）
中，他把取材范围从战争背境又移到了社会政治领域，对美国前总统尼克松的政治生活作
了独到的反映。

导演影片：
《野战排》 1986 《Piatoon》
《生逢7月4日》1989《Born on the Fourth of July》
《刺杀肯尼迪》1991《JFK》
《天与地》1993《Heaven & Earth》
《尼克松》1995《NIXON》
获奖记录
1987年，以《野战排》一片获第五十九届奥斯卡最佳影片、最佳导演奖；
1990年，以《生逢7月4日》一片获第六十二届奥斯卡最佳导演奖。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.203]
上一篇 返回上一页 回到目录 回到页首


配音演员

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 配音演员专辑 | 1996.08.18
2 | 文件 | 人物特写：给周星驰配音的那个人 dabadee | 2000.07.18
返回上一页 回到上一级目录


配音演员专辑

 发信人: lightman (哈哈), 信区: MovieTV
标 题: 配音演员专辑
日 期: Thu Apr 25 19:58:01 1996

“中国的高仓健” 毕克
一九五一年从事配音工作，担任主配的影片已达千余部（近
十几年来，同时兼任译制导演工作），高仓健的『追捕』，『远
山的呼唤』，『幸福的黄手帕』等作品，以及『老枪』，『铁面
人』，『蒲田进行曲』，『昏迷』，『谜中谜』等，他的戏路很
宽，所配角色不管年轻年老，无不各具特色，是名副其实的“声
音塑造上的千面人”。

“Chinese 兰博” 乔榛
一九七０年开始接触配音工作，执导并主配的影片有『人世间』
『海狼』，『挪威之歌』，『亚瑟王』，『心非石』，『第一滴血』
『红菱艳』，『爱德华大夫』等，是一位风格多样，成就卓越的艺术
家。

丁建华
一九五三年出生，七六年考入上译厂，曾为『追捕』，『远山的
呼唤』，『我两岁』，『希茜公主』，『卡桑德拉大桥』，『维拉』，
『老枪』，『战争与和平』，『谜中谜』，『谍海疑云』等数百部影视
片配音。她音色优美，戏路宽广，从牙牙学语的孩子到饱经风霜的老人，
从纯情少女到成熟少妇，都能配得栩栩如生。

－－－－ 摘自『大众电影』

返回上一页 回到目录 回到页首 下一篇


人物特写：给周星驰配音的那个人

 发信人: Bullfight (大脸猫~~小猫，知道我在等你吗), 信区: Movie
标 题: 人物特写：给周星驰配音的那个人
发信站: BBS 水木清华站 (Sat Aug 5 09:07:00 2000)

人物特写：给周星驰配音的那个人

------------------------------------------------------------------------
--------

http://ent.sina.com.cn 2000年08月04日16:00 激动网

    《青年时讯》报道：有一个人居然承包了周星驰1989年以来的几十部影视剧的
配音，他的声音就在我们耳边回荡，但我们却始终叫不上他的名字。

    他的原名叫石兆采，艺名石班瑜，年龄比周星驰略大，差不多有40岁。1985年
开始进入配音界。他的声音很尖，不纯正，不是好的配音演员胚子，配音的角色不
是坏人，就是太监，没有代表人物。1989年，周星驰与刘德华合作《赌侠》，当时
的出品公司永盛公司力捧周星驰，特意到台湾给他挑配音演员，结果石班瑜不入主
流之耳的声音于周星驰那种夸张颓废的演技正好相吻合，从而改变了他前面的道路
。

    那段经典对白：“曾经有一份真诚的爱情摆在我的面前，但我没有珍惜……”
是在香港的录音棚配的，事先石班瑜分析了它的成分：75%的真诚，加上25%的虚伪
，为了立刻打动女孩子，还得带有一点哭腔。他把那段话背下来，进录音棚后，让
关了灯，哭着说出整段台词，一次就OK了。

    他对《大话西游》印象最深的是孙悟空和观音对话那段戏，他要同时表现跨越
500年的两个人，孙悟空和至尊宝，表现出两人非常不同的个性：孙悟空目空一切
，还带有很强的猴子的特点，至尊宝是个普通人，碰到种种变故，疑惑不解。

    据石班瑜说，他在替角色诠释的时候，与生活中是两种不同的声音，平时使用
正常而普通的声音与人交谈，只有在和朋友一块开心的场合，会用戏剧化的语调增
加欢乐气氛。

    据悉，1999年10月，石班瑜到深圳，干的还是老本行：电视制作及配音。(刘
春)

--
************************************************************

你带我走进你的花房, 我无法逃脱花的迷香,
不知不觉中忘记了方向...

------崔健·花房姑娘

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.126.10]
上一篇 返回上一页 回到目录 回到页首


电影音乐

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 电影音乐史 | 2001.02.22
2 | 目录 | 电影配乐 | 2001.03.17
返回上一页 回到上一级目录


电影音乐史

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 发响与发想：电影音乐史(一)（转） aeon | 2000.03.19
2 | 文件 | 发响与发想：电影音乐史(二)（转） aeon | 2000.03.19
3 | 文件 | 发响与发想：电影音乐史(三)（转） aeon | 2000.03.19
返回上一页 回到上一级目录


发响与发想：电影音乐史(一)（转）

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 发响与发想：电影音乐史(一)（转）
发信站: BBS 水木清华站 (Sun Apr 16 16:38:35 2000)

发信人: MoonTown (变态地生活), 信区: soundspace
标 题: 发响与发想：电影音乐史(一)
发信站: 北京电影学院BBS (Fri Mar 31 18:58:36 2000), 转信

发响与发想：电影音乐史(一)
作者: 洪德青 (12/06/1999)
    电影音乐诞生在上个世纪即将转弯的时候。现在，在世纪与世纪最近的地方，它依
然不是显学，我选择记录，也选择了一种断代。

    滥觞

    关于电影音乐的滥觞，最初有一派学者主张是为了掩盖放映影片时机器运转所产生
的杂音，或是填补器材故障与换片的空档时间，因此以音乐来遮蔽噪音或把音乐当成串
场的仲介。但是，我们随即发现这种说法过於偏向功能主义，不是用来解释电影音乐起
源的合理因素。

    最早期的无声电影（默片）就伴有音乐，当时的影片由於没有音效声、环境声与对
白声，音乐就成为弥补视、听不平衡的方法，最常用的作法就是以管弦乐的强音来表示
打击声、摔门声、关窗户声，或打雷声等；至于人物对白的部份，多以乐器演奏的形式
来配合呈现，例如男女主角互诉情衷时配上某段歌剧里的二重奏。这种以音乐来替代声
音的情形，其实有更深层的心理意义，因为人类的感官需要接收上的平衡。德国电影音
乐学家汉斯艾斯勒(Hanns Eisler)对此解释为：

    音乐正足以当作影像的解药，因为观者目睹近乎真实世界的一切活动时，却听不到
一点相对应的真实声响，必然引发感官上的不适应……，因此音乐不只用来填补影像所
欠缺的真实生命感，更可以解除观众在看影片时所产生的不适应以及恐惧。

    人类惯有的感官经验是视听同时进行，一旦只能看不能听或只能听不能看时，我们
就会觉得诡异而加以排斥，这是生理上很自然的现象。画面游走在自然与真实之间，如
果听不到一点相应对的音响，必定使我们的感官会产生不适应与排拒感，因此，音乐的
作用在消弭这些不适应与排拒感。例如，出现一个悲哀的画面，如果没有任何声响，观
众在接受度上就没有那么敏锐与直接，相反地，可能造成观众的迟钝与错愕。音乐让画
面变得更具说服力，使观众更容易有身历其境的感觉，因此默片时代就发展出以音乐来
弥补完全静默所可能带来的压力。
              （本文引自《电影欣赏》No.98）

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
返回上一页 回到目录 回到页首 下一篇


发响与发想：电影音乐史(二)（转）

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 发响与发想：电影音乐史(二)（转）
发信站: BBS 水木清华站 (Sun Apr 16 16:39:24 2000)

发信人: MoonTown (变态地生活), 信区: soundspace
标 题: 发响与发想：电影音乐史(二)
发信站: 北京电影学院BBS (Fri Mar 31 18:59:32 2000), 转信

发响与发想：电影音乐史(二)
作者: (12/06/1999)

    演化

    电影音乐的演进过程是一连串不断创新的冒险历程。在电影音乐发展的过程中，每
一个时期所展现出来的风格是一个值得注意的特徵，每一个时期也构成电影音乐本身的
延续，体现了电影音乐自身不断变化、不断充实的生命力。以下将以时间的先后顺序来
略述电影音乐的发展过程与每个时期的代表人物。

    （1）默片时代追溯电影音乐的历史，至今已超过百年。第一位在电影中使用音乐的
人是 装Ｐ 弟（The Lumiere Family，兄名Auguste Marie Louis Nicolas Lumiere，
弟名Louis Jean Lumiere，尤以后者贡献为大）。1895年十二月二十八日在巴黎的卡普
辛大道餐厅（Grand Cafe on the Boulevard des Capucines）， 装Ｐ 弟放映了电影
史上的第一部商业片，当时 装Ｐ 弟在放映的同?nbsp;还邀请了钢琴家做现场的伴奏，所
演奏曲目均是通俗的小品音乐，因此这代表了电影与音乐第一次的交会。

    值得注意的是，默片时代那些提供现场演奏的钢琴小品，基本上都与电影的画面没
有直接的关系，那些 琴乐谱多为已谱写完成的现?nbsp;品，不是专为剧情或影像量身定做
的，因此当萤幕出现悲伤的故事，有可能此时弹奏的音乐却是快乐轻松的曲调，画面与
音乐之间的互动不容易协调，甚至出现错置。这种不搭调的现象随即受到重视，并获得
改进。1909年美国爱迪生专利公司（Motion Picture Patents Company）便为电影的剧
情选择对应的音乐乐段，贴上〈快乐〉、〈哀伤〉、〈气愤〉等的标签，以便在剧情出
现时能立即运用。直至今日，电影或电视所谓的“罐头音乐”就是沿袭这项作法。1912
年，温克勒（Max Winkler）出版名为《音乐指示谱》（The Music Cue Sheet）的乐谱
合集，提供当时放映电影的现场来使用。1913年出版商开始将音乐类型依照适用的情节
加以分类，其中以《动画音乐集》（The Sam Fox Moving Picture Music Volume）最为
有名。至此，人们已经意识到画面与音乐的关系，并力图将音乐纳入电影制作本身的考
量中。

    第一位正式将音乐观念引进电影之中的是电影之父葛里菲斯（D.W. Griffth），他
在《国家的诞生》（Birth of Nation，1915）一片中，首次与音乐家布瑞尔（Joseph
Carl Briel）创作出美国民俗歌谣的完整配乐型态，这是电影音乐的一大转捩点，也显
示了音乐开始属于电影本身组成的一个要素。在当时，电影的发明是以视觉的再现与享
受为考量，并以视觉影像为主要的传播途径。而当时的影评家着重的观点在于视觉的精
进，很少评论家或学者兼具完整的音乐专业背景，因此葛里菲斯这项创举便写下了电影
音乐史的第一页。

    在默片时代电影音乐总谱（film score）已经出现，由作曲者事先写好，在电影放
映时由交响乐团或是室内管弦乐团当场演奏。对于一些偏远地区的小镇戏院而言，透过
专人将管弦乐总谱简化成 琴乐谱来表现，这种经济实惠的钢琴伴奏方法仍然继续被沿
用。这种现场演奏的音乐端赖演奏者与乐团的临场反应表现而定，演奏的实值时间几乎
与影片长短相同，对表演者来说是一个不同于音乐厅或沙龙的发挥空间与挑战机会。最
着名的例子是默片大师卓别林（Charles Chaplin）从1918年起就为自己的电影写做音乐
，除了写曲之外，他还身兼提琴手、钢琴师与管风琴师等。

    最先正式参与电影音乐制作过程的人是古典音乐家，例如圣桑（Charles Camille
Saint-Saens），他在1908年便曾为《谋杀居伊兹公爵》（L'Assassint du Duc de Gui
se）一片在巴黎的演出而写下作品第128号，他有意识的将音乐与画面统合起来，而这部
专门为电影所写的音乐深获好评，并影响了后来的电影音乐。大体说来，这些受过专业
训练的古典音乐家们，多数仍抱持着兼差、玩票性质来从事这项工作。俄国因为有艾森
斯坦（Sergei Eisenstein）与普罗高菲夫（Sergei Sergeyevich Prokofiev）合作的《
植酪练病罚↖van the Terrible，1945），使得俄国的电影音乐有了领导的核心人物。
普罗高菲夫一向避免用音乐来模拟现实的声音，他主张音乐的进行应与影像动作一致，
他与艾森斯坦有时先专注音乐的结构，有时又先处理影像，使得电影音乐成为画面与音
乐的有机结构，艾森斯坦称这种创作方式为“垂直蒙太奇”，而这种技巧也影响了后来
电影音乐的发展。在这个时期将现有的古典音乐曲目运用在电影中是非常普遍的手法，
如柴可夫斯基（Peter Ilyitch Tchaikovsky）、贝多芬（Ludwig Van Beethoven）、普
契尼（Giacomo Puccini）等人的音乐作品在当时电影中皆曾出现

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


发响与发想：电影音乐史(三)（转）

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 发响与发想：电影音乐史(三)（转）
发信站: BBS 水木清华站 (Sun Apr 16 16:41:16 2000)

发信人: MoonTown (变态地生活), 信区: soundspace
标 题: 发响与发想：电影音乐史(三)
发信站: 北京电影学院BBS (Fri Mar 31 19:00:09 2000), 转信

发响与发想：电影音乐史(三)
作者: (12/06/1999)
    2）起飞时期对于电影史来说，1927年是非常关键的一年，因为影像与声音结合的技
术终于成熟，使得有声电影正式崛起，观众终于能在看电影时听到演员们的声音了。19
27年的《爵士歌手》（The Jazz Singer）是第一部片中主角能开口说话的有声电影，此
后不到三年的时间，有声电影便席卷整个影坛成为主流，声音的出现让电影表演更具生
命力。由于故事情节已经能由说话声与对白交代清楚，音乐就有更纯粹的发挥机会，它
不仅辅助人们对画面情绪的掌握，从今而后它就是情绪系统的重要领导者。而有声电影
的发明也意味着原先百家争鸣的现场演奏方式，必须进入另一个阶段，由于演员的对白
与环境音也随着有声电影的发明而出现，因此导致音乐演奏的实值时间比起默片时代缩
短不少。

    尽管有声电影已经造成流行，但是也有人对有声电影需要较长的适应期。卓别林原
本对有声电影的理念并不赞同，但是时势所趋，他在1931年的《城市之光》（City Lig
hts）里，采用了音效与音乐于其中，事实上这部滑稽、又带点讽刺小人物生活辛酸的电
影，加上了音乐与特殊音效之后，使喜剧富有更内敛的意涵。有声电影的发明，不仅让
影像与对白发生强烈的关连性，而且可以让演员一展歌喉与舞技。

    从有声电影问世到三○年代中期，基本上电影音乐家的作曲方式是以纯音乐的型态
来构思，因此，电影音乐脱离不了古典音乐的气息。到了三○年代之后，随着电影的发
展以及一些音乐家对电影音乐发生兴趣之后，开始为电影写作专门的乐曲，电影音乐才
有了明显的特性与进步。这个时期的电影音乐家以史坦纳（Max Steiner）为代表，史坦
纳可以说是电影音乐家的鼻祖，他曾是后浪漫乐派大师马勒（Gustav Mahler）的学生，
因此继承了浪漫乐派 屐届坏姆绺瘢诽鼓墒状疵桌鲜笫剑∕ickey Mousing）的编曲
方式，为早期的电影谱下不少成功的作品，如《乱世佳人》（Gone With The Wind，19
39）、《北非谍影》（Casablanca）等；此外，恐怖大师希区考克（Alfred Hitchcock
）与柏纳赫曼（Bernard Herrman）的《惊魂记》（Psycho，1960），全片以小提琴的弦
乐音响制造出凄栗惊骇的场面，也成为电影音乐的典范。

    有声电影的发明造成片商对电影音乐开始关切，逐渐发展出一套专属电影音乐家的
工作模式。片商与作曲家们签约，并提供稳定的生活保障，使音乐家们全心投入电影工
业中，以音乐来建立公司的形象，同时也尝试其他不同的音乐表现手法，以达到更成熟
的电影语言。至此，电影音乐进入崭新的阶段，由于长期以来音乐家们的努力耕耘与后
进者的不断创新，美国影艺学院有感于于奥斯卡金像奖的颁奖项目缺少了音乐的奖项，
而音乐在电影中确实扮演很重要的角色，因此在1934年增加了最佳音乐奖的颁发，首次
颁发最佳音乐奖与最佳作曲奖给《一夜之缘》的同名主题曲"One Night of Love，而同
年《离婚喜剧》（The Gay Divorce）中的"Continental"得到最佳插曲奖，这种实质的
鼓励也连带地影响了整个电影音乐的发展，而且对电影音乐产生正面积极的效应。

            （本文引自《电影欣赏》No.98）

--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首


电影配乐

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大圣娶亲片尾曲的歌词 dabadee | 2000.02.02
2 | 文件 | 《乡村骑士》与电影音乐 dabadee | 2000.02.02
3 | 文件 | 《发条桔子》与《第九交响曲》 dabadee | 2000.02.04
4 | 文件 | 电影配乐 beebird | 1998.04.01
5 | 文件 | 谈周润发电影中的音乐 beebird | 1998.05.23
6 | 文件 | James Horner beebird | 1998.04.01
7 | 文件 | 笑傲江湖的音乐?(转载) aeon | 2000.04.02
8 | 文件 | A GIFT OF THISTLE aeon | 2000.05.01
9 | 文件 | titanic主题曲 catty | 1998.03.16
10 | 文件 | ＜角斗士＞的音乐 dabadee | 2000.07.30
11 | 文件 | 电影原声推荐《精灵鼠小弟》 rooo | 2000.11.19
12 | 文件 | 且让歌声停驻——十首最爱电影主题曲（上 rooo | 2000.08.24
13 | 文件 | 且让歌声停驻——十首最爱电影主题曲（下 rooo | 2000.08.24
返回上一页 回到上一级目录


Re: 寻：大圣娶亲片尾曲的歌词

 发信人: Love1976 (狄飞惊), 信区: MovieTV
标 题: Re: 寻：大圣娶亲片尾曲的歌词
发信站: BBS 水木清华站 (Mon Jan 10 12:03:54 2000)

好象这个应该在歌曲版问吧，呵呵。
不过还是贴出来吧，可能早就有人贴过了。

一生中最爱

谱曲：卢冠廷
填词：唐书琛
演唱：卢冠廷

从前现在过去便不再来
红红落叶长埋尘土内
开始终结总是 没变改
天边的你飘荡 白云外

苦海 翻起爱恨
在世间 难逃离命运
相亲 竟不可 接近
或我应该相信是缘分

情人别后永远再不来
徒然独望放眼尘世外
鲜花虽会凋谢 但会再开
一生所爱隐约 在白云外

【 在 Choco (choco) 的大作中提到: 】
∶ rt

--
不求曾经拥有，只求天长地久

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.138]
返回上一页 回到目录 回到页首 下一篇


Re: 《乡村骑士》与电影音乐

 发信人: lechery (飞 影 ), 信区: MovieTV
标 题: Re: 《乡村骑士》与电影音乐
发信站: BBS 水木清华站 (Sun Feb 20 09:45:34 2000)

没错用的都是马思卡尼尼《乡村骑士》中的间奏曲

【 在 aeon (来自我心) 的大作中提到: 】
∶ 听说《教父》(3)中采用了歌剧《乡村骑士》的一段音乐，是吗？
∶ 《乡村骑士》说的是意大利西西里岛上发生的一桩情杀事件，倒是和
∶ 影片是有点关系。而《阳光灿烂的日子》里姜文也采用了《乡村骑士》
∶ 里的一段音乐，就是那段贯穿全片、比较低沉缓慢的旋律。我想问的是：
∶ 它们用的是不是同一段旋律？因为我没看过《教父》(3)。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.251]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 看了《发条桔子》

 发信人: aeon (来自我心), 信区: MovieTV
标 题: Re: 看了《发条桔子》
发信站: BBS 水木清华站 (Sun Feb 27 20:18:52 2000)

【 在 oleo (love me tender) 的大作中提到: 】
∶ 库布里克的老片，一如他的诡异风格。
∶ 片中的音画错位可畏登峰造极，
∶ 暴力场面配贝多分，强暴场面配《雨中曲》！
∶ 还请高手深如指教的说。。。
∶ ?nbsp;

《第九交响曲》在片中出现三次：第一次是在阿历克斯从作家家里作恶回来时，
此时的他俨然是英雄凯旋而归；第二次是在阿历克斯接受心理试验时，乐曲此时是
剥夺他自由意志的工具；最后在作家家里，熟悉的旋律再次响起，然而阿历克斯已
如丧家之犬，《第九交响曲》成为他心中一段残酷的回忆，因此他不惜以跳楼来躲
避。库布里克借此对阿历克斯的命运做了巧妙的嘲讽和解剖，从而加深了影片的寓意。

-- 《20世纪百部好莱坞经典》
--
--------------------
有没有听到那个声音
就象是我忽远忽近
告诉你 它来自我的心
--------------------

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.30.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影配乐

 发信人: knife (“情”兽), 信区: MovieTV
标 题: 电影配乐
发信站: BBS 水木清华站 (Wed Apr 29 17:57:24 1998)

电影中的配乐在影片中有着不可缺少的地位.它一方面烘托影片的气氛,
另一方面也在使你的心产生共鸣.
正如titanic 中的音乐,幽怨的苏格兰风笛声向你诉说一段轰轰烈烈的
爱情,以及那悲壮的沉船场面.而当my heart will go on的旋律在耳边
响起,整个人又被带回到了影片中..这就是音乐在影片中的作用.
为titanic 配乐的是大师James Honor ,他曾在影片《秋日传奇》和《
勇敢的心》当中配乐。每一部都令人魂断。。
而另一位在电影配乐方面的大师应该说一下的是John Williams.他为诸
多科幻片所配的音乐是人们无法忘掉的,如《星球大战》和《ET外星人》，
《侏罗纪公园》等等，甚至在1994年的奥运会上，他还亲自指挥演奏奥
运主题曲，是绝对的大师。他主要以传统的交响乐为主，表现的却多为
幻想世界。。
Vangenis 也应该说一下，他是靠电子配乐为主的配乐家，配的音乐却
也表现力甚为丰富，充满激情，如《烈火战车》，《1492－the conq-
-uest of paradise》影片的音乐，都给人以难忘的印象。

现在一些流行歌，也加入到影片中来，甚至成为主体，如《爱情麻辣烫》
，我觉得比起上述的音乐来，显得稚嫩很多。
大家可有其他的看法，可与我共同探讨。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]
上一篇 返回上一页 回到目录 回到页首 下一篇


谈周润发电影中的音乐之（1）

 发信人: ahguang (阿光), 信区: MovieTV
标 题: 谈周润发电影中的音乐之（1）
发信站: BBS 水木清华站 (Thu Nov 20 17:19:22 1997)

周润发无疑是香港电影史上的奇迹，他塑造的人物个性非凡，许文强的狂；小马的义；
船头尺的浪；高秋的悲。然而他的电影中的音乐也十分感人。
我将其分为四种类型，

第一：诙谐型，代表作是“大丈夫日记”中的读白唱，既夸张
又自然，实属佳作。在“监狱风云”中，他有一段自弹自唱，名叫“友谊长存”，以一种
洒脱的态度笑看人生，表面诙谐，实则揭示了钟天正内心对美好生活的向往。

第二：沧桑型，在“线人”里，有一首震撼心扉的摇滚歌曲“世事多变”，悲凉透骨?nbsp;
充分表现出了高秋内心的无奈与失去爱人后的痛苦，为了正义，他要驱逐邪恶； 为了
道义，他又不能出卖朋友；一曲苍凉的歌声道出了严峻的线人问题和对人生的某种感悟
在“监狱风云”中有一首发自内心世界的呼喊“充满希望”，唱出了人世间友谊的珍贵
其曲调的高低起伏令人叹为观止，每每看到这里，都有热血沸腾的感觉；在“英雄本色”
里，有一段经典片断，小马与豪哥及阿成坐在酒吧里，小马动情的回忆起十二年前的情景
尽诉江湖岁月的险恶，以及对豪哥的一片深情；此刻片中插了一段男声低声吟唱，伴随小
马的血泪倾诉，实在是恰到好处，表达了男人世界里的情和义和一种理想化了的人生真谛
不愧为经典影片中的经典片断。

第三：浪漫型，其代表作当属”纵横四海“中的名曲：风继续吹，这首电影MTV拍的美不
胜收，画面上的一只渡轮悠悠的飘荡在香港的海面上，钟楚红悲伤的倚在枕边,一双望
穿秋水的眼睛里夹杂的是对周润发的无限遐思和对往事的无比眷恋，此时歌中唱道：
要将忧郁苦痛洗去，柔情蜜意我愿记取，要强忍离情泪，未许它向下垂，愁如锁，眉头聚
别离泪始终要下垂...........烂漫的歌曲就象一首诗，悠悠扬扬的飘在金色的香港海湾
此时钟楚红仿佛又穿越了时空，与梦中的周润发拥吻，“过去多少快乐记忆，何妨与你
一起去追?.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.27]
发信人: ahguang (阿光), 信区: MovieTV
标 题: 谈周润发电影中的音乐之（2）
发信站: BBS 水木清华站 (Thu Nov 20 17:22:08 1997)

“过去多少快乐记忆，何妨与你一起去追”，此刻一片金秋落叶，
钟楚红与张国荣共同分享着爱情的甜蜜，两人深情的拥吻，刹那间，
钟楚红面前仿佛又浮现出周润发的身影，在一个飘渺的浪漫空间里，
张国荣与周润发交替出现，往事一一浮现，配合着绚丽的画面，这
一曲“风继续吹”将钟楚红内心对周润发的无限眷恋深情的向你倾诉
仿佛一阵风带着一种久违的芳香清清柔柔吹入你心田 ，让人久久不能
忘怀。

有一个美丽的爱情故事发生在大洋彼岸，故事的主人公就是我在
前文提到的那个著名的人物－－－船头尺；这部影片的成功使周润发
的事业走向了巅峰，这部影片也开创了香港文艺片的新纪元，这就是
“秋天的童话”，影片的结尾令人回味无穷：多少年过去了，钟楚红
故地重游，和她的朋友讲起那段秋天里的往事，想起了船头尺的最大
愿望就是在海边开一家名叫"sampan"的餐馆，然而那海滨竟然真有一
家"sampan"的餐馆，而船头尺就站在门前向她挥手，就在刹那间，耳
畔响起了一首吕方的“又见秋天”，歌声的到来恰到好处，船头尺的
身影就定格在美丽的秋日里，又见秋天，又见秋天，多年以后，涛声
依旧，人已憔悴，飘落在风中的永远是那段秋天里的爱情；又见秋天，
又见秋天，久别重逢，心中纵有千言万语，也只能在眼神中传达彼此
的祝福，这首歌加之情感的起伏跌荡，给人心灵上以强烈的震撼。
许多爱情故事就因为它的遗憾才变的美丽，才能给人回味，“又见秋天”
为这个结尾增添了秋日的凝重。

周润发塑造的警察形象并不多，“携手闯天涯”是一部有代表性的
作品，在影片的中间，有这样一场戏，周润发与钟楚红互生爱慕之情，
却羞于表露，当两人并肩站在小山村的车站上，旁边的一对情人相依
相偎，周润发情不自禁的拉住了钟楚红的手，两人默默无语，内心却
情感激荡，就在这时，片中恰到好处的安排了一首歌，似一股袅袅的
清烟在那万家灯火的小山村中悠悠飘荡，“你问我爱你有多深，我爱
你有几分”当邓丽君的这首老歌回响在耳边，我们不禁在心中为他们
祝福，画面上一轮弯月下，两人紧紧相依，“你问我爱你有多深，月
亮代表我的心”影片中两人内心的撞击随着这月光，伴着这歌声，在观
众心中产生了强烈的共鸣，这一场面也成了周润发影片中的最精彩的
场面之一。

“喋血双雄”的开场，周润发身着黑风衣，肩披白围巾，这是他
最潇洒的造型，迈着缓缓的步子走进了酒吧，此时叶倩文的歌声飘然
而至，“在每一天，我在彷徨；每日每夜我在流浪”，周润发驻足在
她的面前，久久的凝望这她，倾听这首好象是为自己唱的歌，脸上的
凝重的表情中似乎有一种对人生的思索，叶倩文目送他的背影缓缓离
去，此刻两个素不相识的人在对视的瞬间仿佛打开了彼此的心扉，在
缓慢的脚步中，周润发继续倾听这首用心谱写的歌”多少希望多少梦
都因彼此孤寂的感觉”，在这短短的时间和空间里，周润发用传神
的眼睛演绎了他的内心世界，“就算希望多飘渺，它也能令我走进未
来”在这个杀手的心中孕育着一个的梦，多希望有人和他共同憧憬未
来“多么想找个愿意相随的人叫我心不再漂泊”，每一句象是倾诉又
象是领悟，这一类超现实的影片乍一看，仿佛离我们的生活太远，其
实它的内容对人生的某种价值作了完美的诠释，它的超然往往又理想
化的歌颂了友情，爱情，亲情，运用超现实主义赋予人们追求真善美
的精神力量。这首歌曲就是这种影片的代表作，也许很多人还不知道
它的名字，让我来告诉你，它的名字叫做－－－“浅醉一生”

关于浪漫型的音乐作品，这篇文章先介绍到这里，浪漫型中还有
一首非常经典的曲目，我将在下一篇文章中介绍，下一篇中还将介绍
最后一种类型的音乐，也是最高潮的部分，希望有兴趣的同学支持我
,多提意见，可以给我发信，今天就写到这里，咱们下篇再见，我盼
望你的回信!!!!!!!!!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.27]
发信人: ahguang (阿光), 信区: MovieTV
标 题: 谈周润发电影中的音乐之(3)
发信站: BBS 水木清华站 (Thu Nov 20 17:25:28 1997)

亲爱的读者，你们好，“谈周润发电影中的音乐”又与你们见面了，在我的上两篇
文章中，将他的电影音乐分为四种，第三种我还没有介绍完，请看正文。

在浪漫型的电影音乐中，如果让我选择一首拍摄的最美的，我当然选择“纵横四海”
中的主题曲“风继续吹”，我在前文已经介绍过，但是如果让我选择一首最好的，那我
一定要选择“阿郎的故事”中的插曲－－－－那首脍炙人口的"恋曲1990"。

影片中有这样的一段情节，阿郎与波波相隔十年后久别重逢，阿郎为自己十年前
抛弃波波而十分内疚，而自己也已经用全部的爱去关怀儿子，这十年来，阿郎时时刻刻
在用自己的行为来安慰心灵深处的伤口，为什么当初要放弃她，为什么当她抛弃她的一切
来追随你时，你却深深的伤害了她，为什么你不珍惜那来之不易的爱情，阿郎始终在问
自己，片中阿郎深夜独坐，黑暗中点燃一支烟，在长长的寂寞中追忆过去，每每看到这里
泪已湿衣。
当他和波波又回到那十年前的老餐厅，一切似乎都没变，只是两颗受伤的心历经沧桑
后已经茫然，阿郎怀着无限的眷恋诉说往事，此刻他多么希望玻玻能原谅他一次，然而
所有的一切都已经不能挽回，那份当年的纯真只能定格在十年前的往昔，真的，生命中的
一些东西只有让它象酒一样沉淀，才能在悠悠而逝的岁月里散发出沁人心脾的清香。
当波波一如十年前坐上阿郎的单车，一曲深情的倾诉一如那重来的昔日，"乌溜溜的
黑眼珠和你的笑脸，怎么也难忘记你容颜的转变"，画面上阿郎难以抑制内心的喜悦
笑逐颜开；过去和现实交替出现，仍旧是那辆单车；仍旧是两种不变的情怀；只可惜
时过境迁，真是十年一梦啊，“轻飘飘的旧时光就这么溜走，转头回去看看时已匆匆
数年”，光阴流逝，容颜易改；这一刻画面上的这对昔日情人又畅游在时间的长河里，
夕阳西下，两人流连在金色的海滨，夜幕低垂，他们在快乐的单车上留下了深情的吻；
此时画面又回到了现实，阿郎的单车穿过了熙熙攘攘的都市，画面由近及远，摩托车
的尾灯发出的光如同一条长线，将过去与现在紧紧的拉近，然而就在我们伸手可及的
时候，它却又飘然离去，留给我们的只有在歌声中去体味两人内心的感伤，“或许明日
太阳西下倦鸟已归时，你将已经踏上旧日的归途，人生难得在此寻觅相知的伴侣，生命
终究难舍蓝蓝的白云天”或许就在明天两人就要天各一方，或许这一别此生也无缘再
相逢，只能将彼此永远的留在生命里，此刻两人无言以对，现实的生活无情的将这对
有情人相隔遥远，纵然他乡梦里相约，也只能感受彼此心灵的昭示，美妙的歌词足以
胜过一切言语，就让我们在对昔日恋情的回味中结束本篇吧！

后记：关于浪漫型的音乐到此介绍完，从下一期，我开始介绍“伤感型” ，
热心的读者一定会问我：“你既然这么了解周润发，为什么不谈谈
“英雄本色”，那是因为我要在下期为“英雄本色”开辟专版，
希望你们能回信，谢谢！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.27]
发信人: ahguang (阿光), 信区: MovieTV
标 题: 谈周润发电影中的音乐之（4）
发信站: BBS 水木清华站 (Thu Nov 20 17:26:40 1997)

谈周润发电影中的音乐之(4)

亲爱的读者们，你们好，”谈周润发电影中的音乐“又与你们见面了。

1986年，香港电影工作室推出了由吴宇森导演，徐克监制的影片－－

<英雄本色>,这部影片创造了华语电影的票房记录，开创了黑道英雄片的

先河，片中在火爆的仇杀外，交织了亲情，友情和爱情，感人至深，实属

香港电影中名垂青史的经典之作。

这部影片的音乐是由著名的音乐制作人顾嘉辉和黄沾合作完成，这首曲子

贯穿全片，在不同的情景下采用不同的乐器演奏，时而低缓，时而激进，往往

在情感倾泄之时迸发而出，为片中的情节发展起到了举足轻重的作用 。

在片头轻松的氛围中，它伴着劳斯莱斯的缓慢节奏翩然而至，为子豪两兄弟

的出场营造了欢快的气氛；当豪哥身陷绝境，内心交战时，它又以特有的魅力

时而缓时而急的伴随豪哥追忆往昔；当豪哥洗心革面重回故里，却遭兄弟痛恨

此时这首曲子又飘荡在夕阳西下的海滨伴随豪哥独坐岸边，看落日余晖中的

海鸥飞过，每每看到这里，听到这里，一种历经风雨的沧桑感油然而生，这才

是音乐在电影中魔力；当小马惨遭毒打后，在山顶俯视香港夜色，心中感慨

万分，禁不住向豪哥痛诉心声：“ 我等了三年，就是要等一个机会，我要重新

再来，不是想证明我了不起，我是要告诉人家我失去的东西我一定要拿回来！”

这段对白对这部影片的情感发展起到了升华的作用，然而这里同样少不了这首

音乐的衬托，它随着小马的话语的节奏变化也逐渐变的低沉，但是它给观众留下

尾音在小马的话语却足以震撼你的心灵！ 这部影片的结尾同样经典，当两兄弟

历经坎坷终于尽释前嫌时，两人却注定又要分手，许许多多的往事重现眼前，

不禁让我们感叹人间的悲欢离合，感叹世间的沧桑变化，“轻轻笑声，在为我

送温暖，你为我注入快乐强电；轻轻笑声，漫长路快要走过，终于走到明媚晴天

轻轻欢呼跃起，象红日放发金剑，我伴你往日笑面重现，轻轻叫声，共抬望眼看

高空，终于晴天优美为你献”张国荣浑厚的声音将一种深情的倾诉融入曲中，

每每看到这里，眼里悲伤的泪水往往却又化作内心的一种莫名的动力。

这首<当年情>是本人最喜欢的一首歌曲，它的内容，它的曲调无论过去多少

年，都无疑是香港电影音乐中精品。

<欢迎回信>

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.27]
上一篇 返回上一页 回到目录 回到页首 下一篇


James Horner

 发信人: gablee (嘉宝), 信区: MovieTV
标 题: James Horner
发信站: BBS 水木清华站 (Fri Apr 17 18:09:56 1998)

众位大侠，
请问你们知道此君吗？
JAMES HORNER 是我最喜欢的电影原创音乐作家。
他曾经在很多著名电影中担任音乐创作。
最近炒上天的TITANIC中的音乐就是他的又一部力作。
下面列出我所知道的最近几年JAMES HORNER 的作品，
与大家共享电影音乐的美妙与震撼。

鬼马小精灵 CASPER
生死豪情 COURAGE UNDER FIRE
勇敢的心 BRAVE HEART
TITANIC
秋日传奇LEGEND OF THE FALL
爱国者游戏

ETC.

还有一些一时间想不起来了。
我是通过TITANIC的SOUNDTRACK 认识这部片子的，
我始终认为音乐能够给人以震撼的影片实际内容也应该很震撼。

不知众位意下如何？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.179]
上一篇 返回上一页 回到目录 回到页首 下一篇


笑傲江湖的音乐?nbsp;(转载)

 发信人: aeon (来自我心), 信区: MovieTV
标 题: 笑傲江湖的音乐?nbsp;(转载)
发信站: BBS 水木清华站 (Tue May 2 11:00:19 2000)

【 以下文字转载自 ClassicMusic 讨论区 】
【 原文由 cwy 所发表 】

从音乐角度看《笑傲江湖》

音乐与文学自古以来便关系密切，中西皆然。它们只有内容及语
言上之不同，并无高下之分。但在中国传统文化中，音乐与文学之内
却各自有着雅与俗的相对观念，这在金庸小说中有颇贴切的运用。可
是到了徐克的电影，则有与中国音乐实际操作大相违背的处理。本来
小说与电影多虚构，不必全为事实，幻想力与创作力愈高，读者愈欣
赏。但幻想与创作应以实际的常识为出发点，方有说服力。电影《笑
傲江湖》(包括大部分港产片)若能在音乐及中国文化的处理上合乎常
识，则我们最少不会有目前由电影带给观众的对中国音乐错乱百出的
理解。比如电影中涉及到的两件中国乐器：古琴与胡琴，在传统中国
文化中就有雅俗之分。古琴七弦，身长，琴面有十三小圆点指示按弦
的位置，称为十三徽，但无琴码(古筝有)，为中国古代之重要乐器。
相传孔子善琴，儒生四艺：琴、棋、书、画中的琴即指此器，为旧时
文人必修之艺。在中国文学中，以此器最为高雅，非知音面前不弹，
著名的《高山流水》典故即以子期、伯牙之友谊为寄托。而金庸在
《笑傲江湖》中描写曲洋与刘正风之友谊，亦明显有子期、伯牙故事
的烙印。胡琴原指魏晋南北朝及隋唐时从西域传来的胡琵琶，为拨弦
乐器，曲项(指琴柄)四弦，直项五弦，形状与今日流行之四 琵琶相
似。约自宋代，下至明、清到今日，“胡琴”一词乃指弓弦类的拉奏
乐器。京剧的主要伴奏乐器即名胡琴，一般叫“京胡”，其他弓弦乐
器如二胡、高胡、板胡等均属胡琴类乐器。无论琵琶或二胡等胡琴，
在中国旧文学上均为俗乐的乐器，社会地位卑下，故金庸在《笑傲江
湖》中用胡琴(指弓弦类)形容莫大之悲凉落寞，亦 斜八字 意。小说
中莫大以胡琴奏《潇湘夜雨)，其实胡琴曲目中无此曲，金庸之灵感
似得自他对古琴曲的认识。古琴有《潇湘水云》一曲，古筝有《蕉窗
夜雨》一曲(客家汉乐)，苏州弹词有《潇湘夜雨》一曲。金庸为吴人，
应知弹词，而把古琴与古筝二曲之名合而为一，亦雅俗共冶之创作。

金庸在小说中对琴曲《广陵散》也有描述。相传此曲即《聂政刺
韩王》。嵇康临刑前奏此曲，并叹《广陵散》从此绝矣！但琴曲《广
陵散》仍见于一四二五年朱权编的《神奇秘谱》，未成绝响。神奇秘
谱》中《广陵散》的序则言嵇康于古人处学得此曲(实非人，乃鬼)，
并应允誓不传人，其临终时先顾日影而弹，即计准时间，一曲既毕即
行刑，可见其豁达从容。自以为此曲将成绝响，不料其甥袁孝尼已偷
偷地于静夜听学此曲得三十三拍(段)，后再续全曲。可见当时琴曲的
创作观念是，一曲非必由一人全作，弹琴之人若领会其曲意，亦可顺
其曲意续作。作曲家这一概念古代并不如近代清晰，创作空间在演奏
者手中更大。
金庸显然是熟读《晋书·嵇康传》的。他亦不讳言对嵇康任侠性
格的仰慕(借曲洋口中道出)。而《笑 两 湖》借古琴谱之特征为灵感，
引申出武林中人误以为琴谱是武功秘笈，可见金庸明了琴谱的特点。
书中有关音乐的描写自然是出于小说家的想像，但大体上作者对琴谱
及音乐意象的运用是颇为准确的。
古琴的减字谱，其实是把汉字的部首及偏旁作为符号，把演奏的
手法指示缩写成为谱字。而原来的指法指示，是一句句表达出来的。
换言之，琴谱即用汉字的偏旁把一篇指示演奏的方法缩写成符号。如：
<SPS=2465>念名十勾五，即用左手无名指按第十徽(谱字的上半)，右
手勾第五弦(谱字的下半)。所以看起来似汉字，但一般人看不懂，
《红楼梦》里宝玉看黛玉之琴谱就曾认为是天书。不懂琴的武林中人
误以琴谱为武功秘笈是合理的误会。其实琴谱主要指示左右手动作的
配合，手指与手的姿态颇有舞蹈成份，亦多少与武功的 Ｆ 、拳谱相
似。由于琴谱乃指法谱，非音高谱，故不能像西方五线谱或简谱般视
奏，而需奏者按谱指示熟练全曲后，不用再看谱摸索，才可正式演奏。
而电影《笑傲江湖》中令狐冲要证明琴谱非武功秘笈《葵花宝典》，
于是用三弦奏出该曲，就明显地表现出编导对古琴谱及中国器乐实际
操作的无知。
首先，曲洋与刘正风二人合奏《笑傲江湖》，书中之琴箫合奏是
古琴传统中常见的形式，但电影中刘正风吹的是横笛，非洞箫，已大
有问题。笛有膜，嘹亮的音色与音量定盖过古琴，故琴不与笛合奏，
笛亦为琴人所远之器。曲、刘二人琴箫合奏，亦绝不可能容令狐冲用
三弦加入，因三弦与横笛一样，在音量上定会把古琴淹没。而在文化
观念上，三弦被认为是低俗的乐器，是不会被接纳在琴箫的幽雅乐音
中的。这并不是褒琴而贬笛与三弦，而是在历史上的中国社会确曾出
现过这种观念，说故事要令人信服，应求合乎该故事的时代背景；就
是今日的中国器乐合奏组合，也没有古琴与笛子、三弦的合奏！因音
量与音色不相配也。况且弹三弦亦不能视奏古琴谱，因先要译成音高
谱才行。第二，电影画面上曲洋弹的是古琴，但声带出的是古筝声音。
这种无知的错误在港台古装电影、电视中屡见不鲜。若懂一点音乐与
文学，则不会如此错乱！导演或编剧在音乐与画面上的处理自然有其
戏剧及电影上的理由，但这些“成功的”画像与造假的音响(古琴出
古筝的声音)却由于电影的卖座已根植于对中国音乐不大了解的观众
脑海中，其误导之处，在一般人对中国传统音乐无知的基础上，加深
了不必要的误解。外国电影鲜有在画面上出古键琴(harpsichord)而
在声带上放钢琴(piano)的不专业做法，大陆电影亦相对地较少出现
琴、筝不分，箫、笛相混的情况。如《秦颂》一片，故事自然是虚构，
但片中的古琴影像与声带一致，并无造假与误导。港产片何时在这方
面可达专业水平？
短长书

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.237]
上一篇 返回上一页 回到目录 回到页首 下一篇


A GIFT OF THISTLE

 发信人: pigq (Crazy), 信区: Movie
标 题: A GIFT OF THISTLE
发信站: BBS 水木清华站 (Wed May 31 19:37:15 2000)

曾经就那么觉得这首<勇敢的心>的插曲就是为了和他遇见
我才会记住的

曾经就那么觉得一定是我们心里有某种默契才同时以这个音乐为
开机音乐

曾经就那么觉得自己就是那个拿着栀子花的小女孩成为他灵魂种的珍爱

现在才发现原来这首曲子恰恰成为我现在心情的先言

我知道

他永远都回装不懂
而我永远回在每次真情流露之后
含着泪给他留下一封解释醉酒的回信
让他觉得我神经有问题

我的神经是有问题
要不然怎会每次听见这首乐曲的时候都会流泪?
哦?!
现在我的脸怎么又湿了?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.194.9.223]
上一篇 返回上一页 回到目录 回到页首 下一篇


titanic主题曲

 发信人: ywolf (...), 信区: MovieTV
标 题: titanic主题曲
发信站: BBS 水木清华站 (Sun Mar 1 12:12:44 1998)

My Heart Will Go On

Music by James Horner
Lyric by Will Jennings

Every night in my dreams I see you.I fell you.
That is how i know you go on.
Far across the distance and spaces between us.
You have come to show you go on

Near,far,wherever you are.
I believe that the heart does go on.
Once more.you open the door.
And you're here in my heart.
And my heart will go on and on.

Love can touch us one time and last for a lifetime.
And never let go till we're gone.
Love was when I loved you.one ture time i hold to.
In my life we'll always go on.

Near,far,wherever you are.
I believe that the heart does go on.
Once more.you open the door.
And you're here in my heart.
And my heart will go on and on.

You're here.there's nothing i fear.
And i know that my heart will go on.
we'll stay forever this way.
you are safe in my heart.
And my heart will go on and on.

--
灌完这瓢就不灌了。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc121.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影原声推荐《精灵鼠小弟》

 发信人: downstream (顺流而下), 信区: Movie
标 题: 电影原声推荐《精灵鼠小弟》
发信站: BBS 水木清华站 (Mon Dec 18 20:40:44 2000)

说实话，这部电影我是久闻其声不见其影，同学老是笑话我，

天天叫嚷电影原声，看的电影少的可怜，以后可得加把劲了。

不过从我的角度来听这张专辑，最大的感受就是Home。

下面内容摘自http://china.eonline.com

这张唱片录音自然厚实，适合于那些想听听一些另类红歌星的歌曲，顺带回味一下《精
灵鼠小弟》的乐迷们。
《You're Where I Belong》无疑是此张唱片中最为出跳的一曲，令人难以忘怀的迷人
旋律、感情真挚的歌词以及总是能够将感情恰到好处地表现出来的特莉莎·耶伍德（Tr
isha Yearwood）出色的演唱，使这首歌如此的动人。除此之外，布莱恩·姆克奈特（B
rian McKnight）的颇具个性的《Home》及代贝拉赫·摩根（Debelah Morgan）的《As
Long As I Can Dream》都是值得推荐的作品。
    戴安娜·瓦伦（Diane Warren）对此张唱片的功劳亦是不能不提及的，作为词曲作
者，她这一次绝对超越了以前的《How Do I Live》、《I Don't Wanna Miss A Thing》
、《Because You Loved Me》等作品。

--
欢迎访问Downstream的电影原声小站

ftp://downstream.dhs.org

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.115]
上一篇 返回上一页 回到目录 回到页首 下一篇


且让歌声停驻——十首最爱电影主题曲（上）

 发信人: leisy (随风), 信区: Movie
标 题: 且让歌声停驻——十首最爱电影主题曲（上）
发信站: BBS 水木清华站 (Wed Sep 20 19:41:24 2000)

发信人: wonderful (王豆腐之考G2000版), 信区: Movies
标 题: 且让歌声停驻——十首最爱电影主题曲（上）
发信站: 南京大学小百合 (Tue Sep 19 23:53:54 2000), 站内信件

主题：且让歌声停驻——十首最爱电影主题曲（上） 所属组别：

《英雄本色2》主题曲《奔向未来日子》
    年轻警官阿杰为了理想和正义而殉职，在生命的最后一刻他打电话给娇妻，得知女
儿平安降生，无比欣慰地对小马说：“我女儿好美，眼睛像我……”大哥看到小马驱车
归来，满心欢喜地迎上前，但当阿杰的身躯随打开的车门无力瘫倒下来，大哥脸色发青
、眼睛发直，无论如何也不敢相信：他离开时是活生生的兄弟，回来时却是冷冰冰的尸
体。
    随即音乐响起，带入张国荣低沉感伤、富有磁性的歌喉。“无谓问我今天的事，无
谓去知不要问意义，有意义，无意义，怎么定判，不想、不记、不知……”大哥试图去
唤醒长眠的兄弟，他步履沉重而艰难，蹒跚间竟然险些被飞驰而来的汽车撞到，幸而被
一名年轻警察拽住。大哥神情恍惚地望着他，面前幻化出阿杰的笑颜。“阿杰！”大哥
抱住警察泪流满面。“先生你没事吧？”警察的问候把大哥唤回到残酷的现实中来。终
于明白，他已经永远地失去了他相亲相爱、相依为命的好兄弟。“无谓问我伤心事，谁
愿意讲，不再是往时……无泪无语，心中鲜血倾出不愿你知，一心一意奔向那未来日子
，我以后陪你寻觅好故事。”张国荣的歌声飘逸如游魂，在戏里戏外的空气中缓缓荡漾
着，荡漾着，久久不能散去。

《滚滚红尘》主题曲《滚滚红尘》
    一部电影，两位才女。命运，常常把人捉弄。三毛以张爱玲为原型写就的这部电影
未必成功，据说当年未拿到最佳编剧对三毛也是一大打击。但冥冥之中天意自有公允，
于是这首同名主题曲在若干年之后还是穿透了滚滚红尘，滞留在我们的耳畔心间。不经
意间，常常还会轻轻哼起它，或是干脆拿出老唱片，任那优美的旋律在陋室蜗居中回响
：“起初不经意的你，和少年不经事的我，红尘中的情缘只因那生命匆匆不语的胶着。
想是人世间的错，和前世流转的因果，终生的所有也不惜换取刹那阴阳的交流……”
    抛却尖锐的政治思想和社会批判的种种牵绊，罗大佑俨然也是位情场高手。《滚滚
红尘》代表了他后期的部分创作方向，放弃——至少是暂时放弃了某种极端心态，转而
去描述一种对于生命的终极关怀。“来易来去难去，数十载的人世游，分易分聚难聚，
爱与恨的千古愁。”大师终归是大师，即使是情歌，也可以写得如此大气，绝不会沉湎
于边边角角的纠缠计算，而是顾全大局、高瞻远瞩，站在近乎于天堂的角度，以悲天悯
人的镜 ╊寇恐谏∈兰淝榛场?nbsp;率 桦毕竟太小女人了，那样单薄的声线怎能
完全传达出深远如斯的境界呢？只有加进罗大佑本人的对唱，才能是这首歌真正完整的
版本。

《红玫瑰白玫瑰》主题曲《玫瑰香》
    这是我喜欢的为数不多的张爱玲小说之一，亦是我喜欢的唯一的关锦鹏导演的电影
，然而主题歌是不能不喜欢的。同时，不能不佩服小虫。有人说好的电影音乐（歌曲）
是应该在看电影时几乎察觉不到它的存在，可是一旦少了它又发现少了味道。《红玫瑰
白玫瑰》正是如此。整体音乐基本上都是《玫瑰香》主旋律的变奏，寓变化于统一的情
调之中。
    第一次看电影时真的没太注意到主题歌的存在，但是有天深夜看电视中单独播放《
玫瑰香》，才猛然被它打动。那音乐、那歌声，确实最适合在寂寂无边的暗夜中欣赏、
回味。幸福在伤害中成就，欲望在良心里挣扎，暧昧压抑的气息，显然最容易使人沉沦
。
    小虫的词简单而凝练，提炼出张爱玲小说极常见的强烈而又抑郁的男女情欲关系，
以及醒来后人去楼空、难以再续余欢的悲凉。那夜，林忆莲清冷的歌声在屋子里徘徊：
“花有情才香，爱过了会再想，鱼嗜水之欢，不清楚谁能够原谅。幸福也受伤，快乐也
叫人盲，丧尽了天良，满足了欲望……”一夜清冷，一夜凄迷，以后的日子里也不禁会
常常想起这首歌。终于相信，炽烈而压抑的情感，就像盛放过后的玫瑰，即使花褪残红
，也还散不尽迷人的余香。

《愈快乐愈堕落》主题曲《暗涌》
    一部沉闷不堪的无聊电影。如果不是为了听这首著名的主题曲，那么不看也罢。我
便是怀着极不耐烦的心情强迫自己看完了整出戏——有些地方忍不住用“快进”一带而
过。后来我才发现其中最有价值的地方就只有结尾处黄耀明的《暗涌》。
    当剧中陈锦鸿与曾志伟态度暧昧欲说还休地驾车从黑夜驶到黎明，便听到黄耀明充
满幻灭感的歌声。幽幽怨怨的声线，隐匿了种种不可预见、不可感知的未来。黄耀明的
声音总比别人多一分诡异、多一分隐秘，仿佛什么都有可能发生，又仿佛什么都不曾发
生。“害怕悲剧重演，我的命中命中，越美丽的东西我越不可碰。历史在重演，这么烦
嚣城中，没理由，相恋可以没有暗涌。其实我再去爱惜你又有何用，难道这次我抱紧你
未必落空。”歌声中，天空渐渐变蓝，两人的车子通过青马大桥开往不知去向的远方。
我郁闷了一个多小时的心情如同歌词一样：让这口烟跳升，我身躯下沉……看命运光临
，然后天空又再涌起密云。同时我发现，即使忘记这部电影，也不能忘记黄耀明。

《霸王别姬》主题曲《当爱已成往事》
    “妃子啊，依孤看来，今日是你我分别之日了！”力拔山兮气盖世的西楚霸王长歌
当哭，与美人唱和。君王意气尽，虞兮奈若何？当生命走到尽头，爱，怎能不成为往事
？往事不要再提，人生已多风雨。程蝶衣悠悠一生中痴痴迷迷，在他灵魂深处的潜意识
里，早把自己当成了虞姬，早就想像她一样从一而终，成全自己。
    他是个戏迷、戏痴、戏疯子，是“不疯魔不成活”的。他一直沉迷于一个问题里，
那就是：虞姬为什么要死？相信在他心中是早有答案的，于是拿来质问在他看来有些变
节的师兄，却忽略了最重要的因素——那只是戏！人戏不分的执迷造就了他，成全了他
，直到最后毁灭了他。然而一切，都是他心甘情愿的。当他的生命走到尽头，一切的爱
——对京戏、对霸王、对师兄——都可以成为往事了。在林忆莲与李宗盛充满矛盾纠葛
的对唱里，让程蝶衣与段小楼彼此相忘于江湖，让我们也可以抛却生命中许多已成为往
事的、应该遗忘的爱——忘了它就没有痛，将往事留在风中。

版权所有：说什么我也不同意 原作 提交时间：21:21:46 09月07日 >> 给作者留言

--

Life is wonderful,
isn't it?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首 下一篇


且让歌声停驻——十首最爱电影主题曲（下）

 发信人: leisy (随风), 信区: Movie
标 题: 且让歌声停驻——十首最爱电影主题曲（下）
发信站: BBS 水木清华站 (Wed Sep 20 19:41:52 2000)

发信人: wonderful (王豆腐之考G2000版), 信区: Movies
标 题: 且让歌声停驻——十首最爱电影主题曲（下）
发信站: 南京大学小百合 (Tue Sep 19 23:55:01 2000), 站内信件

主题：且让歌声停驻——十首最爱电影主题曲（下） 所属组别：

《倩女幽魂》主题曲《倩女幽魂》
    电影本身并不是拍得有多好，最重要的是它记录了两位明星如今已不再拥有的青春
。年轻的王祖贤美貌艳丽的面孔和身姿令人望而消魂，而一身与世隔绝的鬼气则显得青
涩冰冷，冷艳扮相可谓倾国倾城。年轻的张国荣仿佛有种未经世事的纯情，一张娃娃脸
透出天真无邪的表情。当时张国荣在片中谈不上什么演技，不过就是一个手无缚鸡之力
、百无一用而且又傻乎乎的穷酸书生，被艳鬼小倩一次次的无端骚扰吓破了胆。
    主题曲出现在影片的开头，宁采臣背着书箱兴冲冲地进京赶考，一路风餐露宿，吃
尽苦头。一些诸如吃馒头的小细节充满喜剧色彩，非常搞笑，看起来很好玩。歌曲本身
也是轻轻松松的，黄沾的词曲都古香古色，旋律优美、调式简洁，很适合这种古装电影
。而张国荣除了在片中有男花瓶之嫌以外，在歌曲中的表现当然令人非常满意，况且如
此简单的歌对他来说简直是小菜一碟。他的音色、唱功，与黄沾的词曲相得益彰，轻而
易举地就做到让人的耳朵舒舒服服。

《胭脂扣》主题曲《胭脂扣》
    原本只是逢场作戏，谁知竟陷入感情漩涡不可自拔，同所有富家子弟和青楼女子的
故事相似，如花与十二少之间不可能有一个令人欣喜的圆满结局。在不可逆转的强大世
俗力量压迫下，有情人相约双双服毒殉情。
    数十年后，如花阴魂不散，这个执著的凄凄女鬼依然要寻找当年的爱人，共度下一
个轮回。然而她发现，苟活下来的十二少早已老迈不堪，沦落到戏班跑龙套、打杂。爱
火未灭人面变异，相见不如不见，阴阳异路无处话凄凉。如花还能再说什么、做什么呢
？怪只怪“誓言化作烟云字，费尽千般心思”；怪只怪“负情是你的名字，错付千般相
思”。可怜可叹，竟然还冥顽不灵，一无返顾、一相情愿地满怀期待：祈求在哪天重遇
，诉尽千般相思，祈望不再 几何页招牡 关注，人被爱留住。
  ∶费 芳无论是表演还是配唱都蕴含着浓?nbsp;化不开的凄楚、哀怨与风尘感，让人看了
听了就会忍不住地感伤。尤其是那醇厚苍凉的歌声，如泣如诉、如忿如怨，诉说着风尘
中不为人知的无奈与痴迷，把一份尘封已久的寂寞悲凉重重压在倾听者心头，不绝如缕
，难以释怀。

《金大班的最后一夜》主题曲《最后一夜》
    红舞女从良前的夜晚，万般滋味在胸中翻涌。从少女到妇人，从舞女到领班，从抛
头露面到紧闭深闺，从人尽可夫到只属一人，玉观音金兆丽终于有了归宿。
    然而她并不感到高兴。是的，不过是年长色衰、老大嫁做商人妇罢了，有什么好高
兴的？她不是不留恋，留恋当年红男绿女、缠头似锦的生涯，其中有她的两情相悦，也
有她的黯然离愁。只是今天一切都过去了，灯灭酒醒，曲终人散，这是她的最后一夜。

    蔡琴丝绒般浓郁柔滑的歌声幽幽地响着，三拍的节奏沉稳端庄，气定神闲。她已没
有太多心碎、太多怨尤，过去的一切都已过去，她看着昨天今天的流逝，或者只有些许
疲惫还留存于心里。毕竟，踩过了那么多的恼人舞步，喝干了那么多的醉人醇酒，一个
女人辗转于风尘之中，总是要或多或少地留下些什么记忆吧？然而蔡琴只是平平静静地
演绎着金大班的淡淡惆怅，而且，在这最后一夜过去之后，恐怕就连惆怅也不会再记得
了。夜凉如水，金大班回头一瞥，不带走一丝怅惘。

《红高粱》主题曲《妹妹你大胆地往前走》
  黄土高原上的热血男女，不懂得花?nbsp;月下、海誓山盟，不懂得柔情蜜意、花言巧语
，只有人之初最原始最本能的需求。
    西北大地的粗犷汉子，用最朴实最诚恳的语言讲出对心爱女子最大要求：妹妹你大
胆地往前走，往前走、莫回头，让你抛撒的红绣球打中我的头。姜文用粗糙嘶哑、毫无
修饰的嗓音吼出这阕歌，一定深得所有男士的认同。那是男性情爱中最勇往直前的精神
，毫不掩饰地袒露心底里最直接的要求，不虚伪、不做作、不矫情。红红的高粱酒，就
是西北汉子与西北女子浓烈情怀的象征。
    有趣的是，在不久前进行的女足世界杯赛上，一些迷恋足球的汉子在看台上打出“
妹妹你大胆地往前走”的横幅，把这句煽情歌词引申为对女足姑娘的衷心祝愿。幽默调
侃中，是不是也有一丝阴盛阳衰的苦涩味道呢？

《古惑仔之人在江湖》主题曲《乱世巨星》
    有同事从南方来，带回一套《古惑仔》，于是全办公室的同仁都窝在地下室里，看
到天昏地暗。那段日子很快乐，为了山鸡、陈浩南们勇往直前、所向无敌的打打杀杀。
也许是叛逆的冲动，也许是暴戾的本能，古惑仔们的的确确在一段时间内极度地蛊惑了
我们，从电影中感受到的，是现实中不可能拥有的青春成长。
    但是细细想来，我们所度过的每一天，又有谁不是如同人在江湖呢。每个人都有自
己的帮要混，每个人都有自己的江湖要闯。所以，根本无需介意电影表面上的道德阴霾
，最重要的只不过是青春的率性、个性、任性和天性。
    厚重的摇滚节奏里，陈小春以 忠吧逞 的声音嘶喊：“叱咤风云我任意?nbsp;，万众仰
望……翻天覆地，我定我写自我的法律。”江湖事江湖了，自有游戏规则，刚刚进入这
世界的少年们只能用双手拼杀，用真本领向别人挑战，搏出一片属于自己的天空。陈小
春于是以歌声示威：“万世巨星，战无不胜，亡命拚命，让乱世震惊！”尽管他们没有
明天、没有安全感，但是某种极致的快乐，却在自由率性中得到张扬与飞升。

版权所有：说什么我也不同意 原作 提交时间：21:27:38 09月07日 >> 给作者留言

--

Life is wonderful,
isn't it?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首


网络资源 (BM: dabadee)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | HTTP资源 | 2001.02.22
2 | 目录 | FTP 资源 | 2001.04.08
3 | 目录 | 其他 | 2001.02.22
返回上一页 回到上一级目录


HTTP资源

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 影视网址 beebird | 1998.04.16
2 | 文件 | 电影公司 beebird | 1998.04.22
3 | 文件 | 电影资料 beebird | 1998.04.16
4 | 文件 | 名片 beebird | 1998.04.16
5 | 文件 | 电影节 beebird | 1998.04.16
6 | 文件 | 女明星网址 beebird | 1998.11.09
7 | 文件 | 影视巨星的Homepage catty | 1998.10.12
8 | 文件 | 吴倩莲的相关网页及她的英文名 catty | 1998.10.12
9 | 文件 | 影视网址大放送 aeon | 1998.11.09
10 | 文件 | 电影网址杂编 dabadee | 1998.10.12
11 | 文件 | 大华西游爱好者请进 (转载) gander | 1999.11.09
12 | 文件 | 大嘴乐园 gander | 1999.11.09
13 | 文件 | 中国电影网站 dabadee | 1999.11.09
14 | 文件 | [Announce]请各 www网站站长提供有关HTTP dabadee | 2000.07.13
15 | 文件 | HTTP常用站点资源总结 dabadee | 2000.07.13
16 | 文件 | Re: HTTP常用站点资源总结 dabadee | 2000.07.13
17 | 文件 | Re: HTTP常用站点资源总结 dabadee | 2000.07.13
18 | 文件 | qiushi提供的HTTP资源 dabadee | 2000.07.13
19 | 文件 | 网上电影站点一网打尽 dabadee | 2000.07.14
20 | 文件 | 请大家到先锋网去看逃学威龙、东方不败 dabadee | 2000.07.15
21 | 文件 | 增加几个新的影视网站 dabadee | 2000.08.24
返回上一页 回到上一级目录


影视网址

 发信人: danielf (令狐), 信区: MovieTV
标 题: 影视网址
发信站: BBS 水木清华站 (Sat May 16 05:36:59 1998)

国内

1.东方电影
http://www.chinainfo.gov.cn/living/eastfilm.htm
2.电影世界
http://www.chinainfo.gov.cn/living/dy.htm
3.中国电影之椅
http://www.east.cn.net/movie/cmc2/
4.湖南“环球影视走廊”
http://www.hn.cninfo.net/resource/en15/index.htm
5.中国热点影站
http://www.hotfilm.com.cn/
6.网上影院:
http://netcity.fz.fj.cn/freetime/movies/
7.100部精彩影片
http://www.film100.com
8.电影预告
http://www.yb.xm.fj.cn/dyyg/dyyg.htm
9.中国电影
http://202.96.210.151/culture/film/
10.影视预告
http://www.nb.zjpta.net.cn/xxyl/ysyg/index.htm

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
返回上一页 回到目录 回到页首 下一篇


电影公司

 发信人: danielf (令狐), 信区: MovieTV
标 题: 电影公司
发信站: BBS 水木清华站 (Sat May 16 05:40:53 1998)

http://www.hollywood.com/
http://www.movies.com/
http://www.movies.warnerbros.com/main.html (华纳兄弟公司)
http://www.mca.com/ (MCA环球电影公司)
http://www.disney.com/
http://www.mgmua.com/ (米高梅)
http://www.spe.sony.com/pictures/sonyclassics/index.html
http://www.miramax.com/
http://www.paramount.com/
http://www.flf.com/ (Fine Line 公司)
http://www.newline.com/
http://www.fox.com/
http://www.dimensionfilms.com/
http://www.rysher.com/
http://www.trimarkent.com/
http://www.sony.com
http://www.octoberfilms.com/
http://castle－rock.com/
http://www.mandarin.films.com.hk/ (香港东方电影发行有限公司)
http://www2.paramount.com/studio/
http://www.universalstudios.com/studio/index.html

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影资料

 发信人: danielf (令狐), 信区: MovieTV
标 题: 电影资料
发信站: BBS 水木清华站 (Sat May 16 05:48:09 1998)

http://www.imdb.com
http://www.allmovie.com
http://egret0.stanford.edu/hk/
http://www－we.online.sh.cn/spider/00081/filmfes.htm
http://www.itc.com.cn/cyberspace/entertainment/movie/kno
wledge/index.html (电影百科)
http://www.unet.net.cn/chinese/info/htm/movi.htm
http://www.chinamass.com/navigate/ca.htm
http://www.zhuhai.gd.cn/chinawin/subj/enter/cfa/cfahz.html
http://cinema.scoot.co.uk/ (英国电影)
http://www.bavaria－film.de/ (德国电影)
http://www.cinema1.com
http://www.nease.net/～jerryxu/tv－movie.htm

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


名片

 发信人: danielf (令狐), 信区: MovieTV
标 题: 名片
发信站: BBS 水木清华站 (Sat May 16 05:53:47 1998)

X档案(THE X－FILES)
http://www.thex－files.com/
铁达尼号（TITANIC）
http://www.titanicmovie.com
玩具总动员(TOY STORY）
http://www.webhk.com/toystory
谍中谍(MISSION:IMPOSSIBLE）
http://www.missionimpossible.com
飞天法宝
http://www.disney.com/disneypictures/flubber/
MEM IN BLACK
http://www.meninblack.com
黑客（HACKERS）
http://www.mgm.com/hackers
第五元素
http://www.spe.sony.com/pictures/sonymovies/movies/fifth/
我是谁(成龙主演)
http://www.cynex.com.tw/xsite/jackie/
L.A. CONFIDENTIAL
http://www.newregency.com/laconfidential/default_2.htm
失落的世界 (THE LOST WORLD)
http://www.hotfilm.com.cn/movie/lost/lost.htm
空军一号 (AIR FORCE ONE)
http://www.hotfilm.com.cn/movie/airforce/airforce.htm
星球大战 (STAR WARS)
http://www.starwars.com/
我最好朋友的婚礼
http://www.hotfilm.com.cn/movie/marry/marry.htm
变脸 (FACE/OFF)
http://www.hotfilm.com.cn/movie/face/face.htm
丛林王乔治 (GEORGE OF THE JUNGLE)
http://www.disney.com/disneyvideos/familyfilm/shelves/ge
orge_ of_ the_ jungle/
空中监狱 (CONAIR)
http://www.hotfilm.com.cn/movie/conair/conair.htm
接触(CONTACT)
http://www.contact－themovie.com/
大力神 (HERCULES)
http://www.disney.com/hercules/index.html
阴谋理论 (CONSPIRACY THEORY)
http://www.hotfilm.com.cn/movie/conspiracy/conspira.htm
SCREAM 2
http://www.hotfilm.com.cn/movie/newfilm/new3.htm
山崩地裂 (DANTE PEAK)
http://www.dantespeak.com/
巨蟒(ANACONDA)
http://www.spe.sony.com/pictures/sonymovies/movies/anaco
nda/entry.html
TOMORROW NEVER DIES
http://www.hotfilm.com.cn/movie/newfilm/hew2.htm
星际舰队(STARSHIP TROOPERS)
http://www.spe.sony.com/pictures/sonymovies/movies/stars
hip/
豺狼日子(THE JACKAL)
http://www.hotfilm.com.cn/movie/newfilm/new8.htm
生死时速2(SPEED2)
http://www.speed2－cruisecontrol.com/
火山爆发(VOLCANO)
    http://www.volcano.com/
异形复活(ALIEN RESURRECTION)
    http://www.hotfilm.com.cn/movie/newfilm/new10.htm
豆子先生(BEAN)
http://www.hotfilm.com.cn/movie/bean/bean.htm
和平制造者(THE PEACEMAKER)
  http://www.hotfilm.com.cn/movie/peacemaker/peacemaker.htm
金钱谈判(MONEY TALKS)
    http://www.money－talks.com/
蝙蝠侠
http://www.batman.com/
007
http://www.mgm.com/bond

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影节

 发信人: danielf (令狐), 信区: MovieTV
标 题: 电影节
发信站: BBS 水木清华站 (Sat May 16 05:56:23 1998)

奥斯卡
http://www.oscar.com/
http://www.oscars.org/ampas/
上海电影节
http://www.siff.com
珠海电影节
http://www.zhuhai.gd.cn/chinawin/zhuhai/event/film/indexc.html
嘎纳电影节
http://www.inria.fr/rodeo/personnel/hoschka/cannes－fest
ival.html
台湾国际电影金马奖
http://www.goldenhorse.org.tw/

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.nju.edu.cn]
上一篇 返回上一页 回到目录 回到页首 下一篇


女明星网址 27个!(转载)

 发信人: pyx (追风少年), 信区: MovieTV
标 题: 女明星网址 27个!(转载)

发信站: BBS 水木清华站 (Tue Apr 7 17:46:04 1998)

袁咏仪（Anita Yuen）
http://www.st.rim.or.jp/~tfuji/2.html

张惠妹
http://www.geocities.com/tokyo/flats/6763

林忆莲
http://zero.com.hk/rock/sandy.html

彭羚
http://www.geocities.com/tokyo/1811

刘嘉玲（Carina Lau）
http://zero.com.hk/rock/carina.html

李若彤（Carmen Lee）
http://www.interlog.com/~den/
王菲
http://fayewong.simplenet.com

杨采妮（Charlie Yeung）
http://www.singnet.com.sg/~changsk/charlie.html

钟丽缇（Christy Chung）
http://www.geocities.com/tokyo/1543/

梁咏琪（Gigi Leung）
http://www.interlog.com/~den/

谭小环（Helina Tam）
http://www.netvigator.com/~kinghong/siuwan.html

陈慧琳（Kelly Chen）
http://www.hkstar.com/~klshiu

李绮虹（Lee Yee Hung）
http://www.engr.wisc.edu/~tlee/theresa.html

李珊珊（Li Shan Shan）
http://www.cs.cityu.edu.hk/~cchkwok/shanshan.html

王馨平（Linda Wong）
http://logic.csc.cuhk.hk/~s956382/linda.htm

李嘉欣（Michelle Reis）
http://michele.simplenet.com/

范晓萱（Mavis Fan）
http://hkusub.hku.hk:8000/~h9513280/fss.htm

陈慧娴（Priscilla Chan）
http://www.cs.cuhk.hk/~hwchan/pchan/

叶倩文（Sally Yeh）
http://susis.ust.hk/~yeh

郑秀文（Sammi Cheng）
http://www.cam.org/~rukawaa/sammi.html

关淑怡（Shirley Kwan）
http://home.netvigator.com/~ysling/shirley
周慧敏（Vivian Chow）
http://www-scf.usc.edu/~kennethc/vivian.html

黎瑞恩（Vivian Lai）
http://www.hkstar.com/~schan/vivianlai/index.html

巩 俐
http://www.ualberta.ca/~aleung/enterai.html/gongli/gong_li.html

邓丽君
http://www.terasa-teng.org.tw

苏慧伦
http://www.star.net.cn/xxsk/filmstar/sfl/shl.htm

吴倩莲
http://www.ecf.toronto.edu/~hui/

朱茵
http://www.bm.fz.fj.cn/freetime/yilen/zhuyin/dangan.htm

--

我悄悄地下站
正如我悄悄地上站
敲一敲键盘
不错过一份精彩

※ 修改:·pyx 於 Apr 7 17:50:42 修改本文·[FROM: tc137.cic.tsing]
※ 修改:·pyx 於 Apr 7 17:52:24 修改本文·[FROM: tc137.cic.tsing]
※ 修改:·pyx 於 Apr 8 12:18:04 修改本文·[FROM: tc137.cic.tsing]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc137.cic.tsing]
上一篇 返回上一页 回到目录 回到页首 下一篇


影视巨星的Homepage

 发信人: reddliaw (Photo Studio), 信区: MovieTV
标 题: 影视巨星的Homepage
发信站: BBS 水木清华站 (Tue Sep 16 01:04:36 1997)

请到下列网站
http://www.tpe.wownet.net/~reddliaw/fashion.htm
可参观许多影视巨星的Homepage.
--
Redd's PHOTO Museum
http://www.tpe.wownet.net/~reddliaw/
E-mail : reddliaw@mail.tpe.wownet.net

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: h198.s103.ts.hi]
上一篇 返回上一页 回到目录 回到页首 下一篇


吴倩莲的相关网页及她的英文名

 发信人: zystone (方方), 信区: MovieTV
标 题: 吴倩莲的相关网页及她的英文名
发信站: BBS 水木清华站 (Tue May 5 19:48:53 1998)

http://www.ocf.berkeley.edu/~hurry/wuql.html
http://home1.swipnet.se/~w-17422/wu/wu.htm
英文名: Ng Sin Lin

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.32.203]
上一篇 返回上一页 回到目录 回到页首 下一篇


影视网址大放送(1)

 发信人: Y2000 (小豹), 信区: MovieTV
标 题: 影视网址大放送(1)
发信站: BBS 水木清华站 (Sat Dec 5 12:31:54 1998)

电影欣赏：www.infotron.cn.net/wyjlb/dyxs/ao1.htm
中文电影大全：www.asiaonline.net.hk/~dianying/b5
中国电影：www.east.cn.net/movie
电影明星：serve.cei.go.cn
玛丽莲.梦露：www.netsurf.org/~hennebic/marilyn
史瓦辛格：members.aol.com/dredlox/address.htm
成龙：www.jackiechan.com
发信人: Y2000 (小豹), 信区: MovieTV
标 题: 影视网址大放送(2)
发信站: BBS 水木清华站 (Sat Dec 5 12:46:37 1998)

中国经济信息网影视信息：serve.cei.go.cn/sg/index.htm
李小龙：home.coqui.net/jlromang/progbru.htm
成龙：xenafan.com/chan
麦当娜：www.mit.edu:8001/people/jwb/madonna.html
刘德华：www.china.com.my/arch/zoe/zoe1.html
Have good mood online.
If you have some questions please post to me or mail to yinlin@263.net.

∶-)----:-)-------:-)------:-)------:-)-----:-)------:-)-----:-)-------:-)---:-

松竹翠萝寒，迟日江山暮。
幽径无人独自芳，此恨凭谁诉。
似共梅花语，尚有寻芳侣
著意闻时不肯香，香在无心处。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.94]
上一篇 返回上一页 回到目录 回到页首 下一篇


电影网址

 发信人: bababen (littletiger), 信区: MovieTV
标 题: 电影网址
发信站: BBS 水木清华站 (Sat Dec 20 04:49:09 1997)

电影资料
href="http://us.imdb.com/
Internet上最大，内容最丰富的电影资料库。可惜中文电影资料太少，而且错
误很多。

http://egret0.stanford.edu/hk/index.html
这里一个香港电影的资料库。同时也收集了少量的大陆和台湾的电影。虽
然是英文网站，但是大部份电影片名和人物都附有中文图形。

http://www.jyu.fi/~tjko/hkmovie/
这大概是最早的有关香港电影的网页之一。有包括一个电影资料库在内许
多资料。还有网络新闻组 alt.asian-movies 的所有存档。由 Lars Erik Holmquist 发
起，现由 Timo Kokkonen 维护。

http://www.geocities.com/Tokyo/Towers/2038/
影迷编写的每周香港娱乐新闻集锦。资料来自香港及海外的报章杂志。内
容非常丰富。

http://www.hkfilms.com/
又一个有关香港电影的网站。作者看来很喜欢香港的功夫电影。

http://www.sh.com/culture/film/movie.htm
这个网站介绍了超过150部著名的中国电影。

http://cinema.nccu.edu.tw
http://www-scf.usc.edu/~shaoyis/
Shao-yi Sun编写的一份有关中文/华语电影的英语学术专著和论文的索引资
料。

http://www.east.cn.net/movie/cmc2
中国电影椅子--一个杂志式的电影网页。有电影快讯、中外电影的制作消
息、电影人的介绍等。是中国大陆目前少有的内容丰富的电影网页。

http://www.movieworld.com.hk/zine/MovieBase/index.shtml
香港电影资料库 Hong Kong MovieBase

电影杂志

http://www.webhkcorner.com/cityent/
电影双周刊 City Entertainment 香港出版的电影杂志。

http://www.great-china.net/cinemart/
银色世界 香港出版的电影杂志。 Homepage上只有刊物的简单介绍、封面图
像等。

http://www.worldscreen.com.tw/
世界电影 World Screen 台湾出版的电影杂志。

http://zero.com.hk/filmcritics/
香港电影评论学会影评 香港专业影评人士的意见。

http://www.geocities.com/Tokyo/5170/
Shelly Kraicer 影评 为他看过的许多中文电影写的影评。

http://www.geocities.com/Tokyo/Flats/5400/
MC4's Hong Kong Movie Home Page 给香港电影的评论、评分的个人网页。

http://www.ronlim.com/martial.html
The Martial Artist's Guide to Hong Kong Films 香港功夫电影介绍及评分。

电影讨论版

http://WWW.HOTFILM.COM.CN/chat/default.htm
银幕空间站之影视咖啡屋

http://www.gemate.com.tw/play/p3.html
陈美科技电影世界讨论区

http://www.public.asu.edu/~muldoon/hk/
一个非常完整的电影明星网页索引。收集的联结除了个人网页外，还有资
料库联结、图片联结、杂志文章联结。另外还有一些娱乐新闻和新出电影
的网页联结。

http://www.geocities.com/SiliconValley/Heights/1569/
The Chinese Popstars Web Ring 为华语影视歌明星制作的个人网页的大集合。

电影公司及发行商

http://www.movie.com.tw/
中央电影事业股份有限公司

http://www.mandarin.films.com.hk/
东方电影公司 Mandarin Films

http://w3.speednet.net/~mafilms/
寰亚电影公司 Media Asia Films

http://members.tripod.com/~shfilm/
上影影视制作中心

http://www.creativeworkshop.com.hk
创造社和映象无限有限公司 Shu Kei's Creative Workshop

http://www.chinastar.com.hk/
中国星集团有限公司 China Star Entertainment Ltd.

正在上映的电影

香港

http://www.meiah.com/cinema/cine_htm/home.htm
香港电影前线

http://www.movieworld.com.hk
香港电影世界 Movie World Hong Kong

http://imsp008.netvigator.com/ente/cinemaview/index.html
电影锦囊

http://appledaily.com.hk/pages/mov/film_p.htm
《苹果日报》电影快讯

http://www.starzine.com/ent/movies/
星网互动─星网影院

http://serve.cei.go.cn/sg/index.htm
中国经济信息网影视信息

http://www.bol.com.cn/cgi-bin/ljh-bin/movie/index.pl
北京在线影讯

福州
http://netcity.fz.fj.cn/freetime/movies/JDYY.htm
福州影院及新片介绍。八闽通信网上城市提供。

台北

http://www.hinet.net/hinet_v3/movie.htm
台北市电影

http://adi.hinet.net/cgi-bin/movie1
电影橱窗

台南

http://www.ncku.edu.tw/chinese/life/movies/index.html
电影星球

波士顿 Boston

http://theory.lcs.mit.edu/~dmjones/hk.html
正在波士顿上映的香港电影 Hong Kong Films in Boston

丹佛 Denver

http://casa.colorado.edu/~kachun/hkdenver2.html
正在丹佛上映的香港电影 Hong Kong Films in Denver Area

洛杉基 Los Angels

http://www.ugcs.caltech.edu/~pablo/hkla.shtml
洛杉基正在上映什么香港电影？ What Hong Kong movies are showing in L.A.?

纽约 New York

http://www.cultvideo.com/dinying.html
正在纽约剧院上映的香港电影 Hong Kong Movies Playing at New York Theatres

旧金山 San Francisco

http://www.slip.net/~redbean/
正在旧金山湾区上映的香港电影 Hong Kong Movies in San Francisco Bay Area

网络新闻组和Mailing List

news:alt.asian-movies
alt.asian-movies 这是一个讨论亚洲电影的网络新闻组，以香港电影，尤其是
动作片为主。

news:cn.bbs.rec.movie
cn.bbs.rec.movie 这个新闻组的主要参与者是中国大陆的网友。与大陆的BBS站
转信。目前参加转信的BBS站有北京邮电大学和中科院智能所的BBS。如果
你的ISP不提供这个新闻组，你可以试一下IFCSS的新闻服务器news.ifcss.org

news:hk.rec.movie
hk.rec.movie 香港本地的电影新闻组。

news:tw.bbs.rec.movie
tw.bbs.rec.movie 台湾本地的电影新闻组。与台湾的各大BBS站转信。

http://www.hk-cinema.com/
HK Cinemas Mailing List .有关香港电影的Mailing List。主要参与者是非华语地区的
观众。讨论的也是西方观众较熟悉的香港电影和电影人。

http://people.delphi.com/melodyjames/esj/
Electric Shadows Journal 什么是 Electric Shadows？...你猜对了，它是“电影”的英文
逐字翻译。这是一个专门讨论亚洲艺术/非主流电影的Mailing List。当然这是
对西方市场而言，对当地人来说它们可能是主流电影。

电影录像/海报/书籍及其它

http://www.moviesales.com/
爱慕情报 Amae Informatics 加拿大的香港电影录像零售商

http://www.rpg.net/ehp/hkat.html
Hong Kong Action Theatre 以香港动作片为蓝本的电脑游戏

http://www.erc.montana.edu/~fuhu_x/pic0.htm
Mainland Actress 中国大陆女影星图片

http://www.meiah.com/meiahhtm/mahome.htm
美亚 香港的电影录像出版商

http://www.taiseng.com/
泰盛影视 Tai Seng Video 美国最大的香港电影录像带、光碟、ＶＣＤ经销商。

http://www.geocities.com/Tokyo/Towers/4736/WhereHKMV.htm
Where To Find HK Movies in US & Canada 美国、加拿大的香港电影录影带、海报等
销售店的索引。以地区分类，资料详尽。

http://www.worldvideo.com/
世界影视有限公司 World Video & Supply, Inc.

http://www.ztarz.com/
Ztarz: Hong Kong Movies Memorabilia 网上香港电影纪念品零售商
┌──────────┬────────────────────
--

遥远的她, 从此相隔天涯
我如何告诉她 我梦里只有她

Michigan Sleepless

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: wiley.mathlab.m]
上一篇 返回上一页 回到目录 回到页首 下一篇


大华西游爱好者请进 (转载)

 发信人: zixia (親親青青河邊草), 信区: MovieTV
标 题: 大华西游爱好者请进 (转载)
发信站: BBS 水木清华站 (Mon Dec 6 14:39:43 1999)

【 以下文字转载自 THUExpress 讨论区 】
【 原文由 zixia 所发表 】

大话西游兴趣小组：
http://group.chinaren.net/group_home.php3?cn=emo_zixia[m
拥有最完整的大话西游讨论文章的讨论区以及
真正原版的大话VCD!!!

组长留言[1999-12-06 14:21]
真正原版的大话西游压缩完毕！
拥有很多在盗版碟（及电影板）中找不到的删节！
使用RealPlayer 7 Basic播放（支持网络播放）
图像质量在一倍大小时和MPEG不相上下，
网络速度：40KB/s。Enjoy it!!

HeroMarry-B.rm 　[Dec 6] 大圣娶亲 B
HeroMarry-A.rm 　[ Dec ] 大圣娶亲 A
MoonLightBox-B.rm 　[Dec 6] 月光宝盒 B
MoonLightBox-A.rm 　[ Dec ] 月光宝盒 A

--
▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▁▏Explorer.exe ▁▁▁▁▁▁▁▁ ×oooO 到此一游[u
▏◢ ◣ 该程序执行了非法操作，即将被关闭。如果 ▏ 关闭 (C) ▏ ( ) Oooo[u
▏ × 问题依然存在，请与zixia联系。 ▔▔▔▔▔▔▔▔ \ ( ( )[u
▏◥ ◤ ▁▁▁▁▁▁▁▁ \_) ) / [u
▏ ▏详细资料(d)>> ▏ zixia (_/ [u
▏ ▔▔▔▔▔▔▔▔ OICQ:918999 [u

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.45.46]
上一篇 返回上一页 回到目录 回到页首 下一篇


大嘴乐园独家推出《末日危机》the world is not enough!

 发信人: hawkyring (李大嘴), 信区: MovieTV
标 题: 大嘴乐园独家推出《末日危机》the world is not enough!
发信站: BBS 水木清华站 (Sat Dec 4 11:45:11 1999) WWW-POST

大嘴乐园地址：163: http://hawky.chn.net http://hawky.163.net http://hawky.myr
ice.com (我也不知道哪个快，我个人认为是第一个，但一些网友说是第二个）教育网：
http://hawkyring.chn.net
http://home.gbsource.net/hawky

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.73]
上一篇 返回上一页 回到目录 回到页首 下一篇


一个电影网站

 发信人: czhang (自动化), 信区: MovieTV
标 题: 一个电影网站
发信站: BBS 水木清华站 (Fri Dec 3 09:33:49 1999) WWW-POST

http://www.chinafilm.com.cn
还是不错的

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.44.196]
上一篇 返回上一页 回到目录 回到页首 下一篇


[Announce]请各 www网站站长提供有关HTTP电影资源

 发信人: rooo (罗伦), 信区: Movie
标 题: [Announce]请各 www网站站长提供有关HTTP电影资源
发信站: BBS 水木清华站 (Sun Aug 13 04:15:59 2000)

为方便站友查询，精华区的网络资源目录下的
HTTP资源正在更新，先将一些常用的HTTP站点总结出
来，发文如下。如果其中的www 站长有什么意见，或者
建议，请发信给版主rooo或dabadee。

我们将把有关信息放入精华区供网友参考。

谢谢各www站点站长，和各位站友合作。

版主 rooo dabadee
2000.8.13

--

※ 修改:·dabadee 於 Aug 13 04:23:01 修改本文·[FROM: 166.111.187.50]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首 下一篇


HTTP常用站点资源总结

 发信人: dabadee (努力工作，不负厚望), 信区: Movie
标 题: HTTP常用站点资源总结
发信站: BBS 水木清华站 (Sun Aug 13 04:25:12 2000)

电影基地 moviebase.yeah.net http://162.105.21.66/
// 北大电影基地，以艺术片见长

紫金音符 http://202.119.236.81/
// RM片子多多，如果在校期间能把它看完也就知足了。

影视间谍 http://moviespy.edu.chinaren.com/
// 这里并不主要提供电影下载，只提供现有的网站资源，
// 如果你找不到你想要的片子，去那看看，或许有收获。
// 要不怎么是间谍呢？

猫头鹰剧场 http://owl.teacher.xjtu.edu.cn/
// 是剧场当然好片多多。

网络射手 http://www.shooter.com.cn/index.html
// 主要提供最近流行的DIVX格式的影片下载。

BLACKMASK http://blackmask.net
// 下载和在先播放的连接都可以使用搜索引擎找到。

有这几个，基本在网上能找到的影片都可以找到了，当然还有其他很多，
大家可以补充。
--

[3I爱你时，觉得地面都在移动。

※ 修改:·rooo 於 Aug 13 04:38:04 修改本文·[FROM: 166.111.140.130]
※ 修改:·rooo 於 Aug 13 04:38:21 修改本文·[FROM: 166.111.140.130]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: HTTP常用站点资源总结

 发信人: Colby (五支蚊子), 信区: Movie
标 题: Re: HTTP常用站点资源总结
发信站: BBS 水木清华站 (Sun Aug 13 09:05:21 2000)

咦,山楂树的DVD&日剧下载中心怎么没有啊?
http://202.112.10.43
ftp://202.112.10.43
【 在 dabadee (努力工作，不负厚望) 的大作中提到: 】
∶ 电影基地 moviebase.yeah.net http://162.105.21.66/
∶ // 北大电影基地，以艺术片见长
∶ 紫金音符 http://202.119.236.81/
∶ // RM片子多多，如果在校期间能把它看完也就知足了。
∶ 影视间谍 http://moviespy.edu.chinaren.com/
∶ // 这里并不主要提供电影下载，只提供现有的网站资源，
∶ // 如果你找不到你想要的片子，去那看看，或许有收获。
∶ // 要不怎么是间谍呢？
∶ 猫头鹰剧场 http://owl.teacher.xjtu.edu.cn/
∶ // 是剧场当然好片多多。
∶ 网络射手 http://www.shooter.com.cn/index.html
∶ ...................

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: HTTP常用站点资源总结

 发信人: qiushi (秋实), 信区: Movie
标 题: Re: HTTP常用站点资源总结
发信站: BBS 水木清华站 (Sun Aug 13 11:40:15 2000)

怎么没有经典影视下载集锦 http://lzjmovie.edu.chinaren.com
这才是教育网内最大的影视信息站点呀，几乎所有的影视下载站点的
连接都有，同时提供34家影视下载站点的下载影片列表，提供超过500片
的影片导寻（直接由片名找到相关下载站点的下载页面），提供绝代双娇
和侠客行、太空堡垒、神啊，再给我一点时间、天空战记等影片的本地下载
，每日更新，提供最新的影视下载方面的信息?nbsp;
?nbsp;

【 在 dabadee (努力工作，不负厚望) 的大作中提到: 】
∶ DVD& http://202.112.10.43
∶ 日剧下载中心 // 又多又常更新的DVD下载网站，还有日剧下载
∶ // 可以用同ip ftp访问
∶ 电影基地 moviebase.yeah.net http://162.105.21.66/
∶ // 北大电影基地，以艺术片见长
∶ 紫金音符 http://202.119.236.81/
∶ // RM片子多多，如果在校期间能把它看完也就知足了。
∶ 影视间谍 http://moviespy.edu.chinaren.com/
∶ // 这里并不主要提供电影下载，只提供现有的网站资源，
∶ // 如果你找不到你想要的片子，去那看看，或许有收获。
∶ // 要不怎么是间谍呢？
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.240.89]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: [Announce]请各 www网站站长提供有关HTTP电影资源

 发信人: qiushi (秋实), 信区: Movie
标 题: Re: [Announce]请各 www网站站长提供有关HTTP电影资源
发信站: BBS 水木清华站 (Sun Aug 13 12:06:29 2000)

我把我收集的全贴出来吧
http://lzjmovie.edu.chinaren.com 经典影视下载集锦
http://music.njupt.edu.cn/ 紫金音符
http://movie.fanso.com/movies/ 环球影苑
http://owl.teacher.xjtu.edu.cn/ 猫头鹰剧场
http://japtv.dhs.org/ 日剧天地
http://hooklee.teacher.xjtu.edu.cn/ 西交视频点播
http://www.stuhome.net/movmp3/movmp3.htm 学生之家影视
http://162.105.21.66/ 电影基地
http://www.schoolsshop.com/movie/index.htm 校园超市影视
http://202.38.249.166/movie/rm_index.asp Movie Stack
http://162.105.13.163/ 先锋影院
http://www1.ahu.edu.cn/%7Egxzhang/favorite.htm 亿蔚—露天影院
http://202.113.29.121/movie/ 亦多影视
http://www.bitclub.org/vindex.htm 蓝宝石剧场
http://202.112.10.43/ DVD&日剧下载
http://media.hust.edu.cn/video.htm seenow影院
http://166.111.174.218/ 1417VCD
http://www.souxin.com/ 搜新网主要提供 mpg4
http://202.117.62.165/ 视频新干线
http://202.38.70.90/tv/ MP4网上影院
http://202.113.0.168/music/ 天外天影视
http://166.111.167.33/ecommerce_vcd.php3 xstore剧场
http://dvd.mydrivers.com/main/dvddownload.htm
新希望DVD下载
http://www.shooter.com.cn/DivX/ 网络射手
http://gomovie.sq.sh.cn/dvd/download/download.htm DVD不完全手册
http://comic.fanso.com/comic/theatre.asp 动漫唯美剧场
http://www.blackmask.net/ Justdownload
http://202.113.0.168/dongman/jingdianfangying/film.htm 网络动漫
http://doom2.dhs.org/Resource.htm 临时动画下载
http://166.111.186.62/diversionweb/video/default.asp 新天宁影视
http://211.69.193.1/school/movie/default.htm 华通在线影院
http://mbox.swufe.edu.cn/default.asp 光华影院
http://202.38.70.90/real/ljhome/index.htm 中科大视频点播
http://www.seasky.net/ 海天网
http://www.xiyou.edu.cn/vod_site/video.htm 西邮视频
http://nlcc.hust.edu.cn/c_video.asp 华中视频
http://movie.student.xjtu.edu.cn/ 思源影城
http://info.cd.hn.cninfo.net/music/movie.htm 丽声影院
http://cet.nju.edu.cn/new/stsk.htm 视听空间
http://162.105.17.145/video/ 北大微机视频
http://live.nwpu.edu.cn/vod/ 影视城文化空间
http://media.uestc.edu.cn/ 网上电影
http://202.113.24.95/ 世外桃源
http://www.yaan.com.cn/movie/old/ 亚安在线影院
http://www.happycast.com/index.htm 中国传真欢乐传送（海外华人欣赏中国影片的
站点）
以上站点的排名不分先后，有一些站点由于假期的关系，暂不能访问，开学后应该可以
恢复正常。
【 在 rooo (罗伦) 的大作中提到: 】
∶ 为方便站友查询，精华区的网络资源目录下的
∶ HTTP资源正在更新，先将一些常用的HTTP站点总结出
∶ 来，发文如下。如果其中的www 站长有什么意见，或者
∶ 建议，请发信给版主rooo或dabadee。
∶ 我们将把有关信息放入精华区供网友参考。
∶ 谢谢各www站点站长，和各位站友合作。
∶ 版主 rooo dabadee
∶ 2000.8.13

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.240.89]
上一篇 返回上一页 回到目录 回到页首 下一篇


网上电影站点一网打尽

 发信人: mission (狂热与赤诚), 信区: Movie
标 题: 网上电影站点一网打尽
发信站: BBS 水木清华站 (Mon Aug 14 01:53:36 2000)

【转载】
aieong ftp://202.38.241.8/TrailerZone/
meat ftp://202.38.248.110
fatj ftp://202.38.246.246
unhappy ftp://202.38.248.83
bmho ftp://202.38.252.148
fore ftp://202.38.248.168
SunnyK ftp://202.38.241.58
wjb ftp://202.38.249.87
goyaroma ftp://202.38.249.143
Lowt http://pastimes.dhs.org/Mov
wwwjjj ftp://162.105.43.253
redfort ftp://202.38.237.29
sqall ftp://202.38.240.132
zbbzd ftp://202.116.30.196
paullan ftp://202.38.246.174
Ahmeng ftp://202.38.212.66
codegure ftp://202.38.248.30
JulienW ftp://202.38.250.59 http://202.38.215.116 有DVD哦。 http://202.38.24
9.166
教育网内能下载影片的网址(随时更新)： http://162.105.13.163/
先锋剧场，北大的站点，有近20部mpg的影片下载 http://211.69.193.1/school/defau
lt.asp
华通在线影院，每位用户只能建立两个连接下载，否则会给封的说。 http://202.38.2
16.115/movie/index.htm
华工校园超市电影频道 http://www.bitclub.dhs.org/vindex.htm
蓝宝石剧场 http://162.105.21.66/
北大电影协会的网站，更新很快，也有mpg的影片下载 http://real.njupt.edu.cn/
南京邮电学院紫金音符，更新很快，片子也很多。 http://owl.teacher.xjtu.edu.cn/

猫头鹰剧场
将.ram文件保存,然后用记事本打开,如果是rtsp,换成http,去掉端口号554
得到的是rm的下载连接，把这连接用小蚂蚁下就行了。 http://movie.fanso.com ftp:
//download.fanso.com
化云坊环球影苑，rm下载 http://japtv.dhs.org/
日剧天地，较出名的日剧下载点 http://nlcc.hust.edu.cn/c_video.asp
华中理工大学的视频播放点 http://www1.ahu.edu.cn/~gxzhang/favorite.htm
收藏了许多好的电影，快快去瞧瞧！ http://202.113.24.95/
dat或者mpg格式的下载，不过下载只能在晚上 http://202.116.45.2/movie/
华师的周末影吧，华工连速度很快，现在怎么没什么东西了？ http://www.seasky.net
/real/
不知道什么地方的，呵呵 http://infosite.topcool.net/cindex.htm
去看看就知道了，可以下载影片的地方 http://202.113.29.121/movie/
也就是“亦多在线”，很多影片提供下载，几乎有周星驰全集。 http://movie.studen
t.xjtu.edu.cn/
西安交大思源影城 http://hooklee.teacher.xjtu.edu.cn/
西安交大视频点播点 http://162.105.17.145/video/
Video Space，北大微机系统实验室 http://202.115.4.176/public/cinema/gbsshop_f
ilm2.asp
华源影视剧场，rm下载 http://media.uestc.edu.cn/
成电娱乐天地 http://softroom.bupt.edu.cn/viewmpg.htm
北邮网络中心电影欣赏，片子较少，但都是mpeg格式 http://www.xiyou.edu.cn/vod_s
ite/video.htm
西邮视频点 用文本形式打开ram文件可以看到下载rm地址。 http://202.115.151.46/l
ovebbq/movie.htm
川工的网上影院 http://www.stuhome.com/movmp3/movmp3.htm
影视天地，用文本形式打开ram文件可以看到下载rm地址。 http://live.nwpu.edu.cn/
vod/
校园文化时空(西北工业大学)，编辑下载的ram文件后可看到下载的rm地址。 http://m
ovie.wtusm.edu.cn/
武汉测绘科技大学 视频播放点 http://octane.math.ustc.edu.cn/chencs/media/pind
ex.html
科大的，东西少得可怜 http://202.113.29.119/Movie/
速度不是很快

--

推荐阅读：《宠爱》。《天堂地狱》。《新笑傲江湖》。《出头之日》。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.233]
上一篇 返回上一页 回到目录 回到页首 下一篇


请大家到先锋网去看逃学威龙、东方不败

 发信人: loctus ( mingming), 信区: Movie
标 题: 请大家到先锋网去看逃学威龙、东方不败
发信站: BBS 水木清华站 (Tue Aug 15 13:05:17 2000)

先锋网：www.xf2000.com

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.36.178]
上一篇 返回上一页 回到目录 回到页首 下一篇


增加几个新的影视网站

 发信人: coolguy (酷哥一个), 信区: Movie
标 题: 增加几个新的影视网站
发信站: BBS 水木清华站 (Sat Sep 9 23:44:53 2000)

1.南高影院：http://me.seu.edu.cn/movie/
是东南大学机械系的影视网站，提供不少影片下载.速度还挺快的
不过现在还不够完善，嘿嘿，页面太…………
2.影视间谍：http://moviespy.edu.chinaren.com
提供教育网内影视下载最新消息，并且有几乎教育网内全部
影视下载网站的连接。有最新影片，最热影片的下载下载指
南(我就在这里找到我很想看的韩剧或武侠连续剧），还有很多经典影视金曲， MTV
。好好象影片下载只要来这里就足够了?nbsp;
3.网上影院:http://210.29.193.250/reading
/
最近从影视间谍获得的消息。这里也有不少影片，而且更新还很快
影片也比较新，比较精选。而且有一些影片在别的网站都很难找到。
我最近就在这里找到我想看的《入侵脑细胞》……
4.大话西游：http://bbs.swjtu.edu.cn/zxc/
这里有很多周星驰影片下载，看来目前是最全了
5.麻雀影视站:ftp://ftp.sparrows.dhs.org/Movie/
最近开放的FTP影片下载网站，影片确实很多，下载速度很快
6.MP4 网上影院:http://202.38.70.90/tv/
华南理工大学的又一个下载网站，FTP下载。速度一般

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
上一篇 返回上一页 回到目录 回到页首


FTP 资源

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 建议斑竹搞一个校内目前连接有效的ft rooo | 2001.04.08
返回上一页 回到上一级目录


Re: 建议斑竹搞一个校内目前连接有效的ftp地址列表

 发信人: rooo (罗伦), 信区: Movie
标 题: Re: 建议斑竹搞一个校内目前连接有效的ftp地址列表
发信站: BBS 水木清华站 (Wed May 2 18:25:35 2001)

这里和Netresources版的备忘录不够用吗？哼

ftp://ftp.happynet.org
ftp://mpg.dhs.org
ftp://sparrows.dhs.org
ftp://ftp.sepc.ac.cn
ftp://ftp.ncic.ac.cn
ftp://pig.zixia.net
ftp://xjtu.edu.cn
ftp://ftp.cs.pku.edu.cn
ftp://ftp.lib.pku.edu.cn
ftp://wangj.cnnis.net
ftp://nothinking.dhs.org
ftp://202.112.10 .43
ftp://202.113.29.123
ftp://166.111.174.11
ftp://166.111.174.33
ftp://166.111.141.50
ftp://166.111.141.62
ftp://166.111.146.88
ftp://166.111.146.120 帐号:newcomer 密码:newcomer
ftp://166.111.176.20
ftp://166.111.166.136
ftp://166.111.168.113
ftp://166.111.168.18

【 在 ribendou (毛豆～身在云端之外) 的大作中提到: 】
∶ //我以前有一个，不过丢了的说

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.235]
上一篇 返回上一页 回到目录 回到页首


其他

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 图书馆录象推荐 | 1998.03.29
2 | 文件 | 电影出版社电影类图书部分名单 aeon | 2000.04.12
3 | 文件 | 新手注意：如何找到一个软件！！！！不要 rooo | 2001.00.10
返回上一页 回到上一级目录


水木清华精华区_No Title

 去图书馆看录象又涨价了！
不过最近有些新片子。 也许是旧闻了。
其中的 “女子棒球队”，“我爱麻烦”，“辛德勒名单”...
都不错。
我是个电影迷，不知有否知音？

我不喜欢“辛德勒名单”?nbsp;
向你推荐一个老片子：“MUSIC BOX”。好看！

还有 :"ghost"

"我爱麻烦"的确不错,我喜欢她的情节和演员!!

好片子还有：
金色豪门
美人鱼
与狼共舞
克莱默夫妇
breakpoint（惊爆点）
Sleepless in Seattle (西雅图不眠夜)
狂野之河
秋日传奇
E.T.
Perfect World (完美世界)
The age of Innocence (纯真年代)
印度之旅
告别有情天
岁月惊涛

PLATOON
HAMBERGER HILL
THE DEER HUNTER
GOOD MORNING,VIETNAM
J.F.K.
BORN ON THE 4th OF JULY
IN THE LINE OF FIRE
THE HOUSE OF SPIRITS
BROKEN ARROW
BAD BOY
THE HUNT OF THE RED OCTOBER

返回上一页 回到目录 回到页首 下一篇


电影出版社电影类图书部分名单

 发信人: saveas (未名), 信区: MovieTV
标 题: 电影出版社电影类图书部分名单
发信站: BBS 水木清华站 (Fri May 12 01:29:53 2000) WWW-POST

上次有朋友关心电影出版社的书目，这是前一段时间的目录，希望没有太大出入。
最好平时去，周末不一定会开门，可以电话咨询一下。

电影出版社电影类图书部分名单

地址：北三环东路22号，和平里北口影协大楼一楼门市部
电话：64216278、64219977-6321(-6250)
邮购联系电话：64210862、64219977-6328

中国电影大画册（1949-1979） 320元
西方电影史中的性问题 23.5元
90年代世界流行影片 45元
中国电影发展史(一)(二) 30+25元
中国电影艺术史教程 17元(精装19元)
台湾电影实话 4.70元
中国电影年鉴(81-96) 9元--105元不等
世界电影史 46元
世界电影史(3)60年代以来 格雷戈尔著 13.80+12.10(精装15.40+13.60)
美国电影的兴起 13.60元
美国电影大观 25元
法国电影1890-1962 5.4元
印度电影史（极薄） 1.3元
意大利电影(极短的篇幅,很粗略) 6.20元
苏联电影史纲(第三卷) 12.10元
西方电影史概论(国内人写的,极度简略无聊) 5.6元
世界纪录电影史(很不错的入门书) 13.30元
日美欧比较电影史(还不错) 28元
电影理论史(一般人用途很少) 18.50元
镜文化思辨 19.8元
电影艺术讲座（无聊书） 15.5元
电影的读解（很一般） 12.8元
电影语言学导论 11元
电影艺术新论 6.9元
电影形态学(还不错,以电影带出文化) 8.4元
电影表演(摄影/美术)概论 18元--27元不等
现代电影表演艺术论 7.8元
现代电影剧作艺术论 11.6元
现代电影美学基础 24元(精装26元)
电影美学分析原理 精装19.4元
电影美术导论 24.7元(19.7元)
电影学院硕士学位论文集 26.5元
影视导演基础知识 9.5元
电影导演的艺术世界 11元
为银幕写作(电影学院教材) 6元(7.2元)
影视摄影艺术欣赏(电影学院教材) 11元
通向电影圣殿 17.8元
导演创作论(论北影五大导演)
世界著名电影导演研究(有基斯洛夫斯基/马丁斯克塞斯/科波拉等导演,虽未见得有多深入
,但作为普及读物挺好) 26元
普多夫金论文选集 精装10元
埃森斯坦论文集 7.7元
并非冷漠的大自然(爱森斯坦的论文选) 22元
电影史:理论与实践 19元
看见的世界 12元
电影美学概论 5.3元
电影的本性(克拉考尔) 10.7元
电影理论史评 4.9元
电影创作津梁 13.5元
影片的美学 21元
电影语言 6.7元
电影的元素 16元
电影的观念 10元
论电影艺术 17.5元
电影理论实践 7.7元
演员创作角色 3.85(精装10元)
演员的自我修养(1)(2) 各10元
斯坦尼斯拉夫斯基全集1--4 各10元
斯坦尼斯拉夫斯基全集6 15元
世俗神话(匈牙利皮洛著,不错) 14元
认识电影(香港电影馆丛书也有这本书,好象是焦雄屏翻译的,是系统了解电影的最佳入门
读物 ,很不错) 80元
电影语言中的语法(这本书老版可能也就三五块钱,现在居然卖到30元)
好莱坞大师谈艺录(对电影生产不无教益,但千万别学坏了) 33元

电影大师创作系列
魔灯----伯格曼自传 15元
大岛渚的世界 8.6元
黑泽明的世界 2.1元
科波拉评传 9.4元
熊井启的电影 15.2元

我的电影生活
我的生平和我的影片(雷诺阿自传) 1.1元
卓别林的一生 2元
外国影人录(美国7本/苏联2本/德国等) 很多只有几元钱,最贵24元
论中国电影导演系列/中国剧本等一大堆中国电影书籍,恕不赘述.

几本世界经典电影剧本,还不错,也很便宜.
我们生活中的美好年代(威廉惠勒导演的佳作) 4.70元
雾码头(卡尔内导演的名作) 2元
意大利电影剧本选(上/下)(都是新现实主义时期的名作)共5元
魔鬼的美(法国克莱尔的四个名作的剧本,在几乎无法看到克莱尔电影的现在,读读剧本也
是挺好的,对法国文学喜欢的朋友也可以看看) 5.4元
中国电影专著,影人传记,还有不少
电影电视技术类书籍

欢迎访问 http://moviebase.yeah.net (即 http://162.105.21.66 )

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.99.163.106]
上一篇 返回上一页 回到目录 回到页首 下一篇


新手注意：如何找到一个软件！！！！不要在movie版乱

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 新手注意：如何找到一个软件！！！！不要在movie版乱
发信站: BBS 水木清华站 (Sat Jan 6 19:05:13 2001)

关于？？？软件在那里可以找到这种问题，请到
newsoftware版查询！！！
另外，可以通过北大天网：http://e.pku.edu.cn
或者清华酒井的搜索引擎：http://166.111.136.3
查询ftp文件可以找到！99％的软件都可以在这两个地方查到，
请不要动不动在movie版发这种文章！！！
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.2]
上一篇 返回上一页 回到目录 回到页首


│■ 媒体辅助 ■│

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 电影文件播放 | 2001.03.24
2 | 目录 | 电影文件制作 | 2001.03.24
3 | 目录 | 电影文件资料 | 2001.03.17
返回上一页 回到上一级目录


电影文件播放

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | DVD杀手----DivX MPEG4 dabadee | 2000.07.18
2 | 文件 | 解决有些DVD拷到硬盘上就没有字幕的方法 gander | 2000.05.18
3 | 文件 | Re: 解决有些DVD拷到硬盘上就没有字幕的?gander | 2000.07.13
4 | 文件 | 如何看mpg4格式的avi文件，新手必看◎！ rooo | 2001.00.05
5 | 文件 | 使用媒体播放器看字幕的方法 rooo | 2000.08.24
6 | 文件 | divx影片字幕播放小总结 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


DVD杀手----DivX MPEG4

 发信人: JasonWang (爱在冰雪纷飞时), 信区: Movie
标 题: DVD杀手----DivX MPEG4
发信站: BBS 水木清华站 (Fri Aug 18 14:28:18 2000)

当DVD挟着高清晰度的画面和撼人心魄的杜比AC-3音效等优势,突破重重障碍,

终于开始走入寻常百姓人家的时候,一种有“DVD杀手”之称的视频压缩编码新技术

----DivX MPEG4（下称MPEG4）也开始悄无声息地初露端倪......

        MPEG4是以微软的MPEG4

v3为原型发展而来的，它的视频部分采用MPEG4格式压缩，具有可与DVD媲美的

高清晰度画质，音频部份以MP3格式进行高质量压缩；最后，由视频部分和音频部份

组合成效果足以让我们耳目一新的AVI文件。最让人赞叹的是，MPEG4的压缩比十分

惊人：一张标准容量的CD-ROM光盘，就可以存放约80分钟逼近DVD（MPEG2）质量的

高清晰度电影节目。这就意味着，即使没有昂贵的DVD驱动器，只通过普通光驱我们

也一样可以欣赏精彩的高清晰电影。这些优势决定了MPEG4将在未来的一段时间内，

成为一种极具竞争力的影音压缩格式。现在，还是让我们直接切入主题，一块儿来

关注MPEG4的具体细节吧。

        一、如何欣赏MPEG4节目？

        要流畅播放MPEG4，你的机器得有一个不算太低的配置，推荐的配置是：

PII300、64MB内存、带8MB显存的显卡。事实上，即使在K6(2)-300、64MB内存、

Creative Exxtreme(Permedia2芯片，4MB显存版本)这样的配置上，已经可以得

到完美的播放效果。

        播放之前，需要先安装MPEG4代码，也就是Windows媒体播放器的DivX插件。之

后，直接使用Windows的媒体播放器就可以观看了。

        当然，也可以使用其它的播放器（如PowerDVD等）来选择播放，但是，与

PowerDVD齐名的优秀DVD播放软件WinDVD2000，却不能播放MPEG4，这多少有些令人感

到遗憾。

        如果你有SBLive!系列声卡和支持4声道的音箱（比如FPS2000等），那么使用

LiveWare3.0里的PlayCenter来播放是最好的解决方案：画面清晰不说，关键是可以在

混音器里把声音模式设为“Watch Movie”，这样播放电影时可以得到比较好的声音临

场感。

        二、如何制作MPEG4？

        首先需要说明的是，这里介绍的MPEG4的制作方法，仅为个人用户备分自己合法

拥有的DVD节目提供参考，切勿将其用于非法用途，否则后果自负。

        首先，你的机器的速度越快越好，并有足够的硬盘空间，此外，一台DVD光驱也

是必不可少的。MPEG4的基本制作过程是这样的：

        1.先把DVD光盘上的影像节目分离到硬盘上。如果DVD盘片没有设置CSS保护,就

直接把它复制到硬盘里就行了,如果有CSS保护,就用分离软件DeCSS把DVD光盘上的影像节

目分离到硬盘上，存为.VOB文件。DeCSS的使用方法如下：启动DeCSS，在“Config”对

话框里选择DVD光盘上要复制的影音文件，接着按“Select Folder”按钮确定文件复制

后的存放目录，最后点击“Transfer”即可开始复制。

        要注意的是，假如选择在“Merge Vob Files”前的复选框里打了勾，那么就会

把你选择复制所有的VOB文件合成一个单独的文件，但是如果该文件大于4GB,在Win98下

读写就会出错，解决的办法是改用Windows 2000。

        2.安装MPEG4及MP3的编码/解码软件,以便将VOB文件转换为MPEG4影音文件时使

用。

        其中，MPEG4的编码软件使用微软最新的Microsoft Media Tools（MPEG4编码/

解码驱动Ms_codecs），它由以下几个部分组成---编码器：MPG4C32.dll V4.1.00.3920、

解码器：

        mpg4ds32.ax V4.1.00.3917、WMA：msaud32.acm V4.1.00.3920。MP3部分的音频

编码软件使用Radium MP3 codec。

        如果要制作支持AC3音频的MPEG4，还要用到AC3音频解码软件AC3Decode，它的具

体用法如下：在Windows98的“开始---程序”里执行“MS-DOS方式”，然后运行AC3Decode

  V8.17，将第一步中得到的VOB文件中的AC-3的5.1声道转换成48KHz/16位/立体声的WAV

格式。

        3.启动MPEG4压缩软件FlaskMPEG,先得到MPEG-4/PCM WAV格式的文件，为下一步

的工作做准备。在菜单里选择“File---Open”打开需要处理的VOB文件，然后在“Options

---Select output format”里选择输出的文件格式为AVI。

        下面，打开菜单“Options----Global project options(Export Movie Settings)”

（电影输出设置），在“Video”标签下将视频格式设置为与原始DVD影片一样的720 X 480，

或者干脆使用普通的分辨率640 X 480，将“Timebase(fps)”（影片帧数）设置为29.97

        设置完毕，点击“OK”确认。再把“iDCT Options”设为“MMX iDCT”，让

FlaskMPEG支持MMX，提高转换的速度。现在打开“Audio”标签，在“Audio Mode”

（音频模式）里选择“Decode Audio”（音频解码）.

    按“OK”确定。

        最后，打开菜单的“Options---Out Format Options”，将视频编码设置为

“Microsoft MPEG-4 Video Codec V2”。同时，在“Choose VideoCompressor”对话框

里选择“Configure”。其中，“Compression Control”（压缩控制）中的控制滑块用

于选择影像的质量，控制滑块越靠近Crispness，图象就越清晰；滑块越靠近Smoothness

画面越流畅，所以建议将此值设为100。下面的“Data Rate”项目，设置的是数据传输

率（单位为KB/s），该值越大，则图象质量就越好，播放也越流畅，但文件的容量也就

越大，权衡利弊，可考虑将其值设为900。将音频编码设置为PCM格式，48000Hz, 16Bit,

立体声，点击“OK”确认。

        完成上述设置后，点击菜单的“Run...----Start Conversion!”，把指定的

VOB文件里的影像部分转换为MPEG-4/PCM WAV格式的AVI文件。

        4.启动MPEG4压缩软件VirtualDub，进行最后的音频与视频的合成，生成最终的

MPEG4/MP3格式的AVI文件。先在菜单里选“File---Open video file”，打开上一步骤

中做好的MPEG-4/PCM WAV格式的AVI文件。然后选择“Video---Direct Stream Copy”

（直接流文件拷贝）

        再选择“Audio---Full Processing Mode”（完整处理模式），接着再打开

“Audio---Compression”（音频压缩编码器选择），选择“MPEG Layer-3”

（48KBit/s、24000Hz、Stereo）

    按“OK”确认。

        最后，在菜单里选择“File---Save AVI”，设定文件名和存放的路径后按

“确定”，开始压缩生成最终的MPEG-4/MP3格式的AVI文件。

        这个压缩的过程是漫长的----约为原影片播放时间的6~8倍，炎炎盛夏，

让爱机连续工作这么长时间可真让人心疼啊。我来给您出2个小主意吧，第一，当压缩

一开始就关掉显示器；其次，配合使用MPEG4 ShutDownTool这样的定时关机软件，在

完成压缩之后自动关机，这下你可以放心地去美美睡一觉了，等你迎来新的一天清晨

第一线曙光的时候，你的MPEG4文件大概也已经静静地待在你的硬盘里等待你的观赏了

。^-^

        三、最新影音格式DVD、MINI-DVD和DIVX-MPEG4的特点及比较

        目前，除了逐步开始流行的DVD影音格式外，MINI-DVD和DIVX-MPEG4这两种

与DVD有关的最新影音格式也相继登场。那么，DVD到底有什么优越性？MINI-DVD又算]

是什么东西？

        DIVX-MPEG4为什么会有“DVD杀手”之称？它们各有什么优、缺点，发展前景

如何？下面我们就来回答这些问题：

        DVD

        对于DVD，想必大家都不会感到陌生。可谁也没想到是四年前就已呼之欲出的

DVD命运会如此坎坷，几年之后的今天才开始渐露锋芒。继94年索尼和飞利浦阵营公布

并制订了“多媒体CD”（Multimedia Compact disc）标准后，东芝、先锋、日立、华纳

等公司的联盟又公布了“超高密度数字视盘”（Super density digital Video disc）

，两大阵营针锋相对。后在微软、康柏、IBM等公司倡导下，两大阵营经协商于95年12月

建立了统一的DVD通用标准，并把DVD定为“Digital Versatile Disc”——数字多功能

光盘。

        顾名思义，DVD不仅能存贮高品质的数字化音、视频信号，还能存储多种类型的

数据，DVD已经成了CD之后最令人激动的影音技术革命。直径12cm，厚度仅0.6mm DVD光

盘，蕴含了好几种“独门绝技”：

          1.存贮容量惊人。一张单层单面的DVD容量高达4.7GB，是CD-Rom的7倍多；

单层双面的容量为8.5GB，双面单层的容量为9.4GB；而双面双层的DVD的存贮容量更

是高达令人瞠目的17GB，真正的海量存贮！

         2.清晰动人的画面。由于采用了远比MPEG-1先进的MPEG-2压缩算法，其画质

绝非VHS录像带和VCD可比：VHS录像带的水平分辨率为240-300线，LD约为400-425线之

间，而DVD的水平分辨率可高达540线。基本上消除了马赛克及锯齿现象。

3.迷人的音响效果。目前的DVD电影均采用杜比AC-3音效处理技术。作为一种新

型的数字化音频编码技术，杜比AC-3提供6个独立声道：即除了左、右、中、左分离立体

环绕、右分离立体环绕共5个主要声道之外，再加上一个低频效果声道。另外，DVD可采

用高达48KHZ的声音采样频率。

        它的缺点是：

            1.有拷贝保护和地区码。

            2.价格还比较高。

            3.所有播放机都不支持DVD-Audio、DTS音轨和DivX。

            4.在电影、电视、视频编辑和计算机软件应用上的普及尚需时日。

        MINI-DVD

        这种最初由刻录发烧友提出来的命名为“袖珍DVD”的格式，其目的就是要

把DVD影碟节目刻录在普通的CD-R/W盘片上。它的一种提法是：只要用CD-R/W刻录机

刻录的碟片影音节目包含的码率达到DVD的码率（约3000K），分辨率能达到DVD分辨率

（720X480）。

        的就叫MINI-DVD。虽然这样得到的图象质量也比较好，但是，这样刻录出来的

一张CDR盘片仅能容纳10多分钟DVD格式的影音节目，如果要存放完整的电影节目就没有

实用价值了。它的另外一种提法是：使用MPEG1压缩方法，把一部DVD压缩刻录到两张普

通的CD-R/W盘片上而不管分辨率的降低（且只保留DVD碟片中的两个声道）。显然，这种

提法在实际应用中也没有多大的意义。而且，所有的MINI-DVD碟片都不能在目前的DVD机

上播放。在电脑上播放时，对其提供支持的软件也少得可怜，MINI-DVD这种先天性的不

足决定了它灰暗的前景。

        DIVX-MPEG4

        DIVX-MPEG4视频编码技术由于基本解决了图象质量与容量之间的矛盾，因而

具有相当广阔的应用前景，这就难怪会有MPEG4视频编码技术被美国禁止出口的说法

了。

        但是MPEG4目前并不完美，虽然在普通画面方面它已经可与DVD相比，但是，

MPEG4毕竟是属于一种高压缩比的有损压缩算法，在表现影片中的爆炸、快速运动等画面

时，它的缺点就开始暴露出来了----轻微的马赛克等VCD里常见的问题在这里也开始上

演，其图象质量还无法完全和DVD采用的MPEG2技术相比，但愿日后随着MPEG4的制作和

播放软件进一步完善压缩和解压缩算法后能逐步改进。另外，因为MPEG4问世的时间还

不长，所以目前市场上还找不到支持MPEG4的影碟播放机。总的来说，MPEG4还是一种极

具竞争力和生命力的崭新的视频编码技术，它的出现意外着，影音格式的一场大战又即

将开始，鹿死谁手，让我们拭目以待。

        附：本文所提及的所有软件，均可到http://www.mydown.com下载。

--

※ 修改:·dabadee 於 Aug 18 15:16:23 修改本文·[FROM: 166.111.187.50]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.19]
返回上一页 回到目录 回到页首 下一篇


解决有些DVD拷到硬盘上就没有字幕的方法

 发信人: proman (我都快郁闷死了), 信区: Movie
标 题: 解决有些DVD拷到硬盘上就没有字幕的方法
发信站: BBS 水木清华站 (Sun Jun 18 11:08:11 2000)

发信人: mage (ss), 信区: MovieTV
标 题: dvd中可隐藏字幕的调出方法 -----proman尤其要看(转?nbsp;
发信站: AMD BBS (Sun Jun 18 01:12:50 2000), 站内信件
原版的dvd中的字幕都是可以隐藏的，D版的dvd有一部分在压的时候
将字幕与画面混合了起来，在VOB文件中直接就可以看到，而另外有
一部分是象原版一样将字幕与画面分开的。对于这些幕与画面分开的
dvd，单独拷贝VOB文件下来是看不到字幕的，不过想要看到字幕还是
有方法的，下面就做一下介绍：
需要的软件：windvd 和 DVDgenie
安装 windvd 和 dvdgenie
在硬盘的根目录下建一个video_ts的目录
将所有的文件都放到video_ts目录下去，如空间不够，可不全放
几个大的VOB文件，不过其他小的文件必须有。
运行DVDgenie，找到windvd,在more options中将 WINDVD 的默
认驱动器改为video_ts目录所在的盘，apply然后run,就可以调
出字幕来了
这是从外面找到的一篇文章
需要的软件我再找找看
--
--
神哪，救救我吧，我要怎么样才能快乐呢?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.48]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 解决有些DVD拷到硬盘上就没有字幕的方法

 发信人: proman (我都快郁闷死了), 信区: Movie
标 题: Re: 解决有些DVD拷到硬盘上就没有字幕的方法
发信站: BBS 水木清华站 (Sun Jun 18 11:12:02 2000)

我刚试过了, 按照mage的方法真的就可以调出字幕的, 感谢mage!
注意一定要在硬盘的根目录下建video_ts目录.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.48]
上一篇 返回上一页 回到目录 回到页首 下一篇


如何看mpg4格式的avi文件，新手必看◎！

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 如何看mpg4格式的avi文件，新手必看◎！
发信站: BBS 水木清华站 (Fri Jan 5 22:33:20 2001)

kao,这个垃圾问题也是movie版一大水源！

现在网上采用mpg4格式的avi电影文件比较多，因为大小一般
约为mpg的一半，而效果逼近DVD（如果片源是DVD的话，也有兄弟为了
节省空间，不辞辛劳把VCD也压成mpg4,节省一半空间）。但是由于mpg4
压缩比较狠，对于解压播放的机器配置较高。需要PII以上的CPU和好的
显卡才能取得好的效果，否则只有一跳一跳的。
总之，
现在先总结一下大家常问的关于mpg4 avi的问题，希望解答大家一些
疑问，减少这类问题！

1。mpg avi如何看？
方法：
1。用超级结巴白金版可以看，也支持VCD、DVD各种格式，操作傻瓜，新手必备！
而且还能用了录制mpg,和mpg4格式的文件！国货精品！
2。用MicroDVD来看（不能制作），这个软件很小，不用安装。只是操作稍微复杂。
但是功能非常强大。也是各种Vcd，DVD，mpg4 avi都可以放，效果也不错。最重要的是
支持mpg4 AVi的字幕文件，就是那些随着avi电影的Txt文件！
3。Windows的media Player安装mpg4的插件后可以播放！新版Mplayer7好像直接可以？
记不情了！
以上软件都可以在我的mpg乐园：mpg.dhs.org/pub找到！

太累了，要歇一下先。今后再写制作mpeg4 Avi的方法！
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


使用媒体播放器看字幕的方法

 发信人: happymover (老好人), 信区: Movie
标 题: 使用媒体播放器看字幕的方法
发信站: BBS 水木清华站 (Mon Sep 18 02:52:30 2000) WWW-POST

以前播放DIVX的字幕一般都是用DivxPlayer
但DivxPlayer一则有点慢，二则AC3的声音防不出
其实用媒体播放器也可以看字幕
具体方法：
1、从射手下一个Sub->Smi的工具。
2、将字幕文件*.txt改名为*.sub；并将字幕文件的文件名改与avi名一致。
比如：与play1.avi对应的字幕文件是text1.txt,则应把text1.txt改为
play1.sub。
3、用Sub->Smi的工具，将*.sub转为*.smi。
4、在媒体播放器中，选中 查看->字幕。
5、播放，就是有字幕的DIVX了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.184.161]
上一篇 返回上一页 回到目录 回到页首 下一篇


divx影片字幕播放小总结

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: divx影片字幕播放小总结
发信站: BBS 水木清华站 (Sat Jan 20 23:37:45 2001)

【 以下文字转载自 Movie 讨论区 】
【 原文由 david 所发表 】
divx影片字幕播放小总结

1.divxplayer
divxplayer0076,008可以播放目录，打开文件时按顺序选字幕文件即可，但总体来
说没有microdvd好用。
2.microdvd
点面板上第一排最后一个i按钮，按顺序选择视频和字幕文件（音频无所谓，和视
频选同一个即可），然后播放时点第二排第5个字幕按钮，选择subtitle，应该就
可以看到字幕了。在microdvd的设置中可以设置字幕的对齐，字体等等。
3.mediaplayer
据说是用www.shooter.com.cn上的sub->smi工具转换，然后选择查看->字幕，但是
我好像只试成过一次。

字幕格式：字幕都是文本文件，其后缀可能是.sub,.txt，最好看一下其内容。
divxplayer和microdvd直接支持的格式是
{473}{564}"Baby I've been waiting"
这种的，就是显示字幕的起止帧数。如果是其他格式的文件，可以试试用
microdvd安装后目录中的subconvert来转换为microdvd本身的格式，注意先选fps
，大概30吧

字幕的偏移
有的divx是分段的，比如以前的拯救大兵Ryan，而字幕是整个片子的，所以第二段
以后的字幕需要调节偏移量。divxplayer可以直接设偏移，看一下前一段一共多少
帧，自己设定一个负偏移即可。另外www.shooter.com.cn上有一些调节偏移的工具
，用它处理字幕文件后再用可能更简单些。

一点经验，欢迎大家补充指正。

--
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首


电影文件制作

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 如果刻VCD dabadee | 2000.02.07
2 | 文件 | 制作rm和处理双语文件攻略 (转载) gander | 2000.03.04
3 | 文件 | 播放 MPEG4 跳帧（不连贯）问题的解决 dabadee | 2000.07.08
4 | 文件 | 播放 MPEG4 跳帧（不连贯）问题的解决(1) dabadee | 2000.07.08
5 | 文件 | 播放 MPEG4 跳帧（不连贯）问题的解决(2) dabadee | 2000.07.08
6 | 文件 | MPEG-4 AVI 文件的截取(分割) gander | 2000.07.08
7 | 文件 | 把DVD转换成DivX (转载） gander | 2000.07.10
8 | 文件 | 把VCD转换成DivX rooo | 2000.07.18
9 | 文件 | 把DVD转换成rm dabadee | 2000.07.10
10 | 文件 | 批处理压 rm 简单举例 dabadee | 2000.07.15
11 | 文件 | rm转化的批处理 (转载) dabadee | 2000.07.16
12 | 文件 | RM压缩全攻略（转载） dabadee | 2000.07.16
13 | 文件 | 常用的合并与截取视频文件软件 rooo | 2000.07.18
14 | 文件 | DVD转mpeg4的字幕问题解决方法 dabadee | 2000.07.22
15 | 文件 | rm文件中多余部分剪切所用软件 dabadee | 2000.07.30
16 | 文件 | Re: 超级解霸的区段录制功能问题 (转载) rooo | 2000.11.02
17 | 文件 | Re: 一个关于刻制VCD的问题 rooo | 2001.00.29
18 | 文件 | 偶来说说如何将vcd转成avi吧，呵呵 rooo | 2001.00.10
19 | 文件 | 如何看mpg4格式的avi文件，新手必看◎！ rooo | 2001.00.10
20 | 文件 | Re: 将光盘上的dat文件考到硬盘上的方法! rooo | 2001.00.10
21 | 文件 | Re: 偶来说说如何将vcd转成avi吧，呵呵 rooo | 2001.00.10
22 | 文件 | 按照xujingxujing推荐的设置压出来的rm还 rooo | 2001.00.10
23 | 文件 | 号召：恳请各位压RM的兄弟把质量在提高一 dreamingboy | 2001.01.04
24 | 文件 | 关于“制作正常画面比例RM”倡议 dreamingboy | 2001.01.23
25 | 文件 | RM制作补充－关于双语文件和烂文件的处理 dreamingboy | 2001.01.26
返回上一页 回到上一级目录


Re: 请教如果刻VCD

 发信人: Qing (阿卿), 信区: MovieTV
标 题: Re: 请教如果刻VCD
发信站: BBS 水木清华站 (Sun Mar 5 22:25:16 2000)

【 在 outside (湿透的翅膀) 的大作中提到: 】
∶ 代朋友问，手里有一些MPEG文件，
∶ 想刻成VCD，让VCD机放，请问该怎么办？
∶ VIDEO PACK听说可以完成这个工作，
∶ 可是用的刻盘机是松下750，这个软件不
∶ 支持的说。

EasyCD Creator 也是可以的.
俺用它刻了好多好多张

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: ab1-75.bjnet.ed]
返回上一页 回到目录 回到页首 下一篇


制作rm和处理双语文件攻略 (转载)

 发信人: xujingxujing (王景), 信区: MovieTV
标 题: 制作rm和处理双语文件攻略 (转载)
发信站: BBS 水木清华站 (Tue Apr 4 19:15:31 2000)

【 以下文字转载自 Comic 讨论区 】
【 原文由 xujingxujing 所发表 】

近来看到网上有很多询问如何制作rm，特别
是如何处理双语文件的，恰好我处理过很多这样
的电影和电视剧，所以我就把我的做法写出来，
给大家做个参考吧，错误的地方也希望大家给以
纠正。

* 下面提到的软件，除了解霸外，包括realplayer
都能在我的ftp上找到，ftp://162.105.43.253

主要有这么几个问题：
1。mpg和dat文件的转换，一般来说，不需
要特别的处理，能处理mpg的软件都能识别dat文件。
如果在遇到问题时，可使用dat2mpg来进行转换。
所以下文在提到mpg时，都能用dat来替代。

2。如何处理双语文件？

有很多mpg文件，上面有两个声道，如中英
中日，一般来说，在制作rm时，大家总喜欢保留外
文声道，而去掉中文声道，特别是在看日剧时，更
是要去掉难听的粤语声道（呵呵，只是我听不懂粤
语，其实，粤语还是不错的，特别是那些粤语歌，
但是那些配音的实在是不能恭维）。
我不太清楚mpg的格式，它的两声道的编码方
式跟一般意义上的双声道不太一样，所以我只能
根据我的经验来处理。
主要分两种情况：
a. 要保留左声道，则比较简单，只要在realproducer
中选择voice only即可，会自动把右声道屏蔽掉。
b.要保留右声道，这就比较麻烦了。
首先，用解霸把视频信号从mpg中提出来，
存为mpv格式的文件。这一步所花时间，大约
是拷贝一次文件的时间。
其次，用音频解霸把右声道音频信号提出来，
存为wav文件，其实质就是把配音放一遍，然后
录下来。这里要注意，一定要选定右声道。所化
时间大约是放一遍的时间。
最后，用xing mpge encode把上面两个文件
合成只有一个声道的mpg。所化时间大约是拷贝一次
的时间。

3。如何使用realproducer？
首先，我说一下常用的配置，一般来说，先用
single rate, 220k,dsl/cable modem,音频选用
voice with background,视频选用sharpest即可。
然后，我说一下我用的real producer plus 7
的一些特殊配置。选用这些配置可以在不扩大文件
的前提下，提高质量，代价么，时间延长。
a.在options->preference->video filter中
inverse-telecine,选中可以去掉那些多余
帧，这对于电影来说有点用处。
b.在options->preference->video codec中
2-pass encoding,选中，呵呵，所用时间
加倍，原来一小时，现在两小时。但质量有所提高
variable bit rate encoding,选中后，
时间加长，即在不需要很多帧时，减少数据流，
这样可以减小文件（我猜想）

4.对于数据流大小，包括视频和音频的选择
这方面，大家的分歧比较大，据我看，起码
要选择220k,小于这个，看起来就比较费劲了。
另外也取决于原来的mpg的质量。
例如，benky用330k压沉睡的森林，压缩比
大概为3:1-4:1,同时，lepton在网上用iptv直播
mpg,我在同时放两个版本时，收看iptv达到30帧/s
但仔细比较下，两者在音质，画质上没有什么区别，
原因有可能是mpg的质量不太好，我也不清楚
iptv的原理。
但在压缩动画时，我发觉随着数据率的提高
质量上并没有太大的提高，不知是否和计算机的
运行速度有关（我的计算机的配置较低，t2p4,
k6-2 400,80m ram, virge/dx,s90, wd 20g
nec 40x, philips 14b)
我的推荐是，single rate, 220k,dsl/cable
modem,sharpest video,audio voice with back
ground music 32k voice.
这样可以达到5:1至6:1的压缩比

这篇文章和上面提到的软件都可以在我的ftp
上找到，（结巴就不提供了，我想大家都应该有了）

最后，感谢lepton的指点，还有benky,hlq
的合作，wwg,atest,xcom的上载。

wj
4.4

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.43.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


***播放 MPEG4 跳帧（不连贯）问题的解决方法***

 发信人: Acepigeon (Pigeon), 信区: Movie
标 题: ***播放 MPEG4 跳帧（不连贯）问题的解决方法***
发信站: BBS 水木清华站 (Sun Aug 6 08:29:37 2000)

http://www.souxin.com/mpeg4/txt/plaympeg4/plaympeg4.htm

播放 MPEG4 跳帧（不连贯）问题的解决方法 2000-7-6

最近很多朋友来信问我为什么自己的机器在播放 MPEG4 文件的时候速度跟不上，
出现了跳帧（也就是画面播放起来不连贯）现象，感觉就像是当年在 486-DX100
上用 XING PLAYER 看 VCD 一样！而且还说了些“MPEG4不过如此”等等之类的话
，为了给 MPEG4 “正名”，朝相就写了下文。

下面这段话，我在 www.souxin.com 上都不知道说过多少次了，但为了解决问题，
我在这里不得不再说一次：“理论上，播放 MPEG4 对机器的要求并不算高（相?nbsp;
宰罱毡榈男伦盎鞫裕珻PU 只要是 300MHZ 以上（不管你是PII,CELERON,
PIII,K6/2,K6III,K7,CYRIX）再配上 64 兆的内存和一个 8兆 显存的显卡就可以
流畅的播放了。但大家要明白，世间兼容机何止千百台，所以，出现这样或那样
的问题，并不奇怪。如果认为自己机器的 CPU 速度没问题，那最好请在显示卡上
找找原因。还有就是，以现在的 MPEG4 的播放解码技术（现在可以拿到的播放软
件）来看，只要 MPEG4 的分辨率和码率提高一个档次，相应的对硬件的要求就要
高很多，特别是在大动态画面的情况下。所以大家有两个方法：一个是换机器，
另一个是等播放程序的慢慢成熟。”但，大家注意到了吗？上面这段话说的配置里面
没提到声卡 --- 一个好象和播放速度没多少关系的配件！
经朝相总结，来信的大部分朋友都是栽在这个毫不起眼的声卡上面的，为什么？且
听我慢慢道来，据我测试，ALS 007 之类的廉价声卡在进行 MPEG4 播放的时候，就
会出现上述的跳帧现象，而 S90 之类档次的声卡就没这个烦恼。如何判别自己的声
卡能不能胜任 MPEG4 的播放呢？（其实是 MP3 的播放）最简单的测试方法是：你
在用《超级解霸》播放 VCD 的时候如果在音频选项里面不能选择“精密 44100 赫兹
”的话，那么你的声卡在播放 MPEG4 的时候就多半会不连贯了，而且音频方面的
不连贯还会直接影响到画面的显示。哪怕你的显示卡是 GF256 ，只要声卡是 007
的话，播放的时候一样会跳帧！见下图：

在《超级解霸》里面我们可以选择 “正常 22050 赫兹”来降低采样频率，用牺牲质
量的方法来保证音频和视频的连续，同样，在播放 MPEG4 的时候我们也可以采用这个
方法来解决。问题在 WINDOWS MEDIA PLAYER 里面，好象没这个选项，且慢，有的，
你没发现而已。下面请跟着我一步步来，选择 MEDIA PLAYER 的主选单的[文件]选单
，再选里面的[属性]。见下图：

注意，在选择的时候一定要把正在播放的 MPEG4 停下来，接着，你就会看到一个叫
[属性]的窗口弹出来，选上面的[高级]就会出现下图：

看到那个 MPEG Layer-3 Decoder 的选项了吗？就是它了，选中它后，按下面的[属
性]按钮，出现下图：

选 Statistics 可以看到正在播放的 MPEG4 文件的音频部分的采样频率等等信息，
如下图：

但我们这次可不是光来看的，所以不理它，选择 Quality 后，我们就来到了目的地
！如下图：

[Frequency]里面的三个选择你可以选择 HALF （1/2）或 QUARTER（1/4），选择后
，按[确定]后，再播放一次 MPEG4 看看情况有改善与否，如果没有或者你认为你的
声卡真的很次的话，那我干脆推荐你把 [FREQUENCY]选[QUARTER]、[STEREO MODE]
选[DOWNMIX]、[RESOLUTION]选[8 BIT]！为了不跳帧，为了声音能连续，还管它什
么立体声和 16BIT 呢！有总比没的强！谁叫你的声卡不争气，怪不得 MPEG4 的 ；）

按上面的方法做完后，如果跳帧的问题得到解决的话那就最好，如果还没改善，那我
想你只有升级你的机器了。如果你想看看到底牺牲了音频质量后，速度有多少改善，
你可以到[文件]--》[属性]--》[高级]里面选 Video Renderer （上面的图有），接
着就会看到一个如下面的窗口：

自己前后对照一下就可以知道效果了！

其它详细的数据我就不多说了，只是想说说，我用这个方法使一台 MVP4 配 K6-2-300
（显示卡、声卡主板带，显存 5M ）的机器能够流畅的播放MPEG4 ！我相信这样的机
器配置也算是有代表性了吧！最后，祝大家都能欣赏到流畅的 MPEG4 ！！！

－－＝＝ 吴朝相 ＝＝－－

--
※ 修改:·Acepigeon 於 Aug 6 08:33:12 修改本文·[FROM: 202.204.7.235]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]
上一篇 返回上一页 回到目录 回到页首 下一篇


播放 MPEG4 跳帧（不连贯）问题的解决方法

 发信人: Acepigeon (Pigeon), 信区: Movie
标 题: 播放 MPEG4 跳帧（不连贯）问题的解决方法
发信站: BBS 水木清华站 (Thu Aug 3 12:44:03 2000)

播放 MPEG4 跳帧（不连贯）问题的解决方法 2000-7-6

最近很多朋友来信问我为什么自己的机器在播放 MPEG4 文件的时候速度跟不上，出现了跳帧（也就是画面播放起来不连贯）现象，感觉就像是当年在 486-DX100 上用 XING PLAYER 看 VCD 一样！而且还说了些“MPEG4不过如此”等等之类的话，为了给 MPEG4 “正名”，朝相就写了下文。

下面这段话，我在 www.souxin.com 上都不知道说过多少次了，但为了解决问题，我在这里不得不再说一次：“理论上，播放 MPEG4 对机器的要求并不算高（相对最近普遍的新装机器而言），CPU 只要是 300MHZ 以上（不管你是PII,CELERON,PIII,K6/2,K6III,K7,CYRIX）再配上 64
兆的内存和一个 8兆 显存的显卡就可以流畅的播放了。但大家要明白，世间兼容机何止千百台，所以，出现这样或那样的问题，并不奇怪。如果认为自己机器的 CPU 速度没问题，那最好请在显示卡上找找原因。还有就是，以现在的 MPEG4
的播放解码技术（现在可以拿到的播放软件）来看，只要 MPEG4
的分辨率和码率提高一个档次，相应的对硬件的要求就要高很多，特别是在大动态画面的情况下。所以大家有两个方法：一个是换机器，另一个是等播放程序的慢慢成熟。”但，大家注意到了吗？上面这段话说的配置里面没提到声卡 --- 一个好象和播放速度没多少关系的配件！

经朝相总结，来信的大部分朋友都是栽在这个毫不起眼的声卡上面的，为什么？且听我慢慢道来，据我测试，ALS 007 之类的廉价声卡在进行 MPEG4 播放的时候，就会出现上述的跳帧现象，而 S90 之类档次的声卡就没这个烦恼。如何判别自己的声卡能不能胜任 MPEG4
的播放呢？（其实是 MP3 的播放）最简单的测试方法是：你在用《超级解霸》播放 VCD 的时候如果在音频选项里面不能选择“精密 44100 赫兹”的话，那么你的声卡在播放 MPEG4 的时候就多半会不连贯了，而且音频方面的不连贯还会直接影响到画面的显示。哪怕你的显示卡是 GF256
，只要声卡是 007 的话，播放的时候一样会跳帧！见下图：

在《超级解霸》里面我们可以选择 “正常 22050 赫兹”来降低采样频率，用牺牲质量的方法来保证音频和视频的连续，同样，在播放 MPEG4 的时候我们也可以采用这个方法来解决。问题在 WINDOWS MEDIA PLAYER
里面，好象没这个选项，且慢，有的，你没发现而已。下面请跟着我一步步来，选择 MEDIA PLAYER 的主选单的[文件]选单，再选里面的[属性]。见下图：

注意，在选择的时候一定要把正在播放的 MPEG4 停下来，接着，你就会看到一个叫[属性]的窗口弹出来，选上面的[高级]就会出现下图：

看到那个 MPEG Layer-3 Decoder 的选项了吗？就是它了，选中它后，按下面的[属性]按钮，出现下图：

选 Statistics 可以看到正在播放的 MPEG4 文件的音频部分的采样频率等等信息，如下图：

但我们这次可不是光来看的，所以不理它，选择 Quality 后，我们就来到了目的地！如下图：

[Frequency]里面的三个选择你可以选择 HALF （1/2）或 QUARTER（1/4），选择后，按[确定]后，再播放一次 MPEG4 看看情况有改善与否，如果没有或者你认为你的声卡真的很次的话，那我干脆推荐你把 [FREQUENCY]选[QUARTER]、[STEREO MODE]选[DOWNMIX]、[RESOLUTION]选[8
BIT]！为了不跳帧，为了声音能连续，还管它什么立体声和 16BIT 呢！有总比没的强！谁叫你的声卡不争气，怪不得 MPEG4 的 ；）

按上面的方法做完后，如果跳帧的问题得到解决的话那就最好，如果还没改善，那我想你只有升级你的机器了。如果你想看看到底牺牲了音频质量后，速度有多少改善，你可以到[文件]--》[属性]--》[高级]里面选 Video Renderer （上面的图有），接着就会看到一个如下面的窗口：

自己前后对照一下就可以知道效果了！

其它详细的数据我就不多说了，只是想说说，我用这个方法使一台 MVP4 配 K6-2-300 （显示卡、声卡主板带，显存 5M ）的机器能够流畅的播放MPEG4 ！我相信这样的机器配置也算是有代表性了吧！最后，祝大家都能欣赏到流畅的 MPEG4 ！！！

－－＝＝ 吴朝相 ＝＝－－

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.100.86]
上一篇 返回上一页 回到目录 回到页首 下一篇


播放 MPEG4 跳帧（不连贯）问题的解决方法 --- 2

 发信人: Acepigeon (Pigeon), 信区: Movie
标 题: 播放 MPEG4 跳帧（不连贯）问题的解决方法 --- 2
发信站: BBS 水木清华站 (Thu Aug 3 12:44:25 2000)

播放 MPEG4 跳帧（不连贯）问题的解决方法 --- 2 2000-7-10

相信大家在看完上次的〖播放 MPEG4 时跳帧（不连贯）的解决方法〗后，按照里面的方法设置，应该能把播放 MPEG4 的速度提高不少的了。但如果你还嫌不够或者不想牺牲太多的声音质量的话，那么就往下看吧，我这次要把上次没说到的地方详细说说。

那么除了牺牲声音外，我们还可以有什么方法提高播放速度呢？请看----第一步是：升级你的 WINDOWS MEDIA PLAYER 版本！和 WINDOWS98 第一版所配套的 WINDOWS MEDIA PLAYER 版本是 6.01.05.0271 中文版本， WIN98
第二版我没看过，但估计也版本也高不到那里去。所以，大家如果可以上网，可以在 MICROSOFT 的站下载最新的 6.4 版本，如下图：

当然其它站也可能会有。如果你上不了网，比较简单的方法是找来最近市场上新出的几张 MPEG4 碟（比如：极度深寒、第五元素等，详细请到 www.souxin.com 查阅），它们上面都附送了这个 6.4 版本，如下图：

朝相不推荐大家用最新的 MEDIA PLAYER 7.0，因为虽然它功能更强、支持的格式更多，但它比 6.4.05.0809
等版本要占用更多的系统资源！把升级带来的好处都抵消得差不多了，所以它只适合机器够快的朋友，而不适合现在看这篇文章的你---想通过优化而提高播放速度的你，哪怕是仅仅一两帧的速度提高也不能放过的你！

MEDIA PLAYER 的版本升级到 6.4.05.0809 后，就可以继续开始下面的步骤了。选主选单的 [View] 再选里面的 [Options]如下图:

选中后，就会出现下图：

看见箭头指着的地方了吗？就是那里，请把 Hardware acceleration （硬件加速）里面的那个滑动块拉到 Full 这一边的尽头！注意，如果你的 MEDIA PLAYER 没升级的话，是看不到上面所说的滑动杆的！

接着我们来进行第二步：选择 MEDIA PLAYER 主选单的 [File] 选单，再选[Properties]，如下图：

接着就选里面的 [Advanced] 标签项,再选中里面的 DivX MPEG-4 DVD Video Decompressor ,如下图:

完成后按下面的 [Properties]按钮,出现:

接着请把 [CPU(Quality)]选项中的滑块拖到数字 0 那里,也就是说往左把滑块拖到尽头!这里就是重点----牺牲画面质量来换取速度,虽然我并不太赞成这种方法,但如果你真得觉真的有这个需要的话,不妨一试,而且有时候也不需要一定要调到 0 位置的,中间还有个 1
可以选,就看各位如何根据自己的机器速度来取舍了.同样,如果机器够快的朋友也不用我教了吧,把画面质量的调到 4 后,尽情欣赏清晰的 MPEG4 吧!

到这里,音频和视频方面的调整都说过了,剩下的方法就个播放器本身没什么关系了,比如:如果你 WINDOWS 的颜色是设置为[真彩色 32位]的话,那么我得告诉你,最简单的方法是把颜色降低到 [增强色 16位]!同理,如果你的屏幕分辨率是设置到 1024X768 甚至是 1280X1024
的话,那么如果把分辨率降到 800X600 或 640X480 的话,播放速度也会有改善的,具体快多少,因为每个人的机器都不同,所以就很难有个标准,反正思路是这样大家明白就可以了，沿着这个方向,大家还可以向屏幕刷新频率\关闭驻留在内存,对放 MPEG4
来说多余的软件如:放火墙\杀毒\自动播放VCD\滤广告软件等等方面下手!最后给大家的一个消息是:使用 WIN2000 的话,对播放质量会有改善的...

－－＝＝ 吴朝相 ＝＝－－
－－＝＝ 搜新网 ＝＝－－
－－＝＝ www.souxin.com ＝＝－－

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.100.86]
上一篇 返回上一页 回到目录 回到页首 下一篇


MPEG-4 AVI 文件的截取(分割)

 发信人: Acepigeon (Pigeon), 信区: Movie
标 题: MPEG-4 AVI 文件的截取(分割)
发信站: BBS 水木清华站 (Thu Aug 3 12:44:52 2000)

MPEG-4 AVI 文件的截取(分割) 2000-7-18

由于有时候用 MPEG-4 编码压缩出来的 AVI 文件大小会超过 650 兆，这样就比较难刻录到 CD-R 上面，难于保存。又有时候你如果想截取 MPEG-4 影片里面一段精彩片段的话，AVI 文件的截取（分割）就有很大的必要了。

关于这个截取的问题，一般情况下，只要是可以打开 MPEG-4 AVI 文件的视频编辑软件都可以完成的，比如 ULEAD 的一些软件就很好，但那些软件太大了，而且还有烦琐的安装，所以我还是用大家已经熟悉的 VirtualDub 来进行说明。

打开你的 VirtualDub （注意，朝相用的是 VirtualDub 1.3D 版本，没的，到 www.souxin.com 下个回来就可以，不用安装的），选择 [File]选单下面的 [Open video fiel]，打开你要进行剪接的 MPEG-4 AVI 源文件。

再分别把 [VIDEO] 和 [AUTIO] 选单里面的 [Direct stream copy ] 选上！这步可不能少哦！

现在我们来看看界面下面的活动条：

这里就是我们要操作的地方，重点要弄清楚的是图上箭头所指的两个按钮，它们分别是[定义开始帧]和[定义结束帧]。其实如果你有操作过 超级解霸 （其实很多软件都是一样的啦）
的话，那么就不难明白它们的用法了，好，下面看如何操作。如果你是想分割大文件的话，那么就可以在把[滑块箭头]拉到你想开始要分割的地方(请记住这个时候状态栏显示的帧数,本例是:285)，按一下
[定义开始帧]按钮，然后把[滑块箭头]拉到你认为要结束的地方（如果是想把文件分成两半的话，就是说要拉到尽头了），按一下[定义结束帧]。那么，现在你就已经定义好一个区域了，就是进度条上涂成蓝色的部分。

现在你只要一按下你键盘上的 [Delete] 删除键，被选中的那部分内容就会被删除掉！看看下面提示行显示的帧数和播放时间你就会发现这个变化的！那么剩下来的工作就是保存我们的第一部分成果了，选择 [File]选单下面的 [Save
AVI]就可以把第一部分保存到硬盘了.当然,请一定要改文件名后才存盘,要不,你原本的源文件被覆盖了,那就麻烦了! ;)

接下来,我们就要来分割文件的后半部分了,首先要重新打开未被分割的源文件,然后,进行和前面相反的操作,先用[定义开始帧]定义出要开始删除的地方,说明白点就是一开始的地方,也就是说你在打开文件后,马上按[定义开始帧]就可以了，然后,把滑动箭头拉到刚才分割第一部分的时候你
按[定义开始帧]的时候所指的帧(本例是 285).同样,这个时候按下 [定义结束帧],你也就又再次选中了一个区域,而这个区域所代表的内容就是第一部分已经做好的内容.

这个时候,按下键盘上的 [Delete] 删除键,情况和上面做的一样,你只剩下,后半部分的内容了.选择 [File]选单下面的 [Save AVI]换名后保存它,那么,到现在你就已经成功的得到分割后的两个 MPEG-4 AVI 文件了!

最后,如果你是想截取 MPEG-4 AVI 文件里面的一段精彩片段的话,那么只要你明白了上面的操作,把不要的部分都用[定义开始帧]和 [定义结束帧] 选中后删除了，那么,剩下来的自然就是你想要的精彩片段了.

另外,用一些专门的分割软件也可以很轻松的完成这样的任务,比如 AVICHOP 等等,请到 www.souxin.com 的MPEG4工具下载那里找找!

－－＝＝ 吴朝相 ＝＝－－
－－＝＝ 搜新网 ＝＝－－
－－＝＝ www.souxin.com ＝＝－－

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.100.86]
上一篇 返回上一页 回到目录 回到页首 下一篇


把DVD转换成DivX (转载）

 发信人: rooo (罗伦), 信区: Movie
标 题: 把DVD转换成DivX (转载）
发信站: BBS 水木清华站 (Thu Aug 10 13:01:18 2000)

这是其中一个做法，还有别的做法和软件支持, 也该参考精华区内文章
这是需要注意的

所的程序：
1. DVD Ripping tool
2. AC3-Decode 0.8.1x
3. VirtualDub
4. AVGUI (可选)
5. Divx Codec (3.11alpha或更高)
6. Radium MP3 Codec
提示：大多的程序需要Windows Media Player已经安装在系统里 。升级到最新的版本即
可 。也许系统还会需要安装
DirectX 7.0和DirectX Media(这个是不同于DirectX的,安装上会更好）

Step 1. 分割VOB文件
这很简单，用DeCSS or DOD Speed Ripper or VOBDec(支持GUI,如果你需要的话）或De
MPAA拷贝DVD disc到硬盘。

Step 2. 转换VOB到Divx
请确认你在开始之前已经单独安装了Divx Codec和Windows所需要的全部升级。你同样也
可以很好地在这安装
Radium MP3 Codec。拷贝Mpeg2Avi文件夹到硬盘，把AC3DEC和AVGUI也放到这文件夹里，
但不要拷贝文件夹，
直接把程序文件放到这里就行了。像这样：
双击绿色的avgui图标，会弹出一个对话框。提示你Mpeg2avi和ac2dec都已找到而且可以
使用

选择Video表，然后选取我留下的一些设置，其它的按照默认即可。当你点击那恶劣的按
键"Give me many Pictures"，
Avgui会让你浏览在你硬盘上的VOB文件。 使用"Output"键选择你想在哪存放Divx影像文
件。如果你有个25帧带宽的
PAL DVD或29.970的NTSC DVD的话，一般选择输出到AVI YUV2，因为这会更快，但我不认
为这对于正常使用是很
重要的；RGB是最慢的，因为它要在压缩前把影像转换到YUV。
当你点完了" Give me my video"键后，会打开一个对话窗。选择DivX ;-) MPEG-4 Low
-Motion为压缩器。点击
Configure键进行附加设定。我选的是0 Crispness，你可以慢慢玩这些设置就可以看出
有什么变化。每秒数据流速

率要依照你的电影的完结长度而定。明显地，使用更高的带宽会有更佳的效果。但是一
张满的650MB CD需
要大概900kBits/s的带宽（两小时电影）。如果是90分钟的电影大约需要650 kBit/s。

点OK会弹出的窗口，表现了视频压缩的进度：
结束后选择Audio表（这里会有几个设定）。点击"Give me food"键，再次浏览VOB文件
。使用"Output Files"选择
在哪存放音频文件。点击比较大的键子"Give me my audio"。
之后会弹出音频压缩选项，选择PCM 48.000 Hz 16 Bit, Stereo. 点"OK"。
下列窗口描述了音频压缩的进度：
注意：如果你不在你的文件后面加扩展名 .wav的话，计算机会花费一个小时还多的时间
来压缩更使全部都会丢失掉。
你应该注意文件后面有没有.wav!
好了!现在你有了一个Divx的视频和分离的音频文件。

Step 3. 把它们全都粘起来！
运行VirtualDub，打开你刚刚弄好的Divx视频文件。
到视频选项里，选择Direct stream copy。
选择Frame Rate > Change so video and audio durations match. 点击OK。

到Interleaving选项里，设Perload=1000ms of audio和interleave audio after ever
y 500frames. 点OK。
选择Audio Compression设置 > MPEG Layer-3. 选择Show all formats和选择96 kBit/
s, 44,100 Hz,Stereo
（如果你喜欢也可以选较高的128或较低的64 kBits/s）
到音频选项里，确认已经设成WAV Audio和Full processing mode。
最后，选择Save AVI然后选择你想存放到哪的路径。
下列的对话框会出现详细的进度表示。在10到15分钟内，你最终的Divx文件就会完成。
如果你想加快
进度，也可以选择higher priority。

--
※ 修改:·rooo 於 Aug 10 13:07:28 修改本文·[FROM: 166.111.140.130]
※ 修改:·rooo 於 Aug 10 13:14:30 修改本文·[FROM: 166.111.140.130]
※ 来源:·BBS 水木清华站 smth.org·[FROM: ][[
上一篇 返回上一页 回到目录 回到页首 下一篇


把VCD转换成DivX

 发信人: rooo (罗伦), 信区: Movie
标 题: 把VCD转换成DivX
发信站: BBS 水木清华站 (Fri Aug 11 17:04:24 2000)

发信人: rooo (罗伦), 信区: MovieTV
标 题: 把Vcd转换成DivX
发信站: AMD BBS (Thu Aug 10 21:55:55 2000), 转信

这个转换过程一共有两个步骤，第一步就是要把 VCD 的 DAT 文件
转成一般视频软件都认识的 MPEG1 格式，第二步是把MPEG1 格式转换
成 DivX。

1. 有好几种方法，比如可以用《超级解霸》把要转制的部分选择起来，
然后生成 AVI 文件也一样可以用 VirtualDub 来转，但这个方法我认为是最笨的，
速度慢而且浪费磁盘空间！其唯一的好处是：不需要其它软件了，
有《超级解霸》就行！
另外的方法当然就是用专门的格式转换软件把 DAT文件转成 MPG 文件了，
建议使用豪杰的 DAT2MPG 或 mpegtool。
DATMPG使用方法是在DOS下： DAT2MPG drive:\XXX.DAT drive:\XXX.MPG
前者为目标dat文件，后者为输出mpeg文件
如果使用 mpegtool, 操作就更为简单了

2. 使用VirtualDub, 打开mpeg文件，这验证过程需要一分钟左右，

2.1 首先进行音频方面的设置吧，在 AUDIO 选单下面把原来的
Direct stream copy 选择为 Full processing mode ，也就是说由原来的
在源视频文件上直接拷贝音频模式改为经压缩处理的模式，
选了这个后，就要选择具体用什么音频压缩方案了，所
以接着就要选 Compression ，也应该是选择 MPEG Layer-3 了吧，
在大多数情况下，一般的电影选择 96 KBit/s, 44,100hZ, Stereo 12kb/s
就可以的了，但如果你要做的是音乐 MTV 或你认为这个文件的声音部分特别棒，
那么可以相应的选高点了，但这样会增加 MPEG4 文件的大小。

2.2 音频部分选择好后，就可以到 VIDEO 选单里面选择各种视频参数了，
大致情形和 AUDIO 选单的选择一样，也是先把原来的 Direct stream copy
选择为 Full processing mode ，然后选 Compression 来进行压缩处理选择，
选择 DivX MPEG-4 [Fast- Motion] 这项，如果不想在设置视频码率的话，
Keyframe /s 定为10就可,按 OK 完成。同样，如果按下 Configure 按钮的话，
就可以在 Data Rate 里面选择码率了，默认的数值是 910，
如果认为你要制作的 VCD 画面特别好，快速运动、色 斑斓的、整屏运动的
场面特别多的话，为了不会在上述镜头的时候出现太多的失真，
那么你可以把这个码率选大点，一般可以选到 1200 左右。要记住，
这个选择是影响 MPEG4 文件大小的主要因素，所以请你自己在大小和画面质
量之间衡量，一般来说，转换 VCD 的话， 910 是够的了，甚至还可以选 600
但如果是要高画面质量的话（转 DVD） 选 2000 都还嫌少！

在 Processing thread priority 的选择里面还可以选择生成文件的速度，
当然如果是想把这个任务放到 WINDOWS 后台做的话，请还是选择 NORMAL 吧，
否则，可以尽情的选择 highest 用最快的速度运行！
当然，在这个窗口你还可以看到很多被处理和生成文件的信息！
等这个窗口消失，MPEG4 文件也就宣告诞生了！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 能把dvd 转成rm吗？

 发信人: rooo (罗伦), 信区: Movie
标 题: Re: 能把dvd 转成rm吗？
发信站: BBS 水木清华站 (Thu Aug 10 12:56:55 2000)

可以的，但是所需步骤很多，首先必须将DVD转换成DivX制式（步骤稍后会贴）
成功了，有了DivX的视频文件，找一个叫Panasonic MPEG Encoder 2.2
的软件，这是用来把DivX转换成mpeg

操作如下 （转）
1、选择 Video source ，就是要你选择待转换的 DIVX 或者 AVI 文件啦，你可以在类
型选择上面输入 *.* 来观察 Panasonic MPEG Encoder 2.2+ 可以支持的格式，如果发
现不支持 DIVX 的话，就要安装 divx-codecs 了，这个软件可以说就是 DIVX 的压缩编
码器了，它是作为一个驱动程序的方式存在的，所以要安装了以后 Panasonic MPEG En
coder 2.2+ 才可以支持对 DIVX 文件的操作。还有就是选定文件后，别忘了把 use in
dentical files 给选上。

2、接着是选择类型（TYPE），如果你的原始视频文件是 25 FPS（帧/秒）的话，选 VC
D/PAL 。反之如果是 29.97 FPS（帧/秒）的话，就选 VDC/NTSC。

3、Start Encoding 上按一下就可以了

然后，需要realproducer (plus, 支持dat)
把制好的mpeg 转化一下，就可以成功制作你想要的rm (也该参考精华区--技术支持
内的文章）,祝好运

【 在 transpot (从高处坠落的感觉) 的大作中提到: 】
∶ 可以吗？
∶ 用什么软件呢？
∶ 大侠指点一下。

--
※ 修改:·rooo 於 Aug 10 13:08:49 修改本文·[FROM: 166.111.140.130]
※ 修改:·rooo 於 Aug 10 13:13:53 修改本文·[FROM: 166.111.140.130]
※ 来源:·BBS 水木清华站 smth.org·[FROM: ][[
上一篇 返回上一页 回到目录 回到页首 下一篇


批处理压 rm 简单举例

 发信人: windtear (风中之珠), 信区: Movie
标 题: 批处理压 rm 简单举例
发信站: BBS 水木清华站 (Tue Aug 15 21:54:02 2000)

个人觉得, rm 比 mpg 意义要大
size 小，便于传播和收藏,
网上直播的地方用的也较多
视觉，听觉效果还可以 （个人看法)
我压 rm 一般都是 2-pass ,vbr 都选中
32k music 64k sharpest image
这样 300 k 效果挺不错的

由于选了 2-pass 所以 用批处理比较好

举例如下：
====00_VCD_Cutter.bat Start====
del RMBatch.Disabled
rmbatch /I E:\FtpRoot\00_VCD_Cutter\CUT00000.mpg /O E:
\FtpRoot\00_VCD_Cutter\0.rm /M mysettings.txt /TP 1 /F 0 /K 1 /R 1 /V
2 /B "A" /H "SMTH_Windtear" /C "@2000 Windtear" /Y 1 /Z 1
rmbatch /I E:\FtpRoot\00_VCD_Cutter\CUT00001.mpg /O E:
\FtpRoot\00_VCD_Cutter\1.rm /M mysettings.txt /TP 1 /F 0 /K 1 /R 1 /V
2 /B "B" /H "SMTH_Windtear" /C "@2000 Windtear" /Y 1 /Z 1
......
......
====00_VCD_Cutter.bat End ====

====mysettings.txt start===
TARGET=5,TOTAL_BIT_RATE=300,AUDIO_CODEC=cook4,VIDEO_CODEC=RV300,
MAX_FRAME_RATE=10
====mysettings.txt end ===

各个参数就不多解释了，
如果你也经常用 realproducer8.0plus 压片的话
应该能看懂,
参见 ~RealProducerPlus\Help\Htmfiles\command.htm
Chapter 7: Command Line Utilities

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.72]
上一篇 返回上一页 回到目录 回到页首 下一篇


rm转化的批处理 (转载)

 发信人: xujingxujing (王景), 信区: Movie
标 题: rm转化的批处理 (转载)
发信站: BBS 水木清华站 (Wed Aug 16 00:42:06 2000)

我也来转一篇吧

【 以下文字转载自 Comic 讨论区 】
【 原文由 BlackMask 所发表 】
详细请看(有表格)
<a href=http://blackmask.net/javabean/rmbatch.htm target=_blank >
http://blackmask.net/javabean/rmbatch.htm
</a>

(1)简单的，一般够用了
rmbatch /I H:\godness\Q版我的女神04.mpg /M mysettings.txt /T 5 /A 1 /F 0 /R
1
压缩文件（I)H:\godness\Q版我的女神04.mpg生成缺省输出文件H:\godness\Q版我的女神
04.RM,用配置文件(M)mysettings.txt;用局域网带宽模式(T);
voice with background music(A);Single Rate(F);allow Record(R)

(2)我用的
rmbatch /I H:\godness\kor29.dat /O D:\or29.rm /M mysettings.txt /TP 1 /T 5 /A
1 /F 0 /W 1 /K 1 /R 1 /V 2 /B "橙路 29" /C "BlackMask" /Y 1 /Z 1&nbsp;
压缩文件(I)H:\godness\kor29.dat;到(O)D:\or29.rm;用配置文件(M)mysettings.txt;两
次压缩(TP);局域网用户(T);voice with background music(A);
Single Rate(F);emphasize video(W);allow download(K);allow Record(R);sharpest
image(V);Title(B);CopyRight(C);允许声音录制(Y);允许图像录制(Z)

--
※ 修改:·xujingxujing 於 Aug 16 00:43:03 修改本文·[FROM: 162.105.43.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.64.180]
上一篇 返回上一页 回到目录 回到页首 下一篇


RM压缩全攻略（转载）

 发信人: xujingxujing (王景), 信区: Movie
标 题: RM压缩全攻略（转载）
发信站: BBS 水木清华站 (Wed Aug 16 01:11:50 2000)

发信人: skyground (OH my god), 信区: Comic
标 题: RM压缩全攻略
发信站: BBS 水木清华站 (Sun Jul 2 14:28:37 2000)

1.VBR.这是十分重要的!使用VBR的220K在某些剧烈运动的画面甚至比没用VBR的
300K的好很多.很早前MP3就有这种方式了.很简单,在剧烈运动和复杂的画
面使用更大的位率.例如额定300K的在必要时可达1000K.同理,在简单和静
止的画面就用小的位率,甚至1K!使用的效果是即使在剧烈运动时依然清晰
流畅.一定要选.VBR就是Preferences里的Variable Bit Rate Encoding.
使用VBR会增加看RM前的预读时间.
2.2-pass.这个选项要分情况.在500K以下应该使用.这项的含义是先把整段源片
分析一遍,根据画面的复杂程度和运动情况记下相应时刻所应该使用的位率
和优化的图象压缩方式.这样能使数据更合理地分布在不同时刻,更能提高
剧烈运动时的图象的清晰度(即使使用VBR,RProducer仍会降低一定的清晰
度).但在高位率时,例如800K,这一项就有些多余了,还会浪费数据来提高简
直感觉不出的极小的画质.
3.Loss Protection.没用的,降低画质来保护网上直播看时可能丢失的数据,而
且播放时要占用更多CPU.
4.Advanced里面的不要改,这些是REAL公司经过测试的最平衡的数值.
5.Video Filter.Noise Filter用于摄像设备和电视输入信号的雪花的过滤,会
另图象模糊,应该OFF. Resize Filter仅在Resize时才有用,选HIGH的话,
会增加播放时CPU占用. 下面两项影响不大,选了的话不会变坏.
6.Resize.双击右边窗口出现Video Setting框.你可以用Cropping来剪裁窗口,
把一些电影的上下两条黑边CUT掉减小画面SIZE,提高清晰度.现在关键来
谈谈RESIZE.我所见的RM,只要是VCD转来的,没见过有人转成4:3的,NTSC制
式是352X240X30fps,PAL是352X288X25fps,都不是4:3,全屏后会有两条黑
边,这还不重要,关键是你看到太阳不是圆的是扁的,月亮也是扁的,如果你
看惯了电视上的某人的样子,突然看RM时你会觉得:怎么他胖了?(PAL的话
就是瘦了).把Maintain Aspect Ratio去掉,再在Enable Resizing下填上
4:3的数,例如320X240,这样就能看到圆的太阳了.
7.fps.每秒帧数对画质影响极大,所以要尽量减少.15FPS和30FPS的流畅度相差
极小,但画质相差悬殊,而且30FPS的在剧烈运动时会跳帧很厉害,而12FPS
则完全感觉不到停顿,特别是一些推拉和平移镜头,低FPS的话相对更流畅.
能体现FPS差异的是一些3D CG,只要源片中没太多3D CG,用12FPS甚至10
FPS,会更清晰流畅.

总结:如果源片(MPG)静止画面占很长时间,只有一些时间不长的剧烈画面,就可
以用很低的位率(甚至150K)加上VBR,2-pass的话更好,但多一倍时间.如果
源片很多剧烈画面,就不能吝啬,加大位率,而且用2-pass.不要拘泥于固定
位率.如果不能太大位率,提高画质的方法还有减小画面,只要还能看清字
幕,用256X192的会比320X240的更少停顿,画质更好,只是看的没那么清楚
而已,当然,这只是对需要小位率而画面又剧烈运动这种情况而言.

另外,对一些很花的VCD,可以先用解霸带的VCD->AVI,选INTEL INDEO VIDEO 5

格式或其他压缩比更高的格式,然后再把AVI压成RM.这样能处理读不过的VCD.
又如果中间有一处特别花,以至产生的AVI从那处开始声象错位,只要在错位开
始后处分开源片,压成两段同设置的RM,用
rmeditor -i input1.rm -i input2.rm -i input3.rm -o output.rm
方式连起来就行.

--

※ 修改:·xujingxujing 於 Aug 16 01:12:26 修改本文·[FROM: 162.105.43.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.43.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


合并 mpg .. 软件简单介绍

 发信人: windtear (风中之珠), 信区: Movie
标 题: 合并 mpg .. 软件简单介绍
发信站: BBS 水木清华站 (Wed Aug 16 15:44:56 2000)
功能过于强大的就不提了:P
1. UniteMPEG.exe(解霸自带的)
2. linkmpg dos 下的
Usage:LINKMPG FILE1.MPG FILE3.MPG FILE4.MPG ... OUTFILE.MPG
标 题: 截取 mpg .. 软件简单介绍

功能过于强大的就不提了:P
1. 超级解霸 (不是标准的mpg格式)
2. vcdcutter（推荐）

标 题: 制作 rm .. 软件简单介绍

1. realproducer （推荐，最新版本 8.0）

2. realencoder 6.0 还要改系统时间到 2 年前

标 题: 截取 rm .. 软件简单介绍

RealMediaEditor
可以选择起始时间，进行处理
还可以修改 title author ... 等信息

标 题: 合并 rm .. 软件简单介绍

RealMediaEditor
图形界面，选择要 append 的file 然后 save (as) 即可
rmeditor （命令行方式）
Usage:
rmeditor -i <input1> -i <input2> -o <output> .......

上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问DVD转mpeg4怎么搞出字幕?

 发信人: rooo (罗伦), 信区: Movie
标 题: Re: 请问DVD转mpeg4怎么搞出字幕?
发信站: BBS 水木清华站 (Mon Aug 21 13:10:57 2000)

这是一件很麻烦的事，做带字幕的mpeg4可能要花你一两天的时间
曾经实验过以下的方法。就因为太费时间，我还是中途放弃了 :(
如果有别的方法，希望站友们提供资料, 谢谢

首先，其vob文件必须带有字幕
用vobsnoopy 或 DeCSS拷贝vob 文件到硬盘，
找一个叫SubRip的软件

1. 啟動 SubRip, 選 File -> Open VOBs.
按 Open Dir, 選擇 VOB 檔所在位置, 并選擇 VOB 檔.
選擇字幕 (有多國語字幕時), 一般来说, "0x 20 (1)" 是中文字幕,
"0x 20 (2)" 是英文字幕.

2.選擇對於字幕的處理方式.
第一項是把字幕用 OCR 變成文字檔。
（以下的方法都是采用这个的, 欢迎大家提供其它处理方法的步骤）
"Character Matrix File" 是字典檔, 做文字辨識 (OCR) 時可產生字典檔,
有了字典檔就不必每次都要重新做圖文比對. 但每部影片的字典檔只能用於
該影片. 第一次使用沒有字典檔, 因此要做手動圖文比對.

3.进行OCR处理
按 "Start" 之後, 過幾秒後找到字幕, 會選文字的顏色, 按 OK 便可.
然後開始做圖文校正比對. 它會圈住一個字的圖樣, 讓你輸入此圖樣的
對照文字, 以後碰到此圖樣就轉成你現在所指定的?A HREF="mailto:@個字.">@個字.
但中文字不像英文字母只有 26 個, 所以要把整部影片的中文字幕一個字
一個字轉出來, 可能要處理很久.
BTW:中文字有個問題, 因為SubRip程式不大懂中文字, 所以會把一些
字拆開來看. 解決辦法是, 每句的第一个字, 輸入显示的文字, 按ok
其后的文字就不输入，一般按 OK 過去。這樣解出來的句子就會有
一些空白夾在中間。可以再用文書程式編輯, 等一會再提到。

4.Time offset处理
OCR处理 完, 按一下 "Time offset" 功能鍵, 可以把字幕出現的時間位
移到合適的位置, 以便與影片相配合。通常要播放後再來改。
播放方法等一下會敘述。
Output 格式預設是 .srt 格式。就把File -> Save 存成一個 .srt 檔。

5.使用DivxPlayer播放字幕 和SubRip Converter作调节
要播放 MPEG4/MP3 (或 Divx) AVI 檔, 同時還能播出字幕,
可以用 Divx Player,
Divx Player 所能讀取的字幕檔, 可用 SubRip Converter 來轉換,
把 .srt 檔轉成 .sub 檔 (格式不同).
要使 SubRip Converter 啟動, Windows\System 目錄下(Winnt\System)
必須要有 Mscomctl.ocx 及 comdlg32.ocx 這兩個檔案。
启动 SubRip Converter, 把剛剛產生的 .srt 檔轉成 .sub 檔.
若是 NTSC 影像格式的話請把 Frame Rate 改成 29.97.
若是 PAL 影像格式的話就用它預設的 Frame Rate 25.

6.使用wordpad去修改
轉好的字幕檔, 可以用文字編輯程式如 WordPad來修改.
剛才說中文字幕轉出來後, 句子中會有一些空白,
在此可以用文字編輯程式把?A HREF="mailto:@些空白去除.">@些空白去除.

7. 把vob文档转换成mpeg4
这就不多说了，请参考精华区---多媒体辅助，里面有文章说明其转换方法，

8.使用 Divx Player 播放
如果是用 Microsoft MPEG4-V2 Codec 壓的, 就要安裝 Windows Media Tools,
如果是用 Divx MPEG4-Fast/Slow Motion Codec 壓的, 就要安裝 Divx Codec.
還有 MP3 的 Codec 也要安裝好. 沒安裝上述 Codec 的話,
Divx Player 在開啟影片檔後程式會當掉. 另外字幕檔有錯誤,
如格式不合等, 程式也會當掉。
啟動Divx PLayer後, 按“弹出”按鈕, 第一個對話框會要求輸入影片檔位置
和檔名, 第二個對話框是輸入字幕檔 *.sub 的位置和檔名.
如果正確無誤, 就可以開始播放.
舊版的 Divx Player 只要把 .avi 和 .sub 的正檔名設為一樣,
開啟 .avi 就會自動找到 .sub 字幕檔。
这就成功了

good luck!!
BTW: 欢迎大家提供其它方法，如BMP图档处理法，thanks!

【 在 lonic (食古不化) 的大作中提到: 】
∶ nod

--

※ 修改:·rooo 於 Aug 21 13:13:09 修改本文·[FROM: 166.111.140.130]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.130]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问有没有什么软件可以将rm文件中多余的部分剪切

 发信人: finalheaven (最后的天堂), 信区: Movie
标 题: Re: 请问有没有什么软件可以将rm文件中多余的部分剪切
发信站: BBS 水木清华站 (Sun Aug 27 13:33:59 2000)

【 在 stony (冷夏) 的大作中提到: 】
∶ RT

rmeditor,装一个RealProducer就有。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.68]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 超级解霸的区段录制功能问题 (转载)

 发信人: dreamingboy (梦狼，找不到工作，毕不了业，郁闷中！), 信区: Movie
标 题: Re: 超级解霸的区段录制功能问题 (转载)
发信站: BBS 水木清华站 (Sat Dec 2 20:56:11 2000)

是这样的，超级结巴录制的mpg缺少一个mpg文件头，
老毛病了，它自己可以打开看，但其它的如media对这个
没有头的mpg文件就是不认。你可以找一个很短的有头的mpg
文件，如何用超级结巴的mpgjointer把他们联起来，别的
东东就认了。比如我可以做一个字幕：梦狼制作 的mpg文件，
然后就。。。。。。
【 在 envelope (航空信封＊等待老婆手书中...) 的大作中提到: 】
∶ 【 以下文字转载自 Multimedia 讨论区 】
∶ 【 原文由 envelope 所发表 】
∶ 　为什么用超级解霸的区段录制功能生成的.mpg文件，用Media Player
∶ 以及realproducer都不能打开呢？录制的是DVCD的影碟，想将其转成.rm格式。
∶ 　　提示错误都是“未找到可用于流输出的过滤器组合。”

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 一个关于刻制VCD的问题

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: Re: 一个关于刻制VCD的问题
发信站: BBS 水木清华站 (Thu Dec 28 08:42:23 2000)

用dat2mpg将起转化为mpg文件。
加头和加尾都可以用超级结巴的unitempg软件完成。呵呵。
然后把这个mpg文件刻成vcd盘。nero就可以把mpg
刻成VCD.
【 在 carniggia (疾风之子) 的大作中提到: 】
∶ 偶有一个关于刻制VCD的问题，向各位请教：
∶ 如果手头仅有VCD格式文件.dat(一般在VCD的mpegav文件夹内)
∶ 如何根据此文件刻制VCD？
∶ 又，如何加上自己制作的片头、片尾？
∶ 使用了easycd 和nero两种刻录软件均未找到此项功能。
∶ 请各位赐教，多谢！

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


偶来说说如何将vcd转成avi吧，呵呵

 发信人: HaagenDazs (哈根达斯★双鱼[]Life is Beautiful), 信区: Movie
标 题: 偶来说说如何将vcd转成avi吧，呵呵
发信站: BBS 水木清华站 (Fri Jan 5 23:23:39 2001)

让dreamingboy歇歇，嘿嘿
为什么要把vcd转成avi呢？
省地方，一般可以压缩至1/3到1/5。
而且效果和vcd没有任何区别，比rm强多了，也就比rm大了一倍到两倍左右
所以我喜欢压成avi的 :)
下面说正题：
vcd要转成avi先得把dat文件转成mpg,我推荐用dat2mpg，DOS下的程序，在command下
可以用，方法是dat2mpg *.dat *.mpg
然后就要用VirtualDub压mpg了
首先一定要安装DIVX MPEG4 压缩编码驱动程序，就是那个divx31.zip
然后load转换的mpg文件，在AUDIO选择Full processing mode
Compression选MPEG Layer-3，采样频率一般选96 KBit/s, 44,100hZ, Stereo 12kb/s
如果是MTV可以选得高一些 :)
在VEDIO的Compression中选DivX MPEG-4 [Fast- Motion]，Configure中的Data Rate
一般选1100-1200左右，这是我个人的建议
然后就可以Save AVI了，生成的速度也是可选的
当然如果选Highest，你就什么是也干不了了 :P
VCD转AVI的缺点是速度慢
我的机器是塞样466，256M内存，压一张碟，选Highest也要将近两个小时 :(
上面所说的软件在我的ftp下都有，software下的mpeg4
--
鱼说：我的泪
你看不见
因为，我在水里
水说：你的泪
我感觉得到
因为，你在我心里

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.219]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 将光盘上的dat文件考到硬盘上的方法!

 发信人: windtear (风中之珠), 信区: Movie
标 题: Re: 将光盘上的dat文件考到硬盘上的方法!
发信站: BBS 水木清华站 (Sat Jan 6 00:08:52 2001)

【 在 newman (新人类) 的大作中提到: 】
∶ 还有一个方法，自己开一个FTP，然后用ftp软件传到自己硬盘上，
就这一个好 我用这一个最多
∶ 很灵的！
∶ 【 在 dreamingboy (梦狼，又梦苏菲。。。) 的大作中提到: 】
∶ : 当然，一般直接copy就可以了，但是经常盘稍差点就
∶ : 读不出来。Windows太垃圾！//kick bill
∶ : 解决方法：
∶ : 1.用超级结巴录制成mpg文件！缺点：文件只能用结巴看，但肯定可以搞定。
换成 VCDCutter 好一些 标准格式
∶ : 2。用winimage制作改光盘的iso镜像文件，然后把文件解出来！
∶ : 缺点:盘太烂的话，iso做不出来！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.21]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 偶来说说如何将vcd转成avi吧，呵呵

 发信人: fiend (紫虹~阳光总在风雨后), 信区: Movie
标 题: Re: 偶来说说如何将vcd转成avi吧，呵呵
发信站: BBS 水木清华站 (Sat Jan 6 01:38:56 2001)

如果看过DivX编码介绍你就会知道
Low Motion对应Constant Bit Rate（CBR）
而Fast Motion对应Variable Bit Rate（VBR）
这和压mp3很相似
CBR适合比较静态的画面，比如大部分MTV和电视剧
VBR适合大动态画面，比如动作片等
CBR可以控制码率
VBR不能通过预设码率控制实际码率
所以实际上你可以选到6000（上限）
但生成的文件并不会大多少
现在还有MixMpeg4的技术
就是将影片分段，静态多的用CBR
动态多的用VBR，最后拼接
我觉得控制文件大小可以用Low Motion配置适合码率做到
不过，一般的VCD，用Fast Motion就可以取得质量和大小上的平衡了

【 在 HaagenDazs (哈根达斯★双鱼[]Life is Beautiful) 的大作中提到: 】
∶ 让dreamingboy歇歇，嘿嘿
∶ 为什么要把vcd转成avi呢？
∶ 省地方，一般可以压缩至1/3到1/5。
∶ 而且效果和vcd没有任何区别，比rm强多了，也就比rm大了一倍到两倍左右
∶ 所以我喜欢压成avi的 :)
∶ 下面说正题：
∶ vcd要转成avi先得把dat文件转成mpg,我推荐用dat2mpg，DOS下的程序，在command下
∶ 可以用，方法是dat2mpg *.dat *.mpg
∶ 然后就要用VirtualDub压mpg了
∶ 首先一定要安装DIVX MPEG4 压缩编码驱动程序，就是那个divx31.zip
∶ 然后load转换的mpg文件，在AUDIO选择Full processing mode
∶ ...................

--
へ︿ ︿ㄟ ┏┳┳━━┳━━━━━━━━━━━━━━━━━━━━━┓
( p ︶ˇ﹋ˇ︶ o ) ┣╋┫ ↘ ┃ 欢迎访问fiend的个人FTP fiend.dhs.org ┃
╰ ▂▂ ▂▂ ╯ ┣♀╋┳┳┫ 超过3G的mp3 精选的MTV 还有实用软件 ┃
( 【 ★ ▉ ★ 】 ) ┣┻┻╋♂┫ 让我们的生活更多姿多彩 ┃
≡≡ ﹌ ● ﹌ ≡≡ ┃ ↖ ┣╋┫ ㊣≡部分mp3替换为vqf≡㊣ ┃
╰ db ╯ ┗━━┻┻┻━━━━━━━━━━━━━━━━━━━━━┛

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.145.65]
上一篇 返回上一页 回到目录 回到页首 下一篇


按照xujingxujing推荐的设置压出来的rm还是很不错的?nbsp;

 发信人: coolguy (酷哥一个), 信区: Movie
标 题: 按照xujingxujing推荐的设置压出来的rm还是很不错的?nbsp;
发信站: BBS 水木清华站 (Sat Jan 6 11:41:33 2001)

前几天因为有几部片子没时间看
遂想压成rm格式刻盘留存，我的片子是mpg格式的（似乎原始是DVD的）
于是到精华区看了xujingxujing写的rm压制全功略
后来又亲自向xujingxujing咨询了一下
采用的设置基本上是他的文章里写到的
输出视频码率选择250k
压出来的每个片子都在200M以下，发现对于色彩不是很丰富，运动缓慢的
片子，压完后用rp8播放全屏下几乎跟原来没什么差别（轮廓毛边还是有的）
不过rm这玩意确实跟机器配置还有显卡有很大关系
例如我在16M显存的显卡条件下看就比32M显存稍次
我也试了一试哈根达斯所推崇的mpeg4,压成avi格式
遇到的问题有:
1.有网友说virtualdub1.4c版本可以直接读取.dat格式，不用预先转成mpg
我上网连到这个软件作者的主页，把最新版本当了下来，确实是1.4c,
但是让他读取.dat文件时，一旦load完，马上出错，信息是"unexpected
ending",为此我咨询过紫虹，他的意思是可能.dat没有结束符?建议我用
超级结巴白金版试试。所以，我的建议，最好还是用dat2mpg转成mpg格式
再行avi压制，即使是1.4c版本的virtualdub.
2.我后来试着把要压缩的文件先转成mpg再用virtualdub压缩，结果耗时1小时
20分，压成了一个avi的东东，大概200M(后来同样的文件压成rm,大概100M).
最奇怪的到后面几分钟又出错了，提示还是no ending之类的，不过总算还是
压成了，就是从错处开始的那地方，以后的全都没了，大概比原来的mpg少了
3-4分钟的影片吧。
3.压完的avi我用rp8播放，发现效果并不是传说中的那么好（当然我压缩的设置
完全是按www.souxin.com的推荐来的）。全屏情况下仍然有失真，而且不爽的
是，一旦你在rp8中拖动画面，总有几秒钟到几十秒钟的失真。这是不是跟机器
的配置有关，不是太清楚 ：（。不过我也曾经从哈根达斯那当过他压成avi的
感官，发现效果好于我自己压的（全屏下），不知道是什么原因，我猜想是不是
感官的色彩比较单一，而且运动也不多？

最后，对于机器配置一般的网友，一个建议就是尽量压rm,节省空间，而且
只要上到250K码率，实际效果并不是传说中的那样差。至于mpeg4,至少以我的机器
配置来看，暂时还没有什么可取之处（对于镜头色彩，运动要求都很高的片子）。
我的机器是p3-667,128M,savage4-32M。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.62.182]
上一篇 返回上一页 回到目录 回到页首 下一篇


号召：恳请各位压RM的兄弟把质量在提高一些！！！

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 号召：恳请各位压RM的兄弟把质量在提高一些！！！
发信站: BBS 水木清华站 (Sun Feb 4 16:47:45 2001)

最近刻了一些RM的电影和动画的盘，感觉大家压的电影
效果还能提高一些。我现在见到的动画大部分都是300kbps,
效果非常好，要知道动画比电影要求的质量要低，但是
comic版的兄弟压的时候还是选择了300kbps的参数。这样
而成的RM文件比225kbps的大2、30M而已，但是质量还是
要更好一些。
电影对图像,帧数要求要高一些，兄弟在此号召大家压
电影时参数选高一些，300kbps，20fps,这样压出来的RM
具有收藏价值，大小比VCD小很多了，何必太吝啬空间，
弄出鸡肋一般的片子，人一动脸就模糊，影响看片的心情！
下面是我现在的选择：
64K的audio,300K的Video,20fps,压出来的片子感觉比较爽。也不算太大，
600M的mpg文件压到120M，1/5的比率。呵呵，希望今后大家
压片的时候还是手下留情，参数选高点吧。
下面是我现在用的批处理文件：
rmbatch /I E:\download\love1.MPG /O E:\file\love1.rm /TP 1 /A 1 /F 0
/K 1 /R 1 /VB 1 /V 2 /M mysettings.txt /B "十戒之情戒 A"
/H "SMTH_dreamingboy" /C "@2000 dreamingboy" /Y 1 /Z 1 /It 1 /LP 1

mysettings.txt:
TARGET=6,TOTAL_BIT_RATE=300,AUDIO_CODEC=cook24,VIDEO_CODEC=RV300,
MAX_FRAME_RATE=20
大家想压片的参考，参考，realproduer8.5可以在mpg乐园下。
mpg.dhs.org

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 修改:·dreamingboy 於 Feb 4 16:49:09 修改本文·[FROM: 162.105.16.131]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于“制作正常画面比例RM”倡议

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: 关于“制作正常画面比例RM”倡议
发信站: BBS 水木清华站 (Fri Feb 23 22:33:53 2001)

我们知道电视的画面是4:3，因此在电脑上看RM时显示比例也应该是4:3，
但目前的实际情况不是这样，既使国外一些著名站点上的RM显示比例也
不对，如下图为http://www.launch.com/上Madona的一首MTV的截取画
面，大小为264*180，明显不是正常的4:3。
造成这一情况的主要原因可能是因为制作RM的源多为VCD，而VCD有2种画
面格式，PAL：352*288，NTSC：352*240，很多人在制作过程完全保持了
原有画面的比例，最终结果也有2种：
1)对于PAL：图像竖的方向上拉长了，全屏幕看时左右有黑边
2)对于NTSC：图像竖的方向上压扁了，全屏幕看时上下有黑边
因此网渔建议各位RM制作者在制作过程一定要修改画面比例，为获得较好
的欣赏效果，可取值为384*288，352*264，320*240，更小的画面不建议
采用。由于横向比例的调整对图像显示效果影响较小，因此推荐：

PAL制式使用384*288，NTSC制作式使用320*240。
所以在此倡议有志于网络视频的同仁们“制作正常画面比例RM”，让所有
人看到正常画面的RM。请大家用realproducer时压片时按照上面的数据设
置video的长宽比例，用批处理时也可以用“ /OS 384,288"来设置比例。
下面是我的批处理文件：
rmbatch /I e:\2.mpg /O d:\rm\tmp1.rm /TP 1 /A 3 /F 0 /K 1 /R 1 /VB
1 /V 2 /M mysetting2yu.txt /B "东邪西毒(王家卫) A" /H "dreamingboy"
/C "@2000 dreamingboy" /OS 384,288 /Y 1 /Z 1 /It 1 /LP 1
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


RM制作补充－关于双语文件和烂文件的处理！

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: RM制作补充－关于双语文件和烂文件的处理！
发信站: BBS 水木清华站 (Mon Feb 26 20:14:06 2001)

精华区中已经有关于VCD和mpg文件压Rm的常规处理
方法和批处理方法，大家可以看看。
下面写的是关于双语文件和烂文件的处理方法。
所有的软件都可以在我的mpg乐园（mpg.dhs.org)pub
目录下找到。（video editor和 audio editro目录）。
关于双语文件,粤语声道一般是右声道，国语是左声道，
如果想压粤语声道的RM，那很简单，直接压voice with
background music,就可以那，好像就优先使用右声道。
但如果象我这样的不懂粤语的人，只好麻烦点，压国语的
RM。方法有两种：
1.压立体声的文件（不是所有的双语文件都可以这样的！），
这个简单。声音选stereo music，这样压的RM就是立体声的，
左音箱放粤语声道，右音箱放国语，这种文件播放时，可以
调节windows的音频熟性使只有一个音箱发声来选择国语和粤语。

2.压两个音箱都是国语的文件，这个比较麻烦，但结果我喜欢。
先用超级结巴把VCD的视频文件mpv去出来，通过循环、选择开始
和结束点，再按录像键，保存mpv文件就可以了。接着把音频文件
去出来，（改良了的方法）。运行virtulDub程序，打开vcd文件，
选save wav,可以快速保存wav音频，再用Acid Wav程序（我只有
未注册程序，也够用了），选duplicate channel,这时就选择用
右声道（即国语）为suorce,这样两个声道都是国语了，保存wav
文件。最后用xing encoder把这音频文件和视频文件压为mpg文件，
一般选pal格式。这就是我们想要的国语的,完全格式的mpg文件，
最后就随便你怎么压RM了。

还有一些由于盘烂用超级结巴录下来的mpg文件，没有mpg头，
用其它软件都打不开，realproducer也不认，压不了RM，
或者文件中间不好读，也压不了，－－－这些情况，也只好
把它们再压一遍了，只不过音频用上面2的方法也保存不下来，
因为virtualDUB也不认，只有用超级音频结巴把VCD的音频压成
mp3文件，大家都知道mp3对音频损失很小，再用mpv文件和mp3
压成好的mpg文件，搞定！
还有什么问题，一起讨论讨论。

感谢lepton的指点，以及xujingxujing在我寻找Acid wav是给
我上载了Acid styles XXX让我始终觉得不对劲，呵呵。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首


电影文件资料

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 请问如何将别的盘的目录映射到pub目?rooo | 2001.00.12
2 | 文件 | DivX ;-) 和 Divx 的区别 2000-8-8 rooo | 2000.08.24
返回上一页 回到上一级目录


Re: 请问如何将别的盘的目录映射到pub目录下

 发信人: rooo (罗伦), 信区: Movie
标 题: Re: 请问如何将别的盘的目录映射到pub目录下
发信站: BBS 水木清华站 (Fri Jan 12 19:24:02 2001)

serv-U的虚拟目录设计方法有两个

发信人: proman (魔族~~天魔~~如风), 信区: MovieTV
标 题: Re: 一个技术问题
发信站: THTH BBS (Mon Jan 8 22:30:02 2001), 站内信件

1。一种方法是使用windows的快捷方式.
方法是建立另一分区的目录的快捷方式,copy到ftproot下面,记住ftproot目录要有
list权限,快捷方式指向的目录也要给权限。在ID权限里面,
一定要去掉"Show path relative to homedir"选项,

发信人: rooo (罗伦~~效忠AMD), 信区: MovieTV
标 题: Re: 一个技术问题
发信站: THTH BBS (Mon Jan 8 21:37:07 2001), 转信

2。假如windows的虚拟目录不能达成的话，可以使用“连接文档”法
比如d 和 e 区分别在两个不同的硬盘上
d:\pub1
d:\pub2
e:\pub4
e:\pub4
e:\pub5 的目录都需要共享
要做的，分别建立 d:\link.txt 和 e:\link.txt
d:\link.txt 格式如下 (也可以下载146.120上的link.txt来参考)
|

|

pub3 | e:\pub3

pub4 | e:\pub4

pub5 | e:\pub5
这里共9 行, 左边的表示共享名称，就是我们来下载能看的，右边表示实际目录路径
上面两个空白的是因为在d盘上，直接显示d盘在共享的，那就是pub1 & 2, 所以不用说明

e:\link.txt 格式如下
|

|

|

pub1 | d:\pub1

pub2 | d:\pub2
这里也是9 行，理由跟d 区的差不多
建好后，要在setup-->FTP-server 把 primary file containing links 填上 link.txt
简单的就这样设，当然可以玩secondary file 和更复杂的，呵呵

--

※ 修改:·rooo 於 Jan 12 19:25:43 修改本文·[FROM: 166.111.146.242]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.242]
返回上一页 回到目录 回到页首 下一篇


DivX ;-) 和 Divx 的区别 2000-8-8

 发信人: Colby (五支蚊子), 信区: Movie
标 题: DivX ;-) 和 Divx 的区别 2000-8-8
发信站: BBS 水木清华站 (Sun Sep 17 02:14:41 2000)

可能是因为这个 MPEG-4 的编码方法是属于保密内容的原因吧，所以虽然 MPEG-4 于19
98 年11月就已经公布，但大家在计算机多媒体应用方面接触到的时候已经是 1999 年了
，是微软吃了这个螃蟹，把 MPEG-4 的编码驱动做程序放入 Windows Media Encodec 4
.1 这个多媒体开发包里面，对应不同的编码方案，还分为 Microsoft MPEG-4 Video
Codec version 3 和 Microsoft MPEG-4 Video Codec version 2 两个版本。但非常可
惜，旧版本的 Microsoft MPEG-4 Video Codec 只能生成支持“视频流”技术的 ASF 格
式文件，虽然这种格式方便在网络上实时收看节目（和 RM 格式差不多），但对于在单
机上播放高质量视频图象来说，这个格式就不太合适了。于是不久 DivX ;-) CODEC 就
应运而生了，它是根据 Microsoft MPEG-4 Video Codec version 3 修改而来的，对应
也有 Low-Motion 和 Fast-Motion 两个版本。它和 Microsoft MPEG-4 Video Codec 的
最大区别就是支持 AVI 格式，也就是说它生成的视频文件是 AVI 格式的，当然，和原
来那个大家都熟悉的 AVI 是不同的，内部编码方法的不同。DivX ;-) 音频部分使用的
是 MP3 ，而且最近已经可以支持比 MP3 更优秀的 WMA 格式了。（新版本的 Microsof
t MPEG-4 Video Codec version 3 其实和 DivX ;-) 已经没什么区别的，所以微软最近
已经对 DivX ;-) 有所动作了）
由于 DivX ;-) 在视频和音频方面都采用了先进的压缩方法，所以，如果使用它把 D
VD 上面用 MPEG-2 格式制作的节目进行压缩，其文件大小就只是 DVD 原来的 3 分 1
左右了，这个时候图象的质量不会有明显的下降，用两张 CD-R 就可以把生成的文件装
下，也就是说，你可以用 CD-ROM 欣赏到接近 DVD 画面质量的视频节目了。最近市面上
已经开始大量有这些所谓的 MPEG-4 碟卖了，其实准确来说这些都是 DivX 碟。
Divx
VHS vs Beta的历史正不断上演。如果您还搞不清楚DVD-Video的头号宿敌「Divx」到底
是什么的话，那么您再也不需要，因为它也已经成为「历史」了。这种播放机性能「朴
实」，市面上能选择的机种有限，而且售价也较DVD-Video Player昂贵。而种类日益稀
少又不算便宜的Divx软体，每次一放入机子播放算起，48小时一过，您就必须付费「续
杯」，否则就只好拿来射飞盘。因此，自两年前诞生至今，其间Divx不断面对各路玩家
无情的抵制与消费大众的冷漠，而片源与经销点的日减，加上财务的困难，Divx系统的
大发起Circuit City公司，终於在6月16日黯然宣布Divx相关业务正式终止。其实，市场
占有率正说明了一切。自DVD-Video问世至今，播放机已经发售出两千多万台；而Divx
Player却还不到四十万。不过，Circuit City倒还没跑路。除了负责地退费给最近60天
「之内」才购买Divx主机的倒楣孤儿们之外，还正在举办Divx软硬件的最後换季大出清
。各式Divx/DVD-Video的专用/兼容播放机，一律降到100美元促销；而软体则都是半买
半相送。但是话又说回来，之前兴冲冲地购入Divx，却突然发现已经「超过」60天的人
，现在一定欲哭无泪吧？
－－＝＝ 吴朝相 ＝＝－－
－－＝＝ 搜新网 ＝＝－－
－－＝＝ www.souxin.com ＝＝－－

--
::::::::::::::::::::::::::::::::::::
:: 我想说,却不敢说,但还是要说... ::
:: 嗡嗡嗡嗡嗡..... ::
:: OICQ:481997 ::
::::::::::::::::::::::::::::::::::::

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.49.222]
上一篇 返回上一页 回到目录 回到页首


院校、影院及电影公司介绍 (BM: dabadee)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 北京影院介绍 | 2001.02.22
2 | 目录 | 北京电影学院介绍 | 2001.02.22
3 | 目录 | 电影公司 | 2001.02.22
返回上一页 回到上一级目录


北京影院介绍

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 北京市电影院介绍 | 1998.03.29
2 | 文件 | 北京影剧院一览 beebird | 1998.05.23
返回上一页 回到上一级目录


北京市电影院介绍(1)

 发信人: dynax (自动聚焦), 信区: MovieTV
标 题: 北京市电影院介绍(1)
日 期: Wed Sep 25 15:26:17 1996

古城电影院
位于古城（废话）。这家电影院的设备落后，地理位置偏僻，
但由于是附近唯一的电影院，所以还能够正常维持。一般来说，
这家电影院反映的电影要比市内的晚一个星期，如果是进口大片
的话，要晚两个星期。唯一的优点是票价便宜，只此一点。
菜市口电影院
位于菜市口。这可算是北京市最小的电影院之一了，座位少，
屏幕小，音响次，不具备立体声，不过身处闹市，观众还是不少
的。
北展剧场
位于北京动物园东侧。放映大片时该影院属于第二轮之列。
屏幕较大，座位为古老的木制，这在北京也是独一份了吧？比座
位更差的是音响效果，你可以明显听出回声。另外一点是售票处
离电影院极远，要走5分钟。

--

Copyright?nbsp;1996 dynax 版权没有，翻录欢迎

发信人: dynax (自动聚焦), 信区: MovieTV
标 题: 北京市电影院介绍(2)
日 期: Wed Sep 25 15:49:24 1996

地质礼堂
位于西四。一千人的大礼堂。绝对是北京是最大的影院，但我
们是欣赏电影，不是听劳模报告，虽然屏幕很大，每个人都能看清。
我认为这家影院不适合看电影。另外一点是票价是较高的。
红楼电影院
位于西四。对于这所电影院，真是“见面不如闻名”。画面，
音响，座椅，一无是处，但票价并不比别家低，建议大家不要去此
处观看。
长虹，工人俱乐部，明星电影院
全部位于东四隆福寺街，相距不到100米。三家影院的效果应该
是差不多的，属于中游水平。长虹的票价最低，明星要上3楼（有电
梯）。此三家影院还是可以的。

--

Copyright?nbsp;1996 dynax 版权没有，翻录欢迎

发信人: dynax (自动聚焦), 信区: MovieTV
标 题: 北京市电影院介绍(3)
日 期: Wed Sep 25 15:50:59 1996

大观楼电影院
位于大栅栏街西口。立体声音响，双人座，大屏幕，欣赏一般
的电影足够了，不过没有杜比环绕声设备。另外一点是放映时音量
稍小，现场感不够。
青年宫电影院
位于西直门。该影院具有环绕胜设备，但放映时效果并不明显，
现场效果比一些不具备的影院还差，影院的屏幕质量还是不错的，
不过座椅很小，后背低，看一个半小时是很累的。
中华娱乐宫
位于天桥。一流的屏幕，极富现场感的音响，舒适的座椅，观赏
电影的好去处，唯一欠缺的是不具备六声道环绕声设备。进口大片
的票价在25－30元。
澳华
位于双安附近。这家影院的屏幕是北京第一大，但用来看普通电
影毫无用处，因为它是一个正方形，只有象《大峡谷》那样的特制电
影才能发挥它的优点。

--

Copyright?nbsp;1996 dynax 版权没有，翻录欢迎

发信人: dynax (自动聚焦), 信区: MovieTV
标 题: 北京市电影院介绍(4)
日 期: Wed Sep 25 15:57:06 1996

大华电影院
位于东单。一进电影院，你会感到这真是电影世界，二楼有电影
书店，放映厅内挂着中外经典电影的大幅剧照，的确是看电影的好地
方，但和大部分影院一样，没有环绕声。
首都电影院
位于西单。影院的设施是全市一流的，无论是屏幕，音响，特别
是座椅，由于影院通常坐不满，所以你可以一个人坐在双人沙发上。
最近该影院为了放映《龙卷风》，引进了环绕声设备，放映场次全部为
原版配中文字幕，现场感极强。现在正在放映，不过票价为35，早场
25。
昊影电影院
位于新街口外。这是我认为的北京最佳电影院。该影院原为中影
公司放映厅，去年才对外营业。配备SONY六声道环绕声系统，美国JBL
音箱，音响效果决对一流。屏幕表面平整，质量极好。该影院放映大片
时，会在一天中安排2场原版原声的场次，因为配音的影片环绕声效果
要比原版差。另外要注意的是不要在上午去，虽然票价低5元，但换来的
是小屏幕，差音响。此外这家影院还有一个优点，这是其他影院无法
相比的，由于属于中影公司，所以胶片质量很好，没有偏色，而且大家
知道，一部电影要由两台机器来放。所以换片是总要少掉几秒，但昊影
衔接的就很好，几乎一格不差。
北京的电影院当然不只这些，但其它影院大多是中下游的水平，加之
我也不太熟悉，也就不介绍了。

--

Copyright?nbsp;1996 dynax 版权没有，翻录欢迎

发信人: Bob (Dinosaur), 信区: MovieTV
标 题: Re: 北京市电影院介绍(3)
日 期: Wed Sep 25 16:25:01 1996

==> dynax (自动聚焦) 提到:

补充一点.

澳华的音响设备是北京乃至全国一流的. 惟有时音量偏大. 座位也
很舒适. 银幕尺寸经改进放普通电影也能达到一般影院的画面大小.
票价在20到30之间(大片), 一般首轮上映. 不对号入座, 需尽早进
场.

长虹影院在刘心武的中篇小说<<蓝夜叉>>里有描写, 原来叫蟾宫影
院. 这是关于五六十年代一个女孩的颇为感人的回忆, 有兴趣
者不妨找来看看. 书中对隆福寺变迁的描写本身就值得一读.

以下是其他几家影院的情况.

海淀剧场. 不仅放电影, 也常有较高(不是最高)水平的音乐会和戏
剧. 剧院音响效果尚可, 但电影还音设备简陋(没有立体声!). 票价
一般, 上映的轮次属二轮. 现在有意建成艺术专线影院, 不知是否
能打开一下不景气的市场. 位于海淀黄庄.

海淀工人俱乐部. 在海淀区政府和颐宾楼之间. 票价较低, 一般影
片是二轮上映(大片有首轮). 音响不错, 有杜比环绕立体声.

北图图新剧场. 北京图书馆北侧, 屏幕小, 座位拥挤不舒适. 音响
也差. 它是按报告厅设计的. 唯一好处是放艺术片. 常有专题回顾,
是补看过去漏过电影或重温精品的好去处.

返回上一页 回到目录 回到页首 下一篇


北京影剧院一览

 发信人: Aquarius (Michael), 信区: MovieTV
标 题: 北京影剧院一览
发信站: BBS 水木清华站 (Sat Sep 6 13:40:21 1997)

影剧院一览表

名称
地址
电话
乘车路线
紫光影院
朝外大街168号
6500.3868
101、109、110、112朝外大街下
胜利影院
西四东大街55号
6601.3130
13、22、38、101、102、
103、105、109西四下
首都影院
西长安街46号
6605.5510
7、10、14路六部口下
红楼影院
西安门大街156号
6601.3112
13、22、38、101、
102、103、105、109路西四下
西单剧场
复兴门内大街39号
6603.6603
地铁、1、4、10、15、22、37、52、57、
61、102、105、109、特1路西单下
菜市口影院
菜市口胡同2号
6303.1541
6、50、53、102、105、
109、917路菜市口下
中华娱乐宫
天桥市场85号
6303.4485
2、6、17、20、25、34、35、36、联64、
4554、59、105、106、110、120、917路天桥下
天桥剧场
北纬路30号
2、6、17、20、25、34、35、36、联64、
454、59、105、106、110、120、917路天桥下
首都剧场
王府井大街22号
6525.0978
101、103、104、108、
109、111、112路美术馆下
中国剧院
万寿寺甲27号
6841.9381
323、374路万寿寺下
民族文化宫礼堂
复兴门内大街49号
6602.2530
7、10、15、37、
38、61路民族文化宫下
二七剧场
二七剧场15号
6852.6262
1、4、37、52、102、103、
337、特1路礼士路下
广播剧场
复外大街4号
6852.3728
1、4、37、52、102、103、
337、特1路礼士路下
地质礼堂
羊肉胡同30号
6602.2834
13、22、38、101、102、
103、105、109路西四下
北京音乐厅
北新华街1号
6605.7006
7、10、14六部口下
北京音乐堂
中山公园内
6605.6059
1、5、10、22、52路中山公元下
大观楼电影院
大栅栏街36号
6303.0551
20、23、53、54、
59、105、110、120路珠市口下
海淀影剧院
海淀路84号
6255.8026
302、320、332、379、384路海淀黄庄下
大华电影院
东单北大街82号
6512.7234
106、108、110、111、116路米市大街下
大众剧场
鲜鱼口60号
6702.2329
地铁、2、5、9、17、20、22、44、48、53、
54、59、110、120、307、特2、特4路前门下
广和剧场
米市街46号
6702.2463
地铁、2、5、9、17、20、22、44、48、53、
54、59、110、120、307、特2、特4路前门下
中和戏院
粮食店街5号
6303.0403
54、59、110路大栅栏下
朝阳剧场
东三环北路36号
6507.2852
9、101、112、113、117、118、350、350支、
402、405、特3路呼家楼下
丰台影剧院
丰台区丰如路96号
6382.3300
310、313、321、340、354、541、905路丰台下
广安门电影院
白广路8号
6352.1766
19、40路枣林前街下
长虹电影院
隆福寺街75号
6401.6357
101、103、104、108、109、111、112路美术馆下
十字坡影剧院
新中街3号
6416.9253
18、24、106、107路东直门下
万胜剧场
天桥市场95号
6303.7449
2、6、17、20、25、34、35、36、联64、
45、54、59、105、106、110、120、917路天桥下
天坛南里影剧院
永内东街中里1号
6702.4563
36、联64、120、特3天坛南门下
右安门电影院
右外东二条2号
6329.1283
19、59、351、特3路右安门下
古城电影院
石景山古城南路
6887.4790
地铁、325、327、337、354、
385、501、503、910路古城下
花市电影院
花市大街133号
6712.0770
地铁、3、8、9、39、41、43、44、48、54、60、
63、103、104、106、108、110、111、116崇文门下
红霞电影院
酒仙桥红霞路13号
6437.1712
401、402、408路酒仙桥商场下
劲松电影院
劲松404楼
6778.3141
35、41、41支、特3路劲松中街下
莲花河影剧院
广外红莲北里10号
6326.8028
6、22、42、46、50、102、
105、109路甘石桥下
人民剧场
护国寺大街74号
6618.1634
13、22、38、42、105、107、111、
118路平安里下

首都唯一一家庭院经典名片电影院图新影院

地址：白石桥路39号
电话：841.5566-5726

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.133]
上一篇 返回上一页 回到目录 回到页首


电影学院介绍

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 介绍电影学院 Roman | 1998.03.29
返回上一页 回到上一级目录


介绍电影学院(一)

 发信人: dina (金属柔情), 信区: MovieTV
标 题: 介绍电影学院(一)
发信站: BBS 水木清华站 (Fri Aug 15 19:41:08 1997)

电影学院很小,和清华根本无法比,当然也不能和北医比.
电影学院该为她的"标放"自豪(就是标准放映厅,但我们都这么叫),我见过的
大学里的电影院,似乎还没有条件这么好的---有例为证,上次张艺谋来宣传他的新片
"有话好好说",而标放居然没有塌掉.
艺术青年,貌似艺术青年,三混人员,你都可以在这里一抓一大把.三教九流,你想的出什么
样的,就能见到什么样的.在电影学院,你千万别相信一个人关于他出身的说法,即使他看上
去多么象毕业于清华或是北大.
在电影学院,一周可以保证至少看4部片子,这只是在周二,三晚上的"选修课",不包括平时
的看片或是拉片课.有的是电影氛围,这就是电影学院.
你绝对可以去旁听一些大导演的课,比如谢飞,郑洞天,还有著名的汪流,倪震
(未完待续)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.128]
发信人: dina (金属柔情), 信区: MovieTV
标 题: 介绍电影学院(二)
发信站: BBS 水木清华站 (Fri Aug 22 15:55:08 1997)

电影学院系不多,包括文学系,导演系,表演系,摄影系.美术系,录音系,管理系等等.
无论你是什么专业,都要把这些全学一遍.当然只能是蜻蜓点水,但最起码你明白了
一部电影运作的全过程.
电影学院学生很少,以96级本科生为例,不过131人-各系加在一起.全校只有一座公寓
不象清华,有n号楼.住在八楼的男生被公认为是最可怜的人.学生少有少的好处,上课时
比较自由,随便.老师也会注意到每一个人,让每个人都有展现自己的机会.有的专业课
(比如剧作)就是同学坐在一起"聊天",聊刚看完的片子.也许争得面红耳赤而毫无结果,
但这对培养个人能力是有极大帮助的.(当然不会所有课都这样轻松
这几年,中国电影似有衰微之势,有些急功近利之人纷纷投向电视业.但我们始终
坚信,中国电影的真正辉煌已经不远了!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.134]
上一篇 返回上一页 回到目录 回到页首


电影公司

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 中国星娱乐集团 aeon | 2000.03.19
2 | 文件 | 寰宇国际 aeon | 2000.03.19
返回上一页 回到上一级目录


中国星娱乐集团

 发信人: strange (狮子~跋涉在沙漠中), 信区: MovieTV
标 题: 中国星娱乐集团
发信站: BBS 水木清华站 (Fri Apr 14 14:12:39 2000)

中国星娱乐集团成功收购星光娱乐集团之后，于1996年7月18日在香港联合交易所正式
注册成为上市公司。
中国星娱乐集团的主要股东均来自多实有限公司，董事包括向华强先生，陈明英女士，
及邱汉雄先生。向华强先生也是永盛娱乐的主席，永盛娱乐乃香港首屈一指的电影制作
公司。此外，陈明英女士曾与永盛娱乐合作近十年，拥有专业及丰富的电影监制经验。
至于另一董事成员邱汉雄先生则从事广告业二十多年，在广告界享誉盛名，前身曾担任
李奥贝纳广告公司董事总经理之职。
中国星娱乐集团主要业务是将高质素电影和电视剧作全球性的发行，在1994年，多实有
限公司成立了一所附属公司--杰逊集团有限公司。该公司于中华人民共和国五个主要城
市包括北京，上海，成都，南京，及广州设立办事处，聘请员工逾百以助其拓展国内之
业务。
1995年，杰逊集团在国内成功发行8部电影。该集团的主要业务是与各省级和市级的电影
公司接洽；制定电影发行表；策划各类型的宣传活动；监管该集团的财政收入及电影发
行票房收入。而该集团去年国内票房总收入更高达2亿2千万元人民币。1997年，中国星
娱乐集团与杰逊集团合并，携手发展国内电视剧之发行工作。近400小时的电视剧将会在
国内百多个电视台播出之同间，亦会在世界各地发行。此外，中国星集团一早已积极联
络国内音像产品批发商，建立良好关系，对其拓展音像产品的业务，特别是小影碟市场
之发展，有极大的帮助。同年9月，该集团于四川成都开设音像产品零售店，作为对实际
市场探讨的第一步，亦是该集团于国内多元化发展的重要一环。
国际市场方面，中国星娱乐集团在亚洲区建立了稳健雄厚的根基，期间更分别在香港及
台湾成立发行公司，活跃出席于世界各地举行的电影及电视剧展览会，并把握机会，从
而开拓了多个电影和电视剧市场。中国星娱乐集团的宗旨是以制作高质素节目,配合高效
率发行策略，而以获得最大的效益。事实上，该集团制作的电影和电视剧深受各地观众
的欢迎，但亦会精益求精创作各类节目以迎合不同地区市场的需求。该集团的主要演员
李连杰和刘德华，在世界各地包括俄罗斯，英国，甚至拉丁美洲均拥有极高的知名度。

中国星娱乐集团也相当重视商业政策，以使能保持其领导之地位及优势，由于娱乐事业
是一个变化迅速的行业，该集团对市场的一举一动均细心留意分析。另一方面，该集团
亦会紧随电影和电视剧的制作水准，以获得最高收益。我们深感荣幸能拥有如此完善及
专业的发行策略，并且深信在不久的将来，中国星集团会成为中国及香港两地最有规模
的发行公司。
现时，中国星娱乐集团市值总资产约为十亿港元。

--
***********************
举目四望，长天寥廓

弛神八极，惟我独尊
************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
返回上一页 回到目录 回到页首 下一篇


寰宇国际

 发信人: strange (狮子~跋涉在沙漠中), 信区: MovieTV
标 题: 寰宇国际
发信站: BBS 水木清华站 (Fri Apr 14 14:17:47 2000)

本集团于一九八九年由创办人兼主席林小明先生创立，建基香港，带领本集团成为香港
主要的家庭影视娱乐节目发行及分销商。
历年来，本集团由最初专注香港电影影片录像带的分销商，蜕变而成为今天涵盖各类影
视节目的发行及分销商。时至今日，寰宇已成为一个规模完善的影视娱乐集团，而转授
节目特许经营权之网络亦伸展至多于八个区域。
在九十年代初期，寰宇开始将影视节目之电视播映权转授予电视台经营者。本集团与家
庭影视娱乐行业共同成长，并在九十年代中期VCD放映机面世后，开始发行影视节目之V
CD。
到了一九九七年，本集团亦迎合市场潮流，开展了影视节目DVD的发行。为了能在中国市
场上分一杯羹，本集团于一九九六年开始与国内发行单位订立特许权转授安排。在一九
九九年初，本集团更添置了四条光盘复制生产线，不单进一步提高生产效率，更有助加
强集团的盈利能力。

--
***********************
举目四望，长天寥廓

弛神八极，惟我独尊
************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


投票结果 (BM: gander)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 1997年投票最好的中国电影 | 2001.02.22
2 | 目录 | 20世纪中外10佳影片评选 (BM: gander) | 2001.02.22
返回上一页 回到上一级目录


1997年投票最好的中国电影

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 投票结果--最好的中国电影 beebird | 1997.05.13
返回上一页 回到上一级目录


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue May 20 13:55:03 1997)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Fri Apr 25 00:40:16 1997 类别：问答
⊙ 主题：最好的中国电影
⊙ 票选题目描述：

你认为最好的中国电影是哪一部? 或哪几部? (包括港台影片)
** 投票结果:

投票总人数 = 100 人
投票总票数 = 100 票

——————————————┤使用者此次的作答├——————————————

Roman 的作答如下：
活着
霸王别姬
阳光灿烂的日子
Andre 的作答如下：
电影的事，评最好实在勉强，最喜爱就差不多了。
中国的电影，说最好实在勉强，最凑合就差不多了。

wangfsh 的作答如下：
太难说啦， 各种风格的各有所长。
喜欢的太多啦...

Bob 的作答如下：
太难了, 怎么选呢... 还只有三行. 提出几部, 顺序不代表名次, 港台片不包括
一江春向东流, 林家铺子, 早春二月, 小兵张嘎, 黄土地, 红高粱, 人到中年
天云山传奇, 霸王别姬, 活着, 阳光灿烂的日子, 阿诗玛, 双旗镇刀客, 辽沈战役
Jarvis 的作答如下：
Xiao(4) Ao(4) Jiang(1) Hu(2)

seawind 的作答如下：
芙蓉镇
纵横四海

sige 的作答如下：
芙蓉镇
阳光灿烂的日子

xxlo 的作答如下：
<<

adai 的作答如下：
小兵张嘎
马路天使
锦上添花
MengYu 的作答如下：
周恩来

haohmaru 的作答如下：
《沙鸥》, <人到中年》,<<庐山恋>>,<<南征北战>>

twist 的作答如下：
[芙蓉镇]
[活着]
[红高粱]
holder 的作答如下：
阳光灿烂的日子、阙里人家...
对不起，实在找部出更多的了。
。
winder 的作答如下：
阳光灿烂的日子
北京杂种
青春祭
wangyuan 的作答如下：
刘三姐
上甘岭

StevenLiu 的作答如下：
阳光灿烂的日子
离开雷锋的日子

bony 的作答如下：
小兵张嘎

listener 的作答如下：
欢颜
少林寺
脸对脸, 背靠背
kangheng 的作答如下：
红樱桃
阳光灿烂的日子
红高粱
lynnd 的作答如下：
红樱桃

tomas 的作答如下：
马路天使
高山下的花环

maker 的作答如下：
焦裕禄

ychen 的作答如下：

ztao 的作答如下：
倩女幽魂
画中仙魂
阿郎的故事
wolfman 的作答如下：
Mu4 Ma3 Ren2

mod 的作答如下：
《离婚》

about 的作答如下：
最佳社会片：芙蓉镇；最佳战争片：冰山上的来客
最佳武打片：秦俑；最佳合作片：一盘没有下完的棋
问题太笼统了，分细点嘛
oldjohn 的作答如下：
活着
欢乐英雄 阴阳界
人生
that 的作答如下：
题目太大，只能捡近的说
<<阳光灿烂的日子>>不错
其他一时想不起来了
zq 的作答如下：
红高梁

bsey 的作答如下：
最后的贵族

jjt 的作答如下：
<<换?nbsp;土 地

goodman 的作答如下：
None

mainframe 的作答如下：
小蝌蚪找妈妈（动画片）

Hepburn 的作答如下：
活着
蓝风筝
阳光灿烂的日子
swh 的作答如下：
<阳光灿烂的日子>
喋血双雄
地雷战
ncheng 的作答如下：
“好”的概念是什么？
这几年印象中没有很感人的中国影片，印象较深的是　「大决战'，'红樱桃'等。张
易某的影片没意思。
lier 的作答如下：
英雄本色

Conquer 的作答如下：
警察故事

gold 的作答如下：
霸王别姬

MacArthur 的作答如下：
<血战台儿庄>

liebao 的作答如下：
<<大话西游>>
<<离开雷锋的日子>>
<<红河谷>>
jianzi 的作答如下：
33

djs 的作答如下：
阳光灿烂的日子
小兵张嘎
平原游击队
guest 的作答如下：
赌神

starlight 的作答如下：
我们的原野 （周里京等） 珊瑚岛上的死光 高山下的花环 黑三角 天生我才必有用
饮食男女 本命年
少林寺
twoc 的作答如下：
<红河谷>
红河谷就是好
中国好几年没拍过这么长志气的片子了
delphi 的作答如下：
西游记

Ripple 的作答如下：
阳光灿烂的日子

marten 的作答如下：
地雷站
地道站
小兵张嘎
fencer 的作答如下：
凤凰琴

alone 的作答如下：
《刘三姐》也！
看好几遍了
我现在还想看呢！
billybear 的作答如下：
没
有
呀
jiajia 的作答如下：
减肥旅行团

daylily 的作答如下：
大陆：「阳光灿烂的日子」
香港：「追日」
老片：「城南旧事」
Aquarius 的作答如下：
有话好好说

rack 的作答如下：
活者

ghosts 的作答如下：
算港台的话"英雄本色"吧?
不算港台就惨了,我几年没看国片了
好象"变脸"不错--听说听说而已
foreverwind 的作答如下：
霸王别姬
大决战
夜半歌声
fthu 的作答如下：
红樱桃
大决战
礁裕禄
bluefile 的作答如下：
周恩来
巍巍昆仑
英雄本色
netwalker 的作答如下：
地道战
小兵张嘎
铁道游击队
zooie 的作答如下：
阳光灿烂的日子里
霸王别姬
活着
jyjiang 的作答如下：
风月
阳光璨烂的日子

xuliqin 的作答如下：
阳光灿烂的日子
英雄本色

rays 的作答如下：
霸王别姬
城南旧事
阳光灿烂的日子
Jiao 的作答如下：

beegogh 的作答如下：
霸王别姬
过年
少林寺
sssoo 的作答如下：
阳光灿烂的日子
活着
霸王别
tsheep 的作答如下：
最后的贵族

Bgun 的作答如下：
大决战！

lhx 的作答如下：
芙蓉镇
阳光灿烂的日子
马路天使
wzl 的作答如下：
活着
芙蓉镇
南征北战
mozart 的作答如下：
地雷战
小兵张嘎
重庆森林
cobra 的作答如下：
英雄本色系列
霸王别姬
新夜半歌声
marshal 的作答如下：
霸王别姬

Maimai 的作答如下：
上甘岭
小兵张嘎
天云山传奇
gdice 的作答如下：
活着
阳光灿烂的日子
霸王别姬
Tintori 的作答如下：
活着

inuit 的作答如下：
芙 蓉 镇
雷 雨
城 南 旧 事
mime 的作答如下：
红河谷

strong 的作答如下：
巴山夜雨
牧马人
英雄本色
xiaoboy 的作答如下：
红高粱

lcfeng 的作答如下：
东邪西毒
本命年
大撒把
Xiami 的作答如下：
还没有拍出来

bensontao 的作答如下：
离开雷峰的日子
给爸爸的一封信（赤子威龙）
中南海保镖
tone 的作答如下：
活着
顽主
红樱桃
yanng 的作答如下：
活者
小街

yos 的作答如下：
大都没什么水平
实在想不到什么好的
更不用说最好的了
lhfd 的作答如下：
牧马人

ZhaoZilai 的作答如下：
「大圣娶妻」
q

hanchen 的作答如下：
红河谷

lio 的作答如下：
ppp
ppppp
pppppp
tzq 的作答如下：
[D

Hmmm 的作答如下：
大撒把，活着

kita 的作答如下：
新龙门客栈
红河谷
笑傲江湖和东方不败
FHY 的作答如下：
一江春水向东流
英雄儿女
大闹天宫
cosmos 的作答如下：
喋血双雄
太极张三丰
红高粱
every 的作答如下：
喜筵
饮食男女

ecust 的作答如下：
一江春水向东流

——————————————┤使用者此次的作答├——————————————

上一篇 返回上一页 回到目录 回到页首


20世纪中外10佳影片评选 (BM: gander)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大家快来投票啊 gander | 1999.10.29
2 | 文件 | 活动细则 gander | 1999.10.29
3 | 文件 | 10佳中文影片候选单 gander | 1999.10.29
4 | 文件 | 10佳外文影片候选单 gander | 1999.10.29
5 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
6 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
7 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
8 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
9 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
10 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
11 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
12 | 文件 | [公告] MovieTV 板的投票结果 gander | 1999.11.29
13 | 文件 | 结果 gander | 1999.11.29
返回上一页 回到上一级目录


大家快来投票啊

 发信人: gander (梦回江南), 信区: MovieTV
标 题: 大家快来投票啊
发信站: BBS 水木清华站 (Sun Nov 28 10:05:09 1999)

电影呈现人性,透过电影我们体验人生百味.在下个世纪的跨栏赛中,我们
期待领先,我们也籍由经典的回味,思索一路上的落脚行踪.
透过电影,我们看见自己生命的轮廓;透过电影,我们得以感受异域风情.
都过电影,我们尽览人生百味.
漫漫电影长河中,优秀的电影无疑是长河中最绚丽的浪花.
在人鬼情未了,卡萨布兰卡,少林寺,大决战等百部熟悉的经典影片中,更多的
细腻情感,更多的澎湃乐章.
你也一定能从中找到属于自己的记忆深处的最美丽多情的春天吧!
现在,八个bbs站点联合推出二十世纪最受欢迎的十大影片的评选.
我们真挚邀请您的参与.请投下您宝贵的一票吧!
清华大学水木清华站 大连理工大学碧海青天站
武汉大学珞珈山水站 成都电子科大一网情深站
复旦大学日月光华站 西安交通大学兵马俑站
华南理工大学木棉站 南京大学小百合站
敬 上?nbsp;
--
一
只是雪不大了，颜色还染得鲜艳。赭白的山，油碧的水，佛头青的胡豆。橘儿担着；驴
儿赶着；蓝袄儿穿着；板桥儿给他们过着。
二
赤的是枫叶，黄的是茨叶，白成一片的是落叶。坡下一个绿衣绿帽的邮差撑着一把绿伞
，--走着。坡上踞着一个老婆子，围着一块蓝围腰，咵咵地吹得柴响。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
返回上一页 回到目录 回到页首 下一篇


活动细则

 发信人: gander (梦回江南), 信区: MovieTV
标 题: 活动细则
发信站: BBS 水木清华站 (Sun Nov 28 10:06:38 1999)

1.本活动自1999年11月28日开始,至1999年12月28止,共进行一个月.结果将于2000年1月
1日公布.届时将把各bbs上的投票结果公布于版上并公布最终结果.
2.本活动投票以问答形式.在bbs站上进行.名单由版主在版上公布参与者可在名单中选择
不多于十部电影.
3.本活动最终解释权归活动筹委会所有.

--
一
只是雪不大了，颜色还染得鲜艳。赭白的山，油碧的水，佛头青的胡豆。橘儿担着；驴
儿赶着；蓝袄儿穿着；板桥儿给他们过着。
二
赤的是枫叶，黄的是茨叶，白成一片的是落叶。坡下一个绿衣绿帽的邮差撑着一把绿伞
，--走着。坡上踞着一个老婆子，围着一块蓝围腰，咵咵地吹得柴响。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


10佳中文影片候选单

 发信人: gander (梦回江南), 信区: MovieTV
标 题: 10佳中文影片候选单
发信站: BBS 水木清华站 (Sun Nov 28 10:07:38 1999)

1.阿飞正传 2.阿郎的故事 3.爱情麻辣烫
4.霸王别姬 5.半生缘 6.悲情故事
7.冰山上的来客 8.玻璃之城 9.三笑
10.三毛从军记 11.茶馆 12.城南旧事
13.重庆森林 14.春光乍泄 15.大红灯笼高高挂
16.大话西游 17.大决战 18.刀剑笑
19.刀马旦 20.地道战 21.地雷战
22.喋血双雄 23.东方不败 24.东邪西毒
25.赌神 26.断刀客 27.飞跃黄昏
28.凤凰琴 29.芙蓉镇 30.高山下的花环
31.古惑仔 32.滚滚红尘 33.海上花
34.红番区 35.红高粱 36.红河谷
37.红楼梦 38.红色娘子军 39.红樱桃
40.画魂 41.黄飞鸿 42.黄土地
43.火烧红莲寺 44.火烧圆明园 45.活着
46.甲方乙方 47.家有喜事 48.监狱风云系列
49.金枝玉叶 50.警察故事 51.精武门
52.老井 53.雷雨 54.离开雷锋的日子
55.林海雪原 56.妈妈再爱我一次 57.女篮五号
58.女人四十 59.菊豆 60.南征北战
61.倩女幽魂 62.秦颂 63.青蛇
64.秋菊打官司 65.秋天的童话 66.人在纽约
67.阮玲玉 68.色情男女 69.上甘岭
70.少林寺 71.食神 72.似水流年
73.宋家王朝 74.太极张三丰 75.唐伯虎点秋香
76.甜蜜蜜 77.天若有情 78.天涯歌女
79.乌龙院 80.喜筵 81.香港制造
82.笑傲江湖 83.小兵张嘎 84.小花
85.小城故事 86.新不了情 87.新龙门客栈
88.星愿 89.鸦片战争 90.胭脂扣
91.阳光灿烂的日子 92.夜半歌声 93.一个都不能少
94.一江春水向东流 95.饮食男女 96.英雄本色
97.英雄儿女 98.在水一方 99.纵横四海
100.醉拳
--
一
只是雪不大了，颜色还染得鲜艳。赭白的山，油碧的水，佛头青的胡豆。橘儿担着；驴
儿赶着；蓝袄儿穿着；板桥儿给他们过着。
二
赤的是枫叶，黄的是茨叶，白成一片的是落叶。坡下一个绿衣绿帽的邮差撑着一把绿伞
，--走着。坡上踞着一个老婆子，围着一块蓝围腰，咵咵地吹得柴响。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


10佳外文影片候选单

 发信人: gander (梦回江南), 信区: MovieTV
标 题: 10佳外文影片候选单
发信站: BBS 水木清华站 (Sun Nov 28 10:08:51 1999)

1.007系列 007 Series
2.2001年漫游太空 2001:A Space Odyssey
3.金玉盟 Affair to Remember
4.非洲皇后 African Queen, The
5.异形 Alien
6.西线无战事 All Quiet on the Western Front
7.现代启示录 Apocalypse Now
8.环游世界八十天 Around The Would In 80 Days
9.保镖 Bodyguard, The
10.本能 Basic Instinct
11.出水芙蓉 Bathing Beauty
12.蝙蝠侠与罗宾 Batman & Robin
13.宾虚 Ben-Hur
14.生在七月四日 Born on the Fourth of July
15.勇敢的心 Braveheart
16.鬼娃新娘 Bride Of Chucky
17.桂河大桥 Bridge On The River Kuai, The
18.廊桥遗梦 Bridges Of Madison Country
19.卡萨布兰卡 Casablanca
20.公民凯恩 Citizen Kane
21.X情人 City of Angels
22.与狼共舞 Dances With Woles
23.猎鹿人 Deer Hunter, The
24.英国病人 English Patient, The
25.战地钟声 For Whom The Bell Tolls
26.阿甘正传 Forrest Gump
27.四个婚礼和一个葬礼 Four Wedding And A Funeral
28.乱世忠魂 From Here to Eternity
29.人鬼情未了 Ghost
30.教父系列 God Father
31.乱世佳人 Gone with the wind
32.毕业生 Graduate
33.无名英雄 Hero
34.小鬼当家系列 Home Alone
35.马语者 Horse Whisper
36.不道德的交易 Indecent Proposal
37.独立日 Independence Day
38.夺宝奇兵 Indiana Jones Series
39.一夜风流 It Happened One Night
40.大白鲨 Jaws
41.侏罗纪公园 Jurassic Park
42.克莱默夫妇 Kramer vs. Kramer
43.末代皇帝 Last Emperor, The
44.阿拉伯的劳伦斯 Lawrence Of Arabia
45.燃情岁月 Legends Of The Fall
46.致命武器 Lethal Weapon
47.爱情故事 Love Story
48.第六感生死缘 Meet Joe Black
49.黑衣人 Men In Black
50.摩登时代 Modern Times
51. 窕淑女 My Fair Lady
52.飞越疯人院 One Flew Over the Cuckoo's Nest
53.远离非洲 Out Of Africa
54.巴顿将军 Patton
55.费城故事 Philadelphia
56.钢琴课 Piano
57.风月俏佳人 Pretty Woman
58.雨人 Rain Man
59.第一滴血 Ranbo
60.蝴蝶梦 Rebecca
61.红河 Red River
62.罗马,不设防的城市 Roma,Citta Aperta
63.罗马假日 Roman Holiday
64.情归巴黎 Sabrina
65.拯救大兵瑞恩 Saving Private Ryan
66.闻香识女人 Scent of a Woman
67.辛德勒名单 Schindler's List
68.七宗罪 Seven
69.莎翁情史 Shakeseare In Love
70.救赎 Shawshank Redemption, The
71.沉默的羔羊 Silence Of The Lambs
72.雨中曲 Singin In The Rain
73.西雅图夜未眠 Sleepless In Seattle
74.似是故人来 Sommeresby
75.索非的选择 Sophie's Choice
76.音乐之声 Sound Of Music
77.生死时速 Speed
78.关山飞渡 Stagecoach
79.欲望号街车 Streetcar Named Desire, A
80.终结者 Terminator, The
81.泰坦尼克号 Titanic
82.壮志凌云 Top Gun
83.真实的谎言 True Lies
84.杀无赦 Unforgiven
85.星球大战 War star
86.魂断蓝桥 Waterloo Bridge
87.绿野仙踪 Wizard of Oz, The
88.网上情缘 You've Got Mail
非英文影片：
89.天堂电影院(意) Cinema Paradiso
90.美丽人生(意) Life is Beautiful
91.芳芳(法) Fan Fan
92.红白蓝(法) Three Colors: Red White Blue
93.佐罗(法) Zorror
94.虎口脱险(法)
95.情书(日) Love Letter
96.罗生门(日)
97.失乐园(日)
98.桥(南)
99.静静的顿河(苏)
100.莫斯科不相信眼泪(苏)
--
一
只是雪不大了，颜色还染得鲜艳。赭白的山，油碧的水，佛头青的胡豆。橘儿担着；驴
儿赶着；蓝袄儿穿着；板桥儿给他们过着。
二
赤的是枫叶，黄的是茨叶，白成一片的是落叶。坡下一个绿衣绿帽的邮差撑着一把绿伞
，--走着。坡上踞着一个老婆子，围着一块蓝围腰，咵咵地吹得柴响。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 10:15:50 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:10:07 1999 类别：复选
⊙ 主题：20世纪10佳中文影片评选一
⊙ 票选题目描述：

缬俺氏秩诵?透过电影我们体验人生百味.在下个世纪的跨栏赛中,我们
期待领先,我们也籍由经典的回味,思索一路上的落脚行踪.
透过电影,我们看见自己生命的轮廓;透过电影,我们得以感受异域风情.
都过电影,我们尽览人生百味.
漫漫电影长河中,优秀的电影无疑是长河中最绚丽的浪花.
在人鬼情未了,卡萨布兰卡,少林寺,大决战等百部熟悉的经典影片中,更多的
细腻情感,更多的澎湃乐章.
你也一定能从中找到属于自己的记忆深处的最美丽多情的春天吧!
现在,八个bbs站点联合推出二十世纪最受欢迎的十大影片的评选.
我们真挚邀请您的参与.请投下您宝贵的一票吧!
清华大学水木清华站 大连理工大学碧海青天站
武汉大学珞珈山水站 成都电子科大一网情深站
复旦大学日月光华站 西安交通大学兵马俑站
华南理工大学木棉站 南京大学小百合站
敬 上?nbsp;
** 投票结果:

(A) 阿飞正传 54 票 约占 13%
(B) 阿郎的故事 91 票 约占 22%
(C) 爱情麻辣烫 43 票 约占 10%
(D) 霸王别姬 108 票 约占 27%
(E) 半生缘 58 票 约占 14%
(F) 悲情故事 9 票 约占 2%
(G) 冰山上的来客 68 票 约占 17%
(H) 玻璃之城 31 票 约占 7%
(I) 三笑 24 票 约占 6%
(J) 三毛从军记 42 票 约占 10%
(K) 茶馆 53 票 约占 13%
(L) 城南旧事 95 票 约占 23%
(M) 重庆森林 93 票 约占 23%
(N) 春光乍泄 31 票 约占 7%
(O) 大红灯笼高高挂 43 票 约占 10%
(P) 大话西游 286 票 约占 71%
(Q) 大决战 87 票 约占 21%
(R) 刀剑笑 5 票 约占 1%
(S) 刀马旦 12 票 约占 3%
(T) 地道战 86 票 约占 21%
(U) 地雷战 47 票 约占 11%
(V) 喋血双雄 58 票 约占 14%
(W) 东方不败 74 票 约占 18%
(X) 东邪西毒 73 票 约占 18%
(Y) 赌神 105 票 约占 26%

投票总人数 = 400 人
投票总票数 = 1676 票

——————————————┤使用者建议或意见├——————————————

yanzg 的建议如下：
2
3

mumi 的建议如下：
我喜欢悲情故事
也许这才是美的

BoyzToMen 的建议如下：
经典的定义就是当一个片子所有人都看了10遍以上的时候,
你拿到宿舍去放,
一样会挤上漫漫一屋的人来看.
Atlas 的建议如下：
怎么没有《甜蜜蜜》的？

yu2 的建议如下：
好

argar 的建议如下：
侯选似乎不是很全面
我觉得既然是世纪末的评选，除了影片本身的质量
还应该估计其在电影发展中的地位作用，比如技巧风格的创新等
weimin 的建议如下：
我觉得还有很多很好的影片这里都没有选择项吗！

thermal 的建议如下：
投票真爽！

Hechuan 的建议如下：
可供选择的影片太少了.s

wangzhongyu 的建议如下：
情节离奇，匪夷所思
林青霞的东方不败太帅了，没法不喜欢
杰仔的武功好漂亮的
airen 的建议如下：
周润发,最佳男演员
周星驰,最佳搞笑演员

yanxq 的建议如下：
it is classic

lieslie 的建议如下：
呵呵！

zhoul 的建议如下：
Good films

zambia 的建议如下：
觉得好就行拉
有发哥啊
当然才女张艾嘉。
bmg 的建议如下：
影片范围有限
其实，可能有许多比较精彩的影片因为没有看过而造成漏选

adagio 的建议如下：
参选的片子太少

lkd 的建议如下：
什么乱七八糟的

yingyi 的建议如下：
这是一部拍的比较成功的张爱玲电影，
虽然有很多张的作品曾被搬上荧幕，
我认为只有这一部真正阐释了张作品的内涵
Lbn 的建议如下：
场面非常的宏伟，让我认为当时战争的场面就是那样的。

foolchild 的建议如下：
大话
西游
哈哈哈！
maskonface 的建议如下：
还是有不少好影片没有入选,真是遗憾

withmar 的建议如下：
不知道入围标准是什么
只好瞎选了.

wading 的建议如下：
喜欢

BadBoy2Man 的建议如下：
我很喜欢大话西游,看过n遍. 常常会有一些莫名其妙的感动.

kanne 的建议如下：
假若再给我一次机会

Dumas 的建议如下：
搞笑中的感人故事

lao5 的建议如下：
这三部我都喜欢.

swansong 的建议如下：
大决战之淮海战役中百姓晚上遭轰炸，痛失亲人，可镜头一切，第二天，他们擦干泪水
掩埋了亲人的尸骨，继续前行，我都快哭了。陈毅元帅说的好，三大战役的胜利是老百?nbsp;
姓用独轮车推出来的。这就是当时百姓的觉悟。感动。
yuzj 的建议如下：
我喜欢搞笑一点的

Cavaradossi 的建议如下：
无论是剧情、演出还是音乐。

bloodstar 的建议如下：
侯选项太少，没有代表性！！！

raster 的建议如下：
在搞笑中见哲理，难能可贵

cupidity 的建议如下：
我实在是被迫投这十票,
给的电影太少,且不合我意者甚多.

littlebobby 的建议如下：
hei

optn 的建议如下：
呵呵
周润发的好

slace 的建议如下：
这就免了吧?nbsp;
好多没看哩
太可惜了
wenwubin 的建议如下：
活着呢

newboss 的建议如下：
看一遍觉得好笑,
看两遍觉得胡闹,
看三遍发现玄妙.
wuyue 的建议如下：
hehe

tiandian 的建议如下：
好电影还是有的

w17 的建议如下：
kjfired
lkjdfit
jhdkgf
cba 的建议如下：
没什么，我喜欢大话西游！

xxqq 的建议如下：
幽默
有教育意义
适合多种人
zilu 的建议如下：
候选的都不是很灵呀

mire 的建议如下：
《天山上的来客》的故事原型是现居湖南师大的伍大希教授，他的年轻时代的故事很感?nbsp;
人。《大话西游》我是没很看明白，但是每次看它我都能投入很深的感情。《东方不败?nbsp;
〉〉是我对武侠世界的憧憬，笑傲江湖
hehee 的建议如下：
有一些没看过,所以我的意见有失偏颇.

Zeemon 的建议如下：
不知不觉平常的话语中都带了些些大话的痕迹 其实喜欢大话 不是因为它故事
离奇、搞笑，不是的。 至尊宝无奈的命运和内心的煎熬 还有紫霞的凄婉
才是重要的吧。或许是唤醒了自己内心中一些已经尘封已久的东西？
dancingfly 的建议如下：
全凭感觉！

wangzi 的建议如下：
quite good,i love it,i seen it seven times.xixi

cuttlefish 的建议如下：
影片太少,不知怎么加

danceboy 的建议如下：
hehe

wbin 的建议如下：
大话我以看过六次，
每次都有不同的感受。

CyberKnight 的建议如下：
还是老片子好看呀。

bigniu 的建议如下：
good

tjman 的建议如下：
good

vstar 的建议如下：
也许有些专家很看不起这部片子,但我觉得它很搞笑,它会让我忘了很多烦恼
而且它也很感人,让我懂得珍惜拥有!

RobinW 的建议如下：
only you,
it's on-n-n-nly you....

girl 的建议如下：
爱情麻辣烫
体现比较现实的，
丰富多采的爱情生活
loony 的建议如下：
?nbsp;

aaronroy 的建议如下：
这个时候才发现，看过的好片子太少了。
真是片到用时方恨少呀。：（

pro 的建议如下：
nothing

yct 的建议如下：
我看了三遍，每一遍都泪流满面，甚至失声痛哭。
张国荣演的很好。

rockill 的建议如下：
什么时候投外文影片?
有些奇怪的选项,老的,新的,大陆, 港台 ?怎么挑出的?
总体来说,选项比较全面.希望快点看到结果!BYE!
dragonboy 的建议如下：
谁设的这个范围呀？太狭窄了，连《本命年》《芙蓉镇》《秋局打官司》《英雄本色》
《活着》《阳光灿烂的日子》.....那么多更有影响、水平更高的影片都没有，还大言
不惭的评本世纪最佳，什么时候清华人越来越井底之蛙了，//SIGH！
xianzeng 的建议如下：
哇，我可还想投票啊

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:50 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:39:24 1999 类别：复选
⊙ 主题：20世纪10佳外文影片评选四
⊙ 票选题目描述：

** 投票结果:

(A) 音乐之声 Sound Of Music 147 票 约占 49%
(B) 生死时速 Speed 56 票 约占 18%
(C) 关山飞渡 Stagecoach 5 票 约占 1%
(D) Streetcar Named Desire 9 票 约占 3%
(E) 终结者 Terminator 67 票 约占 22%
(F) 泰坦尼克号 Titanic 66 票 约占 22%
(G) 壮志凌云 Top Gun 42 票 约占 14%
(H) 真实的谎言 True Lies 77 票 约占 26%
(I) 杀无赦 Unforgiven 4 票 约占 1%
(J) 星球大战 War star 95 票 约占 32%
(K) 魂断蓝桥 Waterloo Bridge 114 票 约占 38%
(L) 绿野仙踪 Wizard of Oz 17 票 约占 5%
(M) 网上情缘 You've Got Mail 24 票 约占 8%
(N) 天堂电影院(意) Cinema Paradiso 22 票 约占 7%
(O) 美丽人生(意) Life is Beautif 64 票 约占 21%
(P) 芳芳(法) Fan Fan 24 票 约占 8%
(Q) 红白蓝(法) Three Colors: R 63 票 约占 21%
(R) 佐罗(法) Zorror 60 票 约占 20%
(S) 虎口脱险(法) 116 票 约占 39%
(T) 情书(日) Love Letter 84 票 约占 28%
(U) 罗生门(日) 27 票 约占 9%
(V) 失乐园(日) 16 票 约占 5%
(W) 桥(南) 43 票 约占 14%
(X) 静静的顿河(苏) 42 票 约占 14%
(Y) 莫斯科不相信眼泪(苏) 49 票 约占 16%

投票总人数 = 296 人
投票总票数 = 1333 票

——————————————┤使用者建议或意见├——————————————

mumi 的建议如下：
也许这只有东方人能够理解的恋爱
深深的打动了我!

tharthur 的建议如下：
美丽人生,乱世佳人,
摩登时代,
是我们这个世纪人类经历与梦想的真实反映,足可流传千年
airen 的建议如下：
虎口脱险,永远的经典片

lieslie 的建议如下：
hehe

adell 的建议如下：
应该加入日本的<<燕尾蝶>>
非常出色的一部电影.

fontana 的建议如下：
茜茜公主系列怎么没上榜?

imcricket 的建议如下：
除了法国的《虎口脱险》和《佐罗》看过以外，意大利和日本，苏联的片子基本上都没?nbsp;
看过，因此也不好评价。

marshel 的建议如下：
没有事部那么多

jjjack 的建议如下：
hehe

Cavaradossi 的建议如下：
我就等着这个呢，但是为什么要与魂断蓝桥放一起啊。

zhangd 的建议如下：
真正的经典
老少皆宜
现在这样的好电影很难能见到
lololv 的建议如下：
西片为什么几乎全是好莱坞？而代表电影最高成就的法片，意片，还有英，日，伊朗，?nbsp;

tiandian 的建议如下：
国外的片子总量都多些，好的也多，不过近10多年好的少了

popland 的建议如下：
很好
很好
很好
Babyfower 的建议如下：
罗生门是电影手法的一个创举，而且其故事极具魔力
titanic是最卖钱的电影
莫斯科不相信眼泪在感情上与中国观众很近
mire 的建议如下：
经典科幻，恢弘的想象

dancingfly 的建议如下：
怎么没有《东京爱情故事》？

CyberKnight 的建议如下：
还有很多好片子没在上边呀

RobinW 的建议如下：
no comments, just classic!!

girl 的建议如下：
很唯美
绝对跟holywood的火爆是两码事。

yct 的建议如下：
这种美是好莱坞无法生产出来的。

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:51 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:36:07 1999 类别：复选
⊙ 主题：20世纪10佳外文影片评选三
⊙ 票选题目描述：

** 投票结果:

(A) 窈窕淑女 My Fair Lady 44 票 约占 15%
(B) 飞越疯人院 One Flew Over t 33 票 约占 11%
(C) 远离非洲 Out Of Africa 24 票 约占 8%
(D) 巴顿将军 Patton 40 票 约占 13%
(E) 费城故事 Philadelphia 53 票 约占 18%
(F) 钢琴课 Piano 27 票 约占 9%
(G) 风月俏佳人 Pretty Woman 44 票 约占 15%
(H) 雨人 Rain Man 68 票 约占 23%
(I) 第一滴血 Ranbo 52 票 约占 17%
(J) 蝴蝶梦 Rebecca 27 票 约占 9%
(K) 红河 Red River 0 票 约占 0%
(L) 罗马,不设防的城市 Roma,Citta Aper 14 票 约占 4%
(M) 罗马假日 Roman Holiday 170 票 约占 58%
(N) 情归巴黎 Sabrina 14 票 约占 4%
(O) 拯救大兵瑞恩 Saving Private 56 票 约占 19%
(P) 闻香识女人 Scent of a Woma 62 票 约占 21%
(Q) 辛德勒名单 Schindler's Lis 172 票 约占 58%
(R) 七宗罪 Seven 37 票 约占 12%
(S) 莎翁情史 Shakeseare In L 15 票 约占 5%
(T) 雨中曲 Singin In The R 29 票 约占 9%
(U) 西雅图夜未眠 Sleepless In Se 89 票 约占 30%
(V) 似是故人来 Sommeresby 15 票 约占 5%
(W) 索非的选择 Sophie's Choice 9 票 约占 3%
(X) 救赎 Shawshank Redem 10 票 约占 3%
(Y) 沉默的羔羊 Silence Of The 92 票 约占 31%

投票总人数 = 293 人
投票总票数 = 1196 票

——————————————┤使用者建议或意见├——————————————

mumi 的建议如下：
说什么了,无话可说
喜欢就是喜欢

Anakin 的建议如下：

apj 的建议如下：
巴顿将军 和闻香识女人 也不错
这个组里好片太多了,而别的组里都不到10个

lieslie 的建议如下：
hehe

zhoul 的建议如下：
感人事迹

imcricket 的建议如下：
这次备选项里也有不少上佳之作，挑了半天才挑出十个来

Cavaradossi 的建议如下：
巴顿将军也很好
‘

lordofthepit 的建议如下：
好片子太多，10个不够啊

Babyfower 的建议如下：
少有的现实主义的作品

hbs 的建议如下：
还不错

mire 的建议如下：
很浪漫的一个爱情故事

RobinW 的建议如下：
war, is a curious thing
also extremely dangerous
can show a man's true feelings
girl 的建议如下：
几乎要选不出来啦
经典恐怖片还是数沉默的羔羊
就不用在分析了。 呵呵。
yct 的建议如下：
有时候演员的演技确实是很关键。
而有时候导演显得更重要。

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:51 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:33:17 1999 类别：复选
⊙ 主题：20世纪10佳外文影片评选二
⊙ 票选题目描述：

** 投票结果:

(A) 阿甘正传 Forrest Gump 214 票 约占 71%
(B) 四个婚礼和一个葬礼 Four Wedding An 65 票 约占 21%
(C) 乱世忠魂 From Here to Et 0 票 约占 0%
(D) 人鬼情未了 Ghost 100 票 约占 33%
(E) 教父系列 God Father 72 票 约占 24%
(F) 乱世佳人 Gone with the w 152 票 约占 50%
(G) 毕业生 Graduate 68 票 约占 22%
(H) 无名英雄 Hero 8 票 约占 2%
(I) 小鬼当家系列 Home Alone 62 票 约占 20%
(J) 马语者 Horse Whisper 9 票 约占 3%
(K) 不道德的交易 Indecent Propos 12 票 约占 4%
(L) 独立日 Independence Da 45 票 约占 15%
(M) 夺宝奇兵 Indiana Jones S 55 票 约占 18%
(N) 一夜风流 It Happened One 7 票 约占 2%
(O) 大白鲨 Jaws 28 票 约占 9%
(P) 侏罗纪公园 Jurassic Park 72 票 约占 24%
(Q) 克莱默夫妇 Kramer vs. Kram 61 票 约占 20%
(R) 末代皇帝 Last Emperor 22 票 约占 7%
(S) 阿拉伯的劳伦斯 Lawrence Of Ara 29 票 约占 9%
(T) 燃情岁月 Legends Of The 48 票 约占 16%
(U) 致命武器 Lethal Weapon 8 票 约占 2%
(V) 爱情故事 Love Story 44 票 约占 14%
(W) 第六感生死缘 Meet Joe Black 17 票 约占 5%
(X) 黑衣人 Men In Black 19 票 约占 6%
(Y) 摩登时代 Modern Times 69 票 约占 23%

投票总人数 = 300 人
投票总票数 = 1286 票

——————————————┤使用者建议或意见├——————————————

mumi 的建议如下：
阿甘就是阿甘,TOM HANKS完美的演绎了一个绝妙的人儿
我是一个忠实的BRAD PITT迷,呵呵
卡萨布兰卡,只能说是经典
laozhu 的建议如下：
商业炒作的片子，在新的类似出现后即淹没，反映了这个时代的主旋律：
－－－－－－容易被吸引， 也容易被遗忘。

lieslie 的建议如下：
hehe

Lbn 的建议如下：
演的很好

benchi 的建议如下：
I just like it

Cavaradossi 的建议如下：
top 1

bloodstar 的建议如下：
太多可选的了，犹豫不决。。。。

Babyfower 的建议如下：
教父是20世纪最完美的电影
爱情故事描写了最纯真最珍贵的爱，而且是正面的爱，永值怀念
夺宝骑兵是我喜爱的影片，紧张刺激
hbs 的建议如下：
经典啊，
我在论文和PS里都用了它

mire 的建议如下：
阿甘是我真正佩服的人

dancingfly 的建议如下：
hehe,just soso!

wbin 的建议如下：
很深刻，可惜不能看第三遍了！

girl 的建议如下：
乱世佳人
千古绝唱。

yct 的建议如下：
细腻

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:51 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:29:07 1999 类别：复选
⊙ 主题：20世纪10佳外文影片评选一
⊙ 票选题目描述：

** 投票结果:

(A) 007系列 007 Series 112 票 约占 38%
(B) 2001年漫游太空 2001:A Space Od 10 票 约占 3%
(C) 金玉盟 Affair to Remem 10 票 约占 3%
(D) 非洲皇后 African Queen 7 票 约占 2%
(E) 异形 Alien 47 票 约占 16%
(F) 西线无战事 All Quiet on th 23 票 约占 7%
(G) 现代启示录 Apocalypse Now 29 票 约占 10%
(H) 环游世界八十天 Around The Would In 48 票 约占 16%
(I) 保镖 Bodyguard 38 票 约占 13%
(J) 本能 Basic Instinct 63 票 约占 21%
(K) 出水芙蓉 Bathing Beauty 80 票 约占 27%
(L) 蝙蝠侠与罗宾 Batman & Robin 9 票 约占 3%
(M) 宾虚 Ben-Hur 40 票 约占 13%
(N) 生在七月四日 Born on the Fou 17 票 约占 5%
(O) 勇敢的心 Braveheart 152 票 约占 52%
(P) 鬼娃新娘 Bride Of Chucky 4 票 约占 1%
(Q) 桂河大桥 Bridge On The R 27 票 约占 9%
(R) 廊桥遗梦 Bridges Of Madi 40 票 约占 13%
(S) 卡萨布兰卡 Casablanca 118 票 约占 40%
(T) 公民凯恩 Citizen Kane 57 票 约占 19%
(U) X情人 City of Angels 12 票 约占 4%
(V) 与狼共舞 Dances With Wol 88 票 约占 30%
(W) 猎鹿人 Deer Hunter 18 票 约占 6%
(X) 英国病人 English Patient 46 票 约占 15%
(Y) 战地钟声 For Whom The Be 18 票 约占 6%

投票总人数 = 288 人
投票总票数 = 1113 票

——————————————┤使用者建议或意见├——————————————

daffordile2 的建议如下：
我投了5票,但是觉得还有写好电影没有列入名单

mumi 的建议如下：
喜欢,谈不上理由

weimin 的建议如下：
勇敢的心真的是很不错的一部片子

richina 的建议如下：
好多经典的都不在选单中,没法选.

lieslie 的建议如下：
heheh

asceticism 的建议如下：
注意指异型II而言!

zhoul 的建议如下：
大手笔

marage 的建议如下：
为什么不搞个日本电影投票

fontana 的建议如下：
善良的心 这本电影也很不错
为什么没有它的名字?
我强力推荐
imcricket 的建议如下：
还有其他几部都还可以，可是只能投十票！

Lbn 的建议如下：
让我从开始到结尾神经一直紧绷着.

Cavaradossi 的建议如下：
其实非洲皇后也很好

tiandian 的建议如下：
Casablanca 很好，一点都不浪费

Babyfower 的建议如下：
真诚

hbs 的建议如下：
太棒了，我已经发文认为这是最好的Oscar

mire 的建议如下：
沙朗斯通的扮相令男人们遐想不已

Zeemon 的建议如下：
西元一三一四年，又饥又饿，人数又少的苏格兰军队在白纳克班的原野上攻击英格兰
的军队。他们打得如诗一般的美。他们打得一点都不失苏格兰人的面子。他们为自己赢
得自由..... 还有主人公"freedom"的呼喊......好感动的说
dancingfly 的建议如下：
看后面的吧！

RobinW 的建议如下：
every man dies,
not every man really lives!!!

yct 的建议如下：
感动
震撼

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:52 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:24:51 1999 类别：复选
⊙ 主题：20世纪10佳中文影片评选四
⊙ 票选题目描述：

** 投票结果:

(A) 甜蜜蜜 134 票 约占 43%
(B) 天若有情 23 票 约占 7%
(C) 天涯歌女 31 票 约占 10%
(D) 乌龙院 9 票 约占 2%
(E) 喜筵 23 票 约占 7%
(F) 香港制造 18 票 约占 5%
(G) 笑傲江湖 51 票 约占 16%
(H) 小兵张嘎 59 票 约占 19%
(I) 小花 33 票 约占 10%
(J) 小城故事 28 票 约占 9%
(K) 新不了情 47 票 约占 15%
(L) 新龙门客栈 79 票 约占 25%
(M) 星愿 12 票 约占 3%
(N) 鸦片战争 23 票 约占 7%
(O) 胭脂扣 17 票 约占 5%
(P) 阳光灿烂的日子 104 票 约占 33%
(Q) 夜半歌声 27 票 约占 8%
(R) 一个都不能少 31 票 约占 10%
(S) 一江春水向东流 28 票 约占 9%
(T) 饮食男女 36 票 约占 11%
(U) 英雄本色 136 票 约占 44%
(V) 英雄儿女 37 票 约占 12%
(W) 在水一方 10 票 约占 3%
(X) 纵横四海 113 票 约占 36%
(Y) 醉拳 41 票 约占 13%

投票总人数 = 306 人
投票总票数 = 1150 票

——————————————┤使用者建议或意见├——————————————

mumi 的建议如下：
喜宴不喜,却真实透露了人与人之间的关爱
新不了情,真情不了!

BoyzToMen 的建议如下：
很小的时候看的小花,
隐约印象很好看.

cloudfei 的建议如下：

gorf 的建议如下：
投了就是意见,烦不烦?

weimin 的建议如下：
我觉得近期的《暗战》也很不错

wangzhongyu 的建议如下：
华仔的扮相非常酷，
帅极，黑社会砍砍杀杀，
加上爱情，非常凄美浪漫
lieslie 的建议如下：
hehe

ahy 的建议如下：
特别喜欢小花，小时候发誓一定要取她做老婆

wading 的建议如下：
不错

Cavaradossi 的建议如下：
太棒了，没的说、

bloodstar 的建议如下：
这一页似乎比较多的好片子。

tiandian 的建议如下：
这里的好电影多点，尤其是甜蜜蜜和夜半歌声

Babyfower 的建议如下：
真情坦白，不矫揉造作

mire 的建议如下：
能激起人的全部情感的片子

qqsky 的建议如下：
分类太糟糕了，没有主题，没有重点。
一、二、三、四，到底十佳有多少呢？

bluesfisher 的建议如下：
什么时候知道统计结果？

xianzeng 的建议如下：
提供的好片子太少了

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:52 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:21:18 1999 类别：复选
⊙ 主题：20世纪10佳中文影片评选三
⊙ 票选题目描述：

** 投票结果:

(A) 精武门 51 票 约占 17%
(B) 老井 27 票 约占 9%
(C) 雷雨 37 票 约占 12%
(D) 离开雷锋的日子 57 票 约占 19%
(E) 林海雪原 17 票 约占 5%
(F) 妈妈再爱我一次 50 票 约占 16%
(G) 女篮五号 4 票 约占 1%
(H) 女人四十 26 票 约占 8%
(I) 菊豆 13 票 约占 4%
(J) 南征北战 23 票 约占 7%
(K) 倩女幽魂 107 票 约占 36%
(L) 秦颂 21 票 约占 7%
(M) 青蛇 18 票 约占 6%
(N) 秋菊打官司 52 票 约占 17%
(O) 秋天的童话 75 票 约占 25%
(P) 人在纽约 15 票 约占 5%
(Q) 阮玲玉 34 票 约占 11%
(R) 色情男女 15 票 约占 5%
(S) 上甘岭 54 票 约占 18%
(T) 少林寺 145 票 约占 48%
(U) 食神 26 票 约占 8%
(V) 似水流年 11 票 约占 3%
(W) 宋家王朝 9 票 约占 3%
(X) 太极张三丰 20 票 约占 6%
(Y) 唐伯虎点秋香 49 票 约占 16%

投票总人数 = 296 人
投票总票数 = 956 票

——————————————┤使用者建议或意见├——————————————

yanzg 的建议如下：
4

mumi 的建议如下：
童话真的很美

wangzhongyu 的建议如下：
音乐和画面都很美，
虽然是鬼片，却也影射现实，
经典鬼片，让人回味。
lieslie 的建议如下：
hehe

asceticism 的建议如下：
精武门应该是李连杰的那个吧

zhoul 的建议如下：
经典影片

adell 的建议如下：
为什么没有<<双城故事>>

Lbn 的建议如下：
很好看， 武打场面非常出色

wading 的建议如下：
蛮好

Cavaradossi 的建议如下：
great

Babyfower 的建议如下：
情感细腻，是我儿童时看过的影片
我见到了三五岁的小孩子为之流泪
迄今回想，仍是难得珍贵的真情之作
mire 的建议如下：
鬼片的经典制作，故事也很感人

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


[公告] MovieTV 板的投票结果

 发信人: deliver (自动发信系统), 信区: MovieTV
标 题: [公告] MovieTV 板的投票结果
发信站: BBS 水木清华站自动发信系统 (Tue Dec 28 11:15:52 1999)

【此篇文章是由自动发信系统所张贴】

⊙ 投票开启於：Sun Nov 28 10:17:30 1999 类别：复选
⊙ 主题：20世纪10佳中文影片评选二
⊙ 票选题目描述：

** 投票结果:

(A) 断刀客 14 票 约占 4%
(B) 飞跃黄昏 12 票 约占 4%
(C) 凤凰琴 32 票 约占 10%
(D) 芙蓉镇 58 票 约占 19%
(E) 高山下的花环 95 票 约占 31%
(F) 古惑仔 49 票 约占 16%
(G) 滚滚红尘 29 票 约占 9%
(H) 海上花 10 票 约占 3%
(I) 红番区 25 票 约占 8%
(J) 红高粱 67 票 约占 22%
(K) 红河谷 54 票 约占 18%
(L) 红楼梦 21 票 约占 7%
(M) 红色娘子军 17 票 约占 5%
(N) 红樱桃 43 票 约占 14%
(O) 画魂 12 票 约占 4%
(P) 黄飞鸿 89 票 约占 29%
(Q) 黄土地 13 票 约占 4%
(R) 火烧红莲寺 5 票 约占 1%
(S) 火烧圆明园 32 票 约占 10%
(T) 活着 76 票 约占 25%
(U) 甲方乙方 72 票 约占 24%
(V) 家有喜事 31 票 约占 10%
(W) 监狱风云系列 18 票 约占 6%
(X) 金枝玉叶 15 票 约占 5%
(Y) 警察故事 80 票 约占 26%

投票总人数 = 300 人
投票总票数 = 969 票

——————————————┤使用者建议或意见├——————————————

yanzg 的建议如下：
1(3)

mumi 的建议如下：
在这里面我也不知道选什么
凑个数吧,哈!

uncle 的建议如下：
hehe,hehe
test.
just play
hhli 的建议如下：

Domini 的建议如下：
good

wangzhongyu 的建议如下：
徐克的
导演功力深厚，电影拍得气势磅礴，
震撼人心，杰仔的黄飞鸿形象正气凛然，深入人心
lieslie 的建议如下：
hehe

ahy 的建议如下：
对这部电影到没有什么感觉。但是，这部电影对我来说很有纪念意义
是我和妻子结婚几年来唯一共同看过的电影。

foolchild 的建议如下：
甲方乙方
好玩

wading 的建议如下：
看过

kanne 的建议如下：
我一直没看清他吐出来的东西是不是舌头

xxqq 的建议如下：
演得好
有教育意义
经典
zilu 的建议如下：
二十世纪是不是大了点

mire 的建议如下：
《高山下的花环》这部影片是我认识到了人活着的意义

dancingfly 的建议如下：
hehe,就选这些了！

girl 的建议如下：
比较有深度一点，意境不错，某些处理手法不错。

menghua 的建议如下：
在我的感觉中，高山下的花环是最感人的影片，记得小时还为其掉下过很多的眼泪，
至于其它的，却总找不到旧时那种心情了，就算凑合吧。

aaronroy 的建议如下：
FAINT，也不早说有好几组，弄的我……

xianzeng 的建议如下：
监狱风云一是很艺术的片子

——————————————┤使用者建议或意见├——————————————

上一篇 返回上一页 回到目录 回到页首 下一篇


投票结果

 发信人: gander (江南), 信区: MovieTV
标 题: 投票结果
发信站: BBS 水木清华站 (Tue Dec 28 14:04:38 1999)

20世纪十大中文影片

第一名 大话西游
第二名 少林寺
第三名 英雄本色
第四名 甜蜜蜜
第五名 纵横四海
第六名 霸王别姬
第七名 倩女幽魂
第八名 赌神
第九名 阳光灿烂的日子
第十名 高山下的花环 和 城南旧事

20世纪十大外文影片

第一名 阿甘正传
第二名 辛德勒名单
第三名 罗马假日
第四名 乱世佳人 和 勇敢的心
第六名 音乐之声
第七名 卡萨布兰卡
第八名 虎口脱险(法)
第九名 魂断蓝桥
第十名 007系列

--
一
只是雪不大了，颜色还染得鲜艳。赭白的山，油碧的水，佛头青的胡豆。橘儿担着；驴
儿赶着；蓝袄儿穿着；板桥儿给他们过着。
二
赤的是枫叶，黄的是茨叶，白成一片的是落叶。坡下一个绿衣绿帽的邮差撑着一把绿伞
，--走着。坡上踞着一个老婆子，围着一块蓝围腰，咵咵地吹得柴响。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.25.90]
上一篇 返回上一页 回到目录 回到页首


│ 版面管理 │

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 版面管理条例 rooo | 1998.03.17
2 | 文件 | Movie版发文规则 rooo | 2000.11.20
3 | 目录 | 关于问下载封人合理性的讨论 | 2001.04.19
4 | 目录 | 关于“成立电影艺术版是否可行”的讨论 (BM: dreamingboy) | 2001.06.05
返回上一页 回到上一级目录


版面管理条例

 发信人: beebird (小鸟), 信区: MovieTV
标 题: 版面管理条例
发信站: BBS 水木清华站 (Fri Apr 17 16:44:17 1998)

1。为管理好本版，繁荣影视文化，特制定本条例。

2。版面管理精神：
宽容，民主，自由，平等

宽容---版主处理文章时一定宽容为本；
民主---尊重各位网虫的意见和建议；
自由---网虫发文时享有自由权利；
平等---网虫发文不得对他人进行人身攻击，不得诽谤造谣，
不得违反站务规例。

3。版面管理办法：
版主将定期或不定期检查版面，处理版上文章；

对内容丰富，文笔精彩，见解独到，有保存意义的文章，将
及时收入精华区，以作长期保留；

对严重灌水（说明附后），或违反站务规定，或易引起强烈
争吵，或可能导致严重后果的文章，立删无赦；

对上版时间较长（超过两周），且无实际保留意义的文章，
酌情删除；

对与本版讨论范围不相关的文章，酌情转贴或删除；

灌水文章泛指各类无实际内容，以取乐或攀比为目的的文章，
严重灌水特指内容（不包括引文）低于五个字，或内容
为不可辩文字的文章。

4。惩罚措施：
为维护最广大网虫的权益，对某些经常灌水，或在本版故意
挑起争端的网虫，给予警告，对不听劝告者，将依站务
条例给予取消在本版发文的权利。

5。本条例自即日起实施。

6。本条例解释权归版主。

版主：beebird,catty

1998年4月17日

--

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.129]
返回上一页 回到目录 回到页首 下一篇


Movie版发文规则

 发信人: rooo (罗伦), 信区: Movie
标 题: Movie版发文规则
发信站: BBS 水木清华站 (Wed Dec 20 00:42:04 2000)

本版发文规则

为Movie版寻求合适的发展方向，减少水量并充实版面，版主特制定以下条例

A.有关FTP文章
1.有关的意义不大的FTP文章，如下列文章，见到必删，版主会保留采取进
一步严惩措施的权利。此外，请FTP管理员多多帮忙协调，大家对上下载有问题的，可以
直接写信给FTP管理员查询。
删文范例: faint, 这么慢，才5k.......nodnod, 真慢.......我这边更分特，2k~~~..
...连得这么慢，大家帮过忙，分流一下啦.......ip, 多少......连不上啊.....不容许
匿名登陆，怎样登陆？

2. 请各FTP或其它网站管理员合作，避免展开大范围的FTP讨论
版主会G上有用、合理和有详细下载说明的FTP资源文章。

3. 版主有可能会举报我们认为含有色情影视内容的下载网站。版主更有删除有关文章的
权利

4. 以上条款合用于www网站

B. 有关灌水的文章
1. 不论文章字数多少，和电影讨论有关的文章而有阅览价值的，一概不删

2. 此外，无聊的灌水文章，我们会给以发文者警告，再犯立封

3. 请尊重大部分网友的利益，尽量不要在版面上进行聊天式灌水。

C.其它与本版无关的文章
1. 有关明星的容貌、外观等讨论，本版绝不欢迎。大家可以去Beauty,Boy,Girl版讨论
这些话题。

2. 有关电视的文章，版主会保留删除有关电视文章的权利，也请大家多支持电视TV版，
那里可找到更合适讨论电视的环境气氛

3. 其它含污言秽语的、色情内容的、辱骂他人的，发文者立封不赦
对以上有任何意见或不明白，请直接与版主联系，也可在版面上严肃讨论发文规则和
Movie版的发展方向

请各位网友合作，继续支持Movie版和我们的工作

Movie版版主：rooo flyingliar

2000年2月20日

※ 修改:·rooo 於 Dec 20 00:54:47 修改本文·[FROM: 166.111.146.242]
※ 修改:·rooo 於 Dec 20 00:56:22 修改本文·[FROM: 166.111.146.242]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.242]
上一篇 返回上一页 回到目录 回到页首


临时 (BM: BMS)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
2 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
3 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
4 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
5 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
6 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
7 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
8 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
9 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
10 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
11 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
12 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
13 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
14 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
15 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
16 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
17 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
18 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
19 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
20 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
21 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
22 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
23 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
24 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
25 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
26 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
27 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
28 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
29 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
30 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
31 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
32 | 文件 | Re: 再次申明：请不要在movie版问?- Age AgentSmith | 2001.04.11
33 | 文件 | 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
34 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
35 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
36 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
37 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
38 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
39 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
40 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
41 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
42 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
43 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
44 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
45 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
46 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
47 | 文件 | Re: 强烈抗议dreamingboy乱疯人 dreamingboy | 2001.04.19
48 | 文件 | 关于不许在本版问下载问题的不合理性 dreamingboy | 2001.04.19
49 | 文件 | Re: 关于不许在本版问下载问题的不合理性 dreamingboy | 2001.04.19
50 | 文件 | Re: 关于不许在本版问下载问题的不合理性 dreamingboy | 2001.04.19
51 | 文件 | Re: 关于不许在本版问下载问题的不合理性 dreamingboy | 2001.04.19
返回上一页 回到上一级目录


Re: 再次申明：请不要在movie版问下载！！！

 发信人: kyQ (%%$#$#), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:39:25 2001)

显然不合理

讨论电影的前提是你找得到影片看！！！！

【 在 dreamingboy (梦狼，珍爱生命，远离电脑！) 的大作中提到: 】
∶ 请到网络资源版问下载！
∶ 再在movie版问下载封人了！
∶ 具体原因上面有文章讨论！
∶ 版聚的时候大家再讨论讨论合理性！
∶ 但是这几天问下载，还是要封人的！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.170.207]
返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: wuhen (偶无痕亦无恨), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:40:07 2001)

sigh
这样下去这个版会没落的
我要Z了
【 在 dreamingboy (梦狼，珍爱生命，远离电脑！) 的大作中提到: 】
∶ 请到网络资源版问下载！
∶ 再在movie版问下载封人了！
∶ 具体原因上面有文章讨论！
∶ 版聚的时候大家再讨论讨论合理性！
∶ 但是这几天问下载，还是要封人的！

--
偶决定不用签名档了！！！

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.51]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: kyQ (%%$#$#), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:41:13 2001)

hand

本来就是，这么不合理的东西都想的出来

脑积水了！

【 在 wuhen (偶无痕亦无恨) 的大作中提到: 】
∶ sigh
∶ 这样下去这个版会没落的
∶ 我要Z了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.170.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Lopez (为爱说抱歉), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:41:34 2001)

要不然版主搞一次投票吧！光是版聚的人也少了点
不过前提是大家自觉，不要上马甲

【 在 dreamingboy (梦狼，珍爱生命，远离电脑！) 的大作中提到: 】
∶ 请到网络资源版问下载！
∶ 再在movie版问下载封人了！
∶ 具体原因上面有文章讨论！
∶ 版聚的时候大家再讨论讨论合理性！
∶ 但是这几天问下载，还是要封人的！

--

("`-''-/"),___,,--''"`-,_
`@_ @ ) `-, ( ). -.__.`
(_Y_;)`,. _ ) `._ `: `-..-' ?nbsp;
_.:~-~_..- _/ /--'_.' ,`?nbsp;
(il),-'' (li),'` ((!.-'

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.10]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:48:57 2001)

那能下载还得有浏览器或者这样那样的工具呢
软件能用还得有操作系统先
操作系统能用还得有裸机
.......怎么办?
【 在 kyQ (%%$#$#) 的大作中提到: 】
∶ 显然不合理
∶ 讨论电影的前提是你找得到影片看！！！！

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:50:41 2001)

呵呵,问下载的人会多到你无法想象
因此而z掉movie的只怕会多得多
【 在 wuhen (偶无痕亦无恨) 的大作中提到: 】
∶ sigh
∶ 这样下去这个版会没落的
∶ 我要Z了

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: xyh1979 (老熊), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:50:51 2001)

这好像不太可能
问电影下载当然要在电影版
【 在 dreamingboy (梦狼，珍爱生命，远离电脑！) 的大作中提到: 】
∶ 请到网络资源版问下载！
∶ 再在movie版问下载封人了！
∶ 具体原因上面有文章讨论！
∶ 版聚的时候大家再讨论讨论合理性！
∶ 但是这几天问下载，还是要封人的！

--
╭────╮
╭───────╮ ( ︶ ) │ 对于将│
│对于过去我无话│ ╲╱ │ 来我希│
│可说我不敢奢望│爱 │ 望你能│
│你能原谅我 ╭┼─────┼╮相信我│
╰──────┼╯ 没有承诺 ╰┼───╯

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:51:31 2001)

那建那个网络资源版是吃白饭的？

【 在 xyh1979 (老熊) 的大作中提到: 】
∶ 这好像不太可能
∶ 问电影下载当然要在电影版

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.112]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:52:18 2001)

不准问下载
movie版是绝对不会没落的

【 在 Donian (血色精灵`!`短命鬼贝贝~备份情人) 的大作中提到: 】
∶ 呵呵,问下载的人会多到你无法想象
∶ 因此而z掉movie的只怕会多得多

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 修改:·southemperor 於 May 11 12:52:41 修改本文·[FROM: 166.111.168.112]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.112]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: special (三皮·平凡就是错), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 12:53:56 2001)

有分流的作用
【 在 southemperor (爱似流星~~愈堕落愈英雄) 的大作中提到: 】
∶ 那建那个网络资源版是吃白饭的？

--
[3I余纵横江湖二十余载，杀尽仇寇，败尽英雄，天下更无抗手，无可柰何，惟隐居清华,
[3I以网为友。呜呼，生平求一敌手而不可得，诚寂寥难堪也。[0I

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: kyQ (%%$#$#), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:01:58 2001)

网络资源不仅仅是movie!!!!

问影片就该到这里问

哪里只是问哪里有movie的ftp之类的东西

具体的影片那里有，当然是经常来这里的人比较清楚

【 在 southemperor (爱似流星~~愈堕落愈英雄) 的大作中提到: 】
∶ 不准问下载
∶ movie版是绝对不会没落的

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.170.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: sunchus (bobo), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:02:12 2001)

没有资源版时你可以这么说，现在成立了资源板，斑竹也一再警告，备忘录也写了
加了这一条，封人一点没错。
【 在 xyh1979 (老熊) 的大作中提到: 】
∶ 这好像不太可能
∶ 问电影下载当然要在电影版

--
日灌纯水三百吨
不辞长作水母人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: nightblack (黑夜), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:04:29 2001)

满是问下载的洪水淹没了有关电影的讨论
所以。。。。。

【 在 kyQ (%%$#$#) 的大作中提到: 】
∶ 网络资源不仅仅是movie!!!!
∶ 问影片就该到这里问
∶ 哪里只是问哪里有movie的ftp之类的东西
∶ 具体的影片那里有，当然是经常来这里的人比较清楚

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:06:00 2001)

拜托,老大,已经说得很清楚了
常来这里的也常去资源版(要不那里哪来的g)
在这里即使知道也不会回答的,如果是合格的movier的吧
【 在 kyQ (%%$#$#) 的大作中提到: 】
∶ 网络资源不仅仅是movie!!!!
∶ 问影片就该到这里问
∶ 哪里只是问哪里有movie的ftp之类的东西
∶ 具体的影片那里有，当然是经常来这里的人比较清楚

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: sunchus (bobo), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:09:44 2001)

nod!
在movie版问下载的有几个得到答案的。
同时，自己也勤快一点，备忘录里那么多网址，都找不到的话，再问好了。
【 在 Donian (血色精灵`!`短命鬼贝贝~备份情人) 的大作中提到: 】
∶ 拜托,老大,已经说得很清楚了
∶ 常来这里的也常去资源版(要不那里哪来的g)
∶ 在这里即使知道也不会回答的,如果是合格的movier的吧

--
日灌纯水三百吨
不辞长作水母人

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.26]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: kyQ (%%$#$#), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:11:02 2001)

你们说得都是一些老鸟而已

有些新手知道什么

斑竹勤快一点，问道了影片的得到了答案就删了不就行了

【 在 sunchus (bobo) 的大作中提到: 】
∶ nod!
∶ 在movie版问下载的有几个得到答案的。
∶ 同时，自己也勤快一点，备忘录里那么多网址，都找不到的话，再问好了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.170.207]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: qdjn (grasshopper), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:13:09 2001)

欧坚决支持问。你知道这些常用地址可别人不一定知道，因此就的问一问。

【 在 kyQ (%%$#$#) 的大作中提到: 】
∶ 你们说得都是一些老鸟而已
∶ 有些新手知道什么
∶ 斑竹勤快一点，问道了影片的得到了答案就删了不就行了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.67.92]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:16:15 2001)

不是不让问,是不让在这里问
常用的备忘里面有嘛,几个搜索引擎也不错嘛
在这里问也没有答案啊
【 在 qdjn (grasshopper) 的大作中提到: 】
∶ 欧坚决支持问。你知道这些常用地址可别人不一定知道，因此就的问一问。

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: special (三皮·平凡就是错), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:18:04 2001)

不問怎麽知道？
【 在 Donian (血色精灵`!`短命鬼贝贝~备份情人) 的大作中提到: 】
∶ 不是不让问,是不让在这里问
∶ 常用的备忘里面有嘛,几个搜索引擎也不错嘛
∶ 在这里问也没有答案啊

--
[3I余纵横江湖二十余载，杀尽仇寇，败尽英雄，天下更无抗手，无可柰何，惟隐居清华,
[3I以网为友。呜呼，生平求一敌手而不可得，诚寂寥难堪也。[0I

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.163]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: nightblack (黑夜), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:19:07 2001)

去NetResource问呀

【 在 special (三皮·平凡就是错) 的大作中提到: 】
∶ 不問怎麽知道？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: nightblack (黑夜), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:20:16 2001)

【 在 kyQ (%%$#$#) 的大作中提到: 】
∶ 你们说得都是一些老鸟而已
∶ 有些新手知道什么
∶ 斑竹勤快一点，问道了影片的得到了答案就删了不就行了
说得轻巧，一个斑竹一天上千篇文章看得过来呀，斑竹也有自己的事情！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:20:18 2001)

斑竹难道就24小时在线？
如果斑竹删了文
某些新手就会大声嚷嚷“我的文章怎么不见了？”
再有几个好事的又去投诉一把
不是更添乱？

【 在 kyQ (%%$#$#) 的大作中提到: 】
∶ 你们说得都是一些老鸟而已
∶ 有些新手知道什么
∶ 斑竹勤快一点，问道了影片的得到了答案就删了不就行了

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:21:16 2001)

备忘录没有？
自己不会看？
平平常多注意一下不就得了

【 在 qdjn (grasshopper) 的大作中提到: 】
∶ 欧坚决支持问。你知道这些常用地址可别人不一定知道，因此就的问一问。

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 修改:·southemperor 於 May 11 13:21:38 修改本文·[FROM: 166.111.168.135]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: gigss (再回首), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:22:36 2001)

有些人不知道，真是没办法啊

【 在 southemperor (爱似流星~~愈堕落愈英雄) 的大作中提到: 】
∶ 备忘录没有？
∶ 自己不会看？
∶ 平平常多注意一下不就得了

--
永远的高三(5)!!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.137.67]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:23:49 2001)

会发文章问
不会看备忘录
到也挺难得的

【 在 gigss (再回首) 的大作中提到: 】
∶ 有些人不知道，真是没办法啊

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Lopez (为爱说抱歉), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:25:33 2001)

那你是先学会发文章的还是先学会看备忘录的

【 在 southemperor (爱似流星~~愈堕落愈英雄) 的大作中提到: 】
∶ 会发文章问
∶ 不会看备忘录
∶ 到也挺难得的

--

("`-''-/"),___,,--''"`-,_
`@_ @ ) `-, ( ). -.__.`
(_Y_;)`,. _ ) `._ `: `-..-' ?nbsp;
_.:~-~_..- _/ /--'_.' ,`?nbsp;
(il),-'' (li),'` ((!.-'

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.10]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:26:46 2001)

呵呵,不会看也看得到嘛,一发文不就看到了么
【 在 Lopez (为爱说抱歉) 的大作中提到: 】
∶ 那你是先学会发文章的还是先学会看备忘录的

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Lopez (为爱说抱歉), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:28:06 2001)

我想你发文章的时候并不总是很关注备忘录吧！
再说和冷冰冰的版交流我觉得明显没有和网友们交流好

【 在 Donian (血色精灵`!`短命鬼贝贝~备份情人) 的大作中提到: 】
∶ 呵呵,不会看也看得到嘛,一发文不就看到了么

--

("`-''-/"),___,,--''"`-,_
`@_ @ ) `-, ( ). -.__.`
(_Y_;)`,. _ ) `._ `: `-..-' ?nbsp;
_.:~-~_..- _/ /--'_.' ,`?nbsp;
(il),-'' (li),'` ((!.-'

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.10]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:31:54 2001)

这是历史遗留问题
当初movie为这个争的天翻地覆
后来联署成立资源版后
问下载封人早就盖棺定论了

【 在 Lopez (为爱说抱歉) 的大作中提到: 】
∶ 我想你发文章的时候并不总是很关注备忘录吧！
∶ 再说和冷冰冰的版交流我觉得明显没有和网友们交流好

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:33:06 2001)

不太明白你的意思
这里就是交流的地方嘛
大家谈电影嘛
问下载如果算交流可以去资源版交流啊
这里如果放开问.....你会受不了的...资源版就是因为这里问的人太多
而成立的,其间风波也许你不知道,但从rooo到boy都这么严格的封人
想必也是有原因的吧,其实也就是新来的问
如果是不知道资源版的问了版竹也留情了
明知有的还来问的,也只封了一天,完全是提醒
难道版主角的封人好玩么
【 在 Lopez (为爱说抱歉) 的大作中提到: 】
∶ 我想你发文章的时候并不总是很关注备忘录吧！
∶ 再说和冷冰冰的版交流我觉得明显没有和网友们交流好

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: southemperor (爱似流星~~愈堕落愈英雄), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:35:04 2001)

Lopez马上就是板斧了
也不复习一下历史
faint

【 在 Donian (血色精灵`!`短命鬼贝贝~备份情人) 的大作中提到: 】
∶ 不太明白你的意思
∶ 这里就是交流的地方嘛
∶ 大家谈电影嘛
∶ 问下载如果算交流可以去资源版交流啊
∶ 这里如果放开问.....你会受不了的...资源版就是因为这里问的人太多
∶ 而成立的,其间风波也许你不知道,但从rooo到boy都这么严格的封人
∶ 想必也是有原因的吧,其实也就是新来的问
∶ 如果是不知道资源版的问了版竹也留情了
∶ 明知有的还来问的,也只封了一天,完全是提醒
∶ 难道版主角的封人好玩么

--

紅塵做伴 活的瀟瀟灑灑
策馬奔騰 共享人世繁華
對酒當歌 唱出心中喜悅
轟轟烈烈 把握青春年華

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.135]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 再次申明：请不要在movie版问下载！！！

 发信人: Donian (血色精灵`!`短命鬼贝贝~备份情人), 信区: Movie
标 题: Re: 再次申明：请不要在movie版问下载！！！
发信站: BBS 水木清华站 (Fri May 11 13:39:28 2001)

呵呵,那是你没见过啊
那阵仗...........,谁都来问,谁都没答案
淹没了,再问......老笑话能这么发么?
【 在 Lopez (为爱说抱歉) 的大作中提到: 】
∶ 我并不是支持他们，但是我觉得封人不应该，删掉就行了
∶ joke版的老笑话问题一样，好像关的不是很严

--

For Better or Worse
Till Death Do Us Part
I'll Love You with Every Beat of My Heart
---------I swear

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


强烈抗议dreamingboy乱疯人

 发信人: fanxiaoyu (筱筱), 信区: Movie
标 题: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:16:12 2001)

本来movie,tv,netresources版都是相关版面，大家讨论时应该是可以讨论相关问题的。
就比如hardware,compmarket,secondhand版面，他们之间的关系就很融洽。dreamingboy
版主你又何必难为大家呢，昨天我第一次来movie版就被封了，很是气愤。
开这个版本来就是方便大家讨论的，难道说我们学习英语就必须和汉语隔离开来了吗？
你这样做不但维持不了版面的次序，反而打击了好多同学的积极性，我想这样做并不是
理智的吧。
以上尽是个人偏见，还请多指教

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.88]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: darksmile (逆时针), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:23:48 2001)

我认为movie版不许讨论下载是正确的，不过到现在看来，采取的措施不很有效
有很多新来的人并不知道这种规定，于是一再询问。逐一封之根本治标不治本，
希望版主通过某种途径先作一下宣传，叫人来到movie版就知此处不可下载。

【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 本来movie,tv,netresources版都是相关版面，大家讨论时应该是可以讨论相关问题的。
∶ 就比如hardware,compmarket,secondhand版面，他们之间的关系就很融洽。dreamingboy
∶ 版主你又何必难为大家呢，昨天我第一次来movie版就被封了，很是气愤。
∶ 开这个版本来就是方便大家讨论的，难道说我们学习英语就必须和汉语隔离开来了吗？
∶ 你这样做不但维持不了版面的次序，反而打击了好多同学的积极性，我想这样做并不是
∶ 理智的吧。
∶ 以上尽是个人偏见，还请多指教

--
平生自知我不知,喟叹何知谓真知 .
无知却令痴者智,知之枉使智者痴.
厌痴每每人难智,爱智偏偏人最痴.
人心无尽探则止,一揽思缰笑入诗.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.78]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: Donian (血色精灵`!`短命鬼贝贝~吹响死亡的号角), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:28:18 2001)

呵呵,cft先,不过备忘有言在先啊
既然有规则就要执行,要不封了别人不封你,其他背封过的是不是回绝的不公平呢
这也是不得已而为之......movie和Tv有所不同.慢慢也许你就能体会了
cft again
【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 本来movie,tv,netresources版都是相关版面，大家讨论时应该是可以讨论相关问题的。
∶ 就比如hardware,compmarket,secondhand版面，他们之间的关系就很融洽。dreamingboy
∶ 版主你又何必难为大家呢，昨天我第一次来movie版就被封了，很是气愤。
∶ 开这个版本来就是方便大家讨论的，难道说我们学习英语就必须和汉语隔离开来了吗？
∶ 你这样做不但维持不了版面的次序，反而打击了好多同学的积极性，我想这样做并不是
∶ 理智的吧。
∶ 以上尽是个人偏见，还请多指教

--
枯萎的枫叶上依稀还留着你的笔迹:惜缘...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: Donian (血色精灵`!`短命鬼贝贝~吹响死亡的号角), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:29:39 2001)

呵呵,备忘里面写得清清楚楚啊,不至于要上央视去做广告吧..
呵呵,如果有人捐资上广告的话,偶也绝对支持啊
【 在 darksmile (逆时针) 的大作中提到: 】
∶ 我认为movie版不许讨论下载是正确的，不过到现在看来，采取的措施不很有效
∶ 有很多新来的人并不知道这种规定，于是一再询问。逐一封之根本治标不治本，
∶ 希望版主通过某种途径先作一下宣传，叫人来到movie版就知此处不可下载。

--
枯萎的枫叶上依稀还留着你的笔迹:惜缘...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: windtear (热烈庆祝 TV 开版一周年), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:38:40 2001)

坚决支持版主做法!

你的心情可以理解
第一次嘛 可以看看前面的东东:)
【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 本来movie,tv,netresources版都是相关版面，大家讨论时应该是可以讨论相关问题的。
∶ 就比如hardware,compmarket,secondhand版面，他们之间的关系就很融洽。dreamingboy
∶ 版主你又何必难为大家呢，昨天我第一次来movie版就被封了，很是气愤。
∶ 开这个版本来就是方便大家讨论的，难道说我们学习英语就必须和汉语隔离开来了吗？
∶ 你这样做不但维持不了版面的次序，反而打击了好多同学的积极性，我想这样做并不是
∶ 理智的吧。
∶ 以上尽是个人偏见，还请多指教

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.21]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: cmyk (施肥), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:53:11 2001)

进版画面的斑竹留言明明白白地写着呢，封了你有什么不满的
你不是斑竹当然不知道作斑竹的辛苦
开这个版的确是为了大家方便讨论的，可是是让你讨论电影，不是到哪去当电影的
而且我十分不明白这和英语，汉语有什么关系。太牵强了吧！

【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 本来movie,tv,netresources版都是相关版面，大家讨论时应该是可以讨论相关问题的。
∶ 就比如hardware,compmarket,secondhand版面，他们之间的关系就很融洽。dreamingboy
∶ 版主你又何必难为大家呢，昨天我第一次来movie版就被封了，很是气愤。
∶ 开这个版本来就是方便大家讨论的，难道说我们学习英语就必须和汉语隔离开来了吗？
∶ 你这样做不但维持不了版面的次序，反而打击了好多同学的积极性，我想这样做并不是
∶ 理智的吧。
∶ 以上尽是个人偏见，还请多指教

--
I Forgot to Remember to Forget

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.100.12.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: nightblack (黑夜), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:55:56 2001)

进版画面就有
发文章的时候也能看得到
在右上角一闪一闪亮晶晶
自己没看到怪谁呢？

【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 本来movie,tv,netresources版都是相关版面，大家讨论时应该是可以讨论相关问题的。
∶ 就比如hardware,compmarket,secondhand版面，他们之间的关系就很融洽。dreamingboy
∶ 版主你又何必难为大家呢，昨天我第一次来movie版就被封了，很是气愤。
∶ 开这个版本来就是方便大家讨论的，难道说我们学习英语就必须和汉语隔离开来了吗？
∶ 你这样做不但维持不了版面的次序，反而打击了好多同学的积极性，我想这样做并不是
∶ 理智的吧。
∶ 以上尽是个人偏见，还请多指教

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.237]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 11:59:23 2001)

其实很多人发文章的时候根本不看备忘的，
关于这个资源下载的问题确实要找一个更好的
方法，现在谁问就封谁也是没办法的办法。
不过我还是支持这样做的，毕竟现在也只
能这么做。

【 在 nightblack (黑夜) 的大作中提到: 】
∶ 进版画面就有
∶ 发文章的时候也能看得到
∶ 在右上角一闪一闪亮晶晶
∶ 自己没看到怪谁呢？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: clicli (跳新疆舞的贾志国), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 12:24:59 2001)

装什么怜香惜玉！

【 在 Donian (血色精灵`!`短命鬼贝贝~吹响死亡的号角) 的大作中提到: 】
∶ 呵呵,cft先,不过备忘有言在先啊
∶ 既然有规则就要执行,要不封了别人不封你,其他背封过的是不是回绝的不公平呢
∶ 这也是不得已而为之......movie和Tv有所不同.慢慢也许你就能体会了
∶ cft again

--
她卜哧一笑：“你不知道除了你所爱的人，你对其它的人都漠不关心吗？”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.143]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: Donian (血色精灵`!`短命鬼贝贝~吹响死亡的号角), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 12:28:38 2001)

不满意就去投诉
btw:不要常常用感叹号
【 在 clicli (跳新疆舞的贾志国) 的大作中提到: 】
∶ 装什么怜香惜玉！

--
枯萎的枫叶上依稀还留着你的笔迹:惜缘...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: fanxiaoyu (筱筱), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 12:48:49 2001)

首先这个就是他的治版方法有错，还让人去遵守，有什么意义

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 其实很多人发文章的时候根本不看备忘的，
∶ 关于这个资源下载的问题确实要找一个更好的
∶ 方法，现在谁问就封谁也是没办法的办法。
∶ 不过我还是支持这样做的，毕竟现在也只
∶ 能这么做。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.88]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: Donian (血色精灵`!`短命鬼贝贝~吹响死亡的号角), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 12:51:55 2001)

呵呵,这可是不是他定下的规矩,也不是一个人头脑发热订出来的

【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 首先这个就是他的治版方法有错，还让人去遵守，有什么意义

--
枯萎的枫叶上依稀还留着你的笔迹:惜缘...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: BonzeTang (唐僧), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 12:58:16 2001)

觉得不合理可以去申诉要求更改。
【 在 fanxiaoyu (筱筱) 的大作中提到: 】
∶ 首先这个就是他的治版方法有错，还让人去遵守，有什么意义

--

尘归尘 土归土

情感归过去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: raku (匡匡), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 13:10:51 2001)

同声同气，支持梦狼。

【 在 windtear (热烈庆祝 TV 开版一周年) 的大作中提到: 】
∶ 坚决支持版主做法!
∶ 你的心情可以理解
∶ 第一次嘛 可以看看前面的东东:)

--
我期待尝完所有的苦与寂寞，
有天等来一份甜与快乐，
我期待苦修之后是硕美的正果，
今天的桎梏是明天又高又远的自由。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.191.100.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 强烈抗议dreamingboy乱疯人

 发信人: leonx (小不点), 信区: Movie
标 题: Re: 强烈抗议dreamingboy乱疯人
发信站: BBS 水木清华站 (Sat May 19 13:38:29 2001)

nod.我也支持斑竹的做法，咱们可是站着说话不腰疼。
【 在 Donian (血色精灵`!`短命鬼贝贝~吹响死亡的号角) 的大作中提到: 】
∶ 呵呵,这可是不是他定下的规矩,也不是一个人头脑发热订出来的

--
--灌水恒久远，一桶永流传

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.247.10]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于不许在本版问下载问题的不合理性

 发信人: westsnow (坚), 信区: Movie
标 题: 关于不许在本版问下载问题的不合理性
发信站: BBS 水木清华站 (Sat May 19 18:19:41 2001)

都知道,现在我们看电影最方便的就是通过网上下载的方式,一般我们在本版看到
一部自己喜欢的电影,第一反应就是要问:那里有的下载.
而现在的规定是我们必须先退出本版,在长途跋涉到网络资源版,才能问问题.
此不合理之一.
既然不许问下载,那发文给出某一电影的下载地址会不会被封.换句话说,在介绍了
一部好的电影之后顺便给出它的下载地址,按斑竹的道理一应该也是不允许的吧.
此不合理之二.
其他的想起来再说,其实电影版就应该是喜欢电影的同学们交流的园地.自然应该包括
资源的共享.
真不知道你们怎么想的?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.61.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 关于不许在本版问下载问题的不合理性

 发信人: Love1976 (岂止于天下第一), 信区: Movie
标 题: Re: 关于不许在本版问下载问题的不合理性
发信站: BBS 水木清华站 (Sat May 19 19:08:23 2001)

本来就是，我同意westsnow的观点。现在这个版规定得太严。

【 在 westsnow (坚) 的大作中提到: 】
∶ 都知道,现在我们看电影最方便的就是通过网上下载的方式,一般我们在本版看到
∶ 一部自己喜欢的电影,第一反应就是要问:那里有的下载.
∶ 而现在的规定是我们必须先退出本版,在长途跋涉到网络资源版,才能问问题.
∶ 此不合理之一.
∶ 既然不许问下载,那发文给出某一电影的下载地址会不会被封.换句话说,在介绍了
∶ 一部好的电影之后顺便给出它的下载地址,按斑竹的道理一应该也是不允许的吧.
∶ 此不合理之二.
∶ 其他的想起来再说,其实电影版就应该是喜欢电影的同学们交流的园地.自然应该包括
∶ 资源的共享.
∶ 真不知道你们怎么想的?

--
想不想再放松一下？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.140.148]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 关于不许在本版问下载问题的不合理性

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: Re: 关于不许在本版问下载问题的不合理性
发信站: BBS 水木清华站 (Sat May 19 19:58:09 2001)

大部分能够写影片的片子网上都还没有，如果有的话
会有人公布在网络资源版或者本版，你看看前面的文章或者
搜索一下就可以了，否则就没有！如果你啥也不干就知道发问，就该封！
也太懒了！懒人就应该啥也没有！
经常有些人看了什么文章就问“少林小子”那儿下，我觉得这种人就过分了，
明显不可能有吗！

【 在 westsnow (坚) 的大作中提到: 】
∶ 都知道,现在我们看电影最方便的就是通过网上下载的方式,一般我们在本版看到
∶ 一部自己喜欢的电影,第一反应就是要问:那里有的下载.
∶ 而现在的规定是我们必须先退出本版,在长途跋涉到网络资源版,才能问问题.
∶ 此不合理之一.
∶ 既然不许问下载,那发文给出某一电影的下载地址会不会被封.换句话说,在介绍了
∶ 一部好的电影之后顺便给出它的下载地址,按斑竹的道理一应该也是不允许的吧.
∶ 此不合理之二.
∶ 其他的想起来再说,其实电影版就应该是喜欢电影的同学们交流的园地.自然应该包括
∶ 资源的共享.
∶ 真不知道你们怎么想的?

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 关于不许在本版问下载问题的不合理性

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: Re: 关于不许在本版问下载问题的不合理性
发信站: BBS 水木清华站 (Sat May 19 20:19:22 2001)

还有，声明一点，班规是有一点严，我也觉得。
但是我觉得movie版还主要是为那些喜爱movie喜爱movie版
的人服务的，这是movie版85％的网友，他们热爱movie版，
天天看movie版的文章，不喜欢那些问下载的垃圾文章和无聊
文章。问下载的id大家看看就知道了，都是不长来movie版的，
他们不关心movie版，不讨论电影，不看文章，上来就是一句“那儿有XX下载”
对这种人，我的回答是，一边去，我不为你们服务，我知道也不告诉你！
其实大家开ftp共享片子也不容易，天天维护，为大家上载下载片子。
你自己用天网之内的搜索引擎搜索一下不就行了吗！
前天就有一人骂xujing的encoder.dhs.org,骂线程太少，还唧唧歪歪说
北大人怎么样，我封了他之后有骂我，说再也不来movie版，
不来就不来！俺也不稀罕你！
一点牢骚，不好意思。
【 在 dreamingboy (梦狼，珍爱生命，远离电脑！) 的大作中提到: 】
∶ 大部分能够写影片的片子网上都还没有，如果有的话
∶ 会有人公布在网络资源版或者本版，你看看前面的文章或者
∶ 搜索一下就可以了，否则就没有！如果你啥也不干就知道发问，就该封！
∶ 也太懒了！懒人就应该啥也没有！
∶ 经常有些人看了什么文章就问“少林小子”那儿下，我觉得这种人就过分了，
∶ 明显不可能有吗！

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首


关于“成立电影艺术版是否可行”的讨论 (BM: dreamingboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 通告：本版开始投票，请大家参加！ | 2001.06.05
2 | 目录 | 请问艺术和娱乐是相对立的吗? | 2001.06.05
3 | 目录 | 其实我觉得成了影视评论版较合适 | 2001.06.05
4 | 目录 | 资源是网络的生命 | 2001.06.05
5 | 目录 | 分半真能解决问题么？ | 2001.06.05
6 | 目录 | 想办法弄一个好的搜索比分版更现实 | 2001.06.05
返回上一页 回到上一级目录


通告：本版开始投票，请大家参加！

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
2 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
3 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
4 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
5 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
6 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
7 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
8 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
9 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
10 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
11 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
12 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
13 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
14 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
15 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
16 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
17 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
18 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
19 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
20 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
21 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
22 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
23 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
24 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
25 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
26 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
27 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
28 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
29 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
30 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
31 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
32 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
33 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
34 | 文件 | Re: 通告：本版开始投票，请大家参加！ dreamingboy | 2001.06.05
返回上一页 回到上一级目录


通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 21:59:45 2001)

本版开始投票表决，讨论“水木清华成立电影艺术版的可能性”，
请大家参加！

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:01:41 2001)

ft，这也是能够表决的，
还不如去报告站长呢

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 本版开始投票表决，讨论“水木清华成立电影艺术版的可能性”，
∶ 请大家参加！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:03:36 2001)

呵呵，现在movie版的新人很多，我已经不知道大家需不需要
成立这一个版了，所以先看看大家的意见。
免得被大家唾弃一番，而且为后面申请成立增加难度！呵呵
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ ft，这也是能够表决的，
∶ 还不如去报告站长呢

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:05:00 2001)

只是....
看了艺术电影版，能有效阻止在艺术电影版问下载吗？

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 呵呵，现在movie版的新人很多，我已经不知道大家需不需要
∶ 成立这一个版了，所以先看看大家的意见。
∶ 免得被大家唾弃一番，而且为后面申请成立增加难度！呵呵

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:05:54 2001)

应该可以的，呵呵，因为水都在movie这边了
【 在 Neptune (海王星) 的大作中提到: 】
∶ 只是....
∶ 看了艺术电影版，能有效阻止在艺术电影版问下载吗？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:08:18 2001)

估计在开始联署之前站方就会说，
本站已有相似讨论区，不宜开设新版，
然后会谢谢你的劳动，并请你合作，最后会加一个“:)”，
xixi，要不信，你就试试吧

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 呵呵，现在movie版的新人很多，我已经不知道大家需不需要
∶ 成立这一个版了，所以先看看大家的意见。
∶ 免得被大家唾弃一番，而且为后面申请成立增加难度！呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: huangshf (黄师傅), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:08:20 2001)

嗯,至少会分流出一部分,两个版的压力都相对小了
不过就苦了像我这样的了,来回跑,呵呵

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 应该可以的，呵呵，因为水都在movie这边了

--

But I'm in so deep
You know I'm such a fool for you

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.214]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:10:38 2001)

呵呵，刚开网络资源版的时候
我就被告知，再也不会在电影版看到提问电影下载的问题了。

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 应该可以的，呵呵，因为水都在movie这边了

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:11:01 2001)

不乐观。
【 在 huangshf (黄师傅) 的大作中提到: 】
∶ 嗯,至少会分流出一部分,两个版的压力都相对小了
∶ 不过就苦了像我这样的了,来回跑,呵呵

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:11:49 2001)

这个我早就想到了，水木在这方面一直很官僚，呵呵。
所以我开这个投票箱，就是想多招集一些人。

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 估计在开始联署之前站方就会说，
∶ 本站已有相似讨论区，不宜开设新版，
∶ 然后会谢谢你的劳动，并请你合作，最后会加一个“:)”，
∶ xixi，要不信，你就试试吧

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:12:58 2001)

但是在”电影艺术版“问下载我想决定是会封人的，
而且会这个肯定是严格的班规，没有商量的余地！

【 在 Neptune (海王星) 的大作中提到: 】
∶ 呵呵，刚开网络资源版的时候
∶ 我就被告知，再也不会在电影版看到提问电影下载的问题了。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:14:37 2001)

现在也可以尝试这样做啊
btw:不是反对开艺术电影版，是觉得还有很多问题没有
弄清楚。

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 但是在”电影艺术版“问下载我想决定是会封人的，
∶ 而且会这个肯定是严格的班规，没有商量的余地！

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:14:59 2001)

这次不一样的吧，呵呵
【 在 Neptune (海王星) 的大作中提到: 】
∶ 呵呵，刚开网络资源版的时候
∶ 我就被告知，再也不会在电影版看到提问电影下载的问题了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:15:16 2001)

现在可以吗？你可能不了解本版历史吧
【 在 Neptune (海王星) 的大作中提到: 】
∶ 现在也可以尝试这样做啊
∶ btw:不是反对开艺术电影版，是觉得还有很多问题没有
∶ 弄清楚。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:18:55 2001)

不是开始实行了严格封人，接着一群人反对，接着
一群人反对反对，吵了三天，最后版主也让步了嚒。
既然艺术电影版可以严格禁止问下载。现在这里也应该
可以吧。
我之所以提出这个疑问，就是认为，开新版来避免问下载
始终是治标不治本的。：）
以后再在艺术电影版出现一群人反对封禁问下载如何处理？
【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 现在可以吗？你可能不了解本版历史吧

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: WFlying (★小人★准备回家中★心情乱★), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:23:53 2001)

关键是人们已经习惯了以前再这儿问下载的问题
现在开一个新版
从一开始就不让问下载
违者严惩
形成一个只讨论艺术的大气候
这样可能会比较好一点

【 在 Neptune (海王星) 的大作中提到: 】
∶ 不是开始实行了严格封人，接着一群人反对，接着
∶ 一群人反对反对，吵了三天，最后版主也让步了嚒。
∶ 既然艺术电影版可以严格禁止问下载。现在这里也应该
∶ 可以吧。
∶ 我之所以提出这个疑问，就是认为，开新版来避免问下载
∶ 始终是治标不治本的。：）
∶ 以后再在艺术电影版出现一群人反对封禁问下载如何处理？

--
很多人谈论网上情缘。每个上网的人都会有经历。
我的想法，温暖的感情如果TRUE，那么就无需考虑载体的形式。
不管是在网络，还是在现实。

——安妮宝贝《如风》

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.243]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:24:52 2001)

我觉得开这样一个新版应该是可以解
决这个问题的，呵呵，我支持斑竹

【 在 Neptune (海王星) 的大作中提到: 】
∶ 不是开始实行了严格封人，接着一群人反对，接着
∶ 一群人反对反对，吵了三天，最后版主也让步了嚒。
∶ 既然艺术电影版可以严格禁止问下载。现在这里也应该
∶ 可以吧。
∶ 我之所以提出这个疑问，就是认为，开新版来避免问下载
∶ 始终是治标不治本的。：）
∶ 以后再在艺术电影版出现一群人反对封禁问下载如何处理？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:28:13 2001)

永远有新人，永远会有不知道规矩不习惯的人
对吧？
我记得刚分出资源版的时候也是很少人问下载的
（那时电影版是一个多么让人愉快的地方啊：）
呵呵，然后很多人开始不“习惯”不让问下载了。...
【 在 WFlying (★小人★准备回家中★心情乱★) 的大作中提到: 】
∶ 关键是人们已经习惯了以前再这儿问下载的问题
∶ 现在开一个新版
∶ 从一开始就不让问下载
∶ 违者严惩
∶ 形成一个只讨论艺术的大气候
∶ 这样可能会比较好一点

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:28:29 2001)

我说了，不是反对梦郎。
【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 我觉得开这样一个新版应该是可以解
∶ 决这个问题的，呵呵，我支持斑竹

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:28:39 2001)

在movie版问下载一个很自然的举动！
当初我封人封的很厉害，很多人吗我，投诉我，我也没有
手软过。但是我一直希望的是把movie版办成一个兼容包并的地方，
现在水木的网友很多，在movie版问下载是很多网友的要求，我没有
权利剥夺他们的要求，但是我也不想剥夺艺术电影爱好者的要求。
近期的movie版已经让很多爱好者失望了，最近一个月我没有M到
几篇好文章，更没有几篇原创的好影评。只有无边的——水！
我觉得问下载和艺术电影的讨论是无法共存在人数众多的水木清华了，
开艺术电影版的制板方针是和新movie版的完全不同的，
今后在艺术电影版吵嚷问下载是没有理由的。

【 在 Neptune (海王星) 的大作中提到: 】
∶ 不是开始实行了严格封人，接着一群人反对，接着
∶ 一群人反对反对，吵了三天，最后版主也让步了嚒。
∶ 既然艺术电影版可以严格禁止问下载。现在这里也应该
∶ 可以吧。
∶ 我之所以提出这个疑问，就是认为，开新版来避免问下载
∶ 始终是治标不治本的。：）
∶ 以后再在艺术电影版出现一群人反对封禁问下载如何处理？

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Gascoigne (英格兰最后一个天才), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:37:27 2001)

这里保留，新版不叫movie
新手先来的当然是来这里

【 在 Neptune (海王星) 的大作中提到: 】
∶ 永远有新人，永远会有不知道规矩不习惯的人
∶ 对吧？
∶ 我记得刚分出资源版的时候也是很少人问下载的
∶ （那时电影版是一个多么让人愉快的地方啊：）
∶ 呵呵，然后很多人开始不“习惯”不让问下载了。...

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:41:26 2001)

不准新来的去电影艺术版？
【 在 Gascoigne (英格兰最后一个天才) 的大作中提到: 】
∶ 这里保留，新版不叫movie
∶ 新手先来的当然是来这里

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:47:54 2001)

分吧分吧，只要能终止这种无意义的讨论就好，

不管是写影评还是问下载，起码都是在做实事，只有讨论是否可以

问下载是纯粹的内耗，我看比问下载的水还要大呢。

分开也好，大家各取所需，各司其职，谁也别强迫谁，

让板面能真正为所需的人服务起来，一切从实际出发，看结果才是根本。

【 在 Neptune (海王星) 的大作中提到: 】
∶ 不准新来的去电影艺术版？

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Tue Jul 3 22:49:35 2001)

有理，就是这个意思。
各取所需是最重要的，这个的好好向站务说清楚，呵呵
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 分吧分吧，只要能终止这种无意义的讨论就好，
∶ 不管是写影评还是问下载，起码都是在做实事，只有讨论是否可以
∶ 问下载是纯粹的内耗，我看比问下载的水还要大呢。
∶ 分开也好，大家各取所需，各司其职，谁也别强迫谁，
∶ 让板面能真正为所需的人服务起来，一切从实际出发，看结果才是根本。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:25:58 2001)

水木现在采取的法治,至少在向这方面努力(但是合适不合适呢)
法治就代表有一大堆条款
有一大堆执法人,官僚是肯定的了
而且又要体现民主......

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 这个我早就想到了，水木在这方面一直很官僚，呵呵。
∶ 所以我开这个投票箱，就是想多招集一些人。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:27:23 2001)

这个我想避免不了
有一些纯粹的艺术电影,"娱乐电影版"是不会有人关心的
资源板更没人理了
又有人想看,那肯定要问了
【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 但是在”电影艺术版“问下载我想决定是会封人的，
∶ 而且会这个肯定是严格的班规，没有商量的余地！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:30:13 2001)

我想不光是下载问题
艺术电影和娱乐电影确实很大的区别
关注艺术电影的人绝对不会喜欢对刘德华,对周星驰没完没了的讨论
同样,关注娱乐电影的人也不会关心对库布里克,费里尼片子的评论

【 在 Neptune (海王星) 的大作中提到: 】
∶ 不是开始实行了严格封人，接着一群人反对，接着
∶ 一群人反对反对，吵了三天，最后版主也让步了嚒。
∶ 既然艺术电影版可以严格禁止问下载。现在这里也应该
∶ 可以吧。
∶ 我之所以提出这个疑问，就是认为，开新版来避免问下载
∶ 始终是治标不治本的。：）
∶ 以后再在艺术电影版出现一群人反对封禁问下载如何处理？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:30:59 2001)

支持
【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 我觉得开这样一个新版应该是可以解
∶ 决这个问题的，呵呵，我支持斑竹

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: jail (小奕), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:33:41 2001)

【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 我想不光是下载问题
∶ 艺术电影和娱乐电影确实很大的区别
∶ 关注艺术电影的人绝对不会喜欢对刘德华,对周星驰没完没了的讨论
~~~~~~~~~~~~~~~~~为什么？
∶ 同样,关注娱乐电影的人也不会关心对库布里克,费里尼片子的评论
～～～～～～～～～～～～～～～～～～～～～为什么？

--
Heal the world
Make it a better place
For you and for me and the entire human race
There are people dying
If you care enough for the living
Make a better place for you and for me

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.174.12]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: sunlei777 (777), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:37:24 2001)

艺术电影和“电影艺术”也是有很大区别的
【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 我想不光是下载问题
∶ 艺术电影和娱乐电影确实很大的区别
∶ 关注艺术电影的人绝对不会喜欢对刘德华,对周星驰没完没了的讨论
∶ 同样,关注娱乐电影的人也不会关心对库布里克,费里尼片子的评论

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: Gigs (傑思), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:43:14 2001)

难道我就不能两者都喜欢？

【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 我想不光是下载问题
∶ 艺术电影和娱乐电影确实很大的区别
∶ 关注艺术电影的人绝对不会喜欢对刘德华,对周星驰没完没了的讨论
∶ 同样,关注娱乐电影的人也不会关心对库布里克,费里尼片子的评论

--
天命之谓性
率性之谓道
修道之谓教

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.162]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: sheepcreep (后答辩时代), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 00:51:02 2001)

没什么的，喜欢看艺术电影的人还是不多的，而且站点也不多，大家都会知道的
【 在 Neptune (海王星) 的大作中提到: 】
∶ 不是开始实行了严格封人，接着一群人反对，接着
∶ 一群人反对反对，吵了三天，最后版主也让步了嚒。
∶ 既然艺术电影版可以严格禁止问下载。现在这里也应该
∶ 可以吧。
∶ 我之所以提出这个疑问，就是认为，开新版来避免问下载
∶ 始终是治标不治本的。：）
∶ 以后再在艺术电影版出现一群人反对封禁问下载如何处理？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.251]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 01:05:45 2001)

那就两个版都看
【 在 Gigs (傑思) 的大作中提到: 】
∶ 难道我就不能两者都喜欢？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 通告：本版开始投票，请大家参加！

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 通告：本版开始投票，请大家参加！
发信站: BBS 水木清华站 (Wed Jul 4 01:06:25 2001)

可能有点绝对了
如果都喜欢,就都看吧,大家上bbs光看一个版么
【 在 jail (小奕) 的大作中提到: 】
∶ 标 题: Re: 通告：本版开始投票，请大家参加！
∶ 发信站: BBS 水木清华站 (Wed Jul 4 00:33:41 2001)
∶
∶
∶ 【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ : 我想不光是下载问题
∶ : 艺术电影和娱乐电影确实很大的区别
∶ : 关注艺术电影的人绝对不会喜欢对刘德华,对周星驰没完没了的讨论
∶ ~~~~~~~~~~~~~~~~~为什么？
∶ : 同样,关注娱乐电影的人也不会关心对库布里克,费里尼片子的评论
∶ ～～～～～～～～～～～～～～～～～～～～～为什么？
∶
∶ --
∶ Heal the world
∶ Make it a better place
∶ For you and for me and the entire human race
∶ There are people dying
∶ If you care enough for the living
∶ Make a better place for you and for me
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.174.12]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首


请问艺术和娱乐是相对立的吗?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
2 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
3 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
4 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
5 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
6 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
7 | 文件 | Re: 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
8 | 文件 | 请问艺术和娱乐是相对立的吗？ dreamingboy | 2001.06.05
返回上一页 回到上一级目录


Re: 请问艺术和娱乐是相对立的吗？

 发信人: Gascoigne (英格兰最后一个天才), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Tue Jul 3 22:38:46 2001)

flyingliar的水平不知道呢说的是什么水平

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 艺术和娱乐不是相对立的，我二者都非常喜欢。
∶ 爱好者都已经不爱来movie版了，你愿意你辛辛苦苦写下的文章
∶ 被湮没在无边的纯水里面吗？
∶ 现在水木的网友太多了，众口难调，斑竹能有什么办法！
∶ 大家不要一说就是”还得看斑竹的水平”，
∶ 斑竹不是万能的。
∶ flyingliar够有水平了吧，还不是给罢免了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
返回上一页 回到目录 回到页首 下一篇


Re: 请问艺术和娱乐是相对立的吗？

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Tue Jul 3 22:40:02 2001)

不是艺术电影版
是电影艺术版
第九女神！

【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 真的成立了艺术电影版，怎么给艺术电影定界？是不是说话都要“五
∶ 月初五，凶，不宜发文问下载”这种口气？
∶ 我觉得电影版现在不是问下载的人太多扰乱了版面，而是本身就没有
∶ 太多有见地的评论文章出来，哪怕是转来的。
∶ 版面的风气不是靠封人和删文章这么“堵”出来的，还是要靠疏导，
∶ 归根到底，还是看版主的水平。
∶ 请不要把艺术这个词绝对化了；刻意界定出来的，那不叫艺术。

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问艺术和娱乐是相对立的吗？

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Tue Jul 3 22:40:55 2001)

flyingliar是由于不熟悉水木游戏规则被免的
不是因为水平低。
【 在 Gascoigne (英格兰最后一个天才) 的大作中提到: 】
∶ flyingliar的水平不知道呢说的是什么水平

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问艺术和娱乐是相对立的吗？

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Tue Jul 3 22:44:25 2001)

艺术电影版是不合适讨论断箭的
电影艺术版可以：）

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 差不多，不过应该是第七吧？

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问艺术和娱乐是相对立的吗？

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Wed Jul 4 00:39:04 2001)

给艺术电影定界确实不太容易
那我们就简单的划一个
我认识几个对电影理解比较深的,里边包括有电影学院的
他们无一例外没怎么看过香港的娱乐片
好莱坞的挑挑拣拣的看过部分
我想如果说像pulp fiction这样的片子难以区分是艺术电影还是娱乐电影
那么东成西就,十诫则可以辨别的非常清楚
一个版面和另外若干个版面讨论问题有交叉这样的事情在水木很常见
电脑技术那个组里边的很多版不都是这样吗
至于你说的没有太多的评论文章,我同意,
但是想一想,如果我自己写了一篇对一部电影的评论文章
转眼之间湮没在"XXX到XXX下载"的海洋中
肯定不会再发第二篇了
【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 真的成立了艺术电影版，怎么给艺术电影定界？是不是说话都要“五
∶ 月初五，凶，不宜发文问下载”这种口气？
∶ 我觉得电影版现在不是问下载的人太多扰乱了版面，而是本身就没有
∶ 太多有见地的评论文章出来，哪怕是转来的。
∶ 版面的风气不是靠封人和删文章这么“堵”出来的，还是要靠疏导，
∶ 归根到底，还是看版主的水平。
∶ 请不要把艺术这个词绝对化了；刻意界定出来的，那不叫艺术。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问艺术和娱乐是相对立的吗？

 发信人: sunlei777 (777), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Wed Jul 4 00:44:26 2001)

【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 给艺术电影定界确实不太容易
∶ 那我们就简单的划一个
∶ 我认识几个对电影理解比较深的,里边包括有电影学院的
∶ 他们无一例外没怎么看过香港的娱乐片
∶ 好莱坞的挑挑拣拣的看过部分
∶ 我想如果说像pulp fiction这样的片子难以区分是艺术电影还是娱乐电影
∶ 那么东成西就,十诫则可以辨别的非常清楚
∶ 一个版面和另外若干个版面讨论问题有交叉这样的事情在水木很常见
∶ 电脑技术那个组里边的很多版不都是这样吗
∶ 至于你说的没有太多的评论文章,我同意,
∶ 但是想一想,如果我自己写了一篇对一部电影的评论文章
∶ 转眼之间湮没在"XXX到XXX下载"的海洋中
~~~~~~~~~~~~~在哪里可以下载到这么多X的作品？
∶ 肯定不会再发第二篇了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.167.17]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问艺术和娱乐是相对立的吗？

 发信人: azlex (笑一), 信区: Movie
标 题: Re: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Wed Jul 4 09:31:45 2001)

同意
每一部电影都可以从中找出电影的艺术
但并不能都称为艺术电影
【 在 Neptune (海王星) 的大作中提到: 】
∶ 艺术电影版是不合适讨论断箭的
∶ 电影艺术版可以：）

--

正象我不知道我从何而来，我同样也不知道我往何处去
我仅仅知道在离开这个世界时，我就要永远地或归于乌有
或则是落到一位愤怒的上帝的手里，
而不知道这两种状况哪一种应该是我永恒的应分

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.171.193]
上一篇 返回上一页 回到目录 回到页首 下一篇


请问艺术和娱乐是相对立的吗？

 发信人: rafael (闭上眼睛看清楚), 信区: Movie
标 题: 请问艺术和娱乐是相对立的吗？
发信站: BBS 水木清华站 (Tue Jul 3 22:26:47 2001)

真的成立了艺术电影版，怎么给艺术电影定界？是不是说话都要“五
月初五，凶，不宜发文问下载”这种口气？
我觉得电影版现在不是问下载的人太多扰乱了版面，而是本身就没有
太多有见地的评论文章出来，哪怕是转来的。
版面的风气不是靠封人和删文章这么“堵”出来的，还是要靠疏导，
归根到底，还是看版主的水平。
请不要把艺术这个词绝对化了；刻意界定出来的，那不叫艺术。

--

白马带著她一步步的回到中原。白马已经老了，只能慢慢的走，但终是
能回到中原的。江南有杨柳、桃花，有燕子、金鱼……汉人中有的是英俊勇
武的少年，倜傥潇洒的少年……但这个美丽的姑娘就像古高昌国人那样固执
：「那都是很好很好的，可是我偏不喜欢。」

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.8]
上一篇 返回上一页 回到目录 回到页首


其实我觉得成了影视评论版较合适

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
2 | 文件 | Re: 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
3 | 文件 | Re: 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
4 | 文件 | Re: 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
5 | 文件 | Re: 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
6 | 文件 | Re: 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
7 | 文件 | Re: 其实我觉得成了影视评论版较合适 dreamingboy | 2001.06.05
返回上一页 回到上一级目录


其实我觉得成了影视评论版较合适

 发信人: readstory (往事随风), 信区: Movie
标 题: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Tue Jul 3 22:46:37 2001)

我投的是赞成票，但我觉得艺术和娱乐太难界定，评论和问下载却很容易区分，可以和TV方面
的内容合在一起，搞个影视评论版，有心得体会爱写长篇的可以在那里发表大作，如有
问下载格杀勿论，而现在的movie版就可以让大家随便一点问下载了，同时也可以简单交
流一下看法。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.64.61]
返回上一页 回到目录 回到页首 下一篇


Re: 其实我觉得成了影视评论版较合适

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Tue Jul 3 22:48:16 2001)

所以我跟梦郎较真啊
"电影艺术"综合谈电影
"艺术电影"就太偏了，呵呵

【 在 readstory (往事随风) 的大作中提到: 】
∶ 我投的是赞成票，但我觉得艺术和娱乐太难界定，评论和问下载却很容易区分，可以和TV方面
∶ 的内容合在一起，搞个影视评论版，有心得体会爱写长篇的可以在那里发表大作，如有
∶ 问下载格杀勿论，而现在的movie版就可以让大家随便一点问下载了，同时也可以简单交
∶ 流一下看法。

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 其实我觉得成了影视评论版较合适

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Tue Jul 3 22:58:44 2001)

拜托,不要把tv版扯进去,我对tv版的现状很满意!

再说了,当时还叫movietv的时候,不是就有人嫌庸俗的tv评论
干扰了他们高雅的 movie 评论,所以坚决要求把tv分出去吗?

所以movie的评论下载分不分我不知道,但movie和tv是一定要分开的
【 在 readstory (往事随风) 的大作中提到: 】
∶ 我投的是赞成票，但我觉得艺术和娱乐太难界定，评论和问下载却很容易区分，可以和TV方面
∶ 的内容合在一起，搞个影视评论版，有心得体会爱写长篇的可以在那里发表大作，如有
∶ 问下载格杀勿论，而现在的movie版就可以让大家随便一点问下载了，同时也可以简单交
∶ 流一下看法。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 其实我觉得成了影视评论版较合适

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Tue Jul 3 23:01:18 2001)

分版不是你说的这个原因，呵呵
不要给喜欢艺术电影的人扣帽子

【 在 either (也曾相识) 的大作中提到: 】
∶ 拜托,不要把tv版扯进去,我对tv版的现状很满意!
∶ 再说了,当时还叫movietv的时候,不是就有人嫌庸俗的tv评论
∶ 干扰了他们高雅的 movie 评论,所以坚决要求把tv分出去吗?
∶ 所以movie的评论下载分不分我不知道,但movie和tv是一定要分开的

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 其实我觉得成了影视评论版较合适

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Tue Jul 3 23:02:23 2001)

movie tv分版我可一直在这儿看着,这个原因是
主要原因之一,别想蒙我
【 在 Neptune (海王星) 的大作中提到: 】
∶ 分版不是你说的这个原因，呵呵
∶ 不要给喜欢艺术电影的人扣帽子

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 其实我觉得成了影视评论版较合适

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Tue Jul 3 23:05:01 2001)

你也别蒙我
我可也是一直看着movietv骂还注格格过来的。
【 在 either (也曾相识) 的大作中提到: 】
∶ movie tv分版我可一直在这儿看着,这个原因是
∶ 主要原因之一,别想蒙我

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 其实我觉得成了影视评论版较合适

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 其实我觉得成了影视评论版较合适
发信站: BBS 水木清华站 (Wed Jul 4 00:55:03 2001)

帽子太大了吧
什么庸俗,高雅的
能说到一起就在一起,否则就分开
很正常啊
【 在 either (也曾相识) 的大作中提到: 】
∶ 拜托,不要把tv版扯进去,我对tv版的现状很满意!
∶ 再说了,当时还叫movietv的时候,不是就有人嫌庸俗的tv评论
∶ 干扰了他们高雅的 movie 评论,所以坚决要求把tv分出去吗?
∶ 所以movie的评论下载分不分我不知道,但movie和tv是一定要分开的

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首


资源是网络的生命

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 资源是网络的生命 dreamingboy | 2001.06.05
2 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
3 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
4 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
5 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
6 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
7 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
8 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
9 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
10 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
11 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
12 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
13 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
14 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
15 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
16 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
17 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
18 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
19 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
20 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
21 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
22 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
23 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
24 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
25 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
26 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
27 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
28 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
29 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
30 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
31 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
32 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
33 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
34 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
35 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
36 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
37 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
38 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
39 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
40 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
41 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
42 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
43 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
44 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
45 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
46 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
47 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
48 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
49 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
50 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
51 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
52 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
53 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
54 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
55 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
56 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
57 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
58 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
59 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
60 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
61 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
62 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
63 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
64 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
65 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
66 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
67 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
68 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
69 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
70 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
71 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
72 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
73 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
74 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
75 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
76 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
77 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
78 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
79 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
80 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
81 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
82 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
83 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
84 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
85 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
86 | 文件 | Re: 资源是网络的生命 dreamingboy | 2001.06.05
返回上一页 回到上一级目录


资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:51:28 2001)

在水木除了知性感性哪个讨论区之外，
很多讨论区的精华区都有资源与信息这样的内容，
武侠版有人武侠小说下载，新软有人问新软的下载，
所以个人以为还是考虑一下怎样合理地管理这类话题，
而不是重新找个避难所

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: dreamingboy (梦狼，答辩完了，游戏中！), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:52:43 2001)

但是没有那个版面对资源的需求有这个版狂热，
关于这个话题讨论的太多了，我希望不要把话题
扯远了。

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 在水木除了知性感性哪个讨论区之外，
∶ 很多讨论区的精华区都有资源与信息这样的内容，
∶ 武侠版有人武侠小说下载，新软有人问新软的下载，
∶ 所以个人以为还是考虑一下怎样合理地管理这类话题，
∶ 而不是重新找个避难所

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:53:17 2001)

可不可以在明确一下,好像一下没看明白你的观点
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 在水木除了知性感性哪个讨论区之外，
∶ 很多讨论区的精华区都有资源与信息这样的内容，
∶ 武侠版有人武侠小说下载，新软有人问新软的下载，
∶ 所以个人以为还是考虑一下怎样合理地管理这类话题，
∶ 而不是重新找个避难所

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: foolchild (傻小孩·永失我爱), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:53:17 2001)

夏哥说的话我同意，啊哈哈。

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 在水木除了知性感性哪个讨论区之外，
∶ 很多讨论区的精华区都有资源与信息这样的内容，
∶ 武侠版有人武侠小说下载，新软有人问新软的下载，
∶ 所以个人以为还是考虑一下怎样合理地管理这类话题，
∶ 而不是重新找个避难所

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.151.127]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:53:57 2001)

nod,nod
这个投票没啥意义
谁不是从问电影长大的

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 在水木除了知性感性哪个讨论区之外，
∶ 很多讨论区的精华区都有资源与信息这样的内容，
∶ 武侠版有人武侠小说下载，新软有人问新软的下载，
∶ 所以个人以为还是考虑一下怎样合理地管理这类话题，
∶ 而不是重新找个避难所

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:56:13 2001)

未必吧
看过netresourse版了吗

【 在 dreamingboy (梦狼，答辩完了，游戏中！) 的大作中提到: 】
∶ 但是没有那个版面对资源的需求有这个版狂热，
∶ 关于这个话题讨论的太多了，我希望不要把话题
∶ 扯远了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:56:21 2001)

很多不问电影的
而且比问电影的看的电影要多

【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ nod,nod
∶ 这个投票没啥意义
∶ 谁不是从问电影长大的

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: babyghost (血色精灵∈只要这半杯水^看它蒸发), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:56:40 2001)

呵呵,你很幽默阿
【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ 未必吧
∶ 看过netresourse版了吗

--
我只是在灌水

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:56:42 2001)

我是说问下载对于所有与信息有关的版面都是不可避免的，
想想怎么疏导而不是去堵截或者干脆撤退可能更有价值

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 可不可以在明确一下,好像一下没看明白你的观点

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:57:15 2001)

我常在新软板逛的，我觉得那里的气氛就要融洽的多，

可能软件必然要联系到下载的问题吧，对问下载是不限制的，

同时也还是经常有各种软件的使用心得等技术文章贴出来，

可以看出这两方面其实并不互相排斥。

可是movie板的这个矛盾由来已久，已属于不可调和的老大难问题，

各有一些不肯让步的死硬派，所以也只好采取分而治之的方法了。

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 在水木除了知性感性哪个讨论区之外，
∶ 很多讨论区的精华区都有资源与信息这样的内容，
∶ 武侠版有人武侠小说下载，新软有人问新软的下载，
∶ 所以个人以为还是考虑一下怎样合理地管理这类话题，
∶ 而不是重新找个避难所

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:57:34 2001)

提电合理建议吧，毕竟大家都喜欢电影，呵呵

【 在 foolchild (傻小孩·永失我爱) 的大作中提到: 】
∶ 夏哥说的话我同意，啊哈哈。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 22:59:07 2001)

不具有可比性，那是一个专门的资源版

【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ 未必吧
∶ 看过netresourse版了吗

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: babyghost (血色精灵∈只要这半杯水^看它蒸发), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:00:00 2001)

这种妥协,偶持悲观态度
偶觉得最关键的一点是执法不严,版规没有连续性
时松时紧,调整如果是必要的,希望是版主主动性的调整
可似乎显得力不从心,仿佛那边压力大一点就暂时倒向另一边
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 我常在新软板逛的，我觉得那里的气氛就要融洽的多，
∶ 可能软件必然要联系到下载的问题吧，对问下载是不限制的，
∶ 同时也还是经常有各种软件的使用心得等技术文章贴出来，
∶ 可以看出这两方面其实并不互相排斥。
∶ 可是movie板的这个矛盾由来已久，已属于不可调和的老大难问题，
∶ 各有一些不肯让步的死硬派，所以也只好采取分而治之的方法了。

--
我只是在灌水

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.6]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:00:13 2001)

呵呵，知道netresource板怎么来的么？

【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ 未必吧
∶ 看过netresourse版了吗

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:01:10 2001)

就是为了解决现在的这个问题，可是问题解决了吗？
所以还是另想办法吧

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 呵呵，知道netresource板怎么来的么？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:02:17 2001)

另想办法就能解决了吗,我表示怀疑
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 就是为了解决现在的这个问题，可是问题解决了吗？
∶ 所以还是另想办法吧

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:02:58 2001)

呵呵，看来今天我们的观点最接近。
我很希望开电影艺术版，但是对她的
发展前景不乐观。
感觉为了减少下载对讨论的干扰申请开新版，治标不治本。
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 就是为了解决现在的这个问题，可是问题解决了吗？
∶ 所以还是另想办法吧

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:04:42 2001)

只要有网络，有下载，就不可能没有人问下载，
如果能做一个每天更新数据库而且涵盖大部分资源的搜索，
也许能够好一点，但仅仅是好一点

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 另想办法就能解决了吗,我表示怀疑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:08:00 2001)

对你的看法我不能同意。既然大家有需要，为什么要压制？

问得越多说明需要的越多，也就是说，这个板的主要服务对象是谁？

服务对象不是靠什么版规来规定的，而是由使用这个板的人决定了，

而版规必须为了服务于大多数人而相应变化，这才是实事求是的态度。

【 在 babyghost (血色精灵∈只要这半杯水^看它蒸发) 的大作中提到: 】
∶ 这种妥协,偶持悲观态度
∶ 偶觉得最关键的一点是执法不严,版规没有连续性
∶ 时松时紧,调整如果是必要的,希望是版主主动性的调整
∶ 可似乎显得力不从心,仿佛那边压力大一点就暂时倒向另一边

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:09:03 2001)

难道movie就不涉及到资源吗？
既然涉及，
就没必要区分那么多，
不看怎么评，
不平那有你们的生存价值，
某中程度上讲影评的存在其实就是影片的宣传，
就是让自己的观点让看过的人认同，
不看怎么认同，
难道整天在这里左复制右复制网站上已有的影讯，就很有意思吗
不过是水虫自得其乐罢了！

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 不具有可比性，那是一个专门的资源版

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:10:46 2001)

复制影讯是N多乐趣中的一小点点：0

【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ 难道movie就不涉及到资源吗？
∶ 既然涉及，
∶ 就没必要区分那么多，
∶ 不看怎么评，
∶ 不平那有你们的生存价值，
∶ 某中程度上讲影评的存在其实就是影片的宣传，
∶ 就是让自己的观点让看过的人认同，
∶ 不看怎么认同，
∶ 难道整天在这里左复制右复制网站上已有的影讯，就很有意思吗
∶ 不过是水虫自得其乐罢了！

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:11:26 2001)

说的好
同一观点
真不知道他们还想怎样
我就不信他们没象人家询问过什么

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 就是为了解决现在的这个问题，可是问题解决了吗？
∶ 所以还是另想办法吧

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:11:30 2001)

那你是只看到了一方面的需要
这个不算压制,算分流吧
就是因为需要越来越大,所以才有了资源版专门meet这种需求阿

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 对你的看法我不能同意。既然大家有需要，为什么要压制？
∶ 问得越多说明需要的越多，也就是说，这个板的主要服务对象是谁？
∶ 服务对象不是靠什么版规来规定的，而是由使用这个板的人决定了，
∶ 而版规必须为了服务于大多数人而相应变化，这才是实事求是的态度。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:13:07 2001)

但是你不觉得这样整版整版的问下载，把那些想正儿八经
写点东西的网友都吓走了嘛

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 对你的看法我不能同意。既然大家有需要，为什么要压制？
∶ 问得越多说明需要的越多，也就是说，这个板的主要服务对象是谁？
∶ 服务对象不是靠什么版规来规定的，而是由使用这个板的人决定了，
∶ 而版规必须为了服务于大多数人而相应变化，这才是实事求是的态度。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:13:45 2001)

看谁是这里的主流。

并且，两方面也并不互相排斥，这从许多其他有同样问题的板就可以看出。

除非人为造成的排斥。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 那你是只看到了一方面的需要
∶ 这个不算压制,算分流吧
∶ 就是因为需要越来越大,所以才有了资源版专门meet这种需求阿

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:14:24 2001)

既然你说ctrl+c是乐趣
那问那又下载还是乐趣呢
回答哪里又下载也有人当作乐趣
何必高这么东东

【 在 Neptune (海王星) 的大作中提到: 】
∶ 复制影讯是N多乐趣中的一小点点：0

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:14:43 2001)

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 看谁是这里的主流。
∶ 并且，两方面也并不互相排斥，这从许多其他有同样问题的板就可以看出。
∶ 除非人为造成的排斥。
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
You get it

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:15:00 2001)

z早就造成排斥了
要不还煞费苦心的来投票?
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 看谁是这里的主流。
∶ 并且，两方面也并不互相排斥，这从许多其他有同样问题的板就可以看出。
∶ 除非人为造成的排斥。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: rafael (闭上眼睛看清楚), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:16:07 2001)

就是人为排斥。总有人认为别人的垃圾玷污了自己的清高。
问下载的那些人从来不会团结起来集体要求不能发表评论文章的。

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 看谁是这里的主流。
∶ 并且，两方面也并不互相排斥，这从许多其他有同样问题的板就可以看出。
∶ 除非人为造成的排斥。

--

白马带著她一步步的回到中原。白马已经老了，只能慢慢的走，但终是
能回到中原的。江南有杨柳、桃花，有燕子、金鱼……汉人中有的是英俊勇
武的少年，倜傥潇洒的少年……但这个美丽的姑娘就像古高昌国人那样固执
：「那都是很好很好的，可是我偏不喜欢。」

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:17:27 2001)

那要是问下载成了主流，movie版也就没存在的意义了，
叫下载版好了
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 看谁是这里的主流。
∶ 并且，两方面也并不互相排斥，这从许多其他有同样问题的板就可以看出。
∶ 除非人为造成的排斥。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:18:44 2001)

下载的什么？

下载软件在新软板，下载什么在什么板。

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 那要是问下载成了主流，movie版也就没存在的意义了，
∶ 叫下载版好了

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:18:56 2001)

被吓走？
连没人理睬这点小风小浪都经受不了，能成什么气候？
况且要写好，就是要有吸引读者的魔力，
并不是只有某些人才有品评的权利。

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 但是你不觉得这样整版整版的问下载，把那些想正儿八经
∶ 写点东西的网友都吓走了嘛

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:19:04 2001)

这就有点强词夺理了,那你说怎样算自然的排斥,不算人为地?
人家好不容易来movie一趟,很失望发表自己真实的不满,怎么就算人为排斥了?
【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 就是人为排斥。总有人认为别人的垃圾玷污了自己的清高。
∶ 问下载的那些人从来不会团结起来集体要求不能发表评论文章的。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:21:38 2001)

呵呵
这么说讨论连分版也算影评？
那movie真没有生存价值了

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 这就有点强词夺理了,那你说怎样算自然的排斥,不算人为地?
∶ 人家好不容易来movie一趟,很失望发表自己真实的不满,怎么就算人为排斥了?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:23:02 2001)

movie有没有生存价值也不是你一个人说了算得
偶就不信把稳下载的在这里禁绝了,movie版会当掉
【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ 呵呵
∶ 这么说讨论连分版也算影评？
∶ 那movie真没有生存价值了

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:25:58 2001)

别转移话题
看我的第二句话了没有，
搞清前提再发言

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ movie有没有生存价值也不是你一个人说了算得
∶ 偶就不信把稳下载的在这里禁绝了,movie版会当掉

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: CH3OH (甲醇), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:26:25 2001)

你这话就太强词夺理了。
如果按照你的逻辑，那我反问你：
如果把写影评的在这里禁绝了，movie版就会当掉？

灌水和写影评有冲突不能包容吗？水势大就一定会把喜欢写影评的给冲走吗？
不明白

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ movie有没有生存价值也不是你一个人说了算得
∶ 偶就不信把稳下载的在这里禁绝了,movie版会当掉

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.166.124]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:27:54 2001)

不可否认这确实是一个比较难以解决的问题，

但我想还远远没有严重到一方完全排斥另一方的程度。

真正问下载的文章是不会造成大水的，真正的水更多的来自

你一句我一句的讨论，我想大多数人也就是发一发简短的感想和评论，

大家re起来就成了水。问下载的文章要么没人re，要么re了就去下载，

就是标题文章多了一些。

如果真想长篇大论写一写以便留名青史的请版主不辞辛劳多m一下也就好了。

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 但是你不觉得这样整版整版的问下载，把那些想正儿八经
∶ 写点东西的网友都吓走了嘛

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:29:01 2001)

事实是冲走了,事实是不能包容
封人那一段,难道是版主闲的无聊?
可以参看zeal的文章,不知道精华区首在哪里了........sigh
每次讨论一大堆却总没有个结论......重复建设的说
【 在 CH3OH (甲醇) 的大作中提到: 】
∶ 你这话就太强词夺理了。
∶ 如果按照你的逻辑，那我反问你：
∶ 如果把写影评的在这里禁绝了，movie版就会当掉？
∶ 灌水和写影评有冲突不能包容吗？水势大就一定会把喜欢写影评的给冲走吗？
∶ 不明白

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: AgentSmith (老面包~在玩^天外魔镜真传^), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:31:11 2001)

哪里，哪里
问下载水厉害起来也是大半个屏幕
忒吓人，呵呵。
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 不可否认这确实是一个比较难以解决的问题，
∶ 但我想还远远没有严重到一方完全排斥另一方的程度。
∶ 真正问下载的文章是不会造成大水的，真正的水更多的来自
∶ 你一句我一句的讨论，我想大多数人也就是发一发简短的感想和评论，
∶ 大家re起来就成了水。问下载的文章要么没人re，要么re了就去下载，
∶ 就是标题文章多了一些。
∶ 如果真想长篇大论写一写以便留名青史的请版主不辞辛劳多m一下也就好了。

--
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.70.212.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: CH3OH (甲醇), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:31:17 2001)

呵呵，那我太臆断了

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 事实是冲走了,事实是不能包容
∶ 封人那一段,难道是版主闲的无聊?
∶ 可以参看zeal的文章,不知道精华区首在哪里了........sigh
∶ 每次讨论一大堆却总没有个结论......重复建设的说

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.166.124]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:32:08 2001)

早就严重倒排斥的状态了
只是封禁了之后稍稍把矛盾掩盖了
现在问下载名不正眼不顺,却也不犯法
总之不尴不尬的状态.....偶没法统计有多少人
但偶是把movie z掉了....我并不觉得自己有多艺术
多懂电影,但就版上那个状况,没有一点发文的愿望
然后就是一点看的愿望都没有了........
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 不可否认这确实是一个比较难以解决的问题，
∶ 但我想还远远没有严重到一方完全排斥另一方的程度。
∶ 真正问下载的文章是不会造成大水的，真正的水更多的来自
∶ 你一句我一句的讨论，我想大多数人也就是发一发简短的感想和评论，
∶ 大家re起来就成了水。问下载的文章要么没人re，要么re了就去下载，
∶ 就是标题文章多了一些。
∶ 如果真想长篇大论写一写以便留名青史的请版主不辞辛劳多m一下也就好了。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:32:24 2001)

以前的做法不一定就是正确的。

事实我看是没冲走。只要发出来的文章大家都可以看到。

冲走的是没有价值的。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 事实是冲走了,事实是不能包容
∶ 封人那一段,难道是版主闲的无聊?
∶ 可以参看zeal的文章,不知道精华区首在哪里了........sigh
∶ 每次讨论一大堆却总没有个结论......重复建设的说

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: rafael (闭上眼睛看清楚), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:32:26 2001)

自然排斥也好，人为排斥也好，我的意思就是排斥。
我不是指有些人来表达不满。那还到不了排斥的地步，版上讨论而已。
前一段时间在版主手下被封的问下载的ID有多少个？
你讨论你的艺术，我问我的片子，你也有需要问没看过的片子在哪里，
我也可以说说这个片子，矛盾真的有如此尖锐吗？
还不都是个别版主一些倾向性的行为挑起的？

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 这就有点强词夺理了,那你说怎样算自然的排斥,不算人为地?
∶ 人家好不容易来movie一趟,很失望发表自己真实的不满,怎么就算人为排斥了?

--

白马带著她一步步的回到中原。白马已经老了，只能慢慢的走，但终是
能回到中原的。江南有杨柳、桃花，有燕子、金鱼……汉人中有的是英俊勇
武的少年，倜傥潇洒的少年……但这个美丽的姑娘就像古高昌国人那样固执
：「那都是很好很好的，可是我偏不喜欢。」

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:33:26 2001)

【 在 AgentSmith (老面包~在玩^天外魔镜真传^) 的大作中提到: 】
∶ 哪里，哪里
∶ 问下载水厉害起来也是大半个屏幕
好几个版都有整荧幕的都是问下载的情况,
但那里大家都挺和平,唯独这儿......

∶ 忒吓人，呵呵。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:33:46 2001)

讨论跑题呢？

【 在 AgentSmith (老面包~在玩^天外魔镜真传^) 的大作中提到: 】
∶ 哪里，哪里
∶ 问下载水厉害起来也是大半个屏幕
∶ 忒吓人，呵呵。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:37:17 2001)

我每天还不是在新软板的滔滔江水中寻找有用的信息？

有些信息你不需要可是别人需要，不能因为你觉得没用就剥夺别人的权利。

你的权利就是在这里寻找你需要的东西，不管是影评还是下载。

自然，如果你放弃这个权利也没有人强迫你来。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 早就严重倒排斥的状态了
∶ 只是封禁了之后稍稍把矛盾掩盖了
∶ 现在问下载名不正眼不顺,却也不犯法
∶ 总之不尴不尬的状态.....偶没法统计有多少人
∶ 但偶是把movie z掉了....我并不觉得自己有多艺术
∶ 多懂电影,但就版上那个状况,没有一点发文的愿望
∶ 然后就是一点看的愿望都没有了........

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:38:05 2001)

呵呵,你以为沙里淘金阿
大水之下,无幸免者
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 以前的做法不一定就是正确的。
∶ 事实我看是没冲走。只要发出来的文章大家都可以看到。
∶ 冲走的是没有价值的。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:39:53 2001)

偶还觉得版主倾向性不够呢,旗帜不够鲜明
就是心太好了,个别?你可以打听一下rooo封过多少?
dreamingboy封过多少
【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 自然排斥也好，人为排斥也好，我的意思就是排斥。
∶ 我不是指有些人来表达不满。那还到不了排斥的地步，版上讨论而已。
∶ 前一段时间在版主手下被封的问下载的ID有多少个？
∶ 你讨论你的艺术，我问我的片子，你也有需要问没看过的片子在哪里，
∶ 我也可以说说这个片子，矛盾真的有如此尖锐吗？
∶ 还不都是个别版主一些倾向性的行为挑起的？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Canada (＊隔海遥望～伊人何方＊), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:40:52 2001)

那又怎么样，要我说，疯得越多越错。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 偶还觉得版主倾向性不够呢,旗帜不够鲜明
∶ 就是心太好了,个别?你可以打听一下rooo封过多少?
∶ dreamingboy封过多少

--

人生恰似一把桃花扇：碰破了头，血溅在扇子上，于是就顺势

补上些枝叶，告诉别人这是自己精心绘制的桃花。

Canada

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.55.105]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:41:14 2001)

有量变到质变的过程
你可以实际考察一下
别的版和这里问下载的不在一个数量级上
【 在 either (也曾相识) 的大作中提到: 】
∶ 好几个版都有整荧幕的都是问下载的情况,
∶ 但那里大家都挺和平,唯独这儿......

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:44:19 2001)

问题在于这里寻不到信息阿
还有movie和software最大的区别在于
天天都有人想看50年前的movie,而software,去年的怕时就美人用了吧
如果天天有人在新软版问dos1.0哪里有,你会不会烦??
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 我每天还不是在新软板的滔滔江水中寻找有用的信息？
∶ 有些信息你不需要可是别人需要，不能因为你觉得没用就剥夺别人的权利。
∶ 你的权利就是在这里寻找你需要的东西，不管是影评还是下载。
∶ 自然，如果你放弃这个权利也没有人强迫你来。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:45:28 2001)

这个比喻不恰当把
电影的生命本来就是永恒的,并不因为50年前拍的就没有生命力了,
软件可是更新换代很快的
【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 问题在于这里寻不到信息阿
∶ 还有movie和software最大的区别在于
∶ 天天都有人想看50年前的movie,而software,去年的怕时就美人用了吧
∶ 如果天天有人在新软版问dos1.0哪里有,你会不会烦??

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:45:58 2001)

呵呵,给个理由,如果只是意气那就没花好说了
偶不敢说别人,但偶自己的观感,封得多的时候,版面好文章不少

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 那又怎么样，要我说，疯得越多越错。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: rafael (闭上眼睛看清楚), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:46:06 2001)

我有烦的权利，他有问的权利。
只要不对我造成原则性伤害。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 问题在于这里寻不到信息阿
∶ 还有movie和software最大的区别在于
∶ 天天都有人想看50年前的movie,而software,去年的怕时就美人用了吧
∶ 如果天天有人在新软版问dos1.0哪里有,你会不会烦??

--

白马带著她一步步的回到中原。白马已经老了，只能慢慢的走，但终是
能回到中原的。江南有杨柳、桃花，有燕子、金鱼……汉人中有的是英俊勇
武的少年，倜傥潇洒的少年……但这个美丽的姑娘就像古高昌国人那样固执
：「那都是很好很好的，可是我偏不喜欢。」

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:48:37 2001)

就是这个区别啊,tv也是一样的,一段时间内只有几部流行的tv
可是电影不确定的因素太多了,你忽然想罗马假日
她忽然想活着,还是轮番的来,你觉得moive版就是用来做这个事的么?
【 在 either (也曾相识) 的大作中提到: 】
∶ 这个比喻不恰当把
∶ 电影的生命本来就是永恒的,并不因为50年前拍的就没有生命力了,
∶ 软件可是更新换代很快的

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:49:44 2001)

至你一个人烦当然没问题
如果是十个二十个呢?
你不觉得他的权利就该受点限制么?
【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 我有烦的权利，他有问的权利。
∶ 只要不对我造成原则性伤害。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:50:20 2001)

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 就是这个区别啊,tv也是一样的,一段时间内只有几部流行的tv
呵呵,看来你不常去tv版,我敢说,tv版的东西是最难搞到的.
经常有人想看曾经在电视上看过的,可谁也搞不到

∶ 可是电影不确定的因素太多了,你忽然想罗马假日
∶ 她忽然想活着,还是轮番的来,你觉得moive版就是用来做这个事的么?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:57:10 2001)

呵呵,一个版有一个版的气氛
你怎么知道我不去tv版(有马甲的说)
tv一段时间内讨论的几乎就是那么几部
人也主要是那么几个,灌起来也宽松,一集一集的放
今天你finish了他可能才开头,讨论可以不间断
但这里就不行了,一部片子一下子就搞定了,每人能说的也就那么一点
如果以来就看到满屏的下载就没有兴致说话了,很容易的就会为灌水而灌水
............呵呵,客观说一下movie的特殊之处
【 在 either (也曾相识) 的大作中提到: 】
∶ 呵呵,看来你不常去tv版,我敢说,tv版的东西是最难搞到的.
∶ 经常有人想看曾经在电视上看过的,可谁也搞不到
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~既然搞不到,也就不常问了
可是movie是一定有地方有的,于是都想偷懒,上来就问,可一多一滥,movie秩序乱了
问片的也白问,发文的也白发----当然文章数还是会长的啦

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: rafael (闭上眼睛看清楚), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Tue Jul 3 23:58:21 2001)

如果他是真的不知道，诚心在问，我想没有理由烦他，即使有人烦也
没有理由去限制他。

BBS的原意是电子布告牌，各个版面是发布、交流相关信息用的，不单
单是一些爱好者的园地。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 至你一个人烦当然没问题
∶ 如果是十个二十个呢?
∶ 你不觉得他的权利就该受点限制么?

--

白马带著她一步步的回到中原。白马已经老了，只能慢慢的走，但终是
能回到中原的。江南有杨柳、桃花，有燕子、金鱼……汉人中有的是英俊勇
武的少年，倜傥潇洒的少年……但这个美丽的姑娘就像古高昌国人那样固执
：「那都是很好很好的，可是我偏不喜欢。」

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:01:20 2001)

算了,服了你啦,我就不再多说了.
【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 呵呵,一个版有一个版的气氛
∶ 你怎么知道我不去tv版(有马甲的说)
你的马甲是哪个?呵呵
∶ tv一段时间内讨论的几乎就是那么几部
∶ 人也主要是那么几个,灌起来也宽松,一集一集的放
∶ 今天你finish了他可能才开头,讨论可以不间断
∶ 但这里就不行了,一部片子一下子就搞定了,每人能说的也就那么一点
∶ 如果以来就看到满屏的下载就没有兴致说话了,很容易的就会为灌水而灌水
∶ ............呵呵,客观说一下movie的特殊之处
∶ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~既然搞不到,也就不常问了
∶ 可是movie是一定有地方有的,于是都想偷懒,上来就问,可一多一滥,movie秩序乱了
∶ 问片的也白问,发文的也白发----当然文章数还是会长的啦
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:01:36 2001)

那我举个例子,我新来的不知道
我急于找人,文章转了7,8个版面
你说站方有没有理由限制我?
【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 如果他是真的不知道，诚心在问，我想没有理由烦他，即使有人烦也
∶ 没有理由去限制他。
∶ BBS的原意是电子布告牌，各个版面是发布、交流相关信息用的，不单
∶ 单是一些爱好者的园地。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:02:03 2001)

呵呵,一定不是bruce的说
【 在 either (也曾相识) 的大作中提到: 】
∶ 算了,服了你啦,我就不再多说了.
∶ 你的马甲是哪个?呵呵

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: rafael (闭上眼睛看清楚), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:14:34 2001)

照道理说，没有，事实上以前的确是不封的，现在限到3个还是5个，
是因为考虑到系统负担的原因。

你在慢慢的把话题引向极端情况。
我说了半天只有一个意思，一个大版应该兼容并包，只要不是刻意
寻事，应该允许不同种类的声音存在。
为了庆七一，所有的电影院都只能放主旋律片；为了要清净，版面
上不能有问下载。我看来，这里面不平等的游戏规则大致相同。

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 那我举个例子,我新来的不知道
∶ 我急于找人,文章转了7,8个版面
∶ 你说站方有没有理由限制我?

--

白马带著她一步步的回到中原。白马已经老了，只能慢慢的走，但终是
能回到中原的。江南有杨柳、桃花，有燕子、金鱼……汉人中有的是英俊勇
武的少年，倜傥潇洒的少年……但这个美丽的姑娘就像古高昌国人那样固执
：「那都是很好很好的，可是我偏不喜欢。」

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:19:46 2001)

水母bbs初期也是很宽松的吧,慢慢大了,规则也就多了
同样的按你说的,moive版也算大版了,必要的规则还是需要的
受不希望能兼容冰包,受不希望版面上兴旺,好文连连
大家也灌的高兴....可是什么一大就不好管理了,完全靠版主的个人调节
是很吃力的,加强一些规则有助于版面管理,我承认封人是会有些负面影响
但这是不得已而为之,而且采取这个措施之后,确实有实际效果
如果能坚持,形成共识,最后不再有人在这里被封,不是很好么
【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 照道理说，没有，事实上以前的确是不封的，现在限到3个还是5个，
∶ 是因为考虑到系统负担的原因。
∶ 你在慢慢的把话题引向极端情况。
∶ 我说了半天只有一个意思，一个大版应该兼容并包，只要不是刻意
∶ 寻事，应该允许不同种类的声音存在。
∶ 为了庆七一，所有的电影院都只能放主旋律片；为了要清净，版面
∶ 上不能有问下载。我看来，这里面不平等的游戏规则大致相同。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: huangshf (黄师傅), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:24:57 2001)

//support
大家不能光享受权利，发发文章，找找资源
也要承担承担维护版面，少发水文的责任

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 水母bbs初期也是很宽松的吧,慢慢大了,规则也就多了
∶ 同样的按你说的,moive版也算大版了,必要的规则还是需要的
∶ 受不希望能兼容冰包,受不希望版面上兴旺,好文连连
∶ 大家也灌的高兴....可是什么一大就不好管理了,完全靠版主的个人调节
∶ 是很吃力的,加强一些规则有助于版面管理,我承认封人是会有些负面影响
∶ 但这是不得已而为之,而且采取这个措施之后,确实有实际效果
∶ 如果能坚持,形成共识,最后不再有人在这里被封,不是很好么

--

But I'm in so deep
You know I'm such a fool for you

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.147.170]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:46:20 2001)

前几天我不知道看见多少问圣战到哪下载这样的文章
其实刚刚开始就有人回答了,后边的人也许是因为水太大
没心情找答案,也可能没注意文摘区
我想对Movie版这样的版面,下载问题不能回避
但是也不应牵扯过多精力,
也许当一个片子在版面上红起来之后,
版主应该赶快下载一个copy到自己的ftp上,然后在备忘录里边
写清楚,后边再问的格杀勿论
我赞成分版,但并不针对下载问题,
而是针对艺术电影与娱乐电影的区别问题
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 在水木除了知性感性哪个讨论区之外，
∶ 很多讨论区的精华区都有资源与信息这样的内容，
∶ 武侠版有人武侠小说下载，新软有人问新软的下载，
∶ 所以个人以为还是考虑一下怎样合理地管理这类话题，
∶ 而不是重新找个避难所

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:48:29 2001)

不同意
我到现在为止,买或者借碟看的比从网上下载看的多很多

【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ nod,nod
∶ 这个投票没啥意义
∶ 谁不是从问电影长大的

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:50:43 2001)

可是别人不都像你一样啊
而且很多人大概都不是这样的
【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 不同意
∶ 我到现在为止,买或者借碟看的比从网上下载看的多很多

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 00:52:43 2001)

不管是一个人问某部片子哪下载还是100个人问
只要有一个回答的就够了
现在电影版好像是有100个问的非要有100个答的
版主也许对下载问题处理是有些严厉
也许方法对头些,再稍微宽松些反而有助于防汛
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 我常在新软板逛的，我觉得那里的气氛就要融洽的多，
∶ 可能软件必然要联系到下载的问题吧，对问下载是不限制的，
∶ 同时也还是经常有各种软件的使用心得等技术文章贴出来，
∶ 可以看出这两方面其实并不互相排斥。
∶ 可是movie板的这个矛盾由来已久，已属于不可调和的老大难问题，
∶ 各有一些不肯让步的死硬派，所以也只好采取分而治之的方法了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:03:47 2001)

我想现在是该分了
但不单纯是因为下载的原因
【 在 Neptune (海王星) 的大作中提到: 】
∶ 呵呵，看来今天我们的观点最接近。
∶ 我很希望开电影艺术版，但是对她的
∶ 发展前景不乐观。
∶ 感觉为了减少下载对讨论的干扰申请开新版，治标不治本。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:15:26 2001)

何必要让一方去容忍另一方呢
既然这样,不如分开,大家都合适

【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 看谁是这里的主流。
∶ 并且，两方面也并不互相排斥，这从许多其他有同样问题的板就可以看出。
∶ 除非人为造成的排斥。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:16:45 2001)

可是有人就是喜欢挤在一起互相难受对方
不是有个资源版么,可就是不愿意去,怎么办
【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 何必要让一方去容忍另一方呢
∶ 既然这样,不如分开,大家都合适

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:19:33 2001)

叫电影下载版吧,
【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 那要是问下载成了主流，movie版也就没存在的意义了，
∶ 叫下载版好了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:23:02 2001)

冲走到不会,我不相信谁会有一天灌几千篇的热情
但是写评论的人会感觉特没意思
结果就是不再写下去了
【 在 CH3OH (甲醇) 的大作中提到: 】
∶ 你这话就太强词夺理了。
∶ 如果按照你的逻辑，那我反问你：
∶ 如果把写影评的在这里禁绝了，movie版就会当掉？
∶ 灌水和写影评有冲突不能包容吗？水势大就一定会把喜欢写影评的给冲走吗？
∶ 不明白

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:25:44 2001)

"哪能下载圣战"这样的文章对灌水来说算挺长的了
但是没完没了的出来,
我看真不如哪怕每片就几个子,但是说的都是不一样的东西
【 在 Canada (＊隔海遥望～伊人何方＊) 的大作中提到: 】
∶ 不可否认这确实是一个比较难以解决的问题，
∶ 但我想还远远没有严重到一方完全排斥另一方的程度。
∶ 真正问下载的文章是不会造成大水的，真正的水更多的来自
∶ 你一句我一句的讨论，我想大多数人也就是发一发简短的感想和评论，
∶ 大家re起来就成了水。问下载的文章要么没人re，要么re了就去下载，
∶ 就是标题文章多了一些。
∶ 如果真想长篇大论写一写以便留名青史的请版主不辞辛劳多m一下也就好了。

--

※ 修改:·commad 於 Jul 4 01:26:01 修改本文·[FROM: 166.111.160.95]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:31:46 2001)

就像在一间屋子里,一群人
一部分讨论一个问题,另一部分讨论另一个问题
大家都感觉很乱,都不得不说
最后结果肯定是不定哪部分人索性什么都不说了,散伙

【 在 rafael (闭上眼睛看清楚) 的大作中提到: 】
∶ 自然排斥也好，人为排斥也好，我的意思就是排斥。
∶ 我不是指有些人来表达不满。那还到不了排斥的地步，版上讨论而已。
∶ 前一段时间在版主手下被封的问下载的ID有多少个？
∶ 你讨论你的艺术，我问我的片子，你也有需要问没看过的片子在哪里，
∶ 我也可以说说这个片子，矛盾真的有如此尖锐吗？
∶ 还不都是个别版主一些倾向性的行为挑起的？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:49:58 2001)

资源板能meet个P需要啊
你帮我找部野蛮人科南

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 那你是只看到了一方面的需要
∶ 这个不算压制,算分流吧
∶ 就是因为需要越来越大,所以才有了资源版专门meet这种需求阿

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:52:22 2001)

偶有义务帮你找么?
如果网上根本没有,你在哪里问也是白搭啊
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 资源板能meet个P需要啊
∶ 你帮我找部野蛮人科南

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:53:33 2001)

我告诉你，我找到了，前一阵有很多哥们也说要找
如果不问他们怎么知道？
开ftp干吗？不就资源共享？
信息不共享那不白搭？
【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 偶有义务帮你找么?
∶ 如果网上根本没有,你在哪里问也是白搭啊

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:56:40 2001)

你找到了,可以去NetR发布消息啊
秦俑不就是这么找到的,还可以应大家要求自己上传呢
这都不是问题啊,希望你明白一点,没人说不让问
只是希望问的有秩序一点,去NetR问很困难么?
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 我告诉你，我找到了，前一阵有很多哥们也说要找
∶ 如果不问他们怎么知道？
∶ 开ftp干吗？不就资源共享？
∶ 信息不共享那不白搭？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 01:59:38 2001)

wasai,一部片子我去发布，全世界多少片子啊，要是不好人家说我显
有人想看我就告诉他，对啊，我怎么不见人发布什么什么片子得消息啊
不然现在出来这么多片子，让人不问就能找到
资源板要保留多少信息啊，还要保证资源不会变化

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 你找到了,可以去NetR发布消息啊
∶ 秦俑不就是这么找到的,还可以应大家要求自己上传呢
∶ 这都不是问题啊,希望你明白一点,没人说不让问
∶ 只是希望问的有秩序一点,去NetR问很困难么?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 02:02:04 2001)

这个问题刚刚发的一片re文里已经说得很清楚了
不再重复
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ wasai,一部片子我去发布，全世界多少片子啊，要是不好人家说我显
∶ 有人想看我就告诉他，对啊，我怎么不见人发布什么什么片子得消息啊
∶ 不然现在出来这么多片子，让人不问就能找到
∶ 资源板要保留多少信息啊，还要保证资源不会变化

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: AgentSmith (老面包~在玩^天外魔镜真传^), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 02:03:38 2001)

睡觉去吧，不要争意气，呵呵
【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 这个问题刚刚发的一片re文里已经说得很清楚了
∶ 不再重复

--
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.70.212.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 02:05:55 2001)

第一,未必你能找到的别人找不到
第二,等别人问起的时候,那个ftp未必还有这个片子,或者那个ftp未必还开放
第三,未必你回答过别人就不再问了
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ wasai,一部片子我去发布，全世界多少片子啊，要是不好人家说我显
∶ 有人想看我就告诉他，对啊，我怎么不见人发布什么什么片子得消息啊
∶ 不然现在出来这么多片子，让人不问就能找到
∶ 资源板要保留多少信息啊，还要保证资源不会变化

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 资源是网络的生命

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 资源是网络的生命
发信站: BBS 水木清华站 (Wed Jul 4 02:06:55 2001)

呵呵,谢关心了,偶只是多赚些点数而已拉
不会意气的说,呵呵
【 在 AgentSmith (老面包~在玩^天外魔镜真传^) 的大作中提到: 】
∶ 睡觉去吧，不要争意气，呵呵

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首


分半真能解决问题么？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 分半真能解决问题么？ dreamingboy | 2001.06.05
2 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
3 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
4 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
5 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
6 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
7 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
8 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
9 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
10 | 文件 | Re: 分半真能解决问题么？ dreamingboy | 2001.06.05
返回上一页 回到上一级目录


分半真能解决问题么？

 发信人: SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度), 信区: Movie
标 题: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:30:38 2001)

会不会争吵带到两个半，然后继续分？

--
* * * * * * * * * * * *
A shinning sun
A hot sun
A new sun
HeHe
.........................................................................[25

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:31:30 2001)

就担心这个。
【 在 SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度) 的大作中提到: 】
∶ 会不会争吵带到两个半，然后继续分？

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:34:31 2001)

本来以为netresouce能分流，现在看来不行了。
但是斑竹得想想rooo作斑竹的时候好像要好很多。个人以为
是现在斑竹的治理问题是主要因素，而不是版面的问题。这个问题
不解决，怎么分页无法解决问题

【 在 Neptune (海王星) 的大作中提到: 】
∶ 就担心这个。

--
* * * * * * * * * * * *
A shinning sun
A hot sun
A new sun
HeHe
.........................................................................[25

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: FrankZhu (-) __ (-), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:35:30 2001)

我觉得除非把艺术电影的范围定得很窄，窄到很少有人看，那么问下载
的人自然就少了，呵呵。其实现在来问下载的我觉得大多数是不怎么来
Movie版的人，如果事实确实如此，那么开新版，定更严厉的版规，对他们
或者说对问下载的现象来说起不到太大的作用。因为他们本来就很少看
进版画面、很少看精华区、文摘区，所以也许压根就不知道有什么班规。呵呵
【 在 SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度) 的大作中提到: 】
∶ 会不会争吵带到两个半，然后继续分？

--
一个人物在一部片子中死了，还被葬入土中，大家为他的不幸而伤心落泪，
可是在另一部片子，这同一个人又死而复生，而且还变成了阿拉伯人。那些
花了两分钱前来与剧中人物分担生死离别之苦的观众，再也无法忍受这种闻
所未闻的嘲弄，他们把座椅都给砸了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.69.11]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:37:20 2001)

现在大家的习惯是凡下载
movie tv NetR各贴一趟,也许是心理作用把
假设成立了新版,禁绝了问下载,那movie不是身份不明
就是彻底退化为NetRII,此其一
其二,"明正了,言顺了"电影艺术了,会不会曲高和寡
偶觉得偶也就看点电影忽然有点感受,就写写
让我说是艺术还底气不足的说,我想大都多数人也和我差不多把
【 在 Neptune (海王星) 的大作中提到: 】
∶ 就担心这个。

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: either (也曾相识), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:38:08 2001)

netresource不能分流是因为专业人士太少

比如武侠版有位大牛很熟悉最新武侠书的下载,

但他可能很少去甚至不去netresource版,

所以你最终还是要到相应的版面去问
【 在 SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度) 的大作中提到: 】
∶ 本来以为netresouce能分流，现在看来不行了。
∶ 但是斑竹得想想rooo作斑竹的时候好像要好很多。个人以为
∶ 是现在斑竹的治理问题是主要因素，而不是版面的问题。这个问题
∶ 不解决，怎么分页无法解决问题

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.4.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:42:14 2001)

bingo!u got it

【 在 FrankZhu (-) __ (-) 的大作中提到: 】
∶ 我觉得除非把艺术电影的范围定得很窄，窄到很少有人看，那么问下载
∶ 的人自然就少了，呵呵。其实现在来问下载的我觉得大多数是不怎么来
∶ Movie版的人，如果事实确实如此，那么开新版，定更严厉的版规，对他们
∶ 或者说对问下载的现象来说起不到太大的作用。因为他们本来就很少看
∶ 进版画面、很少看精华区、文摘区，所以也许压根就不知道有什么班规。呵呵

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Tue Jul 3 23:42:43 2001)

同样，艺术讨论多了，问个下载问题就不可以了？

一般先有介绍和评论再有要下载的。到时候艺术版与现在地movie有什么分别。

【 在 either (也曾相识) 的大作中提到: 】
∶ netresource不能分流是因为专业人士太少
∶ 比如武侠版有位大牛很熟悉最新武侠书的下载,
∶ 但他可能很少去甚至不去netresource版,
∶ 所以你最终还是要到相应的版面去问

--
* * * * * * * * * * * *
A shinning sun
A hot sun
A new sun
HeHe
.........................................................................[25

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Wed Jul 4 01:27:35 2001)

可能啊
水木现在很多版都是这么分出来的
大家为什么这么忌讳分版呢?
【 在 SummerSun (狮子※夏日骄阳※最高55度※最低2度※湿度) 的大作中提到: 】
∶ 会不会争吵带到两个半，然后继续分？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 分半真能解决问题么？

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 分半真能解决问题么？
发信站: BBS 水木清华站 (Wed Jul 4 01:38:21 2001)

这确实是个问题
网络资源版注定先天不足
我想如果问下载的人好好看看精华区,
好好看看文摘区,好好看看备忘录
去各个搜索引擎试试,查查前面的文章
而不是动不动就ctrl-p一个,也不会闹到今天这个地步
当然ctrl-p确实挺简单的
【 在 either (也曾相识) 的大作中提到: 】
∶ netresource不能分流是因为专业人士太少
∶ 比如武侠版有位大牛很熟悉最新武侠书的下载,
∶ 但他可能很少去甚至不去netresource版,
∶ 所以你最终还是要到相应的版面去问

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首


想办法弄一个好的搜索比分版更现实

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
2 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
3 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
4 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
5 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
6 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
7 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
8 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
9 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
10 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
11 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
12 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
13 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
14 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
15 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
16 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
17 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
18 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
19 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
20 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
21 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
22 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
23 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
24 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
25 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
26 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
27 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
28 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
29 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
30 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
31 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
32 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
33 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
34 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
35 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
36 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
37 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
38 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
39 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
40 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
41 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
42 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
43 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
44 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
45 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
46 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
47 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
48 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
49 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
50 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
51 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
52 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
53 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
54 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
55 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
56 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
57 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
58 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
59 | 文件 | Re: 想办法弄一个好的搜索比分版更现实 dreamingboy | 2001.06.05
返回上一页 回到上一级目录


想办法弄一个好的搜索比分版更现实

 发信人: DrSummer (夏博士), 信区: Movie
标 题: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:07:07 2001)

如果能够弄一个更新速度快，
涵盖范围广的搜索，
可能问下载的就少多了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: xsz (纪念日----1989~1997), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:07:29 2001)

mission impossible:)
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 如果能够弄一个更新速度快，
∶ 涵盖范围广的搜索，
∶ 可能问下载的就少多了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Neptune (海王星), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:07:33 2001)

我们一起做？
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 如果能够弄一个更新速度快，
∶ 涵盖范围广的搜索，
∶ 可能问下载的就少多了

--

*[31m一颗红心

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.45.60]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: xsz (纪念日----1989~1997), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:07:46 2001)

sp
【 在 Neptune (海王星) 的大作中提到: 】
∶ 我们一起做？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:08:13 2001)

ft，我是弱人，只会搜索不会做阿，:(

【 在 Neptune (海王星) 的大作中提到: 】
∶ 我们一起做？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:09:21 2001)

这个曾经是申请成立资源办时就有的理想
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 如果能够弄一个更新速度快，
∶ 涵盖范围广的搜索，
∶ 可能问下载的就少多了

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:09:41 2001)

没用的，很多人就是喜欢问，不爱自己搜
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 如果能够弄一个更新速度快，
∶ 涵盖范围广的搜索，
∶ 可能问下载的就少多了

--
ftp://purewater.dhs.org
ftp://211.80.44.101
user:movie pass:movie
user:music pass:music
主要以一些老电影及老歌为主，呵呵

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:11:40 2001)

关键是搜索对各个大战的涵盖范围不够，
更新时间好像也不是很及时，
有时候搜索不到有用的东东

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 没用的，很多人就是喜欢问，不爱自己搜

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: catlucky (babyhandsome), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:12:27 2001)

呵呵
又有一致的观点了
不过很容易被找麻烦的

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 如果能够弄一个更新速度快，
∶ 涵盖范围广的搜索，
∶ 可能问下载的就少多了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:12:56 2001)

就是这个道理阿
如果我搜不到,别人还不是一样搜不到
问还不是白问
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 关键是搜索对各个大战的涵盖范围不够，
∶ 更新时间好像也不是很及时，
∶ 有时候搜索不到有用的东东

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Photonics (笨笨的光子), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:15:53 2001)

其实这个东东本来就不好作，ftp不像
http服务那么稳定，象教育网里很多都是
个人的机器
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 关键是搜索对各个大战的涵盖范围不够，
∶ 更新时间好像也不是很及时，
∶ 有时候搜索不到有用的东东

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.77.146.33]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:16:10 2001)

其实如果搜索引擎的数据库对大战采用断时间更新，
对小站采用常时间更新，可能从效率和完整性两方面都比较合适

【 在 catlucky (babyhandsome) 的大作中提到: 】
∶ 呵呵
∶ 又有一致的观点了
∶ 不过很容易被找麻烦的

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: DrSummer (夏博士), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:19:32 2001)

我想最主要的还是那些大型服务器吧，
大家的资源大部分都是那来的，
个人ftp上的相对较少

【 在 Photonics (笨笨的光子) 的大作中提到: 】
∶ 其实这个东东本来就不好作，ftp不像
∶ http服务那么稳定，象教育网里很多都是
∶ 个人的机器

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Tue Jul 3 23:19:45 2001)

这个已经不属于movie讨论的内容了
特别是在有一个资源版的条件下
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 其实如果搜索引擎的数据库对大战采用断时间更新，
∶ 对小站采用常时间更新，可能从效率和完整性两方面都比较合适

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:10:45 2001)

绝对不可能的

【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 如果能够弄一个更新速度快，
∶ 涵盖范围广的搜索，
∶ 可能问下载的就少多了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:11:42 2001)

最多也就做到pkuftp.dhs.org那样
你看做到那个程度够吗
【 在 Neptune (海王星) 的大作中提到: 】
∶ 我们一起做？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:18:51 2001)

如果有条件,有心情可以试试
现在不是采用什么方法做的问题
而是根本不可能做出来的问题
【 在 DrSummer (夏博士) 的大作中提到: 】
∶ 其实如果搜索引擎的数据库对大战采用断时间更新，
∶ 对小站采用常时间更新，可能从效率和完整性两方面都比较合适

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:19:39 2001)

是做出来了也会没人用的问题
【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 如果有条件,有心情可以试试
∶ 现在不是采用什么方法做的问题
∶ 而是根本不可能做出来的问题

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:45:46 2001)

你好土啊，问不到？
搞笑

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 就是这个道理阿
∶ 如果我搜不到,别人还不是一样搜不到
∶ 问还不是白问

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:50:37 2001)

哦,大家的渠道不都差不多的嘛
查不到,就问得到?好去怪的逻辑
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 你好土啊，问不到？
∶ 搞笑

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:52:29 2001)

我就跟你举我最近找到乐一直想看得野蛮人科南吧
你去给我搜搜？我偶然在一个ftp找到得
如果没人问起，谁知道这破玩艺在哪里？

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 哦,大家的渠道不都差不多的嘛
∶ 查不到,就问得到?好去怪的逻辑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: AgentSmith (老面包~在玩^天外魔镜真传^), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:53:47 2001)

跟有没有人问无关吧。
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 我就跟你举我最近找到乐一直想看得野蛮人科南吧
∶ 你去给我搜搜？我偶然在一个ftp找到得
∶ 如果没人问起，谁知道这破玩艺在哪里？

--
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.70.212.220]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 01:55:12 2001)

我是说，现在我知道乐，那帮哥们如果现在出来问，我就能告诉他们哪里有乐
你让他们自己搜怎么搜啊？

【 在 AgentSmith (老面包~在玩^天外魔镜真传^) 的大作中提到: 】
∶ 标 题: Re: 想办法弄一个好的搜索比分版更现实
∶ 发信站: BBS 水木清华站 (Wed Jul 4 01:53:47 2001)
∶
∶ 跟有没有人问无关吧。
∶ 【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ : 我就跟你举我最近找到乐一直想看得野蛮人科南吧
∶ : 你去给我搜搜？我偶然在一个ftp找到得
∶ : 如果没人问起，谁知道这破玩艺在哪里？
∶
∶
∶ --
∶ 砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
∶ 砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
∶ 砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
∶ 砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
∶ 砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
∶ 砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰砰
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.70.212.220]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:00:17 2001)

这种概率太小了
再说谁也没有说搜索是万能的
你知道,你告诉他不就可以了
只要耐心招,一般网上如果有就可以找到
问的效率有是并不一定比自己找的效率高
现在就是很多人不明白这一点,而且觉得别
人有义务帮你找所有你想要的片子一样,让你到一个专门问的地方问
就仿佛受了歧视一样,不一不饶的,还要上纲上线

【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 我是说，现在我知道乐，那帮哥们如果现在出来问，我就能告诉他们哪里有乐
∶ 你让他们自己搜怎么搜啊？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:01:58 2001)

嗯，现在如果有人问我肯定会告诉他得
找部片子比看部片子得时间还多，早就没心情乐
我知道绝大部分来movie得网友而除了一小撮人只爱看影评外
或者灌水外，都想找部好片看

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 这种概率太小了
∶ 再说谁也没有说搜索是万能的
∶ 你知道,你告诉他不就可以了
∶ 只要耐心招,一般网上如果有就可以找到
∶ 问的效率有是并不一定比自己找的效率高
∶ 现在就是很多人不明白这一点,而且觉得别
∶ 人有义务帮你找所有你想要的片子一样,让你到一个专门问的地方问
∶ 就仿佛受了歧视一样,不一不饶的,还要上纲上线

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:02:26 2001)

真想看的可以去买正版,这个片子有卖的啊
比较想看的想办法看看盗版市场
可看可不看的会上网上找找

【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 我就跟你举我最近找到乐一直想看得野蛮人科南吧
∶ 你去给我搜搜？我偶然在一个ftp找到得
∶ 如果没人问起，谁知道这破玩艺在哪里？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:05:51 2001)

问题就在于在这里找片效率不高啊
有专版为什么不能专用?
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 嗯，现在如果有人问我肯定会告诉他得
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~因为这个小概率事件
这里就得做试验场?
呢仔细留意过在这里问片
得到答案的比例么?
∶ 找部片子比看部片子得时间还多，早就没心情乐
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~如果只是为了消遣
错过任何一部片子都不会可惜,而常来这里的
多少总之到几个有movie可当的地方
∶ 我知道绝大部分来movie得网友而除了一小撮人只爱看影评外
~~~~~~友依据么?
∶ 或者灌水外，都想找部好片看

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:07:08 2001)

哇，知道乐，你就是想一棍子打死所有想从网上看片得哥们乐
真想玩电脑，去买正版windows了，大牛

【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 真想看的可以去买正版,这个片子有卖的啊
∶ 比较想看的想办法看看盗版市场
∶ 可看可不看的会上网上找找

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:07:31 2001)

资源版现在还不繁荣就是因为这绝大部分网友发文都发错版了
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 嗯，现在如果有人问我肯定会告诉他得
∶ 找部片子比看部片子得时间还多，早就没心情乐
∶ 我知道绝大部分来movie得网友而除了一小撮人只爱看影评外
∶ 或者灌水外，都想找部好片看

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:08:59 2001)

呵呵，前一阵很久没看片子找片子，没有举例，所以这次特意留心了
包括这个，你不象我这种人，我这阵子平均每天看6部片子
真要我找找得很辛苦，我还有几部想看得片子没有找到

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 问题就在于在这里找片效率不高啊
∶ 有专版为什么不能专用?
∶ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~因为这个小概率事件
∶ 这里就得做试验场?
∶ 呢仔细留意过在这里问片
∶ 得到答案的比例么?
∶ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~如果只是为了消遣
∶ 错过任何一部片子都不会可惜,而常来这里的
∶ 多少总之到几个有movie可当的地方
∶ ~~~~~~友依据么?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:09:06 2001)

不过推动形成一个新的寻片讨论片子的秩序
以期达到更高的效率,为了方便大家寻片
还专门成立了一个资源版,怎么会一棍子打死呢?
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 哇，知道乐，你就是想一棍子打死所有想从网上看片得哥们乐
∶ 真想玩电脑，去买正版windows了，大牛

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:10:17 2001)

你让movie投票吧，多少人知道部知道资源板
有多少人发现资源板不如资源板开板以前得movie板
问下载有效果

【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 资源版现在还不繁荣就是因为这绝大部分网友发文都发错版了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:10:45 2001)

呵呵,你说说你一般是怎么找片的
也算介绍一下经验吧,省得好多小鸟们
做好多无用功,找不到片还被封
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 呵呵，前一阵很久没看片子找片子，没有举例，所以这次特意留心了
∶ 包括这个，你不象我这种人，我这阵子平均每天看6部片子
∶ 真要我找找得很辛苦，我还有几部想看得片子没有找到

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:11:22 2001)

别扣帽子
我想对多数人来说真想看的片子也不多
我当然买过正版碟了
如果什么都真想看,就从事电影行业了
那还不是想看什么有什么

【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 哇，知道乐，你就是想一棍子打死所有想从网上看片得哥们乐
∶ 真想玩电脑，去买正版windows了，大牛

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:14:48 2001)

还是光有人看,或者光有人问,没人回答
如果像你这样的热心人都去发文,都去回答别人的问题
资源板肯定火起来了,movie版也不会这么乌烟瘴气了
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 你让movie投票吧，多少人知道部知道资源板
∶ 有多少人发现资源板不如资源板开板以前得movie板
∶ 问下载有效果

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:14:55 2001)

【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 你让movie投票吧，多少人知道部知道资源板
∶ 有多少人发现资源板不如资源板开板以前得movie板
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~有这么比较的么?
再说,退一万步说,就算你说得对,可是世界是在发展的吧,现在的网络条件
比以前好了,刺激需求更大了,教育网的规模越来越大,想看片的人越来越多
ftp,个人的,单位的也越来越多,所以片都能找又都不好找,这也是成立资源
版的原因之一,现在这个条件,你觉得统统在movie问下载就有效果么?
你可以对比计算一下,以前平均每天有多少寻片的,现有是多少
∶ 问下载有效果

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:15:35 2001)

你看清楚我回得他得文章，他说得是什么
别找着我得文章就re
成立一个资源板把想找片得人都赶走，其实不管哪个板面得人都发现
资源板部那么好用，偏偏movie还部让人回来
现在要投票成立艺术板了又生怕把你们赶走？
不过我告诉你，这次呼吁成立得是电影艺术板没有成立一个
艺术板把你们夹在里面挤兑，hiahia
不然让你们这帮所谓得高雅（不过相当部分是不是配这个字不好说）得电影艺术人士
夹在一帮绘画艺术，行为艺术之类里面郁闷着吧

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 不过推动形成一个新的寻片讨论片子的秩序
∶ 以期达到更高的效率,为了方便大家寻片
∶ 还专门成立了一个资源版,怎么会一棍子打死呢?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:16:57 2001)

第一我上马甲我发文问，
第二有哥们问过就不用我问，可怜有些哥们还有被封得危险
第三最近我有时间，可以找，要是将来没这阵空了就不行了

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 呵呵,你说说你一般是怎么找片的
∶ 也算介绍一下经验吧,省得好多小鸟们
∶ 做好多无用功,找不到片还被封

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:19:27 2001)

谁没事天天跑资源板挂着
毛病啊，我爱看电影我就来这里不行？
新软tvpop甚至那个什么wisdom都牵涉到资源问题
一帮烂人写不影评怪别人
拉不出×怪××

【 在 commad (为伊消得人憔悴-Preparing) 的大作中提到: 】
∶ 还是光有人看,或者光有人问,没人回答
∶ 如果像你这样的热心人都去发文,都去回答别人的问题
∶ 资源板肯定火起来了,movie版也不会这么乌烟瘴气了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:20:13 2001)

那你问问有多少人因为这个不爽得，有多少人因为这个失去乐趣得
【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~有这么比较的么?
∶ 再说,退一万步说,就算你说得对,可是世界是在发展的吧,现在的网络条件
∶ 比以前好了,刺激需求更大了,教育网的规模越来越大,想看片的人越来越多
∶ ftp,个人的,单位的也越来越多,所以片都能找又都不好找,这也是成立资源
∶ 版的原因之一,现在这个条件,你觉得统统在movie问下载就有效果么?
∶ 你可以对比计算一下,以前平均每天有多少寻片的,现有是多少

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:20:23 2001)

呵呵,偶回的是一个基本立场适用所有的相关讨论吧
这叫职能的分解吧,不是赶走,分工,分工你懂吗?这也是进步的表现
其余的(只要后三行),恕努钝,不知所云阿
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 你看清楚我回得他得文章，他说得是什么
∶ 别找着我得文章就re
∶ 成立一个资源板把想找片得人都赶走，其实不管哪个板面得人都发现
∶ 资源板部那么好用，偏偏movie还部让人回来
∶ 现在要投票成立艺术板了又生怕把你们赶走？
∶ 不过我告诉你，这次呼吁成立得是电影艺术板没有成立一个
∶ 艺术板把你们夹在里面挤兑，hiahia
∶ 不然让你们这帮所谓得高雅（不过相当部分是不是配这个字不好说）得电影艺术人士
∶ 夹在一帮绘画艺术，行为艺术之类里面郁闷着吧

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: BonzeTang (唐僧), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:20:57 2001)

算我一个
好好的讨论的心情，被整屏幕的下载下载给破坏了。
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 那你问问有多少人因为这个不爽得，有多少人因为这个失去乐趣得

--

尘归尘 土归土

情感归过去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:22:18 2001)

先冷静一下,讨论归讨论,别那么激动
其实我认为电影艺术版和电影版的关系应该是后者包含前者
就像programming和vc, 文学和武侠一样
当然类比的不是很合适
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 你看清楚我回得他得文章，他说得是什么
∶ 别找着我得文章就re
∶ 成立一个资源板把想找片得人都赶走，其实不管哪个板面得人都发现
∶ 资源板部那么好用，偏偏movie还部让人回来
∶ 现在要投票成立艺术板了又生怕把你们赶走？
∶ 不过我告诉你，这次呼吁成立得是电影艺术板没有成立一个
∶ 艺术板把你们夹在里面挤兑，hiahia
∶ 不然让你们这帮所谓得高雅（不过相当部分是不是配这个字不好说）得电影艺术人士
∶ 夹在一帮绘画艺术，行为艺术之类里面郁闷着吧

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:23:09 2001)

你可以帮一个人两个人找,你可以帮上十个人找么?
如果你真这么牛,偶推荐你当资源版的版主好了
本来就鼓励大家热心帮助嘛,还提供转办公大家使用
有什么不妥么?
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 第一我上马甲我发文问，
∶ 第二有哥们问过就不用我问，可怜有些哥们还有被封得危险
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~只是提醒性质的
还有好多没封的,不知道你
是否了解这些
∶ 第三最近我有时间，可以找，要是将来没这阵空了就不行了

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:23:40 2001)

别这么夸张,没什么配不配的
专业不一样吗
我们这些业余的和专业的没有必要比
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 想什么都看我当然不配，光世界上可能某家电影公司得我就看不完

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:23:47 2001)

hehe,一个杂烩资源板打发别人
分工是吧，既然你认为就把共享电影得那部分人打发走了
继续分工把，这里留给问电影技术和影讯，写影评得也滚蛋吧
我去申请成立艺术板，movie板得影评也过去

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 呵呵,偶回的是一个基本立场适用所有的相关讨论吧
∶ 这叫职能的分解吧,不是赶走,分工,分工你懂吗?这也是进步的表现
∶ 其余的(只要后三行),恕努钝,不知所云阿

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: commad (为伊消得人憔悴-Preparing), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:25:47 2001)

如果需要的话也可以考虑,但是现在没看出需要
艺术版已经有了,上边也有不少影评
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ hehe,一个杂烩资源板打发别人
∶ 分工是吧，既然你认为就把共享电影得那部分人打发走了
∶ 继续分工把，这里留给问电影技术和影讯，写影评得也滚蛋吧
∶ 我去申请成立艺术板，movie板得影评也过去

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.95]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:27:19 2001)

你觉得喜欢走极端有助于问题解决么?
事实是资源版已经成立了,也发挥了很大作用
说明它有成立的必要,而且还可以做的更好
至于你说的,艺术版已经有了,movie再细分怕是站物哪里通不过吧
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ hehe,一个杂烩资源板打发别人
∶ 分工是吧，既然你认为就把共享电影得那部分人打发走了
∶ 继续分工把，这里留给问电影技术和影讯，写影评得也滚蛋吧
∶ 我去申请成立艺术板，movie板得影评也过去

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:27:26 2001)

没有，光写影评得大爷也走人，这里可以自由写影评，自由问下载
当然如果我是斑竹我可以说重复问下载得我也封，这是另外一会事情了
【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 标 题: Re: 想办法弄一个好的搜索比分版更现实
∶ 发信站: BBS 水木清华站 (Wed Jul 4 02:24:17 2001)
∶
∶ 你的意思,这里放任了就都爽了?
∶ 【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ : 那你问问有多少人因为这个不爽得，有多少人因为这个失去乐趣得
∶
∶
∶ --
∶ 裂开一半的心,塑个你
∶ 今生,我们相依为命
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:29:52 2001)

支持封是基于两点原因
一.曾经严格封过,那时版面比不封的时候好
二.不封了之后,版面很乱
btw:偶觉得令行禁止,既然有了规矩,就该遵守,如果坚持了下来
也许就不会是现在这样了
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 奇怪了，你不是宣扬movie严格封，多封几个就牛了得么？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:43:24 2001)

就因为你不支持你就讨人厌你不知道啊
你既然这么恨下载你快去你得电影艺术板，你不支持，你反对什么?
你就是以干涉别人为乐，你考虑什么系统资源问题啊，站务考虑得事情你来考虑？
本来申请新版站务就要考虑资源问题，你在新版没影得时候就拿这个理由来扼杀
你凭什么考虑资源？是站务不会考虑还是你是站务？
说到底你不就是以干涉别人为乐趣？

【 在 Donian ([血色精灵`!`短命鬼贝贝~半点心魔影) 的大作中提到: 】
∶ 呵呵,偶好像没有一篇文章里面说支持分版吧
∶ 偶主张专版专用,movie禁止问下载
∶ 问下载的去资源版,mv会竭诚为各位服务
∶ 一直只是你在这里赶人,怎么变成我容不得别人了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:43:44 2001)

不是不让人问,是让大家达成共识去资源版问
相信常来的都不会在这里被封----即使是问者立封的情况下
rooo就是这么干的,boy也是这么干的,没什么问题啊
lopez辛勤的删文转载,封人不是很多,却效果不理想
自己还被资源版给封了
【 在 BonzeTang (唐僧) 的大作中提到: 】
∶ 有什么有效办法不让人问

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:48:43 2001)

hehe,偶什么时候又考虑系统资源了,至少今天在这里没有提这个吧
偶说的是寻片的效率,不能因为有人讨厌,偶就扭曲或者隐瞒偶的观点吧
偶觉得这样对movie有好处,对真正想找好片子看的人有好处,所以有这样的立场
btw:你的观点偶现在还不太明白的说,嘲讽归嘲讽,基本观点总要说清楚吧
一会儿资源,一会儿站务的,不好吧
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 就因为你不支持你就讨人厌你不知道啊
∶ 你既然这么恨下载你快去你得电影艺术板，你不支持，你反对什么?
∶ 你就是以干涉别人为乐，你考虑什么系统资源问题啊，站务考虑得事情你来考虑？
∶ 本来申请新版站务就要考虑资源问题，你在新版没影得时候就拿这个理由来扼杀
∶ 你凭什么考虑资源？是站务不会考虑还是你是站务？
∶ 说到底你不就是以干涉别人为乐趣？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:54:38 2001)

有人教训么?你?
曾经有那么一个abag很是义愤填膺,为被封的人"伸张正义"
信誓旦旦说会尽力帮助在这里问下载的人,可洪水用来的时候,他就再没出现过
几乎就没来movie版,而rooo和boy封人的时候,甭管有多大意见
movie版的现实就是问下载的少,讨论得多,现在怕是再难出现
讨论一部片子上十大第一的情况了,而rooo当版主的时候就有过这样的情况
问题总是解决不了,偶觉得朝令夕改就是原因之一
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 搞笑，又跟我摆谱乐？上次被人教训不够啊？
∶ rooo手上解决了还是boy手里解决了？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 02:59:07 2001)

不光是吵架,信件骂人都有
其实那个时候熬过来了就没事了
现在谁都知道灌水机批处理
5个版以上转文章会被罚
新闻版re文会被封(不知道该了没有)
momory版轻微灌水会被封
怎么就不能通过一段时间的严格治版让大家习惯去资源版文下载呢?
其实都知道只是新来的问,而且还说了,回信马上就可以解封
完全是提醒性质的,已经算"仁至义尽"了吧
况且备忘里面些的清清楚楚
【 在 BonzeTang (唐僧) 的大作中提到: 】
∶ 封多了就吵架

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 03:10:06 2001)

你的意思是,回到这里问就好了,可能么?
你们怎么不看事实呢,在这里问哪里比资源版有效了?
我承认资源版没有达到预期的目的,但也发挥了很大的作用
为什么不能集中精力把资源版做得更完善一点呢
用一个错误去改正另一个错误?
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 很多象我一样从资源板折回来底哥们说不，不行阿？
∶ 因为那里没有你申请新版说得那样好，worse也承认
∶ 你看看那个ftp登记，不光电影资源不管用，其他得资源一样不行
∶ 难道你就偏偏要问电影资源得人听你一个人调度？

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: Donian ([血色精灵`!`短命鬼贝贝~半点心魔影), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 03:17:27 2001)

你觉得在这里问很方便快捷么?
不好意思,偶也是教育网内的,关于寻片,偶也发过文章
关于通常情况下自己找片快还是上来问找得快dreamingboy也发过文章
想必你不会不知道,新的资源版还是提供了很多资讯的
如果你觉得不方便那也不是天影版的错,你觉得movie版和NetR观感上差不多了
偶们就能享受方便快捷的电影资源了?
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 我跟你说白了吧，你在校外是不是？
∶ 你能享受多少自由得影视下载得乐趣？
∶ 新得网络资源板我们享受不到了方便快捷得电影资源
∶ 反正跟你也没关系

--
裂开一半的心,塑个你
今生,我们相依为命

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.197.131]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: agnosticism (不可解), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 03:17:58 2001)

谁霸道我不知道了，不过我相信人海战术在bbs上的有效性。
最后不来的必然是处于少数的一方。
【 在 JaapStam (荷兰大牛就剩我一个) 的大作中提到: 】
∶ 你说得哪部分人不来了？你就说说谁霸道吧

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 想办法弄一个好的搜索比分版更现实

 发信人: JaapStam (荷兰大牛就剩我一个), 信区: Movie
标 题: Re: 想办法弄一个好的搜索比分版更现实
发信站: BBS 水木清华站 (Wed Jul 4 03:19:32 2001)

首先，现在这个问题很清楚，来movie得到底是下下片子得多还是看写影评得多
更何况下片子得不反对人家贴影评，谁是多数谁是少数一清二楚
其次，这一小部分人是要剥夺大部分人得权利，就算在一个民主得国家，绝大部分人
也不能无耻干涉一小部分人得权利

【 在 BonzeTang (唐僧) 的大作中提到: 】
∶ 你一个人决定当然很无稽
∶ 这个社会上一半人这么决定，我就很无奈
∶ 虽然从情感上我不接受这个解决办法。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


│****常见问题****│

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 看片常见问题全攻略 windtear | 2001.05.17
2 | 目录 | 问：那里能找到影视下载网站啊？ | 2001.00.05
3 | 目录 | 问：怎样播放avi文件？ | 2001.00.05
4 | 目录 | 问：哪里查询北京电影院的预告? | 2001.00.20
5 | 目录 | 问：五道口在放什么？我想跟mm看片去 | 2001.00.20
6 | 目录 | 问：DivX怎放出字幕来呀? | 2001.00.20
7 | 目录 | 问：DVD（vob文件）怎放出字幕来呀？ | 2001.00.20
8 | 目录 | 问：放DivX老是一格格的跳，什么原因? | 2001.00.21
9 | 目录 | 问：双声道rm怎去掉其中一个声道啊？ | 2001.00.20
10 | 目录 | 问：怎在网上收看凤凰卫视电影台啊? | 2000.11.21
11 | 目录 | 问：哪有英文剧本下载? | 2001.01.11
12 | 目录 | 问：哪有英语的电影评论可供参考? | 2000.11.21
13 | 目录 | 问: 2k下用realplayer看片常死机，何故? | 2001.00.19
14 | 目录 | 问: 如何把DVD/VCD转换成DivX? | 2001.00.20
15 | 目录 | 问: 我的超级结巴过期了怎么办? | 2001.00.21
16 | 目录 | 问: 我想建立我自己的Ftp服务器,怎么办? | 2001.01.11
17 | 目录 | 请问pnm 和rtsp 的rm电影怎么下载下来看? | 2001.00.26
18 | 目录 | 问：我想把VCD压成RM文件收藏，怎么办？ | 2001.01.26
19 | 目录 | 为何我下载的RM文件看不了？ | 2001.01.20
20 | 目录 | 问：在五道口哪可以掏碟啊? | 2001.03.19
返回上一页 回到上一级目录


标上的小喇叭调出Volume Control

 //感谢 zaza9 整理

一.rm
推荐软件：realplay 可用的软件： sthvcd2000+
常见问题列表：
1.realplay为什么不能放有些rm文件？
那些rm是用比你播放软件高的版本录制的，请安装realplay8.0以上版本。
2.有些文件为什么不能拖？
最可能的原因是文件没有当全，请重新当
3.我的机器在2000/98下看rm老死机怎么办？
把属性菜单里的允许显示优化去掉
4.双声道rm怎去掉其中一个声道啊？
首要条件： 看片源如果压制时声音是立体声(Stereo) 的可以,如不是不能解决
满足的话 可以调节声音均衡来实现分开的目的
方法： 双击系统图标上的小喇叭调出Volume Control
然后根据实际情况把均衡拖到最右边或者最左边
怎么判断 rm 文件是否 是 stereo 的呢?
查看 Statistics (右键菜单 或者 View | Statistics 启动)
看 Streams 标签 里面 有 Stream info: 看 Codec 即可
二.mpeg
后缀包括：mpg,dat,mpga
推荐软件：sthvcd系列
可用软件见：Windows media player,mplayer,microdvd
一般来说，如果一个mpeg的文件用sthvcd打不开，那么用其它软件打开的概率也不大，
所以推荐使用。sthvcd。安装sthvcd时要注意一下安装目录，一般readme.txt有详细
说明，按照说明来做。

三.mpeg4
也就是divx格式
后缀：.avi，.asf
看mpeg4格式的文件，必须先装两个插件。
divx插件--\\166.111.136.3\pub\Multimedia\VideoPlayer\MPEG4\divx....
安装完后先运行一下run me first.
act3插件--\\166.111.136.3\pub\Multimedia\VideoPlayer\MPEG4\ac3-filter
这个插件不是看所有的mpeg4文件都需要，安装时先解压到本地硬盘，然后根据操作系
统不同运行不同的注册文件。
推荐软件--mircrodvd---可看字幕，支持asf拖放
divxplayer--可看字幕,可设置字幕播放延迟
可用软件--只要装完两个插件后，能看mpeg格式的软件都能用来看mpeg4
常见问题：
1.如何播放出字幕
有些divx字幕和图像是压在一起，自然没有这样的问题
但是有些字幕文件是分开的，一般为.txt后缀
可以选用microdvd
点面板上第一排最后一个i按钮，按顺序选择视频和字幕文件（音频无所谓，和视
频选同一个即可），然后播放时点第二排第5个字幕按钮，选择subtitle，应该就
可以看到字幕了。在microdvd的设置中可以设置字幕的对齐，字体等等?
2.asf不能拖动
一般用microdvd播放就可以托动
3.什么软件都播放不了怎么办
如果插件都安装了，很可能是你的文件没有下全。mpeg4的文件要下全了才可以看
4.字幕与画面不对齐怎么办？
一般字幕文件的格式如下
{1101}{1102}I love you.
前一个数字为起始帧，后一个为结束帧
有些软件如divxplayer能设置延迟,在subtitle delay填一个整数值
负值表示提前那么多帧开始放字幕，正值表示落后。
5.播放 MPEG4 跳帧（不连贯）问题的解决方法
MPEG4 对机器的要求并不算高（PII300,PIII,K6/2,K6III,K7,CYRIX）再配上 64 兆
的内存和一个 8兆 显存的显卡就可以流畅的播放了。
如果认为自己机器的 CPU 速度没问题，那最好请在显示卡上找找原因。
还有声卡的问题，LS 007 之类的廉价声卡在进行 MPEG4 播放的时候，就会出现上述
的跳帧现象，而 S90 之类档次的声卡就没这个烦恼。如何判别自己的声卡能不能胜任
MPEG4 的播放呢？最简单的测试方法是：你在用《超级解霸》播放 VCD 的时候如果在
音频选项里面不能选择“精密 44100 赫兹”的话，那么你的声卡在播放 MPEG4 的时
就多半会不连贯了，而且音频方面的不连贯还会直接影响到画面的显示。哪怕你的显示
卡是 GF256 ，只要声卡是 007的话，播放的时候一样会跳帧！
在《超级解霸》里面我们可以选择 “正常 22050 赫兹”来降低采样频率，用牺牲质
量的方法来保证音频和视频的连续，同样，在播放 MPEG4 的时候我们也可以采用这个
方法来解决。
在 WINDOWS MEDIA PLAYER 里面，选择 MEDIA PLAYER 的主选单的[文件]选单，再选里
面的[属性]。注意在选择的时候一定要把正在播放的MPEG4 停下来，接着,你就会看
到一个叫[属性]的窗口弹出，选[高级]就会出现看到那个MPEG Layer-3Decoder
的选项中它后,按[属性]按钮,选Statistics可看到正在播放的MPEG4文件的音频部
分的采样频率等等信息选择Quality后[Frequency]里面的三个选择你可以选择HALF或
QUARTER,按[确定]后再播放一次MPEG4 看看情况有改善与否，如果没有或者你
认为你的声卡真的很次的话,干脆推你把 [FREQUENCY]选[QUARTER}[STEREO MODE]
选[DOWNMIX]、[RESOLUTION]选[8 BIT]！

四.dvd
后缀.vob
推荐软件-windvd+dvdgenie--功能强大
可用软件microdvd,sthvcd2000+
常见问题：
1dvd中可隐藏字幕的调出方法
原版的dvd中的字幕都是可以隐藏的，D版的dvd有一部分在压的时候
将字幕与画面混合了起来，在VOB文件中直接就可以看到，而另外有
一部分是象原版一样将字幕与画面分开的。对于这些幕与画面分开的
dvd，单独拷贝VOB文件下来是看不到字幕的，不过想要看到字幕还是
有方法的，下面就做一下介绍：
需要的软件：windvd 和 DVDgenie
安装 windvd 和 dvdgenie
在硬盘的根目录下建一个video_ts的目录
将所有的文件都放到video_ts目录下去，如空间不够，可不全放
几个大的VOB文件，不过其他小的文件必须有。
运行DVDgenie，找到windvd,在more options中将 WINDVD 的默
认驱动器改为video_ts目录所在的盘，apply然后run,就可以调
出字幕来了

五.其他问题
1.iso,.bin，.cue的文件怎么看。
//windtear 注: 用 daemon2.70 或者更早的版本(如2.41等) 不要用 daemon2.60
这种文件是虚拟光区文件，一般用daemon虚拟后就会出现一个完整的vcd光盘。
用相应软件播放即可。
有些情况下会出现大面积的蓝块或者根本播放不了怎么办？
第一步可以换一个较高版本的daemon试一试
如果不行，如果大小为几百兆的那个文件后缀不是.iso，把它改成iso,直接虚拟它
如果还是播放不了，在98下daemon虚拟后用sthvcd的光盘自动播放功能基本就能解决。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.137.30]
上一篇 返回上一页 回到目录 回到页首


问：那里能找到影视下载网站啊？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 清华校内影视ftp总结 rooo | 2001.00.05
2 | 文件 | 备忘录上的网址 rooo | 2001.00.05
返回上一页 回到上一级目录


水木清华精华区_No Title

 ftp.kimhs.net:movie:movie:
ftp.lanbay.net
166.111.150.218
166.111.37.6
166.111.146.88
166.111.174.11 33
166.111.172.213
166.111.174.106
166.111.160.4
166.111.168.8
166.111.168.113
166.111.168.18
166.111.142.5
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 http://www.bcbnet.org/theater/index.asp[36m北京的一些影院电影预告[m
□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□
▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔
电影是被人们谈论得最多，而最不为人们所了解的当代活动.?nbsp;
━━━ movie@smth.org[36m
____________________________________________________________________________
□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□
▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔
╔═══FTP资源═════════斑竹留言════════HTTP资源════╗
║ ║
║ 202.112.10.43 ★★★★ www.xf2000.com ║
║ 166.111.174.11 精华区最新整理内?nbsp; music.njupt.edu.cn║
║ 166.111.174.33 ═ 请看精华区文章： ═ moviebase.yeah.net║
║ 30#:166.111.146.120 ║║ what's new ║║ www.shooter.com.cn║
║ ftp.sepc.ac.cn ║║ ★★★★★?nbsp; ║║ www.dlmovie.com ║
║ mpg.dhs.org ║║ 有关电视的文章 ║║ 202.112.10.43 ║
║ 166.111.120.24 ║║ 请到TV版发表 ║║ 166.111.212.181 ║
║ 166.111.160.4 ║║ 本版不欢迎 ║║ www.souxin.com ║
║ ftp.xjtu.edu.cn ║║ 大量的FTP文章 ║║ ....... ║
╚════════════ ═══════════ ════════ OVIE

祝大家新年快乐!! rooo flyingliar 更新日期：2001年1月1日

按任何键继续 ..http://www.bcbnet.org/theater/index.asp[36m北京的一些影院电影预告[m
□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□
▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔
电影是被人们谈论得最多，而最不为人们所了解的当代活动.?nbsp;
━━━ movie@smth.org[36m
____________________________________________________________________________
□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□
▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔▔
╔═══FTP资源═════════斑竹留言════════HTTP资源════╗
║ ║
║ 202.112.10.43 ★★★★ www.xf2000.com ║
║ 166.111.174.11 精华区最新整理内?nbsp; music.njupt.edu.cn║
║ 166.111.174.33 ═ 请看精华区文章： ═ moviebase.yeah.net║
║ 30#:166.111.146.120 ║║ what's new ║║ www.shooter.com.cn║
║ ftp.sepc.ac.cn ║║ ★★★★★?nbsp; ║║ www.dlmovie.com ║
║ mpg.dhs.org ║║ 有关电视的文章 ║║ 202.112.10.43 ║
║ 166.111.120.24 ║║ 请到TV版发表 ║║ 166.111.212.181 ║
║ 166.111.160.4 ║║ 本版不欢迎 ║║ www.souxin.com ║
║ ftp.xjtu.edu.cn ║║ 大量的FTP文章 ║║ ....... ║
╚════════════ ═══════════ ════════ OVIE

祝大家新年快乐!! rooo flyingliar 更新日期：2001年1月1日

按任何键继续 ..
上一篇 返回上一页 回到目录 回到页首


问：怎样播放avi文件？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 如何看mpg4格式的avi文件，新手必看◎！ rooo | 2001.00.05
返回上一页 回到上一级目录


如何看mpg4格式的avi文件，新手必看◎！

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 如何看mpg4格式的avi文件，新手必看◎！
发信站: BBS 水木清华站 (Fri Jan 5 22:33:20 2001)

kao,这个垃圾问题也是movie版一大水源！

现在网上采用mpg4格式的avi电影文件比较多，因为大小一般
约为mpg的一半，而效果逼近DVD（如果片源是DVD的话，也有兄弟为了
节省空间，不辞辛劳把VCD也压成mpg4,节省一半空间）。但是由于mpg4
压缩比较狠，对于解压播放的机器配置较高。需要PII以上的CPU和好的
显卡才能取得好的效果，否则只有一跳一跳的。
总之，
现在先总结一下大家常问的关于mpg4 avi的问题，希望解答大家一些
疑问，减少这类问题！

1。mpg avi如何看？
方法：
1。用超级结巴白金版可以看，也支持VCD、DVD各种格式，操作傻瓜，新手必备！
而且还能用了录制mpg,和mpg4格式的文件！国货精品！
2。用MicroDVD来看（不能制作），这个软件很小，不用安装。只是操作稍微复杂。
但是功能非常强大。也是各种Vcd，DVD，mpg4 avi都可以放，效果也不错。最重要的是
支持mpg4 AVi的字幕文件，就是那些随着avi电影的Txt文件！
3。Windows的media Player安装mpg4的插件后可以播放！新版Mplayer7好像直接可以？
记不情了！
以上软件都可以在我的mpg乐园：mpg.dhs.org/pub找到！

太累了，要歇一下先。今后再写制作mpeg4 Avi的方法！
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首


问：哪里查询北京电影院的预告?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 北京的一些影院电影预告 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


北京的一些影院电影预告

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 北京的一些影院电影预告
发信站: BBS 水木清华站 (Sat Jan 20 23:44:03 2001)

http://www.bcbnet.org/theater/index.asp

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首


问：五道口在放什么？我想跟mm看片去

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 五道口影院的电话! dreamingboy | 2001.00.20
返回上一页 回到上一级目录


Re: 五道口电影院的电话谁知道？

 发信人: rapy (健康,快乐,幸福), 信区: Movie
标 题: Re: 五道口电影院的电话谁知道？
发信站: BBS 水木清华站 (Wed Jan 17 15:19:31 2001)

62313624

【 在 softrock (softrock) 的大作中提到: 】
∶ “告诉我，请你告诉我，。。。。”
∶ 哼唱着问
∶ 呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.141.109]
上一篇 返回上一页 回到目录 回到页首


问：DivX怎放出字幕来呀?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | divx影片字幕播放小总结 dreamingboy | 2001.00.20
2 | 文件 | 使用媒体播放器看字幕的方法 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


divx影片字幕播放小总结

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: divx影片字幕播放小总结
发信站: BBS 水木清华站 (Sat Jan 20 23:37:45 2001)

【 以下文字转载自 Movie 讨论区 】
【 原文由 david 所发表 】
divx影片字幕播放小总结

1.divxplayer
divxplayer0076,008可以播放目录，打开文件时按顺序选字幕文件即可，但总体来
说没有microdvd好用。
2.microdvd
点面板上第一排最后一个i按钮，按顺序选择视频和字幕文件（音频无所谓，和视
频选同一个即可），然后播放时点第二排第5个字幕按钮，选择subtitle，应该就
可以看到字幕了。在microdvd的设置中可以设置字幕的对齐，字体等等。
3.mediaplayer
据说是用www.shooter.com.cn上的sub->smi工具转换，然后选择查看->字幕，但是
我好像只试成过一次。

字幕格式：字幕都是文本文件，其后缀可能是.sub,.txt，最好看一下其内容。
divxplayer和microdvd直接支持的格式是
{473}{564}"Baby I've been waiting"
这种的，就是显示字幕的起止帧数。如果是其他格式的文件，可以试试用
microdvd安装后目录中的subconvert来转换为microdvd本身的格式，注意先选fps
，大概30吧

字幕的偏移
有的divx是分段的，比如以前的拯救大兵Ryan，而字幕是整个片子的，所以第二段
以后的字幕需要调节偏移量。divxplayer可以直接设偏移，看一下前一段一共多少
帧，自己设定一个负偏移即可。另外www.shooter.com.cn上有一些调节偏移的工具
，用它处理字幕文件后再用可能更简单些。

一点经验，欢迎大家补充指正。

--
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
返回上一页 回到目录 回到页首 下一篇


使用媒体播放器看字幕的方法

 发信人: happymover (老好人), 信区: Movie
标 题: 使用媒体播放器看字幕的方法
发信站: BBS 水木清华站 (Mon Sep 18 02:52:30 2000) WWW-POST

以前播放DIVX的字幕一般都是用DivxPlayer
但DivxPlayer一则有点慢，二则AC3的声音防不出
其实用媒体播放器也可以看字幕
具体方法：
1、从射手下一个Sub->Smi的工具。
2、将字幕文件*.txt改名为*.sub；并将字幕文件的文件名改与avi名一致。
比如：与play1.avi对应的字幕文件是text1.txt,则应把text1.txt改为
play1.sub。
3、用Sub->Smi的工具，将*.sub转为*.smi。
4、在媒体播放器中，选中 查看->字幕。
5、播放，就是有字幕的DIVX了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.184.161]
上一篇 返回上一页 回到目录 回到页首


问：DVD（vob文件）怎放出字幕来呀？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | dvd中可隐藏字幕的调出方法 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


dvd中可隐藏字幕的调出方法

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: dvd中可隐藏字幕的调出方法
发信站: BBS 水木清华站 (Sat Jan 20 23:42:20 2001)

原版的dvd中的字幕都是可以隐藏的，D版的dvd有一部分在压的时候
将字幕与画面混合了起来，在VOB文件中直接就可以看到，而另外有
一部分是象原版一样将字幕与画面分开的。对于这些幕与画面分开的
dvd，单独拷贝VOB文件下来是看不到字幕的，不过想要看到字幕还是
有方法的，下面就做一下介绍：
需要的软件：windvd 和 DVDgenie
安装 windvd 和 dvdgenie
在硬盘的根目录下建一个video_ts的目录
将所有的文件都放到video_ts目录下去，如空间不够，可不全放
几个大的VOB文件，不过其他小的文件必须有。
运行DVDgenie，找到windvd,在more options中将 WINDVD 的默
认驱动器改为video_ts目录所在的盘，apply然后run,就可以调
出字幕来了

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首


问：放DivX老是一格格的跳，什么原因?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 播放 MPEG4 跳帧（不连贯）问题的解决 dabadee | 2000.07.08
2 | 文件 | 播放 MPEG4 跳帧（不连贯）问题的解决(1) dabadee | 2000.07.08
3 | 文件 | 播放 MPEG4 跳帧（不连贯）问题的解决(2) dabadee | 2000.07.08
返回上一页 回到上一级目录


***播放 MPEG4 跳帧（不连贯）问题的解决方法***

 发信人: Acepigeon (Pigeon), 信区: Movie
标 题: ***播放 MPEG4 跳帧（不连贯）问题的解决方法***
发信站: BBS 水木清华站 (Sun Aug 6 08:29:37 2000)

http://www.souxin.com/mpeg4/txt/plaympeg4/plaympeg4.htm

播放 MPEG4 跳帧（不连贯）问题的解决方法 2000-7-6

最近很多朋友来信问我为什么自己的机器在播放 MPEG4 文件的时候速度跟不上，
出现了跳帧（也就是画面播放起来不连贯）现象，感觉就像是当年在 486-DX100
上用 XING PLAYER 看 VCD 一样！而且还说了些“MPEG4不过如此”等等之类的话
，为了给 MPEG4 “正名”，朝相就写了下文。

下面这段话，我在 www.souxin.com 上都不知道说过多少次了，但为了解决问题，
我在这里不得不再说一次：“理论上，播放 MPEG4 对机器的要求并不算高（相?nbsp;
宰罱毡榈男伦盎鞫裕珻PU 只要是 300MHZ 以上（不管你是PII,CELERON,
PIII,K6/2,K6III,K7,CYRIX）再配上 64 兆的内存和一个 8兆 显存的显卡就可以
流畅的播放了。但大家要明白，世间兼容机何止千百台，所以，出现这样或那样
的问题，并不奇怪。如果认为自己机器的 CPU 速度没问题，那最好请在显示卡上
找找原因。还有就是，以现在的 MPEG4 的播放解码技术（现在可以拿到的播放软
件）来看，只要 MPEG4 的分辨率和码率提高一个档次，相应的对硬件的要求就要
高很多，特别是在大动态画面的情况下。所以大家有两个方法：一个是换机器，
另一个是等播放程序的慢慢成熟。”但，大家注意到了吗？上面这段话说的配置里面
没提到声卡 --- 一个好象和播放速度没多少关系的配件！
经朝相总结，来信的大部分朋友都是栽在这个毫不起眼的声卡上面的，为什么？且
听我慢慢道来，据我测试，ALS 007 之类的廉价声卡在进行 MPEG4 播放的时候，就
会出现上述的跳帧现象，而 S90 之类档次的声卡就没这个烦恼。如何判别自己的声
卡能不能胜任 MPEG4 的播放呢？（其实是 MP3 的播放）最简单的测试方法是：你
在用《超级解霸》播放 VCD 的时候如果在音频选项里面不能选择“精密 44100 赫兹
”的话，那么你的声卡在播放 MPEG4 的时候就多半会不连贯了，而且音频方面的
不连贯还会直接影响到画面的显示。哪怕你的显示卡是 GF256 ，只要声卡是 007
的话，播放的时候一样会跳帧！见下图：

在《超级解霸》里面我们可以选择 “正常 22050 赫兹”来降低采样频率，用牺牲质
量的方法来保证音频和视频的连续，同样，在播放 MPEG4 的时候我们也可以采用这个
方法来解决。问题在 WINDOWS MEDIA PLAYER 里面，好象没这个选项，且慢，有的，
你没发现而已。下面请跟着我一步步来，选择 MEDIA PLAYER 的主选单的[文件]选单
，再选里面的[属性]。见下图：

注意，在选择的时候一定要把正在播放的 MPEG4 停下来，接着，你就会看到一个叫
[属性]的窗口弹出来，选上面的[高级]就会出现下图：

看到那个 MPEG Layer-3 Decoder 的选项了吗？就是它了，选中它后，按下面的[属
性]按钮，出现下图：

选 Statistics 可以看到正在播放的 MPEG4 文件的音频部分的采样频率等等信息，
如下图：

但我们这次可不是光来看的，所以不理它，选择 Quality 后，我们就来到了目的地
！如下图：

[Frequency]里面的三个选择你可以选择 HALF （1/2）或 QUARTER（1/4），选择后
，按[确定]后，再播放一次 MPEG4 看看情况有改善与否，如果没有或者你认为你的
声卡真的很次的话，那我干脆推荐你把 [FREQUENCY]选[QUARTER]、[STEREO MODE]
选[DOWNMIX]、[RESOLUTION]选[8 BIT]！为了不跳帧，为了声音能连续，还管它什
么立体声和 16BIT 呢！有总比没的强！谁叫你的声卡不争气，怪不得 MPEG4 的 ；）

按上面的方法做完后，如果跳帧的问题得到解决的话那就最好，如果还没改善，那我
想你只有升级你的机器了。如果你想看看到底牺牲了音频质量后，速度有多少改善，
你可以到[文件]--》[属性]--》[高级]里面选 Video Renderer （上面的图有），接
着就会看到一个如下面的窗口：

自己前后对照一下就可以知道效果了！

其它详细的数据我就不多说了，只是想说说，我用这个方法使一台 MVP4 配 K6-2-300
（显示卡、声卡主板带，显存 5M ）的机器能够流畅的播放MPEG4 ！我相信这样的机
器配置也算是有代表性了吧！最后，祝大家都能欣赏到流畅的 MPEG4 ！！！

－－＝＝ 吴朝相 ＝＝－－

--
※ 修改:·Acepigeon 於 Aug 6 08:33:12 修改本文·[FROM: 202.204.7.235]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]
返回上一页 回到目录 回到页首 下一篇


播放 MPEG4 跳帧（不连贯）问题的解决方法 --- 2

 发信人: Acepigeon (Pigeon), 信区: Movie
标 题: 播放 MPEG4 跳帧（不连贯）问题的解决方法 --- 2
发信站: BBS 水木清华站 (Thu Aug 3 12:44:25 2000)

播放 MPEG4 跳帧（不连贯）问题的解决方法 --- 2 2000-7-10

相信大家在看完上次的〖播放 MPEG4 时跳帧（不连贯）的解决方法〗后，按照里面的方法设置，应该能把播放 MPEG4 的速度提高不少的了。但如果你还嫌不够或者不想牺牲太多的声音质量的话，那么就往下看吧，我这次要把上次没说到的地方详细说说。

那么除了牺牲声音外，我们还可以有什么方法提高播放速度呢？请看----第一步是：升级你的 WINDOWS MEDIA PLAYER 版本！和 WINDOWS98 第一版所配套的 WINDOWS MEDIA PLAYER 版本是 6.01.05.0271 中文版本， WIN98
第二版我没看过，但估计也版本也高不到那里去。所以，大家如果可以上网，可以在 MICROSOFT 的站下载最新的 6.4 版本，如下图：

当然其它站也可能会有。如果你上不了网，比较简单的方法是找来最近市场上新出的几张 MPEG4 碟（比如：极度深寒、第五元素等，详细请到 www.souxin.com 查阅），它们上面都附送了这个 6.4 版本，如下图：

朝相不推荐大家用最新的 MEDIA PLAYER 7.0，因为虽然它功能更强、支持的格式更多，但它比 6.4.05.0809
等版本要占用更多的系统资源！把升级带来的好处都抵消得差不多了，所以它只适合机器够快的朋友，而不适合现在看这篇文章的你---想通过优化而提高播放速度的你，哪怕是仅仅一两帧的速度提高也不能放过的你！

MEDIA PLAYER 的版本升级到 6.4.05.0809 后，就可以继续开始下面的步骤了。选主选单的 [View] 再选里面的 [Options]如下图:

选中后，就会出现下图：

看见箭头指着的地方了吗？就是那里，请把 Hardware acceleration （硬件加速）里面的那个滑动块拉到 Full 这一边的尽头！注意，如果你的 MEDIA PLAYER 没升级的话，是看不到上面所说的滑动杆的！

接着我们来进行第二步：选择 MEDIA PLAYER 主选单的 [File] 选单，再选[Properties]，如下图：

接着就选里面的 [Advanced] 标签项,再选中里面的 DivX MPEG-4 DVD Video Decompressor ,如下图:

完成后按下面的 [Properties]按钮,出现:

接着请把 [CPU(Quality)]选项中的滑块拖到数字 0 那里,也就是说往左把滑块拖到尽头!这里就是重点----牺牲画面质量来换取速度,虽然我并不太赞成这种方法,但如果你真得觉真的有这个需要的话,不妨一试,而且有时候也不需要一定要调到 0 位置的,中间还有个 1
可以选,就看各位如何根据自己的机器速度来取舍了.同样,如果机器够快的朋友也不用我教了吧,把画面质量的调到 4 后,尽情欣赏清晰的 MPEG4 吧!

到这里,音频和视频方面的调整都说过了,剩下的方法就个播放器本身没什么关系了,比如:如果你 WINDOWS 的颜色是设置为[真彩色 32位]的话,那么我得告诉你,最简单的方法是把颜色降低到 [增强色 16位]!同理,如果你的屏幕分辨率是设置到 1024X768 甚至是 1280X1024
的话,那么如果把分辨率降到 800X600 或 640X480 的话,播放速度也会有改善的,具体快多少,因为每个人的机器都不同,所以就很难有个标准,反正思路是这样大家明白就可以了，沿着这个方向,大家还可以向屏幕刷新频率\关闭驻留在内存,对放 MPEG4
来说多余的软件如:放火墙\杀毒\自动播放VCD\滤广告软件等等方面下手!最后给大家的一个消息是:使用 WIN2000 的话,对播放质量会有改善的...

－－＝＝ 吴朝相 ＝＝－－
－－＝＝ 搜新网 ＝＝－－
－－＝＝ www.souxin.com ＝＝－－

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.100.86]
上一篇 返回上一页 回到目录 回到页首


问：双声道rm怎去掉其中一个声道啊？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 问一下，用realplayer怎么改声道 rooo | 2001.00.15
2 | 文件 | RealPlayer rm 双声道 分开 国语 粤语 双 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


Re: 问一下，用realplayer怎么改声道

 发信人: pentium4 (飞跃中......), 信区: Movie
标 题: Re: 问一下，用realplayer怎么改声道
发信站: BBS 水木清华站 (Mon Jan 15 00:34:47 2001)

一般来说该不了，因为压的时候声道很可能没有分开
你可以双击Windoews任务栏右边的喇叭图标在“音量控制”
“平衡”中移动那个“平衡”块，控制喇叭的声道
反正这个办法对分开压的rm有效

【 在 xinbeauty (xinxin) 的大作中提到: 】
请问一下，用realplayer播放时，那部片子是国语和粤语混音，怎么样才能调成国语呢

--

--
冬天来了，春天还会远吗？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.219]
返回上一页 回到目录 回到页首 下一篇


RealPlayer rm 双声道 分开 国语 粤语 双语 调节

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: RealPlayer rm 双声道 分开 国语 粤语 双语 调节
发信站: BBS 水木清华站 (Sat Jan 20 23:32:54 2001)

如何 分开 rm 文件中的 两种声音?
1.首要条件： 看片源 如果压制时 声音是 立体声(Stereo) 的 可以
如不是 不能解决
2.满足 1 的话 可以调节 声音均衡 来实现 分开的目的
方法： 双击 系统图标上的 小喇叭 调出 Volume Control
然后 根据实际情况 把均衡 拖到 最右边 或者 最左边

附录：
怎么判断 rm 文件是否 是 stereo 的呢?
查看 Statistics (右键菜单 或者 View | Statistics 启动)
看 Streams 标签 里面 有 Stream info: 看 Codec 即可
--
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首


问：怎在网上收看凤凰卫视电影台啊?

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


问：哪有英文剧本下载?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 请问那个站点有比较全的divx字幕文件下载 dreamingboy | 2001.01.11
返回上一页 回到上一级目录


Re: 请问那个站点有比较全的divx字幕文件下载！

 发信人: babyby (有克～开学的郁闷中), 信区: Movie
标 题: Re: 请问那个站点有比较全的divx字幕文件下载！
发信站: BBS 水木清华站 (Sat Feb 10 14:40:32 2001)

我这里有些网站，也许有点用...
1. http://www.dvdsubtitle.com/ 建设中，没有太多内容
2. http://www.geocities.com/divxplayer/usefulstuff/subtitlefiles.html
一些字幕文件，但好像比较多的是法语的，sigh...
3. http://dvd.box.sk/ 大名鼎鼎的box.sk网站，内容算比较全的了
4. http://www.ultimateresourcesite.com/divx/main.htm
号称无限资源，但似乎没有什么实用的东东
5. http://www.shooter.com.cn 不必说了
6. http://www.gladh.nu/divx/ 据统计已有近4千subtitles，2万多注册用户

--
且歌且行尘世中
今朝有酒今朝醉
醒来不知梦中事
不问明朝何处去

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.145.148]
上一篇 返回上一页 回到目录 回到页首


问：哪有英语的电影评论可供参考?

编号 类别 标题 编辑日期
返回上一页 回到上一级目录


问: 2k下用realplayer看片常死机，何故?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 解决Win2K下realplayer死机的问题! dreamingboy | 2001.00.19
返回上一页 回到上一级目录


解决Win2K下realplayer死机的问题!

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 解决Win2K下realplayer死机的问题!
发信站: BBS 水木清华站 (Fri Jan 19 00:03:44 2001)

在Win2K下的realplayer死机的问题是个比较常见的现象.
其实主要见于使用Via芯片的主板和TNT芯片的显卡的机器.
解决方法:
在realplayer的preference设置项的最后一项中去掉那个
"使用视频优化"的选项!!!
这个方法百试不爽!

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首


问: 如何把DVD转换成DivX?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 如何把DVD转换成DivX dreamingboy | 2001.00.20
2 | 文件 | 如何把VCD转换成DivX dreamingboy | 2001.00.20
3 | 文件 | DVD杀手----DivX MPEG4介绍 dreamingboy | 2001.00.20
4 | 文件 | DivX ;-) 和 Divx 的区别 2000-8-8 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


把DVD转换成DivX (转载）

 发信人: rooo (罗伦), 信区: Movie
标 题: 把DVD转换成DivX (转载）
发信站: BBS 水木清华站 (Thu Aug 10 13:01:18 2000)

这是其中一个做法，还有别的做法和软件支持, 也该参考精华区内文章
这是需要注意的

所的程序：
1. DVD Ripping tool
2. AC3-Decode 0.8.1x
3. VirtualDub
4. AVGUI (可选)
5. Divx Codec (3.11alpha或更高)
6. Radium MP3 Codec
提示：大多的程序需要Windows Media Player已经安装在系统里 。升级到最新的版本即
可 。也许系统还会需要安装
DirectX 7.0和DirectX Media(这个是不同于DirectX的,安装上会更好）

Step 1. 分割VOB文件
这很简单，用DeCSS or DOD Speed Ripper or VOBDec(支持GUI,如果你需要的话）或De
MPAA拷贝DVD disc到硬盘。

Step 2. 转换VOB到Divx
请确认你在开始之前已经单独安装了Divx Codec和Windows所需要的全部升级。你同样也
可以很好地在这安装
Radium MP3 Codec。拷贝Mpeg2Avi文件夹到硬盘，把AC3DEC和AVGUI也放到这文件夹里，
但不要拷贝文件夹，
直接把程序文件放到这里就行了。像这样：
双击绿色的avgui图标，会弹出一个对话框。提示你Mpeg2avi和ac2dec都已找到而且可以
使用

选择Video表，然后选取我留下的一些设置，其它的按照默认即可。当你点击那恶劣的按
键"Give me many Pictures"，
Avgui会让你浏览在你硬盘上的VOB文件。 使用"Output"键选择你想在哪存放Divx影像文
件。如果你有个25帧带宽的
PAL DVD或29.970的NTSC DVD的话，一般选择输出到AVI YUV2，因为这会更快，但我不认
为这对于正常使用是很
重要的；RGB是最慢的，因为它要在压缩前把影像转换到YUV。
当你点完了" Give me my video"键后，会打开一个对话窗。选择DivX ;-) MPEG-4 Low
-Motion为压缩器。点击
Configure键进行附加设定。我选的是0 Crispness，你可以慢慢玩这些设置就可以看出
有什么变化。每秒数据流速

率要依照你的电影的完结长度而定。明显地，使用更高的带宽会有更佳的效果。但是一
张满的650MB CD需
要大概900kBits/s的带宽（两小时电影）。如果是90分钟的电影大约需要650 kBit/s。

点OK会弹出的窗口，表现了视频压缩的进度：
结束后选择Audio表（这里会有几个设定）。点击"Give me food"键，再次浏览VOB文件
。使用"Output Files"选择
在哪存放音频文件。点击比较大的键子"Give me my audio"。
之后会弹出音频压缩选项，选择PCM 48.000 Hz 16 Bit, Stereo. 点"OK"。
下列窗口描述了音频压缩的进度：
注意：如果你不在你的文件后面加扩展名 .wav的话，计算机会花费一个小时还多的时间
来压缩更使全部都会丢失掉。
你应该注意文件后面有没有.wav!
好了!现在你有了一个Divx的视频和分离的音频文件。

Step 3. 把它们全都粘起来！
运行VirtualDub，打开你刚刚弄好的Divx视频文件。
到视频选项里，选择Direct stream copy。
选择Frame Rate > Change so video and audio durations match. 点击OK。

到Interleaving选项里，设Perload=1000ms of audio和interleave audio after ever
y 500frames. 点OK。
选择Audio Compression设置 > MPEG Layer-3. 选择Show all formats和选择96 kBit/
s, 44,100 Hz,Stereo
（如果你喜欢也可以选较高的128或较低的64 kBits/s）
到音频选项里，确认已经设成WAV Audio和Full processing mode。
最后，选择Save AVI然后选择你想存放到哪的路径。
下列的对话框会出现详细的进度表示。在10到15分钟内，你最终的Divx文件就会完成。
如果你想加快
进度，也可以选择higher priority。

--
※ 修改:·rooo 於 Aug 10 13:07:28 修改本文·[FROM: 166.111.140.130]
※ 修改:·rooo 於 Aug 10 13:14:30 修改本文·[FROM: 166.111.140.130]
※ 来源:·BBS 水木清华站 smth.org·[FROM: ][[
返回上一页 回到目录 回到页首 下一篇


DVD杀手----DivX MPEG4

 发信人: JasonWang (爱在冰雪纷飞时), 信区: Movie
标 题: DVD杀手----DivX MPEG4
发信站: BBS 水木清华站 (Fri Aug 18 14:28:18 2000)

当DVD挟着高清晰度的画面和撼人心魄的杜比AC-3音效等优势,突破重重障碍,

终于开始走入寻常百姓人家的时候,一种有“DVD杀手”之称的视频压缩编码新技术

----DivX MPEG4（下称MPEG4）也开始悄无声息地初露端倪......

        MPEG4是以微软的MPEG4

v3为原型发展而来的，它的视频部分采用MPEG4格式压缩，具有可与DVD媲美的

高清晰度画质，音频部份以MP3格式进行高质量压缩；最后，由视频部分和音频部份

组合成效果足以让我们耳目一新的AVI文件。最让人赞叹的是，MPEG4的压缩比十分

惊人：一张标准容量的CD-ROM光盘，就可以存放约80分钟逼近DVD（MPEG2）质量的

高清晰度电影节目。这就意味着，即使没有昂贵的DVD驱动器，只通过普通光驱我们

也一样可以欣赏精彩的高清晰电影。这些优势决定了MPEG4将在未来的一段时间内，

成为一种极具竞争力的影音压缩格式。现在，还是让我们直接切入主题，一块儿来

关注MPEG4的具体细节吧。

        一、如何欣赏MPEG4节目？

        要流畅播放MPEG4，你的机器得有一个不算太低的配置，推荐的配置是：

PII300、64MB内存、带8MB显存的显卡。事实上，即使在K6(2)-300、64MB内存、

Creative Exxtreme(Permedia2芯片，4MB显存版本)这样的配置上，已经可以得

到完美的播放效果。

        播放之前，需要先安装MPEG4代码，也就是Windows媒体播放器的DivX插件。之

后，直接使用Windows的媒体播放器就可以观看了。

        当然，也可以使用其它的播放器（如PowerDVD等）来选择播放，但是，与

PowerDVD齐名的优秀DVD播放软件WinDVD2000，却不能播放MPEG4，这多少有些令人感

到遗憾。

        如果你有SBLive!系列声卡和支持4声道的音箱（比如FPS2000等），那么使用

LiveWare3.0里的PlayCenter来播放是最好的解决方案：画面清晰不说，关键是可以在

混音器里把声音模式设为“Watch Movie”，这样播放电影时可以得到比较好的声音临

场感。

        二、如何制作MPEG4？

        首先需要说明的是，这里介绍的MPEG4的制作方法，仅为个人用户备分自己合法

拥有的DVD节目提供参考，切勿将其用于非法用途，否则后果自负。

        首先，你的机器的速度越快越好，并有足够的硬盘空间，此外，一台DVD光驱也

是必不可少的。MPEG4的基本制作过程是这样的：

        1.先把DVD光盘上的影像节目分离到硬盘上。如果DVD盘片没有设置CSS保护,就

直接把它复制到硬盘里就行了,如果有CSS保护,就用分离软件DeCSS把DVD光盘上的影像节

目分离到硬盘上，存为.VOB文件。DeCSS的使用方法如下：启动DeCSS，在“Config”对

话框里选择DVD光盘上要复制的影音文件，接着按“Select Folder”按钮确定文件复制

后的存放目录，最后点击“Transfer”即可开始复制。

        要注意的是，假如选择在“Merge Vob Files”前的复选框里打了勾，那么就会

把你选择复制所有的VOB文件合成一个单独的文件，但是如果该文件大于4GB,在Win98下

读写就会出错，解决的办法是改用Windows 2000。

        2.安装MPEG4及MP3的编码/解码软件,以便将VOB文件转换为MPEG4影音文件时使

用。

        其中，MPEG4的编码软件使用微软最新的Microsoft Media Tools（MPEG4编码/

解码驱动Ms_codecs），它由以下几个部分组成---编码器：MPG4C32.dll V4.1.00.3920、

解码器：

        mpg4ds32.ax V4.1.00.3917、WMA：msaud32.acm V4.1.00.3920。MP3部分的音频

编码软件使用Radium MP3 codec。

        如果要制作支持AC3音频的MPEG4，还要用到AC3音频解码软件AC3Decode，它的具

体用法如下：在Windows98的“开始---程序”里执行“MS-DOS方式”，然后运行AC3Decode

  V8.17，将第一步中得到的VOB文件中的AC-3的5.1声道转换成48KHz/16位/立体声的WAV

格式。

        3.启动MPEG4压缩软件FlaskMPEG,先得到MPEG-4/PCM WAV格式的文件，为下一步

的工作做准备。在菜单里选择“File---Open”打开需要处理的VOB文件，然后在“Options

---Select output format”里选择输出的文件格式为AVI。

        下面，打开菜单“Options----Global project options(Export Movie Settings)”

（电影输出设置），在“Video”标签下将视频格式设置为与原始DVD影片一样的720 X 480，

或者干脆使用普通的分辨率640 X 480，将“Timebase(fps)”（影片帧数）设置为29.97

        设置完毕，点击“OK”确认。再把“iDCT Options”设为“MMX iDCT”，让

FlaskMPEG支持MMX，提高转换的速度。现在打开“Audio”标签，在“Audio Mode”

（音频模式）里选择“Decode Audio”（音频解码）.

    按“OK”确定。

        最后，打开菜单的“Options---Out Format Options”，将视频编码设置为

“Microsoft MPEG-4 Video Codec V2”。同时，在“Choose VideoCompressor”对话框

里选择“Configure”。其中，“Compression Control”（压缩控制）中的控制滑块用

于选择影像的质量，控制滑块越靠近Crispness，图象就越清晰；滑块越靠近Smoothness

画面越流畅，所以建议将此值设为100。下面的“Data Rate”项目，设置的是数据传输

率（单位为KB/s），该值越大，则图象质量就越好，播放也越流畅，但文件的容量也就

越大，权衡利弊，可考虑将其值设为900。将音频编码设置为PCM格式，48000Hz, 16Bit,

立体声，点击“OK”确认。

        完成上述设置后，点击菜单的“Run...----Start Conversion!”，把指定的

VOB文件里的影像部分转换为MPEG-4/PCM WAV格式的AVI文件。

        4.启动MPEG4压缩软件VirtualDub，进行最后的音频与视频的合成，生成最终的

MPEG4/MP3格式的AVI文件。先在菜单里选“File---Open video file”，打开上一步骤

中做好的MPEG-4/PCM WAV格式的AVI文件。然后选择“Video---Direct Stream Copy”

（直接流文件拷贝）

        再选择“Audio---Full Processing Mode”（完整处理模式），接着再打开

“Audio---Compression”（音频压缩编码器选择），选择“MPEG Layer-3”

（48KBit/s、24000Hz、Stereo）

    按“OK”确认。

        最后，在菜单里选择“File---Save AVI”，设定文件名和存放的路径后按

“确定”，开始压缩生成最终的MPEG-4/MP3格式的AVI文件。

        这个压缩的过程是漫长的----约为原影片播放时间的6~8倍，炎炎盛夏，

让爱机连续工作这么长时间可真让人心疼啊。我来给您出2个小主意吧，第一，当压缩

一开始就关掉显示器；其次，配合使用MPEG4 ShutDownTool这样的定时关机软件，在

完成压缩之后自动关机，这下你可以放心地去美美睡一觉了，等你迎来新的一天清晨

第一线曙光的时候，你的MPEG4文件大概也已经静静地待在你的硬盘里等待你的观赏了

。^-^

        三、最新影音格式DVD、MINI-DVD和DIVX-MPEG4的特点及比较

        目前，除了逐步开始流行的DVD影音格式外，MINI-DVD和DIVX-MPEG4这两种

与DVD有关的最新影音格式也相继登场。那么，DVD到底有什么优越性？MINI-DVD又算]

是什么东西？

        DIVX-MPEG4为什么会有“DVD杀手”之称？它们各有什么优、缺点，发展前景

如何？下面我们就来回答这些问题：

        DVD

        对于DVD，想必大家都不会感到陌生。可谁也没想到是四年前就已呼之欲出的

DVD命运会如此坎坷，几年之后的今天才开始渐露锋芒。继94年索尼和飞利浦阵营公布

并制订了“多媒体CD”（Multimedia Compact disc）标准后，东芝、先锋、日立、华纳

等公司的联盟又公布了“超高密度数字视盘”（Super density digital Video disc）

，两大阵营针锋相对。后在微软、康柏、IBM等公司倡导下，两大阵营经协商于95年12月

建立了统一的DVD通用标准，并把DVD定为“Digital Versatile Disc”——数字多功能

光盘。

        顾名思义，DVD不仅能存贮高品质的数字化音、视频信号，还能存储多种类型的

数据，DVD已经成了CD之后最令人激动的影音技术革命。直径12cm，厚度仅0.6mm DVD光

盘，蕴含了好几种“独门绝技”：

          1.存贮容量惊人。一张单层单面的DVD容量高达4.7GB，是CD-Rom的7倍多；

单层双面的容量为8.5GB，双面单层的容量为9.4GB；而双面双层的DVD的存贮容量更

是高达令人瞠目的17GB，真正的海量存贮！

         2.清晰动人的画面。由于采用了远比MPEG-1先进的MPEG-2压缩算法，其画质

绝非VHS录像带和VCD可比：VHS录像带的水平分辨率为240-300线，LD约为400-425线之

间，而DVD的水平分辨率可高达540线。基本上消除了马赛克及锯齿现象。

3.迷人的音响效果。目前的DVD电影均采用杜比AC-3音效处理技术。作为一种新

型的数字化音频编码技术，杜比AC-3提供6个独立声道：即除了左、右、中、左分离立体

环绕、右分离立体环绕共5个主要声道之外，再加上一个低频效果声道。另外，DVD可采

用高达48KHZ的声音采样频率。

        它的缺点是：

            1.有拷贝保护和地区码。

            2.价格还比较高。

            3.所有播放机都不支持DVD-Audio、DTS音轨和DivX。

            4.在电影、电视、视频编辑和计算机软件应用上的普及尚需时日。

        MINI-DVD

        这种最初由刻录发烧友提出来的命名为“袖珍DVD”的格式，其目的就是要

把DVD影碟节目刻录在普通的CD-R/W盘片上。它的一种提法是：只要用CD-R/W刻录机

刻录的碟片影音节目包含的码率达到DVD的码率（约3000K），分辨率能达到DVD分辨率

（720X480）。

        的就叫MINI-DVD。虽然这样得到的图象质量也比较好，但是，这样刻录出来的

一张CDR盘片仅能容纳10多分钟DVD格式的影音节目，如果要存放完整的电影节目就没有

实用价值了。它的另外一种提法是：使用MPEG1压缩方法，把一部DVD压缩刻录到两张普

通的CD-R/W盘片上而不管分辨率的降低（且只保留DVD碟片中的两个声道）。显然，这种

提法在实际应用中也没有多大的意义。而且，所有的MINI-DVD碟片都不能在目前的DVD机

上播放。在电脑上播放时，对其提供支持的软件也少得可怜，MINI-DVD这种先天性的不

足决定了它灰暗的前景。

        DIVX-MPEG4

        DIVX-MPEG4视频编码技术由于基本解决了图象质量与容量之间的矛盾，因而

具有相当广阔的应用前景，这就难怪会有MPEG4视频编码技术被美国禁止出口的说法

了。

        但是MPEG4目前并不完美，虽然在普通画面方面它已经可与DVD相比，但是，

MPEG4毕竟是属于一种高压缩比的有损压缩算法，在表现影片中的爆炸、快速运动等画面

时，它的缺点就开始暴露出来了----轻微的马赛克等VCD里常见的问题在这里也开始上

演，其图象质量还无法完全和DVD采用的MPEG2技术相比，但愿日后随着MPEG4的制作和

播放软件进一步完善压缩和解压缩算法后能逐步改进。另外，因为MPEG4问世的时间还

不长，所以目前市场上还找不到支持MPEG4的影碟播放机。总的来说，MPEG4还是一种极

具竞争力和生命力的崭新的视频编码技术，它的出现意外着，影音格式的一场大战又即

将开始，鹿死谁手，让我们拭目以待。

        附：本文所提及的所有软件，均可到http://www.mydown.com下载。

--

※ 修改:·dabadee 於 Aug 18 15:16:23 修改本文·[FROM: 166.111.187.50]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.19]
上一篇 返回上一页 回到目录 回到页首 下一篇


问: 我的超级结巴过期了怎么办?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 总结一下削去超级结巴5.5时间限制的方法 dreamingboy | 2001.00.20
返回上一页 回到上一级目录


总结一下削去超级结巴5.5时间限制的方法

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 总结一下削去超级结巴5.5时间限制的方法
发信站: BBS 水木清华站 (Sat Jan 20 23:58:34 2001)

5.5确实很好用，当然破解也很麻烦
1.将注册表的
HKEY_LOCAL_MACHINE\Software\Microsoft\Windows\CurrentVersion\Setup\RunTime
改为0xffffffff
不要删掉此注册项，程序会再产生
2.将sthvcd.ini里的
berun的值控制在30以内，每运行一次值会加一，可以将值设为负数，如berun=-999999
或者把sthvcd.ini改为只读的属性
如果用uedit来编辑亦可查可执行文件中的01 8D 44 24，将01改为00
3.时间限制的去除
5.5除了使用次数限制，还有使用2个月的限制
除法一：安装时时间设置为2015年10月14日
安装后时间改回，这样一来你的5.5就可以用到2015年12月14日了
除法二：记住安装日期，如上例转化为十六进制为0E FA 7D
其中7DF为2015，A为十月，0E为14日
用uedit查找所有的可执行文件和vcdrom32.dll中的这个十六进制串，改为
你所预期的日期即可。
如果嫌麻烦的话，自己编程或者花98元钱吧:)
最后奉劝大家，破解只能自己玩，不要用于赢利噢

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首


问: 我想建立我自己的Ftp服务器,怎么办?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 如何安装配置server_U. dreamingboy | 2001.01.11
返回上一页 回到上一级目录


Re: 请问serve-U怎么用

 发信人: duskrain (爱情飞蛾), 信区: Movie
标 题: Re: 请问serve-U怎么用
发信站: BBS 水木清华站 (Sun Feb 11 10:47:11 2001)

Step #1. 安装
下载:
ftp://ftp.scut.edu.cn/pub2/SiteBuilder/Servers/FTP/Serv-U/ServU25d.exe
安装:
就执行它吧..... 没什么好说的.
注册: (sigh... 我在又教人犯罪了)
在主选单中选 Help - Register Serv-u , Enter Key,
把下面的东东贴进去,
7238-665A-616A-6555-334A-592C-4544-2153-4F4E-20273936
重新运行 Serv-u 就注册成功了.

Step #2. 总体限制, 参数设置
在 Setup - FTP Server 中,
Max Speed - 总体限速
不设的话, 极速可达约 1MBytes/S.
Max no. of users - 同时的连接数目
不要太多, 很伤硬盘的, 建议不超过20
Check Anonymous password - 匿名登陆密码检查,
不要选, 否则 IE 不能进入.
Block Anti Time-out schemes
Block "FTP_bounce"...
都选吧, 细节看 Help
Block users who connect...
随意, 用于"罚"一下用多线程下载的用户.
其馀选项看 Help 吧.

Step #3. 设置匿名登陆帐号
在 Setup - User 中, 建一个登陆帐号:
user name: Anonymous
password: (空白)
home directory: (访问目录)
file/directory access rules:
(把上面这个目录在这里加多一次, files-[read], directories-[list])
访问目录在 access rules 里加多一次是为了设置用户的权限.
现在, 你的 FTP 已经可以供大家访问下载了!

Step #4. 建立其它用户帐号
和上一步基本相同, 只不过 user name 和 password 都要设好.

Step #5. 对帐号的设置和限制
这里以匿名帐号 (Anonymous) 为例:
在 Setup - User 中, 选 Anonymous 帐号,
Misc.
Show path relative to homedir
最如想在用这帐号登陆后, 看郅的根目录是所设的 Home Directory,
就选吧. (建议选取, 否则地址会比较难看)
Allow only N login(s) from same IP address
限制同一 IP 用这帐号的连接数, 选了它吧!
如果考虑到用 IE 的用户, 最好设两个连接,
否则对方可能不能下载, 如果狠心点, 设 1 个也没□系!
Max Speed.
用这帐号, 每一个连接的极速.
Idle time-out
发呆多久才 kick 他出去, 个人认为 5 分钟都够了.
Max. no. of users
这帐号同时允许的总连接数目.
IP access
如果要限制 IP, 就在这里设置. 限制是由上到下执行检查的.
这里给出一些例子: (!注意次序!)
1. 只对某几个 IP 开放帐号:
----------------
A: 202.38.241.8
A: 202.38.249.2
A: 202.38.248.3
D: *
----------------
意思是, 对 202.38.241.8 , 202.38.249.2 , 202.38.248.3
开放, 其馀都不准进入
2. 只对一个网段开放:
----------------
A: 202.38.241.*
D: *
-----------------
意思是, 只对研二研三宿舍开放, 其馀拒绝
3. 只拒绝部分IP
--------------
D: 123.166.*.*
D: 202.38.234.56
A: *
--------------
拒绝 123.166.*.* 的B类网段, 及 202.38.234.56 访问,
其馀都欢迎
看了三个例子, 大家都志该知道 IP 限制如何设置吧,
要注意的一点是, 最后一个限制项目, 最好要设成
A: * (其馀都允许进入) 或
D: * (其馀都不准进入)
否则, 可能会得不到预期中的限制的效果.

Step #6. 没有啦! 完成啦. :)

【 在 Donian (就这样) 的大作中提到: 】
∶ 想自建一个ftp
∶ 提示一下那里可以找到相关文章也行
∶ 还有，那里有注册码
∶ 谢谢了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.248.95]
上一篇 返回上一页 回到目录 回到页首


请问pnm 和rtsp 的rm电影怎么下载下来看?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 请问pnm 和rtsp 的rm电影怎么下载下来看? dreamingboy | 2001.00.26
返回上一页 回到上一级目录


Re: 请问pnm 和rtsp 的rm电影怎么下载下来看，谢谢

 发信人: dlbird (dlbird), 信区: Movie
标 题: Re: 请问pnm 和rtsp 的rm电影怎么下载下来看，谢谢
发信站: BBS 水木清华站 (Fri Jan 26 21:35:21 2001)

大力推荐streamboxvcr3.1破解套装...............
可以对付rtsp或者其他协议的rm，还有asf,wmv...................
大部分都可以下在....................!!!!!!!!!!
http://zor.org/svcrunderground/
好东西呀!!!

【 在 shingo (恶灵退散) 的大作中提到: 】
∶ 不是所有的这种网站都能让你down下来看的

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.137.163.209]
上一篇 返回上一页 回到目录 回到页首


问：我想把VCD压成RM文件收藏，怎么办？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | rm转化的批处理 (转载) dabadee | 2000.07.16
2 | 文件 | 号召：恳请各位压RM的兄弟把质量在提高一 dreamingboy | 2001.01.04
3 | 文件 | 关于“制作正常画面比例RM”倡议 dreamingboy | 2001.01.23
4 | 文件 | RM制作补充－关于双语文件和烂文件的处理 dreamingboy | 2001.01.26
返回上一页 回到上一级目录


rm转化的批处理 (转载)

 发信人: xujingxujing (王景), 信区: Movie
标 题: rm转化的批处理 (转载)
发信站: BBS 水木清华站 (Wed Aug 16 00:42:06 2000)

我也来转一篇吧

【 以下文字转载自 Comic 讨论区 】
【 原文由 BlackMask 所发表 】
详细请看(有表格)
<a href=http://blackmask.net/javabean/rmbatch.htm target=_blank >
http://blackmask.net/javabean/rmbatch.htm
</a>

(1)简单的，一般够用了
rmbatch /I H:\godness\Q版我的女神04.mpg /M mysettings.txt /T 5 /A 1 /F 0 /R
1
压缩文件（I)H:\godness\Q版我的女神04.mpg生成缺省输出文件H:\godness\Q版我的女神
04.RM,用配置文件(M)mysettings.txt;用局域网带宽模式(T);
voice with background music(A);Single Rate(F);allow Record(R)

(2)我用的
rmbatch /I H:\godness\kor29.dat /O D:\or29.rm /M mysettings.txt /TP 1 /T 5 /A
1 /F 0 /W 1 /K 1 /R 1 /V 2 /B "橙路 29" /C "BlackMask" /Y 1 /Z 1&nbsp;
压缩文件(I)H:\godness\kor29.dat;到(O)D:\or29.rm;用配置文件(M)mysettings.txt;两
次压缩(TP);局域网用户(T);voice with background music(A);
Single Rate(F);emphasize video(W);allow download(K);allow Record(R);sharpest
image(V);Title(B);CopyRight(C);允许声音录制(Y);允许图像录制(Z)

--
※ 修改:·xujingxujing 於 Aug 16 00:43:03 修改本文·[FROM: 162.105.43.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.64.180]
返回上一页 回到目录 回到页首 下一篇


为何我下载的RM文件看不了？

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 为何我下载的RM文件看不了？--新手必看。 dreamingboy | 2001.01.20
返回上一页 回到上一级目录


为何我下载的RM文件看不了？－－解答！

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: 为何我下载的RM文件看不了？－－解答！
发信站: BBS 水木清华站 (Tue Feb 20 16:05:31 2001)

ft,装个新版本不就结了吗！
下载的RM看不了一般有两种情况：
1。用最新的realproducer压的，老版本realplayer看不了。
解决方法:当一个最新的realplayer来装上，现在的最新版本
就是450，看about时可以看到。
该软件可以在mpg.dhs.org及www.movieol.net下载，还有很多
常用ftp站点，这个到newso版问吧。
2。没有下载完整，这个是不能放还是不能拖动阿,ft,
反正你不要问我如何解决。不然跟你急。

另外，mpg.dhs.org时匿名访问，如果进不了，是人满了。
我也没办法，机器一直开着，但我还的干活。线程再多是
不可能了！

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.131]
上一篇 返回上一页 回到目录 回到页首


问：在五道口哪可以掏碟啊?

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 五道口购碟最新指南 rooo | 2001.03.19
返回上一页 回到上一级目录


五道口购碟最新指南

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: 五道口购碟最新指南
发信站: BBS 水木清华站 (Fri Apr 13 14:31:06 2001)

原来的“公厕小巷”已经全面搬迁到铁路沿线。

也就是铁路路口的东南角小巷进去。地图如下：

西
＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝＝
最新的盗版市场 铁道
| |
| |
| |
| |
| |
| |
| |
前不久的盗版市场 | |
公共厕所 | |
| | 五道口电影院
五道口文化广场 | |
| |JeansWest
| |
| | OB广场
^^^^^^^^^^^^^^^^^^^^^^^^ ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
南 最早的盗版市场 北

________________________ _____________________________
| |
| |
| | 语言学院
| |
| |
| |
| 东 |

从路口进去都是卖盗版的。卖DVD的有三处。

第一处是一个老年妇女，货少，价贵（12），不值一提。

第二处是一大间屋子，DVD都装了盒子放在架上。开价13，不要盒子12，
你可以自己挑了片，让卖片的小姐给你从盒子拆出来装进那种透明的塑料袋里。
买得多可以11，你跟他们说是网上介绍来的，也可以11拿走。
这一家货特别全，不过价格稍高。老板姓楼，手机13001159836。
以前公厕那里有三家都属于他们家。

第三处就是著名的小刘，一律10元，品种不算多，但是新货进得还是很快的。
服务态度好，换片的时候从不给脸色看。手机13651174355。

昨日清点，偶的DVD收藏已逾300张，特此发文庆祝，呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.69.42]
上一篇 返回上一页 回到目录 回到页首


水木清华精华区_No Title

......
maomy
Roman
littlebird
beebird
fantasty
catty
hola
allica
jjhwang
gander
aeon
dabadee
rooo
raku
flyingliar
dreamingboy
Lopez
Windtear
......
上一篇 返回上一页 回到目录 回到页首


| DVD专栏 | (BM: dreamingboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | DVD技术及其资源 | 2001.04.08
2 | 目录 | DVD相关软硬件 | 2001.04.08
3 | 目录 | DVD收藏指南 | 2001.04.17
返回上一页 回到上一级目录


DVD技术及其资源

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | DVD入门之：什么是DVD dreamingboy | 2001.04.08
2 | 文件 | DVD名词解释——D5、D9、D10和D18 dreamingboy | 2001.04.08
3 | 文件 | DVD名词解释——有损压缩(YSYS) dreamingboy | 2001.04.08
4 | 文件 | DVD名词解释——ZDL和DLM dreamingboy | 2001.04.08
5 | 文件 | DVD入门之：DVD的6个区域码 dreamingboy | 2001.04.08
6 | 文件 | DVD入门之：DVD的激光头 dreamingboy | 2001.04.08
7 | 文件 | DVD入门之：DVD盘的物理结构 dreamingboy | 2001.04.08
8 | 文件 | 一个关于dvd的牛网站 dreamingboy | 2001.04.08
9 | 文件 | Re: 请问DVD的CC字幕是什么？ dreamingboy | 2001.04.08
返回上一页 回到上一级目录


DVD入门之：什么是DVD

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD入门之：什么是DVD
发信站: BBS 水木清华站 (Thu Mar 15 15:23:00 2001)

一、什么是DVD
    DVD的英文全名是Digital Video Disk，即数字视频光盘或数字影盘，它利用MPEG2
的压缩技术来储存影像。也有人称DVD是Digital Versatile Disk，是数字多用途的光盘
，它集计算机技术、光学记录技术和影视技术等为一体，其目的是满足人们对大存储容
量、高性能的存储媒体的需求。DVD光盘不仅已在音/视频领域内得到了广泛应用，而且
将会带动出版、广播、通信、WWW等行业的发展。它的用途非常广泛，这一点可以从它设
定的五种规格中看出来：
    DVD－ROM——电脑软件只读光盘，用途类似CD－ROM；
    DVD－Video——家用的影音光盘，用途类似LD或Video CD；
    DVD－Audio——音乐盘片，用途类似音乐CD；
    DVD－R（或称DVD－Write－Once)——限写一次的DVD，用途类似CD－R；
    DVD－RAM(或称DVD－Rewritable)——可多次读写的光盘，用途类似MO。
    从下面几个方面，我们可以看出DVD优于CD、VCD：
    1、大容量和快速读取∶大多DVD与一般CD的大小相同，直径约12公分（也有8公分的
），由二个厚度各为0.6mm的基质层粘贴而成，采用多面多层的技术，即每一面光盘可以
储存双层信息，一张光盘最多可有四面的储存空间，DVD利用聚焦更集中的红光镭射提高
了每单位面积的储存密度，因此可说其储存空间是空前的大，（表一）将各种不同储存
形式的储存容量和适用规格做了整理。此外，利用较短波长的镭射和较密集的信息坑制
作，可以使单层DVD的最大读取率达11.08 Mbit/sec，相当于八倍速的光盘机。
    2、高分辨率的视频：采用MPEG2标准影像压缩技术的DVD，其分辨率可达720×480，
远超过VCD的352×240。MPEG2具有可弹性调整视频读取率的能力，因此可以在保有原画
面品质的情况下，大量节省信息的储存空间。此外，DVD player内建的Letterbox和Pan
and Scan的显示模式还可调整16:9或4:3电视的画面宽高比例。
    3、高传真的音质∶DVD可利用更精确的取样精度转换类比信息，并且将传统的二声
道扩充至5.1声道，让人们真正进入多声道的世界。
物理格式 120mm光盘存储容量(GB) 80mm光盘存储容量(GB)
DVD-ROM
DVD-Video 单面单层
单面双层
双面单层
双面双层 4.7
8.5
9.7
17 1.4
2.6
3.9
5.3
DVD-R
DVD-RAM 单面双层
双面双层
单面双层
双面双层
3.9
7.8
2.6
5.2 1.2
2.4
0.7
1.4

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
返回上一页 回到目录 回到页首 下一篇


DVD名词解释——D5、D9、D10和D18

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD名词解释——D5、D9、D10和D18
发信站: BBS 水木清华站 (Thu Mar 15 15:30:05 2001)

DVD盘都由上下两片片基组成，每片片基上最多可以容纳两层数据，DVD光头能够通过调
整焦距来读取这两层数据。在制作过程中，把数据读取面向外，两片片基粘合在一起，
就成了一盘完整的DVD盘。
D5 ，DVD-5 的简写，即单面单层(SS-SL或Single Side Single Layer)，最大4.7G，一
面数据，另一面一般印刷了文字或图案。
D9 ，DVD-9 的简写，即单面双层(SS-DL或Single Side Double Layer)，最大8.5G，一
面数据，另一面一般印刷了文字或图案。
D10，DVD-10的简写，即双面单层(DS-SL或Double Side Single Layer)，最大9.7G，两
面都是数据面。
D18，DVD-18的简写，即双面双层(DS-DL或Double Side Double Layer)，最大17G， 两
面都是数据面。
由“DVD不完全手册”提供
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


DVD名词解释——有损压缩(YSYS)

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD名词解释——有损压缩(YSYS)
发信站: BBS 水木清华站 (Thu Mar 15 15:30:35 2001)

DVD名词解释——有损压缩(YSYS)
2001年03月14日15:48:15　网易报道
    有损压缩，简称ysys，意思是将经过解密的原汁原味的数码信号进行压缩，以便装
入容量较小的盘面里，如《盗火线》（HEAT）等影片时间是很长的，原版是D9才能容纳
，现在经过有损压缩就可以装在D5里面了。有损压缩所产生出来的碟片，图像或者声音
的质量必定有所下降。
由“DVD不完全手册”提供

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


DVD名词解释——ZDL和DLM

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD名词解释——ZDL和DLM
发信站: BBS 水木清华站 (Thu Mar 15 15:31:29 2001)

DVD名词解释——ZDL和DLM
2001年03月14日15:46:03　网易报道
    ZDL：中国DVD联盟的简称，一个D版制作小组，以技术为本，率先在国内倡导DECSS
技术，并且最早在国内推出经过制作的DECSS DVD。
    DLM：ZDL的跟风者，实际是已经在国内D版界活动了很多年的潮汕D版集团旗下的D9
版和单片D10版产品的牌号，旗下还包括：美标、江苏双面碟、京联、王牌等D5和D10牌
号。
由“DVD不完全手册”提供

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


DVD入门之：DVD的6个区域码

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD入门之：DVD的6个区域码
发信站: BBS 水木清华站 (Thu Mar 15 15:37:46 2001)

DVD入门之：DVD的6个区域码
2001年03月14日14:48:45　网易报道
    美国电影协会为制定区域码所划分的六个地区
    六区域码分别是:
    第一区(Region1):美国、加拿大、东太平洋岛屿
    第二区(Region2):日本、西欧、北欧、埃及、南非、中东
    第三区(Region3):台湾、香港、南韩、泰国、印尼等东南亚国家
    第四区(Region4):澳洲，纽西兰，中南美洲，南太平洋岛屿
    第五区(Region5):俄罗斯、蒙古、印度半岛、中亚、东欧、北韩、北非、西北亚一
带等
    第六区(Region6):中国大陆
    基本上，当某DVD影片决定不推出第六区的版本时，我们需要另外购买一套能够播放
非六地区DVD片的设备，因而有买得起DVD播放机买不起DVD光盘的说法；所以才会有破解
版的DVD播放设备，而DVD光盘套件也有提供数次的区域码更改机会。不过要提醒朋友们
的是，只有美国八大电影公司出版的DVD影片才有这样的限制，而非DVD原始规格的规定
，也就是说，非美国八大电影公司出版的DVD影片都没有区域限制，一般称为自由区域码
(FreeRegionCode)或称全区片。
    美国八大电影公司：
    1、华纳(WarnerBros')
    2、哥伦比亚(Colombia)
    3、20世纪福斯(20thCenturyFOX)
    4、派拉蒙(Paramount)
    5、环球(Universal)
    6、UA(UnitedArtist)(007)
    7、MGM(MetroDogwynMayer)
    8、华德迪斯尼(WaltDisney)
    DVD规格的制定要回溯到'94年的12月。话说CD的创始者Philips和Sony在发表了利用
精密编码技术和光学原理读取的单面双层光盘MMCD(Multimedia CD)规格之后不久，以T
oshiba和Time Warner为首，并结合了ioneer/Zenith/Hitachi和MCA等21家厂商的加盟阵
营，公布了利用贴合技术，使光盘可双层录制的SD(Super Density－Digital Video Di
sc)的规格。
    两派厂商互不相让，美国的电影业者和电脑业者于是极力敦促双方协议统一规格。
95年12月终于确定所谓DVD的初步规格，并组成了“DVD十大授权联盟厂商”，主导未来
DVD的各项规格制定。规格虽然确立，但美国的消费电子制造商协会CEMA，和握有最多影
像资源的美国电影协会MPAA，却在此时强力要求日本的DVD Player制造厂商加装“防止
拷贝管制系统”，而光盘片上则要编注不同的“区域码”以资辨识。
    美国电影协会旨在保护业者的软件不受盗版的伤害，然而不法业者其实仍然可进行
整盘的拷贝。加装“防止拷贝管制系统”的电路非但没有达到防拷的意图，反而增加了
硬件制造商的成本，甚至增加了软件设计的复杂程度。
    至于区域码辨识则是将全球分为6大地区，每个地区所发行的DVD－Video只能以当地
制造的光盘机来播放。美国电影协会坚持使用区域码辨识，主要是因为每部电影在世界
各地上映时间不同，为避免电影未上演，DVD－Video却先行上市的利益损失，遂以区域
码加以控制，让一地区的电影上映后，已加码的DVD再推出。为了顾及业者的权益，美国
电影协会相当强势，但最新的决议却是让北美、日本和西欧地区的光盘机享有不受区域
码的限制。
由“DVD不完全手册”提供
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


DVD入门之：DVD的激光头

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD入门之：DVD的激光头
发信站: BBS 水木清华站 (Thu Mar 15 15:38:47 2001)

DVD入门之：DVD的激光头
2001年03月14日14:50:27　网易报道
    目前DVD播放机的光头的种类可以分为单激光器方式和双激光器方式两种，而这两种
的每一种又可细分为几种：
    1、单激光器方式。只有一个激光发射器，只能发射650nm的激光，故无法兼容CD－
R。
    具体又有以下几种方式：
    （1）双透镜方式，采用两个焦距不同的透镜，分别用于DVD和CD系统，透镜必须采
用机械方式进行切换。
    （2）双焦点透镜方式，全息技术，在透镜上做环状切割。
    （3）快门方式(孔径控制方式)。
    2、双激光器方式。由于采用了两个激光器，能发射两种不同波长，故能读取CD－R
。
    有两种方式：
    （1）双激光头方式，备有两套激光器和透镜系统，分别用于CD和DVD。
    （2）双激光器单光路方式，备有分别适用于DVD和CD的专用激光器，光路和透镜系
统则利用棱镜等实现公用。
    由于DVD与CD/VCD规格的差异，光源波长的不同，所以DVDROM无法读取CD/VCD，CD－
ROM也无法读取DVD，但DVD要向下兼容，所以各家生产商有不一样的办法来兼顾CD/VCD。
因为光源波长及盘片厚度不同，要正确读取盘片有三种办法：
    1、切换双镜头：为Toshiba的技术，分别准备2个焦距不同的镜片切换，但是镭射发
射及接收还是共用的，成本不高也不低。
    2、独立双镜头：为sony的技术，独立的两组镜头，成本最高，技术层次较低，但是
兼容性是最好的。
    3、双焦距单镜头：为Pioneer的技术，同一个镜头，同一组镭射接收发射器，也就
是利用液晶快门的技术来达到控制焦距的目的，成本最低，技术层次最高，当然兼容性
也比较不好。
由“DVD不完全手册”提供
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


DVD入门之：DVD盘的物理结构

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD入门之：DVD盘的物理结构
发信站: BBS 水木清华站 (Thu Mar 15 15:40:17 2001)

DVD入门之：DVD盘的物理结构
2001年03月14日14:45:49　网易报道
    从表面上看，DVD盘与CD/VCD盘很相似。但实质上，两者之间有本质的差别。按单/
双面与单/双层结构的各种组合，DVD可以分为单面单层、单面双层、双面单层和双面双
层四种物理结构。CD－ROM能容纳650MB的用户数据，而单面单层DVD盘的容量为4.7GB(约
为CD－ROM容量的7倍)，双面双层DVD盘的容量则高达17GB(约为CD－ROM容量的26倍)。C
D的最小凹坑长度为0.834μm，道间距为1.6μm，采用波长为780～790nm的红外激光器读
取数据，而DVD的最小凹坑长度仅为0.4μm，道间距为0.74μm，采用波长为635～650nm
的红外激光器读取数据。
    单面DVD盘可能有一个或两个记录层。与CD一样，激光器从盘的下面读取单面盘上的
数据，双面DVD盘上的数据分别存放在盘的上下两面。
    有两种方法读取双面盘上的数据：
    (1)在播放完盘上第一面的节目后，将盘从播放机中取出，翻面后再放入播放机中继
续播放第二面上的节目；
    (2)在播放机中装两个读激光器，分别从盘的上下两面读取数据，或者在播放机中只
装一个读激光器，但在读完盘的第一面后可以自动地跳到盘的另一面继续播放。
    如果采取后一种方案，则读完盘的第一面后不需要将盘取出翻面。
    双层盘实际上是将两层盘迭加在一起，下层是一半反射层，透过它可以读取上层的
数据。读下层盘时总是从内圈开始，并从里往外读取，读完下层后再读上层。读取上层
盘有两种方法：
    （一）逆光道路径OTP (Opposite Track Path)法，即读上层盘时从外圈开始，并从
外向里移动；
    （二）顺光道路径PTP (Parallel Track Path)法，即读上层盘时从内圈开始，并从
里向外移动。读激光器在读上下层盘上的数据时，其光学焦点会改变。
    无论是单层盘还是双层盘都由两片基底组成，每片基底的厚度均为0.6mm，因此DVD
盘的厚度为1.2mm。对于单面盘而言，只有下层基底包含数据，上层基底没有数据;而双
面盘的上下两层基底上均有数据。
由“DVD不完全手册”提供
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


一个关于dvd的牛网站

 发信人: xujingxujing (王景), 信区: Movie
标 题: 一个关于dvd的牛网站
发信站: BBS 水木清华站 (Thu Mar 15 16:22:45 2001)

dvd不完全手册
基本上你想知道的这里都有
http://movie.online.ln.cn/dvd/index.asp

--
我是TV版的斑竹，欢迎大家前来参与讨论

欢迎访问如下ftp:
ftp://wangj.cnnis.net 目录见
ftp://ktv.cnnis.net TV版精华区->2
ftp://wangj.dhs.org xujingxujing的ftp目录

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.215.162]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 请问DVD的CC字幕是什么？

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: Re: 请问DVD的CC字幕是什么？
发信站: BBS 水木清华站 (Sun Apr 22 17:01:32 2001)

【 在 Chariot (烈火战车) 的大作中提到: 】
∶ close-caption
∶ 指的是可关闭字幕，一般是给听力障碍人士使用的字幕，内容除对白外还包括对
∶ 环境声响的描述，如风声、马嘶等等。美国法律规定，在电视节目中必须用电视
∶ 扫描线的逆程包含CC字幕信息（用文本格式编码），可以通过电视上的软件打开、

即所谓的VBI（垂直回扫间隔），又叫Line21

∶ 关闭。在美国买的电视机都应该有解码CC字幕的功能。DVD片里的CC字幕，也是
∶ 指这种形式。

nod，不过DVD里不存在“扫描线逆程”，CC是放在视频数据流里的user_data里
的。

∶ 中国的电视就没有这种功能，所以在国内，想用电视+DVD机的组合看CC字幕是不
∶ 可能的。只能在PC上用某些软件如WINDVD能看到。应该注意到的是，现在不少盗
∶ 版商，把原片中的CC字幕摘录出来，做成普通字幕（这种字幕是图形格式的），

我对此有不同看法。我认为这种情况是原版的英文字幕就是“给听力障碍人士”的，
这种情况又叫做open-caption，和前面那种closed-caption相对。但是内容是一样
的。不过open-caption和别的字幕，也就是subtitle一样，都是单独的一路流，
DVD总共支持32路这样的字幕流，但是只支持一路CC。有的原版盘既有open-caption
也有closed-caption，而有的原版盘由于有了open-caption，就没有做CC进去。

∶ 用DVD机也能看，它的内容虽然和CC字幕一样，从技术上说却不是CC字幕。对于国内
∶ 盗版DVD用户来说，CC字幕主要是作为判断是否DECSS的手段，所以分清这个差别

nod，不知为何D商们还没掌握在有损DECSS或模拟碟里做CC的技术，呵呵，其实不难
的。

∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.248]
上一篇 返回上一页 回到目录 回到页首


DVD相关软硬件

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 解决有些DVD拷到硬盘上就没有字幕的方法 dreamingboy | 2001.04.08
2 | 文件 | dvd中可隐藏字幕的调出方法 dreamingboy | 2001.04.08
3 | 文件 | 电脑看DVD和电视看DVD比较之我见 dreamingboy | 2001.04.08
4 | 文件 | DVD专栏－－电脑看DVD－我的配置及经验！ dreamingboy | 2001.04.08
返回上一页 回到上一级目录


解决有些DVD拷到硬盘上就没有字幕的方法

 发信人: proman (我都快郁闷死了), 信区: Movie
标 题: 解决有些DVD拷到硬盘上就没有字幕的方法
发信站: BBS 水木清华站 (Sun Jun 18 11:08:11 2000)

发信人: mage (ss), 信区: MovieTV
标 题: dvd中可隐藏字幕的调出方法 -----proman尤其要看(转?nbsp;
发信站: AMD BBS (Sun Jun 18 01:12:50 2000), 站内信件
原版的dvd中的字幕都是可以隐藏的，D版的dvd有一部分在压的时候
将字幕与画面混合了起来，在VOB文件中直接就可以看到，而另外有
一部分是象原版一样将字幕与画面分开的。对于这些幕与画面分开的
dvd，单独拷贝VOB文件下来是看不到字幕的，不过想要看到字幕还是
有方法的，下面就做一下介绍：
需要的软件：windvd 和 DVDgenie
安装 windvd 和 dvdgenie
在硬盘的根目录下建一个video_ts的目录
将所有的文件都放到video_ts目录下去，如空间不够，可不全放
几个大的VOB文件，不过其他小的文件必须有。
运行DVDgenie，找到windvd,在more options中将 WINDVD 的默
认驱动器改为video_ts目录所在的盘，apply然后run,就可以调
出字幕来了
这是从外面找到的一篇文章
需要的软件我再找找看
--
--
神哪，救救我吧，我要怎么样才能快乐呢?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.48]
返回上一页 回到目录 回到页首 下一篇


dvd中可隐藏字幕的调出方法

 发信人: dreamingboy (梦狼，又梦苏菲。。。), 信区: Movie
标 题: dvd中可隐藏字幕的调出方法
发信站: BBS 水木清华站 (Sat Jan 20 23:42:20 2001)

原版的dvd中的字幕都是可以隐藏的，D版的dvd有一部分在压的时候
将字幕与画面混合了起来，在VOB文件中直接就可以看到，而另外有
一部分是象原版一样将字幕与画面分开的。对于这些幕与画面分开的
dvd，单独拷贝VOB文件下来是看不到字幕的，不过想要看到字幕还是
有方法的，下面就做一下介绍：
需要的软件：windvd 和 DVDgenie
安装 windvd 和 dvdgenie
在硬盘的根目录下建一个video_ts的目录
将所有的文件都放到video_ts目录下去，如空间不够，可不全放
几个大的VOB文件，不过其他小的文件必须有。
运行DVDgenie，找到windvd,在more options中将 WINDVD 的默
认驱动器改为video_ts目录所在的盘，apply然后run,就可以调
出字幕来了

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.111]
上一篇 返回上一页 回到目录 回到页首 下一篇


电脑看DVD和电视看DVD比较之我见

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: 电脑看DVD和电视看DVD比较之我见
发信站: BBS 水木清华站 (Wed Mar 21 16:50:16 2001)

电视系统：sony整套影院+34寸彩电

电脑系统：5.1音箱，创通声卡，PowerDVD，普通（非纯平显示器）

图象质量：电脑明显好于电视。这也是为什么很多人说在电脑上更容易看出
盗版盘与原版盘的差异的原因。

声音质量：电视明显好于电脑。我拿一张DECSS的小甜甜MTV作比较，听过了sony
5.1音箱的效果，电脑的就是shit了。

其他：DVD机一般都锁区（国产DVD机如果是拿DVD-ROM做机芯就很便宜，但是读盘
能力就下降了。）而DVD-ROM可以买全区的，并且，电脑上看比较灵活，拖动方便，
还便于查看多种信息。电脑上的播放软件升级快，你可以拥有很多新功能。

至关重要的差异：CC字幕，即Closed Caption，在电视上是看不到的。而电脑上
播放软件如PowerDVD是支持的。

DTS支持：带DTS的功放就贵了。而一般的DVD机都不带DTS解码。如果你用电脑的话，
WinDVD已经出了支持DTS的版本。

综上，大家自己得出结论吧，:)

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.69.42]
上一篇 返回上一页 回到目录 回到页首 下一篇


DVD专栏－－电脑看DVD－我的配置及经验！

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: DVD专栏－－电脑看DVD－我的配置及经验！
发信站: BBS 水木清华站 (Thu Mar 15 15:16:39 2001)

呵呵，我收藏DVD的历史很短，非常短，才两个星期，约40张碟，:P
不过我一直对AV比较感兴趣。第一次接触HiFi&AV是在大一时过年回家
到高中数学老师家拜年时。没想到平时沉默寡言的老师是个HIFI发烧友，
家中一套极品配置（当然当时不太了解，不过肯定不错），一曲”阿姐
鼓”听下来让我如痴如醉。从此就爱到图书馆去翻翻音响杂志，不过
没有人指点，也没有投入太多的精力，反正就是了解了解一些技术和
信息。后来迷上了电影，一直在想将来有了money一定要攒一套极品AV。
∶P,不过要熬到这一天实在太漫长了：房子，车子。。。。先不管了，
既然要装台电脑干活，玩游戏，上网，当然也就顺便看看DVD了，谁让DVD
性价比那么高啊。配置如下：
配件种类 配件型号 价格（￥）
Cpu+＋风扇 Duron650+pk889 425
主板|Sotak 75K7V 890
内存 Ncp256M 570
硬盘 原来的金钻
显卡 七彩虹GTSpro－DDR32M 999(今天上市，很爽，闻名已久，
不过是显存是hy-6）
显示器 张军处二手特例珑20“ 2XXX
声卡 5.1的，待定 约380
光驱 Sasumg 8XDVDRom 540
软驱 无
机箱＋300W长城电源 390
键盘 Acer 65
音箱 漫步者R5.1T 约650
呵呵，这样的机器软解压看DVD当然没有问题了，以为我还要用来干活，所以
配置要高一些。
显示器我用的二手20寸的特例珑，感觉比较爽。其实买个17'纯平的也不错，现在
价格降了那么多。当然看片最好的还是用16：9的大彩电加AV功放音响更爽了，
（一万左右可能也可以爽了。但是没有电脑可用，呵呵）
二手彩显在张军哪儿买的，那个地方不错，北大清华很多兄弟都买过，性价比还行。
现在有一款21寸的特例珑超平显示器，效果实在是太好了，也很新，但是我没有那
么多money呀，sigh，感兴趣的兄弟可以带4－5000元到张军那儿去看看，绝对值！呵呵
电脑软件压看DVD要求CPU一定要200Mhz以上，一款支持DVD解压好显卡（好CPU的话
显卡就可以次一些。）如下列显卡：DVD
Nvida: Riva128、Riva128ZX、RivaTNT、RivaTNT2
S3:Savage3D、Savage 4
Matrox:G100、G200、G400
ATI：Rage Pro、Rage 128
3Dfx:Voodoo Banshee、Voodoo3
SIS:6326、300
Trident:9750、9850、Blade 3D(9880)
3D labs:Permedia 2 、Permedia 3 等等。
关于DVD-rom的选择：
现在的DVD只是用了看DVD影碟，因为现在还没有DVD的软件光盘。当然也可以用了都VCD,
普通CD光盘。现在大家都在教育网内，要软件都网上当，平时很少用光驱，所以买一个
DVD－rom就够了。挑选DVD rom也就看它读DVD盘的性能如何。我用的是中关村市场常见
的Sasumg 8X,540元，还有5X，12X。三星的这个是从原装机下拆下来的，所以价格便宜，
据说是新的，3个月保换，一年保修。钱多点也可以买其它牌子崭新的。不必追求速度更
高因为速度高了噪音大，可能影响看片的效果。网上有人说日产的先锋和日立等读盘最好，
我没用过不知道。不过韩国货就是不行（经验教训，呵呵），但是我这个三星用来也还
行。

当然，说到DVD，就不得不说到杜比AC3和DTS，THX等音响效果了，
具体技术资料请参考网上或书上的，我就不多说了，太累。呵呵
关键就是要声卡5.1声道输出，音箱也要5。1。呵呵。
其实4声道效果也不错了，不过新装当然就一步到位了。
现在市面上流行的支持5.1声道的声卡芯片有：
新的CMI-8738-6channel（采用的声卡多，价廉，100－300多，奔驰主板有一款集成了5
.1的就是用它），
注意很多老的8738是4声道而不是6声道的。
FM801（价位中等，300－400元，支持5。1,但是完游戏不支持EAX和A3D，如瑞丽的春之
颂，黑金，中凌也有一款），创新的live豪华版和白金版：（700多，但是肯定值，看片,
游戏都爽。注意：live数码版不支持5.1输出，需要用带有杜比解码器的功放或音箱才行，
而后者非常之贵，创新的digital音箱2000多）。
音箱当然也是5.1的，现在也有好多款（我指陪电脑用的，专业AV的就。。。。），现在
市场上买的漫步者，轻奇兵等都有，还有好像瑞丽的有5。1声卡和音箱的套装，效果也
不错。漫步者的R5.1音箱经评测效果非常不错，价格现在约650左右，性价比很高，
不过现在缺货。
现在漫步者马上要推出更新的S5.1，效果肯定更好，但是也更贵了。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 修改:·dreamingboy 於 Mar 15 15:19:28 修改本文·[FROM: 162.105.33.66]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首


DVD收藏指南

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 盗亦有道——最新DVD谍报市场综述(1) dreamingboy | 2001.04.08
2 | 文件 | 盗亦有道——最新DVD谍报市场综述(2) dreamingboy | 2001.04.08
3 | 文件 | 盗亦有道——最新DVD谍报市场综述(3) dreamingboy | 2001.04.08
4 | 文件 | 盗亦有道——最新DVD谍报市场综述(4) dreamingboy | 2001.04.08
5 | 文件 | 盗亦有道——最新DVD谍报市场综述(5) dreamingboy | 2001.04.08
6 | 文件 | 盗亦有道——最新DVD谍报市场综述(1) dreamingboy | 2001.04.08
7 | 文件 | 现今市面D版DVD简评,买盘者不可不看！ dreamingboy | 2001.04.08
8 | 文件 | 如何区分模拟版和数码版（DECSS）的DVD dreamingboy | 2001.04.08
9 | 文件 | 关于D版DVD“假16：9”画面的解释 dreamingboy | 2001.04.08
10 | 文件 | Re: DVD入门之：DVD的6个区域码 dreamingboy | 2001.04.08
11 | 文件 | babybaby大虾谈D版淘碟经验（1） dreamingboy | 2001.04.08
12 | 文件 | babybaby大虾谈D版淘碟经验（2) dreamingboy | 2001.04.08
13 | 文件 | 血的教训：千万不用到金山卓越网Joyo去买 dreamingboy | 2001.04.08
14 | 文件 | babybaby大虾谈D版淘碟经验（3) dreamingboy | 2001.04.08
15 | 文件 | 如何区分模拟版和数码版（DECSS）的DVD dreamingboy | 2001.04.08
16 | 文件 | 近期原版DVD发行快报 dreamingboy | 2001.04.08
17 | 文件 | DECSS和直灌的含义和区别 dreamingboy | 2001.04.08
18 | 文件 | 盗亦有道——最新DVD谍报市场综述（7） dreamingboy | 2001.04.09
19 | 文件 | 近日碟市行情（个人看法） dreamingboy | 2001.04.17
返回上一页 回到上一级目录


盗亦有道——最新DVD谍报市场综述(1)

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: 盗亦有道——最新DVD谍报市场综述(1)
发信站: BBS 水木清华站 (Tue May 8 12:19:30 2001)

一、D版市场风云再起，群雄争霸
长江后浪推前浪，一代新人换旧人，在D版市场上光有技术和资金都是不行的，要两者相互结
合才能主导市场。下面是常见DVD版本的情况介绍：
按照D商分，共有四大天王
   产品包装 营销 产品质量的稳定性 性格
DLM * 一流 较好 中等偏上 大JS，实力雄厚
ZDL 与价位相比极次 小作坊（直销） 好 完美主义者
碟圣 一般 有一定的品牌效应 最佳 稳扎稳打
星际 一般 新势力，急于求成 参差不齐，不稳定 初生牛犊不怕虎，冒进
它们之间的演化关系在以前的文章中已有提及，这里就不多说了。其他D版商还有林林总总很
多，但和这四家比较，出片的速度、选题、品质都有很大差异，所以我们只要轻轻带过提一下
算了。
1、认识DLM
A 究竟有几个大联盟
这四大天王中老大毫无疑问是DLM（大联盟，原来的王牌），今年以来，从江苏先锋开始，大
联盟旗下增加了好几个堂口，我们就从今年整个市场走势说起（下面一段全文操摘FLYER兄的
原话）：
话说D9风云变幻，DLM独立潮头，一时间一览纵山小，风光无限……但是当D9风潮的一阵热度
过去之后，DLM突然发现自己身处尴尬之境。
此回要从ZDL这个DECSS的鼓吹者和全解密D9碟的始做俑者以及星际等新锐D商说起，当ZDL成功
地将全解密DECSS DVD的概念引入消费市场，市面一时剧烈震荡，并成功将DLM拖入了D10及D9
战团之后，DLM以其雄厚的资金和D版体系，迅速占领了DVD消费的高端，一度甚至将ZDL等意欲
大展拳脚的新兴D线逼入绝境，但D市接下来的发展并未如DLM所愿，最大的转折来自新兴的D线
——星际版，星际在DECSS热潮之下连续推出了一些对低端市场极具诱惑的所谓“正片DECSS”
的D5格式碟，令DLM有些始料未及，按照DLM的原有策略，他们原本想在D5低端和D9高端两线开
花，一方面D9满足对DVD有较高要求的消费群，而其江苏版双面D10和京联（美标）等D5主导普
及型消费，但星际发展之迅猛完全出乎意料，一个月不到，星际出片已达近百种，而且在低端
市场形成了与碟圣版的对峙局面，由于DLM被D9纠缠，眼见消费能力极强的D5有被人瓜分的可
能，于是，DLM慌忙推出了他们的D5新产品——美标，代替原来的京联，但在这期间，因碟市
受有损压缩传闻的困扰，加之其影片在D5、D10、D9三线近乎同步，使得经销商颇有微词，指
其有意造势，因此DLM颇敢不忿。
话说回头，这厢原本一直期待有人跟进的D9却一直悄无声息，一些一直叫嚷进军D9的D线，如
ZDL、碟圣、巨星、星际等只是玩票性质地出版了一些实验性质的D9以证明实力外，并未真正
规模化出品D9，DLM多少开始在D9这一层次上感到了一丝寒意，更令其不安的是，D9的消费群
体显然不同于D5，多数购买D9者都具备相当的DVD知识和对原版的了解程度，DLM由于自身一直
都未能很好解决D9制作中的一些核心环节，一直都被认为非“市场最佳选择”，因而D9反而成
了DLM的最大羁绊，原来没有对手的寂静是最可怕的寂静啊……实际上目前DLM的D9出货量远未
达到其预想的5000片/部的水平，其中两个重要的原因就是，一、市场缺乏应和者（其实还是
消费者不认同）；二、技术水平尚有缺陷。
面对进退两难的窘境，DLM无奈之下选择了自行造市的策略，以期再度炒热D9市场。他们的具
体步骤就是习练多年天下无敌的老方——换装！
近日全国各地出现了一种新包装的D9，面世的影片大致有：雷霆救兵、侏罗纪公园及其续集、
绝世天劫（DTS）、兵人（DTS）、黄金眼等……这批标称“梦幻影院”版的D9采用的是铁盒包
装，铁盒内外除片名外基本为原版样式，没有额外中文，仅有写有“梦幻影院”和例牌类似D
LM原包装上影片简介的不干胶贴纸。碟面印刷也刻意与其DLM银白色主线的产品不同，而是印
有时下热门的D5品牌——贵州东方音像出版社！（编者注：这里留意，铁盒D9“贵州东方”其
实是DLM出的！！！）
DLM此举的作为用意有三：一来，改头换面可以造成D9影片入市增加的假像，即使有人认出也
可指其属于D中D以向其许诺独发的二级经销商解释。其实D9根本不存在D中D一说，任何D9以目
前技术拷贝时都必须重新制作，因此此种解释只能哄骗外行D版二级经销商；二来，目前换用
新装的基本都是DLM一个月前刚刚出了D10的影片，在其下经销商尚未消化完前批产品的情况下
出版新版，会遭到发行网络的杯葛，因此他们换用新装也是为了让经销商暂时不会将二者联系
起来，一旦有人察觉，他们也会用第一种情况的理由来解释。三来，使用时下热门牌号来出片
是给经销商和消费者以假像，让其误以为是新的D线介入D9，造成繁荣景象，也使以往对DLM技
术上持怀疑者会误认牌号而购买其产品。
无论如何，从近况分析，DLM已经逐步遇到了D9制作与发行环节的瓶颈，如短期内没有改观，
会将其拖入一个巨大的泥沼，DLM只能祈祷其新入市的D5牌号美标来为其在碟市上扳回一程了
……
[未完待续]

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
返回上一页 回到目录 回到页首 下一篇


标产品系列（编者注：这是新系列！

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie

B 包装篇***
DLM拥有一流的产品包装技巧及老道的产品营销技术。诸位留意DLM的包装可以发现，绝对比其
他D版厂商高出数筹，D9**盘面柯式印刷，盘盒坚固结实，最有利于保护光盘，加上精美的封
套，这比美国正版的包装还地道，充分体现了DLM有很强的包装设计能力，也最懂得品牌的维
护，甚至可以说在D版产品中导入了CI的概念，这点ZDL则望尘莫及，包装粗糙将就，封皮的印
刷巨次，估计是用垃圾级别的扫描仪扫出出片印刷的，盘面采用丝网印刷绝对是粗制滥造，起
码可以断定ZDL小组中没有优秀的精通产品包装的美工，封皮的印刷甚至比D5版的星际印刷质
量还次。
从DLM的D9包装上看，镀银、覆膜，甚至有心的朋友会发现，连D5的碟皇霹雳娇娃的封皮都覆
上了膜，绝对有档次。DLM的D9包装也是D版业最高档次的包装，它旗下江苏双面碟也非常有特
色，让光盘非常稳当地置入盘内，比起广西黄盒的烂包装盒强不知多少倍（基本上本人买回广
西黄盒，立即取出光盘后立即扔进垃圾桶，把光盘改装进我自己的盘盒中，因为黄盒取盘是每
次我都提心吊胆，担心会把光盘搞裂了），还有DLM的美标产品系列（编者注：这是新系列！
专门Decss有损压缩制作的D5片）也是D5中最高档次的包装。比起星际把自己的盘将就装进黄
盒内，再被JS炒成20元/张强多了。再加上老道的营销技巧，不断的伪装自己，居然有脸改名
换姓，居然改称贵州东方，也足见其成熟的营销技巧，（套用赵本山的话：你以为穿了马甲就
不认识你啦！呵呵），以致有网友建议：放弃自己制作，改成外包购买母盘。
C 大联盟现状
说了一大通DLM、DLM，那么到底这个“盗版大联盟”现在在做什么呢？据可靠消息，目前它已
经“芳踪渺渺”，原因是前一段3.15打击“盗版”的行动中，位于豪华商住楼的总部被人连锅
端掉，所以旗下单面D5的美标，双面D10的江苏先锋，D9的梦幻影院，全部“咔嚓”掉，5555
55，真是我等D碟爱好者的一大损失啊！因为个人感觉估计到六月份都不会恢复元气，能否重
整旗鼓要看上帝保佑了。
2、认识ZDL（中国DVD发烧友大联盟）
我们先来回忆一下ZDL的出身，下面是看着ZDL长大的著名D版评论家Flyerzeng的回忆录（编者
注：比较拢长，但故事的确有趣，实在不感兴趣的也可略过这一段）
“回望着一年来围绕着DECSS和ZDL、DLM等D版所发生的风风雨雨，FLYER百感交集，原来，为
着一个曾经被看作是乌托邦似的梦想，FLYER付出了很多。
总有人为FLYER为何对ZDL情有独钟感到不解，甚至在去年，就有人公开批评FLYER是ZDL的X手
，FLYER也不止一次的在各种场合表达过自己的观点，也对未来事态的发展做过推测，到了后
来，这中间的很多推测也慢慢成为事实，但仍然总有人会问，FLYER，你为什么总在维护着ZD
L？
事情应该是从去年大概这个时候说起，当时D版界的金鹰正在3.15的阵痛下舔着伤口，得利正
在经受着模拟拉长版带来的困惑，王牌正忙不迭的在给自己的产品更换着包装。海南内部正在
重新启用一条新的压缩设备……一天，我的伙伴JACKY在Q上转来一条我当时几乎忽略掉的消息
，意思大概是说，有人给他传去一个署名“中国DVD联盟”的玩家的消息，大概是说有人在试
验前一年年底被公布的DECSS是否可以真正用于制作DVD，我当时并不看好这件事，因为当时D
市上大家基本都陶醉于各种各样的模拟压缩DVD，而且从大势上分析，刚刚开始在市场上有点
起色的D商们刚投入巨资更新了模拟压缩设备，几乎不可能接受一个未成气候的DECSS技术。带
着这份迟疑，FLYER与这个小组取得了联系，很快，他们将一张强行刻在CD-ROM上的电影片断
寄到了FLYER这里，FLYER没有ROM，也几乎没有看过正版，当时为了看这张碟，也颇费了一番
周折，当这个只有11分钟的片断出现在FLEYR朋友的屏幕上的时候，接下来和FLYER带去的各种
D版相比，那种震惊是可想而知的……
或许就是从那一刻起，FLYER坚定地接受了DECSS这一技术，也坚定了自己的一个小小的梦想，
那就是无论如何，也要尽自己的能力，让更多的人看到和FLYER所看到的一样的DVD。
[未完待续]

上一篇 返回上一页 回到目录 回到页首 下一篇


盗亦有道——最新DVD谍报市场综述(3)

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: 盗亦有道——最新DVD谍报市场综述(3)
发信站: BBS 水木清华站 (Tue May 8 12:21:06 2001)

从那一天起，FLYER成了一个DECSS的鼓吹者，虽然ZDL仍然还在无数次的碰壁之后仍然在寻找
着能够接受他们的人，在临近暑期的时候，这一份努力差一点儿成了现实，有个外围的D商同
意去尝试去出版一张DECSS，但是，情势突然急转直下，几天后，FLYER再度获悉，这名原本做
过承诺的D商突然间撤了出去，这一等又是半年的时光……
其实后来所了解的情况也确实如FLYER当初预料的一样，当时FLYER的一位经营王牌的朋友也曾
经携带着FLYER的那张CD ROM南下过广州，游说了几乎所有牌号的D商，但当时没有人真正理会
这件事情，或者说因为当时他们的业务正如日中天，不愿意这么快放弃其现有的利益。事情几
乎陷入了绝境的时候，ZDL不过是和这里的多数人一样的年青人，除了一台电脑，他们有的人
甚至连挣份工资的正经工作也没有，更别说去说服一个D版企业去投资做一件会有损于自身利
益的事情……终于有一天，一个和FLYER有着相近梦想的人走了出来，他几乎花光了所有的积
蓄，可以说ZDL用了最少的钱，终于在一条破旧的生产线上压出了自己的第一张DVD。
当时ZDL大概是三个人，他们没有能力也没有实力在市场上去推销自己的产品，万般无奈下，
他们选择了曾经使他们投身于DVD和DECSS的网络，他们去申请了一个不稳定的国外空间，建了
一个站点去卖掉这些DVD。然后发生的事，很多人大概都知道了……
这期间，FLYER也再一次体会到了网络的威力，当时透过各种渠道，FLYER得知广州的很多D商
几乎是发狂似的在寻找着这些DVD，但ZDL却固执地将他们的产品留在了网上，因为他们告诉F
LYER，他们只是想证明，ZDL能够做出一种符合玩家口味的DVD。
应该说，这就是玩家的脾气和弊病，在出版了头两张双D5后，ZDL把自己陷入了一个销售的困
境，当他们在为确认着各种各样的汇款而无暇他顾的时候，他们实际上错过了转变成一个D版
重要势力的最好时机。
两周后，从前曾经被ZDL游说过的王牌运用自己的实力和财力出版了DLM的半DECSS DVD。看得
出，王牌此举原本就是在利用ZDL做着顺水推舟的事情，虽然DLM在技术上距离着ZDL有着不少
的差距，但他们在营销上的老练，使它很快占据了几乎全部的主流市场。
ZDL呢？ZDL仍旧只是个玩家，直到今天，ZDL仍然把出版一张尽量完美的DVD做为自己的目标，
哪怕他仍然只能通过那些认同他的人去惨淡经营。
说到这里，FLYER想，或许ZDL的哲学和精神，也正是FLYER一直关注和支持着他们的原因，因
为FLYER确信，只有ZDL，才能制作出能够令FLYER感到放心的DVD。这绝对是个主观上的认识，
FLYER从不希望大家来认同，因为事实也明白地摆在这里，就算是其他的D商的进步再快，他们
仍然不会去尽力做一张近乎完美的DVD，DLM的模拟菜单是个先例，多数D商们的翻译是个先例
，有损压缩是个先例……而只有ZDL，他们才会去考虑如何完整的保留花絮，如何保留DVD RO
M的内容，如何把字幕做到贴切，如何将能做的花絮进行翻译……
我想，中国的DVD爱好者们有个ZDL，就像游戏界有个藏经阁一样，是他们的福气，因为只有这
样的来自于DVD爱好者群体本身的集体的存在，才使得今天的中国DVD市场迸射鲜活的生命力，
ZDL永远不会成为一个主流的D商，但他们只要存在一天，就会对这个市场保持着压力！这就是
ZDL的价值！
直到现在，FLYER仍然坚持着自己昨夜删贴的决定，也坚持着保留第二份贴后面所做的回应，
因为那个贴实际上是一种没有根据和莫须有的恶意猜测，根本不应该从一个有着很深DVD修养
的DVD FANS的手指下流入到这里。
FLYER不认为任何对ZDL提出批评的贴都是恶意和别有用心的，但FLYER正因为了解DVD的生产流
程和工艺而不主张将制作问题和盘片质量混为一谈，盘片质量是有或然率和个体差异的，对于
ZDL出现的盘片质量问题和所谓机器型号的BUG，FLYER无从谈起，因为不可能FLYER的运气总是
那么好，每一次都能拿到没有问题的盘片，但是FLYER和朋友们测试的结果就是如此，这点我
无从解释也没有责任去解释。但对于一些借题发挥的漫无边际的指责，作为一个明眼人和本站
的版主，我是有责任对其进行控制的。
一段时间以来，很多人都对FLYER的这种态度颇有微词，甚至炮制出什么“X手论”，昨夜FLY
ER已经说得再清楚不过了，如果ZDL愿意接纳FLYER，FLYER一定会去做这个X手！因为只到目前
为止，FLYER从来没有从对ZDL的关注中接受过什么实际的利益，惟有的收获是，FLYER看到了
几张真正的DVD！
喜欢美好的东西，不是什么可耻的事情！”
完美主义者一般不会有好的结果。因为太注重产品自身的质量而忽略了市场，最终将走进自己
的死胡同，Apple公司和Microsoft公司就是一个非常经典的例子，Apple以其完美的Macintos
h产品，最终却惨败于垃圾级别的Windows上，历史总是在不断重演。 ZDL因为出片的质量得到
一大批忠实发烧友的拥护，确实像游戏界的藏经阁，gameD版界的泰山北斗，曾经的Gamez88制
作小组确实是D版业的第一品牌，我也希望ZDL也能成为DVD业的第一品牌，“ZDL出品，必属精
品”
出路：放弃自身的经销渠道，改用授权的方式，中央电视台都开始了制播分离，D版业为什么
不呢，专门制作D9、D5母盘然后卖给DLM、星际、碟圣不是非常好吗，卖给DLM最好，让DLM动
用其庞大的经销网络，生产能力，包装设计能力，绝对能一统天下。
[未完待续]

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


盗亦有道——最新DVD谍报市场综述(4)

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: 盗亦有道——最新DVD谍报市场综述(4)
发信站: BBS 水木清华站 (Tue May 8 12:21:39 2001)

生产线
目前ZDL品种总目录
故事片：
《黑客帝国》（双D5）
《拯救大兵雷恩》（双D5）
《龙卷风》（D10）
《U-571》（D10）
《埃及王子》（D10）
《阿波罗13》（D10）
《幻想曲2000》（D9）
《角斗士》（D9）
《爱国者The Patriot》特别版（D9）
《勇敢的心Braveheart》 （D9）
《吸血迷情Interview With The Vampire》特别版（D9）
即将到货：（D9）
《小鸡快跑》（特别版）——DTS及花絮
《美国丽人》（获奖收藏版）——DTS及花絮
《刺激1995》（一区特别版）
《星河战队》（一区特别版）——变形宽银幕及花絮
《石破天惊》（一区标准收藏版）——双碟装（D9+D5）完整版，DTS、中文配音及花絮……
《七宗罪》白金版
《黄金眼》
《明日帝国》
《神鬼愿望》
DTS音乐DVD碟：
莫扎特：G小调第四十交响曲/C大调第二十八交响曲/序曲集
格里格：A小调钢琴协奏曲/民歌和舞曲旋律音乐
巴 哈：E大调小提琴协奏曲/A小调小提琴协奏曲/D小调双小提琴协奏曲/G弦上的咏叹调
里姆斯基·科萨可夫：天方夜谭
巴哈、亨德尔和维瓦尔第风格的最佳圣诞曲
亨德尔：水上音乐和皇家焰火音乐
威尔第：歌剧序曲和芭蕾舞音乐
穆索尔斯基：图画展览会
意大利节庆音乐
贝多芬：第一钢琴协奏曲
亨德尔：合唱《弥赛亚》
柴科夫斯基：芭蕾舞音乐
西班牙节庆音乐
维瓦尔第：四季
《THE JAZZ CHANNEL PRESENTS CHAKA KHAN》
《SHERYL CROW 摇动地球现场音乐会》
《VH1 DAVIS LIVE 99 四大天后99音乐会》
[未完待续]
【作者：DVD 北京】　　版权作品 未经许可

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


盗亦有道——最新DVD谍报市场综述(5)

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: 盗亦有道——最新DVD谍报市场综述(5)
发信站: BBS 水木清华站 (Tue May 8 12:21:59 2001)

3、碟圣
碟圣就是原来的天津版，后来改为宁夏（碟圣），最近摇身一变成为“亚洲华人”或者“时代
影视”，好在碟圣标记尚在，所以我们总是“一眼能看穿它”！
A 碟圣的优点
从宁夏碟圣的一贯表现来看，性质相当稳定，主要是几个方面：出片速度快，新片推出及时尤
其是Decss三区的碟片能抢在其他D商前出；片源多，新片、流行片、艺术片、MTV，凡是我们
想看的片子大多都有碟圣的版本，而且仔细点一下出片最多的就是碟圣了；初步掌握有损数字
压缩技术，绝大多数D5的画面能够让（在电视）上欣赏的朋友满意；片基较好，按照坏盘比率
或读盘兼容性来说都是很低的阿！
碟圣制作态度明显是想尽量把原版中最好的部分带给大家，其习惯是，如果正片中有DTS，他
就尽量保留，而正片呢，就尽量保持原貌，只是在影片后半部分，容量实在不够的情况下，实
现后半部分的有损压缩，但他尽量是将有损压缩的时间压后，还有将预告片实行有损压缩，在
讯源载体只有D5的情况下，这一点值得称赞！（当然是保留影片全部的风貌，还是保留DTS或
其它音轨，这个问题还值得商榷。好象是从《恐龙》后开始养成的习惯。）最近它也开始大量
涉足音乐DVD行列，而且基本上都是DECSS的，价格上要比正东实惠得多！
B 碟圣的缺点
D9制作方面经验和技术欠缺导致碟片质量不高。下面还是FLYER兄的分析：
⑴ 碟圣的D9制作群是与其D5制作群不同的。这个D9制作群的手法FLYER很熟悉，应该是曾经在
ZDL做D10OEM五星包装时混在其中出版过两张模拟DTS碟《绝世天劫》和《小蚁雄兵》的那家公
司。
⑵ 碟圣D9的中文字幕不是针对英文字幕而生成的，而是采用了目前D版制作中比较流行的字幕
自动生成系统生成的，这种系统的原理是固定字幕入和出的时间，然后将字幕送入文件，因此
才会出现字幕经常有错位的情况，这一点在这家公司给星际制作的《深渊》中十分明显，由于
根本对该片加长的部分缺乏了解，因此那一段时间的字幕顺序非常混乱。
⑶ 碟圣D9没有掌握较好的MENU制作手法，从几天碟报反映出的情况看，碟圣D9的MENU的光标
和MENU的底图是分离的，而且其色彩也与原版完全不同（这点于一直都没有得到认可的DLM D
9的MENU类似），由于是分开生成，因此它的光标有对不准的问题。
⑷ 碟圣D9的花絮比较可疑，从已有的碟报看，碟圣的D9中有部分花絮很有可能采用了模拟的
方式制作，因为有《第六日》的拉长花絮的报道。另外碟圣放风说今后其D9的花絮都会制作中
文字幕，这就暴露了一个问题，从制作的角度来讲，花絮的中文字幕的制作是有前提条件的，
就是必须有英文字幕，如果存在英文字幕，因为其有时间码的存在，这才使DECSS中相应贴入
中文字幕成为可能，而对于那些没有时间码和英文字幕的花絮内容（这种在DVD中占绝大多数
），想通过数字式制作方式准确贴入字幕就很麻烦，不是不能贴，而是一张这样的带字幕的花
絮几乎不可能在10天内完成，因为一般这种SF访谈都是语言非常集中的片段，如果有一处不能
准确对位的话，可能后面所有的都成问题了。但是中文字幕不是没有方法制作的，那就是通过
模拟方式合成，这就和一般看DVD用字幕匣的原理是一样的，或者档次再高点，使用像电视广
播系统常用的那种剪辑用的非线性剪辑设备来制作这些花絮，但这后面的两种方式都是将原有
的数字信号重新编码后再制作的，如果通过这种方式去合成了中文字幕，很有可能会出现一些
其他的问题，例如像《深渊》和《MIB》中那些专为DVD设计的多角度花絮及像007系列的那种
开始菜单都不可能通过这种方式来完成了。
⑸ 碟圣D9的生产线及片基质量。从已有的报道的情况分析，碟圣的D9可能不在正式的D9生产
线上加工生产，从一位碟友所述《大兵》的情况看就是属于生产线问题，这个无法读取的章节
应该正好是该片D9转层的地方，如果生产过程中没有顺利衔接两层，出现这种情况是极有可能
的。
C 碟圣的近况
最近碟圣老在换名字，是因为他们风头太盛了，怕被抓，最近都换到一些出租民房里办公了，
在主管部门的清单里，碟圣大概是排前几名的，所以不换名字是搞不下去的……不过封面上明
晃晃的“D9转D5”Logo太难看了。笔者预期，在DLM低潮期，碟圣有望成为D版市场的临时老大
……
4、星际
星际是新兴势力，从与ZDL有千丝万缕关系的《角斗士》一炮打红，甚至在D界造出了“10元D
9”的声势。
本人从事光盘业多年，现在给出北京地区的光盘复制成本价：
丝网印刷CD-ROM 1.4元/盘
柯式印刷CD-ROM 1.6元/盘
DVD-9 7-9元/盘
由此可估算出JS的利润空间。
[未完待续]

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


盗亦有道——最新DVD谍报市场综述（6

 发信人: dreamingboy (梦狼，珍爱生命，远离电脑！), 信区: Movie
标 题: 盗亦有道——最新DVD谍报市场综述（6
发信站: BBS 水木清华站 (Tue May 8 12:22:29 2001)

5、其他D版商红黑榜
值得选购榜
深圳特区：和碟圣一样，主要是D5盘做得比较好，还有一点需要提请注意，该D商是以D中D为
主的，它的D中D目标是碟圣和江苏先锋的双面碟，因而喜欢D5的朋友不必为江苏先锋中搭售的
一些自己不喜欢的影片发愁，因为除了先锋自己的美标D5之外，深圳特区也是一个不错的选择
，除了它的垃圾封面之外……
专业电影：理由同上，但专业电影版基本不做D中D，它有自己的选片目标，基本是以一些其他
版本没有涉及的影片为主。
黄盒广西文化版的港片也是不错的，推荐推荐。
通缉令
千万千万不要购买“义无反顾甘走回头路”巨星（前身是辽宁广播）出品的多数片子，什么嘛
，Decss时代还出模拟片（编者注：即非数码制作的DVD片），理应受到全体碟友的唾弃！呸！
但是，巨星还是有部分Decss片的，目录请参照http：//movie.online.ln.cn/dvd/freetalk_
show.asp?id=782
还有一个从VCD转入DVD的D商，新入市场大概不到一个月，封底一律标称贵州东方音像出版社
，封面脊背处有DVXXX的编号。此版本中的绝大多数影片都是模拟版制作，而且品种中有大量
的拷贝胶转磁版的未发行DVD或正在上映的热门影片，模拟版的品种有：重返荣耀、泰格兰（
老虎连）等，拷贝版品种有：荒岛余生、垂直极限、毒品网络、15分钟等，VHS版有不死劫等
……该版本是做坏DVD市场的毒瘤，人人当得而诛之……
6、最后陈词（总结）
近期D市评价及辨识
◆DLM：目前知名度最高的D商，旗下包括了几乎使用格式的DVD线，其先锋D10是目前性价比最
高的双DECSS碟，“3.15”的20天后重出，其原D10及D9已恢复出碟，其D10为透明盒外包一层
厚纸印有“先锋经典”字样，及“****多幕”，D9在本地为“梦幻剧院”铁盒包装。新出版的
D10推荐：《夺命狂呼》系列，D9推荐：《最后的摩根战士》推荐度：★★★★☆
◆ZDL在其出了《大兵》及《黑客》时被大家公认为是最好的D版，但由于其在《刺激1995》及
《幻想曲2000》中的不良表现及其所有碟的不良兼容性而遭人非议.辨识方法这里就不详细说
明了，因为其截图在各DVD站点随处可见。推荐：其所有的碟推荐度：★★★★
◆碟圣：本人最喜欢的D5之一，制作认真，基本上能还原原片的质量，近期由躲避检查而停止
出片很久，听说这几天出了D9，我没见到.其包装表面一般有大的“D9转D5”图标，而包装背
的面出版商有时是“亚洲华人”有时是“时代国际”，碟面印有“碟圣”标记，推荐的最近出
的D5：《深海变种》，《恋恋红尘》推荐度：★★★☆
◆碟皇：今年年初的初出牛犊，从初期的《恐龙》到现在的《垂直极限》，其出碟态度严谨，
敢为他人先的精神很打动我，不愧“D市快手”的名号。其包装表面一般有圆形的“碟皇”标
记，出版商到现在为止还是“江苏文化”。推荐新碟：《变身国王》，《垂直极限》推荐度：
★★★☆
◆巨星：其实也是老牌了，就是我没主要，现在倒好认，但其出的基本为文艺片及有色片，其
包装表面一般有“数码还原”的标记，出版商到现在为止还是“浙江文艺”。推荐新碟：《阿
拉伯的劳伦斯》，《情人》（未修正版）推荐度：★★★
◆专业电影：也是新品，特征是包装背面有“专业电影”的标记，就其出发点看还不错，基本
上是DECSS碟，推荐：《魔鬼接班人》，《翡翠森林》推荐度：★★★
◆星际：初感觉还不错，但后来越出越烂的D商，现在我已不拿了，其出DECSS碟多为声音模拟
，部分模拟碟做成16：9（疯了！？）。其出版商为“贵州东方”，碟面有“星际影视”标记
，推荐的碟：没有？推荐度：★★☆
◆名典：一般凭出版商很难判断，只是其碟面有“****教育篇”。推荐度：★★
◆深圳：特征是包装背面有小“专业DVD”的标记，出版商为“深圳文化”，一般处港版三级
外很少有DECSS碟。推荐：××系列推荐度：★★
◆广西金龙：近期改为“武汉文化出版社”了，一个由D中D起家，而大量出版港片DECSS的D商
，其包装是黄色或白色的小塑盒，D10的就是它了。推荐：《最佳拍挡》系列。推荐度：★★
☆
◆宁夏文化：DECSS较少，但模拟的文艺片较多，我一般是实在找不到DECSS碟时的选择，其包
装表面一般有“多字幕，多音轨，多角度”标记。推荐：《铁皮鼓》推荐度：★★☆
◆内蒙古及辽宁版：我不会推荐的D版，基本上是模拟碟，近期的大量“贵州东方”枪碟都出
自他们是手，且碟面有“非卖品”标记. 推荐度：☆
其他：另外的一些很难判断，出碟也少，如“元宝利”系列，“宁夏大地”啦，我自己很少接
触，所以也无法判断了。
[未完待续]

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


现今市面D版DVD简评,买盘者不可不看！

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: 现今市面D版DVD简评,买盘者不可不看！
发信站: BBS 水木清华站 (Thu Mar 15 15:29:09 2001)

sigh!我怎么没有早点看到这篇文章。第一次去5道口买盘时就
有些盘效果不行，拿回去换时结果都搬家了，而我买盘的人居然
回家不干了，呜呜呜。。。我可怜的第一次买DVD经历。
不过现在已经固定好乐一个兄弟，可以放心换。呵呵

现今市面D版DVD简评
D版DVD已经取代了VCD，成为市场主流，因此介入D版DVD市场的牌号也越来越多，以下
做个简单扼要的叙述：
    一、王牌版
    中国D版行业最具实力的D版集团，业务范围包括引向领域几乎所有的载体，包括录
音磁带、CD、VCD（最近的牌号是美图，曾经使用的牌号有环球电影、环宇影视、美派等
）、DVD（最近的牌号是京联（单面）、先锋（双面），曾经使用的牌号有北京文化、珠
海特区音像、深圳特区音像、王牌、辉煌、海派、美华、数码龙等等），介入DECSS也比
较早，最初的DECSS碟出现在其辉煌的双面碟中。大联盟就是该D版集团的产品。除了他
们在辉煌、先锋中出版的单层DECSS碟为完整数码复制外，其大联盟版的所有双面碟均为
图像DECSS、声音模拟复制的DVD。
    二、天津（宁夏）版：
    中国进步最快的D版集团，脱胎于早年的D版著名集团海南版的家族，是中国最早系
统尝试出版DECSS DVD的D版集团，其产品包括目前市面绝大多数的单面单层的三区DECS
SDVD，但由于技术的限制，该D版集团对于完整数码复制一区单层或其他任何区的双层D
VD尚有相当差距，最近他们也在试验双层碟的数码复制技术，但短期内不会有巨大突破
。
    三、得利版：
    中国D版集团中起点最高的D版集团。由于是福建人的出身，他们的D版曾经得到台湾
D版组织的帮助，但在自立门户之后，产品质量大幅度滑坡，基本退出了主流D版集团的
行列，目前同样在试验DECSS技术，市面大量出现的单面单层的模拟制作的DTS DVD出自
该集团之手，但在短期内尚不能掌握起码的D版技术，甚至包括模拟压缩的技术，市面上
有名的拉长版DVD就是该集团弱智的充分体现！
    四、南京（金鹰）版：
    曾经是中国最大的DVD D版集团。曾经使用的牌号还有：天下、内蒙古文化、宁夏大
地、红星影视等该版的最佳时期是在其采用金鹰和天下的时期，当时出版的多个影片均
为D市中的最佳版本（模拟）。试验DECSS技术尚不成功，没有发行过除港片之外的DECS
S碟。最近出版的多部新片出现字幕和声画不同步问题。
    五、巨星（辽宁广播）版：
    中国最有独立思考能力的D版集团。该集团以出品非美国的或独立制品片的艺术类D
VD为主，其出版的大量艺术影片在市场上倍受欢迎。但该集团在模拟压缩技术或能力上
不如上述集团。该集团出版有少量的DECSS版DVD，目前正在试验DECSS技术。
    六、海南版：
    已经逐步退出电影制作的D版集团。其以往制作的电影DVD署名基本为海南音像或深
圳激光等，其间也使用过吉林民族文化的牌号。现今，海南版转向了音乐类DVD的模拟制
作，其音乐类产品的牌号为正东。
    七、金龙（广西）版：
    中国最没有创造力的D版集团。从VCD的金龙时代起，他们就是最没有创造力的D版者
，擅长的是克隆人家的产品（俗称盗中盗）。他们出品的DVD在早期以胶转磁的胶片版为
主，后期曾经少量出现过克隆天津版的DECSS碟，最近的克隆对象则是任何牌号的模拟版
本。该集团没有自己的独立技术能力。
    八、名典版：
    滑得最远的D版集团。由曾被查处的东方影视版集团的残余分子组成，以出版情色或
艺术电影为主。曾经出版一些单层DECSS碟，也是出版伪DECSS最多的集团。产品质量是
该集团最大的弱点，同批次的影片会有10%出现质量问题，因此在选购时一定要注意挑选
。
    九、五星版、广西版……
    小型的D版炒家，不是系统化的D版集团，偶然也会出版一些比较不错的影片，但如
果有其他的选择，就不推荐尝试了。
    十、中D联版：
    没什么多说的，最近的热门话题没出几张电影，但出来的个个是值得收藏的影片。

由“DVD不完全手册”提供
--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


如何区分模拟版和数码版（DECSS）的DVD

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: 如何区分模拟版和数码版（DECSS）的DVD
发信站: BBS 水木清华站 (Thu Mar 15 15:33:19 2001)

兄弟我好就没看DVD了，而原版的也没有过一片，因此其实没什么发言权，只是站在玩家的
角度给新手提提醒，全当是抛砖引玉吧。^_^
    根据D碟的制作方法和因此出来的不同效果，我认为应该将DVD碟划分为模拟复制版
（简称模拟版）和数码复制版（简称数码版，就是一般大家常提的DECSS版），其中数码
版又可进一步分为完全数码复制版和部分数码复制版。
    模拟版的制作就是将原版DVD信号源和字幕叠加，经BETACAM带或MPEG2压缩卡处理后
而成的。由于制作过程信号的衰减和人为的提高压缩比（为了将原版D9的内容压缩到D5
中），造成了模拟版的画质和音质和原版的效果有较大的差距，这种差距在PC上尤其明
显，TV由于细节表现不够，这种差别有一定的缩小，但仍然很容易区分。
    数码版强调的就是数码的复制，理论上说，数码复制的整个制作过程基本不存在误
差和损失，因此出来的效果（画质和音质等）和原版一样或非常接近。
    这个区分过程需要你有尽可能多的经验和阅历，并且准确的做出判断。说到这里有
些怕怕吧，没关系，不断修炼正是我们这些玩D版的应有素质。:)
    完全数码复制要求比较高，区分也简单，和原版一模一样的才算。
    那么首先要求你了解这张碟片的原版技术资料和规格，主要包括：
    DVD发行日期（还没正式发行的哪里有什么数码版DVD）
    碟片格式（是LB还是变形宽银幕）
    碟片类型（D5、D9、D10...）
    菜单和分段
    片长
    影片比例（4:3、16:9（又包括1.85:1和2.35:1等））
    包含的音轨和字幕
    附录内容（花絮、导演解说音轨等等）
    是否有CC隐藏字幕
    发行公司的片头警告（是否正确而且一般不可跳过）
    DVD封面（经验丰富的网友能判断出这个封面是D的原版一区还是三区等的，这样为
进一步判断提供了条件）
    时间码（有无）
    等等...
    这些大部分可以在国外专业DVD网站查到，比如http://www.amazon.com/、http://
www.dvdempire.com/ 和 http://www.dvdexpress.com/等。EMPIRE有原版DVD的封面和封
底。
    要是技术指标和原版一样，那么应该没问题，就是完全数码复制的。目前说实在的
，完全数码复制一区没有，为什么，因为完全复制就等于基本都不会有中文字幕，不符
合大陆国情，那么后加中文字幕就等于修改了，算不算完全数码复制呢，原则说不算，
比如ZDL和DLM的部分东西，应该说属于一个再制作的过程的产物（这里就有一个制作水
平高低的问题了，这里不提及）。
    其实分辨一张DVD是否属于数码复制，属于一个逻辑思维的问题，在由推论到确定的
过程中，有很多项目是要通过逐个筛选，最后综合结果而得出结论的。这些要素大致包
括以下内容：
1、碟片格式：很重要的判断依据
    数码版DVD碟片格式和原版应该相同，例如D5、D10、D9、D18等，画面格式也很重要
，原版影片的画面可能是LetterBox格式，也可能是变形宽银幕，其中旧片LetterBox格
式多，新片一般都是变形宽银幕的。无论原版是什么格式，模拟版一般都是LetterBox格
式。
2、是否有CC隐藏字幕
    模拟版没有CC字幕，数码版有。
3、片头警告
    数码版片头一般是和原版一样的FBI警告片头。
    模拟版一般为水滴、山谷和火车这三种杜比的LOGO片头；不过新片模拟版很多也模
仿原版一区的FBI警告等片头，如宁夏等。而寰宇出的原版港片也有这样的山谷片头。

4、菜单和分段，应该和原版一样，菜单可以参照封底，有时有。分段在DVDEMPIRE上有
！
5、片长，不用多说，比比看，别缺内容。
6、影片比例（常见为1.33:1、1.66:1、1.85:1和2.35:1等），看和原版的是否吻合。
7、附录内容（花絮、导演解说音轨等等），完整数码复制版，怎么着也的包括完整附录
内容吧
8、画质和音质，这个是主观上的经验谈，自己揣摩吧。
9、字幕，由于原版的缘故，一般应该有可以隐藏的多国字幕；很多模拟版也有可隐藏的
字幕，比如得利、海南版等，但一般只有可隐藏的中文字幕一种。一般D三区的数码版有
中、韩、泰等多国字幕，D一区的有英文和中文字幕。
10、音轨，DD和DTS，和原版比比吧，没条件就放弃。
11、有无时间码，原版一般都有吧，D版有的少，很多号称DECSS的，一不留神，把时间
码就搞丢了。
    另外D版封面也能给行家提供一些有用的信息，可以分辨出是哪个区的原版封面，那
么这个D版大都是D的那个区的。
    具体问题具体分析吧，这个区分过程可能会出现很多例外，需要你有尽可能多的经
验和阅历，慢慢提高吧，我也不高:)
    本文参考了很多资深DVD玩家的言论，欢迎大家对此进行指正和补充，让这篇文字变
得更恰当和准确^_^
附录：
变形宽银幕的识别方法：将碟机输出画面的格式设置在16：9时画面拉长，而在4：3 LB
格式时能恢复正常的图象，那么这张碟片的格式即为变形宽银幕。
CC字幕（CLOSE CAPTION）：为听力障碍人士准备的，很详细的字幕，包括片中物体的声
响。(dan_meg)
DVD碟片视频格式：LetterBox格式、变形宽银幕格式
DVD影片银幕显示格式（图像比例）：常见为1.33:1、1.66:1、1.85:1和2.35:1等
由“DVD不完全手册”提供

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 修改:·dreamingboy 於 Mar 15 15:34:11 修改本文·[FROM: 162.105.33.66]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


关于D版DVD“假16：9”画面的解释

 发信人: dreamingboy (梦狼，每天上网1小时), 信区: Movie
标 题: 关于D版DVD“假16：9”画面的解释
发信站: BBS 水木清华站 (Thu Mar 15 15:50:58 2001)

最近有朋友问有关于谍报中DVD的假16：9画面的问题，这里做一个解释，完全是我理解
的，还请更精通的朋友指正。
    注意：有真假16：9之说是指碟片本身的制作工艺，并不是指影片本身。作为一部正
常的商业影片，画面本身都是16：9宽银幕的，通常制作成家用音像制品（如录影带、V
CD、LD、DVD等），影片也应该是16：9的，但为了适应家庭观看，有的要制作成4：3满
屏的。
    真的16：9基本上只出现在原版碟上，D版暂时无这样的工艺应用，是指一部影片能
完全的按照宽银幕的方式显示，就算有字幕也是加在了影片的画面里；上下没有多余的
黑边。这样的片子在16：9的彩电上能切换成全屏播放。真16：9的片子多见于原版一至
六区的DVD。
    4：3的画面是指：把本来是宽银幕的影片遮去左右各一部分，使得在4：3的普通TV
上全屏显示；纯粹是为了适应在普通TV上播放；这样的后果是，影片的画面不够完整，
但优点是由于满屏显示，画面要大于16：9宽银幕的影片，也比宽银幕的画面清晰一些，
当然也要看制作工艺，比如台湾得立的正版VCD就基本都是满屏的，效果很好。
    假16：9的画面是指：表面上看碟里面的影片是宽银幕的，但其实它是一种4：3的画
面，宽银幕的影片在中间，上下是黑边，用来放字幕。这样的片子在16：9的彩电上并不
能切换成全屏播放的。而且由于实际上是4：3的制作工艺，正常情况下画质没有真正16
：9的好。假16：9的片子多见于VCD和D版的DVD。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.66]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: DVD入门之：DVD的6个区域码

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: Re: DVD入门之：DVD的6个区域码
发信站: BBS 水木清华站 (Fri Mar 16 10:06:28 2001)

事实上现在的绝大多数D版碟都是设成全区的，少数是三区或6区。
你说的不能读的问题是不是盘上见不到文件？这个不是区码的问题，
如果你用的是Win9x，可以在msconfig的高级里选上"禁用UDF文件系统”
就OK了。Win2000下我还不知道怎么搞。江苏先锋双面和天津单面
出过这种问题。

【 在 autumn (冬天里的夏日印象) 的大作中提到: 】
∶ 这个问题比较烦人，买的时候还专门问了买了
∶ 个不锁区的光驱，谁知道结果还是有些盘不能
∶ 读。:(
∶ 看不了大不了退了就是，烦人的是有些东西你
∶ 很想要却又没法看，真是鸡肋！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.85.204]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: DVD专栏－－电脑看DVD－我的配置及经验！

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: Re: DVD专栏－－电脑看DVD－我的配置及经验！
发信站: BBS 水木清华站 (Fri Mar 16 13:28:42 2001)

【 在 dreamingboy (梦狼，每天上网1小时) 的大作中提到: 】
∶ hehe,终于有人来了，多说说经验，尤其选片的

现在选片比以前简单多了，先上不完全手册去看碟报，比较一下各个市面版本的指标，
再去逛碟市就行了，呵呵。
最近两周的趋势似乎是碟圣（亚洲华人，时代）的碟后出几天，但是版本比先出的要
好。
其实追求最好版本是件很痛苦的事，尤其是你不可能把想淘汰掉的碟都拿去换掉。
所以买的时候尽可能追求最好的，买了之后如果又出了更好的，如我等穷学生之流，
就听之任之了，没有那么多钱去“洗牌”。DVDS上真正的大牛们是不惜为洗牌花上累
积起来接近一张正版的价格的。象我这样的，只有特别特别喜欢的碟，出了很不错的
新D版，才会考虑“洗牌”，呵呵
最后还有一点，我从来不收D9。据说大联盟出的D9总会有各种各样的问题，比如中间
换层的时候缺几分钟什么的。中D联出的D9似乎是最完美的，不过品种少，，出得不多?nbsp;
等将来毕了业，有钱了，再上amazon狂订正版吧，呵呵（人总是应该有点梦想的，:P）
?nbsp;

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.85.204]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: DVD专栏－－电脑看DVD－我的配置及经验！

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: Re: DVD专栏－－电脑看DVD－我的配置及经验！
发信站: BBS 水木清华站 (Fri Mar 16 13:51:26 2001)

咱买D5，不存在DLM和ZDL的问题。那种包装精美，看起来象原版，卖几十大元的，
才是D9呢。五道口那种没盒子的都是D5，连D10都没有。不过价格公道，出片又
快，现在已经成了我的最佳选择，都一个月没去西四了，呵呵

至于别的出版社问题，不完全手册的新手上路的“看图识D商”系列一定要看。
总的来说宁夏和贵州不错，江苏和天津据说都是DLM（王牌）旗下的，不过江
苏先锋双面很不错，而天津的单面参差不齐，好的少。
贵州就是所谓的“星际”啦，
而宁夏就是新的“亚洲华人”，“碟圣”，还有个叫“时代”什么的，D版商
总是用很多变态商标的。

最近我还总结出一条经验，不一定对。就是：
最好别买没标出版社的碟。D版商都是讲品牌的，不能自砸牌子。我怀疑有些
做得不好的碟，他们想拿出来卖，又怕砸牌子，就不放自己的logo在封面上。

比如前几天的神鬼愿望，好象后出的都是变形宽银幕的，我先买的一张没标
出版社的就是LetterBox，而且象是模拟的，不是DECSS的。不过这种片看过
也就是了，我也就没打算再买好版本。

【 在 dreamingboy (梦狼，每天上网1小时) 的大作中提到: 】
∶ 初哥问题：
∶ 如何区分那是大联盟出的，哪是中D联出的，
∶ 我看看自己的盘，1/4是天津的，1/4是宁夏的，1/4是贵州、江苏、深圳等
∶ 杂七杂八的，都很少，还有1/4就没有标明那个出版社。
∶ 我现在就不明白如何区分哪些是DLM和中D联的，那些比较好？
∶ 另外，我看到的好像都是D5的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.85.204]
上一篇 返回上一页 回到目录 回到页首 下一篇


血的教训：千万不用到金山卓越网Joyo去买DVD！！！！

 发信人: dreamingboy (梦狼，再梦苏菲MM), 信区: Movie
标 题: 血的教训：千万不用到金山卓越网Joyo去买DVD！！！！
发信站: BBS 水木清华站 (Thu Mar 29 23:04:35 2001)

最近卓越Joyo推出了好多奥斯卡经典片子的DVD，便宜的约15元
左右，让我为之心动，实在不错啊，才15元的正版DVD，很多时间
长的片子都是D10(双面单层），想想这些2、3个小时的片子，要是买
盗版蝶的话，只有有损压缩的d5或者两张没压缩的D5（这也要20元，
于是兄弟我也支持一把正版吧，定购了几部一直向往的经典片子“阿拉伯
的劳伦斯”，“宾虚”，“齐瓦格医生”，“战争与和平”,"十戒“。
不过这些片子的效果实在让我伤心。这些片子都是由辽宁广播音像出版社
发行的，图像质量非常差，和VCD差不多，而且只有一种语言，一种字幕，
一个杜比片头，没有任何介绍和花絮，放映时不能拖动，这那是什么原版效果，
简直是粗制滥造的盗版，技术还真他妈差！
我现在发觉根本没有字幕文件，摆明了是由VCD转过来的！我分特！
再和我上周买的盗版的”阿拉伯的劳伦斯”，图像质量不知好多少倍，清晰，
色彩明亮，具有5种语言的话音，7种语言的字幕，演员介绍，花絮等等。
而且，最要命的还是好几部片子还被减成了4：3的，图像损失太多了！
sigh!血的教训，兄弟们不要上Joyo的当了。
当初是谁告诉我Joyo的盘质量不错的，呜呜呜，不要拦住我。。。。。。

--
莉香这小蹄子实在是妖,洒家一时不乘,瞥了她一眼,
便吃她迷住了.......唉!

春观夜樱，夏望繁星，秋赏满月，冬会初雪，此情此景，哪有酒不好喝？
倘若还觉得难喝，那便证明自己有毛病。

※ 修改:·dreamingboy 於 Mar 29 23:42:25 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首 下一篇


Re: 卓越的DVD、VCD、CD质量那么差，不知图书质量如何

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: Re: 卓越的DVD、VCD、CD质量那么差，不知图书质量如何
发信站: BBS 水木清华站 (Mon Apr 2 16:58:33 2001)

【 在 dreamingboy (梦狼，再梦苏菲MM) 的大作中提到: 】
∶ sigh!我可是花了75大元换来的教训啊，太亏了。

再告诉你一个教训，不知道你总结出来没有，不要买正面有红底白字或黑字的
“自选中英文等四种字幕”，背面出版社是“宁夏文化”的碟了，这种东西不是
碟圣出的，是假冒碟圣，很多胶片版、模拟版。:)

--

※ 修改:·BabyBaby 於 Apr 2 16:59:20 修改本文·[FROM: 166.111.148.248]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.248]
上一篇 返回上一页 回到目录 回到页首 下一篇


如何区分模拟版和数码版（DECSS）的DVD

 发信人: mission (Honey@2001中国漫游), 信区: Movie
标 题: 如何区分模拟版和数码版（DECSS）的DVD
发信站: BBS 水木清华站 (Tue May 8 20:30:19 2001)

我不用DVDROM已经很久了，另外，我对DVD的技术也不甚了解，就算看过点儿也早丢爪
哇国去了，而原版的也没有过一片，因此其实没什么发言权，只是站在玩家的角度给新
手提提醒，全当是抛砖引玉吧^_^
    根据D碟的制作方法和因此出来的不同效果，我认为应该将DVD碟划分为模拟复制版
（简称模拟版）和数码复制版（简称数码版，就是一般大家常提的DECSS版），其中数码
版又可进一步分为完全数码复制版和部分数码复制版。
    模拟版的制作就是将原版DVD信号源和字幕叠加，经BETACAM带或MPEG2压缩卡处理后
而成的。由于制作过程信号的衰减和人为的提高压缩比（为了将原版D9的内容压缩到D5
中），造成了模拟版的画质和音质和原版的效果有较大的差距，这种差距在PC上尤其明
显，TV由于细节表现不够，这种差别有一定的缩小，但仍然很容易区分。
    数码版强调的就是数码的复制，理论上说，数码复制的整个制作过程基本不存在误
差和损失，因此出来的效果（画质和音质等）和原版一样或非常接近。
    这个区分过程需要你有尽可能多的经验和阅历，并且准确的做出判断。说到这里有
些怕怕吧，没关系，不断修炼正是我们这些玩D版的应有素质:)
    完全数码复制要求比较高，区分也简单，和原版一模一样的才算。
    那么首先要求你了解这张碟片的原版技术资料和规格，主要包括：
    DVD发行日期（还没正式发行的哪里有什么数码版DVD）
    碟片格式（是LB还是变形宽银幕）
    碟片类型（D5、D9、D10...）
    菜单和分段
    片长
    影片比例（4:3、16:9（又包括1.85:1和2.35:1等））
    包含的音轨和字幕
    附录内容（花絮、导演解说音轨等等）
    是否有CC隐藏字幕
    发行公司的片头警告（是否正确而且一般不可跳过）
    DVD封面（经验丰富的网友能判断出这个封面是D的原版一区还是三区等的，这样为
进一步判断提供了条件）
    时间码（有无）
    等等...
    这些大部分可以在国外专业DVD网站查到，比如http://www.amazon.com/、http://
www.dvdempire.com/ 和 http://www.dvdexpress.com/等。EMPIRE有原版DVD的封面和封
底。
    要是技术指标和原版一样，那么应该没问题，就是完全数码复制的。目前说实在的
，完全数码复制一区没有，为什么，因为完全复制就等于基本都不会有中文字幕，不符
合大陆国情，那么后加中文字幕就等于修改了，算不算完全数码复制呢，原则说不算，
比如ZDL和DLM的部分东西，应该说属于一个再制作的过程的产物（这里就有一个制作水
平高低的问题了，这里不提及）。
其实分辨一张DVD是否属于数码复制，属于一个逻辑思维的问题，在由推论到确定的
过程中，有很多项目是要通过逐个筛选，最后综合结果而得出结论的。这些要素大致包
括以下内容：
1、碟片格式：很重要的判断依据
    数码版DVD碟片格式和原版应该相同，例如D5、D10、D9、D18等，画面格式也很重要
，原版影片的画面可能是LetterBox格式，也可能是变形宽银幕，其中旧片LetterBox格
式多，新片一般都是变形宽银幕的。无论原版是什么格式，模拟版一般都是LetterBox格
式。
2、是否有CC隐藏字幕
    模拟版没有CC字幕，数码版有。
3、片头警告
    数码版片头一般是和原版一样的FBI警告片头。
    模拟版一般为水滴、山谷和火车这三种杜比的LOGO片头；不过新片模拟版很多也模
仿原版一区的FBI警告等片头，如宁夏等。而寰宇出的原版港片也有这样的山谷片头。

4、菜单和分段，应该和原版一样，菜单可以参照封底，有时有。分段在DVDEMPIRE上有
！
5、片长，不用多说，比比看，别缺内容。
6、影片比例（常见为1.33:1、1.66:1、1.85:1和2.35:1等），看和原版的是否吻合。
7、附录内容（花絮、导演解说音轨等等），完整数码复制版，怎么着也的包括完整附录
内容吧
8、画质和音质，这个是主观上的经验谈，自己揣摩吧。
9、字幕，由于原版的缘故，一般应该有可以隐藏的多国字幕；很多模拟版也有可隐藏的
字幕，比如得利、海南版等，但一般只有可隐藏的中文字幕一种。一般D三区的数码版有
中、韩、泰等多国字幕，D一区的有英文和中文字幕。
10、音轨，DD和DTS，和原版比比吧，没条件就放弃。
11、有无时间码，原版一般都有吧，D版有的少，很多号称DECSS的，一不留神，把时间
码就搞丢了。
    另外D版封面也能给行家提供一些有用的信息，可以分辨出是哪个区的原版封面，那
么这个D版大都是D的那个区的。
    具体问题具体分析吧，这个区分过程可能会出现很多例外，需要你有尽可能多的经
验和阅历，慢慢提高吧，我也不高:)
    本文参考了很多资深DVD玩家的言论，欢迎大家对此进行指正和补充，让这篇文字变
得更恰当和准确^_^

--
不过，我跟你说，朋友：有时候到了晚上，我仰望星星，看见整个天空就那么铺在
那儿，可别以为我什么也不记得。我仍旧跟大家一样有梦想，偶尔我也会想到换个
情况人生会是什么样儿。然后，眨眼之间，我已经三十、四十、五十、六十岁了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.47.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


近期原版DVD发行快报

 发信人: mission (Honey@2001中国漫游), 信区: Movie
标 题: 近期原版DVD发行快报
发信站: BBS 水木清华站 (Tue May 8 20:09:03 2001)

以下是接下去的两个月内一区发行的好片或新片，其中不仅有多部去年受到好评的电影
，还包含大量经典作品，大师作品，大家请密切关注d版,z版相关信息。
七侠荡寇志/The Magnificent Seven 5.8
脱缰骏马/All the Pretty Horses 5.8
赤胆屠龙Rio Bravo 5.8
阳光情人/sunshine 5.8
杨德昌：一一 5.8
城市滑头/City Slickers 5.8
魔鬼骑兵团/The Horse Soldiers 5.8
八面威风/Eight Men Out 5.8
The Scarlet Empress标准收藏版 5.8
夜幕降临Before Night Falls 5.15
人狗情未了/Best in Show 5.15
晴空血战史/Twelve O''Clock High 5.15
龙与地下城/Dungeons & Dragons 5.15
虎虎虎/Tora! Tora! Tora!特别版 5.15
圣保罗炮艇/Sand Pebbles, The 5.15
横冲直撞执到宝/Midnight Madness 5.15
迷上瘾/Requiem for a Dream 5.22
热情如火/some like it hot特别版 5.22
终极豪情DTS版/Point Break 5.22
情窦半开时/Blame It On Rio 5.22
黑泽明:战国英豪/Hidden Fortress标准收藏版 5.22
雅克.塔蒂：游戏时间/Playtime标准收藏版 5.22
路易斯·布努艾尔:
女仆日记/Diary of a Chambermaid标准收藏版 5.22
妖魔大闹唐人街/Big Trouble In Little China特别版 5.22
In Harm''s Way 5.22
毒网/天人交战/traffic 5.29
第三类接触/Close Encounters Of The Third Kind 5.29
窈窕淑男/tootsie 5.29
玛丽莲梦露钻石收藏版(5碟) 5.29
吸血惊情/Shadow of the Vampire 5.29
欢乐之家/House of Mirth, The 5.29
光荣岁月/Hope and Glory 6.5
卧虎藏龙 6.5
亡命天涯特别版/The Fugitive 6.5
*双虎屠龙/The Man Who Shot Liberty Valance 6.5
挡不住的奇迹/That Thing You Do! 6.5
布偶电影/Muppet Movie, The 6.5
安东尼奥尼:迷情/Avventura, L''标准收藏版 6.5
劫后重生/cast away 6.12
逃狱三王/O Brother, Where Art Thou? 6.12
新版库布里克作品收藏版(9碟) 6.12
不死劫/Unbreakable 6.19
冬之狮/the Lion in Winter 6.19
桃色公寓/公寓春光/the apartment 6.19
生还元素/Proof of Life 6.19
State & Main 6.19
为舞倾情/Save The Last Dance 6.19
誓言/The Pledge 6.19
You Can Count on Me 6.26
怒犯天条/Dogma双碟特别版 6.26
Dude,Where''s My Car? 6.26
偷拐抢骗/Snatch 7.3
够僵人魔/Dracula 2000 7.3
爱上新郎/婚礼专家/Wedding Planner 7.3
西西里岛的美丽传说/Malena 7.10
惊爆十三天/Thirteen Days 7.10
加料感情线/Family Man, The 7.17
七宝奇谋/The Goonies 8.21
近期(今年2-4月)已经发行，但还没有d版的好片
迷离世界/Harvey
新科学怪人/Young Frankenstein
擒凶记The Man Who Knew Too Much（希区柯克作品）
12怒汉/12 Angry Men
情欲色香味/The Cook, the Thief, His Wife and Her Lover
女为悦己者狂/Women on the Verge of a Nervous Breakdown
富贵逼人来/being there
母女情深/亲密关系/Terms Of Endearment
费里尼：罗马风情画Roma
费里尼：City of Women
斯派克李:迷惑/Bamboozled
朱尔斯达辛:
男人的争斗/Rififi 标准收藏版
雅克．塔蒂:
于洛先生的假日/Mr. Hulot''s Holiday 标准收藏版
我的叔父/My Uncle 标准收藏版

--
不过，我跟你说，朋友：有时候到了晚上，我仰望星星，看见整个天空就那么铺在
那儿，可别以为我什么也不记得。我仍旧跟大家一样有梦想，偶尔我也会想到换个
情况人生会是什么样儿。然后，眨眼之间，我已经三十、四十、五十、六十岁了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.47.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


DECSS和直灌的含义和区别

 发信人: mission (Honey@2001中国漫游), 信区: Movie
标 题: DECSS和直灌的含义和区别
发信站: BBS 水木清华站 (Tue May 8 20:41:10 2001)

CSS是一种当初为了防盗版的加密技术，DECSS是什么意思就不用我解释了吧。

所谓直灌一般我们是指针对无区码的原版的复制。
DECSS是针对有CSS的原版的复制，但对于D5和D9的DECSS是不同的，由于没有跨层点
的关系，部分的D5在解除CSS后直接拷贝即可成功，但有些原版因为DECSS软件的原因不
能成功，这就还需要像制作D9的DECSS一样对源盘文件进行分解再组合，这样的情况在星
际的很多DECSS版里面是最常见的，这也是为何FLYER曾经提及星际在DECSS三区的部分S
ONY的碟后，字幕由原来的黄色变成了白色的原因，因为这些字幕都是图片文件，星际在
DECSS得到文件后又进行了重新组合，然后将原字幕贴了进去，而其字幕系统可能并不支
持色彩模式，所以这些经过复制的字幕就失去了颜色而变成白色了，另外星际的一些ME
NU也是通过截图方式复制的。这些情况如果你能了解那些D5的制作过程就会知道的……

DEO和新一代系列确实从网上的情况看，是非常优秀的DECSS版，但也有不少被指仍然存
在区码，这些碟要么是不成功的DECSS的产物（因为所谓DECSS应该是能解除CSS的），要
么就是DECSS者根本没有改动其原来的CSS而只是解出了文件，从了解到的情况看，DEO的
碟片质量确实应该是最好的，但仍然存在区码仍然是个问题。
我们在总结最佳D版时都会如实的反映这些情况，也能够给读者一个比较全面的了解。

--
不过，我跟你说，朋友：有时候到了晚上，我仰望星星，看见整个天空就那么铺在
那儿，可别以为我什么也不记得。我仍旧跟大家一样有梦想，偶尔我也会想到换个
情况人生会是什么样儿。然后，眨眼之间，我已经三十、四十、五十、六十岁了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.47.122]
上一篇 返回上一页 回到目录 回到页首 下一篇


盗亦有道——最新DVD谍报市场综述（7）

 发信人: rex63 (在中国筹资为主要目的的股市中缴枪不杀), 信区: Movie
标 题: 盗亦有道——最新DVD谍报市场综述（7）
发信站: BBS 水木清华站 (Wed May 9 17:24:16 2001)

二、DVD技术升级和小道消息
如果是普通消费者，对这一部分当然可以跳过，他们只需要关心碟片内容和质量好不好
就行了，但是对于想好好珍藏高品质D片的用户及用电脑来欣赏DVD的朋友可能这一节应
该更关心点。
1、Decss的判断新标志
以前文章中我们提过识别图象DECSS（完全数码复制）的一个重要特征——变形宽银幕在
D商最近大量使用的有损压缩面前已经失去了意义。
JS果然是JS，你需要什么，他就可以为你做出什么来。你喜欢看警告片头？他就给你做
出警告片头。你喜欢多字幕，多音轨。JS也满足你。这次终于轮到了以前作为图象部分
DECSS的最最重要的特征：变形宽银幕！
通过分析有损压缩的基本原理，结合自己的一些经验，我们觉得有一种辨别方法可行，
而且非常简单实用，不用分析什么曲线什么的。适合有DVDROM的朋友自己辨别有损压缩
的碟。 还是用POWERDVD这套我们常用的播放的软件，它支持DVD图象码率的查询（“设
定→信息”菜单里）。DECSS版的碟的图象码率是可变的。而用POWERDVD查的大部分是一
个恒定的码率。这个码率其实就是这张碟图象的最高码率。大部分正版压制时通常最高
码率都是几个恒定的值。用得最多的是9.8M和7.5M。这种碟占的比例最大，差不多达到
75～85%。还有9M和8M的，相对来说所占的比例要小得多。其它最高码率的就更少了。有
损压缩的一个重要特性就是会降低这个最高码率，我们就可以通过这个达到判断有损压
缩。
举例来说：甜心医生 原版最高码率7.5 夺金三王 原版最高码率 7.5 而最近出的甜心医
生DECSS版和星际的夺金三王的最高频率都下降了，说明这两部片都是有损压缩无疑。而
且有损压缩后的最高频率通常都有小数点后的第二位……也可以作为判断的理由之一吧
。
另外还有一点需要注意的，就是有极个别碟在POWERDVD里查出的不是最高码率，而是实
时的码率，这种实时码率就没有可比性了。大家在辨认时记住多选几个点查看一下，看
看码率是不是固定的。
第二种比较有效的方法是看有没有隐藏cc字幕（普通电视机上看不到这种做在视频中的
字幕，用POWERDVD和WINDVD的相应菜单可以看到）
当然，上面这两个条件只要具备一个就是Decss，如果两个条件都不符合，那基本就是有
损压缩或者模拟碟。
2 有损压缩谁家更好
说老实话，有损压缩做出来的片子从欣赏角度来看比VCD好多了，笔者一般片子都买Ysy
s（有损压缩），看过就算，有必要收藏的才买D9，看过的片子好的再买D9，所以Ysys的
确是让我们多看片子节省金钱的好方法。
有损压缩有损压缩技术谁家水平更好是一个有争议的话题，但个人认为DLM（王牌）的有
损压缩技术最高，碟圣其次，星际最差（和模拟版有得一拼）！正片d5放不下的片子，
王牌，碟圣，星际都出过了可变16：9版，DLM有损压缩后，只要正版是weave就仍然是w
eave格式，比特率曲线形状与正版相似，但数值小于正版。画质与正版的差异是三个d商
中最小的，远远好于模拟版，有些片子即使用较好的设备观看也可以接受。碟圣比特率
曲线波动较小，画质不如王牌，有雾化感，但比模拟版好。星际全都是bob模式，比特率
曲线是几乎不变的直线，画质较差。
3、价格
现在先给FLYER自己找找理由先：今天在外面跑了一天，刚一上论坛就发现了这么一个有
趣的贴，大意是呼吁网上DVD玩家抵制35元的D9DVD，FLYER自感这样的贴很有意思，因为
这也不是第一次见到这样的贴了，关于DVD的价格问题也一直是各个DVD论坛经常性的话
题，但从前FLYER几乎从来没有参与，原因很简单，FLYER认为，虽然网络的力量有其巨
大的一面，但也有脆弱的一面，说远了也打不住，就以价格来说吧……
FLYER涉足DVD大概有几年了吧，所经历的价格从一张D5要100余元直到现在8、9元一张，
可以说D版DVD的历史是比较清楚的，有一点再简单不过，那就是DVD的价格逐步下滑，并
非是什么抵制得来的，而是因其消费量的增加、生产的扩大、成本的下降和规模效益的
产生而逐步实现的，这样的价格下降才是符合市场规律和价格规律的。其实这个规律也
是同样适合于D9的，想单纯依靠等待和抵制，永远也等不来D9的降价，即使中间会出现
一两次价格震荡，那也不是其价值规律的真正体现，FLYER可以说D9价格总会有目前D5价
格的这一天，但前提也必须是D9成为DVD的消费主流，我想这一观点是不容质疑的。
在换个角度，网络上的DVD消费者也只是整个DVD消费群的一个很小的群体，纵然所有的
网络DVD消费者都同意这一观点而不去购买D9（实际也不可能），但还是架不住不上网的
人去继续受D商的宣传和蒙蔽啊？！难道非得让我们打着旗子占在D商门口去示威啊！？

再从另一个角度去分析，前段时间网友GENIS发过一个给DVD算帐的贴，算出了一个好像
是5元几还是7元几的价格来，说真的，FLYER当时意欲说几句的，但想想还是打住了，因
为这种算法也是有些问题的，其中最大的问题是没有起数，也就是说这样的计算值是在
一个什么样的基数和背景下计算的，1000张？2000张？5000张？10000张？不可能做一张
也是这种价格吧？其实一张DVD的价格是由下列成分构成的：DVD压片总成本+碟面印刷成
本+母盘价格+母版制作费+母盘制作费+包装费用+运输费用+运输费用+一批利润留成+二
批利润留成+零售利润留成除以产量。因此即使是在压片环节上仅仅几元的DVD，经过这
一流程，它的价格肯定是有不同程度的上升的，那为何D5的价格和D9有如此差价呢？这
其中的一个最大的症结就是产量，因为D9价格中的绝大多数部分都是要由每张DVD来分摊
的，简单的说，产量大，成本也就低，价格也随之降低，产量小，成本也就高，价格也
高。以《角斗士》为例，四种版本的D5该片，几乎每一种的产量都超过了20000张，因此
它的初始价格再高也不会超过4。5元，而几种版本的D10或D9该片，各自的产量没有一个
是超过2500张的，这中间出现巨大的差距也就显而易见了。也有鉴于此，FLYER认为，目
前D9的价格在30元左右的水平浮动是合理的情况，只有在其达到能够产生规模效益的数
量时，大概要到5000张时，其大幅度的价格下跌才有可能……
4、DVDROMVS先锋影碟机
有传闻说ZDL这家最好的D商出品的片子在先锋DVD影碟机上可能出现爆音和多处停顿的现
象，以致无法播放。但非先锋机器没问题。如《爱国者》，在播放过程中出现短暂的马
塞克，有的报道说严重，有的报道说轻微。再比如《勇敢的心》，在个别地方出现很短
暂的失去声音的情况，有的报道说几乎察觉不到，有的报道说有很大的爆响，但说的都
是同一处。我相信有这种可能，因为ZDL的片基一向不大好（最近出的例外！），而且在
D9两层切换播放时的确会产生停顿。也有朋友反映自己的机器不会出现这个问题，如果
用DVD-ROM则根本没有任何问题。
5、D10
编者注一：本文80%内容参考了“DVD不完全手册”（dvds.126.com）相关文章和论坛，
并感谢Flyerzeng、Gz315、Genis、模拟等朋友鼎立相助。
有两篇很有趣的文章大家也可以看看《致DVD盗版商的一封公开信》 http://movie.onl
ine.ln.cn/dvd/freetalk_show.asp?id=598 《近期D市评》 http://movie.online.ln.
cn/dvd/freetalk_show.asp?id=701
编者注二：*相关内容可以参考以前笔者写过的《AC-3影碟选购经验谈》等文章，如什么
叫Decss和有损压缩等。
**附上部分名词解释：
DVD盘都由上下两片片基组成，每片片基上最多可以容纳两层数据，DVD光头能够通过调
整焦距来读取这两层数据。在制作过程中，把数据读取面向外，两片片基粘合在一起，
就成了一盘完整的DVD盘。
D5，DVD-5的简写，即单面单层（SS-SL或Single Side Single Layer），最大容量4.7G
，一面数据，另一面一般印刷了文字或图案。
D9，DVD-9的简写，即单面双层（SS-DL或Single Side Double Layer），最大容量8.5G
，一面数据，但是有两层内容，另一面一般印刷了文字或图案。
D10，DVD-10的简写，即双面单层（DS-SL或Double Side Single Layer），最大容量9.
7G，两面都是数据面，相当于两张D5的结合（背靠背）。
D18，DVD-18的简写，即双面双层（DS-DL或Double Side Double Layer），最大容量17
G， 两面都是数据面，相当于两张D9的结合。
有损压缩，简称Ysys，意思是将经过解密的原汁原味的数码信号进行压缩，以便装入容
量较小的盘面里，如《盗火线》（HEAT）等影片时间很长（超过了135分钟），原版是D
9才能容纳，现在经过有损压缩就可以装在D5里面了。有损压缩所产生出来的碟片，图像
或者声音的质量必定有所下降。通常D5Decss（直灌）方式优于有损压缩。
***具体如何辨别各D商产品版本在“DVD不完全手册”上有图文并茂的文章，大家可以自
行查阅。

--
我喜欢水木清华站。 上站次数 1000 上站时间 722小时52分
股市是个大学校。我在里面念了七年了。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.212.13]
上一篇 返回上一页 回到目录 回到页首 下一篇


近日碟市行情（个人看法）

 发信人: BabyBaby (小鸟), 信区: Movie
标 题: 近日碟市行情（个人看法）
发信站: BBS 水木清华站 (Thu May 17 21:35:50 2001)

碟圣垮了以后，继承碟圣标志（就是封面右下角一大团黄色的“解密拷贝版”，
“D9转D5”之类）的东方之星是个超级烂的D商，最令人发指的就是把D5的
末代皇帝做少了50分钟。

封面有pioneer标记的，又被叫做假贵州，是原来做广西双面黄盒的金龙，
他们的D5几乎都是模拟大烂碟，最令人发指的是还做假DTS音轨进去骗人，
靠，你做模拟碟，把视频的码率设高点也好啊，塞了个1536Kbps的烂DTS
进去就更没法看了。这个DTS就是把原版的不管是DD2.0也好，DD5.1也好，
录下来，再拿他们自己的DTS压缩卡给压出来的，不少外行还以为有DTS
就是好版呢，我faint，例如，《坏血》就是他们出的大烂碟，图象和
VCD有一拼。

星际质量依旧良莠不齐，有解密版，也有变形模拟版，所以买之前一定要
查碟报。比如星际的《cast away》就是变形模拟版。

碟皇依旧很傻X，据说他们的《pay it forward》解密版做坏了，就仓促做
了个模拟版来卖。另外，他们的解密/有损压缩技术也走下坡路了，《顺流
逆流》预告片全是马赛克，根本没法看，正片倒没问题。《连锁反应》的有
损压缩部分特别多色斑和块效应，再次faint

碟中碟（成都音像）是个好D商，拿了他们的两张都挺不错，《男人百分百》
有损压缩，《天堂指令》（红色角落）全DECSS。据说是他们本钱小，所以
货的质量必须好，否则不好卖的话就是和自己的钱过不去。

专业一直不错的，不知为什么最近少见他们出的碟了。

五道口的情况，姓楼的一家在遭受了三次毁灭性打击之后，似乎已经不做了，
据说前几天还在桑塔纳里卖，不过已经两天没出摊了，现在只剩小刘和另一个
胖子。

小刘确实不错，今天跟他聊天，我问他，在网上宣传了你的号码，恐怕有不少
人只为了找一张碟就给你打电话，刨掉那几分钟的手机费，你不是就没有利润了，
他说他这种情况一般都不计较，还曾经有客户让他帮忙找一张盘，他在上家找
不到，于是原价13元从别的音像店买了一张再以10元卖出，因为他觉得如果卖
13元，人家虽然也会接受，但肯定不会太爽。faint，我觉得小刘如果有心的话
将来没准能成大事，做生意就是要讲信誉，很多音像巨头一开始也是从小盗版
商做起的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.175]
上一篇 返回上一页 回到目录 回到页首


电影 (BM: dreamingboy Lopez)

BBS水木清华站∶精华区

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | │■ 目录结构 ■│ rooo | 2000.11.21
2 | 文件 | │ what's new │ rooo | 2001.00.21
3 | 目录 | │■ 综合概述 ■│ | 2001.02.22
4 | 目录 | │ 电影节展 │ | 2001.02.22
5 | 目录 | │■ 介绍评论 ■│ | 2001.02.22
6 | 目录 | │ 剧本对白 │ | 2001.02.22
7 | 目录 | │■ 网友文集 ■│ | 2001.04.06
8 | 目录 | │ 人物写真 │ | 2001.02.22
9 | 目录 | │■ 电影音乐 ■│ | 2001.02.22
10 | 目录 | │ 网络资源 │ | 2001.02.22
11 | 目录 | │■ 媒体辅助 ■│ | 2001.03.17
12 | 目录 | │ 院校影院 │ | 2001.02.22
13 | 目录 | │■ 投票结果 ■│ | 2001.02.22
14 | 目录 | │ 版面管理 │ | 2001.06.05
15 | 目录 | │****常见问题****│ | 2001.05.13
16 | 文件 | │ 历任版主 │ rooo | 2001.04.25
17 | 目录 | │ DVD 专栏 │ (BM: dreamingboy) | 2001.02.16
返回上一页 回到上一级目录

BBS水木清华站∶精华区