水木清华BBS精华区

水木清华BBS精华区--好朋友在一起 (BM: david sehen)
Generated by njzhjshydd@SMTH

水木清华BBS精华区

[2001-07-24]

Compiled by mry@SMTH


标准

 序号 精华区主题 更新日期
-------------------------------------------------------------------------------
1. [文件]精华区总体结构示意
2. [文件]精华区目录结构示意 2001-06-02
3. [目录]老区故事－－－老精华区
1. [文件]what's new
2. [目录]板务建设
1. [文件]本板宗旨
2. [文件]版主的话 -- dong 整理
3. [文件]砍信规则 -- dong 整理
3. [目录]朋友-永恒的话题
1. [目录]朋友
1. [文件]朋友
2. [文件]朋友
3. [文件]朋友〖转载】
4. [文件]~朋友是动词~
5. [文件]朋友观
6. [文件]朋友
7. [文件]朋友
8. [文件]朋友...
9. [文件]Re: 朋友...
10. [文件]朋友
11. [文件]朋友
12. [文件]朋友（转载）
2. [目录]朋友如雾
1. [文件]朋友如雾
3. [目录]朋友是什么样的人
1. [文件]朋友是什么样的人
2. [文件]Re: 朋友是什么样的人
4. [目录]网上的朋友
1. [文件]网上的朋友
2. [文件]Re: 网上的朋友
3. [文件]网上的朋友
5. [目录]干杯，朋友
1. [文件]干杯，朋友 (转载)
2. [文件]Re: 干杯，朋友 (转载)
3. [文件]Re: 干杯，朋友 (转载)
6. [目录]朋友一生一起走，那些日子不再有
1. [文件]朋友一生一起走，那些日子不再有
2. [文件]Re: 朋友一生一起走，那些日子不再有
3. [文件]Re: 朋友一生一起走，那些日子不再有
4. [文件]Re: 朋友一生一起走，那些日子不再有
5. [文件]Re: 朋友一生一起走，那些日子不再有
7. [目录]毕业的朋友
1. [文件]毕业的朋友
2. [文件]毕业的朋友2
3. [文件]毕业的朋友3
8. [目录]异性朋友
1. [文件]关于异性朋友(合集)
2. [文件]异性间可能存在纯洁的友谊吗？(合集)
9. [目录]其他
1. [文件]朋友在我心中
2. [文件]朋友不在的时候
3. [文件]Re: 朋友是什么
4. [文件]水月身心
5. [文件]Re: 朋友是多多益善还是少而精好?
6. [文件]永远的朋友
7. [文件]朋友四型
8. [文件]千古友情
9. [文件]友谊、爱情和太阳
10. [文件]请网友解惑(1)
11. [文件]朋友(合集)
12. [文件]女朋友男朋友(转寄) (转载)
13. [文件]朋友也需要一点缘
14. [文件]Re: 我是穷人，能交到朋友甚至女朋友吗？
15. [文件]不想做朋友
16. [文件]君子之交淡如水
17. [文件]牵挂无声(文章转录) (转载)
18. [文件]Re: 牵挂无声(文章转录) (转载)
19. [文件]闲话朋友
20. [文件]重色轻友与两肋插刀
21. [文件]真实的朋友（转贴）
4. [目录]往事如烟
1. [目录]距离
1. [文件]距离(1)
2. [文件]距离(2)
3. [文件]距离(3)
4. [文件]距离(4)
5. [文件]距离(5)
6. [文件]距离(6)
7. [文件]距离(后序)
2. [目录]大宝回忆录
1. [文件]大宝回忆录1
2. [文件]大宝回忆录2
3. [文件]大宝回忆录3
4. [文件]大宝回忆录4
5. [文件]大宝回忆录5
6. [文件]大宝回忆录6
7. [文件]大宝回忆录7
3. [目录]给所有关心爱护我的机03的朋友们
1. [文件]给所有关心爱护我的机03的朋友们(序)
2. [文件]给所有关心爱护我的机03的朋友们(一)
3. [文件]给所有关心爱护我的机03的朋友们(二)
4. [文件]Re: 给所有关心爱护我的机03的朋友们(序)
5. [文件]给所有关心爱护我的机03的朋友们(三)
6. [文件]Re: 给所有关心爱护我的机03的朋友们(三)
4. [目录]纪念小青
1. [文件]纪念小青(1) (转载)
2. [文件]纪念小青(2) (转载)
5. [目录]写给昨日的朋友与自己
1. [文件]写给昨日的朋友与自己
2. [文件]Re: 写给昨日的朋友与自己
3. [文件]Re: 写给昨日的朋友与自己
6. [目录]写在二十一(fyq)
1. [文件]写在二十一（一） (转载)
2. [文件]写在二十一（二） (转载)
3. [文件]写在二十一（三） (转载)
4. [文件]写在二十一（四）
5. [文件] 写在二十一（不算后记的后记）
7. [目录]一起走过的日子
1. [文件]一起走过的日子 (1)
2. [文件]一起走过的日子 (2)
8. [文件]曾经的朋友--ming
9. [文件]流金岁月——燕 (转载)
10. [文件]友情----献给我的一位好朋友
11. [文件]记一段快要被忘却的感情
12. [文件]她能记住我的生日
13. [文件]收下吧，那是颗玻璃心
14. [文件]写给我逝去友谊
15. [文件]爱如潮水 (转载)
16. [文件]怀旧
17. [文件]师兄
5. [目录]浪漫故事
1. [文件]网恋 -- dong 整理
2. [文件]我和我的网友们... -- dong 整理
3. [文件]我和我的网友们(二) -- dong 整理
4. [文件]相逢不是缘 -- vok 整理
5. [文件]缘份 -- dong 整理
6. [文件]男女之间，爱情之外 -- dong 整理
7. [文件]花墙 -- dong 整理
8. [文件]盛满火光的小木屋 -- dong 整理
9. [文件]君子之交 -- dong 整理
10. [文件]蓉与牧童 -- dong 整理
11. [文件]青春有悔 -- dong 整理
12. [文件]三人行 -- dong 整理
13. [文件]风与蒲公英的对话
14. [文件]Re: ◇ 风与蒲公英的对话(13)(终) (转载)
15. [文件]早知道伤心总是难免的...
16. [文件]活着,真好...
17. [文件]如果我真的失去她，我会怎样呢？
18. [文件] 朋友好,不怕老
19. [文件]又是樱花盛开时
20. [文件]三个人的世界（转载）
21. [文件]Are you lonesome tonight?
22. [文件]Missing you much!
6. [目录]心情种种
1. [目录]网路心情
1. [文件]BBS又开了，真好
2. [文件]Re: BBS又开了，真好
3. [文件]Mike老狼之告别演说！
4. [文件]一网情真(转载)
5. [文件]谈网，答树，读文随感
6. [文件]木木长短句－－－采桑子 (转载)
7. [文件]聊天室长短句
8. [文件]一切终要消失 (转载)
2. [目录]伤别离
1. [文件]朋友的分别--cookie
2. [文件]朋友送我的离别诗－－非转载
3. [文件]朋友别送我
4. [文件]献给...
5. [文件]骊歌一曲送别人 (转载)
6. [文件]朋友
3. [目录]想念思念
1. [文件]思念远方的朋友
4. [目录]一个人向你撒谎 代表什么?
1. [文件]一个人向你撒谎 代表什么?
2. [文件]Re: 一个人向你撒谎 代表什么?
3. [文件]Re: 一个人向你撒谎 代表什么?
4. [文件]Re: 一个人向你撒谎 代表什么?
5. [文件]Re: 一个人向你撒谎 代表什么?
5. [目录]曾经的恋人，今日仍作朋友
1. [文件]曾经的恋人， 今日仍作朋友。
2. [文件]Re: 曾经的恋人， 今日仍作朋友。
3. [文件]Re: 曾经的恋人， 今日仍作朋友。
4. [文件]Re: 曾经的恋人， 今日仍作朋友。
5. [文件]Re: 曾经的恋人， 今日仍作朋友。
6. [文件]Re: 曾经的恋人， 今日仍作朋友。
7. [文件]Re: 曾经的恋人， 今日仍作朋友。
8. [文件]Re: 曾经的恋人， 今日仍作朋友。
9. [文件]续：曾经的恋人，今日仍作朋友
10. [文件]Re: 续：曾经的恋人，今日仍作朋友
6. [目录]其他心情
1. [文件]孤单的时候并不孤独...
2. [文件]朋友. 呵呵..
3. [文件]太灰暗了
4. [文件]写不了信。。。
5. [文件]给我的朋友
6. [文件]就是那种感觉
7. [文件]生命若鸟
8. [文件]怕你为自己流泪
9. [文件]友人心情
10. [文件]是真的伤心!(from9#)
7. [目录]真情流露
1. [目录]关于@@
1. [文件]关于@@ (1)
2. [文件]关于@@ (2)
3. [文件]关于@@ (3)
4. [文件]关于@@ (4)
5. [文件]关于@@ (5)
6. [文件]关于@@ (6)
7. [文件]关于@@ (7)
8. [文件]关于《关于@@》
2. [目录]吾有群弟
1. [文件]吾有群弟
2. [文件]吾有群弟(A)
3. [文件]吾有群弟(B)
4. [文件]吾有群弟(C)
5. [文件]吾有群弟(D)
6. [文件]吾有群弟(E)
7. [文件]吾有群弟(F)
8. [文件]吾有群弟(G)
9. [文件]吾爱吾弟
10. [文件]我来自北邮，我是boat.hehe..
3. [目录]写给我逝去友谊
1. [文件]Re: 写给我逝去友谊
2. [文件]Re: 写给我逝去友谊
3. [文件]Re: 写给我逝去友谊
4. [文件]Re: 写给我逝去友谊
5. [文件]Re: 写给我逝去友谊
4. [目录]回头无论共你一起飘於世上多久终於也默然
1. [文件]回头无论共你一起飘於世上多久终於也默然
2. [文件]Re: 回头无论共你一起飘於世上多久终於也
5. [目录]其他
1. [文件]想念一个人...
2. [文件]这已是永恒!!! (---送给我北京的网友们)
3. [文件]有友若此
4. [文件]Re: 有友若此
5. [文件]一想到你~~~~~
6. [文件]认识你,真好! (转载)
7. [文件]握紧你的手
8. [文件]冲动
9. [文件]何其有幸,让我遇见了他....
10. [文件]*无奈的心绪.....
11. [文件]给你~~~!
12. [文件]朋友
13. [文件]电话线那一端的人
14. [文件]我的朋友Amly
15. [文件]给Emily
16. [文件]希望仍是朋友
17. [文件]〖闺中密友〗的题眉
18. [文件]朋友在身边
19. [文件]淡泊的朋友
20. [文件]孤独
8. [目录]美文欣赏
1. [目录]第一次亲密的接触
1. [文件]<<第一次的亲密接触>>(1)
2. [文件]<<第一次的亲密接触>>(2)
3. [文件]<<第一次的亲密接触>>(3)
4. [文件]<<第一次亲密接触>>(4)
5. [文件]<<第一次的亲密接触>>(5)
2. [文件]阳光，明月，春风 -- dong 整理
3. [文件]41--泰戈尔的诗 -- dong 整理
4. [文件]赠你心香一瓣 -- dong 整理
5. [文件]面朝大海,春暖花开 -- dong 整理
6. [文件]我 -- dong 整理
7. [文件]词二首 -- dong 整理
8. [文件]圣诞老人真的存在吗?? -- dong 整理
9. [文件]女孩种种
10. [文件]君子之交，其淡如水。
11. [文件]思
12. [文件]文摘－等待最美
13. [文件]文摘－另一种珍爱
14. [文件]朋友如四季
15. [文件]adam
16. [文件]昵称心理学(转载)
17. [文件]网　人（转载〕
18. [文件]论爱---纪伯伦
19. [文件]论友谊---纪伯伦
20. [文件]酒
21. [文件]北大，清华的比较
22. [文件]Relationships over the Internet
23. [文件]BBS谐趣（一）
24. [文件]BBS谐趣（二）
25. [文件]月在手中
26. [文件]再寄小读者----听glzz讲自然
27. [文件]再寄小读者 ---- 轮回 (其实呢...)
28. [文件]偶然
29. [文件]大戏一台
30. [文件]一首献给朋友的诗
31. [文件]GirlFriend V2.0 与 Wife V1.0
32. [文件]生命如花
33. [文件]写给台湾同胞
34. [文件]一个关于朋友的故事.
35. [文件]七夕联句 (转载)
36. [文件]文学板的宣传栏:)
37. [文件]话说“天长日久”
38. [文件]致友人书
39. [文件]fen zhizi
40. [文件]A Song in High School----兼支持cdrom ?nbsp;
41. [文件]花瓣雨
42. [文件]来看我吧
43. [文件]女孩子的花
44. [文件]请你为我而歌
45. [文件]水调歌头——赠远去的朋友 (转载)
9. [目录]说说友谊
1. [目录]友谊与爱情
1. [文件]文摘－友谊与爱情
2. [文件]y友谊和爱情，谁能分得清
3. [文件]Re: y友谊和爱情，谁能分得清
4. [文件] 友谊和爱情Re 谁能分得清
2. [文件]谈 友 谊 --- 梁实秋 -- dong 整理
3. [文件]诚实和伪装 -- dong 整理
4. [文件]红颜知己古难寻 -- dong 整理
5. [文件]没有红颜秸知已 -- dong 整理
6. [文件]红 粉 知 己 (转载)
7. [文件]见光死 -- dong 整理
8. [文件]缘 -- dong 整理
9. [文件]我看缘 -- dong 整理
10. [文件]Re: 转贴：什么叫"缘份"???
11. [文件]一个小问题：友谊与自尊 -- dong 整理
12. [文件]朋友间的距离 -- dong 整理
13. [文件]论闲与友 -- dong 整理
14. [文件]人生得一知己足矣
15. [文件]友谊的平衡点
16. [文件]Re: 友谊的平衡点
17. [文件]闺中密友
18. [文件]朋友，对不起，那不是我
19. [文件]友谊－纯洁和自私
20. [文件]骑新车的感觉真好
21. [文件]Re: 近心情怯
22. [文件]Re: 近心情怯
23. [文件]勉强不得
24. [文件]Re: 勉强不得
25. [文件]Re: 勉强不得
26. [文件]呵，友情 (转载)
27. [文件]对一种友谊的诠释和表达内心中真挚的敬意
10. [目录]朋友之歌
1. [目录]听歌有感
1. [文件]Re: 给朋友的歌－永远的朋友
2. [目录]不完全歌曲
1. [文件]Re: 回想当初
2. [文件]Re: 给朋友的歌－征集启事
3. [目录]给朋友的歌
1. [文件]给朋友的歌－征集启事
2. [文件]给朋友的歌－齐秦《朋友》
3. [文件]给朋友的歌－谭咏麟《朋友》
4. [文件]给朋友的歌－温拿《千载不变》
5. [文件]给朋友的歌－臧天朔《朋友》
6. [文件]给朋友的歌－周华健《朋友》
7. [文件]给朋友的歌－吕方《朋友别哭》
8. [文件]给朋友的歌-谭咏麟 <<象我这样的朋友>>
9. [文件]给朋友的歌－赵传《你我的约定》
10. [文件]给朋友的歌－白衣飘飘的年代
11. [文件]给朋友的歌－我的祝福记得吗
12. [文件]给朋友的歌-有梦有朋友
13. [文件]给朋友的歌－伍思凯《分享》
14. [文件]给朋友的歌--费玉清<一生的朋友>
15. [文件]给朋友的歌－永远的朋友
16. [文件]给朋友的歌－你知道我的迷惘
17. [文件]给朋友的歌－－小虎队<<骊歌>>
18. [文件]给朋友的歌----周华健 沿途有你
19. [文件]给朋友的歌－无印良品《有你在身旁》
20. [文件]给朋友的歌-------共同渡过(张国荣)
21. [文件]给朋友的歌－我找你找了好久
22. [文件]给朋友的歌--谭咏麟 《难舍难分》
11. [目录]网友心声
1. [目录]豆儿之广州行记
1. [文件]广州行记之一
2. [文件]广州行记之二
3. [文件]广州行记之三
4. [文件]广州行记之四
5. [文件]广州行记之五
6. [文件]广州行记之六
7. [文件]广州行记之七
8. [文件]广州行记之八
9. [文件]广州行记之九
10. [文件]广州行记之十
11. [文件]广州行记之十一－－尾声
12. [文件]广州行记之人物志
13. [文件]广州行记之人物志（续）
14. [文件]广州行记之 芒果与玫瑰
15. [文件]广州行记之 玫瑰与芒果
2. [目录]蛮妞之思绪万千
1. [文件]思绪万千不知所云之前言
2. [文件]思绪万千不知所云之一
3. [文件]思绪万千不知所云之二
4. [文件]思绪万千不知所云之三
5. [文件]思绪万千不知所云之四
6. [文件]思绪万千不知所云之五
7. [文件]思绪万千不知所云之六
8. [文件]思绪万千不知所云之尾声
3. [目录]朋友好走
1. [文件]给你－我的朋友
2. [文件]给你－权儿
3. [文件]给你－bigapple
4. [文件]给你－allen
5. [文件]给你－zen
6. [文件]给你－－傻冒
7. [文件]给你-tans
8. [文件]Re: 给你－zen
9. [文件]朋友，走好。 (转载)
10. [文件]Re: 朋友，走好。 (转载)
11. [文件]Re: 朋友，走好。 (转载)
12. [文件]弟弟要走了
13. [文件]写给cookie (转载)
14. [文件]又要走了
15. [文件]Re: 又要走了
16. [文件]Re: 又要走了
4. [目录]我的朋友Manuel
1. [文件]我的朋友Manuel(序)
2. [文件]我的朋友Manuel(一)
3. [文件]我的朋友Manuel(二)之代序
4. [文件]我的朋友Manuel(二)
5. [文件]dong眼里的蛮妞
6. [文件]roberto眼中的蛮妞
7. [文件]蛮妞朋友眼里的蛮妞2
8. [文件]蛮妞朋友眼里的蛮妞3
9. [文件]Re: 蛮妞朋友眼里的蛮妞
10. [文件]Re: 蛮妞朋友眼里的蛮妞
11. [文件]Re: 蛮妞朋友眼里的蛮妞
12. [文件]Re: 蛮妞朋友眼里的蛮妞
5. [目录]我眼中的achuang
1. [文件]我眼中的achuang（上）
2. [文件]我眼中的achuang（中）
3. [文件]我眼中的achuang（下）
6. [目录]别有幽怨暗恨生
1. [文件]别有幽愁暗恨生(1)
2. [文件]别有幽愁暗恨生(2)
3. [文件]别有幽愁暗恨生(3) (转载)
7. [目录]见识见识幽梦姑娘——小妍
1. [文件]见识见识幽梦姑娘——小妍
2. [文件]或许~~~~该是走的时候了!
3. [文件]Re: 来自台湾的小妍美眉在本版引起轰动
4. [文件] 假如让我遇见她--小妍
8. [目录]网上的朋友
1. [文件]网上的朋友(转）----（一）
2. [文件]网上的朋友（转）－－－（二）
9. [目录]和你微笑到永远
1. [文件]和你微笑到永远
2. [文件]Re: 和你微笑到永远
3. [文件]Re: 和你微笑到永远
10. [目录]七月情窗
1. [文件]七月晴窗（上）
2. [文件]七月晴窗（下）
11. [目录]其他
1. [文件]网缘●画缘●球缘
2. [文件]我友乔纳森
3. [文件]圣诞快乐
4. [文件] 你的朋友苦苦(两百大寿纪念)
5. [文件][转贴] 一个真实的笑话
6. [文件]bbs上的朋友(转载)
7. [文件]谢谢你！亲爱的朋友！ (转载)
8. [文件]随便说说，不谈政治。
9. [文件]bbs100小时
10. [文件]AS
11. [文件]我眼看着他的生命力在减少
12. [文件]风儿轻轻吹
13. [文件]一种朋友
14. [文件]去年今日
15. [文件]对不起也没用
16. [文件]其实没什么的
17. [文件]歪歪（转载）
18. [文件]断网十日（转载）
12. [目录]交友密技
1. [目录]看看你的交友能力
1. [文件]看看你的交友能力--测验方法
2. [文件]看看你的交友能力--计分法
2. [目录]How to express your feelings
1. [文件]How to express your feeling (1) -- Smi
2. [文件]How to express your feelings (2) -- CA
3. [文件]How to express your feelings (3) -- fl
3. [目录]血型与性格
1. [文件]血型分析-- A 型 -- dong 整理
2. [文件]血型分析-- AB 型 -- dong 整理
3. [文件]血型分析-- O 型 -- dong 整理
4. [文件]血型分析-- B 型 -- dong 整理
5. [文件]A型人的特点... -- dong 整理
4. [文件]成功交际者必读 -- dong 整理
13. [目录]欢乐聚会
1. [文件]快乐的滑冰聚会<转载>
14. [目录]祝福的话
1. [目录]送给朋友的祝福
1. [文件]送给朋友的祝福(-)
2. [文件]送给朋友的祝福(二)
3. [文件]送给朋友的祝福（三）
4. [文件]送给朋友的祝福（四）
5. [文件]送给朋友的祝福（五）
6. [文件]送给朋友的祝福(六)
7. [文件]送给朋友的祝福(七)
8. [文件]送给朋友的祝福---放心去飞:))))
9. [文件]送给朋友的祝福--萍聚:)))))))
2. [文件]祝福每一个人的好朋友.....
3. [文件]大苹果给大家拜年啦！
15. [目录]最新收录
1. [文件]送给朋友的祝福(八)
2. [文件]感谢上帝,我有你这样的朋友
3. [文件]zher这个人啊....唉 (转载)
4. [文件]Re: zher这个人啊....唉 (转载)
5. [文件]Re: zher这个人啊....唉 (转载)
6. [文件]生病
7. [文件]生病(2)
8. [文件]网日情怀
9. [文件]初次见面——拔
10. [文件]初次见面——宝宝迁的酒席
11. [文件]初次见面——我是你哥哥
12. [文件]关于友情
13. [文件]处友之道
14. [文件]到哪里找那么好的人？（一）
15. [文件]到哪里找那么好的人？（二）
16. [文件]到哪里找那么好的人？（三）（四）（五）
17. [文件]到哪里找那么好的人？（六）（七）（八）
18. [文件]到哪里找那么好的人？（九）（十）（十一
19. [文件]无怨无悔
20. [文件]网上世界...
21. [文件]Re: 网上世界...
22. [文件]Re: 网上世界...
23. [文件]朋友==一种交易?[转自风雨*园站]
24. [文件]好朋友是什么...
25. [文件]Re: 好朋友是什么...
26. [文件]Re: 好朋友是什么...
27. [文件]Re: 好朋友是什么...
28. [文件]Re: 好朋友是什么...
29. [文件]Re: 好朋友是什么...
30. [文件]Re: 好朋友是什么...
31. [文件]Re: 好朋友是什么...
32. [文件]网上情缘 (转载)
33. [文件]网上情缘（再） (转载)
34. [文件]网上情缘（三） (转载)
35. [文件]网上情缘（补） (转载)
36. [文件]怀念你,你知道么还能?
4. [目录]“友”与“爱”
1. [目录]朋友啊朋友
1. [目录]---朋友，边走边唱---
1. [文件]朋友－－譚咏麟
2. [文件]朋友－－周华健
3. [文件]朋友－－臧天朔
4. [文件]朋友（无印良品）
5. [文件]比朋友多一点（刘若英）
6. [文件]风就是我的朋友
7. [文件]普通朋友Regular
8. [文件]好朋友
9. [文件]流浪的承诺（歌词）
10. [文件]青春（歌词）
2. [目录]朋友（转载）
1. [文件]朋友1 转载
2. [文件]朋友2 转载
3. [文件]朋友3 转载
4. [文件]朋友4 转载
5. [文件]朋友5 转载
6. [文件]朋友6 转载
7. [文件]朋友7 转载
8. [文件]朋友8 转载
9. [文件]朋友9 转载
10. [文件]朋友10 转载
11. [文件]朋友11 转载
12. [文件]朋友12 转载
13. [文件]朋友13 转载
3. [文件]friendship怎么说
4. [文件]朋友--人生的观众
5. [文件]第一次来，看看何为朋友
6. [文件]论友情
7. [文件]下结论前,给朋友一个解释的机会
8. [文件]大学生的友谊
9. [文件]朋友是这样一个人
10. [文件]Re: 今天怎么没人来啊
11. [文件]美丽的殇逝！
12. [文件]朋友
13. [文件]尊重
14. [文件]朋友之间！
15. [文件]距离是朋友的氧气
16. [文件]Re: 我的三種朋友
17. [文件]Re: 性格内向的人应该有朋友吗？
2. [目录]抒情小作
1. [文件]我只凝望你
2. [文件]........同心之言(转载)
3. [文件]失去航向(转载)
4. [文件]--脚印--
5. [文件]- 脚印-续-
6. [文件]致我亲爱的朋友
7. [文件]好朋友不在一起
8. [文件]朋友，我的心正在复活
9. [文件]无题(转载)
10. [文件]失乐言
11. [文件]慢
12. [文件]无题－－新年的想法－－十四行
13. [文件]朋友
14. [文件]读信
3. [目录]爱情与友情之间
1. [文件]男女生之间存在真正纯洁的友谊嘛?
2. [文件]爱情和友情
3. [文件]别离九年再忆朋友－－谈异性之友情 (zhua
5. [目录]追忆似水流年
1. [目录]朋友之间的故事
1. [目录]---friends版的倾诉---
1. [文件]好友说我"重友轻友"
2. [文件]写给我的一生一世的朋友 (转载)
3. [文件]朋友让我的生活不寂寞
4. [文件]想念好友
5. [文件]怀念我早年结识的朋友们
6. [文件]朋友,谢谢你们
7. [文件]真的很感动
8. [文件]la jj,你的id 明天就会消失了......
9. [文件]HAPPY FRIENDSHIP WEEK TO YOU!
10. [文件]You are my forever friend
11. [文件]怎么就HAPPY！
12. [文件]191-1119507
13. [文件]被朋友牵挂的感觉真好
14. [文件]感动
15. [文件]Re: 一个有风的日子一
16. [文件]好兄弟给你动力无限
17. [文件]蜡友，黑夜的明灯
2. [目录]如此星辰如此夜：祝你平安 (转载)
1. [文件]如此星辰如此夜：祝你平安（序） (转载)
2. [文件]如此星辰如此夜：祝你平安(二) (转载)
3. [文件]如此星辰如此夜：祝你平安(三) (转载)
4. [文件]如此星辰如此夜：祝你平安(四) (转载)
5. [文件]如此星辰如此夜：祝你平安(五) (转载)
6. [文件]如此星辰如此夜：祝你平安（后记） (转载
3. [目录]a story of friend
1. [文件]A story of friend(1)
2. [文件]A story of friend(2)
3. [文件]A story of friend(3)
4. [文件]A story of friend(4)
5. [文件]A story of friend(5)
4. [目录]写在2000年1月1日
1. [文件]写在2000年1月1日（一） (转载)
2. [文件]写在2000年1月1日（二）?nbsp;(转载)
3. [文件]写在2000年1月1日（三） (转载)
4. [文件]写在2000年1月1日（四） (转载)
5. [文件]写在2000年1月1日（五） (转载)
6. [文件]写在2000年1月1日（六） (转载)
5. [目录]loam的成长历程
1. [文件]loam的成长过程(1)
2. [文件]loam的成长过程(2)
3. [文件]loam的成长过程(3)
4. [文件]loam的成长过程(4)
5. [文件]loam的成长过程（5）
6. [文件]loam的成长过程（6）
7. [文件]loam的成长过程（7）
8. [文件]loam的成长过程(8)
9. [文件]loam的成长过程(9)
10. [文件]loam的成长过程(10)
11. [文件]loam的成长过程(11)
12. [文件]loam的成长过程(12)
13. [文件]loam的成长过程(13)
6. [目录]justlaugh--人生最后的童话
1. [文件]人生最后的童话--回忆大学生活(序言)
2. [文件]人生最后的童话--(0)前言
3. [文件]人生最后的童话--(1)报到
4. [文件]人生最后的童话--(2)入住
5. [文件]人生最后的童话--(3)新生
6. [文件]人生最后的童话--(4)班级
7. [文件]人生最后的童话--(5)中秋
8. [文件]人生最后的童话--(6)班刊
9. [文件]人生最后的童话--(7)同桌的她（之一）
10. [文件]人生最后的童话--(8)同桌的她（之二）
11. [文件]人生最后的童话--(9)同桌的她（之三）
12. [文件]人生最后的童话--(10)同桌的她（之四）
13. [文件]人生最后的童话--(11)同桌的她（之五）
14. [文件]人生最后的童话--(12)同桌的她（之六）
15. [文件]人生最后的童话--(13)同桌的她（之七）—
16. [文件]人生最后的童话--(14)开课，杨和平与高等
17. [文件]人生最后的童话--(15)拖拉机和看录像
18. [文件]人生最后的童话--(16)笑傲江湖
19. [文件]人生最后的童话--(17)书信
20. [文件]人生最后的童话--(18)偷枪——之一
21. [文件]人生最后的童话--(19)偷枪——之二
7. [文件]春怒(序)
8. [文件]春怒（1）
9. [文件]突然想起她
10. [文件]爱,就在自己身边...
11. [文件]........两个朋友
12. [文件][转载]防线
13. [文件]感谢
14. [文件]说说我的好朋友们！
15. [文件]要走了，忽然有点舍不得...... (转载)
16. [文件]Re: 我错帮了好朋友
2. [目录]网络生活你我他
1. [目录]绝对在乎你
1. [文件]绝对在乎你1 (转载)
2. [文件]绝对在乎你2 (转载)
3. [文件]绝对在乎你3 (转载)
4. [文件]绝对在乎你4 (转载)
5. [文件]绝对在乎你5 (转载)
6. [文件]绝对在乎你6 (转载)
7. [文件]绝对在乎你7 (转载)
2. [文件]BBS, mud & chat
3. [文件]Best friend on net
4. [文件]祝lieson生日快乐！
5. [文件]给Iswear的信
6. [文件]给网友的50CC水 (转载)
7. [文件]给网友的50CC水(续) (转载)
8. [文件]那天看到了你的文章，却不知该说什么
9. [文件]This is mandy
10. [文件]那天,你面对电脑哭了么?
11. [文件]Re: 春的味道--水滴走了
12. [文件]Re: 春的味道--水滴走了
13. [文件]网络
3. [目录]朦朦胧胧的世界
1. [文件]秋天的风
2. [文件]Re: 秋天的风
3. [文件]给我爱的你
4. [文件]突然想起她
5. [文件]那天,你面对电脑哭了么?
6. [文件]愿望，应在今生实现(转载)
7. [文件]信 * 天 * 游 (一)
4. [目录]亲恩似水默默流
1. [文件]妈妈,爸爸,我,18岁了
6. [目录]你一言我一语
1. [目录]网友也是很麻烦的
1. [文件]Re: 网友能不能变成朋友?
2. [文件]age of face-to-face
3. [文件]给网友的50CC水 (转载)
4. [文件]给网友的50CC水(续) (转载)
5. [文件]那天看到了你的文章，却不知该说什么
6. [文件]网友有见面认识的必要吗?
7. [文件]我看网络交友 (转载)
8. [文件]我谈网络交友
9. [文件]给网上的朋友
10. [文件]Re: 网到底是个什么东西？(转载)
2. [文件]我是不是很小气
3. [文件]我失败吗?---一个女孩的苦恼
4. [文件]关于朋友的歌曲
5. [文件]doublein,bf,另一个朋友...
6. [文件]如果有来生...
7. [文件]我该怎么安慰这位朋友
8. [文件]如何为朋友解忧？
9. [文件]网友要过生日，邮送什么好？
10. [文件]关于purplelily爱自由的讨论
11. [文件]男女之间可以有完全纯洁的友谊吗？
12. [文件]朋友一生一起走
13. [文件]好朋友在一起
14. [文件]朋友的定义
15. [文件]值得交往的朋友
16. [文件]好朋友会不会变啊
17. [文件]IF I HAD A CHANCE TO SAY 3 SENTENCES T
18. [文件]有点伤心
19. [文件]冷落朋友
20. [文件]你认为朋友最重要的是有什么?
21. [文件]逃避
22. [文件]真正的朋友是不是不关性别的问题？
23. [文件]我认为还是同性朋友好
24. [文件]想问问大家是不是经常给网友mail自己照片
25. [文件]好朋友?
26. [文件]西门吹雪与陆小凤
27. [文件]爱情的代价
28. [文件]朋友，出出主意，谢谢！
29. [文件]能不能告诉我在北京要注意什么?
30. [目录]祝xi生日快乐！
1. [文件]为你而做
2. [文件]提前祝xi生日快乐!
3. [文件]祝PP的xi生日快乐?nbsp;
31. [文件]我这是怎么了
32. [文件]谁能向我说声生日快乐?
33. [文件]友情重于爱情
34. [文件]高中时最好的朋友要来北京找工作
35. [文件]who like to be my friends
36. [文件]请问大家是前途重要还是理想重要？？？
37. [文件]Re: 朋友,一辈子?
38. [文件]网络中有真正的友情吗？
39. [文件]一路有你
7. [目录]这些都是问号
1. [文件]什么是快乐(转载)
2. [文件]friendship怎么说
3. [文件]快乐等于幸福吗 (转载)
4. [文件]朋友一定是患难朋友么？
5. [文件]Re: 网到底是个什么东西？(转载)
6. [文件]Re: 性格内向的人应该有朋友吗？
8. [目录]佳文共赏析
1. [目录]---闲情雅致---
1. [文件]闲愁(转载)
2. [文件]对自己说----对不起(转载)
3. [文件]心的随想(转载)
4. [文件]一种无奈(转载)
5. [文件]十二月
6. [文件]罪过
7. [文件]黄叶
8. [文件]谨以此诗献给那些见面的网友 (转载)
9. [文件]思念(转载)
10. [文件]祝愿(转载)
11. [文件]简单(转载)
12. [文件]谎言
13. [文件]蝶
14. [文件]无题－－另一首
15. [文件]雨蒙蒙(转载)
2. [目录]情殇
1. [文件]情殇（一）
2. [文件]情殇（二）
3. [文件]情殇（三）
4. [文件]情殇（四）
5. [文件]情殇（五）
6. [文件]情殇（六）
7. [文件]情殇（七）
8. [文件]情殇（八）
9. [文件]情殇（九）
10. [文件]情殇（十）
11. [文件]情殇（十一））
12. [文件]情殇（十二）
13. [文件]情殇（十三）
14. [文件]情殇（十四）
15. [文件]情殇（十五）
16. [文件] 情殇外一篇-过年
17. [文件]情殇外一篇-最后一日
18. [文件]情殇外一篇-生日
3. [目录]我将终生用一种温柔的心情等你
1. [文件]关于<<我将终生用一种温柔的的心情等你>>
2. [文件]我将终生用一种温柔的心情等你(1) 转载
3. [文件]我将终生用一种温柔的心情等你(2) (转载)
4. [文件]我将终生用一种温柔的心情等你(3) 转载
5. [文件]我将终生用一种温柔的心情等你(4) 转载
6. [文件]我将终生用一种温柔的心情等你(5) 转载
7. [文件]我将终生用一种温柔的心情等你（6） 转载
8. [文件]我将终生用一种温柔的心情等你(7) 转载
9. [文件]我将终生用一种温柔的心情等你(8) 转载
10. [文件]我将终生用一种温柔的心情等你(9) 转载
11. [文件]我将终生用一种温柔的心情等你(10) 转载
12. [文件]我将终生用一种温柔的心情等你(11) 转载
13. [文件]我将终生用一种温柔的心情等你(12) 转载
14. [文件]我将终生用一种温柔的心情等你(13) 转载
15. [文件]我将终生用一种温柔的心情等你(14) 转载
4. [文件]上帝没有轻看卑微
5. [文件]侠——文化离轨者 (转载)
6. [文件]要为有而喜　莫为无而忧
9. [目录]网友文集
1. [目录]网友id来源
1. [文件]hbs
2. [文件]wildboy
3. [文件]THUSummer
4. [文件]Hotair
5. [文件]lovelyripple
6. [文件]david
7. [文件]Timpani没有来历
2. [目录]abstain 文集
1. [文件]绚丽归于平淡 (转载)
2. [文件]零点夜话
3. [文件]祝你快乐 (转载)
4. [文件]我真的对别人不真诚吗 (转载)
5. [文件]给两个自杀的朋友
6. [文件]雪泥鸿爪
7. [文件]忽然明白生命是如此的脆弱 (转载)
8. [文件]童话书
9. [文件]梦过无痕1
10. [文件]梦过无痕2
11. [文件]梦过无痕3
12. [文件]梦过无痕后记
13. [文件]相见时难别亦难
14. [文件]终于要走了
15. [文件]黯然销魂者，唯别而已矣 (转载)
16. [文件]昨天的愚人节 (转载)
17. [文件]斗蚊 (转载)
18. [文件]很羡慕他们 (转载)
19. [文件]雨天 (转载)
20. [文件]清明节 (转载)
21. [文件]电话 (转载)
22. [文件]葡京酒店 (转载)
23. [文件]可爱可恨的水木 (转载)
24. [文件]附庸风雅 (转载)
25. [文件]兄弟如手足 (转载)
26. [文件]退而结网 (转载)
27. [文件]下班之后 (转载)
28. [文件]下班之后2 (转载)
29. [文件]有信自远方来 (转载)
30. [文件]母亲节 (转载)
31. [文件]珠海博物馆1 (转载)
32. [文件]珠海博物馆2 (转载)
33. [文件]珠海博物馆3 (转载)
3. [目录]dong 文集
1. [文件] party
2. [文件]转: 歌
3. [文件]转: 清心
4. [文件]转: 如果
5. [文件]转: 在乎
6. [文件]转: 爱情的国度
7. [文件]转: 徵友後记
8. [文件]转: 网路上的帅哥美女
9. [文件]转: 除却巫山不是云
10. [文件]转: 女子
4. [目录]Flybat 文集
1. [目录]无聊的日子
1. [文件]无聊的日子——序
2. [文件]无聊的日子（1）
3. [文件]无聊的日子（2）
4. [文件]无聊的日子(3)
5. [文件]无聊的日子(4)
6. [文件]无聊的日子(5)
7. [文件]无聊的日子（6）
8. [文件]无聊的日子(8)
9. [文件]无聊的日子（9）
10. [文件]无聊的日子(10)——插序
11. [文件]无聊的日子(11) (转载)
12. [文件]无聊的日子(12)
13. [文件]无聊的日子(13)
14. [文件]无聊的日子(14)
15. [文件]无聊的日子(15)
16. [文件]无聊的日子(16)
17. [文件]无聊的日子(17)
18. [文件]无聊的日子(18)(校长的笑话,希望老人家不
19. [文件]无聊的日子(19)——兄弟们的爱情 (转载)
20. [文件]无聊的日子(20) (转载)
21. [文件]无聊的日子(21)——生日 (转载)
22. [文件]无聊的日子(22)——入党 (转载)
23. [文件]《无聊的日子》序三——无聊之外 (转载)
24. [文件]无聊的日子(23)——暑假见闻（1） (转载)
25. [文件]无聊的日子（24）——暑假之感（续） (转
26. [文件]未来的未来——写给7字班（无聊的日子（?nbsp;
27. [文件]无聊的日子（26）
28. [文件]无聊的日子（27）——过 年
29. [文件]无聊的日子（28）
30. [文件]无聊的日子（二十九）——我的清华老师
31. [文件]无聊的日子（三十）——谈谈父母对我的教
2. [目录]我的葬礼
1. [文件]我的葬礼（1） (转载)
2. [文件]我的葬礼（2） (转载)
3. [文件]我的葬礼（3） (转载)
4. [文件]我的葬礼（4） (转载)
5. [文件]我的葬礼（5） (转载)
6. [文件]我的葬礼（6） (转载)
7. [文件]我的葬礼（7） (转载)
8. [文件]我的葬礼（8） (转载)
9. [文件]我的葬礼（9） (转载)
10. [文件]我的葬礼（10） (转载)
3. [目录]为了我,她自杀了...
1. [文件]为了我，她自杀了...(1)
2. [文件]为了我,她自杀了...(2)
3. [文件]为了我，她自杀了...(3)
4. [文件]为了我, 她自杀了...(4)
5. [文件]为了她,我也选择自杀
6. [文件]我爱你们，但是我决定离开
7. [文件]网络也有真情在,我放不下
4. [目录]我是真的想救他
1. [文件]我是真的想救他
2. [文件]我是真的想救他（续）
5. [目录]心约旧馆
1. [文件]心约旧馆(1) (转载)
2. [文件]心约旧馆(2) (转载)
3. [文件]心约旧馆(3) (转载)
4. [文件]心约旧馆(4) (转载)
5. [文件]心约旧馆(5) (转载)
6. [文件]心约旧馆(6) (转载)
7. [文件]心约旧馆(7) (转载)
8. [文件]心约旧馆(8) (转载)
9. [文件]心约旧馆(9) (转载)
10. [文件]心约旧馆(10) (转载)
11. [文件]心约旧观(11) (转载)
12. [文件]心约旧馆(12) (转载)
13. [文件]心约旧馆(13) (转载)
14. [文件]心约旧馆(14) (转载)
15. [文件]心约旧馆(15) (转载)
16. [文件]心约旧馆(16) (转载)
17. [文件]心约旧馆(17)——结局 (转载)
18. [文件]心约旧馆（18）——尾声 (转载)
19. [文件]心约旧馆——还是给个序吧 (转载)
6. [文件]大学生的友谊
7. [文件]我的一个序言 (转载)
8. [文件]我有一个妹妹 (转载)
9. [文件]明天是网友的生日 (转载)
10. [文件]我谈网络交友
11. [文件]昨天又多了一个朋友
12. [文件]好朋友不在一起
13. [文件]无聊的日子之五 (转载)
14. [文件]一小时前的故事 (转载)
15. [文件]Re: 感谢friends板的新老朋友
16. [文件]今天好无聊
17. [文件]Re: 给flybat的建议
18. [文件]朋友的感觉
19. [文件]姑爹的哲学 (转载)
20. [文件]mm来了,故事都不敢写. (转载)
21. [文件]Re: :( :)
22. [文件]回家 (转载)
23. [文件]Re: 回家 (转载)
24. [文件]四川老乡们，我回来了。 (转载)
25. [文件]我来过,但是要走了
26. [文件]天，又亮了 (转载)
27. [文件]不同的时候，不同的感觉 (转载)
28. [文件]突然间好想去流浪 (转载)
29. [文件]生日 (转载)
30. [文件]怀念freecy——前面加个也字！呵呵。
31. [文件]轻 (转载)
32. [文件]人生又走过了两个年头
33. [文件]父亲 (转载)
34. [文件]公平 (转载)
35. [文件]离开 (转载)
36. [文件]安详的午后
37. [文件]雨中荷塘（瓦砾篇续） (转载)
38. [文件]雨中荷塘(瓦砾篇) (转载)
39. [文件]心情不好，因为不好的故事，还有伤心的歌
40. [文件]不同的时候，不同的感觉 (转载)
41. [文件]天，又亮了 (转载)
42. [文件]我来过,但是要走了
43. [文件]回家 (转载)
44. [文件]Re: 回家 (转载)
45. [文件]什么也不说 (转载)
46. [文件]什么也不说（续） (转载)
47. [文件]反省 (转载)
48. [文件]天上挂着个半圆 (转载)
49. [文件]总是还会想起 (转载)
50. [文件]月亮是咱们的!!! (转载)
51. [文件]今夜没有月亮。。。 (转载)
52. [文件]即使真没有，也该去看看 (转载)
53. [文件]eng,士别三日哦 (转载)
54. [文件]男女之爱
55. [文件]朋友一生能一起走
56. [文件]兰 (转载)
57. [文件]Re: 我一直以为自己的心很冷
58. [文件]故乡的那条河
59. [文件]香山行 (转载)
60. [文件]Re: 从现在开始不相信“朋友”这两个字
61. [文件]Flybat的来历
62. [文件]我又要戒网了 (转载)
63. [文件]肚子有点饿 (转载)
64. [文件]写作偶得 (转载)
65. [文件]感觉
66. [目录]远走高飞
1. [文件]远走高飞（1）
2. [文件]远走高飞（2）
3. [文件]远走高飞（3）
4. [文件]远走高飞（4）
5. [文件]远走高飞（5）
6. [文件]远走高飞（6）
7. [文件]远走高飞（7）
8. [文件]远走高飞（8）
9. [文件]远走高飞（9）
10. [文件]远走高飞（10）
11. [文件]远走高飞（11）
12. [文件]远走高飞（12）
13. [文件]远走高飞（13）
14. [文件]远走高飞（14）
15. [文件]远走高飞（15）
16. [文件]远走高飞（16）
67. [目录]改头换面
1. [文件]改头换面（1）
2. [文件]改头换面（2）
3. [文件]改头换面（3）
4. [文件]改头换面（4）
5. [文件]改头换面（5）
68. [文件]左手有点疼 (转载)
69. [文件]让我们记住
70. [文件]Re: 另类朋友的别离（2）小小——1
71. [文件]过 年——母亲的年夜饭
72. [文件]开 始——记一段感人的爱情故事
73. [文件]好兆头！
74. [文件]请问大家是前途重要还是理想重要？？？ (
75. [文件]你还好么？
76. [文件]舞 台——记昨夜“民乐队”专场
77. [文件]Re: 如何面对过去的女友？
78. [文件]我爱吃无花果^_^
79. [文件]Re: 为什么不敢直视对方的眼？
80. [文件]Re: 朋友之间真的有心有灵犀吗？？？？
81. [文件]生与死的色彩
82. [文件]Re: 一路有你
83. [文件]Re: 今天又为一点小事哭了
84. [文件]Re: 我该如何解决这样的问题？
85. [文件]我 爱 清 华
86. [文件]想起了一篇老文章
5. [目录]iris 文集
1. [文件]捉鬼
2. [文件]镜子里的我
3. [文件]狗
4. [文件]远足
5. [文件]像皮擦
6. [文件]傻瓜的格言
7. [文件]沟通的公式
8. [文件]虹
9. [文件]信任
10. [文件]废墟上的鲜花
11. [文件]石膏
12. [文件]人格者
13. [文件]一颗珍珠的诞生
14. [文件]宁愿从俗
15. [文件]回报
16. [文件]心留余白
17. [文件]爱我更多，好吗？
18. [文件]没有时间
19. [文件]夫妻昵称
20. [文件]雨天里的小帐篷
21. [文件]家
22. [文件]愿望，应在今生实现
23. [文件]蓝紫色之梦
24. [文件]价值标准
25. [文件]告诉梅芳
26. [文件]因为关怀
27. [文件]我不知道怎样回答？
28. [文件]光明
29. [文件]独木
30. [文件]鸟鸣
31. [文件]不 曾 美 满
32. [文件]失 去 的 儿 子
33. [文件] 天 堂 地 狱 之 别
6. [目录]lillianlear 文集
1. [文件]我觉得有些可笑我那网络间虚幻的友谊 (转
2. [文件]告别阳光灿烂的日子
3. [文件]青龙寺看雪
4. [文件]短文一篇怀念我的网友
5. [文件]为了忘却的纪念
6. [文件]有这么一天
7. [文件]IF I HAD A CHANCE TO SAY 3 SENTENCES T
8. [文件]Re: IF I HAD A CHANCE TO SAY 3 SENTENC
9. [文件]Re: 故事
10. [文件]Re: 故事
11. [目录]有这样一种友谊
1. [文件]有这样一种友谊——初见王致
2. [文件]有这样一种友谊——水房
3. [文件]有这样一种友谊——想飞的叶子
4. [文件]有这样一种友谊——没完
5. [文件]有这样一种友谊——邂逅
6. [文件]有这样一种友谊——奇怪
7. [文件]有这样一种友谊——在水底
8. [文件]有这样一种友谊——传说中的王致和叶子
12. [文件]《大地》的回忆（上）(转寄) (转载)
13. [文件]《大地》的回忆（下）(转寄) (转载)
14. [文件]鱼水情未了
15. [文件]不知所云的道别
16. [文件]《笑傲江湖》的往昔
17. [文件]《年轻时代》——上
18. [文件]《年轻时代》——中
19. [文件]《年轻时代》——下
20. [目录]再见，王致
1. [文件]再见，王致——序
2. [文件]再见，王致——1
3. [文件]再见，王致——2
4. [文件]再见，王致——3
5. [文件]再见，王致——4
6. [文件]再见，王致——5
7. [文件]再见，王致——6
8. [文件]再见，王致——7
9. [文件]再见，王致——后记
21. [文件]几丝遗憾
22. [目录]流年无痕岁月永逝
1. [文件]流年无痕岁月永逝——序
2. [文件]流年无痕岁月永逝——1
3. [文件]流年无痕岁月永逝——2
4. [文件]流年无痕岁月永逝——3
5. [文件]流年无痕岁月永逝——4
6. [文件]流年无痕岁月永逝——5
7. [文件]流年无痕岁月永逝——6
8. [文件]流年无痕岁月永逝——7
9. [文件]流年无痕岁月永逝——后记
23. [文件]踏雪寻梅
24. [文件]在一个阳光明媚的下午
25. [目录]另类朋友的别离
1. [文件]另类朋友的别离（1）蝴蝶——上
2. [文件]另类朋友的别离（1）蝴蝶——下
3. [文件]另类朋友的别离（2）小小——序
4. [文件]另类朋友的别离（2）小小——1
5. [文件]另类朋友的别离（2）小小——2
6. [文件]另类朋友的别离（2）小小——3
7. [文件]另类朋友的别离（2）小小——4
8. [文件]另类朋友的别离（2）小小——5
9. [文件]另类朋友的别离（2）小小——6
10. [文件]另类朋友的别离（2）小小——7
11. [文件]另类朋友的别离（2）小小——8
12. [文件]另类朋友的别离（2）小小——9
13. [文件]另类朋友的别离（2）小小——后记
26. [文件]去年圣诞水文——上
27. [文件]去年圣诞水文——下
28. [文件]云之南的爱情
29. [文件]那时花开
30. [文件]今天才知道什么是孤独
31. [文件]想起了那些几乎要忘掉的朋友
32. [文件]凌晨的网络看见一个熟悉的人
33. [文件]雨夜听雨生
34. [文件]一段说明档的西域记忆
35. [文件]封尘的说明档回忆
36. [文件]Re: 凌晨的网络看见一个熟悉的人
37. [文件]思旧赋
38. [文件]别离
39. [文件]记忆中无法逃避的那场大雪
40. [文件]豪赌
41. [文件]夜读连城诀
42. [文件]关于游记
43. [文件]夏河之行
44. [文件]穿行上海
45. [文件]延安散记
46. [文件]Re: 让我们记住
47. [文件]呵呵，生命力还剩下1的时候我回来了
48. [文件]今天看到《东邪西毒》
49. [文件]印象里最伤心的诗句
50. [文件]遇见你，何止三生
51. [文件]寒夜街头的相逢
52. [文件]那月那日的一篇深夜胡言乱语
53. [文件]《重庆森林》的句子
54. [文件]Try to Remember
55. [文件]世间之《七步》
56. [文件]曾经夜半悄无声息的离别
57. [文件]距离
58. [文件]Re: 胡言乱语--不是日记的日记--振作自己
59. [文件]网友行酒歌
60. [文件]心脏
61. [目录]另类爱恋
1. [文件]另类爱恋之1——碟仙与蝶仙的传说
2. [文件]另类爱恋之2——珠峰与太阳的故事
3. [文件]另类爱恋之3——花儿问答（上）
4. [文件]另类爱恋之3——花儿问答（下）
62. [文件]Walden 的梦想
63. [文件]追随失忆的爱恋——关于花儿问答
64. [文件]绝对回忆之空白千年
65. [文件]第一次的别离
66. [文件]麻木的悲哀
67. [文件]危险的旅行——上
68. [文件]危险的旅行——下
69. [文件]情书——上
70. [文件]情书——下
71. [文件]相遇
72. [文件]矫情
73. [文件]我穿过纵横的大街小巷
74. [文件]我打开那个古老的木质橱柜
75. [文件]萍于水上相逢
76. [文件]一个春雨清明的回忆
77. [文件]那个下雨的七夕
78. [文件]庭中有奇树与涉江采芙蓉
79. [文件]我已经厌倦了装酷去扮文学青年
80. [文件]Re: 真心能有几分
81. [文件]Re: 沙漠的形成
82. [文件]伤疤
83. [文件]你还记得吗？
84. [文件]葬我于雪
85. [文件]荐福古寺——上
86. [文件]荐福古寺——下
87. [文件]荐福寺古塔的传说
88. [文件]大慈恩寺游记
89. [文件]失言
90. [文件]我的小姨
91. [文件]宁夏枸杞
92. [文件]林子版本A
93. [文件]林子版本B
94. [文件]雨之上
95. [文件]雨之中
96. [文件]雨之下
97. [文件]Re: 我觉得有些可笑我那网络间虚幻的友谊
98. [目录]Lillianlear的网友系列
1. [文件]Lillianlear的网友系列——序
2. [文件]lillianlear的网友系列——H
3. [文件]lillianlear的网友系列——S
4. [文件]lillianlear的网友系列——M
5. [文件]lillianlear的网友系列——G
6. [文件]lillianlear的网友系列——L
7. [文件]lillianlear的网友系列——S
8. [文件]lillianlear的网友系列——L
9. [文件]lillianlear的网友系列——L
10. [文件]lillianlear的网友系列——L
11. [文件]lillianlear的网友系列——H
12. [文件]lillianlear的网友系列——R
13. [文件]lillianlear的网友系列——B
14. [文件]lillianlear的网友系列——L
15. [文件]lillianlear的网友系列——L
16. [文件]lillianlear的网友系列——A
17. [文件]lillianlear的网友系列——D
18. [文件]lillianlear的网友系列——R
19. [文件]lillianlear的网友系列——L
20. [文件]lillianlear的网友系列——后记
99. [文件]二月九日凌晨的网络
7. [目录]littlelamp 文集
1. [目录]自己照
1. [文件]情归仙谷~~~~
2. [文件]最后的一笔~~~~我的Heartsong (转载)
3. [文件]一路上有你
4. [文件]小桔灯~~~~为xi而做~~~纪念一份情感
5. [文件]心情点滴----宁静
6. [文件]寂寞的雨季
7. [文件]一只慵懒的猫
8. [文件]我只能聆听
9. [文件]快乐天使
10. [文件]我不知道为什么
11. [文件]为谁哭--告诉我什么是真的眼泪
12. [文件]逝去的绿色
13. [文件]随意
14. [文件]不酸的醋
15. [文件]感受快乐
16. [文件]静谧的黑暗
17. [文件]一别嵩阳
18. [文件]告诉我----绿色
19. [文件]关心一个人
20. [文件]我不明白的爱情
21. [文件]流浪
22. [文件]随风~~~~~追逐
23. [文件]消失~~~~你将永远离开?
24. [文件]你的世界我永远不懂
25. [文件]影响~~~~~~不想你的翅膀被绑住
26. [文件]我不怕失去，但却怕拥有
2. [目录]照别人
1. [文件]Re: 随想
2. [文件]Re: 这儿有没有武汉的朋友啊！
3. [文件]Re: 眼泪含在眼里而不滴落的感觉 (转载)
4. [文件]Re: 我是不是太不真诚了
5. [文件]Re: 我好想念你
6. [文件]Re: 我的朋友怎么老是......
8. [目录]lovelyripple 文集
1. [目录]水滴的原创
1. [文件]好友的快乐--我的歌
2. [文件]美丽的眼睛
3. [文件]闪烁的你
4. [文件]你很可爱吗？
5. [文件]你很可爱吗
6. [文件]朋友--懂你
7. [文件]走过的路--很长吗？
8. [文件]我在盼
9. [文件]伤心雾雨
10. [文件]难忘无期--珍视每一天
11. [文件]学会刚强
12. [文件]伤心--告诉你
13. [文件]别--情也重重，眼也蒙蒙
14. [文件]理解是永恒
15. [文件]在笑的海洋里
16. [文件]走在迷茫里
17. [文件]心灵的声音
18. [文件]你的四季
19. [文件]飞走的忧郁
20. [文件]追寻着的明亮
21. [文件]真的只能这样说？
22. [文件]依然是水滴
23. [文件]离开的时候
24. [文件]也许就在今天的夜里
25. [文件]真的想念
26. [文件]幸福的美丽
27. [文件]哥哥总是很高大的
28. [文件]一起快乐的日子
29. [文件]真的应该珍惜--男孩子和女孩子的友谊
30. [文件]离开很久
31. [文件]男孩子和女孩子的友谊
32. [文件]找到你想去的地方
33. [文件]走的太远
34. [文件]好怀念那个海边的她
35. [文件]她的微笑好美
36. [文件]道歉是种不可思议的东西
37. [文件]你寂寞吗?
38. [文件]水滴今天有点不开心
39. [文件]幸福的美丽
40. [文件]让你的哀愁走开
41. [文件]为你而笑
42. [文件]祝福明天--属于每个人的明天
43. [文件]走了，不知还会不会来
44. [文件]开心是我们的
45. [文件]我的天空里有你
46. [文件]冬天的美丽
47. [文件]一个兰色的小屋
48. [文件]想哭--开心的泪滴
49. [文件]冬天--美丽的季节
50. [文件]知道你会笑
51. [文件]感动
52. [文件]那一串古老的歌
53. [文件]过去的不如忘记
54. [文件]你愿意做那一只小鸟？
55. [文件]女孩子的节日？
56. [文件]心灵小屋
57. [文件]点点深情
58. [文件]如果
59. [文件]春的味道--水滴走了
60. [文件]走了的还会回来
61. [文件]在乎的友情
62. [文件]友情
63. [文件]送行
64. [文件]追逐----风的脚步
65. [文件]情感车站
66. [文件]只想道一声：你好么？
67. [文件]飘~~~~~~
68. [文件]等你
69. [文件]纸月亮
70. [文件]一种恒久
71. [文件]你的名字
72. [文件]秋天里的冬天
73. [文件]如果
74. [文件]迷惑
75. [文件]懂你
76. [文件]把你带回故乡
77. [文件]友谊天长地久
78. [文件]友谊之花
79. [文件]致远在德国的兄长----昨夜的你，是否在哭
80. [文件]不想看到你的眼泪
81. [文件]我也曾经想说再见
82. [文件]不为你哭
83. [文件]柿子红了
84. [文件]冬季的船
85. [文件]忘忧草
86. [文件]也许我并不知道
87. [文件]冷酷到底？
88. [文件]那一首万水千山总是情
89. [文件]祝福~~~~我的朋友
90. [文件]我对自己说：真的可以么？忘记？
91. [文件]珍惜
92. [文件]第一次想说:水?
93. [文件]思念
94. [文件]夜~~~~太黑
95. [文件]为你而歌~~~~快乐
96. [文件]只有你
97. [文件]沉重
98. [文件]圣诞日子
99. [文件]平安夜~~~~~~祝所有的朋友快乐
100. [文件]平安夜
101. [文件]远~~~
102. [文件]新年好！
103. [文件]最可爱的小雪人
104. [文件]不知道该如何去感谢
105. [文件]为你而做
106. [文件]提前祝xi生日快乐!
107. [文件]动笔
108. [文件]一起的日子
109. [文件]感动
110. [文件]网络里的水滴日记
111. [文件]不知道该怎样去唱，这一首歌
112. [文件]小小爪儿
113. [文件]习惯--送给我最挚真的朋友
114. [文件]puppy's love
115. [文件]我眼中的WhereareYou
116. [文件]结束
117. [文件]有点想哭
118. [文件]究竟
119. [文件]一天
120. [文件]清晨的第一缕
121. [文件]你有没有？
122. [文件]冻笔
123. [文件]sorry
124. [文件]版务 & 封人 (一)
125. [文件]版务 & 封人 (二)
126. [文件]补充
127. [文件]辞职申请 (转载)
128. [文件]花语
129. [文件]花言花语（转载）
130. [文件]送给朋友的花（小小总结）
131. [文件]不重要
132. [文件]怎么
133. [文件]对你说
134. [文件]笑脸
135. [文件]盛夏的果实
136. [文件]突然
2. [目录]水滴的回答
1. [文件]Re: 又是别离时
2. [文件]Re: 祝福我所有的朋友
3. [文件]Re: 真想找一个和自己同月同日的朋友
4. [文件]Re: 祝我最好的兄弟生日快乐...
5. [文件]Re: I am back
6. [文件]Re: 好朋友不在一起
7. [文件]Re: 很不好,
8. [文件]Re: 很不好,
9. [文件]Re: 美丽的殇逝！
10. [文件]Re: :( :)
11. [文件]Re: 这个版人少！
12. [文件]Re: 昔日老歌.飘逝
13. [文件]Re: 在乎
14. [文件]Re: 随想
15. [文件]Re: 所谓"朋友"
16. [文件]Re: 从现在开始不相信“朋友”这两个字
17. [文件]Re: 说说这个网络里的我~~~~ID的由来
18. [文件]Re: 我又要戒网了 (转载)
19. [文件]Re: 泪落在昨夜
20. [文件]Re: 也许朋友不再有
21. [文件]Re: 再见，朋友
22. [文件]Re: 我的生日之四——给Friends
23. [文件]Re: IF I HAD A CHANCE TO SAY 3 SENTENC
24. [文件]Re: 今天挺郁闷
25. [文件]Re: 有点伤心
26. [文件]Re: 我的罪过
27. [文件]Re: 有时候好友做自己的助手很不好！
28. [文件]Re: 我爱这个版
29. [文件]Re: 我的友情还在么？
30. [文件]Re: 第一次想说:水?
31. [文件]Re: 思念
32. [文件]Re: 爱情的代价
33. [文件]Re: 思念
34. [文件]想在这里认识一个清华的jj,可以一起
35. [文件]Re: 找好朋友
36. [文件]Re: feel depressed
37. [文件]Re: 难兄难弟
38. [文件]Re: 几丝遗憾
39. [文件]Re: 最近很郁闷!老想喝酒!
40. [文件]Re: 大家好,初次来到朋友版:-)
41. [文件]Re: 沉重
42. [文件]Re: 什么才是真正的friendship呢？
43. [文件]Re: 这就是失落的味道吗？
44. [文件]Re: 这就是失落的味道吗？
45. [文件]Re: 急问呀“那里有贺卡”？？？？？？
46. [文件]Re: 平安夜
47. [文件]Re: 可不可以是朋友？
48. [文件]Re: 祝醋滴美妹生日快乐！
49. [文件]Re: 祝水滴mm生日快乐，一个小礼物！
50. [文件]Re: lovelyripple生日快乐:)
51. [文件]Re: lovelyripple生日快乐:)
52. [文件]Re: 友情重于爱情
53. [文件]Re: 给freinds
54. [文件]Re: 高中时最好的朋友要来北京找工作,真?nbsp;
55. [文件]Re: 哀悼啊
56. [文件]Re: 哀悼啊
57. [文件]Re: 第一次来这里
58. [文件]Re: 怎样能消除朋友间的裂痕
59. [文件]Re: 第一次上清华BBS
60. [文件]Re: 我想哭
61. [文件]Re: 最好的朋友3
62. [文件]Re: 好朋友算了你好几次，我是不是该教育
63. [文件]Re: sorry
64. [文件]Re: 【奖状】flybat
65. [文件]Re: 我只想好朋友在一起
66. [文件]Re: 请新来的朋友注意，不要灌水
67. [文件]Re: 我该如何解决这样的问题？
68. [文件]Re: 新手上来，啊里啊多
69. [文件]Re: i want somebody to ..
70. [文件]Re: 这里好冷清啊!
71. [文件]Re: 怎样防止男女之间的友情发展成爱情？
72. [文件]Re: 怎样防止男女之间的友情发展成爱情？
73. [文件]Re: 怎样防止男女之间的友情发展成爱情？
74. [文件]Re: 怎样防止男女之间的友情发展成爱情？
75. [文件]Re: 感叹
76. [文件]Re: 孤独
3. [目录]大家的生日祝贺
1. [文件]生日快乐
2. [文件]祝醋滴美妹生日快乐！
3. [文件]祝水滴mm生日快乐，一个小礼物！
4. [文件]今天斑竹生日？
5. [文件]lovelyripple生日快乐:)
6. [文件]生日快乐
9. [目录]luckyflower 文集
1. [目录]关于朋友的点滴
1. [文件]我的好友
2. [文件]没有告诉你
3. [文件]回致
4. [文件]Re: 来这儿的朋友也讲讲你的ID和昵称吧！
5. [文件]在人群中走来走去
6. [文件]不经历风雨 怎麽见彩虹
7. [文件]Re: 我真傻！
8. [文件]关于这个签名档
9. [文件]清华水木，随便说说。
10. [文件]关于网友
11. [文件]广义朋友
12. [文件]那些友情
13. [文件]令人高兴的事
14. [文件]绝对网友hotair(一）--序
15. [文件]绝对网友hotair(二）--不打不相识（上）
16. [文件]绝对网友hotair(三）--不打不相识（下）
17. [文件]绝对网友hotair(四）--笨小孩（上）
18. [文件]绝对网友hotair(五）--笨小孩（下）
19. [文件]绝对网友hotair(六）--著明的光头（上）
20. [文件]绝对网友hotair(七）--著明的光头（下）
21. [文件]绝对网友hotair(八）--脆弱的痞子（上）
22. [文件]绝对网友hotair(九）--脆弱的痞子（下）
23. [文件]绝对网友hotair(十）--酝酿自杀的光头（?nbsp;
24. [文件]绝对网友hotair(十一）--酝酿自杀的光头?nbsp;
25. [文件]绝对网友hotair(十二）--尾声*柳暗花明*
26. [文件]绝对网友hotair(后记）
27. [文件]Re: 从现在开始不相信“朋友”这两个字
28. [文件]Re: 再见，朋友
29. [文件]Re: 看来大家真的是喜欢虚幻的感觉
30. [文件]记THUSummer序(一)
31. [文件]记THUSummer（二）
32. [文件]记THUSummer（三）
33. [文件]记THUSummer（四）
34. [文件]记THUSummer（五）
35. [文件]目睹时间的稀释
2. [目录]其他——友情收录:P
1. [文件]随想
2. [文件]bbs的热闹
3. [文件]也谈孤独
4. [文件]雨天的心情
5. [文件]随想
6. [文件]夏日里的白百合
7. [文件]空中楼阁
8. [文件]怀想
9. [文件]淡淡的思绪
10. [文件]写在你的生日
11. [文件]无题
12. [文件]虚拟告别
13. [文件]那一片阳光
14. [文件]记忆中的雪
15. [文件]雪落
16. [文件]雪飞
17. [文件]雪语
18. [文件]雪颜
19. [文件]雪
20. [文件]雪思
21. [文件]漫天飞雪
22. [文件]雪中梅
23. [文件]遥寄的心情
24. [文件]看见过的一个签名档
25. [文件]无题（献给少女的祭礼）
26. [文件]悼念jinhe
27. [文件]小雪初晴
28. [文件]春天里的蕨菜 (转载)
29. [文件]等待樱花盛开 (转载)
30. [文件]随笔
31. [文件]南国花事（一） (转载)
32. [文件]南国花事（二） (转载)
33. [文件]南国花事（三） (转载)
34. [文件]南国花事（四） (转载)
35. [文件]断章
36. [文件]无题
37. [文件]命运之主题
38. [文件]夜听梁祝
10. [目录]magicli 文集
1. [文件]分别的日子
2. [文件]同桌的你
3. [文件]睡在我上铺的兄弟
4. [文件]只有你陪我一起唱歌（致奈儿） (转载)
5. [文件]为你难过 (转载)
6. [文件]我与老狼 (转载)
7. [文件]无题 (转载)
8. [文件]无题 (转载)
9. [文件]再谈网友之间知道真名可否
10. [文件]大学时代最后一次上网
11. [目录]p5 文集
1. [目录]一个清华女生对清华男生的回忆
1. [文件]一个清华女生对清华男生的回忆(1) (转载)
2. [文件]一个清华女生对清华男生的回忆(2) (转载)
3. [文件]一个清华女生对清华男生的回忆(3) (转载)
4. [文件]一个清华女生对清华男生的回忆(4) (转载)
5. [文件]一个清华女生对清华男生的回忆(5) (转载)
2. [目录]三剑客的故事
1. [文件]三剑客的故事(0)
2. [文件]三剑客的故事(1)?nbsp;
3. [文件]三剑客的故事(2)
4. [文件]三剑客的故事(3)?nbsp;
5. [文件]三剑客的故事(4)?nbsp;
6. [文件]三剑客的故事(5)
12. [目录]poppy7 文集
1. [目录]岫边烟云
1. [文件]岫边烟云（序）
2. [文件]岫边烟云（1）
3. [文件]岫边烟云（2）
4. [文件]岫边烟云（3）
5. [文件]岫边烟云（4）
6. [文件]岫边烟云（5）
7. [文件]岫边烟云（6）
8. [文件]岫边烟云（7）
9. [文件]岫边烟云（8）
10. [文件]岫边烟云（9）
2. [文件]Sigh...... (转载)
3. [文件]我与BBS (转载)
4. [文件]也说红颜知己
5. [文件]Re: 再见，朋友
6. [文件]Re: 再见，朋友
7. [文件]Re: 我也曾经想说再见
8. [文件]我的生日之四——给Friends
9. [文件]无可奈何又熬夜
10. [文件]祝福你和你的朋友
11. [文件]生命力……
12. [文件]Re: 最近很郁闷!老想喝酒!
13. [文件]Re: 最近很郁闷!老想喝酒!
14. [文件]Re: 最近很郁闷!老想喝酒!
15. [文件]打针 & 痴呆
13. [目录]PurpleLily 文集
1. [文件] 流 浪
2. [文件] 永 远 的 祝 福
3. [文件]梦圆何方 (转载)
4. [文件]我眼中的网络 (转载)
5. [文件]解释给我的网友听 (转载)
6. [文件]我一直以为自己的心很冷
7. [文件]流浪的心
8. [文件]默契 (转载)
9. [文件]做回我自己
10. [文件]听不到的祝福
11. [文件]宝贝,不哭!
12. [文件]心随落叶
13. [文件]致我深爱的friends
14. [文件]浪迹天涯你是客
15. [文件]丢失的感觉
16. [文件]我这一生还要谁呢
17. [文件]再见艳阳天
18. [文件]其实人生有时就像选择一件装饰品
19. [文件]心会跟爱一起走
20. [文件]本世纪最后一次祝福
21. [文件]新世纪第一天
22. [文件]午夜有感
23. [文件]诺言和我
24. [文件]小兔,好走
25. [文件]梦里花落知多少(写给我所有的朋友)
26. [文件]释放压抑--还你本来心情 (转载)
14. [目录]silentvoice 文集
1. [文件]小妹（序） (转载)
2. [文件]小妹（1） (转载)
3. [文件]小妹（2） (转载)
4. [文件]小妹（3） (转载)
5. [文件]小妹（4） (转载)
6. [文件]小妹（5） (转载)
7. [文件]小妹（6） (转载)
8. [文件]小妹（7） (转载)
9. [文件]小妹（8） (转载)
10. [文件]小妹（9） (转载)
11. [文件]小妹（10） (转载)
12. [文件]小妹（11） (转载)
13. [文件]小妹（12） (转载)
14. [文件]小妹（13） (转载)
15. [文件]小妹（14） (转载)
15. [目录]tnelma 文集
1. [文件]八年同窗(一)
2. [文件]八年同窗(二)
3. [文件]八年同窗(三)
4. [文件]八年同窗(四)
5. [文件]八年同窗(五)
6. [文件]八年同窗（六）
7. [文件]八年同窗（七）
8. [文件]八年同窗（八）
9. [文件]八年同窗（九）
10. [文件]八年同窗（十一）
11. [文件]八年同窗（十）
16. [目录]THUSummer 文集
1. [目录]七人狂奔六日,游中州大地,品风味小吃
1. [文件]七人狂奔六日,游中州大地,品风味小吃(I)
2. [文件]七人狂奔六日,游中州大地,品风味小吃(II-
3. [文件]七人狂奔六日,游中州大地,品风味小吃(II-
4. [文件]七人狂奔六日,游中州大地,品风味小吃(III
5. [文件]七人狂奔六日,游中州大地,品风味小吃(III
6. [文件]七人狂奔六日,游中州大地,品风味小吃(III
7. [文件]七人狂奔六日,游中州大地,品风味小吃(IV-
8. [文件]七人狂奔六日,游中州大地,品风味小吃(IV-
9. [文件]七人狂奔六日,游中州大地,品风味小吃(IV-
10. [文件]七人狂奔六日,游中州大地,品风味小吃(V)
11. [文件]七人狂奔六日,游中州大地,品风味小吃(VI)
2. [文件]快乐突然没了！ (转载)
3. [文件]我看网络交友 (转载)
4. [文件]Re: 距离是朋友的氧气
5. [文件]Re: Flybat，你为什么不开心一点呢？
6. [文件]心静如水
7. [文件]Re: 我错帮了好朋友
8. [文件]朋友，我的心正在复活
9. [文件]朋友之间！
10. [文件]Re: bless you, my friend
11. [文件]THUSummer复活！
12. [文件]送别时的感慨
13. [文件]咱老百姓，今儿个真高兴！ (转载)
14. [文件]淡出江湖
15. [文件]一封书法
16. [文件]报告报告
17. [文件]我的童年
18. [文件]“预祝你开题成功”
19. [文件]THUSummer的由来
20. [文件]本学期BBS生涯之反思
21. [文件]朋友，走好！
22. [文件]云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(I)
23. [文件]云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(II)
24. [文件]云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(III
25. [文件]萧峰为什么选择自杀
26. [文件]由萧峰，郭靖和杨康想到的
27. [文件]你说，“呼我！”
28. [文件]你说，“呼我！”(续)
29. [文件]Re: 其实我很想远行
30. [文件]有感于偶然草
31. [文件]曾经，我哭过(本文不得以任何理由转载)
32. [文件]我们是博士，但我们首先是人
33. [文件]朋友是这样一个人
17. [目录]txb 文集
1. [文件]最好交情见面初－－题记
2. [文件]最好交情见面初－－之一
3. [文件]最好交情见面初－－之二
4. [文件]最好交情见面初--之三
5. [文件]最好交情见面初--之四
6. [文件]最好交情见面初--之五
7. [文件]最好交情见面初--之六
8. [文件]最好交情见面初--之七
9. [文件]最好交情见面初--之八
10. [目录]版务堂
1. [目录]过去的版务
1. [文件]本板宗旨
2. [文件]版主的话 -- dong 整理
3. [文件]砍信规则 -- dong 整理
4. [文件]重建精华区，好麻烦哦...
5. [文件]8.2工作
6. [文件]新精华区索引
7. [文件]what's new
2. [目录]aiwa的申请
1. [文件]我可以申请板斧吗？
2. [文件]aiwa申请friends版板斧 (转载)
3. [文件]Re: aiwa申请friends版板斧 (转载)
4. [文件]给freinds
5. [文件]Re: 给freinds
6. [文件]撤销申请
7. [文件]Re: 撤销申请
8. [文件]Re: 撤销申请
9. [文件]Re: 撤销申请
3. [目录]警告和封人记录
1. [文件]Friends近期封人记录-Derron
2. [文件]Friends近期警告记录
3. [文件]参考文献1--关于对Ntal的警告
4. [文件]Friends版近期封人记录-does,hongyea
5. [文件]参考文献-does,hongyea
6. [文件]Friends版封人记录-huangk,huangk001,hua
7. [文件]参考文献-huangk,huangk001,huangk002
8. [文件]Friends版封人记录-EastCamel,weidabao
9. [文件]参考文献-EastCamel,weidabao
10. [文件]版务 & 封人 (一)
11. [文件]版务 & 封人 (二)
12. [文件]参考文献-灌水1
13. [文件]参考文献-灌水2
14. [文件]补充
4. [目录]关于现在的版规
1. [文件]Re: 申请Friends版板斧
2. [文件]关于治版方针，欢迎大家参与讨论
3. [文件]Re: 关于治版方针的个人意见，欢迎大家参
4. [文件]Re: 欢迎大家提出关于改变版面风格的宝贵
5. [文件]10.13号以前的版面文章清理完毕
6. [文件]请注意这个公告 (转载)
7. [文件]他山一块石
8. [文件]请大家注意文章内容
9. [文件]版面清理
10. [文件]第一次想说:水?
11. [文件]Re: 警告Ntal：请勿灌水式回文
12. [文件]请新来的朋友注意，不要灌水
13. [文件]你也有？
14. [文件]警告：请大家不要在版面上以灌水方式聊天
15. [文件]说明
16. [文件]最近这里火气好大
17. [文件]我的一点看法
18. [文件]我的一点看法
19. [文件]Re: 我的一点看法
20. [文件]我的一点看法（2）
21. [文件]Re: 我的一点看法（2）
22. [文件]辞职申请 (转载)
23. [文件]辞职申请 (转载)
5. [文件]进版画面1
13. [目录]纪念光盘精华区精选目录
1. [目录]关于友谊
1. [目录]re
1. [目录]写给我逝去友谊
1. [文件]Re: 写给我逝去友谊
2. [文件]Re: 写给我逝去友谊
3. [文件]Re: 写给我逝去友谊
4. [文件]Re: 写给我逝去友谊
5. [文件]Re: 写给我逝去友谊
2. [目录]好朋友是什么...
1. [文件]好朋友是什么...
2. [文件]Re: 好朋友是什么...
3. [文件]Re: 好朋友是什么...
4. [文件]Re: 好朋友是什么...
5. [文件]Re: 好朋友是什么...
6. [文件]Re: 好朋友是什么...
7. [文件]Re: 好朋友是什么...
8. [文件]Re: 好朋友是什么...
3. [目录]帮帮我的朋友!
1. [文件]帮帮我的朋友！
2. [文件]Re: 帮帮我的朋友！
3. [文件]Re: 帮帮我的朋友！
4. [文件]Re: 帮帮我的朋友！
5. [文件]Re: 帮帮我的朋友！
4. [目录]找朋友
1. [文件]Re: 找朋友 :)
2. [文件]Re: 找朋友 :)
3. [文件]Re: 找朋友 :)
4. [文件]Re: 找朋友 :)
5. [目录]别有幽愁暗恨生
1. [文件]Re: 别有幽愁暗恨生(1)
2. [文件]Re: 别有幽愁暗恨生(1)
3. [文件]Re: 别有幽愁暗恨生(1)
4. [文件]写给陌生的朋友(关于别有幽愁暗恨生)
6. [目录]谁想做我的朋友？
1. [文件]谁想做我的朋友？
2. [文件]Re: 谁想做我的朋友？
3. [文件]Re: 谁想做我的朋友？
4. [文件]Re: 谁想做我的朋友？
7. [目录]2000年后的讨论合集
1. [文件]我是不是很小气
2. [文件]我失败吗?---一个女孩的苦恼
3. [文件]关于朋友的歌曲
4. [文件]doublein,bf,另一个朋友...
5. [文件]如果有来生...
6. [文件]我该怎么安慰这位朋友
7. [文件]如何为朋友解忧？
8. [文件]网友要过生日，邮送什么好？
9. [文件]关于purplelily爱自由的讨论
10. [文件]男女之间可以有完全纯洁的友谊吗？
11. [文件]朋友一生一起走
12. [文件]好朋友在一起
13. [文件]朋友的定义
14. [文件]值得交往的朋友
15. [文件]好朋友会不会变啊
16. [文件]IF I HAD A CHANCE TO SAY 3 SENTENCES T
17. [文件]有点伤心
18. [文件]冷落朋友
19. [文件]你认为朋友最重要的是有什么?
20. [文件]逃避
21. [文件]真正的朋友是不是不关性别的问题？
22. [文件]我认为还是同性朋友好
23. [文件]想问问大家是不是经常给网友mail自己照片
24. [文件]好朋友?
25. [文件]西门吹雪与陆小凤
26. [文件]爱情的代价
27. [文件]朋友，出出主意，谢谢！
28. [文件]能不能告诉我在北京要注意什么?
29. [文件]我这是怎么了
30. [文件]谁能向我说声生日快乐?
31. [文件]友情重于爱情
32. [文件]高中时最好的朋友要来北京找工作
33. [文件]who like to be my friends
34. [文件]请问大家是前途重要还是理想重要？？？
35. [文件]Re: 朋友,一辈子?
36. [文件]一路有你
8. [文件]请网友解惑(1)
9. [文件]朋友(合集)
10. [文件]不想做朋友
11. [文件]一个人向你撒谎 代表什么?
12. [文件]诚实和伪装 -- dong 整理
13. [文件]我看缘 -- dong 整理
14. [文件]Re: 转贴：什么叫"缘份"???
15. [文件]一个小问题：友谊与自尊 -- dong 整理
16. [文件]朋友间的距离 -- dong 整理
17. [文件]〖闺中密友〗的题眉
18. [文件]Re: 〖闺中密友〗的题眉
19. [文件]Re: 〖闺中密友〗的题眉
20. [文件]Re: 朋友...
21. [文件]Re: 朋友是什么样的人
22. [文件]Re: 朋友是多多益善还是少而精好?
23. [文件]Re: 牵挂无声(文章转录) (转载)
24. [文件]Re: 近心情怯
25. [文件]Re: 近心情怯
26. [文件]Re: adam
27. [文件]我也想讲个故事。
28. [文件]你的故事也一样深入人心,CWW
29. [文件]Re: 性格内向的人应该有朋友吗？
30. [文件]朋友之间！
31. [文件]朋友是这样一个人
32. [文件]Re: 朋友别哭
33. [文件]Re: 我错帮了好朋友
2. [文件]~朋友是动词~
3. [文件]朋友
4. [文件]友谊、爱情和太阳
5. [文件]朋友也需要一点缘
6. [文件]君子之交淡如水
7. [文件]闲话朋友
8. [文件]写给昨日的朋友与自己
9. [文件]怀旧
10. [文件]回头无论共你一起飘於世上多久终於也默然
11. [文件]Re: 回头无论共你一起飘於世上多久终於也
12. [文件]冲动
13. [文件]朋友在身边
14. [文件]人生得一知己足矣
15. [文件]闺中密友
16. [文件]Re: 闺中密友
17. [文件]朋友，对不起，那不是我
18. [文件]勉强不得
19. [文件]感谢上帝,我有你这样的朋友
20. [文件]关于友情
21. [文件]无怨无悔
22. [文件]Marx&Engels
23. [文件]共振
24. [文件]Re: 共振
25. [文件]给朋友信的一部分
26. [文件]Re: 给朋友信的一部分
27. [文件]Re: 给朋友信的一部分
28. [文件]Re: 不知道为什么,我就突然想哭~~
2. [目录]写给朋友
1. [目录]距离
1. [文件]距离(1)
2. [文件]距离(2)
3. [文件]距离(3)
4. [文件]距离(4)
5. [文件]距离(5)
6. [文件]距离(6)
7. [文件]距离(后序)
2. [目录]大宝回忆录
1. [文件]大宝回忆录1
2. [文件]大宝回忆录2
3. [文件]大宝回忆录3
4. [文件]大宝回忆录4
5. [文件]大宝回忆录5
6. [文件]大宝回忆录6
7. [文件]大宝回忆录7
8. [文件]Re: 大宝回忆录7
9. [文件]Re:大宝回忆录7
10. [文件]Re:大宝回忆录
3. [目录]给所有关心爱护我的机03的朋友们
1. [文件]给所有关心爱护我的机03的朋友们(序)
2. [文件]给所有关心爱护我的机03的朋友们(一)
3. [文件]给所有关心爱护我的机03的朋友们(二)
4. [文件]Re: 给所有关心爱护我的机03的朋友们(序)
5. [文件]给所有关心爱护我的机03的朋友们(三)
6. [文件]Re: 给所有关心爱护我的机03的朋友们(三)
4. [目录]纪念小青
1. [文件]纪念小青(1) (转载)
2. [文件]纪念小青(2) (转载)
5. [目录]写在二十一(fyq)
1. [文件]写在二十一（一） (转载)
2. [文件]写在二十一（二） (转载)
3. [文件]写在二十一（三） (转载)
4. [文件]写在二十一（四）
5. [文件] 写在二十一（不算后记的后记）
6. [目录]一起走过的日子
1. [文件]一起走过的日子 (1)
2. [文件]一起走过的日子 (2)
7. [目录]关于@@
1. [文件]关于@@ (1)
2. [文件]关于@@ (2)
3. [文件]关于@@ (3)
4. [文件]关于@@ (4)
5. [文件]关于@@ (5)
6. [文件]关于@@ (6)
7. [文件]关于@@ (7)
8. [文件]关于《关于@@》
8. [目录]吾有群弟
1. [文件]吾有群弟
2. [文件]吾有群弟(A)
3. [文件]吾有群弟(B)
4. [文件]吾有群弟(C)
5. [文件]吾有群弟(D)
6. [文件]吾有群弟(E)
7. [文件]吾有群弟(F)
8. [文件]吾有群弟(G)
9. [文件]吾爱吾弟
10. [文件]我来自北邮，我是boat.hehe..
9. [目录]送给朋友的祝福
1. [文件]送给朋友的祝福(-)
2. [文件]送给朋友的祝福(二)
3. [文件]送给朋友的祝福（三）
4. [文件]送给朋友的祝福（四）
5. [文件]送给朋友的祝福（五）
6. [文件]送给朋友的祝福(六)
7. [文件]送给朋友的祝福(七)
8. [文件]送给朋友的祝福(八)
9. [文件]送给朋友的祝福---放心去飞:))))
10. [文件]送给朋友的祝福--萍聚:)))))))
10. [目录]八年同窗
1. [文件]八年同窗(一)
2. [文件]八年同窗(二)
3. [文件]八年同窗(三)
4. [文件]八年同窗(四)
5. [文件]八年同窗(五)
6. [文件]八年同窗(六)
7. [文件]八年同窗（七）
8. [文件]八年同窗（八）
9. [文件]八年同窗（九)
10. [文件]八年同窗（十）
11. [文件]八年同窗（十一)
11. [目录]justlaugh--人生最后的童话
1. [文件]人生最后的童话--回忆大学生活(序言)
2. [文件]人生最后的童话--(0)前言
3. [文件]人生最后的童话--(1)报到
4. [文件]人生最后的童话--(2)入住
5. [文件]人生最后的童话--(3)新生
6. [文件]人生最后的童话--(4)班级
7. [文件]人生最后的童话--(5)中秋
8. [文件]人生最后的童话--(6)班刊
9. [文件]人生最后的童话--(7)同桌的她（之一）
10. [文件]人生最后的童话--(8)同桌的她（之二）
11. [文件]人生最后的童话--(9)同桌的她（之三）
12. [文件]人生最后的童话--(10)同桌的她（之四）
13. [文件]人生最后的童话--(11)同桌的她（之五）
14. [文件]人生最后的童话--(12)同桌的她（之六）
15. [文件]人生最后的童话--(13)同桌的她（之七）—
16. [文件]人生最后的童话--(14)开课，杨和平与高等
17. [文件]人生最后的童话--(15)拖拉机和看录像
18. [文件]人生最后的童话--(16)笑傲江湖
19. [文件]人生最后的童话--(17)书信
20. [文件]人生最后的童话--(18)偷枪——之一
21. [文件]人生最后的童话--(19)偷枪——之二
12. [目录]绝对网友hotair
1. [文件]绝对网友hotair(一）--序
2. [文件]绝对网友hotair(二）--不打不相识（上）
3. [文件]绝对网友hotair(四）--笨小孩（上）
4. [文件]绝对网友hotair(五）--笨小孩（下）
5. [文件]绝对网友hotair(六）--著明的光头（上）
6. [文件]绝对网友hotair(十）--酝酿自杀的光头（?nbsp;
7. [文件]绝对网友hotair(十一）--酝酿自杀的光头?nbsp;
8. [文件]绝对网友hotair(后记）
13. [目录]记THUSummer
1. [文件]记THUSummer序(一)
2. [文件]记THUSummer（二）
3. [文件]记THUSummer（三）
4. [文件]记THUSummer（四）
5. [文件]记THUSummer（五）
14. [目录]三剑客的故事
1. [文件]三剑客的故事(0)
2. [文件]三剑客的故事(1)?nbsp;
3. [文件]三剑客的故事(2)
4. [文件]三剑客的故事(3)?nbsp;
5. [文件]三剑客的故事(4)?nbsp;
6. [文件]三剑客的故事(5)
15. [目录]岫边烟云
1. [文件]岫边烟云（序）
2. [文件]岫边烟云（1）
3. [文件]岫边烟云（2）
4. [文件]岫边烟云（3）
5. [文件]岫边烟云（4）
6. [文件]岫边烟云（5）
7. [文件]岫边烟云（6）
8. [文件]岫边烟云（7）
9. [文件]岫边烟云（8）
10. [文件]岫边烟云（9）
16. [目录]最好交情见面初
1. [文件]最好交情见面初－－题记
2. [文件]最好交情见面初－－之一
3. [文件]最好交情见面初－－之二
4. [文件]最好交情见面初--之三
5. [文件]最好交情见面初--之四
6. [文件]最好交情见面初--之五
7. [文件]最好交情见面初--之六
8. [文件]最好交情见面初--之七
9. [文件]最好交情见面初--之八
17. [文件]曾经的朋友--ming
18. [文件]流金岁月——燕 (转载)
19. [文件]记一段快要被忘却的感情
20. [文件]收下吧，那是颗玻璃心
21. [文件]写给我逝去友谊
22. [文件]师兄
23. [文件]Are you lonesome tonight?
24. [文件]朋友
25. [文件]朋友的分别--cookie
26. [文件]想念一个人...
27. [文件]这已是永恒!!! (---送给我北京的网友们)
28. [文件]一想到你~~~~~
29. [文件]握紧你的手
30. [文件]我的朋友Amly
31. [文件]希望仍是朋友
32. [文件]致友人书
33. [文件]my best friend's wedding
34. [文件]送一个朋友
35. [文件]朋友，我的心正在复活
3. [目录]朋友的歌
1. [目录]干杯，朋友
1. [文件]干杯，朋友 (转载)
2. [文件]Re: 干杯，朋友 (转载)
3. [文件]Re: 干杯，朋友 (转载)
2. [目录]朋友一生一起走，那些日子不再有
1. [文件]朋友一生一起走，那些日子不再有
2. [文件]Re: 朋友一生一起走，那些日子不再有
3. [文件]Re: 朋友一生一起走，那些日子不再有
4. [文件]Re: 朋友一生一起走，那些日子不再有
5. [文件]Re: 朋友一生一起走，那些日子不再有
3. [目录]给朋友的歌
1. [文件]给朋友的歌－征集启事
2. [文件]给朋友的歌－齐秦《朋友》
3. [文件]给朋友的歌－谭咏麟《朋友》
4. [文件]给朋友的歌－温拿《千载不变》
5. [文件]给朋友的歌－臧天朔《朋友》
6. [文件]给朋友的歌－周华健《朋友》
7. [文件]给朋友的歌－吕方《朋友别哭》
8. [文件]给朋友的歌-谭咏麟 <<象我这样的朋友>>
9. [文件]给朋友的歌－赵传《你我的约定》
10. [文件]给朋友的歌－白衣飘飘的年代
11. [文件]给朋友的歌－我的祝福记得吗
12. [文件]给朋友的歌-有梦有朋友
13. [文件]给朋友的歌－伍思凯《分享》
14. [文件]给朋友的歌--费玉清<一生的朋友>
15. [文件]给朋友的歌－永远的朋友
16. [文件]给朋友的歌－你知道我的迷惘
17. [文件]给朋友的歌－－小虎队<<骊歌>>
18. [文件]给朋友的歌----周华健 沿途有你
19. [文件]给朋友的歌－无印良品《有你在身旁》
20. [文件]给朋友的歌-------共同渡过(张国荣)
21. [文件]给朋友的歌－我找你找了好久
22. [文件]给朋友的歌--谭咏麟 《难舍难分》
23. [文件]Re: 给朋友的歌－永远的朋友
24. [文件]朋友（无印良品）
25. [文件]比朋友多一点（刘若英）
26. [文件]风就是我的朋友
27. [文件]普通朋友Regular
28. [文件]好朋友
29. [文件]流浪的承诺（歌词）
30. [文件]青春（歌词）
4. [文件]Re: 回想当初
5. [文件]昔日老歌.飘逝
6. [文件]Re: 昔日老歌.飘逝
7. [文件]Re: 昔日老歌.飘逝
8. [文件]昔日老歌.朋友
9. [文件]Re: 昔日老歌.朋友
10. [文件]Re: 昔日老歌.朋友
11. [文件]最近常听吕方的“朋友别哭”
4. [目录]朋友的诗
1. [目录]毕业的朋友
1. [文件]毕业的朋友
2. [文件]毕业的朋友2
3. [文件]毕业的朋友3
2. [文件]朋友别送我
3. [文件]献给...
5. [目录]个人文集
1. [目录]Flybat 文集
1. [目录]无聊的日子
1. [文件]无聊的日子——序
2. [文件]无聊的日子（1）
3. [文件]无聊的日子（2）
4. [文件]无聊的日子(3)
5. [文件]无聊的日子(4)
6. [文件]无聊的日子(5)
7. [文件]无聊的日子（6）
8. [文件]无聊的日子(8)
9. [文件]无聊的日子（9）
10. [文件]无聊的日子(10)——插序
11. [文件]无聊的日子(11) (转载)
12. [文件]无聊的日子(12)
13. [文件]无聊的日子(13)
14. [文件]无聊的日子(14)
15. [文件]无聊的日子(15)
16. [文件]无聊的日子(16)
17. [文件]无聊的日子(17)
18. [文件]无聊的日子(18)(校长的笑话,希望老人家不
19. [文件]无聊的日子(19)——兄弟们的爱情 (转载)
20. [文件]无聊的日子(20) (转载)
21. [文件]无聊的日子(21)——生日 (转载)
22. [文件]无聊的日子(22)——入党 (转载)
23. [文件]《无聊的日子》序三——无聊之外 (转载)
24. [文件]无聊的日子(23)——暑假见闻（1） (转载)
25. [文件]无聊的日子（24）——暑假之感（续） (转
26. [文件]未来的未来——写给7字班（无聊的日子（?nbsp;
27. [文件]无聊的日子（26）
28. [文件]无聊的日子（27）——过 年
29. [文件]无聊的日子（28）
30. [文件]无聊的日子（二十九）——我的清华老师
31. [文件]无聊的日子（三十）——谈谈父母对我的教
2. [目录]我的葬礼
1. [文件]我的葬礼（1） (转载)
2. [文件]我的葬礼（2） (转载)
3. [文件]我的葬礼（3） (转载)
4. [文件]我的葬礼（4） (转载)
5. [文件]我的葬礼（5） (转载)
6. [文件]我的葬礼（6） (转载)
7. [文件]我的葬礼（7） (转载)
8. [文件]我的葬礼（8） (转载)
9. [文件]我的葬礼（9） (转载)
10. [文件]我的葬礼（10） (转载)
3. [目录]为了我,她自杀了...
1. [文件]为了我，她自杀了...(1)
2. [文件]为了我,她自杀了...(2)
3. [文件]为了我，她自杀了...(3)
4. [文件]为了我, 她自杀了...(4)
5. [文件]为了她,我也选择自杀
6. [文件]我爱你们，但是我决定离开
7. [文件]网络也有真情在,我放不下
4. [目录]我是真的想救他
1. [文件]我是真的想救他
2. [文件]我是真的想救他（续）
5. [目录]心约旧馆
1. [文件]心约旧馆(1) (转载)
2. [文件]心约旧馆(2) (转载)
3. [文件]心约旧馆(3) (转载)
4. [文件]心约旧馆(4) (转载)
5. [文件]心约旧馆(5) (转载)
6. [文件]心约旧馆(6) (转载)
7. [文件]心约旧馆(7) (转载)
8. [文件]心约旧馆(8) (转载)
9. [文件]心约旧馆(9) (转载)
10. [文件]心约旧馆(10) (转载)
11. [文件]心约旧观(11) (转载)
12. [文件]心约旧馆(12) (转载)
13. [文件]心约旧馆(13) (转载)
14. [文件]心约旧馆(14) (转载)
15. [文件]心约旧馆(15) (转载)
16. [文件]心约旧馆(16) (转载)
17. [文件]心约旧馆(17)——结局 (转载)
18. [文件]心约旧馆（18）——尾声 (转载)
19. [文件]心约旧馆——还是给个序吧 (转载)
6. [文件]大学生的友谊
7. [文件]我的一个序言 (转载)
8. [文件]我有一个妹妹 (转载)
9. [文件]明天是网友的生日 (转载)
10. [文件]我谈网络交友
11. [文件]昨天又多了一个朋友
12. [文件]好朋友不在一起
13. [文件]无聊的日子之五 (转载)
14. [文件]一小时前的故事 (转载)
15. [文件]Re: 感谢friends板的新老朋友
16. [文件]今天好无聊
17. [文件]Re: 给flybat的建议
18. [文件]朋友的感觉
19. [文件]姑爹的哲学 (转载)
20. [文件]mm来了,故事都不敢写. (转载)
21. [文件]Re: :( :)
22. [文件]回家 (转载)
23. [文件]Re: 回家 (转载)
24. [文件]四川老乡们，我回来了。 (转载)
25. [文件]我来过,但是要走了
26. [文件]天，又亮了 (转载)
27. [文件]不同的时候，不同的感觉 (转载)
28. [文件]突然间好想去流浪 (转载)
29. [文件]生日 (转载)
30. [文件]怀念freecy——前面加个也字！呵呵。
31. [文件]轻 (转载)
32. [文件]人生又走过了两个年头
33. [文件]父亲 (转载)
34. [文件]公平 (转载)
35. [文件]离开 (转载)
36. [文件]安详的午后
37. [文件]雨中荷塘（瓦砾篇续） (转载)
38. [文件]雨中荷塘(瓦砾篇) (转载)
39. [文件]心情不好，因为不好的故事，还有伤心的歌
40. [文件]不同的时候，不同的感觉 (转载)
41. [文件]天，又亮了 (转载)
42. [文件]我来过,但是要走了
43. [文件]回家 (转载)
44. [文件]Re: 回家 (转载)
45. [文件]什么也不说 (转载)
46. [文件]什么也不说（续） (转载)
47. [文件]反省 (转载)
48. [文件]天上挂着个半圆 (转载)
49. [文件]总是还会想起 (转载)
50. [文件]月亮是咱们的!!! (转载)
51. [文件]今夜没有月亮。。。 (转载)
52. [文件]即使真没有，也该去看看 (转载)
53. [文件]eng,士别三日哦 (转载)
54. [文件]男女之爱
55. [文件]朋友一生能一起走
56. [文件]兰 (转载)
57. [文件]Re: 我一直以为自己的心很冷
58. [文件]故乡的那条河
59. [文件]香山行 (转载)
60. [文件]Re: 从现在开始不相信“朋友”这两个字
61. [文件]Flybat的来历
62. [文件]我又要戒网了 (转载)
63. [文件]肚子有点饿 (转载)
64. [文件]写作偶得 (转载)
65. [文件]感觉
66. [目录]远走高飞
1. [文件]远走高飞（1）
2. [文件]远走高飞（2）
3. [文件]远走高飞（3）
4. [文件]远走高飞（4）
5. [文件]远走高飞（5）
6. [文件]远走高飞（6）
7. [文件]远走高飞（7）
8. [文件]远走高飞（8）
9. [文件]远走高飞（9）
10. [文件]远走高飞（10）
11. [文件]远走高飞（11）
12. [文件]远走高飞（12）
13. [文件]远走高飞（13）
14. [文件]远走高飞（14）
15. [文件]远走高飞（15）
16. [文件]远走高飞（16）
67. [目录]改头换面
1. [文件]改头换面（1）
2. [文件]改头换面（2）
3. [文件]改头换面（3）
4. [文件]改头换面（4）
5. [文件]改头换面（5）
68. [文件]左手有点疼 (转载)
69. [文件]让我们记住
70. [文件]Re: 另类朋友的别离（2）小小——1
71. [文件]过 年——母亲的年夜饭
72. [文件]开 始——记一段感人的爱情故事
73. [文件]好兆头！
74. [文件]请问大家是前途重要还是理想重要？？？ (
75. [文件]你还好么？
76. [文件]舞 台——记昨夜“民乐队”专场
77. [文件]Re: 如何面对过去的女友？
78. [文件]我爱吃无花果^_^
79. [文件]Re: 为什么不敢直视对方的眼？
80. [文件]Re: 朋友之间真的有心有灵犀吗？？？？
81. [文件]生与死的色彩
82. [文件]Re: 一路有你
83. [文件]Re: 今天又为一点小事哭了
84. [文件]Re: 我该如何解决这样的问题？
85. [文件]我 爱 清 华
86. [文件]想起了一篇老文章
2. [目录]lillianlear 文集
1. [文件]我觉得有些可笑我那网络间虚幻的友谊 (转
2. [文件]告别阳光灿烂的日子
3. [文件]青龙寺看雪
4. [文件]短文一篇怀念我的网友
5. [文件]为了忘却的纪念
6. [文件]有这么一天
7. [文件]IF I HAD A CHANCE TO SAY 3 SENTENCES T
8. [文件]Re: IF I HAD A CHANCE TO SAY 3 SENTENC
9. [文件]Re: 故事
10. [文件]Re: 故事
11. [目录]有这样一种友谊
1. [文件]有这样一种友谊——初见王致
2. [文件]有这样一种友谊——水房
3. [文件]有这样一种友谊——想飞的叶子
4. [文件]有这样一种友谊——没完
5. [文件]有这样一种友谊——邂逅
6. [文件]有这样一种友谊——奇怪
7. [文件]有这样一种友谊——在水底
8. [文件]有这样一种友谊——传说中的王致和叶子
12. [文件]《大地》的回忆（上）(转寄) (转载)
13. [文件]《大地》的回忆（下）(转寄) (转载)
14. [文件]鱼水情未了
15. [文件]不知所云的道别
16. [文件]《笑傲江湖》的往昔
17. [文件]《年轻时代》——上
18. [文件]《年轻时代》——中
19. [文件]《年轻时代》——下
20. [目录]再见，王致
1. [文件]再见，王致——序
2. [文件]再见，王致——1
3. [文件]再见，王致——2
4. [文件]再见，王致——3
5. [文件]再见，王致——4
6. [文件]再见，王致——5
7. [文件]再见，王致——6
8. [文件]再见，王致——7
9. [文件]再见，王致——后记
21. [文件]几丝遗憾
22. [目录]流年无痕岁月永逝
1. [文件]流年无痕岁月永逝——序
2. [文件]流年无痕岁月永逝——1
3. [文件]流年无痕岁月永逝——2
4. [文件]流年无痕岁月永逝——3
5. [文件]流年无痕岁月永逝——4
6. [文件]流年无痕岁月永逝——5
7. [文件]流年无痕岁月永逝——6
8. [文件]流年无痕岁月永逝——7
9. [文件]流年无痕岁月永逝——后记
23. [文件]踏雪寻梅
24. [文件]在一个阳光明媚的下午
25. [目录]另类朋友的别离
1. [文件]另类朋友的别离（1）蝴蝶——上
2. [文件]另类朋友的别离（1）蝴蝶——下
3. [文件]另类朋友的别离（2）小小——序
4. [文件]另类朋友的别离（2）小小——1
5. [文件]另类朋友的别离（2）小小——2
6. [文件]另类朋友的别离（2）小小——3
7. [文件]另类朋友的别离（2）小小——4
8. [文件]另类朋友的别离（2）小小——5
9. [文件]另类朋友的别离（2）小小——6
10. [文件]另类朋友的别离（2）小小——7
11. [文件]另类朋友的别离（2）小小——8
12. [文件]另类朋友的别离（2）小小——9
13. [文件]另类朋友的别离（2）小小——后记
26. [文件]去年圣诞水文——上
27. [文件]去年圣诞水文——下
28. [文件]云之南的爱情
29. [文件]那时花开
30. [文件]今天才知道什么是孤独
31. [文件]想起了那些几乎要忘掉的朋友
32. [文件]凌晨的网络看见一个熟悉的人
33. [文件]雨夜听雨生
34. [文件]一段说明档的西域记忆
35. [文件]封尘的说明档回忆
36. [文件]Re: 凌晨的网络看见一个熟悉的人
37. [文件]思旧赋
38. [文件]别离
39. [文件]记忆中无法逃避的那场大雪
40. [文件]豪赌
41. [文件]夜读连城诀
42. [文件]关于游记
43. [文件]夏河之行
44. [文件]穿行上海
45. [文件]延安散记
46. [文件]Re: 让我们记住
47. [文件]呵呵，生命力还剩下1的时候我回来了
48. [文件]今天看到《东邪西毒》
49. [文件]印象里最伤心的诗句
50. [文件]遇见你，何止三生
51. [文件]寒夜街头的相逢
52. [文件]那月那日的一篇深夜胡言乱语
53. [文件]《重庆森林》的句子
54. [文件]Try to Remember
55. [文件]世间之《七步》
56. [文件]曾经夜半悄无声息的离别
57. [文件]距离
58. [文件]Re: 胡言乱语--不是日记的日记--振作自己
59. [文件]网友行酒歌
60. [文件]心脏
61. [目录]另类爱恋
1. [文件]另类爱恋之1——碟仙与蝶仙的传说
2. [文件]另类爱恋之2——珠峰与太阳的故事
3. [文件]另类爱恋之3——花儿问答（上）
4. [文件]另类爱恋之3——花儿问答（下）
62. [文件]Walden 的梦想
63. [文件]追随失忆的爱恋——关于花儿问答
64. [文件]绝对回忆之空白千年
65. [文件]第一次的别离
66. [文件]麻木的悲哀
67. [文件]危险的旅行——上
68. [文件]危险的旅行——下
69. [文件]情书——上
70. [文件]情书——下
71. [文件]相遇
72. [文件]矫情
73. [文件]我穿过纵横的大街小巷
74. [文件]我打开那个古老的木质橱柜
75. [文件]萍于水上相逢
76. [文件]一个春雨清明的回忆
77. [文件]那个下雨的七夕
78. [文件]庭中有奇树与涉江采芙蓉
79. [文件]我已经厌倦了装酷去扮文学青年
80. [文件]Re: 真心能有几分
81. [文件]Re: 沙漠的形成
82. [文件]伤疤
83. [文件]你还记得吗？
84. [文件]葬我于雪
85. [文件]荐福古寺——上
86. [文件]荐福古寺——下
87. [文件]荐福寺古塔的传说
88. [文件]大慈恩寺游记
89. [文件]失言
90. [文件]我的小姨
91. [文件]宁夏枸杞
92. [文件]林子版本A
93. [文件]林子版本B
94. [文件]雨之上
95. [文件]雨之中
96. [文件]雨之下
97. [文件]Re: 我觉得有些可笑我那网络间虚幻的友谊
98. [目录]Lillianlear的网友系列
1. [文件]Lillianlear的网友系列——序
2. [文件]lillianlear的网友系列——H
3. [文件]lillianlear的网友系列——S
4. [文件]lillianlear的网友系列——M
5. [文件]lillianlear的网友系列——G
6. [文件]lillianlear的网友系列——L
7. [文件]lillianlear的网友系列——S
8. [文件]lillianlear的网友系列——L
9. [文件]lillianlear的网友系列——L
10. [文件]lillianlear的网友系列——L
11. [文件]lillianlear的网友系列——H
12. [文件]lillianlear的网友系列——R
13. [文件]lillianlear的网友系列——B
14. [文件]lillianlear的网友系列——L
15. [文件]lillianlear的网友系列——L
16. [文件]lillianlear的网友系列——A
17. [文件]lillianlear的网友系列——D
18. [文件]lillianlear的网友系列——R
19. [文件]lillianlear的网友系列——L
20. [文件]lillianlear的网友系列——后记
99. [文件]二月九日凌晨的网络
3. [目录]littlelamp 文集
1. [目录]自己照
1. [文件]情归仙谷~~~~
2. [文件]最后的一笔~~~~我的Heartsong (转载)
3. [文件]一路上有你
4. [文件]小桔灯~~~~为xi而做~~~纪念一份情感
5. [文件]心情点滴----宁静
6. [文件]寂寞的雨季
7. [文件]一只慵懒的猫
8. [文件]我只能聆听
9. [文件]快乐天使
10. [文件]我不知道为什么
11. [文件]为谁哭--告诉我什么是真的眼泪
12. [文件]逝去的绿色
13. [文件]随意
14. [文件]不酸的醋
15. [文件]感受快乐
16. [文件]静谧的黑暗
17. [文件]一别嵩阳
18. [文件]告诉我----绿色
19. [文件]关心一个人
20. [文件]我不明白的爱情
21. [文件]流浪
22. [文件]随风~~~~~追逐
23. [文件]消失~~~~你将永远离开?
24. [文件]你的世界我永远不懂
25. [文件]影响~~~~~~不想你的翅膀被绑住
26. [文件]我不怕失去，但却怕拥有
2. [目录]照别人
1. [文件]Re: 随想
2. [文件]Re: 这儿有没有武汉的朋友啊！
3. [文件]Re: 眼泪含在眼里而不滴落的感觉 (转载)
4. [文件]Re: 我是不是太不真诚了
5. [文件]Re: 我好想念你
6. [文件]Re: 我的朋友怎么老是......
4. [目录]lovelyripple 文集
1. [目录]水滴的原创
1. [文件]好友的快乐--我的歌
2. [文件]美丽的眼睛
3. [文件]闪烁的你
4. [文件]你很可爱吗？
5. [文件]你很可爱吗
6. [文件]朋友--懂你
7. [文件]走过的路--很长吗？
8. [文件]我在盼
9. [文件]伤心雾雨
10. [文件]难忘无期--珍视每一天
11. [文件]学会刚强
12. [文件]伤心--告诉你
13. [文件]别--情也重重，眼也蒙蒙
14. [文件]理解是永恒
15. [文件]在笑的海洋里
16. [文件]走在迷茫里
17. [文件]心灵的声音
18. [文件]你的四季
19. [文件]飞走的忧郁
20. [文件]追寻着的明亮
21. [文件]真的只能这样说？
22. [文件]依然是水滴
23. [文件]离开的时候
24. [文件]也许就在今天的夜里
25. [文件]真的想念
26. [文件]幸福的美丽
27. [文件]哥哥总是很高大的
28. [文件]一起快乐的日子
29. [文件]真的应该珍惜--男孩子和女孩子的友谊
30. [文件]离开很久
31. [文件]男孩子和女孩子的友谊
32. [文件]找到你想去的地方
33. [文件]走的太远
34. [文件]好怀念那个海边的她
35. [文件]她的微笑好美
36. [文件]道歉是种不可思议的东西
37. [文件]你寂寞吗?
38. [文件]水滴今天有点不开心
39. [文件]幸福的美丽
40. [文件]让你的哀愁走开
41. [文件]为你而笑
42. [文件]祝福明天--属于每个人的明天
43. [文件]走了，不知还会不会来
44. [文件]开心是我们的
45. [文件]我的天空里有你
46. [文件]冬天的美丽
47. [文件]一个兰色的小屋
48. [文件]想哭--开心的泪滴
49. [文件]冬天--美丽的季节
50. [文件]知道你会笑
51. [文件]感动
52. [文件]那一串古老的歌
53. [文件]过去的不如忘记
54. [文件]你愿意做那一只小鸟？
55. [文件]女孩子的节日？
56. [文件]心灵小屋
57. [文件]点点深情
58. [文件]如果
59. [文件]春的味道--水滴走了
60. [文件]走了的还会回来
61. [文件]在乎的友情
62. [文件]友情
63. [文件]送行
64. [文件]追逐----风的脚步
65. [文件]情感车站
66. [文件]只想道一声：你好么？
67. [文件]飘~~~~~~
68. [文件]等你
69. [文件]纸月亮
70. [文件]一种恒久
71. [文件]你的名字
72. [文件]秋天里的冬天
73. [文件]如果
74. [文件]迷惑
75. [文件]懂你
76. [文件]把你带回故乡
77. [文件]友谊天长地久
78. [文件]友谊之花
79. [文件]致远在德国的兄长----昨夜的你，是否在哭
80. [文件]不想看到你的眼泪
81. [文件]我也曾经想说再见
82. [文件]不为你哭
83. [文件]柿子红了
84. [文件]冬季的船
85. [文件]忘忧草
86. [文件]也许我并不知道
87. [文件]冷酷到底？
88. [文件]那一首万水千山总是情
89. [文件]祝福~~~~我的朋友
90. [文件]我对自己说：真的可以么？忘记？
91. [文件]珍惜
92. [文件]第一次想说:水?
93. [文件]思念
94. [文件]夜~~~~太黑
95. [文件]为你而歌~~~~快乐
96. [文件]只有你
97. [文件]沉重
98. [文件]圣诞日子
99. [文件]平安夜~~~~~~祝所有的朋友快乐
100. [文件]平安夜
101. [文件]远~~~
102. [文件]新年好！
103. [文件]最可爱的小雪人
104. [文件]不知道该如何去感谢
105. [文件]为你而做
106. [文件]提前祝xi生日快乐!
107. [文件]动笔
108. [文件]一起的日子
109. [文件]感动
110. [文件]网络里的水滴日记
111. [文件]不知道该怎样去唱，这一首歌
112. [文件]小小爪儿
113. [文件]习惯--送给我最挚真的朋友
114. [文件]puppy's love
115. [文件]我眼中的WhereareYou
116. [文件]结束
117. [文件]有点想哭
118. [文件]究竟
119. [文件]一天
120. [文件]清晨的第一缕
121. [文件]你有没有？
122. [文件]冻笔
123. [文件]sorry
124. [文件]版务 & 封人 (一)
125. [文件]版务 & 封人 (二)
126. [文件]补充
127. [文件]辞职申请 (转载)
128. [文件]花语
129. [文件]花言花语（转载）
130. [文件]送给朋友的花（小小总结）
131. [文件]不重要
132. [文件]怎么
133. [文件]对你说
2. [目录]水滴的回答
1. [文件]Re: 又是别离时
2. [文件]Re: 祝福我所有的朋友
3. [文件]Re: 真想找一个和自己同月同日的朋友
4. [文件]Re: 祝我最好的兄弟生日快乐...
5. [文件]Re: I am back
6. [文件]Re: 好朋友不在一起
7. [文件]Re: 很不好,
8. [文件]Re: 很不好,
9. [文件]Re: 美丽的殇逝！
10. [文件]Re: :( :)
11. [文件]Re: 这个版人少！
12. [文件]Re: 昔日老歌.飘逝
13. [文件]Re: 在乎
14. [文件]Re: 随想
15. [文件]Re: 所谓"朋友"
16. [文件]Re: 从现在开始不相信“朋友”这两个字
17. [文件]Re: 说说这个网络里的我~~~~ID的由来
18. [文件]Re: 我又要戒网了 (转载)
19. [文件]Re: 泪落在昨夜
20. [文件]Re: 也许朋友不再有
21. [文件]Re: 再见，朋友
22. [文件]Re: 我的生日之四——给Friends
23. [文件]Re: IF I HAD A CHANCE TO SAY 3 SENTENC
24. [文件]Re: 今天挺郁闷
25. [文件]Re: 有点伤心
26. [文件]Re: 我的罪过
27. [文件]Re: 有时候好友做自己的助手很不好！
28. [文件]Re: 我爱这个版
29. [文件]Re: 我的友情还在么？
30. [文件]Re: 第一次想说:水?
31. [文件]Re: 思念
32. [文件]Re: 爱情的代价
33. [文件]Re: 思念
34. [文件]想在这里认识一个清华的jj,可以一起
35. [文件]Re: 找好朋友
36. [文件]Re: feel depressed
37. [文件]Re: 难兄难弟
38. [文件]Re: 几丝遗憾
39. [文件]Re: 最近很郁闷!老想喝酒!
40. [文件]Re: 大家好,初次来到朋友版:-)
41. [文件]Re: 沉重
42. [文件]Re: 什么才是真正的friendship呢？
43. [文件]Re: 这就是失落的味道吗？
44. [文件]Re: 这就是失落的味道吗？
45. [文件]Re: 急问呀“那里有贺卡”？？？？？？
46. [文件]Re: 平安夜
47. [文件]Re: 可不可以是朋友？
48. [文件]Re: 祝醋滴美妹生日快乐！
49. [文件]Re: 祝水滴mm生日快乐，一个小礼物！
50. [文件]Re: lovelyripple生日快乐:)
51. [文件]Re: lovelyripple生日快乐:)
52. [文件]Re: 友情重于爱情
53. [文件]Re: 给freinds
54. [文件]Re: 高中时最好的朋友要来北京找工作,真?nbsp;
55. [文件]Re: 哀悼啊
56. [文件]Re: 哀悼啊
57. [文件]Re: 第一次来这里
58. [文件]Re: 怎样能消除朋友间的裂痕
59. [文件]Re: 第一次上清华BBS
60. [文件]Re: 我想哭
61. [文件]Re: 最好的朋友3
62. [文件]Re: 好朋友算了你好几次，我是不是该教育
63. [文件]Re: sorry
64. [文件]Re: 【奖状】flybat
65. [文件]Re: 我只想好朋友在一起
66. [文件]Re: 我该如何解决这样的问题？
67. [文件]Re: i want somebody to ..
68. [文件]Re: 请新来的朋友注意，不要灌水
69. [文件]Re: 新手上来，啊里啊多
5. [目录]THUSummer 文集
1. [目录]七人狂奔六日,游中州大地,品风味小吃
1. [文件]七人狂奔六日,游中州大地,品风味小吃(I)
2. [文件]七人狂奔六日,游中州大地,品风味小吃(II-
3. [文件]七人狂奔六日,游中州大地,品风味小吃(II-
4. [文件]七人狂奔六日,游中州大地,品风味小吃(III
5. [文件]七人狂奔六日,游中州大地,品风味小吃(III
6. [文件]七人狂奔六日,游中州大地,品风味小吃(III
7. [文件]七人狂奔六日,游中州大地,品风味小吃(IV-
8. [文件]七人狂奔六日,游中州大地,品风味小吃(IV-
9. [文件]七人狂奔六日,游中州大地,品风味小吃(IV-
10. [文件]七人狂奔六日,游中州大地,品风味小吃(V)
11. [文件]七人狂奔六日,游中州大地,品风味小吃(VI)
2. [文件]快乐突然没了！ (转载)
3. [文件]我看网络交友 (转载)
4. [文件]Re: 距离是朋友的氧气
5. [文件]Re: Flybat，你为什么不开心一点呢？
6. [文件]心静如水
7. [文件]Re: 我错帮了好朋友
8. [文件]朋友，我的心正在复活
9. [文件]朋友之间！
10. [文件]Re: bless you, my friend
11. [文件]THUSummer复活！
12. [文件]送别时的感慨
13. [文件]咱老百姓，今儿个真高兴！ (转载)
14. [文件]淡出江湖
15. [文件]一封书法
16. [文件]报告报告
17. [文件]我的童年
18. [文件]“预祝你开题成功”
19. [文件]THUSummer的由来
20. [文件]本学期BBS生涯之反思
21. [文件]朋友，走好！
22. [文件]云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(I)
23. [文件]云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(II)
24. [文件]云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(III
25. [文件]萧峰为什么选择自杀
26. [文件]由萧峰，郭靖和杨康想到的
27. [文件]你说，“呼我！”
28. [文件]你说，“呼我！”(续)
29. [文件]Re: 其实我很想远行
30. [文件]有感于偶然草
31. [文件]曾经，我哭过(本文不得以任何理由转载)
32. [文件]我们是博士，但我们首先是人
33. [文件]朋友是这样一个人
6. [目录]友谊与爱情
1. [文件]关于异性朋友(合集)
2. [文件]异性间可能存在纯洁的友谊吗？(合集)
3. [目录]曾经的恋人，今日仍作朋友
1. [文件]曾经的恋人， 今日仍作朋友。
2. [文件]Re: 曾经的恋人， 今日仍作朋友。
3. [文件]Re: 曾经的恋人， 今日仍作朋友。
4. [文件]Re: 曾经的恋人， 今日仍作朋友。
5. [文件]Re: 曾经的恋人， 今日仍作朋友。
6. [文件]Re: 曾经的恋人， 今日仍作朋友。
7. [文件]Re: 曾经的恋人， 今日仍作朋友。
8. [文件]Re: 曾经的恋人， 今日仍作朋友。
9. [文件]续：曾经的恋人，今日仍作朋友
10. [文件]Re: 续：曾经的恋人，今日仍作朋友
4. [文件]y友谊和爱情，谁能分得清
5. [文件]Re: y友谊和爱情，谁能分得清
6. [文件] 友谊和爱情Re 谁能分得清
7. [文件]男女生之间存在真正纯洁的友谊嘛?
8. [文件]爱情和友情
9. [文件]别离九年再忆朋友－－谈异性之友情 (zhua
7. [目录]网络中的朋友
1. [目录]我的网友
1. [目录]见识见识幽梦姑娘——小妍
1. [文件]见识见识幽梦姑娘——小妍
2. [文件]或许~~~~该是走的时候了!
3. [文件]Re: 来自台湾的小妍美眉在本版引起轰动
4. [文件] 假如让我遇见她--小妍
2. [目录]蛮妞之思绪万千
1. [文件]思绪万千不知所云之前言
2. [文件]思绪万千不知所云之一
3. [文件]思绪万千不知所云之二
4. [文件]思绪万千不知所云之三
5. [文件]思绪万千不知所云之四
6. [文件]思绪万千不知所云之五
7. [文件]思绪万千不知所云之六
8. [文件]思绪万千不知所云之尾声
3. [目录]我的朋友Manuel
1. [文件]我的朋友Manuel(序)
2. [文件]我的朋友Manuel(一)
3. [文件]我的朋友Manuel(二)之代序
4. [文件]我的朋友Manuel(二)
5. [文件]dong眼里的蛮妞
6. [文件]roberto眼中的蛮妞
7. [文件]蛮妞朋友眼里的蛮妞2
8. [文件]蛮妞朋友眼里的蛮妞3
9. [文件]Re: 蛮妞朋友眼里的蛮妞
10. [文件]Re: 蛮妞朋友眼里的蛮妞
11. [文件]Re: 蛮妞朋友眼里的蛮妞
12. [文件]Re: 蛮妞朋友眼里的蛮妞
4. [目录]我眼中的achuang
1. [文件]我眼中的achuang（上）
2. [文件]我眼中的achuang（中）
3. [文件]我眼中的achuang（下）
5. [目录]七月情窗
1. [文件]七月晴窗（上）
2. [文件]七月晴窗（下）
3. [文件]Re: 七月晴窗（上）
6. [目录]初次见面
1. [文件]初次见面——拔
2. [文件]初次见面——宝宝迁的酒席
3. [文件]初次见面——我是你哥哥
7. [目录]Joyce
1. [文件]申请辞去Friend板板主职务 (转载)
2. [文件]Joyce~~~~~~~~~
3. [文件]献给joyce
8. [目录]loam的成长历程
1. [文件]loam的成长过程(1)
2. [文件]loam的成长过程(2)
3. [文件]loam的成长过程(3)
4. [文件]loam的成长过程(4)
5. [文件]loam的成长过程（5）
6. [文件]loam的成长过程（6）
7. [文件]loam的成长过程（7）
8. [文件]loam的成长过程(8)
9. [文件]loam的成长过程(9)
10. [文件]loam的成长过程(10)
11. [文件]loam的成长过程(11)
12. [文件]loam的成长过程(12)
13. [文件]loam的成长过程(13)
9. [文件]网缘●画缘●球缘
10. [文件]我友乔纳森
11. [文件]圣诞快乐
12. [文件]我眼看着他的生命力在减少
13. [文件]怀念你,你知道么还能?
14. [文件]我只是突然想起来了......
2. [目录]朋友就是灌水
1. [文件]朋友就是灌水
2. [文件]Re: 朋友就是灌水
3. [文件]Re: 朋友就是灌水
3. [文件]聊天室长短句
4. [文件]网上的朋友
5. [文件]Re: 网上的朋友
6. [文件]Re: 网上的朋友
7. [文件]Re: 网上的朋友
8. [文件]网上的朋友
9. [文件]谈网，答树，读文随感
10. [文件]和你微笑到永远
11. [文件]Re: 和你微笑到永远
12. [文件]Re: 和你微笑到永远
13. [文件]一种朋友
14. [文件]对不起也没用
15. [文件]其实没什么的
16. [文件]网日情怀
17. [文件]网上世界...
18. [文件]Re: 网上世界...
19. [文件]Re: 网上世界...
20. [文件]//hand
21. [文件]//hand dopp
22. [文件]Re: //hand dopp
23. [文件]你银铃般的笑----兼至ccmm
24. [文件]Re: 你银铃般的笑----兼至ccmm
25. [文件]BBS, mud & chat
26. [文件]age of face-to-face
27. [文件]网友有见面认识的必要吗?
28. [文件]Re: 网到底是个什么东西？(转载)
29. [文件]网络中有真正的友情吗？
8. [文件]说明
9. [文件]本版历史
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 序号 精华区主题 更新日期
-------------------------------------------------------------------------------
3. [目录]老区故事－－－老精华区
2. [目录]板务建设
3. [目录]朋友-永恒的话题
1. [目录]朋友
2. [目录]朋友如雾
3. [目录]朋友是什么样的人
4. [目录]网上的朋友
5. [目录]干杯，朋友
6. [目录]朋友一生一起走，那些日子不再有
7. [目录]毕业的朋友
8. [目录]异性朋友
9. [目录]其他
4. [目录]往事如烟
1. [目录]距离
2. [目录]大宝回忆录
3. [目录]给所有关心爱护我的机03的朋友们
4. [目录]纪念小青
5. [目录]写给昨日的朋友与自己
6. [目录]写在二十一(fyq)
7. [目录]一起走过的日子
5. [目录]浪漫故事
6. [目录]心情种种
1. [目录]网路心情
2. [目录]伤别离
3. [目录]想念思念
4. [目录]一个人向你撒谎 代表什么?
5. [目录]曾经的恋人，今日仍作朋友
6. [目录]其他心情
7. [目录]真情流露
1. [目录]关于@@
2. [目录]吾有群弟
3. [目录]写给我逝去友谊
4. [目录]回头无论共你一起飘於世上多久终於也默然
5. [目录]其他
8. [目录]美文欣赏
1. [目录]第一次亲密的接触
9. [目录]说说友谊
1. [目录]友谊与爱情
10. [目录]朋友之歌
1. [目录]听歌有感
2. [目录]不完全歌曲
3. [目录]给朋友的歌
11. [目录]网友心声
1. [目录]豆儿之广州行记
2. [目录]蛮妞之思绪万千
3. [目录]朋友好走
4. [目录]我的朋友Manuel
5. [目录]我眼中的achuang
6. [目录]别有幽怨暗恨生
7. [目录]见识见识幽梦姑娘——小妍
8. [目录]网上的朋友
9. [目录]和你微笑到永远
10. [目录]七月情窗
11. [目录]其他
12. [目录]交友密技
1. [目录]看看你的交友能力
2. [目录]How to express your feelings
3. [目录]血型与性格
13. [目录]欢乐聚会
14. [目录]祝福的话
1. [目录]送给朋友的祝福
15. [目录]最新收录
4. [目录]“友”与“爱”
1. [目录]朋友啊朋友
1. [目录]---朋友，边走边唱---
2. [目录]朋友（转载）
2. [目录]抒情小作
3. [目录]爱情与友情之间
5. [目录]追忆似水流年
1. [目录]朋友之间的故事
1. [目录]---friends版的倾诉---
2. [目录]如此星辰如此夜：祝你平安 (转载)
3. [目录]a story of friend
4. [目录]写在2000年1月1日
5. [目录]loam的成长历程
6. [目录]justlaugh--人生最后的童话
2. [目录]网络生活你我他
1. [目录]绝对在乎你
3. [目录]朦朦胧胧的世界
4. [目录]亲恩似水默默流
6. [目录]你一言我一语
1. [目录]网友也是很麻烦的
30. [目录]祝xi生日快乐！
7. [目录]这些都是问号
8. [目录]佳文共赏析
1. [目录]---闲情雅致---
2. [目录]情殇
3. [目录]我将终生用一种温柔的心情等你
9. [目录]网友文集
1. [目录]网友id来源
2. [目录]abstain 文集
3. [目录]dong 文集
4. [目录]Flybat 文集
1. [目录]无聊的日子
2. [目录]我的葬礼
3. [目录]为了我,她自杀了...
4. [目录]我是真的想救他
5. [目录]心约旧馆
66. [目录]远走高飞
67. [目录]改头换面
5. [目录]iris 文集
6. [目录]lillianlear 文集
11. [目录]有这样一种友谊
20. [目录]再见，王致
22. [目录]流年无痕岁月永逝
25. [目录]另类朋友的别离
61. [目录]另类爱恋
98. [目录]Lillianlear的网友系列
7. [目录]littlelamp 文集
1. [目录]自己照
2. [目录]照别人
8. [目录]lovelyripple 文集
1. [目录]水滴的原创
2. [目录]水滴的回答
3. [目录]大家的生日祝贺
9. [目录]luckyflower 文集
1. [目录]关于朋友的点滴
2. [目录]其他——友情收录:P
10. [目录]magicli 文集
11. [目录]p5 文集
1. [目录]一个清华女生对清华男生的回忆
2. [目录]三剑客的故事
12. [目录]poppy7 文集
1. [目录]岫边烟云
13. [目录]PurpleLily 文集
14. [目录]silentvoice 文集
15. [目录]tnelma 文集
16. [目录]THUSummer 文集
1. [目录]七人狂奔六日,游中州大地,品风味小吃
17. [目录]txb 文集
10. [目录]版务堂
1. [目录]过去的版务
2. [目录]aiwa的申请
3. [目录]警告和封人记录
4. [目录]关于现在的版规
13. [目录]纪念光盘精华区精选目录
1. [目录]关于友谊
1. [目录]re
1. [目录]写给我逝去友谊
2. [目录]好朋友是什么...
3. [目录]帮帮我的朋友!
4. [目录]找朋友
5. [目录]别有幽愁暗恨生
6. [目录]谁想做我的朋友？
7. [目录]2000年后的讨论合集
2. [目录]写给朋友
1. [目录]距离
2. [目录]大宝回忆录
3. [目录]给所有关心爱护我的机03的朋友们
4. [目录]纪念小青
5. [目录]写在二十一(fyq)
6. [目录]一起走过的日子
7. [目录]关于@@
8. [目录]吾有群弟
9. [目录]送给朋友的祝福
10. [目录]八年同窗
11. [目录]justlaugh--人生最后的童话
12. [目录]绝对网友hotair
13. [目录]记THUSummer
14. [目录]三剑客的故事
15. [目录]岫边烟云
16. [目录]最好交情见面初
3. [目录]朋友的歌
1. [目录]干杯，朋友
2. [目录]朋友一生一起走，那些日子不再有
3. [目录]给朋友的歌
4. [目录]朋友的诗
1. [目录]毕业的朋友
5. [目录]个人文集
1. [目录]Flybat 文集
1. [目录]无聊的日子
2. [目录]我的葬礼
3. [目录]为了我,她自杀了...
4. [目录]我是真的想救他
5. [目录]心约旧馆
66. [目录]远走高飞
67. [目录]改头换面
2. [目录]lillianlear 文集
11. [目录]有这样一种友谊
20. [目录]再见，王致
22. [目录]流年无痕岁月永逝
25. [目录]另类朋友的别离
61. [目录]另类爱恋
98. [目录]Lillianlear的网友系列
3. [目录]littlelamp 文集
1. [目录]自己照
2. [目录]照别人
4. [目录]lovelyripple 文集
1. [目录]水滴的原创
2. [目录]水滴的回答
5. [目录]THUSummer 文集
1. [目录]七人狂奔六日,游中州大地,品风味小吃
6. [目录]友谊与爱情
3. [目录]曾经的恋人，今日仍作朋友
7. [目录]网络中的朋友
1. [目录]我的网友
1. [目录]见识见识幽梦姑娘——小妍
2. [目录]蛮妞之思绪万千
3. [目录]我的朋友Manuel
4. [目录]我眼中的achuang
5. [目录]七月情窗
6. [目录]初次见面
7. [目录]Joyce
8. [目录]loam的成长历程
2. [目录]朋友就是灌水
上一篇 返回上一页 回到目录 回到页首


老区故事－－－老精华区

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | what's new whpu | 2001.01.23
2 | 目录 | 板务建设 | 2001.02.22
3 | 目录 | 朋友-永恒的话题 | 2001.02.22
4 | 目录 | 往事如烟 | 2001.02.22
5 | 目录 | 浪漫故事 | 2001.02.22
6 | 目录 | 心情种种 (BM: xiaobf) | 2001.02.22
7 | 目录 | 真情流露 | 2001.02.22
8 | 目录 | 美文欣赏 | 2001.02.22
9 | 目录 | 说说友谊 | 2001.02.22
10 | 目录 | 朋友之歌 | 2001.02.22
11 | 目录 | 网友心声 (BM: vok) | 2001.02.22
12 | 目录 | 交友密技 (BM: xiaobf) | 2001.02.22
13 | 目录 | 欢乐聚会 (BM: xiaobf) | 2001.02.22
14 | 目录 | 祝福的话 (BM: xiaobf) | 2001.02.22
15 | 目录 | 最新收录 (BM: BMs) | 2001.02.22
返回上一页 回到上一级目录


水木清华精华区_No Title

 删除了网友文集，因为在新版中已全部包括了。

david
2001-2-23

457
whpu 5.25
------------------------------------------------------------------------
"祝福的话"目录中添加了"送给朋友的祝福"目录;
"浪漫故事","真情流露"中增加了几篇文章;
whpu 5.20
-------------------------------------------------------------------------
“真情流露”中增加了几篇文章；
整理了“朋友－永恒的话题”的目录结构；
“心情种种”目录中增加了几篇文章；
“朋友之歌”目录中新建“给朋友的歌”目录；
300
whpu 5.12
------------------------------------------------------------------------
"美文欣赏"目录中增加了"第一次亲密的接触"目录;
整理了“真情流露”目录，建了几个子目录；

whpu 5.6
-------------------------------------------------------------------------
Flybat文集中加了一篇文章；
“朋友之歌”中添加了谭咏麟的《难舍难分》；
整理了“朋友－永恒的话题”目录，建了几个子目录；
“网友心声”目录中添加了“网上的朋友”目录；
“心情种种”目录中添加了“曾经的恋人，今日仍做朋友”目录；
“浪漫故事”目录中添加了一些文章；
“美文欣赏”目录中也加了一些文章；
整理到第187篇文章； whpu 5.5
-------------------------------------------------------------------------
"网友心声"目录中添加了一些文章;
"往事如烟"目录中添加了"纪念小青","写给昨日的朋友与自己"和"写在二十一"目录;
"美文欣赏"目录中添加和删除了一些文章;
"心情种种"目录中添加了"一个人向你撒谎 代表什么"目录;
"真情流露"目录中添加了"写给我逝去友谊"目录;
"浪漫故事"目录中添加了一些文章;
整理到第138篇文章; whpu 5.4
--------------------------------------------------------------------------
往Flybat文集中加入了“心约旧馆”目录
whpu 5.3
---------------------------------------------------------------------------
整理了Flybat文集;
whpu 5.2
----------------------------------------------------------------------------
在精华区根目录下建立了一个temp目录和一个What's new文件；
在“版务建设”目录中添加了一个“精华导读”文件；
将根目录下的“征友启事”目录移到了temp目录中，原目录删除；
将“血型与性格”目录移到了“交友密计”目录中，原目录删除；
将“给朋友的歌”目录名改为“朋友之歌”；
将“又一种心情”目录中的文章移到“心情种种”目录中，原目录删除；
将“网路心情”目录移到“心情种种”目录中，原目录删除；
将“伤别离”目录和“想念思念”目录移到“心情种种”目录中，原目录删除；
将“浪漫情怀”目录中的文章移到“心情种种”目录中，原目录删除；
在根目录下建立了一个“最新收录”目录；
在“网友文集”中加入Flybat文集；
whpu 5.1
上一篇 返回上一页 回到目录 回到页首


板务建设

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 本板宗旨 vok | 1997.00.16
2 | 文件 | 版主的话 -- dong 整理 | 1996.08.18
3 | 文件 | 砍信规则 -- dong 整理 | 1997.00.01
返回上一页 回到上一级目录


水木清华精华区_No Title

本版主要以张贴征友启事, 进行网友联谊活动和交流交友心得为主.

POST征友启事, 最好要言之有物. 如果只是POST一些让人摸不著

边际的征友启事, 是不会有多大作用的! 不仅题目要好, 内容也

要注意. 好的征友启事会由版主移往本版精华区.

GOOD LUCK !
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

欢迎你来到FRIENDS版

FRIENDS版是你的，我的，大家的朋友。
愿大家在这里都能找到自己的朋友。 :-)
上一篇 返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 砍 信 规 则

1 凡违反本BBS站的规定, 涉及政治, 黄色下流, 以及纯商业性质
的文章, 必砍不就...

2 与本版讨论主题无关的文章, 请勿张贴. 否则碰到版主心情不好
可能会被砍掉. :(

3 版主会不定期地砍掉一些时间比较久远, 意义不大的文章.

上一篇 返回上一页 回到目录 回到页首


朋友-永恒的话题

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 朋友 (BM: whpu) | 2001.02.22
2 | 目录 | 朋友如雾 (BM: whpu) | 2001.02.22
3 | 目录 | 朋友是什么样的人 (BM: whpu) | 2001.02.22
4 | 目录 | 网上的朋友 (BM: whpu) | 2001.02.22
5 | 目录 | 干杯，朋友 (BM: whpu) | 2001.02.22
6 | 目录 | 朋友一生一起走，那些日子不再有 (BM: whpu) | 2001.02.22
7 | 目录 | 毕业的朋友 (BM: whpu) | 2001.02.22
8 | 目录 | 异性朋友 (BM: whpu) | 2001.02.22
9 | 目录 | 其他 (BM: whpu) | 2001.02.22
返回上一页 回到上一级目录


朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友 missing | 1997.07.13
2 | 文件 | 朋友 missing | 1997.07.13
3 | 文件 | 朋友〖转载】 missing | 1997.07.13
4 | 文件 | ~朋友是动词~ missing | 1997.07.13
5 | 文件 | 朋友观 missing | 1997.07.13
6 | 文件 | 朋友 missing | 1997.07.13
7 | 文件 | 朋友 missing | 1999.09.17
8 | 文件 | 朋友... missing | 1999.09.17
9 | 文件 | Re: 朋友... missing | 1997.07.13
10 | 文件 | 朋友 xiaobf | 1999.09.18
11 | 文件 | 朋友 whpu | 2000.04.12
12 | 文件 | 朋友（转载） whpu | 2000.04.12
返回上一页 回到上一级目录


朋友

 发信人: slap (匆匆), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Mon Apr 7 17:12:20 1997)

谢谢你，
在我烦恼的时候，
你能忍受着我，
耐心的听着我无用的唠叨，
并带我走出迷途。

谢谢你，
在我忧伤的时候，
你能陪伴着我，
用着你真心的话语来安慰我，
虽然只是片言数语。

谢谢你，
在我快乐的时候，
你能与我一起分享，
能够让我不再感觉孤单，
不再是孤独的快乐。

谢谢你，
当我无心的伤害了你，
而你确担心着我会内疚，
只是笑笑说没有关系，
让它随风而逝。

我还要谢谢你，
是你使我在面对变幻莫测的世界的时候，
有了一份依靠，
有了一份力量，
就因为你是我的朋友。

太多的话还埋藏在心里，
因为这已经没有必要再说出口，
言语已经不能表达我深深的谢意，
只愿你能永远是我的朋友，
不管过去，现在和未来。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.125]
返回上一页 回到目录 回到页首 下一篇


朋友

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Fri Apr 18 15:31:39 1997)

朋 友

朋友就是：

一个不为任何理由而前来看望你的人。

一个把自己所做的不光彩的事说给你听的人。

一个你很乐意买给他礼物的人。

一个你喜欢他，乃是因为有他陪伴时，你也很喜欢你自己的人。

一个随时就把心里的话，打电话告诉你，因而吵了你午觉的人。

一个可以和你一起吃，一起变胖，却不能一起减肥的人。

一个反反复复，晴晴雨雨的人，你这边还在分担他的忧愁，他那边却已写完了日记，

把位子腾空了的人。

一个写了信不寄，却在好几天之后翻出来，又来上一首歪诗寄给你的人。

一个急着忙着搜集朋友间的记忆，记录，整理再归档了以后，才能安心地再过日子

的人。

一个和你同游一日，茶水不带，却能吃得最香，最饱，而面无愧色的人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


朋友〖转载】

 发信人: walk (水散巴渝下五溪), 信区: Friends
标 题: 朋友〖转载】
发信站: BBS 水木清华站 (Sat Apr 12 11:21:34 1997)

题目：小议 朋友
作者：秋实

有这么一句话：“真挚的友情，是不需要金钱、地位、相貌壮胆的。”
能够真正的做到不论对方的金钱、地位、相貌而成为至交，这种友谊是难能
可贵的，这种朋友才是真正的朋友！

然而，在这个社会上造就不少称之为朋友，却暗底里只是当作他们利用
的钥匙罢了！譬如你是他（她）所要接近的人的朋友或亲戚，所以他（她）
连你也巴结上了；也许是因为你拥有着什么权力或便利之处，他（她）会蜂
拥而至；也许是因为你拥有什么卓越的才华或令人惊羡的容貌，能满足了他
（她）的虚荣心。诸如此类，数不胜数！

也就是这种不良现象所致，使许多本来是推心至腹朋友产生了介心。他
们开始提防身边的朋友，就这样多虑破坏美好的友谊。而且，有些人提防着，
却不知不觉地落入另外一些更厉害的“朋友”手里。因为朋友真是很复杂的，
在危难的时候，曾被怀疑的朋友往往成为救星，被十分信赖的朋友却往往成
为叛逆。这其实是往往很多时候，人并不能准确地分请陨友和挚友，而且显
得像朋友的人并不一定是真正的朋友，而很多是朋友的倒不显得像朋友。
因为真正的朋友并不会说什么好听的说话逗你欢喜捧你上天，特别在你
成功的时候，他们往往只是会站在一旁默默地为你祝福为你祝贺，然而在你
危难的时候他们会及时地向你伸出友爱的手拉你一把。就如在你伤感时送予
你绵绵的安慰，在你失望时赠予你重扬旗帜的信心……这就是人们常说的：
“在顺境中找个朋友是很容易的，在逆境中则是极端的困难。”但是，有一
点却是明朗的：“在顺境中找到的往往是假朋友，逆境中找到的才是真正的
朋友！

能够拥有真正的朋友是一件十分幸福的事，对他（她）你可以传达你的
忧愁、欢悦、恐惧、希望、疑忌、谏诤，以及压在你心上的事情。所以，当
遇上真正朋友的时候，我们就得好好地珍惜这难得的友谊，并用宽容的心去
对待你的知心好友。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.54]


~朋友是动词~

 发信人: ifsun (小蝶), 信区: Friends
标 题: ~朋友是动词~
发信站: BBS 水木清华站 (Sun Apr 27 15:01:59 1997)

男朋友女
风朋友云
春日朋友蝶
爱朋友四季
贝壳朋友海洋
左岸朋友右岸
你朋友我
钢琴的朋友,手
心跳的朋友.....吉他
泪的朋友,喜
朋友的朋友,一辈子

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 140.120.1.79]


朋友观

 发信人: manofideas (潜龙), 信区: Friends
标 题: 朋友观
发信站: BBS 水木清华站 (Sun Jun 8 19:51:21 1997)

在我看来，如果我要和一个人交朋友的话，
那他至少要具备两个条件：
一是不自私，懂得替别人考虑。当个人利
益与他人利益有冲突时，不仅仅只是替自己考
虑。
二是不小气，心胸宽广，能容物，能与他
人共处。
我想只要具备这两个条件，那他就是个能
成为长久的朋友的人，甚至可能是终生的挚友。
至于其他的因素，如性格内向还是外向，兴趣
爱好，学识等等，则无关紧要。
当然，人与人不同，每个人都有自己的性
格，想法，朋友观。以上只是我个人的看法。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.242]


朋友

 发信人: gnom (想飞~~~~), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Sat Jun 21 10:24:24 1997)

朋友，是一个亲切的名子，当想起的时候，满心便洋溢
着温暖。当朋友在身边的时候，一切都很轻松写意，当

朋友离去时，朋友便象一首歌回荡在了心底。

--
※ 修改:·gnom 於 Jun 21 10:27:14 修改本文·[FROM: 166.111.136.22]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.136.22]


朋友

 发信人: sxxx (乌鸦与麻雀), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Sun Jul 6 16:34:38 1997)

朋友，简单的字，再不用加上任何的形容词了
私心里想 朋友是不是只有在自己 寂寞的时侯才想得到的
一起喝酒，打架，胡说八道的是不是朋友

年级大了，这样的朋友 也许因为路途的遥远更因为彼此的落寞
竟然在也不得相逢，这样的朋友其实也就是我的朋友
可是岁数大了，竟然不再有了

说起朋友竟然总是不得不提起女人
因为很多的朋友因为女人而离我越来越远

我有一个很好的朋友，很好是因为我们很谈得来
在过去 我们总是说 你走的时侯我未必送你

而你来了，不管是风还是雨 我都会去接你
我很想去看看你
很想和你一起喝酒
很想谈谈我们的过去
很想象过去那样把每家关闭的店门砸开，在很深的夜里，和新接识的人总是放不开

朋友 真的很想去看你!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.78.150]


朋友...

 发信人: oscar (自强不息), 信区: Friends
标 题: 朋友...
发信站: BBS 水木清华站 (Sun Aug 10 12:06:19 1997)

从小到大，认识了许多的朋友，可不知为什么能说知心话的朋友却很少。
自己是个很随和的人，虽然不是很善于言辞, 可由性格决定了可以很容易和一
个本来陌生的人立刻成为朋友。

和朋友在一起总是能热热闹闹的，一起去踢球、去吃饭喝酒、去"鬼混"、
去...... 可热闹之中却总保持着一斯清醒，热闹之后是更深的寂寞.

和朋友相处久了，自然而然地就能发现朋友身上的缺点. sigh... 于是就
会逐渐疏远. 久而久之，有时就懒得再去和新认识的朋友进行深入的交往，怕
自己再次的失望.

在BBS上认识的朋友，一般来说看到的都是对方的优点，也许这种交友方式
更好. :)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: public.bjnet.ed]


Re: 朋友...

 发信人: Joyce (镜子-想念北京), 信区: Friends
标 题: Re: 朋友...
发信站: BBS 水木清华站 (Mon Aug 11 18:04:13 1997)

【 在 oscar (自强不息) 的大作中提到: 】
∶ 和朋友相处久了，自然而然地就能发现朋友身上的缺点. sigh... 于是就
∶ 会逐渐疏远. 久而久之，有时就懒得再去和新认识的朋友进行深入的交往，怕
∶ 自己再次的失望.
谁会没有缺点呢? 既然称之为朋友,就应该能互相包容对方的不足.
当然,也许一开始会有认识上的错误,随着时间飞逝,人总是在变.有些朋友在刻意
或者不经意间就失去了.但我不会太在意,正好象我对朋友从没有太高要求,所谓
"期望越少,失望越少".

∶ 在BBS上认识的朋友，一般来说看到的都是对方的优点，也许这种交友方式
∶ 更好. :)
这样真实吗?
有些网友真正认识了之后,才发现在生活中自己和这样的人根本就不可能成为朋友.
那时候的失望才多,因为你原本有了许多好的猜想,却一下子就破灭了.
网,能成就许多原本毫无可能的朋友,却也遮挡了许多不好的东西,最糟糕的是它们
始终存在,终有被发现的一天.

唉,交友还是随缘吧.只要开心就好,何必刻意寻之.

--

只要有梦想，凡事可成真
^_*

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bme1.ee.cuhk.hk]


朋友

 发信人: seman (木木－－－drifting), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Thu Aug 14 17:20:45 1997)

八月

初来为八月
去日仍八月
八月多离别
人情常似月
月圆人可圆
月缺人莫缺
情深不必言
情真未必写
相思每如水
水涨仍八月
此去路远长
相珍勿忘却

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.90]


朋友

 发信人: qiyi (就不乖*兔兔), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Sun Jul 12 18:11:12 1998)

走在大街上，远远过来某人，面甚熟。"这不是…"打招呼，二人亲切问好，寒暄，然
后再见。这人是…朋友？
同学时，整日见面，时而争执，时而嬉闹，亲热极。一旦离别，杳无音讯。各自在自
己的繁华世界中奔波沉浮。偶然，空闲时彼此想起过去，那个曾经陪自己欢笑，哭泣，时
而赌气却是那么真诚地对自己的朋友，怀念？惋惜？
    很怀疑这世界究竟有没有"永恒"。命运不停安排，想安定却总是四处奔波；总是在离
别，总是学着适应陌生，总是在交结新的朋友…何时才能真正拥有一个长长久久的知己？
    心乱的时候，怀旧的时候，开心的时候，能不能有人始终陪伴，而不是像现在，只能
独立的和各种朋友在一起--是不是缺少点什么呢？了解--你了解我多少？一个侧面？我多
么希望有个全面倾心的朋友啊！
    曾经以为友情不会随时光流逝，亦相信朋友还是旧的好…为什么路遇友只晓得相对无
言，微笑点头了呢？
    情不过是短暂的东西，唯相处时才会有。"他乡遇故知"的兴奋不过是靠了多年前残留
的感觉，几十年后面对的这个人能引起多大兴趣呢？不过是一个陌生脸孔罢了。或许，亦
能偷窥出几十年那个好朋友，但这已不是情了，至多，只是个影子，轮廓依旧，其余，黑
暗一片…
    唯祈求上天给我安定，在我还愿意交朋友以前。

--
∧ ＿
｜｜ ／／
｜├┤｜
／ ＼
｜ · · ｜ 窗户都开着 风也是凉的
＼＿×＿／ 我一个人唱歌 声音也变成冷的

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.102.205.236]


朋友（转载）

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 朋友（转载）
发信站: BBS 水木清华站 (Fri Aug 14 20:25:10 1998)

发信人: friend (笑看人生), 信区: Friend
标 题: 朋友
发信站: 华南网木棉站 (Tue Dec 30 16:57:10 1997), 转信

朋友,也许在字典里只有一种定义。但，我想在我们之中对朋友的定义就不只
一种定义了。也就是说，我们对于“什么才是朋友？”这个问题会有不同的见解。
我认为作为朋友除了要真诚相待、互相信任之外还必须包括下面两个方面：
1。直言：在朋友有缺点和过错时能够直言相告，并陈之以理，要求其改正。一个
人如果存在让其他人无法忍受的缺点和过错时，而他本人却对此一无所
知并且继续犯下去的话，这对他本人来说是一件多么的悲哀的事啊！而
且其他人也会渐渐地离他而去，避而远之。所谓当局者迷，旁观者清。
所以作为朋友有责任去告诉他、去要求他改正。因此当我周围的人们直
言告诉我我所犯的过错或者存在的缺点时，我真的会很感激他，把他当
做我的好朋友看待，并希望他能继续提出我的其它缺点和过错。
2。无私：真正的朋友之间应该是无私的。有些人认为其朋友并没有给予他什么，
所以他也不想给予他朋友什么。我认为这种观念是错误的。试想如果每
个人都是这么想的，那么朋友也就失去了意义了。因此，如果你想有所
收获，那么你就必须先付出！(这里所指的收获和付出不仅仅指物质上
的也指精神上的收获和付出) 虽然爱情是自私的，但我认为在这种范畴
内爱情也应该是无私的。
上面这两方面是我认为作为朋友必须具备的条件，也许还有其它的条件， 希望各
位网友也来发表一下你的意见，让我们共同探讨，更深一层地来理解， 这对于我
们来说是收益不浅啊！我也渴望有具备上面条件的朋友，可以共同督促、 共同前
进！这也就是我使用friend作为我的英文名的缘故， 并且努力做好作为朋友所必
须具有的责任和义务。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]
上一篇 返回上一页 回到目录 回到页首


朋友如雾 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友如雾 missing | 1997.07.13
返回上一页 回到上一级目录


朋友如雾

 发信人: swordie (山水郎~踏浪寻你), 信区: Friends
标 题: 朋友如雾
发信站: BBS 水木清华站 (Mon Aug 11 14:06:22 1997)

该散的都散了，和回忆一样散失在飘摇的风中;
剩一腔惆怅。
有你们的消息，却再看不到彼此的心。
雾成雾消，生命一景吧？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 174-204-213.ipt]
上一篇 返回上一页 回到目录 回到页首


朋友是什么样的人 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友是什么样的人 Joyce | 1997.09.24
2 | 文件 | Re: 朋友是什么样的人 xiaobf | 1999.09.19
返回上一页 回到上一级目录


朋友是什么样的人

 发信人: nita (乖丫头~~从昌平回来喽), 信区: Friends
标 题: 朋友是什么样的人
发信站: BBS 水木清华站 (Fri Oct 10 20:11:10 1997)

朋友是在某些方面和你有共同话题的人;
朋友是在某些方面和你有共同看法的人;
朋友之间互相关心
互相帮忙
互相信任
互相尊重
朋友是你不能忘记的那种人
--
...华年旧事[37....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.26.87]
返回上一页 回到目录 回到页首 下一篇


Re: 朋友是什么样的人

 发信人: thun (兔巴哥~~走进自己的星座), 信区: Friends
标 题: Re: 朋友是什么样的人
发信站: BBS 水木清华站 (Mon Oct 13 11:23:00 1997)

【 在 nita (乖丫头~~从昌平回来喽) 的大作中提到: 】
∶ 朋友是在某些方面和你有共同话题的人;
∶ 朋友是在某些方面和你有共同看法的人;
∶ 朋友之间互相关心
∶ 互相帮忙
∶ 互相信任
∶ 互相尊重
∶ 朋友是你不能忘记的那种人

朋友是在某些方面和你有共同话题的人；
但是____
朋友最好在某些方面和你不要有共同看法；
这样朋友之间才会有更多交流空间，
把每一个朋友当做自己的一面镜子，
时常的看看镜子中的自己是不是自己心目中的自己。

有些朋友确实是你所不能忘记的那些人，
除了那些你认为是哈哈镜的......

因为他们会把漂亮的你变的丑陋
还可能会把你的丑陋之处在你眼中变的顺眼!
--
消 灵 de 巴
息 通 兔 哥

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.179]
上一篇 返回上一页 回到目录 回到页首


网上的朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 网上的朋友 Joyce | 1999.09.17
2 | 文件 | Re: 网上的朋友 Joyce | 1998.02.04
3 | 文件 | 网上的朋友 xiaobf | 1999.09.17
返回上一页 回到上一级目录


网上的朋友

 发信人: lfang (绿野仙踪), 信区: Friends
标 题: 网上的朋友
发信站: BBS 水木清华站 (Thu Feb 26 12:49:27 1998)

在朋友的建议下，我第一次来到了这个地方

在这之前，我以为网上的朋友能在以起玩已经是最高的境界，
却从未想到可以成为那样知心之交。我以为，我不会为这里的
朋友付出真情，毕竟，早在我来到这个地方的很久以前，就有
朋友告诉我，不要太珍视这份情感。而今，我竟然无比无比惊
讶的发现，原来，在这里还有如此真挚。如此深厚的友谊！

在这里，大家都在无私的奉献，当然，也许仍然是因我第一
次来此，对这里亲切的言语理解太深。我甚至已被这些话语深
深的打动，觉得自己是如此的自私。可我扪心自问，在生活中，
我应该是一个没有对不起朋友的.善良的. 幼稚得近乎无知的人。
我不仅真的开始怀疑起自己，怀疑其周围，怀疑起BBS来。

我只参加过有限的几次聚会，见过很少的网友。我有时觉得现
实中的朋友怎么和网上的相差如此之大！也许是我和他(她)们还
很不熟悉的缘故吧，在这很多人总是习惯于把自己写得很真诚，
很热情的样子。他们总是可以滔滔不绝地和你说者一些在生活中
会让你感动也许是很长时间的话，而在生活中却可能很冷.甚至可
能是骄傲的样子。唉，难道一个可以不必 face to face 的屏幕
就真的可以使人改变这么多？有时，我真的很怀疑网，觉得它简
直就是把好好的人埋没在键盘上。

我知道，我这样说也许很过分，可是我既然已经打算写出来，
就不该半途而废。我之所以写了这么多，只是真的想如果大家在
生活中也可以如此真诚的展现自己，那该有多好呀。当然，这好
象是很难做到的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]
返回上一页 回到目录 回到页首 下一篇


Re: 网上的朋友

 发信人: cwj (尘), 信区: Friends
标 题: Re: 网上的朋友
发信站: BBS 水木清华站 (Fri Feb 27 14:01:23 1998)

【 在 lfang (绿野仙踪) 的大作中提到: 】
∶ 可能我太幼稚，还不懂得很好的保护自己吧
∶ 可如果那样，人活着多累呀
∶ 尽可能的做到一致吧，这样大家就都舒服啦

傻孩子，网络世界和现实世界根本就是两个不同的概念，
不能等同的。
两者之不同的关键原因在于利益因素。从某种意义上来
说，人人都是自私的。每个人做每件事的时候，从他的主观
意愿来说都是希望这件事对自己是有利的。此乃人的本性。
如果当这个世界上只有一个人的时候，那么这样是不会有任
何问题的。鲁宾逊在孤岛上所做的一切举动，想来没有人会
加以指责。
遗憾的是现实世界并不是一座孤岛，组成这个世界的也
并不只是鲁宾逊一个人，而是性格，兴趣，能力各不尽同的
芸芸众生。这时，任何一个人的任何举动，毫无例外地都与
他人关联着。如果一件事能使大家都满意，那自然好，然而
更多的情形是你满意我就不满意，我满意他又不满意，甚至
大家都不满意，于是矛盾便出现了。矛盾总要解决，不同的
人在不同的时候会采用不同的方法。有时候人们是以“利”
来作为解决矛盾的准则，这样的结果便是“争”，于是有了
敌视，有了争吵，有了战争，有了“宁可我负天下人，不可
天下人负我”。而另外的时候，人们是以“情”来作为解决
矛盾的准则，这样的结果便是“让”。于是有了舐犊之情，
兄弟之义；有了生死之交，同生死共患难；也有了千古流传
的梁山伯与祝英台。何时讲“利”，何时讲“情”；何时当
“争”，何时当“让”，人们往往必须做出选择，于是便构
成了一个纷繁复杂，千变万化的现实世界。现实世界的真实
性，便真实在这无数的矛盾与选择中。选择往往是痛苦的：
选择“利”符合人的本性，却又可能受到良心的折磨；而选
择“情”是坦荡的，但得不到“利”却又不一定心里会平衡。
每个人便是在一次次的选择中，形成了自己在他人心目中的
印象。或是自私，小气，蛮横，甚至坏蛋；或是大方，宽容，
理解，乃至圣人。而更多的是居于两者之间，或偏向这端，
或偏向那端。
而在网络世界，情况就迥然不同了。一台台的终端一方
面把人的距离拉近了，“天涯”如同“咫尺”；另一方面却
在人与人之间设置了一道无形的屏障，“咫尺”竟似“天涯”
。现实世界中的矛盾被削减到零，人们再也不必去做出那种
痛苦的选择了。这时，向善之心或别有用之心便使得大多数
人在大多数活动中选择了“情”，于是乎人人皆好人，个个
都圣贤。人们都极力在扮演一个他们心目中的完美形象，并
将这个形象展现在他人面前。当然我们也不必去指责人们虚
伪，做作，毕竟，无论是真实的还是被扭曲，被放大的“情”
，都表明了大家对真，善，美的一种赞同和渴求。虽然这种
形式是那么的虚无缥缈。
以上便是我对现实世界与网络世界的看法，当然网络世
界并不是一无是处，有些网上朋友还是值得一交的，那就要
看各人的识别能力及品味了。而且网上朋友最好还是限于在
网上为好，网友聚会也无妨，毕竟是一种结交朋友的好方法，
但无论如何切切不可有过高的期望和过好的打算，很有可能
就是希望越大，失望越大，不仅不能多认识一个朋友，反而
少了一个网友，更使心情受到伤害。
在我看来，只有在平淡无奇的现实世界中结识的朋友才
更可能具有真正深厚而悠远的友情。豪言壮语，花言巧语只
能感动你一时，而真正的友情却能让你铭记一世。A friend
in need is a friend indeed. 古今中外，概不例外。在本
版精华区的目录5下的文章5讲述的便是一段真正的友情。
好了，胡言乱语了一通，自己也不知道写了些什么，总
之是一些理性的分析夹杂着一些经验的总结，希望各位指正。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]


网上的朋友

 发信人: Aquila@SMTH (雨寒---红色火焰), 信区: Friends
标 题: 网上的朋友
发信站: 水木清华 (Sat Jun 15 10:08:08 1996)
转信站: SMTH

在网上已经玩了很久了，呵呵，也可以算是条老网虫了吧？:p

在网络上最大的好处就是能够交到许多朋友。大江南北，长城内外、
海峡两岸，大洋彼岸。尤其刚上BBS来的时候，几乎天天都会认识新
朋友。我又是一个喜欢交朋友的人，能够和这么多人在网络上交往
聊天、探讨问题，或者就是开开玩笑...

交往到了一定程度，网友们就策划着要见面了。这时反而有些犹豫。
时间一拖再拖。是啊，想象中的那个朋友真实的情况究竟是怎么样
的呢？见了面也能象在网络上那样无话不谈吗？我没把握，他们恐怕
也一样。不过，最终还是要见面的，因为越往后拖，我们想见面的
欲望就越强烈。终于，报告会还是举行了。大家都从计算机的屏幕后
面走了出来。虚幻的朋友能成为真实的朋友吗？开始，我们的确有些
拘束，不过谈着谈着，好象又回到了网络上，毕竟在网络上，我们已
经建立了友谊啊！而且是深厚的友谊。

于是，报告会一次次地开了下去，见了面的网友也越来越多了。上
海的、广东的、北京的、台湾的......(嘻嘻，其实有些是将来才能见
面，我先算上了！):p

记得，在聊天室里Xiey说，对网上的朋友不能在想象中有太高的要求。
否则会失望的。看来的确如此，其实在网上交往也是如此，一方面，
不能把别人想象得太完美，另一方面也别把自己伪装得太高尚:)。

呵呵，除非是永远作网上的朋友了。这网上的朋友转换成真实的朋友
的过程究竟是痛苦的还是快乐的，看来和在网上和相互交往时的真实
程度还是有很大关系啊！

--

The FORCE will be with you always...
---Aquila

上一篇 返回上一页 回到目录 回到页首


干杯，朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 干杯，朋友 (转载) whpu | 2000.04.05
2 | 文件 | Re: 干杯，朋友 (转载) whpu | 2000.04.05
3 | 文件 | Re: 干杯，朋友 (转载) whpu | 2000.04.05
返回上一页 回到上一级目录


干杯，朋友 (转载)

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 干杯，朋友 (转载)
发信站: BBS 水木清华站 (Wed Apr 29 10:30:33 1998)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 Amly 所发表 】
其实第一次听这首歌的时候，只是偏爱其旋律，也许只是偏爱田震的歌罢了。
真正留意其歌词是在一个朋友家里作客的时候，我把这张CD送给她，然后坐着跟她
边聊天边听歌，顺手拿起歌词看。我记得我当时的反应是想流泪，我拿起歌词纸语
无伦次地跟她说CD我送给她了，可是歌词我得留下。然后，不顾她的挽留，我冲出
她的家门，给我的一个好友打电话，电话里我跟她约定在常去的酒吧见面。
那个好友跟我一样酷爱自由和流浪，她近期也正有放弃广州的一切，为了心中
的自由而远走他乡的打算，我要告诉她这首歌词是如何的贴近我们俩的心声。果然
不出我所料，她的反应跟我一样是坐在那里拼命流泪，其实我们都听过无数遍了，
只是一直没有留意其歌词。没有多少人理解我们的，其实。在这个社会上，要想追
求一种完全的心灵上的自由，是多么的不容易。我甚至不能给这种自由一个确切的
定义，它不是一般人所经常批评的无纪律性，也不是某些人所想象的无定性。它完
全是一种感受，也许你在沉浸于某部小说的时候能够有同样的感受。为了这样的纯
感觉我甚至愿意付出更多的苦，物质上的缺乏比之精神上的愉悦简直可以说是微不
足道的。为了自由，我甚至可以放弃我的生命。
然而，有多少人理解我以及她呢？有时，端着酒杯对着酒吧对面的灯红酒绿发
呆的时候，真的感觉恍如隔世。这个世界就有这么多不同的人，他们永远不明白我
追求的是什么，正如我不明白他们一样。我注定是要流浪一生的，唯一舍不下的是
我形形色色的朋友们，他们陪我走过不同的旅程，我不知有多感激他们，这样的感
激放在心里陪伴我走过困境，我无法言述这份感动，真的，但我希望他们能了解。
我不知道流浪为什么总跟朋友，友谊有着千丝万缕的联系，我猜想也许是因为流浪
的人多属敏感型的，总把感情放在第一位。不同的是，放在心灵的最深处，而不是
要求形式上的朝朝暮暮。因此我的朋友越来越多，要离去的时候便越加不舍，可是
这一生还是要注定流浪，还是要离开。自由是我所渴望的，朋友是我所珍惜的。
永远永远都是这样......

朋友你今天就要远走，干了这杯酒，
忘掉那天涯孤旅的愁，一醉到天尽头
也许那从今开始的漂流再没有停下的时候
让我们一起举起这杯酒，干杯啊朋友

朋友你今天就要远走，干了这杯酒
天空是蔚蓝的自由，你渴望着拥有
但愿那无拘无束的日子将不再是一种奢求
让我们再次举起这杯酒，干杯啊朋友

朋友你今天就要远走，干了这杯酒
绿绿的原野没有尽头，象儿时的眼眸
想着你还要四处去漂流只为能被自己左右
忽然间再也忍不住泪流，干杯啊朋友

干杯朋友
干杯朋友

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.212.241]
返回上一页 回到目录 回到页首 下一篇


Re: 干杯，朋友 (转载)

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: Re: 干杯，朋友 (转载)
发信站: BBS 水木清华站 (Wed Apr 29 10:42:49 1998)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 txb 所发表 】

我想作者心里觉得真正值得悲伤的并不是聚散吧！
是那种渴望自由的焦灼和无人喝彩的落寞。

写到这儿又跳跃性地想到了一句西方的谚语：
为朋友而死是容易的，难的是找到那个值得为
他而死的人。就象那种虚无缥缈的心灵的自由，
是一个永恒的追寻的过程。

--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]


Re: 干杯，朋友 (转载)

 发信人: seman (木木), 信区: Friends
标 题: Re: 干杯，朋友 (转载)
发信站: BBS 水木清华站 (Fri May 1 15:11:21 1998)

【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 【 以下文字转载自 Heartsong 讨论区 】
∶ 【 原文由 txb 所发表 】
∶ 我想作者心里觉得真正值得悲伤的并不是聚散吧！
∶ 是那种渴望自由的焦灼和无人喝彩的落寞。
∶ 写到这儿又跳跃性地想到了一句西方的谚语：
∶ 为朋友而死是容易的，难的是找到那个值得为
∶ 他而死的人。就象那种虚无缥缈的心灵的自由，
∶ 是一个永恒的追寻的过程。

我觉得这里面最可贵的一点也许只是 那戚戚于歌曲的人所要追求的
不是一种无限的索取而是一点真诚的付出吧。人敢于面对失去也许
也是一种，勇敢的美德吧。

离题之外，不免多想了一些。

我想问题的时候也常常喜欢做一些理想的设想，因为我觉得人类的潜藏人性
常常需要在非常的条件下才能展示出来。而这种展现，对很多人平凡的一生
都是那样的难得和稀有。以至于人们都无法意识到生命到底是怎样的伟大与
可贵。

大概，敏感而执着的心灵很多都深陷入一种寻根的乡愁的冲动与困惑之中吧。
人感到立身世界中个人的渺小，生命的摇摆不定，价值的苍白和脆弱。人的
生活需要一个坚实的支点，或者其实悬浮于半空中的人们是想挣扎着摸索到
一块坚实的立足之地吧。也许是这样的冲动去激发了人们流浪的愿望。

可是人需要流浪吗?
人需要寻找一个值得为之而死的人吗?或者，是否会有一个人值得另外的一个
为之而死呢?

我总觉得这种寻找其实不过是把一个人的人生价值寄托在另外一个人的身上罢了。
也就好象迷茫的朝圣者把生命最重大的意义寄托在似懂非懂的宗教上面一样。
也正象另外一些人，把生命耗费在一项或者不会停止的事业，而不去认真理会
这样寻找的必要性一样。流浪是这样事业的一种。永不停息，支撑着人们的存活，
用浪漫，情愁，感伤 来填塞心灵的空白。用行动派遣心灵的孤独。

有没有这样一种人呢，他们
为"自己"活着，把最终的意义，寄托在最有意义的思想的探索上去，把最终
的真理建立于自己的不停探索的基础上，自己要象山峰一样挺立，而绝不仅仅是
满足于找到一个可以寄身的山峰而已? 有这样的超越的人类吗? 有这样虽然流浪，
心灵却是在寻根与返乡的途中的坚定的人类呢 ? 有这样一种，在寻找的中间，
已经找到的人类吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.58]
上一篇 返回上一页 回到目录 回到页首


朋友一生一起走，那些日子不再有 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友一生一起走，那些日子不再有 whpu | 2000.04.05
2 | 文件 | Re: 朋友一生一起走，那些日子不再有 whpu | 2000.04.05
3 | 文件 | Re: 朋友一生一起走，那些日子不再有 whpu | 2000.04.05
4 | 文件 | Re: 朋友一生一起走，那些日子不再有 whpu | 2000.04.05
5 | 文件 | Re: 朋友一生一起走，那些日子不再有 whpu | 2000.04.05
返回上一页 回到上一级目录


朋友一生一起走，那些日子不再有

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 朋友一生一起走，那些日子不再有
发信站: BBS 水木清华站 (Thu May 21 10:56:39 1998) WWW-POST

今天在去实验室的路上不知怎的哼起了这首歌，
想起又一个好友要远赴南非读书，心里很难过。

其实我们最珍视最感动的总是过去的岁月，即使
当时不觉得怎样。日子一天天过去，留在心中的
是无尽的回忆与落寞。

朋友一生一起走，那些日子不再有。
为什么不再有呢？？？？？？
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]
返回上一页 回到目录 回到页首 下一篇


Re: 朋友一生一起走，那些日子不再有

 发信人: stephen (小木匠~~waiting...), 信区: Friends
标 题: Re: 朋友一生一起走，那些日子不再有
发信站: BBS 水木清华站 (Thu May 21 15:03:14 1998)

时间事个奇妙的东西,它总能想方设法的让我们忘记
一些东西,比如忧愁;同时,也能让我们更加刻骨铭心
的记住一些东西,比如友情.

人生在某些地方真的很想道路,有时候我们相遇,发现
竟然可以共同走过一段年华;然而有时,也不得不面临
暂时离别的酸楚.这似乎是难以改变的永恒.但是我们
所能做的,不仅仅是面对造物的安排,无动于衷. 如果
说我们无力去改变结果,那至少我们还可以改变过程.
多付出一点点真心,或许在今后一个人走的时候,由一
朵花,一棵草,想起某个曾经一起走过一段岁月的....
朋友.

【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 今天在去实验室的路上不知怎的哼起了这首歌，
∶ 想起又一个好友要远赴南非读书，心里很难过。
∶
∶ 其实我们最珍视最感动的总是过去的岁月，即使
∶ 当时不觉得怎样。日子一天天过去，留在心中的
∶ 是无尽的回忆与落寞。
∶
∶ 朋友一生一起走，那些日子不再有。
∶ 为什么不再有呢？？？？？？

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.253]


Re: 朋友一生一起走，那些日子不再有

 发信人: Amly (如果漂泊可以给我快乐), 信区: Friends
标 题: Re: 朋友一生一起走，那些日子不再有
发信站: BBS 水木清华站 (Thu May 21 18:45:00 1998)

朋友是什么?它的定义不比爱情的定义容易.是陪我走过一段人生历程的人?那为什
么只是一段?
有文章告诉我,朋友陪我一段,不能陪我一生,走着走着,拐弯了,就该分手了,所以
不该奢求什么.多么无奈!我宁愿朋友陪我一辈子.
当然,明白了这个道理,我就不会对朋友苛求,我至多在他/她离开我的时侯,感伤的
看着他/她的背影,然后还要继续我的路.可是,我永不能说服自己用这样的态度对待朋
友,做了别人的朋友,我就想一辈子对他好,想陪他/她度过人生的每一个黑暗的时段.我
尽力去做了,如果还是要分开,我就不能遏制的回忆起在一起的时光,然后一点一点的被
感动.我想我是个容易被自己感动的女子.
我知道自己这样子也许很傻,可是还是要对朋友不停的付出,付出....然后,我收获
一生的甜蜜的回忆.

【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 今天在去实验室的路上不知怎的哼起了这首歌，
∶ 想起又一个好友要远赴南非读书，心里很难过。
∶
∶ 其实我们最珍视最感动的总是过去的岁月，即使
∶ 当时不觉得怎样。日子一天天过去，留在心中的
∶ 是无尽的回忆与落寞。
∶
∶ 朋友一生一起走，那些日子不再有。
∶ 为什么不再有呢？？？？？？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dialuser130.gb.]


Re: 朋友一生一起走，那些日子不再有

 发信人: psecmu (我有一个梦想), 信区: Friends
标 题: Re: 朋友一生一起走，那些日子不再有
发信站: BBS 水木清华站 (Thu May 21 20:02:35 1998)

我们总在不断的付出
每结识一位朋友,我们都会或多或少的付出什么...
换来的仅仅是一段回忆,甚至只是一种感动...
没有原因,没有企图,没有世俗...
但这已经足够了

I will cherish the memory in the bottom of
my heart...forever...

【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 今天在去实验室的路上不知怎的哼起了这首歌，
∶ 想起又一个好友要远赴南非读书，心里很难过。
∶
∶ 其实我们最珍视最感动的总是过去的岁月，即使
∶ 当时不觉得怎样。日子一天天过去，留在心中的
∶ 是无尽的回忆与落寞。
∶
∶ 朋友一生一起走，那些日子不再有。
∶ 为什么不再有呢？？？？？？

--
__________"My heart is in the work..."___________

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.34.89]


Re: 朋友一生一起走，那些日子不再有

 发信人: hellobaby (截然的远去．．．．．．．．), 信区: Friends
标 题: Re: 朋友一生一起走，那些日子不再有
发信站: BBS 水木清华站 (Sat May 23 10:09:40 1998)

哦,什么是朋友呢?
什么样的道路才是自己该走的路呢
什么时候有过一生一世一起走的朋友呢
为什么一定要一生一起走呢
友情之所以让我们感动,这个世界太过于冷莫
我们都渴望友情,
但是友情是一种付出,而不单单是一种渴望
你诚心,你付出,你就享有了你的快乐
但愿一切如愿

想起了往事,想起了少年时的纯真
想起孩提时的快乐

感到寂寞,常常为情为事为人生为前程为事业而感到迷惘
感到落漠

吾非圣人,不能断情,亲情,友情,爱情,..

也许人生本就是一次心灵苦旅,
也许正是有了或苦或涩活喜或悲可以回味
才减少了很多无聊很多寂寞

【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 今天在去实验室的路上不知怎的哼起了这首歌，
∶ 想起又一个好友要远赴南非读书，心里很难过。
∶
∶ 其实我们最珍视最感动的总是过去的岁月，即使
∶ 当时不觉得怎样。日子一天天过去，留在心中的
∶ 是无尽的回忆与落寞。
∶
∶ 朋友一生一起走，那些日子不再有。
∶ 为什么不再有呢？？？？？？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.113]
上一篇 返回上一页 回到目录 回到页首


毕业的朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 毕业的朋友 whpu | 2000.04.06
2 | 文件 | 毕业的朋友2 whpu | 2000.04.06
3 | 文件 | 毕业的朋友3 whpu | 2000.04.06
返回上一页 回到上一级目录


毕业的朋友

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 毕业的朋友
发信站: BBS 水木清华站 (Sat Jul 4 08:55:40 1998)

朋友
你是从哪里来的?
夜色已经深了
你还在外面
晃啊晃

朋友
让我们再醉一次吧
花谢了
让我们期盼果实
雨水今晚下成了河
我们两个游了出去
买西瓜
法国和意大利谁赢
我猜的是法国
你猜意大利
赌一瓶酒
现在你欠我一瓶

朋友
朋友的朋友要走了
我们送送他吧
我们跌跌撞撞轰轰烈烈地走过去
保重 朋友
有事没事常联系
到北京上海广东云南四川河南新疆宁夏香港美国
让我们再醉

朋友
唱首歌谣吧
唱爱的代价
唱一剪梅
唱九万九千九百九十九棵玫瑰树

让金子和金子一起发亮
让手掌和手掌一起凝聚
让美好的东西美好
让我们光明

朋友
孩子
什么时候我还能再听到你的歌?
你还会带着你的球拍和吉它来么
过了多少多少年之后。。。

朋友
亲爱的
走好，坚强...
写信
或者不写...

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.96]
返回上一页 回到目录 回到页首 下一篇


毕业的朋友2

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 毕业的朋友2
发信站: BBS 水木清华站 (Sat Jul 4 09:13:23 1998)

朋友
如果我爱你
我需要把它说出来么
知道么
多少爱成了破碎的回忆

还是
让我作山崖那棵树吧
一天到晚对着太阳发呆
或者监视流云
看天空流泪
让你自由得象只雨燕
飞啊飞

朋友
我在这里误用了爱这个字眼来形容友谊
可是"爱"这个字多美

别怪我又提你伤心的往事
记住它或者忘却它吧
让它成为化石
在地底下沉睡
谁是爱着的人
朋友

今天是解放的日子
是美国独立日
今天
朋友
你也独立得象美国一样
只是你更加英俊
呵呵
让我夸夸你吧
让我们带着笑
分别
朋友
酒多而且情真
舀上一瓢太平洋的水
赠你 朋友
知道么 那水是命定在太平洋的
好象快乐命定要伴随你的生活

一九九八 年 七 月 四 日
木 木 于清华

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.96]


毕业的朋友3

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 毕业的朋友3
发信站: BBS 水木清华站 (Sat Jul 4 09:22:35 1998)

再写首诗歌给你朋友
我说过了要写三首给你
有酒相逢需沉醉
下句你对些什么?
别那样只是笑啊
朋友

让我们唱歌吧
让我们踩着云彩舞蹈
手掌拍着风
你的脸红红的
朋友
还有你的眼睛
祝福你
朋友祝福你

劫情别聚且由它

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.96]
上一篇 返回上一页 回到目录 回到页首


异性朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于异性朋友(合集) tracker | 1999.05.19
2 | 文件 | 异性间可能存在纯洁的友谊吗？(合集) tracker | 1999.08.21
返回上一页 回到上一级目录


疑问

 发信人: selena (海鸥), 信区: Friends
标 题: 疑问
发信站: BBS 水木清华站 (Wed Jun 9 16:12:10 1999)

有人说，男，女之间不可能成为真正意义上的朋友。他们或者越走越远，或者越走越近。
这是真的吗？

发信人: zengjing (星外来客), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Wed Jun 9 18:33:22 1999)

这种话因人而异，
其真假自己去验证最靠得住。

发信人: tracker (熊猫~~真水无香), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Thu Jun 10 09:04:39 1999)

我觉得如果从我对朋友的定义来说,异性之间是存在真正意义的朋友的,
当然,他们之间不可能始终是原来那种关系,这其中可能有很多方面的原因: 比如:
双方的另一半是否接纳,双方自己是否珍重这种友情,但是,在时间的考验下,磨砺中,
真正的友情是不会变色的,或许,之间有矛盾,有摩擦,有走近,有疏远,但朋友仍然是朋友,
就象或许天空会有乌云,会有大雨,但天空中,蔚蓝仍然是其主色调一样
不过,我觉得异性之间的友情由于其特殊性,也来的十分艰难,要比同性之间的朋友经历
更多的磨砺和考验,但反而是这种友情更加可贵,更该珍惜,拥有这种友情的朋友,应该
让这种友情不仅仅是一种回忆,而该让其成为一道风景,装点我们自己的天空,
发信人: FiveStar (探花--不亦乐乎^^), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Fri Jun 11 03:25:01 1999)

是，同意
但是真正的友情也是相对的，
今天你说是找到真正友情了
明天也许会发现什么足以使你相信那不是真正友情的东西
时移势易啊，sigh

【 在 tracker (熊猫~~真水无香) 的大作中提到: 】

发信人: anotherice (爱斯), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Fri Jun 11 07:56:30 1999)

【 在 FiveStar (探花--不亦乐乎^^) 的大作中提到: 】
∶ 是，同意
∶ 但是真正的友情也是相对的，
∶ 今天你说是找到真正友情了
∶ 明天也许会发现什么足以使你相信那不是真正友情的东西
∶ 时移势易啊，sigh

但即使是那么的一段感情也足够了
因为如果我们看的太透了也会失去其本身的意义了吧

发信人: laurel (月桂的愿望), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Fri Jun 11 15:02:14 1999)

这么一说，
我就记起在初中那个“多愁善感”的时光，
总以为自己已经很大了，
总以为现在这样的思想永远也不会再变了，
总以为我就永远是那个样子永远也不会摆脱那样的愁绪那样的环境了，
可是到后来才发现，原来我
其实什么也还不懂，未知的变化还一直会有，
并且越来越发现自己的无知。
【 在 melee (米粒─天天想你) 的大作中提到: 】
∶ 其实大多数时间是我们不由自主得自认为我们什么都看透了。
∶ 这才是我们的悲哀。

发信人: cassandra (特洛伊公主), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Fri Jun 11 22:07:33 1999)

是啊,有时我甚至在想这种友谊比之爱情更可贵,更永久,
假如它存在的话,
爱情显得那么脆弱.
其实我很想寻找这样一种友谊,很值得的,
可惜...//sigh
【 在 tracker (熊猫~~真水无香) 的大作中提到: 】

发信人: cassandra (特洛伊公主), 信区: Friends
标 题: Re: 疑问
发信站: BBS 水木清华站 (Fri Jun 11 22:12:01 1999)

想起一个网友的签名档:
陌生时心领神会
熟悉了难免看透

真的人与人之间还是有点距离感为好

【 在 FiveStar (探花--不亦乐乎^^) 的大作中提到: 】
∶ 是啊，所以我宁可看不透，什么都看透了，活着实在没意思
返回上一页 回到目录 回到页首 下一篇


异性间可能存在纯洁的友谊吗？

 发信人: bigclock (爱就注定了一生的漂泊), 信区: Friends
标 题: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Wed Jun 23 13:38:21 1999)

傻傻的问。

--
爱，就注定了一生的漂泊！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.30]
发信人: lazychen (lazy~~~), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Wed Jun 23 21:35:39 1999)

【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

为什么不可能呀?
朋友,一起看月就可以当朋友了啊...:)

嗯,//think,谁说的,距离产生美,
朋友之间是需要一个恰当的距离的,
同性之间可以产生朋友,异性也一样,
只要保持这个恰当的距离,当然可以有很好的朋友啊...

不过好像挺难的啊...:)
lazy因为懒就不用想这些事情,
都交给lazy的朋友去想了...xixi

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.199]
发信人: sillybilly (give urself more space), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Thu Jun 24 00:13:09 1999)

【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

看过When Harry meets Sally吗?
Harry认为两个人一旦超越了友谊的界限,就再也别想恢复到从前
但我想这和对方是什么样的人有关系
如果能够比较成熟的对待,克制和转换自己的感情
那么随着时间的流逝,曾经有过的隔阂会逐渐消融
也许能够成为比以前更好的朋友
甚至是一生一世的朋友

--
ai
不知所云

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: rt1.phy.pku.edu]
发信人: lilianli (斑点咪咪.阿道克), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Sat Jun 26 11:14:33 1999)

当然存在!
不论同性还是异性,都有一个共同点:就是都是人!
人是需要朋友的,我想这个世上还没有人没有朋友,没有友情的吧!

【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.204.211.146]
发信人: MIS (丹枫@过河卒子), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Sun Jun 27 14:20:06 1999)

既然说到When Harry met Sally了,我也想说两句
这部片子算是我非常喜欢的啦 看了五遍
因为喜欢Harry的幽默睿智坦白,甚至他的dark side
喜欢Sally的美丽深情独立,甚至她的on the side
喜欢他们俩中间部分在一起时那种pure friendship的感觉

这个故事算是探讨男女之间是否存在真正友谊的一次尝试吧
当然最后也没有能够脱出"有情人终成眷属"的套路
所以我不是特别喜欢整个故事的结局
虽然我亦十分乐见Harry和Sally能够继续和谐地相处下去
——既然没法子再回到纯朋友的关系
能以爱人的方式继续下去也差强人意 :P (个人意见)

我和片中最初的Sally一样,认为男女绝对可以作真正的朋友
但是Harry的理论说起来也有相当的说服力 他认为:

Men and women can never be friends because the sex part
always gets in the way.
No man can be friends with a woman that he finds attractive.
He always wants have sex with her.
The sex thing is already out there so the friendship is
ultimately doomed and that is the end of the story.

我们且不说Harry对还是不对,但至少这个故事的结局是验证了这一点
而且我们身边很多现实的故事也或多或少地证实了它...
这也就说明其实男女之间的这种真正的友谊是非常非常难得的...
很多时候经过长期的经营,却由于某些缘由成为永久的遗憾
最后能像Harry和Sally酱紫收场的并不多...
所以说,如果你现在拥有一个或多个真心相交的异性朋友
好好珍惜他们/她们吧...
很多东西一生难求,失去了更是永远也追不回来了的 sigh...

【 在 sillybilly (give urself more space) 的大作中提到: 】
∶ 看过When Harry meets Sally吗?
∶ Harry认为两个人一旦超越了友谊的界限,就再也别想恢复到从前
∶ 但我想这和对方是什么样的人有关系
∶ 如果能够比较成熟的对待,克制和转换自己的感情
∶ 那么随着时间的流逝,曾经有过的隔阂会逐渐消融
∶ 也许能够成为比以前更好的朋友
∶ 甚至是一生一世的朋友

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.96.218]
发信人: oykq (missyou), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Mon Jun 28 18:54:47 1999)

【 在 ericc (我想自由) 的大作中提到: 】
∶ Sex is certainly attractive to man.这是自然人的一种客观
∶ 的追求.但爱情与性始终是不同的^。对性的追求难道就是爱情？
∶ 没有性就没有真情？^ ^^^^^^^^^^^^^^^^^^^^

∶ 只要真情永在，友谊就能长存。
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
对，只要真情永在，友谊就能长存，
又何必管它是同性还是异性呢？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.151]
发信人: thinkin (强强), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Tue Jun 29 09:59:48 1999)

傻傻的回答
两个人，曾经无华不说，曾经把内心醉深处的感觉
倾倒给对方，曾经同悲同乐，
忽然有一天，双方发现只能做朋友
这是怎样的感觉啊！
我不是说不可能，但的确很难
就象使原子核能级反转，实现短波长激光一样
祝你好运
【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

--

人生到处知何似？
应似飞鸿踏雪泥。
泥上偶然留指爪，
鸿飞那复计东西！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ysd.ihip.pku.ed]
发信人: MassBless ( ), 信区: Friends
标 题: re:异性间能存在真正的友谊吗
发信站: BBS 水木清华站 (Sat Jun 26 17:46:36 1999)

我发现我们正在讨论的话题进入了爱情的本质属性，

即： 爱情究竟是自由还是不自由。

说实在的，我也不明白爱的真谛。
John lennon 的 一首歌 LOVE 的第一句就是: Love is free, free is love.
但是我不懂，我不能装做我懂，我的确不懂。

【 在 dida (dida) 的大作中提到: 】
∶ 【 在 MassBless (...是不是...) 的大作中提到: 。
∶ 不要？为什么不？当爱情于我们成了一种捆绑，它本身就已经变了质。
∶ 真正相爱的人不会认为爱情是不自由的。

--
大家都来试一试六子棋。我在Chess,Go版都发了文章。
六子棋：第一人第一步走一子，第二人第一步走两子，以后都是走两子。大家可以一试。
一，六子棋先走与后走差别极为微小。
二，我本人下过六子棋，感觉其对抗程度与策略要精彩得多?nbsp;
三，在此借清华BBS传播，望诸位网友考虑并尝试之。
任何意见和建议我都非常欢迎，可发信至我的BBS信箱?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.143]
发信人: lucycen (漂泊依旧), 信区: Friends
标 题: re:异性间能存在真正的友谊吗
发信站: BBS 水木清华站 (Fri Jun 25 15:07:11 1999)

我觉得异性间的友谊是比爱情更值得珍惜的
在爱情里面，你的灵魂是不自由的?nbsp;
在友情的世界里，你可以成为一个更自由，更独立的实体，那不是很好吗？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.28.16]
发信人: yueqing ( 小利), 信区: Friends
标 题: re:异性间能存在真正的友谊吗
发信站: BBS 水木清华站 (Sun Jun 27 13:12:28 1999)

当我为你编写这一首歌曲
预知的神灵没有封住我的嘴
我自己也不明白，这么多稀奇
哪儿来的灵感，思想和音节；
最后，我也写下了我的疑问
什么使我激动？友谊，还是爱情》？

也是说我最 珍惜现实里的友情！
说的也是：
我对你的说法很同意！

【 在 lucycen (漂泊依旧) 的大作中提到: 】
∶ 我觉得异性间的友谊是比爱情更值得珍惜的
∶ 在爱情里面，你的灵魂是不自由的?nbsp;
∶ 在友情的世界里，你可以成为一个更自由，更独立的实体，那不是很好吗？

--
月青
-----------
情感的思索者！！
别说爱的没有价值
别说情是虚无缥缈

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.148.181]
上一篇 返回上一页 回到目录 回到页首


其他 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友在我心中 Joyce | 1997.09.24
2 | 文件 | 朋友不在的时候 Joyce | 1997.11.11
3 | 文件 | Re: 朋友是什么 Joyce | 1999.09.17
4 | 文件 | 水月身心 Joyce | 1997.11.11
5 | 文件 | Re: 朋友是多多益善还是少而精好? Joyce | 1998.02.04
6 | 文件 | 永远的朋友 Joyce | 1998.05.25
7 | 文件 | 朋友四型 tracker | 1999.02.19
8 | 文件 | 千古友情 tracker | 1999.09.17
9 | 文件 | 友谊、爱情和太阳 tracker | 1999.09.17
10 | 文件 | 请网友解惑(1) tracker | 1999.05.19
11 | 文件 | 朋友(合集) tracker | 1999.05.19
12 | 文件 | 女朋友男朋友(转寄) (转载) xiaobf | 1999.09.19
13 | 文件 | 朋友也需要一点缘 tracker | 1999.08.12
14 | 文件 | Re: 我是穷人，能交到朋友甚至女朋友吗？ xiaobf | 1999.09.16
15 | 文件 | 不想做朋友 xiaobf | 1999.09.16
16 | 文件 | 君子之交淡如水 xiaobf | 1999.09.16
17 | 文件 | 牵挂无声(文章转录) (转载) xiaobf | 1999.09.18
18 | 文件 | Re: 牵挂无声(文章转录) (转载) xiaobf | 1999.09.18
19 | 文件 | 闲话朋友 whpu | 2000.04.05
20 | 文件 | 重色轻友与两肋插刀 whpu | 2000.04.12
21 | 文件 | 真实的朋友（转贴） whpu | 2000.04.12
返回上一页 回到上一级目录


朋友在我心中

 发信人: thun (兔巴哥~~走进自己的星座), 信区: Friends
标 题: 朋友在我心中
发信站: BBS 水木清华站 (Wed Oct 15 20:47:24 1997)

朋友在我心中是什么呢？我也说不太清楚，因为
这种定义太复杂。只能凭自己的感觉了。

交朋友的过程就是筛选朋友的过程。不断的和一
些人相识，不断地去了解他们，并且也不断地让他们
了解自己。熟悉了，这些人在心目中就分出三六九等
了。那么自己感觉最好等级最高的人就是你的朋友吗？
不一定，你在对方的心目中也是感觉最好的吗？如果
这个答案是肯定的，那么你们才能宝贵地称其为____
“朋友”。

爱情有时是自私的，而友情时时刻刻都是无私的，
爱情需要绝对相等奉献，而友情是无条件的交流。有
可能你会失去爱情，那只是一时的损失；如果你失去
了友情，那将是终生的遗憾。

一旦你拥有了这样朋友，请倍加珍惜，这毕竟是
你自己筛出的金子般的友情！
--
消 灵 de 巴
息 通 兔 哥

※ 修改:·thun 於 Oct 16 10:25:13 修改本文·[FROM: 166.111.5.178]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.75]
返回上一页 回到目录 回到页首 下一篇


朋友不在的时候

 发信人: suskind (十月既来), 信区: Friends
标 题: 朋友不在的时候
发信站: BBS 水木清华站 (Tue Oct 21 11:30:42 1997)

朋友不在的时候，你一个人学习，锻炼，在屏幕前敲
字，那种感觉确实很轻，很淡，很好。

并不是每时每刻你都需要生活在火炉一样的热情中，
有时呢，就要些双手支着下巴的思念，需要在运动场
上拼命地跑一段没有观众的路。朋友，却在惘惘中。

朋友不在的时候当然也会寂寞，但是你在，你心里那
个别样的自我在，试着和他亲近，和他说句话，那么
不寂寞的却是两个了呢！

退一万步，没有别人还有我呢，虽然不是朋友但你哭
泣的时候我还是不会吝惜自己的新手帕的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.98]


Re: 朋友是什么

 发信人: phoenix (Phoenix☆淡出BBS), 信区: Friends
标 题: Re: 朋友是什么
发信站: BBS 水木清华站 (Sat Nov 8 00:01:02 1997)

【 在 dm (老头) 的大作中提到: 】
∶ 朋友是好久不见, 再见依然如故,
∶ 朋友是可以一句话不说, 却心意相通,
∶ 朋友是一个世界.

朋友可以在你伤感时陪着你伤感,在你无聊的时候陪着你无聊,可以在你讲一个
晦涩的笑话时第一个笑出声来.ta知道的秘密,可能比你的另一半还多,你们之间有着
惊人的默契.

虽然没有惊心动魄,但是那份惦记.................

p.s. 个人感受:友谊是那么美好,而且,比爱轻松.

--
I try to make my way to the ordinary world,
I learn to survive...............

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.125]


水月身心

 发信人: yanran (莹莹), 信区: Friends
标 题: 水月身心
发信站: BBS 水木清华站 (Sun Nov 16 13:03:33 1997)

总是喜欢有好朋友在一起的日子。
日子总是淡淡的。
在这样的冬日里，她会盈盈的朝我走来，把她的面庞
?nbsp; 深深埋在我的那条有着长长流苏的围巾中。温暖会斟
满我的笑颜。
朋友就是这样的，不激不竭的始终无怨无悔的守侯在
你的身旁。
友情不同于爱情，爱情太甘烈，太醇厚，感情的双方
会不自觉的用爱去伤害彼此，但友谊不是这样的，友谊
更多是平和，温润，如果朋友也做的这么痛苦，要这样
的朋友岂不是太可怖？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc77.cic.tsingh]


Re: 朋友是多多益善还是少而精好?

 发信人: NiKi (GiGi), 信区: Friends
标 题: Re: 朋友是多多益善还是少而精好?
发信站: BBS 水木清华站 (Thu Feb 26 09:36:33 1998) WWW-POST

【 在 ming (失重的明明) 的大作中提到: 】
∶ 多也好, 少也好, 自己觉得好就好.

//hand ming
我就有很多不同类型的朋友,活泼的,文静的,斯文的,粗犷的,小心谨慎的,粗枝大叶的,
有城府的,毫无心机的....
我和他们不同的人在一起,
有的是一块逛街的,对时尚品头论足;
有的是一块聊天的,说身边的是是非非;
有的是一快学习的,特别是在考试前:-)
有的是一起玩C&C的,把各关秘技互相交流;
有的是一块谈蛮严肃的问题的,这个时侯我一般都是听多说少;
有的是一块郊游烧烤的,他们多说爱吃我的手艺;
有的是一起运动的,但事实上我大多充当的都是啦啦队的角色;:PP

我和他们在一起都能找到不同的感觉,但是都很快乐!是各种不同的快乐.
他们彼此间有的并不是很熟,有的甚至有过节,可我从不因为这样而轻易的的放弃每一个
朋友.
因为他们在我眼中都是蛮不错的,都有着这样那样的长处,
但他们有一个共同的地方:就是都有我这样一个朋友:PP
他们都能在各种特定的场合或时刻想到我,我真的很满足~~~~~~

我真心的祝愿我的每一个朋友都能拥有属于自己的幸福//bless

※ 修改:·NiKi 於 Feb 26 09:36:33 修改本文·[FROM: 210.36.16.148]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.36.16.148]


永远的朋友

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 永远的朋友
发信站: BBS 水木清华站 (Thu Jun 25 10:06:27 1998)

发信人: kid (猫中之龙), 信区: Friend
标 题: 永远的朋友
发信站: 华南网木棉站 (Tue Jun 23 23:08:47 1998), 转信

八岁的时候，“朋友”是一句口头禅——

童年的国度里，老师永远是固定着一种表情，而“朋友”是一个极富创造性的
势力范围，可以给予自己大得想象不到的力量，与一切埋伏在心中想背叛的人对峙
。或成功，或失败，都是当时最完美的演出。
那时候，朋友的关系发生在罚站的走廊上，成绩公布栏的排行栏里，福利社的
垃圾桶边，虽然还不了解交往的意义在哪里，但反正只要是能逃避恐惧的地方，能
获得快乐的角落，在那里聚集的人，就叫“朋友”。
于是，在生活的过程中，“朋友”就变成一句口头禅，挂在每个生动的童年里
，也许不曾有过代表性的意义，却丰富了成长的花样。

十八岁的时候，“朋友”是一种传染病——

年轻的执著与疯狂在这个时候迅速地传染开来，到每个标榜叛逆的细胞里。而
“朋友”是唯一感染的管道，也是唯一能赢得成就感的方式。偷偷摸摸学抽烟，把
隔壁学校的男生藏进日记里，然后在属于自己的集团内，骄傲地被推崇、羡慕着，
把自己的秘密大方地贡献出来，成为大家的秘密。唯一能让自己这么做的原因只有
一个，因为是“朋友”。
有了朋友当凭借，更是伟大得把彼此的丰功伟业传播到大马路上，速食店里，
向世界宣布所有关于青春期的消息，以及被传染到的青春并发症。

二十八岁的时候，“朋友”是另一个窝——

在工作与情人的压力下，回到家之后，第一件事就是打开收音机，随便哪个频
率，只是想让房子里多一点人的声音，开始有些希望能有个人听你说话，也渴望有
个人说话给你听。 然后，你会吃力地记起某个人的电话号码，只要能拨通一个
电话，对谈几分钟，就能愉快一整夜，仿佛有千百个人都在等候自己一般。才发现
自己还拥有另一个可以蔽风雨，释放心事的窝，不在地价狂涨的东区，也不在豪华
的别墅区内，它存在于以朋友关系连接的两个人的心里，建筑在彼此坦白的基础上
，一幢华丽的感觉之屋。

三十八岁的时候，“朋友”是记录成长的图腾——

这时候，朋友会等你说够了再说，等你牢骚发够了才走，朋友是一个愿意等你
，用比情人还要单纯的耐性的人。点根烟，用被迷朦的眼睛，和你一起往回看前尘
，说一说往事，聊一聊感情的陈迹，互相校对彼此的心路历程，也许不精彩，却能
从对方的情感起伏里，看见自己成熟的痕迹，化做一个图腾，记载着曾有而失落的
年少轻狂，随时提醒彼此，将来的路该走哪一条。

如果说爱情这东西不会长久，那么适合永远的，也只有朋友了——

风花雪月的诱惑中能支持短暂的满足，蓦然回首之际，系在你我之间的吸引力
，有陪你成长，伴你等待黎明的朋友。在每个环境里都会有不同取向的朋友关系，
有时会闹意见，有时会一个月碰不到面，但只要真心的对待，就能维持精神上的来
往，支持你，在情绪低落的时候。
在这个批评道德堕落的时代，是不是真的已经没有办法获得完全属于自己的东
西了呢?朋友是一种财富，别吝啬给予，否则，“永远”这两个字，对于你而言，
终将只是个形容词而已!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


朋友四型

 发信人: yapollo (绿太阳), 信区: Friends
标 题: 朋友四型
发信站: BBS 水木清华站 (Tue Mar 16 14:31:20 1999)

                              朋友四型

                            ·余光中·

    一个人命里不见得有太太或丈夫，但绝对不可没有朋友。即使是荒岛上的
鲁滨逊，也不免需要一个"礼拜五"。一个人不能选择父母，但是除了鲁滨逊之
外，每个人都可以选择自己的朋友。照理说选来的东西，应该符合自己的理想
才对。但是事实又不尽然。你选别人，别人也选你。被选，是一种荣誉，但不
一定是一件乐事。来按你门铃的人很多，岂能人人都让你"喜出望外"呢？大致
来说，按铃的人可分为下列四型：

    第一型，高级而有趣。这种朋友理想是理想，只是可遇不可求。世界上高
级的人很多，有趣的人也很多，又高级又有趣的人却少之又少。高级的人使人
尊敬，有趣的人使人喜欢，又高级又有趣的人，使人敬而不畏，亲而不狎，交
接愈久，芬芳愈醇。譬如新鲜的水果，不但甘美可口，而且富于营养，可谓一
举两得。朋友是自己的镜子。一个人有了这样的朋友，自己的境界也低不到哪
里去。东坡先生杖履所至，几曾出现过低级而无趣的俗物呢。

    第二型，高级而无趣。这种人大概就是古人所谓的诤友，甚至是畏友了。
这种朋友，有的知识丰富，有的人格高超，有的呢，"品学兼优"像个模范生，
可惜美中不足，都缺乏一点幽默感，活泼不起来。你总觉得，他身上有一个窍
没打通，因此无法豁然恍然，具备充分的现实感。跟他交谈，即不像打球那样
，你来我往，此呼彼应，也不像滚雪球那样，把一个有趣的话题越滚越大。精
力过人的一类，只管自己发球，不管你接不接得住。消极的一类则以逸待劳，
难得接你一球两球。无论对手消极积极，总之该你捡球，你不捡球，这场球是
别想打下去的。这种畏友的遗憾，在于趣味太窄，所以跟你的"接触面"广不起
来。天下之大，他从城南跑到城北来找你的目的，只在讨论"死亡在法国现代小
说的特殊意义"。为这种畏友捡一晚上的球，疲劳是可以想见的。这样的友谊有
点像吃药，太苦了一点。

    第三型，低级而有趣。这种朋友极富娱乐价值，说笑话，他最黄；说故事，
他最像；消息，他最灵通；关系，他最广阔；好去处，他都去过；坏主意，他
都打过。世界上任何话题他都接得下去，至于怎么接法，就不用你操心了。他
的全部学问，就在于不让外行人听出他没有学问。至于内行人，世界上有多少
内行人呢？所以他的马脚在许多客厅和餐厅里跑来跑去，并不怎么露眼。这种
人最会说话，餐桌上有了他，一定宾主尽欢，大家喝进去的美酒还不如听进去
的美言那么"沁人心脾"。会议上有了他，再空洞的会议也会显得主题正确，内
容充沛，没有白开。如果说，第二类的朋友拥有世界上全部的学问，独缺常识
，那么这一型的朋友则恰恰相反，拥有世界上全部的常识，独缺知识。照说低
级的人而有趣味，岂非低级趣味，你竟能于他同乐，岂非也有低级趣味之嫌？
不过人性是广阔的，谁能保证自己毫无此种不良的成分呢？如果要你做鲁滨逊
，你会选第三型的朋友还是第二型的朋友做"礼拜五"呢？

    第四型，低级而无趣。这种朋友，跟第一型的朋友一样少，或然率相当之
低。这种人当然自有一套价值标准，非但不会承认自己低级而无趣，恐怕还自
以为高级而有趣呢？

选自《读者文摘》

--
我期望长久的保存现在的这份热忱，不要让它渐渐冷却下去。
我期望长久的拥有一些幻想，在钢筋水泥的丛林里还能找到童话的王国。
我期望长久的拥有进取和坚韧，在安逸和闲适中不磨灭个性的棱角。
很久以后的一个日子，当我逢到旧人故友时，我还能够这么说：
水还是水，两岸的风景在变，可水是不会变的。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.54.170]


千古友情

 发信人: striker (为你星光灿烂), 信区: Friends
标 题: 千古友情
发信站: BBS 水木清华站 (Mon Apr 19 12:56:46 1999)

千古友情

小时候每每到姥姥家玩，姥爷总要找那么一两篇古文逐字逐句的教我这个懵懂
顽童。岁月不居，倒也依稀神交过楼中黄鹤，仿佛聆听过潭水叮咚。然而几经寒暑，
给我印象最深的，还是要算诸葛孔明的《前出师表》。

大概是看熟了《三国演义》连环画的缘故，小脑瓜里不但镌刻了从轰轰烈烈的
《桃园结义》到令人神伤的《三国归晋》等等小人书的名字，更深深烙印了一批批
古代英雄的不灭形象。所以当姥爷拿出自己最最推崇的蜀国军师的名篇，自然肃然
起敬，以少有的虔诚态度，认认真真的诵读。

“臣亮言，先帝创业未半，而中道崩殂。……”读的多了，也就记在了心中。
对于儿时的我来说，根本无从体会什么内中含义。独独对“五月渡卢，深入不毛”
或者“将军向宠”这类战争气氛很浓的句子宠爱有加，脑海里往往翻出小人书“七
擒孟获”等章节加以引证，引证得自己血脉贲张，悠然神往。而“臣亮言”那几句
开场白，到后来已经不过脑子，纯粹是走过场而已，急切着期盼后面的“三顾臣于
草庐之中”……

世界上的很多东西，也许没有经历就不会有感触，比如爱情，比如友情。

那天月朗星稀，独自走在刚下过小雨、略带湿气的柏油路上，心情格外平静。脑
海里突然蹦出“臣亮言”三个字，于是不禁循着儿时的记忆，轻声诵读起来。时间长
久，有记不清的地方就从头再来。

“臣亮言，先帝创业未半，而中道崩殂”，猛然间，内心深处竟有一丝隐痛。

十多年来，这十来个字不知读了、背了、想了多少遍，可就在那个时刻，才突然
感悟到了作者的心情。这十来个字，包含了诸葛亮多少难言的哀伤与孤寂啊！

“士为知己者死”，刘备当然是诸葛亮的知己，可我从不把诸葛亮看作是刘备招
来的荆柯类的死士，而更倾向于把他们看做是世间的对等的挚友。痛者，中年丧子，
老年丧偶。惟独真正的朋友，是没有时间概念的。而丧友之痛，我以为是人世间最为
痛心的感触了。

孔明视玄德为知己，为之鞠躬尽瘁。与知己越马横刀，驰骋疆场，平定乱世，是
何等的畅快！现在想来，睹刘备白帝之死、托孤之情，诸葛亮心中是多么悲怆……后
人做歌云“心痛的感觉”，又如何能体会诸葛亮的痛之深，悲之切？

朋友是可遇而不可求的。如果你拥有，那么好好的珍惜吧！

（注：尔后读金庸先生之《天龙八部》，萧锋死时对虚竹、段誉反应的描写略显
苍白，甚憾。）

--

与其相濡以沫,不如相忘于江湖
与其相忘于江湖,不如相惜相忆....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.97.132]


友谊、爱情和太阳

 发信人: aloesnow (头发乱了), 信区: Friends
标 题: 友谊、爱情和太阳
发信站: BBS 水木清华站 (Mon May 31 03:45:15 1999)

给我友谊的人我称他/她是朋友。

给我爱情的人我称她为恋人。

爱情可以是汹涌澎湃的海，但友谊只会是平静舒展的湖。激情
是爱的礼赞，但也是毁掉一切的猛兽。而平静永远会让我们愉快，
累了我愿意去安静地看日落，一个人无声无息，就象身处朋友之中
最快乐的时候却是最沉默，那时候我是贪婪的，贪婪于那种宁静。
因此，让我选择，我会将天平倾向于友谊而不是爱情。

爱情太排它了，象娇气的眼睛进不得一粒沙，你会因为爱而变得嫉妒，
你会因为爱而变得暴燥，尼采疯了他说自己是太阳，于是太阳把他熔化了。

爱也一样，爱到深处竟是深深的伤害。爱被爱杀死了，于是，我对关心
我的人说，因为我爱她，所以我们分开了。没多少人表示疑问，因为
每天这样的事情都在重复。而友谊却不会，我会高兴地和朋友的朋友结识，
我不会要求他/她除了我不能再有朋友，也不会因为他/她的忙碌少了联系
而怨恨他/她，相反，我会在与朋友重逢时得到更大的快乐，象是在银行里
储蓄着，快乐其实一点没少，而且更多了。

但是有一点却是爱情和友谊一样，就是信任。
如果一个朋友不再值得信任，那友谊也就走到了尽头。
爱情同样如此，没了信任的爱连朋友也做不得。

所以，我梳理混乱的思路，找到了友谊和爱情共同的关键，就是信任。
我静静地等待着日落，因为我信任落下的太阳会再次升起，所以我即使
被黑暗吞噬也丝毫不感到害怕，反而有心情去欣赏夜的美丽。
如果我不再信任太阳，那会怎么样？

友谊和爱情，你又把哪个看成你的太阳？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.149]


请网友解惑

 发信人: wgjn (wgjn), 信区: Friends
标 题: 请网友解惑
发信站: BBS 标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Sat Jun 5 11:11:36 1999)

别企图找一个十全十美的人作朋友。
别企图看见黑暗瞬间成为光明。
别企图让别人完全理解你。

别急不可耐的展示自己的才华。
别过分计较他人偶然的过失。
别在举手之劳便能给人以帮助时悄然走开。
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Sat Jun 5 11:34:13 1999)

所以知音难觅，孤独挥之不去。
发信人: Jiel (沧海一笑), 信区: Friends
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Sun Jun 6 06:57:06 1999)

先去做别人的知音，就会有自己的知音。
孤独感，我也有同感，不过这应该是成熟的必要磨练吧，只能学会去
接受或者转换，再不行可能真的要去找个MM了。孤独的时候还是不要
找MM的好，这样对别人和自己都不公平
前面的RE很棒，就是的确有些难做到。不过还是要努力去做

发信人: Tomahawk (小竹子), 信区: Friends
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Tue Jun 8 08:00:06 1999)

其实没什么,是生活圈子和各人的性格造成的.
认识的人太少了,总是从一个坑跳到另一个坑,自然不容易找到知音.
而这又和性格有关了,还是放开一点比较好.

发信人: flysnake (问天), 信区: Friends
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Tue Jun 8 19:50:18 1999)

天空
星星在闪烁
不为有人欣赏
不为照亮别人
为什么 ？

心中
外遇在讲述
不能让人了解
总想向人表白
向谁呢 ？

时间
来日总方长
不必风雨同舟
喜忧总能分享
可能乎 ？

唉
客官听我讲
不会心存不满
得罪尚请谅解
是朋友


朋友

 发信人: SHUANGER (牛儿), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Mon May 31 08:36:14 1999)

直到发现并且接受对方的缺陷，你才能说，我和这个人有可能建立友谊。在这之前，我们
只能就熟人而言。然而有多少熟人被误认为友人啊。
人世间值得珍惜的不仅有友谊，有时可能相反，更值得珍惜的是那种没有尘利俗念的分歧。
因为这种分歧有时比相互迎合更能测试一个人是否有境界经历一些精神事件。一个庸俗的
人一生也许会有无数个朋友，因而也会有无数纠葛，却没有资格经历一件象样的精神事件。

发信人: tracker (熊猫~~真水无香), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Mon May 31 11:50:53 1999)

为什么没有呢?
当然,我并不企求一世的朋友
但即使只存在一时的朋友,也是真正的朋友呀
【 在 freephenix (没有) 的大作中提到: 】
∶ 傻傻的问,这个世界上还有真正的朋友吗?

发信人: princes (princess), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Mon May 31 12:12:28 1999)

老实说，这篇文章让我有种顿悟的感觉。
不过有时想发现别人的缺陷也不是一件容易的事情，
因为别人很倾向于把自己的内心世界藏的好好的。
也许，这也正是一个人要想交到很好的朋友的难处所在。

发信人: MassBless (Give Peace A Chance), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Mon May 31 13:23:09 1999)

到底什么算朋友？？
非要有资格经历一件象样的精神事件吗？
农民朋友就不能有朋友了吗？//没有歧视的意思，我自己就是农民出身。

发信人: freephenix (没有), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Mon May 31 13:27:05 1999)

当你春风得意时,他可以为你两肋插刀,
当你失意落魄时,他却对你冷眼相对,
这样的人当然不是朋友,那么一时的朋友,多半也不是真正的朋友.
中国有句俗话,久病床前无孝子,
现在还有能够和朋友同甘共苦的人吗?
扪心自问?我不能!

发信人: follower (小P丸), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Mon May 31 13:52:37 1999)

真正的朋友是存在的，但能找到一个就不枉此生了。
【 在 freephenix (没有) 的大作中提到: 】
∶ 傻傻的问,这个世界上还有真正的朋友吗?

发信人: bevy (翅膀断了~~~一筹莫展), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Mon May 31 20:38:47 1999)

那得看你所谓“真正的朋友”的定义了

【 在 freephenix (没有) 的大作中提到: 】
∶ 傻傻的问,这个世界上还有真正的朋友吗?

发信人: selena (海鸥), 信区: Friends
标 题: Re: 朋友
发信站: BBS 水木清华站 (Tue Jun 1 13:29:35 1999)

茫茫人海之中，我们一定能找到一个真正的朋友，问题是你肯首先真正的付出吗。
也许这社会太现实，人们太害怕受到伤害，所以人们都不敢轻易的付出。但是知心
的朋友还是很多的，因为生活中缺少的不是美，而是发现。


女朋友男朋友(转寄) (转载)

 寄信人: Joyce (镜子★紫微愿)
标 题: 女朋友男朋友(转寄) (转载)
发信站: BBS 水木清华站 (Fri Oct 3 10:46:22 1997)
来 源: 166.111.86.83

【 以下文字转载自 Joyce 的信箱 】
【 原文由 asadboy 所发表 】
无名）《女朋友男朋友》

女朋友男朋友

越来越觉得朋友的重要性了。没有朋友，日子肯定乏味得多。欢
喜的时候，没有人共享，忧伤的时候，没有人分担，平静的时候，没
有人交谈，疯狂的时候，没有人哭诉、、、、、、回头想想，如果没
有朋友，自己的好多时候是过不来的，这些年来，朋友的爱，关心，
呵护，如同佛手，牵引我，让我的心，即使在最困苦时，也未曾觉得
孤立无助。友情，一直如同路边的野百合，当我穿行在布满荆棘的人
生小路上时，却有幽幽清香，伴我有时已踏破铁鞋的脚步，在感叹人
生不易的同时，仍能从心底发出赞美人生的歌声。春天，朋友是争艳
斗奇的花园；夏天，朋友是轻风扑面的绿荫；秋天，朋友是成熟和详
斗奇的花园；夏天，朋友是轻风扑面的绿荫；秋天，朋友是成熟和详
的山林；冬天，朋友是一往深情燃烧的炉火。没有朋友，怎能拥有一
年四季的美丽？

总是有好多朋友，尽管这几年交的朋友远不如前些年交的多。也
许是人大了，自己的事多了，没有那份心情了，也许这个地方活得太
累，彼此都没心境，也许是到了“大龄女青年”的岁月了，凡事计较
的多了，对人苛刻了，人对己也严格了。当然，也还是有几个朋友，
几个可以“谈谈”的男朋友女朋友们。自己交朋友，别的都不在乎，
只求能“谈谈”。可这能“谈谈”的人，也越来越少，大概是自己的
过错吧？把自己封闭得比以前严实了。

女朋友不能没有。好象只有女朋友才能了解心底的一些细细小小
的感觉， 才能懂得那些男人永远也不会懂的“莫明其妙” 和 “ 无
聊”，才能“叽叽喳喳”，“嘀嘀咕咕”，交换那些男人们不屑一顾
的小秘密，才能不厌其烦地逛服装店，才能了解为什么会没必要地节
食，为什么每天在镜子前照半天，为什么每次出们前让男人等得不耐
烦，为什么看到眼角的皱纹后会大惊小怪、、、、、、只有女人才能
懂得女人，懂得女人们那些让男人们可笑的梦和痴迷，以至于有时女
人之间的友谊会相当深刻和奋不顾身，特别是当受了男人的欺负或委
屈时，女朋友们就会对那个男人群起而攻之，口诛笔伐，大有置于死
地而后快之意。
但是女人之间的友谊又特别脆弱，不堪一击。女人之间总是有种
排斥，特别是不年轻时，而那种排斥又是某种比试或“不甘心”引起
的。失意时，女朋友之间比较紧密，得意时，就不见得。女朋友之间
任 何 的“竞赛”都会导致友谊的破裂。 而且， 女人特有的“小心
眼”，又常使女朋友们互相猜忌，提防，攻击， 最后， 也许成为仇
人。特别是在文化女人中间。所以，最长久的女朋友往往是中学或大
学时的。

相比之下，男朋友比较容忍，宽大，不计较。往往是同样的话，
女朋友说了刺耳，男朋友说了动听。都是批评，女朋友说了是跟自己
过不去，男朋友说了是为自己好。男朋友只是朋友，不是“对手”。
和男朋友说话不用斟词酌句，不用“语不三思不出口”，不用察言观
色。可是， 和男朋友之间的友谊有时又很难维持， 很难也不应很亲
密，因为那是种很微妙的感情，不小心就会“变色”，从而导致友谊
的结束，要么发展成爱情，要么毁坏本来已有的爱情。因此，处于男
女 友谊里的双方得特别坦然， 在彼此面前和在自己的恋人或配偶面
前。在大多时候，好象这种友谊中的男人总是扮演种“兄长”角色。

但是，男女之间又有“性别差距”。那种距离，总也走不完。纵
然是好朋友，男人也好象总很“宏观”，怎么也不明白女人为什么那
么“微观”，那么“鸡毛蒜皮”。男人们的“粗心”，在任何人面前
都“暴露无遗”。而且，恋人或配偶的“醋”意也给这种友谊造成威
胁。所以，最后，还是女朋友多。

可是，无论怎样，总是得有朋友，没有朋友，得比有朋友的人多
承受很多。以前念“人的发展”时，书上总强调“社会关系对人身心
发展的重要性”，说是和家庭关系亲密，朋友多的人心理生理上都要
健康些。当然，这都是有无数的“数据调查”支持的论证。结论的可
信性可靠有多大，没必要理会，但朋友，总是人生不可少的吧？

（以上仅代表本人观点和体会。）

９４年１０月１３日１：４２ ＡＭ于ＰＳＵ

--
※ 修改:·Joyce 於 Oct 3 10:49:19 修改本文·[FROM: 166.111.86.83]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc96.cic.tsingh]


朋友也需要一点缘

 发信人: menger (benny), 信区: Friends
标 题: 朋友也需要一点缘
发信站: BBS 水木清华站 (Fri Apr 16 17:41:38 1999)

以前曾经很固执的认为，与自己喜欢的人一定能成为朋友，直到高中遇到了她
，一个极帅气却悲观的女孩。

老师出过一个作文题《走出寂寞》，她的文章在讲评时被朗读。当时让不识寂
寞的我第一次感到了它为何物。很喜欢她的善良。后来还在公开的场合回过一篇东
西给她，内容是我找到的一段席慕容的诗，鼓励她。但是我们没有成为朋友，努力
过，没有用，我们总还是隔着一层什么。也许是我比较现实，而她比较理想。

从那以后，我才懂得不是所有你喜欢的人都可以成为你的朋友。

以后的日子里，渐渐的明白了，除了性格差异，如果时间，空间上有那么一点
不对，都会让我与他们失之交臂。

大学里更是如此，简单的朋友关系少了，在爱情面前，友情有点萎缩了。

也许是需要一点缘，但请别把别人的好感想歪了，让我们成为朋友不好吗？让
大家多一点快乐，少一些寂寞不好吗？
--
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
两只小狗，梦见骨头，
汪汪汪汪，咬了一宿
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

※ 修改:·menger 於 Apr 16 17:46:47 修改本文·[FROM: 166.111.6.139]
※ 修改:·menger 於 Apr 16 17:48:08 修改本文·[FROM: 166.111.6.139]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.139]


Re: 我是穷人，能交到朋友甚至女朋友吗？

 发信人: graciae@SMTH (筱妍), 信区: Friends
标 题: Re: 我是穷人，能交到朋友甚至女朋友吗？
发信站: 水木清华 (Sat Jun 1 15:58:37 1996)
转信站: SMTH

==> lanchun@SMTH (兰春) 提到:
＞ 我是穷人，烦心的事多费心的事少
＞ 进来突想交些朋友，女朋友也想交一个
＞ 因为穷，
＞ 哎。。。
＞ 有无穷人交友的经验，交流交流
＞ 如果你是穷人，哎，
＞ 交个朋友吧！
＞ 以穷人的礼遇接待你—》王志和+油条+豆汁。。。

可爱的穷人:
我想,"穷"并不是什麽很严重的事,重要的是"你"这个人怎麽样!
如果一个女孩子因为你很有钱才喜欢你,那绝对是比"穷"还悲哀的一件事!
所以,今天你应该庆`幸自己穷,因为你所交到的朋友并不是为了某些利益才接近
你的,至於交女朋友....以我的观念来说,我会更欣赏靠自己努力而白手起家的男孩子,
我相信应该有些女孩子的观念是跟我 样的!所以啦!别担心交不到女朋友,一切都靠缘份,
只要你多充实自己,不管有钱没钱,一定会找到跟你志趣相投的好女孩.^_^
我也不知道自己算不算穷人,不过我愿意跟你做朋友,只要有心,油条+豆汁也会是
份最有意义的礼物,对吗?^_^
祝
人穷心不穷

喜欢跟穷人做朋友的
小妍

--
我有一帘幽梦 梦里有你相共
你的眼神你的笑 与我紧紧相拥
我有一帘幽梦 转眼都成虚空
你的眼神你的笑 变成泪眼蒙胧
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@@@@@@真的很高兴认识你喔@@@@@@@@@@@@@@@


不想做朋友

 发信人: jcd (静静的听--看文章中), 信区: Friends
标 题: 不想做朋友
发信站: BBS 水木清华站 (Sun Apr 27 23:04:09 1997)

有的时候想登个帐号.
找个不认识的人聊聊.
让我们在聊完后忘记对方.
永远不成为朋友,也许这样也挺有意思的. :)

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]
发信人: ravine (解放了的豆), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 08:08:42 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有的时候想登个帐号.
∶ 找个不认识的人聊聊.
∶ 让我们在聊完后忘记对方.
∶ 永远不成为朋友,也许这样也挺有意思的. :)

啊呸!! 聊你个大头鬼~~~~~~~~~~~

要不，我也登一个新帐号，咱俩聊聊？

有意思吗？？

chat* puke

你现在随便找个人聊，聊过之后，除了人家记得住

某一天有个白痴和他聊天外， 也会什么都忘记的。。

至于有没有意思,("有没有意思"), 那当然要看他是不是喜欢

白痴啦。。

林青霞高声叫道： 白痴静静，我对你有意思~~~~~~~~~~~~~~?nbsp;

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.66]
发信人: arc (可儿), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 08:11:46 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有的时候想登个帐号.
∶ 找个不认识的人聊聊.
∶ 让我们在聊完后忘记对方.
^^^^^^^^^^^^^^^^^^^^
一般来说，这有点理想化。如果聊的开心，就会记的他她它，下次会忍不住找它她他聊，
如果话不投机，也会记得他她它，下次会小心地避开它她他。

∶ 永远不成为朋友,也许这样也挺有意思的. :)

我想拥有一座小木屋，在一望无际的草原上。
我想开着吉普，奔驰在浩瀚的草原上。
但是我必须搞到电脑，联上网，朋友是永远的即使我是寂寞的生活着。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ghwang.nju.edu.]
发信人: steele (息壤~~~~月天心水溶), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 08:40:05 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有的时候想登个帐号.
∶ 找个不认识的人聊聊.
∶ 让我们在聊完后忘记对方.
∶ 永远不成为朋友,也许这样也挺有意思的. :)

呵呵，与人聊人与人帮助，总是这样。无论是否认识，是否为友。
--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]
发信人: cookie (风使), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 09:57:24 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有的时候想登个帐号.
∶ 找个不认识的人聊聊.
∶ 让我们在聊完后忘记对方.
∶ 永远不成为朋友,也许这样也挺有意思的. :)

有时候我也想这样。。用一个大家都不知道的id去聊一聊。。。
看一看自己对别人的平常的观点到底是对是错。。。
也许是太熟悉了。彼此之间都收藏起自己的宁外一面。。。
可是真的了解到了别人又如何呢？

--
----- 说别人的面貌嘛.. : "你长的很有创意, 活的很有勇气"
----- "长的丑不是你的错, 可是出来吓人就是你的不是了 .
----- 说女生的身材..: "你的身材很花木兰唷"
----- 说智商:"千万不要用智商来跟他打战, 因为他没有武器"
^____*，不要生气哦

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.67]
发信人: dong (随缘吧 :-)), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 11:12:44 1997)

【 在 cookie (风使) 的大作中提到: 】
∶ 有时候我也想这样。。用一个大家都不知道的id去聊一聊。。。
∶ 看一看自己对别人的平常的观点到底是对是错。。。
∶ 也许是太熟悉了。彼此之间都收藏起自己的宁外一面。。。
∶ 可是真的了解到了别人又如何呢？
是啊，有时和一个素不相识的人聊才会说心里话。。。
为什么呢？

呵~,我也有个大家都不知道的Id. :-)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.154]
发信人: amethyst (紫水晶☆小石头), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 11:22:07 1997)

【 在 cookie (风使) 的大作中提到: 】
∶ 有时候我也想这样。。用一个大家都不知道的id去聊一聊。。。
∶ 看一看自己对别人的平常的观点到底是对是错。。。

最能反映思想的还是行动啊， 无论一个人想得多么坏，
只要做的都是好事， 就是一个好人。 一个人想得很好，
可是总做坏事， 这是个好人吗？所以网上“好人”很多
因为大家只是想想说说。

∶ 也许是太熟悉了。彼此之间都收藏起自己的宁外一面。。。
^^^^^^^^^^^^^
很多只是表面上的熟悉。
A friend in need is a friend in deed.

∶ 可是真的了解到了别人又如何呢？

这样可以更加信任对方啊。 想一想， 无论什么时候，
你都可以得到一个朋友的支持和理解， 该是多么幸福的事情。
我们大家都有这样的朋友吗 ？

--
※ 修改:·amethyst 於 Apr 28 11:22:37 修改本文·[FROM: sp.cs.tsinghua.]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: sp.cs.tsinghua.]
发信人: jcd (静静的听--看文章中), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 11:26:22 1997)

【 在 amethyst (紫水晶☆小石头) 的大作中提到: 】
∶ 这样可以更加信任对方啊。 想一想， 无论什么时候，
∶ 你都可以得到一个朋友的支持和理解， 该是多么幸福的事情。
∶ 我们大家都有这样的朋友吗 ？

有时候,不需要信任,不需要理解,更不需要支持.
可能只是想找一个听众.想找一个能在你想让他点头的时候点一下头的听众.
所以我说"不想作朋友"
呵呵...

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]
发信人: amethyst (紫水晶☆小石头), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 11:39:11 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有时候,不需要信任,不需要理解,更不需要支持.
∶ 可能只是想找一个听众.想找一个能在你想让他点头的时候点一下头的听众.
∶ 所以我说"不想作朋友"
∶ 呵呵...
呵呵。。。 做个机器人吧. 很听话的说。
实际上对方可以写个程序和你 talk 的。还能 // comfort .

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: sp.cs.tsinghua.]
发信人: ming (明明), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 11:43:55 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有时候,不需要信任,不需要理解,更不需要支持.
∶ 可能只是想找一个听众.想找一个能在你想让他点头的时候点一下头的听众.

找个洋娃娃, 想让它点头时按一下它的头...
可你还是需要一个活生生的人, 愿意去听你的话,
并且适时地点头表示听懂的人...

能听懂也就算一种理解了...因此这样的人也就算一种朋友了...

∶ 所以我说"不想作朋友"
∶ 呵呵...

--
┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
发信人: cookie (风使), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 11:53:20 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 找个洋娃娃, 想让它点头时按一下它的头...
∶ 可你还是需要一个活生生的人, 愿意去听你的话,
∶ 并且适时地点头表示听懂的人...
∶ 能听懂也就算一种理解了...因此这样的人也就算一种朋友了...

有时候呢..只是想说出心中的话,,
并不是要真的得到回答,
只是要暂时的放松自己,也并不需要真正的安慰,
只是能够在适当的时候说适当的话..
有时当一个听话的听众也是很难的....

--
----- 说别人的面貌嘛.. : "你长的很有创意, 活的很有勇气"
----- "长的丑不是你的错, 可是出来吓人就是你的不是了 .
----- 说女生的身材..: "你的身材很花木兰唷"
----- 说智商:"千万不要用智商来跟他打战, 因为他没有武器"
^____*，不要生气哦

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.85]
发信人: jcd (静静的听--看文章中), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 12:04:40 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 找个洋娃娃, 想让它点头时按一下它的头...
∶ 可你还是需要一个活生生的人, 愿意去听你的话,
∶ 并且适时地点头表示听懂的人...
∶ 能听懂也就算一种理解了...因此这样的人也就算一种朋友了...

呵呵..可能我们对朋友的理解不太一样. :)

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]
发信人: wjliang ( 滑翔), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 13:05:55 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 有的时候想登个帐号.
∶ 找个不认识的人聊聊.
∶ 让我们在聊完后忘记对方.
∶ 永远不成为朋友,也许这样也挺有意思的. :)

有的朋友是一种“负担”，你要为他（她，它）做很多，可是你愿意看到朋友的快乐；有
的朋友总是在为你做什么，你几乎永远找不到机会来回报，可是在遇到trouble 的时候，
你总是可以count they on ，他们因你的快乐而快乐。你有没有这两种朋友？如果没有，
那绝对是一个遗憾，就象缺少严父慈母娇妻爱子一样。

倾盖如故，白发如新，缘分于我如是哉。rz

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.130]
发信人: cookie (风使), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 13:14:30 1997)

【 在 wjliang ( 滑翔) 的大作中提到: 】
∶ 有的朋友是一种“负担”，你要为他（她，它）做很多，可是你愿意看到朋友的快乐；有
∶ 的朋友总是在为你做什么，你几乎永远找不到机会来回报，可是在遇到trouble 的时候，
∶ 你总是可以count they on ，他们因你的快乐而快乐。你有没有这两种朋友？如果没有，
∶ 那绝对是一个遗憾，就象缺少严父慈母娇妻爱子一样。
∶ 倾盖如故，白发如新，缘分于我如是哉。rz

有时候在一个相对陌生的地方碰到一个陌生的人..
也许就会成为一时的朋友,他也能够倾听你的心声,
也许你们永远不会再见,也许你只可能在内心中祝福他,
但是这也许已经足够了...
我记的在我大一的时候认识了一个老乡,是在火车上认识的..
也许在那时候我才知道什么叫做一见如故吧...我就经常去
他那儿玩,他给予了我很多,可是我呢好象一直没有机会报答,
现在呢,也一直没有他的消息.....

--
----- 说别人的面貌嘛.. : "你长的很有创意, 活的很有勇气"
----- "长的丑不是你的错, 可是出来吓人就是你的不是了 .
----- 说女生的身材..: "你的身材很花木兰唷"
----- 说智商:"千万不要用智商来跟他打战, 因为他没有武器"
^____*，不要生气哦

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.85]
发信人: ming (明明), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 14:11:10 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 呵呵..可能我们对朋友的理解不太一样. :)

老实说, 我觉得一个人最好的朋友是自己, 因此我老和自己聊天 :))

朋友嘛, 我要求不高, 能听我说两句的和能给我理解支持帮助的我都心存感激,
只是到最后, 最能理解我的还是我自己, 给我最大帮助的还是自己的经验和教训...

--
┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
发信人: ming (明明), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 14:22:37 1997)

我不知道诉说是否那么重要?

我当然也有诉说的欲望, 在很多时候,
但绝大多数时候, 总是自己对自己,
或许可以说是对另一个自我诉说, 自己就能够化解掉.
我觉得没有多么严重.

我当然希望生命中也有一两个能够真正理解我的知心朋友,
可是如果没有这样的人的时候,
我一般也不会主动地向一般的朋友, 特别是陌生人倾吐了.

我也曾有几次这样做过, 可是我感觉并没有得到什么,
即便是当时一吐为快的快感都没有.

也许我的个性如此? 也许人和人不一样?

--
┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]
发信人: cookie (风使), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 14:28:52 1997)

人总是要面对某些事情的,
可是有些事情自己总是容易想得很偏激,
总是把事情看的很死,容易走入死胡同,
这时候假如有个朋友能够在旁边也许是轻轻的点拨一下..
也许就会改变很多.

在前一阵子我心情不好的时候,
也是朋友帮我走出了困境,
我一直很感激,可是又不知道如何表达.....

--
----- 说别人的面貌嘛.. : "你长的很有创意, 活的很有勇气"
----- "长的丑不是你的错, 可是出来吓人就是你的不是了 .
----- 说女生的身材..: "你的身材很花木兰唷"
----- 说智商:"千万不要用智商来跟他打战, 因为他没有武器"
^____*，不要生气哦

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.85]
发信人: qyz ( 小马~~遛哒了一圈), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 18:19:56 1997)

【 在 ravine (解放了的豆) 的大作中提到: 】
∶ 啊呸!! 聊你个大头鬼~~~~~~~~~~~
∶ 要不，我也登一个新帐号，咱俩聊聊？
∶ 有意思吗？？
∶ chat* puke
∶ 你现在随便找个人聊，聊过之后，除了人家记得住
∶ 某一天有个白痴和他聊天外， 也会什么都忘记的。。
∶ 至于有没有意思,("有没有意思"), 那当然要看他是不是喜欢
∶ 白痴啦。。
∶ 林青霞高声叫道： 白痴静静，我对你有意思~~~~~~~~~~~~~~?nbsp;

--认识的人当然没意思，不过要是完全陌生的人，
你就可以毫无顾忌地对他（她）谈你的一切一切。。。
不用担心会否伤害别人或是。。。。

白鸥兮飞来
长与君兮相亲

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.143]
发信人: Aquila (雨寒--飞翔鸟), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 18:23:12 1997)

做一时的知己容易，做永久的知己难。
朋友固然能够给你许多帮助，但有时也只有朋友才能真正伤你的心...

--

你的安祥透过我流浪的心
溶化了长存的孤寂...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.120.224.20]
发信人: jcd (静静的听--看文章中), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 18:36:06 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 我不知道诉说是否那么重要?
∶ 我当然也有诉说的欲望, 在很多时候,

呵呵。。。我并没有诉说的欲望。我只不过觉得可能会很好玩。

∶ 但绝大多数时候, 总是自己对自己,
∶ 或许可以说是对另一个自我诉说, 自己就能够化解掉.
∶ 我觉得没有多么严重.

本来就没有什么严重的啊。 ：)

∶ 我当然希望生命中也有一两个能够真正理解我的知心朋友,

我不是希望。我现在就有这样的朋友。

∶ 可是如果没有这样的人的时候,
∶ 我一般也不会主动地向一般的朋友, 特别是陌生人倾吐了.
∶ 我也曾有几次这样做过, 可是我感觉并没有得到什么,

我没有这样做过。所以我觉得可能会很好玩。

∶ 即便是当时一吐为快的快感都没有.
∶ 也许我的个性如此? 也许人和人不一样?

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.8]
发信人: else (小精灵乖乖), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 20:35:01 1997)

【 在 arc (可儿) 的大作中提到: 】
∶ ^^^^^^^^^^^^^^^^^^^^
∶ 一般来说，这有点理想化。如果聊的开心，就会记的他她它，下次会忍不住找它她他聊，
∶ 如果话不投机，也会记得他她它，下次会小心地避开它她他。

说得太好了，我平时也这样。不过我记性不很好，人名字记不住，
聊了好多会，结果还是没有记住几个。
建议大家起好记点的名字啦，不要都是“uiowarioaklkajfkklnvqaw”之类的
排列组合，自己恐怕记起来也费劲。
--
小精灵乖乖，
把宝箱开开，
魔杖魔杖快出来！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]
发信人: else (小精灵乖乖), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 20:39:01 1997)

【 在 dong (随缘吧 :-)) 的大作中提到: 】
∶ 是啊，有时和一个素不相识的人聊才会说心里话。。。
∶ 为什么呢？

是不是你平时和同学、父母、朋友说话都是小心翼翼地，生怕
有什么心里话说出来却得不到赞同或是什么秘密被人宣传了出去，
或是被人当作幼稚或“戆”取笑？

∶ 呵~,我也有个大家都不知道的Id. :-)

--
小精灵乖乖，
把宝箱开开，
魔杖魔杖快出来！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]
发信人: else (小精灵乖乖), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 20:41:09 1997)

【 在 Aquila (雨寒--飞翔鸟) 的大作中提到: 】
∶ 做一时的知己容易，做永久的知己难。
∶ 朋友固然能够给你许多帮助，但有时也只有朋友才能真正伤你的心...

朋友并不会真的伤你的心的，让你伤心的通常是你认为的“朋友”，或者
干脆是你自己。

--
小精灵乖乖，
把宝箱开开，
魔杖魔杖快出来！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]
发信人: else (小精灵乖乖), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 20:42:52 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 我不知道诉说是否那么重要?
∶ 我当然也有诉说的欲望, 在很多时候,
∶ 但绝大多数时候, 总是自己对自己,
∶ 或许可以说是对另一个自我诉说, 自己就能够化解掉.
∶ 我觉得没有多么严重.
∶ 我当然希望生命中也有一两个能够真正理解我的知心朋友,
∶ 可是如果没有这样的人的时候,
∶ 我一般也不会主动地向一般的朋友, 特别是陌生人倾吐了.
∶ 我也曾有几次这样做过, 可是我感觉并没有得到什么,
∶ 即便是当时一吐为快的快感都没有.
∶ 也许我的个性如此? 也许人和人不一样?

ming 是不是一个很“内向”的人呢？

--
小精灵乖乖，
把宝箱开开，
魔杖魔杖快出来！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]
发信人: else (小精灵乖乖), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 21:07:58 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 找个洋娃娃, 想让它点头时按一下它的头...
∶ 可你还是需要一个活生生的人, 愿意去听你的话,
∶ 并且适时地点头表示听懂的人...
∶ 能听懂也就算一种理解了...因此这样的人也就算一种朋友了...

十分不同意 ming 的观点。
能听懂等于理解么？这样的人还只能算是一个好听众而已，
并没有达到朋友的境界。如果这样的听众只是听而并不插话，
只点点头而已，那和洋娃娃或是机器人有什么区别？
--
小精灵乖乖，
把宝箱开开，
魔杖魔杖快出来！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]
发信人: piger (宝贝小猪唛), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Mon Apr 28 22:19:20 1997)

【 在 dong (随缘吧 :-)) 的大作中提到: 】
∶ 是啊，有时和一个素不相识的人聊才会说心里话。。。
∶ 为什么呢？
∶ 呵~,我也有个大家都不知道的Id. :-)
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.154]

每个人都有一个保护壳，用来保护自己脆弱的一面，
而这个保护壳就是你熟悉的人所看到的你，
为了保持别人心目中的形象，你不得不小心翼翼地保护着自己
当你面对一个你不认识的人，你可以把保护壳卸下来，
用心和他交谈，不需要理会他对你的看法。。
--
Don't put off untill tomorrow
what you can do today!

~

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.9.61]
发信人: jcd (静静的听--看文章中), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:25:31 1997)

【 在 else (小精灵乖乖) 的大作中提到: 】
∶ 十分不同意 ming 的观点。
∶ 能听懂等于理解么？这样的人还只能算是一个好听众而已，
∶ 并没有达到朋友的境界。如果这样的听众只是听而并不插话，
∶ 只点点头而已，那和洋娃娃或是机器人有什么区别？

十分同意else的观点.呵呵..

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.11]
发信人: steele (息壤~~~~月天心水溶), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:25:57 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 找个洋娃娃, 想让它点头时按一下它的头...
∶ 可你还是需要一个活生生的人, 愿意去听你的话,
∶ 并且适时地点头表示听懂的人...
∶ 能听懂也就算一种理解了...因此这样的人也就算一种朋友了...

看来我的明哥，是真的解脱出来了，恭喜 恭喜
静听 怎么？不想听别人说了，想让人来听自己说了^_*
也是听多了就想说，小孩说话就是这样学的。
静听 ，心里有事与人说说会好，不要闷在心里，不好。
祝 好运

--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]
发信人: ming (明明), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:28:44 1997)

【 在 jcd (静静的听--看文章中) 的大作中提到: 】
∶ 我没有这样做过。所以我觉得可能会很好玩。

早知道是“好玩”，我又认什么真呢....sigh...

--
┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.141]
发信人: ming (明明), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:29:15 1997)

【 在 else (小精灵乖乖) 的大作中提到: 】
∶ 十分不同意 ming 的观点。
∶ 能听懂等于理解么？这样的人还只能算是一个好听众而已，
∶ 并没有达到朋友的境界。如果这样的听众只是听而并不插话，
∶ 只点点头而已，那和洋娃娃或是机器人有什么区别？

人家本来就是“好玩”，你又和我认什么真呢...sigh...

--
┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.141]
发信人: steele (息壤~~~~月天心水溶), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:29:20 1997)

【 在 cookie (风使) 的大作中提到: 】
∶ 有时候在一个相对陌生的地方碰到一个陌生的人..
∶ 也许就会成为一时的朋友,他也能够倾听你的心声,
∶ 也许你们永远不会再见,也许你只可能在内心中祝福他,
∶ 但是这也许已经足够了...
∶ 我记的在我大一的时候认识了一个老乡,是在火车上认识的..
∶ 也许在那时候我才知道什么叫做一见如故吧...我就经常去
∶ 他那儿玩,他给予了我很多,可是我呢好象一直没有机会报答,
∶ 现在呢,也一直没有他的消息.....

人在作一件事情之前是不怎么想以后会被回报什么的，作了就作了，
他只是抬手之劳的事，于你也许会幸福终生。
但是只要人人都心怀爱意，能助人时助一下，能帮人时帮一把，
人人能会活的快乐，再快乐一些。
--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]
发信人: amethyst (紫水晶☆小石头), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:29:56 1997)

【 在 cookie (风使) 的大作中提到: 】
∶ 在前一阵子我心情不好的时候,
∶ 也是朋友帮我走出了困境,
∶ 我一直很感激,可是又不知道如何表达.....
当他们需要帮助的时候帮助他们

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: sp.cs.tsinghua.]
发信人: steele (息壤~~~~月天心水溶), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:33:45 1997)

【 在 Aquila (雨寒--飞翔鸟) 的大作中提到: 】
∶ 做一时的知己容易，做永久的知己难。
∶ 朋友固然能够给你许多帮助，但有时也只有朋友才能真正伤你的心...

哎，是呀，知道是无心的伤害要原谅对方，可是伤口总在发炎
能怎么办呢？吃药。。。。呵呵
药好苦
--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]
发信人: steele (息壤~~~~月天心水溶), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:36:15 1997)

【 在 piger (宝贝小猪唛) 的大作中提到: 】
∶ 每个人都有一个保护壳，用来保护自己脆弱的一面，
∶ 而这个保护壳就是你熟悉的人所看到的你，
∶ 为了保持别人心目中的形象，你不得不小心翼翼地保护着自己
∶ 当你面对一个你不认识的人，你可以把保护壳卸下来，
∶ 用心和他交谈，不需要理会他对你的看法。。

所以人活的很累，所以不想再见新人，所以总想有地方展示自己的心灵
太多的所以之后，自己也不知所以然了
--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]
发信人: jcd (静静的听--看文章中), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 09:53:11 1997)

【 在 ming (明明) 的大作中提到: 】
∶ 早知道是“好玩”，我又认什么真呢....sigh...

呵呵..ming啊.别生气哦.也别较真呵呵..
确实有的时候也不用把这个事情看的太严肃了.
呵呵..那样会不会有些累啊?
其实我一般是在寻找一种心境,找到了.就足够了.呵呵...

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.11]
发信人: wuwei (★无悔人生★), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 12:23:21 1997)

【 在 steele (息壤~~~~月天心水溶) 的大作中提到: 】
∶ 标 题: Re: 不想做朋友
∶ 发信站: BBS 水木清华站 (Tue Apr 29 09:29:20 1997)
∶
∶
∶ 人在作一件事情之前是不怎么想以后会被回报什么的，作了就作了，
∶ 他只是抬手之劳的事，于你也许会幸福终生。

很多时候并不是抬手之劳这么简单.这个时候才是真朋友的本色.

∶ 但是只要人人都心怀爱意，能助人时助一下，能帮人时帮一把，
∶ 人人能会活的快乐，再快乐一些。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.232.252]
发信人: dong (随缘吧 :-)), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 14:25:50 1997)

【 在 piger (宝贝小猪唛) 的大作中提到: 】
∶ 每个人都有一个保护壳，用来保护自己脆弱的一面，
∶ 而这个保护壳就是你熟悉的人所看到的你，
保护壳的最早出现是谁的错呢？
家庭、社会...
∶ 为了保持别人心目中的形象，你不得不小心翼翼地保护着自己
∶ 当你面对一个你不认识的人，你可以把保护壳卸下来，
∶ 用心和他交谈，不需要理会他对你的看法。。
一个人要是能不在乎别人对你的看法，随心所欲，我行我素就好了.
好象这样不太可能...
在真正的知己面前应该可以无话不说吧。 :)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.148]
发信人: dong (随缘吧 :-)), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 14:35:13 1997)

【 在 steele (息壤~~~~月天心水溶) 的大作中提到: 】
∶ 人在作一件事情之前是不怎么想以后会被回报什么的，作了就作了，
∶ 他只是抬手之劳的事，于你也许会幸福终生。
∶ 但是只要人人都心怀爱意，能助人时助一下，能帮人时帮一把，
∶ 人人能会活的快乐，再快乐一些。
另一方面来说...
如果能创造个机会，让你的朋友能帮助你，大家都是很快乐的. :)

有时因为自尊或者是怕给朋友添麻烦的缘故，是很难说出求助的话的。
这时就需要朋友主动伸出援助之手了.
有朋友真好! :-)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.148]
发信人: goodfriend (沧海月明), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 15:23:28 1997)

【 在 dong (随缘吧 :-)) 的大作中提到: 】==>

∶ 【 在 piger (宝贝小猪唛) 的大作中提到: 】
∶ : 每个人都有一个保护壳，用来保护自己脆弱的一面，
∶ : 而这个保护壳就是你熟悉的人所看到的你，
∶ 保护壳的最早出现是谁的错呢？
∶ 家庭、社会... ^^^^^^
正常现象，生存需要。
∶ : 为了保持别人心目中的形象，你不得不小心翼翼地保护着自己
∶ : 当你面对一个你不认识的人，你可以把保护壳卸下来，
∶ : 用心和他交谈，不需要理会他对你的看法。。
∶ 一个人要是能不在乎别人对你的看法，随心所欲，我行我素就好了.
∶ 好象这样不太可能...
∶ 在真正的知己面前应该可以无话不说吧。 :)
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
任何时候都应有所保留，人无完人，真的无话不说，不要说
知己，可能连朋友都不会有。

--

*********************************
身无彩凤双飞翼，心有灵犀一点通
*********************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.155]
发信人: wuwei (★无悔人生★), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Tue Apr 29 17:31:52 1997)

【 在 dong (随缘吧 :-)) 的大作中提到: 】
∶ 另一方面来说...
∶ 如果能创造个机会，让你的朋友能帮助你，大家都是很快乐的. :)
∶ 有时因为自尊或者是怕给朋友添麻烦的缘故，是很难说出求助的话的。
∶ 这时就需要朋友主动伸出援助之手了.
∶ 有朋友真好! :-)
朋友有事要我帮助,然而我发现更多时候我只能够邦他出主意,
有很多实际问题非要他自己解决不可.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.232.252]
发信人: realstar (猛女), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Wed Apr 30 21:16:28 1997)

【 在 wuwei (★无悔人生★) 的大作中提到: 】
∶ 朋友有事要我帮助,然而我发现更多时候我只能够邦他出主意,
∶ 有很多实际问题非要他自己解决不可.
事实上，自己的事还是尽量自己解决的好。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.46]
发信人: vicent (蓝房子粉刷匠), 信区: Friends
标 题: Re: 不想做朋友
发信站: BBS 水木清华站 (Thu May 1 11:31:37 1997)

【 在 piger (宝贝小猪唛) 的大作中提到: 】
∶ 每个人都有一个保护壳，用来保护自己脆弱的一面，
∶ 而这个保护壳就是你熟悉的人所看到的你，
∶ 为了保持别人心目中的形象，你不得不小心翼翼地保护着自己
∶ 当你面对一个你不认识的人，你可以把保护壳卸下来，
∶ 用心和他交谈，不需要理会他对你的看法。。

那也未必,我们的外壳有多样性,坚固性和习惯性,
虽然可以在这种方式下减少外壳的力度..嗯估计也难找真心来交流..
咳咳..因为,我们那么久的迷失自己,,要找回来我们的真实,哼..有那么容易么?
--
越晚， 越要贪

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.198.76]


君子之交淡如水

 发信人: bigapple (人见人爱的大苹果), 信区: Friends
标 题: 君子之交淡如水
日 期: Sat Aug 31 21:22:40 1996

朋友的定义应该是同他在一起时你能感到被需要。
你的存在应该带给他快乐，而不是负担。
真正的友谊应该是淡如水的，它能让双方都感到由衷的快乐。
而且他应该是建立在平等的基础上的。
这样的友谊淡而能持久，因而动人。
拥有它，是缘分，是上辈子修来的。

孤独的我
大 留给长夜
快乐的我
苹 献给你们
愿永远做你们的朋友 ?nbsp;
果 人见人爱的大苹果

--
孤独的我
留给长夜
快乐的我
献给你们
愿永远做你们的朋友 ?nbsp;
人见人爱的大苹果


牵挂无声(文章转录) (转载)

 发信人: Joyce (镜子), 信区: Friends
标 题: 牵挂无声(文章转录) (转载)
发信站: BBS 水木清华站 (Thu Sep 4 14:50:02 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 pie 所发表 】

以下文章转录自<青年文摘>:

牵挂无声

有一次和我的一个最要好的朋友谈心，她问我毕业后会不会天天想她。
我老老实实地回答说不会，即使想她，也不会是天天。朋友有些失望，说
友谊真的是太脆弱，经不起时间和空间的考验。

我不辩解。没有给她善意的谎言，是因为我们是最真的朋友。我想我
不会薄情寡义到不以真诚去回报友谊。没有朋友，便没有对远方的牵挂和
期盼，生活的内容都由自己来操办，一切都在自己的计划之中，不觉索然
才怪！

可是，生活毕竟是自己的。我曾经有一位推心置腹的密友！离别后以
继续读她的信为乐。后来，她结了婚，嫁了人，有了孩子，便不再来信。
我觉得友谊受了委屈，便去看她。她笑着说忙啊！忙孩子，忙丈夫，忙得
静不下心来写了，但也还是时时想起你的。那一晚，她陪我说了很多很多。

后来，便释然了。生命本来就是这样的一种轮回：告别老朋友，结识
新朋友。只要付出了真情，你总会感觉到暖暖的关怀，远方的，身边的，
都会让你感动。但无论如何，你不可能给每一个朋友一封信，一个电话，
也不可能每天都去思念你的单位挚友，毕竟长到这么大，结识了那么多的
人。你只能在特定的日子特定的环境里，想起朋友们中的一个或几个！

但我想这就足够了，友谊原本不是要成为生命的一份沉重的负荷。于是
想起了一位朋友写给我的一句话：关怀，有时是问，有时，是不问。

--

柔情似水,
佳期如梦.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: phonon.ee.uwm.e]


Re: 牵挂无声(文章转录) (转载)

 发信人: Joyce (镜子), 信区: Friends
标 题: Re: 牵挂无声(文章转录) (转载)
发信站: BBS 水木清华站 (Thu Sep 4 15:07:38 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 Joyce 所发表 】
很喜欢这篇文章，我想它道出了交友的一个真谛。

虽然我并不推崇“君子之交淡如水”这句话，但有时候它真的是很对的。
真正的好朋友，并不需要每天都联系，每天都牵肠挂肚（只有恋人才会这样吧:)）。
而是当你想起时，会知道这个人是你的朋友，可以和他（她）随便地聊两句，有事
的时候他一定尽量帮忙，他可以容忍你的缺点，你不用在他的面前掩饰自己的高兴
与痛苦。如果需要刻意经营刻意维护，怎么称得上是好朋友？

还记得去年一个好朋友生日，大家一起聚会。当举起酒杯时，我们突然意识到，互相
已经认识了12年了，于是我们为了这12年干了一杯。大家谈起小时初见面的印象，回
忆读中学的趣事，不由倍感温馨。在这12年中，我们也失去过联系。大家曾经为了求
学为了工作而顾不上与好友联络。但我们知道，只要是朋友就会有再聚的一天。我真
的很庆幸自己拥有这样一帮朋友。12年的相知了解，我知道我不会失去这份友情。

我认为pie发的这篇文章应该转到Friends板，所以我就代劳了。:)

--

镜里一个影
哪一分可似我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc86.cic.tsingh]


闲话朋友

 发信人: seman (木木), 信区: Friends
标 题: 闲话朋友
发信站: BBS 水木清华站 (Wed Apr 22 14:49:33 1998)

朋友

人的性格和心情恐怕在这个机器喧哗，人声喧嚣的时代之中是很难以把握的一
种东西吧。可是友谊常常是由这种难以把握的东西把握的。这两天说不出
的清闲，就索兴拿两种友谊两种性格随便说说。既不循章，亦不苛理，仍
作姑妄言之。

有的友谊就是象火一般热烈，无不可言而无所不言，而这友谊的一分子总
是在自己坦诚的告别与倾听之中上升到了人格的高点。这样的友谊应该是
志趣相投而且襟怀坦白的人. 这里我很想举个名人的例子出来，可是实在
见闻不博，记性不强，脑子里只剩下许多挚爱的恋人，要么就是马克思与
恩格斯，还有魏晋一些放浪形骸的名士，譬如王子敬和王子猷兄弟。更有
任性情之乡党文人，三五成行，啸聚吟咏，悠游度日。这里我无意与混淆
爱情与友谊的区别。不过仅仅觉得，伟大的友谊比之与伟大的爱情并无逊
色而已。譬如子期伯牙，会心山水而交契，比之梁祝的热烈浪漫也更多了
一种飘然不群的气质呢。恋爱虽然可以深如渊而长如流毕竟，爱人爱己，
也是私心的所向。而最醇厚的友谊要求于人的却还要略高出一筹，需要一

些忘我的情怀了。

也有的友谊是水一般的平淡。所谓君子之交，其淡如此。彼此都仅仅是用
生命的一部分去面对。然而这一部分在常人眼中或许无关紧要，在那些交
游的人的心中却别有幽胜，甚至是精神的深刻寄托呢。其托之深，其视人
生的其他部分也显得浅，甚至都至于忽略呢。我想有的朋友讲网上朋友不
需要知道性别也不需要谋面，也许也有这方面的原因，倒并不一定是出于
私下里对某种害怕打破的幻想的沉迷呢。

对于前一种友谊，我想其中大概多是豁达宏阔的人吧。能够将自己的一颗
心完完整整地坦白于另外一个并无亲缘的个人，这要需要怎样的性情，坦
白和信任啊。很多人欣赏人生的豁达，认为一个人众人认可，和和气气就
是心胸开阔。可是我想，如果这个人不能把自己真实的思想暴露于阳光之
下，那这中豁达又是怎样的苍白和造作啊! 我倒是更加欣赏那些看起来性
格偏狭，语言尖刻，却可以把完整一片心交给可信任的人的人. 真实，一
个人要表达出自己的真实是多么难，而一个人要认识到自己人生的真实又
是多么难啊.

对于第二种友谊，我觉得是高尚友谊之中所见最多的。前一种友谊只能局
限于人们有缘相逢在这世间的极少数人吧。因为完全的理解和交流需要多
么长期的精心付出啊? 没有人有精力把自己剖白于所有遇得到的朋友。
而正是第二种友谊才允许人们在有限的交流中也能够达到真正的有所得而且
有所助于他人啊。我想这种友谊正是所谓海上的冰山，虽然仅仅认识得到人
性的一角，却也足够给人启示，使人得益，和扩大人的心灵与胸怀的了。

袁子才论作诗，说诗歌不可以有乡野之气。刘鲍陶谢李杜白苏 之所以写得
出精美而高妙的作品一个原因就是他们多半作过官。而古人作官对人性格
的涵养是有些很大的好处的，其一作官要游历天下，见识风俗，山川大河,从而
能够涵养胸怀；其二 作官的人需要交游广阔，这样也可以多得诤友，琢磨
切磋精进心思。 而这中间的诤友大概就相当于我们所谓的君子之交吧。一般
的人们虽然不需要写什么诗文，可是得到一些有益的朋友能够进行思想上的
交流碰撞，通过辩驳和思考，扩大自己的思维界限，对于人的生活更是何其幸哉。

愿人有缘成知己，萍水相逢亦可嘉。

--
※ 修改:·seman 於 Apr 24 14:00:27 修改本文·[FROM: 166.111.5.189]
※ 修改:·seman 於 Apr 24 14:06:27 修改本文·[FROM: 166.111.5.189]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.187]


重色轻友与两肋插刀

 发信人: Aquila (渴望成为飞行的鸟), 信区: Friends
标 题: 重色轻友与两肋插刀
发信站: BBS 水木清华站 (Sat Jul 25 23:54:22 1998)

重色轻友与两肋插刀

最近有个朋友在追美美，整天魂不守舍的样子，经常因为和美美在
BBS上聊天，连我们和他说话都会听不见，终于有一天被大家戴上了“重色
轻友”的帽子。他很委屈的辩解说，这哪算什么重色轻友啊。
其实我一贯反对重色轻友这种说法，在我看来，对朋友说出重色轻
友这句话，本身就显得不那么大度了。既然有为了朋友应该两肋插刀这种
说法，那么就算被朋友重色轻友又何妨？当然这也是双方都要互相理解的
事情。一方面不能因为朋友重色轻友而斤斤计较，另一方面也不能因为朋友
不介意你的重色轻友而肆无忌惮。
不过，我又一贯反对重色轻友这种做法。或者说，反对我所定义的
重色轻友这种行为。真正意义上的重色轻友（对于男女都适用），实际上是
为了自己的利益而损害了友谊，是一种很自私的行为。所以，如果真的遇上
了这样重色轻友的“朋友”，那这样的友谊不要也罢。另外，美美们千万不
要认为自己的男朋友重色轻友就是对自己好。这样的人现在可能为了自己而
伤害友谊，将来难保不会为了自己而牺牲爱情。
这么说起来，“重色轻友”这顶帽子可大可小，小的时候仅仅是搞笑
而已，可大起来怕是要压死人的，所以还是别到处乱飞罗...

--

你的安祥透过我流浪的心
溶化了长存的孤寂...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.120.224.5]


真实的朋友（转贴）

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 真实的朋友（转贴）
发信站: BBS 水木清华站 (Wed Aug 26 16:35:04 1998)

真实的朋友
●殷健灵
    人们常说，人类最纯净的友情只存在于孩提时
代，说这话的人都有些无奈和痛心。因为他们说，
随着岁月流转，友情越来越依附于事功，越来越仰
赖实用和交换原则。这似乎很对。可惜的是，前提
本身却错了。童年时代的友情亦是不可靠的，那时
建立的基础是愉快的嬉戏，往往是两个孩子家住得
很近，有了每天同路上学和放学的机会，自然地成
了朋友。这样的友情很容易被时空的差距击碎。而
成年人在对人心不古的悲叹之余，靠着回忆追加给
童年的东西就不太真实。
    我们在一生的不同阶段会有不同的朋友，岁月
在替你做着筛选和替补。也许其中有一些是真实的
朋友，而有一些或许是你的某种错觉，仅仅是错觉
而已，这与欺骗和利用无关。比如你初来乍到，陌
生的环境令你有些紧张和手足无措，这时候，有一
张脸善意地对你微笑，热心地告诉你该去哪里打饭
，这里有哪些不成文的规矩。你还偶然发现你们有
着相似的审美品位。这一切，都让你对她顿生好感
。你们约好在一起吃饭、逛街，有时也聊聊公司里
的琐事，这样你便没有了孤单的感觉。可是，慢慢
地，你不经意地发现了你们之间的距离，起初的暖
融融的感觉正缓缓淡去。这个变化非常微妙，连你
都不清楚起于何时，而你们的疏远也是自自然然的
，当有一天，你忽然意识到已经很久没有和她聊天
的时候，你的心里甚至滑过一丝歉意，是你的心让
你这样的，但你又无法违背自己的心。
    其实，你是无需内疚的，当一个人内心不安全
的时候，他所认可的友情往往是虚幻的，仅仅是寻
找一个伴而已。就如列车上的旅伴，你们可以一路
神聊，下了车往往就将对方撂在脑后。
    倘若你陷入了一场难以自拔的情感纠葛，痛苦
噬咬着你，令你丧失睡眠和斗志。日复一日，你终
于无法忍受，在某一个特定的场合和背景之下，向
一个并非至交的人吐露你的难言之隐。这一定是发
生在某种特殊的情境之下，你的防线彻底崩溃，向
对方袒露你最脆弱的一面。令你欣慰的是，他给了
你意想不到的理解，更不可思议的是，他也有着与
你类似的遭遇。顷刻间，你们便成了同病相怜惺惺
相惜的患难之交。探讨各自的苦难，成为你们的主
要话题。可是伤口总有愈合的一天，你慢慢地疗好
了伤，当你们再次坐到一起的时候，彼此都尴尬地
发现除了那个，你们再找不出其他的话题。这样的
发现，令双方都倍感失落。
    友情如果仅仅出于一时的需要，那也只能是短
命的友情。或者说，它还不具备友情的真正意义。
这样的朋友亦只是一种错觉。
    英国诗人赫巴德说：一个不是我们有所求的朋
友，才是真正的朋友。但是彻底想来，要做到这点
，是何其难！友情产生的本质便是因为孤独，我们
常常陷入虚幻的友情旋涡，好在还有时间————
它可是一面最清醒的镜子。
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]
上一篇 返回上一页 回到目录 回到页首


往事如烟

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 距离 | 2001.02.22
2 | 目录 | 大宝回忆录 | 2001.02.22
3 | 目录 | 给所有关心爱护我的机03的朋友们 | 2001.02.22
4 | 目录 | 纪念小青 (BM: whpu) | 2001.02.22
5 | 目录 | 写给昨日的朋友与自己 (BM: whpu) | 2001.02.22
6 | 目录 | 写在二十一(fyq) (BM: whpu) | 2001.02.22
7 | 目录 | 一起走过的日子 (BM: whpu) | 2001.02.22
8 | 文件 | 曾经的朋友--ming missing | 1997.07.13
9 | 文件 | 流金岁月——燕 (转载) missing | 1997.07.13
10 | 文件 | 友情----献给我的一位好朋友 missing | 1997.07.13
11 | 文件 | 记一段快要被忘却的感情 Joyce | 1997.08.15
12 | 文件 | 她能记住我的生日 Joyce | 1997.11.11
13 | 文件 | 收下吧，那是颗玻璃心 Joyce | 1997.11.11
14 | 文件 | 写给我逝去友谊 Joyce | 1998.02.04
15 | 文件 | 爱如潮水 (转载) xiaobf | 1999.09.18
16 | 文件 | 怀旧 whpu | 2000.04.03
17 | 文件 | 师兄 whpu | 2000.04.04
返回上一页 回到上一级目录


距离

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 距离(1) cdrom | 1998.06.02
2 | 文件 | 距离(2) cdrom | 1998.06.02
3 | 文件 | 距离(3) cdrom | 1998.06.02
4 | 文件 | 距离(4) cdrom | 1998.06.02
5 | 文件 | 距离(5) cdrom | 1998.06.02
6 | 文件 | 距离(6) cdrom | 1998.06.02
7 | 文件 | 距离(后序) cdrom | 1998.06.02
返回上一页 回到上一级目录


距离(1)

 发信人: alica (含笑), 信区: Friends
标 题: 距离(1)
发信站: BBS 水木清华站 (Mon Jun 29 11:38:37 1998)

题目是看完了朋友写的文章后头脑里最先浮出来的，也是印象最深的一个词，所以我也
按了个^p，不想象以前那样规矩得给自己先定个框架，再把想的事写的字一个个填进去，
我让这个念头一点点自己扩展开去，比如我刚才想起了小时候常爱玩的码砖，先参差不齐
得码着吧，不要想它那样子难看不难看，别人看了会不会笑话，能码多高呢，直到我放上
最后一块(其实我是不知道哪一块是最后的)，整个体系都崩塌下来，然后呢，然后我就笑
了。

距离是这样感觉出来的，有一天L和我一起躺在床上，她说她睡不着，一点都不困，然后
就开始沉默不语了，我说今天坐了这么长的火车赶了这么久的路，我累得困得不行了，她
不说话，我知道她在想什么了，我说你是不是又在想你家那位晚上怎么过了，她说是啊，
然后就觉得不妙，因为我不说话了，她就在我转过身闭上眼，感觉漆黑一片沉重得要把我
脱离意识的疲倦中说话了，很清晰的，语气有点重带着一点责备和不满，:"丫丫!!你是知
道的，我一直都是爱你的。"是啊，我怎么了?我待她不够好了，或者是我不知道该怎么好
好待她了。这一路我都不耐烦听她说话，她的念头留在北京的那个他身上了，虽然她一直
坐在我旁边。我找不到一个合适得我们两都有兴趣的话题了，因为很久都没有见面，而我
们所共有的回忆，都不适合重新提起。她的生活和我的生活错开了，而且离开得越来越远，
不承认不行了。距离一点点拉大，虽然我早就防备好了，但还是一时觉得茫然无措了。其
实我内心挺为她高兴的，她要和他一起回家乡工作了，她说秋天就要结婚了，她说不再象
以前那样忧郁了。比如把六年的岁月集合在一起，然后看一看那些浮现出来的片断，再把
它们串起来是个什么样子：

L站在军校25队楼前的台阶上，穿着洋红色的背带裙，朝我微笑着。这个18岁的女孩
第一次走入我的视野也走近了我的心的，是她美丽的容貌，还是其实是她温婉善良的天性
呢？
她拉着我的手，涉过没及膝盖的深水，裙子都湿透了。。。。。。

在那个乡村小学破旧的小教室里，我和她睡在一张课桌上，唯一不会使我们滚落在地，
压在满地拥挤睡着的患难兄弟身上的办法是，我和她搂在一起一动也不敢不动。梦里我都
能清晰得听见她有节奏的呼吸。

告诉我从小她的父母就离异，我看着听着,想找出点什么来，可是她真的很平静
?nbsp; ?nbsp;
我跑到她的屋子里，坐下来，说你再给我讲个故事吧。她说你还想听啊有的都讲过了
啦! 我笑说那你就再讲一遍吧，你最近难道没看新的小说吗。然后我开始听百听不厌地她
的胡诌乱语。

旦凡我要躺她的床，她都要跳将起来，装出满脸苦相，一种和你有着深愁大恨，决定
抛弃这么多年的阶级弟兄的深厚感情，同你划清界线断绝关系的愤懑样子

旦凡她躺上了你的床，就哼哼叽叽，死皮赖脸，总说再躺一小会儿，全然了忘了以前
的凶狠样子，时刻提醒着你和她的患难真情，赖着不肯起来?nbsp;

一起躺着，她就感叹“千年修得同床共枕，五百年修得同船共渡." 不得不让你怀疑，
就在你头落枕的那一刻，时间竟然一闪而过了五百年。

如果以后我们都有了孩子，若都是女孩或都是男孩就结拜为姐妹或兄弟，若是一男一
女就结为亲家。

然后我听见最后她说：“丫丫!!其实你是知道的，我一直都是爱你的。"

不想再想下去了，她过几天就要来看我了，而这一别又不知道什么时候再相聚。自
从我和L和D三个人在火车站最后道别后，我就开始有点明白距离这个东西了...... ?nbsp;

--

眼睛 是什么也看不见的.

实质性的东西 应该用心去寻找.

※ 修改:·alica 於 Jun 29 14:29:31 修改本文·[FROM: 162.105.172.51]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]
返回上一页 回到目录 回到页首 下一篇


距离(2)

 发信人: alica (含笑), 信区: Friends
标 题: 距离(2)
发信站: BBS 水木清华站 (Mon Jun 29 16:08:41 1998)

其实我脑子的各种念头杂乱无章，有一刻我简直不知道该从那儿说下去。随便说一个吧，
比如你觉得最小的距离能有多少。即使是两个原子，超过一定的距离，斥力就会大于
引力，所以自然状态下永远不能够挨在一起。不过，宏观的世界里我们可以紧靠在一起。
依偎在一起?nbsp;

D在大洋的另一边的一个大学城的角落里，之所以我用角落两个字是因为凭我的直觉我
不能想象出她的生活环境，而且那个空间一点也不比她原来在这儿时大，可能实际还要
小些，她除了读书还是读书。L在北京的西南角，所以如果量一量距离的远近的话，差异
是很明显的。可是比特数字流，internet和伊妹儿还是把这差异给填平了。D说希望将来
我能进她所在的学校，能仍然象从前一样住在一起。我为此兴奋了半天，虽然后来我想
了想，不知道自己的双脚还能否跨越那个大洋，踏在那么多人向往着的土地上。

D说自她去了那个国度后就没再那样笑过，“那样”是比较难形容的，可是你一旦听过
就会明白，我为什么忘不了那种笑声。D真正开心的时候就常这么笑的，以前住在一起时，
谁都爱听她看她笑，并以此相互逗乐。所以我可以说剥夺了这种笑，实在该归醉于那万恶
的资本主义.

我不大敢对D造次,因为她本性是个严肃认真的人，是个大家庭里德高望重的我们真正喜
欢和爱戴的人。我常爱胡闹，那是和小时候“人来疯”一类的，D对此是很宽容的，我只
见过她板过两次脸。

我们对D买的饭菜总是情有独钟,无论她买什么似乎都比我们所有人碗里的饭菜要香得多。
与此截然相反的是，所有我买的饭菜，无论是什么都似乎很难吃，这也是大家一致认同的
所以我就常跟着她一起去食堂，她买什么我也买什么，但结果还是一样(连我自己都不否
认).我只能说有些人的魅力是天生的。

记忆中那扇熟悉的门被轻轻推开，我似乎看见了坐在床前小纸箱上看书的D，弓着的背，
黑色得微微卷起的短发。她和这个小屋是一体的，看到她的存在我的心才踏实和宁静。
虽然她也许只是静静得在做自己的事，不会拉着你喋喋不休，不会在心情不好的时候向
你诉苦，不会大惊小怪劳师动众夸大其词，不会随便拉人帮忙，虽然你求助于她时没听
过一个“不”。她笑是因为她真的开心，她兴高采烈是因为她真的兴奋。

D的母亲来慰问大家时，有一句话吓我们一大跳，咱妈问：“她在学校是不是脾气很不
好，倔得要死啊？”如果不是看着咱妈一脸严肃认真的态度，我们差点以为是开玩笑。
后来我想幸亏我是做了D的好友而不是妹，否则我一定不会如此喜欢她。血缘和友谊永远
是两种不同的感情纽带.

从咱妈咱妹的口中，我们渐渐看到一个四口之家中D的形象。你看到的是同一个人的两
种不同的状态。有多少人的家庭相(我权且用相这个词来表明一种环境状态)和朋友相是
截然不同的呢？这是个有趣的问题。

--
眼睛 是什么也看不见的

实质性的东西 应该用心去寻找.

※ 修改:·alica 於 Jun 29 17:03:04 修改本文·[FROM: 162.105.172.51]
※ 修改:·alica 於 Jun 29 20:22:19 修改本文·[FROM: 162.105.172.51]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]


距离(3)

 发信人: alica (含笑), 信区: Friends
标 题: 距离(3)
发信站: BBS 水木清华站 (Mon Jun 29 19:27:23 1998)

我接着想起的词是“叛逆”，对于咱爸咱妈来说，D多少是个叛逆，不管父母多么爱护
多么关心，她都显得那么冷冰冰不通情理。“小的时候还特别可爱活泼，越大就越犟，
什么都要对着做，好象是前辈子我欠了她的，她怎么就不能体谅一点我们做父母的心呢？
”，“她从来不曾在我面前说过你们任何一个人的不好，总是夸你们每个人的优点”，
“每次回家想听听她说说学校的人和事，可她总是不屑和我们说，让人多揪心啊？” 咱
妈垂着泪，述说着每个母亲的内心的期待和委屈。我却在劝慰的同时，想如果我是D,我
能否做得比她更好。相比之下，我父母显得狡猾得多，也只怪我父亲精通心理学，他能
说得不留一点痕迹不给任何压力，还让你觉得颇为有道理。

我们或多或少都有些逆反心理，可有多少人能算得上真正的"叛逆"，D在出国前差一点
罢了考G考T，最后还是在父母双双赶来的辛苦劝导下，殷切的期待的目光下走出了国门。
真正算得上“叛逆”的也许是F, F对于所有传统的束缚都反感且有叛逆的勇气，这也已经
足以使她与众不同。

拿流行的说法F很"破"，传统的含蓄是不可能的，她一定要告诉你她爱你，如果她真的
喜欢你。她温柔细气的话后总是拖着TMD，她说这样说很痛快。我知道她讨厌那些道貌岸
然满口仁义道德彬彬有礼骨子却是龌龊卑劣的披着羊皮的狼，她清清楚楚得看着每个人包
括她自己的自然和社会本性，看着每个人的丑陋之处，掩饰就是虚伪，她毫不犹豫得唾弃
这些虚假的东西。迷学GITAR拒绝高考的F,还是被逼进了最高学府。迷惑着是否出国的F，
还是走了一条与众不同的路出了国。F有与身俱来的勇气，有不受羁绊的本性。在我的相
片里，F穿着厚厚的羽绒服，站在西藏高原皑皑雪原上，对着她攀登的神秘的雪山乐。模
样还是那样傻。。。

如果你想要生命的精彩，大概就得学会舍弃。谁说我们就一定要一年级一年级的读下去
，整天辛苦啃书本挣第一就为了踩了独木桥进大学的堂，谁说我们就一定要读了大学出来
找个工作，安分守己赚钱养家糊口。为什么就不能去做个流浪的歌手，为什么不能去做个
行吟的诗人。对于那条多数人都踩过来的足迹，我们抵抗着却还是要踩下去。

我对F说我也爱你，我在F的长串TMD里也回了她一两句，我也不再在她面前掩饰我对她
的不满意还有对她的欢喜。我可以喜欢她的直爽她的坦诚她的勇气她的信心，可我不可
能也不愿意如她那般生活，我和她隔岸相忘，惺惺相惜，可很明白相互的距离。

她说我笑起来迷死人，我说她黄得吓死人。她在床上深情得念着古兰经，我说你闭嘴。
她一根接一根抽着west，我说我陪你抽。她说彼国的环境本国的政治，我说那是个适合
你的社会...... 我还可以一如以往得和她讨论各种抽象的命题，因为只有我们能够
比较敏感比较确切得理解抽象的词语背后各自的思想和观点。

我一度也曾认为自己和F走得很近，也使我怀疑过和D的感情，因为我和D在一起总没有
太多的话语，不象我和F能够争论得面红耳赤，然后相互骂两句，再握手言和。我和D从
来平平淡淡波澜不兴。可我一回宿舍看不到D，第一句话就是问她去了哪里。坐在D的旁
边我想也许我们之间正因为没有那么多的分岐，才会如此平静。

--

眼睛 是什么也看不见的.

实质性的东西 应该用心去寻找.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]


距离(4)

 发信人: alica (含笑), 信区: Friends
标 题: 距离(4)
发信站: BBS 水木清华站 (Mon Jun 29 21:25:39 1998)

有没有人问过你，第一次面对一个陌生人，是什么东西会让你不由自主得想要去接近。
或者你有没有想过这个问题。我和Y真正开始交往，已经是军校生活的尾声了，要不是
管得那么严，不让乱串门，我们大概还会早一点一起坐在楼前花坛前，随意说说话，说
说今天的饭菜今天的指导员今天的队列，然后憧憬一下星期天的外出和校门外小店里的
绿豆饼。不过，我们在一起时说的话实在是不多的，好象是总是无需多说什么。我们都
觉得在一起自然得很，不说话也很好，说一些也很开心。

队列训到最后，人就出怪病，病号多了也彼此照顾不过来，我很庆幸自己终于躺到了床
上不用爬起来在骄阳似火的大操场练队列，虽然动一下身，我的胃都痛如刀割，那也比站
军姿走正步要强不知多少倍，Y就在每天黄昏吃过晚饭才有的空闲里来看我，坐在我床边，
握着我的手陪我一会，随便问两句，和周围的人说说话。

我后来很惋惜回校后，她没能和我们一个宿舍。我们还常串串门探望一下，在她未被
现在的丈夫“拐骗”走之前，我们还会一起坐很长时间的火车回家。偶尔我还跑到她的
床上，坐会儿随便说两句。分别一年后的今天，来看我的她，已是他人的新娘，一如以
往的美丽，带着我最初见到她时的纯真笑容。我也不知道为什么和她在一起，会感觉那
样自然和默契，就如同很久很久以前我们就已经相识。

有一天我跑到一个外系的女孩子那里去办点公事，以前我们曾在一起上过课，我
一有事情就喜欢跑她宿舍去找她帮忙，她总是很耐心很和善的待我。那天我坐在她床边
和她商量事时，她刚剪了头发，眼睛又黑又亮，我突然觉得她很漂亮，这才发现自己其
实一直是很喜欢看到她，因为她一笑起来就让我觉得离她很近。

--

眼睛 是什么也看不见的.

实质性的东西 应该用心去寻找.

※ 修改:·alica 於 Jun 29 21:31:50 修改本文·[FROM: 162.105.172.51]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]


距离(5)

 发信人: alica (不再期待), 信区: Friends
标 题: 距离(5)
发信站: BBS 水木清华站 (Tue Jun 30 12:45:33 1998)

大雨磅礴天色阴沉，我不动声色得坐在那里内心却欢喜异常，旁边有人兴奋得跳到
窗前看雨，说起大本雨天最乐的事就是站在阳台上看楼底下人抱头鼠窜，看来不止我
一个人有这样“唯恐世界不乱”的癖好。有个热力学第二定律说得就是这个“熵增”，
然后就有人想到进化上去，说自然界的过程唯生命的进化是很奇怪的从无序到有序的
熵减过程，又有某个科学家提出从单细胞藻类进化到高等的哺乳类，并不是一个从低
级到高级的过程。说白了，就是说人作为一种生命不比动物植物甚至蚂蚁苍蝇高级，
人没什么了不起的，最多只是人更能适应自然所以才侥幸活下来而已。当然，我又扯
远了，我原来只是想着为什么内心总有一种想突破一种秩序的冲动。有些人在不断得
建立维护补充完善秩序，而有些人总是找尽一切的机会冲破这种秩序，也象我一般有
时喜欢或期待着无序。不过，你也许想这都是小孩子的把戏，是因为你还太小没长大
不成熟，总之你会摇摇头不屑一顾，不知道是否你已经忘了或开始嘲笑自己曾经也有
过这样的冲动。

人家姑娘一头飘逸长发一身曳地长裙斯斯文文秀丽端庄得走在大路上时，我家姑娘
反扣着网球帽穿条藏青色短布裤戴着小圆墨镜肩背一大书包两细腿迈着大步匆匆走过。
我家姑娘好象没见她穿过高跟鞋留过长发，我家姑娘从来笑得大大咧咧朗朗动听，我
家姑娘一向喜欢"装"酷。要是哪天她低眉顺目穿一袭长裙嫣然而笑袅袅走来，我一定
以为她是怕我忘了她,存了心要吓我心脏病复发，或是我眼睛出了问题，要不就是太阳
从西边出来整个世界也乱了套了。

人家姑娘常喜欢扎了堆婆婆妈妈相互述述苦叹两声气相互安慰安慰品头论足，我家
姑娘行迹匆匆没这个闲心和功夫，我家姑娘想的是新组建的社团怎么才能好好搞下
去，网球游泳哥们姐妹，夏天的西藏之行。。。。。

有一阵我常看见我家姑娘在教室走廊尽头点一根烟坐着，她还学会了很酷的一着，
手拿打火机，甩一个优美的弧线，擦过裤子点着火。我试了试没学会。我家姑娘抽的
是555，有一次还送给我一包薄荷细烟，因为有一晚我陪她坐着的时候，我也和着抽
了一根。

想起那首校园歌手写的歌来:睡在我上铺的兄弟，分给我烟抽的兄弟。。。大概没
有必要去问我家姑娘为什么要抽烟为什么要蹲在教室的走廊边，如果能坐着一起抽支
烟，是不是心里就能好受点。

倘若我家姑娘来世不再是女儿身，又会怎样。不过这种假定猜想毫无意义。所幸我
不求来生，我在这个唯一的一生里遇到了我家姑娘，她就是这样的匆匆来匆匆往，我
就这样远远看着她。

很长一段时间没收到我家姑娘的伊妹儿了，那天和F、D、Z一起通越洋电话时，我们
一致得出结论说我家姑娘肯定在新环境下又建立起了一个巨大社交网络忙不过来了。我
家姑娘说在那儿很好，心亮多了。F有一天躺床上感叹青春流逝时光不再时，叹自己已
是昨日黄花，而我家姑娘是朵无花果，D却是个花骨朵(F就有这种本领，能抓住现象的
本质，用很形象简练的语言表达抽象的东西)。我现在想异国的她们是否都已绽开，在
迎接生命的春天了呢。

--

眼睛 是什么也看不见的.

实质性的东西 应该用心去寻找.

※ 修改:·alica 於 Jun 30 12:54:21 修改本文·[FROM: 162.105.172.51]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]


距离(6)

 发信人: alica (不再期待), 信区: Friends
标 题: 距离(6)
发信站: BBS 水木清华站 (Wed Jul 1 20:38:17 1998)

我那天打了个message说：“不如，散了吧。”Z听见了，我知道她还会说：“就是，
散了吧。”我弟弟说什么来着，:“别和我说这些，最怕这个了。”然后他怎么着，然
后据说他尴尬得笑了。不过，我没告诉他，当时我就后悔了，而且我认为自己又开始犯
病，开始象哥哥说的那样，没事胡思乱想了。所以，当弟弟说他的理想:"让朋友快乐，
自己振奋！"时，我决定痛改前非。

其实我希望他们都做了我的哥哥，而且能够忘了我曾经做过的好多荒唐错事，说过的
许多胡言乱语，也不会介意我常爱犯的臭毛病。在我的想象里，他们都会毫不介意得对
这些不加理睬，还依然对我和好如初的，会在我心烦无聊想骚扰他们的时候，陪我说说
笑话。不过，其中一个哥哥只想做弟弟，害得我现在还闹不明白，自己实际上是什么样
的角色。另一个哥哥说太多的期许总是带来悲伤太多的期许总是带来失望，这话我以为
很有道理，所以我就有点踌躇，最后还是没好意思缠他做哥。有一天我们这个死党聚会
的时候，我和他一起比赛能否在五秒种之内喝下一杯冰啤酒时，他动作好象慢了点就输
了。这个哥哥常局促得紧，不好意思死缠烂打软磨硬泡非让他做我的哥，所以既然又不
当弟又不当哥的，只能当同志了。最后一个本来就是天生当哥哥的料，所以就很自然得
被我磨上做了哥，也许他心里不愿意(这是很有可能的，当哥哥多累啊)，可我不想管那
么多了。

最初我们碰在一起的时候，没想到过能变成这样的，至少我和Z都没料到，后来老叫上
了在一起涮感情就涮熟了，而且又在酒里酿了酿，别人也插不进来。Z有一天就恍然大悟
得对我说：“哦，才发现我们竟然是死党。”也是，策谋不理他们散了算了也不知多少
回了，一有好事还是先想起他们来，虽然我上了网有时也不大爱答理他们这些所谓的破
人，虽然Z一看见他们在网上条件反射得想Kick. 诚然他们也好不了多少，常自命清高
熟视无睹不拘理节假装没看见我们。

我和Z在背后不知道说过这三个哥哥多少坏话，虽然我和Z常是心有灵犀一点通，虽然
我们不知多少次一致认为他们都是破人，就是一次也没一致认为他们好过。有一次哥哥
说我和Z都太高傲，从来不把他们放在眼里，从来就没在乎过，我心里当即就暗叫了一声
“糟糕！”决定给哥哥打个电话，纵然有假仁假义此地无银三百两的嫌疑，还是得亡羊
补牢一把。弟弟大概是从来不会怀疑的。至于同志，他才不会在乎，反正他真正在乎得
就不多，而且有越来越不在乎的趋向。

小的时候妈妈爱对孩子说，你是抱来的或者马路上捡来的，然后孩子就会很害怕哪一
天因为不听话，妈妈就不要他了。如果是个女孩，妈妈们就会说，当出生的时候一看是
个女孩就很失望啊，你爸爸就想要个儿子。其实爸爸是最疼女儿的，不过，还是要吓唬
吓唬她。我没想吓唬过谁，不过我也的确没有说过:"实际这三个哥哥都很不错的。”Z也
不会。

哥哥们大概是会有点疑惑，为什么我和Z那么要好。我又该怎么回答他们呢，女孩子的
心思男孩子怎么能懂呢。<<成长的烦恼>>里，妈妈说的那句话好极了，:"男孩们是不会
知道我们在想什么的，其实，我们也不知道自己在想什么。"

我和Z在一起时，就和F与我家姑娘一样，算得上天生的搭档。大概天生和有些人在一
起，你就能表现出很不一般的性格来，我和Z就是这样的。所以，我和她在一起才会活泼
异常喜笑怒骂胡搅蛮缠疯疯癫癫。就象相声里有捧格和逗格，缺了一个就说不了一台相
声，就不会好玩。

那天我和Z被堵在了西三环的高架桥上，心烦异常。看着车窗外灯火灿烂的夜之都市，
我感觉到一种诱人的繁华和美丽，可我还是被排斥外没有进入。好象我无论走到哪个城
市，都会见到同样的夜景，一样繁华，一样距离很遥远，即使我和Z一样走入另一片国土，
结局可能还是一样。没有什么比一种逃离后，发现自己还处在旧日恶梦中更令人沮丧的
了。你看，很多人在那儿说孤独的人是可耻的，还有很多人在那儿说这样忧伤是不应该
的。所以，我对Z说，以后你是不会常和我email联络的了吧，就象现在和F、D一样。。。
肯定不会了的，以后杳无音讯有极有可能的，因为我也会和你一样做的。

怎么才能算够朋友呢，能和你一起出去喝个一醉方休？能和你一起闲谈至天明？怎么
才算够义气呢，能为你两肋插刀？能为你排忧解难？“此情留待成追忆，只是当时已茫
然。”我决定不去想了，有好多种状态是混沌状态，你和我，我和他，他和你。。。。。
杂乱无章的纠缠在一起，因了朦胧而有点美丽，也因了朦胧而有点凄迷。

如果有一天，你们坐在这个星球的某个角落里，偶然得想起了局促、醋茶、政府、美
人计。。。而笑出声来时，我说不定在另一个被遗忘了的角落里，也因此心动了一下。

雨夜清新喜人，撑一把伞慢慢走着，脸贴着冰凉的伞把，朦胧的灯光衬映出密密雨丝。
我在没有人的校园里独行，想起哥哥们想起Z，有几句话跳出来然后长久得占据住我的思
维,不肯离去:

有一种感情 若即若离
有一种情绪 不明所以
有一种距离 时远时近
有一种结局 你我都已不再期待

alica. 完稿于1998/7/1
--

眼睛 是什么也看不见的.

实质性的东西 应该用心去寻找.

※ 修改:·alica 於 Jul 1 21:33:32 修改本文·[FROM: 162.105.172.51]
※ 修改:·alica 於 Jul 1 22:24:40 修改本文·[FROM: 162.105.172.51]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]


距离(后序)

 发信人: alica (不再期待), 信区: Friends
标 题: 距离(后序)
发信站: BBS 水木清华站 (Wed Jul 1 22:21:32 1998)

写完距离的第六篇，我已经有些疲惫了，可是心里好轻松，终于了结了一桩心愿。
在和D、L、F等分别的时候，我就想把我们一起五年的点点滴滴都记下来，因为它
们对于我们每个人来说都意义非凡。我们每个人都个性鲜明，性格独立，却又相
互欣赏，相互影响，一起快乐悲伤，一起成长。?nbsp;

也许有很多人会对我们的生活，我们的个性感到陌生。我尽量如实得记录这些琐
碎的东西，纯粹回忆的东西。我只想说我们就是这样真真实实得生活的。?nbsp;

写完第四篇的时候，我竟然感到有点厌倦，而且多少对自己有点失望，所以我开
始放慢写作的速度。回忆里的东西太多，而且往往要来扰乱我的良好情绪。第六
篇我犹豫了很久才决定最后写下来，因为我总怕自己太主观，而且也因为它离我
现在的生活太近，让我感到困难重重。?nbsp;

最后还要回到距离上来，说说我和所有这些朋友之间的距离、情绪和期许。我在
生活中并不是个善于表达的人，可我觉得每个人最终都会明白。我一般不愿意很
清楚得来衡量距离这种东西，它变动得太利害(就象你真得能够分清楚爱和喜欢
两者的不同距离?),而且在距离的感觉中，我已经学会了在不放弃希望的同时放淡
对所有结局的期待。

alica. 1998/7/1

?nbsp;

--

眼睛 是什么也看不见的.

实质性的东西 应该用心去寻找.

※ 修改:·alica 於 Jul 1 22:29:52 修改本文·[FROM: 162.105.172.51]
※ 修改:·alica 於 Jul 1 22:30:41 修改本文·[FROM: 162.105.172.51]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.172.51]
上一篇 返回上一页 回到目录 回到页首


大宝回忆录

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大宝回忆录1 Joyce | 1997.11.28
2 | 文件 | 大宝回忆录2 Joyce | 1997.11.28
3 | 文件 | 大宝回忆录3 Joyce | 1997.11.28
4 | 文件 | 大宝回忆录4 Joyce | 1997.11.28
5 | 文件 | 大宝回忆录5 Joyce | 1997.11.28
6 | 文件 | 大宝回忆录6 Joyce | 1997.11.28
7 | 文件 | 大宝回忆录7 Joyce | 1997.11.28
返回上一页 回到上一级目录


大宝回忆录1

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录1
发信站: BBS 水木清华站 (Sun Dec 28 12:52:24 1997)

大宝是我诉说伤心事的最佳人选，明知她那一张大嘴会吵吵的满世界都知
道。可是每当心情不好时，还是忍不住抱着电话筒事无巨细的汇报给她听。
不仅是我，硕儿、阿丹、老咪谁不把她当“垃圾筒”。大宝常用最残酷的字
眼，配着她那幽他一默的调儿，让你觉得的确也没什么大不了的，姐妹们哈
哈一笑，红尘万物尽抛脑后。

大宝同张楚、郑均是老乡，我们是浙大×级的。

一、见面

我报到那天学校里人声鼎沸，到处是惶惶张张的面孔，横七竖八的行李，
分的宿舍是16号楼608。推开门，8张床2张桌子，两个姑娘背对着我，听见
我进来，一个小瘦脸的姑娘热情的向我走来，“我叫云硕，你是蛋蛋吧。”
我觉得她的笑真让人放心。另外一个站在凳子上正忙着支蚊帐，只转过头，
嘴咧得很矜持的一笑，她是大宝。忙完了铺盖，我终于可以洗把脸。水房在
走廊的尽头，里边还有一个洗澡间。站在水池边，透过窗户可以看到老和山
。多少年以后，这个镜头一直在我的脑海里挥之不去，烧红了天的晚霞，迷
醉了人的桂花香。不一会大宝也进来洗，后来她告诉我，那天我的背影吓了
她一跳，像极了她的一个高中同学，因此对我的印象不错。

不知怎么，那时晚上总有说不完的话，大宝和我属于爱随声附和大笑的人
，老咪、小朱是夜谈会的主心骨。我们肆无忌惮的谈笑，气坏了610，以及
对面文艺特招生。现在想想，可能是因为大家都想表现得很合群，初来乍到
，女孩都是这样。

二、红灯

大一的苦日子主要是考试闹的。
教工程制图的是狮子头--何星，人满帅，他的课放倒了很多年幼的同学。
普化老太太挺有风度，一张小嘴说话哚哚的，她最喜欢何敏了。泮祖良是高
数老师，高度近视，讲课兴奋时，两只胳膊像翅膀一样上下翻飞。李文静好
酷，上生化实验，印象中他是男老师中最精神的。刘洁教外语，她的故事或
许应另写一篇文章。我同大宝在期中外语考试中，口语双双不及格，她4.5,
我4分（20 满分）。我们在头碰头的蚊帐上，贴了一张标语，"刻苦学习，
天天英语对话"，当然一天也没做到。第一个学期的期末考试，对大宝来说
是场噩梦。考完高数，她说：“完了。”成绩出来那天，我搀着她哆哆缩缩
地爬上教三的三楼，定睛一看，嘿！过了，62分。走在回去的路上，她那个
美，迎面碰上狮子头，“你们班有没叫大宝的，通知她制图45分，不及格。
”那个寒假大宝过的极为艰难。开学后，她早早地赶来补考，推开空无一人
宿舍的门，心里酸溜溜，做错了什么事，得罪了谁？也就在那时她同小鸭成
为了很好的朋友－战友。
大宝的成绩是一年赛过一年，大四达到顶峰，全年级第一名。提起大一时
那把心酸泪，她说刚进大学时，还不知怎样活着，每天看别人忙，觉得自己
是不是也干点儿什么，可干什么又不知道。大宝是那种稳定军心的人，你三
天没看正经书，蓦然回首她也没干正经事。可天生的聪明让她对考试越来越
游刃有余，我们那个气啊。

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]
返回上一页 回到目录 回到页首 下一篇


大宝回忆录2

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录2
发信站: BBS 水木清华站 (Sun Dec 28 12:53:33 1997)

三、眼泪

大宝进大学的第一滴泪为老咪而流。
一个明媚的早上，老咪起来后发现自己的水壶空了，就打开大宝的水壶盖
，刚想倒被大宝一声呵住，“别喝我的水。”“就喝。”“ 别喝我的水。
”老咪气白了眼，一下掀翻了手里的饭盆，麻团呼...飞得好高，落在大宝
的脚下。然后，她虎视大宝，宿舍鸦雀无声。“我的水两天没用，不能喝。
”大宝的第一滴泪就这样流下来了。

大宝的第二滴泪为何敏而流。
何敏刚上完大一就要去美国了，临走的晚上，我们几个挤在一张窗上，点
着红蜡烛，说闲话。我们互相留言。碎花布的帘子上，映着四个小脑袋，叽
叽喳喳。还记得大宝的两句话是别嫁外国人、回中国来。（都落空了〕，我
说的什么到忘了。然后，大宝拿出准备好的单放，耳机架到何敏的耳朵上，
是小虎队的<<再见>>。听着，听着何敏就哭了。我看见大宝被烛光映红的脸
上挂着两颗水豆豆。要说别离，其实也没那么难过，大宝的眼泪一半是为自
己流的。大一的日子她常常没着没落，心情难过是家常便饭。想想自己，哭
鼻子的原因有时哭完了还不知道。我们四个那天晚上哭成一团。第二天，何
敏走了，从此音信全无。
大宝以后的眼泪很不值钱，跟自己较劲哭，跟别人较劲也哭。她的脾气
貌似柔顺，实际上很有自己的一套，就说那次脸上张大包吧。大二开学，她
的脸上张了一个直径1.5cm的大包，医生说这叫"疽"，怪吓人的。我曾经观
摩过一次治疗过程，简直惨不忍睹。大宝在一个星期的治疗过程中始终很坚
强，一声不吭，每天上课脸上顶着个巴掌大的纱布也全然无所谓。我们都为
她的精神所感动，闲暇时也常常拿她的大包开玩笑。周末全班打算到“九溪
十八涧”野餐，大家忙着买菜，分组，借锅豌瓢盆。忙得热火朝天的时候，
大家都没注意大宝一直躺在窗上按兵不动，她以前可是个活跃分子。临出发
了，她还躺在那儿，我走近一看，呦！枕头湿了一大片。姑娘们于是轮番拉
她起来，这小子一反前几天的坚强劲儿，嘴巴紧闭，鼻涕眼泪一大把，还不
理任何人。几次安慰无效后，我们决定抛下她自己伤心去。那次的野餐挺有
趣，大家还给大宝带了不少好吃的回来。云硕不识时务的摔坏了大宝的桶。
大宝依旧不理我们，直到大包痊愈。
有时，我们自以为很会关心人，可一看到别人嘻嘻哈哈的样子，就做不出
什么了。那段日子，大宝日日陷在破相的恐惧中。我们谁也没去问她怕不怕
，她心里别扭也是应该的。
--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


大宝回忆录3

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录3
发信站: BBS 水木清华站 (Sun Dec 28 12:54:57 1997)

四、逛街

我同大宝顶爱逛街了。那时，兜里没有多少money，上街纯属是散心。

我们骑着破破的自行车，从前门出来，穿过植物园的竹类区，那有一片绿
绿的草地，几棵高大的广玉兰，春天的时候，硕大的花朵像白白的手帕，几
分伤感的样子。沿着林荫小道骑着，我们喜欢对遇见的漂亮妹妹品头论足，
江南姑娘说不尽，道不完。倘佯在西子湖边，看水光粼滟、山色空朦。大宝
骑车飞快，落在后边看她那随风鼓起的夹克杉，兔子尾巴一样的小辫儿，我
的心情很好。沿着白堤走，左边是我最爱的孤山，右边是西湖，波光闪闪隐
隐看的见小瀛洲，湖心岛，然后过断桥，冲上去再冲下来。三联书店常是我
们落足的第一站，那的书比较耐读，磁带也全。古永华曾经是那买书的。出
了三联，过了街就是现代书屋，它以一股子前卫劲儿，在杭州小有名气，店
面不大有几个挺酷的帅哥。我们心不在焉的东瞅瞅、西望望，买几盘<西湖
之声>推荐的磁带，同帅哥聊聊。中午肚子饿了，湖滨的大肉包是我们的美
味佳肴。一个足有巴掌大，鲜肉馅、豆沙馅还有八宝。买的人很多，往往是
大宝冲锋陷阵，满面红光地捧出四个热气腾腾的大肉包，我一个，她仨，笑
嘻嘻的边走边吃，我当然少不了嘲笑她肚子大。如果还有钱，就互相请一根
棒冰，我们很大度地让对方随便点，不就是一根冰棍吗，她爱吃一块钱一根
的节节高,从不让我太破费。杭州小吃多，尤其是解放路一带，鲜肉小笼、
珍珠元子、豆腐干、萝卜饼......学生的日子没有太多的花哨儿，一点点的
不同便觉得很满足，所以那时快乐的原因单纯极了。大宝同你逛街从不带路
，很听话的跟着你，而我很喜欢自作主张，很霸道地指哪儿打哪儿，我们做伴出门很和谐。
除了逛街，游山玩水也是常事。初春的苏堤是我们褪去冬装，穿上漂漂裙
子要去的第一站。硕、小朱、阿丹、萧、大宝及我，喜欢往湖边一坐，吃瓜
子，开玩笑，打打杀杀，过路人一定认为我们大煞风景。五、六月杭州就很
热了，早上起来去爬宝石山。上面有一个道院，香火挺旺，住着十来个道倌
，统统黑衣长袍，头上顶个簪子。道倌们常把布鞋子放在墙头上晒太阳，那
鞋底足有10CM 厚，仰望着它们常引起我无限的联想。八、九月是好时光，
太子湾的树，玉泉的大鱼、九溪的油菜花，那么多，不说了。冬天的美景全
在那个湖，雾霭朦朦，有小雪就更神了。如今，我只能把它们写在纸上，回
忆是有颜色和味道的，所以我无法写下更多。

五、爱吃
大宝在宿舍里很是威风，想贬谁就是谁。老咪是挺厉害，看见大宝也不
得不“拍”几下。大家都知道，她纯是我们给惯出来的，仗着最小。
大宝特馋，一天里不知有几顿正餐，几顿加餐。一天我自修回来，楼下
正买小点心就要了一个茶叶蛋，想大宝可能会饿。进了屋见她正躺在床上看
书，故意钓了钓她的馋虫，摇了摇手上的茶蛋。她呼！的坐起来，两只胳膊
奋力的伸向我，此情此景现在依旧那么清晰，她的样子很可爱。给了她，见
她吃得那么香，自己也高兴。过了一会儿，我见她在床上扭来扭去，便问怎
么回事。她眨着眼睛，扭扭捏捏的说，其实今晚已经吃过两顿加餐了，都是
别人请的。平常吃饭的时候，我们也常要分她点儿饭，看着她日渐发福，着
急啊。
有一阵子，几个男生住在桃花岭，我们常去哪儿蹭饭。我们就只能洗洗
菜，宋、周都有一手的好手艺，一篮子的青青色色，片刻之间就变成一桌子
的美味佳肴。桃花岭在植物园里边，空气好又安静，到了晚上黑漆漆的象要
闹鬼。我们喝着小酒，聊着身边的事。大宝每次都吃得要躺在床上舒展一会
儿，她喜欢小聚更喜欢桃花岭的夜晚，像是世外桃源，听不见车水马龙，吹
进的风带着竹子和泥土的味儿。不知去了那多少趟，开始大家都是好朋友，
后来硕同周成了一对，我们就不好常去了。但是以后的友谊，同我们那时的
蹭饭有着千丝万缕的联系。
小鸭是大宝的闺中密友，两个人都是年纪小小的。小鸭一付天真可爱的
样子，她们常互相买点好吃的慰劳对方一下，有时两人还上街小撮一顿。大
宝同小鸭是电视迷，我们宿舍那台破破的黑白机，不知给了她们多少乐趣。
小鸭看电视爱翘着身子，脸上表情瞬息万变，大宝则少有悲喜无常，可总是
念念不忘。大玉儿、射雕、东边日出西边雨、爱你没商量。。。每一部都充
实了一段日子。
回忆有时真是怪，几年前发生过什么，费力的去想没有什么，可偶尔蹦
出几句话，几个表情，于是往昔岁月像淡入淡出一样清晰起来。同学们各奔
东西了，能记得几件事的人越来越少，此时我心中的他们还是旧时的模样。

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


大宝回忆录4

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录4
发信站: BBS 水木清华站 (Sun Dec 28 12:56:01 1997)

五、怕你

大宝胆子很小，什么都挺让她心颤的。大三的时侯，宿舍里闹耗子及蟑
螂，那是一段惊心动魄的日子。北方的学生很少见蟑螂，我还是到了杭州才
一睹其尊容。宿舍里的蟑螂个头很大，可能是阿丹那只神笔的作用，那个夏
天不知犯了什么邪，蟑螂通通会飞。神笔貌似粉笔，据说往地上画个圈，误
入歧途的蟑螂就像进了迷魂阵，出不来直至吐血而死。我们画了一个大圈，
于是宿舍里的蟑螂就疯了，忽忽地飞来飞去。大宝见了它们，就神经质的往
上蹦，阿丹胆大，手起刀落一拍一准儿。仅仅是蟑螂也就罢了，偏偏耗子也
出来猖狂。5#楼是木板地，三楼同二楼之间的夹层就是耗子的家。因为301
是走廊尽头，耗子们就把我们宿舍辟为他们与外界交往的窗口。宿舍里共有
三个耗子门，一个在橱架下，一个在窗户旁，一个在大宝的床底。白天它们
一般不活动，一到熄灯，301就是它们的天下了，我们8个大活人被它们折磨
的神经衰弱。熄灯了，“该出来了吧？”大宝怯怯地问，“我已经去过一号
了，”小朱挺放心地说。“它们每天都闹些什么？”肖有些不解。只听咣当
一声，不知是谁的杯子翻了，“出来了！！！”掖紧蚊帐、放下帘子、裹紧
被子、蜷成一团，耳边是耗子敲锣打鼓，一路唧唧啾啾地出场了。它们喜欢
在我们的床底下磕箱子，那是一种让人心碎的声音，要不就在桌子上乱窜，
我们的书本上常留有它们的足迹。就这样我们同耗子日日夜夜地相守着。一
天早上大宝在叠被，“这是什么呀？”她突然叫了起来，“老鼠屎...妈呀
！！！”只见几颗耗子屎沾在她的枕巾上。“蛋蛋，耗子晚上上了我的床，
上来了。”她带着哭腔对我说。不在沉默中爆发，就在沉默中灭亡，我们决
定反击。我和大宝去木工房要来水泥和几块木板，封死了宿舍里所有的耗子
门，水泥里和了不少石头。从此301的夜晚宁静了，我们终于可以安心地睡
觉。过了一个星期，宿舍里突然有一股奇怪的臭味，从地底下传来，原来耗
子被我们活埋了，大宝对我说“是不是我俩太残忍”我狠狠地呸了她两声。
又过了两个星期，对门302晚上老叫嚷着“ 又抓到一个！又抓到一个！”，
原来耗子把她们宿舍当成了新的窗口，不过302的姑娘们胆子大，准备了一
个老鼠夹，夜夜抓老鼠，不亦乐乎。

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


大宝回忆录5

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录5
发信站: BBS 水木清华站 (Sun Dec 28 12:57:06 1997)

六、矜持

大四的时候，姑娘们很多都有了幸福的归宿。硕日日沉浸在蜜河里，丹
幻想着鹊桥相会的场景，朱刚刚有了小竺，豆豆遥遥思念着复旦，小皮忙着
每日菜谱，大宝孤单着。姑娘们很想给她介绍一个，问她喜欢谁，又不说。
一天，宋和三撇邀我俩去湖边吃小吃，我刻意地同宋走在后面。“他们
挺般配的。”我不怀好意地征求着宋的意见。“是啊。”宋也有同感。三撇
同大宝一样，很感性化。那晚我把他俩从头到尾比较着，觉得真是挺合适的
。回来后，我假装漫不经心地告诉了大宝我的这个感受，她让我别瞎操心。
一天三撇邀我吃麦当劳，剩了一个汉堡，我带回来给大宝吃，并告诉她是三
撇请客。又后来，硕怀着和我一样的企图同大宝及周、三撇一起去吃饭，席
间，大宝的胳膊上沾了一颗饭粒，三撇随手给她弹了下去。晚上，大宝和硕
在床上窃窃私语，以后她就有了心事。硕告诉我大宝喜欢一个人，可是她很
痛苦因为硕说他曾喜欢别人，一个大宝绝没想到的人。我知道她喜欢三撇了
。
以后每次的活动，我同硕都积极地为他们创造机会。可大宝仅仅是感觉
，她是不会有什么表示的，无法原谅我们瞒了她所发生的事，也没有勇气去
坦白什么。硕安慰着她，常常俩人拉上帘子，嘀嘀咕咕好久。一个黄昏，我
们三个沿着大操场散步，“去说吧，有什么了不起的。”硕很认真。“也许
他也喜欢你，”我积极鼓动着。大宝那天的脸很红，我们一圈一圈地走着。
操场上已经没有多少人了，“怎么说啊？”她有些动心，“直接点儿呗！”
我们意见一致。“万一他不理我。。。”大宝很犹豫。“那也比你一个人痛
苦着好，”我斩钉截铁地告诉她。“三撇还是挺柔情的”硕也添油加醋。仰
望着渐渐落下的夕阳，大宝戏剧性地跪在了草地上，双手紧握，呐喊一声：
“这问题怎么这么的难， 到处都是正确答案！”一句何勇的歌词，被大宝
经典地引用了一把。这个镜头在我的脑海中定格，那看似谈笑风声的痛苦表
情。我深深地内疚，自己为着说不清的原因，瞎起哄。以后发生的事，全与
这次的谈话有关。

大宝送了一盘磁带给三撇，歌名〈矜持〉旁打了个勾，三撇收下了，却
没有什么下文。大宝不再提这件事了，我们也不敢再问。大家依旧是好朋友
，一块玩，一块吃。只是她会因三撇的欢喜而欢喜，不快而不快，提起他的
名字心会哆嗦一下。

毕业前保研，大宝榜上有名，但是让全专业的人吃了一惊，她放弃了，
要自己考。她说因为曾经当过一门，不符合保送资格，以其最后被刷下来，
不如自己明智点儿。其实，大一不及格，不是那么严重的，可她心意已决。
碰巧的是，因为大宝下来，接下来的名额就是三撇的。硕私下里问我，是不
是因为三撇，我说不是。不过，我们都暗自窃喜，一起上研，机会可就多了
。后来，因为保研的那场风波，三撇没上研，去了别处，大宝来了北京。真
真世事难料，天意。
毕业前夕，大家日日醉生梦死，大宝是难得清醒的几个人之一。一次同
几个男生吃饭，大家都哭了，唯有大宝很理智，三撇对她说很内疚，后来喝
醉了去了医院，大宝坐在床边守了一夜。她对我说看三撇安静地躺在那，自
己在一旁的感觉真好。毕业宛如一场梦，人去楼空，仿佛几世的眼泪都在那
时流干了。不敢相信曾经那么深深地投入过。大宝说，她现在已经对三撇没
什么感觉了，甚至忘了那时的痛、喜，我不信。心情总是这样，乘朝云归去
携晚霞重来，何谓解脱。可以淡忘那个人，淡忘那些事，却无法向刻骨的感
觉挥一挥手，何必淡忘。

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


大宝回忆录6

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录6
发信站: BBS 水木清华站 (Sun Dec 28 12:57:52 1997)

七、爱你

大宝喜欢窦唯，不是一般的迷恋，近乎精神崇拜。
最开始的黑豹，她喜欢窦唯的 Don't break my heart,后来小窦出了〈
黑梦〉，迷离的旋律，喃喃自语般的唱白，正应了她逃避的心情。她可以躺
在床上几十遍的听这盘带子，墙头是小窦的玉照，所有关于小窦及王菲的小
道消息都是她的宝贝。〈艳阳天〉出来后，她的心情仿佛也明媚了，目光常
常变的很长。她写的心得却越来越短，都是断句一如小窦的词。大宝说爱小
窦因为他给她以安慰。

来北京后，她四处打听小窦他们家的那条胡同，还真被她找着了。一天
，她在胡同口乱溜达。忽然发现，临街的小饭馆里坐着一男一女，男的是张
亚东，女的不敢肯定是小窦的妹妹。她就在那儿等着人家吃完，然后厚着脸
皮要了小窦的电话，并留下她的地址。她激动地给我打了一个电话，说看见
那条胡同了，可是没谁打电话给她。
一次，我俩去听张楚的PARTY，张楚唱完后说还有节目。鼓声响起，大宝
飞奔了上去，是小窦。她紧紧地站在小窦的旁边，痴迷迷地看着他，小窦下
来后，大宝抱住他的腰不放。我俩像追星族一样的抢着签名，坦白地说看小
窦近在咫尺，我同样感到好幸福好幸福。我们握着小窦的签名，激动地拥抱
在一起，好久没这么开心了。“小窦的手好软啊，”大宝此时脸上的快乐是
我从来没有见过的。
大学五年中，我们执着地听过古永华的节目，并抛弃了它。关心〈天火
〉，花好多钱听〈唐朝〉，念念不忘流浪歌手，都囤聚了许多磁带，同样很
容易冲动地喜欢什么，并失望地放弃。因为也许小窦真的那么活着，所以你
喜欢他，大宝，是吗？
关于音乐，每个人都有自己的解释，如果真的喜欢，就不是虚伪。

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


大宝回忆录7

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录7
发信站: BBS 水木清华站 (Sun Dec 28 12:59:38 1997)

八、放弃

大宝决定退出保研后，就投入到热火朝天的考研大军中。
考研是让人褪三层皮的苦差事，一边复习还要一边找工作。我那时复习
的很辛苦，大宝常说我给她压力。她是自觉性很差的人，必须在外有压力内
有动力的情况下才能取得好成绩。对上研究生她并不积极，不知自己是否真
的想学这个专业。她梦寐以求的是当个图书管理员，成天看书。可没有这个
研究生。“既然大家都想考，那我也考吧。”她说。

接踵而来的事真是富有戏剧性。
先是自行车丢了，她不得不每日步行去图书馆。接着饭盆被人拿走，我
们集体捐了她一套以稳定军心。最后，放在图书馆的书包被偷，里面有她心
爱的用了11年的文具盒。滴酒不沾的大宝那天晚上一个人躺在床上喝了一瓶
啤酒，醉态恐怖。第二天她宣布，车丢了，饭盆没了，书包没了，不能走，
没饭吃，不写字，老天爷是在告诉她，杭州不能再呆下去，所以她不考研了
。不管我们怎么劝，她决意已定。我们班最有希望考上的人就这样放弃了。

所有人都在为她惋惜，现在大宝在北京的一家医院上班，挺安逸的。我
积极鼓动她再去考，她每次都不置可否，或许，她有自己的想法。虽说人往
高处走，也得走得其所。我不敢再去鞭策她了。

九、补充

大宝打电话说，让我写一篇回忆录，作为节日礼物送给她。我问什么都
可以写吗，她半点都没犹豫地说是。现在终于写完了，这两天我神魂颠倒，
写着她，想着自己，大学五年曾经发生过那么多事，怎么过的？大宝工作后
变的沉默了，也许应该叫成熟，发型也变了。我知道她为什么这么着急地看
这篇东西。
她以前就是好奇心特重的人，宿舍里谁的事她都要知道。我们的故事常
常由她串起来讲。现在，她好奇的是自己，难道是你无法回忆了吗？难道忘
了，你曾是我们中文笔最好的一个。一点一点写下这些东西，我决定不再写
得更多，这真是一个苦差事。当我们真的心如止水的时候，再来述说这些旧
日的好时光吧。

####################################
# #
# 出 发 #
# #
# 这是一种说不出的滋味 #
# 像是从前又在今日轮回 #
# 朝朝暮暮的往昔 #
# 过来了，回头望 #
# #
# 熟悉的一些说不清的感觉 #
# 呜啦啦啦,何必放在心上 #
# 随风飘散吧 #
# 呜啦啦啦,何必放在心上 #
# 随风飘散吧 #
# 行路吧，向前方 #
# 总还有一些诱惑人的梦想 #
# #
####################################

A GIFT FOR YOU, MY GOOD FRIEND.

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]
上一篇 返回上一页 回到目录 回到页首


给所有关心爱护我的机03的朋友们

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 给所有关心爱护我的机03的朋友们(序) Joyce | 1997.10.10
2 | 文件 | 给所有关心爱护我的机03的朋友们(一) Joyce | 1997.10.10
3 | 文件 | 给所有关心爱护我的机03的朋友们(二) Joyce | 1997.10.10
4 | 文件 | Re: 给所有关心爱护我的机03的朋友们(序) Joyce | 1997.10.10
5 | 文件 | 给所有关心爱护我的机03的朋友们(三) Joyce | 1997.10.10
6 | 文件 | Re: 给所有关心爱护我的机03的朋友们(三) Joyce | 1997.10.10
返回上一页 回到上一级目录


给所有关心爱护我的机03的朋友们(序)

 发信人: missing (小不点儿), 信区: Friends
标 题: 给所有关心爱护我的机03的朋友们(序)
发信站: BBS 水木清华站 (Mon Sep 8 22:57:06 1997)

这是毕业一年的时候就想写的.当时写了个草稿就放到
抽屉里压着了.那时也没有想过拿给同学看看什么的.

直到今天才觉得应该再写点什么来纪念我的大学生活.
大概生命中这个最辉煌最灿烂的日子就要告一个段落了.从此
以后要开始生命中的另一段历程了.

把去年这个时候写的东西,再加上一年来的感想,送给
所有机03的朋友们.感谢你们对我的关心和爱护.也感谢有BBS
这样一个地方让我能把自己的心情记录下来,和大家分享.

--
Missing is always missing friends.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.31.23]
返回上一页 回到目录 回到页首 下一篇


给所有关心爱护我的机03的朋友们(一)

 发信人: missing (小不点儿), 信区: Friends
标 题: 给所有关心爱护我的机03的朋友们(一)
发信站: BBS 水木清华站 (Mon Sep 8 22:58:47 1997)

小六是一个非常聪明的男孩.大学里他一直很轻松的,
然而却也一直那么优秀.毕业以后他去了上海,就和他没有什么
来往了.去年去上海出差,再见到他时竟然是那么地亲切.那一刻
才感觉到原来真正的友谊就象一壶酒越放越香的,距离阻挡不了
什么.真正的朋友也不在于天天记挂,而在于分别很久后相见时
的相视一笑,不在意的一句问候.

给小六打了个电话算是告别吧.听他在那边问:"同学聚
会那天开心麽?"才发现原来朋友虽然什么都没有说过,但是却一
直关心着我.为了让我真正振作和乐观,他们为我付出了很多.我
只想说:"和朋友们在一起,我一直是很开心的,真的."所有的挫折
和烦恼在朋友面前都会销声匿迹的.

马上又要远离朋友了,不知道什么时候能够再见面.对于
象小六这样朋友,也许分开的这些日子,我不会去想念他,他也不
会想念我;因为毕竟他要为他的生活而奋斗,我要为我的目标而努
力.然而等再见面的还是会有今天同样的心情和笑容.我会请他陪
我去喝一杯,聊一聊,听听他那熟悉的带着口音的普通话.希望那
时候能够听到他说:"我生活的难题都解决了."也能够对他说:"我
时候能够听到他说:"我生活的难题都解决了."也能够对他说:"我
生活的很开心."

--
Missing is always missing friends.

※ 修改:·missing 於 Sep 9 16:01:13 修改本文·[FROM: 202.112.144.93]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.31.23]


给所有关心爱护我的机03的朋友们(二)

 发信人: missing (小不点儿), 信区: Friends
标 题: 给所有关心爱护我的机03的朋友们(二)
发信站: BBS 水木清华站 (Mon Sep 8 22:59:43 1997)

好象不少在大学时接触不多的同学到了毕业以后倒是
交往多了很多,发哥就是之一.大概是毕业留言上互相真诚的语
言把我们的距离拉近了.

和发哥成为好朋友让我发现了人间最普通的真谛:友谊
是真挚相待的结果.有时候相互之间看到的,感受到的是片面的,
主观的,而因此会拒绝一份善良真诚.只有给对方一个了解自己的
机会,同时也试着去了解别人,才是友谊地久天长的秘密.

发哥给予我的帮助不是一句谢谢可以谢的完的.真正让
我感动的不是发哥为我作过每件具体的事情,而是每次他那份热
心,每次帮助我时的那种责无旁贷.我想对于真正很好的朋友谢谢
也是多余的.发哥也不会来听我说谢谢.只想衷心地祝他能够找到
一个很好的事业的起点和生活的起点.

--
Missing is always missing friends.

※ 修改:·missing 於 Sep 9 16:01:44 修改本文·[FROM: 202.112.144.93]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.31.23]


Re: 给所有关心爱护我的机03的朋友们(序)

 发信人: gelon (笑看的影子), 信区: Friends
标 题: Re: 给所有关心爱护我的机03的朋友们(序)
发信站: BBS 水木清华站 (Tue Sep 9 17:38:23 1997)

【 在 missing (小不点儿) 的大作中提到: 】
∶ 这是毕业一年的时候就想写的.当时写了个草稿就放到
∶ 抽屉里压着了.那时也没有想过拿给同学看看什么的.

呵呵,怎么说呢,missing...我已经看到了,但是我觉得还是
现在我还是学静静好好地看为好..:)

对于我们班的这些同学,总觉得跟别的人不太一样的个性..
某一天听到有个人用'浪漫'来点评,觉得蛮适合我们这一群人的,我想
,如果那些老友都能够有机会上网的话,也必定能成为目前常常聚在一
起的一群,对于未来我们都有诸多憧憬,对于美好我们都有几分执着..
虽然现实中不断有种种不如意,始终坚韧不拔..有人可能认为这些家伙
沉醉在自己的梦幻中..:P 希望有一天,美梦成真.

祝福你,missing.我最亲爱的朋友,谢谢你一贯的信任,尤其在
我最迷茫的时候..

也祝福我们那些同窗的旧人..

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.26.82]


给所有关心爱护我的机03的朋友们(三)

 发信人: missing (小不点儿), 信区: Friends
标 题: 给所有关心爱护我的机03的朋友们(三)
发信站: BBS 水木清华站 (Wed Sep 17 08:22:38 1997)

96年冬天的一个下午,太阳懒懒地洒下星星点点的光线.
对于gelon和gavin,这只是平静生活中的一个平凡日子.gelon接到
了一个远在千里之外的朋友的电话,gavin恰好在gelon那里,于是
几个朋友就聊了一会儿.也许他们已经忘了这个再平凡不过的下午
了,可是对于我,却是那么的难忘.
已经记不得为什么打这个电话了.只是在那样一个灰冷的
下午,能够听到两个老朋友的声音,对于心情一片空白的我,是多么
大的一种安慰!当时只想紧紧握住电话线,把这一刻留住.
大概gelon和gavin从来没有意识到他们做了什么,但是他们
的确作了,为我--当时孤独流浪在外的人.
也许这就是朋友吧.你只是做着普通得再不能普通的事儿,
可是对于别人,也许就在他心中点燃了温暖.

--
Missing is always missing friends.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.144.95]


Re: 给所有关心爱护我的机03的朋友们(三)

 发信人: gelon (笑看的影子), 信区: Friends
标 题: Re: 给所有关心爱护我的机03的朋友们(三)
发信站: BBS 水木清华站 (Wed Sep 17 12:17:10 1997)

【 在 missing (小不点儿) 的大作中提到: 】
∶ 也许这就是朋友吧.你只是做着普通得再不能普通的事儿,
∶ 可是对于别人,也许就在他心中点燃了温暖.

呵呵,虽然是很平常的一天,但是却没有忘记..:) 没有意识到会
给你那么大的安慰..:) 满意的同时,又好象有点点遗憾..:)也许这就是
自然而然?:))

难免有失落之时,想要找个倾诉的对象,可是面对朋友的时候又
往往觉得好难开口..也许最理想的就是找一个陌生的聋子..呵呵..其实
能给朋友温暖实在是很幸福的事情,因为这样的机会实在是很宝贵...

对于父母,也许朝夕相处的日子磨平了这些感动的锋芒,只有在
外经历了种种心绪困扰之后,才能发自内心地体会到那种爱的无私和伟
大,虽然老爹可能还是不能理解我,老娘除了小心身体就不知道该再说些
什么..可是,我感觉到无限的爱,这个时候我才理解小六为什么在我的毕
业留言册上写'因为你得到了很多的爱'..多年来,父母让我觉得,这一切
都是理所应当的..我应当爱人,我应当被爱..

有朋友真好,可以让自己的这份美好的感觉永不流浪..

Nothing wanna change my love you..呵呵,记得这首歌么?我
进大学的第一个生日,你们为我点的..黄昏的时候我一个人跑到河边去听
,虽然校园里面的喇叭震耳欲聋,可是我仍感动地湿了眼睛,那一刻,清华园
里面回荡的,是为我点的歌..

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.26.87]
上一篇 返回上一页 回到目录 回到页首


纪念小青 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 纪念小青(1) (转载) missing | 1997.07.13
2 | 文件 | 纪念小青(2) (转载) missing | 1997.07.13
返回上一页 回到上一级目录


纪念小青(1) (转载)

 发信人: handinhand (★未来青年★), 信区: Friends
标 题: 纪念小青(1) (转载)
发信站: BBS 水木清华站 (Fri Jun 20 17:02:41 1997)

【 以下文字转载自 Girl 讨论区 】
【 原文由 handinhand 所发表 】

纪念小青(1)
--
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND

绿草凄凄，白雾茫茫，有位佳人，在水一方。
回想起来，我和她的相识也是带着这种不可望不可即的感觉吧。不过，她对
于我来说，倒并非是在水一方，而是在网络一方了。——至始至终，唯有网络连
结着我们。

她有一个很好听的名字，叫小青。我们的谈话也正是从这个名字开始的。那
一天我正在百无聊赖的翻阅着网络使用者的名单，突然见到了她的名字。当时我
的眼睛一亮。我想，会不会就是《白蛇传》里的那个有情有义，桀傲不训的小青
呢？带着这种幻想，我大胆的邀请她聊天。没想到她竟然很大方的就依允了。问
好之后的第一句话，我便询问她名字的来历。她回答说，就是《白蛇传》里的那
个小青啦！我听完兴奋得不得了——以后的经历告诉我，这是我唯一猜对的一次。
然而我们初次见面的时间很短。大约一刻钟后，计算机实验室开始往外撵人。
我倍感惋惜；她倒是很愉快的和我道别。由于匆匆分手，我们没有约定下次见面
的时间。
事情是过去了。但自从遇到她以后，不知为什么，我竟非常希望与她再次相
遇。难道是因为，她是我在网络上认识的第一个女孩，还是她是我在清华真正接
触到的第一个女孩？我无法回答。但是渴望见到她的愿望却越来越强烈。我并不
能每天都守候在网络上，却又无法确定她何时会上网。实在没办法，只好自己给
自己算卦。结果却很惊人。每次只要按照卦象所指示的时间去，我总能够等到她。
就这样我们又交谈了好几次。

小青最大的特点是活泼而乐观。每次与她见面，满屏幕都是她的欢声笑语。
虽然我面对的只是文字，但字里行间我可以感觉到她灵动的气息。我追随着她的
思想，想象着她的举手投足。我发现她实在是一个天生丽质的女孩子。以前总以
为清华女孩最大的缺点是太勤奋太朴素；因此在我的印象中，清华的女孩是既不
会哭；也不会笑的。但是自从遇到小青后，我再没有这种感觉，她的朝气蓬勃甚
至感染了我，使我在沉重的学习之中平添了很多乐趣。

也许出于女孩子的共性，她是很会体谅别人的。那时我的汉字输入还很不成
熟，一句话往往要花费上半天才能敲完，而她的打字速度却很快。这样一来，我
便在无形之中浪费了她许多时间。怀着愧疚，我只好对她说：“我打字的速度太
快了，我实在跟不上。真对不起。”她一笑而已。“没关系的。我敲得慢一些好
了。”说着她的速度便慢了许多，缓解了我的心理压力。对此，我不禁感动万分。

我越来越相信我们之间有着非同寻常的缘分。以致不免常常想，说不定在校
园里我们曾经擦肩而过呢？因此，我油然而生了想与她见面的念头。虽然，这不
符合网络上的礼仪，我终于还是在一天向她请求说：“小青，让我见见你，好么？”
她显得很吃惊：“见我？为什么呢？我们这样聊天不是很好吗？”
“这不一样的。”我分辩说，“我很想亲眼看看现实中的你。”我有补充了一
句，“如果你嫌麻烦，我过来好了。”

我猜想她准是吓坏了。因为我一说完，她就立即切断了与我的联系。我没有
料到会有这样的结局，一时竟手足无措。虽然当时我已经追踪到了她的机位，但
我再没有胆量走过去，生怕自己这么做会伤害到她。后来心平气和地想想，小青
也许是对的。我们还没有到见面的时候。我战战兢兢地写信向她道歉；她回信却
说，根本没有生我的气。

于是我们又一如既往地聊天。谈论的话题也渐渐宽广。从各自的兴趣爱好到
未来的人生选择，我们始终在用心交流。

然而，好景不长。不久网络出现了重大故障而被迫关闭长达好几个星期。我
也失去了与小青的一切联系。这时我才意识到我们之间的联系是多么的脆弱。我
甚至不知道她的专业，她的班级；更不知道她的姓甚名谁，住在哪里。和她在一
起的时候我并没有什么特别的感觉，可当她从我的生活里消失的时候，我才意识
到她对于我的宝贵。在内心的焦急不安中，我下定决心，如果再见到小青，我一
定要她告诉我她那神秘的身份。

(to be continue)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.134]
返回上一页 回到目录 回到页首 下一篇


纪念小青(2) (转载)

 发信人: handinhand (★未来青年★), 信区: Friends
标 题: 纪念小青(2) (转载)
发信站: BBS 水木清华站 (Fri Jun 20 17:02:54 1997)

【 以下文字转载自 Girl 讨论区 】
【 原文由 handinhand 所发表 】

纪念小青(2)

--
HAMDINHAND 寂寞长天 紧握你手 HANDINHAND

可出乎意料，自网络再度恢复后，我竟再也没有遇上过她。写了很多信，也
查询了很多次，系统告诉我，那个信箱已经很久没有开启，它的主人也很久没有
上网了。
我的心顿时空荡荡的。小青的热情奔放把莫大的欢乐带给了我，可现在我又
该到哪里去寻觅她呢？

我开始经常性地没头没脑地在网络上游荡，期待着有朝一日会出现奇迹。

终于有一天，我被一个叫“明子”的陌生的男孩叫住。他问我：“你是不是
认识一个叫小青的？”
我又诧异有惊奇。经他的自我介绍才知道原来他是小青的同班同学。也顾不
上掩饰什么了，我迫不及待地向他打听小青的情况。他告诉我说，12月31号晚
上有一个男孩给她送了一支红玫瑰，还邀请她一起去礼堂倾听新年的钟声。小青
欣然依允了。
说不出当时心里是什么滋味。我听完明子的话，我的击键速度顷刻间慢了下
来。
明子好象注意到了什么，转移了话题："不过小青倒是对我说，你是一个很好
的男孩。”
“是么？”我惨然一笑，“谢谢她的评价，也谢谢你告诉我。”
我暗暗觉得今后要再见到小青，只怕是不可能了。后来明子对我说，小青现
在正准备GRE考试，很忙，或许再也不会有机会来上网了。我怅惘若失，心里虽
然早已有了准备，但还是觉得有些割舍不下。

以后的日子里，我时常在网络上和明子保持联系。只为得知小青的近况。可
明子每次都回答得平平淡淡的。和小青一样，他严守着身份的秘密。见我的次数
多了，他也觉察到了我的感情，便劝慰起我来。
“我说，把小青忘了吧。在网络上她不过只是一个代号而已。现在已经不复存
在了。小青将会慢慢的消失的。你又何必那么认真呢？”
我不同意他的说法。我说：“小青绝不只是一个代号。她是活生生的；在我
的心里她永远存在。……我很喜欢她。”
“什么？！你喜欢她？没那么严重吧？”明子叹了一口气，“唉，你太执着
了。”
是这样的么？就算是吧。也许真的是我太执着了，执着到仅仅根据一个近乎
虚幻的名字就想去追求一份真实的感情。但是我并不后悔。不管今后我是否会尽
全力去寻找到小青，当面告诉她我喜欢她；还是仅仅把这份情珍藏在心底，我知
道，我都永不会忘记她。这不会是爱情，但却会是我曾经感激过并将永远感激的
友谊。

(the end---thanks for your reading)

※ 修改:·handinhand 於 Jun 20 18:54:28 修改本文·[FROM: 166.111.5.134]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.134]
上一篇 返回上一页 回到目录 回到页首


写给昨日的朋友与自己 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 写给昨日的朋友与自己 Joyce | 1997.09.11
2 | 文件 | Re: 写给昨日的朋友与自己 xiaobf | 1999.09.19
3 | 文件 | Re: 写给昨日的朋友与自己 xiaobf | 1999.09.19
返回上一页 回到上一级目录


写给昨日的朋友与自己

 发信人: yi (椰子), 信区: Friends
标 题: 写给昨日的朋友与自己
发信站: BBS 水木清华站 (Mon Oct 6 18:52:02 1997)

朋友十.一的时候去那个小城玩了一圈。没想到，大伯一家还记得我。
说起来，那段日子恍如一梦，如果不是因为考研过于艰辛，我是不会
打算搬到乡下，诗意的与茶园、清泉为伴。
小城住久了，人渐渐向往那种与世无争、清静修为的生活方式。虽
然也会为考试而神伤、为食堂旷日持久的不思进取而愤慨，也会因谁
是第三者而辗转反侧，但是总有那么一刻，不知不觉向往着什么。于
是万般烦恼都有了出处。小城自古便人杰地灵，在那浸习久了，虽还
练就不到梅妻鹤子的境界，却也含笑如风、心如止水了。
三月里整理好考研剩下的种种杂物，就卷着被子，提三两本好书搬
到了乡下，很好听的名字－ 青芝坞。小屋不大，一桌一椅一床，相对
的两扇木窗，一面对着郁郁葱葱的小路，一面打开便是农家小院。大伯
家是三代茶农，日子简单而又踏实，小院里种着杨树，枝叶却大部分落
在外面，所以在小院里晒太阳是在美也没有的事了。
日子就这么开始了。没有奇情轶事，更说不上淡出红尘，却真真是风、
花、雪、月的故事。
清早常缩在被子里不肯起来，一任那带着青草味道的风从鼻尖钻到脚趾，
昨夜又是沉沉一觉，做过梦吗？早饭在大伯家噌了，一般是糯米稀饭加
炒咸菜。我吃大公鸡也吃，它饱了便到外面溜溜弯儿，我喜欢同大伯的
小外孙聊聊天，然后看看书，听听收音机，有时也要去菜场买点儿菜。
阿婆做饭的手艺说起来都让人流口水，我那三两根青菜，儿童玩具式的小
锅常让她觉得不可思议。
清明节阿婆包起了青团子（我所吃过的最好吃的东西〕，是用沤过的
青草和了糯米粉，中间裹着豆沙馅的点心。吃起来有股子草香。这时，也
是小城最美的时节。窗外的小路因为通着灵峰，从早到晚游人不绝。小屋
里常飘着吴侬软语，而我醉在其中。小城的女子多象磁娃娃，舒眉俊眼的，
便宜了我，趴在桌子上看个够。天晚后，小院恢复了宁静，我爱同那只小
狗去灵峰散散步，一天的功课也很累的。
朋友们都喜欢我这个小屋，常伙同了来讨酒吃。一般都是喝那种乡下
的米酒，几杯下去也不会醉，话却开始闪光。正临近毕业，说的都是那
些扯还乱的往事，带着几分自嘲，过去的零七八碎仿佛真的不那么重要了。
转眼间就是七月，毕业了。大伯一家请我吃阿婆的拿手菜－梅干菜扣肉，
我边吃边说，以后一定回来看他们。第二天，提了几本书，还有一箱子的
小玩意，登上火车回家。

~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~
电话里朋友说又到了那个小院，大伯一定要他们住下，还问我现在好吗。
于是那些日子又浮现在眼前。不是为刻意去追求一种超然的态度，那段
日子，我反到体会到了平平凡凡的生活有多好。现在，大城市的进取与现矗
爱是......一种往往属于过去式的语言。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.31]
返回上一页 回到目录 回到页首 下一篇


Re: 写给昨日的朋友与自己

 发信人: Casper (小江★迷茫), 信区: Friends
标 题: Re: 写给昨日的朋友与自己
发信站: BBS 水木清华站 (Sun Oct 12 16:36:31 1997)

【 在 phoenix (Phoenix☆淡出BBS) 的大作中提到: 】
∶ 说实话，这个板我已经Z掉了，因而险些与这么美的文章失之交臂。现在
∶ 很为自己而惭愧。不仅仅是因为与2位板主是相熟的朋友，更是为忽略了不少
∶ 闪烁的文字.我re这篇文章，并不是为好友捧场，是真的被打动了。
∶ 醉于都市生活的我在这迥然不同的意境中深深的沉溺了。
∶ p.s. 我re长文章时从来都是N模式，出于网路礼节；这次却把全文引用了－我真的
∶ 想让大家再读一遍。
看来每个人的情感也都是不同的，
每次离开家后回想家乡就是这种田园诗一样的地方，
可是回到家后，却总是很失望的发现，和我记忆里的
完全不一样的。
每每我向朋友形容起来都是象威尼斯一样美丽的水乡小镇
到处是河，还有一个大湖，街道是那种画里能见到的古房子
路有的还是石板铺成的， 春天来的时候往往是下着小雨
静静的打着伞那种感觉就是天于地之间就剩一人了。。。
现在想想仍然是觉得这种感觉是那么的真实。人的记忆会骗人的
还是当从远处看的时候，是脱离了那个环境
是所谓关心则乱？假期回到家里的时候总是看不到或是体验不到
那种想法，。。。。

---------------------------------------
人的心事就象尘埃，
落在过去，飘向未来，
掉进眼里就流出泪来........

※ 修改:·Casper 於 Oct 12 16:38:07 修改本文·[FROM: public.bjnet.ed]
※ 修改:·Casper 於 Oct 12 16:38:33 修改本文·[FROM: public.bjnet.ed]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: public.bjnet.ed]


Re: 写给昨日的朋友与自己

 发信人: arc (阿可), 信区: Friends
标 题: Re: 写给昨日的朋友与自己
发信站: BBS 水木清华站 (Mon Oct 13 14:59:23 1997)

我们来自同一个地方,我记忆中的家应该比你的更古朴一点:))
可是都同样的美丽.
那些杨柳,那些我曾经来来回回穿梭过无数次的小巷,还有那个贞节牌坊居然
在垃圾箱的后面.......:((
一条不是很清澈的小河流淌过那几座颓旧的拱桥,可是一下起雨来,河面上就
烟雾蒙蒙的,偶尔有几条很小很小的船吱扭吱扭的.
哎.............说到家总让我感到无比的惬意......^_^
想念家门口的那条紫藤长廊,和那片苍苍的大湖...........
还有更多的...............

∶ 每每我向朋友形容起来都是象威尼斯一样美丽的水乡小镇
∶ 到处是河，还有一个大湖，街道是那种画里能见到的古房子
∶ 路有的还是石板铺成的， 春天来的时候往往是下着小雨
∶ 静静的打着伞那种感觉就是天于地之间就剩一人了。。。
∶ ---------------------------------------
∶ 人的心事就象尘埃，
∶ 落在过去，飘向未来，
∶ 掉进眼里就流出泪来........
∶ ※ 修改:·Casper 於 Oct 12 16:38:07 修改本文·[FROM: public.bjnet.ed]
∶ ※ 修改:·Casper 於 Oct 12 16:38:33 修改本文·[FROM: public.bjnet.ed]
∶ ※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: public.bjnet.ed]

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ghwang.nju.edu.]
上一篇 返回上一页 回到目录 回到页首


写在二十一(fyq) (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 写在二十一（一） (转载) whpu | 2000.04.04
2 | 文件 | 写在二十一（二） (转载) whpu | 2000.04.04
3 | 文件 | 写在二十一（三） (转载) whpu | 2000.04.04
4 | 文件 | 写在二十一（四） whpu | 2000.04.04
5 | 文件 | 写在二十一（不算后记的后记） whpu | 2000.04.04
返回上一页 回到上一级目录


写在二十一（一） (转载)

 发信人: fyq (jade--休言万事转头空，未转头时是梦), 信区: Friends
标 题: 写在二十一（一） (转载)
发信站: BBS 水木清华站 (Fri Dec 19 15:00:31 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 fyq 所发表 】

青春 (之三)

席慕容

我爱 在今夜
回看那来时的山径
才发现 我们的日子已经
用另一种全然不同的方式
来过了又走了

曾经那样热烈地计划过的远景
那样细致精密地描好了的蓝图
曾经那样渴盼着它出现的青春
却始终
始终没有来临

到了今天，回头看看，我总是匆匆忙忙地赶着日子向前跑，被那些
所谓的理想，野心，欲望所驱赶，无暇停下来细想，更无暇欣赏沿途
美丽的风景，只是不停的走。从小就忙着一连串的考试，上了初中要
考高中，上了高中又要去挤大学的窄门，而进了大学呢？到了清华，
一切都是新的开始，前面又有无穷无尽的挑战和欲望在诱引你接着往
前赶，跑向那所谓的光明前途，于是什么也不用想了。
日子就这么一天一天的翻过，翻过了二十多个春秋，而我虽然仍然
是我，可已经是千疮百孔了。曾经拥有过多少可贵的时光，都让它们无
声无息的溜走了，直到现在。在路上，看到一张张青春的脸，清澈的眼
神，青春的气息，在她们身上，我才意识到时光的流逝究竟使自己失去
了什么。。。惊觉中，努力的想从记忆里找出一件足亦自慰，可以证明
自己没有白走这一遭的事情，然而除了一张文凭，没有什么能证明自己
的存在到底有什么作用，而就是那所谓的文凭究竟又能代表什么呢？回
头想想，已经在清华呆了这么久了，如果我真的把整个十年都放在这里，
到底有什么意义呢？一生中那么宝贵，那么青春的年华啊！时光匆匆而
过，却久违了那份生活的情趣，而究竟在忙些什么？自己也答不上来。
日子就象无穷无尽的台阶，一级一级的往上爬，将所有的空间填满，
日历上撕掉了一天又一天，同样的循环，同样的步伐，不必思索，也不
敢思索，而当你停下来的时候，才猛然发觉你以为已经填满的空间，仍
然是一片空白，上面还是无穷无尽的台阶。而错过的风景，却已经错过
了。
走到此时，切切咀嚼起心情种种，惊觉红尘痴苦如过眼烟云，挣得
的不过是仆仆风尘。
花开花落，正是生命的必然。一生的繁华，只是一时的芳艳，总是
在凋落之后，才能猛然惊觉。物归大化，人间的暄妍，终究要归于沉寂。
于是人生的一幕幕场景，人间的岁月，就这么飘荡在苍茫之中。
戏终究还是在不断的上演，人也还是如此的乐此不疲。

为什麽
我可以锁住笔
为什麽
却锁不住爱和忧伤

在长长的一生里
为什麽
欢乐总是乍现就凋落
走得最急的
都是最美的时光

--
==================================
西风起，秋渐深，秋容动客心。
独自惆怅叹飘零，寒光照孤影。
忆故土，思故人，高堂念双亲。
乡路迢迢何处寻？觉来归梦新。
==================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tirc.cs.tsinghu]
返回上一页 回到目录 回到页首 下一篇


写在二十一（二） (转载)

 发信人: fyq (jade--休言万事转头空，未转头时是梦), 信区: Friends
标 题: 写在二十一（二） (转载)
发信站: BBS 水木清华站 (Fri Dec 19 15:00:42 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 fyq 所发表 】

美酒
席慕蓉
终于厌倦了这种
把灵魂
一层又一层
包装起来的世界

我要回去了，列蒂齐亚

下决心不再对生命提出
任何的要求
什么也不带走

只留下孤独
作为我款待自己
最后的那一杯美酒

长长的岁月，淘尽了少年的生气与放纵的豪情，亦流逝了相交相知
的老朋友，终于到了没人相与的孤独时候，独自守着恒久的寂寞，渐渐
地老去。
人的感情，是每个人心底最永恒的心弦。小时候，脆弱易感，心弦
时时拨动，弹出的曲子不加矫饰，不靠雕琢，反而真挚。长大后，藏在
心底的弦，逐渐被外来纷扰，蒙上了烦琐，不再敏锐，也不敢易感。
我总是过于感性，以致于总是拨动心弦，容易受伤。常常在犯傻的
时候，朋友们劝我说：你会长大的。可是现在呢？长大了，却突然惊觉
自己已经变了许多许多，不再是从前的我了，也不复回头。有时候听见
别人夸自己长大了，成熟了，心里就不免黯然。其实所谓的长大成熟，
只不过是吸多了人间烟火之后的麻木世故。
长大了的情感，原来是把它矫饰一番，然后伪装一张笑脸，说一些
所谓的善意的谎言。面具带得久了，都不知道什么才是真实的自己，什
么是虚假的，即使在独处的时候都无法面对真我。
可是，我不知道是该做回真实的自我，仍然保留感性的人，还是学
着继续掩饰真情，来保护自己敏锐的心。
于是我选择了孤独。其实也并不是我的选择。独处未必孤独，真正
的孤独常常是因为立于人群之中，却无处可诉。真正的寂寞是满室高朋，
你却无话可说。还不如静静的享受独处的放松。
有多久没有尽情的放纵一下自己了？我不知道。总是想去放纵一下
自己，可即使是玩，曲终人散之后，还是不敢想。
有时候，我希望自己完全没有生过，并不是说我已经厌倦了生存，
而只是情愿自己不知道人世间的一切苦乐。
以醒为梦，梦将不醒。以梦为醒，梦亦不醒。

不能象
佛陀般静坐于莲花之上
我是凡人
我的生命就是这滚滚凡尘

这人世的一切我都希求
快乐啊 忧伤啊
是我的担子 我都想承受

明知道总有一日
所有的悲伤都将离我而去
我仍然竭力地搜集
搜集那些美丽的 纠缠着的
值得为她活了一次的记忆

--
==================================
西风起，秋渐深，秋容动客心。
独自惆怅叹飘零，寒光照孤影。
忆故土，思故人，高堂念双亲。
乡路迢迢何处寻？觉来归梦新。
==================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tirc.cs.tsinghu]


写在二十一（三） (转载)

 发信人: fyq (jade--休言万事转头空，未转头时是梦), 信区: Friends
标 题: 写在二十一（三） (转载)
发信站: BBS 水木清华站 (Fri Dec 19 15:00:55 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 fyq 所发表 】

涉江采芙蓉，兰泽多芳草。
采之欲遗谁？所思在远道。
还顾望旧乡，长路漫浩浩。
同心而离居，忧伤以终老。

芸芸众生，茫茫人海，相知者唯二三至交，亦已为时空所隔离。大
家都在为自己的生计奔波，没有时间，也没有心情停下脚步叙叙旧，或
是什么也不干，只是闲聊。每思及此，内心一片惘然。
看看自己有多久没有与好友在一起了？见面时匆匆忙忙的点个头，
或是就通过电话联系，不再有那种纸上握手也销魂的心境了。
下雪的时候，就想象自己能够在一间小屋里，点起红红的壁炉，握
一杯清茶，与好友促膝相谈；或是各自捧着一本闲书，就那么静静的看
着；或是什么也不想，就那么神游太虚。窗前摆着一瓶红梅盛放，窗外
是茫茫一片洁白。可是。。。
也许我是想的太多，做得太少了，做人，为什么总爱逃避他的世界
呢？活着，除了读书，做事，欲望，需求。。。还有许多的责任要尽，
想那么多干什么呢？

君子之交，其淡如水。
执象而求，咫尺千里。
问余何适，廓尔亡言。
华枝春满，天心月园。

--
==================================
西风起，秋渐深，秋容动客心。
独自惆怅叹飘零，寒光照孤影。
忆故土，思故人，高堂念双亲。
乡路迢迢何处寻？觉来归梦新。
==================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tirc.cs.tsinghu]


写在二十一（四）

 发信人: fyq (jade--休言万事转头空，未转头时是梦), 信区: Friends
标 题: 写在二十一（四）
发信站: BBS 水木清华站 (Fri Dec 19 15:25:00 1997)

飞不走的蝴蝶
玛丽。格丽娜
妈妈，想起因年轻而萌发的草率，即使你不是温馨的花园，
我却已经是一只懂事的蝴蝶，一只再也飞不走的蝴蝶。直到你
枯萎，直到我变成空气中一粒微不足道的尘埃，我也是伊里亚那
一座叫做安妮的花园里一只飞不走的蝴蝶。

这其实是我一开始就想要写的，可是发觉真到了写的时候，却
又不知该说些什么。这也许是最沉重也是最温馨的话题了。家总是
每个人心底的渴望。父母的爱心是无穷无尽的。
我总觉得自己也许就象一只风筝，也许看起来飞得好高好远，
可是风筝的线仍然在家的手中。如果突然一阵狂风，风筝飞乱了，
就靠父母的拉力来重新调整风筝的状态。风筝不能有什么作用，
但它却永远是放风筝的人的牵挂。
实在是不敢再说什么了，还是那首游子吟吧：

慈母手中线，游子身上衣。
临行密密缝，意恐迟迟归。
谁言寸草心，报得三春晖？

--
==================================
西风起，秋渐深，秋容动客心。
独自惆怅叹飘零，寒光照孤影。
忆故土，思故人，高堂念双亲。
乡路迢迢何处寻？觉来归梦新。
==================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tirc.cs.tsinghu]


写在二十一（不算后记的后记）

 发信人: fyq (jade--休言万事转头空，未转头时是梦), 信区: Friends
标 题: 写在二十一（不算后记的后记）
发信站: BBS 水木清华站 (Fri Dec 19 15:47:41 1997)

许久没有写这么多的东西了，可以说是在清华呆的这么多年
就没有怎么写过，所以写着写着就感觉涩得很。而且许多东西，
写下来以后就完全变了样了，也许真是只可意会，不可言传吧。
而且本来并不打算写这些，后来一想，这是我在清华的另一段
生活的新的开始，也算是对过去的五年的总结，从现在开始，
再努力开始一个新鲜的自我吧，虽然心情不再。

记得假期回家时收拾一下过去中学时记的东西，发现过去
似乎是“少年不识愁滋味”的感觉，不过洋洋洒洒居然颇多，
可在清华的这些年，就很少记什么了，写日记的习惯自然不会
再有，就连偶尔的小记也不常有，信是越写越短，越来越公式
化，到最后连信也几乎不写了，似乎真有些“欲说还休，欲说
还休”了。现在记下这些，倒希望自己真的还是“为赋新诗强
说愁”的懵懂少年，可惜。。。选的都是多年前看过的小
诗，可惜现在的感动已经不一样了。
时间一点点的流逝，过去的就过去吧。这不算后记的后记
也该结束了。就以这首多年以前曾打动过我的小诗结束吧。

原野的小路
冯至
你说，你最爱看这原野里
一条条充满生命的小路，
是多少无名行人的步履
踏出来这些活泼的道路。

在我们心灵的原野里
也有几条宛转的小路，
但曾经在路上走过的
行人多半已不知去处：

寂寞的儿童，白发的夫妇，
还有些年纪青青的男女，
还有死去的朋友，他们都

给我们踏出来这些道路，
我们纪念着他们的步履
不要荒芜了这几条小路。

--
==================================
西风起，秋渐深，秋容动客心。
独自惆怅叹飘零，寒光照孤影。
忆故土，思故人，高堂念双亲。
乡路迢迢何处寻？觉来归梦新。
==================================

※ 修改:·fyq 於 Dec 19 15:56:46 修改本文·[FROM: tirc.cs.tsinghu]
※ 修改:·fyq 於 Dec 19 16:09:18 修改本文·[FROM: tirc.cs.tsinghu]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tirc.cs.tsinghu]
上一篇 返回上一页 回到目录 回到页首


一起走过的日子 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 一起走过的日子 (1) whpu | 2000.04.06
2 | 文件 | 一起走过的日子 (2) whpu | 2000.04.06
返回上一页 回到上一级目录


一起走过的日子 (1)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 一起走过的日子 (1)
发信站: BBS 水木清华站 (Tue Jun 23 22:50:19 1998)

大一的时候，和老乡混了一学期，退出来才发现周围女生早已个个自有
小圈子，而@@---我后来最好的朋友---也还在遵守着她们屋共同进退的纪律。不
愿凑别人热闹，幸好班里的武是很熟的老乡，我于是义无返顾地和他及他的好朋
友泽、小弟三个男生招摇过市。

那年的我，虽然住过六年宿舍，仍然想家想得厉害，他们便常常陪我走
远远的路，排长长的队打电话。

我的故乡离学校不远，偶尔周末坐一个钟的车去亲戚家。据说这地方欺
生，又鉴于我平日的大头虾，武让家住附近的小弟护送我（天，我成白痴了），
小弟亦自觉义不容辞，一次一次地说陪我，我当然严词拒绝，不过很开心。

泽是班里羽毛球第一高手，小弟精于滑冰，我理所当然去凑热闹。可惜天
生是怕死鬼，一点风吹草动就不掂了。他们便常常放慢速度，跟在我左右，当别人
从我旁边呼啸而过时眼明手快地拉我一把。

那时的我们也老干些不大好的勾当 :P 。试过拿把衣叉满校园走，刚在树
下站稳即遭老师当场抓获；也试过雄赳赳气昂昂地扛着大竹竿，为了湖里的睡莲。
荔枝还没熟，照样吃得皱紧眉头地津津有味。在人来人往的宿舍底下挖半天，为了
找钓鱼的蚯蚓。。。他们三个可都是斯斯文文的人啊! :)

因为他们，那段日子明亮异常。我们吵吵闹闹，磕磕碰碰，也无话不谈。
我常常所有的鸡毛蒜皮都迫不及待大加渲染地他们报告，然后安然地接受他们的慰
籍和呵护。许多个坐在水库旁的小坡上，吹着凉风，说着心里话的夏夜依旧亮丽在
我的记忆中。

记得有次讲起刚进大学时表面的热闹，内心的凄凉和孤单，小弟说了
句：“现在不就有我们吗？”夜色暗暗，我看不清他的面容，却能深切体会到他说
这话的认真和至诚，心底有种极温柔的触动，但我没说什么。

总以为很多东西可以留住不变，可惜世无定事，终究还是有分开的时候。
我一直没有说，我的难过，我的不舍。他们可能也不会知道，我一直认为，和他们
三只家伙做一个杯喝水，一个盆的菜大家抢的朋友的日子是我大学里最快乐的一段。
虽然有人出于某些目的说我的坏话，可是我不在乎，因为他们给了我那么多的真心，
足以让我没有遗憾。

小弟是不上网的，武和泽却不时上网游荡，真希望你们可以看到这篇东
东和---我心底的感激。

--
往事历历在目，却已是昨夜琴声昨夜人

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.192.154.2]
返回上一页 回到目录 回到页首 下一篇


一起走过的日子 (2)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 一起走过的日子 (2)
发信站: BBS 水木清华站 (Tue Jun 23 22:53:12 1998)

泽是他们三人中最沉默的一个，也是老想做我大佬的那个，虽然他比我小
一个月。但我事实上也在享受着做妹妹的待遇。

他是个笨笨的家伙。一年圣诞节，正遇上心情大好，出街顺手带回几枝康
乃馨给他们(有点不伦不类了，但我喜欢)，结果泽说懒得养，给了小弟，只差没
把我气死。所以他不能怨我答应给他折的纸仙鹤到现在还未“交货”。

那时侯泽正在感情上纠缠不清，我们开始自然是推波助澜地干活，我呢还
兼做跑腿。可惜形势反反复复之后终于败局已定。他是个固执的人，挣扎了两年都
差点走不出来，我们怒其不肯放手，骂了又骂。我因为知道的特别多，想起我的煽
风点火跑腿之过，总是内疚的要命。

有回和朋友的BF喝醋(//blush :P)，难过得很，打了个电话给泽，他也没
问什么，便老远跑过来，然后陪着我在校园里走了一晚上，听我哽咽着说了一晚上
的话。也许他早已忘记了罢，我却记得明明白白。

后来我们的四人帮终于散了。但泽还是一样象哥哥地待我。我一遇麻烦，
第一个想到的是他，也不管他困难与否，一撒手全丢给他，然后他便全力以赴地去
做，而我也照旧心安理得。

很多时候，觉得自己仗着泽对我的好，肆无忌惮地颐指气使加嬉皮笑脸，
而我虽然也关注他，却总是只能做个旁观者，看着他陷于这样那样的困境而无能为
力，真的很羞愧。

泽不是能说会道的人，他总是静静地陪我在操场的双杆上看夜星，很仔细
地听我胡扯，默默地帮我解决一个又一个的麻烦。对他，有种兄弟般的亲切，我总是
放心地依靠着他，一如依靠着我的亲兄长。虽然我一直不肯答应做他的妹妹(谁让他
比我小呢)，但心里是把他做哥哥看的，我想形式的东西并不重要。

转眼间大家都毕业了，以往的一切一去不复返。唯一可以高兴的是泽留在
了广东，我们相距的不远，我要常常回来被报告！！ //grin

泽，谨祝一路顺风! 请自珍重。

--
心要让你听见，爱要让你看见

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.192.154.2]
上一篇 返回上一页 回到目录 回到页首


曾经的朋友--ming

 发信人: missing (小不点儿), 信区: Friends
标 题: 曾经的朋友--ming
发信站: BBS 水木清华站 (Wed Jun 25 08:18:35 1997)

发信人: ming (明明), 信区: Heart
标 题: 曾经的朋友
发信站: BBS 水木清华站 (Mon Jun 23 11:16:16 1997)

不知为何想起了你，一个已在我生命中彻底消失的曾经的朋友。
也许是同样的雨夜，同样的我满心忧伤。骑车行进在雨幕中，雨水打
湿脸庞，镜片因而模糊。仿佛又回到去年夏天，同样湿漉漉的天气，
同样湿漉漉的心境。

而你现在已经彻底消失，你的ID已为别人所用。除了从IP能看出
你来自哪个范围，我对你一无所知。我不知道你的年龄姓名，也不知
道你的性别，虽然我一直猜你是个女孩，而你否认过。我只知道你曾
经在那段湿漉漉的天气中出现过，和我聊过天，给我湿漉漉的心境几
句劝慰，特别是同样的一个雨夜的长谈，让我今夜想起。

可你终究彻底消失了。这么些年来，朋友们一拨又一拨，匆匆来
了，又匆匆去了。不说小学中学大学，单是在网上，也是你方唱罢我
登场，一代新人换旧人了。那个胖胖的台湾男孩，是否还会记起一个
曾经给你的爱情问题出过主意，却在一年后发现自己也陷入同样爱情
问题的大陆男孩吗？那个曾经在遥远的地方在我毫无所知的情况下给
我寄了张贺卡的女孩，是否还会再一次地给我惊喜？那几个陪我醉过
的男孩，是否有一天还能同醉？那几个说梦到过我的女孩，是否现在
还会偶然梦起？那几个我现在记得生日的朋友，是否我一辈子都能记
得？这些个曾经的朋友，是否会有几个能成为我一生的朋友？

也许，今天纠缠着我的这些忧伤，也会如同这场雨似的，匆匆来
了，又匆匆去了，在我的生命里永远成为不了一生的忧伤。也许，今
天让我因之而忧伤的这几个朋友，也会如同那个朋友一样，在某一天
消失，成为不了我一生的朋友。而我说不定也会在某一天消失，成为
不了你一生的朋友。

然而我的朋友，纵使我们不再相见，纵使我们不能共度一生，在
某些个雨夜，在某些个满心忧伤的湿漉漉的雨夜，在某些个雨水打湿
脸庞，镜片因而模糊的雨夜，我依然，依然能把你们想起。
--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.72.165]
返回上一页 回到目录 回到页首 下一篇


流金岁月——燕 (转载)

 寄信人: Lory (一梳)
标 题: 流金岁月——燕 (转载)
发信站: BBS 水木清华站 (Fri Aug 8 13:36:05 1997)
来 源: 202.96.179.28

【 以下文字转载自 Lory 的信箱 】
【 原文由 Lory 所发表 】
流金岁月--燕

燕是我儿时最好的朋友，她活泼，可爱且能歌善舞。真不知当初怎麽和她
成了要好的朋友，因为我那时远没有今天的开朗与明晰，童年的我自认是不
太幸福和快乐的，我自小住在姨父母家中，而姨家规很严，现在想起也算是
扼杀了我儿时多少活泼天性。好在那时，燕及燕的一家带给我几多和气，轻
松，竟如红花般点缀了我童年的生活和梦。
那时燕的小弟与父亲还在另一个城市，燕和母亲在一起。燕的妈妈回想起
来在当时就属于那种很会装饰自己和生活的女人，而又不失和气，大方。燕
遗传了父亲的随和和母亲的才艺。虽然燕成绩不如我，但那时的她活的那麽
自在，可爱，家里也很民主，因此我们又很自然玩到一块。
和燕在一起，我分享到了太多的快乐，人家总把我们当两姐妹，因为我们
都是圆圆的大眼，圆圆的脸，可是我敢说燕一定比我可爱得多，因为她那麽
自在，轻松，而我当时则一副少年老成的样子，相信大人们是不喜欢这样的
小孩子的。到现在我都搞不清楚为什麽那时燕要对我那麽好，是否因她天性
善良、活泼富有感染力，还是因我天性中也和她一样轻松自然，可爱，只是
那时我被一种阴影笼罩了周身的光彩？记得那个冬天，天很冷，下着飘飞大
雪，我好冷，手都红肿了，燕真的好认真的把她的手套给我，还把她的围脖
给我戴上，我说，那你呢？她笑笑说没事，她还有多余的，况且妈妈还可以
再给她织...当时我真的好感动（而今再回想起来，在难得感动的今天，我
才发现燕的友情的可贵、真挚，儿时情感的纯真和善心流露，在今天也只是
人间少有的童话了…… ).

后来，燕的小弟也来到妈妈姐姐这边，而燕的妈妈要管两个小孩也心有余
而力不足。燕和弟弟在一块总有拌不玩的嘴，甚而还打架，虽然不过是小打
小闹，但燕一点也不象个做姐姐的，对弟弟从来当仁不让。而每次有我在，
小弟就不那麽调皮，较听我话，看燕也从没半点嫉妒的样子。而燕的妈妈也
乐于我做她家的常客。再后来，燕的父亲也来到她们身边，燕一家四口才算
团聚，而燕的父亲对燕的宠爱也着实让我羡慕。而那时我和燕已分别上了两
家重点中学，一个在市的南面，一个在市的西北边。
我们在一起的时光自然就少了，而且一上中学，学业就开始繁重起来，我
呢忙我的学习，而燕呢忙的是她的舞。有次遇到她爸，得知他出的数学题我
得了满分，就又开始夸我，说燕这点就不如我。再说起燕，则燕已上了幼师
学校。看的出燕父母是开明的人，懂得一个人的发展是可以有多条出路的，
既使在那个时候......

时光匆匆流逝，春去秋来，后来我又到了另一个城市，再后来我又上了大
学，而在那期间我和燕没有通过一封信，更没有相互联络过对方。有一个寒
假，我再回到那个城市，也许是机缘，有一天，在人来人往的那条老街，我
发现走过我身边的——燕的妈妈，好象时光没有流逝，燕的妈妈还是我记忆
中的模样，仿佛更年轻了。当我叫声“阿姨”时，她还没认出我来，我说“
阿姨，我是xixi呵“，“哦，xixi，你怎麽在这？你现在长的好俊哦！燕要
比你矮呢...”，也许是很突然，燕的妈妈说话都有点混乱了，也许无法将
记忆中的xixi与突然的我对上号吧。燕的妈妈告诉我燕幼师毕业当了一两年
教师，后又去省舞蹈学校学了一年，现在在市青少年宫教小孩子们跳舞；燕
的弟弟已是1米77的小伙子，是美术学院油画系二年级学生了....

很想见燕，只是各忙各的，我又急着要走，又错过了一次再见机会.
而今，我也难得再回那个城市，在繁忙的人事中，在自己都忙不过来自己
的日子中，我已很少再想起燕。但有几次，我还是突然想到她，好想再见见
她，见见她现在的样子和生活。我总在想她会比我更快乐吗，因为她一直都
更活泼，更融入生活，也会更讨人喜欢!她应该有位称心如意的男朋友了吧，
不知是什麽样的？......

只是，我又止住，如果我们再见面，我们会相对无语吗？我们还认得出彼
此吗？我们是否依然善良如初？真情如初？可爱如初呢？......
但是，我还是要记下燕的足迹。对于燕及燕的一家，不要忘记......


友情----献给我的一位好朋友

 发信人: manofideas (潜龙), 信区: Friends
标 题: 友情----献给我的一位好朋友
发信站: BBS 水木清华站 (Sun Jun 8 19:52:19 1997)

如果有人问我，“你品尝过爱情的滋味吗？”
我会摇摇头，说“对我来说，那是一个未知的青果。”
如果有人问我，“你体验过友情的感受吗？”
我会点点头，说“是的，友情充溢在我心中。”

虽说儿时的回忆是美好的，然而对儿时的玩伴却
总是记忆模糊，也许是因为儿时的友谊终究是儿时的
友谊，它随着玩耍而来，随着成长而去，终难升华为
友情。

他是我的高中同学，或许这就是一种缘分。因为
我的姓氏是比较少见的，不仅少见，而且难念。读书
至今，已不知有多少老师在这里翻身落马，望姓兴叹。
而他居然跟我同姓。这种情形，高中之前没有，高中
之后也没有。

刚上高中的时候也是玩心未泯的时候，班上的一
群男孩总爱聚在一块玩耍。打乒乓球，就是那种在中
午的烈日骄阳下，以及傍晚的夕阳夕照下，你都能看
到的一圈人围在一个球桌边所玩的游戏；下五子棋，
就是那种在作业纸上划上十来条横横杠杠，然后轮流
涂鸦的游戏；等等。这其中就有他，也有我。只不过
除了我俩回家时有一段是同路外，其它的也就和别的
同学一样。

我也许是个命中多劫的人。那些年里，每年总要
发生一两件不愉快的事，使我饱尝苦痛的滋味。直到
高二那年，一次平常的体育课，一次平常的打篮球，
一次平常的摔跤，却给我造成了不平常的伤害：腿骨
骨折。在医院呆了半个多月后，我回到家里，开始了
漫长的休养时期。

我所在的中学是一所省重点，来自各个中学的好
手云集于此，竞争自然是很激烈的。况且高二是比较
关键的一年，因为要把所有的内容都上完，到高三就
可以有整整一年来复习。所以，除了我以外，每个人
都很忙，忙着对付老师，书本和习题。因此，在我在
家休养的半年多时间里，从头年的十月份到次年的七
月份，没有一个同学到家里来看过我。除了他。

他来得很准时，总是在星期天下午。每到这个时
候，如果有人敲门，全家人都知道，就是他。开始是
每周都来，后来学习紧张了，就每隔一周来一次。来
了也不给我谈什么学习方面的事，只是和我一起聊天，
讲班上近期发生的新闻，或者是一起听流行歌曲。呆
到快黄昏的时候，也不吃饭就辞别而去。

我的身体渐渐好起来，能够出门活动了，后来又
能够骑自行车了，我憋不住地就想出去逛逛。我去的
第一个地方是他家，第二个地方是学校。

次年七月，我又回到了原来的班级，与同学们一
道，准备迎接来年的高考。一年后，我考上了南方的
一所学校，而他来到了清华。

上大学后，他在北方，我在南方，一南一北，不
知相隔几千里。于是我们经常通信，也不过是聊聊自
己周围的一些人和事。

南方的冬天是比较温暖的，不过夜晚的徐徐海风
还是会给人带来一丝丝的凉意，这丝凉意使我想到了
寒冷的北方。于是，下次写信时，我谈到了这个问题，
并要他注意保暖。回信的时候，他说他很感动，他说
因为他是独生子女，不象我有兄弟姐妹，除了父母外，
没人对他说过要注意保暖的话。现在我象大哥一样要
他注意保暖，他很感动。又说我年龄比他大，干脆就
认我做哥哥得了。看到这里，不知为何，我的两颗泪
珠滴落在信纸上。

大二那年，在一封给他的信中，我谈到了毕业后
的打算，我说，如果毕业后工作了则罢，如果是考研
的话，那我只有一个选择，就是清华。因为那样的话，
我们还可以在一个学校再同学一年。

两年后，我来到了清华。

也许山盟海誓之类的花样只适合于爱情，而不是
友情，但是我要说的是，无论世事如何变化，你我将
如何改变，也许我们又将再次分隔海角天涯，也许我
们将走上不同的人生之旅，无论怎样，都会有一个人，
一个把你看成是心中的弟弟的人，在为你牵挂，为你
祝福。。。注意保暖，别冻着。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.242]


记一段快要被忘掉的感情（一）

 发信人: dina (金属柔情), 信区: Friends
标 题: 记一段快要被忘掉的感情（一）
发信站: BBS 水木清华站 (Sat Sep 13 21:50:29 1997)

住在我们这种大院里的孩子从小就是玩在一起的,互相差不多都认识.有几个有名的，
更是远近闻名.我们着实地当了一阵子小字辈,眼睁睁地看着他们出尽风头,骑着单车
呼啸而来，呼啸而去.后来我们自己的圈子里，总算也有了这样的人物.
我得说,雨田那时，才是占尽了天下的风光.
在我们友谊的黄金时代,雨田是班里最受欢迎的人。她家就象俱乐部一样,一点也不夸张
每天都有好多人去玩的,雨田有不容置疑的吸引力,我一直不那么想承认.我现在只要一闭?nbsp;
上眼睛,就能想起她的房间，小小的,她的床,小小的,她的桌子，小小的.她招待别人时
是不理我的,我也谁都不理,我靠在她床上看书.那个地方除了我没人敢坐.等他们都走了,
我们就来狂欢.
雨田总说，"dina,你记得吗？我第一次去你家时,你给我看的书是?"三毛流浪记".
那次她是被她爸爸领来的，象只温顺的小羊.我至今对羊有着特殊的温暖感觉.我爸和她
爸适
爸是同学.两个人都是大嗓门,在那里拍来拍去的嚷着.于是我来接待雨田.
她文文静静地坐在那儿,我不免有点紧张.
"你吃糖吗？"
"随便?quot;."
"你喝水吗?"
"随便."
"那...你想看书吗?"
"随便."
我就把我所有的书都搬出来给她选,她从容地翻着,最后拿了"三毛流浪记".后来她说,
其实当时她也很紧张的,挑那本书是因为那书离她最近.她低垂着长长的睫毛,又现出温顺
小羊的表情,很认真,很让我羞愧.那时我还从没想过自己能和这一个个的字有何关系.
我装模做样的看了一会儿,心里只想睡觉.那是个有点可笑的晚上,两个小女孩被告知要
做朋友,于是她们努力向对方表示友好,她们慌张得不知该怎么办,一个傻里傻气的把自己
的东西摆了一桌子,一个不停的说着"随便",就再也想不出该说什么,于是两人只好对着看书
,就象在什么阅览室里一样.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.132]
发信人: dina (金属柔情), 信区: Friends
标 题: 记一段快要被忘掉的感情(二)
发信站: BBS 水木清华站 (Sat Sep 13 22:21:23 1997)

我真的无法平静地描述雨田就象写什么回忆录.雨田曾是我生命中最重要的人.你也许
不能想象同性之间竟有如此深厚的依恋之情,但我告诉你,我离开她就会觉得烦躁与不安.
我不可救药地想象和她在一起的情景,我会说什么，她会回敬我什么,我们用什么样的姿
笑倒在地上.有一段时期，我们象其他女孩一样毫不例外地进入冷战,我们谁都不肯先低头
,放学时我故意绕另一条路,可我心里想的只是怎样"偶然"地碰见她.
我至今仍然固执地认为我们友谊的终结是由于一股强大的外部力量.有个男生介入
了,雨田被他迷住了.我不愿退出,因为我觉得他才该退出.我和雨田两个人不是很快乐吗?
我不明白.
男生是另一类人,是不可理解的一类.他们无缘无故的在上课时用纸团扔你,在骑车时
猛撞你,在游泳时灌你,我看不出有什么必要和他们做朋友.当然有的男生很好玩,他们会
说些话来逗你开心,也有的不会.
天明就是无趣的那种.他涎着脸在雨田身前走来走去.我得说,雨田身边男孩子很多的.
他们总欺负她,但那有着特殊的意义(我很久以后才明白),只要你上过中学,你班上有一个
雨田这样的女孩子,你也许就会明白.我不知道雨田是怎么被他追上手的,只是有一次,我
去她家时,开门的换做了天明.
"雨田呢？"我问他.
"没回来，你没和她一起?"
"没---你怎么在这儿,你怎么进来的?"
天明晃晃手中的东西，一抹银光刺痛了我的眼睛.
"我有钥匙啊!"天明嬉皮笑脸的说.
"我当时的表情一定不怎么样,因为我看见天明的笑容变得好尴尬。他吹一声口哨,就爬
到雨田床上去,半跪着,把脸帖在窗子上看下面.我们之间维余沉默.
雨田怎么可以把--钥--匙--给--他--呢????我怔怔地看着天明满不在乎的吹着口哨,
看着他脏兮兮的裤子蹭着雨田温暖的床单,那是我曾经的避风港,我看着他又粗又红的脖子
扭来扭去.....雨田居然把钥匙给了这个男人,那么她不再需要我,我彻底出局了.我不是当
年那傻乎乎的小女孩,正如她不再是那个有小羊一样表情的乖女孩.
这一年，我们升了高中. (未完待续)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.132]
发信人: dina (金属柔情), 信区: Friends
标 题: 记一段快要被忘掉的感情(三)
发信站: BBS 水木清华站 (Sat Sep 13 22:54:03 1997)

雨田用她独有的天真与热情洋溢的方式给我写信说,"dina,你真没良心啊.你怎么能
不来看老朋友？上了高中就把人忘了吗？"
我对着摊开的信纸，一个字也写不出?nbsp;.你明知道,雨田，你明知道.你房间里多了一个
人.我不能象过去那样,你也不能,我们都没办法的.
我一周能见到她一次就不错了,雨田认识了不少新朋友,时间排的满满的.我们难得象过
去那样狂欢.多半是雨田连说带笑地讲,我就静静的听.
"你还记得以前四班的孟飞?胖胖的，戴一个大眼镜的？他现在是宣委呢！他们班的
生不听他的，他很生气又没办法,就老自己对自己说，你别生气!---"雨田笑得快喘不上
来气了,"--你想,是自己对自己说呀！所以现在他们班的女生见了他就说---你别生气!"
"dina?你怎啦?来呀！坐这儿!坐床上!"雨田指着自己身边.
"不了，外面下雨..我怕把你床弄脏."
雨田尖叫一声,嚷着,"下雨了吗？噢!太好了!"她跳了起来,把脸帖在窗上看.
她迷迷蒙蒙的眼睛凝视着窗外的小雨,嘴角泛起一丝微笑.
"dina...."她轻轻的叫我名字,"我想说..."
她的脸突然红了，生生地把后半句咽了回去,"唉,小孩儿,不想和你说了."
"说嘛!喂,你笑什么?"
雨田抬起头,眼睛亮亮的."突然不想说了行不行?"
"哼!我可以猜到,一定和男孩有关的."
"dina,她们都说他不好呀！"
"管他的,你根本不用管别人啊."
"不错，....不错，我不必在乎别人的."雨田重新凝视窗外,用梦呓般的声音说.
对于雨田，我最深刻的印象就是她用梦幻一样的眼神,梦一样的声音说,不错,我不必管
别人怎么看.当时,房间里充满了雨后的那种泥土的芳香.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.132]
发信人: dina (金属柔情), 信区: Friends
标 题: 记一段快要被忘掉的感情（四)
发信站: BBS 水木清华站 (Sun Sep 14 11:12:28 1997)

后来的一天，快高考了，我们都放假在家.雨田突然打电话给我，
"dina,我要见你。"她用好奇怪的声音说。
"有事吗？"我那时已经不太正常了,不然应该能听出有什么不对劲.
"想见你，不行吗？"
"那..好吧，我现在过去,两分钟，ok?"
我好象看见她默默地点了点头,接着说,"好.""喀"的一声，她把电话挂断了.
我没费什么劲就到了她家,想起以前她给我的规定是不超过三分钟，不禁大为得意.我大
叫大喊着冲了进去?.
"快吧,才两分钟不到呢!"
可是我楞在那儿,因为我看见雨田在她的小床上缩成一团.她的脸瘦削而苍白,下巴尖得
象锥子.两只大大的眼睛直直的凝视我，可以前的神采荡然无存.
"你怎么了？雨田？!你哭了？"
"你要知道吗？dina,你真想知道?"
"我要知道。"
"dina,这次我真的完了，我要死了."
"告诉我！告诉我！到底出了什么事?"
雨田深吸一口气,说,"我真怕吓着你，小孩儿,我怀孕了."
我惊得张口结舌,一个字也说不出.雨田逼近我，抓住我的双肩用力地摇晃,"怀孕了！傻
傻瓜!明白吗？就是我要生小孩了！"雨田有点神经质地轻笑着.
"那...你怎么办?你为什么不去找，我是说，这孩子的爸爸?"我费力地说.
"不许提他！不许提!!"好象这个人的名字就是一个开关,雨田象个受惊的小动物那样拼
命地尖叫,"别提他！别提他！"
我看着她,真的忍不住了,我想扑在她怀里哭一场,倒好象是我遇到了麻烦.于是我真的这
么做了,我哭得一塌糊涂,换来的是她的诧异.
"你又怎么啦?考试遇到麻烦？"
"雨田。.!你..."我吃惊地看着她,"你不想哭吗？"
"还好,哭也没有用,我想把孩子生下来."
我这辈子都再没听过这么耸人听闻的事了,雨田居然想把这孩子生下来.我在初中时最亲
密的朋友,因为不小心怀孕了,她居然想把孩子生下来.
雨田看着我傻乎乎的脸,开心得放声大笑,"小孩儿...你看你的表情..笑死我了!"
"雨田，你在骗人吧，生下来,怎么上户口啊?"我结结巴巴地说.
"不，我真的想.dina,你过来. "雨田很严肃地说,"你来靠在我这儿."
我走过去坐在她身旁,很久没坐在她床上了....老实说,还是那么温暖.我轻轻地靠在她
小腹上.
"听见了吗？听啊....我的孩子在说,dina阿姨好..."雨田又是一阵放声大笑,直到我
走出她家，她仍然在笑个不停.
后来,她家搬出清华,和我们都失去了联系.我怀疑那次她叫我去时,已经是快搬走了,不
然没有那么快的,我打过电话,一个声音说,"没这人!",就挂了.我听得很清楚,那是雨田的
声音.她想告诉我什么？是她过得很好,还是她不想见我了?
前几天，我姐姐无意中说，"你还记得雨田吗？就是王叔叔的女儿?"我惟有苦笑,我怎么会
会忘了呢？不过,她这么一说，我倒真觉得快忘了.
姐姐说,"雨田前几天刚刚离婚呀！"
我明白了，雨田这几年原来是这样的.
姐姐马上要结婚了,所以她絮絮叨叨地说着"结婚有什么好"之类的话,可我知道她一定还
会去嫁给那个人，正如雨田会走这样的路,我会是现在这副德行.这些都是命运吧！雨田不
见得喜欢自己的命运，可是没法子,谁也改变不了.
现在大院里又出了些“新生代?quot;",看着他们，我觉得自己是有点老了,不过冷眼看去,他
们里还是没有雨田那样的人物.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.128]


她能记住我的生日

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: Friends
标 题: 她能记住我的生日
发信站: BBS 水木清华站 (Sun Nov 16 12:40:05 1997)

我和她，已是八年的朋友了。虽然是男孩和女孩，我们互相之间却从来没有过什么
别的想法。她是我高中的校长的女儿，但是性格开朗活泼，和我真算是一见如故，无比
投缘。
她早已毕业，然后上了外交学院，现在又已经到了外交部工作。昨天，她来到了清
华。说是几年没有来清华，特别想要来感受一下不同于闹市的那种独特的氛围……
我们在校园里倘佯，看飘零的银杏，捡经霜的枫叶。一天过去，当她要回去的时候，
她忽然说：“你的生日是12月的16号还是17号？我想到时候送你一本书，好不好？”
“是17号。”我答道。
我们在此之前已经是好久没有见面了，但她却还能记住我的生日！当你曾历经生活
的坎坷，当你曾独受长夜寂寥的煎熬，有什么能比一个知心的朋友能记住你、关怀你更
让人感动的呢？
临别时，我向她保证一定要写一首诗来纪念她这次来清华。我素乏捷才，但当时就
有一句涌上我的心头：“生平快意一知己，心似经霜枫叶丹。”

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


收下吧，那是颗玻璃心

 发信人: awkward (笨拙), 信区: Friends
标 题: 收下吧，那是颗玻璃心
发信站: BBS 水木清华站 (Sun Nov 30 21:43:00 1997)

自信不是一个滥情主义者，但是想起过去琐琐屑屑的事情总
是像吃了支冰糖葫芦，一开始只道是甜，最后常味尽在酸上
头。这一次，让我来数一数箩筐中的礼物，算一算年轮转了
几个来回。

不经常送人礼物，也不经常收到礼物，交游的圈子像道门缝，
有大的礼物也塞不进来吧。
有一阵子，我喜欢送人家磁带，找那些自己最中意的粤语歌，
不管人家到底是否消受得了，一相情愿到底。记得那次春节
是送的陈慧娴[飘雪]跟一包美国杏仁，杏仁是散装的，被我
偷吃了几粒。她很高兴地收下了，我也就离开了她的家。没
想到，那以后再也没有和她不存芥蒂地交谈过，都因为那一
次礼物以后写了太长的一段故事。直到今天，对[红茶馆]里
那中间的粤语对白仍然那么心会：多少次错过的不能回头，
不是心情转徙，而是当年的人物已经不见了，变成了陌生的
两个人。
她也送过我粤语歌，不过她一定是知道我会喜欢的，而我喜
欢的几乎变了滋味。许秋怡和张智霖的[现代爱情故事]专辑，
原是云淡风轻的一张，最后听的一次，竟使我流了一脸的泪
水。记得送给我的第二天，她问我最喜欢里面的哪首歌，却
不让讲出来，两人各写在手掌心，对着看时却发现写的都是
[温馨的海港]那支歌。两个人互相望了一眼，什么话都没有
讲。现在歌曲的旋律仍然在我的脑际回响，“啊啊啊，温馨
的目光......”

她送过我一只小熊玩具，我草莽性格怎么会在意这样的东西
呢？可是，终于有一天，我坐在黑暗中裹着床被子，抚摩着
小熊，坐到黎明。现在，小熊孤寂地锁在遥远的壁橱里，而
那时的我又在哪里呢？
我送过她一卷自己写的诗，一个月写了十几首，真是泛滥时
期啊。那里面记载得尽是哀伤的故事，虽然在别人看来只会
觉得可笑，但自己却只想倒一杯清水，悼念那不见的两个人。
记得最后一首是[守着圣诞夜]，我写道：守着一窝将孵的梦，
守着圣诞夜。最后一首写给她的诗，居然要以等待了结，好
象是前世的谶语。

数一数她送过我多少圣诞卡，每张上面只写着她的英文名字，
和一个个加上去的年月，没有更多的一个字。九八年来了，
她的名字要签到哪里去呢？我捧着一颗心捧的累了，把它放
在脚边，闭上了眼睛。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.93]


写给我逝去友谊

 发信人: tata (他她), 信区: Friends
标 题: 写给我逝去友谊
发信站: BBS 水木清华站 (Tue Feb 24 01:00:18 1998)

我的一个朋友也许就这样永远的失去了，这是我痛心疾首的事情，我真的是
应该好好检讨一下自己了，让同样的事情不要再发生，才好！
可悲的是我根本不知我到底错在哪里了，也许开始根本就是个错误，而我们
错误的把它当成"有缘"了。那几天，日子真的是很好过，你拥有一个可以交心的
朋友那种感觉真是没法用言语来表达，你会觉得天天都是艳阳高照。我们同样怀
念逝去的亲人，我们可以彻夜长谈直到第二天的黎明，我们有说不完的话题，那
时我们希望我们的友谊是一辈子的事情。然而一切如同肥皂泡一般"噗"的一声，
就破灭了，让你怀疑这一切是否真的存在过。有时候你越在意的东西，失去的就
越快。不过如果时光可以倒流的话，我相信我还是会让一切这样发生的，毕竟拥
有美好的回忆也是不错的。朋友时间虽是短暂的，但终是我记忆中的一景。我是
一个宿命论者，我相信：命里有时终须有，命里无时莫强求。该做的我已经做了，
我已无能为力。我原先以为只要我真心付出，就会得到我所希望的，看样子可能
是我错了。
然而无论你身在何处，我都会默默地祝愿你（我心中永远的朋友）：健康、
平安、幸福，并且能够尽快找到一份满意的工作！
我们还有一份未实现的酒约！也许要留到来生了。

昔人已乘黄鹤去 此地空余黄鹤楼
黄鹤一去不复返 白云千载空悠悠

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.132]


爱如潮水 (转载)

 发信人: love (我是想想的丫头), 信区: Friends
标 题: 爱如潮水 (转载)
发信站: BBS 水木清华站 (Sat Jun 14 18:51:27 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 love 所发表 】
发信人: susu (不知道), 信区: Love
标 题: 爱如潮水
发信站: BBS 水木清华站 (Sat Jun 14 15:46:32 1997)

我还记得，认识她的时候是在大二的时候。那是个清爽的夏天。她穿着那身白色的裙
子，也是她最喜欢的颜色。第一次见她的时候，我就惊异于她的美丽了。

这以后的日子里，就有她经常的陪在我的身边。静静的时候，只有我们两个，望着她
美丽的身影，我感到，深深的幸福。她不喜欢说话，在跟她在一起的时候，总是能感觉的
到她的文静，与她的美丽交融在一起，形成了那道充满魅力的风景。

渐渐的，我们有点形影不离。每天，在我踏遍校园里的各个角落，总有她，静静的，
陪在我的身边，无怨无悔。我还记得，在东操打球的时候，她本来是不喜欢这种运动的，
却仍然站在场子旁边，偎依在树荫下，安静的望着我。整整的几个小时。。她的美丽的身
影站在风里，她的白色的裙子随风飞舞。那种时候，我蓦然心动。

我不知道怎样说出自己的心情，面对她的时候，我的心里总是充满感激。我知道，这
时，我的的确确是幸福的。她对我所作的一切，使我真实的感到，我几乎不能没有她－－
－－直到。。

终于有一天，她病了，病的很厉害。我清楚的知道，她的病在很大意义来讲，是由于
照顾我的劳累。从那时起，她在也不能每天的陪伴我，每天的照顾我，她的那身白色的裙
子，在我的眼里，也慢慢的失去的光彩。她颜容憔悴，身体削弱。。我很痛恨自己，在她
生病的那段日子里，我甚至没有去经常的看看她，虽然我知道，在这个时候，她最需要的
是我的关心。我也不知道，为什么会这样。我后悔莫及。但是。。

后悔已经没有用了。在不久前的一天，在我又一次去看她的时候，她却永远的离我而
去，甚至，没有留下一句话和一个微笑。。我痛恨自己，我也很想知道，是谁从我的身边
夺走了她，那辆白色斯普瑞克自行车。

--
※ 修改:·love 於 Jun 14 18:51:58 修改本文·[FROM: ocr.cs.tsinghua]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc108.cic.tsing]


怀旧

 发信人: Lling (铃儿响叮当), 信区: Friends
标 题: 怀旧
发信站: BBS 水木清华站 (Tue Dec 16 23:25:00 1997)

前日考完finals, 无聊中翻出那条用来别我收集的纪念章的玫瑰红的围巾,
捧在手上沉甸甸的, 是自己大学几年的收藏品, 细细看来, 发现自己有若干
明校的纪念章. 有些出处我已忘了, 但多数收藏品后的故事顺着我的指间涌
上我的心头, 就在那一时刻温柔地将我拥起. 其中有一半是各地的好友知道
我的兴趣在外出旅游是为我买的, 又千里迢迢地给我汇来. 毕业后多数的朋
友已遥无音信, 然而他们总和往事一起回到我的身边. 我有时相信自己是不
真实的, 我从往事的回忆中品味出比现实更永久的真, 对有些朋友我惧怕他
们当面流露的感情, 太沉了让我承受不起. 也许我留念的是那些淡如花香但
总不会在记忆中褪色的不经意的点点滴滴. 它们不会成为让我肝肠寸断的悲
和喜的不望, 正如歌中所唱:
when i listened to the radio,
waiting for my favarite song,
when they play i sing along...

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cayley.math.psu]


师兄

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: Friends
标 题: 师兄
发信站: BBS 水木清华站 (Wed Jan 21 13:40:24 1998)

师 兄

又近春节了，有一天，走在去“地下”一道看录象的路上，我问师兄：“你去
找工作了么？”他心不在焉地告诉我还没有。
师兄高我一届，是北京人，他不象我们系的别的很多硕士生那样要么为联系出
国忙碌，要么为留京工作奔走。他似乎永远是象现在一样，闲闲的，两手叉在裤袋
里，嘴里叼着香烟，在一阵烟头的闪亮中，他的一双倦怠的眼睛在青烟中显得更加
迷茫。
诚实地说，师兄并不算一个“好”人。在实验室更加如此。他老是不努力干他
的课题，虽然只要他干，一定干得又快又好。这在我们这个工作压力十分大的实验
室就尤其显得格格不入。我们是同一导师的嫡系师兄弟，因此我就看惯了导师跑来
催他责备他的情景。
回想起来，和师兄认识，是一年半以前，那时我刚上研究生，来到一个陌生的
系，可以说举目都是陌生的人。很快我就从大家的背地里的闲聊中得知，我的这个
嫡系的师兄，干活不肯干，特别爱泡网，整天打ＭＵＤ，晚上不睡觉，白天不准时
到实验室（我们实验室要求坐班）。他是实验室诸位老师时常批评的靶子，也是反
面教育的典型。因此对他，怎么能想象我会有什么好印象？
研究生的生活一年过去，随着进入课题，我们之间才因为课题工作接近了起来。
我开题的内容，正好是他本科毕设涉及到的，所以我一来二去和他熟起来，更何况
又都是一个导师下的嫡系，多多少少有些香火之缘。
慢慢的，我终于发现，师兄并不完全是我原来想象的那样。在他不羁的外表下，
却有着一颗敏感的受过伤害的心。他就象一只孤独的受伤的野兽，不由自主地在寒
夜的荒原上徘徊。他并不是一个坏人，因为真正的坏人是不会象他那样只是伤害着
自己而总是去伤害他人。当然他决不是一个坚强的人，在人生的伤害面前，他是那
么软弱和消沉，只会用过分的放纵－－过分的烟、熬夜、泡网来折磨着自己，麻木
着自己敏感的心灵。
在他身上，我似乎看到了一个异化了的我，一个恶梦中的我。我从内心升起了
一种由衷的同情。
师兄并没有注意到我的这些精神活动，因为每当我们一起去吃饭、看录象的时
候，我总是让他多说，自己只是偶尔插一两句话。他不经意地闲侃着，我侧过脸看
了他一眼。师兄在女孩子的眼里，应当是个还算英俊的人叭，从他的吹牛里，我也
得知，当年他有曾过好些个女友，也曾是一代情圣。然而过度的抽烟、熬夜和泡网
使他失去了脸上的血色，留下的只有满脸的胡子茬和一双倦怠的眼睛。我当然知道
他这样不好，却又不知道从何劝起，每想到这里，总不禁在内心发出了一身深深的
叹息。
是啊，师兄就是这么个“不可救药”的人呐，可是我不知道为什么却被他深深
感动。
师兄夏天就要毕业了，他曾说，他希望到深圳那边去工作，想来到那时，我们
见面的机会就十分有限了叭。每念及此，我的心中总不禁有些惆怅。
人生往往就是这样，生活的车轮总是展示这未来的美丽，吸引着我们不断向前
行进，我们见这称为“希望”；然而它却总是要将既往的一切，无论好坏，碾得粉
碎，让我们无法在手指间握住那些曾经美好和让人留恋的既往。
江淹<<别赋>>的第一句就说道：“黯然销魂者，唯别而已矣。”分别的令人伤
怀，并不完全在于那是朋友的分开，更是我们不得不告别一段曾经倾注了我们的友
谊和笑声的美好的日子。
师兄忽然转过头来，问我今年寒假，我们还是不是象去年那样大年初二去给导
师拜年，我简单机械地应着，内心里却泛起了一阵感伤。

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]
上一篇 返回上一页 回到目录 回到页首


浪漫故事

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 网恋 -- dong 整理 | 1999.09.17
2 | 文件 | 我和我的网友们... -- dong 整理 | 1997.07.13
3 | 文件 | 我和我的网友们(二) -- dong 整理 | 1997.07.13
4 | 文件 | 相逢不是缘 -- vok 整理 vok | 1997.07.13
5 | 文件 | 缘份 -- dong 整理 | 1997.07.13
6 | 文件 | 男女之间，爱情之外 -- dong 整理 | 1997.07.13
7 | 文件 | 花墙 -- dong 整理 | 1997.07.13
8 | 文件 | 盛满火光的小木屋 -- dong 整理 | 1997.07.13
9 | 文件 | 君子之交 -- dong 整理 | 1997.07.13
10 | 文件 | 蓉与牧童 -- dong 整理 | 1997.07.13
11 | 文件 | 青春有悔 -- dong 整理 | 1997.07.13
12 | 文件 | 三人行 -- dong 整理 | 1997.07.13
13 | 文件 | 风与蒲公英的对话 vok | 1997.07.13
14 | 文件 | Re: ◇ 风与蒲公英的对话(13)(终) (转载) xiaobf | 1999.09.18
15 | 文件 | 早知道伤心总是难免的... xiaobf | 1999.09.18
16 | 文件 | 活着,真好... whpu | 2000.04.04
17 | 文件 | 如果我真的失去她，我会怎样呢？ whpu | 2000.04.05
18 | 文件 | 朋友好,不怕老 whpu | 2000.04.06
19 | 文件 | 又是樱花盛开时 whpu | 2000.04.06
20 | 文件 | 三个人的世界（转载） whpu | 2000.04.12
21 | 文件 | Are you lonesome tonight? whpu | 2000.04.12
22 | 文件 | Missing you much! whpu | 2000.04.12
返回上一页 回到上一级目录


[转录][转载] 网恋(1) (转载)

发信人: dong (东), 信区: Friends
标 题: [转录][转载] 网恋(1) (转载)
日 期: Fri Apr 12 14:02:51 1996

【 以下文字转载自 FJ_Chat 讨论区 】
【 原文由 kaoru@fjubbs 所发表 】
作者: sapple.bbs@bbs.ee.nthu. (网路小子)
发信站: ☆清华电机☆ (Wed May 24 10:20:51 1995)
转信站: cis_nctu!news.cis.nctu!news.ee.nthu!star

大二时开始迷上..逼逼耶死 (BBS)...大一刚进学校甚么都不懂..无聊时只能打牌
来打发时间,大二时的室友在寝室装了一台电脑,从此便使我沉浸在网路的天地中,室友
从如何注策开始教我,我一点一滴的慢慢学,但最吸引我的却是在网路上,和陌生的人聊
天...室友说刚开始玩BBS的人..差不多都这样...但总有一天会厌烦的..然后转去看版
发表文章...我刚开始还不信....玩久了...终于体会到那种心境....

我挑了一个诗意的NICKNAME....不过当然罗...一看就知道是男生....我喜欢找人TAL.
尤其是女生....现实中的我,并不是很活泼..也不会很多话..尤其是在女孩子的面前....
我连和学妹说话都会害怕而不知该说甚么....但在网路上却不同....我猜那可能才是真正
的我吧!!!因为我可以把和我TALK的女生逗得很快乐....每次上线都一定找我....或许就
是因为隔著那一层萤幕吧...让我安心不少...不会惊惶失措....而且我发现...我和女孩?
能聊的话题还蛮多的耶...可是..不知为何..在现实生活中,看到女生..脑袋就一片空白...
会不会和我念了6年和尚学校有关咧???我自己也不是很清楚...

刚开始上线时...一定先选TALK...然后找寻好友...若没好友在线上..就赶紧相一个
来TALK....我每天几乎都坐在电脑前傻笑....和无数的人TALK过....我的好友名单多到自
己都搞不清楚谁是谁....除了那些比较常TALK的外...刚开始还呆呆的...后来我室友开始
教我...TALK过几次的就可以跟人家要电话呀..住址...甚至照片喔....我从一个懵懂的新
手...慢慢变成职业TALK手....后来当然不能免俗的见了一些网友....我才开始慢慢发现..
我自己好像心里有问题...我问自己玩BBS的目的在那里???..说真的..我曾想过..在网路?
找一个谈得来的女孩...和她成为男、女朋友...但我慢慢发现..一个人在网路上表现的个
性..多半和现实生活中不同..就拿我见过的网友来说....可能在网路上很活泼...但见面
时却很少说话....见了越多的网友...说实话...我的失望越大....那种无力感很深......
不过..当然不是完全因为她们的外表...毕竟我的条件也不是像刘得华那么好....可是总?
有被骗的感觉....我发现是自己在编织一个梦想...或许希望越大..失望也越大吧!!
我开始想要逃离这个网路世界....不过真的好难喔....怎样就是戒不掉....不过我真
的开始去看BOARD...去写文章...就算TALK也只是和老朋友...我对在BBS上交一个女朋友?
经彻底死心了....但..她的出现....使我已死的心重新燃起希望....

那天下午没课...我在寝室电脑看版....看了那最会另人心情随之起伏的故事版...
我看得心情越来越差...便跳出来...想找一个人聊聊...唉...好友又没半个...在USERS
中挑了一个NICKNAME很可爱的..应该是妹妹吧!!QUERY她...哇!!才上站不到五次耶....
嗯...我也厌倦那些老鸟了...她们知道如何和男孩子TALK....如何去迎何他们....我已
经领教过那些女生了....CALL她...还等了一会儿她才回....原来这是她第一次TALK咧..
她打字真的不是很快...害我觉得有点累....不过..她蛮可爱的...很幽默..又蛮聪明的..
和她TALK30分钟...哈哈哈..我想她糟啦...因为我猜她以后一定会爱上TALK的....谁叫他
第一次TALK就遇上我....我可以感觉到她蛮真的...她后来要去上课了...还和我约下一次
的时间....我说有缘还会再见的....因为我也知道呀...网路上的友情就是这样呀...如果
不常上线...是很容易被遗忘的....不过..我答应要MAIL 给她啦...

晚上蛮无聊的就MAIL给她罗...说真的...如果我是刚玩BBS的话..我真的会很喜欢她
喔...不过..我真的看过太多世面啦....后来她也回信啦...还说她很感动..因为我的MAIL
也是她信箱中第一封信....她还说我怎么都没上线....我想我又看到那个当初玩BBS的我..
一个笨笨的网路小子..每天希望看到"您有情书"....不断的在网路上追逐一份梦幻.......

后来某一天...我正和老友TALK...她也上线啦...还拼命CALL我...或许她不知道这是
不太礼貌的....后来和老友讲完...便和她TALK....一劈头她就问我刚刚那是谁....哇咧..
还吃醋咧...想当初我也是这样...以为在网路上是流行"一夫一妻"制...后来才知道爱TAL.
的人..才不管那么多咧....所以刚开始我也会有一些醋意...后来就习惯罗....我只好告?
实话呀...和她又聊蛮久的....也教她不少网路的东西....

后来也常在线上看到她....当然她再也不是一个新手罗...我们还是保持著联络...不
过她TALK的对像越来越多...她是有吸引力的...连我都能被她吸引...何况一般人咧......
在她身上我真的看到自己的影子...BBS上的人就是这样吧....从TALK开始...然后看版....
最后连看版都厌烦了...才肯狠下心离开这个圈子....我咧...呵呵..还没到断根的地步..

我们一星期至少TALK一次吧..谈东谈西...她说她和网友出去的事呀...不过好像也不
是很乐观吧...她问我觉得她如何??我说很可爱呀...人很聪明呀!!!她给我的感觉的确如?
是这样呀....她说她见过的网友..见完面...后来在线上都遇不到罗....她怀疑是自己做?
还是说错甚么.....嗯....我总不能告诉她...可能是因为你长"错"了....唉...我没见过?
我那知道她那些网友是觉得幻灭还是觉得高攀不上....我只好安慰她...没关系啦....他?
不懂得欣赏你就算啦....反正有我嘛!!(唉..真恶心)...我们也通过电话....我真的可以?
觉到她好失望...她说她再也不想玩了....我只好劝她去看看版啦....不一定非要TALK嘛!.

后来常看到她的POST..发现她还蛮有才气的....文笔不错喔....说我不想见她.......
嘻嘻嘻..那是骗人的...我想我们彼此都蛮想见面的...但却很有默契的不去提它...我们?
是曾受过伤的人....而且我们彼此又是如此谈得来...深怕见面后..一切又会历史重演....
我还想过..如果我们见面后...结局仍然是坏的话....我一定再也不玩BBS了....可是我真
的没有勇气约她耶....和她TALK的感觉真的好好...她很了解我...我们常在TALK时..同时
在萤幕上打出一样的话....真的很有默契耶....我们也蛮依赖彼此的...有问题都询问对?
意见....我常会不经意想起她....我甚至以为自己是不是太无聊了....对一个没见过面的
女孩...居然付出这些感情....我的生活一定太闲了...不行...我要改掉这种病态....我?
量不在她可能上线时出现.....这样或许能有帮助吧...我一直这样告诉自己....

她写来的信我也很少回...不过我告诉她..我在忙著考试..忙著社团...所以没空罗...
我不想让她知道我在躲她..其实我也是在躲我自己....躲避那一份不完全的感情.........
巧的是...她居然也认识了我同学...在BBS上这也不算甚么希奇的事....我同学也很喜欢?
我咧....唉....心中觉得怪怪的...哇..不..不...我不是在吃醋啦..我..我..只是.....
我同学佯称要借东西..把她约出来....还问我要不要一起去....唉..人家又没约我....
而且我觉得我同学条件也不错...还是成全人家吧....反正我早就没甚么野心罗...

他们见完面后...看我同学春风满面的....嗯...看来情况不错喔....在我逼供下..
果然没错...我同学觉得她不算很差....可以交往....呜呜呜呜....心好痛喔....半路杀
出个程咬金来....更心痛的是...我还要当中间人...帮我同学问她觉得如何????....

我蛮不高兴的接下这份差事....后来在线上遇到她....问了她的意见....唉...好像
不太愿意.....我终于了解她的眼光果然太高罗....我一则以喜..一则以忧...喜的是我
同学被FIRE(很坏喔!!)..忧的是连我同学她都看不上眼..那我更不用说罗.....
这样又混了一学期...我们还是没见面....有一天她突然打电话给我....说她好像遇
了一个可托付的人...可是不确定...要我出来一起商量...唉..该来的还是来了...我能说
甚么...就当是帮朋友吧...我们约在一家咖啡店见面....嗯...终于看到她本人啦..虽然?
不是国色天香....但真的不算太差...我们蛮谈得来的...或许有以前TALK的基础吧......
后来我送她回家...回学校的路上我就在想....或许我们该早些见面吧!!那现在我就不
会孤单老人一个罗...甩甩头...唉...命啦!!

奇怪啦...后来都没遇到她上线...真的去谈恋爱啦...有好事也不告诉我...甚么朋
友嘛!!我也淡淡退出了BBS...开始回归现实生活....某天夜晚...她终于打电话来啦!!!
我问她怎么都没消息....她问我有没有看到信....???哇!!我好久没上线啦...那会看到
我叫她等会...我看完信再打给她....嗯....LOGIN后...看了MAIL....嗯....哈哈哈哈哈
我只想大笑3声..但心中充满了感动说....信是这样写的:

xxx:
好久不见喔...嘻嘻嘻嘻..有点想你耶...本来不想写这封信的..不过你要感谢
你同学喔...如果不是他..我还以为是你嫌我丑咧...你这个大笨蛋..人家上次
约你出来..用了那样一个藉口....其实是假的...至于后来我没上线是因为生病
啦!!等我上线时..你又不在...我以为又一次的见光死咧....还是你同学把你的
感觉告诉我...人家才知道...我们是两个天字第壹号大呆子....居然这样错过
彼此....嗯....小妹我大量..再给你一次机会喔....我真的没遇到过能和我如此.
投机的男孩耶....接下来看你罗!!!

xxx....

看完信...我飞跑到电话旁....赶紧打电话给她.....她还故意装傻咧......
不过没关系呀..我决定好好爱这个小傻子罗....我们用了一张电话卡...把彼此
心中的话都讲开来....唉....我们真的太孥钝啦....如果早一点说清楚...就不会
那么多波折啦....不过..辛苦是有代价的呀!!我愿意吃苦....为了她...

懵懂的BBS小子....终于有了另一半.....该感谢谁咧....谢谢发明网路的人..
谢谢室友...谢谢......嗯...太多啦!!版面有限罗...不过在此...不管您是BBS的老手
还是菜鸟....只想告诉您....网路是可爱的....有灵性的..端看于您如何看待它...
入宝山岂能空手而回咧....和您分享我的喜悦...

幸福的网路小子....
返回上一页 回到目录 回到页首 下一篇


我和我的网友们...

发信人: CCTseng (紫的深情请轻轻的呵护), 信区: Friends
标 题: 我和我的网友们...
日 期: Sat Apr 20 03:27:20 1996

看到前面在谈网恋, 其实网路上交友何必是谈爱情呢?
说说我上网路, 将近两年的朋友吧...

我第一个要谈的, 是因为共同话题而使我们继续下去的, 这位网友
我们暂且称为A君好了, 那时他是某一版的版主,因为某个问题对版
上很具争议, 所以他就call我, 询问我的想法, 我跟他谈了一下子
後, 说明其实我对那话题并非如此在乎, 我比较有兴趣的是电影,
一聊之下, 原来他也很喜欢看电影, 我们聊所看过的电影聊了几个
小时, 那次後, 只要有电影的讯息, 我们都会互相贴给对方看, 而
我们也开始在电影版post, 互相回对方的post, 做意见的交流, 并
与其他不知名的网路朋友一起讨论, 令我感动的, 是他们系上办电
影欣赏, 他不忘送我一张电影票... 从一开始认识到目前, 已经一
年多了, 但是虽是在同一个学校, 我还是不知道他的姓名, 他的长
相, 可是我们彼此间依然有联系, 学校有看电影的讯息都会互相询
问对方.. 这种知性的来往, 是让我在BBS上继续下去的原因之一...

我很珍惜和他之间的友谊, 常常我上站, 看到Friend list 中有他,
虽然我们不互相talk, 但是可以感觉你并不寂寞, 在版上, 你看到
他的post, 有时你会会心一笑, 那种默契, 虽淡却甘..... 已经一
年多了.. 这种感觉是越久越甘甜.

我的文笔不好, 看完我的文章的人先跟你说谢谢啦.. ^_^
一点小看法, 跟大家分享..


我和我的网友们(二)

发信人: CCTseng (紫的深情请轻轻的呵护), 信区: Friends
标 题: 我和我的网友们(二)
日 期: Sun Apr 21 01:46:17 1996

谢谢 jyj 的称赞.. :)

现在我就来说说另一个网友, 那时刚一下(我现在大二),
我就和一个网友相约在另一个小站联络, 有个礼拜六吧,
因为正无聊.. 刚好看见站上有另一个人(才两三个在站上
而以说..... ) 心想: 嗯.. 找个人来聊聊吧, 所以就按
了talk键.. 於是就结下了这段缘.. 他是另一个学校的
学生 , 是香港来的. 在他身上, 真可体会香港和台湾学生
之间的差异(ps: 我是台湾来的.. ^_^ ), 那时他也是大
一, 大概是因为来自香港, 所以和室友间有点不合, 他会跟
我诉说心事.. 不过当时不太懂得安慰人.. 常惹得他不快..
後来因为校际比赛, 他来我们学校比球赛, 我们就相约见面,
他是我第一个会面的网友说.. 不过, 有趣的是, 我们相见的
那天刚好是四月一号愚人节ㄝ. 还好我们都很善良.. ^_^ 没
有放对方鸽子 ...

我们之间, 就是纯谈心, 当对方心中有不快时, 常常会跟彼
此诉说.. 还有, 他追女孩子时, 我就当爱情顾问, 不过我实在
没经验, 有时都答不上来.. 嗯.. 在经过他一年的"训练"後,
我懂得比较多了... 当然啦, 我在感情方面有问题时他也会听
说诉苦..

真的.. 有一个人愿意听你诉说你心中的不快时, 你的心里会好
多了.. 且有那麽一个人, 提供你意见, 当你不知如何是好时,
真的很不错... 这种感性的来往, 能有一两个, 我就很高兴了..

岂是我奇怪也,
你们不懂我也
千奇百怪....


[转贴] 相逢不是缘 (1)

 发信人: loking (星一), 信区: Friends
标 题: [转贴] 相逢不是缘 (1)
发信站: BBS 水木清华站 (Sun Jan 5 13:20:41 1997)

传说，前世修五十年，才会同舟，修五百年，才会同床。凭什么
茫茫人海，纵横时空里，就有一些人要同行一程呢？这谜一样的问题，
谁能回答？

相逢不是缘
紫星

一天天深陷于钢筋铁板、灯红酒绿的城市，一天天在利来利往的
人群中沉浮，其实我们都还愿意看见，普通而温情的相遇，就在我们
身边发生。
这几位也是普通人的朋友，愿意把他们的故事讲述给我们。

故事之一

丁冉那时坐在天津海事法院的原告席上，心里绝对是稳操胜券的，
他所代表的胜腾船务公司，作为承运人为被告当事人－－一家外贸公
司出运一批化学原料至新加坡。货在香港转船后自然爆炸，毁了两个
集装箱不算，还损坏了般上设备和其它货箱，更因为造成海面污染被
罚了八万港币。丁冉作为此事的经办人，已经在设想着自己如期向老
板交上被告赔偿的九万美金时该是如何的扬眉吐气。

双方的答辩状自然各执一词，难见分晓，大局还是对原告方有利。

谁想自由辩论一开始，形势急转，被告方的代理律师陶小姐侃侃而谈，
措辞谨密而有力度，滴水不漏。相形之下原告这边的代理人就大显逊
色，他本来就是丁冉放在那儿打算应个景儿的，连案情都只知道个大
概。面对陶律师一个个意想不到的发问，显然招架不住。陶律师手里
并不见讲稿，思路实在敏捷，出口成章，连连指出对方的一个个漏洞
和缺乏证据，摆出本方的有理有据。从承运人未尽到合理装卸责任到
起运港ＣＣＩＢ商检证明，直问得丁冉张口结舌，他才发现对面那个
黄毛丫头不是外贸公司的花瓶。

那天丁冉是逃出法庭的。

当下不敢怠慢，四下打听，远兜近转托了亲戚的同学的朋友，辗
转跟法官套上关系，在国际饭店宴请，丁冉恨不得叫审判员爷爷。

再开庭时更加一败涂地。陶律师提出承远人私自在香港转船构成
违约，几乎再将原被告位置颠倒过来变成反诉。

胜腾不得已只好提出接受调解，结果被告方只出了七千美元赔偿，
诉讼费用还由胜腾分担。

临别丁冉主动与被告方人员一一握手，特意要了陶律师的名片。
陶小姐灿然一笑：“丁先生，如果你不是请审判员吃饭，而是同你的
律师好好研究一下案情，结果不会是这个样子。”

丁冉冥思苦想了一星期，之后打电话约出陶小姐，两人在天伦王
朝西餐厅坐成原被告的形势，丁冉说：“先承认这场官司我服输，但
是现在允许我从头演习一遍，你尽管驳我。”于是从头演练，将深思
熟虑的一套理论步步为营。陶小姐迎头再战，两人唇枪舌剑，妙语
连珠，激烈程度胜过当日法庭。旗鼓相当到了尾声，两人说好各自在
餐巾纸上写下自己凭良心认为合理的判决结果。是一模一样的“被告
赔偿六万美金”。握手大笑。陶小姐诚恳地说：“佩服。”丁冉承认：
“这一课真是贵了点，我从此明白法律确实是武器。”

这一餐历时四个半小时，刀叉未动，饮料喝了五百多块钱。

两人要分手了才觉得饿，于是一起去东华门小吃街，一路吃一路
笑得难解难分。

现在丁冉和陶小姐常常在一起吃饭，有时仍习惯地坐成原被告的
形势，一边吃一边辩论问题，谁认输了谁买单。说不定这个习惯会带
入他们未来的家庭。……

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.103]
发信人: loking (星一), 信区: Friends
标 题: [转贴] 相逢不是缘 (2)
发信站: BBS 水木清华站 (Sun Jan 5 13:23:55 1997)

故事之二

方小刚参加工作的第二年，单位是按指示把最近几年分来的大学
生轮批派去参加军事训练。一个月的军旅生活方小刚就盼着最后的实
弹打靶。他终于如愿以偿过上了枪瘾，一握到那从小画过无数次的真
实的枪就激动不已，以标准姿势伏倒在地，全神贯注瞄准，屏息静气，
三点一线，稳扣扳机，五发子弹一一射出，小刚一脸笑容静候佳绩。
他自信在45环以上。

很快报靶，72环！弟兄们笑得前仰后合。

马上就真象大白。旁边靶位一个也穿迷彩服的姑娘哭丧着脸说：
“真是太对不起了。我该瞄右边数第五个靶位，可我一紧张，瞄了左
边第五个，就打到你的靶上……”小刚气急败坏，对方要是个小伙子
肯定会挨两拳的。

尽管事后小金诚惶诚恐道了无数歉，小刚也一连声说了“没事儿”

小金始终把这事放在心上，觉得对不住那个一心想打出好成绩的小伙子。
两个人一个在农机局，一个在规划局，在一个机关大院里上班，进进出出碰见
了，彼此打个招呼，算是认识。

在差不多的时候去了同一所驾校学车。三个月的酷暑，一天天风
尘仆仆，颠颇劳苦，从单位到驾校漫长一段路，两个人无形中作了伴
儿。彼此都见着了对方最狼狈的模样。

终于到了最后一关，路考，小刚跟小金两辆车因故排在一起考。
小刚比小全还紧张。他因为中间出了几次差，上车练时很是三天打鱼
两天晒网，手很生，心里实在没底。小金一路给他的气，要小刚拿
出上靶场的信心来，忽觉说漏了嘴，哪壶不开提哪壶，扮了个鬼脸，
自己也脸红了。

没想到路考一开始，教官叫小刚第一个考，学车路考时一条不成
文的规律，第一个和最后一个考的，几乎百分之百过关。因为这两段
路难度最小，考官要求松。通常教官都是安排女学员“掐头占尾”。
小刚知道自己原是排在第四个的。先不管那么多，小刚确实信心大增。

第一个跳上去，顺顺当当开出一段路，大功告成。

小金却赶上一段复杂的路面，考官又连连给她“下套儿”，最终
还是“折”了。小刚一看她是第四个考的，立刻明白了，一把揪住她
大喊：“是不是你让教练跟我换的？”小金只不作声。小刚又气又急
：“这算什么呀？你就这么为上次打靶的事赔我的情是不是，你这是
干嘛呀！”小金急着分辩：“不是不是，人家是怕你太紧张……”话
也不说了，两上脸涨得通红，在大太阳底下站着，四只眼对望，驾校
的大卡车轰隆隆从他们身边驶过。

呆了半响，小刚舒口气，象大哥哥似的拍拍小金的肩膀：“好了
好了，别委屈了，咱们喝汽水去。”

小金却哭出来了，抽抽噎噎地：“不许再提打靶那回事了……”

“好好不提不提，什么打靶的事，我可不记得了。”

小金第二次路考，小刚开车送她到考场，一直陪她考完。

然后他们一起去了当年参加军训的打靶场。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.103]
发信人: loking (星一), 信区: Friends
标 题: [转贴] 相逢不是缘 (3)
发信站: BBS 水木清华站 (Sun Jan 5 13:25:58 1997)

故事之三

住这种高层塔楼真是受罪，家家关起门来不相往来，住隔壁都不
知姓什么。公共的事情从没人管，维修服务也找不着人。象那天晚上，

刹那间一片漆黑了，也不知是怎么回事。在黑暗里坐了一刻钟，他终
于忍不住了，抄起支手电奔下楼去。

还没走到电闸盒那儿，在漆黑的走道里他和一个人撞了个满怀。
两个人都嚷着对不起。在手电光里彼此认出都是楼里的住户。她简洁
地说：“已经看过了，保险丝断了，我去拿新的来换上。”

不一会她从楼上下来，他说：“我来吧。”说完又迟疑一下，他
穿着皮鞋和西服。她说：“我行。”搬过走道里一辆自行车，“劳驾
扶一下。”她已经轻捷地登到了车后座上。他一手扶稳车，一手举手
电照着。她手法娴熟地换好了保险丝，合上电闸，人已经毫不拖泥带
水地跳了下来。

他还是有点惊讶。这虽然是件小事，可她是个年轻女孩啊。他自
己的妹妹别说换保险丝了，给自行车换气门芯都喊哥哥。
他们又一次在电梯里遇上，刚刚寒喧了一句就感觉电梯异样，灯
忽闪了几下，一片漆黑，电梯浑身剧抖，吱拉拉怪叫，猛然令人恐怖
地向下一坠，又戛然而止。十秒钟后大家才从惊吓中缓过神来。

折腾了半个钟头，拍门，摁铃，齐声大喊，总算有楼层里的人去
打电话找维修工，又回说太晚了已经找不到人了。这怎么办，几个人
困在这儿一夜不成。已是一月份的天儿，眼见着冷风嗖嗖透进来。还
没怎么着，他妹妹先哭了起来。她姥姥跟另一个胖老太太急得唠叨。
只有他俩是一样地镇定，几乎同时审视着门开口：“我觉得能打
开。”于是一起研究。他照她的提示摸到一个小滑轮，用力转动，扒
住门缝，使足气力，终于把门缓缓推开。

又傻眼了，门外面是两层楼之间的砖墙，只头顶上方露一道窄窄
的边，是上一层的楼板。

她肯定地说：“你上得去。”他点点头，往上一蹿，扒住板壁，
感觉她在下面恰到好处地托了他一把。先把头和肩膀勉强塞上去，一
个引体向上，他紧接着翻了上去。

他妹妹哭哭啼啼地踩着她的肩被他连提带拽拉了上来。两个人想
了种种办法，两个胖老太太还是上不去。只好先把她拉上来。

她要下楼去找维修工，他不假思索地：“我陪你去。”在黑暗的
楼梯里两人摸索着往下走。他问：“你怎么这么能干，那回保险丝…
…”暗里她轻轻地笑，平淡地说：“惯了。我还会修电器做木工活儿
呢。”“这都是家里男人干的活儿啊。”“我小时候父母就离婚了，
我自己过了十年了。刚把姥姥接来看病。”

他们没再说话，眼睛渐渐适应黑暗，他能模糊看见她的一头直发，

她的线条明朗的脸庞，微抿的唇，和她眼睛里那无论何时看了都让人
安心和信任的光亮。

他们在没有灯的甬道上深一脚浅一脚地走着，不知不觉说了好多
话。他们回忆着从前住简易筒子楼，住平房时的邻里友好，讲述着上
中学时种种共同的淘气，议论着办公室里的人事是非。他们常常不等
对方说完，就把那意思接着表述出来了。

忙到深夜才把电梯里的人解救出来。

他送她进了她的单元。他们象认识多年的老朋友一样含笑道别。
有一句话直冲到嘴边：“明天来找你，行吗？”他直觉她是会同意的。
正象她后来向他承认的一样，她当时是盼望他说出这一句话来的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.103]
发信人: loking (星一), 信区: Friends
标 题: [转贴] 相逢不是缘 (4)
发信站: BBS 水木清华站 (Sun Jan 5 13:26:57 1997)

故事之四

关海先是听见背后一阵高跟鞋急距的声音，随即一个女子从
身边一掠而过，进了住院部的大门。只看得见她一身浅蓝色套裙，腋
下夹一个淡紫色公文包的背影。标准的职业女装。

真正看见她是在病房里，她爱人和关海父亲同一病房。她有一个
好听的名字叫玲珑，只有她爱人叫她“铃铛”，她脆生生地答应，银
铃一样。全病房的人都喜欢她。她就是这病房里的生气。永远开开心
心地跟她爱人说着话，手脚不停地照料他。要是大家都不想睡觉，她
就一个人把整个病房的气氛挑得热热闹闹。

他们其实并没有结婚，但玲珑一口咬定：“我是他爱人。”

她的爱人是个年轻多才的小伙子，但是病情却不年轻。是无望的
尿毒症。那时已经是他生命的最后一个半月，连透析都没什么作用了。

关海见过在病房外的玲珑，那完全是另一个人。她疲惫已极地靠
在窗台上，脸上一点生气都没有，头发散乱下来，她没气力抬抬手拂
一下。她就这么歇息上几分钟，然后上舞台似地焕发出一脸的开心来，
一步迈进病房，准是笑盈盈地说：“你猜我刚才碰到一件多好玩的事
……”有一次玲珑在水房里晕倒了，她回来还笑：“你看那几个小护
士泼了我这一身水，我也没饶她们……”

有一夜关海和玲珑都没走，各租了把软椅在走廊里熬着。关海知
道了玲珑跟她爱人是大学同学，毕业应聘在外企工作，两人都没有北
京户口。工作刚一年，爱人就病倒了。

睡着了的玲珑仍然咬着嘴唇，似乎担心自己一松劲就垮下来。关
海脱下外衣轻轻给她盖上。他深深清楚玲珑担负着怎样艰辛的一份生
活。天亮玲珑挣扎着赶去上班，肿着脚穿进高跟鞋，她还靠这一份薪
水维持爱人昂贵的医疗费呢。

关海真心认为，他没见过这么坚强的女孩。玲珑才二十四岁。

关海的父亲一个星期就出院了。关海再没见过玲珑。他出国近一
年，回来后就在母亲的千催万迫下一个接一个见女朋友。他鬼使神差
般去查到了玲珑所在那家美国电讯公司的电话，问了一圈才找到个知
道玲珑的小姐，她说玲珑早因误工太多被公司辞了，不知换到哪儿去
了。关海放下电话，忽然就明白自己为什么拒绝了那么多女朋友。有
一个念头越来越清晰，他要找的只有玲珑。

关海每隔几天便给那位小姐打电话，因为这是他唯一的线索。这
位小姐被他聒躁得也是感动得千方百计去打听玲珑。终于在四个月后
的一天，那位小姐说在一次产品展示会上遇见了玲珑。

关海拔通了电话，第一声“你好”他就听出了玲珑的声音。

关海久久没有说话，他说不出，他心里千言万语只渴望能叫一声：铃铛

关海心里认定，总有一天他能对她叫出这个名字的。

******************************************************************

太多了，有太多的故事讲不完。而每时每刻每处，又有多少故事正在发生。

相逢不是缘。若是两颗陌路的心，纵有千百次机缘相近相遇，也
终是擦肩而过。然而两个在内心深处有着同样的热爱，同样的生命感
悟力的人，他们以什么样的形式相识，实在是不重要啊。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.103]


转贴: 缘 份

发信人: dong (东), 信区: Friends
标 题: 转贴: 缘 份
日 期: Mon Apr 29 21:07:23 1996

                              ※　缘　　　份　※

                                    寄　北

    常常为人与人之间缘份的奇妙而惊叹不已。夫妻之间的缘份不用说了，朋友之间其实
也是同样的，甚至更奇妙。许多人，同窗或是共事多年，可以恍若陌路，而有的人，只是
偶然见了一次面，却好象熟识了几生几世。每次碰到谈得投机的朋友，聊了几个小时还意
犹未尽，我心里就会蹦出两个字：“有缘”！

    从小到大，最不知所措的时候，就是被介绍给陌生人时。一句“你好”之后就不知说
什么是好。小时候跟妈妈出去串门时，总带着一本书，到了人家里，悄没声的坐在一旁，
倒也还自在。大了，最喜欢的还是独自埋头看书，可是很多的时候，却不得不与人打交
道。每每与人面对面的坐着，却找不出一丝话头来，真比什么都难受。

    好在世上还有“缘份”这东西。

    第一次遇到Ｓａｍ是在Ｎｅｗ　Ｂｒｕｎｓｗｉｃｋ大学生物系的收发室里。Ｓａｍ
是那里的管理员，高高胖胖的，脸上永远有笑容。“你是中国人，从大陆来的，对不对？
”Ｓａｍ看人很有他的一套。“我正好要请教一个问题，你能不能告诉我长城究竟有多
长？”我很窘，至今我还是不知道，生于南方的我，与长城有一面之缘，只知长城很长，
仅此而已。Ｓａｍ说：“没关系，那就说说你的家乡吧！”我于是告诉了他临川、王安
石、汤显祖，还有南丰蜜桔，一种小小的、无籽的、甜得不能再甜的桔子。

    这样，每次我去他那里要东西，总能说上半天话，他的脑子里装满了各种各样的趣闻
和笑话，而且喜欢讲给我听，而本来拙于言辞的我，在他那里也居然能说会道，许多不
为人知的秘密，很自然的就告诉了他。有一次不知怎么聊起诗，他问我谁是我最喜欢的
诗人，我说我最喜欢黎巴嫩诗人纪伯伦。“我也是呀！”他激动得眼睛发亮，第二天便
为我送来一本纪伯伦的诗集。多年后，我仍记得他红红的脸，越想越觉得有意思：到加拿
大，第一次认真谈起诗，是与一个从南美来的老人，在大学的一间收发室。

    缘份真的可以很奇妙啊！

    最要好的女友是帆。她有一种神奇的本领，就是无论什么事，经她嘴里说出，就变得
生动有趣。她而且走南闯北，见多识广。我常常会痴痴的听她讲两到三个小时，从不知
厌倦。说来我与她投缘起源于看相，有一阵事事不顺，常觉得前途渺茫，于是很想知道自
己的将来，找不到高人算命，自己便翻遍了多伦多公共图书馆里关于看相的书，一边看，
一边对照自己的手掌，得知自己的前途并不暗淡，心里居然踏实了许多。想不到帆有许多
看相的故事。她告诉我是怎样的走过一条泥泞的小路，来到乐山下的一块玉米地里，给看
地的老人“摸骨”，那老人又怎样的道出她什么时候会与什么样的男人结婚，临走时还
忘不了跟她说这两天会破小财，但无大碍，不必担心。她当时是怎样的觉得滑稽可笑，后
来老人的话却一一应验。还有一次在火车上让人测一个“巫”字，那人居然讲了她家有几
个弟妹，叫什么名字…?nbsp;
?nbsp;

    这样的巧合远不止一二，有一次和帆谈到日本电影，我讲起自己印象最深刻的一部，
是十多年前看的，名字已记不得，里面的人物个个都追求理想到一种悲壮的地步。“你
说的是《造治的酒馆》，我看了三遍，第一遍是与同学一起看的，第二遍我找了女友陪我
看，第三遍我忍不住独自再去看了一遍，影片将女主人公对爱情的无奈以及造治对生活的
无奈刻画得无以复加。”

    许多的朋友便是这样不经意地飘进我的生命，给我一种纯纯净净的快乐。最喜欢的就
是与朋友席地而坐，侃侃而谈。朋友都知道我是一个绝好的听众（尤其喜欢听爱情故
事）。曾经有一对朋友，经常在周末带一个菜来我家做。吃完后我们坐在草地上，一边看
小孩子玩耍，一边漫无边际地闲聊，阳光暖暖的晒着，周边宁静安谧。这种与天、与
地、与人融为一体的幸福感，一辈子都忘不了。

    于是有时会想，究竟什么是缘份呢？

    有人会讲那不过是志趣相投罢了，我却更喜欢“三生修得同船渡”之说，只因为喜欢
那种天长地久，生生世世的感觉，只因为相信朋友间那种“心有灵犀一点通”，不是一
两天，一两年便修得到。只因为见过太多的来去匆匆、飘飘忽忽的人生了。

    想对朋友说：山那边还是山，海那边还是海，心那边还是心。

    想对朋友说：你会想起我，也许是我先想起你。

    想对朋友说：当你忘了我的时候，我还会记得你。

    人与人之间有缘份，真好！

一九九五年二月十七日于多伦多

※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
※　　　★　　　　　　　　　　　　　　　　　　　　　　　　★　　　※
※　　≤×≥　　　　　　　　枫　　华　　园　　　　　　　≤×≥　　※
※　≤＼‖／≥　　　　　一九九六年三月二十日出版　　　≤＼‖／≥　※
※≤≤＼‖／≥≥　　　　　　　　　　　　　　　　　　≤≤＼‖／≥≥※
※　　≈‖≈　　　　　　　　　　　　　　　　　　　　　　≈‖≈　　※
※　　　　一九九三年九月二十日创刊　　十日刊　　总第八十七期　　　※
※　　　加拿大中国学生学者联合会主办　　　《枫华园》编辑部主编　　※
※　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　※
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※


转贴: 男女之间，爱情之外

发信人: dong (东), 信区: Friends
标 题: 转贴: 男女之间，爱情之外
日 期: Mon Apr 29 21:23:01 1996

                        男女之间，爱情之外

                            ～　和雨　～

    记不得是十几岁的时候，但记得当时的情景。见到妈妈下班回来，我兴奋地扑过
去拦腰抱住妈妈。妈妈却嗔怪地说，看你多大了还和妈妈这样。在那一刻我才恍然明
白，男女须有别即使儿子对妈妈也不例外。

    好象也是从那时候开始班上男女生界线越来越明显，谁与异性近乎，谁就遭到大
伙儿也包括我自己的鄙视和嘲笑。至于各人心里怎么想则是另一回事。进大学后风气
才开放了点，但工科大学男女生比例悬殊，校方又明令不准谈恋爱，所以对我来说，
女性似乎总是个充满禁区、可望而不可及的存在。几封来自异性的含情带意的信就让
我兴奋得不知怎么应付。记得平生第一次迷上一位女孩子时，只是和她面对面聊一聊，
一起在校园里走一走，就感到一种莫大的满足。

    上研究生时终于有了女朋友。在当时的校园里，那也就意味着林间小路上的挽手
漫步，湖边长椅上的依偎长谈，还得等到夜色降临以后。在几度昙花一现式的恋爱之
外，生活中也有君子兰般清纯隽永的异性友谊。不过，任何男女间的肌肤相亲都是恋
人们才享用的专利。在陆续吻过了几位女孩子之后，我总算遇到了自己情愿
终身相随的那一位。

    再往后是出国。许多国内的约定俗成在这个更大更斑斓复杂的世界里不再适用。
刚到英国后的一天晚上，我和一帮同住一个宿舍单元的学生一起闲聊逗乐。一位黑人
小伙子兴致勃勃地把在场的各国女生分别封为自己的“大太太”、“二太太”、“三
太太”……。穷开心一晚上，可到最后他还是自己孤伶伶地站起来向大家道晚安，在
场的众多“太太”中并没有谁真成了他的枕边人。也许是有点于心不忍，来自德国、
平时显得矜持的“四太太”此刻却走了过去，大大方方地与他拥抱亲吻。初睹此类情
景，我心里有点吃惊，但又有一种莫名的感动。

    在一个国际学生晚会上认识了阿吉，一个漂亮的匈牙利姑娘。虽然交谈融洽，谁
都没有想起来交换地址，这种即兴聊聊过后即忘的接触是常有的。但两周后在另一个
大型晚会上，她一袭白衣再次出现在我的面前。……分手的时刻到了，在大门外早春
微微的寒风里，她是那样自然地把我拥入她的怀中。这是婚后第一次与妻子以外的人
很投入地亲吻。我并没有一点负罪的感觉，不仅因为远在他国的妻子已经与我不和，
更因为我意识到眼前这种亲密所包含的仍然是一种友谊式的纯情。如果说同样的举止
在国内通常象征着从朋友到恋人，在这里则往往意味着从相识到朋友。

    阿吉果然成为我的好朋友，而且也只限于做我的好朋友。即使两人相拥而卧在爱
尔兰西海岸空旷无人的峭壁草滩上，她也适时而不失友好地提醒我友情与爱情的界线
……但就是这份不同寻常的异性友谊，帮助我比预想的快得多地从婚姻破裂的人生低
谷中挣扎了出来。
    不久阿吉就回国了。我一人背着旅行背囊游览中欧各国，最后来到布达佩斯。迎
接我的又是她那熟悉的拥抱。我们又到了一起，你再也不用孤单地旅行了。她伏在我
肩上说。大姐姐一样温暖的口吻几乎使我泪水盈眶。可实际上她比我还小九岁呢！

    后来真的进入我生活的是法国姑娘娜特。我们在同一所大学工作。她不喜欢用“
ＧＯＩＮＧ　ＯＵＴ”这个词，而习惯说“ＢＥＩＮＧ　ＴＯＧＥＴＨＥＲ”。一个
阳光灿烂的早上，我们俩如常双双来到学校。也许受到了我们愉快神情的感染，她的
同事，也是一位法国姑娘，迎上前来说要吻我。我知道她也在热恋中，但她的情人远
在法国，她天天计算着重逢的日期。当然，我十分愿意让这位热情的姑娘分享我们“
ＢＥＩＮＧ　ＴＯＧＥＴＨＥＲ”的欢乐。我又一次被这种亲密无间的表达友爱方式
感动了。

    中国人在海外难免有文化边缘人的感觉。不少人包括我自己的对策是入乡随俗取
其自然。一般说来，拉丁人东欧人习惯与友人身体接触。比如和法国人打交道见面分
手总有所谓“社交吻”——互吻脸颊两到四下，次数因地区而异。不过我觉得除非两
人都胖，否则并不容易同时吻到对方的面颊，经常只是做个样子。比较乖的女孩会把
脸偏过来让你吻。再近乎一点（并不一定是情人）就吻在嘴上。盎格鲁撒克逊人则比
较保守一些，只有真想表达情绪时才会有亲吻拥抱之类的举动。当然，与老外相处再
融洽也比不上与同文同种的朋友在一起自在。不过中国人到了一起无论怎么胡侃神聊
言谈无忌，举止上还得回到含蓄儒雅乃至“男女授受不亲”的老规矩上去。就这么在
不同文化习俗间跳来跳去，我从没觉得有什么不安，直到上一次回国探亲时。

    爸爸得了罕见的重病，妈妈则以罕见的毅力支撑了一切，从护理到理家到关怀她
的儿女……　谁都说自己的母亲好，但我仍然私心以为我的妈妈最好最伟大。我开始
想不通为什么自己和异国那些甚至八竿子打不着的人也能那样亲昵，和自己的妈妈却
要“相敬如宾”。望着妈妈劳碌的身影，我真想过去尽情地拥抱一下亲吻一下她。但
是直到最后一天火车即将开动，我什么也没有做。眼看着妈妈一边招手一边后退，我
的心在下沉，在碎裂……
    我不会让妈妈看到这段文字，至少，在我终于有勇气给妈妈一个好好的拥抱之前……

一九九五年十一月十五日写于滑铁卢
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※
※　　　★　　　　　　　　　　　　　　　　　　　　　　　　★　　　※
※　　≤×≥　　　　　　　　枫　　华　　园　　　　　　　≤×≥　　※
※　≤＼‖／≥　　　　　一九九六年三月二十日出版　　　≤＼‖／≥　※
※≤≤＼‖／≥≥　　　　　　　　　　　　　　　　　　≤≤＼‖／≥≥※
※　　≈‖≈　　　　　　　　　　　　　　　　　　　　　　≈‖≈　　※
※　　　　一九九三年九月二十日创刊　　十日刊　　总第八十七期　　　※
※　　　加拿大中国学生学者联合会主办　　　《枫华园》编辑部主编　　※
※　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　　※
※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※※


花墙

发信人: colt@SMTH (紫晶球), 信区: Friends
标 题: 花墙
发信站: 水木清华 (Thu May 23 13:07:38 1996)
转信站: SMTH

写下此文告慰死者与生者！

花 墙
在校园的一角有一堵花墙，叫它花墙因为在春、夏、秋三季，
都会被一种开小白花的蔷薇科植物爬满。小白花开的时间很长，
而且是一簇一簇的，这一簇败了，那一簇开的正好……
文与山是在这花墙下认识的。认识的过程很平淡也很……：
常在花墙下看书的文、山从未说过话，直至一天文的女友说“你们
很相配的。”(悄悄的对文说)并且大胆的叫山过来与她们一起讨论
问题。几个“回合”下来，女友认为自己的看法是对的，于是借故
溜走。
以后的故事，就很……总之，花墙下多了一对情侣。
不知他们有没有山盟海誓的诺言，只知道他们从未有过什么不
愉快。他们似乎爱的很平淡，就象这花墙，它只开白花，只有绿叶，
但它绝对的丰富，并不单一。
这平静被打破，是因为一场车祸，山去了别的世界。文知道这
个消息的时候没有哭，好象死者与她无关。然而，第二天朋友在花
墙下找到昏倒的她。她的手里是一个盒子，里面是一簇干了的白花，
那是第一次见面时山为她摘的。
以后呢？！……

版权所有！

--
##*************************************************##
##****** 花 有 重 开 日 ，人 无 再 少 年 。 *****##
##****** 君 看 白 日 驰 ，何 异 弦 上 箭 。 *****##
##*************************************************##


[转载]盛满火光的小木屋

发信人: allen@SMTH (何足道), 信区: Friends
标 题: [转载]盛满火光的小木屋
发信站: 水木清华 (Tue May 28 16:24:37 1996)
转信站: SMTH

发信人: log@ncicbbs (木头), 信区: love
标 题: [转载]盛满火光的小木屋
发信站: 国家智能机中心曙光站 (Sat May 25 18:14:25 1996)
转信站: ncicbbs

盛满火光的小木屋

·百　合·

（１）

我这里还有许多许多你的诗稿，不知为什么要留着。还有你的照片，为什么还留
着？

你终于体会到了往心上洒盐的滋味了。疼吗？况且，我并没有洒盐，我只是说出
了心中早已想说却没有说出的实话。

北方的秋夜多冷、多美呀！

终于，我跟着另一个人走进了梦中向往的小树林里。小树密密地直立着，挽着手，
挨着肩，悄悄地。一、两片枯叶轻轻落在头上。可是，没有盛满火光的小木屋，只有
枯叶，铺满厚厚的一层。一切都很简单，是吗？

再也记不起许许多多细节了。以前，总是难忘；现在，总是遗忘。我必须承认我
的软弱。我的双肩挑不起这些无情的事实。需要一双手来托起我，需要一颗心来温暖
我。我怕，前面还有风，还有雨……

我颤颤栗栗地把心捧在秋日的阳光下。只愿我的存在不给别人带来痛苦。为了安
慰别人，我忍住泪水和心上的伤痛，也受尽了委屈。可我不后悔。我尽了我的心。虔
诚和真挚会感动上苍，替我缝合那些梦的碎片。

该走的就应走，该留的就应留。明天也许会有狂风暴雨，今天就尽情享受丽日蓝
天。

过去的不会再来。愿意忘记。不管我到哪里，不愿再想起。哦，过去的，破灭了
我一起梦幻的所有的一切！

一切都是匆匆忙忙。来也匆匆，去也匆匆。读过多少痴男怨女的故事，却没能使
自己清醒。睁着眼睛，步步走向深渊。

在小树林里，他靠在树干上，拉着我的手，缓缓地对我说：“我祝他幸福。”我
苦笑着摇头：“他永远不会幸福。”“不，祝愿总归是美好的。”

真是这样吗？那我也祝你……祝愿你什么？祝愿你的心不被孤独压垮？你也知道
什么是孤独吗？

在我被巨大的孤独窒息着时，你又在哪里呢？眼泪、失望、愤恨、绝望……啊，
我不愿再想起。

（２）

手帕已经拧干了。眼泪在身后留下了一条痕迹。但是，悲哀仍旧。

只是不想恨；只是为了使自己和别人相信我已快乐如天空的鸽子－－为了以后更
漫长的日子，更漫长也许是更曲折的日子。

常常因为过去而沉重。无法遗忘。愿过去的永远过去。愿明天不被雨水和泪水打
湿。那么虔诚的祈祷，就感动不了一颗心吗？双颊上消失的红晕，眼中的忧郁，竟无
法为那些日子抹一点绿？……就因为过于希望，就因为过于幻想。有多大希望就有多
大失望，蔷薇色的梦代替不了灰暗的现实。

但，不应该再扰乱我，不应该再使受伤的心发出痛苦的呻吟；不该再让往事浮现
在眼前。一切过于沉重，我承担不起。

（３）

在他注视我的那一瞬间，我就觉得我们的心挨近了许多。

（４）

“自我们相识两年多来，爱情的道路越走越窄了。究其原因，我应负绝大部分责
任，心中一辈子对你也是有愧的。”你在信里说。

现在说什么都为时太晚。过去的，永远过去了。

那些揉合着泪水的日子，那些交织着痛苦和忧伤的日子！在那些日子里，你就没
有想到会有一天，我们将因走不到一起而永远分别吗？

当我把头靠在那棵高大的白果树上，任泪水在脸上纵流时，你在那里呢？

我曾多次对你说：“我希望你能把我带进一个小树林，小树林里有一座盛满火光
的小木屋。小木屋外面，爬满长青藤……”你不置可否地笑笑，摆摆手。我流泪了。

我说，我死的时候，希望你能用绯红的裹尸布包上我，把我埋在靠海最近的山坡；
坟前栽上白果树……我希望你不要忘记我。我的灵魂会为你祝福。你讽刺地一笑。我
又流泪－－我总是流泪。

我流了多少眼泪呢？那条粉红色的手帕被泪水浸湿了，我怎么拧也拧不干。我怯
怯地望着你，生怕你把我一个人丢下。我怕孤独，愿意有人陪伴我，用他的双肩为我
抵挡袭来的风暴，用他的胸膛温暖我极弱的心。

我常凝神看着你。我不想失去你。我怕眼前的一切都是梦。

“亲爱的，不要未向我告别就走啊，
我曾守候通宵，如今我已困倦万分。
我不敢入睡，生怕在睡梦中失去你。
亲爱的，不要未向我告别就走啊……”

心里，总是有一种恳愿的呼唤。我相信你会听见，相信你不会辜负我情深如海，
象你许诺的一样。我坚信，只要爱，就会被爱。

可是，你竟挣脱我的双手，独自走了。我泣血的呼唤，未能使你回头。手，沉重
地垂下。

（转载自《杏花村》第二期）
--
------------------------------------
木头，大的木头可盖楼，小的木头没人瞅
------------------------------------

※ 来源:．国家智能中心曙光站 bbs.ncic.ac.cn．[FROM: jet]


[转载]君子之交

发信人: allen@SMTH (何足道), 信区: Friends
标 题: [转载]君子之交
发信站: 水木清华 (Tue May 28 17:58:37 1996)
转信站: SMTH

发信人: log@ncicbbs (木头), 信区: love
标 题: [转载]君子之交
发信站: 国家智能机中心曙光站 (Sat May 25 20:27:57 1996)
转信站: ncicbbs

                              【君子之交】

                                ◇木耳◇

    又是一个晴天。初夏的气息在空气里懒洋洋地流动着。篱笆边长着一株不大不
小的树，星星小小的黄花点满了枝头，树枝在午后的阳光里随微风轻轻地摇晃着，
偶尔将一两星早枯的黄花飘落在她的发上。

    远处飘来南美音乐“南方之魂”，乐声和平明净，在午后的静寂里漂渺地回荡
着。她的思绪随着乐声无边际地漫延，一直漫延到那遥远的日子，遥远的土地。

    那一年她十六岁，过着无风无云，自由自在的日子。记得那是一个初春的下午
，她与系里同学到城效一处湖上划船。那天郊外出奇地晴朗，天上没有一丝云，沉
静的蓝几乎触手可摸。湖的四面是山，山脚一例的是挺拔的白桦树，树林里浮着青
绿的叶子，它们的倒影在深蓝的湖水里荡漾着。

    这时她的眼睛一亮，看见了同船的他。他的身材修长如白桦，而湖里的波光在
他的目光下也显得黯淡了。她原本清明坦荡的心境在他一身洋溢的活力之中迅速发
酵而成历史。经过几句短短的对话，她发现他很聪明，言语之间透露着一种事事满
不在乎的态度但同时又难以掩饰的真诚，行动似乎随随便便但举手投足之间却自有
一股天生的灵秀之气。同学两年，她第一次意识到他的存在。

    此后，他竟似乎无处不在。林荫道、教室、食堂，校园到处都是他的影子。她
常常骑车，他走路，相逢一笑，一闪而过。他笑起来很好看、很温和，笑容里眼睛
明亮亮地一闪，于是她的这一天就象是起了雾，四周飘飘扬扬、聚聚散散看到的都
是他的一个笑容。

    那时她看罗曼罗兰的书，向往的是独来独往的性格，憧憬的是傲然自在的生活
，当然不肯主动接近他。而在他的眼里，她还是一个不谙世事的小小女孩儿。夜里
，她常常一个人溜出宿舍，沿着校园的林荫路悄悄地走着，夜风吹拂着她的发，而
有时侯每一盏路灯都变成他的眼睛明亮地向她微笑着。

    终于有一天，她给他写信。屋里的人已然沉睡，窗外的夜空分外的黑暗，四周
万籁无声。她的世界在这一天晚上凝缩成手电筒微光下的一行行字迹。信越写越长
，终于写完时已是第二天凌晨，她站起身，将手里的纸张仔细地撕成小小的碎片，
塞进抽屉里。　第二年夏天，她坐火车回家，路过他的城市时她突然决定下车去找
他。居然也就找到了。他的家很普通，父母都是慈祥长者，她与他母亲聊天，聊着
他过去的事。母亲相貌清洁，说着当地土话，她听得一知半解，但她从一见面开始
就对他母亲油然而生的亲近和敬重却不断地增长。

    这是她第一次来到他的城市，他的城市很美。见到了他的母亲，见到了他的城
市，她就明白了他的灵气原来自有渊源。

    她来的第二天下了微雨，雨后他带着她看山。俩人一前一后在山路上走着，林
子里弥漫着雨后的清芬，四周无人，山间鸟鸣幽幽，看着他的背影，她忽然很想走
上前，把头偎在他的肩上。念头不过一闪，她脸红心跳，抬眼看看他，他正认真沿
着石子路走着。一声轻叹，她把目光移到路边的林子里。

    下山时他们走近路，离开弯弯曲曲的山道，从几块大石头上攀下去。最后几步
有点陡，他伸出手要扶她一把，她却摆了摆手，自已跳了下去。

    那时湖滨时兴消夏晚会。所谓消夏晚会，不过是有人在湖边草地凉爽处搭个木
台，有人上台扯开嗓子依呀呀地唱，渐渐就有闲人在台下聚集，人聚得差不多的时
候，就是一个消夏晚会了。那天晚上，他们来到湖滨，正值一个晚会的高潮。他们
在离台子远远的地方坐了下来。草地有点潮，但是她并不在乎。有人在台上热闹闹
地唱着演着，可她什么都听不见，眼里只有他，耳里也只有他的声音。他们大致说
着些小时侯的事，也聊着各种各样的杂事、趣事。说着说着累了，他们就躺在草地
上接着谈。她的心里盈满了欢乐，恍忽间世上只有她和他两个人，在这一个宁静的
夜晚这一条湖边这一片星空下第一次相逢。

    后来她努力回想，却再也想不起来那天晚上到底说了些什么，而她清楚记得的
，只有天上的星光，温暖的草地，和岸边杨柳在微风中摇曳的影子。

    晚会已经散了许久，他要骑车送她回旅社，这时才发现她把他的车钥匙丢了。
回到草地上找，黑暗之中怎么也摸不着。车子是他借的，怕丢，不能撂在湖边。于
是他就扛着车子送她。湖滨到旅社要走不短的一段路，路上已经没有行人，只有他
们慢慢地走着，路灯下的影子忽长忽短，俩人默默无语。看着他吃力地扛着车子的
身影，她感到羞愧，又感到幸福。看着眼前的街道和路边阴暗中的梧桐，她感到身
心前所未有的完整。在那一个夜晚那一条城市的街上，她的一切寻求似乎在一瞬间
都有了归宿。她暗暗祈祷着，让这一条路不断地延伸，让她和他就这样走下去，永
远没有尽头。

    次日，他要她从旅馆搬到他家里，说是他母亲坚持的，而且说他母亲买了鱼，
要好好地招待她一顿。她忽然间很慌乱，说她该回去了，不然她父母亲会很担心。
她坚持，于是他到旅社帮她打点好行李，一声不响骑车送她上火车站。她要上火车
了，他跨在脚踏车上远远地望着她，突然他喊道，“你不要走”，她看见了他眼里
瞬间闪过的一道光芒，心里一抖，想着是不是该留下，终于还是掉过头，走了。

    途中，她给他写了一条短简，感激他和他一家对她的好意。写完了封好，她也
不与周围的人搭话，只是认真看着镶在车窗里的风景。她发现他和她城市之间那一
带的山水前所未有的好看。

    他在回信里说，他看着她就象是看着他自己的一个小妹妹。

    两个月后回校，校园里清风习习，人语喧哗，似乎什么也没有发生过。他们偶
尔碰面时依旧是一笑而过，并不停留。

    后来有一天她听说他要考托福，打算出国。她又一次溜出宿舍。是夜月光如冼
，四周高大的树将黑黝黝的影子洒遍空旷的校园。她在操场上走了一夜，天明时下
好了决心准备出国。当他在美利坚这块土地上再见到她的时侯，也许会用不同的眼
光看她。

    她一毕业就顺利来到了美国，而他却在国内上起了研究生。

    她来美后，俩人开始通讯。人不在眼前，她反而没有了顾忌，在深夜里给他写
信，常常写到日出时分。信里从过去谈到将来，从私事谈到世事，只除却一个“情
”字，无话不说。信中俩人似乎成了莫逆之交，彼此人生风景的一个组成部分。渐
渐地，他的信里不再提起小妹妹之类的话了。

    二十岁生日的时侯，她收到他寄来的一张卡片。她一生收到过不少生日贺语，
而刻在在心上的却只有那张卡片上几句极简单的话，

    “永远是不深沉的眼神　永远是天真的笑　永远是不老的性情　永远是二十岁
的心”

    在她的心里，这几句话概括了她与他交往的林林总总。而她与别人再无能力继
续这样的交流。自从那一个风和日丽的初春的午后第一次意识到他的存在，她的心
无法完整容纳任何一个别的人。与朋友之间愈是亲密，她愈是清晰地感觉到他的存
在。

    而他在第二封信里轻轻地说的一句话改变了一切，“什么时候在茫茫人海之中
找到了他，别忘了寄回一客美国冰琪琳，顺便告知国籍、发色等等。”就这样一句
轻淡的话，对她产生了很奇特的影响以至于改变了她人生的轨迹。

    她订婚之后不久，收到他一封信，信中含含糊糊提到的几句话隐隐约约超过了
两人君子之交的界线。拿着薄薄的信纸，她当时的心境不知是大哭、大笑，大喜、
大悲。

    “如果收到他的信时丢掉一切回国去看他，如果那一天真的留下来住在他家里
，如果当时在石山上就让他接住，如果第一次相识时船上不是当时的那个小女孩，
……”她沉默地想着。天光已经渐渐地消退了，而夕阳也只留下一带暗金的色彩镀
着不远处深蓝的山脉。又一片黄花飘落，如同一声轻轻的叹息。

    该进屋了。

（转载自《花招》第五期）
--
------------------------------------
木头，大的木头可盖楼，小的木头没人瞅
------------------------------------

※ 来源:．国家智能中心曙光站 bbs.ncic.ac.cn．[FROM: jet]


[转贴]蓉与牧童(一)

发信人: dong@SMTH (东), 信区: Friends
标 题: [转贴]蓉与牧童(一)
发信站: 水木清华 (Fri May 31 13:24:18 1996)
转信站: SMTH

Posted By: mendy (文) on 'BoyGirl'
Title: [转贴]蓉与牧童(一)
Date: Fri Mar 15 04:27:46 1996

底下这篇是在下..在政大资科上看到的...说不定很多人看过....
但是我觉得是不错的文章...所以在此以转贴的方式..与大家分享
□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□
□本篇作者是谁，实在无从考证，只知是雄中校友。 □
□坊间已有此文之印刷本问世，并风靡全校，足可见本文动人之处。 □
□曾询问其他站上 "Story" 版转贴此文者，得知转载此文时，只要将『 □
□烟容』署为作者，则无版权问题，因此将此文转载在此，盼各位喜好艺者□
□细细品尝。 □
□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□□
蓉与牧童 作者：烟容
选自雄青61期
一个很有仙气的女孩:
在写这封行信时, 我甚至连你的名字都不知道, 但这并不影响
我写信的念头. 我并不知你的地址, 所以这封信是否能寄出, 还尚
未可知. 你一定很莫名其妙, 想知道这 "无聊男子" 是谁? 我自知
自己配不上你, 这个 "配" 字是我在电视连戏剧里常看到的. 一个
成天无所事事的放牛班学生, 实在不应该在此联考将近的关头上,
写这封信给你, 但这情愫积久了, 藏在心中总是不好. 文笔简陋,祈
勿见笑.
蓉:
你一定很奇怪, 我怎会查到你的名字? 这很简单 班上一位「弟
兄」的马子正好在你班上, 于是就....或许你骂我窥人隐私, 其实
我非故意。你知道的嘛! 这些放牛的「牧童」( 我一向如此自称) ,
除了「亏马子」这个「雅嗜」外, 还有一个劣习便是充当侦探, 专探
人隐密。他才高八斗的书呆子们, 欲追你的不知凡几, 牧童我颇晓自
己底细, 论课业, 那是瞎子吃水饺—心里有数；论品行, 那是豆芽炒
菲菜—乱七八糟。但没关系, 我有拉丁族的乐观, 也有著楚留香的潇
洒, 一切尽力而「追」, 何况我握有你的地址呢?

牧童：
如果你第二封信是威胁，我是有证据可以反驳的。你说什么一个和

我「往来甚密」的男友，听了简直恶心！还有什么一大堆追我的书呆子？

我不知道你是谁，更不希望你来烦我，虽然你还蛮有趣。我认为你应该

知道，现在正值最后冲刺阶段，这段期间里，「心如止水」是我的座右

铭。不要以为这封信代表了我将接受你，浪费了这时间的目的，只是想

要明白告诉你，不要在试图闯入我平静的生活。

蓉：

你错了，彻彻底底地错了。「人生得意须尽欢，莫使金樽空对月。」

你正值花样年华，却浪费在书本上，我知道我这种逻辑对你是不通的。与

其说大道理，不如让你去看这缤纷的季节，老拘泥在分数的象牙塔中，实

在窒息了属于青春的光彩。应该在这缤纷的季节，伸出你的双手，放开你

的心怀，去倾诉诗意的雨季，去轻抚那自然的真谛。看吧！那云在动，动

得那么轻快、潇洒，彷佛在笑你以前的沉郁。人生有的时候要像云一般，

不可眷念那过去，世间功名利禄皆是空，真正智慧的人应像云一般，没有

匆匆，没有叹息，只有掬取，应在这缤纷的季节，多掬取一些，美好时光
像云逝，一纵即无迹，当数学老子在上面发表「政见」（因为不知所云）

时，我总喜欢作词，写来或许你要笑，但我仍然愿意忍痛接受你的笑，像

那屋上的提琴手。这阙词是无题的：「玫瑰凋楼旁，繁没两秋间；已是晚

秋独酌月，更见泪与愁。无意挽飘零，花落自有处，落花成意秋成苦，竟

是相思苦。」赠与你此词的目的无它，只是看你那纤丽的俏影，隐没在考

卷的阴影，心中便宛如刀割。请相信一个牧童真挚的感情，即使我不是「

刺鸟」的愚神父有他那纯洁的爱；我只愿像一颗小星星，以自己的牺牲换

来你那月亮般的皎洁。最后，还有一点必须说明：请你不要怀疑此封信的

作者。虽然我只是一个放牛班，但我对国文却情有独锺，从小学道现在，

我只有国文课本是全本都翻开过的；另外，书、电影是我的消遣，所以，

「克拉斯」要较普通的放牛生高一点！

牧童：

今天考完模拟考，一回到家中，看到了你的信，心中感觉错综复杂。或

许是有一点感动，或许是共鸣。刚才考完试，同学们叽叽喳楂地讨论答案，

但我只是坐在自己的座位上，既不想考卷，也不想去看电影，只想把心静下

来，静思这一切，究竟是为了什么？我们像是一只只风筝．在空中飘啊飘，

看上去好像是在遨游四方，实际上，控制飞高飞低，飞远飞近的一根线，却

紧紧缠在另一只大手上。国三下，说好听点，是一群羽翼将丰的飞鸿，尝试

飞过久居三年的山头，奔向另一个新的世界，但说的难听些，却是一排排的

罪人，等著玩「美女与野兽」的游戏，有的人因累积的努力而一跃登龙门，
有的人却因联考制度的桎梏而牺牲，无疑的，这是一个残酷的游戏。我既有

点羡慕你，又有点同情你，正如你所说的，这是一个缤纷的季节，「落花水

面皆文章」，这文章却只有你们这群牧童才能欣赏。尽管如此，我认为你们

有些人还是只在浪掷美好时光，抽烟、撞球、玩电动玩具，像一点一滴的盐

酸，腐蚀著青春。但我相信你是与众不同的，而且你应懂得我为何会同情你

，因为－真正国民九年义务教育受益的只是我们，而你们却被忽略了。只要

中国的教育制度一天不改，学子们就一天受著不平等的教育机会，算是我替

你们的呼声吧！或许上次曾真的认识你吧！我写了那封充满「恨意」的信回

你，十分抱歉。或许你会认为我很随便，有男孩来信我便回信，其实不然，

正如你所说，学校中很多「无聊男子」都常邀我郊游、看电影，或打电话找

我聊天，甚至有每天早上等在我家路旁，跟在我后面去上学。他们自命不凡

，自认为是才子，是英雄，但他们的行径如琼瑶小说的男主角，但我可不是

那不食人间烟火的女主角。你看过小野的小说吗？有一篇给我印象很深，有

一个女孩，交了一个笔友，叫苏鲁支，他们彼此交换著最深刻的情感和恋结

，但那个叫飘飘的女孩，却在鱼雁往返之中，被苏鲁支的言行支配了，他失

恋了，她安慰了他；他结婚了，他却恸不如死，无疑的，苏鲁支化成了她的

影子，伴著她走过一生。我不愿你像苏鲁支地控制著我的一切，但我又好寂

寞，多么期盼有一人来和我互通心曲，而你闯入了我的世界，你不是功课很

好，但你却比那些「高材生」坦率、自然多了！我们俩做个笔友好吗？但有

时功课忙，回信晚了，可不要怪罪。

        在做笔友之前，你是否可自我介绍一番呢？名字、年龄、爱好．．我总

觉得你已洞窥了我的一切，而我对你一无所知，那感觉令我心慌。

        另外，你劝我莫在书中浪费青春，还作了一阙「警世词」给我，前面我

已经说过，升学制度固然对你们不公平，但真正的勇士是：在不公平的比赛

中，以完美无缺的精神取得失败。那天我骑经自立桥回家，从自立桥鸟瞰雄

中，好美！古色古香的建筑和著现代化的教堂，交织著一股新旧潮流会合的

澎拜，红花绿叶是不缺的，百年古木也显出他的生生不息，不愧为南部第一

学府，我当然不是强迫你要去考雄中，只是想告诉你：把握人生的方法不只

是享乐而已，书中一样能留给你这一季的□纷！只剩两个月了，我希望好好

拼一番，高中或许还有希望！

蓉：

我很感激你对我的关心，为了不负你所望，我已经准备好好打一场仗了

！在你这封信以前，我总认为这是没有希望的仗，虽然老师们都说我是班上

惟一有希望考上高中的人。但现在我改观了，你信前半段对联考的不满，激

起了我想征服联考的欲望，后半段的鼓励，更是煽起了我斗志的火苗。现在

我不再去学校了，去那里只是在浪费生命，虽然这样再也见不到你，但那只

是表面的你，如今你已做我笔友了（为此我高兴得两餐饭吃不下），我将可

接触到你的丰富内涵，那我又何必去追求浮华的外表呢？极可能领不到毕业

证书，但那也不重要，毕竟那只是混来的，我没有到学校去，你或许可以猜

到我去那里呢？每天一早，便坐在图书馆的花圃前背单字，直到图书馆开门

为止，同「业」倒是不少，尤其女生特别多，但我已克制自己不去招惹其他

「马子」，而专心于书本，只因我的心已有了你，那便够了。

这段在图书馆「挣扎」的期间内，我常上去六楼看看课外书籍，藉以休

息一下。上次我看完了一本「悲惨世界」，我颇觉得自己便是那男主角尚万

近，他偷了一对银烛台，这对银烛台的主人便是一个宽容他多次的主教，为

此他忏悔了一辈子，并以无限的悔意化为对世人的补偿。我自己难道不是这

样吗？一、二年级的我，除了偶而会看一些正经的书外，其他时间都浪费在

打球、打电动玩具、看漫画书上，跷课、记过更是无以计之，除了吸烟（我

总觉得那玩意只会束缚自己）外，其他不良素行，几乎都尝试过了。一开始

之所以写信给你，无非是一总无聊透顶的念头－想向同学夸耀一番这样一个

功课好、又漂亮的妞儿！但收到你的信后，我彻底醒悟了。我立志要学那悔

过的尚万近，但我自知力量微薄，济世是不成的（何况我也没有犯了侵害世

人的罪），我只有利用时间，你知道吗？我把你当成是那个使我觉悟的主教！

蓉：

我已等不及你的回信了，我若不写信给你，倾诉所有积塞在我心中的

感觉，我将会读不下书。就在我寄出上封信的隔天，为了去看看你，我特

地去上学了。一进校门，就被管理仔碰个正著，或许你不晓得，像我们这

种特Ｂ班的学生，管理仔总是认识的。他要我跟他到训导处的一个房间，

那个「刑房」我挺熟的。一进门，他「拍啦」就给了我一巴掌，「说！这

几天死到那里去了？」我抚著烧红的脸颊，一言不发，双眼瞪著他，今天

他也竟是「气头十足」，一拳又朝我挥过来了，我躲开了，哼！我有必

要接受这般的冤打吗？甭说打架惹事了，这几天我连玻璃都不曾打破一块。

要不是和你通信以来，脾气已收敛不少，我当场就跟「翻」了，即使不动

拳头，也要把他祖宗十八代一一「操」完。「不说是吧？一胚仔子，就会

藏匕首在抽屉？你是老几啊？我知道你是要打架而藏的，那为什么一堆流

氓来了，你又做缩头乌龟来了？怕？怕还要找别人打架？累得班上同学无

辜挨揍，连一位制止的老师，也被划了一道....」我夺门而出，直奔教室。

同学们瞪著我，我没有理会，拖了「憨大呆仔」出教室，我非要问个明白

不可。待「憨大呆仔」用他那颠颠倒倒，全无条理的语法，把事情原委说

了一次后，我呆了。不顾我的书包和放在里面的一本英文自修，我飞奔出

了校门，烂纠察的哨声和多少车辆的喇叭，充塞著我茫然的心，飞奔，飞

奔．．．．

我不知我走了多远，直到脚酸为止。我累了，脚累了，心也累了。坐

在安全岛上，一朵小黄花向我挺立著，彷佛在笑我被骗了，被骗了，被骗

了，被骗了....我天旋地转起来，是的，我早就该知道，你如此品学兼优

，那么漂亮，怎会看上我这个放牛的牧童？我只不过是你钓到的一个凯子

罢了，好向你朋友，同学吹嘘，说你如何如何「有媚力」！最后为了摆脱

我，又叫你的男朋友带人来修理我。但是你不知道我是谁，却查到了我是

那一班（这实在太简单了，只要查查那班在Ｘ月Ｘ日起，有一个同学忽然

不到学校了。....），一看我不在，便迁怒他人，并留言要我小心，我把

你当成女神，你却....贱!贱!贱!

那天我就这样晃荡了一天，直到八点多，才带著两罐啤酒回家，锁在

房里，看著你给我的信，一面喝著酒，酒渍染黄了你的信，酒渍和著泪．

．．．。

半夜里，我独自起来了，酒也醒，头也异常清晰，悄悄地上了阳台，

吾心已静，无所谓的泄恨只不过多拖累一人而已。我绝不怪你，而且再也

不会去烦你。那把匕首是你男朋友来威胁我的，明天我会把匕首插在他的

桌上，一切都过去了，我一样要考高中，要读书，这念头是你启示我的，

致一句最后的谢意。

我永远是喜欢你的，不管你曾经给我多大伤害。

牧童：

此时天方初曙，日是未见的。沁沁之风滚滚袭来，我以单薄之身来

独饮这孤凉，初晨的三民公园，三两老人依歌起舞，或是拖条狗，提个

鸟笼，其悠闲令人神往。今天收到你的信，我只能摇摇头，叹口气罢了，

你看过茶花女吗？玛格丽特的情何其诚也，她的意何其挚也，但可笑的

亚芒却是个沙文主义者，只要她一刻做出她所不愿，而被环境所逼之事

，他就把他当荡妇，是寡廉薄耻，且尽一切之能事去侮辱她、打击她，

但高尚的茶花女，却只以欢笑来接受他的羞辱，只为了这证明他仍爱她

，我虽不是高贵如茶花女之流，但我却肯原谅，你所骂我的一切。钓凯

子？有媚力？吹嘘？贱？你可知道我心碎了，我原本庆兴救了一个垂悬

于绝崖之人，却想不到....唉！上天可知我心清凉一片，即使一泓清水

如沁，依旧伤感成冰。

  我相信你会静下心来，听我解释。我从不知道他－一个Ａ班的学生

，会做出这种事来。他是我国小五、六年级的同学，我知道他很喜欢我

，我却始终只把他当作同学，那天收到你的信，目睹你再度奋发而起，

心中欢愉难以遏止，那天放学回家，在途中巧遇这位同学，毕竟是同学

吗！不聊聊天总觉不好意思。这一聊却惹出祸来了，我把和你交笔友的

事及你受我鼓励而做的事，源源本本地告诉了他，那时只见他脸上闪过

一丝不豫，并未觉如何不妥之处，唉！心悦口就快，替你招致如此多的

麻烦，实在愧意万千。

  看你如此近乎疯狂的举动，相信你对我是诚意的，你是我的朋友，

但绝不是男朋友，此点务请察之！

  放学回来，身体颇觉欠适，母亲带我去看病，医生要我先去检验所

检查血液，并替我打了一瓶点滴。躺在病榻，倦倦的，但总睡不著。算

著点滴落下的秒数，想著世界上的芸芸众生。上帝是公平的，他创造了

敌人，却也塑制了朋友，所以这个世界才会如此多的亲情和战争。「小

姐！贵姓啊？聊聊天好吗？」身旁的一位国中模样的男孩打断了我的凝

思，他侧著头，张大眼睛，似乎等著答案。一时间我有点不知所措，索

性转过头，闭上双眼。难道我真的如此招蜂引蝶吗？有时照镜子，觉得

上帝实在待我不薄，赐给我一张姣好的脸。有人说：「美丽的女孩不会

有能力。」我总不敢否认。师长们都说我稳上雄女，但读雄女就代表了

有才华吗？自己总是懦弱，危及时只想依赖他人；自己总是缺乏决心，

决定事情总是不够明快....一时之间，自己的缺点竟纷沓而至，我在想

：自己是不是只有脸蛋，没有脑袋的女人？以致于男孩都只重视我的外

表，而忽略了真正的内在美？

  收到信时，我想哭！写完这封信后，却觉痛快极了，一个长久藏在

心中的疑惑，终于得以坦然。我知道你现在很恨我，或许会不回信，但

我绝没有怨言....。

蓉：

这几天重复的梦境总是相同；我在大雨中追著，追著要离去的你，

好几次快追上了，去又滑倒了，倒在地上，孤弱无力地看你的身影，在

狂与中渐渐缩小、缩小、缩小....我想呐喊，但声音总是哽在喉头。甚

至有一次，我已抓到你的肩头，忽然雨滴斜送入我的眼帘，你俏丽的身

影蓦然模糊，刹然，东西南北在我的脑中回旋，我只知道狂奔，一阵阵

刺耳的喇叭声响起，剧痛在腿上慢慢、慢慢扩大，同时你的身影又忽然

地出现了，却是你不曾停下来的身影....你绝不可能知道那种醒来后的

感觉，彷佛不曾失落一些，却又好似身畔的一切全都消失了，矛盾自黑

夜中向我袭来。我试图忘了你，但你那离去的身影，却始终令我惊栗。

    但一切都消失了，自从收到你的来信之后，我自悔愚蠢无知，将一

个简易的道理化成一场轩然大波，多么可笑啊！把你的信看了两三遍，

我才发现你竟是那么的纯真，将自己的缺点率然而坦。自愧于自己的自

私，没有修养，感动之馀，我只有紧紧地握著双手，祈祷你忘了上次的

那封信，烧了它，把它当成第一千零二夜吧！

    最近读书越来越不认真了，常常是读到一半，便开始幻想著我考上

雄中，你考上雄女，而且彼此都很顺利地渡过了三年，然后又同时考上

同一间大学，下了课，并肩走在花丛小径，天空或许还飘著些雨丝....

对坐在凉亭。我静静，仔细地端详著你，用我厚厚的手掌捧起你温软的

脸蛋，轻轻数著你留著雨痕的睫毛，端详著你淡长的眉、略钩而挺的鼻

，两片柔顺的唇，黑亮的发服贴地躺在你鹅蛋型的脸上....或许很可笑

吧！这种白日梦。但你可知道？我一直有种冲动，想要在你脸上轻轻一

吻，以抒解郁在心中的情意。

          傲慢与偏见中，男女主角在初见面时，彼此都怀著成见，但经过谈

话、写信，他们一一跨过了隔阂，结成了一对夫妇。多美好的结局！珍．

奥斯提的这篇小说，有点纯西洋式的喜剧，彻根皆甜。但真正伟大的爱

情是在「刺鸟」中，一种深铭刻骨的情意，只以外表的平静，淡淡地刻

划出来，最后两人的儿子死了，洛夫也在麦姬的侧伴下，静静走向他心

目中的天堂，看起来似乎是十足十的悲剧，但从另一个角度来看，但恩

（两人的儿子），本来就不该来的，死了也只是归还自然而已。而洛夫在

世上，在神和人取舍间，矛盾了数十年，终而得以解脱；去了世间最挚

爱的两个男人，麦姬才算拥有了馀生心境的宁静。哎！你一定很奇怪，

为何忽然向你说这些，其实自己也不甚明白，只是心中郁郁的。

    最近忽然喜欢起喝酒了，尤其喜欢在月夜中，宿酒醒来，脑中蓦然

清醒的感觉，白昼觉得忧烦的事，此时一扫而空，对著寂空，大声朗诵

诗词，更是一大享受。上次想著你，不自觉地竟衣服湿了，自己也搞不

清是夜露或泪水。「夜露寂来月上梢，半空犹有思满怀；满怀意浓湿襟

衫，露湿泪湿独自白。」在夜阑人静时，请你细细品味这首自作曲，也

许你就能了解我此时的意境。

    至于你问我的问题，我无法回答。因为在我的眼中，你的一切都是

无瑕的。

牧童:

我从来没想过这件荒唐事，而我竟然做了。上次的模拟考成绩出

来了，五百四十二分，全班排不到前十名，我呆了，我从不曾考得这

么坏的。一时怅然若失，便也想学学你的潇洒。于是，跑到杂货店去

买了一瓶罐装的啤酒，付钱时，老板娘好奇地看著我，我只觉得脸上

赤热不已，如同火炉一般。出了店，便赶紧放入袋子里，彷佛做了一

件见不得人的事。回到家，又看了小野的一篇小说：试管蜘蛛。竟感

动得哭了，和著考试不佳的愁绪，就真的把那瓶啤酒开了，人曰：『

借酒消愁。』不料喝了第一口，就吐了出来，这真是：初尝酒滋味了！

  过了一会儿，一种昏眩和甘沁一起冒上心头，于是一边喝、一边吟诗

  颂词：『伤心桥下春波绿，曾是惊鸿照影来。』、『春蚕到死丝方尽

  ，腊炬成灰泪始乾。』『梧桐更兼细雨，到黄昏点点滴滴。』『砧杵

敲残深巷月，梧桐摇落故园秋。』『帘卷西风，人比黄花瘦。』『起

舞弄清影，何似在人间。』就这样一面吟，一面饮，一时得失皆去，

忘形之处，竟也翩翩起舞，舞掉不愉快，舞尽生老病死，舞完......

也不知舞了多久，总之那时我醉了，醉得烂泥。

三点多，一阵晕眩把我摇了起来，第一个反应便是吐。头重重的

，过了一会，才想起刚才做了什么，只见满桌酒迹，参考书、测验卷

酒渍遍黄。尽管如此，心里还是相当痛快。

你上次和我提了两部名著，恰巧我都看过。唉！有时做人是不能

太执著和拘泥的。假设卖机不执著这段恋情，是否对两人都是一种解

脱呢？假设洛夫不被宗教所拘泥，是否两人便能共缔良缘呢？其实也

不尽然，在天理之无常中，许多事物不能以价值论。如同我们吧！要

是我们都学了课内的书，而不再去进修课外书籍，不是可以省下许多

时间？他人认为书中蕴涵了人生的真谛，而吃喝玩乐只是肤浅的消遣

。我有我的看法，你也决不能影响那少数人坚持的意见，因为真理是

因人而异的。

头又痛了起来，连书都看不下了，明天还有社会科第三册及数学

第二册的考试，去吧！我的书！看，这酒真的使我潇洒了。太白兄好

酒，纵饮吟诗，天地日月，无不咏而成韵；萧峰兄好酒，豪杯论武，

南侠北杰，无不懔而成慕。可惜自己只是个小小女子，抛头露面总是

不行，只求在狭小的环境中，一切适意而行便满足了，活了这十多年

，心中还是喜欢喜剧，像傲慢与偏见的结局不是很好吗？何必要像那

白先勇的小说，总给人一种淡淡的忧郁感呢？或许便是人生在世，不

遂意的时候总是比如意时多吧？

好想看看你。看了你的梦境与幻想，我真的有『身临其境』的感

觉。尤其你的大学之梦，由令我向往，我想真的有点喜欢你了，还帮

我素描脸部，太美了！但你的梦境就不禁令我不寒而栗了，相信我，

假使我是你梦中的女主角，我一定会留住脚步的......你真的是那样

坦白，我有幸和你搭起这座心桥，那和不让我知道你是谁？让我看看

你吧！这是我一个小小的愿望。

蓉:

我不知道该说什么才好，一个文静秀丽的女孩子也会喝醉了？初

接到信时，我觉得实在太有趣了，我真想看看你去买酒的窘态和醉酒

后的双颊酡红，那一定像是一颗熟透了的红苹果，那一定更添你的妩

媚。你知道吗？我好想跟你对饮，然后再吟诗颂词，这两方面我们都

是旗鼓相当，太棒了！但话说回来，我是否已成了那个混蛋苏鲁文，

从信中支配了这个小可爱的蓉呢？喝酒总不是好的，对健康尤其不佳

，何况那也会损了你的形象，一个烟、酒皆沾的女孩子，谁敢碰呢？

只由于我嗜酒如命，却把你带坏，实为罪过罪过！从一个自私的角度

来说，偶而放纵一下，却也是不错的。我这个人是『自然』学派的，

一切顺其自然，什么形象，什么阶级都是虚伪的。但无可奈何的，人

在虚伪的死角矛盾了十几年，至今尚不敢勇于脱掉那层虚伪的外表，

让真实的内在坦然出来。或许你和我一样，是天生纵酒潇洒的，你却

被社会加诸一种清纯的束缚，在大部分的时间，你必须努力去维护这

个『躯体』，只有在这个畅快的季节，得以依天性而行。

你切莫有罪恶感，必须知道：一切习俗皆是狂妄无知的人们硬加

在自然之上，现在你终于摆脱这些烦人的教条，虽只是短暂的，却也

值得再浮上三大白了。

最近又要搬家了。由于父亲职务上的关系，我们成了『游牧民族』

。我本来以为还只是在高雄，却不料竟是要搬到台北，昨天我执拗地闹

了一天，执意要留在高雄，等联考考完再到台北，父亲看我近来似乎真

的用功了，也就答应了。母亲却怕我惹事生非，其实我知道的，她是舍

不得离开我，自出生到现在，我还没跟她分离过三天以上的，也难怪她

不愿了。最后我编了一条自认最妙的理由：适应新环境期间会影响功课

。母亲才勉为其难地答应了，不过看得出，她是算准了我考不上此地的

任何高中，你知道我为何要留在高雄吗？无他，只为了想看看你，而且

我也不愿离你太远。等我努力考上高中后，我便可赖在此地不走了，这

便是我的如意算盘了！不过父母要我先去认识环境，暂时会离开高雄几

天，这几天大概不会回信了，所以你好好准备功课吧！不用再写信给我

了。（这仅为暂时，可别断了音讯）

下礼拜就是毕业典礼了，昨天礼拜六，学校举行预演毕业典礼，悄

悄地回去看了一下，碰巧遇到一位昔日的弟兄，他略带不屑地跟我说我

领不到毕业证书，哼，有什么了不起！待我考上高中，谁稀罕那国中的

毕业证书呢？躲在一旁，听他们在颁什么市长奖、议长奖．．．．什么

一大堆鬼劳子长奖，听了半天，才终于听到你的名字。什么混蛋老师嘛

！才区长奖，真为你不满，不过没看到你，心中的怅然若失，便如同罗

马假期的结尾，痴情记者看著公主飘然离去，独自立于大堂，不忍离去

的惆怅不已！

想到要离开你一段时日，真是不舍得。

牧童：

今天我晕倒了。

那天大醉一场后，隔天就觉得身体不适，也不知为了什么。那天

预演的时候，肚子里就似乎闷著血腥，同时也觉得疲倦不已，于是向

老师请了假回家，母亲要带我去检查检查，我执意不肯。

在身心皆处不适的情况下度过两天，第三天上学时，勉力骑过自

立桥后，彷佛觉得心脏快停了，头也昏眩不止，你绝无法□解那恐怖

景象，似乎在那一段时间，自己已在神的召蒙下，赴往西方极乐。

到了学校，一切的咬牙支撑却都终止了，手脚软了，天地间的万

物都相对地失去了意义，一阵血腥直冲上喉间剧痛从我瞳孔中射出，

终于鲜血冲口而出，随著昏眩，我也已倒在地上．．．．．

断断续续地感觉到训导主任的急呼声．．．被扶了起来，送上车

．．．．母亲的啜泣声．．．．许多针扎入的痛楚．．．．医生护士

们的匆匆踪影．．．．而这一些对我丝毫无意义，我一直恍恍惚惚地

想著你和我并肩躺在如茵的草上，蝶舞乱，花影纷。一时和乐融洽，

轻声细语在耳边轻系。忽然你提议要吟诗词，并笑著要我先开始，彷

佛是冥冥安排的，毫不加思索地便吟：『问世间，情是何物，直教人

生死相许。天南地北双飞客，老翅几回寒暑。欢乐趣，离别苦，是中

更有痴儿女。君应有语，渺万里层云，千山暮景，只影为谁去。』你

也自然而然地接吟下去：『横汾路，寂寞当年箫鼓。荒野依旧平楚，

招魂楚些何差及，山鬼自啼风雨。天也妒，未信与，莺儿燕子皆黄土

。千秋万古，为留待骚人，狂歌痛饮，来访雁丘处。』刹那间，天地

变得严肃起来，空气猛然冷凝，不可触及。两人相对无语．．．．景

象又转到一碧至深的湖上，我在湖上泛著小舟，你在湖旁为我唱歌，

鲜美灿然的莲花绽开微笑，云日极为和谐，为我们编织了最佳背景。

蓦然间，大地忽然晦暗起来，狂风夹著暴雨，向我狂卷过来，船翻了

，我也落入湖水，湖水本是温和的，此时却变得冷澈起来，寒意直袭

上来。那些莲花也向我聚集过来，原来清丽的她们，竟都成了一副狰

狞的模样，向我张牙舞爪，我吓的哭不出来，只是大叫，我想向你求

救，却无望地瞧起湖畔列出一排一排的栏杆，把竭力嘶喊的你隔绝在

外。湖水越来越碧绿，而我只是向下沉，我伸著双手，高声呼喊你的

名字．．．．

不知是昏睡了多久，我从恶梦中惊醒过来。本想起身来，但头却

像是有千斤重一样，把我压回洁白的枕头，此时，我方察觉四周近乎

全白，枕头、床单、棉被、床、甚至连四壁也是漆成白色的，这里必

是医院了！床的斜对面有面镜子，映出苍白而憔悴的我。母亲皱著眉

，低声和医生讨论，似乎无察觉我已醒来，我静下了心，回想发生了

什么，然后闭目凝神静听他们的对话。『究竟要昏迷多久啊？已经三

天三夜了！』，『唉！我们已经尽力而为了，醒是会醒，但．．．．

只怕再醒也只能醒一个多月了。令嫒天生体质就不好，肝、肺皆有毛

病，加上无细心保养，常常熬夜，从小到大，现在肝炎已是很危险了

，本来不至如此严重的，但我们发现她最近曾喝过酒，那减了她好几

年的岁月！』天啊！我曾编织了多少梦，要和你共享人生，至今，一

切都．．．．母亲在啜泣著，为了不使她发现我已知道病情，我忍住

眼泪，看著前面沙发，我多么希望你在这里啊！轻轻安抚著我的肩膀

，替我梳理发丝，跟我说：『蓉！不要怕，这一切都是恶梦，很快就

会过去的．．．．』现今你究竟在何处？你可知道我多需要你吗？

牧童：

趁著护士不在，我又偷偷爬起来写信。你为何不回信呢？是因为

还未回高雄？还是同其他男孩依样，见我大限将至；及以往俏丽里脸

上已大失光彩，于是皆离我远走了？我相信你是前者，我一向很信任

你的。

本来有一股冲动，要把医院地址给你，让你来看看垂死可怜的我

。但你知道吗？我变得好丑好丑，脸都凹了进去，眼睛浮肿，嘴唇白

中带紫，早已失去生气，在镜子中，我丝毫寻不到旧日的影子，也寻

不到旧日的自信，你可知道我心碎了？碎成一块一块？我昨晚用苹果

将镜子打碎，而且不准家人以外的人来看我，我要保存自己最后的美

丽。事实上，除了导师，和两三知己外，来的人几乎是没有，那位被

你说成是我男友，后来找人去打你的国小同学，送来了一朵花，看到

我变样的脸，从此不再来了。我的人和他送的花一样，凋了，不再有

人理睬。

后天就是联考了，我苦苦央求父母让我赴考，在向联考会陈情后

，允许一个医生随侍在考场外。或许有人会笑我：即使考上了，又有

什么用呢？又何必去缩短本已少的岁月？但我自忖在这世上无留下什

么，除了父母和你之外，所以我认为这一笔虽是多馀的，却是有意义

的。更何况哭也哭过了，恨也恨完了，为何不再坚强地最后站起来一

次？

为了让你回忆中，保有我最美好的影子，我求你不要来看我，但

求你把你的照片寄来好吗？我好想看看你，不论丑俊，那都会给我一

丝气力的。

夜深沈了，真的深了，我在想著你现在做什么？睡觉？用功？我

相信你已准备的差不多了，好好打一仗吧！好想跟你同一考场。嗟乎

！临死之前，才发现自己的『好想』真多。十六岁，真不甘愿，彷佛

美酒尚未饮尽，杯子便破了。你可怜我吗？

或许你也像那些薄情郎一样，现实而寡情，我不会怪你，毕竟你

给我的已太多了。泪不争气地又流了出来，血也忍不住又咳了出来?nbsp;

染红了我无力的字体。

牧童：

忍住了许久的眼泪，终于又掉了下来，看著它们一滴一滴落

在地板碎了，碎在心中。我非感伤自己离大限已不远矣，而是感

怀你竟也是那样寡情，唉，能怪谁呢？至今，身虽未死，心却已

死。

这几天，心中一直矛盾，一方面想著要见见你，一方面却又

不愿你见到我丑陋的模样。你可知道是什么支撑著我考完联考的

？当全身昏眩，气血翻涌，我总告诉自己：支持下去，回医院就

能看见你的信躺在病榻上，更或许你的人已坐在病榻前的沙发上

。这个念头支撑著我写完考卷。

国文的作文题目：幸福掌握在自己手中，我以颤抖的手，在

字泪俱下的情况下，把稿纸写满了。其实对我而言，幸福是什么

呢？我剩下的幸福便是你的信，那会给我一丝心灵的慰藉。我一

面写，一面在心中呐喊著：骗人、骗人、骗人的，幸福那是掌握

在自己的手中呢？正如我最后这么一点幸福，也被无情的你剥夺

走了。若这句话是对，那上天待我又是何其不公？

这封信或许是我的遗书了。常听人家说什么灵性、灵性，自

己至死前，才了解自己也颇有点灵性，便是知道自己在这几天必

要安息了，这种灵性又令人何其悲也！其实世上的牵挂太多了，

走了一走了之，反倒落得轻松。像那天考完，我连对都没有对，

反正考上了那间学校，都是无所谓，倒是真正关心的是你。我死

后，你是否也会有另一个笔友？不要！不要！真的，我好想当你

的第一个和最后一个笔友，这或许有点自私，但成全我好吗？

恐怕无法实践诺言了，犹记上次承诺你说，定要留住自己的

脚步，但终究，是上天带走了我。

好想再喝酒。『我歌月徘徊，我舞影零乱，醒时同交欢，醉

后各分散，永结无情游，相期邈云汉。』人生彷佛一场豪饮，匆

匆举杯，匆匆落杯，留下的只是无情的酒渍，醉醒后，回首一看

，才知已是红尘万里了。

为何不再给我一封信呢？你可知道我多想念你吗？再度想起

你的大学之梦，多美，多美，多美！但曾几何时，美梦如花瓣入

水，沉了，无影无踪。在梦中，总是梦到嫁给你，生好多好多的

儿子、女儿，又想到你哄孩子的憨态，在梦中也笑了起来，一梦

醒来，却依旧处于床榻，不觉悲从中来，又是涕泪俱下。啊！『

此时此景，更与何人说？』

你会想念我吗？你总是很潇洒的，或许会大哭一场，然后继

续在人生旅途中，踽踽独行，我只恨自己福薄，无法与你携酒共

走天涯。啊！一阵阵的气闷哽在胸口，一时间觉得心脏越跳越慢

了，牧童！牧童！我好痛苦．．．．

自知为了什么，我要起来继续写下来，但医生制止了。在我苦苦

央求下，医生答应由护士帮我写，所以这段是护士小姐帮我手录

的。

好希望像文艺悲剧，男主角在女主角临死前赶来，我多希望

你在我垂死之际赶来，但却已知愿终不可达。啊！呼吸越来越难

，或许还有几分钟吧！在我咽下最后一口气以前，我只剩下最后

一个要求：以后常去看我，好吗？然后题上两首诗，送给我。『

烟花虽然不堪剪，确有诗永结同心。』终于大限已至，但我仍不

愿跟你说：永．．．．．别．．．．．了．．．．．．．．．．

蓉：

你走了，走得无声无息。『我有一千个梦，撒在每个莫名的情怀，幻

有灭，情有空，歌有终，水有逝，但这梦啊！只有万古佳酿堪醉其中！』

我好不容易，觅来一佳偶共醉美梦，但梦未全，伊人已去！

『寂寞梧桐深院锁清秋』第一次真正感到这句词的含义。这个地方，

一直是我最喜欢的地方：前有梧桐，后有蔷薇，两三个圆石缀于荒蔓野草

中，一棵大榕树横亘其中，日光是泼不进来的。本想联考完，就想和你见

面，然后带你至此地，共饮共舞共吟诗。不料，今日却是我独自啜著酒，

掉著泪，想著从前你在校园内的倩影。

你一直很喜欢笑的，不是吗？你们的教室在三楼，我们的教室正好遥

对著你们。尚未和你通信时，每次上课，必定带个望远镜，然后和弟兄换

得一个靠窗的座位，整节课，就是凝望著你。你上课总是专注的多，有时

看著黑板，有时便埋首于笔记簿中，发甩在一旁，斜侧著头，那姿势好美

！至今回忆，犹历历在目，你真的走了吗？我简直无法相信。拿起啤酒瓶

，才猛然发现，空了，一滴都不剩。

真后悔要到台北去，恨自己为何不早日收到你的信。老是要祈求你的

原谅，在我们短短的交往中本来马上要回高雄的，不料旅居美国的阿姨，

偕同表妹回国。母亲要我早上、中午用功，晚上便和他们去逛逛街，叙?nbsp;

感情，表妹又老黏著我，要我教她国文，使我更脱不了身，我也想著你正

值冲刺，让你静下心也好，好不容易挨到联考前一天，才得以回高雄应考

，恰巧你的信又被管家转到台北去了，终于无法与你再相见，莫非上天注

定这只是一段永不交流的情吗？考完后，接到母亲急电，说阿姨、表妹要

回侨居地，叫我立刻回台北接机，这一走，竟又错过了和你最后一次见面

的机会，莫不叫人柔肠寸断！等到他一走，才得以打开你的信，一看之下

，全身像电殛一般，心紧悬在半空中，绕著『不可能』、『不可能』．．

．．．．三个字打转，抱著颓丧之极的心，匆匆赶回高雄，你却已尸骨冰

寒，我求你的双亲再让我看一次最后的你。当颤抖的首掀起白布，天啊！

你那样纯洁、那样柔情，为何还要遭受如此重的刑罚？轻轻抚摸你冰冷而

无血色的脸庞，依旧那样秀美，细细地呼唤著你的名字，多希望你再度睁

开眼，等著我抚掉你睫毛上的泪痕，唉！我岂又值得你为我掉眼泪？发一

样是柔顺的，只是比我上次见你时长了一些。悲怆的眼泪终于扑扑地掉落

在你脸上，你为何不再笑语嫣嫣呢？脑海中一直恍惚著：这或许一切是梦

，梦醒了，你又在我眼前，任我把你抱在怀里亲吻，更或许你根本没有死

，眼前的尸体不是你、不是你！我退后、退后、退后，直至『碰』地一声

，踢倒了你父母为你烧的纸钱、我软倒在地上，让飘啊飘的灰烬恣意地落

在我脸上．．．．．

为何不再喝了呢？这一瓶是你的啊！把它喝了，顺便庆贺你考上了雄

女。哈！哈！哈！你考上了雄女，不是你心所夙愿吗？考上了亦复何用，

不过是让雄女的报到率又低了一点。也告诉你一件傻事：不负你的期望，

我也考上了一间高中，虽然和雄中不可同日而语，但总也算考上了。当在

你坟前考虑了一个下午后，我终于决定去读了。可笑的是报到要毕业证书，

才想起没有。于是便到教务处要求通融，料不到教务主任却指著我的鼻子说

：国中都念不毕业，还念什么高中？我笑了，仰天长笑！难道这个世界就真

的此可笑吗？或许我该学学那谢逊，大骂一声：贼老天！在你这仅存的两个

月中，为何不让我和你去好好地共度岁月呢？虽然我俩未曾谋面，但从信中

，我深深感到彼此的心中存有一种灵契。但可恨的贼老天，把这段最可贵的

时光浪费在书卷之中，虽然双双达成心愿，但你走了，我也因没有毕业证书

而排于门外，究竟我们是做错了什么事吗？以致遭受到如此大的惩罚？

终究是留不住你的脚步，记得你是答应过我的。但即使走了，真得连回

首和我共饮一杯，也不得行之吗？又想起最喜欢的一首英文歌：Ｉ　ｃａｎ

ｗａｉｔ　ｆｏｒｅｖｅｒ　ｉｆ　ｙｏｕ　ｓａｙ　ｙｏｕ′ｌｌ　ｂ?nbsp;

ｔｈｅｒｅ　ｔｏｏ　Ｉ　ｃａｎ　ｗａｉｔ　ｆｏｒｅｖｅｒ　ｉｆ

ｙｏｕ　ｗｉｌｌ　ｋｎｏｗ　ｉｔｓ　ｗｒｏｔｅ　ｉｔ　ａｌｌ　Ｔｏ

ｓｐｅｎｄ　ｍｙ　ｌｉｆｅ　ａｌｏｎｇ　ｗｒｉｔｅ　ｙｏｕ　．．．．

我此刻正如歌中所言，我可以等你到永远， 我使终只认为你尽尽去远游，终

有一日，在那旧情夕阳处，我俩携手共行的影子，又会被日光拉得长长的．．

．．．．．

你的那瓶酒倒了，被我踢倒的，流得一乾二净。昨天你出葬了，也了结我

的一桩心愿。这几天你停棺在家，我总不敢睡，你的芳魂必又来找我一同出游

，而那只有徒增醒来后的悲怆罢了。呜呼。生前汝不得见吾，死后依然不得见

吾偿愿，吾之罪孽何其深也！你的父母将你葬在一处面海的山地上，四周之邻

虽不多，但尽可俯视海景，无论晴雨，无论黄昏，海总是多角度的，一种角度

有一种角度的美，同你一样。周围植满了梧桐，我还特别栽了一朵小桂花在你

墓前，她有一种不惹人欲望的清香，你也一样有的。明天我就要走了，到台北
去。既然读不成高中，留在这个伤心地又复何用？不过，每当梧桐叶落之际，

我总会回来看你的。

今天是我留在此地的最后一天了，明一早的国光号，将带走我的身，却带

不走我的心。总有许多话想和你说，却又都忘了。最后附上一首前人做的香冢

词：浩浩愁，茫茫劫，短歌终，明月缺。郁郁佳城，中有碧血。碧亦有时尽，

血亦有所灭，一缕香魂无断绝！是耶非耶，化为蝴蝶。

夕阳沉了，依旧那样凄美。我把前几封给你的信，连同这封，一齐带到你

的墓前，烧给遥远的你。


转载:青春有悔(上)

发信人: brier@SMTH (雪儿), 信区: Friends
标 题: 转载:青春有悔(上)
发信站: 水木清华 (Mon Jun 3 16:34:23 1996)
转信站: SMTH

青 春 有 悔
木子
大二那年,我和莲同时喜欢上了天;而天对
此一无所知.
我和莲是很知心的朋友,几乎无话不谈----
当然也包括了爱上天的事.很多次,我们漫步在校园
里,手挽手,愉快的谈论着那个共同的心上人,没有
隔膜,没有私心,只感觉到了一份分享着同一美好秘密
的甜蜜.共生的爱情坚固了我们的友谊.而当时,我们
并不知道,最终割断这友谊的还是爱情.
事情出在大三.
天竟戏剧性地先后爱上了我和莲,他生硬地挤进
我们中间,他的感情在两个女孩之间摇摆.我和莲开始
互相猜疑,彼此嫉妒,我们仍然是好朋友----确实是好
朋友,但我们面对对方时都心情复杂.
有时候,人性的自私会战胜人性的善良取得它邪恶
的胜利.
21 岁的我年轻且好胜,应该说天未必是我死心塌地
想要的那个人,但是,他既然无意中使我卷入了一场竞争,
我就不愿输----输给莲也不行.公平地讲我并没有在那场
"三角恋爱"中玩任何阴谋,我只是用最恰当的方式展示了
一个最好的自己,于是天成了我的男朋友.

青春有悔(下)
木 子
和天相处不久,我们便发现两人合不来,在
很多地方总是意见相左,争吵不断.
毕业前夕,天淡淡地?说:"我们分手得了".
我亦淡淡,"分呗".我不知道自己为什么要急于
把这件事告诉莲,我很随便地说":我 让他给踢了."
莲沉默.
我和天中断情人关系后,反而处得很好.
有一天,天告诉我他向莲求爱来着,但莲断然
拒绝了."可她当时哭了",天喃喃地说.我突然明白
莲才是真爱天的,再看眼前的天的眸子,我 仿佛觉
出他内心的什么东西破碎了."你----爱的是----
莲?""是,可是----晚了."我无言.
我知道我成为了莲和天间的一道刺心的伤痕,
使他们的感情无法弥合.莲被迫舍弃了她真心爱的天,
我愚蠢地追到了我不想要的 东西,这样的阴差阳错
原本不该发生的----如果我不是死命地盯着赢,如果
我不是那么自私......我也许会用理智的目光审视
我面临的事情,从而成全一对真正相爱的人.
后来,莲远走深圳,我去机场送她.她在登机
前交给我一个小包,里面有一只漂亮的风铃和一张
卡片,卡片上留有七个字:我是真的爱你的.
她没有留下地址.?nbsp;她把我留在了过去,她不
肯再让我进入她的未来.
"我是真的爱你的."那朴素的留言,那沉默不
语和看似平静的注视,久久地印在我心里.人会为了
自己的青春选择而追悔吗?悔与不悔,原不是一句话
就可以说得清的......


三人行

发信人: Flyboy@SMTH (风中游牧人), 信区: Friends
标 题: 三人行
发信站: 水木清华 (Fri May 24 22:17:44 1996)
转信站: SMTH

三人行
文若

不知从什么时候，他们三人常在一起了。他和她和他。她把很瘦
的“他”叫狐狸，另一个叫老鼠。
每日间上课，她只是对他们淡淡的笑，与别的同学没有分别。下
课时，狐狸总是磨磨蹭蹭，先同老鼠并肩，然后两个人又与她走在一
起。总是这样故意的随意，也成为他们的默契。
于是三人走在路上，她在狐狸的左边，狐狸在老鼠左边，海阔天
空一番，她先到了宿舍，狐狸和老鼠继续走下去。
周末，老鼠叫她下楼，会齐了狐狸，三人去看录像，或者只是去
水边坐一坐。她在狐狸的左边，狐狸在老鼠左边。
学期就这样结束了一个。老鼠回家了，只剩狐狸和她，依旧在路
上，在水边。狐狸常常沉默，听她说话——与三人一起的情形不同。
又一个学期，狐狸有时并不等他们，最近先走。三个人一起也变
塞过来的纸条：感冒了？冷吗？回头便望见狐狸关切的目光。对纸条
和目光，她只是沉默。
老鼠常说：我们三人一起能走到什么时候啊？狐狸转头看她，她
却望着天。仍旧是三个人，心境各自不同了。这变化，三人都觉察到
了，只是谁也不说——这也是他们的默契。
寒假过后，狐狸下课仍然等，等的不再是老鼠和她。她和老鼠一
起走。老鼠说：世事难料……；老鼠又说：狐狸很喜欢你，你不知道
吗？她笑而不言。
狐狸的最后一张纸条：老鼠很不错的。对这张纸条她没有沉默。
于是狐狸收到她唯一的纸条：狐狸和老鼠是一样的朋友。

(版权所有)

发信人: yadong@SMTH (延陵公子), 信区: Friends
标 题: 三人行---续篇
发信站: 水木清华 (Wed May 29 09:25:04 1996)
转信站: SMTH

三 人 行
------续篇
她曾经送过他一只狐狸,小小的瓷狐狸,卷着大尾巴,
翘着鼻子,很神气.?nbsp; 她说:和他一样神气好吗?
他的girlfriand常说:如果没有她,我们会走到一起
吗?他也常想反驳这种说法,但下意识里也觉得,倘若没有
她的"撮合",现在在身边的girl会是谁呢?
他不后悔,因为由她得到自己的真爱.很长时间大家
见面只是点头微笑而已,友情对他们而言,从最后 一张
纸条开始便结束了.
后来听说她也有了男友,但不是老鼠.他曾嘟囔过,
又觉得每人的选择真是"世事难料".
现在想不起什么?nbsp;理由的一次吵架,girl举起那只瓷
狐狸,狠很地说:这儿没有什么狐狸!然后就摔在地上.他
觉得girl 很可笑,她的鼻子一翕一翕的,手还被溅起的碎
片划出血来,于是拉过girl替她擦去眼泪...他觉得生活
很真实,而一切虚伪的虚幻的都已离他而去.他真真实实
地维护自己的感情,过去已经随那只狐狸的破碎而消失.
他想不起来,那年夏天他和她究竟聊过什么,她在他
心中究竟是什么地位,就 象吹过的风,不真实地感受过


◇ 风与蒲公英的对话(1) (转载)

 发信人: vok (修竹), 信区: Friends
标 题: ◇ 风与蒲公英的对话(1) (转载)
发信站: BBS 水木清华站 (Wed Jan 15 18:07:30 1997)

发信人: bluesky.bbs@firebird.cs.ccu.edu.tw (浅蓝深湛的忧郁), 看板: story
标 题: 风与蒲公英的对话(1)
发信站: 中正大学四百年来第一站 (Sun May 26 23:05:27 1996)

****************************************************************************
由於多了一层奇妙的心灵的次元距离,在黑暗中受到伤害也无须堕泪,因为已经全盘
了解了.
......黄克全.静坐黑暗
****************************************************************************

"我们见个面,好吗?"

电脑上缓缓的打出字来,她像是一个□腆的小女孩一样,在一阵沉默之後,打出了心

中回□已久的一句.

风没有回答他,不知道是一种莫名的疑惧,还是一种浅藏在大脑皮质上,叫做"自卑"的

病毒作祟,下方的倚天中文一个"好!"字伫立著,指尖却不敢按下那清脆的一声"enter"

键.

尴尬的沉默大概过了好久好久,女孩打出了字.

"对不起,我有事先走了,下次再聊....bye....."

画面转回了讨论区,那是某站的love版,游标指著"网恋,可能吗?"的标题,一长串闪著

色彩的同标题显示,在几千封你爱我爱的post中特别显眼.

关上电脑,风望著热咖啡上的蒸气,奶油不著痕迹的滑入咖啡色的漩涡中,他想起了与

他的第一次相遇...........

"南亚本月上涨幅度为前月百分之十二,price-weighted指数为...."风大声的念著,

在安静的有些可怕的寝室中念著,偌大的寝室在没有人的情况下,即始在炎热的暑假

之中,也会有点寒意.

抛下手中的笔,风打开电脑,彷佛下意识般熟练的按下几个键,像是在寂寞的荒野中

热切地寻找一点人的气息,他看见了站上的欢迎画面.

给自己取了个风的绰号,不知道是什麽原因,也许是一篇story版上故事中的男主角名

字,也许那时刚念完列御寇的御风哲学,也许只是窗户刚刮进了一阵风,反正这也不重

要了,风总是等著深夜上站,等著站内上百个寂寞的男女说完了话,再轻悄悄地上站,小

心的把pager关了,然後在这现实与幻想交接的世界中,找寻一点共鸣,一点感动.

站上仅剩六个id,两个在chat room中窃窃私语,从id的□称,看的出是两个男女朋

友,还有一个在写信,一个在讨论区数千万个post中游走,一个□置了十七分钟,看来

已经不在线上了.

按下play键,音响传出陈升浪漫而略带凄凉的歌声,替自己倒了一杯咖啡,然後右手

将游标停留在一些版上,看看今天又多了那些无病呻吟的post.

数千个不同的id交错在萤幕上,数千个寂寞的灵魂交会在0与1架构的梦想世界中,

匿著真实的自己,在萤幕上试图找寻一个空间,尽情释放年轻血液中的梦想基因,

在id中猜测性别与满足窥视欲的期待,没有任何的差别.不是有人说过:谁知道某

个id的背後,会不会是一条狗?

直到电脑响起了一阵恼人的哔哔声,我才知道我忘了关上pager,萤幕上的时间变动著,

像是吃角子老虎一样,把年轻一个数字一个数字的吞蚀著.咦?这时间站上平常就只剩

我一个了,还有谁像我一样无聊?

风想著,想著准备按下"n",拒绝所有的要求慰藉的要求,这时萤幕上列出了几行字

.................................................(待续)

发信人: MIKE@Feeling (新希望先生), 信区: story
标 题: 风与蒲公英的对话(2)
发信站: 中正大学寂寞芳心小站 (Sat Apr 13 01:54:41 1996)
转信站: Feeling

*******************************************************************************
少年并不怎麽英俊,少女也不怎麽漂亮,是任何地方都有的孤独而平凡的少年与少女,
不过他们都坚决的相信,在这世界的某个地方,一定有一位100%跟自己相配的少女与少年
............遇见百分之百的女孩
****************************************************************************

你愿意与[withwind]聊天吗？(Y)愿意 (N)拒绝 (C)留言
withwind(蒲公英)...............................(目前在站上)
个人说明档:
漂泊之女,花嫁於高寒的部落

朝夕的风将她的仙思挑动

於是 涉过情浅的银河

顺著虹 一片云从此飘飘滑逝

风望著萤幕上的说明档,正是自己最喜爱的郑愁予的"风城",withwind的帐号,蒲公英

的匿称,好像全是为了与风唱和似的,记得曾读过一篇文章,是说未来的网路发达,为了

安抚网路上无数个寂寞的男男女女,於是有人写出了一个程式,搜集站上数以万计的post

与talk的谈话内容,然後上站找寻曾post失恋经验啦,或是等待爱情的人,利用精密的计

算,创造出属於你的电脑情人...........

"不会真有这程式吧!"风笑了笑.

"喀"一声,风按下了"y"键,一条虚线分隔了萤幕,却连上了两颗带著些许幻想的心.

他,或是她,是个怎麽样的人呢?

轻啜一口咖啡,温热的液体让风稍微镇定了一下,因为这是跟云分别後,第一次跟陌生人

的talk.

"hi!"

"HI!"

"怎麽这麽晚还没睡?"

"你不也一样吗?"风熟练的打著机械键盘,在只有自己一个人的寝室特别大声.

风心里想著,也许这个电脑程式真能写的出来,同样的对话公式,只不过换了个帐号罢了,

当年跟云第一次talk,大概也是这麽几句话吧!

"刚上站时,站上只剩你和我了,所以..."

"所以别无选择,是吗?"风调皮的说著,脸上微微一笑.

"不是...我只是曾看见了你的post,觉得很感动.."

风想起来了,那是很久以前了吧!许诺决定断去对云的思念那一个晚上写的,风有些忘了

内容,只是事後有觉得自己写的真是有些煽情,也就懒的去看了.只是记得好像是希望她

过的好,希望她追得到真正的幸服之类的话,不知道是否让人觉得有些言不由衷.

两人天南地北的聊了起来,彷佛多年不见的老朋友一样,也不知道为什麽,蒲公英的一字

一句都像坎进了风的心一样,他们从浪漫的天鹅湖聊到了近来流行的雷鬼,从尼采的悲剧

哲思说到了柴门文的爱情观,风的思绪像□了一地的水银珠子,亮点试著想揣摩他的形象

,却又那麽不切实际.

风就像找到了最後一块拼图片般喜悦,他说"□为什麽用蒲公英做匿称呢?"

蒲公英打了个笑脸,"^_^,你怎麽那麽确定地用"□"呢?"

风笑了起来,这女孩(如果是的话...)若真是电脑程式的假象,一定会引起全世界的疯狂,

疯狂地为这程式的精妙而迷惑.....

天色微微亮起,风才惊觉这次的邂逅已经过了四个多钟头了.

"一晚没睡,□累不累?"风问著.

"................."

"怎麽啦?"

"(睡在键盘上罗!)....."蒲公英顽皮地回风的话.

"哈......"

风揉揉眼,跟蒲公英交换了彼此上站的时间.

"好罗!那bye啦!...祝你好梦..."

"bye..."

一阵沉默,竟是谁也按不下ctrl+d似的.

"嘻....还不走啊!还很精神吗?"

"女士优先罗....."

"呵....好啦!这次真要走了....bye!"

"bye"

画面一转,回到了讨论区上,风反倒有了一点失落的感觉,喝完了杯中冰冷的咖啡,却压不

住心头一股热流四窜.............

"扣!扣!"一阵敲门声打断了风的回忆,风转身开了门,原来是室友小李回来了......

................................................(待续)

发信人: MIKE@Feeling (新希望先生), 信区: story
标 题: 风与蒲公英的对话(3)
发信站: 中正大学寂寞芳心小站 (Sun Apr 14 03:36:52 1996)
转信站: Feeling

******************************************************************************
灵魂,是一球千羽的蒲公英,一吹,便飞向四方.
..............余光中.蒲公英的岁月
******************************************************************************

"跟她见面,感觉如何啊？"风问著,小李脱下外套,叹了一声,从小冰箱里拿出一罐啤酒

,咕嘟咕嘟地不停往口里灌.

"bbs真是会骗人的....."小李把空罐一丢,一声"咚"的掉进了阳台的垃圾桶内,小李摆了

个拉弓箭的姿势,"NICE BALL!"地叫了出来.

"上次的你嫌太胖,这次又嫌哪儿啦？真搞不懂你！"风向小李斜了一眼,小李把上唇一

掀,装起一副嘴巴漏风的样子说著,"素啊！我真素要求太多了,口素我跟她真是沟通困难

啊！"

两个人哈哈地相视而笑.小李认识的这个女网友,在网路上的story版可是大大有名,文笔

不但好,而且一字一句都是那麽真实而感情丰富,而且经过小李契而不舍的打听,知道她是

邻近一间专科学校的学生,在小李的强烈攻势下,她才答应这次的见面,小李可是兴奋的三

天睡不好了.

"干嘛装那个怪样?"风问著.

"我只是模仿她而已."小李说.

风翻开笔记,写著未完成的投资理论期末报告,耳边则听著小李叨叨絮絮地说著今晚的约

会有多无趣,风只是随声附和著.

"该去见她吗?"风也不知道在想些什麽,只是觉得脑子像猫玩过的毛线球一样,找不出一

点头绪,但是心中却一直回□著这句话.

风当然知道他不会计较她的外表,但是当幻想落入了现实的世界之中,那份蒙胧的美丽,会

不会褪了几分颜色呢?

"你在干吗?这些有的没的就是你的报告啊?"小李拍了拍风的头,风才发现,自己竟然在报

告纸上写满了"withwind""蒲公英"和那首"风城".

"在想你那个蒲公英网友啊？"小李一面说著,一面退出了CD,换了一片伍百的live专辑,慑

人的电吉他跟鼓声刹时划破了静瑟的夜.

"她约我见面...."风把门栓上,又把音乐调了小声些.

"认识了一年多了,去见个面也好啊,只是不要抱太大希望喔！"小李跟著节拍,用指关节轻

叩著桌面.

"我才不像你勒！"风向小李吐吐舌头,小李耸了耸肩,自顾自的一边哼著歌,一边进了浴室

.

风换上了睡衣,躺在床上,两眼直望著天花板,想著这一年多来,跟英(风是这样称呼她的)

的认识渐渐的深了,知道英是邻近县市一所高职的学生,也知道她喜爱的一切,甚至英的家

里情形,而风也告诉她所有关於自己的事,包括了和云的那一段微风往事,也许他们之间剩

下的一点缺憾,就是不曾面对面的聊了.

"喂!忘了告诉你,你早上去打工的时候,有个叫"小云"的女孩打电话找你."小李光著膀子,

从门後探头出来.

风心头一震,整个人弹坐了起来,"那她怎麽说?"

"没说什麽,我叫她晚上再打来罗!看样子她没打来吧!"小李关上了门,风则呆坐在床上,

音响里传出了一阵歌声.

"不愿再想你,不愿再爱你,让时间悄悄的飞逝,抹去我俩的回忆....."这首歌当初风也没

什麽注意,只是有一次站上投票选最适合失恋时听的歌,他看见了这首歌的歌词,才发现

是这麽的好听.

风还是想起了云,也许还带了一点点依恋吧!三年前,校园里某个落满□紫荆的树下,大概

是个多云的早晨,就像那种三流的爱情小说的开头一般,风很巧合的遇见了云.

就像这校园中的许多男生一样,风暗暗地喜欢上她,偶然知道了她站上的帐号,就在一个期

中考後的下午,很巧合的在站上碰到她,又很巧合做了朋友.也许爱情故事不会褪了流行,

就是用了太多美妙的巧合吧!

login数的激增没有引起风的注意,他只是等著"新信件抵达"的讯号亮起,或是在监视器上

一边看著她与别人的talk,一边query对方是那里来的混蛋.

种种的幻想,随著那一夜风看见她和一个男人拥吻而终止.

风不愿多想,倒是想起了小李要他考虑跟英见面的事,他心中一亮,打开电脑,寄了封信给

她.

"我想到了一个忘记温柔的□的方法..."音乐缓缓停了下来.而风,也许想到了吧.......

................................................(待续)

发信人: MIKE@Feeling (新希望先生), 信区: story
标 题: 风与蒲公英的对话(四)
发信站: 中正大学寂寞芳心小站 (Thu Apr 25 05:38:38 1996)

*************************************************************************
过往的爱恋嗔痴，如火之热烈，花之唯美，风之强烈，总浪漫无端............

................................................周昭翡.如草之爱
**************************************************************************

隔天应该是个悠□的周日,风在几天前就答应了替一位朋友的班,所以一早就

出门了, 倒是小李计画了跟几个学妹去一处风景区烤肉,小李把风载到打工的地方,

便向风借了车子.

「一定要准时还啊！我晚上跟她约好了见面,还得回去换个衣服......」风叮咛著小李。

「好啦好啦！我知道啦！沿路就说个没完，bye啦！」油门一加,便向车阵里头钻去。

其实风何尝不知道小李的个性,只是没想到他竟然比下班时间晚了两个多钟头才到。

小李一边骑,一面向风说著抱歉,说什麽临时在路上碰到昨晚见面的网友,脱不了身之

类的话,而风并没有听见,只是想著今晚与英的见面。风望著天空，呼呼的风声擦过他

的脸颊，月光晕著一层朦胧，从东方的云端冉冉升起，嗯！看来今晚的天气并不太

好吧！

洗去一身疲累，挑了件浅蓝格子的衬衫。风一边穿著衣服，一边试著上站。

「怎麽今天晚上断线啦？」小李问著。

「是啊！真糟糕，这样我就不知道她有没有收到我的信了！」风皱著眉头说著，小李

指著窗户外头，「今天晚上看来会下雨耶!她可能不会去吧，你没给她我们这儿的电

话吗？」

「这样bbs不就没意义了吗？唉！坏的真是时候！我还是去一趟吧！」风拿起了安全

帽和雨衣，这时电话响了起来。

「呦！还说没给哩！」小李眯著眼，很狡猾的笑著。风向他白了一眼，接了电话。

「喂！」

「你好，请问这儿有没有一个叫做"风"的同学..."电话里传来一声甜甜的女孩

声音，风忽然觉得全身热了起来，一颗心扑通扑通的跳著，用著微颤的声音说著。

「我....我是.....」

「你好！还记得我吗？我是你的网友"云"......」

风的手心微微出汗，当然，风怎麽会不记得，这个曾让他废寝忘食，创造了"模拟

失恋日"这玩意儿,又曾让他心碎,再度抛弃对感情依恋的女孩，风也许永远也不会

忘记的。

「有....有什麽事吗？」

「不知道能不能请你来车站一趟，我现在回不去,公车停驶...」云轻声的说著。

「为什麽...为什麽找我....□男...□同学呢？」风把那句「男朋友」硬生生的

吞进肚子里。

「不知道为什麽打电话都没人接，前几天听说他们今天会出去玩，我想大概都还没

回来吧......我又不敢坐计程车....所以想到你了.....」云说著，一如她的长发一

般，柔细的声音让风顿时想起了许多事情，风记起在给她的最後一封信上，给了她

自己的电话，并说过无论何事，只要他能做到的，他都愿意帮忙。风没有忘了这句

承诺，就像是从没忘记过云一样，只不过从没想到会有帮上忙的时候。

「与英的见面怎麽办？再不去就晚了！」风在心中说著，但是不知道为什麽，彷佛这时

全身的每个细胞像是音乐摇摆玩具一样，不由自主的随著云的声音起舞。

「好...我去接□....在车站门口等我...」风说著，不小心咬了一下舌头，痛的风差点

流了眼泪出来。

「谢谢.....你真好.....谢谢.....」云微微一笑，挂了电话。

风挂上电话，小李在旁边听了，他说：「那你那个网友的约会怎麽办？晃她点啊？」

风摇摇头，「我还是会去，如果她在那边等我怎麽办？」

小李说：「好吧！那你快去车站把人接回来吧！」

风应了一声，便匆匆忙忙的走向车棚。

空气闷闷的，一大群飞□在沿路的每个路灯下，痴傻的扑向玻璃灯罩内昏黄的灯光，

如果不是那麽匆忙，也许风会稍稍停下油门，看看四周的风景，但是现在的风只是脑

中一片空白，飞驰在笔直的柏油路上。

进入市区，人声车声熙熙攘攘的，霓虹灯像抹著浓妆的舞女，庸俗地向来往的人恣意招

摇著。

风远远看见一个女孩，一个像叶小岚笔下带点仙气的女孩，在烦嚣的烟尘中伫立著。

风往她的方向驶去，是的，她就是云。

「你好！我想我们也不止一次见面了吧！」云浅浅的笑著，两个小小的酒窝则增加了

这个浅笑的甜度。

风□腆的笑著，一时却说不出话来，就像他与她在校园中擦身而过时一般，心彷佛

要从口中跳出来了。小李常说风很逊，看来小李真是太称赞了!

「我可以上车了吗？」云向後座指了指，风点了点头，喉咙「咳」的一声。

「怎麽了？」云穿著牛仔裤，两脚跨坐在後座上。风拿起了另一顶安全帽，

「□....□戴上吧！这是我帮我妹买的，不知道合不合.....我规定我妹要坐我的车

，一定要戴安全帽.....她老忘了戴，我就把它放在车上了......」

「谢谢！你一定很疼你妹吧！」云说著。风没有再说话,只是慢慢加著油门，跟著

"C大学"的指标前进。

一路上寒风冷冷的吹著，这是第一次风觉得背後有温温的感觉，不，应该是全身都是

热热的，而且带一点喜悦的感觉。车子一路顺畅的走著，风忍不住暗暗骂起了红绿灯。

四周一片安静，已经是在学校附近了，沿路上风静静的骑著，云静静的坐著，很快的到

了校门口。

「谢谢你！不然我可得吃几个小时废气了！」云脱下安全帽，整理著她一头乌亮的

长发。风只是呆呆的望著。

「以後校园里见了面，记得打声招呼吧！别再假装不认识我罗！bye!」云笑著挥挥手，

走进了宿舍，风点点头，也向她挥著手，一直到她的身影进了宿舍。

风笑了一笑，猛然想起和英的见面，这时天空下起了毛毛雨，风看看表，到那儿一小时

的车程，也十点多了，早过了八点半的约定时间，而且雨也渐渐大了，英会来吗？

「不行！还是去一趟吧！」风披上了雨衣，把油门一加，便向省道方向骑去。

...........................(待续）

发信人: vok (修竹), 信区: Friends
标 题: ◇ 风与蒲公英的对话(5) (转载)
发信站: BBS 水木清华站 (Wed Jan 15 18:07:53 1997)

发信人: MIKE@Feeling (新希望先生), 信区: story
标 题: 风与蒲公英的对话(5)
发信站: 中正大学寂寞芳心小站 (Fri Apr 26 10:21:01 1996)

*************************************************************************8
他是个可怜也可恨的痴心人，躲在阴暗的剧院地下层内，撰写著【胜利的唐璜】,
想像终有一日，有一名女子会深深爱上他的才华，而不在乎他丑陋的外貌....

......杨力.【歌剧魅影】序
**************************************************************************

雨丝斜斜打在安全帽的目镜上，滴滴嘟嘟像是催著风加快速度，但是雨越大，路越

滑，风也就越谨慎，时间没因此而慢下来，等风骑到约定的咖啡馆附近时，已经过

十一点了，离约定的八点半晚了近三个钟头。

风把车缓缓停进骑楼，准备打烊的咖啡馆把电动铁门拉下，风向玻璃门内望去，只有

两三个服务生收拾著桌椅杯盘。

风望著深沈的夜空，把安全帽脱了，大大地吸了一口气，一股凉意直扑向心头，

寒冷的夜风吹拂闷热的脸，也让自己稍稍平复紊乱的情绪。

「英大概回去了吧！」风想著，心中有些後悔自己的失约。

伸出手心，风拾接著骑楼檐下滴落的雨水，自从上大学後,好久没静下来看雨了,记得

以前喜欢在家後山的山坡上看云听雨,现在追求的东西多了,反倒觉得失去的也多了。

不知道什麽时候,风发现身旁站了个女孩,粉红格子的衬衫配著裤脚微湿的牛仔裤，

手里撑著一把乳白色的雨伞。

好像以前在那儿见过一样，风望著伞下的女孩，绑著一束马尾，金边红框的眼镜下

是一张清秀的瓜子脸，一双晶亮澄澈的大眼睛正望著风。

「蒲公英总算等到风了!」女孩一边笑著说，一边伸出了手。风握了握女孩冰冷的手

，「对不起，□等很久了吧!」

「还记得你说过你曾去机场送一个好朋友，因为记错日期，结果晚了一天，你就

在机场整整等了一天，我只是等了几个小时而已呢!我知道你一定会来，所以就

一直等下去罗!」女孩说著，风则摸著头，像个孩子一样脸红地微笑著。那次是国中

时为了替一位要移民的好朋友送行，结果因为记错日期，就傻傻地在机场等了一天，

後来知道朋友早走了，让风难过了好久。

「英，对不起...这次是临时有事，下次我会准时的!」风说著，英微微笑著。

「好啦!我接受你的道歉!」说完向地下指了指，「那我们就在这儿聊吗?」

风望著渐歇的雨，说著:「在□们学校附近，我只知道这家咖啡馆，不然□指点指点

好了!」

「好!那上车罗!」英坐上了後座，风则缓缓加著油门，趁著雨势稍缓，骑回冷清的马

路上。

「那儿有一家泡沫红茶，全天营业的，去那吧!」英指著马路旁不远处，一面写著

【恋恋红尘】四个字的招牌，几盏卤素灯泡照亮著，在下雨的夜里显得素雅宁静。

风把车停进骑楼，和英一起走进了店内，门上几串铃当响著，一个女服务生便过来

招呼他们。店内只有三五个客人，英挑了一个靠窗的位置，两人坐了下来。

「这儿真不错，不像一般泡沫红茶店那麽吵。」风说著。

「是啊!这儿老板不喜欢吵闹，倒让我们这些贪清静的人有福享了!」

点了两杯咖啡，英和风便开了话匣子，侃侃地聊了起来。

「我有没有让你有幻灭的感觉啊?」英说著。

「有啊!」风点了点头，英笑著说:「那可真是抱歉罗!」

风调皮的说著:「我以为会是个老老胖胖的，像我妹一样，没想到□这麽年轻漂亮!」

「喔!你喜欢老老胖胖的喔!」英鼓起了脸，嘟起小嘴说著。

「是啊!配我嘛!」风也鼓起脸，两人看著对方，哈哈笑了起来。

风与英在网路上认识一年多了，见了面後，便像见著好久不见的老朋友似的，彼

此竟然都有相见恨晚的感觉。他们聊起了彼此的事，也谈了许多网路上没谈的话题。

店里放著木匠兄妹的"YESTERDAY ONES MORE"，轻柔的音乐和窗外的雨声，让风忘

记了白天的繁忙，也让不久前紊乱的心情平静许多。

「□还没告诉我为什麽要用蒲公英做....」

「对不起!」女服务生端了两杯咖啡来，微酝的香气缭绕著。英放了两匙糖，轻轻

搅拌著。

「今晚迟到，是不是为了云呢?」英喝了一口咖啡,轻声的问著，风点点头。

「是啊!□也知道我们学校交通不便，公车又常停驶，所以她被困在车站，我就去

接她了....奇怪，□怎麽知道呢?」风问著，英笑了笑，「我想也只有她有办法让你

魂不守舍的迟到罗!」

「呵!对不起啦!只是今天晚上实在太乱了，我自己也迷迷糊糊了。」风说著。

「风，你明年要毕业了吗? 」

「嗯!□是今年吧!」风说著。

「毕业後有什麽计画吗?」英说著。

风摇摇头，「还没，等当完兵吧!那□呢?」

「我也不知道，随我爸怎麽安排吧 .....]

「这麽悲观，不像□喔!」风望著英，只见英微低著头，随後又岔开了话题。

风与英愉快的聊著，这是风第一次能和一个女孩尽兴的聊这麽久，而时间也在两人

深入的对话里慢慢流逝。

「很晚了，我送□回去吧!」风看了看表，已经是凌晨两点了。

「跟在网路上TALK一样,老聊过头了!」英笑了笑。

因为风迟到了，所以主动付了两人的帐，便载英回了不远的学校宿舍。

「辛苦你陪我聊一晚上，谢罗!」英挥著手中的雨伞。

「舍监不管吗?」风说著。英笑笑说:「本山人自有瞒天过海妙计....」

风点了点头，写了自己的电话给英。

「要是我也困在火车站了，打这电话有用吗?」英轻声问著。

「□困在月球，我也开太空梭去接□!」风拍拍胸脯,英浅浅的笑了起来。

和英道了再见，便调头骑了回去，风看看後照镜，只见英还站在路旁，正望著风

渐行渐远的背影。

天空没再下雨，一路上也没什麽车子，风把车速放慢，想著今晚与英的见面，不由

自主的笑了起来。抬头望著含羞躲在云後的月亮，风深深吸了一口气，油门一加，

车子飞也似的冲著，向远方的微弱灯光奔驰而去，心中升起一股莫名的畅快。

..................................................(待续）

发信人: MIKE@Feeling (新希望先生), 信区: story
标 题: 风与蒲公英的对话(6)
发信站: 中正大学寂寞芳心小站 (Sun Apr 28 14:42:10 1996)

***************************************************************************
我又告诉她这是爱的象徵，幸福的象徵，诗理面所歌咏的，书里面所写的，这是不

易得的东西.......................................陆蠡.【燕山夜话】之【红豆】
**************************************************************************

从那次见面後，两人在网路上的见面更是频繁了，风开始喜欢去LOVE版上流连，去lady

talk版上找话题，在feeling版上写自己的心情，因为他知道，紧随著他的post，永远是

英的热切回应，即使在无人的夜里，他仍可以站上开一间chat room，与英悄悄的聊著，

而chat room的名字，就是【风与蒲公英的对话】---这是英想出来的。就这样，风过了好

多个不再想起云的夜晚。

那天是个晴朗的周末下午，风刚考完期中考，看著万里无云的晴空，便一个人信步走到学

校的湖边。似乎陌生得多了，以前风总是一个人哼著歌，在湖边找个柳树荫坐著，一个人

想著很多事情，和云浅笑的美丽容颜。

风挑了老地方坐下，柳树轻拂著水波，泛著阵阵浅蓝的涟漪，风静静的闭上眼睛，享受著

上天恩赐的清凉。

「好悠□喔！」风听到了一个女孩的声音，心里打了个突，睁开眼看，云穿著一件乳白色

的连身长裙，正微笑著看著她。

风立刻坐正起来，云指指他身边的草地，说：「我可以坐这儿吗？」

「请坐！」风挪了挪身子，云整理一下裙子，坐了下来。

「一个人在这想什麽？」云问著，风笑了笑，「没什麽，以前就喜欢坐在这里，看看天

，看看云.....」

风「阿」的一声，云知道风在想些什麽，笑著说：「希望我有那麽好看。」

「□很好看啊！」风装著若无其事的样子说著，拿起了一颗石头，向湖面远远抛去。

「谢谢！」云笑了笑。

「那□怎麽一个人在这儿？」风问著，云轻拨著鬓旁的长发，笑说：「不然应该是几个

人啊？」

风微微一笑，云继续说著：「以前我跟他来的时候，都不知道这里有这麽美。」

云望著湖心，一对黑天鹅缓缓游过他们面前，几道淡淡的波纹在天鹅身後摇曳著。

「你相信年轻的恋情吗？」云叹了一口气，缓缓说道。

「你不相信吗？」风望著云，云折了根柳枝，在地上轻轻拨弄著。

「他几个月前去当兵了，请你载我回来的那一天，我就是回家去送他入伍。」云说著。

风想起了那天晚上，原来已经是好几个月前的事了，那天看到云时还有些紧张的口吃

，不过现在风也想到自己平静的有些反常。

「嗯！□很爱他吧！」风忽然想到那一晚，就是在这湖边，看见他们在这儿拥吻，念

头一转到这，心竟然也有些酸酸的。

「是寂寞还是爱，我也不知道，我怀疑自己是不是真爱他，还只是在为我的寂寞找

藉口....」云轻轻的说著。

「我一直认为年轻的恋情有未来的很少，现在缺少了现实的磨练，没有找面包的困扰

，所以我怀疑过这些恋情之间承诺的可靠度，我很希望我的爱情能有个美好的结果。

所以现在就比较不放在心上吧！」风把双手枕在头上，伸了个懒腰。

「当□的老婆一定很幸福！」云笑著说，风刹时觉得脸热了起来，便微微低下了头。

「他一直写信给我，我却慢慢觉得自己想他的时间越来越少，少的我自己都有些害怕

。」云说著。

「嗯！」风不知道该说些什麽，只得点头应著。云开始说起她和他的故事，原来他是

一所专校的学生，和云是在一次联谊的时候认识的，这时风也知道，他以前常query

的那个"混蛋"，就是云的男朋友。云说到了一些他向云说的情话，也不禁甜甜的笑了

起来，风静静的听著云说故事，而云彷佛在心中藏了许久的情绪，找到了发□一般，

风望著云稚气未脱的脸上，隐著一股莫名的沧桑，眼中竟也泛著几许泪光。风把手帕

递给云，云笑了笑，向风道了谢，接过手帕。

「对不起，尽跟你发些牢骚。对了！最近上站看到你的post，听说你也认识一位好网

友吧！」云故意把「好」字拖了个长音，笑著望向风。风微微一笑，「只是普通朋友

，没什麽特别关系。」

「嗯！好女孩还是要把握喔！可别面包找著了，却没人陪你吃。」云笑著，站起了身

，拍拍裙上的杂草与灰尘。

「云......」风站了起来，望著云的长发，心中有股说不出的激动。

云走近了风的身边，向风的脸颊轻轻一吻，风两眼呆著，只觉得脑中一片空白，脸上

则热热的泛红著。

「谢谢你！风，如果......我们能成为最好的朋友吗？」云问著。

风无意识地点点头，心中早翻了不少念头，不过他知道，自己一定会尽力守护她一辈

子，不管云是否爱他，他早已这样决定，在那一晚写给云的最後一封信，以及在love

版上写那一篇post时，风就这样想了，只是心中老压抑著这个念头，不说出来罢了。

云笑了笑，离开湖边，风望著云渐渐远去的身影，忽然想起了陆小曼在婚前曾决定

断去对徐志摩的感情时，在日记上写的一段话：

你还是去走那比较容易一点的旧路吧，那一条你本来已经开辟得快成形了，为什麽

又在半路中断去呢？前面又不是绝对没有希望，你不妨再去走走看，也许可以得到圆满

的结果。我这边还是满地的荆棘，就是我二人合力的工作也不支几时可以达到目的地呢

！......我很愿意你能得到你最初的恋爱，我愿意你快乐，因为你快乐就和我的一样。

柳树摇著水面上的一抹夕阳红，天色渐渐暗了下来，风拾起了书包，走回往宿舍的小

路，望著身後自己狭长的身影，风满足地笑了起来。

回到寝室,只见小李正目不转睛的望著萤幕,列表机答答的印著,风走近一看,原来是一

篇小说。

「你那位网友的新作品啊?还有连络喔?」 风笑著说,小李肩膀一耸,「是啊!谁叫我

跟她吹说我买了一部新印表机,她就要我帮她把这些文章印下来啦!我已经说好是

最後一次了!」

风拍拍小李的肩膀,正想糗他几句时,电话铃铃的响了起来。

「喂!」风接起电话,那边传来了一个女孩细柔的声音。

「我困在月球啦!你能不能来接我啊?」

是英打来的电话,风笑了笑,说:「怎麽想到打电话来找我?」

「听真话还是听假话?」英调皮的说著。

「先听假话吧!」风说。

「我的电脑坏了，拿去修罗!」英说。

「那真话呢?」风问说。

「我想听你的声音啊!顺便问你明天有没有空?」风想著，英现在一定是嘟著嘴说

话。

「□想听真话还是假话?」风反问他。

「学我啊!不管你说什麽话我都听罗!」英笑著说，风忽然觉得心中一震，不知道

为什麽会有这种奇怪的感觉。

「好啦!我明天有空，有什麽事吗?」风缓缓的说著,却掩不住心中的震□而微微颤

抖。

「我.......」英没再说下去，风坐在床上，静静的想著。

夜拂著寂寞的城市,这世界在这时全静了下来，该是热情奔放的周五夜晚，但四周除

了列表机的声音外，风的耳边，只剩从话筒传来的呼吸声，还有风自己微乱的心

跳。.................................(待续)

发信人: MIKE@Feeling (新希望先生), 信区: story
标 题: 风与蒲公英的对话(7)
发信站: 中正大学寂寞芳心小站 (Fri May 3 09:12:19 1996)

**************************************************************************
每晨，你采海贝於，沙滩潮落 我便跟著，采你巧小的足迹
每夕，你归来，归自沙滩汐止 蒙蒙雾中，乃见你渺渺回眸
那时，我们将相遇 相遇，如两朵云无声的撞击
欣然而冷漠........................................郑愁予.【采贝】
***************************************************************************

熙熙攘攘的人潮在马路上促拥著，纷乱的脚步和规律的生活，不知是都市人的幸福，

还是悲哀？

风把车子停在英学校门口，年轻女孩的嘻闹声开启了周末下午的欢乐戏码，英的学校

离闹区不远，车阵轰隆隆地飞驰过风的身边，像是为被压抑的年轻热情，发出最消极

的一声愤怒。

远远看见英走了过来，身上穿浅黄色的短袖T恤，腰间缠了一件粉红薄外套，配上一件

淡蓝色的牛仔裤，在这个周末的□阳天，显得朝气十足。

「对不起，让你等很久了吗？」英笑著说。

风摇摇头，「以前也让□等很久啊，我才等不过几分钟呢！」

说著便递了安全帽给英，英犹豫一下，说：「这麽热，能不能不戴啊？」

「那不行，□坐计程车好了！」风假装生气的说，英嘟起小嘴，戴上了安全帽。

「对啦，□想去哪呢？」风问著，英想了想，说：「你想去哪呢？」

「是□约我的，怎麽不知道要去哪？」风微笑著说。

「好啦！那我们边走边逛罗！」英转著眼镜下那双滴溜溜的大眼睛，笑著回答。

结果由风提议，他们便前去看了一个达达美术的展览，也去逛了文化中心附近一

家大书店，两个人还因为讨论一本郑愁予的诗集太过忘情，而被店里的客人看了

一眼。

走出了书店，两人骑了车继续漫无目标的走著，经过一条公路时，英指著不远方

，像孩子一样兴奋的说著：「看！是海耶！我们去海边看看吧！」

风转头一望，是一片广阔无际的蓝色海洋，几朵白云在远方的海上恣意的舞著，令

人心旷神怡。

把车停在堤防旁，英早迫不急待的脱了安全帽和鞋子，奔跑在金黄与浅蓝交织的沙滩

上。风小心的把大锁锁上，脱下鞋子，慢慢的走向海边。

「哇!」英的两脚被细砂浅的埋著，海水一波一波的带走她脚背上的砂，让英感觉好

像要被吸进那一片深邃的蓝色之中，她煞时像个小女孩一样地叫了起来。

风坐在沙滩上，看著英愉快的玩著海水，太阳渐渐的变成橘黄色，把四周的云披上了

浅红的彩霞，微微带点咸味的海风吹著，风望著面前无涯的海洋，心中有说不出的感

动，要不是英在身边，可能就会学著徐志摩一样，向这天地间的惊鸿一瞥跪下了。

英撩起了微湿的的裤脚，坐在风的身旁。

「在想什麽？」英问著。

「没什麽，只是对海有一种很特别的感情。」风说。

「是啊！生命都来自这蓝色的子宫，一种对天地的依恋吧！」英拾起身边的一个贝壳

，侧耳听著螺孔内的声音。

「听到了！听到了！」英兴奋的说著。

「听到什麽？」风问说，英把贝壳凑上风的耳旁，说：「你听听看不就知道了！」

风接著贝壳，只听见嗡嗡的风声，忽然耳边传来一句轻轻的声音.

「我......你」，风一转头，只看见英正近视著自己，一脸甜甜的笑容。

「□干麽这样看我？我会害怕耶！」风假装害怕得拍著胸脯。

「有没有听到什麽啊？」英笑著问，风搔搔头说，「有啊！嗡嗡...我....嗡嗡....

□....嗡嗡....」风「嗡嗡」的说著，竟然哼起了「小蜜蜂」来。

英噗哧一声笑了出来，风也跟著笑了起来。

「台湾真是找不到这麽美的海滩了！」风指著海，叹了一口气。

「是啊！也许再过几年，这里也会变成摊贩市场啦！」英说著。

「嗯！以後说不定要去外国，才有这麽美的海能看了！」风摇著头说。

「有机会想不想移民？」英问说。

「这里是我的家，我不想走，□呢？」风问说，只见英微微低著头。

「风，你说海的那边有没有像你我一样的人？」英转过头，脸上露出认真的神情。

「我不懂□说的话耶..」风说著。

「我小的时候来到海边，都会问我爸爸说：海的那边是什麽啊？我爸都跟我说，那

里有个乐园，很多人都想到那儿去，长大以後知道了很多事，知道海的那边有什麽

，小时候很想去的地方，现在却犹豫了。」英说著，语气竟然有些淡淡的哀伤。

「这就是成长啊！别想那麽多了，难不成□真要移民啊？」风笑著说。

英微微一笑，握起风的左手，把手心向上一翻。

「做什麽啊？」风问说。

「帮你看看手相，顺便吃吃豆腐。」英笑著说，左手握著风的手心，右手食指轻轻指著

手上的纹线。风碰到英温软的手，脸竟然红了起来。

「大师，怎麽样啊？」风侧著头说著，英微微一笑。

「你不错喔！将来是个有钱人，会活到一百多岁......」英摇头晃脑的说著，风

不禁莞尔一笑，「好啊！那我得向保险公司要回我的钱了！」

英笑著，指著风手上的一条线说，「你的感情线短短的，但是痕好深喔！真是奇怪

！」

「我妈小时候给我算命，好几个算命的都说我"婚缘迟迟"，也不知道是真的还是假的

，我妈倒担心的要命，真是自寻烦恼！」风摇著头说。

「呵！那以後就知道准不准啦！」英笑了笑，拉起风的手，两个人站了起来。

「你会不会跳舞啊？」英牵起了风的手，风心头微微一热，随即回神说：「不会耶！

我也没跟女生跳过舞。」

「真的?」英右手食指点点，像是怀疑风在说谎，风微微一笑，两手像投降一样的举

著，说:「好啦！我小时候有跟女生跳过土风舞总行了吧！」

英浅浅的笑了起来，晶亮的眼睛闪著夕阳的馀晖，让风忽然觉得心头一阵荡漾。

以前怎麽没发现，英的眼睛跟云一样漂亮呢？

海风徐徐的吹著，浪花轻轻拂著两人的脚，风第一次有这种感觉，恍若天地之间

只剩他们俩，而他们也像被世界悄悄的遗忘了。

英握住风的手，把风的另一手揽到了自己的腰间，风好像听到自己的心跳在激□

,好像整个人忽然飞上高处又落下来般。

「我们学校期末要办舞会，所以给你补习一下，免得到时我们学校女生的脚都被

你踩肿了！」英像教个小孩一样，一步一步的教著风。

「老师，没有音乐，我们怎麽跳啊？」风说著，英侧著头笑了一下，缓缓唱出一首歌

。
「I WAS DANCING WITH MY DARLING TO THE TENNESSEE WALTZ.....」

英甜柔的歌声在澎湃的海潮声中轻轻的飘扬著,像是人鱼正尝试著迷惑水手般的充

满魅力而危险,两对脚印在沙滩上反覆的重叠著,舞步和心一样,在随著歌声轻轻的

摇动。夕阳渐渐西沉,两个狭长的影子慢慢晃动著，歌声仍在唱著歌词里淡淡的哀

伤。

「英......」风望著英，心中忽然有一种犹豫的感觉，想说什麽，却又说不出来。

「你跳得不错喔!在熟练些就更好了!」英放开风的手，向风称赞著说。

风正想说些什麽，只见英望著天说:「很晚了,我们该回去罗!」

风凝望著天空，夕阳渐没入深蓝的海中，向海水照著最後的灿烂金黄,英牵起了风

的手，说:「回去吧!」

风应了一声，和英慢慢的走回堤岸旁，当正要跨过堤岸时，英突然拉住风的手，止

住了风的动作。

「怎麽啦?」风问著英，英向风的脚前指了指。

风细看英所指的地方,原来是几株开著小黄花的蒲公英，开在堤岸底下，要不是英

止住自己的脚步，自己就会不小心踩上这几株柔弱的植物了。

风与英都蹲下来看著蒲公英，英说:「你差点踩到我啦!」

「对不起罗!」风向英做个敬礼的手势。

英笑了笑，呼呼的海风吹著，风伸手一碰蒲公英，只见白色羽毛般的种子慢慢飘

散在天空，一下子就不见了。

「有风的地方，我们那能摘到完整的蒲公英。」英轻轻的说著。

风轻哼了一声，一手快速握住了一株蒲公英，笑著向英说道:「你看我不是抓住了

吗?」

英呵呵的笑了起来，「好啊!那你永远别放开手喔!」

风把手轻轻一张，只见手中的蒲公英又随著海风轻轻飞散了，英望著远去的种子

，轻声说道:「就当成是一个偶然的缘份吧!让它随风而去，只要我们曾见过它一面

，留不留的住又有什麽关系呢?」

风和英对望著，两人没再说些什麽，夜幕悄悄的滑落，四周除了海涛的声音外，

两人只听见彼此的心跳声，在为自己心中许多说不出的话，慢慢的打著暗码，

即使无声，彷佛也顺利的交流了......................

........................(待续)

发信人: MIKE@Feeling_BBS (新希望先生), 信区: story
标 题: 风与蒲公英的对话(8)
发信站: 中正大学寂寞芳心小站 (Thu May 9 05:04:24 1996)

*********************************************************************
原来，真正天长地久的，只是沉默的白。在时间的沧桑、岁月的重重敷叠之後，
仍能不倒，不过是褪点颜色、添了点风霜，然後就更贴近於生命的真相。
.......................................................黄秋芳.【邂逅】
*********************************************************************

一个六月中的午后时分，天空终於在几个礼拜的梅雨後，出了个爽快的大晴天,风走

出图书馆，身上背著的是一书包的课本，与期末考带来的一身疲惫,风伸个懒腰,

贪婪地呼吸著清凉的空气，偷个□的念头正悄悄蔓延著。

「去湖畔走走吧!」风随意轻哼著歌，往湖畔的小路上走去。难得的晴朗，居然路上

只稀稀落落的几个校外游客，有人说大学生就是这样，一向爱玩的小李也屈服在期

末考的压力，躲进了冷气房内K书。

风站在湖边的拱桥上，望著波光粼粼的湖面，向镜子般映著浅蓝的天空，如果不是

顾著考试，风倒愿意就这麽□适的坐著，静静享受这恍若仙境的美景。

身边站著一对年轻夫妻，做父亲的正抱著一个两岁多的小男孩，男孩指著湖中的一对

天鹅，好奇而兴奋的望著。

风的目光正随著天鹅的移动，忽然远远看见一对男女走到了湖畔，风不自主的凝望著

他们，也许，是凝望著男孩身边的长发女孩。

「云......」风轻轻的说出了这个曾经深刻在心的名字，看著男孩正揽著云的腰，

云的两手则在身前握著。

他们挑了个风熟悉的位子坐下来，那正是曾令风心碎的场景，那一夜云与那"混蛋"

拥吻的地方，唯一不同的,大概是男孩换了个人吧!

风转身退到了那对夫妻的身後，正想偷偷的瞧著对岸，但是不知怎麽回事，风却心情

平静的没停下脚步，想绕个远路，就这麽悄悄离开。

走了几步，风又不由自主的回头一看，只见那个男的正轻吻著云的脸颊，在云的耳边

不知道在呶呶的说些什麽情话。

风微微一笑，抬头望著蓝的不掺一点杂色的天空，想到那一夜也是走这条远路回去，

还看著昏黄的路灯，自怜地偷哭了一场，风不禁哈哈地笑了起来，踏著愉悦的脚步，

慢慢的踩著夕阳馀晖，回到了宿舍。

风简单的冲个冷水澡，便习惯性的开起电脑上站，自从风认识了英後，发现自己

zap的版越来越少，开始得花些时间，在数以万计的post中找到withwind的一字一语

，不过风却觉得很快乐。

当风正在FAQ心情小语版上自己的文章时，PAGER哔哔地响了起来，看见那首熟悉的

【风城】，风微微一笑，兴奋地按下了"y"。

「不是要考试了吗?还在站上混喔....^_^」英流利地打著。

「□不也一样吗?毕业报告赶得如何?」风说著。

「呵.....尽力啦....很难写的哩....」英说著

「写不出来就毕不了业罗!加油啊!」风笑了笑。

「嗯....如果真能毕不了业，多好.....」英慢慢的打出字，像是低著头说话般。

「舍不得学生生活啊?呵呵,我大四学长也一样.....」风顺手从冰箱拿出一罐

咖啡，喝了一口畅快的清凉。

萤幕上方英的那一面静了许久，风好奇地打著，「怎麽啦?今天这麽安静。」

一阵沉默之後，英缓缓的打出了字，「风，我要移民了......」

「喔.......」风心中震了一下，忽然觉得脑中一遍空白，又恍若早已知道英的决

定，他稍微回神，继续打著字。

「恭喜啊!可以去外国看看了，是那里呢...」

「在美国洛杉矶，我父亲有生意在那儿，亲戚也大都在美国.....」风看著英的话，

觉得好像失去了什麽，心中有一点淡淡的忧伤，

「什麽时候走呢?我去送□...」风慢慢的打著键盘，答答的声音竟然觉得有些刺耳。

「这个周末你考完了试吗?」英说著。

「嗯!刚好在那天早上考完!」

「我们这个周末晚就是毕业舞会了，你来我就告诉你!^_^」英打了个笑脸，风微微

一笑，心中却一点也没有快乐的感觉。

「好，我会去...」风说著。

「上次去海边教你的舞步有没有忘啊?赶快复习喔!」英打字又快了起来。

「呵!我很用功练呢，老师!我现在跳的很好喔!」风也快速的回应著。

「"□要自己抓，好要别人夸"!^_^」英说著。

风望著萤幕，想像面前英甜甜的笑容，正俏皮地眨著眼说话，心中不禁微微撼动，

好像想冲动地说些什麽，却又强自地压抑著。

「不打扰你念书了，好好加油喔!我这两天也忙著报告，等舞会见面再聊罗!」英说著。

「好........」风随著说了个"好"字。

「BYE........」英著说著，风无意识地打了个「英」字，却又赶忙的消掉。

「想说什麽吗?」英看到了风那稍闪即逝的「英」，问著说道。

「没有....BYE」风慢慢的打出了字。

「嗯，掰掰.....」英说著。

萤幕静了下来，英没按下CTRL D离线，风静静的望著萤幕，像是回到了第一次的TALK

般，两人都舍不得离线的尴尬。

「我走罗......」英又打出了字。

「□迟早要走的，不是吗?」风缓缓地打著，一向中打很顺的它竟然也打错了几个字

才打出这句。

「嗯....BYE....」英打完後，画面切换到了自己正在看的心情小语版上，自己的一篇

文章正说著。

「我曾渴望追求一种美丽的爱情，但是我却常问自己能给这份爱情甚麽承诺，无可

救药的责任感，让我对你们爱来爱去的文章感到疑惑，爱究竟需不需要未来，还是

只是寂寞时的吗啡罢了?当你们轻易说著【我爱你】时，你想过能给他什麽呢?」

风以为这篇倍受批评的文章被砍了，没想到版主把他收到了精华区中，底下跟著的是

一连串「你没听过不在乎天长地久，只在乎曾经拥有吗?」「我可是真的很爱我的老

婆喔!」还有一堆顺便给某某人的承诺和保证爱某人到死之类的话，让风的帐号著实

出了一阵风头。

按了好久的page down，风找到了英回他的post:

「真正的爱情不是单方面的付出，为何你要辛苦地承担所有的未来呢?如果可能，共同 未来不也是一种爱的表达吗?」

寻找未来不也是一种爱的表达吗?」

风望著英的post出了神，整个思绪一片纷乱，在数以万计的文章之中，风开始找寻英

曾写的post，像是一个口渴的沙漠旅人，在疯狂地寻找水源，而自己又像是已经找到

沙漠中一池浅塘，又热切而贪心的望著远方虚幻的海市蜃楼。

风想起了岑妮的【相思】，她说她曾巧合的爱上了浪漫深情的非洲□，在阳台上种下

了许多这种缤纷灿烂的花朵，後来嫁人了，也送了她丈夫几盆，他们俩细心的照顾，

直到小宝宝的诞生，浪漫的花才枯萎了。

「当我们坐在灯下回忆起，那段初相识的日子时，记忆深刻的，始终是一株非洲□，

一场午後的大雨，伴著我与他，一起相思。」

秒针滴答滴答地响著，风慢慢defrag自己的思绪，渐渐的出神了.......

.................................................(待续)

发信人: MIKE@Feeling_BBS (新希望先生), 信区: story
标 题: 风与蒲公英的对话(9)
发信站: 中正大学寂寞芳心小站 (Tue May 14 16:41:53 1996)

*************************************************************************
生命中有些邀约不容忘记 我已经答应了你 只等

只等这雾散尽......................................席慕容.【生命的邀约】
***********************************************************************

周末来临了。

钟声当当地响著，一大群人从教室里走了出来，阳光躲在重重的白云中，却掩不

住漫漫暑假来临的喜悦，小李开心的搭著风的肩膀，正在侃侃的计画著暑假要去哪玩。

风只是低著头，随声附和著。

「你怎麽啦？刚刚考试考不好啊？我还不是一样，考过就算了嘛！」小李看见风一声

不吭，安慰的说著。

「没有啊！还不难写。」风说著。

「那你干吗一副苦瓜脸啊？不会是我欠钱忘了还你吧？」小李呵呵地笑了起来，风也

跟著微笑著。

「对了，车子下午借我吧！」小李拍拍风的肩膀说。

「你要跟谁出去啊？你学妹又还没考完.....我晚上还要用车哩....」风问著，小李耸

著肩，一脸无奈的样子说：「还不是我那网友嘛！我要把印表的文章拿给她啦！」

风哈哈一笑，「少假了,喜欢就喜欢，装什麽酷嘛!」

小李握拳敲著风的手臂,说:「借不借啦!不借就算了!」

「好啦!借你啦!不过今天下午四点以前就要还我,不然我绝对不原谅你!」风装做很

愤怒的样子，小李想起了上次的事，笑著说:「好啦!一定一定!」

「一定?你那次不这麽说?」风瞪了小李一眼,把钥匙交到小李的手上。

「谢啦!」小李加快脚步的走回车棚，风看著小李的背影，笑著摇摇头。如果自己有

半分小李的热情，也许自己的感情路走起来也不会这麽孤单了。

昨夜的大雨，打落了满地桃红色的□紫荆花，风一步步慢慢地走著，彷佛漫步在一条

代表幸福的红地毯上，快乐而轻松的走著，但是想到今晚的舞会，风又不禁心情有些沈

重。

「为什麽我这麽在意她？」风不解的自言自语著。

风叹了一口气，抬头一望，看见云在稀落的人群中，撑著一把白色的阳伞，低著头向前

走著。风犹豫了一下，便快步向前走去。

「云....」穿过人群，风走到云的身边，转头向云打了声招呼。云先是愣了一下，随即

笑著说：「喔！是你啊！吓我一跳！」

「什麽时候胆子变这麽小了？」风笑著说，云也跟著微笑著。

「考完了吗？」云问著说，风点了点头，「嗯！今天刚考完，□呢？」

「下礼拜还有两科，辛苦还在後头呢！」云甜甜的说著，风说：「忍耐一下啦！考完就

是暑假罗！」

云笑了笑，两人慢慢的走到了湖畔，云说：「有空陪我到湖边坐坐吗？」

风点点头，走到了上次两人长谈的那片草地。风把自己的薄外套铺在草地上，云摇摇

头说:「不用啦!这样你的衣服就脏了。」

「现在也脏啦!反正回去就要洗了，没关系。」风笑说。

云浅浅笑著，坐了下来，风问说:「近来如何?一切都好吗?」

「嗯!」云轻声应著，两手抱膝坐著，清风徐徐的拨弄著云的长发，而云也任由发丝

在风中飘散著。

「该怎麽说呢?」云轻轻说著，出神地凝望著湖面。

「□後悔了吗?」风说著。

「什麽?」云疑问著说。

「後悔以前那段因寂寞而相恋的感情，是吗?」风看著云，云只是静静的向前望著。

「我真希望我会後悔，起码能减低一点我的罪恶感.....」云抿著双唇，像是强忍著

什麽。

风起身捡了一块石子，远远的抛进了湖中，泛起了一阵淡绿色的涟漪，云慢慢的说

著:「我觉得好像把感情当成了商品，去交换一种能对抗寂寞的麻醉药，我不知道怎

麽去抗拒......」云静了下来，不再说下去。

「你喜欢喝咖啡吗?」风问说。

云笑了笑，「怎麽忽然问我这个问题?」

「我记得我第一次喝咖啡的时候，觉得这东西苦的要命，所以以後我喝咖啡就喜欢

加很多糖跟奶精;後来有一次深夜咖啡瘾犯了，身边却只剩咖啡豆，连半包糖都不剩

，却发现原来不加糖的咖啡，竟然是这麽香醇，後来我就只喝黑咖啡了!」风轻轻的

说著，英点点头，笑说:「没想到喝咖啡也能喝出心得，真是满难得的。」

「有时苦不见得是真苦，太多的糖反而压抑了咖啡真正的诱人香醇，贪恋糖精的人

一辈子也不懂咖啡真正的香味。」风轻轻的说著，云若有所思的低下了头。

「呵呵!不过现在荷包紧的很，只好随便些了，说不上什麽心得啦!」风摸著头笑著，

只见云喃喃自语的说著:「贪恋糖精的人一辈子也不懂咖啡真正的香味......」

远远有个男孩子走了过来，云转头看见他後，匆匆的站起了身，向风说道：「谢谢你

，风，我想我有些了解了，哪天再请你喝杯咖啡谢谢你啦！」

风笑著说：「好啊！我不会客气的喔！」

云笑了笑，转身向那个男孩走去，那个男的还向风望了一眼，风吐吐舌头，拾起地上

的外套，走回了宿舍。

放下书包，风又顺手开了电脑上站，只见今天的站上及时新闻标题写著：中共再度发

动大规模演习，移民热再度升高。风看著标题，摇著头苦笑。

风随便挑了一片CD，想让冷清的寝室稍微热闹些，至於是什麽歌曲，倒也不是那麽重

要了。

站上挤了三百多的人，速度慢的让人难以忍耐，风只query英的帐号，就等了近五分

多钟,望著萤幕,嗯!英从上次邀请风去舞会後，就再也没上站了。

风心中燃起一点点的失落感，匆匆下了站，出神地躺在床上，满脑子空白的望著天

花板，不知不觉的便睡著了。

风醒来後，才不过下午四点多，虽然离舞会还早，但是小李应该这时候回来了啊!

「臭小李!又说话不算话了!」风挑了一件白条纹的衬衫，一边整装，一边等著小李，

时间一分一秒的过去，小李还没有回来。

风想起了英的学校後门附近有个客运站牌，立刻打定主意，披了件乾净外套，准备

搭公车前往。

坐上公车已经是一个小时後的事了，风打开窗户，凉凉的晚风吹拂著，让自己微热的

体温冷却一些，风诧异於自己的不安，这种感觉，风从不曾有过。

景物飞逝著，自己的记忆也恍若回到从前，一年多前在站上的偶遇，让风得到了一位

知己，也许，人真的不能不相信缘份吧!如果那一晚风关掉pager，那一晚按下了"n"

或是英的说明档不再是那首【风城】的话 ...................

月亮躲在重重的乌云後面，远方几道霓虹射向了天空，风的心，也随著渐渐的纷乱

了起来。车子，慢慢减速...............................................

..........................................................【待续】

发信人: MIKE@Feeling_BBS (新希望先生), 信区: story
标 题: 风与蒲公英的对话(10)
发信站: 中正大学寂寞芳心小站 (Sun May 19 11:00:53 1996)

***********************************************************************
我也曾陶醉在两情相悦 像飞舞中的彩蝶
我也曾心碎於黯然离别 哭倒在露□台阶
红灯将灭酒也醒 此刻该向他告别
曲终人散 回头一瞥 呜~
最後一夜...................... 蔡琴.【最後一夜】
***********************************************************************

大概这附近学校的学生都听说了这儿要开毕业舞会，英的学校内到处都是年轻热情

的喧嚣，活动中心的中庭内挤了许多青年男女，正在准备迎接音乐升起的刹那

狂响。

忘了跟英约定地方见面，风於是站在活动中心的入口旁，等待英的来到。形形色色的

男女涌入了中庭，却没有发现英的踪影。

风从口袋掏出零钱，从贩卖机里投了一罐咖啡，找个地方坐下来等著。听到中庭内

一阵喧闹的音乐响起，看来舞会已经开始了。

风低头转弄著咖啡空罐，一个修长的身影随著脚步声，慢慢重叠了风的影子，风抬

头一瞧，一个美丽的长发女孩正望著他。

风正意会不过来时，女孩开了口:「对不起，我迟到了!」

是英!

风出神地望著英，只见她穿上一件浅蓝色的连身长裙，拿下了眼镜，把马尾也梳成微卷

的及肩长发，脸上施点淡妆，恍若一个脱俗的仙子，正飘然伫立在风的眼前。

「喔.....」风忽然有些不自在的感觉，□扭的不知道说什麽。

「喔什麽啊?」英问著。

「没事...只是觉得...□好漂亮....」风吞吞吐吐的说著，两人都同时脸上一阵微红

，对著彼此笑了起来。

「谢谢，你也很帅啊!」英笑著说。

风微微一笑，想说些轻松的话，但是平常累积的幽默感好像一下子全没了似的，风

忽然觉得有些尴尬。

「我们先去附近逛逛吧!待会儿再回来验收你的舞蹈成绩。」英说著，风点点头，心

中也有一些话想对英说。

英牵起风的手，走出了活动中心，循著校园的人行步道走著。昏黄的路灯照著两人

的身影，微寒的晚风轻拂，月光像水样般□了一地清凉，身边则走著几对情侣。

「我们这样会不会被人家误会啊?」风装出心虚般的样子，一边小声的说著，一边东

张西望瞧著四方。

「说不定能让人误会的机会也没有了....」英低著头轻声的说。

「嗯....」风应了一声，说道:「移民很早就决定了吧?」

英点点头，风笑了笑:「我想起那次在海边□说的话，我就知道大概了。」

「我家的亲戚也都在外国了，去年我爸接到我住在西雅图的大伯的消息，考虑了台湾

的环境和自己的条件，所以就申请了移民，其实早在前几个月就可以拿到证明文

件，我跟我爸硬拖到我毕业後再走.....风，你会生气我没对你说实话吗?」英望著

风说。

风摇摇头，「我没生气，即使□从头到尾都说了谎，我也不会生气。」

「嗯!你真好!」英浅浅一笑。

「大家都这麽说。」风苦笑著说。两人走到学校一处景观公园，英指著一张椅子

，「我们坐下来聊吧!」

风答应一声，用面纸先整理了椅子，免得英的裙子给弄脏了，英笑著点点头，

向风示意道谢。

「什麽时候要走?」风镇定的说著,「我去送□..」

「嗯......」英低头沉思一会儿,随即说道:「後天吧..後天就走了。」

「这麽快.....」风惊讶的说著,英微微点著头。

接著两人一阵沉默,月光朦胧的从树叶缝隙间映著,像是点点星辉一般,夜风清凉

的拂著,却拂不去心中温热的回忆,风望著英轻轻说著。

「还记得我们认识的那个晚上吗?」

「嗯!」英微微一笑，「那晚站上只剩我们两个，我们还聊到快天亮呢!」

「是啊!酒逢知己千杯少吧!」风笑了笑，两手紧握著，试图掩饰自己的颤抖。

「我是怎麽了?」风自己问著自己,怎麽今晚这麽慌乱?

英从口袋掏出了一件物事，风仔细一看，原来是一个螺贝，花纹形状跟上次在海边

拾得的一模一样。

「这贝壳是不是上次在海边捡到的那一个?」风问著。

英点点头，轻抚著贝壳上的花纹，像是珍惜著一件珍宝般，她轻轻的说:「我好喜欢

这贝壳，乳黄的花纹，还有壳内浪花澎湃的呼呼声。」

风笑笑说:「还有什麽我啊你的，还有嗡嗡嗡....」

英露出一丝甜甜笑意，把贝壳收进了口袋，说:「总想著要带些什麽离开，才发现自

己什麽都舍不得，呵......」

「嗯!我也一样，我也常舍不得一些东西....」风点著头说。

「我们都是很念旧的人吧!」英说。

两人相视而笑，英抬起头看著夜空，问著风说:「你还有跟那位移民的同学联络吗?」

风摇摇头，「很久没他的消息了，寄去的信也都没回，慢慢的就失去了联络。」

「嗯!离久情薄，人之常情吧!」英抿著嘴，一脸无奈的说著。

「有人说，」风叹了口气，「年龄身高都不是距离，只有距离才是距离，也许真是如

此吧!」

英转头望著风，轻声的说:「风，我们说好保持联络，好不好?我到了L.A就立刻请个

帐号，我们可以用E-MAIL彼此联络，不然用寄信的也可以，你说好吗?」

风笑了笑，「好啊!用E-MAIL很快，生在这时代真是方便，我们一定要保持联络，□告

诉我□的生活，我就告诉□我的近况，这样好吧?」

英的眼中闪著喜悦的光芒，她点著头笑说:「谁先忘了谁，谁就是小狗!」

风"汪汪"的叫了两声，英噗哧地笑出来，「真乖!」

夜风冷冷的吹著，英看了看表，说:「现在舞会正热闹，我们回去看看吧!」

风点头答应，把身上的外套给英披上，英微微一笑，牵起风的手，走回了活动中心。

数百人的体温沸腾了整个舞会，风一走进门口，就感觉一阵热气扑面而来，舞台上

的DJ正在播放SHAMPOO的歌，巨型喇叭正疯狂的呐喊著，中庭内的男男女女像是在举

行一种祭祀般的摆动，彷佛祈求著这尊名叫爱情的神□，能赐下一点神话般的好运。

英看著风皱起眉头，在他耳边大声说:「我们先找个地方坐下吧!待会儿就是慢歌了!」

风笑了笑，在英的耳边大声的说:「没有关系，我只是一下子不能适应这麽大的音量，

待会儿就好了。」

英点点头，两人找了中庭旁的座位坐下，风向隔壁供应饮料的摊位要了两杯冰红茶，

一杯递给了英。

高分贝的音乐掩住两人的交谈，两人索性在这喧闹的音乐中沉默了下来，风假装不经意

看著跳舞的人群，但却留心著英的表情，英只是低著头沉思，偶尔抬起头望著风，却

好像想说些什麽又强自忍住似的，又低下头去。

终於音乐听到了他们的沉默，DJ正拿著麦克风，用一种带点暧昧的口吻，说:「以下

就是我们的情歌时间，各位男士可以开始邀请你的舞伴上台罗!」

英扬著眉头，正微笑著望著风，风忍住心跳强烈跳动带来颤抖，邀请著英跳舞。

「我可以请我美丽的舞蹈老师共舞一曲吗?」风站起身，摆了个英国绅士邀舞的姿势，

躬著身邀请她。英微笑点著头，风牵著英的手，走进了舞池。

身旁挤进许多对男女，DJ把音量调小了些，柔柔的音乐缓缓响起，正是那首「

TENNESSEE WALTZ 」 。

风握著英的手，轻揽著英的腰间，英笑著说:「好巧，第一首歌就是这首"练习曲"。」

风笑了笑，心中一阵悸动，只觉得手心出了些汗。

两人缓缓的移动舞事的人都沉醉在音乐之中了。

天空响起了短暂的雷声，风正望著外头飘落的丝丝细雨，英轻轻挣脱了被风握住的手

，抱住了风的身体，脸颊则轻贴在风的胸前。

风一时无所适从，两手悬在空中，看到英正静静的拥著他，没有纷乱的心跳，只是感

觉胸口有些微湿。风双手轻贴著英的腰间，随著音乐慢慢摆动，鼻中则有著英淡淡的

发香。

「英，怎麽啦?」风轻声的问著，英没有回答。

几首情歌就这麽放完了，而中间放了那些曲子，风却一点也想不起来，只听到DJ宣

布著舞会即将结束，英才轻放开双手，脸上则有淡淡的泪痕。

「嗯!你跳的很好，以後参加舞会一定很受女孩欢迎了!」英拭著泪，微笑地说。

风点点头，一时说不出什麽话，只递出了手帕，英点头说声「谢谢」。

一群人意犹未尽的向DJ恳求著，DJ答应了播放最後一首舞曲，说:「这首【最後一夜】

就算是代表今晚舞会的结束啦!现在超过学校规定的时间了，大家别再留连啦!」

众人一声欢呼，喇叭传来蔡琴低沉醉人的嗓音，英向风说:「再陪我跳这最後一首吧!」

风点点头，深吸了一口气，两人轻拥著彼此共舞，英则低声的跟著唱著。

「踩不完恼人舞步，喝不尽醉人醇酒，良夜有谁为我留，耳边语轻柔.......」

随著英的歌声，风恍若回到了那一个看海的下午，身边不再是七彩霓虹，而是夕阳、

沙滩的颜色，还有海浪与螺贝的声音。

回忆一幕幕涌上心头，风拥著英更紧了。

「曲终人散，回头一瞥，呜~~~~最後一夜.......」

结束了，英的歌声随著音乐结束了，DJ向大家道了晚安，众人开始整理自己的东西，

渐渐的离开。

几位英的女同学走向了英，英小声的向她们说了些话，大概是道些离情依依吧，她们

彼此拥抱著。

外头的雨下的正大，英向她们借了一把伞，向风说:「我送你到车站坐车吧，末班车搭

不上就糟了。」

风点点头，向英的朋友道了再见，他撑起伞，和英一同走向後门的公车站牌。

「後天几点的飞机?」风问说。

「嗯...下午三点...」

「那明天还有空吗?」

英犹豫地摇摇头，「明天我得回北部家里准备准备........」

「嗯.......」风低著头应著，「後天我一定提早北上，绝不会像以前记错日期了!」

英应了一声，两人走进站牌旁的遮雨蓬下，路上一阵阵机车喧嚣而过，大概大家都乘

著机车走了，站牌旁只有风与英两个人。

风收起了雨伞，看见英正伸手拾接著蓬檐滴下的雨水，她说:「我们第一次见面，也是

这样的天气吧!」

风笑了笑，也伸出手接著雨水，轻声的吟著:「渭城朝雨□轻尘，客舍青青炳给L贝壳，「那我现在也不能给□什麽......」

英缓缓低下头，轻声的说:「现在答应我三件事，你说好不好?」

风点著头，英笑著说:「第一，以後要常常写信给我，让我知道你过的好不好.....」

风笑著说:「这不用□说，我也会这麽做的....」

英笑了笑，「第二.....我要请你现在做一件不必负责任的事...」

「什麽?」风正疑惑地望著英，英双眼一闭，轻轻吻著风。

风被英突如奇来的举动吓了一跳，只觉得唇上热辣辣的，脖子肩膀僵硬著，身体微微

颤抖，两眼睁大瞧著，脑子则是一片空白，心跳剧烈的跳动著。

英脸红的低下了头，风的手摸著自己的嘴唇，呆呆的望著英。

两人就这麽尴尬地沉默了好久，远方一部公车正缓缓驶近，风支吾著说:「公...

公车快来了，还有第三件事是.....是什麽?」

英摇著头，强忍著眼中隐隐的泪光，笑著说:「後天我再告诉你吧!」

风点点头，向公车招了招手，转过头向英笑了笑:「□相不相信刚刚是我的初吻?」

英微微一笑，□腆的说:「你相不相信我也是?」

风也微笑著，公车在站牌前停了下来，风把伞交还给英，轻声的说:「快回宿舍吧!

别著凉了，回去後再联络吧!」

英轻声应著，微湿的裙角在风中飘著，风挥挥手，走上了车。

风赶紧坐到後座，开了车窗，向窗外看去，只见英好像抽咽地哭泣，正挥著手向远去

的引擎声告别。

风用力的挥著手，无情的车轮渐行渐远， 慢慢的失去英的踪影。

风的心头涌起强烈的失落感，望著手中的贝壳，眼泪竟然不争气的流了下来。

望著车窗外的雨幕，风想起了那晚英第一次见面後，也是骑著车冒雨赶回学校。同样

的雨，同样的夜，却是截然不同的两种心情呵!

风感叹著，拿起手中的螺贝，倾耳细听著，仿佛一阵心有灵犀，风听见了贝壳中传来

的声音，心中顿时激荡不已，一个轻柔的声音正在耳畔说著...

「嗡....我....嗡嗡...爱.....你....嗡嗡.....」

..............................................(待续)

发信人: MIKE@Feeling_BBS (新希望先生), 信区: story
标 题: 风与蒲公英的对话(11)
发信站: 中正大学寂寞芳心小站 (Fri May 24 02:43:15 1996)

****************************************************************************
多情自古伤离别 更那堪 冷落清秋节
今宵酒醒何处 杨柳岸 晓风残月
此去经年 应是良辰好景虚设
便纵有千种风情 更与何人说
.............................................柳永.【雨霖铃】
*****************************************************************************

风淋了一身湿回到宿舍，一打开门，就看小李摸著後脑勺，一脸愧疚的走了过来。

「对不起啊!我....」小李正想说些什麽，风只是摇摇手说:「没关系，我没有怪你

，你让我一个人静一静就好。」

小李点点头，把钥匙交还给风，走到床□旁把棉被一蒙。

风微觉歉意，却说不出什麽，洗个澡後换上睡衣，他打开了电脑上站。

监视器里数百个id循著八秒的周期在变动著，风发现竟然找不到一个熟悉的id可以

谈天，说说自己的心事。像是陷入一种陌生的恐惧和悲哀，他呆望著萤幕上能再出现

一个id，再出现一个能带他脱离这种恐惧的人。

可惜，系统□置指令无情的把他赶了出去。

风又再key in了一次，依旧呆望著萤幕，依旧被系统因□置过久而踢出站去。

就这麽重覆著，直到深夜时分，站上只剩下他一个帐号。他开了一间聊天室，把名字

取了【风与蒲公英的对话】，他自言自语的打著。

风:今晚竟然只有我一个人....

风:唉.....英，我真的负担得起对□的承诺吗?

风:我不愿□成为云的替代品，虽然我曾自私的这样想过。

风:我.......唉.......

风退出了聊天室，把这一年多英寄来的信件重读一遍，心脏随著信中的一字一句，慢

慢的跳动著。

有些无奈地关上电脑，风趴在键盘上，带著一点无助的感觉，沉沉睡去。

肩膀被人轻轻的摇动，风睁眼一看，小李一手提著便当，一手摇著风。

「中午啦!醒醒吧!我帮你包了便当回来。」

风揉揉眼，「现在几点了?」

「下午一点多啦!你怎麽睡在键盘上啊?看你睡那麽熟，不好意思叫你。」小李问著。

风摇摇头，去浴室梳洗一下，匆匆吃完午饭，便拿个手提袋，整理了些换洗衣物。

小李睁著眼，问道:「喂喂!不会吧!昨天的事还在生气啊?用不著离家出走吧?」

风笑著说:「没有啦!英要移民了，搭明天下午的飞机走，我想先到机场附近，找个地方

住一晚，明天好去送她。」

「那明天早上赶去也来得及啊!」小李不解的说著。

「早去早安心嘛!反正现在待在这儿也没事，不如先到机场等著。」

小李点点头，风把钥匙交给了小李，说道:「送我到车站坐车吧!我的车就交给你保管

一天。」

看著小李一脸高兴的表情，风笑了笑，「明天晚上我会打电话回来，你得来接我，否则

连带前罪，一并议处!」一边说著，风拨了通电话到英北部家中，电话响了许久，没有

人接。风无奈的挂上电话，心中有些不安。

小李吐吐舌头，「还说没怪我哩!好啦!明晚我留守寝室，等你"应召"就是罗!」

风笑著拍拍小李的肩膀，两人就这麽嘻闹地走到车棚，小李一路风驰电掣地钻著车阵，

把风送到车站。

「当你的女朋友一定要很健康，」风摇头叹道:「不然你这种骑法会让人心脏衰竭!」

「只有你在嫌....」小李呶呶的说著，和风道了别，又快速闪入车阵之中。

搭上火车，车上尽是拥挤的人潮，大概很多学校都开始放暑假了吧!有许多看来跟自己

年纪一样的青年男女在聊著天。

风望著车窗外的景色，刚被雨洗涤过的鲜绿稻田上，几支竞选旗帜在田中飘扬，曾经是

各为其主在电线□上争锋，此时却只是宁静地共同守护著这一大片田园。一幕幕画面接

续在窗外，刚刚还是一个繁华城市，现在就进了一处没听过的小站，才看到一群小孩正

在田间嘻戏，满山的坟冢又占满了整个画面。

这就是人生吧!

风曾经怀疑这是不是上帝开的一个玩笑，在他身边的都是天上训练出来的演员，他所看

、所听、所想、所爱，会不会是早已拟妥的剧本?等他即将离开人间时，这些人会不会突

然鼓起掌，像是那种【大惊奇】的综艺节目的手法一样?

为此他曾数次躲在角落，看看有没有人不小心穿了梆，正在旁边偷懒?

英会不会是这些演员的其中之一?

风看看身边一个肥胖的男子，正著摇头打著呼，嗯!他的演技可以颁个奥斯卡奖给他了!

就这麽胡思乱想地过了好久，火车终於到站了。

随著人潮促拥著出了车站，他拨通电话给当地念大学的一位高中朋友，风的朋友把风带

到他外宿的地方，风就在那儿待了一晚上。

朋友热切的招待著风，询问著风北上的目的，风只是推说别的事，他早已习惯把自己的

心事隐藏起来。编个合理的谎言，对他来说不是个难事。

朋友早上有课，风不便打扰，所以一早便搭了TAXI前往机场，风顺道到附近买了一束花

，红玫瑰配上满天星，跟它的价钱一样充满价值感。

想了一下，风又跑到附近一间书店，买了一本郑愁予的诗集，外头包上晶亮的包装纸，

算是送给英的礼物。

在机场里挑个看得见登机门的位置，风略带不安的坐了下来，虽然时间才是近午时分，

风仍然不经意的四处张望著。

想到上次送机送错日期的遗憾，风不知道暗骂自己的粗心骂了多久，如今又是同样在

机场，同样是送行，想起那次的事，风不禁莞尔。

人潮不停的穿梭著，许多人仰著头，观望照著登机门的摄影机，期待著各自心中熟悉或

陌生的面孔，有人举著牌子在前方守候著，有人正在哭泣地拥别，有人喜悦的迎接到亲

人朋友，扩音器混著杂乱的人声，让风的心情更显焦燥。

飞机班次电子看板上随著时间变换著，风看了一下，下午四点有一班飞 L.A 的班次，

风狐疑的望著，英说的三点多大概是指这一班吧!

时间在不停的张望中流逝，低头看著表，已是两点多了，英应该耍也许，英是迟到了!

风看见今晚八点还有一班，他决意继续等下去。

肚子咕噜噜的抗议著主人的无情，但是风不愿离开座位，他担心英会在他离开时，错过

和他的见面。

他尝试把自己的表转慢些，但是仍然逃离不了时间流逝的事实。

八点过了，英依旧没来。

风拨了一通电话到英的家中，铃声响了许久，仍然没有人接。

他急忙拨通电话回寝室。我的天，小李八成跑出去了，寝室也没有人在!

他望著电子看板上，今天已经没有班次飞 L.A 了，下一班次是明天下午。

风拾起地上的花，带著礼物，离开了机场。

在路上胡乱吃了些饭，风回到朋友的房子，他向朋友说明了自己想再留一晚，朋友爽快

地答应，只是对风手中的玫瑰有著些许怀疑。

洗了澡後，趁朋友不用电脑的空档，向朋友借用电脑上站，看到了熟悉的欢迎画面。

"新信件抵达"的灯号热情的闪烁著，风进入了邮件选单，withwind的名称醒目地映入眼

中，信件抵达时间是昨天晚上八点二十三分。

英昨晚还上了站!

风热切地按下enter，看见了信的内容。.........................

.............................................................【待续】

发信人: MIKE@Feeling_BBS (新希望先生), 信区: story
标 题: 风与蒲公英的对话(12)
发信站: 中正大学寂寞芳心小站 (Sat May 25 04:32:18 1996)

***********************************************************************
那一个下午又一个下午的 金色阳光
想起那被我虚掷了的少年时
为什麽不对那圆脸爱笑的女孩
说出我心里的那一个字.....................席慕蓉.【流浪者之歌】
**************************************************************************

风:

她是这麽称呼你吧!我是英的朋友，我想你一定很失望吧!

写信的人竟然不是你所想见的人。

今天下午她就离开了，在机场时她慌慌张张地打电话给我，

说她打电话找不到你，当我打通时你室友说你已经不在家了，

我试著用这帐号写封信给你，我平常不玩bbs，所以弄了半天

，才知道怎麽写信，希望赶得及叫你别去送她了。

她说她舞会那晚就寄出一封限时信，你看了信後就明白了。

英的朋友

风感到胸口有些疼痛，隐约想起了英前晚说过的一句话:

「风，你会生气我没对你说实话吗?」

而自己是怎麽说的?

「我没生气，即使□从头到尾都说了谎，我也不会生气。」

风没有生气，其实要习惯不发脾气的人生气是一种奢求，风看见萤幕变成黑白，自己则

像是掉入吴念真电影里的昏黄画面，掉入那会令人窒息的哀愁之中。

眼前渐渐模糊，这种感觉让风感到十分熟悉，看见云和她男友拥吻的那夜，自己就是这

样的不由自主。

风深深吸一口气，退出了站，他随手整理行李，向朋友告别。

「不是说要再住一晚吗?这麽急著回去.......」

风用他受十多年教育得来的理智，强忍住心中激动，编了个理由，便急急离开。朋友

说:「这麽晚也没车可搭到车站，我送你一程吧!」

风点点头，朋友找钥匙的同时，拾起了地上的没瑰花束和诗集说:「耶!你忘了带走..

.....」

「送给你吧!算是谢谢你收留我这一晚。」风苦笑的说。

风搭朋友的车到车站，和朋友道别，迳自买了车票离开了。

深夜时分，车站只有疏疏落落的几个人，上了车後，车窗外是一片漆黑。

这是风对这段路仅有的印象，事後他完全不知道，自己究竟是怎麽回来的，自己稍稍清醒

时，已经回到熟悉的车站月台。

风拨了电话回去，小李一听到是风的电话，便说:「你看，我可乖乖的没走。你怎麽这麽

晚才到啊?为了等你的电话，一晚没睡.......」

小李连珠炮般的说著，风不愿提起他曾打电话回去而小李不在的事情，他不愿让他的朋

友，在此时替他背负情绪的沉重包袱。

刚挂上电话不久，小李就赶到车站了，看见风无精打彩的样子，小李倒是体贴许多，不

再强问风去送行的经过，一路上只是说些笑话，让气氛不至於太过尴尬。

「偶然遇见一朵天空中的云，当云淅沥沥地下起一阵细雨，雨丝又轻悄悄地滑落到心里，

我才偶然地发现心中躲了一个□，我试图用一种偶然接近□，□却无情地化做一片云，消

逝在遥远的天空里。」

风吟著曾经胡乱做过的一首新诗，好像是写给云看的，不过是在何时写的，什麽心情下

写的，风倒是忘了，也不知道为何这时会想起这首不算诗的诗。

回到寝室，风放下行李。急忙问著小李说:「有没有我的信?」

小李点点头，「暑假到了，负责发信的工读生回家，信就慢了两天才发。」

说著便从抽屉拿出一封信，美术信封上画著一朵朵紫红色的花，还有淡淡的香气传来。

娟秀的字迹写著风的名字，像是看见英正微笑地叫著他。

风小心的撕开信封，里面有一张磁片，还有一封信。

风在书桌前坐下来，打亮了抬灯，仔细的读著信。

风:

你曾问我为什麽用蒲公英做□称，你还记得吗?

我一直认为世人的相遇是一种宿命，就像是蒲公英一般，等著一阵不知东

西南北的风，延续一个带著诸多偶然的生命，爱情、友情，我们都得在茫

茫人海中寻找，像等待一阵来自前世的风，把缘分吹送到我们的手上。

然而蒲公英是自私的，它利用了风，去寻觅一块小小的泥土，去满足它对生

命的期待，却不能留给风什麽东西。

你还记得吧!我们第一次的相遇，缘起於一篇你写给云的文章，我们就因这

一点感动而相识，你说世上是不是真有缘分这东西?

我深深了解我永远无法替代云的地位，我却很高兴能认识你。风，你知道吗

?这一年多来，我是有多麽的快乐。

今晚你能来，我真的很高兴，你留给我对故乡最美的依恋，但是我却对你说

了谎。风，真的很抱歉。

相信这封信到你手上时，我已经离开台湾了，我知道如果我在机场见到你，

我一定会很难过的走，如果我骗你的天数太长，我又找不到理由能告诉你

我们不能见面的原因，所以我跟你说我後天要走，其实今夜我就要北上，

穿著沾有你气息的衣服离开这里。

我希望我能留给你什麽，我把我们曾在站上写给彼此的信，以及曾讨论的文

章都存入了磁片，你我都有一份，这是我唯一想带走的东西，能让我在异乡

孤单的时候，泛在我心中的一股暖流，我也希望你能保存它，像我一样珍惜。

今晚就要离开了，心中真是舍不得，希望有一天我们能再见面，我们都还

能记得彼此曾说过的话。

也祝你早日找到比云更好的女孩，如果她不会跳舞，就像我教你一样耐心的

教她，知道吗?

有缘再见，风.....

ps:答应我的第三件事，就是不要怪我，好吗?

深恋著风的蒲公英

X年X月X日凌晨

风又再重看了一次信的内容，甚至仔细地想找寻信纸上的指纹或泪渍，或是英不小心掉

落的一根发丝也好，可惜她真的离开了，彷佛什麽都不留下的离开了。

风把磁片放入电脑，他看见英在磁片里建了"mail""post"两个目录。mail底下是他们俩

一年来彼此的通信，"post"里则是他们彼此陬□@位牵动他思念的伊人，水纹无尽的扩散

著，彷佛听见风的心中，那不停回□的思绪。

路灯倏地熄灭了，风抬头望著天空，天色渐渐亮了起来，跟这昨天、前天，甚至是世界

初生的那个早晨一样美丽，不管昨晚的雾有多浓，初阳都会将之蒸散，永恒不变....

................................................【待续】

**************************************************************************
我只想唱这一首老情歌 让回忆再拥满心头
当时光飞逝 已不知秋冬
这是我唯一的线索

人说情歌总是老的好 走遍天涯海角忘不了
我说情人却是老的好 曾经沧海桑田分不了

我只想唱这一首老情歌 愿歌声飞到你左右
虽然你不能与我常相守 但求你永远在心中
.................................................吕方.【老情歌】

(词:李安修)
**************************************************************************

时光若是一条奔流不歇的河，那记忆大概是掉落河中的水滴，待得无声的涟漪一散，

就再也唤不回了什麽悲喜哀乐。

运河边坐著一个中年男子，灰白的头发配著笔挺的白衬衫，在别人的眼中，该是个

事业成功的幸福男人，但是没人查觉他忧郁的眼光，正遥望在天边的某一朵云。

男人脸上略带苍白的面容，彷佛是个大病初愈的病患。是的，几年前的一场大病真的

差些夺走了他的生命，虽然他最後康复了，但是不幸的，他似乎丧失了些记忆，不过

这件事，没一个人知道。

靠著一点努力地寻觅，他找回失落的部份记忆，他背讼起自己的银行帐号，和几段属於

他的爱情故事中女主角的名字。

一个小男孩牵著风筝走了过来，站在男子不远的地方，拉长了线，不停地奔跑。

「风........」小男孩看著摇摇欲坠的风筝，高声的叫著。

男人听到小孩的叫声，彷佛唤起了一些尘封在这男人心中的回忆，他隐隐约约记起，

曾经有人这麽称呼他，用一种很轻柔的声音。

「风....很好听的名字...」男人决定称自己为"风"，事实上，他本来就曾拥有这个名

字。

风拄著拐杖，一跛一跛地走向男孩身边，低下身子，笑著向男孩说:「我帮你放风筝，

好不好? 」

男孩点点头，风拾起地上的风筝，接过男孩手上的线，轻轻的扬起手，把线环交在

男孩的手上，挥手示意著男孩向後奔跑，自己则迎风扯直了风筝线。

风筝在男孩的喝采声中渐渐飞扬起来，人工草皮平滑地让男孩越跑越快，风筝也随著

越飞越高了。

「谢谢叔叔，风筝真的飞起来了耶!」男孩高兴的跳跃著说。

风笑了笑，忽然一个臃肿的女人走向了男孩，拧著男孩的耳朵，呶呶的骂著男孩。

「叫你去补习，你竟敢给我跑出来玩!还跟陌生人聊天....」女人看了看风，接著一脸怒

容地骂了男孩一顿。

男孩无奈地收起了线，风筝无力地垂下来，尾巴却仍然用力的摇著，像是眷恋著刚刚的

游戏。

「叔叔我要去补习了，再见!」男孩有礼貌地向风鞠著躬，拾起地上的书包和风筝，

跟著女人渐去的脚步和骂声离去。

风向回头的男孩轻轻的挥著手，让他差点忘了腰间的震动呼叫器正急促的摇晃著。

按下了钮停止摇晃，风蹒跚地走回车中，司机王伯等在车门旁，替风开了车门。

「王伯啊!不是叫您也去附近逛逛，别待在车中等我嘛!」风向这年纪比他大上二十来岁

的长者说著。

「我怕有电话进来找你，而且车子没人顾怎麽办?」王伯一脸正经的说著。

风笑著摇摇头，其实王伯只是性子直了些，真想不透为什麽公司里的人总是跟他合不

来。

风坐上後座，按下座位上的一个钮，前座背後的一个小萤光屏亮了起来，陈秘书的俏

脸正带著三分薄怒望著风。

「你又跑哪儿去啦!董事长一直再找你，美国部门的经理也在找你，你倒有□情逸致地

在游山玩水啊!接待个客人接到哪儿去了.....」

风笑了笑，「□不生气时比较好看喔!□看□一生气，妆都快掉了!」

陈秘书一听，更是火气直冒，风知道接下来说不定又是一顿训，赶紧说:「好啦!还扯

淡哩!快说什麽事啦!」

陈□书瞪了风一眼，接著扶扶眼镜说:「两件事，Alaska那边的人来消息，我们能接手

那边的石油生意，要你拨个电话去那边分公司一趟，顺便谈谈公司股票除权的事，股

东会议那边的事也要你去看看........」陈□书井然有序的说著，把很多事挤在一起

又能条理分明的说出来，风不得不佩服她的聪明。

风听完她的报告後，向她交代了一些事情，然後问著:「□一件事就能说那麽多，那第

二件事大概要说个半个小时吧!」

陈□书一脸严肃的说:「真幽默!第二件事是有你的一通电话啦!我帮你接过去啦!」

风笑了笑，王伯坐在前座里，趁电话转接的空档，笑著对风说:「陈□书其实满不错的

，你也老大不小了，别再挑啦!像她这样漂亮又聪明的女孩已经不多了。」

风摇摇头，笑说:「她每天都跟您斗上嘴，您还说她不错，她要是听到这句话，不惭愧

死才怪呢!」

「你们这一代我是不懂在想什麽啦!老人家只是照自己想的说罢了!唉!老了就不中用

啦!吵架还吵不过人哩!」王伯摇头叹气著说。

风拍拍王伯的肩膀，这时萤光屏传来了声音，影像却是沙沙的没东西。

「好久不见啦!老室友!」一个熟悉的声音传了出来。

「怎麽，怕我看你的脸啊?映像键还不赶快按下去!让我看看你又老多少啦!」

接著是两人呵呵的笑声，小萤光屏出现了小李微胖的脸，瞧他身後的背景，看来是在

个很雅洁的办公室。

「混得不错嘛!嫂子好吗?」风笑著说。

只见小李转过头，好像在说服什麽人，接著小李身边多了一位美貌少妇，妇人手上还抱

著一个小婴儿，旁边则是一个大概四岁多的小男孩，正抱著妇人的腰间。

「嫂子好!嫂子真是越来越漂亮了，小李啊!你可真有福气喔!」

「谢谢!」妇人用微微漏风的口气说著，小男孩则跟著小李，叫了声「叔叔」。

妇人示意要带孩子先离开，小李笑了笑，等到萤幕上只剩小李一人时，风说:「你没想

过要带嫂子去整整牙呀?」

「我就是喜欢她这样子啦!我也不希望她为我改变什麽。」小李一脸甜蜜的笑了起来。

风看见小李幸福的笑容，心中暗暗羡慕著，「爱一个人就是用最大的包容，去包容对

方令人无法包容的地方。」风想起前几个月听过一场有关爱情的演讲，这句话他满喜

欢的。

「嫂子最近有没有新书准备出版啊?我这忠实读者可等的心焦罗!」风笑笑说。

「刚坐完月子，我不准她太累，她偏不听，照样每天写到三更半夜，真是....」

风呵呵的笑了起来，两人寒喧了一会儿,小李问道:「你近来可发啦!本来想看看你有没

有意思换辆我们公司新出的车种，不过你太不够意思啦!换车也不找我，我还可以算你

便宜些哩!」

「冤啊!这车是我们公司接待客人用的啦!我哪那麽奢侈哩!刚刚去接个外国客人，所以

就让我用用，我还是只开那台老爷车！至於发嘛，呵呵，幸运让我碰上前年的石油危

机，我的投资跟我的个性一样保守，才保住了公司的元气，算是运气好些吧！」

「以前你骑个近路都要带安全帽，股票实习又老做避险操作，大伙儿都说你这样赚不

了大钱，没想到你也挣了些名堂出来!我小李可没看错人啊!」小李呵呵的笑著。

风微微点著头，略带感激的说:「要不是十几年前你救了我，我也......」

小李不耐烦的摇著手，「你这人怎麽这麽婆婆妈妈的啦!叫你别提了还老提那件事，

你他妈的再说什麽感激之类的屁话，我就马上挂电话了!」

两人呵呵的笑著，风不经意地抚著自己的右腿。那年在军中当兵时，因为收到英订婚

的消息，心中顿时向失了魂似的，在一次旅对抗中不小心摔落山崖，还好一起当兵

的小李冒险下崖，一步一步背著他回营部，又不时地照顾著他，虽然伤了腿骨，但是

命是捡回来了。

风想起小时候"婚缘迟迟"的批命，不良於行不但让他失去了许多工作机会，也让他

对自己有些自卑，对於感情，也就刻意的回避了。说来好笑，以前风的母亲替风相

亲时，总是被女方以风的缺陷做为藉口推托掉了，近几年来，却不知怎麽搞的一堆

女孩被风的母亲安排，等著跟风相亲。「财富可以掩饰一个男人的缺点吧!」风总是

这样自嘲著。

「你把你们公司最新的车型目录寄给我吧!我想我也该换部车啦!让你这位新业务经理

今年领多一点年终奖金。」

小李摸著头，呵呵的笑了起来，「好啦!还是办公时间，不多谈了，那天约个时间来

我家吃个饭吧!」

「好啊!好久没尝嫂子的厨艺了，瞧他把你这竹竿养的这麽福气，呵呵!我一定不会错过

的!」风笑著说。

「好小子，拐弯骂我肥.....」小李瞪大著眼，装出一脸怒色的说著。

嘻笑一阵後，风和小李道了别，王伯皱著眉说:「你这个朋友怎麽说话这麽粗啊!真是..

....」

风笑著王伯憨直的个性，他没有一点幽默感，刀子嘴豆腐心的性格，除了老板跟自己

跟他合得来外，全公司上下对王伯总是没好眼色看。

「王伯，麻烦你送我去老地方吧!我想喝杯咖啡，顺便找找老朋友。」风说著，拿起了

座位旁的手提电脑。

「老对我这麽客气，我怪不习惯的。」王伯笑著说，慢慢加了油门，驶离运河旁的草

地停车场。

风处理完一些公司文件後，连上了母校大学的工作站。十六年来，风除了当兵外，总

维持著每月上站一两次的习惯，只有在这里，他才能让人忘记他是个有残疾的人，而

让大家感动在他所写的文章中，也唯有在这里，他才能用匿名的身份，去抒发自己压

抑许久的情绪。

不过他上站後，一种不再年轻的遗憾，就会像未央夜里的薄雾般，慢慢在心中扩散，

他索性把pager永远关了起来，免得时间在没有交集的言语中浪费了。他宁愿写一些

现实生活的体验去唤醒这些年轻人，像个牧师一样宣扬著生活哲学与爱情观，虽然过

不了几个小时，他的post就会再度像溺水般，淹没在你爱我爱的post，他仍希望能找

到几个对他的post产生共鸣的人，大概，就像英一样的人吧!

英的帐号不久在英离开不久就被砍掉了，而风的帐号也在风当兵时被删除，风重新取

一个新的帐号，□称则改成了「深恋蒲公英的风」。

因为外国中文系统的不普遍，英去了美国几年，才开始会用流利的英文写电子邮件，

所以风总会上工作站等著英的来信，甚至用E-MAIL彼此一字一句地聊著，直到英结婚

後，两人才恢复了用笔通信，但是最近几年，风慢慢和英失去了联络，寄去的信都退

了回来，於是风开始等待英用电子邮件，告诉她一点有关她的消息。风近年也趁出国

洽公之便，循著信上的住址去找，才发现那里已经没有人住了。

风把英的来信费心建了电脑文书档，他总爱在四下无人的深夜，随时从身边品味一种

感动，或是拿起放在床头的螺贝，倾耳听著虚幻的涛声，和一点轻柔的耳语。

这十六年来，他知道英嫁给一个名叫「亨利」的华裔年青商人，也生下了三个孩子，□

起一个很幸福的家庭，英自己也经营著一间服装店，自己身上这件衬衫，就是英送来的

礼物。虽然英带来的总是好消息，虽然风也告诉自己，英已经得到了真正的幸福，应该

要为她高兴才是，但他总是在偷哭一场後，再回她一封带著强颜欢笑的信。

信上的记忆还来不及数完，王伯已经把车停在一间咖啡馆旁，风望著招牌上"恋恋红

尘"四个大字，笑著对王伯说:「王伯，还是你了解我!」

王伯笑了笑，风拿出一张卡片，交到王伯的手上，说:「王伯，你不要在这儿等我，就

拿我这张卡去附近逛逛吧!顺便用卡去邮局帮我看看有没有我的信，好吗?」

王伯用力的摇著头，双手推开了风递卡片的手，:「不行不行，怎麽能把这麽重要的卡

交给我?再说你的信也有陈秘书帮你收啊!」

风把卡用力塞到王伯的手上，笑说:「就算帮我挑个礼物祝王妈的五十大寿吧!而且我

感觉陈秘书会偷看我的信，所以我自己的信先收起来，公文信要看就让他去看好了!」

「呵呵...」王伯微笑说:「你也不早把人家娶进门，她当然会怕你是不是有别的女人

啦!」

风摇著手，无奈的说:「王伯，别替我担心了，感情的事我会打理，就这麽办啦!半

个钟头後再来接我好了。」

风下了车，催著王伯别再跟他客气，王伯一脸感动地收下信用卡，把车驶离了风的

身边。

看著车子渐渐离去，风想起王伯在他刚进公司时的多方照顾，不但教他很多现实的做

人道理，还对离乡工作，而且行动有些不便的他就近照料，风心中对王伯总有著感激。

风知道王伯王妈膝下无子，所以风总是对王伯十分好，有些像对待父母一般，虽然

风的父母也赞成风拜王伯王妈为乾爸妈，但是王伯总是不肯，不过王伯王妈对风也

像孩子一样，所以风心中也愿待王伯夫妇如自己的父母一般。

风拄著拐杖，走进了咖啡馆，一个男服务生过来招呼风。风看见服务生身後走来了

一位美丽的少妇，举手敬礼说:「老板娘好!」

她微微一笑，向服务生示意由她招呼，她扶著风坐在靠窗的位子上。

「云，几个月不见啦!生意还忙吧!」风看著店内十几个座位都坐满了人，笑著说道。

「还过的去啦!你这大股东这麽久没来光顾，店里生意再忙也得好好招呼你啊!」云

轻声的笑说。

「呵 ...哪里，我说过只要我来，就请我喝杯咖啡，就算是还我的股本啦!」

云笑了笑，「要不是你帮我们找了个这麽好的地方，我们全家可就得喝西北风了..」

风挥挥手，「这两年的不景气，大家都难过，这间店老板最近刚好歇业，我就顺手盘

起来，不算什麽啦!」

「怎麽会知道这儿有间这麽雅的店呢?」云问著，风笑了笑，不答。这小小的秘密，

只有风和英知道而已，没人晓得，这是他跟英第一次见面的地方。

「帮我换张英文老歌的唱片吧!这种气氛听老歌最好了。」云点点头，去柜台泡了杯

黑咖啡，顺手换了张英文老歌唱片。

「WHEN I WAS YOUNG I LISTEN TO THE RADIO ， WAITING FOR MY FAVORIATE SONG

.......」轻柔的音乐缓缓响起，一样靠窗的位置，虽然外头是个晴空万里的午后，

风却彷佛听见了那夜的雨声，和英甜甜的笑语。

「怎麽啦?在想什麽?」云问著望著窗外出神的风，风轻轻一笑，喝了一口咖啡，「

哇!□泡的黑咖啡好香喔!」风竖起拇指称赞著。

云笑著说:「长这麽大了，说话还是不改性子。」

风搔著头呵呵的笑了起来，云说:「还没有找到能陪你吃面包的女孩吗?」

「以前啊，是担心没有面包的爱情不牢靠，现在却是怕有人是爱我的面包，而不希

罕我的爱情了....」风笑了笑，轻啜一口咖啡。

「老是这麽挑，别把我们女孩子想的那麽现实啦!如果一个女人真的爱一个男人，是

不会在乎他的财富的，不是吗?」

「唉!□说的太晚罗!」风摇摇头，云看见风一脸无奈的样子，也跟著微微摇头。

两人笑著聊了一会儿，风看见柜台後走出来一个中年男人，正望向他们两人，风知道

他是云的丈夫，向他微笑点点头，而他也微笑著点头回应。

「嫁了个好先生，」风轻轻说著:「□真的很幸福。」

云舀了一匙糖，用汤匙轻轻搅拌著，「那也得谢谢你啦!告诉了我一些我没想过的

事。也是他一本初衷的深情，让我被他感动了，要不是你即时提醒我，我也不会有

今天的生活了。所以请你喝一辈子咖啡，也没办法表达我一点谢意...」

风无奈的皱起眉头:「□真见外耶!好像没把我当朋友喔!」

「好啦好啦!不说就不说。」云笑了笑。

「妈咪!」一个小女孩背著小背包走进店来，正挨著云撒娇。

「乖，叫人啊!」云指著风，小女孩则用一种甜腻的声音叫著:「叔叔!」

「好乖，几岁啦?」风抚著女孩的头。

「如芸三岁!」女孩数数指头，白嫩的小手比了个"三"。

「她叫如芸啊?」风问著云，云点点头，「是啊!外子觉得不错，笔划也好，而且名字

跟我也像呢!」

风看著如芸，如芸遗传了云晶亮的双眼，长长的睫毛让她的眼显得灵活俏皮，风低

头向如芸说道:「如芸将来一定跟妈妈一样漂亮!」

如芸害羞地挨在云的身後，只是露著一双带著笑意的眼睛望著风，云拍拍她的肩，

，把她书包卸下，悄声的说:「去找爸爸玩吧!」

如芸应了一声，快步走向柜台後的男人，男人笑著抱起了如芸。风微微一笑，看了

表，半个小时很快就过了，他说：「我得走了，王伯在外头等我，我得回公司办些

事情了。」

云点点头，接过风的拐杖，扶著风走到了门口，风笑著说:「谢谢□的咖啡啦!真的

很好喝喔!」

「真要谢的人是我吧!有空常来，我一定准备不同口味的咖啡请你喝，保证道地喔!」

云笑著说。

风笑了笑，王伯已经把车停在店门前，云扶著风走进了车内，风说:「店里正忙，

□回去吧! BYE!」

云挥挥手，跟风道了别，云的丈夫也抱著如芸走了出来，风向他们挥了手，如芸

也跟著挥著手，嘴里则说著:「GOODBYE!」,男人则微微笑著点头。

云一家人目送著风离开，风从後车窗望著云和她的丈夫及女儿，心中有著无限的安

慰和幸福感。

「真搞不懂，看见初恋情人的丈夫孩子还笑的出来，要我早哭翻了!」王伯摇著头说。

风哈哈笑著:「好啦!王伯，有没有我的信啊?」

「在车座背後有个寄给你的小包裹。」王伯说道。

风探探车後座的小箱子，有一个牛皮纸装的精美包裹，上面的住址是来自澳洲昆士

兰的一个小镇，风想不起有什麽朋友住在那儿，而娟秀的字迹又是让他如此熟悉。

风拆开了包裹，□面有一个小玻璃瓶子，瓶内装满著向羽毛一样白色的东西，风细

看之下，原来是蒲公英的种子。

风心头一阵悸动，包裹内还有一封信，风微微颤抖的拿起信件，却有些害怕打开，

他打开了车窗，闻到一阵咸味，原来是到了海边。

风催著王伯停车，王伯便将车停在堤坊旁，说:「又想下来走一走啊?」

风点点头，「好久没看海了，等我一下就好!」

风拄著拐杖下了车，走向金黄色的沙滩，这几年在环保意识的抬头，让这片美丽的

海滩保存下来，大概今天还不是假日，海滩也就只有稀稀落落的几个人。

风望著一望无际的蓝色海洋，夕阳的火红在脑海中点了一烛微光，於是风看见了

遥远的画面中，一对年轻的男女在这海滩上跳舞谈心。

画面因年代而有些模糊了，心里回□的声音却未曾消逝，风拾起了海滩上的贝壳，

侧耳听著螺贝内传来的呼呼声。

风挑个软沙地坐了下来，轻轻打开信封，信纸上一朵朵小花瓣的花纹，像个稚气未

脱的少女正在轻轻哂笑。如预期般，风看见了英的笔迹。

风:

展信愉快。近来好吗?这几年来没你的消息，心中挂念的很，所以写了一封信给

你，也让你知道我很平安。

这几年时局不好，亨利的生意做的不顺利，我们辗转搬了几处地方，最近到了

澳洲昆士兰的一个小村暂时居留，所以没办法给你回信，真是抱歉。

台湾还好吗?好想回去看看，也许过不久等亨利稳定下来，大概就能找个机会回

去了，虽然离故乡这麽久这麽远了，但是心总是系著台湾的一草一木。

也许我的命也注定跟蒲公英一样，得随著人事的变幻漂流著，明天我们也许又

要离开这里，到另一个不知名的地方。

风，我真的很想你，但是从你的信中，我知道你日子仍然孤单。亨利不希望我

与你再连络，我想也好，趁此也好让你把我忘了吧!去找寻属於你的幸福。

我们相识了这麽久，你却从未忘记我，我真的很感动，你真的履行了对我的承

诺，现在我却好後悔我的思念成了你的负担，风，□会生气吗?

在这小镇附近有一处草原长满蒲公英，我挑了个无风的天气，小心的摘了一瓶

给你，算是这六千多个日子，我对你深深的思念，希望这种子能代表我，在你

失意的时候，给你一点暖暖的安慰，就像你给我的一样。

风，好不舍得你，你知道吗?

再见.......

深恋著风的蒲公英

看完信，风轻轻闭上了眼，已经不再是热情澎湃的年纪，泪早已在过去的困苦中流乾了，

现在的风只想静静的听著海潮声，和来自远方的一阵风声。

十六年，不，是十七年前吧!一个寂静的夜，一个寂寞的男孩，在网路上遇见了一个女

孩，他们曾经有著美好的过去，虽然男孩从未说过爱她，但是在他的心中，早已深深烙

下了女孩的影子，没有随著时间和距离而有所改变。虽然身边的人都质疑著男孩所坚持

的爱情神话，但是男孩总是认为，一颗心给了一个人後，怎麽能再给第二个人呢?

就这麽守著记忆的微光和一丝希望，男孩变成了男人，而女孩，却不知变成了什麽样子

了，还是长发吗?还是那喜欢看海读诗，让他献出初吻的女孩吗?

风轻轻旋开了玻璃瓶盖，海风把瓶内的羽毛种子吹散，掺著一点金黄的淡蓝天空飞满了蒲

公英的种子，就在种子将散尽时，风一惊觉，左手抓住了一把种子，忽然後悔自己把瓶

盖旋开，让英细心收集的蒲公英种子就这麽飞散了，这可是英最後给自己的东西啊!

但是风想起了那天英在这海滩上所说的话......

就当成是一个偶然的缘份吧!让它随风而去，只要我们曾见过它一面，留不留的住

又有什麽关系呢?

风微微笑了笑，眼中潸潸地流下了泪，轻轻放开手心，手中的种子顿时随风飞逝，

再也找不到痕迹。

「英，我爱□!我永远也不会忘了□!」风大声的对著海呐喊著，忽然看见手中残著一点

微白。

原来是一颗蒲公英的种子，夹在了风手中深深的感情线痕上，不舍离去.................

**************************************************************************

我只想唱这一首老情歌 愿歌声飞到你左右
啊 事到如今 已无所可求
这是我唯一的寄托 .............

****************************************************************************
................................................【全文完】


Re: ◇ 风与蒲公英的对话(13)(终) (转载)

 发信人: onlysmile (铃铛), 信区: Friends
标 题: Re: ◇ 风与蒲公英的对话(13)(终) (转载)
发信站: BBS 水木清华站 (Sun Aug 31 11:37:32 1997)

许久没有读过这样的故事了，如此的纯情，如此的凄美，就象风一样轻轻吹过
但又易于飘散，这样的故事应该不是真实的吧？因为在这个熙熙攘攘的尘世之中只
怕已容不下这样的纯情，不过我仍十分希望能有人敢于蔑视凡俗，真正守住自己的
那份感情，也许这有些矛盾吧，我自己很可能就做不到这一点。所以我觉得风也有
些是幸运的，在这个世界上真正能坚持自我的人又能有几个呢？但从故事来看，我
希望风能尽快的解脱，爱过，珍惜过一个人的方式并不是只有念念不忘，其实给自
己过去的感情以应有的位置，让它成为深藏在心中的往事也许更适合一些，这就象
怀念自己的过去不一定要把所有的纪念品都留下一样，丢弃未必忘记，留下未必真
的是刻骨铭心，全在你心中所想。我想蒲公英也一样期望他开始自己新的生活。另
外，作为一个男人，应该有所追求，有所奋斗，诚然love是生命中不可缺少的一个
部分，但除了爱情之外还有很多事情值得去做，应该去做，一个人应该有自己的信
念和目标，不应因为任何失败而丢弃它们，其实爱情之外的世界也是非常广阔和美
丽的。盼望风早日找到自己的快乐，也盼望所有爱着和即将爱着的人们在甜蜜和苦
涩中成长。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.30]


早知道伤心总是难免的...

 发信人: luckbird (衔来橄榄叶的幸运鸟), 信区: Friends
标 题: 早知道伤心总是难免的...
发信站: BBS 水木清华站 (Thu Aug 28 13:38:58 1997)

发信人: Flora (春眠不觉晓，花落知多少), 信区: Love
标 题: 早知道伤心总是难免的...
发信站: 鼓浪听涛 (Sun Apr 20 15:34:14 1997)

收音机里传来的歌儿娓娓的诉说着歌手的伤心情事。

苗苗看着屏幕上闪烁的光标，无聊的按着空格键，
一排排的名字唰唰的流过。熟悉的，陌生的，雅致的，
粗俗的，严肃的，活泼的。。。。。。苗苗已经在
BBS上流连忘返的度过了一个多月了。照他的网友的
说法，他现在正是下午二点的太阳，充满火力。生命
为BBS而燃烧。苗苗看了一下上战时间，已经爬上了
排行榜了。不由得苦笑了一下。是的，哲人说过，时间
用在哪里是看的到的。

再去看看有没有朋友来吧。苗苗对自己说，该去作作运动
了，如果有朋友来，就邀了一起去吧。刚要换选项，
跳出邀请“窃窃私语”的信息。苗苗却呆了一下。是妮妮
在呼叫他。该按那个键？Y还是N?

妮妮是个女孩。最初同她聊天时并没有注意到这点。
因为妮妮说起话来硬梆梆的，连男生都用的哇，哦，
啊也不用。隔着屏幕，除了从语气还能用什么来判断
对方的性别呢？也许是苗苗认定了她是个男生，所以
连例常的两句试探性的话也省了。不料歪打正着，妮
妮在第一次聊完后，写了封长长的信给他。信中充满
了对苗苗的人格的高度赞誉。苗苗一边读着脸红，一
边洋洋得意。接着的几天里，妮妮只要上战，就要叫
苗苗聊天。苗苗的脸每次都免不了的要红一下，在他
按下Y的时候。就象是当年总是在那个自己仰慕的师姐
常走的路上徘徊，遇到她时故作镇定的冲她一笑，脸
上的红云总出卖他的秘密。

渐渐的，苗苗已经习惯了妮妮呼叫他聊天。随着两人
聊的越深入，苗苗越发现她其实是个很可爱的女孩。
虽然她说话还是没有一点点女孩子的味道。

苗苗知道在这个信息时代什么前所未闻骇人听闻的事都有可能发生。何况象恋爱
这么美好的事情，无论它借助什么出现在你身边都是无可厚非的。但是，苗苗还
是迷惑了。他知道网恋的可能性和可行性，他也曾偶尔的构想一下以自己为主角
的网恋，但他没料到他真的会落在其中，这么快。而且，苗苗最头痛的就是，不
知道妮妮的心思。每次当他想问问她的想法时，他总会记起妮妮给他的第一封信
里的话：你是我所碰到的第一个不问我是男是女的。我在CALL你的时候就对自己
说，如果这个人再问半句关于我的性别的话，我就再也不上BBS了。我到这里来是
交朋友的，但是是不需要知道性别的中性朋友，而不是男女朋友。真的是谢谢你
没有问我。我相信你大概是为数不多的几个纯粹的人。我也相信我们会成为好朋友
的。。。。。。

苗苗对自己说，人的想法是会变的，也许在这些天的了解后，妮妮已经不再排斥
通过网络沟通感情。毕竟，两个异性之间的纯友谊的维持是很艰难的。苗苗甚至
相信妮妮在某种程度上已经感觉到了同自己一样的感情的变化。但是，苗苗不敢
同妮妮说任何过火的话。

苗苗记得有本书里头说，两颗真心不肯直接表白，而是互相试探，就叫两真变两假,
这两假互相碰撞在一起，又变回一真去，但中间就多了些磕磕碰碰，生出许多枝节来。
苗苗还记得当时自己同人说，没有的事，都是小说家言，写出来赚人眼泪的。他一向
相信爱没有在心口难开的时候，除非是有口无心。可这时候，他相信了。

苗苗原本是很健谈的，也有些幽默。妮妮常常被他逗的大笑起来。可现在，苗苗一
点点开玩笑的心思都没有了。他不由自主的绕着圈子问妮妮她的生活，她的朋友，她
的好恶，他不由自主的想表现自己的优秀，他不由自主的想从妮妮敲的每一个字中揣摩
她的弦外之音。虽然他知道这是很可笑的，这是BBS所提供的聊天功能所不能支持的。
妮妮有时候会被他的话语所惑，直直的追问他是什么意思。苗苗不停的说着，又不停
的道歉着。谈话是这么的艰难。苗苗觉得自己已经无法忍受下去。终于，他决定戒网。

戒网计划只能以失败告终。因为苗苗始终惦记着妮妮。

上站就看到系统信息告诉他有信。他急急的打开信箱，果然，妮妮写给他的。
头两封是告诉他，自己很忙，可能上站时间要少了，以后不能常聊了。接下来
的几封是问他为什么不上网，是不是因为自己说以后同他聊天机会少了不高兴。
最近的几封已经不作自我批评了，而是关切的问他是不是病了。苗苗看着长长
短短的十几封信，心里当真如同打翻了蜜罐一样，甜滋滋的。

可当天并没有看到妮妮，苗苗在BBS上徘徊了一整天，思前想后，终于决定要询
问她的想法。

苗苗终于问了妮妮。当然，他问的是妮妮对网恋的看法。那答案，对他不啻晴
空霹雳。他又开始了戒网。

又是一个星期，苗苗整天同狐朋狗友们厮混在一起。时间也是好打发的。妮妮
给他打电话的时候，他已经快忘了她是谁了。

双方早就交换过电话号码，但苗苗宁可每天同她在BBS上聊天。因为这样他可以
大胆的说出很多肉麻的奉承话，亲热话，然后加个挤眉弄眼的符号，表示在开玩笑。
在电话里可就只敢规规矩矩的寒喧几句。苗苗也没指望妮妮会打电话过来。他知道
女孩子都是很矜持的。妮妮能答应同他交换电话号码，他已经满足了。

想不到妮妮的声音同她在BBS上表现的完全不同。细细柔柔的，听得人心旌摇动。
苗苗不太记得起来她到底说了些什么，因为在她开口说我是妮妮时，他已经不知道
自己在地球上作梦还是上了天堂。

苗苗的戒网计划再一次失败了。

其实，那天妮妮打电话只是问了他一个她遇到的技术问题。但那几句不带任何感情
色彩的话，听在苗苗的耳中，当真如同听贝多分的《命运》一样。苗苗发誓他同时
听到有人在说：扼住命运的咽喉!

回到网上，时间越发的过的快了。网上的朋友也越来越多。但同妮妮聊天的时间却
越来越少了。每次谈话的内容也无法拓展了。彷佛妮妮觉察到了些什么，她说话
不再象以前一样放肆了。苗苗很敏感的察觉到了她的变化。他有些心慌，好象这都
是自己的错。他想，也许自己的手指不如贝多分的长，要掐住命运的脖子并不是那么
容易办到的。

他想，该对自己说不了。

看着面前的键盘，苗苗认真的找到了N键，用食指轻轻的按了下去。

收音机里传来女歌手有些做作的声音：

早知道伤心总是难免的...

(the end)

--
┏━━━━━━━━━━━━┓
┃ ┃
┃ 生 如 夏花 之 绚丽 ┃
┠────────────┨
┃ 死 如 秋叶 之 静美 ┃
┃ ┃

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.194]


活着,真好...

 发信人: blueseed (枫★新的补丸), 信区: Friends
标 题: 活着,真好...
发信站: BBS 水木清华站 (Thu Feb 26 12:00:25 1998)

莉是我的死党.她漂亮,也很活泼.一起念高中时她在班里
很活跃,总是一脸笑容.但她告诉过我那是假的,她不快乐而且
相反地,她很痛苦.她有个初中同学叫伟,虽然也许幼稚,但他们
相爱.她和伟感情都很热烈,平时吵嘴是常事.初三毕业前寒假
的一天,在一次大吵之后,她收到了伟的家人的电话,让她去XX
医院...
"一切都是白的,"莉在她给我的信里这样写着,"在那之前
死亡对于我来说实在是一个太陌生的词...但那天医院里的墙,
盖着他的布,他的手...都是白的...在那白色的刺激下我突然
意识到...他...'死'了...我真想哭,却哭不出..."
"三年了,我走不出伟的阴影...因为他死了...我甚至回忆
不起他的缺点...我现在才明白我是多么爱他...但...一切都
晚了...他留给我的只有遗憾..."
我曾经试过,想要她面对现实一些,不要为了不可避免的往
事而苦恼不已...虽然并没有完全成功,不过通过她给我的另一
封信,我总算看出她有了转变:
"你说过你是我的死党,好朋友,而且永远是,对吗?我真的
很感谢老天,让我还能有你这样的朋友,好好地活着啊...不要
惊于我的这种表达...因为活着,真好啊..."

上大学后,我们虽不能经常见面,但仍然经常联系.去年年
前她来找了我一趟,当时我的心情不太好,她和我边走边聊,开
导我万事要想开...我很吃惊她竟能讲出这样的话来劝人,她似
乎也明白我在想什么,于是给我讲了一个在她身边的人的故事...
"原来我以为我在这世界上算是够惨的了,但现在我才知道
这世上比我惨的人也真有的是..."
莉的一个大学同学(且称之A君吧),是外地考来的(顺便提
一句,莉的学校也是一类校里不错的一所).A君和她的一个中学
同学很相爱,但他在高考前的寒假里,触电,死了...(听到这我
抬头看了她一眼,她也看了看我,继续讲)在这之后不久A又得到
了另一个坏消息:她有了身孕.(我又抬头看了她一眼,她说:"不
用说,我知道你看不起这样的人,但你听我讲下去")经过了强烈
的思想斗争,A决定要把那孩子生下来...
听到这里我已经知道这个故事可能会很出我意料,于是让
她继续讲,我不再打岔...
"她是南方人,你想想,她谁也不告诉,就楞一个人把那个夏
天熬过来了...多不容易啊..."终于她如愿以偿地考到了北京.
因为她胖,所以到大学后也一直没有被发现,而她也就仍然谁也
不告诉...体育课,得参加,军训,得参加,学生活动,得参加...
十一月,一个周末的深夜,莉仿佛听见有人敲屋门...
是A君...昏倒在门外,怀里抱着一样东西...
"那孩子好白...和她妈妈一样,很胖..."莉对我说着,我已
经根本注意不到她说话时的表情和语气了..."我们屋人都吓呆
了,倒是我,非常冷静,先把她抱到床上,然后让她们一拨联系医
院,一拨找脸盆和水...然后抱起了那个孩子..."是个男孩,挺
漂亮...我摸了摸那孩子的手...冷的...那种感觉我永远忘不
了...我跟我们屋人说这孩子冻死了,想想办法怎么处理吧...
她们都不信,我已经记不得是谁哭出来了说不可以,但最后我还
是把孩子扔了..."(我当时实在说不出话,只是呆呆地看着莉)
"很残忍,是吗?我都不知道我为什么做出这一切..."整个晚上
她们宿舍的人一直在忙于洗清路上的血迹----那天是系里组织
的舞会,后来不知是谁建议蹦迪...欢乐的人群渐渐散去,而A君
在厕所里...一个人...从舞厅到宿舍...爬着...抱着她的孩子...
在路上留下一条长长的血带...
"所以什么事都想开点儿,犯不着跟自己闹别扭,人能好好
活着,真比什么都好..."莉望了望天空,"活着,真好啊..."
莉告诉我,A君在凌晨被她们送进了医院----不论幸或是不
幸她活了下来,而她醒来的第一句话就是"我的孩子呢?"...
莉告诉我,这件事最终还是被学校查出来了----太长的血
迹根本无法洗净而且孩子也被找到了...
莉告诉我,学校对此事给予了很宽大的处理,A君先被送回
家里修养,是休学...她走的那天,好多同学去送...个个都哭得
很悲惨...

故事到这里讲完了...仓促之作,想到什么写什么,也许会
带给大家坏心情,以及文笔拙劣之处一并请多包涵...谨以此文
献给莉以及所有我的朋友们,祝愿你们好好地,有你们这一群朋
友,我真的很高兴,很满足...也遥祝A君为了她所爱和爱她的人
们好好地活着,深深地祝福她...

世界の中心でアイを叫んだけもの
Take care of yourself

--
以前我看这个世界,是用肉眼去看...
而从那一霎那起,我开始用心眼来看.
一切的事情真的是可以看得前所未有
的清楚...

我就是我...不能逃避...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.109]


如果我真的失去她，我会怎样呢？

 发信人: springsnow (请输入聊天代号), 信区: Friends
标 题: 如果我真的失去她，我会怎样呢？
发信站: BBS 水木清华站 (Fri May 1 18:09:04 1998)

从高一起就暗恋着她，可从未与她说过喜欢她的话，这份甜蜜又心烦的心绪竟
伴我度过了三年的时间。
进了大学，忽然想到：为何不给她写信呢？于是，当晚的后半夜，在一盏秀气
的台灯下，给她写了第一封长信。
远方的她很快回信了，没有惊讶（尽管高中时我们并没说过几句话），一切都
那么自然。仿佛早就知道我们会成为朋友似的。与她的通信伴我度过了来京后的第一个
冬天。尽管我自小生活在南方，但有她的祝福，这儿的冬天似乎也不那么冷了。
短暂的寒假很快就过去了，还是有点拘束，彼此在一起时竟常常静了下来，不
是我没话说，我心里已被她装满了，可就怕说出来惊吓了她，更怕听她拒绝的话。一切
就都平淡的过去了。
冬去春来，对她竟迷恋得更深了，而她，可爱的姑娘，竟轻信了我要看梅花的
愿望，寄来了她的照片，这难道不曾滋长了我的爱恋之情吗？
终于，在这槐花飘香的季节给她寄去了我的第一封剖明心迹的信，算来今天她
也该收到信了吧！
她会怎样回信呢？唉，真让人心烦！
自己可笑的想象着被她责备后，毅然与她断觉来往，忘掉她。可-------我真
的能忘记她吗？如果可以的话，自己高中时就该已经忘了她了，那时自己不是发了好几次
誓要忘记她吗？可哪一次有用呢？
真的失去她----------我真的不知道会怎样！

如果你爱着
--不要得意，也许我比你更幸福
如果你被爱伤过
--不要伤心，也许我比你更难过

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.37]


朋友好,不怕老

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 朋友好,不怕老
发信站: BBS 水木清华站 (Thu Jun 18 13:46:09 1998)

发信人: feelboy (boy), 信区: Friends
标 题: 朋友好,不怕老
发信站: 暨南园 BBS 站 (Tue Mar 31 20:34:34 1998), 转信

有一个朋友, 本来是怎么也想不到的，然而却像注定了的, 只因一句话,

一句简单的难以置信的话, 我们就成了朋友, 而且, 是好得用我们的笑语

称"同穿一条裤子"的朋友!

回首初识的那个晚上，学校大礼堂外的大树下回荡着我们畅谈的笑语与情

感共鸣的叹息...... 第一次的交流,让我们已如旧日相知般的乐而忘返,

因为, 我们同样年轻的心绪第一次在另一个灵魂上得到了最大的回应! 回

家时, 已是满天的繁星......

日子, 总在你投入的时侯, 悄悄地溜走. 在一起度过了许许多多相视一笑无

声胜有的时光之后, 我们终于要走了，在彼此道过“珍重"相约再聚之后,

每一个瞬间便在回忆中画成了永恒.

三年了, 信里传递着平安的消息, 却怎么也不足以慰籍彼此关注的目光.

他说, 他找到了生命中的另一半, 有过欢乐也有过痛苦的徘徊......

我说我始终都在这里都在默默地祝福着远方的他和她.

我说, 我是如何幸运地得到却又如此冲动地失去了我的所爱......

他说生命中本就是如此的弄人只有振作才是男子汉才有生存的资格!

我的朋友, 那生命中最长最难的日子, 有你在, 又有何憾?

今夜又是满天的繁星, 哪一颗星星的下面, 有你专注的目光?

老朋友, 过得好吗?

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


又是樱花盛开时

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 又是樱花盛开时
发信站: BBS 水木清华站 (Sun Jun 21 13:01:19 1998)

发信人: zhh (zhh), 信区: Friends
标 题: 又是樱花盛开时
发信站: BBS 曙光站 (Sat Jun 20 16:35:16 1998)

又是樱花盛开时
又是三月了，又是樱花盛开时了。站在樱树丛中，任风
吹落的樱花轻轻落落在头上，身上。不觉，眼中竟噙满了泪
水。看着飘零的花朵，朦胧间眼前仿佛又出现了个熟悉的身
影——钟。
钟是个罕见的优秀少年，身材高大，挺拔，英俊，潇洒，
身手矫健又才华横溢。出身名门，一副玉树临风的傲骨却没
有丝毫傲气；家境富有，但只在质朴中平添一份燕赵豪情而
没有半点的奢靡与浮华。
曾几何时，我们三五知己围坐在海滩，头顶一片星光秉
烛夜谈。钟一身衣冠如雪，坐在我们当中。我们手中的烛光
仿佛都向他一个人照去，却又连他的一角衣襟也沾不到。当
他开口时，那闪烁着智慧的双瞳映得漫天星斗也黯然失色；
当他弹起六弦琴，连海上的人鱼也停下来倾听！你一旦见到
他，就会感慨造物主的不公，竟把如此众多的优点集中在一
个身上！
就是这样一个让女孩子倾慕的发疯，让男生嫉妒的发狂
的少年，为了救出一个陌生的孩子，却被那混凝土丛林中一
只丑陋的机械怪物无情的吞噬了。我怎么也想象不出，一个
如此充满着活力的生命怎么会在一瞬间就从世间消亡了呢？
我见到了那肇事之徒，你想象不出他是的样子是何等的委琐，
只为区区几个蝇头小利，铜臭之物，竟置他人的生命为草荐！
怎样处置他都于事无补了，什么也无法换回你的生命。
为什么好花不能常开，为什么好景不能常在，为什么世
间那么多行尸走肉，整日混混沌沌的浪费着生命和资源，而
偏偏是你成为了这“商品社会”、“文明时代”的又一个牺牲
品？我只想到了一种解释：你过于完美了，以致天神都要妒
忌你了。
你说你最喜欢樱花，也向往做一朵樱花，朴素，纯洁而
高雅。那日我们赏樱时，你和芹在晚霞中手抚樱树，回头远
望的样子依然清晰的留在我记忆中。当时几个好友纷纷拿你
打趣，说你身上脂粉气太重，芹还笑着问你是否也愿像樱花
一样的短暂。你也苦笑着坐下来饮酒。只有我在与你对视的
刹那发觉那嫣红的氲霞竟在你眼中映成一片悲壮的火焰，徐
徐的跳动。想不到我真的言中了，你真的象樱花一样去了，
在你最美好的季节里。在钢铁生命面前，人类的生命显得那
么的脆弱和不堪一击。
又是樱花盛开时了。我和小芹站在这黄昏的樱树林中祭
奠你。你在那冥冥世界中还好吗？还那样风流倜傥、英姿勃
发吗？我给你送去了有国家队全体签名的海报，有
Bill.Gates签名的新书，有你喜欢的邦.乔依的音乐CD，
有你用过的Win95的光碟，你可收到了？
你没有看错，芹是个好女孩，她放弃了自己的爱好，替
你完成了愿望，考上了清华大学，我也上了北大。你走以前
把她托付给我，我会忠诚于我的诺言，用我的一生去使她幸
福、温暖和自由。
一阵阵晚风吹拂，一片片樱花飞舞。我揽着芹，任她靠
在我的肩头轻轻啜泣。忽然，两片花朵飘落在我的掌中，一
片纯白，一片粉红，显的异常的清新和完整，散发着一缕清
香。这一定是你，钟，是你告诉我们你就在我们的身边！一
个念头突然闪现出来：钟会不会本来就是天界中的樱花之神？
不然世间俗尘中怎会有这样的超凡之子？
苍天无语，四周静旷，只有血色残阳下，不时有微风吹
过，使那淡淡的花香萦绕在我们身边，久久不散……
钟，我最好的兄弟，安息吧！

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


三个人的世界（转载）

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 三个人的世界（转载）
发信站: BBS 水木清华站 (Fri Aug 14 20:34:05 1998)

发信人: Jone (小轶), 信区: Friend
标 题: 三个人的世界!!
发信站: 华南木棉站 (Sat Sep 27 09:45:59 1997)

本文由JONE托MULER发表:
决定要走的那天,一直沉默的戴终于开口了:"真的要走?你知道的,康夏天就会回来
……".听到康的名字,心蓦地一动,一张有着纯纯的笑的男孩的面容在眼前一晃,我释
然一笑:"急什么?春天才开始呢,康夏天回来,我也夏天回来!"说得一点也不犹豫.可
戴还是不信任地看了我好久,她从口袋里拿出一张字条,塞给我,同时握住了我拿字
条的手:"这是康的电话,想你到那边后会用得着."我重重地点头,想忍住涌上眼眶的
泪,可泪还是不争气地落下来."
回首即将告别的小镇,并没有太多的留恋,只是想到戴,心便 有一丝隐隐的不忍
和愧疚.想当初康走的时侯,两个伤感的女孩就曾相约,一定要等康回来, 等康回来重
圆我们三个人的梦.而康还没回来,我又要走了,留下戴,在小镇 熟悉的风景地孤独地
守望.要知道,这个有着太多故事的小镇 ,一草一木,一星一月,都会触动我们心灵深
处那根久远的情丝------
康是我和戴念高中时一位很好的朋友,在康身上,时刻都洋溢着一种青春的活
力和热情.难能可贵的是,康还兼具男孩少有的纯朴,细腻和善良.这些,都让我和戴
备觉康的完美与不俗.我们谈起康,都毫不掩饰对康的欣赏和喜爱.而康呢,总是那么
纯纯一笑,毫不谦让地接受我们的赞词,一副 理所当然受之无愧的心无城府的憨态.
在那段日子里,我们用青春年少的心随意地经营着一份浪漫与闲适,一份和谐与友爱.
那时,我们都觉得,这份素净的友谊,定可天长地久,存至永远.可后来,一种说不清道
不明的情感,在不知不觉中,就那么悄然无息地潜入了我们素净的心灵领域,最初的
和谐与宁静被 无情地破坏了.当发现康看戴的目光,不时地流露出一种专注与痴慌
乱地发现自己不知何时对康竟也有了一种朦胧的投入.虽然谁也不曾说破,可那份心
照不宣的秘密,谁的心里都 一清二楚.在那种若即若离的尴尬中,我们都感到了一种
无言的沉重.可我知道,戴不会接纳康的情感,而康,也一定不会接纳我.当时我就这样
肯定,一种很微妙的预感.
后来,康渐渐疏远了我和戴,到最后,竟有点形如陌路了.(现在想来,康当时或许
是为了逃避?或许是为了不破坏我们最初的那份纯真与纯情?)可我和戴都觉得,我
们不会就这样结束的.我们天真地认为,过些日子,一切都会好起来的,我们又能重回
以前的和谐与友爱.可就在高中毕业的那个秋天,康突然去了南方的一座城市服役,
走得消无声息,连一声道别也没有.半年后,康的信才姗姗而来.庆幸的是字里行间,我
们读出了康依旧的纯朴,真挚和善良.我们没有失去康!康仍是我们依旧的朋友!
虽说以后的日子里书信往来,可康的信真是寥若晨星,往往不是一年,就是半载,
在我和戴都等得没有信心时侯,他的信反倒突然而至.这样持续了近四年,以至于我
和戴都习惯了那份突然的惊喜.断断续续的来信中,开始知康在部队混得不错,后来
又知他被送去念军校.再后来,也就是他服役期满本该退伍归乡的那年,又知他被继
续留在军队,当了一名军官.字里行间,颇有些踌躇满怀.春风得意的味道,似乎不像
以前的康.也就在那封信里,康承诺般的说他夏天一定回家.于是,因为康的那封信,我
和戴 还在初冬伊始的时侯,便开始了长长的等待.我们无数遍地设想夏天重逢的情
景,兴奋得似乎马上就可重回以前的岁月,重拾失落的那份素净的友谊,这是我们多
年的愿望啊.这时的戴谈起康,有一种对小弟弟般怜爱呵护的成熟韵味.而我,沉寂了
许久的心,得知康要回来的消息,兴奋之余,突然有一种迷乱和紧张.才知多年前对那
位纯纯男孩那份朦胧的边缘情感,始终就不曾泯灭过.当我在一个有着柔和月色的夜
晚,静静地对戴吐露这份心事时,一脸宁静的戴静静地看着我,说:"我知道,一直知道
……".
但是在夏天还未到来的时侯,我告别那个熟悉得不能再熟悉的小镇 ,我说不清
自己是为了摆脱一些什么,抑或是为了追寻一些什么.转眼间,我流浪的足迹在南方
在离康不远的这座城市已逗留了近半年.我不知自己冥冥中是否在等待某种不可期
的邂逅.这些日子里,戴屡屡来信问我是否和康联系了?并失望地对我说,夏天过了大
半啦.是啊,我们等了长长的一季,康怎么了?忘了他的承诺?我临出走时戴给我的那
张字条,它被我平平展展地夹在日记里.那串没有生命的阿拉伯数字,我却虔诚地在
心中默记了无数遍.尽管矛盾而犹豫,我还是决定给康去一个电话了,小心翼翼拔响
那串数字,我感觉紧张激动的心快要跳到喉咙边,毕竟陌生了近四年啊.等了一会,那
边终于有人发话了,一个纯纯的男孩声音,问我找谁.那种韵味,竟像 极了康的,可我
知道那不是康,我有点吃力地说我找康,我甚至听出了自己声音的颤抖.电话那头那
个纯纯的声音纳闷而不失热情地说:"找康?康调走了,哇,你不知道?"……几秒钟的
沉默之后,我感到一片空白.我不知什么时侯走出了邮局,只感觉一股侵入肌骨的凉
气,那么冰冷那么沉重地环绕着我,让我有一种欲哭无泪欲诉不能的窒息.才知,那个
在这以前一直不曾拔响过的电话号码,潜意识里我已把它当成了陌生异乡里一种无
形的依靠和寄托.而此刻,那串唯一得以维系康的数字,已失去了任何意义,茫茫人海
里,这时才始觉康,始觉那个在我心中默默牵念了多年的纯朴的男孩,已实实在在地
离我很远远…….
就在夏天快要结束的时侯,却意外地有康的消息自家乡而来.戴来信说康已回小
镇渡假,为期一个月,问我是否也回去.读戴的这封信,总感觉有那么点不对劲,闪烁其
词的字句,似乎总想掩饰什么.然而我被康回去的消息兴奋着,并没有去多想.康真的
回去了?多年不见的康竟真的回去到了我们那个小镇 ?在心中黯淡了许久的小镇 ,
因为康的回归,一霎那似乎辉煌起来.我归心似箭!就在我收拾行装准备启程的那天,
戴 的信又匆匆而至:
小轶,在这之前,我总有个近乎完美的梦,我总觉得这个梦该由我们三个人一起
来摇醒它,即使我曾害怕时间会让一些东西发生变化,可毕竟心里有种愿望它是好的.
而如今,小轶,即使不能说梦已破碎,至少它已有了很深的裂痕,对于凡事都 追求完美
的我们来说,一点点裂痕不也会破坏它的完美吗?在我们俩人之间,我的梦已破碎,只
想让你留一份完整.可你回来,终究要见到康.我知你和我一样,对康的印象仍停留在
四年前,停留在那段纯情的岁月里.康已回小镇 ,并携其女友,可康已不是昔日那个心
无城府,有着一脸醇醇的笑的纯朴男孩了.我也不知该怎样来说现在的康,用时下流
行的说法,康现在大概属于那种在社会上很吃得开,且左右逢源的那类.地位,权力,金
钱在他心中的分量不小,世俗的油滑他也学会了不少……
再也读不下去了,从来就不曾想到四时间足以改变许多的人和事,记忆里的康,
依旧是昔日的纯纯男孩模样.而康,不也正是以当年他那纯朴,率真,善良的个性,才得
以在我们的心灵深处存驻至今?而现在,一切都似乎远逝了,模糊了……
轻轻地放下戴的信,我默默地把行李里的衣物一件件拿出来,再一一放回原处.
那个等待了一季的重逢并不重要了.也许,太过于追求完美的戴和我,潜意识里对康,
都存有一种不现实的梦幻.可我们谁也无法,也无权去要求一位长大了成熟了的男性,
永远以他纯纯的男孩模样活在我们美好却自私的意愿里.但不管康变化多大,我相信,
周旋于纷繁红尘里的康,在偶尔个宁静闲适的夏日午后或秋日黄昏,在萦绕的香烟烟
雾里,他善良的心,会记起我们牵手走过的那串友爱的青春日子,会记起在家乡守望,
在异乡漂泊的两位朋友.
这就够了.

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]


Are you lonesome tonight?

 发信人: nanwang (明月心~~万水千山走遍), 信区: Friends
标 题: Are you lonesome tonight?
发信站: BBS 水木清华站 (Thu Aug 27 17:07:33 1998)

萦儿,心情不好时, 最容易想起从前. 坐在凉凉的月光中, 想起我们站在教室走廊的阳光

下. 那时你的教室在三楼, 可是你常常在下课时跑上来, 塞给我一张四折或船行的小纸片.

有时是口香糖纸折的小飞机, 有的时候呢是一种要拆来拆去的, 你说那表示缠缠绵绵. 我

记得有一张纸上写的是 "和重儿大笑于阳台上, 生命就变的从容而美丽了." 那么多的小纸

片, 我能记得的也就这一张了, 因为它和你的灿烂笑容一起隽刻我心.

想起这句歌, 是想起那天夜里, 我胃疼的没有一句话, 死人一样躺在你房间的床上,

外面你爸爸鼻息如雷. 你趴在我的床沿上, 自己絮絮叨叨地说了好多话. 屋里很黑, 唱机

里放着猫王似的老歌. 你说了什么我都没听见, 只有这句颠来倒去没有尽头的 "It's

a long longly night." .... 坐在墙边圆圆的石盘上, 望着柳树叶子一闪一闪的反光,

仿佛你那夜在我床边戚戚的眼.

写不下去了, 其实是怕你已经不记得曾经发生过这样的事情了。就好象那年的

寒假，你磕着头求你爸爸许你嫁给他，开学一个月后你就告诉我，你和他分手了。

而我，总是在当时一副淡漠惘然的样子，但时隔越久，记忆就越清晰，如皱纹般与

年俱深。

找出旧日你送我的照片，背面有一首词：

白鸥问我泊孤舟，是身留？是心留？心若留时，何事锁眉头？风拍小帘灯

晕盘，对闲影，冷清清，忆旧游。 旧游旧游今不在？花外楼，柳下舟。

梦也梦也，梦不到，寒水空流。漠漠黄云，湿透木棉裘。都道无人愁似我，今夜

雪，有梅花，似我愁。
--
--

鸟向平芜远近
人随流水东西
白云千里万里
明月前溪后溪

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.253]


Missing you much!

 发信人: nanwang (明月心~~万水千山走遍), 信区: Friends
标 题: Missing you much!
发信站: BBS 水木清华站 (Thu Aug 27 17:08:31 1998)

莹伢子，那天和你吵完架，哭着奔回家去，还听得见背后你的冷笑声声声刺骨.

站在窗边，流着泪看楼下的你在阳台上看书，从黄昏到暮霭深深。从我家的栏杆偷

偷爬下，倒悬在你头上的牵牛花，一朵一朵的都在夜色中合起花瓣来了，你还不进屋

吗？不开灯不会把眼睛看坏吗？夜渐渐的静了，带着阳光的尘土慢慢的落下去，带着

月光的夜来香的清芳悄悄地浮上来。我还含着泪在窗边看你你不知道吗？你妈妈在叫

你吃饭拉，你答应了一声，就头也不抬的进去了.....

莹伢子，那天我又回 到这个城市了。那天夜里我又走进了这个我曾经住过的你还

住着的院子里。我在院子里仰着头看你房里的灯光。黄黄的晕晕的还是那盏旧台灯吗？

啊，泪水流到我的耳朵里了，仿佛是你在和我说悄悄话啊.....

他们带来你给我的一封信，信里你说我们两个就是一块虎符，合起来是天衣无缝
啊。你妈妈笑话你说，呵呵，莹伢子原来还有心眼啊，还会伤心的呀。可是，这还有

什么用呢？我一口气跑到山上去，把你的信撕碎了丢到风里去，风，它把我的头发梳

成了旗。可是我的眼里，还是你.....

--

鸟向平芜远近
人随流水东西
白云千里万里
明月前溪后溪

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.253]
上一篇 返回上一页 回到目录 回到页首


心情种种 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 网路心情 (BM: xiaobf) | 2001.02.22
2 | 目录 | 伤别离 (BM: xiaobf) | 2001.02.22
3 | 目录 | 想念思念 (BM: xiaobf) | 2001.02.22
4 | 目录 | 一个人向你撒谎 代表什么? (BM: whpu) | 2001.02.22
5 | 目录 | 曾经的恋人，今日仍作朋友 (BM: whpu) | 2001.02.22
6 | 目录 | 其他心情 (BM: whpu) | 2001.02.22
返回上一页 回到上一级目录


网路心情 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | BBS又开了，真好 xiaobf | 1999.09.17
2 | 文件 | Re: BBS又开了，真好 xiaobf | 1999.09.17
3 | 文件 | Mike老狼之告别演说！ xiaobf | 1999.09.17
4 | 文件 | 一网情真(转载) xiaobf | 1999.09.17
5 | 文件 | 谈网，答树，读文随感 tracker | 1999.09.17
6 | 文件 | 木木长短句－－－采桑子 (转载) xiaobf | 1999.09.17
7 | 文件 | 聊天室长短句 xiaobf | 1999.09.17
8 | 文件 | 一切终要消失 (转载) whpu | 2000.04.12
返回上一页 回到上一级目录


BBS又开了，真好

 发信人: bigapple (人见人爱的大苹果), 信区: Friends
标 题: BBS又开了，真好
发信站: BBS 水木清华站 (Thu Jan 2 20:11:54 1997)

少了BBS，生活少了许多乐趣。
少了BBS, 生活少了许多欢笑.
少了BBS, 生活少了许多朋友。
而今，BBS重开，又能看到朋友们熟悉的文字
一句句温暖的话语，让我在冬天里，感受到了春的温馨.
有BBS真好，有朋友真好!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.80.11]
返回上一页 回到目录 回到页首 下一篇


Re: BBS又开了，真好

 发信人: xiaofu (lili), 信区: Friends
标 题: Re: BBS又开了，真好
发信站: BBS 水木清华站 (Thu Jan 2 22:49:47 1997)

【 在 bigapple (人见人爱的大苹果) 的大作中提到: 】
∶ 少了BBS，生活少了许多乐趣。
∶ 少了BBS, 生活少了许多欢笑.
∶ 少了BBS, 生活少了许多朋友。
∶ 而今，BBS重开，又能看到朋友们熟悉的文字
∶ 一句句温暖的话语，让我在冬天里，感受到了春的温馨.
∶ 有BBS真好，有朋友真好!

有了BBS, 大苹果又遇见很多蛀虫.
有了BBS, 大苹果又多了很多水分.
有了BBS, 大苹果又可以被人啃了.
而今, BBS一开, 大苹果就到处浇水施肥.
一句句俏皮的话语, 让我们在冷冷的雪中, 确感觉象是初夏的毛毛细雨.
有BBS真好, 有大苹果真好!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.45.69]


Mike老狼之告别演说！

 发信人: Mshiah (Mike), 信区: Friends
标 题: Mike老狼之告别演说！
发信站: BBS 水木清华站 (Sun Jan 5 11:48:16 1997)

Mike老狼之告别演说！

Hi, 大家好！我是Mike.

真高兴 BBS 重开了，只是我却要走了。回北京有半年多了，我都做了什么呢？
和女友分手；考试（ GRE & TOEFL ）；申请学校；玩BBS和INTERNET。

想一想都不知自己怎么捱过的，幸好一切都已成往事了。

中国足球又输了，‘哀其不幸，怒其不争’。
我也输了，不但情场失意，连考场上也流年不利！北京已无可留恋！( 除了BBS,
和我身边的朋友们。）

始终不明白女友为何离我而去？相识四年，山盟海誓，结果却是冷面相向，连朋
友都没得做！曾经无比亲密的人儿，她怎么可以做到对面相逢，假作不识呢？

六月时又认识了MIMI，只是大家远隔万里，无缘再见！我总是不太了解女人的
心思，明明互相喜欢，却什么都不可以。

想想还是身边的朋友让我感动！十一月的时候，在学校里闯祸了，而且连累了好
朋友。怀着忐忑不安的心情把这个消息告诉他，没想到不但没有任何的责骂，（二十
五岁的大男孩闯祸了，实在是该骂！）反而首先关心的是我是否有什么损害！一时我
几乎眼泪要涌出来了！

还有网络中这些从来没有见过的朋友，“一谈如故”，温言相慰，热心相助，令
我忘忧！

此生唯有的骄傲是我从不曾有负朋友！而朋友们也从不负我！ ( 除了女朋友，
呵呵）, 只是想想自己向来任性胡为，为人浮华无行，未免有负家人及朋友的厚望！

新年新气象，我决心洗心革面，重新做人！

此间一别，不知何时可再相逢？不知回广东之后还能不能玩BBS？就算可以，只
怕我也没时间啦。希望大家能记得BBS上曾经有过叫“MIKE老狼”的家伙！( 有愿
意保持联络的朋友，可发EMAIL给我要地址和电话！）

祝各位新年新貌！诸事如意！

Mike老狼

01/04/97

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.177]


一网情真(转载)

 发信人: missing (小不点儿-想飞), 信区: Friends
标 题: 一网情真(转载)
发信站: BBS 水木清华站 (Sun Apr 6 09:31:58 1997)

发信人: xiaofu (我爱雏菊花), 信区: Pondoflotus
标 题: 一 网 情 真
发信站: BBS 水木清华站 (Sat Apr 5 13:03:01 1997)

开始的时候，上网，玩ＢＢＳ是因为好奇，因为好多朋友都说好玩。玩着玩
着，我慢慢地就成了个“网虫”，慢慢地有些沉迷于其中。为什么会这样，我还
没有认真想过，只是我成了“网虫”，这是个事实。
也许是需要真诚吧？也许吧！现在的社会里，城市里，人们之间利害的冲突，
人情的淡漠，使得人们很难真诚的交流。多数人都将心情龟缩在自己的壳里。在
学校里，同学之间虽然没有利害冲突，按说可以交到真心朋友，但大多处在成长
期，个个锋芒毕露，当仁不让。另外，我总觉得，高等教育使人眼界开阔，在某
些方面懂的多了，但高等教育也把人树造成象桂林奇山那样的一座座孤峰，使人
之间的距离拉大，使人戴上了一幅被阉割的面具。在网上呢，却经常能找到“真”
心朋友。或许因为面对的是屏幕，大家就不必有羞涩的面纱；也许是因为知道对
方不可能对自己造成什么伤害，你可以将心灵的创伤袒露，或者去斥骂你不高兴
的事和人。从另一个角度说呢，人都有善良的天性，所以你可以坦然地为别人舔
平那创伤，却不必害怕别人欺负你的善良。总之，这里的嬉笑怒骂都是真的。在
这里，没有必要虚伪。
我曾遇到很多好心的网友，他们总是尽心地帮我解答我的疑问。我记得有一
次，我需要查新加坡一些学校的地址，很多朋友热心地告诉我很多线索。有一个
从来没有打过交道的网友得知后，还专门给我写信告诉了一些具体的网址。然后
我按这些网址去查，但是因为网络速度慢，就同时在ＢＢＳ上跟朋友聊天。一个
台湾的网友知道后，就对我说她帮我查。这样她一直查到凌晨３点钟，才全部查
完。当然，在网上也能遇到过一些不让人开心的人。有一次上聊天室，见一个人
给自己起了个“ＦＵＣＫＭＥ”的代号。果然利害，把全聊天室的人都骂了个遍。
不过想想，说不定是挨了老板骂，到网上来撒气呢。也可以谅解，说不定见到此
君，是个西装革履的谦谦君子呢，呵呵．．．．．．
在网上呢，还可以看到很多好文章。这些文章，就文笔上来说，不一定是很
好的，但我看他们，总觉得比很多杂志上的那些专职文人写得东西亲切，因为里
面透着真诚的心情。也许喜欢看ＢＢＳ上的文章还因为浮躁的心已经沉静不下来
看那些写在纸上的东西了吧。从另外一方面说呢，你也可以写你想些的东西。这
里为人们提供了一个或者说是袒露才华，或者说是满足愿望，或者说是发泄情绪
的地方。
还有什么原因吗？好象是没有了。人谁不想真实呢？这里就有，就可以做到
真实。难得还需要别的原因吗？

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.144.94]


0:20】谈网，答树，读文随感

 发信人: seman (木木－－drifting), 信区: Friends
标 题: 0:20】谈网，答树，读文随感
发信站: BBS 水木清华站 (Tue May 13 10:22:35 1997)

【 在 tree (树) 的大作中提到: 】
∶ 看来木木想作报告了，嘻嘻
∶ 把tree让给木木的－树

不是作报告,是想听报告嘛
是网上的虫子更真实，还是现实中的虫子更真实，我想这也是一个
值得思考的问题吧，我是主张一个人有一个统一的自我的
当然这并不意味人就应该放弃通过与外界的接触与“碰撞”，不断完善对
自我的认识；可是就我自己而言总觉得在一切变迁之外，应该不断
地寻找人格上的新的统一。
我至少认为自己的幸福应该通过这样的方式获得，通过对“真”的不断
认识与求索。。。
我常感慨于生活的绚丽与丰富，仅仅是由于通过这无形的网络世界，投
向众生的一瞥。。。也是由于这网络，我也更明白地认识到，自己实在
不过是众生中的一员而已，而并非一个越乎寻常世界的存在。。。
经常感动于网络中情感的真挚的木木。。。
大苹果说网络就是生活，以前觉得有点浮夸，现在却感到更加亲切了。。。

--
_____________________________
忍把浮名，换了浅斟低唱。。。
－－－－－－－－－－－－－－－
~

××××××××××××

※ 修改:·seman 於 May 13 10:25:45 修改本文·[FROM: 166.111.5.96]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.96]


木木长短句－－－采桑子 (转载)

 发信人: seman (木木－－drifting), 信区: Friends
标 题: 木木长短句－－－采桑子 (转载)
发信站: BBS 水木清华站 (Sun May 25 08:42:03 1997)

【 以下文字转载自 Poetry 讨论区 】
【 原文由 seman 所发表 】

采 桑 子____网情

人生网络一情牵
满目青山
泠泠清泉
一面倾心共谈天

嘻嘻闹闹也惜缘
诗酒悲欢
千里婵娟
也忘得失也等闲

木木1997.5.24
--
谁家白云深处
谁在野岸行舟
荡起清风桨儿
天马西风渡口

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.95]


聊天室长短句

 发信人: seman (木木－－drifting), 信区: Friends
标 题: 聊天室长短句
发信站: BBS 水木清华站 (Sun May 25 08:43:55 1997)

山花子_____聊天室

友朋原自四方来
也不相识也无猜
一语知音辄相契
姑徘徊

我欲哭时歌且醉
心思乱处哀亦呆
若是忘形见疏狂
君莫怪
--
谁家白云深处
谁在野岸行舟
荡起清风桨儿
天马西风渡口

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.95]


一切终要消失 (转载)

 发信人: Steve (阿粗★永远的阿粗), 信区: Friends
标 题: 一切终要消失 (转载)
发信站: BBS 水木清华站 (Sat Aug 8 21:58:32 1998)

【 以下文字转载自 DCS 讨论区 】
【 原文由 Steve 所发表 】

翻看好友名单，
一屏又一屏的id，
有天天见面的，
有往日熟悉的，
有永记心间的，
有陌生淡忘的，

按个回车，逐个察看，
长短不一的说明档，
日降一点的生命值，
不时出现“不合法”的字样，

轻轻的敲击，
“d”......
消失了。

--

有的失去了，又回来，
有的失去了，再不回来了。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dialuser155.gb.]
上一篇 返回上一页 回到目录 回到页首


伤别离 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友的分别--cookie xiaobf | 1999.09.18
2 | 文件 | 朋友送我的离别诗－－非转载 xiaobf | 1999.09.18
3 | 文件 | 朋友别送我 xiaobf | 1999.09.18
4 | 文件 | 献给... xiaobf | 1999.09.16
5 | 文件 | 骊歌一曲送别人 (转载) whpu | 2000.04.06
6 | 文件 | 朋友 whpu | 2000.04.06
返回上一页 回到上一级目录


朋友的分别--cookie

 发信人: ravine (都非豆痘非豆), 信区: Friends
标 题: 朋友的分别--cookie
发信站: BBS 水木清华站 (Fri Aug 15 21:32:10 1997)

前两天看到大家都在写送cookie的文章，
那时候，他还在,每天都可以碰见,懒得写.

飞的前一个晚上,我拍拍他肩膀说:"顺利
他看着我没有说话.
原来朋友的分别如此简单.

现在好象和从前没有什么分别,一切都还是老
样子.原来朋友的离去并不会有任何改变.

但也许有些分别,有些改变.
也许再没有人和我一样夜里睡不着,跑去吃24小时店的酸奶昔,
也许在没有人和我一起在寒风中瑟瑟发抖,互相打趣,忘记寒冷.
也许再没有人会和我两个人去唱一夜的卡拉ok.
也许再没有人和我一样拿不定主意,跑去切台,还是跑去蹦迪,结果两样都去.
也许再也不能听着卡拉ok评分音乐的"喳喳"声放声大笑

原来确实是有些分别,有些改变
至少每天少了两声开心的笑,少了一个我可以嘲笑的人.

没有苦闷,没有心痛.一切都是老样子.这就是朋友的分别么?

--
这栋楼前些年是校医院所在地，剥落的墙灰有时候可以看到血迹。。
我睡在地下室，睡觉前明明把门栓栓上了，怎么早晨起来是开着的？
听说地下室前天吊死一个，不知道有没有关系
今晚我要看看是谁夜里进来看我,所以没有睡，等着，
凌晨2点，听，门外有响声......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.174]
返回上一页 回到目录 回到页首 下一篇


朋友送我的离别诗－－非转载

 发信人: vrzzh (好好工作天天向上), 信区: Friends
标 题: 朋友送我的离别诗－－非转载
发信站: BBS 水木清华站 (Mon May 26 23:53:21 1997)

【 以下文字转载自 Poetry 讨论区 】
【 原文由 vrzzh 所发表 】

这是一位好朋友在去年６月和我离别时送我的诗。
一年来，常吟唱在心.............

"念两年之关怀，思不变之情谊，纵如我铁石心肠，
    亦不自禁有寥寥数语以赠∶

        长路漫漫，前途茫茫；他乡只影，月下寒窗。
        人孰无悲，人孰无伤；何时何地，切莫绝望。
        明月高悬，世事有常；群星闪烁，如友在旁。

            再道
                  珍重

                              ９６.６.２２　夜"

--

我是一条整天快乐游泳的小鱼儿

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ocr.cs.tsinghua]


朋友别送我

 发信人: thorm (风儿), 信区: Friends
标 题: 朋友别送我
发信站: BBS 水木清华站 (Tue Aug 12 19:57:08 1997)

朋友，别送我，在我离家的日子，别让我再哭。友情也有泪水，只是太多的眼泪让我
有些累。
朋友，别送我，相聚的时光总是匆匆，奈何别离不会遗忘我们，你怎样又能送我到尽头
朋友，别送我，友谊难说地久天长，有你现在的祝福我便满足，不说我不忘你你 别忘
我，一切天定。
朋友，别送我，这以后也要你保重，年轻的日子每一步愿我们都走好。

朋友，别送我。要么，藏起你的眼泪，你，

来送我。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.3]


献给...

 发信人: fear@SMTH (槛中人), 信区: Friends
标 题: 献给...
发信站: 水木清华 (Wed Jun 26 12:54:01 1996)
转信站: SMTH

献给我走散了的和将要走散的朋友

别了, 朋友
聚聚散散分分合合我们谁也无力挽留
打起行装独自一人我又要奔向异乡
该丢的, 丢, 该扔的, 扔
不要牵挂不要思念因为前面的路上会有新的风景
无为在歧路, 儿女共沾巾
我为你们祈祷, 我为你们祝福
祝你们心想事成祝你们升官发财祝你们早觅佳婿早择贤妻早生贵子

分手的时候不要让我去想
让一切自然一切平淡一切了无所谓
我热爱我停留过的土地
我热爱我周围的人们
可是我无法停下我的脚步

渐渐的我会不再写信不再寄卡片
不要疑我薄情怨我忘记
相信我
只要有缘再相聚
一切都会又重现

说一声再见道一声珍重
亲爱的朋友我走了

--
fear
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^.
?鯼?鯼?鯼?鯼 -我始终认为真诚地生活,
默默地奉献是一种洒脱,
是一炽热和善良,
是我们这个民族应该永远记住和弘扬的一种精神.-
******************************************************************************.
?鯼?鯼?鯼?鯼


骊歌一曲送别人 (转载)

 发信人: swine (比特★猪 毕业 一口气抽8根烟), 信区: Friends
标 题: 骊歌一曲送别人 (转载)
发信站: BBS 水木清华站 (Tue Jun 23 08:58:51 1998)

【 以下文字转载自 Graduation 讨论区 】
【 原文由 Space 所发表 】
当我初进清华园，在系里的迎新会上听见老师说“大学五年，一晃就过去了”，
还觉得很不可理解：五年多长啊，哪儿能说过去就过去呢？
今天一天天变成昨天，慢慢的我也入了老生行列。每年都看见二校门前师兄们
兴高采烈地穿着傻乎乎的学士服留影，也由觉得有趣变成了对自己的憧憬。那是种
什么样的心情呢？多年的媳妇儿熬成了婆，还是女儿养大该嫁人了？展翅切切，不
舍依依。
大四的暑假我没有回家。一天----是7月的一个星期五13号，我记得很清楚----
我们打牌打得很晚，忽然听见9号楼南的路上唱起了歌，还有啤酒瓶的碎裂。苍凉的
歌，孤独的吉它，忧伤的和。那天我们打牌打得很晚很晚，也许也是为了想听他们
唱下去；他们也唱得很晚很晚，也许一直唱到了天明。
终于自己也毕业了。匆匆忙忙，大家呼啦一下就散了，匆忙得来不及留下一点点
记忆。没有狂欢，没有酒局，没有大家拥头痛哭……我想这会是今生无法弥补的遗憾
了。
再终于，又有一届要毕业了。这时再见学士服，心情却又不同。又是一届师弟师
妹们要走了！急急流年，滔滔逝水啊。弟弟妹妹们，好好珍惜。
来如流水兮逝如风，不知何所来兮何所终。忽然想起了倚天中的这两句，写上。
一首骊歌，送给将行分别的朋友们。

南风又轻轻地吹送，
相聚的光阴匆匆。
亲爱的朋友请不要难过，
离别以后要彼此珍重。

绽放最绚烂的笑容，
给明天更美的梦。
亲爱的朋友请握一握手，
从今以后要各奔西东。

不管未来有多遥远，
成长的路上有你有我；
不管相逢在什么时候，
我们是永远的朋友。

凤凰花吐露着胭红，
在祝福你我的梦。
当我们飞向那海阔天空，
不要彷徨也不要停留。

不管岁月有多长久，
请珍惜相聚的每一刻，
不管多少个春夏秋冬，
我们是永远的朋友。

亲爱的朋友们，握一握手吧！
--
茕茕白兔 人
东走西顾 不
衣不如新 如
故

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.92]


朋友

 发信人: xinyu (蚊子), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Sat Jul 4 15:18:51 1998)

朋友

每每到下雨的日子，我就想起那离我而去的朋友。真的很难
使自己不去想他，因为我们曾经是好朋友。今天又下起了雨，我
又回忆起了那段往事。
写下下面的文字，以缅怀我的朋友，寄托我的哀思。
我的朋友（略去真实姓名，下面用X代替）X是我的初中同学
，我们关系很好，胜似亲兄弟。初三那年，为了能够上重点，我
们都拚命的学习，当然我们学习上有竞争，也有帮助。最后，幸
运的我们都被保送到我们市那所重点高中。
可是，有一些事情是谁都不能料到的。
那年我们由于有体育加试，所以在疯狂学习的同时又疯狂的
练体育（初中对体育不重视，临时抱佛脚而已），因为强度过大
，所以我们在练习之后都不时的感觉到腿痛，可是当时我们也没
有在意，年轻嘛，什么都不放在心上，谁知道这就埋下了一个隐
患。
上了高中后，X的腿越来越痛，不象是运动的伤痛了。他们家
带他去看病，大夫说这是骨质增生，没有什么大问题的，开了一
些膏药就了事了。后来又给他买了一个什么灯，说是能管用，天
天烤，好象病情在好转。但是到了第一学期的期末，他的腿越来
越痛，简直不能直立行走，他们家就带他去沈阳的一家大医院去
检查，结果是恶性肿瘤（骨癌！），病灶在左腿的膝盖骨处。他
们家傻了，我们也傻了。真的不敢相信这是真的，为什么命运会
这样？！
眼泪没有用的，只有面对现实才行。按照那个大医院的说法
，要立即动手术，将左腿全部截肢！！什么人都不愿意去面对这
样一个事实，实在是太残酷了，没有人敢去想象没有腿的生活。
于是，他们家把希望寄托于保守疗法，就是希望通过中药或者气
功来治疗他的病。但是，现实总是那么残酷无情，半年的保守疗
法毫无作用，而且他的伤势每况愈下，不得已，他们回到了手术
台前。
大夫的劝告是：这时候来已经晚了，这时候动手术只能是人
财两空。但是父母怎么能放弃这微乎其微的机会呢？于是在亲友
的资助下，X的手术得以顺利进行，开始一段时间，他很开心，甚
至憧憬着跟我们返回学校的情景，还在上海定做了假肢，并且在
家开始复习落下的功课。
可是，几个月后，癌细胞开始扩散，疼痛复发，而且更加剧
烈。他不得不用杜冷丁来镇痛，后期的用量是每两小时一支，他
越来越瘦，身高马大的他最后只有100斤！真是骨瘦如柴！有一次
，我去看他，呆了一会,他就让我走，说是不忍心让我看见他的痛
苦。我只好答应，还没有下楼，就听见了他撕心裂肺的叫声，实
在是太痛苦了。
在那年一个下雨的日子里，他离我们而去了。
每每到下雨的日子，我就想起那离我而去的朋友。
一想起这件事，就不由得引发我的一些思考。
X去了，他什么都没有带走，相信过了几年之后，就没有人会
在下雨的日子里再想起他，因为他是那么的普通，那么的平凡，
没有任何特殊值得人们追忆的地方。我想，我们中的大多数也是这
样，在百年之后，没有任何人会记得你是谁，你干过的事情也会随
着时间的流逝而渐渐的被人淡忘。古人有一句话，叫做：钱财功名
乃身外之物，生不带来，死不带去。想一想也是颇有道理的，我们
既然只是茫茫沧海中的一黍，在短暂的如白驹过隙的人生中，又何
必在意那些恩恩怨怨呢？又何必为了不能得到一些本是空的东西而
烦恼呢？快乐的生活，就行了。

心雨
14:24 98-6-30

我最想说的一句话：
人在想哭的时候，说出来的每一句话都是诗。

--

黑夜给我黑色的眼睛
我要用她来寻找光明
Mail me:xin_yu@163.net

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.99]
上一篇 返回上一页 回到目录 回到页首


想念思念 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 思念远方的朋友 tracker | 1999.02.06
返回上一页 回到上一级目录


思念远方的朋友

 发信人: tjttb (我是小小雏儿), 信区: Friends
标 题: 思念远方的朋友
发信站: BBS 水木清华站 (Fri Feb 12 04:06:15 1999)

偶然翻看这里，忽然记起我也是个毕业的，可严格来讲已不算是毕业生了。
虽然还是生活在校园，但那些丝丝情节只可追忆。
记得上学时，我是个不爱回家的人。每当放假都走的最晚，让值班大爷赶着
走。于是就形成了一个习惯：一到放假，我就开始送同宿舍的、同班的、同年级
的、同校的好友。直到送的无人可送，才灰溜溜的卷起铺盖回家。有时躺在床上，
暗自思量，觉得好笑：自己就象一风尘卖笑女子，待把“情人”送上路，自己独
守空闺。说什么“西出阳关无故人”到是均出阳关我无故人，只好“劝己更进一
杯酒”。更待到连酒都没的买时，就只好说一句《大话西游》中铁扇公主说的台
词：我--还是回火焰山吧。 无限凄凉尽在于此。

待到毕业相送，更多了分惆怅。诺大学园，友人尽去。尚留几许，更待明年。
现在送的越来越少了，体力上轻松了。可是独守空园，......

聚散苦匆匆，此恨无穷。今年花胜去年红。可惜明年花更好，知与谁同？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.113.66.128]
上一篇 返回上一页 回到目录 回到页首


一个人向你撒谎 代表什么? (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 一个人向你撒谎 代表什么? xiaobf | 1999.09.18
2 | 文件 | Re: 一个人向你撒谎 代表什么? xiaobf | 1999.09.18
3 | 文件 | Re: 一个人向你撒谎 代表什么? xiaobf | 1999.09.18
4 | 文件 | Re: 一个人向你撒谎 代表什么? xiaobf | 1999.09.18
5 | 文件 | Re: 一个人向你撒谎 代表什么? xiaobf | 1999.09.18
返回上一页 回到上一级目录


一个人向你撒谎 代表什么?

 发信人: luckbird (衔来橄榄叶的幸运鸟), 信区: Friends
标 题: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Fri Aug 22 16:16:54 1997)

一个人如果说的是真话
无论多么逆耳.
只要 不是 太不通情达理的人
我想 都还可以理解 都还可以接受

可如果一个人对你说谎
是说明了什么呢?
是说 他不准备让你理解
他不准备让你接收了
也就是说.
他认为已没有这个必要了..
这样理解 对么?

--
┏━━━━━━━━━━━━┓
┃ ┃
┃ 生 如 夏花 之 绚丽 ┃
┠────────────┨
┃ 死 如 秋叶 之 静美 ┃
┃ ┃

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.46]
返回上一页 回到目录 回到页首 下一篇


Re: 一个人向你撒谎 代表什么?

 发信人: luckbird (衔来橄榄叶的幸运鸟), 信区: Friends
标 题: Re: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Tue Aug 26 17:28:13 1997)

嗯。难道谎话比真话更不会令人伤心么？
如果是真的话。
那样是不是很虚伪呢？
那样是不是饮鸠止渴呢？

【 在 yuaner (:)) 的大作中提到: 】
∶ 不全是哦!也可能
∶ 他(她)怕伤你的心.也怕你多心

--
┏━━━━━━━━━━━━┓
┃ ┃
┃ 生 如 夏花 之 绚丽 ┃
┠────────────┨
┃ 死 如 秋叶 之 静美 ┃
┃ ┃

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.90]


Re: 一个人向你撒谎 代表什么?

 发信人: idiot (呆呆), 信区: Friends
标 题: Re: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Tue Aug 26 19:55:32 1997)

【 在 luckbird (衔来橄榄叶的幸运鸟) 的大作中提到: 】
∶ 嗯。难道谎话比真话更不会令人伤心么？
∶ 如果是真的话。
∶ 那样是不是很虚伪呢？
∶ 那样是不是饮鸠止渴呢？

物极必反。

“谎”到了一定的程度——颠扑不破时，就是无限的真实。
如果你生活在真诚朴实的环境中，自然是幸福；
如果你生活在绝对虚假的环境中（当然是不自知），很可能更加幸福；
但是不幸......虚假的环境是极不稳定的......

--

我就是没有尾巴的那只老虎

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.160.121]


Re: 一个人向你撒谎 代表什么?

 发信人: ming (明明), 信区: Friends
标 题: Re: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Tue Aug 26 20:16:11 1997)

【 在 luckbird (衔来橄榄叶的幸运鸟) 的大作中提到: 】
∶ 嗯。难道谎话比真话更不会令人伤心么？
∶ 如果是真的话。
∶ 那样是不是很虚伪呢？
∶ 那样是不是饮鸠止渴呢？

white lie. 无恶意的谎话, 甚至是善意的谎话,
有时候只是为了避免造成更大的伤害, 自以为这个谎不会为你所知.
结果穿帮了, 你反而觉得受到了伤害.

如果真的通情达理, 你也应该理解这种谎话.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]


Re: 一个人向你撒谎 代表什么?

 发信人: lilacy (babybird), 信区: Friends
标 题: Re: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Thu Sep 18 17:24:44 1997)

一个朋友在伤心的时候曾对我说过：“如果有个人愿意骗我一辈子，我会很感激他的
”。从那天开始，我就在考虑谎言是否就一定毫无价值。
如果一个我最信任的人只对我说过一句假话，其他都是真的，我到宁可他全是假话，
只要不让我知道。

【 在 luckbird (衔来橄榄叶的幸运鸟) 的大作中提到: 】
∶ 一个人如果说的是真话
∶ 无论多么逆耳.
∶ 只要 不是 太不通情达理的人
∶ 我想 都还可以理解 都还可以接受
∶ 可如果一个人对你说谎
∶ 是说明了什么呢?
∶ 是说 他不准备让你理解
∶ 他不准备让你接收了
∶ 也就是说.
∶ 他认为已没有这个必要了..
∶ 这样理解 对么?

--

ARE THERE FULL OF LONGLY
FRIENDS ON THE STREET

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.118]
上一篇 返回上一页 回到目录 回到页首


曾经的恋人，今日仍作朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
2 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
3 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
4 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
5 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
6 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
7 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
8 | 文件 | Re: 曾经的恋人， 今日仍作朋友。 whpu | 2000.04.05
9 | 文件 | 续：曾经的恋人，今日仍作朋友 whpu | 2000.04.05
10 | 文件 | Re: 续：曾经的恋人，今日仍作朋友 whpu | 2000.04.05
返回上一页 回到上一级目录


曾经的恋人， 今日仍作朋友。

 发信人: davywang ( 大卫), 信区: Friends
标 题: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Mon Apr 27 22:48:44 1998)

从大二到大四， 我一直迷恋着她－－我的高中同学。
后来因为误会分手。百般努力， 只是徒增伤痕在心里。
现在，我独自一人在北京工作， 两年的时光里。我很情绪化。
独来独往，只求早日立业安身。虽然，我有时想她， 有时怨她，
我们仍时有联络，
我仍乐于帮她做一些事情。
仅此而已。我总这样对自己表白。
那么，我还等什么？我什么都不想做，除了埋头做事。

--
※ 修改:·Joyce 於 Apr 28 10:28:41 修改本文·[FROM: 166.111.61.65]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.205.158.27]
返回上一页 回到目录 回到页首 下一篇


Re: 曾经的恋人， 今日仍作朋友。

 穡⑿湃? seman (木木), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Tue Apr 28 21:38:57 1998)

【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 恋人大都由朋友发展而来，
∶ 但分手后再做朋友是件很困难的事。
∶ 记得有首歌叫《再见亦是朋友》，我却从来不相信。

可能是。如果爱的很深，就难免沧海之情难于为水.
若是爱情可以蜕化为友谊，实则也实在是人类精神一大
退步。人生不可重复，这种事实诚然难以让有些人
愉悦，然而就是这种不可重复性和独特性才给了
每一时刻一种不可轻视的价值，让人兢兢业业地作
人.

已经过去的还存在着，将来未来的却不可知.
如果已然缘尽，实在是可以将它封存起来。至于朋友，
除非你已经否认旧爱，否则作所谓的普通朋友是断然不能的。

不过还是可以不断的关切与帮助，痛苦会得到平息，生活也
会重新焕发光彩。人大概总可以找到可爱的人，如果自己真诚而且
肯发现。

关于朋友，其实是最宽泛不定的字眼了，不过也有些人择
友极严，认准了一生只要几个朋友。也许不可置信，
这样的人我却是亲见过的。

--
※ 修改:·seman 於 Apr 28 21:41:28 修改本文·[FROM: 166.111.5.87]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.87]


Re: 曾经的恋人， 今日仍作朋友。

 发信人: stephen (小木匠~~难以释怀), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Tue Apr 28 22:00:37 1998)

所以说相爱容易,相处太难啊!
不我觉得如果是从那种很交心的朋友到爱人,还是有
机会回到原来的关系的,不过如果开始的时候就是一
般朋友就比较困难了!
这是我的经验,没什么理论基础的哦
【 在 davywang ( 大卫) 的大作中提到: 】
∶ 从大二到大四， 我一直迷恋着她－－我的高中同学。
∶ 后来因为误会分手。百般努力， 只是徒增伤痕在心里。
∶ 现在，我独自一人在北京工作， 两年的时光里。我很情绪化。
∶ 独来独往，只求早日立业安身。虽然，我有时想她， 有时怨她，
∶ 我们仍时有联络，
∶ 我仍乐于帮她做一些事情。
∶ 仅此而已。我总这样对自己表白。
∶ 那么，我还等什么？我什么都不想做，除了埋头做事。

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.120.83]


Re: 曾经的恋人， 今日仍作朋友。

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Tue Apr 28 22:17:21 1998)

【 在 stephen (小木匠~~难以释怀) 的大作中提到: 】
∶ 主要还是怕缘分虽尽但情分仍在啊!
同意。
总是看到身边的恋人们分分合合，真的很少有分手后的一对还能
成为朋友的。朋友间相处贵在自然与交心，而昔日恋人见面总是
难免尴尬与别扭，就算相互点个头打声招呼维持正常的礼节，可
是这离朋友关系还是差得远。
我也见过有分手之后还是关系不错的，一方有困难另一方鼎力相
助。那往往是因为至少其中一人还在爱着对方，不愿意就此失去
曾经的爱人，哪怕是普通朋友也好。可是有这样的朋友不知是痛
苦多于欢乐，还是欢乐多于痛苦呢？我不知道。我只知道我会选
择比较轻松的活法，对朋友也好，对爱情也好。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]


Re: 曾经的恋人， 今日仍作朋友。

 发信人: wangzhe (大傻), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Wed Apr 29 08:51:15 1998)

【 在 cityhunter (阿良) 的大作中提到: 】
∶ 比喻不当!!!
∶ 太不当了

呵呵
那大傻就讲点真事，这个故事当年大傻也经历过。
大傻人傻，比较笨。小的时候也追过高中的同学。
当时就感觉高中的同学就是美，纯洁。可能当时
流行校园民谣闹的，不过人家不喜欢大傻了。然
后就躲我，我想大家还是朋友嘛。不成情人也别
成仇人呀。主动找人家，该开玩笑还开玩笑。结
果闹得她还挺不好意思，后来我们同学每个春节
聚会的时候，我们在一起仍然很开心的，不过说
实在的。现在看我还真庆幸她当初没接受我呀。

否则..................

呵呵，我就不说了

--
傻人自有傻福气

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.57.46]


Re: 曾经的恋人， 今日仍作朋友。

 发信人: stephen (小木匠~~难以释怀), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Wed Apr 29 13:13:58 1998)

所以当初看到有的朋友故做潇洒的说"我们现在还是朋友"时,我总是
有点怀疑.那么多的海誓山盟之后,能说做朋友就做回朋友嘛?难度太
大了!
如果说两个人中有一个(两个都还分手?那也太惨了)是余情未了, 那
很可能会在一个比较远的地方注视着对方,需要的时候默默的出来帮
助对方,这样的关系恐怕也不是普通朋友吧?!
【 在 Joyce (镜子★紫微愿) 的大作中提到: 】
∶ 同意。
∶ 总是看到身边的恋人们分分合合，真的很少有分手后的一对还能
∶ 成为朋友的。朋友间相处贵在自然与交心，而昔日恋人见面总是
∶ 难免尴尬与别扭，就算相互点个头打声招呼维持正常的礼节，可
∶ 是这离朋友关系还是差得远。
∶ 我也见过有分手之后还是关系不错的，一方有困难另一方鼎力相
∶ 助。那往往是因为至少其中一人还在爱着对方，不愿意就此失去
∶ 曾经的爱人，哪怕是普通朋友也好。可是有这样的朋友不知是痛
∶ 苦多于欢乐，还是欢乐多于痛苦呢？我不知道。我只知道我会选
∶ 择比较轻松的活法，对朋友也好，对爱情也好。

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.253]


Re: 曾经的恋人， 今日仍作朋友。

 发信人: wangzhe (大傻), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Wed Apr 29 13:27:49 1998)

【 在 stephen (小木匠~~难以释怀) 的大作中提到: 】
∶ 所以当初看到有的朋友故做潇洒的说"我们现在还是朋友"时,我总是
∶ 有点怀疑.那么多的海誓山盟之后,能说做朋友就做回朋友嘛?难度太
∶ 大了!
因为有时是没有什么太多的选择吧。
其实只要想清楚，没有什么难不难。
既然是朋友，把问题讲清楚，好聚好散有多好。

∶ 如果说两个人中有一个(两个都还分手?那也太惨了)是余情未了, 那
∶ 很可能会在一个比较远的地方注视着对方,需要的时候默默的出来帮
∶ 助对方,这样的关系恐怕也不是普通朋友吧?!
感情的事情是很复杂，但人和人的交往在于交心。
如果把问题讲清楚，没有什么克服不了。当然有的女孩子自以为是，自我
感觉良好。那就散吧，没什么可惜的。
但损失朋友还是让人可惜，还仍然作朋友吧。
--
傻人自有傻福气

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.57.46]


Re: 曾经的恋人， 今日仍作朋友。

 发信人: bluebird (蓝鸟), 信区: Friends
标 题: Re: 曾经的恋人， 今日仍作朋友。
发信站: BBS 水木清华站 (Wed Apr 29 19:18:00 1998)

【 在 davywang ( 大卫) 的大作中提到: 】
∶ 在毕业前 的一年里，我觉得我该做的已做了。甚至当她平静地对我说：“我不爱你。”
∶ 时，也平静地面对，而没有放弃。不久，她告诉我，她有男朋友了。
∶ 相爱时曾相约，同来北京。也许是因为这个，也许是抱着浪子远游，忘记过去的心理，
∶ 我在一个月内三进北京，终于，天遂人愿，落户京城。我不知当时，什么在支撑着我当时
∶ 因伤害而脆弱的心。只是，在等待和彷徨中，脑海里时时有她的出现。
∶ 当我写信把这信息告诉她并说去看她时,她回信说你别来，别打扰我，我只想保持
∶ 平静的心情，祝你好运。我后来还是去看了她，充满了天各一方的感觉。
∶ 在北京的日子里，好多旧事淡忘了，却时常有旧梦重温的冲动，而其周期越来越长。
∶ 有时觉得自己很无情，进了北京，便不再管她，可细想一下，又不合逻辑－－我没做错
∶ 什么。
∶ 前不久，她想来京打工，让我帮忙联系，一家不错的公司让她面试。她想来，开始
∶ 家里反对，后来，工作缠身，后来，公司不招了。
∶ 将来怎么样我不知道。
∶ 我够勇敢，我够不爱面子，我不是很差，我只是有点－－－－累！！！
∶ ?nbsp;

sorry!我不知道你有这样悲惨的爱情经历！
也许是她变心了，也许是缘太浅，象你这样的痴情男儿应该有幸福的人生
出去散散心，放松你那颗已憔悴的心，再回头想想她是否值得你去爱呢？
能在分手时平静的去看待，分手后还当她是朋友，说明你的心理承受能力
的确很强，一定是个很不错的痴情男孩，她不珍惜你对她的爱，她真值得你
去爱吗？不做恋人还可以作朋友，也许你的真爱，真的幸福在等着你，你的
确并不差，放松放松，勇于去面对现实，作个真的好男儿，如果还是忘不了
她，就再和她谈一次，真无法挽回的话，就去面对现实吧，你还有真正幸福
的人生，真正的爱在等着你，只是时机未到罢了!别让心太累了!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.118.5.134]


续：曾经的恋人，今日仍作朋友

 发信人: davywang ( 大卫), 信区: Friends
标 题: 续：曾经的恋人，今日仍作朋友
发信站: BBS 水木清华站 (Wed Apr 29 17:55:48 1998)

【 在 bluebird (蓝鸟) 的大作中提到: 】
∶ 该静心想想了，你还爱她吗？如果还爱，就勇敢去追别太爱面子，真心
∶ 可以结开误会!

在毕业前 的一年里，我觉得我该做的已做了。甚至当她平静地对我说：“我不爱你。”
时，也平静地面对，而没有放弃。不久，她告诉我，她有男朋友了。
相爱时曾相约，同来北京。也许是因为这个，也许是抱着浪子远游，忘记过去的心理，
我在一个月内三进北京，终于，天遂人愿，落户京城。我不知当时，什么在支撑着我
因伤害而脆弱的心。只是，在等待和彷徨中，脑海里时时有她的出现。
当我写信把这信息告诉她并说去看她时,她回信说你别来，别打扰我，我只想保持
平静的心情，祝你好运。我后来还是去看了她，充满了天各一方的感觉。
在北京的日子里，好多旧事淡忘了，却时常有旧梦重温的冲动，而其周期越来越长。
有时觉得自己很无情，进了北京，便不再管她，可细想一下，又不合逻辑－－我没做错
什么。
前不久，她想来京打工，让我帮忙联系，一家不错的公司让她面试。她想来，开始
家里反对，后来，工作缠身，后来，公司不招了。
将来怎么样我不知道。
我够勇敢，我够不爱面子，我不是很差，我只是有点－－－－累！！！
?nbsp;

--
※ 修改:·davywang 於 Apr 29 18:58:47 修改本文·[FROM: 202.205.158.27]
※ 修改:·davywang 於 Apr 29 19:09:02 修改本文·[FROM: 202.205.158.27]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.205.158.27]


Re: 续：曾经的恋人，今日仍作朋友

 发信人: seman (木木), 信区: Friends
标 题: Re: 续：曾经的恋人，今日仍作朋友
发信站: BBS 水木清华站 (Fri May 1 14:37:28 1998)

如果一个人能够觉得该做得都作了，不也是一件很可以感到安慰的事情吗?

你今天的大度，当你在将来回顾这段光阴，也会给你带来坦然和安宁， 这
两者正是多少人千方百计而无法得到的。

人生需要获得，不过人的一生是不以获得为目的的。人不可以将一切据为己有，
占用欲太强烈的人，往往在强烈的欲望的纠缠与斗争中，是自己的自我四分
五裂。而这种人格的不完整所带来的痛苦，有是什么样的获得所能够补偿的呢?

另外，即使你仍然爱她，即使你仍然相信自己可以给她以幸福，也没有必要
过分地相信自己。没有人可以送给别人一座玫瑰园，没有一个人的一生可以涵盖住
另外一个人的一生。她一定有自己的追求，而且其中的许多是不能因为你而得到
满足的。也许，你所能够给予她的，不过是一枝玫瑰。

还是，放得开一点好吧。Let Go, If You Think You Have Done What You Can.
累了，就休息一下， 时间的流转会以新鲜的饮料再度充满人们的生命之杯。

【 在 davywang ( 大卫) 的大作中提到: 】
∶ 在毕业前 的一年里，我觉得我该做的已做了。甚至当她平静地对我说：“我不爱你。”
∶ 时，也平静地面对，而没有放弃。不久，她告诉我，她有男朋友了。
∶ 相爱时曾相约，同来北京。也许是因为这个，也许是抱着浪子远游，忘记过去的心理，
∶ 我在一个月内三进北京，终于，天遂人愿，落户京城。我不知当时，什么在支撑着我
∶ 因伤害而脆弱的心。只是，在等待和彷徨中，脑海里时时有她的出现。
∶ 当我写信把这信息告诉她并说去看她时,她回信说你别来，别打扰我，我只想保持
∶ 平静的心情，祝你好运。我后来还是去看了她，充满了天各一方的感觉。
∶ 在北京的日子里，好多旧事淡忘了，却时常有旧梦重温的冲动，而其周期越来越长。
∶ 有时觉得自己很无情，进了北京，便不再管她，可细想一下，又不合逻辑－－我没做错
∶ 什么。
∶ 前不久，她想来京打工，让我帮忙联系，一家不错的公司让她面试。她想来，开始
∶ 家里反对，后来，工作缠身，后来，公司不招了。
∶ 将来怎么样我不知道。
∶ 我够勇敢，我够不爱面子，我不是很差，我只是有点－－－－累！！！
∶ ?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.58]
上一篇 返回上一页 回到目录 回到页首


其他心情 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 孤单的时候并不孤独... xiaobf | 1999.09.18
2 | 文件 | 朋友. 呵呵.. xiaobf | 1999.09.19
3 | 文件 | 太灰暗了 xiaobf | 1999.09.19
4 | 文件 | 写不了信。。。 xiaobf | 1999.09.19
5 | 文件 | 给我的朋友 xiaobf | 1999.09.19
6 | 文件 | 就是那种感觉 xiaobf | 1999.09.19
7 | 文件 | 生命若鸟 xiaobf | 1999.09.18
8 | 文件 | 怕你为自己流泪 xiaobf | 1999.09.19
9 | 文件 | 友人心情 whpu | 2000.04.06
10 | 文件 | 是真的伤心!(from9#) whpu | 2000.04.06
返回上一页 回到上一级目录


孤单的时候并不孤独...

 发信人: witty (笑儿~自由的高高飞), 信区: Friends
标 题: 孤单的时候并不孤独...
发信站: BBS 水木清华站 (Mon Aug 18 11:24:57 1997)

孤单的时候并不孤独
知道朋友的爱总会时刻伴随着
习惯了朋友们的关心
总是在我需要的时候无私的给予
于是，在风风雨雨中
心中总会有温暖，心中总会有希望
是的， 孤单的时候并不孤独
即使身会疲惫，然而心却永远不会
在静静的夜晚，轻轻的拿起电话
给一个很久不见的朋友
问一句:你好吗?我的朋友......
--
喜欢静静的坐在高高的大树叉上,看夕阳西下的景象......
看天被扎染成美丽的玫瑰红 听风中所有快乐的声音 吸吸鼻子还能闻到炊烟中的淡淡饭香.....
最喜欢 在天边的青山高过太阳时
很潇洒的抱住树杈翻个跟头跳下来，
然后，一路欢快的飞回家.......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.31.30]
返回上一页 回到目录 回到页首 下一篇


朋友. 呵呵..

 发信人: jcd (静静地听), 信区: Friends
标 题: 朋友. 呵呵..
发信站: BBS 水木清华站 (Fri Sep 19 09:45:27 1997)

晚上10:30,门突然开了.
呵呵..和以前一样他没有敲门,和以前一样进来后就是当胸给我一拳,
和以前一样我马上也回敬了他一拳. :)) 虽然有将近一年没有联系了,
可依然是原来的感觉. 老朋友的感觉真好. 呵呵..:)

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


太灰暗了

 发信人: cityhunter (阿良), 信区: Friends
标 题: 太灰暗了
发信站: BBS 水木清华站 (Fri Sep 19 09:49:02 1997)

好多文章的基调都有些灰暗 很伤感的样子
很多老朋友的远去的确让人失落
但朋友并不是只带来伤感的 在你需要的时候会有朋友在身边的
我高中的一个朋友8月结的婚
他家只一个男孩 亲戚中他也是小字辈老大
女方是漠河的 只来了父母二人
但他的婚礼全是朋友帮着办的 热闹非凡 光高中同班就去了20人
整个婚礼过程 他乐得都和不拢嘴了
我想这不光是为结婚而高兴
见到这么多朋友在你需要时出现 也该乐坏了吧
--
cityhunter:
a kind brave man!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.4]


写不了信。。。

 发信人: wangzhihai (无情), 信区: Friends
标 题: 写不了信。。。
发信站: BBS 水木清华站 (Sat Sep 20 20:31:30 1997)

有一很知心的朋友，每每想提笔写信给她，
却总无从说起。便将所有没写完的信叠成厚厚
一叠寄去。但半个月了，却杳无音讯。
是否这样做引起了误会？
--

路漫漫其修远兮，吾将上下而求索！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.11]


给我的朋友

 发信人: weimin (August), 信区: Friends
标 题: 给我的朋友
发信站: BBS 水木清华站 (Sat Sep 27 08:35:17 1997)

在网上认识你是我的幸运。你给了我许多我珍惜的友情。我感谢Internet
这条信息高速公路，它使我们相隔万里而有缘相互认识。对于你给我的安
慰和鼓励，我已无法用“感谢”两字来表达，我想在这儿告诉你我的心受，
但发现笨拙的我依然找不到合适的词汇。而你，事实上根本不需要我说什
么。
------------------ For Sunny

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.16.216]


就是那种感觉

 发信人: nome (小巫师~~~), 信区: Friends
标 题: 就是那种感觉
发信站: BBS 水木清华站 (Sat Oct 4 09:54:21 1997)

就是那种感觉，很自由很舒服，很快乐。
只有与朋友在一起才会有的感觉，真好。
很久没与朋友一起散步了，那天我们相约
还象原来的样子，我喜欢挎着朋友的胳膊，
于是我们慢慢的走着，聊一些最近发生的事
快乐的，不快乐的，有趣的，不有趣的。
还象原来那样，绕着圈的在这栋楼和那栋楼之间走着。
朋友的感觉真好，仿佛一切都在变，而一切又都没有变。
我知道，散步的机会也许不是很多了，各自都在忙着各自的事。
我也知道，朋友要出国一段时间是去探亲，也许明年才能回来。
又会有很长的一段时间看不到朋友了，
心中也不知道是什么滋味，只是淡淡的淡淡的，
朋友答应给我带可爱的玩偶，还是我们一人一个，总是这样的。
太晚了，于是，要回家了。
又象原来一样，我们在路灯下互道再见，各自向家的方向走去。。。
朋友的感觉真好，很自由，很舒服，很快乐，很 真实......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ab1-81.bjnet.ed]


生命若鸟

 发信人: dina (金属柔情), 信区: Friends
标 题: 生命若鸟
发信站: BBS 水木清华站 (Mon Sep 15 18:00:24 1997)

这是一个挺可笑的故事,也有点可怜。
那天上课时来了一个旁听的女孩,我们知道她的故事后，一致认为这是一个传奇的女子.
她走路姿势很怪,有点象罗圈腿,又有点象外八字.带她来的那个同学说,她已经瘫痪了6
年，刚刚才能走路的。
她瘫痪的原因是从楼上摔了下去。
这个女孩从小就品学兼优,难免有点被宠坏了.一般人想得到的项目,她都拿遍了奖.
不知为什么，她和母亲的关系总不太好。一天，同学按照约定来到她家楼下,两人要去
玩.这女孩收拾好一切马上要出门时,母亲突然莫名其妙地不许她出去。这个女孩就急了
同学还在楼下等着呀！她就和母亲吵了起来，两人都有点冲动.
母亲把门锁了起来，说，"看你怎么出去？!"
她就冷笑道,"你以为我没别的办法吗？"
她的办法是,从阳台上爬下去.她家是五楼.
不，她爬的很好，一点事也没出,平安地到达了地面.见过同学后,?nbsp; 不知出于什么心态
她又从一楼阳台上爬回五楼!
这一次，很幸运,她也没出事.(听到这儿,我已经觉得她是个不一般的人了，但不一般的
在后面。她回到自己家，想起刚才母亲看着她爬下去时的那种冷漠的眼神.她刚才那么危
险,而母亲竟不肯说哪怕一句劝阻的话.她觉得十分寒心，于是,在凝视母亲片刻后,她推开
窗,一纵身跳了下去。
生命若鸟，要象鸟一样的飞翔，她是这么想的吗？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.125]


怕你为自己流泪

 发信人: cityhunter (阿良), 信区: Friends
标 题: 怕你为自己流泪
发信站: BBS 水木清华站 (Fri Oct 3 19:47:13 1997)

感觉终有这么一天，看着你无话可说
太阳的光直射你的脸，难过的深埋我的头
再也不敢直视你的眼，怕你为自己流泪
再也不想让你太疲惫，我知我面临着分手
不用说Good bye,让我在黑暗中回味，我的梦从此没有色彩
不用说Good bye,我会珍重那未来，和你那带不走的圣爱

电话中你说你要回来，盼着你可又想闪躲
一颗心为我为爱归来，可我又如何对你说
脑海是空白，空虚，矛盾的现在
没有权利挽留这份爱
爱依然存在，不愿消失的太快，不要把我关在门外
一切都是梦，一切将成空，一切留在孤独回忆中
一切不是梦，一切也不会是一场空...
不要把我关在门外...
--
cityhunter:
a kind brave man!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.1]


友人心情

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 友人心情
发信站: BBS 水木清华站 (Thu Jun 18 14:02:46 1998)

发信人: tomorrow (雪峰侍者), 信区: Friends
标 题: 友人心情
发信站: 杏林站 (Thu Apr 16 19:21:53 1998), 转信

大年三十那天晚上,我实在看不下去那台说不清是热闹还是冷清的晚会,

就独去睡了,钟声似乎响了,我却仍在朦胧的睡意中.忽然,一阵电话铃声把我

惊醒,接着京听见弟弟喊:"哥,电话!"

"谁呀,这么晚了,还不让人安稳睡觉."我微有不满.

"&&吗?新年快乐!"一个不太熟悉的声音传 入我耳中,"我是$$呀!"

啊,是他,我忽然想起三年前那个在我前面坐,老喜欢读武侠小说的\小伙

子,其时学业繁忙,倒没怎么交往,谁料到三年后的今天,在新的一年来临的时候

能接到他这样的电话.

他说他已考上大学,在石家庄,又谈了一些学习情况.那种感觉好象他仍在

我前位时一样无拘束.

也许朋友就是这样,不必多少话,有时只是只言片语,就足以体味出一种真挚

的友情,而在茫茫红尘中,一个人真正缺的不就是这份叫做友情的东西么?

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


是真的伤心!(from9#)

 发信人: swine (比特★猪 毕业 一口气抽8根烟), 信区: Friends
标 题: 是真的伤心!(from9#)
发信站: BBS 水木清华站 (Thu Jun 25 08:44:26 1998)

发信人: oldman (老人), 信区: emotion
标 题: 是真的伤心!
发信站: 酒井BBS (Wed Jun 24 20:22:58 1998) , 站内信件

在被麻醉后的恍惚中,我感到一种绝望的伤心.
世上只有对失去的爱情才有这种伤心.
男人生活在这个世上,有太多的负担,都需要我们的双肩去顶着,我们需要不断的去
奋斗,去拼搏,然后把一切无怨的献给我们钟爱的女人.
从某种意义上说,男人为了女人而活.
但是,我的最爱却无情的把我抛弃了.
我并不责怪她,我只是对世事的无奈感到一种力不从心的无奈.
我从不责怪朋友的重色轻友,因为我理解他们,因为我知道
男人的伤口还是要女人去抚慰.
点上一支烟,静静地坐在黑暗中.
远处传来某个女歌星幽怨的歌声,也许这件事放在人群中是太普通了.
但是它是我的.这很重要.
我不会去找朋友倾诉,大家都很累.
况且事情已是事实,说出来有又什么用呢.
我很想大哭一场,但泪水是藏在心里的,心已经悲伤的几近麻木,怎麽会有泪水呢?
我以为我以后不会再孤独,因为我已经害怕它了.
可是我清醒的知道,我仍是孤独的.
孤独的人是可耻的.
也许人生就是这样的,我们不是经常这样劝告朋友们的吗.
如果人由此变的成熟,那么,成熟的代价也太沉重了.
我一直在不停的寻找,我不停的在尝试,因为我相信
我的爱情需要一种心灵的和契.
我找到了,我狂喜,因为我证实了这世上是有一个她存在的.
可是事实无情的击碎了我的梦想.
我不知道我是对还是错.
我还要寻找下去吗?
生存还是死亡,这是一个问题.
谁能告诉我.

--
※ 来源:．酒井BBS bbs.cs.tsinghua.edu.cn．[FROM: 10.9.3.19]

--

那一夜 我兴奋的闭不上眼睛
这一宿 我的眼睛也没有合过
同样的黑夜 同样的风
同样的床位 同样的人
不同的却是 眼中多了一滴泪珠

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.179]
上一篇 返回上一页 回到目录 回到页首


真情流露

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 关于@@ | 2001.02.22
2 | 目录 | 吾有群弟 | 2001.02.22
3 | 目录 | 写给我逝去友谊 (BM: whpu) | 2001.02.22
4 | 目录 | 回头无论共你一起飘於世上多久终於也默然(BM: whpu) | 2001.02.22
5 | 目录 | 其他 (BM: whpu) | 2001.02.22
返回上一页 回到上一级目录


关于@@

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于@@ (1) cdrom | 1999.02.05
2 | 文件 | 关于@@ (2) cdrom | 1999.02.05
3 | 文件 | 关于@@ (3) cdrom | 1999.02.05
4 | 文件 | 关于@@ (4) cdrom | 1999.02.05
5 | 文件 | 关于@@ (5) cdrom | 1999.02.05
6 | 文件 | 关于@@ (6) cdrom | 1999.02.05
7 | 文件 | 关于@@ (7) cdrom | 1999.02.05
8 | 文件 | 关于《关于@@》 cdrom | 1999.02.05
返回上一页 回到上一级目录


关于@@ (1)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (1)
发信站: BBS 水木清华站 (Fri Feb 26 16:32:58 1999) WWW-POST

初初对@@的印象，该是刚进大学，老师领着我们参观电脑室，听着
后方有人说486，转头见一个白衣黑裙，短发齐耳，很乖乖学生模样的女孩，
那就是@@啦。当时并没什么特别抑或强烈的感觉，我也没想到后来她会是我
最好的朋友。

我不是太喜欢木讷的人，扭扭捏捏、装腔作势更令我深恶痛绝。慢
慢接触多了，发现@@的真实自然率直都算比较合乎我的理想，呵呵。那时候
就觉得@@是班里女生中我最喜欢的一个，不过，@@仍然和她们屋的人共进退，
我也仍然混迹在老乡群中。

一直是到了大三吧，我们的交往才密起来，我现在想了很久，也想
不起我们是怎么走在一起的，好象有点自然而然水到渠成的味道。幸好我们
只是错过了两年，幸好我们最终没有擦肩而过。

@@是个很好的朋友，我不用担心惹人生气更不用在闯祸之后陪尽小
心，可以有人一起翻天覆地不怕斯人独向隅，不高兴的时候如果愿意可以大吵
一架过后烟消云散。如果@@木木的话，我想我们也可能是朋友的，但绝不会象
今天这样。

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]
返回上一页 回到目录 回到页首 下一篇


关于@@ (2)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (2)
发信站: BBS 水木清华站 (Fri Feb 26 16:44:27 1999) WWW-POST

大学的时候，@@有一辆破破破破的车。那车的光荣史上记录了@@一
个钟头内把她BF摔了三跤的辉煌以及她BF的无奈投诉、@@委屈的辩解和我们
幸灾乐祸的笑。当然，还有我看着她BF被摔，一点点物伤同类同时也很痛快
的心情。

因为，作为@@的死党，我也一样逃脱不了相近的命运。

那车流落到@@手上时，车的后架也已经退休很久了，但总归是聊胜
于无。那时候@@老搭着我在校园里转。因为没有后架，我也只能委屈在前边
的横杆上，每次都有在众人目光中招摇的感觉，让我十二万分的不好意思，
以至于我很长一段时间都在努力搜索象我们一样的人和车。

@@的技术也不算差，却偏偏喜欢摔交，而且被摔的对象总是我！想
想我曾经被她从台阶上摔下去！！！坐在前边看着车摇摇晃晃，不能不说是
一种折磨，遇到险情我只能凄然大叫。于是@@说她之所以摔，是因为被我吓
着的缘故。冤枉的ww啊。

后来车也象许许多多的车一样成了小偷的战利品。因为@@事先答应
过她师弟的继承权，那家伙竟然很委屈地对@@说师姐你宁愿让它给人偷了，
也不给我！倒好象@@很想把车给小偷似的，让我们着实笑了一通。

然后就各奔东西了。偶尔想起@@，想起她和破车给我的呵护，才发
现这破车竟然不幸也在我的怀念之列。

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]


关于@@ (3)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (3)
发信站: BBS 水木清华站 (Fri Feb 26 16:45:17 1999) WWW-POST

有一排@@为着她BF的缘故，决心消灭痘痘 (//grin)，呵呵。据说醋
可以美容，@@于是毫不犹豫地买一瓶回来，狠狠心喝了一些，让我佩服得目瞪
口呆五体投地。

效果还没出来的时候，正好有室友要用醋。出于为@@解决存货舒缓紧
皱的眉头的目的，我极力推荐了她的那一瓶。当时@@正在我们屋，就让室友自
便了。

室友提着@@的醋边走进来边说怎么买了瓶这样的东东啊。
@@问有什么不对吗？
室友说当然，都有白色沉淀了，还好啊？
众人哄然。
我在一旁大声宣告这可是@@用来喝的。
@@很委屈说我本来也拿了没问题的，可小店的老板说老醋沉底，有沉
淀才好的。

%^&*$#@!@
//faint
:D

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]


关于@@ (4)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (4)
发信站: BBS 水木清华站 (Fri Feb 26 16:49:05 1999) WWW-POST

我记得和@@一起的时候，我们足足有一年的时间是在自我批评之中度
过的。呵呵。

那时候我们每隔一阵子便会向对方说说自己这一期间的种种毛病，譬
如自私譬如小气譬如幼稚譬如和人争吵，然后从灵魂深处检讨自己。当然@@过
后会注意地逐步修正，而我虽然检讨的时候是很诚心诚意的，过后也就随风去
了，这也许就是我们最大的区别罢，呵呵。

@@一直说她自己是个现实的人，和浪漫不大有联系。不断地提醒我生
日礼物要实用要少些风花雪月（哼！）。还特别地举了她情人节坚决制止BF送
“贵的吓死人的”花为例加以论证。我都几乎要相信了。

结果，圣诞节的时候那家伙大喊ww抱着99朵玫瑰破门冲进我们屋害我
以为末日来临差点晕倒在地。

我不知道@@的朋友们收到她写在叶子上的信，寄去的干花瓣，看着信
上@@画的很可爱很Q的公仔，是什么心情；我也不清楚@@的BF接过@@用心结的整
整999朵纸玫瑰又怎样心思，我只是在旁边偷笑着听她说现实看她一脸幸福地做
着“现实”的事情，终于恍然大悟何为@@的现实的定义。很想小小嘲笑她一番
的，却不由也跟着感动起来，还梦想着有朝一日我也有机会收现实的礼物。

可惜那些都不是给我的，到今天也没有！wuwu...
--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]


关于@@ (5)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (5)
发信站: BBS 水木清华站 (Fri Feb 26 16:53:52 1999) WWW-POST

不知道是我自己特别怪诞或者是许多人的毛病，我觉得无话可说是一
种尴尬。和人相处时，若大家冷场我必想方设法扯些话题出来说，但这并不是
我乐意做的。我常常因为自己说了太多话而感觉很累很累。

但和@@一起，我可以事无巨细地唠唠叨叨也可以不发一语地由着自己
海阔天空，愿意怎样都可以，沉默的时候也感觉温馨默契。我想我们早过了无
语尴尬的阶段，不需要刻意要求自己这样那样，不需要强给自己责任负担。对
着她，总是很随意的放松，舒服的象对着自己。

每次看张晓风说见人当街亲热无动于衷，却感动于一饭一蔬的恩情时，
我总很奇怪地想起和@@的感情，虽然我们是同性的朋友。没有什么大起大落悲
欢离合也不会波澜壮阔引人入胜，却这样深入我心，让我浸润在脉脉的温情中。

其实和@@做的都是散步聊天之类很平常简单的事，说的也不外乎衣服
零食朋友感情之类琐碎的东西，印象中甚少深夜长谈的。好象大家彼此都不太
要紧，缺了谁地球都一样地转。

因为这样，我以为没有@@的生活也能一如既往，不会有太多思念的苦
涩。但事实上，分别以后，我想她想的要命。也许这只是一种习惯，但不管怎
么说，我想念她。

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]


关于@@ (6)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (6)
发信站: BBS 水木清华站 (Fri Feb 26 16:59:57 1999) WWW-POST

和@@在一起，有时也挺烦的。

她是班里的女生中最没有异议的一个，相形之下，我就好象是大坏蛋
了。而且她总在日常生活中的每件小事里细密周全地关心着你，导致室友老感
慨@@对ww多好，老觉得ww对@@漠不关心，虽然我知道@@知道那不是事实，但总
被别人这么说，实在感觉不好。

说实话，从根本上说我是个自私的人。虽然我表面看起来也很大方，
为朋友上上高山下下深沟我也不是不能做到的，但我仍旧是自私的，这点我很
清楚，而且诸如虚伪小气虚荣赖皮见风使舵之类的毛病也不幸都有，藏的比较
好而已。本来也没什么，广大人民群众比我有过之而无不及。混迹于人群中，
我坚信我还是相当诚实善良美好的一个。

可是@@呢？我不知道怎么说了，总之她是那种类似于镜子的东东，让
我的丑陋愈发的清楚明白，虽然我在口头上是绝不肯承认的。

她是我认识的人中最一片纯厚透明的一个，象孩子一样的，没有一点
私心的那种，而她并不是不明白险恶是什么的。虽然我们这么好的朋友，我在
这方面却总是不能明白她。在她眼中，没有什么人什么事不可以原谅的，她可
以承受别人的伤害，但绝不肯对人有所过失。

别人有麻烦，有需要了，不用开口，@@总是能替人想到，她总说顺手，
于是便“顺手”帮人做了。别人理所当然她也自自然然，即便不喜欢的人也一
样。有时自己忙不过来了，便把我给派上用场。我呢只好嘀嘀咕咕着乖乖地做
了，但我是非常不情愿的！我一向坚持对讨厌的人绝对地要以牙还牙给以颜色的！

到现在我都挺不能理解也挺不喜欢她这一点，让我好象和别人没什么区
别，地位凭空降低许多。但我想，正因为@@这样，她才能每天开开心心由衷地笑。
而我以为，一个长大的人要时时从心里笑出来，并不是太容易的。

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]


关于@@ (7)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于@@ (7)
发信站: BBS 水木清华站 (Fri Feb 26 17:01:18 1999) WWW-POST

感觉上个性温和的人一般比较忍让而趋于软弱，@@也是。有时她真的
温顺得让我忍不住想发火。

可是@@也有她凶恶的一面，真正遇到麻烦的时候，她一定是挺身而出
拍案而起的那个。譬如说在人生地不熟的火车站和骗子吵架，譬如说对着嚣张
的人大喝“你窜什么？”，譬如说临毕业时因为系主任的不公平决定，@@当即
据理力争，差点争执起来，幸好被我强拉走了。要知道那决定并非针对她而言，
而那时面临着毕业，系主任掌握着我们的生杀大权啊。

别人看到@@外表一如长姐的平和，我却欣赏她骨子里的勇气，那种不
顾一切的固执，从不假以辞色的真实。

毕业以后，@@有时也说些遭遇，我心里怕她有时会不顾后果地冲动起
来，可是却不想说什么。私底下想想，我却是愿意她继续这样的，不知我这样
算不算一种自私？

@@身上的许多品质，在今天这个社会都快变成一文不值的了，但可能
我比较老土，所以还是忍不住喜欢她。

说这些象是猛擦@@的鞋啊，呵呵。不过现在大家相隔这么远，都没机
会啦。:(。如果她能在我身边，我倒是愿意日日说些“恶心”话擦擦她的鞋的。^_^

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]


关于《关于@@》

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: 关于《关于@@》
发信站: BBS 水木清华站 (Fri Feb 26 17:03:07 1999) WWW-POST

我一直想给自己一个准确的@@的画像，算是对四年大学时光的一个交
代，毕竟@@是我那四年里最大的收获。可是提起笔来才吃惊我什么都写不出来
了。就象一个装的太满的瓶子，反而什么也倒不出来。

原来我真的无能为力，无论是留住@@，留住那段青葱岁月抑或只是留下
关于@@的琐碎点滴，我都无能为力。

年轻的岁月年轻的心并不懂得记忆，日子灿烂而挥霍，一切都普通平常
恒远的如同每日的东升西落。再回首的时候才发现所有曾经的欢笑感动和熟悉的
面容迅速模糊褪色如歌远去。

年少的时候我渴望自己被每个人喜欢着被每个人信任着，今天的我只想
爱我所爱的，希望多年以后某个不经意的时候翻开发黄的日子，仍然能够触摸感
受到今日的温暖。

我其实不害怕别离，我只怕两相忘，怕了无痕迹。

青春只能一去不复返，象歌里说的“小鸟一样不回来”，人也一样。我
只能悲哀而已，仅此而已。

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.152.231]
上一篇 返回上一页 回到目录 回到页首


吾有群弟

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 吾有群弟 cdrom | 1998.06.31
2 | 文件 | 吾有群弟(A) cdrom | 1998.06.31
3 | 文件 | 吾有群弟(B) cdrom | 1998.06.31
4 | 文件 | 吾有群弟(C) cdrom | 1998.06.31
5 | 文件 | 吾有群弟(D) cdrom | 1998.06.31
6 | 文件 | 吾有群弟(E) cdrom | 1998.06.31
7 | 文件 | 吾有群弟(F) cdrom | 1998.06.31
8 | 文件 | 吾有群弟(G) cdrom | 1998.06.31
9 | 文件 | 吾爱吾弟 cdrom | 1998.06.31
10 | 文件 | 我来自北邮，我是boat.hehe.. cdrom | 1998.06.31
返回上一页 回到上一级目录


吾有群弟

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟
发信站: BBS 水木清华站 (Wed Apr 22 05:12:49 1998)

我家中只有姊妹二人，加上娘亲，四之有三是女性，家中一派阴柔之气。（是谁说

“三个女人一台戏”？）好在府上世代书香，父母开明，二十余年未见轻视之色，反是潜

心栽培。与家姐自幼熟读《烈女传》，通晓古今中外巾帼英雄，花木兰从军，穆桂英挂

帅，居里夫人和镭，伯朗宁夫人和十四行诗。。。。。。走到如今，终是背叛了父母的

殷殷期许，开始打心眼里羡慕男孩，也慢慢滋生了认其为亲的混帐念头。认为兄长嘛，觉

得不妥，哥哥妹妹的关系稍显暧昧，万一被好事之徒搜罗为花边新闻，终归是不好的，莫

不如统统招之为弟，管他年龄几何。姐弟之间不必形影相随，不会招人白眼。做姐姐不似

做妹妹那般辛苦，又要千娇百媚，又要天真乖巧。做姐姐尽可以发坏脾气，尽可以不在意

吃相狼狈与否，尽可以大大咧咧，尽可以。。。 总之，尽可以随心所欲。不亦爽乎？

庆幸的是，BBS给了我这个千载难逢的机会，使我无须跑断腿脚，费尽口舌去笼络

“弟”心，我所做的，只是厚着脸皮，一厢情愿地做人家的姐姐。（当然，日久“情”

深，绝大多数善良的人们终于受了感化，从而完成了一桩桩“两厢情愿”或者说是“一个

愿打，一个愿挨”的美满结局。）

其实很想告诉他们，在我心中他们的分量，沉沉的。在此，特隐去名字，代之以A,B,

C,D......欢迎对号入座，找一找，猜一猜，哪个是自己，答对者，嘉奖没商量！（不愿

现身露相的话，答案寄给我啦！?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]
返回上一页 回到目录 回到页首 下一篇


吾有群弟(A)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(A)
发信站: BBS 水木清华站 (Wed Apr 22 05:13:46 1998)

A 君：

很久以前我们就聊过天，各自用着不同于现在的名字，那时的我初涉BBS，惊叹于你

那满屏皆是汉字的输入方式和令我叹为观止的击键速度，觉得你是个深不可测的人物。当

我终于选择了一个好记不忘的密码而成为正式用户后，我一次次地查询过你，发觉屏幕上

怎么也无法显示完全你的名字。有人告诉我，那时“自杀”的缘故。

无意中见到了网上有一个生命，昵称暗示我一些信息，我按捺不住内心的喜悦，去各

版搜索你的文章，终于发现，两个人的IP值完全吻合。记得后来是冒昧地写了封信给你，

傻乎乎地问你是不是他；你回信说，我那封信是最好的新年问候。

你不是北方人，却一样的豪爽侠义，在你掏银子的那次几人小聚时，青衫红袖间，你

卓尔不群，酒喝得淋漓尽致。往后的日子便风风和和，日日又丽丽了，虽不常见到你，可

每次路遇时，你总是快乐地咧开嘴，露出一个无城府的笑容，感染得我也灿烂一笑。

小弟，今后的日子，还会相逢一笑两不忘吗？我想会的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾有群弟(B)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(B)
发信站: BBS 水木清华站 (Wed Apr 22 05:14:23 1998)

B 君:

在上学期的若干昼伏夜出的日子里认识了你,觉得你实在是个诚实宽厚的好孩子.

很感激你能屈尊降格地称呼我姐姐,对你,我也便认认真真全力以赴地尽职尽能.至于

姐弟的相认过程已不必再提,反正今日思之,仍觉侥幸----险些着了你师姐的套儿!她

也是蛮偏心的.

起初是有些不适应，好在你熟悉环境的功夫不差，几天下来，已经能把“姐姐”

两个字练就得脱口而出了。我亦是美滋滋，甜丝丝的。现如今，早已习惯了你的问候，

你的朴实，俨然真是姐弟一般。

按照你给自己下的定义，我在人群里仍是认不出你，却固执地相信，人头攒动的

食堂里，运动场上，一定会有你的身影闪动！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾有群弟(C)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(C)
发信站: BBS 水木清华站 (Wed Apr 22 05:14:59 1998)

C 君:

你是最不惮直呼我"姐姐"的好弟弟了.

知道吗?每每见你喊我"姐姐",总有抑不住的微笑挂在脸上.当然喽,做你的姐姐,我当

之无愧,你说呢?

那天一不小心,走进寥无几人的机房,使用者名单上赫然有你的名字.于是便闲聊起来,

你问我在哪里上机,我告诉说在系机房;然后另开一窗口查你的IP值,发现也是102.xxx,吓

破了胆,那天的机房里我可是一枝独秀啊!倍感不平之余,忙问你的机号,你倒是爽快地告诉

我"53".我便趁机溜走,隔着玻璃窗张望,发现53号机根本没人,连呼上当.心中恨恨地骂道:

小家伙,调皮得很哪!

聊天时,你最爱用"faint",我奇怪:这个小男孩怎么这般脆弱,说晕就晕!而你总是忿然

地申辩:"姐姐为什么总一口咬定我是小男孩呢?"那好,姐姐真想看看你究竟是怎样一个不

小的男孩.有机会的话,跟姐姐打个招呼吧,敢吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾有群弟(D)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(D)
发信站: BBS 水木清华站 (Wed Apr 22 05:15:22 1998)

D 君:

诸弟中,数你最刁蛮!不叫"姐姐"不说,反而常常以长辈自居,令为姐好生不悦!不过嘛,

和你斗嘴倒不失为一件快事,听你奉承也不失为一件快事!

有事没事时,总是逼迫你夸赞我,你也就违心地阿谀起来,引经据典地搬出主席,总理,

甚至孔老夫子,还骇人听闻地捏造"五大美女"之典故,说苟活到今日的那个女子有"沉轮船,

落飞机,羞森林,闭太阳"之美貌,我看着字条,虽然明知自己是不折不扣地唐突了美人,却也

依然俗不可耐地，羞答答地涨红了脸.终端另一边的你,一定不知道吧?

依然记得你在我无助时给予的帮助,连同那份浓浓的信任,不知现今你的密码可曾更

改?

对了,我手里还攥着你干坏事的记录呢,......,嘴硬的你,还是不肯叫"姐姐"吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾有群弟(E)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(E)
发信站: BBS 水木清华站 (Wed Apr 22 05:15:47 1998)

E 君:

你也是个让我头疼的家伙!

不晓得怎么跟你聊上的,话语里总带着十足的调侃味儿,我也只得犀张利口,不客气地

瓦解你的一次次猛烈攻势.

有件事至今后悔不已.那天你问候我----how are you? 无奈当时纸条似雪片般飞来,

也无暇细看,便只当做是"where are you?" 乐颠颠地以为你尚看不懂IP的分配,遂兴高彩

烈地让你慢慢猜,答对了,重重有赏!不知你接到我那张让你摸不着头脑的字条做如何感想,

我猜,一定是窃笑了的.

往后再下机时,不许嘻嘻哈哈地开玩笑,要苦苦哀求我----"姐姐,带我回家!"

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾有群弟(F)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(F)
发信站: BBS 水木清华站 (Wed Apr 22 05:17:02 1998)

F 君：

上学期末，越来越紧张的末考时分，机房已人迹罕至，可我登录后，依然能见到你。

许是同系门生，彼此相轻的缘故吧，从未动过跟同一机房里的师弟师妹们聊天的念头，也

因此将认识你的机会一误再误。

如今终于做了朋友，却始终觉得战战兢兢，除了一个不甚清晰的背影留在记忆中外，

再无别样的线索可以辨认。身在明处的我会不会被你认出来？每次走进机房都跟作贼似

的，生怕被人指指点点，激扬文字，别说你会这样做啊，姐姐这厢恳请你了！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾有群弟(G)

 发信人: buptboat (pear), 信区: Friends
标 题: 吾有群弟(G)
发信站: BBS 水木清华站 (Wed Apr 22 05:17:27 1998)

G 君：

你是我的好朋友，不妨，顺势做我的好弟弟吧。

细觅跟你相识的起点，竟然找不到究竟是怎样一个开始，一切，仿佛理所当然。还记

得我们初识时的约定吗----未经许可，不许打探对方！其实，有很多机会不必错过，很多

途径能够选择，很多手段尽可利用。。。。。。可是，你没有，我也没有。就为这个，我

信赖你。

如果有缘，这份友情的轨迹会沿展到岁月的另一端。当你我垂垂将老，不妨择一个日

闲气清的节令，来与我对弈，我定当卷袖煮茶，精布阵局，你亦会捻须鏖战，恰似当年战

场。兵卒将尽，我们还会一笑求和吗？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


吾爱吾弟

 发信人: buptboat (pear), 信区: Friends
标 题: 吾爱吾弟
发信站: BBS 水木清华站 (Wed Apr 22 05:18:05 1998)

也许我们早已熟识对方?nbsp;
    信誓旦旦地拜过把子，饮过浓酒
        煞有介事一本正经地侃过人生理想形而上
            然后又笑得乐不可支，面目全非，狰狞可怖
也许我们仍然拘谨
    小心翼翼地谈起功课，聊起毕设
        你矜持我也放不开地说今天风儿温柔，阳光可人
            而后相视羞赧一笑，你笑得文质彬彬，我笑的淑女端庄
也许我们还是云山雾罩
    彼此搞不清来头也摸不清底细
肆无忌惮胡作非为地炮制纸条
你忽而甘做贤弟，“姐姐”“姐姐”声声入耳
忽而又誓死捍卫兄长尊严，不惜拼个你死我活

也许你见过我的疯闹，听过我的歌唱，也陪我舞过不甚迷人的月光
也许你还知道我打饭插过队，骑车撞过人，网球打得乱七八糟一塌糊涂
也许你向我索要过红包，缠着我请客，大庭广众下喊我“boat"，吼声震天，
惹得路人侧目。。。。。。

也许我也见过你的稚气，听过你的口哨，陪你看过电影
也许我也知道你打球伤过人，上午逃过课，卧谈时大聊身边的女孩周遭的爱情
也许我也嘲笑过你的阅历，仰慕过你的学识，奉劝过你要吃早饭。。。。。。

如果有一天我们作别网上
我希望我能够不流泪
如果你读了它心中有所触动
那么我想说：我爱你

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]


我来自北邮，我是boat.hehe..

 发信人: buptboat (pear), 信区: Friends
标 题: 我来自北邮，我是boat.hehe..
发信站: BBS 水木清华站 (Wed Apr 22 05:44:17 1998)

我来自北邮，大四了，未考研。
我是东北人，女孩。
我认识bbs是在上学期的一次计算机包机，由于作业题目太难，无人去做，男生
打mud,女生上bbs,也就是从那时起，我开始了我的网上生涯。
boat的名字起的很随意，没什么特殊的意义，只是一时性起，随手敲了一个单
词，又简单，又好记。（可是没想到，清华有人用它注册过了，只有在那时，我才突
然尤感珍惜，这里的boat,千万别生气啊。呵呵。有缘同叫boat,实在也是难得的事。）
回顾这几个月在BBS上留下的太多深深浅浅的足迹,觉得这一段挥霍奢侈的日子不折不
扣算得上是难得的好时光.可是前面的路还很长很远,不能永远舒舒服服地栖息在这个
给过我欢乐和愉悦的驿站啊!那么,要我怎样才能告诉你们我不情愿舍弃的这份贪恋与
欢爱呢?留下这篇小文吧,作为一个驻点,纪念一段岁月和一些已谋面或尚未谋面的朋友!
（特别要献给我的情话的第一个朋友兼弟弟：nepenthe，这我是在聊天室认识的，
当时尚未通过身份验证的我用了一个朋友的帐号连了进来，凑热闹跑到人最过了一个
聊天室，见人就//hand ID,呵呵，可惜没人理我的说，好委屈的。是nepenthe,在聊天
室叫tt,搭理了我，呵呵，满感激的，也就认定了，就是我的好朋友了。）
网上有许多不同的声音,不同的面孔,不同的世界.坐在机前,我常常会不由自主地
微笑,心里揣测着另一台终端前的网友的音容笑貌和性情习惯,尽管迥异,却总还有些
东西是相同的.我们都喜爱盛开的生命中的灿烂阳光,我们都有着在异乡求学的时浅时
深的乡愁,我们欢喜时会微笑,悲伤时会啜泣,软弱时渴望慰藉.于是,在这些经由不同
网线传来的声音里,总有一些会时时触动着我,使我在不经意的瞬间,恍若遇到了千年
中苦苦寻求的知己,也总会有随之而来的轻轻的叹息,因为我实在无法穿越迂回曲折,
细密繁复的网线,看到每一种思想,每一种声音的来龙去脉.可无论怎样,身处BBS时的
幸福就是那样一种非常单纯的感觉,和一份深深的信服与感激!这是没有这样或那样的
勉强和牵绊,没有种种不情愿的一场认真而负责的游戏.我只需尽力演好我的角色,对
各种不同类型的朋友展现我各个侧面,或嬉笑,或娇嗔,或桀骜,或亲切,或理性,或温存,
但遵循的规则从来只有不变的一条:真诚!
写到这里,我忽然搞不清楚我到底在做什么,却又觉得非这么做不可,心里有些话
想说出来,也许并不一定是为了告诉你们,也许有些话只是为了告诉自己,用自己可以
明白的字句把它形容出来,然后待时过境迁时站在远处细细观望,评判今天的我的悲喜
和得失.
佛说：人修百世同舟。那么，天南海北的我们走到一起来，真的是种缘。问候你
们，夏安！

来自北邮的boat
欢迎大家来北邮的BBS真情流露转一转，boat一定周到热情伺候着，象个殷勤的女
主人的说，呵呵。。
202.112.103.225 96端口。详细问题可以去北邮版瞧瞧。（有做广告的嫌疑，呵呵）

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.225]
上一篇 返回上一页 回到目录 回到页首


写给我逝去友谊 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 写给我逝去友谊 whpu | 2000.04.04
2 | 文件 | Re: 写给我逝去友谊 whpu | 2000.04.04
3 | 文件 | Re: 写给我逝去友谊 whpu | 2000.04.04
4 | 文件 | Re: 写给我逝去友谊 whpu | 2000.04.04
5 | 文件 | Re: 写给我逝去友谊 whpu | 2000.04.04
返回上一页 回到上一级目录


Re: 写给我逝去友谊

 发信人: sadmoon (I'm resigned to my fate!!!!!), 信区: Friends
标 题: Re: 写给我逝去友谊
发信站: BBS 水木清华站 (Tue Feb 24 09:45:36 1998)

【 在 tata (他她) 的大作中提到: 】
∶ 我的一个朋友也许就这样永远的失去了，这是我痛心疾首的事情，我真的是
∶ 应该好好检讨一下自己了，让同样的事情不要再发生，才好！
∶ 可悲的是我根本不知我到底错在哪里了，也许开始根本就是个错误，而我们
∶ 错误的把它当成"有缘"了。那几天，日子真的是很好过，你拥有一个可以交心的
∶ 朋友那种感觉真是没法用言语来表达，你会觉得天天都是艳阳高照。我们同样怀
∶ 念逝去的亲人，我们可以彻夜长谈直到第二天的黎明，我们有说不完的话题，那
∶ 时我们希望我们的友谊是一辈子的事情。然而一切如同肥皂泡一般"噗"的一声，
∶ 就破灭了，让你怀疑这一切是否真的存在过。有时候你越在意的东西，失去的就
∶ 越快。不过如果时光可以倒流的话，我相信我还是会让一切这样发生的，毕竟拥
∶ 有美好的回忆也是不错的。朋友时间虽是短暂的，但终是我记忆中的一景。我是
∶ 一个宿命论者，我相信：命里有时终须有，命里无时莫强求。该做的我已经做了，
∶ 我已无能为力。我原先以为只要我真心付出，就会得到我所希望的，看样子可能
∶ 是我错了。
∶ 然而无论你身在何处，我都会默默地祝愿你（我心中永远的朋友）：健康、
∶ 平安、幸福，并且能够尽快找到一份满意的工作！
∶ 我们还有一份未实现的酒约！也许要留到来生了。
∶ 昔人已乘黄鹤去 此地空余黄鹤楼
∶ 黄鹤一去不复返 白云千载空悠悠
其实谁又不曾有错呢，你的朋友就那么在乎你的错吗?
我也是经常得罪朋友的，也许是我依靠朋友太多了吧，和我最朋友
大家都觉得累 .:((
好多时候真的好想能有一个真诚的朋友，能够在一起忘记彼此的性别，
记不得谁是谁的名字，那样该多好。可是命中注定我是一个难缠的女
孩，所以好多好多的人都在了解了我一点点以后离我而去，这是我的
悲哀，极大的悲哀。
其实做朋友有什么好的？朋友会争吵，朋友会分手.......
人生没有返程的车票的，我门只有珍惜现在的，珍惜以后的一切，
爱自己所应该爱的，做自己想做的......
--
^^^^^^^^^^^^^^^^^^
我只不过是个流着泪

走在大街上的陌生人

^^^^^^^^^^^^^^^^^^^

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.197.120.106]
返回上一页 回到目录 回到页首 下一篇


Re: 写给我逝去友谊

 发信人: qp (q^.^p), 信区: Friends
标 题: Re: 写给我逝去友谊
发信站: BBS 水木清华站 (Tue Feb 24 14:16:50 1998)

以前也曾经有过特别好特别好的朋友。
后来因为上学不在一起了，
再以后见面总觉的不能象从前了。
自己思索：是自己变了，还是他变了呢？
为什么怎么也不能会到从前那种关系了呢？

最后想明白了。
这不是谁在变化的问题，
这就是缘分，(宿命论？也许有点吧！)
大家因为缘生而相聚，因为缘灭而分离，
我们只能去接收，不能去强求。
我们只能随缘。。
我们现在所能作的就是好好珍惜现在的缘分。

缘分就象手掌中的水，无论你如何小心翼翼，
还会在不知不觉中化为无有了。

【 在 tata (他她) 的大作中提到: 】
∶ 我的一个朋友也许就这样永远的失去了，这是我痛心疾首的事情，我真的是
∶ 应该好好检讨一下自己了，让同样的事情不要再发生，才好！
∶ 可悲的是我根本不知我到底错在哪里了，也许开始根本就是个错误，而我们
∶ 错误的把它当成"有缘"了。那几天，日子真的是很好过，你拥有一个可以交心的
∶ 朋友那种感觉真是没法用言语来表达，你会觉得天天都是艳阳高照。我们同样怀
∶ 念逝去的亲人，我们可以彻夜长谈直到第二天的黎明，我们有说不完的话题，那
∶ 时我们希望我们的友谊是一辈子的事情。然而一切如同肥皂泡一般"噗"的一声，
∶ 就破灭了，让你怀疑这一切是否真的存在过。有时候你越在意的东西，失去的就
∶ 越快。不过如果时光可以倒流的话，我相信我还是会让一切这样发生的，毕竟拥
∶ 有美好的回忆也是不错的。朋友时间虽是短暂的，但终是我记忆中的一景。我是
∶ 一个宿命论者，我相信：命里有时终须有，命里无时莫强求。该做的我已经做了，
∶ 我已无能为力。我原先以为只要我真心付出，就会得到我所希望的，看样子可能
∶ 是我错了。
∶ 然而无论你身在何处，我都会默默地祝愿你（我心中永远的朋友）：健康、
∶ 平安、幸福，并且能够尽快找到一份满意的工作！
∶ 我们还有一份未实现的酒约！也许要留到来生了。
∶ 昔人已乘黄鹤去 此地空余黄鹤楼
∶ 黄鹤一去不复返 白云千载空悠悠

--
+++++++++++++++++++++++++
+ 人情变幻如飘絮 +
+ +
+ 世事浮沉等泛舟 +
+++++++++++++++++++++++++

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: f01n05.chpcc.ed]


Re: 写给我逝去友谊

 发信人: jadebird (青鸟寻梦), 信区: Friends
标 题: Re: 写给我逝去友谊
发信站: BBS 水木清华站 (Wed Feb 25 16:38:30 1998)

和我很象呢.
我一向是有很多朋友的,大家都很羡慕我.我可以在三分钟之内和陌生人
侃的天花乱坠,也会在每天收到天南海北的无数的来信.
但是,长大了，渐渐地失去了很多,包括朋友.也或许是我的朋友太多了
吧,许多人就在我的不经意中渐渐的疏远了.我错了吗?我不知道.
曾经有一个极其要好的朋友,虽然ta内向,我外向,却能够互补的几乎
天衣无缝,认识我们的人都说我们是绝妙的两个.
毕业后,ta去了上海,我来了北京,那以后我就很少再回那个我们共同长大的
小城,然后,我们的联系也越来越少.ta已经一年杳无音信了,我给ta写了
好多信,都没有回音.
我不知道这是为什么.我曾经以为,只要有朋友,我什么都可以不在乎.
但是我最在乎的三个人,却先后的离我而去了.我不知道我做错了什么,
不知道为什么会有这样的事发生.
难道我注定要孤单吗?我想要的，只是一两个能够听我述说的朋友,能够
和我分担喜怒哀乐的朋友.我的想法很奢侈吗?
我不知道,我真的不知道.

【 在 sadmoon (I'm resigned to my fate!!!!!) 的大作中提到: 】
∶ 其实谁又不曾有错呢，你的朋友就那么在乎你的错吗?
∶ 我也是经常得罪朋友的，也许是我依靠朋友太多了吧，和我最朋友
∶ 大家都觉得累 .:((
∶ 好多时候真的好想能有一个真诚的朋友，能够在一起忘记彼此的性别，
∶ 记不得谁是谁的名字，那样该多好。可是命中注定我是一个难缠的女
∶ 孩，所以好多好多的人都在了解了我一点点以后离我而去，这是我的
∶ 悲哀，极大的悲哀。
∶ 其实做朋友有什么好的？朋友会争吵，朋友会分手.......
∶ 人生没有返程的车票的，我门只有珍惜现在的，珍惜以后的一切，
∶ 爱自己所应该爱的，做自己想做的......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.88.34]


Re: 写给我逝去友谊

 发信人: txb (猫兄~~相忘于江湖), 信区: Friends
标 题: Re: 写给我逝去友谊
发信站: BBS 水木清华站 (Wed Feb 25 20:23:32 1998)

【 在 qp (q^.^p) 的大作中提到: 】
∶ 以前也曾经有过特别好特别好的朋友。
∶ 后来因为上学不在一起了，
∶ 再以后见面总觉的不能象从前了。
∶ 自己思索：是自己变了，还是他变了呢？
∶ 为什么怎么也不能会到从前那种关系了呢？
∶ 最后想明白了。
∶ 这不是谁在变化的问题，
其实这是很正常的，确实就是两个人都在变化。
可能某个人周围环境变化比较大，他的变化也比较明显。
事实上，人不变化怎么进步呢？
我上中学的时候也有特别好的朋友，后来也还见面。
见面的时候明显感觉不是过去那种亲密的依赖的关系，甚至
有时候会觉得无话可说。虽然还是彼此珍惜的老朋友，但是
毕竟不可能回到过去了。只是有什么关系呢？友谊和所有的
感情一样，旧的会去，新的会来。时间变了，环境变了，人也
都在变。就算回到过去，难道真得就会更好？
周围的人事变化之后，老朋友是很难再无话不谈的，最好
就是不必勉强挽留什么。也许某个时候，以为久已疏远了
的老朋友会给你意外的惊喜。
执象而求，咫尺千里。也就是人世间的悲哀吧
∶ 这就是缘分，(宿命论？也许有点吧！)
∶ 大家因为缘生而相聚，因为缘灭而分离，
∶ 我们只能去接收，不能去强求。
∶ 我们只能随缘。。
∶ 我们现在所能作的就是好好珍惜现在的缘分。
∶ 缘分就象手掌中的水，无论你如何小心翼翼，
∶ 还会在不知不觉中化为无有了。

--
其实 我想要的
也不过就是那一瞬

我从来没要求过 你给我
你的一生

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.81.82]


Re: 写给我逝去友谊

 发信人: Mengbi (阿啦蕾), 信区: Friends
标 题: Re: 写给我逝去友谊
发信站: BBS 水木清华站 (Thu Feb 26 00:57:34 1998)

【 在 jadebird (青鸟寻梦) 的大作中提到: 】
∶ 和我很象呢.
∶ 我一向是有很多朋友的,大家都很羡慕我.我可以在三分钟之内和陌生人
∶ 侃的天花乱坠,也会在每天收到天南海北的无数的来信.
∶ 但是,长大了，渐渐地失去了很多,包括朋友.也或许是我的朋友太多了
∶ 吧,许多人就在我的不经意中渐渐的疏远了.我错了吗?我不知道.
∶ 曾经有一个极其要好的朋友,虽然ta内向,我外向,却能够互补的几乎
∶ 天衣无缝,认识我们的人都说我们是绝妙的两个.
∶ 毕业后,ta去了上海,我来了北京,那以后我就很少再回那个我们共同长大的
∶ 小城,然后,我们的联系也越来越少.ta已经一年杳无音信了,我给ta写了
∶ 好多信,都没有回音.
∶ 我不知道这是为什么.我曾经以为,只要有朋友,我什么都可以不在乎.
∶ 但是我最在乎的三个人,却先后的离我而去了.我不知道我做错了什么,
∶ 不知道为什么会有这样的事发生.
∶ 难道我注定要孤单吗?我想要的，只是一两个能够听我述说的朋友,能够
∶ 和我分担喜怒哀乐的朋友.我的想法很奢侈吗?
∶ 我不知道,我真的不知道.

面包会有的，朋友也会有的，过去了的，已经过去，但是还有未发生的，
正在发生。人的一个时期会有一个时期的朋友，和你分担喜怒哀乐的朋友
很快会有的。其实朋友是需要相互付出的，有时候你应该也是一个很好的听众。
你不会孤单的！世上就不应该有永远孤单的人存在！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.8.122]
上一篇 返回上一页 回到目录 回到页首


回头无论共你一起飘於世上多久终於也默然(BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 回头无论共你一起飘於世上多久终於也默然 whpu | 2000.04.12
2 | 文件 | Re: 回头无论共你一起飘於世上多久终於也 whpu | 2000.04.12
返回上一页 回到上一级目录


回头无论共你一起飘於世上多久终於也默然分手

 发信人: nanwang (明月心~~万水千山走遍), 信区: Friends
标 题: 回头无论共你一起飘於世上多久终於也默然分手
发信站: BBS 水木清华站 (Thu Aug 27 17:11:36 1998)

回头无论共你一起飘於世上多久终於也默然分手

下午和人吵架,对手愤然出走,留下我闷闷的独坐屋中,想吵架却没有对象,实在
一件憋得难受的事.想找个朋友说话,翻着电话本,竟找不出一个女朋友来.想着她她
还有她去了这里那里,不由得悲从中来.拨了一个男生的电话,他说,唔,我刚回来,正
睡觉呢,你有事吗? 我呆了一会,慢慢的说,我发现我连一个说话的女朋友都没有了.
.....,就哽咽起来,把电话挂了,把头埋到枕头里去放声的哭.

一直祈求这个世界上能有两个人陪我,一个是丈夫,另一个是生死朋友.从初中
起,就以为自己一定会有这样的朋友.就这样,和初中的朋友不得不分手,和高中的朋
友不得不分手,又和大学的朋友不得不分手.终于又是我孤单单的一个时,才发现这十
多年的梦想有多奢侈.尘世是洪流,甚么都冲走,无论我多么多么的想捉紧你手.那天
吃饭,有人大笑着说,为什么要学英文呢?英文中有"苍凉"这样的词吗?我也笑着,可是
泪水却从心中喷出来.苍凉不是个我敢用的词,可是它让我在人群中低下来头.

无论我多么的想捉紧你手.昨夜梦中又和小敏握着手站在梅雨间歇漏过的阳光
中.风声哗哗的吹过耳拌.突然从梦中惊醒,是昏黄的台灯映着我眼睛,丈夫坐在身边
翻着报纸,嘲笑说看着我做噩梦了,张着嘴要喊什么.我一定在喊:请停留一会吧,
请再停留一会吧......

一点点清纯 几经几经飘浮 却也怕终於不可拥有
--

鸟向平芜远近
人随流水东西
白云千里万里
明月前溪后溪

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.253]
返回上一页 回到目录 回到页首 下一篇


Re: 回头无论共你一起飘於世上多久终於也默然分手

 发信人: jimin (无题), 信区: Friends
标 题: Re: 回头无论共你一起飘於世上多久终於也默然分手
发信站: BBS 水木清华站 (Fri Aug 28 17:37:16 1998)

生死朋友怕也不是总陪在你身边, 你有了事情就能向她倾诉的吧,
更何况只是些小小的委屈呢...
这么大的词汇还是用在大点的情境下好 :pp

有个朋友在美国五年, 夏天回来想干些事情,
他说认识的也就五年前认识的那些朋友,
因此免不了要找这个找那个帮忙.
五年前他们是在一起做事请的, 都是十分好的朋友,
五年后各人的表现就不一样了, 有的痛痛快快,
有的则漠漠唧唧, 有的答应地挺好事到临头却变了卦,
有的倒有些含刺的话出来, 有的人帮了许多忙,
但在既得利益有冲突了便不那么痛快.
他对我感慨说五年不见, 大家都变得挺多呢.
我说我一点也不奇怪, 因为这些年我也变化,
也许我变得最大的一点就是: 我意识到了这世界就是如此变化的.

我害怕变化, 害怕说过的话将来反了过来
所以我以不变应万变, 我才不会说我有生死朋友呢
真的生死朋友也不是靠说的, 就是靠时间检验出来的,
其实这种名分一点也不重要, 检验出来结果如何也不重要
因为我并不在乎说我一定要有一个生死朋友.

【 在 nanwang (明月心~~万水千山走遍) 的大作中提到: 】
∶ 回头无论共你一起飘於世上多久终於也默然分手
∶ 下午和人吵架,对手愤然出走,留下我闷闷的独坐屋中,想吵架却没有对象,实在
∶ 一件憋得难受的事.想找个朋友说话,翻着电话本,竟找不出一个女朋友来.想着她她
∶ 还有她去了这里那里,不由得悲从中来.拨了一个男生的电话,他说,唔,我刚回来,正
∶ 睡觉呢,你有事吗? 我呆了一会,慢慢的说,我发现我连一个说话的女朋友都没有了.
∶ .....,就哽咽起来,把电话挂了,把头埋到枕头里去放声的哭.
∶ 一直祈求这个世界上能有两个人陪我,一个是丈夫,另一个是生死朋友.从初中
∶ 起,就以为自己一定会有这样的朋友.就这样,和初中的朋友不得不分手,和高中的朋
∶ 友不得不分手,又和大学的朋友不得不分手.终于又是我孤单单的一个时,才发现这十
∶ 多年的梦想有多奢侈.尘世是洪流,甚么都冲走,无论我多么多么的想捉紧你手.那天
∶ 吃饭,有人大笑着说,为什么要学英文呢?英文中有"苍凉"这样的词吗?我也笑着,可是
∶ 泪水却从心中喷出来.苍凉不是个我敢用的词,可是它让我在人群中低下来头.
∶ 无论我多么的想捉紧你手.昨夜梦中又和小敏握着手站在梅雨间歇漏过的阳光
∶ 中.风声哗哗的吹过耳拌.突然从梦中惊醒,是昏黄的台灯映着我眼睛,丈夫坐在身边
∶ 翻着报纸,嘲笑说看着我做噩梦了,张着嘴要喊什么.我一定在喊:请停留一会吧,
∶ 请再停留一会吧......
∶ 一点点清纯 几经几经飘浮 却也怕终於不可拥有

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.64.166]
上一篇 返回上一页 回到目录 回到页首


其他 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 想念一个人... missing | 1997.07.13
2 | 文件 | 这已是永恒!!! (---送给我北京的网友们) missing | 1997.07.13
3 | 文件 | 有友若此 missing | 1997.07.13
4 | 文件 | Re: 有友若此 xiaobf | 1999.09.18
5 | 文件 | 一想到你~~~~~ Joyce | 1997.09.05
6 | 文件 | 认识你,真好! (转载) Joyce | 1998.00.17
7 | 文件 | 握紧你的手 Joyce | 1998.02.04
8 | 文件 | 冲动 xiaobf | 1999.09.16
9 | 文件 | 何其有幸,让我遇见了他.... xiaobf | 1999.09.16
10 | 文件 | *无奈的心绪..... xiaobf | 1999.09.16
11 | 文件 | 给你~~~! xiaobf | 1999.09.18
12 | 文件 | 朋友 xiaobf | 1999.09.16
13 | 文件 | 电话线那一端的人 xiaobf | 1999.09.18
14 | 文件 | 我的朋友Amly xiaobf | 1999.09.18
15 | 文件 | 给Emily xiaobf | 1999.09.20
16 | 文件 | 希望仍是朋友 xiaobf | 1999.09.20
17 | 文件 | 〖闺中密友〗的题眉 whpu | 2000.04.03
18 | 文件 | 朋友在身边 whpu | 2000.04.03
19 | 文件 | 淡泊的朋友 whpu | 2000.04.06
20 | 文件 | 孤独 whpu | 2000.04.12
返回上一页 回到上一级目录


想念一个人...

 发信人: nathan (蛊惑仔珊儿~夏日烧着了), 信区: Friends
标 题: 想念一个人...
发信站: BBS 水木清华站 (Tue Aug 5 13:38:38 1997)

也不知道怎么回事，他的meg出现在屏幕上，我的眼泪就开始不受我神经
中枢的控制，就那样流了下来...身后一个女孩问我如何进BBS，逍遥
笑着走过来和我说话都未能让我控制住我的泪水...我心里知道，这不是一个meg
就能让我这样感动的，这是友谊，人生中最珍贵的东西的一部分...

他的meg很简单是问我看没看见他找的人，然而思念全随着他的meg
顺着我的思潮涌了出来，

前几天在南门看见一个男孩骑着一辆大大的单车，也是那样单手扶着把，也是那样
随意的骑着，也是那样一件大大的T－SHIRT和一个很精神的板寸，使我禁不住从嘴里冒
出了那半个月前还经常挂在嘴边的“X哥”...

然而，清醒的意识告诉我，我认错人了，他不可能是我记忆中的他，
那个他已经离开了北京......

我现在就这样坐在开放，他又re了几个meg，然而我的视线已经开始模糊，
尽管我的周围全是人......

思绪好象是人体唯一的可以有思维移动能力的东西，她带着我慢慢的漂到了四月的
那个下午，第一次见到他的那个下午......

那是清华一站重开的报告会，我第一次见到了许多人，对他的印象不很深，
那时也正是我在衡量退学与否的时候，天天泡在网上，消磨时光或者说是
逃避现实。

几天后，热情的他开始给我meg，随后我们就认识了。
再次见到他是在去NASA跳舞，我发现他的热情中不乏智慧和稳重，同时
说话得体，很懂得如何和别人搞好关系。

就这样，我们一天一天的熟了，他比我大很多，我一口一个哥叫他，他也就默认了。

以后的日子里，没少受他的照顾，没少和他谈心，觉得他是那样的处乱不惊，
觉得他是那样的可以信赖。

每次和他在一起，他总是把任何事情想的很周全，从他的一举一动我也慢慢学
会了很多事情......
每次和他在一起，把心中的那些担忧，疑虑讲给他听，他的意见大多让我感到
他是真的在关心着我......

然而就是在知道他要离去的这个夏季，已经毕业他的一个人默默的回家了（每每想到
这，我都觉得很遗憾，虽然送别也是形式而已，但......sigh......现在我的脑海
里还存着他一个人背着大包，孤单的离开的幻象......真不晓得他离开时是怎样
的，虽然我知道他是那样的坚强......)，其后我也只有在网上
偶尔给他几个meg，偶尔在聊天室里叫他几声哥......

今天他的meg来了，似乎有些日子没见到他了，经历了习惯叫他哥的日子和习惯见不到他
的日子后，我发现我是如此的思念一个人，我是如此的想念他！

真想再次见到他，亲切的叫他哥！
真想再次看见他亲切的笑脸，然后问问他“怎么样呀？”
真想，真想......

我......想念一个人......

PS:以前Z掉了这个版，今天发现Friend真好...
--
等你等到我心痛

天使就是你

※ 修改:·nathan 於 Aug 5 13:43:32 修改本文·[FROM: 166.111.5.73]
※ 修改:·nathan 於 Aug 5 13:46:25 修改本文·[FROM: 166.111.5.73]
※ 修改:·nathan 於 Aug 5 13:48:35 修改本文·[FROM: 166.111.5.73]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.73]
返回上一页 回到目录 回到页首 下一篇


这已是永恒!!! (---送给我北京的网友们)

 发信人: Amly (烦烦烦!!!), 信区: Friends
标 题: 这已是永恒!!! (---送给我北京的网友们)
发信站: BBS 水木清华站 (Fri Jul 25 16:41:42 1997)

一向爱极了三毛的书,每一本都曾是反反复复读了多遍.这样的一个深夜,简简
单单的屋子,有音乐,够了.我习惯性地趴在床上,再读三毛的<<闹学记>>.看到那篇
<<我先走了>>,写她与朋友们道别的场面,忍不住掩卷想起了我在北京的最后一晚...

他们送我回住处.站定了,我知道是说再见的时候了.然而,望着他们,我连一个
字也说不出来.是ravine率先冲上来,用两只手紧紧握住了我的,顿了顿才说:"永别
了,amly."我笑着责怪他:"哪有说永别的道理?好象生离死别似的."心里其实很清楚
这也许真的是永别了,也许再无相见的可能.我的笑容因而显得特别勉强,好在夜色
替我掩盖住了.然而我清楚地听到我的声音在夜风中哑哑的,无力的飘散.

ravine带了头,于是他们一个一个地上前来握手道别,我笑着邀请他们日后有机
会来广州玩.直到我迈上几级台阶,roberto还在身后大叫:"我还欠你一次报告!" 我
转身,仍然带着笑,冲他挥挥手:"等你来广州记得还我!"再望定他们最后一眼,我转身
推门,笑容立时不见了.我强抑住回头的冲动,那一刻我真怕自己会冲出去大叫:"我不
走了,就留在北京了!" 突然明白自己为什么会在那个下午莫名其妙地情绪低落,只因
为离别就在眼前...

第二天的上午,我一个人悄悄的离京.列车开动的那一瞬间,我忍了许久的眼泪终
于不受控制的滑落.我还会再回来吗?心里面有一个小小的声音回答我:不会有机会了.

可是,三毛这样说:"这已是永恒,再来不来,重要吗?"是的,有没有再见面的一天,
这重要吗?

谨以此篇送给ravine,hsr, roberto, fengtao及所有北京的网友们.

---
拟把疏狂图一醉 对酒当歌 强乐还无味

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.198.81]


有友若此

 发信人: ravine (豆×发信中(/s)), 信区: Friends
标 题: 有友若此
发信站: BBS 水木清华站 (Wed Jul 23 03:24:25 1997)

交往的时间并不长，可是彼此都把对方当成好朋友，
一定是属于一见如故的那一种。

最近突然发现他有很大的困难，可又不具体知道到底是什么，
问他呢，死活不说。我 急的要命，使尽各种办法，他就是不说。

他看我急了，讲个故事给我，大意是和他交往好久的很好的朋友求
他办事，可是他没有这个能力，所以特别难过，连做梦都梦想着怎么样才可以帮忙，
甚至到了恨自己没有用的地步。他说所以不能告诉我。

我有些心急，就说有困难的时候不能想到我，甚至告诉我，那算什么好朋友？
他说越是好朋友就越不能说，说怕我帮不上忙难过。我们互不相让，我说：你要把我
当朋友就说，不说我就不把你当朋友(当然是吓唬他了),可他居然说 既使作不了朋友
也不能让我为他难过:((，还说以后的日子要我好好努力。摆出诀别的架式

我呆呆的坐着，心里不知道在想什么，只是懒懒的不想动，甚至是手指，突然
发现自己眼睛居然湿了， 他不知道，现在这样才是让我最难过，差些哭了。。。

那天晚上，我很累，倒在床上，一觉睡到早上十点......

ravine于凌晨3:30分

发信人: lucent (羊), 信区: Friends
标 题: Re: 有友若此
发信站: BBS 水木清华站 (Wed Jul 23 06:04:49 1997)

ravine, 他不肯说你就别逼他说
各人有自己的秘密, 各人有自己的打算,
他认为你帮不上忙, 你说你能尽力帮,
你做了你能做的了.

朋友就是你需要时他就在你旁边,
不用多说一句话的.
他需要你时他自然也会说

发信人: gengyue (扰之), 信区: Friends
标 题: Re: 有友若此
发信站: BBS 水木清华站 (Wed Jul 23 14:59:19 1997)

【 在 ravine (豆×发信中(/s)) 的大作中提到: 】
不应当感到什么悲伤，应该知道人有时确实有些事情难于启齿，
也是别人帮不上忙的。
就举个不恰当的例子吧：
你的朋友如果有了象小李飞刀那样的遭遇，
你能帮上什么忙，越问还不是越给人添烦。
君子之交淡如水。
朋友有困难，不要求你帮助，就当不知道，但如要你帮助，
那就应该不辞水火。
别自添烦恼了。

发信人: brb (小鱼儿), 信区: Friends
标 题: Re: 有友若此
发信站: BBS 水木清华站 (Wed Jul 23 18:42:33 1997)

看来你的朋友是位细心、敏感、极重情谊的性情中人，他不愿让你痛苦，所以不
告诉你，也许大多数人不能理解这种理由，但你应该相信他说的是真心话(理不理解
另说)。其实在许多文艺作品中都有类似的故事，一个人深爱着另一个人，但当他
知道离开他所爱的人能给对方带来更多的幸福(当然大多是他自己这样认为的)时，
他会毅然断绝关系，虽然有些难以理解，但很感人，这大概就是“情到深处人孤独”。
其实这样的人才是最值得爱的人。
人和人本来就不会完全一样，朋友之间讲的是真诚，要能求同存异，既然你也很
看中这份感情，就该加以珍惜，千万别再逼他，也许你会感到难过，但这是应付的代价，
生活本来就是有苦有甜，如果成天泡在蜜里，你也未必受得了。
其实在人的一生中结交一个知己并不比找对象简单，记住，好好珍惜你所拥有的，
不要到失去时再后悔！

Good Luck!


Re: 有友若此

 发信人: brb (小鱼儿), 信区: Friends
标 题: Re: 有友若此
发信站: BBS 水木清华站 (Wed Jul 23 18:42:33 1997)

【 在 ravine (豆×发信中(/s)) 的大作中提到: 】
∶ 交往的时间并不长，可是彼此都把对方当成好朋友，
∶ 一定是属于一见如故的那一种。
∶ 最近突然发现他有很大的困难，可又不具体知道到底是什么，
∶ 问他呢，死活不说。我 急的要命，使尽各种办法，他就是不说。
∶ 他看我急了，讲个故事给我，大意是和他交往好久的很好的朋友求
∶ 他办事，可是他没有这个能力，所以特别难过，连做梦都梦想着怎么样才可以帮忙，
∶ 甚至到了恨自己没有用的地步。他说所以不能告诉我。
∶ 我有些心急，就说有困难的时候不能想到我，甚至告诉我，那算什么好朋友？
∶ 他说越是好朋友就越不能说，说怕我帮不上忙难过。我们互不相让，我说：你要把我
∶ 当朋友就说，不说我就不把你当朋友(当然是吓唬他了),可他居然说 既使作不了朋友
∶ 也不能让我为他难过:((，还说以后的日子要我好好努力。摆出诀别的架式
∶ ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

看来你的朋友是位细心、敏感、极重情谊的性情中人，他不愿让你痛苦，所以不
告诉你，也许大多数人不能理解这种理由，但你应该相信他说的是真心话(理不理解
另说)。其实在许多文艺作品中都有类似的故事，一个人深爱着另一个人，但当他
知道离开他所爱的人能给对方带来更多的幸福(当然大多是他自己这样认为的)时，
他会毅然断绝关系，虽然有些难以理解，但很感人，这大概就是“情到深处人孤独”。
其实这样的人才是最值得爱的人。
人和人本来就不会完全一样，朋友之间讲的是真诚，要能求同存异，既然你也很
看中这份感情，就该加以珍惜，千万别再逼他，也许你会感到难过，但这是应付的代价，
生活本来就是有苦有甜，如果成天泡在蜜里，你也未必受得了。
其实在人的一生中结交一个知己并不比找对象简单，记住，好好珍惜你所拥有的，
不要到失去时再后悔！

Good Luck!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.28.6]


一想到你~~~~~

 发信人: judie (PureTears), 信区: Friends
标 题: 一想到你~~~~~
发信站: BBS 水木清华站 (Sun Oct 5 11:09:52 1997)

国庆的假期，刚刚工作的我似乎又找到了以前当学生的感觉，
懒懒洋洋的不知道干什么好。看看表快到1点了，
想起昨天晚上好朋友特意打电话要我收听她在中午的节目，还要我帮她录下
来说是以后自己好改进改进，
我就打开了收音机，拿出了一盒卡带，准备遵命了。但是心里觉得有点儿好笑，这个宇,
还是跟在上大学的时候一样，干什么都那么认真......为了这件事还给我打了好几次电话......

说起宇，可以说她是我在大学期间唯一意气相投的好朋友，毕业以后我进了一家外企
而她则考入了广东卫星广播电台做节目主持。都是刚刚接触社会，两个人有时都觉得有?nbsp;
点不知所措的样子。可能因为我的工作压力大比较大吧，这么长时间了居然没有听过一次
她做的节目， 心里也觉得好内疚。

1:15分， 收音机里传出了她那熟悉的柔和嗓音.....“今天这3个小时的节目呢，首先
是有情天地有情歌的环节......" 呀， 真不错，
做为一个新人能够每天有固定的时间出声，节假日还能够顶这样的骨干节目，宇做的就跟
她在大学做的一样出色啊!
我一边按下录音键一边带点儿骄傲的想。一首周华健的风雨无阻过去了，我躺在床上想象
着她手忙脚乱的操作着她面前的那一堆机器时脸上会带着的那一个惯常的微笑，也冲着空
气微笑起来。

"广州一位名叫Crissy的朋友呢要点一首歌给TXZ, 因为呢，这个月的25
号将是她的生日....." 我吃惊的听到了自己的名字，Crissy?不就是宇的英文名字吗？
我连忙把收音机的音量调大， 坐了起来。"Crissy说，
xz,在大学的时候我们共同走过了成长的路，现在刚刚出来工作，大家碰上了好多没有想
到过的问题，我们一定要互相打气，好好的去努力！以前我们是好朋友，
希望我们成功的那一天，我们依然是最好的朋友！"
我知道她说的是什么啊！那是在一个月前痛哭失声的我啊！只有她陪我走过了那一段艰难
时光! 我的泪水已经不听话的滑了一脸， 那一瞬间，
我看到的是刚上大学一起去考校模特队的两个身影，
在图书馆学习的间隙草地边一次一次的散步谈心，在校广播站一本正经的播音，她在学校
礼堂主持高校会演的时候我在后台紧张而骄傲的心情，我在辩论赛上舌战English
Corner主持时她远远的那专注关怀的眼神.....甚至是一起去电视台参加游戏灯光打在身上
那种热热的感觉， 天！
我真的还没有麻木！我还有这么多这么多的话还要对她说！可是我只有哽咽着听到她在说
∶“Crissy呢，她点张惠妹的一想到你送给txz因为她觉得txz长的跟张惠妹颇象呢，还有就
是一想到她的时候那种感觉....."歌声已经响起来了，
我猜想她正在为了给我一个惊喜暗自得意呢，一定是在偷偷的笑呢，
我这天真又善良的朋友啊！

插播广告了， 我拿起电话，播通了她的自动寻呼:

”宇，你送我的生日礼物我收到了，录下来了，我很喜欢，以后不论我走到什么地方都会
一定会带去的，就算我们会分离，我们永远是最好的朋友！"

有友若此，此生无憾!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.31.12]


认识你,真好! (转载)

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 认识你,真好! (转载)
发信站: BBS 水木清华站 (Sat Jan 17 14:35:21 1998)

【 以下文字转载自 Memory 讨论区 】
【 原文由 Yvonne 所发表 】
题目:认识你,真好!
作者:amly

莫名其妙的，今天我打了好多次电话找你，宿舍的值班人员总是说你不在，
于是我一天的工作都做的心不在焉，竟然将水杯里的水碰洒了几次，烫得我直跳
脚。同事好奇的用征询的眼光看着我，一向自恃极能控制感情的我这次竟切切实
实的将焦灼写在了脸上。
好不容易捱到下班，回到一个人的宿舍，我静静的坐着发了一会儿呆，慢慢
的意识到今天的失态，这才发现那竟是因为假期将近，最近这几天该是你回家的
日子了，我只想在你走之前找到你，跟你说几句话而已。一直没有告诉过你，你
在我心目中的位置。你曾为我做的点点滴滴，我都一一铭记在心，只是我太不善
于表达自己的感激和感动。你知道我这个脾性的，不是吗？记得有一年圣诞，尽
管我俩的住处相隔不远，你还是送给我一张贺卡，你写道：“认识你，真好！”
我“嘲笑”你的多此一举，事后却后悔的想扇自己一个耳光，我总是这么笨拙的
想掩饰自己的情感。可是，事实上，那句话正是我一直想对你说的。
相识、相交、相知五年来，其实我们不常见面，不象其他女孩子一样经常相
约去逛街、喝茶。可是，每有大事，我必定找你。在我心中，只有你是那样可靠、
可托、可信，而且你为我慷慨的做任何事都不会令我感到有一丝一毫的人情上的
亏欠。你真的让我觉得我的事就是你的事，只要我对你说了，你就会去做，而且
做的那么周到、那么妥帖。
我记得那段黑暗的日子。是你看着我如何承受打击，如何变得越来越颓废，
因而比其他人更为理解我。你忧心于我的痛苦憔悴，为我的种种折磨自己的行为
而不安，经常不失时机的劝我。那时候，很多劝我安慰我的朋友都被我的一张冷
面孔挡了回去，唯有你这么多年来一直在我生命中扮演诤友的角色。我奇怪以我
的性格，何以竟独独容忍你一而再再而三的不留情面的批评我、指责我？现在我
知道了，因为我能感觉到你的生气和关心都是从为了我好的角度出发，因而对你
十分的信赖。
有一段时间，我经常早出晚归，你几次来找我都吃了闭门羹。事后我知道你
来过，却无动于衷的不做任何回访。那时我以为我已经失去了全部，以为没有什
么是可以信赖的，所以我依然过着颓废消极的日子，忽略了身边的温情，我已习
惯了将心事隐藏。直到那一天深夜，我回到宿舍，意外的发现你留的字条：“我
要搭明天的班机回家，看来是没有机会在我回家之前见到你了，保重！”你将最
后两个字写得很大。疲累极了的我看完便放在了一边。待我冲完凉回来坐在灯下
休息时，捧读再三，突然间流下了眼泪。那是我自封闭自己以来的第一次流泪，
我曾以为我会从此冷漠到没有眼泪的地步。是你一直没有停止过的关爱唤醒了我
压抑已久的感情，让我从麻木的状态复苏过来。我在心中对自己说：明天一早我
就去找你。可是，我还是晚了一步，我去到的时候，你已经离开了。这件事成了
我心中暗藏的遗憾，那张字条至今仍被我珍藏着。我一直没有告诉过你，我有多
感激你，是吗？我实在拙于表达自己的感情，可是我知道你是明白的，因为你总
是说我太善良，总是担心我会受伤害。每次听到，我都不能抑制的感动于你对我
的了解。五年了，我一直没有提过，你对我的情谊对我来说有多么重要，我之欣
赏你丝毫不逊色于你对我的欣赏。
你一直是我最敬重的朋友。总有人奇怪为什么你我之间的友谊竟能够持续这
么久，在我的朋友之中，你是唯一与我性格迥异的。我真的没法解释这件事情，
只能将它归结为缘分了。我们都是相信缘分一说的，我不知道你是否象我一样，
窃喜于拥有这样一份难觅的缘。我曾经说过，在你面前，我总感到一种无形的压
力，你笑着说：“我何时给过你压力？”是的，你从来不曾要求过我什么，可是
你的乐观、你的热情、你的上进无不让我感到惭愧。在你的面前，我所谓的玩世
不恭显得如此幼稚可笑，我竟下意识的隐瞒我与别人出去喝酒应酬的事情。可是
你问起时，我又不由自主的乖乖坦白。这种时候，你更象我的姐姐。我喜欢这种
感觉并珍惜这份情谊。在某些人眼里，我或许很出色，在另一些人眼里，我也许
太过颓废，而在你眼里，我是最真实的。因为了解，你对我的批评总是一针见血，
让我无言以对。因而我无须也无法在你面前伪装自己，我们的交往显得相当自然
却坦率。
这么多年来，我很少为你准备生日礼物或是节日礼物，通常只是一起出去吃
顿饭，随意的聊着。相比之下，我喜欢这样的形式，因为我不认为有任何实物可
以代表我对你的欣赏、敬重以及无言感激。那足以温暖我一生的情谊，如何可以
度量？你还记得送给我的那把朝鲜小腰刀吗？那天，你刚过完寒假回校，一见到
我就告诉我，那是南韩的辟邪物。你亲戚专程捎给你的，你却那么自然的转手赠
给了我。我欢喜的说不出话来，不仅是因为那把精美的小刀，更因为你眼中流泻
的由衷的快乐，能有多少人可以象你这样真心的为我欢喜为我忧？是你伴我走过
那段不堪回首的日子，用你的行动告诉我这个世界上还有可以信赖的感情，你让
我重新变得开朗活泼，我不再象以前那样天真，却依然执着于对朋友付出真心，
这让我获得了快乐。你不知道我有多感激你！
明天，就在明天，我一定要去找你，我要弥补那一次的遗憾。在你离开之前，
让我对你说：“保重！”我要让你知道，有一句话是你说过的，也是我很久以来
一直想对你说的----认识你，真好！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.212.77]


握紧你的手

 发信人: barebell (小心), 信区: Friends
标 题: 握紧你的手
发信站: BBS 水木清华站 (Mon Mar 2 17:22:44 1998)

宁明天可能回来注册吧。想到这，手里的书看了半天，
仍看着那一段。于是放下书，记了几个字下来。
帮宁擦了床和桌椅，铺上席子，整好被褥，回到自己
屋，忍不住说：“我终于要结束孤家寡人的日子啦！！！”
被人一顿好笑。总是掩饰不住小小的兴奋---她终于要回来
了，很盼着。
宁在学校里的时候，我们也不是成天形影不离的，常常
自干自事。但那时候，我独自一人时，也因为知道有朋友在，
心里很定，不似此刻的孤苦伶仃，象个游魂野鬼。 :(
我们的性格大不相同，我尖锐，宁大量；我迷糊，宁细
心；我冲动，宁平和。但如室友所说，我们互相吸引。讨厌
的是我是个没主见的人，不幸宁也是，有时也会有些小小麻
烦，幸好不成大问题。
与许多人相比，我们学少了点精明世故，多些善良。关于
人生，关于处世，我们有一套又一套完整而深刻的理论，可
从来都是行动上的矮子，仍然率性而为。虽然这样于己不利，
但我愿意自己如此，也喜欢这样真实的人。因为本质上的相
似，我们很投契。我已是那个大家口中没有心机的家伙，而
宁比我更甚，有时真担心她以后会受伤害，但愿吉人天相！
我一直努力着毕业后能和深圳的朋友一起。有天室友问
起“干嘛不去广州呢？宁家在那啊！”我才警醒我的忽略，
宁倒是没说什么。
我不是能大方领情的那种，尤其在金钱方面，自小受的
教育，使我小心翼翼不肯有所欠(如果这辈子遇不到一见钟情
的，也许就嫁个能让我心无顾忌，没有负债感花他钱的男孩，
呵呵 :) )，但宁的钱我是一直当自己钱用的(贪财！见笑了)，
宁帮我做什么事了，我也大大方方，面无愧色地理所当然。
宁不是我最好的朋友，我在她心中也不是第一，但我想
能彼此相知相契，这也就够了。

宁，希望可以牵你的手到老。
--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.192.157.180]


冲动

 发信人: lyly@SMTH (百合), 信区: Friends
标 题: 冲动
发信站: 水木清华 (Sun Jun 2 14:28:33 1996)
转信站: SMTH

别人的冲动下，自己的冲动。。

是一种想哭的冲动，一种想远离世界，远离地球的冲动，一种“不想为任何人死的冲动”
记得小的时候就曾经幻想飘渺在宇宙之间，去看看地球外的世界，看看恐龙如何灭亡，
看看异类的生活与风采；而现在往日的岁月忽然重现，只是渴望虽依旧，心境已不同。

是刚刚看了一封来信，长及几行的笑语掩饰不住无穷的凄凉，于是想哭，想轻扶着
他的肩膀，想紧握着他的双手，一起唱这首歌。总是“独乐乐，不如众乐乐”，无论
是什么。

是说‘生存的意义只在于了刚刚那被人编程的需要“，于是就很想跑到他的身边，抱住他
，告诉他”很多人都需要他“，告诉他，”他比许多许多人被需要“。。可是我知道
这话的软弱与无力，我知道这不过是一种也许反向的作用，因为这说明什么，因为我
知道真正的我无法给予。

所以想哭，想自己无法给予他，想自己被需要可又有了什么，想这世界上所有的虚伪
存在。

于是就有了这冲动，去重温昔日的梦，远离地球，远离世界，在纯净的无边的空间里，
感受自己，恐龙的灭亡，异类的生活。。

最终我还要回到这人间，那时的我一定是一个新鲜的我，那时的他一定是一个真实的
存在的他。。那时我相信他会拉着我的手告诉我他的真实与欢乐。而我呢。。我会
再想起此时，但我会笑着想起这一刻。

－－－－－给真实存在的你，给真正被人需要的你。

--

"百合花开香满园,为伊轻拨吉他弦.
不知何时能见面,原来你呀丑无盐.

百合三八好年华,不知是否已出嫁.
为伊消的人憔悴,原来呀呀她是他?"


何其有幸,让我遇见了他....

 发信人: graciae@SMTH (筱妍), 信区: Friends
标 题: 何其有幸,让我遇见了他....
发信站: 水木清华 (Mon Jun 3 18:34:32 1996)
转信站: SMTH

第一次见到他,是在一个偶然的巧合里!我不是个注重外表的人,被他吸引...

纯粹是因为他的内在!

我常在想,上帝总是在天上默默地守护著我,默默地为我完成我想要做的事!
在很多机缘的凑巧下,我们在一起了......跟他在一起时那份熟悉的感觉是我从来
没有体悟过的事,我迷网了,我困惑了,即使我即将面对大学联考,我仍舍不得`离开他,
我有一个坚定的信念:无论如何,我要跟他在一起!

母亲知道後非常地生气,她认为我当务之急就是要把书读好,怎麽可以成天跟他
混在一起,弄得自己没有体力与精力读书,她说,如果我再这样下去,到最後吃亏的还
是自己!但....我仍舍不得离开他,我有一个坚定的信念:无论如何,我要跟他在一起!

老师知道後,特别留我下来聊一聊,老师说:小妍,你应该不是这麽没有定力的人,
千万不要做出让自己後悔的事.你想跟他在一起,可以等联考完後,不要急於这`一时!
父母对你的期望是这麽地大,你想让他们难过吗ㄏ虽然老师这麽说,但....我仍舍不得
离开他,我有一个坚定的信念:无论如何,我要跟他在一起!

同学知道後,纷纷劝我离开他,她们说,其实有很多人都很喜欢他,and I am just
one of them!既然不能完全拥有他,又何必这麽死心踏地呢!虽然我知道自己这麽做
很傻,但....我有一个坚定的信念:无论如何,我要跟他在一起!

随著联考一天天的逼进,在父母的阻隔下,我跟他在一起的时间减少了!联考完後,
我们竟然再也没有见面.....我想,我失去他了!我失去了任何跟他在一起的`机会,联
考葬送了我对他的这份情感,葬送了我那坚定的信念~~~~无论如何,我要跟他在一起!

後来,我渐渐习惯了没有他的生活!我不在是当年那个意志坚定的女孩了!昨天晚
上忽然想起这段往事,心中又泛起了一股涟漪,可是,悲哀的事发生了~~~~~我...竟然
忘了他的名字,忘了这个曾在我心中伫立良久的影子....我不甘心,我不会就这麽忘
了的....我想,我会想起来的!终於,在凌晨两点的时候,我想起来了,那个曾在我心中
徘徊许久的名字~~~~~~~
统 一 葱 烧 牛 肉 面

就是这种泡面啦!我高三的时候最爱吃了,仅管母亲.老师和同学都劝我不要吃,
说里面含了态多防腐剂,会影响身体健'康,但....我还是很喜欢吃啊!
喔......想出来的感觉真好,嗯....不多说了,我要再去泡一包来吃了!

--
我有一帘幽梦 梦里有你相共
你的眼神你的笑 与我紧紧相拥
我有一帘幽梦 转眼都成虚空
你的眼神你的笑 变成泪眼蒙胧
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@@@@@@真的很高兴认识你喔@@@@@@@@@@@@@@@


*无奈的心绪.....

 发信人: wengfei@SMTH (Tommy), 信区: Friends
标 题: *无奈的心绪.....
发信站: 水木清华 (Fri Jun 14 22:51:11 1996)
转信站: SMTH

又是周末了....
同样的时刻..
同样的小路上..
只是不再有你的倩影..
....
泪水模糊了我的眼前的一切....
...于是...
喔..我又见到你那美丽的倩影....
令我心醉的长发...
和那幽幽的眼神.....
....
喔...我的女孩...
为何只把背影留给我....
不愿分离的我...
已看清你匆匆转过的眼里早已泪光点点....
是不是你也不愿分离...??
那....
回来吧..回到我温暖的怀抱里来吧....
我真心爱着的..和真心爱着我的那个女孩..
....
回来吧...!!!
回来吧....!!!!
回来吧.....!!!!
......
.......
我的女孩..!!!!!

--
★☆☆★☆★☆★☆★☆★☆★☆★☆★☆★★
○~~~~~问世间情为何物~~~~~● T ○
●~~~~直叫人生死相许~~~~○ O ●
○~你说..我说..我们说~● M ○
●~~~~~但愿人长久~~~~~~~○ M ●
○~~~~~~千里共婵娟~~~~~~~~● Y ○
☆★☆★☆★☆★☆★☆★☆★☆★☆★☆★★


给你~~~!

 发信人: graciae@SMTH (让风吹散了年华的小妍), 信区: Friends
标 题: 给你~~~!
发信站: 水木清华 (Mon Jun 17 12:36:02 1996)
转信站: SMTH

记得 你曾对我说
I am sure, one day, I will be proud of you
我会一直把它放在心里
朝著这个方向迈进
直到见到你

一直没能亲口对你说声
谢谢你~~~
谢谢你陪我渡过那段迷惘的岁月
虽然 我从没见过你

但是 我会永远想念你

小妍

--
我有一帘幽梦 梦里有你相共
你的眼神你的笑 与我紧紧相拥
我有一帘幽梦 转眼都成虚空
你的眼神你的笑 变成泪眼蒙胧
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@@@@@@真的很高兴认识你喔@@@@@@@@@@@@@@@


朋友

 发信人: Eadyn@SMTH (淡然的小甸~~无所谓罢), 信区: Friends
标 题: 朋友
发信站: 水木清华 (Mon Jun 24 19:35:05 1996)
转信站: SMTH

我是个不善言词的人，所以我不太会主动和别人聊天。
在网上接触了不少的网友，不过过客匆匆，现在常联系的
也是为数不多的了。
在实际生活中，我也是比较喜欢独自的感觉，内心希望
能交往很多的朋友，可是这么多年下来，好象也并不多。
过去的联系少了，只剩一两个特别重要的好朋友还保持
着联系，现在的呢，又懒的去结识，毕竟人大了罢，看见
大一大二的孩子们一个个钩肩搭背亲热异常，总觉得比较
幼稚，呵，我也不知我为什么会这么想。
认真地交往过一个女孩，得到很多，但最终还是全抛弃在
红尘中，连着自己的童心。因为我现在发觉要回到能够很
自然地表现童心对于我来说是绝对不可能的了，而在交女
友之前，我还是个无忧无虑的孩子。好想念孩提时代的我。
还是朋友好，至少不会出现那种你在十分需要他的时候，
他会故意地离你远去，从而令你孤立无助，伤痛万分。
不敢再随便拿自己的情感开玩笑了，还是独自清新吧！

--

××××××××××××××
梦一场·是非恩怨随风飘~~~~
××××××××××××××


电话线那一端的人

 发信人: contona (子夜人群), 信区: Friends
标 题: 电话线那一端的人
发信站: BBS 水木清华站 (Fri Jun 27 01:55:06 1997)

手中握住听筒，通了。
“喂，你好，请问XX在吗？”
“请稍候。”
。。。。 。。。。
这一刻，心中竟如此平静，眼前仿佛看到那年冬夜，颤抖在@瑟瑟寒风苦苦
等待的我，一点一点走入绝望之中。而此刻，我真的心静如水。
“喂，哪位呀？”
“我，老朋友。”
“呀，怎么会是你？”
“不错，不错，这么久没见面，还记得我的声音。很感动”
。。。。
。。。。
“有没有尹的消息？”
“好象刚刚出国。加拿大”
“他很久没有给我打电话了，还有你。也一样”
“挺忙的，而且我是越来越懒了”
“恐怕不是懒的原因吧，其实毕业后，以前的老同学中只有你，尹，还有杰
跟我连系。”
“呵呵，因为我们都对你有企图呀。”
“我明白，他们给我写信中曾表现出来了，我一直都没有答应，后来我有了固定
的男友后，他们就很少给我写信打电话了”
“其实那个消息也让我痛苦迷茫过好一阵子呢，不过现在已经好了，这样未尝不是
一件好事，得不到的才会永远感到美好”
“尹最后给我来信说他妈妈催他快点成家。。。你呢？几时结婚？”
“早里，早哩，还这么年轻，何苦作茧自缚呢？”
“真羡慕男生，就算到了30岁还有charming,女生一过25就算是花季已过，”
。。。。
。。。。
“知道我为什么今天打电话给你吗？”
“为什么？”
“明天是什么日子？不要告诉我你连自己的生日都忘了啊？”
“呀真的忘了，早没有在学校时的那种浪漫了，还开什么party"
"happy birthday."

电话听筒还握在手中，眼前是那个十七岁的女孩子，白衣盛开，长发如风。

走在子夜的人群很自由

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: df.hlstc.edu.cn]


我的朋友Amly

 发信人: GiGi (流浪歌手的情人), 信区: Friends
标 题: 我的朋友Amly
发信站: BBS 水木清华站 (Mon Aug 18 16:30:05 1997)

认识Amly,已经好久了。

好象是大二时开始的,我们一帮朋友总聚在一起玩。也不是什么高
尚的娱乐,不过是夏日午后大排挡喝酒一直喝到晚上啦;通宵玩KTV一大
群人横七竖八睡倒一片啦;冬日的夜晚瑟缩于寒风中吃辣得直吐舌头的
麻辣火锅啦；校外DISCO的深宵狂舞啦；等等等等。总之喝酒猜拳玩通
宵第二天逃课睡觉这些事都是那时学会的。

而Amly当时也是我们这群人中的一员.

一直觉得她是个很特别的女孩子,聪明,爱与恨都强烈而分明,自由
的个性，无惧世俗的勇气；又因为同为水瓶座,更有一份不同旁人的默
契。

然而这一切其实都只是种感觉,我却从未与她深谈过，只在某个因
为听歌而流泪的夜晚，轻轻握住彼此的手，不说话,让情绪在沉默中交
流。

而第二天我们又会打醒精神各自去面对不同的人生。

而那些令人心醉却又心碎的时光,我们就是这样一起走过来的。那
些笑过,哭过,迷惘过,疯狂过更快乐过的青涩年代呀!

今天我们都不会再轻易的为自己流泪了,然而回过头去看看，仍然
庆幸自己拥有Amly这样的朋友。毕竟,朋友丰富着我的人生。

明天,我依然不会说什么,但你能理解的,Amly,不是吗?

Amly,真的祝福。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.78.253]


给Emily

 发信人: WolfWang (WolfWang), 信区: Friends
标 题: 给Emily
发信站: BBS 水木清华站 (Wed Oct 15 20:17:59 1997)

破晓

遗弃的声音又响起了
遗弃的感觉
偏剩下多少
不听 不触摸 不痛楚
懒看 懒记忆 懒问
我
今天得到的叫什么
管不了

天 亦天天的了
地 亦天天的了
心也未能料
我以再不渺小
让昨天 一朝了
或且某月某日某宵
我倦了

人 有几多天拾起改变
人 有几多次坚定的向着前
一天清一天风雨飘
似了似了
不了的了
他朝得到的纵是小
不要紧

心亦天天的了
梦天天的了
难也未能料
但是我的决心
没有点滴动摇
或且某月某日某宵
............

--

黑夜给了我黑色的眼睛

※ 修改:·WolfWang 於 Oct 15 20:19:03 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 修改:·WolfWang 於 Oct 15 20:19:46 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 修改:·WolfWang 於 Oct 15 20:21:35 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 修改:·WolfWang 於 Oct 15 20:31:17 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 修改:·WolfWang 於 Oct 15 20:41:38 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 修改:·WolfWang 於 Oct 15 21:06:49 修改本文·[FROM: ndc1.ndc.neu.ed]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ndc1.ndc.neu.ed]


希望仍是朋友

 发信人: ONCER (大骂将军), 信区: Friends
标 题: 希望仍是朋友
发信站: BBS 水木清华站 (Fri Oct 17 13:28:09 1997)

窗外居然渺渺飘来Denny陈百强的“摘星”，在这异国他乡不能不说是如闻纶音。思绪
随之也游走到从前。一班小小的大一男生女生用蹩脚的英文介绍着自己，向众人费力地
解释着将伴随每个人四年的英文名字的由来。惟有这个黄发的男孩大大方方地叙说着对
Denny的热爱，所以他也叫Denny。这位既是我室友又是酒友的俊哥们儿，于学习尖子和体
育尖子的荣耀中渡过了四年，当然还有他的Denny旧歌和英文情歌。

曾一块儿酒醉、红眼甚至动武或是在Debate辨得面红耳赤，毕业时我们仍作为仅有的两个
男生同陪一桌如泥的领导和妞儿。杯盏交错之间，四年恩恩怨怨玩笑般淡去。然后是他
高强度的外企生涯，我则再次离井背乡不知归时。

通了一次不算短的越洋长途，欣闻他也将很快拥有伊妹儿这惠而不费的玩意儿，信誓旦旦
网上继续嘻笑怒骂，甚而能很快地与他还有一班兄弟们再次对酒当歌。可至今无一似能
实现。

据说时间能淡化一切，我只盼望我也好，他也好，其他的兄弟们也好，将来重逢时却不
减当年的情谊。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 175-251-169.ipt]


〖闺中密友〗的题眉

 发信人: suskind (十月既来), 信区: Friends
标 题: 〖闺中密友〗的题眉
发信站: BBS 水木清华站 (Thu Dec 11 13:10:59 1997)

【 在 achuang (christina) 的大作中提到: 】
achuang虽然写的不多，但每次我都认真地看，因为她的
不经意的文字后面总是藏匿着左右逢源的想法和对事情
无以复加的熟虑，即便是她那些诙谐的片言只语的回信，
也没有例外地表现了她的禀性。这一次，尤其如此。但是，
在我,总是很难完全地赞同，却也不是反对，只是我有我的
想头而已，这一次，尤其如此。

∶ 一般来说女人和女人成为朋友很少由于相互欣赏.大多数是很单纯的缘自
∶ 同屋或同学的朝夕相处.但是一旦成为腻友就会好的吃饭打水都寸步不离,
∶ 如果不是因为抢男朋友一般会好一辈子.
女人间的友谊是我在这个世间顶怀疑的几件事之一，好好
的可以腻在一起，可是拆线的时候很是撇的清的，好象以
前的一切都没有发生过。而且，那后面倒往往藏着深深地
怨恨，即便是谁也化解不开。男人的情谊可以是一样的婆
婆妈妈，但是大家比较放的开，有时拿别人的幸福作牺牲，
不人道的。爽气往往意味着眼前世界的开阔，仇人总是在
森林空地展开决斗，很少拣宏阔海边的，因为那里让人忘记
了恩怨。女人们呢，在枕榻茶桌的左近，究竟来不得那么大
的气魄，象段誉和萧峰那样的，她们反反覆覆地思虑事件
的身后，没有的鬼也会给想出人形来。
考上了京城名校的女孩子不敢去见多年混在一起的女伴，只
因为另一个去了二志愿，怕人家怨怒。当然，这怪不得女子，
谁让她们困守那个氛围太久了呢？可是，又不是一天两天就
变得了天下的颜色，所以，大家一辈辈传习着秘密与谎言，
让外面的人空空揣想。

∶ 我中学时的两个腻友从初一起就如姊妹花,六年后她们双双保送北外又做
∶ 了四年同学兼同室.两人是学校里出名的美女,我只因时常混迹于她们身边,
∶ 多年后还有中学高班男生在北大外的小饭馆隔着模糊的饭馆玻璃窗户从大
∶ 街上的人头踊动中认出匆匆而过的我...."你是我们中学的吧...叫什么我
∶ 忘了,不过你常常和XX和XX在一起."
在我认识的不算顶少的女性朋友中，if achuang is not the
most beautiful, she must be one of the most beautiful.
但我总觉得这都是无所谓的事情，如果朋友之间还要考虑走
在一起是不是谁会贬低了谁，那岂不是很可怕的事情。
我常想，只有美丽的人才有勇气拿自己的美丽来开玩笑，因为
她自信别人分辨的出那话的语气。而achuang 在这里轻松地讲
的这一切，那后面却是自己的自信在微笑。
我曾经很信奉美国人的一句套话：
Beauty is only skin deep.
说是曾经，其实现在仍然这样信着。的确，美丽可以容易的带来
某种气质，比如妩媚，比如老练，比如信心，但也可能带来庸俗，
狭隘，而失去的就是纯真和谦卑。自然一切都不绝对，可是，看
下周围，例子太多，举不胜举。这好象聪明容易导向智慧，但决
不因此保证智慧沐浴着精神的光辉，往往地我们见的到聪明反被
聪明误，或者刻薄，cynical。可见，美丽这一赠与也并不总让人
那么欣悦。
再者，说到底，那真的是一种赐予，天父的promise也好，父母的
遗惠也好，都和自己的努力没有干系。
不过，我现在的思想自然没有那么地简单，我知道美丽和财产，地
位，血统一样意味着优势，这是游戏规则的一部分。你尽可以漠视
它，可终究陷在这泥淖里面，甩脱不开。而正视这种天生的不平等
确乎需要勇气。记得我以前在时尚版灌水的时候，谈到姿容不是特
别动人，身材不是顶好的女孩子穿衣时，我很沉痛，无奈地说要想
同样地追求美，她们需要付出的会百倍于人，甚至她们要靠平淡来
凸现自己，而不是靠惹人注目。这是不是天下最大的悲哀？可是，
人生恒常如是，也许我们降生的一刻起，我们的宿命就已经背上了
肩头。我们只能面对。
找朋友，寻恋人，也总要在这道沟堑前停住脚，想想自己是否跳的
过去。总是听人抱怨女生的容貌如何如何，有时听的我惊愕不已。
我总想告诉那些男孩子看看自己的外表是不是可以和他贬低的容貌
配得上，如果不能他手里的标尺又是怎么的一把呢？如果讲门当户
对，那是我最认可的了，这是一种公平的游戏规则，如果你们要玩
游戏的话。
有太多美丽的女子，我总是在心里告诉自己，你配不上。我何德何
能，怎领受那不属于自己世界的馈赠呢？我不觉得这是自卑，实际
上，我希望在自己的透明水瓶里注入冷静，再放上一小把梦想。
以前，决不肯相信一见钟情这回事，现在也不是就信了，只是曾有
这样的经历，让我有些不肯定了。她可能是比我低两个年级的，在
图书馆阅览室第一次见到她的时候，就刻在脑际。后来每次骑车，
迎面见了，都清楚的记得。她美丽，固执和有梦想，从未接语，也
只能感受到这些。几次在开放外面碰到，两个人望一眼，好象留着
记忆。前天从她面前低头逃走的时刻，距离大概只有一寸。是怯弱
吗？我觉得不是，人不仅仅为了一己的感情生存，还要为别人的空
间着想。如果那是你不该踏进的地方，你就应该心领神会。是自卑
吗？也许有那么一点，毕竟自己是一个样子难看，没有地位，也没
有才干的人，连普通都算的有点牵强。她的美丽和聪明不应该分到
我，应该有更优秀的人适合她。
我常想，并非付出，争取才是爱，爱也可能是放弃，是沉默。对于
那些懂得放弃，勇于放弃的人，我有着感同身受的敬意和凄凉。既
然我钵中的食物没有那么丰美，那么我愿意自己的爱离开去觅自己
的伽南地。
凄凉总是难免的，可是能领受这份凄凉在心底的人，也许应该知道
这就是种馈赠吧。

∶ 如今她们毕业了又都留在了北京做起了白领丽人,过着穿套裙逛街坐空调
∶ 办公室的生活,周末一起约了上街买东西.另一个同学常常奇怪的问我说;
∶ "XX和XX还是那么要好么?"
∶ 看来她们会一直这样好下去了,现在一起给各自的男朋友打围巾.以后一起
∶ 给各自的老公打毛衣.
和女孩子说起自己的感情真的怕人家说是不尊重，可是，也是一种
诚实。有句话其实早想同achuang或者和achuang一样聪明，看太多
张爱玲的女孩说：不要太沉溺于对感情世界的考虑之中了。我知道
她对事情看的远比我清晰的多，而且带着难以言喻的现实感。可是，
我仍然希望大家的视野能开阔些，即便是女子也不要把感情以外的
事情看作是无关紧要的，世界蛮大，人的感情也渊深的紧，被打围
巾，打毛衣的线那么早地牵绊住有什么好处呢？
其实，我真的是很能理解女人们对感情的急切心理，谁不希望自己
人生最美好的日子能和自己最爱的人在一起呢？可是，我也知道人
是有勇气的，他能为了一个梦想用一生的时间去完成。我也知道人
是可以承受痛苦，承受命运的捉弄的，他会在安逸和折磨之间选择
后者，只要他觉得那值得。
总觉得中国人的哲学好可怕，他们最明白随遇而安，最明白过犹不
及，最明白三十年河东，三十年河西，最明白留得青山在，不怕没
柴烧，而鲜有人肯为梦想献出一生的，因为他们知道一生好长，人
是会变的。可是如果真的没有那样的人，我愿意作一个替代者，天
假我以年的话，我愿意风化在等待中。

和achuang很熟悉了，想她不会因为这些话而怨我，看低我。而我将
这样personal的问题拿出来讲，也是坚信这是谦卑而诚实的，而不是
自卑和唐突的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.17]


朋友在身边

 发信人: missing (小不点儿), 信区: Friends
标 题: 朋友在身边
发信站: BBS 水木清华站 (Fri Dec 19 04:43:31 1997)

来了美国这么久 忽然那天想起来 我高中时候的一个好朋友和我大学时候的一个
好朋友现在都在美国. 所以心情不好的时候,周末空闲的时候就会拿起电话,拨通她们的
号码,聊上一会儿.当然通常都不是一会儿了,总得个把钟头吧.好在美国国内的长途并不贵
穷学生也是打的起的.

自从发现了这一'秘密'以后,顿觉自己幸福无比.朋友难得能够相知,更难得的是
这么要好的朋友能够在异乡相伴.

高中的那个朋友已经结婚了,好在她先生也是我们高中同学,也是原来一起玩的
好朋友.特别喜欢那个女孩的性格,很开朗的,对什么事情都不是那么计较,有则开心
没有也不在乎.但是她又是很聪明的人,所以看她总是嘻嘻哈哈的,可是又是那么轻松地
作成了一件又一件的事儿.其实她作事情是很用心的,不然怎么会作的那么好呢?
有她这样的朋友很好.在心里感到失落的时候找她,她一定能够告诉你怎样调整
自己,在她的安慰下,总会又平静而自信地投入生活.

大学的那个朋友也同时和我一起来的美国.我们一起度过了人生中最美好最灿烂
的七年.我们一起憧憬,一起奋斗,一起经历年轻时必然经历的风风雨雨,我们互相陪伴着
从一个幻想的孩子走向成熟.其实现在我们也还对很多事情都不知其中.幸运的是我们还在
一起,我们还可以互相鼓励互相安慰.

在海外的日子是孤独而无助的,而有了这样的朋友在一起,日子也变的简单和容易
了许多...
--
心会跟爱一起走

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: SIR-TOPHAM-HAT.]


淡泊的朋友

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 淡泊的朋友
发信站: BBS 水木清华站 (Wed Jun 17 13:29:01 1998)

发信人: lionwang (狮子王), 信区: Friends
标 题: 淡泊的朋友(原作依依)
发信站: BBS 曙光站 (Fri Jun 12 14:32:29 1998)

发信人: zealand (萍水相逢), 信区: boy
标 题: 淡泊的朋友(原作依依)
发信站: 日月光华站 (Thu Apr 9 18:20:49 1998) , 转信

【 以下文字转载自 friend 讨论区 】
【 原文由 Ivory 所发表 】
致 友
－－写于相识一月之际

只想也只能用一个词来形容在BBS上与你的相遇，我的朋友，那就是--
缘分。怎样一个奇妙的词啊，沉淀了所有的相识相逢相知相悉，凝结着所有
的心灵牵绊心铉颤抖；所有可意会而不可言传的感觉，所有生命中绝美的瞬
间，尽在其中。

曾经唱着“外面的世界很精彩”，憧憬着走出去看一看，却忘了身边的
世界也很美丽，只是永远蒙着一层薄纱；而你，便是为我撩起那层薄纱的人。
同你聊天，一切都变得简单，一切都凝结成两个字: 恬淡。我们仿佛认识多
年的挚友，迷失在燕园夜话那小小的聊天室中。而读你的文章，则如品一盏
香茗。袅袅的热气中散发着散文的飘逸小说的休闲，又如欣赏一幅画卷，有
浓笔重彩的天山景物，也有轻描淡写的冬季情怀。不经意的言语间让我领悟
美就在身边，真情遍布世界，看你怎样去体会。

如果必须用山与水来形容朋友们的话，对你，我选择水，尽管山的宽厚
也许更适合你。你是容易让人联想到水的那种类型，如此冲淡，如此平和，
如一泓平静无波的湖水。不，我不用西湖来比拟你，她的锋芒毕露独领风骚
不适合你；也不是绝域冰川之上的天湖，她太高不可攀不食人间烟火。你是
遍布水乡的那种外表平淡无奇的湖们之一，湖中也许有游鱼，也许没有，湖
边也许有柔柳，也许没有，不必纤尘不染，却是绝对平静绝对深邃。有阳光
的日子，湖面上点点的波光亦不耀眼，依然恬静而耐人寻味。只有在顽童投
掷石块之后，湖面上泛起的涟漪，才泄漏那一种深藏的意蕴。而我，便是那
顽童之一: 投石，然后目眩神迷......

长长的好朋友名单中，你是卓然不群的一个。不是说同你的感情有多深
厚，我们相识才一月，还远远谈不上真正的推心置腹，倾心相谈。在我们之
间没有真实人生中的种种悲欢离合魂牵梦萦，对彼此而言，那种相逢一笑，
别后祝福的淡淡如水的交情才是最合适的。

相识一月之际，让我郑重地重复你曾说过的那句话:认识你真好!

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


水土不服 (5) (转载)

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 水土不服 (5) (转载)
发信站: BBS 水木清华站 (Wed Jul 8 14:56:57 1998)

【 以下文字转载自 Memory 讨论区 】
【 原文由 jimax 所发表 】
孤独

有一阵子我一直在想朋友究竟是个什么概念，这种思考来源于
我二十四岁生日的饭桌上。说起饭桌你们可能以为是围满了一桌人，
其实那张饭桌上只有我一个人。如果是二十三岁生日的饭桌那么你
们的以为就基本正确了，虽然还有一些误差，因为还有另外两桌人
围满了另外两张饭桌。

在二十四岁生日的晚上，我一个人喝着酒，想着一年前的热闹
和今日的孤独。那天的生日版热热闹闹地祝着一个新任站长的生日，
可是一年前这些人是在祝自己的。我也回了篇文章祝生日快乐，然
后接着写“今天也是我的生日啊”，可是发之前我又删掉了这句话。
我讨厌这样的暗示，我知道这样一说，我的生日又会充满朋友们铺
天盖地的回文，可我宁愿孤独也不想要一种虚幻的热闹。一年前我
曾经为这种热闹陶醉过，自己没有请的人也来了一桌，可是一年后
我发现这成了加深我孤独感的根源。

其实自己是个从小便是个孤独的人，没人祝福的生日在我这二
十几年中也是占着绝大多数的。别人记不得自己的生日也不该有什
么不平衡的，因为自己也一样，除了所爱的人，除了那几个和我党
我军同一天生日的人，自己又记得多少朋友的生日呢？可是自己也
不知道为什么那一刻孤独感格外强烈，或许是因为两个生日强烈的
反差。那时候自己正在看陈染的《无处告别》，于是那个雨中独行
的意象直至今日依然清晰：“刚才，街上还是人影幢幢，喧闹嘈杂，
忽然之间只留下黛二小姐独自倾听自己脚下的踏踏声，一股曲尽人
散的荒寂和着凉凉的雨水浸透了黛二小姐的全身。”

或许也是因为对网络颇有一些失望，因为孤独的自己曾经对网
络抱着莫大的希望。有人和你有着共同的兴趣，有人劝慰与鼓励你，
有人可以和你聊一个下午，有人可以陪你一醉方休，这是个多么好
的世界啊。当我在网络上突然间扩大了社交圈并且认识许多人并且
彼此都有好感并且报告来报告去的时候，我也自以为将摆脱自己的
孤独，找到交朋友的感觉。

然而网络并没有太大的力量引我摆脱孤独，我发现自己只是在
若即若离地走着，看着周围的风景而已。而我知道自己也不过是别
人眼中的一道风景一棵树，偶尔在风起时摇头晃脑一番，发出些没
有人懂的声响。有一阵子我很想剽窃一个网友的签名档：“我只是
一个流着泪，走在大街上的陌生人。”然后想起自己似乎并不在乎
自己是个陌生人，即便在乎也流不出眼泪，于是就算了。

到今天为止我还是不太清楚朋友究竟是什么，尽管有那么多的
人有那么精彩的描述。我不是朋友满天下的人然而我不怕孤独而且
似乎越来越习惯孤独。和绝大多数朋友喝酒时我喝不醉除非心情坏
到极点而这种机会少之又少。我在网上不喜欢主动给朋友传条或写
信或呼人聊天因为我实在不知道能说些什么该说些什么即使说了些
什么能不能接着说下去。我看到好文章只会把触动放在心里，而对
讨厌的文章却喜欢找茬，是否因此失去了结交许多真正的朋友的机
会呢。有个朋友看了我的文章说你不善与人结交，我以为他很是一
针见血，可是他算是我的知己吗？他是个学心理的。

我知道我不善交际，有一种力量拒绝着我和别人走得太近，我
不会把内心深处展现出来以此进行一种被许多人称道的心与心的交
流。我是不愿将内心最深处最为珍贵的东西拿出来和普通人共享的，
虽然我渴望真正的朋友能理解这些东西。所以你知道，我在这里所
说的没有什么是真的，我在这里一本正经说着的都不是我内心最为
真实的那一刻。而那一刻我不说不知道是否会有人明了，我只是想
打一个赌，如同我二十四岁生日不说那天是我的生日而想看看究竟
有谁能记得一样。没有人记得，我打输了这个赌，然而我并不后悔，
因为那种孤独才是比喧嚣更为真实的。

--
闲来无事发文章

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.64.166]
上一篇 返回上一页 回到目录 回到页首


美文欣赏

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 第一次亲密的接触 (BM: whpu) | 2001.02.22
2 | 文件 | 阳光，明月，春风 -- dong 整理 | 1997.07.13
3 | 文件 | 41--泰戈尔的诗 -- dong 整理 | 1997.07.13
4 | 文件 | 赠你心香一瓣 -- dong 整理 | 1997.07.13
5 | 文件 | 面朝大海,春暖花开 -- dong 整理 | 1997.07.13
6 | 文件 | 我 -- dong 整理 | 1997.07.13
7 | 文件 | 词二首 -- dong 整理 | 1997.07.13
8 | 文件 | 圣诞老人真的存在吗?? -- dong 整理 | 1997.07.13
9 | 文件 | 女孩种种 Joyce | 1997.09.24
10 | 文件 | 君子之交，其淡如水。 Joyce | 1997.11.11
11 | 文件 | 思 Joyce | 1997.11.11
12 | 文件 | 文摘－等待最美 Joyce | 1998.01.12
13 | 文件 | 文摘－另一种珍爱 Joyce | 1998.01.12
14 | 文件 | 朋友如四季 Joyce | 1998.05.27
15 | 文件 | adam cdrom | 1999.02.05
16 | 文件 | 昵称心理学(转载) tracker | 1999.02.06
17 | 文件 | 网 人（转载〕 xiaobf | 1999.09.16
18 | 文件 | 论爱---纪伯伦 xiaobf | 1999.09.16
19 | 文件 | 论友谊---纪伯伦 xiaobf | 1999.09.16
20 | 文件 | 酒 xiaobf | 1999.09.16
21 | 文件 | 北大，清华的比较 xiaobf | 1999.09.16
22 | 文件 | Relationships over the Internet xiaobf | 1999.09.16
23 | 文件 | BBS谐趣（一） xiaobf | 1999.09.16
24 | 文件 | BBS谐趣（二） xiaobf | 1999.09.16
25 | 文件 | 月在手中 xiaobf | 1999.09.17
26 | 文件 | 再寄小读者----听glzz讲自然 xiaobf | 1999.09.17
27 | 文件 | 再寄小读者 ---- 轮回 (其实呢...) xiaobf | 1999.09.17
28 | 文件 | 偶然 xiaobf | 1999.09.17
29 | 文件 | 大戏一台 xiaobf | 1999.09.17
30 | 文件 | 一首献给朋友的诗 xiaobf | 1999.09.17
31 | 文件 | GirlFriend V2.0 与 Wife V1.0 xiaobf | 1999.09.17
32 | 文件 | 生命如花 xiaobf | 1999.09.17
33 | 文件 | 写给台湾同胞 xiaobf | 1999.09.17
34 | 文件 | 一个关于朋友的故事. xiaobf | 1999.09.18
35 | 文件 | 七夕联句 (转载) xiaobf | 1999.09.18
36 | 文件 | 文学板的宣传栏:) xiaobf | 1999.09.19
37 | 文件 | 话说“天长日久” whpu | 2000.04.04
38 | 文件 | 致友人书 whpu | 2000.04.04
39 | 文件 | fen zhizi whpu | 2000.04.05
40 | 文件 | A Song in High School----兼支持cdrom ?whpu | 2000.04.06
41 | 文件 | 花瓣雨 whpu | 2000.04.06
42 | 文件 | 来看我吧 whpu | 2000.04.06
43 | 文件 | 女孩子的花 whpu | 2000.04.06
44 | 文件 | 请你为我而歌 whpu | 2000.04.12
45 | 文件 | 水调歌头——赠远去的朋友 (转载) whpu | 2000.04.12
返回上一页 回到上一级目录


第一次亲密的接触 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | <<第一次的亲密接触>>(1) whpu | 2000.04.06
2 | 文件 | <<第一次的亲密接触>>(2) whpu | 2000.04.06
3 | 文件 | <<第一次的亲密接触>>(3) whpu | 2000.04.06
4 | 文件 | <<第一次亲密接触>>(4) whpu | 2000.04.06
5 | 文件 | <<第一次的亲密接触>>(5) whpu | 2000.04.06
返回上一页 回到上一级目录


<<第一次的亲密接触>>(1)

 发信人: jcd (棘), 信区: Friends
标 题: <<第一次的亲密接触>>(1)
发信站: BBS 水木清华站 (Tue Jun 16 13:37:04 1998)

{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 jht.bbs@vlsi1.iie.ncku.edu.tw (痞 子 蔡) }
{ 原 刊 载 日 期 为 Thu May 28 01:48:24 1998 }

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (1)
发 信 站: 成 大 资 讯 所_BBS ( Mar 22 01:41:45 1998)
转 信 站: bar

※ 第 一 次 的 亲 密 接 触 ※
written by jht.
跟 她 是 在 网 路 上 认 识 的。 怎 麽 开 始 的？ 我 也 记 不 清楚
了， 好 像 是 因 为我 的 一 个plan吧！ 那 个plan是 这 麽 写 的：
“ 如 果 我 有 一 千 万， 我 就 能 买 一 楝 房 子。我 有 一 千 万 吗？
没 有。所 以 我 仍 然 没 有 房 子。

如 果 我 有 翅 膀， 我 就 能 飞。
我 有 翅 膀 吗？ 没 有。
所 以 我 也 没 办 法 飞。

如 果 把 整 个 太 平 洋 的 水 倒 出， 也 浇 不 熄 我 对你
爱 情 的 火 焰。整 个 太 平 洋 的 水 全 部 倒 得 出 吗？ 不 行。
所 以 我 并 不 爱 你。
”

其 实 这 只 是 我 的 职 业病而 已。 我 是 研 究 生， 为 了 要 撰
写 数 值 程 式，脑 子 　 总 是 充 满 了 各 种 逻 辑。 当 假 设 状 况
并 不 成 立 时， 所 得 到 的 结 论， 便 是 狗 屁。 就 像 去 讨 论 太
监 比 较 容 易 生 男 或 生 女 的 问 题 一 样，都 是 没 有 意 义 的。
在plan　 写 这 些 阿 里 不 达 的 东 西，足 证 我 是 个 极 度 枯 燥 乏
味 的 人， 事 实 上 也 是 如 此。 所 以 没 有 把 到 任 何 美 眉， 以
致 枕 畔 犹 虚， 倒 也 在 情 理 之 中。 而 她， 真 是 个 例 外。 她
竟mail告 诉 我， 我 是 个 很 有 趣 的 人。 有 趣？ 这 种 形 容 词 怎
麽 可 能 用 在 我 身 上？ 就 像 用 诚 实 来 形 容 李 登 辉 一 样，
都 会 让 人 笑 掉 大 牙。 我 想 她 如 果 不 是 智 商 很 低， 就 是
脑 筋 有 问 题。 看 她 的 昵 称， 却 又 不 像， 她 叫”轻 舞 飞 扬”，
倒 是 个 蛮 诗 意 的 名 字。 不 过 网 路 上 的 昵 称 总 是 虚 虚 实 实，
虚 者 实 之， 实 者 虚 之， 做 不 得 准 的。 换 言 之， 恐 龙 绝 不 会
说 她 是 恐 龙， 更 不 会 说 她 住 在 侏 罗 纪 公 园， 她 总 是 会 想
尽 办 法 去 引 诱 你 以 及 误 导 你。 而 优 美 的 昵 称， 就 是
恐 龙 猎 食 像 我 这 种 纯 情 少 男 的 最 隹 武 器。 说 到 恐 龙， 又
勾 起 了 我 的 惨 痛 记 忆。 我 见 过 几 个 网 友， 结 果 是 一 只
比 一 只 凶 恶， 每 次 都 落 荒 而 逃， 我 想 我 大 概 可 以 加 入 史
蒂 芬 史 匹 柏 的 制 作 班 底， 去 帮 他 做 电 影 特 效 了。 室 友 阿
泰 的 经 验 和 我 一 样， 如 果 以 我 和 他 所 见 到 的 恐 龙 为 Ｘ 座
标 轴， 以 受 惊 吓 的 程 度 为 Ｙ 座 标 轴， 可 以 经 由 　 归 分 析
而 得 出 一 条 线 性 方 程 式， 然 後 再 对 Ｘ 取 偏 微 分， 对 Ｙ 取
不 定 积 分， 就 可 得 到”网 路 无 美 女”的 定 律。因 此， 理 论 上
而 言， 网 路 上 充 斥 着 各 种 恐 龙， 所 差 别 的 只 是 到 底 她 是
肉 食 性 还 是 草 食 性 而 已。
to be continued ......
发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (2)
发 信 站: 成 大 资 讯 所_BBS ( Mar 22 03:20:48 1998)
转 信 站: bar

要 介 绍”轻 舞 飞 扬”之 前， 得 先 提 一 提 阿 泰。 打 从 大 学 时
代 起， 阿 泰 就 是 我 的 哥 儿 们， 不 过 我 们 的 个 性 却 是 天 ?nbsp;能 碰 上 一 二 个 变 态 的 女 孩，
梅 止 渴 一 番， 倒 也 是 件 趣 事。 阿 泰 说 女 孩 子 的 心 防 愈 到
深 夜 愈 松 懈， 愈 容 易 让 你 轻 松 挥 出 安 打。 安 打？ 是 这 样 的，
我 们 常 以 棒 球 比 赛 来 形 容 跟 女 孩 间 的 进 展。 一 垒 表 示 牵
手 搭 肩； 二 垒 表 示 亲 吻 拥 抱； 三 垒 则 是 爱 抚 触 摸； 本 垒
就 是 已 经 ※ ＆ ＠ ☆ 了《基 於 网 路 青 少 年 性 侵 害 防 治 法 规
定， 此 段 文 字 必 须 以 马 赛 克 处 理》。 阿 泰 当 然 是 那 种 常 常
击 出 全 垒 打 的 人， 而 我 则 是 有 名 的 被 三 振 王， 到 现 在 还
不 知 道 一 垒 垒 包 是 方 还 是 扁。 如 果 是 被 时 速140公 里 以 上
的 快 速 球 三 振 那 也 就 罢 了， 我 竟 然 连120公 里 的 慢 速 直 球
也 会 挥 棒 落 空， 真 是 死 不 瞑 目。
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (5)
发 信 站: 成 大 资 讯 所_BBS ( Mar 30 16:19:38 1998)
转 信 站: bar

pc刚 好 在 此 时 传 出 了 当 当 的 声 响， 太 好 了！ 鱼 儿 上 钩 了。
不 知 道 是 那 个 痴 情 怨 女 从 一 大 堆 饥 渴 的 雄 性 野 兽 中， 没
有 天 理 地 选 择 了 我 为 送Message的 对 象， 我 也 不 知 不 觉 地 流
下 了 欣 慰 的 囗 水。 按 照 惯 例， 先 双 手 合 十 虔 诚 地 向 上 帝
祈 祷， 求 　 赐 给 我 一 个 寂 寞 难 耐 的 绝 色 美 女。 然 後 用 没
擦 过 屁 股 的 左 手 按 了 下 键 盘， 出 现 的 是： 「痞 子....这 麽 晚
了 还 没 睡？」 哇 ㄌ ㄟ....不 会 吧!?竟 然 是”轻 舞 飞 扬”！ 这 个 不
知 是 头 发 飞 扬 还 是 裙 子 飞 扬 的 女 孩。 赶 紧 将 快 滴 下 的 囗
水 吸 住， 做 了 几 下 深 呼 吸。 阿 泰 此 时 不 知 道 又 在 那 个 无 知
少 女 的 床 上， 这 麽 重 要 的 关 头， 只 有 我 在 孤 军 奋 战。 早 知
如 此， 今 晚 就 叫 他 吃 素， 别 杀 生 了。 怎 麽 办？ 凭 我 三 脚
猫 的 幽 默 感 和 略 显 痴 呆 的 谈 吐， 怎 麽 能 吸 引 她 呢？
「痞 子....我 心 情 不 好 睡 不 着....你 也 是 吗？」
horse’s！ 都 怪 阿 泰 不 好， 干 嘛 没 事 叫 我 取 什 麽”痞 子 蔡”的
昵 称，还 说 什 麽 这 样 叫 做“ 置 之 死 地 而 後 生”， 反 而 会 达
到 吸 引 纯 情 少 女 的 反 效 果。 我 以 前 的 昵 称， 诸 如：”爱 你
一 万 年”、”深 情 的Jack”、 “浪 漫 是 我 的 绰 号”、”敢 笑 杨 过
不 痴 情”、”你 敢jump我 就jump”.... 不 也 性 格 地 一 蹋 糊 涂？ 如
今 竟 让 她 叫 我 痞 子， 真 是 情 何 以 堪 　！

『我 心 情 也 不 好....让 我 们 负 负 得 正 吧！』
好 不 容 易 挤 出 了 这 麽 一 句， 却 也 ?nbsp;留 长 发， 要
有 艺 术 家 的 特 质， 要 带 着 一 个 画 架、 几 张 画 布， 最 好 要
有 很 多 小 鸟 停 在 他 身 旁 看 他 作 画。 然 後 女 主 角 也 许 脱
光 光 当 他 的 模 特 儿， 或 静 静 地 欣 赏 着 他 的 专 注。 「痞 子...
你 吃 错 药 了..」 吃 错 药？..好， 换 个 比 较 文 明 的 地 点。
在 喧 闹 的 酒 吧 中 邂 逅 的 男 子 一 定 要 有 胡 渣， 要 有 颓 废
的 气 息， 嘴 　 要 叼 根 烟， 要 喝 烈 酒 而 不 是 台 湾 脾 酒， 最
好 还 要 有 双 冷 峻 的 眼 神。 然 後 女 主 角 应 该 会 被 酒 醉 的
人 调 戏， 而 他 则 英 勇 而 适 时 地 打 跑 这 些 人。
「痞 子...这 些 都 很 浪 漫 ㄚ..」浪 漫？..小 姐， 浪 漫 也 许 只 是
存 在 於 小 说 中 的 情 节 而 已。 现 实 生 活 中， 在海 边 跑 步 的
男 子 可 能 会 踩 到 玻 璃，然 後 送 去 急 诊。或 是 女 主 角 太 重，
以 致 他 的 手 臂 产 生肌肉 拉 伤 的 运 动 伤 害。 踏 着 满 地 秋 天
落 叶 的 男 子 可 能 会 踩 到 狗 屎， 因 为 落 叶 堆 内 狗 屎 多。
狗 屎 由 於 太 臭 了， 所 以 他 可 能 不 吟 诗 而 改 吟 三 字 经。
在 无 人 山 中 作 画 的 男 子， 旁 边 的 小 鸟 可 能 会 拉 屎 在 他
头 上。 或 是 当 女 主 角 脱 光 光 时， 他 会 嫌 腰 部 和 臀 部 赘 肉
太 多， 而 被 她 痛 殴 一 顿。 而 在 喧 闹 酒 吧 中 喝 烈 酒 的 男 子，
可 能 钱 会 带 不 够， 而 被 留 下 来 洗 碗。 或 是 跟 人 打 架 时，
反 而 被 人 打 跑， 因 为 没 有 理 由 好 人 就 会 打 赢 架。 「痞 子...
你 跟 浪 漫 有 仇 吗？..」 跟 浪 漫 有 仇？..当 然 不 是， 我 只 是
以 统 计 学 的 观 点 得 出 一 些 结 论 而 已。 因 为 以 上 各 类 型
的 男 子， 无 论 是健 康 型、 斯 文 型、 艺 术 型 与 颓 废 型， 他 们
最 大 的 共 通 点 竟 然 是 高， 而 不 是 帅！ 有 的 爱 情 小 说 会 颠
覆 男 主 角 的 形 象， 让 他 长 得 不 够 好 看。 但 没 人 敢 让 男 主
角 不 高。 因 为 我 不 高， 所 以 我 要 抗 议。 「痞 子...抗 议 驳 回..」
我 真 的 不 是 普 通 的 无 聊 与 乏 味， 竟 然 在 网 路 上 跟 她 讨
论 这 些。 而 且 一 聊 就 聊 到 中 午。
「痞 子...肚 子 饿 了 吗？..」
『是 ㄚ...那 你 呢？..』
「嗯...的 确 该 吃 午 餐 了...痞 子...」
『那 我 们 是 否 该....？..』
「痞 子...我 只 是 问 问...没 有 要 请 你 吃 饭 的 意 思...」
很 好， 我 不 浪 漫。 而 你 也 不 浪 漫...
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (7)
发 信 站: 成 大 资 讯 所_BBS ( Apr 8 22:37:51 1998)
转 信 站: bar

中 午 跟 阿 泰 吃 饭， 我 们 聊 起 了 早 上 和 轻 舞 飞 扬 的 对 谈。
《你 真 是 白 痴...你 干 嘛 强 调 你 不 浪 漫？...你 头 壳 坏 掉？..》
阿 泰 劈 头 就 是 一 顿 臭 骂， 而 且 一 发 不 可 收 拾.. 《我 的 脸
都 让 你 丢 光 了...你 怎 会 犯 了 兵 家 大 忌呢？..我...我...》
阿 泰 夹 起 一 块 鸡 压 抑，
也 很 可 能 自 己 本 身 并 未 察 觉 有 这 种 性 格。 但 在 网 路 上，
代 表 自 己 的， 已 不 再 是 血 肉 之 躯， 而 是 一 些 英 文 字 母。
少 了 所 有 的 应 酬 与 必 要 的 应 对 进 退， 也 少 了 很 多 利 害 关
系。 於 是 猪 羊 变 色， 反 而 在 刻 意 或 不 自 觉 的 情 况 下， 展 现
自 己 的 次 要 性 格。
「是 这 样 吗？...那 第 二 种 人 呢？..」
第 二 种 人 会 在 网 路 上 变 成 他“ 希 　” 成 为 的 那 种 人。 人 性
千 奇 百 怪， 一 定 会 有 某 些 性 格 是 你 特 别 欣 赏 与 羡 慕 的。
但 很 可 惜， 这 些 性 格 未 必 为 你 所 拥 有。 於 是 你 会 很 希 　 成
为 拥 有 这 些 性 格 的 另 一 种 人。 而 网 路 正 好 提 供 这 个 机 会，
让 你 变 成 这 种 人。 举 例 而 言， 平 常 沉 默 寡 言 的， 在 网 路
上 可 能 会 风 趣 健 谈。 而 害 羞 文 静 的， 则 很 容 易 变 成 活 泼
大 方。 「痞 子...你 在 盖 吗？...那 第 三 种 人 呢？..」 我 没 臭 盖，
这 是 我 一 个 念 台 大 心 理 研 究 所 朋 友 的 硕 士 论 文。 第 三 种
人 会 在 网 路 上 变 成 他“ 不 可 能” 成 为 的 那 种 人。 上 帝 是 导
演， 它 指 定 你 必 须 扮 演 的 角 色， 不 管 你 喜 不 喜 欢。 而 网 路
上 并 没 有 上 帝， 因 此 所 有 角 色 皆 由 你 自 导 自 演。 於 是 你
很 可 能 在 网 路 上 扮 演 你 日 常 生 活 中 根 本 不 可 能 扮 演 的 角
色。 举 例 而 言， 你 若 是 女 的， 很 可 能 会 在 网 路 上 变 成 男 人。
反 之 亦 然。 或 者 你 已30岁， 很 可 能 会 在 网 路 上 装 成17岁 的 幼
齿 姑 娘。 反 之 亦 然。 又 或 者 你 明 明 是 恐 龙， 很 可 能 会 在 网
路 上 以 绝 代 隹 人 自 居。 反 之 亦 然。
「痞 子...那 你 是 属 於 那 一 种 人？...而 我 呢？..」
我 不 愿 意 相 信 你 是 第 三 种 人， 因 为 我 也 不 是 第 三 种 人。
而 由 於 在 网 路 上 第 一 种 人 最 多， 所 以 你 也 不 是 第 一 种 人。
因 为 你 特 别。而 让 特 别 的 你 所 欣 赏 的 我， 自 然 也 有 点 特 别。
所 以 我 们 都 是 第 二 种 人。 「痞 子...你 很 臭 屁 ㄛ...那 如 果 我 们
都 是 第 二 种 人...是 好 还 是 坏 呢？..」
to be continued ......

作 者: jht (天 蝎 的 原 罪) 站 内: Story
标 题: 第 一 次 的 亲 密 接 触 (9)
时 间: Mon Apr 13 03:28:05 1998

这 不 是 好 与 坏 的 问 题， 而 是 应 不 应 该 的 问 题。 我 们 应 该
要 成 为 第 一 种 人， 而 不 应 该 成 为 第 二 或 第 三 种 人。
「痞 子...请 继 续 放 吧！...小 女 子 洗 鼻 恭 闻..」
第 一 种 人 最 真 实。 因 为 他 所 展 现 的， 还 是 属 於 自 己 的 性 格。
而 且 换 个 角 度 想， 他 反 而 更 能 挖 掘 出 自 己 潜 在 的 优 点。
例 如 有 很 多 人 在 板 上 写 文 章 後， 才 发 觉 自 己 有 当 作 家
的 天 份。 也 有 很 多 人 在 板 上 和 人 开 骂 後， 才 惊 讶 自 己 的
脸 皮 厚 度 不 输 给 立 法 委 员。 於 是 从 网 路 上 得 到 成 长。 第 二
种 人 最 愚 蠢。 因 为 他 总 是 羡 慕 别 人 的 优 点， 而 忘 了 去 欣 赏
自 己 本 身 的 优 点。 如 果 他 是 柠 檬， 就 应 该 试 着 去 喜 欢 酸 味，
而 不 是 去 羡 慕 水 蜜 桃 的 甜 美。 因 为 水 蜜 桃 也 可 能 羡 慕 柠 檬
的 酸。
「痞 子...那 麽 你 我 都 是 酸 柠 檬 罗！..这 样 算 不 算 同 是 天
涯 沦 落 人？..」
酸 则 酸 矣， 沦 落 则 未 必。 而 且 两 个 酸 柠 檬 碰 在 一 起， 不 也
挺 浪 漫？
「痞 子...别 又 假 装 浪 漫 ㄛ！..你 果 然 是 希 　 变 成 浪 漫 的 第 二
种 人..」
好 厉 害， 这 样 也 会 被 她 抓 包。 看 来 她 比 我 酸。
「痞 子...My ears will go on...所 以 也 请 你go on..」
第 三 种 人 最 可 怜。 因 为 如 果 他 必 须 变 成 另 一 种 他 不 可 能
成 为 的 人， 才 能 得 到 乐 趣。 那 麽 无 论 他 能 不 能 得 到 乐 趣，
他 都 无 法 享 受 这 种 乐 趣。 而 且 久 而 久 之， 便 会 得 到 所 谓 的
“ 网 路 性 精 神 分 裂”。 他 很 容 易 将 所 有 的 人 际 关 系 与 喜 怒
哀 乐， 建 筑 在 网 路 上。 一 旦 离 开 了 网 路， 便 会 无 所 适 从。
「痞 子...能 不 能 告 诉 我..为 什 麽 你 是 第 二 种 人？..」
其 实 也 很 简 单。 主 要 是 因 为 我 平 凡。 我 身 材 不 高 也 不 矮，
长 相 不 丑 也 不 帅， 个 性 不 好 也 不 坏。 虽 然 已 习 惯 於 平 凡，
但 有 时 却 不 甘 於 平 凡。 因 此 网 路 便 成 为 我 让 自 己 不 平 凡 的
最 隹 工 具。
「痞 子...可 是 你 刚 说 你 有 点 特 别 的...不 是 吗？..」
平 凡 加 上 有 点 特 别， 所 以 是 特 别 平 凡。 所 以 我 更 希 　 成 为
另 一 种 人。
「痞 子...那 你 希 　 变 成 谁 呢？..」
我 当 然 希 　 像 阿 泰 一 样， 浪 漫 而 多 情， 风 趣 而健 谈。 因 为
这 是 我 所 缺 乏 的。
「痞 子...那 我 呢？..」
你？ 我 不 知 道。 你 想 轻 舞 飞 扬， 希 　尽情 挥 洒 年 轻， 舞 动 青 春。
但 如 果 这 只 是 你 无 法 做 到 的 希 　， 那 麽 只 有 两 种 可 能。 一 是
你 即 将 老 去； 二 是 你 时 日 无 多。我 想 我 讲 错 话 了， 因 为 她 一 直
没 再 传 送 任 何Message过 来。 我 不 禁 自 责 自 己 的 变 态， 干 嘛 扯
这 些 东 西？ 虽 说 这 是 我 朋 友 的 硕 士 论 文， 但 他 的 囗 试 并 未 通
过。 所 以 一 切 都 还 只 是 停 留 在唬 烂 的 阶 段。 再 等 等 吧！ 也 许
她 当 机 了。 记 得 阿 泰 有 次 也 是 如 此， 那 时 他 的 网 友 送 来 一 句：
《阿 泰...我 已 经 两 个 月 了...》 阿 泰 大 吃 一 惊， 狼 容 失 色。他 说
他 一 直 很 小 心 的， 不 可 能 出 问 题。难 道 是 那 种 在 超 市 买 的 买
一 送 一， 还 附 赠 激 情 持 久 环 的 保 险 套 出 了 问 题？幸 好 後 来 她
又 送 来 一 句：《Sorry...刚 刚 当 机...我 是 说 我 已 经 两 个 月 了...没
看 到 你...我 很 想 念 你..》 所 以 我 继 续 等 着。 虽 然 只 等 了 几 分 钟，
但 我 觉 得 好 像 等 了 数 小 时 之 久。我 很 想 道 歉， 却 不 知 从 何 说 起。
直 到 她 传 来 这 句：
「痞 子...伊 莎 贝 尔...我 们 见 面 吧！..」
我 毫 不 犹 豫， 轻 轻 地 在 键 盘 上 敲 下O、K两 键。
to be continued ......

作 者: jht (天 蝎 的 原 罪) 站 内: Story
标 题: 第 一 次 的 亲 密 接 触 (10)
时 间: Tue Apr 14 17:01:24 1998

下 了 线， 天 也 已 蒙 蒙 亮 了。
上 次 跟 她 聊 天， 忘 了 吃 中 饭， 可 谓 忘 食。
这 次 跟 她 聊 天， 牺 牲 了 睡 眠， 可 谓 废 寝。
废 寝 与 忘 食 兼 而 有 之， 那 麽 我 们 应 该 可 以 算 是 有 相 当
程 度 的 熟 识 了 吧!?

虽 然 已 经 决 定 要 见 面， 但 我 们 很 有 默 契 地 不 讨 论 细 节。
更 有 默 契 的 是， 我 们 都 会 在 深 夜 三 点 一 刻 上 线， 然 後
聊 到 天 亮。 都 聊 些 什 麽 呢？ 我 也 说 不 上 来， 反 正 到 时 都
会 有 话 说。 但 一 定 不 是 风 花 雪 月。 也 不 会 是 曾 文 惠 是 否
抽 过 眼 袋 脂 肪， 或 连 战 是 否 又 踹 了 连 方 墉 几 脚。 当 然 更
不 会 是 林 志 颖 是 否 混 过 帮 派， 或 陈 进 兴 的 入 珠 到 底 有 几
颗 的 八 卦。

至 於 姓 名， 阿 泰 倒 是 交 待 我 千 万 别 问。 《因 为 问 了 姓 名
後...你 就 得 记 住...以 後 女 友 多 了...很 容 易 搞 混..》
『那 你 怎 麽 区 分 这 些 女 孩 子 呢？..』
《情 圣 守 则 第 一 条...必 须 以 相 同 的 昵 名 称 呼 不 同 的 女 人...
因 为 你 对 一 个 女 孩 子 感 到 兴 趣 的 原 因...不 会 是 名 字..
而 且 愈 是 漂 亮 的 女 孩 子...愈 容 易 被 人 问 姓 名..问 久 了 她
就 会 烦.. 所 以 当 你 一 直 不 问 她 名 字 时...她 反 而 会 主 动 告 诉
你..》
『她 如 果 主 动 告 诉 你 名 字 後...又 该 如 何？..』
《Good Question...》
阿 泰 赞 许 似 地 拍 拍 我 的 肩 膀， 一 付 孺 子 可 教 也 的 模 样。
《首 先 你 得 赞 美 她 的 名 字...形 容 词 可 有 四 种： 气 质、 特 别、
好 听、 亲 切。 如 果 她 的 名 字 只 可 能 在 小 说 中 出 现， 你 要
说 她 的 名 字 很 有 气 质.. 如 果 她 的 名 字 像 男 生， 或 是 很 奇
怪， 你 要 说 她 的 名 字 很 特 别.. 如 果 她 的 名 字 实 在 是 普 普
通 通， 乏 善 可 陈， 你 要 说 她 的 名 字 很 好 听.. 如 果 她 的 名 字
很 通 俗， 到 处 可 见， 你 要 说 她 的 名 字 很 亲 切..》

《然 後 你 不 用 刻 意 去 记...因 为 如 果 你 很 喜 欢 这 女 孩...你 自
然 会 记 得... 你 若 不 怎 麽 喜 欢...那 麽 记 了 也 没 用...》 有 点 玄
ㄋ ㄟ， 听 不 太 懂。《痞 子...因 为 女 孩 子 若 打 电 话 给 你...很 喜
欢 让 你 猜 猜 她 是 谁？.. 一 方 面 是 好 玩...另 一 方 面 也 想 测 试
你 是 否 还 有 别 的 女 人.. 万 一 你 猜 错...或 根 本 忘 了 她 是 谁...
那 怎 麽 办？.. 所 以 你 一 律 称 呼 她 们 为“ 宝 宝” 或“ 贝 贝” 就 对
了.. 这 就 叫 做“ 以 不 变 应 万 变”..》 阿 泰 拿 出 一 本 他 所 谓 的
“ 罹 难 者 手 册”， 　 面 记 载 着 被 他 征 服 过 的 女 孩。 《痞 子...
你 看 看...这 　 面 的 女 孩 子 都 没 有 姓 名... 基 本 上 我 是 用 身 高
体 重 三 围 和 生 日 来 加 以 编 号，并 依 个 性 分 为 五 大 类：“B” 为
泼 辣，“C” 为 冷 酷，“H” 为 热 情，“N” 为 天 真，“T” 为 温 柔..
备 注 栏 写 上 初 吻 发 生 的 时 间、 地 点...还 有 我 挨 了 几 个 巴 掌..
以 及 当 时 的 天 候 状 况..和 她 的 穿 着 与 囗 红 的 颜 色..》 太 夸
张 了 吧！..这 样 也 能 混？..《痞 子...所 以 我 说 你 道 行 太 浅...天
底 下 绝 对 没 有 一 个 女 孩 子 会 相 信 你 能 记 得 初 吻 的 细 节...
却 忘 了 她 姓 名 的 荒 诞 事.. 即 使 你 此 时 不 小 心 叫 错 她 的 名
字...她 也 会 认 为 你 在 开 玩 笑.. 於 是 会 轻 轻 打 一 下 你 的 肩 膀...
然 後 说“ 你 好 坏”..》 《痞 子...千 万 要 记 得...大 丈 夫 能 屈 能
伸...这 一 下 你 一 定 要 挨.. 然 後 要 说：“ 对..我 实 在 是 很 坏”...
最 好 再 加 上 一 句：“ 我 是 说 真 的”.. 女 孩 子 很 奇 怪..你 明 明 已
经 承 认 你 很 坏 了..她 反 而 会 觉 得 你 很 善 良 有 趣。 过 了 这 关
後..你 就 不 会 有 良 心 上 的 谴 责 了..》 是 吗？ 为 什 麽 呢？《你 已 经
告 诉 她 实 话..又 说 明 了 你 的 危 险 性..她 若 要 飞 蛾 扑 火 也 只
好 由 她.. 姜 太 公 都 已 经 不 怎 麽 想 钓 鱼 了..鱼 儿 还 是 硬 要 上
钩..你 能 有 什 麽 办 法..》 阿 泰 说 完， 双 手 一 摊， 一 付 无 可 奈
何 的 样 子。 《痞 子...你 不 要 以 为 我 很 随 便..所 谓 盗 亦 有 道..我
其 实 是 很 有 原 则 的.. 我 的 原 则 是 不 到 最 後 关 头， 绝 不 轻 易
欺 骗 女 孩 子..》 我 听 你 在 放 Ｘ， 你 若 有 原 则， 那 宫 雪 花 就 会
是 纯 情 少 女 了。 《痞 子...我 再 举 例 来 说 明 我 的 原 则..女 孩 子
常 喜 欢 问 我 一 些 问 题.. 其 中 最 棘 手 与 最 麻 烦 的 问 题 就 是：
“ 你 是 不 是 还 有 别 的 女 朋 友？..以 及 你 以 前 到 底 交 往 过 多 少
女 朋 友？”..》 没 错， 这 两 个 问 题 对 阿 泰 而 言， 都 是 致 命 伤。
我 不 相 信 他 能 安 全 下 庄 而 不 撒 谎。 《第 一 个 问 题 的 答 案 很
简 单..我 当 然 老 实 说 我 还 有 其 他 的 女 朋 友.. 而 她 们 的 名 字 都
叫“ 贝 贝”..因 为 我 一 直 称 呼 我 的 女 友 们 为“ 贝 贝”.. 但 问 我
问 题 的 女 孩 子， 会 以 为 我 都 是 在 说 她..於 是 通 常 会 带 点 歉 意
对 我 说：“ 对 不 起， 我 误 会 你 了”...》 这 麽 好 混？ 我 不 太 相 信
ㄋ ㄟ。《当 然 有 一 些 比 较 难 缠 的 女 孩 子..仍 然 会 不 太 相 信..
这 时 我 就 会 发 誓..而 且 愈 毒 愈 好..因 为 我 是 说 实 话， 也 不 怕
遭 报 应..》

《至 於 第 二 个 问 题 就 比 较 高 难 度 了..我 会 告 诉 她：“ 你 先 说”..
如 果 她 不 说， 皆 大 欢 喜。 如 果 她 说 了， 我 就 会 说： “ 既 然 你
已 说 给 我， 何 苦 还 要 听 我 说”..有 时 幸 运 点， 可 以 混 过 去。
万 一 她 又 追 问“Why？”..我 会 回 答：“ 听 到 你 过 去 的 情 史， 使
得 爱 你 的 我 内 心 多 了 一 份 嫉 妒， 也 多 了 一 份 痛 苦。
我 不 愿 同 样 的 嫉 妒 与 痛 苦， 加 诸 在 我 爱 的 女 孩 身 上”。..
《当 然 有 一 些 比 较 难 缠 的 女 孩 子..仍 然 会 不 太 相 信..
这 时 我 就 会 发 誓..而 且 愈 毒 愈 好..因 为 我 是 说 实 话， 也 不 怕
遭 报 应..》

《至 於 第 二 个 问 题 就 比 较 高 难 度 了..我 会 告 诉 她：“ 你 先 说”..
如 果 她 不 说， 皆 大 欢 喜。 如 果 她 说 了， 我 就 会 说：
“ 既 然 你 已 说 给 我， 何 苦 还 要 听 我 说”..有 时 幸 运 点， 可 以
混 过 去。 万 一 她 又 追 问“Why？”..我 会 回 答：“ 听 到 你 过 去 的
情 史， 使 得 爱 你 的 我 内 心 多 了 一 份 嫉 妒， 也 多 了 一 份 痛 苦。
我 不 愿 同 样 的 嫉 妒 与 痛 苦， 加 诸 在 我 爱 的 女 孩 身 上”。..
这 时 应 该 已 经 混 过 去， 但 如 果 她 就 是 要 我 说， 我 只
好 说：
“ 好..我 招 了..我 一 直 以 为 在 我 的 生 命 中， 出 现 了XX 个女 孩。
但 直 到 遇 见 你， 我 才 发 现 这 些 女 孩 根 本 不 曾 存 在 过”...》
to be continued ...

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 修改:·jcd 於 Jun 16 15:04:27 修改本文·[FROM: 166.111.68.120]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.120]
返回上一页 回到目录 回到页首 下一篇


<<第一次的亲密接触>>(2)

 发信人: jcd (棘), 信区: Friends
标 题: <<第一次的亲密接触>>(2)
发信站: BBS 水木清华站 (Tue Jun 16 14:26:14 1998)

{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 jht.bbs@vlsi1.iie.ncku.edu.tw (痞 子 蔡) }
{ 原 刊 载 日 期 为 Thu May 28 01:48:24 1998 }

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (11)
发 信 站: 成 大 资 讯 所_BBS ( Apr 20 17:52:00 1998)
转 信 站: bar

『阿 泰...你 这 样 不 会 太 滥 情 吗？..』
《非 也 非 也...我 这 样 叫 多 情..》
『多 情 和 滥 情 还 不 都 是 一 样...』
《痞 子...这 怎 会 一 样？..差 一 个 字 就 不 是 纯 洁 了 喔！.. 多
情 与 滥 情 虽 然 都 有 个 情 字， 但 差 别 在“ 多” 与“滥”..
“ 多” 也 者， 丰 富 充 足 也。“ 滥” 也 者， 浪 费 乱 用 也。 多
未 必 会 滥， 滥 也 未 必 一 定 要 多。 就 像 有 钱 人 未 必 爱 乱
花 钱， 而 爱 乱 花 钱 的 也 未 必 是 有 钱 人。 但 大 家 都 觉 得
有 钱 人 一 定 爱 乱 花 钱。 其 实 有 钱 人 只 是 有 很 多 钱 可 花
而 已。 有 没 有 钱 是 能 力 问 题， 但 乱 不 乱 花 却 是 个 性 问
题。.. 所 以 由 此 观 之， 我 算 是 一 个 很 吝 啬 的 有 钱 人..》
开 什 麽 玩 笑？ 如 果 阿 泰 这 样 叫 吝 啬， 那 我 叫 　？ 《痞
子...你 当 然 比 我 吝 啬...不 过 那 是 因 为 你 根 本 没 钱 可 花
的 缘 故..》 shit！ 阿 泰 又 藉 机 损 我 一 顿。 《痞 子...其 实 对
女 孩 子 真 正 危 险 的， 不 是 像 我 这 种 吝 啬 的 有 钱 人..
而 是 明 明 没 钱 却 到 处 乱 花 钱 并 假 装 很 有 钱 的 人..》
阿 泰 如 果 还 不 危 险， 那 我 就 是 国 家 安 全 局 的 局 长 了。
《好 了...今 天 的 机 会 教 育 就 到 此...我 现 在 要 去 赴
C-163-47-33-23-32的 约..总 之..你 别 问 她 的 名 字..“ 不 听 情 圣
言， 失 恋 在 眼 前”..懂 吗？..痞 子..》阿 泰 唱 着“ 我 现 在 要
出 征”， 然 後 离 开 了 研 究 室。 看 在 阿 泰 这 麽 苦 囗 婆 心
的 面 子 上， 我 只 好 听 他 的 劝。因 此 我 一 直 不 知 道 轻 舞
飞 扬 的 芳 名。 而 她 也 是 一 样， 并 不 问 我 的 名 字。 难 道
也 有 个 女 阿 泰？ 我 常 常 这 麽 纳 闷 着。 深 夜 三 点 一 刻 已
到， 又 该 上 工 了。 「痞 子...晚 安...:)...今 天 过 得 好 吗？..」
其 实 我 的 生 活 是 很 机 械 而 单 纯 的， 所 以 我 对 生 活 的
要 求 是：“ 不 求 有 功， 但 求 无 过”， 只 要 没 发 生 什 麽 倒
霉 事， 那 就 是 很 幸 运 了。
「痞 子...那 你 今 天 倒 霉 吗？..」
『今 天 还 好， 前 几 天 气 候 不 稳 定， 染 上 点 风 寒..』
「痞 子...那 你 好 点 了 吗？..我 很 关 心 的 ㄛ！..」
『早 就 好 了...除 了 还 有 点 头 痛 发 烧 咳 嗽 流 鼻 水 喉 咙 痛
和 上 吐 下 泻 外..』
「痞 子...你 真 的 很 痞 ㄋ ㄟ...你 到 底 好 了 没？..」
『只 要 能 看 到 你， 自 然 会 不 药 而 愈..』
「：）...」

又 是 这 种 全 形 字 的 笑 脸 符 号。 这 家 伙， 我 鼓 起 勇 气 暗
示 她 该 讨 论 见 面 的 细 节 了， 她 竟 然 无 动 於 衷。
『那 你 今 天 过 得 好 吗？..美 丽 的 轻 舞 飞 扬 小 姐..』
轮 到 我 发 问 了， 在 网 路 上 聊 天 时， 不 能 只 处 於 挨 打 的
角 色。 而 且 我 觉 得 今 晚 的 她， 有 点 奇 怪。
「痞 子...其 实 跟 你 聊 天 是 我 一 天 中 最 快 乐 的 时 间..」
她 没 头 没 脑 地 送 来 这 句， 我 的 呼 吸 突 然 间 变 得 急 促 了
起 来... 是 紧 张 吗？ 好 像 不 是。 跟 她 在 一 起， 只 有 自 然，
没 有 紧 张。 应 该 算 是 有 点 感 动 吧！ 我 总 算 是 对 得 起 那
些 因 为 半 夜 跟 她 聊 天 而 长 出 的 痘 子 们。
「痞 子...所 以 我 很 怕 见 了 面 後， 我 们 就 不 会 在 这 麽 深
的 夜 　 聊 天..」
『姑 娘 何 出 此 言？..』
「痞 子...你 很 笨 ㄋ ㄟ...那 表 示 我 长 得 不 可 爱...怕 你 失 ?nbsp;兴 的 是，
她 说 了“ 下 次”。 那 表 示 还 会 有 下 次。 我 不 由 得 感 到 一 股
兴 奋。
「痞 子..你 信 教 吗？..我 是 虔 诚 的 基 督 徒， 不 介 意 我 祷 告
吧！..」
『我 是 拿 香 拜 拜 的..不 算 信 教..但 我 可 以 陪 你 祷 告..』
「痞 子..你 不 要 学 梁 咏 琪 的 广 告 说：“ 希 　 世 界 和 平”
ㄛ..」
『当 然 不 会..我 要 为 我 皮 包 中 阵 亡 的 一 百 元 钞 票 祈 祷..希
它 能 安 息..』
「呵 呵...痞 子..你 真 的 是 很 小 气 ㄋ ㄟ..」
我 第 一 次 听 见 她 的 笑 声， 清 清 脆 脆 的， 像 炸 得 酥 脆 的
麦 当 劳 薯 条。
「痞 子..你 看 到 我 後..是 不 是 很 失 　 呢？..」
看 到 美 女 如 果 还 会 失 　， 那 看 到 一 般 女 孩 不 就 绝 　得 想
跳 楼？..
『你 为 什 麽 会 觉 得 我 该 失 　？..』
「因 为 我 跟 你 说 过 我 长 得 不 可 爱 ㄚ！..所 以 你 看 到 我 後..
一 定 很 失 　..」
原 来 她 拐 弯 抹 角 地， 就 是 想 暗 示 说 她 长 得 其 实 是 很 可
爱 的。

『那 为 什 麽 你 要 骗 我 说 你 长 得 并 不 可 爱 呢？..』
「痞 子..我 只 说 我 不 可 爱..我 可 没 说 我 不 漂 亮..」
这 小 姑 娘 说 话 的 调 调 竟 然 跟 我 好 像。
只 可 惜 她 太 漂 亮， 不 然 当 个 痞 子 一 定 绰 绰 有 馀。
「痞 子..你 也 长 得 很 斯 文 ㄚ！..不 像 你 形 容 地 那 样 不 堪
入 目..」
斯 文？ 这 种 形 容 词 其 实 是 很 混 的。 对 很 多 女 孩 子 而 言，
斯 文 的 意 思 跟 呆 滞 是 没 什 麽 两 样 的。
to be continued .....

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (14)
发 信 站: 成 大 资 讯 所_BBS ( Apr 23 03:04:19 1998)
转 信 站: bar

我 开 始 打 量 着 坐 在 我 面 前 的 这 位 美 丽 的 女 孩。美 丽 其
实 是 一 种 很 含 糊 的 形 容 词...因 为 美 丽 是 有 很 多 种 的。
也 许 像 冷 若 冰 霜 的 小 龙 女； 也 许 像 清 新 脱 俗 的 王 语 嫣。
也 许 像 天 真 无 邪 的 香 香 公 主； 也 许 像 刁 蛮 任 性 的 赵 敏。
也 许 像 聪 慧 狡 黠 的 黄 蓉； 也 许 像 情 深 义 重 的 任 盈 盈。
但 她 都 不 像。 幸 好 她 都 不 像， 所 以 她 不 是 小 说 中 的 人
物。 她 属 於 现 实 的 生 活。
第 一 眼 看 到 她 时， 我 就 被 她 的 脸 孔 勾 去 了 两 魂， 被 她
的 声 音 夺 走 了 六 魄。 只 剩 下 一 魂 一 魄 的 我， 根 本 来 不
及 看 清 楚 她 身 材 的 高 矮 胖 瘦。 如 今 我 终 於 可 以 仔 细 地
端 详 她 的 一 切。 她 很 瘦， 然 而 并 非 是 弱 不 禁 风 的 那 种。
她 的 肤 色 很 白...由 於 我 没 看 过 雪， 因 此 也 不 敢 用“雪 白”
这 种 形 容 词。 但 因 为 她 穿 着 一 身 咖 啡 色， 於 是 让 我 联
想 到 鲜 奶 油。 所 以 她 就 像 是 一 杯 香 浓 的 咖 啡。 她 现 在
坐 着， 我 无 法 判 断 她 的 身 高。 不 过 刚 刚 在 点 餐 时， 我
看 着 她 的 眼 睛， 视 线 的 俯 角 约20度.. 我 们 六 只 眼 睛（我
有 四 只） 的 距 离 约20公 分.. 所 以 我 和 她 身 高 的 差 异 约
*tan20度=7.3。 我171...因 此 她 约164.. 至 於 她 的 头 发， 超 过
肩 膀10公 分， 虽 还 不 到 腰， 但 也 算 是 很 长 了。 等 等...她 不
是 说 头 发 已 经 挑 染 成 咖 啡 色 了...为 何 还 是 乌 黑 亮 丽？

『你 的 头 发 很 黑 ㄚ！..那 　 有 挑 染 成 咖 啡 色 的 呢？..』
「痞 子..挑 染 也 者， 挑 几 根 头 发 来 染 一 染 是 也..因 为 我
觉 得 好 玩.. 所 以 我 自 己 染 了 几 根 头 发 来 意 思 意 思..你
觉 得 好 看 吗？..」
她 把 头 发 轻 轻 拨 到 胸 前， 然 後 指 给 我 看.. 的 确 是“ 万 黑
丛 中 一 点 咖 啡”。 而 且 美 女 毕 竟 是 美 女， 连 随 手 拨 弄 头
发 的 仪 态 也 是 非 常 撩 人。
『当 然 好 看..你 即 使 理 光 头， 也 是 一 样 明 艳 动 人..』
「呵 呵..痞 子..别 太 夸 奖 我..我 会 骄 傲 的..」
我 又 听 见 了 她 的 笑 声。
古 人 常 用“ 黄 莺 出 谷” 和“ 乳 燕 归 巢” 来 形 容 声 音 的 甜
美。 但 这 两 种 鸟 叫 声 我 都 没 听 过， 所 以 用 来 形 容 她 的 声
音 是 不 科 学 的。 还 是 脆 而 不 腻 的 麦 当 劳 薯 条 比 较 贴 切。
她 的 笑 声， 就 像 沾 了 蕃 茄 酱 的 薯 条， 清 脆 中 带 点 酸 甜。
『你 为 何 会 偏 爱 咖 啡 色 呢？..』
「因 为 我 很 喜 欢 喝 咖 啡 ㄚ！..我 最 爱 喝 的 就 是 曼 巴 咖
啡..」
『我 也 常 常 喝 咖 啡..但 我 不 懂“ 曼 巴” 是 什 麽？..』
「曼 巴 就 是 曼 特 宁 咖 啡 加 巴 西 咖 啡 嘛！..笨 痞 子..」
『哦..原 来 如 此..那 蓝 山 咖 啡 加 巴 西 咖 啡 不 就 叫 做“蓝
巴”？..』
「呵 呵..痞 子..你 在 美 女 面 前 也 敢 这 麽 痞..我 不 禁 要 赞 赏
你 的 勇 气..」
『你 穿 着 一 身 咖 啡 色..不 会 觉 得 很 奇 怪 吗？..』
这 是 我 最 大 的 疑 问。 如 果 不 知 道 谜 底， 我 一 定 会 睡 不
着 觉。 总 不 至 於 爱 喝 咖 啡 就 得 穿 一 身 咖 啡 色 吧!?..
如 果 照 这 种 逻 辑， 那 爱 喝 西 瓜 　 就 得 一 身 红； 爱 喝
绿 茶 就 得 一 身 绿... 那 爱 喝 汽 水 的， 不 就 什 麽 颜 色 的
衣 服 都 不 用 穿 了？
「痞 子...你 听 过“ 咖 啡 哲 学” 吧!?..」
『这 是 一 家 连 锁 咖 啡 店..我 当 然 听 过..』
「此 哲 学 非 彼 哲 学 也...我 的 穿 着 就 是 一 套 咖 啡 哲 学..阁
下 想 听 吗？..」
『有...有 话 请 讲...在 下 愿 闻 其 详..』
差 点 忘 了 对 方 是 个 美 女， 赶 紧 把“ 有 屁 快 放” 吃 到 肚 子

「即 使 全 是 咖 啡..也 会 因 烘 焙 技 巧 和 香、 甘、 醇、 苦、酸
的 囗 感 而 有 差 异.. 我 的 鞋 袜 颜 色 很 深， 像 是 重 度 烘 焙
的 炭 烧 咖 啡...焦、 苦 不 带 酸..小 喇 叭 裤 颜 色 稍 浅， 像 是
风 味 独 特 的 摩 卡 咖 啡...酸 味 襟 小 有 密 切 相 关.. 所 以 浅 仓
舞、 饭 岛 爱、 　 木 瞳 和 白 石 瞳 才 会 那 麽 有 名..》

『阿 泰..快 告 诉 我 电 影 情 节..别 再 扯 一 些 有 的 没 的..』
《好 像 就 是 一 艘 船..撞 到 了 冰 山..然 後 开 始 沉 没..有 的 人
大 呼 小 叫 逃 难.. 有 的 人 处 变 不 惊 演 奏 音 乐..还 有 人 很 倒
霉 地 被 铐 在 船 舱 　.. 然 後 男 主 角 沉 到海 底..女 主 角Rose被 救
起..还 一 直 活 到90几 岁..》
『那 为 什 麽 女 孩 子 看 完 後 就 会 流 眼 泪 呢？..』
《我 也 不 知 道..当 男 主 角Jack松 开 了 手..沉 入 冰 冷 的海 底 时..
电 影 院 　 就 开 始 哀 鸿 遍 野...》
Jack？..竟 然 跟 我 的 英 文 名 字 一 样.. 看 来 我 以 前 的 昵 称 叫
“ 深 情 的Jack” 的 确 有 先 见 之 明..
『阿 泰..那 你 都 不 会 觉 得 心 痛 吗？..』
《当 然 会 ㄚ！..当 老Rose把 那 颗“海 洋 之 心” 丢 到海 　 时..我
的 确 很 心 痛..》
跟 阿 泰 这 种 人 讨 论 艺 术..我 可 算 是 自 取 其 辱 了..
《不 过 有 一 点 值 得 注 意 的 是..她 们 看 完 电 影 後..一 定 会 问
我 相 同 的 问 题.. 那 就 是：“If I jump，Do you jump？”..》 是 吗？..
问 这 种 问 题， 不 会 太 无 聊 吗？..
《痞 子..女 孩 子 最 喜 欢 问 这 种 假 设 性 的 问 题..但 却 要 求
得 到 肯 定 性 的 答 案..》
那 怎 麽 办？..如 果 照 实 回 答..岂 不 自 寻 死 路？
《不 会 ㄚ！..我 都 会 回 答 说：“ 答 案 是 肯 定 的”..》
你 少唬 我..照 这 种 跳 法..你 不 是 早 就 得 世 界 跳 水 冠 军？..
《痞 子..我 只 说 答 案 是 肯 定 的..我 又 没 说 肯 定 会..还 是 肯
定 不 会.. 我 才 没 那 麽 傻 ㄌ ㄟ..如 果 她jump..我 当 然“ 肯 定”
不 会 跳..》
『阿 泰..你 又 在 混 了..』
《痞 子..所 以 我 说 你 要 走 的 路 还 很 长..
这 种 简 单 明 了 的 回 答， 包 含 了 多 少 人 生 的 哲 理 与 情场 的
智 慧.. 举 例 来 说..如 果 有 一 天 女 孩 子 问 你：“ 你 会 不 会 永
远 只 爱 我 一 个？” 时.. 一 句“ 当 然” 就 可 应 付 过 去 了..但 到
底 是 当 然 会..还 是 当 然 不 会.. 就 只 有 你 自 己 心 　 知 道..》
『万 一 她 很 聪 明..继 续 问 你：“ 当 然 会？..还 是 当 然 不 会？”
时..怎 麽 办？』
《痞 子..这 种 聪 明 的 女 孩 子 太 少 了..说 得 上 是 可 遇 而 不 可 求..
不 过 如 果 她 真 的 这 样 问..你 还 是 可 以 回 答：“ 当 然 会”..》
『那 岂 不 是 撒 谎 了？..』
《笨 蛋..你 心 　 想 的 是：“ 我 当 然 会 不 只 爱 你 一 个”.. 这 就
是 所 谓 的“ 返 璞 归 真”..到 了 这 种 境 界.. 你 便 不 需 要 任 何
甜 蜜 动 听 的 谎 言..也 能 够 达 到 欺 敌 的 效 果 了..》
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (19)
发 信 站: 成 大 资 讯 所_BBS ( May 10 21:04:13 1998)
转 信 站: bar

跟 阿 泰 喝 完 酒， 也 已 经 快 深 夜 三 点 了。 不 禁 又 开 始 回
想 起 今 晚 和 轻 舞 飞 扬 见 面 时 的 细 节.. 幸 好 我 没 有 写 日 记
的 习 惯， 不 然 今 晚 发 生 的 一 切..我 真 不 知 道 该 如 何 下 笔？
要 不 是 刚 刚 碰 到 阿 泰 的 话..这 样 的 夜， 就 可 以 叫 做 完 美。
然 而 进 展 地 如 此 顺 利， 却 反 而 令 我 不 安..孟 子 有 云：“ 生 於
   患， 死 於 安 乐”..也 许 我 和 轻 舞 飞 扬 间， 只 是 一 种“ 　 光
返 照” 的 现 象.. 研 究 室 窗 外 的 那 只 野 猫， 又 开 始 叫 了..
虽 然 声 音 低 沉 了 许 多， 但 仍 然 是 三 长 一 短..看 来 这 只
野 猫 也 是 很 有 原 则 的.. 不 过 它 今 天 的 喉 咙 大 概 出 了 点
状 况.. 我 想 我 应 该 拿 瓶 京 都 念 慈 庵 川 贝 枇 杷 膏 给 它 润 喉
一 下.. 而 且 还 是 那 种 有 孝 亲 图 样 的 正 牌 枇 杷 膏。 以 前 我
总 是 依 赖 它 当 我 的 闹 钟， 以 便 准 时 在 三 点 一 刻 上 线..
後 来 慢 慢 地 不 再 需 要 它 了.. 因 为 时 候 一 到..我 的 精 神 总 是
特 别 兴 奋 和 抖 擞.. 如 果 有 天 没 在 深 夜 三 点 一 刻 的 网 路 上
碰 到 轻 舞 飞 扬..我 一 定 会 浑 身 不 对 劲。 听 说 这 种 情 形 在
心 理 学 上， 叫 做“ 制 约 反 应”。所 以 我 想， 我 大 概 是 被 轻 舞
飞 扬“ 制 约” 了.. 而 那 只 野 猫， 也 许 也 是 被 其 她 的 性 感 野
猫 们 所 制 约。 於 是 时 间 一 到..它 开 始Call Spring..我 也 打 开pc，
上 了 线...
「痞 子..晚 安 ㄚ！..今 天 累 吗？..」
说 我 不 惊 讶 是 骗 人 的..说 我 不 累 也 是 骗 人 的.. 尤 其 在 心 情
像 是 坐 了 一 次 云 霄 飞 车 後..加 上 酒 精 的 催 化..我 只 想 好 好
睡 一 觉.. 如 果 不 是 我 已 经 被 她 制 约 了..我 是 绝 对 不 会 在 这
时 候 还 上 线 的.. 而 她 为 什 麽 也 在 这 时 候 上 线？..她 不 累 吗？..
难 道 她 也 被 我“ 制 约” 了？..
『好 久 不 见 了..你 好 吗？..』
「痞 子..你 又 吃 错 药 了..我 们 才 分 别3个 小 时 而 已 ㄚ！..:)..」
古 人 有“ 一 日 不 见， 如 隔 三 秋” 之 叹..如 果 真 是 这 样 的 话..
那 我 们 大 概 有3*365/8　137天 没 见..当 然 可 以 算 很 久 了..
「呵:)..痞 子..那 你 想 我 吗？..」
『A.想 B.当 然 想 C.不 想 才 怪 D.想 死 了 E.以 上 皆 是..The answer is E..』
「如 何 想 法 呢？..」
『A.　 穿 秋 水 不 见 伊 人 来 B.长 相 思， 摧 心 肝 C.相 思 泪，成 水 灾
D.牛 骨 骰 子 镶 红 豆?刻 骨 相 思 E.以 上 皆 是.. The answer is
still E..』
「呵 呵..：）...」
看 来 她 真 的 也 累 了.. 虽 然“ 呵” 是 笑 声， 但 此 时 我 却 觉
得 她 在 打“ 呵” 欠..
「痞 子..我 们 会“ 见 光 死” 吗？..」
其 实 网 友 一 旦 见 了 面 後， 结 局 通 常 都 很 悲 惨..
就 像 阿 泰 一 样..如 果 不 甚 满 意..就 会 把 她 们 从 好 友 名 单
中 剔 除.. 免 得 日 後 在 线 上 碰 到..触 景 伤 情..所 以 乾 脆 来 个
眼 不 见 为 净.. 如 果 对 方 先 送Message来 问 好..阿 泰 就 会 说 要 去
上 课 了、 要 去 吃 饭 了、 要 跟 朋 友 去 玩 了、 要 去 睡 觉 了...然
後 手 忙 脚 乱 地 离 线.. 这 就 是 所 谓 的“ 君 子 不 立 於 危 墙 之 下”
之 逃 难 法.. 要 不 然 就 会 说：“ 真 可 惜..难 得 又 遇 上 你..奈 何 造
化 弄 人..事 与 愿 违.. 现 有 俗 事 缠 身..不 得 不 走 耳..只 得 洒 泪 而
别..抱 憾 而 归..肝 肠 寸 断 矣”.. 这 就 是 所 谓 的“ 睁 眼 说 瞎 话”
之 逃 难 法..
「为 什 麽 网 路 和 现 实 总 会 有 那 麽 大 的 差 异 呢？..」
因 为 在 网 路 上， 你 根 本 无 法 看 到 对 方 的 表 情..听 到 对 方 的
语 气.. 所 以 只 好 将 喜 怒 哀 乐 用 简 单 的 符 号 表 示.. 例 如 笑
脸 符 号 就 有“:)”、“^_^”、“:P”、“^O^”..等 等。 但 如 果 喜 怒 哀
乐 真 能 用 符 号 表 示 的 话， 就 不 会 叫 做 喜 怒 哀 乐 了.. 换 言 之..
当 对 方 送 来 任 何 一 种 笑 脸 符 号 时， 谁 又 能 把 握 他 正 在 笑 呢？..
也 许 他 心 　 抱 着“ 买 卖 不 成 仁 义 在” 的 心 态， 跟 你 应 酬 个 几
句..因 此 对 陌 生 的 两 个 人 而 言， 网 路 有 时 只 能 缩 短 认 识 的 时
间 而 已.. 未 必 能 拉 近 彼 此 的 距 离..
「痞 子..网 路 上 的 我..跟 现 实 的 我..会 有 很 大 的 差 异 吗？..」
网 路 就 像 一 层 很 安 全 的 防 护 罩， 不 仅 遮 蔽 了 风 雨， 但 同 时
也 挡 住 了 阳 光.. 隔 着 这 层 防 护 罩 去 观 察 一 个 人， 当 然 会 有
误 差.. 但 对 於 你..轻 舞 姐 姐..或 是 飞 扬 妹 妹..我 却 没 有 隔 着 防
护 罩 看 人 的 感 觉.. 或 者 应 该 说 是..你 根 本 没 有 这 层 防 护 罩。
现 在 你 若 送 来 半 形 符 号“:)”..我 彷 佛 就 能 看 见 你 微 微 扬 起
的 嘴 角.. 你 若 送 来 全 形 符 号“：）”..我 彷 佛 就 能 看 见 你 满 是
笑 意 的 眼 神.. 你 若 送 来“ 呵”..我 彷 佛 就 能 听 见 你 那 像 麦 当
劳 薯 条 的 笑 声。 所 以 网 路 不 仅 缩 短 了 我 们 认 识 的 时 间..更 拉
近 了 我 们 之 间 的 距 离..
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (20)
发 信 站: 成 大 资 讯 所_BBS ( May 11 02:36:04 1998)
转 信 站: bar

「痞 子..我 很 希 　 你 现 在 不 是 彷 佛..而 是 根 本 就 能 看 到 我 对
你 的 微 笑..」
是 ㄚ！..我 现 在 也 很 想 看 到 你 的 微 笑.. 不 过 这 也 是 网 路 上 的
另 一 特 点： 虽 然 迅 速， 但 并 不 完 美.. 而 且 如 果 现 在 真 能 看
到 你..我 又 要 被 你 美 丽 的 外 表 所 蒙 蔽.. 於 是 不 得 不 狗 腿 一
番.. 倒 不 如 像 现 在 一 样..隔 着 萤 幕..然 後 仔 细 去 品 味 另 一 种
形 式 的 你..

「痞 子..为 什 麽 你 一 看 到 我..就 得 称 赞 我 的 外 表 呢？..
难 道 你 不 怕 我 会 因 此 而 觉 得 你 很 肤 浅 吗？..」
这 那 有 为 什 麽..看 到 美 女 便 称 赞 是 属 於 男 人 的 反 射 动
作..不 受 大 脑 所 控 制.. 我 当 然 知 道 这 有 拍 马 屁 之 嫌..奈 何 我
笨 拙 的 头 脑 无 法 阻 止 我 灵 活 的 嘴 巴.. 一 旦 我 的 眼 睛 接 触 到
美 丽 的 形 象 而 传 递 到 大 脑.. 在 大 脑 尚 未 下 达 指 令 是 否 该 赞
美 时..我 的 嘴 巴 就 已 经 决 定 先 斩 後 奏 了.. 这 叫“ 嘴 在 外， 脑
命 有 所 不 受” 的 道 理.. 也 叫“ 箭 在 弦 上， 不 得 不 发”.. 而 且 与
其 不 讲 赞 美 你 的 话 而 让 我 觉 得 昧 着 良 心.. 倒 不 如 讲 真 话 赞
美 你 而 让 你 觉 得 我 很 肤 浅.. 这 也 是 另 一 种 形 式 的“ 两 害 相
权 取 其 轻 也” 的 道 理...
「痞 子..可 以 了 ㄛ！..我 会 被 你 训 练 得 愈 来 愈 骄 傲 ㄋ ㄟ..」
『没 办 法..这 是 孟 子 教 我 的..“ 余 岂 好 赞 美 哉..余 不 得 已 也”..』
「痞 子..别 再 三 八 了..」
『好 吧！..今 天 的 赞 美 就 到 此 为 止..轮 到 你 赞 美 我 了..』
「痞 子..与 其 讲 假 话 赞 美 你 而 让 你 觉 得 我 很 肤 浅.. 倒 不 如
不 讲 赞 美 你 的 话 而 让 我 觉 得 对 得 起 良 心.. 这 也 叫“ 两 害 相
权 取 其 轻 也” 的 道 理..」 现 世 报 来 得 真 快..
原 来 网 路 上 果 真 什 麽 都 迅 速..连 报 应 都 来 得 特 别 地 快..
「痞 子..其 实 在 网 路 上 我 反 而 更 可 以 看 清 楚 你 真 正 的 模 样..
也 就 是 说..I see you true color..」
『“I see you true color ”？..这 句 话 的 意 思 是..“ 我 看 你 真色”？..
你 真 的 觉 得 我 很“ 色” 吗？..』
「痞 子..你 的 英 文 要 加 强 了..这 是 辛 蒂 露 波 的 一 首 英 文 歌..
true color 的 意 思 是 真 正 的 你..而 不 是 说 你 真 色..」 喔！..原 来
如 此..吓 我 一 跳.. 在 外 文 系 女 孩 的 面 前 得 注 意 自 己 的 英 文
程 度.. 就 像 在 水 利 系 男 孩 的 面 前 得 记 住 要 节 约 用 水..
「痞 子..那 你 能 用 一 句 话 形 容 我 的 外 表 以 及 你 对 我 的
感 觉 吗？..」
『很 简 单..就 是“ 娇 艳 欲 滴”..』
「小 女 子 才 疏 学 浅、 资 质 驽 钝..愿 闻 其 详..」
『因 为 你“ 娇 艳” 如 花..於 是 我 囗 水“ 欲 滴”..所 以 是“ 娇 艳 欲
滴”..』
「呵 呵：）..痞 子..我 会 让 你 害 得 睡 不 着 觉..」
对 ㄏ ㄡ..差 点 忘 了 明 天 还 有 约..不 能 像 平 常 一 样 逗 她.. 该 让
她 睡 了..
『你 该 去 睡 了 ㄛ！..』
「再 一 下 下 就 好..而 且 你 还 没 告 诉 我..你 累 了 吗？..」
『还 好..有 点 累..那 你 呢？..』
「我 好 累 ㄋ ㄟ..不 过 没 上 线 跟 你 说 晚 安 的 话..我 真 的 会 睡 不
着..」
『me too..』
既 然 双 方 都 很 累 了..为 什 麽 还 要 做 这 种 无 聊 的 事？.. 躺 下
去 睡 觉 不 是 很 好？..何 苦 一 手 打 键 盘， 一 手 打 呵 欠？.. 我 和
她 也 许 是 同 时 想 到 了 这 层 道 理..所 以 接 下 来 是 一 阵 沉 默..
「我 好 累 ㄋ ㄟ..不 过 没 上 线 跟 你 说 晚 安 的 话..我 真 的 会
睡 不 着..」
『me too..』
既 然 双 方 都 很 累 了..为 什 麽 还 要 做 这 种 无 聊 的 事？.. 躺 下
去 睡 觉 不 是 很 好？..何 苦 一 手 打 键 盘， 一 手 打 呵 欠？..
我 和 她 也 许 是 同 时 想 到 了 这 层 道 理..所 以 接 下 来 是 一 阵
沉 默..
「痞 子..明 天 我 们 看 那 部 电 影 呢？..」
『到 时 再 说..反 正 重 点 是 跟 谁 看..而 不 是 看 那 片..』
阿 泰 的 名 言..稍 微 修 改 一 下..还 是 很 好 用 的..
「痞 子..那 你 明 天 骑 车 小 心 点..我 会 在 楼 下 等 你..」
『OK..冲 着 你 这 句 话..我 会 小 心 的..那 你 爬 楼 梯 也 要 小 心 点..』
「痞 子..别 再 无 聊 了..明 天 见 罗！..晚 安..:)..」
『Good night..See you later..So long..Bye-bye..晚 安..Sayonara.. 卡 早
睡 卡 有 眠..』
to be continued ......

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 修改:·jcd 於 Jun 16 15:06:35 修改本文·[FROM: 166.111.68.120]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.120]


<<第一次的亲密接触>>(3)

 发信人: jcd (棘), 信区: Friends
标 题: <<第一次的亲密接触>>(3)
发信站: BBS 水木清华站 (Tue Jun 16 15:01:19 1998)

{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 jht.bbs@vlsi1.iie.ncku.edu.tw (痞 子 蔡) }
{ 原 刊 载 日 期 为 Thu May 28 01:48:24 1998 }

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (21)
发 信 站: 成 大 资 讯 所_BBS ( May 12 01:16:40 1998)
转 信 站: bar

一 觉 醒 来，12点 半 多 了..哇 ㄌ ㄟ.. 今 天 是1997年 的 最 後 一
天..因 为 是 星 期 三..所 以 得 穿 黄 色 内 裤..幸 好 当 初 在 成 功
岭 上 的 训 练 还 算 有 效..洗 澡 刷 牙 加 洗 脸 仅 花 了X分 钟.. 而
且X≤10..不 禁 又 开 始 陶 醉 於 自 己 的 机 动 敏 捷.. 但 现 在 不
是 陶 醉 的 时 候， 赶 紧 拿 了 钥 匙， 冲 下 楼 去.. 跨 上 我 的 野
狼， 在 它 尚 未 热 身 完 毕 时， 我 油 门 一 催， 扬 长 而 去.. 我
的 　 车 技 巧， 宛 如 游 龙 与 狡 兔， 很 可 惜 当 初 没 去 混 飞 车
党 或 当 　 车 族.. 突 然 想 到 昨 晚 答 应 她 骑 车 要 小 心 的..大
丈 夫 岂 能 言 而 无 信？.. 所 以 我 在 闯 红 灯 时， 很 小 心 地 注
意 看 有 没 有 交 通 警 察.. 瞄 了 一 下 手 表， 危 险 了..可 能 会
迟 到 个 几 分 钟.. 我 跟 轻 舞 飞 扬 只 要 一 相 约， 断 无 迟 到 之
理.. 连 续场 次 的 安 打 记 录， 绝 不 能 在 这场 球 中 断..“ 人 之
将 死， 其 脑 也 快”..急 中 生 智 的 结 果..将 手 表 拨 慢 五 分 钟..
而 且 在 接 近 她 家 的 巷 囗 时， 放 慢 了 车 速..
「痞 子..你 早 ㄚ！..」
她 讲 话 好 像 有 点 嘲 弄 的 味 道..并 举 起 她 的 左 手 手 腕， 在
我 面 前 晃 一 晃..
『你 的 手 表 真 漂 亮..果 然 是“ 帅 哥 骑 烂 车， 美 女 戴 好 表”..』
「痞 子..别 装 蒜 了..你 是 否 该 说 些 什 麽 呢？..」
『Sorry..我 疏 忽 了..我 只 注 意 到 你 的 手 表..忘 了 称 赞 你 那
洁 白 如 玉 的 手 腕.. 我 真 可 说 是“ 见 木 不 见 林”..手 表 再 怎
麽 漂 亮..跟 你 的 纤 纤 玉 手 比 起 来.. 就 像 萤 火 之 光 碰 到 皓
月 之 明..不 堪 一 击..不 堪 一 击 ㄚ！..』
「痞 子..你 还 在 装 傻..你 迟 到3分 钟 了..我 的 手 表 现 在 是1点03分..」
『是 吗？..可 是 我 的 手 表 现 在 是12点58分 ㄋ ㄟ..』
我 也 举 起 我 的 左 手 手 腕， 在 她 面 前 晃 一 晃..
「呵 呵..好 吧！..原 谅 你 了..」
『看 那 部 呢？..带 漂 亮 手 表 的 轻 舞 飞 扬 小 姐..』
「你 先 说 吧！..调 慢 手 表 时 间 的 痞 子 蔡 先 生..」
原 来 她 还 是 知 道 这 种 手 法..我 只 好 乾 笑 了 几 声..
『阿 泰 说“ 铁 达 尼 号” 不 错..你 觉 得 呢？..』
「真 巧..我 室 友 也 跟 我 推 荐 这 部 片 子..」
『那 她 看 完 後 有 哭 吗？..』
「有 ㄚ！..哭 得 唏 哩 哗 啦 的..所 以 我 多 带 了 一 条 手 帕 和 一 包
面 纸..」
『那 到 南 台 戏 院 好 吗？..2点20分 有 一场..』
「好..我 听 你 的..」
嗯..还 有 很 多 时 间..仔 细 看 一 看 她 居 住 的 环 境.. 这 条 巷 子
很 静..又 有 一 些 花 花 草 草..使 这 条 巷 子 看 起 来 很 美.. 果 然
是 地 灵 人 杰， 什 麽 人 住 什 麽 环 境..这 的 确 是 个 出 产 美 女 的
好 地 方.. 其 实 我 住 的 地 方 也 不 错， 但 可 惜 的 是 巷 囗 总 会 有
一 堆 垃 圾.. 我 想 大 概 是 因 为 阿 泰 也 住 在 那 　 的 关 系 吧！
「痞 子..别 发 呆 了..听 说 人 很 多 ㄋ ㄟ..早 点 去 买 票 吧！..」
『好 ㄚ！..走 吧！..你 有 机 车 吗？..』
「没 有 ㄋ ㄟ..我 只 有 那 辆 像 法 式 牛 奶 咖 啡 的 脚 踏 车 而 已..」
『那 我 只 好 用 这 辆 像 高 雄 港海 水 的 野 狼 机 车 载 你 了..不
介 意 吧!?..』
「我 不 会 介 意..只 是 会 有 点 嫌 弃..呵 呵..」
她 从 背 包 　 拿 出 了 一 　 太 阳 眼 镜..不 用 说..镜 片 一 定 是
咖 啡 色 的.. 今 年 台 南 的 冬 天 很 温 暖..我 在 耶 诞 节 那 天 还
穿 短 袖 的.. 所 以 她 今 天 的 穿 着 很 简 单..米 色 的 长 裤..橘 红
色 的 线 衫..
『今 天 不 穿 咖 啡 色 的 衣 服 了 吗？..』
「呵 呵..痞 子..今 天 休 兵 一 天..免 得 你 跟 我 在 一 起 时 老 是
担 心 我 会 考 你..」
『没 错..这 的 确 是 认 输 的 好 藉 囗..』
「呵 呵..痞 子..我 不 能 晒 太 阳..只 好 戴 　 太 阳 眼 镜..不 介 意
吧!?..」
『我 不 会 介 意..只 是 替 你 美 丽 的 眼 睛 觉 得 有 点 可 惜..』
「痞 子..别 闹 了..快 走 吧！..」
坐 上 我 的 机 车 後 座， 她 的 手 轻 轻 勾 着 我 裤 子 上 的 皮 带 环..
因 为 那 只 野 狼 的 後 座 并 无 铁 杆..所 以 她 没 有 任 何 可 以 抓
住 的 地 方.. 阿 泰 常 羡 慕 我 有 这 种 配 备..他 说 这 样 一 来..只
要 换 档 时 故 意 稍 有 不 顺.. 就 可 以 感 受 到 後 方 袭 来 的 波 涛
汹 涌.. 不 过 我 才 没 那 麽 无 聊..我 反 而 更 加 小 心 地 换 档..
『今 天 天 气 真 好..是 吧!?..』
我 从 没 有 转 身 跟 她 聊 天 的 经 验..所 以 讲 出 这 麽 老 土 的 话 是
可 以 被 原 谅 的..
「对 ㄚ！..今 天 太 阳 也 很 圆..不 是 吗？..呵 呵..」
她 总 是 能 用 笑 声 适 时 地 化 解 我 的 紧 张..
『听 说“ 迷 死 佛 陀” 和“Old Lady”（欧 蕾） 的 防 晒 系 列 不 错..
下 次 带 你 去 买..』
「好 ㄚ！..你 买 给 我 的 话..我 就 会 擦..」
“ 是 非 只 为 多 开 囗， 烦 恼 皆 因 强 出 头”..古 人 诚 不 欺 我 也..
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (22)
发 信 站: 成 大 资 讯 所_BBS ( May 16 15:27:01 1998)
转 信 站: bar

今 天 的 天 气 真 的 很 好..不 冷 不 热 不 湿 不 闷..身 在 台 南 的
确 是 一 种 幸 福.. 虽 然 说“ 生 命 诚 可 贵， 罚 钱 价 更 高”..但
我 们 都 没 带 安 全 帽.. 微 风 轻 轻 地 吹 拂..我 闻 到 了 她 身 上
淡 淡 的 香 气.. 记 得 我 有 次 坐 远 航 的 飞 机， 因 为 忘 了 系 安
全 带.. 一 位 美 丽 的 空 中 小 姐 弯 下 腰 来 提 醒 我 时..她 的 身
上 也 有 类 似 的 香 味.. 从 此 以 後..我 上 飞 机 便 不 系 安 全 带..
除 非 碰 到 那 种 空 中 欧 巴 桑.. 男 人 也 算 是 一 种 奇 怪 的 动
物..很 容 易 让 他 的 视 觉 影 响 到 他 的 　 觉.. 所 以 对 男 人 而
言..凡 是 美 女， 其 人 必 香..这 就 是 所 谓 的“ 以 偏 概 全”..
即 使 我 很 小 心 地 换 档， 但 在 加 速 与 煞 车 之 间， 我 们 难 免
会 有 些 碰 触.. 而 且 她 总 在 我 耳 边 轻 声 细 语..我 不 知 怎 的，
一 直 觉 得 耳 根 发 烫.. 我 宁 愿 相 信 那 是 因 为 一 般 人 呼 出
的 气 体 中..含 有 高 量 二 氧 化 碳 的 因 素.. 虽 然 我 知 道 这 不
是 事 实.. 我 终 於 能 体 会“ 倚 天 屠 龙 记” 第 四 集 　， 张 无
忌 抱 着 赵 敏 时.. 非 常 希 　 路 能 永 远 走 不 完 的 感 觉.. 进 了
友 爱 街..经 过 南 台 戏 院 的 大 门.. 哇sai！..挤 了 一 堆 人..难
道 今 天 是 看 免 费 的？.. 只 好 转 到 中 正 路..找 找 可 以 停 车
的 地 方..
「痞 子..你 乾 脆 寄 车 好 了..干 嘛 还 要 绕 来 绕 去？..」
『别 开 玩 笑 了..这 种 行 将 就 木 的 烂 车..去 寄 车 会 被 笑 的..』
「呵 呵..痞 子..连 这 种 钱 也 省..你 真 的 不 是 普 通 的 小 气 ㄛ..」
果 然 天 无 绝 人 之 路..被 我 瞄 到 了 一 个 车 位.. 停 好 车..她 把
太 阳 眼 镜 收 进 背 包 　.. 并 从 背 包 　 拿 出 个 咖 啡 色 梳 子
和 一 个 蝴 蝶 形 状 的 发 夹.. 她 嘴 巴 咬 着 那 只 蝴 蝶..然 後 理
了 一 下 她 的 长 发..并 简 单 地 绑 个 马 尾.. 她 浅 浅 地 对 我 笑
着..像 是 对 我 的 等 待 表 示 歉 意.. 而 我..突 然 觉 得 她 就 像 一
只 轻 轻 飞 舞 的 美 丽 蝴 蝶..
「Sorry..让 你 久 等 了..Let*s go..」
『嗯..我 的 车 子 好 坐 吗？..』
「A.不 好 坐 B.当 然 不 好 坐 C.好 坐 才 怪 D.很 难 坐 E.以 上 皆 是..
The answer is E...呵 呵..痞 子..我 学 你 学 得 像 吗？..」
『傻 瓜..这 有 什 位 置 上..
「痞 子..你 不 吃 东 西 会 饿 的..」
『你 吃 不 下..我 当 然 也 吃 不 下..』
这 就 是 逞 强 的场 面 话 了..因 为 到 现 在 为 止..我 今 天 还 未 吃 过
东 西.. 我 咬 了 一 囗 薯 条.. 奇 怪？..今 天 的 麦 当 劳 薯 条 竟 然 不
再 清 脆 甜 美..反 而 有 点 松 软 苦 涩.. 原 来 当 她 的 笑 容 失 去 神
采 时..麦 当 劳 的 薯 条 便 不 再 清 脆..
「痞 子..为 何 你 会 叫jht呢？..」
『j是Jack..h是hate..t是Titanic...jht即 是“Jack hate Titanic” 的 缩 写..』
「你 别 瞎 觚 了..还 真 的 ㄌ ㄟ..」
『其 实jht是 我 名 字 的 缩 写..不 过 看 在Titanic让 你 泪 流 的 面 子 上..
我 这 个Jack..自 然 不 得 不hate它 了..』
「痞 子..你 不 能hate Titanic..你 一 定 要help Titanic..或 是hold Titanic..」
hate？..help？..hold？..自 从 看 完Titanic後..她 就 常 讲 一 些 我 听 不
懂 的 话.. 难 道 外 文 系 也 念 哲 学？.. 然 後 她 就 很 少 说 话 了..偶
而 低 头 沉 思..偶 而 呆 呆 地 看 着 我.. 为 什 麽 我 要 用“ 呆 呆 地”
这 种 形 容 词 呢？.. 因 为 她 好 像 很 想 仔 细 地 看 着 我..但 又 怕
看 得 太 仔 细.. 这 种 行 为 不 是“ 呆” 是 什 麽？..蠢？..笨？..傻？..
外 面 的 大 学 路..开 始 人 声 鼎 沸 了..
「痞 子..大 学 路 现 在 为 什 麽 这 麽 热 闹 呢？..」
『今 天 是1997年 的 最 後 一 天..大 学 路 有 跨 年 晚 会..待 会 去 看？..』
「好 ㄚ！..可 是 我 想 现 在 去 ㄋ ㄟ..」 我 二 话 不 说..端 起 了 盘 子..
指 了 指 她 的 背 包.. 张 灿 　 市 长 新 官 上 任..封 锁 住 大 学 路 成 大
路 段..想 来 个 与 民 同 乐.. 他 比 阿 扁 市 长 幸 运..因 为 他 可 以 跟
他 太 太 跳 舞 给 我 们 看.. 但 我 又 比 他 幸 运..因 为 轻 舞 飞 扬 比 他
太 太 漂 亮.. 正 在 胡 思 乱 想 间..天 空 突 然 下 起 了 一 阵 雨..
我 不 假 思 索 地 拉 起 了 她 的 手..往 成 大 成 功 校 区 警 卫 室 旁 的 屋
檐 下 奔 去.. 为 了 怕 她 多 淋 到 几 滴 雨..情 急 之 下 做 出 这 种 先 斩
後 奏 的 行 为.. 子 曰：“ 不 教 而 杀 谓 之 虐”..由 此 观 之..我 的 确
是 个 很 残 忍 的 人.. 不 过 幸 好 我 叫 痞 子..所 以 不 必 为 不 够 君 子
的 行 为 背 负 太 多 良 心 上 的 谴 责.. 这 是 我 第 二 次 接 触 到 她 的
手 指.. 和 第 一 次 时 的 感 觉 一 样..她 的 手 指 仍 然 冰 冷 异 常..
上 次 可 能 是 因 为 冰 可 乐 的 关 系..这 次 呢？.. 也 许 是 雨 吧！..
或 者 是 今 晚 的 风.. 警 卫 室 旁 的 屋 檐 并 没 有 漏..但 我 现 在 却
觉 得“ 屋 漏 偏 逢 连 夜 雨”..因 为 我 看 到 了 阿 泰.. 这 种 可 以
跳 舞 的场 合 自 然 少 不 了 阿 泰..就 像 厨 房 　 少 不 了 蟑 螂..
不 过 他 从 不 携 伴 叁 加 舞 会.. 因 为 他 常 说“ 没 有 人 去 酒 家
喝 酒 还 带 瓶 台 湾 啤 酒 去 的”.. 这 话 有 理..舞 会 上 充 斥 着 各
种 又 辣 又 正 的 美 眉..什 麽 酒 都 有.. 干 嘛 还 自 己 带 个 美 眉 去
自 断 生 路 呢？.. 如 果 美 眉 可 以 用 酒 来 形 容..那 阿 泰 是 什 麽？..
阿 泰 说 他 就 是“ 开 罐 器”.. 《痞 子..你 好 厉 害..竟 然 带 瓶“ 皇
家 礼 炮21响” 的 Ｘ Ｏ 来..》
『别 闹 了..阿 泰..这 位 是 轻 舞 飞 扬..』
《你 好..久 仰 大 名 了..痞 子 栽 在 你 的 石 榴 裙 下 是 可 以 瞑 目
的..》
「呵 呵..阿 泰 兄..我 对 你 才 是 久 仰 大 名、 如 雷 贯 耳 呢！..」
《是 吗？..唉..我 已 经尽可 能 地 掩 饰 我 的 锋 芒 了..奈 何 事 与 愿
违.. 没 想 到 还 是 瞒 不 过 别 人 识 货 的 眼 光..罪 过..罪 过 ㄚ！..》
「我 常 在 女 生 宿 舍 的 墙 壁 上 看 到 你 的 名 字 ㄛ！..」
《是 吗？..写 些 什 麽 呢？..一 定 都 是 些 太 仰 慕 我 的 话 吧！..》
「不 是 ㄋ ㄟ..通 常 写“ 阿 泰..你 去 吃 屎 吧！”..而 且 都 写 在
厕 所 的 墙 壁 上..」
《哈 哈..轻 舞 兄..你 和 痞 子 都 好 厉 害 ㄛ！..》
我 也 笑 得 说 不 出 一 句 话 来..照 理 说 阿 泰 是 我 的 好 友..我
应 该 为 他 辩 解 的.. 我 这 样 好 像 有 点 见 色 忘 友..不 过 事 实
是 胜 於 雄 辩 的.. 金 黄 色 的 射 手 阿 泰..蓝 色 的 天 蝎 痞 子..
和 咖 啡 色 的 双 鱼 轻 舞 飞 扬.. 就 这 样 在 警 卫 室 旁 的 屋 檐
下 聊 了 起 来..直 到 雨 停.. 这 是 我 们 三 个 人 第 一 次..也 是 最
後 一 次 聚 在 一 起..
《痞 子..轻 舞 兄..雨 停 了..我 去 狩 猎 了..你 们 继 续 缠 绵 吧！..》
走 得 好！..我 不 禁 拍 起 手 来..再 聊 下 去..我 就 没 有 形 象 了..
「痞 子..你 拍 手 干 嘛？..」
『喔..刚 刚 放 的 音 乐 真 好 听..不 由 自 主 地 想 给 它 小 小 地
鼓 励 一 下..』
「痞 子..你 少 胡 扯..你 怕 阿 泰 抖 出 你 的 秘 密 ㄏ ㄡ？..」 我 有
秘 密 吗？..也 许 有..也 许 没 有.. 但 在 我 脑海 的 档 案 柜 　..最 高
的 机 密 就 是 你..

to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题:第 一 次 的 亲 密 接 触 (25)
发 信 站: 成 大 资 讯 所_BBS ( May 17 05:33:44 1998)
转 信 站: bar

这 个 跨 年 晚 会 是 由 一 个 地 区 性 电 台 主 办 的..叫Kiss Radio..频
道 是FM97.1.. 为 什 麽 我 记 得 是FM97.1？..因 为 它 广 告 的 时 间 比
播 歌 多..难 怪 叫“ 广 播”.. 节 目 其 实 是 很 无 聊 的..尤 其 是 猜
谜 那 部 份..“ 台 南 市 有 那 些 名 胜 古迹？..请 随 便 说 一 个..”
哇 ㄌ ㄟ..怎 麽 问 这 种 蠢 问 题？..蠢 到 我 都 　 得 举 手 回 答..
竟 然 还 有 人 答“ 安 平 金 城”..我 还“ 亿 载 古 堡” ㄌ ㄟ..
至 於 跳 舞..我 则 是 大 肉 脚..跳 快 舞 时 像 只 发 情 的 黑 猩 猩..
「痞 子..我 不 能 跳 快 舞..所 以 不 能 陪 你 跳..Sorry..」
『那 没 差..反 正 你 叫“ 轻 舞”..自 然 不 能 跳 快 舞..』
「希 　 能 有“The Lady in Red” 这 首 歌..」
『不 简 单 ㄛ！..这 麽 老 的 英 文 歌..你 竟 然 还 记 得..』
「前 一 阵 子 在 收 音 机 中 听 到..就 开 始 爱 上 它 了..」
原 来 如 此..不 然 这 首 歌 在 流 行 时..她 恐 怕 还 在 念 小 学 吧！..
其 实 我 也 很 喜 欢 这 首 歌..尤 其 是 那 句“took my breath away”..
我 以 前 不 相 信 为 何 舞 池 中 那 位 红 衣 女 子 转 身 朝 他 微 笑
时..竟 会 让 他 感 到 窒 息.. 直 到 昨 晚 在 她 家 楼 下..她 上 楼 前
回 头 对 我 一 笑..我 才 终 於 得 到 解 答.. 不 过 这 首 歌 如 果 改 成
“The Lady in Coffee”..该 有 多 好.. 最 好 这 首 歌 不 要 被 阿 泰 听
到..不 然 他 一 定 改 成“The Lady in Nothing”..

终 於 到 了 倒 数 计 时 的 关 键 时 刻..这 也 是 晚 会 中 的 最 高 潮..
在 一 片 欢 呼 声 中..我 们 互 道 了 一 句：“ 新 年 快 乐”.. 她 是 学
外 文 的..为 何 不 学 外 国 人 一 样..来 个 拥 抱 或 亲 吻 呢？.. 不 过
话 不 能 这 样 讲..我 是 学 水 利 的..也 不 见 得 要 泼 她 水 吧!?..
『明 年 我 们 再 来？..』
「明 年？..好 遥 远 的 时 间 ㄛ..」
又 在 说 白 痴 话 了..她 大 概 累 坏 而 想 睡 了 吧!?..

送 她 回 到 她 住 的 那 条 胜 利 路 巷 子..远 离 了 喧 闹.. 与 刚 刚
相 比..现 在 静 得 几 　 可 以 听 见 彼 此 呼 吸 的 声 音..
「痞 子..你 还 记 得“ 香 水” 中 提 到 的 正 确 的 香 水 用 法 吗？..」
我 摇 了 摇 头..我 怎 麽 可 能 会 记 得？..我 又 不 用 香 水..
「先 擦 在 耳 後..再 涂 在 脖 子 上 和 手 上 的 静 脉..然 後 将 香
水 洒 在 空 中.. 最 後 是 从 香 水 中 走 过..」
『真 的 假 的？..这 样 的 话..这 小 瓶 香 水 不 就 一 下 子 用 光
了？..』
「痞 子..我 们 来 试 试 看 好 吗？..」
『我“ 们”？..你 试 就 好 了..我 是 个 大 男 人 ㄋ ㄟ..』
她 打 开 了 那 瓶Dolce Vita..先 擦 在 左 耳 後..再 涂 在 脖 子 上 和
左 手 的 静 脉.. 然 後 还 真 的 将 香 水 洒 在 空 中...哇 ㄌ ㄟ..
很 贵 ㄋ ㄟ！.. 最 後 她 张 开 双 臂..像 是 淋 雨 般..仰 着 脸 走 过 这
场 香 水 雨..
「呵 呵 呵..痞 子..好 香 好 好 玩 ㄛ！..轮 到 你 了..」
她 兴 奋 地 笑 着..像 个 天 真 无 邪 的 小 孩.. 此 时 别 说 只 叫 我
擦 香 水..就 算 要 我 喝 下 去..我 也 不 会 皱 一 下 眉 头.. 我 让 她
把 香 水 擦 在 我 的 左 耳 後..以 及 脖 子 上 和 左 手 的 静 脉.. 这 是
我 第 三 次 感 觉 到 她 手 指 的 冰 冷..是 香 水 的 缘 故 吧！..我 想..
「痞 子..准 备 了 ㄛ..我 要 洒 香 水 罗！..」
我 学 着 她 张 开 双 臂..仰 起 脸..走 过 我 人 生 的 第 一场 香 水 雨..

「痞 子..接 下 来 换 右 耳 和 右 手 了..」
哇 ㄌ ㄟ..还 真 的 ㄌ ㄟ..我 赚 钱 不 容 易 ㄋ ㄟ.. 在 我 还 来 不 及
心 疼 前..她 已 经 走 过 了 她 的 第 二场 香 水 雨.. 而 这 次 她 更 高
兴..手 舞 足 蹈 的 样 子..就 像 她 的 昵 称 一 样.. 是 一 只 轻 舞 飞
扬 的 蝴 蝶.. 深 夜 的 胜 利 路 巷 子 内..就 这 样 下 了 好 几场 的 香
水 雨.. 直 到 我 们 用 光 了 那 瓶Dolce Vita..
「Dolce Vita用 完 了..这 个 甜 蜜 的 日 子 也 该 结 束 了.. 痞 子..我
上 去 睡 了..今 夜 三 点 一 刻， 我 不 上 线， 你 也 不 准 上 线..」
『为 什 麽？..』
「你 在 中 午12点 上 线 时 就 知 道 了..记 住 ㄛ！..只 准 在 中 午12
点 上 线..」
她 拿 出 钥 匙， 转 过 身 去 打 开 公 寓 大 门.. 就 在 此 时..我 看 到
她 的 後 颈， 有 一 处 明 显 的 红 斑.. 如 果 不 是 因 为 她 今 天 将
长 发 扎 成 马 尾..我 根 本 不 可 能 会 看 到 这 处 红 斑..

她 慢 慢 地 走 进 那 楝 公 寓..在 关 上 门 前..她 突 然 又 探 头 出 来
浅 浅 地 笑 着..
「痞 子..骑 车 要 小 心 点..」
在 我 尚 未 来 得 及 点 头 前..门 已 关 上..我 抬 起 头..想 看 看 四 楼
的 灯 光 是 否 已 转 为 明 亮？.. 等 了 许 久..四 楼 始 终 阴 暗 着..
阴 暗 的 不 只 是 在 四 楼 的 她..还 有 骑 上 野 狼 机 车 的 我.. 回 到
了 研 究 室， 阿 泰 闻 到 了 我 身 上 的 香 味..劈 头 就 问：
《痞 子..你 身 上 为 何 这 麽 香？..你 该 不 会 真 的 跟 她 来 个“亲
密 接 触” 吧!?..》 我 没 有 答 腔..打 开 了 冰 箱..拿 出 了 那 两 瓶 麒
麟 啤 酒..一 瓶 拿 给 阿 泰.. 我 和 他 就 这 样 静 静 地 喝 掉 了 这 两
瓶 啤 酒.. 喝 完 了 酒..阿 泰 拍 了 拍 我 的 肩 膀..然 後 离 开 了 研 究
室..
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (26)
发 信 站: 成 大 资 讯 所_BBS ( May 22 03:33:15 1998)
转 信 站: bar

我 关 上 了 灯..让 黑 暗 将 我 包 围 住.. 因 为 我 希 　 能 想 像 她 也
同 时 在 黑 暗 中 的 感 觉.. 原 来 人 在 黑 暗 中..最 容 易 感 受 到 的..
就 是 孤 单.. 她 现 在 一 定 很 孤 单..但 我 又 该 如 何 陪 伴 她 呢？..
在 半 梦 半 醒 间..我 彷 佛 看 见 一 只 美 丽 的 蝴 蝶..在 火海 中 化 为
灰 烬.. 而 那 处 红 斑..亦 由 淡 红 渐 渐 转 变 为 赤 红..最 後 变 成 血
红..将 我 吞 噬.. 是 那 瓶 冰 啤 酒 的 缘 故 吗？..我 突 然 全 身 发 冷..
而 那 股 凉 意..竟 直 透 内 心 深 处.. 随 着 时 间 愈 接 近 三 点 一 刻..
我 的 心 跳 频 率 却 愈 快.. 用guest上 线 吧！..因 为 我 是jht..所 以 用
guest上 线 不 代 表“ 我” 上 线.. 上 了 线..Query一 下 她..果 然 不 在 线
上.. 我 心 脏 的 跳 动 速 率 虽 快..但 心 脏 的 温 度 却 依 然 很 低..
好 不 容 易 熬 到 了 中 午12点..我 兴 奋 而 又 紧 张 地 以jht上 了 线..
但 她 却 不 在 线 上..於 是 线 上 好 友 名 单 中.. 只 有jht一 个 人..孤 单
地 等 待 着FlyinDance.. 然 而 却 有 她 寄 给 我 的 一 封mail..

※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1998/01/01
日 期： Thu Jan 1 10:43:29 1998

Dear jht：
原 本 只 是 想 在 黑 暗 中 沉 淀 自 己 的 思 绪..仔 细 品 味 我 们 共 同 拥
有 的 回 忆..没 想 到 在 一 片 黑 暗 中..我 只 感 受 到 孤 寂..
尤 其 当 听 到 你 野 狼 机 车 的 呼 啸 声 愈 来 愈 远 时..我 不 争
气 的 眼 泪 又 再 度 滑 落..
痞 子..你 能 体 会 我 的 孤 单 吗？..
我 还 是 无 法 克 服 长 久 以 来 的 习 惯， 所 以 我 在 三 点 一 刻 时 偷 偷
用guest上 了 线..
不 怪 我 吧!?..:P
我Query一 下 你..你 果 然 不 在 线 上..
该 厌 幸 我 对 你 的 信 任 不 是 一 厢 情 愿？..还 是 该 叹 息呢？..
天 已 经 亮 了..嗯..是 该 离 开 的 时 候 了..
应 该 带 点 跟 你 有 关 的 东 西..就 带 着 那 张 电 影 票 根 吧！..
然 後 呢？..我 想 带 的 带 不 走..不 该 带 的 却 甩 不 脱..
你 收 到 这 封mail的 同 时， 我 应 该 正 在 远 航 往 台 北 的 班 机 上..
你 能 感 受 到 我 在 一 万 尺 的 高 空 中 对 你 微 笑 吗？..:)
也 许 今 天 的 飞 机 无 法 爬 升 到 一 万 尺， 因 为 我 的 心 情 很
沉 重..:(

去 看 我 信 箱 中 的mail吧！..那 记 录 着 我 们 相 识 以 来 的 点 点 滴 滴..
还 有 我 在BBS写 的 日 记.先 辣 己.. 我 看 上 了 一 个 咖 啡 色 的 背 包..它 的 颜
色、 装 饰 品 与 外 型..
让 我 联 想 到Cappuccino咖 啡..我 毫 不 犹 豫 地 买 下 了 它..
背 上 了 这 个 背 包..就 像 啜 饮 一 杯 甘 醇 甜 美 却 又 浓 郁 强
烈 的Cappuccino咖 啡..
嗯..真 好..:)..有 点 像 谈 恋 爱 的 感 觉..不 是 吗？..:P
资 研 从10/1晚 上 就 开 始 当 了..该 不 会 是 故 意 抗 议 共 匪 的 国
厌 日 吧!?.. 一 直 当 到 昨 天 晚 上 才 恢 复 正 常.. 这 三 天 中..我
千 方 百 计 地 想 连 上 资 研.. 资 研 有 宝 吗？..我 又 没 有 得 到
BBS症 候 群..为 何 非 得 上 线 呢？.. 即 使 想 看 文 章..到 别 站 就
好 了 ㄚ！..为 何 一 定 要 上 资 研 呢？.. 难 道 只 因 为 资 研 有jht
这 只 癞 蛤 蟆？.. 今 天 终 於 收 到 他 寄 的 第 二 封mail..我 有 如
获 至 宝 的 感 觉.. 我 将 他 的mail看 了 一 遍 又 一 遍.. 心 　 既 踏
实..又 兴 奋..:) 突 然 好 想 喝 一 杯 香 浓 的Cappuccino....
to be continued ......

发 信 人: jht@bar (痞 子 蔡), 信 区: novel
标 题: 第 一 次 的 亲 密 接 触 (28)
发 信 站: 成 大 资 讯 所_BBS ( May 22 03:44:09 1998)
转 信 站: bar

※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1997/10/10
日 期： Fri Oct 10 23:53:26 1997

中 华 民 国 又 过 生 日 了..为 了 表 示 我 有 忠 贞 爱 国 之 心..
我 特 地 睡 到 下 午 两 点 多..
其 实 都 怪 那 只 青 蛙 啦！..上 线 时 间 总 是 在 三 更 半 夜..
不..正 确 的 说 法 应 说 是 在 四 更 尾..
昨 晚 特 地 等 他 的..我 还 跟 亲 爱 的 上 帝 祷 告..希 　 能 遇 见
一 只 青 蛙.. 等 到 凌 晨 两 点 左 右..不 小 心 就 睡 着 了..Idle
了40分 钟..就 被 踢 下 站 了.. 更 气 的 是..他 就 在 三 点 上 线..
然 後 寄 给 我 第6封mail..
他 说 希 　 我 在 中 华 民 国 的 生 日 　..比 中 华 民 国 还 快 乐..
快 乐 个 头！..难 道 他 不 知 道 有 军 机 坠 机 了 吗？..
白 痴..莫 非 他 的 脑 袋 也 跟 中 华 民 国 一 样..都 被 诅 咒 了 吗？..
真 是 讨 厌..半 夜 不 睡 觉 在 干 嘛？..
难 得 有 今 天 放 假、 明 天 没 课、 後 天 再 放 的 三 天 假 期..
搞 不 好 本 姑 娘 心 情 好..可 以 陪 他 出 去 玩 的..
哼！..今 晚 别 指 　 我 再 等 他 了..:(
咦？..今 天 我 怎 麽 不 称 呼 他 为 癞 蛤 蟆？..而 改 叫 他 为
青 蛙 呢？..
还 有..为 什 麽 我 会 等 他 呢？..又 为 什 麽 我 会 想 见 他 呢？..
难 道 说 我..我..我 会 想 念 他？..

※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1997/10/25
日 期： Sat Oct 25 23:38:28 1997

我 开 始 学 着“ 乱 枪 打 鸟” 了..
他 实 在 很 难 捉 摸..有 时 两 三 天 不 上 站..有 时 一 天 上 好 几 次..
我 这 个 猎 人 枪 法 笨 拙..只 能 多 开 几 枪 以 增 加 命 中 的 机 率..
可 是 我 就 是 打 不 中 这 只 笨 鸟..
刘 备 对 孔 明 也 只 不 过 是 三 顾 茅 庐.. 而 我 已 经 顾 到 连 茅 庐
都 会 不 好 意 思 了.. 他 这 只 笨 青 蛙..没 事 干 嘛 学 孔 明 呢？..
唉...也 许 我 的 名 字 叫 白 天..而 他 的 名 字 却 叫 黑 夜 吧！..
收 音 机 　 刚 好 传 来 黄 小 琥 唱 的“ 不 只 是 朋 友”.. 或 许 我 也
是 如 此..我 想 要 的“ 不 只 是mail”.. 我 的 青 蛙 王 子..你 的 生 活
作 息 能 不 能 正 常 一 点 呢？..
今 天 是 台 湾 光 复 的 日 子..
但 我 的 心..却 开 始 沦 陷 了....

※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1997/11/08
日 期： Sat Nov 8 23:36:42 1997

今 天 是 他 从 香 港 回 来 的 日 子..
他 上 封mail只 告 诉 我 说 要 去 香 港..但 没 说 去 几 天..
没 想 到 一 去 就 是 五 天..
而 且 当 我 看 到mail时..他 已 经 在 泰 航 往 香 港 的 班 机 上了..
我 其 实 是 很 生 气 的..因 为 我 不 知 道 他 什 麽 时 候 会 回 来？..
昨 天 上 线 时..看 到 他 的 上 站 次 数 还 是 没 增 加..
死 痞 子..臭 青 蛙..你 到 底 回 不 回 来 嘛？..:(
所 以 刚 刚 上 线 收 到 他 的mail时..我 竟 然 忍 不 住 哭 了 出 来..
他 说 他 去 了 很 多 地 方..包 括 太 平 山 和 维 多 利 亚 港..
他 还 说 太 平 山 上 的 星 星 一 定 没 有 我 的 眼 睛 明 亮..
而 维 多 利 亚 港 的 灯 光 也 一 定 没 有 我 的 笑 容 灿 烂..
哼！..出 去 玩 了 这 麽 多 天..就 想 凭 这 两 句 甜 言 蜜 语 打 发 我？..
而 且 他 没 看 过 我..又 怎 会 知 道 呢？..
搞 不 好 我 的 长 相 比 太 平 山 上 的 猴 子 还 要 恐 怖..
而 我 的 笑 声 比 维 多 利 亚 港 轮 船 的 汽 笛 声 还 要 刺 耳
呢！..:
不 过..看 在 他 乱 猜 竟 也 猜 对 的 面 子 上..
我 也 就 不 忍 苛 责 了..：）
哼！..出 去 玩 了 这 麽 多 天..就 想 凭 这 两 句 甜 言 蜜 语 打 发 我？..
而 且 他 没 看 过 我..又 怎 会 知 道 呢？..
搞 不 好 我 的 长 相 比 太 平 山 上 的 猴 子 还 要 恐 怖..
而 我 的 笑 声 比 维 多 利 亚 港 轮 船 的 汽 笛 声 还 要 刺 耳呢！..:
不 过..看 在 他 乱 猜 竟 也 猜 对 的 面 子 上..
我 也 就 不 忍 苛 责 了..：）
他 说 今 天 是 长 江 三 峡 进 行 截 流 合 龙 工 程 的 日 子..
这 在 他 们 水 利 工 程 界..是 件 空 前 的 大 事..
我 才 不 管 什 麽 是 截 流 或 合 龙 ㄌ ㄟ..:( 我 在 意 的 是..
他 跟 我 何 时 才 能“ 合 流”？.. 不 再 像 两 条 平 行 流 动 的 河
流 般..永 远 没 有 汇 流 点...
to be continued ......

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 修改:·jcd 於 Jun 16 15:08:06 修改本文·[FROM: 166.111.68.120]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.120]


<<第一次亲密接触>>(4)

 发信人: jcd (棘), 信区: Friends
标 题: <<第一次亲密接触>>(4)
发信站: BBS 水木清华站 (Tue Jun 16 15:59:28 1998)

{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 jht.bbs@vlsi1.iie.ncku.edu.tw (痞 子 蔡) }
{ 原 刊 载 日 期 为 Thu May 28 01:48:24 1998 }

※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1997/11/13
日 期： Thu Nov 13 23:33:56 1997

幸 好 今 天 是 星 期 四 　 只 差 一 天 就 是 黑 色 星 期 五 好 险 　:)
他 早 上 的mail说 　 今 天 是 个 非 常 特 别 的 日 子
为 何 特 别？ 　 他 倒 是 没 说
难 道 是 他 生 日？ 　 也 许 是 吧！
在 这 种 日 子 出 生 确 实 是 没 什 麽 好 骄 傲 的 　 所 以 也难
怪 他 不 敢 说 　:P
他 还 说 他 很 欣 赏 我 的plan　 为 了 厌 祝 这 个 特 别 的 日子
所 以 他 改 了 几 句：
“ 我 大 声 地 咆 哮， 在 寂 静 的 教 室 之 中。
你 投 射 过 来 异 样 的 眼 神。
同 情 也 好， 不 爽 也 罢。
并 不 曾 使 我 的 声 音 变 小。
因 为 令 我 度 烂 的， 不 是 你 注 视 的 目 光。
而 是 我 被 当 的 流 力。”
我 的 手 扶 着 桌 角 　 笑 出 了 眼 泪 　 不 知 道 这 算 不 算是“
喜 极 而 泣”？
哼！ 　 竟 敢 乱 改 我 的plan　:(
此 仇 不 报 非 淑 女 　 我 下 次 也 要 改 他 的plan
而 且 一 定 要 让 他 流 下 更 多 的 眼 泪 　:P
他 到 底 为 什 麽 会 觉 得 今 天 特 别？ 　对 他 而 言， 什 麽 样 的
日 子 才 叫 特 别？其 实 对 我 而 言， 每 个 收 到 他mail的 日 子，
都 很 特 别

※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1997/11/23
日 期： Sun Nov 23 23:58:06 1997

今 天 一 大 早， 小 雯 开 着 她 那 辆 红 色 喜 美， 载 我 到 垦丁去 玩 :)
我 穿 着 一 整 套 咖 啡 色 系 的 衣 服 　 还 背 上 我的Cappuccino　 小 雯
骂 我 神 经 　 那 有 人 这 样 穿 的？ 　 她 笑 我 中 了 咖 啡 的 毒 了
可 我 就 是 喜 欢 　:P 垦丁公 园 真 的 好 美 　 可 惜 有 些 人 为 的 匠
气 ，不 如 社 顶 公 园 的 浑 然 天 成 我 在 社 顶 公 园 那 片 大 草 原 上
留 下 了 我 的 影 子. 小 雯 说 从 照 相 机 的 镜 头 　 看 过 去
就 好 像 看 到 了 一 杯 咖 啡
呵 呵 　 这 就 是 我 要 的 感 觉 　:)
有 两 个 男 生 过 来 搭 讪
他 们 说： 今 天 的 天 气 很 好 叫sunny　 两 位 小 姐 很 美 丽 叫beauty
气 质 也 非 常 动 人 叫pretty　 若 能 与 你 们 共 游 则 会 很 快 乐
叫happy
小 雯 则 回 答 说： 天 气 突 然 变 差 了 叫rainy　 两 位 先 生 长 得 不
怎 麽 样 叫ugly　看 到 你 们 我 开 始 不 爽 叫angry　 再 不 快 走 老 娘
就 会 抓 狂 叫crazy
呵 呵 　 我 怎 麽 会 有 小 雯 这 样 的 好 友 呢？ 　:)
更 难 得 的 是 　我 仍 然 能 出 淤 泥 而 不 染 　 保 持 我 的 温 柔 本 性:P
今 天 真 的 好 高 兴 　 天 气 好、 风 景 好、 小 雯 在 我 身 旁 更 好 　：）
虽 然 回 到 台 南 已 经 很 累 了 　 我 还 是 上 线 写 下 今 天 的 心 情
也 收 到 了 他 寄 来 的 第20封mail　 今 天 真 好 　 从 头 到 尾 都
是 　:) 希 　 他 也 很 好 　 如 果 他 不 好 的 话 　 我 分 一 点 好 给
他 　:
※
发 信 人： FlyinDance (轻 舞 飞 扬)
标 题： 1997/12/03
日 期： Wed Dec 3 23:19:46 1997

妈 昨 晚 又 打 电 话 来?nbsp;衣 服...使 我
的 眼 睛 死 无 葬 身 之 地..如 果 是 阿 泰 来 形 容 的 话..他 会 说 那 叫
“ 呼 之 欲 出”..
《你 就 是 痞 子？..》
她 仔 细 打 量 着 我..满 脸 狐 疑..
『Yes...This is 痞 子 speaking..』
我 学 她 讲 话..也 许 会 让 她 对 我 有 亲 切 感..
《她 在 这 　..》
说 完 後 给 了 我 一 张 字 条..上 面 写 着“ 荣 总”..和 一 间 病 房 号 码..
我 愣 愣 地 看 着 她..不 过 这 次 的 目 光 往 上 移 了25公 分..停 留 在 她
的 眼 睛 上..
《在 发 什 麽 呆？..还 不 给 我 赶 快 去 看 她！..》
『这 是...？..』
《Shut up！..别 罗 唆 了..快 去！..还 有 台 北 比 较 冷..记 得 多
穿 几 件 衣 服..》
“ 砰” 的 一 声..她 关 上 了 公 寓 大 门.. 然 後 又 是 一 阵 盐 水 蜂 炮
声.. 小 雯 恐 怕 不 仅 是B型..而 是B+型.. 下 次 要 跟 阿 泰 报 这 个 明
牌..让 他 们 去 两 虎 相 争 一 番.. 我 听 了 小 雯 的 话..多 带 了 几 件
衣 服.. 不 过 不 是 因 为 我 担 心 台 北 比 较 冷..而 是 因 为 我 不 知
道 要 去 多 久？.. 我 打 了 通 电 话 给 在 台 北 工 作 的 老 妹..告 诉 她
我 要 去 住 几 天.. 她 问 我 为 什 麽？..我 说 我 要 去 找 一 只 美 丽 的
蝴 蝶.. 我 搭 上11点40分 远 航 往 台 北 的 班 机.. 我 想 两 个 星 期 前..
她 一 定 也 搭 同 样 的 班 次.. 一 上 飞 机..我 立 刻 系 了 安 全 带..倒
不 是 因 为 今 天 的 空 中 小 姐 很ugly.. 而 是 我 已 不 再 相 信 有 任
何 美 丽 的 空 中 小 姐..身 上 会 有 与 她 类 似 的 香 味.. 下 了 飞 机..迎
接 我 的..是 另 一 种 与 台 南 截 然 不 同 的 天 气.. 幸 好 台 南 今 天 也
下 雨..所 以 台 北 对 我 而 言..只 是 比 较 冷 而 已.. 我 在 老 妹 的 办 公
室 　..卸 下 了 行 李.. 然 後 坐 上277号 公 车..在 荣 总 下 了 车.. 我 进
了 病 房..她 正 在 熟 睡 着..我 静 静 地 看 着 她.. 她 长 长 的 头 发 斜 斜
地 散 在 棉 被 外 面..我 并 没 有 看 到 可 以 称 为 咖 啡 色 的 头 发..
她 的 脸 型 变 得 稍 圆..不 再 具 有 以 前 那 种 美 丽 的弧 线.. 而 她 的
脸 颊 及 鼻 梁 已 经 有 像 蝴 蝶 状 分 布 的 红 斑.. 但 不 管 她 变 成 如
何..她 仍 然 是 我 心 目 中 那 只 最 美 丽 的 蝴 蝶..

她 长 长 的 睫 毛 轻 轻 地 跳 动 着..应 该 正 在 作 梦 吧!?..
她 梦 到 什 麽 呢？..
工 学 院 路 上 的 轻 舞？..麦 当 劳 　 的 初 会？..南 台 戏 院 内
的 铁 达 尼 号？..
还 是 胜 利 路 巷 囗 的 香 水 雨？..
病房 内 愈 来 愈 暗..
我 想 去 开 灯..因 为 我 不 想 让 她 孤 单 地 躺 在 阴 暗 的病房..
但 我 又 怕 突 如 其 来 的 光 亮..会 吵 醒 她 的 美 梦.. 正 在 为 难
之 际..她 的 眼 睛 慢 慢 地 睁 了 开 来.. 她 张 大 了 眼 睛 怔 怔 地 看
着 我.. 然 後 突 然 转 过 身 去..我 只 看 到 她 背 部 偶 而 抽 　 着..
她 变 得 更 瘦 了..而 我 也 终 於 可 以 用“ 弱 不 禁 风” 这 种 形
容 词 来 形 容 她.. 过 了 很 久..大 概 是 武 侠 小 说 　 所 说 的 一 柱
香 时 间 吧！.. 她 才 转 过 身 来..用 手 揉 了 揉 眼 睛..浅 浅 地 笑 着..
「痞 子..你 来 啦！..」
『是 ㄚ！..今 天 天 气 真 好..对 吧!?..』
「对 ㄚ！..今 天 太 阳 也 很 圆..不 是 吗？..呵 呵..」
这 是 我 们 去 看 铁 达 尼 号 那 天..她 坐 在 我 机 车 後 的 对 白.. 只
是 她 不 知 道..台 北 今 天 下 雨..根 本 没 出 太 阳..
「痞 子..你 坐 ㄚ！..干 嘛 一 直 站 着？..」
经 她 提 醒..我 才 找 张 椅 子 坐 下.. 在 举 步 之 间..我 才 发 觉 双 脚
的 麻 　..因 为 我 已 经 站 了 几 个 钟 头 了..
「痞 子..你 瘦 了 ㄛ！..」
她 真 厉 害..竟 然“ 先 下 手 为 强”..我 才 有 资 格 说 这 句 话 吧!?..
「痞 子..肚 子 饿 了 吗？..中 午 有 吃 吗？..」
「医 院 的 伙 食 不 太 好..所 以病人 通 常 会 比 较 瘦..」
「其 它 的 都 还 好..不 过 不 能 在 线 上 跟 你 聊 天 实 在 是 件
很 无 聊 的 事..」
「痞 子..论 文 写 完 了 吗？..今 年 可 以 毕 业 吗？..」
等 等..躺 在病床 上 的 人 是 你 不 是 我 ㄋ ㄟ..怎 麽 都 是 你 在 问 问
题 呢？.. 不 过..我 也 没 什 麽 好 问 的..因 为 我 只 是 来 看 她..不 是
来 满 足 好 奇 心 的.. 也 许 我 该 学 着 电 影 说 出 一 些 深 情 的 对 白。
但 我 终 究 不 是 浪 漫 的 人.. 而 且 毕 竟 那 是 电 影， 而 这 是 人 生..
我 只 希 　 她 能 早 点 离 开 这 间 令 人 窒 息 的 医 院..回 到 纯 朴 的
台 南.. 这 次 我 绝 对 不 会 让 她 一 个 人 漫 步 在 成 功 校 区 的 工 学
院 路 上.. 我 会 一 直 陪 着 她..只 要 不 叫 我 跳 舞 的 话..
过 没 多 久..她 妈 妈 便 来 看 她 了.. 50岁 左 右 的 年 纪..略 胖 的 身
材..除 了 明 朗 的 笑 容 外..跟 她 并 不 怎 麽 相 像..
『嗯..我 该 走 了..伯 母 再 见..』
「你..你..」
她 突 然 坐 起 身 子..像 是 受 到 一 阵 惊 吓..
『我 明 天 还 会 再 来..明 天 的 明 天 也 是..直 到 你 离 开 这..』
to be continued ......

{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 jht.bbs@vlsi1.iie.ncku.edu.tw (痞 子 蔡) }
{ 原 刊 载 日 期 为 Thu May 28 02:03:06 1998 }

在 回 到 老 妹 的 住 处 前..我 先 去 买 瓶Christian Dior的 Dolce Vita.. 我
买 最 大 瓶 的..这 次 要 让 她 洒 到 手 酸 也 洒 不 完.. 老 妹 笑 嘻 嘻
的 说..自 家 兄 妹， 何 需 如 此 多 礼.. 我 告 诉 她..『你 说 得 对..所
以 这 不 是 买 给 你 的..』 我 想 要 不 是 因 为 我 们 拥 有 同 样 一 个
娘 亲.. 她 恐 怕 会 骂 出 台 湾 人 耳 熟 能 详 的 三 字 真 言 了.. 当 天
晚 上..我 一 直 无 法 入 眠.. 台 北 的 公 鸡 是 不 敢 乱 叫 的..所 以 我
只 能 偶 而 睁 开 眼 睛 瞥 一 下 窗 外 的 天 色.. 在 第 一 道 阳 光 射 进
窗 内 後..我 离 开 了 温 暖 的 被 窝.. 我 坐 上taxi..因 为 我 不 想 多 浪
费 时 间 在 等277号 公 车 上.. 进 了病房..她 正 在 看 一 本 小 说.. 封 面
上 有 个 清 秀 的 女 子 画 像..但 比 她 略 逊 一 筹..
「痞 子..你 终 於 来 了..等 你 好 久..」
『你 昨 晚 睡 得 好 吗？..』
「我 不 敢 睡 得 太 沉..因 为 你 来 了 也 不 会 叫 醒 我..」
『那 你 再 睡 一 会？..』
「呵 呵..你 既 然 来 了..我 就 更 加 睡 不 着 了..」
我 送 给 她 那 瓶Dolce Vita..约 好 她 出 院 那 天 在 荣 总 大 门 洒 它
个 痛 快..她 问 我 小 雯 美 吗？..我 说 她 太 辣 了..对 眼 睛 不 好..
不 过 阿 泰 喜 欢 吃 辣..可 以 让 他 们 去 自 相 残 杀.. 然 後 她 又 问
我 台 南 的 天 气 好 吗？..我 并 没 有 告 诉 她.. 她 离 开 後 的 台 南..
天 气 一 直 不 曾 好 过.. 说 着 说 着..她 就 睡 着 了.. 我 不 敢 凝 视
着 她..因 为 她 的 脸 上 有 一 只 蝴 蝶..昨 晚 离 开 前..我 才 知 道 她
得 的 是 红 斑 性 狼 疮..俗 称 叫 蝴 蝶 病.. 但 我 喜 欢 的 是 一 只 能
自 在 飞 舞 的 咖 啡 色 蝴 蝶.. 而 不 是 停 在 她 脸 上 伴 着 苍 白 肤
色 的 这 只 红 色 蝴 蝶.. 况 且 不 能 飞 舞 的 蝴 蝶 还 能 算 是 蝴 蝶 吗？..
「痞 子..你 干 嘛 一 直 看 着 我..而 且 又 不 说 话？..」
我 也 说 不 上 来.. 因 为 我 发 觉 她 愈 来 愈 虚 弱..这 让 我 有 股 不
详 的 预 感..
「痞 子...我 很 渴 ㄋ ㄟ...想 喝 点 东 西..」
我 绝 不 会 在 此 时 离 开 你 半 步 的。 电 影“ 新 不 了 情” 　， 刘
青 云 到 太 平 山 去 帮 袁 咏 仪 买 红 豆 糕 回 来 後.. 就 没 来 得 及
看 到 袁 咏 仪 的 最 後 一 面。 我 不 笨， 所 以 我 不 会 下 这 种 赌
注 的。
『你 在 学 电 影 情 节 把 我 支 开 吗？..』
「痞 子..电 影 是 电 影..人 生 是 人 生..」
电 影 如 何？..人 生 又 如 何？..
在 电 影“ 铁 达 尼 号” 　..Jack要 沉 入 冰 冷 的海 底 前..
用 最 後 一 囗 气 告 诉Rose：“You must do me this honor..
promise me you will survive.. that you will never give up..
no matter what happens.. no matter how hopeless.. promise me
now..
and never let go of that promise...”。
结 果 呢？..Rose老 时 还 不 是 照 样 松 手..而 把“海 洋 之 心” 丢
入海 　..
而 在 真 实 人 生 中， 为 了 拍“ 铁 达 尼 号”，Rose刻 意 增 胖..
戏 拍 完 後， 还 不 是 因 为 无 法 恢 复 成 以 前 的 身 材， 而 放 弃
减 肥.. 所 以 电 影 和 人 生 其 实 是 有 相 当 大 的 关 连 性..
『你 不 是 刚 喝 过 水 了？..又 想 喝 什 麽？..』
「痞 子..我 又 渴 了 嘛！..我 现 在 要 喝 曼 巴 咖 啡..」
这 　 是 医 院 ㄋ ㄟ..到 那 　 去 煮 曼 巴 咖 啡？..
而 且 咖 啡 这 种 刺 激 性 饮 料..毕 竟 对 身 体 不 好..
『咖 啡 不 好 吧..喝 点 别 的..好 吗？..』
「痞 子..你 也 知 道 咖 啡 不 好..所 以 请 你 以 後 少 喝 点..好 吗？..」
我 看 着 她 嘴 角 泛 起 的 笑 意， 以 及 眼 神 中 的 狡 黠..我 才 知 道
她 拐 这 麽 多 弯 就 是 希 　 我 以 後 少 喝 点 咖 啡。 我 心
彷 佛 受 到 一 股 重 击.. 不 行 了..鼻 子 突 然 感 受 到 一 股PH值 小 於7
的 气 息.. 再 不 平 静 下 来， 也 许 泪 水 会 决 堤。 我 是 学 水 利 工 程
的， 防 洪 是 我 吃 饭 的 家 伙.. 绝 不 能 让 水 流 越 过 堤 防 而 漫 淹..
即 使 只 是 泪 水。
『好..我 答 应 你..我尽量 不 喝 咖 啡..』
「那 顺 便 答 应 我 以 後 不 要 熬 夜..」
「还 有 以 後 别 日 夜 颠 倒 了..」
「还 有 早 餐 一 定 要 吃..」
「还 有 别 太 刻 意 偏 爱 蓝 色...那 会 使 你 看 起 来 很 　郁..」
「还 有.....」
气 氛 突 然 变 得 很 奇 怪..好 像 有 点 在 交 待 後 事 的 感 觉..
我 不 想 让 她 继 续， 只 好 说：
『我 去 帮 你 倒 杯 水 吧！..免 得 你 囗 渴..』
「痞 子...饮 水 机 远 吗？...如 果 远 我 就 不 喝 水 了..」
从 这 　 到 置 放 饮 水 机 的 转 角， 男 人 平 均 要 走67步， 女 人
则 要85步.. 加 上 装 水 的 时 间， 平 均 只 要 花1.8至2.1分 钟..不 算 远。
『不 会 的..很 近..』
「痞 子..赶 快 回 来..我 不 想 一 个 人..好 吗？..我 很 怕 孤 单..」
我 这 次 没 有 回 答。 低 着 头， 加 快 了 脚 步....

to be continued ......

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.120]


<<第一次的亲密接触>>(5)

 发信人: jcd (棘), 信区: Friends
标 题: <<第一次的亲密接触>>(5)
发信站: BBS 水木清华站 (Tue Jun 16 16:09:41 1998)

{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 jht.bbs@vlsi1.iie.ncku.edu.tw (痞 子 蔡) }
{ 原 刊 载 日 期 为 Fri May 29 04:09:28 1998 }

《痞 子..吃 宵 夜 去 吧！...学 弟 请 吃 鹅 肉..》
是 阿 泰 在 叫 我。三 更 半 夜 　， 很 多 研 究 生 都 会 相 约 一
起 出 去 吃 点 东 西。有 时 会 喝 点 酒， 因 为 大 家 都 有 一 肚 子
的 悲 愤。 以 前 我 常 喝 酒， 但 这 两 个 月 来 倒 是 都 不 喝 了。
『等 我10分 钟..我 喝 杯 咖 啡..』
到 今 天 为 止， 轻 舞 飞 扬 已 经 离 开 我 快 两 个 月 了。 我 总 是
在 每 天 深 夜 的 三 点 一 刻..上 了 线， 关 掉 所 有 的Page.. 让 jht
静 静 地 陪 着 FlyinDance 10分 钟。虽 然 现 实 生 活 中 的 她， 已 不
再 能 轻 舞 飞 扬.. 但 我 仍 然 希 　 网 路 世 界 　 的 她， 能 继 续
Flying in Dancing..
阿 泰 常 骂 我 傻..人 都 走 了， 还 干 这 种 无 聊 事 做 　？.. 可 是
即 使 她 已 不 在 人 世， 我 仍 然 不 忍 心 让 她 的 灵 魂 觉 得 孤 单..
因 为 她 说 过 的..她 怕 孤 单...
《痞 子..你 不 是 戒 掉 咖 啡 了 吗？..》
阿 泰 好 奇 地 问 着。 其 实 我 一 直 记 得 那 晚 她 的 嘱 付..所 以
从 那 时 起， 我 也 就 不 再 喝 咖 啡 了。 但 今 夜 的 我， 却 有 一
股 想 喝 咖 啡 的 冲 动..而 且 我 要 多 煮 一 杯 给 她。 因 为 今 天
是3月15..她 满22岁 的 日 子... 我 记 得1月17那 天..台 北 的 雨 下 得
好 大.. 当 我 赶 到 荣 总 时..他 们 告 诉 我 说.. 凌 晨 三 点 一 刻..
从 医 院 　 飞 走 了 一 只 咖 啡 色 的 蝴 蝶.. 然 後 我 就 什 麽 也
不 记 得 了.. 我 只 知 道 我 在277号 公 车 的 站 牌 下..站 了 一 整 天..
小 雯 说 得 没 错..台 北 实 在 好 冷.. 老 妹 就 比 较 笨 了..竟 然
问 我 为 何 脸 上 会 这 麽 湿？.. 难 道 她 不 知 道 那 天 台 北 的
雨 实 在 很 大？..这 两 个 月 以 来， 我 很 努 力 地 不 去 想 起 她。
毕 竟 饭 还 是 得 吃， 觉 还 是 得 睡， 课 还 是 得 上， 论 文 还
是 得 赶。
我 希 　 自 己 不 会 无 时 无 刻 地 想 起 她， 而 这 种 希 　..
就 好 像 我 希 　 天 空 不 是 蓝 色 的；
就 好 像 我 希 　 树 木 不 是 绿 色 的；
就 好 像 我 希 　 星 星 不 在 黑 夜 　 闪 耀；
就 好 像 我 希 　 太 阳 不 在 白 天 时 高 照。
基 本 上， 我 是 在 希 　 一 种 不 会 发 生 的 情 况。没 想
到 在 现 实 生 活 中， 我 还 是 扮 演 着 第 二 种 人 的 角 色。
而 我 哭 过 吗？..
No way！..我 说 过 了， 我 是 防 洪 工 程 的 高 手.. 将 来 长 江 三
峡 下 游 的 防 洪 措 施， 搞 不 好 我 还 会 叁 与。 如 果 心 　 一
有pH值 小 於7的 感 觉， 我 就 会 赶 紧 上 线 去 看joke板.. 让 一 些
无 聊 低 级 黄 色 的 笑 话， 转 移 我 的 注 意 力。 所 以 一 切 都
跟 去 年9月 多 以 前 还 没 遇 见 她 时 一 样.. 阿 泰 仍 然 风 流 多
情， 而 我 依 旧 乏 味 无 趣。 只 是 研 究 室 窗 外 的 那 只 野 猫，
似 　 都 不 叫 了... 上 了 线， 关 掉Page， 准 备 去 饮 水 机 装 水
煮 咖 啡.. 三 楼 的 饮 水 机 坏 了， 只 好 到 二 楼 去 装 水。 在 等
待 盛 水 的 时 间 　， 我 看 到 了 一 封 放 在 研 究 生 信 箱 的 信 件。
我 是 博 士 班 的 学 生， 信 箱 在 三 楼..二 楼 是 硕 士 班 研 究 生
的 信 箱。 信 封 外 面 的 收 件 地 址 只 写： 成 大 水 利 工 程 研
究 所.. 而 收 件 人 更 怪， 写 的 是：“ 痞 子 蔡”。 我 想 不 出
系 上 还 有 那 一 个 人 有 这 种 天 怒 人 怨 的 绰 号.. 所 以 应 该
是 寄 给 我 的 信。 我 拆 开 一 看， 　 面 有 张 信 纸..还 有 另 外
一 个 咖 啡 色 的 信 封。
信 上 写 的 是：
“ 蔡 同 学 你 好：
我 是 轻 舞 飞 扬 的 室 友。 很 抱 歉， 我 并 不 知 道 你 的 大 名。
我 也 不 方 便 称 呼 你 为 痞 子， 因 为 这 是 她 的 专 利。 前 几
天 她 家 人 整 理 她 的 遗 物 时， 发 现 了 这 封 咖 啡 色 的 信， 托
我 转 交。 我 只 知 道 你 的 系 所， 只 得 硬 着 头 皮， 碰 碰 运 气
了。也 许 轻 舞 飞 扬 在 天 之 灵 会 保 佑 你 发 现 这 封 信。 那 麽，
祝 你 幸 运 了...
小 雯 ”
信 是 在 一 个 多 月 前 寄 的。
我 想 小 雯 在 写 这 封 信 时， 一 定 掉 了 很 多 眼 泪.. 因 为 信
纸 上 到 处 是 湿 了 又 乾 的 痕迹。 而 那 封 咖 啡 色 的 信， 信 封
上 有 着 另 一 种 娟 秀 的 字 体..
写 着..“To： 痞 子 蔡（我 的 青 蛙 王 子）”...
这 是 我 第 一 次 看 到 轻 舞 飞 扬 的 字迹。 没 想 到 她 的 字， 也
会 轻 轻 地 舞 着.. 我 忍 住 颤 抖 的 手， 慢 慢 地 拆 开 这 封 咖 啡
色 的 信。 面 有 张 照 片 和 南 台 戏 院1997年12月31日 下 午2点20分11
排13号 的 票 根.. 票 根 上 在“ 痞 子 蔡” 的 签 名 旁..她 又 签 下 了
“ 轻 舞 飞 扬”。 另 外 还 有 一 张 蓝 色 的 信 纸.. 信 纸 上 有 我
熟 悉 的Dolce Vita香 水 味 道.. 照 片 上 的 她， 站 在 一 片 青 绿 的
草 原 上。并 穿 着 我 们 第 一 次 见 面 时 的 那 套 咖 啡 色 系 的 衣 服..
也 就 是 像 炭 烧 咖 啡 的 鞋 袜..像 摩 卡 咖 啡 的 小 喇 叭 裤..像
蓝 山 咖 啡 的 毛 线 衣.. 还 背 着 那 个 像Cappuccino咖 啡 的 背 包..
照 片 後 面 写 着：
“ Dear jht：
咖 啡 色 是 双 鱼 的 我..蓝 色 是 天 蝎 的 你..
咖 啡 色 的 信 封 内 装 着 蓝 色 的 信 纸..知 道 我 的 意 思 了 吗？..:)
看 到 我 这 杯 香 浓 的 咖 啡..你 会 想 喝 吗？..
囗 水 千 万 要 吸 住..别 滴 下 来 ㄛ！..:P
FlyinDance ”
我 闪 过 一 丝 苦 涩 的 笑 容。
我 想 我 会 滴 下 来 的， 应 该 不 是 囗 水。
而 蓝 色 信 纸 的 内 容 很 简 单：
“ 如 果 我 还 有 一 天 寿 命， 那 天 我 要 做 你 女 友。
我 还 有 一 天 的 命 吗？..没 有。
所 以， 很 可 惜。 我 今 生 仍 然 不 是 你 的 女 友。
如 果 我 有 翅 膀， 我 要 从 天 堂 飞 下 来 看 你。
我 有 翅 膀 吗？..没 有。
所 以， 很 遗 憾。 我 从 此 无 法 再 看 到 你。
如 果 把 整 个 浴 缸 的 水 倒 出， 也 浇 不 熄 我 对 你 爱
情 的 火 焰。
整 个 浴 缸 的 水 全 部 倒 得 出 吗？..
可 以。 所 以， 是 的。 我 爱 你...
轻 舞 飞 扬 ”
我 的 胸 囗 很 轻 易 地 被 撕 裂..眼 泪 迅 速 地 如 洪 水 般 溃 决
我 的 防 洪 工 程。 骄 傲 无 情 的 我..再 也 抵 挡 不 住 满 脸 的 泪 水..
她 终 於 也 改 了 我 的plan..并 讨 回 了 我 积 欠 她 的.. 两 个 月 的 泪 水...
後 来 奥 斯 卡 金 像 奖 揭 晓..“ 铁 达 尼 号” 囊 括 最 隹 影 片
等11项 大 奖。 但 是Rose并 没 有 拿 到 奥 斯 卡 最 隹 女 主 角 奖..
连 老Rose也 是 一 样..与 奥 斯 卡 最 隹 女 配 角 奖 擦 身 而 过。
原 来 在 电 影 　 悲 惨 的， 在 人 生 中 也 未 必 不 倒 霉。
而 现 实 生 活 中 的Jack， 到 底 应 不 应 该 对Rose“Never let
go”呢？..
也 许 他 不 必 担 心 这 个 问 题..
因 为 那 只 美 丽 的 咖 啡 色 蝴 蝶..永 远 在 他 心 中 翩 翩 飞 舞 着......

jht. 于 1998/5/29
～ The End ～

--
{ 本 文 转 载 自 伊 电 园 之 Story 讨 论 区 }
{ 原 作 者 为 FlyinDance.bbs@vlsi1.iie.ncku.edu.tw (轻 舞 飞 扬) }
{ 原 刊 载 日 期 为 Fri May 29 04:16:59 1998 }
我 轻 轻 地 舞 着， 在 静 谧 的 天 堂 之 中。
天 使 们 投 射 过 来 异 样 的 眼 神。
诧 异 也 好， 欣 赏 也 罢。
并 不 曾 使 我 的 舞 步 凌 乱。
因 为 令 我 飞 扬 的， 不 是 天 使 们 的 目 光。
而 是 我 的 青 蛙 王 子。

--
邀一两好友,驾一叶扁舟,
斟一杯浊酒,钓一尾鲈鱼,
人生如此,足矣.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.120]
上一篇 返回上一页 回到目录 回到页首


阳光，明月，春风

发信人: wgf (), 信区: Friends
标 题: 阳光，明月，春风
日 期: Fri May 3 15:26:28 1996

过去的已经过去，
就让它成为记忆?nbsp;
做为一段历程，
就象吹过的风，
流过的水,

我们应该微笑着迎接明天，
为了那蓝蓝的天，
明明的月，
每一张微笑的脸，
和亲人，朋友的期望。

朋友，
用你所有的真诚和热情拥抱每一天，
去领悟人生的真缔，
用你的心唤起每一份真，善，美的情感，
让温馨与协调充满世界

G.F.WANG
5.3

返回上一页 回到目录 回到页首 下一篇


41

发信人: Emily (raining), 信区: Friends
标 题: 41
日 期: Thu May 9 22:09:33 1996

我想对你说出我要说的最深的话语，我不敢，我怕你哂笑。
因此我嘲笑自己，把我的秘密在玩笑中打碎。
我把我的痛苦说得轻松，因为怕你会这样做。

我想对你说出我要对你说的最真的话语，我不敢，我怕你不信。
因此我弄真成假，说出和我的真心相反的话、
我把我的痛苦说得可笑，因为我怕你会这样做。

我想用最宝贵的名词来形容你，我不敢，我怕得不到相当的酬报。
因此我给你安上苛刻的名字，而夸示我的硬骨。

我伤害你，因为怕你永远不知道我的痛苦。
我渴望静默地坐在你的身旁，我不敢，怕我的心会跳到我的唇上。
因此我轻松地说东道西，因为我怕你会这样做。

我渴望从你身边走开，我不敢，怕你看出我的懦弱。
因此我随随便便得昂着走到你的面前。
从你眼里频频掷来的刺激，使我的痛苦永远新鲜。


赠你心香一瓣(转寄)

发信人: allen (何足道), 信区: Friends
标 题: 赠你心香一瓣(转寄)
日 期: Tue May 21 16:15:59 1996

发信人: lily@ncicbbs (西山晴雪), 信区: Literature
标 题: 赠你心香一瓣
发信站: 国家智能机中心曙光站 (Wed May 15 09:42:06 1996)
转信站: ncicbbs

赠别
生活给了你我两条弧线
昨天是一个隽永的切点
现在我们将走出这一片
日渐辽阔的扇形的空间
倘若这个世界上没有离情
我们就只有一个眼睛了
生活也会失去一个侧面
分别吧！即便分别，我们的心
仍会相逢、仍会吸引
而然后，凝重的离情
才能酿造得分外甘甜

--
练己者，所谓苦行其当行之事曰练，熟行其当行之事曰练，禁绝其不当为
之事曰练，精进励志而求必成曰练，禁止旧习而全不染习曰练。
－－<<天仙正理>>


面朝大海,春暖花开

发信人: whitedaisy@SMTH (小雏菊), 信区: Friends
标 题: 面朝大海,春暖花开
发信站: 水木清华 (Thu May 23 10:21:01 1996)
转信站: SMTH

从明天起,做一个幸福的人
喂马.劈柴.周游世界
从明天起,关心粮食和蔬菜
我有一所房子,面朝大海,春暖花开
从明天起,和每一位亲人通信
告诉他们我的幸福
那幸福的闪电告诉我的
我将告诉每一个人
给每一座山每一条河取一个温暖的名字
陌生人,我也为你祝福
愿你有一个灿烂的前程
愿你有情人终成眷属
愿你在尘世获得幸福
我只愿面朝大海,春暖花开


我

发信人: Eadyn@SMTH (小甸), 信区: Friends
标 题: 我
发信站: 水木清华 (Fri May 24 19:01:28 1996)
转信站: SMTH

我是天边单飞的孤雁 犹如湖面的水仙
当你微笑深情地看着我 我的泪水已流尽

人生何其多辛酸，情感何处可寄托？

有人问我：“为什么不将歌词贴到我最喜欢的歌专栏里呢？”
我说：“因为歌词搁在friend中就有了它本身所不具有的
意义，要知道，在这儿它代表了我的心。”

给我一个安静的角落 避开所有眼光的探索
寂寞是我唯一的借口
经过多年刻意的漂泊 面对无数陌生的面孔
想个归宿找不到理由

为什么 经过多年以后 所有的过与错无法解脱
为什么 经过多年以后 得失的过程如此冷漠

并不是我故意地冷漠 也不是要让自己孤独
只是心里话该向谁说
我只想要简单地拥有 一片小小真实的天空
不要再有飘零的失落

为什么 经过多年以后 所有的爱与恨不能淡泊
为什么 经过多年以后 风干的伤口心痛依旧

这些日子就这样经过 今天不再是昨天的我
也许明天要面对的更多

每当夜深人静的时候 触摸伤痕满布的双手
忍着痛挣脱内心的枷锁

为什么 经过多年以后 所有的过与错无法解脱
为什么 经过多年以后 得失的过程如此冷漠
为什么 经过多年以后 所有的爱与恨不能淡泊
为什么 经过多年以后 风干的伤口心痛依旧

为什么 经过多年以后 我依然还是昨天的我
为什么 经过多年以后 我的爱恨依旧
为什么 经过多年以后 我的世界脆弱依然
为什么 经过多年以后 我的心还在漂泊
为什么 经过多年以后 。。。
为什么 。。。

--

××××××××××××××××××××××××××
×静盼情缘心已碎 何日梦再回 －－－ 寻梦人：小甸×
××××××××××××××××××××××××××


词二首

发信人: linger@SMTH (心情小筑), 信区: Friends
标 题: 词二首
发信站: 水木清华 (Mon Jun 3 14:04:29 1996)
转信站: SMTH

摸鱼儿

作者：元好问

    乙丑岁赴并州，道封捕雁者，云：＂今旦获一雁，杀之矣．其脱网者
悲鸣不能去，竟自投于地而死．＂予因买得之，葬之汾水之上，累石为识，
号曰雁丘．时同行者多为赋诗，予亦有《雁丘辞》．旧所作无宫商，今改
定之．

问人间，情为何物，直教生死相许？
天南地北双飞客，老翅几回寒暑！
欢乐趣，离别苦，是中更有痴儿女．
君应有语：渺万里层云，千山暮景，只影为谁去?nbsp;

横汾路，寂寞当年箫鼓，荒烟依旧平楚．
招魂楚些 (音suo4) 何嗟及，山鬼暗啼风雨．
天也妒，未信与，莺儿燕子俱黄土．
千秋万古，为留待骚人，狂歌痛饮．来访雁丘处．

迈陂塘
作者：元好问

    秦和中，大名民家小儿女，有以私情不如意赴水者，官为踪迹之，无见
也．其后踏藕者得二尸水中，衣服仍可验，其事乃白．是岁此陂荷花开，无
不并蒂者．沁水梁国用，时为录事判官，为李用章内翰言如此．曲以乐府
《双蕖怨》命篇．咀五色之灵芝，香生九窍；咽三危之瑞霞，春动七情．韩
幄《香奁集》中自叙语．

问莲根，有丝多少？莲心知为谁苦？
双花脉脉娇相向，只是旧家儿女．
天已许，甚不教白头，生死鸳鸯浦？
夕阳无语，算谢客烟中，湘妃江上，未是断肠处．

香奁梦，好在灵芝瑞露中间，俯仰千古．
海枯石烂情缘在，幽恨不埋黄土．
相思树，流年度，无端又被西风误．
兰舟稍住．怕载酒重来，红衣半落，狼籍卧风雨．

--
巧者劳而知者忧
无能者无所求
饱食而遨游
泛若不系之舟
虚而遨游者也


圣诞老人真的存在吗??

发信人: sunshine@SMTH (阳光不再来), 信区: Friends
标 题: 圣诞老人真的存在吗??
发信站: 水木清华 (Tue Jun 4 21:39:38 1996)
转信站: SMTH

圣诞老人真的存在吗？
－－回答孩子提出的问题
（1897年9月21日纽约太阳报社论〕
纽约太阳报社， 最近收到了下面这样一封来信。 立即用社论的方式
给以回答。
发出这封信的人， 向我们提出了这么重要的问题， 是对我们的信赖，
我们全体记者感到非常高兴。

记者先生：
我八岁。
我的朋友里边， 有的小孩说“圣诞老人是没有的”。
我问爸爸， 爸爸说，“去问问太阳报看， 报社说有， 那就真的有了。”
因此， 拜托了， 请告诉我， 圣诞老人真的有吗？

帕吉尼娅， 欧汉劳恩 纽约市西95街115号

帕吉尼娅， 让我们来回答你的问题。
你的朋友说没有圣诞老人， 那是错的。
在那个孩子的心中， 肯定是形成了现时流行的什么都怀疑的习性。
什么都怀疑的人， 只相信眼睛看得见的东西。
什么都怀疑的人， 是心地狭窄的人。 因为心地狭窄， 不懂的东西就很多。
虽然那样， 还断定自己不懂的事情都是谎话。
不过， 人的心这个东西， 大人也好， 小孩也好， 本来是非常的小啊。
在我们居住的这个无限广阔的宇宙里， 我们人的智慧， 就象一条小虫那样，
是的， 就象蚂蚁一样小。
要想推测广阔的， 深奥的世界， 就需要能够理解所有事物，了解所有事物的
巨大的， 深邃的智慧。
是的， 帕吉尼娅， 圣诞老人是有的， 这绝不是谎话。 在这个世界上， 如同
有爱，有同情心， 有诚实一样，圣诞老人也确确实实是有的。
你大概也懂得吧， 正是充满这个世界的爱，诚实，才使得你的生活变得美好了，
快乐了。
假如没有了圣诞老人， 这个世界该是多麽黑暗，多麽寂寞！
就象没有你这样可爱的孩子， 世界不可想象一样， 没有圣诞老人的世界， 也
是不可想象的。
没有圣诞老人，减轻我们痛苦的孩子般的信赖，诗，爱情故事， 也许全都没有
了。我们人类能体味得到的喜悦， 大概只剩下眼睛能看到的，手能摸到的，身体
能感觉到的东西了。并且，儿童时代充满世界的的光明， 说不定也会全都消失了。
怎么说没有圣诞老人呢？
不相信有圣诞老人， 和不相信有妖精是一样的。
试试看，圣诞节前夜，让爸爸给你雇一个侦探，让他监视一下全纽约的烟囱怎么
样？也许能抓住圣诞老人噢！
但是，即使看不到从烟囱里出来的圣诞老人的身影，那能证明什么呢？
因为，这个世界上最确实的东西，是孩子的眼睛，大人的眼睛都看不见的东西。
帕吉尼娅，你看到过妖精在草地上跳舞吗？肯定没有吧？虽然如此，也不能说妖
精是胡编的瞎话。
这个世界上某些看不见的东西，不能看到的东西，绝不是人们在头脑中创造出来
的，想象出来的。
我们能分解婴儿的哗啷棒，看它的声音是怎样出来的，里面是怎样组装的；但是，
眼睛看不见的覆盖着世界的大幕，不管有多大力气的人，不，即使全世界的大力士
一起上，也是拉不开的。
只有信赖，想象力，诗，爱，爱情，才能在某一个时刻，把它拉开，看到大幕后面
的，无法形容的美好的，闪闪发光的东西。
那样美好闪光的东西，难道是人们编造的瞎话吗？
不，帕吉尼娅，那么确实，那么永恒的东西，就存在于这个世界之上。
说没有圣诞老人？
哪儿的话！让我们高兴的是，圣诞老人的确存在。不止如此，他大概永远不会死
亡。
一千年以后，一百万年以后，圣诞老人也会同现在一样，让孩子们的心高兴起来。

发信人: xiaosha@SMTH (方方), 信区: Friends
标 题: 原版的 <<圣诞老人真的存在吗??>>
发信站: 水木清华 (Wed Jun 5 01:07:44 1996)
转信站: SMTH

这篇文章的原版也是经典之作, post 如下:

Yes, Virginia, There Is a Santa Claus
--- A Masterpiece of Journalism

"Dear Editor: I am 8 years old. Some of my little friends say there is no
Santa Claus. Papa says, 'If you see it in the Sun, it's so.' Please tell
me the truth. Is there a Santa Claus? - Virginia O'Hanlon"

Dear Virginia: Your little friends are wrong. They have been affected by
the skepticism of a skeptical age. They do not believe except what they
see. They think that nothing can be which is not comprehensible by their
little minds. All minds, Virginia, whether they be men's or children's,
are little.

In this great universe of ours, man is a mere insect, an ant, in his
intellect, as compared with the boundless world around him, as measured
by the intelligence capable of grasping the whole of truth and knowledge.

Yes, Virginia, there is a Santa Claus. He exists as certainly as love and
generosity and devotion exist, and you know that they abound and give to
your life its highest beauty and joy. Alas! How dreary would be the world
if there were no Santa Claus. It would be as dreary as if there were no
Virginias.

There would be no childlike faith then, no poetry, no romance to make
tolerable this existence. We should have no enjoyment, except in sense
and sight. The eternal light with which childhood fills the world would
be extinguished.

Not believe in Santa Claus! you might as well not believe in fairies! You
might get your papa to hire men to watch in all the chimneys on Christmas
Eve to catch Santa Claus coming down, but what would that prove? Nobody
sees Santa Claus, but there is no sign that there is no Santa Claus.

The most real things in the world are those that neither children nor men
can see. Did you ever see fairies dancing on the lawn? Of course not, but
that's no proof that they are not there. Nobody can conceive or imagine
all the wonders that are unseen and unseeable in this world.

You tear apart the baby's rattle to see what makes the noise inside, but
there is a veil covering the unseen world which not the strongest man nor
even the unified strength of all the strongest men that ever lived, could
tear apart.

Only faith, fancy, poetry, love, romance can push aside that curtain and
view and picture the supernatural beauty and glory beyond. Is it all
real? Ah, Virginia, in all this world there is nothing else real and
abiding.

No Santa Claus! Thank God he lives, and he lives forever. A thousand
years from now, Virginia, may 10 times 10,000 years from now, he will
continue to make glad the heart of childhood.

-- Francis P. Church, New York Sun, 1897

奇文共欣赏...


女孩种种

 发信人: yi (椰子), 信区: Friends
标 题: 女孩种种
发信站: BBS 水木清华站 (Thu Oct 23 11:38:25 1997)

从小时起就结交了不少性情迥异的女孩，那时很有党同伐异的劲头，今天还跟你
好，明天说不定就吵得不可开交。现在，不会因为那些小事而拉帮结伙了，生活
在女孩堆里，常常奇怪为何女孩象万花筒一样，有那么多的样子。

硕硕住在我上面，她的被子永远是顺顺的贴在墙角，不叠的，用起来方便。每天
早上，帐子里伸出她的头，“蛋蛋起来了吗？”她觉得勤劳的蛋蛋对她的压力太
大了。硕硕总是按时奔向食堂，每粒饭都吃得很香。她喜欢把“我最爱......”
挂在嘴边，常常有感而发。有一天，春天里的硕硕找到了真正的最爱，从此她觉
得自己好胖，三两天锻炼一小会儿，饭还是那么香。转眼，硕硕要去婆婆家接受
考验了，我们都担心她表现得太大大咧咧，马失前蹄。没想到，到了人家一付小
家碧玉的劲儿，大家都喜欢她。后来，硕硕常给二老买这买那，什么鞋垫啦，拖
鞋啦。快到情人节的那几天，硕硕逮人就问“会不会织手套的大拇指？”后来，
那付手套长久地带在了她最爱的手上。硕硕很有理想，她喜欢为人师表，我们担
心要是那样，得耽误多少祖国花朵啊。

米拉是大家眼中的江南美女，长长的头发，一如她长长的裙，好像总在飘着。依
是绍兴人，擅剪纸，书法，可惜不会琴，否则万国博览会上，一准儿拿大奖。她
的普通话实在让人难以消受，平平的走着，非要在最后拐个弯儿。米拉的爱情故
事如小径九曲十八折，她从不提以前的往事，却为了现在死去活来。曾有一个夜
晚，米拉放一千只千纸鹤于碧玉塘里，那是男孩为她折的，后来因为距离两人疏
远了。她说自己很现实，可追求的总是不现实的东西。快乐都是一些不相干的事
。米拉有一件黑色的长风衣，看湖边不语的她，觉得风景有时仅仅是刻划在心底
的一些感觉。

宝宝有一双纯洁的大眼睛，她就象亨氏奶粉里的BABY，装生气一板一眼的。宝宝
喜欢窦唯的歌，墙头挂满了小窦的玉照，有时见她目光又迷离了，准是小窦又带
她去了哪儿。宝宝考试前总是紧张得额头长大包，看见谁都悲悲切切的，很有稳
定军心的作用。可她的成绩总是最好，大家都说再也不上当了。宝宝爱穿没型儿
衣服，因为她走路会跑，得了草地还要躺躺，从没见她穿过长裙。那年夏天，一
个男生让她彻底伤心了一回，宝宝送一盘磁带给他，一首歌<<誓言>>的旁边打了
个钩，男生懂了，却没有什么下文，宝宝从此听到<<誓言>>就不语。心情总是这
样，乘朝云归去，携晚霞重来，何谓解脱。

蛋蛋是个爱幻想的女孩，两只底里当啷的小辫子，麻布裙，花衣裳，走路一蹦一
跳。她爱早起，因为那时的图书馆没有人，她说站在窗前看朝阳一点一点地升起
，一种伟大的感觉。蛋蛋有时愿意只当个听众，小眼睛一眨一眨，别人笑她也笑
，好没脾气的样子。她有一个布娃娃，同她很象，大腮帮，眼睛无邪地看着你，
小手胖乎乎的，她们常四目相视不说话。最后的夏天，蛋蛋手执红扇，为大家跳
了一曲<<真爱>>，然后回了家乡。听说她还是那样心有牵挂的活着。

女孩种种，如同春天的绿色，深深浅浅千千万，数过吗？总有人在深刻地评说女
孩如何世俗了，如何功利了。在我看来，静下一颗心，看她们的爱与憎、悲与喜
，体会那些说出来的和欲言又止的。女孩都有美好的一面。

没有了绿色，如何是春天。女孩，悄悄地改变着春天。

--
@ @
@ 0 0 @
@ _ @

---椰子小声对你说

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc44.cic.tsingh]


君子之交，其淡如水。

 发信人: fyq (jade--华枝春满，天心月园), 信区: Friends
标 题: 君子之交，其淡如水。
发信站: BBS 水木清华站 (Sat Nov 1 17:46:38 1997)

看见前面朋友的讨论，想起弘一大师的一首偈，录于下：
君子之交，其淡如水。
执象而求，咫尺千里。
问余何适，廓尔亡言。
华枝春满，天心月园。

--
==================================
西风起，秋渐深，秋容动客心。
独自惆怅叹飘零，寒光照孤影。
忆故土，思故人，高堂念双亲。
乡路迢迢何处寻？觉来归梦新。
==================================

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tirc.cs.tsinghu]


思

 发信人: elin (Reely), 信区: Friends
标 题: 思
发信站: BBS 水木清华站 (Tue Nov 11 13:43:16 1997)

别在你衣襟上的，
是我的一点点思念。
那是一颗透明的星儿，
旁人并不曾看见。
当你偶尔低头时，
或许会注意到它的闪光，
想起我们走过的夏天。

我不知道，那星会系多久。
也许，在将来的某一天，
你还会看到它在遥遥地眨眼；
也许，我的记忆中会留下
那年夏天，子夜和正午，
曾同时出现。
也许……

但此刻，
似有歌声在低唱，
记下心中未裁的句子，
给 远方的朋友一束
星辉与阳光织就的祝愿。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.192.17.41]


文摘－等待最美

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 文摘－等待最美
发信站: BBS 水木清华站 (Thu Feb 12 15:33:03 1998)

等待最美
唐敏

其实，结局实在比不上过程来得动人。
就譬如在很小的时候，想要去看海。我们住的山城离海很
远，总也凑不够路费，而心情、泪囊却贮得满满的，等待看海
的时候宣泄。长大了，经千山万水来到海边，原以为会大哭大
笑，至少也会大喊几声，对着海天相接浩瀚一片时，那些少年
情怀，却已蓦然消散。只呐呐的“喂”了几声，便沉默的坐在
礁石上，看一卷卷的浪涌潮落。私下很为自己这样的淡漠而惭
愧遗憾。十多年的心愿得偿，才怀念起那些等待看海的日子，
那些纯真、执著的期待着看海的心情。
念大二的时候，每个黄昏，寝室楼下，总有个很帅的男孩
在等着。趁傍晚的空闲，手牵手在街巷散步。为些不相关的话
题谈笑，即便沉默，也很耐心的甜甜笑着，以为心中，是有一
份深深默契的。之后，能很平稳的互相把握了，不再有切切期
待的苦心，只每周末一次见面，到学院后门那家小店几两饺子，
看场电影，拥肩道别，日子流水般又过7天，回过头来想想，仿
佛这结局竟比不上当初那份欲说还休的情形，比不上初识时彼
此的期许等待。

春天有段很好的时光，在紫花漫漫的边城孤旅。返回时，
好几列火车误点，售票窗挤满了人。很快将有火车进站，情急
中将钱塞到窗口旁一个男孩手中请他帮忙。待他挤出人群，微
笑递过票来。才发觉，那唇边浮起的笑弯，竟那样似曾相识。
火车摇晃着，行一程又一程。车厢里有人反复拨响一首曲
子，是那男孩。
朦胧中渐渐靠着椅背入睡，忽然有人叫了声：“喂－”。
怔怔睁开眼，看那男孩将一个纸卷放在面前的茶几上，说是送
给我的。
心中惶惶，只盯着那双眸子看，想从那井样深的目光中探
寻其中深潜的含义。
列车减速驶往中途小站，他说：“我在这站下车”，转身
走到车厢尽头，又回一回头，淡淡地笑笑。自己这才醒悟，摇
起车窗，那人在出站的人流中，被挟裹而行，我叫了声“谢谢！”
迟疑了一瞬，那人才站定了，回转身，冲我摆一摆手，消
失于人群中。
拆开纸卷，是一枝一枝的紫花，一张小卡片上写着：我等
待的，只是这相逢的一瞬……
不知是怎样回到熟悉的城市，亦不知是以怎样的目光，在
过往人海中搜寻。诚然，那是一位此生不可再遇的过客，是一
种今世续不起的缘分。然而，没有结局，并不完整的刹那定格，
却长存于心。

从前，孜孜以求那种结局完美的人生，以为只有结局美好，
才值得自己去投入、勤勉、努力的奋争。渐渐成长，懂得了生
命原本若春花般短暂，世事也若浮云般无常。结局好坏殊难预
料。一生中，生与死亦不是我们能够预测和可以把握的。唯有
生死之间，那段悲喜人生，却可以不依天命，不信定数，那过
程值得我们为之投入和心折，那等待使我们激奋和深刻！
正因为人生苦短，我们才追求灿烂，不求永恒。当我们专
注、努力、倾付时，就已经拥有了比美好结局更为绚丽动人的
过程了。
等待中有我们的憧憬希冀，过程中有我们的投入求索。即
便结局完美无憾，我还是要说，等待最美。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


文摘－另一种珍爱

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 文摘－另一种珍爱
发信站: BBS 水木清华站 (Thu Feb 12 15:33:38 1998)

另一中珍爱
乔叶

曾读过一篇小说《绿墨水》，讲一位慈父为使女儿有勇气面对
生活而借她同办男生的名义给她写匿名求爱信的故事。感动之余，
我忽然想到：人真是太脆弱了，似乎总是需要通过别人的语言和感
情才能肯定自己热爱自己。如果有一天这世界上没有一个人去关怀
你爱护你倾听你鼓励你－人生中必定会有这样的时刻，那时你该怎
么办呢？
我深深记着一位老音乐家心酸的轶事。他在“文革”中被下放
到农村为牲口铡了整整七年的草。等他平反回来，人们惊奇地发现
他并没有憔悴衰老。他笑道：怎么会老呢，每天铡草我都是按4/4拍
铡的。为此，我爱上了这位并不著名的音乐家和他的作品，他懂得
怎样拯救自己和爱自己。
我同样深深记得另一位音乐家－杰出的女钢琴家顾圣婴。我不
止一次为她扼腕叹息。她在“文革”初期自杀了。我知道她不是不
爱自己，而是太爱－爱到了溺爱的程度。音乐使她飘逸空灵清丽秀
美，可当美好的东西被践踏的时候，她便毁灭了自己。
为什么不学会爱自己呢？
学会爱自己，不是让我们自我姑息，自我放纵，而是要我们学
会勤于律己和矫正自己。这一生总有许多时候没有督促我们指导我
们告诫我们叮咛我们，即使是最亲爱的父母和最真诚的朋友也不会
永远伴随我们。我们拥有的关怀和爱抚都有随时失去的可能。这时
候，我们必须学会为自己修枝打杈寻水培肥，是自己不会沉沦为一
棵枯荣随风的草，而成长为一株笔直葱茏的树。
学会爱自己。不是让我们虐待自己苛求自己，而是让我们在最
痛楚无助最孤立无援的时候，在必须独自穿行黑洞洞的雨夜没有星
光没有月华的时候，在我们独立支撑着人生的苦难没有一个人能和
我们分担的时候－我们要学会自己送自己一枝鲜花，自己给自己画
一道海岸线，自己给自己一个明媚的笑容。然后，怀着美好的预感
和吉祥的愿望活下去，坚韧地走过一个又一个鸟声如洗的清晨。
也许有人会说，这是一种自我欺骗。可是如果这种短暂的欺骗
能获得长久的真实的幸福，自我欺骗一下又有什么不好呢？
学会爱自己，这不是一种羞耻，而是一种光荣。因为这并非出
于一种夜郎自大的无知和狭隘，而是源于对生命本身的崇高和珍重。
这可以让我们的生命更为丰满更为健康，也可以让我们的灵魂更为
自由更为强壮。可以让我们在无房间可居的时候亲手去砌砖叠瓦，
建造出我们自己的宫殿，成为自己精神家园的主人。学会爱自己，
才会真正懂得爱这个世界。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


朋友如四季

 发信人: dcx (飞行家), 信区: Friends
标 题: 朋友如四季
发信站: BBS 水木清华站 (Fri Jun 26 20:00:29 1998)

作者: 穆紫 (送交者: 无名 于 June 20, 1998 17:59:57:)

                      朋 友 如 四 季

                              －穆紫－

    有朋友的日子心里很充实，如同在四季中行走，时时感受到来自大自然的问候
。

    有一类朋友如春，总是温柔地待你，用明媚的笑脸和向上的心态给你以勃勃生
机。不经意的时候，会拨一个电话给你，或在某些特定的日子寄上一张贺卡，送上
一本好书，全无利益，只是彼此惦记，时常问候一声：“最近好吗？”在愁眉不展
的时候，他（她）会帮着你分析问题，预测前景，对你说一句：“振作点儿，一切
都会过去。”这类朋友像春天的点点新绿，时时地会萦绕在你的眼前，不时带给你
温暖的气息和温馨的感觉。

    有一类朋友如夏，总是笑声朗朗地，经常会报出一桩又一桩让你吃惊的消息。
他（她）可能会久无音信，却又可以在一段时间里频繁出入你的记忆。他（她）的
性格和经历如同夏日的种种热烈，经常会让你感到些许的躁动不安和莫名欢喜，极
富感染力。这类朋友很热心，总想帮助你，但热情如潮，涨落匆匆，对他（她）来
讲，结果并不重要。这类朋友的热情就像夏日的天气，给你以激情和向往，感受到
勇敢和新潮。从他（她）身上常见到赤热的红，耀眼的绿，明媚的黄……饱含着生
活的多姿多彩。

    另一类朋友如秋。厚重的身影，沉着的话语，如果实般沉甸。你的心事永远在
他（她）的心里，他不会莫名地和你联系，但每一次聚会都会带收获予你，或思想
上，或精神上，或事业上。他在你的生活中从不张扬，但却伫守在某个特定的领域
，总是默默地关心着你、帮助着你。在他（她）面前，你会发现自己很有些依赖，
但他（她）会告诉你：凡事不要幻想，要务实，要脚踏实地地往前走，这样才有结
果。

    还有一类朋友如冬。常带有冬的冷峻，他（她）会毫不留情地指出你的毛病，
批评你不切实际，他（她）犀利的语言和“吹毛求疵”的态度，让你差点就离他（
她）远去。但他（她）却有红梅般独特的魅力，傲雪不畏严寒，静心等待春放，颇
有些不俗之气。在回味反思之后，你会更加贴近他（她），去全身心感受冬的冷峻
中饱含的种种爱意。

    电话铃响，一位春朋友传递来温暖的信息，我开心一笑：有朋友的日子，真好
！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.9]


adam

 发信人: urin (落林), 信区: Friends
标 题: adam
发信站: BBS 水木清华站 (Mon Feb 22 12:34:11 1999)

时常会想起过去的事过去的朋友和曾经的感动，也在内心深
处祝福着我的朋友们，尤其是adam，不知道现在他在广州好
不好？

adam是个简单而复杂的人，其实从某种程度上说，我们是很
相近的。不过我还是很欣赏他，因为他身上有我缺少的一些
东西。嗯，说不清楚是什么，也许他过的比我要潇洒一些叭，
至少，看起来是这样。

他不是小女孩所说的那种帅哥哥的形象，虽然他也很帅。在
我的印象中，他总是T-shirt、牛仔裤、旅游鞋，理个板寸，
略黑的肤色，结实的肌肉。第一面看上去好象是个动作派演
员的样子，呵呵，说起这个就让我想起他大一刚刚来清华时
的情景。

那时候，我和几个新认识的同学正在他的宿舍里聊天，听到
登登登的脚步声。。往门口望去，只见一位大侠出现在门口，
板寸，黑色的背心下露出强健的肌肉，大脑袋大鼻子大墨镜
大背包大短裤，总之一切给人的感觉都很伟岸的样子。他手
上拎着个粗粗的臂力器（就是那种用两手握两头，中间有粗
粗的弹簧的那种健身玩艺儿）。进来以后，他环视了一下目
瞪口呆的我们，很快从贴在床板的标签上找到自己的位置，
走过去，把大背包往床上一扔，用手中的臂力器当当当敲了
敲床板，简单地说了一句，“我住这儿，我叫adam。”嗯，
后来我们提起这件事都忍不住想乐，非常非常遗憾当时为什
么没有全体起立鼓掌谄媚以示内心的惶恐和崇拜之情。:P
后来接触多了，发现这家伙不过是“色厉内荏”，不是想象
中的那个冷血杀手，倒是发现他有很好的脾气。于是他惨啦，
经常被几个哥们儿玩笑打趣，不过他很幽默的，往往还可以
凭着伶牙俐齿顽抗一阵，不过好汉架不住人多，最终他还是
要败下阵来的，于是苦着一张脸，满脸幽怨地看着我们，嘟
囔一句，“妈的！”

那时候的生活很简单快乐，上课、吃饭、睡觉，间中夹杂着
棋牌、运动和斗嘴聊天，二十来条汉子住在一起，粗线条的
胡吃闷睡，倒也生趣盎然。聊起来的时候，我知道他有个GF
在上海，是中学同学，青梅竹马。看的出，他很喜欢她，虽
然他很少说起。日子过的很快，转眼两年过去，大家逐渐适
应了所谓大学生活，掌握了在及格分数线左右超低空飞行的
高超技巧，于是，饱暖思淫欲，开始纷纷找美眉了。我、ad
am、KKang，三个最铁的哥们儿早已名花有主，都是中学时
的同学，不过到了后来毕业的时候无一生还，集体阵亡，呵
呵，也许是老天爷对中学生的早恋问题发表了他的一点点不
满叭？KKang是第一个，那女孩对他说，“我想找个有权或
有钱的，你不适合我。”现在想起来，觉得那女孩真的很成
熟，居然在那种年纪就已经看破了浪漫情事，不由得人不佩
服。看不出kkang有多痛苦，那时他和adam正在玩吉它，天
天叮叮咚咚的，不过后来他荒疏学业，走上了商路，也许那
女孩是原因之一叭。嗯，转回来说adam。。

他是第二个。

大二下的时候，他收到了一封明信片。可惜不是“分手的话
你说的婉转温柔”，冷淡而简明的腔调让人觉得心里冷森森
的，而最让人寒心的是，居然用的是明信片。所有的人都知
道他失恋了，但是所有的人都不知道该说些什么，因为他什
么也没有说，冷静而沉默。如果沉默可以杀人的话，我想那
时候已经尸横遍野了。一切都在至少看起来平静的气氛中过
去，adam也慢慢摆脱了沉默，也许是两年，也许更多。

大五上，adam认识了一个北大女孩，来往较多。女孩很天真，
每次都带好多零食给我们这些狼们吃，吃人的嘴短，于是纷
纷为她说好话。我却觉得adam和她并不适合，不知道为什么。
只是感觉，她不会懂得他。这时，adam收到了一封信，他从
前女朋友的信，她后悔了。这时，她已经分配到了广州，据
说她后来在上海有个BF，只是分配留在了上海。

一天晚上睡觉前，我们出去喝酒，我不善饮，以可乐抵数。
坐在楼间的石凳上，吹着凉风，看着黑沉沉的夜空，我们喝
着、聊着，然后逐渐沉默下来。。。他问，
“哪个好？”
“都不好，放弃叭。”我坦言。
他点点头。

一月无事，直到一天，她来了，从广州飞过来。同时来的，
还有她的母亲。她哭了。我们都有点感动，虽然我依然在怀
疑。“她一直很好强，从来不低头的。”他对我说。我读出
他的期盼，于是沉默。后来的日子里，adam很快乐，每次的
聚餐她都会去，每次都带去欢乐。大家都很开心，也拿他们
开心，一切似乎又重归和谐。

很快，寒假过去，该是分配的时候了。adam放弃了一直的出
国愿望，和她一起去了广州找工作，为了他们的将来计划着。
很顺利，他找到了一份工作，清华的牌子毕竟还是有些分量。
只是，他和家人闹翻了。家人一直希望他能出国深造，他也
一直这么打算，但是计划赶不上变化，家人很失望。不过，
人生的路还是要自己走，所以我依然为他打气加油。签了协
议后，他回北京和校方联系，准备签正式合同。中间出了点
小插曲－－他把协议书丢了。不过无所谓，反正已经搞定了，
只是耽误一点时间而已。拖了很久，总算第二份协议寄了过
来，于是他签了卖身契，结结实实地把自己卖了出去。那天
晚上，我问他，“卖了？”
“卖了！”
“你们。。没问题叭？”我还是忍不住问了一句。
“小有摩擦而已，问题不大！”语气中忍不住的轻松和快乐。

然而第二天，仅仅是第二天，他又收到了她的信。。。我不
知道写了些什么，只知道有这么一句话，“我这辈子不会嫁
给你了。。”随后，女孩离开了广州，飞了上海。欲语无言，
于是还是喝酒，就这么一直喝到了毕业。。

毕业的时候，人一个一个走掉了，我谁都没有送，不喜欢送
别的那种感觉。后来知道他们在火车站痛哭离别，心里只是
感叹一句，“妈的，都走了。。。”adam几乎是最后走的，
突然想送送他，于是送他出校门。路上大家都很轻松，尤其
是他，妙语迭出的，一点分别的气氛都没有。到了门口，他
拦了个的，把大包小包扔进去，然后一个个回身告别，依然
是笑。走到我面前，我也笑笑，拍拍他的肩膀，“保重！”
他眼中瞬间闪过那么一丝无奈，笑容还是笑容，只是，有点
苦。没有多停留，他很快转身上了车。车门关上，车子起动，
他没有回头，只是摇下车窗，伸出手臂，向我们。。竖起了
拇指。

突然感觉阳光很刺眼。
我哭了。

--
※ 修改:·urin 於 Feb 22 12:42:16 修改本文·[FROM: 202.99.63.209]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.99.63.209]


昵称心理学(转载)

 发信人: tracker (熊猫~~轻轻地走), 信区: Friends
标 题: 昵称心理学(转载)
发信站: BBS 水木清华站 (Fri Feb 12 13:58:11 1999)

逍遥樱桃网上，笑傲电子江湖，试问谁无名号？………

每个人都有个名字，名字是爹妈给的，不管是阿猫阿狗，文革卫红，还是家祺家骏，
耀祖耀庭，反正你呱呱坠地，爹妈就已经给你起好了，搞定了，是好是坏，终身难
改（也不是改不了，只是太麻烦，要到公安那里大费口舌，还要盖上无数个印章，
那公安看你的眼神，活象是你犯了事儿，想要掩盖点历史问题似的）。

可上了网，变了虫，每个人便都有权利自己给自己起个名字，叫做“昵称”，也有
说是个“绰号”。其实“绰号”到谈不上，因为那是别人叫开的，就象水泊梁山里
的豹子头、黑旋风、母夜叉、霹雳火什么的，透着点儿煞气。这昵称其实到是蛮有
点儿自我表现的味道。在电子江湖里行走，这“万儿”可是个要紧的事儿。人过留
名，雁过留声么，要是留下个“四大恶人”那样的名头来，所到之处，不受欢迎还
是小事，闹得个“过街老鼠，人人喊打”，可就大大地不妙了。虽不至于“辱及祖
宗”，可成了黑道、魔道上的人儿，这白道、正道上的大侠们，可是要行侠仗义的。

所以呢，虽然起个昵称不过是敲几个健盘，可也是件大费周章的事儿。不管如何，
这总是你的名字，就象是店铺的招牌，马虎不得。否则，如果敲出“江……”之类
的名字，可要惹上麻烦，弄得长江、嫩江浊浪涛天，可不是什么好玩的事儿。有些
虫儿说，起个昵名不过是“信手拈来”，实则这“信手拈来”的一瞬间，可是大有
一番学问可以研究研究的。

记得奥地利的犹太人佛洛伊德说过：“梦是被压抑的潜意识的变相满足”，我看这
昵称到也可用这精神分析的法子来分析分析。这心理投射的原则可以说是虫儿们起
名字时基本上不自觉地用到的，当然，敲错了健盘的不在此例。

按佛洛伊德的释梦理论，人在白天的行为都要受到一个卫兵的监视，那是道德、伦
理的化身，使人的言行不致于出轨，潜意识里的东西不能随便跑出来。而到了夜里，
那卫兵睡觉了，冰山下的一角便露了出来，这便是“梦”。人在自己的生活环境里
也有个“卫兵”，但一到了网上，变成了虫，这“卫兵”不见了，虫儿们于是给自
己戴上一个面罩，便可以畅所欲言，充分享尽天赋自由，这面罩便是那“昵称”。
反正谁也不认识你，想说什么便自管说好了。（西西，这有点像是戴上了“杰士邦”）
说来说去，得说说这虫名究竟有哪些奥妙了。试着归结一番，到是可以弄出几条原
则来。

原则Ａ：分裂人格：
现实中温文尔雅，到网上便偏要叱咤风云，现实中娇弱无比，到网上却豪气干云。
现实中木讷内向，到网上却伶牙利齿。例如，小马哥（清仪）的故事是大家都熟知
的。这个冰清玉洁的小女孩偏偏要起个小男生的名字，是因为她对自己体弱多病之
身的一种超越。在现实生活中，她的生命是如此的脆弱，但在网上，她却谈笑风生，
活脱脱一个弄潮健儿的形象。

原则Ｂ：超越自我：对自己或现实不满，网上来满足据本虫爬网所见，网上昵称有
很大部分出自金庸武侠。如今日令孤冲，明日令孤虫，杨过与小龙女等，使用率最
高。一方面是因为金大侠深入人心，另一方面也是对现实的不满，对江湖自由的向
往，在人们心中的折射。

原则Ｃ：性别倒错：不消说，男变女，女化男，可在“化蝶”等网页中得到很好的
验证。这些虫儿是否有同性恋倾向？不好说。

原则Ｄ：自恋人格：多见于美眉一族。也许她不太美丽，在网上偏要取个美丽而令
人遐思的名字。举例么，太多了，随处可见。

原则Ｅ：幻想型：幻想与梦是一致的。不甘平庸的一族，在网上比比皆是。起的名
字多富诗意，如白马王子、白雪公主之类是也。

原则Ｆ：升华型：现实中苦不堪言，网上可任意驰骋，将自己的想像化为虫名，到
是解脱一途。借用古人之名者，采用拿来主义者，到处可见。

原则Ｇ：本我型：我行我素的人，在网上也为数不少。这些虫儿们起的名字多半是
反映了其自身的价值观。

原则Ｈ：逆反型：聪明的说自己笨笨，美丽的说自己是丑小鸭，面皮白净的偏说自
己是麻子。如此等等，不一而足。

原则Ｉ：无原则，极端个性化：随手拈来，灵机一动的名字，无法进行分析。

胡乱写来，也有那么几条了，归根结底，也只有一点，虫儿的名字实际上是一种心
理投射的结果。匿名的同时，多多少少也透露了本人的许多信息。

至于那些英文名字，则难以在此讨论了。总觉得中文是世界上最美的文字，只要看
到网上那些有趣的名字，就好象面对一张张生动的面孔，所谓“见字如面”是也。

呵呵，这就是象形文字的魅力。这网绝对是个好东西，它产生了多少美好动人的遐
想啊！

--
> ^ ^ <
o= @ @ =o 风 力 掀 天 浪 打 头
( (_) )
\_ \_// 只 须 一 笑 不 须 愁

Am I beauty?

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.66.182]


网 人（转载〕

 发信人: allen@SMTH (何足道), 信区: Friends
标 题: 网　人（转载〕
发信站: 水木清华 (Mon Jun 10 14:59:22 1996)
转信站: SMTH

发信人: allen@ncicbbs (何足道), 信区: netnovel
标 题: 网　人（转载〕
发信站: 国家智能机中心曙光站 (Fri Jun 7 11:53:21 1996)
转信站: ncicbbs (local)

【微型小说】
                                  网　人

                                ·曾晓文·

    柳明不知不觉中迷上了电子网。虽然课业紧张，但他每天都要在网上泡两三个小
时。网中内容五花八门，深沉的，肤浅的，高雅的，低俗的，不一而足。在柳明看来
，这一切归其一句话就是宣泄，对政治，经济，文化，精神，甚至生理许多方面的压
抑的宣泄。读网上文字，就仿佛和形形色色的的人物交谈。柳明平素很少有机会和周
围人接触，在他留学的城市里中国人不多。网上的中国人住在世界各个角落，中国，
美国，德国，英国，加拿大······，但柳明觉得自己和其他网人天涯咫尺，只
需敲几下键盘就可以触到他们的手，甚至灵魂，这种难以言喻的接触让他陶醉。

    那天晚上他读到了一篇散文，是一位网名为晴玫的小姐写的，题目是“送我一支
红玫瑰吧”。

    “送我一支红玫瑰吧，在银雪纷飞的夜晚。你轻轻地叩门，我将披散着我新洗的
发，带着一脸鲜润为你开启。请把我挂在窗口的心缓缓收回，拢在怀中，暖我一季冬
天。

    送我一支红玫瑰吧，辉映我曾经苍白的青春。我将回报你生命里最倾心的微笑，
和任何生存的皱纹都无法掩住的温柔。我们将在陌生的大地筑一座小小的城堡，守着
壁火听玫瑰绽放的声音。”

    柳明写了一个帖子输到了网上，说他心里很感动，如果他能遇见一位善解人意的
女孩，他一定会在下雪的夜晚送她一支玫瑰。他落的网名是“云中帆”。

    那天晚上柳明回宿舍时已经凌晨两点了。他打开房门时碰翻了门口的鞋架，惊动
了和他同住一套单元房的王影。

    两年前他刚到美国时，在一个公寓办公室遇见了急着找房的王影，他们很快商定
合租，这样两人都可以省下一些钱。他们租的是有两间卧室的房子，每人住一间，客
厅合用。王影坚持要柳明住那间大一点的卧室，他多付三十元房租。过了几个月，柳
明买了一个书架放在了客厅里，他觉得客厅太空了并不好看。王影就说，她从来不用
客厅，既然他放了东西，用得自然多，他应该多付一点房租。柳明当时十分后悔买这
个书架，但还是答应多交二十五元。他当时想和她算算电费，电费是俩人平摊的，他
每天呆在学校里，很少用电，但她房间里的计算机却经常开着。他最后还是忍住了没
说，他想她毕竟是个女生，在这里也没什么亲戚朋友，如果他太计较，就有点说不过
去了。他们的邻居，读数学的小陈听说他多付房租，猛拍了几下他的肩膀，说他蛮有
怜香惜玉之心。他苦笑了：“我怜的是哪门子香，惜的是哪门子玉呀？王影要算得上
香玉那全世界的女人都是天仙了。”

    “其实她也不丑。”小陈说，还挺诡秘地挤挤眼。

    “没仔细看过。”柳明笑了，他从第一次见面就认为王影属于那类既不美丽又不
会撒娇的女生。

    王影在睡衣外面随意地套了一件毛衣，就冲了出来。她的头发纷乱，眼睛有点肿
。她愤怒地站在客厅中央，一双细眉挑得高高的：“你以后能不能早一点回来，你知
道不知道我神经衰弱？你惊醒我我就再也睡不着了。”

    王影的几声叫嚷把柳明从沉醉了一晚上的玫瑰心情中彻底拉了出来，他也恼了：
“嫌我吵醒你？自己租一套房子呀，那多安静。”柳明说完就进了洗澡间，他甚至听
见了王影在他身后咬牙的声音。

    周末时晴玫小姐在网上又有声音了，她说她感谢云中帆先生的欣赏，由此她相信
这世间不全是冷漠，还有共鸣，穿越时空的给人安慰的共鸣。他回了一个帖子，用了
不少令自己的脸微微发烫的词儿，是那种感觉充实的发烫。

    柳明吹着口哨回到了宿舍，见王影在厨房里做饭就打了一声招呼，王影也飞快地
笑了一下。晚上她给他送了几个豆沙包，他已经两年没吃过自己喜欢的豆沙包了，所
以很开心。他因为不会做饭，一星期总要吃三天方便面。他发现王影做饭的手艺不错
，心里有些羡慕。他把这种想法对她说了，她趁兴还告诉了他几种正宗川菜的做法，
后来俩人又聊了聊功课，把几天前的争吵都忘记了。

    第二天，他还没起床，她就敲他的门，求他帮忙换汽车的机油。他似乎没有理由
拒绝，就躺在车底忙活了大半天。前一天刚刚下过雪，地面冰冷蚀骨，等他爬出来的
时候，浑身都冻僵了。

    当天他就感冒了，不过他还是挣扎着到学校上网。他发现有人攻击晴玫散文的情
调，就拟了激烈的文字反攻。尽管他对她一无所知，但他必须捍卫她的文字，那里藏
着他最初的感动。

    中秋节来了，小陈夫妇分别邀请了柳明和王影到家里吃月饼。陈太太是中国人圈
子里出了名的热心人，下大雪的日子都肯开车到另一个城市陪别人聊家事儿。柳明看
得出她有意撮合他们。王影那天穿了一件米色的衬衣和同样颜色的牛仔裤，柳明想，
她倒是比从前受看了许多。四个人聊了一阵，陈太太就和王影去了厨房。小陈说：“
我看你们俩就合在一起过算了，近水楼台嘛，你还省得做饭。在这儿也用不着到居委
会开什么介绍信，领什么结婚证。”

    “你杀了我吧。”柳明半认真半开玩笑。

    “她没什么不好。”

    “你没见过她的真面目。”柳明摇了摇头，站起身到厨房拿水，在门口正听见王
影对李太太说：

    “嫁给他？即使世上只剩下他一个男人，我也不会那样做。”

    “那我倒要考虑考虑。”陈太太笑得直颤。

    “你知道他从来不打扫厨房，浴室，懒得要命，还经常半夜三更才回来，不洗澡
就睡觉。”

    柳明没拿水就返回来了。他恨不得立刻离开这里去上机，似乎只有网上的一小片
天地属于他了。

    象晴玫曾说的：“生活的琐细和单调已让我厌烦了，我什么时候能逃开？”那天
以后柳明和王影就不再说话。小陈怪他们俩都太认真了，试做一回夫妻也未尝不可嘛
。陈太太断定他们早已陈仓暗渡，表面上还一本正经，免不了把他们作了几回谈资。
柳明受不了王影谈论他象谈论乡巴佬的那种口气，他想找机会损她几句。不过，有一
次当他拿起和她共用一条线的电话，他听见她一边哭，一边喊着妈妈，他立即轻轻放
下了电话，打消了贬斥她的念头。

    他一直和晴玫保持对话。其他网人态度各异，有人说网上恋倒新鲜，对比鸿雁传
书，电子网快捷多了；还有人说电子网既不是月老，又不是红娘，别搞这么多酸溜溜
的事儿好不好？真寂寞了，美国有每分钟三块九毛九的谈心电话，谈话小姐一个赛一
个的风流。

    春节前夕，晴玫以简洁的文字给他传送了一段令他五脏六腑翻腾不止的文字。

    “云中帆，农历二十八是我的生日，请你来替我点燃生日蜡烛。别忘了带上你的
玫瑰。”

    她留下了电子信函号。柳明发信给她时，几次都按错了键，他强迫自己镇定下来
，双手在键盘上慢慢地摸索着。他眼前一片空朦，脑中却有一幅图象清晰逼真：

    一枝红玫瑰怒放在雪野上。

    随即她又回函写明了她的住址和电话号码。她的住址，共十一个单词，她的电话
号码，包括国家代码，区号共十一位数，都和柳明的一模一样。

    柳明猛地把头压在了键盘上，计算机随即发出刺耳叫声，屏幕上出现了一连串杂
乱的字母。

    王影就是晴玫，晴玫就是王影。

    王影在自己的微机前守了一夜，云中帆再没有了任何消息。房间里静悄悄的，只
有呼啸的风雪一下一下敲打着窗户，她惊奇地发现柳明居然一夜未归……

□　摘自１９９６年３月１３日《中央日报》
    本小说系《中央日报》第八届文学奖得奖作品

                            ……………………

                                得奖感言

                              ·曾晓文·

    写《网人》是因为我自己迷惘，现代高科技是否真的使人与人的交流变得容易了
？人在电子网络上欣然开启心扉，但在生活中，尽管那首流行歌曲一再飘过街巷：“
我是一个容易掏心的人”，人却把自己裹藏得更紧。

    在我的主人公身上有两对矛盾，一是幻想与现实，一是依存与隔膜。在网上他们
流露“任何生存的皱纹都不能掩饰的温柔”，陶醉于爱的幻象，而实际上却陷入琐碎
和狭隘。他们需要互相扶助，却彼此不能见容；他们只了解对方的外在性格，却断言
其内心真实。

    这两个去国离乡的人，与分散在世界各个角落的中国人保持精神交往，却恰恰不
能对近在咫尺的人传输友爱，无法把对方“悬在窗口的心缓缓收回”，他们的漠然便
成了自身的茧。

    我虽然多年来始终把文学当作逃离精神低谷时所攀援的青藤，但不敢说自己参透
了文学的真谛。我想文学至少要使人与人多一些沟通。

    我以我灵魂深处的文字呼吁爱心与善意。

    生活似网，既然都是网中人，那么使彼此连接的不应是荆棘，而是温柔的手臂。
同时别忘了以一脸的阳光和微笑普照周围的每一个人。

□　寄自美国　＜xzeng@mailbox.syr.edu＞

--
※ 来源:．国家智能中心曙光站 bbs.ncic.ac.cn．[FROM: jet]


论爱---纪伯伦

 发信人: sunshine@SMTH (阳光不再来), 信区: Friends
标 题: 论爱---纪伯伦
发信站: 水木清华 (Mon Jun 10 15:03:15 1996)
转信站: SMTH

论爱
纪伯伦 (冰心译)

于是爱尔美差说,请给我们谈爱.

他举头望着民众,他们一时静默了。他用洪亮的声音说：

当爱向你们召唤的时候，跟随着他,
虽然他的路程是艰险而陡峻.
当他的翅翼围卷你们的时候,曲服与他,

虽然那藏在羽翼中间的剑刃也许会伤毁你们.
当他对你们说话的时候,信从他,
虽然他的声音会把你们的梦魂击碎,如同北风吹荒了林园.

爱虽给你加冠,他也要把你钉在十字架上.他虽栽培你,他也刈剪你.
他虽升到你的最高处,抚惜你在日中颤动的枝叶,
他也要降到你的根下,摇动你的根柢的一切关节,使之归土.
如同一捆稻粟,他把你束聚起来.
他舂打你使你赤裸.
他筛分你使你脱壳.
他磨捻你直至洁白.
他揉搓你直至柔韧;
然后他送你到他的圣火上去,使你成为上帝圣筵上的圣饼.

这些都是爱要给你们作的事情,使你知道自己心中的秘密,在这知识中
你便成了'生命'心中的一屑.

假如你在你的疑惧中,只寻求爱的和平与逸乐,
那不如掩盖你的裸露,而躲过爱的筛打,

而走入那没有季候的世界,在那里你将欢笑,却不是尽量的笑悦,你将哭
泣,却没有流干眼泪.
爱除自身外无施与,除自身外无接受.
爱不占有,也不被占有.
因为爱在爱中满足了.
当你爱的时候,你不要说'上帝在我的心中',却要说'我在上帝的心里'.
不要想你能导引爱的路程,因为若是他觉得你配,他就引导你.

爱没有别的愿望,只要成全自己.
但若是你爱,而且需求愿望,就让以下的做你的愿望吧:

溶化了你自己,象溪流般对清夜吟唱着歌渠.
要知道过度温存的痛苦.
让你对于爱的了解毁伤了你自己;
而且甘愿的喜乐的流血.
清晨醒起,以喜畅的心来致谢这爱的又一日;
日中静息,默念爱的浓欢;
晚潮退时,感谢的回家;
然后在睡时祈祷,因为有被爱者在你的心中,有赞美之歌在你的唇上.

.


论友谊---纪伯伦

 发信人: sunshine@SMTH (阳光不再来), 信区: Friends
标 题: 论友谊---纪伯伦
发信站: 水木清华 (Mon Jun 10 15:34:39 1996)
转信站: SMTH

论友谊
纪伯伦 (冰心译)

于是一个青年说:请给我们谈友谊.
他回答说:
你的朋友是你的有回应的需求.
他是你用爱播种,用感谢收获的天地.
他是你的饮食,也是你的火炉.
因为你饥渴的奔向他,你向他寻求平安.

当你的朋友向你倾吐胸臆的时候,你不要怕说出心中的'否',也不要瞒住你心中的'可'.
当他静默的时候,你的心仍要倾听他的心;

因为在友谊里,不用言语,一切的思想,一切的愿望,一切的希冀,都在无声的喜乐中发生而共
享了.
当你与朋友别离的时候,不要忧伤;

因为你觉得他最可爱之点,当他不在时愈加清晰,正如登山者在平原上望山峰,也加倍的分明
.
愿除了寻求心灵的加深之外,友谊没有别的目的.

因为那只寻求着要显露自身的神秘的爱，不算是爱,只算是一章撒下的网,只网住一些无益?nbsp;
的东西.

让你的最佳的美的事物,都给你的朋友.
假如他必须知道你潮水的下退,也让他知道你潮水的高涨.
你找他只为消磨光阴的人,还能算作你的朋友麽?

你要在生长的时间中去找他.
因为他的时间是满足你的需要,不是填满你的空虚.
在友谊的温柔中,要有欢笑和共同的喜悦.
因为在那微末事物的甘露中,你的心能寻到他的清晓而焕发了精神.


酒

 发信人: yx@SMTH (支点), 信区: Friends
标 题: 酒
发信站: 水木清华 (Sat Jul 13 12:26:45 1996)
转信站: SMTH

酒这东西真是有意思?nbsp;
弄得大家晕晕的，
本来不敢讲的话都说了出来。

?nbsp;
水调数声持酒听，　?nbsp;
午醉醒来愁未醒。　?nbsp;
送春春去几时回？
临晚镜，　?nbsp;
伤流景，　?nbsp;
往事后期空记省。　?nbsp;

沙上并禽池上暝，　?nbsp;
云破月来花弄影。　?nbsp;
重重帘幕密遮灯
风不定，　?nbsp;
人初静，　?nbsp;
明日落红应满径。　?nbsp;

--
===总为浮云能蔽日，长安不见使人愁。===


北大，清华的比较

 发信人: dj@SMTH (贾医生), 信区: Friends
标 题: 北大，清华的比较
发信站: 水木清华 (Wed Jul 31 09:36:28 1996)
转信站: SMTH

最近，本医生发现在网上有不少朋友在讨论清华、北大的比较问题。这一比较
前面的文章主要集中于学术方面。我曾经在《当代青年》95年第6期上看到一篇从
另外一些角度作这一比较的文章，觉得十分有意思。网上近日的讨论令我回忆起这
篇文章，下面把它贴出来请大家共享，只能希望清华的人喜欢了。^_^

贾医生 酒壶济世真神医

北大清华同异
李方
很多人生平的第一次骄傲感，是从戴上北大或清华的校徽开始的。这种骄傲感
使这两所学校的毕业生往往在几十年沧桑之后，依然自称“北大人”或“清华人”——
以缅怀那个留住他们黄金岁月的地方。
但是北大人和清华人之间，却从来多少有些互相看不大起。
清华人挺起坚实的胸脯说：在两校无数次的对抗赛中，你们赢过几回？北大人
则斜倚着门框以唇相讥：你连跑步都喊着号子，没有比你们更乏味的人了。
这是北大人文主义和清华科学精神的对话，也是追求自由和遵守纪律的对话，
更是传统之花与今日之果的对话。我们从中明晰地看到中国人的两副面孔、两种精
神。诚然，他们都是巨人。
在弹吉它唱歌的日子里，北大图书馆草坪的夏夜是最令人难忘的。但往往是清
华来的吉它手最终坐在了草坪的中央，因为他们技高一畴。北大学生弹琴在于娱乐
和表达，清华人则更在乎技法而于此道痛下功夫。
有一次，一个北大女生去清华的舞会跳舞，一个清华男生请了她。正跳着，那
男生突然说：“我记得你来过。”然后准确无误地回忆起那是几月几号，她穿了什
么衣服，跳过什么曲子。这女生惊呆了，以至以为他有什么居心，一曲终了就飞逃
而去。
这故事在北大是作为笑话流传的：看看你清华人，高达6比1的男女比例失调
竟使得你对我们的女孩记性好到这般地步。
尽管有些纯朴的清华学生甚至到毕业时都还没有尝到过恋爱的滋味，但很多“我
们的女孩子”还是被清华男生的执着专一打动了芳心。她们造了未名湖畔才子情调
的反，在清华人那里找到了更实在的感觉。我们班上第一个结婚生子的女生，就是
嫁给了一个清华人。他们今天正在新大陆上过着或甜或苦的日子。而我们班上的许
多男生，至今还处于“光荣孤立”的状态，经常啸聚于通宵的饮酒或牌局中。
这两所大学的情形，颇类似于英国剑桥和牛津。剑桥在两校间著名的传统划船
比赛中几乎很少占到上风，但他们依然可以嘲笑牛津的绅士们：你们懂得什么叫浪
漫吗？
“你们有未名湖吗？”北大人常以此耻笑清华的书呆子们，但这也正是清华人
看不起北大才子的理由：未名湖有什么了不起？除了能淹死诗人还能干什么？
这种争吵持续了几十年，并且还将由新一代北大人和清华人持续下去，因为他
们都对两校彼此间截然不同的传统和精神充满信心。
虽然是北大人而不是清华人最早喊出“民主与科学”的口号，但整整一个世纪
以来，北大人身上却似乎一直保持着中国原生传统的一些特质。换句话说，北大人
由于对酒和女生不能忘怀的情调，而使他们的生活更接近于传统的文人士大夫，就
连他们无数次试图干预社会生活的行动，其特征似乎更象大学生请愿和“公车上书”
精神的延续。这种文人士大夫气，从每天扶杖徐行于未名湖畔的老先生们的背影中
就一目了然了。在年轻学子倾慕的目光里，他们本身就是生活和爱的化身。以至一
位校园歌手仅用一句就唱出了全部的意境：“有漂亮的女生，白发的先生……”
与北大流淌的文人气相反，清华则以其理工科学院的特点，把现代文明追求精
确重实干的精神表露无余。这无疑是一群最具朝气的人。每次我走进清华的大门，
都会感到仿佛他的每一个毛孔里都在向外弥漫着精力和斗志。与北大人悠闲甚至显
懒散的脚步不同，清华人更象一张拉满的弓，他们步伐更迅速，眼神更坚定，表情
更肃穆。
在清华里，你会最深切地体会到什么叫“天降大任于斯人”。
北大以其人文精神，很自然称为首都以至全国各高校的精神领袖。几乎在每一
个需要学生们挺身而出的历史时刻，各高校都会首先把目光投向北大：你们打算怎
么办？
清华则显得默默无闻得多。明确的纪律感和使命感赋予了清华人一种“泰山崩
于前面色不变”的品质。即使在最躁动的日子里，仍有不少清华学生可以踏踏实实
地把自习上到熄灯，然后上床倒头便睡。这在北大是不可想象的。那些游离于焦点
之外的人，至少会成为同伴嘲笑的对象。以北大传统中著名的宽容，这种现象是很
奇怪的。清华人更接近一个自我中心者，在学生时代社会参与意识相对淡漠。不用
督导，他们知道目前他们应该多读书而少去分心劳神。他们更象一些苦修者，他们
清楚他们还缺乏干预社会事务的能力和手段，他们在有意识地为将来的一飞冲天积
蓄力量。
这种不近人情的沉默使他们变成一些“怪人”，可谁若是因此而轻视或嘲笑他
们将大错特错。一个显而易见的实事是，这群学理工的人，后来成为更优秀的管理
者和行政管，并且有望升迁到更高的决策层。而北大人，则在短暂地成为众人注目
的焦点后，更多地是以布衣的身份游离于社会之外而终了一生。
从更大的时间跨度上审视，清华人会轻而易举地成为社会的主流。北大人作为
一个批评者而不是建议者，则永远带着异端式的怀疑的目光。
是北大人天生的抗拒做官吗？不是。是过早的爆发使他们在走到青春的顶点之
前就耗尽了心灵的动能，甚至未老先衰。这是北大人至死不悟的悲剧，而他们却往
往更愿意将其归结于社会的不公和人们的偏见。
由过早地入世到过早地退隐，北大人往往意识不到道家的精神是如何地渗入了
他们的灵魂。来自未名湖畔的吟唱使他们更醉心于体味某种轻愁薄怨的情调，然后
纵情于诗酒之间。而清华人在科学与自律的外表下则更接近于真正的儒家。他们从
来不是机会主义者，他们会选择在最适当的时机做全力一搏。读书时的两耳不闻窗
外事丝毫没有影响到他们中大多数人的入世精神。设想若他们象北大人一样，在读
书时就时刻准备着拍案而起，那么他们未来的身影则很有可能与潦倒的教书匠或卑
微的科员形象重合。那时，他们可能会在酒后大骂清华害人不浅。而北大人虽以这
种普遍不得志的处境，却对自己的母校无怨无悔，甚至以其为终生精神的圣地和灵
魂的归宿，北大实在有其独特的迷人之处。
北大这种魅力的核心，就是告诉她的孩子们：你是一个人！你要独立行走于天
地之间。这也许注定了你苦难的命运，但你应该以此为傲。因为你是众生的俯瞰者，
虽然不是救世主。
北大人是以傲气著名的，以至于不屑于在世俗中为了某一目的而呼朋引类。清
华人则不然，他们似乎天然具有群体合作的精神。读书时，他们常常以这种精神在
体育馆对抗中把北大的散兵游勇打得落花流水；走上社会后，他们也是以这种精神
互相提携，一荣共荣。在这个意义上，北大象雅典，而清华则象斯巴达。我常想，
中国今后的历史，很可能是清华人来写，北大则永远会以一种精神漫游者的形象被
归入另类。他们的上者成为寂寞的先知，中者成为不为人理解的狷士，下者成为潦
倒的流浪汉。清华人，则上者成为坚定的领袖，中者成为稳健的官吏，下者成为可
以信赖的士兵。当然，清华人更多的会成为成功的学者和工程师，以上不过是一种
不太恰当的比喻。
北大的历史比清华的更长些，但北大人从来没有学会经纶世务，从来没有养成
更深的城府。若以一个人不同的人生阶段作比，则北大是青年，清华是中年。青年
人的敏锐中往往会有盲动和偏执的成分，有走上歧途之忧；中年人的务实往往会流
于刻板，有只顾眼前而陷入僵化之虑。只有北大精神与清华精神的结合，才更接近
于完善。
当北大人徘徊于月下未名湖的时候，当清华人鼓着腮帮子奔向球场的时候，我
们看见了中国人的两副面孔：追求娴静的心灵和追求刻苦的劳作。这两种特质是如
此深刻地影响着中国的过去甚至未来，以致我愿意把这两者互容共存的关系用孔子
的一句话来作比喻：“学而不思则惘，思而不学则殆”。我们中国人和西方人的不
同在于：西方人在精神上都已太理性太科学化了，以致连他们自己都有一种走进了
死胡同的困惑。所以北大源于中国传统的这种风范和魅力，也许要在将来，人们才
能认识到其价值和影响，甚至要高于她曾经首倡的一些最明确无误的精神和教义。
传统中国人的精髓，除了已溶入我们血液中的那些与生俱来的东西，很多已渐
渐死在图书馆和博物馆里了，只有在象北大这样少数的一些地方，还活着。这是弥
足珍贵的财富。
清华完全是另外一种样子。他没有沉甸甸的过去，所以他无忧无虑地轻装上阵。
他所爆发出来的活力，我们完全有理由认为是可以寄予希望的所在。
北大是泉水，清华是岩浆。


Relationships over the Internet

 发信人: dong (东), 信区: Friends
标 题: Relationships over the Internet
日 期: Fri Sep 13 10:07:38 1996

Relationships over the Internet

Relationships can develop over the Internet yet, they are different from
the face to face
relationships that we are used to. Daily physical interactions that occur at
work, at home, and at
school are not feasible over the computer. The same love, friend, and enemy
relationships that occur
in these physical settings do develop, yet develop and exist differently over
the Internet. Although
there is some skepticism as to how real they are, romantic relationships seem
to be the most
predominant kinds. There are various methods when approaching the numerous
types of developing
Internet relationships. Gender differences, user's intentions, and Internet
knowledge become
significant.

Romance on the Internet presents the possibilities and pitfalls of
romantic relationships. There
is proof of such relationship's success yet, there is also skepticism.
Examples and ancedotes are
provideed to prove these points.

The Internet makes it very easy for indivuduals to talk to others and
meet new people. Some
people who are too shy to talk to each other face to face find electronic
mail to be very comforting
and easy to use. Naomi and Paul are real people who could not talk to each
other in person so they
used the email system. Naomi and Paul -- A love story -- fell in love with
each other on the Internet
system.

Not many books have been published about "Relationships over the
Internet." Since this topic
is a rather new one. But, author Avodah Offit wrote such a book,
appropriately named Virtual
Love. The Los Angeles Times has written an article about the book, entitled
"Modern Love." This
article critiques the book and adds insight in relationships over the
Internet. The author of the article,
Rebecca Howard, includes a question and answer section, which may help many
understand more
clearly just what goes on over the Internet. In this section of the article,
cyberromance is discussed,
as well as question about flirting on-line and cybersex. Most of all this
article talks about the pros
and cons of relationships over the Internet and how easy they are to develop.
Here is the article
"Modern Love." One point that is made clear in this article is that
relationships over the Internet are
for people of all ages, the old and the young alike are developing friendly
and sometimes romantic
relationship through cyberspace.

The popularity of computers and the types of romantic relationships that
occur on the Internet
has also greatly influenced the music industry. One song that has been
written about love over the
Internet is "Computer Love" by Zapp and Roger. This song discusses a man and
woman who see
each other's picture on their computer screens and instantly fall in love
with each other. "Computer
Love" was written in 1983, a few years before the relationships over the
Internet became popular.
Maybe Zapp and Roger knew something that we did not.

Two ways people can meet perspective partners is through CD Romance and
the CD
Romance Online Meeting Place. This can be a selective process because each
individual lists his/her
physical and personal characteristics. The choices as well as the
possibilities are endless.

Without physical contact, it is obviously difficult to vividly express
oneself over the Internet.
Until the use of smileys, CAPITALS, and flaming, it was difficult to tell
whether a person was
smiling, yelling, or even insulting another user. These three typological
features were created in order
to better facilitate the growth of communication over computers. Now users
are permitted to get to
know another user as a person on what seems to be a more physical level.
Friendships, love, and
even hate relationships have resulted. Here is more about and examples of
smileys, CAPITALS, and
flaming.

One's gender contributes to the outcome of many Internet relationships.
Men and women
communicate differently over the Internet and have different intentions. This
is because society has
created preconceived notions about how men and women should behave over the
Internet. This has
caused difficulties in relationships between the two sexes. Hence, there is
gridlock when the two
sexes try to communicate on the Internet. For future Internet relationships
to develop successfully,
society needs to reshape its stereotypes of men and women.

This page has discussed many issues about relationships on the Internet.
However, there are
still many many aspects that remain untouched. Therefore, here is a page of
additional references
have been collected. This is not an exhausted list of resources, but it is a
start if you are still
interested in the topic of Relationships over the Internet.

--
鸟愿作一朵云。
云愿作一只鸟。


BBS谐趣（一）

 发信人: zhangchang (城市猎人…英雄无悔), 信区: Friends
标 题: BBS谐趣（一）
日 期: Fri Sep 13 16:56:58 1996

呢称谐趣（一）

一. 武侠类：

1. 金庸：

bjork 段誉
gamer 虚竹
？？？ 乔峰
fiora 小龙女
titi 小宝
？？？ 郭靖
？？？ 蓉儿
？？？ 张无忌
xiaozhao 小昭
？？？ 令狐冲
ruler 不戒
DolphinG 任我行
Aike 独 孤

2. 古龙：

Alex 阿飞●为你改变这一生
2DQS 小寻欢
yanlu 至尊宝
liufeng 剑神一笑
？？？ 小李飞刀
？？？ 楚留香

3. 其它：
feet 大脚侠
Smille 冷血酷心
Alh 十年磨一剑
-narvjil 大侠我是谁
huangjian 武林新秀
NoMatch 教主
zhangym 终南之荡剑阿萌
chencc 江湖中人
choujs 出剑笑江湖
BlueStar BlueStar,重出江湖!
NoMatch 教主
Gwp 独行客

批注：1. 谁是第一？
2. 梁羽生要哭了。

二. 游戏类：
wangfsh 大老千
kgd 阿土仔
Contra 魂斗罗
Zhaoly 晖城太守

三. 动物类：
hawdog 哈巴狗
sidewinder 披羊皮的狼
StevenLiu 北方的狼
xlx 牛犊
Stoner 小马
min 老马
fengyuyan 大牲
Rabbit 兔子
thinking 红蜻蜓
arin 小燕子
Juniper 三楞猪
wg 大耗子
jalico bug虫
Gatsby 荆棘鸟
xlx 牛犊
liaofeng 红狐狸
ande 懒猫安迪
sqy 小猫咪
netperson 蛀虫
worm 苯虫
joase 双虎
aim9l 响尾蛇
lwli 泥鳅
segar 哈鱼
Rojey 兔子罗杰
siran hyena-土狗
zhcat 老虎师傅
alasja-bear 单纯的熊熊(Bear)
sjdy 烧焦的鱼
petroleum 忍者神龟
WeiT 硕 鼠
Puzzy 蛹
papa 老狼
wping 小小鸟
Non Donkey
lgl unicorn

批注：1. 动物比人多
2. 害虫比益虫多

--

他的身手绝对的精彩，但不到万不得已，他绝不会出手；
他很聪明，却有时也傻得可以，为了一个人可以付出一切；
他的胸怀象海一样宽广，但对某些事却毫不宽容；
... ...
关于这个人，还可以说上许多，

他是谁？？？


BBS谐趣（二）

 发信人: zhangchang (城市猎人…英雄无悔), 信区: Friends
标 题: BBS谐趣（二）
日 期: Fri Sep 13 16:59:14 1996

四. 食品类：
bigapple 人见人爱的大苹果
liyantao 桃子
peapea 豆（傻也有傻的福气）
w95 西瓜胖胖
Meihui 小辣椒
-ravine 豆
Lackey 肉肉
greentea 敲门试问野人家

批注：呜呜，俺可怜的茶妹妹

五. “美眉”类：
truegirl 百分之百的女孩
nani 雪儿
bxer 白雪儿
Dreammy 梦儿
joes 小梅
hexapod 冰囡囡
xpbeauty 睡美人
yuyong 梅
aann 苗苗
xiuer 秀儿
fhui 云儿
daly 花仙子
Sis 知心 大姐
sissi 茜茜★我的眼里只有你
aima 小艾
xmj 小佳
acc 阿青
cas 冰冰
corner 欧康娜儿
hailinna 海琳娜
ponk 小颖

批注： 可能有假

六. 其它：
Srun 朝三暮四~~快乐=高兴
zh 哈哈
LarryTwo 哈!哈哈!!哈哈哈!!!
captain 快乐的悲凉

hihi 嗨嗨
Nick 不知所云
Douglas 咕咚

Pal 为爱往前飞
MAlan 爱在深秋
smile 爱我的人我祝福你一生
starlight 因为生活有你
yfhuo 自古多情空余恨
smith 忘情
-eisa 我心依旧
suffer 爱要冷藏零下10℃

newbenben 笨笨
donn 二 呆
Brain 呆头呆脑
dzzr 邋 邋
fxf 真巨
chd 迷糊
dianel 浑沌
numlock 找死
JJLi 没劲
wante 无用
czhang 别逗了
bedbug 假正经
skinflint 无地自容
Paul 是否我真的一无所有
SuperDeep 特深沉~~~~~三盅全会!

呵呵，太多了，请大家补充呦！

--

他的身手绝对的精彩，但不到万不得已，他绝不会出手；
他很聪明，却有时也傻得可以，为了一个人可以付出一切；
他的胸怀象海一样宽广，但对某些事却毫不宽容；
... ...
关于这个人，还可以说上许多，

他是谁？？？


月在手中

 发信人: colt (紫晶球 中的影子), 信区: Friends
标 题: 月在手中
日 期: Fri Sep 27 12:51:05 1996

月亮的脸笑在掌心

月亮的脸笑在掌心

俄国有个12月的故事，玛莎被狠心的继母赶出家门，
让她替她的亲生女儿采鲜花过生日。寒冷的12月，冰封
雪飘，那里会有鲜花？

玛莎并没有灰心地冻死在门外，她边哭边走向森林。

她遇到了代表12个月的12个神仙，他们能改变季节，
玛莎终于采到了鲜花。

这是童话，但不一定离实现太远。有句佛语叫掬水月
在手。苍天的月亮美丽的脸就会笑在掌心。

关键是在生命的极点，从客观上讲，已完全不可能的
情况下，主观是否一博，是否那么垂死挣扎。遗憾的是，
很多时候，我们的精神先于我们的身躯垮下去了。比如
一个古代的寓言：

一个人经过两山对峙间的木桥，突然，桥断了。奇怪
的是，他没有跌下去，而是停在半空中。脚下是深渊，
是湍急的涧水。他抬起头，一架天梯荡在云端。望上去，
天梯遥不可及。倘若落在悬崖边，他绝对会乱抓一气的，
哪怕抓到一根救命小草。可是这种境地，他彻底绝望了，
吓瘫了，抱着头等死。渐渐地，天梯缩回云中，不见了影
踪。云中的声音说，这叫障眼法，其实你踮起脚尖就可以
够到天梯，是你自己放弃了求生的愿望，那么只好下地狱
去了。

踮起脚尖就是另一条生命，另一种活法，另一番境界。

这不可以凭肉眼，靠直觉，而是一种极强的生活责任心
鼓起的勇气，它不仅包藏着求生的愿望，还体现着探索精
神，不屈服的意志，以及不达目的拆誓不罢休的决心。

不到黄河心不死，这句话听起来平凡，却有几人能够真
正做到？

月亮的脸笑在掌心
灰?nbsp;

--
##*************************************************##
##****** 花 有 重 开 日 ，人 无 再 少 年 。 *****##
##****** 君 看 白 日 驰 ，何 异 弦 上 箭 。 *****##
##*************************************************##


再寄小读者----听glzz讲自然

 发信人: glzz (小昊哥哥), 信区: Friends
标 题: 再寄小读者----听glzz讲自然
日 期: Sat Oct 5 05:27:32 1996

我开车带小妍到淡江去看著名一景----淡水夕照。其时也就是
些"落霞与孤鹜齐飞"之类的，没什麽特别的。

不过晚霞确实很美，大地象披了件金色的婚纱。面对短暂的美景，
观者都不免惆怅起来，构成一个个以肃穆深沉为主题的塑像。

"唉，夕阳无限好，只是近黄昏。"小妍突然感慨，眼色茫然。

我楞了一下，从沉思中回到现实。

"小妍，"我顿了一下，"你知道为什麽'夕阳无限好'，而不是
中午的太阳呢？"

"这个............吾丫哉。"

我微微一笑，忍住没说话。

沉默。

"那你说这是怎麽回事情？"最後还是小妍沉不住气。

"嗯，"我看了看小妍亮晶晶的求知的眼睛，笑道："事情是这样子的。"

"当阳光 travel 到地球的时候，大气层中的 gas molecules 和 dust
particles 要 scatter 它。这些微粒更多的散射可见光中的波长较短的
部份。遮部份主要是 blue 和 violet.而red 和 orange 波长较长. 中午
的时候，太阳直射大地，在大气层的经过的距离不是很长，因此我们会
see predominantly blue light. 当黄昏的时候，阳光在到达你的眼睛前
必须在大气层中 travel a great deal.因而 blue 和 violet 部份更多的
被散射掉了，剩下的部份 red 和 orange占了大多数。所以丫，黄昏和早晨
的阳光显得红些。如果天空中的细小的 dust 和 smoke paticles 很多的话，
这种现象将更明显。1883年著名的印度尼西亚的火山 krakatoa 喷发以後的
持续三年里，整个世界的落日都异常绚烂。"

"哦。原来是这样。"

"嗯。云彩越多，霞光才越美丽......"我脸庞迎者光焰万丈的夕阳，
略一沉思，说，"生命不总是快乐，也不总是痛苦。它们相生相成，
互为依托。快乐好比一抹淡云，痛苦呢，压抑大地的乌云。遮不同的云彩，
在你生命的天边层层叠叠，当到了"夕阳无限好"的时候，就会给你一个
美丽的黄昏。"

"嗯。"小妍点了点头,霍然开朗。

"May there be enough clouds in your life to make a beautiful
sunset."我笑道，招呼者小妍，"可以走啦。我可不想作断肠人，夕阳西下
什麽的。呵~~~ "

PS: 对不起哦，国语欠流利，老混有法国口音。

嗯，Hope你们能囫囵吞枣看懂。呵~~~


再寄小读者 ---- 轮回 (其实呢...)

 发信人: glzz (glzz), 信区: Friends
标 题: 再寄小读者 ---- 轮回 (其实呢...)
发信站: BBS 水木清华站 (Mon May 5 00:24:26 1997)

其实呢...生活也不过如此而已...
忘记了从什么时候开始,
不再喜欢编织什么特美丽特青春的梦, 不再喜欢憧憬什么美好的未来,
可是人一旦活的现实了,
就感到了人生的虚妄, 心想: 我这一生也不过如此.
人总是被种种心魔所驱使, 什么成功的事业美满的家庭, 唉..
在一生中苦苦挣扎, 为蝇头小利而乐而忧, 为钱而生为势而毙.
想做自己不是难不难的问题, 而是根本不可能.

二十年也只是弹指一挥间,
再弹了一指或者再弹两指后,
那时老之将至, 人之将死,
在茫然的等待下一次轮回的你,
鸟瞰你的一生, 乃至上下五千年.
就觉得你我不过是历史的过客而已,
从来都是让历史告诉未来, 没有你什么事.

有时候想背诵保儿柯察金的名言痛斥自己,
背着背着觉得保儿设了套让我钻,
无非是想让我们前仆后继的向死亡发足狂奔的时候,
脸上带着的是 刚毅, 果敢, 凝重的神情.

小时候曾经气焰十分嚣张的想:
今生.... 如果不是遗臭万年...也要名垂青史......
哈! 即便这样那又怎样?
古今多少事, 都付笑谈中 ......

有的人读红楼梦,
读到的是封建社会对追求自由恋爱的宝哥哥和林妹妹的摧残;
毛主席读红楼梦,
读到的是四大家族的兴衰;
我读红楼梦,
读到的是佛的 "众生都是苦",
贾府上上下下这么多人, 真正悟道的也只有宝玉而已.
曹雪芹先生写红楼梦的本意在我看来,
是想劝芸芸众生象宝玉一样早点从迷中醒悟.
他写的那么多栩栩如生的人物,
不是让你"哇噻"惊叹他的文笔如何好,
而是让你醒悟这些人物 都是你我在现实生活中具体而微的缩影,
你我的结局也只是 云散高塘, 水涸湘江, 枉自空悲伤.....

然而能悟的又有几?
人啊, 都是不到黄河不死心... 见到棺材才吓得后悔落泪.. 晚喽......

我们在过这红楼梦般一生的时候,
汉钟离给我们和吕洞宾煮黄梁,
这一生啊......
从朝为读书郎....暮登天子堂...
从位及人臣....被黜流放....
从含怡弄孙之乐...妻死儿亡....
人生....好似....风前絮.......
欢也漂伶....悲也漂伶.....
恰似....连江...点点萍.......

黄梁熟了, 梦也醒了, 吕洞宾也悟了,
汉钟离笑眯眯的问 :"各位看官, 您们呢?"

是啊................. 你我悟了没 ?...............

glzz

PS: ----- 写给一个网友及怀揣着求道之心的你我

--
※ 修改:·glzz 於 May 5 00:44:10 修改本文·[FROM: vega.cis.ksu.ed]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: vega.cis.ksu.ed]


偶然

 发信人: ming (明明), 信区: Friends
标 题: 偶然
日 期: Mon Oct 7 09:35:31 1996

偶然
徐志摩

我是天空中的一片云，
偶尔投影在你的波心－－
你不必讶异，
更无须欢喜－－
在转瞬间消灭了踪影。

你我相逢在黑夜的海上，
你有你的，我有我的，方向；
你记得也好，
最好你忘掉，
在这交会时互放的光亮！


大戏一台

 发信人: vok (修竹·真心依旧), 信区: Friends
标 题: 大戏一台
发信站: BBS 水木清华站 (Fri Jan 10 15:31:44 1997)

布景: 呵呵...不好意思..
聊天代号 使用者代号 │ 聊天代号 使用者代号 │ 聊天代号 使用者代号
路人 vokback │ 布景 dingd │ 流氓阿猛 bigapple
程以哲 dragon │ 陈逸凡 jianzi │ 娜娜小姐 Ingrid
徐诗昀 evy │ 观众乙 vok │ wasser *wasser
涵妮 hpy │
涵妮 为什麽抛弃的总是我
程以哲: 涵妮：呵呵~~
流氓阿猛: 那还良心发现啊,该是色心顿起
娜娜小姐 什么时候出场呀?
陈逸凡: 哈哈...
wasser: 11. 阿猛回家, 十分痛苦.. 娜娜边打麻将边问他为什麽
路人 上
布景: 隆隆...
徐诗昀: 然后又要和娜娜分手,
娜娜小姐 :为什么呀?你这个笨笨
程以哲: 路人：还没有开始呢
徐诗昀: 剪子看娜娜娜痛苦,来杀EVY...
娜娜小姐 不信!你不要我了!
涵妮 伤心极啦~~~~~~~老演弃妇~~~^_*\\\:(((
布景: 呵呵。.
娜娜小姐: 现在是我被.......
程以哲: 流氓也是有真情的，都是性情中人啊..
陈逸凡: 哇咧????evy姐姐不是吧???
娜娜小姐 呜~~~~~~~~~~~~~
徐诗昀: 这时,流盲和龙都来保护EVY
wasser: 12. 娜娜温柔地安慰阿猛
流氓阿猛: 那当然
徐诗昀: 大家冲突到了高潮....
wasser: 演到哪了?
wasser 头昏
布景: 娜娜哪会温柔?
程以哲: 导演；还没有开始，呵呵
流氓阿猛 开始糊涂了,我爱谁啊?
娜娜小姐 蒙国哥:我们冲头在来
wasser: 然後
观众乙: 快演吧，快睡着啦
娜娜小姐: 破丁
布景: 隆隆隆隆。....
程以哲 听导演说...
徐诗昀: 我说啊...
wasser: 13. jianzi 看到 hpy 这麽爱 dragon 心里十分难受...
徐诗昀: 剪子爱娜娜的,为了她要杀EVY
布景: 有没有人爱布景啊?
娜娜小姐 踢了布景一脚
流氓阿猛: 想想,不对把,刚才jianzi是爱那那的哦
程以哲: 剪子：你这么狠啊？？？？！！
wasser: 14. hpy 虽然深爱著 dragon, 可是他的心已经完全在 evy 身上了
wasser: 没关系啦
程以哲: 导演：？？？？？
布景: 啊啊...疼死我了...
涵妮 布景我还是爱你好了
陈逸凡: 乱了，我到底爱谁呀???
wasser: jianzi:你爱 hpy!!!!!!!!!!!!!!!!!!!!!!!!
流氓阿猛: 哈哈
pipi: 导演，给我一个角色！！！！！！！！！
pipi: 好不好呀？
布景: 太感动了...
wasser: 呃..
流氓阿猛: 那那不是没人爱了/
徐诗昀: 爱娜娜好!导演!!!纯情男生爱小艳女,最好
布景: 涵妮
布景: 涵妮
娜娜小姐 剪子哥为了我........
娜娜小姐: 完了,有停了!
wasser: pipi:你爱娜娜吧
涵妮 那我去爱流氓吧!!
pipi: 不认识，但为了剧目。。。。
程以哲: 呵呵~~
娜娜小姐: 怎么那么多人爱我?
流氓阿猛: 给皮皮个名字拉
wasser: pipi:你是上班足啊.. 有一次被朋友拉去舞厅认识了那那
pipi: 我干啦！！！导演！！！！！！！！！
pipi: 噢。。。。
程以哲: pipi:好激动啊。呵呵
pipi: 我的名字呐？？？？？
布景: 涵妮你不爱布景了....????
pipi: 导演？
徐诗昀: 对????最后爱上了流盲:佩芸.
流氓阿猛: 皮皮可算找到人爱拉
wasser: pipi:你决定要救他跳出火坑
娜娜小姐 不知所措...我到底爱谁...谁爱我??????
pipi: 好！！！！！
程以哲: 涵妮：还是爱我吧:-PP
pipi: 还有吗？
布景: 布景。..
pipi: 导演？
wasser: 阿猛:你是控制那那的老鸨
pipi: 我的名字？
程以哲: 啊！
pipi: 导演？
徐诗昀: 哈......猛
布景: 苹果好强哦..
pipi: 谁是这里的导演呀？
流氓阿猛: 好
涵妮 到处乱爱好了,觉\\~~~决定游戏人间
娜娜小姐 这个黑夜有来了,谁来救我?
wasser: pipi:你叫陈建国
程以哲: pipi:是wasser啦
程以哲 温言安慰 涵妮
流氓阿猛: 娜娜,今天的钱怎么少了?
涵妮: 以哲~~~~~~不,你爱的是诗昀呀~~~~~~~!!!
陈建国: 我来啦！！娜娜！！！！
陈建国: 别怕！！！！！
娜娜小姐: 布景:怎么没有景呀?
流氓阿猛: 不行,姓程的太多了!!!!
陈建国: 有我在！！！！！
wasser: 反正, 最後!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
布景: 隆隆。..
徐诗昀: 先演吧......导演...
wasser: 喔
程以哲: 涵妮：我也搞不清楚爱谁？？:-PP
陈建国: 娜娜！！！！！！！！！！我爱你！！！！！！！！！！！！！们
徐诗昀: 想想是不是你的BF姓陈啊????
布景: 刷拉拉拉.....
wasser: pipi:你叫林建国吧
娜娜小姐 感动的在建国身上哭
陈建国 娜娜，我爱你！！！！！！！
流氓阿猛: 开始把,以后再想
wasser: 最後最後
◎ 陈建国 将聊天代号改为 林建国 ◎
布景: 隆隆......
涵妮 越想越觉得自几好可怜唷~~~~~
陈逸凡: 想想最后谁爱我呀
程以哲: 导演：你也演个角色吧！
林建国: 娜那//
wasser: HPY 和 JIANZI, EVY 和 DRAGON, PIPI 和 樱桃
wasser: 阿猛被关起来了
娜娜小姐 建国这个名字好土!
程以哲: 呵呵~~好惨的猛
徐诗昀: 导演不能演...全靠她呢...拉景布景的
布景 唱歌：哪一个人,拿一双眼...
涵妮 可怜的流氓~~~~
流氓阿猛: 最后你爱我拉,函妮,就不可怜拉
林建国: 娜娜。。。。。。
林建国: 那是导演的意思。。。。。。。。。
流氓阿猛: faint
*** wasser 将话题改为 开始演了!!!!!!!!!!! ***
娜娜小姐 却爱着老情人阿孟
布景: 刷拉拉拉...一道电光..
涵妮 向 流氓阿猛 点头称是
wasser: 那那:阿猛是你的老鸨啦, 你要爱建国
徐诗昀 走在路上...突然落.雨....
娜娜小姐: 好呀!
涵妮 轻吻 流氓阿猛 的脸颊
布景: 隆隆...
林建国: 导演？？？？
徐诗昀 看看周围,只有一间店铺可以冲过去
程以哲: 1. 诗昀下班回家, 走在路上, 突然下起雨来了
林建国: 我的戏？？？？…………、、、、、、
流氓阿猛: 大家静一静开演了
布景: 隆隆......
布景: 刷拉拉拉
wasser: 建国:我刚刚不是跟你说了?
徐诗昀 走到啃前时,看到已经站了一个人.....抬起头看看
徐诗昀 冲那个高高大大的男人笑了一下,也钻进铺檐下..
林建国: 看到什么啦？
布景: 滴历历
林建国: 我的娜娜在哪里？
娜娜小姐: 在这里!
布景: 隆隆......
wasser: cut!!!
林建国: 噢。。。。。
徐诗昀 雨越来越大...焦急地...
林建国: 怎么啦？
wasser: 那锅建国不要抢镜头
布景: 隆隆.....
布景: 刷拉拉拉
程以哲 突然看到这个女孩，心中一动..
林建国: 好啦！！！
林建国: 我知道啦。
林建国: 导演。。
wasser: 乖
徐诗昀 嗨...雨真大啊...
涵妮: 建国,我们现在都得闭嘴啦!!
娜娜小姐: 布景就知道隆!
林建国: 我不抢镜头。。。
布景: 娜娜!!!
程以哲 感觉心中有一股暖流流过..
徐诗昀 等人呢?我刚下班...唉...
wasser: (都坐好都坐好
林建国 娜娜。。。。。我。。。。
布景: 刷拉拉拉
程以哲 说：啊，小姐，是啊，雨好大..
娜娜小姐 听导演的.没有到我们那!
程以哲 可是她还没有来..
林建国: 好的。。。
布景: 哗.....哗.....
徐诗昀 唉,小心!(笑了一下),看雨落你头上了
布景: 丁冬...
程以哲 小姐：你那里淋着雨，到我这边来好了..
林建国 娜娜。。。。。我。。。。
徐诗昀 没关系啊...往里站点...不好意思我抢了你的地盘
程以哲 没有关系啦，努能让你淋着..
布景: 隆隆。......
程以哲: 不能...
观众 啪啪啪啪啪啪啪....
徐诗昀 嗯...唉..不知道什么时候雨才能停
布景: 谢谢..谢谢...
布景: 隆隆...
林建国 娜娜。。。。。我。。。。
布景: 刷拉拉拉.....
徐诗昀 今天...唉..早知道带雨具了...
布景: 哗....哗.....
wasser: (再吵要踢出去了哦)
程以哲 那我们都在这里好了....
程以哲 抬头看看涵妮还没有来..
林建国: 导演，剧情太慢啦！！！！
徐诗昀 嗯...(笑)她还没来?
程以哲 小姐：用我的好了，反证我要等人的
娜娜小姐: 建过你等不急了?
wasser: (场记快点换第二幕了)
徐诗昀 我也不想等了.先走吧..管它呢..再见!
◎ 观众 将聊天代号改为 流氓阿猛 ◎
程以哲 是啊，你如果有急事，就拿去吧
涵妮: 导演~~~~~我嘎戏呀~~~~~早点换幕唷~~~~~^_*
林建国: 就是呀！！！
布景: 隆隆....
林建国: 娜娜。。。。。我们开始呀//
程以哲 把伞给了诗昀
布景: 刷拉拉拉....
娜娜小姐: 好!开始导演?
wasser: 还没有啦
林建国: 太2好啦！！
徐诗昀 要不,我们一起走?哈...你跟着伞
林建国: 海没？
程以哲 诗昀推了一下，不必了..
娜娜小姐: :(还没有!
林建国: 唉。。。。。。。。
wasser: 下一幕下一幕才是你们
林建国: 没劲。。。
徐诗昀 不然我不会还的啦...
程以哲 好啊，只是这伞小了些..
wasser: 阿猛快点出来!!
徐诗昀 然后两人一起走了...在
程以哲 那我们就....
wasser: (阿猛??????????)
流氓阿猛 抽烟上
林建国: 我靠！！！
徐诗昀 嗯..其实下雨天也有意思的...嗯?
布景: 隆隆。.....
流氓阿猛: 你们两倒很浪漫啊
林建国: 下雨天吸烟。。？？？
程以哲 雨中，两人紧密的身影远去..
涵妮 流氓不够凶狠啦!!
wasser: 布景:给阿猛一把刀
流氓阿猛: 站住~~~~
徐诗昀 两人均无言....
林建国: 娜娜。。。。。
程以哲 对流氓：你，想干什么？？
林建国: 我受不了了，我要走！！！
*** 流氓阿猛 慢慢离开了 ***
徐诗昀 嗯>?有何见教?
程以哲 对诗昀，我们走我们的，不去理他
wasser: ㄟ
林建国: 辞职。。。。。
林建国: 不干啦！！！
*** 流氓阿猛 进入 wasser 聊天室 ***
徐诗昀: 流盲呢???????
*** 林建国 慢慢离开了 ***
布景: 给阿猛一把刀
流氓阿猛 拍着诗韵的肩膀
程以哲: 哇啦！流氓没有了..
徐诗昀 两个男人打了起来....
流氓阿猛: 小姑娘到很漂亮嘛
wasser: 阿猛:我示范给你看
娜娜小姐: 怎么都走了!
程以哲 一把拉开流氓的手，拿走！
wasser 拍拍 dragon 的肩膀.. 嘿.. 小子, 钓马子啊?? 也分我钓钓嘛..
程以哲 在诗昀面前，自然不能示弱的
徐诗昀 站在旁边,抡包打流盲
wasser: 降子
流氓阿猛: 小子你少管
布景: 隆隆....
徐诗昀: 哈...
程以哲 对流氓，滚！
wasser: (阿猛:你要再凶一点)
布景: 刷拉拉拉....
流氓阿猛: 老老实实边上呆着
程以哲 一拳向流氓打去
流氓阿猛 给了程一记重拳
陈逸凡: 呵呵，大苹果没当过流氓嘛，找校长最合适了
涵妮: 流氓要快动手啦~~~~~~~
wasser: (阿猛:快点挥刀!!)
程以哲 看到流氓掉了两颗牙齿
徐诗昀 哪儿来的小飞仔?回家玩儿去!!转身要走...
wasser: (快啦..!!)
程以哲 看流氓恼羞成怒
布景: 啪啪啪啪
流氓阿猛 拔出刀来,对着程的后心就是一刀
布景: 扑哧...
程以哲 看到流氓拿出了刀。一步一步上来..
流氓阿猛: 哼,跟我斗
程以哲 啊！
徐诗昀 啊!!你!!!!快来人啊!!!!
程以哲 转身。一个飞腿
徐诗昀: 阿芸该来了吧?
流氓阿猛 抓诗韵的肩膀,跟我回家去
wasser: (以哲倒在血泊里)
布景: 刷拉拉拉....
wasser: (jianzi 和 hpy 出现)
涵妮: 我要出现的吗????
流氓阿猛: 小妞,你跑不了的
布景: 隆隆.....
徐诗昀 滚开!!!!!
布景: 隆隆。.....
涵妮 那是~~~~~逸凡~~~~是以哲呀~~~~
流氓阿猛 放声大笑
徐诗昀 快来人啊.....抓!!哎...你!你要不要紧啊....
布景: 哈哈哈哈....
陈逸凡: 打着把雨伞正匆匆的不知道往哪赶....
涵妮 我们快帮忙呀~~~~~~~~~逸凡~~~~~
程以哲 挣扎着，诗昀，你快走~~~~~~~~~~~~
流氓阿猛 想去抱诗韵
陈逸凡: 啥声音?
布景: 隆隆.......
wasser: (阿猛:你看到杀人了要赶快逃)
布景: 丁冬....
流氓阿猛 踢了程一脚,臭小子,去死
徐诗昀 你走开啊!!!!快来人啊...呜...呜....
陈逸凡: 有打劫呀??
程以哲 扑向流氓，刘血更多了..
涵妮 你~~~~~~以哲~~~~以哲~~~~~
流氓阿猛 看见程不行了,心里慌了
陈逸凡: 喂!!!!小子...你在干吗呢???
布景: 隆隆......
布景: 刷拉拉拉.....
涵妮 逸凡~~~~~~快帮著我把他送医院呀~~~~~~
程以哲 涵妮：亏走，别让流氓....
徐诗昀 看到流盲走了..又看看抱着以哲的她
陈逸凡: 涵妮：....你怎么也在这呀?
流氓阿猛 慌慌张张的跑开了
布景: 丁冬..丁冬....
陈逸凡: 好的....
程以哲 终于昏了过去..
徐诗昀: 哈......解决......路灯...
wasser: 错错!!!!!!!!!!!!!!!!
涵妮 小姐(对著诗昀说)请你也一块帮帮忙吧~~~~
路灯: 是晚上吗？
wasser: jianzi:你是和 hpy 一起出现的
布景: 隆隆....
陈逸凡: 七手八脚的把...程以哲扛起来了...
涵妮: 逸凡~~~我们是在一起的啦~~~~
布景: 稀呖呖呖....
陈逸凡: 哦...
徐诗昀 你们....先走吧...我..还要等人...
陈逸凡: 现在不是在一起吗
程以哲 趁机揪了一下陈逸凡的脑袋，偷偷笑...
程以哲: 呵呵..
涵妮 小姐,谢谢你呀,跟我们一块好吗??/
流氓阿猛 躲在暗处悄悄的看
陈逸凡: 我慢:(((
布景: 隆隆.....
徐诗昀 嗯...不了.(笑了一下)..还是你们先走吼
涵妮: 导演~~~~~然後呢???
wasser: 去医院啊
程以哲 觉得陈逸凡背的好辛苦。。实在不好意思，让你...
徐诗昀 我看他也没什么大问题了...
◎ 流氓阿猛 将聊天代号改为 观众 ◎
程以哲: 陈逸凡：我还是下来吧 ..
程以哲 一动流血梗多..
观众: 这个程不是已经晕了么,还说话?
陈逸凡: 喂!!!!停下停下!!!!....
徐诗昀 站在路灯下看他们走远...转身也向另一个方向走去
程以哲: 呵呵~~
布景: 只.....
观众: 呵呵
布景: 啪嗒...
陈逸凡: 叫停了一辆面的:)
涵妮 一边心急以哲的伤,一边又想留下小姐的姓名
wasser: (我下次要当演员...)
陈逸凡: 不是没当过嘛:)
出租车: 不是面的，一辆大黄出租车。
◎ 布景 将聊天代号改为 场记 ◎
涵妮 (在医院)心急以哲的伤~~~~
观众: 出租车说话了?
徐诗昀 把他们送上了车.打打面的.快点啊..拜托!
场记: 导演:换不换幕啊...
wasser: 换啊!!!!!!!!
场记: 第三幕
wasser: (换阿猛和那那)
◎ 观众 将聊天代号改为 流氓阿猛 ◎
司机: 你们到哪儿？
程以哲: 10. 阿猛这时良心发现, 因为看见 evy 和 hpy 的美艳
◎ 场记 将聊天代号改为 布景 ◎
流氓阿猛 也偷偷的跟着他们
涵妮 谢谢你呀,逸凡,若不是是銅~~~~~~(呜)~~~~我真不知道怎麽办~~~~
程以哲: 11. 阿猛回家, 十分痛苦.. 娜娜边打麻将边问他为什麽
陈逸凡: 医院呀??
布景: 批了啪啦....(麻将声)
布景: 批了啪啦...
流氓阿猛: 出租车,跟上前面那辆黄色的出租
程以哲 在车上颠簸着..
涵妮 现在到底怎麽样了~~~~~
徐诗昀: 两边同时演!镜头随时切换!
wasser: 还在颠簸???
程以哲 鲜血一股一股地流淌...
流氓阿猛 总忘不了那个美丽的小妞
涵妮 拿著手巾,乌住以哲的伤口
布景: 蓬蓬....
徐诗昀: 对了!!!娜娜走了..已经...谁演娜娜?
程以哲 两个女孩都觉得好心疼
布景: 樱桃。...
涵妮 先生,拜托你快点呀~~~~~~
徐诗昀: 我来吧...正好没事儿
wasser: 那那走了啊?
◎ 徐诗昀 将聊天代号改为 娜娜 ◎
陈逸凡: 忙撕开袖子...帮程以哲缠上手臂...
娜娜: 你回来了?
司机: 对不起，司机得写论文，拜托别人。各位好好演
娜娜: 你还知道回来啊??
布景: 批了啪啦....
*** 司机 慢慢离开了 ***
程以哲 的鲜血止住了...
流氓阿猛: 不对吧,我什么时候回家拉?
wasser: 阿猛:你已经在家啦
涵妮 到医院了吧~~~~~~~
布景: 胡了...
娜娜: 两边镜头切换来着...
*** 娜娜小姐 进入 wasser 聊天室 ***
◎ 流氓阿猛 将聊天代号改为 后面的司 ◎
娜娜小姐: 到了我们没有?
娜娜: 咱演咱的...他们再演去医院
◎ pipi 将聊天代号改为 林建国 ◎
陈逸凡: hi,pipi
布景: 到拉...
程以哲 鲜血染红了袖口..
后面的司 对不起,先生,雨太大,跟不上了
林建国: 来啦！！导演！！！
wasser: 那那回来了
涵妮 (对医生说)请您务必帮忙呀~~~~~(暗泣~~~~~~~)
◎ 后面的司 将聊天代号改为 流氓阿猛 ◎
林建国: 还有我。。。。导演。。。
◎ 娜娜 将聊天代号改为 诗昀 ◎
林建国: 娜娜？？？？
娜娜小姐: 在呀!
布景: 娜娜小姐...赶快..
林建国: 噢。。。。
娜娜小姐: 好呀!@
布景: 隆隆....
娜娜小姐: 因为刚才在工作!
流氓阿猛: 那算了,送我会府青路一号
布景: 批了啪啦.....
诗昀: 娜娜快换口红,开胸装....
陈逸凡: 安慰涵妮他没事的...你放心吧:)...
涵妮: (握著逸凡的手)若你不在,我真不知道该怎麽麽办了~~~~~
娜娜小姐 穿上戏服
◎ dragon 将聊天代号改为 程以哲 ◎
wasser: 那那:打麻将啊
林建国 换上西服。。。
布景: 批了啪啦.....
诗昀: 快啊....娜娜....阿猛回家了...
流氓阿猛 回到家,粗鲁的敲门
wasser: (阿猛回家就对那那拳打脚踢)
林建国 系上领带。。。
布景: 蓬蓬....
涵妮 换到阿猛了吧~~~~
wasser: (那那十分想念前几天认识的林建国)
布景: 帮帮...
布景: 蓬蓬。....
林建国: mm
流氓阿猛 拼命的打门
程以哲 眼不见涵妮和逸凡的亲热，也不焦急...
娜娜小姐 要胡了
布景: 批了啪啦...
林建国: 导演，现在我在哪里呀？
流氓阿猛 叫骂,破那那,开门
布景: 啪..
wasser: (林建国到处筹钱, 想为那那赎身)
林建国: 我也在打麻将？
流氓阿猛: 那那,那那~~~~~
布景: 自提..
林建国: 噢。。。。
诗昀 镜头闪现出我坐在家中发呆......看着窗外的雨..
布景: 隆隆....
陈逸凡: 涵妮:没事呀...呵呵真是好久没见了呀..你现在怎么样了??
布景: 刷拉拉拉.....
林建国 穿着寒酸的西服，到处找朋友，为可怜的娜娜。。。。。
流氓阿猛 开始踹门,自言自语,瞧我怎么收拾你
布景: 呵呵。...
诗昀: 流盲有叫破那那的啊?整个一BBS流盲
流氓阿猛: 完了,那那跑了
wasser: 那那又完了
布景: 阿猛你先踹会门吧...
流氓阿猛: 我怎么办,自己进去?
wasser: evy:你代打一下
布景: 蓬蓬.....
程以哲: 流氓：你同时演两个人的。。呵呵
诗昀: 先演她们啊...
布景: 蓬蓬....
林建国 饥寒交迫，但为了新爱的娜娜。。。。。
布景: 蓬蓬....
◎ 诗昀 将聊天代号改为 娜娜 ◎
涵妮: 逸凡,是呀,真巧~~~~能在路上遇到你
wasser: 停
◎ 路人 将聊天代号改为 娜娜小姐 ◎
陈逸凡: 涵妮:他...是..吗??
程以哲: 导演：怎么啦？？
*** Ingrid 进入 wasser 聊天室 ***
布景: 怎么了导演?
娜娜: 唉呀.你小王八旦还知道回来?
林建国: 娜娜。。。。。
程以哲: 呵呵~~
wasser: 我是叫布景停啦
娜娜: 你先等老娘胡了再开门!
涵妮: 逸凡~~~我们多久没见啦,一见面就让你这麽忙~~~
布景: 呵呵...
wasser: 其他人继续
Ingrid: 我可是回来了!
程以哲: 导演：我现在如何？？
娜娜小姐 回来啦
流氓阿猛 对着娜那就是一巴掌
娜娜 扫老娘兴!! (去开门)
布景: 啪.....
陈逸凡: 涵妮:是哦...是好久没见了呢:) 你现在在哪里呀:)还有见过其他同学吗?
林建国 心里着急的想：我可怜的娜娜。。。。。。。
布景: 啪啪啪啪..
娜娜 你怎么啦?你怎么还他妈的流血?
流氓阿猛 死哪里去了? 老子叫了这么久
林建国: 喂！！！轻点好不好！！！！！
wasser: 以折:你苦苦寻找师匀!!!!!!!!!!!!
林建国: 点到为止！！！！OK？
流氓阿猛 对着娜娜又是一巴掌
程以哲 涵妮与逸凡在以前也是有感情的－－在中学
布景: 怕..
林建国: 别打啦！！！
娜娜 唉呀...你先坐啦!(屁股一拧一拧地走向...)
林建国: 导演，太残酷啦！！！
流氓阿猛 野男人在哪里?
布景: 执拗..执拗...
娜娜小姐 给导演一个大嘴巴子
wasser: 什麽残酷?
程以哲 涵妮与逸凡现在突然见面，旧情突生..
涵妮: 逸凡,没有联络啦~~~你呢,最近好吗??在忙什麽呢???
娜娜 什么啊?你回来晚了还吵啊????打麻将
流氓阿猛: (导演这么演对么?)
布景: 还得打..
wasser: (对啊!)
布景: 呵呵...
wasser: 哇咧
林建国: 不能打啦！！！
陈逸凡: 能忙啥...瞎忙，还在读书呢...
wasser: 打我干嘛???????????????????????????????????????????????????????/
娜娜 扯了扯被流盲打乱的头发,不过又看到他的伤
林建国: 再打，我不干啦！！！
程以哲: 逸凡觉得可以跟涵妮在一起，真是很幸福
流氓阿猛: 还打? 给老子热饭去
娜娜 唉.你他妈有种就泡马子别受伤啊..等等,拿点药
程以哲 可是涵妮在心中已经有了以哲
涵妮: 以哲你不要我,也不能乱凑呀~~~~~~~~~~^_*
流氓阿猛 别在这里假腥腥的
陈逸凡: 呵呵....
布景: 娜娜...三缺一..等你呢!!
娜娜 扭着小腰肢走进厨房....出来时笑笑的.
◎ vok 将聊天代号改为 观众乙 ◎
陈逸凡: 就是...破程以哲:
程以哲 涵妮呵逸凡都在很微妙的状态
布景: 快点啊...
林建国: 樱桃？？？？你还傻愣着干吗？
流氓阿猛 推开那那,走开
娜娜 别啊...你们都没眼色啊?这儿老姐有事儿呢...
娜娜 先走人啊..明儿再来...(往外推建国)
程以哲 逸凡不太清楚以哲跟涵妮的感情，但是只知道在自己心中有一个女神__
程以哲 哪就是涵妮
陈逸凡: 嗯哪:)
林建国: 别压！！ 娜娜。。。
林建国: 我。。。。
林建国: 我。。。。你知道。。。。娜娜。。。。。
流氓阿猛 哼了一声
林建国: 娜娜。。。。。我。。。。。
涵妮 对不起,交报告唷~~~~一会儿回来,先别排我的戏唷~~~
wasser: (亦凡跟含尼是一对的啊, 最後)
林建国: 你看。。。。。钱。。。。。。
林建国: 我给你筹的钱。。。。。。
流氓阿猛 别走啊,聊聊
娜娜 没看我老公回来了?实在是没眼色,走啊你.神经!
wasser: 林建国:你要把钱拿给阿猛
陈逸凡: 想想我也出去下:)
林建国 说着，拿出袋中的光洋。。。。。。
◎ 陈逸凡 将聊天代号改为 出去一下 ◎
程以哲 躺在病床，不知道逸凡和涵妮的事情
涵妮: 以哲,你还以为我看不出你对今天那女孩的眼神吗????
林建国: 看，，，，娜娜。。。我们 有钱啦！！！！！
程以哲: 导演：我演两个人好了，呵呵
娜娜 什么啊??老娘要你赎----身????
林建国: 我到香港去赌马，我们赢啦！！！！！！！
林建国: 我们有好多好多的钱。。。。。。
涵妮: 以哲,承认吧,我不是你心目中的女神了~~~
娜娜 拿回你的臭钱去!天,这么笨的男人....
流氓阿猛 枪过钱袋
林建国: 娜娜。。。我要你。。。。。
Ingrid: 呜~~~~~~~~
陈逸凡: 涵妮：我这些年来，一直在想着你..
娜娜 一边说着,一边要把钱往建国怀里掖
布景: 三级啊..
涵妮: 哈哈~~~~~那现再逸凡说什麽呢???
林建国: 娜娜。。。。。。
Ingrid: 工作真耽误我演戏!
流氓阿猛: 哈,到是有两个臭钱
林建国: 先生，你别碰我的娜娜。。。。。。
Ingrid: 唉.........
布景: 马赛克...马赛克...
涵妮: 逸凡~~~~~别这样说呀,有更好的女孩在等你呢~~~
◎ 陈逸凡 将聊天代号改为 呵呵~~ ◎
*** wasser 将话题改为 导演昏倒了 ***
林建国: 娜娜。。。。。你去收拾东西呀！！！
林建国: 我们走！！！
涵妮 等一下唷,一会儿回来~~~~
呵呵~~ 涵妮，可是我总是忘不了你啊
林建国: 阿猛，我们没事啦！！！！！
娜娜: 导演??????????
流氓阿猛 用小指勾住那那的下巴
◎ 布景 将聊天代号改为 场记 ◎
观众乙: 我现在贴出来
林建国: 娜娜。。。。？？？？？？
聊天代号 使用者代号 │ 聊天代号 使用者代号 │ 聊天代号 使用者代号
观众乙 vok │ 场记 dingd │ 流氓阿猛 bigapple
呵呵~~ dragon │ Ingrid Ingrid │ 出去一下 jianzi
娜娜 evy │ wasser *wasser │ 林建国 gpipi
涵妮 hpy │
娜娜: 看来今天又要待续了....
Ingrid: 哈!不京马赛可呀!
林建国: 别碰我的娜娜。。。。。。
◎ 呵呵~~ 将聊天代号改为 陈逸凡 ◎
观众乙: 收工吧
娜娜: 建国还在演....
流氓阿猛: 是不是那那 ?
场记: 导演..什么时候换幕啊?
林建国 抓主阿猛的依领
娜娜: 导演已经晕倒了!!!!
陈逸凡: 涵妮：你现在好好么？？
流氓阿猛: (导演?)
陈逸凡: 导演：你怎么了啊？？
Ingrid: 导演我要求另外的角色!
林建国 把 流氓阿猛 踢的死去活来
◎ 娜娜 将聊天代号改为 evy ◎
场记 把 wasser 踢的死去活来
林建国: 导演？？？
evy: 哈....收工啦!
Ingrid: 导演怎么了?
林建国: 接下来？？？？
◎ 陈逸凡 将聊天代号改为 dragon ◎
林建国: 怎么办？
◎ 场记 将聊天代号改为 dingd ◎
流氓阿猛: (喂,还演不演啊?)
Ingrid: 呵呵....
Ingrid: 就去吃饭了!
dragon: 好没有到夜晚的，呵呵
Ingrid: 就是呀!
evy: 剪子....吃宵夜走....
dingd: 去吃夜宵吧..
林建国: 娜娜，我请你。。。
◎ 流氓阿猛 将聊天代号改为 bigapple ◎
dragon: evy:剪子发呆呢
evy: 流肓正来劲儿呢...哈....
Ingrid: 谁是娜娜?
◎ 林建国 将聊天代号改为 pipi ◎
bigapple 觉得还没过瘾呢
dragon 大家继续演啊
Ingrid: 就是呀!
bigapple: 导演呢?
pipi: 我还要打流氓！！！！
pipi: 大苹果！！！！！
bigapple: 病又犯了?
evy: 哈....大苹果....流盲演来来劲啊..
◎ dragon 将聊天代号改为 程以哲 ◎
◎ dingd 将聊天代号改为 导演 ◎
*** wasser 将话题改为 导演心脏病发, 住院了 ***
evy: 剪子是演什么的?
程以哲: 导演：真的啊？？
*** pipi 慢慢离开了 ***
evy: 啊???让我们气得的说....
evy: 导演!!!!先别住院..工钱啊....
*** wasser 将话题改为 ***
wasser: 嗯
wasser: 那个.. dragon
wasser: 来
wasser: 我们来选明天的导演
Ingrid: 导演!我也要角色!
Ingrid: 完了,怎么网与不动了吗?
evy: 明天我来做导演算了....
evy: 想想也该演演了....
wasser: 好!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!
Ingrid: 演呀!演呀!
*** 程以哲 已切离系统 ***
◎ 导演 将聊天代号改为 场记 ◎
bigapple: 我来当导演
*** wasser 决定让 evy 当本聊天室的op ***
*** dragon 进入 wasser 聊天室 ***
evy: 我不会用啊...想想...
场记: 导演给工钱啊!!
evy: 怎样换幕?就是改话题?
观众乙: 我要去贴啦
wasser: 对啊
bigapple: press /t
evy: 先贴吧.今天到这里了.
场记: 导演.....
*** evy 将话题改为 先商量明天的戏 ***
*** wasser 慢慢离开了 ***: 给一人一个盒饭
*** wasser 进入 wasser 聊天室 ***
wasser: 哇咧
Ingrid: 终于动了!
Ingrid: 有不动了!
场记: 不够吃的...
*** evy 将话题改为 散伙吧..今天... ***
Ingrid: 唉.....
*** dragon 已切离系统 ***
evy: 还有谁今天要演?
场记: 饿...
Ingrid: 真让人失望!
场记: 饿了....
*** dragon 进入 wasser 聊天室 ***
bigapple: 哇,这么快就散伙了说

<待续！?gt;>
--

铁 心 似 水

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.187]


一首献给朋友的诗

 发信人: zoe (密码), 信区: Friends
标 题: 一首献给朋友的诗
发信站: BBS 水木清华站 (Wed Jan 15 20:42:27 1997)

等待着的灵魂
[芬兰]爱迪斯.瑟德格兰
（摘自《读者》1997.1）

我独自躺在湖畔的树林中，
我和岸上的古松友好地生活在
一起，
和所有的山梨树心心相印。
我孤零零地躺着等待，
没有人从我这里走过。
巨大的花朵从高高的枝上向我
投下目光，
苦涩的蔓爬入我的怀抱，
我只有一个名字奉献给一切，
那就是爱。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: etcp3.net.edu.c]


GirlFriend V2.0 与 Wife V1.0

 发信人: Gaost (爱是一种汹涌的冲动), 信区: Friends
标 题: GirlFriend V2.0 与 Wife V1.0
发信站: BBS 水木清华站 (Thu Apr 17 21:43:56 1997)

ALL:
去年我的一位朋友将 GirlFriend 6.0 版升级到 Wife 1.0版，发现这耗费
了大量内存，几乎没有给其他应用程序留下一点系统资源。 现在他还注意
到 Wife 1.0 正孕育着 Child-Processes, 这将消耗更多有价值的资源。
显然 Wife 1.0 是个单任务，单通道，独占系统全部资源的程序。

在产品的宣传手册和文档中并没有指出这种特别的现象，尽管其它用户曾经
提醒过他根据应用程序的自然规律这是可以预料的。不仅如此， Wife 1.0
自动安装成在系统初始化时自动运行，以监视所有其它的应用程序的运行。
他发现诸如 PokerNight 10.3，BeerBash 2.5 和 PubNight 7.0等等应用程
序再也不能运行了。 一选择系统便挂起（尽管这程序以前都工作的很好）。

在安装时， Wife 1.0 自动装载了用户所不期望的 Plug-Ins，例如
MotherInLaw 55.8 （岳母）和 BrotherInLaw Beta 发行版（内弟）。结果
是系统性能日渐下降。

他希望能在即将发行的 Wife 2.0 版中看到以下功能：
.“Don't remind me again" 〔别再提醒我〕按钮
. Minimise（最小化）按钮
. Install Shiel（安装保护）功能，在安装 Wife 2.0 时可以选择随时
Uninstall 而不损失任何缓存和系统资源。
. 在混杂（premisuous）模式下运行网络驱动器的选择，这样可以使系统
硬件探查功能发挥更大的作用。

我自己则尽量避免由过分亲密的 GirlFriend 2.0 而和 Wife 1.0 相关联所引
起的所有的令人头痛的事。但我还是遇到很多问题。

显然，你不能在 GirlFriend 1.0 上安装 GirlFriend 2.0。你必须先 Uninstall
GirlFriend 1.0。其它用户说这是我应该注意的一个永远的 bug。显然，
GirlFriend 的不同版本在共享 I/O 端口上是相互冲突的。 当然，如果你的
时间片分配的合理的话，暂时也不会引起很大的不兼容性。

更糟的是，GirlFriend 1.0 的 Uninstall 程序工作得不是很好， 在系统中常常会
留下意想不到的程序运行轨迹。

另一个令人烦恼的问题是 GirlFriend 的各个版本不停地弹出有关升级到
Wife 1.0 的好处的消息。

****** BUG WARNING ******
Wife 1.0 有一个未公开的 bug。如果你想安装 Mistress 1.1 （情人），
Wife 1.0 将在自己 Uninstall 前删除硬盘中所有的 MS-Money 文件。这样
Mistress 1.1 会声明系统资源不足，拒绝安装。

****** BUG WORK-AROUNDS ******
为避免上诉 BUG，建议在不同的系统上安装 Mistress 1.1，并不再使用任何
文件传输软件，比如 Laplink 6.0。同时注意一些相似的带有病毒的共享软件
可能感染 Wife 1.0。

另一个解决方法是，用匿名访问 UseNet provider 来运行 Mistress 1.1。
再次提醒，谨防意外从 UseNet 上下载的病毒。

BTW: 原作 VINCENT QIU
--

我是 Gaost ! 快快乐乐的 Gaost !
I just wanna be here beside you !

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.29]


生命如花

 发信人: wgf (流浪者), 信区: Friends
标 题: 生命如花
发信站: BBS 水木清华站 (Fri Apr 25 08:25:10 1997)

生命如花，
我用我的心，
我的泪，
我的血，
为你歌唱，

生命如花，
为什麽不是呢？
静下你的心，
放慢你的脚步，
能感到神的教诲。

生命如花，
走出自我的圈地，
融入博大的宇宙，
感受生的意义。

生命如花，
匆匆人海中，
每个人都现献出一点爱，
我们将生活在爱的光辉之下。

生命如花，
挺起你的胸膛，
放开你的步伐，
为青春而挥扬。

生命如花，
让你的心也如这花般绽开，
隽久永新，
生机盎然。

生命如花，
感谢每一张笑脸，
每一份真诚的爱吧，
为生命而歌唱。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.144.207]


写给台湾同胞

 发信人: seman (木木－－drifting), 信区: Friends
标 题: 写给台湾同胞
发信站: BBS 水木清华站 (Sun May 25 08:45:37 1997)

定风波___两岸情

小小一泓海峡清
隔绝两岸客心惊
北越长城南渡海
随风
一曲清歌赋深情

百年流离百年灯
寂寞深深牛女星
何日欣欣话重逢
倾听
无限江山做何声

--
谁家白云深处
谁在野岸行舟
荡起清风桨儿
天马西风渡口

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.95]


一个关于朋友的故事.

 发信人: poor (人家的闺女有花戴,老汉我没钱不敢给你买), 信区: Friends
标 题: 一个关于朋友的故事.
发信站: BBS 水木清华站 (Sat Jun 14 19:58:16 1997)

几天从一本书中前读到的一个故事,读后让我感慨万分.原故事是英文,我凭
记忆转述如下:

第一次世界大战中,两个年轻人同时应征入伍,同在一起受训,又被一起
送到战场上.两个人结下了深厚的友谊.

在一次战斗中,其中一个伙伴倒在敌人的炮火中,他的朋友在战壕中心急如焚
地要跳出去救他,被指挥官厉声喝住:"你这样出去不但救不了他,还会送掉你
自己的命!"

但在指挥官一转身的时候,年轻人跳出了战壕置身于枪林弹雨中向他的朋友
爬去.

终于,他带着重创艰难地爬了回来,也带回了同伴的尸体.

指挥官既感动又生气,问道:"你这样做值得吗?他已经死啦,你也快要不行了...."

他几乎是用自己的最后一口呼吸,平静地答道:" 是的,可我爬到他身边时,
他临死前对我说的最后一句话是:' .. 我知道你会来的,Jim..'"

--
***************************************
造反 有趣.....
来了一群白盔白甲的革命党...
！同去同去．．
于是就同去了..
***************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.224.31]


七夕联句 (转载)

 发信人: seman (木木－－－drifting), 信区: Friends
标 题: 七夕联句 (转载)
发信站: BBS 水木清华站 (Mon Aug 11 13:05:56 1997)

【 以下文字转载自 Literature 讨论区 】
【 原文由 seman 所发表 】

上联
tree: 悲恨相续，年来久别，重逢处，泪笑当难取舍
下联
tree: 风雨无边，天色又晚，估量那，爱恨应成连环
date: 日夜奔波 众友交流 正时短 笑观门人拉电
沙: 爱念 相联, 网中长见, 诗词中, 苦乐一目了然..

上联
tree: 七夕佳节，鹊作桥，云传情， 两情终得重聚
下联
date: 二月暑休,线组网,网交心,众心始得团圆

上联

tree: 七夕星七夕夜，天清如水，伊人如月，今夜可曾聚否

下联
(失其名) 九杯酒九道菜, 地静似林, 挚友似醉, 别日难得糊涂
tree: 百日情，百日恨，风雨如罄，岁月如剑，一朝相思得圆
明空: 回归日回归时 天降细雨 众欢如风 他年不再相思

上联
明空: 好友 好友 好友 网慢 断线 思念

下联
tree: 伊人伊人伊人风起天寒衣单
date: 良师良师良师时短毕业勿眷
鬼: 网虫 网虫 网虫 交友 上线 永远
(失其名) 知己 知己 知己 相见 寒暄 欢颜

上联
date: 日夜奔波 众友交流 正时短 笑观门人拉电
下联
tree: 风雨无阻，网中相约，颇遗恨，泪对断线涟涟
tree: 开放关门，老太又喊，时间到，同学赶紧存盘

--{ATTENTION：以上代号为聊天室内代号，并非使用者ID:)

[3d

6m※ 修改:·seman 於 Aug 11 10:28:45 修改本文·[FROM: 166.111.5.72]
※ 修改:·seman 於 Aug 11 10:39:57 修改本文·[FROM: 166.111.5.72]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.72]


文学板的宣传栏:)

 发信人: seman (隐去___一种心情...), 信区: Friends
标 题: 文学板的宣传栏:)
发信站: BBS 水木清华站 (Sat Sep 27 15:37:36 1997)

文学板宣言

老实说我这个斑竹做的很一般.不过是作了一些整理的工作罢了
文学的繁荣虽然不是我一个人能推动的,不过做了文学的斑竹看见
版面凋敝也不尽颇感歉然.

我自己近期也比较忙，所以无法自己写作些什么，只能作一些
简单的工作。不过我还是愿意就本板的宗旨作一点阐发，以使得不至
于因为有一个文学的大帽子而拒人于千里之外.

首先文学板是广大网友的文学板，并不光是名家名作的荟萃板。
虽然我们对名家名作也热烈的欢迎.

我以为文学板的特色应该着重于网友们自己的创作.而许多网
友没有在本板发表文章的原因我也大概明白.

文学板的一个特点是它的范围过广。说起来文学按说BBS里面的
各个板的文章如果到了一定的水平多是可以算入文学的范围的。太广
犯也就缺少针对性，我想这个应该是我们文学板的一把双面剑.---因
为文学的广大，所以可以无所不包，然而也正因为文学的广大使得许
多人觉得文学不是与自己的生活真切相关。

文学是人生的一面镜子。人生的百态都可以在文学中表达。爱
恨情愁，悲欢离合，嘻笑怒骂，生老病死，人间万象，奇思狂想，到
真切处，无不是文学;滴水汪洋，风云草木，坐卧游走，市井闲谈，到
性情处无不属文学。记得有个日本作家清少纳言有一部随笔集，『枕
草子」.

第一篇文章写到:四时的情趣
日本的四季是很有意思的...
.............

听到这么一句话，就令人不禁神往,看我们自己的人生一天到晚患得患失
的忧劳与疲惫，有几个人能够这样说，人间的四季是很美的呢?文学只是
发生了我们用令一种眼光看自己和看世间的时候巴...

昨天是个多云的天气,有一点零星的雨，还有一些柔和的光辉，我在
雨和光的世界里行着，想着漫不相关的事物.一会儿云层铺漫起来天色黯
淡,还剩下西边一快天空洋溢着质朴浑厚的阳光的色彩，我忽然觉得心灵
的激烈的渴望...平静中充满了焦灼不安...我不知道这是一种怎样的时刻
可是我知道我活着...

--
每一天
人们都用一种新的声音
说明自己...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.95]


话说“天长日久”

 发信人: suskind (十月既来), 信区: Friends
标 题: 话说“天长日久”
发信站: BBS 水木清华站 (Sat Dec 20 14:42:33 1997)

小时候读书一味地偷懒，只拣尖新有趣的话头记，一本书下来
往往就记得片言只语。〖大戴礼记〗中有句话记的尤其清楚：
与君子游，如入芝兰之室，久而不闻其芬，则与之化矣；与小
人游，如入鲍鱼之肆，久而不闻其臭，与之化矣。这话好像算
不上尖新，倒是有种无可奈何，由它去吧的况味。现在想来，
人生经验的扎实处或许就在这里。

年底到了，你最先想到要问候下的人可能是你欠他多年烂帐，
理也理不清的人；可能是受业先师，虽然现在可以踩他的头而
不顾了，但面子上还要过的去；可能是刚刚结识不久，死乞白
赖要和人套磁的新客户。最可以放一放的是你身边的老朋友：
日用不知，人恒如此。
认识新朋友的时候，又是促膝夜谈，又是尺素频仍，只觉得天
地好小，仅容得下两人脸对脸。时日一久，该讲的笑话说到烂
熟，该争的问题达成了一致，连起身去上厕所都一块儿想到，
真的还有什么话可讲呢？于是绚烂归于平淡，大家心里只道是
老朋友的，可以放放，如果连这点感情都不讲还算什么朋友？
理直气壮，煞有介事。
可是，友谊原也不是超然物外的东西，一旦没了某种牵系，终
究要出问题的。想想千年珊瑚都会老死骨结，什么又是可靠的
呢？万分抱歉，我想对那些我疏远的老朋友们说一声。我知道
不应该以为老朋友之间就不必交心了，不该每次见面只问声好，
不该在你生日的时候连个电话都不打。如果老朋友最后走到了
这个地步，我们要他来做什么？
〖论语〗上说，君子之交淡如水，小人之交甘如醴。那君子的
名号虽然悦耳，但我总是心中暗暗生疑：如果小人的交情那么
美好，为什么我们弃之不顾？是不是和君子盘桓久了，就会云
淡风轻不以之为意呢？万分抱歉，我的君子，曾几何时，我不
再从你身上看到光辉，我打倒“礼尚往来”的旧俗为了免却麻
烦，我以为你不过如此，在人背后说你的是非。万分抱歉，万
分抱歉，我不会再为了赢得一个新知而冷落了旧雨，我仍然要
在咖啡馆里面继续我们结构主义的讨论，我会拿起笔把所有的
冷漠化为心酸，腐蚀整整十页稿纸。真的，万分抱歉。

我不喜欢时间和距离，因为它们意味着丧失；我也偏嗜时间和
距离，因为它们使人产生幻觉。
每次有人跟我说起我已有七八年没有重读过的〖围城〗，我就
会问：“你最喜欢的是哪一段？”回答泰半是方鸿渐和孙柔佳
在上海婚后生活那部分。我深深地点点头，是啊，只有那些琐
琐屑屑的磨擦才是这个世界的真相，现实面前那些机智和贫嘴
又有什么用处呢？
恋人们常常希望一段不是很长的分离，这样可以擦的出新的火
花。但我常怀疑这火花是什么。分离让人开始用想象弥补那段
空虚，用理想中的形象去美化爱人，所谓bittersweet的感觉。
可我不希罕这样的甜蜜，因为我知道天天日日，年年月月的磨
擦考验方能见出生活的底色，方能了解人性的根基。而那借了
战火，灾难，远别，拆散得来的爱情，友谊，虽然浪漫跌荡，
却终究逃不过王子公主婚礼以后漫漫凡俗生活的检验。人生煞
风景处就在这里吧。

说到周围算不上小人，而你不得不称他们为朋友的人呢，我感
到那考验尤其来的艰巨，尤其来的痛苦。
孔子讲过一句话，原文记不得了，大意是：人不如己者，毋与
之友。和“昔孟母，择邻处”一样，有点势利，有点没有人情
味。不过细想想，也难为了他的苦心。你肯定常常见到那些对
别人严格要求，百般挑剔；对自己，处处小心怕别人占去了便
宜的人。你也肯定常常见到一面对小说中伟大感情哭天抹泪，
一面在心里算盘拔的乱响的人。我有个同学，每次你有点好吃
的，他保准不请自到，但从来没见他给过别人点什么，除了去
开无聊会的入场券。他有了gf之后，更是变本加厉恨不得天下
之大尽为其有。想想他，能不让人灰头土脸，身上能无鲍鱼之
肆的气味吗？
也许有人会说我小气计较了，可是问题恰恰在于你天天应对，
没有办法逃脱的了。天长日久，我得时时算计着如何不被他骗
去点什么也不伤了和气，算到我长吁短叹。箴言家利希滕伯格
说过：对立也是摹仿的一种形式。看来我真的是中了圈套。最
好还是记取孔子的话吧。但是我也没有忘记孔子原也是讲过
“以德报怨，以德报德”这样不着边际的话的。
我并不偏爱君子的雅称，自信也不是法利赛人，可是有的时候
确不满于身边种种，想来个举世皆浊唯我独清。然而最后仍是
“与之化矣”的命运。

君子不再觉得像君子，忘了与他亲近；小人觉得和自己没有什
么两样，大小多少全和他泡在一起。这两千年的智慧原来是这
样令人恐惧啊。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc51.cic.tsingh]


致友人书

 发信人: suskind (十月既来), 信区: Friends
标 题: 致友人书
发信站: BBS 水木清华站 (Mon Dec 29 17:10:56 1997)

朋友：
你好。几天不见，也许在各自的心里都发生了老大的变故，不管
怎样，我认同和欢喜这变故。
我在想什么样的人才算自私，以及我算不算自私。有的人的自私
是无害的吧，无非守着自己的那爿领地而已。而有的人也许出于
自私，他喜欢表达自己，他愿意别人听到自己的声音，他不顾及
别人的感情一定要把自己想说的话讲完为止才肯罢休，而我正是
这样一个人。
数数我短短的生命中曾经伤害过多少人，那里面又有多少个是我
的朋友知己，我不由得气短。然而我未曾稍变。总是那个念头抓
住我：真诚到什么地步才算是够了？我永不嫌够。
我知道我也许不是真正的真诚，也许只是想说话，想让自己的心
得以舒展，想对生命有个交代。而我也连一刻都没有将真理攥在
自己手上，因为我根本就不知道真理是什么！我无所依凭，但我
希望能有所依凭。你知道这个世界的颜色胜于我，那些暗浊中透
出的红色对你或者就是生的意义。然而我指望在这个世界上能有
所把持，有所依凭，我不想让机智和熟练来化解所有的珍贵的也
许是可笑的坚持。你冰雪聪明，我也晓得每一次我也回答不了你
的诘问，可是相对于回答不了的问题而言，我觉得仍值得背水一
战。如果什么也可以在岁月消磨，人世逆旅中显得微不足道，那
我不愿意再走这段没有梦的道路，我不愿意在无止境的折磨中继
续徘徊，我也不愿意为了不可指望的明天再玩今天乏味的游戏。
但我想问是不是还有重要的，顽固的，永恒的，有欢喜时的一霎
那的哀，有覆水难收的理想，有苦难中孤独的切齿？如果有，我
将坚持。

谈谈我的平淡故事，谈谈我伤过的人吧。中学的时候我有位朋友，
女孩子，我们关系很融洽。或者说我喜欢她也可以。但是故事走
到终点，不知还算不算朋友了。我很不喜欢她和那些油腔滑调的
同学在一起，做那种有点绚其实是无聊的事。我有一天终于说了，
说我不喜欢那样子，说的很过火。不知是不是嫉妒或其他什么心
理，总之我不能不说，我觉得那很重要，因为人生确有些东西很
重要。之后她无法接受，分开。那时，常常是夜里，我突然惊醒，
用被角掩着嘴，偷偷地哭泣，眼泪流的满脸，顺着眼角流进耳朵。
我无数次的问：我为什么明明知道怎样的结果却仍然不肯放弃讲
出来的话？我只是不肯。如果连最亲密的人也要隐藏着，那我们
要亲密来做什么？我们隐藏了又要得到什么，想从别人那里得到
什么，又给了他们什么？后来虽然关系好了，根子却埋着；折折
磨磨，终于因了莫名的原由而走散。试问哪个人不怀念自己的最
初？哪个人不希望自己有份圆满？然而，纵我有别一次机会，我
还会对她说，我不喜欢那样子。
在清华，我也开罪过一个女孩子，到今天仍然纠结难去。我在给
她的信中不客气地指她的布尔乔亚作风，两人闹到僵。后来在一
篇评论文字里又一次拿她开刀，用最poignant，最bitter的论调
谈她的文字。而那篇文章恰恰是经她的手发表的。有多少人说我：
你这人太刻毒了，身边的人被你伤到尽，愈是朋友愈是刀下的狠，
肉剜的深。这是真的，走到今天，走到一身萧索，我真的是伤过
太多的人，对他们我连抱歉都无脸去讲。然而每次，我还是要拿
起刀，剜别人，也剜自己。
或者我说你不会相信，我从来不觉得自己是比其他人在什么地方
优越的，道德也好，学问也好。相反，自卑是我生命的底子。可
我总希望事情会变得好些，总希望我们不是照我们来到世上的样
子再把这个空间交给后来者，总希望我们可以不按那些清规戒律
来切割自己的人生，总希望能每天开拓一点新的自己。所以我不
遗余力地指摘，挑剔，责备，而我每次最凶狠的攻击却有个默默
的靶子，就是我自己。我看得到自己眼中的梁木，我恨那些虚伪，
造作，自私，贪婪，骄傲，歹毒，放纵在自己身上幽幽的闪现，
每一次我气势汹汹地迎向别人的时候，我也逼近了自己。我不能
常胜，所以我不停地攻击。
人心有没有这样可怕？我不知道，可我感觉到作人是免不了残忍
的，对人出于无奈，对己则是必然。我或者用自己的这把尺丈量
了太多的别人，而为的是校准自己，这是不是自私？

张岱说：人无癖不可与交，以其无深情也；人无疵不可与交，以
其无真气也。朋友，你有深情，有真气的，你也不免有疵有癖，
而我也正因此看重你，敬佩你。如果抱歉能解决问题的话，我倒
想说上千声。可，如果我能重新开始，究竟那些话还会讲，还会
刻毒，还会酷烈，它说给你，也说给自己。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.14]


fen zhizi

 发信人: unfailing ( ), 信区: Friends
标 题: fen zhizi
发信站: BBS 水木清华站 (Wed May 6 18:53:54 1998)

寻寻觅觅
冷冷清清
不觉已过乍暖还寒时候
孤独之雁将赴异国
怎奈将息难就
故仿唐小杜诗一首，以抛砖引玉为幸：
书山隐隐路迢迢，春尽燕园花枝俏。
二十四桥今何在，玉人做伴共吹萧。

此乃仿人所作，诗病自然百出，不一而足，尚有指教不胜欣然。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.58]


A Song in High School----兼支持cdrom 的申请

 发信人: fragrance (盈盈), 信区: Friends
标 题: A Song in High School----兼支持cdrom 的申请
发信站: BBS 水木清华站 (Sun Jun 21 09:37:07 1998)

Who Can

Who can fly without a wing?

Who can row without an aor?

Who can day Good-bye to a friend dear,

Without shedding tears?

I can fly without the wing.

I can row without the aor.

But I cann't say good-bye to a friend dear,

Without shedding tears.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.35]


花瓣雨

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 花瓣雨
发信站: BBS 水木清华站 (Sun Jun 21 13:01:58 1998)

发信人: ryf (青山相待，白云相爱), 信区: Friends
标 题: 花瓣雨
发信站: BBS 曙光站 (Sat Jun 20 21:59:03 1998)

花瓣雨

粉红的花瓣纷纷飘落
象丝丝的雨
洒到我心底
那是你晶莹的泪滴
飞花似雾
细雨如愁

樱花缤纷
一如昨日
伊人亮丽的风采
却无处寻觅
生命的天平啊
为何总是令人心碎的倾斜
苍天难道睡着了吗

你是微笑的离去的
用你的生命换回一道彩虹
可是
我分明看见你眼中的留恋
留恋这纷纭的世界
和茫茫人海中的她
我知道
你心中有千百个不舍
一如纷纷飘落的花瓣雨

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


来看我吧

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 来看我吧
发信站: BBS 水木清华站 (Sun Jun 21 21:04:04 1998)

发信人: lomb (茄子), 信区: Friends
标 题: 来看我吧
发信站: 杏林站 (Sun Jun 21 19:42:22 1998), 转信

来看我吧
即使用你的眼角
我喜欢你的奚落
因为我更怕寂寞

来看我吧
我绝不说你龌龊
我已同意你堕落
赞赏你思想的赤裸

来看我吧
不必费心叨扯
勾引我生理的饥渴
我喜欢实话实说

来看我吧
象畜生那样没有隔阂
我决不再言爱情
只谈你的腿你的胳膊

来看我吧
尽管你不是我的
也许我能给你点机会
由你温存地怜悯我

来看我吧
尽兴表演你的矫揉造作
我绝对不会作呕
因为这里没有公厕

无聊，这个周末
外面阴沉的上帝
摧我冰冷的泪水
大雨瓢泼

来看我？ 6/21/98

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.60.81]


女孩子的花

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 女孩子的花
发信站: BBS 水木清华站 (Sat Jun 27 21:27:15 1998)

发信人: xim (西蒙骑士~昏昏地睡去,微笑着醒来~), 信区: Marriagecentre
标 题: 女孩子的花
发信站: BBS 曙光站 (Sat Jun 27 10:17:39 1998)

xim按：
第一次读到唐敏的这篇散文，就很感动。以后特别喜欢静静的一个
人的时候读它。
费了半天的时间把它贴出与各位网友共享。

女孩子的花

唐敏

相传水仙花是由一对夫妻变化而来的。丈夫名叫金盏，妻子
名叫百叶。因为水仙花的花朵有两种，单瓣的叫金盏，重瓣的叫
百叶。
“百叶”的花瓣有四重，两重白色的大花瓣中夹着两重黄色
的短花瓣。看过去既单纯又复杂，象闽南善于沉默的女子，半低
着头，眼睛向下看的。悲也默默，喜也默默。
“金盏”由六片白色的花瓣组成一个盘子，上面放一只黄花
瓣团成的酒盏。这花看去一目了然，确有男子干脆简单的热情。
特别是酒盏形的花蕊，使人想到死后还不忘饮酒的男人的豪情。
要是他们在变成花朵之前还没有结成夫妻，百叶的花一定是
纯白的，金盏也不会有洁白的托盘。世间再也没有象水仙花这样
体现夫妻互相渗透的花朵了吧？常常想象金盏喝醉了酒来亲昵他
的妻子百叶，把酒气染在百叶身上，使她的花朵里有了黄色的短
花瓣。百叶生气的时候，金盏端着酒杯，想喝而不敢，低声下气
过来讨好百叶。这样的时候，水仙花散发出极其甜蜜的香味，是
人间夫妻和谐的芬芳，弥漫在迎接新年的家庭里。

刚刚结婚，有没有孩子无所谓。只要有一个人出差，另一个
就想方设法跟了去。炉子灭掉、大门一锁，无论到多么没意思的
地方也是有趣的。到了有朋友的地方就尽兴地热闹几天，留下愉
快的记忆。没有负担的生活，在大地上溜来逛去，被称作“游击
队之歌”。每到一地，就去看风景，钻小巷走大街，袭击眼睛看
得到的风味小吃。
可是，突然地、非常地想要得到唯一的“独生子女”。
冬天来临的时候，开始养育水仙花了。
从那一刻起，把水仙花看作自己孩子的象征了。
如果开“金盏”的花，我将有一个儿子；
如果开“百叶”的花，我会有一个女儿。
用小刀剖开花球，精心雕刻叶茎。一共有六个花苞。看着包
在叶膜里象胖乎乎婴儿般的花蕾，心里好紧张。到底是儿子还是
女儿呢?
我希望能开出“金盏”的花。
从内心深处盼望的是男孩子。

绝不是轻视女孩子。而是无法形容地疼爱女孩子。
爱到根本不忍心让她来到这个世界。
因为我不能保证她一生幸福，不能使她在短暂的人生中得到
最美的爱情。尤其当心她的身段容貌不美丽而受到轻视，假如她
奇丑无比却偏偏又聪明又善良，那就注定了她的一生将多么痛苦。
而男孩子不一样。男人是泥土造的，苦难使他们坚强。
“上帝”用泥土创造了男人，却用男人的肋骨造出了女人。
肋骨上有新鲜的血和肉，只要轻轻一碰就会通彻心肠。因此，女
子连最微小的伤害也是不能忍受的。
从这个意义来说，女子是一种极其敏锐和精巧的昆虫。她们
的触角、眼睛、柔软无骨的躯体，还有那艳丽的翅膀，仅仅是为
了感受爱、接受爱和吸引爱而生成的。她们最早预感到灾难，又
最早在灾难的打击下夭亡。
一天和朋友在咖啡座小饮。这位比我多了近十年阅历的朋友
说：
“男人在爱他喜欢的女人的过程中感到幸福。他感到美满是
因为对方接受他为她做的每件事。女人则完全相反，她只要接受
爱就是幸福。如果女人去爱去追求她喜欢的男子，那是顶痛苦的
事，而且被她爱的男人也就没有幸福的感觉了。只是非常奇妙的
感觉。”
在茫茫的暮色中，从座位旁的窗口望下去，街上的行人如水
许多各种各样身世的男人和女人在匆匆走动。
“一般来说，男子的爱比女子长久。只要是他寄托过一段情
感的女人，在许多年之后向他求助，他总是会尽心地帮助她的。
男人并不计较那女的从前对自己怎样。”
那一刹间我更加坚定了要生儿子的决心。男孩不仅仅天生比
女孩能适应社会、忍受苦难，而且是女人幸福的源泉。我希望我
的儿子至少能以善心厚待他生命中的女人，给她们短暂人生中永
久的幸福感觉。
“做男人最大的确点就是，没有办法珍惜他不喜欢的女人对
他的爱慕。这种反感发自真心一点不虚伪，他们忍不住要流露出
对那女子的轻视。轻浮的少年就更加过分，在大庭广众下伤害那
样的姑娘。这是男人邪恶的一面。”
我想到我的女儿，如果她有幸免糟当众的羞辱，遇到一位完
全懂得尊重她感情的男人，却把尊重当成了对她的爱，那样的悲
哀不是更深吗？在男人，追求失败了并没有破坏追求时的美感；
在女人则成了一生一世的耻辱。
怎么样想，还是不希望有女孩。
用来占卜的水仙花却迟迟不开放。

这棵水仙长得从未有过地结实，从来没晒过太阳也绿葱葱
的，虎虎有生气。
后来，花蕾冲破包裹的叶膜，象孔雀的尾巴一样张开来，六
只绿孔雀停在一块。
每一个花骨朵都胀得满满的，但是却一直不肯开放。
到底是“金盏”还是“百叶”呢？
弗洛伊德的学说已经够让人害怕了，婴儿在吃奶的时期起就
有了爱欲。而一生的行为都受着情欲的支配。
偶然听佛学院老师讲课，讲到佛教的“缘生”说。关于十二
因缘，就是从受胎到死的生命的因果律，主宰一切有形和无形的
生命与精神变化的力量是情欲。不仅是活着的人对自身对事物的
感受着情欲的支配，就连还没有获得生命形体的灵魂，也受着同
样的支配。
生女儿的，是因为有一个女的灵魂爱上了做父亲的男子，投
入他的怀抱，化做了他的女儿；
生儿子的，是因为有一个男的灵魂爱上了做母亲的女子，投
入她的怀抱，化做她的儿子。
如果我到死也没有听到这种说法，脑子里就不会烙下这么骇
人的火印。如今却怎么也忘不了了。
回家，我问我的郎君，“要男孩还是女孩？”
“女孩！”他毫不犹豫地回答。
“男孩！”我气极了！
“为什么？”他奇怪了。
?nbsp;
我却无从回答。
就这样，在梦里看到我的水仙花开放了。
无比茂盛，是女孩子的花，满满地开了一盆。
我失落得无法形容。
开得最高处的两朵并在一起的花说：
“妈妈不爱我们，那就去死吧！”
她们俩向下一倒，浸在一盆滚烫的开水中。
等我急急忙忙把她们捞起来，并表示愿意带她们走的时候，
她们已经烫得象煮熟的白菜叶子一样了。

过了几天，果然是女孩子的花开放了。
在短短的几天内，她们拼命地怒放开所有的花朵。也有一枝
花茎抽得最高的，在这簇花朵中，有两朵最大的花并肩开放着。
和梦中不同的，她们不是抬着头的，而是全部低着头，象受了风
吹，花向一个方向倾斜。抽得最长的那根花茎突然立不直了，软
软地东倒西歪。用绳子捆，用铅笔顶，都支不住。一不小心，这
花茎就啪地倒下来。
不知多么抱歉，多么伤心。终日看着这盆盛开的花。
它发出一阵阵锐利的芬芳，香气直钻心底。她们无视我的关
切，完全是为了她们自己在努力地表现她们的美丽。
每朵花都白得悬浮在空中，云朵一样停着。其中黄灿灿的花
瓣，是云中的阳光。她们短暂的花期分秒流逝。
她们的心中鄙视我。
我的郎君每天忙着公务，从花开到花谢，他都没有关心过一
次，更没有谈到过她们。他不知我的鬼心眼。
于是这盆女孩子的花就更加显出有多么的不幸了。
她们的花开盛了，渐渐要凋谢了，但依然美丽。
有一天停点，我点了一支蜡烛放在桌子上。
当我从楼下上来时，发现蜡烛灭了，屋内漆黑。
我划亮火柴。
是水仙花倒在蜡烛上，把火压灭了。是那枝抽得最高的花茎
倒在蜡烛上。和梦中的花一样，她们自尽了。
蜡烛把两朵水仙花烧掉了，每朵烧掉一半。剩下的一半还是
那样水灵灵地开放着，在半朵花的地方有一条黑得发亮的墨线。
我吓得好久回不过神来。
这就是女孩子的花，刀一样的花。
在世上可以做许多错事，但绝不能做伤害女孩子的事。
只剩了养水仙的盆。
我既不想男孩也不想女孩，更不做可怕的占卜了。
但是我命中的女儿却永远不会来临了。

--
___
?nbsp; _______ __| |______ _____ _ _
| ____|/ _ | _ \ / _ \ / \ / \
| |____ | ( _| | |_) /| (_) |/ \ / \
|_______|\ ______|___|\___\\_______//___/\ /\___\ 谢谢Twist友情赞助!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


请你为我而歌

 发信人: sanghh (淡蓝色的信封), 信区: Friends
标 题: 请你为我而歌
发信站: BBS 水木清华站 (Tue Aug 4 19:02:46 1998)

请你为我
而
歌
都市的旅人
寂寞的歌者

请你为我而歌
我的喉咙是被什么堵塞了
坚硬的一块
坚硬得
就像脚下柏油浇的街心
车轮滚来滚去
不停地
将脆弱的都市的真诚
碾作微尘
请你唱
唱一曲吧
轻柔的、芬芳的
用你流浪的旅途上
裸露的脚趾所接触的土地
给你的全部

请你为我而歌
我的双眼是被什么遮蔽了
愈来愈
密实的一张网
是那种人造的虚伪的光
是那种任人踢打摇晃而决不反抗
的
驯顺的白杨树
织成了的
请你唱
唱一曲吧
闪烁的、晶莹的
用你追逐的日子里
明亮的双眸所映射的
自由的星光

请你为我而歌
我的双耳是被自己刺聋了
我的舌头是被自己缚住了
听不得
矫揉造作的
生离死别
作不得
违我心愿的
颂歌
只剩下这一双
挽留你的手
紧紧抓住
被都市的煤烟熏黑了的
你洁白的衣襟

不要走啊

为我唱一曲吧
哪怕这个陌生的城市
曾经遗忘了多少
至少
还有我
轻轻走过
在你面前投下

我的心
一枚小小的镍币
随你的歌
一唱
一和
慢慢地
剥落
它坚硬的外壳

--------------------
好象和这个版的内容不大合拍噢，其实本来是想写一段文章，诉一诉
现代都市的寂寞。结果不知怎么，写着写着变成这样了。
想要一个朋友，有着乡野的质朴，流浪的深刻，和远古的纯洁。
是不是要求太高了？
我自己其实也是乌黑的，被汽车排出的尾气熏黑了，有什么资格去要求
别人呢？不过人的生命中总有追求，哪怕自己还离它很远，这辈子都无法达
到，但相信一个美好的存在，才能向它去奋斗。
用我这辈子走过的所有河流来洗涤自己，用所有朋友的或敌人的口沫来
漂白自己，也许到了生命的终点，可能是一个干净的人了吧。那时，笑笑，
告诉其他的人：理想中的可以存在，并且、能够达到。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.194]


水调歌头——赠远去的朋友 (转载)

 发信人: StarRay (我是谁), 信区: Friends
标 题: 水调歌头——赠远去的朋友 (转载)
发信站: BBS 水木清华站 (Sun Aug 9 16:07:45 1998)

【 以下文字转载自 Volleyball 讨论区 】
【 原文由 thun 所发表 】
萍聚缘如水，谁料别时难。面面相对无语，唯有
泪成线。今朝各自离去，山高水长路远，情丝紧相连。
怨恨皆抛开，祝福送万千。

拭泪珠，挥挥手，心如前。天涯海角，行至尽头
终须散。人有悲欢离合，月有阴晴圆缺，此事古难全。
但愿人长久，千里共婵娟。
--

于 无 声 处 听 惊 雷
Listening the THUNder in silence.

※ 修改:·thun 於 Aug 9 15:44:30 修改本文·[FROM: 202.117.119.28]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.117.119.28]
上一篇 返回上一页 回到目录 回到页首


说说友谊

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 友谊与爱情 | 2001.02.22
2 | 文件 | 谈 友 谊 --- 梁实秋 -- dong 整理 | 1997.07.13
3 | 文件 | 诚实和伪装 -- dong 整理 | 1997.07.13
4 | 文件 | 红颜知己古难寻 -- dong 整理 | 1997.07.13
5 | 文件 | 没有红颜秸知已 -- dong 整理 | 1997.07.13
6 | 文件 | 红 粉 知 己 (转载) missing | 1997.07.13
7 | 文件 | 见光死 -- dong 整理 | 1997.07.13
8 | 文件 | 缘 -- dong 整理 | 1997.07.13
9 | 文件 | 我看缘 -- dong 整理 | 1997.07.13
10 | 文件 | Re: 转贴：什么叫"缘份"??? xiaobf | 1999.09.16
11 | 文件 | 一个小问题：友谊与自尊 -- dong 整理 | 1997.07.13
12 | 文件 | 朋友间的距离 -- dong 整理 | 1997.07.13
13 | 文件 | 论闲与友 -- dong 整理 | 1997.07.13
14 | 文件 | 人生得一知己足矣 vok | 1997.07.13
15 | 文件 | 友谊的平衡点 missing | 1999.09.18
16 | 文件 | Re: 友谊的平衡点 xiaobf | 1999.09.18
17 | 文件 | 闺中密友 Joyce | 1997.11.11
18 | 文件 | 朋友，对不起，那不是我 Joyce | 1997.11.11
19 | 文件 | 友谊－纯洁和自私 Joyce | 1998.05.25
20 | 文件 | 骑新车的感觉真好 xiaobf | 1999.09.16
21 | 文件 | Re: 近心情怯 xiaobf | 1999.09.18
22 | 文件 | Re: 近心情怯 xiaobf | 1999.09.19
23 | 文件 | 勉强不得 xiaobf | 1999.09.19
24 | 文件 | Re: 勉强不得 xiaobf | 1999.09.19
25 | 文件 | Re: 勉强不得 xiaobf | 1999.09.19
26 | 文件 | 呵，友情 (转载) whpu | 2000.04.06
27 | 文件 | 对一种友谊的诠释和表达内心中真挚的敬意 whpu | 2000.04.06
返回上一页 回到上一级目录


友谊与爱情

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 文摘－友谊与爱情 Joyce | 1998.02.04
2 | 文件 | y友谊和爱情，谁能分得清 Joyce | 1998.02.04
3 | 文件 | Re: y友谊和爱情，谁能分得清 Joyce | 1998.02.04
4 | 文件 | 友谊和爱情Re 谁能分得清 Joyce | 1998.02.04
返回上一页 回到上一级目录


文摘－友谊与爱情

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 文摘－友谊与爱情
发信站: BBS 水木清华站 (Thu Feb 12 15:32:32 1998)

友谊和爱情

在纯洁的友谊中，有一种平庸之辈无法领略的情趣。
爱情是不加思索的感情，由于欲念或软弱，它猝然而生；
一颦一笑使我们动情，使我们矢志不移。相反，友谊是随时
间，通过接触和长期的交往逐渐形成的。朋友间多年的默契、
善意、情谊、关照和殷勤，却比不上一张漂亮的面孔或一只
秀美的手刹那间的魅力。
时光的消逝加强友谊，却削弱爱情。
只要爱情存在，它就能依靠自身的力量，而且通过那些
有时表面看来似乎应该使它熄灭的东西－如任性、冲突、别
离、嫉妒－继续下去。
热烈的爱情较之完美无暇的友谊更为常见。
爱情和友谊互相排斥。
经历过伟大爱情的人蔑视友谊；而耕耘崇高友谊的人尚
未为爱情贡献任何东西。
爱情以友谊为开始；而最诚笃的友谊只能转变为微弱的
爱情。

注：这是多年前我在日记本上做的一段摘抄，也没注上作者，
现在也忘了出处啦。:)

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
返回上一页 回到目录 回到页首 下一篇


y友谊和爱情，谁能分得清

 发信人: powerforward (percy), 信区: Friends
标 题: y友谊和爱情，谁能分得清
发信站: BBS 水木清华站 (Sun Mar 1 13:36:34 1998)

看了南方周末上周国平的文章，一位哲人说真正的友谊，必须灵魂上相通，而不简单地
停留在表面上。这样的友谊，真的很像爱情。至于在生活中，男女之间真的会有单纯的
友谊吗？更进一步，同性之间真的会有单纯的友谊吗？友谊和爱情，真的能分那么清楚
吗？如果你说你和某人只是朋友关系，那么很可能意味着你们的感情不够深厚。你也许
会千方百计说我们是“铁哥们儿”“亲如姐妹”，等等，来证明友谊的深厚。但是，到
底有没有必要分这么清楚，能不能分这么清楚呢？我想，马克思和恩格斯绝对不是一般
的朋友，他们之间会有一种特殊的感情。

所以，我觉得这个问题应该采取一种达观的态度。当你觉得某人对你非常重要，成为生
命中不可缺少的一部分时，你没有别的词汇可以选择，除了“Je t'aime.”?nbsp;

--
爱即生活.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.191]


Re: y友谊和爱情，谁能分得清

 发信人: ride (ride), 信区: Friends
标 题: Re: y友谊和爱情，谁能分得清
发信站: BBS 水木清华站 (Sun Mar 1 19:26:27 1998)

【 在 powerforward (percy) 的大作中提到: 】
∶ 看了南方周末上周国平的文章，一位哲人说真正的友谊，必须灵魂上相通，而不简单地
∶ 停留在表面上。这样的友谊，真的很像爱情。至于在生活中，男女之间真的会有单纯的
∶ 友谊吗？更进一步，同性之间真的会有单纯的友谊吗？友谊和爱情，真的能分那么清楚
∶ 吗？如果你说你和某人只是朋友关系，那么很可能意味着你们的感情不够深厚。你也许
∶ 会千方百计说我们是“铁哥们儿”“亲如姐妹”，等等，来证明友谊的深厚。但是，到
∶ 底有没有必要分这么清楚，能不能分这么清楚呢？我想，马克思和恩格斯绝对不是一般
∶ 的朋友，他们之间会有一种特殊的感情。
∶ 所以，我觉得这个问题应该采取一种达观的态度。当你觉得某人对你非常重要，成为生
∶ 命中不可缺少的一部分时，你没有别的词汇可以选择，除了“Je t'aime.”?nbsp;

是不是有可能您对“友谊”信心不足呢？
要我说，马克思和恩格斯那样的才叫友谊。整天腻在一起，
心灵却相当隔膜，沟通不灵，这样的最好让“友谊”两个
字歇歇吧。
可是，世界上毕竟不怎么象样的感情多的是，那么超绝的
情分不容易，所以拿“友谊”来指称这样的感情，我也觉
得并无不可。只是你自己心里要有个数，跟自己说：这原
是不怎么象样的“友谊”的，不可恃。
“我爱你”这三个字发明出来也并不是准备一生只讲一次
的。对父母，兄弟，朋友，我看都可以讲。只是说出来的
时候分量就会不同：在我看来，你和每个人的关系都是天
底下独一无二的，你怎么能拿对这个人的“我爱你”去向
另外一个人讲呢？所以，语言，词汇可以是相同的，但感
情是不同的，和刚才说的“友谊”两个字是一样的道理。
中国人含蓄，其实是对“言”有份敬重，这倒是好事情。
但感情是微妙的，反复的，总是等到对感情推敲到无以复
加的程度，再来说“三字经”，我觉得会错失许多增进理
解的机会，严格的讲，也是不现实的事情。所以我蛮赞同
把自己的感受讲出来，当然未必就用那耸人听闻的三个字。

不过，说异性同性之间没有那么深刻的友谊，我不敢苟同。
其实，友谊是有张力有弹性的东西，它具体是什么形态，
要你自己去塑造；它的边界在哪里，要你自己去探索。我
想，把你的友谊发掘到最深刻的地步，把朋友间的交流扩
展到一个想象不到的境界，这是一件激动人心的事情。没
有体会过友谊的深刻，震动，满足，默契，我以为那是很
可惜的事情。不过，这恐怕首先要你自己去塑造，去探索。
如果你没有过和“爱情”感受不同的“友谊”，那我觉得
这不但是对“友谊”缺少某种感应，而且所谓“爱情”也
是大可怀疑的了。我不能说它们是截然不同的体验，然而
它们是各有各的疆界的，好象男人女人都是人，可究竟是
不一样的人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]


友谊和爱情Re 谁能分得清

 发信人: seman (木木木木木木木木木木木木木木木木木木木?, 信区: Friends
标 题: 友谊和爱情Re 谁能分得清
发信站: BBS 水木清华站 (Mon Mar 2 09:15:01 1998) WWW-POST

不知道友谊，爱情原来的划分是怎么来的。然而咬文嚼字，竟然也分不出二者
有什么深刻的区别来。情谊二字应该是等价的吧。友，爱二字，在友爱一词中也
是同义并举。 而现代多数人眼中的友谊与爱情的不同，多数从交往对象及方式不
同而别，一般的肤浅的交情，当然不可能与爱情相混淆。 然而情到挚深，就难以
言状了，恐怕还真难区分得清清楚楚。 不过这也恰巧，应和了一种疑问，我们是
不是应该从事物更本原的意义去考察他们，而不是事先就用简单的定义把它们区分
界定得一清二楚呢？

不过，《 在 ride (ride) 的大作中提到: 】
∶ “我爱你”这三个字发明出来也并不是准备一生只讲一次
∶ 的。对父母，兄弟，朋友，我看都可以讲。

这一点我却不敢苟同。因为友谊与爱情虽然难以找出明确的分界，然而二者的终极
点是有明显不同的。 马克思与燕尼的感情 和马克思与恩格思的 感情，可以类比吗?
倘若在外面，马克思对恩格斯说: "我爱你",回来和燕尼说"我爱你",岂不甚是好笑?
我对当下人们的博爱思想向来敬而远之，因为它实在有庸俗一切感情抹煞一切区别的
倾向. 如果一个人每天对每个遇到的人说"I love you", 而见到自己最亲近的人依然
说"I love you",岂不也太荒唐。 爱应该是一种稀缺品，稀缺，我在这里是借用经济
学的名词。即并不是任意两个还象样的男女凑合着一辈子，就会日久生情，相爱起来。
当然二者大概一定会有感情，而且感情还可能很深，但是这感情是否就是爱恐怕还需
要推敲。

电影"Ghost"(人鬼情未了), 里面的 "I love you" 可谓很稀缺了，男主人
公虽然与女主人公朝夕相处，密不可分，却迟迟不愿说出一个 love 来，直到人事
骤变，悔之晚矣，才 爱字出口，虽然无限遗憾，却令人砰然心动。这里面，我们
诚然要为男主角不能早早认识自己的内心而遗恨，却也不得不为其认真挚诚的生活
态度而起敬。

记得青年报上一个栏目主持人，曾经大谈什么 “浪漫爱情，现实婚姻”，说
什么 媒人介绍的婚姻离婚率低，因此往往门当户对更可取; 还有一个当代的
有名作家，说他有一次对真爱的发现，一天他路过一地，见二夫妇水田中插秧，
不时的男的扶女的一把，或者女的停下来为男的擦擦汗，此公大为感动，遂称
真爱，我觅你千番万次，不知竟在此中也!......

这样的论调还有很多很多，我想，我们诚然不能否定 一般民众 婚姻而幸福的权利，
但是还需要看到这并非高级阶段的爱情，更不能目之以极致，宣之于天下，荼毒情
感，俗尽苍生！

应当看到人的精神层次的无限性，而爱情和友谊在更高的层次也会有更深刻的意义，
决不能一知半解，叹为观止之余，就以为山登极顶。更不能由之渲染夸炫,想来为之。
情感，一定是不可以自欺欺人的。体验到那一层就是哪一层，友谊爱情一切于人心目
之间都是层次。分得清就分，分不清就不分。倘若能够怀着"Ghost"里面男主角的认真
而诚于内心的态度，就已经是难能可贵了。

--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.79]
上一篇 返回上一页 回到目录 回到页首


转自love版: 谈 友 谊 --- 梁实秋

发信人: dong (东), 信区: Friends
标 题: 转自love版: 谈 友 谊 --- 梁实秋
日 期: Mon Apr 8 18:56:57 1996

    朋友居五伦之末，其实朋友是极重要的一伦。所谓友谊实即人与人之间的一种
良好的关系，其中包括了解、欣赏、信任、容忍、牺牲……诸多美德。如果以友谊
作基础，则其他的各种关系如父子夫妇兄弟之类均可圆满地建立起来。当然父子兄
弟是无可选择的永久关系，夫妇虽有选择余地，但一经结合便以不再仳离为原则，
而朋友则是有聚有散可合可分的。不过，说穿了，父子夫妇兄弟都是朋友关系，不
过形式性质稍有不同罢了。严格地讲，凡是充分具备一个好朋友的人，他一定也是
一个好父亲、好儿子、好丈夫、好妻子、好哥哥、好弟弟。反过来亦然。

    我们的古圣先贤对于交友一端是甚为注重的。《论语》里面关于交友的话很多
。在西方亦是如此。罗马的西塞罗有一篇著名的《论友谊》。法国的蒙田、英国的
培根、美国的爱默生，都有论友谊的文章。我觉得近代的作家在这个题目上似乎不
大肯费笔墨了。这是不是叔季之世友谊没落的象征呢？我不敢说。

    古之所谓“刎颈交”，陈义过高，非常人所能企及。如Ｄａｍｏｎ与Ｐｙｔｈ
ｉａｓ，Ｄａｖｉｄ与Ｊｏｎａｔｈａｎ，怕也只是传说中的美谈吧。就是把友谊
的标准降低一些，真正能称得起朋友的还是很难得。试想一想，如有银钱经手的事
，你信得过的朋友能有几人？在你蹭蹬失意或疾病患难之中还肯登门拜访乃至雪中
送炭的朋友又有几人？你出门在外之际对于你的妻室弱媳肯加照顾而又不照顾得太
多者又有几人？再退一步，平素投桃报李，莫逆于心，能维持长久于不坠者，又有
几人？总角之交，如无特别利害关系以为维系，恐怕很难在若干年后不变成为路人
。富兰克林说：“有三个朋友是最忠实可靠的——老妻，老狗和现款。”妙的是这
三个朋友都不是朋友。倒是亚里斯多德的一句话最干脆：“我的朋友们啊！世界上
根本没有朋友。”这句话近于愤世嫉俗，事实上世界上还是有朋友的，不过虽然无
需打着灯笼去找，却是像沙里淘金而且还需要长时间地洗炼。一旦真铸成了友谊，
便会金石同坚，永不退转。

    大抵物以类聚，人以群分。臭味相投，方能永以为好。交朋友也讲究门当户对
，纵不像九品中正那么严格，也自然有个界线。“同学少年多不贱，五陵裘马自轻
肥”，于“自轻肥”之余还能对着往日的旧游而不把眼睛移到眉毛上边去么？汉光
武容许严子陵把他的大腿压在自己的肚子上，固然是雅量可风，但是严子陵之毅然
决然地归隐于富春山，则尤为知趣。朱洪武写信给他的一位朋友说：“朱元璋作了
皇帝，朱元璋还是朱元璋……”话自管说得很漂亮，看看他后来之诛戮功臣，也就
不免令人心悸。人的身心构造原是一样的，但是一入宦途，可能发生突变。孔子说
，无友不如己者。我想一来只是指品学而言，二来只是说不要结交比自己坏的，并
没有说一定要我们去高攀。友谊需要两造，假如双方都想结交比自己好的，那就永
远交不起来。

    好像是王尔德说过，“一个男人与一个女人之间是不可能有友谊存在的。”就
一般而论，这话是对的，因为如有深厚的友谊，那友谊容易变质，如果不是心心相
印，那又算不得是友谊。过犹不及，那分际是很难把握的。忘年交倒是可能的。弥
衡年未二十，孔融年已五十，便相交友，这样的例子史不绝书。但似乎以同性为限
。并且以我所知，忘年交之形成固有赖于兴趣之相近与互相之器赏，但年长的一方
面多少需要保持一点童心，年幼的一方面多少需要显着几分老成。老气横秋则令人
望而生畏，轻薄儇佻则人且避之若浼。单身的人容易交朋友，因为他的情感无所寄
托，漂泊流离之中最需要一个一倾积愫的对象，可是等他有红袖添香稚子候门的时
候，心境就不同了。

    “君子之交淡若水”，因为淡所以不腻，才能持久。“与朋友交，久而敬之。
”敬就是保持距离，也就是防止过分的亲昵。不过“狎而敬之”是很难的。最要注
意的是，友谊不可透支，总要保留几分。Ｍａｒｋ　Ｔｗａｉｎ说：“神圣的友谊
之情，其性质是如此的甜蜜、稳定、忠实、持久。可以终身不渝，如果不开口向你
借钱。”这真是慨而言之。朋友本有通财之谊，但这是何等微妙的一件事！世上最
难望的事是借出去的钱，一般人为最倒霉的事幼莫过于还钱。一牵涉到钱，恩怨便
很难清算得清楚，多少成长中的友谊都被这阿堵物所戕害！

    规劝乃是朋友中间应有之义，但是谈何容易。名利场中，沆瀣一气，自己都难
以明辨是非，哪有余力规劝别人？而在对方则又良药苦口忠言逆耳，谁又愿意别人
批他的逆鳞？规劝不可当着第三者的面前行之，以免伤他的颜面，不可在他情绪不
宁时行之，以免逢彼之怒。孔子说：“忠告而善道之，不可则止。”我总以为劝善
规过是友谊的消极的作用。友谊之乐是积极的。只有神仙和野兽才喜欢孤独，人是
要朋友的。“假如一个人独自升天，看见宇宙的大观，群星的美丽，他并不能感到
快乐，他必要找到一个人向他述说他所见的奇景，他才能快乐。”共享快乐，比共
受患难，应该是更正常的友谊中的趣味。

--
如果错过太阳时你流了泪, 那么你也要错过群星了.

返回上一页 回到目录 回到页首 下一篇


诚实和伪装

发信人: Flyboy (大鸟), 信区: Friends
标 题: 诚实和伪装
日 期: Thu Apr 25 21:16:56 1996

我希望在网上大家不要太多的伪装。我喜欢诚实的朋友。
有些同志一会儿是GIRL，一会儿又成了BOY.实在搞不懂。

林子大了，什么鸟都有! haha .

发信人: nicam (天狼星), 信区: Friends
标 题: Re: 诚实和伪装
日 期: Thu Apr 25 21:24:52 1996

==> Flyboy (大鸟) 提到:
＞ 我希望在网上大家不要太多的伪装。我喜欢诚实的朋友。
＞ 有些同志一会儿是GIRL，一会儿又成了BOY.实在搞不懂。

雄兔脚扑朔, 雌兔眼迷离.
双兔网上走, 安能辨ta是雄雌?
＞
＞ 林子大了，什么鸟都有! haha .

--

zzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzzz
z z
z 花自飘落水自流，几多欢乐几多愁 z
j j
jjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjjj

发信人: ming (明明), 信区: Friends
标 题: Re: 诚实和伪装
日 期: Sat Apr 27 09:24:43 1996

==> Flyboy (大鸟) 提到:
＞ 我希望在网上大家不要太多的伪装。我喜欢诚实的朋友。
＞ 有些同志一会儿是GIRL，一会儿又成了BOY.实在搞不懂。
＞
＞ 林子大了，什么鸟都有! haha .

如果他不希望告诉你，你管他是GIRL还是BOY呢...
如果他喜欢一会儿是GIRL，一会儿又成了BOY，就让他变去...
你不喜欢这样，那就别理他们，找别的诚实的网友去...
有人不希望暴露，或只喜欢在网络上交往，都是人之常情，也算不得伪装的...
知道林子大了，什么鸟都有，就好，就好...

--

唯大英雄能本色
是真名士自风流

发信人: zhaixue (qqq), 信区: Friends
标 题: Re: 诚实和伪装
日 期: Sat Apr 27 14:54:38 1996

Ming:
I agree you.I think internet may change our life. I think you enter this BBs
often,do you feel this make some difference in your life?
do you really find some friends in BBS? maybe we can become friends (I
think I am honest.
zhai
(I use english just because I cannot input chinese in my telnet software.

发信人: ming (明明), 信区: Friends
标 题: Re: 诚实和伪装
日 期: Sat Apr 27 19:21:37 1996

==> zhaixue (qqq) 提到:
＞ Ming:
＞ I agree you.I think internet may change our life. I think you enter this BBs
＞ often,do you feel this make some difference in your life?
有改变，改变还不小。最大的证据是戒网N次未果...

＞ do you really find some friends in BBS? maybe we can become friends (I
是的，交了许多好朋友。 这当然也是有可能的

＞ think I am honest.

--

唯大英雄能本色
是真名士自风流


红颜知己古难寻

发信人: menus (上等兵), 信区: Friends
标 题: 红颜知己古难寻
日 期: Thu May 2 11:01:40 1996

给想找异性朋友的朋友们.

--
**************
| 琴心剑胆 |
| 笑傲江湖 |
**************

发信人: zhoush (月亮), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 11:48:36 1996

人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
月亮妹妹^___^
发信人: Aquila (雨寒), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 12:34:33 1996

==> zhoush (月亮) 提到:
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ 月亮妹妹^___^

红颜知己如果是终生伴侣那最好。。。
如果不是，也就只能是知己了。。。:)

--
谁要送我一杯苦酒，我从来都不在意。。。
摇滚的Aquila

发信人: snow (飘雪), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 13:00:13 1996

==> zhoush (月亮) 提到:
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ 月亮妹妹^___^
我觉得能是知己,是红颜知己的可能性大 ^_*
发信人: Aquila (雨寒), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 13:31:02 1996

==> snow (飘雪) 提到:
＞ ==> zhoush (月亮) 提到:
＞ > 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ > 月亮妹妹^___^
＞ 我觉得能是知己,是红颜知己的可能性大 ^_*
NoNo红颜知己多难找啊！我找了这么久还一点头绪都没有。。。
我觉得还是知己好找一点。其实知己本来就包括红颜知己嘛！（文字游戏）

--
谁要送我一杯苦酒，我从来都不在意。。。
摇滚的Aquila

发信人: moer (阿莫), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 13:48:44 1996

==> zhoush (月亮) 提到:
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
人生难得一知己.重要的是以诚相待,忠实于自己的恋人或丈夫.妻子,
坦诚地对待知己,

发信人: sos (happy), 信区: Friends
标 题: Re: 请提供 大陆 BBS 站 IP address
日 期: Thu May 2 13:55:20 1996

==> graet (Big Brother) 提到:
＞ 如题 一台湾朋友上 先谢谢了
You could try :202.38.64.3.
Welcome!

发信人: ming (明明), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 15:13:03 1996

==> zhoush (月亮) 提到:
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
为什么不敢要？？？

--

┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

发信人: half ( 光 头 羊), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 15:26:09 1996

==> zhoush (月亮) 提到:
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ 月亮妹妹^___^
-------------
但愿相伴的即为知己

--

/ \\\\ \
\ q q /
\ b /
\__|_/

头光光,脑空空的,咩..........

发信人: zhoush (月亮), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 15:57:17 1996

==> ming (明明) 提到:
＞ ==> zhoush (月亮) 提到:
＞ > 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ 为什么不敢要？？？
呵呵，明明果然英雄本色。月亮妹妹佩服得紧。
发信人: fengtao (酒醉の大侠), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 19:32:00 1996

==> zhoush (月亮) 提到:
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ 月亮妹妹^___^

我觉得不可能有真正的知己！人的心理太复杂了！在没有告诉他/她
之前，他/她能理解的有多少呢？这不是一个决定论问题！

--
----- 校长 -----

发信人: fengtao (酒醉の大侠), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Thu May 2 19:40:05 1996

==> fengtao (酒醉の大侠) 提到:
＞ ==> zhoush (月亮) 提到:
＞ > 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ > 月亮妹妹^___^
＞ 我觉得不可能有真正的知己！人的心理太复杂了！在没有告诉他/她
＞ 之前，他/她能理解的有多少呢？这不是一个决定论问题！
我希望只要有人愿意听我的心声就行了！就象那首歌－－
心甘情愿感染你的情绪！

--
----- 校长 -----

发信人: Aquila (雨寒), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Fri May 3 07:21:51 1996

==> fengtao (酒醉の大侠) 提到:
＞ ==> fengtao (酒醉の大侠) 提到:
＞ > ==> zhoush (月亮) 提到:
＞ > >
＞ 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ > > 月亮妹妹^___^
＞ > 我觉得不可能有真正的知己！人的心理太复杂了！在没有告诉他/她
＞ > 之前，他/她能理解的有多少呢？这不是一个决定论问题！
＞ 我希望只要有人愿意听我的心声就行了！就象那首歌－－
＞ 心甘情愿感染你的情绪！
这话就对了，只要愿意听我的心声，这其实比能理解一切更好。。。
其实即便自己也未必能理解自己的一切，有一个知己能帮助你
分析自己。。。也是很好的。

--
谁要送我一杯苦酒，我从来都不在意。。。
摇滚的Aquila

发信人: hhdd (qwe), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Fri May 3 08:07:55 1996

==> snow (飘雪) 提到:
＞ ==> zhoush (月亮) 提到:
＞ > 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ > 月亮妹妹^___^
＞ 我觉得能是知己,是红颜知己的可能性大 ^_*
如走钢丝，要保持好平衡噢！！
万事古难全！

发信人: ming (明明), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Fri May 3 09:32:05 1996

==> fengtao (酒醉の大侠) 提到:
＞ ==> zhoush (月亮) 提到:
＞ > 人生得一知己本来就难，更何况红颜知己呢，再说，结婚后你还敢要红颜知己否:-)
＞ > 月亮妹妹^___^
＞ 我觉得不可能有真正的知己！人的心理太复杂了！在没有告诉他/她
＞ 之前，他/她能理解的有多少呢？这不是一个决定论问题！

其实理解一个人很容易，只要不象校长这样认为自己没碰到的事就说不可能。
别人的心情我可能没有经历过，不能体会，不能给予什么帮助，但我能理解，
我不说不可能。

每个人都有每个人的独特的心灵世界，如果知己的定义是必须心心都相印，
那我说那是真不容易，虽然这是我原来理想主义的一贯的看法。

但我现在想知己的要求也许并不需要那么高吧。他在快乐和忧伤时总能想起你，
愿意和你分享他的心情；你能在想找个人说说话时能想起他，而他也总愿意倾听；
只要我们能彼此愿意去诉说自己的内心世界，去倾听对方的内心世界，
并不一定需要全能明白，全能体会，只要在诉说与倾听中感受到一种安宁和幸福
－－也许就够了。

--

┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛

发信人: When (分析终结者), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Fri May 3 09:57:53 1996

==> menus (上等兵) 提到:
＞ 给想找异性朋友的朋友们.

桃李无言,下自成蹊...
如果一个男生作得"黑颜知己",那红颜知己原是不难寻的... :)

--
______________________
朝闻过 , 夕能改
孺子可教,朽木不可雕

发信人: wsp (飘香一剑), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Fri May 3 10:00:54 1996

==> menus (上等兵) 提到:
＞ 给想找异性朋友的朋友们.
古难寻, 也许今就容易寻说....

--

&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&
& 东边日出西边雨 &
& 道是无情却有情 &
&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&&

发信人: zhoush (月亮), 信区: Friends
标 题: Re: 红颜知己古难寻
日 期: Fri May 3 12:45:06 1996

==> wsp (飘香一剑) 提到:
＞ 古难寻, 也许今就容易寻说....
呵呵,wsp,你没听说词意活用嘛? 古就是理解为'自古'啦.
月亮^__^


没有红颜秸知已

发信人: langzi (长发妹妹), 信区: Friends
标 题: 没有红颜秸知已
日 期: Sun May 12 00:56:41 1996

听说男人和女人之间没有友谊不可能不超戳出
界限.如果有我一定敢(既使是婚后).请月亮妹
妹回答,你呢?敢不敢!
发信人: zhoush (月亮), 信区: Friends
标 题: Re: 没有红颜秸知已
日 期: Sun May 12 08:51:15 1996

==> langzi (长发妹妹) 提到:
＞ 听说男人和女人之间没有友谊不可能不超戳出
＞ 界限.如果有我一定敢(既使是婚后).请月亮妹
＞ 妹回答,你呢?敢不敢!
you use too much 'no', i even cant understand what you mean and what you
want me to chellenge:-)
If you ask if I dare to keep friendship with other men beside my future
husband, Yeah, SURE, I will always have other male friends beside my husband.
If you ask me if I dare to develop the friendship with other men to 'LOVE',
SURE, i WONT so long as I love my husband. Love is a kind of Devotion and
Freedom together. It is not a problem of Dare of Dare not but a problem of
Would or Would not.

--
i know i must be strong to carry on ......
月亮妹妹


红 粉 知 己 (转载)

 发信人: njinger (飞翔), 信区: Friends
标 题: 红 粉 知 己 (转载)
发信站: BBS 水木清华站 (Sat May 24 19:43:35 1997)

红 粉 知 己
有一种女性，你和她认识的过程一点不特别。假使是坐下来谈完了该
谈的事，没有多聊，便起身告辞，她走了之后，你好象不会若有所失，不
会忽发奇想，一切还是原样。随着时间的流淌，你和她仍是那样偶尔接触
一下就分开。没有痕迹的，很自然很恬静的一种交往。
自然你不会只认识她一个女性，你的同学，亲戚朋友，单位同事中都
有女性，她们当中，或许有一个是你的女朋友，或许有一个成了你宝贝的
妻，或许有一个能与你坐下深谈，或许这些你都还没有，你还是寻找的年
龄，但自从你毫不经意地认识她之后，虽然没有妨碍什么，可后来你会在
某一天，要么很多人，要么独处的时候，便突然想起她，想她时，没有异
常的激动，你想约她见面，约她谈谈。这样的谈话，你不一定非要面对面
地谈。你拨通电话，你对她的客套似乎比对别的女孩要少得多，而且你也
没有跟她开大家都熟悉的那一种玩笑，你在电话里，和她淡淡地聊几句，
一点无意烘托什么，渲染什么，聊完，你心里坦荡，有踏实感。
她呢，有时候会找你，这一般是有点事情商量，或是提点看法。你们
的谈话声从来高不起来，也不是在异性面前故意深沉和腼腆，这很有点象
瑞雪落在水面，本身就是一种你们的接触似乎没有高潮，倒是比常人的接
触还要少一点，但双方心里都有这样一个人，并不在什么非常秘密的位置，
亦不是任意一个地方搁置的，确切的地方，大概你也不知道，只晓得，是
忽明忽暗，若隐若现，飘飘乎乎的一个存在。有可能好长一段时间，把她
忘得干干净净，可是会在一个时辰里，比方说出差，正走在街上，挤在公
共汽车里，她忘得干干净净，可是会在一个时辰里，比方说出差，正走在
街上，挤在公共汽车里，躺在宾馆里，你莫名其妙把她从记忆的那一个角
落打捞起来，却是很鲜明的。你吃惊，如何在他乡异地地不想起自己非常
亲近和熟悉的朋友。
到了年末岁尾，五彩缤纷的贺年卡小摊前挤满了人，大家都在祝福，
你也凑过去买了，可轮到要寄给她时，你停下，你判定这样浩浩荡荡寄贺
卡，虽是风俗，亦是时尚，可你不想对她这样做，你把本该寄出去的那一
张扣下。你知道她这一年会收到许许多多精致漂亮的贺卡，但少你的一张，
并不少了你的祝福，倘若你也寄了，那么，众多的象雪片一样的贺卡会把
你的祝福淹没。把祝福留给自己，有空没空就祝福她，现在留下一片空白，
比什么都好。
但是有时间和没时间的时候，你还是有见到她的渴望，而且见她之前，
一定是你对自己满意，感到最充实的时候。至于穿得时髦一点，大可不必，
干净就行。每一次的谈话，幻想成分少，真实成分多。话题时宽时窄，时
具体时空泛，但不要议论同志，不发牢骚。她坐在那里，表情自然，富有
神韵。
很久之后，你不甘心违背你的意志，你曾经想对她说出自己的心思，
但看着她端端庄庄的脸庞，洁净方正的气质，你不忍心了。你觉得为了一
点私利，而刺破这样仿佛白雾缭绕的清纯境界，实在是一种罪过。所以，
你尊重了自己并尊重了对方，也就尊重了你们的交往。你口里呷着绿茶，
泪眼汪汪，她问你是不是哭了，你说不是哭，你说你的眼睛到了秋天，风
一吹，就自然流泪。
至今，你们仍然保持着来往。来也淡淡，去也淡淡，而你一旦和她对
坐，犹如面对湖山胜地，林泉溪涧，男人的俗念会减得少一些，再少一些。
这种女性，是不烫发的，也没见到化妆，比不上戴金银首饰，装扮得姹紫
嫣红的女性。她的衣着原则是，大方就好，干净就好，但文化素质以及女
人素质都要是一流的。她并不独身，照样做妻子，你和她认识，便是一种
福分。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ocr.cs.tsinghua]


转贴: 见光死??

发信人: dong (东), 信区: Friends
标 题: 转贴: 见光死??
日 期: Mon May 6 21:45:07 1996

※ 引述『gimini.bbs@cis.nctu.edu.tw (Dahil Sa Iyo)』之铭言：
∶ 我喜欢和他talk 和他分享周围发生的事
∶ 再看他打出一行行关心的话
∶ 他是我的第一个网友 也是目前为止唯一的一个
∶ 渐渐地 我很希望能看看他
∶ 不喜欢和一个完全摸不著边际的 一无所知的人talk
∶ 我需要一个真实的 没有萤幕间隔的朋友
∶ talk时 我可以想像他的表情
∶ 而不是盯著冷冷的萤幕 作白日梦
∶ 他一直说他会害羞 会不知该说什么
∶ 但我坚持想看看他 聊聊天
∶ 果然 正如同学所说
∶ 网友是见光死的
∶ 我并没有因为知道他长得如何而改变
∶ 而且自己长的并不是爱国的那一种
∶ 也不想站在这种角度来交朋友
∶ 但回家后 一切都似乎变得很尴尬
∶ talk的气分怪怪的 多了很多沉默
∶ 回信次数也愈来愈少
∶ 这时 我似乎了解他不想见面的原因了
∶ 但我认为 问题出在他身上
∶ 真的很不希望 这样的朋友 逐渐疏离
∶ 要怎样才能挽回呢?
你是否真的知到自己在找什么吗?
学习看清自己!
你喜欢上的,或者爱上的只是网路上那虚幻的....
我想现在的你觉的烦脑
因为你还停留在你的幻想之中...... 网路中得他...
你的后果只有这样...算是好得罗....相信我
你说问题出在他身上....
难到你又能如何吗?
不要再给自己多寻烦脑.....
往路不是用来找男女朋友的...因为那样容易受伤
懂吗?
发信人: Alex (阿飞~~~~蓝色小鱼), 信区: Friends
标 题: Re: 转贴: 见光死??
日 期: Tue May 7 09:32:19 1996

==> dong (东) 提到:
＞ ※ 引述『gimini.bbs@cis.nctu.edu.tw (Dahil Sa Iyo)』之铭言：
＞ : 这时 我似乎了解他不想见面的原因了
＞ : 但我认为 问题出在他身上
＞ : 真的很不希望 这样的朋友 逐渐疏离
＞ : 要怎样才能挽回呢?
＞ 你是否真的知到自己在找什么吗?
＞ 学习看清自己!
＞ 你喜欢上的,或者爱上的只是网路上那虚幻的....
＞ 我想现在的你觉的烦脑
＞ 因为你还停留在你的幻想之中...... 网路中得他...

你爱的是自己造出来的一个他

--
┏━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━┓
┃ 小小祝福 －－ 给亲爱的你 阿飞 ( Alex ) ┃
┗━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━━┛

发信人: Benlaorenja (笨笨), 信区: Friends
标 题: Re: 转贴: 见光死??
日 期: Tue May 7 12:33:21 1996

==> dong (东) 提到:
＞ ※ 引述『gimini.bbs@cis.nctu.edu.tw (Dahil Sa Iyo)』之铭言：
＞ : 我喜欢和他talk 和他分享周围发生的事
＞ : 再看他打出一行行关心的话
＞ : 他是我的第一个网友 也是目前为止唯一的一个
＞ : 渐渐地 我很希望能看看他
＞ : 但我坚持想看看他 聊聊天
＞ : 果然 正如同学所说
＞ : 网友是见光死的
＞ : 但回家后 一切都似乎变得很尴尬
＞ : talk的气分怪怪的 多了很多沉默
＞ 往路不是用来找男女朋友的...因为那样容易受伤
所以，还是不要刨根问低的好
随意而来，碰到了大家聊聊天，交流交流，
宴罢人各散去
我就觉得这样很好
既到此处还是大家各自蒙着面纱感觉自在
是吗？

发信人: lyly (百合), 信区: Friends
标 题: Re: 转贴: 见光死??
日 期: Tue May 7 17:32:17 1996

==> Alex (阿飞~~~~蓝色小鱼) 提到:
＞ ==> dong (东) 提到:
＞ > ※ 引述『gimini.bbs@cis.nctu.edu.tw (Dahil Sa Iyo)』之铭言：
＞ > : 这时 我似乎了解他不想见面的原因了
＞ > : 但我认为 问题出在他身上
＞ > : 真的很不希望 这样的朋友 逐渐疏离
＞ > : 要怎样才能挽回呢?
＞ 你爱的是自己造出来的一个他

有时,小鱼说出的话还是满哲的...该刮目相看啦~~~

--

百合花开香满圆,为伊轻拨吉他弦.
不知何时能见面,原来你呀丑无盐.

百合三八好年华,不知是否已出嫁.
为伊消的人憔悴,原来呀呀她是他?


缘

发信人: dong (东), 信区: Friends
标 题: 缘
日 期: Sun May 12 14:28:39 1996

也许是有缘，我们偶然相识。
也许是无缘，我们又终成陌路。
缘究竟是什么？

--
如果错过太阳时你流了泪, 那么你也要错过群星了.

发信人: ywang (王老爹), 信区: Friends
标 题: Re: 缘
日 期: Sun May 12 14:57:25 1996

==> dong (东) 提到:
＞ 也许是有缘，我们偶然相识。
＞ 也许是无缘，我们又终成陌路。
＞ 缘究竟是什么？

也许是布郎运动吧.

--

流浪中的老爹在谋划中......

发信人: Bordi (HalfElf), 信区: Friends
标 题: Re: 缘
日 期: Sun May 12 17:13:53 1996

==> dong (东) 提到:
＞ 也许是有缘，我们偶然相识。
＞ 也许是无缘，我们又终成陌路。
＞ 缘究竟是什么？
缘在父母与子女间，那是转世投胎；

缘在朋友间，那是酒逢知己；

缘在恋人间，那是终成眷属；

缘在你我之间，就是一根64k的线，所谓千里一线牵。哈哈。

不要相信所有的缘都是可欲不可求，去创造你自己的生活吧。

--
坐入超凡境，断续永不生。

发信人: Maxwell (彩虹仙子), 信区: Friends
标 题: Re: 缘
日 期: Mon May 13 11:11:45 1996

==> Bordi (HalfElf) 提到:
＞ 缘在你我之间，就是一根64k的线，所谓千里一线牵。哈哈。
^^^
现在是128K了吧?

--
+--------------------------------------+
| 彩 彩 彩 |
| 虹 虹 虹 虹 虹 虹 |
| 仙 仙 仙 仙 仙 仙 |
|子 子 子 子|
+--------------------------------------+


我看缘

发信人: Emily (raining), 信区: Friends
标 题: 我看缘
日 期: Mon May 13 09:31:22 1996

缘

得之，我幸。
不得，我命

发信人: dong (东), 信区: Friends
标 题: Re: 我看缘
日 期: Mon May 13 09:42:42 1996

==> Emily (raining) 提到:
＞ 缘
＞ 得之，我幸。
＞ 不得，我命
相逢即是有缘，你怎么会得不到呢？ :)
发信人: NoDream (旧车), 信区: Friends
标 题: Re: 我看缘
日 期: Mon May 13 11:00:14 1996

==> dong (东) 提到:
＞ ==> Emily (raining) 提到:
＞ > 缘
＞ > 得之，我幸。
＞ > 不得，我命
＞ 相逢即是有缘，你怎么会得不到呢？ :)

在缘起缘灭的红尘中
灵犀一点
即是永恒
用心去体会
you will be lucky

--
____
/--- =====
/| 旧车 //
/-|--==========// 谁笑我羸弱不堪负
~~|~ \\ ||=========
/\~~~/\\\ // /\~~~/~\ 我有壮志十亿凌云诉
/ \ / \\\ // / \ / \
|----O----|( O )=====O-----| =======================
\ / \ / ~~~ \ / \ /
\/___\/ \/____\/ ======================

发信人: Maxwell (彩虹仙子), 信区: Friends
标 题: Re: 我看缘
日 期: Mon May 13 11:10:25 1996

==> Emily (raining) 提到:
＞ 缘
＞ 得之，我幸。
＞ 不得，我命
好,好洒脱!
不过,再执着一些怎么样?

--
+--------------------------------------+
| 彩 彩 彩 |
| 虹 虹 虹 虹 虹 虹 |
| 仙 仙 仙 仙 仙 仙 |
|子 子 子 子|
+--------------------------------------+

发信人: Emily (raining), 信区: Friends
标 题: Re: 我看缘
日 期: Mon May 13 13:16:21 1996

==> Maxwell (彩虹仙子) 提到:
＞ ==> Emily (raining) 提到:
＞ > 缘
＞ > 得之，我幸。
＞ > 不得，我命
＞ 好,好洒脱!
＞ 不过,再执着一些怎么样?

再怎么执着?

无缘，就是他（她）看不到你

或许也只能在心里执着了

发信人: cowboy (jerry), 信区: Friends
标 题: Re: 我看缘
日 期: Mon May 13 18:11:59 1996

==> Emily (raining) 提到:
＞ ==> Maxwell (彩虹仙子) 提到:
＞ > ==> Emily (raining) 提到:
＞ > > 缘
＞ > > 得之，我幸。
＞ > > 不得，我命
＞ > 好,好洒脱!
＞ > 不过,再执着一些怎么样?
＞ 再怎么执着?
＞
＞ 无缘，就是他（她）看不到你
＞ 或许也只能在心里执着了

Why don't u go to face him(her) and say' Hello' directly ?

发信人: Maxwell (彩虹仙子), 信区: Friends
标 题: Re: 我看缘
日 期: Mon May 13 19:57:45 1996

==> cowboy (jerry) 提到:
＞ ==> Emily (raining) 提到:
＞ > ==> Maxwell (彩虹仙子) 提到:
＞ > > ==> Emily (raining) 提到:
＞ > > > 缘
＞ > > > 得之，我幸。
＞ > > > 不得，我命
＞ > > 好,好洒脱!
＞ > > 不过,再执着一些怎么样?
＞ > 再怎么执着?
＞ >
＞ > 无缘，就是他（她）看不到你
＞ > 或许也只能在心里执着了
＞ Why don't u go to face him(her) and say' Hello' directly ?
＞
好！好！精彩至及！
有时候两个人之间只隔着一层纸，而两个人却一生都没有把它捅破，于是。。。
一生的错过和悲剧就开始了。
胆量大一些，捅破这层纸，幸福就在向你招手！
有时候需要洒脱，而有时候也需要执着！

--
+--------------------------------------+
| 彩 彩 彩 |
| 虹 虹 虹 虹 虹 虹 |
| 仙 仙 仙 仙 仙 仙 |
|子 子 子 子|
+--------------------------------------+

发信人: Emily (raining), 信区: Friends
标 题: Re: 我看缘
日 期: Tue May 14 12:47:27 1996

==> Maxwell (彩虹仙子) 提到:
＞ ==> cowboy (jerry) 提到:
＞ > ==> Emily (raining) 提到:
＞ > > ==> Maxwell (彩虹仙子) 提到:
＞ > > > ==> Emily (raining) 提到:
＞ > > > > 缘
＞ > > > > 得之，我幸。
＞ > > > > 不得，我命
＞ > > > 好,好洒脱!
＞ > > > 不过,再执着一些怎么样?
＞ > > 再怎么执着?
＞ > >
＞ > > 无缘，就是他（她）看不到你
＞ > > 或许也只能在心里执着了
＞ > Why don't u go to face him(her) and say' Hello' directly ?
＞ >
＞ 好！好！精彩至及！
＞ 有时候两个人之间只隔着一层纸，而两个人却一生都没有把它捅破，于是。。。
＞ 一生的错过和悲剧就开始了。
＞ 胆量大一些，捅破这层纸，幸福就在向你招手！
＞ 有时候需要洒脱，而有时候也需要执着！

不是，不是耶
我所说的无缘就是真的无缘
就象两条平行轨迹的行星
任其中一颗再灿烂的美丽
也永远无法让身边的他（她）不再是穿越你的视线而投向遥远
。。。。。。

发信人: Maxwell (彩虹仙子), 信区: Friends
标 题: Re: 我看缘
日 期: Tue May 14 15:03:19 1996

==> Emily (raining) 提到:
＞ ==> Maxwell (彩虹仙子) 提到:
＞ > ==> cowboy (jerry) 提到:
＞ > > ==> Emily (raining) 提到:
＞ > > > ==> Maxwell (彩虹仙子) 提到:
＞ > > > > ==> Emily (raining) 提到:
＞ > > > > > 缘
＞ > > > > > 得之，我幸。
＞ > > > > > 不得，我命
＞ > > > > 好,好洒脱!
＞ > > > > 不过,再执着一些怎么样?
＞ > > > 再怎么执着?
＞ > > >
＞ > > > 无缘，就是他（她）看不到你
＞ > > > 或许也只能在心里执着了
＞ > > Why don't u go to face him(her) and say' Hello' directly ?
＞ > >
＞ > 好！好！精彩至及！
＞ > 有时候两个人之间只隔着一层纸，而两个人却一生都没有把它捅破，于是。。。
＞ > 一生的错过和悲剧就开始了。
＞ > 胆量大一些，捅破这层纸，幸福就在向你招手！
＞ > 有时候需要洒脱，而有时候也需要执着！
＞ 不是，不是耶
＞ 我所说的无缘就是真的无缘
＞ 就象两条平行轨迹的行星
＞ 任其中一颗再灿烂的美丽
＞ 也永远无法让身边的他（她）不再是穿越你的视线而投向遥远
＞ 。。。。。。
那，就放弃吧，我也支持你的观点。自然，是在真的无缘的时候了！
但，缘这个东西很难说，有缘无缘也许只差一句话。
所以，掌握什么时候执着，什么时候洒脱这个尺度还是很难的呢！
但愿我们都能把握住我们的每一份缘。
引苏东坡的一句词祝福大家：
但愿人长久，
千里共婵娟。

--
+--------------------------------------+
| 彩 彩 彩 |
| 虹 虹 虹 虹 虹 虹 |
| 仙 仙 仙 仙 仙 仙 |
|子 子 子 子|
+--------------------------------------+

发信人: kli (真真), 信区: Friends
标 题: Re: 我看缘
日 期: Thu May 16 09:46:24 1996

什么是缘?缘包含在爱心和信心之中！当爱心诚实，信心坚强时，圣经说：沧海看见就奔逃
，大山踊跃如公羊，他叫磐石变为水池，叫坚石变为泉源。


Re: 转贴：什么叫"缘份"???

 发信人: sunshine@SMTH (Rainny), 信区: Friends
标 题: Re: 转贴：什么叫"缘份"???
发信站: 水木清华 (Mon Jun 3 16:46:24 1996)
转信站: SMTH

y
==> dong (东) 提到:
＞ 发信人: ito.bbs@140.135.12.1 (不懒也难), 信区: TBTlove
＞ ※ 引述《Gira.bbs@icc.oit.edu.tw (吉拉)》之铭言：
＞ : 【 在 Sissy.bbs@bbs.secc.fju.edu.tw ((小糖果)) 的大作中提到: 】
＞ : : 在许多的爱情故事中......
＞ : : 总会很容易听到"缘份"这二个字!
＞ : : 但是始终不是很喜欢这二个字....
＞ : : 因为听起来就是非常消极落寞.....
＞ : : 为何总是把一切都归于此二字上呢????
＞ : : 到底怎样才算有"缘份"呢?????
＞ : : 喜欢一个人是有缘吗??那对方不喜欢你呢??
＞ : : 而离开就是缘尽了吗??亦或是另一种缘呢??
＞ : : "缘份" 似乎是大多人拿来安慰自己的藉口.....
＞ : : 到底....缘份是要静静的等待.....
＞ : : 还是必须努力去追求呢??
＞ : : 不解? 真的不解? 唉............!!!!!!!!!!!!!!!!
＞ : 是的 ! 缘份常常被拿来当作等待的挡箭牌 ,
＞ : 这似乎已成为一种习惯 , 但并不是时常有著
＞ : 这种的机缘 , 而是要靠你自己去追求的 ,
＞ : 所以 , 我并不相信缘份 , 凡是都要靠自己 ,
＞ : 机缘是自己创出来的 .......
＞ 相信机缘容易令人消极
＞ 靠努力或许不错，但令人失望亦不缺，
＞ 当一天和尚撞一天锺，凡事无怨也无悔，
＞ 努力过后，得之我幸，失之我命。

缘份呵, 不能说, 不能说.....一说就是错......


一个小问题

发信人: dong (东), 信区: Friends
标 题: 一个小问题
日 期: Mon May 13 09:44:50 1996

在维护自己的自尊与嬴得对方的友谊(爱情)之间

应该如何进行抉择呢？
发信人: ywang (王老爹), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 09:47:42 1996

==> dong (东) 提到:
＞ 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞
＞ 应该如何进行抉择呢？

能说得具体点儿吗? 我们好帮你.

--

流浪中的老爹在谋划中......

发信人: xiaozh (xiaoxiao), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 10:45:09 1996

I can't tell the difference between of these two aspects.

发信人: Emily (raining), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 11:56:02 1996

==> dong (东) 提到:
＞ 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞
＞ 应该如何进行抉择呢？

应该二者得兼

失去自尊是不可能得到对方的友谊与爱情的

发信人: When (小文曲), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 12:10:18 1996

==> Emily (raining) 提到:
＞ ==> dong (东) 提到:
＞ > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ >
＞ > 应该如何进行抉择呢？
＞ 应该二者得兼
＞ 失去自尊是不可能得到对方的友谊与爱情的

这是锅主要矛盾和次要矛盾的问题...
皮之不存,毛将焉附...
自己没了尊严,就不值得别人来和你发生友谊或爱情之类的关系...

所以在无自尊的状态下,即使有人要和你发生如上的关系,你也该
负责任的对ta说"我这人现在没自尊说,离我远点啊..."

酱子的... :D

--
______________________
朝闻过 , 夕能改
孺子可教,朽木不可雕

发信人: NoDream (旧车), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 12:34:54 1996

==> When (小文曲) 提到:
＞ ==> Emily (raining) 提到:
＞ > ==> dong (东) 提到:
＞ > > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ > >
＞ > > 应该如何进行抉择呢？
＞ > 应该二者得兼
＞ > 失去自尊是不可能得到对方的友谊与爱情的
＞ 这是锅主要矛盾和次要矛盾的问题...
＞ 皮之不存,毛将焉附...
＞ 自己没了尊严,就不值得别人来和你发生友谊或爱情之类的关系...
＞
＞ 所以在无自尊的状态下,即使有人要和你发生如上的关系,你也该
＞ 负责任的对ta说"我这人现在没自尊说,离我远点啊..."
＞ 酱子的... :D

文曲将时间关系搞错了. dong所提道的是维护,所以是'我这人现在有自尊,但如果
你离我近一点,会不会给搞没了'的问题

--
____
/--- =====
/| 旧车 //
/-|--==========// 谁笑我羸弱不堪负
~~|~ \\ ||=========
/\~~~/\\\ // /\~~~/~\ 我有壮志十亿凌云诉
/ \ / \\\ // / \ / \
|----O----|( O )=====O-----| =======================
\ / \ / ~~~ \ / \ /
\/___\/ \/____\/ ======================

发信人: Emily (raining), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 13:10:38 1996

==> NoDream (旧车) 提到:
＞ ==> When (小文曲) 提到:
＞ > ==> Emily (raining) 提到:
＞ > > ==> dong (东) 提到:
＞ 文曲将时间关系搞错了. dong所提道的是维护,所以是'我这人现在有自尊,但如果
＞ 你离我近一点,会不会给搞没了'的问题

你搞错了耶

因为二者区别并不大

发信人: dong (东), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 13:10:42 1996

==> NoDream (旧车) 提到:
＞ ==> When (小文曲) 提到:
＞ > ==> Emily (raining) 提到:
＞ > > ==> dong (东) 提到:
＞ > > > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ > > > 应该如何进行抉择呢？
＞ > > 应该二者得兼
＞ > > 失去自尊是不可能得到对方的友谊与爱情的
＞ > 这是锅主要矛盾和次要矛盾的问题...
＞ > 皮之不存,毛将焉附...
＞ > 自己没了尊严,就不值得别人来和你发生友谊或爱情之类的关系...
＞ > 所以在无自尊的状态下,即使有人要和你发生如上的关系,你也该
＞ > 负责任的对ta说"我这人现在没自尊说,离我远点啊..."
＞ > 酱子的... :D
＞ 文曲将时间关系搞错了. dong所提道的是维护,所以是'我这人现在有自尊,但如果
＞ 你离我近一点,会不会给搞没了'的问题
例如：你给我写封信，想和我交友，可没收到回信，下一步如何？
发信人: Emily (raining), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 13:14:09 1996

==> dong (东) 提到:
＞ ==> NoDream (旧车) 提到:
＞ > ==> When (小文曲) 提到:
＞ > > ==> Emily (raining) 提到:
＞ > > > ==> dong (东) 提到:
＞ > > > > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ > > > > 应该如何进行抉择呢？
＞ > > > 应该二者得兼
＞ > > > 失去自尊是不可能得到对方的友谊与爱情的
＞ > > 这是锅主要矛盾和次要矛盾的问题...
＞ > > 皮之不存,毛将焉附...
＞ > > 自己没了尊严,就不值得别人来和你发生友谊或爱情之类的关系...
＞ > > 所以在无自尊的状态下,即使有人要和你发生如上的关系,你也该
＞ > > 负责任的对ta说"我这人现在没自尊说,离我远点啊..."
＞ > > 酱子的... :D
＞ > 文曲将时间关系搞错了. dong所提道的是维护,所以是'我这人现在有自尊,但如果
＞ > 你离我近一点,会不会给搞没了'的问题
＞ 例如：你给我写封信，想和我交友，可没收到回信，下一步如何？

难道说再写一封或打个电话就是失去自尊吗

才不是，那是勇气与执着与自信

发信人: NoDream (旧车), 信区: Friends
标 题: Re: 一个小问题
日 期: Mon May 13 14:59:52 1996

==> dong (东) 提到:
＞ ==> NoDream (旧车) 提到:
＞ > ==> When (小文曲) 提到:
＞ > > ==> Emily (raining) 提到:
＞ > > > ==> dong (东) 提到:
＞ > > > > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ > > > > 应该如何进行抉择呢？
＞ > > > 应该二者得兼
＞ > > > 失去自尊是不可能得到对方的友谊与爱情的
＞ > > 这是锅主要矛盾和次要矛盾的问题...
＞ > > 皮之不存,毛将焉附...
＞ > > 自己没了尊严,就不值得别人来和你发生友谊或爱情之类的关系...
＞ > > 所以在无自尊的状态下,即使有人要和你发生如上的关系,你也该
＞ > > 负责任的对ta说"我这人现在没自尊说,离我远点啊..."
＞ > > 酱子的... :D
＞ > 文曲将时间关系搞错了. dong所提道的是维护,所以是'我这人现在有自尊,但如果
＞ > 你离我近一点,会不会给搞没了'的问题
＞ 例如：你给我写封信，想和我交友，可没收到回信，下一步如何？
再写一封呗,不写回信的原因很多啊,总得搞清楚呵
要交一个朋友,要爱一个人
总有值得你去相交,去爱的地方
如果你没看错,你所肯定的地方依然存在
何必为一次搭理或不搭理而烦恼呢?
自尊在很大的程度上是自强
不要因自以为的自尊伤人又伤己,这和误会
的后果是没有什么两样的
大男子(或大女子)主义可不是自尊呵!

--
____
/--- =====
/| 旧车 //
/-|--==========// 谁笑我羸弱不堪负
~~|~ \\ ||=========
/\~~~/\\\ // /\~~~/~\ 我有壮志十亿凌云诉
/ \ / \\\ // / \ / \
|----O----|( O )=====O-----| =======================
\ / \ / ~~~ \ / \ /
\/___\/ \/____\/ ======================

发信人: dong (东), 信区: Friends
标 题: Re: 一个小问题
日 期: Tue May 14 09:21:29 1996

==> dong (东) 提到:
＞ 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ 应该如何进行抉择呢？
一个浪漫的故事。 (主角不是我 :)
最后的结局：
一封信，两封信，.... NO REPLY 最后一封信：
"在维护我的自尊比获得你的爱情更为重要的时候，我只能说再见了.......“
P.S. 具体的故事我不记得了，最后的结局给我的印象很深。
发信人: ywang (王老爹), 信区: Friends
标 题: Re: 一个小问题
日 期: Tue May 14 09:40:49 1996

==> dong (东) 提到:
＞ ==> dong (东) 提到:
＞ > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ > 应该如何进行抉择呢？
＞ 一个浪漫的故事。 (主角不是我 :)
＞ 最后的结局：
＞ 一封信，两封信，.... NO REPLY 最后一封信：
＞ "在维护我的自尊比获得你的爱情更为重要的时候，我只能说再见了.......“
＞ P.S. 具体的故事我不记得了，最后的结局给我的印象很深。

是音乐台浪漫情歌里的一个故事吧? 跟你说的不太一样。
先是girl追了boy半天，boy一直做没有反应状。
最后当boy突然要求与girl永远在一起时，girl说了上面那句话。
boy的回答显得很成熟，也很有道理... 但一切无法挽回...

--

流浪中的老爹在谋划中......

发信人: Flyboy (风中游牧人), 信区: Friends
标 题: Re: 一个小问题
日 期: Sat May 18 18:23:59 1996

==> dong (东) 提到:
＞ 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞
＞ 应该如何进行抉择呢?nbsp;
?nbsp;
我以为两者并不是一个矛盾体。不是不可得兼的东东。

而且也是不应该发生矛盾的两个方面Ｔ谟岩?爱情)之间双方
的地位应该是平等的?nbsp;

也许有时候大家谈到的自尊只是一种好面子的感觉而已?nbsp;
如果从这个方面来考虑，到是可能会有矛盾。解决的方法嘛，
就是放下咱们的臭架子 :)

发信人: dong (东), 信区: Friends
标 题: Re: 一个小问题
日 期: Sun May 19 12:44:44 1996

==> Flyboy (风中游牧人) 提到:
＞ ==> dong (东) 提到:
＞ > 在维护自己的自尊与嬴得对方的友谊(爱情)之间
＞ > 应该如何进行抉择呢?nbsp;
＞ 我以为两者并不是一个矛盾体。不是不可得兼的东东。
＞ 而且也是不应该发生矛盾的两个方面Ｔ谟岩?爱情)之间双方
＞ 的地位应该是平等的?nbsp;
＞ 也许有时候大家谈到的自尊只是一种好面子的感觉而已?nbsp;
＞ 如果从这个方面来考虑，到是可能会有矛盾。解决的方法嘛，
＞ 就是放下咱们的臭架子 :)
爱怎么会不是理解，尊重，爱怎么会不是平等。(记不清谁说过的话了)
真正的爱.....


朋友间的距离

发信人: dong (东), 信区: Friends
标 题: 朋友间的距离
日 期: Sun May 19 10:43:21 1996

如何看朋友间的距离这个问题？
尤其是异性朋友。 :)
发信人: When (小文曲), 信区: Friends
标 题: Re: 朋友间的距离
日 期: Sun May 19 10:49:45 1996

==> dong (东) 提到:
＞ 如何看朋友间的距离这个问题？
＞ 尤其是异性朋友。 :)

要想当好的邻居就把篱笆筑高...
要想作好的朋友就要保持相当的距离...
过尤不及,对异性朋友更是这样,因为这种关系更容易异化...
发信人: serenade (小夜曲), 信区: Friends
标 题: Re: 朋友间的距离
日 期: Sun May 19 13:18:54 1996

==> dong (东) 提到:
＞ 如何看朋友间的距离这个问题？
＞ 尤其是异性朋友。 :)

我觉得对朋友要真心,无论是同性或是异型,只要有真情,就
足够了,太人为的在细节上算计这个"距离"问题,没有很大的必要. 所谓"大行
不拘小节",总体上有个分寸就行了.

发信人: Aquila (雨寒), 信区: Friends
标 题: Re: 朋友间的距离
日 期: Sun May 19 13:51:06 1996

==> dong (东) 提到:
＞ 如何看朋友间的距离这个问题？
＞ 尤其是异性朋友。 :)
再好的朋友之间也应该有距离的，哪怕是真正的知己。
举例来说吧，比如我和Bordi，Owner都是情同手足的交情，但是当Bordi在
网上和女孩Talk时，我会主动地离开，不会站在他的背后。而我在与
女孩谈话时，Owner也决不用等到我示意了才意识到。
这只是一个小例子，朋友之间应该有这样的默契。
大家都理解对方什么时候会需要自己，什么时候应该伸出自己帮助的手。
什么时候不应该去打搅对方。
真正的朋友，决不会在你要去约会时硬拖主你打牌的。
而真正的朋友也一定会尽量使自己的约会不影响朋友的聚会的。
呵呵...我的这几个例子好象也不算太贴切。希望大家能理解我的意思。

至于异性朋友吗，我想这距离恐怕要更大一些。
哎...我就更说不清啦...因为我还没有呢！:)

--

The FORCE will be with you always...
---Aquila

发信人: getup (老公), 信区: Friends
标 题: Re: 朋友间的距离
日 期: Mon May 20 13:06:42 1996

==> dong (东) 提到:
＞ 如何看朋友间的距离这个问题？
＞ 尤其是异性朋友。 :)
对于异性朋友之间的距离,我想:除非两人都经历过很多,否则他们很难把握住双方
的距离,日久生情总是千真万确的.
危险啊,危险!!!

发信人: flint@SMTH (巧可力), 信区: Friends
标 题: Re: 朋友间的距离
发信站: 水木清华 (Tue May 28 14:02:26 1996)
转信站: SMTH

==> dong@SMTH (轻轻地,我将离开你) 提到:
＞ 有时想缩短距离，有时想保持距离，
＞ 有时。。。

＞>>>>>唉!最好是没有距离.

--

Chocolate

发信人: Eadyn@SMTH (小甸), 信区: Friends
标 题: Re: 朋友间的距离
发信站: 水木清华 (Tue May 28 19:37:33 1996)
转信站: SMTH

==> flint@SMTH (巧可力) 提到:
＞ ==> dong@SMTH (轻轻地,我将离开你) 提到:
＞ > 有时想缩短距离，有时想保持距离，
＞ > 有时。。。
＞ >>>>>>唉!最好是没有距离.

哟，还是要有距离的！世上没有那么完美的事呀！
要是真没有了距离，我看好多事都不好办了。
巧克力你说是吗？呵呵！

--

×××××××××××××××××××××××
×了却君王天下事 赢得生前身后名 可怜白发生×
×××××××××××××××××××××××

发信人: Srun@SMTH (朝三暮四), 信区: Friends
标 题: Re: 朋友间的距离
发信站: 水木清华 (Wed May 29 11:01:08 1996)
转信站: SMTH

==> dong@SMTH (轻轻地,我将离开你) 提到:
＞ 有时想缩短距离，有时想保持距离，
＞ 有时。。。

有时不知缩短距离还是保持距离还是离ta而去....
真时踌躇不决说.....

--

oooooooooooooooooooooooooooooooooooooooooooo
朝三暮四的脉脉...
oooooooooooooooooooooooooooooooooooooooooooo

发信人: dong@SMTH (base), 信区: Friends
标 题: Re: 朋友间的距离
发信站: 水木清华 (Wed May 29 14:39:16 1996)
转信站: SMTH

==> Srun@SMTH (朝三暮四) 提到:
＞ ==> dong@SMTH (轻轻地,我将离开你) 提到:
＞ > 有时想缩短距离，有时想保持距离，
＞ > 有时。。。
＞ 有时不知缩短距离还是保持距离还是离ta而去....
＞ 真时踌躇不决说.....
有时你想缩短距离，TA想保持距离。
有时你想保持距离，TA想缩短距离。
发信人: ywang@SMTH (王老爹), 信区: Friends
标 题: Re: 朋友间的距离
发信站: 水木清华 (Wed May 29 15:02:10 1996)
转信站: SMTH

==> dong@SMTH (base) 提到:
＞ ==> Srun@SMTH (朝三暮四) 提到:
＞ > ==> dong@SMTH (轻轻地,我将离开你) 提到:
＞ > > 有时想缩短距离，有时想保持距离，
＞ > > 有时。。。
＞ > 有时不知缩短距离还是保持距离还是离ta而去....
＞ > 真时踌躇不决说.....
＞ 有时你想缩短距离，TA想保持距离。
＞ 有时你想保持距离，TA想缩短距离。
＞ 有时你想保持距离，TA想保持距离。
＞ 有时你想缩短距离，TA想缩短距离。 :)

--

流浪中的老爹在谋划中......

发信人: netwolf@SMTH (小狼), 信区: Friends
标 题: Re: 朋友间的距离
发信站: 水木清华 (Thu May 30 12:43:56 1996)
转信站: SMTH

==> ywang@SMTH (王老爹) 提到:
＞ ==> dong@SMTH (base) 提到:
＞ > ==> Srun@SMTH (朝三暮四) 提到:
＞ > > ==> dong@SMTH (轻轻地,我将离开你) 提到:
＞ > > > 有时想缩短距离，有时想保持距离，
＞ > > > 有时。。。
＞ > > 有时不知缩短距离还是保持距离还是离ta而去....
＞ > > 真时踌躇不决说.....
＞ > 有时你想缩短距离，TA想保持距离。
＞ > 有时你想保持距离，TA想缩短距离。
＞ > 有时你想保持距离，TA想保持距离。
＞ > 有时你想缩短距离，TA想缩短距离。
有时你不想缩短距离，TA不想保持距离。
有时你不想保持距离，TA不想缩短距离。
有时你不想保持距离，TA不想保持距离。
有时你不想缩短距离，TA不想缩短距离。

Woooooooooo.............


转贴：论闲与友

发信人: dong@SMTH (轻轻地,我将离开你), 信区: Friends
标 题: 转贴：论闲与友
发信站: 水木清华 (Tue May 28 20:18:23 1996)
转信站: SMTH

发信人: bluefish (雪白芝麻熊), 信区: BoyGirl
标 题: 论闲与友
日 期: Mon May 27 23:07:18 1996

能闲世人之所忙者，方能忙
世人之所闲。
人莫乐于闲，非无事事之谓
也。闲则能读书，闲则能游名
胜，闲则能交益友，闲则能饮
酒，闲则能著书。天下之乐，孰
大于是?
云映日而成霞，泉挂岩而成
瀑，所托者异，而名亦因之，此
友道之所以可贵也。
上无须酌豪友;端午须酌丽
友:七夕须酌韵友:中秋须酌淡
友;重九须酌逸友。
对渊博友，如读异书;对风
雅友，如读名人诗文;对谨饬
友，如读圣贤经传;对滑稽友，
如阅传奇小说。
一介之士，心有密友。密友
不必定是刎颈之交。大率虽千百
里之遥，皆可相信，而不为浮言
所动;闻之有谤者，即多方为辨
析而后已;事之宜行宜止者，代
有所需而后济者，即不必与闻，
办不虑其负我与否，竞为力承其
事，此皆所谓密友也。 "
求知己于朋友易;求知己于
妻妾难;求知己于君臣则尤难之
难。

--
鸟愿作一朵云。
云愿作一只鸟。


Re: 人生得一知己足矣

 发信人: KingKongKang (KKK), 信区: Friends
标 题: Re: 人生得一知己足矣
发信站: BBS 水木清华站 (Tue May 20 20:16:22 1997)

【 在 lightning (与影共舞) 的大作中提到: 】
∶ 之所以发这么老掉牙的感慨，是因为看了几位网友的“随缘”高见。
∶ 根据我的经验，交好友的最佳时段是初中。如果你真是一个认真而负责的人，你很可能
∶ 从那时起有了一个或一群一辈子的朋友。
∶ 至于现在，由于大家或多或少的有了一些利益冲突，很难再将心比心。虽然这对于现在
∶ 的我们是很必要的。
∶ 另外，不同地域的人有着不同的待人习惯。北方人就很难适应有些南方人的“自私”。
∶ 这也给我们现在交朋友带来了不少障碍，
∶ 所以，还是珍惜从前的知己吧。

看了前面几个人的讨论，我觉得我自己最好的朋友是在高中时交的。那时候，
大家都有了自己的脾气和性格，而且相互之间还没有多少利害冲突，很容易
交到真心朋友。
虽然从那时到现在，已经过去了将近十年，可以说我们仍然是很好的
朋友，虽然大家天南地北，有的很长时间见不上一面，但见面时谈得却仍然
投机。真正的友谊不在于见面与否，不会因为时间而褪色。记得当时我的一个
同屋，离别时在走廊里挥挥手，他就踏上了回家的路，我们再也没见面，通信
联系慢慢也越来越少，但我依旧将他当作我的好朋友。回想起来心中总有一点
涩涩的感觉。

旧日的朋友渐渐远去，虽然后来在大学里也交了不少的朋友，但是感觉
却怎么也比不上高中的同学和哥们。这是两种不同的感觉。

我不同意关于地域的说法。我在高中时，班上的同学来自全国各地，南方
北方都有，我看不出有什么大的区别。我的两个最好的朋友一个是天府之国里
的一只煮熟了还硬嘴的鸭子，一个是来自新疆的小耗子。我实在看不出来我们
之间有什么障碍。

--

我是KKK，跟大家交个朋友。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.32]


友谊的平衡点

 发信人: lilacy (babybird), 信区: Friends
标 题: 友谊的平衡点
发信站: BBS 水木清华站 (Thu Jun 19 10:26:36 1997)

有很多人在面对朋友的帮助时，常为了自尊而不肯接受，也总是埋怨自己付出的比对
方少，而拒绝朋友的帮助。可是友情中很难在每一刻都找到一个平衡点。

「梵高传」有这样一句话：真正的朋友之间，付出和获得完全是暂时的。

如果你全心全意付出了，就不必担心你给的不够，而朋友本来就是在你最需要帮助时
在你身边的，所以不要逃避友情，好吗？

--

ARE THERE FULL OF LONGLY
FRIENDS ON THE STREET

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.42]


Re: 友谊的平衡点

 发信人: jyjiang (碧海情天), 信区: Friends
标 题: Re: 友谊的平衡点
发信站: BBS 水木清华站 (Thu Jun 19 16:53:47 1997)

【 在 lilacy (babybird) 的大作中提到: 】
有很多人在面对朋友的帮助时，常为了自尊而不肯接受，也总是埋怨自己付出的比对
方少，而拒绝朋友的帮助。可是友情中很难在每一刻都找到一个平衡点。

「梵高传」有这样一句话：真正的朋友之间，付出和获得完全是暂时的。

如果你全心全意付出了，就不必担心你给的不够，而朋友本来就是在你最需要帮助时
在你身边的，所以不要逃避友情，好吗？

我觉的会为了自尊而拒觉别人的帮住
现在应该不会这种人太多
假如他真需要的话
因为我想并不会有太多人爱面子

--

ARE THERE FULL OF LONGLY
FRIENDS ON THE STREET

--
初相识时 就感觉有一些不同
在我之中有一个人 让心头莫名骚动
无法向朋友言明 这股力量的源头
似乎不只是一句 陷入情网
便可说明 我依稀这样感觉到
想必是如此 相逢自有缘 遇见寻他千百度的 梦中人

※ 修改:·xiaobf 於 Oct 18 08:52:36 修改本文·[FROM: 166.111.107.77]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 140.134.218.110]


闺中密友

 发信人: achuang (christina), 信区: Friends
标 题: 闺中密友
发信站: BBS 水木清华站 (Sat Dec 6 11:06:23 1997)

一般来说女人和女人成为朋友很少由于相互欣赏.大多数是很单纯的缘自
同屋或同学的朝夕相处.但是一旦成为腻友就会好的吃饭打水都寸步不离,
如果不是因为抢男朋友一般会好一辈子.
我中学时的两个腻友从初一起就如姊妹花,六年后她们双双保送北外又做
了四年同学兼同室.两人是学校里出名的美女,我只因时常混迹于她们身边,
多年后还有中学高班男生在北大外的小饭馆隔着模糊的饭馆玻璃窗户从大
街上的人头踊动中认出匆匆而过的我...."你是我们中学的吧...叫什么我
忘了,不过你常常和XX和XX在一起."
如今她们毕业了又都留在了北京做起了白领丽人,过着穿套裙逛街坐空调
办公室的生活,周末一起约了上街买东西.另一个同学常常奇怪的问我说;
"XX和XX还是那么要好么?"
看来她们会一直这样好下去了,现在一起给各自的男朋友打围巾.以后一起
给各自的老公打毛衣.

念兹在兹 无时忘之

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]


朋友，对不起，那不是我

 发信人: suskind (十月既来), 信区: Friends
标 题: 朋友，对不起，那不是我
发信站: BBS 水木清华站 (Sat Nov 29 10:16:54 1997)

考完G以后给北大的一位高中女同学发了封E-mail，算是
关心下。一个礼拜以后收到回信，说她放弃了申请，准备
读研了，可这是在她托考了两次，G考了两次之后啊！
像以前一样，我鼓励她打起精神来，读研也很好啊，我还
求之不得呢。但是心里总在疑问她那不肯讲出来的原由。

朋友之间应该真诚到怎样的程度算是够了呢？我总嫌不够。
记得上学期期末，我在小学期里面上单片机，第二天就要
考试了，可是我知道她当天刚刚结束了期终考，就到北大
去，大家一起吃晚饭，聊天。她怕我影响了第二天的考试，
还拉我到北大的教学楼里上自习到九点多。是不是很美丽
的友谊啊，可是我感到很疑惑。
她第一次考G发成绩之后，我担心她，写信说无论结果怎么
样，希望她cheer up.终于是没有考好，她看样子是挺难过。
而我在那封信里劝她停下来想一想，因为看她骠车一样生活
太久了，这样的速度很可能让人迷失了自己。我劝她要有自
信，告诉她自己身处的地方实际上精英汇集的，有些小事得
看的开些。我劝她想想未来，总想把握着今天，把今天的事
情做好，而实际上不注意到今天做好的事情却可能对明天毫
无补益。但有更多的话我没有说，因为我知道朋友之间应该
有怎样恰切的距离，我知道有许多能够讲给自己的话不能讲
给别人。

以前在我看来，真就是善，坚持了很久，伤害了很多人，现
在学乖了，对于朋友一味地顺着他们的心情讲话，对于自己
厌烦的人也不肯讲出来，顶多是躲开罢了。这样久了连自己
的心灵也好象被厚厚的甲壳包裹起来，难得有些许的触动。
我多想告诉他们，和他们谈笑自若的人，他不是我。

有一个在北医的高中同学，关系一直特别好。这次我考完G
一出考场门，就见她等在外面。从北海那边骑车过来，也真
的是难为她了。大家吃饭，聊天，总是这样。而告别之后，
两个人心情也应该很愉快吧。但我总觉得对她不起，因为作
朋友我可能少了些什么。因为我从来没有跟她提到过我的理想，
从来没有谈论我喜欢的艺术，甚至谈到未来时，我就用那些学
来的实用哲学来敷衍她，她提出什么样的想法我就会说好啊，
为什么不试试呢！有许多话埋在心里，日子一久，好象不曾
存在过一样。她面前站的，被她引为朋友的那个人是我吗？

谁不希望交往可以坦坦荡荡呢？可是，你还要考虑到别人能
否接受得了，你要为别人的心情多加考虑，你要维持人与人
之间无法抹煞的张力，这对我都是一种难忍的事实。这样只
了解我一面的朋友好象是越来越多了，我好象也安心在这样的
生活中保护着自己。说到底，是自私吗？是胆怯吗？我都觉得
这个世界上的事情没有那么简单，不是用一个字，一句话就可
以概括得了的。

女孩子都是要出嫁的，等她们嫁人以后可能友谊就消歇了吧。
那时我是不是可以坦然地对自己说：我原是为她们好的，我作
的没有错呢？

--
※ 修改:·suskind 於 Nov 29 10:21:02 修改本文·[FROM: 166.111.5.196]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.196]


友谊--纯洁和自私

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 友谊--纯洁和自私
发信站: BBS 水木清华站 (Thu Jun 25 10:09:56 1998)

发信人: animo (笨笨), 信区: Friend
标 题: 友谊--纯洁和自私 （转贴）
发信站: 华南网木棉站 (Thu Jun 18 21:27:32 1998), 转信

发信人: dzj (偶想回家), 信区: friend
标 题: 友谊--纯洁和自私
发信站: 日月光华站 (Tue Apr 21 14:07:49 1998) , 站内信件

每个人都希望有纯洁的友谊，纯洁是人们心目中最高尚的东西，是在自留地里
最渴望得到的。
同性之间的友谊最容易发展和深化，志同道合或是相互敬仰。也有从小玩到大
的朋友，相交甚笃，这种友谊最纯洁，很无私，很长久。但是你也需要交一些一般
的朋友，扩大关系网，这其中自然多了自私的成分，这种友谊的纽带不再是纯感情
的东西了。
异性之间的友谊，除了爱情，恐怕就很难达到纯洁的地步了（当然有很多的例外
，青梅竹马两小无猜的友谊最令人回味）。至少这种友谊开始的动机不是纯良的，
因此，自私的成分多，如果类似的友谊发展到了纯洁的地步，那恐怕是要经过很多
挫折和时间的。
友谊必然是和人性分不开的，纯洁也好，自私也好，都是无法掩盖的事实。
人们也必然会选择这两种方式，因为这个世界上有很多种的人。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


骑新车的感觉真好

 发信人: linger@SMTH (心情小筑), 信区: Friends
标 题: 骑新车的感觉真好
发信站: 水木清华 (Wed Jun 5 13:27:32 1996)
转信站: SMTH

骑新车的感觉真好
当你不再听到身下的车狂燥地呻吟时，你会对自己说：骑新车真好。
当你轻松加力，而速度也轻松提高时，你会对自己说：骑新车真好。
当扑面的风鼓舞起你对狂奔的渴望时，你会对自己说：骑新车真好。

朋友们说：小心丢了你的新车。。。。

可是，朋友们，不能因为怕丢了新车就不把它骑出来。

舍不得骑新车是对新车的最大糟蹋
就好象美丽的鲜花插在瓶中
当鲜花枯萎的时候，新车已不再是最新
新车丢了有什么关系
重要的是你曾经愉快的骑过
有过快乐的时光就不要再奢望永久
就象生命中的朋友来来去去

所以亲爱的朋友们
青春年少不可闭锁心灵
要 --
岁岁举杯
天地同难老
须吟笑
放开怀抱
更约寻瑶草

骑上你的新车
让我们郊游去。。。。。。

--
巧者劳而知者忧
无能者无所求
饱食而遨游
泛若不系之舟
虚而遨游者也


Re: 近心情怯

 发信人: nita (乖丫头~~决定读书), 信区: Friends
标 题: Re: 近心情怯
发信站: BBS 水木清华站 (Mon Aug 18 11:36:16 1997)

【 在 wendy (小疯~~别让我难过) 的大作中提到: 】
∶ 朋友之间是近心情怯吗？
∶ 我们曾经很要好，爱在一块儿玩，也爱相约着上自习。那
∶ 时候，心无芥蒂，很快乐。后来，我们彼此更熟悉，更了解，
∶ 更关心，更在意。虽然还在一块儿玩，心里的感觉却是怪怪的，
∶ 搞不清楚是更亲近了，还是更疏远了，是感情更深厚了，还是
∶ 更淡漠了。朋友之间真是近心情怯吗？

不知道你对这份感情到底有多少期待，
你到底希望两个人之间的关系保持在什么样的状态呢？
我认为男孩和女孩可以作知己，作好朋友，
但是不能作亲密的好朋友。
“两小无猜”毕竟是小孩子才能做到的，
长大以后我们就已经做不到了。
也许你觉得你们的这份感情很纯洁，
但是以后会怎样，谁也不能预料。
以后你会怎样，以后他会怎样，
一切都是为现在所不能知的。
也许以后你们中的某一个的心情会发生微妙的变化，
也许以后你们中的某一个找到了自己的令一半，
不管你们愿不愿意，
原本亲密而纯洁的关系迟早会褪色，
你喜欢那种情形吗？
其实不如现在两个人退一步，
保持一个互相了解，互相关心，不太亲密的关系，
这样反而更可以长久
－－我想，这也许正是他现在正在做的。

--
...华年旧事[37....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.106]


Re: 近心情怯

 发信人: zhulj (过客), 信区: Friends
标 题: Re: 近心情怯
发信站: BBS 水木清华站 (Sat Oct 11 13:07:34 1997)

∶ 朋友之间是近心情怯吗？
∶ 我们曾经很要好，爱在一块儿玩，也爱相约着上自习。那
∶ 时候，心无芥蒂，很快乐。后来，我们彼此更熟悉，更了解，
∶ 更关心，更在意。虽然还在一块儿玩，心里的感觉却是怪怪的，
∶ 搞不清楚是更亲近了，还是更疏远了，是感情更深厚了，还是
∶ 更淡漠了。朋友之间真是近心情怯吗？

近心情怯，的确说到了亲密无间的好友间存在的一种模糊的
感情。大家很爱在一块儿玩、说、笑，到了形影总相随的情形，
我想应该就是近心情怯了，只是，这是，大家之间的感情的的确确
已走了很长一段路，回头也罢，往前也罢，都是令人心痛的。
所以，始终注意到彼此的距离便是友谊得以永久的关键。

我还是喜欢纯真年代所交之友，彼此相通，相处时也不自觉
的是当年的心态。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.188]


勉强不得

 发信人: cwj (尘), 信区: Friends
标 题: 勉强不得
发信站: BBS 水木清华站 (Sat Sep 20 16:03:19 1997)

或许是自己过于苛求，总觉得交朋友是勉强不得的。
有的人，即使是同住一室数年，却觉得仿若形如路
人。相互之间可以整天不说一句话，即使说话，又尽是
一些虚假的客套。
而有的人，即使是相识才数日，你就可以对自己说，
这是朋友。和他们在一起，你会觉得心情舒畅，毫无芥
蒂。
也许，这显得十分幼稚，何必那么泾渭分明呢？只
是，唉，我还是觉得交朋友是不能勉强的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]


Re: 勉强不得

 发信人: wangzhihai (无情), 信区: Friends
标 题: Re: 勉强不得
发信站: BBS 水木清华站 (Sat Sep 20 20:21:28 1997)

【 在 cwj (尘) 的大作中提到: 】
∶ 或许是自己过于苛求，总觉得交朋友是勉强不得的。
∶ 有的人，即使是同住一室数年，却觉得仿若形如路
∶ 人。相互之间可以整天不说一句话，即使说话，又尽是
∶ 一些虚假的客套。
∶ 而有的人，即使是相识才数日，你就可以对自己说，
∶ 这是朋友。和他们在一起，你会觉得心情舒畅，毫无芥
∶ 蒂。
∶ 也许，这显得十分幼稚，何必那么泾渭分明呢？只
∶ 是，唉，我还是觉得交朋友是不能勉强的?nbsp;

同感，或许这便是所谓“缘分”。
但还是泾渭分明的好，真正的朋友与同学，同事毕竟
大不相同。。。。。。朋友也不是可找可勉强的，可遇不
可求。本人运气尚好，得挚友二三。
祝你好运！！

--

路漫漫其修远兮，吾将上下而求索！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.11]


Re: 勉强不得

 发信人: cwj (尘), 信区: Friends
标 题: Re: 勉强不得
发信站: BBS 水木清华站 (Mon Sep 22 20:02:07 1997)

【 在 wangzhihai (无情) 的大作中提到: 】
∶
∶ 同感，或许这便是所谓“缘分”。
∶ 但还是泾渭分明的好，真正的朋友与同学，同事毕竟
∶ 大不相同。。。。。。朋友也不是可找可勉强的，可遇不
∶ 可求。本人运气尚好，得挚友二三。
∶ 祝你好运！！

谢谢你的祝愿。
我的运气也还可以。颇有几个玩得很好的朋友，更有一个
交情近十年的老友。与朋友在一起的唯一感觉便是心情舒畅。
或许，我现在还没有这个，没有那个，但我深知亲情和友
情一直常驻在我心间。或许，我将来会有这个，会有那个，但
我深信它们决不会以亲情和友情来作为代价。
也祝你快乐。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]


呵，友情 (转载)

 发信人: cdrom (Ｖivian★晕了晕了), 信区: Friends
标 题: 呵，友情 (转载)
发信站: BBS 水木清华站 (Thu Jun 18 14:13:25 1998)

发信人: lionwang (狮子王), 信区: Friends
标 题: 呵，友情 (转载)
发信站: BBS 曙光站 (Wed May 27 14:16:26 1998)

【 以下文字转载自 Whisper 讨论区 】
【 原文由 tear 所发表 】
有一个小问题困扰着我。我的最好最好的一个好朋友，
我们有7年的深厚友谊，我们可以无话不谈，互相关心，我
一直坚信异型之间是可以有友谊存在的，而我和他的友情是
最好的证明。然而他的行为把我这个观点给反驳了，让我很
有一直说不清的感觉，有些遗憾，有些伤心，有些烦恼。。。
为什么异型之间的友谊，总会有一方比较容易发生变质些？
如果他不是我最好的朋友，我不会觉得怎么样，可是现在他
都这样想，真让人受不了。
为什么就不能彼此做一生的好朋友，简简单单，快快乐乐，
有什么不好？现在我的一个小小的梦想濒临破灭，看我如何
挽救它吧。唉。。。真费神。

--
□□□□□□□□□□□□□
□ - ^ -\ 人生苦短 □ □□□□□□
□ (＠ ＠ ？不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


对一种友谊的诠释和表达内心中真挚的敬意.(from9#)

 发信人: swine (比特★猪 毕业 一口气抽8根烟), 信区: Friends
标 题: 对一种友谊的诠释和表达内心中真挚的敬意.(from9#)
发信站: BBS 水木清华站 (Thu Jun 25 08:44:51 1998)

发信人: oldman (老人), 信区: emotion
标 题: 对一种友谊的诠释和表达内心中真挚的敬意.
发信站: 酒井BBS (Wed Jun 24 23:03:18 1998) , 站内信件

我觉得有一些话要说,因为我觉得我已从中得到了太多
却无法回报.
也许我们没有一次长谈,也许我们只是简单地打了一个招呼.
但这已经足够了.
因为我们是朋友.
有的人天天面对面的在一起却陌生的如同异人.
有的人虽没谋面但早已彼此心折互相认同.
所以我很珍视朋友这个词.
当我说他是我的朋友时,我的心里就不由充满了暖意.
朋友有很多种
一杯酒,一支烟,也许会娓娓道来,也许会彼此无语,只是静静地坐着.
看起来很简单,但其中却有着一个深刻的内涵
我们是朋友,彼此性命相交.
有人会说这是哥们主义.
但谁真正认识到它背后的豪气与勇气.
我要说的是另一种友谊,它没有太多的形式.
有的是简单的招呼和善意眼神中那默契的交流.
正是这种善意,这种天地间至真至纯的善良.
使我们互相沟通.
很玄妙,是吧.
也许我们互相不了解对方的背景,一无所知.
但是我知道我不会错的.
因为从那简单的话语和善意的眼神中
我已经了解到对方最本质的感情,
善良
善良的人不会欺骗善良的人的
因为他们是本质相同的
这个世界已经有太多的欺骗和隔阂
我们不会再给自己找这些麻烦
如果会的话,他的眼神不会这样清澈的
因为眼睛是心灵的窗户
正是有了这种友谊
使我感到了生命的可贵
因为有着朋友在默默关心着你
阳光才会这么灿烂,生活才会这么美好
所以我真的想说一声
谢谢你,我的朋友.
世事也许会变迁,但是我们的友情却永远不会变.

--
※ 来源:．酒井BBS bbs.cs.tsinghua.edu.cn．[FROM: 10.9.3.19]

--

那一夜 我兴奋的闭不上眼睛
这一宿 我的眼睛也没有合过
同样的黑夜 同样的风
同样的床位 同样的人
不同的却是 眼中多了一滴泪珠

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.179]
上一篇 返回上一页 回到目录 回到页首


朋友之歌

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 听歌有感 (BM: xiaobf) | 2001.02.22
2 | 目录 | 不完全歌曲 (BM: xiaobf) | 2001.02.22
3 | 目录 | 给朋友的歌 (BM: whpu) | 2001.02.22
返回上一页 回到上一级目录


听歌有感 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 给朋友的歌－永远的朋友 xiaobf | 1999.09.19
返回上一页 回到上一级目录


Re: 给朋友的歌－永远的朋友

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: Re: 给朋友的歌－永远的朋友
发信站: BBS 水木清华站 (Mon Sep 22 20:21:13 1997)

每次看到这首歌，总让我想起毕业的那段日子。毕业纪念衫发
下来，印的是赵传的《约定》。于是大家说真有意思，每次都
拿歌词作为主题，于是我们开始统计每年都是什么歌。八字班
是《会有那么一天》，九字班是《Sailing》，零字班是《永远
的朋友》，一字班是《约定》。其实毕业赠语无非也就表示两
种意思，对前途的展望和友谊可贵。私底下以为还是我这届的
歌选的最好，你我的约定，两种意思都表示到了，又不那么直
接，回味无穷。
毕业那年是我心情最茫然的时候，无论是好友的分别还是对前
途的不确定都使我莫名其妙地开始难过。如果可以，我希望不
要再经历那样的日子，尽管它真的值得纪念...

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
上一篇 返回上一页 回到目录 回到页首


不完全歌曲 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 回想当初 xiaobf | 1999.09.18
2 | 文件 | Re: 给朋友的歌－征集启事 xiaobf | 1999.09.18
返回上一页 回到上一级目录


Re: 回想当初

 发信人: joey (祖儿), 信区: Friends
标 题: Re: 回想当初
发信站: BBS 水木清华站 (Sun Jun 15 17:45:30 1997)

【 在 Fyl (anna) 的大作中提到: 】
∶ 当时毕业时整晚整晚的唱歌。
∶ 到如今仍记得其中的几句。
∶ 真的找不到天堂的路，真的不想看你委屈的哭，
∶ 亲爱的，别熄灭这支蜡烛，
∶ 今生的缘不该就这么结束。

虽然不是就要毕业，可特别喜欢这首歌。
想象着一个男孩蜷坐在墙角，忧郁地望着窗外的样子。

带我到天堂好不好
那里有往日你甜甜的笑
天堂里我们紧紧拥抱
闭上眼 默默祈祷

真的找不到天堂的路
真的不想看你委屈地哭
亲爱的别熄灭这支蜡烛
今生的缘不该就此结束

你走吧 就把门关好
疲倦的我只能倚在墙角
划一根火柴 把恋情燃烧
慢慢地忘记你 慢慢地睡着。。。。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.48]
返回上一页 回到目录 回到页首 下一篇


Re: 给朋友的歌－征集启事

 发信人: xky (寂寞的开), 信区: Friends
标 题: Re: 给朋友的歌－征集启事
发信站: BBS 水木清华站 (Tue Sep 16 17:11:01 1997)

伍思凯
分享

(记不全了,记得的几句)

也许我们曾有过
理想类似的生活

...
世间已作了选择,
什么人叫做朋友
偶尔碰头
...

与你分享的快乐胜过独自拥有
至今我仍深深感动
好友如同一扇窗
能让视野开阔
...

当初,听这个的时候,很感动,特别是,那时的朋友...

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.18.21]
上一篇 返回上一页 回到目录 回到页首


给朋友的歌 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 给朋友的歌－征集启事 Joyce | 1997.08.18
2 | 文件 | 给朋友的歌－齐秦《朋友》 Joyce | 1997.08.18
3 | 文件 | 给朋友的歌－谭咏麟《朋友》 Joyce | 1997.08.18
4 | 文件 | 给朋友的歌－温拿《千载不变》 Joyce | 1997.08.18
5 | 文件 | 给朋友的歌－臧天朔《朋友》 Joyce | 1997.08.18
6 | 文件 | 给朋友的歌－周华健《朋友》 Joyce | 1997.08.18
7 | 文件 | 给朋友的歌－吕方《朋友别哭》 Joyce | 1997.08.18
8 | 文件 | 给朋友的歌-谭咏麟 <<象我这样的朋友>> Joyce | 1997.08.18
9 | 文件 | 给朋友的歌－赵传《你我的约定》 Joyce | 1997.08.18
10 | 文件 | 给朋友的歌－白衣飘飘的年代 Joyce | 1997.08.18
11 | 文件 | 给朋友的歌－我的祝福记得吗 Joyce | 1997.08.18
12 | 文件 | 给朋友的歌-有梦有朋友 Joyce | 1997.08.19
13 | 文件 | 给朋友的歌－伍思凯《分享》 Joyce | 1997.08.20
14 | 文件 | 给朋友的歌--费玉清<一生的朋友> Joyce | 1997.08.22
15 | 文件 | 给朋友的歌－永远的朋友 Joyce | 1997.08.22
16 | 文件 | 给朋友的歌－你知道我的迷惘 Joyce | 1997.08.22
17 | 文件 | 给朋友的歌－－小虎队<<骊歌>> Joyce | 1997.08.23
18 | 文件 | 给朋友的歌----周华健 沿途有你 Joyce | 1997.08.26
19 | 文件 | 给朋友的歌－无印良品《有你在身旁》 Joyce | 1998.00.15
20 | 文件 | 给朋友的歌-------共同渡过(张国荣) Joyce | 1998.04.04
21 | 文件 | 给朋友的歌－我找你找了好久 Joyce | 1998.04.04
22 | 文件 | 给朋友的歌--谭咏麟 《难舍难分》 whpu | 2000.04.05
返回上一页 回到上一级目录


给朋友的歌－征集启事

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－征集启事
发信站: BBS 水木清华站 (Tue Sep 16 12:49:15 1997)

我一向是喜欢听歌的。一首好歌，能够引起心的共鸣。
我一向是珍视友谊的。一个好友，能够使生活更多姿多彩。

我是一个听歌投入的人。无论是吕方的“朋友别哭，我一直
在你心灵最深处”所引起的感动，还是周华健的“朋友一生
一起走，一杯酒，一生情”所引起的豪情，都让我想念朋友
并深深感谢上苍让我拥有了友情。
相信你也有过和我一样的心绪。

欢迎来Friends板参加“给朋友的歌”征集活动，你可以发表
对这些歌的感想，以及post其他你所喜爱的关于友谊的歌。

给朋友的歌，给你，给我，给每一个耕耘友情的人！

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]
返回上一页 回到目录 回到页首 下一篇


给朋友的歌－齐秦《朋友》

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－齐秦《朋友》
发信站: BBS 水木清华站 (Tue Sep 16 12:50:07 1997)

朋友
齐秦演唱

谁能够划船不用桨
谁能够扬帆没有风向
谁能够离开好朋友
没有感伤

我可以划船不用桨
我可以扬帆没有风向
但是朋友啊
当你离我远去
我却不能不感伤

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－谭咏麟《朋友》

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－谭咏麟《朋友》
发信站: BBS 水木清华站 (Tue Sep 16 12:51:52 1997)

谭咏麟 《朋友》
电影《龙兄虎弟》插曲
曲:芹泽广明 词:向雪怀 编曲:卢东尼

繁星流动 和你同路
从不相识开始心接近
默默以真挚待人！
人生如梦 朋友如雾
难得知心
几经风波为着我不退半步 正是你！

遥遥晚空 点点星光 息息相关
你我哪怕荆棘铺满路！
替我解开心中的孤单
是谁明白我!
情同两手 一起开心 一起悲伤
彼此分担从不分我或你!
你为了我,
我为了你!
共赴患难绝望里
紧握你手!

朋友！

引自《谭咏麟…暴风女神》
--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－温拿《千载不变》

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－温拿《千载不变》
发信站: BBS 水木清华站 (Tue Sep 16 12:53:07 1997)

温拿 《千载不变》 3:42
曲:钟镇涛/谭咏麟 词:卢永强 编曲:卢东尼

常埋怨 人情冷暖太甚
面常换 为着要适应别人
茫茫风雨天
路途未免孤独
有谁最熟最真

谁无变 尤其过去幼嫩
转变中 誓下了几个诺言
愁怀苦恼间 及时又见出现
往年许多亲切脸

原来世界怎么变 友好的心不损
潮流混乱也不乱 大家始终劝勉
原来你我不相见 传来问候更暖
心中至真至诚 绵绵千载此心不变

彼此有真友情
绵绵千载此心不变

引自《宝丽金超白金精选特辑》
--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－臧天朔《朋友》

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－臧天朔《朋友》
发信站: BBS 水木清华站 (Tue Sep 16 12:53:38 1997)

朋友
臧天朔演唱

朋友啊朋友
你可曾想起了我
如果你正享受幸福
请你忘记我

朋友啊朋友
你可曾记起了我
如果你正承受不幸
请你告诉我

朋友啊朋友
你可曾记起了我
如果你有新的
你有新的彼岸
请你离开我离开我

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－周华健《朋友》

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－周华健《朋友》
发信站: BBS 水木清华站 (Tue Sep 16 12:54:16 1997)

【朋友】
周华健演唱

这些年，一个人，
风也过，雨也走，
有过泪，有过错，
还记得坚持什么。
真爱过，才会懂，
会寂寞，会回首，
终有梦，终有你，
在心中。

朋友，
一生一起走，
那些日子，不再有。
一句话，一辈子，
一生情 ，一杯酒。
朋友，不会孤单过，
一声朋友你会懂，
还有伤，还要走，
还有我。

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－吕方《朋友别哭》

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－吕方《朋友别哭》
发信站: BBS 水木清华站 (Tue Sep 16 12:54:53 1997)

朋友别哭
吕方演唱

有没有一扇窗，能让你不绝望。
看一看花花世界原来象梦一场。
有人哭，有人笑，有人输，有人老。
到结局还不是一样。
有没有一种爱，能让你不受伤。
这些年堆积多少对你的知心话。
什么酒，醒不了，什么痛，忘不了。
向前走，就不可能回头望！

朋友别哭，我依然是你心灵的归宿。
朋友别哭,要相信自己的路！
红尘中有太多茫然痴心的追逐。
你的苦,我也有感触。
朋友别哭，我一直在你心灵最深处。
朋友别哭，我陪你就不孤独！
人海中难得有几个真正的朋友！
这份情请你不要不在乎。

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌-谭咏麟 <<象我这样的朋友>>

 发信人: gelon (笑看的影子), 信区: Friends
标 题: 给朋友的歌-谭咏麟 <<象我这样的朋友>>
发信站: BBS 水木清华站 (Tue Sep 16 19:07:06 1997)

风雨的街头,
招牌能够挂多久?
爱过的老歌,
你能记得的有几首?
交过的朋友 在你生命中
知心的人 有几个?

我怎么能能够 让你孤独地这样走,
我怎么能够 让你无助地望着我,
同样的情感，
同样的自尊，
你的血泪中有我。

啊,这世界啊
越来越多的陷阱，
越来越冷的感情，
当你全部都失落，
也从不退缩。
越来越多的包袱，
不能丢的是朋友，
当你陷入绝望中，
记得最后还有，
象我这样的朋友。
啊,我的朋友。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.26.87]


给朋友的歌－赵传《你我的约定》

 寄信人: hsr (李逍遥~~成也逍遥,败也逍遥~~~~)
标 题: 给朋友的歌－赵传《你我的约定》
发信站: BBS 水木清华站 (Tue Sep 16 21:05:07 1997)
来 源: 166.111.5.54

【 以下文字转载自 hsr 的信箱 】
【 原文由 getup@SMTH 所发表 】
“你我的约定”
－－－赵传
那年你决定朝北而去
而我却必须望南而行
你渡过那条潺潺小河
而我却翻越这座高山

经过多少你一切都已无法找回
你我却都背着各自的疲惫
是否该丢掉心中的累赘
擦干这些年的眼泪

别望了当年你我的约定
希望能总有一天再次相聚
共同分享彼此过去的经历
再从头展现当年的豪情

那年你坚持往左的路
而我却抱定向右的心
你走进那座茫茫城市
而我却离开这片乡里

经过多少年一切都已无法找回
你我却都背着各自的疲惫
是否该丢掉心中的累赘
擦干这些年的眼泪

--
--------------------------------
噢，起床喽，起床喽！！噢！噢！！
--------------------------------


给朋友的歌－白衣飘飘的年代

 发信人: hsr (李逍遥~~成也逍遥,败也逍遥~~~~), 信区: Friends
标 题: 给朋友的歌－白衣飘飘的年代
发信站: BBS 水木清华站 (Tue Sep 16 21:08:30 1997)

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
喜欢这首歌是因为它使人怀旧...仿佛看到了昔日的美丽....
这是高晓松为了怀念一位死去的诗人而写的...回忆的是一个
白衣胜雪...如诗如歌的年代...

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
当秋风停在了你的发稍在红红的夕阳肩上
你注视着树叶清晰的脉搏它翩翩的应声而落
你沉默倾听着那一声驼铃象一封古早的信
你转过了身 深锁上了门 再无人相问

那夜夜不停有婴儿啼哭为未知的前生作伴
那早谢的花开在泥土下面等潇潇的雨洒满天
每一次你仰起慌张的脸看云起云落变迁
春等不到秋 秋等不到冬 等不到白首

还是走吧甩一甩头
在这夜凉如水的路口
那唱歌的少年已不在风里面
你还在怀念
那一片白衣飘飘的年代
那白衣飘飘的年代
那白衣飘飘的年代
那白衣飘飘的年代.....

--
*************************************************
$ 风 花 雪 月 $
$ 终 要 残 $
$ 仗 剑 江 湖 为 红 颜 $
*************************************************

※ 修改:·hsr 於 Sep 16 21:09:10 修改本文·[FROM: 166.111.5.54]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.79]


给朋友的歌－我的祝福记得吗

 发信人: hsr (李逍遥~~成也逍遥,败也逍遥~~~~), 信区: Friends
标 题: 给朋友的歌－我的祝福记得吗
发信站: BBS 水木清华站 (Tue Sep 16 21:11:25 1997)

【 以下文字转载自 PopMusic 讨论区 】
【 原文由 missing 所发表 】
掩不住太多的是牵挂
说不完太多是心里话
艰难的时候你别忘了
我的祝福记得吗

绿叶总爱扶最美丽的花
伴着你都是些知心的话
再远的路途你别忘了
我的祝福记得吗

当你离开家乡的那一个瞬间
去寻找你那向往的明天
当你踏上旅途的那一个冬天
送一个祝福伴你明天

亲爱的朋友啊
风雨艰难永远是昨天
亲爱的朋友啊
明天又是一个艳阳天

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.144.95]


给朋友的歌-有梦有朋友

 发信人: Casper (小江－新学期中), 信区: Friends
标 题: 给朋友的歌-有梦有朋友
发信站: BBS 水木清华站 (Thu Sep 18 21:20:35 1997)

有梦有朋友
优客李林

夜将来临 心灵黯淡时光
那一盏灯 最早为你点亮
当黎明时分 回首长夜漫漫
那一颗星 坚持陪你一晚
在难免有风有雨人生长路上
因为你我会变得更坚强
梦想在左手 朋友是右手
未来才会变得有看头
软弱的时候 我不会低头
多么幸运和你一起走
明天的天空 因为有梦有朋友
心灵的翅膀才能飞得久
有梦有朋友 有汗有笑有泪滴
将是我们温暖的回忆
--

========================================
世间万物，唯有真理离我们最远。
--《宽容》

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌----伍思凯《分享》

 发信人: duckey (书剑走天涯), 信区: Friends
标 题: 给朋友的歌----伍思凯《分享》
发信站: BBS 水木清华站 (Sat Sep 20 12:44:17 1997)

歌词记得不大全了。

分享

时间已做了选择，什么人叫做朋友，
偶尔碰头，心情却能一点互通。
因为我们都有过理想类似的生活，
太多感受决非三言两语能形容。
也许我们总是顾虑太多，太多决定等者我们做选择，
担心会犯错，难免会受挫，幸好一路上有你陪我。

与你分享的快乐胜过独自拥有，
至今我仍深深感动，
好友如同一扇窗能让视野不同。
与你分享的快乐胜过独自拥有，
至今我仍深深感动，
好友如同一扇门让世界变开阔。

--
一路为你擦亮满天星光，
如果你在黑暗中迷失了方向，
让爱为你导航

※ 修改:·duckey 於 Sep 20 12:45:42 修改本文·[FROM: 202.38.212.235]
※ 修改:·duckey 於 Sep 20 12:49:49 修改本文·[FROM: 202.38.212.235]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.212.235]


给朋友的歌--费玉清<一生的朋友>

 发信人: crow (迷茫的小羊), 信区: Friends
标 题: 给朋友的歌--费玉清<一生的朋友>
发信站: BBS 水木清华站 (Sun Sep 21 11:09:32 1997)

一生的朋友

那么多辛酸 那么多快乐
我们都经历过
回忆终究会慢慢褪色
彼此还拥有过

年少的轻狂 算不算承诺
我们曾期盼过
美好的旅程也藏着寂寞
到现在才懂得

你是我一生的朋友
不管人世变幻知心有几个
明天也许有雨有风
我们眼里还有彩虹

你是我一生的朋友
不管沧海桑田谁为谁守候
人生就象一场大梦
何不笑看明月清风

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.185]


给朋友的歌－永远的朋友

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－永远的朋友
发信站: BBS 水木清华站 (Mon Sep 22 20:20:39 1997)

永远的朋友
群星演唱

没有一种爱会永远失落
没有一颗心会永远沉默
是否你已经太久忘了感动
忘了这世界还有感动。哦

找一片晴空打开窗口
美丽的阳光正向你招手
没有人应该孤单应该寂寞
明天会有最美的笑容

啊，点亮你的心
写下你的梦
每一次呼喊都是我最真的问候
再大的风雨
让我们一起走过
记得我是永远的朋友

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－你知道我的迷惘

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: 给朋友的歌－你知道我的迷惘
发信站: BBS 水木清华站 (Mon Sep 22 20:25:57 1997)

你知道我的迷惘
Beyond

一个人在孤独的时候
走到人群拥挤的街头
是在抗议过分自由
还是荒谬的地球
一个人在创痛的时候
按着难以痊愈的伤口
究竟应该拼命奋斗
还是默默的溜走

只有你会理解我的忧
让我紧紧握住你的手
我们曾经一样的流浪
一样幻想美好时光
一样的感到流水年长
我们虽不在同一个地方
没有相同的主张
可是你知道我的迷惘

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌－－小虎队<<骊歌>>

 发信人: duckey (书剑走天涯), 信区: Friends
标 题: 给朋友的歌－－小虎队<<骊歌>>
发信站: BBS 水木清华站 (Tue Sep 23 12:25:33 1997)

南风又轻轻地吹送 相聚的光阴匆匆
亲爱的朋友请不要难过 离别以后要彼此珍重
绽放最绚丽的笑容 给明天最美的梦
亲爱的朋友请握一握手 从今以后要各分西东

不管未来有多遥远 成长的路上有你有我
不管相逢在什么时候 我们是永远的朋友

凤凰花吐露着艳红 在祝福你我的梦
当我们飞向那海阔天空 不要彷徨也不要停留

不管岁月有多长久 请珍惜相聚的每一刻
不管多少个春夏秋冬 我们是永远的朋友

--
一路为你擦亮满天星光，
如果你在黑暗中迷失了方向，
让爱为你导航

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.212.70]


给朋友的歌----周华健 沿途有你

 发信人: Manuel (Rui Costa), 信区: Friends
标 题: 给朋友的歌----周华健 沿途有你
发信站: BBS 水木清华站 (Fri Sep 26 16:08:54 1997)

谁又不需要呵护,和自我竞赛多痛苦.
沿途幸有你制造憧憬中所有梦想,
仍然值得辛苦.
但若是离开你,纵使得到一切,
亦放下不顾.

没有昨日的你(昨日的你),?nbsp;
没有这日的我(今日的我),
就算努力争取也是无味.?nbsp;
只须感觉到你,一切无顾忌,
没有你在分享世界亦无生气.
但有你在鼓舞(你在鼓舞),
怎麽都做得到,
为你我愿挑选这漫(漫)长路.
只想给你知道,不再愿退步,
面对压力都可有你在旁倾诉.

曾活得不见天日,疲倦渗入我的发肤.
沿途幸有你最明嘹这辛苦算什麽,
就如最佳欢呼.
在路上能跟你见证这一切曲折,
倦透亦不顾.

朋友一生一起走，那些日子不再有。
一句话，一辈子，一生情，一杯酒。
朋友不曾孤单过，一声朋友你会懂。
还有伤，还有痛，还要走，还有我。

Manuel

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.38]


给朋友的歌－无印良品《有你在身旁》

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 给朋友的歌－无印良品《有你在身旁》
发信站: BBS 水木清华站 (Thu Jan 15 14:21:39 1998)

有你在身旁
无印良品

路有点长，夜有点微凉
心情迷迷惘惘，和寂寞交换沮丧
天边星辰忽明又忽暗
哪一颗最能照亮心房

梦和理想，心坚持不忘
方向就是力量，和时间交替煎熬
雾里曙光绽放希望
有你一切都变得不一样

谢谢你，给我温暖
脆弱时候在我身旁
谢谢你，陪我成长
路上风风雨雨

有你在身旁，心更坚强
阳光一路陪伴，成长更勇敢
你我心中不必言语，敞开心窗
有你在身旁，梦更精彩
朋友一路陪伴星光灿烂
相信相依共同仰望
生命因你更添光亮
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


给朋友的歌-------共同渡过(张国荣)

 发信人: cdrom (肉丝金针菇), 信区: Friends
标 题: 给朋友的歌-------共同渡过(张国荣)
发信站: BBS 水木清华站 (Thu Apr 30 18:52:19 1998)

（国语版）

林振强、周治平 词
谷 村 新 司 曲

比上眼睛熄了灯
回望着一段路程
看见今天昨天有多少艰辛
你依然陪伴在我身边

曾经迷惘的心中
藏在黑暗的角落
是你牵引我
走出寂寞
用你所有的爱与柔

如果我能将这段爱情从新再走过
我愿意与你相逢
在漫漫长夜的尽头

能不能让我在另一个世界醒来后
眼前依然是你
让我来世拥有今生的温柔

漫长的风雨路
有你在我心中
走遍千山万水
让你我共同渡过
人世间多少愁
都成昨日云烟
前尘往事入梦
都谱成最美的歌

--
□□□□□□□□□□□□□
□ OO - ^ -\ 人生苦短 □ □□□□□□
□ :: (- @ ? 不必太紧张□ □ 14#631 □
□ \\ |& / 青春还长 □ □□ CDrom □□
□ \\o ) 挥霍没人管□ □□□□□□□□
□□□□□□□□□□□□□ □ □

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


我找你找了好久

 发信人: sadness (狂), 信区: Friends
标 题: 我找你找了好久
发信站: BBS 水木清华站 (Thu Apr 30 20:27:37 1998)

我找你找了好久

可以彼此分享得意骄傲 不担忧谁的心里不是味道
可以传染给你心情不好 连说一个理由都不需要
可以直来直往提醒劝告 就算争吵也都是为对方好
可以和你商量秘密苦恼 不害怕全世界都会知道

我找你找了好久 一个互相了解的朋友
生活有人分享的时候 快乐就变的容易许多

我找你找了好久 一个拿心来换的朋友
伤痛有人抱紧的时候 未来有什么路不敢走

无印良品 1+1+1/1三人行 <<我找你找了好久>>

--
※ 修改:·sadness 於 May 2 19:59:24 修改本文·[FROM: tc20.cic.tsingh]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc90.cic.tsingh]


难舍难分

 发信人: whpu (Friends&Football&INET), 信区: Friends
标 题: 难舍难分
发信站: BBS 水木清华站 (Fri May 5 01:34:31 2000)

非常喜欢听谭咏麟唱的这首歌，也许我是个怀旧的人吧...

难舍难分
--谭咏麟

忘不了你眼中那闪烁的泪光 。
仿佛知道我说谎。
我茫然走错了方向
却又不能回头望。。。
舍不得杏花春雨中的你。
盈盈的笑语。。
雨打风吹年华流走
惘然睡梦中。。
走过了一生有多少珍重时光
与你爱的人分享
我茫然走错了地方
伤心却又不能忘。。
放不开魂牵梦系爱的你。
无处说凄凉。
回首灯火已阑珊处
是否还有你
说起来人生的仆仆风尘
不能够留一点回忆。。
难舍又难分已无可追寻。
烟消云散的往昔。
说起来爱情的悲欢离合
有个你我永远不提
相偎又相依要留在心里。
陪我一路到天涯。。

--
人海之中,找到了你,一切变得有意义
从今心中,就找到了美,找到了痴爱所依

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.221]
上一篇 返回上一页 回到目录 回到页首


网友心声 (BM: vok)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 豆儿之广州行记 | 2001.02.22
2 | 目录 | 蛮妞之思绪万千 | 2001.02.22
3 | 目录 | 朋友好走 | 2001.02.22
4 | 目录 | 我的朋友Manuel | 2001.02.22
5 | 目录 | 我眼中的achuang | 2001.02.22
6 | 目录 | 别有幽怨暗恨生 | 2001.02.22
7 | 目录 | 见识见识幽梦姑娘——小妍 | 2001.02.22
8 | 目录 | 网上的朋友 (BM: whpu) | 2001.02.22
9 | 目录 | 和你微笑到永远 (BM: whpu) | 2001.02.22
10 | 目录 | 七月情窗 (BM: whpu) | 2001.02.22
11 | 目录 | 其他 (BM: whpu) | 2001.02.22
返回上一页 回到上一级目录


豆儿之广州行记

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 广州行记之一 missing | 1997.07.13
2 | 文件 | 广州行记之二 missing | 1997.07.13
3 | 文件 | 广州行记之三 missing | 1997.07.13
4 | 文件 | 广州行记之四 missing | 1997.07.13
5 | 文件 | 广州行记之五 missing | 1997.07.13
6 | 文件 | 广州行记之六 missing | 1997.07.13
7 | 文件 | 广州行记之七 missing | 1997.07.13
8 | 文件 | 广州行记之八 missing | 1997.07.13
9 | 文件 | 广州行记之九 missing | 1997.07.13
10 | 文件 | 广州行记之十 missing | 1997.07.13
11 | 文件 | 广州行记之十一－－尾声 missing | 1997.07.13
12 | 文件 | 广州行记之人物志 missing | 1997.07.13
13 | 文件 | 广州行记之人物志（续） missing | 1997.07.13
14 | 文件 | 广州行记之 芒果与玫瑰 missing | 1997.07.13
15 | 文件 | 广州行记之 玫瑰与芒果 missing | 1997.07.13
返回上一页 回到上一级目录


广州行记(1)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(1)
发信站: BBS 水木清华站 (Sat May 3 15:06:32 1997)

4.30
早上6:00,我和cookie起床，我骑车带着他到了中关村的机场巴士站(
是前一天眼睛和我哥带我去认?。
7：40到达机场，9:00 飞机起飞,11:40 到达广州白云机场

风和十一郎,找到我:你是buggy吗? 于是我见到真正的他们,不再是想象中..
有的时候,好久的网友见面,感觉怪怪的,兴奋,惊异,好玩的很..

十一郎报告喝水吃粥(两个人熬夜上网没吃早餐),顺便等完治,完治上午有考试
可一定要来接,我们说好等他.四川的风格,倒茶的茶壶嘴,哇,好长的,
他每次给我倒茶我都躲得远远,怕他倒不好倒到我身上..
结帐的时候吓我一跳,喝几杯茶就上百块,好可怕..

广州? 消费如此? 他们告诉我是机场如此吗,宰大款而已..

完治飞也似的往候机厅里面冲,在里面乱转,如是终于见到了那个总给我捣乱
的却倍受别人喜欢的 嗜东京爱情故事 如狂的 破破的leon...

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.9.66]
返回上一页 回到目录 回到页首 下一篇


广州行记(2)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(2)
发信站: BBS 水木清华站 (Sat May 3 15:30:27 1997)

出租车生平第一次把我带进了这个向往已久的城市,
可发觉并没有想象中的那么气派,路比较窄,弯,有些脏的感觉,
和北京比起来差的多了.. 不过呢,到是给我一点亲切的感觉.

广州热得可怕,那天好象有30度,让我很不习惯..驱车40多分钟,来到慕名已久的
暨南,大门很漂亮,上了南海楼,见到了函尼..和那个破破的一见到我就踢我的破兔子,
还有jin

接着去听完治的报告啊,于是第一次吃到手撕鸡,日本豆腐,芋头鸭....
参加报告者: 6人

吃完了,去上网啊,在南海楼,鱼从公司提前下班回来了,s帅鱼还是以前那样的
帅,剪子,啤酒,呵呵,都是初次见面,很高兴啊..

破破的懂懂拎着小包悠哉悠哉的来乐...哈哈...胖胖乐..
呵呵,亲切的很啊....
大家聊天,时间很快过去,又是一个大报告,是雪兔的报告,呵呵,这是早在我
来以前就订好了的,算得上圣大, 好多好吃的菜,没吃过,甚至没见过,想想刘姥姥
,真是挺象的. 报告上见到了 andre破鞋子,和慕名已久的漂亮的cally,..
想着自己来这么几个小时已经听了三个报告,心里美呀~~ 真是来对了,真要谢谢我的
赞助们啊...
--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 修改:·ravine 於 May 5 13:01:59 修改本文·[FROM: 166.111.89.6]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.9.66]


广州行记(3)

 发信人: buggy (龙天翔), 信区: Friends
标 题: 广州行记(3)
发信站: BBS 水木清华站 (Mon May 5 13:20:07 1997)

晚上,兔子的报告,
见到了cally,好漂亮,呵呵,难怪懂懂那么推崇..呵呵..
好多好吃的东西.. 兔子肉尤其好吃..呵呵,破兔子
一边吃着自己的肉,一边暗自落泪: 破产了啦~~~~~~~哈哈...

破鱼气死我乐.... 叫乐一盘子荷兰豆, 完乐,完乐..从此后,每次报告,
只要不是茶,总有那个破破的荷兰豆,

看着他们不坏好意的嘿嘿傻笑的 嘎噶的咬着 荷兰豆,
恨死我乐.. 呵呵...
我只好拚命的吃鱼啦...

破啤酒不坏好意,来灌我啤酒,哇...不得了乐..都跃跃欲试,
在和剪子吹了以后,我立马站起来,要和破鱼告别一吹...
否则会被吹倒的..

鱼不同意啊,只好cei乐.. 呵呵, 轻松的把破鱼斩于马下.乐..
和鱼来个告别一吹,哈哈,, 轻轻松松瓦解掉乐这些广州虫虫的阴谋...

哈哈....好得意啊....

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记(4)

 发信人: buggy (龙天翔), 信区: Friends
标 题: 广州行记(4)
发信站: BBS 水木清华站 (Mon May 5 13:41:54 1997)

吃完饭,大家上网...
jojo怎么还不来啊?
说好了,只要我到,她就来的啊...
而且没有巴士,所要打四百多块的的士来的啊..
10:30晚上, 我正用手机给jojo宿舍打电话,
背后有个熟悉的声音叫"鱼",我还没反映过来,
"呀"的一声, "buggy!!!!!!!!!!!!!!!!"
我猛一回头: 终于见到了阔别的jojo..头发湿的,可还是那么漂亮...
我好象什么都没说吧,当时,只是点点头..兴奋自不必说...

呼喝一声,大家去唱歌啊.. 呵呵,集体出动, 几辆的士浩浩荡荡
开出去乐.. 第一家让我们等啊,我们就坐在沙发上聊天..
hehe...我还偷拍乐剪子,受我徒弟之命啊,
jojo也拍乐...有人要啊..
十一郎(xwx),雪兔(ianii),完治(leon),杨过(kby),小龙女(julian),
风(ban),东方屡败(jin),破鞋子(andre),.......
hehe..置身这么多那么熟悉,又那么陌生的网友中间,感觉莫名的
兴奋,好玩极乐...

希望那一刻永远............

不能永远, 可 一定能购永远在我心间...................

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记(5)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(5)
发信站: BBS 水木清华站 (Mon May 5 14:50:47 1997)

剪子又去别的地方找,回来告诉我们,换地方啊..

于是我们就去乐一个 什么大厦的11层,哇..很漂亮..
要乐一个特别大的房间,呵呵,

看到一副牌具,兔子就大叫打牌,鞋子他们就打起来乐,
破鱼一边唱歌,一边打牌........
破鱼唱歌,很好听,尤其唱我听都没听过的歌的时候...

我和jojo挑里面的男女对唱歌出来唱,呵呵,jojo唱歌好听极了,
hehe..唱乐一晚上都觉得不够..哈哈..

尤其那个"我听过你的歌" ,哈哈,jojo唱: 我听过你的歌,我的大哥哥!

ravine已经乐得屁颠屁颠的乐,不知道唱什么乐..

2点多,我们去喝有夜茶, 等很久都不上东西,气坏..

早上六点,小姐来告诉我们:要下班了..
我刚想说我们不累,,可以再唱一会,突然才想明白原来是他们要下班乐..

我一点都不觉的困,可玩治都睡了好几觉乐, 而且睡觉的时候啊,
那眼睛弟溜溜乱转,肯定是做梦和莉香去玩治的家乡乐..

破懂呢,睡的死死的, 一听到一剪梅,啊,腾的一声从沙发上蹦起来,
:偶要唱一剪梅!!!!!!!!把大家吓了一大跳..
hehe...好象炸尸...

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.11]


广州行记(6)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(6)
发信站: BBS 水木清华站 (Tue May 6 10:33:33 1997)

从11层的歌厅下来，微凉的风吹去了大家的倦意，大家又活蹦乱跳
起来，向着我们的目的地进发－－－喝早茶去!!!!!!

呵呵，第一次喝广州的早茶，呵呵，小服务员推着小车子，上面装满乐
小盘子和小碟子，大家掰开小筷子，张开小嘴巴，放开小肚子，开吃!!

凤爪，肠粉，小排骨，黑凉粉，皮蛋瘦肉粥!!!!!!!!!!!!!!!!
我东吃一口，西夹一下，嘴里刁着碗里的，手上夹着桌上的，眼睛盯着小姐
车上的，哇。。。。过瘾。。。。。

今天呢，我也似模似样的用茶水冲冲碟子和碗，呵呵，满内行的样子
(昨天啊，呵呵，有趣啊， 广州吃饭呢，它发一个茶杯，一个小碗，
茶杯下面还有一个碟子,开始小姐会给你的茶杯里面倒一点茶，
那我就喝了，还说小姐倒的少了，他们就笑，原来是给大家唰茶碗用的，
气死我了，吃的时候呢，我就把茶碗从碟子上拿开，把夹的菜放在碟子
上，懂懂不屑的对我到： 那是放骨头废物的地方，菜放小碗里吃，
faint.. 好土啦)

jin一边上菜一边给我介绍，什么什么的，他介绍完了，我也吃完了，
我要不要客气？ 呵呵，他也过了嘴瘾，我也过了嘴瘾，他说
我吃，公平的很吗。。呵呵。。。 .....:PPPPP

有纪念意义的一次早茶，完了就回去睡觉啦。。。。

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记(7)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(7)
发信站: BBS 水木清华站 (Tue May 6 10:52:47 1997)

起来以后，，上网看发文章了，然后就去吃饭，
说好了我报告的，结果是懂懂替我挡了，说我是学生吗，
好象很老成的样子，我心想啊： 你不是学生吗？ 呵呵。。
席间，懂懂一语惊四座： 深圳那公司聘我，一个月工资
5000---8000,那可怎么活啊？？

faint.... 所有人当场呕吐晕倒，只有懂懂安坐，
一副很无辜的 样子看着大家。。

下午去广州漂亮的天河广场附近转了转，感觉不错。。买vcd不成，他
让晚上来。。
晚上，呵呵，dire和dune两个徒弟就来了，我象见到亲人一样高兴的很，
大家去明湖喝晚茶，hehe..破破的完治成了标准的适应生，端这端那，大家都快
吃完了，他还在那忙呢，看的dire直感动，呵呵。。可爱的完治，jojo说他是
标准的乖孩子，把我这个标准的有志青年扔到一边啦。。。呵呵。。

完治偷偷的告诉我，jojo特别象他高中的一个女同学，还拿她的照片给我
看，他还看上了jojo的那套牛仔裙，问在哪买的，八成要给那个女孩子买了，
说的时候还很陶醉的样子说，那女孩子是他们学校的校花。。
我邪恶的对着他笑， 他不好意思的低头，没办法，脾气好的了不得，哪会
冲过来打我？ 呵呵。。。

夜里，和鱼一起打魂斗罗，呵呵鱼很喜欢这个游戏，打的也不错，
不象懂懂啊，只知道超级马力，而且只要迎面来两个挨在一起的小鬼，他就不行
了，一跳，准跳在他们俩中间，那叫一个准哪。。然后就完蛋了，
大家说你跳到第一个前边还可以再跳，跳到第一个身上就可以顺势踩死第二个，
跳到第二个身上踩死第二个，甚至跳过第二个俩个都放走，都没有什么危险吗，
懂懂不啊，每次很镇定的一跳，一准跳到两个小鬼中间，然后就完蛋，大家都说
他跳的好准，别人是想学也学不来的。。
--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 修改:·ravine 於 May 6 10:58:58 修改本文·[FROM: cpqmail.cs.tsin]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记(8)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(8)
发信站: BBS 水木清华站 (Tue May 6 11:12:03 1997)

早上起来，喝早茶，又说是我请的，可惜到最后还是jojo付，
又说我是学生，不能让我付云云，看来我是真该工作了。。

鱼说我在广州是绝对的受保护动物，太多的人替我挡着，想杀到我这里
要过五关斩六将才行。。呵呵， 幸福的了不得啊!!
吃过饭，他们去什么地方玩，jojo陪我，我们俩去广州东站买票，那儿很挤，
很赃，jojo穿着雪白的漂亮的裙子陪我排队，两个半小时买到了回程的卧铺
票，我的腿都酸了，她居然说不怎么累，呵呵，百分之八十是说给我听呢，
感动啊。。 回去，大家都在等我们，于是就是鱼的报告啦。。。痛痛快快的
吃了鱼一顿，哈哈。。然后又去买vcd，又没买到，上网消遣了。。晚上是
剪子的大报告，呵呵，好吃。。。 吃完后懂懂非要大家去蹦的，完治昨晚通宵
上清华bbs(可怜的完治，白天连清华太慢，只好总是通宵，用他的二指蝉－－
他敲键盘是用两个中指，呵呵，好笑，总是拿键盘当枕头),还是被我硬拉去
蹦的，他说困啊，我说困也要去，他就没话了，乖乖的跟着。。

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记(9)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(9)
发信站: BBS 水木清华站 (Tue May 6 11:38:49 1997)

几辆出租车浩浩荡荡的 出发了，走了将近半小时，来到珠江边。。
哇!!!!
哇塞!!! 太，，太，，，太，，，漂亮啦~~~~~~~!!!!!!!!!!!

珠江，在习习的晚风中，象一条五彩的龙。。。
两岸无数的漂亮的霓虹牌，把这里照的五彩缤纷，
伴着流动的江水，异彩流光，我只觉得是到了另一个世界，陶醉!!

出租车仍在前行，街不宽,
上方布满了五彩的霓虹牌，有电视里旧上海和现在香港的感觉。
车停在一座漂亮的楼前，大家坐电梯向上，
电梯门打开的时候，我们进入了一个贵族世界。。。

好漂亮的的厅，气派!! 工作人员小姐先生都是一身漂亮的军人打扮，terribly cool!!
强劲的节奏已经让我们不能按耐自己，有点跃跃欲试了。。

早听说鱼跳舞是专业的，果然不假，呵呵，很专业的动作，学都学不来，跳的漂亮的很，
其他人就瞎蹦娄。。 破懂的 马卡雷那 ，妩媚的动作也吸引了不少目光，好多漂亮的小姐
在跟着他学，懂懂的动作愈发的妩媚了。。
hehe...好过瘾， 不过呢，广州的的厅里面的乐曲和北京的很不一样，有些不大习惯，
而且那个的厅的DJ是比较差的，唱片从头放到尾，不加处理，也不挑选，呵呵，不知道为
什么。。。
中间，有一段，四大歌星上台献艺， 周花健， 张雪友， 螺纹，李蝌勤， 哇。。无论声音
台风都象极了，尤其那个周花键，长的也满象的，真不知道他们从哪里找的。。。
有一个女子，跳舞的，舞跳的特棒，明显专业的，而且长的很象我认识的一个女孩子，
当时恨自己为什么没戴眼镜来，后来还到后台去找过她，可惜找不到，连聊聊天都不行。。
好尽兴的一晚，开心没的说，

完治，在顶级音响的震撼下，在大家活蹦乱跳的感染下，

坐在沙发上睡着了。。。
可怜的鱼，昨天刚从银行提的一千多，我们回去的时候 兜里只剩下五十了，呵呵，
poor... 听说折子里只剩下一百五了，他还惦记着要去取，我当时强烈的有种负罪感，
呵呵，也是我唯一的一刻后悔来广州。
--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 修改:·ravine 於 May 6 15:44:04 修改本文·[FROM: 166.111.5.109]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记(10)

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(10)
发信站: BBS 水木清华站 (Tue May 6 16:07:35 1997)

今天是在广州的最后一天了，宝宝报告早茶，然后我们去天河广场那里去打电玩，
呵呵，满大的一个地方，玩一次五块钱左右，挺便宜的， 滑板，哈哈，我自己觉
的滑的很棒，可也一会儿就game over了，滑雪啊，开汽车，开摩托车，呵呵，
很棒的，过瘾， 尤其喜欢那个打枪的游戏，我后来可以打到第四关了。。
好象都是jojo报告吧，反正我的一袋子一袋子的游戏币都是jojo给的，呵呵，
我，完治，鱼，还有宝宝，还集体赛了一次摩托车，可惜我只排到第二位，
烦死啦~@!!
出来又去买vcd，鱼说找他的朋友，可惜那没开，又没买到，jojo说回珠海
帮我买寄给我，可我要送人作礼物的，回去的时候不送怎么可以呢？
回来坐出租车，完治的手服着车要上车时，前门关上把他的手夹住了（手指
夹在里面，而且车门彻底的关上锁住了) 完治说： 把车门打开。 话声冷静又
文雅。。 faint.. 我在旁边啊。。大叫： 快把门打开!!!!!!!完治的手!!!!!!!!!!!!!!
到底还是我打开的。 完治的手拿出来后整个黑了，很可怕，整个的黑了。。
我异样的看着完治，说：你怎么不叫啊？？？？？？？
完治笑(就在当时，他还笑的出):喊也没用啊，反正夹住了，不过我的二指蝉练不了啦。。

我当场昏倒。。。。
coolllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllllll
太酷了，

回到暨南，是jianzi的大报告，也是我的告别报告了 ..:(( wuwu~~~~~
拼命的吃啊，。。 回去后又上网啊，看到他们雾灵山的朋友们灌水100篇，
鱼泄气了，说我们是心有余而力不足了，呵呵。。。
四点多，我叫上完治，打的去买vcd,哇，终于啊，在第四次去的时候，买到了我
想要的猫和老鼠， 哈哈，高兴就别提了。。可惜第七套的第二张碟有些坏，他又没有
的换，哎。。。。

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.109]


广州行记(11)--尾声

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记(11)--尾声
发信站: BBS 水木清华站 (Tue May 6 16:35:53 1997)

终于要结束这四天的广州之旅，心情挺沉重的。。
在暨南大学那个很漂亮的拱形大门门口，和鱼，剪子
依依惜别(呵呵，不知道鱼是不是惜别，说不定是：
长嘘一口气，可算走了)..haha..
这些日子苦了鱼啦。。鱼说自己是三陪，呵呵，
也还够资格，陪吃陪玩陪住，哈哈。。折腾死他了。。
和那些在网上认识不是很久确在这几天混的稔熟的
朋友， 十一郎，雪兔，杨过。。。。 互道珍重。。

鱼说我不枉来一回，定是创了国内bbs记录了。。
四天不停歇的报告，应该史无前例。。。

和完治，jojo,宝宝，懂懂，破鞋子，坐上出租车
向东站进发了。。。
jojo给我买了车上吃的喝的， 周到到连纸巾都记得买，
好感动。。。
走入站台，向大家挥手道别，
再见啦。。完治。。。
再见啦。。jojo.....
再见了。广州。。。。

回头看了一眼完治和jojo,我知道不能在回头。。。

jojo送我走之后，直接坐车回珠海了。。他们都说jojo
对我太好了，我当然知道。。呵呵。。我们一向这么好的啊，
可仍然是非常的感动。。 谢谢jojo~~,我的四日广州游，也是
她的四日广州游。。。永远难忘。。。。。。
--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.109]


广州行记－－人物志

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记－－人物志
发信站: BBS 水木清华站 (Tue May 6 16:53:10 1997)

jojo: 每天换一身打扮，每身都那么漂亮－－那只有一个

结论，是人漂亮啦~~~
南方女孩子好听的嗓子， 最喜欢听她说的一句话
："没所谓!" haha..好听极了
从珠海 挨老板骂的请假来陪我玩，是对我最好的。。
帮我买巧克力，替我顶报告，陪我排队买票，替我
打点回程行装。。。
谢谢是苍白的，不能表达我对她的感情。。。

fishman: 呵呵，和jojo两人是我从前就熟识的，我放心的去
也是因为有他在啊，snicker...... 呵呵，被折腾的够呛，
标准的三陪， 先是倾其所有，再是一天花掉银行新取的一千，
闹到折子里剩下一百五还要去取的悲惨结局。。。也是报告会
组织者。。呵呵， 被我折腾的，真的成了破鹰烂鱼了。。
是跳舞很棒的鱼，唱歌很棒的鱼，爱打魂斗罗的鱼，刚开始
灌水就被樱桃扼杀的可怜鱼

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 修改:·ravine 於 May 7 13:34:34 修改本文·[FROM: cpqmail.cs.tsin]
※ 修改:·ravine 於 May 7 13:38:05 修改本文·[FROM: cpqmail.cs.tsin]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.109]


广州行记之人物志~

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记之人物志~
发信站: BBS 水木清华站 (Wed May 7 13:39:51 1997)

jojo: 每天换一身打扮，每身都那么漂亮－－那只有一个

结论，是人漂亮啦~~~
南方女孩子好听的嗓子， 最喜欢听她说的一句话
："没所谓!" haha..好听极了
从珠海 挨老板骂的请假来陪我玩，是对我最好的。。
帮我买巧克力，替我顶报告，陪我排队买票，替我
打点回程行装。。。
谢谢是苍白的，不能表达我对她的感情。。。

fishman: 呵呵，和jojo两人是我从前就熟识的，我放心的去
也是因为有他在啊，snicker...... 呵呵，被折腾的够呛，
标准的三陪， 先是倾其所有，再是一天花掉银行新取的一千，
闹到折子里剩下一百五还要去取的悲惨结局。。。也是报告会
组织者。。呵呵， 被我折腾的，真的成了破鹰烂鱼了。。
是跳舞很棒的鱼，唱歌很棒的鱼，爱打魂斗罗的鱼，刚开始
灌水就被樱桃扼杀的可怜鱼

sleon: 他最明显的，好象写在脸上的，是人都可以看的到的，就是
"天真，心里热诚，善良” 哈哈，大家别吐啊，事实是这么
明显露骨的，所以我只好说的这么明显露骨了啊。。。
那个 脚踩两只船的完治，那个成天价捧着完治和莉香照片的
嗜东京爱情故事如狂的完治，那个总是在mud里面给我捣乱
的完治，那个自杀时，会有些人坐在计算机前泪流满面为他
痛哭的完治，那个为去机场接我，提前半个多小时交考试卷子
，打的飞去机场，百米速度冲去候机厅，又百米速度在里面溜马
似的转圈找我的而让我无比感动的完治， 那个丢了存折都要自己蹦出来作几个
大报告的完治，那个听说我的钱包不见了而唯一一个好象比我还急
的冲下去找的完治，那个被出租车门夹住手而不叫一声仍然
温文尔雅的完治，那个我买东西他挑的比我还细心的完治，
那个用两只被车门夹黑了的手指用特有的二指蝉似的输入法，
用键盘作枕头 熬夜上清华bbs，图的是速度的稍快的完治。。
。。。。。。。。。。。。。。。。。。。。。。
呵呵，不 “那个。。。。的完治”了，会说个没完的。。

jianzi: 是很细心的一个人，会舍身处地的替别人着想的一个人，
每当我心里感到奇怪的时候，只要jianzi在，他一定猜得到，
会给我解释：这就是广州的什么，甚么。。北京是不同 的，。。
也会经常的问我：感觉怎么样？ 好玩不好玩？ 吃的惯吗？等等，
让我有那种温暖的回家的感觉。。。
呵呵，也是频繁作大报告支持我的报告记录的可爱的剪子。。哈哈。。
jjin: 稳重而不失热情，值得交朋友，而又让你强烈的感觉值得信赖的那么
一个人，认识他会觉得是种容幸。。

xwx: 于jjin同，呵呵，不过有时候我搞不清他心理想甚么 ..:PP

和别人的接触不多，象ianii, ban,他们，主要还都是以前网上的印象，
不好瞎说啊，总之都是很不错的人。。

我爱广州，我更爱广州的网友们，～～～～～～～～～～～

可我最爱的是我的凤爪肠粉手撕鸡和芋头鸭啊!!!!!!!!!!!!!!!!!!!!!!

谁给我空投，谁就是世界上最可爱的人

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


广州行记之 芒果与玫瑰

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记之 芒果与玫瑰
发信站: BBS 水木清华站 (Wed May 7 19:11:35 1997)

本来吗，不光彩的东西不打算写的，现在看来不写也不行了

芒果与玫瑰之芒果:

那天八个人去逛街，路遇芒果摊儿，他们就问，爱吃芒果吗？
我说没吃过的， 大家用异样的眼神看着我，好象看怪物。。
鱼就说买几个吃啊，到一个摊子前，他们就七嘴八舌的议论开了。

a: 好象颜色不大好，会酸的；
b: 我看不错?nbsp;
c: 嗯，有点要坏的意思；
d: 不啊，现在吃正好。

把我急的，心里暗叫，买不买啊，什么好不好的，先尝尝啊。。
jojo说话了，我放心了，虽然说的什么一句没听懂。。
果然，那小贩削了一个送给我们尝尝，他们就每人尝了一口，剩下的
都给我了。 我拿起来就啃，酸吗？ 不觉得。。
要坏了吗？ 不觉得。。
好吃吗？ 好吃!!
正赶上鱼问我： 好吃吗？
我头也没抬，好吃!!!!!!!!!!!!
只听得一片惨叫声不绝于耳，一抬头
大家用异样的眼光看着我，好象看怪物。。
原来他们互相使颜色都说不好吃，想看看别家，我哪知道啊。。。
只顾看这个芒果从哪里下嘴一口可以咬掉最多，他们那劳什子
眼色有什么可看的？
好家伙，这一路上，我一边啃我的芒果，一边听他们笑啊闹啊的，
都在笑我蠢，害得他们买了不好吃的芒果。
照我平常的脾气，早就和他们辩它一个痛快了，可今天没时间，
也没地方，嘴就没离开过哪个芒果。。
酸吗？ 我没觉得啊。。
要坏了吗？ 我没觉得啊。。。
不好吃吗？ 很好吃嘛。。。。。。。。。。。

$%&()%#%*@TU#$%^&**#$&**(((^$%$#%^&**%##%&**(^$

哈哈哈哈。。 为了我可爱的芒果，我露怯，我愿意，你能把我怎么样？
大家用异样的眼光看着我，好象看怪物
--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.54]


广州行记之 玫瑰与芒果

 发信人: ravine (广州豆), 信区: Friends
标 题: 广州行记之 玫瑰与芒果
发信站: BBS 水木清华站 (Wed May 7 19:36:03 1997)

玫瑰与芒果 之 玫瑰：

那天夜里，蹦的结束，出了的厅
立刻有几个小孩子飞跑到我身边，：先生，给女朋友买束花吧
我还真的下意识的转了一圈才真的确认我没带女朋友出来(faint)
(当时啊，我们那么多人出来，怎么那些小孩子直奔我过来，没理旁边的
鱼啊，剪子啊，完治啊，宝宝啊，他们呢？
我纳闷了好一阵子，后来才想明白：人家卖花有经验吗，当然挑最帅，
最成熟，最斯文，最罗曼帝克的男孩子啦。。
这么一想就理所当然啦(haha...*_^) )

那玫瑰又破又贵，我买了送给谁啊？ jojo吗？
ravine拿着一只破玫瑰翩翩的来到jojo面前：jojo,送你一只破玫瑰，
你的美貌就好比这只破玫瑰!!!
这也不合适啊。。

只好摇头说不要，可能那些小孩子太有洞察力，断定我是个又帅，又
成熟，又斯文，又最罗曼蒂克的男孩子，(haha),缠着我不放

我坐进出租车，他们还在让我买（至始至终没找过别人,我都佩服他们真有
眼力)
我于是很帅的，很成熟的，很斯文的，很罗曼蒂克的不理他们，
车要开啦，已经起动的时候，一个孩子用他的玫瑰摩擦我的脸，另外一个
更是伸出小手在我 最帅，最成熟，最斯文，最罗曼蒂克的脸上拧了一把，
完了，完了。。车上笑开了花，前仰后合的，一个一个的，
jojo笑的最凶，一点都不斯文，不成熟，不罗曼蒂克，哈哈。。
我只好很帅，很斯文，很成熟，很罗曼蒂克的不理他们，眼前浮现另一幅
画面：
一白衣书生赶考过一山冈，树林里蹦出两个彪形大汉，每人手中握着
一束玫瑰，轻声道： 公子，买束玫瑰花吧。
公子很帅，很成熟，很斯文，很罗曼蒂克的说：不!
两大汉软磨硬泡，说尽了好话，使尽了解数
白衣书生只是很帅，很成熟，很斯文，很罗曼蒂克的说： 不!
书生就要过冈了，两大汉把脸一拉：反了你了，给我站住!!!!!!!!!!!!
一大汉用手中的玫瑰花狠狠的抽了书生的脸一下：你他妈的别不识好歹!
另一大汉邪恶的笑：不买可以，要从这里过，脸上就得给我留点记号！！
说着，用套着钢针的手狠狠的扎在白衣书生的脸上!!
于是那白衣书生就很帅，很斯文，很成熟，很罗曼蒂克的尿了裤子.....

ravine对着司机大喊：司机，停停车，我要上厕所!!!!!!!!!!!!!!!!!!!!!!!!!
#$%^&**&*&^%$$#$%*^%$$#$$%^&&**(*%$#$$%%^^&$##%^^&$

--
我陪你走到西，我陪你走到东，
我的眼里只有你、、、、、、
现在终于离开了你，
我要告诉你我从未喜欢你

终于解放了。。。。。。

※ 修改:·ravine 於 May 7 19:39:54 修改本文·[FROM: 166.111.5.54]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.54]
上一篇 返回上一页 回到目录 回到页首


我的朋友Manuel

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我的朋友Manuel(序) Marco | 1999.09.17
2 | 文件 | 我的朋友Manuel(一) Marco | 1999.09.17
3 | 文件 | 我的朋友Manuel(二)之代序 missing | 1997.07.13
4 | 文件 | 我的朋友Manuel(二) Marco | 1999.09.17
5 | 文件 | dong眼里的蛮妞 missing | 1997.07.13
6 | 文件 | roberto眼中的蛮妞 missing | 1999.09.17
7 | 文件 | 蛮妞朋友眼里的蛮妞2 xiaobf | 1999.09.17
8 | 文件 | 蛮妞朋友眼里的蛮妞3 xiaobf | 1999.09.17
9 | 文件 | Re: 蛮妞朋友眼里的蛮妞 xiaobf | 1999.09.17
10 | 文件 | Re: 蛮妞朋友眼里的蛮妞 xiaobf | 1999.09.17
11 | 文件 | Re: 蛮妞朋友眼里的蛮妞 xiaobf | 1999.09.17
12 | 文件 | Re: 蛮妞朋友眼里的蛮妞 xiaobf | 1999.09.17
返回上一页 回到上一级目录


我的朋友Manuel （一）

 发信人: alanm (寻找迷失的自我), 信区: Banquet
标 题: 我的朋友Manuel （一）
日 期: Mon Mar 31 19:31:48 1997

提起Manuel，要说的话似乎太多，因此就往往不知道该怎么说或者从哪里说起...
但沉积于心底的这些，总是出现于对那些快乐往事的回忆，便写出来....

Manuel是我在网上第一个认识的人，第一个列入好友名单的，第一也是唯一一个
让我错把男生当美眉的，第一个在网上和我为了同一篇文章而感动的....为了这太多的
“第一”，我想我应该写点东西，算是为蛮牛明天的再度辉煌而祝福。其实早该发出
来，但是他走时我一直处在一种不安定的心态中，当然现在也并没有安定多少，但总
是把它POST出来，也算是完成hsr未能完成的几个遗憾吧......
返回上一页 回到目录 回到页首 下一篇


我的朋友Manuel （一）

 发信人: alanm (寻找迷失的自我), 信区: Banquet
标 题: 我的朋友Manuel （一）
日 期: Mon Mar 31 19:31:48 1997

Manuel是那种个子高高大大，黑黑的男生。一张很有男人味的脸和
一蓬浓密的短发，总是穿着一件大大的衣服，很沉默的站着或坐着，给人
很踏实的感觉。他不爱说话，甚至在报告会上也总是沉默着，因此给人以
很冷峻的感觉，加上威猛的身材，我们总戏称他作“蛮牛”或者“蛮妞”。
其实我知道他是很容易shy的，和陌生人说话总是很紧张，他也是一个很
感情化的人，内心世界的情感比我们细腻的多.....

与他相识是在刚刚上BBS时，糊悝糊涂的申请到了Lyrics板的班主，
于是很激动，拿出我那只有3分钟却烫死人的热情，把Lyrics板搞的红红
火火，就在这时认识了蛮妞。

我的昵称是“李逍遥”（当然来自「仙剑」，我属于最早的一批「
仙剑」迷吧），仅仅因为如此，蛮妞就CALL了我，对我说他如何如何
喜欢仙剑，如何如何喜欢李逍遥和赵灵儿....还说他就要做我的板娘，要
做赵灵儿来着，呵呵，从此有了板娘之说。知道他是半开玩笑的，但是
还是帮他申请了副班主（尽管没有成功），还给他POST了一篇「还是
觉得你最好」（因为当时还怀疑他是美眉嘛，呵呵）

后来看了《网恋》一文，也是刚泡网不久，深受感动，介绍他去看。
。不一会儿，他就MSG我曰：“泪流........!_!........ppp”一会儿又MSG
曰：“咱俩也网恋吧！...pppp”从此知道了他是个大大的BOY，虽然心里
偷偷失望，但从此真的多了一个好兄弟。

由于刚上网嘛，出于新奇感，表现欲，消磨时间，Marco和dingd的蛊
惑等诸多原因吧，我们拉了一帮子人集体大灌水，呵呵，在那个时期还是很
有名的。成员有我，马口，dingd,gabriel,manuel,diedman,roberto...
代表作如《我先开灌啦！》，《日本麻将－十三张》等等...还是都有内容的，
有记载的最高记录是在一个小时内将一篇文章从开标题RE到了57篇，（而且
好象从那天开始Alex有差不多一个月没整理“十大热门话题”）。个人最高
记录是Marco上站78次，发表文章1200多篇，实在是楷模说。蛮妞对我说：
“咱就叫'BBS灌水七君子'吧！”一会儿又告诉我：“其实别人都偷偷叫咱
'BBS七傻X'！”弄锝我哭笑不得。虽然那段时间我们都还是嫩嫩的小虫，对
BBS这个新东东还不十分了解，甚至联“第一美”和“第一衰”是谁都不知
道，但大家都一致承认那段时光是在泡网这许久以来最最快乐的一段日子。
那时候，总是有Manuel在我身旁。

后来，大家渐渐明白了BBS，开始认真的做虫，却不知为何就跑出来许多
人乱骂，先是骂马口的“臭”签名档，后又有人骂我SHIT...真的是很气愤，
又不能和那种无聊的人对骂，于是一个人生闷气。当时，虽然朋友是很多，真
的是秀才遇见兵的感觉。更多的人劝我不要理他，只有Manuel不是。当蛮妞知
道了这事，立即发了篇POST把那个无聊的家伙骂了一顿。虽然他觉得没什么，
但我还是很感激。说实话，BBS上为了美眉和别人争执的我见得多了，而真正
为了朋友而不计个人得失甚至去和别人争论的只有Manuel....

记得不久以后一站坏了，开了二站，那段时间是我真的逍遥的日子，认识了
那么多的朋友。等一站再开的时候，虽然有种物是人非，繁华不复的感觉，但依
然很温馨的感到有很多朋友在我身旁...这时，通过一篇文，对蛮妞的了解又多了
些......

（一）
--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.144.93]


我的朋友Manuel(二)之代序

 发信人: hsr (李逍遥~~成也逍遥，败也逍遥), 信区: Friends
标 题: 我的朋友Manuel(二)之代序
发信站: BBS 水木清华站 (Tue Apr 15 19:07:25 1997)

被萝卜和马口催着把这篇文章POST出来...
却不知道把这么一篇未必会有多少人懂有多少人感动的文章发在这里
算不算是对友情的亵渎....
看着周围的人整天忙着这个运动,那个文化...
这个苦追,那个失恋的....还有谁在意这踏踏实实并不鲜艳
但纯洁无暇的友情呢???.....
在这春风习习的日子里...我依然唱起一首祝福的歌,给我所有的朋友...

--
*************************************************
$ 风 花 雪 月 $
$ 终 要 残 $
$ 仗 剑 江 湖 为 红 颜 $
*************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]


我的朋友Manuel (二)

发信人: hsr (李逍遥~~成也逍遥，败也逍遥), 信区: Friends
标 题: 我的朋友Manuel (二)
发信站: BBS 水木清华站 (Tue Apr 15 19:10:32 1997)

(接一)
再开一站...人们心情就已经各不相同了。。。有的人沉浸于网恋的甜蜜，
有的人徘徊于心情的低谷...更多的人盲目的在网上寻觅,也许是寻觅一丝感
动吧...希望在那一个个陌生的ID后面的人不会象生活中一般虚伪...

在所有的板里面,我除了自己的板以外最常去的是MEMORY板,因为在那里
总是不自觉的有一种对青春飘逝的感怀....一种只有这种岁月才会有的对生活
的领悟,就是在这个板...Manuel写了一篇文章<<三个和一个>>,平心而论,
从我的角度来看,那篇文章并不华美,构思也很平淡,记叙了自己小学时几件平常
小事,但令我不能忘却的是它的真...令我在他的面前感到自己的虚伪...当时
的我只会以灌水来体现自己的超脱......

当时那篇文章引起了很多人的感动....也有很多人RE...好象在MEMORY刮起了一股
感怀童年往事的散文风....从那些真真切切的文字中...总是能体会一些更真更深的
感动,使感情于午夜徘徊的我也深受感动...甚至影响了我的文风....

也就是在那之后不久...我从一个不在国内的和蛮妞共同的朋友那里得知了蛮妞
的坏消息...他为了不让大家为了他担心甚至不愿和我们提起...当我们开怀大笑
的时候他依然在旁边静静微笑着...我知道他这微笑的后面是有多少伤感和
无奈的...但是我没有说...因为这就是蛮妞的个性....记得那个远方的朋友告诉我
当蛮妞对她说起自己的事时几次停下...朋友猜他是在掩饰自己的泪水...我却
看到了他...大步的走出开放....深深的呼气....

蛮妞不喜欢随大流....他只在自己的世界里寻获自己的感动...也没有见到他
怎么追美眉...倒是对我追女孩子的事很热心...hehe...是出于对朋友那种很真
的关怀...也许是他有自悲感...如他自己在文中写到的一样...因次他不愿意以自己
的真面目与别人相处,....但却恰恰是在那未经刻意掩饰的平淡中现出了他的真....
我不知道该怎么形容....或许蛮妞的好...只能从和他的接触中一点点的体会,
却真的很难形容....那时我就觉得虽然这种朋友看上去没有那些酒肉朋友般热闹
...但可能是我最最缺少和需要的那种踏踏实实的朋友....

现在一站又开了...我依然在网上....也依然有着许多的朋友...虽然好友名单
越列越长甚至已经到了装满列不下的地步....但是,我在这许许多多的ID中能够
如兄弟般信任的却真的越来越少...不知道是我在变还是这世界或是这BBS在变
着....但依然为了那些曾经拥有的快乐...曾经拥有的友谊...深深眷恋这BBS....
也希望着有一天能再度和那些与我共同欢笑的好兄弟齐齐聚在一起....笑着谈谈
过去的事....才是最真最真的我.....

---- 逍遥

--
*************************************************
$ 风 花 雪 月 $
$ 终 要 残 $
$ 仗 剑 江 湖 为 红 颜 $
*************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.159.89]


Re: 蛮妞朋友眼里的蛮妞

 发信人: dong (修身养性), 信区: Friends
标 题: Re: 蛮妞朋友眼里的蛮妞
发信站: BBS 水木清华站 (Mon Apr 7 17:28:44 1997)

第一次见到Manuel是在marco的生日报告会上.
呵~~~ 和想象的有点不同...
Manuel好象是有点容易害羞(脸红), 不过对熟识的朋友,Manuel还是很热情的.
我看到Manuel敬了marco一大杯啤酒,虽然他自己不太会喝酒的.

后来和Manuel接触多了起来,在聊天室碰到了,也打个招呼,聊上两句.

因为Manuel是漫画版的版主, 就找他借漫画书看.
Manuel推荐我去找terri, 因为害怕和美眉打交道, 就还是缠着Manuel.
终于从Manuel那借到了漫画书. :)
还书的时候出了点问题,在约好的时间去开放找Manuel没有找到.
后来才知道Manuel是因为家里有事,回家去了.

一天,正在实验室上BBS时,Manuel call我, 让我把书给送到开放去.
我说等回去时顺路就给送过去.. 结果因为和人聊天一直聊到晚上6点多也不下线...
最后还是Manuel自己来我实验室把漫画书拿了回去.
我感到非常不好意思, Manuel却说没关系. :)
在聊天室再碰到Manuel, 可被他踢了几次... :PPP

Manuel算是我在BBS上认识的众多朋友中的一个吧. :)))

真的希望他能再重返清华!!!

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


roberto眼中的蛮妞

 发信人: roberto (robbie), 信区: Friends
标 题: roberto眼中的蛮妞
发信站: BBS 水木清华站 (Tue Apr 8 12:02:11 1997)

那天和Marco坐在一起仔细回忆了半天,却是无论如何想不起来
我和蛮妞是怎么相识的了,好象我们已经是很久的朋友了,就象是你自己
高中的同班同学一样,熟得很却记不得是如何开始的这份友情.

去年的某个时间,我开始在足球版上写写东西,也和人拌拌嘴,
互相为了一个观点而争论不休,当然也少不了脸红的时候.就是这样我
结识了日后的许多好友,象是diedman,Marco,Gabriel,当然也少不了蛮妞.
他的代号Manuel(Rui Costa)来自一位他非常喜爱的葡萄牙球星的名字,
我想正确的汉译应该是曼奴埃尔,但是由于我一时的发挥就成了"蛮妞"
这个可爱的名字,我还为自己的这个小小的发明得意了很久:能给一个男孩
冠以个美眉的名字而且还要让他自己喜欢,大家接受,这是件多么不容易的
事啊:)))

蛮妞的爱好太多了,什么桥牌,足球,漫画,电玩...都可以说是
有两把刷子:) 和他待在一起的时候,他总是静静的听我们瞎聊,然后在
关键的时候冷不盯地给你来上两句,哼,有时候还真是说到了我的错处,
搞得我只好赖皮地和他抬杠,可能是由于不擅乱盖吧,他也常常是笑笑,
然后说句:这有啥~!呵呵,结果这成了他的口头禅,好好玩...唉,从他走后
这句话就很少听到有人说起了,还挺怀念的呢.

如今逍遥开始写起他,也勾起了我们这一干人等的回忆,是多么
美好的记忆啊...只希望逍遥能继续写下去,同时希望蛮妞能早日回到
我们的BBS!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.184]


蛮妞朋友眼里的蛮妞2

 发信人: missing (小不点儿-想飞), 信区: Friends
标 题: 蛮妞朋友眼里的蛮妞2
发信站: BBS 水木清华站 (Sat Apr 5 22:18:39 1997)

发信人: socks (老姜), 信区: Banquet
标 题: Re: 我的朋友Manuel （序）
日 期: Mon Mar 31 21:19:15 1997

看到有人写写蛮妞，真好！

有时候觉得bbs也真残酷，一个人消失了，就好象小小的石子扔进海里，甚
至激不起一点点涟漪，bbs仍是依旧的热闹，热闹得让人有些心寒...

和hsr一样,第一次和蛮妞talk也把他当成美眉，因为实在不能想象高高大大
的他听到terri要跑去看他会害怕成那样。后来...慢慢了解了这个象美眉的
男孩子，有些怕生、有些敏感、有些内向...一个非常非常实在、非常非常
可爱的小男生，也因此多了一个弟弟，虽然bbs上姐姐妹妹哥哥弟弟多得数
不胜数，却是我在网上唯一一个当作弟弟的，其实，也是生活中唯一一个。

19岁的男孩子应该总是快乐的，可...生活往往不能遂人所愿...开学初从
terri那里听到蛮妞的消息，真是非常非常的震惊!看看他的朋友，再看看他，
我总有一种世事无常的感觉...那时真有些厌恶bbs的繁华，太繁华了，遮盖
了一切，冷冰冰的繁华...

和蛮妞相识源于对《幽游白书》的争论。蛮妞是默默离开的，只是告诉我们：
要象《幽游》里的浦饭，要重生...

有人说：痛苦使人成长。

真希望,蛮妞,他...
--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.144.93]


蛮妞朋友眼里的蛮妞3

 发信人: missing (小不点儿-想飞), 信区: Friends
标 题: 蛮妞朋友眼里的蛮妞3
发信站: BBS 水木清华站 (Sat Apr 5 22:19:56 1997)

发信人: Marco (Suker^_*灰宝宝), 信区: Banquet
标 题: Re: 我的朋友Manuel （序）
日 期: Tue Apr 1 12:10:59 1997

再过几天...就是每年一次的"京华杯"清华北大棋牌对抗赛了....
于是...我情不自禁地想到了Manuel...我的partner...我的朋友.....
就在去年的现在...我们还作为清华本科生桥牌代表队的成员...齐心
合力..战胜了北大....可现在....

作为partner....在牌桌上....我们常有不一致的意见...自然也
有探讨....有时也免不了争执...但....我们的心始终是相通的.....
相互之间总是保持着一分理解.....一分默契....也自然有一种安全
感....我想....这大概就是桥牌的真谛....也正是做朋友的真谛....

今天上网....忽然看到了逍遥的文章....是巧合吧....大家都不
约而同地想到了他...我们最真的朋友.....

作为朋友....我给Manuel的...太少太少....有时候甚至想.....
Manuel上大学后结识我....也许根本就是一个错误.....每想到此...
我就不免责备自己....但...这个错误又是那么的美丽....人的一生中
....结识一个相知的朋友的机会毕竟不多....

逍遥的文章写得很好....我很感动....逍遥继续吧....把你我对
Manuel的感情....都写出来....继续...继续....也希望Manuel能早日
回到我们中间来....这样....Manuel和我们的故事便能永远地...永远
地....继续下去......
--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.144.93]


Re: 蛮妞朋友眼里的蛮妞

 发信人: Marco (Suker^_*小花兔), 信区: Friends
标 题: Re: 蛮妞朋友眼里的蛮妞
发信站: BBS 水木清华站 (Sun Apr 6 18:13:40 1997)

【 在 missing (小不点儿-想飞) 的大作中提到: 】
∶ 蛮妞有这样的朋友,是不是无论怎样都应该觉得幸福了...

谢谢小不点美眉从II站的茫茫大海中把这几篇文章拣出来
啦...Manuel确实是个很真的朋友...在网上....能有这样的朋
友是很美的事....现在我也很怀念Manuel...我用版务权限....
把逍遥的《我的朋友Manuel》贴到了精华区....希望逍遥能努
力把文章写完...让大家都能了解Manuel这样一个真诚的人...
--
------ Maroo ---
[5C-
Maroo
^_*[6Cpretty

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.76]


Re: 蛮妞朋友眼里的蛮妞

 发信人: ifsun (小蝶), 信区: Friends
标 题: Re: 蛮妞朋友眼里的蛮妞
发信站: BBS 水木清华站 (Mon Apr 7 14:02:50 1997)

看到小不点儿述说大家与Manuel之间的友谊....
真的好让我感动....
一辈子能有这样的朋友...
也算值得了....不是吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 139.175.144.26]


Re: 蛮妞朋友眼里的蛮妞

 发信人: sky (小恙中), 信区: Friends
标 题: Re: 蛮妞朋友眼里的蛮妞
发信站: BBS 水木清华站 (Mon Apr 7 15:01:44 1997)

【 在 ifsun (小蝶) 的大作中提到: 】
∶ 看到小不点儿述说大家与Manuel之间的友谊....
∶ 真的好让我感动....
∶ 一辈子能有这样的朋友...
∶ 也算值得了....不是吗?
我不知道Manuel是不是还有机会看到.我觉得人生一个很大的遗憾就是当失去
才感到珍贵.Manuel暂时离开我们一段时间,大家诉说着自己的心曲.不知道要
是他一直在我们的身边的话我们是不是还会说呢?为什么总要等到朋友走了才
说出自己的想法呢?
我很羡慕Manuel有这样多的好朋友,相识相知,我说这些没有其他的什么意思,
没有也不敢去责备什么人什么事,只是希望大家能对自己身边的朋友说一声:
"你是我的知己,有你这样的朋友我很高兴."

珍惜朋友,珍惜得到的一点一滴.不要羞于表达自己,让你周围的人们
让你周围的世界因为你,因为有你,变的绚丽美好.
sky
--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.126]


Re: 蛮妞朋友眼里的蛮妞

 发信人: missing (小不点儿-想飞), 信区: Friends
标 题: Re: 蛮妞朋友眼里的蛮妞
发信站: BBS 水木清华站 (Mon Apr 7 15:58:52 1997)

【 在 sky (小恙中) 的大作中提到: 】
∶ 我不知道Manuel是不是还有机会看到.我觉得人生一个很大的遗憾就是当失去
∶ 才感到珍贵.Manuel暂时离开我们一段时间,大家诉说着自己的心曲.不知道要
∶ 是他一直在我们的身边的话我们是不是还会说呢?为什么总要等到朋友走了才
∶ 说出自己的想法呢?
∶ 我很羡慕Manuel有这样多的好朋友,相识相知,我说这些没有其他的什么意思,
∶ 没有也不敢去责备什么人什么事,只是希望大家能对自己身边的朋友说一声:
∶ "你是我的知己,有你这样的朋友我很高兴."
∶ 珍惜朋友,珍惜得到的一点一滴.不要羞于表达自己,让你周围的人们
∶ 让你周围的世界因为你,因为有你,变的绚丽美好.
∶ sky
不应该这样看的。
以我看了这些文章后的感觉，他们平时应该是很默契的朋友，应该是很了解的，
所有的这些恐怕大家都已经清楚。。。
这些文字也只是他们对于远方朋友的怀念和祝福吧。。。

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.72.165]
上一篇 返回上一页 回到目录 回到页首


朋友好走

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 给你－我的朋友 missing | 1997.07.13
2 | 文件 | 给你－权儿 missing | 1997.07.13
3 | 文件 | 给你－bigapple missing | 1997.07.13
4 | 文件 | 给你－allen missing | 1997.07.13
5 | 文件 | 给你－zen missing | 1997.07.13
6 | 文件 | 给你－－傻冒 missing | 1997.07.13
7 | 文件 | 给你-tans missing | 1997.07.14
8 | 文件 | Re: 给你－zen missing | 1997.07.13
9 | 文件 | 朋友，走好。 (转载) missing | 1997.07.13
10 | 文件 | Re: 朋友，走好。 (转载) xiaobf | 1999.09.18
11 | 文件 | Re: 朋友，走好。 (转载) xiaobf | 1999.09.18
12 | 文件 | 弟弟要走了 missing | 1999.09.19
13 | 文件 | 写给cookie (转载) missing | 1997.07.13
14 | 文件 | 又要走了 Joyce | 1999.09.19
15 | 文件 | Re: 又要走了 Joyce | 1997.08.27
16 | 文件 | Re: 又要走了 xiaobf | 1999.09.19
返回上一页 回到上一级目录


给你－我的朋友

 发信人: missing (小不点儿), 信区: Friends
标 题: 给你－我的朋友
发信站: BBS 水木清华站 (Wed Jul 23 15:45:45 1997)

最近自己也一直处于一种动荡的状态,所以好象对许多朋友的离开
没来得及感觉。忽然今天回了宿舍，看见一片凌乱的景象，心里
忽然涌上了一丝离别的滋味。本来想安安静静地看着大家离去，但
又不由地还是想写下几句留给朋友。

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.72.165]
返回上一页 回到目录 回到页首 下一篇


给你－权儿

 发信人: missing (小不点儿), 信区: Friends
标 题: 给你－权儿
发信站: BBS 水木清华站 (Wed Jul 23 15:55:56 1997)

权儿，我们在一起有多少年了？还好中国人比较聪明，一个手也还
数的过来。:P 那天给你写着信的时候，听着比较BLUE的音乐，忽然
一下子感觉到你真的要走了。虽然我一直觉得现在有了网络，无论
我们走到哪里，只要一打开计算机好象就又回到老朋友身边了。可是
毕竟，毕竟，今年的7月就象95年的7月对于我们一样。当时我们都幸
运地留在了北京，留在清华；而现在却是免不了分手了。

还记得我们在一起的那些疯狂的日子，还记得我们在一起那些美好的
梦想。这些年大概是一生中最难忘的岁月了吧。我们从充满幻想的幼稚
的孩子，慢慢地长大了，尽管还不能说自己什么都明白。成长道路上的
艰辛和苦恼大概只有你我最清楚了。

我还是比较乐观的吧，总觉得我们都会过得很好。不知道这是一种阿Q
式的幻想，还是一种美好的愿望。不管怎样吧，总是这样地祝福朋友
和自己。等到下次再见到你的时候，多希望听到你说“看，我原来梦想
的就是这种生活！”

我知道我不是适合送人的人，所以我不去送你。就让你带着我的祝福
上路吧。我知道你一定会越走越好的。让我们在不远的将来再会吧！

PS：还需要什么锅尽管来信告诉我，东西再多我也会给你带去的。:)

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.72.165]


给你－bigapple

 发信人: missing (小不点儿), 信区: Friends
标 题: 给你－bigapple
发信站: BBS 水木清华站 (Wed Jul 23 16:17:41 1997)

知道大苹果这个名字是很早的事情了。

老早的时候就知道网上有一个热情的大苹果，而且自称“人见人爱”。:P
那时候回到宿舍就听同学（就是大苹果的燕子姐姐拉）讲她和大苹果聊天
的事儿，心里觉得这个苹果可能还真的听诱人的。:P 不过一来那时候不大
CALL别人聊天，二来大苹果忙忙的大概也没时间从犄角旮拉里翻出个小不点
儿来TALK几句，所以也一直没有认识。后来等我开始泡网的时候，大苹果的
泡网热情好象已经小了不少，所以很少在网上见到他了。

再次见到bigapple是今年开学在二站的时候了。那会儿承蒙playheart热心地
帮我写了个“小不点儿卡拉OK活动”的记录，然后大苹果就急急地RE了一篇“
居然唱歌也不叫上我！！！”。我心里一阵高兴，又是一个爱唱锅的网友啊！
于是就写信安慰了大苹果半天，告诉他苹果冒了烟一定不好吃了，所以还是
不要着急了的好。没想到他回信居然说冒烟就是拔丝苹果拉？！哈，当时没吧
我乐坏了。:D

再然后听大家讲了一些大苹果的趣闻，印象最深的就是大苹果见到网友一概和
网上一样称呼，什么XX姐姐，XX美眉之类的。当时还不信，心想这'小不点儿姐姐'
他也叫的出口？等到第一次在红房子的民间报告会上见到大苹果弟弟之后就再也深
信不疑了。:P 虽然自己听着总觉得别扭，可是大苹果的一片诚意当姐的也不能不领
啊，所以每次都是硬着头皮听他一声声地叫'小不点儿姐姐'。:P

以后也认识了他的歌声，他的热情，他的腼腆...还有最最难忘的自然是他的大苹果
喽～～～

大苹果要走了，走的还不远，不过没有关系的哦，大苹果，我一定会去Boston的，到
时候你要开着车载着一车的大苹果来看我哦～～～ ^_* 当然我也少不了会给你带好东
西的，不过是什么呢？暂时保密！！！（其实是还没有想好呢。。。:P）

祝大苹果一路顺风～～～

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.72.165]


给你－allen

 发信人: missing (小不点儿), 信区: Friends
标 题: 给你－allen
发信站: BBS 水木清华站 (Wed Jul 23 16:51:05 1997)

第一次去参加棒球队的报告会的时候我居然就对allen这个ID有印象。
为什么呢？因为每次读他的nick都看不懂，每次读他的签名档都没有
读完就读不下去了，倒是每次读他的说明档的时候都觉得挺美。那次
allen来的挺晚的，静静地坐在那儿不说话，跟我说的有限的几句话
还是说他在读什么练功的书，当时觉得这个allen深奥极了。

后来从苏轼回来以后，就努力看了若干遍allen的签名档。迷迷糊糊地
象是有点明白了。:P 觉得他这境界还是蛮不错的。之后跟他聊天，听
他讲他的准则，他的追求，发现竟然是个很投缘的朋友！从来没有奢望
过会有人跟我的想法这么相似...

allen在BBS上大概算是老大哥了吧。和他在一起总是麻烦他，有事儿就
来找allen大哥。每次大哥也总是耐耐心心地听我说，帮我出主意。有时候
想想当大哥好累啊，倒是当个妹不错。总有大哥可以当靠山。:P

一直是把他定位成很稳重的人的。没想到allen调皮起来也是很可爱的。
最典型的就是这次hpy来，最后的这次生日报告会了。网友们抹奶油的
惯例让他解释成了'送幸运'。只好心甘情愿苦笑不得地被他抹了奶油。
这个allen哦...^_^

如今allen也要踏上异乡的路了，想他以那份平淡的心来面对生活，一定
会过的很好的。小妹会尽快去看你的...

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.72.165]


给你－zen

 发信人: missing (小不点儿), 信区: Friends
标 题: 给你－zen
发信站: BBS 水木清华站 (Thu Jul 24 10:37:26 1997)

zen这个人是zen麽冒出来的我是不得而知了，因为在第一次见到他
之前居然都没有见过这个ID！

zen是在那回给judie开的接风报告会上“捡”来的朋友。那天下的
大大的雨，本来都想犯懒不去了的。结果因为lyly姐姐菩萨心肠，
怕大家等我们，于是还是冒着大雨去了。没想到倒是judie以为下雨
大家不会去了，主角倒没来。我们千呼万唤才把judie请出来，然后
就捎带上了个zen。第一面印象最深的就是zen特别能喝，能把阿荣
哥喝的服气的人该是不多的吧？

后来有次在网上正用另外一个ID和芸妹妹聊天，就听见这个窗口“嘀
嘀”地叫个不停，按了一个N，又叫起来，于是就省事地按下了回车。
这边热火朝天地和芸妹妹聊着，那边有一搭无一搭地和zen扯着。连
自己都有点儿不去。:P 当时我的英语水平被BBS熏陶地正处于低谷，
而zen居然用英语和我talk，让我只有沉默作淑女状了。:P 以后看他
写的东西更是佩服，羡慕乃至妒嫉他的文笔。于是害得我看了他的信
都不好意思回。

和zen交往中比较欣赏他的聪慧和与众不同。虽然自己这么觉得，可是
每次他自己这么说的时候总是要给他当头一棒。也许因为我比较愿意和
别人唱反调？:P 我好象不大在人家面前夸人的，而zen也不是那种会恭
维人的人。于是好象每次都是我批评他的这点不是，他批评我的那点不
是。现在想来都有些过意不去。大概他看到这句话又会“咳~~~”一声了。

昨天晚上zen用他的另一个ID和我聊天，等退出以后发现zen在和别人
聊天，不禁大怒－最不喜欢一心二用了。今天忽然想起自己第一次和
他聊天的情形，禁不住乐了－以其人之道还治其人之身。:P zen也马
上要走了，下一次聊天不知道是什么时候的事儿了。这也算是一个轮
回了吧。

PS: zen,多愁善感多少我也是有一点的，不过对于你呢，我还是不对
牛弹琴了。:P 省得你心里不难受多难受啊，:D 你要是能在BU呆上一
年，我肯定会去找你的。别的不知道，那儿海鲜好象还是有的吃的。
而且我也喜欢那个城市，还有那个城市里的学校。就算去不了，也要
找机会去观光的。^_*
--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.50.241]


给你－－傻冒

 发信人: petium (雁落无痕), 信区: Friends
标 题: 给你－－傻冒
发信站: BBS 水木清华站 (Thu Jul 24 21:16:28 1997)

:傻冒是我上中学时认识的第一个同学，也是我的最好的朋友

∶初中时我叫她安琪儿，高中时我叫她傻冒

∶六年了，我们始终在一块，直到我考上清华，她考上湖大

∶ 傻冒爱写诗，且颇有哲理，令我崇拜的五体投地 正是她的诗使我成为她的朋友
∶ 但是她到高中就不写了，改写散文

∶ 傻冒很倔，很好强，我与她之间向来都存在着激烈的竞争
∶ 但这并不防碍我们之间的友情

∶ 我们之间有很深的默契，常常是一句话，我说上半句，她接下半句
∶ 唱歌时，我们俩互为听众，因为我们的歌声是为自得其乐，
∶ 于别人却如上刑一般，知好相对叹息:知音者，你我也

∶ 傻冒的名字一点也不冤枉她，因她对处世之道，实为一窍不通
∶ 高二时，想起她小学一个倨傲不逊的同学来（她向来对这种人物感兴趣〕
∶ 竟不可自拔，巴巴的给人家送了一张贺卡去，一个月之后清醒过来，
∶ 大叫'惭愧惭愧'，对其心渐冷。我对她这种行为已习以为常。可她再和那
∶ 个同学相遇，不免脸红耳赤。毕业后在她家里玩，我帮傻冒数她曾心仪过的
∶ 男生，到后来竟是我比她还记的要清除一些，免不了又羞她一顿

∶ 今年暑假，她来北京玩，言谈之中，竟成熟了许多，已非昔日阿蒙了

∶ 我带她在校园里四出逛，她面露羡慕之意，说在湖大闭塞的很，接触不到
∶ 先进的知识

∶ 我问及她日后的打算，她说自己正在苦学，魂里梦里仍是想回北方，回北京
∶ 但考研之路，未必平坦，非要下大力气不可。说到此，神色不觉黯然
∶ 我知她向来要强，一般的学校自是不肯上的，北大应是首选
∶ 转眼看她日见单薄的身体，不觉紧握了她的手。只盼有一日她夙愿得偿
∶ 我们又可在一起了

∶ 虽然知道傻冒上不了网，可还是想在这对她说一声：知我者，傻冒也！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.55]


给你-tans

 发信人: missing (小不点儿), 信区: Friends
标 题: 给你-tans
发信站: BBS 水木清华站 (Wed Jul 23 22:11:56 1997)

亲爱的罗嗦：

时间真的过的很快麽。没有见你大概有好几个月了吧？还那样忙麽？
是不是已经很久没有时间去打羽毛球了？大概又瘦了一圈吧？又到了
一年中的这个日子，今年是不会也不可能陪着你过这个日子了。

还记得去年的今日，因为网虫们给你开的生日报告会，你失了我的约。
那会儿，我是多么地憎恨BBS。如今我也学会了泡网，我也交了许多
网友，而你已经不知道跑到哪里去了。

还记得前年的今日，我们在九寨沟藏族同胞的篝火晚会上，映着烤全
羊的篝火，迎着傍晚山谷里特有的山风，和着藏民高亢的音乐，携手
共舞。那是一个多么浪漫而别致的生日！

还记得去唐山那年的那盘磁带麽，年少的我还不知道那份心意会给你
带来什么样的心动；还记得军训那年你倚着墙在雨中唱着“十九岁的
最后一天”，青春就在这样的不经意中滑了那么远。

...

大概你是不会看到这篇文章了，你已经不上网太久了。你泡网的那段
日子已经一去不复返了吧？正如我们经历的一切不会再从头来过了。
是不是曾经年轻冲动的我们也多了一份成熟和理智？

这是我给你过的最后一个生日了，以后再也不会给你过生日了。Alan
Tam说他是永远25岁，也让我们把这段记忆封缄在永远的25吧。耳畔又
响起了你最爱的“Don't say goodbye”，再最后一次对你说“生日快
乐”...

--
小不点一点不小

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.50.193]


Re: 给你－zen

 发信人: judie (PureTears), 信区: Friends
标 题: Re: 给你－zen
发信站: BBS 水木清华站 (Sun Aug 3 18:31:38 1997)

【 在 missing (小不点儿) 的大作中提到: 】
∶ zen这个人是zen麽冒出来的我是不得而知了，因为在第一次见到他
∶ 之前居然都没有见过这个ID！
zen是很早就上网的啦， 不过呢他实在是很善变的人， 所以刚开始认识
他的时候是albatross(还一进来就问我知道啥意思嘛， 哼),然后就是迷
着尼采的时候叫solitary,好象还叫国shedtears不过似乎他不太喜欢就
很久不用了， zen呢是禅的意思， 不知道他最近又在干什么研究起这个
啦! 不过呢, 倒是用了他的帐号偷偷的看文章， 嘻嘻， 所以如果是
用很多语法错误的英文的呢， 那就是我啦!

∶ zen是在那回给judie开的接风报告会上“捡”来的朋友。那天下的
∶ 大大的雨，本来都想犯懒不去了的。结果因为lyly姐姐菩萨心肠，
∶ 怕大家等我们，于是还是冒着大雨去了。没想到倒是judie以为下雨
∶ 大家不会去了，主角倒没来。我们千呼万唤才把judie请出来，然后

冤枉啊， 其实不是我啊， 是我听了我paul个个的话啊， 对不起missing
根一帮热心的朋友， 呜呜。

∶ 就捎带上了个zen。第一面印象最深的就是zen特别能喝，能把阿荣
∶ 哥喝的服气的人该是不多的吧？

其实他是不知道干什么好啊， :P,以后去了BU missing 看看能
不能把他灌醉啊，^_&

zen是一个带点迷糊但是非常有层次的男孩子， 追求的并非是世俗的
名就。 每每与他通电话却都在说一些生活的琐事， 让人觉得好笑的
是这样的一对朋友这样什么都无所谓的朋友却真的是互相关心的。
唯望以后能有机会再见，祝福zen!

zen曾经给我写过两篇文章，一直没能好好的感激， 今天就借missing的
版认真的回吧：所谓真正的友谊本来就是平淡若水的， 正如你所言，
未若相忘于江湖！

judie
***********************************************
那人白马啸西风绝尘而去， 我自拈花浅笑淡然不语
************************************************

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.9.61]


朋友，走好。 (转载)

 发信人: hsr (李逍遥~~成也逍遥,败也逍遥~~~~), 信区: Friends
标 题: 朋友，走好。 (转载)
发信站: BBS 水木清华站 (Wed Jul 9 18:23:17 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 hsr 所发表 】
静静的自己坐在计算机前了，熟悉的不能再熟悉，多少日子来
就是这样的欢笑，激动，仿佛难得有一丝的平静，而真正平静下来，
你才发现走过的日子如手里的一小缕细丝，轻轻的就滑落了，不知
飘到何方去了。
不喜欢送人，但是还是要送，明知道人走茶凉，铁打的营寨流
水的兵但还是感觉到了一点点的孤独。那晚和朋友夜宵归来，他笑
着说以后可能再没有这样的机会一起走在马路上，数着街边这一盏
盏的路灯，虽然在一起的时候欢乐总是充斥着我们周围，但心里真
的有一点点的惆怅。于是我说：“不急着回去，走走吧。”骑车走
在夜里三点的北京的马路上，看着依然是风风火火跑来跑去的运货
的运人的车，看着偶尔的两三个匆匆往家赶的路人，看着茫然的站
在路边的花枝招展的女人，看着倒在路边昏昏睡去的流浪者....迎
着这凉凉的夜风，各自想着心里的事。终于走到了一个天桥上，把
车停在一旁，坐在天桥中间，把腿轻轻下垂，无需多说什么，看着
这照亮全城的夜灯，也看着那黑暗的角落，感觉这个城市浓浓的睡
意，也感觉着那似乎即将升起的希望，我们轻数着相识以来遇到的
人，事，似乎一切的一切都那么触手可及而又朦朦胧胧，毕竟离我
们逐渐远去而都将成为回忆了。
大脑沉浸在一种半睡的状态中，一种低调，却又不是伤感，分
别，却又没有离愁的氛围里，只是这样坐着，感受着自己的心情和
别人的心情。
毕竟有太多的快乐还来不及好好回忆就被接踵而至的新活动打
乱了，变成一份份美丽的碎片，不整齐的镶嵌在我的脑海里，偶尔
触及了一小片，便会有一丝会心的微笑或是一阵痛快的大笑。而那
些无论怎样也躲不掉的苦痛情愁一摆到你我面前就象一滴水洒到了
夏日的路面上，“糍”的一声就无影无踪了，心里只会有一丝丝的
快意，即使是偶尔的彷徨忧郁也会被你看在眼里，然后一口气轻轻
吹醒我梦中人。这些事，这些人，这些感觉，确实真的只有你才懂
的。
如今你要走，走的人和留下的心态是不会一样的。虽然乐观的
看一切都是在越来越好，越来越顺，一切的坎坷都只是上天安排的
九九八十一劫之一，劫数过后修成正果那已经是注定好了的结局，
即使有颠簸也不会放在眼里，心头，但行将分别的命运也是无法改
变的。
君子之交淡如水。别人不懂，也不需要懂；你我明白，也不需
要说。毕竟能共同走过一些日子，共同解决一些问题，共同参与一
些很不错的活动，有你在我身边，我踏实。什么是真善美，什么是
丑恶和虚伪在每个人眼里也许都会不同，但我们共同看着周围的世
界，看着丑恶与完美共存。也许你我应对的方式大相径庭，但是不
用握你的手不用看你的眼我能明白你我想的是一样的。
耳边皆是赞美，真心的，虚伪的，真正的痛处，也只有你知，
每当我眼看陷入泥沼不能自拔你总是看似不经意的把我带出。在旁
人眼里也许你我根本截然不同貌合神离，但是我的感觉能把握你是
最了解我的人。这些原本不需要说出你能明白，但我总想写给自己
也写给别人。
坐着坐着，东方的天居然也有些白意了，那颗澎湃的心终于要
跳跃着出来唤醒沉睡的人们了，夜幕下真实的你我也正是该回去休
息了。夜很冷，毕竟两个人能相互鼓励；昼很热，独自面对那些不
休止的冷风和冷雨。望着你独自远去的背影，由衷的说一句：“朋
友，走好！”

---- 逍遥 七月九日于开放
--
*************************************************
$ 风 花 雪 月 $
$ 终 要 残 $
$ 仗 剑 江 湖 为 红 颜 $
*************************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc150.cic.tsing]


Re: 朋友，走好。 (转载)

 发信人: joul (Joul), 信区: Friends
标 题: Re: 朋友，走好。 (转载)
发信站: BBS 水木清华站 (Thu Jul 10 16:39:10 1997)

我说过君子之交清淡如水
也说过今生今世不会后悔
但曾经却也正是这一杯
让我沉醉

--
谁的心情没有起落
谁的天空永远开阔
多少风雨独自走过
漫漫长夜抚慰伤口

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.207.119.220]


Re: 朋友，走好。 (转载)

 发信人: swimmer (海儿), 信区: Friends
标 题: Re: 朋友，走好。 (转载)
发信站: BBS 水木清华站 (Thu Jul 10 17:27:50 1997)

【 在 joul (Joul) 的大作中提到: 】
∶ 我说过君子之交清淡如水
∶ 也说过今生今世不会后悔
∶ 但曾经却也正是这一杯
∶ 让我沉醉

说了世上一无牵挂为何有悲喜
说了朋友相交如水为何重别离
说了少年笑看将来为何常回忆
说了青春一去无悔为何还要哭泣

啦啦......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.1.190]


弟弟要走了

 发信人: nita (丫头), 信区: Friends
标 题: 弟弟要走了
发信站: BBS 水木清华站 (Fri Jun 27 11:27:08 1997)

有一个和我关系很不错的学弟，马上要毕业走了，象写点什么来纪念一下
这段友谊，于是第一次来到FRIEND版。

他并不是我最最要好的朋友，但是一直谈得来，玩得来。由于他和我同姓，
总愿意把他当作弟弟。

弟弟很爱玩，打球打得很有些水平。第一次见到他就是在西大饭厅的球场，
那时我大二，他大一（多年轻的日子〕。我好象正参加学校的乒乓球比赛，
弟弟打得很好，和我一起练球，觉得他挺对我的脾气。后来的暑假，我和
一个兴趣相投的好朋友再加上弟弟，一起可是练羽毛球。当然弟弟长进最
大，但我们两个女孩也成了不太高的高手。那是一段非常非常快乐而充实
的日子，但是以我崴了脚而告一段落。

我们三个成了朋友。

后来由于我肩膀受伤，不得不放弃了羽毛球，弟弟继续做高手。

再后来，两个女孩都有了男友，就几乎没时间和弟弟一起玩了，但偶尔碰
上，仍然可以很快乐的玩上一会儿－－但是我们两个的水平只能玩“二打
一”了。记得那次在海淀体育馆，我们三个最后一次在一起打球，－－幸
好当时并不知道是最后一次－－三人笑得那么开怀。不久，颍就出了国，
我读了研，弟弟继续和那个同系同级的小女孩的风风雨雨。想起那个在海
体的下午，禁不住又微笑又想落泪。
对于弟弟的爱情故事，我和颍的男友都不看好，但看弟弟那么投入，只能
暗暗祝福。

读研后，几乎一年没见到弟弟，只是从颍的海外MAIL中得知他曲折颇多。
终于，在系里的毕业舞会上又见到了他，聊了很久，知道他已经和女友分
手。虽然他表情很平静，但我知道他心里必定很不平静。
我们又继续在一起打球了，虽然感觉和以前不太一样（我已不象从前那样
有使不完的力气了〕，但我知道我必须格外珍惜这短短几天，因为弟弟也
要出国了。

没想到一年之后，我必须再经历一次离别，我从来就是一个太重感情，太
害怕离别的人。我很想对弟弟说我会很想他，我有些不舍得他走－－但我
无法说出口。不是不敢表达，而是怕控制不住的泪水会吓着他。

我只好安慰自己说：“人纷飞，爱相随...”，这也是去年这个时候我心里
常常想到的一句。

好朋友为什么总要分别呢？

－－以此文纪念弟弟和我的友谊

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc50.cic.tsingh]


写给cookie (转载)

 发信人: missing (小不点儿), 信区: Friends
标 题: 写给cookie (转载)
发信站: BBS 水木清华站 (Wed Aug 13 15:02:24 1997)

【 以下文字转载自 Heart 讨论区 】
【 原文由 sunset 所发表 】
cookie要走了，这两天的cookie心情也闷闷的，到底为了什么我是不知道的，问他
只说大概要走的缘故吧。
想我第一次见cookie是一起去唱歌，cookie很腼腆的样子，一点也不爱说话。后来
再在网上见他，他总是热情地和我招呼，我发现他实在也是个很爱说的男孩，而且
爱开玩笑，总是笑笑的，那么可爱的样子......
我和cookie并不算特别地熟吧，不过在那帮“臭小孩”里他和我说话最多，也算是
难得了......那天cookie和roberto送我回家，一路上说了很多笑话，也算是年轻
岁月里一首快乐而美丽的歌了。

cookie明天就要走了，还是希望这个小孩快快乐乐的啦!

--

我记得你去秋的神情，
你戴着灰色贝雷帽，心绪平静。
黄昏的火苗在你眼中闪耀，
树叶在你心灵的水面飘落。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tide16.microsof]


又要走了

 发信人: yi (椰子), 信区: Friends
标 题: 又要走了
发信站: BBS 水木清华站 (Wed Sep 24 20:59:10 1997)

一个刚刚认识的女孩就要到海的那边去了，说不上留恋什么，
因为如果只是在网上见面，空间上的距离反到让话语自然、亲
切一些。可是毕竟是见过面的，一想到或许再也听不到她那柔
柔的声音，此时面对她的走，想多挥一挥衣袖。

大洋彼岸应该有许多的梦想在等待你。

MIT的日子是地狱吗？

算定了你会在BBS上重现江湖，别忘了，暂时的一些苦水朋
友们还是愿意听一听的。大家之香喷喷的沙锅饭是没的吃了，
更别提那正月里的涮羊肉，让人一步三回头的冰糖葫芦...，都
要等你回来再说了。那边的生活应该很洒脱，想起<梦断巴黎>
中的一个镜头，钟楚红手执一根长长的大面包，一边走一边揪
下一块吃。 匆匆而过的街车，带起的风吹乱了她的头发，褐色
的大风衣。感觉是一种自由自在的日子。面包加白水，一样是
美好的滋味。

不知道走的那天，机场会不会水漫金山，为了安全就不送了。
行李，一、二、三、四、五...千万别丢。

YOUR FRIENDS WILL BE MISSING U.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc6.cic.tsinghu]


Re: 又要走了

 发信人: missing (小不点儿), 信区: Friends
标 题: Re: 又要走了
发信站: BBS 水木清华站 (Thu Sep 25 00:01:17 1997)

相同的名字把我们的距离拉近
纵然相隔千山万水也难以阻挡

沙锅饭是临行前又一次品位过的
各种美味佳肴会试着自己去摆弄

要面对的虽然是未知数
可是有着朋友的挂念 一切都会变的容易

虽然不敢说还能象现在一样痛快地来玩
但时不时地和朋友分享一下生活的苦与乐 是肯定会的

我一切都会好
希望你们也好
--
Missing is always missing friends.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.31.23]


Re: 又要走了

 发信人: bigapple (大苹果出口转内销), 信区: Friends
标 题: Re: 又要走了
发信站: BBS 水木清华站 (Sat Sep 27 02:53:20 1997)

【 在 yi (椰子) 的大作中提到: 】
∶ 一个刚刚认识的女孩就要到海的那边去了，说不上留恋什么，
∶ 因为如果只是在网上见面，空间上的距离反到让话语自然、亲
∶ 切一些。可是毕竟是见过面的，一想到或许再也听不到她那柔
∶ 柔的声音，此时面对她的走，想多挥一挥衣袖。

呵呵我倒是可以时不时听到了 ^_* 所以啊,我很开心啊

∶ 大洋彼岸应该有许多的梦想在等待你。
∶ MIT的日子是地狱吗？
∶ 算定了你会在BBS上重现江湖，别忘了，暂时的一些苦水朋
∶ 友们还是愿意听一听的。大家之香喷喷的沙锅饭是没的吃了，
∶ 更别提那正月里的涮羊肉，让人一步三回头的冰糖葫芦...，都
∶ 要等你回来再说了。那边的生活应该很洒脱，想起<梦断巴黎>
∶ 中的一个镜头，钟楚红手执一根长长的大面包，一边走一边揪
∶ 下一块吃。 匆匆而过的街车，带起的风吹乱了她的头发，褐色
∶ 的大风衣。感觉是一种自由自在的日子。面包加白水，一样是
∶ 美好的滋味。

没有那么惨啦,这边东西挺多的 boston有好大的chinatown
想吃什么都有啦.上次还去那里吃了广东早茶呢.所以不用为她担心啦.
说不定再见她的时候,呵呵都胖了一圈了呢.

∶ 不知道走的那天，机场会不会水漫金山，为了安全就不送了。
∶ 行李，一、二、三、四、五...千万别丢。
∶ YOUR FRIENDS WILL BE MISSING U.

恩,小不点今天下午3:30就该到了现在估计都在detroit-boston的途中了
对不起椰子因为我的心情跟你正相反呢 :))

--
大苹果是从一粒种子开始的.....

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: hamlet.cs.brown]
上一篇 返回上一页 回到目录 回到页首


我眼中的achuang

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我眼中的achuang（上） Joyce | 1998.01.12
2 | 文件 | 我眼中的achuang（中） Joyce | 1998.01.12
3 | 文件 | 我眼中的achuang（下） Joyce | 1998.01.12
返回上一页 回到上一级目录


我眼中的achuang（上）

 发信人: suskind (十月既来), 信区: Friends
标 题: 我眼中的achuang（上）
发信站: BBS 水木清华站 (Thu Feb 12 17:00:31 1998)

Achuang喜欢一个人低头走路。有天晚上快十点了，我经过
图书馆外面，看见她裹着一袭红色的大衣出来。灯影底下，
大衣的下摆轻轻地翻动，她低着头踏着自己的影子踽踽而
行。期终考的时候，中午刚下过雪路上有冰，我远远地望
见她拣路旁没人踏过的雪地走。长了一大截的仔裤裤脚堆
在鞋面上，她小心翼翼地落脚，怕滑倒了。那么认真地走
路，我还是第一次见到。不知怎的，achuang周围的地面总
像是给金箍棒画过一个神奇的圆圈，她孤伶伶地行走，别
人却近身不得。有种遗世独立的况味。
人前的achuang却不是这样子。有次天色很晚了，我做完实
验和一大群同学从主楼出来，离老远看到achuang一边走，
一边说笑。左手挽着一位女伴的胳膊，右手抬起来轻轻地
比划着。那神气，真好象地面以上所有的空气都是她的了。
这一大群人踏着单车从她们身边经过，一点也不能影响到
她。那份旁若无人的态度确是不认识achuang的人难以想像
的。
她有旁若无人的资本：两道细眉，一张快嘴，十分聪明。
第一次见achuang，正赶上下雨。鹅黄的雨衣下面，眉眼分
明的很。achuang她们年级的女生我只认得两位，却都漂亮
得触目，难怪她们年级的女生那么有口碑。后来知道achuang
家在杭州，原来藉了山水的灵气，不足怪了。
那天一并领教了她的快嘴和聪明。说她嘴快，有点不公平。
因为并非胡搅蛮缠捣浆糊，实在是冰雪聪明满溢出来，嘴
不快也不行的。achuang擅讲故事，那天说起电影One Fine
Day来，本来我早看过的，可她讲的有声有色，真好象古人
所谓遍地花开。我不由得放下筷子和joyce一起听。而“好
争论不求甚解”的我那次也吃到了苦头。原本我和人交谈
就容易走神，“神游八方，思接千载”的。那次论辩正在
关节处，我却一下子走神了。说了一句什么错话，这下achuang
从容不迫，抽丝剥茧，条分缕析，听得我一头雾水，禁不
住摇白旗。那情景好比你到馆子吃饭，刚点完菜，人家就
准备好似的左一盘右一盘摆满了一桌子，临了还问你“要
别的什么吗？”任谁也要吓一跳吧。
后来joyce说就喜欢听我和achuang争论，我猜她是喜欢听
achuang讲吧，我只是临时被拉来做个不够格的对手。暗地
我说她“小鬼灵精”，不过说真的，那么多聪明真该分给
别人一点才对。每次我转晕了脑筋想出来的话，到她那里
准给驳得七零八落。只能静静地看她笑的甜蜜蜜，听她高
堂讲章一番。不过，我一向对聪明的私存了一点戒心。因
为，在我，聪明不比诚实，正直，坚忍这样的品质，它是
靠不大住的，容易堕入轻浮货者阴黠的虚境。achuang没有
泥足聪明而不拔，这是我为她庆幸的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.138]
返回上一页 回到目录 回到页首 下一篇


我眼中的achuang（中）

 发信人: suskind (十月既来), 信区: Friends
标 题: 我眼中的achuang（中）
发信站: BBS 水木清华站 (Thu Feb 12 17:03:51 1998)

她有时会不管三七二十一的顽皮起来。一次joyce在时尚版
发文章谈到便宜的达芙尼女鞋（假货！）容易出毛病，achuang
回信说：“哪有50元的达芙尼呀？谁也别拦着我！”想像
她挣脱别人的拉扯，扑向廉价女鞋，大概每个认得她的朋
友都会忍不住微笑吧。后来的一次饭局上，她说到什么突
然羞涩了，头一歪，弯起眼睛，贪玩似的一笑。那笑容也
真是灿烂，晃得对面的人睁不开眼。
偶尔会跳出顽皮的圈子，率性而为起来。就是那次舌战，
一路斗到晚上十点钟，她突然身子往joyce肩上一倒，说：
“累了，不想说了。”当时窘红了我一张脸。她的样子却
很无辜。这不是顽皮了吧，至多，也是公主的顽皮。
Joyce曾经评论说achuang是a girl of individuality。我
答到，是吗？愈是有特色的女孩，我愈向刺她一刺呢。这
实在只能怨achuang的记性太好。我想，若是夸她一下，岂
不就让她念念不忘，沾沾自喜了吗。所以有意无意地用春秋
笔法提到她，没料到弄巧成拙令她“记仇”。有一次说她的
文章写的“左右逢源”，本是句赞语，哪想她两次兴师问罪，
斜睨我道：“以为我不知道什么叫'左右逢源'？”虽说是含
着笑意讲的，但也是“记仇”一例。其实张爱玲谈孟子时就
说他“虽然是个书生，一样也世事洞明，人情练达......
（辩论中）左右逢源，娓娓动人”，要是achuang知道了，该
不会怪我的。但希望她不会把文章翻出来读，因为下面紧接
着就说：“然而他的道路还是行不通......怎样也行不通。”

其实achuang的文章确乎“左右逢源，娓娓动人”。那次我说
bbs上的文章我最喜欢读ming的，她问自己的呢，我说：“你
的呀？嗯...bbs上作者排前一百名吧，从第一百名往前数，很
快就会找到你了！”这是哄她的，我实际上很喜欢她的文字。
她那些写的很好然而没有被mark下的文章我都收集到自己的信
箱了，觉得系统删了实在可惜。
也许通过文章，我才真正认识了achuang这个人。大概一年前
吧，我还不认得她的时候，她有一篇回信，议论一位中国男学
生找了个日本裔的女孩作女友的事。achuang很激烈地问：是
不是换了中国女孩给日本男人作女友就会有人跳出来说三道四？
而现在好象是中国人占了便宜，大家就不做声。我知道achuang
真正关切的是女人的幸福，无论她是中国人还是日本人。一说
到女人，achuang会一下子严肃下来。我感到那严肃的分量。
Girl版还有她的一篇回信《Re:我娶谁？》，没给mark，然而我
以为那是她写的最好的一篇：

做个可爱的男人,不英俊不要紧,但是要风度好
不阔气不要紧,但不能吝啬
个子不高不要紧,但不能中年未到就长个啤酒肚兼秃顶
如果不巧开始脱发了也要略加掩饰,常带帽子
多看看TALK SHOW 和周星驰,培养一点儿不那么难培养的幽默感.
如果希望老婆对你真心相待, 就要真心待她,不要象选妃一样盯着年轻貌美的不放
如果希望为爱情结婚,就要多花时间培养爱情,不要说"我工作很忙"
如果不希望她是为了经济条件或出国嫁给你,就不要用自己年薪若干兼有绿卡来吸引她.

老实可靠的男人加点浪漫是女人梦想的丈夫.

虽然表面上是对男人的种种要求，但骨子里有包容，有体贴，有
希冀。我看到的是一个对生活无比热忱的achuang。每次打开信
箱读这篇文章，我都想：在我这么年青的时候，就能读到这样的
文章，真是生而为人的幸福啊。或者有人理解不了，但这真的是
一种幸福。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.138]


我眼中的achuang（下）

 发信人: suskind (十月既来), 信区: Friends
标 题: 我眼中的achuang（下）
发信站: BBS 水木清华站 (Thu Feb 12 17:05:29 1998)

以前我对张爱玲的一些文章有个评价：俗的心安理得。现在自然
觉得这评价很肤浅了，然而一个人能够“心安理得”毫不顾忌别
人或雅或俗的臧否，却也是很难得的事。我想，achuang是“心
安理得”的。
在我的想像里头，achuang总是大大地张开了双臂，无论美的丑
的，雅的俗的，只要是生活的真面目，她统统要揽在怀里。生活
对她而言是作为一个整体存在的，如约翰.堂恩说的：如果一块
泥土被海水冲走，欧洲就会缺其一隅。achuang是一个出色的潜
水者，她投入大海，与生活的海水亲密无间。
我真羡慕她的一身“泳技”，然而那也只能是她自己的。她说的
布拉德.皮特如何英俊，《铁达尼号》如何感人云云，恐怕是我
一辈子也不会讲的话。achuang有她自己的一套认知，持之有据；
甚至连什么“据”也可以不要！这份勇气，实在和人前“旁若无
人”的风姿暗承一脉。
如果说生活好比一出戏，achuang呢，就是台上活泼泼卖力出演
的；我呢，只是一个惯常的看客，远远地站着，冷一眼热一眼地
观望，有时不免挽了袖子想到台上试一下，然而终于没有。再打
个比方，我是在海滩上种花，achuang则在海滩上筑沙堡。我要
将别一世界的理想移种过来，后果可想而知；而且，可能因为
预见到无聊的结果，连种子也懒得撒了。achuang却就地取材，
自得其乐。她的欢乐虽然可能是微末的，但却是具体的，是我
所没有的。说不羡慕，肯定是假话。

有一件事，也许achuang已经忘记了，然而在我都觉得对她不起。
一天晚上，恰好我和achuang都在开放实验室上机，中间隔了两
个座位。临了赶人了，她关完机器唤我：“你走不走？”当时我
正和一个朋友聊天约时间周末出去疯玩，就转过脸来问她有什么
事情吗。她低头说没有，我就让她先走了。我一直记得这事。
我的网友里面，achuang不是顶熟的一个，至少来往要少得多。
她认得的朋友更多，原不该由我来写文章谈她的。然而，她今
年秋天十有八九要去美国读书了，竟或者这一生再没有见面的
可能。每思及此，就有一种“念天地之悠悠”的怆然。现在她
很少来开放了，我真的希望自己敲键盘的时候，还会听见有人
唤我“你走不走？”。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.138]
上一篇 返回上一页 回到目录 回到页首


别有幽怨暗恨生

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 别有幽愁暗恨生(1) Joyce | 1998.09.18
2 | 文件 | 别有幽愁暗恨生(2) Joyce | 1998.09.18
3 | 文件 | 别有幽愁暗恨生(3) (转载) Joyce | 1998.09.18
返回上一页 回到上一级目录


别有幽愁暗恨生(1)

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 别有幽愁暗恨生(1)
发信站: BBS 水木清华站 (Sun Oct 11 03:59:23 1998)

【 以下文字转载自 Poetry 讨论区 】
【 原文由 seman 所发表 】
别有忧愁暗恨生

别有忧愁暗恨生

来到美国，已经有一个月了。初始的新鲜与与 紧张渐渐平淡下去。
然而在喧嚣和疲惫第次消渐之后，如酽茶般日渐浓烈起来的却是我
的心情。总是有如悬空。仿佛化蝶的翅膀，哪怕天上的一片落叶掠
过身边几乎都可以带来一阵激动的心跳。 静静躺下时，会感觉到自
己血液的涌动和脉搏的起伏，每次回“家”都要先检查有没有信件
或者电话留言，每天上网都去先查看一下信箱，然后看网上自己的
文章有无回应。。。。久而久之，对这现实或者虚拟的世界都形成
一种期待的定式了。虽然没有太想家，也没有太想过去和将来。
Sigh...不知为何，有时总是要对自己深深地叹息一声，仿佛如释重负，
又仿佛若有所思。让这叹息卸去鸟翼上的黄金，和环护与心灵之外厚
厚的铠甲吧。我的心，也许正是那包围于重重厚壁之内的脆弱的存在。
如同城高墙深，刀枪如林的古代城池，谁晓得里面除了一个羽扇纶巾的
孔明，并无一兵一卒呢。
忽然愈发感觉到自己的离奇和寂寞了。然而我却是深信自己是多么的易
于满足。 可是这里一份天然的清平，我却守不住。 有时候想，是不是
需要一个可以与之相守的她了。可是想了想，还是很茫然的。有那么一
个人么？ 她是已然是我的相识，还是依然在我的视线之外呢？她是普通
而诚挚的么？还是一下就会震撼我的心灵？。。。未知是人类的一种幸
福，是不完美使人歌唱完美的。我不是那样幸福的艺术家，可以在忘却
的平台上谋筑高楼；也不是善泳的娱乐者，能够在水面的浮波里纵情嬉
戏。我只不过是踩在泥土和石头上的行人，上观九天之堂奥，下看百代
之衰荣，然而自身不过是寄身宇内朝生暮死的(虫此)蜉而已。想到这些，
当是无爱亦无恨，堪悲亦堪喜了。
我已然无意于竞逐了。秋风吹叶落，春雨促花红。竞逐除了搅扰人脆弱的神经还能
带给人些什么呢？还是自自然然地守候好吧。心无一事晚读诗。 如此甚好。等待优
越于竞逐，无为更胜于等待。追逐：命定有 的不 需追，命定无的追不得。等待，
该要来的栏不住，

不该来的等不得。人生是是 非非。。。还是无事的无为好些吧。。。

早沏一壶茶，晚熏一柱香
......
木 木 98/10/10 PDT

--
※ 修改:·seman 於 Oct 11 01:37:29 修改本文·[FROM: 166.111.40.8]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]
返回上一页 回到目录 回到页首 下一篇


别有幽愁暗恨生(2)

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 别有幽愁暗恨生(2)
发信站: BBS 水木清华站 (Sun Oct 11 03:59:41 1998)

【 以下文字转载自 Poetry 讨论区 】
【 原文由 seman 所发表 】
我上网的时间很长了。。。
常有人问我什么时候迷上了BBS的，我说出来年月大家都觉得吃惊。想我这样一网情
深，
坚持不懈的恐怕实在还没用几个呢。：)
曾经听人说，老而不死谓之妖，老而不死谓之贼。然而我也已是网间老而不死的人
物了吧。。。同时上网的人物已经多是海天一方，凌波微步，去不留痕，好友的名
单也有一半已经不再存在，杳如隔世。而我却一如往日地常来不倦。初上网时也是
怀着，对朦胧
交流的好奇的，下意识也有着一些“万一 可能有结遇良友「(或者良缘：-)」的浪
漫情调。一边是好奇，一边是欣奋。那是对哲学很感兴趣的我，还很希望能够见识
到很多可师可友的同道呢。
网络不象想象中那么纯粹，不是所有的人都那么真诚，可是我还是很幸运的结识了
很多
真诚的朋友。还有一些平素敬仰，未能结遇的朋友。“高山仰止，景行行止，虽不
能至，
心向往之。”

我是诗歌的痴迷者，也许在朋友多半离散的此时，能够长久地维希这份热情的只有
诗歌了吧。我跟很多诗歌的爱好者交谈过，我是受到了别人的鼓励去写诗的。而当
时的一点点火星，在今天于我已经燃烧成不可熄灭的火焰了。我曾经鼓励过所有跟
我讨论过诗歌的人去写诗歌，然而假如说我谈过一千次的话，一千次都没有人去写。
也许也诗也要看缘吧。有缘拦不住，无缘强不得。

中秋 那天寂寞生长到了顶点，写了一首荒唐辛酸傲慢而自嘲的诗。。。

网上所见诗人不少，才子才女不少。可是最能够融情入诗的人，我觉得还是那个在
清华
BBS上惊鸿照影般明艳惊人然而转瞬即逝的tonight, 我不知道今天她是否还上网，
也不知道她是否还在写诗，但是我想如果她能沿着自己诗歌的路子走下去一定会有
所为的。
她留下的只有短短的9首诗，可是却足以让人觉得那是一个 把生命的纯粹融入了字
里行间的人。
在这个BBS上，优秀女子很多。可是能够深得诗中情味的廖若晨星。tonight 正是这
晨星中的一颗吧。认真执著而能够思索深密的人也少之又少，我所认识的alica 是
其中之一。有些人明明可以写得出更高妙美好的文字，说出更动人的话来，可是那
份alica 的思索与沉著却是她们难以相比的。

水远山长，洵是云烟旧友。

还有更多的朋友，并不是因为特别的才气，认识得和现实中差不多，聊天室里的几
次交谈或者某个版上文字的一些往来，都足以成就良友嘉朋的：) 所以BBS 虽然是
悲伤的 驿
站(它的话题永远离不了别离)，也永远是快乐相逢的小屋。对于我，每次上站都是
一次
旅行，是神游。“故地重游，复有几人识我？” 有时候我会这样问自己，把自己问
得
哑口无言。“邓林益茂，已无前度刘郎。”纵然苦思冥想，答案不过如此。 大概这
也即是自然社会的大规律，岂是人力可为的？大概人能改变的只有自己，别的什么
也改变不了吧。也许到将来，“道人新沐，无缘此地悲欣。” 也会成为一个 可能
的答案啊。

我的对于朋友的经验是，欠人人情良苦。然而倘若过度热情也颇足以招人的 惊怪。
我既
喜欢淡淡的君子之交，也向往醇永的良师益友之情。也许有人觉得我在网上是好为
人师的傲慢之徒，可是我实际上是一直希望可以能够有一良师可以从学的。说到底，
文学也好，诗歌也好，都不是我的本行；费尽心机，皆非稻梁之谋，登峰跳远，乐
彼琉璃世界。

赞曰

我有白玉青云楼，天高十里吾登九。
云灭云生秋眼底，风急雨怒不湿袖。
四合来去皆随意，八荒浩荡成独游。
一时悲情成豪性，道人何地再伤秋。
雄鸡早唱天下白，天河忘川曾泛舟。
新成白发添耳际，旧有明珠佩清愁。
自是迷魂招不得，敢怨黄昏不为留。

木 木 98/10/10 不忘斋

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]


别有幽愁暗恨生(3) (转载)

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 别有幽愁暗恨生(3) (转载)
发信站: BBS 水木清华站 (Sun Oct 11 09:17:40 1998)

【 以下文字转载自 Poetry 讨论区 】
【 原文由 seman 所发表 】
人要看透自己，有多么难。。。

昨天下午与echoe talk了一次，我已经很久没有和人对谈了。 听君一席话，胜读半
日书。 十年是一个太长的概念，我不敢乱用。而且我如果静下心来读上半日闲书，
一定
受益匪浅呢。：) 所以胜读半日书对我已是很大的快乐了。

晚上打电话给hox，长谈了一个小时。躺下颇觉感慨。原来有名士，孤陋 吾不识。

谈起了人世间的是是非非得得失失深深浅浅。。。
所以有这两篇闲愁暗恨或者幽愁暗恨出来。。。

文学是天底下最没用的东西，我是指纯文学。现在去图书馆随处可见的Engineering
Literature 或者 Economics Literature 等等是排除在外的。尤其是BBS上的这些
文字的
作者，上不能立言，下无用于养身。仅仅是消遣来一种情趣，消遣去一抹闲愁暗恨

而已。BBS 上的作者，我见过的不少。有几个人是没有见过的，颇成憾事。一个是
擅
写感受的suskind，一个是擅说心情的pie，一个是诗人lux。我听说九月份我在北京
的
lux也恰巧在北京呢。惜乎无缘一见。不过现在越来越多的人的文字功夫都很好。一
不
小心就又看到好的文章了。不过一贯写的多而且好的还是不多见的。

跟人说起诗歌，有人说我读一读就罢了。何必去费心思去写。有人还和我争论过读
与
写没有什么 高下。----我也是觉得读与写没有雅俗高下之别的，然而两件事情本身
却实在
是截然不同的东西。大该读可以愉悦性情，点缀生活。写却要辛苦得多。郊寒岛瘦，
又何有于风雅翩翩之态呢？大概写出来的东西要真有些独出心裁的深度，作者就先
要经过自己的炼狱不可。 诗人的凄美的文字大概有很多也是在那样一种不足向外人
道来的心绪
情怀中 酝酿而成的吧。 即使如此，她(他) 心里是一团火，写出来也还常是一块冰，
非要
借读者的灵心慧眼才能够融化。

而且心情物化(写成作品)之后，诗人也未见得就可以舒心了。“知音如不赏，归卧
故山
秋。”有谁还再(耳令) 听，又有谁听得明白呢。 读东西是汲取，而写东西就是外
流。文字是人生不可重复的东西。写过一次什么之后，若是没有什么显然的新思，
就不会再在
这方面写了。这样算来，没一次的构思在人生的lv 3(找不到这个字，对应的英文travel)
行中都成了了一个永远的坐标了。明年的我回头看待今年我的文字回觉得陌生，好
象今年的我看待 去年，感到一般的陌生一样。

这样的陌生是可悲的。可是也唯有这样的陌生，饮尽了往日的酒杯，才能灌注新鲜
的感受进去。“不求索取，只知给予”，悲剧哲学家尼采是这么评价是自己的。我
也觉得他评价的切实，道出了读者与作者是不同的。

人与人切实的交流是与BBS大有不同的东西。人情微妙难懂。象我这样不知深浅的愚
公
既不懂察言观色之技，亦不知左右逢源之术，只好死守一条规矩礼尚往来而已。

有信必复，有情需还。受人三滴之水，未经允许，我需报之以五滴。免得涌泉出来，
招人厌倦(不过我还是常有令人厌倦的涌泉的呢：//shy) 。

受人滴水，报以涌泉，而人不喜，正是自取其辱了。 中国的古人讲：劝人三次而
人不受，就可以停止了，否则是自取其辱。我看人与人之间的交流也是如此。

孰 (找不到正确的shu练的shu 字，可见南极星的中文输入 希统是很差的) 悉的
朋友的朋友固然可以不拘形式，还不shuxi( familar) 或者相交不深的朋友就只好
这样才不致得罪。 然而我却是直率的性子，不惯 拘检，不惯朋友不满的冷遇，以
此相交于人甚苦。 如前“受人三滴报以五滴”的近乎等价交换的交友方式亦甚苦。
只因感情就它的源头原来是自然清出，如地泉之涌，如江河之流，皆需顺之以自然
方见其美。 而在现代的人与人之间壁垒林立的社会，又如何可以得其原初的朴素质
美呢？

长期习惯于BBS上的写作，使得我渐渐习惯于一种内向外发的表达方式了，经常将一
些不可言语于人的情绪，毫不羞涩地(或者是略带羞涩地)吐露于这个匿名的空间上。
(不过我现在对许多朋友来说，其名已经不匿了，真实的接触的平凡也已经抹去了文
字的玻璃之外的光点。dull and uninteresting, 也许他们 可能会这样想象吧。his
literature and poetry are false, 也许他们会这么地评价我吧。事实与想象之间
的距离就是如此。 文字是最易欺人的。

“悠悠忽忽，土木形骸”，古人的这句话，我用来形容自己了。这样我就安心多了。
先给人以失望较好， 省得再见什么人时，令人家感到非所想象地失望，那么我便真
的会感到非常的 罪过了。

我记得自己小时候在家里，当时人们都还很穷。能够吃得上馒头咸菜已经是过节一
般地高兴了。 记得当时常爱的美食是所谓的油盐。倒上半碗热水，溶进去些盐，再
加滴上几滴香油，用馒头沾着吃。其味芬芳醇和，自觉已是极大的享受。

记得那时候，家家的家都是没有围墙的。记的住每个邻居家小孩的名字：)东犬西吠，
邻里相亲。二十年来，家乡迁转如斯！在北京上学时，假期回去，我能够认识的人
已经不多了。毕业我回去能够认出我来的人已经不多了，还有邻家的长者，已然辞
世而去！谁知道将来倘若回去是什么样子呢？

还记得当时，从家里出门，向南走过一个长长的胡同(家乡的胡同与北京不同，仅仅
间或有矮得可以轻松越过去的黄土墙，并不防碍视线)，然后就要从一个海子(当地
将低洼可积水的地方叫做海子)的中间走过去，有是夏天暴雨下来就把海子给淹没了，
“老树半身湿：)”，人在人在水里面抱着根浮木漂：)。
现在，我来到了美国，住着洋房，骑着洋车，啃着洋面包。虽然依然是赤贫。比之
以前已经，不知道是强过百倍了。然而却又在“别有闲愁暗恨生”， 或者你要说：
不也太过分了么？ 然而这幽愁暗恨却不是造作。

那天想起来，想作一次油盐了，然而拿起锅柄，就几乎忍不住要落下泪来。只好灰
了心。

文字只是这般的无聊把，把忘不掉的和想不清的揉和在一起。今天在网上遇到一位
朋友，说我把tonight 夸得太过分了。他跟tonight有些认识。说我不知道她在写作
那些东西的时候是一种什么状态。 我很想知道一些tonight 的情况的，然而却问不
出来。想想，何必呢，知与不知，又有什么关系呢？ 我觉得不管她当时是什么的状
态，写出来的这些文字都是值得我的赞语的。 最难了的是诗人，然而诗人是最希望
为人所了解的：) 诗人想告诉人们的是什么呢？ 她写得自然不是轻松的文字，不是
嘻笑怒骂之间的聪明，不是饱读诗书之后的情趣，是心灵，是最微妙而坚强的东西。
我跟那位网友说，tonight 的东西是可以传世的。 听起来好象我在kidding，不过
I MEAN IT，为什么不能传世？

我被人骂作是厚古薄今的，我都说今可以传世了，今难道不能么？(This is kidding:))

我的意思是说，连我木木写的东西都是可以传世的...
wait a minute:), 我怎么这么骄傲啊，In fact ,我的意思是说如果我写的东西流
传到100年之后，那些人读起来，应该也不会觉得讨厌啊：) 这不就是可以传世了么

既然木木我的东西都是可以传世的，tonight的东西为何就不能传世呢。。。:)

注意： 我们在这里已经轻易证明了，文学传世的问题(I am kidding again:))

回到油和盐来了。。。
泪水已是疏远以久了的事件。
剩下来的只是这一抹说不清楚的东西
别有幽愁，挡也挡不住，别有暗恨，抹去复还生。。。

木 木 1998/10/10 PDT 结稿

不忘斋主人

注意： 我们在这里已经轻易证明了，文学传世的问题(I am kidding again:)) 单凭文字想象一个人也许很浪漫，却也是很 可能让很多人见面之后觉得失望的。

--
※ 修改:·seman 於 Oct 11 09:17:05 修改本文·[FROM: 166.111.40.8]
※ 修改:·seman 於 Oct 12 04:07:24 修改本文·[FROM: 166.111.40.8]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]
上一篇 返回上一页 回到目录 回到页首


见识见识幽梦姑娘——小妍

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 见识见识幽梦姑娘——小妍 xiaobf | 1999.09.16
2 | 文件 | 或许~~~~该是走的时候了! xiaobf | 1999.09.16
3 | 文件 | Re: 来自台湾的小妍美眉在本版引起轰动 xiaobf | 1999.09.16
4 | 文件 | 假如让我遇见她--小妍 xiaobf | 1999.09.16
返回上一页 回到上一级目录


Re: 见识见识幽梦姑娘——小妍

 发信人: graciae@SMTH (筱妍), 信区: Friends
标 题: Re: 见识见识幽梦姑娘——小妍
发信站: 水木清华 (Sat Jun 1 17:44:06 1996)
转信站: SMTH

==> pqx@SMTH (哎呀) 提到:
＞ 小妍的一句“别打台湾女孩主意了，台湾男生都很优秀的了”委实让人心寒——一会儿
＞ 树人有言“面对惨淡的人生，。。。，真的猛士将更奋然而前行”
＞ 号召大陆如我的男生不管是跑到台湾当上门女婿，还是花轿迎回大陆，必欲娶个台湾
＞ 新
＞ 娘而后已。
＞ 说心里话，台湾女孩很迷人，
＞ 小妍，就是其中的杰出代表
＞ 大家注意到没有？
＞ 别无他意表漏心志而已。。。。。。。。。。

呵呵.....看完这篇文章,好像我不回应是不行了!
我可没有叫你们别打台湾女孩的主意!其实在我眼里大陆男生.台湾男生都一样优啊!
至少我所认识的大陆男生都很可爱啊!
至於台湾女孩很迷人..........这是当然的啦!不过我绝对不会是杰出代表,大家不
要把我想得太美好了!
这位表漏心志的同志,呵呵....小妍心领了!

脸红的小妍

--
我有一帘幽梦 梦里有你相共
你的眼神你的笑 与我紧紧相拥
我有一帘幽梦 转眼都成虚空
你的眼神你的笑 变成泪眼蒙胧
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@@@@@@真的很高兴认识你喔@@@@@@@@@@@@@@@

发信人: wuspan@SMTH (trf), 信区: Friends

==> pqx@SMTH (哎呀) 提到:
＞ 小妍的一句“别打台湾女孩主意了，台湾男生都很优秀的了”委实让人心寒——一会儿
＞ 树人有言“面对惨淡的人生，。。。，真的猛士将更奋然而前行”
＞ 号召大陆如我的男生不管是跑到台湾当上门女婿，还是花轿迎回大陆，必欲娶个台湾
＞ 新
＞ 娘而后已。
＞ 说心里话，台湾女孩很迷人，
＞ 小妍，就是其中的杰出代表
＞ 大家注意到没有？
＞ 别无他意表漏心志而已。。。。。。。。。。
我认为经济和生活水 准不一样现实的关系
要认识两岸的人都很困难,网路上只是昙花一现
如果真有本事算是福气

发信人: asil@SMTH (雪饮), 信区: Friends

==> graciae@SMTH (筱妍) 提到:
＞ ==> pqx@SMTH (哎呀) 提到:
＞ >
＞ 小妍的一句“别打台湾女孩主意了，台湾男生都很优秀的了”委实让人心寒——一会儿
＞ > 树人有言“面对惨淡的人生，。。。，真的猛士将更奋然而前行”
＞ > 号召大陆如我的男生不管是跑到台湾当上门女婿，还是花轿迎回大陆，必欲娶个台湾
＞ > 新
＞ > 娘而后已。
＞ > 说心里话，台湾女孩很迷人，
＞ > 小妍，就是其中的杰出代表
＞ > 大家注意到没有？
＞ > 别无他意表漏心志而已。。。。。。。。。。
＞ 呵呵.....看完这篇文章,好像我不回应是不行了!
＞ 我可没有叫你们别打台湾女孩的主意!其实在我眼里大陆男生.台湾男生都一样优啊!
＞ 至少我所认识的大陆男生都很可爱啊!
＞ 至於台湾女孩很迷人..........这是当然的啦!不过我绝对不会是杰出代表,大家不
＞ 要把我想得太美好了!
＞ 这位表漏心志的同志,呵呵....小妍心领了!
＞
＞ 脸红的小妍

亲爱的筱妍妹妹:
我在这儿替台湾女孩向你说句:谢啦!!
台湾女孩自然是迷人的,可也比不上妍妹妹在大陆的魅力呀!!!!
我相信大陆男孩绝对是看到妍妹妹优美的内在了.

那位表漏心志的同志呀!!
我说心动不如马上行动罗!!!!

发信人: contona@SMTH (多情浪子), 信区: Friends

==> asil@SMTH (雪饮) 提到:
＞ ==> graciae@SMTH (筱妍) 提到:
＞ > ==> pqx@SMTH (哎呀) 提到:
＞ 号召大陆如我的男生不管是跑到台湾当上门女婿，还是花轿迎回大陆，必欲娶个台湾
＞ > > 新
＞ > > 娘而后已。
＞ > 这位表漏心志的同志,呵呵....小妍心领了!
＞ >
＞ > 脸红的小妍
＞ 亲爱的筱妍妹妹:
＞ 我相信大陆男孩绝对是看到妍妹妹优美的内在了.
＞ 那位表漏心志的同志呀!!
＞ 我说心动不如马上行动罗!!!!

我说诸位格格抵笛,我糊涂啦
祖国大陆有1,200,000,000人口还多
非要到小岛台湾去,觅一个美眉吗?
偶晓得台湾美眉很妩媚
可是里们真的可以仅仅通过BBS来寄托相思吗(如果成功的话)
不是偶讲一句丧气话,
如果里真找了一个台湾美眉,既便是优秀如小妍
里们今生是难有洞房花烛那一天了,
至于情爱幽幽,两情缱绻,更是痴人说梦了
只好天荒地老有穷时,此情绵绵无绝期了
所以我认为只把美眉当成是是bbs上的朋友就够了
千万莫要动什么想法
更不要怂恿别人马上行动
那简直是误人子弟

而且就算是在大陆找朋友
也别冲动到不考虑清楚两地分居之困难
否则苦大了您呐

发信人: russian@SMTH (Czar), 信区: Friends

==> contona@SMTH (多情浪子) 提到:
＞ 我说诸位格格抵笛,我糊涂啦
＞ 祖国大陆有1,200,000,000人口还多
＞ 非要到小岛台湾去,觅一个美眉吗?
＞ 偶晓得台湾美眉很妩媚
＞ 可是里们真的可以仅仅通过BBS来寄托相思吗(如果成功的话)
＞ 不是偶讲一句丧气话,
＞ 如果里真找了一个台湾美眉,既便是优秀如小妍
＞ 里们今生是难有洞房花烛那一天了,
＞ 至于情爱幽幽,两情缱绻,更是痴人说梦了
＞ 只好天荒地老有穷时,此情绵绵无绝期了
＞ 所以我认为只把美眉当成是是bbs上的朋友就够了
＞ 千万莫要动什么想法
＞ 更不要怂恿别人马上行动
＞ 那简直是误人子弟
＞ 而且就算是在大陆找朋友
＞ 也别冲动到不考虑清楚两地分居之困难
＞ 否则苦大了您呐
`
非也非也,大陆男子都娶台湾女孩,台湾男子都娶大陆女孩,
则祖国统一大业指日可待矣.
我对这类充满远见的行为还是很赞赏的嘛!

发信人: lanchun@SMTH (兰春), 信区: Friends

同志，握握手！

呼啸着前进，擎着你的爱情旗帜！

****莫愁前路无知己 *****

发信人: Elale@SMTH (剑气满天花满楼), 信区: Friends

==> russian@SMTH (Czar) 提到:
＞ ==> contona@SMTH (多情浪子) 提到:
＞ > 我说诸位格格抵笛,我糊涂啦
＞ > 祖国大陆有1,200,000,000人口还多
＞ > 非要到小岛台湾去,觅一个美眉吗?
＞ > 偶晓得台湾美眉很妩媚
＞ > 可是里们真的可以仅仅通过BBS来寄托相思吗(如果成功的话)
＞ > 不是偶讲一句丧气话,
＞ > 如果里真找了一个台湾美眉,既便是优秀如小妍
＞ > 里们今生是难有洞房花烛那一天了,
＞ > 至于情爱幽幽,两情缱绻,更是痴人说梦了
＞ > 只好天荒地老有穷时,此情绵绵无绝期了
＞ > 所以我认为只把美眉当成是是bbs上的朋友就够了
＞ > 千万莫要动什么想法
＞ > 更不要怂恿别人马上行动
＞ > 那简直是误人子弟
＞ > 而且就算是在大陆找朋友
＞ > 也别冲动到不考虑清楚两地分居之困难
＞ > 否则苦大了您呐
＞ `
＞ 非也非也,大陆男子都娶台湾女孩,台湾男子都娶大陆女孩,
＞ 则祖国统一大业指日可待矣.
＞ 我对这类充满远见的行为还是很赞赏的嘛!
想不到RUSSIAN也有包不同之癖好!
不过我同意包先生的高见, 那些找台湾妹妹(姐姐)的大侠有郭靖之遗风,
让人佩服不已!

发信人: dong@SMTH (东), 信区: Friends

==> contona@SMTH (多情浪子) 提到:
其实大家不过是想多交一些台湾的朋友罢了。
至于是否会fall in love ，还是看缘份了。

P.S. 我确实知道有网恋的存在(大陆与台湾)，不过不是台湾的美眉。 :)

发信人: dong@SMTH (东), 信区: Friends

==> russian@SMTH (Czar) 提到:
＞ 非也非也,大陆男子都娶台湾女孩,台湾男子都娶大陆女孩,
＞ 则祖国统一大业指日可待矣.
＞ 我对这类充满远见的行为还是很赞赏的嘛!

russian想得很远啊，是不是也考虑一下。。。

(开个玩笑，别介意 :)

发信人: wengfei@SMTH (Tommy), 信区: Friends

==> contona@SMTH (多情浪子) 提到:
＞ ==> asil@SMTH (雪饮) 提到:
＞ > ==> graciae@SMTH (筱妍) 提到:
＞ > 我说心动不如马上行动罗!!!!
＞ 我说诸位格格抵笛,我糊涂啦
＞ 祖国大陆有1,200,000,000人口还多
＞ 非要到小岛台湾去,觅一个美眉吗?
＞ 偶晓得台湾美眉很妩媚
＞ 可是里们真的可以仅仅通过BBS来寄托相思吗(如果成功的话)
＞ 不是偶讲一句丧气话,
＞ 如果里真找了一个台湾美眉,既便是优秀如小妍
＞ 里们今生是难有洞房花烛那一天了,
＞ 至于情爱幽幽,两情缱绻,更是痴人说梦了
＞ 只好天荒地老有穷时,此情绵绵无绝期了
＞ 所以我认为只把美眉当成是是bbs上的朋友就够了
＞ 千万莫要动什么想法
＞ 更不要怂恿别人马上行动
＞ 那简直是误人子弟
＞ 而且就算是在大陆找朋友
＞ 也别冲动到不考虑清楚两地分居之困难
＞ 否则苦大了您呐

你说得 对极了....
要不是这样....呵呵......:)
不过嘛...我还有点与你不同的想法....
....嗯..就留给自己罗....Sorry..:)

返回上一页 回到目录 回到页首 下一篇


或许~~~~该是走的时候了!

 发信人: graciae@SMTH (筱妍), 信区: Friends
标 题: 或许~~~~该是走的时候了!
发信站: 水木清华 (Tue Jun 4 09:26:21 1996)
转信站: SMTH

昨天在回家的路上,边掉眼泪边想~~~~~~
自己在八十一天前抱著既有的希望与热忱,来到清大的BBS站上与大家做朋友,
虽然知道在思想观念上会有一定的差距,但我相信,没有什麽事是热忱解决不
了的!

幸运地,我交到几个知心好友,这份交情是不会亚於我在台湾的好友们!接著就
是来到了Friends板!你们亲切的言语是令我想加入的原动力,於是,我进来了!

昨天花了将近一个小时的时间post一篇文章:何其有幸,让我遇见了他!虽然费
了我很多时间(因为从台湾联到大陆的速度是很慢的),但一想到有人看完这篇
文章後会放声大笑,觉得有趣,我想,这也就值得了!但我万万没想到那篇文章会
令某些人不舒服,因为那并不是我的本意,虽然那位网友在批评之馀甚至对我做
人身攻击,,但这都已不重要了!重要的是~~~~~~~我当初的那股热忱已凉了一半!
我不该这麽一厢情愿的!既然我的文章令人不舒服,我只能说:我很抱歉,我不是
故意的!

人们总是说:你的过去我来不及参与,但我愿意与你共创美好的未来!而今,我只能
说:我曾与你们创造了美好的过去,至於未来,我可能无法参与了!为了避免自己再写
出令人不舒服的文章,现在该是我退Friends板的时候了!我只能说:真的很高兴认识
大家,你们将会是我最美好最美好的回忆!就写到这里了.

天气很热而心却很寒的
小妍

--
我有一帘幽梦 梦里有你相共
你的眼神你的笑 与我紧紧相拥
我有一帘幽梦 转眼都成虚空
你的眼神你的笑 变成泪眼蒙胧
@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@
@@@@@@@@@@@@@@@真的很高兴认识你喔@@@@@@@@@@@@@@@


Re: 来自台湾的小妍美眉在本版引起轰动

 发信人: ming@SMTH (明明), 信区: Friends
标 题: Re: 来自台湾的小妍美眉在本版引起轰动
发信站: 水木清华 (Tue Jun 4 14:45:40 1996)
转信站: SMTH

小妍在Friend版引起一场风波。

如果让我说感受，我看了小妍的文章之后，也是先感觉有些受骗，然后是哭笑不得。
但不管如何，即便对小妍的文章有所批评，我想大家的心都是真诚的。

并不是一味地夸你才叫做朋友。虽然对于这篇文章说不上什么优缺点，只是个人的
口味而已，有人看到幽默，有人看到你的广告天才，你也要允许别人看到些不舒服。
就象有人喜欢吃方便面，而我就很讨厌吃一样。但他说出来他的不舒服也只代表他
个人的意见，你也要看到许多人，虽然不包括我还是喜欢你的文章的，小妍你说呢？
而且虽然我不喜欢你这篇文章，我还是很喜欢你的其它一些文章和你这个朋友的。

小妍不要走，大家还是好朋友吧...

--
┏━━━━━━━━┓
┃ 唯大英雄能本色 ┃
┃ 是真名士自风流 ┃
┗━━━━━━━━┛


假如让我遇见她--小妍

 发信人: lw@SMTH (韦子), 信区: Friends
标 题: 假如让我遇见她--小妍
发信站: 水木清华 (Wed Jun 5 14:19:43 1996)
转信站: SMTH

    我会偷偷地凝视她，
    ＜一个什么样子的女孩？让那么多虫虫们想呀想呀想．．．
接着又说呀说呀说．．．
也许还梦呀梦呀梦．．．的！＞
却不让她看见我偷看的眼睛！

--
==============================================
今夕何夕兮 搴舟中流 今日何日兮 得与王子同舟
蒙羞被好兮 不詈诟耻 心几烦而不绝兮 得知王子
山有木兮木有枝 心悦君兮君不知
==============================================

上一篇 返回上一页 回到目录 回到页首


网上的朋友 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 网上的朋友(转）----（一） tracker | 1999.08.12
2 | 文件 | 网上的朋友（转）－－－（二） tracker | 1999.08.12
返回上一页 回到上一级目录


网上的朋友(转）----（一）

 发信人: NetRider (我心狂野。。。), 信区: Friends
标 题: 网上的朋友(转）----（一）
发信站: BBS 水木清华站 (Thu Apr 15 09:53:31 1999)

突然觉得可以写写网上 的朋友们了，写写那些欢乐或者哀伤的网事。

认识的第一个网友是一个比我高一年的计算机系男生。现在有时还会在
路上遇到他，他也不再和我打招呼了。那时候我刚开始玩BBS,所以大概还比较
认真对待网友吧。认识他是因为有天看见他在和师兄聊天，就给他发消息问
你是谁，然后就认识了。偶尔聊上几句，一次偶然的机会他知道了我是女孩，
让他很是惊讶了。从那以后我们就聊得多起来了。他是一个很压抑得人，我和
人聊天的风格比较自由，可能他比较喜欢吧。

有天晚上他说起了他的过去，不知道是因为想起了什么，情绪不高，
就那么滔滔不绝地一直说着，不给我说话的机会。时间已经很晚，女生楼
都锁门了，出于对他的尊重，我留在那听他说话。他用一句你觉得呢结束了
他的倾泻，我回了一句，是啊，我也这么认为。他吓了一跳，他说你还在啊。
我说是啊，我一直在听呢。也许是我的倾听感动了他，他有些想见见我了。
他的醋意很大，我和其他网友聊天时他就会说别聊了，而且他希望我用一个
不常用ID来专门和他聊天，出于礼貌我也答应了。

有天他突然对我说他见到我了，我奇怪地问他怎么知道哪个时我。
他说头天晚上我在bbs上和他说再见之后他就从实验室出来，站在我要经过
地路口等着，然后跟着我和同伴到女生楼。我听了感觉十分别扭，但是没有
说什么。那天下午吃晚饭时，传呼喊我。我以为时哥哥，乐颠颠地跑了下去，
四处看了看，没有认识的人，问门卫的阿姨时，一个男生说你就是XXX吗，
我说是的，他说知道我是谁吗，我已经猜了出来，但是还是摇了摇头，他说
他是V.问我可以出去走走吗。我说等我吃完饭吧。不知道为什么，看见他让人
觉得十分不舒服，我回到宿舍后再也无法继续吃饭。叫了最好的朋友，让她替
我抵挡。

朋友说我们晚上有事，把他支走了。我后来问他怎么找到我的，他说
看了我的个人主页，然后就去女生楼查 。他说他一直以为自己不会恋爱的，
但是他遇到了我。我让他改变了对女孩的看法。我说你不要说这些话。他还是
执着着。反正我最后拒绝掉了。

从那以后我把他踢出了好友名单，他还是给我发信息，我很少说什么。
于是他就经常问我们实验室另外一个女孩一些关于我的事。后来他就开始追
那个女孩子。可能是因为我的缘故把，那个女孩一直没有答应他。前几天无意
中看到他写给那个女孩的 一封信，其中一这么一句话，我是追过XXX,。。。。。
我看了大笑，没有说什么。

女孩现在好象也有BF了，不知道他现在如何了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.101.44]
返回上一页 回到目录 回到页首 下一篇


网上的朋友（转）－－－（二）

 发信人: NetRider (我心狂野。。。), 信区: Friends
标 题: 网上的朋友（转）－－－（二）
发信站: BBS 水木清华站 (Thu Apr 15 10:00:58 1999)

前两天还收到他的电子邮件，说有时间大家一起吃饭吧，我真是很
为他感到难堪。认识他是因为他是我的同学的好朋友，同学在我那上网，告诉
他我是女孩。偶然的一次我们聊了起来。天，他聊天的风格比我还可怕，简直
就是妖魔。所以我很喜欢和他聊天。他总是在胡说八道，听得人乐呵呵的。
后来同学带他到我们实验室，看起来他真的是一个孩子，有些苍白，十分瘦弱
的样子。他很喜欢军事，好象做什么事都是有策略和部署的，所以我不知道他
如果知道一切后会怎么象。

真的和他比较有缘吧，我和他是同年同月同日的。所以在我生日的
时候他会记得从单位回来请我吃饭。记得他因为工作的事要给学校交一笔
钱，所一天到晚地说钱啊钱。工作之后不知道是不是发财了，反正那次请
我吃饭时他说后来你尽管点，别怕花钱，一副爆发户地样子。那个冬夜冷
极了，他把我送回宿舍后才去找地方住。

一个很偶然的机会他和我的一个朋友聊天时说他一天到晚上班时
心不在焉，不知道在想谁。他们聊天的话题是我。朋友把他们他们聊天的
内容全盘给我发了过来。我感到很惭愧。

他一直不知道我的BF就是他向我推荐聊天的他的同学。元旦的时候他
还请我出去玩，提起我的BF,他以为我很喜欢那个男孩，却不知那男孩已是我的
BF了。

他还在惦记着请我吃饭，我不知道说什么好。

前两天还收到他的电子邮件，说有时间大家一起吃饭吧，我真是很
为他感到难堪。认识他是因为他是我的同学的好朋友，同学在我那上网，告诉
他我是女孩。偶然的一次我们聊了起来。天，他聊天的风格比我还可怕，简直
就是妖魔。所以我很喜欢和他聊天。他总是在胡说八道，听得人乐呵呵的。
后来同学带他到我们实验室，看起来他真的是一个孩子，有些苍白，十分瘦弱
的样子。他很喜欢军事，好象做什么事都是有策略和部署的，所以我不知道他
如果知道一切后会怎么象。

真的和他比较有缘吧，我和他是同年同月同日的。所以在我生日的
时候他会记得从单位回来请我吃饭。记得他因为工作的事要给学校交一笔
钱，所一天到晚地说钱啊钱。工作之后不知道是不是发财了，反正那次请
我吃饭时他说后来你尽管点，别怕花钱，一副爆发户地样子。那个冬夜冷
极了，他把我送回宿舍后才去找地方住。

一个很偶然的机会他和我的一个朋友聊天时说他一天到晚上班时
心不在焉，不知道在想谁。他们聊天的话题是我。朋友把他们他们聊天的
内容全盘给我发了过来。我感到很惭愧。

他一直不知道我的BF就是他向我推荐聊天的他的同学。元旦的时候他
还请我出去玩，提起我的BF,他以为我很喜欢那个男孩，却不知那男孩已是我的
BF了。

他还在惦记着请我吃饭，我不知道说什么好。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.101.44]
上一篇 返回上一页 回到目录 回到页首


和你微笑到永远 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 和你微笑到永远 whpu | 2000.04.05
2 | 文件 | Re: 和你微笑到永远 whpu | 2000.04.05
3 | 文件 | Re: 和你微笑到永远 whpu | 2000.04.05
返回上一页 回到上一级目录


和你微笑到永远

 发信人: Aprileye (似眼波流动), 信区: Friends
标 题: 和你微笑到永远
发信站: BBS 水木清华站 (Thu May 21 20:10:04 1998)

从来没有注意过ABC的说明档，今天查询了他一把，才知道这小子的说明档这么可
爱。呵呵。请看：

abc (roses弟弟★What a happy day :)) 共上站 421 次，发表过 211 篇文章
上次在 [Thu May 21 14:43:23 1998] 从 [202.205.234.99] 到本站一游。
信箱：[ ] 生命力：[119] 等级: [ ]。

个人说明档如下：
爱情来得快，去得也快，只有__________是永恒的。

A.Nothing B.猪肉卷 C.我 D.:-) E.Others
A.不好，不好。有点看破红尘的味道。
B.加菲猫的选择。童心未泯。
C.太个人主义了吧。换个选择吧。
D.My preferred answer,不同意的举手。
E.大多数人的选项.

不过，不知道ABC曾经有过怎样的经历，居然让他这么说：爱情来得快去得也快。
这对我来说，有点不可思议。因为在Aprileye的心中，始终相信爱情的唯一和永恒。
在A，B，C，D四个选项中，当然选择微笑。
对于人而言，最珍贵的是生命，其次便是希望了。
只要心里对明天还有希望，我们就不应该忘记微笑。：）
而只要还有朋友，我们就可以一起微笑到永远。
--
温柔的四月
象少女的眼波
在流动

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.120.244.199]
返回上一页 回到目录 回到页首 下一篇


Re: 和你微笑到永远

 发信人: abc (roses弟弟★What a happy day :)), 信区: Friends
标 题: Re: 和你微笑到永远
发信站: BBS 水木清华站 (Thu May 21 23:56:19 1998)

【 在 Aprileye (似眼波流动) 的大作中提到: 】
∶ 从来没有注意过ABC的说明档，今天查询了他一把，才知道这小子的说明档这么可
∶ 爱。呵呵。请看：
∶ abc (roses弟弟★What a happy day :)) 共上站 421 次，发表过 211 篇文章
∶ 上次在 [Thu May 21 14:43:23 1998] 从 [202.205.234.99] 到本站一游。
∶ 信箱：[ ] 生命力：[119] 等级: [ ]。
∶ 个人说明档如下：
∶ 爱情来得快，去得也快，只有__________是永恒的。
∶ A.Nothing B.猪肉卷 C.我 D.:-) E.Others
∶ A.不好，不好。有点看破红尘的味道。
∶ B.加菲猫的选择。童心未泯。
∶ C.太个人主义了吧。换个选择吧。
∶ D.My preferred answer,不同意的举手。
∶ E.大多数人的选项.
∶ 不过，不知道ABC曾经有过怎样的经历，居然让他这么说：爱情来得快去得也快。
∶ 这对我来说，有点不可思议。因为在Aprileye的心中，始终相信爱情的唯一和永恒。
∶ 在A，B，C，D四个选项中，当然选择微笑。
∶ 对于人而言，最珍贵的是生命，其次便是希望了。
∶ 只要心里对明天还有希望，我们就不应该忘记微笑。：）
∶ 而只要还有朋友，我们就可以一起微笑到永远。
猜出我现在是什么表情吗,:-),呵呵,看了你的信就跑到friend版来了,没想到你发表

的是这样一个文章.谢谢你对我的说明档的评价竟然是可爱. 谢谢... 现在我简直不是

微笑了,:D,乐疯了.

其实对于你的看法,我也是比较认同的,本来嘛,签名档并不能完全表达一个人的真实想法.

但我的这个签名档也不是空穴来风,看到\听到周围的人为情所伤,为情所困...

相比来说,友谊的永恒可能更加真实和现实,还记得我的一个朋友曾和我说过,友谊就是

天长地久,当然他说的肯定不能说是完全的,但至少是真正友谊所应具备的特质.

爱情的讨论好象不是本版的范围了,而且太难说情. 许多时候所谓的爱情,只是

一种爱情的感觉吧,好象一见钟情,一旦感觉消失,什么都不存在了.在这个意义上说,

不能天长地久的不是爱情,那么,爱情就是永恒的了.真正来得快,去的也快的只是

爱情的感觉吧. 呵呵,说了这么多,其实我也不知道是在说什么,别笑我呀.

真的喜欢你的那句话,"只要还有朋友，我们就可以一起微笑到永远" :)

--

@->--
@->--
无心...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.205.234.99]


Re: 和你微笑到永远

 发信人: abc (roses弟弟★孤单), 信区: Friends
标 题: Re: 和你微笑到永远
发信站: BBS 水木清华站 (Sat May 23 10:50:57 1998)

【 在 Aprileye (似眼波流动) 的大作中提到: 】
∶ 从来没有注意过ABC的说明档，今天查询了他一把，才知道这小子的说明档这么可
∶ 爱。呵呵。请看：
∶ abc (roses弟弟★What a happy day :)) 共上站 421 次，发表过 211 篇文章
∶ 上次在 [Thu May 21 14:43:23 1998] 从 [202.205.234.99] 到本站一游。
∶ 信箱：[ ] 生命力：[119] 等级: [ ]。
∶ 个人说明档如下：
∶ 爱情来得快，去得也快，只有__________是永恒的。
∶ A.Nothing B.猪肉卷 C.我 D.:-) E.Others
∶ A.不好，不好。有点看破红尘的味道。
∶ B.加菲猫的选择。童心未泯。
∶ C.太个人主义了吧。换个选择吧。
∶ D.My preferred answer,不同意的举手。
∶ E.大多数人的选项.
∶ 不过，不知道ABC曾经有过怎样的经历，居然让他这么说：爱情来得快去得也快。
∶ 这对我来说，有点不可思议。因为在Aprileye的心中，始终相信爱情的唯一和永恒。
∶ 在A，B，C，D四个选项中，当然选择微笑。
∶ 对于人而言，最珍贵的是生命，其次便是希望了。
∶ 只要心里对明天还有希望，我们就不应该忘记微笑。：）
∶ 而只要还有朋友，我们就可以一起微笑到永远。

这几天因为受伤,只能枯坐家中,看不到朋友的笑脸,也无法和朋友们聊天谈地.真是

孤单呀.

透过窗外看到的街道上仍然是人声喧哗,车来车往,但那一切与我无关.有时候想

那里面也许有很多可以成为朋友的人,但是那又怎么样呢,我总不能象bbs里那样

无缘无故的和他们打招呼,问人家从那里来,到那里去吧.我如果真这么做,别人准

会想,这个人真可怜,大好年华,神经却有问题.然后避之惟恐不及的逃开去.

不过,我还真认识一个这样的人,竟然还是一个女生,有一次晚上大概是10点左右吧

我和她沿着马路走,她突然对着路上的骑车人,打招呼.当时那些可怜的骑车人都

不知所措,有些人显然是吓坏了.同时被吓坏了的还有我.后来我问她为什么会这样

她说,很好玩.是呀,的确很好玩.不信你也去试试.

现实里的人往往隔的太远了,这不是指他们间的地理距离,而是每个人之间的心理

距离太远.只有在bbs这个空间里,我们才能海内存知己,天涯若比邻.但往往有一种

不真实,虚幻的感觉.是光纤,服务器,modem连接着我们.比特传递着我们只有在此时

才稍稍放纵的情感.

人们在这里脱离了他们物质的本体,作为一个个纯精神的个体而存在.于是有了许多人

陷于柏拉图式的网恋中,通过比特来体会爱的感觉.更有许多人因此结识本来永远不

可能结识的朋友.

还有一些想说的话,却不知道怎么说,就算了...

bbs上的朋友们,让我们因为彼此的存在而微笑到永远 :)

--

@->--
@->--
无心...

※ 修改:·abc 於 May 23 11:33:49 修改本文·[FROM: 202.96.44.100]
※ 修改:·abc 於 May 23 11:39:08 修改本文·[FROM: 202.96.44.100]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.44.100]
上一篇 返回上一页 回到目录 回到页首


七月情窗 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 七月晴窗（上） whpu | 2000.04.12
2 | 文件 | 七月晴窗（下） whpu | 2000.04.12
返回上一页 回到上一级目录


七月晴窗（上）

 发信人: suskind (十月既来), 信区: Friends
标 题: 七月晴窗（上）
发信站: BBS 水木清华站 (Tue Jul 21 15:49:40 1998)

“在生活中，你最希望得到的是什么？”
“爱。”“被爱与爱人，很多爱。”
“第二希望得到什么？”
“钱。”“足够的钱。”
“还有其它的吗？”
“健康。”

这段话是从一本亦舒评传里看来的，出处该是亦舒本人
的某部小说。一眼一眼，一字一字地读的当口，那些除
了事主再无人知晓的零金碎锦就噼噼啪啪地落将下来。

去年年底那会儿，Achuang兴冲冲地在heart版贴了一篇
《新年的愿望》，她说：“我愿自己健康美丽有钱。”
典型的小女子情怀：踏踏实实，本本分分，足尖触着地
面起舞，全没有奔月飞仙的超绝。不知那时的我怎么会
觉得神经给人踩住，汹汹地跳出来，将“健康”“美丽”
“有钱”一一调侃，揉皱了Achuang那小小的愿望。
看了亦舒的话，我猜Achuang的愿望也许是本着亦舒的
说法而发的，因为她顶喜欢亦舒，亦舒的小说早给她读
尽。她没有提到“爱”，大概是已经得到，或者九八年
终会在美国得到罢。
我很懊悔自己一时任性就拿别人的祈愿当儿戏，伤人家
的心，更何况那是我的朋友。现在，尤使我痛惜的是，
我的懊悔即便想一板一眼说给Achuang听，也不再有机
会了。这好像是一刀伤到腠理，纵使得到痊愈，伤痕无
论如何都无法抚去；多一刀，就多一道伤痕，我们命该
伤痕累累。

Achuang离开清华以后，得了机会重回水木，她说：“
在我即将得到我所追求的东西之时，发现我失去的也是
珍贵之物。”这自然是很沉痛的话，使我渐渐意识到原
来Achuang也有哀郢的一面----我们一直以为她是快乐
通天。
Joyce曾经拿那首大家都爱唱的歌曲的名字作题目，写
了《朋友一生一起走，那些日子不再有》，写得很动情。
Achuang回信时写着：

为什么不再有呢? 为什么为什么为什么什么什么什么么么么.....
因为我的鼻孔大鼻孔大说起话来有回声有回声。。。。。。

当时只觉得她风趣，如今想来，却好像是“欲将沉醉换
悲凉”似的，让人难于负荷。
等到她写出了《宁芙时代的终结》，我先看到的，让Joyce
读，joyce说只觉得是无尽伤感，我这才大梦初醒般地
明白过来：原来“无尽伤感”这样的词也能跟Achuang
沾上边儿。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.111]
返回上一页 回到目录 回到页首 下一篇


七月晴窗（下）

 发信人: suskind (十月既来), 信区: Friends
标 题: 七月晴窗（下）
发信站: BBS 水木清华站 (Tue Jul 21 15:52:02 1998)

或许不能怪我粗心注意不到，Achuang在朋友面前永远
阳光烂漫，人到声到，绝无冷场。难怪她同班的同学回
忆时都说：“她开朗，咯咯的笑声可以穿透好几层教研
室的大玻璃。”
开心，热情，永远不要人来哄----这倒多少让我感到悲
哀了，我觉出Achuang做人的艰难：如何让一张笑脸总
那样悬着！
我生来就是一张苦脸，而且不惮常常摆给人看。有次和
一些不相熟不投契的网友同席，几句话下来就觉得兴味
索然，干脆搬出苦脸，一言不发。恰好Achuang也在，
她拈着杯子，咂摸着席间的气氛，灵机一动就讲出雅俗
咸宜的笑话来了，哈哈一乐，僵局也给捅破。我只道是
她聪明老练，转念一想，这份心眼实际上很辛苦的，所
有的苦都一个人担下来，旁人只觉得轻松。旁人觉得轻
松，便以为天下本没有人会辛苦----要说“辛苦”，原
是没人意识得到的辛苦最为辛苦。

我上次关于Achuang的文字甫一贴出，她就叫苦连天，而
且不敢再用这个ID。也许是因为我讲她怎样怎样的漂亮，
慕名而发无聊message，写垃圾信的不少罢。其实她的漂
亮并非傲霜凌雪，令人望而却步那种，相反，是善良中
带着点脆弱似的。
写《我眼中的Achuang》的时候，曾想用“杜拉斯的身材，
张爱玲的心眼”来形容她的，后来觉得实在是肉麻得要
命，不要了。说到身材，Achuang是比杜拉斯高一些的，
可按平常人的观点却不能算高罢。礼堂第二次放映电影
《情书》的时候，我又去捧场，灯已经黑下来了，这时
我瞥见一个小个子女孩在昏暗的走道上前前后后地找座
位，银幕上飘忽的光影映到她身上，只觉得妖袅。半晌
我方叫出声来：“Achuang!”果然是她。她见我边上尚
有空位就挤身进来，坐了半分钟，突然别过头来低声说：
“我什么都看不见哎！”我一直嗔怪她怎么会穷到配隐
形眼镜都不能配副合适度数的，总是理直气壮地“目中
无人”。不过这时当然由她去，Achuang站起身，重又
投入黑暗，摸索她的座位去了。

她走之前，我总想着请她吃顿诀别饭，想着该有说不完
的话。没想那天到来了，饭桌上却是语声寥落，大家一
时都成了彬彬君子。真的无从说起。
我跟她讲：别人或许都希望朋友分开了能互相惦记着，
我倒不想，我但愿你少回水木，甚至忘了我们这些人。
她问为什么，我答说：因为你该有自己新的生活，这
一段是过完了，无论如何不可再续。我希望你快乐到
忘记我们----快乐的时候不会回忆。她不再问了，不
晓得她明白了多少。
她走了以后还是那么伤感，我疑心她没有明白。我想，
失去的固然是“珍贵之物”，固然令人遗憾揪心，但
是我们能不能做一点什么就使它不失去，就使它不揪
心呢？如果不能，如果这一切都是我们跨不过的太高
的门槛，那就只有默然承受，惨然面对了。
烛炬或许可以从两头燃起，但磁极绝不可能南北归一。
不管你得到与否，失去都是必然的。

Achuang先回杭州，准备完毕就从上海转机飞亚美利
加。七月初她准备回家的时候，在网上看到她，问她
几时走，好去送她。她说不必送了，还有好多同学都
会帮忙。我问到底是哪天走呢，回答说是七月四日。
我一时语塞，想不出该说什么，就在message里写了
八个字：晴空万里，凯风吹送。
她到底什么时候搭机呢，希望是个晴天。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.111]
上一篇 返回上一页 回到目录 回到页首


其他 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 网缘●画缘●球缘 Joyce | 1997.09.08
2 | 文件 | 我友乔纳森 Joyce | 1997.11.11
3 | 文件 | 圣诞快乐 Joyce | 1997.11.28
4 | 文件 | 你的朋友苦苦(两百大寿纪念) xiaobf | 1999.09.17
5 | 文件 | [转贴] 一个真实的笑话 xiaobf | 1999.09.16
6 | 文件 | bbs上的朋友(转载) xiaobf | 1999.09.18
7 | 文件 | 谢谢你！亲爱的朋友！ (转载) whpu | 2000.04.03
8 | 文件 | 随便说说，不谈政治。 whpu | 2000.04.04
9 | 文件 | bbs100小时 whpu | 2000.04.04
10 | 文件 | AS whpu | 2000.04.05
11 | 文件 | 我眼看着他的生命力在减少 whpu | 2000.04.05
12 | 文件 | 风儿轻轻吹 tracker | 1999.03.24
13 | 文件 | 一种朋友 whpu | 2000.04.06
14 | 文件 | 去年今日 whpu | 2000.04.06
15 | 文件 | 对不起也没用 whpu | 2000.04.12
16 | 文件 | 其实没什么的 whpu | 2000.04.12
17 | 文件 | 歪歪（转载） whpu | 2000.04.12
18 | 文件 | 断网十日（转载） whpu | 2000.04.12
返回上一页 回到上一级目录


网缘●画缘●球缘

 发信人: chenx (晨晓～坐看云起), 信区: Friends
标 题: 网缘●画缘●球缘
发信站: BBS 水木清华站 (Wed Oct 8 18:23:20 1997)

网缘●画缘●球缘

Manuel和crow,是我通过bbs结识的朋友，但好像又不仅仅
是bbs.
先知道的是crow,原因是我在Comic板发了一篇文章，说到
颜开和他的《雪椰》以及他提及的几个在清华的几个他的画友。
后来，我就收到crow的一封信，他写到：“岂止，颜开还有一
个叫‘鸦’的朋友，就是我。”（crow是否还记得？:))）我也
没想到，这封简短的信，让我结识了crow，并且一发而不可收，
也许，这就是Manuel所说的缘分，是网缘，亦或是画缘，大概
都是。
后来上网的日子里，就有了一个crow和另一个叫Manuel的
“骚扰”（好象Manuel和crow总能联系在一起，原因Manuel已
经在他的《思绪万千不知所云之五》里说了，我就不必赘述了）
他们向我打听颜开的情况，和我讨论各种问题。记得在一次，他
们开了个叫comic的聊天室，然后邀请我参加他们的聊天。那次
的聊天是我上网以来聊得最长的一次，那天换了不少话题，漫画、
足球……，也就是那一次，我知道了Manuel和我一样喜欢佛罗伦
萨，那时侯，我知道的和我一样喜欢佛罗伦萨的人不多，顿时我
有一种找到了知音的感觉，不过，Manuel喜欢的是和他同名的葡
萄牙的Manuel Rui Costa,而我欣赏的阿根廷的Gabriel Batistuta.
不过，他们有一个共同的球队——佛罗伦萨。（后来，我们为佛
罗伦萨的胜利而高兴，为她的失利而惋惜——那是后话，呵呵，
和Manuel的相识，也有球缘的说……前几天，crow居然说出了那
次聊天的时候的我的昵称，我的昵称换了无数，他居然还能记得，
强！）
和Manuel与crow是越来越熟了，第一次见面是在开放，那是
Manuel对crow说，我们去找chenx吧，他就在xxx号机器，于是就
来了，当时的crow显然是小网虫，居然不知道怎么开两个窗口，
也不知道怎样改IP（当时的IP是可以改的……）有一次我离开开
放的时候，过去和crow打了一个招呼，居然这小子会脸红，一副
腼腆样……
后来，是清华bbs建站以来的一场大劫。被关了好几天，只好
老在二站转悠，在二站我发现了一个熟悉的名字Manuel,我就写信
问他是不是Rui Costa,没想到Manuel此时也遭受了沉重的打击。
从crow那里，我知道了Manuel的事，Manuel也给我写了一封信，告
诉我一站的密码并说详细情况在一站他的一封信里。看了Manuel
的信《送给那么多的好朋友——沿途有你》，我知道了一切，除了
感动,还有钦佩，钦佩Manuel为自己选择了挑战，接受复活的考验。
以后有很多Manuel的消息是crow告诉我的，同时我和crow的
交往也多了，对他也有了一些了解……我发现crow和我一样，就
实在陌生人面前比较腼腆，交往久了就无话不说了。还有，crow
实在是个性情中人。有时候我想要是有这么一个弟弟多好。不过，
能和crow相交，也算是物以类聚吧……:PP
自从Manuel暂时离开我们以后，crow每次在网上见到我，总
忘不了告诉我一些Manuel的近况，我想该写封信鼓励鼓励他，就
向crow要了他的地址，在优胜者杯佛罗伦萨客场逼和巴塞罗那之
后寄给了Manuel,并告之他不用回信了……Manuel还是回了信，声
称总该让我知道他收到了……Manuel的字太秀气了，怪不得颜开会
把他当成“女画友”的说。:))
在准备考试的中间，Manuel回到清华过一次，也见到了他想
见的人，又是在聊天室里畅谈，大家对Manuel一通教导……（具
体见Manuel的《思绪万千不知所云之六》）晚上去了十7食堂，破
crow几乎不发一言，还推脱说不会喝酒。
Manuel高考的日子是我毕业的那段日子，那几天我的心情很
不好，有点伤感，更要命的是毕业的时候注销了机读卡，也没有
办法上网，日子一天天过去，等我重新能上网的时候，看到熟悉
的bbs和熟悉的ID,心情好了许多……
回家了，找了一个地方上网，连到清华的bbs,速度是很慢，但
我还是耐心地几乎每天都上网，有在网上见到了crow,Manuel.忍受
着无法忍受的速度给他们发 message。也会觉得是很快乐的事。
那时知道了Manuel的成绩，为他感到高兴。（今年暑假，很久没
关心过高考的我一直关心着两个人的高考，一个是我妹妹，一个
就是Manuel）
大结局：M-a-n-u-e-l 回——来——了——！

BTW:Manuel说他写的是不知所云，我看我这篇才是真的不知所云呢……
--
雄关漫道真如铁，而今迈步从头越。

※ 修改:·chenx 於 Oct 8 18:25:39 修改本文·[FROM: 166.111.5.166]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.166]
返回上一页 回到目录 回到页首 下一篇


我友乔纳森

 发信人: achuang (christina), 信区: Friends
标 题: 我友乔纳森
发信站: BBS 水木清华站 (Tue Nov 4 12:19:35 1997)

忽然收到他的一封给所有朋友的公开信，言下有退意。
前一阵考G大关，不太注意网上的事。乔纳森一向孤独的写着写着，
没有太多的回应，想必有点寂寞。但是何以灰心到怀疑自己的态度，
应是有起因的。可是我不知道。
他是一清如水的纯真，希冀以自己的理想来推动这世界。但是我常
打击他，取笑他有知识分子凌驾众人之上的优越感。并说这优越感
发展到极致就是意识形态的极权。
也许我也错了，借口每个人都有独立思考的权利，而逃脱对这社会
应有的责任感。如果对理想的一两次失望就可以成为独善其身的理
由，那么理想也就不成其为理想了。
看到乔纳森这样的文章，总有赞赏的成分，同时微微惋惜这脆弱的
美丽。

--

念兹在兹 无时忘之

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


圣诞快乐

 发信人: JoJo (JoJo), 信区: Friends
标 题: 圣诞快乐
发信站: BBS 水木清华站 (Mon Dec 22 13:27:52 1997)

圣诞节就快到了.昨天上街买了一棵圣诞树回来,还有好多小挂饰,好多好多的气球,
一排圣诞老人的小灯,还有那开心喷雪,然后就开始一心一意地装扮我的树.等我把
树打扮好后,家里就真的颇有那过节的气氛了.只是我们家的男孩子们并不象我那么
兴致勃勃,他们只是在一边看着我,善意地嘲笑我象个未成年少女,居然还喜欢这些
东西.只是我知道他们其实是很宠我的,呵呵,还给我买了圣诞节的红帽子,帮我吹了
一个又一个的气球.我知道他们其实对过圣诞节并不十分在意,他们只是陪着我玩
而已.
他们并不知道,我其实只是想好好过一个快快乐乐的节日,和好朋友在一起,开开心
心地过一个节日而已.好多年的圣诞节,要么是我一个人孤孤单单地,要么是即使和
一大群人在一起,但是在我的心里,总是觉得落寞和孤寂.我以前一直是一个很孤僻
的女孩,总是把自己藏在自己那无名的心事里,仿佛总是在追求什么,但是自己又不
知道自己到底真的想要什么.我总是很渴望朋友间的友情,但是可能是因为我总是
不太会处事,或者我总是太过追求完美,我在和人相处的时候,总是怯怯的,久而久之,
大家都和我淡淡的,我也只能是那样,所以我总是没有很多的好朋友.
网络生活对我的改变实在是太大了.我记得我第一次上网的时候,也是毕业前那个
学期,别人都在忙着毕业前的离别,而我却没有那么多朋友的离别伤怀.正是百无聊
赖的时候,一个朋友说,你上网看看吧..挺好玩的.呵呵,我就这样闯到了网上的世界.
就这样,认识了许许多多的朋友.然后,就是玩泥巴,呵呵,在那个虚拟的武侠世界里,让
我是那样的如痴如狂.在那样一个虚幻的世界里,我仿佛才找到了自己.实际上也是,
在那里,我认识了和我亲如姐弟一样的buggy,还有待我如亲妹妹一样的杨大哥(呵呵,
可爱的杨过,就因为郭襄叫了他一声杨大哥,他就一直把她当成小妹妹那样来对待),
还有就是我找到了自己的所爱,呵呵,虽然我是一直在追求浪漫,但是我从来没想过
那么浪漫的事情真的会发生.也是因为网络,我才认识了我们家的小狼和迷明.还有
那许许多多的朋友.正是有那么多那么多的好朋友,我才会来到北京的呀.
正是因为那对网络的痴情,我才会从南方来到北京.虽然说重新回到校园,重新过学
生的生活也是我盼望的,但是说实话,如果没有那么多朋友在这里,我不一定会有这
个勇气.毕竟,这是一个自己完全陌生的城市,要抛弃自己已经习惯的生活,要适应自
己不熟悉的生活条件.还有,来到北京后遇到那么多的事情,如果没有朋友们的支持,
我真不知道应该怎么撑下来.以前有人告诉我,网络的世界是虚幻的,你不能总是在
那个世界活着,可是对我来说.里面的友情和爱情都是真实的,我也知道不能够一辈
子都活在网络里,还是要走出来,认识真实的生活,但是如果没有网络,我就不会是现
在的我了.
以前我总是傻傻地想,我不要长大,我希望自己还是那个什么都不懂的天真的小孩.
我总是想如果能重新再过一次就好了.如果生活也象拍电影那样,不好的就NG从头
来过就好了.可是现在我不会再那样想了,毕竟,看过那许许多多的事情,遇见了形
形色色的人,经历了生活的种种,我才会成为现在的我呀.
我一直生活在南方,从来没有看过北国的雪.我一直很渴望到北京来,过一个真正
的白色圣诞节.在光秃秃的季节里,白茫茫的大雪覆盖大地,.但是我身边有我亲爱
的朋友陪着我,身上穿着厚厚的棉袄,放声唱着"Santa Clause is coming town" ,呵呵..
这是怎样一种满满的幸福呀.
在圣诞节来临前,祝愿所有的朋友玩得开心,吃得好,睡得高兴, 永远快快乐乐*_^

--

我能想到最浪漫的事，就是和你一起慢慢变老，
一路上收藏点点滴滴的欢笑，留到以后坐着摇椅慢慢聊
我能想到最浪漫的事，就是和你一起慢慢变老，
直到我们老得哪儿也去不了，你还依然把我当成手心里的宝.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.209.89]


你的朋友苦苦(两百大寿纪念)

 发信人: jtian@SMTH (时不时戒网的苦苦), 信区: Friends
标 题: 你的朋友苦苦(两百大寿纪念)
发信站: 水木清华 (Sat Jun 1 16:45:27 1996)
转信站: SMTH

真幸运 在清华的最后一年碰到bbs这麽好玩的东东
不知不觉都发到200篇文章了 看看自己的成绩:

jtian (苦苦), 聊天代号:tulip 已上线 287 次, 发表过 199 篇文章.
本次上线来自 166.111.900.800, 时间为 Sat Jun 1 16:12:06 1996
信箱中的信件都读过了. 目前状态: 查询 'jtian'

对! 各位认识我和不认识我的朋友 我就是苦苦! 嘻嘻哈哈 快乐的苦苦!
从一月份接触网络 三月进入bbs圈 是读文章时期 四月大发文章 五月开始聊天
结识了好多热情 无私 的网友 走过了一段难忘的历程

一点感想写在这

最敬佩的男网虫:Alex 今天正好是他的生日 祝阿飞小朋友生日快乐 节日快乐
最敬佩的女网虫:seren 第一百篇文章献给了seren小姐 由此还引发了一次闻
香识美眉的讨论 从各位的经验之谈中受益非浅
最派的网虫:秦始皇 一进聊天室 有众爱卿争呼万岁 离开时 各大臣仍谄媚不止
最佳拍挡:wsp 有了他 真是省心不少
最佳形象:morpheus的光头 :)
最感谢的网虫:whisper实验室的两位师兄 一位师姐 和wyt 最近一直在那上网
没有他(她)们的友好 我早与bbs无缘.
最感动的一件事:lpp为了大家能看到一篇好文章 徒手输入两万字
最开心的party:懂懂的生日会 这样的活动多一点就好了 可惜我是看不到网虫协
会成立的那一天了
最喜欢的版:游戏版 游戏迷在一起 比啥都快乐
最popular的hp:在open lab 每分钟都有人调文曲的hp 看这个大美人的照片
为什么不再加点呢? 呵
最友好的语气词:呵呵 多温馨呀
版主最多的班:我们班已有版主6人 管7个版 势力很大喔!
最高兴的事:又来了一大叠信(可惜这时又得删旧信了)
最遗憾的事:武侠版看来是凑不齐一套金庸全集了
最痛苦的事:清华网慢 现在限制人数 看来有好转

就要离开清华了 在最后的一个月里 我会好好珍惜
希望我走后 站长们别删俺的帐号 如果过几年回来 还有人认识我 在聊天室里
有人说一句"是苦苦回来了", 那将是我最满足的事.

祝清华bbs永远象现在这样兴旺发达!!!!!!!!!!!!!

--
快乐的苦苦
---------------------
跳出三界外 不在五行中


[转贴] 一个真实的笑话

 发信人: Fishman (冬季到北京来看鱼~~~), 信区: Friends
标 题: [转贴] 一个真实的笑话
日 期: Sun Sep 1 10:34:01 1996

[本文章由 Fishman 自 ◎水木清华◎ 'Banquet' 讨论区转贴]
[本文章之原作者为 Fishman]
[转贴时间为 Sun Sep 1 10:34:00 1996]

发信人: Fishman (冬季到北京来看鱼~~~), 信区: Banquet
标 题: 一个真实的笑话
日 期: Sun Sep 1 10:25:49 1996

昨天晚上懂懂洗完澡，拍着自己的大肚皮说：“天啊！！！肉都怎么长
到我身上了？？？”，还一副可怜和无助的样子。
懂懂来广州之后的最大收获，就是.......

--
===============================================================
壮志震河山，豪情贯长霄！ Fishman(神州之鹰3)
===============================================================

--
===============================================================
壮志震河山，豪情贯长霄！ Fishman(神州之鹰3)
===============================================================


bbs上的朋友(转载)

 发信人: perfect (花无缺), 信区: Friends
标 题: bbs上的朋友(转载)
发信站: BBS 水木清华站 (Sun Jun 29 12:59:27 1997)

【 以下文字转载自 Freshman 讨论区 】
【 原文由 truecolors 所发表 】
【 以下文字转载自 truecolors 的信箱 】
【 在 truecolors (风清扬) 的来信中提到: 】
今天打开好友名单一看，哇，已经这么多了，回想起来，
都是怎么成为“朋友”的哪？

1 evacceeaa 我刚开始上网的时候，认识的第一个网上的朋友，
我觉得和她很谈的来，虽然我们没有浪费时间在
chat上,她很优秀的，
∶ 2 lovebird 她的另一个ID，那时候我很诧异，怎么她会有俩
个窗口同时在线上哪，后来才明白
∶ 3 honey 一个台湾的女孩，
同学拿我开涮，说我先是和她通信，接着通航，
(她说要来北京) 在接着就是通婚了，哎，为祖
国统一作点贡献吧!(开玩笑的说)
∶ 4 airfire 我最好的朋友之一，一起作南海的
∶ 5 nee honey的另一个ID
∶ 6 akai freshman的开办元老，一个朋友，真的戒网到7。4
∶ 7 Ariel 此人是谁？
∶ 9 mooth 厦大的一个朋友，很有信誉
∶ 10 alinew 一个老虫，和我共事于freshman，结下了深厚的友谊
∶ 11 lbsh 一个老虫，认识他缘于他发的一片寻人启示，后来发现
他竟是我同乡，很忠厚的一个人，
∶ 12 joey 怎么认识的我忘了，好像也是常泡在网上的
∶ 14 perfect 此人保密
∶ 16 samantha 认识她缘于我的朋友和她的朋友，很活跃的一个女孩，
舞跳的棒棒的说
∶ 17 catkiller samantha的朋友，
∶ 18 nothing 昨天才发现，原来、、
豆豆真的让我很惊讶。。幸亏没有什么不雅之词
∶ 19 ciw 无六年级体委，身体巨壮，有他撑腰，哼。。。
∶ 20 realstar 认识之后才发现世界这么小，竞是经常出入我们班寝室
的几个女生之一，哎，看上去挺温柔的一个，怎么叫猛女哪
21 truecolors 出于调试说明档的需要，我将自己设为好友
22 ljx 此人很神奇，竞知我的底细，让我呈惊噩状
23 wanglc 先替他保密巴
24 bridget 猛女同学，比她还厉害，竟然tellme" fuck you",
26 lilacy 经过人文版事件才设为好友的，因为我觉得我没看错人
27 lily 此人很神奇，把我的底细打听的一清二楚，而我确不知道
是男是女，唉。。

--
/>>>
* 挥剑问情
()%\%\%\%|*|=======================================>
* ____风清扬
\>>>
风清扬～～～


谢谢你！亲爱的朋友！ (转载)

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: Friends
标 题: 谢谢你！亲爱的朋友！ (转载)
发信站: BBS 水木清华站 (Wed Dec 17 20:46:12 1997)

【 以下文字转载自 DANCE 讨论区 】
【 原文由 grape 所发表 】

谢谢你！亲爱的朋友！

一大早就在我们实验室不期碰见了弯弯。她是来我们实验室调研的，事先并不知道
我就在这里读研。一起出去吃的早饭，弯弯还有事匆匆离去，临走之时，她回眸笑着说：
“祝你生日快乐！”那温暖的关心，和香甜的豆浆一起，驱散了清晨带给我的寒冷和饥
饿。
时近中午，Bigman又打来电话，向我祝贺生日，还告诉我要把祝贺我生日的文章冲
上十大新闻！
刚才，一上网，就看到了小蘑菇给我寄来了的短暂然而热情的的贺信。
等来到了本版，又看到了大家那么多的祝贺板主和我生日快乐的文章。
我的心里充溢着无尽的欢乐和感激－－谢谢你们，亲爱的朋友们！
记得在上周末的一部忘记了名字的影片介绍里，一个女孩不满地对没有能参加她生
日聚会的父亲十分地不满：“一个人十五岁的生日只有一次呀！”我却很不以为然：一
个人生命中的哪一天不是独一无二的呢？只要他有着充满了友谊和情意的好朋友，哪一
天不是他快乐的生日呢？
然而，我却又觉得自己的生日不同一般。那倒不仅仅是因为我从此二十四岁了。更
重要的是，它给了我一个机会让我看到，它以一种特殊的美好方式提醒了我，在我平凡
的生活中，还有那么美丽和充沛的友谊，还有那么多可爱而温馨的朋友！
谢谢你，亲爱的朋友！为了你对我做的一切，为了你赐予我的友谊！
我二十四岁了，还是学校里的一个学生，一身皆素，没有什么可以称道的所有。但
是真是今天，让我切切实实的感觉到自己还有这么多朋友，他们的珍贵的友谊有形有质
地萦绕在我的周围－－有谁还能说我是一无所有？

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


随便说说，不谈政治。

 发信人: arena (bird), 信区: Friends
标 题: 随便说说，不谈政治。
发信站: BBS 水木清华站 (Tue Jan 20 17:08:40 1998)

前几天，在本版发表了一篇文章。说是文章吧，其实就两行字。马上就有朋友跑来
告诫我说BBS不是讨论政治的地方。我的文字虽然和政治无甚关系，但确是有鼓励
大家少些谈情说爱，多一些讨论正事的嫌疑，所以很感激这位朋友的善意。

我也不是不知道BBS这条不成文的规矩，只是想若我们要使BBS多一点精神，多一些
活力的努力，真的反要终结了它的生命，那也是要好过这样不尴不尬的活着。只要
在奋起匹夫之勇的时候，真能擦亮一些人的眼睛，哪怕只是几个人。

这是清华的BBS，总该有些不同。毕竟在许多人眼里，清华代表的是中国知识阶层
的精英；毕竟清华的历史是和梁启超，王国维，朱自清这些光辉的名字联系在一起
的--不由想起了雪莱，象个谦卑的学生，仰望着敬畏的师长，发出由衷的赞叹：
弥尔顿巍然屹立，照耀着不配受他照耀的一代。但愿我们不会是这不配受照耀的一
代。

我希望BBS存在的意义不只在于提供一个风花雪月的好去处。但若是我错了，那这样
的BBS的倒掉，也没甚必要去特别惋惜。PARTY多的是，认识女孩子的机会多的是，
而且当着她的面，你总不好就说她生得丑，或说她这样的女孩要不得，怕还要分外努
力作个彬彬有礼的绅士的吧！女孩子自也就无必要去“舞刀弄枪”。面子上的和平也
可维持不少，比BBS倒更象个太平盛世。

讨论政治，也不见得就要闹成北大那样乌烟瘴气。头脑发热的过激之辞，我们不需要。
我们需要的是一些清醒的会思考的人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.22]


bbs100小时

 发信人: abc (roses弟弟★happy), 信区: Friends
标 题: bbs100小时
发信站: BBS 水木清华站 (Fri Feb 27 20:26:08 1998)

虽然远远不及一些大虫虫，但我终于上站达到了100小时了。真是可喜可贺。

其间最值得珍惜的就是结识了不少好朋友，许多朋友素未谋面，还有的是一些身边的

人，通过bbs了解到他们可爱的一面。

lfang在前面的文章曾经感叹现实中和网上的朋友是多么不一样，这一点我也有同感。

但是这的确是很正常的，每个人都有很多侧面，大多数时候我们只看到其中的一面。

而不能真正欣赏到这个人，就象一块钻石，它的美丽来源于，当它被光照射时，光被

它的那么多棱面所反射、折射，因此绚丽夺目。同样，我们往往惊喜的发现，可能是

通过一篇文章、又或是一次网上聊天，我们身边的人也都有他们不为我们所认识的一面。

而就是这样可爱的一面已经足以是大家成为朋友了。

--

@->--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]


AS

 发信人: barebell (小心), 信区: Friends
标 题: AS
发信站: BBS 水木清华站 (Mon Apr 27 20:14:23 1998)

第一次见AS，他正起了个怪怪的名字，在聊天室里胡作非为，对着
屋里的人做了许多坏坏的动作。大家因为不能打出他的代号，对其无可奈何。
终于他改了个名，即时被我毫不留情痛痛快快地踹了出去。呵呵
可惜，山不转水转。后来为了求他教我这招数，我不得不坦白从宽，
主动老老实实交代那是我踢的 :P ，幸好当时的AS脑袋一时不清醒，行动与平
日大相径庭，竟然轻易地很大方算数。
从此开始我的苦难历程。AS一经发现我们班里女生多，马上对我尊敬
异常，大哥大哥地叫不绝口。我虽说不吃糖衣炮弹，但高帽还是难以拒绝的，
西西。然后就串通了一网友，我正儿八经地将该“女”网友介绍给AS，大家着
实笑了一餐，但很快被AS识破，结果他恼羞成怒，发作走了。我自己也觉玩笑
过了分，颇为不安，想这下糟了。第二日上站，想着要不要写封信道歉，却见
信箱里，他得意洋洋问：“吓着你没有啊？”差点吐血。。。
AS是个坏蛋，有求于人时不断说“这么不够朋友啊？”“这么不讲义气
的？”“帮帮忙啦，大哥。。。”讲得你无法拒绝；一旦你没利用价值了，他便
会翻脸不认人，说不认识你，别和他说话。天哪! 我决不怀疑他在现实中是只
漂亮的变色龙!
AS实在是个极端情绪化的人。高兴时可以送多多的玫瑰，不高兴了会
叫你去跳楼!!更可恶的是他会恶作剧地SEND许多没内容的MSG，会寄许多垃圾到
信箱里头。给他气过许多次，有排甚至害我把MSG都关了，倒是殃及了其他的好
友。
和他认识这么久，我觉得象两个小孩，吵了好，好了吵的。有时气极了
想再不理他，可又顶不过他“低声下气”的说话。再说嘛，咱做大哥的，也不好
和小弟一般见识啊 :) 不过，继续下去，我想我们还是会战争不断的。
终于，AS说觉得BBS无聊，萌发金盆洗手之志，也许要淡出江湖了，当
然, 以他能够克制得了自己为前提。我对此持保留看法。不过他要真走了，我们
会少了许多乐趣的，那样一个可爱的小孩子。虽然受过他许多气，我仍能感受他
偶尔的真挚。AS有回为了一些误会，大骂我尽说骗人的话，亏他十分信任我。让
我少少惭愧，因为好象我也不是什么好人，一直不小小骗下人是比较困难的 :P
希望他“小”人不记“大”人过啦。//bow as
不知AS痛下的决心可有作用？如果你真的不再光临BBS，我说我会想你
的，如果你又把说过的话吃了下去，那我想对你说：别太沉迷啦。

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: DHCP159_159.STU]


我眼看着他的生命力在减少

 发信人: ride (越晚越要贪), 信区: Friends
标 题: 我眼看着他的生命力在减少
发信站: BBS 水木清华站 (Thu May 14 15:19:06 1998) WWW-POST

我有一位网友，说不好算不算“友”，文章上往还
过，也通过几封信。他在美国读书，现在不能常来
水木清华了。我眼看着他的生命力从一百降到几十，
再从几十降到一位数，现在他的生命值是2。我好像
伸出手，却拉他不住了，看着那点点滴滴的消逝，
什么都做不了。

他上站81次，发过16篇文章，信箱里还有信，不是
我写的。可是，我恐怕再也查询不到这个ID了。

我们的认识始于文字的论辩，我觉得网上再没有哪
个人给过我那么大的触动，使我重新审视自己的生
存，放弃了花花草草，进入到悲悲喜喜。论辩只往
还了一次，他就缄默了，我只是记住了这个名字。

后来我突然想请他在一个版上写些什么，就写信给
他，他回了很长的一封信，我很后悔这封信保存的
不完整，许多字节丢失了。他说：“比起很多人来,
我想要讲话的时候往往一下被自己话的堵住口, 不
知道从哪里讲起. 而且很多时候, 我的看法讲出来
自己也觉得很肤浅. ”其实，他并不肤浅。

他说：“我确实知道你要寻找"美", 和一个"流奶
与蜜的伽南地"; 但,不知道你注意到没有, 我想问
的, 不单是 "哪里去找伽南地"; 我还想问你的是,
什么是真正的"伽南地".”可惜我现在仍然不知道
什么才是真正的“伽南地”，但我想告诉他我感到
“伽南地”的切实存在，然而不再有这个机会了。

去年圣诞的时候，我发信给好友名单祝贺新年，很
久之后收到他的回信，说到水木清华不容易了。我
对网络全无概念，就从华南木棉站抄了一段用proxy
的办法附在信上，希望对他有帮助。又过去很久，
他回信说他知道那些办法的，但他不愿意用，看来
我没能帮上什么忙。他提到了学习的紧张，但没想
跟我抱怨什么，只是说不能常来。又告诉我“其实
年少时候, 疏狂或富丽, 也是难得之美.”，是慰藉
我，让我不要太在意文章写的怎么样。信不长，写
得有些匆忙，那是他给我的最后一信。

他又来过一两回罢，我不大知道了。每次拿出软盘，
看那些残缺的信，都感觉那是无法弥补的，一生只
有一次。

和网友们在一起欢快地吃饭畅谈的时候，我偶尔会
想起他来，端着杯子，走神一会儿。我想，还是让
现在的快乐完整一点罢，免得以后再发现它的残缺。
于是就不想他了。不想，不完全是遗忘，是保管好，
放在那里，以后说不定会再翻出来。

--

从今天开始一切都变游戏 认真的嬉戏 快乐到死
从今天开始相信天国近了 是再会无期 仍满心欢喜 游遍快乐场地 从此插翼难飞

※ 修改:·ride 於 May 14 15:19:06 修改本文·[FROM: 166.111.5.131]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.131]


风儿轻轻吹

 发信人: stephen (木匠◆老九的喜糖我也没有啊!), 信区: Friends
标 题: 风儿轻轻吹
发信站: BBS 水木清华站 (Mon Apr 19 18:16:51 1999)

最初认识alica是在98年春天水木关站的那段日子。那时候书山还不
被很多人所知道，经常只有十几个人到几十个人在上面，而板，一开始好
象也少得可怜，搞得大家没办法，只能在sysop上面猛灌一气，以至于一
个晚上多千来篇文章简直就是家常便饭，刚刚抢过了3000大家就都卯足了
劲头去争5000这篇。然而随着人越来越多，板也渐渐多了起来，我记得那
时候Paul老师一个人拿着个光盘在Libary连载《射雕英雄传》，这是我每
天必看的，此外就是Music板，也正是因为这个板，才认识了alica.
记得有一天看到有人在上面贴了罗大佑的《风儿轻轻吹》的歌词。虽
然当时并没有明确的知道这是罗大佑的歌，也不知道歌名是什么，然而几
乎是直觉的在图书馆的机器前就慢慢的哼出了调子。一首不太记得却永远
不会忘记的歌曲。
记得当时我也是很爱灌水的，看完后习惯性的按了r,然后就那么看着
屏幕，却不知道该写些什么，更确切的说是不知道该怎么写出来。无奈中
只好取消发表文章，但发现作者自己re了自己一篇，很清楚的是说“谁会
唱这首歌就报告谁”，于是马上回文章很雀跃的说“我会的”。然而事后
在alica的版本中说是“谁能唱的比她生死唱的好就报告谁”。最后事实
（也就是我快手re的那篇）证明了我的版本才是正确的，但是我也不计较
这些啦，一口咬定我肯定比她生死唱的好，其实当时连她生死是谁都不知
道。
最后交换了电话，就给她打了电话，聊得很开心的。alica有一副很
动听的嗓音，当时我想如果她是清华的，一定拉到广播台去。
后来见了面，见了她生死，nanwang，由于当时比较shy没能当她们的
面唱那首歌所以成了原本打算去听报告最终却成了我报告。不过现在觉得
能够认识alica和nanwang这两个好朋友，就算再多报告几次也是值得的。
那时候应该是春天，因为现在还记得在alica实验室楼下的花的香气。那
时候为了考G的原因，alica就住在实验室里。
在alica考完G之后，她找了一帮人去樱桃沟玩儿了一次，一次笑语不
绝的郊游。记得回来的时候被雨水浇了个透，那是我最近的一次如此痛快
淋漓的淋雨了。
然而我一直觉得自己亏欠了alica些什么，就是那首歌。是因为它我们
才认识的，但是我一直没唱过。后来third来北京才帮助我了还上了这个心
愿。那次突然alica呼我，说third来北京，要报告pizza。那是我第一次见
third，那天吃完之后我就建议去找一家卡拉ok报告大家唱歌。那次，第一
次唱出《风儿轻轻吹》。
暑假后alica去了广西一个野生动物保护区搞科研，只有一次在网上见
到她，也只能匆匆的说个hi。寒假后她终于回到了北京，可是一样的没有
什么联系。
前几天收到alica在bbs上的信，说太忙了要少上网了，然后留了一堆
的联系方法。正琢磨趁春天再让她组织去什么地方郊游呢，却发现她自杀
掉了帐号。
Leeward在一封email里说过：“对于其他人，bbs可能只是个game，但
是对我们，bbs已经成了生活的一部分。”他是对的，否则又如何能够解释
看到alica自杀时我心中的那种刺痛的感觉？
风儿，你轻轻地吹，吹落了满园的花儿醉……

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


一种朋友

 发信人: seman (木木___drifting), 信区: Friends
标 题: 一种朋友
发信站: BBS 水木清华站 (Tue Jun 30 20:38:46 1998)

BBS上的朋友

BBS上的朋友是很特别的。

相识不是从相见开始。
这一点大概与通常的笔友相似。
可以天涯比邻地直接交流，
这一点又比笔友更直接和深入。

可以一切作幻影，转眼之间绝迹江湖，
繁华电灭，而疏无惊讶。
也可以灌注以人格和灵魂，长而久之，
心灵对话，而揭示出鲜为人见的真实。

不同的人来到网络的中间，报着的目
的是不同的.有消遣的有发泄的有游
戏的，然而还有一些是报着真诚而质朴
的心灵而来的，他们热爱交流和沟通。
通过网络而扩展了自己的精神世界，
他们把感情与理性倾注其中，倾听着，
感悟着，感动着，诉说着，好象一群
烈日下行走着的朝圣者。他们生活着，
同时赞美和改造了生活。

这时孤立的个人体验真正超越了狭隘的
个人界限，每一分痛苦，都可能转化成
美和精神的财富。每一颗孤独的灵魂都
可能从中汲取营养。文字，真正成了思
想的载体，人们抛却了直接交往的许多
禁忌和浮浅，用心灵接触心灵。

我所赞美的正是这样的一群人。他们使
得网络得到了升华。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.105]


去年今日

 发信人: txb (猫兄~~不为无益之事，何以遣有涯之生), 信区: Friends
标 题: 去年今日
发信站: BBS 水木清华站 (Fri Jul 3 21:03:32 1998)

这篇文章该是我在水木清华的第二百篇了。一百篇
整的时候正忙于灌水，忘了注意这种枝节的问题，想
起来的时候又已经过了。前些天问一个朋友，该写点
什么呢？他似乎很讶异于我的斤斤与此。“那有意义
么”，令我也觉得自己的无聊。然后就笑我，“那就
等你生日时再帖吧”。

生日未免还远了一点，虽然一个月的时间过起来会
很快的。据说人年纪大了的标志之一就是会觉得时间
越过越快，象现在。流年似水？那该是怎样的滔滔逝
水呢。

下午看到一个朋友的来信，说是就要离去，道别来
了。他没说为什么，不过我猜是毕业吧。由此又想起
去年此刻，即将毕业的我自己，悚然不胜今昔之感。

我是那种上站看见好友就想发MSG的人，只有和他，
往自己脸上贴点金可以说是君子之交淡如水。起先是
对方写信来说喜欢我的文章和签名档，于是本人自我
膨胀之余也回信问他是哪儿的什么文章（典型的没涵
养的人）。然后，也可以说并没有什么然后，他没有
再写信来。因为在读书版也注意过他，就在好友名单
里又添了一个人。这以后也就屡屡看到对方在站上，
不过彼此都没有再说什么。

最近很少写文章了，还惦记着过会要去反击一个骂
我的人，那么就用对方的新签名档结尾吧！也送给所
有那些偶然相识旋即分开的朋友：

谢谢你曾经爱过我
希望你在别处也幸福

--
所有的故事，我只知道那些非常华丽的开始
充满了震慑和喜悦
充满了美 充满了 浪费

每一个开端都充满了憧憬
并且易于承诺 易于相信

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.128]


对不起也没用

 发信人: kittyboy (猫咪), 信区: Friends
标 题: 对不起也没用
发信站: BBS 水木清华站 (Fri Jul 10 21:24:11 1998)

寄信人: kittyboy (猫咪)
标 题: 对不起也没用。
发信站: BBS 水木清华站 (Fri Jul 10 17:13:18 1998)
来 源: 202.112.88.137

Dot,
你好。
我不知道如何在我的电脑前为你打这封信，我不知道如何将这6天晚
上我们之间的那种亲密友好而又神秘陌生的交往整理出一个头绪。不过有
一点我是肯定的，我的确享受这几天的和你变幻的友谊。

星期六，

我记得那个寂寞的夜，我一个人在实验室，打开电脑，上BBS,漫无目
的的闲逛，于是我呼叫了你。开始了你所谓的“美好”的夜（事实我也这
样认为）。一开始我骗你我是一个北师大的美眉，那纯属无恶意的玩笑，
而且最开始以为你并没有相信，所以我的一切的谈话都以一个男性为基准
，没有一丝的欺骗。特别是和你谈到想家问题的时候，我真有一种荡漾的
感觉，那是一种内心的共振，知道我还有一个伙伴与我一样的处境。但是
说老实话，当时我觉得你有一种故作姿态的虚假（后来证明是我错了），
因为我不相信你会对你的家乡的水患处境有“如此”的挂念（不要对我说
我以小人之心度君子之服，不过我的确有点，说也不为过）。但总言之，
我与你的谈话很投机，事态的突变是从R1开始的，你对“姑娘”的admire
一下子把我惊醒，原来你与我的愉快的交谈是建立在对异性吸引基础上的
，我万万没有想到你是如此的单纯与天真，仅仅因为我的一个我自以为并
不成功的玩笑就上当 。我当时的吃惊与惊讶无法在此表白。不过我对于
我未指正你的错觉的原因到记忆犹新，我刚看完那篇文章，还沉浸在故事
的虚拟现实中，尚还觉得网络就是一种媒介，一种让人走入梦境的媒介，
让人逃避现实的媒介，一种编造故事的媒介。 更重要的是，我不想让你
一下子从梦的巅峰坠入现实的泥泞，我当时打算第二天用某种可行的形式
，让你回到现实。于是我让你继续了你的错觉，同时继续了我们之间的网
络“情缘”，那天晚上我的确没有回宿舍，然后又用Internet到美国转一
转，并且依然回想着我所创造的网络故事。

星期天，

我遇到了我的一个朋友，我向他诉说了一切，并告诉他我打算澄清事
实，谁知他也有一段这样的“网事”，告送我说，如果我澄清了真相，对
于你而言也是一种幻想的破灭，于是我听从了他，残存了你的希冀。

星期一，

我没上网。

星期二，

当我上网时发现你还在，还在等“我”，我料想到了形式的严重。因
为我知道，尽管想象是一种对美好的渴望与沉浸，但更多的是对无力实现
的懊悔和疾首。匆匆的我下了网，不想给你再增加对于那个师大美眉的渴
望。但不知我为何又没有把你拉回现实，也许还是因为不忍吵醒一个酣睡
的“孩子”的梦。尽管梦并不真实，但梦美好。

星期三，

那天我用同学的ID登录, 原打算只是看看你还在等那个虚拟的师大美
眉吗？结果你自己对我说你在等“我”，这时你已深深的陷入了那个想象
的陷阱中，渴望与“我”继续那美好的夜话。其实你我都是孩子，只是我
是一个调皮而又耍小聪明的孩子，而你是一个单纯而又老实的孩子。结果
孩子般的我，换了一番语气，假扮成一个网上新手，童稚无知的与你说话
，我甚至有意打错BYEBYE,来显示我的孩子气，只是害怕被你识破真相。
“豆豆”的所为完全出于童稚的顽皮，而没有一丝调谑你的意图。于是我
决定让你再见一次你的梦中女孩，因为我知道等待是怎样的折磨人。我另
开了一个窗口，用kittyboy的ID上了SMTH，那个造梦的工厂。匆匆的一面
之后，“我”又匆匆的逃走了，不能给你太多的幻想，我们还是生活在
non-BBS的世界。

星期四，

我用“豆豆”的ID再一次来到了那个“梦工厂”，不用说你一定还在
聊天室中等待“我”的来临。你在“听雨轩”中，正谈论着“我” 强烈
向你推荐的小说《第一次亲密的接触》，看来你那时也深深的陷入了故事
的情节之中，已经把“我”们之间的交流作为大陆版的《第一次亲密的接
触》的序幕。“豆豆”又与你开始了谈话，但这次我决定让你从梦中醒来
，“我”没有再次出现，不忍让你在往故事中陷入了。故事给人想象，给
人希望，但逃不出的故事就是灾难，Jumaji—— 《勇敢者的游戏》就是
这样的梦魇。我不是斯皮尔卜格，我不是“梦工厂”，我要惊醒你的黄梁
一梦。这一次我用了另一位同学的ID又登了录，身份180度的大转变。装
作一个历经世事有点市侩的老油子来教导你，你是否记得“老油子”对你
说，网上全是假美眉。但你居然说，你相信“我”是真美眉，所以“我”
就是。我知道我们的真假“网事”应该就此结束了。我下决心第二天一定
要给你一封Mail。我不再自导自演这场对角戏，你也再不是“导演”的主
角。

星期五，

照管例，中午12点登录到SMTH,看看我的网友。刚一上网，闪动的“
你有信件”让我心一沉，也许这就是心有鬼胎的写照吧，果然是你，你的
Mail一开始列出了你的好友名单和登录时间，全是我所用过的ID，而且他
们的IP几乎全相同，其实星期四晚上我怕你识破，有意换了同屋的另一台
电脑，但毕竟是同屋，IP值仅仅第四位略有不同。于是我坐下来写这封信
。

Dot, 怎么说呢？我确实骗了你，但决非恶意，我说过，我们都是孩
子，只是性格不一样罢了。而你是那样的单纯，确实我所想不到的，你把
我所用的每一个ID都列入你的好友名单真的使我大受感动，也许这就是纯
真识破虚假的原因所在吧，衷心的希望你保持你的这份不经尘埃真诚。也
许我的祝福有极大的讽刺意味，就好象狼赞美小羊的娇柔一样可笑。但无
论怎样，很高兴认识你。
另外我的一切个人住册信息都是真的。我们聊天中关于我的一切信息
（除了性别）也都是真的。
Yours,
猫咪、豆豆、玲儿
16:09 PM

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.32.244]


其实没什么的

 发信人: xysh (dot), 信区: Friends
标 题: 其实没什么的
发信站: BBS 水木清华站 (Fri Jul 10 21:35:37 1998)

标 题: 其实没什么的。
发信站: BBS 水木清华站 (Fri Jul 10 20:51:10 1998)
来 源: 166.111.32.244
我想说这一切实在是没什么的。
我原来是在网上玩MUD的，不过大多时候是编好机器人，让他自己练工夫。
MUD是个很好的游戏，在里面，你可以扮演你想要的角色。我和朋友们在里面
一起成长，一起练功夫，一起聊天，一起战斗。从某种意义上，或是感觉，要
比BBS的聊天室好得多。在MUD里，我有象兄弟般的朋友，有青梅竹马的GF，后
来在比武招亲的打斗中，我打败所有的人，除了她要我不还手的对手，象故事
一般的美丽而忧伤。我还有个人物，是个特别英俊的小子，他的情人也很美，
那是在刚14岁的时候，他才刚会简单的指令，和小女孩子逗乐中，竟下了KILL
的指令，可是又不知道怎么取消，只好到处朵着（因为一见面就会自动以性命
相博），最后还是不留意的杀死了。后来成了好朋友。也许不会有看到漫天礼
花的幸福的那一天，因为我得离开了。为了我的事业。

来到BBS是不久前的事，因为我常在实验室熬夜，在凌晨２，３点的时候，
万赖寂静，也很困。在ＭＵＤ里的朋友的邀请下，和他们一起来到ＢＢＳ聊天，
我想不到，在寂静的午夜，还有那么多不眠的人。大多是和我一样的工作狂人，
或是想倾吐心事的人。和他们的聊天中，我知道，在抛弃了现实生活的面具，
仅仅是个ＩＤ的时候，我们是可以互相信任和理解的。在这之前，我都是来
ＢＢＳ看文章，也回答别人的问题。ＢＢＳ是个包涵很多知识的常所，技术，
修养，娱乐，生活，感情。

    和KITTYBOY认识，是个很偶然的事。那天，我的同学从南开毕业，打道北
京，我带他一起来实验室，无聊之际就进了ＢＢＳ，再聊天室里瞎聊。碰
到成电的一个大姐姐，特厉害，开四个ＢＢＳ一起聊，还拼命的要套我的年纪，
我也不知道ＫＩＴＴＹＢＯＹ是什么时候来的，后来就接上了，一块聊天。
我感到很有缘，因为ＫＩＴＴＹＢＯＹ的很多兴趣和我相同，更乐的是连最古
老的机器都认识，想不到聊的还挺起劲的。

其实我的计算机用得很熟，到ＢＢＳ上（聊天）只是消遣。现实生活确是
很无奈的。在生活中，我很忙很忙，也不象你想的那样单纯，那样啥。在
现实社会中，单纯=愚蠢，啥=被宰。要知道，在社会上赚钱不是你想象的那么
容易，在清华里也不象你想象的那么变态，或者是傻呼呼的书虫。不然，什么
最黑暗？想想吧。也不逗你了，是政治！那不是每个人都玩得起的，可是领导
人里好多校友呵。

BBS是一种生活，现实是一种生活，MUD是一种生活。只是每个人对待的态度
有很大的差异。在现实中，我是热爱生活的人，在MUD里我在追求自己向往的
英雄形象（只是由于此MUD不是个fairplay，到白头，空努力！），在BBS里我
希望获得轻松的感觉，希望能和说得来的人谈谈心，也希望能交到志同道合
的朋友。因为在国内能上INTERNET的人真的很少，会到BBS上的更少，所以他
（她）们一定有过人之出，一般都是层次较高的人。所以，在你见得到我的
地方，要么在发呆，要么就是个能带给大家欢笑，能带来淳朴气息的大男孩，
当然也有人问我是不是女孩的。我热爱生活，到了BBS和MUD上依然故我。前几天
我到华南木棉站去聊天，逗的一个“GIRL”大声宣布：she love me .搞的我后来
一上站就有人问我：“想VV了？“。我想VV一定是个出名人物，我这些天都不敢
去那里了。

轻舞飞扬的故事我其实早就听说过了，别人早已帮我下载，只是抽不出时间
去看，那天听你说后，我就猜到会是他了，因为很多的人都催我看。第二天送走
朋友后，我终于可以放松一会，因为所有的工作都已告一个段落，听kittyboy 的话
花了一个下午看了。真的很感人，我到结尾时也有了ＰＨ《７的feeling,可是
没有哭。这就是我。清华的四年，使我变化最大的一点，就是---

--------现 实---------

可以说是残酷的现实。

清华的生活，在别人眼里是不可能理解的。

   我是学nuclear的，如果说我对坯子蔡的小说的看法，我从内容上是十分的感动，
因为太美好，就想我们在梦中的期望一样。从真实性上，它的可能性和大亚湾核电站
的泄漏概率是在一个数量级的！可为什么香港人（文化层次算比较高）的反映那么大？
这不是理性的力量！我一直在等ＫＩＴＴＹＢＯＹ，一起聊聊这片文章，在我的周围，
除了羡慕和模仿，我看不到其他的东西。

我承认，我认为ＫＩＴＴＹＢＯＹ是个女孩子，但是我也说过，她怪怪的。在网络
上的女孩就象稀有动物一样的少，这点我是明白的。所以我说：她说是了，我便认为
是了。年青人都爱浪漫，我在现实中有我的所爱，在ＭＵＤ中有美丽的故事，在ＢＢＳ上
也有感情。但我分得很明确，ＭＵＤ里的朋友只知道我的ＩＤ和NICK,只知道我的专门
为和他们聊天在ＢＢＳ开的ＩＤ；在ＢＢＳ里，没有人知道我的真实姓名（管理员不算）
但我从来没有掩饰自己的身份，不想陷入无边无际的盘问和猜测中，在具体的就不会告
诉别人了。记得那天ＫＩＴＴＹＢＯＹ说要把那片２５０k的文章寄给我吗？我有专用
的几乎无限大的email空间，我也没告诉你。／／tongue. 在现实生活中的人们，也很
少人知道我的ＩＤ，除了一些很无聊的家伙和一起玩ＭＵＤ的朋友　。

这就是现实的我。

我花了很长的时间写这封信。只是想你不要有什么太多的想法。

我很感谢提供了ＭＵＤ和ＢＢＳ的人，在这些地方，我们可以试着去做自己想做的
人，而这在现实生活中是不可能的，或者说是不完美的；也就是这样，我才有机会去
体会别样的生活，去体验可能永远不属于现实的情感。

这是boss给我的唯一的一个假期，因为刚做完毕业论文，放了我一星期的假，也让
我可以在午夜12:00前上线和KITTYBOY会面，如果不是KITTYBOY走了，我不知道怎么跟她
说我又只能在半夜陪她了。浪漫是够浪漫，有几个人象我这么样？

再见了，可爱的ＫＩＴＴＹＢＯＹ。陪我度过了一个星期快乐时光的KITTY,这分美
丽的回忆将在ＢＢ S里成为普通又普通的传说。

yours,
DOT
98.9.10

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.32.244]


歪歪（转载）

 发信人: Casper (小江 之 千江有水千江月), 信区: Friends
标 题: 歪歪（转载）
发信站: BBS 水木清华站 (Mon Aug 10 17:19:17 1998)

_________________________________________________________
歪歪

有一段时间，我和阿辉迷上了围棋。他家有围棋，我没有。放了
学就去他家下棋。那时，李昌镐和我们一样，也还是业余初段吧。马
晓春还是聂卫平的学生。而当时聂是我们的偶像，皆因他是家喻户晓
的抗日英雄，在中日擂台赛上以一敌六。

我的棋力本来不比阿辉差，与他交锋多年，胜多负少。但自从他
家的歪歪出现后，我就走下坡路了。第一次见到歪歪，还以为他神经
有问题。一进阿辉家，厅里有只黄不溜秋的瘦不啦叽的小猫在转圈。
旁若无人地转，毫不知倦地转，聚精会神地转。我看得呆了，才知他
一心想舔舔自己的小尾巴。他的头已尽量地往后扭，身子也尽量地弯
着，尾巴也尽量地伸向嘴边。整个身子成了一个圆圈。可那尾巴尖却
离嘴边还有几公分。于是他就移步，想当然地认为一挪脚步就可舔到
了。于是他不停地追着尾巴尖转啊转啊，总是差那么几公分。

直到阿辉踢他一脚，他才停下来，呆呆地与我对视。我问阿辉他
叫什么，阿辉说还没名字。就叫歪歪吧，我脱口而出。因为我见他可
能是长年累月地转圈子，整个身子都转得有些歪了。歪歪再普通不过，
一只草猫而已。他还在享受他的童年，身子瘦小，有些营养不良。

阿辉已摆开棋盘，我们开始手谈。歪歪就蹲在茶几上，看我们下。
因为他的头向着我，所以我和他的视线经常碰撞。这小家伙好象懂棋，
目光如聂老师般敏锐。每当我踌蹰不定时，他就眯起眼，在一旁冷笑。
而我自认为下了一着好棋，他却索性把眼一闭，完全不屑的神态。真
把我气坏了。棋就越走越臭，阿辉已胜局已定。

以后再下棋，我准要清场，把歪歪从茶几上拎走。可是这样也不
能使我集中精神。因为我的脚经常痒痒的，原来是歪歪在蹭我的脚。
又不忍心一脚把他踢出大街，只好蹬一蹬腿，由他去罢。

输得多了，我的定力也增强了。歪歪对我的干扰开始失灵。阿辉
又开始头痛了。这一盘棋，我有些得意洋洋。这盘棋是下了赌注的，
输者请看电影。所以我下得格外认真，一早奠定优势。阿辉频频长考。
歪歪也跟着无精打采，无聊地蹲在他的主人旁边。他也知对我的干扰
已经失效。

嘿嘿，中盘投降吧，省得浪费时间。我得意地对阿辉说。阿辉坚
决说不。阿辉又长考了五分钟，猛地大喊，有啦。却不见他投子。这
时就见歪歪吃了春药一般，猛地窜上茶几，在棋盘上来了个懒驴打滚。
唬得我赶快伸手去拎他，他已鲤鱼翻身，狗急跳墙，从我肩膀越过，
窜得无影无踪。看着凌乱的棋盘，我气得大喊复盘。阿辉说算了算了，
最多从头下过。我当然不服，说这盘其实我赢定了。阿辉当然不肯。
争执之下，我拂袖而去。一路走一路寻歪歪的影子。算他命好，没被
我找着，否则拔光他的黄毛。我怀疑他们是一早串通的。

一星期后，我早已消气。阿辉也不再与我计较。我们约好再战江
湖。到了阿辉家，不见歪歪。这家伙还知道怕我，躲着我哩。我有些
得意。这一盘下得难分难解。战至中盘，我略占上风。趁阿辉长考，
我故意分他神。

怎么不见了歪歪？我问道。阿辉头也不抬，说：死了。啊？我愕
然：怎么好好的就死了？阿辉神情贯注，盯着棋盘：吃了毒死的耗子，
就给毒死啦。我听了，呆呆的，就想起了歪歪转圈子的镜头。

盘面形势急转直下。我连出臭手，阿辉毫不手软。最后我输了。
想不到，离开我们的歪歪还是帮了他的主人一把。这盘棋，我输得很
伤心。

Carl 98-07-31

--

---------------------------------------
人的心事就象尘埃，
落在过去，飘向未来，
掉进眼里就流出泪来........

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.65.68]


断网十日（转载）

 发信人: Casper (小江 之 千江有水千江月), 信区: Friends
标 题: 断网十日（转载）
发信站: BBS 水木清华站 (Mon Aug 10 17:21:26 1998)

断网十日

6月16日
下午下班回家，一眼就看见妻面带愠色，心下惴惴，不知何故。张罗完晚饭，收拾完
毕，有一答无一答的看着电视，等着9:00的到来。我琢磨妻这次生气肯定与我上网有关（
自
从我上网后她就经常生气），心中想，今天别神逛了，收了信就撤线。
好不容易9:00到了，我坐在计算机前，单击了“拔号网络”，可是并没有传来熟悉的
“嘟、嘟”声音，又试了一遍，还是不行，我疑惑地拿起了上网后就很少摸的电话话筒：
“此电话因欠费已被停机”从话筒里传来了这句话。
真象大白，我终于知道妻为什么生气了。其实我早就该想到了。一个星期前，电话局
就通知我：电话欠费183元，也没太当回事，每个月都接到过这样的通知呢。本来我打算
到20多号发奖金的时候再去交费的，没想到已经停机了。
“说，你不是说不上网了吗？”妻的声音在耳边响起。
我无言以对，是我错了。
虽然我把6：00—9：00的黄金时段都让给她玩游戏，虽然我也在网上搜集了美容和时
装的资料给她看，虽然……，但是每月200元的费用已经占据了我们月收入的1/5，而且企
业效益自年初就开始下滑，她已经没了奖金，我奖金也锐减，这笔开销太大了。
我无言以对。
索易“中国电信”的话题又有几篇文章，八闽BBS开了没有，逍遥他们是不是看球呢，
小何的近况如何……迷迷糊糊地我睡着了。
“163专线通了，上网专线通了……"我兴奋地坐起来。屋里一片漆黑，原来，只是一
场……。

6月17日
不上网的日子太痛苦了，总得找点别的事干吧，不然得憋死。嗯！写断网日记，也许
能赚点稿费呢。把昨天的先补上。
“我的电话被停机了”，“我的电话被停机了”整个一天，我象祥林嫂一样带着“阿毛
没了”的心情见人便讲。
因为办公室的大姐每天都要问我网上最新的股票信息；司机每天都问我网上最新的笑
话；有问我中关村最新价格的；有问我电玩攻略的；有问我注册码的；更可气的是，有三
个传呼，都是想上我家去看看互联网昨回事，甚至还有一个想让我找一下粮食价格方面的
信息。

6月18日
单位准备把两台计算机互联，都是486档次了，一台还是4M内存，升级内存只认奇
偶校验的，天晓得还能不能搞到这些东西。今天去了供应处，只领回来一个鼠标，网卡接
口不支持同轴电缆，不行，声卡是PCI的，不行，内存都是168线的，不行，其它的还没
到。想不到上网难，联网也这么难。
下午，给一个同学看他新装的电脑，总是死机，我挽起袖子，准备从FDISK开始。
“不行”同学说“已经装了股票接收卡了，还有刚拷进去的好几年的数据”，得，连格
式化都不能用了。16X的光驱，好象比我的四速还慢，费了好大劲，才把WIN95装好，可
是又出现了有病毒的提示，先不管它，用KV300，找到一个什么CMOS的VIRUS，再安
装VCD软件，怎么这么慢，还是多能奔腾?200MMX呢。
我束手无策了，又不让FDISK，又不让格式化，把它的股票系统从C盘挪到E盘上也
不让。我拿起了接收卡说明书。
用户名，设备名，上网卡号……，天啊！又是“网”……，我感觉一张大网迎面向我
扑下来。

6月19日
上午去朋友办公室，切磋网络方面的经验，一眼瞥见角落里一个盒子。
“对了，这个336的MODEM你去试试，也是别人让我看看的，好象不好使，你能上
网，找下驱动程序”。
“336”？，我心中一阵高兴，一口应承下来，要知道，我现在用的是288的，要是行
的话，我可要白用几个月。可是还要等几天了，现在不能上网，也不能试。
还算有件喜事，不过我看了看这块MODEM卡，有点悬，板上有的部位光有标记，没
有元器件，一看就是“特供中国大陆使用”
晚上回到家，和妻商量后决定，电话费到26日发奖金时再交，先停几天，因为我已经
打听了，停机三个月后才掐线。
趁不能上网，做主页吧。
先做国内的中文主页吧，这个主页是为了赶时髦申请的，至今也没好好维护，也没什
么内容，其实做个好主页也挺费劲的，不过，我也不会把人家的东西拉下来，再传上去，
我还是愿意“原创”。
国外的英文主页就更费劲了，我的英文基础极差，记得89年高中毕业，老师指着我说
“你早晚会后悔”，9年后的今天，在我上网的时候应验了。

6月20日
周末在家，无事可做，躺在床上浮想联翩，网络毒瘾有够深，“毒瘾”说得好，太形象
了，我不正戒毒吗。
先是自己主动戒，挺不住，开机就上网；
后来妻子监督戒，还是挺不住，趁她不在，偷偷上网；
再后来强制戒（把MODEM卡拔下，给妻子收藏），还是不行，偷偷借一块卡，上网；
现在是休克疗法（电话停机），要是再挺不住，只能看看以前的信，CACHE里的网页
了。
上网费用太高了，我心中感慨。其实我们辽宁省已经较有些地方优惠了，100元/75小
时，是我开户时的档次，结果仅一个月，电话费就五百多元，敢紧改成50元/30小时，才
勉强把费用降下来。
这么高的费用，上不起，难怪美国人哪么神气，黑客的水平也高，人家上网费用低，
自然上网人就多，在互联网上，当然人家说啥就是啥，想昨整就昨整了。不过想想，没了
美国，全世界PC机的CPU就不知找谁要，也够恐怖的了。
再看看咱们，连信息产业部专业部委都没有个电子信箱，害得只能mail to
ab30@mail.cctv.com(焦点访谈），再去www.chinanet.com去看下，全是英文，分明被人
抢注
了。

6月27日
难熬的10天终于过去了，今天是休息日，我拿着昨天刚发的300元奖金，和妻子逛街，
准备一起到邮局交上欠费。
到了缴费大厅，人不多，无论是缴费的还是收费的。
“欠费500元”收费小姐看着计算机屏幕说。
“什么？”我感到一阵头晕。
“两个月的”小姐回答。
天啊，一定是我上个月超时了，超过了30小时，到了100元/75小时的档次了。“我钱
没带够，过几天再交吧”我灰溜溜地离开了交费大厅。
站在路边的树荫下，我才发现我已经出了一脑门子的汗。妻子倒是没生气，“走吧”她
劝我。我的大脑已经一片空白，不知道要去哪里，好长时间也没回过神来……

6月28日
今天有一件喜事，妻子肚子疼了好几天，早晨去医院检查，哈哈，怀孕了，而且一切
正常。
到了单位，我还在想这事，当哪张试纸拿出来时，我突然感到身上的责任一下子重了。
班上的两台机联到一起了，不过还是有点小问题。
我以前用FOXBASE编了一个管理程序，原来是单机使用，现在准备每天传送一次数
据库文件到另外一台机上，也省得我重新编制网络版了，可是文件传送完毕后总是不行，
好象有数据丢失的现象，也不知是为什么。
心好乱。

7月1日
香港回归一周年纪念日，我也不用羡慕香港电信制度，也不要和内地电信制度相比了，
“一国两制”吗

7月6日
一个同事来找我，其实我们商量合伙开一个电脑铺子的想法已经很久了。他手里有好
几个人想装计算机，而我又面临着上网危机。不过，我还是犹豫，因为我一点资金也没有
，
如果不出一点钱，对他也太不公平了。而且好长时间没上网，也不知道最新的电脑价格。
“呼你说你欠费停机了？”他问，其实我的BP机停机已经近一个星期了。

7月10日
同事又来找我了，我也决定去中关村探探路了，不过要去也先了解下价格吧。我家里
的电话还在停机呢。
“去我家”他说“用我家电话上网”，“好……，等一下，你家的电话是不是厂内的”（
我
们公司有内部的电话网）“厂内电话不能上网”我告诉他说。“为什么，市话和长途都行
啊”
“厂内总机说，市局不给开；市局说，咱厂不给开163，反正是扯皮”
“到我朋友家去，他家是市话”他说“还在你家附近”
急急忙忙赶到我家，把机器从7层楼抱下来，又爬上他朋友家的4层楼，接电话线，
上网，还好，我的CHINANET帐号还没封。劈里啪啦开了5个窗口，顺便打开了Foxmail，
天啊650封信，赶紧接信。接着到八闽BBS去看下，它已经关闭了有些日子了，不知开了
没有，令我惊奇的是它开了，赶紧留言，告诉网友，我还活着，电话停了，借朋友电话上
网。
22分钟后，价格行情接收完毕，信才接了100多封，算了吧。断线。
气喘吁吁又搬回到7层楼“要是有台笔记本电脑就没这事了”心想。
晚上回家，心中纳闷，有这么多封信？不会是朋友们问候我的吧？
打开一看，什么呀，原来我加入了常青藤讨论组，断网前好几天申请的，一直没收过
信，想不到这几天开通了。且慢，还有几封信一个是要向我要光盘的，好事情，还有一封
，
网易个人主页申请批准了，我申请了好几次，总算批准了。可惜电话开机之前不能上传，
网易再等等我，不要K掉我啊。还有商都的个人论坛，也等我啊。

7月12日
我觉得Intel好象一只没头的苍蝇，到处乱撞，为了甩下竞争对手，采用了SLOT1，
可是又发布了新的Socrket 7芯片，看见AMD，CYRIX占领了低端市场，连忙弄出个赛扬
芯片仓促应战，从来都是主动的Intel这次被动了。而且，支持PII的非Intel芯片组也被
研
发出来，Intel也太小瞧天下英雄了，它也没有IBM的气度和胸襟，看来Intel想做第二个
苹果了。
不过MICROSOFT要乐了，它可以搞出WIN for MAC、WIN for AMD、WIN for Cyrix、
WIN for Intel……
Windows 98也发表了，它一定会成为D版光盘上的老大的。
我也快了，发工资时我就要再上网了。

7月16日
我应该记住今天，今天，我交足了电话费，几小时后，我的电话将开通，我可以再上
网了。
但是，代价是惨痛的，我已经发誓，在我的收入没有进一步增加之前，将上网费用控
制在200元/月，我的ICQ也可能不会经常开了，我可能在每天的4-5点上网了。
当然，今天还有一件高兴的事，我和妻已经为我的还没出生的小孩办理了所有的手续，
他（她）可以合法地堂堂正正的来到这个世界上了，妻子虽然在交电话费时又警告了我，
但是我们还是掩不住内心的高兴。我心里想：“为了孩子，我暂时控制一下上网又算个啥
？”
可是又有一件不太高兴的事情，刚刚发现我的电话机却坏了，而且7月14日是保修的
最后一天，算了，明天我看看能不能自己收拾上吧。
互联网、八闽BBS的网友，我马上就来了。

后记：本来名为断网十日，因为当初以为十天，谁知网路漫漫，结果断了一个月，想改名
又怕失去真实，就不改了。
说明：1）文中提到的各组织名称、企业名称、商标名称等，皆为其所有者所有。
2）本文只代表作者本人的立场，并不代表刊登及传播本文者对此文涉及方面的立
场
3）如果您觉得此文可堪登用或转载，只要保持完整，特别是本说明部分即可，无
需
其它条件。
另外如果方便的话，请将下面一段我的自我推荐广告也一同转载或刊登，谢谢！
本人缺点：学历低（中专）、英文水平低（无级）、不会开车（无照）、年龄偏大（28）
、身
材低（1米7）
本人优点：不擅长撒谎、有无穷无尽的怪想法、对感兴趣的事物执着、有快速掌握感兴趣
知识的能力。
交友、合作、聘用请
Dogmans@bigfoot.com
Http://dogman.yeah.net

--

---------------------------------------
人的心事就象尘埃，
落在过去，飘向未来，
掉进眼里就流出泪来........

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.65.68]
上一篇 返回上一页 回到目录 回到页首


交友密技 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 看看你的交友能力 (BM: xiaobf) | 2001.02.22
2 | 目录 | How to express your feelings | 2001.02.22
3 | 目录 | 血型与性格 | 2001.02.22
4 | 文件 | 成功交际者必读 -- dong 整理 | 1997.07.13
返回上一页 回到上一级目录


看看你的交友能力 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 看看你的交友能力--测验方法 xiaobf | 1999.09.16
2 | 文件 | 看看你的交友能力--计分法 xiaobf | 1999.09.16
返回上一页 回到上一级目录


看看你的交友能力--测验方法

 发信人: dong@SMTH (东), 信区: Friends
标 题: 看看你的交友能力--测验方法
发信站: 水木清华 (Tue Jun 18 13:40:49 1996)
转信站: SMTH

你与另一个人交往，要发展成为好友，是困难还是容易呢？
美国佐治亚州大学社会学教授积琪.波尔士设计了一个简单的测
验方法。在以下9个问题中选择你的答案，然后对照后面的计分
法与分析，看看你的交友能力达到什么程度。

1。谈话时，你通常会：
A. 讲得特别多 B. 多数是听 C. 讲和听的分量相同

2. 当有人称赞或恭维你时，你常会觉得：
A. 极其开心 B. 舒服 C. 尴尬

3. 和同等情况的其他人比较，你的朋友：
A. 较多 B. 较少 C 不多不少

4. 在婚姻美满方面，你认为"好的性生活"是：
A. 最重要的 B. 相当重要的 C. 并不怎么重要的

5. 在透露自己的私人秘密方面，你觉得：
A. 很困难 B. 有些困难 C. 全无困难

6. 如果你比现在更"好看"或更"成功"，你相信你会：
A. 好朋友更多 B. 好朋友更少 C. 大约和现在一样

7. 如果有机会的话，占你便宜的人是：
A. 多数人 B. 有些人 C. 很少人

8. 如果想与某人快些要好起来，你认为最佳的策略是：
A. 送礼物 B. 赞美 C. 给予同情

9. 当你晚间外出的时，你较喜欢：
A. 只与自己的伴侣 B. 邀其他的情侣或夫妇一起 C. 人越多越开心
返回上一页 回到目录 回到页首 下一篇


看看你的交友能力--计分法

 发信人: dong@SMTH (东), 信区: Friends
标 题: 看看你的交友能力--计分法
发信站: 水木清华 (Tue Jun 18 13:54:11 1996)
转信站: SMTH

计分法：
1。A0，B1，C2 2。A1，B2，C0 3。A1，B2，C0
4。A0，B2，C1 5。A0，B2，C1 6。A1，B0，C2
7。A0，B1，C2 8。A0，B1，C2 9。A2，B1，C0

分析：
其实，每条问题的最多分的答案，也是最易与人相处和使
你受欢迎之道，最少分也是最差的。当然，世界上没有完美
的人，能得18分的人并不多。

如果你得0--6分，表明你这个人相当难处，很难接近，你
应该学习放开一些，多为别人着想，多关心和同情他人困难。
对待自己的隐私也不必那么守得那么严，许多的时候大家问
你今天做过什么，那只是关心，而不是刺探你的秘密。

如果你得7--12分，表明你相当精于与人相处，也是属于大
多数开朗的人，但是在男女关系方面，你要增加对对方的关怀。

如果你得13--18分，那你实在太好了。但可能不是真的，你
应再看一遍那些问题，想清楚你是否真能做到所选的答案。
上一篇 返回上一页 回到目录 回到页首


How to express your feelings (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | How to express your feeling (1) -- Smi xiaobf | 1999.09.16
2 | 文件 | How to express your feelings (2) -- CA xiaobf | 1999.09.16
3 | 文件 | How to express your feelings (3) -- fl xiaobf | 1999.09.16
返回上一页 回到上一级目录


How to express your feeling (1) -- Smileys

 发信人: dong (东), 信区: Friends
标 题: How to express your feeling (1) -- Smileys
日 期: Sun Sep 15 14:44:40 1996

Smileys

Smileys are electronic icons in the form of punctuation marks which form
configurations of
faces to express various specific feelings.

Online, there is no body language. When you are involved in such an
online discussion, you
cannot see smiles, shrugs, and other physical movements that another person
might make while in a
conversation with you. The tone of messages can be easily misinterpreted for
this reason. Smileys
were created in order to fill this visual gap.

Smileys aid the formation of relationships over the Internet. Two people
may become friends
after one sees the other's use of humor or sarcasm shown through the smileys
he/she includes. More
intimate relationships also have the possibility of forming with the help of
smileys. A person may use
kiss, drooling, and wink faces to entice another eligible bachelor.

The basic smile is created by typing a colon, a hyphen and a right
parenthetical bracket. :-)

There are an abundance of faces denoting numerous expressions:

:-} Grin

:-D Laughing

:-x Kiss

:-* Opps!

:-o Oh, No!

:-I Puzzled

:-, Hmmm

:-C Unbelievable

:-( Frown

:-c Unhappy

:-V Shout

;-) Wink

:-] Smirk

:-B Drooling

:-X Wet kiss

:^D Great!

:-? Licking lips

:-\ Undecided

I-) Asleep

8-) Wide-eyed

:-< Mad

:-[ Pouting

I-{ Good grief!

--
鸟愿作一朵云。
云愿作一只鸟。

返回上一页 回到目录 回到页首 下一篇


How to express your feelings (2) -- CAPITALS

 发信人: dong (东), 信区: Friends
标 题: How to express your feelings (2) -- CAPITALS
日 期: Sun Sep 15 14:46:46 1996

All Capitals

All capitals involves the use of typological features or electronic
paralanguage to express the
feeling of shouting during a conversation which is otherwise inhibited on the
Internet.

Such use of letters is considered a rudity. A person knows he/she is
being yelled at,
admonished, or rebuked when they see text written in all capitals.

For example, a person might write to a friend:

Last night, I WAS SO MAD AT YOU because you stood me up.

After talking with you on the phone, I decided that YOU ARE SO STUPID AND
WORTHLESS AS A FRIEND!

The use of all capitals prompts more realistic relationships to evolve
because it permits the
usage of intonation in online conversations. Although a person may have never
met another person
he's communicating with, he would be able to understand better the sender's
tone due to the use of
all capitals.

--
鸟愿作一朵云。
云愿作一只鸟。


How to express your feelings (3) -- flaming

 发信人: dong (东), 信区: Friends
标 题: How to express your feelings (3) -- flaming
日 期: Sun Sep 15 14:48:57 1996

Flaming

Flaming involves the use of sarcastic, insulting, nasty comments posted
when one user gets
mad at another. This language seems to take the place of giving dirty looks,
admonishing, and
rebuking someone when in person.

There are two suggested reasons behind the use of flaming:

1. Computer usage creates the feeling of de-individuation. The lack of
social presence leads
to more extreme and impulsive behavior. People feel free from moral and
social strictures
when in front of a machine opposed to when talking to people in more
traditional ways

2. Computers tend to rouse people to be deeply involved in the medium.
For this reason,
people are motivated to react intensely to incidents of which they are
involved, over the
system.

Flaming permits the ability to form relationships which may not
initially begin so positively.
Hostility, criticism, or honesty expressed through flaming can encourage or
discourage relationships
to evolve. After experiencing a flame, a person may be urged to hate another
person or organization
even though he has never met that entity in person. In contrast, a person
could experience a flaming
and be thankful for the criticism and candidness and thus befriend the sender
whom he's never
physically met or seen.

--
鸟愿作一朵云。
云愿作一只鸟。

上一篇 返回上一页 回到目录 回到页首


血型与性格

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 血型分析-- A 型 -- dong 整理 | 1997.07.13
2 | 文件 | 血型分析-- AB 型 -- dong 整理 | 1997.07.13
3 | 文件 | 血型分析-- O 型 -- dong 整理 | 1997.07.13
4 | 文件 | 血型分析-- B 型 -- dong 整理 | 1997.07.13
5 | 文件 | A型人的特点... -- dong 整理 | 1997.07.13
返回上一页 回到上一级目录


血型分析-- A 型

发信人: dong (东), 信区: Friends
标 题: 血型分析-- A 型
日 期: Mon Apr 15 11:38:15 1996

****************
* A 型基本习性 *
****************
生活观.. 金钱观念..
======== ==========
有强烈追求周遭一切及社会安定的意识 规规矩矩的管理财物, 不容许有所失误,
, 另一方面, 却强烈的希求脱离现场. 然而左手赚右手花, 因此没有多馀的钱财
公私分明, 希望过著坚实, 安定而稳固 . 追求与工作无关的兴趣, 喜欢具有挑战
的生活. 重视秩序, 形式, 然某些人是 性的事物, 并以之为消除紧张的方法.
属於极端的破灭型.
竞争时所采取的态度..
感情.. ====================
====== 有时会压抑自己, 但也有可能会勃然大怒
表面上多抑制的类型, 而其内心是十分 而无法控制, 其内心是最为顽固, 而不肯
纯情的, 感情的起伏大, 创伤的复原慢 认错与道歉.
, 但遭受打击时, 反而会变得很冷静.
另人困窘的坏习惯..
行动性.. ===================
======== 喜欢责备别人, 然自己一旦遭受责备, 必
顾虑周围的眼光, 慎重, 仔细而精密, 会反击.
对於事故总是全力的预防, 或是倾力恢
复原貌, 但内心隐藏有强烈的爆发性.

----------------------------------------------------------------------------
摘自... 仅供参考。 :)

返回上一页 回到目录 回到页首 下一篇


血型分析-- AB 型

发信人: dong (东), 信区: Friends
标 题: 血型分析-- AB 型
日 期: Mon Apr 15 11:39:56 1996

*****************
* AB 型基本习性 *
*****************
生活观.. 金钱观念..
======== =========
在日常生活方面, 扮演著自己应得的安 对於金钱管理与运用毫无误差, 虽然擅
全性角色, 并希求参与社会. 对於人生 长於经营企业, 但并无雄心大略.
的欲望淡泊. 喜爱具有合理基能的生活
. 在社会上能与周围协调. 爱好个人的
生活与趣味性的享受. 竞争时所采取的态度..
====================
感情.. 善於措词, 言词伶俐, 然厌恶任何无谓
====== 的争斗, 是属於和平派人士, 对於冲突
同时具有冷静而情绪安定的一面, 以及 总是事前回避, 即使十分憎恨对方, 也
随心所欲, 感情突发的一面, 这便是其 毫不动声色仍维持经常和谐的相处.
双重性格.

行动性.. 另人困窘的坏习惯..
======== ===================
反射神经非常敏感, 对经营企业具有高 常常奚落别人, 而自己又容易受伤.
效能, 并兼具团体的协调性. 在私生活
方面, 总是采兴之所至的态度.

----------------------------------------------------------------------------
摘自... 仅供参考。 :)


血型分析-- O 型

发信人: dong (东), 信区: Friends
标 题: 血型分析-- O 型
日 期: Mon Apr 15 11:39:13 1996

****************
* O 型基本习性 *
****************
生活观.. 金钱观念..
======== ==========
率直的顺著生命的自然方向前进, 欲望 巧於金钱的回转运用, 确能努力以拥有
的发□也成直线式, 精力旺盛, 现实性 一笔财产, 能够为了人际关系而慷慨大
强, 有积极的生活态度, 以实用性为优 方.
先, 能长期持守清贫的生活.
竞争时所采取的态度..
感情.. ====================
====== 察觉有胜利的徵候时, 便努力贯彻到底
日常的情绪安定, 感情淡薄而不喜欢拖 . 反之, 便暗暗地忍耐, 争论时, 非常
泥带水, 相当富於感性. 遭受打击时, 的强硬而毫不认输, 但事後会自己悄悄
会突然显示其软弱的一面. 地改正.

行动性.. 另人困窘的坏习惯..
======== ==================
很能肯定自己的目的, 并朝向目的前进 喜欢教导别人, 但却讨厌别人的说教.
, 然若目的不明确, 则不得不半途而废
. 行动方面是采重点式的粗枝大叶型.

-----------------------------------------------------------------------------
摘自... 仅供参考。 :)


血型分析-- B 型

发信人: dong (东), 信区: Friends
标 题: 血型分析-- B 型
日 期: Mon Apr 15 11:41:00 1996

****************
* B 型基本习性 *
****************
生活观.. 金钱观念..
======== =========
朝向自己最感兴趣与关心的事物, 追求 喜欢作预算, 然管理方面却是粗枝大叶型
自己能专心一致, 埋头努力的工作, 或 的, 过份地要求合理, 有时会被认为吝啬
兴趣, 希望过自由自在的生活, 没有固 .
定的欲望, 不拘泥於环境状态也不受社
会形式与习惯的束缚.
竞争时所采取的态度..
感情.. ====================
====== 对於胜负不感兴趣, 也会发脾气, 但也肯
情绪变化多端, 并明显地表现於外在的 低头, 议论的时候, 喜欢坚持到底.
行动上, 情感的起伏较少, 在其心中,
常保持著觉醒的客观性.
另人困窘的坏习惯..
行动性.. ===================
======== 脾气最□扭, 喜欢对人冷潮热讽.
喜欢我行我素, 厌恶规则, 制度的拘束
, 不在乎周围的眼光, 常会大胆而不加
思索的采取新的行动.

----------------------------------------------------------------------------
摘自... 仅供参考。 :)


A型人的特点...

发信人: dong (东), 信区: Friends
标 题: A型人的特点...
日 期: Thu Apr 18 20:56:36 1996

Ａ型的人，通常给人温柔体贴、善解人意的印象。不仅心思细密，分

?nbsp; 析力强，也有不错的耐力和上进心。感情丰富的Ａ型人，十分情绪化

，可是他总是尽量压抑自己的不快，不会把情绪挂在脸上，其实，他

的心里可能正波涛汹涌，起伏很大。Ａ型的人，比较悲观，很容易沈

浸在悲哀的气氛里，久久不能自拔。而凡事为人著想，委屈自己的结

果，心里会有点不平衡，导致自己愤世嫉俗。此外，Ａ型的人也很内

向，在团体里显得很安静，总是默默地聆听他人发表高论，很少表示

自己的意见。不过，他的正义感很强，时常会有路见不平，拔刀相助

的举动。可惜Ａ型的人意志多半不够坚强，对已经决定的事，往往不

太能贯彻始终。否则，以他的推理能力，以及细心、耐力和上进心，

一定会有一番出色的表现。

--
如果错过太阳时你流了泪, 那么你也要错过群星了.

上一篇 返回上一页 回到目录 回到页首


成功交际者必读

发信人: colt (紫晶球), 信区: Friends
标 题: 成功交际者必读
日 期: Wed May 8 13:06:44 1996

人们生活和工作离不开交际，交际效果上接影响生活的愉悦程度
和工作是否有成效。所以人们应努力学会交际，熟练地掌握诸种交
际技巧。一般地说，成功的交际者具有如下特点：
1.有自我理解,自我"交际"的能力;
2.不仅知道如何看待事物,而且理解为什么同伴也这样看待事物;
3.能倾听他人意见,并将接受到的信息储存在大脑里;
4.能感知自已及他人传递出的无言信息;
5.知道何以使用语言更有效地影响他人;
6.了解感情和情绪对交际关系的影响方式;
7.知道如何准备与人会面;
8.具有制止和避免矛盾激化的能力;
9.知道何种行为有助于交际中的群体做出决定;
10.知道信仰,道德对和态度对信息的传递和接收的影响方式;
11.具有在交际场合应用这些技巧的愿望。

--
##*************************************************##
##****** 花 有 重 开 日 ，人 无 再 少 年 。 *****##
##****** 君 看 白 日 驰 ，何 异 弦 上 箭 。 *****##
##*************************************************##

上一篇 返回上一页 回到目录 回到页首


欢乐聚会 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 快乐的滑冰聚会<转载> xiaobf | 1999.09.17
返回上一页 回到上一级目录


快乐的滑冰聚会<转载>

 发信人: Ingrid (甜甜小樱桃), 信区: Friends
标 题: 快乐的滑冰聚会<转载>
发信站: BBS 水木清华站 (Mon Jan 13 19:50:09 1997)

星期六,阳光明媚,是几个星期以来最好的天气.可是可粘的樱桃还要在中心加班,不过也
正合我意,这样就可以和大家一起走了.中午吃了饭之后,上了一会网,正聊的起劲,破懂就
来问我什么时候走,樱桃是滑冰的组织者呀,所以,看了看线上的人,向大家喊了一声"滑冰
的赶快走亚",然后给萝卜头发了一个massage就出去找"家长"-dragon了.

这样,我,龙,萝卜头踏上了去北大的路途.我们一边骑车一边聊天.破萝卜头还说我们可
气, 因为他刚刚上网,还没有玩过瘾,于是我和龙大*骂*了一顿.终于到了北大招待所的湖面.
樱桃放眼一望,(可惜樱桃是近视眼,嘻嘻...)没有一个熟人,樱桃就担心亚,他们不会都不
来了吧.但是,表面上还安慰萝卜头和龙,他们一定会来的.这时,看到远处来了静静的听
和他的同学,原来静静是来拉人去打台球的.可惜没有人响应他.樱桃这时再向望远处一望,
哟!那里来的帅哥?哦!不是别人,是我们的第一帅来了.大家鼓掌欢迎.
随后,陆续的来了,TBA,AIMA,ALLEN,LYLY姐姐,老九,蝈蝈.....滑冰终于开始了......

只见破懂和TBA第一个上场,静静的听无奈也穿上了蝈蝈的冰鞋,跟着上场.想不到破懂
的悟性还挺强的,跌跌撞撞地滑的不错哪!TBA就不要说了,滑冰专业水平出身,号称
冰上不倒的.最可怜的就是静静了,刚穿上冰鞋,还没有站稳,就被aima推了一下,哈哈...
摔了一个大屁墩...惹的大家哄堂大笑.这个aima真是不愧淘气出名了.

这时樱桃也换上冰鞋,上了冰场,可是今天实在是找不到感觉了,无论TBA怎么教都不行了.
只得脱下冰鞋,当上了专业摄影师,给上场的各位拍照.当然是拍摔跤的照片了,嘻嘻....

第一个目标就是lyly姐姐了,为了这个,萝卜头施展出了他的男摄影师的本领,在lyly姐
后边说*戏*好让lyly姐姐进入角色,樱桃就在旁边举着相机准备抓拍.哈哈...lyly姐姐真是
合作,在几个*高难*动作之后,终于重重的摔倒了,还对着镜头展开了一个迷人的微笑.樱桃
当然把这一历史时刻摄入了相机.

不过,樱桃为了当好摄影师,不得不*盼望*着大家摔跤,这个现在得向大家道歉,嘻嘻...

正在这时,忽然听到了一个熟悉的声音,原来是我的大苹果哥哥来了.....

(续滑冰报告一)

PS:补充几句,虽然苹果哥哥号称滑冰班毕业,可是上场之后摔得很惨,嘻嘻...这一切吗...
请大家等我们的照片洗出来看吧......

昨天的滑冰,本来是不想去的.因为没有借到冰鞋啦,又不认识路,破TBA说
让我去找他,他带我去的.谁知道,他根本就不在.幸好,大苹果提前打听了一下
在哪里滑冰.人家告诉我,是一片小湖,跟未名湖连着.就这么点信息,大苹果就
向着北大出发了.

一到北大,大苹果就迷路了.连最著名的塔都找不到了,根本来未名湖都没
找到.就在北大里瞎转悠,就当大苹果彻底失望,想去红楼等吃饭的时候.突然
前面传来了熟悉的欢声笑语.转过一个小山,大苹果高兴得跳了起来(当然跳得
不高,摔的当然也不重拉),这不就是他们么!

真是小小的一片湖面,上面还铺着薄薄的一层雪,不过条件虽然不怎么样,
冰上的每个人可都是兴高采烈的,一眼就看见小樱桃美眉了,穿着红红的外套,
在白色的雪的世界里,显的分外的鲜艳,象冰天雪地里盛开了一朵美丽的小花.
她是没穿冰鞋的,正在旁边当摄影师呢.顺着镜头看过去,哦,好多朋友哦!

Tba正牵着Aima姐姐的手,教她划冰呢.老九,正在四处游弋,姿势还真象
那么回事.还有guoguo,龙,静静的听,对了还有lyly姐姐,在里面跌跌撞撞的
划着,看上去竟然也是好开心的样子. 边上还有好多观战的,一眼就看见懂懂
了,耳朵里还放着耳机,一边听音乐,一边看大家的精彩表演,他可真会享受.
还有破萝卜头拉,正在旁边指手划脚,比人家滑冰的还蹦得欢.

还有破萝卜头拉,正在旁边指手划脚,比人家滑冰的还蹦得欢.

大家都到齐了,大苹果当然也就赶快,一骨碌就冲了下去,我来也~~~~~

还是樱桃美眉好,一来就把冰鞋借给我了.问她怎么不滑,说是找不到感觉.
大苹果到也乐得让自己来找找感觉,呵呵,真是太感谢樱桃美眉拉.本来以为
樱桃美眉的鞋会和水晶鞋一样小,谁知道,正好合适.大苹果穿着鞋,晃晃悠悠
的站起来.毕竟一年没划了嘛,同样也是找不到感觉的.再看樱桃和箩卜头两个
都已经不怀好意的把照相机对着我了.哦,就等着我摔,好照我的狼狈相说.
哼,大苹果还偏不给你们这个机会,好歹也是旱冰班受过训的人哦.本来,大苹果
是越滑越好,不可能摔交的.结果,被aima和tba害拉.Tba是滑得特别的好,号称
不可能摔的,aima姐姐呢,一只手拉着tba当然也就有了靠山,所以就无所顾忌拉.
他们对大苹果发动了猛烈的袭击,而老九那几个又只在旁边看笑话,大苹果寡不
敌众,虽败犹荣的被他们放倒拉.也报复了几次,可tba和aima的铁杆战线就是
攻不破.总算找到的一次好机会是,aima单飞的时候,大苹果悄悄的摸到了她身
后...... 结果还是被她发现拉,聪明的爱玛姐姐使出绝招-----还没等我推她
自己就一屁股坐在了地上,结果我推了个空,反而自己摔了个大跟斗.唉,验证了
一句古语,害人终害己啊!

冰上的欢乐是数也数不过来的.大苹果只能从记忆的碎片里,抽出几片欢乐来
与大家分享.

人多的时候,玩游戏是最好的.最先开始的游戏是"开火车"拉,Tba当火车头
(他滑的最好嘛),aima姐姐当第二,她总是要当第二的.因为安全的原因嘛.火车
上人是很多的,所以也很长拉.跟着tba这个火车头,在冰上游弋,自己都不用出力
的,真的很舒服.正在享受的时候,火车突然加速了啊，越开越快,乘客都被吓的
牢牢抓住前面人的腰.结果,就在火车突然来了一个急转弯的时候,灾难终于发生
了,后面的所有人都被摔了出去,倒在冰面上起不来了,只有火车头(tba)和aima
站在那里看着我们笑,原来是他们的阴谋! 乘客当然要找他们算帐拉,于是又开始
了一场冰上的追逐,撒下了一池的欢乐....

下一个游戏是转圈,蝈蝈来当转轴,每边三个人,手拉手站着,做成了一个大转盘.
一声开始后,大苹果就感到天开始旋转了.... 七个人在冰上剧烈的旋转着,我想
如果上帝站在空中看的话,一定会被这个我们用青春的活力做成的美丽的转盘吸引
的.最后的结果本来是计划的大家都被扔出去,摔成一片的.结果,居然在结束的时候
大家都还老老实实的站着,真是不容易啊.

大苹果大力提倡的"老鹰捉小鸡"的游戏总算开始拉! 老鹰嘛,当然是Tba拉,
只有他最凶拉(xixi),老母鸡是老九,特别一提的是,本来静静的听不参加的,
大苹果一声声的叫他,小ji, 小ji,来当小鸡~~~~~, 呵呵,他想了想,反正名字
都是小鸡拉,也没什么不好意思的啦,也就来当小鸡拉.其他小鸡还有aima,bigapple,-
dragon,lyly,guoguo等.老鹰果然不出所料的厉害,只见他,左扑一下,右扑一下,
不时还用假动作想晃过母鸡,什么急刹车,急转弯这种冰上的高难度动作都做出来了.
而我们的母鸡的表现更是不同凡响.只见他动作极其干净利落,长长的翅膀伸开来,
为我们做成了一个安全的防线. 他丝毫不为老鹰的假动作所骗,总能以简练的动作
跑到老鹰跟前挡住他.可惜,最后的结局是,母鸡一个脚下不稳,坐倒在地上,小鸡
失去了对母鸡的依靠,也纷纷倒地,老鹰在旁边大声的笑...... :)

冰上,我们撒下的欢声笑语是那么的多.让我都害怕这寒冬也会被我们的热情融化
掉.....

最后上场的是箩卜头.这位选手的出场是大家千呼万唤的结果.换冰鞋的时候
大 苹果就开始威胁他,上场后可要推他哦.他满不在乎的说,我就喜欢"推倒胡",哈,
那大苹果就坚决来当"点炮"的! 箩卜头指着旁边的ji说,人家都静静的"听"了半天
了,你还敢点炮? 哈,这个箩卜头,等你上场再说.....

箩卜选手的出场非常热闹,有大声宣布的,"箩卜头出场拉,大家准备好啊~~~~~"
有拿相机,时刻准备拍下著名的"箩卜头的第一摔",结果是他非常非常的让大家失望
了.居然,居然,晃晃悠悠,晃晃悠悠,划了一圈都没有摔,还专门跑到我们镜头面前
做了个鬼脸,气死我这个导演和摄像师樱桃拉! 我们先调动tba和老九上去攻击,
结果居然失败了,硝烟过后,箩卜头屹立不倒.然后是我亲自出马,暗害,扔了个大
雪球在他脚底下,他居然又躲过了.最后樱桃出马了,先问我,"怎么弄才能把他弄
趴下呢?",我给她讲解了半天,应该这么这么这么干,樱桃还是不明白.后来箩卜头
急了,"这还不简单,从后面给我膝盖一下不就成了么?",说完后急忙掩口,怎么
这也广播说,已经晚啦,老九已经这么给了他一下,著名的箩卜头总算倒下了.
樱桃急忙抢下了这个珍贵的镜头,他可是死在自己的手上的哦 :)

还有些事没交代,allen也是来了的,不过他只在旁边看哦.而且中途溜出去练
功,不算坚定分子.只有懂懂,老老实实的披着箩卜的大衣,在旁边一边听音乐,
一边看大家玩,脸上老是乐呵呵的,被评为最佳观众. lyly姐姐特别逗,一直没
敢和我们疯,一个人老老实实的在学着滑,最后是大有进步了,也一直没怎么摔交.
后来,把冰鞋换了下来,才敢和我们打打闹闹了.谁知道,她的鞋比冰鞋还滑,不穿
冰鞋反而还摔了个大跟斗. :) 中间,我们还打雪仗来着,阿静被评为最佳射手,
他的雪球仍得又远又准拉,tba也挺厉害,毕竟是棒球的投手嘛.反正,下次如果
要打雪仗的话,我一定和ji和tba一队,就无敌天下拉!

昨天的夕阳很美,是那种柔和的红色,一点都不刺眼,让人感觉很亲切. 夕阳,
--

滑完了冰,我们先去了麦当劳,六点去了破pie的报告会....

欲知后事如何,等大苹果休息会儿再讲吧.

( 大苹果累坏了..... )

~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

岂能尽如人意 *_^但求无愧于心
******************************************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.26.175]
上一篇 返回上一页 回到目录 回到页首


祝福的话 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 送给朋友的祝福 (BM: whpu) | 2001.02.22
2 | 文件 | 祝福每一个人的好朋友..... xiaobf | 1999.09.17
3 | 文件 | 大苹果给大家拜年啦！ xiaobf | 1999.09.17
返回上一页 回到上一级目录


送给朋友的祝福 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 送给朋友的祝福(-) whpu | 2000.04.12
2 | 文件 | 送给朋友的祝福(二) whpu | 2000.04.12
3 | 文件 | 送给朋友的祝福（三） whpu | 2000.04.12
4 | 文件 | 送给朋友的祝福（四） whpu | 2000.04.12
5 | 文件 | 送给朋友的祝福（五） whpu | 2000.04.12
6 | 文件 | 送给朋友的祝福(六) whpu | 2000.04.12
7 | 文件 | 送给朋友的祝福(七) whpu | 2000.04.12
8 | 文件 | 送给朋友的祝福---放心去飞:)))) whpu | 2000.04.12
9 | 文件 | 送给朋友的祝福--萍聚:))))))) whpu | 2000.04.12
返回上一页 回到上一级目录


送给朋友的祝福(-)

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福(-)
发信站: BBS 水木清华站 (Tue Sep 1 21:30:50 1998)

(-)

嘎嘎:

想想看,多奇怪的缘分,同处一个省(或者确切地点是同在闽东地区)
我们没有机会相识,老天却发神经似的让咱俩跑到3千里之遥的北京.在这狭小
的师大宿舍中共"挤"一堂,还不幸至极地成了上下铺,我也有幸尝到了
再三被上铺掉下来的不明降落物惊醒的滋味---------假如若干年后我要回忆
起"住在我上铺的兄弟"时,这点相比还会让我怀恨在心,咬牙不休..你小心着点
吧,我亲爱的"嘎嘎".
人说天下没有不散的宴席.倒是数不清又多少回咱们相谐着去打牙祭
担鉴于我从此就能摆脱--丁某人:( 不时兴起的一声声 凄厉高歌,这点牺牲我
想我还是能够忍痛作出的.何况这宴席只怕一时半会儿是散不了啦.想你以后经
过福州,不会将我挖出来敲一顿,鬼才相信呢?:(,真想说一句"千山我独行,不必
相随".只怕是难啦.大概老天爷也只好怜悯地说:"可怜你们吃缘未了..."faint
是啊...可怜的我.幸福的你..

终脱苦海,难逃劫难的 施

1998.6.16 晚

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 修改:·cdrom 於 Sep 5 10:16:36 修改本文·[FROM: 166.111.61.197]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]
返回上一页 回到目录 回到页首 下一篇


送给朋友的祝福(二)

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福(二)
发信站: BBS 水木清华站 (Tue Sep 1 22:03:52 1998)

(二)

亲爱的姐夫:

在我写下关于我和你的史诗之前,先让我们回顾一下大学四年来你的
表现:大一时,你被命名为"六儿",大二时,你便荣升为"姐夫"(极不称职);大四
时,你幡然醒悟,战战兢兢地小声叫我"五姐".
时光飞逝,真的我会想你的.还记得大一时,我们俩\争那间小亭子吗?
因为我们都觉的那是北楼最美的一处风景,或许应该叫"家".很喜欢你的坦率
和正直,这是你性格中最初闪出的亮光.渐渐地,我看到了更丰富的你.你的细心
和你高挑的身材形成了鲜明的对比,每次写信都精心挑选漂亮的信纸.还要附上
一张寄托新意的小卡,每次有什么小玩意儿需要装饰,你搜会埋头在桌边,竖起
兰花指,为它们穿上好看的外衣.还有你的感情,那细腻的心情和温馨的梦想
你渴望有人拉着你的手,说,跟我走,你便小鸟依人般的陪他海角天涯,无怨无悔
为你祈祷,希望你的感情世界能够得到大大的满足,也不枉你"大拿"一场.
那天我不是说过又一个形容词形容你非常何时吗?那件蓝绿色调的
长裙,裹着你白皙(勾人),匀称(适度)的身体,长发披肩,也颇娴静一把地坐在
桌边,想那一个想说的形容词就是:"这小破孩,居然出落成楚楚动人的大姑娘
咧,啧啧"!!!

五姐

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 修改:·cdrom 於 Sep 5 10:17:18 修改本文·[FROM: 166.111.61.197]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


送给朋友的祝福（三）

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 送给朋友的祝福（三）
发信站: BBS 水木清华站 (Wed Sep 2 12:16:21 1998)

临别赠诗

其一
梧桐* 外日迟迟，
* 天归鸟屈惊蹄。（1）
楼头早有惜别意，
笔下准得珍重辞。
道德文章尝惊赏，
音容笑貌即远离。
离乡志国能相忆，
金盆月落私语时。（2）

其二
相处日见情谊深，
二年三年成知音。
曾是朝朝眼前影，
将成暮暮梦中人。
常思齐鲁同游处，
永忆燕京共度春。
羡于而今成羽翼，
高飞莫忘故园心。（3）

注（1）中北319窗外有一颗参天梧桐，时有飞鸟栖息枝上。
（2）原诗没见过，是从我们都喜欢的张爱玲的“私语”中
看见的那句“夜深闻私语，月落如金盆”。
（3）“故园心”既指故乡之情，又指故人之心。

将万语千言排入格律，都更知：言有尽，意无穷！珍重，再会！
1998年6月15日
于中北319室
--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]


送给朋友的祝福（四）

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 送给朋友的祝福（四）
发信站: BBS 水木清华站 (Wed Sep 2 12:24:35 1998)

亲爱的小朱：
打开记忆的窗，突然发觉大学的风景线上因为
你的存在而增添了许多亮丽的色彩。你的活泼，
你的热情，你的开朗，你的可爱，以及你想哭
就哭，想笑就笑的率真个性，就象一缕缕和煦
的风，轻轻拂动着每个人的心弦，带来融融的
惬意和欢乐。
回想咱们班出去玩的一幕幕，令我最最难忘的
要数去十渡时的小孤山之行。真的忘不了半山
腰上那顿丰盛的午餐，忘不了那甘美无比的桑
椹，更忘不了一路上的欢声笑语....要是当时
能把那些场面都拍下来，那该多好。
就要走了，也不知走过多少岁月才能再想见。
若再见到你时，你还是不是那位，那位可爱的
小朱？
愿你早日能圆心中最真的梦！
98.6.25

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]


送给朋友的祝福（五）

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 送给朋友的祝福（五）
发信站: BBS 水木清华站 (Wed Sep 2 12:50:40 1998)

小朱头：
说实话，一直都很羡慕你的那份清纯，那份自在。那时你我还不是很熟悉，
只是一次亲眼看见你与其他同学去看录象，我对身边的同伴说：“他们活
得真自在，我好羡慕小朱。”真的，好羡慕，因为有时候我活得太累，坚
强得太累。
很感谢实习和考研的那段时光。因为实习，我们在“灯”的亮光中，在“
鸡蛋饼”的芬芳中，在同去同归的行程中，真正贴近了。看你笑得灿若桃
花，看你为学生们喜爱得了不得，看你和我一起阴谋然而也是正当地敲了
男生十几个汉堡....我在你的感染下，真的享受着所有的快乐，所有的明
丽。你不知道，有时候我会陶醉在你的笑声中，久久地，久久地，那感觉
至今让我回味无穷。
告别了实习，告别了“鸡蛋饼”，在奋战考研的日子里，基本上已失去语
言能力的我，相见时只能用笑来表达一切。记得很多个晚上，很晚了你冲
到我们宿舍，探进头来叫我的名字，而后总是会说，没事儿，只是好几天
没见你，来看看你。每次听到你说“来看看你”，我都很感动，感动得想
哭！真的，一切只能用感动表达！教二的教室里我们总会不期而遇，正如
你说的，当自己很累的时候，就看看周围的人，于是便继续努力。而我每
当感到烦躁，累得甚至想大叫想哭的时候，便会看看教室里的你，看看那
个可爱的小朱。谢谢你，无形中给我的鼓励和帮助，谢谢那份苦然而甜的
经历！
记得你说你的愿望是和自己所爱的人一起慢慢变老，找一个爱你和你爱的
人，走过人生所有的岁月。你会幸福的。
一个人在外，一定要多多保重，好好照顾自己！祝生活幸福，好人一生平
安！
另：有空常联系，让我看看你斗大的字，抑或听听你爽朗的笑声！
于98年6月22日夜

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]


送给朋友的祝福(六)

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福(六)
发信站: BBS 水木清华站 (Wed Sep 2 13:34:43 1998)

我们曾有过关于诗的短暂交谈,那时我说我要给你看我的诗.现在是时候啦
我把自己认为较得意的作品赠给你.写诗时大三结束前夕,那时我就开始想象
毕业..所以我的诗 名字就叫...

大三,想象毕业

我在阳光离开冬青树梢前离去
那时绿色已醒
又会有麻雀在校园觅食
树叶有如轻盈的风铃
在我曾爱恋的女孩窗前摇曳
那是个谜语
她却不屑去寻找答案

我听见妈妈召唤我的声音
她以为儿子在旁边会更让她幸福
儿子变了很多
母亲却并不知道

于是我再次驻足在
层无数次停留的中北楼后
海报
仍是去年的消息
我不会跳舞
车也在最后一星期被偷去
只有来时带的小衣箱
和舍不得动人的书
陪我回家

1998.6.12

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


送给朋友的祝福(七)

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福(七)
发信站: BBS 水木清华站 (Wed Sep 2 13:50:22 1998)

丁老七:

也许应该写点伤感的才行,例如"从此一别..."也让你为
大家交点"水费"
可惜,我这人有些男儿气.不过不是有泪不轻弹,而是实在无泪
可弹.
又顾及你高过我数十毫米的个头,不敢有怜香惜玉的酸话(念头
倒是有的),只好板起脸来教育你啦
第一,相貌.古人曰:'人要相貌,海水斗量".所以丁丁当当之余
多与脂肪斗一斗,拼个丁活脂死.
第二,婚姻.古人说:"唯女子和小人难养也".所以,我盼望,有朝
一日,有一位男士声如洪钟,向姐妹们拍拍胸脯:"谁说难养?这小丁姑娘
不错,我来养啦!!至于'小人',我和她..." 哎哟,哎哟,不敢多写啦!!怕
会有被碎尸亿段之后果.
第三,第四,姐姐我还没有想出来啦,,从长计议!!OK??

来世为男(实在不行,那就仍旧为女)

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


送给朋友的祝福---放心去飞:))))

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福---放心去飞:))))
发信站: BBS 水木清华站 (Thu Sep 3 13:57:53 1998)

放心去飞

终于还是走到这一天,
要奔向各自的世界,
没人能取代记忆中的你,
和那段青春岁月.

路我们曾携手并肩,
用汗和泪写下永远.
拿欢笑荣耀换一句誓言,
夜夜在梦里相约.

放心去飞,
勇敢地去追,
追一切我们未完成的梦.
放心去飞,
勇敢地挥别,
说好了这一次不掉眼泪.

(Repeat)

终于还是走到这一天,
要奔向各自的世界,
没人能取代记忆中的你,
和那段青春岁月...

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


送给朋友的祝福--萍聚:)))))))

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福--萍聚:)))))))
发信站: BBS 水木清华站 (Thu Sep 3 14:00:53 1998)

萍 聚

别管以后将如何结束，
至少我们曾经相聚过，
不必费心地彼此约束，
更不需要言语的承诺。
只要我们曾经拥有过，
对你我来讲已经足够，
人的一生有许多回忆，
只愿你的追忆有个我。

(repeat)
--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]
上一篇 返回上一页 回到目录 回到页首


祝福每一个人的好朋友.....

 发信人: satellite (小卫星), 信区: Friends
标 题: 祝福每一个人的好朋友.....
发信站: BBS 水木清华站 (Tue Jan 21 19:41:48 1997)

    愿祝福归与花时间聆听别人诉苦的人，因为你们帮助我明白，倘若我再
          接再厉，必能获得了解。
    愿祝福归与从未催促我「快一点」或指责我、代替我作事的人；因为我
          所需要的是时间，而不是有人来代劳。
    愿祝福归与在我尝试新的冒险时，站在我身旁的人，特别是在你、我都
          感到负荷过重时。
    愿祝福归与求助於我的人，因为我最大的需要就是有人需要我。
    愿祝福归与明白我不擅於将思想用言语充分表达的人。
    愿祝福归与以微笑鼓励我再接再厉的人。
    愿祝福归与未提醒我在一天之内问两次相同问题的人。
    愿祝福归与照我本相 —— 非照你所期望的我 —— 尊重我、爱我的人
。　　　　　　　　　　　　　　　　　　　　　　　～ 无名氏
--
I asked Jesus "How much do You love me ? "
"This much." He answered,
and He stretched out His arms
and died. 欢迎您来140.113.11.234看看...:)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 168.95.188.8]
返回上一页 回到目录 回到页首 下一篇


大苹果给大家拜年啦！

 发信人: bigapple (人见人爱的大苹果), 信区: Friends
标 题: 大苹果给大家拜年啦！
发信站: BBS 水木清华站 (Wed Jan 22 11:21:58 1997)

先拜嘛，马上就要回家了，怕以后就没机会拉！
大苹果给大家拜个早年！
祝大家，福如东海，寿比南山！
祝大家，春节快乐，财源广进！
祝大家，生活美满，爱情顺利！
祝大家，新年新气象啦！
好了，拜完了，大苹果把帽子摘下来，走到每个人跟前，开始收红包.....
恭喜发财，红包拿来~~~~~~~ ^_*
大苹果拜年拜得好不好啊？ 好~~~~~~(大苹果自己拼命叫)
在来一次要不要啊? 要~~~~~(大苹果看着手里的一堆红包说) 不要~~~~(大家看
着钱包一齐说)
好吧，我就应大家要求再来一次吧.....咦，还没拜呢，怎么大家全晕倒了？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.74.19]
上一篇 返回上一页 回到目录 回到页首


最新收录 (BM: BMs)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 送给朋友的祝福(八) whpu | 2000.04.25
2 | 文件 | 感谢上帝,我有你这样的朋友 whpu | 2000.04.25
3 | 文件 | zher这个人啊....唉 (转载) whpu | 2000.04.25
4 | 文件 | Re: zher这个人啊....唉 (转载) whpu | 2000.04.25
5 | 文件 | Re: zher这个人啊....唉 (转载) whpu | 2000.04.25
6 | 文件 | 生病 whpu | 2000.04.25
7 | 文件 | 生病(2) whpu | 2000.04.25
8 | 文件 | 网日情怀 whpu | 2000.04.25
9 | 文件 | 初次见面——拔 whpu | 2000.04.25
10 | 文件 | 初次见面——宝宝迁的酒席 whpu | 2000.04.25
11 | 文件 | 初次见面——我是你哥哥 whpu | 2000.04.25
12 | 文件 | 关于友情 whpu | 2000.04.25
13 | 文件 | 处友之道 whpu | 2000.04.25
14 | 文件 | 到哪里找那么好的人？（一） whpu | 2000.04.25
15 | 文件 | 到哪里找那么好的人？（二） whpu | 2000.04.25
16 | 文件 | 到哪里找那么好的人？（三）（四）（五） whpu | 2000.04.25
17 | 文件 | 到哪里找那么好的人？（六）（七）（八） whpu | 2000.04.25
18 | 文件 | 到哪里找那么好的人？（九）（十）（十一 whpu | 2000.04.25
19 | 文件 | 无怨无悔 whpu | 2000.04.25
20 | 文件 | 网上世界... whpu | 2000.04.25
21 | 文件 | Re: 网上世界... whpu | 2000.04.25
22 | 文件 | Re: 网上世界... whpu | 2000.04.25
23 | 文件 | 朋友==一种交易?[转自风雨*园站] whpu | 2000.04.25
24 | 文件 | 好朋友是什么... whpu | 2000.04.25
25 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
26 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
27 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
28 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
29 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
30 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
31 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
32 | 文件 | 网上情缘 (转载) whpu | 2000.04.25
33 | 文件 | 网上情缘（再） (转载) whpu | 2000.04.25
34 | 文件 | 网上情缘（三） (转载) whpu | 2000.04.25
35 | 文件 | 网上情缘（补） (转载) whpu | 2000.04.25
36 | 文件 | 怀念你,你知道么还能? whpu | 2000.04.25
返回上一页 回到上一级目录


送给朋友的祝福(八)

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福(八)
发信站: BBS 水木清华站 (Sat Sep 5 10:12:04 1998)

给新疆同学 蒋:

怎样的天池水孕育了你的淡然和宁静?
怎样的大漠给了你宽广与平衡?
我想去看一看那方神奇的土地,
因为我的一个姐妹在那里出生!!

给班长宇:

同窗四载,神交以久.君令我爱,君令我敬,君亦我愧,君亦令我...怜.
在你身上,我看到了金玉一样的品质,你的人品象兰香一样高贵不群而
又平易近人,可是,在愉悦他人的时候,可否有人察觉到花香里面的一丝
忧伤?
我不叫你"弟弟",也不叫你"宇哥",我叫你"宇",总有一天,一个幸福的人
会惊喜地人会发现他遇到了一个多么美好的姑娘,一件宝贝.

(被同学称为"弟弟","宇哥",一个貌似男生的女生,有着一颗最女性的心灵)

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 修改:·cdrom 於 Sep 5 10:15:24 修改本文·[FROM: 166.111.61.197]
※ 修改:·cdrom 於 Sep 5 10:15:46 修改本文·[FROM: 166.111.61.197]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]
返回上一页 回到目录 回到页首 下一篇


感谢上帝,我有你这样的朋友

 发信人: tpgz (jenny), 信区: Friends
标 题: 感谢上帝,我有你这样的朋友
发信站: BBS 水木清华站 (Tue Sep 8 13:17:10 1998)

本人的运气一向不甚佳,打牌手气很臭,常丢东西,大学里除了我这个人和宿舍的床铺
外,所有的身外之物都丢过.然而我的交友运却一直很好,让我很是感谢上苍的眷顾.

人是不能没有朋友的.我对朋友的定义很苛刻,在我看来,朋友就是朋友,是知己,交友
就是交心,没有什么点头之交,那不是朋友.玩伴和朋友也是有区别的.虽然有些人能陪你
玩乐,但彼此没有心的交流,就不是朋友.

真正的朋友不用言语,一个眼神就会领会对方的意思.真正的朋友不在乎相交时间的长
短,若彼此都是性情中人,初次见面就会有很投缘,惺惺相惜的感觉.真正的朋友也不会在乎
距离的远近,常常一封好友的来信会让我激动很久,真正的朋友会彼此牵挂着对方,在夜深?nbsp;
人静时,看着夜空会祝他或她一切都好;在飘雪的日子会看着洁白的世界轻声说一句merry
Christmas.真正的朋友会在你伤心难过时什么也不多问,什么也不多说,静静坐在一旁让你
哭个够,因为他或她知道你不愿在别人面前流泪.

现在我的好朋友们都不在身边,我也知道随着时间的推移我们都会有各自的世界,见面
的机会会越来越少,然而"若是两情长久又岂在朝朝暮暮".我时常想象着,有一天我会因某
些原因到我的朋友所在的城市,突然出现在他或她面前,然后在那个城市某个酒馆或咖啡屋
聊天.

也许我想的太浪漫,然而我对友情真的很有信心.不管我在哪里,不管时隔多久,我都会
在心里对我的朋友们说:
有你这样的朋友是我最快乐的事.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.162]


zher这个人啊....唉 (转载)

 发信人: stephen (小木匠★忙啊), 信区: Friends
标 题: zher这个人啊....唉 (转载)
发信站: BBS 水木清华站 (Mon Sep 14 08:29:28 1998)

【 以下文字转载自 Banquet 讨论区 】
【 原文由 stephen 所发表 】

zher这个人啊...唉!

刚认识他那会儿,他可是标准虫虫,几乎天天上网,在聊天室里聊天谈笑.
后来有机会和他见了面,发现现实生活中的他还是蛮老实的,虽然也开几个玩笑,
可和他在聊天室里的比,简直...怎么说呢,简直素多了:)

见了面难免要彼此报告啦,等几杯小酒下了肚,zher可就原形必露了...
不过他的酒量可真是不得了,随随便便就是四五瓶,还没什么反应,风格越来越接
近在网上认识的那个zher...//grin

再后来呢,大家彼此渐渐熟悉了,也讲讲过去的事情.他对在华中的那段
日子是很怀念的,常常和我们讲起他的那帮死党兄弟, 特别是他们几个结拜的兄
弟.当时就想,他这么重感情的人,能认识真是件幸事.

以后和他交往越来越多,有事没事也常常往他们太极那边跑,认识了当时
和他在一个公司的ppc.他们俩有一阵也不知道怎么了,几乎天天出去喝酒,而每每
呢都是不醉不归.在华工板上,也常看见他汇报"昨天喝了多少"等的文章出现. 这
时候,也不知道是羡慕还是暗自担心.

有一天zher突然跑到清华来,说是给一个朋友过生日.等我们一起从饭馆
出来才知道,他晚上就要赶火车去胜利油田出差,而这么紧张他仍然没忘了过来参
加别人的生日报告,这个人啊,真够意思,我当时想.

回来后呢,因为要考试放假什么的,有一段日子没看见他了, 但多多少少
也还是听说了不少他的奇闻逸事.当然这里面大多数还是他主动坦白招供的.

记得有一天他突然告诉我他有女朋友了,当时真的有点不信, 因为他这个
人啊平时这种玩笑也开了不少了.可他这次好象是真的似的.

可是我对此仍然半信半疑,直到有一天zher很乖的带着一个姑娘出现在我
面前.当时我心头出现的一个词就是"小鸟依人",可这小鸟可不是指那姑娘,而是堂
堂蒙古大汉的zher...:P

事情就这么峰回路转的发展下去了,不直到哪天起zher的nick变成了 "已
婚男人",我还开玩笑说是不是他怕人骚扰他而抬出的挡箭牌,他不置可否的笑笑.
前几天他突然在notepad上留言说新婚第一天,我才恍然大悟原来他是蓄谋以久了.

前几天在信箱看到zher写个好友的信,老实交代了他结婚的事实, 暗地里
替他高兴.这种高兴可不是听说roberto如何如何后那种"搞定了他等于释放了大量
美眉到游离态"的那种高兴,而是一种对他能找到属于自己的幸福的高兴.其实zher
自己在那信里也说了,找到了自己"情投意合的老婆,难啊",然而最终却是 "修成正
果"了......

以后看来zher要经常去家庭生活板转转了:P

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 修改:·stephen 於 Sep 14 08:29:17 修改本文·[FROM: 166.111.36.253]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.253]


Re: zher这个人啊....唉 (转载)

 发信人: zstone (大石头), 信区: Friends
标 题: Re: zher这个人啊....唉 (转载)
发信站: BBS 水木清华站 (Mon Sep 14 10:21:43 1998)

认识zher，是被他骗了的一个晚上！(wuwu)
他当时的昵称是喂驴的民工，在聊天室里遇到他，
他也说自己是勤奋好学，接触高科技的民工，抽空上网，
嘴里总是俺有几斤力气，扛机器什么的不知道到外企行不行。

faint.

我想网上的世界这么大，什么人都会有，于是在将信将疑中
还对他说学外语很重要（可惜我外语还很差）。跟他说了半天，
后来才知道，都是假的。

就这样认识了zher，一个爱开玩笑但又才华横溢的“民工”，后来
在计算机版上总能看到他的文章，他也对我说要多学点知识，少
玩一点（惭愧惭愧，朋友的话总是后来才明白是对是错）。

他那天拉我喝酒，多亏没去，看小木匠的描述，我不喝就得趴下（吓的）。

原来看了他的签名档，说哪天冒出个念头找个女孩，生个儿子，我还
暗自纳闷，他会有玩够了的时候吗？

zher终于找到了另一半的生活，可以安心实现他的另一个理想（grin)。我想
借次机会深深的祝福他吧，希望能在请示之后抽空看看网上的朋友。

（偷偷问小木匠，zher是什么样子？）

【 在 stephen (小木匠★忙啊) 的大作中提到: 】
∶ 【 以下文字转载自 Banquet 讨论区 】
∶ 【 原文由 stephen 所发表 】
∶ zher这个人啊...唉!
∶ 刚认识他那会儿,他可是标准虫虫,几乎天天上网,在聊天室里聊天谈笑.
∶ 后来有机会和他见了面,发现现实生活中的他还是蛮老实的,虽然也开几个玩笑,
∶ 可和他在聊天室里的比,简直...怎么说呢,简直素多了:)
∶ 见了面难免要彼此报告啦,等几杯小酒下了肚,zher可就原形必露了...
∶ 不过他的酒量可真是不得了,随随便便就是四五瓶,还没什么反应,风格越来越接
∶ 近在网上认识的那个zher...//grin
∶ 再后来呢,大家彼此渐渐熟悉了,也讲讲过去的事情.他对在华中的那段
∶ 日子是很怀念的,常常和我们讲起他的那帮死党兄弟, 特别是他们几个结拜的兄
∶ 弟.当时就想,他这么重感情的人,能认识真是件幸事.
∶ 以后和他交往越来越多,有事没事也常常往他们太极那边跑,认识了当时
∶ 和他在一个公司的ppc.他们俩有一阵也不知道怎么了,几乎天天出去喝酒,而每每
∶ 呢都是不醉不归.在华工板上,也常看见他汇报"昨天喝了多少"等的文章出现. 这
∶ 时候,也不知道是羡慕还是暗自担心.
∶ 有一天zher突然跑到清华来,说是给一个朋友过生日.等我们一起从饭馆
∶ 出来才知道,他晚上就要赶火车去胜利油田出差,而这么紧张他仍然没忘了过来参
∶ 加别人的生日报告,这个人啊,真够意思,我当时想.
∶ 回来后呢,因为要考试放假什么的,有一段日子没看见他了, 但多多少少
∶ 也还是听说了不少他的奇闻逸事.当然这里面大多数还是他主动坦白招供的.
∶ 记得有一天他突然告诉我他有女朋友了,当时真的有点不信, 因为他这个
∶ 人啊平时这种玩笑也开了不少了.可他这次好象是真的似的.
∶ 可是我对此仍然半信半疑,直到有一天zher很乖的带着一个姑娘出现在我
∶ 面前.当时我心头出现的一个词就是"小鸟依人",可这小鸟可不是指那姑娘,而是堂
∶ 堂蒙古大汉的zher...:P
∶ 事情就这么峰回路转的发展下去了,不直到哪天起zher的nick变成了 "已
∶ 婚男人",我还开玩笑说是不是他怕人骚扰他而抬出的挡箭牌,他不置可否的笑笑.
∶ 前几天他突然在notepad上留言说新婚第一天,我才恍然大悟原来他是蓄谋以久了.
∶ 前几天在信箱看到zher写个好友的信,老实交代了他结婚的事实, 暗地里
∶ 替他高兴.这种高兴可不是听说roberto如何如何后那种"搞定了他等于释放了大量
∶ 美眉到游离态"的那种高兴,而是一种对他能找到属于自己的幸福的高兴.其实zher
∶ 自己在那信里也说了,找到了自己"情投意合的老婆,难啊",然而最终却是 "修成正
∶ 果"了......
∶ 以后看来zher要经常去家庭生活板转转了:P

--

特别的爱给特别的你

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.60.113]


Re: zher这个人啊....唉 (转载)

 发信人: barebell (小心~~此情将待成追忆), 信区: Friends
标 题: Re: zher这个人啊....唉 (转载)
发信站: BBS 水木清华站 (Tue Sep 15 13:53:36 1998) WWW-POST

和zher也不算很熟，知道他完全因为@@的缘故，他那时成天lp lp地
叫（想必现在就不敢了吧？）呵呵

他在和@@说话的时候，狂热地把自己狠狠地夸了一通，简直象水仙
花了。//grin 然后很有幸地目睹了一下zher的靓相，果然国色天香，占
近天底下的风流哦 （//呕吐！） 偶尔在chat room碰碰面，我这近千
瓦的灯泡可是亮的厉害，不怪得常常被他们kick 了又kick的。幸好ww脸
皮比较厚，照样发光发热的说。

看着zher嬉笑怒骂的，觉得蛮有趣的一个人，虽然不熟，给我的印象
就是任性+感性。那时候就老想着怎样让zher给@@寄他答应的朱古力以共享
资源，可@@极力反对，我又一时心太软，以致错失良机。

那时zher还老悲叹着no gf 呢，我呢也“难过”地参加牢骚大会，
他开始一直以为我是个男孩，还强烈反对我和@@一起，千里迢迢地喝起
干醋来。:D

然后便听说zher要结婚了！当时@@虽然强调是明年，我仍然很是
难以置信，还在说着没呢，怎么就。。了？！而且zher那么。。的一个
家伙，那么快就想升级做家庭主男了？！但事实胜于理论。临毕业前@@
和他通话时，我也凑着说了两句，当时因为喝得头晕晕的，也不记得说了什
么，大概就是恭喜又恭喜，顺便想套点经验。可惜zher孤寒的要命，正当
春风得意之际都不肯小小益下大家。//cry

前些天@@来信还问起有没在网上遇到zher，今天就看见小木匠的长篇
大论了。呵呵。于是进了@@的信箱看了下（她因为不能上网，托我帮忙照
顾id和信箱，zher请原谅啊！）果然大有所获，很快乐地看着zher被套牢
成仙得道了。不管为了被释放到“游离态”的mm也好，为了zher也好，都
很开心的说。

可惜的是，从此再没机会出卖@@的资料了。

还是最俗的一句：愿zher执夫人之手，与夫人偕老。虽然俗了点，但这
是zher想的，对不？

【 在 stephen (小木匠★忙啊) 的大作中提到: 】
∶ 【 以下文字转载自 Banquet 讨论区 】
∶ 【 原文由 stephen 所发表 】
∶
∶ zher这个人啊...唉!

∶ 记得有一天他突然告诉我他有女朋友了,当时真的有点不信, 因为他这个
∶ 人啊平时这种玩笑也开了不少了.可他这次好象是真的似的.
∶
∶ 可是我对此仍然半信半疑,直到有一天zher很乖的带着一个姑娘出现在我
∶ 面前.当时我心头出现的一个词就是"小鸟依人",可这小鸟可不是指那姑娘,而是堂
∶ 堂蒙古大汉的zher...:P
∶
∶ 事情就这么峰回路转的发展下去了,不直到哪天起zher的nick变成了 "已
∶ 婚男人",我还开玩笑说是不是他怕人骚扰他而抬出的挡箭牌,他不置可否的笑笑.
∶ 前几天他突然在notepad上留言说新婚第一天,我才恍然大悟原来他是蓄谋以久了.
∶
∶ 前几天在信箱看到zher写个好友的信,老实交代了他结婚的事实, 暗地里
∶ 替他高兴.这种高兴可不是听说roberto如何如何后那种"搞定了他等于释放了大量
∶ 美眉到游离态"的那种高兴,而是一种对他能找到属于自己的幸福的高兴.其实zher
∶ 自己在那信里也说了,找到了自己"情投意合的老婆,难啊",然而最终却是 "修成正
∶ 果"了......
∶
∶ 以后看来zher要经常去家庭生活板转转了:P
∶
∶

--
小心小心眼的小心

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.155.72]


生病

 发信人: xianzeng (橘右京), 信区: Friends
标 题: 生病
发信站: BBS 水木清华站 (Tue Sep 15 17:16:15 1998)

生病了
开着窗子吹了一夜的风，早上起来就拼命咳嗽，还发烧什么的。下午去医院，大夫
给你开了一堆药打了针，你于是买了水果回来休息。
躺在床上，十分难受，睡不着；一测体温：38。5；你知道这是什么概念吧，就是盖
着棉被，裹着毯子还是觉得冷，冷极了，只要稍一翻身，进来点凉风，就会打冷战。
同时还在拼命出汗，咳嗽什么的；让你每翻一次身就会呻吟......
在高烧中，你的思维比以往更加活跃，你想到童年时妈妈给你做的茄子时才意识到你
还没吃晚饭，而你现在唯一能做的就是挣扎着爬下床，喝些开水，胡乱啃两口苹果然
后再逃命似的爬上床，在棉被下面打哆嗦；

你又想到你平时的朋友们，此时此刻，你是多么需要别人的安慰啊！你于是又挣扎着
下床，拿起电话，一个个的招他们，占线，忙音，占线......最后，你已羞于再打，
因你此刻唯一想起的人就是妈妈，而她正在千里以外，何况，你是不能让她为你担心
的；你于是有挣扎着上床，和敏感的神经搏斗着，最后在不为人知的时刻如愿以偿的
跌入梦想......
亲爱的人们，我想我是个普通的人，更确切说我是一道普通的风景，你可以观看我，
可以在这里休息，但我们永远无法成为朋友，呵呵
当你领悟到这一点时，你刚过完你二十二岁的生日，这似乎还不算晚......
--
**************
三山半落青天外
一水中分白露洲
**************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.154]


生病(2)

 发信人: xianzeng (橘右京), 信区: Friends
标 题: 生病(2)
发信站: BBS 水木清华站 (Wed Sep 16 18:16:02 1998)

大一时，曾得过一种类似“冬眠”的病。
病症是只要一下床就会头晕脑胀，眼冒金星；什么事也做不了，只能躺在床上胡思乱想
或者睡觉：白天睡，晚上还睡，真的和冬眠一样。
现在想来，那肯定是长期的营养不良造成的：本来就不爱吃饭，这下就吃的更少，甚至
不吃了。体内的营养消耗的都差不多了，不晕才怪。
当然了，我也去过校医院看病。给我看病的是个很慈祥的老太太，她问明病因之后，就
给我量血压，看嗓子什么的，后来，她十分肯定的说我的嗓子有点发炎，就给我开了一
些什么消炎药什么的，令我哭笑不得：有什么办法？回去继续呗。
每天早上，我从梦中醒来，我都要下床，看看自己头是否晕，然后又十分失望的上床，看
着大家一个个的起床，上课去；我呢，就继续睡觉。中午，他们回来，讲一讲白天上课时
的逸事还哈哈大笑什么的，把我羡慕的不行--我是不喜欢上课，可我更不喜欢生病啊。

我清楚的记得我的病的好转是在一天晚上。那天晚上，龙儿来找我（因为我很长时间没去
找她了），她才知道我生病了，看着我的惨样她还想哭什么的，我想我当时肯定说了不少
安慰她的肉麻话，呵呵。后来她说你等着什么的，就走了。过了一刻钟左右，她又回来了
手里拎着一堆食品：水果，饮料还有鸡蛋什么的（哈哈哈哈）。我当时一看这些东西就烦
的要命，根本不想吃。于是她就逼我吃，说什么生病就要吃东西什么的，我觉得也有道理
就勉强吃了一些。第二天早上，我明显觉得头晕减轻了不少；当大家都去上课后不久，龙
儿又来了，还是鸡蛋什么的......
我想，没过多久我就痊愈了。

而今，我和龙儿分手已经n年了，有时想起她的好也会流泪什么的，但我不能去找她，不
仅因为她对我恨之入骨，更多的是我曾想到：谁也好，都不可能和我永远在一起，我想，
假如真的是那样的话，我会烦的一塌糊涂。还有另一个很重要的原因，这个原因也是解释
下面一则事实：
对于很多女人来说，橘右京是一个永远可望而不可即的神话。

哈哈哈哈
**************
寂寂寥寥扬子居
年年岁岁一床书
**************

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc77.cic.tsingh]


网日情怀

 发信人: wordless (沉默是金), 信区: Friends
标 题: 网日情怀
发信站: BBS 水木清华站 (Wed Sep 23 23:08:24 1998)

很多现实中的朋友都告诫我，上BBS很容易浪费时间，并且将不可救药地
染上网瘾。对这些善意劝告我始终找不到确定的态度，无数静夜里我仍然
花大量时间阅读各个五花八门板上的文章，有时觉得BBS包容了人间万物，
有时又觉得一无所获。

上BBS其实是在大四的闲暇时光开始的，陆续地登录过一些ID，许多都慢慢
废弃了，每个总是与一段生活和心情相连着，有些我偶尔登录，有些就注视
着它的生命力渐渐减少，直至消失。这就象《围城〉中所说的，年光
流转间那些昔日之我都逐渐死去，有的我们缅怀地为它树碑立传，有的我们
任它倒毙路边，盼望着它风化消亡。清华站是不允许自杀ID的，在让我觉得
麻烦时也想起，真的，不能随意终结的人生也许更让我们不得不比较认真地
为它承担一些责任。

开始的时候只是阅读文章，大四不免开始自修一门叫“武侠小说阅读与欣
赏”的课程，常去的地方是租书铺和BBS的Emprise版，沉迷阅读那些挑灯
论剑，点评豪杰的文字，大笑着发现真的在BBS世界上才会有这么一群和我
志同道合无聊的人。那时BBS真的是生活中的闲暇乐趣，我从不认为我离开
它就会痛苦，就象我知道我不会永远沉迷于武侠小说一样。

大四下到实验室作毕设的机会使我们能够方便地浏览BBS，读武侠的狂热也
已经过去了，出国、考研、工作的朋友也渐渐都有了明确结局，我们在各自
的毕设机房登录上BBS，在聊天室里相聚，串通起来和陌生人玩笑。这是一
个格外多雨的春天，草木蓬蓬勃勃地生长，空气中总弥漫着一种清凉湿润的
气息，有点让人不由自主地想起流水落花春去也的惆怅。但我们并没有留连
于这个将离别很久很久的熟悉校园,却在哗哗的雨声中,在聊天室的无声嘻笑
里,等待渐渐来临的毕业。因此也认识了一些形形色色的ID，都是些在聊天
室里常进常出的，在我看来，都是一些没有面目的游魂,有时肆无忌惮地真
诚,有时肆无忌惮地虚伪。

那时我换了一个柔情的ID，因此接到一些闲极无聊者的msg，新手总是还没
学会拒绝，但从此我对BBS上某些对女孩子的另眼看待深深反感。友谊应该
互相关怀，互相信赖，而BBS上的交往，可以完全不顾这些，萍水相逢的交
流有时只是慰藉孤独的需要。我后来对手法纯熟而发表文章数却为零的ID
颇敬而远之，那些都是只为聊天而设的无影无踪的无羁游魂。

但我们当时对BBS的着迷,恐怕也正是因为这样不必负责的无拘无束，有时
我们扮演成某种角色和人胡闹,有时也风花雪月地谈风雅情趣,常常一起为
聊天中的趣事放声大笑,同室内玩MUD的男生很奇怪我们居然在聊天中也能
得到那么多的欢笑和快乐。然而最终我的好友名单上还是那些我在现实中
叫得出名字的朋友，那些一起聊过的朋友，只是在聊天室中淡淡问候，决
不挂怀。总觉得那些不是一个可以作为朋友的完整的人。

当然我们也找到了BBS真正的价值，由于毕设，常在一些技术性的版上提问
和浏览，也看那些综合的新闻，这时的BBS对我们而言，是有价值的理性
的工具，不能说这就是后来我们留恋它的全部原因，总觉得对BBS的感觉
有一种感情的因素，而如果仅仅因为它的便利，我们对它的眷恋不会超过
对大学校园里邮局的怀念。

毕业前最后一个晚上，我们吃过散伙饭，微醺中一个平日里为人淡然的女
孩坚持要去上网，这是她对大学最后告别。

毕业后一段零乱的日子，找不到可以上网的地方，怀念昔日朋友时竟然也
非常怀念清华站。终于可以上网了，昔日同窗在清华站重逢，可是已远隔
万水千山。看到久别重逢的进站画面，恍然觉得亲切无比。

那些往日在聊天室内见到的ID，我很多都已淡忘，除了和老朋友谈谈近况
旧事，再也找不回当时兴高采烈的聊天快乐。我开始有充裕的时间阅读文
章，在汪洋大海中常常会突然有一些文字深深触动我，很多都是一些
和生活中难以表露的智慧和观点，人们因为隐蔽而坦白真诚。我看着那些
五花八门的ID，不由得痴想在漫漫风尘的都市街头，那些来去匆匆的淡漠
面孔下，也许就是这些灵动的灵魂。许多深夜我独自在机房，读着历来的
文章，觉得面对着一个缤纷忙碌的世界，时光很快过去，当我疲倦地退出
netterm时，Windows绿色桌面上的图标静静排列，机房里变得非常安静，
突然会让我感到从一个时空掉落出来的无限孤独。

逐渐好友名单有了增添，虽然仍是我都能叫出真实姓名的，但我已分不清
那些是先在网上认识，而后想办法谋面的，那些是原有一面之缘，后来又
在网上成为好友的。也开始在BBS上贴文章，在其他地方看到了一些好文字
总是想方设法贴上来，好象清华站是一个家园，可以妥善收藏我的积聚，
可以有切切关怀的家人分享我的快乐。这些人，不仅是我的好友，还有那
些真诚的曾经让我感动的文章的作者，虽然我从未和他们交谈过。但是他
们，使我感到清华站的温暖家园气息。

日渐地每天只看一些新文章了，潮水一般的大量帖子有时让我感到无聊，
有时让我微笑，感觉一些小小的趣味，有时从站里出来，兀然会觉得
空虚，我想也许我曾经对它的期许过高，这毕竟是一个任由发泄的不需负
责的虚拟空间，但我确实已经离不开它，因为有朋友在那里。

一个昔日同窗告诉我说，如果没有好友名单上的那些ID，她会戒网，我想
可能我不会，但清华站对我而言也许只偶尔使用WWW浏览就够了。每当一个
好友说要戒网时，我总深深难过，因为这样我就失去了BBS的一份乐趣。

总有一天我会离开清华站的，那时沧桑变易，故人老去，情怀更改，谁
知道呢。离开，也肯定是因为今日对它的依恋。我不知道，自己是不是
可以当得上是一个网虫，因为我可以每天只上半小时BBS，但不能有连续
几天不见到水木清华。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: argo.zsu.edu.cn]


初次见面——拔

 发信人: xqq (宝宝迁), 信区: Friends
标 题: 初次见面——拔
发信站: BBS 水木清华站 (Sat Oct 31 19:29:13 1998)

初次见面——拔

一位站长的名片是这样的：

“这里好玩嘛？哦，千万别陷的太深，我现在才发现，这里
比MUD 还要害人。听我一句话吧，赶紧离开，千万别回头，别回
头。”

我是一个不算新鲜的网虫，起码是个经验值比较高的 bbs客
人啦。为了 bbs，为了网络，我耽误了很多。有人给我说，我投
入的是一件没有意义的事情。我也曾经向他们保证，我要让我今
后的时间更有意义。但是， bbs始终不能让我舍弃，或许，我陷
得比较深吧。

写这些文章，起初的目的是为了写写自己的感受，为了让朋
友们看看。但是，在我不断的敲击键盘时，我突然觉得心中豁然
开朗了。也是在我写文章的过程中，我看到了那位站长的名片，
我对他说，“你应该改改。”

什么是有意义的事情？以前我太在乎别人的评价了，现在，
当我面对自己的好友名单时，好象已经找到了答案。或许，以后
我会没有权力，没有金钱，没有地位，但是，我唯一不缺乏的是
朋友，这可能就是我们正投入的工作的意义，我为什么要回头？

为了朋友，我写了这些文章。他们应该知道，我是多么的珍
惜自己的友谊，但是，我还要告诉他们，在网上的日子，是我大
学中最开心的一段记忆，因为我在网上认识了他们，这些真诚的
人。

只要我在网上，只要我还在认识新的朋友，我的文章可能就
不会结束。现在的一些虫子，还没有进入我的文章，那可能是因
为故事还没有展开吧，等到故事发展下去之后，你可能会发现，
那天我的文章中会有你的身影。

所有文章的题目都是《初次见面》，所以，我干脆把自己的
这些东西叫做“初次见面”系列吧。为了朋友的一些隐私，我没
有用他们的真实帐号，而是用字母往下排列的，不过，一些老网
虫会猜出来他们是谁。

我的文笔很差，所以朋友们如果觉得我的文章有损你们的形
象，我真是道歉。如果哪位网友觉得我的文章“强奸”了您的眼
睛，那宝宝迁就先在这里为您作揖了。

这里是我的名片，作为我这篇序的结尾吧，朋友们，希望你
们能够经常念一念它：

在你孤独，悲伤的时候
请你悄悄地念一念我的名字
并且说：“有人在想念我
在世上，我活在一个人的心里。”

宝宝迁
1998年10月19日于北京

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


初次见面——宝宝迁的酒席

 发信人: xqq (宝宝迁), 信区: Friends
标 题: 初次见面——宝宝迁的酒席
发信站: BBS 水木清华站 (Sat Oct 31 19:31:36 1998)

初次见面——宝宝迁的酒席

A 是 bbs里的风云人物，可能有许多人不知道站长，但是，
却很少有人不知道A 。据说有次聚会的时候，他抢尽了风头，被
网虫们团团围住，就象对待电影明星一样，要他在衣服上签名。
他的表现到也象是大腕儿，马马虎虎签了几下，就匆匆走了。要
说我和网虫们结下的友谊，真正是从他开始的。我和他的结识，
也是十分偶然。

我的上网生涯，是从我的大三上学期开始的。我的第一批网
友给我的印象已经不太深了。因为，那个时候，我并没有真正地
在网上倾注自己的精力，网络对我似乎也没有太大的吸引力，在
当时，提到上网，我或许宁愿去打一场篮球。但是，经历了一个
寒假后，一切似乎都改变了，用我同学的话说，我成了一个网虫。
大概是从1998年3月开始，我才活跃在bbs里面。所以，如果要计
算自己的 bbs年龄，我愿意从 3月份开始算起。

刚刚开学，时间很充裕。虽然，宿舍里已经买了机器，但是，
毕竟没有因特儿。我仍是三天两头地往机房跑。那时，我开始注
意一些网络上的规律了。比如，为什么有的人的名片会一闪一闪，
为什么有的人在网上会引起人的尊重....。而当时，尤其令我注
意的是每个人的ip。通过每个网虫的ip，我可以知道他（她）是
哪个学校的，哪个系的，甚至是哪个房间的。当时，有位网友曾
经贴了一篇文章，介绍了北邮ip的分布情况。但是，在107.x 一
栏上，他是这么写的：
“107.x 机械或应科（区别不清楚）”
我对这个很感兴趣，有意要搞清楚。我好象问了不少同学，但是，
他们也不知道，只好，我把问题投到了网上，还是让网络来回答
自己吧。我一看见107.x 的虫子，我就会扔去一张纸条：
“你知道机械和应科ip的区别吗？”
他们大都会很礼貌的回给我说不知道。但是，有一张纸条很挑衅，
我还记得是这样的：
“yes,of course,i don't know!”
我当时很气愤，觉得自己受了嘲笑，我这个新网虫，也顾不得网
上的礼节，断然回过去一张shit,一张damn,一张 bastard。我自
己也很得意自己的杰作，等着对方的回应。几秒钟后，一张纸条
过来了：“你为什么骂我？”......

他就是 A，一个自称是 bbs反面人物的家伙。在被骂了之后，
他和我在网上交往起来了。他先呼我聊天，并且聊了大概3，4个
星期，我自己都觉得有些无聊了。当时，他们班的一个朋友在他
们的系版上发了一篇文章——《三对大俗人》，我和他也被列在
其中。虽然很气愤，但是我不能作些什么。 A在和我聊天的时候，
老是想隐瞒些什么，前几次谈话，对于我问的关于他的问题，他
老是偎偎缩缩的，好象很怕出名的样子。但是，对于我，他是很
容易打听的。因为很不凑巧，他和我的师兄们很熟悉，基本算是
住在一个寝室，而我在我们系不属于默默无闻的那种，总算有些
名气，他问了一位我的老乡，很快就从我的帐号和昵称猜出了我
是谁，并且对我的特征了如指掌，就好象已经见过我一样。更有
甚者，他甚至连我的学习，工作情况都很了然。一次聊天，他告
诉我他知道我是谁了，但是，我还是矢口否认，对于他说的关于
我的情况，我都不置可否。因为，我觉得，他知道我，对于我很
不公平。当然，另一方面，我也开始打听他了。

A是个很聪明的人，从和他第一次聊天开始我就这样觉得。
这次更是说明了这一点。他知道我要戳穿他以后，他用了激将法，
说什么只要我不和我的师兄们接触，就不可能了解他。我不是那
么容易上当的，但是我觉得很有趣，并且有意让他的算盘最终打
错，还是答应了。在接下来的一个星期里，我开始了我的 bbs侦
探生涯。毕竟，我了解了一些应科系ip的规律，所以，我只要看
见与他同一实验室的网虫，我总会抛去几张纸条，说几句恭维的
话。或许，我在网络交往方面是有天才的，后来有位网友就是这
么认为的， A也说我很会在网上“排马屁”。在与他的同志的交
往中，有很多有趣的事情。他的同学很会开玩笑，有人说他是男
生，有人说他是女生。不过他的同学大多数都是守口如瓶，或许
A已经事先关照过了吧。有位网友很奇怪，不仅说A是女的，还说
其他一些A的同志也是女的，我向A转述了一遍，他乐了，告诉我
其实这人才是真正的异性同胞。或许，这就是 A的突破口了，我
当时就有这种感觉，因为女生毕竟容易漏些风声。我和这位大姐
聊了两三天，她终于经不住我的盘问，答应我问什么，她回答什
么，决不撒谎了。这样，我很容易知道了 A是当年考研的一位很
厉害的人物，并且将要成为我的师兄。当我把这点讯息告诉他的
时候，他有些吃惊，不过还是有些不认输。我不想和他争了，因
为我不可能再获得更多的资料了，并且，当时我还有些私事，不
能再花更多的时间，这次的游戏也就这样结束了。

当时我也听说了 A的个子不高，挺瘦的。所以，我也经常注
意学校里面这种特征的人。他的饭柜离我的不远，因此，我吃饭
的时候也格外注意。但是老是被他逃掉，其中有几次，他说他已
经见到我了。

总是要见面的，那阵我把自己的私事忙完以后，晚上和他又
长谈了一次。他说要我请他喝可乐，我答应了，并且商定了联络
的方法。让他先找我的一个同学，然后，那个同学来找我。当然，
这个中间人我们都认识。晚上 9：30左右，他来了，我和他见面
了。

和我听说的特征差不多，但是和我想象的还是有些不一样。
或许那天光线不好吧，他的样子没有我想象的那么精明，发型是
长发中分，头发看起来挺累赘的。他看上去象两广的，但是，他
确实来自四川。他说话很快，有时候我都听不清楚。我们三个人
到三产买了可乐以后，就边走边聊。我是第一次和网友见面，但
是我显得还是比较大方的，我们聊了挺长时间，不过，聊了之后，
没有什么感觉，他也没有给我很深的印象，这可能和我的性格有
关系吧。不过，我总算记清楚了他长的什么样子。

后来的日子，我和他经常见面，都是一些饮食之所，也就是
食堂，更俗些，是澡堂。毕竟，在生活中交往不比在网上，多了
一层躯壳。慢慢地，我才算是有些了解他，不过，这段时间也不
算长，大概一个月左右。一个人，要认一个朋友，是需要时间的，
或许，网上的一个月和生活中的一个月已经足够了，大概那个时
候我已经把他当成了我的一位朋友，还有另外一位，就是那个中
间人，本来我和他不是很熟的，但是，自从认识了 A后，我和他
也交往起来，并且也成了好朋友。 A好象不是个容易交朋友的人，
但是，总算，他还是把我当成了朋友，这让我感到很可贵。他说，
他曾经算过命，在他20多岁的时候，会有一个好人来改变他，可
能这个人是我。

他是个相信命运的人，但我却不是很相信命，虽然我自己有
时候很迷信。我喜欢星座，但是他老是嗤之以鼻。我爱听欧美的
歌曲，但是，他却喜欢什么日本鬼子的音乐。我爱看足球，他却
是个运动白痴....。在很多方面我和他都是相克的，但是，我和
他还是如朋友般的交往，真是很奇怪，我自己也经常问自己这个
问题。或许，是我的性格决定的吧。因为朋友之交，需忍让，需
迁就，需真诚，需互助，而我和他一开始就能够作到这一点。

记得 5月份，我戒网一个月，那是段难熬的日子，我只有从
他口里得到一些消息。当我6月1号再上网时，我发现有很多帐号
的昵称很奇怪，都是“XX宝宝迁”，什么红烧，清蒸，铁板....。
据说，还曾经引起轰动。当然，这只会是他干的啦。好象我的知
名度是从那个时候开始攀升的，还有，在他的带领下，我还参加
了信息版的灌水事件，更是使我声明大振。那段日子，虽然很荒
唐，但是还算开心。后来在我的一个饭局上，一位网友说，什么
时候开一个“宝宝迁的酒席”，把 A说的菜全部作一遍，大家吃
吃。那次饭局我记得大家都很开心。

我一直以为，朋友分两种，一种是知心的，谓之手足，一种
是知表的，谓之同志。我的知心朋友有一些，而 A是其中很重要
的一位。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


初次见面——我是你哥哥

 发信人: xqq (宝宝迁), 信区: Friends
标 题: 初次见面——我是你哥哥
发信站: BBS 水木清华站 (Sat Oct 31 19:33:43 1998)

初次见面——我是你哥哥

网络是个世界，有真诚，有狐疑，有互助，有欺骗。而在
bbs 里面，想要找到真诚，真的很难。经过了几个月的bbs 冲
浪的日子，我变得狡猾了。我学会了在对方面前撒谎，把自己
说成女生，把自己说成博士，甚至把自己说成老师。我也变得
不易欺骗，因为我时刻都在猜测对方的真假，猜测对方的环境，
我变得不轻信，变得猜疑，总之，在bbs 里面，我不是我的自
我。一直到我遇见了B ，这位改变我上网心情的朋友，我叫她
——妹妹，她叫我——哥哥。

bbs 是个充满叛逆的地方，在现实中不正常的，到了这里
就如我们的呼吸，无时无刻不在进行着。一些素不相识的人在
这里可以成为朋友，可以成为仇人，甚至经过一段断气回肠的
网恋而成为恋人。就个人而言，尤其体现着这种叛逆的就是帐
号，还有昵称。女孩的名字后面可能是个彪形大汉，龌龊的帐
号掩盖的可能是位窈窕淑女。这或许和人们上网的心情有关系
吧。已经被现实生活折磨的疲倦不堪后，不愿意再次暴露自我。
4 月的我已经习惯了网上的这种虚假，所以，无时不保持着警
惕。按道理说，网上的男孩儿是喜欢和女孩儿聊天的，但是，
虚幻的世界中充斥着的是虚幻的代号，要想找个“货真价实”
的女网友太难了。当我在网上看到很美丽的帐号时，我只会下
意识地感觉到在“对岸”的终端前坐着的是个有坏念头的男孩。
当我见到 B时，也是这样的。她的昵称是lass，在英语里的意
思是“少女”。很“女孩儿气”的帐号，但是，就象我对待其
他帐号一样，也只是嗤之以鼻，或者说，我和她谁都没有搭理
谁。

总该认识的。B 毕竟是有些特别的，我还是对她很注意，
因为，她的ip和 A是一样的，不仅是她了，不少网虫都是从那
个地方来的。我感到很奇怪，所以，在一次聊天中，我问了 A，
原来， A的实验室用了 Wingate，那里的服务器就象一个代理，
从内部出来的虫子们都被印上了相同的痕迹。或许是我太好奇
了吧，从此，我对 A那里的虫子很感兴趣，经常和他们聊天，
或者打听他们的情况，一直到现在，我的好友名单中的一部分
仍被他们占着。当时，我还没有和 B聊过天，因为我始终觉得
“此人决非善类”。不过，事实证明，我是错的。

我和 A正聊着，他好象说到他算命的事情，我说我不相信
算命，到是对星座有些兴趣。 A后来提到了 B，因为 B也是比
较喜欢星座的，他说 B就坐在他身边。还没等我回应，他又说
了，“是女的，年纪和你相仿。”我很吃惊，我的判断从一开
始就是错的，真是有些可笑。或许是我吃惊太大了吧，我对 B
的好感来得很快，马上，她上了我的好友名单，虽然我对她根
本没有什么了解。好象后来的几天，她还没有注意我，一次，
我很忿忿地对 A说， B太不够意思了，还没有把我当朋友。本
来一句气话，没想到当时 B就在 A的旁边，一会， B的一张纸
条过来了，大概是承认错误之类的话，当时到是把我吓了一大
跳。不过，我有的的却是一种很清新的感觉，一种 bbs里面从
未感到过的真实。那天上机，我忘记了时间。

我和 B就这样在网上认识了。没有和她正式聊过，每次遇
见她也只是扔几张纸条，打一下招呼，偶尔她也给我谈一些她
的情况，当时真有一种“君子之交淡如水”的感觉。但是，给
我的印象是一种很熟悉的气氛，好象我和她是老朋友似的，其
实才和她谈过几次而已。

A 常叫我去他那里玩儿，很难免，我会碰上 B的。我要去
A 那里扫描几张照片，顺便上了一会儿网，我还记得那是一个
星期天。 B每个星期天都要去一个地方上课的，大概晚上8:30
才能回来。果然，8:30的时候，门开了，一股很活泼的气息扑
面而来，进来的就是她，我的网友 B。她一进来，我就知道是
她，一是因为 A在我面前描述过 B的样子，还有一个原因——
我的感觉。为了不让她认出我，我还是专心的看着我的电脑，
好象没有认出她一样。事实证明，我又错了， A毕竟不是“省
油的灯”。他肯定对 B说了什么。过了一会， A说， B知道我。
接着，我吃了 B递给我吃的小果子，一种很甜的果子。

A 在我和 B的交往中扮演了很重要的角色，没有他，我和
B 不可能认识，更不可能象现在这么熟。在这一点上，我得感
谢他。

后来，我和 B在网上聊的话题多了些，也更深入了。她的
一些心事我也知道。那个时候，她有一件很烦的事情，我还经
常安慰她。但是，感情上的事情，第三方是没有什么作用的，
就算我是干着急了。不过，我真心希望她能处理好这件事情，
因为，我喜欢看到她开心的样子。

好象是 6月 1号，我的戒网生活结束了。这天在网上，我
向她开玩笑说，“祝你节日快乐！”没有想到，她找我要礼物。
她说她喜欢吃巧克力糖，我答应了。后来还是靠 A的帮忙，因
为学校里面没有卖这种糖的， A跑到外面的商场帮我买了一些，
还帮我送给了她。之后，她给我发了封信，无非是说些客气的
话，说糖很好吃什么的。我回了信，使了个坏点子，让她叫我
哥哥。其实她比我大 5天，当然，她是不同意的，但是，毕竟
受不了我的“百般刁难”，她还是在网上叫了我，并且，以后
每次在网上碰到我，她都会很乖的扔过来一张纸条，“哥哥好！”

当哥哥的自然要疼妹妹，我也是的。我很关心她。因为我
觉得我的这个妹妹一个人在北京闯荡，不管是学习，还是工作
都是很不容易的，她能够干出今天这样的成绩已经很不错了。
我经常自问，如果是我，我会是什么样呢？所以，我也常感到
惭愧，在一些事情上，我真的还不如我的这个妹子。 7月份，
她刚刚结束了那段令她难以取舍的日子，天空算是晴朗了。但
是，伤后的余痛是没有那么容易散去的。又是个星期天，很闷
的天，她还是去上课了，我在寝室。晚上7:30，出人意外地，
老天也哭了。很大的雨，下了很长时间，似乎也为了她在哭泣。
我本来和同学们谈笑着，但是，突然我想到了她。“她还在学
校，没有拿伞，还没有回来，我应该去接接她”。但是，就在
我准备出发的同时，我又犹豫了。最终，一种可笑的矜持，一
种令人惭愧的疑虑栓住了我的脚步。那天晚上，我没有睡好，
我觉得自己对不起自己的朋友，对不起自己的妹妹。

第二天，我在网上收到了妹妹的信，她昨天晚上是淋了雨，
不过幸好没有感冒。她说，淋了雨，她哭了，不过自己反而好
受多了，我当时真的差点哭了出来，好可怜的妹妹。

一直到现在，她还没有在生活中叫我哥哥，我到是老叫她
妹子。不过我觉得无所谓，如果她真的能把我当朋友，我就很
满足了。妹妹是很可爱的女孩子，和她在一起，我觉得自己不
累，很轻松。有时候说脏话的我，在她面前到是正经了许多。
我是不爱出游的，因为我讨厌人多的地方，但是，和妹妹出去
就不一样了，那是真正的放松。我常常想，认了这个妹妹真好。

有一首歌，“妹妹你大胆的往前走！”，我唱给你听吧，
我的好妹妹。并且我要让你知道，不管我以后是否还叫你妹妹，
也不管你以后是否还认我这个哥哥，你的困难，我决不会袖手
旁观。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


关于友情

 发信人: athos (need time), 信区: Friends
标 题: 关于友情
发信站: BBS 水木清华站 (Fri Nov 13 14:35:12 1998)

关于友情
-- friends, on whom he depends..

耳边又响起那熟悉的旋律 "繁星流动..."

友情的可贵在于它不以利益为行动的出发点.

在这个实际而又平凡的世界上, 我们常常要面
对琐碎漫长的现实生活, 往往周旋于各种不愿意做
的事情之间... 而忘了理想... 抉择的时候, 通常
都得在心里计算一下如果去做的话, 成功的可能性
有多少; 如果成功的话, 得和失又各有多少; 如果
得大于失的话, 付出对收获又是否值得...
所以亲情是极为宝贵的... 因为生我者父母,
他们是任何人都可以不问理由不管情况如何都可以
无限信赖的... 永远会做我们的依靠. 父母和儿女
是血的纽带. 我们常常看到, 有的人也许对别人并
不怎么热情慷慨, 但是为子女真是操碎了心; 也许
只是一个在人前总是赔着笑脸的小角色, 但是总希
望子女一代更比一代强...
所以我更是感到友情的可贵和值得珍惜. 因为
它为了那一份心理的温暖, 宁静和快乐而愿意不问
理由不问代价的作很多事: 雪中送炭, 锦上添花...
{
由此我又想到了 '义气' .
只有男人能把'义气' 作为做一件事的理由.
这是一种女人很难理解的感情.
所以我据此以为, 男人比女人更浪漫.
:)跑题了... 女权主义者要淹死我了...
}
所以友情是真正的浪漫. 超脱了世俗和利益.
这是困难时候贴心温暖和意外的依靠. 所以我们想
到此常常情怀万种. 所以高山流水的故事代代流传.

在黑夜里
点一盏希望的灯
象母亲的怀报温暖
找路的人

是在说那唯一的无刺的玫瑰吗?

--
你常常让我惊异的,是那柔弱里的刚强.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]


处友之道

 发信人: yapollo (绿太阳*火鸟初涅磐), 信区: Friends
标 题: 处友之道
发信站: BBS 水木清华站 (Fri Nov 20 10:39:32 1998)

处友之道

让你的朋友走自己的路

承认你朋友们实实在在的本身。对于现存的要愉快的接受。不能因朋
友不能给予而感到气恼，接受每个人的缺点——个性——如果有时他
们的观点与好恶与你的迥异，你不要因此而觉得似乎受到威胁。

相互保持距离

我们都有权利有私自的感情与思想。朋友要是尝试闯入相互的私自空
间的话，关系就会有破裂的危险。

使你的意见具有建设性

当一位朋友要讲话时，注意听，不要插嘴。如果朋友请你提提意见，
那么你的意见须是积极的和建设性的。

忠实

忠实就是忠诚，它意味着与朋友“同甘共苦”；它意味着值得称道的
信任；它意味着不在背后毁谤朋友，也不容许别人这样做。

赞誉并鼓励
告诉你的朋友，你喜欢他们些什么。由于他们在你生活中的出现，你
又是多么的欣慰。为他们的才能而高兴，为他们的成功而鼓掌。

诚实

坦率的交往是友谊的要素。表达出你的看法，不管它是好是坏，而不
要替之以抑制自己的怒气或是忧虑。坦诚的空气能帮助友谊之树生
长。但要知道，什么是不说为好。

平等对待

真正的朋友间没有什么是“头”，也没有余地给你夸耀你是如何的聪
明和成功；并且不容有嫉妒、高人一头或低人一等。

信任朋友

我们生活在一个由不是十全十美的人们所组成的、不是十全十美的世
界之中。
信任有时暂被破坏，但它是友谊的基础。作点努力，相信你朋友们内
在的优良品德。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.41.99]


到哪里找那么好的人？（一）

 发信人: redwhiterose (萧雄), 信区: Friends
标 题: 到哪里找那么好的人？（一）
发信站: BBS 水木清华站 (Wed Dec 30 15:53:12 1998) WWW-POST

(一)
在胡乱地吞完硬如铁渣的三两米饭之后，我再一次懒
散地回到办公室，将自己的屁股嵌进了臭皮大椅，开始了
这次思想的折腾.其实我已经无数次的折腾过自己,多几次
也算不了什么的.
自从进入毕业阶段后,我知道我是无可救药地得上了
那所谓的"毕业综合症"了.除了饭食无味,寝娱不安之外,
恐怕最糟糕的还是妄想加精神分裂了.从早上骂什么它妈
的噪声吵醒了我到九点面对该死的实验又烦躁地摔掉了实
验仪器到中午还得去嚼铁渣来填充肚皮到午间上网慢得让
人气打一处来到下午的算了还是出去溜哒一圈结果又骑车
撞上了树桩到晚上露坐寒风中嚼嚼烟头到无赖等到一点还
得回到自己狗窝不如的铺上折腾半响床板直到发誓明天要
好好做人迷迷糊糊思想停止了运转到"啊,什么它妈的又在
吵了"...如果老天有眼,就让时间回转.
我完了.
……

--
I kissed the rose in my eyes.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.42.75]


到哪里找那么好的人？（二）

 发信人: redwhiterose (萧雄), 信区: Friends
标 题: 到哪里找那么好的人？（二）
发信站: BBS 水木清华站 (Wed Dec 30 15:56:55 1998) WWW-POST

(二)
圣诞象魔鬼一样到来.最近将自己封闭起来,我变得越
来越孤僻,虽然偶尔也在同学面前傻笑一番,但已经没有昔
日的热情.也难怪他们都用异样的眼光瞅我--这小子最近
有些失常!
恐怕不是最近会失常,未来的时间都将如此了.
真想找个人聊聊.圣诞还是去约李小姐谈谈吧.虽然彼
此不胜了解,但也许生活中走进来的一个陌生人未必就不
是倾诉的好对象.而且,现在恐怕也只有和她我才有一点吐
露心声的愿望了.可是我的行动把我推到了绝望的边缘.我
向她表明的方式让她觉得我在不合适地狂热地追求她.因为
她也许根本就还没有把我放在眼里.她用婉转的方式拒绝了
我.在一种盲目的希望和礼仪性祝愿玩得快乐之后,我突然
间感觉到一种莫名的沉重打击.
虽然是在舞厅里认识李小姐的,但在以后的几次接触中
彼此都能以真诚相待.我对她的了解也许远多于她对我的了
解.因为我知道,在我腐臭发霉的生活圈子里,能多一个朋友
能多一份关照都将是我最大的幸运.于是我不遗余力地去接
近她,去做一个她讲故事时耐心的听众.可是我愚昧的行为
终于让老天在我头上拉了一堆屎.

--
I kissed the rose in my eyes.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.42.75]


到哪里找那么好的人？（三）（四）（五）

 发信人: redwhiterose (萧雄), 信区: Friends
标 题: 到哪里找那么好的人？（三）（四）（五）
发信站: BBS 水木清华站 (Wed Dec 30 16:14:50 1998) WWW-POST

(三)
我把李小姐归为我乐于交往甚至爱慕的那类人.第一,
拥有适得其可的长相,不让你痴迷,却让你品之有味;第二,
拥有都市女孩的个性和气质,傲慢而平和,洒脱而平静,风
风火火却不乏思考;第三,平凡的经历总能成为浪漫的故事.
无论是做朋友,还是做爱人,都是合适的.可是在这种情人才
能约会的生蛋节,遭此回拒,恐怕就连做朋友的机会都没有
了.
"过几天我要回家去换换环境,可能要等到10号才能回
来,到时想和你谈谈."
是的,近来我最热衷却被别人视为有病的"谈谈"居然让
她用在了我的头上,看来,我的日子注定将总是灰色的.
26号,让我感慨"到哪里找那么好的人?"也许会成为我在
多年之后仍能留住大学时光的唯一一点痕迹了.

(四)
26号的夜晚已经来临,又一个星期六的夜晚.就象歌厅里
的美女或是宴席上冒油的鸭翅,让人充满欲望而想要有所企图.
既然李小姐已经有所回避,既然别人认为与你有什么好"谈谈"
的,那就找个陌生人吧.室友早就说过,"此人不行,换一个!天
涯何处无芳草."
天涯何处有芳草?芳草与我有何干?
"今晚又去泡妞?"周围的人都冲我诡秘地傻笑.然后都开始
各自一本正经的工作去了.他们也许充实,他们也许无聊,但他
们有他们的原则,那就是无论如何也不至于要"谈谈",有什么
好谈的呢?都它妈我有病!
我给头发浇了点白泡泡,给皮鞋涂了点黑水水,头也不回
地离开了自己的窝.虽然我的内心很真实,但我这个凡夫俗子
还是将自己装扮的很虚伪.虽然我在内心反复地骂自己狗屁
不是,但还是趾高气扬地走进了号称将给全系带来欢乐的新年
师生真情大奉送--**系假面舞会.会场的人很多,柱子上的鬼
人鬼脸冲人挤眉弄眼,花气球红飘带也不断卖弄风情.节日的
目的也许就是要使人飘飘欲仙而神不守舍,最后给你的却是一
种被欺骗的感觉.主持人在大喊大叫,观众在瞎说憨笑.副书记一
曲童心不改的"星星点灯"和着CD的伴唱赢得了大伙的喝彩,
可用真嗓子一唱起来,那就跟鸭子叫唤差不多了.置身事中,
心在事外,如果要说他们的音容笑貌在我心目中的印象,那用
一堆稀屎来形容是最恰当不过的了.我知道他们玩得很尽兴.
如果说有什么不对头的话,那只能是我在被郁闷的生活压抑
了多年之后有些变态了.总之,在这种喧嚣的场合我已经忍无
可忍.我树起衣领,象只斗败的公鸡窜出了会场.

(五)
我不知自己在搜寻些什么,我现在需要些什么.在8点钟
冲出会场后我已经无处可去了.我要找个人谈谈,我应该找个
人谈谈,累死总比憋死的强.
大路小道上鸡鸭成双,在你最郁闷的时候总能遇到世界上
最快活的人.这也许就是被人们奉为真理的矛盾论了.当我再
一次着了魔似的钻进另一家舞厅后,类似的真理接踵而来.明
明长得象恐龙的打工妹,打扮得象没了毛的野凤凰,在男人们
面前骚首弄姿.在苦熬的一小时左右时光里,我无比幸运地请
到了一位美丽的小姐:灌木丛一样的头发,月球山一样的脸蛋,
火腿肠一样的身材.即便我是武大郎我也会孤芳自赏了.
我再一次落荒而逃…

--
I kissed the rose in my eyes.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.42.75]


到哪里找那么好的人？（六）（七）（八）

 发信人: redwhiterose (萧雄), 信区: Friends
标 题: 到哪里找那么好的人？（六）（七）（八）
发信站: BBS 水木清华站 (Wed Dec 30 16:16:42 1998) WWW-POST

(六)
虽然在婉言拒绝我时我曾暗骂你算什么东西,现在我还是
不由自主地想起了这位李小姐.我不得不告诉自己她已经在我
的印象中烙下了一痕.人一生中会遇到各种各样的人,但让你
第一眼看了就觉得和谐的却总是寥寥.
我不再想找些什么,我把自行车蹋得哐哐直响在校园里象
只没头苍蝇似的荡来荡去.我要理清我的头绪,在我二十多年
的生命历程里,我现在到底走到了哪一步,虽然这将比被人狠
狠揍一顿还要难受.
在绕着校园转了两圈后我在熟悉的校园茶坊里坐了下来.
第一次邀请李小姐聊天也就在这个小茶坊里.带点学生气味
的小茶坊布置得儒雅而浪漫. 李小姐是个比较健谈的女孩,
她那么生动地讲述了她的家人和朋友的故事,讲述了她自己
的经历.我却淡淡地发了一点儿牢骚.在我最需要朋友的时候,
我不自觉地把她当成了我的知心,哪怕这仅仅是我们刚刚认识.
我的感觉太好.以致于让我萌发了一种念头:我要天天陪着她
去上自习,与她共进午餐,晚自习后再陪她到这里来聊天,然
后送她回她的小屋.大伙都毫不阴晦地称之为春心萌动.我现
在明白我其实是在冒傻气.就那么一次谈话又能算得了什么呢?
我没指望要到这儿来找回那瞬时的记忆.能够呆到凌晨两点,是
它对我最大的吸引力.

(七)
"小姐,一包烟,一火机,一元宵,一盘VCD..."如果娘要骂
我打我,我是不争气不孝子,我宁愿在她面前跪上一天一夜.如
果黑心的老板赚了我的票子却不给我好脸色看,我便要和她拼
命. Steven Seagel是徒手英豪,我却只能是懦夫.在VCD的轰炸
之后拿起一支烟.正要思考的时候,陡然间头脑一片混乱…
我算什么?
大学算什么?
前程是什么?
女人算什么?
我这样做又能算什么?
……
我就窝囊.
女老板看我象要掉泪的样子,没有干涉我什么.等到凌晨1
点的时候,茶坊就剩下我一个人了,面前一大堆的烟灰.我现在
的模样也许很糟糕了.
茶坊打佯终于把我赶出来.冬天的凌晨很可爱.宽阔的
大道,朦胧的路灯,沉寂的房屋,还有冷风,零下十度的气温可
以让人瑟瑟发抖,却也能让人清醒.这很好玩吗,只是我想笑
却笑不出来.今夜我无经无法安睡了.我想找个路边坐下来抽
支烟.

(八)
我穿了秋末新买的一件老气的大衣,戴了很厚的棉布手套,
风老虎还是啃得我全身发抖.我已经骑车到了校外的大路上.
轿车跑得飞了起来.几个纨绔子弟还在玩着滑板.流氓也许就
蹲在哪家店子的门檐下.而拉客的女人却只能躲在玻璃窗子后
面傻望着大路上为数不多的行人.我不敢正眼瞧旁边路过的浪
人--虽然他们没准更怕我--因为我刚看过BBS上大虾的文章,说
晚上一对恋人被人麻烦,男的奋不顾身保护却只能落得住院一
周.虽然我现在只是孤家寡人一个,但有变态者如我一样,我也
难于应付.
找了几家Bar厅都因马上要关门而被拒之门外了.如果谁能
收留我两个小时,我会感激他一辈子.我明白酒巴不是我这种人
可去的地方.可我已经神智模糊,即使活着进去不能保证活着出
来,我也敢去闯一闯了. 在我一贯的生活原则中,我就是一个诚
挚正值的人,这种人是从来不进低级趣味场所的;而在我平穷的
家境条件下,也没有票子供我如此挥霍.在我面临精神分裂和无
从适可的困顿时,我终于不能理智地控制自己.我走进了一家象
似茅草棚子,却有日本式门廊,韩国式桌椅,摆着西洋红酒的Bar
厅里.这也许就是流行于城市被世人斜视被无聊之徒垂青而让老
板大发横财的娱乐了.我是来找打发时间,不是来送财进宝的.当
我只要了一个扎啤,就开始我漫长的沉默后,世面见得多了老板和
在场的兄弟们却也不以为然:不知又是哪里来的一个臭小子过来
发呆了.
啤酒的味道是苦涩的.惟有小木桌上的一盏杯烛给人温馨的
感觉.脑袋里涌现出各种各样的人和事.从小学,初中到高中到大
学每一个人每一件事都那么清晰的呈现在眼前.我二十几年的生
活已经算得上窝藏.而最失败的还应该是到目前为止我的身边竟
然还没有一个可以交流的知心朋友.不知为什么这种感觉一天比
一天强烈.平时除了与同学开开玩笑,不会有人真正他妈的在乎你
的事情.在我身子骨里积淀了二十多年的义气豪情却找不到一个
可以施舍的对象.也许明年就会去美国了,那么在中国的二十年生
活留下的只能是一片空白.

--
I kissed the rose in my eyes.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.42.75]


到哪里找那么好的人？（九）（十）（十一）

 发信人: redwhiterose (萧雄), 信区: Friends
标 题: 到哪里找那么好的人？（九）（十）（十一）
发信站: BBS 水木清华站 (Wed Dec 30 16:19:51 1998) WWW-POST

(九)
"多少岁月,凝聚成这一刻,期待着旧梦重圆...”吧厅里鸭子叫
一样的卡拉OK检验的不是一个人的耳朵而是一个人的胃的承受
能力，若不是我已经恍然对外界没有多少的感知,胃里刚塞的几粒
干瘪的花生米儿恐怕早就象炮弹一样发射出来了.
"哥们儿,来唱首歌." 还是让他们滚蛋去吧. 我双眼十分钟不会
眨一下,除了脑瓜还能转动一下我俨然已是一个树桩.当烟灰缸里陈
列到第十个烟头时,我的记忆来到了十年前的某一瞬.如果我还有称
得上知己称得上初恋的话,那么那一段时光是我生命中难以找回的
记忆了.单纯幼稚怎么就它妈被人看作是傻气呢.在我还单纯还幼稚
的时代我就找到了我的快活,而到了现在所谓的老成时代我却如此
的郁闷.那帮老气横秋的先生女士们难道就天天享受着生活?
狗屁!
……

(十)
几位称得上朋友的朋友如今都没有了音信.一起来到北京的同学
也都去了几个破烂单位目前也都变得郁闷.在改革开放给领导大亨
小人骗子创造机会的时代,什么技术知识都成为狗屎.凭着它你只能
给人卖命.难怪正人君子们宁愿在校园净土中郁闷死不愿在社会渣子
堆中气死.
事业虽重,情义无价.我明白在社会综合症的煎熬中寻求精神恋
爱的人为什么如此多多了.
我之所以称第一个走进我生活的人是幸运的,即使她/他并不需
要这样的幸运,是因为我会毫不吝惜地把堆在我心头二十年的仗义仁慈都倾注
给她/他,让我找回作男人和朋友的尊严.我愿意付出,用苦和累去承担责任,
在忙碌中体会一点充实总比闲着的空虚好吧.真想找个人让我可以为她/他
赴汤蹈火,虽然其实我更需要别人的关心. 除了老实恐怕我不再具有其
它任何的特点了.
……

(十一)
一杯扎啤下肚,一包香烟燃尽,我已经如坐云端.什么电话,什么假面,
什么舞会,什么朋友,什么酒吧,… 这一天也许其实什么也没有发生,留在
我模糊大脑中唯一的一点景象就是在我递过票子后老板娘脸上灿烂的笑
容.
"老板,你这酒吧叫什么名字.."
"都..市..调..色..板..喂,你小心了!.."
踩着地上的棉花,我象一颗炸米花儿一窜一窜地出到了大路上.啊,是
天大亮了还是施工地上的勘照灯,我的眼前一片金光…

虽然无数次地咒骂依靠烟酒麻痹的日子滚我远点,我还是不敢奢望当
我这觉醒来我还能怎样.
啊,糟糕的圣诞过了,该死的元旦却即在眼前.
找份工作,把它当朋友当恋人来对待好了.

--
I kissed the rose in my eyes.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.42.75]


无怨无悔

 发信人: greyrose (红尘有梦), 信区: Friends
标 题: 无怨无悔
发信站: BBS 水木清华站 (Thu Jan 21 03:49:29 1999)

那夜也是无眠，几只小虫各自在自己的领地里，瞪大
满是血丝的双眼凝视荧屏上跳跃的光标。有疑问，
有叹息，还有莫名的伤感。也许是连续几夜的坚守，
思维便如雾气一般混沌朦胧--朋友之间有责任吗？

彻夜长谈没有结果，对酒当歌不得重点，迷惘依旧迷惘，
感伤依旧存在，网络让我们目眩神迷。

但能否就说一句"无怨无悔的顺其自然好吗？"

曾很喜欢谭永麟的那首“朋友”，感动于紧握双手共
赴患难的真挚，爱不需要理由，朋友也应该不需要理由。

人生匆匆，朋友其实也只是生命中的过客，没有那么多
荡气回肠的天长地久，也许有些只是如流星般闪过。
但一语相知，倾心相对，只要曾经有过灵犀相通的记忆，
便会成为永恒的感动，沉淀在心底那块最柔软的角落，
温暖每一个孤独寂寞的中宵。知己难求，因为要同时
保存一份真挚和相知是真的不易，有过付出过感受过
珍惜过便已足够，不要让太多的束缚改变这分
自然流露的纯真。

朋友之间没有责任，如果这种责任是来自于世俗空间或者
思维定式。“君子之交淡如水”，我想它更贵在如流水一般
顺其自然，便如佛家顿悟时的无他无我，生命中有许多风景，
只要保持一颗纯净的心情去体会，便是一路的精彩。

--

有时候，有时候，我会相信一切有尽头，
相聚离开都有时候，没有什么会永垂不朽。
有时候，有时候，我宁愿流连不放手，
等到风景都看透，也许你会陪我看细水长流。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.119.29.240]


网上世界...

 发信人: nokill (叶子~~冷暖自知), 信区: Friends
标 题: 网上世界...
发信站: BBS 水木清华站 (Thu Jan 28 20:37:45 1999)

朋友,想一想你自己
是不是在网上投入了太多太多.
想一想,你面对的是否真诚大于虚假(我指网上)
是不是太沉醉于这个虚幻的世界而忽视的身边的朋友
当你面对屏幕嘻嘻哈哈时,是否忽视了身边朋友对你真实的话语,
包括他的心情,他的悲喜.
在网上,我很高兴认识了很多的朋友
有的人就成为了一辈子的朋友.我觉得很庆幸
但是,也不要忽略了身边的感情啊!
我终于明白了一些道理......
很浅显而被我忽视的道理
我在网上认识我的女朋友
我在网上认识我的姐姐
我认识了好几个真诚的好朋友......
我也曾为它悲喜......
在晚上
我在想
网.......是什么
--
那些无助的夜,我漫无目的的走,那些无助的夜,你牵着我的手......
看着你的眼睛,我哭了......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: star.bjnet.edu.]


Re: 网上世界...

 发信人: berylmm (平淡中现神奇), 信区: Friends
标 题: Re: 网上世界...
发信站: BBS 水木清华站 (Thu Jan 28 21:46:28 1999)

我一直觉得网络是虚幻的（有人会问什么才是真实，这个哲学问题我回答不出来）
因为虚幻，就会充满想象充满憧憬，而当一个人心中有希望和爱的时候，
他的行为就会表现出美好，表现美好就传播美好，然后我们大家就感受到美好
所以，网络上，你会觉得无数个屏幕前无数个声音正一起应和无数个身影正一起摇摆
当然，网上也有欺骗和丑陋，但比之现实。。。
所以，我也一直觉得无论谁都不能也不可能活在这个虚幻的网络中
毕竟我们要吃饭，要向人要饭吃
相信这世界上有快乐的单身汉快乐的流浪汉，但没发现快乐的讨饭汉
当一个人心里每天要为饭碗发愁为生计算计，我不知道他的行为会表现什么
虽然我见的太多听的太多，我也无法否认我本身觉悟的限制
我想有很多人都是在二者间游走漂移，体味网络与现实的藕断丝连

【 在 jian (23) 的大作中提到: 】
∶ 为什么网上和真实有着不同呢?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.4]


Re: 网上世界...

 发信人: tracker (熊猫~~盼盼 ^_^), 信区: Friends
标 题: Re: 网上世界...
发信站: BBS 水木清华站 (Fri Jan 29 08:59:11 1999) WWW-POST

我的理解是:
我们最终要面对--直接、真实面对的是一个活生生的人,而在网上的每个ID
其实与其后面的人都是有所不同的,比如我吧,其实与生活中的我就是
有点不同的(xixi),所以我是不同意把生活中的一些感情带到网上的,
尤其是爱情(hehe),
我对网上是这么理解的:
我对我在网上的朋友说的话都是相信的,只要话可信,因为我面对的--在
网上--其实只是一个ID,我可以把这个ID看做一个具有同样性格特点的
真实的人,而不是坐在ID后面的那个人,所以我认为网是另一个社会,它
与现实社会是不能等同的,在网上的朋友不一定在现实生活中也能交往--
这有点想笔友--因为它们都是只通过一种媒介进行交流--但是在网上
的对朋友我觉得同样应该是真诚的(maybe不能同样推广到生活中,因为生活
中的朋友还要经过生活中的考验,hehe)
以上这些不一段是说我对下面这个问题的看法的,但这是我对网络和现实,
网上朋友的一些看法,hehe,也不知说清楚没有
【 在 jian (23) 的大作中提到: 】
∶ 为什么网上和真实有着不同呢?

--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
^ 活着,爱自己也爱别人;珍爱成功也珍爱平凡; ^
^ 拥有人生中许多美好的感情,包括友谊,爱情。 ^
^ 事业中蕴藏的很多机缘,对于我们来说是不易中的易事; ^
^ 因为我们还年轻,还有时间,亦有希望,别为自己的平凡悲哀. ^
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

※ 修改:·tracker 於 Jan 30 15:13:51 修改本文·[FROM: 166.111.66.182]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.66.182]


朋友==一种交易?[转自风雨*园站]

 发信人: u2rem (Tony), 信区: Friends
标 题: 朋友==一种交易?[转自风雨*园站]
发信站: BBS 水木清华站 (Fri Jan 29 20:05:39 1999)

发信人:ProudRabbit(骄兔), 信区: Friend
标 题: 朋友==一种交易?
发信站: 风雨园 BBS (Wed Jan 27 09:52:26 1999), 转信

按道理朋友之间免不了你帮助我,我帮助你.
虽然交朋友并不是为了想从别人那获取什么利益,
但是人却是往往不由自主的落入俗套,
当说某某不够朋友时,往往是指自己给别人做了什么,
但是反过来,某些时候当自己觉得别人会等量或少量很多的
替自己做些什么时,别人没有做,所以定义此人不够朋友.

我觉得自己也难免有时落入俗套,自己是很不愿意去开口求
别人,也不知道是不是害怕欠别人多一份情,当别人替自己做了些什么
总想着更多的报答别人.
有时候,我想,从这个角度来把友情比作交易的话,
虽然有些太过拘禁,但是总比人和人之间没有交易或单向交易
来得要好一点点.

wb Re:

“朋友”这个字眼很令人激动，
可一个人真正的朋友有多少，还要看他自己的为人怎样。
人说“物以类聚，人以群分”，真的很有道理。
看看他的朋友，就能知道他是怎样一个人。

Wendell Re:

非常同意wb的看法。
朋友若成了一种交易，这份友谊就已经变质了。
朋友间应该有一种自然的感受。
为朋友付出，没有任何意图，只是因为我愿意，他是我的朋友。
当我的所作所为能对朋友有所帮助，我将获得极大的快乐。

zcy Re:

偶觉得找朋友的目的是为了心理上的满足/其它的什么词,
而找到朋友的结果则是互相帮助.

ProudRabbot Re:
我觉得纵然说朋友不能成为一种交易,但是毕竟朋友不是一个
单向的概念.
很自然,当你把别人看做朋友时,为朋友付出是没有任何意图的,
我是绝对同意的,但是在你的付出过程中,你发现你的原来认为是
朋友的人,在你有难的时候,虽然你并不乞求有什么回报,但是他却
无动于衷,甚至还在后面踢你一脚,你还会象原来那样高尚的去
做所谓"没有任何意图的为朋友付出"吗?
当然是希望自己永远都是自己帮助朋友,而永远不需要麻烦朋友来
帮助自己,但是恰恰是自己在无意识之中用朋友对自己的付出来
去衡量对方是不是朋友?
难道不是吗?

Wendell Re:

的确，朋友是一个双向的概念，友谊的存在基与双方都把对方看作自己的朋友。
但是，如何衡量对方也是以朋友的身份对我呢？
我觉得最直接的办法确实可以用他是否主动地在我身处困境时伸出援助之手来衡量。
然而，这仅仅是一个表现，并非全部实质。
所以，绝不可将朋友同交易等同起来。

Child Re:
性格相投，可能是朋友的基本条件，而所谓的互相帮忙等等倒不如看成是
朋友关系的附带结果，如果我交朋友的目的从一开始就是为了追求这个
结果，那我敢说我不会得到真正的朋友，或者我根本就没想得到真正的朋
友。

我觉得，如果朋友一旦开始让你感觉到一定需要持续的付出才能维持，
那么彼此之间一定就有隔膜了。（刚才的言语太过，我给改了）
朋友不是负担，也不该是负担，没有理由是负担，没有一个平等的前提，
朋友免谈。

rocxet Re:
我觉得朋友之间的付出不是一种负担,而是一种
作为朋友的本能和需要,如果连朋友都不舍得付出
的话,我想也没有必要结交这个朋友了.

ProudRabbit Re:
我觉得交朋友也是如此的,如果用是否有利可图来
衡量该不该交一个朋友的话,那真的没有什么意思,自己对朋友的付出时,
自然是没有想到要去得到回报的,那样才是正确的心态.
就象山涧的小溪,一路从山顶流下来,也滋润了溪边的草木,生灵,
虽然自身的溪水会有所减少,但是这是很自然的,它其实也不需要它的受施恩者
给它什么回报,
但是,如果有一种生物吸取足够多的水分和养料后,繁殖茂盛,挡住了小溪的河道,
那么小溪自然是会改道而行,渐渐的远离这种生物的.
没有理由再给这种生物继续恩惠的.
不是吗?

ProudRabbit Re:
我是从这个角度来理解这个问题,持续的付出不是朋友维系的负担,
而是朋友存在的自然结果.换句话说,付出是朋友的外在表现,但是
并不是朋友的动机.
从度量角度来理解(不知合不合适,:-))和软件度量做一下对比.:-)
朋友之间有内部属性,一般有清晰的定义并能进行客观的度量,比如一个朋友对
另一个朋友帮了很大的忙,或甚至救过一命,或.....简而言之,互相的付出,
当然有些并不一定是已经做过的,还可以包括:如果在某种上述的条件下,
其他人是不是会有可能去为自己作这些事,程度如何?这种等量的预想值也包含在内.

软件属性可分为内部属性和外部属性。内部属性，如软件大小、控制流、耦合度等，
通常描述软件结构上的复杂性。内部属性一般有清晰的定义并能进行客观的度量。

朋友之间也有外部属性,常缺乏清晰的定义，也无法进行直接的客观度量，只能
通过内部属性进行推测性的度量。例如所说的朋友之间的友情的深浅,交情程度等.

软件外部属性，如复杂性、可维护性、可读性等，涉及到人和环境等外部因素。
外部属性的度量才能真正给出人们所需的可靠数据并预示软件开发行为。不幸的是，
外部属性常缺乏清晰的定义，也无法进行直接的客观度量，只能通过内部属性
进行推测性的度量。度量研究的任务之一就是建立外部属性和内部属性之间的合理联系。

我们暂且不管用朋友之间的已有付出值和预期可能付出值(不是说他今后会给自己什么
好处,而是说自己如果在某种情形需要帮助的情况下,对方在也许会损害对方自己利益的
条件下会帮自己多少的感情),这里我觉得我说的可能会引起误解,但是我们在下意识中
还是会用这个内部属性来度量得出外部属性的.
总之,我也觉得这个比喻不太恰当,只想抛砖引玉而已.见笑!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.181.60]


好朋友是什么...

 发信人: happycat (找小哥哥的小懒猫), 信区: Friends
标 题: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 03:24:48 1999)

好朋友就是..在你心情不好的时候就可以陪你聊个辙夜
好朋友就是..在你想去上海时就带你去上海..在你想去北京时就可以带你玩北京
好朋友就是..即使相隔再怎么样的远也可以感受彼此浓浓的关心
好朋友就是..现在陪我聊天的那个好朋友....

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.huizhou.gd.]


Re: 好朋友是什么...

 发信人: tracker (熊猫~~盼盼 ^_^), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 08:35:29 1999) WWW-POST

【 在 happycat (找小哥哥的小懒猫) 的大作中提到: 】
∶ 好朋友就是..在你心情不好的时候就可以陪你聊个辙夜
好朋友就是..在他心情不好的时候你愿意陪他聊个辙夜
∶ 好朋友就是..在你想去上海时就带你去上海..在你想去北京时就可以带你玩北京
好朋友就是..在他想去上海时你愿意和他去上海..在他想去北京时你愿意和他玩北京
∶ 好朋友就是..即使相隔再怎么样的远也可以感受彼此浓浓的关心
∶ 好朋友就是..现在陪我聊天的那个好朋友....
hehe 到底是哪个呀?其实不陪你聊天也不一定不是你的好朋友呀?9-)
所谓朋友者,我觉得其实只是一种心情,一种感觉......

--
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
^ 活着,爱自己也爱别人;珍爱成功也珍爱平凡; ^
^ 拥有人生中许多美好的感情,包括友谊,爱情。 ^
^ 事业中蕴藏的很多机缘,对于我们来说是不易中的易事; ^
^ 因为我们还年轻,还有时间,亦有希望,别为自己的平凡悲哀. ^
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

※ 修改:·tracker 於 Jan 28 08:35:29 修改本文·[FROM: 166.111.66.182]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.66.182]


Re: 好朋友是什么...

 发信人: guans (阿晴), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 09:06:11 1999)

好朋友就是，在你幸福忘了他的时候他会宽容理解，
在你需要他安慰温暖的时候他一定会伸手给你。
∶)嘻嘻我就是这样子的朋友啦:)
【 在 happycat (找小哥哥的小懒猫) 的大作中提到: 】
∶ 好朋友就是..在你心情不好的时候就可以陪你聊个辙夜
∶ 好朋友就是..在你想去上海时就带你去上海..在你想去北京时就可以带你玩北京
∶ 好朋友就是..即使相隔再怎么样的远也可以感受彼此浓浓的关心
∶ 好朋友就是..现在陪我聊天的那个好朋友....

--
我的晴可不止是喜欢天气晴朗呀，还有晴朗的大海，晴朗的心情，
每个人晴朗坦白的眼眸，和人与人之间晴朗坦诚的关系。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 159.226.5.220]


Re: 好朋友是什么...

 发信人: TANZI (灵妹子), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 11:11:28 1999)

此话太悬乎，但我也这样认为，好朋友就是一种感觉一种心情，是心中永远不
不倒的支柱。【 在 tracker (熊猫~~盼盼 ^_^) 的大作中提到: 】
∶ 【 在 happycat (找小哥哥的小懒猫) 的大作中提到: 】
∶ 好朋友就是..在他心情不好的时候你愿意陪他聊个辙夜
∶ 好朋友就是..在他想去上海时你愿意和他去上海..在他想去北京时你愿意和他玩北京
∶ hehe 到底是哪个呀?其实不陪你聊天也不一定不是你的好朋友呀?9-)
∶ 所谓朋友者,我觉得其实只是一种心情,一种感觉......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.124]


Re: 好朋友是什么...

 发信人: jian (23), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 11:17:26 1999)

好朋友就是，我忘了晚饭，她给我带了饼干到自习室里
好朋友就是，考试前淡淡告诉我：这门挺难的，还是别再看小说了，看看书吧。
双叉树是重点。。。。　?nbsp;
好朋友就是，“你的棉被晒了又忘记拿上来了吧？好了好了。。。。别叫了，
我已经帮你拿上来了”

我的朋友们常常让我感动，因为我知道，她们对我好，只是为了对我好而没有
别的计较。

【 在 guans (阿晴) 的大作中提到: 】
∶ 好朋友就是，在你幸福忘了他的时候他会宽容理解，
∶ 在你需要他安慰温暖的时候他一定会伸手给你。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.44]


Re: 好朋友是什么...

 发信人: ccmm (美丽湖里的小小岛), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 11:29:31 1999)

【 在 happycat (找小哥哥的小懒猫) 的大作中提到: 】
∶ 好朋友就是..在你心情不好的时候就可以陪你聊个辙夜
∶ 好朋友就是..在你想去上海时就带你去上海..在你想去北京时就可以带你玩北京
∶ 好朋友就是..即使相隔再怎么样的远也可以感受彼此浓浓的关心
∶ 好朋友就是..现在陪我聊天的那个好朋友....
泥说的是大咯咯,不是好朋友,朋友是肩并肩的关系,他们的目标是共同的前方
而不是大树和小草的关系
好朋友就是...在你自我欣赏的时候那个能对你说不的人
好朋友就是...在你灰心挫折的时候激励你爬起来的人
好朋友就是...在你剪不断理还乱的时候为你情牵与共的人
好朋友就是...真正的好朋友他了解你胜于你自己
好朋友就是...

--

^ooo^ooo^^娜小姐，小蓓她！！
| |

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.165]


Re: 好朋友是什么...

 发信人: doppelganger (想你不敢说), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 12:10:40 1999) WWW-POST

【 在 ccmm (美丽湖里的小小岛) 的大作中提到: 】
∶ 泥说的是大咯咯,不是好朋友,朋友是肩并肩的关系,他们的目标是共同的前方
∶ 而不是大树和小草的关系
∶ 好朋友就是...在你自我欣赏的时候那个能对你说不的人
∶ 好朋友就是...在你灰心挫折的时候激励你爬起来的人
∶ 好朋友就是...在你剪不断理还乱的时候为你情牵与共的人
∶ 好朋友就是...真正的好朋友他了解你胜于你自己
∶ 好朋友就是...
为你喝声彩。
好朋友还是与他/她分享的快乐胜过独自拥有。
--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.207.229.5]


Re: 好朋友是什么...

 发信人: shimmy (kk), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Sun Jan 31 11:04:25 1999)

【 在 ccmm (美丽湖里的小小岛) 的大作中提到: 】
∶ 泥说的是大咯咯,不是好朋友,朋友是肩并肩的关系,他们的目标是共同的前方
∶ 而不是大树和小草的关系
∶ 好朋友就是...在你自我欣赏的时候那个能对你说不的人
∶ 好朋友就是...在你灰心挫折的时候激励你爬起来的人
∶ 好朋友就是...在你剪不断理还乱的时候为你情牵与共的人
∶ 好朋友就是...真正的好朋友他了解你胜于你自己
∶ 好朋友就是...

好朋友不一定要志同道合，他们可以有不同的追求目标，但他们会相互鼓励，帮助对方
达到自己的目标
好朋友可能会有不同的生活环境，社交圈子，乃至不同的人生经历，也许在很多事情上
他并不理解你，因为他无法了解。但他始终是支持你的，他永远站在你这边
好朋友会在你哭的时候让你笑起来，在你笑的时候陪你一起笑，分享你的快乐

好朋友不必天天在一起，也许很久没联系，但只要你知道他好，他知道 你好，心里就
会很踏实

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.117.114.14]


网上情缘 (转载)

 发信人: hecao (小坏蛋~升级到大坏蛋~蜕皮中), 信区: Friends
标 题: 网上情缘 (转载)
发信站: BBS 水木清华站 (Mon Feb 1 23:43:55 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 hecao 所发表 】
灌水到网友聚会版的时候。
想到问大家一个问题：
觉得网上交的友到底怎么样啊？
有几个是通过网络找到自己的女（男）朋友的？

我是的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.14]


网上情缘（再） (转载)

 发信人: hecao (小坏蛋~升级到大坏蛋~蜕皮中), 信区: Friends
标 题: 网上情缘（再） (转载)
发信站: BBS 水木清华站 (Mon Feb 1 23:44:08 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 hecao 所发表 】
其实网络也很有意思。
刨去“狼”和“妖精”不算；
其实，网上也会有一种生活的。

记得刚刚上bbs，做上斑竹的时候，就有一位网友发来message
向我问一些问题。是述说他喜欢的一个女孩，云云。
说起他喜欢她，可她另有喜欢的男孩，大家都蒙着，问我该不该
追，怎么追的问题。
我只能胡乱指点了一些。（自己都不大懂，唉）

这位朋友，我是早忘了姓名（ID），因为当初也没有记。
不知道后来怎样了，只好在这里衷心祝福。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.14]


网上情缘（三） (转载)

 发信人: hecao (小坏蛋~升级到大坏蛋~蜕皮中), 信区: Friends
标 题: 网上情缘（三） (转载)
发信站: BBS 水木清华站 (Mon Feb 1 23:44:17 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 hecao 所发表 】
以致于，后来，一口咬定我是mm，而且和人打赌，输了一定饭者有之。

看来是我在网上，总是弄不成巧地指导别人有关。
（唉，girl版的斑竹是个男孩，而且是个不折不扣的“小坏蛋”，实在对不住大家了！）

总觉得自己是开心理咨询的料。
可惜看着捕快跟singda联手，迟了一步。
再说，我又姑姑单单一个人，抢生意也抢不过他们......
不过，据说生意不好，好奇去信问：
“你是捕快吗？你是singda吗？”者有之，正经咨询的一个没有。
大家倒是觉得18#楼不错，替他们作了不少广告。

然后又有人来信，说起喜欢清华的一个男孩，可是却有很多障隘。
于是又一次做起那样角色。
这一个痴心的mm，也只有祝福你开心，自在。
取回别人拿去做签名档的句子：
如果你为错过星星而哭泣，那你就要错过太阳了！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.14]


网上情缘（补） (转载)

 发信人: hecao (小坏蛋~升级到大坏蛋~蜕皮中), 信区: Friends
标 题: 网上情缘（补） (转载)
发信站: BBS 水木清华站 (Mon Feb 1 23:44:34 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 hecao 所发表 】
于是乎
有人说起“you are a good boy”（一看就是没看我的昵称）
还有说“其实你一点也不坏”的。

错了，错了。我的一个好处是诚实。
我有JJ，可是她最清楚。
于是在痛苦的蜕皮升级中把昵称改成“好色的小坏蛋”
可惜有人说起斑竹的昵称有碍视听。
大概是羊群放了只狼看着的感觉吧，于是改回来。

如果总是说自己，就不算是《网上情缘》了。
（请大家期待，小坏蛋的文集快出来了，头一篇就是《我的朋友小坏蛋 》 *_~ )

然后有网友，其实小坏蛋是没有网友的，有限的几个好友几乎全是男孩，还尽是自己
班的同学跑过来硬加上的。
没有女网友，是不好意思发在girl版的。

girl版好玩，其实还是男孩多。
看了《防狼术》，总觉得mm的手里都拿了猎枪。
再说，多少有“假公急私”之嫌，又有领导。
所以，只好规规距距地灌水，水漫金山是免不了。

网友见面那是更少地，本来没有什么网友。
其实girl版还是女孩较多的地方（据说尤其是在坏蛋赶走几个色狼之后，引用，joke）
从S小姐，L小姐，A小姐，C小姐（借用代号方法，万勿对号入座）
文章好，网上多少有些气氛，girl版也愈加名副实了。
《我的朋友singda》绝不是我写的。
但singda是我的朋友，也见过面，很善良，单纯，有气质的女孩。
祝明天找工作顺利。

也祝福所有的JJMM好，常来支持girl版。

至于我的女朋友好JJ，是写不够的，也写不出。
是我真正的网上情缘，却不能写出来。

?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.14]


怀念你,你知道么还能?

 发信人: nathan (珊儿~Eternity or Opium?), 信区: Friends
标 题: 怀念你,你知道么还能?
发信站: BBS 水木清华站 (Sun Feb 7 22:09:16 1999)

脑海里总是挥不去的是那首很cute的"鲁啦啦鲁啦啦鲁啦鲁啦咧"
甚至屡屡在聊天室里以这个作为我开的屋子的title
而印象中的你却还是那样俏皮的笑着,你帽子的流苏在我的手上,渐渐
魔幻般的变长,使你木偶般的暂停,一切都是在昨天呢还

刹那间明白了很多事情,如果她告诉我的都是真的的话
为什么你要"独具慧眼"的挑去那张"旅者"
而更多的事情凌乱的闪现在我的眼前,拼出来,虽然残缺,但丝毫不减
你的个性

她说你第一眼云云,而第一眼在我心中便是那夜的你,DOOM和我约你出来走
你卡通人似的穿着肥大的裤子,在那样的一个秋夜,慢慢的走到开放
说"一起去打牌"
DOOM和我已经骑车在那徘徊了一会了,一点也没觉得着急,倒是真的有年轻人的
感觉呢

以后呢,有节奏感同时又极富魅力的"刷刷"很快就流传开了,你叫自己
子弹,在新潮流里欢声笑语不断,和你在一起就有无穷的乐趣这句话对你说
似乎丝毫没有人世间的谄媚和阿谀,倒是差了点新意,遗憾的事情是
总躲开了你那猛烈的弹击,那怕摔一次呢,你会开心么?

一起出去玩,你还能赌气的任凭自己迷失在王府井
一起吃你做的面条,DOOM和我都感到是美味
一起去DISCO,猫咪舞下次还会上演么?

可爱的外表下的心情却是乱的,害怕面对这五颜六色的世界
还是更害怕这神秘莫测的网络
或者毕业后的前路,总之老爸的训诫还是听听吧,总比在宿舍睡觉来的强

可是,你还能看见么?还能么?
故意发在这里,不奢望你能感应,可是,还要可是么,却很多

一起去看游戏比赛,一路去看游戏比赛
似乎是最后一次见,而几小时之前还和你一起用一台机器上网
说要陪你去买盘,买那种要跟人去买的盘
我无心的晃点了你,那么你自己出去逛了逛,去哪里了?想到些什么?

然后的你就杳无音讯了,意义上的杳无音讯是你的ID,那个数字化的你
当再次出现的时候,已然是一个大洋彼岸的人在帮你看护着这只娜娜小姐身边
的猫了
在宿舍睡觉的你,我怀念

有意义么,我觉得有
凌乱么?是的
好吧
I DO MISS YOU!
从刷刷直到机器猫,从吃羊的老虎直到幸福王子公主的后代
那些是我以前以及在瑞士的乐趣

PS:既然你知道了什么是WWW,那么你还是会来看看的,哪怕只是一小会
我能知道的
--
...你是透明的水滴 水声楚楚可怜
闪烁波动的涟漪是春天的预感 觉醒的咒文...

※ 修改:·nathan 於 Feb 7 22:11:54 修改本文·[FROM: 203.93.18.202]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.18.202]
上一篇 返回上一页 回到目录 回到页首


“友”与“爱” (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 朋友啊朋友 (BM: wildboy) | 2001.02.22
2 | 目录 | 抒情小作 (BM: wildboy) | 2001.02.22
3 | 目录 | 爱情与友情之间 (BM: wildboy) | 2001.06.06
返回上一页 回到上一级目录


朋友啊朋友 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ---朋友，边走边唱--- (BM: wildboy) | 2001.02.22
2 | 目录 | 朋友（转载） (BM: wildboy) | 2001.02.22
3 | 文件 | friendship怎么说 wildboy | 2000.06.29
4 | 文件 | 朋友--人生的观众 wildboy | 2000.06.29
5 | 文件 | 第一次来，看看何为朋友 whpu | 2000.06.29
6 | 文件 | 论友情 wildboy | 2000.06.29
7 | 文件 | 下结论前,给朋友一个解释的机会 wildboy | 2000.06.29
8 | 文件 | 大学生的友谊 wildboy | 2000.06.29
9 | 文件 | 朋友是这样一个人 whpu | 2000.06.30
10 | 文件 | Re: 今天怎么没人来啊 wildboy | 2000.07.02
11 | 文件 | 美丽的殇逝！ wildboy | 2000.07.02
12 | 文件 | 朋友 wildboy | 2000.07.02
13 | 文件 | 尊重 wildboy | 2000.07.02
14 | 文件 | 朋友之间！ wildboy | 2000.07.02
15 | 文件 | 距离是朋友的氧气 wildboy | 2000.07.06
16 | 文件 | Re: 我的三種朋友 wildboy | 2000.07.06
17 | 文件 | Re: 性格内向的人应该有朋友吗？ wildboy | 2000.07.06
返回上一页 回到上一级目录


---朋友，边走边唱--- (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友－－譚咏麟 wildboy | 2000.07.06
2 | 文件 | 朋友－－周华健 wildboy | 2000.07.06
3 | 文件 | 朋友－－臧天朔 wildboy | 2000.07.06
4 | 文件 | 朋友（无印良品） david | 2000.10.25
5 | 文件 | 比朋友多一点（刘若英） david | 2000.10.25
6 | 文件 | 风就是我的朋友 david | 2000.10.25
7 | 文件 | 普通朋友Regular david | 2000.10.25
8 | 文件 | 好朋友 david | 2000.10.25
9 | 文件 | 流浪的承诺（歌词） david | 2000.11.07
10 | 文件 | 青春（歌词） david | 2000.11.07
返回上一页 回到上一级目录


朋友－－譚咏麟

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 朋友－－譚咏麟
发信站: BBS 水木清华站 (Fri Mar 24 17:47:24 2000)

繁星流动 和你同路
从不相识 开始心接近
默默以真挚待人
人生如梦 朋友如雾
难得知心 几经风暴
为着我不退半步 正是你
遥遥晚空 点点星光 息息相关
你我哪怕荆棘铺满路
替我解开心中的孤单 是谁明白我
情同两手 一起开心 一起悲伤
彼此分担 总不分我或你
你为了我 我为了你
共赴患难绝望里
紧握你手 朋友

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
返回上一页 回到目录 回到页首 下一篇


朋友－－周华健

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 朋友－－周华健
发信站: BBS 水木清华站 (Fri Mar 24 17:48:23 2000)

这些年　一个人
风也过　雨也走
有过泪　有过错
还记得坚持什么
真爱过　才会懂
会寂寞　会回首
终有梦　终有你
在心中
朋友　一生一起走
那些日子不再有
一句话　一辈子，
一生情　一杯酒，
朋友不曾孤单过
一声朋友你会懂
还有伤　还有痛
还要走 还有我
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


朋友－－臧天朔

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 朋友－－臧天朔
发信站: BBS 水木清华站 (Fri Mar 24 17:49:52 2000)

朋友啊朋友
你可曾想起了我
如果你正享受
朋友啊朋友
你可曾记起了我
如果你正承受不幸
请你告诉我
朋友啊朋友
你可曾记起了我
如果你有新的
你有新的彼岸
请你离开我离开我
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


朋友（无印良品）

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 朋友（无印良品）
发信站: BBS 水木清华站 (Tue Oct 24 08:49:42 2000)

谁能够划船不用桨
谁能够扬帆没有风向
谁能够离开好朋友 没有感伤
我可以划船不用桨
我可以扬帆没有风向
但是朋友啊 当你离我远去 我却不能不感伤
但是朋友啊 当你离我远去我却不能不感伤

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


比朋友多一点（刘若英）

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 比朋友多一点（刘若英）
发信站: BBS 水木清华站 (Tue Oct 24 08:53:16 2000)

作恶梦　惊醒的清晨　一个人　一个人
微寒的空气就在　想到你的时候　慢慢变清新
不安　在相遇的黄昏　沈睡著
吵闹的城市就在　你说话的时候　渐渐变安静
我想我不能够　情人和朋友之间　来回不停地穿梭
我不能太靠近　否则看你的眼神　会不清醒
多希望　幸福快乐　就发生　正发生
孤独的夜景就在　你微笑的时候　变得好绚丽
想念你　每天要温习　像闹钟　不安静
和你谈心到天明　虽然假装冷静　嫉妒的毛病
就快要苏醒
比朋友多一点　就把手心交给你　请你温暖我的心
我想我很爱你　暂时还不能说明　怕失去你
逼自己不准想　却又在意你呼吸　我控制不住自己
你爱谁我帮你　只要你留个位置　我会陪你

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


风就是我的朋友

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 风就是我的朋友
发信站: BBS 水木清华站 (Mon Oct 23 10:21:06 2000)

忘了什么是伤痛什么叫做寂寞
当爱情走过以后不再模糊难懂
忘了泪该怎么流心事该怎么说
当我付出我的所有不必在乎沉默
夜醒来的时候风就是我的朋友
吹落昨天破碎的梦向明天问候
冷冷吹过熊熊烈火温暖我心头
我站在孤独的风口 拥抱每一天空

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


普通朋友Regular

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 普通朋友Regular
发信站: BBS 水木清华站 (Tue Oct 24 08:48:23 2000)

等待 我随时随地在等待 做你感情上的依赖
我没有任何的疑问 这是爱 我猜 你早就想要说明白
我觉得自己好失败 从天堂掉落到深渊 多无奈
我愿意改变 (what can I do?) 重新再来一遍
(just give me change) 我无法只是普通朋友
感情已那么深 叫我怎么能收手
但你说I only want to be your friend
做个朋友 我在你心中只是just a friend 不是情人
我感激你对我这样的坦白 但我给你的爱暂时收不回来
So I 我不能只是be your friend
I just can't be your friend no,no,no,
我不能只是做你的朋友 不能只是做普通朋友

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


好朋友

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 好朋友
发信站: BBS 水木清华站 (Tue Oct 24 08:51:29 2000)

刚想到一个完美藉口
细雨纷纷令心情坏透
两个人并肩走
沉默不开口
潇洒得不想牵手
我们向往我们的自由
竟为对方泪流
不是我一开口
就长相厮守
保证走到白头
不要为我逗留也不要为我等候
请你大步向前走
不要回头
不要泪流
请相信爱情
非要到最灿烂时放手
感觉才能永久
我不需要承诺
我不想换来失落
得而复失更难受
吻吻我吧
说再见吧
挥挥手
孤独时请你想想我
好朋友

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


流浪的承诺（歌词）

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 流浪的承诺（歌词）
发信站: BBS 水木清华站 (Mon Nov 27 18:40:36 2000)

挺好听的一首校园民谣，词也不错，喜欢的人和我共同分享吧

流浪的承诺
唱：老居
通往那爱情的道路很多
可是我偏偏选中你一个；
不需要你见到现在的我
请听听我为你所写的歌；
翻开了日记你的名字很多
尝遍了回忆我好想快乐；
想看看你现在流浪的生活
是不是像从前一样的寂寞。

我的歌里有个你曾经心碎过
我的歌里有个我为你削苹果
我也曾望着那流过的小河
说着我要给你温暖的小窝。

通往那爱情的道路很多
可是我偏偏选中你一个；
不需要你见到现在的我
请听听我为你所写的歌；
到如今我依旧清楚的记得
记得我和你在雨中的沉默；
做梦的年纪我和你走过
你继续流浪吧请记着我。

我的歌里有个你曾经心碎过
我的歌里有个我为你削苹果
我也曾望着那流过的小河
说着我要给你温暖的小窝。
请听听我为你所写的歌
你继续流浪吧--请记着我！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.200]


青春（歌词）

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 青春（歌词）
发信站: BBS 水木清华站 (Mon Nov 27 19:45:53 2000)

我很喜欢的一首歌，不好意思，也不管别人是否喜欢，又搬出来了

青春
词/曲/唱：沈庆
青春的花开花谢让我疲惫却不后悔
四季的雨飞雪飞让我心醉却不堪憔悴
轻轻的风轻轻的梦,轻轻的晨晨昏昏
淡淡的云淡淡的泪,淡淡的年年岁岁

带着点了的喜悦我就这样一去不回
没有谁暗示年少的我那想家的苦涩滋味
每一片金黄的落霞我都想去紧紧依偎
每一颗透明的露珠洗去我沉淀的伤悲

在那遥远的春色里,我遇到了盛开的她
洋溢着眩目的光华,象一个美丽童话
允许我为你高歌吧以后夜夜我不能入睡
允许我为你哭泣吧在眼泪里我能自由地飞

梦里的天空很大我就躺在你睫毛下
梦里的日子很多我却开始想要回家
在那片青色的山坡我要埋下我所有的歌
等待着终于有一天它们在世间传说

青春的花开花谢让我疲惫却不后悔
四季的雨飞雪飞让我心醉却不堪憔悴
纠缠的云纠缠的泪,纠缠的晨晨昏昏
流逝的风流逝的梦,流逝的年年岁岁

，?nbsp;

--

※ 修改:·PurpleLily 於 Nov 28 12:25:19 修改本文·[FROM: 166.111.54.89]
※ 修改:·PurpleLily 於 Nov 28 12:26:08 修改本文·[FROM: 166.111.54.89]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.200]
上一篇 返回上一页 回到目录 回到页首


朋友（转载） (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友1 转载 wildboy | 2000.06.29
2 | 文件 | 朋友2 转载 wildboy | 2000.06.29
3 | 文件 | 朋友3 转载 wildboy | 2000.06.29
4 | 文件 | 朋友4 转载 wildboy | 2000.06.29
5 | 文件 | 朋友5 转载 wildboy | 2000.06.29
6 | 文件 | 朋友6 转载 wildboy | 2000.06.29
7 | 文件 | 朋友7 转载 wildboy | 2000.06.29
8 | 文件 | 朋友8 转载 wildboy | 2000.06.29
9 | 文件 | 朋友9 转载 wildboy | 2000.06.29
10 | 文件 | 朋友10 转载 wildboy | 2000.06.29
11 | 文件 | 朋友11 转载 wildboy | 2000.06.29
12 | 文件 | 朋友12 转载 wildboy | 2000.06.29
13 | 文件 | 朋友13 转载 wildboy | 2000.06.29
返回上一页 回到上一级目录


朋友1 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友1 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:33:07 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(1)
发信站: 小天鹅站 (Sat Dec 25 18:09:23 1999)
只有深深洞察你弱点的人,才可能成为你忠实的朋友.友情的深浅,
不仅在于那位朋友对你的才能钦佩到什么程度,更在于他对你的弱点容忍到什么程度.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]
返回上一页 回到目录 回到页首 下一篇


朋友2 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友2 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:33:38 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(2)
发信站: 小天鹅站 (Sat Dec 25 18:14:01 1999)
比你太强的人,成不了你的朋友.比你太弱的人,你有不屑和他做朋友.
只有与你的质量相仿佛的人,最容易成为你的朋友.因此,谁是你的朋友,谁就是你生命
的尺度.
一旦朋友不幸去世,你会觉得自己的一部分生命也随之离去.
--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友3 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友3 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:34:07 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(3)
发信站: 小天鹅站 (Sat Dec 25 18:20:55 1999)
真正的朋友并不常相厮守,浓郁的友情看上去反而清淡.及时相隔多年未曾谋面,
一朝相会两个人的心灵便会立刻对接上,无须任何寒暄与过渡,便能融为一体.
友情的高低往往与距离成正比----时间与空间的双重距离.纠缠在你身边,
并且需要你时时呵护的友情,往往十分脆弱.最珍贵的友情又总是像北极星那样,
用很又遥远.
--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友4 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友4 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:34:29 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(4)
发信站: 小天鹅站 (Sat Dec 25 18:28:19 1999)
一个个性强的人在日常他习惯于依靠自己而并不信任他人;在危难时,他宁肯自尊的毁
灭也不向旁人求救;在志得意满时,他那锋利的个性常常伤害距他最近的人......
他天性中有一股强烈的排他性,是周围人既被他吸引又被他驱开.他的朋友只能是
耸立于天边的另一个强者.他们都不愿意互相走进,只要彼此远远的望一眼,
双方就能汲取到对方的力量,
--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友5 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友5 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:34:55 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(5)
发信站: 小天鹅站 (Sat Dec 25 18:30:59 1999)
"人生的得一知己足矣."这是对朋友数量的最低要求,恰恰是对朋友质量的最高期待.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友6 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友6 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:35:28 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(6)
发信站: 小天鹅站 (Sat Dec 25 18:36:14 1999)
被朋友所伤害往往格外的痛.因为自己受伤害的地方总是最娇嫩的地方,伤害自己的人,
又是最不应该的人,自己对这种伤害又完全没有防备......
被朋友伤害所引起的精神痛楚远多于现实的打击,其中又有相当大部分被受伤的自尊心
夸张了.
--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友7 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友7 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:35:51 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(7)
发信站: 小天鹅站 (Sat Dec 25 18:40:42 1999)
告诉我:谁是你的朋友,我就知道你是什么样的人,者往往比你自己说你是什么样的人
更可靠.
告诉我:你所信任的朋友对那件事有什么样的看法,通常也就是你所信任的看法.
告诉我:你最钦佩朋友什么优点,我会明白你的缺点是什么.
告诉我:你讨厌朋友什么地方,我会知道他实际上是不是你的朋友.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友8 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友8 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:36:18 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(8)
发信站: 小天鹅站 (Sat Dec 25 18:46:42 1999)
使自己强大起来的方式基本上有两种:一种是增加自己的知识能力等等;另一种是增加
自己的朋友,特别是增加那些有知识 能力的朋友.
前者通过自身力量的增长导致自己强大,后者通过借用周围人的力量使自己强大.
一般的讲,强者更加注重前一种,弱者更加喜欢后一种,而智者两种方式都擅长.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友9 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友9 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:36:43 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(9)
发信站: 小天鹅站 (Sat Dec 25 18:50:11 1999)
与朋友相交最困难的就是保持一定的距离.在这个距离上既不至于冷淡了朋友,
也不至于损失了自己的独立.
因而,与朋友相交是心灵的艺术.
距离恰当了友谊反而会长久.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友10 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友10 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:37:03 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(10)
发信站: 小天鹅站 (Sat Dec 25 18:53:02 1999)
那些自称拥有许多朋友的人,其实只是认识许多熟人.熟人与熟人自诩为朋友时,
往往显得比真正的朋友还要夸张,所以他们相互之间喜欢称兄道弟.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友11 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友11 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:37:46 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(11)
发信站: 小天鹅站 (Sat Dec 25 18:58:33 1999)
这人与那人之间时常会相差万里,陌如路人;这人与那人之间甚至会冰炭相斥,视若仇?nbsp;
敌.但他们两人同时成为你的朋友了,则并不说明你多么宽容大度,反而说明他们任何一人
都没有把你当成知心朋友.
--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友12 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友12 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:38:04 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(12)
发信站: 小天鹅站 (Sat Dec 25 19:02:49 1999)
有的人往往看重的是自己交友的能力和技巧而不是朋友,因而也很容易丧失朋友,
不过他对此也并不在乎.有的人却常常把朋友看的高于自己,因而他朋友不多友情却
相当深厚,他即使被朋友抛弃,也不愿抛弃朋友.
--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]


朋友13 转载

 发信人: wildboy (孩子--竞选台湾总统中), 信区: Friends
标 题: 朋友13 转载
发信站: BBS 水木清华站 (Sun Dec 26 01:38:42 1999)

发信人: rain (雨), 信区: girl
标 题: 朋友(13)
发信站: 小天鹅站 (Sat Dec 25 19:11:08 1999)
朋友之间的第一要素是理解.然而在现实生活中我们经常看到,两个人没来得及理解对
方就已经迫不及待的成为朋友了.这种友情越深误会也就越深,误会积累到一定程度,
友情将反过来伤害双方.甚至受伤后他们还不知道为什么受伤.糊涂的友情比清晰的仇恨
更可怕.
朋友之间的第二要素是平等.即使两个人地位悬殊,精神方面却一定得平起平坐.
这个朋友在强大也不能俯视那个朋友,那个朋友在渺小也不能崇拜这个朋友.

--

城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.203]
上一篇 返回上一页 回到目录 回到页首


friendship怎么说

 发信人: kkmodel (kkmodel), 信区: Friends
标 题: friendship怎么说
发信站: BBS 水木清华站 (Thu Nov 18 17:49:49 1999) WWW-POST

在这里过了4，5年的时光，当一位外校考来的室友对我说，你们这儿真冷时，我才发
觉，
好久好久了，忘记了关爱自己，也忘记了关爱他人。自己也觉一切目标没有一个完结的，
但回想
起自己有没有朋友，自己曾经挂念过谁，心理竟然是空空的。
和妈妈挂完电话，有一种想哭的感觉。我这时候，在这个世纪末，唯一的想望，竟然
只是，
只是一份友谊就够了。好象在远离家的北方，有一个朋友能真正关切我，而这种关切，有
时只
需一个电话，一个EMAIL就够了，那也能让我升起一天生活与学习的动力。
我不知道要靠什么契机才能与别人产生亲和力，因为现在大家都太独立了，反过来说
，
友谊也许也都需要互惠。不管怎么样，我好希望今冬的圣诞能有一个知心的朋友，在网上
有一个
可以倾诉的朋友，我也会珍惜的。
人越长大越孤单，需求也越简单，不是吗，生活依然继续。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.156]
返回上一页 回到目录 回到页首 下一篇


朋友--人生的观众

 发信人: xi (凉风), 信区: Friends
标 题: 朋友--人生的观众
发信站: BBS 水木清华站 (Sun Nov 21 15:15:26 1999)

朋友不惜化了两个小时,用打信息的方式给我讲了个极长的日剧故事
讲完之后,既为故事感动也为他感动,我说谢谢,谢谢居然有人肯打那么多
信息给我讲故事,隔着网络居然可以想象他微微一笑,说:"也就你能听下去
除了你我没观众."似乎颇有感触
我也微笑,想想,人生的舞台何尝不是这样,无所顾忌,能全盘倾诉的
朋友少之又少,谢幕的时候发现台下空无一人,才真的是孤寂.
认真听的观众也不求多,有一个在你讲的时候认真听,为你担心
为你欢呼,鼓掌的,就足已........
-------------
朋友一生一起走........

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.159]


Re: 第一次来，看看何谓朋友 :)

 发信人: atumei (一萍), 信区: Friends
标 题: Re: 第一次来，看看何谓朋友 :)
发信站: BBS 水木清华站 (Wed Dec 1 11:59:35 1999)

友情是一种需要，就象我们上班需要乘车，看时间需要手表一样！
这也不是说把友情庸俗化，功利化了，
我一直以为友情建立在人与人真诚的心灵互相需要慰籍的时刻
不必象恋人那样互相要求和被要求，
不必象亲人那样有必需照应的责任，
就好象云淡风轻的感觉，随意的让人觉得快乐！
而且不同时期，有着不同的朋友，
他们会带你进入不同的世界，而你只需要用善良、真诚的心去对待就好了！
前日里，一个三年前失去联系的朋友，给我打来电话，
幸福的感觉涌上心头，和她交换了现在的情况之后，
由衷的为她高兴，
就象找回了不经意失落的至宝一样！
【 在 ai (真爱无限) 的大作中提到: 】
有时候友情真的是可以一辈子那么久的，就看有没有缘分了
【 在 pengsir (少女的祈祷) 的大作中提到: 】
∶ 真正的朋友是什末?似乎有些像公交车站牌,一站一站...至多留些美好的回忆.或是些
∶ 轻松的心情,而始终陪伴我们,理解我们的人恐怕只有我们的papa&妈咪.
∶ !!崇尚爱情,友情的不要怪我啊.. :)?nbsp;

--
┏━━━━━━━━━━━━━━━━━━━━━━━━━┓
┃ * 生命的漂泊 * ┃
┃ * * * ┃
┃ * * * * ┃
┃* * 你知道生命的意义吗？ * ┃
┗━━━━━━━━━━━━━━━━━━━━━━━━━┛

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.34.5.233]


论友情

 发信人: xiao2000 (三少爷), 信区: Friends
标 题: 论友情
发信站: BBS 水木清华站 (Fri Dec 10 20:23:16 1999)

友情之树靠一颗坦诚、无私的爱心去辛勤浇灌。

在当今物欲横流的社会里，人与人之间能够保留一份珍贵的
友情，已是少之又少了。虽然我才刚刚处世，但人情世故、尔虞
我诈、争名夺利我经历得太多了。

我很留恋读书的时光，很留恋少年、童年。

更进一步地去联想，我更希望人永远不要长大！当然这是不
可能的，仅仅是我的一点儿美好愿望－－希望人们之间多一分坦
诚、多一分爱心。

儿子对母亲的爱习惯了，不去珍惜，有朝一日，母亲将要离
开他时，他才突然醒悟，世上最伟大的是母爱，她不要子女们的
哪怕是一点点的回报，母爱是最无私的！

情爱是将每个人的另外一半联系起来的纽带，找到了自己的
另外一半，他（或她）才能是一个完整的人。情爱是自私的！

友爱是人类的第三大爱，除了亲情、爱情外，就是友情！
友情可以升华为爱情。人长大后，可以没有爱情，但不能没有友
情。否则，这个人会很孤独、寂寞的，他的人生是乏味的！

茫茫人海，人们都在寻觅那一份属于自己的真诚的友爱......

我厌倦了现实生活中的“知面不知心”、“皮笑肉不笑”。
在网络空间里，无需知道对方是谁，我们都敞开心扉，有痛苦，
我们共同分担，有快乐，我们共同分享。

虽然面对的是冰冷的机器，但我有一颗火热的心在跳动着、
期盼着......

--
三少爷的剑！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.252.18]


下结论前,给朋友一个解释的机会

 发信人: xi (凉风), 信区: Friends
标 题: 下结论前,给朋友一个解释的机会
发信站: BBS 水木清华站 (Sat Dec 11 12:32:01 1999)

发现自己有点点苯
未经证实就武断的下结论,
差点就失去了一个朋友,

才发现其实很多事情不可以自以为是
要给朋友一个解释的机会,也许答案很简单
简单的超乎你的胡思乱想,是个误会

真庆幸呀,还好没有因为自己的毛燥而让遗憾永远的存在

也向被我误会的朋友真诚的说声:"对不起"
sorry,以后再也不这样拉

真是丢脸呀,自己好苯呀,//blush

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.42]


水木清华精华区_No Title

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends

所谓大学，我只特指清华，毕竟在这儿呆了这么久,
人情冷暖也体味得差不多了。
清华人为什么好多都说自己在大学找不到朋友？为什么?
清华人自私!
我们的眼里没有别人，只有自己，我们每个人都只看着自己的脚尖在走路.
我们的心里容纳不了别人,只有自己.如果说还能有另外一个人的话,
那就是"他(她)",这也是为什么好象在清华找爱情比找友情更容易些.
爱情让我们有所得,(各人有什么目的,自己知道,)
而友情相对来说可能要我们付出的更多，于是我们就不乐意了.
人,大学生,我们,你们,动物,世界,地球......

发信人: pearl916 (小光), 信区: Friends

我不同意你的看法，其实大家或许都怕受伤害，都在等待别人的付出。这固然不好，
那么你又在做什么呢？在积极的付出，还是在等待呢？友情不是天上掉下来的，能成为朋
友自然是缘分，但缘分二字，缘为天定，分在人为，不去争取是不会有什么东西跑到你面
前的。爱情固然美好，但它不是生活的全部，只有一条腿的桌子是站不住的，另外两条要
靠自己去寻找。拿出真诚，从你开始，不要要求别人。即使有伤害也别怕，最后
你会发现你的收获的。
【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 所谓大学，我只特指清华，毕竟在这儿呆了这么久,
∶ 人情冷暖也体味得差不多了。
∶ 清华人为什么好多都说自己在大学找不到朋友？为什么?
∶ 清华人自私!
∶ 我们的眼里没有别人，只有自己，我们每个人都只看着自己的脚尖在走路.
∶ 我们的心里容纳不了别人,只有自己.如果说还能有另外一个人的话,
∶ 那就是"他(她)",这也是为什么好象在清华找爱情比找友情更容易些.
∶ 爱情让我们有所得,(各人有什么目的,自己知道,)
∶ 而友情相对来说可能要我们付出的更多，于是我们就不乐意了.
∶ 人,大学生,我们,你们,动物,世界,地球......

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

小光是个善良的人,(很真心的说)
至于我,我觉得我是在付出和收获,追求与失去的,
我其实没有要求别人,我只是实在想说而已.
我没有权利干涉别人的生活,心理,
也许看了我的话，人们还是躲在热闹拥挤的三教自习,虽然没有几张熟悉的
面孔.所以我说的只是让自己好过.
既然你在意了，并鼓励了我，我真心的感谢你.
祝福你好运.
在说一点,所谓受伤,也许是指以前受过伤,现在不敢再尝试.
但是所有的人都受伤了么？即使受了伤,就不在追求感情了么?
何处无伤,何处无情?

【 在 pearl916 (小光) 的大作中提到: 】
∶ 我不同意你的看法，其实大家或许都怕受伤害，都在等待别人的付出。这固然不好，
∶ 那么你又在做什么呢？在积极的付出，还是在等待呢？友情不是天上掉下来的，能成为朋
∶ 友自然是缘分，但缘分二字，缘为天定，分在人为，不去争取是不会有什么东西跑到你面
∶ 前的。爱情固然美好，但它不是生活的全部，只有一条腿的桌子是站不住的，另外两条要
∶ 靠自己去寻找。拿出真诚，从你开始，不要要求别人。即使有伤害也别怕，最后
∶ 你会发现你的收获的。


朋友是这样一个人

 发信人: THUSummer ( MalePhDCandidate, 1971 - Future ), 信区: Friends
标 题: 朋友是这样一个人
发信站: BBS 水木清华站 (Fri Mar 10 22:55:08 2000)

朋友是这样一个人，当你孤独的时候，他会倒一杯茶，和你说会话。
朋友是这样一个人，当你郁闷的时候，他会找个地方，和你喝杯酒。
朋友是这样一个人，当你生病的时候，他会跑几步路，为你买点药。
朋友是这样一个人，当你喝醉的时候，他会削个苹果，为你倒杯水。
朋友是这样一个人，当你不想找人帮忙的时候，你还能想起他。
朋友是这样一个人，当你象孤魂野鬼似的满水木游荡的时候，看见他的ID，你不再
感到孤独。

朋友是这样一个人，当他孤独的时候，你会倒一杯茶，和他说会话。
朋友是这样一个人，当他郁闷的时候，你会找个地方，和他喝杯酒。
朋友是这样一个人，当他生病的时候，你会跑几步路，为他买点药。
朋友是这样一个人，当他喝醉的时候，你会削个苹果，为他倒杯水。
朋友是这样一个人，当他不想找人帮忙的时候，他还能想起你。
朋友是这样一个人，当他象孤魂野鬼似的满水木游荡的时候，看见你的ID，他不再
感到孤独。

朋友是这样两个人，就算经年不见，你们也不会忘记彼此。天涯海角，总有那份淡
淡的牵挂。

朋友就是这样的人，不知道我是不是你的朋友！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


Re: 今天怎么没人来啊

 发信人: loam (阿土), 信区: Friends
标 题: Re: 今天怎么没人来啊
发信站: BBS 水木清华站 (Wed Jan 12 18:21:52 2000)

有道是，人生得一知己足以，就象说好朋友重在
质而不在量，有一个朋友，他能给你勇气，他能
给你信心。
如在上面的文章中曾经提到，交往六年是朋友吗？
未必，你在困难的时候能够想起他吗？你在欢乐的时候
能够想起他吗？

就象这个版，当你来的时候每一篇文章都让你住足，
让你品位，不至于在海一样的文章中去挑拣你的所需，
这已足够。
【 在 deardeer (deardeer) 的大作中提到: 】
∶ rt.
∶ 这个版好凄凉啊，都跑到love girls 版去了吗？
∶ 这年头只要情人不要朋友了啊．

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.135]


美丽的殇逝！

 发信人: ziwuzhiying (浪鹰), 信区: Friends
标 题: 美丽的殇逝！
发信站: BBS 水木清华站 (Tue Mar 7 16:16:08 2000)

往往孤独的人是可悲的，这是因为朋友对他们太重要了，
因为他们都有相同的一面，他们都籍着内心的失落和空虚去追
求，去挣扎，去抗争，去和这个在他们看来不很公平的世界
撕拚！而这，正是他们与众不同之处。往往，在经历了若的骇
浪鲸风后，对朋友的认识，对朋友一词的诠释，都是十分有感
触的。此时，朋友才能真正深入心田，成为一段凄凉而又丰富
的充实回忆！他们很沉默，他们或者只会用无声的行动表达对
朋友的一片真心，或者只会期待朋友的一个眼神，一个微笑，
尽管这在常人看来是多么的不经意！日子和痛苦往往就在这样
的期待中失去又复返，快乐和激情就如此渐渐的在其中慢慢消
亡。也许，真正的朋友就是在这种知与不知中得以延伸，真正
的友情就是在这种善待中产生，或者，朋友就是在期待与不经
意中升华。他们不会怪命运对自己不公平，他们只会如此长久
的等下去。这能怪谁呢？但愿人长久，这样就能少一些等待的
荒凉而多几分会心的微笑，仅此而已。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.151.182]


朋友

 发信人: purete (风信子), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Mon Mar 13 12:54:00 2000)

犹如长夜的星光月光，犹如瀚海的粼光和白鸥，朋友会伴你远行人生，
会与你同舟共济，会告诉你受伤的青春依然是青春，会用另一种爱来医治
你的创伤。
朋友，多么亲切的字眼，多么动人的音乐。它恬恬的，将理解和鼓励
注入人的心田，滋润了多少焦灼不安的灵魂，融化了多少苦涩的心灵寒川！
人生天地间，
若为远行客。
远行无知己，
情怀空漠漠！

--

让我像一个纯洁的孩子站在原地，
月光下，
目送你明亮的背影在远方消逝……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.101]


尊重

 发信人: emmaduoduo (我本善良), 信区: Friends
标 题: 尊重
发信站: BBS 水木清华站 (Wed Mar 15 15:15:45 2000)

    受他人尊重来源于尊重他人，尊重是互相的．同样的，你也必须尊重自己，
没有自尊也就不会尊重他人．
    你有权受到对方的重视，有权要求对方倾听你的想法，倾听你对双方关系的
看法．你的想法即使在任何别处都得不到重视，至少也应在配偶那里受到重视．
    夫妻双方受尊重的权利应当是平等的．由于一方不被尊重致使夫妻关系破裂
的例子屡见不鲜．倘若被重视，被倾听，被接受的只是单方面的话，倒像是舞台
上下的演员和观众了．
    你有权被接受，正如你有权接受别人．当你滑稽可笑的时候，当你心情有阴
郁，黯然神伤的时候，你有权接受对方的宽容和安慰．当你有了过失的时候，你
有权去弥补也有权要求对方接受你的歉意．甚至当你需要一种善意的欺骗时，你
也有权接受欺骗．
    每个人都有自己的弱点，这无须隐讳，也不应成为不被接受的理由．

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.105.86]


朋友之间！

 发信人: THUSummer (夏哥~~渐行渐远，准备戒网), 信区: Friends
标 题: 朋友之间！
发信站: BBS 水木清华站 (Thu Apr 13 13:09:20 2000)

很久以前，跟同学一起说起毛泽东和邓小平时，有一个同学说毛泽东比较善于破坏
旧世界，而邓小平比较擅长建设新世界。然后，他说，从热力学上考虑，打碎旧世界是
熵增大的过程，对外界干预的要求不是特别高，稍微努力就能达到这种结果；建立新世
界是熵减小的过程，需要外界提供大量的有用信息，实现起来很难。

人与人之间的关系何尝不是这样，可能很长时间的努力不一定能够让彼此愉快的相
处，但短时间的伤害就有可能对也许很稳定的关系形成难以弥补的伤害。前一段时间在
bbs上看过一篇通过钉子打进木桩再拔出来来说明人与人之间相处原则的英文文章，感觉
到真的很有道理。要消除钉子拔出来后留在木桩上的痕迹，不知道有没有可能，即使有
可能，但要真正实现肯定很难。不过，只要还有修补的希望，就不能让这份希望变成失
望或者绝望。

朋友，好好呵护每一份来之不易的缘分吧，不要等失去了才追悔莫及。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 修改:·THUSummer 於 Apr 13 15:29:21 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


距离是朋友的氧气

 发信人: Priesthood (行者#行于市), 信区: Friends
标 题: 距离是朋友的氧气
发信站: BBS 水木清华站 (Sun Mar 19 22:34:16 2000)

岳强

      人与人之间，如果还没到亲密无间的地步，便是一条射线，前
面的路地久天长。一旦亲密无间了，就成了一条线段，那份交情要进
入倒计时了。

    拿破仑说：“没有永远的朋友，也没有永远的敌人。”朋友之所
以不能永久，是因为我们往往情不自禁地把好事做尽，没有给友谊留
下必要的生长空间。

    两个人有如两条铁轨，平行着才能走远。真正的快乐是无法分享
的，真正的痛苦也无法分担。与一个不幸的人分享幸福，只能使他的
内心更加凄凉。心灵和情感上的某些东西是无法替代的，正如两条铁
轨不能相交。

    心扉完全敞开，容易伤风着凉。将内心的隐秘昭示于恶人，会成
为他手上的把柄；昭示于善人，会成为他精神上的负担，因为要为你
恪尽守口如瓶的责任。所以，一个心理成熟的人，不会自找麻烦，也
不会让别人为难。

    出门旅游，我们在某个景点留影，总要用门匾作背景，并千方百
计突出其特点。这是要把距离拉近，表明我们和那个景点之间的关联。
假如这个景点就在自家门口，我们反而忽略了门匾，忽略了特点突出
的那一部分。这是要把距离推远，太熟悉了，审美的角度就要变换一
下。

    照相如此，人际交往也如此。

    适当的距离，是心灵需要的氧气。氧气没有了，心灵就要窒息。
亚里斯多德说：“我的朋友们啊，世上根本没有朋友。”说这话时，
先哲的心灵一定缺氧。

--

Being is being

nothing

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.19.127]


Re: 我的三種朋友

 发信人: cruelfox (寂静之声), 信区: Friends
标 题: Re: 我的三種朋友
发信站: BBS 水木清华站 (Sat Mar 25 11:02:18 2000)

我们生活在一个由不是十全十美的人组成的世界中,
每一个人的性格都不一样.
朋友可以有很多种,带来不同的感觉.
他们对"朋友"的理解又各不一样, 我们不可强求.
最渴望的是知心朋友, 这又是彼此心里的默契所建成,
不是嘴上说出来的.
别人如何把你当朋友, 就同样去对待他. 无论如何,
不能因自己的好恶而拒之. 小心别伤害了他人.
因为各种不同的朋友存在, 我们才获得对生活的不同
理解. 如果只有一种朋友,那可能就是知己,也可能就是表面
上的朋友而已.

【 在 cyanite (行天者★背星星的螵虫) 的大作中提到: 】
∶ 第一种可以为你两肋插刀
∶ 第二种就是熟人
∶ 第三种就是生人或...

--
People talking without speaking
People hearing without listening
..... The Sound of Internet

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.10.23]


Re: 性格内向的人应该有朋友吗？

 发信人: Aither (叮当小丸子~~但愿常醉不愿醒), 信区: Friends
标 题: Re: 性格内向的人应该有朋友吗？
发信站: BBS 水木清华站 (Sat Mar 25 14:37:13 2000)

任何人都需要朋友,不管是不是内向外向,
人活在世上,如果说没有知心朋友，那岂不是很悲哀?
不论什么人,亲情,友情和爱情,这些都是人生不可
缺少的组成部分,缺少了那一部分,人生都是那么的
不完整.

以前,我也是个很内向的人,应该说现在还有一些,
不过比起过去已经强的太多太多了.初中的时候,
我拒绝结交朋友,也许是自从和小学之前的朋友
分别之后,感到对友谊有些怀疑,也许是自己本身胆怯
的缘故,反正,就是自己独来独往.我一直都以为,
自己是个不受欢迎和无人重视的人,没有人来关心.
当我认识了最好最好的朋友的时候,我才感到这个
世界上,其实,她们是很想听听我在想什么,真的
是自己把自己的封闭的太深了.记得,初三到初四,
同学周末来我家玩,起初我很诧异,为什么呢?
那时真的很胆怯和紧张,漫漫的,就自然多了,
和大家一起欢乐一起开心的日子是那么值得怀念.
在初四的毕业留言中,同学们都纷纷写道,
敞开心扉.
我接受了......
现在,我拥有了不少的朋友,我心理感到很满足,
因为我终于战胜了那个以往胆怯的自己.

【 在 shengwei (醉仙) 的大作中提到: 】

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.211.146]
上一篇 返回上一页 回到目录 回到页首


抒情小作 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我只凝望你 wildboy | 2000.06.29
2 | 文件 | ........同心之言(转载) wildboy | 2000.06.29
3 | 文件 | 失去航向(转载) wildboy | 2000.06.29
4 | 文件 | --脚印-- wildboy | 2000.06.29
5 | 文件 | - 脚印-续- wildboy | 2000.06.29
6 | 文件 | 致我亲爱的朋友 wildboy | 2000.06.29
7 | 文件 | 好朋友不在一起 wildboy | 2000.07.02
8 | 文件 | 朋友，我的心正在复活 wildboy | 2000.07.02
9 | 文件 | 无题(转载) wildboy | 2000.07.06
10 | 文件 | 失乐言 wildboy | 2000.07.06
11 | 文件 | 慢 wildboy | 2000.07.06
12 | 文件 | 无题－－新年的想法－－十四行 wildboy | 2000.07.06
13 | 文件 | 朋友 wildboy | 2000.07.06
14 | 文件 | 读信 wildboy | 2000.07.06
返回上一页 回到上一级目录


我只凝望你

 发信人: Zard (Broken Wings), 信区: Friends
标 题: 我只凝望你
发信站: BBS 水木清华站 (Fri Nov 19 21:18:22 1999)

我只凝望你

从只凝望你的相遇那天开始 到现在
一直到现在
只要有你在身边我什么都不要
梦的High Tension

愿望终于实现了
温柔的冬日
低着头默默含羞
Special Driving Date

因为你是那样开心
所以我为你而改变
带上呼机
让你在哪儿都能找到我
迷上了玩车
还喜欢上了足球
虽然有时会迷惘
但决心和你共度一生

因为是你的希望
所以变成了直接回家的乖女孩
所以抛弃了粗俗的语言而变的彬彬有礼
因为你为我倾心
所以我不再打冗长的电话
拒绝了以前身边的男孩子们
头发和衣服都变的朴素起来
还努力为你学习烹调

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.70]
返回上一页 回到目录 回到页首 下一篇


........同心之言(转载)

 发信人: tracker (树袋熊猫~~执着), 信区: Friends
标 题: ........同心之言(转载)
发信站: BBS 水木清华站 (Sat Nov 20 14:15:04 1999)

........同心之言
作者：不谢昙花（昨日情怀）

      漫漫世间旅途，
      前路凶吉未卜。
      朋友本无相欠语，
      风雨中互持扶。

      默然回首你在何处？
      独立茫然四顾。
      只要你心与我同行，
      哪怕艰辛困苦。

      人生难得一知己，
      却要各奔东西。
      有缘总会再重逢，
      他年又相聚。

      众里寻踪千百度，
      耗用光阴无数。
      友情若是久长时，
      又岂在朝朝暮暮！

--
> ^ ^ <
o= @ @ =o 风 力 掀 天 浪 打 头
( (_) )
\_ \_// 只 须 一 笑 不 须 愁

Am I a beauty?

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.66.34]


失去航向(转载)

 发信人: xi (凉风), 信区: Friends
标 题: 失去航向(转载)
发信站: BBS 水木清华站 (Sat Nov 20 14:29:36 1999)

发信人: Meteor (聚的偶然散的恬淡), 信区: feeling
标 题: 失去航向
发信站: 京师网事 (Thu Nov 18 18:22:28 1999), 转信

你是一叶扁舟，在茫茫的大海上航行。
远远的海平线上，有一个小岛，
那是你的目标。

小岛很小，上面没有华丽的宫殿，没有光灿灿的珠宝，
只有潺潺的溪水，绿绿的小草，和淡淡的花香，
但对你来说，
那儿就是天堂。

前面风险浪高，前面暗礁密布，
一次次面对狂风暴雨，一次次冲过惊涛骇浪，
但你始终保持你的航线 ，
驶向那梦想中的天堂。

突然有一天，
你发现那个小岛不可能再属于你。
你失去了航向。

你该往哪儿行驶呢？
继续往前吗？
对你来说，那个小岛还是前方吗？
换个方向吗？
周围的岛屿虽然很多，但没有你想去的地方。

除了那里，你再也找不到属于自己的天堂。

. . . . . . . .

___________ 聚的偶然
) 散的恬淡 ________
(________________________ )
(_________________

Welcome to Meteor's MP3 FTP server to download songs ! Addr:202.112.101.235

※ 来源:．京师网事 bbs.elec.bnu.edu.cn．[FROM: 202.112.103.235]

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.61]


--脚印--

 发信人: ennia (windy), 信区: Friends
标 题: --脚印--
发信站: BBS 水木清华站 (Sat Nov 20 16:35:48 1999)

（原作：张俊以）

你在路上留下脚印
我在路上留下脚印
你看我们的脚印多么亲近
就像你的心和我的心
我们用脚印写一封漫步人生的信

你在为我留下脚印
我在为你留下脚印
你看我们的脚印多么亲近
就像你的心和我的心
我们用脚印写一封跨越人生的信

脚印里有山高水深
脚印里有岁月风尘
脚印里有坎坷艰辛
脚印里有真情永存
一行人生的脚印
留给了自己
也留给了你...

--

处处飞花飞处处，风摇柳绿柳摇风

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.11.147]


- 脚印-续-

 发信人: ennia (windy), 信区: Friends
标 题: - 脚印-续-
发信站: BBS 水木清华站 (Wed Nov 24 19:07:16 1999)

第一次看到这首歌词时,就有莫名的感动
也特别的喜欢
那时也是最快乐的时候...
想着你,想着我..
想着你我的脚印能象这样
相伴着走过人生的漫漫长路..
再不孤单,也再不会寂寞:)

现在再一次看到它
静静的...任思绪自由的来去
脑海中又浮现出你笑眯眯的样子
可我知道,今生我们再不会拥有
拥有如此亲近的脚印
只有..悄悄地...滑落..

--

处处飞花飞处处，风摇柳绿柳摇风

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.138.50]


致我亲爱的朋友

 发信人: littlestar (丝儿), 信区: Friends
标 题: 致我亲爱的朋友
发信站: BBS 水木清华站 (Thu Dec 9 13:47:06 1999)

曾与你朝朝暮暮
难于你暮暮朝朝

亲爱的 朋友
我知道
那些在雨中漫步倾诉心声的日子
那些在校园幻想明天的日子
就要远去了
如水、如烟、如雾

因为你，我孤独的日子不再寂寞
因为你，我所有的日子都充满了欢乐

最难忘的是那一回头
默契的微笑
因为那是我们心与心的交错

我喜欢默默的被你注视默默的注视着你
我喜欢默默的被你爱着默默的爱着你

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.86.197]


好朋友不在一起

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 好朋友不在一起
发信站: BBS 水木清华站 (Sun Jan 23 18:54:21 2000)

楼里越来越空了，只剩下不到一桌麻将的人了。
这几天我都是11：50醒来，然后对自己说，一定要有时间概念，
于是，每天都是12：00‘00“起床，我都有点佩服自己的
意志力了。
中午北京时间14：00，我还滴水未进。我觉得对自己的
处境不能在熟视无睹，我这样做是很不负责任的。国家一直在
争取进入小康，而我连自己的温饱还没有解决，这样做拖了国家的后退，
即使人民不说我，我也觉得不好意思啊。
于是开始满屋子找水壶，要打水。可是自从他们离开这一周以来，
我就没有打过水了。可不是因为我懒，而是东区水房修理，而北区又太远，
天冷路滑，我怕把水壶给打坏，这可是公共财产，我不能因为自己的
一时之需要而损坏集体的东西吧？但是今天，当集体利益与国家利益发生冲突的时候，
我毅然选择了国家利益。（原来学的政治还是对我产生了极其重大的影响啊）
最后终于把四个水壶去个找了出来。我用一些衣服把自己裹严实了，
才出门去了。
一路的雪还没有化掉。踩上去扑哧扑哧的响，而空水壶的铁环也在冻结了的空气里
当当当的脆响，给人一种很清新的感觉。如同森林里早晨的鸟鸣。人也许最需要的
就是这种心中的空灵感。这给了我很好的感觉。
但是打了水回来的时候，我的手差点没被废掉，太累了。空灵感顶个屁用！
喝着自己打的水，咬着很干脆的饼干，我没有任何杂念，我在想：人民很快就
能进入小康水平了吧？真好啊。
下午看了两部片子《东方不败》和《笑傲江湖》。感觉很不错，
于是把口琴拿出来掸了掸灰尘，又用水冲了冲，便跟着吹奏《笑傲江湖》的曲子。
很好听，但是没有听众，我只听见有人急急忙忙下楼去的声音，我还以为
是起火了。
下午一晃就到了17：30，既然说了不拖国家后退，所以就毅然决定要去吃晚饭。
我今天为了国家真的作出了很大牺牲啊。一碗沙锅饭，我竟然吃不了，肚子觉得
很涨，难道是几天不吃饭，胃的收缩功能明显的降低了？
我知道自己在中央机房的机时已经不是正数了。所以到了一教。
写下这篇报道后，我又该回家睡觉了。
原来生活可以如此简单——没有朋友的日子。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.151]


朋友，我的心正在复活

 发信人: THUSummer (夏哥~~渐行渐远，准备戒网), 信区: Friends
标 题: 朋友，我的心正在复活
发信站: BBS 水木清华站 (Wed Apr 12 09:47:48 2000)

多年的艰辛努力，最终也没有达到自己的目的，奋斗留给我的是失败后的麻木和灵
魂深处的极度疲惫。然后，失去了年轻人应该具备的朝气，活力，积极向上的精神，忘
记了在那些最艰难的日子里一直都激励我奋斗的《约翰.克里斯多夫》中的主人公的经历
，忘记了上大学时听过的演讲“我微笑着走向生活”，也忘记了当年上演讲课时老师让
我们做继兴演讲时自己的豪言壮语“愈挫愈奋”。

这些日子，我到处以老大自居（我说的是心态，不是实际年龄）。很长时间了，没
有激情，没有理想，没有目标，只知道有忧郁和烦恼，于是成天泡在BBS上，说一些很颓
废的话，想把烦恼和忧郁都泡进水里，结果却是更加颓废。沉浸在浅薄的安乐中的日子
长了，连痛苦是什么都忘了。

别人看见的是一个豁达宽厚，成熟稳重，经历过风雨洗礼的人，我也一直这么认为
。直到这几天，因为你，我有时候感觉到痛苦，有时候感到激动，有时候感觉到愤怒，
有时候感觉到欣慰；有时候感觉到绝望，有时候感觉到失望，有时候感觉到希望。我知
道这不是生活激情的全部，但是，我还知道，我的心又能体验正常人应该感受到的各种
情感冲击。你说只是我在帮助你，实际上是你帮助了我，这是一份可以存在于生命中灵
魂深处的永恒感动。朋友，我不说谢谢，可以吗，这个词所包容的内涵不足以表达我的
感动。

哀莫大于心死，我的心正在复活，你的呢，朋友？

只要心还活着，我们就还有机会！朋友，不要轻言来生，好吗！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


无题(转载)

 发信人: O571 (游离), 信区: Friends
标 题: 无题(转载)
发信站: BBS 水木清华站 (Wed Mar 22 17:21:21 2000)

面对离别不必太过在乎
强忍泪水不会轻易流出
拥有快乐总要经历痛苦
分别之后才能享受重聚

成功的路上有太多险阻
踏平坎坷迈向锦绣前程
异域的天空有太多风雨
等到云开迎接灿烂日出
___________________
朋友 别哭
有我为你祈祷为你祝福
朋友 别哭
有我为你加油为你欢呼

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]


失乐言

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 失乐言
发信站: BBS 水木清华站 (Fri Mar 24 08:12:16 2000)

失乐言

有一个游戏进行了很久很久很久很久没有结果
有一个傻瓜以为他坚持坚持坚持下去就会快乐
有一个灵魂已经太疲劳了曾经坚强的变得脆弱
有一颗心在孤独中在秋风里如同叶子枯干飘落
如果所有的天空都是灰暗或者苍白死样的颜色
如果每种感觉都是痛苦辛酸惨淡和伤感的组合
这是否意味着月亮需要太阳施与光辉才能生活
就如同没有你的世界丝毫没有意义对于我来说

可是时间在催促岁月蹉跎我不能总是为爱赌博
虽然我并不期待着什么我不愿努力后一无所得
我决定离开了开始新的落魄不再欢喜不再难过
不再想遵循任何规则更不再考虑负责或不负责
我不再在乎收获得怎样少或者付出了如何之多
我不再希望你是属于我的你而我是属于你的我
虽然也许曾经爱上你是我一生之中最大的过错
为此受尽折磨为此无比伤心也不后悔我的选择

爱是跳跃着的活泼泼的一堆篝火
在燃烧之后留下的灰烬是我的心

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


慢

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 慢
发信站: BBS 水木清华站 (Fri Mar 24 08:13:26 2000)

慢

等到花儿都谢了...
等到月儿都残了...
等到星星开始眨眼...
等到秋天又来了...

等到眼睛都绿了...
等到黄瓜菜都凉了...
等到我们实现现代化了...
等到国家队冲进世界杯了...

等到头发都白了...
等到牙齿都掉了...
等到皱纹已经形成台阶了...
等到孙子的孙子都满月了...

等到时间越来越少了...
等到花费越来越多了...

可是还是那么慢...
太...太...太慢了...

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


无题－－新年的想法－－十四行

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 无题－－新年的想法－－十四行
发信站: BBS 水木清华站 (Fri Mar 24 08:17:51 2000)

过去的日子难以忘怀
未来的时光值得期待
陪伴我走过又一个春天
你们会拥有我所有的爱

岁月在指间无声流逝
多多少少是多少感慨
只有朋友是真实的真实
不在乎昨天是不是重来

我曾经也是一个孤独的孩子
在深夜里寂寞地无助地徘徊
以为昏黄的灯影里蛾子的飞舞
就是我的伤心光阴不再

直到我认识了,一些朋友
在另一个世界虚拟的存在

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


朋友

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Fri Mar 24 08:26:05 2000)

朋友
如阳如氧
是取暖的光热
是呼吸的舒畅

朋友
如风如水
燥热时
轻轻为你吹凉
疲乏时
默默为你濯去一身风尘

朋友
淡淡的
为你解除忧伤
为你解释彷徨
无论天涯海角
也就在你的身旁
∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 修改:·justlaugh 於 Mar 24 08:40:43 修改本文·[FROM: 166.111.169.42]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


读信

 发信人: rrr (...), 信区: Friends
标 题: 读信
发信站: BBS 水木清华站 (Wed Mar 29 15:48:52 2000)

很久没有这种感觉了
读完你的信
我感觉一种无奈
网络就是这样让人无言

你，隐退了
从纷繁复杂的ID中
你，退缩了
曾经的美丽的网事

其实，我已经淡忘了，
就象你说的——
网路上没有你，并没有什么不同。
离开了网路的自己，多了一份思念、一份牵挂、一份成熟。

蓦然回首，
当往昔曾经快乐的网上时光，
梦一般在心里流过的时候，
我心飘然。。。

我不再有勇气
将你的名字
写在Email的地址栏里
——这是一种什么样的感觉呀
——无以言表的
。。。 ?nbsp;

--
让我和你一起流浪吧!

不是喜欢流浪,
而是你!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.156]
上一篇 返回上一页 回到目录 回到页首


爱情与友情之间 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 男女生之间存在真正纯洁的友谊嘛? wildboy | 2000.06.29
2 | 文件 | 爱情和友情 wildboy | 2000.07.02
3 | 文件 | 别离九年再忆朋友－－谈异性之友情 (zhua wildboy | 2000.07.02
4 | 文件 | 怎样防止男女之间的友情发展成爱情？ david | 2001.06.06
返回上一页 回到上一级目录


水木清华精华区_No Title

 发信人: init (无名), 信区: Friends

就我的感受和经历而言是有的
不过在过程中也逐渐包含一些朦胧色彩
但是由于彼此的不断的了解,彼此感受到彼此更适合做朋友的时候
你们就注定是朋友乐
而且会成为很好的朋友
只是//sigh,由于"第三者"的插足,呵呵,有时关系会变的联系不是那么紧密乐
但是有困难的时候,她或者他肯定会出手的
有时他或者她会离开那个"第三者"
但是她\他仍把你才当成朋友的
你们是一生的朋友

呵呵,也许由于这个原因,我才没有追我的几个MM的
呵呵,我更期待一生的朋友,
和给我真爱感觉的那个人的到来
我等,我等,我等.....

我JJ告诉我说:
张爱玲同志说过:
男人和女人不是走的更近,就是走的越来越远.
//sigh,其实朋友之间何曾不是呢
不过由于强弱作用力,到达一个势能位置就会平衡乐
我相信这点

就象我相信自己也会变好的一样.

出现大家看到的那种情况
也许是因为大家彼此和异性交往的不是太多的
看到一个让自己感动的就心动不已
然后动心就去追
呵呵,这是玩笑性质的解释,大家不要相信乐
呵呵,因为生活太复杂乐
不是我所能解释的

我的经历和感受
也只能是我自己的
呵呵,别人不适用乐

呵呵,乱扯乐半天
回答:

我相信,男女之间的友谊必定存在,
虽然不是那么纯粹的

呵呵,异性必然相吸吗!
否则违反乐物理原理乐
【 在 pearl916 (小光) 的大作中提到: 】
∶ 我本来是非常相信的，可是现在我也怀疑了，都不想提，我的心都凉了。
∶ 我一个非常好的朋友，原来帮过我很大的忙，我很感激他，一直就对他特别好
∶ 可他却误会我喜欢他，我解释了好久，他才勉强相信（我几乎以绝交相威胁）
∶ 我也开始怀疑了?nbsp;
∶ 难道男女之间就不能有纯乎又纯的深厚友谊吗？
∶ 我一直在努力监守这块阵地，可是大量的事实让我不得不怀疑，

发信人: leueu (xiang), 信区: Friends

我想是有的。我不否认在交往的初期，或许搀杂着星星点点其他的东西，曾在中学时
听人说过：中学中男孩子和女孩子之间的友谊总多多少少带有一点朦胧的感情。我想这是
对的，不管是大学还是中学，毕竟还是存在着异性相吸，不过有些话与女孩子说更容易得
到理解。但交往了一段时间，这种不纯的成份便会减少，到了彼此之间相互了解的很深的
时候，友谊便逐步走向纯洁，因为友情和爱情一样，也是一种美好的情感。事实上，我最
好的朋友便是个女孩子。
当然有些人总带着有色眼镜来看待男女生之间的友谊，以前就由于我和数学系的一个
女生处的比较好，便被搞的满城风雨，说我要追她，其实我并没有这种想法。最终的结局
便是她开始疏远我，当时我只是很无奈，毕竟世俗的舆论太强大,也说明彼此了解还不深
，当时我甚至也有点怀疑这种友谊。不过，在今年我倒和一个女孩子成了很好的朋友，她
考等级，我考博，我们在学习上是互相鼓励，都充满了信心。虽然我们在不同的校区，不
能每天见面，但彼此之间已经了解很深，经常通电话，因而是很好的朋友。我觉得这种友
谊给予我精神上莫大的支持，每天看论文，写论文，生活单调的重复，而这种友谊却能激
励人前进。我想我是凡人，不可能只是凭着一种抽象的信念而发奋学习，男女生之间的友
谊也是抽象的东西，但毕竟有实际的一面，至少这位朋友是客观存在的。不过这种对于这
种友情的认识似乎需要一定的时间，在几年前我也觉得自己也分不清异性之间的友情和爱
情。但随着时间的推移逐步意识到两者之间本质的区别。其实真正的友情是无敌的，就如
真爱无敌。其实友情也是一种爱，只是这种爱是广泛意义的爱，更注重精神。我是一个比
较理想的人，因而所追求的东西都是近乎完美的东西，哪怕不能到达理想境界，也能尽量
无穷接近。从小到大我一直坚信男孩与女孩之间有伟大的友谊，虽然为证明这个命题我付出了许多，
为许多人所不解，但我无怨无悔，最终还是得到了证明。好了，罗嗦了大半天，请各位见
笑！

【 在 hwz (小三) 的大作中提到: 】
∶ 问题可能有点老
∶ 但我还是很想知道大家怎么想?

发信人: Medison (什果宾治), 信区: Friends

【 在 hwz (小三) 的大作中提到: 】
∶ 问题可能有点老
∶ 但我还是很想知道大家怎么想?

我的朋友告诉我说这是行的,因为她就有几个男性朋友,是死党.
可我不赞同,老想证明她的观点是错的.我觉得,男跟女之所以能成
朋友而没发生什么是由于缘分.缘分还没给他们机会去发现对方.
我问过我那位朋友,是不是能肯定的说跟他们完全不可能,她说,在
至少两年内不可能.我说以后呢?她说不知道.
我看过不少的人都是从好友发展到情侣的.这就要看环境,机遇
有没给他们巧合机会去产生火花了.
所以要断定的说男女之间有没真正的友谊,是说不清的.因为地
球是圆的,你不能排除任何事情发生的可能.

发信人: lovelylife (可爱人生), 信区: Friends

【 在 lololv (有点儿晕) 的大作中提到: 】
∶ CERTENLY没有。 只要有男有女，就一定有性的成分

我弄不明白,性的成分和有没有真诚的友谊有什么关系,某某人不是说过
空气中一些人呼出的二氧化碳有性的区别,也就要戴上面具之类的,就要显而易见
的成立了吧.
怎么会没友谊呢?何况友谊和感情是没有什么冲突的,我如果说夫妻之间
也会有很好的那种朋友关系的,肯定会有人骂我变态,尽管我觉得这也是可以这样
说的.不过如果因为将来某一天一个和我很熟识的女孩嫁给了我,就要所有和我说
过话的女子都这样,呵呵,那真是见了鬼了.估计现在大家都免开尊口的好.
一定会有的!想一想活着难免寂寞拉,烦恼拉,不是随时都把哥们老婆带身
边的,何况一些事也不是他们能完全解决的.我喜欢我的朋友(我说是女同胞)拍着
我的肩膀说:好哥们讲义气!是的,觉得自己还算是一个讲义气的人,所以觉得就是
有那么多朋友,就是有那样纯洁的友谊,不管是男或女,都是好朋友.

返回上一页 回到目录 回到页首 下一篇


爱情和友情

 发信人: pulp (common people), 信区: Friends
标 题: 爱情和友情
发信站: BBS 水木清华站 (Fri Jan 14 04:21:32 2000)

关于爱情
对于我这样一个一次女朋友都没谈过的人来说，爱情是深不可测的。但其中有些显浅
的道理我自认为还是了解的。比如爱情只能在两个人(不论同性还是异性)身上同时发生
，一个人不可能拥有它。就拿我喜欢桃花的事来说，诚然我是很喜欢她，但这充其量只
是喜欢，与爱无关。因为没有回报。爱情是公平的，如果付出和回报不是大致相仿，那
只能说明我还没有真正拥有它。这道理其实很简单，可有时望着那双眼睛，不只怎么竟
忘却了。

关于友情
仔细想过之后我赫然发现，原来从我的眼中看来友情和爱情竟是如此的相似。也许这
就是我到现在也没谈过女朋友的原因，有些混淆不清。不过这两者至少有一点还是不同
的，我拥有友情。关于这一点我无法证明，因为无须证明，基本上我是个唯物主义者，
可在这件事上我大概是唯心的，我说我有，那我就是有，吵也没有用。
远在异乡，偶尔想到兄弟们或桃花的时候，总会不经意的笑一下，然而这其中是大有
分别的，比如前者是幸福的(也许这个词有点过)，后者则带一丝苦涩。可问题在于如此
细微的差别，我那耿直的英国同事又怎么会了解，于是他总会用一句"what?"把我惊醒。
我定一定神，然后一脸严肃的说，"nothing."。

独自走在雨雾中，有时会有些冷，点根烟抽会好很多。
--
最近我的眼疾变得越来越严重,天色一暗就看不清东西. 我决定在眼睛完全看不到
之前回老家一趟, 去看看家乡的桃花.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.39.3.50]


别离九年再忆朋友－－谈异性之友情 (zhuan)

 发信人: sourire (七彩小荔枝~~美丽为谁?), 信区: Friends
标 题: 别离九年再忆朋友－－谈异性之友情 (zhuan)
发信站: BBS 水木清华站 (Fri Jan 28 15:03:46 2000)

别离九年再忆朋友－－谈异性之友情

     三年前就知道他的名字，也常常能见到他，但是一直只是远远地观望，除此之外
，在路上彼此碰到，也当是陌路一般。同窗了三年，好象还是一个刚刚认识的人一样，
对他说不出丝毫的感觉。

在大学的最后一年，因为毕业设计，她与他刚好分到了一个组，从此也开始了他们之间
真正意义上认识的交往历程。

第一次比较谈得来的话题，就是出生在海边的他给从没有见过海的她讲一些海的美丽故
事，让她着迷在那一份更加遥远的想象中……感动的是故事里的人与事，感激的是讲故
事的他。他的自信与成熟，让人感觉就是一个大哥哥，以后的日子里，他们便有了语言
上的交谈。又因为她有一个很相爱的朋友，所以在心里她是拒绝对任何男孩子产生感情
的，这一次的面对他，她也以为只是一般的普通朋友而已。在他的面前，她真实地表现
着自我，全然不会顾及他的感受与想法。

他是一个很敏感的人，能适时地感知她心里的东西，她常常会为这刹那的感悟而无法言
语。

她与他一起谈她的家人，谈她的男朋友，谈她以后的梦想，也谈她生活中深深的困惑与
矛盾。他是一个很好的听者，在她想不通的时候，会适时地表达一下他的感受，也会阐
明一下他的观点，但他从来不说她应该这样做，或者那样做，他总会为她找到很多的理
由，也总喜欢对她说这样的一句话：一切都会慢慢地好起来的，无论什么时候，只要你
需要，我都会象一个好朋友一样地来帮助你。可她却对他说：我不相信异性之间会存在
着什么真正意义上的友谊。他又固执地对她说：我一定会用行动让你相信我的友情。
就这样他们一直做着类似于好朋友的两个人。在他的面前，她喜欢说着自己的种种感受
，有时候明知道那种感受他听了一定不是很好，可还是照说不误，根本没有伤痛的感觉
。而这种感觉也更加明确地告诉她：他对于她来说真的是只能算是一个好朋友而已。
时间流过了秋季、冬季和春季，都没能改变他在她心中的印象，而在他的眼里，她却愈
来愈深地看到了一些东西，但她仍然沉浸在他给她的关心与帮助之中。他沉默地看着她
与她的男朋友在一起，他沉默地送着她与她的男朋友一起踏上远去的旅程，他眼里的忧
伤在不经意中肆意地生长起来……

在缠绵的雨季里，他一次又一次地为她唱那首《踩单车的女孩》，一次又一次地为她弹
着吉它，唱那首很好听，又很伤感的粤语歌《情是尖锥，心是锤》。而她只是对着他淡
淡地说：嗯，你唱的歌真的很好听，我最喜欢的就是这两首。于是在他的歌声里，能看
到他淡淡的笑容。

在一个阳光很好的日子里，她与他结伴去植物园观赏自然，在他谈兴正浓的时候，她问
他：你以后想找一个什么样的女朋友？刹那之间，他默然，然后一颗大大的眼泪顺着他
的脸流了下来。在沉默与眼泪后面，他没有回答，她也没有再追问答案。因为她觉得自
己实在承不起这样的一份感情，于是她选择沉默这一更好的方式，在他们彼此的眼里，
真的象是熟识多年的朋友，有着那么多默契与相知的时刻……只是她很明确地知道自己
对于感情是怎样的一种态度，她很明确地知道她是没有办法抛弃原有的感情重新接受一
次的。

……

在一切匆匆的时刻里，分别便不可抗拒地来到了他们的眼前，他牵着她的手一步一步地
走向船舷，在分离的刹那，他与她都感到了无以言状的悲哀，他终于很伤感地说出了一
句：情也相从……她也想说些什么，但终于没能，因为她觉得沉默对于她来说更为合适
。

在经历了风雨，经历了感伤，经历了岁月，她已经成为一个平凡的妇人，而他亦已在遥
远的地方，有了自己幸福的家庭。他们很少再有联系，有时候会在一个很偶然的时间里
，听到他一声亲切的问候，仍是那种熟悉了的情感飘荡：你好吗？她会适时地回答一句
：我很好！那种天涯相隔的友情就此来到了彼此的心里，也许当年的沉默真的是最为明
智的选择……

别离九年之后，再来写关于他的文字，心里仍是温馨与坦然的感觉。年轻的岁月里，因
为他的一份无私而真挚的感情曾经伴她度过了许多心伤的日子。在她的心里，他一直也
永远是她的好朋友。

作者: 丫头

--

汝负我命,我还汝债,以是因缘,经百千劫常在生死.
汝爱我心,我爱汝色,以是因缘,经百千劫常在缠缚.

※ 修改:·sourire 於 Jan 28 15:04:30 修改本文·[FROM: 166.111.10.160]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.160]


怎样防止男女之间的友情发展成爱情？

 发信人: freeos (Linux), 信区: Friends
标 题: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Mon May 14 23:22:31 2001)

已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.187.22.90]
发信人: benyaya (笨丫头), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Mon May 14 23:48:35 2001)

讨论讨论把
我也有这个问题呢
【 在 freeos (Linux) 的大作中提到: 】
∶ 已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
∶ 可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
∶ 摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.35.128]
发信人: freeos (Linux), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Mon May 14 23:53:43 2001)

这真是两难：作为朋友，不能故意冷落或躲避；同时，又不能
让她看出我喜欢她，可女孩子又是敏感的，怎么可能逃得过
她的眼睛。

【 在 benyaya (笨丫头) 的大作中提到: 】
∶ 讨论讨论把
∶ 我也有这个问题呢

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.187.22.90]
发信人: aiwa (飞翔 蓝的雪), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 06:33:48 2001)

这还不简单
你让她们作好朋友，相互制约就是了

【 在 freeos (Linux) 的大作中提到: 】
∶ 这真是两难：作为朋友，不能故意冷落或躲避；同时，又不能
∶ 让她看出我喜欢她，可女孩子又是敏感的，怎么可能逃得过
∶ 她的眼睛。

--

如何才能让你遇见我
在我最美丽的时刻 为此
我已在佛前求了五百年

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.26.105]
发信人: littlelamp (小桔灯--I am yours), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 14:52:19 2001)

那要看你怎么看待喜欢和爱的关系了,
如果你认为对她的喜欢构成一种唯一性的爱,
为什么不选择她呢?
但如果你对GF才是真正的爱,
那么请尊重这份爱.

真的爱是不允许杂质的介入的...
【 在 freeos (Linux) 的大作中提到: 】
∶ 已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
∶ 可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
∶ 摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不愿意黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.178]
发信人: sqgtsh (我思故我在), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 16:45:21 2001)

这里的东西太复杂了,我们很容易为此而伤害到别人

【 在 littlelamp (小桔灯--I am yours) 的大作中提到: 】
∶ 那要看你怎么看待喜欢和爱的关系了,
∶ 如果你认为对她的喜欢构成一种唯一性的爱,
∶ 为什么不选择她呢?
∶ 但如果你对GF才是真正的爱,
∶ 那么请尊重这份爱.
∶ 真的爱是不允许杂质的介入的...

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.4.143.113]
发信人: guodanpi (al), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 17:10:39 2001)

这种事情最重要的是自己把握住自己,不要老给自己心里暗示什麽自己喜欢他
而且应该考虑一下后果,如果真的背叛女友,你再和那个女孩在一起
就一定会真的快乐吗?可能没有负罪感的去爱那个女孩吗??nbsp;
【 在 freeos (Linux) 的大作中提到: 】
∶ 已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
∶ 可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
∶ 摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--
不管时代如何变迁，我都相信一生一世的真爱

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.132.151]
发信人: Stef (开始懂了), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 17:38:01 2001)

喜欢和爱是不同，喜欢一个女孩子是很正常的事，假如你设想一下她变成你的jj或mm,
那你对她的关心也许就是再普通不过的事情，所以只要自己摆正心态就好了，不要总
暗示自己可能会爱上她，那样只是给自己徒增压力而已，而且一旦被两个人里的一个
感觉到你的这种想法就真的出问题了，只要以平常心对待就好了，呵呵
【 在 freeos (Linux) 的大作中提到: 】
∶ 已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
∶ 可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
∶ 摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--
相信你只是怕伤害我 不是骗我
很爱过谁会舍得
把我的梦摇醒了 宣布幸福不会来了
用心酸微笑去原谅了 也翻越了
有昨天还是好的
但明天是自己的 开始懂了 快乐是选择

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.92]
发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 18:46:14 2001)

水滴觉得未必不会：）

但关键在于对自己情感的一种真实的认识，
对爱的认识，
但如果认为离开现在的女朋友就是背叛未必是件好事，
因为真的爱只有一份，
也许就是那个女孩子，
但是在做出判断前就想要离去却是不明智的，
因为无论对已经在一起或者期待在一起的人来说，
缘分都是太值得珍惜的了。

所以好好地静下心来去想一想，
那个女孩子对你来说是今生的心之所属么？
还是仅仅是心动的一个身影而已呢？
美丽的东西是大家都想得到的，
但往往很多是不可求或者不该求的......

但如果她真的就是那一个千万人中跳跃出来的女孩子，
请别犹豫吧，
因为你已经够幸福的了，
能在自己年轻的时候就遇到她，
还有很多很多颗心还在为没有等到自己的爱人而寂寞着，
用自己的全心去爱她吧，
用自己的全部去珍惜......

我是跳动的水滴
【 在 guodanpi (al) 的大作中提到: 】
∶ 这种事情最重要的是自己把握住自己,不要老给自己心里暗示什麽自己喜欢他
∶ 而且应该考虑一下后果,如果真的背叛女友,你再和那个女孩在一起
∶ 就一定会真的快乐吗?可能没有负罪感的去爱那个女孩吗??nbsp;

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: heartstr (初夏的独白◎离别不懂珍惜), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 18:55:32 2001)

同意啊同意，即理智又有情有义。

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 标 题: Re: 怎样防止男女之间的友情发展成爱情？
∶ 发信站: BBS 水木清华站 (Tue May 15 18:46:14 2001)
∶
∶ 水滴觉得未必不会：）
∶
∶ 但关键在于对自己情感的一种真实的认识，
∶ 对爱的认识，
∶ 但如果认为离开现在的女朋友就是背叛未必是件好事，
∶ 因为真的爱只有一份，
∶ 也许就是那个女孩子，
∶ 但是在做出判断前就想要离去却是不明智的，
∶ 因为无论对已经在一起或者期待在一起的人来说，
∶ 缘分都是太值得珍惜的了。
∶
∶ 所以好好地静下心来去想一想，
∶ 那个女孩子对你来说是今生的心之所属么？
∶ 还是仅仅是心动的一个身影而已呢？
∶ 美丽的东西是大家都想得到的，
∶ 但往往很多是不可求或者不该求的......
∶
∶ 但如果她真的就是那一个千万人中跳跃出来的女孩子，
∶ 请别犹豫吧，
∶ 因为你已经够幸福的了，
∶ 能在自己年轻的时候就遇到她，
∶ 还有很多很多颗心还在为没有等到自己的爱人而寂寞着，
∶ 用自己的全心去爱她吧，
∶ 用自己的全部去珍惜......
∶
∶ 我是跳动的水滴
∶ 【 在 guodanpi (al) 的大作中提到: 】
∶ : 这种事情最重要的是自己把握住自己,不要老给自己心里暗示什麽自己喜欢他
∶ : 而且应该考虑一下后果,如果真的背叛女友,你再和那个女孩在一起
∶ : 就一定会真的快乐吗?可能没有负罪感的去爱那个女孩吗??nbsp;
∶
∶
∶ --
∶ 我喜欢那种情不自禁的心动,
∶ 因为看到了你善良的眼睛,
∶ 用你的温柔,
∶ 一点一滴,
∶ 融化着我的内心.
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.119]
发信人: freeos (Linux), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 19:45:07 2001)

//nod
我确实该收心的说。

【 在 guodanpi (al) 的大作中提到: 】
∶ 这种事情最重要的是自己把握住自己,不要老给自己心里暗示什麽自己喜欢他
∶ 而且应该考虑一下后果,如果真的背叛女友,你再和那个女孩在一起
∶ 就一定会真的快乐吗?可能没有负罪感的去爱那个女孩吗??nbsp;

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.150.134.143]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 22:18:53 2001)

高啊
但他们有做好朋友的可能吗
当一个想取另一个而代之的时候？
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 这还不简单
∶ 你让她们作好朋友，相互制约就是了

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.52]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 22:23:14 2001)

【 在 littlelamp (小桔灯--I am yours) 的大作中提到: 】
∶ 那要看你怎么看待喜欢和爱的关系了,
∶ 如果你认为对她的喜欢构成一种唯一性的爱,
∶ 为什么不选择她呢?
∶ 但如果你对GF才是真正的爱,
∶ 那么请尊重这份爱.
∶ 真的爱是不允许杂质的介入的...
那也太理想了
爱情总不是纯粹的

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.52]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 22:32:42 2001)

什么理智情义
我看了水滴的文章都不想回的
水滴是在用自己的爱情观作出选择

每个人都有自己的感情取向
象水滴这么爱情理想主义的并不是很多
我怀疑水滴的选择是否适合发问者
【 在 heartstr (初夏的独白◎离别不懂珍惜) 的大作中提到: 】
∶ 标 题: Re: 怎样防止男女之间的友情发展成爱情？
∶ 发信站: BBS 水木清华站 (Tue May 15 18:55:32 2001)
∶
∶
∶ 同意啊同意，即理智又有情有义。
∶
∶ 【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ : 标 题: Re: 怎样防止男女之间的友情发展成爱情？
∶ : 发信站: BBS 水木清华站 (Tue May 15 18:46:14 2001)
∶ :
∶ : 水滴觉得未必不会：）
∶ :
∶ : 但关键在于对自己情感的一种真实的认识，
∶ : 对爱的认识，
∶ : 但如果认为离开现在的女朋友就是背叛未必是件好事，
∶ : 因为真的爱只有一份，
∶ : 也许就是那个女孩子，
∶ : 但是在做出判断前就想要离去却是不明智的，
∶ : 因为无论对已经在一起或者期待在一起的人来说，
∶ : 缘分都是太值得珍惜的了。
∶ :
∶ : 所以好好地静下心来去想一想，
∶ : 那个女孩子对你来说是今生的心之所属么？
∶ : 还是仅仅是心动的一个身影而已呢？
∶ : 美丽的东西是大家都想得到的，
∶ : 但往往很多是不可求或者不该求的......
∶ :
∶ : 但如果她真的就是那一个千万人中跳跃出来的女孩子，
∶ : 请别犹豫吧，
∶ : 因为你已经够幸福的了，
∶ : 能在自己年轻的时候就遇到她，
∶ : 还有很多很多颗心还在为没有等到自己的爱人而寂寞着，
∶ : 用自己的全心去爱她吧，
∶ : 用自己的全部去珍惜......
∶ :
∶ : 我是跳动的水滴
∶ : 【 在 guodanpi (al) 的大作中提到: 】
∶ : : 这种事情最重要的是自己把握住自己,不要老给自己心里暗示什麽自己喜欢他
∶ : : 而且应该考虑一下后果,如果真的背叛女友,你再和那个女孩在一起
∶ : : 就一定会真的快乐吗?可能没有负罪感的去爱那个女孩吗??nbsp;
∶ :
∶ :
∶ : --
∶ : 我喜欢那种情不自禁的心动,
∶ : 因为看到了你善良的眼睛,
∶ : 用你的温柔,
∶ : 一点一滴,
∶ : 融化着我的内心.
∶ :
∶ :
∶ : ※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
∶
∶
∶ --
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.65.119]

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.52]
发信人: Ntal (小兵＊昵称腻), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 00:38:17 2001)

嗯，如果遇到类似情况我也不会按水滴的说法去做。
一旦去爱了，那么她就是最好的——不论别人怎么看，呵呵
实在无法想象在有gf的情况下还会有喜欢上别的女孩的担心
当然，每个人观点不同，我是在说自己，至少过去到现在的我一直是
这么做和这么想的，呵呵
【 在 toly (小小) 的大作中提到: 】
∶ 什么理智情义
∶ 我看了水滴的文章都不想回的
∶ 水滴是在用自己的爱情观作出选择
∶ 每个人都有自己的感情取向
∶ 象水滴这么爱情理想主义的并不是很多
∶ 我怀疑水滴的选择是否适合发问者

--

[3I他结婚了，听人说他在婚宴上喝得酩酊大醉，嘴里唱着不知名的曲子。
[3I人们爱的是一些人，与之结婚的又是另外一些人。
[3I错过是一种美，它让人懂得珍惜。

欢迎访问ftp://166.111.164.108[0;1;37m

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.164.108]
发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 00:59:22 2001)

：）
那是因为你确定你的GF就是你真正爱的人，
而不是还在喜欢和爱之间迟疑的状态：）

水滴所说的其实只是希望那个有点动摇的心认真地平静地思考，
因为之所以他会动摇也是因为他对爱的不确定。
如果他一直以来都对GF和自己的情感确认不疑的话，
他是不会有那样的担心的：）

我是跳动的水滴
【 在 Ntal (小兵＊昵称腻) 的大作中提到: 】
∶ 嗯，如果遇到类似情况我也不会按水滴的说法去做。
∶ 一旦去爱了，那么她就是最好的——不论别人怎么看，呵呵
∶ 实在无法想象在有gf的情况下还会有喜欢上别的女孩的担心
∶ 当然，每个人观点不同，我是在说自己，至少过去到现在的我一直是
∶ 这么做和这么想的，呵呵

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: heartstr (初夏的独白◎离别不懂珍惜), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 01:05:15 2001)

是啊,如果你也喜欢你的女朋友,那到是不能随便换的.
不是什么理想不理想的问题.

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 标 题: Re: 怎样防止男女之间的友情发展成爱情？
∶ 发信站: BBS 水木清华站 (Wed May 16 00:59:22 2001)
∶
∶ ：）
∶ 那是因为你确定你的GF就是你真正爱的人，
∶ 而不是还在喜欢和爱之间迟疑的状态：）
∶
∶ 水滴所说的其实只是希望那个有点动摇的心认真地平静地思考，
∶ 因为之所以他会动摇也是因为他对爱的不确定。
∶ 如果他一直以来都对GF和自己的情感确认不疑的话，
∶ 他是不会有那样的担心的：）
∶

∶
∶
∶ --
∶ 我喜欢那种情不自禁的心动,
∶ 因为看到了你善良的眼睛,
∶ 用你的温柔,
∶ 一点一滴,
∶ 融化着我的内心.
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.135.95.5]
发信人: awesome (土地公), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 19:10:51 2001)

这还不简单，多帮她牵牵线，一方面可以让她有目标，另一方面又可让她知道
你们之间只是友情了，不过如果问题出在你的想法，那就没有办法了

【 在 freeos (Linux) 的大作中提到: 】
∶ 已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
∶ 可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
∶ 摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.149.89]
发信人: hateu (hateu), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 19:39:17 2001)

puke,爱情是这么容易的事情吗？
不爱一个人，就马上爱另一个人？
只能说明当事人根本就没有认真考虑自己的感情的
只是一种冲动罢了
【 在 awesome (土地公) 的大作中提到: 】
∶ 这还不简单，多帮她牵牵线，一方面可以让她有目标，另一方面又可让她知道
∶ 你们之间只是友情了，不过如果问题出在你的想法，那就没有办法了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 22:15:20 2001)

我的看法和你的不一样

男人的三妻四妾心理是天生的
保持对爱情的忠贞有两种情况
要么无力三妻四妾
要么道德约束

我看freeos就是花心大少
很多很多的人都是这样的
不过他们不敢承认
所以这不是对freeos的贬低
他面临的问题不是爱情的选择的问题
而是道德问题
无论这一次他这样选择
将来他还会遇见别的女孩子的
再来bbs上发问？

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ ：）
∶ 那是因为你确定你的GF就是你真正爱的人，
∶ 而不是还在喜欢和爱之间迟疑的状态：）
∶ 水滴所说的其实只是希望那个有点动摇的心认真地平静地思考，
∶ 因为之所以他会动摇也是因为他对爱的不确定。
∶ 如果他一直以来都对GF和自己的情感确认不疑的话，
∶ 他是不会有那样的担心的：）
∶ 我是跳动的水滴

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.81]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 22:18:50 2001)

着是没有办法的办法嘛
那你怎么不给个高见先

【 在 hateu (hateu) 的大作中提到: 】
∶ puke,爱情是这么容易的事情吗？
∶ 不爱一个人，就马上爱另一个人？
∶ 只能说明当事人根本就没有认真考虑自己的感情的
∶ 只是一种冲动罢了

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 修改:·toly 於 May 16 22:19:30 修改本文·[FROM: 202.114.6.81]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.81]
发信人: hateu (hateu), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 22:32:51 2001)

看准了再下手，免得害人害己
另外偶同意你说的男人心理的说法
女人其实不也一样？
所以所谓感情要是没有责任感，就是一堆原始的冲动罢了
不值一提！
【 在 toly (小小) 的大作中提到: 】
∶ 着是没有办法的办法嘛
∶ 那你怎么不给个高见先

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]
发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 22:53:57 2001)

我的看法和你的不一样。

保持有你说的这样的心理的人也许是存在的，
但是你有什么proof来说明这就是全部boys and men的特征呢？
你看他如何并不重要，
而他自己究竟如何只有他明白。

是不是道德问题也并不重要，
但珍惜自己的和别人的缘分和真心却是关键。

BTW：很佩服toly的判断力，以一人之勇来鉴众人之意。
幸好freeos不是你。

我是跳动的水滴
【 在 toly (小小) 的大作中提到: 】
∶ 我的看法和你的不一样
∶ 男人的三妻四妾心理是天生的
∶ 保持对爱情的忠贞有两种情况
∶ 要么无力三妻四妾
∶ 要么道德约束
∶ 我看freeos就是花心大少
∶ 很多很多的人都是这样的
∶ 不过他们不敢承认
∶ 所以这不是对freeos的贬低
∶ 他面临的问题不是爱情的选择的问题
∶ 而是道德问题
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: hateu (hateu), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 23:01:50 2001)

sp!
惜缘！
惜真心！
那走了的，就不再回来了~~
【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 我的看法和你的不一样。
∶ 保持有你说的这样的心理的人也许是存在的，
∶ 但是你有什么proof来说明这就是全部boys and men的特征呢？
∶ 你看他如何并不重要，
∶ 而他自己究竟如何只有他明白。
∶ 是不是道德问题也并不重要，
∶ 但珍惜自己的和别人的缘分和真心却是关键。
∶ BTW：很佩服toly的判断力，以一人之勇来鉴众人之意。
∶ 幸好freeos不是你。
∶ 我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Thu May 17 22:46:24 2001)

你的话让我想起真理总是。。。

有时候感觉和事实会差的远
比如说，好色心理是先天的还是后天的
我们大家都想不到
至少我在证明给出之前不可想象
是先天的

女人的漂亮，如皮肤细腻等
是雌激素分泌多的标志
也就是说
雌激素分泌少的雌性动物会没有遗传机会
提高种群的生育能力

这是被实验证实的
新生儿看美女图象的时间要多

三妻四妾心理也一样
它使强壮的雄性获得更多的遗传机会

但这可不能做实验
没有新生儿表现出这种心理的可能
但我坚持这个观点
【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 我的看法和你的不一样。
∶ 保持有你说的这样的心理的人也许是存在的，
∶ 但是你有什么proof来说明这就是全部boys and men的特征呢？
∶ 你看他如何并不重要，
∶ 而他自己究竟如何只有他明白。
∶ 是不是道德问题也并不重要，
∶ 但珍惜自己的和别人的缘分和真心却是关键。
∶ BTW：很佩服toly的判断力，以一人之勇来鉴众人之意。
∶ 幸好freeos不是你。
∶ 我是跳动的水滴

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.81]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Thu May 17 22:55:16 2001)

我也不愿意有这样的观点
可是我只能相信
谁不是严密的证明
但总比直观好吧
【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 我的看法和你的不一样。
∶ 保持有你说的这样的心理的人也许是存在的，
∶ 但是你有什么proof来说明这就是全部boys and men的特征呢？
∶ 你看他如何并不重要，
∶ 而他自己究竟如何只有他明白。
∶ 是不是道德问题也并不重要，
∶ 但珍惜自己的和别人的缘分和真心却是关键。
∶ BTW：很佩服toly的判断力，以一人之勇来鉴众人之意。
∶ 幸好freeos不是你。
∶ 我是跳动的水滴

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.81]
发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Fri May 18 23:31:08 2001)

其实真的很佩服你把生物的生理趋向性应用到这里来，
学了四年的生化的水滴却不愿意给爱情的解释涂抹上这样一种颜色，
因为太多的事实已经告诉我们，
被物化了的理论是不能完全适用的，
最简单的例子就是gene & protein & biologic effect
人类急于发现生命秘密的迫切让很多人都相信一种现象或者效应就是由某一种或者
某几种蛋白质造成的，继而归因于蛋白质对应的基因，
但其实在复杂的人体系统中有太多太多的因素会影响到一个现象的产生了，
就好象ripple现在在做的一种药的应用一样，
老板确认它有抗癌作用，
要求我们在体外证明，
但其实呢，
想想看就明白了，
如果细胞上找不到合适的特异的或者非特异的受体呢？
或者它发挥作用根本就是有一个特定的体内生理环境呢？
这些在体外简单的实验中是根本没有办法得以体现的。
也许你是对的，
但水滴只能说它是个部分的原因，
而且永远不能作为一个真理来看待，
因为你根本不可能找不到反例。

第一次写这样的文章，
也许有些偏颇，
希望你能谅解...

我是跳动的水滴

【 在 toly (小小) 的大作中提到: 】
∶ 你的话让我想起真理总是。。。
∶ 有时候感觉和事实会差的远
∶ 比如说，好色心理是先天的还是后天的
∶ 我们大家都想不到
∶ 至少我在证明给出之前不可想象
∶ 是先天的
∶ 女人的漂亮，如皮肤细腻等
∶ 是雌激素分泌多的标志
∶ 也就是说
∶ 雌激素分泌少的雌性动物会没有遗传机会
∶ 提高种群的生育能力
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 May 18 23:39:04 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Fri May 18 23:36:48 2001)

如果你连自己的感情是否真实都没有办法证明的话，
那么岂不是很...
只是真的情感是不需要什么去证明的，
要用同样真实的心去感受，
也许水滴作不了那个可爱的小狐狸，
但至少对自己是否真实还可以了解...

当下雨的时候，
有那么一朵正在哭泣的云儿，
滴答滴答地丢着自己的泪滴...
它没有白色的围巾，
也没有粉红的毛衣，
只有透明的眼泪，
从那样的透明里，
我突然发现了一个真实的自己，
一颗小小的跳动的水滴...
【 在 toly (小小) 的大作中提到: 】
∶ 我也不愿意有这样的观点
∶ 可是我只能相信
∶ 谁不是严密的证明
∶ 但总比直观好吧

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sat May 19 11:11:21 2001)

就在年前看过Anderson（可是nobel winner哦）的文章
More is diffenrent
批判简化论reductionism
看了很佩服的
想不到我也这样思考了

任何事物都有很多因素与之相关
人类的心理就别提了
我那样说freeos是有偏颇的

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 其实真的很佩服你把生物的生理趋向性应用到这里来，
∶ 学了四年的生化的水滴却不愿意给爱情的解释涂抹上这样一种颜色，
∶ 因为太多的事实已经告诉我们，
∶ 被物化了的理论是不能完全适用的，
∶ 最简单的例子就是gene & protein & biologic effect
∶ 人类急于发现生命秘密的迫切让很多人都相信一种现象或者效应就是由某一种或者
∶ 某几种蛋白质造成的，继而归因于蛋白质对应的基因，
∶ 但其实在复杂的人体系统中有太多太多的因素会影响到一个现象的产生了，
∶ 就好象ripple现在在做的一种药的应用一样，
∶ 老板确认它有抗癌作用，
∶ 要求我们在体外证明，
∶ ...................

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.81]
发信人: toly (小小), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sat May 19 11:15:29 2001)

什么小狐狸
我不知道出处的

我是说
我从感情上也不愿意接受人的心理来自动物本能
但目前来看这种说法是有依据的
所以我还必须在理智上接受

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 如果你连自己的感情是否真实都没有办法证明的话，
∶ 那么岂不是很...
∶ 只是真的情感是不需要什么去证明的，
∶ 要用同样真实的心去感受，
∶ 也许水滴作不了那个可爱的小狐狸，
∶ 但至少对自己是否真实还可以了解...
∶ 当下雨的时候，
∶ 有那么一朵正在哭泣的云儿，
∶ 滴答滴答地丢着自己的泪滴...
∶ 它没有白色的围巾，
∶ 也没有粉红的毛衣，
∶ ...................

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.81]
发信人: hateu (hateu), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sat May 19 11:48:37 2001)

hehe,老兄得看法洞穿本质啊，
小狐狸于小王子的故事，在love里有的
【 在 toly (小小) 的大作中提到: 】
什么小狐狸
我不知道出处的

我是说
我从感情上也不愿意接受人的心理来自动物本能
但目前来看这种说法是有依据的
所以我还必须在理智上接受

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 如果你连自己的感情是否真实都没有办法证明的话，
∶ 那么岂不是很...
∶ 只是真的情感是不需要什么去证明的，
∶ 要用同样真实的心去感受，
∶ 也许水滴作不了那个可爱的小狐狸，
∶ 但至少对自己是否真实还可以了解...
∶ 当下雨的时候，
∶ 有那么一朵正在哭泣的云儿，
∶ 滴答滴答地丢着自己的泪滴...
∶ 它没有白色的围巾，
∶ 也没有粉红的毛衣，
∶ ...................

--
那个人的样子好怪呀
我也看到了，他好象一只狗

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.109.23.159]
发信人: Mirage (幻影), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sat May 19 20:35:20 2001)

好象等于没说，呵呵

【 在 lovelyripple (跳动的水滴~~澗水行船~~争取幸福) 的大作中提到: 】
∶ 水滴觉得未必不会：）
∶ 但关键在于对自己情感的一种真实的认识，
∶ 对爱的认识，
∶ 但如果认为离开现在的女朋友就是背叛未必是件好事，
∶ 因为真的爱只有一份，
∶ 也许就是那个女孩子，
∶ 但是在做出判断前就想要离去却是不明智的，
∶ 因为无论对已经在一起或者期待在一起的人来说，
∶ 缘分都是太值得珍惜的了。
∶ 所以好好地静下心来去想一想，
∶ 那个女孩子对你来说是今生的心之所属么？
∶ ...................

--
行云流水，任意所至

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.116.64.6]
发信人: tongdou (小河淌水), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sat May 19 20:48:20 2001)

反正很复杂的
反正我也看不懂
【 在 Mirage (幻影) 的大作中提到: 】
∶ 好象等于没说，呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.218]
发信人: Ntal (小兵＊昵称腻), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sat May 19 23:03:02 2001)

hand,我还以为就我看不懂那,嬉戏

【 在 tongdou (小河淌水) 的大作中提到: 】
反正很复杂的
反正我也看不懂
【 在 Mirage (幻影) 的大作中提到: 】
∶ 好象等于没说，呵呵

--

--

[3I他结婚了，听人说他在婚宴上喝得酩酊大醉，嘴里唱着不知名的曲子。
[3I人们爱的是一些人，与之结婚的又是另外一些人。
[3I错过是一种美，它让人懂得珍惜。

欢迎访问ftp://166.111.164.108[0;1;37m

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.164.102]
发信人: injp (糊涂), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sun May 20 07:45:48 2001)

很多事情并不是自己可以控制的

很多事情在不经意的时候已经在萌芽

爱情比友谊差吗？抑或？

【 在 Ntal (小兵＊昵称腻) 的大作中提到: 】
∶ hand,我还以为就我看不懂那,嬉戏
∶ 反正很复杂的
∶ 反正我也看不懂

--
┐
身影总是那么? │
心灵总是那么? │
│
└───────────────┘

※ 修改:·injp 於 May 20 07:46:33 修改本文·[FROM: 166.111.165.192]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.192]
发信人: upsky (小天!!欢迎大家来banquet相聚), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sun May 20 09:05:58 2001)

如果关系特别亲近，就疏远一些。 我倒是认为你应该防止她喜欢上你才对。
：）

【 在 freeos (Linux) 的大作中提到: 】
∶ 已经有女朋友了，但同时有和我关系很好的女孩，而且一直都发现也有些喜欢她。
∶ 可我想维持好朋友关系，不想背叛女友。请问该如何处理这个问题，特别是如何
∶ 摆正自己的心态。也许这个问题比较蠢，但我确实不知该如何是好。

--
真正的光明决不是永没有黑暗的时间, 只是永不为黑暗所掩蔽罢了;
真正的英雄决不是永没有卑下的情操, 只是永不为卑下的情操所屈服罢了。
所以在你要战胜外来的敌人之前，先得战胜你内在的敌人；
你不必害怕沉沦堕落，只消你能不断的自拔与更新。

-----------《约翰·克里斯朵夫》译者献词

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.248.2]
发信人: Ntal (小兵＊昵称腻), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sun May 20 13:21:41 2001)

所言甚是
【 在 upsky (小天!!欢迎大家来banquet相聚) 的大作中提到: 】
∶ 如果关系特别亲近，就疏远一些。 我倒是认为你应该防止她喜欢上你才对。
∶ ：）

--

[3I他结婚了，听人说他在婚宴上喝得酩酊大醉，嘴里唱着不知名的曲子。
[3I人们爱的是一些人，与之结婚的又是另外一些人。
[3I错过是一种美，它让人懂得珍惜。

欢迎访问ftp://166.111.164.108[0;1;37m

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.164.108]
发信人: lidia (玲珑), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sun May 20 13:25:12 2001)

为什么要防止。。。。
【 在 Ntal (小兵＊昵称腻) 的大作中提到: 】
∶ 所言甚是

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.123]
发信人: Ntal (小兵＊昵称腻), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sun May 20 14:20:02 2001)

很简单，如果你的男友钟爱你的话，你还能忍受他对别的女孩不设防吗？
【 在 lidia (玲珑) 的大作中提到: 】
∶ 为什么要防止。。。。

--

[3I他结婚了，听人说他在婚宴上喝得酩酊大醉，嘴里唱着不知名的曲子。
[3I人们爱的是一些人，与之结婚的又是另外一些人。
[3I错过是一种美，它让人懂得珍惜。

欢迎访问ftp://166.111.164.108[0;1;37m

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.164.108]
发信人: lisping (梅), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Sun May 20 19:25:28 2001)

有道理，说起来，女孩子总是很小气的，我有几个兄弟，他们的女孩总是叫他们对其他女
还不要太好，说起来到也是，像我就只对一个女孩特别好！
【 在 Ntal (小兵＊昵称腻) 的大作中提到: 】
∶ 很简单，如果你的男友钟爱你的话，你还能忍受他对别的女孩不设防吗？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.129.92]
上一篇 返回上一页 回到目录 回到页首


追忆似水流年 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 朋友之间的故事 (BM: wildboy) | 2001.02.22
2 | 目录 | 网络生活你我他 (BM: wildboy) | 2001.02.22
3 | 目录 | 朦朦胧胧的世界 (BM: wildboy) | 2001.02.22
4 | 目录 | 亲恩似水默默流 (BM: wildboy) | 2001.02.22
返回上一页 回到上一级目录


朋友之间的故事 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ---friends版的倾诉--- (BM: wildboy) | 2001.02.22
2 | 目录 | 如此星辰如此夜：祝你平安 (转载) (BM: wildboy) | 2001.02.22
3 | 目录 | a story of friend | 2001.02.22
4 | 目录 | 写在2000年1月1日 (BM: wildboy) | 2001.02.22
5 | 目录 | loam的成长历程 (BM: wildboy) | 2001.02.22
6 | 目录 | justlaugh--人生最后的童话 (BM: wildboy) | 2001.02.22
7 | 文件 | 春怒(序) wildboy | 2000.06.29
8 | 文件 | 春怒（1） wildboy | 2000.06.29
9 | 文件 | 突然想起她 wildboy | 2000.06.29
10 | 文件 | 爱,就在自己身边... whpu | 2000.06.30
11 | 文件 | ........两个朋友 wildboy | 2000.06.30
12 | 文件 | [转载]防线 wildboy | 2000.07.02
13 | 文件 | 感谢 wildboy | 2000.07.02
14 | 文件 | 说说我的好朋友们！ wildboy | 2000.07.02
15 | 文件 | 要走了，忽然有点舍不得...... (转载) wildboy | 2000.07.02
16 | 文件 | Re: 我错帮了好朋友 wildboy | 2000.07.02
返回上一页 回到上一级目录


---friends版的倾诉--- (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 好友说我"重友轻友" wildboy | 2000.07.02
2 | 文件 | 写给我的一生一世的朋友 (转载) wildboy | 2000.07.02
3 | 文件 | 朋友让我的生活不寂寞 wildboy | 2000.06.30
4 | 文件 | 想念好友 wildboy | 2000.06.29
5 | 文件 | 怀念我早年结识的朋友们 wildboy | 2000.06.29
6 | 文件 | 朋友,谢谢你们 wildboy | 2000.06.29
7 | 文件 | 真的很感动 wildboy | 2000.06.29
8 | 文件 | la jj,你的id 明天就会消失了...... wildboy | 2000.07.02
9 | 文件 | HAPPY FRIENDSHIP WEEK TO YOU! wildboy | 2000.07.02
10 | 文件 | You are my forever friend wildboy | 2000.07.02
11 | 文件 | 怎么就HAPPY！ wildboy | 2000.07.02
12 | 文件 | 191-1119507 wildboy | 2000.07.02
13 | 文件 | 被朋友牵挂的感觉真好 wildboy | 2000.07.06
14 | 文件 | 感动 wildboy | 2000.07.06
15 | 文件 | Re: 一个有风的日子一 wildboy | 2000.07.06
16 | 文件 | 好兄弟给你动力无限 wildboy | 2000.07.06
17 | 文件 | 蜡友，黑夜的明灯 wildboy | 2000.07.06
返回上一页 回到上一级目录


好友说我"重友轻友"

 发信人: TANZI (祝PC美梦成真), 信区: Friends
标 题: 好友说我"重友轻友"
发信站: BBS 水木清华站 (Sat Jan 8 18:28:53 2000)

明月是我初中时最好的朋友,晓娟是我高中的时候最好的朋友,两个人都是我
的好朋友,在我心中,我一直认为她们是一样重要的,但更多的话我会对晓娟讲,
因为我们都还是学生,所以思想的相同点很多,再有就是我觉得晓娟比我成熟,
很多问题跟她说能得到比较好的提示什么的,或者跟她说我觉得心理更舒坦,但我也
会跟明月讲,只是讲得有些时滞性,晓娟跟明月都知道对方这个人,但是她们不熟,也不愿意
互相熟悉,我曾不止一次的跟她们说让她们一起去我家,这样三个人在一起,可能会更好,
可是她们总是只要有一个人去,另一个人就不去,所以至今还是我是她们俩的好朋友,
她们俩也是我的好朋友,但她们俩不是好朋友,那天接到明月的电话,她说了好多,
"你重友轻友",弄得我哭笑不得,开始以为她是开玩笑的,可她是认真的,事后,我
仔细想想,我觉得自己没有重友轻友呀,虽然我给明月写的信少一些,但为了补偿这一点
我每次放假都是跟她在一起的时间长,真是没觉得自己重友轻友的.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.84.5]
返回上一页 回到目录 回到页首 下一篇


写给我的一生一世的朋友 (转载)

 发信人: gggf (good ~good~good~friend), 信区: Friends
标 题: 写给我的一生一世的朋友 (转载)
发信站: BBS 水木清华站 (Mon Jan 10 20:30:56 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 gggf 所发表 】
*****************************************************************
我的朋友都是我的爱人
曾陪我走过苦涩的青春
*****************************************************************

记得你曾经说还没见过我哭,而我却先听到了你的啜泣,尽管你骄傲
的不肯让我看到你的泪水,而那枚书页上却沾满了忧伤.一直相信你的坚
强,然而你也是脆弱的吧,脆弱如我.

曾经发誓要让自己坚强起来,而在坚强的背后,失去了很多.孤傲,冷
漠,残酷,大概都可以用来形容我了吧.忽然发现了自己的自私,为了不失
去像你这样的朋友,宁愿一次次的伤害,一次次的看着心在流泪.

也许虚伪是人的本性,总把一些堂而皇之的借口讲得很动听,自己也
相信了吧.掉进了亲手设下的陷阱,挣扎着却不肯出来.人就是这样的矛
盾,而我也是矛盾的.是的.

不知道怎样才能挽回一切,而悔过是无法感动上天,让所有重新来
过.也许命运本是如此,没法更改的吧.

我不会求得原谅,因为即使原谅了,我也是于心不安的.我只求用一
生一世去回报一份爱,一份生命无法承托的爱.但求用一份真心去对你---
一生一世的朋友!
--

感动于有你的每一天...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.39.3.50]


朋友让我的生活不寂寞

 发信人: redhouse ( 习习), 信区: Friends
标 题: 朋友让我的生活不寂寞
发信站: BBS 水木清华站 (Sat Jan 1 22:42:58 2000)

在新千年第一天，我骑车在熟悉的清华主道上，还可以自由的思考。

抬头看到分割天空的枝杈，我想起了你，我的朋友。

我们多少次在这里漫步，叽叽喳喳的说不完的生活琐事，如果只是其中一个,

那些事可能不会是轻松的，可是两个人共同去看它，我们总能找出其中的幽默之

处，一笑了之。

我又看到了乌鸦的巢穴，（或者是喜鹊的，）我们就曾经在这里倾谈各种各样

的傻想法，记得我还固执的坚持，我的梦中情人应该是一只乌鸦。

虽然你已经找到了你的白马王子，我还在等待我的乌鸦，可是你总是在我需

要你的时候，撇开手边的一切陪我，你的话对我也特别的有效，总是很容易让我

平静。

在这个园子里，找到一个愿意包容你的笨拙的朋友并不容易，我找到了你。

我一直记得你的话，两个人如果可能成为朋友，就不要计较是谁先伸出手的

。大一时，是你勇敢的伸出友好之手，才让我有了你这个朋友。

在这个园子里，生活中会有很多不如意，有时候也会感得成长的寂寞，可是因

为你的理解和鼓励，我会很快的找回信心。

新千年来到了，我们也即将毕业，突然感到自己的幸福。

--
忘不了那绿树掩映中的红房子

※ 修改:·redhouse 於 Jan 1 22:46:33 修改本文·[FROM: 166.111.136.168]
※ 修改:·redhouse 於 Jan 1 22:50:00 修改本文·[FROM: 166.111.136.168]
※ 修改:·redhouse 於 Jan 1 22:50:45 修改本文·[FROM: 166.111.136.168]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.136.168]


想念好友

 发信人: TANZI (祝PC美梦成真), 信区: Friends
标 题: 想念好友
发信站: BBS 水木清华站 (Sun Dec 12 20:08:31 1999)

很长一段时间没有给晓娟写信了,大概是一个月了吧,昨天晚上接到她的电话,当时
我正跟舍友对我们的问卷所得数据进行分析,心情很好,拿起电话一句就很开心的说了句
"喂,你好",那边没有声音,只听到有人在呼吸,我感觉那就是晓娟的呼吸声,于是傻傻的
呵呵的笑起来了,叫了声晓娟,真的是她,那边响起了很轻柔很动听的声音,曾经有舍友
夸晓娟的声音有如仙乐,于是我们就象以前那样开始很快的说话,说自己开心不开心事情,
其实一直是我在说话,晓娟就一直在静静的听着,时不时的吸了吸鼻子,我问她是不是又
感冒了,晓娟只是说没什么,轻微的感冒而已,然后说了句好久没有听到你的声音了,我很
开心的笑着,她又说你的笑声真好听,好久没有听你的笑声了,语气很孤寂的那种,我忙问,
晓娟怎么了,晓娟就说没什么,只是很想你,很想听你的声音,我知道晓娟肯定是碰到什么不
开心的事情了,往常她就算跟我说"好想听你的声音"也会是很快乐的声音,但晓娟就是什么
也不肯说,只是说"我很好,我真的很好,你别担心",可是我真的觉得晓娟是有不开心的事情,
我都能想象出晓娟那时的表情肯定是眼睛看着地面,脸上有些悲伤,但偶尔会小小的笑一会,
没有以前那样的大大的笑容,流露笑意的眼睛,最后,快要挂电话了,晓娟问了我一句,"你
快乐吗?"我很高兴的回答,我很快乐,她又问,"你想我么?"我说想呀,我每天晚上都听你的
磁带呢,晓娟就笑了笑,说了句真好.然后我们都笑了,我又问了句晓娟你快乐么?晓娟就说
现在的我很快乐,想你的我很快乐,知道你想我的我很快乐!心中顿时充满了友情,觉得
拥有这么一段友情真是我此生最大的幸福.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.5]


怀念我早年结识的朋友们

 发信人: gugsh (快乐的小天使), 信区: Friends
标 题: 怀念我早年结识的朋友们
发信站: BBS 水木清华站 (Thu Dec 9 11:54:55 1999)

时光飞逝,转眼大学本科已经过去.每每当我遇到不顺心的事情时,
我总会怀念起我早年结识的朋友们.
大一时,我是个特别富有好奇心和活力的人,虽然很有点不成熟.在
为人处世上很是木讷.但是我在那时结识了许多许多的朋友,他们都是那
种正派善良而且优秀的人.岁月让我们分离,我们在为未来奔波.但是,直
到现在,走到大街上,仍旧常有人从背后叫我的名字,一看,是大一时结识
的朋友.
言谈当中,发现这些人都有了不起的成果.回忆过去,发现在我所有认
识的 人中,属大一结识的朋友最多,?nbsp;其中多数特别值得我钦佩.
当然,不是说我后来不曾结识人,也不是说后来没有新朋友.
也许是我当初奉行一种很慎重的交友准则的缘故吧.我向来认为"朋友"
是个慎重的字眼,代表一种认同,一种承诺.所以我追求"少而精".可是,真正
到这个境界以后,我发现,朋友不是变少了,而是变多了,因为这个世界上,真正
优秀并且正直的人是非常多的.并且他们会给我带来更多的朋友.

我也为这种交友准则付出不少的心理代价. 早年的我实际上是个很缺乏
自信的人,担心不慎重的交友会给我造成不好的影响,而且,我一向又
很耐得住寂寞.所以有一部分同学或者认识我的人,希望与我多接触,我却往往
保持距离--如果我不怎么钦佩他们的话.虽然我并无他意,但在一些人眼里,
我给他们的印象是不近人情,呆板,独来独往,与众不同,让我在心理上很不安.
我很无奈,因为我不是那种很善于影响别人的人,的确没有那个能力去改变别人
的观点,尤其是清华的同学,向来都很有自己的主见的,我甚至想都没有想过去
影响他们的观点.

正象一位好友所说,交友是要看缘分的.有缘分的人,第一次谋面,就会成为朋友;
没有缘分的人,纵然住在近邻,也难以推心置腹.

不过我依旧怀念我早年结识的朋友们,虽然我们现在并不常见面.

gugsh

--
※ 修改:·gugsh 於 Dec 9 12:01:36 修改本文·[FROM: 166.111.54.162]
※ 修改:·gugsh 於 Dec 9 12:17:54 修改本文·[FROM: 166.111.54.162]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.54.162]
stt


朋友,谢谢你们

 发信人: foxfoxfox (千禧狐狸), 信区: Friends
标 题: 朋友,谢谢你们
发信站: BBS 水木清华站 (Mon Nov 22 22:49:09 1999)

前一段时间由于我自己不甚被人偷了一大笔钱,包括我这个学期的学费.因为
我一个人在广州,只好找朋友借.
还没等我开口,朋友就已经说你肯定缺钱用,塞给我钱之后什么都没说,我都
没有说出一个谢字,不是我不想说,是我无法说出口,谢是否会让人感觉到见外了?
我只好说,现在我有困难,大家这么帮我,我已经没发回报,各位如果以后有什么困难
找到我,我会尽力帮忙.
体会到了大恩不言谢的感觉.
真的.
--
千禧狐狸[u
你快乐所以我快乐

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.248.94]


真的很感动

 发信人: jyd (平平淡淡才是真), 信区: Friends
标 题: 真的很感动
发信站: BBS 水木清华站 (Sun Dec 5 03:05:43 1999)

一位JJ给我打电话,问我这几天忙什么,我说:上课,泡网，打游戏,编程。
她说：“只是事业上的成功不是真正意义上的成功，男孩子没有感情上的的经历是永远
长不大的，我真心希望你幸福”。
听着听着，我只觉得鼻子酸酸的，好长时间没有这么语重心长的话了。
未来是什么，我不清楚，但身边有父母，好朋友，还有什么奢求的呢。
爱情对我来说也许遥遥无期，但我愿天下所有人幸福
感谢这位JJ,真的很感动。

--
有的话我从来不说,有的事我从来不做
有些话我只对自己说,有些事我只看别人做
有些话说不清我便去做,有些事做不好我便沉默

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.144.230]


la jj,你的id 明天就会消失了......

 发信人: sourire (七彩小荔枝~~美丽为谁?), 信区: Friends
标 题: la jj,你的id 明天就会消失了......
发信站: BBS 水木清华站 (Fri Feb 4 22:55:46 2000)

lasso (lasso) 共上站 105 次，发表过 42 篇文章
上次在 [Sat Oct 9 09:48:24 1999] 从 [166.111.10.53] 到本站一游。
离线时间[Sat Oct 9 11:19:38 1999] 信箱：[信] 生命力：[1] 等级: [ ]。
个人说明档如下：
相知于心灵
相忘于江湖
我珍惜真诚的友谊
但我也要在纷扰的红尘中学会忘记
相念而不相累
相祝而不相伤
这是为了保留最远的你给我的最近的维系....

la jj,
四个月了......

明天等我从外面回来,你的这个id大概就消失了吧......
我只能在这里祝你过年好:)

你现在在做什么呢?
应该是和你的他在一起吧?一定很幸福的:)

la jj,有很多话想和你说,
但是就像你说明档写的那样,要在纷扰的红尘中学会忘记
可是想到也许这辈子再也不能和你再有任何的联系了,
甚至,你那个id也再也见不到了,
不知怎么,就是会有点感伤.
anyway,谢谢你,曾经给了我那么多的关心:)

算了,不酸了,今天大过年的:)
呵呵
真心的祝你幸福快乐.

我不会忘记,曾经在网上认识你这样一个好朋友.

再来一次我们的习惯动作吧
/a 蹦蹦跳跳
/a 玩玩闹闹
/a 嘻嘻哈哈
/a 说说笑笑
/a 遛遛达达

and, I miss you.....
--

我不想听任何来自外界的声音
我只想做
一个心静如水的自己

※ 修改:·sourire 於 Feb 4 23:02:49 修改本文·[FROM: 166.111.10.79]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.79]


HAPPY FRIENDSHIP WEEK TO YOU!

 发信人: littlesnow (莲子~~红烛相伴), 信区: Friends
标 题: HAPPY FRIENDSHIP WEEK TO YOU!
发信站: BBS 水木清华站 (Wed Feb 16 09:55:17 2000)

There once was a little boy who had a bad temper. His father gave
him a bag of nails and told him that every time he lost his temper,
he must hammer a nail into the back of the fence. The first day the boy
had driven 37 nails into the fence. Over the next few weeks, as he
learned to control his anger, the number of nails hammered daily
gradually dwindled down. He discovered it was easier to hold his
temper than to drive those nails into the fence....

Finally the day came when the boy didn't lose his temper at all.

He told his father about it and the father suggested that the boy
now pull out one nail for each day that he was able to hold his
temper.

The day passed and the young boy was finally able to tell his father
that all the nails were gone.

The father took his son by the hand and led him to the fence. He
said, "You've done well, son, but look at the holes in the fence. The
fence will never be the same.

When you say things in anger, they leave a scar just like this one.
You can put a knife in a man and draw it out. It won't matter how
many times you say "I'm sorry", the wound is still there."

A verbal wound is as bad as a physical one. Friends are a very rare
jewel indeed! They make you smile and encourage you to succeed. They
lend an ear, they share words of praise and they always want to open
their hearts to us."

It's National Friendship Week. Show your friends how much you care.

Send this to everyone you consider a FRIEND, even if it means
sending it back to the person who sent it to you. If it comes back to
you, then you'll know you have a circle of friends.

HAPPY FRIENDSHIP WEEK TO YOU!!!!!! YOU ARE MY FRIEND AND I AM
HONORED!

Now send this to every friend you have!! And to your family. This
was sent to me by a friend, and is now passed on to YOU.

To all, please forgive me if I have ever left a hole in your
fence............

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]


You are my forever friend

 发信人: cinder (不死鸟), 信区: Friends
标 题: You are my forever friend
发信站: BBS 水木清华站 (Tue Feb 22 14:33:44 2000)

I'm looking for a friend today,
A friend who'll never stay away.
I want one friend, or maybe two,
But I want a friend who's just like you.

I'm looking for a friend, you see,
A friend who needs someone like me.
I want this friend, I really do,
But I want a friend who's just like you.

I'm looking for a friend sincere,
A friend who'll always bring good cheer.
I want a friend who wants me too,
But I want a friend who's just like you.

I'm looking for a friend who's good,
Who'll do the things a kind friend should.
I want a friend who's happy too,
but I want a friend who's just like you.

I'm looking for a loving friend,
Who will not let our friendship end.
I want a friend who's always true,
I think I've found my friend - IT'S YOU!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.125.41]


怎么就HAPPY！

 发信人: stars (满天星), 信区: Friends
标 题: 怎么就HAPPY！
发信站: BBS 水木清华站 (Sat Mar 4 10:17:17 2000)

你是我永远的宝贝
想怎么做就HAPPY
你是我放纵的依偎
每一天都让你累
面对我过分的行为
分不清是错还是对
朋友间宽容才珍贵
认为那是没心没肺

为你冲动一回无论乐与悲
为你不后悔
我的痛苦我的心烦
都是你给我安慰
原谅我的没心没肺
--

你的生命不长，不能用她来悲伤
尽管岁月无常，给了你忧伤的模样
你还是要在黑夜中找寻天堂
青春的光彩，要在拼搏中发光
因为呵，我的朋友
你的生命不长

※ 修改:·stars 於 Mar 4 10:24:44 修改本文·[FROM: bbs.whu.edu.cn]
※ 来源:·BBS 水木清华站 smth.org·[FROM: bbs.whu.edu.cn]


191-1119507

 发信人: yokoyama (yoko), 信区: Friends
标 题: 191-1119507
发信站: BBS 水木清华站 (Sat Mar 11 20:08:08 2000)

是以前一个朋友的呼机号，
可是后来停机了。
那时候他帮了我很多，
却没办法联系上说声谢谢，
如果是你，
如果你有空还来这里，
你知道我是是谁吧，
我现在在北京了，
希望你一切都好，
很抱歉现在才想起再这发这篇文章。

我就是和你作了一个月邻居的家伙。
丢了你的手机号，
又呼不到你，
祝你好运，
一直都很感谢你。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.33.20]


被朋友牵挂的感觉真好

 发信人: rainrhythm (雨中节奏), 信区: Friends
标 题: 被朋友牵挂的感觉真好
发信站: BBS 水木清华站 (Sat Mar 18 22:22:15 2000)

夜已经很深了,突然一阵仓促的电话铃响了
我懒得去接,因为凭直觉不可能是我的
室友接了,马上对我大叫:你的电话!!!!
真的,简直不敢相信自己的耳朵呀
匆匆跑了过去,拿起了话筒......
"好久不见,也不知道你现在怎样,打个电话
问问......"
"原来是你,我的一个老朋友"我把这话说在心里
真是庆幸是个电话,她看不到我的表情,要是面对面的话.....
心里真是十分愧疚啊
短短的几句问候就象一股股暖流瞬时流遍全身
那种温暖的感觉是无法用语言来形容的......
才明白被朋友牵挂的感觉真好,
毋须象恋人之间整日的甜言蜜语,缠绵悱恻
只需要那淡淡的问候,淡淡的牵挂.......
我也牵挂你,我的朋友
不知你在电话的那端感觉到了没有

--
提着昨日种种千辛万苦，向明天换一些美满和幸福
爱你够不够多，对你够不够好，可以要求不要不在乎

无颜让你看见我的伤处,是曾经无悔的风雨无阻
拥有够不够多，梦得够不够好，可以追求不认输!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


感动

 发信人: marylin (泓(可爱猪)), 信区: Friends
标 题: 感动
发信站: BBS 水木清华站 (Wed Mar 22 16:21:03 2000)

那一夜，我很伤心。
穿着睡衣，我跑到了朋友的寝室。她坐在床上，在看书。
我坐了下来，甚麽也没说，只是静静的看着她。她了然的看了我一眼，说把腿拿
上来吧，小心着凉。
于是我们面对着面，抱膝而坐。静静的坐了好久，我突然好想发泄，便开始哭。
她递给我一片纸巾，说别把泪往脸上擦，多脏。
我开始诉说，我的空虚，我的矛盾，我的失落，我的迷惑。她仍是静静的听，边
听边给我擦泪。等我诉说完了，她看着我的眼睛，说我理解，我知道你是感情很认真也
很丰富的人，你无法忍受寂寞又对感情过于苛刻，所以你很空虚。但我相信，总有一天，
你会等到那个可以适合你的人的。送你一句话：so what.我问是何意，她说意思是没甚麽
大不了的。我低下头，想了好久，心里轻松了好多，是呀，有甚麽大不了的呢，不管怎
样，我还是我呀。
夜深了，我带着朋友给我的那一抹感动，回到了床上，我发现朋友是那麽了解
我，那麽懂我，这让我从心底里感到温暖。我想在未来的日子里，无论有多少风雨兼程，
我都不会再害怕了，因为有朋友在身边，有那一句我永远不会忘记的话：so what.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.14.21]


Re: 一个有风的日子一

 发信人: lipp (小儿保健药), 信区: Friends
标 题: Re: 一个有风的日子一
发信站: BBS 水木清华站 (Tue Mar 28 10:55:01 2000)

分行！

发信人: yueqinghui (月清辉), 信区: Friends
标 题: 一个有风的日子一
发信站: BBS 水木清华站 (Tue Mar 28 09:54:41 2000)

永远会记得那样一个有风的日子。虽然风是寒冷的，但是我的心却是暖暖的。
终于结束了一周的考试，意味着新的假期又到来了，带着考试的疲惫和考完试的轻
松，我回回到了家里。一进门，妈妈就笑着对我说：“解放了？”呵呵，我笑了，
这也正是我想说的。“这几天还好吧？”“还好。”“生日怎么过的？?nbsp;
“在学校同学一起。”“对了，你的桌上放着你同学给你送来的东西。”“我同学
送来的？？”“你去看看就知道了。?nbsp;
我带着疑惑进了我的屋子，桌上放着一个用黑色的玫瑰包装纸包着的类似相册的东
西。会是是谁？我拿起了礼物上的卡片“许久以前，有个很好的朋友，记得那天很
晚，还带着一丝凉风。他对我说‘虽然我没有钱给你买珍贵的礼物与华丽的衣裳，
但我会永远记住这一天，因为-------它是属于你的。’虽然他已经不在了
，也在没有人在那一天的风中对我说过那句话。然而这句话却使我这么多年来一直
那么清晰晰那么深情地记着它。今天是你的生日，又是一个风起的日子虽然也许我
们有着不同的心情。但我想送给你的只是：虽然我没有钱给你买珍贵的礼物与华丽
的衣裳，但我会永远地记住这一天，因为它是属于你的。”打开包装纸，是一张她
自己画的静物，我看着画，心里忽然难过极了，我想象象着她在凛冽的寒风中，她
要骑着她那辆小小的车子走近半个小时的路程，天是那么的冷，她又是个不愿意在
冬天穿得过于臃肿的女孩，当她用那冻得发紫的手敲响我家的门时，想给我一个惊
喜的她知道我不在家的时候是多么的失望，这一切只是为了在我生日这一天给我送
来一个朋友的祝祝福。而我呢，因为高考的不如意，刻意地回避着每一个关心过我
的人，包括她。我呆呆地坐在那里，怀里抱着那幅画，心里不知道在想些什么。想
她想我，想每一个我们欢笑过的日子，想我消沉时给我的抚慰，想我开心时她如花
的笑颜，想她曾经给我摘过一大捧的姜花，让我幸福了好长长的一段日子，想着过
去的一点一滴。我的心有种刺痛的感觉，我从来没有在乎过她的感受，在我为高考
难过的时候，她也在为失去自己的梦想而痛心。在她最失意的时候，我却从来没有
给过她一丝抚慰，选择的只是逃避，以为这样才是最好的选择，但是现在。。。。。。
妈妈不知道什么么时候进来了，“你应该给她打个电话，谢谢人家，那天她连一口
水都没喝就走了，怎么留也留不住。”而我却迟疑了。我实在不知道怎么面对她。
我的内疚，我的不安使我不知道该怎么做，可是当几天后终于鼓起勇气给她打电话
的时候，她的妈妈却告诉我她已经去北京学画去了，就在她她走的前几天还期望着
我给她打电话，可是我却。。。。。?nbsp;
这件事情已经过去两年多了，她已经考上了理想的大学，虽然我们并不经常联系，
我依然常常常想起她，是她用心给我送了世间最珍贵的礼物------友情，送给了我
面对失意的勇气，因为还有朋友在自己失意时候给我鼓励与安慰。虽然这些话我从
来没有和她说起过，但是我也会象她一样深而又清晰地记着她，记着她的话，记着
那个有风的日子，记着在那一天我所得到的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.74.47]


好兄弟给你动力无限

 发信人: pitt (君子之交·浓如烈酒), 信区: Friends
标 题: 好兄弟给你动力无限
发信站: BBS 水木清华站 (Tue Mar 28 13:06:29 2000)

这些日子仿佛过的太过"舒适"了----不是泡网,就是打球...其实自己知道应该做的
有很多,可是总是太懒,不能鼓起足够的勇气去一件一件的做,而是不断的往后推...

于是,整日,心情被一种矛盾的情绪影响----做还是不做...如果我可以作到什么都不
在乎,我可以活的更轻松,更舒适----大不了,再伸手向老爸老妈要些银子罢了.如果
我可以生活的更积极主动一点,我也可以生活的很好----虽然会很累,可是会很充实.

可是,我却总是处于一种中间的状态:不甘心"堕落",又不能积极的去面对生活.于是,
整日,自己看自己总是不顺眼,不想承认自己居然允许自己这样生活了这么许久...

今天,收到了远方兄弟的来信,看着那熟悉的字迹,读出了兄弟那殷切的希望,终于,无法忍受
自己现在的生活方式了,为了兄弟,为了我自己,为了我们共同的理想,我要改变,更加主动
更加积极的去面对生活的挑战,从今天开始,从现在开始...

好兄弟,我不会让你失望的...

--

There are feelings in life which are life itself and which will not end

but with life...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.109]


蜡友，黑夜的明灯

 发信人: whui8745 (叮叮), 信区: Friends
标 题: 蜡友，黑夜的明灯
发信站: BBS 水木清华站 (Tue Mar 28 19:57:52 2000)

昨天，我与毕业三年的室友通了一个小时的电话，我们轻松的聊着，就象当年我们
在熄灯后在烛光下轻声的谈着，谈论着自己的将来，自己的梦想和自己的忧愁。现在，
我们还是能很默契的同时收到对方的来信，能够彼此牵挂，彼此关心，真的很难得的。
那时我们会在考试前点起蜡烛，彼此鼓励；我们会在周末一起共舞，我们会在江边
留下爽朗的笑声，会在轮渡上看到白鳍豚而大声欢呼，会一起在夏夜里吃凉皮，冬夜里
吃烧烤，那段时间快乐的让人发疯，而我最高兴的是拥有一个好友，能在忧愁时宽慰你
的心，快乐时与你共享。我真的很高兴拥有这样一个朋友。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.62.216]
上一篇 返回上一页 回到目录 回到页首


如此星辰如此夜：祝你平安 (转载) (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 如此星辰如此夜：祝你平安（序） (转载) wildboy | 2000.06.29
2 | 文件 | 如此星辰如此夜：祝你平安(二) (转载) wildboy | 2000.06.29
3 | 文件 | 如此星辰如此夜：祝你平安(三) (转载) wildboy | 2000.06.29
4 | 文件 | 如此星辰如此夜：祝你平安(四) (转载) wildboy | 2000.06.29
5 | 文件 | 如此星辰如此夜：祝你平安(五) (转载) wildboy | 2000.06.29
6 | 文件 | 如此星辰如此夜：祝你平安（后记） (转载 wildboy | 2000.06.29
返回上一页 回到上一级目录


如此星辰如此夜：祝你平安（序） (转载)

 发信人: echohan (空望问云它自在飞), 信区: Friends
标 题: 如此星辰如此夜：祝你平安（序） (转载)
发信站: BBS 水木清华站 (Sun Dec 26 16:32:53 1999)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
如此星辰如此夜：祝你平安（序）

朋友啊，朋友！你可曾想起了我？如果你正享受幸福，请你忘记我。朋友啊，朋友
！你可曾记起了我？如果你正承受不幸，请你告诉我。朋友啊，朋友！如果你有新的彼
岸，请你离开我，离开我！
--张天朔：《朋友》

代序。

--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: staff.njtu.edu.]
返回上一页 回到目录 回到页首 下一篇


如此星辰如此夜：祝你平安(二) (转载)

 发信人: echohan (空望问云它自在飞), 信区: Friends
标 题: 如此星辰如此夜：祝你平安(二) (转载)
发信站: BBS 水木清华站 (Sun Dec 26 16:33:40 1999)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
如此星辰如此夜：祝你平安

（二）
平是我生命里最早的朋友。我们的相识可以追溯到15年前，那时候我们刚刚上小学
吧！是啊，那么小，几乎根本不懂得人生。曾经有一句话说，一个人的社会经验越丰富
，对"朋友"二字的理解就越差。可是，这么多年了，我们一直是要好的朋友，而且是那
种可以无话不说的朋友。什么是朋友？是的，不追问，只要心中明了彼此的相牵相念。

初中毕业的时候，我最喜欢的歌是张明敏唱的那支《毕业歌》。"轻轻的，南风吹起
，校园里，凤凰花又开……无论是快乐失意日子，最温暖，美好的友谊。"就是在一起迎
来无数个朝阳遍地、彩霞满天的日子以后，我和平终于分开了。我们上了不同的高中。
然后，在一年后，平不顾我的劝阻辍了学；又一年后，她结了婚。--这些变迁来得令我
来不及惊诧。真的，纵是如今，我仍然有这种感觉。
平嫁的人是少华，青梅竹马，一起长大的。而我是在平结婚的那一年，去她家里看
过她一次，然后就远赴京城，继续求学之旅。这一别，竟已是三载后的秋天。

由朋友和家人那里，我知道，平已经有了自己的孩子。后来，她曾经写信告诉我，
孩子的名字叫"家园"。我想，她应该过得很幸福吧！生活决定了我们终是各自走上了不
同的路，那么，除了默默的也是空空的祝福，还能有什么呢？茫茫人海里，多的到底还
是离别。我常常这样想。
后来，听说平来北京了，是和少华一起来经商做买卖的。得知这个消息以后，当然
有着相逢的企盼。然而我终究不知道她到底在京城的哪一方落脚，所以，也只是在夜深
人静的时候想想罢了。
平和少华来交大找我的那天是一个星期五，等了很久，却没找到我。给我留下的是
一个手机号，和一个综合批发市场的地址。拿到值班室的阿姨转来的条子，已经是第二
天的上午，当我看到那个熟悉的名字的时候--这一惊，真是非同小可啊！然后就不顾一
切地拨那个手机号，确定了这个消息之后，我就决定去看她和她的孩子，当然，还有少
华。

我和平就是这样见了面。隔着多少年的路，隔着多少年的风烟，生命的旅程上，毕
竟还是有着重逢的啊！相聚的欣喜，在岁月的流逝中，幻化成了一种说不出的沧桑。

（待续）

--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 修改:·echohan 於 Dec 26 15:21:06 修改本文·[FROM: staff.njtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: staff.njtu.edu.]


如此星辰如此夜：祝你平安(三) (转载)

 发信人: echohan (空望问云它自在飞), 信区: Friends
标 题: 如此星辰如此夜：祝你平安(三) (转载)
发信站: BBS 水木清华站 (Sun Dec 26 16:33:55 1999)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
如此星辰如此夜：祝你平安

（三）
和平见面的那天，是个寒冷的秋日。
从外表上，平并没有太大的变化。还是记忆中的那个温柔、漂亮而羞涩的平啊！但
我也相信，她已经是一个成熟的母亲。我忘不了那次，当她听到孩子在外面哭着叫妈妈
的声音后，马上丢下手上的东西，飞跑出去的那种慌张和关切。我真是非常的感慨。跟
她说起这种感慨的时候，平笑着，啪地打了我一下。那一刻，我几乎以为她是真的幸福
的。
可是，平终于告诉我，她过得并不好，并不快乐。

真的，你看我这么瘦。人都说，婚姻不幸福，就是会瘦的。心境上，我已经老了，
不再是与你同龄的人。你还没有走过这段路，而我已经走过来了，虽然曾经有过各种盼
望，毕竟还是落空了。你不知道那种失望是怎样的，足以让你一夜间有万水千山的痛。
其实我是个现实的人，我没有追求过什么豪华富丽的生活，可是，他不是一个可以放心
依靠的人。他信誓旦旦，雄心勃勃，（说道这儿的时候，平笑了，很自嘲的那种笑。）
总有着各种计划，各种理想，可是，不勤劳，不肯吃苦，能顶什么用呢？买卖这么糟，
从来就没赚过，以前的那点积蓄，早就赔光了。他灰了心，而我也恨自己，就这样一辈
子，没有别的指望和出路。就这样混吧，我能怎么样呢？婚姻，真的是围城啊，还有这
个孩子……

平的情形和心境，断断续续地讲给了我。平一直病着，胃里总是有硬块，同仁堂的
药店里抓来的，都是祛火、舒肝、顺气的甘草、柴胡、木香之类。而我也在平的那个租
来的狭窄的、幽暗的小屋中，体味到了她的深深的无奈和悲凉。是的，满屋子的中药味
儿，满屋子的寂寞。平的小孩甜甜地喊着我阿姨，但是，他懂得什么呢？孩子的天真的
笑语，只是使那份悲凉和寂寞更加的鲜明。
回忆到这里，我几乎不能继续写下去，我知道，每个人有每个人的生活，其实我自
己，也是自顾不暇的人。而爱莫能助的痛，总令我黯然神伤。

今夜，平终于决定离开京城了。
--"是不是就不再回来了？"
--"应该是吧，回家见了，我挂了……"

嗒然放下手里的电话，我说不清是怎样的心情。没有人问我这个电话是怎么回事，
大家那么兴高采烈，连我也只是回过头来，认真地倾听室友们关于节日的各种计划和安
排。
这是二十世纪最后的平安夜啊！
（待续）

--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: staff.njtu.edu.]


如此星辰如此夜：祝你平安(四) (转载)

 发信人: echohan (空望问云它自在飞), 信区: Friends
标 题: 如此星辰如此夜：祝你平安(四) (转载)
发信站: BBS 水木清华站 (Sun Dec 26 16:34:12 1999)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
如此星辰如此夜：祝你平安

（四）
"你数过指缝间溜走的日子吗
鱼儿游过
沙也如水，水也如沙……"

是的，多少年已经过去了？"当我还是小孩子，……"--当我们还是小孩子的时候，
有谁能想到我们面对的是怎样的人生？又有谁能想到，我们会在这样一个夜晚，在离乡
千里之外的京城，打这样的一个电话呢？
此刻，你已经踏上了归乡的路，踏上了回家的班车。可是，哪里才是真正的家呢？
平，我亲爱的朋友！让我大声地呼喊你的名字，让我眼睛里的泪光淋漓地落下脸颊；而
你梗在喉咙里的那声哽咽，也痛快地哭出声音来吧！

在这个其实并不特殊的夜晚，回首从前，为什么会有这么多伤感？曾经有人说，年
轻是漂泊的日子，从这个意义上讲，我们并没有根。匆匆的行程里，甚至是来不及回头
看的--更多的时候，是在遥望看也看不清的远方。
而千山外，默默凝视着的又有谁的眼眸？

生命里终是有些牵挂，除了这些，茫茫的人海里，我又有什么呢？
(待续)
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 修改:·echohan 於 Dec 26 15:29:59 修改本文·[FROM: staff.njtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: staff.njtu.edu.]


如此星辰如此夜：祝你平安(五) (转载)

 发信人: echohan (空望问云它自在飞), 信区: Friends
标 题: 如此星辰如此夜：祝你平安(五) (转载)
发信站: BBS 水木清华站 (Sun Dec 26 16:34:34 1999)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
如此星辰如此夜：祝你平安

（五）
如此星辰如此夜。这句话在心里一遍一遍地回荡着。寂寞，而且悲凉。
有人在说着："这是一个特别的平安夜，真该好好过的……"不关我的事，我想。为
什么总这样喋喋不休？为什么总对生命有着各种期许？

不能解释的，总有一种抹不去的凄怆。

枯坐，面对着单机电脑。而无数的彩色的Windows又开始飞行。
它们飞得那样快，似乎是穿过了千万年的时光隧道，欣喜若狂地向我扑过来--我的
头那样的痛，终于令我忍无可忍。
我狠狠地啪地拍了一下鼠标。那些铺天盖地的飞过来的Windows忽然不见了。然后，
我在屏幕上打出了下面的字：

如此星辰如此夜。
祝我爱的人和爱我的人平安！阿门！

(待续)
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 修改:·echohan 於 Dec 26 15:37:55 修改本文·[FROM: staff.njtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: staff.njtu.edu.]


如此星辰如此夜：祝你平安（后记） (转载)

 发信人: echohan (空望问云它自在飞), 信区: Friends
标 题: 如此星辰如此夜：祝你平安（后记） (转载)
发信站: BBS 水木清华站 (Sun Dec 26 16:34:45 1999)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
如此星辰如此夜：祝你平安（后记）?nbsp;

正当我为着平安夜里的寂寞与悲凉而烦恼的时候，忽然听到窗外有人叫我的名字。
"你下来啊，有东西送给你！"是一个朋友的声音。是一个认识不到一年的小朋友。
我放开手上的鼠标，跑下楼去。朋友的礼物是漂亮的吊式夜光贺卡，兼祝圣诞和千
禧新年快乐的。我一下子被感动了，拉着他去咖啡屋吃东西。
然后我给他讲了平的故事。

他说："我希望你将来不要打这样的电话给我啊。"
我问："如果--如果真的打了，你怎么办？"
他说："我要帮你。你到我家去吧。我包饺子给你吃。"
我怀疑地问："你会包饺子吗？"
他自豪地回答道："当然会啊！"

在这个寂寞的平安夜里，灯火辉煌，人声如潮。--有个会包饺子的朋友，也挺不错
啊！我想。
Echo Han写于1999年12月25日，星期五，圣诞节

--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 修改:·echohan 於 Dec 26 15:41:48 修改本文·[FROM: staff.njtu.edu.]
※ 修改:·echohan 於 Dec 26 15:42:30 修改本文·[FROM: staff.njtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: staff.njtu.edu.]
上一篇 返回上一页 回到目录 回到页首


a story of friend

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | A story of friend(1) whpu | 2000.06.30
2 | 文件 | A story of friend(2) whpu | 2000.06.30
3 | 文件 | A story of friend(3) whpu | 2000.06.30
4 | 文件 | A story of friend(4) whpu | 2000.06.30
5 | 文件 | A story of friend(5) whpu | 2000.06.30
返回上一页 回到上一级目录


A story of friend(1)

 发信人: redface (红脸蛋儿), 信区: Friends
标 题: A story of friend(1)
发信站: BBS 水木清华站 (Mon Mar 6 09:08:48 2000)

One day, when I was a freshman in high school, I saw a kid
from my class walking home from school. His name was Kyle.
It looked like he was carrying all of his books. I thought
to myself, "Why would anyone bring home all his books on a
Friday? He must really be a nerd."
I had quite a weekend planned (parties and a football game
with my friend tomorrow afternoon), so I shrugged my
shoulders and went on. As I was walking, I saw a bunch of
kids running toward him. They ran at him, knocking all his
books out of his arms and tripping him so he landed in the
dirt. His glasses went flying, and I saw them land in the
grass about ten feet from him.

He looked up and I saw this terrible sadness in his eyes.
My heart went out to him. So, I jogged over to him and as
he crawled around looking for his glasses, I saw a tear in
his eye. As I handed him his glasses, I said, "Those guys
are jerks. They really should get lives." He looked at me
and said, "Hey thanks!" There was a big smile on his face. It
was one of those smiles that showed real gratitude.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.220]
返回上一页 回到目录 回到页首 下一篇


A story of friend(2)

 发信人: redface (红脸蛋儿), 信区: Friends
标 题: A story of friend(2)
发信站: BBS 水木清华站 (Mon Mar 6 09:09:38 2000)

I helped him pick up his books, and asked him where he
lived. As it turned out, he lived near me, so I asked him
why I had never seen him before. He said he had gone to
private school before now. I would have never hung out with
a private school kid before.
We talked all the way home, and I carried his books. He
turned out to be a pretty cool kid. I asked him if he
wanted to play football on Saturday with me and my friends.
He said yes. We hung all weekend and the more I got to
know Kyle, the more I liked him and my friends thought the
same of him.

Monday morning came, and there was Kyle with the huge stack
of books again. I stopped him and said, "You are gonna
really build some serious muscles with this pile of books
everyday!" He just laughed and handed me half the books.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.220]


A story of friend(3)

 发信人: redface (红脸蛋儿), 信区: Friends
标 题: A story of friend(3)
发信站: BBS 水木清华站 (Mon Mar 6 09:10:57 2000)

Over the next four years, Kyle and I became best friends.
When we were seniors, we began to think about college. Kyle
decided on Georgetown, and I was going to Duke. I knew that
we would always be friends, that the miles would never be a
problem. He was going to be a doctor, and I was going for
business on a football scholarship.
Kyle was valedictorian of his class. I teased him all the
time about being a nerd. He had to prepare a speech for
graduation. I was so glad it wasn't me having to get up
there and speak.
Graduation day, I saw Kyle. He looked great. He was one of
those guys that really found himself during high school. He
filled out and actually looked good in glasses. He had
more dates than me and all the girls loved him! Boy,
sometimes I was jealous. Today was one of those days. I
could see that he was nervous about his speech. So, I
smacked him on the back and said, "Hey, big guy, you'll be
great!" He looked at me with one of those looks (the really
grateful one) and smiled. "Thanks," he said.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.220]


A story of friend(4)

 发信人: redface (红脸蛋儿), 信区: Friends
标 题: A story of friend(4)
发信站: BBS 水木清华站 (Mon Mar 6 09:12:31 2000)

As he started his speech, he cleared his throat, and began.
"Graduation is a time to thank those who helped you make it
through those tough years. Your parents, your teachers,
your siblings, maybe a coach... but mostly your friends. I
am here to tell all of you that being a friend to someone
is the best gift you can give them. I am going to tell you a
story."
I just looked at my friend with disbelief as he told the
story of the first day we met. He had planned to kill
himself over the weekend. He talked of how he had cleaned
out his locker so his Mom wouldn't have to do it later and
was carrying his stuff home. He looked hard at me and gave
me a little smile. "Thankfully, I was saved. My friend
saved me from doing the unspeakable."
I heard the gasp go through the crowd as this handsome,
popular boy told us all about his weakest moment. I saw his
Mom and Dad looking at me and smiling that same grateful
smile.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.220]


A story of friend(5)

 发信人: redface (红脸蛋儿), 信区: Friends
标 题: A story of friend(5)
发信站: BBS 水木清华站 (Mon Mar 6 09:13:47 2000)

Not until that moment did I realize it's depth. Never
underestimate the power of your actions. With one small
gesture you can change a person's life.

"Friends are angels who lift us to our feet when our wings
have trouble remembering how to fly."

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.220]
上一篇 返回上一页 回到目录 回到页首


写在2000年1月1日 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 写在2000年1月1日（一） (转载) wildboy | 2000.06.30
2 | 文件 | 写在2000年1月1日（二）?(转载) wildboy | 2000.06.30
3 | 文件 | 写在2000年1月1日（三） (转载) wildboy | 2000.06.30
4 | 文件 | 写在2000年1月1日（四） (转载) wildboy | 2000.06.30
5 | 文件 | 写在2000年1月1日（五） (转载) wildboy | 2000.06.30
6 | 文件 | 写在2000年1月1日（六） (转载) wildboy | 2000.06.30
返回上一页 回到上一级目录


写在2000年1月1日（一） (转载)

 发信人: tracker (树袋熊猫~~忙碌中), 信区: Friends
标 题: 写在2000年1月1日（一） (转载)
发信站: BBS 水木清华站 (Sun Jan 2 10:28:14 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】

写在世纪之初

2000年1月1日，星期六，阴

（一）从前的假想
大概是五年前，我曾经以2000年1月1日为时间假设，写过一篇日记体的小说。开头
是这样的：
我本来是想在2000年1月1日零时聆听新千年的钟声的。可是我实在太困了，不知不
觉的就睡着了。是大家的巨大的欢呼声将我惊醒的。我问："钟声响过了？"F回答我说：
"是啊。"我近乎愤怒地说："为什么不叫醒我？"F戏谑地回答："看你睡得那么香甜，就
像一只大猫。真不忍心叫你。"大厅里人声鼎沸，灯火辉煌……云云。

而事实上，当我真的经历过了，我才知道，当2000年1月1日的零时来了，大家都是
不眠的。哪怕是我，也绝不能在那一刻如一只大猫一样不知不觉的睡着的。我也知道了
，21世纪的街道上，其实也并没有到处摆满鲜花，更没有铺着地毯--现实与想象之间，
实在有着太大的距离。
包括假想的F，也没有出现。而我的理想是，在2000年的暑假里，和这个F一起去看
天山的。多少年了，天山一直是我的梦中情人。

（待续）?nbsp;
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.154.254]
返回上一页 回到目录 回到页首 下一篇


写在2000年1月1日（二）?nbsp;(转载)

 发信人: tracker (树袋熊猫~~忙碌中), 信区: Friends
标 题: 写在2000年1月1日（二）?nbsp;(转载)
发信站: BBS 水木清华站 (Sun Jan 2 10:28:49 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
写在世纪之初

（二）朋友的指教
曾经有好几个朋友打听我，怎么样迎接这个特别的新年。我只能说，还没想好呢。
本来，是有一项公事的，到中华世纪坛的揭幕仪式去做观众。虽然可以见到江泽民，但
是我想，我已经见过江同志两次了，他都没和我握手，算了，这次不去了！--拒绝的理
由，是因为这太正式、太公事化了，而热闹的情境不符合我的心情。1999年的12月31日
如期而来，我想还是去学习吧。手挽千古的寂寞，足踏永恒的孤独，实在是不错。但朋
友们坚决反对，有的朋友还威胁道如果我这样做了，就会杀掉我。
HL邀请我一道去聚餐吃饭，我半开玩笑地说："那怎么敢呢？我可不想在今天晚上做
灯泡。虽然鄙人以前有过这种恶习。"HL有点不好意思："你可以关灯啊！"我吃了一惊：
"怎么关灯啊？今天晚上可是通宵供电啊！除非不戴眼镜。可是开关万一失灵了……妹妹
，还是二人世界更浪漫，你一定也是这样想。"
谢谢朋友的关心和挂怀，当我写出这句话的时候，不知为什么，竟然有些哽咽。

20世纪的最后一天，是个晴朗的、阳光澄澈的日子。早上，我去礼品店挑了一只小
鸭子，打算送给好朋友亮亮。亮亮接到电话来找我的时候，已经是晚上了，我问他怎么
过年，他说准备去看电视。我没有多说什么，把那只小鸭子递到他手上，祝他新年快乐
。亮亮是个可爱的孩子，虽然他自认为是个忧郁的人。而他竟然说我很顽皮，这实在是
因为他并不真正了解我。
而Sanch就不同了。Sanch是上大学以后所交的第一个知心朋友。我想，可能就是因
为太了解我了，所以他一有空就批评我甚至教训我。比如，要坚强，要开朗，要有目标
，要用功，要复习英语，要过六级，要考研究生……虽然我也为自己狡辩，可毕竟做贼
心虚，于是我开始怕见到他了。幸好他自己正忙着准备考研，见面的机会不多。但今天
呢？是不是该去找他？静儿回到宿舍来换衣服，一面还忘不了与大家一起劝说和命令我
："去找Sanch，不可以一个人过年。他肯定是学习不下的。你也见了，他已经有点儿木
头木脑了，想不到来找你，你快去吧！他就在30？上自习，没错的。"大苹果又告诉我说
："Sanch啊，他在一个特殊的位置，你只要到3号楼去，和某某地方呈对角线的方向……
不过你千万别打听别人某某地方在哪里，一定要自己发现。"我有点糊涂了，不过去找S
anch的时候倒是很容易，真是得益于大苹果的指教。（Hehe。。。）

（待续）
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.154.254]


写在2000年1月1日（三） (转载)

 发信人: tracker (树袋熊猫~~忙碌中), 信区: Friends
标 题: 写在2000年1月1日（三） (转载)
发信站: BBS 水木清华站 (Sun Jan 2 10:28:58 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
写在世纪之初

（三）走不完的路
新千年到来的时候，其实并没有听到钟声。
一开始，Sanch和我在咖啡屋里聊天。那时候大概是1999年12月31日晚上7点钟，人
们都出去了，小小的咖啡屋里人烟寥落啊！后来，陆陆续续地人多起来。Sanch的一个熟
人也去了，望着他发笑。我想他一定是误会了，以为我是Sanch的女朋友。Sanch就和那
个人对着笑，我也忍不住笑了，不过每个人笑的心情不同，含义也不同。那就各有千秋
了。
后来，我们离开了咖啡屋。我是想让Sanch接着去自习的。可是不知为什么，两个人
都一直走，就在校园里一圈一圈地转，一边转一边大声地说着话，多少年的事都翻出来
说。当我们走在5号楼附近，听到教室里大一的孩子们正在开联欢会，他们的笑声、欢呼
声响成一片，那么的响亮，那么的欢喜，在这灯火辉煌的不眠的夜色里，传得好远。
我终于忍不住说：那是多少年以前的事情啦？我们不也是大一吗？也是在5号楼，大
家一起过的新年啊！那时候我们还是同一个班的呢！我记得你手里拿着一枝红玫瑰……
可是又不知为什么，这个话题让我们都不太愉快。只是站在教室的外面，遥遥地望
着玻璃窗上变幻的彩色的灯光，感慨万千。

接着走吧。继续无目的地瞎转下去。走啊，走，三个小时，似乎走过了十万八千里
，那该是多少年的路啊？当然，他仍是没有忘记告诉我要坚强，要有目标--不过说法很
含蓄了。不能说话，只是连连点着头，事实上，我也终于决定为灵魂深处的向往与热爱
而义无反顾一回了。这就够了。"感谢亲人，感谢朋友，你们总是在为我担忧……"2000
年的1月1日零时就要到了，自习室要关门了。我催着Sanch去拿书包，于是他走了，我也
很快地上了楼。我没有回头，只是在心里不停地说谢谢，真的，谢谢你，朋友，谢谢你
陪我走过这段光阴，这段旅程……

（待续）
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.154.254]


写在2000年1月1日（四） (转载)

 发信人: tracker (树袋熊猫~~忙碌中), 信区: Friends
标 题: 写在2000年1月1日（四） (转载)
发信站: BBS 水木清华站 (Sun Jan 2 10:29:08 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
写在世纪之初

（四）新的纪元
一直在外面闲逛。我想这个迎接新年的夜里，我一点儿也不寂寞。
回到宿舍，广播里已经在倒计时了。我急忙拨正了自己的表，让它在最后的一下"嘀
"声里再次开始走动，开始新千年的纪元。这时候，Xiatian正在和男朋友煲电话粥；元
元竟然大声狂喊起来："千禧年快乐！2000年快乐！家里人、好朋友快乐！祝我自己成功
！越来越漂亮！越来越……"而我一直在专心致志地对表，听到她的狂喊和校园里的轰然
而起的欢呼声，这才悚然察觉，原来新的千年真的来了。尽管这一千年与那一千年并没
有什么不同，而我自己也没有期待过什么，但是毕竟不再是从前了。连日记本也是新的
。我打开那个上一个世纪最后一天买来的新的笔记本，在扉页上写道：

新的千年里快乐如意！Echo写给自己。公元两千年元月元日。

然后，我满意地叹了一口气，肆无忌惮地倒在床上。身下有什么东西发出唰啦唰啦
的响声，吓了我一跳。急忙起身来看，原来是一块装在塑料盒里的蛋糕，不知道是什么
时候放在那里的，但我知道，一定是HL送我的新年礼物。It's so great!

（待续）
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.154.254]


写在2000年1月1日（五） (转载)

 发信人: tracker (树袋熊猫~~忙碌中), 信区: Friends
标 题: 写在2000年1月1日（五） (转载)
发信站: BBS 水木清华站 (Sun Jan 2 10:29:25 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
写在世纪之初

（五）关于自己的愿望
当2000年的零时过了不久，大苹果曾来找我聊天。她严肃地对我说："不提过去的不
高兴的事，不许谈论沉重的话题，我来讲晚上发生的好玩的事情吧！"

新千年的莅临，绝对的疯狂。
当时，3号楼的自习室里也没有多少人了。剩下的，都是"孤家寡人"了。
这时候，有个女生突然从外面进来了，走到一个男生面前："陪我去看电影好吗？"
一言既出，四座皆惊。
看来，那个男生其实并不认识这位漂亮的小姐，受宠若惊地地急忙同意了。
于是这两个并不相识的人一起出去到中心报告厅看电影了。
大苹果评论说："我实在是惊讶，也很羡慕。我就对教室里咱们系的另外三个女孩提
议说，不如我们四个一起去找一个陌生的男生，对他说：陪我们四个去看电影好吗？这
就更搞笑了！然后有一个女孩竟然真的动心了，我急忙低下头去看书。……"
是吗？听了这个故事，我一样的也感到惊讶，一样的也很羡慕。

20世纪过去了，我说，我没有疯狂过。是不是该去拨40500查那个电话号码？写这句
话的时候我很想笑，因为白天的时候我已经拨过了，但是电话里总有一个声音对我说：
"现在忙，请您拨其他的号码……"看来，这也只是上个世纪里的一个玩笑罢了，而现在
，在新的世纪里，是不能疯狂的。既然上个世纪已经过去，那就是追也追不回来的梦了
。谁让当初我没有问："你的电话是……？"活该。（//cry）

其实，2000年的零时，我还是许了愿的。第一个愿望是：小弟的身体要快快的康复
。第二个愿望是：亲人和朋友平安。第三个愿望是关于我自己。想到自己的时候，心上
只是模糊地闪过一个句子：圃露庭霜何寂寞？雁归蛩病可相思？然后，就没有什么可说
了。

（待续）
--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.154.254]


写在2000年1月1日（六） (转载)

 发信人: tracker (树袋熊猫~~忙碌中), 信区: Friends
标 题: 写在2000年1月1日（六） (转载)
发信站: BBS 水木清华站 (Sun Jan 2 10:29:33 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 echohan 所发表 】
写在世纪之初

(六)家里的电话
2000年1月1日，多么与众不同的一天！千年里的第一日啊！
早上醒来，觉得头痛。该不是昨天晚上在外面转圈子的时候冻的吧？我嘀咕着，不
由得傻笑起来。给三横表哥打电话，互相祝福了一下。新的一年，新的一百年，新的一
千年啊！
晚上，屋子里的人都走光了，新世纪里仍然有考试的。我一个人，正在电脑上打这
篇文章，电话铃响了，却是爸爸的声音。家里的电话！我说："家里好吗？小弟的病怎么
样了？"新年里的第一个愿望，就是小弟要快快好起来啊！爸爸只是问："北京下雪了吗
？"我说是阴天，但没有下雪，还是上个世纪下了一场非常小的雪的呢。爸爸马上笑起来
，告诉我，故乡下雪了，窗外纷纷扬扬地还正下着，现在已经没了脚面了。

祝大家快乐！ :)

Echo Han写于2000年1月1日，世纪之初，北京。

--

至少春天到了是真，花开是真。
说话间，一万朵花开了，又一万朵花谢了。
谢了的花蕊里含着一万粒果实也许不到一万，千千万万张绿叶摇摇曳曳。

※ 修改:·echohan 於 Jan 2 09:44:33 修改本文·[FROM: 202.112.154.254]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.154.254]
上一篇 返回上一页 回到目录 回到页首


loam 文集

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | loam的成长过程(1) wildboy | 2000.07.02
2 | 文件 | loam的成长过程(2) wildboy | 2000.07.02
3 | 文件 | loam的成长过程(3) wildboy | 2000.07.02
4 | 文件 | loam的成长过程(4) wildboy | 2000.07.02
5 | 文件 | loam的成长过程（5） wildboy | 2000.07.02
6 | 文件 | loam的成长过程（6） wildboy | 2000.07.02
7 | 文件 | loam的成长过程（7） wildboy | 2000.07.02
8 | 文件 | loam的成长过程(8) wildboy | 2000.07.02
9 | 文件 | loam的成长过程(9) wildboy | 2000.07.02
10 | 文件 | loam的成长过程(10) wildboy | 2000.07.02
11 | 文件 | loam的成长过程(11) wildboy | 2000.07.02
12 | 文件 | loam的成长过程(12) wildboy | 2000.07.02
13 | 文件 | loam的成长过程(13) wildboy | 2000.07.02
返回上一页 回到上一级目录


loam的成长过程(1)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(1)
发信站: BBS 水木清华站 (Mon Jan 17 11:46:03 2000)

loam在大辞典中有两个解释,一则作沙壤,一则作沃土,词汇的起源已不可考,
想来说起也没有多大意思,大家对这个土土的词汇都不感兴趣,因为loam不像tom是
英美常用姓名,或者如TOEFL是最近的热点话题,也不是如yijun这样的词汇,让人倍感
心动.那些词汇早早的被网虫先辈们注册掉了,loam太平凡了,以至于我的主人阿土君,
在用这个名字作他的ID时,无往而不利.阿土君在水木清华和国内的各大bbs上都是
用的这个ID, 全都大功告成,连他的E-mail,其他网站的登录号上,都注入了这个词汇,
有谁会想起像我这样的一个词呢?其实,就连我主人阿土君一开始也不喜欢我的,
阿土君在263上的第一个ID就不是loam.促使我诞生的,归功于清华的那个拥挤的bbs,
那次阿土君第一回上清华bbs的时候,连续试验了好几个耳熟能详的词汇，但都失败了,
他一气之下回自习室背起了老俞的蓝宝书,刚好发现了我.我在蓝宝书上的解释是沃土,
在此我要向老俞三扣九拜了,幸亏他没有把我的另一个解释也写上去,这才使阿土君
的眼睛一亮.三天以后，loam呱呱坠地了.

我被生出来之后常常感到时运不济,我的主人阿土君那时侯似乎对bbs
不感兴趣.阿土君隔三差五的来一趟机房,把我挂在那里后就又到yahoo上看xxx去了,
直到关机的时候才发现还没有把我救出来,我也就像幽灵一样的流落在bbs上了.
每当这时候,热闹非凡的bbs似乎一下子静了.当我走进聊天室的时候我发现那里的
人是那麽的陌生，阿土君没有给我结识一个真正的好友,而我本身loam也没有
华丽的语义,不象有些词汇那样，一进聊天室就被一帮心怀鬼胎的人盯上了,
先是一阵嘘寒问暖，然后是拐弯抹角的打探你的性别，而我,好运的话会有一些人
无聊的说一声hi,而后凉你在一边,如果不小心撞上哪个聊天室里气氛不对,还来不及
解释,就会被一脚踢出来.

寂寞虽然难耐,却也比阿土君的那帮狐朋狗友强的多.阿土君那时对bbs陌生的很,
什麽操作也不会,来bbs不过是为了两个目的,其中之一就是和他那几个臭味相投
的朋友交流一番，他们一见面就会用他们惯用的方式打招呼.一次阿土君上网上得兴起,
中午饭也懒得去买了,于是就让walkzm帮他打饭.walkzm给阿土君带来了两个茴香馅的
包子,茴香可是我主人最讨厌的食物,walkzm 明明知道却千里迢迢的找遍所有的食堂
来戏弄一下阿土君，看着主人“精精有味”的吃着那两个包子,我知道我的厄运
不远了.

果不其然，主人品味完包子后一把抓住我的脖子按住我的头，从我嘴里面
打出几个字:walkzm fuck you 1000000000000times.walkzm当然也毫不示弱，
大喝refuck.阿土君和walkzm都是这种词汇的好手,于是乎他们两个就这样你一言
我一语的打开了.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]
返回上一页 回到目录 回到页首 下一篇


loam的成长过程(2)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(2)
发信站: BBS 水木清华站 (Mon Jan 17 11:50:40 2000)

我主人是个出国迷，他在bbs上的另一个重要的事情就是整天流落在
飞跃重洋版上,看看有什麽新消息,并发表一些高谈阔论了，渐渐的我主人
也认识了一批热忠于出国的朋友,其中他认为最志同道合的就算我爱南开站上
的chortle了.可我总觉得chortle有点奇怪,因为我认为chortle这个名字有
几分女气,我最近时常在bbs上看见一些文章,告诫人们在bbs上不仅女人要小心，
男人们同样要小心,对于那种白骨精型的女站友, 防范于未然比亡羊补牢要好的多.
于是我提醒主人

“阿土君,你不想问问chortle的来历吗?”

“来历?不问也知道,他跟你一样,是老俞蓝宝书上的词儿.chortle者,开心的笑,
要特别和chuckle分清,chuckle是轻声的笑的意思…”主人一说起TOEFL,GRE,
就又开始滔滔不绝了.主人的bbs经验没有我丰富,我对主人总有一些担心，于是乎
我决定偷偷的察访一下chortle.我跑到我爱南开站,每遇到一个站友就小声的
问:“你认识chortle吗?”

我的运气挺好,碰到一个叫tom的.

“chortle?就是那个出国虫?他最近好象很忙,要考G了,不过你去聊天室看看,
也许他那里,他以前经常去那里的,唉.其实我也是很想找他的.”

“你也想找他?为什麽呢?”

tom眨眨眼睛,嘿嘿的冲我傻笑而不答.

找chortle好象就难多了,我去了几次聊天室都没有碰到他.南开的聊天室
一般比清华的人要少多了,不过也有时有例外.这天我进去的时候,发现好象有人在比武.
我定睛一瞧,竟然有一个人是tom.另外一个彪形大汉倒不常见,Seki.只见tom横出一拳,
Seki接住后回手一记劈空掌,tom躲开,接着把Seki踢的死去活来,Seki也不示弱,
侧身抓住,一个背挎把tom扔了出去.tom咣当一声晕倒在地.我不禁一声惊呼:“tom.”
顿时手足无措起来,我没有那种一招致敌的神功,以震开Seki,也不会迅速移动的轻功,
拖出tom,怎麽救tom?这时Seki已经冲了上去.万分危机.突然，Seki对tom居然做起了
人工呼吸，同时温言安慰tom.tom缓过劲儿来之后对Seki抱拳拱手说:“我对Seki的
景仰之情犹如滔滔江水,连绵不绝.”

“嗯?”我一傻眼,难道他们都认识?在同窗练习?

这时就听见又有一个人在一边鼓掌,啪啪啪啪……

“真佩服你们俩,做了那麽多的alias,武功突飞猛进啦，精彩精彩.”

tom注意到我来了,冲我笑笑:

“你来的巧,你要找的人不是在这儿麽.”

这时Seki突然间跪倒在地，对大家大喊：“你愿意嫁给我吗?”

我不禁大吃一惊,“什麽?也有我麽?我是个男的!”

再看Seki一脸歉意,“抱歉抱歉,刚才忘了把名字打上去了,呵呵,再来一遍.”

Seki突然间跪倒在地，对chortle大喊:“你愿意嫁给我吗?”

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程(3)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(3)
发信站: BBS 水木清华站 (Mon Jan 17 11:56:46 2000)

“chortle?”我突然间转过劲儿来,回头仔细看,这不是最近整天挂念的chortle吗?

chortle也看到我了,于是乎给loam献上一杯香香的热茶.我顿时手足无措起来，
我不知道聊天室里的规矩，而且行动缓慢，费了半天的劲才打出一行字:

“你们怎麽能那麽快的打出那麽多的字来的呢？能教教我吗?”

chortle大笑: “loam是个爱出国的朋友,不过在聊天室里却是一个新手,他向
你们请教呢.你们教教他吗？”

“呵呵,他是在向你请教吧，教人哪比得上chortle呀.再说,出国迷不是正好和你
气味相投，还是你自己来吧.”

“//faint,你们有时间琢磨alias,一到教教别人,就啊呦啊呦的肚子疼,又要我来
收新徒弟了.呵呵.”

chortle让我在那里跟他们一起聊一聊,熟悉一下,可是,他们打字实在是太快了，
我只有在一边看的份,一句话也插不上.只好再央求chortle找个空单独教我.

“那你今天夜里来这个聊天室吧,那时侯人少，比较好教.”chortle嘱咐我.

“那我可要叫上一大批人来了, chortle夜里要来聊天室,千载难逢的好机会呀.”
Seki在一边笑着说.

“//faint,就你最贫.” chortle把Seki踢得死去活来.想不到chortle也有一套.

午夜,我准时进入我爱南开站的聊天室，只见main聊天室中空空如也，只有一个
jenny的room有人,chortle在里面吗?怎麽进去呢?正在发呆中,就看见chortle传过来
一个小纸条:按/j jenny就可以进来了,我不禁大喜过望,赶忙照做.只见屏幕中显示出,
loam慢慢的离开了main聊天室,loam进入到jenny的聊天室.一进屋,chortle先向loam
献上一杯香香的热茶.

“喂,老土,你连进聊天室都不会呀?”

“嗯,以前没用过.在bbs上只是和朋友们传传消息.”

“那现在会了吧.”

我一怔,原来如此,第一讲已经开始了.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程(4)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(4)
发信站: BBS 水木清华站 (Mon Jan 17 12:00:24 2000)

“喏,如果你想单开一个给自己的聊天室,也可以照刚才的那个做法,用/j+聊天室的
名称.刚才我给你传的纸条是用/m+信息做的,你也试试看.”

我输入 /m hehe,果然一个小纸条传了过去.

“我先教你一些简单的常识吧,像最常用的那句:我对xxx的景仰之情犹如滔滔江水,
连绵不绝是用//admire xxx来代替的.你试试.”

我照着输入//admire chortle.果然屏幕上打出了:我对chortle的景仰之情犹如
滔滔江水,连绵不绝.

“难怪,难怪,我说他们怎麽打字速度比专业打字员还快,原来是用了一些伪代码.”
我对此啧啧称奇,“呵呵,可惜我原来只会发消息.都是一个字一个字的输入的,
还有什麽其他的代码吗?”

“你用//就可以看到所有的伪代码了.”chortle又解释道.

我输入//,果然有一大屏伪代码,我依次试来,//hug是轻轻的拥抱,//faint是
咣当一声晕倒在地.这其中还有//kiss,我心中一动,输入//kiss chortle,屏幕上
打出了亲吻了一下chortle.不一会儿,那边传来了chortle脸都羞红了.chortle是
女孩儿?我想应该吧,男孩儿那里做得出这麽肉麻的动作.我又往下一个一个的试,
输入//kick chortle,竟然是tom用过的的一招:把chortle踢的死去活来.顿时那边传来:
对loam发起了疯狂的攻击.我一怔,怎麽这麽粗鲁?这哪是女孩儿的动作,我心中一凛:
白骨精?!晚上把我骗来,要吃了我,但却又使劲的摇头,不像不像.看来还是直接查问
比较好.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程（5）

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程（5）
发信站: BBS 水木清华站 (Mon Jan 17 12:03:11 2000)

“chortle,能,能问你一个问题吗?”

“说吧,只要我能解决的.嘻嘻,应该说看看有没有我不能解决的.”霎那间,
chortle又恢复了温文尔雅.

“唔…你们那里出国热吗?”我终于还是没有问出口,先打打铺垫也行.不想
chortle对这类问题却是如阿土君一样的感兴趣,

“//nod,不过应该比北京要差多了,我是这里最热情的一个了,唉,马上就要考G了,
可是现在我还戒不了网,前几天,我下了很大的决心,可是几天没上网,现在还是想
大家,就又溜出来看看,没有想到,一晚上又搭在这里了.呵呵,我的思想意志薄弱呀.
你怎麽样?”

“呵呵,还不是那个样, 本科的课程倒是都先不上了,整天背单词,做题.不过现在
宿舍里一到晚上,大家要聊得很晚,没法睡,早上也就起不来,一天都昏昏沉沉,到了
晚上又精神起来,呵呵,恶性循环呀.”

“是吗?我们这里晚上还可以,大家都比较按时睡觉.”

“所以,我决定出去租房子住了,一个月,卧薪尝胆一下,呵呵.”

“哦,是吗?呵呵,你有女朋友吗?可不要闹出什麽事呀.嘻嘻.”

“//faint,我可是正人君子,从来不近女色.呵呵,不知道chortle是不是这方面的
高手呀?”

对方一阵沉默.“我原来也有女朋友,可是志向不同,他希望留在国内,而我你知道,
和你一样想出国学习的.哎,他比较现实,知道总是不能在一起,就下决心分手了.”

“女朋友,他?怎麽回事,我好不明白耶.”

“//faint,我答你问题,你倒咬文嚼字起来了.”

“okok,不过我觉得,那样也可以交呀,现在这样的情况比比皆是.你该不会是觉得
那样不负责任吧.男生有什麽好害怕的.呵呵,不过这方面我可没有发言权,我是一个
光棍儿.不懂得追女孩儿,呵呵”

对方又沉默了.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程（6）

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程（6）
发信站: BBS 水木清华站 (Mon Jan 17 13:21:22 2000)

我说的是真的,我主人阿土君对这一行道的确一窍不通.他是那种晚上和室友们
夜聊的时候,能够把女人分成三六九等,每一类都说得明明白白,而且妙语连珠,让大家
佩服的五体投地的人.但是,见了真女人,就躲在一边,浑身发抖,口吃结巴,还没说一句话
就先退缩了.所以阿土君屡战屡败,情场上很是不得意.后来阿土君自己想开了,
不着急了,把一句“面包会有的,心爱的人也会有的”挂在嘴边,但比他着急的却大有人在,
不用说就是他的那帮狐朋狗友了.那日,阿土君的铁哥们儿白君终于忍不住了.他对
阿土君上了两年多大学还没有一次爱情的滋润而愤愤不平.“阿土君一表人材,兴趣广泛,
上通天文,下晓地理,为什麽没有姑娘喜欢他呢?法不到位也.需要情场高手以指点迷津.
我,白君,有责任,有义务,先富的帮助后富的,在本世纪90年代末,把阿土君的感情
问题解决掉.”

于是乎,白君先对阿土君先进行了一次细致入微的调查.看看阿土君有什麽作风
不受女孩儿欢迎的地方.很快结论出来了.

“首先,阿土君上自习时经常打一枪换一个地方,今天在图书馆,明天在教学楼,
这样不好.要有女朋友,不是一蹴而就的事情呀,先要有很多比较要好的女同学,要有很多
比较要好的女同学,就要有广泛的女生基础,怎麽认识女生?光靠班级里的,上课
认识的远远不够,任何时候,其实都是认识女生的好机会.自习室就很好,因为大部分的
同学上自习经常喜欢在同一个地方,所以,如果你经常在一个自习室里面上自习,
就有机会和那些女生接触,起码先混个脸儿熟.而像你这样,整天没有一个准地方,
整天都是生面孔,就算是有女生想先接触你都没有机会.慎之慎之.”

阿土君听完,有如沐春风的感觉,大呼难怪难怪,连上自习都有这麽大的学问.
从此以后,阿土君每天锁定图书馆的大自习室.功夫不负有心人,阿土君在图书馆里上
了一个月的自习,终于发现了一个目标,摸清了她的作息习惯.可是总是找不到门道和
她接近.便又只好向白君讨教了.

“唉.”白君叹了一口气,“你的第二个弱点是,胆子小,脸皮薄,一见女生立马儿
脑子发僵,不敢直接递条给女生,约她见面.这个弱点非常致命,本来需要下苦功
一点一点的解决才好,不过看你年过半百,在大学里的机会不多了,我教你一个速成之招,
我用它倒是无往而不利的,在你身上好不好用,就要看你的造化了.其实,
你只需如此如此…”

以后每天,阿土君都要带着厚厚的一本英文小说,诸如<<傲慢与偏见>>啦,
<<呼啸山庄>>啦,在那个女生的周围寻找机会,终于有一天,阿土君找到了一个机会,
坐到了那个女生的一边,忘情的看起了<<教父>>,并不断的大呼,好文章,好文章.
突然,阿土君惊异的咦了一声:

“这个词当什麽讲呢?哎呀呀不好,我怎麽忘了带字典呢?”

左右搜索了一番后,阿土君“突然”发现了那个女生的放在桌子角上的一本
字典,于是赶紧凑上前去，鼓足勇气:

“对不起,同学,我能借你的字典查一个词吗?”

那个女生诧异的望着阿土君:

“嗯,当然可以,不过,嗯,可能不太适用,这是一本德语字典,你是在看英文小说吧,
嗯,我没有英语字典…”

“噗.”“呵呵.”“有个弱智想骗女生呢.”顿时,周围传来了一片嘻嘻哈哈的嘲笑.

阿土君的脸顿时红到了脖子根,恨不得有一个地缝钻进去.

“笨死了,笨死了,我打赌那女生都对你有意思了,可你,哎,见了女生就这麽慌张,
你也要灵活一点用我的教条呀,你先好好看清楚是不是,然后再借多好.”白君听完
我主人的叙述后禁不住扼腕长叹起来“哎,看来你真不是块追女生的料.我的能力有限,
帮不了你了.你这人只能等天上掉陷儿饼,有那个女生主动上门来追你了,或者找一种
虚幻的爱情来满足一下了.”

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程（7）

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程（7）
发信站: BBS 水木清华站 (Mon Jan 17 13:24:03 2000)

网络的魅力很奇特,几次网上的聊天就使我和chortle成了无话不谈的网上好友,
阿土君上网的次数也大大的增加了,上网目的也改变了,但如果用平常的眼光来看的话,
其实我并不认识chortle,我没有见过他,我不知道他的高矮胖瘦,我甚至连chortle的
性别最终也没有问出来,不过我已经不在乎那些问题了.因为我了解chortle, 我和
chortle有许许多多共同的话题,有时候他打出一个字,我就知道他想说什麽了,我们是
网上好友.现实中有许多问题我不愿意让别的人知道,哪怕是我最好的朋友,如白君,
如walkzm.这些我每天都面对的朋友们,我感谢你们对我每一次实际的帮助,你们所做的
chortle不能给我,但是我毕竟害怕嘲笑,我也有孤独,所以有些事情我宁愿不和你们说,
而告诉chortle,因为chortle每次都能从网上传给我温暖,给我帮助,所以每一次上网
我都心中期盼chortle也能在网上,因为我又有了新的喜悦,又有了新的烦恼,我希望
可以向他诉说,也或者倾听他的成功,他的惆怅.现实中,我就是阿土君,在网络里,
我又成为loam,网络能够让我暂时抛开现实,生活在虚幻之中.

现实的压力是巨大的,离考G的时间越来越近了,阿土君终于下定决心戒网了,
这对我来说不啻为一个晴天霹雳,记得最后一次我上网,看见了chortle,可是阿土君
还是决定不和他打招呼了,我注视chortle好久好久,终于只留下一句“See you my
friend. Miss you.”而去.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程(8)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(8)
发信站: BBS 水木清华站 (Mon Jan 17 13:27:55 2000)

黑色的日子过的也很快,决定命运的GRE考试完了,阿土君风一样的跑到机房,
唤醒了我,我看见阿土君用颤抖的双手连上了bbs, chortle就在那一边.

“//faint,hughug,kisskiss,你去了哪儿? 我申请当斑竹,还希望你也能来帮忙制造
声势呢.可那天我看见你的留言,以为以后就再也见不到你了.后来我找了你好几天,
果然见不到你,真把我吓坏了,几天都没睡好.我还以为你不堪考G的重负,投了未名湖呢.”

“哪里哪里,不过我倒真是因为了考G才痛下决心戒网的,呵呵,这麽长的时间没有见
你我也是想你想得很呀.对了,我早就想请你来北京玩儿了,咱们现在都考完了,轻松了,
你有没有空来北京呀?”

“欧?呵呵,只要你请客,我是当然愿意啦.”

“没问题,你的吃住我全包,呵呵,不过你可不要寄希望于什麽好招待,我们学校周围
有几个小饭馆,菜做得不错,你可以来尝尝,住嘛,如不嫌弃,晚上来我寝室,正好有一个
空床,和我们寝室的人夜聊一下,我们寝室的夜聊可有意思啦.你一定会笑破肚皮的.”

“不过,呵呵,如果我嫌弃怎麽办?”

“嗯?那,那,..”

“呵呵,说着玩儿的,谢谢,谢谢你的好意,我一定去.”

和chortle约好的是下午两点,在北大南门见,说好了我主人阿土君穿白色的上衣,
而chortle要穿一件红色的上衣.这倒让阿土君心中一怔,原来chortle还是一个挺洋气
的人哪.

两点钟,我穿着白衣服,准时的守候在南门口,但是天气阴沉沉的,好像要下雨的样子.
不过没关系,反正我也没打算和chortle在外面逛,天津和北京距离这麽近,游山玩水的
事情以后有的是机会,这回chortle来,一定要大诉情肠,再把几个哥们儿也一并介绍一下.
最重要的,chortle是个什麽样子的人呢?两点钟过5分了,chortle还没有露面,sigh,
我早料到会如此,新来者必定人生地不熟,找不到地方, 幸亏没早来,其实,也许再晚到
一会儿也没事的.正想着,突然间眼前出现一团火,面前多了一位女生,上上下下,
左左右右的打量了我一番,

“呵呵,hughug,kisskiss,你是loam吧?”

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.103]


loam的成长过程(9)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(9)
发信站: BBS 水木清华站 (Mon Jan 17 13:47:29 2000)

"什麽?!你怎麽知道?"我张大了眼睛,"莫非?难道?竟然?"我顿时感觉全身在涨大.

"呵呵,hughug,missmiss,我是chortle啦!"

"怎麽,怎麽……"

"呵呵,你怎麽比我还紧张,一开始,我还害怕认错人哪,我提早到了15分钟,
仔细观察,一直见不到穿白上衣的人,你可真能忍的住,差30秒才出来,真是应了那句话,
越近越迟到."

"那个那个,你怎麽变成了chortle小姐啦.我记得你以前不是说你有女朋友吗?"

"//sigh,那是自我保护啦,那时候我又不知道你是正人君子还是卑鄙小人,
那天可是你纠缠我不放的."

竟然是chortle小姐!说真的,那时候可真是把我给搞蒙了,我本来是准备拉着
chortle去机房溜达一圈,然后出去吃一顿,喝几杯,晚上看有什麽共同的爱好,
像打打桌球之类,夜里再和我寝室的哥们儿们大侃一场的,walkzm他们都知道了.
可怎麽来了个女的?!夜里的大侃是肯定不行了,喝几杯看来也要放弃,我faint,
全盘计划全部报废.

"呵呵,附近有什麽好玩儿的吗?"

"这个这个,"真是难题,我可不知道女生都喜欢玩儿什麽,大约商场都是爱逛的吧,
附近也是有的,但是那无疑是要了我的命,我宁可发呆.

"去颐和园吧,可以划划船"我终于想出了一个适中的办法,颐和园
很近,正好我也好久没去了.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.166]


loam的成长过程(10)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(10)
发信站: BBS 水木清华站 (Mon Jan 17 14:24:23 2000)

到了颐和园已经是三点多了,颐和园是四点钟收船的,那租船的小伙儿本也就不想
给我们租了,在我们苦苦的哀求一阵以后,他终于答应了,

"今天天气不好,呆会儿可能要下雨,本来是不应该租的,不过你们这样的人我见多了,
背着家里偷偷跑出来玩儿一趟很不容易,我也知道,就租给你们,你们划划,意思意思也
就可以了,别到时候下雨,再出了什麽事儿.听见没有?"

chortle高兴极了,"呵呵,明白明白,"拉这我说,"loam,他把咱们俩当作偷偷跑出来
的了,呵呵"

我心中一颤,有一种说不出的感觉涌上心头.

到湖上,湖面微波起伏,眼界顿时感觉比岸上宽阔了许多.湖上真的见不到几艘船了,
天气阴得很快,虽说已经是春末了,但北京还是很冷,所以更显得静,颐和园本是嘈杂的,
但今天似乎只有我划船的声音了,"千山鸟飞绝,万径人踪灭",人们都不认为这是一个好
的划船环境了吧.阿土君是个划船好手,背对船头,双桨同起同落,划得很快,船奔着苏堤
而去,两边开出了两条水做的带子.chortle坐在船尾,注视着湖水,昆明湖中的鱼儿是
很多的,不一会儿,就有一大群跟了过来,大概我们是这湖上它们能找到的不多的能和
它们做伴的人了吧.这时,一艘巡逻的快艇从我们身边驶过,顿时激起了一层层的浪,
我们的船躲避不及,只好跟着这一层层的浪,在冲撞中上下起伏,chortle叫了起来,
紧紧的抓住船的一边,波浪过后,她又忍不住哈哈大笑了.

一会儿,淅淅沥沥的小雨下了起来,鱼儿都不见了,天气又冷了很多,chortle冻得
哆嗦了起来,这时我才注意到chortle穿的很少,下面竟还穿着一条黑裙子.我赶紧把我的
衣服脱了下来递给chortle.chortle却不接,"你穿着吧,你也很冷的,再说我该把你的
白衣服弄脏了."

"没关系,还是你披吧,你穿的那麽少,我穿在身上也一样会脏,你用它盖住头,
千万别把头发弄湿了,那样会生病的."

"那你不冷吗?"

"不冷不冷,呵呵,正所谓,安的广厦千万间,大蔽天下寒士俱欢颜,
我庐独破受冻死亦足."

chortle哈哈大笑起来,接过我的衣服罩在头上.

湖上起了浪,我调转船头,努力的让船平稳一些,一路驶回码头,再转过头来,
看见chortle用力的把我的衣服罩在头上,缩成一团,整个脑袋都看不见了,只有一双
黑溜溜的眼睛在咕噜噜的转.我笑了起来,chortle也笑了.

"你笑什麽?"她问我.

"你像一只松鼠,被逮住了,惊恐的看着世界."

"//faint,你还真挺文诌诌,我可没那麽深沉,我笑你刚才划船时像一个村夫.
呵呵,喏,给你衣服."

"嗯?怎麽不披了,头发该湿了."

"嘻嘻,遗憾的是,我的头发已经湿了,你瞧.呵呵,这种毛毛雨又可爱又讨厌,不管他了,
我回去再洗.你陪我去别的地方逛逛吧."

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.166]


loam的成长过程(11)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(11)
发信站: BBS 水木清华站 (Mon Jan 17 14:40:37 2000)

雨却不那麽善解人意,在我们逛到颐和园后山的时候,雨突然间大了起来.颐和园后山
的树很多,雨小的时候没什麽感觉,但时间一长,雨一下大的时候,雨滴滴在树叶上,凝聚起
来,变成大滴大滴的往下跳,让人感觉雨骤然大了.我拉着chortle跑起来,想找一个地方
躲避一下,环顾四周,竟连一个亭子都没有,我着急起来,心想,如果现在有一个地缝,
我也要钻进去躲避一下.忽然间,我看到前面泥泞的路上似乎有一个黑色的洞,我收势不及,
只觉得身子往下一坠,跌了下去,一种失重的感觉猛地揪在我心头.

"无底洞?"我的脑中闪过一丝念头.只觉脚下一蹾,生疼生疼的,但是落地了.

"雨停了?"我摸摸脑袋,的确没有雨滴了.

"chortle呢?"这念头一闪,便占据了我的头脑,我连忙左顾右盼,却听见呼的一声响,
一个庞然大物落了下来.

"牛魔王?"我一激淋,不禁叫了出来.

"什麽牛魔王?你昨天看西游记了吧."这声音,即使在这黑暗的洞里面我目不辨物,
也听出是chortle了.

"chortle,你怎麽也下来了?"

"我刚才看见你脚下一滑,还以为你要跌倒了,没想到一下子,你整个人都不见了,
我仔细一看,原来你掉到了一个破洞里,于是也跟着跳下来了.这是个什麽洞?还蛮深的,
怎麽颐和园里还有这麽一个洞?"

"我也不知道,真是怪事,我来过颐和园不知多少次了,小时候经常在后湖捉鱼捉虾,
但从来没有发现过有这麽一个洞,也从没有听我的哪个同学提起过.该不会是原来满清时
用来供皇族们逋猎用的废弃了的陷阱吧."我开始发愁了,"跳下来容易,不过洞口那麽高,
不知道怎麽能够出去了.今天又这麽晚了,多半没人来救我们,这一片地方如此荒凉,
说不定十天半个月也没有游客会到这儿来.天那麽冷,刚才跑了一身汗,待会儿汗一落,
冻也冻死了."

chortle却没有我那麽担心."不会是陷阱的,清朝皇帝有自己专门的猎场,那里听说
在颐和园还有陷阱的?现在外面大雨瓢泼,这里面却淋不着雨,而且这洞还蛮宽敞的,
正是个避风的好地方,说不定老天特地赐给咱们的呢."说完,chortle又笑了.

"//faint,你可真是人如其名呀,整天就在那儿傻乐,老天要是想着咱们,就不下这雨了,
现在黑乎乎的,还是小心一点,在视力恢复以前不要乱动."

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.166]


loam的成长过程(12)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(12)
发信站: BBS 水木清华站 (Mon Jan 17 14:44:56 2000)

渐渐的,我的眼睛恢复了敏感,微弱的亮光顺着头顶的洞口传下来,可以让我仔细看
这洞.这洞里面满是残砖断瓦,到处都是人打凿的痕迹,明明是被破弃了的建筑.我看见
前面似乎还有光斜着透进来,就一手扶着墙壁,一手拉住chortle慢慢的向洞的深处走去.

突然间chortle大叫了起来,我回头,看见她指指墙,墙上有许多字,原来有许多人
曾经先我们而来过,他们在墙壁上留下了只言片语.我细看,大多竟是情意缠绵.我不禁
纳闷起来,怎麽会有这麽多的人也跳下这洞来?他们又是怎样出去的呢?chortle倒是对
墙上的内容很感兴趣了,她环顾着墙壁,专注的一条一条的看着,有时轻轻的掸去墙上的
灰土,让下面的字显露出来,这里的每一份墨迹里面都应该有一个故事吧.我静静的注视
着chortle,我原来一直都还没有仔细的看过她:也许那chortle长的并不美,一头半长的
乌丝覆盖在头上,被雨水凝结了,分成一条条的小辫子,像一席云南的卷帘轻轻的遮住她
的面颊,一双眼睛乌黑而明亮,睫毛长长的,忽然间,一滴水珠从她的刘海上顺下来,
她并没有去擦,而是让那水滴在脸庞上划出一轮弯月,chortle的眼中似乎满是忧伤,
chortle不是爱笑吗?

"不知道这些人当初是怎麽发现这个洞的,是不是也和我们一样不小心摔下来,
从上面看那洞口黑乎乎的,深不见底,他们敢跳下来,真是需要一点勇气的."

"嗯嗯,"我清清嗓子，心中一热,"Maybe两人刚刚看完<<泰坦尼克号>>,受了You jump,
I jump的激励,也或是读完<<神雕侠侣>>,被杨过感动了吧,你刚才跟着我跳下来时不也
很有勇气吗?"

"什麽?"chortle惊讶的回过头看着我,似乎生气了.

我一时大窘起来,手足无措,心中暗骂,//faint,怎麽我竟会说出这种话.于是赶快
回过头去,继续向前摸索.

不知chortle有没有察觉我的窘态,我只感觉她是跟着我的.我们终于走到有光射进的
地方了.前面有一个拐弯,光就是从那个拐弯中进来的,绕过这个拐弯,眼前一下子便
豁然开朗了,这果然是一个出口,我心中大喜,紧走几步,便走出了这个洞.回头看去,
竟然依稀看到一个拱形的门,门上还有题批,这才是这个"洞"的入口.大概这里以前是个什麽
府第吧,只不过荒废了,年久失修后,府第上方的屋顶上竟然塌陷出了一个不大不小的洞,
就是我们刚才掉下来的地方了.这个府第又矮又小,应该是不值得一提,或者它本身
原来就只是一个小仓库类的建筑,坐落在颐和园的后山,以至于连颐和园都不打算把它
修缮了,所以无人问津,但却成就了不少的痴男怨女,让他们在洞里的墙壁上抒发情感,
只是他们当中有多少是从上面的我们掉下来的那个洞里跳下来的呢?如果他们只是从
这扇拱门进入的,那麽这个府第对他们来说和其他到过的山呀塔呀也就一样,
平凡了.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.166]


loam的成长过程(13)

 发信人: loam (阿土), 信区: Friends
标 题: loam的成长过程(13)
发信站: BBS 水木清华站 (Mon Jan 17 14:48:06 2000)

雨不下了,我和chortle在回去的路上都少了言语,冷了,疲倦了吧,在想心事吧.
chortle在想什麽呢? 在bbs上,chortle的任何一举一动我都明白,但现在我发现我真
的不了解她,眼前的是现实中的chortle.然而,chortle了解我吗?我现在所想的,
所希望的,chortle能知道吗?

回天津以后,chortle如愿的当上了斑竹,这本是她和我都非常希望的事情.我们当
初四处打游击,曾经说好,如果谁当了斑竹,有了根据地,另一个就可以过过灌水隐了.
现在chortle果然当上了斑竹,她非常喜欢她的版,用心的发文,Re文,但当斑竹并没有
想象的那麽好,斑竹有时候不能够轻易的发表自己的看法,还要受到各样的评议,而
且事务繁多,以至于我上站的时候她都抽不出空来,对我表示欢迎了.我天天都在关注她
的版,但却没有在上面发过文章,既然我不能给chortle的版增色,我又何必让chortle
多费心思.chortle离我越来越远了.

时间过得很快,GRE分出来了,chortle满面春风的来告诉我,而我却知道没有几个月
我们大概就要分别了,到那时一切都会成为往事如烟.成熟一点吧,我们毕竟成长在这
现实的世界中.如果人生注定要长大,就让我抛弃那曾经拥有的弗罗依德情结;如果天真
总要被埋藏在心底,就让我放弃那曾经让人心动的浪漫情歌;如果现实终归需要分
离,也请我勇敢的面对.我已经拥有过快乐,拥有过朦胧的美好,如果我还有孩童般的真诚,
未脱的稚气,那就让我仍旧把她寄托在loam身
上,伴着我以前拥有的感情,在这虚幻的bbs中飘荡.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.11.166]
上一篇 返回上一页 回到目录 回到页首


justlaugh--人生最后的童话 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 人生最后的童话--回忆大学生活(序言) wildboy | 2000.07.06
2 | 文件 | 人生最后的童话--(0)前言 wildboy | 2000.07.06
3 | 文件 | 人生最后的童话--(1)报到 wildboy | 2000.07.02
4 | 文件 | 人生最后的童话--(2)入住 wildboy | 2000.07.02
5 | 文件 | 人生最后的童话--(3)新生 wildboy | 2000.07.02
6 | 文件 | 人生最后的童话--(4)班级 wildboy | 2000.07.02
7 | 文件 | 人生最后的童话--(5)中秋 wildboy | 2000.07.02
8 | 文件 | 人生最后的童话--(6)班刊 wildboy | 2000.07.02
9 | 文件 | 人生最后的童话--(7)同桌的她（之一） wildboy | 2000.07.02
10 | 文件 | 人生最后的童话--(8)同桌的她（之二） wildboy | 2000.07.02
11 | 文件 | 人生最后的童话--(9)同桌的她（之三） wildboy | 2000.07.02
12 | 文件 | 人生最后的童话--(10)同桌的她（之四） wildboy | 2000.07.02
13 | 文件 | 人生最后的童话--(11)同桌的她（之五） wildboy | 2000.07.02
14 | 文件 | 人生最后的童话--(12)同桌的她（之六） wildboy | 2000.07.02
15 | 文件 | 人生最后的童话--(13)同桌的她（之七）— wildboy | 2000.07.02
16 | 文件 | 人生最后的童话--(14)开课，杨和平与高等 wildboy | 2000.07.02
17 | 文件 | 人生最后的童话--(15)拖拉机和看录像 wildboy | 2000.07.02
18 | 文件 | 人生最后的童话--(16)笑傲江湖 wildboy | 2000.07.02
19 | 文件 | 人生最后的童话--(17)书信 wildboy | 2000.07.02
20 | 文件 | 人生最后的童话--(18)偷枪——之一 wildboy | 2000.07.02
21 | 文件 | 人生最后的童话--(19)偷枪——之二 wildboy | 2000.07.02
返回上一页 回到上一级目录


人生最后的童话--回忆大学生活(序言)

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--回忆大学生活(序言)
发信站: BBS 水木清华站 (Tue Mar 21 23:39:45 2000)

即将毕业满一周年,希望在刚满一周年的那一天完成一个小小的回顾.
经朋友介绍,发表在朋友版,算是为了纪念那些仍在联系、或是相逢一笑
擦肩而过的朋友。
也许是毕业以后很快就体会了人事的复杂和生存的沧桑，或是有一点无
病呻吟，真是觉得大学留下的那些美好回忆虽然很普通，但却堪称人生最后
的童话,如童话般纯真美丽而不可追回......
∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 修改:·justlaugh 於 Mar 22 15:29:05 修改本文·[FROM: 166.111.169.42]
※ 修改:·justlaugh 於 Mar 22 19:18:59 修改本文·[FROM: 166.111.169.42]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]
返回上一页 回到目录 回到页首 下一篇


人生最后的童话--(0)前言

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--(0)前言
发信站: BBS 水木清华站 (Wed Mar 22 17:16:38 2000)

高考前一个月，夏日似火。
大阶梯教室，耳畔充斥着家长和学生嘈杂的讨论声。
到底报考那一所大学？校长告诉我以目前成绩没有把握考上北邮；
父母说你能考上省重点就可以了；模拟考试成绩排名往高算了十位才排
入前二十位；文理偏科、成绩不稳定…………心爱的女孩报考清华，于
是在众人不相信的目光里，我在第一志愿栏里填下了四个字，不知道她
是否相信我有这个能力，我相信自己！
…………
校门前簇拥的家长；
突如其来的倾盆大雨；
后座不停地踢凳子；
未答完的数学卷子；
…………
美国世界杯巴西荷兰上演经典大战，3:2获胜，巴乔踢飞点球，巴西
胜意大利终获冠军；
拍毕业照，感谢老师，同学聚会……；
下不完的雨，听说长江流域又发水了；
电视里在介绍第一届清华十杰评选活动；
据说成绩出来了，家长们挖门盗洞发动各方神圣查成绩；
…………
终于，一张极其普通的纸片送来了录取的消息，没有骄傲，没有想去
证明些什么，只是欣慰——电话里得知她也考上了，虽然是委培。
∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 修改:·justlaugh 於 Mar 22 19:19:33 修改本文·[FROM: 166.111.169.42]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(1)报到

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--(1)报到
发信站: BBS 水木清华站 (Fri Mar 24 00:01:01 2000)

1994年9月4日，凌晨。初秋的北京昼夜温差很大，白天骄阳似火，
晚上寒风料峭。
录取通知书上说9月4日和5日接站，以为是从零点开始，站在北京
火车站前面的广场上才知道只是个一厢情愿的错，同样体会这个错的还
有十多个人和一些可怜的家长。看着几所民办大学通宵接站的校旗办公
桌，借了一件厚毛衣御寒，吃了一碗汤面取暖，半梦半醒之间迎来了五
年北京求学的第一个黎明。
早晨8点多钟，接站的队伍来了，醒目的是随后五年里常见长伴的
白底紫字的四个大字“清华大学”，施施然在阳光下接近。有大客车直
接送回学校，凭录取通知书可买两张2元平价票，其他5元一张。
迷迷糊糊的坐车到清华，途中经过闹市，经过棚户区（索家坟），
经过原野、铁路和堵车，如今想来，是从375支线走的，到校园以后有一
种感觉：飞跃千山万水才来到我的家。

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 修改:·justlaugh 於 Mar 24 15:57:17 修改本文·[FROM: 166.111.169.42]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(2)入住

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--(2)入住
发信站: BBS 水木清华站 (Fri Mar 24 15:59:59 2000)

人还没有下车，热情的接车牌、系旗等千奇百怪的工具就已经从
车门车窗探头进来了（这个传统至今在清华仍保持得很好），懵懵懂
懂的就被领走了，热情的师兄说了许多热情的话，热情的笑脸热情的
对着我，我却全然不知自己在想什么，只是茫然的点点头、摇摇头、
以及东张西望。
一辆平板车拉到一栋宿舍楼，一串桌子办完一串手续，几张收据
换走几张钞票，一把钥匙领到一个宿舍，一张小纸条分配一张床，一
头倒下就睡。
醒来是中午时分，第一次吃食堂，拿了二百块钱的饭票，（记得
以前的饭票在校内可是硬通货，可以在照澜院流通的），打饭的师傅
问我吃几两，我傻问：“您看我吃几两合适。”好象刚上大学时特别
能吃，五两不够，当年的饭量如今已经几乎减半了。
吃过饭，与对面上铺的新同学一起出去看看新的生活环境，师兄
说认准两路一河（东西干道、南北干道和校河），就不会迷路。我是
一口平翘舌不分的东北话，他是声音小小的湖北话，我们谁也没有听
懂对方的话，却谈的非常热烈，也许那一天就注定我们将成为说闲话
不多的好朋友……
∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(3)新生

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--(3)新生
发信站: BBS 水木清华站 (Sun Mar 26 00:05:10 2000)

不知道现在的新生是否还和我一样，我在上大学前的12年学习生涯
里可是个极乖的好学生，不会说一个脏字，没有去过任何一种娱乐场所
（录像厅、歌舞厅、游戏厅等等），甚至没有在外面饭馆吃过饭，没有
自己出过远门，因此第一次独自出门求学真是一头雾水。但是也许我根
上就是一个叛逆的人，什么都不懂，却毫不害怕，相反很是有些“全国
人民解放了”的兴奋感。
更幸运的是，我的宿舍里另五个兄弟都是在高中就住宿的，五年中
我从他们身上学到了不少东西，（以下用老大到老五称呼他们），我恰
好是宿舍里最小的一个，从此得了个“老幺”的外号（源自老大的山东
称呼），甚至连班里比我小两三岁的ddmm们都可以这么叫，直到现在仍
然如此，其实我希望直到永远都可以听到这个称呼，这种亲切感实在不
能用其他代替！
我们的宿舍有三张上下铺、三张方桌、一个铁书架、和墙上的三个
柜子，与现在相比，既没有电视也没有电话，更不可能有电脑，但是既
然我们已经住进了清华最新最大的宿舍楼，不对水房不挨厕所，还有个
可以晾衣服的阳台，那我们还有什么不满足的呢？
身为新生，就要学习好多东西，学习打饭，学习打水，学习存款，
学习听楼长的话，学习交新朋友……从无到有做好多事情，取行李、邮
信、配置生活用品、看校史录像、听领导讲话、开班会、入学考试、英
语分级、选课、做早操……校园大很气派新鲜但容易迷路，从不识“医
院”（一院，即清华学堂）到轻易到“西街”（西阶梯教室），我们开
始渐渐融入了这个古朴的清华园…………

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


人生最后的童话--(4)班级

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--(4)班级
发信站: BBS 水木清华站 (Mon Mar 27 21:43:17 2000)

据说清华的女生比例大约是17％，这个我没有考证过，但是根据实
际观察，估计也差不多（合并工艺美院之前），我们系则一向属于拉后
腿的。我所在班级有30个人，其中有4个女生，这已经是我们系空前绝后
的了，93级一共四个女生，有两个和尚班。记得在那一年的“一二·九”
新生合唱比赛时，我们系的队伍一上台，就是一片鼓励的掌声，不是为
了我们唱的如何，而是为台上的女生达到了十多个。那年汽车系比较惨，
合唱队伍没有一个女生，而且第一首歌就是《少林寺》。
以上就是我们班的性别组成，来自祖国各地的学子就由数字关系（
高考成绩和学号）组成了一个新的集体，应当也是缘分使然吧。
我们的班主任是一个男性已婚讲师，圆脸、寸头、个头不高，带一
副近视眼镜，一脸书生气，一看就是最通俗的清华书生——这是我们最
初的印象，谁知后来他还救了我一命，而且大家普遍认为在我们班五年
里的三个班主任中，他无论从负责程度还是从办事能力上都是最好的一
个，但当我们体会到这一点时，他已经在美国了。
最初的班长是干训班里的保送生，其他班干部由班主任根据中学经
历任命，我因为高中担任过团支书，就担任了团支部宣传委员。我一向
觉得自己适应性强，但不知是好事还是坏事，一个最初的简单任命就决
定了我在后来的社会工作里一直没有离开团的宣传工作……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


人生最后的童话--(5)中秋

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 人生最后的童话--(5)中秋
发信站: BBS 水木清华站 (Mon Mar 27 21:43:46 2000)

在清华园里参加的第一个party是系里组织的迎新生文娱晚会，系
领导讲话、文艺表演印象都不太深了，记得的是同学们顶气球、猜成语，
记得的是一阵阵的笑声和全班人第一次作为一个整体努力的加油声，不
知道现在的新生是否还有这一课，最初的集体感觉确实很好，虽然大家
都还不熟，但却好像是五年里最整齐最团结的一次。
其后就到了大学里的第一个中秋节，这是我离开父母后的第一个节
日，估计也是班里所有同学离开父母后的第一个节日，在宿舍楼的一层
活动室举行个一个联欢会，选了班里两个活跃分子——文艺委员和体育
委员主持，抽扑克牌按花色分组，吃月饼、吃葡萄，击鼓传花、受惩罚、
演节目、做游戏；还记得“猜猜家乡话”时河南同学“我们河南话很难
懂的”那怪怪的腔调，壮族同学舌头跳来跳去的绕口令；高潮是威逼班
主任和师母讲他们的恋爱经历，一阵哄声，一阵笑声。
会后，几个宿舍里的同学相约去荷塘看月色，没想到朱自清写的远
比实际美（而且现在才知道荷塘月色指的是近春园的荷塘），虽然是一
个满月之夜，却丝毫未觉得月光明亮，反而觉得阴森森的吓人，看来心
中觉得莫名的感伤，当时以为是因为每逢佳节倍思亲，寒假才得知从小
照顾我的奶奶在那一天去世了……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


人生最后的童话--(6)班刊

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(6)班刊
发信站: BBS 水木清华站 (Sun Apr 9 11:56:38 2000)

算是自己第一次真正的履行职责，现在还存着底稿。
第一页是费尽心力画的一个中国地图，把全班同学的名字和家乡都
写在各自在地图上的位置处，然后再北京处画个红五星，将名字指向中
心，表示大家从五湖四海有缘来到一起。现在想来，倒有点象文革时的
宣传画。
当时觉得最难的就是收集稿件了，大家都是学理工的，而且刚刚来
到一起，对写文章都没有什么兴趣，催来催去才凑起十几篇，然后就是
审稿（看看有没有反党反社会主义的）、改错别字，其实所以文章都用
上了。
那时候办班刊可没有计算机、扫描仪、打印机什么的，别说自己买
计算机的极少，学校机房也才只有286、386，好像bbs在那时才刚刚开始
萌芽，很少有人知道。整个班刊都是大家发动起来手写手画剪剪贴贴制
作出来的，十几页出现了近十种字体，和现在的班刊绝对是两种风格。
其实现在翻翻，倒是觉得那时的努力成果也蛮让人感动的。
比较不幸的是，男孩子居多的集体办班刊缺乏积极性（当然不能以
偏概全，有的也办的很好），五年下来，那一期是第一期，大五办班级
主页，顺带办了第二期，仅此而已……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(7)同桌的她（之一）

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(7)同桌的她（之一）
发信站: BBS 水木清华站 (Sun Apr 9 11:57:18 2000)

现在也许是该回顾一下我考清华的动机了，明显不纯的说，:)
各位，根本不用猜，当然是为了同桌的她，其实也是个早恋的青苹
果，但是一直瞒得很成功，直到现在我父母和大部分同学也不知道曾经
有过这么一段故事，反而总是问另一个女孩的事，那个是我的干妹妹，
和她之间纯洁得不能再纯洁了，唉，真搞不懂父母那一辈的人怎么就是
理解不了男孩女孩还可以有与爱情不同但只差一点点的友谊呢？
列位别着急，听我慢慢到来。
从哪里说起呢？就从至今还是不知道她是有意还是无意与我几次“
有缘”说起吧，不要说我太天真哦，那时候年纪确实还很小。第一次，
全班上高中以后首次考试——高一期中考试，我成绩很差，大约全班
二十多名，她是前三名，而且数学第一，老师让讲讲学习方法，她寒暄
几句谦虚几句以后，竟然提起我的名字，（我坚信那时候我是不起眼的，
无论是学习，还是体格相貌，言谈举止，and so on），而且竟竟然是让
我讲讲政治考的好的经验，上帝耶，我的政治从远古以来就是不可饶恕
的差，一般在全班四五十名徘徊（不好意思的说），我满脸通红的走上
讲台，“xx同学可能记错了，我的政治考的很差，但是我有决心下次考
好，一定努力考入前三十九名（嘿嘿，这句没说）。”然后她说是记错
了，应该是另外一个人……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(8)同桌的她（之二）

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(8)同桌的她（之二）
发信站: BBS 水木清华站 (Sun Apr 9 11:57:44 2000)

后来是一次看运动会与她坐在一起，她误认为我拍她一下，第一次
给我传条（人生的第一次哦，我极纯洁的说），嘿嘿，其实是质问我为
什么拍她。再后来是一起去参加数学竞赛班，再再后来……嘿嘿，不告
诉你们了。
渐渐地，我不知怎么就陷入了一个奇怪的漩涡，我开始偷偷的在课
堂上瞄她；渐渐地，她开始发现我偷偷的在课堂上瞄她；渐渐地，我学
会在她发现我偷偷的在课堂上瞄她时躲开她的眼光……
我越来越发现她的好，课程学的好（看，我那时就是这么纯洁），
性格活泼，善良可爱，心灵手巧，眉清目秀……还有，看起来就是觉得
顺眼，就是觉得美。
（年轻时那种纯真的好感虽说是涩涩的青苹果，但在以后却不会再找
到那种浑浑噩噩的专一感觉，事后回味起来，觉得那个时候其实挺傻，
但是当时不觉得，就是偷偷的看着她，傻傻的想着她，默默的梦着她，
有时候暗暗的听她美丽的声音……没出息的说。
其实男孩子也挺容易单恋的，（偷偷的告诉女孩子们，不是出卖的
说），而且象我这样的也会傻傻的痴情。
真正具有决定性意义的就是，后来老师突发奇想，把全班同学的座
位重排，而且变成了单人独座，她刚好坐在我的右手边那一个单排，于
是，她就成了我的半个同桌……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(9)同桌的她（之三）

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(9)同桌的她（之三）
发信站: BBS 水木清华站 (Sun Apr 9 11:58:16 2000)

那时候我年少张扬，喜欢说说笑笑，为了引起她的好感，更是越发
变本加厉，而且还找了个坐在我后座的兄弟作搭档，其实我那时还是挺
幽默挺能侃的（有点自负的说），从经常被班主任叫出去训话就可以知
道了（呵呵，不是什么好学生）。
后来发现上课总说话太危险，就给她传了第二张条。那时候，我还
有点穷酸气，喜欢自己胡诌几句律诗绝句，套近乎就从“谦虚的请教”
开始，“最近自己写了一首小诗，你觉得x这个字用的好么？我总觉得
差点意思。”
看来文学青年总是比较容易使人放松警惕（呵呵，可不是一棒子打
死一片），她倒是很认真，过了三天才同样传条答复（也许是因为怕怕，
有过一番思想斗争），后来我们才正式开始这种地下活动，或者说是书
信往来，那是在1993年春天……
记得第一首小诗好像是： 春时
点点桃花落，
疑为冬未过，
望得枝头绿，
乃知时节错。
（摘自她后来为我制作的手抄诗集）

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(10)同桌的她（之四）

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(10)同桌的她（之四）
发信站: BBS 水木清华站 (Sun Apr 9 11:58:45 2000)

渐渐地从套近乎进入讨论文学，再讨论生活，再讨论友情。终于，
有一天，她明显看来心情不好（哈哈，有机可乘了），我赶紧传条安慰
她，这个黄金般的机会使我得以进入了她的喜怒哀乐，从此我们开始讨
论她的心情和朋友（当然我也要坦白我的）。
在她生日那一天，我为她手工制作了一个贺卡，真的很辛苦，白天
要做好坚壁清野，防止父母发现，晚上要做刻苦学习状，待父母和弟弟
都睡了才开始制作，有几天直奋斗到凌晨一点，（我高中学习很轻松的，
一般只学习到十点，只有偷看武侠小说时才是例外），当我把贺卡送给
她之后，我清楚的从她的纸条上看到了她的高兴、和对我的嗔怨“不要
累得那么晚”，或许还有一点爱意:)
就在她心情好转之后，我得到了我在她心里的地位，她说（写），
“我有三个半好朋友，小学一个、初中一个、高中一个，而你是我的半
个朋友，也是唯一的男孩子好朋友”，哇，半个朋友已经让我欣喜若狂
了，这可是历史上最让我激动的一个称号，比“三好学生”什么的可是
重要多了。
随着时间推移，笔谈已经不能满足我们的交流需要了，我们开始有
时在上课时偷偷聊天（决不提倡），开始下课时交流一些观点、讨论几
道课程作业，开始课间一起散步聊天……
再贴一首拙作： 情景相随
春风得意飒爽时，残荷晓月也有情。
愁苦烦恼胸中留，红花绿柳亦含忧。
景物入眼随心变，时时感受各不同。
不让无奈困心间，心底无私天地宽。

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(11)同桌的她（之五）

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(11)同桌的她（之五）
发信站: BBS 水木清华站 (Sun Apr 9 11:59:09 2000)

其实也曾有过波折：我对我的干妹妹很好，有一次她表示了一点疑
虑，我告诉她“妹妹永远是妹妹”。大多数时候我们之间都是那种很平
静很默契的状态，也许那种朦朦胧胧的好感很难有些轰轰烈烈，也不可
能造成什么大的冲突。
高中的最后一次新年联欢会之后，大家一起去逛公园、看月色，这
是我和她在高中最浪漫的唯一一次了，在那里我们聊天、说笑，但是极
纯洁，回想起来好像很怪，那时的感情极单纯，不用什么山盟海誓，不
用浪漫唯美，只要说说话、在一起、互相帮助、互相理解，就足够了，
不知道算不算恋爱，只知道很轻松很美好。
高三是最关键的冲刺阶段，但是我们这种淡淡的感情并没有明显的
影响学习，老师们也不知道它的存在。只是有一次，我们两本来都是物
理老师最好的学生，但有一次模拟考试，我们双双成绩跌至90分以下（
我们是150分制，相当于不及格），物理老师不点名的批评有些同学骄傲
了，上课不认真听讲，她竟然被这样批评哭了，幸好后来我们的成绩很
快就又回升了，否则，恐怕她真的要考虑回避这段感情了。
而对于我，最大的影响在数学上，因为她的数学特别好，我就总扮
成请教试题的样子去套近乎，不知是让我更多学习数学还是让我再就懒
得自己思考，反正数学成绩变化不大，但难题是越来越不会做了。无论
怎样，我始终认为她是我努力学习，来到清华的最大动力……
有点像打油诗，写于物理失败之后： 《自勉》
考试结果真糟透，紧锁眉头心满忧。
你我莫与悲伤伴，成功总在失败后。
树立信心再向前，放下包袱重开头。
改换失败为动力，努力要把壮志酬！

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(12)同桌的她（之六）

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(12)同桌的她（之六）
发信站: BBS 水木清华站 (Sun Apr 9 11:59:32 2000)

高中里，她的成绩一般都比我好，最后的综合成绩也比我好，但是
最后几次模拟考试我也有比她好的成绩，报考开始时我一直在摇摆不定，
因为我的成绩也是两可之间，最后由于她，我终于坚定了报考清华的决
心，尽管我最后考了一个不好的系，但总是无悔，她在高考中没发挥好，
只上了委托培养。
来到清华，她住在5号楼，我们的宿舍并不远，刚开始大家都忙于适
应大学生活，后来她们班里男女生比例比较合适，班级活动办得有声有
色，她又一直忙于参加班级活动和宿舍联谊，我们联络并不多，但也还
有一些时候在一起散散步、聊聊天。
那时我真的很笨拙，不怎么会讨好女孩子，记得有一次我们一起去
北海，走过一个小山坡，她脚下一滑，好像要摔，我赶紧把手伸出去想
扶她，又不好意思碰她（不知是因为羞涩还是观念太传统，我和她连牵
手都没有过），结果姿势一定是很难看，因为在她只是跳了一下、而没
有摔之后，她对我说：“路真滑，你也差点摔交吧。”（sigh, 我想扶
她，姿势却像自己要摔），我只好尴尬的笑笑，并违心的表示赞许，幸
好我们在北海和故宫度过了一天美好时光，否则那真是我前半生最short
的经历了……
写于与她一起在海边的日子（高中）：
沧海茫茫云水交，
天幕密布当空罩，
渔人不惧风雨狂，
孤舟老楫战波涛。

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(13)同桌的她（之七）—十·一

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(13)同桌的她（之七）—十·一
发信站: BBS 水木清华站 (Sun Apr 9 12:00:08 2000)

中秋过后，在大学阶段的第一个有假期的节日就是国庆节了，我是
和她一起度过的，我们做了一个比较锻炼身体的选择～～一起骑车逛北
京，那也是我第一次领教了北京秋天的大风沙，正好北京这几天也总闹
沙尘暴，那时没有这么厉害的，但一天下来，也是满脸的尘土，就跟带
了个硬壳假面一样。
我的表现还是很差，吃牛肉面汤溅到身上，领路走迷了路，说话吃
了满嘴沙子……一气之下，我在其后的两天假期里，又自己骑车绕北京
专了两圈，东至东四环，南至永定河，西北到颐和园就算够远的了吧。
其实与她的感情经历蛮是莫名其妙的，自己也不清楚，只是很有些
好感，随后的日子里就是简简单单的一起逛逛北京、散散步、谈谈新的
学习和生活，也有过一起上自习，不过那时候我很懒，很少上自习，忽
然想起来，我们竟然没有一起看过电影，年轻的故事就是朴实得再不能
朴实了，不会制造浪漫……
（待续，关于她的故事还有哦，结局在95年寒假）
再贴两首歪诗，题目相同，《秋来叶落》，一幽怨一豪爽。

昔日绿柳夏浴风， 秋风飒爽冬意生，
而今秋瑟叶难生。 叶难常青战寒风。
凋零飘落尘埃处， 未及凋零先飘落，
别离枝头幽怨生。 为存绿意显赤诚。

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(14)开课，杨和平与高等数学

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(14)开课，杨和平与高等数学
发信站: BBS 水木清华站 (Mon Apr 10 07:49:33 2000)

英语分级么，考的太差（其实本来学的就太差），当然从初级开始；
选课么，当然完全按照系里给的课表，该上的课又不能不上，又不
懂得哪个老师好，况且也从没想到过要选老师；
早操么，当然必须去，而且要吃完早饭去，因为听说这样对身体好；
洗衣服么，当然要自己来，穿到寒假太脏了，老妈又离得太远了；
洗澡么，当然要去西区澡堂，条件艰苦不艰苦，记不得了，因为从
那年11月起，我就学着南方同学洗冷水澡，从此五年再未洗过热水澡；
自习么，当然不上了，刚刚脱离老师和家长的束缚，那还不拚了命
的玩，全国人民解放了～～
当时我们的课也不少，全是基础课——基础化学课认真负责的副教
授和破破的CAI课件、破破的CAI电脑；英语课大本的新教材和小小的一
级班（女性巨少的说，连老师算上为零）；机械制图没完没了的符号、
翻来覆去的画几何和一院怪怪的扶手椅；音乐欣赏课懵懵懂懂的听音乐；
法律基础女老师给我们讲离婚和14岁以下幼女碰不得、还有一句话“坦
白从宽，牢底坐穿；抗拒从严，回家过年”。
但是印象最深的却是高等数学，老师叫杨和平，教室是在二教403，
大大的旧教室，宽宽的黑板，无聊的课程内容，一成不变的语调，不负
责任的教学（半年多以后他就出国了），松散的课堂纪律，为我放纵自
己提供了最好的借口……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(15)拖拉机和看录像

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(15)拖拉机和看录像
发信站: BBS 水木清华站 (Mon Apr 10 07:50:03 2000)

就是在这个时期，我得到了让我堕落的毒品——拖拉机和看录像，
同学同志们啊，这个东西可是沾不得呀（一把鼻涕一把泪的说），就
象泡网、上bbs和聊天一样可怕，把我从乖乖仔变成了花花公子，也许
太乖了就会缺乏自制力，一遇土壤就发芽。
是一个广东的同学教我们的，以前我就会“升级”，但是不会打两
副牌三副牌的（据他说，他们以前的记录是打23副扑克的，用饭盒装着
打，两把能打一个通宵），他在我们班开展了一个“启蒙运动”，从此，
“人少了，鬼多了”。各地规矩不同没关系，我们自己统一一个，沿用
了五年；“大猫、大鬼、大王”都没关系，“尖子、扎、eis、一；框、
圈、皮蛋”全一样，在玩牌上，我们都体现了极强的学习能力、适应能
力和学习积极性，当时，这绝对是热点，堪称“振臂一呼，皆赢粮而影
从”（端着饭盆，清理一张桌子就开打）。那时候没有电脑可以玩，没
有电视可以看，没有电话粥可以褒，只有用最原始的手工方式打造自己
的娱乐，经常打牌打一通宵。
再一个就是看录像，我以前最喜欢看电视，上大学就改成看录像了，
那时大礼堂和学服还没开始放录像，一教周末可以看录像，效果虽然很
差，但是片子还不错，还有就是去东升看，片子虽然老，但我以往从无
看过录像，老片也是新片。记得看得最狂的一段平均每周看三个片，以
至于东升有我的专座，每回不变，加演从MTV变成《猫和老鼠》变成《狮
子王》变成《美女与野兽》，直到东升改建……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(16)笑傲江湖

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(16)笑傲江湖
发信站: BBS 水木清华站 (Mon Apr 10 07:50:38 2000)

大一宿舍里只能听广播，最大的享受就是每天中午大家睡午觉之前
躺在床上一起听北京文艺台12:00的评书连播《笑傲江湖》，播讲的内
容完全和书上一样，但是听他绘声绘色的讲就是比看书爽多了，全班
都听上瘾了，那是我们宿舍中午人最全的一个时期。那时候，班里流行
的口头禅是“你奶奶个熊”（好像是令狐冲假扮军官时说的），见面练
的是“独孤九剑”，讨论的是真假君子，对小师妹、小尼姑和任盈盈魂
牵梦萦……
笑傲江湖结束以后，文艺台就很久都没有比较好听的评书连播了，
也可能没有哪个内容可以和当初的《笑傲江湖》相比，后来就听音乐台
的《音乐礼品卡》、《浪漫情歌》，《零点夜话》听的比较少，因为大
家都是好孩子，早睡早起身体好。
除了广播以外，就只有看报纸了，据说订报纸是系里出钱，那时订
的是《人民日报》，《中国青年报》，《中国体育报》，也算是雅俗文
体都有了（后来就不幸了，改订什么《北京日报》和《科技日报》，不
知系领导怎么想的，连体育消息都看不到了，幸好现在有网络了），进
入了一个新的生活环境，总算没有和世界分离。
那时给家里打电话只能到邮局或是三号楼和东区小房，交押金打电
话，再交费，常常要排很长时间的队；其实仔细想想，平心而论，这几
年学校确实为改善环境做了不少努力，不论是不是都很成功，学校生活
环境确实变化很大，就是垄断始终存在……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(17)书信

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(17)书信
发信站: BBS 水木清华站 (Mon Apr 10 07:51:06 2000)

刚上大学，刚刚与高中同学分离，大家也比较有激情，都比较喜欢
写信收信，最多的同学平均每天能收到一封信，我也不例外。同学们一
般在信里都喜欢聊聊全国各地各自学校的风土人情，我也就把清华园的
情况介绍一下，历经劳碌折磨后，甚觉应该制作一个批处理命令就简单
多了。
最具创意的一封信是同学从家乡寄来的一盘录音带，他们在家乡的
一所学校聚会，饮酒放歌，并且每人录了一段祝愿，听到大家的声音，
真是很高兴，但是却也很悲凉，因为每个人说到最后都哭起来了，唱歌
到最后也哭了，大家都很想念对方。其后磁带又路经沈阳、天津、北京、
江苏镇江、上海、重庆……半盘磁带丰富到两盘磁带，大家都说一段、
唱首歌、哭一段，小小的磁带搭载了无限的同窗之情，如今毕业后回家
时听来，回想那段经历，真是几多感慨，几多吁叹。
随着时间的推移，同学们却是越来越懒惰，相互之间联系越来越少，
也许是因为大家也都已经融入了新的集体，但是那种早已在心里植根的
同窗之情却是无论如何也难以忘怀的。
谁知，到了这年年末，我却因为与同学通信惹了一个大麻烦，差点
惨遭学校处分……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(18)偷枪——之一

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(18)偷枪——之一
发信站: BBS 水木清华站 (Mon Apr 10 15:22:42 2000)

大学五年，我闹出来的笑话不少，真正最厉害、最危险是在大一年
底。我一个高二的同桌（男）在吉林上学，我们关系非常好，以前就喜
欢一起胡闹，一起在课堂上画棋盘下棋，一起在课桌上训练乌龟跑百米
（厘米），一起气女同学，一起被老师训话……
那时我比较得意的就是隔着他和别人下棋，或是和别人说话，却在
适当时候退出，而他却总被当成替罪羊被老师逮住；比较害怕的就是他
打喷嚏，他打喷嚏象一个炸雷平地而起，三楼发声，一楼都能听到，而
且余音袅袅。
刚上大学，我们写信联系，他说正在吉林的一个军区军训，并且用
我们习惯的方式互写打油诗漫骂抨击。我当然也不示弱，同样回敬一首
打油诗，并且开玩笑说让他做好内应，我要在12月32日去偷军火（无笔
误）。
倒霉就倒霉在他把信封上的发信地址写的是他在军训的军区地址，
我也就按这个地址回信，谁知他只是在那里军训，并不能从这个地址收
信，而且军区发现查无此人，又怕有什么急事写错名字了，就把信拆开
了；更倒霉的是，那个军区恰恰好好实际上就是个东北军区的一个军火
库，这一封错投的信就成了一系列冤假错案的导火索……

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]


人生最后的童话--(19)偷枪——之二

 发信人: justlaugh (无忧男儿～不忘5·7惨案), 信区: Friends
标 题: 人生最后的童话--(19)偷枪——之二
发信站: BBS 水木清华站 (Tue Apr 11 23:38:47 2000)

信里充斥的打油诗成了一种特殊的暗语，12月32日更是不知用什么
暗号约好的动手日期……军区对这样一封玩笑之信兴师动众，把所有和
我那个同学名字接近的人都找出来单独审查，并且立刻按我的发信地址
通知学校，学校当然也很重视。一天晚上，我在宿舍里激战正酣（拖拉
机），班主任来了，神秘兮兮的把我叫出来，我以为是要教育我要努力
学习少打牌，他神色郑重的告诉我来龙去脉，教育之余也倒也不忘安慰
我一下。
然后就是到保卫处（在停车场西边）单独审查训话，然后要我写一
篇认识深刻、认真反省的检讨书，我当时非常气愤，我怎么那么倒霉，
一气之下把检讨写成了檄文，还好我还没有冲动到把它交上去，只是发
泄一下后又写了一篇忍气吞声的假话。
至于我那位同学就更惨了（我把他招出来的，为了自保，没有办法）
寒假回家听说沈阳军区专门派了两个上校，把他关在小黑屋里审了半天，
当然也少不了学校教育。
事情大约闹了有近两个月，听老师说，学校差一点给我一个严重警
告处分，幸亏他帮我解释了好多次，系里也做了一些工作。庆幸之余，
也有些忿忿不平，这样一个误会该怪谁呢？
这个闹剧搞得我半年都不敢再跟别人随便开玩笑，敬告各位朋友一
句：祸从口出哇～～～

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：1999年5月7日午夜以美国为首的北约袭击了我驻南联盟大使馆。?nbsp;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.42]
上一篇 返回上一页 回到目录 回到页首


春怒(序)

 发信人: ghost13 (helleye), 信区: Friends
标 题: 春怒(序)
发信站: BBS 水木清华站 (Thu Dec 9 14:06:10 1999)

春怒（序）

每当春天来了，我总能听见那隆隆的雷声震破天空。
于是，大地便在战抖中，苏醒过来。那一瞬间，我常常想
到，冬天竟也如斯的脆弱，那积蓄了百多天的坚寒，仍是
这么的不堪一击。

窗外的雨，轻轻的飞扬着。不时会有一丝，冰凉的风
透过缝隙，打在我脸上，带着淡淡的水气。春天终是来了
，只是这个冬天也未免太长太冷了点。

* * * * * * *

我推开窗，外面有的只是夜，奇黑的夜。风乘机钻进
屋内，轻翻着扔满了一桌的书。蜡烛的火焰经不住几下挑
拨，于是所有的影子拉起手，欢快的舞着。今晚是停电的
最后一夜了。
毛巾都已经结了冰了，放到冷水中，仿佛能听见吱吱
声，我掬起一捧自来水，敷到脸上，浑身的倦意立刻便退
去了。伸个懒腰，关上窗，慢慢的回到桌前，看着厚厚的
一摞稿纸，故事也该有个尾声了。

* * * *

峰死了，终于没能熬到天亮。医生说他只要能挺过那
一夜，就能脱离危险。可是，他还是放弃了，在黎明到来
之前。
这些，我都是听王老师说的，因为上了高三后，我和
峰，除了寒假见过一次，就再没联系了。直到，它的丧事
办完后，我才得知这一切。
第二天，我回到虞镇已经中午了，于是直接赶到王老
师的家。
他的死，并不痛苦，和大多数吞服安定的人不同，这
让医生都觉得很奇怪，连说少见少见。可能是救的人多了
他们便能够，完全不带感情的工作。
走了很长的一段路，才到峰的村子。我们先去了他的
坟地，现在早已不兴祖坟什么的了，所以那里只有孤零零
的一截石碑，独自竖立在河边，四周是密密的竹林。坟头
烂着几个花圈，还有一些纸灰，可能是前两天雨夹雪的缘
故，泥还是湿乎乎的。我轻轻的放上一个小巧的花环，那
五颜六色的纸花，在冷冷的阳光下异样的刺目。王老师静
静的站在微微的风里，一动不动的。峰一直是她最疼爱的
学生。

To be continued !

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 11_122.xjtu.edu]
返回上一页 回到目录 回到页首 下一篇


春怒（1）

 发信人: ghost13 (helleye), 信区: Friends
标 题: 春怒（1）
发信站: BBS 水木清华站 (Thu Dec 9 14:09:04 1999)

昨天学校就已经开学，高三的寒假真是太短了。升学
的压力在重点高中更是让每一个人都透不过气来。可是我
还是不紧不慢的走在到车站的路上，大包小包的踱着步。
反正我从来都不是老师眼里的好学生，更没有背上父母的
沉重的期望，所以，我是个闲人，在学校里。
上午下了场小雨，于是，去年新建的水泥路面上到处
是水洼。两边的玉兰树，长在枯草丛中，似乎也从没有活
过。
我找了个背风的地方蹲下。旁近等车的人已经很多了
可是，候车室里的座位十之八九早就摔烂了。风依然很冷
的，我把刚才松开的外套又裹紧了，但背上还是直发凉。
在呛人的烟味、嘈杂的喊叫中，车终于来了。没等上
面的人下完，焦急的人群便涌向车门去。售票员维持秩序
的能力在实行承包之后，就湮灭了。我幸运的找到一个前
面靠窗的座位。破旧的大巴能让车尾的乘客一路蹦迪，直
到市里。修当然比换经济多了，没人愿意负冤枉钱的。市
场的法则就是尽量多的争取效益。
车要停十分钟。司机乘时吃饭去了。我放好行李后，
耷拉着脑袋望外看着。在熙攘的人流中，看见了峰。他西
装笔挺，皮鞋锃亮，让我大为惊异，在挤沙丁鱼般的车厢
内，他是怎样保持风度的。我用力敲开变形的车窗，大声
的叫他的名字。他走了过来，露出熟悉的笑容，和我打招
呼。
“相亲呀！？穿得这么帅。”我戏谑起来。
“哪里，哪里。哪像你什么都不穿就能窃取少女的芳
心了！”
峰还是老样子，依然开着多年来的玩笑。接着问起我
的学习了。
车要开了，我时髦的说了声“啊，飞刀贼！”。然后
只见他的身影随着发动机的轰鸣渐渐远去。一瞬间，我似
乎又隐隐的察觉到他的淡淡的忧伤，就像刚才我问起他在
校的情况时，他的眼神里闪过的那样。

这是我俩最后一次见面，而现在，他正静静的躺在这
截石碑下面，应该永远不会再有忧伤了。
峰的父母并不识字，正如经历了那个年代的许多人一
样，他们被耽误了最宝贵的青春。或许这就是共和国历史
上最沉重，最无奈的一页。
遗书收在一个小书柜中，和峰的多年的日记放在了一
起。我轻轻的坐在他当年常坐的椅子里，看着一边的王老
师。想说些什么，却又不知怎样开口。过了半响，才吐出
一句，“他不该上师范！”

( To be continued )

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 11_122.xjtu.edu]


突然想起她

 发信人: wwwjl (候鸟对你说：你还好吗？), 信区: Friends
标 题: 突然想起她
发信站: BBS 水木清华站 (Thu Dec 23 12:03:57 1999)

她是我高中同学，上大学后又同在一座城市里读书。去年她毕业回海南工作，而我继续
在本校读研，联系也就慢慢的少了。昨晚和一个朋友聊天，让我又想起了她。想想已经很
久没有联系了，不知道她现在过得可好，是不是还如往日一样的快乐？
她是一个快乐的女孩，好象这个世界上只有快乐才属于她。只要她出现的地方，总是
洋溢着快乐的气氛，朋友们都很喜欢她。她高中时先学的理科，后来转读文，这是她的天
性决定的，后来也说明她的选择是对的。我高中时读理科，和她没有什么交往，但是我对
她却有着深刻的印象，那时的她就象快乐的使者，脸上时刻洋溢的青春和快乐的笑容，而
她那时对我的认识只是停留在一个学习尖子生上。后来上大学后，我和她的交往逐渐密切
起来。
她的学校离我的学校不算近也不算远，骑上自行车二十多分钟就到。说起来真的有意
思，我刚上大学那时还不知道她也考到了北京，更不知道她进了哪个学校。还是后来从一
个朋友的口中才知道的。后来我就去找她了，也开始了我们的交往。她是个可爱的女孩，
对朋友非常热情，我的每次到访，她都是热情的接待。后来我们的交往逐渐深入，我们常
常给对方通信，常常一块出去玩，常常时不时的通电话，四年多的时间过来了，我们结下
了深厚的友谊。
其实，我那时有点喜欢她，但是我从来没有对她说过。因为我知道她属于自由，我不
想让她有压力，我只想她快乐的活着。四年来，我和她称兄道妹，彼此相互信任，在我看
来，那是我人生最快乐的四年。
如今，我们已经有近半年没有见面了，我在北京，她在遥远的海南。我后来也只和她
通过几次电话，问问她过得好不好。最近一次已经是国庆节的时候了。可是，现在我又突
然想起了她，想起了那个曾经带给我许多快乐的女孩，那个快乐的女孩，如今，你是不是
还和以前一样过得好呢？工作是不是很顺心呢？你是否知道，你在远方的朋友会永远的牵
挂你，时刻为你祝福？在这世纪末的时候，让我向你问声好，我的朋友。
写完这篇文章，给你打个电话吧，我只想听一听你那久违的声音。祝你快乐。

--

世界在你掌中，你在谁掌上？
世界在你梦中，你在谁梦里？
寒冷的子夜，你是用来追忆还是用来遗忘？
订明日的晚宴，还是向昨日告别？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.103]


爱,就在自己身边...

 发信人: ddffgg (声声慢), 信区: Friends
标 题: 爱,就在自己身边...
发信站: BBS 水木清华站 (Sat Mar 18 19:13:25 2000)

原本打算今年过一个平平淡淡的生日,特意通知了好友自己要一个人过生日.
跑去sogo玩了一个下午,晚上回到宿舍,宿舍人说要送我一件大礼,随口说不要了,
心想也就是那些了.不料舍友突然问我想不想知道去年生日时的谜底,于是就有了
一份感动...
记得去年生日那天，上宏观经济学，这门课很重要，我也很喜欢听这门课。
上课后收拾书包，无意中发现自己的笔记本上多了两个章，刻着"生日快乐"，章
是鲜红的，应该是刚刻不久，就问周围的同学，大家都说不知道。想想自己也就
是下课的时候出去了一趟，会是谁呢？觉得很纳闷，回去对舍友说起这件事，她
们也觉得奇怪，于是我们就在以后的几天里打听了可疑的人，结果一无所获。久
而久之，这件事也随着时间逐渐淡忘了…
事隔一年后的生日这天，舍友突然提起这件事，问我，"你真的不知道是谁
么？"我没想到给人骗了一年了还不知道！当下我便开始了盘问。在我的死缠烂
打下，舍友终于说了。只觉得自己的头轰的一下，真的没想到，其实刻章的正是
我的一个我认为只是萍水相逢的朋友！总是觉得人和人的交往只是因为有了利益
关系才发生的，自己总抱着游戏人生的态度对待周围的人和事。舍友们有时候说
我很冷漠，因为我总觉得我们的和谐关系是缘于我们还没有发生利益上的冲突。
可当下发生的事情令深深得震撼了！自己的身边有这么一位好友，特意去买了章，
特意在我不注意的时候印上，这个秘密竟然保持了一年，如果不是舍友说起，也
许我永远都不会知道！
有时候，也许自己并不觉得，其实，爱，就在自己身边…

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.84.40]


........两个朋友

 发信人: nicken (阿奇), 信区: Friends
标 题: ........两个朋友
发信站: BBS 水木清华站 (Thu Jan 6 18:36:53 2000)

作者：多多
    不知道母亲想要告诉我什么，在我18岁成人的那天晚上，母亲
给我讲了下面这样一个故事。

    一
    母亲在22岁的时候，还在大西北的一个农场里工作。那时，中
国处在20世纪50年代的末期。据母亲说，他们是响应党中央毛主席
的号召，到最艰苦的地方去“实现自我价值”的。母亲来自浪漫的
西子湖畔，并是那个农场不多的技校生之一。
    在他们的那个农场，有一个四川去的大师傅，&127;母亲说在那艰
苦的岁月里大师傅将仅有的几种朴素的菜折腾得有滋有味，她现在
想着都馋。母亲记住了他的菜，却从没记住过的他的名字，&127;只是
听人老张老张的叫。其实老张不老，40出头，打过仗，负过伤。
    在那个农场里，还有一个会计，湖南人，看着挺沧桑，早早地
谢了顶，就像一棵棵弱柳保护一泓光亮亮的湖水一样，其实他还没
有老张大，三十八、九的样子。平时给他们按工分发点零用钱什么
的，按理说母亲去他那儿领钱总是心情灿烂地跟他多说几句，可母
亲依然不知道他叫什么，只是听人李会计李会计地叫。
    这故事就是讲老张和李会计的。

    二
    老张和李会计是好朋友，是全农场人人皆知的“铁哥们”。
    没有谁知道他俩为什么混得那么熟，熟得像一个似的，而其他
人也都这样认为。
    老张就是李会计，李会计就是老张。有老张的包裹从乡下寄来，&127;
要是看门人正好看到了李会计，就会叫住他说：“李会计，这是老
张的包裹，你给他拿着。”因为他们知道给了李会计就等于给了老
张，包里那点土特产准保不出今晚就会让他俩做了下酒菜。
    有李会计的信从老家寄来，要是看门人正好看到了老张买菜回
来，就会上前说：“老张，等等，这儿有一封李会计的信，你给他
捎着。”因为这封来自李会计老伴的儿女情长的信，迟早他们会分
享。在那个特定的时代和特定的地点，人们没有什么娱乐活动，往
往就互相拿老婆的信开心一番，打发劳动之余的漫漫时光。
    人们开玩笑说，老张跟李会计好得都共产共妻了，都提前进入
共产主义了。
    老张和李会计为什么好得“狗皮袜子没反正”（这也是别人对
他俩的评价，语气里是曾有过嫉妒和钦羡）？找来找去，最大的原
因就在于两人皆嗜酒，酒一上头，称兄道弟的关系就近多了。
    两人的那点工资，平常也就是隔三岔五的打上二两散酒。只有
场上来客人了，场长让李会计买上个瓶瓶装的。喝剩下的那点场长
也知道李会计是个酒鬼，就让他拿回去。李会计也从不忘记自己的
老哥们，自己把酒藏好，下午打饭的时候，就对着窗子里喊：“老
张，今晚上打牙祭了，早点过来呦。”窗子里面的老张一听，嘴里
唱着：“要——
    得！”并把勺子在洋瓷盆上磕得脆生生的，在李会计后面打饭
的往往沾光。
    几盅酒，一碟老张特意勾出来的下酒菜，能使李会计屋里昏黑
的灯亮到天明。
    没有谁想到这两位亲密无间的朋友会翻脸成仇，甚至李会计诚
惶诚恐地说老张要杀了他，那表情就像遇到了鬼。事情发生在一个
日高风暖的晌午。

    三
    在那荒凉的领地，人们休息时干的事情无非是睡觉、甩牌、谈
恋爱。
    二排宿舍大多数人都睡觉了，三月春困嘛。但也有那精力无处
发泄的小伙子扎了堆打扑克，输了喝井水，吵吵嚷嚷的声音从一间
屋里挤出来，迅速被广阔的空间吞蚀了，决不惊扰春天的瞌睡。那
时的母亲不在自己的农场，她正处在浪漫的恋爱季节，她要跑过一
个半山都是野刍菊的草场，出现在我未来的爸爸的面前的时候，她
的手中就束着那一大把黄灿灿的野菊，颤颤的，招摇在蓝天白云之
下。母亲之所以对那段历史有着美好的回忆，就是因为在那荒凉的
土地上她收获了爱情。母亲后来说，那里很贫瘠，但是有蓝蓝的天，
白白的云，漫山遍野的野菊，长长的小河和成片成片飞着花的芦苇
。
    有出去上厕所的人看到老张在偌大的场子里像一头孤独的驴一
样转着圈，有人看到他脸色通红，以为又是跟李会计喝多了，出来
发酒疯。
    没有人去打扰老张，也没有人知道他正被一团熊熊熊大火窒息
着。
    在这个祥和的初春的一个中午，老张的世界发生了一场灾难性
的大火，在那铺天盖地令人发狂的鲜红火舌里，老张快要被吞没了
。
    “我完了，一千块钱哪！”凄厉的叫声撕碎了空气。
    打盹的春天被他惊醒了，睁大了眼睛，茫然地看着这个世界发
生了什么事。
    母亲哼着歌回来的时候，从别人的神情上就嗅出农场出事了，
而且还不是一般的小事。
    她听人说老张中午晕倒在一堆乱草里。
    她看见场长的办公室前围了许多人，门关着，她听不清里面的
人说些什么。她从透明的窗子望进去的时候，老张就坐在对面的长
凳上，乱蓬蓬的头发上面挂着几枝飘摇的枯黄的草，老张正用自己
的袖子去擦自己的脸，不知是眼泪还是鼻涕。我母亲注意到李会计
没有坐在那条足够长的长条凳上，而是一脸无辜和无奈地坐在另一
把椅子上，他也张嘴说话，也做手势，但是都很快被老张打断了。
    我母亲说她看到这情状也不相信老张和李会计闹翻了，在她听
了事情的原委后，她知道老张和李会计确实闹崩了，而且崩得不可
收拾。
    事情就发生在那天早上。

    四
    母亲所在的那个农场在一座叫不上名的山的褶皱里，离城镇很
远，&127; 平常的书信包裹都是每月定期派人集体发取，农场开始还没
有自己的菜地和猪圈，厨房也是每个月到镇上疯狂地采购一次。
    老张按年龄和资历来说，在军事化管理的农场叫做炊事班班长，&127;
每个月都是他带人开上农场上的拖拉机进城一次。有人还羡慕他呢，
整天呆在一个地方能把人闷死。
    那天早上老张就到李会计那儿领钱，准备第二天就进一次城，
而且厨房还要添点东西。
    哥俩前一天晚上刚喝过酒，下酒菜只有一碟老张婆娘来的信。
    “老张，昨天揣着信过得夜吧？”
    “不至于呦，一天把年纪了，啥子没见过。先办正事，先办正
事。”
    通过母亲的讲述，我甚至能够清晰地看到几十年前一对朋友的
最后一次碰杯，像在软软的沙发靠椅上看一场很旧的电影。
    两人嘻嘻哈哈地说笑着，李会计坐在自己的那张木椅上，取了
钱，递过账本说：“点点，老张，1000块，这回买点鲜见的菜，别
老是土豆、萝卜；萝卜、土豆的。”
    老张接了账本：“没办法呀，哪来的钱呢！”说着就签了字。
    李会计收了账本说：“还是当官好，隔三岔五还有一顿好吃喝
的。”说完又像是想起了什么，弯下身从柜子里取出一样东西。老
张惊喜地叫了一声：“鸵鸟大曲！”
    李会计说：“今天上面要来人，场长准备了两瓶好酒放在我这，
你闻，多香。”
    老张整个身子扑下来，闭了眼，两手抓着酒深深地嗅了一下，
呵，真香！
    李会计说：“看你陶醉的样子，要不咱哥俩先品为快。”
    老张说：“还没开盖呢，恐怕不好办吧。”
    李会计十分“严肃”地说：“咱们这是为领导负责，万一有人
想毒害我们的革命干部怎么办，咱们这叫什么，恩”他想不起要说
的词，立马泄了气儿，接着说：“咱们把他原样封好就是了，神不
知鬼不觉。”李会计很兴奋，好象那些酒虫虫在挥着手勾引他呢。
    李会计找来了一把起子，小心地将铁盖撬开，酒香随之溢了满
屋。
    老张贪婪地深吸了一口气，那鼻孔张得像两口枯井，脖子梗得
像一截树桩。
    他们就用瓶盖一人泯了一小口，老张很满足地咂着嘴，李会计
赶紧将瓶盖封上，又用起子很仔细地把铁盖修复得原模原样。两人
对视一笑，那笑就像孩子背着大人偷吃了块糖似的。
    这是他们最后的碰杯，也是他们喝的酒最好的一次。
    老张在酒香里飘飘然走出了李会计的房子，三月的阳光就象他
小女儿的手，搔得他浑身舒舒服服的。
    走在这一片盛大开放的阳光里，老张感到就象场长说的“革命
的前途一片光明”。
    老张听到有声音叫他，他回过头，发现李会计站在门槛上，他
懒着嗓子问：“怎么了？”
    老张看见门槛上的李会计向他摆摆手，隐约听见李会计说：
“没什么，没什么……”
    老张嘟囔着继续走向阳光那头的厨房。

    五
    老张坐在一根将要变成劈柴的木墩上，后来把他吓了一跳。老
张已经叫一个年青的厨子去场长那儿要车了，他悠闲地点一根烟，
那神情好象刚才那口酒还在舌头底下压着。老张伸手到自己的腰里，
他想临走之前将钱和购物清单再看一遍。这可不是一个小数目，1000
块呢，自己一辈子能挣不下下个1000块。
    可这么大的数字竟然没有硬硬的别在自己的腰里，老张立时头
上就冒虚汗了。
    这一吓，老张的脑子清醒多了，他忽然想起来刚才跟李会计喝
酒，他把钱顺手压在了算盘底下。他又想到李会计站在门槛上叫他
。
    老张在头上撇了一把，竟然刮下了一串汗珠。老张摇摇头，骂
了一句：“他娘的，&127;大白天的自己吓自己。”
    当他想清楚了那1000元巨款确确实实压在那张巨大的李会计专
用的铁算盘底下，老张找他原在嘴上叼着的那根烟，竟不知何时落
到地上，灭了，脏了。还能抽两口呢，老张很惋惜，拾起来，抖了
抖，就着沾灰的烟屁股又吧嗒了几下。
    然而，老张想清楚的事情变得一塌糊涂。开始他还以为李会计
在跟自己开玩笑，就说：“1000块钱就想唬住我，我们家爷爷那辈
哪间厦子房不卖这个价。”后来老张的神经也绷紧了，戏弄人这时
候也该把钱拿出来了，毕竟是1000块钱呢！怎么李会计越说越当真，
不象个说笑的架势呀。后来李会计干脆把帐本往他面前一丢说：
“老张，你可不能坑兄弟呀，这白纸黑字，可是你的大名呀，1000
块，可是要卖儿卖女的呀。你是不是掉哪了，好好想想。”
    老张一下懵了，自己歪歪扭扭的名字在他眼前放大。桌上那把
油黑乌亮的算盘在他脑中旋舞，&127;然后就有人看到他痴痴呆呆地象
戴了眼罩的灰驴一样在场子里转，就有人听到一声毛骨悚然的低吼，&127;
老张的神经被这三月的阳光烤化了，连同他沉重的身体，跌落在草
丛中。
    又有人看到是李会计扶起的老张。

    六
    有时候人与人的关系就像一只美丽的大花瓶，脆弱而易碎。
    这是一场显而易见的官司，账本上1000元后面，一划不少地写
着老张的名字，这就表明他与1000元已经发生了某种微妙的关系，
这种关系在正常情况下，不为人所注意，只有在突发事件时，才显
出它的至关重要。
    老张被安排去做了一名伙夫，他再也不跟钱打交道了，连他每
个月的工资都被扣得所剩无几，开始还能见到他喝得烂醉如泥，后
来也不见他喝酒了，总是清清醒醒地坐在一堆煤或木柴上发呆。他
必须把所剩无几的钱寄回家，人们想。
    老张的家境母亲是知道的。因为我说过了，她是那里不多的技
校生之一，被抽上去整理过农场里所有人的档案。老张是四川人，
大家都知道了。四川那地方本身就穷，在老张贫瘠的身上却旺盛地
生下了3双子女，象8年抗战一样最大的抗日就5、6岁，最小的才刚
会跑，我能想到老张肯定会经常蹲在阳光里眯着眼睛看他生龙活虎
的子女，他肯定会骄傲地想这些都是革命的本钱呐！在那个越穷越
光荣的时代，老张的腰杆子始终挺得象旗杆子一样硬，家里就靠他
在外挣钱补贴。&127; 没有人认为是老张拿走了那笔钱，但是也没有人
能说清在那明明白白的空间里，那笔钱会躲到哪里，人们很同情厨
师老张，至少我妈是这样。
    农场里少了一股清冽冽的酒香，夜里少了一盏昏黄黄的酒灯，
外人是看不出来的，因为农场照样是热热闹闹的，有人打牌有人睡
觉，母亲照样去谈她的恋爱，那时他对这件事情没有细想。
    李会计还是当他的会计。有人看到他有时候出神地坐在桌前，
望着门外阳光下的地面，很伤神地样子，一坐就是个把小时，有时
候就有人看到他很烦躁地样子，将屋里仅有的两张桌子移来移去，
移动后就站开绕着桌子看，像是要找出一朵花似的。
    有人就以为是李会计受了刺激，过去劝他说：“李会计，这件
事现在跟你一点关系都没有了。老张要诬陷你就是他的不对了，不
必再这么伤脑子了。”李会计瞪着眼睛，看着对方，那眼神是有一
种憔悴的惊异，嘴里“唔……唔”地应着。那人叹叹气走了，说李
会计是个重感情的人哪。

    七
    “丢钱事件”的一个月之后，那天是发工资的日子，母亲亲眼
目睹了老张对李会计的愤恨，同时，李会计的形象在人们的心目中
也高大了许多。
    发工资的日子是人们一个月中心情最灿烂的日子，不管这天是
晴是阴，有雨有风，人们的心中都会灿烂得象七月的骄阳。
    这天也是李会计最忙碌的一天。母亲站在队伍里，前后是嘁嘁
喳喳的脸，都很兴奋。母亲发现老张沉默地站在躁动的队伍前面，
离她不远，谁也不理，闷着头往前挪，像一个囚犯。看到老张，母
亲想起前几天听人说场长找老张谈过话，让老张不要把情绪带进工
作中，按他犯的错误，早就该交司法部门处理了，就是考虑到他的
出身三代贫农，才从宽处理的。让他也不要记恨自己的同志，毕竟
铁板上钉钉，帐面上是你老张的名字，而县李会计还向场长建议不
要把老张大材小用，他做的饭好吃。那一刻，老张真还觉着也许是
自己的错呢！
    李会计在前面一个一个地叫着名字，算盘珠子拨得“噼哩啪啦”
脆响，&127;到老张的影子遮没桌上的阳光时，李会计抬头了老张一眼，
将一个信封递到老张面前，母亲看到老张没有接，&127;李会计的手空
中悬了一会，将信封放到桌面上，老张一把抢过来，李会计也不说
话，把帐本堆到老张面前，母亲看到老张的脸马上变了颜色，眼睛
血红地瞪着李会计，也许他又想到了那个让自己负累一生的签字。
    老张领钱的时候，队伍里出现了少有的宁静，全农场都知道老
跟李会计的事，大家都害怕发生什么。
    什么也没有发生，老张步子沉重地让开了桌前的阳光，屋外铺
天盖地的阳光驱不走老张脸上的悒郁，母亲还发现阳光下那更为深
刻的阴影。
    母亲说轮到她时，她愉快地从李会计手中接过信封，将里边的
钱拿出来看了一眼，说：“谢谢李会计。”
    母亲不知道老张是什么时候又回到那张油乌发亮的桌子前的，
当她正准备弯下身签字的时候，耳旁有一个沉重的声音让她听了一
跳：
    “你以为你是谁，不该拿的我老张从来一分不拿。”妈妈能感
到耳旁有粗重的鼻息。那声音里隐含着一股压抑着的怒气。当妈妈
抬头看时，&127;几张钞票正沿着李会计的脸向下飘。
    妈妈呆愣愣地望着李会计。李会计坐在椅子上没有动，嘴里无
力地唤了两声：“老张，老张……”母亲说当她回头的时候，看到
老张的影子拖得很长很长。
    后来好事者挖出了其中原因，李会计将自己当月收入的一大半
塞到了老张的信封里。人们说：“李会计真够意思，老张真是狗咬
吕洞宾不识好人心。”
    李会计听了，先是瞪大了眼睛不说话，好像谁误解了他似的，
后又摇摇头说：“朋友一场嘛。”
    母亲说那天他重新弯下腰签字的时刻，发现老张名字签得很大，
很硬，象是刻在石板上似的。
    老张变得很孤独了。

    八
    所有的人都觉着老张太过分。包括当时的母亲在内。若干年后，
母亲难以想象老经是怎样捱过那段孤独并且忧伤的日子的。
    不管日子是痛苦的，快乐的，压抑的，振奋的，都像农场前的
那条小河一样，不可抗拒地向前流走。
    中国很快走进了一个灾变的年代。听母亲说，那时人与猪抢食
。
    人祸往往生于天灾，在如此大的灾难面前，那年代的中国却仍
是秩序井然。
    母亲所在的那个农场也经历了前所未有的苦难，国家拨的粮食
越来越少，蔬菜更是少得可怜，&127;人们饿着肚子却仍然是情绪高涨，
高唱着“誓与苏修斗争到底”，出工。
    自然父亲所在的那个农场也出现了饥荒，那时母亲把自己嘴里
的野菜馍馍或油渣饼之类的扣出来，见面的时候给父亲吃，他们坐
在波光粼粼的小河边，但没有谁再注意脚下斑斓的鹅卵石。
    听说临村还死人了，母亲说她第一次觉得死亡离自己这么近，&127;
她第一次听到的消息不是饿死人，而是撑死人。说有一个中年汉
子几天没吃东西，眼睛都绿了，结果不知吃了什么，拉不下来，&127;
让活活给憋死了，后来母亲知道那是观音土。
    那时候，母亲说唯一令她兴奋的是老张又可以给他们做饭了。
老张在什么都紧缺的情况下，他能认出生长在北方的许多野菜，并
且这些野菜只有经过老张的手，才可以除掉涩、苦等味，变得口口
留香，母亲常在看广告的时候说，现代的人吃腻了大鱼大肉，如果
老张还活着，开个野菜风味食府准赚大钱。
    但是好景不长，当有一天母亲尝出野菜的苦味时，她发现掌勺
的不再是老张，老张悄没声响的消失了，听人说被调到了离这儿很
远的一个工厂。
    后来很长时间，母亲才断断续续地从这种突兀里完整了老张离
开的理由和种种细节。
    母亲不相信这是真实的。

    九
    一天早晨，也许母亲还在自己温暖的被窝里梦着南方水乡的家
常早饭。&127;李会计穿过寂静农场上的薄雾，叩开了场长的家门，李
会计通红惊恐的眼睛肯定吓了场长一跳。
    “他要杀人！”场长又被李会计慌慌张张撞进来的第一句话吓
了一跳。
    李会计象抓住了一根救命稻草一样握住场长的胳膊。场长的老
婆和孩子还蜷在被窝里，&127;房子里散发着温热的被褥的气息。李会
计反手“哐当”把门关上了。被子外面露着两双惊疑的眼睛。
    李会计说老张要杀他，那把厨房的长把刀在黎明前的月光里闪
着惨白的光，将李会计的尿瞬间全部转化成淋漓的汗，湿透了内衣
。我仿佛能看见，李会计为了方便而站在窗户上向外撒尿，他看到
从门缝插进来冷冷的刀尖时，就像自己是那块门板，已经被剖成两
半一样魂不附体。不失精明的李会计将自己的身体跌跌撞撞地搬过
窗子躲进月光的阴影里，大气不敢出地盯着那把刀在屋里闪烁着刺
破被子，然后又快速地消失在黑暗里。李会计一时反应不过来，他
抖瑟着仿佛屋里什么也没有发生，只是闪了一阵电火花。当夜露的
冰冷让他打了一个寒战时，他像影子一样又悄没声息地翻进屋里。
偏偏他的手，在翻进屋里的第一次触摸便真真切切地摸到被头上几
道一尺来宽的刀口，好像那刀真的捅到了自己，他真实地有一种末
日来临的恐惧之感。
    李会计清醒过来，那时他的脑子就像山里的泉水一样清澈，可
是他怎么也想不起握住刀把的那个人是谁，在他的脑子里，更清晰
的是缤纷的光影，至于那光影后面则是一片混沌。仿佛是一种虚无
宣布着他死期的临近。
    但是还有谁呢？李会计理所当然把刀交到了一个人手里。
    也许是人们在上工的时候，场长找老张谈的话。
    “有人见你昨天傍晚在磨刀？”
    “是。”
    “你磨刀干什么？”
    “刀不快了。”
    “老张，我是问你磨刀干什么？”
    “杀猪呀，给同志们改善改善。”
    “我什么时候让杀猪了？”
    场长跟老张谈话的时候，老张的精神很恍惚。
    前一天傍晚，是有很多人都见到老张坐在厨房门口很显眼的一
块磨刀石上。母亲说她也见到了，她刚跟父亲约会回来，去时手里
的馍头变成了一束淡黄色的野菊花，父亲送的。她看到老张很专注
地在磨刀，母亲那天的心情不错，本想路过他旁边时打声招呼，但
是老张埋着头，磨刀的动作刚硬的很吓人。老张胳膊上的青筋暴着
。那湿漉漉的的刀醒目的在夕阳里一闪一闪，而天边翻滚的火烧云
总让人嗅到一股血腥味，仿佛那刀口还一滴一滴地淌着鲜艳的血珠
。母亲说她没有敢靠近老张，心想今天刚发过工钱，心情没这么糟
吧？！

    十
    老张离开农场的那天早晨，母亲也看见了。老张提了个小包裹；
母亲没有想很多，&127;因为这样的出行让人想不到，其实老张还能带
更多的东西吗？母亲没有看清楚老张的表情，她看他的背景有些凄
楚。
    她第一次感觉到他的背驼得很厉害。这最后一次的印象，&127;一
个人从一个飘着早雾的清晨蹒跚着走向消亡的印象，总让人觉着不
可思议和对生的虚茫。
    一年之后，母亲才听说就在老张磨刀那天的早晨，家里带来信
说他最小的儿子饿死了。
    我想母亲至今记着这个故事和老张这个人，缘于女人多愁善感
的同情心。
    让我们再随母亲的讲述回到60年代的那个农场。母亲在农场又
干了2年，那2年，是她感情生活如火如荼的二年，她和父亲发展到
如胶似漆的阶段，并且不久就讨论起了家庭问题。两年之后，母亲
被分到了安康供电局，父亲被直接分回了西安。因为他们是那时不
多的电力技校生之一。就在这种两地分居的情况下有了我，当我8
岁的时候，&127;也就是父母在经过艰苦卓绝的争取来共同住在西安南
郊的某间小平房时不久，时间已来到了文化大革命的后期。我们前
面所提到的“1000元风波”终于有了结果，这个谜底是由来祝贺我
们团聚的母亲农场时的一位女友揭开的。
    60年代是中国的多事之秋，在它的中后期，爆发了一场古今中
外绝无仅有的文化大革命，没有旁观者，整个民族都被卷入了这场
轰轰烈烈的革命中。革命的人和被革了命的人，我们又能说哪一方
胜利了呢？中国在长达十年的狂热之后不是哪个人，是整个民族疲
惫地卧在角落里舔拭伤口。
    母亲很震惊地知道了老张和李会计都死于这场革命的初期。
    母亲走了的几年后的一天，老张被从他所在的那个厂子遣返回
自己的老家。老张不再有任何愤懑，他已被命运折腾得有些犯晕和
麻木。
    也许在他人生丰富的阅历里，已经知道了会有这么一天，他没
有辩解，很顺从地走了。那不明不白的1000又将再一次主宰他的命
运。
    &127;母亲的同事也是在来了几位说四川话的人在农场里调查老张
和那人们早已淡忘的1000元的事时，才知道一切的。那几个人风风
火火地四处打问老张在农场时的表现，他们就像一根木棍，搅得一
池水沸沸扬扬，泛起人们一些久已淡忘的回忆，人们一时都记起了
老张在时的好处，大伙都说：“老张呵，是个热心的好师傅。”
    那些人最后找到了李会计，李会计慌慌地从一堆旧帐本里拿出
当年的一本，那些人想到了1000元那笔帐后老张歪扭的名字，那名
字单薄得象被淹没在繁杂的历史里一样长久淹没在成堆的帐本里。
今天他又被翻捡出来，象是回顾历史上某一个微小的细节。
    那些人看了事实，什么话也没有说就往外走。李会计追出来问
：
    “查这个要怎么样？”
    有一个说：“他可能犯了贪污国家财产罪。”
    李会计急着说：“老张可是个好人呀！”
    那些人走了，把李会计的话留给空旷的风。

    十一
    我记得母亲听到这时，插了一句话。她说：“可能老张得罪了
谁，人家把那件事当把柄了。”
    “也许吧，那个年代公报私仇的多的是。”母亲的朋友说。
    “那可就把老张整惨了。”母亲幽幽地说。作为经历过那场浩
劫的母亲来说，她能切肤地感受到在天空中飘满大字报的大街上，
那些革命的小将们怎样残酷地对待自己的同类和怎样象猫来戏谑一
只毫无反抗能力的小灰鼠一样羞辱自己的“敌人”。我虽然没有亲
历过，但也从一些书中有所了解。
    以后发生的事更是出乎了所有人的意料。“李会计他死了。”
母亲的朋友在给她讲这件往事和母亲在我生日给我讲时，竟然都使
用的这句话作为过渡。而“他”字都咬得很重，好像李会计的死比
毛主席的逝世还令人震惊似的。
    调查的人走了之后，李会计的情绪就很消沉，人们跟他打招呼，
也能看出来他强撑的笑容包不住憔悴。“李会计，最近身体不舒服
呵？”人们问。
    “啊，啊，没啥，没啥。”李会计那阵子老给人一种心不在焉
的感觉。
    人们还发现从李会计的嘴里又喷出了浓郁的酒气，这酒气在他
与老张搞僵后人们就很少闻到了。
    也许李会计遇到了什么不顺心的事，母亲说人们都这么想。
    谁也没有想到也不可能想到他会自杀。
    然而李会计确实是自杀了，上吊而死。那天清晨，人们路过会
计室，门还没有开，没人惊慌，想着李会计昨晚肯定又喝多了，有
人在那天晚上，看到李会计的房间彻夜未眠。
    9点多，到了别人不得不进去工作的时候，门始终敲不开，门
在里边反锁着，有人就去找了场长。场长也敲了半天，手指敲在门
板上发出着空空洞洞的回响，两扇沉重的门扉阻隔着屋里和外界的
任何联系。
    周围围了好些人。
    门终于被斧子劈开了，因为人们已经预感到这个阳光灿烂的早
晨是个假象，&127;不祥的空气在四周流淌。
    事实也是这样的。

    十二
    当门被破开后，一股浓郁芳香的酒味率先涌出来飘向田野，像
一群精灵。&127;人们看到早晨的阳光铺洒向那张宽大厚实的木桌，木
桌上放着一个酒瓶，熠熠地闪着光，酒已不多了，桌子两边放着两
只细瓷碗，一只空着，一只满着，可能是破门而入的气流，使碗里
的酒和着阳光漾出一圈圈寂寞的涟漪，宁静使一切显得有一种特殊
的温馨。
    但是人们即刻就感到了恐惧，布窗帘下的阴影里，李会计就躺
在那儿，逆光使人们无法看清他的脸，但是那种半悬状态就能使每
一个在场的人真切地感到痛楚。沿着他的脖子，人们看到有一根绳
子另一端拴在窗户的挂钩上，那绳子如同人们紧绷的神经一样裸露
在明媚的阳光里。人们不知道那小小一个挂钩怎么会把人吊死，但
李会计就是死了，窗子都被拉脱了，无数阳光里的尘埃在他的周围
旋舞。
    那张宽大的桌子上还放着一封信，信是写给场长的。作为他生
命里的最后一个句号。
    在场的人都看到了。
    字迹潦草而凌乱，上面有点点的不知是水迹还是酒渍，那封信
是这样的。
    老场长：我愧为人啊！
    我承认我是个贪生怕死的人，但是昨天晚上我想了一宿，都觉
着没有必要再继续活下去，所以当你看到这封信的时候，我已经死
了，已经不怕丢人了。
    这封信里我要对你讲的，就是那1000元的事情，几年来，负疚
和恐慌长久地折磨着我，我现在向组织坦白，那1000块钱是我拿的
。
    老场长，你知道我的家庭状况，瘫痪在床的母亲和傻儿子拖得
我喘不过气来，但我知道，无论如何都不该干那种事，都是我一时
犯晕。
    那天老张来向我借钱，我与他偷着喝了咱招待用的酒，老张把
钱压在算盘下面，晕晕乎乎地走了，我看到钱出了门叫他，他转过
身，我不知道怎么就把钱的事咽了回去，说：“没事，没事，你走
好。”
    我不是人，怎么能骗自己的好伙计，好兄弟呢，而且从此让他
负债受辱，我是个畜牲啊！
    我曾经想过办法，试图在不暴露自己的情况下，把钱巧妙地还
给老张，我无数次地走过会计室到厨房这段短短的路程，看有哪一
个地方比较隐蔽，使钱丢掉而又不容易发现，然后跟别人一起路过
那里时假装发现，这样既不暴露自己，也洗清了老张，但是看来看
去那一片光秃秃地无处可藏。我还想过把钱掉到桌缝里，把桌子移
来移去的，心里总是很虚。那一阵子我心里总是慌慌的，同志们见
了我，反而劝我说又不是我的错，我没有必要这么烦自己，还说我
这人挺重感情的，我是个虚荣的人，同志们越这么说，我就更不敢
拿自己的名誉做抵押，一旦发现，我将身败名裂，我承认，我是个
自私的人。
    我真后悔我一时糊涂，但我又真的没有勇气坦白，是我害了老
张。
    当那一次我把我的工资放进老张的工资袋里想做些补偿时，
（说实话，那点钱屁都不顶，它只是一个心理上的安慰），老张把
钱砸到了我脸上，我的心里很舒服，如果他揍我几拳，我的心里就
会更痛快。
    看着同志们同情的目光，我更不敢暴露我自己了，我必须伪装
下去，使自己在别人面前活得像个人，但是我表面上越从容，内心
越痛苦，我在内心早已否定了自己是个人，真的，这几年，我白天
跟正常人一样生活，晚上在内心里惩罚我自己，我发现自己活得反
而越来越不像一个真实的人，堂堂正正的人，我真希望他那天晚上
砍死我算了，这种良心上的折磨你是想不到的。
    但是，我说过我是一个贪生怕死的人，我是一个卑鄙的人，我
是一个狼心狗肺的人，我上一个自私的人，那天我害怕极了，我还
是向你揭发了他，当他离开农场的那天，我跟了他好长一段路，我
真想跪在他面前请他原谅，但是我没有，我不想失去我现在的一切
。回来后，我彻底崩溃了，那天晚上，我第一次想到了自杀，而且
也已经给你写好了信，当我将绳索套上脖子时，我又一次退缩了，
心里竟然无耻地想到反正是他签了字忘了拿钱。
    说实话，老张走后的这几年，看不到他，我心中的罪恶感还能
减轻一些。但是现在弄成这样，我知道我写这封信的时候，老张一
定在受苦，也许是刚被挂着铅块游街回来，也许是被剃了阴阳头遭
人羞辱，是我把他害成这样的，是我使他失去了生活的幸福，是我
使他失去了做人的尊严，是我使他失去了他的小儿子，我感到自己
的罪孽太深重，&127; 深重得让我总感到自己的周围有一群狰狞的魔鬼
压得我喘不过气来，我知道我必死无疑了，我已经完完全全在精神
上否定了自己，把自己否定的狗屎不如，我彻底崩溃了。
    我本来要在自己临死前，亲自把这一切向组织讲明，但还是我
可恶的虚荣心在作怪，这可恶的虚荣心也许是天生的，害了别人也
害了自己，我无法想象我站在你面前怎样开口说这些年的事，我害
怕这些丢人现眼的想法你听了也不会相信，那么深得伤害了自己的
朋友，现在却要找一些虚伪的悔过的说法，我无法面对你。但请你
相信，我对你所说的都是我的真实想法，请相信一个临死的人的话
吧！
    我是不是有些罗嗦了，你是不是已经看出我的卑劣的心了，就
请你捺下性子，听一个即将去死的人把话说完，过一会，他将会面
对你们的谴责一言不发。
    桌上放的酒是我和我兄弟最后的一次干杯。我知道，他不可能
原谅我，我也不求原谅，我在他面前是不可原谅的，我喝了一碗，
不知道他愿不愿意喝掉另一碗？
    我自己都鄙视我的胆怯，死有余辜的人这时却只有借助于酒精
才能使自己有勇气完成可怕的死亡过程，现在我愿自己下辈子变成
一只鸡或猪，去做老张手下的一盘菜。
    最后，我要告诉你，那1000块钱我只在自然灾害时期陆续给家
里寄去了50元钱救急，现在我已经凑齐，钱就放在桌子左边最上头
的一个抽屉里，钥匙在桌子上，希望你拿到后尽快解脱老张的痛苦，
一切都是我做的，向组织以这封信为证。
    我终于有勇气面对死亡了！
    李福林
    1969.11.12凌晨4时50分

    十三
    我母亲第一次知道了李会计叫李福林，在这个名字上面，摁着
一枚鲜红欲滴的手印。
    可是老张已在李会计写信的那天晚上被打死了，他宁死不承认
那钱是他贪污了。
    老张死了，也许就在李会计痛苦地挣扎在窗前的黑暗里。
    这是一种巧合？
    我听完了两个现在已不存在于这个世界上的人的故事，取暖的
炉火正旺，红红地照亮了整个房间，映着我沉默的脸。作者：多多
    不知道母亲想要告诉我什么，在我18岁成人的那天晚上，母亲
给我讲了下面这样一个故事。

    一
    母亲在22岁的时候，还在大西北的一个农场里工作。那时，中
国处在20世纪50年代的末期。据母亲说，他们是响应党中央毛主席
的号召，到最艰苦的地方去“实现自我价值”的。母亲来自浪漫的
西子湖畔，并是那个农场不多的技校生之一。
    在他们的那个农场，有一个四川去的大师傅，&127;母亲说在那艰
苦的岁月里大师傅将仅有的几种朴素的菜折腾得有滋有味，她现在
想着都馋。母亲记住了他的菜，却从没记住过的他的名字，&127;只是
听人老张老张的叫。其实老张不老，40出头，打过仗，负过伤。
    在那个农场里，还有一个会计，湖南人，看着挺沧桑，早早地
谢了顶，就像一棵棵弱柳保护一泓光亮亮的湖水一样，其实他还没
有老张大，三十八、九的样子。平时给他们按工分发点零用钱什么
的，按理说母亲去他那儿领钱总是心情灿烂地跟他多说几句，可母
亲依然不知道他叫什么，只是听人李会计李会计地叫。
    这故事就是讲老张和李会计的。

    二
    老张和李会计是好朋友，是全农场人人皆知的“铁哥们”。
    没有谁知道他俩为什么混得那么熟，熟得像一个似的，而其他
人也都这样认为。
    老张就是李会计，李会计就是老张。有老张的包裹从乡下寄来，&127;
要是看门人正好看到了李会计，就会叫住他说：“李会计，这是老
张的包裹，你给他拿着。”因为他们知道给了李会计就等于给了老
张，包里那点土特产准保不出今晚就会让他俩做了下酒菜。
    有李会计的信从老家寄来，要是看门人正好看到了老张买菜回
来，就会上前说：“老张，等等，这儿有一封李会计的信，你给他
捎着。”因为这封来自李会计老伴的儿女情长的信，迟早他们会分
享。在那个特定的时代和特定的地点，人们没有什么娱乐活动，往
往就互相拿老婆的信开心一番，打发劳动之余的漫漫时光。
    人们开玩笑说，老张跟李会计好得都共产共妻了，都提前进入
共产主义了。
    老张和李会计为什么好得“狗皮袜子没反正”（这也是别人对
他俩的评价，语气里是曾有过嫉妒和钦羡）？找来找去，最大的原
因就在于两人皆嗜酒，酒一上头，称兄道弟的关系就近多了。
    两人的那点工资，平常也就是隔三岔五的打上二两散酒。只有
场上来客人了，场长让李会计买上个瓶瓶装的。喝剩下的那点场长
也知道李会计是个酒鬼，就让他拿回去。李会计也从不忘记自己的
老哥们，自己把酒藏好，下午打饭的时候，就对着窗子里喊：“老
张，今晚上打牙祭了，早点过来呦。”窗子里面的老张一听，嘴里
唱着：“要——
    得！”并把勺子在洋瓷盆上磕得脆生生的，在李会计后面打饭
的往往沾光。
    几盅酒，一碟老张特意勾出来的下酒菜，能使李会计屋里昏黑
的灯亮到天明。
    没有谁想到这两位亲密无间的朋友会翻脸成仇，甚至李会计诚
惶诚恐地说老张要杀了他，那表情就像遇到了鬼。事情发生在一个
日高风暖的晌午。

    三
    在那荒凉的领地，人们休息时干的事情无非是睡觉、甩牌、谈
恋爱。
    二排宿舍大多数人都睡觉了，三月春困嘛。但也有那精力无处
发泄的小伙子扎了堆打扑克，输了喝井水，吵吵嚷嚷的声音从一间
屋里挤出来，迅速被广阔的空间吞蚀了，决不惊扰春天的瞌睡。那
时的母亲不在自己的农场，她正处在浪漫的恋爱季节，她要跑过一
个半山都是野刍菊的草场，出现在我未来的爸爸的面前的时候，她
的手中就束着那一大把黄灿灿的野菊，颤颤的，招摇在蓝天白云之
下。母亲之所以对那段历史有着美好的回忆，就是因为在那荒凉的
土地上她收获了爱情。母亲后来说，那里很贫瘠，但是有蓝蓝的天，
白白的云，漫山遍野的野菊，长长的小河和成片成片飞着花的芦苇
。
    有出去上厕所的人看到老张在偌大的场子里像一头孤独的驴一
样转着圈，有人看到他脸色通红，以为又是跟李会计喝多了，出来
发酒疯。
    没有人去打扰老张，也没有人知道他正被一团熊熊熊大火窒息
着。
    在这个祥和的初春的一个中午，老张的世界发生了一场灾难性
的大火，在那铺天盖地令人发狂的鲜红火舌里，老张快要被吞没了
。
    “我完了，一千块钱哪！”凄厉的叫声撕碎了空气。
    打盹的春天被他惊醒了，睁大了眼睛，茫然地看着这个世界发
生了什么事。
    母亲哼着歌回来的时候，从别人的神情上就嗅出农场出事了，
而且还不是一般的小事。
    她听人说老张中午晕倒在一堆乱草里。
    她看见场长的办公室前围了许多人，门关着，她听不清里面的
人说些什么。她从透明的窗子望进去的时候，老张就坐在对面的长
凳上，乱蓬蓬的头发上面挂着几枝飘摇的枯黄的草，老张正用自己
的袖子去擦自己的脸，不知是眼泪还是鼻涕。我母亲注意到李会计
没有坐在那条足够长的长条凳上，而是一脸无辜和无奈地坐在另一
把椅子上，他也张嘴说话，也做手势，但是都很快被老张打断了。
    我母亲说她看到这情状也不相信老张和李会计闹翻了，在她听
了事情的原委后，她知道老张和李会计确实闹崩了，而且崩得不可
收拾。
    事情就发生在那天早上。

    四
    母亲所在的那个农场在一座叫不上名的山的褶皱里，离城镇很
远，&127; 平常的书信包裹都是每月定期派人集体发取，农场开始还没
有自己的菜地和猪圈，厨房也是每个月到镇上疯狂地采购一次。
    老张按年龄和资历来说，在军事化管理的农场叫做炊事班班长，&127;
每个月都是他带人开上农场上的拖拉机进城一次。有人还羡慕他呢，
整天呆在一个地方能把人闷死。
    那天早上老张就到李会计那儿领钱，准备第二天就进一次城，
而且厨房还要添点东西。
    哥俩前一天晚上刚喝过酒，下酒菜只有一碟老张婆娘来的信。
    “老张，昨天揣着信过得夜吧？”
    “不至于呦，一天把年纪了，啥子没见过。先办正事，先办正
事。”
    通过母亲的讲述，我甚至能够清晰地看到几十年前一对朋友的
最后一次碰杯，像在软软的沙发靠椅上看一场很旧的电影。
    两人嘻嘻哈哈地说笑着，李会计坐在自己的那张木椅上，取了
钱，递过账本说：“点点，老张，1000块，这回买点鲜见的菜，别
老是土豆、萝卜；萝卜、土豆的。”
    老张接了账本：“没办法呀，哪来的钱呢！”说着就签了字。
    李会计收了账本说：“还是当官好，隔三岔五还有一顿好吃喝
的。”说完又像是想起了什么，弯下身从柜子里取出一样东西。老
张惊喜地叫了一声：“鸵鸟大曲！”
    李会计说：“今天上面要来人，场长准备了两瓶好酒放在我这，
你闻，多香。”
    老张整个身子扑下来，闭了眼，两手抓着酒深深地嗅了一下，
呵，真香！
    李会计说：“看你陶醉的样子，要不咱哥俩先品为快。”
    老张说：“还没开盖呢，恐怕不好办吧。”
    李会计十分“严肃”地说：“咱们这是为领导负责，万一有人
想毒害我们的革命干部怎么办，咱们这叫什么，恩”他想不起要说
的词，立马泄了气儿，接着说：“咱们把他原样封好就是了，神不
知鬼不觉。”李会计很兴奋，好象那些酒虫虫在挥着手勾引他呢。
    李会计找来了一把起子，小心地将铁盖撬开，酒香随之溢了满
屋。
    老张贪婪地深吸了一口气，那鼻孔张得像两口枯井，脖子梗得
像一截树桩。
    他们就用瓶盖一人泯了一小口，老张很满足地咂着嘴，李会计
赶紧将瓶盖封上，又用起子很仔细地把铁盖修复得原模原样。两人
对视一笑，那笑就像孩子背着大人偷吃了块糖似的。
    这是他们最后的碰杯，也是他们喝的酒最好的一次。
    老张在酒香里飘飘然走出了李会计的房子，三月的阳光就象他
小女儿的手，搔得他浑身舒舒服服的。
    走在这一片盛大开放的阳光里，老张感到就象场长说的“革命
的前途一片光明”。
    老张听到有声音叫他，他回过头，发现李会计站在门槛上，他
懒着嗓子问：“怎么了？”
    老张看见门槛上的李会计向他摆摆手，隐约听见李会计说：
“没什么，没什么……”
    老张嘟囔着继续走向阳光那头的厨房。

    五
    老张坐在一根将要变成劈柴的木墩上，后来把他吓了一跳。老
张已经叫一个年青的厨子去场长那儿要车了，他悠闲地点一根烟，
那神情好象刚才那口酒还在舌头底下压着。老张伸手到自己的腰里，
他想临走之前将钱和购物清单再看一遍。这可不是一个小数目，1000
块呢，自己一辈子能挣不下下个1000块。
    可这么大的数字竟然没有硬硬的别在自己的腰里，老张立时头
上就冒虚汗了。
    这一吓，老张的脑子清醒多了，他忽然想起来刚才跟李会计喝
酒，他把钱顺手压在了算盘底下。他又想到李会计站在门槛上叫他
。
    老张在头上撇了一把，竟然刮下了一串汗珠。老张摇摇头，骂
了一句：“他娘的，&127;大白天的自己吓自己。”
    当他想清楚了那1000元巨款确确实实压在那张巨大的李会计专
用的铁算盘底下，老张找他原在嘴上叼着的那根烟，竟不知何时落
到地上，灭了，脏了。还能抽两口呢，老张很惋惜，拾起来，抖了
抖，就着沾灰的烟屁股又吧嗒了几下。
    然而，老张想清楚的事情变得一塌糊涂。开始他还以为李会计
在跟自己开玩笑，就说：“1000块钱就想唬住我，我们家爷爷那辈
哪间厦子房不卖这个价。”后来老张的神经也绷紧了，戏弄人这时
候也该把钱拿出来了，毕竟是1000块钱呢！怎么李会计越说越当真，
不象个说笑的架势呀。后来李会计干脆把帐本往他面前一丢说：
“老张，你可不能坑兄弟呀，这白纸黑字，可是你的大名呀，1000
块，可是要卖儿卖女的呀。你是不是掉哪了，好好想想。”
    老张一下懵了，自己歪歪扭扭的名字在他眼前放大。桌上那把
油黑乌亮的算盘在他脑中旋舞，&127;然后就有人看到他痴痴呆呆地象
戴了眼罩的灰驴一样在场子里转，就有人听到一声毛骨悚然的低吼，&127;
老张的神经被这三月的阳光烤化了，连同他沉重的身体，跌落在草
丛中。
    又有人看到是李会计扶起的老张。

    六
    有时候人与人的关系就像一只美丽的大花瓶，脆弱而易碎。
    这是一场显而易见的官司，账本上1000元后面，一划不少地写
着老张的名字，这就表明他与1000元已经发生了某种微妙的关系，
这种关系在正常情况下，不为人所注意，只有在突发事件时，才显
出它的至关重要。
    老张被安排去做了一名伙夫，他再也不跟钱打交道了，连他每
个月的工资都被扣得所剩无几，开始还能见到他喝得烂醉如泥，后
来也不见他喝酒了，总是清清醒醒地坐在一堆煤或木柴上发呆。他
必须把所剩无几的钱寄回家，人们想。
    老张的家境母亲是知道的。因为我说过了，她是那里不多的技
校生之一，被抽上去整理过农场里所有人的档案。老张是四川人，
大家都知道了。四川那地方本身就穷，在老张贫瘠的身上却旺盛地
生下了3双子女，象8年抗战一样最大的抗日就5、6岁，最小的才刚
会跑，我能想到老张肯定会经常蹲在阳光里眯着眼睛看他生龙活虎
的子女，他肯定会骄傲地想这些都是革命的本钱呐！在那个越穷越
光荣的时代，老张的腰杆子始终挺得象旗杆子一样硬，家里就靠他
在外挣钱补贴。&127; 没有人认为是老张拿走了那笔钱，但是也没有人
能说清在那明明白白的空间里，那笔钱会躲到哪里，人们很同情厨
师老张，至少我妈是这样。
    农场里少了一股清冽冽的酒香，夜里少了一盏昏黄黄的酒灯，
外人是看不出来的，因为农场照样是热热闹闹的，有人打牌有人睡
觉，母亲照样去谈她的恋爱，那时他对这件事情没有细想。
    李会计还是当他的会计。有人看到他有时候出神地坐在桌前，
望着门外阳光下的地面，很伤神地样子，一坐就是个把小时，有时
候就有人看到他很烦躁地样子，将屋里仅有的两张桌子移来移去，
移动后就站开绕着桌子看，像是要找出一朵花似的。
    有人就以为是李会计受了刺激，过去劝他说：“李会计，这件
事现在跟你一点关系都没有了。老张要诬陷你就是他的不对了，不
必再这么伤脑子了。”李会计瞪着眼睛，看着对方，那眼神是有一
种憔悴的惊异，嘴里“唔……唔”地应着。那人叹叹气走了，说李
会计是个重感情的人哪。

    七
    “丢钱事件”的一个月之后，那天是发工资的日子，母亲亲眼
目睹了老张对李会计的愤恨，同时，李会计的形象在人们的心目中
也高大了许多。
    发工资的日子是人们一个月中心情最灿烂的日子，不管这天是
晴是阴，有雨有风，人们的心中都会灿烂得象七月的骄阳。
    这天也是李会计最忙碌的一天。母亲站在队伍里，前后是嘁嘁
喳喳的脸，都很兴奋。母亲发现老张沉默地站在躁动的队伍前面，
离她不远，谁也不理，闷着头往前挪，像一个囚犯。看到老张，母
亲想起前几天听人说场长找老张谈过话，让老张不要把情绪带进工
作中，按他犯的错误，早就该交司法部门处理了，就是考虑到他的
出身三代贫农，才从宽处理的。让他也不要记恨自己的同志，毕竟
铁板上钉钉，帐面上是你老张的名字，而县李会计还向场长建议不
要把老张大材小用，他做的饭好吃。那一刻，老张真还觉着也许是
自己的错呢！
    李会计在前面一个一个地叫着名字，算盘珠子拨得“噼哩啪啦”
脆响，&127;到老张的影子遮没桌上的阳光时，李会计抬头了老张一眼，
将一个信封递到老张面前，母亲看到老张没有接，&127;李会计的手空
中悬了一会，将信封放到桌面上，老张一把抢过来，李会计也不说
话，把帐本堆到老张面前，母亲看到老张的脸马上变了颜色，眼睛
血红地瞪着李会计，也许他又想到了那个让自己负累一生的签字。
    老张领钱的时候，队伍里出现了少有的宁静，全农场都知道老
跟李会计的事，大家都害怕发生什么。
    什么也没有发生，老张步子沉重地让开了桌前的阳光，屋外铺
天盖地的阳光驱不走老张脸上的悒郁，母亲还发现阳光下那更为深
刻的阴影。
    母亲说轮到她时，她愉快地从李会计手中接过信封，将里边的
钱拿出来看了一眼，说：“谢谢李会计。”
    母亲不知道老张是什么时候又回到那张油乌发亮的桌子前的，
当她正准备弯下身签字的时候，耳旁有一个沉重的声音让她听了一
跳：
    “你以为你是谁，不该拿的我老张从来一分不拿。”妈妈能感
到耳旁有粗重的鼻息。那声音里隐含着一股压抑着的怒气。当妈妈
抬头看时，&127;几张钞票正沿着李会计的脸向下飘。
    妈妈呆愣愣地望着李会计。李会计坐在椅子上没有动，嘴里无
力地唤了两声：“老张，老张……”母亲说当她回头的时候，看到
老张的影子拖得很长很长。
    后来好事者挖出了其中原因，李会计将自己当月收入的一大半
塞到了老张的信封里。人们说：“李会计真够意思，老张真是狗咬
吕洞宾不识好人心。”
    李会计听了，先是瞪大了眼睛不说话，好像谁误解了他似的，
后又摇摇头说：“朋友一场嘛。”
    母亲说那天他重新弯下腰签字的时刻，发现老张名字签得很大，
很硬，象是刻在石板上似的。
    老张变得很孤独了。

    八
    所有的人都觉着老张太过分。包括当时的母亲在内。若干年后，
母亲难以想象老经是怎样捱过那段孤独并且忧伤的日子的。
    不管日子是痛苦的，快乐的，压抑的，振奋的，都像农场前的
那条小河一样，不可抗拒地向前流走。
    中国很快走进了一个灾变的年代。听母亲说，那时人与猪抢食
。
    人祸往往生于天灾，在如此大的灾难面前，那年代的中国却仍
是秩序井然。
    母亲所在的那个农场也经历了前所未有的苦难，国家拨的粮食
越来越少，蔬菜更是少得可怜，&127;人们饿着肚子却仍然是情绪高涨，
高唱着“誓与苏修斗争到底”，出工。
    自然父亲所在的那个农场也出现了饥荒，那时母亲把自己嘴里
的野菜馍馍或油渣饼之类的扣出来，见面的时候给父亲吃，他们坐
在波光粼粼的小河边，但没有谁再注意脚下斑斓的鹅卵石。
    听说临村还死人了，母亲说她第一次觉得死亡离自己这么近，&127;
她第一次听到的消息不是饿死人，而是撑死人。说有一个中年汉
子几天没吃东西，眼睛都绿了，结果不知吃了什么，拉不下来，&127;
让活活给憋死了，后来母亲知道那是观音土。
    那时候，母亲说唯一令她兴奋的是老张又可以给他们做饭了。
老张在什么都紧缺的情况下，他能认出生长在北方的许多野菜，并
且这些野菜只有经过老张的手，才可以除掉涩、苦等味，变得口口
留香，母亲常在看广告的时候说，现代的人吃腻了大鱼大肉，如果
老张还活着，开个野菜风味食府准赚大钱。
    但是好景不长，当有一天母亲尝出野菜的苦味时，她发现掌勺
的不再是老张，老张悄没声响的消失了，听人说被调到了离这儿很
远的一个工厂。
    后来很长时间，母亲才断断续续地从这种突兀里完整了老张离
开的理由和种种细节。
    母亲不相信这是真实的。

    九
    一天早晨，也许母亲还在自己温暖的被窝里梦着南方水乡的家
常早饭。&127;李会计穿过寂静农场上的薄雾，叩开了场长的家门，李
会计通红惊恐的眼睛肯定吓了场长一跳。
    “他要杀人！”场长又被李会计慌慌张张撞进来的第一句话吓
了一跳。
    李会计象抓住了一根救命稻草一样握住场长的胳膊。场长的老
婆和孩子还蜷在被窝里，&127;房子里散发着温热的被褥的气息。李会
计反手“哐当”把门关上了。被子外面露着两双惊疑的眼睛。
    李会计说老张要杀他，那把厨房的长把刀在黎明前的月光里闪
着惨白的光，将李会计的尿瞬间全部转化成淋漓的汗，湿透了内衣
。我仿佛能看见，李会计为了方便而站在窗户上向外撒尿，他看到
从门缝插进来冷冷的刀尖时，就像自己是那块门板，已经被剖成两
半一样魂不附体。不失精明的李会计将自己的身体跌跌撞撞地搬过
窗子躲进月光的阴影里，大气不敢出地盯着那把刀在屋里闪烁着刺
破被子，然后又快速地消失在黑暗里。李会计一时反应不过来，他
抖瑟着仿佛屋里什么也没有发生，只是闪了一阵电火花。当夜露的
冰冷让他打了一个寒战时，他像影子一样又悄没声息地翻进屋里。
偏偏他的手，在翻进屋里的第一次触摸便真真切切地摸到被头上几
道一尺来宽的刀口，好像那刀真的捅到了自己，他真实地有一种末
日来临的恐惧之感。
    李会计清醒过来，那时他的脑子就像山里的泉水一样清澈，可
是他怎么也想不起握住刀把的那个人是谁，在他的脑子里，更清晰
的是缤纷的光影，至于那光影后面则是一片混沌。仿佛是一种虚无
宣布着他死期的临近。
    但是还有谁呢？李会计理所当然把刀交到了一个人手里。
    也许是人们在上工的时候，场长找老张谈的话。
    “有人见你昨天傍晚在磨刀？”
    “是。”
    “你磨刀干什么？”
    “刀不快了。”
    “老张，我是问你磨刀干什么？”
    “杀猪呀，给同志们改善改善。”
    “我什么时候让杀猪了？”
    场长跟老张谈话的时候，老张的精神很恍惚。
    前一天傍晚，是有很多人都见到老张坐在厨房门口很显眼的一
块磨刀石上。母亲说她也见到了，她刚跟父亲约会回来，去时手里
的馍头变成了一束淡黄色的野菊花，父亲送的。她看到老张很专注
地在磨刀，母亲那天的心情不错，本想路过他旁边时打声招呼，但
是老张埋着头，磨刀的动作刚硬的很吓人。老张胳膊上的青筋暴着
。那湿漉漉的的刀醒目的在夕阳里一闪一闪，而天边翻滚的火烧云
总让人嗅到一股血腥味，仿佛那刀口还一滴一滴地淌着鲜艳的血珠
。母亲说她没有敢靠近老张，心想今天刚发过工钱，心情没这么糟
吧？！

    十
    老张离开农场的那天早晨，母亲也看见了。老张提了个小包裹；
母亲没有想很多，&127;因为这样的出行让人想不到，其实老张还能带
更多的东西吗？母亲没有看清楚老张的表情，她看他的背景有些凄
楚。
    她第一次感觉到他的背驼得很厉害。这最后一次的印象，&127;一
个人从一个飘着早雾的清晨蹒跚着走向消亡的印象，总让人觉着不
可思议和对生的虚茫。
    一年之后，母亲才听说就在老张磨刀那天的早晨，家里带来信
说他最小的儿子饿死了。
    我想母亲至今记着这个故事和老张这个人，缘于女人多愁善感
的同情心。
    让我们再随母亲的讲述回到60年代的那个农场。母亲在农场又
干了2年，那2年，是她感情生活如火如荼的二年，她和父亲发展到
如胶似漆的阶段，并且不久就讨论起了家庭问题。两年之后，母亲
被分到了安康供电局，父亲被直接分回了西安。因为他们是那时不
多的电力技校生之一。就在这种两地分居的情况下有了我，当我8
岁的时候，&127;也就是父母在经过艰苦卓绝的争取来共同住在西安南
郊的某间小平房时不久，时间已来到了文化大革命的后期。我们前
面所提到的“1000元风波”终于有了结果，这个谜底是由来祝贺我
们团聚的母亲农场时的一位女友揭开的。
    60年代是中国的多事之秋，在它的中后期，爆发了一场古今中
外绝无仅有的文化大革命，没有旁观者，整个民族都被卷入了这场
轰轰烈烈的革命中。革命的人和被革了命的人，我们又能说哪一方
胜利了呢？中国在长达十年的狂热之后不是哪个人，是整个民族疲
惫地卧在角落里舔拭伤口。
    母亲很震惊地知道了老张和李会计都死于这场革命的初期。
    母亲走了的几年后的一天，老张被从他所在的那个厂子遣返回
自己的老家。老张不再有任何愤懑，他已被命运折腾得有些犯晕和
麻木。
    也许在他人生丰富的阅历里，已经知道了会有这么一天，他没
有辩解，很顺从地走了。那不明不白的1000又将再一次主宰他的命
运。
    &127;母亲的同事也是在来了几位说四川话的人在农场里调查老张
和那人们早已淡忘的1000元的事时，才知道一切的。那几个人风风
火火地四处打问老张在农场时的表现，他们就像一根木棍，搅得一
池水沸沸扬扬，泛起人们一些久已淡忘的回忆，人们一时都记起了
老张在时的好处，大伙都说：“老张呵，是个热心的好师傅。”
    那些人最后找到了李会计，李会计慌慌地从一堆旧帐本里拿出
当年的一本，那些人想到了1000元那笔帐后老张歪扭的名字，那名
字单薄得象被淹没在繁杂的历史里一样长久淹没在成堆的帐本里。
今天他又被翻捡出来，象是回顾历史上某一个微小的细节。
    那些人看了事实，什么话也没有说就往外走。李会计追出来问
：
    “查这个要怎么样？”
    有一个说：“他可能犯了贪污国家财产罪。”
    李会计急着说：“老张可是个好人呀！”
    那些人走了，把李会计的话留给空旷的风。

    十一
    我记得母亲听到这时，插了一句话。她说：“可能老张得罪了
谁，人家把那件事当把柄了。”
    “也许吧，那个年代公报私仇的多的是。”母亲的朋友说。
    “那可就把老张整惨了。”母亲幽幽地说。作为经历过那场浩
劫的母亲来说，她能切肤地感受到在天空中飘满大字报的大街上，
那些革命的小将们怎样残酷地对待自己的同类和怎样象猫来戏谑一
只毫无反抗能力的小灰鼠一样羞辱自己的“敌人”。我虽然没有亲
历过，但也从一些书中有所了解。
    以后发生的事更是出乎了所有人的意料。“李会计他死了。”
母亲的朋友在给她讲这件往事和母亲在我生日给我讲时，竟然都使
用的这句话作为过渡。而“他”字都咬得很重，好像李会计的死比
毛主席的逝世还令人震惊似的。
    调查的人走了之后，李会计的情绪就很消沉，人们跟他打招呼，
也能看出来他强撑的笑容包不住憔悴。“李会计，最近身体不舒服
呵？”人们问。
    “啊，啊，没啥，没啥。”李会计那阵子老给人一种心不在焉
的感觉。
    人们还发现从李会计的嘴里又喷出了浓郁的酒气，这酒气在他
与老张搞僵后人们就很少闻到了。
    也许李会计遇到了什么不顺心的事，母亲说人们都这么想。
    谁也没有想到也不可能想到他会自杀。
    然而李会计确实是自杀了，上吊而死。那天清晨，人们路过会
计室，门还没有开，没人惊慌，想着李会计昨晚肯定又喝多了，有
人在那天晚上，看到李会计的房间彻夜未眠。
    9点多，到了别人不得不进去工作的时候，门始终敲不开，门
在里边反锁着，有人就去找了场长。场长也敲了半天，手指敲在门
板上发出着空空洞洞的回响，两扇沉重的门扉阻隔着屋里和外界的
任何联系。
    周围围了好些人。
    门终于被斧子劈开了，因为人们已经预感到这个阳光灿烂的早
晨是个假象，&127;不祥的空气在四周流淌。
    事实也是这样的。

    十二
    当门被破开后，一股浓郁芳香的酒味率先涌出来飘向田野，像
一群精灵。&127;人们看到早晨的阳光铺洒向那张宽大厚实的木桌，木
桌上放着一个酒瓶，熠熠地闪着光，酒已不多了，桌子两边放着两
只细瓷碗，一只空着，一只满着，可能是破门而入的气流，使碗里
的酒和着阳光漾出一圈圈寂寞的涟漪，宁静使一切显得有一种特殊
的温馨。
    但是人们即刻就感到了恐惧，布窗帘下的阴影里，李会计就躺
在那儿，逆光使人们无法看清他的脸，但是那种半悬状态就能使每
一个在场的人真切地感到痛楚。沿着他的脖子，人们看到有一根绳
子另一端拴在窗户的挂钩上，那绳子如同人们紧绷的神经一样裸露
在明媚的阳光里。人们不知道那小小一个挂钩怎么会把人吊死，但
李会计就是死了，窗子都被拉脱了，无数阳光里的尘埃在他的周围
旋舞。
    那张宽大的桌子上还放着一封信，信是写给场长的。作为他生
命里的最后一个句号。
    在场的人都看到了。
    字迹潦草而凌乱，上面有点点的不知是水迹还是酒渍，那封信
是这样的。
    老场长：我愧为人啊！
    我承认我是个贪生怕死的人，但是昨天晚上我想了一宿，都觉
着没有必要再继续活下去，所以当你看到这封信的时候，我已经死
了，已经不怕丢人了。
    这封信里我要对你讲的，就是那1000元的事情，几年来，负疚
和恐慌长久地折磨着我，我现在向组织坦白，那1000块钱是我拿的
。
    老场长，你知道我的家庭状况，瘫痪在床的母亲和傻儿子拖得
我喘不过气来，但我知道，无论如何都不该干那种事，都是我一时
犯晕。
    那天老张来向我借钱，我与他偷着喝了咱招待用的酒，老张把
钱压在算盘下面，晕晕乎乎地走了，我看到钱出了门叫他，他转过
身，我不知道怎么就把钱的事咽了回去，说：“没事，没事，你走
好。”
    我不是人，怎么能骗自己的好伙计，好兄弟呢，而且从此让他
负债受辱，我是个畜牲啊！
    我曾经想过办法，试图在不暴露自己的情况下，把钱巧妙地还
给老张，我无数次地走过会计室到厨房这段短短的路程，看有哪一
个地方比较隐蔽，使钱丢掉而又不容易发现，然后跟别人一起路过
那里时假装发现，这样既不暴露自己，也洗清了老张，但是看来看
去那一片光秃秃地无处可藏。我还想过把钱掉到桌缝里，把桌子移
来移去的，心里总是很虚。那一阵子我心里总是慌慌的，同志们见
了我，反而劝我说又不是我的错，我没有必要这么烦自己，还说我
这人挺重感情的，我是个虚荣的人，同志们越这么说，我就更不敢
拿自己的名誉做抵押，一旦发现，我将身败名裂，我承认，我是个
自私的人。
    我真后悔我一时糊涂，但我又真的没有勇气坦白，是我害了老
张。
    当那一次我把我的工资放进老张的工资袋里想做些补偿时，
（说实话，那点钱屁都不顶，它只是一个心理上的安慰），老张把
钱砸到了我脸上，我的心里很舒服，如果他揍我几拳，我的心里就
会更痛快。
    看着同志们同情的目光，我更不敢暴露我自己了，我必须伪装
下去，使自己在别人面前活得像个人，但是我表面上越从容，内心
越痛苦，我在内心早已否定了自己是个人，真的，这几年，我白天
跟正常人一样生活，晚上在内心里惩罚我自己，我发现自己活得反
而越来越不像一个真实的人，堂堂正正的人，我真希望他那天晚上
砍死我算了，这种良心上的折磨你是想不到的。
    但是，我说过我是一个贪生怕死的人，我是一个卑鄙的人，我
是一个狼心狗肺的人，我上一个自私的人，那天我害怕极了，我还
是向你揭发了他，当他离开农场的那天，我跟了他好长一段路，我
真想跪在他面前请他原谅，但是我没有，我不想失去我现在的一切
。回来后，我彻底崩溃了，那天晚上，我第一次想到了自杀，而且
也已经给你写好了信，当我将绳索套上脖子时，我又一次退缩了，
心里竟然无耻地想到反正是他签了字忘了拿钱。
    说实话，老张走后的这几年，看不到他，我心中的罪恶感还能
减轻一些。但是现在弄成这样，我知道我写这封信的时候，老张一
定在受苦，也许是刚被挂着铅块游街回来，也许是被剃了阴阳头遭
人羞辱，是我把他害成这样的，是我使他失去了生活的幸福，是我
使他失去了做人的尊严，是我使他失去了他的小儿子，我感到自己
的罪孽太深重，&127; 深重得让我总感到自己的周围有一群狰狞的魔鬼
压得我喘不过气来，我知道我必死无疑了，我已经完完全全在精神
上否定了自己，把自己否定的狗屎不如，我彻底崩溃了。
    我本来要在自己临死前，亲自把这一切向组织讲明，但还是我
可恶的虚荣心在作怪，这可恶的虚荣心也许是天生的，害了别人也
害了自己，我无法想象我站在你面前怎样开口说这些年的事，我害
怕这些丢人现眼的想法你听了也不会相信，那么深得伤害了自己的
朋友，现在却要找一些虚伪的悔过的说法，我无法面对你。但请你
相信，我对你所说的都是我的真实想法，请相信一个临死的人的话
吧！
    我是不是有些罗嗦了，你是不是已经看出我的卑劣的心了，就
请你捺下性子，听一个即将去死的人把话说完，过一会，他将会面
对你们的谴责一言不发。
    桌上放的酒是我和我兄弟最后的一次干杯。我知道，他不可能
原谅我，我也不求原谅，我在他面前是不可原谅的，我喝了一碗，
不知道他愿不愿意喝掉另一碗？
    我自己都鄙视我的胆怯，死有余辜的人这时却只有借助于酒精
才能使自己有勇气完成可怕的死亡过程，现在我愿自己下辈子变成
一只鸡或猪，去做老张手下的一盘菜。
    最后，我要告诉你，那1000块钱我只在自然灾害时期陆续给家
里寄去了50元钱救急，现在我已经凑齐，钱就放在桌子左边最上头
的一个抽屉里，钥匙在桌子上，希望你拿到后尽快解脱老张的痛苦，
一切都是我做的，向组织以这封信为证。
    我终于有勇气面对死亡了！
    李福林
    1969.11.12凌晨4时50分

    十三
    我母亲第一次知道了李会计叫李福林，在这个名字上面，摁着
一枚鲜红欲滴的手印。
    可是老张已在李会计写信的那天晚上被打死了，他宁死不承认
那钱是他贪污了。
    老张死了，也许就在李会计痛苦地挣扎在窗前的黑暗里。
    这是一种巧合？
    我听完了两个现在已不存在于这个世界上的人的故事，取暖的
炉火正旺，红红地照亮了整个房间，映着我沉默的脸。
--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.141]


[转载]防线

 发信人: BrookSG (凌云浪子), 信区: Friends
标 题: [转载]防线
发信站: BBS 水木清华站 (Sat Jan 29 19:05:37 2000)

作者:梁俏

    假如你走在陌生的地方，有人好心要帮助你，你是否敢毫无戒备地接

受她的帮助?又或者，你主动向有困难的人提供帮助，有没有试过被怀疑甚

至被冷冷地拒绝?国庆节前夕，看完烟花，与同学回到校门口便各自分手了

。我独自一个拖着疲乏的脚步走在宽阔冷清的校道上。在我前面也走着一

个孤单的女子，长发披肩，肩下背着背包，搭着一件牛仔衣，边走边听着

walkman。

    在我走近她时，她回过头来问我，学校的住宿部在哪里。刚好我回宿

舍要经过那儿，我就简单地对她说：“我们一起走吧，刚好同路。”校门

口到我们宿舍有很长一段路，我们彼此沉默，她戴着她的耳机走路，我累

得要死也懒得问话，并且没有仔细端详、研究她，只感觉她不是坏人。在

到达住宿部门前时，我想了想，学校只有一个住宿部，况且又近晚上10点

了，万一客满，她一个孤身女子找不到休息的地方那该怎么办?在她跟我

“拜拜”后，我突然转身对她说：“小姐，如果你找不到住的地方，可以

来找我。”国庆期间放假，我们宿舍空出了好几张床位。我只把我的住址、

姓名给了她，她的姓名、职业和来此的目的我一概不知。

    回到宿舍，我很忙，一会去找同学，一会去打电话。当我坐在房中准

备休息时，隔壁阿燕过来告诉我有一女孩找我，在她们宿舍里。

    我一下子醒悟过来，一定是那位只有一面之交的女子了。阿燕问我是

否认识那女孩子，我说不认识，只是今晚遇到的。她说她们宿舍几个人问

了她一些情况，她总是前言不搭后语，含含糊糊的。你贸然留宿陌生人，

可要小心啊。我鸡皮疙瘩一下就起来了，前两个星期，隔壁刚被偷500块钱，

也曾有窃贼光顾我们宿舍，真是好可怕，好人被坏人抓住弱点行骗行窃的

事件也时有报道。

    之后，那女孩子过来我宿舍，隔壁宿舍的同学也过来一起与她聊天。

    说是聊天，其实差不多是审问了，我们都提高警惕，希望从她的谈话

中找出蛛丝马迹，证明她是骗子。我们得知：她刚毕业于北京广播学院，

分配在江门电视台，初次来广州，目的是想找在广州电视台的朋友，不巧

访友不遇。当我们问及她的一些具体私人情况时，她回答得很含糊、谨慎，

眼睛游移不定，我们产生了怀疑。而当我们问及她一些关于北京高校的情

况时，她又说得很清晰，很有自己的观点，并且滔滔不绝，此时我们对她

又放松了点警惕。但那晚，我们两人同睡一房，我翻来覆去总睡不着，仔

细聆听她的动作，当确信她已酣睡了，我才敢闭目。一夜无话。

    第二天她走了，留下了地址、电话号码，让我有空去找她。前几天我

为了证实是否确有其人，便打了电话过去，真有此人，我们还很谈得来呢

。后来我们成为了知心朋友，她跟我说，那晚对我也有提防，因为我很沉

默，不说什么话便邀她去，她心里也有点发毛，毕竟现在好人不多啊。我

听了不禁哑然失笑，我们彼此都有一道防线啊。

    虽然，“防人之心不可无”，但我们难免有需要帮助或帮助别人的时

候，警惕与信任有时很难划一条清楚的界线，如果因为要有戒心而不去帮

助别人，那么人与人之间也便会缺少一些温暖。
--
****************************
错过太阳的时候我没有流泪
即便是连星星也错过了
我依然能轻轻唱着歌:
悄悄的我走了,正如我悄悄的来
我挥一挥衣袖,不带走一片云彩

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.125.2]


感谢

 发信人: li101 (落拓生----烤G中), 信区: Friends
标 题: 感谢
发信站: BBS 水木清华站 (Wed Mar 1 11:58:18 2000)

十九岁的最后一天，虽然阳光没有被带走，仍然觉得好闷，一个人跑到海淀图书城
去转了转。刚回到宿舍，就发现桌上放着一个大生日蛋糕。“419女生送的，”老大说，
“她们晚上都有课，不能过来了。”赶忙打个电话过去，recky接的。我这边说thanks，
她那边说happy birthday.等到快6点钟的时候，mud大将终于从机房回来了，弟兄一行飞
车前往巴山。
落拓生是抱定不醉无归的心态去的——虽然长这么大了，还一次也没醉过。在大家
的车轮战之下，酒量平平的落拓生很快便有了头重脚轻的感觉，俨然是唐寅再世，太白
重生。其实开始也跟平时一样，“徉狂使酒”罢了。但也许是因为这次的表演过于逼真
，竟把大家都骗了过去。落拓生说要唱歌，马上就有人关灯；落拓生要照相，闪光灯立
刻就亮。落拓生讲自己的伤心往事，大家都不说话；落拓生说老大你醉了我没醉，老大
就装作站不稳的样子。本来落拓生想就此表演下去算了，但大家这么配合，落拓生却忍
不住了。到陪大家喝完最后一杯的时候，落拓生就真的醉了。
落拓生一向自认为对得起这个昵称：“落拓”非“落魄”。落魄者，穷困潦倒也；
落拓者，侍才放旷也。所谓烦恼，不过是庸人自扰。凡事岂能尽如人意？但求无愧我心
即可。然面落拓生也是凡夫俗子，也要为尘事所累。烦恼的时候，就显出友情的可贵：
在落拓生看来，朋友未必是最了解你的人，但他（她）却是最愿意了解你的人；朋友未
必是最能帮你的人，但他（她）却是最肯帮你的人，这就够了。有时只是一个字，一个
眼神，一个动作，会比收到千百万的礼物更让你感动。
所以，落拓生要说：谢谢你，502的弟兄；谢谢你，419的姐妹；谢谢你，水木清华
的网友；谢谢你，过去的、现在的和将来的所有的朋友。我爱你们，永远。
落拓生于二十岁的第一个早晨
--
何惧面前浪破浪，勇敢无了期， 何妨混合泪与汗，一笑勿皱眉。
何愁落泊，我只要一口气。 谁歧视我，我偏要争口气。
雷或雨，我也傲然经过， 从成败里，冷暧后才知道。
潇潇洒洒向美梦高飞。 丝丝点点永远记于心，
凡事不放弃

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.44]


说说我的好朋友们！

 发信人: innocent (一天到晚游泳的鱼), 信区: Friends
标 题: 说说我的好朋友们！
发信站: BBS 水木清华站 (Wed Mar 1 19:00:49 2000)

开始上网是从去年的寒假，一个人傻傻的坐在键盘前面，
看着好朋友和网友聊天， 禁不住手也痒痒。后来，自己也开始
坐镇聊天室。开始是用英文，后来呢，有同志说英文看不大懂，
于是呢，就用英语打汉语拼音。
这之间，认识了很多的朋友， 对于我这个初来乍到的家伙，
他们给了我很多很多的帮助，我都忘不了！也结识了很多很多现实中
很好很好的朋友，sourire（荔枝）是打小的好朋友，现在也是我
在网络上最最铁的死党！还有啊：freeJJ，小风子，黑猩猩，fate
乐涩桶，克拉大叔，还有还有，。。。。。偶然见到的passed，老良，云
等等。。。。。还有那些没见过面的，但是已经在我心中留下了名字的：bsmile
lyn，guaiguaide。。。。。。。在我悲伤难过的时候，他们给了我帮助和鼓励
在我开心快乐的时候，他们和我一样面对着阳光的灿烂。还想说的是
远在美国的kdon，zhuge。。。。。还有啊，一些主动要做朋友的可爱的家伙们：
tracker，xixi你们大家给我的生命注入了真情的感动，还有那些永远都
难忘的支持和肩并肩的同甘苦共患难。。。。。。
innocent在这里感谢大家一直以来的关爱，在阴暗的日子里
是你们给了我爱，关心和鼓励，在阳光灿烂的日子里，是你们于我一同并肩的向前冲
nut永永远远的记得大家的好！
nut永远爱你们！
nut也永远都不会离开水母，因为是水母给了我丰富的经历，虽然它艰苦，辛酸，但是
水母上的你们是我永远都可以依靠的！
现在，我可以认认真真的说：我学会了如何去爱！

--
no matter what they tell us;
no matter what they do;
no matter what they teach us;
what you believe is true!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.44]


要走了，忽然有点舍不得...... (转载)

 发信人: Dichter (糯米，浪迹天涯), 信区: Friends
标 题: 要走了，忽然有点舍不得...... (转载)
发信站: BBS 水木清华站 (Thu Mar 2 12:08:03 2000)

【 以下文字转载自 DEP 讨论区 】
【 原文由 skirtboy 所发表 】
这周末就要搬离7#,去和文9的mm们一起住。
得到这个消息是昨天中午，辅导员亲自通知我的.虽然知道这样对我的学习和发展都
有好处，可是，心底忽然莫名地泛起一丝感伤.中午一进门,看到那张凌乱的桌子，看到几
个人床上蜷成一团的被子，看到那布满灰尘的窗帘,不自觉地一阵泪意涌上......
想起刚搬来时,135还是一个仓库.由于我是第一个来的人，所以用了整整两天时间才
把屋里收拾利落，勉强可以住人了。还记得第一面见kn时,她身着一条紫色紧身长裙,长长
的头发松松地扎成一条马尾垂在肩后,带着东北女孩特有的那种爽朗和热情走进了我们这
个家;接着见到的是只在我们宿舍住了4天的小杨,她的善良和淳朴直到现在还让我深为怀
念;姗姗来迟的就是jenya了，记得那时她带的还是一个大黑框眼镜,米黄色小短T恤,浅蓝
色牛仔短裤,苗条得就剩一把骨头了。后面跟的是一大家子人，把我们的眼都晃得发晕.
真是典型的京都娇娇女呀！(呵呵，她会扁我的,怕怕!)
以后的一年就是"万事三人行"了。其中不乏停停绊绊.磕磕碰碰,经常是三天一小吵,
五天一大吵,这个撅嘴,那个摔门的。可是,现在想起来，觉得连吵架都变得美丽.一幕幕
情景在眼前掠过，仿佛就发生在昨天,只因为，所有的一切都是我们生命的痕迹......
小帆的到来，可以说是为我们宿舍注进了一支强心剂.她的豪放，她的热情，她的耐心
，她的涵养,她的10级的钢琴水平，她的13.6秒的百米成绩......这些都是我们全室人的
骄傲.也是是这样一个女孩的加入,使得135一步步成为远近闻名的"恶人居",(恶字念三声).
于是有了晚上的无所不侃,jenya的夜半歌声,扯被角......
//sigh.往事如浮云般在眼前浮现，扯起的是嘴角的微笑,滴下的确是蓄含许久的泪水
......
别了，jenya;
别了,小帆;
别了,kn;
别了，135~~~~~~~~~~~~~~~
这里永远都是我的家，而你们也是我永远的亲人。
还记得那首歌吗？
因为我们是一家人，相亲相爱的一家人......
无论我们相隔多远,心永远相连;我会用我的灵魂祈祷-----
真情长驻......
--

午夜，黑天使在窗外向你微笑......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.106.211]


Re: 我错帮了好朋友

 发信人: THUSummer (夏哥~~渐行渐远), 信区: Friends
标 题: Re: 我错帮了好朋友
发信站: BBS 水木清华站 (Sat Apr 1 11:49:59 2000)

中学的时候，我有两个同学，一男一女，他们之间的关系很好，跟我的关系也很好。
高考时，男孩运气不好，考试那几天正好有病，结果考上东北一个普通院校，而且是专科
，这件事情对男孩的打击很大；女孩的运气说不上好，也说不上坏，考上的是一个重点大
学，美中不足的是农业院校，而且在西北。

上大学的时候，那个男孩在东北，我也在东北，跟男孩离的很近，他什么事都告诉我
，我也经常帮他出主意。后来，那个女孩成了男孩的女朋友。但是，男孩毕业的时候，女
孩要一年后才毕业。当时男孩有两个选择，一个是去我们的省城，另一个是去西部另一个
大城市。他告诉我，女孩说她毕业以后可能去不了省城，而他现在要去省城就要跟他们班
另一个同学竞争，然后他问我应该怎么办？我跟他说，那个大城市比我们那个小小的省城
有发展，而且不现实的事情应该早点放弃，长痛不如短痛。后来，他去了那个大城市。

出乎意料的是，一年以后，那个女孩毕业时去了我们省城。

我大学毕业的时候去那个西部重镇看过那个男孩，但这么多年来，每年回家路过我们
省城时，我从来都没有去看过那个女孩。他们是我的朋友，但因为我的馊主意，他们没有
终成眷属，我一直都很内疚。那以后，我就再不给别人随便出什么主意了。

看见这个故事，我一下就想起我们年轻时候的事情了。//sigh，这么多年了，不知道
他们过得好不好。

【 在 Mirage (幻影-5/50) 的大作中提到: 】
∶ 什么傻事？说来听听

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]
上一篇 返回上一页 回到目录 回到页首


网络生活你我他 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 绝对在乎你 (BM: wildboy) | 2001.02.22
2 | 文件 | BBS, mud & chat wildboy | 2000.06.29
3 | 文件 | Best friend on net wildboy | 2000.06.29
4 | 文件 | 祝lieson生日快乐！ wildboy | 2000.06.29
5 | 文件 | 给Iswear的信 wildboy | 2000.06.29
6 | 文件 | 给网友的50CC水 (转载) wildboy | 2000.06.29
7 | 文件 | 给网友的50CC水(续) (转载) wildboy | 2000.06.29
8 | 文件 | 那天看到了你的文章，却不知该说什么 wildboy | 2000.06.29
9 | 文件 | This is mandy whpu | 2000.06.30
10 | 文件 | 那天,你面对电脑哭了么? wildboy | 2000.07.02
11 | 文件 | Re: 春的味道--水滴走了 wildboy | 2000.07.06
12 | 文件 | Re: 春的味道--水滴走了 wildboy | 2000.07.06
13 | 文件 | 网络 wildboy | 2000.07.06
返回上一页 回到上一级目录


绝对在乎你 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 绝对在乎你1 (转载) wildboy | 2000.06.29
2 | 文件 | 绝对在乎你2 (转载) wildboy | 2000.06.29
3 | 文件 | 绝对在乎你3 (转载) wildboy | 2000.06.29
4 | 文件 | 绝对在乎你4 (转载) wildboy | 2000.06.29
5 | 文件 | 绝对在乎你5 (转载) wildboy | 2000.06.29
6 | 文件 | 绝对在乎你6 (转载) wildboy | 2000.06.29
7 | 文件 | 绝对在乎你7 (转载) wildboy | 2000.06.29
返回上一页 回到上一级目录


绝对在乎你1 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你1 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:46:33 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你-----1
时间:【真情流露】 Thu Sep 16 15:30:23 1999
每次上网，进入聊天室，我总要先寻找一下她的踪迹。如果找不到她，我就会坐立不安
，浑身没劲，就象一朵
常年不浇水的花一样，焉了。初步看来这好象是恋爱的症状，其实不然。她叫"湖面之舟
"，一位不共戴天的死
对头。我们结怨相当深，从她第一次称呼我色狼起，我就和这条船陷入了你死我活的角
斗。战争爆发是有其原
因的，其实我不是很介意色狼这个称呼，我甚至觉得这是对我的一种肯定。问题是她在
我化名为"绝对在乎你"
的时候这样当众骂我，让我大丢其脸，羞愧难当。这个名字是我扮纯情时候用的，想一
想正当和MM说得热泪盈
眶，相见恨晚时，突然冒出这么一句，既便是个得道高僧也会怒气冲天的。最让我憋火
的是我不能骂她。因为
当我化名"绝对在乎你"时，我是属于那种不太会骂人的，只会谈理想，谈伤心往事的，
骗取MM眼泪的那种斯文
败类。被她这么一骂相当被动，唯一能做到的就是向MM们无限感慨地叹一口气搏取同情
，然后退出。接下来用
"没爱怎么行"登录，"没爱怎么行"这名字是我装浪子时候用的。因为网络很大什么鸟都
有，该纯情时要纯情，
该放荡时也不能输给人家。其实我并不象楚留香那样博爱，只是在现实生活中没有泡上
半个妞，孤影自怜。再
加上第一次见到网友时被吓得半死。所以就造成了我现在的薄情与偏激。一想到第一次
会见网友我就心力交瘁。
那时她的化名为"风雪梅"，我叫"小叶劲飞"。我们俩聊得热火朝天，在彼此都很兴奋时
，我切入主题。问她姑
娘长得如何，她矜持地说大多数人说她很美，也有小部分人不这样认为。我刚上网不久
，比较纯情，就信了
她。我把她想象成一朵傲梅，冷美，不易让人接近。真是踏破铁鞋无觅处，得来全不费
功夫，天助我也。我
深情地对她说让我这片小叶陪你在风雪中狂舞吧，说完我自己都肉麻得差点吐出来。等
了半天她不理我，我
心中暗暗叫苦不过更感到她的端庄与矜持。
    事实证明我中计了，当时并不是她端庄而是她在那边陶醉得晕了过去。我急不可耐
地要求和她见面，
我说："姑娘，相识不如偶遇，趁明天秋高气爽，我俩促膝长谈，岂不妙哉。"其实我并
不抱太大幻想，也
就是孤注一掷，拼拼看。原本以为这朵傲梅一定不会答应，没想到她居然一口答应了，
我的热泪差点流了
下来，心诚则灵，终于感动了上天，老天厚爱呀！双手合十向天拜了拜，便约了时间和
地点。她说穿红色
衣服黑裤子的就是她。红色衣服黑裤子真有品味，临走时我不忘奉承她。她只是矜持地
对我又是一笑。第
二天我很早就到达那儿，焦急地等待着，一边向所有漂亮的穿红色衣服黑裤子的挤眉弄
眼吹口哨。一位老
公安狐疑的盯着我，我猛地看了他一眼，他红着脸把头低下。"这个老玻璃"我暗暗骂道
。过了一会儿，一
辆飞驰的出租车在我跟前停下，在尘土飞扬中，门打开了。我的心悬浮起来，紧张到了
极点。这时一阵风
吹过，路旁的枯叶纷纷扬扬，此时此刻激动的心情是可以想象的，看到一只黑色高跟鞋
出来了，接下来是
黑裤子，接下来是红色的衣服，接下来是...，天呀，一张很离谱的脸呈现在我的面前。
如同一桶放在冰箱
一两年的冰水从天而降浇到我的头上，我心灰意冷。不会吧，这就是大多数人认为很美
的傲梅吗？现在我
最想见到的就是那些认为她很美的大多数人，他们是瞎子还是白痴呀！她对我妩媚一笑
露出了蛀牙我差点
昏死过去，这就是我的第一次！为什么会这么不幸！我精神恍惚地跟着她走，思维一阵
空白，目光呆滞地
望着前方，她说你好深沉喔。天呀！我确实无话可说真想一头撞死算了，后来也记不得
是如何脱身的，只
记得回去后大病一场，卧床不起好几天，噩梦数次。从那次后我变得更加成熟，不再那
么轻易付出，也不
再跟网友见面。有一种报复社会的念头。在网络上化名为"爱你一两天""我是认真的"到
处和MM聊天作案，
醉生梦死，但同时也变得惊弓之鸟只要见到风啦雪啦梅啦，手指便僵硬起来，再也打不
出字。如果万一撞
上"风雪梅"，则心象被蝎子蛰了一下，眼前一黑，头一歪，昏死过去。
    当我化名为"绝对在乎你"时，我是一位不得不与女友分开的苦命男孩，虽然她离我
而去，但我至今仍
想着她，海誓山盟，痴心不悔，每当我看到她的照片时，眼睛里有一种东西在闪动。这
样一个近乎完美的
痴情男孩理所当然地换来了痴情女子的一腔真情和一掬热泪，每次聊到最后我们彼此都
是泣不成声，以抱
头痛哭结束的。当然如果对方是那种象古惑仔那样的小太妹，这招就特别不理想。因为
她们随时都可以来
几句，少恶心，别假了。我就特别尴尬，立马退出。这时"没爱怎么行"就隆重登场，我
摇身一变，成了一
位不良少年，出生在破碎的家庭，从小混帮派，初中为了一个"义"字打架被学校开除。
还有一点就是看对
方的情况，如果还算幼齿那我现在就是一间迪厅的服务生。如果遇到一只老鸟，那我就
是刚被放出来的。
那帮娘们简直崇拜我崇拜得要死，拼命要和我见面拜把子。这时我就义正词严地说："我
兄弟出了点事，
我要去砍人了，下回见。"二话不说退了下来，义薄云天。如果说我对那些痴情女子还抱
有一些幻想那么我
对这些小太妹是从不手软的，我曾经把公安局的电话给一个小太妹叫她十二点给我回电
话。不知后来怎么
样，只是再也没有见到她。估计是被抓走了。女人都是比较极端的，不走中间路线，再
怎么有个性的女人
也逃不过"绝对在乎你"和"没爱怎么行"。正当我游戏人间，心情舒畅时。遇到了一个强
劲的对手"湖面之
舟"，令人发指的是她居然看出了其实这是同一个人。把戏被揭穿了我极其慌张，如果在
现实生活中我大
概就得收拾一下行李跑路。在网络上我只好百般抵赖，不过在其充满辩证唯物主义的言
辩下，我只得和她
翻脸了，于是开始和她展开旷日持久的舌战，唉...，早知道就不要招惹她。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
返回上一页 回到目录 回到页首 下一篇


绝对在乎你2 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你2 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:48:29 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你----2
时间:【真情流露】 Thu Sep 16 15:36:21 1999
第一次遇到她时我化名为"绝对在乎你"，那天天气温和，柔风徐徐。
    我对她说："湖面的小舟能否载上我这受伤的心一起漂泊？"说完后拍着
桌子大笑，如果平时想听我说这种话，非要用酒把我灌醉不可。
"...."
没反应，不会吧，难道遇上尼姑不成。
"孤帆已过万重山，想必姑娘现在心情不错，是啊！一切皆已过去，又何必留
恋呢......"，
"拜托，老兄，别鬼叫了...呵呵呵"。
在超市作案被当场抓获，我的脸顿时红得象番茄，问候你伯母，算你狠，
小太妹，看我"没爱怎么行"大哥如何来收拾你。
于是"绝对在乎你"潸然离去，"没爱怎么行"粉墨登常"嘿，女人！"，"怎么，
没见过"，"笑死人了，大哥我出生入死，什么样的女人没见过...."，"...
.""怕了吧！"，"你是'绝对在乎你'吧"，"...."我咽了下口水，当下脸又是
通红，额头上的汗珠闪闪发光，浑身象有数十只蚂蚁在爬动。能让我脸连续
红两次还是头一回。
"又来泡妞呀....呵呵呵"。
刺激我，一紧张下我失去理智，脱口而出"谁是那小白脸，你可别乱说。
""如果你不是他的话，你现在的口气怎么是这样呢？"我开始后悔刚才为
什么不粗暴地说"别吱吱歪歪，谁他妈的是那臭小子！"既已成事实那在
恼羞成怒的情况下我只好翻脸了。
"姑娘果然冰雪聪明，怎么来钓凯子"，
"仁兄你一会儿受伤，一会儿伤人，是不是变态呀"，所幸这还是私聊，
别人看不见。我当下一咬牙，想毁我大业呀？不跟你一般见识。
于是我不理她退了出去，"绝对在乎你"爬了上来，左顾右盼，过了一
段时间，没动静，相安无事，我悬在空中的心放了下来。
"明月当空，姑娘可有雅兴..."
我开始对一个叫"月光光"的献殷情，如果天下的女子都跟那条船一样，
那我岂不是没法混，这位"月光光"一下子进入了角色...."真的吗？
""唉，一切皆已过去，又何必留恋"，月光光听完了我凄美的故事后
特别感动，其实我也是很投入的，我发现自从进入聊天室后，脸皮的
厚度几何增长，而且又惊人地发现自己居然也是个情场浪子，必要时
多肉麻的话也说得出口。
"色狼！！...."突然沉寂已久的那条船向我挑衅道，这次她是公开的
，最毒妇人心呀，我羞得要死，"你是色狼....?"，"不是啦，她打错
了...."我急忙道，同时我咬牙切齿地对那条船私下说"老姐，别坏我
好事喔！"，"省得，你在这儿害人"，"这么说，刚才我和别人讲的话
，你都看见了"，"鬼才看得见！"，"没看见，你怎么知道我是色狼"，
"我猜的，没猜错吧""....."，"怎么，不说话了"，我当然说不出话了
，只顾着和她聊，我的小可爱"月光光"已经伤心地离去了，我一抹眼
泪对那条船说道："怕了你了，你想怎么样！"，"....."，怎么不回
答，装傻？
"你长得美吗？"我嬉皮笑脸，不怀好意地问她，"少腻歪了，很丑啦。
"其实不用她说，我心里也清楚。
"那我就不跟你浪费时间了，还有很多美女在等我呢"，".....""bye了
，有空去整整容....哈哈哈"，"真是个好色，下流的东西"，"错！君
子好色而不淫，风流而不下流，哈哈哈"，"...."，当下我也不跟她继
续理论，退了下来，心中洋洋得意，爬上床笑眯眯地睡着了。
这天晚上我梦见乘着一条小舟在湖光山色间穿梭着，以往不是梦见砍
人，就是被人砍。做了这么浪漫的梦，醒过来后特别难为情。
那条船分析得还算客观，在网络上我确实是只不折不扣的色狼，这一
点我想很难有人可以为我平反。而在现实中呢，特别是在这狼烟四起，
薄情寡义的社会，我应该还算规矩的，而且近乎呆瓜。主要原因是缺
乏发浪的条件，一曰：嘴巴不甜，二曰：不懂情调。作为一个编程人
员，每天都在跟代码打交道，除了"if...then..else"那些枯燥的语句，
就别指望我能对女孩子说"今天你的衣服好漂亮呀！"，"你是关之琳吧
...喔...对不起我认错人了...."。
周围的女同事跟我一样刚毕业不久，都是比较可爱漂亮的，不过普遍
觉得和我在一起是种浪费，这也并非空穴来风，有次女同事捧着一只
毛绒绒的小鸡充满怜爱地望着它对我说："我刚买的，可爱吗？"我深
情地望着它，看着它那还算健壮的胸肌，脑海里浮现出一幅"小鸡炖蘑
菇"的图案。我舔了一下嘴，笑眯眯地说："晚上要请我喔。""什么？
"她大为不解。
"小鸡炖蘑菇呀"我认真地回答道，
    于是她白了我一眼，扭着腰走了...从此不再理我，事实上那只小
鸡养没多久就挂了，太浪费了，这就是残酷的现实。如果在网上我肯
定会肉麻地说："好可爱呀，不过跟姑娘比起来，既便是只小鸡它也会
羞愧难当。"只要她不是铁石心肠最起码也会对我有好感说声谢谢，
说不定一时性起还会请我吃"小鸡炖蘑菇"。另外一次，我们聚会，一
位长着雀斑脸的女孩谈她痛苦的爱情经历，这已经是第一两百遍了，
我都能倒背如流，听她的故事不如背毛选，于是我坐在那儿想一些好
笑的事情，当然还是一脸沉痛地望着她，那位雀斑脸讲到了她认为最
感人至深之痛处，便毫不犹豫地失声痛哭起来，哭声震天，直冲九霄。
大家理所当然地纷纷安慰她。这是她第一两百次哭，也是大家第一两
百次安慰她，而就在这关键时刻，我想到了特别好笑的事情，再也忍不
住了，笑出声来。后果当然是可想而知的，雀斑脸哭声一下子就停了，
红着眼仇恨地盯着我，我敢保证如果只有我们两个人的话，她一定会
拿把菜刀扑上来，全场鸦雀无声，唰的目光都落在我身上。我尴尬得
要命，就好象站在主席台上裤子掉了一样。
    "嗯....别哭了....嗯....过去就让它过去吧..."我红着脸吞吞
吐吐道，一看就知道没诚意。
    那雀斑脸又哇的一声，继续哭得要死要活，大家又继续不厌其
烦地安慰着。我暗暗叫苦，知道今后我就是没肝没肺的代名词。那几
天我走路特别小心，怕被雀斑脸暗算一砖头，反正形象是被她给毁
了，问候她伯母。
    在现实中，我是个很平凡的人，有时我觉得就象一只蚂蚁过着
简单而又有规律的生活。每天早上6:40闹钟开始闹，6:45被吵醒，
7:10慌慌张张地爬起来，简单的洗刷后，提着大包，踉踉跄跄地冲
出家门，按惯例到老张的小铺子喝碗豆浆吃点油条，然后搭公车，
看看路边的美女，在离迟到前一两分钟，冲进工作室。这时老板看
看手表，没抓到什么证据，就象一只吃不到葡萄的狐狸悻悻地走了
，我的心中好不得意，向同事暗送秋波，换来会心一笑，然后工作
起来，意气风发。要是遇到闹钟没电池，或堵车或走到一半发觉门
没锁。那就很凄惨了，准会被忍我很久的老板猛K一顿，而后我就绷
着脸严肃地开始玩自己编的一个小游戏，打一个到处乱跑的老头的
脸，那老头长得跟老板很象。我的同事拷贝了好几份，空闲的时候
我们经常在讨论打了多少分了，比谁的分数高，我有一位同事名叫
老K，因为他经常被老板K，分数总是每周排行榜冠军。经过玩命的
工作后，下午六点钟给南方的老爸老妈打个电话，请一下安，照样
听一阵千篇一律的唠叨，照样唯唯偌偌地说好啦，放心吧。然后要
嘛和同事去喝酒，东倒西歪地回家，要嘛就买份报纸一脸严肃径直
回家。晚上拼命喝咖啡，冥思苦想，翻阅资料，干完工作后，就开
始上网体验另一种生活。就好象庄周梦蝶，我也不太清楚到底那边
才是真正的自己。一切都是平淡无奇，缺乏惊心动魄的经历，日子
就是这样一天一天地循环下去。
    自从"湖面之舟"出现后，我自认为还算宁静的网上生活被她打
破了，上网后，只要她在那儿，如果她不向我打招呼我就上前：
"姑娘，又来钓鱼呀，嘿嘿嘿...."钓鱼当然是种修辞手法特指钓凯
子，而她呢反唇相讥"老哥，又来泡妞呀...呵呵呵"，"有姑娘在此
，小弟那敢滥竽充数呀"，"承让承让，政府打击不力呀！""此话怎
讲，愿闻其详"，"要不然老哥为何在此？"，气死我了，被她打败
了于是我强颜欢笑，"哈，哈，哈.....真他妈的幽默"，每次的交锋
都是在私下很坦率的气氛中进行的，胜负各占一半，这都成为惯例了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]


绝对在乎你3 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你3 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:49:24 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你-----3
时间:【真情流露】 Thu Sep 16 15:38:16 1999
输赢对我来说还是很重要的，因为它和我泡妞的成功率成正比。赢的话，带着好
心情屡战屡胜，运气好的话就能得到好几个Email尽管半途中会有她的骚扰，照
样把她击退胜似闲庭信步。输的话，带着坏心情屡败屡战，记忆力减退，最怕遇
到老相好，一碰便翻车，"你还在乎我吗？""当然了，小甜甜"，"什么？！""喔！
错了错了是Micky吧"".....""感冒了，真健忘呀，那肯定是广西的小若吧？"于是
这位叫忧郁的洋葱便翻脸了"王小小，去死吧！！"为了避免再被人叫我去死，我
只好退下来，拼命想她是谁。在半夜猛然间醒悟过来，第一件事就是叹一口气把
她从联络名单删掉，以往我的MM联络名单人气很旺不断有人加盟，而"湖面之舟"
出现后，便停止增长，保持原状，真命苦呀！"‘湖面之舟'，我恨你！！"有时我
真怀疑那条船称为"湖面之舟"是否太过秀气,误人子弟掩饰了其好战，野性的一面
，也许叫"帝国战舰"更合适些吧，我曾就此问题向她冒死进谏。事实证明我的建议
正踩中她的痛处，好心没好报，那艘战舰向我猛烈开火，招架无力的情况下我不得
不断线退出，埋头猛啃西瓜，发泄不满，一不小心吃了整整一个西瓜，连拉了两天
肚子，于是我对她的恨意加深了。那条船是个狂热的民族主义分子，爱国青年，在
讨论北约空袭，网上抗日，到处可见到她鬼魅般的身影。我呢，纯粹是为了泡妞，
不过偶尔也客串一下别的角色，如"下岗的老王"，"我曾离婚过"，当我是下岗的老
王时，我今年已经五十多岁了，从国营企业到出租汽车司机，对于保守的我来说，
在思想上经历了令人痛苦，发人深省的转变，我曾经困惑过，曾经抱怨过。而现在
我感到很充实，正象我对和我聊天的那些MM说的那样："老骥伏枥，志在千里！"说
到这儿往往赢来了阵阵掌声，"老爷子，好好干！"，与此同时，坐在屏幕前的我，
泪流满面，何德何能呀，受此大礼呀，叫我一声大叔就可以了嘛。而当我是"我曾离
婚过"时就变得忧郁，深沉，对于那些问我感受的MM，动不动叹口气"你们还小，不
懂的....."或"经历过就知道....."一言以避之。一般都混得过去，有一次遇到了
真离过婚的高手，聊了半天，黔驴技穷，于是便谎称有人收电费，断线退了下来，
冷汗不止。与此同时那条船正和一大帮热血青年研究巴尔干局势，时不时就是一句
打倒美帝国主义。我一看就知道机会来了，化名"北约之箭"迫不及待爬了上去，
就那条船的所有言词展开批驳，那条船倒是没开口，而那些热血青年可就炸开锅了
纷纷护驾，我发现如果没有阿帕奇，豹2惹火了人民可不好玩，他们连我爷爷的爸
爸也没放过。那条船悄悄地对我说："'绝对在乎你'，正义还是占多数方"又被她
识破，这年头唬人不易呀。
    "而真理往往在少数人手中"被那么多不相识的爱国分子骂得如此凄惨，又被
她大义凛然，我的鼻子一酸，带着哭腔做最后的挣扎。
    "其实你说的还是有一点道理....."
    "我好想哭啊！让我在你怀里痛哭一场吧"我得了便宜还卖乖。
    "....."，
    "姐姐，好冷呀，抱抱我"，
    "色狼，色狼!!!"
    "唉，落花有意，流水无情呀....."不等她反应，我就断线退出，笑得乱拍桌子。
对面的楼房灯纷纷亮了起来，我马上探头喝道："谁呀这么晚了还拍桌子，还让人睡
吗？"灯又纷纷关掉。哈哈哈，我捂着肚子笑得在床上打滚，带着笑容我睡着了，也
许笑得太多了，第二天同事纷纷问我嘴巴为什么有点歪，"被大卡车撞到的"逢人我
这样回答。那位给我看小鸡的女同事小倩，痴痴地看我的嘴，关切地问我：”还疼吗?”
  我发觉她看我的眼神就象看那只被她抚摸致死的小鸡。打了一个冷战回答道"不疼，
这句话你应该去问问那位卡车司机才对。"她又白了我一眼，扭着腰走了，"死女人，
这么没幽默感"望着她的背影暗暗骂道。
    要是那条船在这儿一定很好玩，突然间我觉得自己其实是很想她的。怎么回
事呢？
    也许是恨她太深吧。作出了合理的解释后，我拍拍额头，清醒一下脑筋，泡了
一杯咖啡，开始编写那些该死的代码。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]


绝对在乎你4 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你4 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:51:06 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你-----4
时间:【真情流露】 Thu Sep 16 15:42:44 1999
从那条船长年累月地停泊在这个码头起，"绝对在乎你"和"没爱怎么行"就很少
作案了，毕竟为了应付这难缠的丫头我已经身心疲惫，再泡妞的话岂不是要老命。
    此船一天不沉，余之大业必将毁于一旦，所谓大业就是指收集MM的Email，
多多益善。想通了这一点我作出了这一生最重大的决定棗网上戒泡专心对付那
条船，直至把这条船赶出码头为止。戒泡可不是戒烟那么简单，那些MM时不时
要来跟你数星星看月亮，让她们失望我又于心不忍。我想出了一个办法:"绝对
在乎你"私下对每个痴情女子都叹了一口气："我是'绝对在乎你'的弟弟，我哥
最近思念姑娘过度，忧郁成疾，住院了，这段期间他吩咐我用他名字，让姑娘
见名如见其人，以防相思成灾，重蹈覆辙，我哥说他曾错过一次了，这次他绝对
不愿错过，叫姑娘一定等他...."那些痴情女子个个伤心得要命，拼命把一些肉
麻的诗词叫我转交给我哥，还纷纷发誓非他不嫁，我的心中一阵暖意，世间还是
好人多呀。
    "没爱怎么行"粗声粗气地对小太妹说道："我是'没爱怎么行'的手下，老大
被条子抓了，他老人家说行走江湖最重要的是一个'情'字，这段期间他吩咐我用
他名字，让老姐见名如见其人，待到他复出，必与老姐一聚。"那些小太妹果然
是性情中人，义字当头，纷纷表态愿意等他为江湖社稷。事情都搞定了，我松了
一口气，接下来，我不怀好意地盯着"湖面之舟"邪恶地叫道："你死定了"。
    此时，她正和一些追随者在网上抗日，那些追随者估计也不单纯来抗日，做
个革命的投机者，赢得美人归才是他们真实目的，男人嘛，心照咯。我本想化名
为"汪精卫"那小太监和她对骂大谈"曲线救国"理论。不过想归想，还是不敢做，
我总不能为这条船丧失民族气节呀。成为众矢之的千古罪人。其实如果我在那段
历史时期，可能会跟蒋委员长撤到后方，而不太会留下加入地下抵抗组织，因
为我是个凡人缺乏英雄的气概，与其被逮住在严刑逼供下招出来遗臭万年，不
如在后方默默地为八路军祈祷："好好干吧，小伙子，祖国的未来是你们的"。
有时我在想假设这座城市沦陷了，要是看到有个人拎着一个大包，慌慌张张地
跑在最前头，那极有可能是我。
    "才女，又在抗日呀"不能这么轻易放过她，尽管她在抗日，
     "总比你泡妞强"
     "忧国忧民着实感人，怎么最近没钓鱼呀"
     "没空"
     "哈哈哈，日还是要抗的，鱼还是要钓的"被我套出来，我得意洋洋，
     "错了，错了，不是没空，是根本没钓过"她慌忙辩道。
     "钓鱼嘛，有益身心，何乐而不为呀"，
     "你是不是经常来钓鱼呀，变态大叔，呵呵呵"
     "人家不过说句真话，揭露一下事实嘛，就这样说人家，不活了千万别拦我...."
     "那快去死，呵呵呵，小女子我不拦你"
     "唉，你不拦我，我想一想还是老死算了"
     "说话不算数，不理你了"
     "那你可要说话算数呀，以后真的别理我喔"，我当下一阵高兴有救了，急忙道。
     "不行，不能让你逍遥法外，到处骗人"
     "老姐，你又是何苦呀，我泡我的妞，你钓你的鱼，我们完全是同志嘛。"
     "谁跟你是同志呀，去死吧，呵呵呵"
     "那只有一种可能...."
     "什么?"
     "你爱上我了"".....""唉，Sorry，你是得不到我的，又何必来拆散我和别的MM呢，"
     "笑死人了，本姑娘会看上你！"
     "你得不到我，一颗心暗自哭泣....."我唱道，一边啃口西瓜。
    干得太漂亮，我的计划得逞了，从此之后她就不再来干涉我，我也不再向她打
招呼。于是"绝对在乎你"出院了，"没爱怎么行"也被放出来了。继续浪迹在花丛中
，醉生梦死。联络名单突破了原订指标，只是和那些MM打情骂俏的同时，有一种莫
名的失落感，我也不知怎么回事，隐隐约约感觉到也许跟那条船有关系。
    可能是受虐倾向比较严重吧，从那条船不理我开始，我变得精神涣散，心不在
焉，常忘了自己是"绝对在乎你"还是"没爱怎么行"，和MM聊天时经常发错，试想假
如你是个MM，当有人向你直诉衷肠，明目张胆地表白道："衣带渐宽终不悔，为伊
消得人憔悴"时，你会有什么感想呢？不外两种，要嘛热泪盈眶，感动得手足无措
，直叹，唉...是匹千里马早晚会被人发现，遇到了伯乐，无悔今生。要嘛仰天长
笑，终于有人为我消瘦啦！老娘我贤惠果然没白装，真他妈的象场电影。而这时这
位情意绵绵的表白者突然脸一翻怒喝道："当年老子在码头拿把菜刀往他们一劈，
耳朵都掉下来了"。麻烦就大了，我忘了现在是"绝对在乎你"而不是"没爱怎么行"
，悔之晚矣。第一种人闻之，当场晕倒以示其娇弱不堪，一般这种情况下就要考虑
含着悔恨之泪把她的芳名从联络名单上永久删除，除非鱼在天上游，鸟在水中飞，
考虑一下奇迹是否出现，否则一切都无可挽回。而第二种人呢，算是见过大场面，
马上大叫"没想到你是那种人"！这时关键脸皮要厚，只要有恒心有毅力，怀着能把
猪说成大象的信心连哄带骗还是能安抚下来的。最后她会娇嗔："好讨厌，以后不
要再这么吓人家好吗？"，我就会委屈地说："本想开个玩笑，让姑娘开心，没想到
却吓着姑娘，也是，象姑娘这么玉洁冰清，不吓着才怪呀"，马上搞定。
    如果我现在是"没爱怎么行"而以为是"绝对在乎你"那倒是不成大碍，最多那些
狂热的崇拜者--小太妹们会认为我是个有点文化的流氓或者是土匪的柔情，为了她
们改变了自己的性格，反而更增添了几分传奇色彩，真是弄拙成巧呀。不过话虽这
么讲，老这么心不在焉总也是错误，天啊，那条船理我不理我都这样，这叫我今
后还怎么混呀！不行，我一定要见她一面，让精神上再饱受一下折磨或者说意识上
再被强奸一次，让我彻底绝望，不再让她鬼魅般的身影在我的眼前乱晃，扰乱我的
思想，扼杀我的远大抱负。
    我鼓起勇气对那条船说："姑娘见个面如何？"，"...."没反应？
     "喂！我对你仰慕已久了，让你的fan跟你见面一下也不肯吗？"我心里暗自窃笑
     "你不是要我不理你了吗？"
     "说笑而已，何必当真呀，你完全可以置之度外。"
     "我们又不是很熟，干嘛要见面呀？“
     "不是很熟，当初干嘛骚扰我呀，靠！做过的事都忘记了，当然我还是强颜
欢笑道"一回生，二回熟嘛"
     "我长得很丑，我怕出门会有碍市容呀"，哼，说出实话了吧，越丑越好，
誓与"风雪梅"比高低。
     "不要紧啦，反正我也是土匪脸，挺般配的嘛"
     "土匪脸，呵呵呵，这话你也讲得出口...."
     "但是我的心灵很美！"
     "有多美...？"
     "象一朵含苞欲放的海棠"
     "呵呵呵...."
     "笑归笑，到底要不要见面！"
     "你好象在恐吓我，我好怕怕呀....呵呵呵"。
     气死我了，"拜托，老姐，拿出点诚意出来嘛"我气急败坏道。
     "那要在白天，闹市区"，靠！怕我非礼你不成，作梦去吧。
     "成交，新华书店门口，明天下午二点"
     "干嘛要下午二点呀？"
     "因为那时我刚睡醒"，我说的也是实话，星期天啦节假日我一般都是那时候起床。
     "你真是头大懒猪....呵呵呵"，
     "喂，请不要做人身攻击"，
     "我偏要，你敢如何....呵呵"，
     "怕了你了，明天你头上插一朵大红花，好认"
     "什么！让本姑娘插一朵大红花站在大街上，我宁可去死！你怎么不戴副手套呀？"
    大热天让我戴大手套，站在大街上，同样我也宁可去死。
     "那你穿什么呀？"
     "蓝色T恤，浅白色裤子，旅游鞋"
     "那我也是，不过是咖啡色的裤子，戴着眼镜"
     "啊，土匪脸戴眼镜，那可真壮观呀...呵呵"
     "你看你又做人身攻击了，是不是要把我的自尊心践踏掉，你才开心呀"
     "....对不起....我不是有意"
     "算了，u name?""文诗"
     "在下王小小给姑娘请安"
     "王小小，名字这么土呀，呵呵~"
     "喂，文诗姑娘，我的忍耐是有限度的！"气死我了。
     "....对不起了.....我一米六二，21岁，u?"
     "一米七零，23岁，姑娘有什么特征？"我猜也许是大麻脸，
     "我戴隐形眼镜"
     "靠！你这笨丫头，我能看出来吗？"我又好气又好笑。
     "好啊，你骂我，我不去了"，
     "我错了，姑娘才思敏捷，试问中华大地有谁能及呀？"
     "少肉麻了，特征我偏不告诉你，你明天就知道了，ok?"
     "ok，那我们明天见，谁放谁鸽子就是手指下的蚂蚁"
     "什么？"我在屏幕前做了个夸张的姿势，"被捏死"
     "呵呵...明天见....bye"
     "bye"我高高兴兴地退下来，不知为何每次和她聊，我的心情总是很愉快。
明天我就要经历风暴的侵袭了，不过有了"风雪梅"事件，我也有了经验。反正我
是去被刺激的，见一下面马上找一借口跑路。借口还是很多的，比如上趟厕所
，她如果敢跟进来，我就敢娶她。不知不觉我又睡着了，这次我梦见我站在一
艘大船上，远眺前方，一丝阳光照在我的脸上，让我看起来象个水手，哈哈哈。
英俊蚂蚁和美丽小船
    第二天下午一点半，我准时起床，作了一下深呼吸，就开始研究地图，选择
最好的逃跑路线，这是很有必要的，如果路线选错，跑了一半被她逮住那就很
悲惨了，当然还要有配套的借口，就如同枪不能没有子弹一样，我挖空心思想
了好几十个借口，确信能骗过任何五十岁以上的老江湖，然后怀着风萧萧兮易
水寒的殉葬心情，一脸悲壮地出发了。我到那儿时，正好两点。人可真多呀，
我象个呆瓜站在那儿左顾右盼。不过呆瓜好象不只我一个，在不远处有位罕见
的尤物，也在那儿盯人猛看，那尤物就是鱼见了会沉入水里，大雁看了会掉下
来的那一款。当然能造成这种自然现象，要嘛其丑无比，要嘛美得冒泡，她
属于后者，我真的很难想象世上竟有此等尤物，在她身上无法使用形容词，如
果简单的描述就是清纯玉女，我想既便是修练多年的老和尚见了她也难保其坐
怀不乱，说不定把经书一丢，会跑到花店买了一束玫瑰花送给她。我又惊奇的
发现她看的人都是那些长着土匪脸，流氓相的家伙，还脸带微笑。那些染发，
带耳环的家伙，被她看得脸红通通的，但是没人敢和她打招呼，也许是自惭
秽吧，"没想到，她是干那行的，真是太可惜了..."我惋惜地摇摇头，这时远处
出现了庞大的身影，蓝色T恤，浅白色裤子，旅游鞋。啊，天呀，大猪头，比起
"风雪梅"有过之而无不及，还咬着玉米，我想起了闯入玉米地的野猪。我彻底
绝望了，今后那条船将彻底在我的脑海里消失。
    我上前向那头猛咬玉米的动物问道"你是湖面之舟吗？""不是，干嘛，想泡
我呀？"她边说边咬玉米，用好色的眼光瞟了一眼。
   阿弥陀佛，幸好不是，我无话可说，除了她的同类，我想没什么人会对这
问题感兴趣。这时我发现那尤物用奇怪的眼神看着我也许她听见了对话，天呀
！刚才光看她的脸竟然没发现她也是蓝色T恤，浅白色裤子，reebok鞋。中了
六合彩了，老天呀，你为何对我如此厚爱。
     我心中一阵狂喜，上前用发颤地声音羞答答地问道"你是湖面之舟吗？"
她用那纤细的小手捂住嘴，瞪大原本就很大的眼睛看了我一眼，转头看一下远
方，又回头看着我，小鸟一般的声音："你是'绝对在乎你'吗?"，美女的声音
都是很甜的，听了都会让你神魂颠倒。
     "是的，我是王小小"，
     "你还说你是土匪脸..."
     "怎么样，没想到我是帅哥吧，嘿嘿嘿，你也不赖呀。"我发出奸笑，其
实我对自己的长相还是很自信的。
     "臭美....呵呵呵~"银玲般的笑声，让人意乱情迷。
     "我想我知道你的特征了"我故弄玄虚，
     "什么呢？"
     "大眼睛"，
     "嘿嘿嘿.."她想学我奸笑，不过却东施效颦，娇滴滴，一点也不阴险，
反而有种让人想抱她一下的冲动。
     "迷人的大眼睛"，和她在一起，我一改原本的作风就如同在网上
     "好肉麻呀，别讲了，呵呵呵"。
     "你今天想驶向何方呀？"
     "你看呢？今天你是船长"，她用清澈的眼睛望着我，害得我手足无措。
     "逛小吃街如何？"我还没吃呢，饿得快不行了。
     "嗯"，真是听话，要是她是一只小鸟，我肯定会给她一小片面包皮奖赏她。
     "这是我第一次见网友"她边走边对我说
     "哦，你不怕真遇见土匪吗？"我想起了"风雪梅"。
     "不怕，我准备了跑路的借口，不过我相信你"
     "有一套"，我暗自好笑，怎么跟我一样呢
     "你是第一次吗？"
     "不是"，我强忍住眼泪，往事不堪回首，幸好她没追问。
     "嗯....为什么你在网上那么好色呢？呵呵~"她笑眯眯地望着我
     "今天真热呀，人可真多，不是吗？"这家伙真坦率，我顿时大窘，慌忙转移话题。
     "别转移话题，快说"她穷追不舍。
     "唉，世人笑我太疯颠，我笑他们看不穿..."，看来是逃不掉了，我随口胡诌道。
     "我好象在那儿听过...."她低头寻思，其实我对这句话也不太理解，不过用
来作为好色的借口还是挺合适的。
     "另外，我在现实中比较规矩，老实，所以想在网上体验另一种生活。"我想
我说出了实话
     "你不怕伤到别人吗？"
     "当然不怕，一切都是虚拟的，谁知道里面多少是男扮女装，多少是变态分子，"
     "你就是个变态分子咯，呵呵"
     "文诗姑娘，我忍你很久....."
     "好了好了，开玩笑啦，我不说了，你继续.."
     "进聊天室对我来讲，完全是种精神的放松，工作了一天，累得要命，平时压力
又那么大，总需要发泄发泄吧，还有"我顿了顿继续道"如果要我规规矩矩的话，完全
可以找几个朋友在家聊天，无须上网呀，聊天室给我们提供一个自由言论的场所，不
说一些平时不敢说的话岂不浪费，你说呢"
     "嗯，好象有一点点道理，不过又有点狡辩的味道，嗯...那你为什么约我出来
呢？ 好象跟你的说法有点矛盾喔。"
     "如果我的目的是到森林散步，那在路边偶尔打打小松鼠总可以吧"
     "好呀，哼！王小小，你只把我当成小松鼠，我要回家了"她娇嗔道，转身就要
走人，女人嘛，尤其是漂亮女人一般脾气都很大，最好就是不要向她说实话，我开始
后悔了。
    "喂，站住！我最喜欢的小动物就是松鼠！"见到她要走我着急得脱口而出，说
完我的脸红得象熟透了的苹果，这到底算不算表白呢？她的脸也唰的一下红了，站
住了。我尴尬得要命，低着头，站着一动不动，连看她的勇气都没有，她也好不到
那儿去，头低低地看着地板，不知情的过路人还以为我们两位在找掉了的东西。
    过了良久，我鼓起勇气打破了僵局"你饿吗？"
     她低着头用小得象蚊子声音："嗯"。
     "那还不快走，再不走，我都快饿成标本了...，"
     "呵呵呵...."她忍不住扑哧笑出声来，于是我成功地摆脱了困境。
    在路上我得知了她见我的主要原因，这条船此次出航任务，竟然是想用真诚
来感化我，要我以后不要再骗人，现在这世道，居然还有如此纯情之人，差点把我
笑死。成功了吗？我忍住欢笑问她，她的回答用国民党的话翻译就是"不是兄弟无
能，是共军太狡猾..."，她承认没有成功，会继续努力的。接着，我用专业的套
话技术得知她是个大二的学生，父母在澳大利亚，一般节假日都住在她姨家。我
觉得套话这两个字用在她身上简直就是对这词的一种侮辱，因为她是个单纯得连
只蚂蚁也会感动的人，特别容易相信人，我甚至觉得要把她卖了是件很容易的事
情。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]


绝对在乎你5 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你5 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:54:40 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你-----5
时间:【真情流露】 Thu Sep 16 15:49:06 1999
  "你要小心点"想到这儿，我忍不住对她说，"什么？"她那双清澈的眼睛充满迷惑。
     "没什么啦"过后我为这卑鄙的想法内疚很久。我发现她走路时，除了含情昩昩地望
着我外，
两眼平视前方，不偏不倚，好象走得很认真，也许走路能看出一个人的个性。我呢两眼
左顾右盼，
看商店的招牌，汽车的牌子，当然最主要是看路边的美女。无论把她放在那条街上，都
可能是那
条街上最漂亮的，但这也挡不住路边美女的诱惑。我想十个男人九个和我一样，只不过
我比较坦
率而已，想到这儿我的负罪感便得以减轻，更加肆无忌惮。而她呢，似乎不太理解，当
我的眼睛
又发现目标时，她就阴着脸，幽幽地说："老兄，看点路，别摔倒。""哇，有没有搞错呀
，那家伙
腰粗如水桶，和你比真是天差地别呀。"我吓出冷汗，慌忙对她说，我怕这小东西又闹着
要回家
"别这样说人家嘛。"她劝我道，其实我知道她心里乐滋滋的，女人嘛，谁不喜欢被人夸
呀。
     当我们到达小吃街时，我已经饿得头晕脑胀。而阵阵飘香更惹得我心猿意马。我冲
了进去，
就象一条快被晒干的鱼冲进水里。
     "喂，王小小，你当我不存在呀！"她抱怨道。
     "那里....那..里"与此同时我正狼吞虎咽着。
     "你好象很久没吃过东西"她关切地问道。
     "上次是二十二小时前吧"，
     "你生活这么没规律，对身体很不好"，她那怜爱的目光，让我想起了养小鸡的小倩
，不知现
在她又在虐待什么小动物，想到这儿，我忍不住了笑出来，差点把嘴中的食物喷出。
     "很好笑吗？"这傻丫头还以为她的话很幽默。
     "喂，你吃一点吧"我发觉她好象什么都没吃。
     "我不是很饿....."，
     "那请你不要用崇拜的眼光看我呀，第一，我反对个人崇拜，第二，这会影响我的
胃口。"
     "好，我要吃熊掌"她调皮笑道。
     "猪蹄行吗？"
     "不行！"她好象很坚决。我就不理她，专注地喂自己的肚子。
     "喂，我是开玩笑的啦"说完，她要了一个小年糕，小口小口地吃着。看她吃得那么
斯文，
我不禁为自己的狼吞虎咽感到羞愧。
     "我带你去一个地方"风卷残云后，我一抹油腻的嘴巴说道，
     "好呀，什么地方，喂，用面巾纸啦"她递给我一张面巾纸。
     "这是什么东西呀？"我装成很奇怪，对着那面巾纸，左右翻看。
     "王小小，你到底几岁啦，怎么象个孩子呀"她笑道，象朵出水芙蓉。
     "靠，你这死丫头是不是欠扁"
     "你敢...."。
     我二话不说往她的后脖子就是一掌，这一招我经常用在同事阿蔡身上。也许下手太
重了
，她露出痛苦的表情，小脸涨红。我想要是周围没人她肯定哭出来
     "我长这么大，还没人打过我，哼，王小小，你这个大坏蛋，我要回家了"说完头也
不回
就走了。
     我悔恨不已，心中暗骂死阿蔡，是他养成了我这种条件反射的习惯。
     我急忙跑过去，拉住她的手说"怕了你了，让你打一拳"
     "我就是要回家，你这个坏蛋"她把我的手一甩。
     "你不打我，我就不让你走"我又把她的手拉住，说实话，她那小手软绵绵的让我舍
不得放开。
     "真的吗？"她气呼呼地盯着我说，
     "不过不准打脸"我警告她。
     她往小拳头吹了一口气，看来是玩真的，我开始有点后悔。接着她嘿地一声往我的
肩膀
就是一拳，我知道担心是多余的，就那力度想打死一只蚂蚁看来也很成问题，我装成很
痛楚的
样子，踉踉跄跄地后退，呻吟道："你..你好狠心呀."。
     "别装了啦，呵呵呵"又是一朵出水芙蓉，她已经原谅我了。
     "又被你看出来了，真没面子呀，文诗姑娘果然冰雪聪明呀"
     "呵呵呵，你刚才说要带我去那里呀？"
     "一座天桥，我下班经常在那儿停留四五分钟"。
    如果说我是一名虔诚的基督教徒，那座天桥便是我心中的耶路撒冷，我想每个人不
管他
是杀人不赦的江洋大盗还是指点江山英雄人物，内心都有脆弱的一面，都有认识自己，
反省
自己的一面，也许是在夜深人静的夜晚，也许是泡在澡池闲来无事的时刻，我呢，网络
臭名
昭著的超级色狼，现实生活中近乎呆瓜的编程人员。
    当然不太懂得如何日三省吾身，只是下班路过时，在那儿站一站，看看穿流不息的
车水
马龙，望望染红天边的晚霞与落日，想想远在南方的老爸老妈，感觉特别好，就好象自
己崇
高了许多。我带那条船来到时，正好是傍晚。夕阳的余辉洒在桥面上，我和她和天桥都
被染
红了，融为一体，远远看过去，在桥上两个小人影，背后是红通通的落日，就象是两只
掉队
的蚂蚁，正趁此机会享受日光裕"好美呀..."她赞叹道，兴奋得到处走动，真是个容易知
足
的家伙。
    "喂，这是我站的地方"我指着一块小地方对她说道，这块小区域我已经站了有一两
年
了。她小心翼翼地站过来，又认真地扶住桥栏，望着远方。被她搞得那么神圣害得我不
由
自主地庄重起来。
    "感觉如何呀，文诗姑娘"，
    "站在这儿，有种欲言又止的感觉，好象有很多心事但又说不出来"她转过头凝望着

我，不得不承认这条船的眼睛真的很迷人，我觉得被她望着不说出一些有深度的话简直

就是暴殄天珍，不过这对我来说确实是个难题。
    "嗯，我也有这种感觉"我挠挠后脑勺红着脸小声地说道，这就是我最深刻的话。
    "王小小，我觉得你变得好斯文嘢"她捂住小嘴，吃吃地笑起来。
    要不是有前车之鉴，我早把她当成阿蔡给她一掌，我最讨厌别人说我斯文就好象
泰森不喜欢别人说他粗野。阿蔡，我的同事，他经常和老K玩我编的那小游戏，两人拼
命争分数，不过老K总是略胜一筹，原因是老K经常被K，而他没有。
    "看来没有心理创伤，是玩不好这游戏的"他感叹道，这不是往伤口上撒盐吗，每
当此时，我和老K便追他满街乱跑。大多数情况是老K把他抓住，我往他后脖子就是一
掌，然后换他追我和老K报仇。
    "嗯，你怎么不说话呀"她笑着问道，
    "我在沉思，请不要打扰我"我闭上眼睛，一脸严肃，心里想着好几天没扁阿蔡
了，找个机会联合老K修理他。
    "嗯，知道了"她居然相信了，也闭上了眼睛。
    大约是一根烟的功夫，她睁开了眼睛，"啊"地惊叫了一声，其实完全没必要那么
大反应，我不过在她眼前作了个鬼脸而已。
    "王小小，我恨你！"她嘟着小嘴，捅了我一拳。
    "恨归恨，再打人，我要报警了"我庄严地说。
    "嘿嘿嘿，你刚才想什么了？"我觉得她要学奸笑真的很难就如同要我亲切地微笑。

    "你先说"我总不能把扁阿蔡的计划透露出来吧。
    "我在想远方的父母，好久没看到他们了，不知道他们身体怎么样....."，"还
有呢？"，"不告诉你。"她淘气地对我说道。
"sorry，我偏偏不想知道，嘿嘿嘿"，
"你呢？"，
"扁阿蔡"英雄难过美人关，美人计对我而言是最合适的。
"阿蔡是谁呀"，
于是我头头尾尾地全招供了。
"呵呵呵，你们真象一群小孩子......"她笑弯了腰，一手扶着栏杆，一手捂着肚子。
"别笑了，再笑你的脸会变形的"我想起了对小倩说被卡车撞到的那次。
这句话果然很有打击力，她的脸一下子就恢复正常，美女都有这样的弱点。
"你平时都想些什么呢？"她好奇地问道，"我不说，我怕你告我抄袭"。
"也想父母吗？"，
"大概是吧"我扶着栏杆，望着天边的晚霞，想着老爸老妈的模样，"你孤独吗？"她
趴在栏杆上低头看着桥底下的行人说道，"有一点。"我伸了伸懒腰。
"真象一只蚂蚁呀"我接着说，
"蚂蚁？"
"一只戴眼镜的蚂蚁"，
"呵呵呵，为什么你会有这种感觉呢？"，"头脑简单，疯狂工作，每天重复相同的
路线...."，"那我也是只蚂蚁..."她凝望着路面，"一只很漂亮的蚂蚁"我笑道，"
每天，教室，图书馆，宿舍，食堂...""还有上网"我补充道，"嗯"，"喂，说说你
上网的目的"，"和人聊聊天呀，现实生活中我很少和人讲话"，"我问你个问题"，
"说吧"，"为什么你每次都能看出我，不管我用什么身份"，"嗯，很多理由啦""举
个例子嘛"我着急道，这是困惑我很久的问题，"比如说你进聊天室时，总爱说：大
家好，我是刘德华，呵呵"，真笨呀！我拍了一下脑袋。
"看来以后我要改成：大家好，我不是刘德华了，呵呵呵"，我们相对而笑，接着
陷入了沉默，时间一分钟，一分钟的过去，感觉过得真快呀，也许和美女在一起
，时间具有相对性吧。
"这就是你这只蚂蚁休憩的地方吗"她玩着小手，抬头微笑地望着我，我准确地体
会到了倾城倾国的含义，"嗯，也是感觉最温暖的地方"，"那我以后也要来这儿
站，行吗？""如果按时收费，我是不反对"，"好呀，王小小，你这家伙这么吝啬
呀，我要回家了。"，这条船老是用回家来威胁我，不过倒是挺有效的，"怕了你
了，打五折如何"无奈之下我做出了重大让步。
"我就是要来，而且不让你收费，你敢怎么样"她好象有点得寸进尺。
"很简单，扁你就象扁阿蔡一样"，
"你敢.."她怯生生地说，还在胸前举起小拳头，估计有了上次惨痛的教训，她知
道我是那种说得出做得到的人，"如果你不用回家来威胁我，我同意无偿租借给
你"我当然不敢了，起码我还是懂得怜香惜玉的，知道阿蔡和她是有区别的。
"成交"她满脸春风，很可能是因为能威胁到我而大感得意。
"嗯你喜欢蚂蚁吗？"过了一会儿她低着头问道，"当然"，"哼，你刚才还说喜
欢松鼠，你说话不算数"红晕悄悄地泛上她的脸，就如同在一杯透明纯净的水中
滴上一滴红色的墨汁。
在这种情况我还能说什么呢？为了表示我说话是算数的，我把她紧紧抱住亲了
一口，亲得她措手不及，她的眼睛被惊吓得瞪得大大的，接着慢慢地合上，好
象很陶醉的样子。味道好极了我松开后独自品味着，而她呢，惊吓过度，呆呆
地站在那儿，眼睛痴痴地望着远方，脸红得让我无法形容。过了良久，我发现
她好象没动静，不会是晕了吧，于是我用手指放在她的鼻下，看看还有没有气，
"王小小，我恨你！！你这只死蚂蚁！！大坏蛋！！"她又羞又气，泪水流了出
来，就要用拳头打我。
打就打吧，我得意地笑着，忍受她如雨点般的拳头，因为我常被阿蔡追上所以
跟他比起来这不过就是挠痒。我咳嗽了两声，努力装出一副很痛苦的表情，
她这才慌忙停手，红着脸说"活该"。接着我闭上了双眼，无力地靠在桥栏上
，又咳嗽了两声，通过微张的眼睛，我发现她有点惊慌失措，真是个傻丫头。
"喂，王小小..."她拉拉了我，我用咳嗽算是回答了她。
"你别这样呀，我不是有意的...."她语带哭腔，推着我，这条船还以为她很能
打，就好象克林顿说相信我，差点让我笑死。
"看你这么有诚意，原谅你了，嘿嘿嘿"，我精神抖擞地站起来说道，"好啊，
你骗我。"她破涕为笑，接着意识到现在笑好象很不妥，于是迅速装成很生气的
样子。
"嗯，王小小，本姑娘现在要去你蚁巢坐客"她努力板着脸，下达了命令，真
命我最怕的就是这一点，因为如果没猜错的话，现在应该还有两双臭袜子在微
风中荡漾，另外整间屋子一片狼藉宛如中东战争时期的贝鲁特，如果她看到
后，我的形象岂不是大受损伤。
"下次吧"我几乎是哀求，暗暗发誓回去后一定要大扫除。
"不行，我就要今天，你是不是有什么秘密呢"这条船很固执，唉，看来今天
是难逃此劫了。
"那好吧"我悲壮地同意了"不过你要答应我几个条件"。
"什么"
"第一，你所看到的只是一种特别情况，并不代表平时就是这样的"，"ok"，
"第二，如果你在参观中晕倒，本人概不负责"我想这也是完全有可能的。
"不会吧，王小小，有这么夸张吗？呵呵呵"，"你见过1945年被空袭过后的柏
林吗？""没有"，"等一下你就可以见到了"对于这点我很有把握。
"天呀！，比我想象的还要糟"，这就是她刚进门的第一句话"你果然没夸张"。
我腼腆地站在她后面，大气都不敢喘。
"被子都没叠，上次是什么时候叠的"她盯着我训斥道，"嗯，我想想.....好象
是三四天前吧"我望着天花板，陷入了遥远的回忆。
"天呀！这你都忍受得了"她俯下身，叠起了被子。
要是告诉她我没叠被子的习惯，不知会有什么样的下场，我出了一身冷汗。
"还有蜘蛛网，天呀"她不知从那里拿来一根扫帚将其摧毁，不得不承认我感
到有点痛心，这只老蜘蛛跟随我相依为命多年，也算深交吧。
"文诗姑娘，别忙了，我给你泡杯茶"我讨好对她媚笑道，试图转移她的注意
力。
"等等，我看看茶杯有没有洗"她的警惕性倒是很高，我急忙用开水把杯子烫
了一遍，然后沏上。
她抿一口，环顾四周，"哇，你的毛巾怎么象块抹布"，"亲爱的，它本来就
是抹布"我看了一眼，委屈地说，眼泪差点掉下来。
"哦"她若无其事地坐了下来，毫无愧疚感。
"嗯，怎么有股味道"她的嗅觉果然灵敏。
"你看，天上的月亮多圆呀"我指着窗外，含情昩昩地说道。趁她转头时，
我迅速将悬挂空中的袜子扯下，又用迅雷不及掩耳的速度将其扔进了床底下
。这一连续动作前后不到三秒钟，我怀疑以这种素质不去安全局，是不是
有点可惜。
"会吗？"她回过头，疑惑道，
"我看错了，嘿嘿嘿"我忘了今天不是十五，看来安全局还是不要去的好。
"满地都是西瓜皮，你不怕滑倒吗？"她担心地问道，"不怕，蚂蚁走路都是
有固定路线的"我得意地说。
"但这也不能作为你邋遢的借口呀"她一针见血的指出来。
我红着脸低着头，非常好的认罪态度，在中学时我曾用这种态度骗取过一位
老年特级教师的眼泪。
"你好象很喜欢吃西瓜？"，
"边吃西瓜，边上网是件很美妙的事"，
"那我以后也要边上网边吃西瓜。"她认真地说道，"喂，有点个性好不好，老
模仿人家，叫我以后怎么特立独行"我抱怨道。
"呵呵呵，我就是要，怎么样"她逞强道。看到这位美女在面前撒娇，我真不知
道是该烧柱香拜一拜还是抱起来亲一口。
"唉，没办法，老是有人崇拜，想甩也甩不掉，我到底做错了什么....."我故
作忧愁，紧锁着眉头，望着窗外的月亮。
"王小小，你知道世界最厚的是什么呢？"，"知道，我的脸皮..."我笑道。
"呵呵，你真了解自己"她笑道，也许是悬念被机智的我识破，她觉得有点没
面子，于是又开始环顾四周找碴。
"天呀，你的桌子多久没擦了"，如果她是一只青蛙，我想很少能有蚊子从她
眼前飞过。
"你猜"，
"四天"，
"文诗姑娘，你太看不起我了吧"我大呼小叫道。
"那到底几天？"，
"才三天而已"。
"呵呵呵，这你也敢说"她笑得花枝乱颤，"没办法，从小就养成了严谨的态
度，嘿嘿嘿"，"那是什么"她好象看到了什么笑声停止了指着挂在我床头上
的明星彩照，"不认识吗？给你介绍一下这位是周慧敏周姑娘"，"哼，我
不想认识她"她抿了口茶，一副不屑的表情，蔑视我的偶象要是阿蔡早给
他一掌，而她呢例外，我有可能为了她而去蔑视周慧敏。
"我明天就把这老女人摘了"看到她闷闷不乐，我于心不忍。
"其实那也不用，喜欢你就留下嘛"她小声地说道，眼睛泛发出喜悦的异彩。
"这可是你说的喔，我只好恭敬不如从命了。"真是个善解人意的丫头呀！，
她一声不吭，过了一会儿一口气把茶喝光，冷冰冰地说："我要回家了"。
"下次你要把照片带来"原来她还是很在意的，我急忙道，"为什么"她冷
冷地问道。
"把你的照片换上呀，傻丫头"，
"我就是不给你，哼"冰块解冻了，春天又回到了她的脸上，也许刚才叫
作吃醋吧，我暗暗猜想。
"你刚才是不是吃醋了"我抱着探明真象的态度，嬉皮笑脸地问她，"王小
小，你这坏东西，谁吃醋了..."她羞红了双颊，低着头，两只小手窘得
不知放在那儿好。
"你比她美多了"我深情地看着她说，我想我没说谎，她真的是比周慧敏
漂亮，她红着脸，欲羞还羞，不敢看我的眼睛，迷死人了，如果她这时
抛我一个媚眼，我非当场被电得头发象爱因斯坦不可。
"我们上网吧"她被看得很不好意思，急于摆脱窘境，"好，我去切西瓜"
，接着我的老对手"湖面之舟"出现了，不同的是这次她离我不超过十厘
米，不是冤家不碰头。我发现她在网上是个举世无双的才女，旁征博
引，妙语连珠，那些与她聊天的家伙都有点招架不祝我咬了一口西瓜，
重新对她打量一番，为什么她在现实中有点傻呢？我百思不得其解。
"哇，十点了，我要回去了，要不然非被我姨骂死不可"她惊叫道，按世
俗的观念，我好象别无选择，只得送她回去，街上没什么人，冷冷清清
的，柔和的月光下，把我们的背影拉长了，她拼命地要踩我的背影，我
呢当然不能让她阴谋得逞，左右躲闪着，就这样连蹦带跳，我们又来到
了那座天桥，这是我们第二次来到这儿。
"休息一会儿"她气喘吁吁道，我们靠着桥栏，彼此觉得很惬意。凉风把
她的长发吹起，青色的月光洒在她的脸上，让我感觉到一种惊世骇俗的
凄美。为了配合这种意境，我对着月亮学了几声狼嚎，从小就五音不全
，导致那声音有点象发情的野猫在叫春。"呵呵呵"她捂着嘴，笑个不停，
我羞得恨不得从桥上跳下去。
"嗯，王小小，你会唱歌吗？"，她问道，"唱是会唱啦，总能换来一座房
子"，"为什么""因为他们扔砖头"我笑道。
"呵呵呵，我可是能歌善舞呀，在学校我经常表演。"她炫耀道。
"那是不是有很多小男生给你送花"，
"嗯，是的"，
"你真可以开个花店了"我酸溜溜地说，我想我体会到了醋的味道。
"你这傻瓜，你跟他们不一样"她依偎在我的怀里，甜甜地说道，那发梢
散发出来淡淡的清香惹得我猿意马。过后我把她送到了门口，她依依不
舍地望着我，我觉得不说点感人的话好象对不起她的眼睛，想了半天我
只说："今天真过瘾，我们下个星期天见"，看来感人这词是与我无缘，
要是我有徐志摩一半多愁善感就好了。
"好"她依旧望着我不愿进去。
"嗯，你想说什么"我觉得这种场合好象对我不太适应，只好抓抓头腼腆
地问道。
"嗯，回去把屋子整理一下，下次我要检察"，"好好，请领导放心"我点
头哈腰道，对于轻松的场合我如鱼得水。
"bye，bye"她进了屋子，我心情愉快地离开了，看到地上有个可乐瓶，
把它捡起来扔进垃圾桶，也许人的善行跟心情很有关系吧，当我走到
拐弯口时，我回过头，发现她还在门口看着我。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]


绝对在乎你6 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你6 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:55:40 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你------6
时间:【真情流露】 Thu Sep 16 16:04:28 1999
注定要离开你吗?
所谓人逢喜事精神爽，高兴之余，我请了老K和阿蔡好几顿饭，搞得他们有点受宠若
惊，不过遗憾的是这并不影响他们的胃口，看着他们一言不语，低头猛吃，我就为
我的钱包暗自垂泪。为了专程赴宴这两个臭小子已经饿了好几天了，很不幸阿蔡后
来又被我和老K痛扁一顿，原因是他酒足饭饱，醉眼迷惺地对我说："王兄，用不着
那么客气嘛，要是做对不起兄弟的事，尽管放心，兄弟我不介意"，好心没好报，遇
到这种负心人，通常方法只有一种，我和老K追了他好几条街，最后他撞到一个电
线杆，被匆匆赶来的我和老K扁了一顿。小倩呢，如果继续养小鸡，那倒也无妨，也
许我还会和她套近乎搞好关系，万一她那天破天荒把小鸡养大，搞不好我还可以混
上几个鸡蛋。但是问题是这死女人居然把小兔子也带到工作室来，按她这种升级速
度，要是今后看到她牵一头牛来，也不应该感到奇怪。作为公司的一分子，我有种
强烈的主人翁意识，况且我对牛排也不是很感兴趣。
于是我对正在抚摸那只可怜兔子的她亲切地说："有空去动物园嘛，干嘛老是残害生
灵，多不好呀"，老K假装在看报纸，报纸背后的他已经笑得不成人样了，而阿蔡呢
，脸绷得紧紧的，严肃地上了一趟厕所，我听到了从厕所传来的一阵狂笑，最让人
振奋的是办公室里也传来了断断续续的窃笑，原来老板也忍她很久了。"你！...."
她气得要死，拍拍被她摸得难受，试图咬她一口的兔子，用力白了我一眼，扭着腰
走了，那只兔子艰难地探出脑袋用含着泪水的眼睛无助地望着我，好象在说："士可
杀，不可辱，谁能不让这娘们再碰我，我甘愿把自己熬汤给他喝""对不起，我救不
了你了，因为我不太喜欢兔子肉"我沉痛地望着它，感慨万分，直至小倩用手强行摸
它的头把它探出的脑袋按回去。看来辛德勒也不好当，不过总算仗义执言，对她也
算是沉重打击吧，想到这儿我回过头向老K做了个V的手势。
"好样的"老K对我吼道，声音这么大，等一会儿肯定死得很惨，"我对王兄的敬仰之
情...."阿蔡那小子跑过来肉麻地说道，"是不是黄河决口呀"我笑道，"不，有如窗
外的车水马龙，永无休止。"要是有全国马屁大赛，阿蔡必定力克群雄，包揽全部
奖项。
后来每当我从小倩旁边走过时，她总把脚伸出来，企图暗算我，还好我有丰富的
斗争经验，敏捷地闪过，说起来还要感谢那条船，是她踩影子练就了我这好身手。
我仿佛回到了学生时代，渴望星期天的到来，作为一只蚂蚁，其实它是不应该有
这种感情的，因为对于它来说星期一和星期天应该是没有区别。为了向那条船表
示我的忠贞不二，我把MM联络名单毫不犹豫地删去，化名"绝对在乎你"和"没爱
怎么行"，分别对网上那些崇拜者说，恭喜我吧，我结婚了。反应不一，祝福我
者有之，破口大骂者有之，哀怨凄宛者有之，非我不嫁者有之，冷嘲热讽者有
之，拿菜刀探听我住那里者有之，不过结果还好都一样，她们慢慢地疏远了,我
含着泪向她们挥挥手，毕竟我们曾经有一段好象还算真挚的感情，那位拿菜刀
探听我地址的，我痛心地把公安局的地址给了她，问世间情为何物，爱之切，
恨之深嘛。风流帐得到了解决，我一身轻松。于是我常常和那条船聊到很晚，
她对我说一些学校的趣事，比如心不在焉的教授啦，同学发言好笑的口误啦。
我打了哈哈哈三字，其实那时我很有可能正捧着西瓜大咬一口，有时还挖挖
鼻孔，吹吹键盘上的灰尘。
而在线的另一端她也许已经被自己的笑话笑得人仰马翻，这傻丫头。有一次我
突然想起了那只生死未卜的兔子，不知小倩那家伙是不是又在虐待它，强行把
它按在水里洗澡.....唉...伤心之余我忍不住问那条船有没有养小动物，"有
啊"她回答道，"什么动物有如此福气"真想变成一只兔子让她抱在怀里，"不告
诉你"，这小家伙好象有很多秘密，而且总是不告诉我，真气人，"是不是壁虎
呀"我小心翼翼地打探道，"呵呵呵，不是啦"，"那是青蛙吧"，"不是啦，反正
你猜不到的"她卖了关子，唉，又不在身边，要不然我的夺命掌肯定会让她什
么都招出来，这就是网络的局限性。不过不管是什么小动物落在她手里应该是
件幸事，要是落在小倩之流的手里，那就象进了集中营，就算是只张牙舞爪的
大黑熊下半生也只能饱受惊吓和折磨,说不定会落下个老年痴呆的下场，小倩
这种柔情杀手没被谴责，这确实是动物保护协会的疏忽。话套不成，我就开始
讲鬼的故事，比如说"你看，你后面是什么"，她就以断线相威胁，也好，我立
刻打住，害人终害己，说实话我也被自己编的故事吓得浑身发抖。就这样我们
常常聊到天有点亮，然后依依不舍地道了声晚安，如果太阳没有偷懒的话，
其实我们应该说早上好才对。这样的夜晚维持了两三天，到了第四天，她没
有上网，我呢吃了一个西瓜上床睡觉。第五天呢，依旧没来，带着落寞的心
我又吃了一个西瓜，到处冲浪。第六天我收到了她发来的mail要我明天晚上七
点桥上见，那天晚上我作了一个很奇怪的梦，梦见我站在凄凉的港口，拿着手
巾拼命地挥手，目送着一条熟悉的船驶向远方。
月明星稀，这应该是个很寒冷的夜晚，她一身素白，在冷风中楚楚动人就象
一朵亭亭玉立的百合。
"喂，有没有搞错，夜里穿白色的，你想吓死人呀！"我装成很害怕的样子，
上前打招呼道，暗暗为自己出色的开场白窃喜。
"....."没有反应。这时我才发现她一脸沉重，应该没失言吧，我抓抓头，
疑惑地看着她。
"你...知道澳大利亚...吗？"她缓缓地开口。
"是不是有袋鼠，嗯...好象还有个象桔子皮的歌剧院吧..."说实话，我对澳
洲的了解也就这么多，要是她再问下去我非羞愧得去跳楼不可。
"前几天我父母来信了，要我去那儿留学，可能还会定居..."她低着头忧伤
地说道。
"什么时候动身？"我的心沉入海底，但仍然故作镇静问道。
"再过五六天吧.."说完她无力地靠着桥栏，垂下了眼眸。
"不错呀，那是个好地方..."我趴在桥栏上，低头呆望着两条由车灯形成
心头蔓延，扩散，周围好象突然寂静了，大概是来自两人之间的沉默无语吧
。流动的空气似乎停滞了，沉闷，而又压抑，让人窒息，可能是祖先是只比
较聪明的猴子吧，我做出了重大而英明的决定---任何人都无权阻止别人寻
求幸福，更何况是爱人。蚂蚁毕竟不是澳洲的袋鼠，也许它真的就不应该奢
求这份感情，就到此为止吧，知足了。
想到这儿，我抬起头，摸摸鼻子对她说"走好..."。
她诧异地望着我，就好象从来就不曾认识过。
"你不想留住我吗？"她认真地问道。
"当然不留，希望你在那儿过得开心，嘿嘿嘿..."我嬉皮笑脸地说道，"真..
.的吗，这是你的..真心..话吗？"她的脸色唰的苍白了，嘴唇哆嗦道。
"嘿嘿嘿，绝对真实，你不会是认真的吧？"我依旧嬉皮笑脸，转过头避开
了她，如果不这样的话，也许我那痛苦的神色会把我出卖，演大反派我还
是有一手的，得来于"没爱怎么行"的经验。她呆呆地站着，茫然地望着我
，目光呆滞，好象不相信这是真的，冷风吹过她的长发，使她的头发有点
凌乱，虽然这依然无法阻挡她那天使般的面容。但是她的脸色苍白得更厉
害了，全身好象都在颤抖。这一切使我的胸口隐隐作痛，我很想把她抱在
怀里，不过一时的冲动将会使我的努力化为泡影，于是我打了个哈欠，装
成无所事事的样子。
"你真狠..."她面无表情，好象重新看清了我。
"我要回家了"她跺着脚说道，
"要我送吗？"我讨好地问道，
"不用"她冷冰冰地回答，说完毫不迟疑地走了，头也不回。
我望着那娇小动人的身影在夜色中消失，吹了一声口哨，踢着路边的石
头转身回家，是该休息了，我觉得心力交瘁，真想一头扎在床上，睡它
个天昏地暗。"有够凄惨！"途中我无意中摸口袋大叫道，钥匙丢了，虽
然说我对撬锁颇有心得，因为我常常把钥匙弄丢，但在这深夜，又正值
严打，搞不好会被热心的大爷大妈请去派出所。估计是在桥上转身那个
很帅的动作弄丢的吧，只好回去找了，真命苦。
我着急地回到天桥时，瞬间被眼前的景象惊呆了，那条船并没有走，此
刻她正孤零零地站在我曾经答应无偿租借给她的那个地方，双手扶着桥
栏，泪流满面，远远看过去她是那么弱小无助，孤立无援，白晰的小脸
上挂着泪珠晶莹剔透。流这么多眼泪我真的无法想象，假设质量是守恒
的，那么这娇小的身躯，怎么可能产生这么多的水分呢。那泪水就象涌
泉一样，夺眶而出，顺着脸颊缓缓地流了下来，她用纤细的小手擦擦那
哭红的眼睛，力图阻止它，但好象是徒劳的，泪水又不争气地溢出，过
了一会儿，眼泪好象流尽了，冷风吹过，梨花带雨的她打了一个寒战，
她仰头痴痴望着明月，不知道在想什么，也许在骂那狠心的王小小吧，
人心都是脆弱的，尽管有时会自认为很坚强，我知道我是无法走开的，
于是走上前，轻轻地拍拍她的肩膀，她转过头，泪眼朦胧看着我，一言
不语扑进了我的怀里，委屈的泪水又继续涌出，口中喃喃道："..你这
坏蛋...坏蛋.."，我的胸口潮湿了，不知是她的眼泪染湿的，还是来源
于内部。这寒冷的夜晚，我搂着她，让我在这冷漠的都市中感受到一丝
暖意，过了一会儿，她发出了轻轻的鼾声，唉，这家伙连睡都这么可爱
...可能是刚才哭得太累了吧，她居然在我怀里睡着了，望着那天真无
邪的睡样，害得我不太敢动，怕稍一抖动就会把她惊醒，也许她正在做
梦，也许这一切原本都只是幻境，只是她宁愿迷失于其中而不愿醒过来
，想到这儿我紧紧地抱着她，怜爱地望着睡梦中的她，其实她还是很
的，从那一刻起我想做忍者，据说忍者再怎么伤心也是不会流泪的。转
眼间，快十点了，我不得不把她摇醒，她慌慌张张地擦擦眼睛，小脸害
羞得红扑扑，羞涩地看了我一眼，慌忙从我的怀里挣脱出来，低着头，
眼观鼻，鼻观心，哭着在别人怀里睡着，确实很羞人，换了我，醒过来
之后早就捂着发烫的脸，头也不回地跑掉了。
"喂，你刚才说梦话了..."我骗她道，
"什..么.."，
"你说，王小小我要扁死你，呵呵"我笑道，摸摸她的脸，好烫呀，煎
一份七成老的鸡蛋绝对没问题，"好啊，就是要扁死你..."她羞愤道，
打了我好几拳。
"嗯，十点了"我拉着她那宛若粉藕的小手说"走吧"，然后就象牧羊人
牵着一只漂亮的小羊，拉着她回家，在路上，我们两人一言不语，各
自目视着前方，她偷看了我好几眼，我也偷看她几眼，当四目相对时
，她又红着脸，慌忙避开。到了门口，我松开了她的小手，心里一阵
悲伤，不知以后还有没有机会拉她的手...。她脸上的灼热还未退去，
那双我怀疑含着清澈泉水的眼眸，哀怨地望着我，柔情万种，害得我
的心跳加快了好几下，差点就休克。
"你真的不留我吗，我走了你真的不在乎吗？"她蚊子般声音幽幽问道
，那目光好象在乞盼着什么，"能和你父母聚在一起不好吗？"我捏捏
鼻子，反问道，说谎的时候我很喜欢捏鼻子。
她再也没说什么话，默默地转身走进了屋子，我也转过身，疯狂地
跑到天桥上找钥匙，找了半天没找到，我又不敢冒被老大爷老大妈追
着满街跑的风险。只好先去阿蔡家借宿一晚，阿蔡擦擦迷惺的睡眼，
收留了流落街头的我。那天晚上，真是苦不堪言，这死阿蔡睡觉时总
不老实，说着梦话，配合着踢了我好几脚，也不知道是不是装睡，靠，
明天修理你，我忍住疼痛，带着无尽的心事睡着了。
第二天早晨，阳光明媚，阿蔡边洗脸边抱怨道，王兄，看你一表人才，
怎么打鼾象杀猪一样。恶人先告状，我指着乌青的部位，一言不语地望
着他，"呀，sorry,sorry...."他陪笑道，"我请你吃油条...."，"油条
，你打发叫花子呀"我得理不让人，气呼呼道。
"那你的意思是...."他点头哈腰，媚笑道。
"起码还要一碗豆浆。"我一拍桌子，大叫。
"没问题...."他松了一口气，笑成一朵花。
油条没有老张的好，豆浆也很烂。看着阿蔡在一旁是吃得满头大汗，
不得把碗也吞了。我就怀疑自己是不是有点挑食，心情不好果然影响
食欲，以前我还有点不信，看来是真的。说实话，我宁可顶着烈日到
非洲草原散步，也不愿和阿蔡这条纯种色狼在迈阿密海滩晒太阳，真
丢人，上车时光顾看路边的美女，被车门夹祝下车时，回望车上一位
美女，又被夹祝连夹两次，还能脱身，算他命大，我脑海里描绘一幅
图案，公车夹着阿蔡的脚飞驰着，他被拖着跑，一路哇哇直叫，还色
心不死，抽空看看路边的MM。
想到这儿我忧伤地看了阿蔡一眼，说："你要保重.."。
"喂喂，为什么...."阿蔡莫名其妙，拼命缠着我要解释。
"如果你把头发剃光了，我就告诉你"我无奈之下，只好使出必杀绝技。
"头可断，血可流，头发不可乱"这是阿蔡的左右铭，他那头秀发，天
天弄得油光可
鉴，不知摔死了多少只苍蝇。据他本人交代，很多MM纷纷拜倒在他那
头乌黑亮丽的
秀发下，我暗暗怀疑她们是不是被浓郁的摩丝味熏倒的，要不然极有
可能是尼姑，
对他的黑发垂涎欲滴，以致由羡生爱。如果把头发剃了，就如同要他老
命，所以他
就不敢再追问。在那条老狐狸快要吃到葡萄的前一分钟，我们跨进了工
作室，每次
总这么酷，迎来了同事们仰慕的目光，当然得抱拳向各位请安。按惯例
，我敏捷地闪
过小倩那极具杀伤力的一脚，"叭"的一声，我知道跟在后面的阿蔡中镖
了。他狼狈地
爬起来，鼻青脸肿，慌慌张张地整理头发，着急地问我："有没有乱，
有没有乱？"，
回过头气急败坏地对吓得花容失色的小倩叫道："老姐，暗恋我，也没
必要这样呀！！
"。
"咕，咕，咕...."奇怪那来的鸟叫，我暗自寻思，目光一扫，只见老
K在那儿笑得不
可遏止，这家伙自从笑得太豪迈，声音震瓦被老板猛K后，现在都尖
着嘴笑，那声音
就象一只成年的鹧鸪正在求偶。这帮人，唉，我摇摇头，一脸沉重地
坐下，懒洋洋
地打开电脑，开始编程，编了半天，调试运行老出错，真是有辱编程
浪子的盛名，
看来心情不好不仅仅是影响食欲。只好玩打脸的游戏调节一下。转眼
间，分数直逼
阿蔡....超过了......接近老K的纪录.....靠...不会吧.....竟然创
造了一项新纪
录。老K探过头，看了看分数，不敢相信地望望我："王兄，你好象火
气挺大的"，"要
是这是现实的话，老板他老妈一定认不出她儿子..呵呵~"阿蔡凑过来
，喝了一口咖啡。
"唉，一言难尽呀，我失恋了..."我沮丧地低下头。
"咕.....咕...咕"老K又开始求偶，阿蔡则把咖啡喷出来，笑得乱拍桌
子。他们一致认
为我很幽默，"真是帮冷血动物！"我往椅子一靠，仰着头，闭上眼
睛，脑海里都是那
条船的倩影。
时间慢慢，毫不留情地逼近，很快那条船就要启航了,驶向那遥不
可及的南太平洋，
而在此之前的这段时间，我甚至连到港口踱步的勇气都没有，除了
心事重重地收发一
下Email，其余的时间大多无聊地躺在床上看着天花板上那只惨遭
国破家亡的老蜘蛛
技艺娴熟地织结新网...，这老家伙上次让它逃过一劫，算它走运，
要是那条船不走
的话，总有一天它会被就地正法，想到这儿，我无聊地踢了踢正在玩
FIFA足球，玩得
热火朝天的阿蔡，"谁，她来了吗？"阿蔡神色慌张，手忙脚乱道，"
没有啦，怕成这
样，嘿嘿嘿~"笑死我了，阿蔡最近跑到我家避难，寻求保护。那天
，阿蔡一头蓬发，
脸色发青，显然遭受到极度惊吓。他惊惶失措哀求道："王兄，让我
到府上避两天吧"。
"怎么，被追杀了"我笑道。
"唉，遇见网友了"他老泪纵横，煞是可怜。
"那位MM，有如此艳福能和蔡兄一聚呀，呵呵~"，"风雪梅！那老妖怪"阿蔡仰天狂叫，
双手颤抖，"最惨的是在网上我还给了她地址！！
"，
又是她！靠，我的脸顿时变得冷静而又肃穆，同仇敌忾地拍拍他的肩膀，"阿蔡，
怎么那么没经验呀，地址那能随便给呀"，"她花言巧语，骗取我的信任，唉..."阿
蔡咬着嘴唇委屈地说，"她还说最近要来我家玩"，这也不怪阿蔡，连我这只老鸟都
曾栽在她手里，阿蔡这上网没几天的幼齿更不用说了。虽说以前他在我家劣迹斑斑
，但兄弟一场我不忍心看到他再度遭到摧残，于是忍痛答应了。这菜头果然风采依
旧，打破了几个杯子，用光了洗发水，还跟我抢床睡，害得我只好去睡沙发，交友
不慎呀。我睡在沙发上，窗外皎洁的月光映射在脸上，凝望着漆黑的夜空，不知名
的星星正在闪烁着，我感到莫名的凄凉，那条船真的要走了，也许今生再也不能见面
了，寒意不失时机地涌上心头，无法阻挡，我确实感觉到了凉意，不知不觉打了个
冷战，急忙拉拉滑落的毯子，也许这就是人生吧.....，要是澳洲大地震，整块沉
入海里，该多好呀，要不然被美军的核弹误中，也不错呀，我做着白日梦苦笑着
闭上眼睛，缓缓地入睡了，我梦见那条船开始升起了桅杆，而我呢孤独地站在港口
，手拿着香槟酒用力往船头一砸，那玻璃碎裂开，碎片四处飞溅，宛如一颗破碎的
心，在四处寻找归宿，我强颜欢笑着招了招手，接着大声吼道："保重呀，
走好......"，过了一会儿，那条船的汽笛鸣响了....。我睡到半夜突然被阿蔡惊
叫声吵醒，唉，刚才的汽笛声原来是阿蔡的鬼叫呀。
"她来了，她来了！"阿蔡惊恐道，手指着窗外。
"靠，只是只野猫啦，我很熟的"我揉揉睡眼，打了个哈欠，笑道。
"喔"阿蔡恍然大悟，擦擦头上的冷汗，松了一口气。阿蔡怕风雪梅来，而我怕湖
面之舟走，老天真是弄人呀。该来的总是要来，经过几天忐忑不安，她的mail终
于来了，我获悉她明天中午就要出发了，一切已无可挽回，该走的总是要走，她
这次真的要走了。最痛苦的时候往往是打针前的发怵，而在针扎进的一刹那，正是
解脱的时刻。当我收到mail时，我忽然感到前所未有的轻松，因为至少我已经知
道她什么时候要走，起码我可以去送送她。
这明明是阴天，而她却戴着墨镜，搞什么飞机呀？我百思不得其解。她穿着蓝色
T恤，浅白色裤子，reebok鞋，我想起了第一次见面，她花枝招展地站在新华书店
门口，象个呆瓜一样，望穿秋水地猛看那些遛街的土匪。唉，当时真好玩呀，我
想笑但是却笑不出来，取代之的是一丝酸楚。她站着不动好象在呆望着我，其实隔
了一层镜片，我看不到她的眼睛，所以就不太清楚她是不是在看我。据说杀手都
是戴墨镜的，我想起了一部电影，有位很帅的杀手冷峻地说，戴上墨镜，对方就
不知道我们在看他，这时我们就可以伺机拔枪，一发命中，真是酷得要人老命。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]


绝对在乎你7 (转载)

 发信人: SummerShine (夏日阳光), 信区: Friends
标 题: 绝对在乎你7 (转载)
发信站: BBS 水木清华站 (Sun Dec 26 22:57:01 1999)

作者: mengtian (绝对在乎谁?) 看板: story
标题: 绝对在乎你-----7
时间:【真情流露】 Thu Sep 16 20:04:00 1999
看过这部电影后，我和阿蔡，老K，戴了一星期墨镜，大摇大摆，连走路都会起风，
后来在公车上一些不了解内情的热心人还以为我们是瞎子纷纷让座，搞得我们脸红
耳赤，很尴尬。
"你是不是在看我呀？"，我觉得不问个明白，似乎有被一发命中的危险。
而她好象过于专注，并没有听见，仍旧默默地看着，一言不发，被幽深的墨镜盯着，
不是件好玩的事情。我被看得满脸通红，冷汗直冒，正想抬手擦擦额头的汗珠。
"别动，让我好好看看你.."她轻轻地把我的手移开，细声轻语道，还是安详平静地
望着，就象在研究一件沉积多年的稀世珍宝。是啊，以后就没机会了，这种心情我
懂，想到这儿，我吹了声口哨，摆了个pose。
"王小小，你什么时候才能认真点呀.."她叹了口气，缓缓地低下头。
"喂，别搞得象生死离别嘛，就要见到老爸老妈，你应该高兴才对呀"我强忍住不断
涌起的悲伤，恰到好处地装出迷人的笑容。
"这次我真的要回家了..."她依旧低着头，声音似乎有点颤抖。
顿时我的心象被什么蛰了一下，呆呆地站在那儿，不知说什么好，如果澳洲沉了该多
好呀。远远望去，茫茫人流中，我和她就象两只找不到家的蚂蚁，孤独地站在那儿茫
然不知所措。出租车一辆，一辆地从身边驶过，谁也没有勇气拦住它.....我们都在
拖延时间。
"哦，对了，给你一个东西.."她似乎想起了什么，转身翻动她的行李，"是什么呢？
不会是把手枪吧.."我胡思乱想。等了半天她掏出了一个塑料小西瓜，轻轻地递给我
，我提着它，觉得很好笑，迷惑不解地望着她。
"西瓜吃太多对身体很不好，晚上少吃点，望着它解解谗吧，呵呵~"她露出了甜甜的
笑容，好久没见到这朵出水芙蓉了，虽然看不到她的那双迷人的笑眼，但至少能看
到她嘴角轻轻地上扬。
"这样就对了，这才是湖面之舟呀，笑起来连花也会羞愧得闭上。"我笑眯眯地望着
她欢快地说，"真肉麻....嗯，王小小，你能不能装个痛苦的表情.."她笑着打了我
一拳，催促道，"好，各位观众请注意，"我脸呈悲痛欲绝状，又摆了个pose。
"呵呵~"她笑得花枝乱颤，弯下了腰。笑得真开心呀，我不禁为自己的表演天赋，暗
暗自得，悔当初没报考电影学院。笑声停了，奇怪，怎么这么久还没起来呀，该不
会笑得断气了吧，想到这儿我急忙上前扶她起来，她仰着头，那嘴角仍然上扬着，
好象还未笑完，哎，笑成这样，我摇摇头又好气又好笑，全然没有察觉到她的脸色
苍白得让人心疼。突然，我惊诧地发现有一颗晶莹剔透的清泪，悄然无息地从墨镜
里滑出，沿着那白晰的脸庞，艰难地滑落下来，滴在我的手臂上，在这一瞬间，我
深深体会到了冰凉，就象触摸到南极寒冷的冰川。这冰凉的感觉前赴后继地一波接
一波地侵袭我的胸口，强烈地刺激我的泪腺，不，我是忍者，我告诫自己，慌慌张
张地望望四周的景物，仰头冥想一些好笑的事情，以此来转移注意力，让这股难以
遏止的冲动得以缓解。
"对不起，我又..."，她转过身，避着我，摘下墨镜，擦擦眼睛，又将墨镜戴上。
这微小的动作似乎使我有点明白她为什么要在这绵绵的阴天里戴着墨镜.....，我
猜她的眼睛应该是红肿的，天呀，她笑得应该是多么艰难呀，我上前怜惜地把她紧
紧搂住，不管路人投来诧异的目光，猛地吸了一口气，让眼眶里那闪动的东西不至
于流出，我刻骨铭心地感受到她的冰凉，当这一切真的要来临了，我们彼此都感到
恐惧而无助，再过十分钟，这条船就要永久地离开我了，否则将赶不上飞机，而我
呢必须赶回去上班完成一项很重要的任务。这时我体会到了时间的宝贵，假如能用
我生命中的一天，换取现在的一分钟，我宁愿少活二十年....。我看了看手表，该
是告别的时候了，"喂，换你了，给我一个笑容吧"我的脸努力挤出微笑，不过看起
来一定很假。
她的眼泪如同那拧开的水龙头，哗哗地落下，嘴角缓慢地上扬着。我不忍再看下去
了，抬手拦住了一辆出租车。我把行李提进去，然后拍了拍手，故作轻松道"喂，
湖面之舟该启航了.."。
她呆呆地望着我一动不动，
"再见了，到那边记得帮我吃一份袋鼠肉..."我舔了舔嘴笑道，说完转身就走，我
知道如果我不走的话，她是不会上车的。我和她的距离慢慢拉开了，五步，十步
...，二十步时，我听到后面传来带着悲腔的声音，那声音让人心碎，"你..这个
坏蛋...大坏蛋.."我没有回头继续走下去，当走到第四十步时"喂！前..面的，
说一下..你的名字..？"，"王小小！"我头也不回，"不是这个，不是这个..."那
声音分明有点着急，我回过头，一脸茫然，困惑不解地望着她。
她满脸泪水，已经泣不成声了，只是无力地向我招了招手，默默地上了车。车发
动了，那无情的引擎声将这场令人醉心的梦惊醒，车开走了，就在这一刻，我知道
一切都成为了过去时，她不再是将要走，而是已经走了.....。
所谓天人感应，配合着心情，突如其来地下了场大雨，我慌慌张张地冲到附近的报
亭躲雨，路上的行人被这措手不及的倾盆大雨吓得目瞪口呆，因为天气预报并没有
报要下雨，等到缓过劲之后，纷纷撒腿就跑，形成了全民健身壮丽风景线，我朦朦
胧胧地看到在淅沥的雨中有一对情侣以百米纪录的速度向这儿猛冲过来。
"我说过要带雨伞，你还不信...看你都淋成这样.."等站定后那女的擦擦那男的脸上
的水珠，柔情万种地说。
这种标准的电影对白，换了平时我一定会大起鸡皮疙瘩，笑个人仰马翻，但眼前我
却凄凉地站在旁边羡慕地望着他们，如果我和那条船能一起在这儿躲雨那该多好呀
，或者那怕一起淋淋雨....猛然间我伤心地发现自己原来是如此孤独，一种从未有
的失落感在周围弥漫着，久久无法散开...我不知不觉地看了看手表，已经过了十五
分钟了，那条船离我应该还不算很远..其实由于平时生活比较有规律，使得手表形
同虚设..而现在频频看表，大概总计有一两个月看表的次数吧，每次看表，我都心
惊肉跳，感到自己的弱小但又无可奈何，只能眼睁睁地让那时间无情的流走，不留
任何余地，与此同时那条船正在一分钟一分钟地离我越来越远了....我无力地闭上
了眼睛，疲惫不堪地靠在墙上，竭尽全力地将凌乱的思绪平静下来......
"....我爱你..."这时耳旁传来了他们幸福的呢喃。
前面的雨不停的下，我有说过这句话吗？我陷入了回忆，想了半天好象没有,只记
得那句"我最喜欢的小动物就是松鼠！"，也许这也算是吧，虽然似乎有点牵强附会
......猛然间我感到手臂上一阵冰凉，睁开眼，抬头望望，原来是一滴雨水从屋檐
的边沿落下，非常准确无误地滴在手臂上，这冰凉的刺激使我的脑袋异常清醒...
就在这一刻，我突然明白了那条船最后的那道问题，我答错了，前面的雨仍然疯狂
地下个不停，而我的血液瞬间凝固了，我重重地拍了一下脑袋，悲痛欲绝，气急败
坏地叫道："这还得了！"，全然不顾狂风暴雨的猛烈，冲了出去..身后那对情侣惊
愕地看着我在暴雨中狂奔着.....我拦住了一辆飞驰的出租车，大声喊道："机场！"。
也许是被我失魂落泊，狼狈不堪的模样吓坏了，司机紧张地说："对不起，前面有人
等....""你他妈的，不去机场，就把你的车砸了！！！"我费劲地睁开被雨水打湿
的双眼，任那雨水在脸上流淌，大声吼道。
这时我已经不再顾及任何修养，礼仪，什么重要任务，让它们都统统见鬼去吧！！
只要能对我那条心爱的小船说声：天知道！我是多么在乎她！！我不惜一切代价
....司机迷惑地看看我，无奈地说："..上来吧.."。
在车上，我拼命地催促开快点，其实当时已经很快了，很多车纷纷被抛在后面..
我不时地看看手表，那条船满脸泪水，默默上车的模样依稀呈现在眼前，她该是
多么伤心呀..，我心痛地闭上眼睛，王小小，你这蠢货，你耍什么酷呀！！那怕
是绝无可能，无论如何都要让她明白她在我心中占据着多么重要的位置....我和
她的距离慢慢地拉近了，我似乎能感觉到她的呼吸，她那发梢散发出淡淡的清香
...隐隐约约感到眼前就是一根稻草，只是不知道这次我是否能抓得住.....过了
很久，机场终于到了，我做了个深呼吸，掏出一堆钱塞给司机，迫不及待地跳下
车，往候机室冲去....里面的人真多呀，我心急如楚地边走边看那些穿蓝T恤的
女孩，都不是，望着这么多蓝T恤的女孩，我茫然地站在中间，忧心忡忡，不知
所措地抓着脑袋....，时间慢慢的逼近了，我感到越来越害怕，我知道我快要失
去这辈子最宝贵的东西...，心被提到嗓子上了，再也顾不上那么多了，我惊恐
地，歇斯底里地喊道："文诗！！我是王小小！！"所有人都奇怪地看着我，就象
在看一只外星球的怪物，也许此时她正坐在登机室里，没有听见，而我呢没有机
票进不了，我唯一盼望的就是奇迹的出现...。"飞往悉尼的航班开始登机了...
"，瞬时我的心迅速下沉，就象一艘被击中的船，无可挽回地沉入海底...，奇
最终没能出现...，那根稻草直到最后我还是没有能抓住...，近乎绝望的极度沮
丧使得我的思维一阵空白，也不知最后是如何走出去的，只知道恍恍惚惚中有人
用力摇着我说，"老弟，你给我的钱太多了。"是刚才的司机，我象个老年痴呆症
患者抬头目光呆滞地望着他。
"我送你回去吧..."这位看来不错的司机提出了个不错的意见...于是车在走着，
我望着窗外那绿油油的田野，空洞地想着为什么人是猴子变的，那猴子又是那儿
来的...这些无聊的问题...也许是受的打击太大了，我变得有点弱智...当我在
想恐龙为什么会灭绝时，天空传来了轰鸣声，我象刚从一场梦幡然醒悟过来，
急忙叫司机把车停下来，着急地走了出来，雨已经停了，在南方的方位出现了
一道彩虹，很久没看到彩虹了...雨过后天气格外清新，我深深地吸了一口气，
仰头望着那架飞机从头上掠过，招了招手，尽管能被看见的可能性几乎为零，
因为从飞机上望下，我比一只蚂蚁还要小...。我想假如那条船看到的话，会
不会叫飞机停一下呢，而那算不算劫机呢？想到这儿我心酸地笑了笑，...那
架飞往悉尼的飞机载着那条心爱的船缓慢地穿过那道彩虹，变得越来越小，最
后成为一个肉眼难以看清的小黑点....这可是个好兆头，就让今后她的生活有
如那道彩虹那般七彩缤纷吧，我默默地祈祷，长长地叹了口气，上车了....我
回到公司，已经很晚了，或者说接近下班。我刚要回到座位时，老板拦住了
问为什么这么迟才来，我没精打采地回答送女孩上飞机，也许脸上复杂的表情
跟以往大为不同，他有点惊讶望着我，我平静地望着他，两人沉默了很久，过
了一会儿，他拍拍我的肩膀，缓缓地说"回去休息吧...我也曾年轻过..."，
一次，我在他面前有掉泪的冲动，暗暗发誓要把那个打脸游戏里面的老头换得
帅一点。那么现在回家睡个大觉吧，我转过身，拎着大包，正要走时，阿蔡踉
踉跄跄地跑过来，递给我一封信，没说什么，又踉踉跄跄地跑开了..我拿过来
，看了看信封落款之处是"湖面之舟"，砰然心跳，然后不动声色，故作镇静，
一声不响走出去...现在已经是黄昏了，经过一场大雨后，夕阳变得比往日更
加明晰，余辉无私地洒向它所能照到任何地方，街上的行人都被染红了...我
坐在一棵大树下的石凳上，双手颤抖，小心翼翼地把信拆开...啊，多秀气的
字呀，真是字如其人，我暗暗觉得惭愧，因为要看懂我的字的人是需要有研究
甲骨文基础的，有一次写总结，电脑坏了不能打字，我只好手写了一份，老板
刚一看开头就发现有很多字看不懂，跑过来问我，我也傻眼了，满头大汗，于
是我们联系上下文意思，拼命揣测那字是什么，再加上我的回忆...研究了半
天，后来就搞定了...."王小蚂蚁：你在吃西瓜吗？"有创意果然没跟我白混，
我笑了笑。
"这时，我在那儿呢？也许正在飞机上，也许正围着我爸妈撒娇..."这么大
了还撒娇呀，按我以往的经验她如果不高兴，可能会说：我要回中国了。
"只是你已经离开了我...，"
我继续看下去
"还记得你第一次跟我说的话吗，‘湖面的小舟能否载上我这受伤的心一起漂泊？
'，当时我差点笑死，脸皮这么厚的人我还没见过，嘻~，还有一次你说你生日
的时候，台湾锣鼓喧天。当时我好奇怪...后来你说那是国民党的双十国庆，我
才恍然大悟...，还有很多很多，嘻~，和你这呆子聊天真的很有趣，很自然..
.只是你好象有点好色，同时和好几个女生聊，还欺骗她们...如此明目张胆，真
把向来是非分明的本姑娘气坏了，我真的好想劝劝你弃恶从善，让你这家伙悬
崖勒马，浪子回头....可是你却以玩世不恭的态度对我，嬉皮笑脸地反驳...太
让我头疼..."哇卡，小家伙还会头疼，看到这儿我忍不住笑出声来，努力想她
拍那小脑袋瓜的样子。
"喂，你知道吗，其实我受你的‘毒害'很深的，当我在学校不经意间，脱口而
出"靠"时，吓得同学们面面相觑，目瞪口呆地看着我，以为我发烧了...我涨红
着脸，羞得要死，要知道本姑娘素来都是品学兼优，文静端庄的...毁我淑女
形象，都是你这只死蚂蚁害的..."哇，真情流露，这也怪我呀，真没道理。
"可能是我比较善于保护自己吧，那天你说要约我出来，在此之前我还从没跟男
孩单独出去过....更何况是个从未谋面的人，虽然从理智上我想拒绝，但是不知
为何，不知不觉地被你这只死蚂蚁花言巧语，一步步诱导...，最后居然莫名其
妙同意了...过后我又害怕又后悔，觉得很冒失，很恨自己怎么那么没有自制
，又不知道你是什么人...怎么这么轻易被你这只蚂蚁给"骗"了呢...捂着脸，偷
偷地安慰自己，也许这家伙不是很坏，起码我可以劝劝他不要继续在网上骗人.
..也算做做善事，嘻~....话虽如此，但还是忐忑不安地度过那个彻夜不眠的夜
晚...”唉，真是同病相怜呀，那天晚上我也辗转反侧...怕再遇上妖怪...“
不知你是否还记得第一次见到你的时候，我的表情...是不是很傻呀（哼！不许
说我傻），我简直不敢相信自己...，我原以为你可能会颓废地叼着一根烟，衣
冠不整，流里流气..."哇卡，有没有搞错，把我想得这么凄惨..."万万没想到
却是如此斯文，洋溢着清爽的感觉，薄薄的镜片后透露出狡黠，而又不失纯真
的目光..."你也是呀，国色天香，倾城倾国，哈哈~，当时口水差点流下来...
我望着一辆驶过的公车想着她甜美的模样..."说实话，真的很难把你和网上的
'绝对在乎你'和'没爱怎么行'那两个让人又气又恼的坏家伙联系在一起...我知
道我的担忧也许是多余的..."嘿嘿，长得帅嘛，不是我的错，嘿嘿嘿..."尽管
如此，我还是想劝劝你...也算尽到一个正直的网友的责任...但是我发现似乎
很难应付你的强词夺理，在你的咄咄逼人的狡辩前，我恨自己怎么没有网上的
口齿伶俐，唉，被你这死蚂蚁占了上风....真不幸..xixi...虽然有点不服气，
隐隐约约觉得好象不太符合常理，但是却不能指出...有时我觉得犹柔寡断是我
的弱点..."唉呀，这不是你的弱点呀，在下身经百战，你这不是自杀式挑战吗？
"现在想来好笑，你不请我去麦当劳，却带我去逛小吃街....说实话，我从未去过小吃街
，到那儿时，真的觉得一切都很新奇，一个个摊位冒着白烟，平和亲切的景象...还有那
些小
吃，有的做得很精致，有的香气扑鼻...不过最让我好笑的是你怎么象刚放出来的，饥不
可耐，狼吞虎咽....好象完全当我不存在，害得本姑娘很没自信，呵呵~..你知道吗，秀
色可
餐嘛，看我你就应该饱了嘛，嘻嘻~...我几乎是好奇而专注地望着你，真搞不懂为什么
你不在我面前斯文一点呢？"傻丫头，装斯文，那还不饿死。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.114]
上一篇 返回上一页 回到目录 回到页首


BBS, mud & chat

 发信人: alley (阿累), 信区: Friends
标 题: BBS, mud & chat
发信站: BBS 水木清华站 (Fri Nov 19 21:36:07 1999)

个人意见，搀杂过多个人感情，将就着看八。嘻嘻

BBS, mud & chat

1说BBS

    从上网之初，BBS/论坛就成为了许多网上的人们留连的场所。当人们厌倦
了四处的流浪之后，总会在某个地方停下自己的脚步，让自己沉淀了下来，融
入到那个大家庭中去。BBS作为一种方便而又“安全”的交流方式，同样的受
到极大的关注。一方面你可以尽情的和任何的人交流，另一方面也可以把自己
保护的很好，不让别人看到你所不想让人看到的东西。甚至的，你可以作为一
个旁观者，默默的看着别人的喜怒哀乐，悲欢离合。BBS并不是即时的，你不
需要盯着它看，不会象Chat那样，一句话错过了，或许就再也不见。更多的时
候它象个留言板或者展示台，大家把一条条的信息展示在它的上面，无论你什
么时候去到那里，你都可以找到。而长篇的论述，更不是chat所能够比拟的，
一篇严谨的论文或者一篇充满了哲思的帖子，其起承转合，本身就是一种艺术
的表现，那将不是chat这种方式所能够表达的。

2说mud

    可以理解迷恋mud的人的心情，腥风血雨中闯荡江湖的感觉本身，已经足
以使人热血澎湃了。曾经进入过一次mud的世界，然后在5分钟的体验之后马上
断绝了这个可能。mud里所能够达到的交流效果，在irc里可以得到更好的体现
，而由于mud故事的背景和它所遵从的规则，却把人的很多劣根性在不知不觉
中引发了出来。当pk的现象在mud里大行其道的时候，当你把杀了多少人作为
一种成绩来炫耀的时候，我们怎么能够不为其中滋长起来的那些负面的情绪而
担忧呢？
    拒绝mud，只为了保存心中某些正在逐渐被遗忘的东西。

3说chat

    说起chat，人们的第一反应就是那是个无聊的人无聊的地方。chat其实只
是一种交流方式而已，它本身并没有什么坏处，问题在于人们到底是怎么用的
它而已。论文答辩时的挥洒自如固然惬意，可是和朋友的把盏倾谈又何尝不是
一种享受呢？chat的即时性，使得它的管理和引导都具有很大的难度，但是排
除某些专门只为发泄而上网的人，其实大多数人都是善良而真诚的希望与人交
流的，聊天室里的混乱，更多的是因为没有人肯去引导话题和营造气氛而已。
和bbs/论坛相比，更多的表现在其即时上，人的思想一旦转换成了文字，时常
的会改变了许多的味道，一个写了一手好文章的人或许会有很多的性格/心理
上的缺憾存在，而这些在文章里是被好好的掩藏而无法看出的。但是chat中，
每句话的出现，都是一个头脑中的话语即时的表现，于是一个人很多本质的东
西就在chat中不知不觉的流露出来了。我想相对于一个好文采而劣品行的人而
言，那些不一定有很好的笔头，却有一颗善良的心的人将会更可爱。而在chat
和bbs的结合中，一块块闪亮的金子就那样逐渐的显现了出来，而朋友即使远
隔千里万里，却好似早已是一辈子的朋友。。。

http://irc.wode.net cernet
http://irc.eol.com.cn 163/169

--

中国教育热线 http://www.online.edu.cn
Eol软件大本营 http://download.online.edu.cn
有约聊天室 http://irc.wode.net

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: alley.isg.nts.n]
返回上一页 回到目录 回到页首 下一篇


Best friend on net

 发信人: leueu (xiang), 信区: Friends
标 题: Best friend on net
发信站: BBS 水木清华站 (Mon Nov 22 13:07:25 1999) WWW-POST

自从上网至今，也算好几年了,先是163，169，最后才是教育网。从网络上认识的朋友，
虽然天各一方，甚至今生也无法见面，但却是心中最美的一片土地。就如“You've got
mail"中的情形，收到她的伊妹儿总是欣喜异常，虽然她属于另一个国度。这份纯真的友
情是我战胜一切苦痛的源泉，她一直在我的心灵深处鼓励着我。现实生活中许多人不相信
异性之间的友谊，我为了证明这一点付出了许多，最终还是在网络上得证此命题。 最近
考试的不如意困扰着我，但她的存在却始终令我充满信心。朋友之间的信任超越了沮丧。
真是“人生难得一知己，千古知音最难觅。”呀！虽然我们生活在现实中，但虚拟的网络
同样也是具有人情味的地方，是我心的世界。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.195.128.18]


祝lieson生日快乐！

 发信人: siyi (小龙女), 信区: Friends
标 题: 祝lieson生日快乐！
发信站: BBS 水木清华站 (Tue Dec 7 13:47:38 1999)

哎呀，深大跑来的小丫头siyi我，本想在水母给网友lieson写篇祝福的，
可是找了老半天也没找到wish版，是不是没有呀，如果没，不如开一个把，
嘻嘻，让我来做斑竹呀。
小丫头我在此地人生地不熟，还请各位哥哥姐姐，弟弟妹妹，斑竹站管
站长什么的多多关照，多多包涵！以后有空，siyi一定常常来这窜窜门，
坐坐客，还希望各位本着好客之心，略尽地主之宜，善待小丫头我呀。
哎呀，撤了半天，还没说到正题上呢。我此行的主要目的，是要祝lieson
生日。lieson是我的网友，可我好久没有看见他咯，12月9号是他的生日，
不知道那天他会不会上网，所以就先提前祝福把，希望他能看得到，也希望
认识他的人能转告他一声。哦，他的名字叫赖日新。恩，不知道这个版够不够
popular呢，要是来的人多，倒是有可能会让lieson知道把。
祝lieson生日快乐，学业进步，生活愉快，在新世纪即将来临之即，
做些有意义的，让自己难忘的事哦。也希望新的世纪对lieson来说是个新的
起点！太阳每天都是新的！
另外，小丫头我最近忙着pt，所以可能会比较忙一点，常常很晚才回宿舍，
要是那天能回的早，就给lieson打个电话把。
写完了，虽然不算很感人，但至少也是一番心意把，希望斑竹手下留情，
高抬贵手，不要删了我的文章啊，这应该不是灌水把。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]


给Iswear的信

 发信人: siyi (小龙女), 信区: Friends
标 题: 给Iswear的信
发信站: BBS 水木清华站 (Tue Dec 7 14:09:16 1999)

这本也想发在wish版的，可惜水母没这版。iswear好久没上网了，也好久
没消息了，记得好久以前iswear给我寄了封信来，说他最近很忙，11，12月
要去上海和日本参加计算机竞赛，不知道他什么时候回来呢？上星期收到他
寄来的贺卡，说是提前祝新年快乐的了，siyi好感动，想不到素未谋面的
网友在忙忙碌碌的时候，仍然能记得远在南方的小丫头我！当时siyi就很想
说一声谢谢，可是不知道往哪说。
现在圣诞快到了，新年也快到了，不知道iswear什么时候回来呢？我今天
就去买贺卡，给iswear和lieson寄去。当然，也要先在这祝福一番，祝iswear
比赛胜利，节日快乐。
iswear回来之后，可一定要告诉我啊！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]


给网友的50CC水 (转载)

 发信人: bnuwwj ( 小 秒), 信区: Friends
标 题: 给网友的50CC水 (转载)
发信站: BBS 水木清华站 (Thu Dec 9 21:33:16 1999)

【 以下文字转载自 Love 讨论区 】
【 原文由 bnuwwj 所发表 】
我知道你很想看我的文章
可是我不会写
些不好

我不太想在这里和已知的,实在的人说话
我知道这里是虚的
如果我愿意写
我会想写日记一样
说给自己听

我不在乎陌生人的看法
可以说
我希望陌生人能评价一下
可是我有一点在乎熟人的看法

今天我说话有些重了
你不要生气啊

我很害怕网上虚拟的关系
没有责任感
也没有安全感

我只是想来看看
看看另一种据说是先进的中国人的生活

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.86.124]


给网友的50CC水(续) (转载)

 发信人: bnuwwj ( 小 秒), 信区: Friends
标 题: 给网友的50CC水(续) (转载)
发信站: BBS 水木清华站 (Thu Dec 9 21:34:16 1999)

【 以下文字转载自 Love 讨论区 】
【 原文由 bnuwwj 所发表 】
当别人说话的时候
我希望我能看着他的眼睛
眼睛大部分时候不会说谎

我希望他是清醒的
没有喝酒
因为酒鬼即使在胡说也显得那么真挚
而我
不小心就以为是真的
即使是说谎也是该死的清澈
恐怖

网上的表情很丰富
每个人看起来都那么卡通
很有趣
可是我知道那不是真的

好玩的东西只能玩玩而已
很高兴在虚拟的世界里认识不同的你.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.86.124]


那天看到了你的文章，却不知该说什么

 发信人: zhshg (米奇), 信区: Friends
标 题: 那天看到了你的文章，却不知该说什么
发信站: BBS 水木清华站 (Sat Dec 11 11:53:01 1999)

跟你是在ZSU认识的，只是一时好玩，才RE你的文章，相互写了几次信后，就断了，其实
这也很正常，没什么大不了的。前天看到了你在水母上的那篇文章，开始是在 HEARTSONG
里看到的，不敢RE，因为心里很乱，那篇文章里的有些内容我是早已知道的，譬如你要
出国了，还有些事是我不知道的，譬如你以前的那个她。或许每个人心里都有一个结，
只有自己才能打开，可自己又不愿去打，因为打开的过程太痛苦，，一如刚开始打时
那般痛。我不想去评价你与她的过去，毕竟那是不为我所知的。只是我觉得有些事、有
些人我们之所以不愿忘记，是因为我们想逃避现实，活在记忆中的滋味是虽痛却甜的，
因为回忆中有那个人，而现实却只有痛和冷清。只是我从来不觉得逃避是解决问题的办法
过去的毕竟是过去了，你可以把她深藏在心中，将那段往事作为最美好的回忆，但别再去
碰它，因为你不能一辈子活在回忆之中。
真的很希望你能走出来，重新活在阳光底下
祝福你
把你列在好友名单里面了，因为曾经在ZSU上，我也是你的好友，但那里我们都不是现在
的我和你，而且最后一次通信之后，我就已经不是你的好友了，不是吗？

--

昨日非今日，该忘

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.27]


This is mandy

 发信人: anchoret (青年时代的别里科夫), 信区: Friends
标 题: This is mandy
发信站: BBS 水木清华站 (Fri Mar 3 12:50:09 2000)

Mandy, who I met in the Inernet, is a girl in Taiwan. She lives in Taibei,
has a job in a architetural design office.
She is a active, lovely girl, has many friends in the Internet, she told me
she like singing very much and hope that all the friends like her song. Onc
e, I asked her whether she sings a song for me with a joke. To my surprise,
she send a email to me in the second day. It is a song named "Not easy to sa
y good-bye", of course, sung by mandy.
She has a heart so large that everybody's griefs and joys found welcome in i
t. Some months ago, I heard that all my classmates devoted endowment to Wei
Jinquan, one of my classmates, whose father had been examined cancer, must a
ccept chemistrical treatment, that will spend lots of money. In a free chatt
ing with mandy, I told her these, and asked her whether she can console him
with a email. She accepted, and sended a email to Wei, and said her mother p
assed away in heart disease,, and she understand the suffering of losting pa
rent. She encourage Wei to face this matter with courage, try his best in st
udying, she will bless him beyond the Channel.
Later, I have even phone her with a software named "MediaRing". She told me
she do not know how about mainland and the peoples in mainland ago, but sinc
e chatting in the Internet, she had made so many friends in mainland, she fe
lls that peoples in mainland are so humor, enthusiastic, happy and she deci
de to come to mainland next year with her classmates if possible.
Mandy's character, striking and loveable, appears in my mind time to time .
In the contact with mandy, I find that all the peoople either side of the Ch
annel are same, have same black hair, same black eyes, same yellow skin, and
same heart!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


那天,你面对电脑哭了么?

 发信人: webee (还是忙点好), 信区: Friends
标 题: 那天,你面对电脑哭了么?
发信站: BBS 水木清华站 (Tue Mar 14 16:10:41 2000)

那天，面对电脑你哭了吗？

发言人:嘉宝[ ] 发言时间:1999-03-10 02:02:59[8951]
漫谈网络情感（七）小说：《那天，面对电脑你哭了吗？》（全篇）
作者：踏雪寻梅 于 1999年 3月 04日 08:14:27 发送:
***本篇故事纯属虚构，如有雷同，实属巧合***
1

他：“我猜你一定漂亮, RIGHT？”

她：“呵呵，为什么这么说？ ”

他：“感觉，请回答。”

她：“我一般，不丑也不漂亮。 对你很重要吗？你看不到
我，听不到我”

他：“ NO, NO。 仅仅问问。 可别在意。 是啊, 可惜, 看
听不到。 但我们可以写信呀, 可能比直接的更浪漫。”

她：“写什么？文字能完全表现一个人吗？”

他：“ 这可不象你所写的。 我喜欢你的诗，很能描述人的内心世界。
问个问题: 你泡网是为了什么? 是在填补无聊, 空虚,还是...”

她：“无形中被吸引了，网络世界无限。 也不空虚，也不
无聊，很多事要干的。”

他：“ 问个不礼貌的问题: 你爱他吗？”

她：“爱和被爱不过是一种感受。”

他：“哈哈, 你很会用辞, 并没有回答我的问题。 那好,
我再直接一点, 也请你直接回答, YES OR NO: 你爱他吗？在你的内心
世界里只有他一个吗？”

她：“你为什么要问我这个问题？”

他：“看看, 又回避了不是! 我并不是第三者。 我只是
想象一个朋友一样聊聊。 如果再不回答, 我可要走了, 哈哈。
YES OR NO！”

她：“走吧，我不会回答你的，呵呵”

他：“看来你不敢面对现实, 也许自己想都没想过。 OK,
我走了”

她：“ 呵呵，再见 。 我一会也走了。”

他：“ BYE, 但是我觉得你应该想想。 SWEAT DREAM, BYE”

2

她：“昨天梦到你了,嘿嘿，一个丑八怪啊”

他：“ 哪那么巧？！我也梦到你了！”

她：“ 是真的吗? 你梦到我是什么样的?”

他：“ 真想知道吗? 对你或许有点不礼貌啊！”

她：“ 是不是也把我想象的很丑？没关系,说吧。”

他：“ 其实我并没有梦到你的脸, 我和你在海边,我从后
面抱著你, 一起看著大海,看著夕阳西下。我感受到你的心跳,你
的呼吸,再下去不好说了。”

她：“... ...”

他：“抱歉,我的梦不太礼貌,不过在梦中并没有发生关系,
请别误会！！！”

她：“没误会你什么，你很浪漫啊”

他：“ 你嘴巴大吗？”

她：“还可以，吃饭不费劲。（笑不露齿）嘻嘻”

他：“OK, 是大嘴。 你眼睛小吗？”

她：“还可以，看太阳得眯起来 。你说有多大？哈哈”

他：“OK, 大嘴吧, 小眼睛。 你鼻子大吗？”

她：“怎么说呢，生气的时候呼呼的。 很大的风啊，嘿嘿”

他：“今晚我可睡不着了,恶梦呀，唉”

她：“那好吧，让你的主去保佑你吧！”

他：“ 可怜的小女子呀！”

她：“怎么可怜了？”

他：“知道错还不改, 能不可怜吗？”

她：“什么错了呀？”

他：“这就更可怜了,错在那都不知道。”

她：“你今天老和我说我不懂的话。”

他：“你应该知道的。”

她：“呵呵，我不知道啊。”

他：“笨Y头, 我怎么就没看出来。 COULD I SAY A WORD:
I LOVE YOU?”

她：“我得走了，再见。”

他：“ 你还没回答问题呢！”

她：“不能。 再见。”

他：“别急,让时间回答吧！明天还来吗？ GOOD DREAM。”

3

他：“想与我聊吗？ 我想你。”

她：“ 我不是在和你聊呢吗？”

他：“OK，今天有什么好(坏)消息吗？”

她：“ 没有啊，每天都一样。”

他：“ 你信耶稣吗？”

她：“不信，你信吗？”

他：“我信。你应该读读这方面的书，会变的。”

她：“我喜欢各类书籍，有的：）”

他：“ 读了吗？”

她：“没有啊，我哪有时间看他啊，呵呵。”

他：“没有时间？都忙什么呀？聊天？谈爱？...”

她：“怎么能告诉你啊---我不信仰任何宗教。”

他：“但我建议你还是看看,有好处。会变的, 应该相信
人性。”

她：“好的，你来传教了吗？呵呵。”

他：“不是， 只是体会很深。”

她：“人生寻到体会的地方很多，何必在一种教义上寻找
呢？只是一种寄托而已。”

他：“并不是寄托，而是做人的准则。”

她：“我从小到大我父母就一直在给我灌输做人的原则。
我成年以后已经能看事物，辩是非了。当然我不反对在另类中发
现真谛。”

他：“读了以后，你会变的。东方的儒家思想就致命的缺
点就是以自我为中心。而我们从小到大一直受到的这样的教育。”

她：“我有自己的人生观，既不以自己， 也不以别人，
有轻重之分。”

他：“你受的教育决定了你的人生观,需要多学习。”

她：“ 我总觉得信仰一种宗教不可思义。我不了解基督
教义的，人性不是建立在虚幻的想象上的。 ”

他：“所以你就不能说人性是建立在虚幻的想象上的。
基督教义并不是虚幻的。”

她：“谈点别的吧，我们可能达不成共识，呵呵”

4

他：“我想你。”

她：“你想我什么？你看不到我听不到我。 有一天我会永
远从网络消失的。”

他：“如果你愿意，万别消失！！！好吗？？？”

她：“我无法理解你。你没看见过我，听到过我。 你怎么
会想我？你不是拿我开心呢吧。”

他：“知道什么是感觉吗？你的长相很重要吗？”

她：“你能感觉到我什么？”

他：“我相信我的眼光,我不会看走眼的。”

她：“那总可以说出点什么来呀。要不就是你在骗自己。”

他：“我知道：1.坦白 2.真诚 3.重内在 4.善解人意...很多，
你让我感觉到我不是面对着一个虚幻的网名，而是一个真实可爱的女孩。”

他：“我知道：1.你和男友的感情世界并不是理想中那么美
好。2.你的感情很丰富, 只是目前没有足够的, 合适的， 多余的
渠道3.只要有合适你的, 很自然你会将多余的情感宣泄出来, 例如
INTERNET，例如我，例如...”

她：“我不懂你。 这是一个虚幻的世界，数字化的年代，
数字化的情感。”

他：“你不懂我， 所以我没有机会。”

她：“我不是可以决定自己的啊。 我当然愿意永远象现
在这样啊。”

他：“请说句心里话，你想我吗？”

她：“ 为什么要问这个？”

他：“听你的回答啊。 我理解你,但可以该变呀。”

她：“你要怎么改变？ 你认为网络不虚幻吗？”

他：“我想你。请回答！”

她：“我很高兴能在网络上遇到你，OK？”

他：“人精,我不说。 即使真是虚幻的，我也要。即使真
是虚幻的，那只能是上天不公。即使真是虚幻的，也是美好的。”

她：“不要浪费你的感情，也许以后我就不会象这样存在了。
而且我们可能终生都没缘相见”

他：“我再问一遍：你想我吗？？？ 请你直接回答。
PLEASE！！！”

她：“这对你很重要吗？？？”

他：“我在浪费你的感情？？？看来你不愿说呀！”

她：“不是，你没法改变你自己，也没法改变别人。你没
法把虚幻的变为真实，只能做为一个精神寄托。 我消失以后很
快就会被遗忘。你我都是网中的鱼游来游去匆匆而过的客。所以
与其妄想抓住虚幻的东西 ， 那我宁愿看不到任何影子。”

他：“如果你真不来了,我也决不上来了。 愿意EMAIL吗？”

她：“我和你说什么？？？ 告诉你我想你？？？！！！”

他：“你不必自责,你也没有说什么。如果是我伤害了你,
我并不是有意的。路是人走出来的,我要你给我这个机会。 哪怕
真是虚幻的结果。”

她：“我给你什么机会？ 我们恋爱的机会？？？ 不会
的！！！”

他：“谢谢你的直言！ 那怕是思想交流的机会都没有？
那怕是你所说的虚无感情都没有吗？”

她：“我们不是在交流，不是在谈感情问题吗？”

他：“但我理解你在GIVE UP 这种交流。”

她：“没有啊，我在和你真心的交流。你愿意我骗你骗自
己说些什么吗？”

他：“ 我当然不希望你在欺骗,谢谢你的诚心。”

她：“我从欺骗任何人，更不会骗自己。我从小到大都是
一个诚实认真的人。”

他：“就象你说的这真是虚无的，你还愿意它继续下去吗？
好吧,就把这虚无的当成真实的,你还愿意吗??
你珍惜你现在的生活，我理解。但你愿意我们进行一种虚无的
爱吗？”

她：“这是一种纯精神的交流，或者说是柏拉图式的。我
很愿意，也很无耐。事实上，我无法回避。”

他：“谢谢！那让我们进行这种精神上的爱，好吗？但我
相信它会成现实的。”

她：“ 你认为会成真实的？”

他：“当然，路是人走的！！！ 我现在面对的是一个虚无
的你，你现在面对得是一个虚无的我。对吗？！我对这个虚无的
你说：我爱你！那你说什么？”

她：“你既然知道是虚无的为什么还要说？ 如果我说出什
么来你认为是虚无的吗？”

他：“好啊，你这人精，钻我的字眼！ 我要说：我爱你，
我爱你，我爱你，我爱你... 求你说嘛！就一句”

她：“你没有看到过我，听到过我。你爱我什么？我长的
很丑啊。”

他：“我就是爱你，你这丑小鸭。你说一句嘛，求你。”

她：“ 呵呵，我就是不说，你能怎么样？”

他：“咬你！心里说吧。”

5

他：“我很傻吧？”

她：“我不知道。”

他：“我自己也不知道呀。”

她：“你并没有失去什么。如果你认为自己很傻会怎么办？”

他：“我没失去什么吗？那我再问你一遍,你是真心的吗？”

她：“我说过我不骗任何人的。”

他：“我却实喜欢你---我相信你也是真诚的。”

她：“做个好朋友吧。我不要虚幻的网络情人，对任何人
都是。”

他：“为什么？ 我是真心的。”

她：“我知道，介于真实与虚幻之间很痛苦。”

他：“好了，我们不要争了， OK？ 如果你愿意,我们就从
做个网络情人（这是你说的）开始，好吗？象个真正的情侣谈谈，
让我们努力吧，OK？”

她：“谈什么啊。”

他：“ GOOD！我再说一遍：我爱你。现在我这可是5:00AM
了，如果你不说，我可要等到天亮了。你要我等吗？”

他：“嗨，我等急了。”

她：“你非要我说出来吗？我从未说过这三个字的。你快
休息去吧，一会我也走了。”

他：“非要！ 从现在开始，说完我就走。”

她：“如果我偏不说呢？ 你快走吧，明天和你说，OK？”

他：“NO！ 非要你今天说。”

她：“你不要逼我啊。”

他：“为什么？？？真不爱我？？？”

她：“不是，因为我从没有说过。”

他：“OK, 对不起。心里说就行(俺也不挑剔), OK”

她：“好吧，你快休息吧，你那里很晚了。 我也走了，
明天见。”

他：“好的， SWEAT DREAM 。你明天什么时候来？”

她：“我上午就来，9点以后。你呢？”

他：“我一般是晚上，因为学校的SEVER白天忙，进不去。
记住我们有13个小时的时差。我等你。”

6

她：“你不要为我熬夜了。我们相差16个小时呢。”

他：“熬夜怕什么，我可以为你做任何事！！！差13小时。”

她：“不要这样，对你不公平的。我有了男朋友。”

他：“我不管。 什么公平不公平，我爱你。”

她：“你不明白吗？我无法对你奉献我的全部感情。我们做个好朋
友吧，OK？”

他：“让我再问明白点：目前,你只有你男朋友,RIGHT？我当
然理解你的心情。但我希望我们有个机会。”

她：“不要希望有什么机会，你想想：你为了一个虚幻的名
字，浪费着自己的时间，熬夜到天亮，值得吗？你连我是什么样的
还不知道呢。你真的很傻啊，或许我也很傻。但我不希望骗你啊，
至少我知道你现在对我是真心的。不要再幻想什么了，我无法改变
我的生活，我们远隔重洋，也无法相见啊。”

他：“机会是人创造的。我说过，我为你可以付出一切。
请给我这个机会，仅仅是机会！正如我们昨天说的，让我们先做
个"虚无"的情人。让我来体会真正的感情。路是人走出来的！”

她：“不要，我真的觉得对你不公平。我真的已经不想改变
现在的任何。你走吧，乖，去做你应该做的事。过几天我就不会
出现了。我们彼此忘却吧，OK？”

他：“你为什么这样悲观？为什么不敢跨出这一步？你得不
到他的全部感情，为什么不让我进去？！”

她：“我说过了，我把人生已经定位了。我不想改变什么
我只想就这样下去。你不要再让我伤感了，OK？”

他：“你对我最大的不公就是不给我一个公平的机会。让我
们试试不行吗？”

她：“我说过以后也许我就不会出现了。即使来也很少了。”

他：“ 好了，我们今天不谈这个，好吗？能和我讲讲你的男朋友吗？”

她：“不谈。”

他：“那为什么不来？ 能EMAIL通信吗？”

她：“不想。”

他：“ OK。 请你说心里话，我真的不值你爱吗？”

她：“你走吧，我下了。再见。”

他：“ COME BACK?”

她：“真的回去吧，当你面对真实的世界的时候就明白了。
我会想着你的，我们象一开始那样做个好朋友不好吗？”

他：“记住，我永远爱你。”

7

他：“今天我有看了一遍《人鬼情》的录像。你看过吗？”

她：“我知道意思，没看过。”

他：“理想的爱。去看看，很感人。”

她：“但不是真实的。 虚幻能带来什么呢？只不过是一种
理想主义而已。”

他：“有一点不好吗？”

她：“我爱你会很伤心，我不爱你也会很伤心。”

他：“难道就没有办法吗？”

她：“你指的什么意思？什么办法？”

他：“寻找幸福。”

她：“ 很容易吗？”

他：“谋事在人，成事在天。”

她：“我给你写了一首诗，发给你。”

他：“我要你的心。”

她：“不要对我说爱
我如春花
飘落尘埃
原想与你枝头共舞
无奈尘世
已将热情掩埋”

他：“谢谢。我要你，你的一切。”

她；“不要对我说爱
我如溪水干涸
无法归入大海
原想给你全部
无奈事实
已埋葬浪漫情怀”

他：“我要说！”

她：“人世间有多少忘情水
给你一杯 我饮尽所有
也许能忘却伤悲

那一天 我醉了
醉到不愿再归”

他：“发给我吧。不管怎样， 我永远爱你...”

8

他：“你死到哪去了？！”

她：“你还在？”

他：“今天怎么这么晚。我都要下了。你好吗？”

她：“我今天网不好。你干吗呢？好吗？”

他：“我好想你。”

她：“想我什么？呵呵。”

他：“你不想我吗？”

她：“呵呵”

他：“YES OR NO？！”

她：“不说，你能把我怎么样？”

他：“说吧，不管是什么，我也不会生气。当然也没办法。”

她：“那你干吗非要我说？”

他：“很自然嘛，你干吗要掩饰自己。 想就想， 不想就
不想。有什么呀。”

她：“想啊。”

他：“ 谢谢。金口终于开了。为什么想我。”

她：“没事闲的，呵呵。”

他：“你这该打的。”

她：“为什么？”

他：“告诉你，今天我差点撞车。为什么？就因为想你，
跑毛了。”

她：“？？？！！！那我该怎么办？？？”

他：“什么呀？？？”

她：“你让我有种负罪感... 我该怎么办？”

他：“对不起，可这的确不是我的本意。”

她：“我知道，可是我该怎么办？”

他：“我爱你。你爱我吗？”

她：“可我已经有男朋友了。”

他：“所以我问你：你爱他吗？”

她：“不要问了，我已经不想再改变生活了。”

他：“为什么？1.我知道你有男朋友了。2.我爱你，永远。”

她：“那有明天吗？”

他：“当然有。这就是为什么我所追求的。现在努力 ，
为了将来。”

她：“什么样的？”

他：“嫁给我吧。”

她：“不会的。”

他：“WHY？？？ WHY？？？ 你不爱我吗？？？”

她：“我只是一个网名，一个ICQ号，你至多见过我一张扫
描过的脸。”

他：“住嘴！！！”

她：“我要面对是真实的生活，真实的明天，而不是在网
上做个虚幻的情人。”

他：“我就不懂,为什么你就抱着昨天不放。 我就不懂,为
什么你就不敢跨出这一步。明天是美好的---因为有我！”

她：“你的明天会是美好的，但不是因为有我。”

他：“你在杀我！”

她：“是你先杀了我的。”

他：“我要你！永远！！！答应吗？”

她：“不能。”

他：“WHY？”

她：“我告诉过你了，我快要结婚了。”

他：“这是唯一的理由吗？”

她：“我不想改变我的明天了。”

他：“因为你不敢。”

她：“是的，我就是不敢。你该休息去了，明天还要上班呢
已经很晚了。不要为我在这里停留了，开车要小心。”

他：“我还是真心请你自问一下: 现在幸福吗？为过去值
得吗？为将来值得吗？”

她：“再见，我走了，永远不会再来了。 你也下吧，好好
休息。祝你好梦，自己照顾好自己。给你发MAIL了，再见。”

她：“我知道你在美国工作压力很大，想想看这样做会浪费
你多少时间和精力。你是国家的有用之材，可不要沉迷在网络中无
法自拔啊。”

她：“ 我们不要再这样下去了...再见”

她：“做个朋友吧。我真走了，你休息去吧。再见”

她：“你还没走吗？在干什么？你自己保重自己，想想如
果你出了什么事不能来上网了，我都不会知道的---所以你要照顾
好自己啊。再见”

她：“我真的要走了，再见。”

她：“你要的那首诗我贴到论坛了，做个纪念吧，再见。”

她：“我知道你还在，为什么不说话。和我说声再见，告
诉我你还好，我就走了。真的，DEAR。”

她：“你不理我我也得走了。保重，以后MAIL联系吧。
好好休息。再见。”

她：“我真的不希望你在为我伤心。 我只是你机器上的
一个ICQ号。要记住这点，就没什么可难过的了。”

她：“好了，好梦。”

他：“是的,我在。我也该走了,永远...”

... ...
... ...
那天，面对电脑你哭了吗？... ...

--
我千辛万苦回到这儿来和在这儿做的所有这些事情全都是为了你
我想念你，我真的想念你，我太－－想念你了！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]


Re: 春的味道--水滴走了

 发信人: xi (丝), 信区: Friends
标 题: Re: 春的味道--水滴走了
发信站: BBS 水木清华站 (Tue Mar 28 20:09:35 2000)

ripple要走了,也许xi是第一个知道的......
ripple说要走的时候脸上决绝的表情,我知道谁也撼动不了....
ripple总是埋怨我很少回她的文章,我有些后悔
直到她真要走了,我才真正的坐下来,看她的一篇篇文章....
坡有一些回忆前程往事的味道...
直到她写最后一篇了,我才认真的静下来.....
好好的回一篇吧,不灌了,
很多东西也许真是这样要失去的时候才知道珍惜
ripple对与她自己的意义,对于朋友板的意义,对与我的意义,
我心里很明白....

ripple坚持说:"我一定要杀了它,让它在板面上消失."
我劝说半天,最后忍无可忍,大怒中装出很不屑的样子,
大声的说道:"好.你去死吧,把lovelyripple杀了吧,结束一个时代!"
其实.....心里觉得古古怪怪的....

xi上朋友板,绝大原因是因为ripple,最后居然反客为主成了斑竹
也是始料不及的.....
xi依旧在板上撑着,ripple却先退了,让我忽然觉得朋友板很空旷
没有你在,我不知道独自撑在这里能有多久?

所以我很生气的阻挠.ripple反问我:"lovelyripple死了,对与你有什么
影响吗?"xi被这一句话噎的半天想不出该说什么...
是的,你在我面前不会消失,我又有什么可生气的?
也许,也许....
水滴是你的幻影,要走的时候,我应该尊重你的选择....

如果说这是你的遗书,那这就算我写的悼词吧
___________安静时候的xi

________
你说你走的时候其实很悲伤,我明白的.......

【 在 lovelyripple (跳动的水滴) 的大作中提到: 】
∶ 看着眼前的木兰，白的如美丽的冬雪，把那寒气逼人的冷酷化做一种柔和，
∶ 它的枝弯弯曲曲，但却也铿锵有力，如一个不大不小的乐队，把生命交响曲
∶ 的自信为你演绎。它的阵阵花香，虽然不如玫瑰那么浪漫，也有别于茉莉的
∶ 淡雅，却可以让你觉得有一位最知心的朋友将你惦记。站在它的身旁，我便
∶ 感到一种独有的信任，让我愿意将寂寞抛弃，就象是在一个黎明的黑暗里，
∶ 只有我一个冒着料峭春寒，爬向山顶，在万物之灵即将升起的那一刻，它把
∶ 世间的信心都送给了我，让我听得到芸芸众生的呼喊，是的，在众人的陪伴
∶ 之下没有感受到的孤独在这里也同样感受不到，因为他们已经将最真挚的情
∶ 感刻到了我的心里。
∶ 春天的魅力更在于它的绿，绿得不浓，但也会同样让你留下美好的记忆，
∶ 想想看，水滴这个名字，也就是一直想把这种生命的力量灌输到我那平凡得
∶ 不能再平凡的文字中去，去为这虚幻勾勒一点点动人的色彩，让无奈的叹息
∶ 也会偶然地发出一声笑的欣慰。
∶ 也有朋友问过我：为什么叫跳动的水滴？其实跳动是一种心情，是活泼的
∶ 可爱，是自由的向往，是思索的搏动；水滴，则是我理念中很平凡的缩写，
∶ 它是最不能引起人们注意的小小精灵，但它也有它的执着，它愿意将自己微
∶ 小的身躯溶到河流，江海中去，也算是一种小小的奉献。
∶ 水滴要离开很长的一段时间，很不想把这个ID自动地放弃，于是将它托给
∶ 了一位很信任的人，希望他看到它的生命燃烧到只剩残烬的时候，将它点燃。
∶ 也许当水滴这个名字不再出现在这里的文章目录的时候，你并没有发现，
∶ 但至少在现实中有一个女孩还会忆起网昔...
∶ 在春天来临的时候，
∶ 我品着春的味道，
∶ 甜甜的却也带着淡淡的酸楚，
∶ 把一个跳动的水滴悄悄地放到小溪，
∶ 让它伴着我的美丽的回忆，
∶ 闪动着春的色彩，
∶ 向着明天流去。
∶ 我是跳动的水滴
∶ Email:lovelyripple@chinaren.net

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.92.108]


Re: 春的味道--水滴走了

 发信人: xi (丝), 信区: Friends
标 题: Re: 春的味道--水滴走了
发信站: BBS 水木清华站 (Tue Mar 28 20:17:00 2000)

磐陧,为何?

因为要摆脱一切,

放弃,才是最彻底的.......

放弃了,

才可以快乐,才可以真的重生

也许死即是生,生即是死

凤凰磐涅,浴火重生

此后死死生生,循环往复,

衍绵不断............

何痛之有 ?
________

你重生的时候,

我依旧微笑的看着你

(许久前发的一片水,放在这里居然也适合,//sigh......)

【 在 lovelyripple (跳动的水滴) 的大作中提到: 】
∶ 看着眼前的木兰，白的如美丽的冬雪，把那寒气逼人的冷酷化做一种柔和，
∶ 它的枝弯弯曲曲，但却也铿锵有力，如一个不大不小的乐队，把生命交响曲
∶ 的自信为你演绎。它的阵阵花香，虽然不如玫瑰那么浪漫，也有别于茉莉的
∶ 淡雅，却可以让你觉得有一位最知心的朋友将你惦记。站在它的身旁，我便
∶ 感到一种独有的信任，让我愿意将寂寞抛弃，就象是在一个黎明的黑暗里，
∶ 只有我一个冒着料峭春寒，爬向山顶，在万物之灵即将升起的那一刻，它把
∶ 世间的信心都送给了我，让我听得到芸芸众生的呼喊，是的，在众人的陪伴
∶ 之下没有感受到的孤独在这里也同样感受不到，因为他们已经将最真挚的情
∶ 感刻到了我的心里。
∶ 春天的魅力更在于它的绿，绿得不浓，但也会同样让你留下美好的记忆，
∶ 想想看，水滴这个名字，也就是一直想把这种生命的力量灌输到我那平凡得
∶ 不能再平凡的文字中去，去为这虚幻勾勒一点点动人的色彩，让无奈的叹息
∶ 也会偶然地发出一声笑的欣慰。
∶ 也有朋友问过我：为什么叫跳动的水滴？其实跳动是一种心情，是活泼的
∶ 可爱，是自由的向往，是思索的搏动；水滴，则是我理念中很平凡的缩写，
∶ 它是最不能引起人们注意的小小精灵，但它也有它的执着，它愿意将自己微
∶ 小的身躯溶到河流，江海中去，也算是一种小小的奉献。
∶ 水滴要离开很长的一段时间，很不想把这个ID自动地放弃，于是将它托给
∶ 了一位很信任的人，希望他看到它的生命燃烧到只剩残烬的时候，将它点燃。
∶ 也许当水滴这个名字不再出现在这里的文章目录的时候，你并没有发现，
∶ 但至少在现实中有一个女孩还会忆起网昔...
∶ 在春天来临的时候，
∶ 我品着春的味道，
∶ 甜甜的却也带着淡淡的酸楚，
∶ 把一个跳动的水滴悄悄地放到小溪，
∶ 让它伴着我的美丽的回忆，
∶ 闪动着春的色彩，
∶ 向着明天流去。
∶ 我是跳动的水滴
∶ Email:lovelyripple@chinaren.net

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.92.108]


网络

 发信人: rrr (...), 信区: Friends
标 题: 网络
发信站: BBS 水木清华站 (Wed Mar 29 16:33:31 2000)

曾经以为网络就象许如芸的那首歌里说的——
没有你的世界荒无一片，思念紧紧包围，任再狂的风雪也不能熄灭，
曾经如火的缠绵，失去你的世界荒无一片，悔恨静静蔓延，那回忆
如风雪可不能冷却，对你如火的爱恋。

我是在大一的下学期学会上网的，那是因为要选一门自然选修，鬼
使神差的，就选了internet，——那时，我并不迷恋网络，只是把上网
看作一种任务——很好笑吧，目的明确！
后来，我也不晓得怎么知道了bbs，这好象要归功于westlake，然后
我开始在bbs上横行，我的任性，我的蛮不讲理，我的所有不太在现实中
表露的“劣习”在这里张扬着。。。当然，不是什么时候都这样，我也有
老老实实，安安静静的时候，我也在这里交朋友，了解虚幻的，现实的网
络。。。经历着新朋友的到来，体味着老朋友的远去。。。
我就这样的看着，体味着，感觉着。。。开始了我的网上生涯！?nbsp;

--
blue blue sky
white white cloud
red red sun
bright bright moon
boon boon my heart

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.156]
上一篇 返回上一页 回到目录 回到页首


朦朦胧胧的世界 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 秋天的风 wildboy | 2000.06.29
2 | 文件 | Re: 秋天的风 wildboy | 2000.06.29
3 | 文件 | 给我爱的你 wildboy | 2000.06.29
4 | 文件 | 突然想起她 wildboy | 2000.06.29
5 | 文件 | 那天,你面对电脑哭了么? wildboy | 2000.07.02
6 | 文件 | 愿望，应在今生实现(转载) wildboy | 2000.07.06
7 | 文件 | 信 * 天 * 游 (一) wildboy | 2000.07.06
返回上一页 回到上一级目录


秋天的风

 发信人: lanyun (我不是好的男人，只是好的爱人), 信区: Friends
标 题: 秋天的风
发信站: BBS 水木清华站 (Fri Nov 26 23:05:42 1999)

从那次变故以后我总是那样孤独
直到她来到我身边
我不想学习时
她总是那样深情的看着我
如果她确定我的确是疲惫
她会给我一个吻
我不想偷懒
我知道我不能对不起纯洁的象天使的她
我爱她
虽然那时我们都小

我没有想到过对不起父母
我不知道自己是否没有孝心
我应该首先对父母敬仰乃至内疚
但是我没有
我不孝
可父母为什么那么早就离开我
让我一个人在惨淡的人世间自生自灭
我没有对不起他们
我只怕让她伤心

是她让我忘却了失去父母的悲痛
移去我心头的伤痕
使我体会到温情脉脉的爱
让年少的我脸上从此没有那过早浮现的
忧郁

其实我也许并不知道
什么叫悲伤
我只知道想着父亲昔日的音容
哭啊
几天
到最后泪干了
麻木了
安置完父亲的遗体
我就昏睡了
三天三夜
急的母亲要随父而去

我醒了
就象做了
一个梦
但是
我所得到的只是冷清与凄凉
还有悲伤的妈妈

几个月后
只剩下自己
我挣扎着不随母亲走--她没有错
我咬着牙，在伯父的粗糙的大手里
看着母亲远去的背影
没有哭
没有喊

后来一直一个人
上学
回家
走漫长蜿蜒的黄土小路
偶尔也在
翠绿的田野里奔跑
自己做饭
洗衣服
一直到她来了
她给我带来了我所应该有的童年的快乐
我不知道她为什么会对我那样好
她是一个城里的美丽可爱的姑娘
很漂亮

我仍然爱学习
好奇
她陪我回家
陪我走漫长的小路
陪我到清丽的河边钓鱼
钓完后我挽起裤腿
把鱼杆放在岸上
书放到她手里
我没有书包
我的书放到她那
她总给我保管的整洁

下去给她捉螃蟹
她最喜欢小螃蟹
我搬开一块一块的小石头
捏住一只一只可爱的小螃蟹
回头给在我身后的她
看她高兴的手舞足蹈
她再高兴就把拇指大的小螃蟹仍到水里
然后又嚷着让我给她捉起来
这时我觉得她象我的小妹妹

我偶尔不珍惜时间
没有时间的感觉
她给我她自己的小手表放到我口袋里
有时又用她的晶莹的小手伸到口袋里
拿出来给我戴在手上
我常常因此再她耳边说我爱你
她轻轻笑笑

我有时学得很晚她就叫我早点睡觉
也有几次半夜她到我窗下来看我
话也不说就又走了
她要了一把我家门的钥匙
每天早上她总来和我
一起上学

我奇怪的是她从来不把我从梦中叫醒
她只坐在我屋里等我自己醒来
甚至有几次我睡到了快放学的时候
我发现她还在没有去上课
我责备她为什么不叫我
又耽误课了
她不说话又深情的看我一眼
然而我成绩并未受到影响

就这样到了
初中毕业
虽然她鼓励我
我依然不太想填报什么志愿
我把志愿表撂在一边
随便干什么都行
没有谁会给我足够的支持
我不需要志愿
她生气了
几天不理我
我才害怕我就把志愿表递给她
随你填什么
我都依你

她给我写了我最不愿进的

只好依她
她也和我一样的去向
后来我和她都考上了
我不去领通知
她给我送来
说
你一定的去上

我不知道该怎么办
伯父愿意给我一些支持
但是那不够啊

后来我还是去了
我有自己的强烈的愿望

第一次春游
我不想去
她给我抱了名
到了那山清水秀的地方
她和我一起玩
总给我无尽的快乐
我问她你怎么会有两份游资
她说这是她妈给她夏天买裙子的
我好感激
我真想说我爱你
但是我没有
我紧紧的抱着她娇小的身体
在我脑海中构思
将来有一天我要带着她
让她选她所喜爱的各种各样的裙子
然后为她付钱
说我爱你
当时我没有想到
我最终没有让她体会到这份快乐
我只是从她那里得到了我没有给她
我没有让她得到那她向往的快乐
我很内疚。。。

我同样热爱学习
我有强烈的求知欲

我们仍然一起回家
一起玩
她仍然给我做饭虽然我已会做
而且做的愈来愈可口
就象她人一样越来越美丽
就象天上的仙女

我觉得这三年是那样的自然和快乐
完全忘记了过去的悲伤

我带她到美丽的西湖教她游泳
与她一块划船
又在山上摘了一大簇映山红把她给围起来
映得她脸害羞似的粉红美丽
让她笑啊笑得没力气了
我又抱着她
用一块小花瓣圈成一个戒指
戴在她纤系的手指上
对她说
我
爱你
她
幸福的望着我
此刻我希望就这样吧
不要再流逝了 时间啊

我觉得也许我来到世界的时候
上帝就为我准备的就是她
我没有发现有另外任何女孩让我多看一眼多想一刻
我眼里心里只有
她
我的仙女

可是这一切一切
竟在那不可想象的日子里结束了
我不知道如何接受
我无法接受
不久一位女同学疾患而去
我突然有一种恐惧袭上心头
我不知到为什么会那样
我不该有那样的感觉
我开始偶尔担心
我害怕没有她

三年
没事
我到了北京
她也一样

我把所有的一切都让她去填写
我依然任她填写
她居然又写了这让我拿不准的学校
我又依她
我应该
我觉得结果也许是不好的
我只想让她体会快乐
我愿意让她做这一切
今天的这一切本来就是她给我带来的
我本来就应该让她享受这一切

大一回家
她说她要比我先走
我问她为什么
她说只想尝试一下离别是否可以
我说不会的
永远不会
她还是先走了

我以为这只是她的一个细小的的玩笑
我没有想到
永远都没有想到
那就是永别
我再也没有见到她
我仅仅晚三天
仅仅三天
她就永远的走了
我写给她的所有的信
包括我上课写给她的一些小纸条
全放在她的一个可爱的小匣子里
我见到时还用一把精巧的小锁紧锁着
我知道那是我
也是她

我不忍心打开她

为什么

我又象当初一样深深的
只有记忆我的爱人
// 一个人怕孤独
两个人怕辜负
--

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]
返回上一页 回到目录 回到页首 下一篇


Re: 秋天的风

 发信人: xi (凉风), 信区: Friends
标 题: Re: 秋天的风
发信站: BBS 水木清华站 (Sun Nov 28 19:21:12 1999)

往事,一叶一叶的翻开,
一丝一缕的曾经,美丽的让人旋目
再一次翻开,留恋于那些美丽,又再一次的心痛
真希望生活能够再重复一次,
会不会抓住幸福的尾巴?
想起一首小诗
"我爱你,
可是我不敢说
我怕我说了
我会死
我不怕死
我怕我死了
再没有人象我这样爱你."
无怨无悔的爱,全心付出,不求回报
也许真爱的美丽就在于此

【 在 lanyun (我不是好的男人，只是好的爱人) 的大作中提到: 】
∶ 从那次变故以后我总是那样孤独
∶ 直到她来到我身边
∶ 我不想学习时
∶ 她总是那样深情的看着我
∶ 如果她确定我的确是疲惫
∶ 她会给我一个吻
∶ 我不想偷懒
∶ 我知道我不能对不起纯洁的象天使的她
∶ 我爱她
∶ 虽然那时我们都小
∶ 我没有想到过对不起父母
∶ 我不知道自己是否没有孝心
∶ 我应该首先对父母敬仰乃至内疚
∶ 但是我没有
∶ 我不孝
∶ 可父母为什么那么早就离开我
∶ 让我一个人在惨淡的人世间自生自灭
∶ 我没有对不起他们
∶ 我只怕让她伤心
∶ 是她让我忘却了失去父母的悲痛
∶ 移去我心头的伤痕
∶ 使我体会到温情脉脉的爱
∶ 让年少的我脸上从此没有那过早浮现的
∶ 忧郁
∶ 其实我也许并不知道
∶ 什么叫悲伤
∶ 我只知道想着父亲昔日的音容
∶ 哭啊
∶ 几天
∶ 到最后泪干了
∶ 麻木了
∶ 安置完父亲的遗体
∶ 我就昏睡了
∶ 三天三夜
∶ 急的母亲要随父而去
∶ 我醒了
∶ 就象做了
∶ 一个梦
∶ 但是
∶ 我所得到的只是冷清与凄凉
∶ 还有悲伤的妈妈
∶ 几个月后
∶ 只剩下自己
∶ 我挣扎着不随母亲走--她没有错
∶ 我咬着牙，在伯父的粗糙的大手里
∶ 看着母亲远去的背影
∶ 没有哭
∶ 没有喊
∶ 后来一直一个人
∶ 上学
∶ 回家
∶ 走漫长蜿蜒的黄土小路
∶ 偶尔也在
∶ 翠绿的田野里奔跑
∶ 自己做饭
∶ 洗衣服
∶ 一直到她来了
∶ 她给我带来了我所应该有的童年的快乐
∶ 我不知道她为什么会对我那样好
∶ 她是一个城里的美丽可爱的姑娘
∶ 很漂亮
∶ 我仍然爱学习
∶ 好奇
∶ 她陪我回家
∶ 陪我走漫长的小路
∶ 陪我到清丽的河边钓鱼
∶ 钓完后我挽起裤腿
∶ 把鱼杆放在岸上
∶ 书放到她手里
∶ 我没有书包
∶ 我的书放到她那
∶ 她总给我保管的整洁
∶ 下去给她捉螃蟹
∶ 她最喜欢小螃蟹
∶ 我搬开一块一块的小石头
∶ 捏住一只一只可爱的小螃蟹
∶ 回头给在我身后的她
∶ 看她高兴的手舞足蹈
∶ 她再高兴就把拇指大的小螃蟹仍到水里
∶ 然后又嚷着让我给她捉起来
∶ 这时我觉得她象我的小妹妹
∶ 我偶尔不珍惜时间
∶ 没有时间的感觉
∶ 她给我她自己的小手表放到我口袋里
∶ 有时又用她的晶莹的小手伸到口袋里
∶ 拿出来给我戴在手上
∶ 我常常因此再她耳边说我爱你
∶ 她轻轻笑笑
∶ 我有时学得很晚她就叫我早点睡觉
∶ 也有几次半夜她到我窗下来看我
∶ 话也不说就又走了
∶ 她要了一把我家门的钥匙
∶ 每天早上她总来和我
∶ 一起上学
∶ 我奇怪的是她从来不把我从梦中叫醒
∶ 她只坐在我屋里等我自己醒来
∶ 甚至有几次我睡到了快放学的时候
∶ 我发现她还在没有去上课
∶ 我责备她为什么不叫我
∶ 又耽误课了
∶ 她不说话又深情的看我一眼
∶ 然而我成绩并未受到影响
∶ 就这样到了
∶ 初中毕业
∶ 虽然她鼓励我
∶ 我依然不太想填报什么志愿
∶ 我把志愿表撂在一边
∶ 随便干什么都行
∶ 没有谁会给我足够的支持
∶ 我不需要志愿
∶ 她生气了
∶ 几天不理我
∶ 我才害怕我就把志愿表递给她
∶ 随你填什么
∶ 我都依你
∶ 她给我写了我最不愿进的
∶ 只好依她
∶ 她也和我一样的去向
∶ 后来我和她都考上了
∶ 我不去领通知
∶ 她给我送来
∶ 说
∶ 你一定的去上
∶ 我不知道该怎么办
∶ 伯父愿意给我一些支持
∶ 但是那不够啊
∶ 后来我还是去了
∶ 我有自己的强烈的愿望
∶ 第一次春游
∶ 我不想去
∶ 她给我抱了名
∶ 到了那山清水秀的地方
∶ 她和我一起玩
∶ 总给我无尽的快乐
∶ 我问她你怎么会有两份游资
∶ 她说这是她妈给她夏天买裙子的
∶ 我好感激
∶ 我真想说我爱你
∶ 但是我没有
∶ 我紧紧的抱着她娇小的身体
∶ 在我脑海中构思
∶ 将来有一天我要带着她
∶ 让她选她所喜爱的各种各样的裙子
∶ 然后为她付钱
∶ 说我爱你
∶ 当时我没有想到
∶ 我最终没有让她体会到这份快乐
∶ 我只是从她那里得到了我没有给她
∶ 我没有让她得到那她向往的快乐
∶ 我很内疚。。。
∶ 我同样热爱学习
∶ 我有强烈的求知欲
∶ 我们仍然一起回家
∶ 一起玩
∶ 她仍然给我做饭虽然我已会做
∶ 而且做的愈来愈可口
∶ 就象她人一样越来越美丽
∶ 就象天上的仙女
∶ 我觉得这三年是那样的自然和快乐
∶ 完全忘记了过去的悲伤
∶ 我带她到美丽的西湖教她游泳
∶ 与她一块划船
∶ 又在山上摘了一大簇映山红把她给围起来
∶ 映得她脸害羞似的粉红美丽
∶ 让她笑啊笑得没力气了
∶ 我又抱着她
∶ 用一块小花瓣圈成一个戒指
∶ 戴在她纤系的手指上
∶ 对她说
∶ 我
∶ 爱你
∶ 她
∶ 幸福的望着我
∶ 此刻我希望就这样吧
∶ 不要再流逝了 时间啊
∶ 我觉得也许我来到世界的时候
∶ 上帝就为我准备的就是她
∶ 我没有发现有另外任何女孩让我多看一眼多想一刻
∶ 我眼里心里只有
∶ 她
∶ 我的仙女
∶ 可是这一切一切
∶ 竟在那不可想象的日子里结束了
∶ 我不知道如何接受
∶ 我无法接受
∶ 不久一位女同学疾患而去
∶ 我突然有一种恐惧袭上心头
∶ 我不知到为什么会那样
∶ 我不该有那样的感觉
∶ 我开始偶尔担心
∶ 我害怕没有她
∶ 三年
∶ 没事
∶ 我到了北京
∶ 她也一样
∶ 我把所有的一切都让她去填写
∶ 我依然任她填写
∶ 她居然又写了这让我拿不准的学校
∶ 我又依她
∶ 我应该
∶ 我觉得结果也许是不好的
∶ 我只想让她体会快乐
∶ 我愿意让她做这一切
∶ 今天的这一切本来就是她给我带来的
∶ 我本来就应该让她享受这一切
∶ 大一回家
∶ 她说她要比我先走
∶ 我问她为什么
∶ 她说只想尝试一下离别是否可以
∶ 我说不会的
∶ 永远不会
∶ 她还是先走了
∶ 我以为这只是她的一个细小的的玩笑
∶ 我没有想到
∶ 永远都没有想到
∶ 那就是永别
∶ 我再也没有见到她
∶ 我仅仅晚三天
∶ 仅仅三天
∶ 她就永远的走了
∶ 我写给她的所有的信
∶ 包括我上课写给她的一些小纸条
∶ 全放在她的一个可爱的小匣子里
∶ 我见到时还用一把精巧的小锁紧锁着
∶ 我知道那是我
∶ 也是她
∶ 我不忍心打开她
∶ 为什么
∶ 我又象当初一样深深的
∶ 只有记忆我的爱人
∶ // 一个人怕孤独
∶ 两个人怕辜负

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


给我爱的你

 发信人: partybaby (party宝贝), 信区: Friends
标 题: 给我爱的你
发信站: BBS 水木清华站 (Tue Dec 14 18:17:54 1999)

今天我们吵架了，而且是很厉害的那种，我不知道我们是谁对谁错，
可是我真的好难受。从来都不想自己会对你发脾气，因为在这一年多的时间里，
你所给我的友情是我最珍惜最重视的，我对你的感情不会比爱自己少，因为我
知道你的好，知道我们的友情，知道你的善良，知道你也重视我。
可是今天，我真的很伤心，这么久以来，我从来没对你发过大脾气，从来
不会凶你，你是知道的，对你，我总是发自内心的痛爱。可是今天，我大声的
哭着说你，很大声，好激动，甚至连话的声音都变了，要知道我有多激动，
要知道我流下的眼泪是多么痛，连着我的心一起，痛得无法呼吸。今天我们垒球
队是输了，你知道我们两个都心情不好的，而且你知道今天我怯场，当时我连
拿着球棒的手都在颤抖，我心里的害怕是以前比赛从来没有的，最后还是在击中
球后给人封杀了，你认为我心里很好过吗？眼看着我们队的分数比对手差了5分，
心里真的很不是滋味，觉得都是自己没打好，但是我却忍着什么都不说，真怕自己
眼泪就要掉下来让队友觉得自己软弱无用，我知道你觉得都是我不好，
那么至少也要安慰我不让我紧张，你只是生气的说：你怕什么怕！有什么好怕的！
要知道，每个人都回怯场的，包括你，但你却只想着自己老是轮不到上场感到不满，
认为我无法拿到分数而你却无法去发挥，心里的焦急和不满都向着我。在你
上场的时候我大声的为你加油，看着你得分心里虽然高兴却觉得自己很遗憾，
那是我的错吗？要知道即使我多么不开心还是很起劲的为你加油，可是你真的知道吗？
真让我伤心。比赛到底是输了，我们一起回宿舍，我已经是尽量避免谈到
这个问题了，因为你要知道，我比你不开心十万倍，对自己真是充满了内疚和
厌恶。为什么回去了你还是要用这件事情打击我呢？为什么！难道你看我还
不够不开心吗？你还要把争论是谁打的好的问题拿出来和我说，这个问题在
上几次比赛后就一直成为我们讨论的东西，你总是认为你打得比我好，难道我
就这样说：是是是！我是傻瓜，你打的太好了！要我这样吗？我当然是和你争论
起来的啊，平时说笑难免不会吹嘘自己怎么怎么样好的，你不是也这样吗？
为什么你要那么耿耿于怀呢？上次不是也是你拿了一分吗？回来硬要和我争论?nbsp;
是你打的好，明明知道我老是在击球后给对手封杀拿不到分，却还是老要我
恭维你呢？这样你会觉得快活一些吗？你既然不喜欢我把我们的比赛拿来和
ta讲，那么我就再也不会提及你，你是我多么亲密的朋友我才会常把你挂在
嘴边，看来你不是这样认为，我并不为自己而感到不开心，让我感到难过不
开心的事情是你不了解，不了解我对你是怎么样的，你不懂，你只是想到
了自己所觉得的东西，真的好失望好难过，真的。在一起这么长的时间，
真的是亲密无间的好朋友，有时候的小矛盾也不太多，我真的从来或者是
说永远不向对自己喜欢的人发脾气，因为这样不单伤害自己，还伤害对方，
最重要的之间的猜疑和不满会影响友谊，对你，我总是充满了一种浓浓的
感情。
也许，平时真的不会怎么发觉，可是，要到了真正需要的时候，我真的
会奋不顾身的去保护你，当别人中伤你的时候就好象在说自己一样的去为你
辩护，也许你真的不知道我的心意有多么诚恳，就算你不知道，却不会改变自己的
心意，因为我重视你，你是我亲密的朋友。最近知道自己的脾气不太好，
知道今天也不应该发那么大的脾气，要和你说抱歉。可是真的想你知道，
你在我心中是有多么的重要。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]


愿望，应在今生实现(转载)

 发信人: O571 (游离), 信区: Friends
标 题: 愿望，应在今生实现(转载)
发信站: BBS 水木清华站 (Wed Mar 22 16:23:55 2000)

有这样的一个故事：一个男孩和一个女孩，从认识的那一天起，彼此就有说不出的欣赏
，成了好朋友。那时，他们还在上高中，接着就上大学、读研究生、参加工作。 这时，
八年已经过去，友情没有一丁点的淡漠。然而，也仅此而已。
之后，各自去谈恋爱，她有了男朋友，他也有了女朋友。四个人很要好的，常在一
起玩，笑称，都是“性情中人”。
有一天，这个男孩和这个女孩谈论起一个话题，如果有来世的话，如果可以选择的
话，来世愿做男孩还是女孩?照例是争得没完没了，女孩子还是要做女孩，男孩子呢，还
是要做男孩。他说：“来世我不能不做男孩，因为，我要娶你。”又淡淡一笑。
女孩子像被钉住似的呆在那里，心里恍恍惚惚的——她从来不知道他是爱她的啊!知
道了又能怎样?错过了已难回头。
这一个故事，听来总令人有点惋惜。若真爱，为什么不努力试着去争一争?却偏又推
到来世。再一想，怕是还没有爱到深处。其实，今生的愿望，应舍了命地让它在今生实
现才是，来世那怕是一朵蔷薇，一只夏蝉，甚至仅仅是一滴朝露，也无憾了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]


信 * 天 * 游 (一)

 发信人: Epicurus (...), 信区: Friends
标 题: 信 * 天 * 游 (一)
发信站: BBS 水木清华站 (Sat Mar 25 08:43:01 2000)

信 * 天 * 游
（一）

喜欢一个人是偶然还是必然？

我不知道答案，自从我真的开始决定去喜欢一个人的时候。而在这以前，这个问题对于
我来说是不言而喻的，我记得是这样的。

感情是人类“甜蜜的负担”，但是并不是每个人背上这种负担就一定会感到甜蜜，更多
的可能是围城外的人的一种调侃式的评述，抑或是城内人的一种自我解嘲。我不需要这
些理论，我只需要一点勇气和毅力，让我可以背负得更长时间。我不需要甜蜜，只想对
得起自己。

我首先要声明，我是绝对的异性恋者，也许只有这个理由才可以解释我对异性的本能式
的好感－－发乎情，止乎理。环境的原因，我和异性的接触很少，也许是距离产生美，
可以作为另一条理由。不过我本人更接受前者，听起来好像更哲学一些。

一个人的生活很简单，任何问题都不必考虑的太多。这导致我在绝大多数的时间里表现
的更像个孩子，大声笑，大声叫，因为简单，所以快乐。在那时，我做任何事情没什么
原因，更多的是一时的兴趣所致。我可以中午一时兴起，逃掉下午所有的课，和同学去
爬香山；或是半夜2点和同学从宿舍楼的门缝中挤出去到校外吃消夜，只因一时没有方便
面充饥。我可以举出很多的例子，可以充分的证明我的简单－－简单得有些“愚蠢”。
但是这并不表示你可以很随意的做任何你想做的事情。有一件事情我做过，它的后果比
逃课被老师抓住那些鸡毛蒜皮要严重的多，因为它曾一度让我失去了这种简单而快乐的
生活并让我花费了很长的时间去找回它－－我从没后悔作这件事，我只想说这件事对我
的影响很大。

我决定去找阿信。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]
上一篇 返回上一页 回到目录 回到页首


亲恩似水默默流 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 妈妈,爸爸,我,18岁了 wildboy | 2000.07.02
返回上一页 回到上一级目录


妈妈,爸爸,我,18岁了

 发信人: snkkof (小鱼), 信区: Friends
标 题: 妈妈,爸爸,我,18岁了
发信站: BBS 水木清华站 (Fri Jan 14 11:17:38 2000)

我,18岁了.
18年前的今天,一个飘雪的日子,一个小生命在无休止的哭喊声中开始了他新的生活.
正是由于这个小生命的诞生,使一个原本安静的家庭增添了欢乐,使一对原本年轻
的夫妇付出了青春,耗费了心血.
在父母的期盼中,那个对世界无能为力的小生命终于长大,终于进了高等学府.
对,我进来了,而我的母亲,父亲呢?我能为他们做些什么,一切言语都是苍白的.他们
又恢复了原来的安静,默默的看着他们的孩子的照片发呆,陷入漫长的思念中.
我,18岁了;我,已长大.但我又能做些什么来安慰他们辛劳的心?
问世间情为何物,只求生死相许.

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.38.84.25]
上一篇 返回上一页 回到目录 回到页首


你一言我一语 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 网友也是很麻烦的 (BM: wildboy) | 2001.02.22
2 | 文件 | 我是不是很小气 wildboy | 2000.06.29
3 | 文件 | 我失败吗?---一个女孩的苦恼 wildboy | 2000.06.29
4 | 文件 | 关于朋友的歌曲 david | 2000.09.21
5 | 文件 | doublein,bf,另一个朋友... david | 2000.09.21
6 | 文件 | 如果有来生... david | 2000.09.21
7 | 文件 | 我该怎么安慰这位朋友 david | 2000.09.21
8 | 文件 | 如何为朋友解忧？ david | 2000.09.21
9 | 文件 | 网友要过生日，邮送什么好？ david | 2000.09.21
10 | 文件 | 关于purplelily爱自由的讨论 david | 2000.09.21
11 | 文件 | 男女之间可以有完全纯洁的友谊吗？ david | 2000.09.21
12 | 文件 | 朋友一生一起走 david | 2000.09.21
13 | 文件 | 好朋友在一起 david | 2000.09.29
14 | 文件 | 朋友的定义 david | 2000.10.14
15 | 文件 | 值得交往的朋友 david | 2000.10.23
16 | 文件 | 好朋友会不会变啊 david | 2000.10.23
17 | 文件 | IF I HAD A CHANCE TO SAY 3 SENTENCES T david | 2000.11.04
18 | 文件 | 有点伤心 david | 2000.11.07
19 | 文件 | 冷落朋友 david | 2000.11.07
20 | 文件 | 你认为朋友最重要的是有什么? david | 2000.11.07
21 | 文件 | 逃避 david | 2001.00.14
22 | 文件 | 真正的朋友是不是不关性别的问题？ david | 2001.00.14
23 | 文件 | 我认为还是同性朋友好 david | 2001.00.14
24 | 文件 | 想问问大家是不是经常给网友mail自己照片 david | 2001.00.14
25 | 文件 | 好朋友? david | 2001.00.14
26 | 文件 | 西门吹雪与陆小凤 david | 2001.00.14
27 | 文件 | 爱情的代价 david | 2001.00.14
28 | 文件 | 朋友，出出主意，谢谢！ david | 2001.00.20
29 | 文件 | 能不能告诉我在北京要注意什么? david | 2001.00.20
30 | 目录 | 祝xi生日快乐！ (BM: david) | 2001.01.23
31 | 文件 | 我这是怎么了 david | 2001.01.23
32 | 文件 | 谁能向我说声生日快乐? david | 2001.01.23
33 | 文件 | 友情重于爱情 david | 2001.01.23
34 | 文件 | 高中时最好的朋友要来北京找工作 david | 2001.02.26
35 | 文件 | who like to be my friends david | 2001.03.27
36 | 文件 | 请问大家是前途重要还是理想重要？？？ david | 2001.04.06
37 | 文件 | Re: 朋友,一辈子? david | 2001.04.06
38 | 文件 | 网络中有真正的友情吗？ david | 2001.04.06
39 | 文件 | 一路有你 david | 2001.04.06
返回上一页 回到上一级目录


网友也是很麻烦的 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 网友能不能变成朋友? wildboy | 2000.06.29
2 | 文件 | age of face-to-face wildboy | 2000.06.29
3 | 文件 | 给网友的50CC水 (转载) wildboy | 2000.06.29
4 | 文件 | 给网友的50CC水(续) (转载) wildboy | 2000.06.29
5 | 文件 | 那天看到了你的文章，却不知该说什么 wildboy | 2000.06.29
6 | 文件 | 网友有见面认识的必要吗? wildboy | 2000.06.29
7 | 文件 | 我看网络交友 (转载) wildboy | 2000.06.30
8 | 文件 | 我谈网络交友 wildboy | 2000.07.02
9 | 文件 | 给网上的朋友 wildboy | 2000.07.02
10 | 文件 | Re: 网到底是个什么东西？(转载) wildboy | 2000.07.06
返回上一页 回到上一级目录


Re: 网友能不能变成朋友?

 发信人: leueu (xiang), 信区: Friends
标 题: Re: 网友能不能变成朋友?
发信站: BBS 水木清华站 (Mon Nov 29 08:11:52 1999) WWW-POST

我认为网友可以变成朋友,甚至变成很好的朋友。我曾经认识个美国的网友，都两年多了
，彼此
之间是相当好的朋友，除了E-mail，我们也写航空信，虽然用英语，但却十分默契。远比
身边
的普通朋友要合得来的多。
【 在 real1370 (书到用时方恨少) 的大作中提到: 】
∶ 我总认为网友和普通的朋友不是一个概念

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.195.128.18]
返回上一页 回到目录 回到页首 下一篇


age of face-to-face

 发信人: Priesthood (山水行者), 信区: Friends
标 题: age of face-to-face
发信站: BBS 水木清华站 (Thu Dec 2 17:03:13 1999)

人们常常抱怨网络加快了信息交流的同时大大减少了face-to-face的机会

虚拟社会的存在只是更加激发了人们对面对面交流的渴望

于是网络里多出了很多热闹

原本陌生的人认识了，我们的世界因此真的变大了，我们的心也时常善良起来

那些冷漠的人变得热情，生活中多出了更多的美丽

-------

其实并没有说出自己最想说的感觉

只是很有些感慨

最近老是这样，是不是老拉~~~~`：PP

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.19.127]


水木清华精华区_No Title

 发信人: fanyp (有心核桃), 信区: Friends

我认为网友就是主要在网络上进行交流的朋友,
而与是否在现实生活中认识没有必然联系.
网友见面之后,可能成为真正意义上的朋友,
这个时候, 你也许还是会延用"网友"这个称呼, 呵呵,没人会介意的哦.

【 在 furtherfly (男人的名字叫做酒) 的大作中提到: 】
∶ 在现实生活中认识了还叫网友吗?

发信人: mofli (小精灵), 信区: Friends

网友也许适合在网络这个虚幻的世界里。
我觉得还是不要见面的好。每个人对一个只能
通过文字来交流的人都会产生某些遐想。
见面后多少会有些影响。
如果你不把他只定位与网友，想成为真正的好朋友，
那当然要回到现实中了。
【 在 pitt (盼望着·澳门回来了) 的大作中提到: 】
∶ 我始终觉得还是现实生活中的朋友更好一些.
∶ 因为我喜欢实实在在的...


我看网络交友 (转载)

 发信人: thusummer (四海为家，笑傲江湖), 信区: Friends
标 题: 我看网络交友 (转载)
发信站: BBS 水木清华站 (Sun Jan 2 15:12:37 2000)

【 以下文字转载自 Love 讨论区 】
【 原文由 thusummer 所发表 】
顾名思义，网友就是通过网络认识的朋友。怎么看待网友其实同上网的目的有很大

关系。我不知道大家上网是为了什么，刚开始上网时，我仅仅局限于从网络上发现信息，

只看别人的贴子，观点与我的见解一致时，觉得其实这个世界并不象想象的那么孤独；

观点不同时，觉得其实也很正常，这个世界本来就是多元化的。这一阶段网络只是我的

信息源，我从来不贴自己的观点和看法。

时间长了，觉得做一个看客也挺寂寞的，没有人知道你的想法，别人也无法同你讨

论问题。于是，加入网络上的讨论，开始只是Re一下别人的文章，对于写的好的，喊几

声好；对于不能同意的，写一点自己的看法；对于自己不感兴趣的，就不去看了。再后

来，开始写一些东西贴出去，其中有些是自己的看法，有些只是记述一些过去的经历和

感受。一来二去的，也认识了一些网友，有的见过面，有的没见过。

在我看来，网络作为沟通渠道，可以为朋友之间的认识和了解创造条件。在现实中，

一般是认识一个人然后慢慢的相互了解，最后成为朋友的。在网络上，我们首先看见的

是ID和呢称，然后通过一些话题的讨论，msg或chat增加彼此的了解，但是在见面以前，

大家了解的其实只是那个ID。如果ID传递给你的信息是真实的，并且你们在网络上可以

很开心地交流，那么你们已经是朋友了，见不见面，知道不知道真实姓名，电话什么的

又有什么关系呢？如果ID之间传递的信息有很大的欺骗成分，或者彼此之间也无法了解，

最后终于擦肩而过，那知道真实资料又有什么用呢。如果在网络上曾经认识过，但没有

成为朋友，在现实生活中也很难成为朋友的。

通过网络可以缩短人与人之间的心理距离。在网络上我不会强人所难，问别人的真

实资料，但我一般会要求对方介绍一下大致的生活背景，因为个人生活经历，教育程度

这些东西对相互之间的理解起的作用很大。当然我不会查户口般地去问别人的工作单位，

电话号码这一类东西。有一句话叫，己所不欲，勿施于人，每个人都有保护自己的需要，

我不愿意告诉别人的，我也不会要求别人告诉我。当网友的交往到一定程度时，如果我

觉得彼此能够相互理解和信任时，我会告诉对方我的真实资料，也许没有什么实际用处

，但我还是觉得这是信任和友好的一种表现。告诉别人我的资料时，我不需要别人反馈

等量的信息给我，每个人都有自己的难处，何必让别人为难呢？

网友之间的见面大家讨论的比较多，这些见面大部分是异性。见面的是是非非很难

说清，因为每个人对网友见面的期望不同。如果只是因为彼此了解而希望成为现实中的

朋友，那么相貌气质这些特点都是无所谓的；如果你需要的是另一种感觉，那么个人的

相貌气质甚至衣着打扮都很影响这种见面的结果。我以为，如果你需要这种感觉，最好

不要凭借一时的热情，多给对方一点准备的时间，以保证初次见面的得体大方。见过一

次之后的事情，就同现实中的没有什么差别了，这时候网络的功能跟电话就差不多了。

btw，我有一位同学就是通过网络认识了他的另一半，现在已经获得官方认证了。

最后，我想说一点，网络同生活一样，同样需要真诚，如果你不想回答对方的问题，

你尽可以很含混地使用一些外交词令，但最好不要说一些自己都不能相信的话。当然，善

意的玩笑是无所谓的。

同生活一样，网络也需要真诚，信任，友好和善意。
--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


我谈网络交友

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我谈网络交友
发信站: BBS 水木清华站 (Thu Jan 13 21:33:26 2000)

我想先讲讲我的网络历程。
以前上BBS只是一味想聊天，
交好朋友，不是因为自己没有朋友，
而是朋友都不在身边，身边的朋友又都以学业为重
我不好意思去打搅别人。
但是网络聊天没有让我真的交上几个好友，
只有一个，虽然当时谈得很投缘，不过现在他也只是偶尔寄点
小软件给我（E-MAIL）?nbsp;基本上没有其他交流了。
后来，我便明白其实网络上的朋友毕竟与生活中的是不一样的。
要想在网络上交到很好的朋友，首先他要求你的语言功底一定得好，
必须能吸引住对方，你得让对方感到和你在一切很快乐或者很感动。
在这中间当然真诚是交友起码的准则，我就不提了。
再后来，我开始发表一些文章，在一些虽然相对冷落的版。
我觉得在这些版你不会被掩埋在大水里，而且你上网并非来哗众取宠，
或者实在无聊来灌水的，所以我在这里能很惬意的和很多网友交流心得。
其实交友不就是为了有人给你鼓励，给你安慰么？
我想我虽然看不到他们的人，但看见他们鼓励的话语我一样很感激。
所以，首先我们来上网交友应该本着一颗真诚的心，
其次说出你的苦恼，不要担心别人会取笑你或者打击你
这样的人虽然有，但你大可不必理会，毕竟还是有很多人是愿意帮助别人的。
所以，网络是能交到好友的。
我想说，我现在有一个很好的网友，我们的友情与生活中的友情没有区别，
反而更实在，没有世俗的利益只争，没有勾心斗角。
重要的是一个过程，只要珍惜了与每一个网友交流的时间，那么你会感到
还是有很多乐趣的。虽然我们只是擦肩而过，甚至没有看到对方的面容，
但那一份感动将伴我永久，永久。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.6.131]


给网上的朋友

 发信人: dbao (dbao), 信区: Friends
标 题: 给网上的朋友
发信站: BBS 水木清华站 (Thu Mar 2 21:12:00 2000)

有人说上bbs网无聊，上网的人无聊，上网占用时间更无聊。我可不太同意这
种观点，占用多的时间固然不好，但我们可以在网上学到一些有用的东西
交上一些朋友，有让时间浪费。
受伤的人可以在网上得到安慰，高兴的人可以在上面与他人共享他们
的快乐，所以我喜欢上bbs网，特别是清华网。
愿大家在网上得到快乐！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.194.18.157]


Re: 网到底是个什么东西？(转载)

 发信人: yantao (不会放弃&不善拒绝), 信区: Friends
标 题: Re: 网到底是个什么东西？(转载)
发信站: BBS 水木清华站 (Wed Mar 22 17:48:52 2000)

网络是让你更贴近了你的心灵。是么？或许是，可是网络让你显得更真实了么？你还会
说是？嗬，你要是硬说是我也没有办法。网络无论让你如何贴近真实，也只是在网络世
界或者说虚拟世界中的真实，因此在这种虚幻前提下的真实同样是虚幻的；而现实，无
论如何的让人不真实，也毕竟是在现实世界中，即现实世界中的真实特征就是你所说的
不真实。你会为了追求心灵上的虚幻的真实而放弃真实世界中真实的不真实？心灵旅程
最容易让人感到劳累，而且劳累过后常常一无所获。
于是我决定回到现实世界。
【 在 O571 (游离) 的大作中提到: 】
网是个什么东西？
就是让你的视线能够达到任何地方，世界变的越来越小的那个东西；
就是让你觉得眼睛、手、脑子都突然不够用了的那个东西；
就是让你不管你遇到任何难题，一说出来就有人帮忙的那个东西；
就是让你感到自己也可以把自己象个明星一样推销给世人的那个东西；
就是让你想卖什么，就有地方吆喝的那个东西；
就是让你不想孤独时，永远也不会缺了朋友的那个东西；
就是让你高兴时，可以满处涂鸦的那个东西；
就是让你一肚子烦恼时，可以满世界倾诉的那个东西；
就是让你四处说谎时，根本不用脸红的那个东西；
就是让你骂完了别人，别人还不知道你是谁的那个东西；
就是让那些多情的，总觉得自己在谈恋爱的那个东西；
就是让你暂时忘了自身的缺陷，变成了“白雪公主”或“白马王子”的那个东西；
就是让你想男就男、想女就女、想老就老、想少就少，随意塑造自己的那个东西；
就是让你越来越想当“坐”家，越来越懒于出门的那个东西；
就是让你即使衣冠不整、蓬头垢面，也可以对着它撒欢居然还能得到几声喝彩的那个东西；
就是让你不吃不喝，在聊天室里大叫大嚷却一点也不觉得累的那个东西；
就是让你字写的越来越难看、手动的越来越快的那个东西；
就是让你结电话费时，对着账单目瞪口呆的那个东西。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.219]
上一篇 返回上一页 回到目录 回到页首


Re: 我是不是很小气

 发信人: ericc (我爱自习,你呢?), 信区: Friends

今天在网上遇到了两位在北京号称最好的朋友。结果他们竟然开了一个聊天室锁起来
不让我进去。我当时就很生气，他们也不跟我解释，还弄的神神秘秘的，对我爱理
不睬的。
他们是不是对我连起码的尊重都没有，我一直把他们当是能交心，不设防的朋友，
没想到我会遭受如此对待。
也许我太小气了。所谓的知己已离我而去。
我最好的朋友，并不把我当什么。

发信人: tiderc (鸵鸟), 信区: Friends

记得我上中学的时候, 两个最要好的朋友在一起说悄悄话, 不告诉我
也不让我听. 当时觉得特别伤心. 因为以为是无话不说的好友, 是最
最亲密的朋友. 但是, 现在就看开了许多. 因为朋友之间也是要有距
离的. 每个人都有自己的生活空间. 即使是最要好的朋友, 也有自己
的秘密. 而且, 好友这些不能和你分享的秘密也许是想同别的朋友分
享的. 就好像他会有一些不愿和其他人提到的秘密却很想告诉你一样.

不要太生气. 看开些嘛. 快乐才是最好的朋友啊. :)

【 在 ericc (我爱自习,你呢?) 的大作中提到: 】
∶ 今天在网上遇到了两位在北京号称最好的朋友。结果他们竟然开了一个聊天室锁起来
∶ 不让我进去。我当时就很生气，他们也不跟我解释，还弄的神神秘秘的，对我爱理
∶ 不睬的。
∶ 他们是不是对我连起码的尊重都没有，我一直把他们当是能交心，不设防的朋友，
∶ 没想到我会遭受如此对待。
∶ 也许我太小气了。所谓的知己已离我而去。
∶ 我最好的朋友，并不把我当什么。

发信人: ccedboy (梦), 信区: Friends

【 在 ericc (我爱自习,你呢?) 的大作中提到: 】
∶ 今天在网上遇到了两位在北京号称最好的朋友。结果他们竟然开了一个聊天室锁起来
∶ 不让我进去。我当时就很生气，他们也不跟我解释，还弄的神神秘秘的，对我爱理
∶ 不睬的。
∶ 他们是不是对我连起码的尊重都没有，我一直把他们当是能交心，不设防的朋友，
∶ 没想到我会遭受如此对待。
∶ 也许我太小气了。所谓的知己已离我而去。
∶ 我最好的朋友，并不把我当什么。

我一直都认为,朋友,无外于3种类型.

1.狐朋狗友,可以同欢乐,别的什么都不行的那种.

2.普通朋友,可以见面笑笑.君子之交淡如水的那种.

3.知心朋友,可以把自己的一部分喜怒哀乐交给他的那种.

记住,第三种是最难得的一种,

你只可以把心情的一部分交给他们而已.

而他们也是一样,不可能让每个人都没有自己的天地.

不要奢求太过于和你推心置腹的朋友.

不可能的.

所以,还是决定把自己哪一部分的心情交给他们更好.

发信人: Mariahh ( 茗~~准备冬眠~~储粮挖洞!), 信区: Friends

他们没什么不对啊，每个人都是一个完整独立的自我，
要求朋友无所不说，那样才显得真诚只是小孩子的观念。
如果你对你的朋友有足够的尊重，就该尊重他们有自己的
隐私，而且朋友之间，最宝贵的是自由和随缘，你这个样子，
作你的朋友会很累的。

【 在 ericc (我爱自习,你呢?) 的大作中提到: 】
∶ 今天在网上遇到了两位在北京号称最好的朋友。结果他们竟然开了一个聊天室锁起来
∶ 不让我进去。我当时就很生气，他们也不跟我解释，还弄的神神秘秘的，对我爱理
∶ 不睬的。
∶ 他们是不是对我连起码的尊重都没有，我一直把他们当是能交心，不设防的朋友，
∶ 没想到我会遭受如此对待。
∶ 也许我太小气了。所谓的知己已离我而去。
∶ 我最好的朋友，并不把我当什么。

发信人: apaper (碎纸片), 信区: Friends

水是何物，仅仅是无色无味的液体？
水有流动性，不凝滞于物；
水有溶解性，可包容万物；
水乃一切生命之源，
只有最深厚的友谊可以用“水”来形容，
君子之交淡如水，岂能与普通朋友混为一谈。

“淡”作何解，恐怕应该是：
“无须感恩图报，只需你心中有我、我心中有你。”
【 在 Cloudypalace (云) 的大作中提到: 】
∶ 标 题: Re: 我是不是很小气
∶ 发信站: BBS 水木清华站 (Sat Nov 20 17:02:59 1999)
∶
∶ 君子之交淡如水...
∶ 本该如此。
∶
∶ 【 在 apaper (碎纸片) 的大作中提到: 】
∶ : 君子之交只是普通朋友?
∶ : 我不明白的说。
∶

返回上一页 回到目录 回到页首 下一篇


我失败吗?---一个女孩的苦恼 (转载)

 发信人: gugsh (快乐的小天使), 信区: Friends
标 题: 我失败吗?---一个女孩的苦恼 (转载)
发信站: BBS 水木清华站 (Sat Nov 20 16:10:32 1999)

【 以下文字转载自 THUExpress 讨论区 】
【 原文由 ticks 所发表 】
我实在不知自己能忍受到什末时候......
高考的结果不是很好,我进入了一所并非一流的大学,也就从那时起,
我立志四年后考取清华的研究生,为此,我付出了艰辛的劳动.
每日起早贪黑的学习是我逐渐看到了胜利的希望,今年大三了,我一
直排在全年级第一位,可是由此也给我带来了无尽的烦恼.周围的人似
乎总视我为异类.她们不喜欢我总是背着书报去学习,背后冷嘲热讽;她
们在所有的活动中打的火热,却极力排斥我;他们在上一次我作为我们
年级只有两个名额入党之一时的群众调查会上竭力反对---她脱离群众!
我常常希望维持好与她们的关系,因为它们都是我的室友,我不愿逃避.
但是,我与他们谈谈心,远远不如陪她们去逛一次大街;互相寻问一
下学习也没有一块去看次电影好......我只能违心的与他们共享娱乐世
界的花花绿绿.
虽然我也曾被谓为系花什末的,但一直独来独往的我不想谈恋爱,男
生们也对我敬而远之,觉得我太清高.就这样,我就变成一个"清高者"了.
现在,我不得不孤注一掷了,我的大学生活似乎除了学习之外一无所获,
我的更加努力的学习了.可是,我真的怕我错了,我也有些预感---我很失败.
我该怎末办呢?
我的大学生活失败吗?
谢谢您能给哦一些建议.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 11_32.xjtu.edu.]
发信人: gugsh (快乐的小天使), 信区: Friends
标 题: Re: 我失败吗?---一个女孩的苦恼 (转载)
发信站: BBS 水木清华站 (Sat Nov 20 16:08:17 1999)

【 以下文字转载自 THUExpress 讨论区 】
【 原文由 gugsh 所发表 】
我们常说不能只培养一种特点的人,
为什么别人学习就是"脱离群众"?
有的人喜欢搞一些社交活动,或是喜欢当官什么的,但是同样有
人认为专注于学习是很好的.人各有志嘛!
而且,如果他们举办的所谓"社交"活动并没有重要到
让你自愿参加的地步,当事人完全可以不参加的.
据我所知,很多Noble奖获得者就并不很喜欢那些无聊的活动.
是否参与这些不重要的社交活动完全是个人自由,他人无权
干涉.
真正注重专业知识的人从来不去管别人是否喜欢社交的,
只有那些卑鄙的家伙才在你背后议论你,说三道四,因为他们不想
看到你如此的优秀.看过<Carnigie人性的优缺点>么?其中有一个思想
非常有道理:"有人非议你,是因为你重要到让他嫉妒不已."
这个世界上总是有些人很卑鄙的,走你自己的路,别让这些人挡着你的
路.
不过,如果你选择了专注于学习,就别指望仕途上有多大收益,因为
那里采用的是另外一种价值观.hehe
【 在 ttkl (天天快乐) 的大作中提到: 】
∶ 　　　　　　　　　　　　　　　　　　~~~~~~~~~~~~~~~~
∶ 佩服，有理想
∶ 　　　　　　~~~~ ~~~~~~~~~~~~~~~~~
∶ 那是因为你给她们造成了压力，但不是你的错。
∶ ~~~~ ~~~~~~~~
∶ 入党的事不必在意，本人还没写入党申请书呐
∶ 　　　　　　　~~~~~
∶ 　　　 大可不必。
∶ 燕雀安知鸿鹄之志
∶ 你不必去迁就别人，但是也不必要求别人理解你，孤独总是难免的
∶ 　　　　　　　　　　　　　　　　　　　　　　　　　~~~~~~~~~~~~~~~~
∶ 　　　　 我不觉得
∶ 继续努力
∶ 适当注意全面发展

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.106.241]


水木清华精华区_No Title

 发信人: wellspring (白水), 信区: Friends

周华键的
臧天朔的
……

发信人: xingseng (缘寂), 信区: Friends

田震

【 在 wellspring (白水) 的大作中提到: 】
∶ 周华键的
∶ 臧天朔的
∶ ……

发信人: aker (long<孤狼夜行...狼影成双>君子狼), 信区: Friends

潭泳麟

【 在 wellspring (白水) 的大作中提到: 】
∶ 周华键的
∶ 臧天朔的
∶ ……

发信人: Nila ( ↑ ), 信区: Friends

以《朋友》为名字的还有无印良品的一首，
本板备忘录用的是吕方的《朋友别哭》
【 在 wellspring (白水) 的大作中提到: 】
∶ 周华键的
∶ 臧天朔的
∶ ……


请问

发信人: doublelin (过尽飞鸿.....), 信区: Love
标 题: 请问
发信站: BBS 水木清华站 (Tue Jul 18 12:40:55 2000)

我和bf有一个共同的朋友，她和bf很谈的来
bf是个很温柔的人，从来不拒绝朋友的请求
当初大概也是因为这个才会很吸引我。
她本来应该先是我的朋友，是我介绍给bf认识
的，可我现在有种引狼入室的感觉。
我和bf开始是我们三个人熟起来之后的事情
而且开始的时候也没有和朋友们说
有的时候她会表现的和bf很亲热的样子，
好像不知道我和bf之间的关系一样
那时候我想，也无所谓她大概就是那么一种疯疯癫癫
的女孩子，bf说她很直就那种脾气。
可是最近我从朋友那里知道，她很早就知道我和bf之间
的事情了，这不由的让我怀疑起她的动机起来
而且，最近我发现，她几乎不和我联系了，而直接和我bf联系
只不过bf都会和我说

我不知道该怎么办，bf很看重朋友，朋友有数，
我要不要和他讲？

她真的很直么？

发信人: enon (黄河水), 信区: Friends

当然要讲了>

你的bf 很在意你的,你不是说,他总跟你讲他与那位女朋友之间的关系的吗?

发信人: tracker (熊猫~~走了,真的准备走了), 信区: Friends

我觉得这里面关键是你的BF怎么处理的, 你的朋友如何做不是很重要的 :)

发信人: enon (黄河水), 信区: Friends

爱情是自私的,
你的那位女朋友的观念大概就是如此!
所以你也不要很在意你与她之间的关系
要不然最后痛苦的就只有你了!

发信人: doublelin (过尽飞鸿.....), 信区: Friends

我想我会试试的

我也有很多朋友，我总怕自己搞错了
也许是我想多了

【 在 enon (黄河水) 的大作中提到: 】
∶ 当然要讲了>
∶ 你的bf 很在意你的,你不是说,他总跟你讲他与那位女朋友之间的关系的吗?

发信人: doublelin (过尽飞鸿.....), 信区: Friends

是不是我还不习惯爱情
并不觉得自己很想独自一个人拥有一个人
有的时候会觉得她们一起可能会更好一点

【 在 enon (黄河水) 的大作中提到: 】
∶ 爱情是自私的,
∶ 你的那位女朋友的观念大概就是如此!
∶ 所以你也不要很在意你与她之间的关系
∶ 要不然最后痛苦的就只有你了!

发信人: com1 (伤心兔子~~~好好工作), 信区: Friends

讲一讲了，该小心的时候就要小心一点
不过可能不能做朋友了，要是讲的话
不讲呢，可能会丢BF的
要哪一个呢？

发信人: doublelin (过尽飞鸿.....), 信区: Friends

不是，
我想多了，是想是不是搞误会了，和bf说了会不会
冤枉了一个朋友

不过现在看起来不象是误会
【 在 enon (黄河水) 的大作中提到: 】
∶ 哈，原来你是在瞎想啊,
∶ 这怎么可以呢?
∶ 或许你的bf还有点问题呢!

发信人: doublelin (过尽飞鸿.....), 信区: Friends

那就还这样好了
兜兜转转都是缘分
是我的就是我的
不是我的也强求不来
【 在 enon (黄河水) 的大作中提到: 】
∶ 估计也是吧?
∶ 咣当~~~~~~
∶ 呵呵，怎么感觉起来很难的样子

发信人: doublelin (过尽飞鸿.....), 信区: Friends

刚刚发现，那个女孩在所有的bbs上都把我设到了坏人名单里了

而我的bf却成了她的好友

发信人: whpu (潜心修炼中...), 信区: Friends

如果不想失去你的bf，那就跟他好好谈谈吧，把你自己的想法告
诉他，也问问他是怎么想的


水木清华精华区_No Title

 发信人: kawaiigirl (:)to u 祝你今天快乐), 信区: Friends

【 以下文字转载自 Girl 讨论区 】
【 原文由 kawaiigirl 所发表 】
朋友A 是我的考研同友
一天她红着眼圈来找我
说男友提出和她分手
原因就是她考研 忽略了他 不关心他
男友竟然这样说 你肯定考不上 这末短时间 简直是天方夜谈
即使如果你考上研究生 我就十年不见你
..............
朋友走后 我想了很多
为甚末再现代社会里 还依然存在着"大男子主义"
为甚末女生不能比男生强
不能有自己的追求和事业
难道只能做个漂亮的布娃娃
.................
考研的付出是艰苦的 我们每天都学习很晚 即使很困 也要拧自己一下
使自己清醒 尽管如此 我门并不知道自己的付出 会不会有收获
.................
为声末还要面对这样的选择
再我们本来就身心受累的情况下
还这摸残酷的接受这个问题
..................
哪个女生不愿化妆使自己更漂亮
有谁不愿逛街 买东西 看电影 浪漫谁都爱
可是 我们已经没时间去顾及 只有六个月了
..................
假如有来生
我要做个通情达理的男生
谅解我的朋友
决不给她泄气
永远支持她
不在给她压力
因为她柔弱的肩膀
再也承受不了了...........

发信人: ETman (饥饿中保持造型,妈的不要欺负我寂寞), 信区: Friends

哎呀,你不懂男人的世界了
男人甩掉女友需要一些理由的
所以我想一个女孩子最好能找到一个异性的哥们
那种无话不说的,什么都敢说的,呵呵,才能了解完整的情欲世界

发信人: rayhowe (狂龙客), 信区: Friends

呵呵。。。期盼来生本来就是一个错误的选择。

发信人: formic (NEBULA & COLACAO), 信区: Friends

走自己的路，何必在乎别人呢

发信人: tracker (熊猫~~辛勤报告中), 信区: Friends

没必要管来生, 做好今生, 就做你的自己, 其实,这个
世界上支持你的男生还是不少的, 你会找到的 :) bless you

发信人: bigstake (大木桩), 信区: Friends

我觉得那男的在找借口吧，又不是出国，考研怎么会分手
读研比工作还轻松。你还是找找别的原因吧

发信人: tucheng (城城回来了), 信区: Friends

太理想主义了吧
现在的人啊

我想这更多看你要什么
太多的人不得不因为要得到一些东西
而不得不失去原本拥有的东西

大多数男孩骨子里都很大男子主义
表面的温文尔雅也掩盖不了

发信人: decedent (冬天怕热/夏天怕冷), 信区: Friends

《男欢女爱》（when Harry meet Sally)中说男女之间是不可能成为纯粹的朋友的
是不是有一定的道理啊！我们能找到异性的哥们儿吗？

发信人: doublelin (过尽飞鸿.....), 信区: Friends

反正是有一定难度的
昨天和自己的一个哥们聊天，才发现我因以为豪的男女之间的纯正友谊
原来只是我一相情愿的这么想而已

sigh，一身冷汗的说，赶紧威逼利诱，费尽口舌，教育之回头是岸
放下屠刀立地成佛！！

好像效果还挺好，主要是哥们陷的还不深，
这好朋友以后就有待商榷了，没事我可不敢再找他了

发信人: uerr (小人鱼), 信区: Friends

我也常常想如果有来生
我希望我是一个男孩子
甚至想到自己将来有孩子
那么是男孩吧，女孩——
是有那么一点要靠运气的
可是偏偏只有一个今生
那么就好好过吧
许多不喜欢的事
能不勉强就不勉强了
幸好想过的也只是平平淡淡的生活而已

发信人: wildboy (无业游民), 信区: Friends

即今生来世,不知道多少人从多少万年以前就开始讨论这个话题
可是,这最终都是我们一个美丽而且美好的愿望罢了
古代讲究修行,可以修一个好的来生,撇开唯心和迷信不谈,我还
是很喜欢这种说法的.难道不是吗?如果我们每天都给别人一个
灿烂的笑脸,生活又怎么会平平淡淡呢?

发信人: wildboy (无业游民), 信区: Friends

hehee,其实过的并不滋润，甚至还很难堪，但是学会调节自己就好了。
不爽的时候找个喜欢抬杠的人斗斗嘴，或者给自己加加油，:P
hoho~
小丸子似乎一直状态很好哦，羡慕的说
【 在 Aither (叮当小丸子●从零开始) 的大作中提到: 】
∶ nodnod，wildboy看来最近过得很滋润的说，
∶ 每天有个好心情很不错的，祝贺祝贺。。。呵呵。。。

发信人: Aither (叮当小丸子●从零开始), 信区: Friends

哪里哪里，我也不过是能够自己调节自己而已，况且也一直都习惯自己调节自己了，
也算一点经验了吧。
呵呵，谁人那有都快活的时候，不要被悲哀沉迷进去就好。
互相勉励吧。
呵呵。。。。。。

发信人: mv (梦中的蓝花·永远的追求.......), 信区: Friends

xixi.不错啊，你的签名档就说明了这一点

自我调节很重要的，不会的不妨看看偶们伟大的阿q

好了，今天先讲到这里，下课！


标

 发信人: uestc (哈哈), 信区: Friends

朋友考试，砸了，说好考完联络，却一直没有音信
我们几个怕她想不开，一直在找她，直到今晚才打通她家的电话。
依她的个性，什么事都要自己扛着，她说不想让我们看到她失败的样子
被我好说歹说终于同意明天出来见个面，可我现在也不敢肯定自己能成功
安慰她，希望大家帮我出主意，我该怎么做？

发信人: kingking2001 (潜龙在渊), 信区: Friends

最好关于考试的事情不要提，说些其他的高兴的事情。
依她的个性，或许是不需要在这个时候需要别人安慰的，这是自尊问题。
如果象平常一样，聊些别的事情，或许会好一些。当然了，敲敲边鼓
地鼓励一下也是必要的。

发信人: uestc (哈哈), 信区: Friends

从她在电话中给我的感觉，现在她感到很失落
我们几个朋友也知道她为这次考试付出了很多
这半年来差不多都为这次考试作准备了，因为
这次考试确实很重要，现在一下子砸了，我们都没想到
我觉得她现在似乎由于受到这次打击，一下子没有了方向
不知道接下来该干什么了，我是该主要帮她找到目标
还是忘掉过去呢？

发信人: neverlove (不再爱别人~~~~~我决定了), 信区: Friends

见个面，然后没有事情一样，去玩一天
好好玩，不要提的，直到她自己跟你说
明白了，最好是玩得比较累，才能放开

发信人: yuzh (CCTV&BTV), 信区: Friends

这种事情能够自己解决最好了
只有自己给自己一个推卸的责任
才能让自己解脱的
再说好象不是什么大不了的事情嘛

发信人: backto1990 (旧梦), 信区: Friends

家人和朋友的温情就是最好的动力,
所以不用多说什么,只要让她知道你们始终在她身边支持她就可以了.
好好的玩一天!

发信人: aflyfly (静静静*_^好孩子), 信区: Friends

作为朋友安慰她是好的，但是再多的安慰，她自己想不清楚也是没用的
既然你们是她的朋友，那么应该知道如何让她想清楚，
与其想转移她的注意力，还不如帮她认识一下现实，适应一下这个结果

发信人: placy (精卫填海), 信区: Friends

朋友只能分担你的不开心。
只能帮你解决一些问题，
但真正地要靠自己！

发信人: suantou (蒜头), 信区: Friends

有些事真的只能靠自己。
只有自己才能真正的救自己。
自己想开了，也就都好了。

发信人: kingking2001 (潜龙在渊), 信区: Friends

过去怎么能轻易地忘记呢？
很多人总想忘记过去，让时间抹去记忆，我觉得从某种意义上讲，
还是很消极的逃避了。过去是忘不了的，我们能作的，只有在不停
地向前走，正如你说的“找到目标”吧。
所以我觉得你应该帮她找到目标。(如果可能的话)

发信人: kingking2001 (潜龙在渊), 信区: Friends

上面有同学说了，人要靠自己。这让我想起了一个小故事，说不定
你可以说该你朋友听的。故事是这样的：
从前有个人很虔诚地拜祭菩萨。终于菩萨被感到，决定下界显灵
赐福给这个人。这个人得到了很多好处。完了，菩萨要走了。这个人
小心地问：“菩萨，我能问你一个问题吧？”
菩萨笑了，说：“可以啊。”
哪个人说：“我拜祭你，得到了这么多好处，那你拜祭谁呢？”
菩萨笑了，说：“我也拜菩萨啊。”

这不是简单的说教，或许正如那为同学说的，人应该靠自己吧。


水木清华精华区_No Title

 发信人: prink ( ), 信区: Friends

我是一个很看重朋友的人.
有时朋友来找我谈心,我也总是很愿意倾听,可是觉得无法理解朋友的
真实感受,无法给他什么帮助.
我感觉很对不起朋友,有什么办法解决吗?

发信人: whpu (潜★心★修★炼), 信区: Friends

我觉得只要你肯设身处地的为你的朋友着想，即使没有解决问题，
说出你的看法，那么你的朋友也会感激你的；
你的朋友找你谈心不一定非要你帮助解决问题呀，也许做个听众
就够了:)

发信人: prink ( ), 信区: Friends

可是看到他很郁闷很伤心的样子,我也就觉得很难过.
偏偏自己又一点忙都帮不上,还差点说错话.
我不开心的时候他经常安慰我的,可是现在我却一点帮不上他的忙.
觉得自己不够资格做好朋友:((

发信人: kingking2001 (潜龙在渊), 信区: Friends

有时候做一个忠实的听众也不错。

发信人: tracker (熊猫~~8.23倒计时......), 信区: Friends

//nod, 其实有的时候, 说的人未必想从你那里得到什么意见, 需要的
其实仅仅是一个听众, 毕竟, 我们这个年龄都该是能够自己解决自己的问题的
年龄了, 不该指望别人的意见,但是在生活的重压下, 能够找个人倾诉自己的
艰难, 却是一种享受

发信人: prink ( ), 信区: Friends

可是有时他会问我:"你觉得我该怎么办?"
我却不知道说什么.

发信人: medal (大勋章-=礁=-（光光无党！）), 信区: Friends

Give him/her a hand
or a shoulder
or ears
or your hearts


水木清华精华区_No Title

 发信人: dem (用真情品味人生), 信区: Friends

一个远方网友（女）要过生日，我该邮送什么礼物为好？

发信人: kingking2001 (潜龙在渊), 信区: Friends

就看你们关系的远近了，如果刚认识，
寄张漂亮点的贺卡吧，我觉得就可以了?nbsp;

发信人: fyer (胖小孩), 信区: Friends

一把木制的小梳子

发信人: fyer (胖小孩), 信区: Friends

一张CD

发信人: fyer (胖小孩), 信区: Friends

一片北京的红叶！

发信人: fyer (胖小孩), 信区: Friends

一个自己亲手做的电子贺卡！


水木清华精华区_No Title

 发信人: PurpleLily (紫外线), 信区: Friends

【 以下文字转载自 Heart 讨论区 】
【 原文由 PurpleLily 所发表 】
世间之情错综复杂，不过至今为止还只是在亲情和友情之间徘徊，似乎与爱情无缘，总
是与它擦肩而过。有人说我眼高，也有人说我怪异，其实最清楚的莫过于自己：只想一
切随缘，任其自然！
我的个性并不鲜明，虽不属于积极进取的那一种，却也决不逆来顺受 。面对紧张繁忙的
都市生活与社会竞争的压力，我总是对自己说：“不想活的太累，就不要过于勉强自己
。就像BEYOND的一句歌词“原谅我这一生，放荡不羁爱自由！”从听到的那一刻起，人
就痴迷进去，不知为什么，可能是自己内心深处早已根深蒂固的一种渴求。但我明白，
放荡不羁不是谁都可以轻易做到，但我真的很爱自由，当然这里我所说的完全是褒义。
所以每当耳边响起黄家驹伤感动听的歌声时，我常常会想，如果有一天我也对别人这样
说：“原谅我这一生放荡不羁爱自由！”那是不是注定我这一生从此便要独自漂流了！

发信人: THUSummer ( ), 信区: Friends

也曾认识过几个网友，但好像没有你这样心直口快的，
最有意思的是一张中秋贺卡，我都快笑死了，
大概你是我目前在网络上见过的最与众不同的人了，呵呵

发信人: shakebill (谁可比), 信区: Friends

当世人都或多或少的在将自己与周围的人比较，生怕有所异的时候，
能够这样决然的选择与世俗相悖的一条路，
这恰恰是最最鲜明的个性！

发信人: proudsword (酒剑仙), 信区: Friends

同感。
我总觉得友情和自由并没有什么冲突，但是爱情却几乎是自由的死敌。想到若干年后
每天总要面对同一张面孔，做同一些事情，生活被柴米油盐充斥，就不由得不寒而栗。
总要板起面孔拿出一副为人夫、为人父的模样，不能快意球场，不能纵酒狂歌，也不
能拥有自己难得的宁静.....啧啧，怕怕！
我想女孩子应该理解：在某些人心底，自由高于一切。

发信人: PurpleLily (紫外线), 信区: Friends

我喜欢自由,但并不否定真爱
有真爱的日子里,自由一样存在
况且那种自由是为人理解的自由
享受起来更惬意,你不觉的吗?

发信人: shakebill (谁可比), 信区: Friends

我觉得爱情跟什么柴米油盐，为人夫/父是不能混为一谈的吧。
现在丁客家庭越来越多，
其实原因很简单，爱情是两个人的事，何必做什么事都得忙着比照周围的人呢？
或许会有很多的压力，
但那是因为你缺少追求自由的勇气，也就是追求爱情的勇气。
所以自由的死敌并不是爱情本身，而是我们自己。

发信人: proudsword (酒剑仙), 信区: Friends

不然，所谓人在江湖，身不由己。你我现在也许还只是“少年不识愁滋味”，但我
身边的一些年龄稍大的同志却已经是“欲说还休”了。不是人改造社会，就是
社会改造我们，在这个机械化的社会里要想保持一点“赤子之心”又谈何容易？
另说一句，我并非反对真爱，我想没有人不渴望得到它；只是在面临真爱的时候
几乎无一例外的要有所取舍。“鱼与熊掌”想兼得？难。

发信人: shakebill (谁可比), 信区: Friends

我之所以说鱼于熊掌可兼得，前提是此人有足够得勇气（或曰个性）来求异，
来追求内心的那种不受周遭影响的境界。
换句话说，只要真正的追求自由，自然也能真正的享受爱情。
然而谁能达到这样的境界呢？
我必是第一个说不的人。：）


水木清华精华区_No Title

 发信人: lieben (爱), 信区: Friends

为什么不行呢？
为什么他说不行呢？

发信人: smallboy (我是一个小男孩), 信区: Friends

你想怎样呢？
我认为是存在的
而且我相信，我也经历着

发信人: xiaoqian (沉默红珊瑚), 信区: Friends

友谊是有.
可是这个友谊的"度"很难把握哦!
也许,他担心你们把握不了这个度.
人与人之间很多事是个"缘"字,不用问为甚麽的.

发信人: ericc (想找个人聊天), 信区: Friends

该怎么着就怎么着,不用想那么多.
发信人: Su33 (海侧卫), 信区: Friends

想要“完全纯洁”，很难很难，除非双方都有BF/GF.
我以前也认为可以把握，但是经历一段日子以后就发现了
something beyond friendship.
有必要去弄个“完全纯洁”吗？ 带了“喜欢”又有
什么不好？ 接受现实， 珍惜缘分，彼此珍重，才是最重
要的。不必刻意回避，只要问心无愧，就可以无悔了。
未来太遥远，但友情是可以长久的。不管能否将来
走到一起，总可以在记忆中留下一遍美丽。

发信人: haodi (风影，水吟), 信区: Friends

当然有啊
如果你相信咱们能实现共产主义的话
不过我是不相信回有的

发信人: JDK (蝴蝶之吻), 信区: Friends

我曾经相信有，现在也不信了。

发信人: stonelai (石来), 信区: Friends

以前我不相信的，但是我和师姐三年多的交往让我相信，
这种友谊是绝对存在的，而且非常纯洁，美好

发信人: RedInk (等待签名), 信区: Friends

有
不过,得看怎么个朋友法

发信人: leueu (xiang), 信区: Friends

当然有的，我和一个蓝眼睛的女孩子就是很好的朋友。我们之间没有什么秘密几乎无话不
说的，但是彼此都相信这种友谊的。


水木清华精华区_No Title

 发信人: PurpleLily (紫外线), 信区: Friends

朋友一生一起走,有几人真正能够???????

发信人: dawei (阿猫), 信区: Friends

别管有没有了，只要有的时候能相惜就够了

发信人: ericc (命运决断时), 信区: Friends

我觉得，与其去辛辛苦苦寻觅那种知己知交，不如好好的对待身边的朋友，从生活
的每一点每一滴做起，与他们分享那些平淡的快乐，那样子人生也会很幸福的。

发信人: sae (老妖~不知火幻庵), 信区: Friends

很难
几乎不可能

发信人: xudan (孤魂野鬼~~*一醉几千秋), 信区: Friends

没有人能陪你走一辈子

发信人: applebear (苹果熊), 信区: Friends

应该有的朋友可以陪你度过困难时期
这就够了。。不是吗？

发信人: zengxj (娃娃鱼), 信区: Friends

若是真朋友，有一人陪伴，这一生就不会寂寞

发信人: xudan (孤魂野鬼~~*一醉几千秋), 信区: Friends

是啊
不要渴求别人能陪你走一辈子

发信人: PurpleLily (紫外线), 信区: Friends

这怎么是渴求,这是每一个正常人美好的希望

发信人: xudan (孤魂野鬼~~*一醉几千秋), 信区: Friends

希望总是失望
还不如没有希望
也就没有失望

发信人: PurpleLily (紫外线), 信区: Friends

不是不该有希望,是你不应该把希望与实现化为等号

发信人: lipp (小儿保健药~7.27-9.27戒网), 信区: Friends

是你把希望和幻想化为等号。

也许是我错了罢

【 在 PurpleLily (紫外线) 的大作中提到: 】
∶ 不是不该有希望,是你不应该把希望与实现化为等号

发信人: PurpleLily (紫外线), 信区: Friends

这个东西没有谁错谁对
人活着总该有个希望
但为了防止受伤,
还是不要期望过高
否则失望也会更大

发信人: yangliutong (xili,洋流通), 信区: Friends

未必如此!!
【 在 zengxj (娃娃鱼) 的大作中提到: 】
∶ 若是真朋友，有一人陪伴，这一生就不会寂寞

发信人: bluel ( 李先生和线条), 信区: Friends

//nod,
即使以后不在一起，
那段时光，那些人物，那时时的我都停留在那儿，
是生命的印记

?nbsp;在 ericc (命运决断时) 的大作中提到: 】
∶ 我觉得，与其去辛辛苦苦寻觅那种知己知交，不如好好的对待身边的朋友，从生活
∶ 的每一点每一滴做起，与他们分享那些平淡的快乐，那样子人生也会很幸福的。

发信人: pjni (自然), 信区: Friends

【 在 PurpleLily (紫外线) 的大作中提到: 】
呵呵
心里有一份牵挂和思念就足够了（在自己或他人不太繁忙时）

发信人: Aither (叮当小丸子●季节冷暖人间○月下遁形), 信区: Friends

是啊，现在想来，“朋友一生一起走”，其实是一份牵挂一份思念。
就好象一部电影里说的：在生命中曾经存在于某一个瞬间就足以。
【 在 pjni (自然) 的大作中提到: 】
∶ 呵呵
∶ 心里有一份牵挂和思念就足够了（在自己或他人不太繁忙时）


水木清华精华区_No Title

 发信人: lovelyripple (跳动的水滴), 信区: Friends

读着这里的文章，仍旧是用这个ID，可我的心情却很不一样。很奇怪朋友版
的朋友在换了一次又一次之后在文风上会有如此的变化......我不知道是不是有
点不开心，但至少当我拿起笔的时候总感觉物是人非。曾经的我喜欢在这里寻找
安慰，发了自己也不知道有多少的文章，写过之后才发觉，你好傻，写了又有什
么用呢？有谁可以帮得了你呢？于是我学会了沉默。诚然，读大学的日子让我更
加相信这个世界只有自己可以主宰自己，别人，无论他或她对你有多重要，却也
永远是个旁观......

但不变的是我的对友情的看法，在水滴眼里友谊，永远是最纯洁的，是没有
私利的，我甚至把相互利用的关系完全排斥在朋友--这个概念之外。拥有朋友的
意义其实真的不在于他对你有多大的作用或者影响，在于的是分享的感觉。这个
世界本来就已经足够寂寞，难道你还想把自己那点可怜的孤独扔到无尽的寂寞的
垃圾堆中去么？面对朋友，最简单的就是真诚，如果说爱情的付出可能意味着浪
费，那么友情一定是春种十粒粟，秋收万担粮的，倘若一定要给友情加上一个物
质的定义，那一定是等价交换。

“好朋友在一起”，读来总由衷地感觉朋友之间的那种温情，其实我们并没
有苛求要彼此互相守侯，在一起的，是我们的心，是的，是朋友，我们的心永远
永远地在一起......

我是跳动的水滴

发信人: mugua (木瓜), 信区: Friends

好久不来这里了
因为这里的空气日渐让我不适应
我不知道是不是这世界变化太快而我缺乏适应的能力
很久以来对网上的友情十分怀疑
这里真的是一个充满温情的世界?
为什么我触目所及却面目全非?
友谊是纯洁的
但网上的友谊呢?
我不明白

发信人: david (待围), 信区: Friends

如果怀着一颗小资情调温情脉脉的心，恐怕是会处处碰壁的吧
然而在这变幻的世界中，其实从来就既有丑恶，也有美好的。
网上的就一定有多大不同吗？
因为是网上，会有人不负责任
也因为是网上，会有人很快向你袒露内心
仍然是人的世界，仍然是一样的道理

发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends

//nod
但也有很负责任的人，
更有很真诚的人。
所以我们不应该用暂时或者片面的丑恶去埋没美好。
网上有很多比现实里更现实的人。

发信人: david (待围), 信区: Friends

恩，我是觉得在smth，经常去几个版，你对某些id的了解就有可能比他身边的人更深了
文如其人
有所感而发，更不同于硬写的文章了
这里聚集的密度还是高多了
反正oicq我是不想再经常上了，顶多和熟人联系用

发信人: litmus (永远爱你&只爱你), 信区: Friends

//hand
有时说希望越大失望越大
网络和现实的不同在于她的交流方式
但是参与她的、建设她的、充实她的仍然是活生生的人
这里也是一个社会
真善美、假恶丑都一样的存在
我们没有理由要求这里的所有都如水般纯洁
但是只要你有你自己的原则与理念
可以坚定自己的纯洁
也许这里会更好

发信人: leueu (xiang), 信区: Friends

我觉得很对，在网上认识的朋友，也是有相当真诚的。但我觉得
能够一直做好朋友的，却不是通过oicq维持，而是bbs上的帖子
或者email ,即使是通过oicq或者icq认识的朋友。也许在网络上
伪装比较容易，但是话说多了，文章写多了，就会看到他真正的一面。
我想生活中的演员毕竟是少数，很难长时间伪装自己的，其实那样
肯定很累的。


标准，都有自己的选择权利 ?nbsp;

 发信人: jiahuixin (梧桐夜雨), 信区: Friends

大家都觉得身边的朋友越来越少，于是总是归罪于这年
头感情不值钱，这世界变的越来越现实，人与人变的越
来越冷默，可是有没有想过自己对朋友的定义是怎么的
，其实有的时候是我们期待的太多，如果我们都能多一
份肯定与包容，也许朋友就不用苦苦去找了。

发信人: tinynetworm (amao), 信区: Friends

水至清则无鱼嘛。
【 在 jiahuixin (梧桐夜雨) 的大作中提到: 】
∶ 大家都觉得身边的朋友越来越少，于是总是归罪于这年
∶ 头感情不值钱，这世界变的越来越现实，人与人变的越
∶ 来越冷默，可是有没有想过自己对朋友的定义是怎么的
∶ ，其实有的时候是我们期待的太多，如果我们都能多一
∶ 份肯定与包容，也许朋友就不用苦苦去找了。

发信人: applerong (applerong), 信区: Friends

在你真正感动一个人之前，
不要对他期望太高，
否则受伤的只会是你自己
其实，真诚的心总有人会看得见
【 在 jiahuixin (梧桐夜雨) 的大作中提到: 】
∶ 大家都觉得身边的朋友越来越少，于是总是归罪于这年
∶ 头感情不值钱，这世界变的越来越现实，人与人变的越
∶ 来越冷默，可是有没有想过自己对朋友的定义是怎么的
∶ ，其实有的时候是我们期待的太多，如果我们都能多一
∶ 份肯定与包容，也许朋友就不用苦苦去找了。

发信人: jilm (她真的很可爱), 信区: Friends

【 在 applerong (applerong) 的大作中提到: 】
∶ 在你真正感动一个人之前，
∶ 不要对他期望太高，
∶ 否则受伤的只会是你自己
∶ 其实，真诚的心总有人会看得见
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~这句话说得太对了,我相信真诚真的可以换来一切
因为我的哥哥就是这样一个人,所有接触过他的人
都说"如果谁和你合作不来,那他一定有问题"

发信人: huoni (huoni), 信区: Friends

说实话，我不相信真诚可以换回一切
有些人，你对他多么真诚
他都感受不到
反而认为这一切都是理所应当的
我遇上过这种人
遇上这种人，真的很无奈
【 在 jilm (她真的很可爱) 的大作中提到: 】
∶ ~~~~~~~~~~~~~~~~~~~~~~~~~~~~~这句话说得太对了,我相信真诚真的可以换来一切
∶ 因为我的哥哥就是这样一个人,所有接触过他的人
∶ 都说"如果谁和你合作不来,那他一定有问题"

发信人: jilm (她真的很可爱), 信区: Friends

那只能说明你的心态还是摆得不对,也许你太功利了(不是贬义:))
当我们对别人真诚的时候,不是简单单的说起来那么容易.
更多的时候是你平时一贯的自然而然的流露出的那种,不是
有目的的那种,这是一种做人的,或者是处世的原则.相信
当你把一切事物看作是美丽的时候,你会觉得你的"付出"
有所回报,bless
【 在 huoni (huoni) 的大作中提到: 】
∶ 说实话，我不相信真诚可以换回一切
∶ 有些人，你对他多么真诚
∶ 他都感受不到
∶ 反而认为这一切都是理所应当的
∶ 我遇上过这种人
∶ 遇上这种人，真的很无奈

发信人: applerong (applerong), 信区: Friends

不指望，
但总会有
【 在 catlikefish (小猫) 的大作中提到: 】
∶ nod
∶ 真诚是不会指望回报的

发信人: catlikefish (小猫), 信区: Friends

但是要是你总是想着会有，不还是有目的么？

【 在 jilm (她真的很可爱) 的大作中提到: 】
∶ 是的,总会有的:)

发信人: applerong (applerong), 信区: Friends

其实也不是她的心态不对，
也许只是她太善良了
不期望回报也并不代表可以随意地受被伤害
【 在 jilm (她真的很可爱) 的大作中提到: 】
∶ 那只能说明你的心态还是摆得不对,也许你太功利了(不是贬义:))
∶ 当我们对别人真诚的时候,不是简单单的说起来那么容易.
∶ 更多的时候是你平时一贯的自然而然的流露出的那种,不是
∶ 有目的的那种,这是一种做人的,或者是处世的原则.相信
∶ 当你把一切事物看作是美丽的时候,你会觉得你的"付出"
∶ 有所回报,bless

发信人: applerong (applerong), 信区: Friends

不是目的，是信念

【 在 catlikefish (小猫) 的大作中提到: 】
∶ 但是要是你总是想着会有，不还是有目的么？

发信人: jilm (她真的很可爱), 信区: Friends

这不是目的,这是一种信念.这是一种认为万事万物
都是美丽的释然和期待.
【 在 catlikefish (小猫) 的大作中提到: 】
∶ 但是要是你总是想着会有，不还是有目的么？

发信人: huoni (huoni), 信区: Friends

可是当你的真心付出得到的是伤害
你还会不会相信真诚能换回一切？
我曾经和你一样
把世界上的一切看的很美丽
但是我错了
真的错了
其实我虽然这么说
但我还是相信真诚的心有人能懂
但不是所有的人
【 在 jilm (她真的很可爱) 的大作中提到: 】
∶ 是的,总会有的:)

发信人: catlikefish (小猫), 信区: Friends

是啊，连用词都一样。
其实本来就是一种做人的态度。可能会有回报，可能没有，管他那。自己做好自己，好好
活着。

【 在 jilm (她真的很可爱) 的大作中提到: 】
∶ hehe,hand applerong.see last topic

发信人: catlikefish (小猫), 信区: Friends

我不相信如果你对一个人好，而他会以怨报德，如果这样做的话，那么他要么是疯子，要
么是恶人。既然如此，那么你就更不用挂在心上了。不要因为个别的事情改变自己的信念

【 在 huoni (huoni) 的大作中提到: 】
∶ 可是当你的真心付出得到的是伤害
∶ 你还会不会相信真诚能换回一切？
∶ 我曾经和你一样
∶ 把世界上的一切看的很美丽
∶ 但是我错了
∶ 真的错了
∶ 其实我虽然这么说
∶ 但我还是相信真诚的心有人能懂
∶ 但不是所有的人

发信人: jilm (她真的很可爱), 信区: Friends

嗯,huoni,我相信你是一个真诚的人
我也猜得出你肯定受到了自认为不公正
的"回报",//comfort.其实说的俗气一点
只要有人群的地方,人都是要分三,六,九
等的.(当然我是尽量看到每个人的闪光
之处,我所说的是专指某一方面)所以你大可
不必为你的"美丽的错误所怀疑和委屈"
只要我们问心无愧不也是一种洒脱吗,相信
你不会为自己的"真诚"后悔,只要你放的开
,我们没有理由为这样的人而怀疑世界的美丽
你说呢?
【 在 huoni (huoni) 的大作中提到: 】
∶ 可是当你的真心付出得到的是伤害
∶ 你还会不会相信真诚能换回一切？
∶ 我曾经和你一样
∶ 把世界上的一切看的很美丽
∶ 但是我错了
∶ 真的错了
∶ 其实我虽然这么说
∶ 但我还是相信真诚的心有人能懂
∶ 但不是所有的人

发信人: tinynetworm (amao), 信区: Friends

我不这样认为，你很难用善或者是恶来界定某一个人的，世上没那么简单的事。我始终相信人和人之间是需要缘分的。或许你的付出，有时候会因为对象的不同而得到完全不同的结果。我反对功利的看待朋友，可是我不认为人是万能的。我可以真诚的对待我认为值得
自己去这样对待的人，可是我很难保证自己能不能做到一视同仁。
【 在 catlikefish (小猫) 的大作中提到: 】
∶ 我不相信如果你对一个人好，而他会以怨报德，如果这样做的话，那么他要么是疯子，要
∶ 么是恶人。既然如此，那么你就更不用挂在心上了。不要因为个别的事情改变自己的信念

发信人: catlikefish (小猫), 信区: Friends

再说世界上本就没有一视同仁的情况。而全在于你自己的感觉，你觉得这个人可以交往就
交往，不可以就不交往。

【 在 tinynetworm (amao) 的大作中提到: 】
∶ 我不这样认为，你很难用善或者是恶来界定某一个人的，世上没那么简单的事。我始终
∶ 相信人和人之间是需要缘分的。或许你的付出，有时候会因为对象的不同而得到完全不同
∶ 的结果。我反对功利的看待朋友，可是我不认为人是万能的。我可以真诚的对待我认为值
∶ 得自己去这样对待的
∶ 可是我很难保证自己能不能做到一视同仁。

发信人: tinynetworm (amao), 信区: Friends

恐怕不是那么简单的吧，如果你想和谁交往就和谁交往，那么今天这个话题就不必展开了。
【 在 catlikefish (小猫) 的大作中提到: 】
∶ 再说世界上本就没有一视同仁的情况。而全在于你自己的感觉，你觉得这个人可以交往就
∶ 交往，不可以就不交往。

发信人: catlikefish (小猫), 信区: Friends

当然没有那么简单了，但是人人都有自己的判断标准，都有自己的选择权利　?nbsp;

【 在 tinynetworm (amao) 的大作中提到: 】
∶ 恐怕不是那么简单的吧，如果你想和谁交往就和谁交往，那么今天这个话题就不必展开了。

发信人: huoni (huoni), 信区: Friends

这世界上人多了，什么样的人都有
以怨抱德的人不一定是疯子或恶人
但这种人真的不少
唉，其实我一直想对每个人都真诚，事实也这么做了
可是，最后的结局对我却是教训
或许我傻，但我现在还是抱着真诚的信念去生活的
只是小人，是一定要小心的
【 在 catlikefish (小猫) 的大作中提到: 】
∶ 我不相信如果你对一个人好，而他会以怨报德，如果这样做的话，那么他要么是疯子，要
∶ 么是恶人。既然如此，那么你就更不用挂在心上了。不要因为个别的事情改变自己的信念

发信人: zzzzzzzzz (真无聊，都快睡着了！！！！！！！！！！?, 信区: Friends

小小孩子好象懂得很多似的。
其实人与人之间不用这么复杂吧。
只要你觉得互相之间能相处，就来往。
不能相处，就不要交往。
何必考虑这么多。

【 在 huoni (huoni) 的大作中提到: 】
∶ 这世界上人多了，什么样的人都有
∶ 以怨抱德的人不一定是疯子或恶人
∶ 但这种人真的不少
∶ 唉，其实我一直想对每个人都真诚，事实也这么做了
∶ 可是，最后的结局对我却是教训
∶ 或许我傻，但我现在还是抱着真诚的信念去生活的
∶ 只是小人，是一定要小心的

发信人: tinynetworm (amao), 信区: Friends

可是人有时候是很无奈的，很多事情虽然你有这个权利，却很难行使权利。
【 在 catlikefish (小猫) 的大作中提到: 】
∶ 当然没有那么简单了，但是人人都有自己的判断标准，都有自己的选择权利　?nbsp;

发信人: catlikefish (小猫), 信区: Friends

对阿，我只是举个例子，当然不可能把所有得人都写出来了。
再说不可能每次都是教训吧。总会有很大的收获。
其实最可怕的的确是小人，比疯子和蛮不讲理的人要可怕的多了。
你这样做就对了

【 在 huoni (huoni) 的大作中提到: 】
∶ 这世界上人多了，什么样的人都有
∶ 以怨抱德的人不一定是疯子或恶人
∶ 但这种人真的不少
∶ 唉，其实我一直想对每个人都真诚，事实也这么做了
∶ 可是，最后的结局对我却是教训
∶ 或许我傻，但我现在还是抱着真诚的信念去生活的
∶ 只是小人，是一定要小心的

发信人: waveking (追逐影子的人), 信区: Friends

他懂得多不多我不知道
但我知道他有一颗真诚的心
这个世界上的人常常会是这样的
与单纯的人交往便是单纯
与复杂的人交往便是复杂
【 在 zzzzzzzzz (真无聊，都快睡着了！！！！！！！！！！? 的大作中提到: 】
∶ 小小孩子好象懂得很多似的。
∶ 其实人与人之间不用这么复杂吧。
∶ 只要你觉得互相之间能相处，就来往。
∶ 不能相处，就不要交往。
∶ 何必考虑这么多。

发信人: Mirage (幻影), 信区: Friends

1.你为什么会对他真诚呢?
2.真诚的含义是什么?

【 在 huoni (huoni) 的大作中提到: 】
∶ 说实话，我不相信真诚可以换回一切
∶ 有些人，你对他多么真诚
∶ 他都感受不到
∶ 反而认为这一切都是理所应当的
∶ 我遇上过这种人
∶ 遇上这种人，真的很无奈

发信人: Mirage (幻影), 信区: Friends

自恋的味道,浓

【 在 waveking (追逐影子的人) 的大作中提到: 】
∶ 他懂得多不多我不知道
∶ 但我知道他有一颗真诚的心
∶ 这个世界上的人常常会是这样的
∶ 与单纯的人交往便是单纯
∶ 与复杂的人交往便是复杂

发信人: applerong (applerong), 信区: Friends

自恋？不懂

【 在 Mirage (幻影) 的大作中提到: 】
∶ 自恋的味道,浓

发信人: Cat970022 (推土机), 信区: Friends

君子之交淡若水，
平平淡淡才是真。

【 在 jiahuixin (梧桐夜雨) 的大作中提到: 】
∶ 大家都觉得身边的朋友越来越少，于是总是归罪于这年
∶ 头感情不值钱，这世界变的越来越现实，人与人变的越
∶ 来越冷默，可是有没有想过自己对朋友的定义是怎么的
∶ ，其实有的时候是我们期待的太多，如果我们都能多一
∶ 份肯定与包容，也许朋友就不用苦苦去找了。


水木清华精华区_No Title

 发信人: karni (自己的救世主), 信区: Friends

省得大家等到别人背离自己或者对自己虚心假意还找不着头脑。

发信人: taqiyana (taqi), 信区: Friends

我觉得朋友之交在乎一种感觉，
最重要的是相信自己的感觉。
然而感觉有时又是难以捉摸的，
当自己都说不清楚时，
最好把自己的感觉说出来，
也请朋友把他/她的感觉说出来，
开诚布公，有什么疑虑也就消除了。?

发信人: lilyvenus (秋情&落叶), 信区: Friends

因人而异吧
有的人喜结交一些胸有城府的人，在一些可能的“诡计”中锻炼自己
而有的人喜交直来直往的人，在这些人中也许会放松下来，
你无法看透别人的内心，就算看透了一时，也看不透后时，所以只有先对得起朋友
了

发信人: karni (自己的救世主), 信区: Friends

值得交往的朋友就是:
在你郁闷的时候,能陪你谈心
在你想发泄的时候,能心甘情愿做到沉默是金
当你快乐的时候,能够快乐着你的快乐
当你悲伤的时候,能理解你心痛的感觉
在你最得意的时候,能及时送出逆儿忠言
在你最失意的时候,不会弃你而去
在你最需要帮助的时候,会伸出热情之手
在你最需要关心的日子,会体会到来自朋友身边的暖流 ......
朋友就是我永远没有能力概括全面的人们!

发信人: poppy7 (筑雪/秋心如海), 信区: Friends

//shake
朋友都是凡人，
难不成都是救世主？

这许多的条件，每一条都是很难的呢，
要符合全部，
谈何容易？:(

扪心自问，
我对朋友能做到几条呢？

发信人: yyy (natural mind), 信区: Friends

我觉得朋友在乎于一种默契，
就是在许多情况下你不说，他（她）也知道你想什么

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

^_^
并不是所有的朋友都会有种默契的，而且即使有默契也处于很大的偶然性。

其实我们不必去追求那种完全意义上的心有灵犀一点通，朋友，或远或近，只要

彼此牵挂，互相关心，不就足够了么？

友情的伟大在于它的无私。倘若我们都去苛求达到一种如何如何的地步，也

许收获的更多的失望。一个平常的感觉，一份执着而又冷静的期待也许能让两颗

心走得更近......

我喜欢那种情不自禁的心动，

因为看到了你善良的眼睛，
你用你的温柔，
一点一滴，
融化着我的内心......

【 在 yyy (natural mind) 的大作中提到: 】
∶ 我觉得朋友在乎于一种默契，
∶ 就是在许多情况下你不说，他（她）也知道你想什么

发信人: littlesnow (莲子~~红烛相伴), 信区: Friends

值不值得交往常常是自己事后的感触。
现实中的朋友总是比友情少一点（挺不是味的），
只是因为他们恰恰在你身边，仅此而已。
所以所求不必太多，也不必太当一回事。
也许某种机缘之后，你们会是朋友，但现实是人们匆匆错过。

由于你天性率真或是由于某种事件相互坦诚相交的朋友，
他们值不值得交往或者就是看你怎么交往，
首先要提醒的是，有些人的“记性“不太好，有些人不是很在乎友情，
你是否愿意付出很多来使他懂得友情的可贵？有时候说不清的。
你所做的一切是诚心诚意的，但你又绝不会愿意对方完全无视你的付出。

再有就是因为年轻，因为某些不好的习惯，朋友之间有些不谐调，
很可惜的是，在我，大多数友情是经不起较长时间无亲密交往的。
朋友不听劝说，自己又不能视而不见，我也不知这样的情况该怎么办。
虽然爱可以是不需要理由的，可是不指向特定对象的爱到底是空的。
有时帮一个陌生人可以毫不犹豫，对一个朋友却很难解开一些死结。

说到朋友之间的欺骗，要事先防范我想没有万全之策，
重要的是不要自欺，如果有些不对的地方，觉得有必要的话，亲自查个明白，
谎言中的友谊终究不会长久。
有时候是很难，这种谎言总是热情快乐的样子。

还有一种情况是朋友庸碌无为。看机缘了，这种人也可以交交。
但别想他能给你多少友谊。

发信人: Mirage (幻影), 信区: Friends

不要太从自已出发考虑问题
别人从来没有做朋友的义务,或者接受批评的义务
合适了,我们就是一段时间的朋友,即使以后不是了,回想起来还是很高兴
路上碰到了,打个招呼,久别重逢一起吃一顿,这就够了
还能要求朋友怎么样呢?

发信人: jenna (小水鸟), 信区: Friends

有人说：没有朋友是很可怕的。我非常赞同。
在你开心，忧伤。烦恼。。。的时候，首先想到的除了家人，，
还有谁呢？是朋友吧！
一个人在陌生的地方求学，不可能茕茕孑立，形影相吊吧，
那样的话也太惨了！
我想，我们应该学会和别人交流，这样才能得到更多的‘安慰！
【 在 Mirage (幻影) 的大作中提到: 】
∶ 不要太从自已出发考虑问题
∶ 别人从来没有做朋友的义务,或者接受批评的义务
∶ 合适了,我们就是一段时间的朋友,即使以后不是了,回想起来还是很高兴
∶ 路上碰到了,打个招呼,久别重逢一起吃一顿,这就够了
∶ 还能要求朋友怎么样呢?

发信人: beponny ((漂漂的金贝贝), 信区: Friends

我觉得朋友之间顶要紧的是宽容
仿佛离的愈近，看的愈清，就越不容易相处
古人有言：水至清则无鱼，人至察则无徒
我相信大多数人都是善良的
所以只要肯付出你的关怀和爱心
多半会感受到友谊的温暖的
不过，若是知己，那就太难了，
那种默契不是仅仅有关爱就可以产生的
所以，我不苛求上苍赐我一个知己
我只想好好的待人，
让生活总是暖洋洋的
【 在 karni (自己的救世主) 的大作中提到: 】
∶ 省得大家等到别人背离自己或者对自己虚心假意还找不着头脑。


水木清华精华区_No Title

 发信人: icycold (冰冷的电子), 信区: Friends

我有过很多很多的好朋友,曾经认为,好朋友是不会变的.
但可惜,有很多现在见来,好象没话可说了!
是你变了吗?
也许,多年的距离真的造成了我们之间的沉默.
也许,多年的风霜使的我们成了陌生人.
很好的朋友变成了陌生人?
是种讽刺,是吗?
所以,朋友,如果你找到了,好好珍惜!
没有朋友的天空,是没有太阳的天空.

发信人: sunnymk (飘雪少年), 信区: Friends

人生的各个阶段是要有不同的朋友的，
所以不要伤感
也正是因了他们，我们才长大
只要认真的对待我们身边的朋友就够了
朋友和爱人一样都需要缘分的

发信人: zengxj (娃娃鱼), 信区: Friends

我相信又一声相伴的朋友！

发信人: bxw (摇曳，风中的烛光), 信区: Friends

非常同意你的观点。
因为我也发现，勉强和小学时的好朋友一起聊天，那种感觉确实不
怎么好。

【 在 sunnymk (飘雪少年) 的大作中提到: 】
∶ 人生的各个阶段是要有不同的朋友的，
∶ 所以不要伤感
∶ 也正是因了他们，我们才长大
∶ 只要认真的对待我们身边的朋友就够了
∶ 朋友和爱人一样都需要缘分的

发信人: bxw (摇曳，风中的烛光), 信区: Friends

可能有，
但他必须和你的各个方面都差不多才有可能。
差距太大的话，总会有隔膜的。

【 在 zengxj (娃娃鱼) 的大作中提到: 】
∶ 我相信又一声相伴的朋友！

发信人: weirdie (古怪的人), 信区: Friends

是啊，大家也许会觉得小时候每个人的差别并不是很大，但长大了，差别就越来越
显著，唬
【 在 bxw (摇曳，风中的烛光) 的大作中提到: 】
∶ 非常同意你的观点。
∶ 因为我也发现，勉强和小学时的好朋友一起聊天，那种感觉确实不
∶ 怎么好。

发信人: airking (LG), 信区: Friends

我想只要双方都不会自觉不自觉地流露出比对方强的

意思,那么差距大一些也还是可以的.
【 在 bxw (摇曳，风中的烛光) 的大作中提到: 】
∶ 可能有，
∶ 但他必须和你的各个方面都差不多才有可能。
∶ 差距太大的话，总会有隔膜的。

发信人: sir (lone), 信区: Friends

只要自己不变，别人也不会变的
沉默有的时候是一种默契阿

【 在 icycold (冰冷的电子) 的大作中提到: 】
我有过很多很多的好朋友,曾经认为,好朋友是不会变的.
但可惜,有很多现在见来,好象没话可说了!
是你变了吗?
也许,多年的距离真的造成了我们之间的沉默.
也许,多年的风霜使的我们成了陌生人.
很好的朋友变成了陌生人?
是种讽刺,是吗?
所以,朋友,如果你找到了,好好珍惜!
没有朋友的天空,是没有太阳的天空.

发信人: littlefang (小方~~专攻paper，横渡重洋), 信区: Friends

只赞同你的最后两句话，
朋友的定义应该是肝胆相照，荣辱与共。
随着时间的流逝，
伴着距离的间隔，
也许彼此之间感到陌生。
但一声“朋友，你好。”可以将你们带回从前。
【 在 icycold (冰冷的电子) 的大作中提到: 】
∶ 我有过很多很多的好朋友,曾经认为,好朋友是不会变的.
∶ 但可惜,有很多现在见来,好象没话可说了!
∶ 是你变了吗?
∶ 也许,多年的距离真的造成了我们之间的沉默.
∶ 也许,多年的风霜使的我们成了陌生人.
∶ 很好的朋友变成了陌生人?
∶ 是种讽刺,是吗?
∶ 所以,朋友,如果你找到了,好好珍惜!
∶ 没有朋友的天空,是没有太阳的天空.


水木清华精华区_No Title

 发信人: lillianlear (lillianlear), 信区: Friends

假如我有机会对你说三句话，我想说
其实这是一个虚拟语气，连假设句都不是。

第一句：你现在还好吗？
第二句：我很快乐，也希望你过得好。
第三句：你自己多多保重吧！

我还有没有机会再对你说？
哪怕是仅仅的三句话？
没有
所以我不会再说什么了

在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
淡态度苦苦相逼非要知道个所以然，才会导致今天这样的结果。我只是一味地以为无论
结局好坏，只要给我明白说清楚，就可以了。我只是想知道事情的原本，而不会在乎事
情的好坏。我对事情为什么会转换到这种地步的研究兴趣远远大于事情本身对我的影响
。岂料世间有些事情，原本就是糊涂而无法明言的。我以前的确是太过于固执己见了。

那么，冬日的午后，回想起曾经的朋友时，只有短短的三句问候可以说了---其实我连说
这三句话的机会都没有了。
那么就只有写在这里好了。
2000年11月17日

发信人: david (dream a v i dream), 信区: Friends

相逢何必曾相识
既曾相识相知
果若无缘再会

那就算了
say sayounala in your heart
what will be different if he hear or not?

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 假如我有机会对你说三句话，我想说
∶ 其实这是一个虚拟语气，连假设句都不是。
∶ 第一句：你现在还好吗？
∶ 第二句：我很快乐，也希望你过得好。
∶ 第三句：你自己多多保重吧！
∶ 我还有没有机会再对你说？
∶ 哪怕是仅仅的三句话？
∶ 没有
∶ 所以我不会再说什么了
∶ 在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
∶ 恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
∶ ...................

发信人: blue206 (灼儿), 信区: Friends

同感的说，所以我困惑！
【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 假如我有机会对你说三句话，我想说
∶ 其实这是一个虚拟语气，连假设句都不是。
∶ 第一句：你现在还好吗？
∶ 第二句：我很快乐，也希望你过得好。
∶ 第三句：你自己多多保重吧！
∶ 我还有没有机会再对你说？
∶ 哪怕是仅仅的三句话？
∶ 没有
∶ 所以我不会再说什么了
∶ 在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
∶ 恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
∶ ...................

发信人: jeadore (摇铃水客~~拔掉网线的幸福人生), 信区: Friends

对朋友需要这么刻意吗？

必须在相知和相忘中做一个了结般的选择？

人总会无意地遗忘，不可避免的。

我记得我妈妈在商场里对着另一位女士盯着看了半天，然后就认出那是她小学同学。

二十年没有联系她们高兴得不能自已。

当时她们是同桌，分开的时候也没想过是要相知是要相忘，

更没想过二十年中会没有联系也没想过二十年后还会见面。

现在那位阿姨和我妈妈又是常常相聚的好友了。:)

我母亲是位很快乐的人，

我就不明白聪明的年轻人啊怎么对生活操作得如此生硬。

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 假如我有机会对你说三句话，我想说
∶ 其实这是一个虚拟语气，连假设句都不是。
∶ 第一句：你现在还好吗？
∶ 第二句：我很快乐，也希望你过得好。
∶ 第三句：你自己多多保重吧！
∶ 我还有没有机会再对你说？
∶ 哪怕是仅仅的三句话？
∶ 没有
∶ 所以我不会再说什么了
∶ 在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
∶ 恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
∶ ...................

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

有的事情，也许根本是没有理由的，就象鸟儿会飞，难道仅仅是翅膀这个名称就可以

解释的了的么？冷淡的含义也许有许多种，但是和自己相知的人却是最能体会，虽然不是

一种美丽的滋味，但是真的是说清楚后这样的冷淡就会荡然无存么？也许他只是希望能够

和你多一点距离，然后再次地走近。而你却轻轻将他的模糊变得透明......

执着不是一种错，只是在有的时候它也是种伤害，对自己，更是种负担，冷淡，这个

词并不可怕。我很喜欢听Sound of Silience ，对待情感也一样，无声胜有声的时候往往

只是一回眸，一个淡淡的微笑，让人觉得很会心。就象一杯茶，越冲越淡，但香味依然，

我更喜欢凝望着杯底的那几片茉莉，那种清澈，比第一次的浓郁更能让人心醉，真的是一

种很真实的惬意......

一个朋友，并不需要每时每刻都去惦念，象维系一盆生长不良的幼苗......其实你们

能否继续，并不在于若远若近的距离，只要你愿意保留友谊的醇香，让它成为大自然的孩

子吧，它会很健康地逐渐成长，在阳光下，沐浴着幸福......
【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 假如我有机会对你说三句话，我想说
∶ 其实这是一个虚拟语气，连假设句都不是。
∶ 第一句：你现在还好吗？
∶ 第二句：我很快乐，也希望你过得好。
∶ 第三句：你自己多多保重吧！
∶ 我还有没有机会再对你说？
∶ 哪怕是仅仅的三句话？
∶ 没有
∶ 所以我不会再说什么了
∶ 在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
∶ 恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
∶ ...................

发信人: lillianlear (lillianlear), 信区: Friends

faint!
大喘气啊！我以为下面是什么呢， 半天是空白。
明白了， 多谢！
笑
其实不过是自己写写而已，管别人看得见看不见呢
笑

【 在 david (dream a v i dream) 的大作中提到: 】
∶ 相逢何必曾相识
∶ 既曾相识相知
∶ 果若无缘再会
∶ 那就算了
∶ say sayounala in your heart
∶ what will be different if he hear or not?

发信人: lillianlear (lillianlear), 信区: Friends

对于朋友，当然是很在意了。
至于刻意，倒是说不来的。
不过是自己有点稀里糊涂想明白一些罢了
没有别的意思。

【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 对朋友需要这么刻意吗？
∶ 必须在相知和相忘中做一个了结般的选择？
∶ 人总会无意地遗忘，不可避免的。
∶ 我记得我妈妈在商场里对着另一位女士盯着看了半天，然后就认出那是她小学同学。
∶ 二十年没有联系她们高兴得不能自已。
∶ 当时她们是同桌，分开的时候也没想过是要相知是要相忘，
∶ 更没想过二十年中会没有联系也没想过二十年后还会见面。
∶ 现在那位阿姨和我妈妈又是常常相聚的好友了。:)
∶ 我母亲是位很快乐的人，
∶ 我就不明白聪明的年轻人啊怎么对生活操作得如此生硬。

发信人: lillianlear (lillianlear), 信区: Friends

多谢！ 你说的很好。
是我太过于偏执，总想知道所以然。
其实，有时候也是没有必要的。
何必自己还非要什么事情都得钻个清楚明白呢？
搞得自己累， 不值得。
笑

【 在 lovelyripple (跳动的水滴/忙于申请) 的大作中提到: 】
∶ 有的事情，也许根本是没有理由的，就象鸟儿会飞，难道仅仅是翅膀这个名称就可以
∶ 解释的了的么？冷淡的含义也许有许多种，但是和自己相知的人却是最能体会，虽然不是
∶ 一种美丽的滋味，但是真的是说清楚后这样的冷淡就会荡然无存么？也许他只是希望能够
∶ 和你多一点距离，然后再次地走近。而你却轻轻将他的模糊变得透明......
∶ 执着不是一种错，只是在有的时候它也是种伤害，对自己，更是种负担，冷淡，这个
∶ 词并不可怕。我很喜欢听Sound of Silience ，对待情感也一样，无声胜有声的时候往往
∶ 只是一回眸，一个淡淡的微笑，让人觉得很会心。就象一杯茶，越冲越淡，但香味依然，
∶ 我更喜欢凝望着杯底的那几片茉莉，那种清澈，比第一次的浓郁更能让人心醉，真的是一
∶ 种很真实的惬意......
∶ 一个朋友，并不需要每时每刻都去惦念，象维系一盆生长不良的幼苗......其实你们
∶ 能否继续，并不在于若远若近的距离，只要你愿意保留友谊的醇香，让它成为大自然的孩
∶ ...................

发信人: Mirage (幻影), 信区: Friends

这还不明白吗?
写写而已,真的处事做人哪会那样

【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 对朋友需要这么刻意吗？
∶ 必须在相知和相忘中做一个了结般的选择？
∶ 人总会无意地遗忘，不可避免的。
∶ 我记得我妈妈在商场里对着另一位女士盯着看了半天，然后就认出那是她小学同学。
∶ 二十年没有联系她们高兴得不能自已。
∶ 当时她们是同桌，分开的时候也没想过是要相知是要相忘，
∶ 更没想过二十年中会没有联系也没想过二十年后还会见面。
∶ 现在那位阿姨和我妈妈又是常常相聚的好友了。:)
∶ 我母亲是位很快乐的人，
∶ 我就不明白聪明的年轻人啊怎么对生活操作得如此生硬。

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

我从不怀疑文章的真实，其实即时地心情流露往往更能代表自的真实。即使她行事如

此，也并没有错与对之说。因为我们每个人都有左右不了自己的时候，尤其是心情。

所以我宁可她是发泄了。在痛过以后也许会更加清醒......
【 在 Mirage (幻影) 的大作中提到: 】
∶ 这还不明白吗?
∶ 写写而已,真的处事做人哪会那样

发信人: Mirage (幻影), 信区: Friends

呵呵,人的真假都不定看得准,何况文章
你可以不去怀疑,但你不可以否定可疑性

【 在 lovelyripple (跳动的水滴/忙于申请) 的大作中提到: 】
∶ 我从不怀疑文章的真实，其实即时地心情流露往往更能代表自的真实。即使她行事如
∶ 此，也并没有错与对之说。因为我们每个人都有左右不了自己的时候，尤其是心情。
∶ 所以我宁可她是发泄了。在痛过以后也许会更加清醒......

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

文章是一种自然地流露，如你的签名档一样，并不是每一个人喜欢

去雕琢的。即使是雕琢的玩物，也有它的可取之处，所以就算是怀疑，

我也愿意先假定它的真实......

每一个心情都很不容易，象一本很难读的书，一页页地翻过...

【 在 Mirage (幻影) 的大作中提到: 】
∶ 呵呵,人的真假都不定看得准,何况文章
∶ 你可以不去怀疑,但你不可以否定可疑性

发信人: Mirage (幻影), 信区: Friends

本意见并非针对lillianlear
只是一般讨论

【 在 Mirage (幻影) 的大作中提到: 】
∶ 呵呵,人的真假都不定看得准,何况文章
∶ 你可以不去怀疑,但你不可以否定可疑性

发信人: jeadore (摇铃水客~~拔掉网线的幸福人生), 信区: Friends

本文章纯属灌水，并不是reply幻影的帖子。

【 在 Mirage (幻影) 的大作中提到: 】
∶ 本意见并非针对lillianlear
∶ 只是一般讨论

发信人: david (dream a v i dream), 信区: Friends

//grin
ps:本文章纯属灌水，并不是威胁jeadore

【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 本文章纯属灌水，并不是reply幻影的帖子。

发信人: lillianlear (lillianlear), 信区: Friends

多谢水滴
其实本来就是清醒的，只是偶尔想起来有些不舒服罢了
//sigh
原本以为自己忘性很大，没料到有些东西还残存在记忆里
所以有些不舒服罢了
不过写出来之后就好多了

【 在 lovelyripple (跳动的水滴/忙于申请) 的大作中提到: 】
∶ 我从不怀疑文章的真实，其实即时地心情流露往往更能代表自的真实。即使她行事如
∶ 此，也并没有错与对之说。因为我们每个人都有左右不了自己的时候，尤其是心情。
∶ 所以我宁可她是发泄了。在痛过以后也许会更加清醒......

发信人: lillianlear (lillianlear), 信区: Friends

这话有道理

【 在 Mirage (幻影) 的大作中提到: 】
∶ 呵呵,人的真假都不定看得准,何况文章
∶ 你可以不去怀疑,但你不可以否定可疑性

发信人: lillianlear (lillianlear), 信区: Friends

有什么说什么。
无病呻吟是很累的。
何必呢？
早已过了为赋新词强说愁的阶段了
谢谢水滴的理解！

【 在 lovelyripple (跳动的水滴/忙于申请) 的大作中提到: 】
∶ 文章是一种自然地流露，如你的签名档一样，并不是每一个人喜欢
∶ 去雕琢的。即使是雕琢的玩物，也有它的可取之处，所以就算是怀疑，
∶ 我也愿意先假定它的真实......
∶ 每一个心情都很不容易，象一本很难读的书，一页页地翻过...

发信人: lillianlear (lillianlear), 信区: Friends

同意。
为了进一步支持幻影的观点，我贴出来自己以前的一篇文章。
是关于对写文章的一些看法的。
有些长，大家担待着看吧。

伊是我在研二时认识的. 是我一个死党的女友,被我称作死党妹妹的.
伊的腕上始终有一串绿玉手链. 是用不规则的珠子穿成的. 我对于女
孩的首饰并不是很有研究,但是却对伊的那串手链总是有着莫名的好奇心.
于是常常望着那串手链, 也不多说话.
那天,伊来教研室等死党的时候,我也在.伊大概看出来我一直有的好奇
心,微笑一下,然后给我讲了一个故事.那串手链的故事.

"你很是奇怪吧. 我为什么一直戴着这串手链? 因为它就是我的一部分
啊."
她平静的脸上是平和的微笑. 很单纯的样子,年轻地让我想起了初春时
的那片柳叶.清新可人.
"我的手链,曾经是一个完美的手镯. 圆滑的绿玉,是少有的光彩. 那个
手镯曾经在我的腕上戴了三年.
五年前,那个人在遇到我半年之后,在我生日那天,跑遍了全城,买到了那
唯一让他中意的绿玉手镯.他把手镯戴在我的手上,要套住我所有的爱恋."
说到这里的时候,她的眼睛变得很是温柔,静静地看着那串手链,仿佛是
那个手镯一般.
"然后,他,就离开你了?" 我试探着问了一句.
"是的. 他离开我了,只留下那个手镯在这世上.在我们相处了三年之后,
他彻底地离开我了. 他本来是身材高大的,临走的时候已经很瘦小了,身体
好轻啊,我都可以轻易地把他抱起来移到别的病床上. 化疗确实很痛苦,他
终于没有熬过那个冬天."
我无语,她从来没有在我的面前提起过这个人. 我不知道她居然还有这
样的一段经历.
"你能想象吗? 从初秋检查出来到腊月,一共只有5个月零13天的时间."
我还是无语.
"所以我随着他死掉了一回,"她的神情有些黯然. "你知道行尸走肉的
感觉吗?我当时就是这样的. 这样地行走了大约有半年的时间.
再后来,我遇见了他.我知道他对我的关心,但是一个死掉心的人,是没
有任何感情的.所以我毫不客气地拒绝了."
说到这里,她微笑了一下.我才知道,我的死党当年追她也是很不容易的.
"那年我的生日,是和几个熟人过的,因为他们怕我寂寞. 我在酒吧里喝
得大醉,在街道上摇摇晃晃地走.然后就被石头绊倒.手腕磕在台阶上,蹭破
手皮,然后流血,手镯断成三段.
我乘着醉意,看着摔碎的手镯,趴在地上放声痛哭. 然后想要爬起来,
就有人扶我起来. 当时脑子疼得厉害,痛哭得太厉害,就大吐不止.连胆汁也
吐出来, 都是苦的. 所有的一切都是苦的."
我静静地听着,默不作声.
"你没有想到我那么能喝吧."她不好意思地笑一下. "其实,要是真放开
了,也就没有什么了. 不过那也是最后一次喝酒了.后来怎么回去的,真是想
不起来了.再后来,才知道是你的死党送我回来的."

"故事很简单的,是不是? 我清醒之后,第二天跑到那个地方去找我的手镯,
就算是断了.我还是要找回来. 去了之后,才看到马路上干干净净. 就是这样的,
你自己奉为至爱的东西,在清洁工那里,也不过是几块垃圾而已."
我苦笑了一下.
"后来我就想着,这也许就是最后的缘分断了吧. 他最终彻底地离开了我,
连唯一的纪念也没有了. "她说起来有些平静,也许毕竟是过去的事情了."三天
后,你的死党来看我,我对他的态度依然. 虽然能感受到他的心情,也对他颇有好
感,但是------你知道吗? 你应该知道的-------活人是无法和死人竞争的. 以
前的他太完美, 没有人能超越. 我没有办法."
我默不作声.
"然后,他就伸出手,给我递过来一串手链."她伸手摇了一下."我当时惊异
不已,因为这串手链的质地太象我以前的那个手镯了. 他大概看到了我的惊讶,
所以给我解释.他说他不知道手镯的故事, 但是看我一直很珍惜, 所以觉得那个
手镯一定对我很重要. 那天晚上, 看到我对着摔碎的手镯毫不顾忌地大哭,很是
难受.后来就一直四处打听玉器铺子,终于在城南一个小铺子里,花钱请玉匠把断
裂的手镯重新制成珠子似的手链. 为了尽量地不消耗手镯本身,所以连珠子的形
状都是不规则的. 后来,他递给我手链的时候,什么也没有说. 看了我一眼,拍了
一下我的肩膀,只说了一声:'自己多保重',就走了."
我没有料到我的死党居然这么酷过,半天都没转过神来.
"后来,我就看着他走了,后来我就一人哭了,后来他就成了我的男友."她一
口气说完,"喜欢这个手链吧.我是一个幸运的孩子."她微笑了一下,"就算是他知
道我现在幸福,也会很快乐的."
我知道她说的他是谁.
"一个小小的手链,是我所有的爱恋.看来我是要永远戴着它了." 她轻轻地
一笑.
我微笑一下.

故事到这里,似乎就是很完美了.可惜,我的本意没有这么好.
那么,来看看它的结局吧.

就在这个时候,我的死党来了. 我感慨地对他说:"小子,你也很不容易啊!"
他莫名其妙.
于是我说了上面的故事. 没料到他听罢,转手抓住她的手腕就向身后拧去,
" 死丫头! 你连我兄弟都敢骗!说,那个死去的小子在哪里!"那边的女孩被反背
着手,弯下腰,已经狡猾地大笑不止了.
半天,她才告饶地大笑说:"一个玩笑罢了啊. 是我的项链断了,自己就穿
成手链了."

我之所以写下这个故事,没有丝毫地愚弄诸位感情的意思.我只是想说,文
字其实是一种很奇特的东西. 你可以用它来抒发各种各样的情绪,有真实的,有虚
假的. 上面这个故事,即使我把结局说出来了,它还是假的.整个故事都是虚构的,
连我的死党和死党妹妹都是虚构的.
如果我在读者或者青年文摘之类的地方,看到类似的故事,我往往会被感动.
但是,当我发现,我自己也可以用文字去构思一些子虚乌有的故事时,居然也会感动
我自己, 我就明白了一些事情了.
这样略显伤感的文字和故事,是很有些青春的惆怅和哀怨在里面的.很能表
达一些情绪,也可能会感动一些人---如果我的描述再好一些的话.
?nbsp;
可是,我摒弃这样的故事和文章.而且今后我也不会再写这样的东西.

我不会写作,也不懂写作的规则和程序. 文字之于我,更是一种能够表达自
己感受和思想的一种手段. 有时候,比如说旅游,我甚至更愿意用文字记录下自己
的感受而不是用照片记录自己的行程.
这些可爱的文字,它们始终以一种朴实纯真的形象出现在我的面前. 我本不
才,我的词汇中,极少有华丽的词句, 不是我不喜欢它们,而是我根本就不知道它们,
当我偶尔想要使用一些美丽的词汇时,我才发现自己在这方面是多么的贫瘠和匮乏.
我所能运用自如的,始终是那些简单而朴素的短语和习惯用语. 它们已经是我自身
的一部分了. 每当我用它们来书写时,我可以感受到运用的那种自由的感觉。
我感谢文字,因为了它们,我可以面对自己的灵魂,写出自己真实的感受.我只
有在书写自己的灵魂时,才会感到彻底的自由. 我感谢这些让我随意使用的文字,尤
其是这些我惯用的短语,句型,感叹词,句式以及词组等等.
它们是散乱的, 只有我,才能够用自己的心把它们组织起来,时时刻刻记录下
自己的切实感受,对自己的过去和将来有所交代,也会让我那放旷不羁的灵魂在永无
止境的漂泊中因为想到自己的行迹最终还可以有所纪念而不至于感到寒冷和孤单.
我那不离不弃的文字!

【 在 Mirage (幻影) 的大作中提到: 】
∶ 本意见并非针对lillianlear
∶ 只是一般讨论


水木清华精华区_No Title

 发信人: daliner (蝈蝈), 信区: Friends

以前，偶有一个玩的特别好的朋友
彼此之间那种惺惺相惜那种愿意为对方付出一切的感觉真的是刻骨铭心
后来，因为偶的任性，偶的坏脾气让她伤透了心
偶也是伤心
可也许缘到了头
从此彼此逃的远远的
俩个女生的感情
有时是没法说的东西
一直在心里无法释怀
有的人是让你记住一辈子的
总是忍不住的想她
想她现在好不好
可就是不打电话问一声还好吗
想来她也是如此自苦吧
也许真的是感情深到一定程度
就是彼此之间的折磨。

发信人: david (david a virtual id), 信区: Friends

觉得女生之间，好像比男生间更容易成为特别亲密的好朋友
然而却更容易因为小事或者一时的误会而疏远
...
不懂，瞎说了:P
不过
打个电话看看，也无妨
是么？
∶)

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 以前，偶有一个玩的特别好的朋友
∶ 彼此之间那种惺惺相惜那种愿意为对方付出一切的感觉真的是刻骨铭心
∶ 后来，因为偶的任性，偶的坏脾气让她伤透了心
∶ 偶也是伤心
∶ 可也许缘到了头
∶ 从此彼此逃的远远的
∶ 俩个女生的感情
∶ 有时是没法说的东西
∶ 一直在心里无法释怀
∶ 有的人是让你记住一辈子的
∶ 总是忍不住的想她
∶ ...................

发信人: daliner (蝈蝈), 信区: Friends

有时候
知道自己不可以去做的
【 在 david (david a virtual id) 的大作中提到: 】
∶ 觉得女生之间，好像比男生间更容易成为特别亲密的好朋友
∶ 然而却更容易因为小事或者一时的误会而疏远
∶ ...
∶ 不懂，瞎说了:P
∶ 不过
∶ 打个电话看看，也无妨
∶ 是么？

发信人: Mirage (幻影), 信区: Friends

破镜不可能重圆，
已经失去的友谊补不回来的，
索性忘记还现实一些

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 以前，偶有一个玩的特别好的朋友
∶ 彼此之间那种惺惺相惜那种愿意为对方付出一切的感觉真的是刻骨铭心
∶ 后来，因为偶的任性，偶的坏脾气让她伤透了心
∶ 偶也是伤心
∶ 可也许缘到了头
∶ 从此彼此逃的远远的
∶ 俩个女生的感情
∶ 有时是没法说的东西
∶ 一直在心里无法释怀
∶ 有的人是让你记住一辈子的
∶ 总是忍不住的想她
∶ ...................

发信人: david (david a virtual id), 信区: Friends

完了，你这句话说得这么忧伤
偶没招乐

不过我自己是不说太绝对的话，给自己一个机会，给别人一个机会惊喜的:)
不了解你们之间的事，所以只是瞎起劲了。

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 有时候
∶ 知道自己不可以去做的

发信人: daliner (蝈蝈), 信区: Friends

你是男生吗？
有些东西丢不掉的
【 在 Mirage (幻影) 的大作中提到: 】
∶ 破镜不可能重圆，
∶ 已经失去的友谊补不回来的，
∶ 索性忘记还现实一些

发信人: daliner (蝈蝈), 信区: Friends

还是谢谢你的热心的说。
一个有爱心的战士。
【 在 david (david a virtual id) 的大作中提到: 】
∶ 完了，你这句话说得这么忧伤
∶ 偶没招乐
∶ 不过我自己是不说太绝对的话，给自己一个机会，给别人一个机会惊喜的:)
∶ 不了解你们之间的事，所以只是瞎起劲了。

发信人: Mirage (幻影), 信区: Friends

没有东西是丢不下的，
呵呵，只看你想不想丢而已

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 你是男生吗？
∶ 有些东西丢不掉的

发信人: david (david a virtual id), 信区: Friends

既然不能去做那就放弃
如果抛不下的那就拿起

你要说
没有这么简单
哪有这么容易

没错
不过
总之不要沉迷于忧伤悒郁伤感怀念

因为人有时喜欢怜惜自己，被自己感动，受伤的快感
至少我有时如此
后来看到一个算星座的一句话
在那长长的废话中直接击中我向来的宿疾

小心自怜的情绪转成殉难式的倔强

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 还是谢谢你的热心的说。
∶ 一个有爱心的战士。

发信人: os (ken.zhao), 信区: Friends

我很难过,和GF可能要分手了.都是因为我的错.我......

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 以前，偶有一个玩的特别好的朋友
∶ 彼此之间那种惺惺相惜那种愿意为对方付出一切的感觉真的是刻骨铭心
∶ 后来，因为偶的任性，偶的坏脾气让她伤透了心
∶ 偶也是伤心
∶ 可也许缘到了头
∶ 从此彼此逃的远远的
∶ 俩个女生的感情
∶ 有时是没法说的东西
∶ 一直在心里无法释怀
∶ 有的人是让你记住一辈子的
∶ 总是忍不住的想她
∶ ...................

发信人: os (ken.zhao), 信区: Friends

伤心都是因为我自己造成的，我不能够承受现在我们所面临的压力,我把自己的不快乐
压到了她的身上，我是伤害了她，我承认，不过我不能就这样跟她分手,我应该要好好
对她.

【 在 os (ken.zhao) 的大作中提到: 】
∶ 我很难过,和GF可能要分手了.都是因为我的错.我......

发信人: Ramch (冷杉), 信区: Friends

既然已经分手了,就没必要再想了
【 在 os (ken.zhao) 的大作中提到: 】
∶ 我很难过,和GF可能要分手了.都是因为我的错.我......

发信人: os (ken.zhao), 信区: Friends

谢谢，可是偶放不下呀，她实在太好了.

【 在 Ramch (冷杉) 的大作中提到: 】
∶ 既然已经分手了,就没必要再想了

发信人: angelcry (angelcry), 信区: Friends

自己给自己打m???
blush???yes or no?

【 在 david (david a virtual id) 的大作中提到: 】
∶ 既然不能去做那就放弃
∶ 如果抛不下的那就拿起
∶ 你要说
∶ 没有这么简单
∶ 哪有这么容易
∶ 没错
∶ 不过
∶ 总之不要沉迷于忧伤悒郁伤感怀念
∶ 因为人有时喜欢怜惜自己，被自己感动，受伤的快感
∶ 至少我有时如此
∶ 后来看到一个算星座的一句话
∶ ...................

发信人: david (david a virtual id), 信区: Friends

【 在 angelcry (angelcry) 的大作中提到: 】
∶ 自己给自己打m???
没错
∶ blush???yes or no?
没有脸红
稍有迟疑

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

付出的时候我们总是全心全意，但失去的瞬间却是迫不得已，没有人会为

一份友情加上一个期限，但是那种彼此之间的心灵触动，那种情不自禁的相互

关心，那种寻找安慰的迷惘情绪，始终将你们紧紧相连，也许上个世纪的缘分

依然未尽，所以在心里，不要对自己说一个不情愿的“必须”，如果可以，那

就继续快乐地在一起，分享美丽的阳光和快乐的雨滴；倘若不能，那就坦然地

离去，你的身边一定还能找到那份纯真的友谊......

我是跳动的水滴

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 以前，偶有一个玩的特别好的朋友
∶ 彼此之间那种惺惺相惜那种愿意为对方付出一切的感觉真的是刻骨铭心
∶ 后来，因为偶的任性，偶的坏脾气让她伤透了心
∶ 偶也是伤心
∶ 可也许缘到了头
∶ 从此彼此逃的远远的
∶ 俩个女生的感情
∶ 有时是没法说的东西
∶ 一直在心里无法释怀
∶ 有的人是让你记住一辈子的
∶ 总是忍不住的想她
∶ ...................

发信人: flytomato (真爱无痕·我心飞翔), 信区: Friends

怜惜自己，被自己感动
这样的感觉，我很喜欢
有一首歌词写到，把所有的感触，写给自己，感动的要哭，可是没哭，这不失
是一种幸福，
既然不能改变世界，我们就改变自己，
既然不能改变天气，我们就改变心情，
既然不能被人理解，我们就理解自己，
既然不能感动他人，我们就感动自己，

【 在 david (david a virtual id) 的大作中提到: 】
∶ 既然不能去做那就放弃
∶ 如果抛不下的那就拿起
∶ 你要说
∶ 没有这么简单
∶ 哪有这么容易
∶ 没错
∶ 不过
∶ 总之不要沉迷于忧伤悒郁伤感怀念
∶ 因为人有时喜欢怜惜自己，被自己感动，受伤的快感
∶ 至少我有时如此
∶ 后来看到一个算星座的一句话
∶ ...................


水木清华精华区_No Title

 发信人: shezuyann (shezuyann), 信区: Friends

冷落朋友
对，我一直都是这么干的
经不起考验的朋友我没有时间去应酬
能够在我很长时间没有和他联系之后还是疼我惜我的人
我一生都把他刻在心间

发信人: Ramch (冷杉), 信区: Friends

可不要得朋友要求高,而对自己要求低呦!
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: cindyli (bee), 信区: Friends

友谊这棵树是需要双方的浇灌才可能茁壮成长的，若是半年才去浇灌它一次，岂不早就枯萎
萎了吗？
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: Ramch (冷杉), 信区: Friends

那就要看基础啦!
好朋友即使几年没有联系,再见面依然是好朋友
【 在 cindyli (bee) 的大作中提到: 】
∶ 友谊这棵树是需要双方的浇灌才可能茁壮成长的，若是半年才去浇灌它一次，岂不早就枯萎
∶ 萎了吗？

发信人: littlelamp (小桔灯~~~快乐&忙碌), 信区: Friends

很佩服的哦~~
不过不太敢苟同呀.
lamp从不苛求别人能一直能"疼我惜我",
无论是怎样的情感都是相互的,
有时我们不必去太在意究竟是谁先想起了谁,
互相惦念不也是一种开心吗?
时间和距离是最能考验情感的了,
但是一旦内心的距离被人为的扩大,
就象是往一杯浓咖啡里又添了水,
就会失去原有的香味了,不是么?

【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: littlelamp (小桔灯~~~快乐&忙碌), 信区: Friends

举双手双脚赞成~~~~~
就是的,
外界的隔离并不等于内心的遥远,
相见不如怀念,
也许几年之后的重逢会让彼此的友情更加浓郁.

【 在 Ramch (冷杉) 的大作中提到: 】
∶ 那就要看基础啦!
∶ 好朋友即使几年没有联系,再见面依然是好朋友

发信人: JackieCao (快乐男孩), 信区: Friends

如果你的朋友也和你抱有同样的想法，你们之间的所谓的“友谊”会持续吗？不要总是
认为朋友经不起考验，关键在于你自己是否经的起考验。如果你连一封信都不愿意给你
的朋友写，你是不是一个重友情的人呢？所谓患难见真情，并不是让你刻意去用时间考
验你的朋友，将心比心，你才能获得真正的友谊。Believe me !

【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: mayun (犸狁), 信区: Friends

这可能更多地更个人性格有关，跟你想象中的那一类不一样，
不能太偏激绝对了。

【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: flytomato (真爱无痕·我心飞翔), 信区: Friends

曾经也有和你一样的想法
可是现在想来觉得那是多么的残忍和错误
曾经想，如果是真的朋友，就一定是经得起考验的
所以我便会在她们面前任性，在她们面前放纵，在她们面前暴露自己的可恶和不足
可是，当我有一天终于让一个朋友伤心，流泪，
我害怕了，我感受着一种恐惧，渐渐的我试着把自己放在朋友的角度去考察
我明白了，原来，因为我们是朋友，
所以，我们更应该彼此的关怀。
：-）

【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: freebid (象蝉一样高歌), 信区: Friends

想必一定是个酸不可耐的人了，//sigh,够狠的！
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: shezuyann (shezuyann), 信区: Friends

知道了
我注意的
你的提醒让我突然很感动
∶)
【 在 Ramch (冷杉) 的大作中提到: 】
∶ 可不要得朋友要求高,而对自己要求低呦!

发信人: shezuyann (shezuyann), 信区: Friends

我忘了告诉你
我是朋友在有事时最先想到的一个人
∶)

【 在 cindyli (bee) 的大作中提到: 】
∶ 友谊这棵树是需要双方的浇灌才可能茁壮成长的，若是半年才去浇灌它一次，岂不早就枯萎
∶ 萎了吗？

发信人: shezuyann (shezuyann), 信区: Friends

也许我比较内敛
我总是不喜欢把一种感情很外化
总是觉得多么美好的感情
一旦说了出来
就变淡了
我只会用一种静默的方式无声的表达这么一个意思：
我在，只要你需要我
我在，和你同在
【 在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 很佩服的哦~~
∶ 不过不太敢苟同呀.
∶ lamp从不苛求别人能一直能"疼我惜我",
∶ 无论是怎样的情感都是相互的,
∶ 有时我们不必去太在意究竟是谁先想起了谁,
∶ 互相惦念不也是一种开心吗?
∶ 时间和距离是最能考验情感的了,
∶ 但是一旦内心的距离被人为的扩大,
∶ 就象是往一杯浓咖啡里又添了水,
∶ 就会失去原有的香味了,不是么?

发信人: shezuyann (shezuyann), 信区: Friends

而且我也相信
真正的好朋友他明白
或是说深知我把他们放在心深处暖着
【 在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 举双手双脚赞成~~~~~
∶ 就是的,
∶ 外界的隔离并不等于内心的遥远,
∶ 相见不如怀念,
∶ 也许几年之后的重逢会让彼此的友情更加浓郁.

发信人: shezuyann (shezuyann), 信区: Friends

君子之交淡如水
相忘于江湖
这是我的信条
朋友不是你的私有财产?nbsp;
我只知会在某个特定的时刻想起某个特定的人
深深的怀念他
并祝福他能快乐平安
我相信自有人和我心犀相通
I believe that !

【 在 JackieCao (快乐男孩) 的大作中提到: 】
∶ 如果你的朋友也和你抱有同样的想法，你们之间的所谓的“友谊”会持续吗？不要总是
∶ 认为朋友经不起考验，关键在于你自己是否经的起考验。如果你连一封信都不愿意给你
∶ 的朋友写，你是不是一个重友情的人呢？所谓患难见真情，并不是让你刻意去用时间考
∶ 验你的朋友，将心比心，你才能获得真正的友谊。Believe me !

发信人: shezuyann (shezuyann), 信区: Friends

我会记得把我的牵挂适时送上
但是我不包办哦！嘻嘻
【 在 flytomato (真爱无痕·我心飞翔) 的大作中提到: 】
∶ 曾经也有和你一样的想法
∶ 可是现在想来觉得那是多么的残忍和错误
∶ 曾经想，如果是真的朋友，就一定是经得起考验的
∶ 所以我便会在她们面前任性，在她们面前放纵，在她们面前暴露自己的可恶和不足
∶ 可是，当我有一天终于让一个朋友伤心，流泪，
∶ 我害怕了，我感受着一种恐惧，渐渐的我试着把自己放在朋友的角度去考察
∶ 我明白了，原来，因为我们是朋友，
∶ 所以，我们更应该彼此的关怀。
∶ ：-）

发信人: llyyuu (living), 信区: Friends

不知道,有是觉得朋友是个很虚幻的东西.
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 我会记得把我的牵挂适时送上
∶ 但是我不包办哦！嘻嘻

发信人: llyyuu (living), 信区: Friends

有时觉得君子之交淡如水这句话真得很有道理,或许只有我的恋人才是我真正的朋友.
咳!谁知道呢?
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 我会记得把我的牵挂适时送上
∶ 但是我不包办哦！嘻嘻

发信人: llyyuu (living), 信区: Friends

相信,久未蒙面的好朋友相见,他们仍会是好朋友,但,他们永远无法医治你的心病.
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 我会记得把我的牵挂适时送上
∶ 但是我不包办哦！嘻嘻

发信人: sheeper (绵绵大青羊GG^&^牵手), 信区: Friends

这不算冷落
朋友本来就不该老是粘在一起的
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: Zcs (Zcs), 信区: Friends

nod!

【 在 sheeper (绵绵大青羊GG^&^牵手) 的大作中提到: 】
∶ 这不算冷落
∶ 朋友本来就不该老是粘在一起的

发信人: sehen (...), 信区: Friends

呵呵，换了别人那样对你，你会怎样

【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: shezuyann (shezuyann), 信区: Friends

知音
我很欣赏一句话
雪人的心里流动的是暖暖的情意
?:)
【 在 sheeper (绵绵大青羊GG^&^牵手) 的大作中提到: 】
∶ 这不算冷落
∶ 朋友本来就不该老是粘在一起的

发信人: shezuyann (shezuyann), 信区: Friends

以我心
换你心
心心相印
【 在 sehen (...) 的大作中提到: 】
∶ 呵呵，换了别人那样对你，你会怎样

发信人: bange (半个), 信区: Friends

不同的人，有着不同的方式，我也是个爱冷落朋友的人，
曾伤过别人，但也留住了同路人，这种亲密朋友之间的距离感是很美妙的。
我是水瓶座，是AB血型，是不是有些关系呢?nbsp;
?nbsp; 微笑
【 在 shezuyann (shezuyann) 的大作中提到: 】
∶ 冷落朋友
∶ 对，我一直都是这么干的
∶ 经不起考验的朋友我没有时间去应酬
∶ 能够在我很长时间没有和他联系之后还是疼我惜我的人
∶ 我一生都把他刻在心间

发信人: shezuyann (shezuyann), 信区: Friends

看到你的微笑了
很温馨的感觉
我不说什么但是已经很满意了
∶)
我是B型的

【 在 bange (半个) 的大作中提到: 】
∶ 不同的人，有着不同的方式，我也是个爱冷落朋友的人，
∶ 曾伤过别人，但也留住了同路人，这种亲密朋友之间的距离感是很美妙的。
∶ 我是水瓶座，是AB血型，是不是有些关系呢?nbsp;
∶ ?nbsp; 微笑


Re: 你认为朋友最重要的是有什么?

 发信人: kockey (小小长大了), 信区: Friends

1.诚实
2.智慧
3.钱
4.权
5.......

发信人: Ramch (冷杉), 信区: Friends

互相理解!
【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: freem (浅笑·兰花), 信区: Friends

互相帮助。

【 在 Ramch (冷杉) 的大作中提到: 】
∶ 互相理解!

发信人: zhenxiong (跳跃的松鼠*快刀斩乱麻,就是痛快!), 信区: Friends

绝对坦诚！

【 在 freem (浅笑·兰花) 的大作中提到: 】
∶ 互相帮助。

发信人: Tuesday (violet), 信区: Friends

真诚
【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: karni (超越自我的天使), 信区: Friends

不要在你最需要帮忙的时候离开，不要在你最担心人
背叛的时候背叛，也不要在你不需要这个朋友的时候，
非要和你作朋友。

【 在 Tuesday (violet) 的大作中提到: 】
∶ 真诚

发信人: cls33 (解脱了，真好), 信区: Friends

当然是诚实拉，还用说吗？
【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: Derron (Hitler), 信区: Friends

义气
【 在 cls33 (解脱了，真好) 的大作中提到: 】
∶ 当然是诚实拉，还用说吗？

发信人: THUSummer (夏哥|老大\归来), 信区: Friends

朋友最重要的是你最看重的那些东东，
往往可以从朋友的身上看见自己的影子，
这可能就是物以类聚吧。
有一句话，水至清无鱼，人至察无友，
对自己和朋友都要求低一点，烦恼往往就少一点。

ft，不知所云，呵呵

【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: livebetter (littleeye), 信区: Friends

互相关心，
【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: lantianfei (风云*嬉戏蓝天*等待), 信区: Friends

恩.朋友之间不一定非要他理解你多少.而是需要关心.
【 在 livebetter (littleeye) 的大作中提到: 】
∶ 互相关心，

发信人: mimeng (决定，不再说爱), 信区: Friends

默契
【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: zybwcht (至尊宝), 信区: Friends

真有道理

【 在 mimeng (决定，不再说爱) 的大作中提到: 】
∶ 默契

发信人: sanmo (流浪的三毛), 信区: Friends

坦诚
【 在 mimeng (决定，不再说爱) 的大作中提到: 】
∶ 默契

发信人: heartstr (阿玉), 信区: Friends

朋友最重要的就是在你需要的时候帮你。

【 在 kockey (小小长大了) 的大作中提到: 】
∶ 1.诚实
∶ 2.智慧
∶ 3.钱
∶ 4.权
∶ 5.......

发信人: Ramch (冷杉), 信区: Friends

在朋友需要的时候.主动帮助
【 在 heartstr (阿玉) 的大作中提到: 】
∶ 朋友最重要的就是在你需要的时候帮你。

发信人: Derron (Hitler), 信区: Friends

法国光荣任务
【 在 Ramch (冷杉) 的大作中提到: 】
∶ 在朋友需要的时候.主动帮助

发信人: heartstr (阿玉), 信区: Friends

呵呵，是一部电影吗？

【 在 Derron (Hitler) 的大作中提到: 】
∶ 标 题: Re: 你认为朋友最重要的是有什么?
∶ 发信站: BBS 水木清华站 (Mon Nov 27 22:27:53 2000)
∶
∶ 法国光荣任务
∶ 【 在 Ramch (冷杉) 的大作中提到: 】
∶ : 在朋友需要的时候.主动帮助
∶
∶
∶ --
∶ 不要再想你，不要再爱你，让时间悄悄的飞逝，抹去我俩的回忆
∶ 对于你名字，从今不会再提起，不再让悲伤，将我心占据
∶ 让它随风去，让它无痕迹，所有快乐和悲伤所有过去统统都抛去
∶ 心中想的念的盼的望的不会再是你，不愿再承受，要把你忘记
∶ 我会擦去我不小心滴下的泪水，还会装作一切都无所谓
∶ 将你和我的爱情全部敲碎，再将它统统赶出我受伤的心扉
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.232.240]

发信人: freem (复仇的火·燃烧吧！), 信区: Friends

这个没有人能做到。

【 在 sanmo (流浪的三毛) 的大作中提到: 】
∶ 坦诚


水木清华精华区_No Title

 发信人: littlelamp (小桔灯~~~快乐&忙碌), 信区: Friends

当你沉浸于自己的世界时，也许在那一刻的陶醉，你并没有发现其实

自己已经完全属于乐两个字－－逃避。一直坚信着朋友的永恒，但我也会

在那瞬间的寂寞里品出情感的脆弱，是我不够投入么？还是因为我的多变？

但当我看到他的时候，已经没有了从前的那种依赖，没有了那种熟悉的想

要吐露的意愿......

不想对自己的友情说不够忠实，但或者我还是选择了逃避，离开始终

是种错误，更是种伤害，所以我只能默默地逃避......

很惊讶于友谊也是那么地让人无奈，我所崇拜的无私，就这样在寒冷

的风中，悄然而逝......

发信人: Gorwer (乖猫猫), 信区: Friends

偶躲在网络里
但偶逃避的不是友谊

【 在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 当你沉浸于自己的世界时，也许在那一刻的陶醉，你并没有发现其实
∶ 自己已经完全属于乐两个字－－逃避。一直坚信着朋友的永恒，但我也会
∶ 在那瞬间的寂寞里品出情感的脆弱，是我不够投入么？还是因为我的多变？
∶ 但当我看到他的时候，已经没有了从前的那种依赖，没有了那种熟悉的想
∶ 要吐露的意愿......
∶ 不想对自己的友情说不够忠实，但或者我还是选择了逃避，离开始终
∶ 是种错误，更是种伤害，所以我只能默默地逃避......
∶ 很惊讶于友谊也是那么地让人无奈，我所崇拜的无私，就这样在寒冷
∶ 的风中，悄然而逝......

发信人: sirina (vv), 信区: Friends

终于明白了现在的状态，原来也是在逃避，像个受了重伤的人，
仓皇失措的找寻一个无人的山洞或古庙，安静的疗伤。虽然清楚明白相处太难，
但面对还是无法安然，不知是否太过投入；还是命中注定有太多不同。
已不知该怎样面对她的眼，该怎样应答她的话，不知不觉，变得谨谨慎慎。
心中感觉，也许是希望，她和我一样，心中和外表不一样，只是不知这种尴尬
该怎样像夜晚的霜， 在晨光中自然的退去，毫无迹象。

在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 当你沉浸于自己的世界时，也许在那一刻的陶醉，你并没有发现其实
∶ 自己已经完全属于乐两个字－－逃避。一直坚信着朋友的永恒，但我也会
∶ 在那瞬间的寂寞里品出情感的脆弱，是我不够投入么？还是因为我的多变？
∶ 但当我看到他的时候，已经没有了从前的那种依赖，没有了那种熟悉的想
∶ 要吐露的意愿......
∶ 不想对自己的友情说不够忠实，但或者我还是选择了逃避，离开始终
∶ 是种错误，更是种伤害，所以我只能默默地逃避......
∶ 很惊讶于友谊也是那么地让人无奈，我所崇拜的无私，就这样在寒冷
∶ 的风中，悄然而逝......

发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends

是呀,不能面对就逃避了,也不失是一种解脱方法吗,莫怪我消极了!
就像明知借酒浇愁愁更愁,但还是有人要这样做,呵呵,人生就是处处有无奈呀!

【在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 当你沉浸于自己的世界时，也许在那一刻的陶醉，你并没有发现其实
∶ 自己已经完全属于乐两个字－－逃避。一直坚信着朋友的永恒，但我也会
∶ 在那瞬间的寂寞里品出情感的脆弱，是我不够投入么？还是因为我的多变？
∶ 但当我看到他的时候，已经没有了从前的那种依赖，没有了那种熟悉的想
∶ 要吐露的意愿......
∶ 不想对自己的友情说不够忠实，但或者我还是选择了逃避，离开始终
∶ 是种错误，更是种伤害，所以我只能默默地逃避......
∶ 很惊讶于友谊也是那么地让人无奈，我所崇拜的无私，就这样在寒冷
∶ 的风中，悄然而逝......

发信人: cindylee (快乐的小蜜蜂), 信区: Friends

所有的感情都需要修补的，不可能一生一世都是那么完整，
【 在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 当你沉浸于自己的世界时，也许在那一刻的陶醉，你并没有发现其实
∶ 自己已经完全属于乐两个字－－逃避。一直坚信着朋友的永恒，但我也会
∶ 在那瞬间的寂寞里品出情感的脆弱，是我不够投入么？还是因为我的多变？
∶ 但当我看到他的时候，已经没有了从前的那种依赖，没有了那种熟悉的想
∶ 要吐露的意愿......
∶ 不想对自己的友情说不够忠实，但或者我还是选择了逃避，离开始终
∶ 是种错误，更是种伤害，所以我只能默默地逃避......
∶ 很惊讶于友谊也是那么地让人无奈，我所崇拜的无私，就这样在寒冷
∶ 的风中，悄然而逝......

发信人: cindylee (快乐的小蜜蜂), 信区: Friends

要不怎么会有三十六计，走是其中较厉害的一着呢。
【 在 PurpleLily (紫外线~~~~我本善良) 的大作中提到: 】
∶ 是呀,不能面对就逃避了,也不失是一种解脱方法吗,莫怪我消极了!
∶ 就像明知借酒浇愁愁更愁,但还是有人要这样做,呵呵,人生就是处处有无奈呀!

发信人: stoics (stoic), 信区: Friends

我喜欢黑夜
朋友说我是逃避
也许真的是呢，我现在觉得。

【 在 littlelamp (小桔灯~~~快乐&忙碌) 的大作中提到: 】
∶ 当你沉浸于自己的世界时，也许在那一刻的陶醉，你并没有发现其实
∶ 自己已经完全属于乐两个字－－逃避。一直坚信着朋友的永恒，但我也会
∶ 在那瞬间的寂寞里品出情感的脆弱，是我不够投入么？还是因为我的多变？
∶ 但当我看到他的时候，已经没有了从前的那种依赖，没有了那种熟悉的想
∶ 要吐露的意愿......
∶ 不想对自己的友情说不够忠实，但或者我还是选择了逃避，离开始终
∶ 是种错误，更是种伤害，所以我只能默默地逃避......
∶ 很惊讶于友谊也是那么地让人无奈，我所崇拜的无私，就这样在寒冷
∶ 的风中，悄然而逝......

发信人: joygirl (放飞心情), 信区: Friends

有时逃避也是一种解脱的方法，暂时忘记烦恼，忘记忧愁，不用面对由于正视问题而
带来的各种麻烦，不用去思索我现在应该怎么办。对友情这样，对爱情又何尝不需要
逃避。
【 在 PurpleLily (紫外线~~~~我本善良) 的大作中提到: 】
∶ 是呀,不能面对就逃避了,也不失是一种解脱方法吗,莫怪我消极了!
∶ 就像明知借酒浇愁愁更愁,但还是有人要这样做,呵呵,人生就是处处有无奈呀!


真正的朋友是不是不关性别的问题？

 发信人: asdsaj (谁明白我的意思？), 信区: Friends

我的好朋友里面有boy也有girl
都是那种无话不说的
所以我觉得可能没有性别的问题

发信人: clepi (开心聪明猪), 信区: Friends

偶觉得严格来说，虽然大家都希望这样
但事实上，性别问题还是存在的

也许我们都曾经以为自己可以不在乎性别的不同
但是很多感觉是在不知不觉中发生变化的
由不得你不在乎
【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: cindyli (bee), 信区: Friends

你真的这么认为吗？乙残戆?nbsp;
【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: heartstr (小玉@干活了), 信区: Friends

我觉得也应该是.

【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 标 题: 真正的朋友是不是不关性别的问题？
∶ 发信站: BBS 水木清华站 (Mon Dec 4 16:19:39 2000)
∶
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题
∶
∶ --
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.122]

发信人: missala (存在), 信区: Friends

自欺欺人罢了，就算你能保证你自己真的那么想，
你能保证他（她）那么想吗？
【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: THUSummer (夏哥), 信区: Friends

性别是一种无法避免的客观存在，
这种存在在人的意识里也许很明显也许不明显，
如果这种存在在一个人和朋友的相处时感觉特别明显，
那就是对朋友的性别有所谓了。
相反地话，就无所谓了。
这本来就是一个因人，也就是相处的双方，而异的问题，
我想可能也不会有什么标准答案。

我觉得只有两个人都对性别问题不是特别在意的时候，
可能采会有那种无所谓性别的朋友关系。
只要有一个人不是这样，那可能就。。。。。。

【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: shezuyann (shezuyann), 信区: Friends

虽然说我的好朋友有boy也有girl
但是这并不说明没有性别的问题
有些事情你对男生说了他不可能比女孩理解的全面
感受的真切
虽然和男生做好朋友
很轻松很开心
但是还是女孩更知心一点——
当然是对女孩来说：）
偶自己的看法
嘻嘻
【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: nonameff (hj~在空气中旅行), 信区: Friends

我一直觉得，无话不说真的那么容易么？
呵呵
【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: passing (浪子~又是右腿,faint), 信区: Friends

有必要吗?好朋友不等于一定要无话不说
更重要的是彼此的关怀和信任.

【 在 nonameff (hj~在空气中旅行) 的大作中提到: 】
∶ 我一直觉得，无话不说真的那么容易么？
∶ 呵呵

发信人: nonameff (hj~在空气中旅行), 信区: Friends

nod.
事实上，即使是很好很亲密的朋友，也不可能无话不说，每个人心底都有一块自己的秘密
土地,人，还是天性中带点孤独的动物吧

【 在 passing (浪子~又是右腿,faint) 的大作中提到: 】
∶ 有必要吗?好朋友不等于一定要无话不说
∶ 更重要的是彼此的关怀和信任.

发信人: Mirage (幻影), 信区: Friends

呵呵,男女有别

【 在 asdsaj (谁明白我的意思？) 的大作中提到: 】
∶ 我的好朋友里面有boy也有girl
∶ 都是那种无话不说的
∶ 所以我觉得可能没有性别的问题

发信人: stoics (stoic), 信区: Friends

哎呀
nodnod

在乎了也就要看你和你的朋友的平衡能力了
【 在 clepi (开心聪明猪) 的大作中提到: 】
∶ 偶觉得严格来说，虽然大家都希望这样
∶ 但事实上，性别问题还是存在的
∶ 也许我们都曾经以为自己可以不在乎性别的不同
∶ 但是很多感觉是在不知不觉中发生变化的
∶ 由不得你不在乎


水木清华精华区_No Title

 发信人: juzi (橘子), 信区: Friends

比较有安全感
而且有了矛盾也好解决

发信人: sheet (小鬼), 信区: Friends

异性朋友没有安全感吗?
【 在 juzi (橘子) 的大作中提到: 】
∶ 比较有安全感
∶ 而且有了矛盾也好解决

发信人: juzi (橘子), 信区: Friends

相比较是的
【 在 sheet (小鬼) 的大作中提到: 】
∶ 异性朋友没有安全感吗?

发信人: jeadore (摇铃水客~~拔掉网线的幸福人生), 信区: Friends

那我觉得是不是你与异性朋友的交往方式有问题？

作为中国男性，我反而感到遇到比较达到深入沟通的男士是很不容易的。

男人在思想上的自我保护和警觉以及竞争欲望是很厉害的。

这是我的感觉。

但一旦男人与男人成为朋友，其亲密程度当然是很没得说。

【 在 juzi (橘子) 的大作中提到: 】
∶ 相比较是的

发信人: Ramch (冷杉), 信区: Friends

我觉的异性朋友之间有了矛盾更容易解决一些
【 在 juzi (橘子) 的大作中提到: 】
∶ 比较有安全感
∶ 而且有了矛盾也好解决

发信人: clepi (开心聪明猪), 信区: Friends

矛盾的解决关键应该看你和你朋友的关系到底是在什么程度吧？
或者说你们彼此的信任度到底是多少……
【 在 Ramch (冷杉) 的大作中提到: 】
∶ 我觉的异性朋友之间有了矛盾更容易解决一些

发信人: passing (浪子~又是右腿,faint), 信区: Friends

我一直想,如果知己和红颜知己分别指自己所能信任的男/女朋友
那么好象红颜知己更容易得到......而且都是很好的朋友,也没有什么问题出现:PP
至于男孩子之间,我们可以做到互相的信任(甚至是绝对的信任)
但是我们很少把自己心里的苦闷互相倾诉,呵呵,也奇怪了
伤心的时候陪你喝酒好了,即使你不想说自己的故事

【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 那我觉得是不是你与异性朋友的交往方式有问题？
∶ 作为中国男性，我反而感到遇到比较达到深入沟通的男士是很不容易的。
∶ 男人在思想上的自我保护和警觉以及竞争欲望是很厉害的。
∶ 这是我的感觉。
∶ 但一旦男人与男人成为朋友，其亲密程度当然是很没得说。

发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends

有些以偏概全,其实很多事是同性朋友帮不上忙的,或许你还没遇到
【 在 juzi (橘子) 的大作中提到: 】
∶ 比较有安全感
∶ 而且有了矛盾也好解决


水木清华精华区_No Title

 发信人: yasleep (心海), 信区: Friends

如果有人问你要,你mail吗?

发信人: illfisher (渔人*不见了渔网~所以来上网), 信区: Friends

我很少的
以前给
现在都不给了

【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: passing (浪子~又是右腿,faint), 信区: Friends

无所谓吧，给不给都没有什么，反正对我来说是这样
当然了，我不是mm，可能没有那么多顾虑:P

【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: blue206 (灼儿), 信区: Friends

一般不会，我很少给人照片，高中同学毕业时也没有给过（只给了当时最好的一个
朋友，而且是小时候的照片，反正不喜欢。。。
【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: kingking2001 (潜龙在渊), 信区: Friends

距离产生美，一般还是不给。
再说，我已经几年没照相了。呵呵。

【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: tonyboy (念圣经的小和尚), 信区: Friends

无所谓
我是爷们
所以不怕谁

【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: Ramch (冷杉), 信区: Friends

看什么人了？
如果很了解，人不错，寄也没关系
【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: Mirage (幻影), 信区: Friends

不寄,想看的话就报告俺吧

【 在 yasleep (心海) 的大作中提到: 】
∶ 如果有人问你要,你mail吗?

发信人: nonameff (hj~在空气中旅行), 信区: Friends

agree,haha,这种办法我喜欢，:PP
【 在 Mirage (幻影) 的大作中提到: 】
∶ 不寄,想看的话就报告俺吧

发信人: zuoer (阿宝～how do i know&who cares), 信区: Friends

hehe,好方法
真人胜似照片

【 在 nonameff (hj~在空气中旅行) 的大作中提到: 】
∶ agree,haha,这种办法我喜欢，:PP

发信人: yasleep (心海), 信区: Friends

admire mirage
mirage一派大虾风犯啊,可惜我现在想吃个中国的盒饭都难啊.wuwu
【 在 Mirage (幻影) 的大作中提到: 】
∶ 不寄,想看的话就报告俺吧


水木清华精华区_No Title

 发信人: LittleMoon (阿蛮*爱到全世界的森林都化成黄油?, 信区: Friends

我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
很不好啊？

发信人: sheet (小鬼), 信区: Friends

我也有这种情况!该给老朋友打电话了!呵呵!
【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
∶ 很不好啊？

发信人: jeadore (摇铃水客~~拔掉网线的幸福人生), 信区: Friends

我可以很清楚地告诉你哪些是我最铁的朋友。

我可以很明白地告诉你我和其中一些人一年有时只见一次面。

好朋友，也可以相忘于江湖。

但我随时随地的知道，遇到困难的时候，谁是最可靠的人。

【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
∶ 很不好啊？

发信人: LittleMoon (阿蛮*爱到全世界的森林都化成黄油?, 信区: Friends

我很同意你的话，我一直相信君子之交淡如水。好朋友，只要记在心里，默默的给她关怀
，常常在一起并不是最重要的。也许是因为我是一个感情冷淡的人的缘故吧。
【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 我可以很清楚地告诉你哪些是我最铁的朋友。
∶ 我可以很明白地告诉你我和其中一些人一年有时只见一次面。
∶ 好朋友，也可以相忘于江湖。
∶ 但我随时随地的知道，遇到困难的时候，谁是最可靠的人。

发信人: heartstr (阿玉@春夏秋冬), 信区: Friends

确实不好,现在才明白有几个真心的好朋友是多么重要,

赶快去联系一下吧.

不过大家的经历不同了,也有可能会变化的.

【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
∶ 很不好啊？

发信人: jianapple (好好人), 信区: Friends

好朋友不一定要经常联系的

【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
∶ 很不好啊？

发信人: xiaochao (小超^_^戒网为答辩!), 信区: Friends

经历不同会严重影响到朋友关系

见面时不太容易谈到一起

所以有一句话这么说：“真希望能和你一起长大！”
呵呵
其实这句话好象是说男女关系的。

【 在 heartstr (阿玉@春夏秋冬) 的大作中提到: 】
∶ 确实不好,现在才明白有几个真心的好朋友是多么重要,
∶ 赶快去联系一下吧.
∶ 不过大家的经历不同了,也有可能会变化的.

发信人: Ramch (冷杉), 信区: Friends

平时的联系不是很重要的
在朋友需要时伸出你的手是最重要的
君子之交淡如水
【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
∶ 很不好啊？

发信人: skyboy2000 (独行者), 信区: Friends

我觉得这并不是感情冷淡，恰恰相反，你应该是很珍视友情的。
一般注重思想深处交往的人，都会这么想的，实在没必要让一些
外在的条条框框给朋友之间加上束缚。有一种感觉，有一份责任，
就够了。

【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我很同意你的话，我一直相信君子之交淡如水。好朋友，只要记在心里，默默的给她关怀
∶ ，常常在一起并不是最重要的。也许是因为我是一个感情冷淡的人的缘故吧。

发信人: ccee (过儿), 信区: Friends

No problem

【 在 LittleMoon (阿蛮*爱到全世界的森林都化成黄油? 的大作中提到: 】
∶ 我有几个很好很好的朋友，从小一起长大的，但是上大学之后我们不是常常联系，是不是
∶ 很不好啊？


水木清华精华区_No Title

 发信人: ccfy (叱咤风云), 信区: Friends

真正的友谊
彼此并不会总在一起
只会偶尔畅饮一番
但在最需要帮助的时候
无论何时
无论何地
彼此都会为对方
义无返顾地付出自己的一切！

发信人: qinye (qinye), 信区: Friends

什么叫“相爱容易，相处难？”
我认为能够给我相处的才是好友。

【 在 ccfy (叱咤风云) 的大作中提到: 】
∶ 真正的友谊
∶ 彼此并不会总在一起
∶ 只会偶尔畅饮一番
∶ 但在最需要帮助的时候
∶ 无论何时
∶ 无论何地
∶ 彼此都会为对方
∶ 义无返顾地付出自己的一切！

发信人: yangbie (走遍天下仍只为那个女人的快剑浪子), 信区: Friends

【 在 qinye (qinye) 的大作中提到: 】
真正的朋友是不用整天相处在一起的。只要彼此之间的友情是真的，那么即使十年没有见
面，也一样会关心对方，友情一样不会改变。关键的是：这种友情能否到达西门吹雪和陆
小凤的境界！！！
什么叫“相爱容易，相处难？”
∶ 我认为能够给我相处的才是好友。

发信人: jeadore (摇铃水客~~拔掉网线的幸福人生), 信区: Friends

西门吹雪是个装酷的家伙，他太需要朋友了但他不能说需要。

而陆小凤是唯一不怕他的人，还跟这个家伙交朋友。

但陆小凤的朋友并不完全都可靠，他也知道。甚至还出了几个大魔头。

我还是比较喜欢花满楼。

【 在 ccfy (叱咤风云) 的大作中提到: 】
∶ 真正的友谊
∶ 彼此并不会总在一起
∶ 只会偶尔畅饮一番
∶ 但在最需要帮助的时候
∶ 无论何时
∶ 无论何地
∶ 彼此都会为对方
∶ 义无返顾地付出自己的一切！

发信人: ccfy (叱咤风云), 信区: Friends

【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 西门吹雪是个装酷的家伙，他太需要朋友了但他不能说需要。
∶ 而陆小凤是唯一不怕他的人，还跟这个家伙交朋友。
∶ 但陆小凤的朋友并不完全都可靠，他也知道。甚至还出了几个大魔头。
∶ 我还是比较喜欢花满楼。

西门吹雪不是装酷，而是个非常酷、非常有个性的人！他可以为一个完全不认识、与他毫
不相干的人，走遍天涯海角而为其报仇，仅仅因为他那种愤世疾俗、桀骜不驯，不爱为世
俗所约束的性格。即使是对陆小凤也一样，只要是他认为是应该的，就会帮忙，不然谁也
请不动他，我想陆小凤也很明白这一点。这总比那些“所谓”朋友好多了，平时有吃有喝
的时候，关系就很好、很friend，但是真正涉及利益关系的时候就变得“冷酷无情”、“
笑里藏刀”。所以，朋友可以有很多，但知心的朋友并不需要很多，因为很多的人只适合
做一般的朋友。
当然花满楼也是我所欣赏的！

发信人: xflg (痞子李), 信区: Friends

我比较喜欢西门吹雪，喜欢那种对孤独的钟爱，喜欢他的行云流水，我倒是对酷不以 为然。
【 在 ccfy (叱咤风云) 的大作中提到: 】
∶ 【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶
∶ 西门吹雪不是装酷，而是个非常酷、非常有个性的人！他可以为一个完全不认识、与他毫
∶ 不相干的人，走遍天涯海角而为其报仇，仅仅因为他那种愤世疾俗、桀骜不驯，不爱为世
∶ 俗所约束的性格。即使是对陆小凤也一样，只要是他认为是应该的，就会帮忙，不然谁也
∶ 请不动他，我想陆小凤也很明白这一点。这总比那些“所谓”朋友好多了，平时有吃有喝
∶ 的时候，关系就很好、很friend，但是真正涉及利益关系的时候就变得“冷酷无情”、“
∶ 笑里藏刀”。所以，朋友可以有很多，但知心的朋友并不需要很多，因为很多的人只适合
∶ 做一般的朋友。
∶ 当然花满楼也是我所欣赏的！

发信人: diertian (会有阳光明媚的一天), 信区: Friends

呵呵，看见别人的孤独很喜欢，但是自己的孤独也许滋味就不一定好受啦。

【 在 xflg (痞子李) 的大作中提到: 】
∶ 我比较喜欢西门吹雪，喜欢那种对孤独的钟爱，喜欢他的行云流水，我倒是对酷不以
∶ 为然。


标准不同而矣。朋友只是人生的一点或一段，但爱人也许是其后的所有。

 发信人: woodsbird (小木鸟－－想家了), 信区: Friends

爱情的代价是失去友情。

爱情和友情可以同时存在吗？
原来我以为可以的，但是时间长了，才发现根本是不可能的。

爱情是自私的，而友情却是可以无私的。
好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。

爱情就不一样了。
一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
都会产生隔阂和误会。

一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该是
完美的。

两个曾经朝夕相处，无话不说的好朋友，一旦陷入了爱情的泥潭（请原谅我用这个词）
就将失去曾有的默契， 友情，成为爱轻的牺牲品。

不知道对不对，哪位大侠有更深的理解，愿受教。?nbsp;

发信人: prerobust (乐百事), 信区: Friends

爱情的代价是迷失自己
【 在 woodsbird (小木鸟－－想家了) 的大作中提到: 】
∶ 爱情的代价是失去友情。
∶ 爱情和友情可以同时存在吗？
∶ 原来我以为可以的，但是时间长了，才发现根本是不可能的。
∶ 爱情是自私的，而友情却是可以无私的。
∶ 好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
∶ 但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。
∶ 爱情就不一样了。
∶ 一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
∶ 都会产生隔阂和误会。
∶ 一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
∶ 但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该是
∶ ...................

发信人: Ramch (冷杉), 信区: Friends

写得很好
当我拥有爱情得时候，我几乎淡忘了友情
可当我失去爱情得时候，给我安慰得是几乎被我淡忘得老朋友
【 在 woodsbird (小木鸟－－想家了) 的大作中提到: 】
∶ 爱情的代价是失去友情。
∶ 爱情和友情可以同时存在吗？
∶ 原来我以为可以的，但是时间长了，才发现根本是不可能的。
∶ 爱情是自私的，而友情却是可以无私的。
∶ 好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
∶ 但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。
∶ 爱情就不一样了。
∶ 一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
∶ 都会产生隔阂和误会。
∶ 一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
∶ 但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该是
∶ ...................

发信人: diertian (会有阳光明媚的一天), 信区: Friends

对于友情而言，朋友的一点付出，我们都会很感动。
但于爱情＃要求总是太多，总认为那一个他/她
应该作得更好。
标准不同而矣。朋友只是人生的一点或一段，但爱人也许是其后的所有。
毕竟谁也不会对朋友一切都有兴趣去了解得一清二楚！?nbsp;

【 在 woodsbird (小木鸟－－想家了) 的大作中提到: 】
∶ 爱情的代价是失去友情。
∶ 爱情和友情可以同时存在吗？
∶ 原来我以为可以的，但是时间长了，才发现根本是不可能的。
∶ 爱情是自私的，而友情却是可以无私的。
∶ 好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
∶ 但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。
∶ 爱情就不一样了。
∶ 一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
∶ 都会产生隔阂和误会。
∶ 一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
∶ 但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该
∶ 是
∶ ...................

发信人: Ramch (冷杉), 信区: Friends

朋友的一点，一段会成为永恒的
而爱情则不同?nbsp;
【 在 diertian (会有阳光明媚的一天) 的大作中提到: 】
∶ 对于友情而言，朋友的一点付出，我们都会很感动。
∶ 但于爱情＃要求总是太多，总认为那一个他/她
∶ 应该作得更好。
∶ 标准不同而矣。朋友只是人生的一点或一段，但爱人也许是其后的所有。
∶ 毕竟谁也不会对朋友一切都有兴趣去了解得一清二楚！?nbsp;

发信人: diertian (会有阳光明媚的一天), 信区: Friends

只要是真情，都会成为永恒。

【 在 Ramch (冷杉) 的大作中提到: 】
∶ 朋友的一点，一段会成为永恒的
∶ 而爱情则不同?nbsp;

发信人: Ramch (冷杉), 信区: Friends

但友情来得要更容易些
【 在 diertian (会有阳光明媚的一天) 的大作中提到: 】
∶ 只要是真情，都会成为永恒。

发信人: diertian (会有阳光明媚的一天), 信区: Friends

真情不会因为到来的难易或早晚都会成为永恒。

再说，对友情和爱情的期待是不一样的。

【 在 Ramch (冷杉) 的大作中提到: 】
∶ 但友情来得要更容易些

发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends

既然爱了,还怕付出代价,真爱难求,懂吗?
现在要做的不是找差别,而是好好珍惜你所拥有.
不管是友情还是爱情,凡事不可以太奢求,也不要太强求,知足者常乐!

【 在 woodsbird (小木鸟－－想家了) 的大作中提到: 】
∶ 爱情的代价是失去友情。
∶ 爱情和友情可以同时存在吗？
∶ 原来我以为可以的，但是时间长了，才发现根本是不可能的。
∶ 爱情是自私的，而友情却是可以无私的。
∶ 好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
∶ 但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。
∶ 爱情就不一样了。
∶ 一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
∶ 都会产生隔阂和误会。
∶ 一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
∶ 但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该是
∶ ...................

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

没有哪一个珍视友情的人愿意说为了爱情而放弃友情；

更没有哪个沉浸在爱情之中幸福或者苦痛着的人能够为友情而抛弃爱情。

请不要把这两个人世间占据了无数个“最”的情感相比吧，

难道你没有发现友情的无私和爱情的顽强么？

倘若是真的爱，

就不会去在乎他的微不足道的错与过，

因为爱，

就是要越挫越勇，

就是要将一切一切全部包容；

即使是完美的友谊，

也会在不经意中碰到你的伤口，

但经历了风雨的情感是那么的美丽，

所以执着的请继续执着，

所以忠诚的请继续忠诚，

别让孤单再陪伴着你的心，

其实我们都是幸福的。

我是跳动的水滴

【 在 woodsbird (小木鸟－－想家了) 的大作中提到: 】
∶ 爱情的代价是失去友情。
∶ 爱情和友情可以同时存在吗？
∶ 原来我以为可以的，但是时间长了，才发现根本是不可能的。
∶ 爱情是自私的，而友情却是可以无私的。
∶ 好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
∶ 但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。
∶ 爱情就不一样了。
∶ 一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
∶ 都会产生隔阂和误会。
∶ 一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
∶ 但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该是
∶ ...................

发信人: xflg (痞子李), 信区: Friends

]

我已经是越挫越奋了，不过结局依然是一个伤心的童话。
【 在 lovelyripple (跳动的水滴/忙于申请) 的大作中提到: 】
∶ 没有哪一个珍视友情的人愿意说为了爱情而放弃友情；
∶ 更没有哪个沉浸在爱情之中幸福或者苦痛着的人能够为友情而抛弃爱情。
∶ 请不要把这两个人世间占据了无数个“最”的情感相比吧，
∶ 难道你没有发现友情的无私和爱情的顽强么？
∶ 倘若是真的爱，
∶ 就不会去在乎他的微不足道的错与过，
∶ 因为爱，
∶ 就是要越挫越勇，
∶ 就是要将一切一切全部包容；
∶ 即使是完美的友谊，
∶ 也会在不经意中碰到你的伤口，
∶ ...................


水木清华精华区_No Title

 发信人: pauldauson (我不愿失去你), 信区: Friends

我亲爱的她远在南京，痴痴的我却在北京，
千山万水阻隔在她和我之间，
至少四年的时间让我们去等待，
这份被时间和空间所累的爱现实吗？

发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends

要看你们的基础如何了.
更重要的是要看你们的缘分了.

为距离为时间所累而成功的例子是很多的。我以为这对你们也是一种考验。

大风可以吹灭蜡烛，但也可以把炉火扇的更旺。

good luck!

【 在 pauldauson (我不愿失去你) 的大作中提到: 】
∶ 我亲爱的她远在南京，痴痴的我却在北京，
∶ 千山万水阻隔在她和我之间，
∶ 至少四年的时间让我们去等待，
∶ 这份被时间和空间所累的爱现实吗？

发信人: bluesnow (一片空白), 信区: Friends

hehe,真爱无敌!

【 在 pauldauson (我不愿失去你) 的大作中提到: 】
∶ 我亲爱的她远在南京，痴痴的我却在北京，
∶ 千山万水阻隔在她和我之间，
∶ 至少四年的时间让我们去等待，
∶ 这份被时间和空间所累的爱现实吗？

发信人: kmsf (大隐隐于市), 信区: Friends

说实话，不现实。
【 在 pauldauson (我不愿失去你) 的大作中提到: 】
∶ 我亲爱的她远在南京，痴痴的我却在北京，
∶ 千山万水阻隔在她和我之间，
∶ 至少四年的时间让我们去等待，
∶ 这份被时间和空间所累的爱现实吗？

发信人: Ichmagdich (##随风一起飞##), 信区: Friends

不是吧.我们班有个哥们的gf也是南京的.人家也挨过了4年了,而且可能还要挨上几年,
也没见出问题啊
【 在 kmsf (大隐隐于市) 的大作中提到: 】
∶ 说实话，不现实。

发信人: lix (阿木--过年真好), 信区: Friends

要注意些了，
如果你们的基础好，而且现在还年龄不大，
有可能，
否则，很难很难，
我的一个好朋友，和他以前的gf是高中同学，
很好的关系过了大学5年，
但是他要读直博，
而他gf去深圳工作，
sign，他的gf两年后结婚了，可是新郎不是他，
祝你们好运吧！要多替对方想想！

【 在 pauldauson (我不愿失去你) 的大作中提到: 】
∶ 我亲爱的她远在南京，痴痴的我却在北京，
∶ 千山万水阻隔在她和我之间，
∶ 至少四年的时间让我们去等待，
∶ 这份被时间和空间所累的爱现实吗？

发信人: THUSummer (夏哥), 信区: Friends

很感动但知道很难

【 在 pauldauson (我不愿失去你) 的大作中提到: 】
∶ 我亲爱的她远在南京，痴痴的我却在北京，
∶ 千山万水阻隔在她和我之间，
∶ 至少四年的时间让我们去等待，
∶ 这份被时间和空间所累的爱现实吗？

发信人: moongo (moongo), 信区: Friends

【 在 bluesnow (一片空白) 的大作中提到: 】
∶ hehe,真爱无敌!

发信人: moongo (moongo), 信区: Friends

送你一句话朋友：不要给自己找理由，如果你想成功我想一定能成的。
【 在 bluesnow (一片空白) 的大作中提到: 】
∶ hehe,真爱无敌!


能不能告诉我在北京要注意什么? (转载)

 发信人: yangguo (杨过), 信区: Friends
标 题: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Tue Jan 2 15:01:26 2001)

【 以下文字转载自 Boy 讨论区 】
【 原文由 yangguo 所发表 】
我马上要去北京了,大家能提个意见吗?

比如衣食住行等等 方面 ,越省钱越好啦!

呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.193.16]
发信人: panda6 (胖胖★其实根本不会有什么改变), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Tue Jan 2 17:04:25 2001)

找在北京的朋友就一切ok，呵呵
【 在 yangguo (杨过) 的大作中提到: 】
∶ 【 以下文字转载自 Boy 讨论区 】
∶ 【 原文由 yangguo 所发表 】
∶ 我马上要去北京了,大家能提个意见吗?
∶ 比如衣食住行等等 方面 ,越省钱越好啦!
∶ 呵呵

--
真心莫共花争发，一寸相思一寸灰

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.18]
发信人: yangguo (杨过), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Tue Jan 2 17:40:21 2001)

no friend in beijing

【 在 panda6 (胖胖★其实根本不会有什么改变) 的大作中提到: 】
∶ 找在北京的朋友就一切ok，呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.193.1]
发信人: LEONIDS (列昂尼兹★过去将来珍惜现在), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Wed Jan 3 14:28:04 2001)

北京很冷，注意身体
【 在 yangguo (杨过) 的大作中提到: 】
∶ 【 以下文字转载自 Boy 讨论区 】
∶ 【 原文由 yangguo 所发表 】
∶ 我马上要去北京了,大家能提个意见吗?
∶ 比如衣食住行等等 方面 ,越省钱越好啦!
∶ 呵呵

--
** ******** ******* **** ** ** ******* ********
/** /**///// **/////** /**/** /**/**/**////** **//////
[s/** /** ** //**/**//** /**/**/** /**/** [u[B/** /******* /** /**/** //** /**/**/** /**/*********
[s/** /**//// /** /**/** //**/**/**/** /**////////**[u[B/** /** //** ** /** //****/**/** ** /**
[s/********/******** //******* /** //***/**/******* ******** [u[B//////// //////// /////// // /// // /////// ////////

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.56.240]
发信人: yifang (野百合*在水一方), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Wed Jan 3 19:43:20 2001)

坐公共汽车时，把买好的票捏在手中，不要掉了，下车时要验票的。
刚来时很不习惯。

【 在 LEONIDS (列昂尼兹★过去将来珍惜现在) 的大作中提到: 】
∶ 北京很冷，注意身体

--
云河里有个我，随风飘过--
谁要找到空中真正的我，我便和他一起走出寂寞。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.35.86]
发信人: yangguo (杨过), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Thu Jan 4 05:48:09 2001)

武汉是4-10度，北京呢？

【 在 LEONIDS (列昂尼兹★过去将来珍惜现在) 的大作中提到: 】
∶ 北京很冷，注意身体

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.193.1]
发信人: yangguo (杨过), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Thu Jan 4 05:48:42 2001)

份特 在武汉不用查票。

【 在 yifang (野百合*在水一方) 的大作中提到: 】
∶ 坐公共汽车时，把买好的票捏在手中，不要掉了，下车时要验票的。
∶ 刚来时很不习惯。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.193.1]
发信人: tracker (熊猫~~离去~心归), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Thu Jan 4 10:16:01 2001)

前面加个负号吧,hehe
【 在 yangguo (杨过) 的大作中提到: 】
∶ 武汉是4-10度，北京呢？

--
> ^ ^ <
o= @ @ =o 风 力 掀 天 浪 打 头
( (_) )
\_ \_// 只 须 一 笑 不 须 愁

Am I a beauty?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
发信人: dream12 (好好学习，天天睡觉), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Thu Jan 4 14:18:22 2001)

相反数

【 在 yangguo (杨过) 的大作中提到: 】
∶ 武汉是4-10度，北京呢？

--

☆☆☆☆☆☆☆☆☆
傻
清华
☆☆☆☆☆☆☆☆☆

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.161.79]
发信人: zzzzzzzzz (..), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Thu Jan 4 14:38:56 2001)

你要是从武汉过来的就没什么事了。
这这边一般在屋外的时间不多，屋内一般又有暖气，
所以还不如在武汉冷。
而且这边很干燥，不像武汉那样湿度大，
所以感觉不到很冷。当然多穿点是没错了。
没事的。
不过要做好裂嘴唇的准备，
最好带点唇膏。
住旅馆可就贵了，这个没办法。
吃嘛，和别的地方没什么差别。

【 在 yangguo (杨过) 的大作中提到: 】
∶ 【 以下文字转载自 Boy 讨论区 】
∶ 【 原文由 yangguo 所发表 】
∶ 我马上要去北京了,大家能提个意见吗?
∶ 比如衣食住行等等 方面 ,越省钱越好啦!
∶ 呵呵

--
▋ * *
* ◢◣▇▇█▇◣ * /●\ ● *
◢██◣████◣ /■\/■\ *
* ▇▇▇▇▇▇▇ * <| || *
* ███田███ * ▁▂▃▄▅▆▅▄▃▂▁ ▁▂▃▄▅▄▃▂
▁▂▃█████ █▅▄▃▄▅▆▇████████████▇█████████

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.47.61]
发信人: yangguo (杨过), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Fri Jan 5 00:47:56 2001)

该穿什么衣服啊？

我从来不买过冬的衣服的

洗澡方便不？

还有其他生活方面要注意的问题 麻烦多说一下

我看了北京的天气预报了

【 在 tracker (熊猫~~离去~心归) 的大作中提到: 】
∶ 前面加个负号吧,hehe

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.193.1]
发信人: yangguo (杨过), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Fri Jan 5 00:50:34 2001)

我可能往外跑的时间比较多些
要跑很多公司，要打很多电话
唇膏买什么样的好？说老实话
这个从来没有买过
旅馆大概有多贵 我总共xxx元
我习惯吃米饭，吃面吃多了
说不定水土不服

【 在 zzzzzzzzz (..) 的大作中提到: 】
∶ 你要是从武汉过来的就没什么事了。
∶ 这这边一般在屋外的时间不多，屋内一般又有暖气，
∶ 所以还不如在武汉冷。
∶ 而且这边很干燥，不像武汉那样湿度大，
∶ 所以感觉不到很冷。当然多穿点是没错了。
∶ 没事的。
∶ 不过要做好裂嘴唇的准备，
∶ 最好带点唇膏。
∶ 住旅馆可就贵了，这个没办法。
∶ 吃嘛，和别的地方没什么差别。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.69.193.1]
发信人: zyzzyva2000 (象鼻虫2000), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Fri Jan 5 11:27:19 2001)

不会吃面的。
这儿米饭多的是，你还怕没米饭给你吃？
要经常跑外边，最好要多穿点衣服，
戴上围巾，再加个帽子。
这几天外边好冷。
唇膏当然是买无色的了。faint，难道你想要红色的？
旅馆就贵了，一天很差的旅馆都要20、30的。
你看着办吧。
【 在 yangguo (杨过) 的大作中提到: 】
∶ 我可能往外跑的时间比较多些
∶ 要跑很多公司，要打很多电话
∶ 唇膏买什么样的好？说老实话
∶ 这个从来没有买过
∶ 旅馆大概有多贵 我总共xxx元
∶ 我习惯吃米饭，吃面吃多了
∶ 说不定水土不服

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]
发信人: osmanthus (眼睛蛇^^^^罂粟百合桂花酒), 信区: Friends
标 题: Re: 能不能告诉我在北京要注意什么? (转载)
发信站: BBS 水木清华站 (Tue Jan 9 20:12:10 2001)

至于穿什么衣服要看你的抗寒能力了，记得我原来从武汉回家时都要多加见毛衣
男孩子可能抗冻一些，最好穿毛裤，我现在穿的也就是当时在武汉穿的，虽然当
时很多同学不穿毛裤。要觉得冷了在北京买也成，现在很多商场打折呢，嘻嘻
要住宾馆什么的洗澡肯定不成问题的，要是夏天就没有武汉那么方便了，没有
冲凉水澡的地方，其实住同学那里会很省钱的。至于吃嘛，好象热干面没有卖的
米粉也很少，有也是比较贵的，不值得花费，坐车会很耽误时间，这里不象武汉
可以到自行车道上开车，而且堵车很常见，特别是这几天下雪，注意穿底儿不滑
的鞋。吃，穿，住，行都全了吧，好运：）
【 在 yangguo (杨过) 的大作中提到: 】
∶ 该穿什么衣服啊？
∶ 我从来不买过冬的衣服的
∶ 洗澡方便不？
∶ 还有其他生活方面要注意的问题 麻烦多说一下
∶ 我看了北京的天气预报了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.169.143]


祝xi生日快乐！ (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 为你而做 david | 2001.01.23
2 | 文件 | 提前祝xi生日快乐! david | 2001.01.23
3 | 文件 | 祝PP的xi生日快乐? david | 2001.01.23
返回上一页 回到上一级目录


为你而做

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 为你而做
发信站: BBS 水木清华站 (Fri Jan 12 10:29:04 2001)

写下这个TOPIC的时候,我是如此得坚定.真的,完全为你......

因为你我可以放下爱情,因为你那颗足以让我感动的善良的心.因为

你,因为我们的友谊......

如今的你,眼睛里闪烁的已经和从前不同,所以水滴才曾经怀疑,

并不是担心失去,而是你......

突然不知道该写些什么,想起了昨天你送我的两只可爱的气球,

我说蓝色的是你,黄色的是我.一向被你钟情的兰色,就象你性格中的

那种魔力,会在意想不到的时候跳跃出来,赶走我的悲伤,奉送给我快

乐.而我的黄色,却不仅仅是活泼,正如你和他所说的,在这背后隐藏

着忧郁.我很爱哭,但只要你在我身边,抚弄着我的头发,或者调皮地

拽拽我的小辫子,几声"ripple乖,不哭,没什么的..."我就可以恢复

过来,所以有的时候真担心,担心未来的日子里没有了你,我会无法面

对很多事情......

你总说我比你成熟,比你更会主动地关心人,其实我更羡慕你的

洒脱,对很多事情的不在意,让你拥有轻松和快乐,我虽然从不担心付

出的结果,但被燃烧过的却依然会有游移的不安......

明天是你的生日,也是你走向战场的日子,你一直在向往着自由,

所以张开你有力的翅膀,勇敢地去飞吧,从现在开始的每一分钟,水滴

都会由衷地为你祝福,为你加油.都说生日那天考试是很幸运的,幸运

的你,一定也是!!!!!!(六个,因为你喜欢这个数字).可惜你今晚不在,

你知道么?在你的床头的翅膀快乐地张着,在你头顶的星星快乐地闪着,

在离你不近的地方,有一个女孩子一直在为你唱着:相信握在手中的力

量,我知道,你一定行!因为有爱,你是幸福的,真的,你会更幸福的...

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

因为明天可能没时间上网,

所以在这里提前祝xi生日快乐!

Happy Birthday!

昨天生日蛋糕你可是吃了好多的哦:)

知道明天恐怕你是没时间吃蛋糕的了,

所以在看你狼吞虎咽的时候,

我就在蛋糕里,

悄悄地埋好了一个又一个的祝福:

生日快乐,

生日快乐!

上天许下了这个两天差别的机缘,

让我庆幸的是,

能够认识你,

能够和你在一起.

为你,

我忧伤过,

快乐过,

写过许多......

只是不断地祈祷,

让这个世纪我们的缘分继续,

你可知道,

此刻,

我在为你流泪,

因为想你,

惦记你,

希望今后的每个日子,

你都能够快乐,

一如往昔......

我是跳动的水滴

发信人: abstain (绚丽归于平淡), 信区: Friends

明天是xi的生日吗?
好久没有她的消息了,
只是从朋友的口中知道她还好,
不过很忙,忙着考研.

也许是我们的缘分太浅呢,
我始终没有见过xi,
见一见这位调皮可爱的妹妹.

不过,
认识她让我觉得很开心.
希望她还能记得我:)

祝她生日快乐!
考试顺利!
在今后的日子里每天都充满着幸福的阳光!

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................

发信人: saunter (从未失去也不曾拥有), 信区: Friends

祝生日快乐，考试顺利
∶)
【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................

发信人: lix (阿木--过年真好), 信区: Friends

虽然我不认识xi,
也在这里祝贺xi生日快乐了，happy birthday!
和以前一样，给xi一个ascii礼物了！

\ : / \ : / \ : / \ : / \ : /
`. __/ \__ .' `. __/ \__ .' `. __/ \__ .' `. __/ \__ .' `. __/ \__ .'
_ _\ /_ _ _ _\ /_ _ _ _\ /_ _ _ _\ /_ _ _ _\ /_ _
/_ _\ /_ _\ /_ _\ /_ _\ /_ _\
.' \ / `. .' \ / `. .' \ / `. .' \ / `. .' \ / `.
/ | \ .-.: \ / : \ / : \ / | \
| | | |
\ | / | "--. ,--.-.,-.--. ,-.--. ,-. ,-. \ | /
`. __/ \__ .' | ,-. \/ ,-. || ,-. \| ,-. \| | | | `. __/ \__ .'
_ _\ /_ _ | | | |\ `-' || `-' /| `-' /| `-' | _ _\ /_ _
/_ _\ `-' `-' `--'-'| .--' | .--' `--. | /_ _\
.' \ / `. | | | | | | .' \ / `.
/ | \ `-' `-' `-' / | \
| |
\ | /,-. _ ,-. ,-. ,-. | /
`. _/ \_ | | (_) | |_ | | | | ` . _/ \_ .'
_ _\ /| "--. ,-.,-.--.| _)| "--. ,--" | ,--.-.,-. ,-.\ /_ _
/_ _\| ,-. \| || ,-./| | | ,-. \/ ,-. |/ ,-. || | | |/_ _\
.' \ / | `-' /| || | | | | | | |\ `-' |\ `-' || `-' | \ / `.
/ | \"-'--' `-'`-' `-' `-' `-' `--'-' `--'-' `--. |/ | \
| | | |
\ | / .-. `-'\ | /
`. _/ \_ .' | | `. _/ \_ .'
_ _\ /_ _ __ / / .-"-. _ _\ /_ _
/_ _\ / | ; ( (_) ) /_ _\
.' \ / `. | || | `. .' .' \ / `.
/ | \ | |'-' | | / | \
| ..--" "--.. ..--" "--.. |
\ | / .' .-'" "`-. `. .' .-'" "`-. `. \ | /
`. _/ \.-. / .' `. \ .-. / .' `. \ .-. _/ \_ .'
_ _\ ||\`/ / __ __ \ \'||\`/ / __ __ \ \'/||\ /_ _
/_ || `|| //_| |/_\ ||'|| `|| /(_| |(_\ ||' ||/_ _\
.' \ /\\ || `--' `--' || \\ || `--' `--' || // \ / `.
/ | \\_\ \ Y / /_/\\_\ \ Y / /_// / | \
| `--`.`. \-^-/ .'.'--' `--`.`. `.-^-.' .'.'--' |
\ | / > `-.`='.-' < > `-.`='.-' < \ | /
`. _/ \_ .'.' ,--------.. .' `. `. _/ \_ .'
_ _\ /_ _`-.___\ \"""/ /-' `-.______.-.__.-' _ _\ /_ _
/_ _\ \ \ / / | | /_ _\
.' \ / `. \ v / | | .' \ / `.
/ | \ | | | | / | \
| ..--" "--.. ..--" "--.. |
\ | / .' .-'" "`-. `. .' .-'" "`-. `. \ | /
`. _/ \_ .-. / .' `. \ .-. / .' `. \ .-./ \_ .'
_ _\ /||\`/ / __ __ \ \'/||`/ / __ __ \ \'/|| /_ _
/_ _\|| `|| /_)| |_)\ ||' ||`|| /()| |()\ ||' || _\
.' \ / \\ || `--' `--' || // || `--' `--' || //\ / `.
/ | \ \\_\ \ Y / /_//\_\ \ Y / /_// | \
| `--`.`. <-^-> .'.'--' `--`.`. \--^--/ .'.'--' |
\ | / > `-.`='.-' < > `-`._.'-' < \ | /
`. __/ \__ .' .' `. .' `.`. __/ \__ .'
_ _\ /_ _ `-.___________.-' `-.___________.- _ _\ /_ _
/_ _\ /_ _\
.' \ / `. Happy Birthday to xi, .' \ / `.
/ | \ Wish you Good Luck and Laugh Always / | \
| |
\ | / \ : / \ : / \ : / \ | /
`. __/ \__ .' `. __/ \__ .' `. __/ \__ .' `. __/ \__ .' `. __/ \__ .'
_ _\ /_ _ _ _\ /_ _ _ _\ /_ _ _ _\ /_ _ _ _\ /_ _
/_ _\ /_ _\ /_ _\ /_ _\ /_ _\
.' \ / `. .' \ / `. .' \ / `. .' \ / `. .' \ / `.
/ : \ / : \ / : \ / : \ / : \

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................

发信人: CNWoo (学会忘记学会放弃), 信区: Friends

happy birthday~~~~~~~~

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................

发信人: angen (angen), 信区: Friends

he
我也不认识她，但我也要祝他生日快乐，也许我是……
但是，我觉得还是送去点祝福的好！

【 在 CNWoo (学会忘记学会放弃) 的大作中提到: 】
∶ happy birthday~~~~~~~~

发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends

happy birthday!
xixi!

【 在 angen (angen) 的大作中提到: 】
∶ he
∶ 我也不认识她，但我也要祝他生日快乐，也许我是……
∶ 但是，我觉得还是送去点祝福的好！

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

不管怎样，我得祝福她
谁叫她是少数几个老骗我的人之一呢？

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................

发信人: abstain (绚丽归于平淡), 信区: Friends

是Flybat吗?
你现在开始还魂了?
∶)
欢迎欢迎

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 不管怎样，我得祝福她
∶ 谁叫她是少数几个老骗我的几个人之一呢？

发信人: bigtreeleaf (bigtreeleaf), 信区: Friends

没骗过我,我也祝了,晃魑?nbsp;
【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 不管怎样，我得祝福她
∶ 谁叫她是少数几个老骗我的几个人之一呢？

发信人: CNWoo (学会忘记学会放弃), 信区: Friends

连flybat都忍不住出现了，
还是xi面子大。
hehe

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 不管怎样，我得祝福她
∶ 谁叫她是少数几个老骗我的人之一呢？

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

说实话，我真不是为她而来，
是因为放假了，
所以让朋友把ID还给我了。
毕竟已经三个月了吧,
呵呵，痛苦的三个月。

【 在 CNWoo (学会忘记学会放弃) 的大作中提到: 】
∶ 连flybat都忍不住出现了，
∶ 还是xi面子大。
∶ hehe

发信人: tracker (熊猫~~离去~心归), 信区: Friends

祝xi生日快乐~~

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................

发信人: lighttiger (励清), 信区: Friends

xi?

阿弥托佛

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 因为明天可能没时间上网,
∶ 所以在这里提前祝xi生日快乐!
∶ Happy Birthday!
∶ 昨天生日蛋糕你可是吃了好多的哦:)
∶ 知道明天恐怕你是没时间吃蛋糕的了,
∶ 所以在看你狼吞虎咽的时候,
∶ 我就在蛋糕里,
∶ 悄悄地埋好了一个又一个的祝福:
∶ 生日快乐,
∶ 生日快乐!
∶ 上天许下了这个两天差别的机缘,
∶ ...................


水木清华精华区_No Title

 发信人: THUSummer (夏哥), 信区: Friends

生日快乐，考研顺利，呵呵

发信人: upsky (小天!!欢迎大家来banquet相聚), 信区: Friends

一切顺利！！！！！

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，考研顺利，呵呵

发信人: seventy (七十年代), 信区: Friends

生日，如同凤凰的涅槃，

在这天考研，更增添了绚丽的光彩。

一切都会好的，我相信。。。

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，考研顺利，呵呵

发信人: snowbook (澡雪精神), 信区: Friends

同贺

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，考研顺利，呵呵

发信人: CNWoo (学会忘记学会放弃), 信区: Friends

生日快乐!
【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，考研顺利，呵呵

发信人: bluebook (古今图书集成), 信区: Friends

真的很PP的哦！！呵呵。

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，考研顺利，呵呵

发信人: Horizon (Just_do_it), 信区: Friends

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，考研顺利，呵呵

上一篇 返回上一页 回到目录 回到页首


水木清华精华区_No Title

 发信人: thinboy (笑乘清风), 信区: Friends

高中的时候有两个极为要号的朋友
可以说是知己好友
上了大学关系也一直很好
可是今年寒假其中的一个朋友带了两个他自己
的同学来我这里倒车，要住好几天，还有一个是女生
又得找地方住，有的管吃
我自己正在背单词，还有实验室的工作
搞得我烦死了
有不能够上自习，也不能够去办我自己的事情
他们出去玩，我还得在宿舍里头等他们回来
真是烦死了
要不是这是我最好的朋友，我早都发火了
有时候觉得自己是不是太小气了
可是我哪里来得那么多时间啊
有一堆人住在这里，需要自己管
怎么能够安心的做事情啊
不知道我该不该这么想
Faint!说句实话，我同学自己住在这里，多久都没关系

发信人: sehen (【守着心爱的园中】★只想一个人走), 信区: Friends

自己该做什么就做什么吧
他们自己的事还是让他们自己做吧
你交待好就行了
【 在 thinboy (笑乘清风) 的大作中提到: 】
∶ 高中的时候有两个极为要号的朋友
∶ 可以说是知己好友
∶ 上了大学关系也一直很好
∶ 可是今年寒假其中的一个朋友带了两个他自己
∶ 的同学来我这里倒车，要住好几天，还有一个是女生
∶ 又得找地方住，有的管吃
∶ 我自己正在背单词，还有实验室的工作
∶ 搞得我烦死了
∶ 有不能够上自习，也不能够去办我自己的事情
∶ 他们出去玩，我还得在宿舍里头等他们回来
∶ 真是烦死了
∶ ...................

发信人: Eralene (听海人), 信区: Friends

很理解。因为我也遇到类似的状况。

可是——帮助别人，其实是件很快乐的事情。

所以把它当成一件有意义的事情，不厌其烦的完成。

【 在 thinboy (笑乘清风) 的大作中提到: 】
∶ 高中的时候有两个极为要号的朋友
∶ 可以说是知己好友
∶ 上了大学关系也一直很好
∶ 可是今年寒假其中的一个朋友带了两个他自己
∶ 的同学来我这里倒车，要住好几天，还有一个是女生
∶ 又得找地方住，有的管吃
∶ 我自己正在背单词，还有实验室的工作
∶ 搞得我烦死了
∶ 有不能够上自习，也不能够去办我自己的事情
∶ 他们出去玩，我还得在宿舍里头等他们回来
∶ 真是烦死了
∶ ...................

发信人: tracker (熊猫~~离去~心归), 信区: Friends

你有这份心就可以了, 他们该体量你
【 在 thinboy (笑乘清风) 的大作中提到: 】
∶ 高中的时候有两个极为要号的朋友
∶ 可以说是知己好友
∶ 上了大学关系也一直很好
∶ 可是今年寒假其中的一个朋友带了两个他自己
∶ 的同学来我这里倒车，要住好几天，还有一个是女生
∶ 又得找地方住，有的管吃
∶ 我自己正在背单词，还有实验室的工作
∶ 搞得我烦死了
∶ 有不能够上自习，也不能够去办我自己的事情
∶ 他们出去玩，我还得在宿舍里头等他们回来
∶ 真是烦死了
∶ ...................

发信人: coopy (黄围巾), 信区: Friends

你应该把你的情况跟你的好朋友讲清楚
他们肯定理解你的，清华的忙是众所周知的
都这么熟了，是不会因为这点小是影响你们的关系的
否则你的朋友也太小气了
【 在 thinboy (笑乘清风) 的大作中提到: 】
∶ 高中的时候有两个极为要号的朋友
∶ 可以说是知己好友
∶ 上了大学关系也一直很好
∶ 可是今年寒假其中的一个朋友带了两个他自己
∶ 的同学来我这里倒车，要住好几天，还有一个是女生
∶ 又得找地方住，有的管吃
∶ 我自己正在背单词，还有实验室的工作
∶ 搞得我烦死了
∶ 有不能够上自习，也不能够去办我自己的事情
∶ 他们出去玩，我还得在宿舍里头等他们回来
∶ 真是烦死了
∶ ...................

发信人: kingking2001 (古今多少事~尽付笑谈中), 信区: Friends

你在北京，所以你同学才来找你，否则就住旅馆了，或者你们关系一般，他
也不会这么打扰你了。朋友之间就是相互包容、相互帮助的，同学住
几天肯定对你生活造成影响，但是也不是大到无法接受的地步。做点牺牲，
我觉得也是应该的。
当然了，你学习忙，你可以不等他们。让他们自己活动就可以了，这点
他们应该是能理解的吧。
朋友来一次不容易，还是调整一下自己的心态吧。

【 在 thinboy (笑乘清风) 的大作中提到: 】
∶ 高中的时候有两个极为要号的朋友
∶ 可以说是知己好友
∶ 上了大学关系也一直很好
∶ 可是今年寒假其中的一个朋友带了两个他自己
∶ 的同学来我这里倒车，要住好几天，还有一个是女生
∶ 又得找地方住，有的管吃
∶ 我自己正在背单词，还有实验室的工作
∶ 搞得我烦死了
∶ 有不能够上自习，也不能够去办我自己的事情
∶ 他们出去玩，我还得在宿舍里头等他们回来
∶ 真是烦死了
∶ ...................

发信人: thinboy (笑乘清风), 信区: Friends

说得很对
我也劝自己这么想
和和，只是心情太烦了，跑到这里发发牢骚
这不，我那个哥们又给我找来两个倒车的
这下....
【 在 kingking2001 (古今多少事~尽付笑谈中) 的大作中提到: 】
∶ 你在北京，所以你同学才来找你，否则就住旅馆了，或者你们关系一般，他
∶ 也不会这么打扰你了。朋友之间就是相互包容、相互帮助的，同学住
∶ 几天肯定对你生活造成影响，但是也不是大到无法接受的地步。做点牺牲，
∶ 我觉得也是应该的。
∶ 当然了，你学习忙，你可以不等他们。让他们自己活动就可以了，这点
∶ 他们应该是能理解的吧。
∶ 朋友来一次不容易，还是调整一下自己的心态吧。


水木清华精华区_No Title

 发信人: sealion (小米猪), 信区: Friends

耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
？
只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
辣。
但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: hjt (林间小猴·独行岁月), 信区: Friends

生日快乐！

不仅是这一天快乐，而且天天快乐！！！

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

我的一个兄弟也是今天过生日，
他正在我的身边。
其实你可以去找找同学或者兄弟啊，
不一定告诉他你的生日，
只要有人一起过了，那就很好，你说呢？

生日快乐。

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: player (bluesky~简简单单，蓝的清澈), 信区: Friends

生日快乐
天天快乐
多些快乐
少些烦恼

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: dangerman (黑雪), 信区: Friends

happy birthday to you~~~~~

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: rx (球球~羽毛), 信区: Friends

这个生日
是最多人祝福你的了吧。。
呵呵。。
生日快乐。。
祝你每个生日都快乐。。
【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: sehen (【守着心爱的园中】), 信区: Friends

birthday

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: likefly (小星星，亮晶晶), 信区: Friends

如果想要一样东西
最好的办法就是大声说出来
∶-P
生日快乐
祝愿下一个生日的时候有人记得
^_^

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: hubing (梦幻天堂), 信区: Friends

生日快乐^o^

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: lavrock (川儿★千禧老爷), 信区: Friends

快乐！

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: seemly (流浪的兔兔), 信区: Friends

小猪猪生日快乐！！
【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

生日快乐！

如果可以的话，

水滴愿意为你送去100个Happy Birthday!

其实朋友是不会忘记你的生日的，

只要是你的真正的朋友，

你在他们心中的那份情谊就会随着岁月加重，

所以请不要责怪他们的粗心吧，

为你和他们的友谊干杯吧：）

我是跳动的水滴

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

水滴在北大？
来清华玩啊。呵呵。
明天偶让你报告偶元宵，如何？

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 生日快乐！
∶ 如果可以的话，
∶ 水滴愿意为你送去100个Happy Birthday!
∶ 其实朋友是不会忘记你的生日的，
∶ 只要是你的真正的朋友，
∶ 你在他们心中的那份情谊就会随着岁月加重，
∶ 所以请不要责怪他们的粗心吧，
∶ 为你和他们的友谊干杯吧：）
∶ 我是跳动的水滴

发信人: dangerman (黑雪), 信区: Friends

//papaya
笨。
是从北大穿梭过来的。
//papaya flybat

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 水滴在北大？
∶ 来清华玩啊。呵呵。
∶ 明天偶让你报告偶元宵，如何？

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

真的呀，

刚查了才知道明天就是元宵节了呢：）

可是什么地方可以吃到好吃的汤圆呢？

水滴疑惑中了呢，

从前上大学以前大都是中午在阿芬家一起煮汤圆，

然后晚上回家又能尝到妈妈自己滚的小汤圆，

简直幸福得不得了，

现在呢，

宿舍里就水滴一个人，

SIGH中......

我是跳动的水滴

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 水滴在北大？
∶ 来清华玩啊。呵呵。
∶ 明天偶让你报告偶元宵，如何？

发信人: david (david a virtual id), 信区: Friends

happy birthday

不过么，我其实觉得
来自特定人的问候和祝福，
应该不需等候和盼望。
至于来自陌生人的善意友好祝福，也不需要什么理由:)

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: hubing (梦幻天堂), 信区: Friends

那是 个穿梭IP
不代表是在北大的

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 水滴在北大？
∶ 来清华玩啊。呵呵。
∶ 明天偶让你报告偶元宵，如何？

发信人: wwtiger (汪汪虎), 信区: Friends

祝你生日快乐！

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: lix (阿木--过年真好), 信区: Friends

生日快乐！
真心的！

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: cane (nannan·the snow in my heart), 信区: Friends

生日快乐 :)
学会让自己快乐才是给自己最好的礼物...
//bless

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: thupku (努力在可爱与可信之间找一个平衡), 信区: Friends

如果在生日的时候，想要一分热闹。那你的确很失望，如果你需要一分
安静，那你很幸运。
快乐！

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: Eralene (听海人), 信区: Friends

说得好，只求一颗平静的心。

【 在 thupku (努力在可爱与可信之间找一个平衡) 的大作中提到: 】
∶ 如果在生日的时候，想要一分热闹。那你的确很失望，如果你需要一分
∶ 安静，那你很幸运。
∶ 快乐！

发信人: lillianlear (lillianlear), 信区: Friends

呵呵，今天来晚了
但是还是祝你生日快乐！

【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。

发信人: ldqjhx (吉它), 信区: Friends

生日快乐 小米猪 从今之后至少你还有我这个朋友从远方的祝福
【 在 sealion (小米猪) 的大作中提到: 】
∶ 耐心等候了一整天,盼望了一整天.天渐渐黑了,心也渐渐凉了.
∶ 难道长大就意味着忘了朋友的生日，忘了为朋友祝福吗？与其如此，长大又有什么意义呢
∶ ？
∶ 只好擦去眼角的泪花，告诉自己，人总是要长大的，要独自品尝生活的一点一滴，酸甜苦
∶ 辣。
∶ 但是朋友过生日时，我依然会为她(他)祝福，因为我今天曾深深的渴望过。


水木清华精华区_No Title

 发信人: fantacy2001 (美丽的西湖，动人的传说), 信区: Friends

爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
记不清楚了。
但我同意她的大体意思。
还得现实的活下去，对不对？

发信人: panda6 (胖胖★1/3~~重新开始), 信区: Friends

爱情是火，友情是水，没有爱情的人生只能说有一点残缺，
但是没有友情的人生就要停搁
【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: fantacy2001 (美丽的西湖，动人的传说), 信区: Friends

说得好，hand.
【 在 panda6 (胖胖★1/3~~重新开始) 的大作中提到: 】
∶ 爱情是火，友情是水，没有爱情的人生只能说有一点残缺，
∶ 但是没有友情的人生就要停搁

发信人: nono1 (醋溜土豆丝), 信区: Friends

//hand
【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 说得好，hand.

发信人: yelang (深深的祝福你), 信区: Friends

不同意，爱情高于友情，
真正的爱情是永恒的
而友情是可变的，是不带有沉重思念的
爱情是你家庭的元气
而家庭是你生命的港湾
好好珍惜吧
当然友情也好珍惜
二者并不矛盾

【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: luckyflower (白衣飘飘*不到长城非好汉), 信区: Friends

ft
一个也不能少!
xixi!

【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: bearinmind (我是一匹来自北方的熊), 信区: Friends

知不知道什么叫
重色轻友
呵呵
【 在 faacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: wangdongquan (清泉), 信区: Friends

我很赞同，但一定时间内也应两手都要抓，是吧！
【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: panda6 (胖胖★1/3~~重新开始), 信区: Friends

sigh，所谓真正的爱情无非是那种天长地久，
说到底就是最美的爱情，
但是不能否认伤人的爱情也是爱情，
抛开失败只承认美好的爱情才是爱情，
对自己对爱情都是一种不付责任，
友情可变，爱情也一样，
真正比起来，还是友情更可靠，
因为你的朋友不会只有一个。
【 在 yelang (深深的祝福你) 的大作中提到: 】
∶ 不同意，爱情高于友情，
∶ 真正的爱情是永恒的
∶ 而友情是可变的，是不带有沉重思念的
∶ 爱情是你家庭的元气
∶ 而家庭是你生命的港湾
∶ 好好珍惜吧
∶ 当然友情也好珍惜
∶ 二者并不矛盾

发信人: luckyflower (白衣飘飘*不到长城非好汉), 信区: Friends

二者的本质不同。

没有真正爱情的人生，使人若有所失郁郁寡欢。
没有真正友情的人生，使人寂寞无助无处释怀。

爱情是花
友情是树

看花开的美好看树绿的好看
大千世界才有多姿多彩和无限风光

【 在 panda6 (胖胖★1/3~~重新开始) 的大作中提到: 】
∶ sigh，所谓真正的爱情无非是那种天长地久，
∶ 说到底就是最美的爱情，
∶ 但是不能否认伤人的爱情也是爱情，
∶ 抛开失败只承认美好的爱情才是爱情，
∶ 对自己对爱情都是一种不付责任，
∶ 友情可变，爱情也一样，
∶ 真正比起来，还是友情更可靠，
∶ 因为你的朋友不会只有一个。

发信人: panda6 (胖胖★1/3~~重新开始), 信区: Friends

//nodnod 呵呵
花是让人开心的成分大，
而树则为为你挡风遮雨:)
【 在 luckyflower (白衣飘飘*不到长城非好汉) 的大作中提到: 】
∶ 二者的本质不同。
∶ 没有真正爱情的人生，使人若有所失郁郁寡欢。
∶ 没有真正友情的人生，使人寂寞无助无处释怀。
∶ 爱情是花
∶ 友情是树
∶ 看花开的美好看树绿的好看
∶ 大千世界才有多姿多彩和无限风光

发信人: luckyflower (白衣飘飘*不到长城非好汉), 信区: Friends

ft
不是这意思吧？

【 在 panda6 (胖胖★1/3~~重新开始) 的大作中提到: 】
∶ //nodnod 呵呵
∶ 花是让人开心的成分大，
∶ 而树则为为你挡风遮雨:)

发信人: panda6 (胖胖★1/3~~重新开始), 信区: Friends

呵呵，sorry，歪曲你的意思，
只是看到你的比喻突然想到的。
【 在 luckyflower (白衣飘飘*不到长城非好汉) 的大作中提到: 】
∶ ft
∶ 不是这意思吧？

发信人: luckyflower (白衣飘飘*不到长城非好汉), 信区: Friends

xixi!
不过也有点歪理！
ft

【 在 panda6 (胖胖★1/3~~重新开始) 的大作中提到: 】
∶ 呵呵，sorry，歪曲你的意思，
∶ 只是看到你的比喻突然想到的。

发信人: screensaver (红尘有爱), 信区: Friends

太看重好朋友，好兄弟间的友情，
是不是有同志倾向啊？
【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: sergeant (抽刀断水水更流举杯消愁愁更愁), 信区: Friends

我们体会友情已经体会了十多年,
而爱情我们才刚刚开始.

【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，对不对？

发信人: sweetie (Little Beeper...stray), 信区: Friends

人有时候是这样的: 有爱情的时候忘记了朋友
受到伤害的时候才想起回到朋友这里来寻找安慰
当然也并不是说这样不对

【 在 sergeant (抽刀断水水更流举杯消愁愁更愁) 的大作中提到: 】
∶ 我们体会友情已经体会了十多年,
∶ 而爱情我们才刚刚开始.

发信人: hwwawwy (小黄鱼), 信区: Friends

nod，也许潜意识里还是爱情比友情能给人更大的快乐，
所以有爱情的时候容易忽略友情，没爱情的时候才想起友情来
【 在 sweetie (Little Beeper...stray) 的大作中提到: 】
∶ 人有时候是这样的: 有爱情的时候忘记了朋友
∶ 受到伤害的时候才想起回到朋友这里来寻找安慰
∶ 当然也并不是说这样不对

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

两种情感都是人生命中最重要的部分，我们又何必要追问它们到底

谁是熊掌谁为鱼呢？

    不明白你为什么说“爱情有老的那一天”，至少在水滴眼里，爱情

绝不是用时间可以衡量的一种维持，只是她独有的那种甜蜜味道在开始

的时候分外明显而已，请不要错把你萌动的热情就当成是真正的爱情吧，

也不要期待那种时刻的思念和厮守的依恋能一直保留下去，让你们在一

起的日子逐渐地更充满意义，因为对方的存在，为爱存在......

生命不只是为了追求爱情的幸福，但却可以因为去追求这样的幸福

而创造出一个又一个的奇迹，所以拥有爱情的人也就是拥有了真的幸福

的开始......用心，静静地去感受属于你的爱，温柔的，热烈的，可爱

的，放下童年时候做的美丽的梦吧，拥有真爱的你难道不是在经历着一

首最美么？

      朋友，对我们来说，更多感受温暖的时候是在需要，而爱却不同，

我们因为爱而需要，因为那份已经足够了的真实而流露着，表现着，象

一个个流浪着，寻找家的人一样执着着......

我是跳动的水滴
【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，栋樵不对？


水木清华精华区_No Title

 发信人: agreygirl (my gre,my words), 信区: Friends

她是我今生最珍惜的朋友之一

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

but you have your gre and words now......
我认识的不少考G的人，一半friend 都排在后面的。

【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 她是我今生最珍惜的朋友之一

发信人: lovelyripple (跳动的水滴), 信区: Friends

看到你发信的话语就能想象的到你开心的笑容呢：）

说实话，水滴好羡慕你的呢，

今年放假回家的时候，

短暂的几天里和朋友们也只是打了打电话，

大家对我都是衷心的祝福了，

水滴由衷地感受到了那份久违了的遥远的关心，

很信他说的那一句话：人在各个时期都有不同的朋友......

也许因为将来的走向不同，

大家可以聊的共同的东西也越来越少了，

但这对水滴而言并不象一些人说的那样，

会变得生疏的，

相反的是因为我们彼此更加理解而更加珍惜从前奠基起来的友谊。

衷心地祝福你呀，

能和最好最好的朋友在一起，

水滴现在和高中最好的朋友只能靠电话线和EMAIL联系了呢。

我是跳动的水滴
【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 她是我今生最珍惜的朋友之一

发信人: roges (roges), 信区: Friends

//kick
是朋友就要好好珍惜

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ but you have your gre and words now......
∶ 我认识的不少考G的人，一半friend 都排在后面的。

发信人: agreygirl (my gre,my words), 信区: Friends

gre的时间是可以推迟的,朋友远道而来,应该
好好招待.而且,gre考不好可以cancle掉,友情
失去了就找不回来了.

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ but you have your gre and words now......
∶ 我认识的不少考G的人，一半friend 都排在后面的。

发信人: agreygirl (my gre,my words), 信区: Friends

对,有时我认为和老朋友的感情近似于亲情,
随着生活环境的改变和阅历的增长,也许共同
关心的话题会越来越少,但是,积淀在心底的
那份感情却是不变的.

【 在 lovelyripple (跳动的水滴) 的大作中提到: 】
∶ 看到你发信的话语就能想象的到你开心的笑容呢：）
∶ 说实话，水滴好羡慕你的呢，
∶ 今年放假回家的时候，
∶ 短暂的几天里和朋友们也只是打了打电话，
∶ 大家对我都是衷心的祝福了，
∶ 水滴由衷地感受到了那份久违了的遥远的关心，
∶ 很信他说的那一句话：人在各个时期都有不同的朋友......
∶ 也许因为将来的走向不同，
∶ 大家可以聊的共同的东西也越来越少了，
∶ 但这对水滴而言并不象一些人说的那样，
∶ 会变得生疏的，
∶ ...................

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

hehe,yes ,我的意思就是这样的。
我丝毫没有指责你的意思，
相反，我很高兴看见你有这样的想法。
但是，很多人却没有……

他们在乎的是眼前的一步该如何走，
这一步又会怎样影响日后的发展……
总之，他们就是没有想到——朋友，也是一辈子的事！

其实，无论你怎么想，
我自然是没有权利去介入或者试图更改的，
我现在有的只是为你高兴，真的……

【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ gre的时间是可以推迟的,朋友远道而来,应该
∶ 好好招待.而且,gre考不好可以cancle掉,友情
∶ 失去了就找不回来了.

发信人: agreygirl (my gre,my words), 信区: Friends

对,说的好.

【 在 roges (roges) 的大作中提到: 】
∶ //kick
∶ 是朋友就要好好珍惜

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

假如在my gre,my words后面甚至前面再加上个
my friends呢？

我是从你的呢称里读出那样的思想的，
也许我是错的，但是不可否认，你的生活已经变了。
我不能说这是不好的，或者说那根本就是很正确的改变和选择。
无论如何，祝福你吧。

【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 对,说的好.

发信人: agreygirl (my gre,my words), 信区: Friends

谢谢你.
真高兴在这里见到这么多珍视友谊的人.

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ hehe,yes ,我的意思就是这样的。
∶ 我丝毫没有指责你的意思，
∶ 相反，我很高兴看见你有这样的想法。
∶ 但是，很多人却没有……
∶ 他们在乎的是眼前的一步该如何走，
∶ 这一步又会怎样影响日后的发展……
∶ 总之，他们就是没有想到——朋友，也是一辈子的事！
∶ 其实，无论你怎么想，
∶ 我自然是没有权利去介入或者试图更改的，
∶ 我现在有的只是为你高兴，真的……

发信人: agreygirl (my gre,my words), 信区: Friends

我是说在朋友和学习或工作之间选择我会选择朋友,
但是在平常的生活中友而且可以互相促进.珍视朋友的人也要面对现实的
生活呀,我在高中时和好朋友形影不离,但是我并没有
因此放弃我考上好大学的愿望呀

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 假如在my gre,my words后面甚至前面再加上个
∶ my friends呢？
∶ 我是从你的呢称里读出那样的思想的，
∶ 也许我是错的，但是不可否认，你的生活已经变了。
∶ 我不能说这是不好的，或者说那根本就是很正确的改变和选择。
∶ 无论如何，祝福你吧。

发信人: bolide (听,那漫天飞舞的雪花), 信区: Friends

呵呵,那就是说你的朋友和你的工作,学习,生活没有冲突的时候,你做到珍视朋友
是没有问题的.但是假如,我说是假如呀,朋友和你的生活有了利益冲突,你会怎么
办呢??你还能不能按照你的第一句话去做呢,所以bolide说,只有没有利益冲突的
人才能是好朋友,也就是说他们的工作,生活不在一个圈子里,否则就很难说了.即
使你不会背叛你的朋友,也难保朋友不背叛你.
【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 我是说在朋友和学习或工作之间选择我会选择朋友,
∶ 但是在平常的生活中友而且可以互相促进.珍视朋友的人也要面对现实的
∶ 生活呀,我在高中时和好朋友形影不离,但是我并没有
∶ 因此放弃我考上好大学的愿望呀

发信人: agreygirl (my gre,my words), 信区: Friends

也许你说的有道理吧,但是我在现实生活中好象没有
遇到过能够让我背叛自己朋友的利益冲突.不知道在
背gre单词和陪朋友找工作之间选择算不算利益冲突,
如果算,我会毫不犹豫地选择和朋友玩,而且是发自内
心地欢迎她的.
我相信"物以类聚,人以群分",我的好朋友都是坦率真
诚的人,我相信在一般情况下她们是不会背叛我的,即
使真的做了损害我利益的事情,我想一定会有什么特别
的原因.也是可以得到我的原谅的.

【 在 bolide (听,那漫天飞舞的雪花) 的大作中提到: 】
∶ 呵呵,那就是说你的朋友和你的工作,学习,生活没有冲突的时候,你做到珍视朋友
∶ 是没有问题的.但是假如,我说是假如呀,朋友和你的生活有了利益冲突,你会怎么
∶ 办呢??你还能不能按照你的第一句话去做呢,所以bolide说,只有没有利益冲突的
∶ 人才能是好朋友,也就是说他们的工作,生活不在一个圈子里,否则就很难说了.即
∶ 使你不会背叛你的朋友,也难保朋友不背叛你.

发信人: lumen (等待), 信区: Friends

作为你的好朋友真幸福啊！
add oil!
胜利一定属于你和你的好朋友的。

【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 也许你说的有道理吧,但是我在现实生活中好象没有
∶ 遇到过能够让我背叛自己朋友的利益冲突.不知道在
∶ 背gre单词和陪朋友找工作之间选择算不算利益冲突,
∶ 如果算,我会毫不犹豫地选择和朋友玩,而且是发自内
∶ 心地欢迎她的.
∶ 我相信"物以类聚,人以群分",我的好朋友都是坦率真
∶ 诚的人,我相信在一般情况下她们是不会背叛我的,即
∶ 使真的做了损害我利益的事情,我想一定会有什么特别
∶ 的原因.也是可以得到我的原谅的.

发信人: agreygirl (my gre,my words), 信区: Friends

是呀是呀，谢谢鼓励！

【 在 lumen (等待) 的大作中提到: 】
∶ 作为你的好朋友真幸福啊！
∶ add oil!
∶ 胜利一定属于你和你的好朋友的。

发信人: bolide (听,那漫天飞舞的雪花), 信区: Friends

自大了不是??一定要记住,困难还是有的,要好好珍惜呀
^_^
【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 是呀是呀，谢谢鼓励！

发信人: rubyemerald (三原色※Come Back to Nature.), 信区: Friends

是处世得态度问题吧，
有用得朋友和过去得朋友应该一样对待，
不过现在社会上更多得是利益合作得关系吧。
不过很高兴，还是有很多朋友得。hehe.

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ hehe,yes ,我的意思就是这样的。
∶ 我丝毫没有指责你的意思，
∶ 相反，我很高兴看见你有这样的想法。
∶ 但是，很多人却没有……
∶ 他们在乎的是眼前的一步该如何走，
∶ 这一步又会怎样影响日后的发展……
∶ 总之，他们就是没有想到——朋友，也是一辈子的事！
∶ 其实，无论你怎么想，
∶ 我自然是没有权利去介入或者试图更改的，
∶ 我现在有的只是为你高兴，真的……

发信人: agreygirl (get up at 6:00a.m.), 信区: Friends

虚心接受批评,时刻铭记"困难还是有的,要好好珍惜,决不自大"

【 在 bolide (听,那漫天飞舞的雪花) 的大作中提到: 】
∶ 自大了不是??一定要记住,困难还是有的,要好好珍惜呀
∶ ^_^


水木清华精华区_No Title

 发信人: hhj123456 (flydream), 信区: Friends

Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
me introduce myself.
I am a student in Beijing Dongfang University and my major is Accounting. I
am a deaf girl. I was born deaf and could not speak when I was child, but now
I could speak Chinese and English with all my friends fluently . I love
study and feel what I study in university is so little... and I want to know
more and more about your tsinghua university students who major in
accounting. Could you tell me how many lessons you have studyed and what
lesson you have learned in four years? I hope you could help me and tell me
these information about accounting study. OK? And I want to make friends with
some one who is tsinghua students and like to study very much...I don't know
who would like to do this...

发信人: fiction (The Sun is rising!!!!), 信区: Friends

hi there. your story is really moving. I know a girl like you won't need
other's sympathy anymore, for you have grown up and have the ability to
face this complex society. But as a so called "normal man", I can't help
showing my respect. you know, what I know about handicapped person is only
those standing besides a bridge or some main roads and asking "excuse me,
I need some help....." sigh, really a shamed of this city.

but I should say sorry to you for I even have no friends who is learning
accounting. Tsinghua is not famous in such field and relatively few of
us is studying this. I have passed your letter to the SEM board,：
分类讨论区->情话大学->经济管理学院。
if you want to discuss some special problem, that's the correct place to
visit:) but, if you wanna make some sincere friends, maybe this is the
correct board:) enjoy yourself.

and, as you are so lucky to be borned in this "net centry", you can be
as all the others guys as a net-wander, so, forget who are you in real
and have fun here=^_^=

【 在 hhj123456 (flydream) 的大作中提到: 】
∶ Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
∶ me introduce myself.
∶ I am a student in Beijing Dongfang University and my major is Accounting. I
∶ am a deaf girl. I was born deaf and could not speak when I was child, but now
∶ I could speak Chinese and English with all my friends fluently . I love
∶ study and feel what I study in university is so little... and I want to know
∶ more and more about your tsinghua university students who major in
∶ accounting. Could you tell me how many lessons you have studyed and what
∶ lesson you have learned in four years? I hope you could help me and tell me
∶ these information about accounting study. OK? And I want to make friends with
∶ some one who is tsinghua students and like to study very much...I don't know
∶ ...................

发信人: toly (阿宝~向往高山向往大海）), 信区: Friends

friend版的朋友都灰欢迎你的
斑竹该写封欢迎信了
【 在 hhj123456 (flydream) 的大作中提到: 】
∶ Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
∶ me introduce myself.
∶ I am a student in Beijing Dongfang University and my major is Accounting. I
∶ am a deaf girl. I was born deaf and could not speak when I was child, but now
∶ I could speak Chinese and English with all my friends fluently . I love
∶ study and feel what I study in university is so little... and I want to know
∶ more and more about your tsinghua university students who major in
∶ accounting. Could you tell me how many lessons you have studyed and what
∶ lesson you have learned in four years? I hope you could help me and tell me
∶ these information about accounting study. OK? And I want to make friends with
∶ some one who is tsinghua students and like to study very much...I don't know
∶ ...................

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

中文你应该能看懂吧，我英语实在很差劲，实在很惭愧。

我很高兴和你成为朋友，而且我特别希望你能多教我学英语，真的。
我可以给你讲很多很多关于清华的故事：）
喜剧的，悲剧的，荒诞的，呵呵，
假如不方便我可以给你写，
写很多很多故事：）
你愿意接受我这个朋友么？

【 在 hhj123456 (flydream) 的大作中提到: 】
∶ Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
∶ me introduce myself.
∶ I am a student in Beijing Dongfang University and my major is Accounting. I
∶ am a deaf girl. I was born deaf and could not speak when I was child, but now
∶ I could speak Chinese and English with all my friends fluently . I love
∶ study and feel what I study in university is so little... and I want to know
∶ more and more about your tsinghua university students who major in
∶ accounting. Could you tell me how many lessons you have studyed and what
∶ lesson you have learned in four years? I hope you could help me and tell me
∶ these information about accounting study. OK? And I want to make friends with
∶ some one who is tsinghua students and like to study very much...I don't know
∶ ...................

发信人: brighto (bright), 信区: Friends

We are all your friends.You are a nice girl and whenever you have
problems you share with us.
i wish you happy everyday.In fact i seldom come to this field but these
days i was greated moved by some kind-hearted person.
Friendship is the precious feeling .Thank you my friend!

【 在 hhj123456 (flydream) 的大作中提到: 】
Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
me introduce myself.
I am a student in Beijing Dongfang University and my major is Accounting. I
am a deaf girl. I was born deaf and could not speak when I was child, but now
I could speak Chinese and English with all my friends fluently . I love
study and feel what I study in university is so little... and I want to know
more and more about your tsinghua university students who major in
accounting. Could you tell me how many lessons you have studyed and what
lesson you have learned in four years? I hope you could help me and tell me
these information about accounting study. OK? And I want to make friends with
some one who is tsinghua students and like to study very much...I don't know
who would like to do this...

发信人: fatrat (乐在思中), 信区: Friends

呵呵，感受到bbs的热情了吧，不过你不应该说只想和情话学生交朋友啊
你看这里这么多热心的朋友哪个学校的都有
只有IP是166.111开头的是清华的（如果他不用穿梭的话）
Let me introduce myself.I'm a 20-year-old boy, major accounting in the school
of economics and management,Tsinghua University.I'm in grade 2. So far i have
learned accounting theory,intermediate accounting,managerial accounting,
microeconomics,macroeconomics,business law,corporate finance,etc. And i will
take superior accounting,auditing,and many others in two years. Mainly,
we use the textbooks from US or Canada,some in eng. and others in chi.
I'd be glad to make friends with u.
hehe^_^

【 在 hhj123456 (flydream) 的大作中提到: 】
∶ Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
∶ me introduce myself.
∶ I am a student in Beijing Dongfang University and my major is Accounting. I
∶ am a deaf girl. I was born deaf and could not speak when I was child, but now
∶ I could speak Chinese and English with all my friends fluently . I love
∶ study and feel what I study in university is so little... and I want to know
∶ more and more about your tsinghua university students who major in
∶ accounting. Could you tell me how many lessons you have studyed and what
∶ lesson you have learned in four years? I hope you could help me and tell me
∶ these information about accounting study. OK? And I want to make friends with
∶ some one who is tsinghua students and like to study very much...I don't know
∶ ...................

发信人: fatrat (乐在思中), 信区: Friends

fiction这你就不了解了，咱们学校的会计专业在国内也是数得上的
在前五之列吧
主要是前几届师兄师姐在外面给我们小字辈挣了好名声
呵呵
作为情话会计人偶很自豪

【 在 fiction (The Sun is rising!!!!) 的大作中提到: 】
∶ hi there. your story is really moving. I know a girl like you won't need
∶ other's sympathy anymore, for you have grown up and have the ability to
∶ face this complex society. But as a so called "normal man", I can't help
∶ showing my respect. you know, what I know about handicapped person is only
∶ those standing besides a bridge or some main roads and asking "excuse me,
∶ I need some help....." sigh, really a shamed of this city.
∶ but I should say sorry to you for I even have no friends who is learning
∶ accounting. Tsinghua is not famous in such field and relatively few of
∶ us is studying this. I have passed your letter to the SEM board,：
∶ 分类讨论区->情话大学->经济管理学院。
∶ if you want to discuss some special problem, that's the correct place to
∶ ...................

发信人: fatrat (乐在思中), 信区: Friends

呵呵，同为sem人你可不了解我们会计的情况啊
以后会计协会的活动欢迎你多参加呵

【 在 fatrat (乐在思中) 的大作中提到: 】
∶ fiction这你就不了解了，咱们学校的会计专业在国内也是数得上的
∶ 在前五之列吧
∶ 主要是前几届师兄师姐在外面给我们小字辈挣了好名声
∶ 呵呵
∶ 作为情话会计人偶很自豪

发信人: fatrat (乐在思中), 信区: Friends

你要是想交朋友的话这里很好
sem水太大
想讨论专业问题就去166.111.164.9(经管家园)的accounting版
有时有一些有用的东东
想了解经管学院就来我们的竹叶www.em.tsinghua.edu.cn
你英文这么好
就去看英文版吧
是偶做的

【 在 fatrat (乐在思中) 的大作中提到: 】
∶ 呵呵，同为sem人你可不了解我们会计的情况啊
∶ 以后会计协会的活动欢迎你多参加呵

发信人: fiction (The Sun is rising!!!!), 信区: Friends

呵呵，记得给她写信的时候把我加到CC里，偶对你写的文章都很感兴趣^^

不过要是有啥隐私的话，还是悄悄的说好:)

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 中文你应该能看懂吧，我英语实在很差劲，实在很惭愧。
∶ 我很高兴和你成为朋友，而且我特别希望你能多教我学英语，真的。
∶ 我可以给你讲很多很多关于清华的故事：）
∶ 喜剧的，悲剧的，荒诞的，呵呵，
∶ 假如不方便我可以给你写，
∶ 写很多很多故事：）
∶ 你愿意接受我这个朋友么？

发信人: player (bluesky~男儿当自强~~), 信区: Friends

welcome
my friend
i think everyone here is glad to make friends with you.

【 在 hhj123456 (flydream) 的大作中提到: 】
∶ Hi,I am very glad to be a member of this bbs. Very glad to visit the bbs. Let
∶ me introduce myself.
∶ I am a student in Beijing Dongfang University and my major is Accounting. I
∶ am a deaf girl. I was born deaf and could not speak when I was child, but now
∶ I could speak Chinese and English with all my friends fluently . I love
∶ study and feel what I study in university is so little... and I want to know
∶ more and more about your tsinghua university students who major in
∶ accounting. Could you tell me how many lessons you have studyed and what
∶ lesson you have learned in four years? I hope you could help me and tell me
∶ these information about accounting study. OK? And I want to make friends with
∶ some one who is tsinghua students and like to study very much...I don't know
∶ ...................


标准去找个“

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
我现在好烦啊！
假如为了保证自己能找个好点的工作，
那我应该在专业上下多点工夫，
但是我对这个专业兴趣不大！
我的梦想是能够做个自由的职业，
能够做自己喜欢的事情，比如写作，或者搞心理学。
但是这显然是没有太大把握的，因为我是个理工学生！

有谁能给我个答案？？？
谢谢了，请联系到我十分感性的性格来考虑这个问题。

发信人: fiction (The Sun is rising!!!!), 信区: Friends

呵呵，这我可不敢“苟同”:)其实还要看个人的心理承受能力如何了。
如果是一个比较重视周围人的看法，比较在乎自己在其他人心目中的
形象的人，一般都会如你所说，按照现在的社会评价标准去找个“
理想”的职业：能挣钱，拿的出手，可以在别人面前“炫耀”的职业。

我想在现在的社会里，有两种人最终会选择做自由职业者，一是天真
淳朴，毫无心计的人，或者也可以说是缺心眼；一种是反朴归真，真
正心胸豁达，一切随心的人。他们都是非常值得羡慕的，也是一般人
没法达到的境界。呵呵，当然这里把那帮痞子之流刨除在外。

至于flybat同志么，看你暑假的连载，是个“性情中人”，也许努努
力可以达到第二种境界，郭峰(?)应该可以当你的榜样吧。不过如果真
是自己感觉是在抛弃了很多东西后才能做个“自由职业人”，说明你
还是个普通人，如此的“自由职业”我想做起来也不会高兴，这就失去
了做的意义，不做也罢了：）

【 在 wanyu (...) 的大作中提到: 】
∶ 有这想法的人多了
∶ 现实是主业，理想是副业

发信人: david (Promise and Decision), 信区: Friends

前途or钱途？
记得华为的任正非去了趟德国，就回来对他的员工猛宣传，说他看见一个老头焊电路板
焊了20多年，一直干同一件事，问他为什么不换更有意思的工作，他说焊这么多年可以
焊得更好，效率更高，空闲时间更多，钱更多，然后可以干自己喜欢的事。
还记得看什么报纸上一个瑞士的汽车工程师，退休后和老伴开着自己新买的SAAB跑车到处
转悠，那跑车大概是几十万刀
似乎文人下海前都说挣了足够的钱就可以回来安安静静写自己的大著作
but it is impossible
还有一个笑话，一位游客到一个海滩游览，看见一个渔民躺在他小船上晒太阳睡觉，和他
聊天，劝他勤奋干活，努力做大事业，买大点的渔船，更大的，冷藏船...最后就可以
悠哉悠哉晒太阳享受了。
渔民说：我正在悠哉悠哉晒太阳享受，而你正在打扰我。
好像还有人说，要找个肯花钱请自己做自己最喜欢做的事的老板:PP
嘿嘿，都是别人说了许多，自己的事情，只有自己做了。

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 【 以下文字转载自 Pondoflotus 讨论区 】
∶ 【 原文由 Flybat 所发表 】
∶ 我现在好烦啊！
∶ 假如为了保证自己能找个好点的工作，
∶ 那我应该在专业上下多点工夫，
∶ 但是我对这个专业兴趣不大！
∶ 我的梦想是能够做个自由的职业，
∶ 能够做自己喜欢的事情，比如写作，或者搞心理学。
∶ 但是这显然是没有太大把握的，因为我是个理工学生！
∶ 有谁能给我个答案？？？
∶ 谢谢了，请联系到我十分感性的性格来考虑这个问题。
∶ ...................


水木清华精华区_No Title

 发信人: mimisea (猫咪海洋), 信区: Friends

朋友不是影子，何必一定要在身边
朋友不是风筝，何必一定要牵一条线
只要大家都好，只要心里还有TA
那就行了
我一直爱听那句歌
如果你有新的彼岸，请你离开我。

【 在 a222 (smile) 的大作中提到: 】
∶ 以前我以为朋友是一生一世的,可是高中毕业才两年,与以前的朋友却没有了联系,就算是
∶ 曾经最好的也不例外.有时想想很是可悲,但改变不了,只有在心里默默的祝福:过得比我好

发信人: Ramch (冷杉☆月儿弯光阴悄别去), 信区: Friends

不联系,并不代表不是朋友了.在大学里每个人都有各自要忙的事情
每个人的身边又有了很多新的朋友.如果老朋友离的很远,却总是
找老朋友未必是件好事情.
如果想他们了,可以写信或打电话,我想你的好朋友一定会很兴奋的

【 在 a222 (smile) 的大作中提到: 】
∶ 以前我以为朋友是一生一世的,可是高中毕业才两年,与以前的朋友却没有了联系,就算是
∶ 曾经最好的也不例外.有时想想很是可悲,但改变不了,只有在心里默默的祝福:过得比我好

发信人: zqx (磊子~~海蓝色天空下的交规), 信区: Friends

我有时也这么想
那么好的朋友就这么样的好象是走出了我的生活~
其实也不是啊~
就象你在某些时候会想到他们一样
他们也会在某些时候那样的想到你
∶)

我生在山西 14日来到北京
小学的高中的同学平常都没什么联系 没有电话没有信..
可当我6年后回到那里的时候
就很高兴的发现他们对我还和从前一样好
我们在一起还和从前一样默契 一样快乐~

前几天还收到一个老同学的电话
他比我生活经验多
就在电话那头一直跟我说:要注意这个，要注意那个..
听着真的好温暖~:)

【 在 a222 (smile) 的大作中提到: 】
∶ 以前我以为朋友是一生一世的,可是高中毕业才两年,与以前的朋友却没有了联系,就算是
∶ 曾经最好的也不例外.有时想想很是可悲,但改变不了,只有在心里默默的祝福:过得比我好


水木清华精华区_No Title

 发信人: pymmty (蒽蒽), 信区: Friends

网络中有真正的友情吗
友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
心灵上的互惠。可是真的有心灵上的完全相通吗？
有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
灵相通的朋友。果真如此吗？
在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
的来来去去也许并不能真的牵动任何一个人。
朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: jiaru (芙蓉秋雨), 信区: Friends

我在鼓浪有一个，我把他当作真正的朋友，可不知道对方把我当成什么？
网络虚幻，可真正虚幻的不是网络，是人性。如果彼此真诚，没有什么是
不可能的。而我也宁愿相信，那个朋友也将我当做真正的朋友。也许是自
欺欺人，但我始终相信网络上有真情存在，无论是爱情还是友情。只是彼
此在不同的地方，印证不了而已……
【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: cactusbb (好好学习~天天向上~), 信区: Friends

我也愿意相信有真正的友谊存在
尽管有很多人是不怀好意的
我宁愿相信
也不要把事情弄得太复杂
【 在 jiaru (芙蓉秋雨) 的大作中提到: 】
∶ 我在鼓浪有一个，我把他当作真正的朋友，可不知道对方把我当成什么？
∶ 网络虚幻，可真正虚幻的不是网络，是人性。如果彼此真诚，没有什么是
∶ 不可能的。而我也宁愿相信，那个朋友也将我当做真正的朋友。也许是自
∶ 欺欺人，但我始终相信网络上有真情存在，无论是爱情还是友情。只是彼
∶ 此在不同的地方，印证不了而已……

发信人: tjttb (对影成三人), 信区: Friends

是这样的
很多人总是把网络和实际分的特别清楚
殊不知，往往忽略了最重要的因素，就是人

而且不知道，网络只是一个互相了解和认识的途径之一，却不是全部

我一直认为，自己只要是真诚的，就能换来真诚
虽然有时可能会受一些欺骗，但那些欺骗往往都不长久
如果把欺骗看做：做作，而真诚就是自然

况且，我认为，一心想着这个题目的人，有着这个心态的人
是很难得到真正的友情的

【 在 jiaru (芙蓉秋雨) 的大作中提到: 】
∶ 我在鼓浪有一个，我把他当作真正的朋友，可不知道对方把我当成什么？
∶ 网络虚幻，可真正虚幻的不是网络，是人性。如果彼此真诚，没有什么是
∶ 不可能的。而我也宁愿相信，那个朋友也将我当做真正的朋友。也许是自
∶ 欺欺人，但我始终相信网络上有真情存在，无论是爱情还是友情。只是彼
∶ 此在不同的地方，印证不了而已……

发信人: MilanMilan (米兰米兰), 信区: Friends

我觉得有

【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: antsky (一个人的世界), 信区: Friends

如果你用真情来对待网上的朋友，我相信他也会以真心来对待你的。
我一般只是自己学校的bbs，虽然我不相信外面的聊天室里的人，但
我相信学校里的人，我在bbs上的朋友很多，我知道我们是真正的朋友。
【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: guojj (东方), 信区: Friends

网络之所以迷人，在于人！
在网络上穿梭的都是人，人的思想，人得精神，
发的帖子都是精神的交流，
喜怒哀热皆有之.
怎么能说没有真正的朋友呢??
可能有人在网络上发表虚假的言论,虚假的信息,
但是还有更多的人还是以赤诚之心和人在网络上交流的!
【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊


水木清华精华区_No Title

 发信人: dreamswamp (月光如水水如天), 信区: Friends

最骄傲的就是从小到大一路走来，总会有最好的朋友在身边
最好的朋友就是，在任何情况下都会站在你的这边，支持你的任何选择。
尽管她也不够成熟，不够坚强，但和你一起商量着去努力摆平所有困难。
在任何时候她都相信你Ｒ蛭忝潜揪褪潜舜搜壑械淖约骸?nbsp;
好朋友，无论人生还有多少的磨难，我知道你已经是上天对我的最大恩宠。
所以我总不会放弃自己，我总会为你而更珍重我自己

发信人: dreamswamp (月光如水水如天), 信区: Friends

因为太不赞同你所讲的，所以这么多天了，还是想回文给你
我们都是女孩子，我们实际的感情比表面上还更亲近和真实。
我们有很多相似的地方，最彻底的了解，我们看对方就像看到自己一样，
很多时候我们不需讲太多，对方就可以对所讲的有最清楚的了解，而且是不偏不倚
这感觉真是无以伦比。
我从来没有遇到过一个异性朋友可以如此，坦白讲我一直是很期待能有这样的异性
能给我同样的感觉，让我觉得在他面前我才是最真实，我最想做的自己。
所以有时候就想男生，女生来自不同星球，只有宽容与爱可以让他们亲密，而不是
这种灵魂的相似与理解。
但是如果你真的拥有这样的友情，我真心祝福你，并且，我愿意相信。

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 出现乱码时，可以利用空格键。
∶ 她？你们都是女孩吗？
∶ 女孩之间的感情总觉得实际的不如表面看上去的亲近和真实 。
∶ 也许异性的朋友更容易交流些。
∶ 所以，我认为异性之间是存在真正的友情的。

发信人: dreamswamp (月光如水水如天), 信区: Friends

没有排斥，只有感激与珍惜
我感谢上天让我找到与我如此相近的灵魂（如果真的有上天的话）
正如人不会排斥镜中的自己
我只会完全的接受，并且因之认识了自己，更喜欢自己。
【 在 david (Promise and Decision) 的大作中提到: 】
∶ 更相近，更容易理解
∶ 不过也因此有可能更容易相互排斥
∶ 异性之间不是这种友情了

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

我说的不过是我从一些情况中归纳出来的结论，
自然不能含盖所有的情况，我也相信你和你朋友是真的那么好。

但是，我还是不免要以我的理解向你建议一点。
就是不管对朋友还是对爱人，
我觉得适当的距离和隐私是必要的。
有时候神秘感是感情进展的原动力。

另外，你说你们相似的地方很多，彻底的了解，
看到对方就像看到自己——我总觉得这不是什么好事，
呵呵，别生气，我只是按自己的理解说的。
我认为彻底了解一个人是件很痛苦的事情，
当你知道了她所有的缺点时，“相似"与”理解“都显得不够了，
而宽容才是最宝贵的。
往往一个人可以容忍自己的确定却很难容忍别人有自己一样的缺点。

“月光如水水如天”，想来你的心胸是很开阔的，
所以我相信站在你的角度看待的你们之间的感情。
而从她的角度，我就不敢保证是同样的结论了：）
请别介意我的反调。

我在《远走高飞》里说，
美好的东西加上嫉妒的眼光才是最完美的，
所以你就当我是在嫉妒你们的友谊吧，
我也真心希望你们的感情是完美的!

另外，以后有什么不同意见就直接说嘛，
不用等这么久才说出来。
我记性不好，所以搁得久了，当时的想法可能就忘记了。
呵呵。

祝福你们！
【 在 dreamswamp (月光如水水如天) 的大作中提到: 】
∶ 因为太不赞同你所讲的，所以这么多天了，还是想回文给你
∶ 我们都是女孩子，我们实际的感情比表面上还更亲近和真实。
∶ 我们有很多相似的地方，最彻底的了解，我们看对方就像看到自己一样，
∶ 很多时候我们不需讲太多，对方就可以对所讲的有最清楚的了解，而且是不偏不倚
∶ 这感觉真是无以伦比。
∶ 我从来没有遇到过一个异性朋友可以如此，坦白讲我一直是很期待能有这样的异性
∶ 能给我同样的感觉，让我觉得在他面前我才是最真实，我最想做的自己。
∶ 所以有时候就想男生，女生来自不同星球，只有宽容与爱可以让他们亲密，而不是
∶ 这种灵魂的相似与理解。
∶ 但是如果你真的拥有这样的友情，我真心祝福你，并且，我愿意相信。

上一篇 返回上一页 回到目录 回到页首


这些都是问号 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 什么是快乐(转载) wildboy | 2000.06.29
2 | 文件 | friendship怎么说 wildboy | 2000.06.29
3 | 文件 | 快乐等于幸福吗 (转载) wildboy | 2000.06.29
4 | 文件 | 朋友一定是患难朋友么？ whpu | 2000.06.30
5 | 文件 | Re: 网到底是个什么东西？(转载) wildboy | 2000.07.06
6 | 文件 | Re: 性格内向的人应该有朋友吗？ wildboy | 2000.07.06
返回上一页 回到上一级目录


什么是快乐(转载)

 发信人: xi (凉风), 信区: Friends
标 题: 什么是快乐(转载)
发信站: BBS 水木清华站 (Sat Nov 20 14:12:03 1999)

⑿湃? Meteor (聚的偶然散的恬淡), 信区: feeling
标 题: 什么是快乐？？？
发信站: 京师网事 (Fri Nov 19 21:35:34 1999), 转信

克里雅河最终渗入沙漠的地方，叫“通古孜巴斯特”。
这个河流尾闾的绿洲正好位于世界第二大沙漠塔克拉玛干的心脏，
有人称之为中亚的肚脐。

在这片沉静的胡杨林地当中，生活着一群以放牧为生的“野人”，
他们连最差的房子也没有，即便在冬天也要露宿在篝火边。
孩子们身披羊皮，男人们曾以野骆驼的蹄子作“鞋”，他们挖出足骨和肉，
就把蹄子套在赤脚上。没有娱乐，没有外界的消息。他们无人识字，
也没有宗教信仰。

对他们来说，冬天太漫长了，为了打发时间，他们唯一乐于做的事，
就是把一株巨大的死胡杨点着，成为冲天的火炬，大家围坐在“火炬”
周围，静候黎明降临。

生活对他们来说就是这样，他们也就这样一天天的活着，
几百年前就是如此，几百年后亦是这样。

快乐究竟是什么？为什么我们有了这么好的生活条件，
有了各种各样数不清的娱乐，反而还会感受不到快乐？

快乐究竟是什么？？？？？？？？？

. . . . . . . .

___________ 聚的偶然
) 散的恬淡 ________
(________________________ )
(_________________

Welcome to Meteor's MP3 FTP server to download songs ! Addr:202.112.101.235

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.61]
返回上一页 回到目录 回到页首 下一篇


friendship怎么说

 发信人: kkmodel (kkmodel), 信区: Friends
标 题: friendship怎么说
发信站: BBS 水木清华站 (Thu Nov 18 17:49:49 1999) WWW-POST

在这里过了4，5年的时光，当一位外校考来的室友对我说，你们这儿真冷时，我才发
觉，
好久好久了，忘记了关爱自己，也忘记了关爱他人。自己也觉一切目标没有一个完结的，
但回想
起自己有没有朋友，自己曾经挂念过谁，心理竟然是空空的。
和妈妈挂完电话，有一种想哭的感觉。我这时候，在这个世纪末，唯一的想望，竟然
只是，
只是一份友谊就够了。好象在远离家的北方，有一个朋友能真正关切我，而这种关切，有
时只
需一个电话，一个EMAIL就够了，那也能让我升起一天生活与学习的动力。
我不知道要靠什么契机才能与别人产生亲和力，因为现在大家都太独立了，反过来说
，
友谊也许也都需要互惠。不管怎么样，我好希望今冬的圣诞能有一个知心的朋友，在网上
有一个
可以倾诉的朋友，我也会珍惜的。
人越长大越孤单，需求也越简单，不是吗，生活依然继续。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.156]


快乐等于幸福吗 (转载)

 发信人: ibird (月之暗面), 信区: Friends
标 题: 快乐等于幸福吗 (转载)
发信站: BBS 水木清华站 (Sat Nov 20 16:17:36 1999)

【 以下文字转载自 Heart 讨论区 】
【 原文由 ibird 所发表 】
快乐等于幸福吗

孙琦栋 译

    我生活的地方有迪斯尼乐园和好莱坞影城，这里终年阳光灿烂。

你可能会想，人们生活在这样一个有着无穷魅力，充满乐趣的地方，

肯定比别人幸福。若你这样认为，恐怕你对幸福是有所误解了。

    许多聪明人也把快乐与幸福划等号。实际上，快乐与幸福，相去

悬殊，甚至可说是风马牛不相及。快乐是我们行为当时的感觉，而幸

福则是我们行为后更深刻更持久的感受。

    逛逛游乐园，看场球赛，看看电影或欣赏一下电视节目，这些活

动都很有趣，也可以使我们轻松起来，暂时忘掉我们的烦恼，甚至让

我们大笑一场，却不一定给我们带来幸福，因为快乐终止之际也正是

其积极影响结束之时。

    我常常这样想，若说影星们在现实生活中也有一个角色的话，那

便是教我们懂得：幸福与快乐无关。这些富有、潇洒漂亮的明星们总

是参加迷人的聚会，拥有高级轿车和昂贵住宅，一切的一切似乎都在

标明着“幸福”，然而，在一本又一本的回忆录中，明星们披露的却

是掩藏在快乐表面之下的种种不幸：抑郁，酗酒，吸毒，破裂的婚姻，

苦恼困扰着的子女和长时间无法摆脱的孤寂。

    人们坚持认为：缺少痛苦经历，充满快乐的生活就是幸福的生活；

实际上，这种观点大大减少了他们获取真正幸福的机会。如果快乐和

愉悦便是幸福，那么痛苦必然就是不幸；但事实却恰恰相反：在通往

幸福的道路上，往往伴随着辛劳和痛苦。

    结果是，很多人不愿付出努力，因而背弃了幸福的真正源泉，他

们害怕结婚成家，生儿育女；害怕崇高的信仰和做公益工作；害怕在

业务上进取并充实提高自己；因为，他们害怕必然随之而来的辛劳和

痛苦。

    可以问问单身男子，问他为什么虽然觉得约会越来越不使人满意，

却依然拒绝结婚。若他诚实，肯定会告诉你：害怕承担责任。因为承

担责任实际上是相当辛苦的。单身贵族的生活充满了各种乐趣，各种

奇遇和令人兴奋的时刻；婚姻生活中也会有同样的经历，但这不是其

最突出的特征。

    同样，决定不生养孩子的夫妇也是在有痛苦的幸福和无痛苦的快

乐二者之间，选择了后者。只要愿意，他们随时可以到街上撮一顿，

晚上想要待到多晚就可以待到多晚；而对于有了小宝宝的夫妇而言，

若能有一夜的酣眠或能有三天假日，就算是烧高香了。直到现在，我

还从未听到过哪一位夫妇说抚养孩子是一件“乐事”。

    可是，不生儿育女的夫妇，却永远也尝不到孩子抱在怀里的甜蜜；

感觉不到晚上安顿孩子入睡的温馨；体验不到眼看着孩子一天天长大

的欣喜；领略不到与隔代人一起嬉戏的乐趣。

    真正的幸福与快乐无关，理解进而接受这一点，是我们一生中极

其重要的一次认识飞越。它为我们解放了时间，使得我们可以，在能

够真正为我们增加幸福的活动中花费更多的时间；它为我们解放了金

钱，使得花大价钱购买决不会为我们增加幸福的新型轿车和高档服装，

显得滑稽无聊；它还解放了我们自身，使我们免于嫉妒心的折磨，现

在我们认识到，长久以来，因为生活总是充满乐趣而被我们认定为幸

福的富豪和名人们，或许根本无幸福可言。

    认识到快乐并不能带来幸福，从这一刻开始，我们的生活态度，

开始发生变化，这种变化，毫不夸张地说，可能会改变我们的一生。

--

投射入我黑暗中的
若是月光
我该回应以什么样的景色?

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.ndc.neu.edu]


朋友一定是患难朋友么？

 发信人: yantao (不会放弃&不善拒绝), 信区: Friends
标 题: 朋友一定是患难朋友么？
发信站: BBS 水木清华站 (Sat Mar 4 15:28:46 2000)

或者说，患难朋友一定是最好的朋友么？我又一个
朋友，我清楚，在我患难的时候，他一定
会和我“共苦”，可是平时，他却可能因为我的面子什么的
不会给我批评，
为什么，所以我觉得患难朋友不代表朋友的全部。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.230]


Re: 网到底是个什么东西？(转载)

 发信人: yantao (不会放弃&不善拒绝), 信区: Friends
标 题: Re: 网到底是个什么东西？(转载)
发信站: BBS 水木清华站 (Wed Mar 22 17:48:52 2000)

网络是让你更贴近了你的心灵。是么？或许是，可是网络让你显得更真实了么？你还会
说是？嗬，你要是硬说是我也没有办法。网络无论让你如何贴近真实，也只是在网络世
界或者说虚拟世界中的真实，因此在这种虚幻前提下的真实同样是虚幻的；而现实，无
论如何的让人不真实，也毕竟是在现实世界中，即现实世界中的真实特征就是你所说的
不真实。你会为了追求心灵上的虚幻的真实而放弃真实世界中真实的不真实？心灵旅程
最容易让人感到劳累，而且劳累过后常常一无所获。
于是我决定回到现实世界。
【 在 O571 (游离) 的大作中提到: 】
网是个什么东西？
就是让你的视线能够达到任何地方，世界变的越来越小的那个东西；
就是让你觉得眼睛、手、脑子都突然不够用了的那个东西；
就是让你不管你遇到任何难题，一说出来就有人帮忙的那个东西；
就是让你感到自己也可以把自己象个明星一样推销给世人的那个东西；
就是让你想卖什么，就有地方吆喝的那个东西；
就是让你不想孤独时，永远也不会缺了朋友的那个东西；
就是让你高兴时，可以满处涂鸦的那个东西；
就是让你一肚子烦恼时，可以满世界倾诉的那个东西；
就是让你四处说谎时，根本不用脸红的那个东西；
就是让你骂完了别人，别人还不知道你是谁的那个东西；
就是让那些多情的，总觉得自己在谈恋爱的那个东西；
就是让你暂时忘了自身的缺陷，变成了“白雪公主”或“白马王子”的那个东西；
就是让你想男就男、想女就女、想老就老、想少就少，随意塑造自己的那个东西；
就是让你越来越想当“坐”家，越来越懒于出门的那个东西；
就是让你即使衣冠不整、蓬头垢面，也可以对着它撒欢居然还能得到几声喝彩的那个东西；
就是让你不吃不喝，在聊天室里大叫大嚷却一点也不觉得累的那个东西；
就是让你字写的越来越难看、手动的越来越快的那个东西；
就是让你结电话费时，对着账单目瞪口呆的那个东西。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.219]


佳文共赏析 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | ---闲情雅致--- (BM: wildboy) | 2001.02.22
2 | 目录 | 情殇 (BM: wildboy) | 2001.02.22
3 | 目录 | 我将终生用一种温柔的心情等你 (BM: wildboy) | 2001.02.22
4 | 文件 | 上帝没有轻看卑微 wildboy | 2000.06.29
5 | 文件 | 侠——文化离轨者 (转载) wildboy | 2000.06.29
6 | 文件 | 要为有而喜 莫为无而忧 wildboy | 2000.07.06
返回上一页 回到上一级目录


闲情雅致 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 闲愁(转载) wildboy | 2000.06.29
2 | 文件 | 对自己说----对不起(转载) wildboy | 2000.06.29
3 | 文件 | 心的随想(转载) wildboy | 2000.06.29
4 | 文件 | 一种无奈(转载) wildboy | 2000.06.29
5 | 文件 | 十二月 wildboy | 2000.06.29
6 | 文件 | 罪过 wildboy | 2000.07.02
7 | 文件 | 黄叶 wildboy | 2000.07.02
8 | 文件 | 谨以此诗献给那些见面的网友 (转载) wildboy | 2000.07.02
9 | 文件 | 思念(转载) wildboy | 2000.07.06
10 | 文件 | 祝愿(转载) wildboy | 2000.07.06
11 | 文件 | 简单(转载) wildboy | 2000.07.06
12 | 文件 | 谎言 wildboy | 2000.07.06
13 | 文件 | 蝶 wildboy | 2000.07.06
14 | 文件 | 无题－－另一首 wildboy | 2000.07.06
15 | 文件 | 雨蒙蒙(转载) wildboy | 2000.07.06
返回上一页 回到上一级目录


闲愁(转载)

 发信人: xi (凉风), 信区: Friends
标 题: 闲愁(转载)
发信站: BBS 水木清华站 (Tue Nov 16 20:19:33 1999)

标 题: 闲愁
发信站: 京师网事 (Sun Nov 14 11:53:38 1999), 转信
千斤纵买相如赋
脉脉此情谁诉
君莫舞
君不见
玉环飞燕皆尘土
闲愁最苦
休要依帷阑
斜阳正在
烟柳?nbsp;肠处
~
--
是我在说吗？
我不知道。
那我活着吗？
我活着，所以我在说。
~

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.160]
返回上一页 回到目录 回到页首 下一篇


对自己说----对不起(转载)

 发信人: xi (凉风), 信区: Friends
标 题: 对自己说----对不起(转载)
发信站: BBS 水木清华站 (Tue Nov 16 21:22:17 1999)

发信人: xxxll (xxxll), 信区: Sorry
标 题: 对自己说——对不起
发信站: 京师网事 (Tue Nov 16 10:15:44 1999), 转信
有时，想想自己的行为，觉得自己实在是个无用的人。
应该做的事情，没有尽力去做。不应该做的，却屡次用种种不同的借口去做。
无端的嫉妒一些比我有出息的人。
在某些情况下，放弃自己一向做人的原则，摇风摆柳，跟红顶白。
面对最讨厌的人，还要笑，本想挥拳相向，却要忍。
唯恐得罪他人，终日活得战战兢兢。如果真的开罪了他人。便要说一千句，
一万句对不起来补偿过失。
被别人误会，却又无从解释，哑巴吃黄连。
想说真心话，只能面对镜子，跟自己讲。
不想讲的东西，为了生活，还必须用最兴奋，最动听的方法去讲。
想去爱一个人，却不敢光明正大去爱，不再爱的人，又不敢太过坦白的去
伤她的心。
有时，想想自己的行为，不但觉得自己是个没用的人，而且可怜。
为这些行为，对自己说句“对不起”。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.160]


心的随想(转载)

 发信人: xi (凉风), 信区: Friends
标 题: 心的随想(转载)
发信站: BBS 水木清华站 (Tue Nov 16 21:31:06 1999)

发信人: Eureka (草料), 信区: Sorry
标 题: 心的随想
发信站: 京师网事 (Tue Nov 16 15:10:53 1999), 转信
我在想，人的心就象一张千层饼。这张饼是人类所有情感的
迭叠，一层痛苦，一层幸福，一层忧虑，一层快乐，一层失落，
一层惊喜，一层兴奋，一层恐惧，一层……问题在于，揭去这一
层，我们永远难以预料下一层将会是什么？
我在想，人的心还象一个弄乱了的毛线团。虽然事实上只存
在一根线索，却总是毫无头绪，不知如何理顺，不小心便会越抽
越紧变成难解的结。它是杂糅的，无序的，混乱的。需要非凡的
细致和耐心才能拆解。
有时候，人的心也象孩子手上的万花筒。即使只是轻轻的旋
转就变幻了旧有的姿态，我们看到了它的绚烂精致，看到了它的
七巧玲珑，也看到了它的敏感，却看不到它的坚强。那不断变幻
的美丽也许只能满足孩子们的好奇心。
人的心也是一杯不清澈的水。随着时光的流转慢慢沉淀，把
深重的痛苦压在最底层，透过静静的水面我们可以端详生命中积
淀的沉重，沉默而颗粒分明。可是当心呀！不经意的一个搅动，
它们又会升腾而起，迷漫充塞了全部心田。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.160]


一种无奈(转载)

 发信人: xi (凉风), 信区: Friends
标 题: 一种无奈(转载)
发信站: BBS 水木清华站 (Sat Nov 27 15:02:20 1999)

发信人: Meteor (聚的偶然散的恬淡), 信区: feeling
标 题: 一种无奈
发信站: 京师网事 (Sat Nov 27 14:58:32 1999), 转信

曾付出过很多，曾期望着收获，
可却发现自己一无所得。
于是郁闷彷徨，于是锐气顿挫。

后来，突然莫名的闪出一种念头，
或许也有人为我默默地付出了很多，
而我却一无所知，置若罔闻。

或许，世间的事就是如此，
无所谓谁为谁付出了许多，
亦无所谓谁欠了谁许多，
或许你是飞蛾，但灯火又有什么过错？

有一天，蓦然觉得：
无奈已不再是一种无奈，
都是过客，何苦苛求太多？

. . . . . . .
___________ 聚的偶然
) 散的恬淡 ________
(________________________ )
(_________________

Welcome to Meteor's MP3 FTP server to download songs ! Addr:202.112.101.235

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.18]


十二月

 发信人: fifii (萧霜夜雨), 信区: Friends
标 题: 十二月
发信站: BBS 水木清华站 (Tue Nov 30 15:36:25 1999)

十二月穿过所有的岁月
秋风固守，残阳如血
风吹千山，野花开遍

天气象一杯茶，转眼就凉了
落叶在旋转中
找到了静止的形式

秋暮林疏
阳光在裸露的世界里
了去终生所愿

十二月有一个金色的期望
它的期望
驾一缕景色金色的阳光
带着我
还有我的理想
轻轻地，就飞的很远，很远
十二月，对于我来说，是个重要月份
因为，二十年前的这个月，一个婴儿呱呱落地了
特写一诗，以示留念
--

我是一棵正在成长的清秋之树/期待着/有天它能根深叶茂/

前路尽管茫 茫/但总有我的位置/我知道
?nbsp;
?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.33.116]


罪过

 发信人: anchoret (青年时代的别里科夫), 信区: Friends
标 题: 罪过
发信站: BBS 水木清华站 (Fri Mar 3 12:53:26 2000)

罪过

爱上你的沉默
不是因为我的寂寞
不管这是对是错
我都无法逃过

爱上你的脆弱
也许是一种罪过
相思与寄托已成为承诺
情
凭谁来定对错?nbsp;

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


黄叶

 发信人: larky (不畏浮云遮望眼), 信区: Friends
标 题: 黄叶
发信站: BBS 水木清华站 (Sun Mar 5 10:24:35 2000)

黄叶
又是落叶纷飞的季节，在北国，则更显其凄美。每到这个时候，我总是会独坐在窗便或是
漫步林荫道中，无言看着纷纷叶落，无语任凭偏偏思飞。人生来去匆匆，正如这漫天黄叶
，是吗？人生平平淡淡，就算终了也无人欣赏，正如这黄叶，是吗？我最终也会如这黄叶
而匆匆逝去，是吗？抑
或世事如黄叶般从我身边掠过，而我却无力留住它们，是吗？谁又能知道？谁又能说自己
知道？我不能。

然而，春的时候我是否凝视过叶的鲜绿呢？夏的时候我是否陶醉过叶的繁茂呢？我无言以
答，我只知道，秋的时候，我迷失在叶落的悲歌之中，自己给自己上的枷锁，非自己而不
能解开；自己蒙住了自己的双眼，也只能自己把手放下。失去的东西，如那黄叶，不会回
来，那何不祝福它平静
的入睡；何不拾一片当作书签，留住这永恒的美丽；何不陪它微笑着走完一生最后的旅程
。我不会不知道，我的眼泪不是能让它重生的甘霖。
于是，我明白，明年还会有绿叶。
于是，我明白，明年也还会有黄叶……

--
※ 修改:·whpu 於 Jul 30 03:08:02 修改本文·[FROM: 159.226.41.166]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.93.15]


谨以此诗献给那些见面的网友 (转载)

 发信人: tracker (笑面熊猫~~散淡), 信区: Friends
标 题: 谨以此诗献给那些见面的网友 (转载)
发信站: BBS 水木清华站 (Thu Mar 9 11:12:34 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 heartmoon 所发表 】
飞跃万水千山
我们终于相见
视为知己的彼此
面对的是一张陌生的脸
曾经幻想过的激情澎湃
换来的是相对无言
曾经的冲动
此时的心乱
只想如果一切能再回到从前
为了留一份美好在心间
让我们永远别说
再见

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.97.219]


思念(转载)

 发信人: O571 (游离), 信区: Friends
标 题: 思念(转载)
发信站: BBS 水木清华站 (Wed Mar 22 16:48:13 2000)

我叮咛你的
你说　不会遗忘
你告诉我的
我也　全都珍藏
对于我们来说
记忆是飘不落的日子
——永远不会发黄
相聚的时候　总是很短
期待的时候　总是很长
岁月的溪水边
捡拾起多少闪亮的诗行
如果你要想念我
就望一望天上那
闪烁的繁星
有我寻觅你的目——光

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]


祝愿(转载)

 发信人: O571 (游离), 信区: Friends
标 题: 祝愿(转载)
发信站: BBS 水木清华站 (Wed Mar 22 16:49:37 2000)

因为你的降临
这一天
成了一个美丽的日子
从此世界
便多了一抹诱人的色彩
而我记忆的画屏上
更添了许多
美好的怀念　似锦如织
我亲爱的朋友
请接受我深深的祝愿
愿所有的欢乐都陪伴着你
到那个遥远的地方去。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]


简单(转载)

 发信人: O571 (游离), 信区: Friends
标 题: 简单(转载)
发信站: BBS 水木清华站 (Wed Mar 22 16:56:48 2000)

最动人的部分，其实最简单。有时甚至简单得到达本色，而被误为幼稚。就如同追寻幸
福的人们，在忘掉自己的那一瞬间，才会找到幸福的感觉一样。
洗尽铅华，走近简朴的木篱，你将发现，简单的背后，往往暗藏一些深刻的契机。

山很简单，却不失雄浑巍峨之气；水很简单，却拥有滴水穿石的坚毅，人生在世，
从一圈圈简单的年轮里，便能看到你我成长的痕迹......
简单是一门艺术，删繁就简，才能轻装上阵；简单是一份潇洒，风雨兼程，还会有
笑容在泥泞中楚楚动人；简单是一种境界，穿越苦难抑或功名的羁绊，浑身洋溢的通透
豁达则更有一股独到的魅力！
我们都在经历生活，游牧四季：那些叫乡情裹足的日子，那些让亲情温暖的日子，
那些被友情精装的日子，那些为爱情辉煌的日子......都将成为生命中最简单的叶脉,最
珍贵的藏品。
超越简单，定能举重若轻；
返朴归真，方可炉火纯青。
简单就是简单，简单的拥有充满温馨，简单的人生是另一种美丽

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.49.106]


谎言

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 谎言
发信站: BBS 水木清华站 (Fri Mar 24 08:15:01 2000)

谎言
谎言是 世界
唯一的真实
唯一的存在
和 唯一的方式

真诚是 人类
唯一的面具
唯一的伪装
和 最大的谎言

你看见天边的
月圆月缺
月缺月圆
都是幻影

你看见我在
伤心快乐
快乐伤心
也是误会

因为我永远
不会因为你
有所改变
或者 因为你
不会对于我
有所在意

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


蝶

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 蝶
发信站: BBS 水木清华站 (Fri Mar 24 08:16:14 2000)

蝶

风雨中
你的舞步
凌乱错落
翻飞着 绝望的颜色

晴空的虹彩
飘落了花朵
哪一片
是你的

影子

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


无题－－另一首

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 无题－－另一首
发信站: BBS 水木清华站 (Fri Mar 24 08:20:23 2000)

不惊杨柳风思靖

半掩烟云日将眠

可怜难得晴正好

还在欲雨不雨间

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


雨蒙蒙(转载)

 发信人: justlaugh (无忧仔～长歌当哭悲烈士), 信区: Friends
标 题: 雨蒙蒙(转载)
发信站: BBS 水木清华站 (Fri Mar 24 22:49:16 2000)

又见今日雨蒙蒙
百般相思愁又生
故爱早应无痕印
心伤何事又嫣红
纤纤十指细如葱
键器书香古人风
难得清屏常相见
也是别有一番情

∶):):)

--
苦笑傻笑嘻笑放声大笑；真笑假笑奸笑皮笑肉不笑；
轻笑狂笑呆笑回眸一笑；偷笑嘲笑暗笑里笑外不笑；
笑，笑，笑；
风吹雨打也只是笑；
悲欢喜忧也只是笑！
永远不要忘记：

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


情殇 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情殇（一） wildboy | 2000.07.02
2 | 文件 | 情殇（二） wildboy | 2000.07.02
3 | 文件 | 情殇（三） wildboy | 2000.07.02
4 | 文件 | 情殇（四） wildboy | 2000.07.02
5 | 文件 | 情殇（五） wildboy | 2000.07.02
6 | 文件 | 情殇（六） wildboy | 2000.07.02
7 | 文件 | 情殇（七） wildboy | 2000.07.02
8 | 文件 | 情殇（八） wildboy | 2000.07.02
9 | 文件 | 情殇（九） wildboy | 2000.07.02
10 | 文件 | 情殇（十） wildboy | 2000.07.02
11 | 文件 | 情殇（十一）） wildboy | 2000.07.02
12 | 文件 | 情殇（十二） wildboy | 2000.07.02
13 | 文件 | 情殇（十三） wildboy | 2000.07.02
14 | 文件 | 情殇（十四） wildboy | 2000.07.02
15 | 文件 | 情殇（十五） wildboy | 2000.07.02
16 | 文件 | 情殇外一篇-过年 wildboy | 2000.07.02
17 | 文件 | 情殇外一篇-最后一日 wildboy | 2000.07.02
18 | 文件 | 情殇外一篇-生日 wildboy | 2000.07.02
返回上一页 回到上一级目录


情殇（一）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（一）
发信站: BBS 水木清华站 (Fri Mar 24 07:54:34 2000)

冬天的来临总是早得出乎意料。我在衬衫外加了两件单衣，多少还能抵挡一下夜晚的寒
气，可是北京的风
刁钻得很，它钻入一切可以钻得进去的地方，把我可怜的一点点热量全部一掠而去。
“也许该弄件大衣了。”我一边做着收支预算，一边裹紧上衣加快脚步，前面不远处就
是我的居处，一间粗陋破旧的平房。看起来它和旁边的房子也没有什么大的不同，只是
格外古老一些，不过对我来说它的意义非常──我把它叫作“刘公馆”，这个称号足以
使之篷筚生辉。
走进房间带上门，我发觉心情还不错，看一看屋徒四壁，有一种干净利落的感觉。离门
尽可能远的地方摆着我的床，床下看不见的角落里有一个破纸箱，纸箱里放着我应用的
一切杂物，包括换洗衣服和一张存折。存折里的数目不超过一张大额钞票的面值，然而
那已经是我仅有的财产，除去它我几乎一文不名。床头枕下我找到一本《爱情故事》，
于是我心满意足地躺上床，沉浸到那个遥远的，不属于我的世界中去。
那是一段不完整的爱情。它如此美丽，如此感人至深，可是终于不能长久——就象天上
的流星一划而过，在最后的灿烂中燃成灰烬。我轻轻叹了一口气，也不知是为谁。
这本小说跟在我身边已经很久，不过我似乎从来没有完整地读过一遍。每每看到最后的
十几页我就再也无法进行下去，那个结局太残酷，我没有勇气接受。有时我是太脆弱了
，也许。
我把书翻到扉页，那里有人用钢笔画了一束鲜花，花下面清秀挺拔的字迹写着些祝福的
言语：平安，快乐！楚楚。我对花木一无所知，因而不知道画的是百合还是别的什么，
更谈不上了解其中的寓意。至于楚楚，似乎是一个我应该非常熟悉的名字。
早在上大学读机械的时候，我就知道很多东西是有时效的，感情和记忆都在此列。因而
一年一年下来，我已经完全不知道楚楚是什么人，所有或快乐或悲伤的往事都被我忘记
了。
我只记得，“忘记”是一种非常困难的事情。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
返回上一页 回到目录 回到页首 下一篇


情殇（二）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（二）
发信站: BBS 水木清华站 (Fri Mar 24 07:55:59 2000)

那时我的生活非常简单然而真实，每天除了抽烟喝酒打架更无所萦怀。我经常有机会被
人打得五体投地，让热辣辣的脸贴在冰冷粗糙的地板上，那种姿势不是很舒服，但是的
确稳如泰山。有时我会流一点血，有时不会，有时我感到很痛，有时痛得就不那么厉害
，这一切感觉我并不在乎，因为在我心里有一个地方也在痛也在流血，我心里的伤比哪
里都严重。
我的朋友们都以为我太颓废，后来又都以为我实在太颓废，再以后终于以为我颓废得无
可就药了，于是就逐渐散去。到了最后我只剩下一个朋友。 如果说剩下一个朋友和一个
朋友也不剩还有所区别的话，那就是还有一个人不得不忍受我的坏脾气。如果说世界上
还有一个人能忍受我的坏脾气，那么我想这个人一定很不正常。如果说世界上还有一个
人是如此的不正常，那么他一定就是张。
张是我至死未变的亲密朋友。
那年的秋天是金黄色的，金黄色的阳光，金黄色的落叶。天气一直很不错，我想年景也
不会很差，那么大概会丰收吧，那么成熟的稻麦也是金黄色的。
有一天我坐车去医院看张，一路上只觉得热得厉害。车里的空气很不好，人又多，我以
为自己很象是被放在蒸笼里。推己及人，我认为这种感觉即使是包子也绝不会喜欢。在
车上颠簸了很久才到医院，我颇花了点时间才找到他住的病房。进门之前有个小护士拦
住我，问我是什么人找那一个，我说一边去别挡道就把她推开了。
张就在靠着窗口的一张床上，半躺半坐着，看见我进来还似乎动了动，又似乎想说句话
，可是终于什么也没说。我几乎认不出他了，天知道他怎么会变得这么瘦这么苍白，双
眼也尽失神采。可是他似乎还在笑，疲倦的，干枯的笑纹挂在他的嘴边，有点诡异的样
子。我说你还好吧，想不想吃点水果？今天太热了真受不了。他说你过来，坐下，陪我
，聊一会儿。他好象很累了，说了没几句就停下来。他呼吸的声音真可怕，就像——我
也不知道像什么。我说你再歇一会儿吧，晚上我再来看你。他挣扎起来从枕头下面拿出
一个信封。我接过来，看到上面歪歪斜斜的一行字大小不一。他的手几乎只剩下骨头，
而且一直在颤个不停。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（三）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（三）
发信站: BBS 水木清华站 (Fri Mar 24 07:57:03 2000)

我还能记起他的一举一动。他的手颤抖着，他的嘴唇亦如是，他就象一个行将就木的老
人。是的，他不仅是逼近了死，而且他老了，老得令人害怕。他郑而重之地把信封交给
我，大口大口地喘着气，他的声音虚弱不堪。我唯一的朋友就这样走了，一去不回。我
没能参加他的葬礼。
我所租住的地方还有暖气供应，虽然并不能使人感到温暖，却也足以让我感受到那么一
点意思。我躺在床上，感觉和冰冷的户外相比，这里几乎是一个天堂。此刻只有一件事
是使我有些不安的，那就是房东大妈随时可能敲门问我要这个月的租金，而我恰好没有
这笔款项。
人在倒霉的时候往往万事不顺，想什么没什么是一种典型的情况，不想什么什么就来则
是另外一种。和后者相比，我通常认为前者更好过些。因为人可以自觉地控制欲望，不
要有逾分的想法，而后一种情况则无可逃避。现实对我们很不仁慈。房东大妈有一张宽
厚的胖脸，但是表情相当难看，我知道她很想找我的麻烦，我还知道这种麻烦势必牵涉
到我最后一点点钞票。“小刘，不是大妈说你，你怎么老把屋子弄得乱七八糟的。
你瞧这地上，还有这个床底下，什么破破烂烂的…这样住着也不难受。”大妈很关心的
样子，不过我想她关心的可能不是我。
“这个月都快一半了，你看是不是…”大妈说的相当隐晦，不过很直接。
“对了大妈，最近我手头有点紧，跟您借点钱好吗？”我忽然说，“二三百就行。”
大妈的脸变了色。
“我… …”她说，“大妈现在也没钱。大妈还正想…”
“唉…”我长长叹了一口气，“我知道，大妈也有难处。就不好麻烦您了。”
房东大妈脚步蹒跚，走出去的时候更是摇摇欲坠。我不知自己是该哭还是该笑。我忽然
记起单位的老罗和我说有份翻译的活儿，好象还没人肯做。看着窗外的狂风肆虐，我感
觉很没有勇气出门。
“妈的，一千字十块钱，”我很郁闷地想，“纯粹的剥削…”
我在十二月初结算了我的房租。大妈一改两个月来冰冷的面孔，变得热情好客，寒冬腊
月因此温暖如春。我还花了十五块钱买了一件军大衣，穿起来就是衣服，盖在身上就是
棉被。我认为虽然有点贵，但还是非常值得。军大衣上有些怪怪的味道，我不想深究其
中的原因。知道太多只会让人更加难受，对于逆境中的我来说，这是一定之理。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（四）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（四）
发信站: BBS 水木清华站 (Fri Mar 24 07:58:10 2000)

安第斯山的一只蝴蝶扇动翅膀，关岛就会发生海啸损失惨重。我不知道这样不可思议的
逻辑对于我是否有好大用处，但是这可以解释我在过去很长时间里的不幸处境。根据如
上的因果关系，我之所以倒霉，完全不需要我能理解或者感知的任何理由。我对这一切
只要接受也只能接受。
实际上我不相信这种鬼话，不过有些时候的确有某种不起眼的原因导致了不起的事件发
生的情况。如果我是一个罗马人，很有可能我会想到“克莉奥佩特拉之鼻”。因为我是
中国人，又生活在若干百千年后的世纪之交，所以我并不十分了解克氏，惶论她的鼻子
。但是对于百千年前的罗马统治者恺撒，该鼻子就很可能是相当有魅力的。我以为恺撒
大概很是钟情于这个埃及妇女，并且可能为了她还做了点什么——有人猜测，如果克氏
的鼻子不够漂亮，世界此时就是另一种模样。
和以上的历史对照，我也有一个命题：如果我当初知道的事情少一点，世界，至少是我
的世界，应该会比如今有所不同。
三几个年头以前，我就读于某所高校。每个周五晚上我都比平时更无聊。打牌打到九点
，消夜之后就是十点，我带着点醉意走向女生宿舍。天边一颗流星划过。考虑到这是真
正完全免费的，我许下了一个心愿，而且没忘了祈祷。那个愿望就是：希望能见到她，
楚楚。
据说如果把心愿告诉别人就会无法实现，但是此刻我的心愿已经过期，也许不必再考虑
它是否能灵。事实上，那天夜里我的确看见了楚楚，但不止是楚楚。我看不见那个他的
面目，只是看到他很修长的侧影。他的影子在灯光下拉得长长的，几乎把我淹没。我忽
然感到很失落，不知所措。
我和楚楚一度是很好的朋友。
从上大学第一眼见到她我就喜欢她，她那么文静，丝毫不喧哗，就象夜雪寒梅，暗香疏
影，逸然出尘。那时我很有自知之明，所以从来也不敢对她稍有冒犯。我收敛了大多数
浪荡行径，以一副君子形象重现江湖。虽然我承认我很虚伪地伪装了自己，但我绝不认
为我是一头披着羊皮的狼；即使我再承认我是一头狼披上了羊皮，那么我也只是为了接
近她，而不是为了伤害她。我和她的交往付出了我全部的良心，因此清白无比。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（五）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（五）
发信站: BBS 水木清华站 (Fri Mar 24 07:59:37 2000)

喜欢就是喜欢。
尽管有时喜欢和爱有如此之多的相似之处，这也不能成为喜欢转化为爱的充分条件。事
实上我对能保持本色的喜欢更有信心。我曾经就这样以为，我会永远喜欢楚楚——发乎
情止乎礼——我对这样的自己相当欣赏。
那时我们都那样年轻。
九月下旬略有秋意，同学少年意气风发。
由于一种想要到处玩玩的冲动，我们决定去长城。对于来北京的很多人来说，去长城看
看似乎不无必要。即使是象我这样的懒惰之辈，内心深处有似乎有一点点驱动力——“
不到长城非好汉” 这句老话击中了我的痛处。我的筹备工作相对简单：拿了书包，装上
随身听，跑一趟商店买一点零食饮料，想想是否拿伞觉得没必要，问问自己还缺点什么
回答是不缺了。于是我就放心而痛快地去踢足球——我知道一切我想不起带可是确实用
得到的东西张都会记得带上，他的心思缜密无比滴水不漏。
回来的时候胳臂挂了一点彩，起初不以为怎样，可是洗澡的时候就开始疼得厉害。我因
为踢球很有专业精神过去就受了很多伤，但似乎那一次分外得严重，我的心情整个坏掉
了。我踢开宿舍门的时候嘴里还在骂娘。房间里的情况使我大吃一惊。很显然感到意外
的不止是我。宿舍里此时正高朋满座，全班仅有的几个女生全部在场。楚楚正坐在我的
床上——但愿她不知道那床是我的——用一种全新的目光注视着我。
次日阳光明媚，空气也清新可人。
我们乘了一辆很漂亮的大客车前往八达岭。老天知道我并不是有意坐到楚楚身边的。我
和她友好地笑了一
下就扭过头去看街景，我的视线横过过道，掠过两个同学的头顶——那两个丫头正在唧
唧喳喳，脸上浮现着可疑的笑容——落在街边建筑物的招牌上。我承认我在胡思乱想。

如下的结论可能是正确的：
第一，如果我们班上有偶数个女生，而女生和女生总是坐到一起，那么作为一位男士，
我势必不可能和楚楚并肩而坐。同理有：如果我们班的男生为2N个，N为整数，而男生必
须两两安排座位，
则楚楚作为女同学，没有理由坐到我的身侧。
第二，如果不考虑任何此类约束条件，完全随机地两两组合，我和楚楚坐在邻位上的可
能性为二十九分之一。
第三，如果规定同一性别的学生要尽可能挨在一起，那么我和楚楚相邻的概率为一比一
百二十五...
我还作了更多更详细更具体的计算，以至于打牌的时候我的脑子里也满是数学问题。我
把牌打得一塌糊涂，话更是说得七荤八素不知所云。楚楚在我的背后不言不语，不知在
干什么。
我们开始吃零食——各种各样的零碎被到处散发。我把一包怡 口莲递到楚楚手里。她正
拿着一本书看得入神。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（六）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（六）
发信站: BBS 水木清华站 (Fri Mar 24 08:00:29 2000)

世界上总有一些事情是我难于理解的.
至少当我看到楚楚竟然拿了一本武侠小说读得津津有味的时候我的确吃了一惊.女孩子嘛
,也许还是应该看点言情的浪漫的柔情款款的才合理吧.因为那些东西如果连女孩儿都不
看...那么恐怕就不会再有市场了...那么如此之多的言情小说作家岂不是很可怜?他们靠
什么生活呢?
我承认我对有些作家和作品缺少敬意,虽然这并不意味着我不会夸奖他们或者它们,实际
上我有很多溢美之辞可以用以应付场面.我会说违心的话,无论承认与否,这是我们和傻瓜
的本质区别之一.所以当我有机会和楚楚说点什么的时候,我就很不经意地问:"看什么呢
?"
她合上书,让我能看到封面上的书名.
其实我早就知道的,是宝文堂出版的《倚天屠龙记》,而且是头一本.
"金庸?"我说,"你怎么看这个...言情小说不好吗?"
"比如..."我想了一下,"琼瑶...或者..."
话只能说到这个程度,否则就会涉及我所不了解的领域.我试图开始一个话题并且将之引
入我的埋伏之中.在这种时候通常有两种发展可能:
其一,楚楚可能会就金庸说点什么.那么我有自信让她对我的见地敬佩不已.诚实地讲,那
些漂亮的说法和精到的分析绝不是我能想得出来的,不过在我把它们转述给其他人的时候
我绝对将之视同己出,不带一点惭愧或者内疚的感觉----恰恰相反,我其实是不无得意的
.
还有一种可能:就是她也有可能会把话题展开到言情小说...我对琼瑶多少是有一些涉猎
的,而对其他人就很少知道.所以我打算如果谈及琼瑶我就集中火力聊我读过的那几本..
.如果她试图谈别的人或者别的书,我就只好...说不得只好顾左右而言他.
我谨慎地选择我的词汇,尽可能轻松愉快地和楚楚谈话,这样的谈话一直继续到登长城的
路上,我已经技穷,而且也想享受一下登山之乐,于是就适可而止了.
心无牵挂的感觉非常之好.我们一面缓缓前行,一面寻找可以照相留念的地方.长城上风景
似乎倒是平平,难得的是那种雄关万里无限延伸的气势,又有些苍茫茫的边塞之风.只可惜
游人很多,而且喧喧嚷嚷的.我们也是其中最嚣张的一小部分.
那天我挺高兴的,张看起来也是.不过有一点遗憾,我一直希望能和楚楚一起留张合影.
在我尘封的记忆里,我曾经有过一张楚楚的照片.照片上和她站在一起的还有一个女孩,背
景是蓝天白云烽火台.这照片是我照的,相当得意,所以我多洗了一张给张,又多洗了一张
给自己.在张留给我的遗物里,我也见过这张照片被夹在几页信纸中间.那是我最后一次看
到楚楚.
告别房东大妈是令人愉快的,我穿上属于我的军大衣走出房间.外面的气温看起来比室内
还是低了几度,所以我出于礼貌打了一阵哆嗦.骨骼肌运动产生热量,我好象感到不再那么
冷了.走出院门的时候我回头看了一眼,刘公馆的大门紧闭,气象萧然.
在满怀热忱地开始一天的工作之前,通常我都会考虑怎样先安抚一下我的革命本钱.我的
胃口一向好得让自己吃惊,不过更能令我吃惊不已的还是我的钱包.我用两根油条一碗豆
浆欺骗了自己之后,骑上我的私家自行车,一路飞驰到单位上班.我在早市的人群中横冲直
撞,在红灯还没来得及变色的瞬间穿过十字路口,我的自行车用所有的零件部件歌唱着..
.就这样我们才能在老罗之前到达单位.老罗是我的领导,在他之后到达意味着迟到.
在收发室和老头儿打了个招呼,我就拿到了今天的信件和报纸.我们每天的工作就是在办
公室看报纸,当然,我还要负责一些更具体的和服务性的工作,比如打开水沏茶擦桌子什么
的.
我居然收到了一封信.

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（七）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（七）
发信站: BBS 水木清华站 (Fri Mar 24 08:01:29 2000)

一封意料之外的信。
即使是我自己也并不知道我的通讯地址，所以我从来不麻烦别人写信给我，当然也不会
麻烦自己写信给别人。我也从来不曾期望过在某一天收到某个人的来信，任何人。
信封上写着收信人名址，只是过于简约。我认为用这种地址写信给人无疑是对人民邮政
寄予厚望的表现，这种信任在今天很难得，更难得的是这一次的信任竟而没有让人失望
。有人不无善意地用大字非常豪迈地作了个批注：“七厂”，“后勤”，“设备”，还
有三个大大的惊叹号！！！我把信封对折一下，放到里面衬衣的口袋里。有时间的时候
我可能会看的，不知道为什么现在我不是很有心情。
老罗近来态度有些异常，我对此深怀戒心。换句话说，这几天他过于热情，让我非常不
安－－这也许不是更年期的表现，起码我希望不是的。他不再安分地坐在他的位子上看
他的报纸，也不再满足于指使我这个小兵干这干那。恰恰相反，他把他一贯的官僚派头
全部收了起来，异乎寻常地和气亲切，而且不时对我露出神秘的微笑仿佛他就是蒙娜丽
莎。他的年纪已经不轻了，满脸的沟壑在一笑之间纵横四海，不是很好看。这是一种客
气的评价，虽然明显不够客观。
今天老罗来得比平时要晚一点，破例连一个迟到的也没有抓到。他走进办公室的时候满
面春风喜气洋洋，非常友好地和每一个人打了招呼。不难看出他的心情很好，走过我身
边时他已经乐不可支。他居然呵呵呵地笑出声来，还拍了拍我的肩膀－－我不知道如果
我呵呵呵地笑着拍他的肩膀，他是否也会有毛骨悚然的感觉 。
“小刘啊，呵呵。”老罗说，“晚上来我家吃饭，呵呵。”
什么什么风飘絮，身世浮沉雨打萍。
是文天祥写的吧，也可能不是。我不在乎，反正在我接受命运和老罗安排的时候就有这
种感叹。我总是有很多感叹。
飞雪连天之夜，小花园爱晚亭，有风无月有朋友无酒。我有一点点感慨，于是就打算赋
诗一首。我正在沉吟之间，准备六步成诗赶超三国曹子建，却被时娟煞了风景。她说刘
驰你发神经了吧，张着嘴又不说话想喝西北风吗？真是没有情趣之极，我立时诗兴全无
非常恼火。
不过我没有办法和时娟发火，谁也不可能和时娟发火。她总是一副可爱无比的样子，瞪
着一双猫儿也似的大眼睛笑意盈盈。
“说点什么？”我问她。
她没有说话，只是侧过头来看着我。我知道她这就是说“此话怎讲？”或者“什么意思
？”
“你知道我的意思…”我看着她新剪的短碎，“你今天真漂亮。”
她摇摇头。“还是不明白。”她说。
“那么我先说好了。”我说，“那个谁想请我看电影，还想带上你和楚楚，不知道你们
有没有空。”
“有…或许有…”她说。
“……”
“你不想说点别的吗？”我问她。
“什么啊？”她作天真无邪状。
女人常常不讲义气。尽管时娟是我生平仅见的巾帼英雄，尽管我对她的评价非常之高，
她还是常常跟我卖关子。我用唐朝红线，红拂，聂隐娘的故事来感化于她，希望她效法
古人侠义为先，为了我这个朋友两肋插刀赴汤蹈火－－打探一点有关楚楚的内部消息。
她总是借机勒索于我，并且时不时拿我开心。
“要我说什么啊？”她笑着问我。其实她只是想看我欲言又止的窘相。
“比如…”我不动声色地回答，“可以说说对我的相思之苦。”
我把时娟引为红颜知己，并不只是因为她是我的线人。她和我有着某种程度的默契，她
总是能理解我，我有时也能理解她。如果不是大三时她忽然病退回乡，也许一切……都
会是另一番模样吧。
直到送她上火车的时候，我也还是不愿相信她已经身染恶疾。有时我想，也许她只是放
假回家看看，过不多久就会回来的。她也还是常常语笑嫣然，只是显得有些疲惫，忽而
就会伤感一会儿。她的哥哥也是个很热情的人，尽管面带愁容，还是努力地说点什么调
节气氛。送站的只有我和楚楚，她不太说话，我也几乎不能言语。
“福寿双全…福寿双全。”我轻执着时娟的手，装作很仔细地观察她掌上的脉络。
重打慢千，轻敲响卖，十千九准，十隆十成。我对相法颇有研究，尤其是对在奉承之间
偶尔夹杂一点惊人之语的手段很是擅长。所以我还要说一点不太好听的来调剂一下。“
就是有一点…这个…这个…”我难于启齿了一小会儿，并且确认了一下她在四周左近找
不到大刀斧头各类凶器，“命硬…恐怕克夫啊…”
一本《金属热加工》象征性地拍在我脸上。大二下学期，我们系最为沉重的课本就是《
金属热加工》。
在站台上我们一次又一次地道别。我们相约写信，又说以后还会再见。时娟笑着对我说
：“你算命可不准啊……”忽然间就流下泪来。她把脸扭过去，我也抬头去看天空，楚
楚在一边轻轻地，但却哭出了声。
回忆与做梦有相似之处。
所以当我在回忆中走过几年历程的时候，现实中的我只不过发了小小半个钟头的呆。这
期间我没有应同事的号召去打水，于是他只好自己动手丰衣足食。对他的抱怨我未挂于
心，倒是老罗在旁边说了一句：“都长着手，自己不会打水？”好象骂的并不是我。
我醒来的时候发现老罗笑眯眯的老脸距我只有半尺之遥。他说：“下班啦！来，到我家
去。”

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（八）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（八）
发信站: BBS 水木清华站 (Fri Mar 24 08:02:53 2000)

从老罗家到我的住所徒步大概要走一个小时，而我则花了起码两倍的时间。因为我要推
着我的自行车，还因为我的脚下轻飘飘的不甚得力。我喝的有点过了，我必须承认这是
事实，但是绝对不能说我已经喝醉。谁也不能说我喝醉了，谁说我醉我就揍丫的。
回到我破烂不堪的寓所，大门如我所料已经从里面插上锁好。我忽然有些怒意，敲门的
时候就用了脚。房东老太太给我开了门，很不情愿地唠唠叨叨着，间或还有些愤怒的样
子。我瞪了她一眼，她立时脸色大变，而且住了嘴。此时我不想对她客气——即使她是
戴安娜王妃或者美国第一夫人希拉里，我也不会表现得更加温文而雅——实际上我相当
粗鲁地把她推到了一边，就直向我的房间而去。
我用了若干分钟找钥匙开门，其后就登床就枕，瞬时间我就听到自己的呼噜声——或者
是风从窗上纸糊住的破洞里灌进来的声音。反正我以为我已经睡着了，床令我感到亲切
无比。
我没能睡一个好觉，是夜我从两点一直吐到了五点。当然，北京冬天的五点还基本上是
黑着的，但是也可以算是白天了。
我洗了脸刷了牙，活动活动肢体以振奋精神。我不敢说效果很好，因为我仍然感到晕忽
忽的不知东西南北。
等我发现我有几条理由可以说明我的神智还清醒的时候，我已经到了班上，坐在了办公
室里。
我的理由如下：
第一，我上班了，不仅没有迟到，反而还早到了一个多小时。
第二，我没有选择迟到睡懒觉的根本原因是我想到了全勤奖金。一个人能够以经济利益
为重是清醒的表现。
第三，我很明智地步行上班。这可能说明我的交通安全意识空前地高涨，甚至已经到了
过于谨慎的程度，连自行车都不敢骑。
第四，我换下了我的军大衣。该大衣的不光彩历史翻过了新的篇章，原因可想而知。我
出于维护自己形象的目的换穿了稍薄一点的夹衣，结果也可想而知。
六点钟的办公室里空有一人，这个人就是我。
办公室不算大，但是此刻却显得空旷之极。我又冷又饿而且困倦非常——如果我手头恰
好有火柴很有可能我也会点起一根来取暖，并且在微弱渺小的火光中做梦。我可能会梦
见温暖的床，一杯热茶——就只要这些就足够了。尽管我饿得厉害，我也不会梦见鸡鸭
鱼肉山珍海味。太俗，有损我的体面——另外我正毫无胃口，梦见了也吃不下。 卖火柴
的小女孩在梦里还见到了奶奶。这是一种太孩子气的幻想，天真挚纯，我已经不配拥有
了。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（九）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（九）
发信站: BBS 水木清华站 (Fri Mar 24 08:04:30 2000)

童话毕竟是童话，连凄惨的场面也要写得很是美好，至少要以不至于惊吓到小朋友为度
——我在办公室中的境遇缺乏美感而且儿童不宜，因此应该列入限制级。
我听说寒冷往往最能使人清醒，我的不幸就在于亲身体验了古人的教训。宿醉和缺少睡
眠无疑是让我感到困倦的，但是我睡不着。
如果你曾经在心上人的门前徘徊整夜等待她的归来，如果你正好赶上大雪纷飞的可爱季
节，如果她彻夜不归而你对她的去向深感忧虑——你莫名其妙地担心，好多事想也不敢
想——你本来怀着希望前来，可是希望很快变成了失望，又很快变成了绝望——你渐渐
感到疲倦了，寒冷也开始侵入你的骨髓，又有一种饥饿感开始滋生——你感到无奈的苦
痛和全身心的煎熬...如果你经历过以上的这一类情境，就有可能理解我此刻的感受。
当然，我现在没有条件浪漫地去想“她如何如何”而只会昏昏沉沉地哀叹生不如死——
也许我连生死也都不介于怀，而是完完全全地陷入了混沌之中。时间在缓缓地流逝，我
的意识在缓缓地流失。
几乎整整一上午我都这样蔫头蔫脑的，毕竟宿醉不能说全是我的责任。老罗注意到了我
的异常，所以今天对我格外关照，而且不时还诡异地一笑表示春天一样的温暖。我有点
疑心昨天被他所算，但是一时也想不清到底怎么回事。
午饭之后我恢复了一点元气，不过并没有恢复状态。我还是动作迟缓，言语不清，虽然
惹人发笑我也并不在乎。如果不是开那个后勤临时会，我可能一直晕到下班时分。
人类一思考，上帝就发笑。有人的理解是：人类很愚蠢，他们想到的东西在上帝看来很
是可笑。我不喜欢这种理解。首先我不喜欢自己愚蠢；其次，我认为以上的论点无疑是
不愿意让人思考的，而我喜欢思考。
我对这句话也有一个解释：上帝是一个很有幽默感的老头儿。在人们思考的时候，他就
能从其中发现幽默的火花，并且因此快乐无比。
我在我们副处长的讲话里发现了幽默的火花——他讲话的时候大张其口，说出的话都是
旁人用脚后跟也想不出的奇妙思想。以至于我明明已经睡得很香很甜，还是禁不住“哈
哈”了一下。
他说：“昨天，我和厂长，还有他的犬子，一起......”
在我笑出来之前很多人没有笑，但是我笑了之后会场就乱了起来。我看到副处长满面疑
惑，就感到无法抑制我的热情。我随后受到了点名批评，写检查一直写到了下班。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（十）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（十）
发信站: BBS 水木清华站 (Fri Mar 24 08:06:03 2000)

我的检查中你可以读到：我屡次迟到早退；常常损坏公物；从来不遵守厂里的规章制度
；行为举止极不文明；我不尊老爱幼；不积极进取；不知道五讲四美惯于随地吐痰；而
且还不时聚众赌博酗酒闹事打架斗殴；我有生活作风问题，对感情极不专一；我还违反
了计划生育的基本国策...我没有说到我写检查的直接原因是我在会上笑了一笑，老罗不
让我那么写。
如果这份检查交到领导手里影响一定非同一般。不过领导们日理万机，晚上还要到处应
酬，我想他们倒是不见得有时间看这种东西。老罗读过我的第一份检查就让我做些修改
，读过我的第二稿后让我整篇重写，读过我的第三稿之后，他就彻底对我失望了。他说
：“这次就算啦，下不为例吧。”
所以我的第四份检查就只写了一点：皱巴巴的黄纸上蟑螂爬也似地写了几个核桃大的红
字“我的自白书”——我是用纸卷蘸了红墨水写的，要的就是一种血淋淋的效果。写这
几个字的时候我满怀革命浪漫主义激情，仿佛就要慷慨就义了一般。
临下班的时候有个电话找我，听声音不很熟悉，但我知道她是哪一个。
老罗对我说再见的时候神情极其古怪，几乎是按捺不住地要笑，所以我知道他也知道是
谁来的电话。我想我的表情大概不是很好看，因为我心里有些愤然可是又不好对他表现
出来。到了这个时候，我就不得不想起昨天的事情，再也无法推醉不知了。
所谓酒无好酒宴无好宴，我当然知道老罗叫我去他家里吃饭不会是无心之失。但是我还
是天真地以为，他很可能是想要笼络我的人心，因为眼看着年末有个考评，事关他是否
还能提级，他也许想要多点把握——这里有一个疑点，我在这次考评中（在任何一次里
也是）毫无地位，遑论起到决定性的作用了。而且即使是为了笼络人心，他又为什么单
单笼络我？我又曾经善意地揣度,他对我的好意来源于恻隐之心——我独在异乡为异客，
情形甚是可怜。但是我又不相信世间竟会有这般好人，至少我自己就没有如此善良。我
还有一个古典的猜测：也许他看中了我有一身很是有限的好功夫，想要让我成为他的死
士...进我可以为他除去竞争对手，退我可以成为他的保镖...这样想过于浪漫。我们都
知道浪漫是一种理想的概念，或者至少是一类小概率事件，在现实中完全可以认为并不
存在。
不过对于老罗来说，也许浪漫就是存在的吧？
有一位伟大的科学家曾经说过：电磁场对于一个物理学家来说就象我们所看到的一切，
比如桌子凳子一样切实存在。有一位不反对无神论的哲人（这个哲人...）说：对于虔诚
信仰宗教的人们，神确实是以某种精神的形式存在的。这个哲人又说：对于老罗来说，
浪漫根本就是一种人工的产品，随时都是可以制造的。
我昨天的遭遇就是如此，我落入了老罗布置的浪漫陷阱。在陷阱里我发现了另一个难友
，她看起来没有我无辜，但是比我更愤怒。她的愤怒表现在异乎寻常的热情或者难能可
贵的礼貌之中，所以我不得不以同样的敬意作为回报。她不断地给我敬酒，我就不断地
把酒喝下去。我在醉眼中看到两个老罗晃晃悠悠地笑个不停，我还听到罗大小姐制造出
种种让我喝酒的理由，但是我都没能理解——我唯一理解的就是：我不能喝的太多，但
是我已经喝多了。
现在我基本是清醒的，所以我能想起来罗大小姐的样子。我想她也许可以算是漂亮，如
果大多数人和我的意见有共同之处的话。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（十一））

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（十一））
发信站: BBS 水木清华站 (Mon Mar 27 12:31:58 2000)

我不喜欢等待.
即使这种等待有非常值得期待的理由,我的心情也不会更好，何况我根本不认为我应该期
待什么。我们都知道，在约会和面谈之间起码有微妙的差别，这种差别可以决定我们的
心境。
“我有点事要和你谈...”她说，用了一种不容拒绝的语气。她可是没有说到底要谈什么
，这就是一个悬念，仿佛西区科克的电影。不过我知道谜底...反正不是恋爱。我不可能
拒绝，虽然我可以说我宿醉至今痛苦之极暂时不宜出行，但是所谓暂时总不是长久之计
。不过我总以为她和我不是很熟，对我讲话的时候应该客气一点才对，不然就不象是个
淑女了。
等她的时候我找了一个灯光比较明亮的地方。我担心如果我不站在亮一点的地方，她很
可能找不到我.今年的冬天着实冷得让人受不了。出于这个原因，我一边摩拳擦掌意图产
生一点热量，一边悲哀地想到我在消耗机械能还有整个世界的熵在增加。最后我还想起
了万恶的旧社会无数穷苦人民流离失所...我深深感到自己也是其中的一员。
她和我约在六点，而我早在十几分钟之前来到了指定地点。此后天色渐渐变暗，时光飞
快流逝，我的耐心一再承受打击，她迟迟不来。街灯似明似昧，行人的面孔看来有些模
糊，夜风很冷而我还很饿。
迟到是女士的权利吧，不过她直到六点八十几分才赶到还是有些过分。不要以为我没戴
手表就没有时间概念－－我看见商店里的电视，新闻联播之后有几个挺有意思的广告我
没看过－－算起来我真是好久都没有看过电视了。
她从街角飞奔出来的时候被我一眼就认了出来。大冬天里她穿的还是很少，衣服薄得可
以飘起来。她的头发很长，在她跑动的时候甩在后面。我觉得可以把她想象成一颗冒失
的彗星。她一直跑到我面前，我看到她脸色绯红喘息不止，用一只手整理自己的头发。
我忽然就忘了我本来想要说的话。
她好象也忘记了她其实是迟到了的，因为她能开口之后说的第一句话居然就是：
“我还没吃晚饭，你请我吃饭吧。”
她真的没吃晚饭，我看到她的胃口很好，有可能连早饭都没吃。
在吃东西的间隙，她是一个很容易交谈的女孩子。她问了我几个私人问题，我也回答了
几个。我发现自己很诚实地说了实话。
“你有女朋友吗？”她问，一双眼睛狡黠地望着我。
“没有。”我说。
“以前有吗？”她又问。
我想了想，不知道该怎样回答。于是我就不回答。
“我给你介绍一个吧！”她很高兴的样子，“不过你得帮我一个忙。”
“……”我回答。
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（十二）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（十二）
发信站: BBS 水木清华站 (Mon Mar 27 12:33:06 2000)

十二月，二十四日，晚。
这是圣诞节的前夜。在若干世纪之前的耶路撒冷，耶酥基督的降临已经进入了倒计时。
犹太的先知们竖起了耳朵，准备倾听我们的主带来的第一个启示；奥林匹斯的诸神深吸
了一口长气，准备发出最沉重的叹息……
我打了一盆半开不开但是很烫的水，正打算把脚泡一泡然后就上床睡觉。房东大妈就在
这时候推门进来，告诉我有人打电话来找我。
“是罗婷吧……”我一边想着，一边用脚摸到任意两只不成对的鞋子，穿上走出去。稍
稍有一点意外的是，我听到了老罗干涩的笑声，他说：“小刘啊，我女儿说，明天是圣
诞节哪！你们一起出去玩吧……”
在中国，圣诞只对罗婷这些年轻人才算是节日吧。不过我倒是不反对他们找这个借口乐
上一乐，毕竟这种快乐与我并不相干。
我的任务是让老罗相信，罗婷这一天将一直和我待在一起，而不是和“狐朋狗友”们“
鬼混”－－这样能使老罗比较有安全感，同时罗婷也可以获得更大的自由度。唯一会因
此受到限制的是我，不过我想我的牺牲对于他们总是值得的。
我放下电话之后变得蔫头蔫脑，步履蹒跚。房东大妈对我会心地微笑，伸出一只肥厚的
手掌。
“五毛钱……”我说，“明天给你。”
我回到房间坐在床上把脚探进水盆，水似乎已经不太热了。不知道为什么心中郁郁－－
也许明天是个无聊的日子，总得想个什么办法打发掉才是。
如果圣诞节不是周末，我可以照常上班去工作；如果周末不是圣诞节，罗婷不见得能找
到整天不待在家里的理由。我本来不必青天白日地藏在家里不敢出门的，然而很遗憾，
圣诞节就是周末，而周末也就是圣诞节。所以如果我在街上独自闲逛时有目击证人－－
在我们这一带老罗耳目众多－－罗婷就很可能有麻烦。她将没有办法给出在同一时间她
也在案发现场的证明。
我并不是在危言耸听。在上个礼拜我和“一个女的”一起在电影院门前出现，不知怎么
就被老罗知道了。他以此事实为依据，对罗婷进行了一次调查，幸好她还记得留着那天
的四张电影票，这才幸免于难。
那天罗婷介绍给我的那个女孩子有点让我失望，但愿我也让她失望了。顺便说一句，罗
婷的小男朋友并不如老罗所形容的那么不堪，但是的确不招人喜欢。
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（十三）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（十三）
发信站: BBS 水木清华站 (Mon Mar 27 12:33:58 2000)

每一个周末我都很高兴能在十点以后起床，这不仅有休养生息的味道，而且也不失为省
饭的好办法。作为一只能够思维的多年生肉本动物，即使静卧我也要日消耗三千大卡热
量，折合成饭钱这就是一笔很大的开支。我们的国家还很穷，艰苦朴素是好习惯应该发
扬光大。
一起吃过了午饭和早饭，我开始洗我多日里积存的衣服。我想把它们分类为极脏，相对
脏和不算很脏几种，发现几乎分不出来。于是我挑了几件急用的先放进盆中，把剩下的
依旧堆在纸箱里。我打来开水，加进洗衣粉又泡了十几分钟这才带着民族仇家国恨一顿
揉搓——我的手感有些一样，在一件衬衣的口袋里我找到一封信，牛皮纸的信封已经不
甚完整。
我抽出信纸，成片段地读出其中的内容，幸运的是信里文字不多而且没有夹带钞票，我
没有找到什么非常值得惋惜的缺失。
信是一个老同学寄来的。在学校期间我们关系一般，所以我想象不出他为什么要写这封
信给我，他的信里好象也没说。算是他无聊好了，我随手把信封信纸揉成一团，却发现
信封里还有点什么硬硬的硌手。我抖开信封，一样东西掉在地上闪闪发光。那是一枚硬
币，六二年的五分硬币。
在学校的时候我不是一个好学生，但是在最坏的学生里我还算是比较不错。老师们对我
的评价我不得而知，至少在同学中间我的人缘还好。
我随身总是带着一些硬币，我用这些硬币决定我的一些行止。比如在十字路口决定往东
走还是往西走，或者在考试时决定选AB还是选CD。每当我犹豫不决的时候，我就用这种
方法来判断。老天爷不见得比我更聪明，但是让他来决定似乎总是比较公平。
毕业之前的那个冬天，有一次我和楚楚去圆明园。她说下雪了想照几张像，我说我的相
机不错我给你照吧。那天我照了二十三张她的照片，有几张我现在还依稀记得是什么样
子。
圆明园其实很没什么风景，到了冬天就犹为如此。好在这里空气还清新，走走聊聊也不
失为一种健康运动。
我们平素关系很好，这时没有别人更是无话不谈。她突然问我有关留京的事。我说留京
又怎样不留京又怎样呢？她说有个公司对她有意思，所以她想留下来。可是，她叹息着
说，如果留下来她又觉得会对不住男朋友。
男朋友？！
这是我第一次听说她有一个男朋友。
“你不知道自己该走还是该留吗？”我问，其实我不知道自己在问什么。
“......"
我给她一个硬币，说：“你可以试试这个。”
她抛了一次，又抛了一次。
最后她说，这个硬币给我吧。我把钱拿过来先看了一看：一九六二年，五分。
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（十四）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（十四）
发信站: BBS 水木清华站 (Mon Mar 27 12:34:52 2000)

我不太愿意想起这些陈年旧事。
尽管在无数次回味之后我已经发现它们完全不值得留恋，我还是没有办法把一切忘记。
人不能主宰自己的记忆，其实也是很可悲的。
有时候我也会试着想起一点什么，为的是看看我究竟忘记了多少。我总是希望我能够健
忘，然而我又总是失望。
经过岁月的磨蚀，回忆也变得不很可靠了。我能清楚记起很多事件中的很多细节，但是
往往分不清究竟是哪一些细节属于哪一次事件。我记得的某一个故事发生在六月，再过
几天就是端午......可是她穿了冬装，电视里正说今年禁止燃放烟花爆竹......她的生
日快到了，我正在为买什么礼物费心......又似乎是别的什么日子，我打算请几个朋友
一起吃饭......在我的记忆中还有一些荒谬的组合，这使我意识到，我把事情全部记错
根本就是故意的。
我直到现在还相信，过去曾经发生过很多事情，其中有一些令我感到高兴，也有一些让
我很难过。我之所以这么想，在很大程度上是由于我记的日记里就是这么写的。
我很少记日记，实际上，即使在我认为最有必要的情况下我也不愿意把心里的事付诸文
字。翻开我厚厚的日记本，其中只有薄薄的十来页写着东西，而这些东西有时又是矫情
，谎言，和谜语的混合物。如果不是我，谁也读不懂它的真实含意；而即使是我自己，
也无法保证我对之的认知是完整无误的。
不管怎么说，从我的日记里我能看到自己的过去。那个时候的我还略嫌稚嫩，在如今我
老到的分析之下很少有什么秘密可言，一切遮遮掩掩的把戏毫无意义如同儿戏。可是我
知道我并不能真正了解从前的那个我，因为我固然是我，可是今日已非昨日，更非昨日
之昨日。我再也无法拥有过去的心情，甚而至于对之有时根本不能理解。
我不能理解自己的行为，即使把这一事实看作一种成长的表现，我也不知道能不能算作
是好事。
不过我现在对好事已经不很期待了，我只希望我不是总在倒霉就好。在两次不幸之间，
如果能让我稍事休息，那么我对命运已经相当感激了。
我把硬币随手揣到兜里，心无杂念地洗我的衣服。我有点沾沾自喜，因为我发现自己好
象又超越了过去。这封信和信里的硬币，以及它们所暗示的一切都没能影响我的心境，
仿佛它们都属于另外的某一个人，与我则颇无所谓。
时间截止至当日傍晚，我终于把全部该洗的衣服都洗好并晾了出去。看着自己的劳动成
果在斜阳夕照中滴着水，我心里很有满足感。如果晚上日照良好，那件衬衣明天早晨大
概就可以穿上身了；即使今天晚上没有太阳，我也有理由相信在元旦之前衣服可以晾干
。新年要有新气象，我一贯主张如此。我的新气象就来自洗干净的衬衣。
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇（十五）

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇（十五）
发信站: BBS 水木清华站 (Mon Mar 27 12:35:43 2000)

本来也许不该提起我这一天的晚饭，不过我的确兴致很高想要对之说点什么。
我是在六点多钟天色已黑之后才上街去的，行走在黑暗里我还是很警觉地四顾着以防做
事不密为人所察。走到一个小铺面前面的时候我犹豫了一下，终于花了一块大钱把东西
买了回来。
我的晚餐是这样的一类物品：它们远远看上去上尖下阔，侧视如同一座富士山——在这
里我满怀民族仇国家恨对小日本表示钦佩，也只有他们国家才能有那么象窝头的一座山
——如我所见，它们远远看去很象窝头。当把它们拿近些再看的时候，就会发现自上而
下俯瞰它们的时候它们是圆的，如果我有足够的诗意，也许我会把它们想象成十五的圆
月，不过实际上我认为它们还是更象窝头。把窝头翻过来的时候——因为翻过来之后有
一个众所周知的知名事物，因此窝头的秘密就不再成其为秘密，所以我开始正式地叫它
们窝头——我发现这几个窝头不约而同地有很大的眼。窝头眼大了不顶饿，不知道把窝
头卖给我的商家何以毫无同情心一点也不关心劳动人民。
我用几个大眼窝头补充了能量，又在龙头处灌了个水饱，这就已经到了我可以上床的时
间了。在单身平民如我的生活里，晚上什么时候睡觉没有什么规矩。我通常在想上床的
时候就到床上去，困也好不困也好，我也不勉强自己一定睡着。
我刷牙洗脸洗脚，很是奔忙了一会。房东大妈的儿子看见我的时候没有掩饰他的惊奇。
我听见他比破锣好听的声音和他母亲谈及有个很奇怪之人七点多就好象要睡觉了，我想
了想认为他说的是我。
将近九点的时候，有电话打进来找我，九点半的时候又是一个，九点四十的时候一个，
差五分十点的时候又是一个。因为是男的打过来的，所以我都不在，但是我也很有些担
心着什么，于是我又起床更衣，从里到外披挂起来，以防有任何不测。
将近十一点，房东大妈又叫我听电话。我看见她的脸色很难看，就知道我又给她添麻烦
了。
是罗婷的声音，不过不太象平时。她说话断断续续的，而且有些哽咽。我还能听出她喝
酒了，而且醉得相当厉害。
我感觉到一个很大的麻烦又已经如鬼附身。。
--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇外一篇-过年

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇外一篇-过年
发信站: BBS 水木清华站 (Fri Mar 24 08:07:43 2000)

在北京城灰蒙蒙的天空之下，偶尔也能看到灿烂的阳光。当这一缕阳光和我的眼神不幸
同时落在我身上的时候，我发觉自己很是喜气洋洋。
仔细地挑剔地审视过自己，我以为我的形象还不至于影响市容，于是才敢于迈出门坎。
事实上当我在大街上行走的时候，对市容反而是不无微词的。或者也可以说，我有些小
小的失望感。 旧历的年底毕竟...比较象年底。也许我还应该说旧社会的年底才最象年
底罢？不过不管是不是很有过年的气氛，在这种日子里我总是力图高兴一点。
最值得高兴的是佳人有约...如果佳人有N个就尤为值得。
N个佳人有时会在同一时间和你约会，如果你计划得不够周全就有可能撞车...发生这种
撞车事件通常是不幸的，但是对于我往往可以例外...我总以为这只是给我增加几个选择
的机会...而已。我可以选择去见小云。她和我交好多年，虽然不是青梅竹马，终究日久
情深。在特别或者不特别的日子里陪她逛逛商场似乎是我的义务——不过大过年的，总
把义务放在心上不免败坏气氛。我也可以去看看思思。思思的年纪是小了一点，不过她
很有发展...我的意思是她虽然很可能发展但是我并不是在做期货...所以她暂时还不很
适合我。也许我应该赴江南的约。她总是矜持...我承认这使我很受刺激,而且有一点动
心...她几乎可以算是一个冷美人。而“几乎”的意思不好。我不能说她长的不好看，我
从来不说哪个女孩子长的不好，哪怕是不够好。
我在立交桥上等候LINDA这个名字背后的女孩。
作为一个未曾谋面的网友，我可以假设她正是我喜欢的类型...她的谈吐已经通过了考验
,她的声音似乎也很吸引我...然而我们还要面试。
我在立交桥上等候，时间缓缓流逝。
我度秒如分，度分如小时，度小时如日，如此类推...
我没有想过别人也可能有失约的理由，但是他们的确可能。当我试图和小云联系的时候
已经有一点晚了。她母亲很友善地告诉我她出去了，去向不明。我不想提思思或者江南
...还有何如...据说她到家里找过我...我感到有些恐慌。
我没能找到任何一个可以陪我度过岁末年初之人，所以只好回家独自伤心。不过看起来
我老妈倒是很高兴。我好象已经有两三年没有在家里过春节了。对于我的母亲，所谓春
节就是爆竹声声加上晚会...我一直就这么理解的...现在才知道还未必仅仅如此。妈妈
说，要是我爸还在就好了。
我发现我又得到了我曾经失去的一些东西。
只是有些东西失去了，就不会再得到了。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇外一篇-最后一日

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇外一篇-最后一日
发信站: BBS 水木清华站 (Fri Mar 24 08:08:40 2000)

很慢很慢地，天色亮起来了。
城市里没有鸡鸣，可是早晨一样来临。
小武躺在自己的床上，朦胧地想起昨天还和四号说过话。总觉得好象还有什么没完没了
，可是现在四号已经不在这里了。四号床空着，东西摆放得整整齐齐，床单被褥上了无
痕迹。不知为什么，小武会想起未曾践踏过的雪地。
千山鸟飞绝，万径人踪灭。
过一会儿妈妈就来了，她总是来得很早。她的眼睛总是肿着，前一晚总是睡的不好。她
这些日子里很操心，老了。
九点多开始查房，然后今天也要打点滴。
三儿昨天来过了，今天不会来了。他说天气很热，这里倒还凉快。他的话好象有点多，
虽然平时还会多些。他好象生怕没有话说小武就会睡过去。
医生照例要复查，然后做些记录。他说过小武还能活一个多月，但那也是三几十天前的
事了。这使小武觉得自己每天都在刷新世界记录。小武不太害怕，似乎没有什么可怕的
，再说怕也没有用。只是不知道妈妈将来怎么办，小武不敢想。
该交代的事情好象早都交代完了。三儿办事虽然不太可靠，但是他是小武的好朋友，所
以小武要信任他。三儿会把小武的信寄出去吧，她能不能收到就很难说了。也许收不到
也好吧。
累了，小武闭上眼睛。这是最后一次闭上眼睛吗？小武不知道。
每一天都可能是最后一日，这就是可以预见和不能预见的未来。

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


情殇外一篇-生日

 发信人: wzn (望着你 忘着你 ), 信区: Friends
标 题: 情殇外一篇-生日
发信站: BBS 水木清华站 (Fri Mar 24 08:09:36 2000)

一屋不扫，何以扫天下？
我看着甚是整洁的室内风光，心中不禁也有一点得意。一向很少打扫，然而稍稍打扫一
下，竟然发觉自己的内务才能颇不一般，几乎可以评上一个模范丈夫了，尽管我还没有
结婚。
同样值得高兴的还有，我在床底下找到了多年不见的几双袜子，虽然谈不上干净，也还
可以解我一时之急。
我把一切不适合让人看到的东西藏在了书橱立柜的抽屉里面，把大多数还不想扔的垃圾
放进皮箱锁起来，还把我能搬得动的皮箱柜子统统寄放到邻居家里。房间里一改无法立
足的尴尬形象，窗明几净...还有...漂白了的四壁。不管怎么说，我以为这已经可以看
得过去了。起码也要看得过去，我可不想给她留下不好的印象。
剩下的就是等待了...我很轻松地想。我想起我为了筹办这次生日宴席花费的时间和精力
，当然还有金钱。现在我觉得一切都是值得的了。
门铃清脆地响起，我的热情瞬间沸腾...我冲到门前,满怀希望地打开大门...我用天使一
样甜美的声音说"生日快乐!!!"
"谢谢!"她说,"给你介绍一下..."
我看到一个高高瘦瘦的家伙站在她身后...
"他是...",她说,"我的男朋友..."
我的意识忽然模糊...
我说:"很高兴见到你...(在哪里发财啊?),请进,请进..."
那个家伙说:"你这里好空啊!"
"你们先坐一会,"我说,":我还得去买点东西..."
鬼知道她是怎么想的!我的两人世界泡汤了!
我和市场的小贩吵了若干架,什么也没买。
我突然想到也许我应该找几个朋友陪客。我在公用电话拨了几个号码，这些家伙一个也
不在。每每当我最需要他们的时候他们必然消失，这是客观规律。
我随意拨了一个熟悉的号码，电话线那边响了三声还没有人接，我几乎要放弃了。
这时我听到有人拿起电话的声音...
"你好..."她说。
我木然，我没想到我会拨到她的家里。我不是早就忘了她吗？
"我今天生日..."我说,"请你来我家吃饭好吗?还有几个朋友也在..."我为什么要说还有
几个朋友呢?
"可是你的生日是四月初七啊,下个礼拜三呢!"她说...

--
Writen by WZN

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


我将终生用一种温柔的心情等你 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于<<我将终生用一种温柔的的心情等你>> wildboy | 2000.07.02
2 | 文件 | 我将终生用一种温柔的心情等你(1) 转载 wildboy | 2000.07.02
3 | 文件 | 我将终生用一种温柔的心情等你(2) (转载) wildboy | 2000.07.02
4 | 文件 | 我将终生用一种温柔的心情等你(3) 转载 wildboy | 2000.07.02
5 | 文件 | 我将终生用一种温柔的心情等你(4) 转载 wildboy | 2000.07.02
6 | 文件 | 我将终生用一种温柔的心情等你(5) 转载 wildboy | 2000.07.02
7 | 文件 | 我将终生用一种温柔的心情等你（6） 转载 wildboy | 2000.07.02
8 | 文件 | 我将终生用一种温柔的心情等你(7) 转载 wildboy | 2000.07.02
9 | 文件 | 我将终生用一种温柔的心情等你(8) 转载 wildboy | 2000.07.02
10 | 文件 | 我将终生用一种温柔的心情等你(9) 转载 wildboy | 2000.07.02
11 | 文件 | 我将终生用一种温柔的心情等你(10) 转载 wildboy | 2000.07.02
12 | 文件 | 我将终生用一种温柔的心情等你(11) 转载 wildboy | 2000.07.02
13 | 文件 | 我将终生用一种温柔的心情等你(12) 转载 wildboy | 2000.07.02
14 | 文件 | 我将终生用一种温柔的心情等你(13) 转载 wildboy | 2000.07.02
15 | 文件 | 我将终生用一种温柔的心情等你(14) 转载 wildboy | 2000.07.02
返回上一页 回到上一级目录


关于<<我将终生用一种温柔的的心情等你>>

 发信人: xi (凉风), 信区: Friends
标 题: 关于<<我将终生用一种温柔的的心情等你>>
发信站: BBS 水木清华站 (Sat Nov 13 19:16:31 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 关于《我将终生用一种温柔的心情等你》
发信站: 京师网事 (Sat Nov 13 11:25:57 1999), 转信

这个故事的雏形，是一个网友告诉我的。隔着屏幕，我看不到
她的表情，却能感受到她低低的哭泣声。
在去大连的路上，我躺在床上睡不着，看着窗外运动着的黑寂，
又想起了她。随身听里正放着《你在他乡还好吗？》，伤感的泪水
又禁不住六了下来。
去大连--为的是看望心情低落的死党；写小说--为的是祝
福远方的网友。
所以，我写下了这篇小说，祝福远方的朋友快乐！
希望人人都拥有最纯最美的爱情。

（昨晚连夜打出来的，现在好累哟！）
--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]
返回上一页 回到目录 回到页首 下一篇


我将终生用一种温柔的心情等你(1) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(1) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:21:10 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（1）
发信站: 京师网事 (Sat Nov 13 11:27:35 1999), 转信

难道非得倾一座城
爱才勉强可以叫动人
难道不想为爱落泪
真的不可能
已经爱你爱得那么深
常常爱的心口会发疼
你却冷冷地说
我把爱想得太天真
I CANNOT CRY
不哭的伤心才是一种坚定
我愿意
很努力很努力地
让这份爱更完美
--题记
--------------------------------------------------------------------
秋天的长城无疑是四个季节中最美的。春天太幼稚，夏天太狂躁，冬天太冷漠，
而秋天，它成熟，清凉，热情。可是，总觉得秋天的长城有点悲凉的味道，也许是我
的心情在作怪吧。今年是共和国五十周年大庆，许多人选择在七天假期中的一天登长
城来作为对祖国，对生活的祝福。而我，却全没有别人别人那种快乐的心情。时间一
(^Z回
点一点地流逝，心情也越来越焦急。也不知自己在长城上站多久了。尽管我极力装出
一副满不在乎的神情，可是却欺骗不了自己的内心，是的，我很难受。
低头看看手表，已接近中午12点了，他依旧没来。从城墙上往下望，从熙熙攘攘
的人群中寻找他的轮廓，直到被风吹得眼睛再也睁不开，我才放弃了寻找的努力。“
算了，他和生活中的许多东西一样，是求不来的。坐在这休息一下，也许，也许他会
突然出现在我的面前的。”我对自己说。
也许是刚才太专注与自己的思绪之中，我几乎完全忘了去欣赏自己最喜欢的长城
秋景。还是不要太担心，转移一下注意力也是好的，否则，我不敢保证眼睛里那PH值
小于7的小东西会淘气地跑出来。
八达岭确实要比慕田峪壮观得多。高大坚固的墙身，整齐巨大的条石，平整规则
的方砖，给人古朴苍劲的感觉。塞外风光也比江南景色多了分力度。薄薄的雾气，更
是增?nbsp;了这份力的美。我喜欢电影中穿着黑色或白色风衣的侠客，因为风衣使他们看
上去威风凛凛的，很有力的美感。--今天我穿着一件白色的风衣。
第一次见到长城的时候，我就给它下了个定义--非常“奇特”的东西。真的很
奇特！堡垒一个接着一个连成一气，从远方来，又走向另一个远方。正如人对自己生
命的认识一样，有个起点，但不知起点从何处始，也有个终点，但不能肯定终点究竟
在何方。现在，我站在这里，把生命的这一点和八达岭这一点紧紧连在一起，这真是
好奇妙的想法啊！可是，他的那一点也会和这个交点相交吗？
我是学数学的，所以很容易联想到一个数学模型：假设平面上有两条直线交于一
点ａ，现在将第三条直线放于该平面中，则第三条直线通过ａ点的概率为０，但为可
能事件；第三条直线与另外两条直线之一相交的概率为１００％，但不是必然事件。
    我想，这个模型也许可以解释我和他在生命的一点相交，但并不是我和长城的交
点的原因了.
--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(2) (转载)

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(2) (转载)
发信站: BBS 水木清华站 (Sat Nov 13 19:23:57 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（2）
发信站: 京师网事 (Sat Nov 13 11:28:35 1999), 转信

和许许多多刚上大学的人一样，大一的新鲜感一去，大二的失落感
就随之而来了。那时候颓废的心情一直伴随着每一个人。有人逃课看小
说，有人出去玩，有人听歌，有的看电影。而我选择了上网聊天作为发
泄失落感的办法。
刚开始上internet，去看看图片新闻，听听网上音乐，然后去聊天室
里聊天。那时候最常去的是“牵牵”，“心语”，“天佑”之类的聊天室，
每天变换不同的名字。既给人新鲜感，又可以逗逗那些只用一个名字的人。
记得我用过的最受欢迎的名字是“容易受骗的女孩”。于是刚进聊天室，
就有一大堆无聊的人想和我聊天：
小虫[210.45.112.60]瞪大了眼睛,只对容易受骗的女孩说:哦?是真的
吗?
康泰克[202.117.11.26]只对容易容易受骗的女孩说://grin,我想证明
一下!
我本善良[202.206.9.245]不怀好意的只对容易受骗的女孩说：你是看
了我的名字再取的名字吧！^_^
看着诸如此类的话，幸亏我的大牙够坚固，否则早笑掉光了。
聊完天，无一不是要留个信箱之类的东西。我申请了两个信箱，一个用
来收现实生活中认识的人的mail，另一则为网上认识的人而留。就让现实的
归现实，网络的归网络，我并不希望网和现实扯在一块。
曾经有个网友对我说，他对网上认识的每一个朋友都投入了太多的感情，
以致好久没见到朋友的名字就产生莫可名状的失落感。他说自己就象一块口
香糖，初嚼有味，再嚼就淡了，最后变得一点味道也没了。我不知怎么回答
他才好。何必呢？何苦呢？上网是来轻松的，如果网络只能带来痛苦的话，
那上网又有何意义呢？
药吃多了就会产生抗药性，终于，聊天室再也不能带给我快乐的时候，
我决定退出这个无聊的游戏。
其实，如果我和网络的故事能就此打住，就不会有那么多的悲伤了。而
恰恰这个时候，一个网友教会了我玩BBS，我惊叹于BBS里可以有一个发表
思想的地方，在这里我写，我唱，也许有人会读，也许有人会听，也可以认
识好多的朋友，他们也许有不同的id，但不会轻易丢弃一个，至少比聊天室
多了一些真实感。于是，我又陷入了网的包围之中。
我应该感谢BBS。在这里，我尽情发泄我的快乐和悲伤，浮燥的情绪渐
渐缓解。现实中的我也随之变得开朗多了。网络改变了我，也改变着我的生
活。
师大的网上有很多是北邮和清华的男生，我并不是说他们有什么企图，
只是认识的网友不是北邮就是清华的也会让我觉得很烦。我渴望了解外面的
世界，了解别的地方的风土人情。不想听清华gg的考托考G之言，也不想听北
邮dd的电影评论，我想知道一点脱离城市喧嚣的声音，一些纯朴的话题。
到哪去逛逛呢？看着BBSNET上那么多地方，我真不知如何选择。突然
“西安交大”四个字映入眼帘，对呀！去那儿和西安交大的虫虫们聊聊兵马俑，
华山奇险倒是个不错的idea！
轻轻一按，出现了“兵马俑站”四个大字。叫什么id好呢？在师大，我的
id是preetygirl，没想到却常常因为id的缘故受到骚扰。换一个不那么浪漫的，又
符合实际情况的--对！叫“funnygirl”！昵称叫“小魔女”好了。

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(3) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(3) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:31:28 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（３）
发信站: 京师网事 (Sat Nov 13 11:40:42 1999), 转信

新的id给了我新的感觉，我象个充满好奇心的孩子一般穿梭于各版之间。
从“往事悠悠”跑到“心情驿站”，再逛逛“轻松话题”，听听虫虫们的叫声，最后
来到目的地－－－“旅游版”去看看关于西安风情的文章。有两篇同一作者的
文章引起了我的注意。一篇是：

Posted By:shylyboy（冷雁南飞）on board 'tourist'
Title:观秦陵有感
Date:Wed Oct 14 14:39:07 1998
李白诗曰：“秦皇扫六合，虎视何雄哉！飞剑决浮云，诸侯尽西来。明
断自天启，大略驾雄才”每读此诗，我都会感慨秦始皇真不愧是一个有着雄
才大略的封建统治者。光是在陵墓旁“驻”上一师“军队”的想法就很不简单，
很有气魄！
当我真正驻立于“秦始皇陵兵马俑博物馆”之内，环视着周围奇妙而难
以置信的场面时，简直不敢相信这一切都是真实存在的。一队队身穿铠甲，
站袍的武士，威武的马队车队，森严的军阵，使人联想到当时始皇带着这
支“战未尝不克，攻未尝不取，所当未尝不破”的军队，建立强大秦政权完
成统一中国河山的宏伟情形。壮哉！悲哉！豪迈哉！
细看陶俑，却发现装束，神态，性格不一。有官有兵，步兵，骑兵
和驭手轻易可辨。有活泼，有沉静，有粗犷，有机智。洗炼而明快的雕
塑风格不禁令我感叹于古代雕塑家的技巧。
想想我们这个时代的雕塑作品，却找不出象秦陵一样可以留给后世的
人去赞叹！我们--将拿什么去纪念我们这个时代呢？

另一篇是：

Posted By:shylyboy（冷雁南飞） on board 'tourist'
Title:我是“山探”
Date:Tue Sep 8 09:06:45 1998
办案的叫“侦探”，爬山探险的就叫“山探”啰！我们几个自称“山
探组织“的队员于秋风初起之时浩浩荡荡开往华山，去领略奇险的
风光。
我念着旅游图上的诗句：“一心游览上华山，四十里高往正南。
西岳大部坐正顶，仰天池上把景观。北看黄河来朝献，吹萧引风中
峰盖．．．。”打油诗写得还不错，我就念着给自己打气。阿涛则
唱起了那英的《征服》：“就这样被你征服，断了我所有退路．．．
”结果遭来大家一致痛骂：“山还没爬到一半，你小子就来那么泄气
的一句！”阿涛被训得大气不敢出一口，乖乖跟着我们往上爬。
    高插云表的三个山峰看得十分清楚，古人曰：“天外三峰削不
成”。对我们“山探”来说，还不知天外三峰能不能接近还是个问题。
因为沿路上好多人是哭着往上爬的，看着他们的样子真是扫了我
们的大兴。人是多奇怪的动物，明明怕鬼又喜爱读《聊斋》，明
明惧高还要爬华山.
风光。
我念着旅游图上的诗句：“一心游览上华山，四十里高往正南。
西岳大部坐正顶，仰天池上把景观。北看黄河来朝献，吹萧引风中
峰盖．．．。”打油诗写得还不错，我就念着给自己打气。阿涛则
唱起了那英的《征服》：“就这样被你征服，断了我所有退路．．．
”结果遭来大家一致痛骂：“山还没爬到一半，你小子就来那么泄气
的一句！”阿涛被训得大气不敢出一口，乖乖跟着我们往上爬。
    高插云表的三个山峰看得十分清楚，古人曰：“天外三峰削不
成”。对我们“山探”来说，还不知天外三峰能不能接近还是个问题。
因为沿路上好多人是哭着往上爬的，看着他们的样子真是扫了我
们的大兴。人是多奇怪的动物，明明怕鬼又喜爱读《聊斋》，明
明惧高还要爬华山。
    我看着别人爬，就想到爬山真是“人的退化”。老祖宗四腿并用
原来是有这么个原因的。一想到这就想笑。生活在现代真是幸福！
不太落后，爬起山来挺容易的；也不是太发达到不会用四只脚走路。
    糟糕，又跑题了！呵呵！想听听华山具体情况的虫虫请打电话
６２３＊＊＊＊，本人二十四小时恭候光临。ｘｉｘｉ！

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(4) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(4) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:33:38 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（４）
发信站: 京师网事 (Sat Nov 13 11:46:36
    我正想大骂这个该死的shylyboy无聊，讲到一半就不说了。忽然
发觉623正是他的下一篇介绍华山的文章的编号！哈！这shylyboy挺
有意思的，有机会逗逗他！
后来又去了几次“兵马俑站”，可惜没一次碰到过他，可又看到他
的新文章。每一篇都写得不错，他到底在什么时候上机呢？
我坚信总有一天等到他！果然，有一天，我破例在中午上机，发
现“环顾四方”里有他的名字。轻轻按下右箭头，出现他的说明：?nbsp;

shyliboy（冷雁南飞）共上站252次，发表过482篇文章
[处女]上次在[Wed Nov 11 12：28：20 1998]从[27-72]到本站一游
目前在站上，状态如下：
文豪挥笔
个人说明档如下：
我说我很帅--你信吗？ 信才怪！--是不可能的。
我说我很丑--你信吗？ 信是不可能的--才怪！
呵呵！这个shyly挺逗的！去吵吵他！于是我送message给他：
“shylyboy大虾，小女子慕名而来，特向您报告！”
“好吧！会不会做饭？”
哇！什么shylyboy嘛，一点意思也没有，我会不会做饭关他何事？但我
还是回了这条message。
“唉！书香门第，哪会做饭，做作业还行。”
“不会？那sorry，恐怕现在只有炊事班缺人，不收你！”
哼！第一次给他送message，怎么说也是我看得起他呀！他竟这般“无情
无义”地对我，绝饶不了他！
“那你有空教教我吧！”
“说实话，跟你聊天很没意思！”
“是吗？那换个话题，谈谈你！”
“我！一言难尽，看我的文章吧，有介绍自己的，还有什么事？”
“好吧，不来烦你，可恶的shylyboy”
这家伙真是有性格，一种把他征服的想法涌入我的脑际。当然，我不是说
感情的征服，而是使他愿意和我说话聊天。因为，大概--我想去了解他吧！
怎样才能抓住他呢？孙子曰：“知己知彼，百战不殆。”好！先把他的文章
读完再说！于是，我花了整整一个下午一个晚上才把他的480多篇文章看完，
这家伙真能写呀！没一篇灌水的，看得我好辛苦。
要做就做得特别一点，别让他把本姑娘给看扁了，于是我每看完他的一
篇文章就回一篇，指出缺点，再加几句评论，一下子也发了480多篇文章，我
想那天我是创下“水车”的灌水纪录了。好了，看他会有什么反应！
其实，令我感兴趣的不止他的文章，还有他的说明档--他到底是极帅的还
是极丑的呢？嗨！不管那么多了，他是青蛙也好，是赖蛤蟆也好。谁让他那样
跟我说话，一点面子也不给。先把这只两栖动物给抓住再说！

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．
--
m※ 修改:·xi 於 Nov 13 20:26:52 修改本文·[FROM: 202.112.84.12]
※ 修改:·xi 於 Nov 14 08:46:17 修改本文·[FROM: 202.112.82.147]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(5) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(5) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:37:58 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（5）
发信站: 京师网事 (Sat Nov 13 11:51:02 1999), 转信

果然不出所料，鱼儿终于上钩啦！没几天就收到了他给我的第一封mail。

寄信人：shylyboy（冷雁南飞）
标题：好大的胆子！
发信站：交大兵马俑站（Sun Nov 15 13：01：25 1998）
来源：202.112.11.199

funnygirl:
好大的胆子!
竟敢擅自修改本大虾的"杰作"!想跻身"水车"一百强也用不着拿我开刀啊.
自认吾乃交大"十大善人"之首, 不知何时何地得罪了你,望姑娘海涵!
请问姑娘目的何在?是否有事相求?在下一定全力以赴,请别处处为难在下
啦!
此致
敬礼!
shylyboy
?nbsp;
哈哈!首战告捷!他终于有所让步，下一步该给他回信了。回也要回得特别
一点，不然很容易被他“淘汰”的哦！
于是，我也给他回了一封信：

可敬可爱的shylyboy同志：
我说我有企图--你信吗？ 信才怪--是不可能的！
我说我无企图--你信吗？ 信是不可能的--才怪！
小女子缠着你自然有我的企图啦！--本人生活在空气污染指数达5-6级的北京，
恶劣的自然环境使我向往气候温和，古朴美丽的西安古城。故欲在西安交大觅一
“聊友”，细论西安美景。身高年龄体重相貌家庭背景政治面貌不限，只求文笔流
畅，辞能达意即可。
经本“网探”几天的调查，发现shylyboy文思敏捷，诚实可靠，是符合上述条
件的优秀“网虫”故欲发展你升级为“预备聊友”，如果在一个月的试用期内，你基本
上表现良好，即可升级为“正式聊友”。
不知shylyboy同志意下如何？funnygirl将静待佳音！

哇噻！一口气给他写了那么多东东，真把我给累坏了。寄出去后，心里忐忑
不安的，他会不会答应呢？这恐怕是比情书还难回的信了。答应或是不答应，都
显得非常尴尬。真佩服自己在网上的好“笔”艺！在现实生活中，我实在是内向得
不得了的，纵然心里有所想，可是打断我的双腿我也不敢说出那么--“肉嘛”的话。
过了几天，他回信了！可是打开一看--

寄信人：shylyboy（冷雁南飞）
标题：对不起！
发信站：交大兵马俑站（Wed Nov 25 13：01：25 1998）
来源：202.112.11.199

Miss funnygirl：
蒙姑娘厚爱，令小生倍感荣幸！真不枉此生上BBS一游了！
不过，余之上BBS，定有“三不”规矩：不聊天，不下棋，不灌水。若有违背，
天打雷劈！所以姑娘的好意在下心领了，
姑娘冰雪聪明，在下相信一定能找到志愿者的，还望多多包涵！
shylyboy敬上

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你（6） 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你（6） 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:43:03 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（6）
发信站: 京师网事 (Sat Nov 13 11:54:50 1999), 转信

天！我好失败！怎么会去招惹这么个不知好歹的蠢驴！这个笨蛋！
这只呆瓜！这不解人情的疯子！好了，这下该怎么样？是就此停住，
还是继续前进？看来现在是“革命”到了生死攸关之时了。谁来拯救它于
水火之中呢？
机房外传来吉它的声音，不用说又是哪只失恋的青蛙在抒发感情了。
“如果说一切都是天意，一切都是命运，终究已注定，是否......”
faint！失恋真的有那么痛苦吗？可是，被人拒绝的滋味还真不好受。
好吧，就让抛硬币来决定吧！正面继续，反面停止。结果是--正面！
OK！上帝的意志！
“这一次--我决不放手--”青蛙忽然发出歇斯底里的叫声。这一次他叫
得正好，就凭这句歌词，请他吃一对香辣鸡翅我也心甘情愿！
于是，我又给shylyboy发了封信：

没心没肝的shylyboy：
我说我很难过--你信吗？信才怪--是不可能的。
本姑娘虽不是正牌美女，可也是蹬人蹬出了名的。这次是第一次遭
人拒绝，真恨不得投湖自尽了。可怜老天厚爱，让我去北师大而不是北
大，否则未名湖畔又多了一名冤死的女鬼了。
别以为就你有“三不”，本姑娘也有自己的“三偏要”：偏要给你写信；
偏要改遍你的“杰作”；偏要来纠缠你 。
哼！坐直了，别趴下！碰上了我--想不倒霉也没办法啰！
小魔女funnygirl上

如此下去，我想只会有两个结局：一是他妥协；二是他从此不再回
信，把我永远列入坏人名单中。唉！要赌就赌大一点的，否则“风险投资”
就不会那么吸引人了。
可是，不知怎么的，自从发出这封信后，心里就牵挂着什么似的。每
天都抽时间上网看有没有他的回信。一天，两天，一星期，两星期，一

个月,......一个半月过去了，非但没有他的回信，也没有他的新文章了。
他是不是不上网了，还是换了个新id？
我不敢再想下去了。因为忽然觉得让自己的思想和感情被一个虚幻的
网所羁绊实在是一件非常丢脸的事。是不是我已经陷入了别人所说的网恋
之中了呢？真的不要再去想他了。?nbsp;
说是这么说，可有一次我竟在“环顾四方”里看到了他的名字，心里一
阵激动，立刻给他发了message：
“你还好吗？最近怎么没上机，为什么不给我回信？”
“对不起，我在帮人挂机，他最近不能来了”
“为什么？他生病了？”
“你是他什么人，管那么多干什么？”
是啊！我是他什么人？我只是一个喜欢他的才气，却又被他冷冷拒绝
过的女孩呀。忽略了这条message，我闷闷不乐的收了线。
“我，司徒卿，再也不来‘交大BBS’这个鬼地方了”我气呼呼地对天发誓。
于是，有好一阵，我都在“京师网事”里瞎逛。一些id自杀了，又来了
些新的id。我常常在想，新的id和旧的id背后，会不会是同一个人呢？这个
网啊，我是该爱你，还是恨你。心情渐渐烦躁起来。是的，好想再去回味
他的文章，纵使不能与他聊天，品位一下他那种略带调侃味道的风格我也
会非常开心的。
誓言？就让它随风而逝吧，这世上，有谁会一辈子不违背他的誓言的
呢！
“兵马俑站”四个字出现在我眼前时，我觉得它好熟悉。终于记起原来
每晚做梦梦到的--就是这四个字啊！
--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 修改:·xi 於 Nov 14 08:49:45 修改本文·[FROM: 202.112.82.147]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(7) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(7) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:45:29 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（7）
发信站: 京师网事 (Sat Nov 13 11:56:26 1999), 转信

咦？我怎么会有信件？除了他以外，我在这个站上不认识一个人，可他--
怎么会给我写信呢？先打开看看。
果真是他写来的！

寄信人：shylyboy（冷雁南飞）
标题：好想你！
发信站：交大兵马俑站（Sun Jan 7 11：18：53 1999）
来源：202.112.11.48_82

funnygirl：
我又回来了，只是心情依旧很差，很想找人聊天。--我终于破了“三不”的誓
言。（读到这，我真想告诉他，同是天涯沦落人，我又何尝不破了再不上此站
的誓言呢？）
你好久没来了，我只能随便找人聊天来打发我空虚的时光。可是，找一个
谈得来的朋友却是如此之难。我用快乐掩饰内心的忧伤和别人说笑，感到空虚
；我向别人吐苦水，得到的是千篇一律的安慰，还是空虚。
于是，我渐渐想起了你。当初，我对你的态度很不友好，因为我不喜欢别
人打搅我。现实生活中，我是个害羞的人，不了解我的人常常误以为我很傲慢。
在网上，我同样是害羞，同样不敢与人交谈，只想静静地写文章发泄自己的情
绪。所以对你那么热情的请求我还是拒绝了。希望你能谅解我。
我不能说自己已经了解了你，但现在在开始。从你的文章中，我读出了和
我一样的颓废，一样的孤寂，还有“心中情事有八九，可与人言无二三”的矛盾
心情。也许我们是因为同样的原因才来上网的吧，你的文章中总在诉说着什么
东西，即想又不想让人读懂。`
你说你最喜欢四种东西：冬天的大海，毛绒绒的小鸭子，阳光下一望无际
的草坪和又长又宽的白沙窗。我想：能把这死种东西合在一块喜欢，恐怕是喜
欢它们明朗的颜色吧。其实，蓝，黄，绿，白也是我喜欢的颜色。我猜得对不
对？
好了，不想再写下去了，我情绪十分低落，一想到你可能永远不会看到这
封信我就没有写下去的欲望。
祝你越来越可爱！
shylyboy

看完这封信，我鼻子微微发酸了。shylyboy，多想亲口对你说，你猜得很
准很准，恐怕再也没人能对我说出这样的话了，你，是不是命中注定的那个解
我心灵的人呢？
我要感谢网络！感谢上苍！
按捺住心里的激动，我用颤抖的双手轻轻地给他回信。

shylyboy：

周六早上8：00，我们不见不散！
funnygirl

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 修改:·xi 於 Nov 14 08:51:39 修改本文·[FROM: 202.112.82.147]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(8) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(8) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:47:59 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（8）
发信站: 京师网事 (Sat Nov 13 11:58:06 1999), 转信

周六，我特意穿上自己最漂亮的衣服去上机。虽然他不能看到，我仍希
望他能感受到我的美丽。
上线的时候，他已经在等我了，还没到“环顾四方”就出现了邀我聊天的
画面。我微微笑着按下了Y和Enter键。
“你好，好久不见了，我挺想你的”其实我是想死他了。
“是吗？看了我的信了吧，我猜得对不对？”
“给你打100分！”
其实我好想问他这一个多月来不曾上网，他去哪了。是病了，还是受了
什么打击？为什么会情绪低落，为什么愿意破自己的誓言。可我不敢问，我
怕问。怕他会生气，也怕这样会在他的伤口上抹一把盐。今天，还是别问吧，
我要用自己的快乐来点燃他的情绪，至少让他不那么消沉我就很开心了。
“那我真高兴，处女座的人的判断能力就是强！”
“少来啦！王公卖瓜，自卖自夸。我们金牛座的判断力要比处女座的人强
得多。不信我来猜猜你！”
“我？--好啊！我就洗眼恭看啰！”
“你不灌水，说明你很正直，负责，无论做什么事一定要做到尽善尽美，
否则心里就会有遗憾。也可以说你是个唯美主义者”
“唯美主义是很多人的信仰，喜欢灌水的人也不见得不正直，不负责，你
太偏激了！”
我一愣！这家伙还是没改掉喜欢和人唱反调的毛病。幸亏我早有准备。
“老兄，我说的是‘很’呀！说明你比别人要正直，负责一点而已。我也没说
错啊。难道你对自己的每一篇文章不象亲自种下，亲自哺育才生长起来的作物
一样，希望它肥硕丰满，有内涵有份量吗？”
“你有点咄咄逼人，更有点强词夺理。不过还挺有道理的。Come on！”
“你的文章喜欢引用诗词，所以你喜好文学。但可能你是学理的，所以没
花太多时间在诗词上。有些句子的深层涵义你好象不太懂”
“哇！你真棒！我学机械制造的，整天写啊算啊的，哪有时间去体会你们
女生喜欢的风花雪月！我读中学的时候到是常常背些诗词。班上有个女孩语文
特好，我特羡慕她出口来诗的天赋！”
“你是不是很喜欢她呀？：P”我小心的问。
“哪有这可能，我和她从不说话！两人都特内向”
这下我有点放心了。
“除了蓝，黄，绿，白，你还很喜欢黑色，是吧？”
“哦？怎么猜到的？”
“faint！你不是写过‘我喜欢在黑夜的孤寂中畅游，那时候我能听到所有人
的心跳’这句吗？我最喜欢这句了。”
“为什么？”
“我觉得这句话在我失眠的时候最能安慰我了。”
“你学心理的？”
“心理？老兄，只有学心理的人才会猜呀！任何人都是理性与感性的综合。

我们学数学的也不例外！”
“真想不到你是学数学的，女孩选择数学的很少，你很有魄力嘛！”
“过奖了。我其实还是有猜不出的东西的。”
“说来听听！”
“就是你的说明档--我实在猜不出你究竟是帅是丑！”
“这对你重要吗？我们只是上网休闲的聊友，你不能太投入！”
我的心咯噔了一下，可他说的却是实话，我不应该难过的。
“可你写得真的很怪--除非”
“除非你以前很帅，后来出现一个女巫，把你变成了青蛙。”
刚发完这句话，屏幕忽然出现一个窗口：
-------------------------------------------|
|错误号0005 Windows系统缺乏必要的网络驱动程序 |
|详细信息请参阅《Windows系统高级管理指南》 |
| ---------- |
| | 确定 | |
| ---------- |
|-------------------------------------------|
然后电脑自动关机了。FUCK IT！该死的服务器偏偏在这个时候掉线。
--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(9) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(9) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:49:49 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（9）
发信站: 京师网事 (Sat Nov 13 11:59:49 1999), 转信

半个小时后，线路终于通了。我急忙上线，他已经不在线上了。不过
却有他留给我的一封信：

寄信人：shylyboy（冷雁南飞）
标题：你愿意吗？
发信站：交大兵马俑站（Sat Jan 13 09：05：58 1999）
来源：202.112.11.27_43

funnygirl：
以后每周六早上8：00，我们不见不散吧！
shylyboy

哇！他终于肯主动约我了！想刚才和他聊天那么小心翼翼地努力，现在
终于可以证明没有白费心机。阿门！南无阿弥陀佛！上帝保佑！呵呵！
有了这个约定，心情特别好！一周时间很快就过去了。周六早上8：00，
我准时上了线。一切和上次一样，他先向我发出了邀请。
“你早啊！shylyboy！今天我们聊些什么？”
“如果聊天前就定好聊什么的话就不叫聊天了，那叫开会！”

“这主意不错。咱们不妨开个讨论会吧。我先发言！”
“有话就说，有$就@！”
“哇：何方来的怪符号？”
“少说废话行不行？”
“OK！shylyboy同志你人为自己将来会成为什么人？”
“我坚信自己必将成为一个伟人！”
“哦？这么自信？”
“所以我现在抓紧时间做个平凡的人”
呵呵！这调皮可爱的shylyboy，原来在耍我！要你见识一下funnygirl的
耍人绝招！
“shylyboy！你懂悖论吗？既然你现在仍是个平凡人，那你根本不可能
预知将来”
“哦？说来听听！”
“做个游戏吧。我现在给你发封信，但8：30分以前你不可以打开。你预
测一下我信上写的东西会不会发生。如果你认为会，就给我发一封写着‘是’字
的信，如果不会，就写个‘不’字，怎样？现在开始写信。”
8：30，我们同时打开了对方寄来的信。他给我的信上写着‘不’字，而
我给他的信则写着：“8：30以前，你将给我发一封写着‘不’的信。”
“你耍我！funnygirl！如果我写‘是’，那么我预言这事发生，所以我是错
的。现在我写‘不’字，那么我预言这事不发生，而它确实发生了，还是我错。
我就不可能对嘛！小丫头片子！”
“现在知道我的厉害了吧，看你以后还敢不敢欺负我！”
“好了！现在轮到我问问题了。”
“我已经竖起耳朵在听了！”
“如果让你重新选择性格，你会选内向还是外向？”
“当然鱼和熊掌兼要啦！”
“faint！单选！”
“我依然选择内向”
“Why？”
“内向的人往往朋友不多。朋友不多，应酬就少；应酬少了，时间就多
；时间多了，思考就多；思考多了，答案就多；答案多了，烦恼就少；烦恼
少了，生活就美；生活美了，全世界都可爱了。”
“错！你应该选择外向。”
“Why？”
“外向的人往往朋友很多。朋友多了，困难就少；困难少了，成功就多；
成功多了，荣誉就多；荣誉多了，动力就多；动力多了，失败就少；失败少
了，心情就好；心情好了，全人类都幸福了！”
--可是shylyboy，如果我们都是外向的人，还可能在网络上认识吗？

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(10) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(10) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:51:42 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（10）
发信站: 京师网事 (Sat Nov 13 12:05:05 1999), 转信

于是，他成了我在“兵马俑站”唯一的好友。每周六上午我们都会聊上4
个小时，然后，我们很准时地在12点下机--他是个时间观念很强的人，时间
一到，就轻轻地对我挥挥手，说声“下周见”。
我们都聊些什么呢？我真的记不太清楚了。当然他先满足了我最大的好
奇心--把西安从里到外从古到今细细描述了一番。然后就聊一些网络文学之
类的东西，有时候，我们还互相改对方的文章再POST出去。
再下去，他跟我谈佛，我对佛学是一窍不通，他以前也是，最近才迷上
的。但我发觉，就是静静地听他说话，也能给我好美的享受。
我们最喜欢玩的游戏是比谁的诗词背得多。我常常要他发誓不许作弊，
而自己却偷偷开个窗口以备不测--所以我总能赢他。
认识他的感觉真好！我庆幸自己当初的坚持没有白费。心情是开朗的，
生活是美好的。我不象以前那么没节制地上网了--除了每周六固定的约会。
他说的不错：人是要有所追求的，不能碌碌无为的生活下去，做学生就应该
做出个学生样来，否则就象不种地的农民，迟早得饿死。
不知不觉中，我们一起走过了大半年。瑟瑟秋风中，我和他都上了大三，
虽然功课比大二时要忙得多，可每周六的约会风雨无阻的继续着。直到有一
天，我告诉他，我好想知道他的真名，因为，我想让这份思念能更清晰些，
让我在想他的时候，念的不再是BBS上一个人的临时代号，而是--他生活中
不知不觉中，我们一起走过了大半年。瑟瑟秋风中，我和他都上了大三，
虽然功课比大二时要忙得多，可每周六的约会风雨无阻的继续着。直到有一
天，我告诉他，我好想知道他的真名，因为，我想让这份思念能更清晰些，
让我在想他的时候，念的不再是BBS上一个人的临时代号，而是--他生活中
人们对他的称呼。
“好吧，我叫宋伟亮”他最后说。
宋--？！！不会是他吧？
“你是哪的人呢？”
“不是说只问名字吗？”
“说吧，既然开了个头，就让我多了解你一点，好吗？”
“我是广西南宁的。”
天啊？怎么会是他？伟亮--我中学同学。
“你怎么没反应，掉线了？”
“发个字母过来也好啊”
我两手发颤的打下下面的话：
“伟亮，我是司徒卿。怎么会是你？”
这下，轮到他没反应了。

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(11) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(11) 转载
发信站: BBS 水木清华站 (Sat Nov 13 19:54:03 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（11）
发信站: 京师网事 (Sat Nov 13 12:08:41 1999), 转信

在和伟亮在网络上认识之前，我们已做了六年的同学。
生活真是一个很奇怪的东西。它老喜欢用捉弄人来建立自己
的快乐，也不管人是否在心理上能接受。
我和伟亮是整整六年的中学同学。可是，你要以为我们
不是朋友就是冤家那就大错特错了。六年的交往，如水一般
地平静清澈。让我尽量用生动一点的词汇来描述这断时光吧。
我的内向显然是源于父亲的。他是个退伍军人，复员后
进了一个挺不错的公司干供销工作。有一次，公司查帐少了
2000多块，在80年代初，2000多块已是个不小的数目了。整
个供销科的人都一口咬定是父亲贪污的，父亲就在我4岁那年
进了监狱。小孩子能懂什么呢？可偏偏有些无聊的人喜欢逗
我：“卿卿，你爸爸去哪了？”而每次我都按妈妈教的答：“他
回乡下老家去了。”当时，我不懂为什么要这样回答。可我从
别人的眼神里读出了蔑视，我也感觉到这是个不光彩的问题。
越长大越懂事，对人的恐惧感也越深，我渐渐变得不爱说话
了。从小到大，我都是在很强烈的自卑感中长大，即便连自
己的父母，也不愿说一句真心的话。
这种性格一直伴着我长大，在别人眼中，我是个“怪女
孩”（这也是我的id叫funnygirl的原因）。可怪也有怪的好处。
在学习上，我可以轻易拿到令别人惊叹的成绩；在生活上，
我比较坚强，是别人眼中的“无忧儿”。唯一的缺点是，我对
朋友很挑剔，稍有不对劲的地方，就回保持这样的友谊程度，
不再深交下去。所以我几乎没有朋友。
现在该介绍他了。他，也是一个挺特别的人。在很多方
面，他都有“亮”点。首先，他的“帅”是全校闻名的。女生们背
地里称他为“校草”，男生们也常常用羡慕的眼光看他。其次，
是他的体育成绩永远是男生中顶呱呱的。如果没有他撑着，
恐怕每次运动会我们班都领个倒数第一名奖了。本来，这些
优点可以使他不费吹灰之力就可以找一个“校花”级女朋友，
可问题偏偏出在他的缺点上：他太害羞了。每次和女孩子说
话都会脸红，半天才吐出几个象牙字来。所以直到高中毕业，
我们班有好几个男生都找到了女朋友，唯独他还是孤家寡人
，谁让他那么害羞呢！
六年中，我和他几乎没说过话。在他眼中，我是实实在
的funnygirl；而他，也是我眼中实实在在的shylyboy。大概
同种电荷相斥吧，整整六年，我们都是在无意的疏远中度过。
我根本不可能去认识他，了解他，去体会他的思想和情感；

他也一样。
糊里糊涂，六年就这么过去了。我如愿考上了了北师大，
当时的我正沉浸于成功的喜悦中，别人去了哪，对我而言，
都不是太有意义的东西。我只记得他似乎考取了西南地区的
一所高校，却不知竟是西南交大！
--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(12) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(12) 转载
发信站: BBS 水木清华站 (Sat Nov 13 20:01:50 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（12）
发信站: 京师网事 (Sat Nov 13 12:12:07 1999), 转信

我就这样愣愣地坐着，直到主机的连线断了，才把我从回忆中
惊醒。我立刻重新上线，却发现他已不在线上了。看样子，他还无
法接受我们曾经认识的事实。可是，他为什么不能接受呢？是因为
funnygirl不是别人而是我的缘故吗？
其实，心里有一些后悔：刚才该不该告诉他真相呢？或许，我
可以用一个假名，继续和他做网上的朋友，直到再也瞒不住为止。
可是，我的潜意识告诉我，不能欺骗他！！！
还是给他写封信吧。

伟亮：
没想到有一天给shylyboy写信会用这个名字来称呼他。老天爷
跟我们两开了个天大的玩笑，也许大得你我都接受不了。
高中毕业后，我几乎和以前的同学都失去了联系。只是模糊
地记得你去了西南的一所高校。却不知道是西安交大。我想你对
我的了解也是如此吧。而且我又从计算机专业转到了数学专业，你
就更不能想到是我了。
此时此刻我真的很想知道你在想些什么？我们还能继续每周六
的约会吗？
的约会吗？
期待着你的回答。
司徒卿

整整一个星期，我都没敢上网，怕的是信箱里没有他的回信，
得到的一次又一次的失望。舍友邀我一块去上网，我也只是微笑
地摇头说身体不舒服不想去。上课时也是恍恍惚惚地，总觉得每一
刻他都有可能在给我回信。
周六又到了，我准时在8点上了线，他不在线上。他可从来没
迟到过的，我隐隐约约感到他可能不会来了。果然，一直到12点，
他的id依旧没有出现。我有些不甘心，宁可饿着肚子也不愿离开一
步，深怕他会在我离开的那一刻上线。可是，一直到下午5点，迎
接我的仍是失望。
带着深深的遗憾，我离开了机房，临走前给他留了一封信。

伟亮：

我等了你整整一天！却没等到你，好难过。我看到了几个guest，
却不知道里面是不是有你。无论有没有你，我都知道我们再也不
能回到曾经了。
我很遗憾，但我会永远怀念与你真正相识的这段时光的。有句
话说得好：“缘深缘浅，应是顺其自然，只要懂得珍惜，回忆都是一
样的甜美。”
可是，我仍是不甘心。我们的交往就这么结束了。仅仅是因为
知道对方曾经相识？你忘了跟我说再见就走，留下的，我一个人怎
么收拾？
再过几天就是国庆节了，你们也有一周的假期吧。如果我们还
能继续以前的约会，你就来北京找我。10月3号，我将穿上白色的
风衣，上黄下蓝的毛衣，黑色牛仔裤和皮鞋，背一个绿色的背包，
在长城的最高峰上等你。
很希望很希望能在长城上见到你，我会一直等你到下午4点。
司徒卿

我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(13) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(13) 转载
发信站: BBS 水木清华站 (Sat Nov 13 20:04:09 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用一种温柔的心情等你（13）
发信站: 京师网事 (Sat Nov 13 12:16:01 1999), 转信

唉！别想过去的事了，4点快到了，再找找他吧，人那么多，也许，
也许我们彼此错过了对方。
游人来了又走，走了又来，他的身影依旧没有出现。我知道我要失
望了。终于，我毫无思想地哭出声来......
回到学校，我的第一思想是让funnygirl自杀，就让一切都结束得干
干净净的，只留下回忆给自己吧，纵有千种痛，万般苦，也是我当初自
己的坚持，我能怪谁？
上了线，却有我的邮件，一定是他的。人都不来了，写信还有什么
意义呢？

寄信人：shylyboy（冷雁南飞）
标题：原谅我
发信站：交大兵马俑站（Sun Oct 3 08：55：07 1999）
来源：202.112.11.27_48

卿儿:
我也没想到有一天给funnygirl写信会用这个名字来称呼她.
给你写完这封信shlyboy就去自杀,再也不会出现了。但是shylyboy
的心中，永远留下了funnygirl的名字。
我没去长城，你一定伤心死也恨死我了。其实，我又何尝不想去见
见你呢？在我的记忆里，你是一个漂亮而充满孩子气的女孩。中学六年
没能真正去读懂你是我此生最大的遗憾。当我把你的形象与funnygirl的
感觉融合在一块的时候，我知道此生我已不能忘了你了。
正是因为对你太真，我才有足够的勇气控制自己不去找你。我希望
在你的记忆中永远留下我最美好的一面。把中学时伟亮的形象和shylyboy
的感觉融合在一起来记住我吧--虽然，我已是个不完美的人。
还记得我曾有一个多月没上机吧？那段日子也许是我此生度过的最
灰暗的日子了。你从没问我那段时间究竟发生了什么事，你太了解我，
知道我不愿意再次回忆。可是，今天shylyboy要自杀了，让我把这段日
子告诉你吧。
去年11月的一天，室友出去玩了，我闲得无聊就用酒精炉煮东西吃
。就在我把头凑上去点火时，酒精炉爆炸了，隔壁的人闻声赶来，把满
脸鲜血的我送去了医院。
可是，医生说，我已经毁容了。就算在好的美容师，也不可能把我
恢复成原来的样子。你根本想象不出当时的我有多痛苦。上天赐给我英
俊的外表，却又在我最年轻的时候从我手中抢走，这太不公平了！
当时，为了排解郁闷的心情，我终于破了“不上网聊天”的誓言，开
始不断找人聊天，可世界那么大，能解开我心灵之锁的人却始终找不到
--直到有一天收到你的回信。心灵的雨季才渐渐平息。
还记得你曾猜测我的样子：你说女巫把我变成了青蛙--当时我震惊
了，幸亏你掉了线才为我解了围。
与你的周六之约确实是这些日子来最开心的时光，也是我最痛苦的
时光。我既需要你的陪伴又害怕你我的陷入。我就在这中矛盾中开始了
解了你，开始了第一次最真实的感情。我以为，世界那么大，总有一个
医生能治好我，能让我过上以前的生活。可是当西安最后一个大夫告诉
我这是奢求时，我完全失望了。
我一直期待着能恢复，期待着去北京看你，陪你爬长城，在上面共
同祝福你我的真情天长地久。
可是，现在的我，只能消失，只配消失。
卿，别来找我，我不会见你。--如果你这么做了，只会证明你把爱
情想得太天真。
祝福你永远幸福！
shylyboy自杀前，想说的就这么多。最后送你一首为你而作的诗：

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 修改:·xi 於 Nov 14 08:56:13 修改本文·[FROM: 202.112.82.147]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]


我将终生用一种温柔的心情等你(14) 转载

 发信人: xi (凉风), 信区: Friends
标 题: 我将终生用一种温柔的心情等你(14) 转载
发信站: BBS 水木清华站 (Sat Nov 13 20:05:31 1999)

发信人: florencelee (泠屐), 信区: maths_dept
标 题: 我将终生用最温柔的心情等你（14）
发信站: 京师网事 (Sat Nov 13 12:19:18 1999), 转信

伤心的原因

伤心的原因
是挥手时你才垂髫
再回眸已是婷婷
生命中有多少故事我无法走入
即使讲给我听
我又怎能重见你那时的欢笑

伤心的原因
是离开时柳色新新
归来时已是垂柳依依
轻抛去手中干枯的柳枝
早知此物宜多采撷
又何必抱此一枝珍藏到今日

伤心的原因
是你曾说园中莫种荷
到秋来离人不归
雨打残荷
每一滴会换你一颗泪
到如今残荷虽生
却只有我夜听雨声

伤心的原因
是看见完美却知道无法拥有
*********************************************************
funnygirl随shylyboy一块自杀了。
可是，每到周六上午8：00的时候，我会习惯地用guest登录“兵马
俑站”，在“环顾四方”里呆上十分钟。每次，也会有一个guest在我下面，
静静地陪着上面的guest。我不知道他是不是伟亮，我只知道卿儿会终
生用一种温柔的心情来等你--伟亮，你听见我的声音了吗？

--
我就是喜欢孩子气，纯洁天真无比。
如果不开心我一定告诉你，虽然这是秘密．．．．．．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.12]
上一篇 返回上一页 回到目录 回到页首


上帝没有轻看卑微

 发信人: ibird (月之暗面), 信区: Friends
标 题: 上帝没有轻看卑微
发信站: BBS 水木清华站 (Sun Nov 21 10:36:05 1999)

上帝没有轻看卑微

刘燕敏

      一位父亲带儿子去参观梵高故居，在看过那张小木床及裂了口

的皮鞋之后，儿子问父亲：“梵高不是位百万富翁吗？”父亲答：

“梵高是位连妻子都没娶上的穷人。”

    第二年，这位父亲带儿子去丹麦，在安徒生的故居前，儿子又困

惑地问：“爸爸，安徒生不是生活在皇宫里吗？”父亲答：“安徒生

是位鞋匠的儿子，他就生活在这栋阁楼里。”

    这位父亲是一个水手，他每年往来于大西洋各个港口。这位儿子

叫伊尔·布拉格，是美国历史上第一位获普利策奖的黑人记者。

    20年后，在回忆童年时，他说：“那时我们家很穷，父母都靠出

苦力为生。有很长一段时间，我一直认为像我们这样地位卑微的黑人

是不可能有什么出息的。好在父亲让我认识了梵高和安徒生，这两个

人告诉我，上帝没有这个意思。”促使他成功的无疑是那两位贫贱的

名人。

    从他们这一类人的故事中，你是否发现这样一个事实：造化有时

会把它的宠儿放在下等人中间，让他们操着卑贱的职业，使他们远离

金钱、权力和荣誉，可是在某个有意义有价值的领域却让他们脱颖而

出。

    在现实生活中，我常看到这样的人，他们常因自己角色的卑微而

否定自己的智慧，因自己地位的低下而放弃儿时的梦想，有时甚至为

被人歧视而消沉，为不被人赏识而苦恼。这是一个多么大的错误啊！

其实造物主常把高贵的灵魂赋予卑贱的肉体，就像我们在日常生活中，

总爱把最贵重的东西藏在家中最不起眼的地方。

--

投射入我黑暗中的
若是月光
我该回应以什么样的景色?

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.ndc.neu.edu]
返回上一页 回到目录 回到页首 下一篇


侠——文化离轨者 (转载)

 发信人: aker (long<孤狼夜行...狼影成双>君子狼), 信区: Friends
标 题: 侠——文化离轨者 (转载)
发信站: BBS 水木清华站 (Thu Nov 25 23:19:52 1999)

【 以下文字转载自 Emprise 讨论区 】
【 原文由 cyanite 所发表 】
侠——文化离轨者
陈韵琳
当一种流行趋势在漫延中，而且持续漫延了有很长一段时间，就有研究的价值。因
为没有一种流行，可以只靠商业炒作就生发，流行，多少反映出接受此流行的人群的心
灵，可能是一种渴望，是一种认同，是一种需要感……，这种渴望，认同，或需要，甚
至也浅藏于研究流行者——譬如我——的心中。武侠小说，于五零年代起在港台造成大
流行，自今仍深深影响很多青年学子，八零年代以后，又开始大风行于大陆，九零年代
，反回来影响台湾的电影界。到底武侠小说有什么魅力，如此深的影响港台大陆？我将
分两次来谈武侠。这一次，我集中于探讨「侠」与「中国」。下一次，探讨「武侠小说
」?nbsp;
?nbsp;
侠的兴起
侠，根据考证，是音转于陕西的方言「人廷」，念做ㄆㄧㄥ（二声），意思是轻财
重交的民间武士。字型则取自「铗」，念做ㄐㄧㄚ（二声），此字是剑的别称。中国远
古以前的图腾崇拜是「龙蛇」，透过这种图腾崇拜，得到一种神秘感，一种彷佛超越的
宗教体验。而「龙蛇」与「剑」常被认为能互相化育合为一体的。所以龙蛇与剑都是中
国的「原型」系统。这就是为什么古代典籍常有剑变形成龙飞天的记载。中国侠的出现
，按记载应是东周末年，也就是春秋战国时代。周仍太平时期，有一种特殊的介于贵族
与平民的阶层，称之为「士」。这阶层兴起是为了遇战事时保护农家，他们也是由地域
氐族中选拔而出，授以特别训练，能文能武的特殊份子，平日仍与氐族同居务农，需要
时才徵召。所以「士」阶层对亲族乡里自有特别的情感，也特重义气。到后来，「士」
不再务农，专职武士了。武士到东周末年，春秋战国时代起了转型。中国的春秋战国，
是一个非常动荡不安的岁月，中央崩坏，小国纷起。就在这时候贵族垄断的局面被打破
，给了平民社会一种新的可能。当然「士」因能文能武，比别的平民更有机会改变。于
是「士」按两个方向流动，一取其「文才」，藉恢复夏商周礼乐传统而成「儒士」，一
取其「武」协助当时代的有志之士抒展抱负而成「侠士」。而孔子与其门徒子路，冉有
，樊迟按史记记载，应当都属于武士阶层，后走向「儒士」。儒士不断透过游说挤入权
利核心，强调经世致用，强调礼，仁，正道与忠恕。为要得君王信任，其游说观点，当
然会以巩固政权为基础，来发展王道观点。侠，则于战国时代被养士之风鼓励。这些被
豪门礼敬的侠，与豪门间发展出互相敬重的平等交往。侠本属平民，被贵族豪门看重，
自是以义气相报。所以有些侠，后来会作了刺客，不惜为其权贵牺牲性命，原因就是在
「士为知己者死」的感恩图报心理，也就是说，侠产生后没多久，其「义」的对象就是
倾向个人与个人间的情感关系了。这跟儒士，最终是南辕北辙的走向。儒必须合乎治世
的常轨，侠则有如文化离轨者，不容易被约束。

侠的命运
正因为如此，侠到了即将大一统的秦帝国，命运就跟儒士天南地北的不同。很多侠
起而行刺秦王，不是因著对母国之忠，而是因著对朋友之义。其中最著名的就是荆轲，
临行刺前高唱：「风潇潇兮易水寒，壮士一去兮不复还。」而后果真为燕太子丹牺牲了
性命。当然，秦一旦大一统，一定先除去这种不容易被约束的侠。所以在焚书坑儒这要
求思想统一的举动之际，秦也强行透过政治手段压抑侠。但秦统治政权并未维系太久，
随即由汉取代。汉高祖由平民起家，对侠依赖甚大，不敢有所压制，导致汉初年养士之
风重新漫延，侠势力坐大，且有跟地方氏族豪强有地缘血缘，形成派系之势。侠重然诺
，为知己者死，这对政治中央是尾大不掉的威胁。而这种危机意识，对敢罢黜百家独尊
儒术，透过伦理以规范道德之义的汉武帝不可能不知道。汉对付侠的方法有几招，一是
透过怀柔，让侠做官，然后用被怀柔的侠来逮捕侠，使侠自相残杀，其次则是用酷吏对
付不肯被怀柔的侠，还有就是强迫侠迁徙，远离地域上同党派富豪或血缘亲族人脉。收
编后的侠，汉武帝用来做派系斗争的工具，或打击宦官外戚，或打击外藩，或地方豪族
。侠失去独立个体，学会投机的与各种势力结合。至于不甘被收编，又侥幸没被酷吏逮
住的侠，潜至民间不敢声张，久而久之，就被视成地方流氓，地方帮会，失去侠原本的
力量。秦汉既政策性的重文轻武，汉又这样的收编压制侠，以外儒内法的方式整顿权力
，兴太学观礼仪读经论理，最终造成中国千百年来的儒家治世文化。侠，从此在史书上
消失匿迹，不再构成威胁。等到魏晋重回乱世，贵族有机会养士，侠有机会复出，侠的
风气却已改变，都很有政治野心，跟政治
投机性的挂勾。自唐以后，因为开始武举，侠甚至根本就是在边塞作军人的武官。到宋
以后，仅有一点早期侠遗迹的，是绿林，或是民间武术卖艺。他们为求生存都结成集团
，有江湖定规的义气，重视武德，严守师徒关系与武术隐密传承，但是荆轲不再，绝不
涉及政治。唯一的侠义节气，都保留给抵御外族了。宋以后的侠，就是大多数武侠小说
的背景。
所以我们会在武侠小说中看到派系，看到师徒间近似血缘地缘的伦理关系，看到武
林中的侠对「做官」极其鄙视（因为真实历史中扼杀侠的，正是政府的收编做官），看
到侠将一切对于「正义」的渴望，全数放进了与异族，诸如契丹，金，蒙古与清的斗争
里。儒士与侠士，源出于一，结局竟是天壤之别。

文学对侠的呼唤
儒家治世一直是中国政治的传承，原因是：透过君臣父子伦理的强调，以及内圣外
王，倒推外王必内圣，致使皇权必然合理合法的思想系统，对统治者是很好用的工具。
可是很显然的，这不是人世间唯一的「义理」。侠以其情义然诺，推出另外一种很个人
性，非体制的人际伦理，这是另一种「义」的可能，可以用来制衡正统伦理义理的可能
偏颇。但是侠却在仅止于报知遇之恩，尚未扩延长大成另一种政治伦理的制衡体系时，
就不幸有了悲剧的结束。因此中国文学中，一直有一种「侠情侠义」的心灵呼唤。
    打从史记「游侠列传」「刺客列传」开始，司马迁就对侠文笔下不自觉流露同情。
司马迁本人是个拥有真性情浪漫惜才的人，他因为爱惜李广孙子李陵的少年英才，力保
他带兵北伐匈奴，没想到因政治内部斗争，李陵失去后援，兵败被俘，后又谣传李陵降
匈奴，李陵全家被抄斩，司马迁入狱且受腐刑成了太监。后来才知道李陵降匈奴是个误
会。武帝曾想接李陵返乡，但李陵说不想再受辱，宁可留在异乡，最终抑郁死去。至于
司马迁，尽管后来被释，耻辱却也成了终身印记。因此出狱后的司马迁，继续写史记时
，下笔就在字里行间隐含对当朝武帝的疑惑，对正统义理的质疑。「游侠列传」「刺客
列传」，就是此心情下的产品。很可以说，他藉「游侠」「刺客」列传点出他对正统王
朝之义理的疑惑，渴望著侠的世界的另一种义，这义是在非政权压力下，非只对国君与
王朝，而是人与人间平等情义的对待。值得注意的是，司马迁整个人的特质，显然受道
家思想的自然主义影响，要比儒家思想影响更重。从史记以来，书写侠的文人，好像多
多少少都踩踏了司马迁的类似人生。

侠义与离轨，隐逸
除了史记，在魏晋到唐朝，也出现非常多的咏侠诗。如西晋左思的「荆轲饮夜市，
酒酣气益振。哀歌和渐离，谓若旁无人。虽无壮士节，与世亦殊论。高眄邈四海，豪右
何足陈？」陶渊明：「雄发指危冠，猛气冲长缨。」「君子死知己，提剑出燕京。」「
精卫衔微木，将以填沧海，刑天舞干戚，猛志固常在。」钱起：「燕赵悲歌士，相逢剧
孟家。寸心言不尽，前路曰斜斜。」当然，最会咏侠的首推李白了。喜欢书写侠的文人
，都有一个颇类似的通病：个性豪放不羁，不拘儒家治世礼法，不肯为五斗米折腰改变
性情。当然个个「学而优则仕」的过程就都很不顺。但是在中国体制下，除了做官，还
有什么道路可以抒展雄心壮志呢？于是诗文，就成了投掷理想的所在。譬如建安七子之
一的稽康，为人就很不甩为求做官逢迎拍马的儒生，他也是个爱咏侠的诗人，还喜音律
，一首广陵曲，被传闻为天人传授的天籁。稽康后来果真因得罪一个平步青云的儒生锺
会，被设计杀害。这就是为什么金庸以「笑傲江湖」讽刺政治，要拿稽康广陵曲改编的
「笑傲江湖」曲，跟武林密笈「辟邪剑谱」作对比了！前者正是中国内圣外王儒家治世
下的离轨代表，后者则是入世修身齐家治国平天下的典型。很有意思的是，咏侠诗人隐
逸或道家放浪形骸的文化也很盛，譬如陶渊明与李白，更是隐逸与放浪形骸不拘做官的
典型。陶渊明的「采菊东篱下，悠然见南山」，早已成为人人朗诵的名句。这正证明了
侠，在中国文化中成为一种象徵，是对正统的一种质疑甚至是反叛，想在儒家伦理义理
所提出的规范之外，呼唤另一种可能。只是很不幸的，除了离轨放浪形骸与隐逸，并没
有别的出路。因此正统继续是正统，离轨者永远像起初的侠，有著被收编被酷吏对付的
危机。

这就是为什么武侠小说中侠的世界，总是对正统的是非界线有很多迷惘，对弃侠去
为官有很多的鄙夷，甚至仇家正是当官为政的或皇帝本人……，这都跟历史中侠的收编
消失，与文学中对侠的继续呼唤，有非常密切的文化传承关系。侠的隐逸，也说明另一
种义理，在中国文化直到现今尚未寻见。身为读者，我们将情感投射进侠的世界，也就
是不知不觉的对文化传承提出一个问号：除了内圣外王外王者必圣人的正统义理，除了
政治，伦理，哲学浑然一体的正义答案，有没有另一种可能？

--

小楼一夜听春雨
深巷明早卖杏花

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.39.3.50]


要为有而喜 莫为无而忧

 发信人: rainrhythm (雨中节奏), 信区: Friends
标 题: 要为有而喜　莫为无而忧
发信站: BBS 水木清华站 (Sat Mar 18 21:39:16 2000)

传说有一位绰号叫“哭婆”的老奶奶，成年累月地哭，雨天哭，睛天也哭。有人问：“
老奶奶，您为什么老哭呢？”哭婆回答说：“因为我有两个女儿，大女儿嫁给卖鞋的，
小女儿嫁给卖伞的。天晴时，我就想到小女儿的雨伞一定卖不出去，下雨天，我就想到
卖鞋的大女儿家，一定不会有顾客上门啊！”问者劝她说：“你应晴天时想到大女儿的
店生意兴隆，雨天时想到小女儿的伞一定卖得好啊！对吗？”从此，哭婆再也不哭了，
无论晴天还是雨天总是笑嘻嘻的。
    这位老奶奶开始时，总是为所无而忧，后来经过人的开导变成了总是为所有而喜。
我们很少想到自己所拥有的，却总是想到自己所没有的，这乃人世间最大的不幸。

    原来，人们对自己所拥有的东西感觉是非常迟钝的。而对痛苦、忧虑、恐惧则十分
敏感。例如，当你平安无事、无病无灾时，对周围毫无感觉；反之，当健康一旦丧失，
其感觉便十分强烈。平时，对日光、空气、水人们并不特别在意他们存在的意义，可是
一旦失去它们，都会感觉痛苦非常。看来，我们生活的所谓幸福，常常是一些我们最不
能感觉到的事情。难怪哭婆成天总是想着自己失去的东西。
    聪明人，应针对人类感觉的这一特点，经常去告诫自己：“数数看，我拥有什么？
”这时你会发现你一直生活在美的仙境里
--
提着昨日种种千辛万苦，向明天换一些美满和幸福
爱你够不够多，对你够不够好，可以要求不要不在乎

无颜让你看见我的伤处,是曾经无悔的风雨无阻
拥有够不够多，梦得够不够好，可以追求不认输!

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]
上一篇 返回上一页 回到目录 回到页首


网友文集 (BM: tracker)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 网友id来源 (BM: david) | 2001.04.06
2 | 目录 | abstain 文集 | 2001.04.14
3 | 目录 | daisyboy 文集 | 2001.06.03
4 | 目录 | dong 文集 | 2001.02.22
5 | 目录 | Flybat 文集 | 2001.06.22
6 | 目录 | iris 文集 | 2001.02.22
7 | 目录 | lillianlear 文集 | 2001.01.23
8 | 目录 | littlelamp 文集 | 2001.02.22
9 | 目录 | lovelyripple 文集 | 2001.02.22
10 | 目录 | luckyflower 文集 | 2000.10.25
11 | 目录 | magicli 文集 | 2001.02.22
12 | 目录 | p5 文集 | 2001.02.22
13 | 目录 | poppy7 文集 | 2001.02.05
14 | 目录 | PurpleLily 文集 | 2001.03.28
15 | 目录 | silentvoice 文集 | 2000.10.25
16 | 目录 | tnelma 文集 | 2001.02.22
17 | 目录 | THUSummer 文集 | 2001.04.02
18 | 目录 | txb 文集 | 2001.02.22
返回上一页 回到上一级目录


网友id来源 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | hbs david | 2001.04.06
2 | 文件 | wildboy david | 2001.04.06
3 | 文件 | THUSummer david | 2000.07.02
4 | 文件 | Hotair david | 2001.04.06
5 | 文件 | lovelyripple david | 2001.04.06
6 | 文件 | david david | 2001.04.06
7 | 文件 | Timpani没有来历 david | 2001.04.06
返回上一页 回到上一级目录


Re: 建议：大家报告一下自己id的来源吧？ (转载)

 发信人: hbs (蝴蝶王子~Ocean Deep), 信区: Friends
标 题: Re: 建议：大家报告一下自己id的来源吧？ (转载)
发信站: BBS 水木清华站 (Sun Jul 2 22:30:52 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 hbs 所发表 】
其实在我的文章里说过自己的ID,昵称还有签名是一个联系的整体
现在即使换签名或者在昵称后加一些东西，都还是一个整体

hbs,因为我是学经济的，所以选择了“哈佛商学院”作为ID的意思
Havard Business School
其实商学院和经济学差别很大的。
即使我可能去商学院，也是PhD，不太可能去哈佛读MBA的
因为我没有工作经验啊
不过虽然去不了hbs(今年两个本科同学去了）
但我想也许明年可以去Harvard University

至于“蝴蝶”二字，我曾经在reader展开讨论，文学作品里的“蝴蝶”
究竟象征着什么，答案很多很多。
但对于我自己来说，“蝴蝶”代表的是“对感情极度认真，愿意为爱情而死”
的含义。和“王子”二字放在一起就更加明显了。
所以大家不要嘲笑我的“王子”二字，其实很苦的，很惨的。

--
The butterfly counts not months but moments,
and has time enough.

蝴蝶的生命不用月而用刹那计算，
却拥有充足的光阴.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.42.117]
返回上一页 回到目录 回到页首 下一篇


Re: 朋友版的常客也讲讲自己的ID和昵称吧！

 发信人: wildboy (无业游民), 信区: Friends
标 题: Re: 朋友版的常客也讲讲自己的ID和昵称吧！
发信站: BBS 水木清华站 (Sun Jul 2 23:23:40 2000)

我的id就简单了。呵呵

本来呢，我是准备叫wildwind(野风)的，可惜注册的时候被人抢了
一怒之下就注了wildboy，呵呵。

喜欢野风是因为那股子在旷野里撒野的劲儿，也喜欢那种无家可归
的感觉，总觉得人来到这个世界上就注定了漂泊。虽然我们会遇到
各种不同的人，尝试各种不同的经历。呵呵，当然了，这都是大一
的时候了。

后来，认识了老版主tracker，从他哪里骗了一个id叫sibs(蒲公英)。
记得tracker就曾经神秘兮兮的问我：你知道这个id是什么意思么？
天晓得他怎么会想出这么个id，然后他就哈哈大笑，说，他也不是
很清楚，据说是某种歼击机的名字。faint了

对这个id我还是颇有些感情的，因为用这个id认识了一大帮朋友，
去年这个时候，我就用这个id在聊天室里很疯狂了一把，那个时候
用的聊天代号叫"风子"，大概很多朋友都还记得。用这个代号也是
因为对无羁的风情有独钟的后遗症。不过后来很久不用这个id了，
算是对聊天金盆洗手，呵呵，：P

其它的id这里就不便说罗，xixi,hoho

【 在 THUSummer (夏哥|老大\渐行渐远|日读程序数百行) 的大作中提到: 】
∶ ft，你自己刚才发的一篇文章哪儿去了，
∶ 转眼就不见了，呵呵

--
城市里最后一个孩子
在黑夜里独自起舞......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.238]


THUSummer的由来

 发信人: THUSummer (夏哥|老大\渐行渐远|日读程序数百行), 信区: Friends
标 题: THUSummer的由来
发信站: BBS 水木清华站 (Sun Jul 2 14:21:10 2000)

很久很久很久很久~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
以前贴在京师网事的帖子，再拷到这儿吧，
不过昵称有点变化，工作的时候哥们叫我夏哥，
读研的时候是班里的老大，别人也都这样叫我，
5.1期间跟一些网友出去玩的时候又被选举为老大，
于是，昵称就成了现在的样子，
再加一点反应心情和现状的东东，
就构成了一个很复杂的昵称s了，hehe

发信人: THUSummer (四海为家，笑傲江湖), 信区: My_id_n_nick
标 题: THUSummer的ID和呢称！
发信站: 京师网事 (Tue Jan 11 10:18:15 2000), 转信

本来刚上水木清华时，想注册summer，因为本人姓名中有这样一个字，

但别人已经注册了这个ID，自己又不想在这串字母后加其它东西。跟同学在

一起时常说起君子和小人哪个更可爱，大家一致认为小人好，于是就注册了

flunky这个ID，使用了一段时间，觉得这个ID没有什么特色，就自杀了。后

来突然心血来潮，想起在summer的前面加几个字母，于是就有了thusummer。

但是，全部小写字母很快会淹没在滔滔大水中，发文章打听一点事很难找到

自己的踪影。因此，就苦苦哀求站长，改为THUSummer。在其它几个bbs我也

使用相同的ID，相信这样的ID很难同别人的巧合。一看ID和IP，大家就知道

我的来历了，彼此见面时，我也可以省缺解释的麻烦。

我的呢称就没有什么好说的了，只不过是因为出身农民，上大学时军训

过，大学毕业后工作过，现在正在读书。农、兵、学、工哪个行当都混过。

地域则涉及宁夏、沈阳、包头和北京，因此就叫四海为家了，其实我还没有

家。后面加一个笑傲江湖只是想表明自己对生活的态度，人有时候很无奈，

身处江湖，人不由己；另外，我一直都是一个乐观的人，就算泰山压顶，我

自笑看风云。

希望与各位网友相处愉快！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦

--

三十功名尘与土，八千里路云和月。

莫等闲、白了少年头，空悲切。

※ 修改:·THUSummer 於 Jul 2 14:24:32 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


Re: 说说这个网络里的我~~~~ID的由来

 发信人: Hotair (笨小孩), 信区: Friends
标 题: Re: 说说这个网络里的我~~~~ID的由来
发信站: BBS 水木清华站 (Wed Oct 25 15:25:56 2000)

呵呵,说起hotair这个名字的来历,挺搞笑的,已经不记得第一次上bbs时候的名字了,记得
第一个上的bbs是中山大学的逸仙时空,第二个是水母清华,第三个才是烂烂的交大兵马俑,
呵呵,跑题了,说名字的来历,那是一次卧谈会上,呵呵，同宿舍的小伙说他给自己起了一个
好名字，叫hotair,挺飘逸的感觉,说者无心,但是听者有意啊,我就记住了，第二天,所有
知名bbs上就多了一个新的虫虫:hotair,呵呵，其实名字嘛,代号而已,但是时间长了,名字
就不单单是简单的字母组合了,都是活剩生的生命了,后来呢,luckyflower给我查了下字典,
发现美国俚语中hotair是有意义的,爱吹牛的人,555555555,真可怜,呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.24.170]


Re: 说说这个网络里的我~~~~ID的由来

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 说说这个网络里的我~~~~ID的由来
发信站: BBS 水木清华站 (Wed Oct 25 15:28:27 2000)

星梦奇缘里有一个女孩子叫涟漪，
她总是用自己的善良去化解别人的仇怨，
虽然有人也在嘲笑她那并不完美的性格，
但我总觉得她是城市繁华中的一方净土，
是在烦躁之后归隐平静的一个港湾。
于是喜欢上了ripple，
但更喜欢它的直白：水波，
荡漾着一种惬意，
使我在忙碌之后拥有了一种舒畅。
申请ID的时候却发现ripple早已名草有主了，
沮丧之余想到了朋友常说起我的性格，
喜欢做小孩子。
还记得刚高中毕业的那天，
大家拿我打趣说：我们班谁上大学都象个大学生，
就是***还和个孩子似的...
于是就用了lovelyripple这个ID。
至于水滴，以前有文章写过的，所以......

【 在 lovelyripple (跳动的水滴) 的大作中提到: 】
∶ 欢迎大家把自己ID的由来写出来。
∶ 不管是一个小小的故事或者一段奇妙的心情。
∶ 请写下来，
∶ 让我们一起分享^_*
∶ *****************************************
∶ 我来起头。

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 说说这个网络里的我~~~~ID的由来

 发信人: david (Every day is winding road), 信区: Friends
标 题: Re: 说说这个网络里的我~~~~ID的由来
发信站: BBS 水木清华站 (Wed Oct 25 15:57:09 2000)

想当年我翻遍字典，想找个d打头的好词，找来找去找不到满意的
至于什么dragon之类肯定不可能抢得到拉（其实西方传说里龙是恶龙，不是
什么好东西:PP，也就是种猛兽拉，是给勇者砍来当战利品的）
但是因为特别喜欢狄更斯的 大卫·科波菲尔，所以想用david
而且大卫，这个名字翻译的比较好听，古代的大卫王也挺厉害
hehe，这个是后来才想到的
其实关键还是在于，某天我注册id的时候，大概是98年吧，
忽然想到david，输入一把，竟然发现没有用过！
这个名字以前是一定有人用过的...不过他看来是自杀了...
....
以上省略酸文，联想，意象若干
所以就开始使用这个id了，然后因为毕业，长期没固定地方上网
到处寄人篱下，一直没发多少文章，没认识多少朋友（没时间聊天，没时间发酸:P）
最近几个月，实验室上网了，终于开始了...
于是就整天泡在上面...
faint
因为m的太快，已经收到数人的faint，还有人生气 :(
我也觉得一会儿就去看看有没有新文章，挺无聊的，显得我当个板斧这么兴奋:PP
以后得控制控制了，争取做到没新文章的时候，能安心看书...:P

mission impossible

【 在 lovelyripple (跳动的水滴) 的大作中提到: 】
∶ 欢迎大家把自己ID的由来写出来。

--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Oct 25 15:58:23 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Timpani没有来历

 发信人: Timpani (小竹子~空空如也), 信区: Friends
标 题: Timpani没有来历
发信站: BBS 水木清华站 (Wed Oct 25 17:02:56 2000)

突然间她就醒了。她醒过来的时候总是想不起来原来的样子，她记得的唯一一件
事情就是自己叫做小竹子，于是就重新出现。

在金山糍粑里面大家可以查到timpani的意思是定音鼓。一种...为了他人之音而
存在的准音。虽然以自己为标准，她本来却是为他人而设。他本来的昵称也就是
我爱竹子，呵呵，后来变成了竹子自己。一种潜移默化的巧取豪夺。

昵称本身已经很久远。一个数年前的小小的故事。不过确实很机准，有壳，看不
见里面的芯，挺直的时候偶尔会弯，执拗的筋。

不过其实竹子也不固执，风经过的时候更多的是微笑和希冀。
也不随便开花。

∶)

--

-----------------
竹子无所畏惧
竹子永不折服
竹子满满
又中心空空

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.97]
上一篇 返回上一页 回到目录 回到页首


abstain 文集

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 绚丽归于平淡 (转载) david | 2001.04.14
2 | 文件 | 零点夜话 david | 2001.04.14
3 | 文件 | 祝你快乐 (转载) david | 2001.04.14
4 | 文件 | 我真的对别人不真诚吗 (转载) david | 2001.04.14
5 | 文件 | 给两个自杀的朋友 david | 2001.04.14
6 | 文件 | 雪泥鸿爪 david | 2001.04.14
7 | 文件 | 忽然明白生命是如此的脆弱 (转载) david | 2001.04.14
8 | 文件 | 童话书 david | 2001.04.14
9 | 文件 | 梦过无痕1 david | 2001.04.14
10 | 文件 | 梦过无痕2 david | 2001.04.14
11 | 文件 | 梦过无痕3 david | 2001.04.14
12 | 文件 | 梦过无痕后记 david | 2001.04.14
13 | 文件 | 相见时难别亦难 david | 2001.04.14
14 | 文件 | 终于要走了 david | 2001.04.14
15 | 文件 | 黯然销魂者，唯别而已矣 (转载) david | 2001.04.14
16 | 文件 | 昨天的愚人节 (转载) david | 2001.04.14
17 | 文件 | 斗蚊 (转载) david | 2001.04.14
18 | 文件 | 很羡慕他们 (转载) david | 2001.04.14
19 | 文件 | 雨天 (转载) david | 2001.04.14
20 | 文件 | 清明节 (转载) david | 2001.04.14
21 | 文件 | 电话 (转载) david | 2001.04.14
22 | 文件 | 葡京酒店 (转载) david | 2001.04.14
23 | 文件 | 可爱可恨的水木 (转载) david | 2001.04.14
24 | 文件 | 附庸风雅 (转载) david | 2001.04.14
25 | 文件 | 兄弟如手足 (转载) david | 2001.04.14
26 | 文件 | 退而结网 (转载) david | 2001.04.14
27 | 文件 | 下班之后 (转载) david | 2001.04.14
28 | 文件 | 下班之后2 (转载) david | 2001.04.14
29 | 文件 | 有信自远方来 (转载) david | 2001.04.14
30 | 文件 | 母亲节 (转载) david | 2001.04.14
31 | 文件 | 珠海博物馆1 (转载) david | 2001.04.14
32 | 文件 | 珠海博物馆2 (转载) david | 2001.04.14
33 | 文件 | 珠海博物馆3 (转载) david | 2001.04.14
返回上一页 回到上一级目录


绚丽归于平淡 (转载)

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 绚丽归于平淡 (转载)
发信站: BBS 水木清华站 (Sat Nov 25 12:09:19 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 abstain 所发表 】
昨天我很不开心，因为一件事情。昨晚似乎是做梦了，梦里也
还是很不开心的，不过已经记不得发生过什么了。

因为每周六上午都要给家里打电话的，怕爸爸妈妈久等，还是努力
爬起来，去打电话。家里没什么事情，照例是说家里都很好，现在千里
之外的家乡正如昨日的北京，也在下着毛毛细雨......

放下电话，上网，进入水木清华。这已经成为我开机之后第一个进入
的窗口了。我是今年3月份开始正式进入这里的，现在想起那时的我，真
是恍如隔世。我的朋友曾经对我说过很多次，说象我这样的性格，不适合
在网络里生存，容易伤人伤己。我也曾经下决心戒网，而且戒了很多次，
sigh。 每次戒网的直接结果就是自杀了原来的ID，不过不久又会有新的ID。一次
一次之后，我自己都腻了，我终于不得不承认，我恐怕是戒不了网了。

在这里，我曾经很真诚的付出过一段感情，尽管今天它只是写在某个
版的精华区里。自从那以后，我就不再是以前的我了。有一段时间里，我
热中于骗人，每次我不开心的时候就来这里，骗了人之后我真的觉得开心
多了。不知道是SMTH让我学坏了，还是它激发了我的骗人本性。尽管我的
目的只是好玩，但是也会不经意的伤害别人。对于我伤害过的人，我难辞
其咎。不过还是有报应的，我现在也很伤心，也许上天真的是公平的吧

现在我的心情很平静，不想再骗人了，就让一切从绚丽归于平淡吧。感谢
所有曾经帮助过我的朋友们，感谢他们曾经那么包容我，感谢水木清华，感谢
这个让我伤害别人也让别人伤害我的地方。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]
返回上一页 回到目录 回到页首 下一篇


零点夜话

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 零点夜话
发信站: BBS 水木清华站 (Sun Nov 26 10:12:19 2000)

当时是晚上11：45。

我们在SMTH上闲聊。你发过MSG说：我10分钟后到你楼下，你下来等我吧。
我说：好的:)。你说：下来等我啊。我知道你是开玩笑的，因为这样的玩笑
我们已经开过N次了，因为太晚了，过来也只能见一面而已。

于是我说：//waiting:)。然后看到你的MSG：那么，BYE。我也笑嘻嘻的
回了一句：BYE。等了25秒左右，没动静，心里觉得有点奇怪，难道你掉线了？
一查，好友名单上只有我自己孤零零的在，你竟然走了！难道你真的会过来？
这么晚，我才不信呢，你一定是和我开玩笑的。我这样想。可是过了5分钟，
还是不见你上线，我开始犹豫起来，难道......？又过了两分钟，还是没上来。

我叹了一口气，穿上大衣，走到楼门口，没有你的影子，只看见一对依依
惜别的人。我想，是我自己太认真了，你肯定是在耍我。正在心里琢磨怎么回去
写一封声讨信，痛斥你让我在零点傻傻的在门口等一个没来的人的恶行，这时
你骑着车子过来了。

两个人在夜风里相对傻笑......太晚了，天气又这么冷，大家都知道根本
没什么地方可去的，我们都是乖孩子:)。只是你来了，我真的很开心，你知道
吗？看着你远去的身影，心里觉得很温暖。认识你这个朋友，真的很高兴，你
也是这么想的吗？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


祝你快乐 (转载)

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 祝你快乐 (转载)
发信站: BBS 水木清华站 (Tue Nov 28 22:04:18 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
我是个很情绪化的人，这一点常常让比较亲近的朋友难以理解。
其实说句老实话，我也不明白为什么:)。有时候很开心，好象世界
上最快乐的人就是我；过不了多久，情绪会陡然低落下来，很小的
一点事情就会这样。

不过这点，不熟的朋友是不知道的。还有许多人说我脾气好呢，
我只好在心里暗暗摇头。也许大多数人都是这样吧，对一般朋友往往
很客气，很能理解，对于好朋友呢，则要求比较高，反而容易产生
摩擦。我就是这样的，有时候故意的为难我的朋友，明知道自己是
在不讲理，可是偏偏要那样，sigh。

幸亏我的朋友都是很大度的，xixi。其实是被我逼的无可奈何，好象
都比较能容忍我的反复无常。在我莫名其妙的不开心的时候，大家都
让着我。我不知道这样对我好还是不好，因为也许大家都不容忍我的话，
也许我会收敛一些，xixi。不过还是很感谢他们了。

今天有个朋友进到聊天室里，悄悄的对我说，你用别的id看看我
的说明档。我说好啊，就上去看。原来他的说明档用不同颜色写了四个
大字:祝你快乐！四个字在我的眼前一闪一闪的，祝~你~快~乐~......
我问他，是为我做的吗？//grin。他很认真的说，是啊，花了我一下午
的时间呢......

后来他离线了，我在这里看他的说明档，心里很开心，也许我不应该
总是不快乐吧，有这么好的朋友。我以后会尽力调节自己的情绪，不再
让朋友们为我担心，在这里说一声：真的很谢谢你的祝福了, //pure

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


我真的对别人不真诚吗 (转载)

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 我真的对别人不真诚吗 (转载)
发信站: BBS 水木清华站 (Mon Jan 8 14:03:12 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
刚才和一个朋友聊天，他正在苦追一个mm,看起来
前途还是比较光明的，不过道路会曲折一点:)。我们就
随意说起来。

我说：最近我的好朋友(主要是男生)都去陪mm去了，没人理我，sigh
他说: 看来你也需要找个gg了:)
我说：找不到啊，没人喜欢我:(
他说：你对别人不真诚，别人怎么喜欢你？

看到这条msg时，我吃了一惊。立刻问他：是吗？你觉得我是那样
的吗？他的回答是：说了你别生气，我觉得有点。......

我和他算是很好的朋友了吧，他一直都对我很好，对我的坏脾气很
容忍，可以说，有点纵容我了:)。虽然近来为了追mm而在网上聊天的时间
少了许多，可是我觉得并没有影响我们的友谊了。今天我才知道，在他的
心目中我是这样的一个人，是我错了，还是他错了，还是我们都错了?

怎么叫对朋友不真诚呢？我自己比较爱玩，在网络世界里有点如鱼得水
的感觉。朋友不算少，骗朋友的时候也不算少:)。不过都是在开玩笑啊，而且
一般不过是拿个新的id去和老朋友说话，聊天，当然过一阵子会告诉他的，他们
也不生气，最起码没有表现出生气来.其实用一个新的id和朋友说话，常常会
发现这个人的另一面，因为陌生的朋友有时候更容易 沟通，尤其是在网上。

不过，我真的没想到，他是这么看我的。难道我真的是那样的吗？我自己
也不清楚了:(

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


给两个自杀的朋友

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 给两个自杀的朋友
发信站: BBS 水木清华站 (Wed Jan 10 20:29:34 2001)

现在不怎么喜欢聊天了，也许是过了那种聊天的颠峰时期吧，
谁知道呢:) 还记得那个时候，一登上SMTH，立刻就一头钻进聊天室，
如果没有好友的话，也会很容易的和不认识的人套磁:) 聊的不亦乐乎
的。

就在那个时候，我认识了他们两个，就叫他们b和c吧,这是他们id的
第一个字母:)。具体的细节我也不记得了，好象当时就他们两个在，而
聊天室的名字又起的很怪，特别不好输，所以就勾起了我的好奇心，就进去
了。xixi, 说到这里，大概许多人都要说我煞风景吧，我那时候就是很喜欢
做电灯泡的，//grin。

b是个mm, 所以有点可爱的霸道和任性:)。c呢，是男生，所以装的
很大方的样子，让着b,xixi, 看他们聊天有点象看爱情片呢:)。不过第一次的
时候，我进去的时候好象大谈武侠小说，和c聊的很投机，所以他们也没好意思
踢我出去，大家就这么认识了, //pure。

后来每次进聊天室，他们总是两个人一起的，我就经常跑进去给他们捣乱，
xixi.后来我建议，如果怕我的话，可以锁门啊，可是他们又不锁门，所以也
怪不了我啊。不过每次的结果都是b说要走了，两个人缠绵的告别一番，然后
b走了，c就立刻也跟着跑掉, xixi，好让人羡慕啊。

后来我不怎么喜欢聊天了，见到他们的机会自然就少了，不过好象他们也不象
以前那样了。我自己也有许多事情，整日胡里胡涂的，几乎都忘记了他们两个。
今天一时兴起，查了一下他们，发现的居然是：

c (如果还有来生，还是愿意与你相逢) 共上站 4010 次，发表过 531 篇文章
上次在 [Wed Jan 10 10:01:33 2001] 从 [.......] 到本站一游。
离线时间[Wed Jan 10 10:32:28 2001] 信箱：[ ] 生命力：[14] 等级: [ ] (自杀中)

b (祝你一路顺风) 共上站 528 次，发表过 22 篇文章
上次在 [Wed Jan 10 09:58:41 2001] 从 [.......] 到本站一游。
离线时间[Wed Jan 10 10:15:42 2001] 信箱：[ ] 生命力：[14] 等级: [ ] (自杀中)

最近学校里又有人自杀，相比之下，网络中的自杀也许是微不足道吧。不过是
因为我认识他们，又正好发现了，所以就写了下来。作为朋友，无论他们以后如何，
能作的只有祝他们开心了......

再见，走好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


雪泥鸿爪

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 雪泥鸿爪
发信站: BBS 水木清华站 (Thu Jan 11 12:59:04 2001)

现在是2001年1月11日的凌晨4点26分。我坐在电脑前，本来想到BBS上
写点东西，可惜现在的网络连不上，那么我只好先写在记事本里了。这不符合
我一贯的风格，我喜欢直接写在版面上，任意发挥，写完后也不修改，直接发
上去，从这里也可以看出我这个人有点缺乏深谋远虑，急功近利的性格了:)。

最近一个多月我常常半夜醒过来，便难以入睡，一直要睁着眼睛发呆半个
到一个小时才会渐渐睡去，这样的直接后果就是早上起的很晚，大家都笑我懒，
我也无可奈何。以前我常常自诩睡眠极佳，粘枕即眠，一觉睡到天亮,现在那些
日子好象从来没有存在过一样。本来今天这个时候也应该是我在黑暗中发呆的
时间，不过昨天晚上室友没回来，我即使起来，开了电脑，也不会影响到其他人。
这样想着，我就打开电脑，想到还应该有点音乐，于是就打开了Winamp，在凌晨
的静夜中听到乐声在耳边流淌，算是好好放纵一次吧。

时间过的真快，在这个园子里我已经住了快7年了，占了我已过人生的三分之
一弱一些。许多朋友都很佩服我的耐心，其实不是这样的，生活在哪里都是要过
的，清华并不是一个完全不能让人容忍的地方。

最近又有人自杀。在清华里，这并不是让人很吃惊的一件事情，我也不想发表
什么意见。不过昨天晚上偶然到武侠版去看看，发现居然是那里的板斧，让我有点
感触。我从来都是很喜欢武侠小说的，而且以博闻强记著称于朋友之中，经常与他们
把酒论英雄的。喜欢武侠小说的人很多，在校园里尤其如此，大概什么性格都有，不过
总是给我一种比较豪迈比较乐观的感觉，应该有“十步杀一人，千里不流行”的豪气
干云才比较衬。看了版上的文章，觉得他应该是个比较开朗乐观，有很多朋友的人，
不知道为什么就这么去了。

我查过他的ID，昨天还登陆过，那么就是有朋友还知道他的密码，又帮他上过了。
看到这里，让我有点羡慕。因为我觉得密码是比较隐私的东西了，如果与别人分享，那么
就是很信任对方，可以让对方代表自己在这个虚拟的世界里做任何事情，那么一定是
极好的朋友了。所以我几乎从来不和朋友分享我的密码，这样说起来有点不好意思，
因为有时候我又喜欢知道别人的密码，借以测试自己在朋友心目中的地位。“己所不欲，
勿施于人”的道理我是很明白的，可是经常做不到，//pure。所以，如果我的人不在这个
虚拟世界存在的话，我的id只能任它一日一日的凋零下去，这样胡思乱想着，感觉有点
凄凉。

人生到处知何似，应似飞鸿踏雪泥。
泥上偶然留指爪，鸿飞哪复计东西。

如果我不再出现，我所留下的雪泥鸿爪大概没有人会注意到吧。在这个虚拟的世界
里，甚而是在这个现实的世界里，我到底能不能划过一丝痕迹，让人们知道我曾经来过
呢？

2001年1月11日凌晨

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


忽然明白生命是如此的脆弱 (转载)

 发信人: abstain (绚丽归于平淡), 信区: Friends
标 题: 忽然明白生命是如此的脆弱 (转载)
发信站: BBS 水木清华站 (Sun Jan 14 18:42:57 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
我的身体一向很好，最起码我是这么认为的，我周围的人包括我的家人
也是这么认为的。因此我对于健康的问题并不是特别在意，就好象走在明媚
的阳光下，没有人会想起需要一把伞，想起被雨淋湿的感觉。

前天还和朋友讨论这个问题。正好他病了，我就很得意（不过决不是幸灾
乐祸:))的说了一句：我的身体一向很好。当时他还说，这样的人容易猝死，
我当然也知道这个说法，不过感觉离我那么遥远，还是现在重要，所以还是
觉得目前不生病就好。

今天早起就觉得嗓子特别的疼，知道感冒了。睡了一个上午，当然没好，
不过自恃身体好，所以下午和师妹一起去逛南门外的超市，想给家里人买点东西，
这也是每次放假的惯例了。转了转，想给爸爸妈妈买点保健品，可是没发现什么
特别合适的。师妹想给她父亲买点控制高血压的保健品，于是提议去五道口的药
店去看看。于是就走了过去。

在药店里看了看，也没什么，头有点晕。师妹这个时候被宣传的什么梅花针灸
的东西给吸引住了，据说可以降血压。她们在那里讨论个不停，我觉得胸口有
点闷。好容易捱到交了款，又要介绍用法，这个时候我忽然感觉有点喘不过气来，
非常不舒服，就拉了拉师妹，说快点吧。她一边随意说：怎么了，一边回头看了
我一眼。当时我就觉得站不住了，头上直冒虚汗。正在给她介绍用法的医生说，
赶快坐下来，歇一会。我坐下后，情况一点也没好，感觉天旋地转，心里空荡
荡的，意识越来越模糊。就好象溺水的人一样，拼命的想抓住一根稻草，可是感觉
没有力气抓任何东西，只是觉得不停的象黑暗中掉。当时她们在旁边抢救我，
那个什么针灸正好用上了:)。用那些小小的磁片来压住我的手腕穴道，一直持续了
大约2分钟吧，我的知觉才渐渐恢复过来。后来听师妹说，她看见我的脸一下子就灰
了，特别的吓人，sigh。后来医生说是低血糖，也许吧。

出来后，随便在超市里买了点吃的带回去，给小孩子，然后就回来了。现在想
起来仍然心有余悸。原来生命是如此的脆弱。前几天写《雪泥鸿爪》，不过是一时
感慨，没想到今天会这样。我们以如此脆弱的生命，游荡在这个多灾多难的世界里，
也许真的该好好的想一想，应该如何去珍惜我们所有的一切吧......

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


童话书

 发信人: abstain (回首叫云飞风起), 信区: Friends
标 题: 童话书
发信站: BBS 水木清华站 (Wed Feb 21 12:32:41 2001)

从我很小很小的时候，就开始读书了。不过，记忆中
读过的都是大人的书。那个时候我常常给奶奶高声朗读《
杨家将》，俨然是一位小小说书先生，白玉微瑕之处是有
好多字不认识，我就择其偏旁部首而顺口读出来，一边读，
一边心虚的看着奶奶:)

后来，读的书是越来越多了，古典的，现代的，中国的，
外国的均有涉猎，不过仍以小说为主。童话自然也是有的，
可是真正属于我的童话书却一直没有。这次回家，看到我的
外甥女正在看《木偶奇遇记》，就和姐姐说起这件事情。姐姐
得意的说：“不会吧，我小的时候爸爸给我买过《绿野仙踪》，
《木偶奇遇记》等好多童话啊。”我不禁有些黯然，也许我
出生以后那些书都已经被姐姐丢了，而爸爸妈妈又没有兴致
再买给我了吧。这就是在家里做最小孩子的痛苦了，父母已经
没有精力把全部心思都放在你的身上了，不是他们有意忽略，
也许只是力不从心罢, sigh。

现在说起这些，是因为我今天终于拥有一半我自己的童话
书了，而且是《小王子》！这是一个朋友“送”给我的，说句
老实话，说送太委婉了一点，其实是我抢过来的。:)他当时得
意洋洋的向我炫耀说他买了一本带插图的《小王子》,我就说：
送给我吧:) 他faint了半天，最后哭哭啼啼的答应了，连说感觉
象掉了一块肉似的，xixi。基于“君子不夺人之所爱”的道德准则，
我在他答应之后推辞了两次，不过他的脸皮好象没有我的厚，
所以送出去的书，泼出去的水, sigh, comfort:))

这本书我已经看完了，不过《小王子》是无法用语言诠释的，
我也就不用多费唇舌了，不过我知道这是我看到的最可爱的一本
童话书了。在这里，再次感谢那位忍痛割爱的朋友，请节哀顺变
吧。xixi, thanks:)

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


梦过无痕1

 发信人: abstain (回首叫云飞风起), 信区: Friends
标 题: 梦过无痕1
发信站: BBS 水木清华站 (Fri Feb 23 10:34:07 2001)

梦过无痕(1)

他在大四之前从未想过要一个女朋友，清华的功课很紧，他也没有刻意去追过
女孩子，因为他觉得这种事情应该自然的发生，就好象不知道为什么今天竟然下雪
了一样。当然了，他不是那种很帅很酷的男生，在这个“狼多肉少”的园子里，明
显不占视觉上的竞争优势。不过他一直觉得一个人也满自在的。

对于女孩子的感觉，他的幻想度明显高于现实经验，因为他从未近距离的去了
解一个女孩子。他觉得女孩子是一种不可理解又莫名可爱的用来吸引和折磨男生的
宠物，她们的可爱和可笑都令他向往又不敢接近。为此，他总是拿古龙的话来自嘲
：谁要是自认为了解女人，谁就是天下最傻的人了。他不是天下最傻的人，所以他
理所当然不了解女人，这样想下来，他似乎还有点阿Q的精神。

在他心目中，最完美的女孩子是翁美龄演的蓉儿了。没有人知道那部射雕他看
了多少次，其实他自己也不知道。春日初晴，清风细细，万朵桃花却及不上那个娇
俏的人儿的嫣然一笑......每次都看得他痴痴醉倒，由此格外妒忌郭靖，那个傻小
子居然有如此艳福。不过后来他又想到自己亦不是最聪明的人，大概也会是哪个蓉
儿的傻哥哥，便心平气和了许多。

光阴似箭，转眼已是大四。他是准备读研的，既然不用望穿秋水盼offer，剩下
的日子便只是如何从日出到日落，再到明日的日出了。日子过的闲了，便很自然的
想要寻求一些刺激，因此他逐渐迷上了网络。他不明白为什么以前对此会不屑一顾，
现在不得不承认，网络确实是个好东西，为天下诸多青蛙ggdd提供了泡mm的绝佳途
径。一来二去，他也有了一些网友，也见过了一些恐龙mm。在这期间，他认识了她。

--
她来之前他拥有平静的寂寞，她走之后，他只余寂寞。

--

※ 修改:·abstain 於 Feb 23 10:36:08 修改本文·[FROM: 166.111.189.140]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


梦过无痕2

 发信人: abstain (回首叫云飞风起), 信区: Friends
标 题: 梦过无痕2
发信站: BBS 水木清华站 (Fri Feb 23 10:37:33 2001)

梦过无痕(2)

他们的相识平淡之极，是在聊天室里认识的。能让他许久之后还清晰的记得那
次初会的原因很简单，因为他判断失误，出了一次丑。在有些小事情上他是很在意
的，所以他记住了那一天，当然也记住了她。

他开了一个聊天室，她进去了，出于习惯，他立刻对客人进行身份检验，昵称
和ip都看不出是男生还是女生。他当然希望和女生聊天了，不过在无聊的时刻里男
生也将就吧，他们就这样聊起天来。她的语气很自然很坦白，许多问题上和他意气
相投，他自然而然认为她是个男生，聊了两个多小时之后已经把她引为知己了。说
到清华的无聊岁月，两个人都感慨万千。他傻乎乎的问：你也没有女朋友阿？她的
回答让他大吃一惊：我当然有女朋友阿，只是没有男朋友。随后又问他：难道我看
起来很象男孩子吗？他这才意识到自己的眼光奇烂无比，在屏幕这边面红耳赤，连
连说：不是，不是......他语无伦次的想解释，却不知道如何解释，他实际上是觉
得她有点象男孩子，不过他小心的没有把自己的想法说出来。

他发现她很喜欢聊天，经常泡在聊天室里。这个可没什么好奇怪的，许多mm都
是不灌水只聊天的，估计她也不是例外。她有很多朋友的样子，有她的地方总会有
很多ggdd,逐渐的他也成为他们中的一员。他喜欢看她聊天，即便是和别人聊天，看
她说话总是很开心，让他觉得时间飞逝。他希望得到她更多的关注，可是看起来并
不是很容易，他想努力却无从下手。

有一天她告诉他自己有的时候也会在版上发一些文章，主要都是随笔之类的。
他立刻去一个版一个版的搜索来看，看过以后他知道他完了。不知道别人会不会因
为她的文章而喜欢上她，至少他是了。她的文字很美，流动着一种坦然与豪气；她
文字中描写的感觉，很多他也有过，朦朦胧胧的，可以依稀看见一些他自己曾经的
影子......让他不自禁的想知道写出这样文章的女孩子，究竟是什么样子的。他对
她这么说，她只是淡然一笑，他想：或许这种话以前也有人说过，他想做点特别的
事情给她看看。

--
她来之前他拥有平静的寂寞，她走之后他只余寂寞。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


梦过无痕3

 发信人: abstain (回首叫云飞风起), 信区: Friends
标 题: 梦过无痕3
发信站: BBS 水木清华站 (Fri Feb 23 10:38:35 2001)

梦过无痕(3)

于是他就去她常看的那个版发文章。说句老实话，他的文笔还算可以，用来写
这些pH值稍低的文章正合适。开始的时候纯粹是为了吸引她的注意才写的，后来写
的越来越顺手，他从中找到了很多不同于聊天的乐趣。那段时间里，发文章是他必
做的功课，每天至少一篇。他的文章在版上很受欢迎，有的网友还问他是不是要申
请斑竹，所以才这么努力，他苦笑了一下。

她当然也看到了他写的文章。他告诉她，是因为她，他才到那个版去发文章的。
他不知道她有没有被感动，不过她每次都认真的看，看过之后有些什么感受就写信
告诉他。每次他坐在电脑前写文章的时候，想到她会看到，猜测她看到之后的感受，
就觉得很开心。

他没有对她说过他喜欢她，他觉得没必要说，而且她似乎也有意无意的不让他
说。她很聪明，似乎很容易就能猜到别人心里在想什么，许多事情，也许根本没有
说明的必要吧。他觉得她已经把他当成好朋友了，却不是不可缺少的好朋友。他每
次上来，看到她在线，总是和她打招呼，再去发文章，她却从来没有主动和他打过
招呼。有时他想到她的铁石心肠，真有些恨她，可是他无法控制自己不去等她，不
去为她发文章。

后来他发现她不像以前那么开心了，问她为什么，她却说没什么。尽管他们是
好朋友，但是在许多事情上她对他始终很客气很疏远，这尤其令他沮丧，让他感到
无能为力。他的事情她大半都知道，可是她心里究竟在想什么，他不知道。她似乎
从不向别人吐露自己的秘密，不仅仅对他如此。

终于有一天他发现他的信箱里有了一封告别信，很短，说她要离开水木，也许
永远不会再来。从她的说明档里他隐约知道是为了一个人，他不知道那个人是谁，
他唯一能肯定的是那个人不是他。从此以后她的那个id生命值就那样一天一天的减
少，他每天都去查一下，每天都失望一次。文章偶尔还是写的，不过却没有了以前
的动力，他觉得自己变了不少。

今天是她的id存在于水木的最后一天，他终于决定写出来。不知道她会不会看
到，他只是想告诉自己，这件事已经过去了，她已经永远离开他了。他们的相识
仿佛不过是一场梦，梦过无痕，她在他心上留下的痕迹呢？他不知道，他只希望他
能够忘记她。

__

她来之前他拥有平静的寂寞，她走之后，他只余寂寞。

--

※ 修改:·abstain 於 Feb 23 11:09:23 修改本文·[FROM: 166.111.189.140]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


梦过无痕后记

 发信人: abstain (回首叫云飞风起), 信区: Friends
标 题: 梦过无痕后记
发信站: BBS 水木清华站 (Fri Feb 23 10:58:53 2001)

梦过无痕后记

这是我第一次编故事。起因就是昨天的那篇文章<这是个失恋的季节吗？>

昨天发了那篇文章之后，引来许多朋友唾骂，有人居然说，跟我做朋友比较
倒霉，因为我的朋友失恋几率似乎比较高，这真是欲加之罪，何患无辞，sigh.
其实我不过是偶然的感慨而已，真是冤枉。

还有一个朋友突发奇想，说：你既然知道那么多失恋的故事，可以写出来嘛，
一定很好玩。我连连摇头，因为那是别人的故事，要写也应该别人自己来写，何况
我也不知道他们失恋的感受如何，写不出来的。结果他就说，这些故事本来就是编
出来的嘛，你可以想象一下他们失恋的感受，我faint, 这能想象出来吗？不过看他
那个瞧不起人的样子，我咬咬牙，who 怕 who阿，不过是编故事而已嘛，xixi, 没
吃过猪肉总见过猪跑吧。

于是今天一大早我就起来，开始编起故事来。这次经验再次论证了我以前的看

法：我是不适合编故事的，以后我还是老老实实的写点随笔，发泄一下心情好了。
不过总算写完了，请大家多多包涵，不想看就自动pass过去吧:)。

oh, 最后强调一点，故事中可能借用了某些朋友的某些故事片断，想提醒诸位
的是： 本故事纯属虚构，请勿对号入座!:))

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


相见时难别亦难

 发信人: abstain (回首叫云飞风起), 信区: Friends
标 题: 相见时难别亦难
发信站: BBS 水木清华站 (Tue Feb 27 23:10:35 2001)

sigh, 写下这个标题的时候我就忍不住长叹一声。相见难，
我是早有体会，不过时至今日，我才真正理解了别亦难的感觉。

我这学期准备去澳门做课题，原定是在这个周三走的。也
怪我自己，终于还是未能免俗，在和朋友聊天的时候就提起这
件事情。大家的第一个反应几乎都是一样的,先是哇的大叫一
声，然后就预祝我成为一代赌后:)。

开过玩笑之后呢，当然免不了要鼓励我好好干活，注意身体
之类的了，我听了后心里觉得暖暖的，仿佛吃了补药一样，浑身
功力陡增几个百分点，xixi。

可是这种场景重复几次就没什么意思了。大家现在见着我的
第一句话，就是，还没走阿，第二句话则是，你什么时候走阿。
我只好一个一个解释，说通行证还没发下来，我也不知道什么
时候可以走，大概是这几天吧。然后大家就没什么话好说了，
有一个朋友说，我就等着你说马上就走了，我好向你正式告别，
结果怎么也等不到，sigh。我也跟着他叹气。

现在这种感觉就好象在火车站送人一样。依依话别千言万语
之后火车还是不开，送人的和被送的都无话可说了，尴尬的四目
对视，执手相看泪眼，竟无语凝噎，此时的无语凝噎是无话可说，
sigh。真是别亦难阿......

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


终于要走了

 发信人: abstain (明日隔山岳，世事两茫茫), 信区: Friends
标 题: 终于要走了
发信站: BBS 水木清华站 (Thu Mar 15 17:11:47 2001)

终于要走了。

我现在的心情可以说很复杂，当然了，我相信我的朋友们也是这样。长久的
走而不走之后，大家都倦了。现在遇到我，都不问我：什么时候走阿，而是心里
嘀咕一句：这家伙怎么还在:)。现在，我告诉大家，我真的要走了，这个周日，
这次大家满意了吧，xixi。

这次出差对我来说很重要，因为我已经在这里呆的快发霉了，就指望这次能
够让我重新振作起来，把毕业论文混出来，sigh, //bless abstain了。不对，
怎么感觉写着写着好象有点风萧萧兮的味道阿，其实没有那么惨了，虽然被发配
到南部的蛮夷之地（不要踢我阿:)）。现在我正在鼓励自己，好....志在四方，
要好好努力了。

时间过的真快，混迹水木已近一载，虽然只是一棵无名小草，却也为伟大的
水木贡献了自己微薄的力量，回首昔日，感慨万千:)。如今正值春天，水清木华，
欣欣向荣，在这里恭祝各位朋友仙福永享，寿与天齐，//bow:) 话虽然是俗气了
一点，可是心意是非常真挚的阿，十足真金，//pure。

好久没有写东西了，找不到感觉了，//cry，言不及义，大家多包涵。不知道
在外面能不能再到这里来，聊天，灌水，看文章，我会想念大家的。当然希望大家
也想念我了，也不用总想着我，真的，每天想上个把小时就够了，我这个人要求不
高。

//wave~~~~~~~~~~~~~~~~~~~~~~

btw: 这么早就告诉大家我要走了，原因大家应该猜的到吧:) 有非常想做报告
的，可以报名了，我会尽量满足大家要求的，xixi, 千万别puke我阿......

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


黯然销魂者，唯别而已矣 (转载)

 发信人: abstain (明日隔山岳，世事两茫茫), 信区: Friends
标 题: 黯然销魂者，唯别而已矣 (转载)
发信站: BBS 水木清华站 (Sun Mar 18 08:59:43 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
坐在电脑前，我感觉到很无助，很彷徨，在这一刻。电视是开着
的，隐约的乐声让我觉得心里有点闷，可是不想关了它，那样我大概
会更闷的。

我不是一个潇洒的人，可以挥一挥衣袖，不带走一片云彩。现在
是3月18日上午8：45，此时我真的希望时间可以停下来，不用走的那么
远，不用远离我所熟悉的一切，望着未来的世界，我怯于举步。

一直以来，我自以为我能够拿的起，放的下，很久以前的我，居然
说，我希望自己能够做到任何朋友离开的时候还面不改色心不跳，现在
轮到自己走了，才发现真的不舍得。真的不想走。

昨天晚上心情很烦，对一个朋友发火，他今天写信给我，说了我几句。
我知道自己不对，可是仗着自己要走了，所以就任性了一下，结果...
在这里对那位朋友说句：对不起。

sigh,说出来心情好了一点，也许本来只是很简单的一次旅行，一次离开，
是我太在意了，做“歧路沾巾"状，不好意思，大家不要笑话我:)

好了，祝所有关心我的人和我关心的人都开心，一切顺利，希望重见的
时候我们都是快乐的我们, //bye~~~~~~~

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.189.140]


昨天的愚人节 (转载)

 发信人: abstain (明日隔山岳，世事两茫茫), 信区: Friends
标 题: 昨天的愚人节 (转载)
发信站: BBS 水木清华站 (Mon Apr 2 20:03:38 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
昨天是愚人节，可惜我不在学校里，感受不到那种紧张刺激的气氛:(
看到版上不断有人惨叫：我受骗了！感觉很好玩，可惜无法身临其境，只
有一声叹息了，sigh.

不过还是有一个朋友骗了我，据他自己说，4月1日凌晨忽然想到骗我
的办法，兴奋的难以入睡，早上一起来就给我发信，admire:)。果然皇天
不负有心人，聪明一世的abstain,居然上了他的当，连他自己都不太相信。
我承认上当之后，他还连续问我好几次：你真的上当了？你不是在骗我吧？
xixi,我看到他这个样子，觉得上当受骗也很好玩啊，娱人娱己:)

这是上午的事情，下午的时候情绪就比较低落了。每逢周末都会这样，
因为平时天天上班，没有什幺时间悲春伤秋，周末就不同了。神经一旦松
驰下来，立刻就想到自己孤零零的身处异乡，加上最近倒霉的事情特别多，
真是“屋漏偏逢连夜雨”啊:(。所以周末的我，格外依赖于网络，在各个
版上闲逛，或者和熟悉的朋友聊聊天，目的不过是让自己能钻进电脑里，
借以忘却现实世界的不如意罢了。可惜朋友们都是来来往往，周末的天气
又那幺好，大家大都pat我一下，comfort我一会，就笑嘻嘻的说："自己开
心点，我出去玩了"......往往剩下我一个人，寂寞的对着屏幕，不想动。

昨天照例如此，我连午饭也没有吃，晚饭也没有吃，一直在网上泡到8
点多，好象也没有特别饥饿的感觉，估计是麻木了。那个上午骗我的朋友
出去玩了一下午，回来惊觉我还在，随便问了一句：吃饭了吗？当他看到
屏幕上出现几个字--午饭还没吃呢，不由得faint在地，让我去吃饭，我还
是有气无力的说，不想去。当时真的是不想去，感觉很郁闷，对他说了几句
自暴自弃的话。可能与我平时阳光使者的形象(xixi,自封的，大家有不同意
见尽管puke)大相径庭，对方楞了一会，发现我确实不太正常的时候，恶狠
狠的对我说:"你赶快给我吃饭去!"，后面又比较“温柔”(这个词是我想当
然的：))的加了一句：“买回来吃吧，我陪你。”傻楞楞的坐在电脑前的我，
忽然觉得悲从中来，忍不住在空荡荡的办公室里流下泪来。大概是郁闷的
情绪已接近饱和，忽然遇到一点温情，终于爆发出来了吧......

哭过之后心情好了一些，乖乖的听话去买饭，虽然买回来的饭极难吃，
我吃的也很少，不过还是特别感谢那位对我当头棒喝的朋友，嘻嘻，平时难
得有人会这幺凶的对我呢:)，//hand,你胆敢骗我的事情咱们就此一笔勾销，
不用担心我会报复你了，//grin

--
其实，
我也不是不快乐。

--

※ 修改:·abstain 於 Apr 2 20:01:31 修改本文·[FROM: 202.175.76.233]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.233]


斗蚊 (转载)

 发信人: abstain (明日隔山岳，世事两茫茫), 信区: Friends
标 题: 斗蚊 (转载)
发信站: BBS 水木清华站 (Tue Apr 3 10:13:52 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
如果在北京，这个问题大概尚在议程之外，可是在澳门的第一天
晚上，我就意识到该问题的严重性和紧迫性了：(

那是个星期天的晚上，稍微收拾了一下离乡背井的凄凉心情，准备
先舒舒服服的睡一觉恢复元气再说。没想到美美的睡了大约20分钟之后，
觉得手指很痒，清醒过来，听见耳边一片“唐僧”的嗡嗡声，我心头大
震，有敌情！开灯一看，它们就在我身边做天魔乱舞，我几个大手印拍
过去，它们四散奔逃。可是关灯之后，它们又在我耳边窃窃私语，不时
"kiss"我几下:(当时实在太累，疲于应战，就这样痛苦的挣扎在半梦半
醒之间，好容易挨到快天亮，它们鸣金收兵，我才可以认真的睡一会。

第二天情形如故。恢复精神的我决定坐在床头一边看书，一边诱敌。
我一边流连于散文中描写的美景之中，一边用眼角余光笼罩自身周围10
厘米的领空，发现有敌入侵，即悄然伸手，合十，默念阿弥陀佛，然后
打开手掌看伤敌情况。是夜，我手刃若干悍蚊，无奈敌人数目众多，最后
结果同前夜:(

接下来的几夜我不胜其烦，决定以退为进，拿床罩为自己树起一抗蚊
长城，希望蚊子对我只能远观，不可亵玩蔫:)。此法略有成效，不过天气
越来越热，我每每于熟睡中探出头来放风而不自觉，难免仍会惨遭蚊吻，
sigh。

如是，我与蚊的斗争一直屈居下风。一日与同事诉苦：“晚上蚊子太
多，又没办法挂蚊帐，人世间最痛苦的事莫过于此......”她惊讶的问：
“你为什幺不开冷气？”我呆呆的望着她：“难道宿舍里有空调？”她
亦凝视我说：“难道宿舍里没有？？”我顿时faint:)

当晚回去，立刻打开空调开关(它躲在墙角，我把它给ignore了)。虽然
噪音明显增加，不过一切都应以大局为重嘛。屋子里清凉了许多自不必说，
我的敌人们好象老实了许多。第一次我们攻守易势，心中大乐。

......

现在我每天都开冷气，为了巩固来之不易的胜利果实。由这场战争中我
终于知道恐龙是如何灭绝的了，一定是因为地球忽然出现冰期，恐龙们无法
忍受严寒，导致大规模死亡。通过我宿舍里的蚊子面临的厄运可以推论:).

最后总结如下：战争双方：abstain与蚊；战争持续时间：约一周；结局：
abstain大胜，敌方全军覆没。xixi

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.110]


很羡慕他们 (转载)

 发信人: abstain (明日隔山岳，世事两茫茫), 信区: Friends
标 题: 很羡慕他们 (转载)
发信站: BBS 水木清华站 (Tue Apr 3 14:13:34 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
【 以下文字转载自 abstain 的信箱 】
tianjue和小五。
他们以前一个是鬼版的斑竹，一个是鬼版的版副，
两个id并排在一起，看着 就让人羡慕:)

我以前从不到鬼版去的，
那次是因为陪一个mm灌水，
嘻嘻，那个mm还因为我是gg呢
两个人在版上灌阿灌阿，
忽然闻到报告的味道，
那个mm拉我去听报告，据说是光光和鬼的报告:)
从来没去听过人多的报告，
又却不过mm的邀请，
于是同去同去:)

相见的时候我那可怜的mm难免会吃一惊，
不过还好，没有不理我，嘻嘻。
在报告上我就见到了天爵和小五。
我在人多的地方从来都是很少说话的，
那次报告又根本没有我认识的人，除了我身边被我骗的mm
于是我就在那里埋头苦吃，
忽略大家的同时也被大家忽略。

忽然邻桌上有人大叫，
那个水阿，那个水阿，
我当然不理不睬，
旁边的人以为是要我旁边的可乐呢，
就递过去，
可是还有怪声传来，我的水阿，我的水阿，
这时有人对我说，你，你，你，回头看看
我一回头，
看见一个ssgg对我大叫，我的水阿，
我这才终于恍然，原来在叫我阿，
那次我的id是Mywater:)

这个就是著名的天爵了，
他右边坐了一个极文静的mm,很淑女的样子，
似乎对我微笑了，
似乎没有，姑且认为是有吧:)
这时候我身边的mm告诉我这个就是小五。
当时我对这两位的大名一概不知，
只是觉得看上去满配的样子:)
后来这个天爵居然逼我写什幺原创，
还威胁说如果不写就要我报告，//fear
我觉得很委屈，
难道鬼版斑竹就是这样对待新来的有意愿做一个新鬼的id吗？
哼

后来看见他们都辞职了，
后来在武侠版也看到一些天爵的大作，心里有点佩服，
后来偶尔看到他们在光光版灌水，
再后来就是现在，
看到蝈蝈很久以前写的一个ssgg很一个ppmm,
于是忽然羡慕起他们来了，
于是就灌了这样的一篇水。
∶)


雨天 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 雨天 (转载)
发信站: BBS 水木清华站 (Wed Apr 4 10:35:19 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
昨天睡的有一点晚，今天早上照例把吵人的闹钟关掉，又
偷懒了一小会。再睁开眼睛，已经是7点40了，迷迷糊糊的起来，
听到外面沙沙的声音，冲到窗前去看，下雨了。

来到这里两个多星期，不过赶上上班的时候下雨还是第一次。
同事们也都说：今年雨季来的比较晚，每年一近四月天气便很少
放晴，恼人的细雨终日飘在窗外，人的情绪始终处于一钟压抑的
状态，很难受的。看来，再晚的雨季也还是要来的，现在不就是
了吗？

吃了面包，喝了牛奶，拿着一把大大的伞出门了。远山再无
昔日的高远，乌乌的云围住了整个山头，如果此刻在山顶，一定
是衣履尽湿吧。路面也有一些湿，虽然雨不大，可是雨意却很浓。
尽量不让自己的情绪过于低落，不过肯定是没有昔日的阳光灿烂了。

到了公司之后，还是老样子。大家先先后后的道早安，寒暄几
句。我坐在电脑前，看看263的信箱，看看水木清华，是我每天必
做的晨课:)。子曰：有朋自远方来，不亦乐乎!身处于这南而又南
的地方,只要有email自远方来，就已经很开心了。

看信之后，忽然觉得自己的nickname有点不切实际，当时以为
来到澳门我就必须戒网了，所以在那里长叹：明日隔山岳，世事两
茫茫，不过来到这里之后根本没戒成:(。大家每日看见我在这里逛
来逛去，还拿这样的nickname来博人同情，自觉有些不好意思:)。
一时也想不到什幺好的，干脆写实吧，于是改成了“人在天涯”:)
如果大家有什幺更好的，可以告诉我了，嘻嘻。

外面依然是阴阴的，我的心情却好了许多。对了，今天还有一
个我多次求之而不得的报告飞过来，不知那位朋友是忽然之间良心
发现，还是我的可怜兮兮终于打动了他:)，总之，他答应报告我了，
虽然是要等到回去以后，不过真的很开心啊，//thank.我现在唯一
的期望就是，他别是一时糊涂，我可不给人后悔的机会的，//pat,
//grin.

--
天涯到底远不远？
人在天涯，天涯怎幺会远

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.77.19]


清明节 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 清明节 (转载)
发信站: BBS 水木清华站 (Thu Apr 5 15:09:49 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
今天在澳门居然是假期，因为是清明节。心里嘀咕：
资本主义制度下的人们生活就是腐化堕落，这也可以拿
来当假期用？好象这个月份还有好几天的假期呢，sigh.

我当然也是喜欢假期的了，最让人开心的是放假前一
天晚上的感觉,感觉很放松，只有在这个时刻才觉得平时是受
着压抑的，尽管平日也没有什幺人来管我。等真的在过假期了，
就觉得没那幺开心了，这也很容易理解，期待中的美丽往往比
你所能感受到的多的多。

今天也是如此。早上睡到10点，懒懒的起来，没什幺
事情，还是去公司上网吧。走出来，还是阴天，昨夜肯定是
下过雨的，路面有些湿，墙角有一树花对我微笑，我倦倦的回她
一个微笑，“我看青山多妩媚，料青山看我，亦如是”，希望花
眼中的我也能妩媚一点了:)

上网，看文章，聊天，如此而已。感觉很累，没精打采，不知
为什幺，也许平日里不敢生病，假期里我的身体也想放纵一下了吧。
中午有个阿姨约我去“喝茶”，据我个人理解，就是去吃午饭了，
不过是广东的叫法，主要是吃点心之类的。一同坐巴士过去，听
她指点风物，忍不住的仍是困倦。到了茶楼，尝了一些点心，随便闲
聊，她的先生和她的女儿也去了。我强自应付着，她还要教我学广东话，
sigh,我对语言毫无天赋，对于白话更是没有兴趣,心里有点烦躁。
吃完茶，她说要回去祭祖，还买了几个大大的苹果之类的，我就一个人
回来了.

回来之后仍是上网，感觉好一些，只是头有点烧，也许是感冒了？
希望晚上的时候会好一点。本来应该看看书，整理整理数据，定一定
下一步计划的，现在又有了偷懒的理由了。人生在世不称意，明朝
散发弄扁舟! 我确实是不太如意，现在也是披头散发的，可惜没有扁舟来让
我荡桨而去，未免有点遗憾了:)

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.74]


电话 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 电话 (转载)
发信站: BBS 水木清华站 (Sun Apr 8 15:06:33 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
以前在北京的时候，我是每周六上午必然给家里电话的。一般时间
限定在9点到9点半之间，有一次由于晚上熬的太晚了，不小心睡过了，
10点半才打过去，妈妈已经很着急了。自那以后，我可怜的周六都必须早
起了，我也曾多次告诉爸爸妈妈，别等我的电话，也许我会有事情，可是
妈妈总说：没有刻意在等啊，反正也没别的事情，我无言。

这次到澳门，爸爸妈妈虽然什么也没说，可是我知道他们心里肯定是
很惦记我的，一个女孩子，孤身一人，在资本主义制度下苦苦挣扎:).其实
我自己也有点心虚，不过在他们面前当然是豪气干云 了，一个劲的说：我
一定会抵抗住腐蚀，一定会平安的回到社会主义的怀抱的:),他们才放心了些。

来到澳门之后，自然是打电话报平安，短短叙说几句，不外是平安抵达，
勿念之类的。上周五过关去珠海给家里打电话，描述了一下日常生活饮食起居。
和爸爸妈妈聊的倒是不多，和大哥侃了半天澳门的赌场:).其实平时在澳门也
可以打电话，不过电话费比较贵，我这幺一点money在这里苦苦支撑，自然要
节省一些嘛，嘻嘻。

昨天我又过珠海了，要买一些实验器材。给家里打电话聊了几句，效果不
太好，我说：等我买完东西回来再打吧，爸爸说：不用打了，家里都很好...
我说：恩，再看吧。就这样，把电话放下了。买完东西后，又累又饿，去吃肯德基，
吃完之后心情舒畅，就跑回来上网聊天了:)心想爸爸说过不用打，忘了就忘了吧，
嘻嘻。

今天刚到公司，爸爸就打电话过来，我有点奇怪，爸爸说没什幺事情，只是
打个电话问问。妈妈接过电话说，昨天爸爸一直在等电话，虽然知道没什幺事情，
、还是很担心，所以特意打电话过来。我心里一阵惭愧，赶忙解释了几句，怕家里
花钱，就放下了。然后我又打过去，和爸爸妈妈闲聊了一会，心里才平衡了一点:)

看来以后我不能随口乱说了，说打电话就一定要做到，不能让爸爸妈妈着急。
sigh, 谁言寸草心，报得三春晖，我能做的，不过是多给他们打打电话，写写信，
不让他们为我操心罢了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.155]


葡京酒店 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 葡京酒店 (转载)
发信站: BBS 水木清华站 (Fri Apr 13 22:20:17 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
复活节。假期。叶姑娘和她的先生(姓梁)陪我去了葡京酒店。在澳门，无
论是女孩子，还是女士，无论是已婚还是未婚，无论年纪多大，统称为姑娘，
嘻嘻。这个叶姑娘已经50岁了:)

葡京酒店于一九七零年开业，她的存在对于澳门经济、旅游、娱乐事业的
发展起到了推动作用，也是游客喜欢光顾的好去处(以上介绍属官方语言：))。
看到这里，我想大家应该知道葡京是什么地方了吧？嘻嘻，就是大家在我没来
之前希望我能大展身手的地方，澳门最大的赌场!

葡京位于澳门新口岸，位置近海，风景绝佳。从外面看起来是富丽堂皇，怪
不得引无数英雄竟折腰，我这样说大家千万不要以为里面给人的感觉不好，其实
不是的，听我慢慢道来:)。

大厅极尽豪华之能事，到处金碧辉煌，令人眩目。进门者鱼贯通过一关卡，
带手提包者需打开检查。走过之后，叶姑娘向我解释，原来此举是为了防止有人
携带手枪入内，令我心里平添一丝紧张气氛。转过一个屏风，进入一楼大厅，
举目一望，人头攒动，男男女女，老老少少，形形色色，光怪陆离，嘻嘻，即使
用了这么多词，也表达不出我当时的感受，大家原谅则个，//bow。

我们走近一个桌子，当然左右前后都是人了，以下我所作的现场报道都是透
过人与人的缝隙看到的，疏漏之处，在所难免：)。梁先生解释说，这是赌大小。
简而言之，10以下(包括10)为小，10以上为大。有一分钟的时间下注，你可以任
意把筹码和钱放在各个数字上，然后看开出来的是大还是小，就可以确定你是输
还是赢了。这里赌注比较小，好象有的桌子20元钱就可以下注。梁先生问我，xx,
你不试一下运气？我心微动，可是...还是摇摇头，说算了。梁先生随手拿出30元
钱，放在8的数字上，我们静待结果。开出来的是7！ 梁先生连连摇头，说要是开
出来是8的话，他就可以赢300元钱，现在只能赢100元钱，叹息不止。叶姑娘微笑
不语，我心中稍稍有点后悔，如果....，现在岂不是可以....sigh, 看来我没有
这个运气啊:)

除了赌大小之外，还有推牌九，玩百家乐等等。百家乐是最多的一种形式了。
大致说来，就是分庄家和闲家，看牌的大小赌输赢，比赌大小复杂一些，赌注也
大一些。在大厅里，最低筹码是一百元，我们在旁边看了看就上了二楼。这里两
边都是贵宾厅，基本上玩的都是百家乐，最低筹码大概是一千元。我在后面看到
几百万一下子被推出去的时侯，心都嘣嘣乱跳，那些玩家倒是面无表情。sigh,
看来我要想成为一代赌后，心理素质还需进一步培养:)。

走廊两边的墙上到处都是老虎机，这个估计大家都听说过吧，属于最低级的了。
你站在那里投币，如果运气好，会跳出很多很多硬币，反之你的就被吞进去再也不
出来了。投币的有5元港币，也有一元葡币的，我狠了狠心，从口袋里掏出一元硬
币，投进去，丁零一声，下面又跳出一元来。看来我运气还不算太坏啊，不过我就
不信它还敢跳出来，于是又把这枚也塞进去，果然不出我所料，他再也没脸见我了，
嘻嘻，当时真想再试试，可是还是强行忍住，就此作罢：)。

这个时候，叶姑娘低声对我说，你看到那些很漂亮的女孩子了吗？就是“鸡”。
我茫然摇摇头，说你怎么知道？她笑嘻嘻的对我说，你看着，就让梁先生自己走
在前面，我们和他隔开几步。立刻就看到一个特别pp,身材很好的女孩子，向他走
过去，面带微笑靠的很近，梁先生摇摇头，那个女孩子就走开了。叶说，她们看
到单身的男士走过来，就上去兜搭生意。大概在不到20米的距离里，就有三个这样
的女孩子和梁搭话，让我大开眼界：)。这些女孩子，都很漂亮，浓妆，身材一流，
可以用妖艳来形容，尽管年纪都不大，但是细看之下，眉宇之间似有隐隐倦怠之色。
xixi, 不过如果她们走在街上，让我判断，估计我还是看不出来的。

......

我看到葡京酒店里面还有银行，而且任何节假日均不休息。葡京周围也有很多
当铺，便于赌客去典当东西，继续奋战。sigh, 难为这里为赌客想的这样周到，也
难怪有些人为此倾家荡产了。

走出来之后，回头望去，阳光下的葡京依然光彩夺目，刚才的经历仿佛只是一场
梦......

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.49]


可爱可恨的水木 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 可爱可恨的水木 (转载)
发信站: BBS 水木清华站 (Sun Apr 15 15:01:48 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
最近水木好象出问题了，直接连好象怎么也连不上:(。
昨天晚上还可以，我在西安交大穿梭过来，速度也没什么大
影响。上来之后环顾四方，我那些好友们有的是上不来，有
的是欢度周末去了，嘻嘻，总之只有我一个人逛来逛去,感觉
有点轻松有点无聊:)......

今天就不一样了。直接连照旧是不行的，从西安穿梭也不
好用，有时候连过来要10来分钟，还没等看到什么东西呢，又
把我给踢下去了。其实上来也没什么事情，不过是随便看看，
可是就是心痒痒的，就是想上来，没办法:)。

后来有一段时间干脆就连不上了，我气的跑到木棉上去灌水，
在那里有好多难兄难弟和我忍受着同样的痛苦。虽然好象曾经有
人说过，痛苦和人分享只能越来越痛苦，可是我看到有和我一样
惨的，有的甚至比我还惨(他好象根本就没连上过今天)，我觉得
心里舒服了许多:)。有人劝我说别连了，我斩钉截铁的对他说：
“锲而不舍，金石可镂，作为新世纪的高科技人才，我们怎么能
够随便放弃呢？”然后看见他回一个msg给我：“疯子！”然后就
再也不理我了，sigh,曲高和寡啊:(

事实证明了我的正确性，耕耘是一定会有收获的!我在试了无数
穿梭之后，终于发现从深圳穿过来速度很快，网速居然可以不影响我
的打字速度，真是难得啊，sigh(这里是满足的叹气，嘻嘻，不要误会)
以往2000多人在线的水木现在只有6、700人，另外，想到还有很多人
象半个小时前的我一样，在电脑面前苦苦挣扎，感觉真好:))。好象有
点幸灾乐祸啊，不过我想大家是可以理解我的了，因为每个网虫应该
都有这种经历吧:)

可恨又可爱的水木啊，让多少人为你痴心不悔啊......

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]


附庸风雅 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 附庸风雅 (转载)
发信站: BBS 水木清华站 (Sun Apr 29 14:35:49 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】

周五晚上去澳门文化中心听澳洲室内乐团的演奏了，嘻嘻，算是附庸风雅一次。

音乐会的票是150葡币，我的是公司拿到的赠票，辗转落入我手：)。同去的是一
法国人，这里插一句，我觉得种族歧视在哪里都有:)。我所在的公司是法国开的，所
以各国人都有，可是地盘是中国的啊，难免有强龙不压地头蛇的意思。同事们私下说
起那个法国老板，都称之为“鬼佬”；对于那些非洲的，则称之为“黑鬼”，我听了
很有些不习惯。书归正传，晚上7点我们坐巴士过去，一路上自是灯红酒绿的繁华气
象了，嘻嘻。只是让我有点感慨月色在这样的城市是无从得见的，可见世事无完美，
sigh。

音乐会8点开始，我们7点45左右到达文化中心。进去之后，大厅里三三两两人群
晃动，那个法国人走到音乐厅的入口，拿出票来，门口站着的三个接待员立刻躬身点
头，这时候的我，则是亦步亦趋的跟在后面。这些接待员似乎斜眼看了我一下，迟疑
的问：“your ticket?”我立刻拿出票来，他们如释重负的说：come in please. 我
一边往里走一边心里偷笑，大概是我看起来实在不象是会欣赏这种高雅音乐的人吧，
嘻嘻，古有名训：人不可貌相，在这里再一次证明了:).

音乐厅还是比较小的，其规模和清华大礼堂相仿，硬木地板，红地毯，舞台几乎
没有任何陈设，只是预先摆好了椅子和麦克。我们找好位子坐下来，此时厅里的人还
很少，我就细细研究起节目介绍来。介绍中如是说：澳洲室内乐团被誉为世界上最好
的室内乐团，每年都在世界各地巡回演出，今晚的演奏曲目一共五首，包括什么海顿
的小提琴协奏曲，舒伯特的《死与少女》，还有什么小夜曲之类的。可惜此刻那本节
目介绍让我扔在宿舍里了，没办法详细准确的给大家介绍，多多包涵，//bow:).时间
快到8点了，厅中的人越来越多，外国人和中国人大概各占一半的样子，只是无法知道
其中有多少象我这样附庸风雅的人：)。外国人之间打招呼，看起来是比较好玩的，
两位女士互相亲吻脸颊，虽然距离我有4排空间，可是声音清晰可闻：)。

8点从麦克里传出声音，大致说的是不许随便吃东西之类的规则，先后用英语和
客家话说了一遍。虽然我的英语听力很烂，可是还能听懂大概，至于客家话我只当它
是背景噪音了，嘻嘻。8点零五，乐队出场。一共四个大提琴手，11个小提琴手。第
一小提琴手似乎是很有名的(介绍上说)，估计是乐团的核心人物了，是个看上去很骄
傲，头明显昂的比别人高的人。他们全部身穿黑色礼服，出场后向台下鞠躬，观众
报以还算热烈的掌声。于是各就各位，大提琴手是坐着的，小提琴手全部站着，其中
一个个头明显比别人低，因此站在一个大概高约20厘米的圆柱上以补其不足。稍微
调音之后，演奏正式开始。

sigh,下面本来应该是我叙述的重点，可是可是...我的音乐素养太差，只好就
以外行的感觉随便说几句了，//sorry：)。第一个曲子就是海顿的协奏曲，第一小
提琴最先发声，大提琴低低的衬托着，其他小提琴则轻轻的和着。这里我借用一下
金老先生的笔：袁承志不懂音律，但觉萧声缠绵，如怨如慕，一颗心似乎也随着婉
转萧声飞扬，飘飘荡荡的，如在仙境，非复人间：)。只要把上面句子里的袁换成
我，萧声该为琴声，再加上一些行云流水的词汇，就是我当时的感受了，嘻嘻。一
曲终了，观众自是掌声雷动，琴手们一鞠躬，然后继续演奏。我呢，自然是继续风
雅了。:)

其实，星期五我一天都是试验，很累的，刚听音乐的时候因为比较兴奋，症状
还不明显。随着心情的放松，围绕身畔耳边的是如此妙音，自不免心神恍惚起来。
当时我的感受和令狐冲绿竹巷里隔帘倾听盈盈的《清心普善咒》类似，听不多时，
眼皮便越来越沉重，心中只道：“睡不得，我在聆听音乐会，倘若睡着了，岂非大
大的不敬?(最主要怕被别人笑话：))”但虽竭力凝神，却终是难以抗拒睡魔，不久
眼皮合拢，做闭目听琴状，半梦半醒之中，仍隐隐约约听到柔和的琴声，似有一只
温柔的手在抚摸自己头发：)。过了良久良久，琴声止歇，我立刻惊醒，只见身边
那个法国人用赞赏的眼光看了看我，低声问道：喜欢？(注：此人中国话讲的很好，
我从来不对他说英语：))。我茫然的点了点头。他大概以为我听音乐听到心神俱
醉的程度吧，嘻嘻，我就不去纠正这里的偏差了。

音乐会一共持续了两个小时，中场休息十五分钟左右。结束时大家拼命鼓掌，
害的他们出来谢了三次幕，又演奏了一支短曲以谢知音:)。终于，他们不再出来，
观众就离席而去。我走出文化中心，温暖的夜风拂过(里面的冷气太强了，sigh:(),
感觉又回到了这个喧嚣繁华的世界。我轻轻的舒了一口气，想到：从现在开始，
五一假期正式开始了......

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.211]


兄弟如手足 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 兄弟如手足 (转载)
发信站: BBS 水木清华站 (Tue May 1 10:02:01 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
已经有将近三年没有见到二哥了。那次是在暑假，他为了他的生意匆匆
回家一次，过了半个小时就走了。后来他的生意失败，去了大连发展。从此
之后，全家和他的联系就仅限于声音了。在电话里一次一次的问他好不好，
身体如何，是胖了还是瘦了......不太敢问他的生意如何，其实家人所希望
的不过是他能开心，我们实在也无能力去帮助他，只有祝福他了。

接下来的几个新年他都没有回来，每次年前一两个月的时候都说可能回
去，尽量抽时间之类的话；然后在年前半个月左右确定说实在太忙，走不开
之类，把回家的日期推至下一年。我自是失望，但是更失望的是爸爸妈妈。
今年的春节联欢晚会有一个节目，说儿子太忙无暇理会老爸的事情，好象是
黄宏演的吧，妈妈看着看着，眼泪就掉下来，爸爸强带着笑安慰，我和大哥
也在一旁劝解，只是一家人的心里都酸酸的。难道真的那样忙吗？真的连回
家住一天的时间也没有吗？也许他在外面真的很不容易，也许他希望做的更
好再荣归故里，也许真的是人在江湖，身不由己......心里为他找了无数个
理由，然后拿这些来安慰爸爸妈妈。

......

昨晚半夜醒来，忽然不想继续睡下去，窗外风声伴着雨声，让我想起了
许多事情。昨天一个朋友对我说他喜欢上一个mm，好象是一见钟情，我听到
的第一反应居然是有点惆怅，sigh。以后他去追mm，必然上网的时间就少了，
陪我聊天的时间就更少了，这样想委实有点自私，我也知道。这当然是一件
好事情，我也希望我的朋友能够开心，于是努力劝自己，天下无不散之筵席，
再好的朋友，也不可能永远陪你的。你我匆匆皆过客，人来人往，许多昔日
的好朋友，现在已经再无联系，而且也不想去联系；还有一些，见到了不过
是打个招呼而已。缘来缘去缘如水，朋友是我所珍惜的，却不是我一厢情愿
所能永远维持的。只有手足兄弟，无论如何，我们今生的缘分已经注定，无论
相隔多远，无论多久不见，那份亲情是永远不会变的。其实，我当兄弟姐妹
也是朋友，而且是上天钦赐给我的朋友，不是说上天注定的最大吗？:)所以
我最最珍惜的就是今生的哥哥姐姐。兄弟如手足，这句话说的真好，嘻嘻，
下面那一句，好象就不是很有道理了。//pure

今年五一，二哥好象本来也没打算回家的。后来大哥打电话过去，训了他
一顿，说爸爸妈妈如何希望他回去看看之类的，他立刻答应回来了。这是大哥
在电话中告诉我的，如果二哥不食言的话，也许此刻正在回家的路上。听妈妈说，
好象他的女朋友也要一起回去，电话里妈妈的声音满是掩饰不住的兴奋。而且
大姐一家和大哥一家也要回去陪爸爸妈妈，只有我不能了。我们兄弟姐妹，很久
没有这样聚在一起了，如果我在北京，如果我的假期再长一点，如果...我一定
回去，可是，sigh. 如今，我只有坐在这里，想象家里的情况，如果一会雨停了，
我就过珠海去打电话。我能做的，不外如此了。

独在异乡为异客，
每逢佳节倍思亲。
遥知兄弟登高处，
遍插茱庾少一人。

天下的事情，能如人意的本来就是少之又少的罢。

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 修改:·abstain 於 May 1 09:57:59 修改本文·[FROM: 202.175.77.12]
※ 修改:·abstain 於 May 1 10:01:45 修改本文·[FROM: 202.175.77.12]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.77.12]


退而结网 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 退而结网 (转载)
发信站: BBS 水木清华站 (Sat May 5 20:16:16 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
上午在这里嫉妒了半天，后来一想，临渊羡鱼，莫如
退而结网。与其在这里自怨自艾，还不如出去玩玩呢。十
渡没去成，黄山是未知数，我能把握的不过是目前的Macau
罢了：)。

到茶楼吃过中饭后，和公司的叶姑娘一起坐巴士去妈祖
阁，这是我来澳门前除赌场外唯一知道的地方，可说是久仰
其名了。今天天气不是特别适合出游，因为实在太好：)，晴
空少云，因此显的过热了一些，好在叶带了一把凉伞。路边
最多的是一种极象椰子的树，叶说是槟榔树，我立刻就想到
邓丽君唱的一首歌：高高的树上结槟榔，谁先爬上谁先尝~~
可惜接着她又说，因为气候的关系，这里的槟榔是不结果的，害
我空欢喜一场:)。

妈祖阁是个很小的庙，依山而建，在远处就可见出出入入的
信男信女。叶说每年年初和年底都是香火最盛的时节，因为年初
是求神，年底是还愿。其实芸芸众生，不过是尘中的尘，可是每颗
尘埃都自以为是这个世界的中心，要是真的有神存在，会不会
嘲笑我们呢？

走进去之后，香雾弥漫，正殿供奉的自然是妈祖娘娘了，上书
“天后元君”四个大字。最令我感兴趣的是吊在顶上的一圈一圈盘旋
而下的香，据说可以一直点一个月呢。从正殿出来，沿山绕上去，
看到许多凹进的山石内往往供奉着一个神像，可谓因地制宜了。在一个
亭子里，我求了两支签，好玩的成份居多，一边求一边在想，为什么
每次只掉出一只签呢？如果两只同时跳出来又怎样？：)一支签求的是
前途和运气，上上：)；另一只求的是姻缘，结果不提也罢，事业和爱情
本来就是难以兼得的嘛，sigh.:(

从妈祖阁出来，阳光灿烂，面前是一望无际的海水，泛着波光，海面
上飘着几艘帆船，几乎可以入画。一瞬间，我都以为我自己是个幸福的人
了，嘻嘻......

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]


下班之后 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 下班之后 (转载)
发信站: BBS 水木清华站 (Thu May 10 20:25:49 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】

最近试验很累，每个白日里似乎连坐下喝水的时间都欠奉，有的时候好容易
泡好了茶叶，放在那里，可是等到有时间来喝的时候已经凉的不能再凉了。今天
尤其如此，有个试验由于仪器的关系，拖了一段时间，心里却在惦记楼下的另一
个试验，好容易这边告一段落，匆匆跑下楼去，等到全都忙完的时候马上就到下
班时间了。

在网上转了一圈，大约5:50左右，去食堂吃饭。吃晚饭的人很少，因为此时
有家可回的人都不会在这里，电视新闻全是广东话，我只当是背景噪音。所幸汤
很好喝，这是我对这里的饭菜唯一认可的地方。吃过之后，走出去，去附近的一
个小小的图书馆去看书。这几天看的是亦舒的小说，亦舒的书本质上是很消极的，
自以为看破了一样在远处品着人生，不过对白至为精彩，看了让人可以会心一笑。
7点图书馆关门，恋恋把书放在一个书架的角落，等明天来看，背包出门。

顺着街慢慢走过去，平日里我都是去拐角的面包房买明天早上吃的面包的。那
里通常是一个小男孩子在看铺子，有时候看见柜台上放着一些课本，在温书；不过
昨天我看见他在看一本言情小说:)。因为昨天买了两个面包，所以今天不必去买了，
于是我拐到另一条街上去。初来澳门，每次总担心迷路，紧张的把来路记了又记，
回去时按原路退回去，保证自己能回到起点。现在则是随随便便的走，澳门的路都
是环形的，好象只要肯走，总可以绕回去的。

看见路边有一个漫画店，进去看看，无意中看到了《东京爱情故事》，翻了翻。
《东爱》应该是日剧经典中之经典吧，不过我是去年才看过的。还是一个朋友对我
说，他觉得我的性格很似莉香，于是下载来看。看了很喜欢莉香，不过自知没有她
那样可爱了。也很喜欢完治，有点腼腆的穿着一件风衣站在夜空下，可惜他们不能
在一起，sigh。漫画书给我的第一感觉是人没有电视剧里的漂亮，很普通的头像，
而且好象较多心理描写，大概更贴近生活吧。又翻了翻结尾，完治看见莉香，追去
却认错了人，也是个东京的女孩子，他对她说：如果你遇到莉香，一个右眼下有颗
痣的很豪爽的女孩子，替我问候她，她是我曾经爱过的女孩子。也许这样的爱情本
来是不会长久的，因为美丽的似不真实一样。决定周末有时间借回来看一看。：)

不好意思看的太久，出来，发现有些微的雨。继续走到一个菜市场，看到许多
水果，最显眼的就是榴裢了，身上长满了硬硬的刺，好象一个一个胖胖的刺猬伏在
那里，空气中散发着一种甜香。自认一个人是无法吃完那样一个刺猬的，所以最后
还是买了最熟悉的苹果，小小的，十元钱八个。

拎着苹果又走了一段路，决定绕个圈子往回走。路上又看到一个篮球场，一面
是几个大男孩子，在那里攻防；另一面则是一个小男孩和一个小女孩，女孩在那里
练投篮，男孩在旁边指点。走着走着，到了河边，这里离公司已经很近了。河水是
沉沉的蓝黑色，两边闪烁的灯火映在水面上，对岸应该是珠海了。迎着路灯，夜的
衬托下可以看到一条条发亮的雨丝在空中飞舞。河边坐着零星的乘凉的人。这个时
候，总觉灯我是独自生活在一个与外界毫不相干的世界中的，对于这个陌生的繁华
城市，我只是一个寂寞宁静的过客。

回到公司，泡一杯茶，听着音乐，觉得这样的生活也没什么不好，真的，我不
是一个不快乐的人。

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.243]


下班之后2 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 下班之后2 (转载)
发信站: BBS 水木清华站 (Fri May 11 20:55:03 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
今天吃过晚饭又去图书馆看书，可是昨天那本确无论如何也找不到了，
也许被别人借走了，心里有一点点失望。世上常有这样的事情，以为第二
天一定会再见的，没想到一转身就此失落，再相见时已不知是何夕。自然
我可以再找到那本书，不过也许到时候我已没有今时的兴致了呢。：)

本来想去漫画店把《东爱》租下来的，没想到要租书一定要作会员，要
交会费，我解释说我停留时间比较短，可否交押金租书，那个小mm居然摇头
不肯。可叹我的三寸不烂之舍，流落异乡全无用武之地，sigh,只好默认这
个事实了。哼，有什么了不起，我站在那里看了十分钟，而且决定每天只看
这样十分钟，嘻嘻，总有看完的时候吧。这样我看漫画书的进展就好比一天
一集连续剧的速度了：)

公司同事劝我多买一些北方吃不到的水果，我想也是，否则岂不是如入宝
山空手回吗？:)所以今天在小摊上买了一些枇杷果。这种水果我是很小的时候
就知道了。记得一个故事上说老师出一个上联给学生，是“琵琶果”，有人帮
学生对曰“杵臼花”，老师大怒，说：杵臼可以开花吗？那人振振有辞的说：
你的琵琶结的果，我的杵臼开的花。老师大窘，原来误把枇杷写成琵琶了。：)
由此我才知道原来枇杷是一种水果。小小的，椭圆形，黄色，透出一种明亮的
光泽，吃起来酸酸的，甜甜的，不软不硬，还不错：)。短短的5分钟之内，我
已经吃两个了，嘻嘻。

今天在菜市场上买了一些青菜啊，肉啊，豆腐，鸡蛋之类的，准备周末洗手
作羹汤了：)。反正厨具是现成的，做饭菜的作料我上星期都买全了，而且还实
践了两次，感觉还可以，作的是排骨面，嘻嘻。就是把肉先丢进水里，等基本熟
了，再把面条和青菜丢进去，中间可以适当加一些乱七八糟的作料来调味，简单
的不的了。味道嘛，不是特别香，不过已经可以让自己满意了，也许我以后会努
力作些较复杂的菜的。：)

btw: 这两天我改在网上记日记了，嘻嘻，全是流水帐，杂乱无章，大家不要骂我
啊，//pure

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.243]


有信自远方来 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 有信自远方来 (转载)
发信站: BBS 水木清华站 (Sun May 13 11:39:10 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
5月8日晚上发神经，把除了这个id之外所有的id都自杀了，
公告天下，此举目的是戒网：)。当时真的是想戒网了，请大
家相信我，嘻嘻。不过还是忍不住向别人要了一个id，心想
偶尔上来看看文章也不碍事的，//pure

每天用那个要来的id上线，网好象没有戒成，时不时的查一
下abstain,信箱里总是空的，心里不免有些不平衡。我大张旗鼓
说戒网，怎么也没有人来安慰我一下啊，大家不要怕打扰我的闭
关啊，何必这样体贴呢，sigh。熬过了一天，结果后来又上来灌
水了，嘻嘻。

这一灌水可不要紧，紧接着我263的信箱里就多了几封信。一
封是mm的，怒斥我欺骗她的感情，让她以为我真的戒网了，还admire
了我一会:(。男生比较客气一些了，有一封是个不常上smth的，说
偶然之间看到我戒网，以为我心情不好，安慰了我半天，讲了一些
放之四海而皆准的大道理:)。还有一个朋友说看了我灌的水，没想到
我戒网后还挺快活的，心生嫉妒，正琢磨鬼主意想破坏一下我的心情，
//fear:)......

今天一上来，q了一下，居然abstain有信，心头窃喜，登陆上来，
快快跳到信件界面，好长的一封信，可是我看了半天没明白:(。好象
是转载又转寄，总之转手无数次的一篇文章，好象说的是在玩DIABLO
里遇到两个神经兮兮的游侠和巫婆决斗的故事。我对这样的游戏是七窍
通了六窍，那个朋友应该知道啊，莫名其妙发这样的故事给我想不明白，
难道说我是巫婆？？嘻嘻，希望不会吧，我千万不能给自己抹黑；难道
他发错了，可是也不象啊，sigh。宣称戒网后abstain收到的第一封信，
居然是这样的信，大家说，我是该郁闷还是该高兴？

有信自远方来，......不亦乐乎？:)
--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]


母亲节 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 母亲节 (转载)
发信站: BBS 水木清华站 (Sun May 13 11:39:28 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
终于到母亲节了。我终于可以松一口气了。：)

从澳门寄平信到我家，大概需要半个月的时间。平时
写信是无所谓的，什么时候到什么时候看就好了，我最担
心的就是这样的节日。按理来说，卡片和信件应该准点到
达效果最好，不要早到，更不能误点，可是这个尺度太难
掌握了:(。因为其中不但包括了邮局送信的正常延迟时间
外，还包括了各种不确定性因素，sigh,只好听天由命了.

母亲节的卡片是专门到一个卖卡片的商店去挑的，有
许多专门为此节日设计的卡片，不过大都很幼稚，似乎都
是以童心看世界的人才能设计出来的:)，画面花花绿绿，
可爱是可爱了，可是.....最后还是只好在其中选了一张，
反正在母亲面前我永远都是小孩子，也不用刻意装深沉
一些，雅致一些了，嘻嘻。买回来之后隔了两天寄出去，
好象是前两个星期的事情，不知现在母亲是否已收到。对
了，是一张音乐卡，我还是头一次送母亲音乐卡呢，希望她
能够喜欢:)。

最近和朋友说话，我总是要提醒对方，周日是母亲节了。
别忘了打电话给家里等等。这样说大概是多此一举，我想大
家应该都记得吧，那么我还是不厌其烦的提醒周围的朋友，
难道是下意识里怕自己忘记，所以不停的挂在嘴上？

嘻嘻，不分析自己的心理了，灌了两篇水，我该动身去
珠海，给我的母亲送上母亲节的问候了，bye!~~~~~

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.96.134.135]


珠海博物馆1 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 珠海博物馆1 (转载)
发信站: BBS 水木清华站 (Sun May 13 19:22:46 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
上午在SMTH上灌了两篇水后下去，想着到珠海打完电话后应该
出去玩玩才是，就打开珠海地图，详细的研究起来。上面有一些旅
游景点的介绍，给我的总体感觉是：珠海这个城市很好玩，嘻嘻。

真的，主要景点有几个公园，这个不值一提，然后是什么香山
公园，圆明新园(据说再现皇家园林圆明园的宏伟气势，是爱国主义
教育基地：))，还有凤凰山景区(顺着山势重现中国四大佛教名山--
浙江普陀山、安徽九华山、四川娥眉山、山西五台山的标志性建筑
物及名胜：))。人家珠海市有自知之明，不过是一个新兴的旅游城
市，文化底蕴不深，靠海修点什么渔女塑像，也不见得能把游客的
钞票抢过来，可是可以copy啊，别的地方的风景点可以给你复制粘
贴，admire:)。闲话就说这些：)。

因为时间有点晚，想干脆找个近点坐巴士也方便的地方，看来
看去没找到什么吸引人的，干脆去博物馆转一圈吧。不过被一个朋
友讽刺了一顿，他说珠海才几年啊，博物馆根本就是充充门面而已，
基本上我是同意他的看法的，嘻嘻，可是去看看也没什么坏处，反
正闲着也是闲着：)。

过珠海打完电话以后，坐巴士一路呼啸而去。我比较喜欢珠海
的市容的，道路很宽，路旁是高高的热带树木，树外面是人行道，
再外面是绿色的草坪，每到十字路口，总会有一个街心花坛，虽然
现在不是花朵的全盛时期，不过总让人有怡神畅怀的感觉。巴士很
快就到九州城了，也就是博物馆所在地。

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.243]


珠海博物馆2 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 珠海博物馆2 (转载)
发信站: BBS 水木清华站 (Sun May 13 19:22:56 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
博物馆前面是一个比较宽阔的广场，沿着台阶走上去，两边是
汉白玉栏杆，还有一些小小的喷泉。当时大概不到两点钟。买票入
场，十元钱。一共四个展厅，我就随意的走过去看。人是很少的，我
乐的清净：)。

第一个展厅在左边楼下，是皇帝圣旨展厅。长安张家是清朝望族，
自张鹏程起七代十三人，在朝为官，顺治、康熙、雍正、乾隆、嘉庆、
道光六代都对其眷顾有加，藏有皇帝圣旨13份，金匾3块(这些数目记
不清了，嘻嘻，大家不要太较真)。历史沧桑巨变，而今存于世上的有
8份圣旨，展于珠海博物馆。看了这些说明，我心里很高兴，能看到真
正的圣旨，看来此次没有白来：)。

圣旨长9尺，宽9寸，按颜色依次分为青、红、黄、白、紫五段，
分别代表金木水火土五行，左边是汉文，右边是满文，中间是制诰之
宝，朱红玺印。开头都是一样的：奉天承运皇帝制曰.....，这些大概
大家在电视剧上看到无数次某公公拉长声音说的，不过他们好象是说皇
帝诏曰，事实上不是的，嘻嘻。圣旨的正文都是骈四俪六，我没记住，
估计记住了大家也不一定看的懂(反正我没看懂：))，大意都是说张家
某人立下何等功劳，有何封赏，第二段一般是封该人的祖母、母亲或妻
子的，做一品夫人之类的。看来古代男女也比较平等啊，军功章啊，男
的一半，女的一半：)。

厅里还有一张张鹏程和其夫人的画像。据说康熙非常想目睹这位征
战沙场的爱将的容貌，可惜军务繁忙，一直没有机会回朝，后来康熙特
地派命画师去前线画其肖像，拿回来给自己看。由此我觉得康熙之厉害，
如此这样一来，张鹏程还不深感皇恩浩荡？我才不信康熙真的这样想见
他的样子呢，嘻嘻。不过，张鹏程的画像还不错，不似个武将，面容沉
静，只是眼里露出一丝睿智的微笑。其夫人的画像嘛，不好看，脸型是
个标准的V字，看上去绝对没有一品夫人应有的珠圆玉润：)，看来又是
人不可貌相了。

还可以看到一些今日张家庭院的样子，破烂的瓦房，sigh,不见他
起高楼，不见他宴宾客，只见他楼塌了。可见繁华无常......

第二展厅在左边楼上，是石虎作品展。我对于这些艺术是一窍不通
了，看介绍，石虎是一个文化游侠，不知如何定义的，站在危崖上啸傲
山林(这句话实在不懂，大概是说他不随流俗，曲高和寡：))。展出的是
他的一些油画，素描，水墨和书法等，许多比较抽象，浓重复杂的色彩上
面，用一些简单的线条勾勒出作者的意图，和其名字对照半天仍是不解其
意，可见我无慧根：)。简单的水墨画倒还明晰，灰黄的色调，人物的眼
中似乎有一种木然的神情。我只是凭自己的直觉介绍了，艺术上的特点大
家如果有兴趣，可以亲临现场观光：)。

然后我绕到右边，楼上楼下分别是青铜器展厅和陶瓷展厅。我对青铜
器唯一的印象是司母戊大方鼎，是初中历史学的：)。这里展出的青铜器都
很小巧别致，让人一见就想拿在手中把玩。给我印象最深的是一把短剑，剑
身4厘米，剑柄3厘米左右(目测：))。想来传说中的鱼肠宝剑大概也如此长
短吧，放在大鱼肚子里确是难以发觉：)。陶瓷展各地都有，让我印象最深的
是东汉的绿釉陶猪圈，一个无盖的长方体形状，左下角有一小片瓦棚顶，瘦
骨嶙峋的猪背对观众在吃食，猪圈外有一张露出的人脸，表情颇有欣慰之意。
不知道为什么烧这个，我想也许是制陶的人闲着无聊，随便捏了一个，千百
年后被后人拿来作文物展览，想来有些好笑：)。

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.243]


珠海博物馆3 (转载)

 发信人: abstain (人在天涯), 信区: Friends
标 题: 珠海博物馆3 (转载)
发信站: BBS 水木清华站 (Sun May 13 19:23:07 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 abstain 所发表 】
展览的东西都看完了，我就顺着石路向后面走去。后面大多是浓荫，于
这样潮热的天气走进去，顿时觉得一阵清凉。前面的展厅是一座三层楼，从
外面看上去飞檐雕梁，是中国古典宫廷式建筑风格，后面有一池碧水，风格
也柔媚起来，有点江南园林的味道。

信步走到一个小桥上，望下去居然有许许多多的红色鲤鱼，游来游去，
尽管没有荷花，却有一丛小小的荷叶露在水上，看上去已经有许多风韵在里
面了。看他们呼朋引伴，在清澈的水中自由来去，不禁让人羡慕起他们的世
界来：)。小桥两边修成石椅形状，我一个人静静的坐在那里，看透过树阴的
发亮的日光，听着潺潺的流水声音，神情不觉有些恍忽起来，我此时到底身
在何处呢？ 我来了，这里依然是清水游鱼，我走了，这里想来定是依然如故，
那么，我来与不来，有什么意义呢？不过是片刻的清净罢了。

坐了良久后起身继续曲径探幽，几个转折之后居然在林中发现路边挂着
十来个鸟笼，里面的小鸟叫声婉转，和着林中的轻风，让人精神为之一振。
我用手指轻轻碰了碰鸟笼，小鸟立刻跳上来想咬我的手指，没有一点怕生的
意思。后面还有一只大笼子里养了两只孔雀，不过好象有点倦怠的神色，我
对它们摆了摆手，又从原路绕回去了：)。

出来的时候发现，虽然进博物馆的人不多，可是在门口照相的人还不少，
大多都在喷泉附近，或是和石狮子合影之类，看来和我志同道合的人不多，
嘻嘻。

--
我不能言俗，因为俗一经表达就失去了俗性；我不敢说圣，因为圣一
经表达就成了俗物。我不敢奢谈超越，因为超越一经表达就是沉沦；然而我
又何敢议论沉沦，因为沉沦一经表达是绝对无声的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.175.76.243]
上一篇 返回上一页 回到目录 回到页首


daisyboy 文集

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 见网友.:) david | 2001.06.03
2 | 文件 | 节日到了。:)) david | 2001.06.03
3 | 文件 | 收到儿童节礼物~~。:))) david | 2001.06.03
4 | 文件 | suicide的季节到了？ david | 2001.06.03
5 | 文件 | 送JJ——见面。:) david | 2001.06.03
6 | 文件 | 送JJ——羽毛球。:) david | 2001.06.03
7 | 文件 | 送JJ——报告。:) david | 2001.06.03
8 | 文件 | 送JJ——灯泡。:) david | 2001.06.03
9 | 文件 | 送JJ——把柄。;) david | 2001.06.03
10 | 文件 | 送JJ——啤酒节。:) david | 2001.06.03
11 | 文件 | 送JJ——“出长差了”。 :) david | 2001.06.03
返回上一页 回到上一级目录


见网友.:)

 发信人: daisyboy (好男孩~别吵,别吵.唤醒好心情中....), 信区: Friends
标 题: 见网友.:)
发信站: BBS 水木清华站 (Thu Apr 5 12:20:22 2001)

见异性网友才存在规则和形式。
同性网友都是直接就在十食堂上边请客了，
或者说，要就是朋友，要就不是。

见网友之前，我总是提醒她，
1) 做好心理准备.最好把期望降到负的最大值。
2) 给自己提前找到至少3条说得过去的逃跑的理由。
3) 千万不要被自己的善良蒙蔽了真实的心。

站在网友的面前，我总是这两句话：
1) 你可以保持沉默,但你所说的话都将成为控告你的证据。
2) 现在可以有两种选择：
一、给出你的理由，然后回头就跑；
二、哇哇的叫。

//:)))))))

一共见过三个这样的网友。都是一年前见的了吧。:)

一个现在改叫我“小哥哥”。很甜很乖的样子。但也很闹。
我以前适当的看管一下。现在“翅膀硬”了，我也看管不住了。:)
不过，碰面的时候，一句“小哥哥”，还是总让我不由的“呵呵呵呵”的笑。
因为,她正经办事儿的时候比俺还牛.:)

一个成了我很铁的哥们儿（一个很PP也很聪明的JJ，:PP），
总是记着她曾送过来的一句话“有JJ在呀”。
让我楞了很久，然后又是“呵呵呵呵”的笑。
其实，她的烦恼没比我少多少。:)

一个是我现在的私人大夫，哈哈，我总叫她“小庸医”。
跳蚤咬痛了我都会问她用什么药，
然后看她很乖巧、特别认真的屁颠儿屁颠儿的去给我查书或问老师。:)
我成了她特殊的药例罐子。
三天两头的，她会突然的告诉我，“对了，你上次问我的问题……”。
有一次还差点提出要拿我试针灸。:(
:)

对了，应该还有一个，现在淡淡的交往着。淡如水那种。:)

人生在世，知己难求。
用不上“知己”这么夸张，能有这样的朋友都是一种很幸福的感觉了。
很感激上苍的那种。

朋友，是一种心的交流。舒心、开心就好。

见网友只有一个条件：感觉跟在现实没什么差别了。
//有时候第一次交往就有这样的感觉。很奇怪。:)
//不过，不会去真的实现。

见面是一种从网友到朋友的过程。一般总是觉得可以做朋友了才见的。
所以，对我来说，往往仅仅是一种程序，无关紧要的程序。
所以，我会告诉对方，“你可以哇哇的叫！”，自己却一边轻松的呵呵的笑。

一直或有意识或无意识的控制自己与网友的见面，
不想破坏那种朋友的姿态。
不喜欢那种定位在面上、用好奇的眼光期待的。
“见光死”的感觉估计是最可悲的了。

//哈哈，其实也没这么“高尚”。很多时候自己也是挺好奇的。:PPP
//只是不敢超出原则做事而已。:)

喜欢结交朋友。
真心希望我的朋友们都幸福着，快乐着。

我很少问她们，包括身边的同性朋友，我是一个什么样子的。
但，我估计，有一点是共同的。
——“交上daisyboy，才明白什么是交友不慎！”

然后，我总是，呵呵呵呵的笑。
--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]
返回上一页 回到目录 回到页首 下一篇


节日到了。:))

 发信人: daisyboy (好男儿~天天学习，好好向上！*_~), 信区: Friends
标 题: 节日到了。:))
发信站: BBS 水木清华站 (Fri Jun 1 07:22:50 2001)

晚上自习的时候。突然收到一个未谋面的朋友的信息。
要给我送节日礼物。

一个很小很小的朋友。：））
交往有蛮长的日子了。太忙，也没有“正当”理由，只是点点的联系。：）

于是，一不小心，俺又冒充起小孩来了。：）
儿童节礼物，hoho~~~~

儿童？童话？梦？
一切却是现实的。明天，礼物。：）

“你一定猜不着是什么！一定！”耳边传来的是诡笑。
留下的，就只有满心的期待了。：）

是啊，何不再做做小孩？

利用剩余的时间，给好友名单里的ID一个一个的送出祝福。

谢谢儿童节，谢谢礼物。：）
——朋友，是最好的礼物！
--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 修改:·daisyboy 於 Jul 3 11:57:17 修改本文·[FROM: 166.111.60.139]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.222]


收到儿童节礼物~~。:)))

 寄信人: daisyboy (好男儿~天天学习，好好向上！*_~)
标 题: 收到儿童节礼物~~。:)))
发信站: BBS 水木清华站 (Sun Jun 3 08:38:58 2001)
来 源: 166.111.148.222

【 以下文字转载自 daisyboy 的信箱 】
儿童节收到儿童节礼物。:))

一袋棒棒糖。：）））
洛克斯牌子的哦。：）
七颗哦——6颗圆的，1颗扁的。。
:PP

“新口味，好棒棒耶~~~~”——袋上广告。:P

一个未谋面的小MM送的。*_~
很小很小的小MM。
小MM让人转交的。:P

小MM说，
“daisyboy小朋友，过节日了，有没有穿新衣服呢？” :(( :p
“‘姐姐’给小朋友准备了七颗美妙的棒棒糖……” :PP
……

小MM还说，
只要从今天起，
一天晚上吃一颗。
吃一颗许一个心愿。
这样子，持续到七天，
daisyboy小朋友的愿望就会实现了。。。

小MM又说，
吃完要刷牙。要不以后就没得吃了。:}}}

哪，现在就含着一根了。
呵呵，原来棒棒糖是这个味道。——第一次吃！ *_~
酸酸的，甜甜的。呵呵。

棒棒糖含在嘴里，咬不烂，只能含着。:}}
圆圆的在嘴里慢慢融化，还留个长长的柄撑着……
要含多久才全化呢？:PPP

看看镜子里自己含着棒棒糖的样子……
呀~~~~！好儿童哦~~。:))

还有，
许个什么愿望呢？
//daisyboy回忆着小时候许愿的样子，很虔诚的……

  愿…… *_~

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”


suicide的季节到了？

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: suicide的季节到了？
发信站: BBS 水木清华站 (Sun Jun 24 17:40:46 2001)

曾经我也玩过几次suicide。几次？3次吧。
忘记了。反正以后不会了，即便还会，也绝对再只能多上一次！

第一次daisyboy suicide的时候，daisyboy还是个懵懂的小男孩。
没人认识，也没人关心。
傻不啦叽的，在网上也是瞎混，
——比如，竟然常在LOVE版“指点‘鸳鸯’”，“激扬‘情’字”，
“粪土当年‘城’里人”。我faint！ :*(

为了结束一段……奇特的日子，那次，suicide成功。
suicide的前几十天，还感觉超级的爽。
——嘿嘿，看我多酷，我敢suicide！:-(
后来就开始抓首挠腮，想找个“合适”的理由就回来。
但，抵不住“说话不算，算什么男孩！” 终于让它彻底死掉。
第三天就重新再来了。——faint,没志气。:((((
新生命的信箱里竟然还有前“身”的信件！算是“死不瞑目”。

第二次是感情上觉得自己做得很不好，让一个女孩子哭
着回校，还淋着雨……觉得自己真没资格面对daisyboy，面对“好男孩”。
于是suicide。suicide之后收到了几个朋友的挽留。
感动，很对不住朋友的关心。

一个北大的JJ说的对，
“当一个ID受朋友的关注的时候，它就不该再只属于你自己。”醍醐灌顶。
关注你，是你的荣幸。你倒好，嚓碴，suicide，没个理由，
拿朋友当猴耍！哼！——送句话，“死了就别回来！”
可我还是回来了。一半内疚，一半事情突然解决。
仿大话西游的那几篇帖子写的就是这回子事。

第三次是朋友的父亲突然去世。那是我最无措的日子。
朋友在准备研究生考试，我知道我不能告诉她，甚至我谁都不能透露。
她是一个很敏感的女孩子，为了完整掩饰，我还需要每天挤微笑来对她。
除了杀daisyboy来宣泄我的祭奠、压抑和痛苦，我毫无选择。
但，不能再对不住朋友，所以我写的很明白，suicide10天。
——faint,对比起来，我是不是太认真了？网络嘛，不就虚幻的么。:(

现在，看着好友名单一个个的……
faint!竟然只有一个感觉——“交友不慎”。
想想，自己审核“好友”已经算是严格的了。
却还是闹这样的结果。。。。

sigh....连悼念也不想写，又何必写？
碰着自己心情本来也不稳定，直接一个小d，再一个y。
残忍了些，却也是没有办法的事。

想想，自己身边的烦恼事也不会比别人少上多少，
一次次，就更换着昵称来宣泄一把，再不敢轻易suicide。
……算了，我也给折腾够了。
那个……谁谁谁，你自重吧。
我也不知道该怎么说你。
——hoho~~~有什么权利说你？:(

不就是失恋么？
我……stop!有什么可说的？！

自己在心底种了一颗瓜，在石头上种了一颗瓜。
心底的瓜长的溜圆个大，石头上的瓜眼看着死了。
于是就哭，哭你这个臭石头，土石头，笨石头！
你怎么不给我好好养大那颗瓜？！
害我这可瓜成了这个世界上最可怜，最孤独，最伤心，最寂寞，最空虚的……瓜！
还偏偏长了这么大，你知道我费了多少生命去养它？！
看，这个瓜难受了，水分全从眼睛里挤出来，要蔫了、死了。
还连饭还都吃不下……！
全怪你这笨石头，土石头，臭石头！你不给我养瓜！
我恨不能砸碎你这块不懂得珍惜……瓜的臭石头！！

可是……我说阿G，阿J，……
谁让你把瓜种石头上去了？谁让你把瓜种别人的地里去了？
种了才知道？那有有什么？这事情我也干过。
种就种了呗，没得收获下次吸取教训，找块真正属于自己的肥沃的土地再种一颗。
有什么可以挤水分的？还把自己心底的瓜都挤坏了。
小心全挤坏了，下次，连瓜种都没有了，看你怎么办！
傻瓜。呆瓜。木瓜。土瓜。……

噫……，stop！……土瓜，恩，土。。。瓜，……呵呵，
对了，下次改daisyboy的昵称为“土瓜”。*_~

//心情很凌乱，胡说一气。说严重了，不好意思。
//认识，不认识的朋友，大家自重。
//该吃吃，该喝喝，没必要提前认定自己是感情的奴隶。
--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 修改:·daisyboy 於 Jun 24 17:56:38 修改本文·[FROM: 166.111.148.200]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.148.200]


送JJ——见面。:)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——见面。:)
发信站: BBS 水木清华站 (Tue Jul 3 14:36:11 2001)

JJ是北大的PPJJ，确实很PP，PP到给JJ带来了不少烦恼。
JJ是在BBS上认识的。但是，感觉不到网友的成分了。
每次别人问，“你们是在网上认识的吧？”
我们相视一笑，不知道回答“是”，还是“不是”。

忘记是怎么让ID认识的了。只记得在ID认识后足有一年的时间跟JJ见了面。
忘记为什么见的面了，只记得JJ说要报告我，我就去了。
忘记JJ为什么要报告我了，估计是一次次起哄起的。

第一次见面，在北大，见面很自然，也没什么尴尬。
JJ的车坏了，正好撑我的车坐。我则撑JJ的饭。
冬天，在西门外重庆火锅，吃酸辣鱼。
JJ吃的“西哈西哈”的辣，我吃得刚刚好。:)
吃完就送JJ回校，而后我回校。
那是一年多以前的事了。

第二次见面是什么时候，怎么见的，为什么见都忘记了。
后来碰面的机会比较多，因为JJ喜欢拉我很其它朋友一起打羽毛球。
不过，JJ兼职在公司上班，经理，很拽。:)
——呵呵，说准确点是兼职在学校读研，全职在公司上班——

直到几天前，我从来不叫JJ为JJ，就叫ID号，生气的时候就叫“土丫头”！
JJ没辙，只能由我。JJ报复的叫我“土男孩”，“土boy”，
后来改叫“土DD”，直到于今。:(

跟JJ的交往很开心。有JJ的感觉确实很好。
在JJ的面前，不用呈男孩子的强，不用老是一付什么我都能搞定的样子，
不用表演阳光角色老在劝解别人、安慰别人。
在JJ的面前，可以我就是是我。甚至……呵呵……我不知道我有没有撒娇过。:p
应该不会有过，但是，我常常可以装的很傻。当一个小男孩。//blush.

跟JJ在一起不会惹乱子，所以也没有什么隔阂，想什么说什么，想什么做什么。
当然，朋友的礼仪永远是基础。

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]


送JJ——羽毛球。:)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——羽毛球。:)
发信站: BBS 水木清华站 (Tue Jul 3 14:38:24 2001)

JJ还是有JJ的样子，所以我现在叫她JJ。有JJ的感觉确实很好。
JJ要毕业，要走了，换到南方小城去工作。
所以我叫她JJ了。

JJ所在公司每周都有包羽毛球场地。所以，JJ挑三捡五的会拉上我。
因为她很忙，我也很忙。

JJ的羽毛球水平跟我差不多。这样的球，打的最快乐。但JJ的球比我的灵活。
JJ输球多的时候，会突然说，“来，我要好好打了！看球哦！”
——好象她刚才的输球都不是好好打的原因。
然后JJ会装着很诡诈的样子，选一个很专业的位置，很专业的持拍，
拿着球摆出一个让人会以为她发出的球一定很有挑战力的POSE，
脸上还得意的笑笑的，邪邪的笑。

刚开始我不知道，那邪邪的笑让我真的如面临强敌般，
马上选一个最佳的位置，半顿着步子，把弓拉上弦的，紧张西西的。
还不由的停住了嘴里的笑，两眼直钩钩的盯着JJ拍子的没一丝颤动。
两三次之后，我总结出了规律，JJ那邪邪的笑是恶作剧式的，
因为JJ都没把握自己是不是真能发出好球。

有时候我也用这招对付她。看她傻傻的样子，然后一起哈哈的笑。

我输球的时候也有绝招，JJ称之为耍赖，我称之为“欺负球”。
就是使劲的扣，打到JJ的后场。
JJ没辙，我得以挽回面子和信心。

跟JJ打球我从来不让着她，她估计也没有让着我。
唯一一次我们“认真”打的时候我赢了JJ两球，其它时候我们不数。

打完球，JJ会报告。
打球前，JJ会告诉我，你不用带钱包。
我真的不带。JJ会装惊讶的问我“你真的没带呀？”
我说，“是啊，又是你说我不用带了。”
JJ会笑呵呵的说，“这种人……”。
JJ一说“这种人……”，我就开始傻傻的乐。
下次，JJ仍是会告诉我，“不用带球，不用钱包。”
我依旧遵命。
--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]


送JJ——报告。:)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——报告。:)
发信站: BBS 水木清华站 (Tue Jul 3 14:40:03 2001)

JJ统计说，平均下来，她报告了我三次，我才报告她一次。
我就傻呵呵的乐。

跟JJ一起的时候她总是拦着我，说“我来吧”，说我是“穷孩子”。
后来，我就不跟她抢了。该我请客的时候，JJ会直接的告诉我，“这次你请了。”

报告不在乎档次，馆子、食堂、杂货铺，都可以。
那种随意是最好的感觉。

跟其它的朋友在一起且花钱不多的时候，JJ会安排我报告，
JJ说，让我威风一下男孩子的样子。

就两人的时候，JJ就不用我抢了，说“反正也吃的不多。”
我乖乖的听话。:)

JJ还很“健忘”。
碰着买什么东西没钱的时候，JJ自然借给我。
而后许久，我告诉她，“我什么时候还给你？”
JJ会疑惑的问“还什么？”
然后我怕怕的离开她两步，告诉她“呵呵，那，当我没说！”

后来JJ变乖了，我一说“当我没说”，她就知道我欠她钱没还。
然后就死活赖活的要我马上还，然后我知道我没带，把我逼的傻傻的，
就呵呵的乐，乐完了说“不用还了，下次报告我吧。”

说了多少遍了。
到现在我欠她的报告她都还有安排出来。

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]


送JJ——灯泡。:)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——灯泡。:)
发信站: BBS 水木清华站 (Tue Jul 3 14:40:59 2001)

有时候我们下馆子都不用掏钱包。
JJ很PP，总有一些GG不顾一切的追，JJ说，“有时候很烦”。
每到节日总有匿名的大束玫瑰送到宿舍。
我笑称，以后给她开个花店，可以不用进花了。

有次，JJ突然发问，“不是你干的吧？”
我呵呵的乐，“你看我象吗？”
JJ真的认真看了看，说“不象！”。然后又呵呵的乐。

自然也有的GG一个劲的要请JJ饭饭。回绝不过，JJ就要求选一个合适的时间。
把我拉上，当超级电灯泡。

有吃不吃是白痴，我自然不拒绝，然后傻呼呼的瞎七八糟的，
把别人GG安排好好的浪漫晚餐搅和成了“分手晚会”。
有时候也后悔，“唉，同是男同胞，相‘宰’何太急。”
可是，谁让他喜欢一个他不该喜欢的人呢。我是救了他，还是害了他？

有时候，也替JJ考虑，“老大不小了，刚快找个人嫁掉得了！”
JJ总要撵得我要死，“去你的！……”
我就呵呵的乐，“我告诉你啊，可别以后后悔了怪我扼杀了你的幸福！”
有时候我也问JJ，“你说，他……回头会不会拿刀砍我？”
JJ说，“这个……我可不管。”然后还是呵呵的乐。

JJ总会找到她的幸福的。

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]


送JJ——把柄。;)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——把柄。;)
发信站: BBS 水木清华站 (Tue Jul 3 14:43:05 2001)

JJ说话喜欢跟我抬杠，一点面子都不给的。我输了，她就呵呵的乐。
后来，我的水平也训练出来了，常把她“损”的一点一滴的。
她这时候，要是身边没有别的朋友，她就会无视淑女风范。
要是有朋友在身边，就拉朋友告状，怪我老是损她。
好在她的朋友从来都是支持我的，“是你以前损他太厉害了吧？”
JJ嘿嘿的笑的很是奸诈。

JJ在给人带过课，又在公司工作，自然多一份成熟，很职业的那种。
但是，JJ在我面前却也很随意，她也常觉得很奇怪。
而且，一不小心就暴露出来了小女孩子的心态。
还让我抓上了两个把柄，让我再也不“怕”跟她抬杠。
反正输了，我就摔出两张王牌。
JJ就忍不住呵呵的乐，没有了一点儿淑女的风范。

一次，约着另外两个朋友打球，完了一起饭饭，吃得很开心，瞎聊。
说到吃鱼，JJ指着对面的女孩（室友）说，脱口就说，
“我喜欢吃她妈（做）的鱼。……”
另外两个朋友都没在意。
我就“悄”声的提醒JJ说，“……下次，别再说‘他妈的’鱼，
你可以说，‘她妈妈做的’鱼，……”。
JJ才醒悟过来，乐坏了。乐完了还怪我说的大声让别人全听见了。
差点要“Kick”我，却暴露了在公共场合脱鞋子凉脚的不雅行为。
——打完球太累，而且JJ的鞋不便于走路，走痛了，
所以搁桌布下晾着，幸好没“特殊”味道。

一次，JJ来清华给我送一次打球的时候请她顺便给我挑的电脑布，
——买布这个东东，我可是实在没有眼光。

我陪她往西门走。
迎面走来了一个小阿姨和一个叔叔（应该是一对），
即将碰面的时候，JJ突然停下脚步，弯下头来，
很惊讶也很夸张的盯着别人阿姨的下半裙，
“呀——！”的一声，仿佛发现了新大陆。
让我第一个反应就是，这个丫头这个玩笑估计要开大了。
果然，吓的那个小阿姨赶紧低头看看裙子是不是有没有什么没关严实的地方。
那个叔叔也奇怪的盯着JJ。
我正想着该怎么收拾“残局”呢。JJ却轻松的呵呵呵呵的笑了起来，
一点不注意到那个阿姨和叔叔的严肃，
说，“你有没有注意到那个阿姨穿的裙子布跟咱们买的电脑布很相象？”
这个小女孩子！呵呵。

从此，她敢损我，我就用“呀——！”，
或者用“他妈的鱼”拨得她没命的乐。

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]


送JJ——啤酒节。:)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——啤酒节。:)
发信站: BBS 水木清华站 (Tue Jul 3 14:44:45 2001)

最近一次跟JJ一起是前些日子去啤酒节。别人送JJ两张票，
JJ就发信息给我“DO U HAVE TIME TO HAVE BEER？”
JJ知道我在准备GRE，很少打搅我。我去了。

另外还有两个JJ的朋友——一对甜蜜的小夫妇。
JJ和我都是第一次去啤酒节，我是没有这样的机会，JJ是有很多机会但没有时间。
所以，我们都多了一份好奇。

啤酒节里自然少不了喝酒。
JJ的朋友（女性）能喝，却怕肚子撑的慌，朋友的丈夫却不能喝。
所以，很多时候就是我跟JJ在“CHEERS”，后来就我陪她喝了。
JJ拿着酒杯四处走，我端着杯，和装酒的大杯，欣赏着周围的狂热，
不时对喝一口，象两个酒鬼。

啤酒节的氛围很热烈。喝着喝着容易喝多。
JJ喝多了上脸，红扑扑的，我喝多了不上脸，只是觉得头有点点稍微的麻。
正好喝到很喜欢说话又不会想吐的时候——那是酒度最佳的时刻。

天公不作美的下起雨来，还刮上了好久没见的大风。大风把好多设备都掀了起来。
度节的人群登时乱了起来。我却正喜欢傻呆呆的看热闹。
好多棚子让大风吹翻了，还刮断了一些树枝。

灯光必须关闭了。场面逐渐有些吓人。
选了一个还算安全的地方，JJ的朋友的丈夫紧紧的抱着她的夫人，挡着风。
我还是在一旁傻傻的看热闹，没有感觉出有太多的危险。
——对北京的了解，大风大雨从来都不会持久的。

JJ的朋友也有些紧张，紧紧的拉着JJ的手。
那个GG突然提醒我，“等会儿，你注意保护她一下！”，
GG指的是JJ。

我稍微感觉出了一点点危险的氛围。答应着，“噢！”。
GG紧紧着抱着他的MM，安慰她说“不怕不怕”。
我不知道该怎么做，于是张开手臂挡在了JJ的后边，远远的。
JJ回头看看我，呵呵的乐，我也呵呵的乐。
我知道她在想什么：呵呵，我们只是朋友。
……那个场景很滑稽，却也很有记忆。:))

不久，我们开始往外撤。男孩子打前，JJ和JJ的朋友打中间，我打后。
与其说我是在保护她们，不如说我是好奇心过剩，落在后面好奇的看看凌乱的人群，
四散的太阳伞，乱飞的食物盒，还有紧张撤摊的工作人员……
常弄得JJ需要回头找我，把我拉走。

呵呵，我真的成了一个傻呼呼的小男孩。
……

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]


送JJ——“出长差了”。 :)

 发信人: daisyboy (土豆~土不啦叽，傻不啦叽的，有什么不好？), 信区: Friends
标 题: 送JJ——“出长差了”。 :)
发信站: BBS 水木清华站 (Tue Jul 3 14:46:39 2001)

JJ要离开北京了，离开前把不想带走的东西都让我先带着，
说以后回北京了还可以看看。
于是，我宿舍就挂上了女孩子的小玩意儿。

JJ就要离开了，有很多的朋友要见，也容易让气氛弄得很凄凉。
JJ是不习惯那种凄凉的感觉的。
JJ发现，有我在一起时，我还是那样傻呵呵的乐。
我告诉JJ，“有什么的？就当你出长差了呗！”
JJ是经常出差的，习惯得很。

JJ有些为朋友的深情感动，思考自己的离开北京的选择是否正确的时候，
我还会劝JJ，“年轻的时候，都上几个地方走走，熟悉熟悉还是很好的。”
我确实是这么想的。当然我也知道JJ也有些舍不得，毕竟北京有自己的学校，
有自己的朋友，还有自己已经做的很好的工作和天地。

JJ还是会跟我开玩笑，
“你是不是想我在那边打开一遍天地，回头等你毕业了就不愁找工作了？”
我装惊讶，说，“你怎么知道的？”
然后仍是一起呵呵的笑。

祝愿JJ早日成为江南一霸！呵呵。

有JJ的感觉，真的很好。
——即便，当面我还是叫“土丫头”，
——即便。几天前，我才email写到，

“我还没有这么正经叫过你“姐姐”，对吧？”。

--
痛的时候，我也哭；哭过后，我就笑了起来。
直到有一天没有了哭的冲动……

说：“哭，也是一种幸福。”

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.60.139]
上一篇 返回上一页 回到目录 回到页首


dong collection (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | party xiaobf | 1999.09.17
2 | 文件 | 转: 歌 xiaobf | 1999.09.17
3 | 文件 | 转: 清心 xiaobf | 1999.09.17
4 | 文件 | 转: 如果 xiaobf | 1999.09.17
5 | 文件 | 转: 在乎 xiaobf | 1999.09.17
6 | 文件 | 转: 爱情的国度 xiaobf | 1999.09.17
7 | 文件 | 转: 徵友後记 xiaobf | 1999.09.17
8 | 文件 | 转: 网路上的帅哥美女 xiaobf | 1999.09.17
9 | 文件 | 转: 除却巫山不是云 xiaobf | 1999.09.17
10 | 文件 | 转: 女子 xiaobf | 1999.09.17
返回上一页 回到上一级目录


party

 发信人: dong (修身养性), 信区: Friends
标 题: party
发信站: BBS 水木清华站 (Sat Jan 25 17:01:37 1997)

转信站: Palmarama (local)

    带著笑容你走向我　做个邀请的动作
    我不知道应该说什麽　只觉双脚在发抖
    音乐正悠扬人婆娑　我只觉得脸儿红透
    随著不断加快的心跳　踩著没有节奏的节奏

    知道吗　人是孤独的
    总要靠著人与人的接触
    才会觉得自己像人
    有著七情六欲
    也靠著人与人的接触
    才会感觉到温暖
    所以拥抱是符合人的基本需求
    就像小孩子一样

    话题岔远了
    只是在第一只舞的歌声当中
    不禁眼中出现琼瑶般的情节
    握手握得多麽颤抖
    其实两人世界可贵的是别人无法介入的境界
    专属於两人的世界

    我好像很喜欢讨论爱情
    因为这很玄
    不是随随便便几个原则就可以规范
    然後呢
    它又随时在生活中出现
    眼前一对夫妻　身後一对情侣
    羡慕别人的好　可惜别人的无奈
    为什麽　为什麽　同样的爱情　不一样的境遇

    话说回来　在今天公司的party中
    看到两人一组　然後带著小孩的就很羡慕
    不会羡慕情侣啦　因为当情侣并不难
    好喜欢那种同林鸟的感觉
    互相照顾　互相扶持　说著两人共有的话语
    多好啊

    和同学讨论著爱情与婚姻
    憧憬是不用讲
    我们只是在看　我们想要的是什麽样的生活
    喜欢说自己年纪越来越大　快没人要了
    恐吓自己　却又悠游其中

    期待Mr.right的出现
    我们祝福著彼此
    没有　我们一个人也可以过得很好
    有了　却可让两人过得更好
    何乐而不为　:)

    胡言乱语中　因为看到好友太兴奋
    跳起舞来太疯狂　祝福大家耶诞party快乐
    没伴的　记得报名高个子　和我们一起同乐

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]
返回上一页 回到目录 回到页首 下一篇


转: 歌

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 歌
发信站: BBS 水木清华站 (Sat Jan 25 17:04:02 1997)

转信站: Palmarama (local)

    为什麽支支情歌动听而畅销
    因为那是来自心灵的声音
    不知你是否有在歌声中哭泣的经验
    我想对很多人来说
    歌曲除了欣赏之外　还是一种排解

    这也是为何情歌充满市场的原因
    KTV中的深情流露
    自我世界中的悠然乐曲
    要是没有歌
    我想很多人的甜蜜记忆会少了一些颜色
    悲伤的情怀会不知从何说起

    齐秦的悬崖　王祖贤主演
    很特别吧
    刘德华的因为爱　不知为何
    让我有一丝丝的感动

    国中时候的一首好歌
    似乎这辈子都不会忘记
    Nothing Gonna Change My Love for You
    不论悲伤时候　快乐时候
    都是它陪我度过

    在我们那时代　只有忧郁　没有叛逆
    来自收音机的声音　成为唯一的知音
    青涩的岁月　哪知情是什麽　爱是什麽
    对我们来说　那不过是优美的音符
    不过是一种向往　一种希望

    戴著安全帽　来回阳明山的日子
    总不会感觉到风速
    只有自己的歌声　自己的心情
    伴著风雨　在自己心中

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 清心

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 清心
发信站: BBS 水木清华站 (Sat Jan 25 17:04:45 1997)

转信站: Palmarama (local)

  唉　其实大家是彼此关心才多发言的
  想想椰林随时都四五百人上线
  他愿意发言就是基於关心
  从这个角度想不就好了吗

  语言这个东西
  能感人　能伤人
  就看你如何去运用
  多想想别人　彼此了解并不容易
  多留一点空间
  是对别人的尊重
  是给自己留退路

  写给cool　 恭喜你的感情世界找到了依靠
            不过不要在感情生活中先有一些要求
            这样你的另一半可能会深受压力

  写给zombie1　 我很赞同giveitashot所讲的
                我也觉得你「当真就好」那篇写得很好
                虽然有不少的别字　:)
                我只想说我们做的事有时只能求问心无愧
                因为我们不可能对世界广播
                所以呢　假如你在每件事情之中有所得
                那你就没有白做工
                其他的事　just take it easy
  写给leavemealone
  唉　你这麽说好像不顾我们Friends版读者对您衷心的拥护
  听了有点心伤说

  最後呢　ballet无意介入什麽　ballet只希望不要有人受伤
  如果ballet写得不好　还请当事人见谅

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 如果

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 如果
发信站: BBS 水木清华站 (Sat Jan 25 17:06:29 1997)

转信站: Palmarama (local)

    如果你冷　我将你拥入怀中
    如果你恨　我替你擦去泪痕
    如果你爱我　我要向全世界广播
    如果你离开我　我会默默的承受

    这是我101条带活动的歌
    悠美的旋律总可以让团体的气氛变得可亲

    在团体中　有带气氛的人
    在团体中　有镇团之人
    带气氛的人如果不在　会觉得有些空虚
    镇团的人如果不在　你会觉得似乎少了很多人

    在这个世界中　我们只是一个小卒
    不管曾有多麽炫烂　还是会有平凡的时候
    因为江山代有才人出　一代新人换旧人

    每个人都有生活的权力
    每个人都有发言的权力
    学习的多寡　并不抹灭生命的意义
    尊重是为身旁人该有的胸襟
    忍让是成就大业不变的真理

    我喜欢觉得自己渺小的时候
    昨天的晚间新闻　我看到上夜班的邮差

    ******我有很多的话想说　只是我了解效果很有限
         今晚我买了花　因为我要去看一个朋友
         也因为Friends版让我想到过去的自己
         有些怅然的 ******

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 在乎

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 在乎
发信站: BBS 水木清华站 (Sat Jan 25 17:07:55 1997)

转信站: Palmarama (local)

    在96年的最後时刻　希望能和大家分享
    此文贴在别版似乎没有意义
    就让ballet再驻足一次

    为何取名「在乎」
    从上次Tall-Club事件
    我问我自己
    是不是应该去「在乎」一些事情

    我可以一口气Delete掉自己的文章
    我想在我的世界里　我的确不太care一些东西
    然而那不是无情
    事实上就是因为太有情
    我的失望会比别人更深

    是不是做一件事都要去问为什麽
    还记得大一时从嘉义带方块酥送打工店里的老板
    她收了　然而她跟我说以後不要如此
    因为她怕其他的工读生误会
    我很难理解
    後来我才体会是因为时薪的问题

    在我的世界里　我可以为我care的人、事、物付出一切
    而到最後　我不做的原因是因为我找不到理由
    「心意」不算一种理由
    因为似乎在大众的认知中
    人不会单纯的只是付出　而别无所求

    如果有人曾由高山摔下过
    那麽你会知道在谷底的滋味
    如果人可以一直在自己的认知中生活
    那真的是很幸运的一件事
    不过我还是庆幸自己曾经摔下来过
    知道人要伤害一个人
    事实上是非常的容易

    96年的最後几小时
    我要在此缅怀过去　寄望未来

    在这一年里　在工作的表现上
    如自己所期望的只有60分
    而经过这一连串的刺激
    我了解　有些事还是该去在乎的
    因为人总是该去怀著一些理想　一些执著
    不只在思想上　还有生活中

    所以呢　来年将朝向100%迈进
    我想　这是我本来就该作到的

    感情上　我想我会很努力的去寻找自己的另一半
    让彼此都会感到幸福的人　:)

    生活的每个阶段都有它的收获和意义
    高中之前　这个世界以我为尊
    高中时候　是生涯巨变时期　还好没变成四不像
    大学时代　在自己的生活中沉潜
    走出社会後　豁然开朗

    我想未来我还是会在不令对方吓到的情况下
    关心我的朋友
    在是与非中除了去体谅外(我想我不是伪善的人)
    也许有些价值观我该有些执著

    96年即将过去　寄望97
    I will do my best for everything.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 爱情的国度

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 爱情的国度
发信站: BBS 水木清华站 (Sat Jan 25 17:09:31 1997)

转信站: Palmarama (local)

    在爱情的国度里
    你是Queen　还是小卒
    是游侠　还是逃兵
    是失意　还是得意

    事实上你相信你所看到的吗
    巫启贤的歌　爱人变了　不是我
    是怎样的心思　可以写出这首歌
    是他的境遇吗　然而传闻一度是变心的是他

    感情的世界　我们常说孰优孰劣
    然而　外表的写意不代表得意
    在强势的男人身边的柔弱女子
    你认为没有影响力吗

    人们常因为获得的容易而忘了其中的价值
    习惯身旁人的陪伴而视为理所当然
    以前曾流行过妈妈离家出走
    似乎是在突显这个道理

    我只想说
    Queen也会有一天会变小卒
    得意时若不珍惜也会有失意时候
    因为感情就是一种感觉
    存在和消失只在一瞬间
    在这个国度　没有人有贵宾卡
    拥有或离去不是你所能控制
    只期望当他的眼神落在你身边时
    记得把握

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 徵友後记

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 徵友後记
发信站: BBS 水木清华站 (Sat Jan 25 17:10:58 1997)

转信站: Palmarama (local)

    今天的天气真是风光明媚，山明水秀，台北应该也是吧，
    淡水一定挤满了人潮。

    距离上星期贴的徵友启示刚好一个星期又两天，
    虽然迫於能力范围只登了两天，经此认识了一些不错的朋友，
    也许在处理的过程中有些瑕疵，还希望藉此向这些朋友说声抱歉。

    我的感想是透过这样的过程，认识了一些不同领域的佼佼者，
    让刚踏出校门的我学习到很多，也是玩网路不到两个月的我，
    当初所想像不到的。

    相信这是许多人辛苦灌溉的园地，也祝福大家在这个园地都能有丰富的收获。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 网路上的帅哥美女

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 网路上的帅哥美女
发信站: BBS 水木清华站 (Sat Jan 25 17:11:39 1997)

转信站: Palmarama (local)

    玩bbs到今天一个月又五天，上站次数对不是学生族来说也算不少，
    网友也曾见过，也许因为自己长像还算中等，对於网友也觉得可以
    互看不会离开视线就好了。

    至於之前帅哥美女的争论，我个人觉得那个前题就是帅哥美女我才
    才要看，其他人种并不考虑。我想如果见网友属於这种心态，受邀
    的这方应事前就知道，以自己的外貌构成见面的条件，那麽当对方
    失望时自己心里也应该有准备。

    我想个人审美观是一种藉口，活这麽久了，自己范围在几分我想不
    会差太多。

    当然我蛮支持公平原则，自己几分才要求对方几分，而且我想如果
    谦虚一些，不会让对方失望，也可杜绝非帅哥美女不看之以外貌为
    条件者，真心交个朋友，何乐而不为呢?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 除却巫山不是云

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 除却巫山不是云
发信站: BBS 水木清华站 (Sat Jan 25 17:12:47 1997)

转信站: Palmarama (local)

知道这句话是在高中时候，我当时的男友对我国中同学的感觉，
    也因为他对同学的一见锺情，才有之後属於我们的故事。

    经过这麽多年，岁月与感情的磨练，才渐渐的了解何谓除却巫山不是云。

    断断续续的谈了几年的感情，越到该面对终身大事时反而更□徨。
    越到该负责时，反而不知如何是好，毅然决然的结束身边的感情。

    一个人的时候的确很寂寞，但如果只是为了排解寂寞，
    而去利用一个人的感情却有些残忍。

    於是希望自己在□清自己感情以前，不要再踏入漩涡之中。

    脆弱的时候也想回头去走那条简单的路，选一个爱自己的人，
    只是当自己所爱的人出现时，我能视若无睹吗？
    这对爱我的人来说，又何尝公平。
    越到该负责时，反而不知如何是好，毅然决然的结束身边的感情。

    一个人的时候的确很寂寞，但如果只是为了排解寂寞，
    而去利用一个人的感情却有些残忍。

    於是希望自己在□清自己感情以前，不要再踏入漩涡之中。

    脆弱的时候也想回头去走那条简单的路，选一个爱自己的人，
    只是当自己所爱的人出现时，我能视若无睹吗？
    这对爱我的人来说，又何尝公平。

    除却巫山不是云，谈恋爱很容易，但背後两人所应共渡的一切却不能忽视，
    我想这也是有人众里寻它千百回的原因吧，希望我会是那幸运的人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]


转: 女子

 发信人: dong (修身养性), 信区: Friends
标 题: 转: 女子
发信站: BBS 水木清华站 (Sat Jan 25 17:17:47 1997)

转信站: Palmarama (local)

  觉得到台北念大学真是人生的转□点
    曾笑笑跟注重身材的堂妹说
    你到台北念四年自然就会窈窕
    不用担心啦

    每当走在台北街头
    看看台北的女子
    心里感受很深刻
    一样的蜜粉　一样的短裤　一样的靴子
    真不知道不一样的是什麽　是容貌还是内涵
    只是在那一层蜜粉之下　台北的女子似乎有著同样的长像

    去逛资讯展　遇到一群国中还高中的女生
    互相炫耀被搭讪的经过
    一样的长发　一样的谈吐
    末了还互相递烟
    唉　时代真的变了

    说到这个就想到有一次和朋友去餐厅
    waiter问吸不吸烟　他不吸烟
    我们就到禁烟区啦
    我想到我就问他　如果我告诉你我吸烟呢
    因为我好奇男孩子对女孩子吸烟的看法

    吸烟没有什麽　我不是八股的人啦
    只是跟以前真的不同咩

    这星期有个重要的Meeting
    我穿了一套很正式的套装
    我还是很自然的游走於公司中　一如以往
    隔天　有同事问我
    你昨天是不是穿一套淡黄色套装
    我说是啊
    他们就会说　原来就是你啊　大家讨论了半天不太确定
    然後呢　我发现男同事讲话都客气了许多

唉 外表代表如此重大的意义吗
----------------------------------------------------------
嗯...这个问题..我也问了自己好久....
我想...
以一个女性长辈的名言来做结论好了...
天底下没有丑女人..只有懒女人..
如果..一个女子每天都邋里邋遢...基本的仪容都不顾..
那....嗯...不用再说了吧....

可是..如果是因为穿得比较中性..被称为"没女人味"..
那..嗯..世上没眼光的人实在不少....

人跟人之间..合得来最重要..不是吗?

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: dbsun20.cs.tsin]
上一篇 返回上一页 回到目录 回到页首


Flybat 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 无聊的日子 whpu | 2001.04.06
2 | 目录 | 我的葬礼 | 2001.02.22
3 | 目录 | 为了我,她自杀了... (BM: whpu) | 2001.02.22
4 | 目录 | 我是真的想救他 (BM: whpu) | 2001.02.22
5 | 目录 | 心约旧馆 (BM: whpu) | 2001.02.22
6 | 文件 | 大学生的友谊 whpu | 2000.04.01
7 | 文件 | 我的一个序言 (转载) whpu | 2000.04.01
8 | 文件 | 我有一个妹妹 (转载) whpu | 2000.04.01
9 | 文件 | 明天是网友的生日 (转载) whpu | 2000.04.01
10 | 文件 | 我谈网络交友 whpu | 2000.04.01
11 | 文件 | 昨天又多了一个朋友 whpu | 2000.04.01
12 | 文件 | 好朋友不在一起 whpu | 2000.04.01
13 | 文件 | 无聊的日子之五 (转载) whpu | 2000.04.01
14 | 文件 | 一小时前的故事 (转载) whpu | 2000.04.01
15 | 文件 | Re: 感谢friends板的新老朋友 whpu | 2000.04.01
16 | 文件 | 今天好无聊 whpu | 2000.04.01
17 | 文件 | Re: 给flybat的建议 whpu | 2000.04.01
18 | 文件 | 朋友的感觉 whpu | 2000.04.01
19 | 文件 | 姑爹的哲学 (转载) whpu | 2000.04.01
20 | 文件 | mm来了,故事都不敢写. (转载) whpu | 2000.04.03
21 | 文件 | Re: :( :) whpu | 2000.06.30
22 | 文件 | 回家 (转载) whpu | 2000.06.30
23 | 文件 | Re: 回家 (转载) whpu | 2000.06.30
24 | 文件 | 四川老乡们，我回来了。 (转载) whpu | 2000.06.30
25 | 文件 | 我来过,但是要走了 whpu | 2000.06.30
26 | 文件 | 天，又亮了 (转载) whpu | 2000.06.30
27 | 文件 | 不同的时候，不同的感觉 (转载) whpu | 2000.06.30
28 | 文件 | 突然间好想去流浪 (转载) whpu | 2000.06.30
29 | 文件 | 生日 (转载) whpu | 2000.06.30
30 | 文件 | 怀念freecy——前面加个也字！呵呵。 whpu | 2000.06.30
31 | 文件 | 轻 (转载) whpu | 2000.06.30
32 | 文件 | 人生又走过了两个年头 whpu | 2000.06.30
33 | 文件 | 父亲 (转载) whpu | 2000.06.30
34 | 文件 | 公平 (转载) whpu | 2000.06.30
35 | 文件 | 离开 (转载) whpu | 2000.06.30
36 | 文件 | 安详的午后 whpu | 2000.06.30
37 | 文件 | 雨中荷塘（瓦砾篇续） (转载) whpu | 2000.06.30
38 | 文件 | 雨中荷塘(瓦砾篇) (转载) whpu | 2000.06.30
39 | 文件 | 心情不好，因为不好的故事，还有伤心的歌 whpu | 2000.06.30
40 | 文件 | 不同的时候，不同的感觉 (转载) david | 2001.01.23
41 | 文件 | 天，又亮了 (转载) david | 2001.01.23
42 | 文件 | 我来过,但是要走了 david | 2001.01.23
43 | 文件 | 回家 (转载) david | 2001.01.23
44 | 文件 | Re: 回家 (转载) david | 2001.01.23
45 | 文件 | 什么也不说 (转载) david | 2001.01.23
46 | 文件 | 什么也不说（续） (转载) david | 2001.01.23
47 | 文件 | 反省 (转载) david | 2001.01.23
48 | 文件 | 天上挂着个半圆 (转载) david | 2001.01.23
49 | 文件 | 总是还会想起 (转载) david | 2001.01.23
50 | 文件 | 月亮是咱们的!!! (转载) david | 2001.01.23
51 | 文件 | 今夜没有月亮。。。 (转载) david | 2001.01.23
52 | 文件 | 即使真没有，也该去看看 (转载) david | 2001.01.23
53 | 文件 | eng,士别三日哦 (转载) david | 2001.01.23
54 | 文件 | 男女之爱 david | 2001.01.23
55 | 文件 | 朋友一生能一起走 david | 2001.01.23
56 | 文件 | 兰 (转载) david | 2001.01.23
57 | 文件 | Re: 我一直以为自己的心很冷 david | 2001.01.23
58 | 文件 | 故乡的那条河 david | 2001.01.23
59 | 文件 | 香山行 (转载) david | 2001.01.23
60 | 文件 | Re: 从现在开始不相信“朋友”这两个字 david | 2001.01.23
61 | 文件 | Flybat的来历 david | 2001.01.23
62 | 文件 | 我又要戒网了 (转载) david | 2001.01.23
63 | 文件 | 肚子有点饿 (转载) david | 2001.01.23
64 | 文件 | 写作偶得 (转载) david | 2001.01.23
65 | 文件 | 感觉 david | 2001.01.23
66 | 目录 | 远走高飞 (BM: david) | 2001.01.23
67 | 目录 | 改头换面 (BM: david) | 2001.01.23
68 | 文件 | 左手有点疼 (转载) david | 2001.01.23
69 | 文件 | 让我们记住 david | 2001.01.23
70 | 文件 | Re: 另类朋友的别离（2）小小——1 david | 2001.01.23
71 | 文件 | 过 年——母亲的年夜饭 david | 2001.01.23
72 | 文件 | 开 始——记一段感人的爱情故事 david | 2001.01.23
73 | 文件 | 好兆头！ david | 2001.04.06
74 | 文件 | 请问大家是前途重要还是理想重要？？？ ( david | 2001.04.06
75 | 文件 | 你还好么？ david | 2001.04.06
76 | 文件 | 舞 台——记昨夜“民乐队”专场 david | 2001.04.06
77 | 文件 | Re: 如何面对过去的女友？ david | 2001.04.06
78 | 文件 | 我爱吃无花果^_^ david | 2001.04.06
79 | 文件 | Re: 为什么不敢直视对方的眼？ david | 2001.04.06
80 | 文件 | Re: 朋友之间真的有心有灵犀吗？？？？ david | 2001.04.06
81 | 文件 | 生与死的色彩 david | 2001.04.06
82 | 文件 | Re: 一路有你 david | 2001.04.06
83 | 文件 | Re: 今天又为一点小事哭了 david | 2001.04.06
84 | 文件 | Re: 我该如何解决这样的问题？ david | 2001.04.06
85 | 文件 | 我 爱 清 华 david | 2001.04.06
86 | 文件 | 想起了一篇老文章 david | 2001.04.06
87 | 文件 | 见鬼，又是昨天了 sehen | 2001.06.22
88 | 文件 | 昨 天 sehen | 2001.06.22
89 | 文件 | 明天的日记 sehen | 2001.06.22
返回上一页 回到上一级目录


无聊的日子 whpu

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 无聊的日子——序 whpu | 2000.04.01
2 | 文件 | 无聊的日子（1） whpu | 2000.04.01
3 | 文件 | 无聊的日子（2） whpu | 2000.04.01
4 | 文件 | 无聊的日子(3) whpu | 2000.04.01
5 | 文件 | 无聊的日子(4) whpu | 2000.04.01
6 | 文件 | 无聊的日子(5) whpu | 2000.04.01
7 | 文件 | 无聊的日子（6） whpu | 2000.04.01
8 | 文件 | 无聊的日子(8) whpu | 2000.04.01
9 | 文件 | 无聊的日子（9） whpu | 2000.04.01
10 | 文件 | 无聊的日子(10)——插序 whpu | 2000.04.01
11 | 文件 | 无聊的日子(11) (转载) whpu | 2000.04.01
12 | 文件 | 无聊的日子(12) whpu | 2000.04.01
13 | 文件 | 无聊的日子(13) whpu | 2000.04.01
14 | 文件 | 无聊的日子(14) whpu | 2000.04.01
15 | 文件 | 无聊的日子(15) whpu | 2000.04.01
16 | 文件 | 无聊的日子(16) whpu | 2000.04.01
17 | 文件 | 无聊的日子(17) whpu | 2000.04.01
18 | 文件 | 无聊的日子(18)(校长的笑话,希望老人家不 whpu | 2000.06.30
19 | 文件 | 无聊的日子(19)——兄弟们的爱情 (转载) whpu | 2000.06.30
20 | 文件 | 无聊的日子(20) (转载) whpu | 2000.06.30
21 | 文件 | 无聊的日子(21)——生日 (转载) whpu | 2000.06.30
22 | 文件 | 无聊的日子(22)——入党 (转载) whpu | 2000.06.30
23 | 文件 | 《无聊的日子》序三——无聊之外 (转载) whpu | 2000.06.30
24 | 文件 | 无聊的日子(23)——暑假见闻（1） (转载) david | 2001.01.23
25 | 文件 | 无聊的日子（24）——暑假之感（续） (转 david | 2001.01.23
26 | 文件 | 未来的未来——写给7字班（无聊的日子（?david | 2001.01.23
27 | 文件 | 无聊的日子（26） david | 2001.01.23
28 | 文件 | 无聊的日子（27）——过 年 david | 2001.01.23
29 | 文件 | 无聊的日子（28） david | 2001.04.06
30 | 文件 | 无聊的日子（二十九）——我的清华老师 david | 2001.04.06
31 | 文件 | 无聊的日子（三十）——谈谈父母对我的教 david | 2001.04.06
返回上一页 回到上一级目录


无聊的日子——序

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子——序
发信站: BBS 水木清华站 (Sun Mar 26 22:23:34 2000)

我们在清华
关于清华的传说，多以教育的弊端为主题，我们虽然也有如此的想法，但是又觉得前
辈们已经说得差不多了。我们旨在为处于这样环境下的学友们带来一些新鲜的味道。
我想以一首打油诗来开场：
春末
春尽而人未感春，
只缘此地柏森森。
户外早已百花戏，
花却不扣教室门。
我见清华学子们上自习，总会怀念起我的乡亲。我来自成都平原。我的家乡，很多
人每每饭后，总是急急忙忙去茶馆占座，喝茶是次要的，打麻将是主要的；而提供赌具和
赌场是茶馆的主要职能。就和学子们终日都拎着一个茶杯（抑或水杯）在教室里云集，集
会是形式的，各干各的才是内质的。
那天，我知道自己又一次地失败了，在学习方面。
我开始回想这一年来自己究竟做了些什么，结果我发现自己什么也没做。很悲哀！
我到邮局取了父亲寄来的1000元生活费，然后又存了800元进银行，我觉得自己实在没
有什么价值来花费这1000元。出了银行，手里的200元钱被细雨给淋湿了，仿佛是父亲的汗
水。很沉重！
从前一天开始，天气便转凉了。似乎北京从来就没有秋天一样，那寒冷的雨水分明让
你感到是在冬天。路上，女孩们坐在心上人自行车的后座上，头靠着他的背，手楼着他的
腰。那是一种温暖，那便是一种幸福。很感人！
听说香山才是有秋天的，那儿的秋天据说还很美。很可惜，我没有去过，而我的父母
也没有去过。我想，那儿的秋天一定是很美的吧！很向往！
我最后又回想起自己的现实，在这偌大的清华园，我几乎一无所有了。我甚至连在七
食堂用餐时翘起二郎腿的勇气都没有，渐渐地，我竟觉得面前这碗饭菜就本不属于我了。
想想那远在故乡与天国的亲人们，我是否对得起他们呢？那赞赏的神情和期望的眼光，
我又怎样面对呢？很苦恼！
说了这些，我其实也不知道是说了什么，或为什么。罢了，权且当它是一个自慰书吧
，我便借它为我及与我一样生活在清华"最底层"的学友们打打气。
我们也并不是情愿这样啊！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]
返回上一页 回到目录 回到页首 下一篇


无聊的日子（1）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（1）
发信站: BBS 水木清华站 (Sun Mar 26 22:25:34 2000)

无聊的日子（一）
老五
要想在北京过好日子真难！（注意押韵）
外有山姆大叔阴魂不散，横行霸道，惟恐天下不乱；那边和平演变了苏联，让列宁、
斯大林九泉之下仍不思茶饭；这边大论"人权高于主权 "，捣得世界不宁鸡犬，其矛头所
指处不是儿童上街卖报，就是大地亲吻了导弹，美国"鸡尾酒"文化的威力尽展！北京对政
治特别的敏感，自然使我这个"时事盲"睁开了双眼。
内有五十周年国庆大游行排练，"坑人"之惨烈羞人之彻底，史无前例。扯着嗓子喊"祖
国万岁！共产党万岁！"这还罢了，却要我们"欢呼雀跃"几十米的距离，连辅导员、系党委
副书记也不放过，尽情地抒发"心中的荣誉感和幸福感"。但只等到训练结束才明白"欢呼
雀跃"的真正含义！似乎还得花钱买双旅游鞋，一条休闲裤，阅兵时还得躲在胡同里待命
，哀哉！
身负五千牛的压力，好象是千斤吧！父母、亲人的希望--一千牛；母校老师的嘱咐--
一千牛；朋友的信任与关心--一千牛；本人资质不足，然与天才们同学--一千牛；最后就
是本班许多兄弟姐妹，尤其是本班女生的浑身韧劲与拼劲--一千牛。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子（2）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（2）
发信站: BBS 水木清华站 (Sun Mar 26 22:26:40 2000)

无聊的日子（二）
flybat

最无聊的日子莫过于此。
上完"毛论"课，我和老五同去了校医院。我挂了内科，他挂了牙科。他先陪我去检查。
我告诉医生，今早一起床就莫名其妙上身骨头全都很痛，她就很一本正经且严肃地正告
我："那是感冒引起的，等感冒好了就好了。"于是她给我开了一包银翘片。我没有去取
药，因为上次拉肚子时开的银翘片还没吃完。
在牙科急诊门口，坐着五六位斜嘴歪牙的主。我觉得很好笑，但为了不打击老五，就没
笑出来。等他进去后，我就大笑起来。一位壮士捂着牙瞪着我："笑什么笑？"踹了我一
脚，我滚下楼，爬起来后还在笑，不过我的牙掉了两颗，但打死我我也不去牙科。我就
将掉的牙捡回来洗干净安上，坐在一旁等老五。老五出来了，取了两副药，其中一包药
写着一次0.2--0.3g,打开一看共20片，0.01g/片（连一次都不够），另一种药是纸条，
像Ph试纸,说是贴在患处即可，我说："晚上打扑克不愁没纸条了。"
我们到不同的教室自习。我一打开有机化学书，就想起某某老师的面孔，于是就倒在桌
上睡觉。醒来一看表，已经5：00了，该吃饭了。于是起身要走，忽然觉得有必要先去那
个地方一趟。便捧着一本王朔的《我是你爸爸》进去了。蹲了半个小时出来，下了楼，
脚很麻，围着车棚转了仨圈，恁没缓过来。我觉得车被偷了。就哭了一场，又给父亲挂
了长途，把这噩耗告诉了他。他开始骂我，我就把电话挂了。又坐在一个石墩上哭起来
，5分钟后，我突然想起车放在修车师傅那儿补胎啦，就笑啊笑。又给父亲挂了个长途，
告诉他"贼抓到了"，他又开始骂我，我又把电话挂了。真是的，车掉了也骂，找到了还
骂！
我摇啊摇，晃啊晃，走到取车的地方。问师傅要多少钱，师傅是老实人，大好人，说：
"小毛病，都是熟人，算了吧。"
我说："怎么好这样呢？还是给一点吧。"
"那好吧，既然你坚持，就给十五块吧，意思意思就行了。"
我付了钱后走到一个阴暗的角落，狠抽了自己三个嘴巴。然后高高兴兴地到食堂吃饭。
那是新改建的十三食堂，"看上去很美"。我
要了一杯冷饮，刚喝了几口，觉得有东西在牙与牙的空隙间堵着，就拿圆规掏了掏。
吃完饭，天已经黑了，我骑上自行车，可车没走，把我摔了下来，我这才发现锁没打开
。我终于明白刚刚为啥喝凉水都塞牙缝了。
回到宿舍，我给一个老同学打电话。
"今年回家吗？"她问我。
"不回。"
"还是回一趟吧？"她正告我。
"还是不回了吧。"
"大家都很想你，都希望你能回去玩呢！"
"对噎，回去就能与老友相会，可以去卡拉OK，可以去喝酒，打球，游泳，好噎，好噎。
"
"那我们一起回去？"她很有些激动。
"我--还是不回去。"
"去死吧！！！"对方气急败坏地吼到，并挂上了电话。
我回过头，老六正用那种不怀好意的眼光看着我。我有过这种经验，于是问到："又有什
么事啊？"
"去剃头么？"
"可以啊！"要知道"老六剃头，一年少有"。
"剃光头。"
"你穷疯了？"我吼到。
"有什么嘛？我还买了两顶帽子，卖你一顶，便宜你，9.8折！怎样？"
"剃也可以，不过今晚我女朋友会打电话来，我向她请示一下。"
"没出息！"
"有出息，有出息，说不定哪天女朋友就没了，你还小，不懂。呵呵--嘿嘿。"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(3)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(3)
发信站: BBS 水木清华站 (Mon Mar 27 17:44:18 2000)

无聊的日子（三）
老三
我正在食堂吃饭，一对恋人拎着书包走到我前面的一张桌子边，把书包放在凳子上。男
的看见桌面的半边比较脏，就自作聪明地说：
"嗨，我们可以把包放在脏的那边，然后坐这边吃饭，就挺好。"
"你真聪明，我就想不出来。"一看那女的就没什么头脑（其实不然，毕竟是清华学子嘛
，只是处在恋爱中才显得有点傻，也是傻得可爱）。
说罢就把书包放在脏的那边，然后同去打饭了。我决定给他们长点知识，就端着饭拎着
书包走过去占了干净的一边的两个座。
那对恋人过来一见，显然很气愤。女的便埋怨："看嘛，瞧你出的主意！"
"急什么急，关键时候还得看我的。依我看，我们最好是挪个地儿。"
"真聪明！"
MY GOD！！爱情的力量真是伟大！
他们走了一会，来了一位漂亮的女生，我急忙将书包拿开，给她空了一个座位出来，她
于是在我对面坐下。
在我不远处又来了一家子。一个五六岁小孩，小男孩，长得红扑扑，水灵灵，活像一个
胡萝卜，手里拿着一串蘸有辣椒面的炸火腿肠正吃得欢。他确实挺可爱，以致于我盯着
他看了半天。他看见了我，于是也看着我。不过他很快就显得不自然起来。几次他都试
图躲开我的视线，却都失败了。他着急了，脸也更红了，脖子也变粗了，还咳嗽起来--
原来他被辣椒面给呛了！我"扑"地笑喷了一口饭在对面那位小姐脸上。坐在她后面的一
位男子汉站了出来--显然他是追她未遂的，因为他揍我的时候特狠。
我目送他们说笑着离开，此时此刻，我觉得自己很伟大 --我用自己肉体的痛苦换来了一
对青年的相爱。
终于我从跌倒的地方爬起来，擦干了身上的斑斑血迹，掩埋了同志（两颗牙）的尸体后
，继续前进。
刚走到门口，又跳将出一位八尺大汉，一脸酱黑。
"认识认识，咱们见过，你不就是那个小孩的父亲么？"我指到那个小孩的时候，发现他
也正幸灾乐祸地指着我。臭小子，喜欢你才多看你两眼，你非但不感到幸运，还叫你老
子出来，没法，认栽！不过我已经没有地方可以给他打了，于是一步飞到可乐窗口，给
小孩买了一杯芬达，他喝了几口，剩下一半。我准备把剩下的芬达拿走时（这玩意儿平
时不常喝），小孩的父亲用他那宽大而有力的比我小腿还粗的手钳住我，我只能放下，
且又一步跳过去，买回一杯可乐。
"您消消气，消消气，万事可乐，岂只百事也哉？"边说边给这位仁兄递上，这才全身而
退。
出了门，没走两步，又一位挡住我。我正要捂住胸口装痛，却仔细一瞧，是位娇小美丽
的姑娘，脸上还略带泪痕。我立马挺了挺胸：
"姑娘，别怕，有啥事儿，有啥难处，尽管跟哥哥说。"
她递上一张印刷品，上面大约是说有人撞了卡车，现在要好大一笔医疗费。恰巧其家中
又是如何贫困，如何凄凉，其又是如何优秀。我这人最大的毛病就是看不得别人比我惨
，于是很慷慨地掏出了一张一百的人民币，还有澡票，餐卡，一起塞与她。
"够吗？不够我回去在拿存折。"我面带热泪说。
"太感谢了，不用了。"她是个好姑娘，她还把澡票和餐卡还给了我。我一高兴就有点不
识抬举了，我说："姑娘，您能再退我一块钱么？我的车胎又被扎了。"她退我一张两块
的，还说："不用找了。"真是好人，我感激涕零地走了。
一想到那位同学可能是去会见自己的女朋友而出了车祸，我就很伤心，我天生见不得爱
情的悲剧。
[补记]晚上，我又把补胎剩下的四毛钱投进了捐助箱。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(4)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(4)
发信站: BBS 水木清华站 (Wed Mar 29 12:55:17 2000)

无聊的日子（四）
flybat
我几乎是闭着眼睛将车"开"到七食堂的。这条路太熟悉了，每日必经过几次。正如老
师说的："记不住，就多看几遍，还记不住就再看一遍，十遍，百遍，我就不信你记不住。
"所以我正向"闭眼倒骑驰骋清华园"的目标努力。我想肯定有人于我之前达到过此目标吧
，有机会一定交流交流。
吃完饭，我背着包走进3200，一长发披肩的女生旁边有一空座，我立马跑去。另一个
家伙也瞅上那个座位了，也跑过来，我使劲一踢，只见脚下一只拖鞋腾空而起，在空中画
出一条优美的弧线，然后不偏不倚地落在那张桌子上。我对那个男生说："同学，这可是
真功夫，不是一天两天能练出来的，起码得三天。"看见他很失落，我又鼓励他，"不要
紧，只要功夫下得够，KMnO4也可变牛肉（我班有同学在制备高锰酸钾的时候，制备出了
牛肉干一样的东西）。回去慢慢练吧。"
我于是与那个女生隔着一个小座坐下。不一会儿，又来了个家伙，硬是坐在了我俩中
间。这可是三十多度的高温天气呀，没一会，我就跟做苦力的一样，满身是汗了。我真想
对他说：您难道不热么？不怕生痱子么？不感觉是在当电灯泡么？
正在我气愤之时，他却先递来一张纸条，上面写着：
"同学：
您不觉得热么？您不怕生痱子么？还是为国家想想，节省点电力资源吧。"
现在想来，我当时脸一定红得跟樱桃一样，但我肯定很有风度，我收好书包，拍拍他
的肩膀说："希望你们在没有灯光的黑夜里能安全到达爱情的彼岸。"
回到宿舍，老五正在看《悲剧人生与悲剧人性》，便刺了他几句："本来长得就够悲剧了
，还看这种书，想成为'悲剧之母'啊（我知道'悲剧之父'已经有人了）？"
我于是打开电视机，恰好看见SPICE GIRLS的《STOP》的MTV，老五对这种东西向来是
不屑的，就拿出一本《道德经》诵读起来。可不一会儿，他就出现在我身边："你还别说，
她们还真是挺有激情的，哈？--哎，那个舌头上怎么有个洞？吃饭的时候，不会漏么？
尤其她们都吃'稀餐'。"
"你还真是土改时期老一辈无产阶级傻帽，简称土老帽。你还真以为，噢，稀餐就是稀
的，还漏呢！知道吗，你就说，见过啥叫西餐么？"我见他楞住了，就继续说，"今儿个我
高兴，见你也挺可爱，我告诉你，也让你长长见识。我不告诉老六，他忒不虚心，我每
次给他讲事情，没到一半，他就不乐意听了，说自己听过，其实他哪儿听过，你说气不
气人？"他也略有同感地说："对，他就这样。"我于是更起劲了。
"我就是讨厌看有些人那副不可一世的样儿。谦虚嘛，我们老祖宗留下来的美德，那怎么
能丢？今天，我就告诉你，记住喽。以后不管人前人后，说的唱的，弹的拉的，高的矮
的，老的少的，"啪"那儿站出一位问道'西餐是什么'，在座的有一位算一位，胖的瘦的
，站着的趴着的躺着的，会说话的不会说话的，总共七八十号，无一能讲，无一能答。
这个时候，只见你慢慢钻出来，不，站出来，向他们敬个礼，鞠个躬，讽刺讽刺他们。
然后镗镗镗一口气说出来，没一人不服，那你就露了脸了。不过一点，就千万别说是我
告诉你的。我就怕那些慕名而来的人吵我，我虽然乐意给他们答疑，但我总得还有自己
的事吧，国家也不肯让我不继续进步啊，学无止境嘛，我也不能为了给他们答疑而不再
给国家贡献我的力量啊。"
"你快说吧，我都知道了，快说快说！"
"想不到你还听渴望进步的嘛，那我就说了，献丑了。'西餐''西餐'，就是拿吸管吸着
用餐。"
"去！什么什么啊？"
"你还别不信，我就知道你会这样，哦，把我话套出来了，就过河拆桥，也罢，我也没
指从你那儿拿回什么回报。哎，年轻人啊，别太功利才好啊。"
他显然不屑地走开，去做别的事了。他拿出笛子准备开吹，我问他要吹什么曲子，他
说是《三大纪律，八项注意》，我就说："来，我今儿也高兴，我就用口琴与你合奏一曲吧
。
奏完后，他还没尽兴，又扯开嗓子嚎上了。我立刻跑到走廊上大喊："听啊，他又在喊
了，这回不是我在打他了吧。我可沉冤得雪了。"走过来一位别班大汉，我拉住他叫他听，
他听了听，对我说："你是没打，你不打，我打！"说完就气匆匆的进去了。我怕老五的
惨叫声吓着别人，便轻轻地把门给掩上了。过了好久， 那人才出来，我赶忙进去"救"老
五，只见他坐在墙角，俨然一副"残花败柳"相。我急忙上去相慰："哎呀，怎么才这么一
会，就成这样了。我还跑去叫人来，来了他就已经走了。如果你多拖他一分钟，那我肯
定可以帮你收拾他。算了，别哭嘛，大男子汉，别哭。我告诉你吧，当初张学友刚学唱
歌的时候，方圆五里之内连鸟都飞不过去，遍地都是蚂蚁的尸体。好好练，肯定有机会
。"
"真的吗？"
"哥哥我什么时候骗过你？"
小孩子就是好哄，不一会，他就上床去睡觉了。希望不要在他那十八岁的幼小心灵留
下什么阴影才好。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(5)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(5)
发信站: BBS 水木清华站 (Wed Mar 29 22:04:41 2000)

无聊的日子（五）
flybat
"呜呜呜，呜呜呜"，我寻声而去，只见老六正躲在被窝里哭。
"怎么回事儿，六子？谁欺负你了？"我问。
然后，老大也哭了，老二也哭了，老四、老五也哭了，怎么回事？我不还没死么，就怕
我真死了，你们倒不哭了。老大说："我们舍不得你和老五搬走。呜呜……"原来如此。

后来我发现那是一场梦。确实，虽说我们还有点感情，但为了我和老五搬出去而痛哭还
不至于。508的解散对我们来说是一个损失，也是一次挫折吧！不过人生就是这样，分分
合合，聚聚散散，实在不必太在意。人家其他寝室六个人不也分开了么？谁叫化工系穷
呢？谁叫你化工系的学生挣了钱不回来支援建设呢？算了，我们一起唱首歌吧，"乖，不
哭，哭了就不美丽……"
其实，连伤心的必要也不大。那天，我在BBS上遇见老四，我就与他在网上聊起来。我突
然问他："你想我吗？"他打字很慢，过了好久才憋出俩字："想你"，我好感动，于是输
入了一句"谢谢"，还没输入完毕，他那儿又啪地蹦出俩字儿"干嘛"，我一看--"想你干嘛
"，差点没背过气去，连忙把"谢"字给删了，真是气死我也！你说弟弟拿来干嘛？
再说哥哥吧。
分开以后，我和老二倒是一度亲近起来。那天我们买了几只鸡腿，几个面包，便骑着车
到天安门去了。我觉得自己很没出息，刚到天安门，我做的第一件事就是找厕所。老二
陪我走了几十米，在天安门西侧找到了一个很现代化的厕所。一进门，发现里面有一家
照相馆。"心脏"就是"心脏"，连厕所的布局都与众不同，上厕所就上厕所嘛，还有照相
的，真逗。
"哎！！！不对，不对，厕所里怎么能有照相的？这，这，这怎么能成，这怎么能成？"
老二连忙捂住我的嘴，把我往外拖。"嚷什么，嚷什么？这儿可不是508，随你嚷，这儿
是首都，又是天安门，能这么嚷么？看见没，那儿，那么多解放军都站着呢，你一嚷，
人家还以为有反革命了。厕所里有照相的这有什么奇怪的？看来我得给你上堂历史课了
。古文里，上厕所怎么讲？"
"更衣。"
"这就对了。你照相不是也得换衣服么？所以都要更衣。在古代厕所和相馆肯定是一个地
方。"
我点了点头，认为有道理。然后我叹了口气说："哎，这儿真漂亮，以后我一定带我爸来
。"
老二很诧异："这儿？厕所有什么好来的。"
"什么啊？我是说天安门。"
我们那天蛮幸运的，因为第二天恰好逢一，国旗队要很正式地升旗。我们来北京这么久
还真没有看过升旗呢！那天晚上，人很少，所以我们睡在第一排。可是第二天早上，我
们就看见人越来越多。国旗队经过时，我们俩终于又挤到了第一排，就在这时，后面一
位大妈以为看不见，所以对老二说："同志，能让我一下吗？我大老远赶来，就是为了看
升旗，您总不能叫我白跑一趟吧？"于是老二就让她到了前面。后来我们谈到这件事的时
候，老二总说："人生就得像天安门前的大妈那样，要勇敢地追求自己想要得到的事物。
"
分了寝室，我最放心不下的就是老六。他还很幼嫩，不，是幼小，也不对，反正很小，
失去了我和老五的直接领导，我很担心他会走上"被迫变坏"的道路，毕竟以前的508被称
为"垃圾站"嘛。所以，我就有意地和他一起去自习，在最后的日子里，争取能让他的世
界观早日形成，同时，我也将我的一些生活小窍门教给他。这些小窍门虽然难登大雅之
堂，不过蛮有实用价值的。比如占座一事吧。那天，我与老六同去三教自习。正急着找
座位呢，突然看见3203有倆座，而同时也有另外一位同学也瞅见了。他正要进去抢座位
，我连忙叫了他一声，他站住回头看我。我将手上那本从图书馆借的《道德经》递给他
，问："同学，这本书是您的吗？我在楼梯上拾到的。"他忙答到："哦，不是，不是！"
说完马上就转身去占座，可是座位早被老六给占了。他见我与老六相视而笑，便狠狠地
瞪了我一眼。我没有理他，只是对老六说："看见没，这就叫智慧。"
可是，兵法并非一成不变的，完全地照搬或套公式是没有用的。要用别人的东西必须结
合自己的实际情况，只有走具有自己特色的道路才能取得成功。老六就是不太聪明，那
天，他埋怨地对我说："你教我的方法不管用，我的一本金庸的《天龙八部》眼睁睁地被
人给黑吃了，我还啥也不能说！"哎！照搬就照搬嘛，干嘛又将书名给换了。清华学子一
半以上喜欢金庸，你拿本《天龙八部》不是叫人家犯错误吗？哎，还是太小了，处世不
精，不知世事的艰险，以后的路怎么走啊！
再说老五吧。
自从搬家这么久以来，还真没见他怎么难过过。暑假还找了一个家教做，据说待遇蛮优
厚的。他跟那家关系处得还不错，人家也对他很好，他就开始不知所以了。他跟人家说
要喝水，人家端来一杯凉白开，他却不喝，说到："我是说矿泉水。"早上，人家问他要
不要喝牛奶，他倒蛮客气："哦，不用麻烦，不用麻烦，我只要喝点粥就行了，您就给我
来两罐八宝粥吧。"
你说气不气人！
做家教回来后，我们知道他挣了"不少"钱，都叫他请客，他却天天穿一些破旧不堪的衣
服，用形象来说明自己的贫穷。我便每次都在他喊出"我穷啊"三个字后，加上一句："除
了钱，我什么都没有啦！"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子（6）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（6）
发信站: BBS 水木清华站 (Thu Mar 30 18:21:53 2000)

无聊的日子(六)
flybat
搬到新的寝室，就像被嫁到了异乡。什么都得从头来，新的环境，新的室友，新的关
系，我看得换一套处世方法了。
那天，９月３号，给老二过生日，508寝室全体成员最后聚了一次。本来"黯然消魂者，
唯别而已也"，所以特别想喝醉，可恨粥少僧多，没喝几杯，酒就没有了，最主要是没有
知己，没人愿意与我"千杯少"。得了，默默无闻一点吧，散就散吧。会后，不，是饭后
，我们又进行了一个简短的表扬会。主要表扬了老五同志一年来为508的安定团结所做的
贡献，分以下两点：
第一， 作为508寝室长，他任劳任怨，不怕脏，不怕累，干了很多活儿，尤其是我们寝
与女生那边有业务联系的时候，他总会立马放下手中的事儿，很快投身到为我寝与女生
关系奋斗事业上来；
第二， 在过去的一年里，我们寝室有过不少快乐，当然也有过争论的时候（牙齿和舌头
还有碰着的时候嘛），可是每次我们都能从不同的争吵起因上转到对老五的"公审"上来
，于是就是在老五一次次地承受痛苦的同时增进了我寝的团结事业。比如，如果有人争
吵了，老五的寝室长的责任感就会空前高涨，他会义不容辞地插上一口，往往他是支持
弱者的。渐渐的，弱者觉得坚持不下去了，便投降到了强者一边。可是慷慨激昂的老五
却真的把自己当成了当事人似的，一辩到底。甚至别的人也会加入，老五却越战越勇，
毫不退缩，正是有了这样一个强硬的"对手"，我们其他人的革命友谊才能在每一次的"战
斗"中得到升华。
回头想想，自己也老大不小了，20岁，哎，人生的十分之一就已经过去了。干了什么，
将干什么，心中没有一个明确的概念。算了，还是得过且过吧。
后来开了一个会，连辅导员都出席了（其实也就俩辅导员，而且会议本来就由他们主持
并发言）。会后，同寝的一个（以后就叫他H吧）邀我去北门外面，小树林边，小酒馆里
一起领会领会这次会议所传达的精神。我正在埋怨那天酒没喝够，好吧，就和你去吧。
而且早就听说"校门口的酒馆里常常有人大声哭泣，黑漆漆的树林里有人叹息"，总觉得
这才是大学生活，苦于一直没有找到哪个地方又有树林，又有酒馆。这一回可以做个名
副其实的大学生了。
酒过三巡,俩人就有点支持不住了，竟变得很熟似的，且是无话不谈的那一种。我说我的
命苦，他说他比我更苦。于是俩酒鬼争得脸红脖子粗的，不过都是假意的醉吧，也许就
是想发泄发泄。虽说话说了不少，可菜是一点没糟践，全下了肚，直到盘底都能照见人
影（可以看出清华的伙食水平了） --两盘花生米，一盘鱼香肉丝（我最爱吃），一盘
冬笋里脊，一碗三鲜汤。又能吃饱，又实惠，还能做回大学生，真是过瘾。等到"买单"
（文明一把）的时候，俩人已经完全成了生死之交，我二话没说，掏出一张50元的人民
币付了帐（这事儿到第二天睡醒之后，我后悔不已，一次发泄搞去我几天的生活费啊）
。朋友嘛（听上去有点言不由衷，且像酒肉朋友，管他呢，"只要我比你过得好"就成）
！于是我们在晚上11：00左右互相搀扶着走出了餐馆。不能再晚了，再晚楼门就要关了
，明天早上还得早起背单词--酒醉心明白（这一点我想可能是清华学子的悲哀吧，无论
如何他们是没有彻底发泄的机会的，理智随时都在这些"高级知识分子"的头脑里指挥着
他们的行动）。
H兄对我倒是蛮坦诚的，啥事都讲，回想起来，让我有一种不太仁义的满足感和控制感，
不过好像我从他的脸上也能读出这种感觉。知道人家的秘密确实是一种很好的感觉啊！
本来我很想在这儿与诸位分享一下这种快乐，可是我又怕他哪天会拿着扩音器到七食堂
前面去给我做个人广告，所以只好让大伙的好奇心失望了。
这里只讲一点花絮吧（我这人最大的毛病就是知道不说就难受），表达表达，抒发抒发
我的不满。
本来我是要称呼H为小D的，因为他的身材很像一个大写的"D"字，可能是暴饮暴食的结果
，年纪轻轻就长了"将军肚"（有点夸张，按老五的说法应该是"小大肚子"）。喝酒那天
要不是考虑到他无法钻过楼门的那道缝儿，我肯定还不想走。后来，也就是撰这篇稿的
时候被他给看见了，不允许我用他的体型来称呼他，所以只好用他的姓来称他，他姓（
A.嚎 B.贺 C.猴--猜一猜），于是就取了"H"，这回是他自己选的，所以我也就尊重他的
意见了，毕竟人家是当事人嘛。
既然说到了H兄，那就再讲讲他的故事吧。
此人有俩特点，可以幽你一默而自己面目仍然严肃得像丢了100块，且爱吹牛，实可谓面
不改色心不跳，定能将你蒙得一楞一楞的。
一日，隔壁李兄在我寝玩耍。突然，他使劲嗅了嗅，说："什么味儿，如此奇香？"
H君一本正经地回答："在下适才实在忍不住放了一个屁！"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(8)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(8)
发信站: BBS 水木清华站 (Sat Apr 1 18:50:33 2000)

无聊的日子（八）--国际大事与我之二
flybat
编辑看了前面一篇，大呼上当，指责我说："什么嘛？国际大事与你？我看你写的国际
大事与你啥关系写没有嘛！"
我回答："这就对了，如果我与国际大事有了联系，我还呆在这儿么？我不早维护世界和
平去了？再者说，国际大事要与我有了联系，那还叫国际大事么？像我这种人，腰板没
有脖子粗，一打麻将保证输，怎么可能与国际大事扯上关系嘛？"
他还不干了，似乎觉得我就是联合国秘书长似的，非得让我说出点联系来。
"你作为一个清华学子，'生在新中国，长在红旗下，不吃糠馍馍，不挨地主骂'，这么好
的环境，不是因为世界形势大好造成的么，不是国家大好形势带来的么？再说了，你是
个入党积极分子，想入党吗？"
"想！特想！"我答道。
"想入党，和世界大事没有联系还想入党？NO WAY！现在，联系上了吗？"
"啊！这就联系上了！也行，就算吧。"
"再者说，马克思同志曰：世界是广泛联系的，不是吗？记着，明天给我交一篇和你有联
系的国际大事来。否则，哼，别想拿稿费！"
我算知道了，国际大事和我还真有联系--直接体现在我的稿费上。
老实说，这个题目的本意就是说我们虽然生活在祖国的心脏，但国际上的事情我们接触
的还是很少很少，进而想想那些更偏僻的地方，那更是"天朝上国"了。所以这也是我的
一个悲哀啊！在另一篇《清华园中的小把戏》里，我也表达了这样的思想。有人批说文
中的主人公没有清华特色，在附近的某所学校里都能找到这样的人。没错，我们当初可
是全国的精英，现在却沦落到了这样的普通，甚至连清华的特性也没有了，这又是我的
悲哀啊！有人说（不要说是我哦）：清华是个造蛋工厂，这里的产品都是很规则的，绝
对没有石头；即使有，那也得是卵石（还是个蛋）！
使劲想想，也有唯一的一次差点让我与国际大事连在了一起，那就是"五八"事件。当时
很多同学义愤填膺地去了美领事馆，闹得蛮厉害。我天生胆小，遇见热闹经常是走为上
策。可恨这一次却是错过了好机会。要不然，我今天的稿费也可以轻松地拿下了。
曾经有一个与世界大事联系的机会摆在我的面前，我没有好好地珍惜，等到失去的时候
才后悔莫及，尘世间最大的痛苦莫过于此。假如上天能给我再--打住，这样的机会还是
少来的好！天哪，差点说错话！哎，连这唯一的机会也没了，而我又不愿它再发生，算
了，另谋出路吧。
那天物理课，邓先生给我们讲了99年诺贝尔奖的情况，同桌突然对我说："嘿，其实和平
奖应该是我的。"
"凭什么？你帅啊？"
"我都十几个月没有打过架了。"
窃！这也行！那我还天天坚持写日记，文学奖不得归我啊！见鬼！
其实发生在我身上的事情都太微不足道了，我都不好意思说。比如那天一个姓金的就任
一所学校的老师，给我发了请贴，我太忙，没去，因为我根本不认识他，他说他叫金庸
，我管你金庸银庸，与我何干？据说他是个写书的，你不好好写书，怎么跑去当老师呢
？有精力为啥不多写点文章，所谓笔耕不辍嘛。再说我还得和李四去打球呢！
这一次不能让编辑满意了，实在是没有了（谁说黔驴技穷，你怎么知道我是贵州来的）
！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子（9）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（9）
发信站: BBS 水木清华站 (Mon Apr 3 17:53:44 2000)

无聊的日子
flybat
之 感情故事
老五最近对一位俄罗斯女孩发生了浓厚的兴趣（本来想说成他喜欢上了一个女孩，他却
说我写自己的时候就那么含蓄，写他就这么通俗，非逼我改一下），为了增进民族友谊
，他决定受累和那位女孩多接触接触，拿他的话说，就是为民族共和献身也不后悔。可
是苦于没有机会和没有策略，于是向我请教一二。兄弟有难，我自当帮忙，何况是为了
我们的国家和民族，谁叫我也是如此爱国呢？为了民族共和，我是赴汤蹈火也在所不辞
。我冥思苦想，辗转反侧，终于在一天洗衣服的时候为老五写下了一首惊天地，泣鬼神
，无古人，少来者的情诗。其文如下：
看到黑鞋油，想起你的头；
看到搓衣板，想起你的脸。
我爱你，就像耗子爱大米，
我和你，就像杨过小龙女。
可是胆小的老五居然不敢拿去给她看。说是太直接了，我说这叫单刀直入法，有的时候
是很有效的。可是他觉得没有十足的把握就不敢行动。哎，其实感情有的时候也跟赌博
一样，总得有点风险嘛，比如那天我买了一斤梨，结果全是空心的，所以感情的事也是
如此，得肯冒风险，谁知道我下次就不会买到好梨呢？
不过他毕竟还小，我也不太赞成他太早接触感情，现在我是他的直接领导人，我当然得
对他的成长负责啊。
最近我爱上了写诗。
下雪了，飘飘洒洒的好美，于是以诗记之：
天上的雪花让我想起了春天，柳絮飞舞
不，春天我们还没有相遇
天上的雪花让我想起了夏天，梨花缤纷
不，夏天我们也没有认识
天上的雪花让我想起了秋天，杏叶遍地
不，秋天我们仍没有见面
天上的雪花让我想起了冬天，雪花飘飘
不……
有个声音在对我说：
"'不'你个头！下雪不是冬天是什么？
我看啊，你是没有见过人家，你八成是见鬼了！"
写完后，我认真推敲了几天，才终于敢给我们系文学水平最高的老师看。她就是我们17
#楼副楼长。可是她却以一种很不屑的态度读完了我的诗，我以为她不喜欢，可是她说：
"嗯，很深刻嘛，最后几句写得很中肯，确实有自我批评的诚意。"
我也不知道为什么诗人总是不被世人所接受，"诗人"和"世人"听起来不是差不多的么？
为何在意识上却有着如此大的区别呢？
既然连系里最有文学素养的副楼长也无法理解我，认同我，于是我决定--（不是自杀）
改行--当厨师。
我天生比较的机灵，学动西就比较的快。我听说14食堂的稀饭熬得比较的好，于是我决
定去偷学此橱艺。我开始每天都吃稀饭，14食堂的稀饭，一日三餐都该成"西餐"了。当
然偶尔我也在喝稀饭时来几个"锅贴"，一种是熬的，一种是煎的。连续这样"煎熬"一个
礼拜以后，我感到身轻如燕，我想即使我无法学到天下第一橱技，但是发现了减肥新法
也不错了。
当然我不是那种尽干义务劳动的人，最终"黄天不负有心人"，我发现了一个天大的秘密
--每次我吃稀饭吃到最后，我都会吃到一颗小石子。据我分析，锅里应该不止一颗石子
，因为按照概率的原理，锅里应该有不少石子。那么石子是做什么用的呢？哈哈，关键
就在这里。我现在才体会到了老师说的"专业知识是你们以后吃饭的本领，一定会有用的
"。我想要不是化工系对我的栽培，我肯定无法解释此原理。还是不卖关子了，原理如下
：
所谓的小石子，决非是不小心放入的，那是为了大米（小米粥就改为小米，此处原理是
一样的）能受热均匀，保证稀饭不胡不生不腻不烂不甜不淡，总之一句话就是好吃。所
以综上所述，我想大家也猜到了石子的真正用途了吧？那就是当作--沸石。我还得出了
一个结论，食堂熬稀饭的师傅八成是化工出身！
果然是"天无绝人之路"。
故事到这里还没有完，因为我之所以能发现稀饭中的奥秘正是因为受益于我的化工专业
知识，所以我想我还是应该继续完成学业，然后才能为国家为人民多做贡献啊。
最后再说说我今年一次触电的经历吧（这可是跳楼奉送，清仓处理啊）。
那天天气燥热，可我仍然还穿着羊毛衫。因为如果脱下来的话，便没有地方放，床上堆
了好几件衣服，盆里也泡满了好多臭袜子。我终于想通了一个问题--乞丐为何夏天还穿
棉袄？就是因为没有地方放脱下来的棉袄。
后来下课的时候五教出奇的拥挤。我突然被谁"电"了一下。我经过短暂而复杂的推理，
得出结论被"电"原因是天干物燥，静电作用。我连忙回头看，原来是我那长得最有创意
、最阳刚的老大！
哎，失败！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(10)——插序

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(10)——插序
发信站: BBS 水木清华站 (Tue Apr 4 17:00:09 2000)

无聊的日子之插序
flybat

在写这个系列以前，我着实没有发现我的生活竟是如此无聊，哪怕一件很重大的事情
，到了我的生活中，呈现于我的笔下，似乎都难再严肃了，都开始"无聊"起来。

朋友说："还写'无聊的日子'啊？写点快乐的东西吧！"
我真的很困惑，究竟这些是否真实，是否是我的生活，我不知道。我确实开始矛盾起
来，应不应该继续下去？难道我写的东西真的很"无聊"么？我会在这样的"无聊"中埋葬掉
自己么？

如果细看《无聊的日子》，其实我已将我的很多严肃的人生问题放进去。其中有我许
多希望，有我许多不满，有我许多誓言，有我更多无奈……

如果你是认真体味生活的人，我想你会感觉到其中更深的含义和酸楚。如果你感觉到
了，那么我告诉你，那便是我生活的本来！

直到今年，也就是2000年2月的最后一天，我偶然在一份班刊上见到了余杰之于"无聊"
的看法："能够意识到自己的无聊，已然不是真正的无聊；真正的无聊是对最不堪忍受的事
情处于完全的麻木。意识到无聊，乃是反省的开始。所以，有无聊感的人都是我的朋友。"
我不认识余杰，但见识过他一些文章，我很感谢他给了我如此的警醒。他说有无聊感的
人都是他的朋友，我想我没有理由拒绝这份友谊，于是只有欣然接受。其实说是接受他
，倒不如说是接受了他的这几句话。无论道理也好，借口也罢，这正是我希望听见的。

所以，最后，我决定继续写这个系列。如果觉得"无聊"这个字眼不好，那你便可以称
它为"反省的日子"。

总之，献给所有有无聊感的朋友。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(11) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(11) (转载)
发信站: BBS 水木清华站 (Wed Apr 5 18:07:30 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子（10）
flybat

澳门回归是我们国家今年好大的一件事情，这我知道。到处都在宣传，我们这种爱国
青年自然是热血沸腾，很希望能为国家为澳门做点什么贡献。比如，江泽民同志去参加交
接仪式我是很乐意陪同的；又如中央电视台办的庆祝晚会，我是很愿意与民同乐，上台
唱唱歌的；再如大家在钓雨台国宾馆举行的宴会我也是很想出席，说几句的；最后实在
都没有时间，我就向系里申请组织一个澳门回归的游行，但系里某领导对我说："国庆游
行搞的很成功嘛！可以继续发挥特长--哦，对了，那也不是你搞出来的。年轻人，有热
情很好啊，不过只有热情没有经验是很容易吃亏的，所以这一次嘛，我们就不要搞了吧
。下次，下次澳门回归一定满足你的要求，呵呵，就这样说定了，明年你可不要推卸责
任哦！"我看系里就数我最明白了，也就不再和他们计较了。
可是我总得做点什么啊。
恰好那天我发现寝室里最近口头语特严重，而且都是些污言秽语，比如"他妈的"，"哇k
ao"，于是我决定搞一个"迎接澳门回归期间改掉不良口头语"的活动。具体措施是谁讲一
句就罚交寝室费1毛。没想到很快就得到了室友的大力支持，不仅是精神上的，还有物质
上的。其中数H兄最为积极，两天就上缴了8毛钱。我差点就开表彰大会表彰他对澳门回
归的热切关注。可是后来就怎么也没有人来支持了，因为没有人再用"哇kao"做口头语，
全改成"Macau"了。
说起庆祝澳门回归的事情，我还真有一个小建议。我经常听见一首叫《妻子之歌》的歌
，明明里面的歌词是说"母亲和儿子"的，根本没有提到澳门同胞的婚姻问题，我不知道
为何要取"妻子之歌"的名字，所以我建议改为《儿子之歌》，或者《母亲之歌》。
其实仔细想想吧，还真有点想不通。你说连澳门都回归祖国母亲的怀抱了，我们还在异
地他乡受苦受难。不过，其实也等不了多久了，再有半月就是期末考试，考完就算放假
，呵呵，再忍辱负重几日吧！
冬天到了的时候，北京就特别冷。下了冬天第一场雪，然后气温就几乎一直都是负数。
雪融化的时候更冷，我算真正体会到什么是刺骨的寒风了。接着又下了一场雪，天地间
便全白了。美丽倒是蛮美丽的，可是正值考试期间，谁还有闲工夫去干踏雪寻梅之类的
傻事儿啊。个个都打着哆嗦在教室里自习。
那天走在路上听见有人议论。
"北京真的不适合人类生存啊，条件忒恶劣。"
"可不咋的。尤其是清华，简直是天然集中营嘛！"
这话引起了我的共鸣，"没错，就是的。以后要是外地学生不爱学习，上课调皮，就把他
们流放北京，最恶劣的就流放到清华。"
"干脆直接流放到美国得了，让他们连干饭都吃不了，尽吃'稀'餐。"
"对，对，有道理，有道理……"我看这二位讲得越来越没谱，赶快就闪了，我还得复习
"线性代数"（见鬼，连"智能ABC"里都找不到的学科）。
这几天没完没了地看"线代"，脑子里一片空白。我只知道我们生活在一个无限维的空间
里，清华就是一个三维的子空间，教室--宿舍--食堂是它的一组基，秩等于3，正惯性指
数为3，负惯性指数为零（此结果我们不加证明地给出，实在要证明，可以先不失一般性
地取教室为清华的一个向量，将其按施密特法补充为一组标准正交基）--拜托，搞不定
了，我快疯掉了！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(12)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(12)
发信站: BBS 水木清华站 (Fri Apr 7 22:12:59 2000)

无聊的日子
flybat
之 寒假生活
楼里越来越空了，只剩下不到一桌麻将的人了。
这几天我都是11：50醒来，然后对自己说，一定要有时间概念，于是，每天都是12：00
'00"起床，我都有点佩服自己的意志力了。
中午北京时间14：00，我还滴水未进。我觉得对自己的处境不能再熟视无睹，我这样做
是很不负责任的。国家一直在争取进入小康，而我连自己的温饱还没有解决，这样做简
直就是拖国家的后腿，即使人民不说我，我也觉得不好意思啊。
于是开始满屋子找水壶，想去打水。可是自从他们离开这一周以来，我就没有打过水了
--哎！可不是因为我懒哦，而是东区水房修理，而北区又太远，天冷路滑，我怕把水壶
给打坏，这可是公共财产，我总不能因为自己的一时之需而损坏集体的东西吧？但是今
天，当集体利益与国家利益发生冲突的时候，我毅然选择了国家利益（原来学的政治还
是对我产生了极其重大的影响啊）。
最后终于把四个水壶全都找了出来。我用一些衣服把自己裹严实，才出门去了。
一路的雪还没有化掉，踩上去扑哧扑哧的响；由于是放假，所以路上的人很少，而空水
壶的铁环也在冻结了的空气里当当当的脆响，给人一种很清新的感觉，如同森林里早晨
的鸟鸣。人也许最需要的就是这种心中的空灵感。这给了我很好的感觉。
但是打了水回来的时候，我的手差点没被废掉，太冷太累了。空灵感顶个屁用！
喝着自己打的水，咬着很干脆的饼干，我没有任何杂念，我在想：人民很快就能进入小
康水平了吧？真好啊。
下午看了两部片子《东方不败》和《笑傲江湖》。感觉很不错，于是把口琴拿出来掸了
掸灰尘，又用水冲了冲，便跟着吹奏《笑傲江湖》的曲子。很好听，但是没有听众，我
只听见有人急急忙忙下楼去的声音，我还以为是起火了。
下午一晃就到了17：30，既然说了不拖国家后腿，所以就毅然决定要去吃晚饭。我今天
为了国家真的作出了很大牺牲啊。一碗砂锅饭，我竟然吃不了，肚子觉得很胀，难道是
几天不吃饭，胃的收缩功能明显地降低了？
我知道自己在中央机房的机时已经不是正数了，所以到了一教。写下这篇报道后，我又
该回家睡觉了。
原来生活可以如此简单--在没有朋友的日子里。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(13)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(13)
发信站: BBS 水木清华站 (Sat Apr 8 16:51:23 2000)

"无聊的日子"系列之
--清华园中的小把戏
flybat
母亲说："你一出生，哭得就比别的孩子难听。"
没想到后来竟越长越难看，可又不像人家彭恰恰那样，就只够一个"相貌平平"的级别，
既不帅又不是太丑。有人说中游的人是最痛苦的，这一点他深有感触。
进了清华园，也没有比人家高一等，反而从南方来，站在那么多北方大汉中间显得更矮
了些。所以，在清华里很少人知道他，就连自己班里的人也很少把他当成谈论的中心。
有时候，他会感到孤独，甚至有这样的想法--从主楼跳下来，或许人们会在茶余饭后谈
到他。我便对他说："其实，那也是暂时的，过不了多久人们又会把你忘了的。毕竟每年
都会有个把名额来取代你在别人记忆中的位置。"他就再也不提这回事了。
渐渐地，他明白了自己就是小角色的命，也就逆来顺受了。
上课时，他很难占到前几排的位置，虽然他是个高度近视眼。有几回他也终于到了"前边
"--前面的边上。不过，也有例外，比如"思想道德修养"，"军事理论"，"法律基础"，上
这些课时前排的座位却固定是他的。上自习他几乎不去三教，他认为三教的座位有一种
象征--地位或者优越感之类的。他认为那并不是属于他的东西。当然也并非历来不去三
教，偶尔他也能在3200或者3300找到一个比较宽敞的座儿。
他不喜欢看报，不喜欢看书，所以当别人在高谈阔论的时候，他总是只能离得远远的。
他觉得写书或写文章的人多半是为了生活或是赚钱，那样文字里面就藏了其他的不属于
文字本身的东西。所以他喜欢看自己写的东西，比如日记，他把每天的内容都记录下来
（主要是因为自己的记忆力很差）。其实，他的昨天和今天没有太大的区别。我摘录一
段他的日记吧：
"今天，我7：19起了床，终于比昨天起得早了20分钟，以至于我吃到了久违的早餐。上
午我去上课了，课上我没有睡觉，老师用赞许和感激的眼光望着我，因为我周围的同学
都在睡觉。中午我到15食堂去吃饭，不是饭，而是一碗杂酱面，味甚美！下午我去西阶
上自习，并做了一件上午本来就该做的事：睡觉。晚上，没有朋友给我打电话，像昨天
一样。后来我就睡了，在睡觉之前，我又练了练字，就是把昨天的日记抄了一遍，当作
今天的。"
他也写文章，而且都写小说，小说的主人公往往是很优秀的那种（据他所说是他自己，
可我们总觉得不像，一点也不像）。
他其实是个很热心的人，特喜欢帮助别人。如果哪天帮了别人一个小忙，他会很高兴地
告诉我，甚至请我吃饭，他自己也能多吃几碗。为了帮助别人，他专门去锻炼身体，跑
步，举重，打球。最后还真有效。他说一次从机房出来，有个女孩的车锁打不开，便请
他帮忙，他只花了一两分钟就搞定了；还有一次在食堂吃饭，又有一个女孩的矿泉水盖
打不开，于是请他帮忙，他只花了几十秒钟就摆平了。"虽然都是些力气活，不过能帮人
家的忙就是很好的嘛，人嘛，谁还没有个遇到困难的时候。"跟自己站在"劳模"领奖台上
似的。
他不喜欢去**食堂，那儿的师傅对他不太客气。不过，他也不在乎，我不去你那儿，让
你赚不了钱，赔死你！挺幼稚的吧。有的时候，他也会做一些感化恶者的事情。比如，
他告诉我："那天，我去某个商店，售货员对我很不客气，我觉得我有责任要改造她。我
掏出一张100元的人民币买了她十三根绣花针。只见她的肤色突然变得白里透红，红里透
黑，就像用过什么'多耳'似的。她花了23分钟半给我找钱，我竟然被她的虔诚感动了。
不过我还得把我的计划实施到底。我拿过钱数了数，正要转身，我突然对她说钱不对。
她立马把眼睛瞪得跟灯笼一样，嘴咧到了后脑勺，正要发作，我说：'多找了10块。'只
见她马上恢复了平静，继而竟露出了灿烂的笑容，她收回了原本就是我的10块钱，不过
看着她高兴，我也高兴。"
我实在想相信他，不过这是他小说里个故事，我不敢信。
他还喜欢唱歌，当然只能在没有人的时候哼哼。不过，他是个作曲天才，他所唱的每一
首歌都是别人作词他作曲。他还能很灵敏地发现不同歌曲之间的联系，于是在他唱歌的
时候，很容易地就能将《MY HEART WILL GO ON》和《CAN YOU FEEL THE LOVE TONIGHT
》同时很深情地演绎出来。
他也有爱情，不过，他让我保密。哎，毕竟是单相思嘛，说出来总不好。虽然没有几个
人知道他。
他有个很宏伟的梦想，就是六十岁的时候就到一个小山村去隐居。不过，就这么一个宏
伟的计划，也受到了老朋友的打击。当他把这个计划告诉一个同在北京求学的朋友时，
她夸奖他说："蛮有抱负的嘛！"他也不知道是否在讽刺他，"那你准备好努力挣钱了吗？
"
"我去隐居应该要不了多少钱吧。"
"什么啊？你先得买块地吧？现在瑞士啊，丹麦什么的地皮也不是太便宜。"
天哪，有抱负的人就是有抱负，连隐居都要到外国去。看来隐居这条路是走不通了，他
毕竟还舍不得离开他的朋友和亲人。
一次外语课上，老师终于点到了他的名字，叫他起来就某个问题发表一下自己的意见。
他于是有机会把自己想了很久的话说出来。他当着大家的面说："I love everybody in
the world. I hope that they are all happy. Yes, Ｉlove you, every one here.
"说完后，教室里一片安静，几十秒过去后，大家爆发出一阵持久的笑声。
"搞错没有？有病啊？"
他觉得很满足……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(14)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(14)
发信站: BBS 水木清华站 (Sun Apr 9 20:20:05 2000)

508全家福
最近突然开始失眠，也不知道是什么原因。如果是别人失眠，我会说："恭喜，你长大了
哦！"可是对于我这么早熟的男孩而言，这是不成为理由的。可是那又是为什么呢？
我反复地考虑，最后归结为"认床"。 搬出12#508已经快一年了，一般来说，离开一个自
己熟悉的事物一年以后我会定期产生一种怀旧的心理，这是规律。于是，我就把以前的
照片和日记翻出来看，希望对我的失眠会有点作用。
说起508，不能不先从老大说起（我一向不赞成打架，尤其是自己挨打）。他，除了不会
喝酒、不敢听鬼故事、个头不上一米八以外，算得上是一个典型的东北人（就因为他的
一些优点，当初我们还和个别东北老乡闹了个小误会。其实我们都是一家人，都是同胞
嘛！）。
老大信奉强权政治，他也试图让我们像他一样相信，可是基本上是没有成功的，据说现
在他正陷入人民战争的汪洋大海之中（还据说他不会游泳）。
老大是个很有自尊的男子汉，他从来说一不二--只可能是三，要么就是四。
老大有个癖好，曰"跳楼"，且每欲跳，必死拽身边一人，边拽还边喊："别拉我，别拉我
，让我跳之！"
一日，老大一道微积分题未得解，经商讨，于老五处得其解，于是恍然大悟曰："嗨，笨
，笨，真笨，我欲跳楼之！"只听"啪"的一声--门响，老二闪出。两分钟后，门渐开，老
二探头以入，轻声问：
"已跳否？"
老六是最小的，所以我们都很疼爱他，连我写东西都得把他排在我们哥儿几个前面，否
则他一哭，我就得"出血"--起码是一个两毛钱的棒棒糖才能打住。
老六的故事不多，可是我又不得不说，因为老六确实是个比较有特点的清华人。他话不
多，但总是一叫惊人[他又骂我了："叫你学学语文，你不学，还跟着人家写无聊（mao三
声）的日子。连个一鸟惊人的成语都不会用。"]，句句经典。
一日，老大问老六："你看，我这道题做得妙不妙？"老六默然。
"到底妙不妙嘛？"
老六仍然不语。
老大急了，"我问你，你怎么不回答呢？"
我见状，曰："头（我们对老大的尊称），您就别再难为六子（我们对老六的爱称）了，
他不已经告诉你'妙不可言'了吗？"
老六仗着自己小，还经常不洗澡。据我观察，他每洗一次头才洗一次澡，而他每理一次
发才洗一次头。老六还有个优点--干事情效率高。那次他和老大凑齐了去洗澡，结果老
六比老大早回来半小时。老大说老六懒，没有洗干净，我怕老六哭，就替他解释说："老
大，其实老六比你快也难怪。你看他，腰没脖子粗，要是跟电线杆子站一块儿，是个近
视眼还真分不太清。而您呢？用句最恰当的话说那就是虎背熊腰。所以啊，从表面积上
他就比您差了好几倍，自然洗得快了。"
你还真别说，咱们宿舍里还真出了个爱卫生的--老二，一个有严重洁癖的男孩。他每天
起码搓澡一次，每次搓澡耗时45分钟到60分钟不等（比老六洗两个澡时间都长）。有一
种比较夸张的形容是"洗头比洗脸还勤"。
对于男生宿舍这种地方突然出现一颗雪白的卫生球这一典型事件，我自然得花点工夫去
探究它产生的根源。
我想到了三个原因：
1. 老二的家乡是个常年干旱的地区，以前别说洗澡，甚至可能连刷牙的水都得等下雨。
所以到了清华看见如此丰富的水资源，他感觉到了社会主义的无比优越性，于是打算把
过去没有水的生活遗忘和抛弃掉，他要把他以前没有洗的澡给补上。
2. 老二也许有一个很远大宏伟的理想--开个澡堂！所以现在每天都练习搓澡，估计等到
大学毕业，技术也就差不多了，直接就可以领牌开业了。开澡堂连带提供搓澡服务，正
是服务行业提出的"一条龙"措施啊。老二就是老二，想得就是比别的人远。
3. 老二想以自身的事例，起好带头作用，感化和引领老六爱上搓澡这项很有内涵的运动
。我想说："老二，你太伟大了！为了这无知的小六，你居然牺牲了这么多时间来搓澡，
虽然他一时还无法明白你的良苦用心，但我相信他总有一天会明白的，会回来和你一起
搓澡的。"
可是结果我的推测全错了，老二的解释很干脆，很坦白，也很合理--"俺有洁癖！"
至于老四，他是我见过的最乖的男孩，他很优秀，很出色，很听话，很……总之他有太
多优点了，说也说不清。毕竟他是属于我直接领导的嘛（我是老三）。老四说话做事总
是很认真，不漂浮，很有定性，自己认定的事情从来不轻易放弃。
一次，老大与老四在外练百米跨栏后回寝室。老大对我们说："那个田径队的女生身材真
好！"
老四立马说："长的也不错。"
老大继续说："明天我还得去--练百米嘛，贵在坚持。"他一面上床休息一面嘴里还在嘀
咕，"那曲线才叫优美……"
没等老大说完，老四立即放下手中的书，说："长的也不错。"
"人家田径队的就是不一样，"老大道："瞧人家那动作，那速度，又优美，又……"
"长的也不错……"
老四喜欢音乐，当然其中也离不开我的耳濡目染。最后他终于买回一把吉他，准备学习
。他不顾寝室另外几个没有音乐细胞的兄弟说他整天抱个琵琶，也不顾自己的水平有多
那个（此处换去一个比较恶毒的词语，因为我不忍心让一个酷爱音乐的年轻人的脆弱的
心遭受太多打击），他仍然每天自弹自唱，永不疲倦。很令我佩服的是，经过半年练习
，他已经能用单弦把《两只老虎》演奏出来了。
我真为他骄傲！
老五看到老四在我的直接领导下，成长的很好，打定主意要追随我，让我把他也培养成
德智体美劳全面发展的"四有"新人。我当然很乐意为社会主义再挽救一只迷途的小狼，
让他成为经济建设的栋梁。于是在寝室搬迁的时候，他便跟我一起离开了我们那个充满
乐趣的508小家庭。
那么关于老五的过去我就不想说太多了，因为那是一个很黑暗很迷茫的时期，我保证从
此以后，让他的生活充满阳光（我们住进了511--一个向阳的房间）。所以他的新生从此
开始，我也将陆续在《无聊的日子》系列里报道老五的改造近况，大家就等着看一个焕
然一新的老五吧！
说完了，我想我今天不会再失眠了吧，现在已经是凌晨2：40了，我的心里现在只有一样
东西--我的小枕头！
对了，有人想知道我的故事吗？
"没有！"一个声音说 。
哎，我就知道，说故事的人，结局总是个曲终人散，孑然一身。
可怜，可悲，可叹啊！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(15)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(15)
发信站: BBS 水木清华站 (Sun Apr 9 21:00:48 2000)

一次讲座实况记录--谈欣赏

大家好！（鼓掌）
爱因斯坦说过："如果一个人只懂得自我欣赏，那么他是个蠢材；如果一个人既懂得自我
欣赏又懂得欣赏别人，那么他就是一个天才。"
"爱因斯坦没有说过这样的话！"--一个声音传来。
哇KAO！这也被你看出来了？OK，我承认这句高质量的话是我说的。虽然别人总怀疑是老
爱说的。
其实谁说的并不重要，重要的是话的内容的正确性，不是吗？我之所以说这段话是为了
说明一下我是怎样欣赏别人的。我从来不欣赏自己，所以我不知道自己究竟属于蠢材还
是天才。不过，记得牛顿同志说过这样一句话："一个人心里如果只有别人，而没有自己
，那他就是个圣人。"我也不知道他说的是否正确，没有……
"不对！牛顿肯定没有说过！"--又一个声音传来。
敢情老牛和老爱都是你家亲戚还是咋的？他们说过什么没说过什么你怎么知道？算了，
我还有重要观点要阐明，OK，就算牛顿没有说过，那肯定是释迦牟尼说的--对了，这回
对了，就是小释说的……
"不对，释迦牟尼没有……"
你还有完没完！保安，给我把这个人给哄出去！哄出去！以后别放这种自认为渊博的人
进来。你啥都知道了，还要我干嘛！
"人家就是没有听过嘛。"那人很不服气。
喝！没听说过就说人家没没说过，岂有此理！爱迪生曾经说过--得，我也甭用他老人家
的话了，说出来你也没有听过，用我的话就是，知之为知之，不知为不知，不患人不--
人己知--人知--我跟你费这么大劲干吗？说了你也不懂！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(16)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(16)
发信站: BBS 水木清华站 (Sun Apr 9 21:02:34 2000)

无聊的日子（十二）之占座

睡在清晨6：20单人的床，
感到十分暖洋洋 王杰
昨日的阵阵匆忙 《回家》
刚刚过去
还来不及回想……

正睡得香啦，对面的兄弟居然就把我给叫醒了。还对我喊："准备战斗了。"
"什么啊，--才--广播都还没响，你又想玩'星际'啊？"
"什么'星际'啊？占座！！！"
"啊，对了！占座！"听上去"占座"跟"战斗"怎么好像"没有--区别"（伟大的物理学家，
化学家，简称也就是物理化学家朱文涛老先生的一句名言,此处拖音5至6秒）。
幸好前些年的军训本领还没全丢。
我用了2分零21秒穿好衣服（我为我的速度的减慢深表失落,于是低头思过2分钟），不洗
脸，不刷牙，我就冲下了五楼。到了三教，我准备刹车下马，奈何昨夜积雪，马失前蹄
，摔倒在地。战斗嘛，那里还没有点受伤的记录，没有反而不是真的勇士了。对门的一
个兄弟摔了三跤，都不敢骑车上课了。比起他，我还是有很大的差距的。来不及拍干净
身上的雪土，我一路奔跑上了三教三段三楼。虽说广播也才刚刚打鸣，但我们的学子却
早已奋斗在前线了。
我正要为我军特别能占座，特别能吃苦的精神吟上一首诗的时候，旁边有人撞了我一把
，"睡醒了吗？"他喝到，"别挡道啊！"
是啊，大家都这么忙，我还有心情吟诗作画，真是惭愧。赶紧投入战斗吧。
其实不是我不想马上投入战斗，主要是大家的激情让我太震撼了。我忍不住还是作诗一
首：
女生披头又散发，
男生梳头不刷牙。 （男生的头是形象代表，即便是
六亲不认是高手，
大战临头，这颗脑袋也还
真是清华好娃娃。
是要蹈饬，蹈饬的）

如果不是我亲眼见到这壮烈的一幕，我肯定不能相信在和平年代，我们的大学生却还生
活在这么残酷的环境里，大家的热情就更是让我鼓舞万分了。这种场面我觉得与红卫兵
抄家没有--区别（在气势和规模上），甚至是有过之而无不及。
如果我不是正身处这场恶战之中，而是突然来到，我肯定以为是地府闹地震了。
当然，我没有顾得上细想，我深知战斗才是生命意义之所在。所以我也不甘落后，像天
女散花一般，把书本、书包和水杯撒遍教室四方。
最后，当我军庆祝胜利的时候，首长对我说，"Flybat同志，你在这场惊天地，泣鬼神的
战役中，虽身负重伤，但仍然顽强作战。一举占领座位三个半，劳苦功高，值得表扬和
嘉奖，只是由于战争还没有取得决定性胜利，所以在此就只做口头表扬，等到胜利的那
一天，大家会记得你的--来，大家请Flybat烈士--哦，不是烈士，是同志--来给大家讲
几句。"众人哄散。
虽然大家都拿着书包到三教领取战利品了，我还是很有专业精神地接着说："其实这都是
我应该做的！（自己鼓掌）我们还有很多同志表现的比我好，我指的是精神啊。他们虽
然没有占领到一点地盘，但他们不屈不挠的意志力才是更加值得我们学习的。现在有的
年轻人啊，就是不能吃苦，不能--哎，首长，别走啊，我还没有讲完啦，别走啊！
"我等不及了，我得负责战利品的分配问题，晚上，晚上回来继续讲，我们休息五个钟头
，散会！！！"
我看就剩我一个人了，得了，不如回去再把刚刚的梦给补上。哎，刚才做到哪儿了？是
到紫霞说话，还是到我的那段经典台词，应该是我，对了，先背背词：
"曾经有一个座位摆在我的面前，我没有好好的珍惜，等到失去的时候才后悔莫及，尘世
间最大的痛苦莫过于此，假如……我会对她说'呼……呼……'"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(17)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(17)
发信站: BBS 水木清华站 (Sun Apr 9 21:04:11 2000)

无聊的日子（十三）
flybat
最近得了一种怪病，就是上课失眠。眼睛发涨，可就是睡不着。老师的声音在耳朵边回
响，但就是一个字也听不进去。
说起清华老师讲课，真的是"听倒一片"。哪怕摄像机就在屋顶的角落扫荡，可仍然无法
阻止大家与周公的约会。我的老大就特爱上课睡觉，几乎没有一堂课不睡的。可是老大
就是老大，他从来都很会保持自己的形象。即使睡觉他也绝不趴下，而且坐得更直。有
女生夸他："当你看见***坐得最直的时候，那就是他睡着了。"我想没有人睡着的时候还
能够想到去维持形象的吧，作为我的老大，他自然也不例外。每每一进入深睡状态，他
就开始做头部运动，有上下的，有左右的，实在兴奋了还可以来个绕环。被老二戏称为
"小鸡啄米"。我说这些真不是在毁老大，而是很羡慕他，羡慕他永远也不用品尝上课失
眠的滋味。很痛苦啊！
既然说到上课，那就再谈谈我的别的学科情况吧。
我最喜欢的科目是体育。可是造化弄人，我们只能在大三才能选我最爱的"国球"，于是
我随便选了一门健美课。记得第一堂健美课就让我浑身酸痛了一周零三天，最后我决定
给健美课一个爱称--见鬼课。本来健美课据说到了期末是不用考试的，只需拍一些比较
"健美"的照片即可，这可吓坏我了，就我这身板，别说美了，连健也谈不上。幸好后来
据老师的观察，发现我们确实跟见了鬼一样，一个比一个虚弱，就又采取了考试的方法
。
见了一学期的鬼，这一学期我改行选了排球。记得大一的时候我也是学过排球的，而且
凭我的聪明才智，自然是学的不错，所以我想没有什么问题的。
可是第一天上课就给了我无比的警醒。老师有意要看看我们的基本功，让我们先打比赛
。我不是吹牛，打排球我适合打"一传"，所有发过来的球我都能指哪儿传哪儿，关键是
那天和我们打的都是新手，结果我当"一传"的时候，他们一个球也没有发过来。曾经有
个老师（具体是哪位已经忘记）说我是个比较全面的排球业余运动员，于是我只能在二
传的位置上表现一下了。对方二号位进攻，我立马想到跳起拦网，可是我失败了。队友
责怪我怎么没有起跳，我很委屈的说："对方二传手踩着我的脚。"打那天开始，我就知
道原来排球里还有这么一招。
练排球，最关键的是手，尤其是大拇指、食指和中指三个指头的力量（比较专业吧）。
老师让我们做十指俯卧撑。我想咱是练过的，肯定不能落后啊，别人只能做七八个，我
一口气做了四十个，然后才很自豪的爬起来。虽然手很累，但是老师赞赏的目光是对我
最大的奖励。没想到，我气还没喘几口，老师又说："来我们做第二组。"我啪一声晕倒
在地。
清华老师虽说是理工出生的多，但是他们的语文水平都特高，而他们使用双关的手法尤
其自如。记得有那么一次学生毕业，党委书记发言说："你们在这里呆了四年，今天终于
可以从这里走出去了，我很为你们感到自豪啊。经过四年的学习和改造，我相信你们已
经不再是四年前的你们了。你们从这里出去后，一定要好好做人，遵纪守法，为国争光
。"听着总是有点别扭。
那天上电工课，又让我体会了一次。老师说："刚刚我们把电路的一些单元结构给讲了，
现在我们就准备上路吧。"
清华学子也许真的蛮习惯于简单的欢乐与简单的痛苦（老二名言）。那天上英语课老师
叫我们练习口语。一个同学上去讲了好多，而且很快乐的表情，我想他肯定是在BBS上发
现PPMM了。我英语听力不好，不是听不懂，而是听力不好，听不见（我一般上英语课都
喜欢在耳朵里塞点东西，免得听见了却听不懂会打击自己的自信心）。后来我跟人一打
听，才知道昨天是他的生日，他为了庆祝自己的20周岁诞辰，结果逃了整整一节课，睡
懒觉睡到8：30才起床，让我佩服得五体投地。
真是让你服，你就服，不服不行。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(18)(校长的笑话,希望老人家不介意)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(18)(校长的笑话,希望老人家不介意)
发信站: BBS 水木清华站 (Wed May 17 15:34:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子
国家为了扩大内需竟然放了7天的假！其实我觉得如果放上半个月，也就是15天，或许效
果会更好些。不是吗？

老同学从千里之外来看我了，我很高兴，但是他却不高兴，说北京给他的印象太糟糕了
。天气燥热，人口太多，空气肮脏，扬花乱舞，共车拥挤，物价颇高，服务也差，花钱
买气。我便对他说，清华还是要好些的。

没想到在清华也让他失望。

二校门那里有不少人，老老少少，北方人南方人，感觉到了旅游胜地。不时还有汽车来
来往往。"还是人家北大好，不许参观！"

"可是不许参观你就进不来了啊。"

"那倒也是。"

那么大的草坪，他很想上去走走。我告诉他不可以的，这儿是不许"践踏"的。他便闷闷
不乐，一直走到了十食堂还在朝草坪的方向望。在七食堂吃饭出来，我说我去打个电话
，他便在那儿等我。当我回来时，他正在看人家一对恋人在6号楼下面"伤别离"。我用手
捅了捅他，他似乎还没有要走的意思，还想继续看下去。我说："你干吗啊？看什么，别
看了。"

"你看那只鸟，挺漂亮的！怎么就不飞呢？"

哦，原来他在看那对恋人前面一点的那只鸟，我于是叫他往远处看看。他很快就发现了
自己的处境很尴尬，因为周围已经有不少人在指着他说写什么了。他很生气，"哎，光天
化日之下，竟然，竟然……"回到寝室了，他还在郁闷。"怎么就让我给碰上了？怎么就
？哎！"

其实也是的，清华这种情景到处都有，难免你运气好的时候就能遇到一两对的，像他这
么倒霉的估计不多吧。那次"化云坊"搞的投票不知道这种亲热行为是否成了最不文明的
一种。

送走了同学，我也在想，确实学校里还有着各种弊端，这是不可能避免的。有什么办法
可以改善点呢？

老五是个很机灵的孩子，他建议："以后干脆在校长的办公室外面挂一口大大的铜钟，就
像少林寺那种。谁有意见就去敲一敲，让校长大人考虑考虑。"

另外一个室友听了，慢慢的说道："王校长门口挂一大钟，王*******大钟！"

我相信这不是预谋，纯粹是巧合--不过，到底挂不挂啊？我个人觉得这个注意蛮好的。

马上就要期末了，而且这回还要过英语的级，所以很紧张。可是谁叫我自己不好好珍惜
时间呢？哎！

说起背单词，我倒真的没有怎么背过。当寝室一个兄弟说起他的故事，我感到很惭愧：
"今年的春节联欢晚会真没意思，我边看边背GRE。"其实，我如果是在津津有味地看联欢
晚会，倒不至于惭愧，最多说我没品位罢了，而且"豆腐青菜，各有所爱"嘛，关键是我
也觉得它不是精品，只是没有去背单词，而是陪老爸打麻将去了……

就是因为没有怎么背过单词，所以连该怎么背的窍门都没有。可是不会做，我会学啊。
在旧馆呆了几天，学会了一招，用电话卡遮住单词，然后一个词一个词地往后背。这个
办法我试过了，可是仍然没有用。要说一点用都没有，也不对。我向来对数字不敏感，
可是自从用电话卡背单词后，我单词没记住，卡号倒是全背得滚瓜烂熟了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


无聊的日子(19)——兄弟们的爱情 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(19)——兄弟们的爱情 (转载)
发信站: BBS 水木清华站 (Sun Jun 25 02:12:33 2000)

【 以下文字转载自 Love 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子（20）--兄弟们的爱情

考完试的那晚，以前508的兄弟们约定去北门外的小酒馆喝酒。自从搬了屋以后，
我们还没有好好地叙过旧。可是最后仍然只有5个人，我直接领导下的小四跟女朋友出
去了。除了大骂其"有了异性没了人性"、"重色轻友"、"有了女友忘了兄弟"之外，我
们也别无他法，谁叫人家牛呢？咱哥几个也该好好努力了吧！

说起感情问题，老大算是理论水平相当高的，虽然没有怎么实际操作的经验。老大
年龄最大，自然应该最先涉足感情生活，但是啊但是，他思想属于晚熟，到了清华才知
道感慨："我当初那么好的自然环境，怎么就没有好好把握，好好发展呢？"是啊，现在
处于清华这样的环境，真可谓残酷，人们的"竞争"意识无时无地不在淋漓尽致地表现。
想找到一个女友比考GRE估计简单不了，甚至有过之而无不及啊！爱情在老大的头脑里
是个逗号、句号还是问号呢？我不知道，也许他自己也不知道，一向滴酒不沾的他，竟
然在考试前两周里每天都会去食堂灌下一瓶啤酒。然后晃晃悠悠的很晚才爬窗户回来，
回来就冲着每个人说酒话，锤胸顿足的后悔没有把握青春年华，感觉上纯粹是个老朽！
那回老师说人19岁后听力就开始下降，他自然已过19，于是回家后痛苦了很久，此后我
们每每说话，他都会习惯地追问一遍，然后才稍微放心。

难道没有这棵还没开花的树就要枯萎？兄弟啊，雄起！

老大在郁闷时写下了一首令人肝肠寸断的诗--不知道写给谁，于是我们几个就一直
以为是给我们的了，于是拿着到处转载以博取女孩垂青。原文如下：
今夜想她
--老大
我的胆子一向不大，
只敢在夜里偷偷想她，
谁知与她的谈话，
依然如日里结结巴巴。
我多希望自己也能画画，
把她的倩影画了一打又一打；
不仅欣赏她美丽的双眸，
更陶醉于她那飘逸的长发。

说错话是否会挨骂，
我的心里一个劲地害怕；
脸上的汗滴滴哒哒，
难道这就是爱情的代价。
我的胆子仍然不大，
只好在梦里追她；
谁知忽然听到一句话，
"我们还是做朋友吧！"

爱情让人成长，也让人成材啊！徐志摩第二不敢称，汪国真第三咱总可以算吧？

二哥是个比较西化的人，在班里"出国是否就是叛国"的讨论中他说了一句"我就是
卖国你能怎样？"搞得我们皆视其为"奇"人！

而在感情方面也是观点独特。他有自己的追求--李汶！所以他对别的女孩总是不很
在意，搞得人家很是难受。他大一时给一个女生的信里这样写到："我站在天安门层楼上，
心情此起彼伏。来来往往的人流车流，让我感到祖国的繁华和人民的幸福。"当时我就断
言他在未来两年内是找不到女友的！现在两年过去了，李汶还在远方，而我们二子却已疲
惫不堪。爱情，什么时候来到啊？二子的文采不是容易表露的，所以他不写诗，也不是
不写，而是不记录下来，虽吟咏无数，但是并无流传至今的，也是我这个508文献工作者
的失误和遗憾啊。

小四，属于我直接领导的，于是耳濡目染了我平时在感情方面的经典处理，居然在
大二下学期终于发现目标并出击取得胜利。小四的胜利是我寝社会主义爱情理论的胜利，
是我寝兄弟毕生所研究之理论用于实践的胜利！其实这个胜利还不是全部，在整个过程
中，还有另外一个女孩进入了小四的涉猎区。小四开始有些彷徨，不是因为不知道怎么
选择而痛苦，是因为要选择而痛苦。有一段比较经典的话可以表达他的心声（二子坚决
认为这段话是他对四的写照，所以强烈要求我在此作出说明，免得我侵犯他的著作权）：
"曾经有两份真正的爱情摆在我的面前，我没有好好的珍惜，直到失去的时候才后悔莫及
。人世间最大的痛苦莫过于此，假如能给我一个重来一次的机会的话，我会对这个女孩
说：我爱你--们！假如非要给这份爱加一个期限的话，我宁愿是一人一万年！"

贪啊！！！

不过最终小四还是很理智很认真的做出了选择，当然不是多项选择。总之现在是"春
光灿烂姚四弟"啊！

老五的爱情经历就比较曲折了，我一直在构思把他的大学感情故事写成一部长篇，但
是又不知道哪里是个头，于是就还在等待。等到有个结局的时候我想我就可以写了，虽然
这一天也许我是见不到了，哎！

老五自诩为"研究生"，专业--"研究女生"，可是往往见到女生就浑身发软，连仅有的
一点意志力也丧失了。即使如此的顺着那帮女孩，可是老五仍然被拒于其心门之外。老五
从学习中寻找动力，从优秀领导人的理论里寻找方向，终于提出了"老五思想"：爱情是
第一生产力，女生的心灵搞对外开放才是唯一出路，跟我老五发展是硬道理！可是，理
论的提出和实践是有距离的，实践和成功又是一个长期而艰巨的过程，所以，"路漫漫其
修远兮，吾将上下而求索！"

可爱的老六一直是"勿谈爱情"的主，也许确实年龄小吧。在清华受了两年的教育以后，
最近似乎穿出了一些风声。具体的我不太清楚，我只是从一些反常的表现来稍微做些推
断。第一，他开始写信了，而且是给女生，记得以前六子写信的对象都是初二以下的孩
子，现在这个据说是大学生啊；第二，六平时很懒对体育运动兴趣不大，可是最近老说
要发泄，每天晚上拉我去跑三千米。我总是怀疑他是不是已经失恋了，可是按理说应该
没有那么快。有一天，他居然告诉我他跑了五千米，我吓了一大跳，我暗中让二子注意
小六，别让他做出点什么出格的事。当然我这样做还有点自私的想法，在体育方面六几
乎都在我之下，就这个长跑一直是他的强项。由于长跑好，肺活量也特大，瘦不拉叽的
竟然吹出了4000多毫升的气。我就不说我多少了，总之他说我可以吹两口气来和他比。
真是嚣张之极！第三，开始上BBS的"知性感性区"了，还是LOVE版的长客了，由于对爱情
的理解还不深入，所以也被版主封过好多次。该！谁叫你不虚心向我求教，嘿嘿！

哎，每次故事讲完都很失落和无奈。作为讲故事的人，最可悲的就是故事的主角总
是别人，不是自己。不过也没事，兄弟们好，我也就开心了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Jun 25 00:25:24 修改本文·[FROM: 166.111.144.174]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


无聊的日子(20) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(20) (转载)
发信站: BBS 水木清华站 (Fri Jun 30 01:47:14 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子（20）

又是一年期末，似乎每年都是这样，炎热依然，紧张依然；连蚊子都那么敏感，一到
这个时候就飞出来到处咬人。

要说北京这天气，真是活见鬼！一个好心的北京人告诉我们："没事儿的，假如你能
经受住北京的天气，以后到哪儿也甭怕！"听起来是在鼓励我们，但是听了以后感觉更没
底了。据说那天有人看见一只蚊子朝他飞来，刚到眼前，扑腾两下掉在桌上死了，一检
查是热死的！

那天实在受不了了，就把去年的凉鞋翻出来穿。没穿两天，脚趾上出了个红通通的
水疱。有点痒，天啊，不会是冻疮吧？于是接着三天我都去打开水回来烫脚，晚上上床
后热得睡不着。三天以后，有个兄弟忍不住问了一句："这么热的天，你还用热水洗脚？"

"不是，我烫脚，好像有冻疮。"

"开玩笑！这么热的天你生冻疮，真的是撞鬼了啊！"

然后他帮我检查了一下，最后认定为刚穿凉鞋不甚习惯，而又长时间步行而磨出的水疱。

虚惊一场！

天气热的时候人就容易动怒，BBS上老有人在骂阿扁哥，骂阿妹，骂阿洪，讨论中国
称霸不称霸的。哎，大家都是出来做领导的，何必搞得这么激烈呢？我想中国永远也不会
"称爸"的，中国人总是叫自己的祖国为"母亲"。

对于我们这帮无知的学子而言，期末最核心的事情就是考试了。

由于图书馆的内外温差已达五度以上，我便转移了阵地，开始游弋在三教周围。三
教的班刊最害人 。首先是让我想看，这就耽误了我的宝贵的本来就很可怜的自习时间。
最可恶的是班刊竟越贴越高，对于我这个一直认为"浓缩就是精华"的人而言是很残酷的。
尤其是看到一些长篇，开始几页在最下面，后面的就跑到我的视力范围以外。不看吧，
老惦记着，自习是困难了，于是搬来一张凳子站上面看。那天就是这样看完一篇，然后搬
凳子回到教室。刚坐下，就觉得双眼发胀，看来很有必要假寐一会儿。

醒来后，我便拿出一袋咖啡全倒进了我那个很精致的水杯里，今晚要大干一场！到底
楼打水，居然只有50度，不管了，免得还要凉会儿，直接就能喝不是更好！于是打了水上
楼来坐下，边看书，边喝咖啡，书没看到一页咖啡倒喝光了。我揉揉眼睛感觉精神百倍
，好了，开始好好干活吧！就在这个时候，管教室的师傅进来了："同学们，准备走了，
要关楼了！"

天啊，刚喝那么多咖啡让我现在回去，怎么睡得着啊！！！

这回迎考之所以这么轻松，是因为我确定自己的名次能上升一名--我们班的第一名
就要作为交换学生到巴黎去了。

可是到了考试前一天我才听说她还要参加期末考试！哎，投机倒把的事情看来我是干
不了的了！认命吧。

终于熬到了最后一天，可似乎身经百战的我，却开始怯场了。坐在教室里怎么也看不
进去书，出来打了三回水，终于见到一个熟人--六，他也转战到三教来了。和他聊了半天
，水都凉了，于是两口喝干，又去打水。到了20：30，我实在又没有心思了，于是再去
找六聊天，毕竟六还是比较喜欢学习的，从他那儿取点经也好。到了他的教室门口，没
想到他已经走了！我于是也收了书包回去了。

上了考场，我故意选在了老大的旁边，据说这一门是他的强项。其实我不是想搞小动
作，只是想寻求一种心理安慰，这种情况应该是比较常见的吧。考到后面，我居然看到老
大趴下睡觉了。我举手："老师！"

"什么事？"老师走过来。

"他睡觉。"

"你别管别人啊，他可能做完了吧。"

"我知道他做完了--可是他把卷子压在下面了。"

……

从考场出来，老六看出我的表情很黯然，便问道："你没有复习好吗？"

"我也不知道是怎么了，我可是天天都去复习的。"

"是吗？"

看来还是老五理解我，帮我解释道："所谓天天者，一天加一天也。"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


无聊的日子(21)——生日 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(21)——生日 (转载)
发信站: BBS 水木清华站 (Sat Jul 8 15:15:05 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
如果我没有记错的话，我出生的时候是午夜,天下着倾盆大雨;不对，我怎么会记得我出
生时的天气呢？看来是记错了，不过我确实知道的，对了，是母亲告诉我的。十月怀我
，一朝分娩，让我来到这个美丽奇妙的世界。感谢母亲！

早上晕晕的从床上爬起来，老五跟我说，"上十大了哦。"我便来看看，真的好幸福，第
一次因为自己而上了十大，蛮感动的。在水木的各个版上穿梭，看着那些陌生的和熟悉
的ID的祝福，心里有一股冲动，很想去银行取钱来报告大家，可是理智告诉我："这个可
有点难办啊，你存折里的钱不多了，除非贷款。"我想那就算了吧。大家没有意见的。
大家也不希望我因为过生日而搞大吃大喝吧？

生在今天沾了我党无数的光啊。大家欢天喜地，我就当是为我祝福了。当初，我就记得
在娘胎里听到有人在召唤，说我的时辰到了。于是我就出来了，一出来才知道原来是党
在召唤，难怪我现在觉悟这么高呢！一上大学就开始参加党团学习小组，成了一名光荣
的"准入党积极分子"。这个称号让我很自豪！我终于和我们的党靠近了！

再往后看，大家竟然拿我开涮了，把flybat改成了flypig，有要我头的，有要我耳朵的，
还有让我载着他环游世界的，见鬼，我找了一年的猪，自己还没吃上一口肉呢，你们倒
想来瓜分我了。没门！不过大家灌得开心，我也就开心了。

生日礼物收到的不多，但很珍贵，有一个师大的网友那天恰好在清华，她和男友一起过
来，送了一袋我最喜欢吃的"怡口莲"，她很害羞，交给我便转身走了。在网络上挺爱说
话的一个小女孩哦！看来网络和现实差别确实很大。

最后的希望就落在老五身上了。我在BBS上收到他的一封信，告诉我："三，我给你准备
了一件礼物哦，猜一猜是什么？"见鬼，像我这么有想象力的人怎么可能猜到他那么迟钝
的小孩子在想什么呢？我肯定不会去猜的。我真怕他给我弄回点什么让我"惊喜"的玩意
。"激动而幸福"的时刻终于来到了，可我感觉像是接受审判一样紧张。

"三，给，送你的生日礼物。HAPPY BIRTHDAY！"

"哦？"我接过来一看，是一本书--《文化原理》，跟咱们的专业课《化工原理》就差一
个字，我差点没背过气去。可是老五显然没有在意我在想什么。

"这本书很好的，比较权威啊。对你写作肯定有帮助。"
要知道我平时连小说都不看的，这种学术性的东西让我看不等于是让我没病喝中药玩么
？我想毕竟是老五一片心意嘛，于是翻了翻前言，"本教材……"，老五啊老五，我好容
易混到期末，你居然给我弄本教材来？再往后翻，居然还有思考题，概念题，讨论题…
…

我实在忍无可忍了："老五！你买的什么书啊？怎么看嘛？？"

"喔？难道还要前修课程？"

不过也有件最让我高兴的事情，听说学校为了庆祝我的生日，特别请外国人给我们清华
发射了一颗卫星哦。本来说想命名为"Flybat号"的，可是我觉得这样太搞特殊化了，于
是在我强烈要求下将其命名为"清华一号卫星"。当然，如果大家去打听它的NICK，那就
是"Flybat一号"。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


无聊的日子(22)——入党 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(22)——入党 (转载)
发信站: BBS 水木清华站 (Mon Jul 17 20:18:49 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子还在无聊，没有变化，本来以为天气应该就那样了，不能再热了吧，可
是真没想到气温居然还能往上窜。

寝室一个兄弟每天一起床就上图书馆去享受空调，连中午都在图书馆买汉堡吃了算。
说句实话他可是北京人啊，我们这些外地来的，更是饱受这种天气的煎熬。最让我不明
白的是，我那个学法医的同学居然在最热的日子离开了最高气温仅26度的成都来到北京，
声称是"感受夏天"！果然是学法医的，人家那叫有个性！

在这个烦躁的季节，人的热情却没有什么减少。系里还在积极组织人入党，入党要
写自传的，我是"准入党积极分子"嘛，于是也在其中。我总认为我是天生应该当党员的，
我的生日就是7月1号嘛。我还觉得自己特善良，特热心，特能保守秘密，除了无聊这个
毛病改不了以为，其他的优点我应该没落下几条。至于保守秘密这一条，我虽然没有检
验过，但是绝对不是撒谎的。小四是我训练出来的，我给大家举个他的例子，然后大家
就知道我是怎么保密的了。

小四怕疼，那次打预防针，针刚进去他就脸色煞白，呼吸困难，四肢无力。我连忙
扶他去急救室吸氧气，半天才缓过劲来，吓死我了。后来我仔细一琢磨，对啊，这正是
很多特工所不具有的难得的优点啊。当小四被捕后，只要敌人一用刑，小四就晕倒，全
然感觉不到疼痛，如此也就不怕敌人以武力相威胁了。这一招可是我教小四的，可见我
的保密能力了吧？

憋了几个星期，终于写出了自传，拿给辅导员看了看，他时而紧锁双眉，时而又面
带笑容点着头，我又不敢打扰他，心里很紧张。虽然我对自己的文采没有怀疑，可是这
入党的事是政治上的玩意儿，我自认为还没有完全掌握其规律，所以担心是难免的。辅
导员放下我的文稿，叹了一口气，然后拿起水杯呷了一口凉白开，又用毛巾擦了擦嘴，
严厉的问道："这是你吗？"

"这--是我写的啊！"

"我上问是写你的么？也就是写的是你吗？"

"当然是写的我啊！你认为不是我吗？为什么你会认为那写的不是我呢？不是我那是谁呢
？我写的总不可能是写别人嘛，你难道会写别人的自传么？你……我……"

辅导员起身拿着水壶去浇窗台上的一棵仙人掌去了。半天才回来坐下："说完了？"

"完了。"

"我的意思是，你写的不是你……"

"怎么不是我呢？我……"

"是雷锋叔叔！"

"哦，您的意思是？"

"过了。"

"过了？那我该写得坏点儿。"

"坏点，自然不能按雷锋同志的写，那大家都熟，咱得实事求是吧，就照董存瑞的标准来
写吧。"

"嗯，那我再改改。"

后来我想了想，还是再谦虚点，于是就按徐洪刚的样写了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


《无聊的日子》序三——无聊之外 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 《无聊的日子》序三——无聊之外 (转载)
发信站: BBS 水木清华站 (Wed Jun 14 11:58:03 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
《无聊的日子》序三--无聊之外

我开始涉足网络是在大一下学期，至尽已深陷其中，深到无法自拔的地步。

网络是个虚幻的世界，跟所有虚幻的事物一样，网络也具有它巨大的吸引力。其实
与现实生活也挺相似的，网络生活也是一种生活，没有多少人能看破尘世的虚荣浮华，
也没有几个人能看轻网络中的人情冷暖。当然，也不绝对，网络中也时常会有人"自杀"，
现实中也有一些人在坠楼。前几天清华有位师兄便这样做了，听到这个噩耗我很平静，
我甚至没有继续追问具体时间、具体地点、具体经过和结果，我只知道他很不幸地没有
拿到学位证。其实这种平静只是表面的，在我心中却有一股莫名的力量在翻腾，引起一
种巨大的恐惧。我竟突然不知道我们来清华的目的了。最后，在我脑袋里所剩的竟只有对
他的崇敬，因为我知道自己是绝无勇气走上那一步，登上那级至高的台阶的。我深知"爬
得愈高，摔得愈重"。

当黑夜来临的时候，心开始沉静。我终于敢于直面自己。我在问自己的的灵魂，"前
方是怎样的？"经过许久的挣扎我不得不承认，原来一直追求淡泊名利的自己其实仍然逃
不出世俗的圈子。当然我还不至于在淡泊名利的时候，想着这样做也许会得到别人的称颂
。但是这有什么区别呢？我就是一个俗人，比清华其他任何一个俗人都俗的人，起码他们
知道努力，知道自己的责任，而我却不知道--也许知道，却不敢面对。

无疑，我对网络中的Flybat是很满意的，所谓"我型我塑"我想我做到了。但是在那个
没有饥寒交迫没有阶级差别的世界，我的"成功"无法与我所爱的人分享，无法与我敬的人
分享。假如可以从"知性感性"的精华区提炼出一碗粥，我将满足，因为我可以实现自己
的诺言，将它的一半给予我的爱人，另外一半给予我的妹妹。但是我做不到！

我开始变得现实了，很可怕，是吗？

是！

不！

是！?nbsp;
?nbsp;
不！

……

不！！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


无聊的日子(23)——暑假见闻（1） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子(23)——暑假见闻（1） (转载)
发信站: BBS 水木清华站 (Sat Sep 9 19:23:21 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子--暑假之感

其实这个暑假是没有什么"感"的，总的说来还是那个字--无聊。但是既然度过了这么一
个多月的时间，总不能过河拆桥，不认帐啊。如果不记录一点东西，实在对不起观众，
更对不起自己。

假期的前段时间，我回了四川老家，两年没有回去，感觉变化很大。以前我们村外很繁
华的一条街道现在因为别处新修了公路而显得异常的萧条，父亲和我走了很久也没有看
到一个人，连天上的太阳也不如前两年的那么熟悉和和蔼，像个虐待狂一样折磨着大地
上一切。进了村子，本以为起码得有两声狗叫的，可是--没有！感觉像走进了金庸的小
说，一种莫名的恐惧笼罩着我。也许金庸写的小说就是以我村为原型的呢！据说我们很
久以前有个村长就是姓查的（是老金的原姓吧？），后来跑到台湾去了，不知道是不是
他。

我家的旧宅确实是旧宅，很久没有人住了，有面围墙明显倒塌过，是新修补的。门外那
条原来被母亲清扫得很干净的小道，现在长满杂草，足能齐我的胸。门是锁了的，我们
进不去。我到离门不远的的地方找到了那颗电桩，原来我常常从这儿翻进我家院中的。
我正准备翻，爸爸叫住了我："干嘛呢？你都20岁的人了，还这样？我们去叫你四哥来开
门吧。"四哥就是帮我家看房子的人。

其实爸爸说我20岁就不能翻，要知道他以前打麻将很晚才回来，母亲常常将他的门给栓
了，他便只得翻墙而如。有一次还摔了跤，躺了几天。更有甚者，比如我和母亲到外婆
家去了，他晚上便把门从里面给栓了，然后翻墙而出，去别家打麻将。真是有四川人的
特点！

进了屋，我很心痛地看到我曾住过的房间已经堆满了杂物，很破旧。我睡过的床上竟放
着两袋猪饲料！这也是四川知名产品--"希望"饲料，广告词是"养猪的希望"。儿时最喜
欢的几棵果树也干枯了，没有叶子，枯枝在烈日下显得很憔悴。真的是人似物非！让我
有一种说不出来的凄凉感觉。

在四川呆了一个星期，每天都和兄弟们到处玩。赤裸着上身在大街上骑车，七天时间就
把我晒得像个李逵。打了个通宵麻将，从兄弟那里赢来50两银子，可是一觉醒来掏包一
看，钱没了。兄弟从外面抱回几个西瓜，几只卤鸭子，还有几瓶酒。哎，可怜我一夜苦
战啊！

离开四川时我已经很困顿了。拎着行李疲惫的坐在候车室的椅子上，慢慢闭上眼睛，开
始休息。因为离剪票还有很长一段时间。突然，有人抓住我的裤管，我睁眼一看，是个
小孩，他穿着很破烂，跪在我的面前，一只手抓住我，一只手摊开放在我的眼前。我本
来不理他，可是两分钟后他还不肯走。我使劲想了个好办法，然后对他说："我也穷，没
有钱，我看你比我还有钱，要不你给我点！"

没想到那小孩真的从手里抽出一张两毛的，递到我手里.我真是哭笑不得，摇头让他走，
可是他还非把钱塞到我手里。没办法，我倒给他一块钱才把他打发走。

从四川回到S城，我整整30天一直在找一个能连上"水木"的网吧。可是很可惜，始终没有
找到。而且网吧的费用高得吓人，五块钱一个小时，这纯粹是阻碍我国普及电脑的进程
，对我们无产阶级也是一种隔离。让我很不平，我向来看不惯这种任意宰杀顾客的行为
，他价格越高，越不想让咱去消费，我就越要去！那天我一口气上了五个小时零20分钟
，到凌晨三点的时候，老板竟然硬要将我赶回家，说他那儿从来没有开过通宵！见鬼，
要是在北京，我一定上水木揭露他！可是地盘是别人的，我只好交钱。我摸了摸口袋只
有二十五块钱，而其中五块钱是要用来打车回家的。我向老板说道："老板，您看这个，
这个能优惠点么？我以后会常来的。"虽然我第二天就要回北京了。老板很严肃地皱了皱
眉头，然后拿计算器算了算，又望着天花板默默念叨着。最后他用一种大出血的表情对
我说："这样吧，给你优惠20分钟，你给二十五块钱吧！"

一个人走在漆黑寒冷的大街上，家在街道的另一头。夜风吹着我的短发，想描写点飘逸
的感觉都不行，真是倒霉透了"顶"！可怜我那几天正被怀疑得了沙感，已经一连喝了三
天的粥，肚里没有半点干货啊！

万恶的网吧，万恶的老板！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


无聊的日子（24）——暑假之感（续） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（24）——暑假之感（续） (转载)
发信站: BBS 水木清华站 (Sun Sep 10 14:15:32 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子--暑假之感（续）

前面那篇写到我气急之处，一怒之下竟将笔给扔了，于是作结。后来理智时一看，原来
暑假还没有写完，于是就有了这篇续集。如是观之，我们无论如何都不可因一时之气愤
而坏终身之大事。当然说得严重了点，不过也不失为一个普遍道理。

其实网吧之所以那么昂贵和臭P，关键上我们那里网吧还是稀罕物。物以稀为贵，人家就
可以任意诈你的银子，不是么？谁叫你瘾大呢？谁叫你手痒呢？谁叫你家不开网吧呢？

我人虽不在水木，但心却始终惦记着。那天去安电话，服务的同志问我想要个什么号码
，我说就要166111吧，成么？她微笑着说："小弟弟，只能要四位，前三位是确定了的。
"我说："那么66我是一定要要的。就是66我要--6651！"于是确定就是这个号码了。回去
的路上，遇见一家音响店，叫"波涛音响"，本来倒也没什么奇怪，偏偏他在招牌的左下
角画了一个大圆圈，圆圈里写了店名的缩写--BT！让我费解了好久：呓，很熟嘛！

在家里较在学校而言最自由的就数喝酒了。在父亲眼里，我已经是20来岁的大人了，酒
是可以喝的了。不但可以喝，还可以与父亲一样地喝。那天铺面关门比较早，家里也多
弄了两个菜，父亲便执意要我陪他和两杯。我很明显地假意推脱，自然没有成功，于是
便和父亲一样倒了一杯从乡下托人带来的土窖酒，据说度数直逼二锅头呢。我们一人喝
了啤酒杯一杯白酒，我觉得头开始发昏，意识到确实"姜还是老的辣"，古人诚不余欺啊
。可是父亲还未尽兴，非要再来一杯。我说有些不支，他说那喝瓶啤酒，"啤酒是解白酒
的"，我确信我当时是已经醉了，否则是不会相信他这种谬论而把一瓶啤酒喝下去的。喝
完后，我晕晕地还邀二哥去大街上溜达了一圈，然后回去一觉睡到了第二天中午。不过
，那种飘飘欲飞的感觉确实不错啊。况且一年到头父亲与我时常都是在外奔波，难得聚
在一起，偶尔的电话联系也总是在无话可说的尴尬中结束，借着酒劲没过，推心置腹地
聊聊其实也不错。

我天生是苦命，吃香喝辣不是我所能享受的。于是每次回家不到几天，就会因为饮食不
良而拉肚子。这次也不例外，在临走前一天开始发作。我知道假期列车是很拥挤的，要
上厕所更是一种奢侈，而要很频繁的上那就更是天方夜谭了，于是很是着急。要不怎么
说"姜还是老的辣"呢，父亲很有把握地对我说："别急，我给你介绍一种药，不是看广告
，关键是看人家的疗效--泻痢停！保管你一吃就好。"我将信将疑，可是也没办法，只好
带上一瓶药上了火车。头天夜里在火车上我先按说明吃了两颗，感觉肚子还有点动静，
第二天早上我又吃了两颗，便彻底的好了。我很顺利地到达了北京。

本来以为一切就这样结束了，可是到北京后的四天里我没有上过厕所！连喝水心里都不
塌实，犯嘀咕，该不会撑死吧？直到第五天，我终于恢复正常了。顿时感觉轻松不少！
故敬告各位朋友，药还是适可而止的好。世界上的事物都是如此，具有两面性，当你从
中得到实惠和好处的时候，难免会招来一些负面的影响。这也算是一个准公理吧。

其实要说起来，假期我三分之一的时间是和她在一起的，故事发生了不少，以后有空我
会写的。因为我记性不好，不写下来就会被我遗忘。那是很让人难过的事情，对我对她
，对我们热爱的BBS也是很重大的损失，呵呵。

我只记得在火车上与她依依不舍的情形，哎，真是摧肝裂胆的难受啊。我很严肃地对她
说："到了学校，好好学习，不要太为我而分心。每天只许想我10分钟。"我看她不太乐
意的瞥了我一眼，就补充道："恩，10分钟对你来说是残忍了点，那就1个小时吧，不许
再多了。学习为重，知道么？"她笑着轻轻将手指放在我的手臂上，狠狠地拧了一下，甜
甜的说了一声："臭美！"

就这样她在W 城下车了，很快就消失在雾色和夜色中。而我就一直朝着这个曾经熟悉的
地方继续前进了。我总感觉是自己将她扔在了半路，这种想法一直缠绕着我，让我久久
不能入睡，即使是卧铺，在她下车后我也只睡了13个小时，要知道从W 城到这里需要14
个小时啊。整整有一个小时的时间，我都在内疚。我想，我应该是不错的了。于是，我
很坦然地回到了北京。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


未来的未来——写给7字班（无聊的日子（忘了第几篇了 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 未来的未来——写给7字班（无聊的日子（忘了第几篇了 (转载)
发信站: BBS 水木清华站 (Sat Oct 7 16:57:33 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
未来的未来

随着全校推研名额减少的消息在楼里爆发，就像瘟疫一样让人人都谈"研"色变，捶胸顿
足，大家都在惊呼"上当"、"这是一场骗局"之类的口号。哎，也难怪大家，我们毕竟一
开始时都还是全国的"好苗"，能被推研也是情理之中的事情，可是现在被清华调教了两
三年后，突然告诉我们说："你们素质太差，根本不符合研究生的要求！"你说这怎么能
不让大家懊恼呢？

抗议总是有的，即使99%推研，也还是会有0.5%的人要抗议为什么不99.5%推研，而那不
抗议的0.5%自然就是像我这样无争无欲的低级知识分子。我们就像是进错了厕所一样无
奈而又可笑，进退两难，当然，假如我们可以很勇敢的承认自己走错了也就罢了，可是
偏偏中国人就是那么可笑，错了却还很不甘心的呆着，不敢走出去面对指责！不过也有
敢走出去的，比如那天我在一教204教室上"佛教文化概论"课，便看到一个男同学直接冲
进了女厕所，我张大了嘴预想着接下来会发生什么事情。

过了异常复杂的8秒钟，那个男生慢慢出现在门口，我从教室里只能看到他的背影，他用
手挠了挠后脑勺，然后迅速下楼去了。我当时只有一个念头--牛！

他做了我们很多人一生一直想做而始终不敢做的事情！

再说学校是很可气的，竟会在奥运会进行得紧张激烈的时候给我们放这么一颗炸弹，让
我们措手不及！可是反对是不可能的，我们只是一些小孩子而已嘛。于是在抗议的同时
，每个人都开始重新设计自己的人生旅途。

反应最敏锐的是老五，因为老五这学期是"山窝里飞出了土凤凰"，当上了我们班的外当
家--班长！真是可喜可贺。居其位必行其事，他不得不为我们班同学的各个方面都做出
带头作用。"减员"的消息也是首先从他那儿传出来的。然后我就看到他这两天又把中国
象棋棋盘从床底下寻了出来放在了床上，打谱也特别勤快。没准他正盘算着申请中国象
棋为奥运会比赛项目呢，他自己也能弄两块金牌也说不定。

那天看占旭刚举重，我不自觉地看了看自己的肱二头肌，这才发现那其实也是可造之材
啊！如果当初老爸送我去练举重，估计现在那块金牌就不是刚哥的而是我的了。哎，真
是失败！那我该找什么出路呢？

我翻来覆去地想，最后发现自己的幽默感还是有地方可用的。我问老六："六，你看三哥
去演电影怎么样？"

"你以为你有我帅啊？"

"那我演喜剧啊。"很有一种不知道该怎么形容的感觉，就像，嗯，就像是被人脱光衣服
在大街上游行一样，但是他说的是事实，在法律上我是没有办法收拾他的。

"喜剧？？？"我从他的语气判断出他使用了三个问号，"你的动作语言一点也不搞笑啊！
"

"葛优也是很严肃的啊，可是他不是很好的喜剧演员么？"

"呵呵，葛优？？？？"这次我判断出他用了四个问号，也许还有两个感叹号，如果有表
示嘲笑的标点，我想他一定用了十个以上，"人家长得就够幽默了，根本不用说话就能把
人逗趴下。你？"我之所以只用了一个问号，是因为他说这话的时候似乎感觉这已经不是
一个疑问了，而是很肯定，我就是不行--毫无疑问！真是过分，把人逗趴下有什么了不
起的？趴下了还有谁看你的电影啊？

我是"明知山有虎，偏向虎山行"，第一步，我打算先加入话剧社。所以在这里我也向话
剧社递交一份申请，希望贵社能接纳我！--我是认真的！（假如哪位"领导"同志看到了
这篇文章就请给我个回复吧）

不知大家是否还记得那个H兄，他也开始另做打算了。

那天H兄决定和我一起去跑步，估计也是奥运会闹的。可是他确实不适合跑步，刚跑了三
圈就不停地喘粗气，大叫"不行了，不行了"，居然比我还少跑了半圈，看来下一界奥运
会冠军是我的了！想到这里，我不禁对未来充满了希望。其实要训练出好的成绩，确实
需要一个陪衬来不时地增加你的信心。

说实在的，其实我体力也不是很好，我之所以能比他多跑半圈，就在于我跑的方向与他
不同。晚上跑步的女孩特别多，而且都不是"恐龙"级别的，我沿顺时针方向跑，明显可
以增加和她们相遇的频率，这就是动力！所以任何东西都是有道理在里面的，就像老师
说的，没有认真的思考，你不可能有所收获。

既然当运动员没有了希望，H兄不是坐以待毙，又开始另谋出路。

"我想把头发留长！"他突然这样对我说。

"我看你是想做流氓！"我估计他是看了那个中国摇滚的宣传后产生的奇怪想法，"不要人
云亦云，你以为摇滚那么好唱啊？当然，那也不是唱的。就算是'摇'也不容易啊，你能
摇还是能滚啊？没戏！真没戏！"

经过我点拨，那天晚上，他去外面自习到23：30才回宿舍。看来，安于宁静才是知识分
子所应该追求的境界啊。

其实，这是个很现实而又关系重大的事件，从此以后，以分数为重的观念会在清华学子
的心里更加根深蒂固！这是让我辈不得不痛心疾首的事情。而作为一个清华园里的小把
戏，我能做什么呢？于是，我只有在师兄需要的时候，陪他去月亮下面喝杯苦酒！

命运，总是在你不设防的时候来捉弄你……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


无聊的日子（26）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（26）
发信站: BBS 水木清华站 (Tue Jan 16 00:22:44 2001)

又是一年期末

"又是一年期末到，雪花漫天飘"，我哼着小曲儿，想着我的那个她，晃进了三教。真是

"每逢期末倍伤神"，一大早9：30就得起床上教室自习，这样的生活真是没有快乐可言！
最恨的是，我来得这么早竟然一个座位也没有。现在的小弟弟小妹妹们一点也不知道尊
老，吧座位抢得一个不留，连一段三楼的座位都没有给师兄我剩下。

我没管那么多，随便走进一个教室将一张桌子上的一本书挪了挪，然后就开始自习。那
时是早上10：30。晚上21:09的时候来了一个小弟弟，他对我说："让开！这是我的座位
！"

我慢慢直起身子，揉了揉眼睛："这是谁啊？没看到师兄在睡觉么？怎么可以随便扰人清
梦？"我决定教训一下他。

"你想要啊？你想要你就说嘛，没理由你想要我不给你，而你不想么我却非要给你呀，咱
们讲道理嘛。对了，你是想要来着，对么？'要'有很多种意义的，其中一种是拥有，占
有，也就是你想要这张桌子，想将它占为己有。但是很明显，这不可能，我答应，楼长
也不答应，楼长答应了，校长那儿估计也说不过去，当然，这没必要麻烦他老人家。那
么，就假设你拿走了它吧，这是公家的，你会被抓，既然会被抓，为什么你还想要呢？
告诉我吧，难道你不怕被抓？"

"不，我……"

"你？哦，我知道你的本意不是想占有，你只是想要你的座位，对吗？嗯，那么我们不妨
先来给座位下一个定义吧，'座'是'座位'的'座'，那么'位'当然就是'座位'的'位'了，
哦，Excuse me，我想我得先喝口水，你说呢？你要来点么？。"就这样，我终于将那个
座位"占为己有"了。我同时又在思考另外一个问题，下学期的《口才与演讲》课是否还
要去上。

说实话，这个学期比以往的任何一个学期都紧张。我也终于知道了三教晚上几点赶人，
几点关灯，因为以前我都是尽量在熄灯前离开。当然，不管怎样，该休息还是要休息的
。当眼前的字由一行变成两行的时候，我总认为再不趴下简直就是自虐了。像老大那样
作"小鸡啄米"状我是决计不会的。

再说说寝室的兄弟吧。老六在散布了无数谎言--"我不出国"之后，终于疯狂地扑向了"红
宝书"，再现了高尔基的话"像个快饿死的人扑在面包上"！不过，我衷心祝福他，因为我
和他约定--如果他去了"米国"，那么他得带我儿子去迪斯尼乐园！二子现在被我们大家
公认为最变态的家伙，每天都要歇斯底里好几回，甚至整个寝室的人都被他给传染得差
不多了--幸好我把老五解救了出来。现在我见到他，问的第一句话就是"今天，你变了吗
？"他就学马华姐姐的声音说："天天跟我变，每天五分钟"！真是无药可救了；说到老五
，他经历众多磨难和打击后，果然一如既往地愈挫愈奋，终于在世纪末"脱光"了！政府
说得好啊，"不要把这个世纪的问题留到下个世纪来解决嘛。"他这学期当班长，所以大
家亲切地叫他女朋友为"斑马"--班长的"马子"（这不是我的发明，真是遗憾）！讲讲"黄
黄"吧，就是我们人最高"马"（指代他那辆自行车）最大的那位！他依然像美国的飓风一样
肆无忌惮地穿梭在中午12：15分拥挤的南北主干道上，如入无人之地。那天我和六子正
在主干道上慢走，忽闻一股阴风从身后袭来，待回头看时，什么也没有，于是继续走路
，刚转回头，便见黄黄兄从我们身边飞驰而过，正要叫他时，他俨然已经进了14食堂！
如果说我们见到是他，他是假的，我们完全是通过那速度推测是他，你想这偌大的清华
园，哪里还有人能拥有这样的速度？没有！最后出场的是我们很光辉伟大的老大，很久
以来他便一天一瓶啤酒地折磨自己，要知道他可是闻名遐迩的"一瓶倒"啊。于是乎，每
天晚上他们屋就热闹了，他和二子唱起了对台戏，"打情骂俏"（重点是"打"和"骂"），
吓得小六子天天大气都不敢喘，实在郁闷压抑得不行了，就到西操去跑个三千米。说实
话，看着老大这样，我们心里真难受，据说这是为了一份曾经摆在他面前的感情。我们
都很佩服他竟然是如此多情的人！此情之深，此情之烈，直可惊天地，泣鬼神！哎，可
惜的是即便如此，二子也不肯放过任何可以用语言刺激老大的机会。我很不忍心，于是
对二子说："别这样了，再刺激老大，他会精神分裂的。"

"呵呵，他精神分裂总比我们肉体分裂的好！"

"本是同根生，相煎何太急？"我算明白曹植作此诗的心境了!

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 修改:·Flybat 於 Jan 16 00:31:09 修改本文·[FROM: 166.111.142.227]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


无聊的日子（27）——过 年

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（27）——过 年
发信站: BBS 水木清华站 (Mon Jan 22 16:43:05 2001)

【我保证我将用绝对严肃的语言写下这篇文章，假如我还是忍不住调了一下或者几下侃，
那么请你原谅我，因为你绝对可以相信我并不是故意那样做的，起码不是精心设计的。】

过 年

不用我说，大家也都知道今天是中国农历腊月28——如果我没有记错的话——也就是
说，明天是除夕！而我，和此时正在看我文章的多数朋友一样，已经决定不回家而留在首
都北京孤独地过这个春节了。

一个人在北京过年这是第一次，就像大姑娘上花轿一样，当然有不少大姑娘到变成了
老姑娘的时候也没有坐过花轿，毕竟坐花轿已经不是什么时髦的事情了。不管时代怎么改
变，我想中国人对新年的感情是不会有太大的衰减的，这种感情似乎比很多人的爱情更执
着，这不是我信口开河。要知道中国人开始过年，庆祝春节的到来起码也有上千年的历史
了吧。所以即使是一个人在异乡我也没有轻视除夕，我觉得必须努力让自己度过一个很有
意义的年关！

于是我比平时提前了半小时起床——也就是11：30分——因为我要去超市置办“年
货”！这是个激励和吸引了我将近20年的词语！还有，我要在修车的师傅收摊前把我的
“宝马”喂饱，还要在明天以前弄到100块钱往餐卡里加，否则这个春节就要挨饿了。我坐
在床上，将窗帘掀开看了看外面，一片刺眼的白色迫使我把窗帘放了下来——昨夜又下了
一场瑞雪！修车的师傅真辛苦啊，不过仍然希望他能坚持到我去的时候。

起了床，下了楼，我推着那辆虽然破旧但仍然心爱的单车便向修车的地方走去。看看
这辆车，心里有一股说不出的心酸涌了上来。它已经陪伴我将近三年了啊，我从来没有想
过要扔掉它，这足以说明我们的感情之深——如果排除买新车需要不少钱这个小小的原因
的话。不过，任何事情都是有缺陷的——它竟然是辆红色的女式车！那得归咎于老五和老
六了，当初我是和他们一起去买的车。恰好车铺里没有男式车，我本来是想等等的，但是
他们俩在家受了太多的娇惯，竟然连那么几天的路也不愿意走。害得我也跟他们一起买了
一辆女式车。不过，还好，这辆车虽然秀气是秀气了点，但是还是很好用的。

打完了气，我就直接骑车去了超市。由于下过雪，路上结了一些冰，所以我不得不把
车速降低，这也使得我有欣赏这冬季的校园的机会。首先我看到的自然是那颗与雾气同色
的太阳，它似乎不如暑假时那么狂躁了，变得很安静，不由得让我怀疑这寒冷是否就是它
投向地球的！对了，老五还让我有空的话多穿点衣服去荷塘坐坐，一个人安安静静地坐会
儿，也许会找到朱自清的感觉，没准能写一篇叫《荷塘日色》的名篇也说不定。我想，这
倒不失为一个好主意。老五这人傻是傻点，但是他出的一些冒着腾腾傻气的主意不能不说
是很又创意和个性的，因为在某种意义上说，傻也是一种财富，也是一种个色！看完了太
阳，我本来还想像歌里唱的那样看看“漂亮的女生，白发的先生”，但是全都没了，整个
校园前所未有地冷清，别说女生了，连卖花生的都关门了。

在超市我买了四个面包、一大袋瓜子、一大袋葡萄干、两瓶饮料、九个苹果。因为寝
室里还有不少朋友送的糖和巧克力，所以我没有再买。就这样，我的年货就置办完了，我
觉得很纳闷为什么在故乡时看母亲置办年货总是那么的复杂和焦心呢？这不是很简单的事
情么？

回答宿舍，我想吃个苹果，因为已经很多天没有吃过水果了，于是便拿了一个去水房
洗。现在你应该知道我为什么买九个苹果的原因了吧？因为只有我可以先吃一个，等到老
六回来我可以告诉他我只买了八个，并且要和他平分，我想只有他会对我很感激的。而我
也不是太吃亏！当然，从这里你也可以看出我不是那种很贪心的人，因为我没有买十个，
而独自吃掉两个甚至四个，虽然只有做老六也不会知道。但是我不会那样做。

吃着自己通过努力买回来的苹果，心里甭提多高兴了——是的，这是我初中在一篇叫
《记一次野炊》的作文里用过的话，原话是这样的：“吃着我们自己亲手做出来的带有点
胡味的稀饭，心里甭提多高兴了。”这时，电脑里放出了王杰那首让人摧肝裂胆的歌——
《回家》！我再也忍不住了，我终于撕下了自己的那张快乐的面具，哭了，因为我想起了
我的父亲母亲。

《待续》

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


无聊的日子（28）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（28）
发信站: BBS 水木清华站 (Thu Mar 8 13:06:32 2001)

无聊的日子--孤而不独的寒假

为了写一篇早就打算写的小说，我第一次决定寒假不回家--确切说是第二次决定，因为
去年也决定不回的，可是后来停电的时候一个同学给我讲了几个鬼故事，我便回家了。
因为我怕--不是怕别的，而是怕家里没有我就不热闹。当然这一次，也不排除我想在幽
静的校园里邂逅一段美丽的故事……

故事故事，就是故去的事，所以我是无法遇到了。但是我认识了一个很直爽的兄弟！
严格地讲，他是我高中同学的大学同学，寒假从外地过来上GRE班的。我把他安排在隔壁
兄弟那儿住宿。这位兄弟确实很直爽，有啥说啥，这倒是很好的，关键他没啥也说啥！
大年三十晚上，我和一个很漂亮的女孩一起吃完晚饭后回到寝室--我单独回到寝室，正
准备回味一下刚才的情景，可是那位兄弟却冲了进来，手里拎着一瓶葡萄酒。他冲我喊
道："老三，来，喝酒！"他总是很直率，不拿自己当外人，所以叫我老三，我听着特亲
切，可这一亲切就出问题了。我将皮带放松了两扣，然后使劲爬上床拿出我用来过年的
两袋牛肉干，和他喝起来。边说边喝，直到春节联欢晚会里开始"拐卖"！

喝得迷迷糊糊，我原有的计划全打破了！当然，也没什么伟大的计划，就是想利用这个
举国欢庆的时刻感慨感慨自己的孤独，也好给自己平淡的人生写上不平淡的一笔，可是
他--他却这样轻松地残忍地让我重新归于平淡……

后来就更让我认识到了他的可爱！

那天晚上--科学地说是凌晨2点23分，我路过他住的屋子外，听见里面还有电视的声音，
于是推门进去了。果然是他在看电视，电视里播放的是--京剧（也可能是其他地方的曲
艺节目）！我再看老六，坐在电脑前双目圆睁，怒不可遏地盯着屏幕--电脑"桌面"！我
对这样的场景不敢发言，因为我知道他很有可能跑我这边来"陪"我看电视的，因为他这
个人最大的优点就是看不得别人比自己寂寞！

我寒假的计划是每天完成小说的三千到四千字的，先得在纸上打草稿，然后录入。那天
写到思路穷尽便开始沉思，正要茅塞顿开，可惜茅塞始终没开，而是门开了。他笑着走
了进来，我心里一紧！他说："唉，我看你一个人写东西，怪孤单的吧？我来陪你聊聊天
。"
我承认他的知识远远比我渊博！从小狗怎么换毛到国宾馆的泡菜在哪儿买，从希特勒的
爷爷是什么人到他家养过几头猪！

天--啊！……

从此，我只能在凌晨写文章，最后熬了十六个通宵才写完那篇小说。有不少朋友看了，
比较一致的反馈是"有点罗嗦"！我自私和骄傲地认为是他传染我的！

当然一个人过年也并不是想象中的那么凄惨，因为老五临走前专门买给我了一颗不知道
什么苗--他坚持说是花，可是我只见到绿色的茎。他说是让我养，这样寒假会过得比较
充实。

可是一开始我就连着三天没有理会它，当然三天前，是老五给他浇了水，算一算也就是
说老五已经走了三天（其实那时他才走两天，我总觉得好久远一样）。凌晨写作得累了
，我有点饿，就会把那颗苗给端到了面前--不要紧张，我不是要吃它--我在想，我饿，
它肯定也饿吧。所以，我给它浇了点水，然后又把它放进了某个角落。这点水可以管三
天吧，其实我不知道它是什么，所以没有幻想会长出什么，于是我把浇水看成是一个独
立的动作，或者是一种娱乐，甚至是一个责任。即使那只是一缸沙子，我想我也还是会
浇水的。

因为就在那样一个凌晨，孤独来袭……

我再次回忆起那棵小东西时，是在第9个凌晨。

我看着文章，突然记起了老五送我用来陪我过年的那棵苗。之所以依旧这样称呼它，是
因为我确实不知道它究竟是什么玩艺，我都给它浇了一次水了，它却还是不给面子开朵
花儿来看看。只有那根长长的，细细的，绿色的，没有叶子的茎，像颗豆芽菜。我开始
怀疑老五在戏弄我，不过我意识到自己的多疑，因为老五历来在我得阴影下生活，哪里
敢戏弄我呢？但是这个小东西，估计是凶多吉少了，因为我十五大爱好之一就是残害花
鸟虫鱼。不过我不告诉老五这一点，否则他会告诉我："那不是花鸟虫鱼，只是一颗野草
，只因为我把它送你了，所以它的意义非凡。"

见鬼，我可没这么耐心--但是我还是起身了，我打开一个矿泉水瓶，给那跟长长的、细
细的、绿绿的、没有叶子的东西浇了点水，其实整个过程，我感觉更像是给我去世的某
个熟人敬酒。所以我很严肃，并没有说笑话逗它笑。不管它是否会笑，我没有说就表示
我很严肃，

笑不笑是它的事情，说不说则是我的事。

浇水仪式在凌晨4：45结束……

不过，一个人在北京过年自然也不总是那么惬意的，不管浇花还是浇苗，那也只能是苦
中作乐罢了。不信大家就来看看我的一篇日记吧。

二月五号 晴

今天是周几我记不得了--跟昨天一样，但是我记得日期，因为明天就是老六的生日。这
小子又长大了！我不是怕他长大，而是怕他变得更聪明--老实说他的智力已经很发达了
，从他发亮的前额可以看出点先兆。不过，还好，他答应请我吃烤鸭，所以今明两天就
不损他了--后天再损！我已经很多天没有改善伙食了。

早上起床并不比昨天晚，我很高兴，但是12：30开始穿衣，洗脸，刷牙，上水木BBS看信
箱，这些弄清楚后已经是13：15了。我不想出去吃十四食堂的残羹冷炙，于是就着前天
（也许是大前天）打的开水吃了一块绿豆糕--其体积为4.0×2.5×1.5cm3。我想在赶赴
明天老六生日聚会前节食是有必要的。

"午饭"后，我开始校对昨天写的文章。也许因为是半夜写的，所以思路不太清晰，错别
字一大堆。改得我很憋气，干脆不改了！然后开始写今天的。

写了不到30个字，住隔壁的那位可爱的同学就过来了--很难想象他这么喜欢聊天怎么就
没在网络中出名，比不上"痞子菜"，起码也能是个"痞子饭"！

不过今天的话题与昨天的完全不同！

他觉得中国的教育制度必须改进了，我完全同意；他觉得农村的计划生育也该好好抓抓
，下大力气抓，我也没有反对；他觉得ETS换GRE的题库就没什么必要，折腾我们中国学
生干吗？我们不都是为了去发展你们美国吗？这个我举双手双脚赞成；他还觉得我长得
不帅，甚至有点衰，尤其是头型剃得很不好。我虽然很不屑，但是却不敢违抗，只好说
："我明天一定买顶帽子来，免得您看着扎眼。"他便很满意地笑了："那倒不必，下回注
意就行了。"

他最后还把清华足实地赞美了一番，原话是这样的："说真的，你们清华就是好！我来这
么久了都没看见有打架的，我们那边的一个师专学校，天天都有打架的，还出过人命呢
！与清华确实有点差距！"

他不知道假如遇见他的人能多几个，而且不是我这么有耐心的，那么学校里打架的频率
会高得吓人！另外，拿清华跟师专比，我总觉得有欠妥当……

"还有就是你们的校园很干净，当然你们楼的宿舍我就不敢恭维了，要不是外面旅馆价格
高，我真不愿意住这儿。所以我认为你们有必要好好搞搞卫生！"

见鬼，我们又不是要评五星级宾馆，而且我相信在未来很长一段时间内我们的厕所还无
法成为旅游景点，所以卫生暂时还没有必要"下大力气抓"！

"清华里很自由，这个我倒是觉察出来了。BBS上什么都可以说，黄色小笑话，男女生都
爱看，很开放，这样的活动要长期坚持啊！"

"这个嘛，我一定跟领导们说，您的意见很中肯，也很实际，我相信全校师生都会很感激
你的！"

………………

哪天开学啊？？？？？？

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


无聊的日子（二十九）——我的清华老师

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（二十九）——我的清华老师
发信站: BBS 水木清华站 (Wed Apr 11 12:19:58 2001)

我的清华老师

一个学校，不管你是大学还是小学，高中还是幼儿园，老师都是一个极其重要的组成部
分。在清华呆了三年，我还是没有数清楚这里到底有多少位老师，这不能不算是一个遗
憾，一个失败，一个耻辱，一个--有点严重了。不过，教过我的老师我都能记得他们的
样子，虽然有的姓名我说不上来。这应该不是我的错吧？--因为我几乎很少有单独和老
师相处的时间，更别说谈心了，课表上写的老师的名字往往也与事实不符，老师们也都
很自信，很少会在上课时作自我介绍。这样师生之间如同陌路人的情况与高中是很不同
的，那时的班主任常常和我们一起喝酒聊天……

当然，进大学见到第一位老师应该算是辅导员了。他是个很年轻的博士研究生，个子比
较高，人长的也挺帅气--清华男生基本（请注意这个词语）上都具有这样的品质。从军
训开始他就阴魂不散--不好意思，应该是"形影不离"--地跟着我们，照管着我们了。他
很负责，也很爱摆事实讲道理，所以我们都怕他给我们做报告。有一段时间他生病了，
一讲话就咳嗽。我们都以为他这回不会管我们了，于是不少同学便开始逃课，上网。当
然，很快就被他发现了。

于是他那因病而由高大变得猥琐--应该是"佝偻"，又不好意思--的身影终于出现在下课
时的教室门口！他用了浑身三分之二的力气咳了一声："回去！"于是，那些想去吃饭的
同学又都返回坐下来。

辅导员开始点名--这似乎是他最喜欢干的事情。点名必须用比较大的声音，而且总是两
三个字往外蹦，很费力气。由于名字喷出来时的气流刺激了喉咙，他又开始不停地咳嗽
起来。眼看着他的身子就要弯曲到九十度，我们大家都觉得很过意不去，都暗暗决心以
后一定不惹他老人家--又错了，不是"老人家"，就"他"吧--生气了。当我们都听话的时
候，他的咳嗽就好了，我不知道这是否完全属于巧合。我当初还差点给他送一盒金"嗓子
喉宝"去，后来因为兄弟说："你想他养好嗓子来教训我们啊？"我便作罢了。

本来以为大学的讲师都是那种"白发的先生"，可是真正白发没见过几位，而像微积分老
师那样黑发微秃的倒不少。他操着一口流利的东北话在讲台上天南地北地讲着，同学们
都很认真地听。当时我们还是大一的学生，很少有睡觉的，即使睡，也决计不敢流口水
的--不像现在。这位老师最典型的动作就是在恍然大悟的时候"啪"地拍一下光亮地前额
。我不知道是为了让我们瞻仰他那充满智慧的大脑，还是为了提醒自己保持清醒。后来
听说他儿子才上小学，我们大家就开始对他 "不屑"起来，同时我也更加相信了那句话"
人不可貌相"。

《大学物理》上了三个学期还是两个学期，我记不得了，不过对那位和蔼的正宗的白发
先生我倒是印象很深，因为他是我极少的当面聊过天的老师中的一位。和他聊天是很偶
然的原因，绝对偶然，请相信我，那是我期中考试考了55分，之所以偶然，是因为我认
为应该考45的。于是，我猜想是因为没有考45便被他叫去谈话了。他确实很和蔼，满脸
微笑着接见了我，并且耐心地就试卷上的一些题目跟我交换了意见，那次会见是在友好
平等的气氛中进行的。像清华很多老先生一样，他很热爱文学。他常常在上课的时候用
多媒体屏幕打出一些他认为比较好的歌词给我们看，和我们一起欣赏这些优美的文字。
他最喜欢的一句话就是"不经历风雨，怎么见彩虹"，每节课大约都会朗诵一次。由于他
的和蔼可亲，在我们《大学物理》课程结束的时候，几百名学生一起为他叠了两三千只
彩色的纸鹤，用一个很漂亮的花篮装着在最后一堂课上献给了他。而那天老师也穿得特
别正式，黑色的西装，别致的领带，很明显擦了N遍的皮鞋在教室的灯光下闪闪发亮。就
这样，我与这位很可爱的老师分别了。到现在已经快两年了，我竟然再也没有在校园里
见过他，我很想告诉他一件事，当时我们每人只要叠十只纸鹤，而我却叠了十一只，而
且决不是计算错误的缘故……

我想还有一位不得不提的人物，那就是"桃李满地球"的朱老师，他主讲我们的《物理化
学》。我很幸运，比一般人多上了一年他的课程，我想多半是他也很喜欢我的缘故吧！

如果要把朱老师所有的故事都讲一遍，那么估计三天三夜也讲不完，因为其实每个人都
有很多故事，哪怕只是一个乞丐，没准也跟洪七公有点瓜葛。所以，我只能从朱老师众
多伟大光荣的事迹中选取那么一两件来讲讲。

按老五的说法，朱老师是那种典型的"教书匠"，他讲课深入浅出，庸俗易懂，幽默搞笑
，中气十足，声如洪钟，思路清晰（起码他自己是清晰的），总之一句话，我们都认为
他是我们遇到的讲课讲得最好的老师--之一（差点把这个词给落了）！而最让我们崇拜
的就是他的幽默天赋，但是朱老师上课从来自己是不笑，无论讲了什么笑话，他都从来
不笑，虽然偶尔会发现他脸憋得通红。后来我们从师兄那里听说朱老师的笑话在十多年
前就写进备课本了--难怪自己不会笑！

下面是我们课堂上的一个片断。

"这两种方法，都能得到结果，但是它们是否真的就一样呢？"朱老师的问题总是那么清
楚，答案也总是那么模糊，台下所有的人都屏住了呼吸，望着他那张充满哲学和智慧的
脸。

老师见半天无人能答，脸上终于露出了骄傲的神色道："还是用我的一句最经典的话说吧
：没--有--区别！"这四个字如果按照音律算因该是三拍，前两个字各占一拍，后面两个
字各占二分之一拍，"你们说呢，有区别吗？"

同学们像是黑暗中看见了一盏明灯，都异口同声地喊道："没--有--区别！"

"有--区别！"见鬼，谁会想到这老头居然会冒出这么一句！台下一阵暴笑，可是朱老人
家却仍然一脸严肃，只是脸色逐渐变得红润起来--他总是那么让人捉摸不定！

上学期我们开了一门专业课，授课的老师是位长者--从他光亮的头顶可见他有多"长
"。他上课时死活都不肯用扩音器，说自己教了这么多年书，从来就用不着那玩意儿。他
确实底气很足，说话和前面那位朱老师也有得一比。但是，毕竟年龄不饶人，青春不常
在啊，到了后半学期他就总是在讲课中途被迫停下来咳嗽。后来我就发现了一个规律，
他每咳嗽一次，我们就会提前五分钟下课，我把这个秘密告诉了老五，然后就一传十，
十传百，成了众人皆知的秘密。于是再遇上他咳嗽的时候，所有的人就会交头接耳地议
论："嗨！今儿个老师又要去打针，大家作好准备提前下课哦……"

其实我很想回忆一位女老师，但是清华的条件就是这样的，阳气旺盛，阴气衰弱，连老
师的男女比例也是失调的。所以我只好忍痛割爱，只写男老师了，希望女老师们别生我
气，要气就气这"万恶"的清华吧！其实我们才是真正的直接受害者！

最后上场的两位老师是我这学期一门专业课的讲师，他们两位一起分摊这门课。说讲师
实在是对他们的诬蔑，因为其中一位是工程院院士！当然，我有个姐姐也是院士--医院
里的护士！

要说院士给我们讲课本来是很值得"牛"一把的，但是无奈其层次太高，理论水平跟我还
有一定差距，所以我总觉得上课时和他没有共同语言，于是便去和周公打麻将了。另外
一点，可能是受到遗传因素的影响吧，我对他身上那套毫无设计思想可言的衣服感觉无
法接受--说明一下，我爷爷在世时是位有名望的服装设计师（当然，他们那会儿管这种
职业叫"裁缝"），所以，我从他那儿继承来了一些服装设计的天赋。不过，自从我爷爷
仙逝以后，我就几乎一直都穿"没有设计思想"的衣服了，于是我很少照镜子，即使照也
只照脸！其实也可以理解，这位尊敬的院士老师给我们讲的是"优化"课，我很自然地想
到他的衣服很可能是优化以后的产物，一块多余的装饰都没有--虽没有设计思想，却很
有专业特点。

偶尔我于朦胧中醒来，总会看到黑板上画满了各种各样的图，后来我便尊称他为"图夫"
--我保证决无恶意，完全出于敬仰！假如单说这两个字实在不雅，那好吧，我们可以像
尊称孔子那样，在"孔夫"后面加个"子"，就叫他为"图夫子"吧！

终于换了另外一位老师，我努力从桌上抬起头来。这又是一位带有浓重教师色彩的人物
，也是朴素的衣服，杂乱花白的短发，却有着炯炯的双目，我立刻对他肃然起敬起来。
老师确实不一般，上课不到五分钟，臀部的裤子上就染了一条白色的一寸来宽一尺来长
的粉笔灰线；十分钟以后两只袖子上也染上了白色。大家都看呆了，也许这样真实自然
的情景只在小说里见过。最让我们感动的是，老师从来不对我们说"你"，总是说"您"，
真的太伟大了！

说实在的，我感谢每一位清华老师，是你们让我终于敢正视自己，正视失败，正视未来
！你们永远是我心中最可爱的人！

最后，在清华九十年校庆之际，我谨代表所有的清华学子祝愿所有的老师一生平安，都
能实现自己的理想--"为祖国健康工作五十年"！当然，多一两年也无所谓了……

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


无聊的日子（三十）——谈谈父母对我的教育

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子（三十）——谈谈父母对我的教育
发信站: BBS 水木清华站 (Sat Apr 14 09:04:23 2001)

论教育

毫无疑问，我的启蒙老师应该是我的父母！在我离奇曲折的成长道路上，是他们教我迈
出了第一步，第二步，第三步，……

父母亲在一个人的成长过程中是决不能只作提供钱财物质的人的，还要对孩子的思想进
行不断的教育和启发，引领孩子走上一条正确的道路。而我认为我的父母在这方面做得
确实很好--我发誓我提出这个观点丝毫没有要夸耀自己的意思--虽然我确实达到了这种
效果！

总的来看，父母对我的启蒙教育有以下几个比较突出的特点，我认为是很成功的。当然
，也许他们当初并没有像我这样系统总结过，这应该算是一种"教育无意识"，我觉得假
如把我父母的教育法写进教科书，绝对不比一些思想道德书上的内容浅薄或者生硬，相
反也许更深邃和形象。

特点一：善于发现孩子的天赋，然后给予无限的夸大和表扬

四川成都是全国最闲散的城市之一，那里的人生活得很悠闲，一点不假。不论是农村还
是城市，那里最热闹的娱乐场所就是茶馆--供打麻将的地方。每一个人学会的第一种上
得了场面的技能就是打麻将或者打川牌，当然我也不例外。当我很小的时候，父母就总
在亲朋好友面前对我作出了很客观的描述："我们家孩子确实精灵，两岁就会掷骰子，三
岁开始玩"马古"（四川一种类似于show hand的扑克游戏），五岁就能玩川牌，七岁开始
打麻将，七岁半就可以上'战场'赌钱了！"听了这样传奇的历史，对方总是会投来一种很
惊讶和羡慕甚至嫉妒的眼光，然后和自己那口子议论："你瞧人家这孩子，多出息！再瞧
咱那儿子，都六岁了还不认识什么是'幺鸡'，什么是'发财'！以后怎么跟人家竞争嘛？
"在这样一种情况下，我想谦虚是不可能的了，然后就非得要在牌桌上露一两手大家才肯
罢休！

当然，我也知道赌博不是什么好事--很耽误时间，对吧？可是它对我从小树立自信心确
实有很大的作用！

特点二：利用小孩子的无知和天真，善于运用恰当的吓唬

也许大家在小的时候都跟我一样吧，喜欢随地大小便--这用不着掩饰，即便是多么伟大
的伟人当初也应该有这个嗜好。但是母亲见了却免不了要生气，便一天到晚唠叨我--虽
然我不是一天到晚都随地大小便的--大人嘛，就喜欢唠叨，他们总认为养了个孩子，自
己的地位就上升了一大截！当然，这也只是我的猜测而已，因为我有那种爱好的年龄应
该还没有开始记事，母亲的唠叨自然是不会记得的。但是我很清楚地记得母亲对我说过
这样一个结论--"恶人拉屎最臭"！这句话改变了我的一生--毫不夸张！

因为每个人大便时，应该说臭味总是自己先闻到，如果实在很臭的话，只会让自己受罪
--受一辈子的罪！我很小的时候就具备了这样的逻辑推理能力，于是我决定以后千万别
做"恶人"，我便开始学习怎么做一个善良的人。当然，我成功了，大家可以看得出来--
看不出来也该闻得出来--我因此而少受了一种罪！当我渐渐地长大，我才理解了母亲编
造这样的谎言只是希望自己的儿子能够做一个好人，不为非作歹，不欺软怕硬，不横行
霸道，不惩恶扬善，不除暴安良--诶？不好意思，好像词语用乱了，小弟会的成语不多
，请勿见怪，反正就是那么个意思！

特点三：注重培养孩子的独立生存能力以及对动物的爱护

上小学五六年级的时候，家里在马路边开了一个小餐馆，离家有点远。于是父母都必须
在店里打点一切而不能管理家里的事情，这个千斤重担就落在我一个人的身上--我那时
才明白为什么别人家都要两三个孩子！我每天得一个人回家睡觉，还要自己做饭吃，因
为餐馆里的东西给别人吃可以，自己吃还是不忍心的--我保证绝对不是卫生问题！

我一个人守着那么大的一 本 宅，能给我壮胆的就?nbsp;半个月大的"灰崽"--一条小狗！要
不怎么说狗是人类最忠实的朋友呢，在那样危急的关头，灰崽也从来没有想过要离我而
去--除开那条铁链的因素。每天我都是在颤抖中入睡，尽是做些恶梦，半夜也许还被吓
醒过，但是我没有印象--估计是又被吓晕过去了。早上我得按时起床，自己穿衣服，穿
鞋袜，自己洗脸，刷牙--可以想像，这些对一个十一二岁的孩子而言--当然，也不是什
么难事儿，我就是想表达一种独立生存的自豪感！而且不光这些，最难的是，我要在晚
上睡觉之前和早上离开家以前喂饱圈里的三头猪！也就是那时，我对小动物开始产生了
感情！后来父母也没有抹杀我的功劳，总会在人前夸我一下："我家孩子，很小的时候，
大概七八岁吧……"可以理解这样善意的小小的"夸小"吧，"七八岁就一个人在家里做饭
吃，喂猪！"我虽然每次都沉浸在一种近乎自恋的情绪中，但是"做饭吃"和"喂猪"放在一
起我还是可以明显感觉不太妥当的，不过无所谓了，这又不是写文学作品，用不着修饰
那么多！

特点四：在道德培养的同时不忘知识的灌输

回想起来，我的一点点文学爱好完全是父母在平日里一点一滴给我培养出来的。记得母
亲说过，本来我们是有希望到城市里居住的，但是最终没有。我猜是父母为了让我从小
就学习和吸收我国博大精深的民间艺术，让那种浓厚的文化气息日夜熏陶我，让我能熟
练地使用我们国家很有代表特色的一种语言--四川话！我得感谢我的父母，真的感谢。
当然，这些东西是渗透在日常生活的每一个环节的，也是一种无形的积累。而除开这种
对淳朴的无意识地吸收外，父母还会在适当的时候对我进行正规的文化教育。

假如现在你去我四川的老家，你会看到红色的砖墙上有不少歪歪扭扭的粉笔字，字迹虽
然模糊了，但是还能依稀辨别出那不是什么甲骨文，而是我父亲的真迹--当然，其中也
有我的（错别字多半是父亲的）！那大约是在我上小学以前留下的字迹了，那时，父亲
总是在任何有条件的时候在墙上写那么几个字让我学--当然，发音是四川话的发音，我
的第一堂语文课就是在那里上的！

如果说我对语文的热爱都是父亲一手培养的，那完全是不实事求是的说法，因为在这个
漫长的教学过程中，母亲的作用也是不可估量的。记得有一次，我因为跟隔壁的小孩跑
出去偷人家地里的红薯吃，结果人家向母亲告了我一状。母亲回来后一直阴沉着脸，我
知道一顿"竹笋炒鸡肉"是免不了了！于是乖乖地跪在沙发垫上等候发落！母亲终于抡起
了一个巴掌--"啪"！只听一声脆响，我的屁股就开始疼起来。难怪别人说"无毒不丈夫"
，父亲竟然在旁边好心地建议："你用手打不累吗？这儿有扫帚。"幸好母亲毕竟是个善
良的女主妇，她深知 衩 脱谓创撞璧睦粗灰祝愦鸬溃?quot;扫帚？打坏了我还得自己买
去！"

后来在课堂上，当老师讲到"敝帚自珍"这个词时，希望一个同学起来讲讲这是什么意思
，我就不假思索地站了起来："敝帚自珍就是说打小孩的时候千万别用自家的扫帚，打坏
了扫帚不值得！"当时就赢得了热烈的掌声，老师对这样的解释也很满意，说我想象力很
丰富！可是他们怎么知道这是我用血和泪换来的体验啊--终生难忘！这也是我说母亲对
我的文学熏陶是不可忽视的的缘故！

其实，说句实话，从小到大，母亲就没有用力打过我一次，真的一次都没有，我从来没
有因为母亲打我而疼哭过；往往是母亲那种"怒其不争"的黯淡眼神让我内疚和自责！我
感谢我的父母，感谢他们，一生都感激！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]
上一篇 返回上一页 回到目录 回到页首


我的葬礼

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我的葬礼（1） (转载) whpu | 2000.04.01
2 | 文件 | 我的葬礼（2） (转载) whpu | 2000.04.01
3 | 文件 | 我的葬礼（3） (转载) whpu | 2000.04.01
4 | 文件 | 我的葬礼（4） (转载) whpu | 2000.04.01
5 | 文件 | 我的葬礼（5） (转载) whpu | 2000.04.01
6 | 文件 | 我的葬礼（6） (转载) whpu | 2000.04.01
7 | 文件 | 我的葬礼（7） (转载) whpu | 2000.04.01
8 | 文件 | 我的葬礼（8） (转载) whpu | 2000.04.01
9 | 文件 | 我的葬礼（9） (转载) whpu | 2000.04.01
10 | 文件 | 我的葬礼（10） (转载) whpu | 2000.04.01
返回上一页 回到上一级目录


我的葬礼（1） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（1） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:43:25 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】

父亲按照我的遗愿，把我的遗体送回了位于**省西部的老家。
父亲在我生活过十五年的那间小屋子里设了灵堂，其实是没有必要的，因为我还这么年
轻，不会有多少人来祭奠的。但是我在离开的时候跟父亲说了，我要等她来见我最后一
面。
她是我最爱的一个女孩，也是给了我最多喜怒哀乐的女孩。而她在很远的地方，现在由
于学习而忙，但我相信她会来看我的，毕竟是最后一面，毕竟是相爱的嘛。
我的灵堂是我见过的最美丽的，像一个花房一般。各种鲜花摆在屋子的各个方位。我的
棺不是木头的，是用玻璃定做的，为了确保我能感到光明，这是她打电话来建议的。她
知道我已经在黑暗里呆得太久了，而且我憎恨黑暗。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]
返回上一页 回到目录 回到页首 下一篇


我的葬礼（2） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（2） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:43:33 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
灵堂是妹妹设计的，她始终面带泪痕，一直都在发呆，本来就有布满愁容的脸上此时更
显得苍白无力。我知道在她的心里我占有很大的空间，没有了我，她会很伤心的。不过
，可怜的孩子，你很快就会把我忘记的吧，将会有你心爱的男孩出现，他会给你真正的
和你应得的幸福与快乐的。
与妹妹的相识和相知还是有些故事在里面的。
初一开学的时候，妹妹坐在与我隔一条通道的位置上，相距约一尺半。就像歌里唱到的
一样偶尔借半块橡皮什么的，话并不多。她是个美丽纯朴的女孩。
后来位置变动，我们成了同桌。我觉得很幸运，能和这么美丽的女孩一起学习。她有些
多愁善感，容易抱怨自己的错误，不会令自己开心，于是我就常常讲笑话逗她开心，尽
量让她快乐。我觉得善良的人不应该承受太多的痛苦和辛酸。
后来班里一个很老实的男生，是我的朋友，喜欢上了妹妹。那时侯我还没有成为她的哥
哥，于是我觉得再继续与妹妹一起坐的话，会影响我和朋友的关系。虽然这也许是我多
虑了，但是那时侯我就是和另外一个同学换了座位，我把自己给摆在了事件的外围。现
在想来是自己犯了一个错误，其实这一点在不久以后就认识到了。我觉得这是一个大男
子主义者很可能犯下的错误，我没有考虑作为女生的她当时所承受的舆论的压力，也没
有想到过去重视和拥有一份与异性之间的友情，我就那么一撒手，放了这段缘分。
此后，每每望见妹妹的背影，我的心总会莫名的抽搐，这是一种很真实的感受。以至于
渐渐的，我形成了一种习惯，只要遇见自己曾经伤害过的事物，就会有这种感觉，这也
很真切的让我知道什么时候我是真的内疚了。
到了初三时，我们毕业班都要搬教室，搬到据说风水最好的一些老教室，这些教室是送
走了很多优秀人才的地方。既然搬了教室，座位自然也随之而变动了。这回老师让我们
男女生各排一行，依次走进（当然是女生先入）。结果很巧的，我又回到了妹妹的身边
，我们又成了同桌！我当时作了一个决定--一生都好好地对待她，不管她是谁、她将会
是谁。我应该为自己的愚蠢和错误负责了。
从此，我们互相帮助，互相开解，互相勉励，一同进步。再后来，我到了异乡继续进行
高中的学习，而她一直留在**省西部那个小城镇里。我们便一直以书信来往，再没有长
久的相处过，而我每次回老家仍然是把很大一部分的时间给了我的那帮兄弟。
这会儿，她已经哭累了，睡着了。也许她在梦里见到了我，她微笑着，完全没有了刚才
的痛苦。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（3） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（3） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:43:41 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
他的脸好像更黑了，呵呵，才一年半不见，他又长胖了。初中的时候我们不是常常踢足
球的么？怎么现在会长得这么"结实"？
初中时，他就坐在我的后面，那段日子不再回来了。他跑一千米，居然跑得吐了，所有
的人都离开了，我便留下帮他打扫脏物。可是当时我还不知道他叫什么，我只知道前天
他拿球把我眼镜给砸了。
他很调皮，上课老爱和老师作对，不愿听课，作业也不认真。他家住在城郊的蔬菜队。
夏天的时候，他会从家里采摘好多黄瓜来分给大家。记得那回上植物课，他居然啃黄瓜
把牙给啃掉了。想起来，我就想笑，可是脸上没有感觉，怎么也笑不出来。
后来据说学校要根据成绩来分班，他开始紧张了。学习不好，就得离开我们那个比较优
秀的班。我其时已经和他呼兄唤弟了，而我的成绩在他之上，虽然不是很出类拔萃，于
是我就承担了帮助他的责任。每天中午从家吃了饭，我就驱车到他的住所，给他讲题。
也许他知道学校的政策是贯彻不了的，于是当时并没有认真学，当然也没有和我分开过
。我觉得当时好像自己是浪费了不少时间在他那儿。
快离开故乡到外面学习时是一个寒冷多雨的冬季。那年农历除夕，我让他到我家过，他
还真答应了，呵呵。这是他第一次在别人家过除夕吧？但是从大年初一开始，我的自由
就完全交给了他，他领着我在细雨飘飞的街道上整整逛到了元宵节的晚上。那一晚，他
给我介绍的女友和我分手了，他一个劲地跟我道歉，说是他的错，不该把我往火坑里推
。我好像哭了，躲在他的被窝里。那可是人家的第一次恋爱啊，就这么短暂，完了。
他不喝酒，可这个时候却也像回事儿似的拎着一瓶白酒，坐在那儿发蒙，他也想起了那
个令人难忘的晚上吧。不停的说："是我害了你，是我害了你！"记得他还嫉妒我有这么
好的妹妹，然后非要我的妹妹也叫他哥哥，却被拒绝了。我比他幸福多了，呵呵。
他好久以前就说很想念我，叫我回去，他说以后工作了，就没有空聚会了。可是我却老
也没有机会回家看他，也很内疚，我总跟他说会有机会见面的。没想到这次回来，却只
能相隔一个无法逾越的界线了。他在外面，我在里面。不过，这样也不是没有一点好处
，如此，他只要有空，随时都可以来看望我了，如果不来，就得轮到他内疚了。我想跟
他说"少点喝酒，你的胃不好"，可是怎么也说不了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（4） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（4） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:43:50 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
我心里其实还惦念着一个小学的朋友，他现在还在那个很寒冷的东北服兵役。
那天，我躺在病榻上，给他打了个电话。我说："你还好吗？没有生什么病吧？"
"好得很呢，我就纳闷儿，到这儿一点也不觉得冷了，告诉你哦，我现在还没有穿毛裤，
外面是冰天雪地了。对了，你不是喜欢雪么，来这儿吧？"
"我可能没有时间了，我很快就要--走了。"
"到哪儿去？回家？什么时候再回来？算了，到时候再说吧，你路上走好哦。"
我无法说出，我已经不久于人世，我说不出来。
"说话啊--哦，下回再聊吧，我要去训练了。走了，对了，你的卡片收到了，也祝你新年
快乐。"
挂了电话以后，我很难受，我没有去想象他知道我离开的消息会是什么样子。他是个很
坚强的人啊，即使在我的想象中我也不愿看到他流泪。
我和他的故事很平凡，没有什么特别值得感动个记忆的。以至于我现在只有一个概念--
他是我的好朋友，而没有很清晰的记忆了，但是我知道他对我很好。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（5） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（5） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:43:57 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
父亲曾经为我算了一次命，说我命很硬，会克到身边很多命弱的人。我当时没有介意，
只当是句笑话。但后来的事情让我逐渐在明白那似乎是真的。
小学我最好的兄弟是一个很调皮的家伙，他外号是"狗屎"，呵呵，我也不记得这是怎么
个来历了。他降了两级才来到我们班，我一直就觉得他是为我而来的，也是他命中注定
要遇见我这个名硬的人。
他很强壮，但外表一点也不胖，是那种很结实的小孩。我们常常组成游戏中的飞机（他
背着我）去和别的小孩打，我们往往是胜利的。因为我身型弱小，他背着我驰骋很方便
。他的学习不好，呵呵，幼小的我就总是很乐意的给他作业抄，然后吃他买的炸豌豆。

初中，父亲也是因为听信算命先生的说我会考上大学，就想方设法把我弄进了城里。而
"狗屎"却继续在乡下的初中念书。刚上初中，我就听说他生了很重的病，好像是癌。我
当时很无知，对事情的严重性根本无法预料，也根本没有很认真的思考过，我只知道他
如愿以偿不用上学了。后来我就听说他住院了，左腿被截了。我一下呆了。记得我拎着
水果走进他的病房时，他正在睡觉，我没有打搅他，甚至没敢看他那条空空的裤管。我
看着他苍白憔悴的脸，直到泪水流下，便离开了。
以后陆续听说他出院了，又在一家电子游戏厅帮忙。我觉得还好，有游戏玩，不会太寂
寞。而我的父亲觉得把我转到一个偏僻的城市对我学业有利，就这样，我远走他乡。
那年我回家，在游戏厅找到了他。他的头上出现了好多白发。那天好冷，风一个劲的猛
吹。我和他面对面的坐着，我依然不敢看桌子下面他的空空的裤管。后来天空下起了很
美丽的雪，他显出很的幸福说："你还真守信用，说从那边给我带雪花回来，还真带回来
了。"我突然无言以对，因为我早把这个诺言给忘记了。我感觉很冷，很怕，他这样一个
人，也许已经没有了希望，每一天只靠过去的记忆和希望活着。而我，连自己曾经赋予
他的承诺也给忘了……
当夜幕降临的时候，屋里暗下来，他起身去开灯。由于距离近，他没有用拐杖，而是单
脚跳着过去的。这最残酷的一幕终于让我直面了，我逃避不了，我看着他的背影在上下
跳动着仿佛那是什么噩梦般的讯号。我连忙转过头，不让他看见我眼中流露出的痛楚和
同情。
没有再与他联络，我离开了故乡。
再后来，我从妹妹那里得知他终于死了，我于是哭了好久，整整一个下午，我没有抬头
，就趴在课桌上。下课了，我疯狂地跑回了自己的那间小屋。我没有他任何照片，所以
我只能在记忆里挖掘他的样子--那个跳动的背影。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（6） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（6） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:44:06 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
我没有想到她也会来--一个我曾经热爱的女孩。
她穿一套绿色运动服的样子真的很美丽，以至于每天放学我都会走到阳台上目送她出校
门，然后在田野间迂回展转，最后消失在天边。如此，我让她的背影在我心中驻足了三
年。
那一份感觉我一直带到了遥远的S城。在那里她突然开始给我来信。告诉我说其实以前曾
经预感在我和她之间会有事情发生。我一时不知所措了。就那样我们陷入了柏拉图式的
邮件恋情。也许正是这样奇妙的开始注定了这样无故的结束。
通了三年信以后，她告诉我她情不自禁的喜欢上了高中的一个男生。其实这确实是很可
以预料的事情。我没有怪她，并给了她我的祝福，我真心希望她能幸福。其时，我已经
明白我和她之间也许都只是为了找一个人述说而已。所谓的爱情根本没有参与过我们之
间的交往。所以这一次"失恋"我很平静。
现在，她很虔诚的站在我的灵柩前，点上了一炷香，向我拜祭。她也许是在求得我的原
谅，她也许永远也不知道我根本没有埋怨过她，甚至我还感谢她……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（7） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（7） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:44:13 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
和她分手的日子是我最忙乱的烦乱的日子。那时侯就快要高考了，而母亲也病倒了。我
每天除了上课以外还要做饭，照顾母亲。母亲的病属于痛症，一发病的时候，很痛苦，
不发的时候跟好人一样。每当母亲疼痛的时候，我得不停地用滚烫的毛巾给她敷。那段
日子我的手也一直是烫得通红。从前我从来没有因为学习而晚睡，现在我却要坚持到凌
晨两三点，等母亲睡着以后才能入睡。
我不知道命运为什么要如此对待我，如此对待我的母亲。
母亲是个和善良的人，她能与每个人相处好。我就是从小和母亲一起生活才养成了今天
这种很柔弱但却绝对坚强的性格。母亲给我真的甚多，甚多，我想我是无法回报的。即
使在她生病的日子，她只要能坚持就肯定会下床来为我做饭洗衣。
母亲早在92年就因为胆结石而动了三次手术（由于感染，否则一次就够），然后便
丧失了重体力劳动的能力，只能为我做饭，父亲长年在外，我从小就与母亲相依为命。
我当时在上初中，母亲却每月要因为旧病复发而住一次医院。我最怕见到母亲疼痛的样
子，真的好惨。
那年我们一家三口迁往S城，终于团圆了。
但好景不长，母亲现在又病倒了。在那段时间，母亲只能卧床不起。她说很闲得慌
，我便给她买了毛线让她织毛衣。我以前从来没有发现母亲是这样的能干，她能织出和
我给她借的毛衣书上一模一样的图案。但是病痛让她时常停下来。最后一件毛衣是我用
自己的钱买的的毛线，我让母亲为妹妹织一件，毛衣的图案也是我自己选的。
母亲在老家养病的时候，妹妹常去看望她，所以她们之间也有很深的感情。母亲于
是忍着疼痛打着这一件毛衣。这个时候母亲的一只脚已经开始浮肿得厉害。农村有这样
的说法，人要是连脚都肿了的话，时日便不多了。
98年的3月4号，母亲被送往医院，立马拍片、输液、输氧、住院。
第二天中午，我放学后去医院看望母亲，我给她拎去的牛奶，因为在输氧，她一口
也没有喝。我到了上学的时间便离开了。母亲没有跟我说太多话，只让我好好学习，不
要太担心，她会好的。
可是我在下午上第二节课的时候，我的表哥来找我，叫我马上去医院。我知道我一
直害怕的事终于发生了。
在母亲的病房外面，我听见了父亲撕心裂肺的哭喊。
白色的床单已经覆盖了母亲的面孔……
当我趴在母亲的病床边哭了好久以后，我看见母亲的眼里缓缓地滑出了一滴泪水。我于
是拼命的摇晃着母亲，但是她终于没有醒来……
在我最伤心的时候，邻居的阿姨送来了那件毛衣。她告诉我，"你妈让我帮她把这剩
下的一只袖子给打完。"
我看着那件母亲亲手织的最后一件毛衣，早以泣不成声。
后来我对妹妹说："如果你哪天觉得毛衣不合身了，就退还给我吧。那将是母亲留给
我的唯一的东西。"
说实话，母亲没有留下任何东西。除了一件父亲为她买的一件新衣服，她只穿着照
了一张照片，甚至连那次照相也因为电池不足而没有冲洗出来。
我真恨自己曾经对母亲说："街上的毛衣很好看，我不要自己织的。"
母亲对我说过："你爷爷死的时候，只有一个遗愿，说你会考上大学，让我们好好的供你
念书，不能让你操别的心。"母亲为了这句话，付出了太多，太多。即使在家里最困难的
时候她也没有让我分心，一直坚持着支撑这个家，庇护着我。可是最可悲的是，母亲竟
在我高考前3个月离开了我。我没有辜负她的愿望来到了清华，但是有什么意义呢？一切
的一切她都不能再管，不能再关心了。她就这样离去，没有荣誉却有牵挂。我知道她想
念我，但是她肯定没想到会这么快就见到我……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（8） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（8） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:44:26 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
在母亲离开的时候，我知道我的世界开始崩溃了。我赖以为生的一种无形的力量消失了
，我觉得对一切都无能为力了。
她开始出现在我的生命里。
她美丽可爱神秘，她是个爱做梦的女孩。我以为她的出现只是为了安慰我脆弱的灵魂，
也许很快就会离去的。但是渐渐的，我开始适应了这样一种关心在身边。我想我是不愿
她离开了。我知道我的每个生命的转折点都应该有一个人出现。
后来她告诉我一切并非偶然……
她爱做梦，她的梦里有一个很完美的形象，一个可以给她一切快乐和幸福的形象。我的
到来扰乱了她的梦境，是我使得那个完美的形象开始模糊，开始走远。她开始恨我，逃
避我，因为我不可能有那么完美，可以给她一切的快乐和幸福。但是她无法避开这一切
，避开这似乎是注定的缘分。当她的一个最好的朋友对她说也许我便是那个形象的现实
版的时候，她很生气--但是我相信她没有置之不理。因为她开始试着靠近我，接纳我，
信任我。知道噩耗的传出，她为我而流泪了……
我无法拒绝在我最伤痛的时候上天赠予我的一切，因为我真的需要。她也如此，她是现
实中我还能拥有的最好的了。我不会放弃。虽然那时有很古老的剧情似的事情发生--老
师们的阻碍，家长的反对，更可怕的是她的家长就是老师。我记得我应该是老师眼里比
较大的希望，所以我的举动是比较受关注的。但是我们固执地坚持了，我们在人群中找
到了彼此，没有什么能让我们放弃，没有！
而现在，我躺在冰冷的玻璃棺里，她还没有到来，我不知道她会怎么做。我不敢想那句
话--"如果你离去，我也将离去"。我很想让上天允许我再见她一面，再陪她一天，好想
。似乎人就是这样，对无法拥有的反而更执着。但无论如何，这都是我最后的愿望。
但我似乎在感谢一样，感谢上天夺走了我的生命。记得父亲给我算回的命吗？"你是一个
命硬的人，你身边命弱的人都会被你克到。"
也许是上天知道我是如此在乎她，因而夺走了我，免得那一天的到来。上天知道我会无
怨无悔的，于是他便这样做了。
天若有情天亦老，我只担心等不到……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（9） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（9） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:44:37 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
出殡了，我被大家架了起来，放进了一个很深的坑里，我的坟墓和母亲的坟墓靠得很近，
我想这下母亲再也不孤独了.所有在场的人都在哭泣。
可怜的妹妹，别哭，别哭，我会为你祝福的以后的路你可要走好，哥哥会时刻在你身边
护佑你；父亲，可怜的父亲，以后您的生活会是如何的黯淡我不敢想，您是一个坚强的
人，您一直是我心中最伟大的英雄，原谅我扔下了你，原谅这不孝的孩子吧，我和母亲
会一起在天国为您祈祷的……
泥土渐渐掩埋了我，掩埋了，阳光越来越少，我感觉越来越冷，越来越暗，可是最终我
都没有等到她……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Jan 25 20:42:40 修改本文·[FROM: 166.111.54.154]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]


我的葬礼（10） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的葬礼（10） (转载)
发信站: BBS 水木清华站 (Tue Jan 25 19:44:45 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
当你的生命正如尘土一样
跟随柔柔轻风缓缓的流淌
当属于你的一切开始遗忘
只有你的祝福还活在世上
亲人离开了埋葬你的山冈
为何不就此老去不再幻想
是否会被记得还是被遗忘
留给生命还有生活去商量
既然决定撒手就别再牵肠
有你的祈祷他们会很坚强
拉住我的手吧跟我去流浪
痛苦的角落是我们的故乡
带上你的心还有爱的霞光
没有什么能再让世界苍凉
如果遇到哪里有爱的原荒
那就燃烧吧化作永恒芬芳
2000/1/25于北京

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.154]
上一篇 返回上一页 回到目录 回到页首


为了我,她自杀了... (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 为了我，她自杀了...(1) whpu | 2000.04.01
2 | 文件 | 为了我,她自杀了...(2) whpu | 2000.04.01
3 | 文件 | 为了我，她自杀了...(3) whpu | 2000.04.01
4 | 文件 | 为了我, 她自杀了...(4) whpu | 2000.04.01
5 | 文件 | 为了她,我也选择自杀 whpu | 2000.04.01
6 | 文件 | 我爱你们，但是我决定离开 whpu | 2000.04.01
7 | 文件 | 网络也有真情在,我放不下 whpu | 2000.04.01
返回上一页 回到上一级目录


为了我，她自杀了...(1)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 为了我，她自杀了...(1)
发信站: BBS 水木清华站 (Sun Apr 9 21:15:16 2000)

[题记]我本来以为我可以挽回她的去意，但是我失败了。当我们在聊了一个通宵以后，
我再次查询了她的信息，我看到了"自杀中"三个字……

我很少去聊天室，那天却鬼使神差的进去了。
我进了一个很冷清的地方，
我是个喜欢安静的人，
少进聊天室也是由于这个原因吧。
我遇见了她，一个很活泼的女孩。
我们实在很无聊，然而又找不到话题，
于是我提议先自抱家门。
可是报了家门也很勉强，
仍然无法聊出新意。

但是出于习惯，我查询了她的ID，
猜测她是个MM。
于是我很乐意和她聊（也许是进聊天室很多人的乐趣所在）。
自从上BBS以来，我确实已经忘记怎样好好说话了，
除了在发表一些很严肃的文章时会板起脸孔，
其他时候我都开始变得油腔滑调。
那天也不例外，
不过我一直坚持自己的原则，
首先我便承认我是个痞子，
但是是个浪漫的痞子。
她问我帅吗，
我很坦诚，说出了真相（我想大家不会不知道答案吧），
然后我很快补充道：
"浪漫之人皆不帅，不信你看痞子蔡。"
然后我又问她长什么样，她说她是"恐龙"。

我实在对网友的相貌没有兴趣的，
因为我有MM，我上网的目的更多的是发表文章，
聊天只是想交一些在网上能聊得来的朋友。
那天，我发觉和她很聊得来。
我告诉她，
我是个浪漫的痞子，诚实的痞子，单纯的痞子，邪邪的痞子。
她总是不信我很诚实，说痞子还有诚实的吗？
我当时可能是"呵呵"了。
我现在的记忆力很差，
所以那天具体聊了什么我也忘得差不多了。
但是我将她的ID设置成了好友。

后来她上站时给我信息，说蛮想我的。
我说，我也在等她来（这不是假话，因为我觉得我们真的很投缘）。
她当时已经看了我的说明档和很多文章。
她说："你对朋友很好啊。"
我说是的，如果我们成了朋友，
我也会对她好的。
她说我对异性朋友太好会伤害别人，
我说我不会伤害她的。

她说她很羡慕我MM，说我对她很好。
"呵呵，吃醋了？"
"是啊，谁叫你对她那么好，对我却不好。"
"哪里对你不好啦？我不是在等你吗？"
"哈哈。真的？"
"真的--不过你的笑有问题。
我怎么老看见女生那么笑？
不会微笑么？"
"何出此言？"
"现在这样大笑没什么，
老了几不行了。
一笑满嘴无牙，别人看了好丑的说。"
"我本来就很丑，怕什么？"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]
返回上一页 回到目录 回到页首 下一篇


为了我,她自杀了...(2)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 为了我,她自杀了...(2)
发信站: BBS 水木清华站 (Sun Apr 9 21:16:45 2000)

由于我们楼的网络不是很稳定，
常常断线。
我一断线她便很失落的样子，
而且很着急得去看好友名单，
我一上站就给我信息。
她埋怨我不理她，
我说是断线了。
她说："人家又不知道。所以会觉得难过嘛。
以为你不理我了。"
"我不会不理你的。我没有说谎。"

她在后来的日子里，
看了我的很多文章，
了解到了我的性格和经历，
我也觉得我们越来越投缘了。

那天MM的一条金鱼死掉了，
MM很伤心，
我发文以安慰。
我说："如果可以，我愿意变成那条金鱼，
只要能让她不再胡思乱想，不再难过。"
这篇文章她也看见了，
她说她很嫉妒。
问我是不是能为她变成什么东西。
我说："你说吧，你想我变什么，
只要我可以变，一定努力。呵呵。"
"我要你变一个你讨厌的东西。"
"我很博爱的，我不讨厌任何东西。"
"那，你变本书吧！"
"什么书？不会是--情书吧？呵呵。"
"情书又不是给我的……"
我现在突然开始后悔,
当时没有等她说要我变什么书就转移了这个敏感的话题,
也不知道她为什么要我变成书，而不是别的什么。
其实--书恰好就是我讨厌的东西，她真的很聪明。

那天恰好是我们系和她们系一起开运动会的日子。
我和她约定要见面。
所谓见面是她见我，因为她不让我见到她。
我告诉了她我的形象特征。
我之所以告诉她我的样子，
想让她看见我，
主要是因为我想用这来检验我们的友情。
因为很多网友都是"见光死"的。
她说她记得了。

运动会上，我由于做裁判所以没有参加入场式的方队。
而她，我猜她在里面。
我站在他们的环行道路旁边，
手里拿着一面裁判专用的红旗挥舞着。
希望引起她的注意。
可是人很多，我无法肯定谁是她。
不过我想她肯定看见我了。

当我急忙离开运动会现场回到宿舍时，
她已经在网上了。
她说她离开比较早，
最关键的是没有特意满场去找我。
我说我就拿个红旗挥舞着啊，
她真的没有放过任何机会讽刺我：
"你起初又没有说，你会那么傻！"
我为了让她难过点，就夸张的说：
"我对着每一个陌生的MM微笑，
因为他们都可能是你。"
果然她跟我道歉了。
"对不起，其实我没有很认真的去找你，
因为我确实不想和你见面。
那样也许不好。
但是我现在有点后悔了。"
我知道她是在安慰我啦，
可也就没有再追究。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


为了我，她自杀了...(3)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 为了我，她自杀了...(3)
发信站: BBS 水木清华站 (Sun Apr 9 21:18:05 2000)

一直到昨天，2000年4月7日。
她们楼本来是没有连网的，
可是昨晚我却在好友名单里找到了她。
她告诉我她在老乡的寝室里。
她问我是否有时间和她聊聊。
当时我正忙着洗衣服，
而且那天不是我的机时，
于是叫她等我10分钟到20分钟。
她同意了。

后来我回寝室拿搓衣板，
看到室友正在用我的ID跟别人聊天，
我怕她误会，
于是连忙给她发信息，
告诉她那不是我在聊天，
是我室友在和别人聊。
并说我很快就上站。
她答应了。

后来我终于上站了，
我们马上就进了聊天界面。
我问她今天是否不回去了，
就在老乡那里。
她没有回答，
只是说在人家那儿聊得久了不好意思。
可是后来我们越聊越晚，
显然她是走不了了。

她仍然在用一种模糊的口气跟我说话，
我说她太理智了，
不把自己的心里话讲出来，
只是很含糊的暗示我，
她却责怪我："你呢？什么也不说！
连一点点希望都不留给我。"
后来在一部电影里听见这样的台词，
"一点点希望都没有了，
那就死了。"
我跟她说，其实朋友的关系才是最长久的，最稳定的。
可是她却不听，仍然逼我说对她的感觉。
"你很可爱，很聪明，与我也很投缘，
我们真的可以成为很好的朋友的。"
她告诉我："我旁边的同学说你真好，
可惜是'名草'。"
"'名草'？连'名花'都舍不得用在我身上，
不过是兰草吧？也凑合了。"
"你想得倒是很美！兰也是花，你才不配呢！"
我知道她很喜欢打击报复我，
也许是我以前给她的捉弄太多了，
这是报应吧。
"我知道兰是花，可是我不喜欢花。
我是个很朴实的人，
对那些花枝招展的东西不太感兴趣。"
"是啊，明明知道这辈子都成不了花了，
所以只有喜欢草了。"
"你真的很了解我哦。"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


为了我, 她自杀了...(4)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 为了我, 她自杀了...(4)
发信站: BBS 水木清华站 (Sun Apr 9 21:21:27 2000)

夜渐渐深了,
别人都已经进入了梦境,
我也开始感觉恍惚了。
"我有种想见你的冲动."
我记得说这话的时候是凌晨3:30左右.
"我其实也很想见你,但是出不来."
"我可以翻墙出去，跳下楼."
我当时忘了自己住在5楼，
只记得朋友给我讲的一个故事里有跳楼的情节,
觉得很慷慨.
"我跳楼,你可以装得了阑尾炎,还是急性的!"
"可是我怕我们现在见面会很不理智,
控制不了自己的感情."
"你看来还是很理智的嘛.
不过，我就是很想见你，
否则以后会后悔的。"
"我要的就是你后悔,
要我们俩都后悔!"

我在<<我的葬礼>>里说过，
当我觉得自己内疚时就会感到心脏在疼痛,
现在听到她的这句话，我又有了这种感觉。
"我的心脏又在痛了。"
"看见你难受，就是我的愿望!"
"你的愿望实现了.可是你快乐吗？"
"其实，我也很难受."
"难道你非要伤害自己么？"
其实我知道是我伤害了她,
但是我仍然因为不能给任何形式的诺言,
而自私地将责任抛给了她.

"你总是不肯给我一点点希望.
记得你给我讲的那个笑话吗？
有个女生为你死."
"怎么?"
"我觉得这个注意不错,
我也许会这样做。"
"别吓我!"
"我说的是在网络上."
"你认为只有这样才可以吗？
我们可以成为朋友的."
还没有说完,我就觉得这句话由我说不太合适，
就补充道: "这样是不是有点残酷?"
同时在她的界面上也打出了一句话，
"这样做对你我都不好."
"为什么我想到的,你也总能想到？"
我们又不约而同地向对方微笑了一下.
我于是想到了一首歌----<<天意>>.
"如果说一切都是天意，
一切都是命运,
终究已注定……"
她居然也在此时写出 "也许都是注定的."
于是我们又想视而笑.
"我们其实真的很相象.
但是却没有结果。"

我现在已经真的记不清我那天心脏痛了多少次，
只是记得后来她对我说:
"你不用告诉我你难受了,
说了对我也没有任何好处。"
"我只是想让你知道我很在乎我们的友谊."
我真的很铁石心肠.
"我不希望你自杀.
天就快亮了,
你知道我有个什么想法吗？"
"想睡觉?"
"想在楼门打开的时候去见你，
然后陪你"
"陪我吃饭?"
"拜托,浪漫点好不好？
这么美丽的时刻，你居然想到吃饭？
你跟这么一个浪漫的痞子在一起,
怎么一点也没有得到陶冶呢？"
"那你想干吗?"
"陪你看日出."
"可是我确实饿了，
对了，昨晚我没有吃饭."
"大不了看完日出再陪你吃饭.
我想我餐卡里的7毛钱应该足够了吧.
说吧,你想吃什么都可以."
"你真是铁公鸡啊!"
"我都拔了7毛了，你居然还感说我一毛不拔?
你也太贪了.
明明知道我是个'贫痞子'."

"我想,我们可以结拜的."
"结拜?那你肯见我吗？"
"不肯."
"既然是兄妹了,为什么还不可以见呢？"
"反正我不会见你."
"你真的那么怕被我吓到?"
"是啊。我可以在精神上支持你啊。"
"我不干."
"天真的快亮了，
我再问你一句,
是否愿意和我结拜?
不许将条件!"
"如果见不到你，
我就不干!"

我很矛盾,也许她没有我这么矛盾.
我知道自己其实很在乎她的，
但是那不可能，
我对她的感情只是友情占主导,
我不能信口开河的给她任何承诺或者默许.
但是我又确实很想挽留她.

我用数字和字母在屏幕上输入了 "I U"的图案,
"你干什么?"
"跟你做个游戏."
"我很笨的，我不会玩的."
我将I和U之间慢慢补充了一个桃心,
"你真的肯说你喜欢我?"她显然很快乐地问道.
当我写到一半的时候，
我停止了。
"现在轮到你来写 了。"
"我很笨的，真的，我不知道的。"
"你可以先复制到你的屏幕上，
然后再粘贴出来，
再按我的做法将它补完整."

我正在等待的时候，
界面突然回到了主选单,
她开始呼叫我。
再次进入聊天界面以后,
我说: "也许这就是天意."
"我说了我不会的,都是你!"
"就算是我的错吧."
"我开始后悔了。"
"很快天就要亮了,我得下线了。
王子也快变成青蛙了."
"你承认自己是青蛙了？"
"不用再改变话题了，
你到底愿不愿意见我？"
"不."
"可是，我真的不希望你杀掉这个ID."
"我还没有决定."
"总之我不希望你那样做.
周二的早上,我会在你上课的教室的黑板上给你一个信息,
告诉你我的存在."
"有什么意义吗?"
"没有,但是我希望你知道我是实在的,
并不虚幻，
我希望能和你成为朋友."
"再说吧."
"那么,再见了."
"1,"
"1,"
"2,"
"2,"
"3,"
我退出了水木清华站.

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


为了她,我也选择自杀

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 为了她,我也选择自杀
发信站: BBS 水木清华站 (Sun Apr 9 22:03:38 2000)

天已经亮了，
这是我第二次聊通宵.
而这两次是连续的两个周末.
上周与我聊天的一个朋友心里不痛快,
结果我们分别的时候，
我们达到了这样的共识:
"天亮了，天气很好，
你的天空肯定也是无风无雨,晴空万里的."
而这一次,我却觉得外面的天很暗,
仿佛就是黑夜.
由于很久没有好好睡觉了，
我的头晕晕的，
我爬到自己的上铺,
钻进被窝,很快就睡着了。

第二天当我上站的时候，
我查询了她的信息，
却看见可怕的三个字 "自杀中".
我的脑袋由于没有得到充分的休息，
所以很晕,
看到这个消息的时候，
我几乎没有了反应.
也许我早该知道有这样的结果。
很久以后，我才想到去看她是否给我留言了。
我进入留言版,
看见了这样的文字:
"我这次走了，
也许不会再回来。"

经过两天的思考，
我知道显然我伤害她了。
但是她明明知道我有GF，
却仍然没有控制自己的感情。
她说我一点希望都没有给她，
于是很绝望地自杀了。
我们其实很相象,
我觉得她是我在网络中遇见的最可爱的，最聪明的女孩。
(希望广大MM别介意,也许你比她可爱，比她聪明,
但是我没有遇见你很可惜,
或者我遇见你了，但是你却没有在我面前表现出来你的优点.
也许就是因为你的没有表现,
才使我现在如此在乎她)
她说做朋友对大家都不好。
我也知道这样太残酷。
但是我真的希望和她做朋友的。
我说我想见她，凌晨3点,
当时我确实有一种想见她的冲动。
她说她也想见我。
（但在楼里，出不来。）
后来天亮了，我说可以出来了，
我陪你看日出，
她又不愿意了。
她很理智，知道没有结果。
她说她宁愿后悔，也希望我会后悔。
所以我不知道该怎么办了。

我一直在希望她好好想想，
她对我的感觉其实不是爱情之类的。
可是她总是说我想摆脱她。
我无话可说。
其实网络里像我这样的痞子多得是，
可以让她开心的人也多得是，
所以我不相信她会对我那样执着。
但是她却真的就这样走了.
我曾经说过，
当离开的脚步将要迈出，
是任何人都无法挽回的，
除非她自己回心转意。
现在看来，她去意已决。
我知道没有人能知道怎么办。

因为我深爱我的那个她，
所以无法给她，给她所谓的一点点希望。
但是我对她说，将来的事情是你我都无法左右的。
现在,
上站看见她的生命力在一天天的减少,
只有13了(真的是不吉利的数字)。
我想我应该负责,
但是我又无法做出什么有效的事情，
于是我想自杀,
也许只有这样才是最好的选择。

我觉得我不适合生存在网络中，
我太容易伤害别人。
我遇到问题的时候，
束手无策。
我无法放弃现实中的生活,
其实也确实不能放弃。
毕竟我是个实实在在存在的人。
其实我真的觉得她不可能喜欢上我（真正的喜欢）,
她也确实没有说过一句喜欢我之类的话。
只是很聪明的对我进行试探。
她应该是个很理智的人，
为什么非要做这样的让我们彼此都变的不理智的事情呢？
她非要用一种让双方都受伤的方法来解决这个问题。
也许虚幻的，浪漫的，就是不真实的，就是幻想，就是短暂。

我是舍不得她，
因为我确实在网络中没有遇见过她这么了解我的人，
这么聪明的女孩,
我也希望她能回来。
可是她已经在自杀中，
我却又无法联络到她。
或许她真的会消失在我的网络中，
但是，她却仍然可以看见我，
那样她就会独自承担痛苦.
所以，我想为了她公平，
我真的应该也随她一起去。
尤其是昨天看见了一篇文章，
也许是一首歌词，
但是我第一感觉就好象是她写给我的.

<<不想让你知道>>

永远不想让你知道
你对我有多重要
既然你要自由
你就得到
让你永远记得我的好
忽然不想让你知道
你的爱我永远戒不掉
就让思念淹没
我不想逃
反正你永远也不会知道
今夜星光多美好
适合用寂寞凭吊
你我曾用爱互相依靠
付出多少不用计较
想一个人多美好
就算只剩记忆可参考
被爱放逐到天涯海角
我的思念你不用都知道
哦~直到有天你我都年老 回忆随着白发在风中飘摇
至少我清清楚楚知道 想起我你会微笑

我知道我在这儿不只她一个朋友，
但是我对朋友都很好，
看见朋友为了我而自杀,
我只能以死谢罪了。
就让Flybat(我家的猪跑哪去了)消失在这个虚幻的世界吧.
很好笑的，以前有一段时间,
自己很低调,
于是将自己的呢称换作 "这个世界我曾经来过".
现在看来我真的要成为历史了.

我历来是最怕放弃的，
这次我却真的愿意放弃了。
我在放弃前跟几个好友谈了，
他们没有说出什么好的办法,
我很感谢他们没有太责备我，
没有责备我不负责任.
我看了好多遍好友名单，
还有那么多好友在站上，
我始终无法跟他们说出"再见"两个字.
我选择了安静地离开。
再见了，我最爱的BBS.

坦诚的说，
我会以别的ID上站，
我现在正在申请一个新的ID,
我以前确实只有Flybat一个ID,
所以我很在乎它,
我从来不灌水(也许有点夸张),
我觉得很有必要认真对待这个虚拟的世界.
既然要认真，
那就真正的认真吧,
对待自己的错误也该认真.
我知道自己的离开也许也是错误的，
但是我决定了。

做出了决定,
我才发觉这么许久以来,
我真的,好累……

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Apr 9 22:14:20 修改本文·[FROM: 166.111.144.145]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


我爱你们，但是我决定离开

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我爱你们，但是我决定离开
发信站: BBS 水木清华站 (Mon Apr 10 12:38:17 2000)

感谢大家在这么多日子里给我的安慰和鼓励。
在这里我得到的祝福比我在任何地方得到的都多.
真的很感谢大家。

XI对我说，也许看见我自杀，
她(故事里的主角)会很高兴，
因为我是为她而自杀的，
但是她也会失落，
因为这样她将再也看不到了。
所以做出这个决定，
是很困难的。
我直到现在还不知道为什么会选择这条路.
但是我知道这样也许是对她最公平的选择.

那天看见小水滴离开，
我便很黯然,突然想到自己也许也有这么一天，
但是我猜到了开头,
没有猜到结尾，
我竟然是这样的离开.
我无法像小水滴一样的潇洒，
我走得很依依不舍.
毕竟我真的在这儿付出了很多.

我今天将<<无聊的日子>>全贴了出来，
当然无聊的日子还在继续，
我还会接着写,
但是我不知道怎样才能拿出来和大家分享.

我不知道她是否真的不上站了，
我不知道她是否还能看见我的这些"遗言",
总之,网络黄泉路,
我不会让她孤独。

难道真的只有互相伤害

才能走过这段阴霾

难道真的只有选择永远离开

才能让我在你心中永远存在

你的说明档里还写着你的无奈

而我的却已不再有天地初开时的爱

走吧

既然选择了离开

那就再也不要回来

本来想给所有的好友写封信,
每个人的都不同，
这样好让他们记得我，
可是,
既然决定要离开，
又何必再做这么多无谓的事情呢？
既然选择做过客,
就不要再给人留下一丝遗憾的回忆吧.

我爱你们，
但是，
我选择离开.

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


网络也有真情在,我放不下

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 网络也有真情在,我放不下
发信站: BBS 水木清华站 (Tue Apr 18 17:26:30 2000)

kyxgy: Flybat并不属于你一个人，他还属于我及你所有的朋友们。

nv: 既然如此珍爱这个id，就更应该当机立断。不要再想太多了。
故事里的她: 我永远希望你能快乐的做一个痞子,你不会令我失望吧？

poppy7: 大家爱你，你选择离开，以伤害爱你的人；
你爱大家，你选择离开，再伤害你爱的人。

miss1995: 可是Flybat是独一无二的

WZN: 我没有劝说你不要自杀的意思,但我终究还是希望你能继续你的flybat,
这有点自私,因为"偷生"更难,我知道.

ECHINA: 等到你可以放下过去那些黑色的回忆，就回来吧，这个世界上还
有许多弟兄，还有房子，有花，有水。

CAROLIN: 我不知该怎么说服你不自杀id,但我很想挽留你,因为我喜欢网上的你
诙谐,幽默,能贫,善侃. Come back!!有很多朋友在等着你回来!!!!

还有很多朋友在给我鼓励和支持，真的很感谢大家对我的关心.
对于我自己来说，我真的放不下这里，尽管这几天来，我已经对在这里谈天说地减
少了不少的兴趣，但是这儿毕竟记录了我的一段历史,不论怎样，我希望回来，而且朋友
们都鼓励我,我想我没有什么可怕的。
这儿依然属于我.
感谢朋友们的支持,我只想说----真情无敌.

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]
上一篇 返回上一页 回到目录 回到页首


我是真的想救他 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我是真的想救他 whpu | 2000.04.01
2 | 文件 | 我是真的想救他（续） whpu | 2000.04.01
返回上一页 回到上一级目录


我是真的想救他

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我是真的想救他
发信站: BBS 水木清华站 (Sun Feb 27 16:34:43 2000)

说来蛮巧的,今天我偶然去了一个很少去的网站。
我去了似水流年版准备发我的处女作,可是有个家伙
正在长篇大论地发连载,我不想打断他,也不想我的处女作
就这样给他淹没了.
所以我等他发完了以后才把我的文章发了出来,谁知
道他居然又来了一个后记(差点没把我给气晕过去).然后我
在我的文章的"后记"里写下了上面发生的事情.
每想到那位仁兄居然给我发信息来,和我聊天.
聊天的内容是比较有趣的，毕竟他和我一样,都是比
较能侃的(我不想自夸,但是我不能蒙蔽自己的良心,我确实
比他更幽默一点).后来,我了解到他写完那个连载就准备自
杀.我吓了一跳,怎么我刚来就有人要走掉.我想难道是我的
名声太大了,他知道有我他的日子就难过了？可是不对啊,
我是初次在那儿发文章啊,不可能只见到一篇就把他给震撼
了吧?我虽然对自己的文章的力量比较有自信，但是能短短
几百字就把人家吓跑还是比较夸张的.不过我也不怀疑有这
种可能.呵呵
俗话说"蝼蚁尚且偷生",何况是一个活生生的ID呢？好
歹也是一条性命嘛.所以我开始履行我和平大使的身份开始
诱骗他,不对,是劝诱他,希望他重新燃起生命的勇气.我甚至
说,"如果你死,我就也跟着你一起死(幸好不要真死)."
哎,要知道到在那个网站才呆一个小时啊.我的网络生涯
竟然如此短暂,我深知毛主席他老人家说得对"你们是早上6\7
点钟的花骨朵",所以我知道我生命的重要,但是唐老人家(就是
唐僧啊)说过"救人一命胜造七级浮屠",所以我决心牺牲小我,
完成大我.以示我佛大慈大悲的宗旨.

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Feb 27 16:36:03 修改本文·[FROM: 166.111.2.44]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.44]
返回上一页 回到目录 回到页首 下一篇


我是真的想救他（续）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我是真的想救他（续）
发信站: BBS 水木清华站 (Sun Feb 27 16:37:27 2000)

我尽量与他周旋,想让时间来改变他(这个想法显然是太
白痴了,不过我又实在没有办法).我开始用激将法,我骂他:"你这
个自私鬼,你知不知道,你死了,我还得把我自己的命陪进去(好象
是我自找的,不过我也顾不了那么多,只要他回心转意就好),你
死不要紧,可是我我呢？我才来一个小时就要成为牺牲品,值得吗？
你知道这会给网络世界带来多大的损失吗？这个空缺将由谁来
填补嘛?根本没有人能填补,我告诉你.你不能这样自私,知道吗？"

"你为什么要救我?"他问我.

显然他的决心在动摇了.我说:"谁叫你是我来这儿第一个与
我聊天的呢?"

"那你真幸运."

哇KAO!要不是看他正处在弥留之际,我非骂得他狗血淋头,
打得他喊救命,连他妈都认不出他来.见鬼,算了,跟一个临死的
人计较这么多干吗？

“是啊，我很幸运，”我亏不亏心啊，“可是我也不是盲
目的救你。我们之间是有点渊源的。”我受不了了，我竟然决
定使出最后一招——任人唯亲。这可是安慰人套近乎的最高手
段。
“何出此言？”

“你的呢称是什么？”

“OLD PIG啊。”

“我在水母的呢称你也许不知道，叫‘我家的猪跑哪去了’。
看见了吧，我千里迢迢到这儿来，就是为了找你啊。”哎，我
傻不傻，费那么大劲找一个临死之人，不对，将宰之猪！我真
的开始佩服自己的伟大了，为了救人居然连这种肉麻的话都能
讲出口，还“我来这儿，就是为了找你”。我当时就发誓，以
后再也不救人了。

“真的吗？呵呵，可是有了渊源又怎样？想套近乎，我不
吃这一套。”

天啊，我要去死，在我死之前我得先干掉他。这家伙太
没有人性了。我牺牲了这么多，他居然还说这种话。算了，我
准备放弃了。

我说：“好吧，你去死吧，我不管你了。不过我还是要
陪你死，我说话是算话的。即使对一头‘OLD PIG’的承诺我
也会履行。”我这人是不是有点犯贱啊？非要跟人家去死，哎，
你说人家要是个PPMM传出去还说我痴情一片，难能可贵；可是
跟他去死，我连个好的名分都没有啊，最多算个误杀别人，然
后畏罪自杀。我冤枉啊！

他看来还有些话要说：“那——好吧，我不死了。哎，
我这个人，最大的毛病就是善良，我哪能眼看你去死呢？罢了，
我就牺牲自己的利益救你一命吧。”

天理何在啊！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Feb 27 19:50:31 修改本文·[FROM: 166.111.2.44]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.44]
上一篇 返回上一页 回到目录 回到页首


心约旧馆 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 心约旧馆(1) (转载) whpu | 2000.04.03
2 | 文件 | 心约旧馆(2) (转载) whpu | 2000.04.03
3 | 文件 | 心约旧馆(3) (转载) whpu | 2000.04.03
4 | 文件 | 心约旧馆(4) (转载) whpu | 2000.04.03
5 | 文件 | 心约旧馆(5) (转载) whpu | 2000.04.03
6 | 文件 | 心约旧馆(6) (转载) whpu | 2000.04.04
7 | 文件 | 心约旧馆(7) (转载) whpu | 2000.04.05
8 | 文件 | 心约旧馆(8) (转载) whpu | 2000.06.30
9 | 文件 | 心约旧馆(9) (转载) whpu | 2000.06.30
10 | 文件 | 心约旧馆(10) (转载) whpu | 2000.06.30
11 | 文件 | 心约旧观(11) (转载) whpu | 2000.06.30
12 | 文件 | 心约旧馆(12) (转载) whpu | 2000.06.30
13 | 文件 | 心约旧馆(13) (转载) whpu | 2000.06.30
14 | 文件 | 心约旧馆(14) (转载) whpu | 2000.06.30
15 | 文件 | 心约旧馆(15) (转载) whpu | 2000.06.30
16 | 文件 | 心约旧馆(16) (转载) whpu | 2000.06.30
17 | 文件 | 心约旧馆(17)——结局 (转载) whpu | 2000.06.30
18 | 文件 | 心约旧馆（18）——尾声 (转载) whpu | 2000.06.30
19 | 文件 | 心约旧馆——还是给个序吧 (转载) whpu | 2000.06.30
返回上一页 回到上一级目录


心约旧馆(1) (转载)

 发信人: sampdoria (我光光，我快乐), 信区: Friends
标 题: 心约旧馆(1) (转载)
发信站: BBS 水木清华站 (Wed May 3 21:39:36 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
第一回 我

我叫赵晓竹，男，20岁，
清华大学某系本科生，于是仍然未婚；
学习成绩不算差，
所谓不算差是因为班里还有个难兄给我打掩护。
这种排名让我有些骄傲。
想当初我是挖空心思想体验一下"差生"的感觉，
可是总不如意，唯一一次物理不及格，
结果班里最高分才60分。
而现在不用吹灰之力，
我就能饱尝此痛苦与无奈，
这可以算是我人生比较苦难的一段历程了。

学习的"突降猛跌"就其本质来说是我对本专业不是太感兴趣。
记得当初高考我就是这门最低，
老天有眼还真让我进了这个专业。
俗话说："既来之，则安之。"
我就跟着一帮天才一起在这儿挣扎（当然挣扎的主要是我）。
要问我对什么感兴趣，I don't know!
这其实是个很复杂很深层次的问题，
也许要到故事的结尾才能得出结论。
不过有一点可以肯定，
我是个不乏浪漫气质的痞子，
有点文人的穷酸，
死要面子却又不想受罪。

浪漫的表现在于：
上BBS我只去"荷塘月色"版看看月亮的脸是否在偷偷的改变；
找GF我要找个相隔千里的，
既有相思之美，又有自我的自由；
最喜欢干的事情是在雨中等MM来赴约，
如果不来，我便等到发烧烧到20度，
晕过去，让人把我搬回家；
最喜欢的饮料是二锅头，
据我考证，李白之所以浪漫就是因为常饮此物；
最喜欢唱的歌是《最浪漫的事》。

其实我宁愿自己不浪漫，
因为"浪漫之人皆不帅，不信你看痞子蔡"，
这就是为什么痞子蔡为何口口声声说自己不浪漫的缘故了。
所以我浪漫是由自身的客观条件所决定的，
如果再不浪漫点，那就确实有点对不起观众了，
估计活到100岁也不定能不能等到我的"第一次亲密的接触"。
浪漫其实是一种高于外表的内在的气质和修养，是一种境界。
浪漫者的宣言--浪漫无罪。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]
返回上一页 回到目录 回到页首 下一篇


心约旧馆(2) (转载)

 发信人: sampdoria (我光光，我快乐), 信区: Friends
标 题: 心约旧馆(2) (转载)
发信站: BBS 水木清华站 (Wed May 3 21:39:44 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】

再清华"呆"了两年，
一年一盏红灯笼，挂得我提心吊胆的。
如果再来两盏灯笼，
我就得卷铺盖卷回家了。
说实话，我还真不想离开清华，
毕竟现在很难再找到这么安静的地方了。
为了不被特殊照顾，提前毕业，
我决定开始出去自习。

浪漫的人从来是不去三教的，
更别说四教，五教了
（这不是我说的，是我那个看问题一看一个准的小六说的，
所以以三、四、五教为根据地的兄弟姐妹有冤有仇可别算我头上），
据小六说图书馆旧馆是个风景和气息都极为不错的地方。
于是，我开始试着在旧馆安营扎寨。

其实旧馆对我来说是不利的，
因为我有个毛病，
去一教就睡一觉，上三教便睡三觉，
进了图书馆，是从早睡到晚（都不带休息和吃饭）！
这是我去新馆后得出的结论，
所以旧馆是否适合我我心里还没底。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(3) (转载)

 发信人: sampdoria (我光光，我快乐), 信区: Friends
标 题: 心约旧馆(3) (转载)
发信站: BBS 水木清华站 (Wed May 3 21:39:53 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
不过，既然说是安营扎寨了，
自然最终是决定留下了。
那天第一次在旧馆自习，
我居然没有睡一觉也没有睡，
反而很精神，只是晚上回去以后两眼涨痛，
说是书看过了吧，
一本《第一次亲密的接触》连一半都没有翻到。
最后老六帮我分析了一下，
说是看风景看的。

前面就说过旧馆是风景较好的，
此风景非彼风景。
估计大半的清华男生都知道这样一个铁一般的事实
--清华女生是清华园里最靓丽的一道风景线。
至于那些什么"清华女生十回头"，"清华女生万万岁"之类的玩意儿只是个虚招，
倒不是说清华男生是狐狸一样"吃不到葡萄说葡萄酸"，
因为清华男生本来就不是狐狸嘛，他们远比狐狸狡猾。
他们一口在散步恶毒的谎言，
一手却在死皮赖脸穷凶极恶地对清华MM进行紧罗密布的追捕，
虚伪啊！

难怪人家说大一一过，
清华女生几乎就不剩几个了，
最多也就熬过大二，
没听说大三了还在"明教"（俗称"光协"，光者明也）当差的。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(4) (转载)

 发信人: sampdoria (我光光，我快乐), 信区: Friends
标 题: 心约旧馆(4) (转载)
发信站: BBS 水木清华站 (Wed May 3 21:40:02 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
第二回 她

故事自然得有个女主角，
否则就没有人看了。
一个身高不过五尺的男生，
在那儿自说自话，讲自己的故事，
故事里没有美丽的女主角，
自然就没有了缠绵悱恻，
最不能让人容忍的是他长得还不帅，
加上一副公鸭嗓，
这种人，换成让我碰上，
估计也得大开杀戒了。
所以为了不毁坏自己的物品，
我一般是不照镜子不唱卡拉OK的。

在旧馆呆了几天，
我一直在物色故事的女主人公，
直到那一天……

当我因为眼睛涨痛（此处不再赘述其原因）而睡完一觉醒来，
我连眼睛也没有揉居然就发现对面坐着一位极美丽的女生。
短发，眼睛不大但很有自信，
可惜的是有两片深度的玻璃隔着，其实也谈不上可惜，
因为这样使她显得比别的一般美丽女孩更有内涵和气质。
白皙的脸庞，泛着红晕，
嘴唇上淡抹朱红。
她上身穿一件红黄相见的羽绒服，
内罩一件咖啡色羊毛衫。

我虽然是个网络上的痞子，
但在现实中还仍然是个中国传统礼仪的"卫道士"，
起码也是个极有文学修养的痞子，
所以我没有埋下头去看她穿什么样的裤子，踩什么样的鞋。
其实我当时已经来不及想他穿什么样裤子了，
因为仅桌面上的部分已经足以让我三日不思肉味了
（此"三日"绝无半点夸张和虚伪，
即使你拿刀子放我脖子上我也不可能说三月不吃肉，那显然不现实。
而且我用数词是很慎重和保守的，
用"三日"主要是因为这两天肠胃不好，
大夫让我少见油腻，
他推断我如果不吃油腻食物的话，
最多三天就可康复）。

我意识到故事的主角出现了，
似乎她已经就是一个很完美的故事，
而且好像这个故事似乎已经不再需要我一样，
我感到自己的"形秽"，感到自己的渺小。
可是一个声音很坚决地对我说：
"故事是你写的，爱怎么写就怎么写，
但是决不能没有你啊！"
对啊，没有我也就没有这个故事了，不是吗？
于是我用纸巾将欣喜而渗出的汗水擦干，
安抚了我那颗剧烈跳动的心脏。
我一直怀疑自己有心脏病，
常常无意间就会心绞痛，
紧张的时候就心跳加快，盗汗不止。
这对于我成为一个痞子是很不利的。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(5) (转载)

 发信人: sampdoria (我光光，我快乐), 信区: Friends
标 题: 心约旧馆(5) (转载)
发信站: BBS 水木清华站 (Wed May 3 21:40:16 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
第三回 我们

我觉得我学习不好的缘故还有一个就是没有动力，
我是受道家思想毒害很深的一个中国青年，
我不争不斗，对清华激烈的竞争视而不见，
依然“我型我塑”。
我个性懒惰，更不可能为了谁而发奋。
因此即使是为了玉儿，
我也不肯每天早上6：30起床到旧馆占座--
占与玉儿靠近的座，
以至于每次我去那儿都已经是片土不留，
连放水杯的空地都找不到了。

如果谁带头在地上摆张报纸开始学习的话，
估计追随者定甚多啊。
所以我就算找到一个座位，
也是很偏僻和恶劣的，
偏僻是其位置，恶劣是其景色。
我多半只能远远的望着玉儿，
甚至有时还只能看见她那笔挺的背影。
这确实是件很痛苦的事情。

我说过，清华女生进了大三便没有在“明教”混的，
可据我观察，玉儿总是独来独往，
应该是没有BF的，
当然也不排除是两地恋情，
但是俗话说的好，
“近水楼台先得月，清华男儿早成家”嘛。
我也顾不了那么多，
可是我也不是“近水楼台”，
我跟她还隔着五六张讨厌的桌子。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(6) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(6) (转载)
发信站: BBS 水木清华站 (Thu May 4 00:47:44 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
我是个有自知之明的人，
我虽然和她斜对面坐着，
可是我自信以我平庸的相貌，
实在不能给她以太深的印象。
我认为像我这样的要给人深刻的印象有三种方法:
a.增加再现率，
即成天在她面前晃悠，
估计不出半月，她就能记住我了；
b.与她交往，聊天，用我的内涵去吸引她；
c.那就是在校园里贴满自己的画像，
让她在耳濡目染中将我视作生命中的一部分。

我说过我是个要面子的人，
所以a、c是做不出的，
而第二条我倒是很愿意尝试的，
可就是没有机会。
我真的很羡慕痞子蔡居然可以跟轻舞飞扬聊天约会。
大家都是出来痞的，
为什么老天这样厚此薄彼呢？

一个浪漫的人总是有让自己快乐和满足的方法，
我开始想象玉儿也许很喜欢上网，
且钟爱“水母”，
恰好她只爱去第8区（我的唯一活动区），
偶然看到了我的文章，而且感觉很喜欢，
于是如饥似渴地拜读鄙人的所有文章，
连“水文”都一滴也不放过。
然后她给我发信息，
和我交谈，我们谈得很投机，
主要是她对我已经达到了欣赏甚至崇拜的地步，
最后我们成了最好的网友。
这样想来，那就太好了。
我小竹何德何能竟得到如此的青睐。
我出离幸福了！

于是我开始认为她是了解我的，
只是她不知道“水母”上她日夜思念的人竟然就坐在她--方圆20米之内，
当然偶尔也能坐到她的面前。
如果她知道的话，
肯定会主动来找我的，
这样一想，我就安心了不少。
连坐在无名的角落也无所谓了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(7) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(7) (转载)
发信站: BBS 水木清华站 (Fri May 5 01:39:13 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
可是这样的满足感自然是无法让我满足的，
因为每次我去上机的时候，
玉儿都仍然坐在那儿跟姜太公似的一动不动。
可见她不是我的网友之一了。
可是我仍然在不停地寻找机会接近她。
首先我的眼神一直都是围绕着她的，
另外我总是在盼望她那桌的人会因为胃痛或者阑尾炎
——还是急性的那种——而突然离开，
这样我就可以“近水”了，
也不至于每天都使用这双近视眼长时间注视远距离的景物了。

机会——终于来了！

那天晚上，
我远远望见玉儿身边的一个同学在收拾书包，
那时离图书馆关闭还有3个小时左右，
我自然不会放过这个机会。
他一离开我就抱着书包搬过去了。
这个座位就在玉儿的旁边，
近在咫尺啊！

我想那天肯定要下雨，
因为当我坐下的时候，
我的确感到很闷热，
空气中渗透着一种压抑，
令我汗流不止。
我将身上所有的纸巾都用来擦了汗水，
又除去了外套，
足足过了半小时，
我才稍微凉快下来。

而玉儿只是在我刚走过去的时候抬头看了看我，
这是很自然的反应，
我也知道她会立即埋下头去继续看那本“GRE”词汇，
我也自知长得确实没有那些单词有味道，
可是我想我的样子起码会比terrific（音译：颓废）要好记吧。
不过这种在我脸上不超过两秒钟的注视我已经见多了，
也无所谓了。

我坐在那儿，拿出一本物化书来。
本来物化就很难，
我总结有两大时间不可阅读物化类书籍。
一是吃饭的时候，否则你会食之无味；
二是上厕所的时候，否则不是拉肚子就是便秘。
所以可以想象处在当时那样危机关头的我，
自然是一个字都看不进去的。
过了大概27分钟（我一直用心数着数，也就是说过了约1640秒），
我觉得应该看下一页了，
于是翻了一页。
这个举动竟又令玉儿抬头看了我一下，
我很开心。

于是在后来的7分钟里，
我将这本200多页的书来回地翻了9遍。
可是玉儿却再也没有抬头，
但是旁边一个GG开始用一种崇拜的眼光看着我，
老六说那是责备的眼神，
我想我没有必要跟他争执，
不是吗？

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(8) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(8) (转载)
发信站: BBS 水木清华站 (Sat May 6 23:08:19 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
我于是从书包里拿出另外一本足有700页厚的书，
这样可以翻得久一点。
当我发现翻书已经无法引起玉儿注意的时候，
我决定做几道题来打发时间和集中精力。
于是将那本400多页的书放在了一旁
开始做物化题。
我想今天的机会是白白浪费了。

"同学，我可以看看这本书吗？”
一个很低但很有磁性的声音说，
我知道那是玉儿，
我恨我不是白居易，
不能将玉儿的声音完全准确地描写出来。
总之，那是一种美妙绝伦的声音，
似从天籁而来。

我想我当时一定乐坏了，
这是玉儿第一次主动跟我说话。
当然，经过了16年的中国式教育，
我不会坦白地将感情表露在脸上，
我若无其事得点了点头“嗯”。
可是其实我当时憋了一肚子话，
差点就跟水龙头似的喷出来，
我很想说：“看吧，别客气，
别说是一本书了，
就算你要看我的存折我都愿意（我知道那上面没有写密码）。”

这样，我和玉儿进行了长达3秒钟的亲切会谈。
她将我的书拿去浏览了一遍，
我不知道她为什么会对我的那本专业书感兴趣。
后来她又在还书的时候说了声“谢谢”，
谢什么呢？我的就是你的嘛，
别说看了，你想要我也可以给你啊，
反正我对你那本GRE的书也颇有兴趣。

从此，我整天都将那本700页的书带在身上，
本来我还想将下册带上，
可是下册有900多页，
凭我这副羸弱的身板，
估计是比较困难的，
所以计划流产，只能带上册。
可是玉儿不解我的苦心，
从此，便再也没有跟我借过书，
而我也很长时间没有跟她坐到一起的机会了。

我真的很后悔，
那天晚上没有大胆地与玉儿进一步探讨些问题，
做做深层次的交流。
哎，曾经有一个绝好的机会摆在我的面前，
我本来可以知道她的一切，了解她的所有，
可是我没有好好的珍惜，
人世间最痛苦的事莫过于此，
如果上天能给我一个重来一次的机会的话，
我会对她说：“你爸贵姓？”

和玉儿“认识”都半个月了，
可我仍然没有机会与她深入了解。
与我交往的人一般对我的第一印象是很一般的，甚至比较糟。
因为毕竟毕竟是第一印象嘛，
人家自然是从外表着眼，
于是我就被埋没了。
可是如果真和我聊几句，多接触，
你肯定会觉得我又不太一般。
但是，玉儿总是没有这么幸运可以和我聊几句，
因为这儿是自习的地方，
如果在这儿谈天说地，不出几分钟，
肯定就会招来无数白眼。
我该咋办呢？

我想除了等待，别无他法。

其实我也不是凡事都很特别的，
在某些方面我也免不了要落俗套。
比如我心里就一直在盘算怎样打听到玉儿的
姓氏、籍贯（如果是“老乡见老乡”，那不就“两眼泪汪汪”了？省了不少事情）、
年龄、系别、住址、电话，
我也想过伪造一份抽样调查表，
等中午人少的时候发下去让玉儿填写并自动告诉我她的一切。
不过这样做未免太奸诈了，
万一被拆穿不是很惨么？
于是该计划也被掐死在细胞分裂的前期。
我又想从玉儿看的书的类别判断她的系别，

可是她总看一些带封皮的书，
还有就是那本GRE“红宝书”，
现在不论是文理，好象都在看，
那天从食堂出来看见一个小学生，
居然也拿着“红宝书”看，
我问他看得懂吗？
他说看不懂，是爸爸的书，
我问他他爸是谁，他说是食堂大师傅。
真的，那么多人都跟中邪似的，
整天捧着“红宝书”叽里呱啦没完没了，
感觉比“红卫兵”学习“红宝书”还虔诚。

玉儿的生世无从考证了，
我对自己半月来的行动未取得任何进展深感自卑，
可是有能怎样呢？
上天啊，给我一个提示吧！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(9) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(9) (转载)
发信站: BBS 水木清华站 (Sun May 7 22:23:21 2000)

【 以下文字转载自 Literature 讨论区 】
【 原文由 Flybat 所发表 】
那年的3月25日早晨，
我不到7：00就起床了，
我发誓一定要占到玉儿旁边的座位！
我知道玉儿总是坐在同一个座位。
当我急急忙忙赶到图书馆的时候，
整个图书馆四五十张桌子总共才不到十个人，
他们每人一张桌子都还富余好多。

我连环顾一周的动作都没有，
就直接朝玉儿奔去。
按理说，一般人都会占一个没有人的桌子，
可我却把包放在了玉儿的旁边。
玉儿很惊奇地望着我，
这是她注视我时间最长的一次，
足有5秒之久。

然后我似乎感到另外的几双眼睛也在看我，
我感到不安起来（我早就说过清华人死要面子的毛病对我不利），
于是我往旁边挪了一个座位，
又挪了一个，最后我搬到了玉儿斜对面。
这样才结束了他们不友好的眼神的注视。

我真恨自己，
为什么不“占自己的座，让别人看去吧”？
我始终还是个很正直的人，
我想这一点是无法改变的了。
俗话说“江山易改，本性难移”，
像我这样正直的人又怎能做出如此惹人嫌疑的事呢？

那天一直心情都不好，
最悲哀的是后面我们那桌来的全是男生，
就只有玉儿一个女生，
我对老六说这儿风景太差了，
老六一向最老实的，
我不知道他那天怎么会做出那样的回答：
“这儿风景不好，
你就不会把眼光放远一点吗？
兔子还知道不啃窝边草呢！”
我颇受提点也很有自卑感，
连老六这样的小孩都比我明白事理，哎！

我于是在心里默默跟玉儿道别，
留下书包，自己空手回寝室了。
在寝室仍然无聊得很，
上“水母”，平均两分钟就断一次线，
我都快被气疯了。
连了一下午，才发了两篇文章，
而上站次数我估计已经猛涨了。
怎么就这么失败！！！

我在寝室一直“呆”到7：30才去吃饭，
等到我再回到旧馆的时候，
玉儿已经和她的书包一走不翼而飞，
于是从此我决定唤她为“羽儿”（各位不介意吧？），
平时她可都是到北京时间21：30才离开的，
今天怎么如此之早呢？
难道是见我不在......

于是一天的失败感瞬间化为乌有。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(10) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(10) (转载)
发信站: BBS 水木清华站 (Wed May 10 12:11:49 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
我趴在桌上睡了一觉，
做了个没梦，然后便回去了。
回到寝室老五莫名其妙问一句：
"好久没洗衣服了吧？"
我正要发作，
可又仔细一想，
也确实很久了，
不过男生洗衣服本来就不是太勤快。

记得一个晚上在水房见隔壁一个同学在洗一件外套，
待到第二天晚上我去水房时，
看见他仍然在洗那件外套，
第三天晚上我又专门去水房看，
他果然还在洗那件外套。
我本来不是一个多事的人，
可是这一回我实在是忍不住了，
我得让自己的好奇心得到满足才能罢休了。

我向他询问，他说：
"一次洗完一件衣服是很痛苦的事情，
我每天洗一部分，
这样既有乐趣又不会太疲惫。"
一个人，
洗一件衣服并不难，
难的是天天洗衣服，
而且只洗同一件衣服。

话又说回来，
我不换衣服倒不全是因为我懒，
而是我想用同样的形象给羽儿多一些感官上的刺激，
让她能更深刻地记住我。
最让我犯嘀咕的是，
羽儿半月来也一直穿着那件红黄相间的羽绒服
（这也是我唤她为"羽儿"的原因之一），
莫非她亦想给我一个深刻的印象乎？
善哉善哉！

其实这种推断并非没有道理，
我近期以来，尤其是羽儿借我书看以后，
我时常觉得她在有意识的朝我的方向看。
我怕老六说我"孔雀"，
所以一直不敢讲。
确实这种可能性也太小了点。
如果如我所料，
羽儿向我借书是个暗示的话，
我就后悔死了，因为我没有抓住这个宝贵的机会！L

可是俗话说得好，
"女人心，海底针"，
是让人无法捉摸的啊。
虽然我自认为还有点心理学天赋，
但是没有语言的交流，
只靠每天默默对坐--还不是每天--各干各的事情，
凭这来推断羽儿的心理，
我想我得请老佛（佛罗依德）来帮忙了，
不过就算请他来，估计他也只会说：
"女还的心思男孩你别猜，猜来猜去就会……"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧观(11) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧观(11) (转载)
发信站: BBS 水木清华站 (Wed May 10 12:11:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
老六是个勤奋的孩子，
所以我叫他帮我在羽儿身边占了个座，
如今我也只有靠接近羽儿来等待上天赐予我良机了。
我到底需要什么样的机会，
我自己也说不清楚，
因为我也曾经有过机会。

那天，我正埋头想象我和羽儿的将来，
忽然飘过一阵香浓的咖啡味。
原来是羽儿的。
我知道羽儿每天都喝这种咖啡的，
我不喝咖啡，只有凉白开，
所以不像"轻舞飞扬"那样掰出一套咖啡哲学，
我只知道那是羽儿喜欢的。

她伸出纤纤玉手，
握住水杯，翘起兰花小指，
然后缓缓端起杯子喝了一小口，
又将杯子立在原来的圆形水迹上。
整个过程对我来说简直像是一件稀世的艺术品。
羽儿的每个动作对我而言都是那么优美，
如天鹅在湖边漫步，
像秋天满树的黄色杏叶，
像小夜曲一般恬静。

当咖啡已经进入她的食道底部时，
她开始咳嗽，连续咳了四下，
我紧张地听着，但却不敢抬头看。
直到那一刹那我才觉得我真的完了，
我爱上了一个连中午午休都不回家的人。
在此我申明一点，
此处写羽儿的咳嗽纯粹是想表明我对羽儿的紧张，
绝非是为了以后的情节做铺垫，
请大家放心，这不是悲剧，
我不会写东西来骗眼泪，
关键不是我不想骗，
而是凭我的文笔实在是无法骗的。
即使我拿刀子逼你估计你也不会为了我的故事而哭，
因为你知道我是个手无缚鸡之力的"羸弱书生"。

我想时时刻刻都能看见羽儿，
可是我又无法像羽儿那样成天坐在那儿，
一动不动。我真怀疑她是不是观世音下凡，
抑或修练过"发轮功"之类的玩意儿，
否则安能如此能坐！？
而我，每天总得出去转一小转，
一般需要1-4个小时不等，
所谓转，无非也就是在宿舍、食堂、机房之间穿梭，
我当时不大不小也是"水母"上一个版主，
虽然是副的（我最讨厌人家说什么正的副的，
其实大家都一样是版主，为什么还分正副呢？是吧？），
我也得以"事业"为重，
每天须得看看文章，整理版面，
实在不可为儿女私情所毁了我的前程。

要说我没有任何机会，
那也不一定。
这半月来，羽儿只有一天是等到旧馆熄灯才离去的，
平时都提前半小时走。
而那唯一的一晚便是我坐在她的对面
（也是唯一一次我坐在了羽儿的对面）。
所以世界上的事情都是没有绝对的，
我还是有希望可言的。
可是最近两天，羽儿的手机老响，
而手机一响，她便会忙不迭地跑出旧馆去接电话。
我很想跟出去听听他们在说啥或者听听对方是谁，
可是，我没有这样做。
我特绅士，对吧？

图书馆的情侣很多，
真是很让人羡慕的。
我粗略统计了一下，
来这儿的人33.3%的都是出双入对的，
还有一部分是两地相思的我就不清楚了。
当然还有一类就是像我和羽儿一样前途无限的。
因此，算起来，
"明教"已经开始走向没落了。

其中有一对给我的印象满深的。
那个男生成天背一个空空的书包，
大约只有一本书和一支笔，
而那个女孩却背着个很有分量的包，
走起路来总是将腰尽力前倾，
让人有一种想去踹那个男生的欲望。
我真想帮那个女孩把包里的零食都给解决掉。
哎，谁叫我这么怜香惜玉呢？
即使明明看见此女非一般女生，
属于吃苦耐劳型，
但让我眼睁睁看着她把那--么多好吃的一人扛走，
对我来说确实是一种折磨啊。

也许，只有处在我这种境地的人，
才能真正明白拥有爱情是多么的美妙，
也才能深刻体会到要让你喜欢的人也喜欢你是件多么困难的事情。
想说爱你不容易，
那需要太多的勇气！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(12) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(12) (转载)
发信站: BBS 水木清华站 (Sat May 13 03:00:50 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
日子一天天地过去，
我发现了羽儿的生活是如此之规律。
早上7：00（我猜的，因为我从来没有比她早到过）来图书馆，
中午1：00-1：30吃饭，
2：00-2：30回图书馆，
下午5：30-6：00吃晚饭，
6：00-6：30又回来，
一直到晚上9：30离开。
这样有规律的生活不得不让我佩服，
我有时能6：00起床，
有时却12：00才能起来。
所谓生活之规律，对我而言就是没有规律。

而且羽儿似乎没有一个熟人，
她不帮谁占座也不与谁交谈。
就捧着那几本书度日，
有时候我挺不平的，
如此一个可爱的女孩，
为何竟变得跟古代的大家闺秀一般，
"大门不出，二门不迈"的。

羽儿实在是无可挑剔的，
我没有什么时候见她摁鼻涕摁得跟打雷似的，
甚至连走路时的高跟鞋都不会发出太大的声音。
那一次她出去吃午饭，
我从她身后看见她的毛衣的下部没有水平，
衣边与地面成了300的夹角，
显得有些不规矩，
可是她还没有走出五步，
便用手很自然很不让人察觉的将其整理了一下，
结果衣边与地面便真的又平行了。

我在想，莫非她能知道我在想什么？
还有一次，我坐在她前面的一张桌子的一头，
我若稍向右转便能看见她。
21：15分的时候，
我看见她的一只脚竟然架在了旁边一只空着的凳子的边框上，
像个男生的动作，我就常这样做，
可是她这还是第一次，
我觉得好像是看见小学大队长，
一个乖乖女，竟然在大街上吹起了口哨，
这是一种很新鲜的感觉，
我知道羽儿其实内心是很丰富的了，
她也有背叛。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(13) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(13) (转载)
发信站: BBS 水木清华站 (Sat May 13 03:00:57 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
期中考试前的一周，
我被接二连三的事折磨得够呛，
连期中复习也顾不上了，
于是几乎没有去旧馆，
但我仍然惦记着我的羽儿。

那年4月中旬的周六，
天气出奇的好，但是在旧馆里却不见了羽儿的身影，
我的天空真的就成了灰色，
而那一天成了我在旧馆最无聊的一天。
由于头一天晚上在"水木"上与人聊天聊到凌晨4：30，
所以很困，我到旧馆来自习的时候已经是中午11：30了，
我把物化书拿出来看，一边环顾着四周，
但就是不见羽儿，我已经快一周不见她了，
她不会出什么事了吧？

12：30的时候，我"出宫"，
结果旧馆的厕所在打扫，
禁止入内，我便到新馆，
而周六下午新馆那时还没开门。
我看天气不错，于是信步在阳光下走着，
春日中午的太阳还不算烈，
而树荫却已很浓了，
走在路上的人不多，偶尔听到几声鸟鸣，
我很愉快，走过礼堂前的大草坪时，
我更快乐了，满眼的绿色，
煞是可人。

果然进口的草皮，让人看上去这么美，
踩上去一定更舒服吧。
我于是开始翻围栏，刚跨进一只脚，
我便见到有一块木牌写着"请勿践踏草坪"，
我只好又翻了出来，
可是心情又坏了起来。

没想到我居然走到了四教。
出宫完毕，我不自觉地上了计算机实验室。
清华有三处可上机，数四教机器键盘最好使，
整个机房噼哩叭啦，好不热闹，
这种键盘对我这种爱聊天的人来说是很合适的。
我注意到自己的机时只有一块钱了，
四教的机子破也是大家公认的，
一不小心，就会出现问题。
我一连注册了7台机子，
才终于找到一台可以用的，
那时候我估计我的机时只有半块钱了。

BBS上网友不多，
我换了一个ID登录，
自己在各版间穿梭，
偶尔也和别人说几句，
但兴致不浓。
当我从四教出来时的时候，
夕阳已经西下了，
落日血红，余辉普照。
我依然选择了经过草坪的那条路。
我本来打算一定要翻进去踩一踩草地，
感觉一下，可那时居然还有不少民工在围栏过上铺砖。
我又望而却步了。
主要是肚子饿得厉害，
我到图书馆后面的饮食广场要了一份"铁板牛肉"，
这儿的"铁板牛肉"量足，味美，价廉老少皆宜，我很喜欢。
可今天的菜却出奇的辣，
肉炒得还特老，咬都咬不动，
咬不动我就光吃蔬菜，
可蔬菜也很辣，
连我这个四川人也受不了了。

于是我买了一杯西瓜汁。
这一杯西瓜汁算是今天唯一给我带来乐趣的东西了。
居然是满满一杯，
我已经很久没有喝到过百分之百含量的可乐了。
当我从师傅手里接过饮料的时候，
看着他慈祥的脸，纯朴的笑容，
我想到了一篇文章《谁是最可爱的人》 。
回到旧馆，羽儿依然不在。
我仔细算算，这趟"宫"整整"出"了5个小时，
可以当一次春游了。
原来没有羽儿在身边的时候，
生活竟然如此的无聊。
那一晚，我没到8：30便回宿舍了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(14) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(14) (转载)
发信站: BBS 水木清华站 (Sat May 13 03:01:03 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
要说我这个人懒吧，我不得不承认，
但有一点，我说话算话，
为了羽儿我也勤快过。
寝室里最自觉的同学每天都在广播响之前起床，
最不自觉而又最说话不算话的要数老五，
他每次说要早起时都信誓旦旦地保证：
"如果不起便乱棒当闹钟"。
可是第二天早晨他总是闭着眼睛呻吟：
"好困啊，再睡10分钟一定起。"

而我不，我只要说了早起肯定早起，
虽然这样的日子一年也就两三回，
但它毕竟表现了我守信这一伟大的优点。
4月下旬的一天，不热不凉的清晨，
对于睡懒觉再好不过，
但由于头一晚我说过要早起到旧馆占座，
我竟然被大好的光阴所荒废，
在广播响起之前5分钟就睁开了眼睛，
当我到达旧馆的时候还不到7点，
门都还没开，我在等待的人群中努力地寻找，
但是很显然，羽儿还没有到。

门开了，我被人流拥进了旧馆，
我在羽儿的"专座"旁坐下，
真的，那一刹那感觉真好，
付出了就能有所收获啊，
年轻的人们相信我吧！

时间一分一秒地过去，
可是一直见不到羽儿来，
我开始着急了，我几乎可以15次/分的速度往门口看，
但始终没有羽儿的身影。
直到最后，一个男生坐到了羽儿的"专坐"上。
两分钟以后，羽儿终于来了，
她远远地便望见自己的座位已然不复存在，
于是就在另外一张桌子的一头坐了下来。

我看得出她的眼里充满了失望。
记得一位教思想道德修养的老师讲过，
人都喜欢熟人环境，
不喜欢生人环境。
是啊，羽儿显然对那个座位有了很深的感情，
即便是一支牙刷，用久了也会产生感情的。

而我，却开始内疚起来，
要是我帮羽儿占那个座，
等她来的时候给她，那该多好！
哎，即使她不接受，起码我也努力过，
尝试过啊，而且说不定她一感激，
便……（略去一些美好的憧憬）。
想到这里，我的内疚被后悔自责所代替，深深的自责。
为什么我总是这么的倒霉，
真是人算不如天算。

有好几次想主动跟羽儿说话的冲动，
但理智告诉我，这里跟BBS不同，
不是随便一个人都可以msg的，
也不是随便骚扰一个ID之后便可以逃之夭夭的，
而且我也不想给羽儿一种错觉，
认为我是个比较轻浮或随便的男孩；
其实也许跟本还没到那个地步，
她怎么会注意到我这样一个不起眼的男生呢？
难怪陈小春那么无奈地唱：
"我没有那种命呀，轮也轮不到我" 。
王子和公主那才是一国的呀，
我是青蛙，但不是王子，
真的很悲惨，原来暗恋一个人可以是如此的无奈和痛苦，
不过，对于我来说，
痛苦是一种残酷的美，
无奈则是很多成功者必经的阶段。
总的来说，暗恋也是一种浪漫！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(15) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(15) (转载)
发信站: BBS 水木清华站 (Sat May 13 03:01:10 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
那一年的五一，国家为了扩大内需，
鼓励消费，什么一个假期都是几天几天的放，
而这一次一放就是7天，
清华加上校庆这一天，
共放8天，一想到要8天见不到羽儿，
我就黯然，仿佛生离死别一般。
说8天不见，并不是说羽儿会离开，
而是我首先不会在假期里还呆在图书馆，
这不是痞子该干的事。

"一日不见，如隔三秋"，
三八二十四，我和羽儿将分离二十四秋，
待到相逢时，我估计自己已是风烛残年，两鬓染霜了。
即使不老，也可能会因为单思之苦而白了少年头啊，
而羽儿会不会也如此思念我呢？
老六说："你算哪根葱？"
对啊，我算哪根葱？
我连根葱也算不上，
哎，即使羽儿是爱吃煎饼卷大葱，
可是她吃葱无数，
又怎会记得我呢？
我只有空悲切之命了。

越想越难受，我最后决定假期第一天仍然去上自习！
这是我一生中一个很大的决定，
其意义不下于高考填了清华，
这标志着我准备为了羽儿而改变我自己。
记得一首歌这样唱：
"我愿意为你的明天，
改变我自己，
你知道改变一个人是多么不容易。"
不容易啊！

当我看见羽儿真的还坐在那个熟悉的位置上时，
我有一种幸福感，
其实能够一直观望着自己心仪的女孩，
又何偿不是一种幸福呢？
由于是假期，
我终于可以很轻松地在坐在她的对面，
她仍然是头也不抬地看自己的书，
桌上的咖啡还冒着热气散发出醉人的浓香。
人不多，图书馆很安静，
我觉得仿佛置身在梦中的天堂。

羽儿低着头，我从她的短发、额头望下去，
笔挺的鼻梁，长长的睫毛，
白皙而泛着红晕的脸庞，
真美！
其实我只是轻轻地望了一眼，
没有看那么仔细，
然后在脑海中印拓她的模样而已。

羽儿今天显得有些不太自然，
她会突然地微笑，
很幸福，很陶醉的那种，
我觉得一定是有什么喜事，
"五一"嘛，很多喜事都在节日里操办，
莫非她还有一位姐姐，今儿结婚，
抑或是给羽儿带来了一个小侄子，
我知道，羽儿一定是个有爱心的女孩，
她肯定特别喜欢小孩子，特喜欢逗她们玩。
也许只有和小孩在一起时，
她才会卸去身上那层疲惫和清华赋予她的那种尊贵，
而显出本来她应该拥有的天真的可爱。但是，一切都只能靠想象。

羽儿还不时地往书包里望，
我很想与她分享这一份快乐，
但是不可能，快乐是她的，
我只能默默地给她祝福和祈佑。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(16) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(16) (转载)
发信站: BBS 水木清华站 (Sat May 13 03:01:18 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
早上9点13分，
羽儿书包里的手机响了，
羽儿很迅速地接通了电话，
由于图书馆里人很少，
所以她没有走出这间宽敞的屋子，
而是坐在原位子与对方交谈起来。

她的声音很小，以至于我在对面也无从听见，
当然关键是我无心偷听，
如果我想听，还是没有问题的。
比如我就随便地听见了一句：
"什么时候来这儿呀？"
是吧，我就说我还是能够听见的，
据说人一过19岁，听力就开始下降，
可我都19岁零三个月了，
听力还一直很好，
我觉得我有当间谍的天赋。

羽儿收了线，将电话又放回了书包，
当她再次捧起书本的时候，
我明显感到她的激动和幸福，
她的脸开始变得更加红润了，像红富士。
我知道她正陶醉在幸福之中，
我为她高兴。

9点57分，羽儿终于坐不住了，
她这44分钟里其实没有看进去什么书，
总共翻一两页书。
倒是把放在桌上手表看了一遍又一遍。
她站起身很从容地走向了图书馆的大门。
虽然步伐很从容，
但是我能感到其中的急切与兴奋。

9分钟以后，也就是10点零6分，
羽儿进来了，但不是她一个人，
她的手挽着一个男人的手臂，
来人身高180左右，
体重70 Kg左右，
年龄估计25岁，
西装革履，打着一条很洋气的红花领带，
他们依偎着走进来，
羽儿将头贴着他的肩膀，
脸上充满了喜庆的颜色。
我知道她已陶醉在幸福之中，
我为她高兴！

他们在我身旁停下，
羽儿松了手，开始收拾自己的书本、钢笔，
红色的座垫，咖啡杯，
最后她将自己的凳子送到靠在桌沿的地方，
又挽着那男人的胳膊，
他们正准备离开，
我急促地叫了一声：
"同学！"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆(17)——结局 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆(17)——结局 (转载)
发信站: BBS 水木清华站 (Sat May 13 03:01:29 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】

羽儿回过头来，
我挪了挪我的一张草稿纸，
羽儿的手表露了出来，
我说："您的手表。"
她保持着脸上幸福的表情，
第一次那么美丽地对我说：
"谢谢。"
虽然我知道那种表情不是为我准备的。

我听着他们的脚步声慢慢消失在我那双灵敏的耳朵里。
我当时真希望自己是一个失聪的人，
可以听不见他们谐调的脚步，
温柔的对话……

30分钟以后，
我也收拾起自己在这儿的所有记忆离开了旧馆。

在后来的7天里，
我哪儿也没去，
我将自己与羽儿的相逢，相--没有了。
呵呵，只有相逢，
也许她连与我见过都会忘记吧，
但我不会，我把一切用心记录了下来，
写了好长好长，
也是我这辈子所写过的最长的文字材料，
它不像情书，
但却包含了我对羽儿所有的感情，
在最后，我对她说：
"羽儿，少喝一些咖啡，还有
--别把手表随便放在桌上，
很容易丢的。"

"五一"过了，
我便真的像是被时光折磨了二十四年一样憔悴，
我让老六帮我将记录下来的东西悄悄地夹在了她的书本之中。
而我再也没有去过旧馆。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆（18）——尾声 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆（18）——尾声 (转载)
发信站: BBS 水木清华站 (Sat May 13 03:01:37 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
时间过得很快，两年以后，
（这里也许有些与前面不符，但故事的开头已经被我改了，
事情发生在"我"上大二那年）
我该毕业了，按我的成绩，
我没有取得推研的资格，
也不想再考，
因为我觉得清华真的不适合我。
我基本顺利地毕业了，
在人才交流会上，
我被西部的一个公司招去了，
他们说需要人才，
我知道自己不是什么人才，
但是我却知道他们可以给我钱财，
维持生计，我就答应了。

离开清华那天，
我很早便去了旧馆，
我在羽儿的"专座"上坐了半天。
老六早在一年前就告诉我，
羽儿已经不在旧馆出现了，
也许是出国了。

完 28-4-2000
于北京清华园

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心约旧馆——还是给个序吧 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心约旧馆——还是给个序吧 (转载)
发信站: BBS 水木清华站 (Sat May 13 03:01:46 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
想起来要写故事，长点的，其实是很早的事情了。
但是真的开始写，是高中的时候，高三（我好象总是在
关键时候不安分），这个特定的时期注定我的计划无法
完成，而且那一年家里也发生了一些变故，我更加没有
心思往下写了。这一次，是在大学里重新萌发了想写的
欲望，但是也是个特定的时候，特定的地方，似乎特定
的东西对我总是不利的。这次，我的计划其实也算是破
产的。因为，本来我还设计了好些我比较喜欢的和必要
的情节，但是都省略了，因为没有那么多精力。结果连
后半部分的录入都是请jijorna网友帮的忙。在此，对其
表示由衷的感谢。

本文总长不过13，000字，却也是我写的最长的一篇
了（除了《无聊的日子》系列），所以我应该是比较重
视的，我对很多朋友都说过，我其实才是自己文章的最忠
实的读者。我的文章，我总会反复地读上好多遍。回味自
己写作时的感想和思路，冲动和志趣。那种经历很美妙，
像是在走一段熟悉的小路，很僻静，但是很安全，如同老
家屋后的小径。所以，我不会太介意大家的批评和指正。
不介意，不等于不在意，我会很关心大家的反馈的，如果
没有，我也会比较失落，但是起码还有一个读者——那就
是我。说自大也好，自恋也罢，怀旧也行，感性也可，总
之，你的肯定自然也是我所渴望的。

很多网友在问，是否属实。我也作出过回答，由于故
事发生在我们周围，牵涉到有无原型这个问题，所以，我
不便很确切的回答。故事应该说是半真半价，真作假时真
亦假，假作真时假亦真。我只想说，如有雷同，纯属巧合。

虽然有些遗憾，但是我也算是比较满意了。我总是对
自己说：“有了怀念，必定有遗憾；有了遗憾，才会有怀
念。”所以，文章的发表，我还是很高兴的。在此，感谢
各位网友的关心、支持和鼓励，就当这是flybat前段时间
让大家费心了的补偿吧。

特别鸣谢为我不辞辛劳占座的老六，应该说，没有
他就没有我写这篇文章的可能。同时，再次感谢jijorna
网友（我知道你很有个性，但是希望你不要介意我把你的
名字写出来，因为你自己也在版面上说可以帮我录入的），
最后的12——18都是jijorna的劳动成果。

也许这是第一篇长的，也许也是最后一篇。

说句实话——挺累的。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 May 13 02:58:08 修改本文·[FROM: 166.111.144.145]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]
上一篇 返回上一页 回到目录 回到页首


大学生的友谊

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 大学生的友谊
发信站: BBS 水木清华站 (Thu Dec 23 17:22:06 1999)

所谓大学，我只特指清华，毕竟在这儿呆了这么久,
人情冷暖也体味得差不多了。
清华人为什么好多都说自己在大学找不到朋友？为什么?
清华人自私!
我们的眼里没有别人，只有自己，我们每个人都只看着自己的脚尖在走路.
我们的心里容纳不了别人,只有自己.如果说还能有另外一个人的话,
那就是"他(她)",这也是为什么好象在清华找爱情比找友情更容易些.
爱情让我们有所得,(各人有什么目的,自己知道,)
而友情相对来说可能要我们付出的更多，于是我们就不乐意了.
人,大学生,我们,你们,动物,世界,地球......

--
※ 修改:·Flybat 於 Dec 23 17:23:14 修改本文·[FROM: 166.111.2.27]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.27]
返回上一页 回到目录 回到页首 下一篇


我的一个序言 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我的一个序言 (转载)
发信站: BBS 水木清华站 (Mon Dec 27 20:53:17 1999)

【 以下文字转载自 Love 讨论区 】
【 原文由 Flybat 所发表 】
关于清华的传说，多以教育的弊端为主题，我们虽然也有如此的想法，
但是又觉得前辈们已经说得差不多了。
我们旨在为处于这样环境下的学友们带来一些新鲜的味道。
我想以一首打油诗来开场：
春末
春尽而人未感春，
只缘此地柏森森。
户外早已百花戏，
花却不扣教室门。
我见清华学子们上自习，总会怀念起我的乡亲。
我来自成都平原。我的家乡，很多人每每饭后，
总是急急忙忙去茶馆占座，喝茶是次要的，打麻将是主要的；
而提供赌具和赌场是茶馆的主要职能。就和学子们终日都拎着一个茶杯
抑或水杯）在教室里云集，集会是形式的，各干各的才是内
质的。
那天，我知道自己又一次地失败了，在学习方面。
我开始回想这一年来自己究竟做了些什么，结果我发现自己什么也没做。很悲哀！
我到邮局取了父亲寄来的1000元生活费，然后又存了800元进银行，
我觉得自己实在没有什么价值来花费这1000元。出了银行，手里的200元钱
被细雨给淋湿了，仿佛是父亲的汗水。很沉重！
从前一天开始，天气便转凉了。似乎北京从来就没有秋天一样，
那寒冷的雨水分明让你感到是在冬天。路上，女孩们坐在心上人自行车的后座上，
头靠着他的背，手楼着他的腰。那是一种温暖，那便是一种幸福。很感人！
听说香山才是有秋天的，那儿的秋天据说还很美。很可惜，我没有去过，
而我的父母也没有去过。我想，那儿的秋天一定是很美的吧！很向往！
我最后又回想起自己的现实，在这偌大的清华园，我几乎一无所有了。
我甚至连在七食堂用餐时翘起二郎腿的勇气都没有，渐渐地，
我竟觉得面前这碗饭菜就本不属于我了。想想那远在故乡与天国的亲人们，
我是否对得起他们呢？那赞赏的神情和期望的眼光，我又怎样面对呢？很苦恼！
说了这些，我其实也不知道是说了什么，或为什么。罢了，
权且当它是一个自慰书吧，我便借它为我及与我一样生活在清华"最底层"的
学友们打打气。
我们也并不是情愿这样啊！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.25]


我有一个妹妹 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我有一个妹妹 (转载)
发信站: BBS 水木清华站 (Tue Dec 28 15:08:19 1999)

【 以下文字转载自 Heart 讨论区 】
【 原文由 Flybat 所发表 】
我有一个妹妹
献给我的妹妹
我的妹妹，她娇小美丽，善良而有多愁。若是你看见他的微笑，那你就一辈子也不
会忘却，并且你也就是这个虚伪的世界上见过真诚的极少的人之一了。
"爱"明明是个动词，而她对亲人友人的爱却那样安静从容，但你却能感受得到，深深
地感受到。
没有人愿意伤害她，也没有人想到过要去伤害她，因为她太善良了，有谁会扼杀茫
茫戈壁，漫漫黄沙中冒出的新绿呢？或许她不合潮流，或许她太幼稚，或许她太容易付
出，或许她如此脆弱，但正因为她，世人才隐隐约约回忆起"人之初"，回忆起无邪的童
真。
她不会为谁而改变，为什么而改变，我也不允许她改变，想想吧，在漆黑的夜里，四周
都是暗淡而寒冷，她，如同一盏明亮的灯光，由重重黑暗中有力地透射出来，试问有什
么能挡住她的光芒她的抚慰。或许一点光的作用微乎其微，甚至于梦中的酒鬼并不知道
她的存在，但毕竟夜归的人儿跌到后看见它就能产生爬起来继续走的勇气和信心，我也
如此。因而我会不惜一切去维护那一点微光，甚至生命。那是有情人所咏唱的"爱的光"。
她的眼神充满了忧伤，充满了苦闷，你若与她对视，便会为之哭泣，真的，没有比
这更让人怜爱的事物了。
她把她的爱与情付出了，依附在别人的生活中，那些人终于幸福了，她却不知道。
因为她没有得到任何喜悦作为回报。她犹豫了怀疑我曾经骗她--一颗纯真的爱心会换来
无穷的乐趣。她感到茫然了，而我更加痛苦，因为我知道她并不是一无所有，而她却不
知道?nbsp;
她喜爱雪花，期盼着我从异乡为她带回一片，我做到了，就在我回家那年，家乡下
起了罕见的大雪。她希望自己能变成她们，在天地间遨游。她说她是为了逃避这多难
的世界。其实，在世间遨游，会见到更多的伤心人，伤心事。而她--我可爱的妹妹，
又会不顾一切去安慰去悲伤。唉，她永远是那么单纯，那么富有神力，任何恶毒
的东西被冻结在寒冷而不知名的角落。
她付出了真爱与真情，她感到疲倦了，我，作为一个字惭形秽的朋友，哥哥，愿意
为她守护，她需要自己的空间和梦想，她需要人们的回赠，虽然她并不知道。
飘飘洒洒飞千里，
晶晶莹莹落万家。
冰雪覆盖哀与怨，
换得喜悦唯有她。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.26]


明天是网友的生日 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 明天是网友的生日 (转载)
发信站: BBS 水木清华站 (Tue Jan 4 12:57:58 2000)

【 以下文字转载自 Memory 讨论区 】
【 原文由 Flybat 所发表 】
我无法寄给她生日礼物，我也不想给她打电话，
因为她的身边还有一个他，我想他们明天会很快乐的。
我祝福你，我的朋友。
我也许是她最寒酸的朋友，我没有珍贵的礼物给她，
甚至连一声祝福的话也不能当面说给她听。
我唯一拥有的是一颗为她祝福的心。
我能做的只是——
像一个虔诚的基督徒一样，
我闭上双眼，掌心相对，双手合十，默默祈祷，
你的明天回更好，
你的世界没有烦恼，
所有的忧伤将在我祈祷完的一刹那融化掉。
我深知我的祈祷不会真的让你的忧愁减半，也无法让你在新的千年好运连连。
但是我真诚依然，仿佛你的微笑我都能看见。
永远祝福你。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.79]


昨天又多了一个朋友

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 昨天又多了一个朋友
发信站: BBS 水木清华站 (Thu Jan 20 12:46:52 2000)

这是我第一次和我的网友见面.见的是freecy,呵呵,大水车.
我现在蛮后悔的怎么就把自己的“初面"给了一个水车,还是个DD,哎,
真是个失误.按理说,起码也该让一个PPMM来享受这份荣幸的.
算了,自己做的事情,也由不得自己后悔了.
我就不说FREECY本人究竟是怎么样的了,因为我一般对男生不感兴趣,
所以没有太注意他的长相(估计他也如此,呵呵).
他的普通话真的好差劲(千万别生气哦，FREECY),虽然说我能听懂,但如
果换成理解力比较差的MM的话,交流起来可能就有困难了.难怪他说到现在
还是某协会会员.
算了,我也就不再提他的缺点了。还是说说他的优点吧.
此人喝酒确实蛮爽快,而且确实如他所说喝酒不要命的主儿.我到北京这么久,
说实话只喝过一口二锅头.昨天他硬是给我"灌"进半斤去.果然是"灌男高手".
酒一喝起来,话也就多起来,我这个人生活比较坎坷,经历比较曲折,于是说起来
就"没完没了",我知道他听的不是太乐意,因为我能感受那种喝了酒想说话又得
不到说的感觉.我当时也管不了那么多了. 拼命的侃啊.
差点没把我银行存折密码给说了.
后来我们散步到了未名湖.说是散步,我却感觉好象是要打仗一样.两人一个
比一个走得快跟竞走似的.估计是头晕,想利用物理学中的动态的平衡.呵呵.
未名湖那叫一个冷啊,阴风阵阵,冰气袭人.说着说着(我就不说我是怎么吐的了),
他感觉到冷了，就把衣服脱下来披我身上,差点没把我感动的哭起来(各位MM注意,
FREECY绝对知道体贴人,在此我给他做个广告,呵呵,FREECY ,你也别乐,记着给广告费).
我说了我的"渺小抱负"以及悲惨世界,他讲了他的英雄事迹和孤独心声,估计要不是
大家都是同性,有点互斥,肯定能双双坠入那条叫LOVE的河.就这样互斥我们还差点双双
坠入未名湖.
再后来我就到他那儿忍了一宿.
再无后话.
除了现在头疼的厉害以外,我觉得我的"初面网友"还算是比较成功的，
在此真心感谢FREECY的款待,祝福他新年快乐,在新的世纪少灌水,多找MM.
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Jan 20 12:52:37 修改本文·[FROM: 166.111.2.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.199]


无聊的日子之五 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 无聊的日子之五 (转载)
发信站: BBS 水木清华站 (Mon Jan 24 17:13:59 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
我正在食堂吃饭，一对恋人拎着书包走到我前面的一张桌子边，把书包放在凳子上。男
的看见桌面的半边比较脏，就自作聪明地说：
"嗨，我们可以把包放在脏的那边，然后坐这边吃饭，就挺好。"
"你真聪明，我就想不出来。"一看那女的就没什么头脑（其实不然，毕竟是清华学子嘛
，只是处在恋爱中才显得有点傻，也是傻得可爱）。
说罢就把书包放在脏的那边，然后同去打饭了。我决定给他们长点知识，就端着饭拎着
书包走过去占了干净的一边的两个座。
那对恋人过来一见，显然很气愤。女的便埋怨："看嘛，瞧你出的主意！"
"急什么急，关键时候还得看我的。依我看，我们最好是挪个地儿。"
"真聪明！"
MY GOD！！爱情的力量真是伟大！
他们走了一会，来了一位漂亮的女生，我急忙将书包拿开，给她空了一个座位出来，她
于是在我对面坐下。
在我不远处又来了一家子。一个五六岁小孩，小男孩，长得红扑扑，水灵灵，活像一个
胡萝卜，手里拿着一串蘸有辣椒面的炸火腿肠正吃得欢。他确实挺可爱，以致于我盯着
他看了半天。他看见了我，于是也看着我。不过他很快就显得不自然起来。几次他都试
图躲开我的视线，却都失败了。他着急了，脸也更红了，脖子也变粗了，还咳嗽起来--
原来他被辣椒面给呛了！我"扑"地笑喷了一口饭在对面那位小姐脸上。坐在她后面的一
位男子汉站了出来--显然他是追她未遂的，因为他揍我的时候特狠。
我目送他们说笑着离开，此时此刻，我觉得自己很伟大 --我用自己肉体的痛苦换来了一
对青年的相爱。
终于我从跌倒的地方爬起来，擦干了身上的斑斑血迹，掩埋了同志（两颗牙）的尸体后
，继续前进。
刚走到门口，又跳将出一位八尺大汉，一脸酱黑。
"认识认识，咱们见过，你不就是那个小孩的父亲么？"我指到那个小孩的时候，发现他
也正幸灾乐祸地指着我。臭小子，喜欢你才多看你两眼，你非但不感到幸运，还叫你老
子出来，没法，认栽！不过我已经没有地方可以给他打了，于是一步飞到可乐窗口，给
小孩买了一杯芬达，他喝了几口，剩下一半。我准备把剩下的芬达拿走时（这玩意儿平
时不常喝），小孩的父亲用他那宽大而有力的比我小腿还粗的手钳住我，我只能放下，
且又一步跳过去，买回一杯可乐。
"您消消气，消消气，万事可乐，岂只百事也哉？"边说边给这位仁兄递上，这才全身而
退。
出了门，没走两步，又一位挡住我。我正要捂住胸口装痛，却仔细一瞧，是位娇小美丽
的姑娘，脸上还略带泪痕。我立马挺了挺胸：
"姑娘，别怕，有啥事儿，有啥难处，尽管跟哥哥说。"
她递上一张印刷品，上面大约是说有人撞了卡车，现在要好大一笔医疗费。恰巧其家中
又是如何贫困，如何凄凉，其又是如何优秀。我这人最大的毛病就是看不得别人比我惨
，于是很慷慨地掏出了一张一百的人民币，还有澡票，餐卡，一起塞与她。
"够吗？不够我回去在拿存折。"我面带热泪说。
"太感谢了，不用了。"她是个好姑娘，她还把澡票和餐卡还给了我。我一高兴就有点不
识抬举了，我说："姑娘，您能再退我一块钱么？我的车胎又被扎了。"她退我一张两块
的，还说："不用找了。"真是好人，我感激涕零地走了。
一想到那位同学可能是去会见自己的女朋友而出了车祸，我就很伤心，我天生见不得爱
情的悲剧。
[补记]晚上，我又把补胎剩下的四毛钱投进了捐助箱。
无聊的日子（四）
我几乎是闭着眼睛将车"开"到七食堂的。这条路太熟悉了，每日必经过几次。正如老师
说的："记不住，就多看几遍，还记不住就再看一遍，十遍，百遍，我就不信你记不住。
"所以我正向"闭眼倒骑驰骋清华园"的目标努力。我想肯定有人于我之前达到过此目标吧
，有机会一定交流交流。
吃完饭，我背着包走进3200，一长发披肩的女生旁边有一空座，我立马跑去。另一个家
伙也瞅上那个座位了，也跑过来，我使劲一踢，只见脚下一只拖鞋腾空而起，在空中画
出一条优美的弧线，然后不偏不倚地落在那张桌子上。我对那个男生说："同学，这可是
真功夫，不是一天两天能练出来的，起码得三天。"看见他很失落，我又鼓励他，"不要
紧，只要功夫下得够，KMnO4也可变牛肉（我班有同学在制备高锰酸钾的时候，制备出了
牛肉干一样的东西）。回去慢慢练吧。"
我于是与那个女生隔着一个小座坐下。不一会儿，又来了个家伙，硬是坐在了我俩中间
。这可是三十多度的高温天气呀，没一会，我就跟做苦力的一样，满身是汗了。我真想
对他说：您难道不热么？不怕生痱子么？不感觉是在当电灯泡么？
正在我气愤之时，他却先递来一张纸条，上面写着：
"同学：
您不觉得热么？您不怕生痱子么？还是为国家想想，节省点电力资源吧。
"
现在想来，我当时脸一定红得跟樱桃一样，但我肯定很有风度，我收好书包，拍拍他的
肩膀说："希望你们在没有灯光的黑夜里能安全到达爱情的彼岸。"
回到宿舍，老五正在看《悲剧人生与悲剧人性》，便刺了他几句："本来长得就够悲剧了
，还看这种书，想成为'悲剧之母'啊（我知道'悲剧之父'已经有人了）？"
我于是打开电视机，恰好看见SPICE GIRLS的《STOP》的MTV，老五对这种东西向来是不
屑的，就拿出一本《道德经》诵读起来。可不一会儿，他就出现在我身边："你还别说，
她们还真是挺有激情的，哈？--哎，那个舌头上怎么有个洞？吃饭的时候，不会漏么？
尤其她们都吃'稀餐'。"
"你还真是土改时期老一辈无产阶级傻帽，简称土老帽。你还真以为，噢，稀餐就是稀的
，还漏呢！知道吗，你就说，见过啥叫西餐么？"我见他楞住了，就继续说，"今儿个我
高兴，见你也挺可爱，我告诉你，也让你长长见识。我不告诉老六，他忒不虚心，我每
次给他讲事情，没到一半，他就不乐意听了，说自己听过，其实他哪儿听过，你说气不
气人？"他也略有同感地说："对，他就这样。"我于是更起劲了。
"我就是讨厌看有些人那副不可一世的样儿。谦虚嘛，我们老祖宗留下来的美德，那怎么
能丢？今天，我就告诉你，记住喽。以后不管人前人后，说的唱的，弹的拉的，高的矮
的，老的少的，"啪"那儿站出一位问道'西餐是什么'，在座的有一位算一位，胖的瘦的
，站着的趴着的躺着的，会说话的不会说话的，总共七八十号，无一能讲，无一能答。
这个时候，只见你慢慢钻出来，不，站出来，向他们敬个礼，鞠个躬，讽刺讽刺他们。
然后镗镗镗一口气说出来，没一人不服，那你就露了脸了。不过一点，就千万别说是我
告诉你的。我就怕那些慕名而来的人吵我，我虽然乐意给他们答疑，但我总得还有自己
的事吧，国家也不肯让我不继续进步啊，学无止境嘛，我也不能为了给他们答疑而不再
给国家贡献我的力量啊。"
"你快说吧，我都知道了，快说快说！"
"想不到你还听渴望进步的嘛，那我就说了，献丑了。'西餐''西餐'，就是拿吸管吸着用
餐。"
"去！什么什么啊？"
"你还别不信，我就知道你会这样，哦，把我话套出来了，就过河拆桥，也罢，我也没指
从你那儿拿回什么回报。哎，年轻人啊，别太功利才好啊。"
他显然不屑地走开，去做别的事了。他拿出笛子准备开吹，我问他要吹什么曲子，他说
是《三大纪律，八项注意》，我就说："来，我今儿也高兴，我就用口琴与你合奏一曲吧
。
奏完后，他还没尽兴，又扯开嗓子嚎上了。我立刻跑到走廊上大喊："听啊，他又在喊了
，这回不是我在打他了吧。我可沉冤得雪了。"走过来一位别班大汉，我拉住他叫他听，
他听了听，对我说："你是没打，你不打，我打！"说完就气匆匆的进去了。我怕老五的
惨叫声吓着别人，便轻轻地把门给掩上了。过了好久， 那人才出来，我赶忙进去"救"老
五，只见他坐在墙角，俨然一副"残花败柳"相。我急忙上去相慰："哎呀，怎么才这么一
会，就成这样了。我还跑去叫人来，来了他就已经走了。如果你多拖他一分钟，那我肯
定可以帮你收拾他。算了，别哭嘛，大男子汉，别哭。我告诉你吧，当初张学友刚学唱
歌的时候，方圆五里之内连鸟都飞不过去，遍地都是蚂蚁的尸体。好好练，肯定有机会
。"
"真的吗？"
"哥哥我什么时候骗过你？"
小孩子就是好哄，不一会，他就上床去睡觉了。希望不要在他那十八岁的幼小心灵留下
什么阴影才好。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.165]


一小时前的故事 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 一小时前的故事 (转载)
发信站: BBS 水木清华站 (Thu Jan 27 15:07:06 2000)

【 以下文字转载自 Memory 讨论区 】
【 原文由 Flybat 所发表 】
礼品店里的女孩
冬季北京的太阳照在身上一点也不温暖，就像夜晚的月亮一样冷，但是它又没有月亮那
样温柔和神秘，所以可说是"装酷"，不伦不类。而且太阳的职责就是给人以温暖和光明
，现在它只能做到一点，这叫不务正业！
其实也许是我明天就要离开的缘故吧，所以就像吃葡萄一样，吃不到便肯定其是酸的，
不酸就不行，我就吃不好、睡不着（什么心理嘛）。
既然要回家，就得给家里的几个小女孩买点礼物。我也不知道为什么，亲戚家总是妹妹
比较多，没有几个比我大的姐姐，所以在送礼物方面我总是吃亏的。
我给最大的女孩买了一本书--《第一次亲密的接触》，呵呵，一本篇小女生眼泪的书（
其实，我也被骗了，不过正如一个朋友安慰我的"哭了又怎样嘛，男生就不是人啦？"）
。给最小的一个买了一盒张柏芝的磁带，据说很受欢迎的一个新人，说实话也就那样，
也就是像我这样的人才会喜欢而已。另外一个女孩，我就想给她买个什么玩具或者布娃
娃之类的。于是去看礼品店。
"需要什么？近来看看吧？"我就怕去这种私人的店面，特热情，让你不往外掏钱就觉得
对不起人家。我随便走了几家，都没有看中的，正在内疚（因为不能往外掏钱），又听
见一个女孩的声音："需要什么？近来看看吧？"我就纳闷儿他们都上过同一堂课还是咋
的，怎么都是这么一句？
我还是进去了。她是一个比较普通的女孩，说她普通是因为只有两只眼睛，一个鼻子，
唯一不太普通的是涂着紫黑色的唇膏。本来就冷，这样的颜色让我更冷，我就尽量避免
看她的面部。她问我是给谁买，是小女生还是大女生。我如实回答，她便拿出几个精美
的小木匣，小木柜说："这些是今年最流行的，小女孩都比较喜欢的说。"（见鬼，怎么
把"的说"给加上了，这不是网络上的用语吗，她肯定不会这样讲，看来是我瞎掰了）
我问她多少钱，她说35，我说25，她说28 ，我说加包装，她说没问题，成交。
旁边过来几个人问其他礼物的价，她随口答到："三十。"一边又很仔细地给我包装。那
些人走了，我就与她攀谈："其实我觉得我出高了。"
"不会啦。不信你就再走几家看看，我这儿保证是最低的。"
"如果换成我我肯定会很便宜给你的。"
"为什么？"
"因为你也是南方人啊！"
"你是南方人吗？哪儿？"
"很南边。"
"哪儿，能告诉我吗？"
"我见她很虔诚，就告诉她："昆明。"
"其实我是东北的。"
"是吗？"我很后悔刚刚就凭她那个"三十"的"十"念成平舌就判断她是南方人，现在丢脸
了。因为她的普通话说得确实不错。
我不再搭话。又去看其他礼品。我看上了一个别致的笔记本，就问她："这个多少钱？"

"一样的价，不过你都说出我是南方人了，我就便宜点，你给26吧。"
"哦？你是（注意重读）南方人？"
"湖北的。"
"我对那儿很熟悉，我去过武汉好多次，我买这个笔记本就是想送给湖北人的。"我没有
骗她，我买来送给我在湖北念书的同学。
"你别再说了，再说我就得白送你了。"
"我不反对。"
"呵呵，我反对啊。其实我不是武汉的，但是我认识一个武汉的人，他--对我很好，他一
直想收我为干女儿--因为，因为我父亲去世了。他对我很好，我来北京后他还一直打电
话来关心我。"
"为什么到北京来呢？"
"我有个小弟要上学，我也没办法啊。我今年是第三年春节没有回家了。"
"您也别说了，再说我就得一个礼物50元，给你100块了。呵呵。"
"那你就给25吧，总共53。"
"嗯，可以--哎，不对啊，我讲了半天就便宜了1块钱啊？"
"呵呵。"
我又继续看别的礼品。我突然被一个小玩意儿给触动了，那是一个陶瓷的物品，主体是
一对老头老太坐在一个长椅上，老头叼着烟斗，老太太打着毛衣，也许是痞子蔡说的<<
围巾>>。我可以看出他们很幸福。我于是突然间有了一种心的悸动。我问她："这个好卖
吗？"
"呵，好卖得很，有时候一天能卖两三个。都是送给父母的。你买吗？给你，16。"
"哦，我不买，只是觉得感觉很好。而且我带东西多了，也不方便。"其实我很想告诉她
我的母亲也已经去世了。
"是很好的，我就想啊，老的时候能和我老公像那样--现在好多人不愿意想将来的事情，
但我不，我就爱想将来。"
其实我知道，现在过得不好的人，一般有两种心态：一种喜欢怀念，想过去的美好回忆
；另外一种则寄希望于对未来的憧憬。她是后一种，也许她的过去比现在更不如意，而
我属于前一种，但是我没有说出来。
包装完毕，她给我的礼物套了好几层塑料袋，连我起先买的书和盒带也给套了起来（后
来经过我计算，总共有5个袋子）。她说："明年我也许又不在这儿了……"
我知道她在等我问她"为什么"或者"会到哪儿"，但是我始终没有问，我也不知道为什么
，也许是心力交悴了。
"如果你有同学买礼物，就带他们来这儿吧，我给你们优惠。对了，你是北大的吧？"
"嗯--"我迟疑了一下，"清华的。"我本来已经放弃说了，但是我还是说了，"下回得看我
是否能记住来这儿的路了。南方人方向感不强的。"
"不一定啊。"
我没有回答，只是笑笑，我知道她是在鼓励我下次再来。如果真有下次，我会告诉她我
其实不是昆明的，而是武汉的，虽然我其实是贵阳的。
北京的冬天很冷，所以我要回家，家是温暖的。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.42]


Re: 感谢friends板的新老朋友

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 感谢friends板的新老朋友
发信站: BBS 水木清华站 (Wed Mar 22 22:53:36 2000)

放在硬盘上的东西有很多修饰的过程和痕迹,
而网络上我的文章却是很直接和随即的,
没有太多修改，也许残缺,也许不完美，
但是我喜欢。
而且我上网不一定带磁盘。(我觉得讨论这个没劲,
你说呢？)
关键是我并非你说的躲到网络上来，
我只是觉得这儿我比较喜欢,想说什么就说什么，
现实中，人们如此功利,没有人还会很安静很认真的
听朋友的述说了。不是吗？
所以我希望到这儿来结识更多的性情中人.
所以在几个网友的鼓励下，我准备竞选朋友版版主
之位.
我说我在现实中失意,并非几说我很难受，
失意是因为有些事情确实是我这样的文化背景和历史背景
不能理解和接受的，当然，我也会努力去改变自己来适应这个社会。
毕竟没有人能让社会来适应他的。
但是我之所以肯适应它,并非为了别的，
只是为了不让自己在朋友需要帮助时,家人需要帮助时束手无策.

【 在 Mirage (幻影-5/50) 的大作中提到: 】
∶ 其实你可以把文章放在自已的硬盘里
∶ 这样你就可以整天看着自已的东东开心了
∶ 生活中没有谁完全没有烦恼的
∶ 就算没有自信，也应该哪里倒下，从哪里爬起来
∶ 躲在网上算怎么回事？
∶ 你文章写得好，板主给了个MARK，也该知足了

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


今天好无聊

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 今天好无聊
发信站: BBS 水木清华站 (Sat Mar 25 17:59:14 2000)

音响里反复播放着周惠的《约定》和罗大佑的《闪亮的日子》，
都很好听。
我发觉自己真的在改变了，记得初中的时候，高中的时候，一个
人听收录机可以听一天，连门都不出一步。而现在，放着如此美丽的
音乐却找不到感觉，觉得心里空空的，很闷，很慌乱。无法被音乐的
节奏和旋律打动和安抚下来。
也许这就是所谓“成长的烦恼”吧。
BBS上还有几个人，可是都是在这儿搞名誉成员的，都在干着别的
事情。其实我也一样，我像个那只织网的蜘蛛一样坚持不懈地连水母，
尽管每两分钟就会断一次。可是唯一不同的是，最后那只蜘蛛成功了，
而我现在还无法在水母上和朋友连续讲上两句话。
其实如果真的很不稳定，倒不如不开了，等到稳定了，再开放。
免得弄得偶总是存在希望，而又一次次地失望。这种感觉很难受的说。
我在图书馆占了个座位，对面坐着一个我很想认识的女孩，可是我
却无心呆在那儿看书，仍然在寝室耗费了半天。很失落的感觉。
当你对什么都不感兴趣的时候，是一种很绝望的处境！
"你我为了理想,
历尽了艰苦，
我们曾经哭泣，
也曾共同欢笑，
但愿你会记得，
永远的记着，
我们曾经拥有
闪亮的日子"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Mar 25 18:00:45 修改本文·[FROM: 166.111.144.145]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


Re: 给flybat的建议

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 给flybat的建议
发信站: BBS 水木清华站 (Thu Mar 30 11:07:06 2000)

其实我在荷塘版发过一些关于我和我MM的事情。
（比如《我真想到荷塘走走》一个系列）
我的经历比较复杂，
也包括感情上的，
所以才有了那么多的“知性感性”的东西。
对于爱情，我一直是相信真爱存在的。
也试图去寻找和付出。
事实上我也是这么做的。

偶和偶MM经过了不少挫折，
她是个很喜欢做梦的女孩，
她很单纯，所以很容易受伤，
我以前也许也是很脆弱的，
可是在她面前，
我不得不变的成熟，
因为我是她可以依靠的港湾。
于是，每次闹矛盾我都是尽量包容，
我总是对自己说：“爱她不是为了生她的气，而是让彼此快乐”
所以我们总能走过挫折。

以前我的失落也许有她的部分原因，
而现在我的站立起来则完全是因为她的支持和鼓励。
我有一个理念——爱她是我一生的责任。
所以我不允许自己再继续悲观。
for her,for me,for us,for the future.
【 在 whpu (走了，不回头了) 的大作中提到: 】
∶ 找个女朋友，多一些开心，少一些忧郁
∶ not kidding

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.41]


朋友的感觉

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 朋友的感觉
发信站: BBS 水木清华站 (Sat Apr 22 19:39:40 2000)

夜间,有些倦了,我便随手拿起一只久置桌上的茶杯摆弄起来.
将杯放平，发现里面有一滴水.杯口稍微再向下倾斜,水滴的前部便
顺势向前移动,尾部也随之追赶,尽量靠拢来,在杯壁留下一条断续的
水迹.我立即意识到,是自己在破坏他们,使得他们支离破碎,便满怀
歉意地重将杯子放回去,继续做自己的事情.

偶尔,我也还抬头看看，但那已经是于我以外的世界,我又怎能
介入.他们将一起蒸发,一起挥散,共同存在而又共同消失.

我开始羡慕他们...
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


姑爹的哲学 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 姑爹的哲学 (转载)
发信站: BBS 水木清华站 (Thu Apr 27 11:01:02 2000)

【 以下文字转载自 Memory 讨论区 】
【 原文由 Flybat 所发表 】
昨天见到了姑爹，他这次来北京参加一个学习，很快就要走了。
以前在家时,他很少回家吃饭，所以一般我们没有机会聊天。而昨天就
我和他，他给我讲了很多，很多。

他跟我讲了他这一生为什么很受人尊敬（这确实是事实），就是
因为他“不争”。无论什么事，都从别人的角度去考虑，那样我们就能
问心无愧了。涨工资该涨500，我就只要300，有什么事情，我就出头，
这就意味着可能坐牢，可能赔偿，但是总得有人去承担啊，所以我去。

他的两个小故事，给我很大的触动：
“上大学的时候，我那时是生活委员。一个月父亲给我15块钱，然
后学校补贴是12块钱，可是我一个顿早餐用去了14块钱。
“因为有同学说‘你作为生活委员，不管我们的生活，怎么行’，
好嘛，那我就管吧，结果我后来就不吃早饭了，每天中午一碗面条，晚上
一碗豆腐汤加白菜，几两饭，就熬过来了。”

“我们做人就是这样，最重要的是不要欠别人太多，免得死的时候，
怎么也闭不上眼睛。如果是问心无愧的，那么就可以毫无痛苦的去报道。
我的二伯，他那晚还和俩儿子一起喝酒，说说笑笑，酒后还写了两首诗，
硬让俩儿子个抄了三遍，然后才去睡觉。当时是晚上大概11：00。可是
第二天儿媳去叫门的时候，人却已经硬了。就是说，我们如果能活得豁
达，那么即使面对死亡也没什么可怕的。难免会有一死。”

我真的很感谢姑爹。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


mm来了,故事都不敢写. (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: mm来了,故事都不敢写. (转载)
发信站: BBS 水木清华站 (Wed May 3 00:54:04 2000)

【 以下文字转载自 StorysSeries 讨论区 】
【 原文由 Flybat 所发表 】
很没有出息吧?
其实不然,主要是一年之中与mm只有一两个月可以在一起.
这次她能来北京看我,
我已经很高兴,很幸福了,
自然不能再不识抬举的天天泡网了.
故事<新约旧馆>已经完成大半,
可是没有时间录入.
每天我都早出晚归,
陪mm游历北京的名胜古迹.
只有靠凌晨的一点时间,
再半梦半醒之间写下几句感谢老天的话.
真的应该感谢上苍,让我认识并爱上了她.

那天,我提前两小时到火车站去接她.
在车站门口,我买了一杯咖啡,足足喝了俩小时.
差点睡着了.
当时间离她到来只有30分钟的时候,
我的心脏跳动很厉害,
我不知道为什么还会有这种感觉.
也许有人说我去得太早了,
可是你不知道,
mm买不到5.1的票,只能买到4.28日的票,
结果提前三天到了,也就是说逃了三天的课.
(当然也不排除她是香早点见到我)

可是在站台上我却听见火车晚点20分钟的消息.
我很生气,
因为本来相聚的时间就不多,.
可是火车站却要去了我们20分钟,1200秒钟啊.
你能想象一个人在站台上从1数到1200的感觉吗?
反正我不能感觉.无法想象.
那天如果不是因为我根本只能数到500的话,
我肯定坚持数到1200,起码也数到1000.

我开始憎恨铁路,
为什么要夺取我们1200秒呢?
我们的时间本来就不多.
可是后来仔细一想,
其实要是没有铁路,
MM靠双腿是怎么也来不了的.
我也就想开了.
∶)

我想我该用我们在一起的时间全心地陪伴她.
那样我就没有什么可以遗憾的了.

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


Re: :( :)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: :( :)
发信站: BBS 水木清华站 (Fri Mar 17 12:40:09 2000)

他是我大学里最好的朋友。

寒假我准备不回家，可是没有人能因为我耳多留几天，他也如此。

我于是心情不好 ，在他快走的时候，我随便找了个理由于他生闷气。
他走了，拎着包，什么也没有说 。我躺在床上，头朝里，我没有说再见，没有
祝福他一路顺风。

他在门口犹豫了一下，还是走了。

两分钟以后，他突然冲进来，我以为他要跟我说话。可是他还是没有说，拿了
自己需要的东西后又走了。我绝望了。

电话铃响了，是他，他还是没有说什么与我的事情。他让我帮他把一个东西交
给别人。还谢谢我 ！

寒假我不准备给他打电话。最后我还是决定回家了。可是我确实没有给他
打电话。他在大年三十给我祝福，我很冷淡的回复了。

假期很快就过去了。回来后，他很兴奋，好像把以前的事情都忘记了。
他说：“三，你猜，我回来以后做的第一件事是什么？”

“。。。。”

“看你在网上发的所有文章。”

所以，友情不是那么脆弱的东西，有的时候它甚至比爱情更坚强。

【 在 corals (珊瑚) 的大作中提到: 】
∶ 本想从此不再对她好，可……
∶ 看到她胃疼，我想视而不见，可发现自己做不到；想装着根本就不关心她，
∶ 发现那只能是自欺欺人。曾经的友情，即使她能够忘记，我却无法割舍。我只能
∶ 故意躲着她，尽量少知道任何有关她的事，以此淡化对她的感情，减轻自己内心
∶ 的悲痛。
∶ 无意怪她什么，也许和她缘尽于此。
∶ ————————
∶ 我想我是海

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


回家 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 回家 (转载)
发信站: BBS 水木清华站 (Fri Jul 21 17:30:08 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
用了14秒钟想了这个简单的题目，其实就是这么简单，我现在
正是要离开而回到久别的家。也许只有当你走下火车拎着行李走在
曾无比熟悉的小路上时，你才会体味到王杰那首《回家》是什么一
种感受。“走在清晨六点无人的街，带着一身疲倦。。。。。。”

就要走了，昨天和一个朋友在电话里聊了一个半小时，一直就
是不想放电话。倒不是因为对方出钱的缘故，只是好容易有个人跟
我告别，不聊白不聊。：）开个玩笑，其实当时真的很感动，俗话
说“死去元知万事空”，我离开网络也就知道很多曾经属于我的东
西会很自然的失去，既然选择离开，我也就已经接受了这样痛苦。

可是我万万没有想到昨晚竟发生了一件那样的事情。直到今天
早上，六才告诉我：“三，你昨天做梦说梦话了。”
“哦？我没有喊紫霞吧？”
“没有，可是你不停的喊我的名字，‘六子，六子’，喊得我心惊
胆战。”

这话让我突然感觉失落起来，仔细一想，六子应该没有欠我钱，
但是我怎么会不停喊他的名字呢？难道我已经深深爱上了——清华！
也许是吧，有不少网友提起我的说明档都评价其太伤感，我总是比
较悲观，对自己在清华的生活，但是知道今天离开时，我才发现原
来自己是如此的爱她！

今天更巧的是小四的生日，虽然他GF已经帮他过了阴历的生日，
但是兄弟们仍然要给他过阳历，这差不多是惯例了。老大说女孩当
然帮他过“阴历”，咱们哥们就过“阳历”，这种解释倒是蛮有创
意。看着小弟弟一天天长大，心里特别开心。虽然我只比他大了20
天。但是20天已经是个很长的时间了，对于一对快分别的情侣来说
2天都很宝贵，何况20天，有时一天就能让人变得很成熟。

中午TRACKER兄在我的威逼利诱下终于在紫俯报告偶了。这也许
是我在网络生活里的最后一次听报告会。虽然没有酒，但是听完报
告还是觉得头很晕，还有点烧的感觉，仔细想想，也许餐厅的空调
太冷了的缘故。破TRACKER，不会选个好位置。不过，说句心里话，
如果晚上还请，我也不会害怕寒冷继续去的。：）

四的生日小PARTY就快开始了，我就写到这里，如果呆会还有感
觉就再回来写，恩，会的。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


Re: 回家 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 回家 (转载)
发信站: BBS 水木清华站 (Fri Jul 21 20:53:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
这次是真的要走了，
还有10分钟了吧.
看着秒针一下一下地跳动，
真想把以前那个没有秒针的表翻出来,
因为分针的走动是不怎么察觉的，
而秒针就很让人心跳了。

时间,真的好宝贵，大家要珍惜啊。
(这是废话)

一时间有好多想说，
但是情急之下却什么也想不起来了。
给大家讲个笑话吧?

今天从TRACKER的报告会上回来，
吃得很舒服，
我摸着肚子慢慢往上走。
这时是很快乐很满足的。
最近几天在牵网线,
楼里马上要通校园网了，
好开心啊。
突然间又很郁闷,
因为已经申明可能要戒网了。
虽然老六说对我而言"可能就是不可能".
但是我自信还是个比较守信用的人。
就在我思考着这些重大问题时,
上面响起了电铃的声音。
我下意识的紧张起来，
然后就开始往上跑,
心想："又迟到了"
跑了一层楼梯,
我才想起来，这不是在宿舍楼么？
又不是教室!
后来就慢慢上楼去，
原来是牵网线的师傅在使用电钻!

哎,大家不笑就算了。
可千万别哭啊。
我就要走了,真走了。
真的.....
见鬼，居然没有人挽留我!
勋章,这几天你跑哪儿去了？
我想你啊，还有破破的菠萝,还有笑儿JJ.呵呵.
再见了.各位!

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 用了14秒钟想了这个简单的题目，其实就是这么简单，我现在
∶ 正是要离开而回到久别的家。也许只有当你走下火车拎着行李走在
∶ 曾无比熟悉的小路上时，你才会体味到王杰那首《回家》是什么一
∶ 种感受。“走在清晨六点无人的街，带着一身疲倦。。。。。。”
∶ 就要走了，昨天和一个朋友在电话里聊了一个半小时，一直就
∶ 是不想放电话。倒不是因为对方出钱的缘故，只是好容易有个人跟
∶ 我告别，不聊白不聊。：）开个玩笑，其实当时真的很感动，俗话
∶ 说“死去元知万事空”，我离开网络也就知道很多曾经属于我的东
∶ 西会很自然的失去，既然选择离开，我也就已经接受了这样痛苦。
∶ 可是我万万没有想到昨晚竟发生了一件那样的事情。直到今天
∶ 早上，六才告诉我：“三，你昨天做梦说梦话了。”
∶ ...................

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


四川老乡们，我回来了。 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 四川老乡们，我回来了。 (转载)
发信站: BBS 水木清华站 (Fri Jul 21 09:01:45 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
现在农忙已经过了吧？
乡亲们，我最爱吃你们做的大白馒头。
越嚼越甜，呵呵，你们说是放了糖精，
而我，知道为什么，可是我不说。
呵呵。
因为根本有很多事情对你们来说是不必去计较的。
生活得简单是一种难得的幸福，不是么？
我就要回来了。
家中的妹妹，你还依然那么多愁善感么？
儿时的伙伴，听说你娶了一位很美丽的新娘？
隔壁的奶奶，我最喜欢你泡的咸鸭蛋。
。。。。。。
家，就是这个让我牵挂了很久很久的名字，
如今又是怎样的情景呢？
几回梦里见到她杂草从生；
几回听家里人电话里诉说她的围墙竟已倒了几处；
屋后的翠竹断了，压在屋顶上；
新生的竹笋被邻居家的孩子掰回家吃了；?nbsp;
无花果成熟的季节过了么？
那红里透白的果肉是那样让我想念；
故乡的那条河，好想在跳进去抓几条小鱼；
不过听说那儿成了水库，禁止游泳；
平儿，那时你是最听我的话的小孩，
母亲说你走了，因为可恶的白血病；
我会去你的坟头看你，再摆上我亲手折的“冲锋枪”；
村口的二哥，在天堂里你还那么傻吗？
那倒塌的墙壁掩埋了我多少的回忆？
大家在为你操办后事的那个夜里，
我把你给我那条狼犬给放了，再也没有回来；
全村里最听话的小春啊，为什么上了中专你就开始变“坏”，
母亲为你流了多少泪，父亲为你操了多少心？
好怀念小时候一起在半夜看水的经历，
你总是怕我着凉把衣服披在我的身上；
可是谁有知道你竟然是自杀了却被救活了的人......
我亲爱的母亲啊，听说修路险些掘了您的墓地，
我好怕，儿怎么如此无用啊？

家乡，无论我面对你的时候你是如何的凄凉，
我却永远不会为你失望，
因为我的一切，身体和灵魂，
都是从你而来啊。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


我来过,但是要走了

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我来过,但是要走了
发信站: BBS 水木清华站 (Fri Jul 21 09:16:56 2000)

8:00就把自己很残忍地从床上硬拖下来,来到电脑旁边，
我对自己说，应该珍惜啊，最后一天了！也许今天能碰上他，
可恶的TRACKER,那么中午饭就解决了啊。:)

进站时，一个好友也没有，感觉似乎我已经走了一样。
好郁闷，于是来到老乡版跟大家道别，感觉有点恐惧。我怕
当我回到日夜思念的家时，一切都已经不同了，与我几年前
离开时不同了。环境的改变我不在乎，可是这么些年来我的
那些兄弟们啊，是否还是那么热情呢？他们还会陪我到球场
上挥洒汗水和泪水么？也许不了，呵呵，说不定要在家陪LP
了。兄弟的悲哀——兄弟指我，不要误会了。

妹妹说会来车站接我，可是那是清晨7：00的车，她得坐
一个多小时的车才能赶到车站啊。可是我相信她会来的。：）

昨天在聊天室开了一个房间，与大家尽情的聊了一把，没
有几个熟悉的朋友，感觉就像刚来上BBS一样。当然已经很不
同了，记得那时我进聊天室，常常是发呆，因为跟本插不上嘴，
像个不懂汉语的人站在边上。而现在不了，我在里面晕有晕的
说法，清醒有清醒的表达，很热闹。我似乎从来没这么经历过。
当我换了一台机子再上去的时候，朋友们说好想我，问我跑哪
去了，我那时好感动哦。真的，虽然不是真的想念我，呵呵。

在BBS上漂流了一年多，也有遗憾，但是在离别的日子还是
不说了吧。总之，我爱这个地方，I LOVE THIS GAME！我爱你
们（反正不用负责的，多说点），我爱所有ID。

再见了，希望不是永别。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


天，又亮了 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 天，又亮了 (转载)
发信站: BBS 水木清华站 (Wed Jul 19 06:09:46 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
走廊里有了稀疏的脚步声,拉开窗帘才发觉天已经亮了。

这一次竟然是在半夜醒来，打开了电脑，应该是第一次吧。后天就要
离开清华回四川了，觉得很舍不得，就是舍不得这儿——BBS！

在我最爱的几个版各RE了一篇文章，然后就进了聊天室。因为看见了
筑雪，当时好友就只有她在线。随意的聊了一些，突然间才发现自己挺想
念她的。也许是人之将死吧，因为她老说我每次都让她的好心情变坏。真
让我寒心:( 其实我也是偶尔对自己信任的朋友才表现得比较郁闷，那也
是我的真实心态。平时我总是很“超然”的态度的。

但是即便要离开也没有说的欲望，也许是恐惧吧，因为要说的话都是
些离愁别绪。也许这次离开，时间会比较长，我初步决定要戒网了。不是
彻底戒，偶尔还是会回来看看。我总是这样不坚决，这样也许会导致我以
后戒网失败。哎，大家监督我吧。以后看见我超过一个小时在线上就赶我
吧。我会听大家的话，乖乖的。

昨天听说赵丽蓉去世了，很突然，添了几分伤感。不是因为她是谁，
只是因为她是生命，我热爱所有的生命，甚至每个ID。现在轮到我了，又
岂能不失落呢？筑雪竟说我的文章大抵失落。也许确实就这样吧，因为即
使《无聊的日子》这样的东西，在写的时候我也是很郁闷的，有时很想放
弃了，但是却又忍不住坚持下来。有时将自己的心情融入得多了，写出来
时就不是纯的《无聊的日子》了，让人不想笑，也不可能哭，所以就真的
无聊了。这是我常常感到失败的地方。不过，也无所谓了，既然我说了最
忠实的读者是我自己，那么无论怎样，我还会写下去，毕竟无聊的日子还
在继续。

火车票已经买到了，21号的。便要离开了，嗯，从起初的“拍拍”到
“这个世界我曾经来过”再到“我家的猪跑哪去了”再到“天堂信使”，
其实我的心情一直是以“这个世界我曾经来过”为基调的，因为我真的知
道离开是迟早的事情。至于“我家的猪跑哪去了”是一种突如其来的感觉，
像回家一样。很自然的感受到了，然后沿用至今。也曾想过换去，但是总
也没有了这种顿悟，于是便没有改。在此也要澄清一件事情，就是Flybat
的真正意思，很多人都以为是“非蝙蝠”，还有人问：“难道还有不会飞
的蝙蝠吗？其实仔细想想，这是个很哲理的问题，是啊，难道蝙蝠就都能
飞吗？譬如人都可以自由的行动吗？世界本不公平吧。假如还能有机会，
我会以“飞蝙蝠”为名，表示我的理想其实很低，就是能做一只“会飞的
蝙蝠”就够了。如此而已，而已。“我是一只小小蝙蝠，夜幕落下的时候
我才敢寻找自己的幸福”。对了，说了半天还没有说Flybat的本来意思，
那就是“苍蝇拍”。我英语不好，所以就自造了一个合成词，希望英国人
民不会介意。

既然说了这么多，就当是离站留言吧，也许还会来，但是却肯定不是
常来了。文章长了点，不管有没有人看吧，始终是心情了。有个朋友看了
我的文章后说：“原来真有在BBS上写日记的人。”呵呵，是啊，在这儿
写日记挺好的，不用笔记本。希望这些能够真的作为一个见证，证明“这
个世界我曾经来过”！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
希望下次您看到这个，能想起是Flybat!

※ 修改:·Flybat 於 Jul 19 06:09:22 修改本文·[FROM: 166.111.144.174]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


不同的时候，不同的感觉 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 不同的时候，不同的感觉 (转载)
发信站: BBS 水木清华站 (Mon Jul 17 22:39:40 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
不是自己的机时，于是坐在床上发呆，窗口的晚风吹进来，很惬意。
下过雨的晚上其实也挺凉爽。:)当然也可能是心境不同而已。

看到书架上那天生日时朋友送的《亲密接触》，这是我拥有的第四本
了。呵呵，我怎么和网络这么有缘呢？既然是朋友的心意，所以我没有拒
绝，只是对她说：“恩，这一本我收下了，改天补一本新的——我没看过
的。 ”反正也无心做其他事情，于是就把书拿来复习一下。

这一次我没有全看，只是仔细体会了《消失》那一段，就是飞扬的日
记。其实每一次看，感觉都很类似，开始时很轻松，自己面带笑容，跟感
受夜风一样惬意；可后来的发展却让人心情开始沉重。尤其是看到飞扬说
“如果我有翅膀，我要从天堂飞下来看你。
我有翅膀吗？没有。
所以，很遗憾。我从此无法再看到你。”
对了，这里已经是《最后的信》了，情不自禁就看完了。每次到这里都很
难过，让我想起我的一个兄弟病的时候将中药当茶慢慢品的感觉。很苦涩！

很多时候都有种感觉，想融入某个故事里面，但是别人的故事不是为
我写的，所以很难进入。而自己的故事又是那样“无聊”，上面的一篇更
有拼凑的嫌疑。无法，生活，日子，无聊。。。

有故事的人，没有故事可以进入，没有故事可以听。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


突然间好想去流浪 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 突然间好想去流浪 (转载)
发信站: BBS 水木清华站 (Wed Jul 5 17:12:58 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
早上起得有些晚，没来得及吃饭，便去找了老师。后来的情形竟跟
我昨夜梦里的如此类似，我说我有点绝望，老师说我太悲观了。

既然现实已经被我预感，那么我还有什么值得等待呢？人之所以等待
就在于希望出现惊喜的结果，而我，已经没有什么惊喜，也许最后来拜访
的还是绝望！我想逃离，我想去流浪！

翻过一座座没有人的深山，路过一个个宁静的小村庄，淌过一条条清
澈的小河，睡在一片片清清的草地。。。。。。

我知道这不现实，我于是去了聊天室。

也许一个个的聊天室就是流浪的方向，你进去了，没有人认识你，你
说：“大家好！”然后就走出来，再进入另外一个聊天室，对大家说：
“祝你们幸福！”就这样，我流浪着，感觉有点开始真实了。流浪者，其
实没有几个原意永远流浪的，最生命的最后，他会想，假如我有个小屋，
屋外有几分田，种着几棵青菜，还有两只兔子那就更完美了。我也许还会
有个美丽温柔的妻子也说不定，我们是如此恩爱。不过这一切从我开始流
浪那天起，就不再属于我，就不再是我的将来。他会安静的躺在小溪的旁
边，那里还有碧绿的草地，想象着芬芳的花朵，吮吸着泥土的清香，在做
完最后一个美丽的梦以后，他离开了。

我知道我也不例外，于是我开始紧张起来，我怕自己死得这么孤独。
我在一个比较偏僻的地方建了一个草屋，命名为“突然间想去流浪”，我
开始等待小屋的第一个客人。

有人进来了，可是我没有什么可招待他的，家徒四壁，他便离开了。
没有说一句话。后来又有人来了，他问我为什么要去流浪，想去哪儿？
我告诉他流浪是没有方向和目标的。我们谈到了生活，好难，但是他说学
校外面的乞丐，没有人愿意给他们事物和钱财，然而他们却生活得很好。
我说其实活着不容易。他让我去找个小村庄，我问他还有这种东西吗？他
没有回答。其实我知道的，还有，我的眼前出现了我的老家，原本是黑色
的屋顶因为积了竹叶而变成了灰色，围墙的一面很久以前似乎就塌了。门
上锁掉了，只有一条铁丝在上面，门上有贴过门神的痕迹。。。。。。

对啊，其实什么流浪，什么漂泊，能受着那座古老的房子到老，就是
一种浪漫，就是一种约定，就是一种幸福！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


生日 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 生日 (转载)
发信站: BBS 水木清华站 (Sat Jul 1 12:32:46 2000)

【 以下文字转载自 Boy 讨论区 】
【 原文由 Flybat 所发表 】
如果我没有记错的话，我出生的时候是午夜,天下着倾盆大雨;
不对，我怎么会记得我出生时的天气呢？看来是记错了，不过我确实
知道的，对了，是母亲告诉我的。十月怀我，一朝分娩，让我来到这
个美丽奇妙的世界。感谢母亲！

早上晕晕的从床上爬起来，老五跟我说，“上十大了哦。”我便来
看看，真的好幸福，第一次因为自己而上了十大，满感动的。在各个
版穿梭，看着那些陌生的熟悉的ID的祝福，心里有一股冲动，很想去
银行取钱来报告大家，可是理智告诉我：“这个可有点难办啊，你存
折里的钱不多了，除非贷款。”我想那就算了吧。大家没有意见的。
大家也不希望我因为过生日而搞大吃大喝吧？：）

生在今天沾了我党无数的光啊。大家欢天喜地，我就当是为我祝
福了。当初，我就记得在娘胎里听到有人在召唤，说我的时辰到了。
于是我就出来了，一出来才知道原来是党在召唤，现在想想，难怪我
觉悟这么高呢！一上大学就开始参加党团学习小组，成了一名光荣的
“准入党积极分子”。这个称号让我很自豪！我终于和我们的党靠近
了！

再往后看，大家竟然拿我开涮了，把flybat改成了flypig，有要
我头的，有要我耳朵的，还有让我载着他环游世界的，见鬼，我找了
一年的猪，自己还没吃上一口肉呢，你们倒想来瓜分我了。没门！不
过大家灌得开心，我也就开心了。

本来Flybat自称是不灌水的，可是看见那么多朋友在为我祝福，我
实在忍不住了，后来还遇到了好多和我同天生日的朋友，真的好高兴。
本来昨天多喝点，今天头挺晕的，可是现在已经不晕了，起码心理上是
这样感觉的。:)晚上HEART还有报告，哎，怕怕呀！我到时候就说今天开
始戒酒。相信可以平安度过。

另外，我满内疚让荷塘也遭了水。大家的好意Flybat小弟我心领了
哦。最后还是希望大家不要在荷塘灌水，大家赏荷吧，很美妙的。

祝所有人今天都有个好心情。

中国共产党万岁，万岁，万万岁！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


怀念freecy——前面加个也字！呵呵。

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 怀念freecy——前面加个也字！呵呵。
发信站: BBS 水木清华站 (Thu Jun 22 13:32:07 2000)

FREECY是个好人，这个观点我早在与他第一次（也是唯一一次）和他喝酒的时候
其实就已经树立了。我之所谓好人不是传统观念上的好人，而是最传统观念上的好人。
就是那种特江湖的。
喝酒方面虽说我没有他那么能喝，但是我也不是很佩服他，因为我们在喝酒的态度
上是一样的，用他的话说就是：“喝酒不要命！”其实喝酒最重要的就是态度了，喝
哪种酒其实无所谓（假酒除外），只要大家能投机尽兴就够了。说句实话，和FREECY
喝酒后到现在整整一学期了，我还没有真的舒舒服服喝过一次酒，不是对方不胜酒量
就是不想喝，很不爽快。当然我自己有时也有问题，心情不好，喝一口说不定就已经
把黄胆水都吐出来了。其实很乐意跟他喝酒，他不会勉强你，“把所有问题都自己扛”
这让你很有安全感。当然，前面那位兄弟确实不太地道了。：）
在北大清华里，最难得的不是成绩，更不是女朋友，而是自由！FREE!他将自己的
名字前加上free，这也许是他的梦想，但是他还不够洒脱——虽然我已经很佩服他。
在水母，曾经一度版主甚至站长都在“围歼”他，他在那种环境下与站长闹了点矛盾，
这个我不太赞成，其实他的行为确实违反了站规，没有规矩不成方圆。我们不能牺牲
所有人的利益来成就某人的个人英雄主义。最后，FREECY自己放弃了自己的立场（也许
没有，但是他确实妥协了），这不是失败，在我看来其实正是可取之处。毕竟他终于
能够明白，他的性格和做法在别人眼中其实自然而然会产生那样的影响。他不能强迫
别人按照他的思维去做，他再次回到水木，我想他是比以前成熟了的。我为他高兴！
昨天他又一次上站了，我跟他聊了几句。他没有说他戒网的原因，我也不便追问。
但是我心里满惭愧的，因为我说戒网，却又用别的ID在上面闲逛，没有毅力。
也许这学期北大放假会比我们晚一些了，但是仍然希望可以有机会跟FREECY再干
一杯！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.6.32]


轻 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 轻 (转载)
发信站: BBS 水木清华站 (Wed Jun 21 11:35:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
在机房漫无目的的消费了兄弟的10.33个机时,午饭也没有吃.
其实1点就想离开，可是我的胃似乎对这种考验很有兴趣，于是又
坚持了7个半小时.后来看到兄弟叫我去喝酒信息,才恋恋不舍的离
开.发现脚已经麻木了。

北门外面的酒馆我是去过的，于是带着他们四个同去。可是由
于很久没有出来过，他们都赞成从北门步行到酒馆。我没有反对，在
我的记忆里面那个地点似乎不远。但是后来他们的抱怨证明我错了。
不过没办法,呵呵,既走之则完之.

条件不是很好，但是很轻松，很自由，你可以在树林里狂吼一声,
或者对着过路的PPMM吹一声口哨.没有人会介意，一切都是那么友好.
也许是在学校里压抑的太久,太久.

喝酒的过程也就是那样，跟一般的没有什么区别.吃，喝,灌,祝愿,
然后上厕所，最后付钱.便又肩并肩往那座"塔"里走.有一种轻飘飘的
感觉.很舒服.兄弟们开着无伤大雅的玩笑，打着满意的嗝,北京的夜其
实也挺美丽。那时已经是12:00.

我们突然觉得应该去荷塘走走，要知道两年了,除了进校的时候兄
弟们一起去照过一些照片，就再也没有聚齐过。凄惨啊!

也算了却我一个心愿,终于见到了荷塘月色,月色下的荷塘.月色下
的荷塘越发的静谧.骑车带着老六,虽然有些飘忽,可是我仍然空出一只
手来给他指点,"瞧,荷花,开了!"

在黑暗中挺立着的荷花箭似乎真的就要完天空射去。荷叶是和黯淡
了，我只能依稀辨别出一些界线,因为满塘都是荷叶了。也许白天可以
看得更清楚些,但是却无法这么宁静,这么自由.也许事物就是这样，总是
难以完美的。也许知足的人真的可以长乐.在近春园里唱唱歌的感觉也很
不错。周围的长椅上坐着一些恋人，也许我们的喧嚣破坏了那种氛围,实
在应该表示抱歉，可是我想大家都能理解吧.记得大一考完试,一出门就将
书包往空中抛去，可是现在却只能默默的回到宿舍补补不足的睡眠或者上
BBS发呆.一切都不同了。

可怕的是当我们从荷塘出来，老五竟想到了买个西瓜吃。再次对我的
胃进行了彻底的考验。我们都没有输 !从窗户进楼很顺利，没有人摔交,
虽然我知道肯定有人的头撞在了铁框上。回到宿舍还有人在看足球,一切似
乎又没有变,还是那么拥挤的世界，那么杂乱的生活。

月色很柔,蛋黄色，不很亮,如薄雾一般附在荷叶上.我想我要是那朵荷
花,也许生命更灿烂些吧!

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


人生又走过了两个年头

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 人生又走过了两个年头
发信站: BBS 水木清华站 (Tue Jun 20 18:11:51 2000)

似乎真的坐了8个小时以后才敢相信真的完了，
也许清华的生活是太紧张了。那天看到一个同学因为
复习连视网膜都脱落了，挺难受的。因为我也视力下
降了好多，当然更多的原因是由于电脑。

在自己的系版走了走，看到大家在给小DDMM们去
化工厂认识实习提建议。突然间感触好深。

不经意间竟然已有一载了。去年考完试天气都很
热，本来以为实习的日子将是水深火热的。没想到我
们到燕山石化的第二天就开始转凉，知道我们离开的
那天才出太阳。现在想来挺邪门的。不过也没什么，
总之我们是遇到好神仙了。

燕山石化的食堂很小，很破旧，但是大师傅给我
打的一份豇豆到现在我还记忆犹新。那真的叫名风淳
朴，那菜的分量够我吃三顿饭。还有那儿的啤酒蛮便
宜的，酒瓶他是要回收的，那儿卖的咸鸭蛋味道适中，
相信师傅是把好手。一年没有吃过这么好的咸鸭蛋了。

在工厂实习，离我们的驻地比较远，去的时候为
了不迟到大家都是坐公交车。但是到晚上回来的时候，
我就老爱与二子一起走路。虽然是南方人，对方向不
敏感，但是我们相信即使走丢了，如此淳朴的人们肯
定也能将我们安全送回家。最好玩的是穿着实习的工
作服，还故意将安全帽戴着在大街上逛，甚至还到很
高级的百货公司去假装购物，现在想来当初没有被保
安当贼抓了都是庆幸啊。

走得累了，我们就在路边的冷饮店里买杯可乐慢
慢品。那种感觉真是“无产阶级才是国家的主人”。
喝完可乐便继续走。当问了两个警察以后，我们决定
还是坐车回去。等了半小时的车，天也黑了，我们觉
得很有点叛逆的味道，就是很“爽”的感觉。上车，
找了个靠窗户的也就是说我们在车上只坐了大约两分
钟。

我们住的地方后面是一座山，那天很闲，于是我
和二子相邀去爬山。山路曲折，但步陡峭。很快我们
就到了山上，很巧合的竟然遇见了老五和老六。他们
俩小鬼也来爬山了。四个兄弟在山上会师的感觉应该
不比当年朱毛会师逊色。

几天的实习实在很短暂，但是它能给我这么深刻
的印象已经很难得了。在清华的两年里面，也许就是 ?nbsp;
军训和那次实习是我最快乐的日子。也就是说两年700
天，快乐不过一月半。

当然，荷塘是给我慰藉最大的地方。一个失落的
下午，我曾坐在一边看一位老人钓了一小时的鱼。我
看见他把鱼钓上来，然后又扔回水里，感觉很舒服。
人生若此，我复何求？
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.6.103]


父亲 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 父亲 (转载)
发信站: BBS 水木清华站 (Sun Jun 18 17:46:30 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
睡在床上,不觉日头已然西行.电话响了，是父亲.

"你假期要回老家?"我记得这是他第5次问这个问题了。
当然我还不至于烦，毕竟回去的路费还得从他那儿来。

“是啊，我们后天就考试，考最后一门。”我有些懒散
的回答，父亲不会介意我的语气，也许是已经习惯了彼此的这
种随意。我们之间没有太大的辈分距离，也许是老爸一向都说
“我们在外是朋友”的结果吧。

“就要考试了啊？复习得怎样了？”这也是他问了5次的
问题，“能及格吧？”

“应该可以吧，感觉刚考的两门还凑合。”我不想让他担
心，虽然我自己很担心，“我们考完试还要上四周的课，然后
我就回老家去。”

“那我下个月再给你寄钱去。回四川以后钱要省着花，一
定要留着钱回来啊。”

“我知道。”

“家里的房子一定要去看看，如果坏了就告诉我一声。”
其实不用回去我都知道房子肯定已经坏了，因为不止一次在我梦
里看到草木丛生、墙倒房塌的景象。毕竟很久没有人照看，说不
定已经被人一把火烧了。

“我会的。”

“记得去外婆家啊，看看二老。”这个也是我听过五遍的
话了。

“我知道了。”

接下来是5秒钟的沉默......

"我每次都不知道该说点什么。”其实我也是的，我不知道
为什么和网友聊天会有那么多说的，“你去给妈妈上坟吗？”

“......当然！我要去的，他们也会陪我去的。”

又是3秒钟的沉默。。。

“爸，今天是父亲节哦——祝你节日快乐。”本来想过晚上
给他打电话，没想到父亲倒先打来了。

“恩？哦，我还不是就那个样子！”

是啊，父亲还不就那个样子，儿子即使挣到几百万，父亲还
是父亲，他的心里还是有那么多放不下的牵挂，最大的就是我。可是
父亲又不是那个样子了，半年没有看到，他一定又老了不少，我能猜
得到。

“那天你姑爹生日，我去喝了点酒，然后胃就疼了好久。”

“叫你别喝酒，别喝酒，怎么就是管不住？”

“我没有多喝，就那天喝了点。”

“我还不知道你？少喝点，注意身体。”

“我就是没有什么说的，你注意身体啊，北京好象挺热的。”

“你也是。以后最好是晚上10：00以后打来，要不然找不到
人。”这句话倒是我说了5遍的了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


公平 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 公平 (转载)
发信站: BBS 水木清华站 (Fri Jun 9 20:42:43 2000)

【 以下文字转载自 Love 讨论区 】
【 原文由 Flybat 所发表 】
记得以前每周三下午是和MM聊天的时间，那时我认为是很愉快的，
我在与她聊天的时候，还可以与很多网友联络感情。感觉挺好。

但是在BBS上聊天我们其实很容易就会争执起来，没有所谓的对
错，也没有什么很大的事情，总之就是容易争。我不知道是为什么。
她在另外一个城市的某个地点，我在北京的某个角落，我们通过网络
传递着信息。她所在的学校上网不是很方便，所以每次她都要排很长
的队伍才能得到一台机子用。虽然每次我都没有让她等过我，我总是
那么早早的来到。

现在，期末了，我们约定，不上网聊天了，每周五晚上打电话。
上周她突然在电话里告诉我：“你有没有帮我上水木啊？我那个帐号
还能用吗？你注意要帮我维护好哦。”

当时，我感觉并不强烈，甚至没有感觉。而今天，一切都不同了。

一周过去了，我竟然都忘记要帮她登陆一次。今天我在百无聊赖
的时候突然记起，于是用她的帐号上来了。她的信箱没有信件，在线
好友一个都没有，整个设定的好友名单里也只有我的名字——
Flybat mybestone ...

我又用我的ID上来看，好友名单里有10多个人在线。那一刹那，
我似乎明白了什么，感觉到了什么。

是啊，这个虚拟的世界对她而言是陌生和可怕的，孤独而冷漠的。
她每次上来都是为了我，假如我不在线上，她的那种恐惧与无助我是
永远无法体会的。但是她却坚持来了，而且在我们取消每周的聊天以
后，她仍然念念不忘这个世界，一切的一切，没有别的原因，只是因
为这个陌生的世界里有我。我突然间感觉很幸福，也很内疚。

今天晚上应该是我给她打电话了，当然上面的话我是无法通过电
话给她的，我唯一能告诉她的就是——谢谢你的爱......

聪明的人们，爱情不是游戏，没有很多复杂的情节和秘诀，最重
要的一条其实就是——多替他（她）想想。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Jun 9 20:42:22 修改本文·[FROM: 166.111.5.98]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.98]


离开 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 离开 (转载)
发信站: BBS 水木清华站 (Tue Jun 6 20:05:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
用这个标题，一指我这段时间的离开，一指我一个新结识不久的网友
将要离开，死去。而。。。。。。

Flybat说自己在期末考试结束以前不上BBS，看来是无法实现的。在这
段时间里，我也偶尔来看看自己的信箱，毕竟怕耽搁一些紧急的事情。因
为有的网友我们确实只通过网络在联系。另外，我也用了别的或者别人的ID
上来看文章，荷塘版依旧很宁静，我很快慰，老六不停的在旁边叫嚣，“总
有一天要让荷塘版消失，叫站长把它给Z掉。”

Flybat说：“你再说，我掐死你！”

这家伙是过河拆桥啊！〈无聊的日子〉里有他那么多篇幅，〈心约旧馆〉
里也称颂了他的功劳，哦，现在居然想把我最爱的荷塘给Z了，看来我先得Z
掉你小子！

其实这次上来是怀着很沉重的心情上来的。在开头我讲到一个新朋友就
要离开。他是谁，我想我就不说了，其实我也不知道他是谁。他来到这儿时
间不长，而他来这儿的目的也许就是记录下自己的一段心路历程，现在记录
下来了，他也该走了。网络毕竟不像现实，很多行为是不负什么责任的。我
也无法挽回他，这都很好办，因为我的网友很多，呵呵，走了一个，我还有
那么多呢！

可是，真的是这样吗？记得Flybat要自杀那阵子，我整天做在教室里发
呆，想的居然竟是网络，想不通的时候还会长长地叹上一口气。他在给我的
最后的话里说道，“你是我在这儿唯一的好友，所以我相信你，我告诉你我
ID的密码，你能帮我杀了它吗？”

天啊，做朋友做到这个分上，我也不知道是该高兴还是该伤心，别人把
生死都托付于你了，应该是很荣幸的吧，可是这样的托付法，我真的难以承
受。我感觉又回到了那段阴霾的日子。

当初，幸好我有版主的身份护体，结果没有死掉，可是今天，一个只存
在了一个半月的生命将在我的手里葬送。我的手在颤抖！但是，我别无选择。
也许他本来就不适合在这个虚拟的世界，在这个其实也很现实的世界。随着
屏幕的几次闪动，我进入了个人工具箱，愣了几秒钟以后，我点击了那个恐
怖的选项。一下子，没有了记忆，没有了过去，没有了将来，没有了......

感觉自己好象比较有经验了，做刽子手的经验......

走好！

能陪你走过这段日子是我的荣幸，是我的感动。我会记得，在那汪美丽的
湖水边缘，瘦弱的你，在寒风中瑟缩的模样，用Flybat的一生去怀念。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.44]


安详的午后

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 安详的午后
发信站: BBS 水木清华站 (Thu May 18 13:55:19 2000)

为了一个选修实验,
独自跑到4教来上机,
天很热，人很困.

在bbs上看到二哥,
问他寝室里大家都在干吗？
他说,老大在玩游戏,
老六在睡觉,像个baby,
另外一个兄弟也在睡觉,
而他自己在和一个网友聊天。
突然感觉那是一种很美妙的气氛,
夏日午后 ,
仿佛是一家人在屋子里,
虽然各自干各自的事情，
却能感觉到彼此的存在,
彼此的呼吸.

真想放掉手里的鼠标和键盘,
放掉心里的压力和杂念,
回到那阴暗却很温暖的"家".
好好的在着闷热的午后,
睡个美美的觉.

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.243]


雨中荷塘（瓦砾篇续） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 雨中荷塘（瓦砾篇续） (转载)
发信站: BBS 水木清华站 (Mon May 15 12:41:21 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
你以为只有你们引玉可以抛砖，我引瓦也抛砖，呵呵。不要以为瓦就不值钱，
没有瓦哪来房子啊？是吧？

“好朋友在一起”，共赏雨中荷塘，虽无“荷塘月色”之优柔，却有雨丝绵绵
之美妙，没有了“谈情说爱”的浪漫，却有“似水流年”之感慨。陌生也好，熟悉
也罢，“男孩子”也可，“女孩子”也行，相互感受着彼此的“心情、故事和歌”，
已经没有必要再去问“今天你快乐吗”。

一切，都随着荷塘的雨，荷塘的荷，在夜色中荡漾开去。。。。。。
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 May 15 12:42:19 修改本文·[FROM: 166.111.144.145]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


雨中荷塘(瓦砾篇) (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 雨中荷塘(瓦砾篇) (转载)
发信站: BBS 水木清华站 (Mon May 15 12:41:13 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
本来是要封笔一周的，结果只封了一天;
本来说一周后再来写"总结",但是由于自己记性确实较差,所以只好趁热打铁.

我不是玉儿,玉儿是我的心中的一个形象,所以我写了这个"瓦砾骗":)

当我到了南门,看见雨中等人的还真不少.有一群全是大个子,没有MM。吓我一跳。
就我这么个样——1。65左右，怎么能跟他们“高攀”呢？当时就一个念头，回7食堂
吃蛋炒饭。不过既然去了，这样回去，那雨就白淋了，是吧，于是先去“小西川报告
厅”吧。（好象是小川西，老搞错）

原来就等我一个人了，见到了传说中的各位人物，还真的有些激动和幸运感。我
一向认为，网友见面，先喝酒后说话为好，免得冷场。所以我当时只是自称flybat，没
有多说什么。

要说喝酒，medal是使了个下马威，我还没去，他就告诉我他喝不醉，让我都不敢
跟他“叫板”，自己躲在角落自斟自饮。要说高手，还真算xudan兄，他不仅灌水厉害，
灌酒也一样，我一直想问他是不是水利系的，但是终于没有问，怕惹来“杀身之祸”，
明哲保身的好。最有经验算cterm,一开始就沉默寡言，我还以为他是个真的很深沉的人，
偶尔会一鸟惊人。可是当“东坡肘子”上来时，他终于说话了，“转到我这儿，估计就
没了。”天啊，我才看清他的真正面目，听报告是要用嘴的，不用耳朵！吃啊！

vista,一直保持比较低调，从一开始。我以前还真没有见过几次这个ID，可是哪天
勋章兄刚说要报告，这个ID突然冒出来，狂灌（说小灌也可）了10多篇。只能说，人家
来得就是时候！呵呵。（别介意哦，反正那么多人里面，我是最小，我怕谁？）

witty JJ和另外一个 JJ，我不敢太冒犯，因为其中有个JJ说她正在戒酒，所以我怕
她哪天戒酒跟戒网一样，每次戒之前都狂灌一通，要是得罪她，她一想戒酒，就找我喝
最后一回，那我不是死定了？！

总得说来，昨天很开心。今天清醒过来，最后悔的是，没有约定下次报告题目和时
间及主讲人。哎，经验不足的说。

2954，喝酒误事，居然酒后狂言，要做love版斑竹，一觉睡醒才发觉自己真不该说，
因为love版版主可不简单，首先我的酒量就明显不到指标！希望xudan兄不要当真才好。
幸甚，幸甚。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]


心情不好，因为不好的故事，还有伤心的歌 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 心情不好，因为不好的故事，还有伤心的歌 (转载)
发信站: BBS 水木清华站 (Wed Feb 23 19:35:53 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 Flybat 所发表 】
今天一个网友请我帮她想个说明档，希望能吸引一些朋友去和她交往（申明：
确实是想交朋友）。我却迟迟不愿意答应她。
也许在感情方面我历来就是自私的，即便是朋友，我也希望能占有的多一点。
我不知道别人是否也如此，但我就是这样。于是我很难过，如果她真的交到了其他
网友，那我不是就被淹没或者冷落了么？但是她是我的朋友，对于朋友的要求，
我向来都是尽力而为。这一次，自然不能拒绝。
本来网络上相遇就是很偶然的，除了经常上网。所以我不希望在与她遇见的时候
却要忍受她正在和别人谈天说地的寂寞。也许我是自私的。就算我帮了她的忙，
也许我也不能说是伟大的，因为我确实不想帮这个忙。
我想起了一个故事：
从前有个年轻人,他被一个很漂亮的妖精给迷住了.而妖精想吃他母亲的心,就
叫年轻人去给她挖来。年轻人真的回去把母亲的心给挖了。当他捧着鲜红的还在
跳动的心脏跑进森林的时候,一不小心被树桩给绊倒了。心脏从手中打落在地上。
这时，那颗心开始说话了："我儿啊，摔疼了吗？"
（注：绝无占便宜之意）
不过，我又在想，在网络上寂寞其实是更痛苦的事情。这儿有这么多人，但是
没有人理你，那不是更寂寞么？而我由于上学期成绩考砸了，所以决定今年少上网，
如此，她上网的时候，我不在，她不是很寂寞吗？我帮她找到更多的网友，也并非
不好。就让我的一切都转化到别人的故事里吧。

“我决定放弃，
我没有权利 将你自私的握在手里
他 在那儿等你
你怎么忍心让他因为等你而淋雨

乖 不哭 哭了就不美丽
能找到真爱是多么不容易
乖 不哭 你这样会让我担心
我想看见你 快快乐乐地向幸福走去

我相信 他是真的疼你
我只能只能这样的欺骗自己
等你走远，
我才敢
哭出声音
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Feb 23 19:16:45 修改本文·[FROM: 166.111.2.25]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.25]


什么也不说 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 什么也不说 (转载)
发信站: BBS 水木清华站 (Sat Sep 2 13:21:49 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
突然想起那首歌，“什么也不说，祖国知道我”，
现在就借用来做开场白吧，“什么也不说，大家知道
我”，当然，不知道也没关系，因为从现在起你就知
道了。不是么？

假期总得来说过得还比较惬意，虽然和兄弟喝酒
没有醉过，但是那份感觉还是很好的。一起漫无目的
地排街也是比较有意思的。我们在那条总长不过1500
米的大街上来回游走了三次，最后得出一个结论——
S城的女孩越来越PP了哦。

我三分之一的时间是和她在一起的，故事发生了
不少，现在没有时间记录了，以后有空我会写的。因
为我记性不好，不写下来就会被我遗忘。那是很让人
难过的事情，对我对她，对我们热爱的BBS也是很重
大的损失，呵呵。

我只记得在火车上与她依依不舍的情形，哎，真
是摧肝裂胆的难受啊。我很严肃地对她说：“到了学
校，好好学习，不要太为我而分心。每天只许想我10
分钟。”我看她不太乐意的瞥了我一眼，就补充道：
“恩，10分钟对你来说是残忍了点，那就1个小时吧,
不许再多了。学习为重，知道么？”她笑着轻轻将手
指放在我的手臂上，狠狠地拧了一下，甜甜的说了一
声：“臭美！”

就这样她在W 城下车了，很快就消失在雾色和夜
色中。而我就一直朝着这个曾经熟悉的地方继续前进
了。我总感觉是自己将她扔在了半路，这种想法一直
缠绕着我，让我久久不能入睡，即使是卧铺，在她下
车后我也只睡了13个小时，要知道从W 城到这里需要
14个小时啊。整整有一个小时的时间，我都在内疚。
我想，我应该是不错的了。于是，我很坦然地回到了
宿舍。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Sep 2 13:16:58 修改本文·[FROM: 166.111.5.72]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.72]


什么也不说（续） (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 什么也不说（续） (转载)
发信站: BBS 水木清华站 (Sat Sep 2 13:21:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
本来是什么也不准备说的，没想到一说又说了这么多；
本来是想写了上面的就停笔的，可是有的事情不说不足以平
我心，于是继续“口诛笔伐”。

我是昨天下午，也就是9月1日回到学校的，很快我就得
到MEDAL辞职的消息，而且是在我回来前一天通过的。让我
好生伤心，几乎绝望，要不是我不知道他住哪儿，我非去找
他报告不可。仅仅一天之隔，勋章啊勋章，为什么不等兄弟
回来呢？好歹也让兄弟看上你最后一眼啊——哦，不对，他
还没有闭眼呢，只是辞职而已，而已。

别以为没死我就不找你算帐了，我借你〈草房子〉看，
你不但没有及时归还，还将其中的文章全数录入到BBS 上来，
连名字都不带改的，还说是你的故事，实在可恨。这个报告
你不请是过不去的了。看在你录入没有功劳也有苦劳的分上，
我就不再追究此事，只要你抄完后按时归还我，并且附上一
本余杰<<想飞的翅膀>>，我便不说什么了。至于辞职一事，
既然生米已然煮成了稀饭，我也没有力挽狂澜的能力，就依
你了罢。只是，以后还是要继续支持我荷塘版，不许计较稿
费的高低，更不许向斑竹要求什么“M”OR “G”，所有这些
你都紧记于心了么？

最后就是商定报告事宜，最近一段时间，我被怀疑患了
某种“无产阶级疾病”，受医生嘱咐：不可吃肉，无论鸡鸭
还是猪鱼；不可食油，不管植物还是动物；不吃冷，不吃硬，
总之一句话就是除了稀饭，其他都不可以吃。直到现在为止，
我已经连续喝了5天的粥了。即使在火车上吃方便面我也没有
放调料，只加了点随身携带的白糖。所以报告的事情另行通知。
按照家父的意思，我必须还要喝15天的粥，方可痊愈。所以，
这半月内，你就好好去寻银子吧。

另外，朋友版三斑竹也辞职了，LOVE版三斑竹也辞职了。
第八区的变化还是比较大的，这样的巨变对我的思想也有很大
的触动，总之，这里始终还是依然那么繁华的。个人的“归去
来兮”几乎是无法留下痕迹的。就让网事如风，网事如梦吧。

什么也不说，什么也不想说了。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Sep 2 13:21:39 修改本文·[FROM: 166.111.5.72]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.72]


反省 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 反省 (转载)
发信站: BBS 水木清华站 (Mon Sep 4 13:04:52 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
从一教转战开放，一路风尘仆仆，真是好生辛苦。
可是真没想到，开放的机器也是如此这般的——破！

一分钟之内我竟掉了5次线，我说这可比掉冰雹还恐怖，
朋友说因为这次的冰雹是只掉在了你的身上，没有人一起分
担的缘故。好象是这个道理。因为每次上站，我都到特快去
看看，居然没有一个人在抱怨线路不好。难道就只有我这么
倒霉？现在只好在硬盘上写文章了。

从昨天开始，我就一直在思考一个问题。因为一个网友
很诚恳地对我说道：“你越来越油条了哦？文章也没有以前
的好看了。试试去HEARTSONG 看看吧？”我知道她的好意，
也深知自己确实正在向油滑的境地沦陷。这个问题我不止一
次的对自己提出过。可是每到写东西的时候就很为难，因为
好笑的东西说起来总是很过瘾，语言的快感和想与朋友一起
分享快乐这两种思路指挥着我，让我渐渐地就开始走进“邪
门歪道”，实在自己也是不自觉的啊！

虽然说还是有人喜欢这样的东西，但是对于我自己而言，
其实早已不满了——对自己。因为我写东西的初衷就是要说
出心里的委屈和难受，说出自己的与别人不同的思想，大多
是痛苦和怪僻的思想。记得一个好友曾经对我说：“不知道
为什么，我一直不敢看你的《无聊的日子》。”其实我知道
是为什么，因为《无》一个系列表面上看来是比较快乐和轻
松的，其实很多地方甚至整个行文背后都透露着我的辛酸和
难过，真的理解我的人也许更能体会这点。但是，她这句话
是很久以前说的了，也就是说她已经很久没有看我的《无》
了，也许我现在的《无》她已经敢看了。那样我就真的越来
越失败了，也是我最害怕的。

我不想沉浸在自己说笑话的快感中，真的，我确实是想
说点正经话的。

(补充：当写完了以上文字，保存以后，我却怎么也找不
到了。因为我用的是开放的PII机！应该保存在E盘。天啊，为
什么这样折磨我啊？）
其实没有，我上了一次当后就保存在E盘上了。以此提醒
给位网友一定小心。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 修改:·Flybat 於 Sep 4 13:10:30 修改本文·[FROM: 166.111.7.152]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.152]


天上挂着个半圆 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 天上挂着个半圆 (转载)
发信站: BBS 水木清华站 (Wed Sep 6 13:02:51 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
昨天直到晚上21：00整我已经几乎快一天没有上BBS 了，
复习机械制图头都大了，最后我终于和SAMP决定还是上一个小
时吧。于是从漆黑的“新水”出来，步行往开放走。

昨晚的月亮很辉煌，恰似一个圆盘被截切了一半，天气似
乎开始转秋了，凉风袭来，我和SAMP都不约而同地打了个冷战。
在我印象中，清华的秋是比较萧瑟的，但是比较美丽。因为我
一想到秋天，脑海里就只有一片金黄的银杏叶，满满的堆积在
我的眼前，心里，使我根本想不到秋天还有别的特征了。我喜
欢小扇形状的银杏叶。而夏天在我印象中却只有火辣辣的太阳，
然后才会想到荷塘的荷花。因为毕竟我不常见，而且荷花即使
开得再盛那也是不可亵玩的事物，总有种亭亭而立笑傲尘世的
不可接近感。

这次回到清华，北京的天已经变得不那么火暴了，也就是
说荷花也许已经谢了。但是一向喜欢自欺欺人的我，始终不敢
去看荷塘最后的景色，因为我不去看，那么我脑袋里留下的便
总是有田田荷叶的荷塘，假使我去看了，没有了荷花，那我便
只记住了一片肮脏死板的水了。是阿Q 在作怪吧？管它呢，总
之我将很倔强的认为荷花还是开着的，而且美丽芬芳。

据说中秋快到了，将是什么样的一个节日呢？团聚的节日
却与亲人分隔两地，而与她也只能“千里共婵娟”。幸好在家
时的那个下雨的午后，我们在街上没有能回到家去吃饭。我们
便进了一家小超市去买食物。其时离中秋虽然还远，但是做买
卖的人总是最热心的会提醒你该穿什么，该吃什么，该过什么
节。这回也不例外，商店里已然摆了很多种月饼。我们都决定
吃月饼吧，我便买了两个，一个枣泥的，一个草莓的。我们都
知道在一起过中秋是不可能的了，所以提前一起尝尝月饼也不
愧是自我开解的好办法。那天的月饼特别的有味道。。。。。。

而此刻，我们刚刚错过了一次在网络中见面的机会；我也
该出去吃饭了；下午还要去自习；我的旁边，一个大二的学生
正在写学期计划，有这么几句话：“在清华的日子，三年？或
是无载？总之很短暂。”接着他又制定了很多计划，让我实在
有点汗颜。我大二的时候在干吗呢？现在却已经过去了。而现
在我又在干吗呢？时间也正在过去。伤春悲秋，沉湎往事，还
是为赋新辞强说愁呢？

总之，单调却又多变的循环再一次开始了！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.79]


总是还会想起 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 总是还会想起 (转载)
发信站: BBS 水木清华站 (Thu Sep 7 21:58:29 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
好久没有来这儿了，倒不是真的不来，而是好久没有留下文字了。
不是没有心情，也不是没有故事，更不是不喜欢唱歌。其实说起来这三
者都是我之最爱，也是思考最多的。也许是因为害怕故事太多，看得疲
惫罢；而故事里又以悲剧的偏多，也许又是怕太容易就伤感罢。总之是
很久也不长留了。

俗话说峰回路转，又回到了起点。而现在又想再说说心情，讲讲故
事，唱唱歌了。那天有位朋友对我说：“不要一味的油滑了——你去过
HEARTSONG么？那儿的故事很不错的。”是啊，确实是不错的，而油滑其
实也不是我之所好。于是就又回顾了。

这儿似乎一进来就会感到沉重，虽然是毫无道理，但是确实就是这
样。让我无法陷入油滑的地步，也许来这儿是对我的一种挽救吧。

回到学校7天了，每天还是来上网，虽然曾经不止一次说只要得了“X”
级别就戒网，可是诺言没有对别人负担责任，我就很没有执行的决心和
压力。于是就出现了即使21：00了，还要来上一个小时的情况。今天本来
就因为小六的事情有点心烦，兄弟开始有了心事，是成长的表现，可是
成长的烦恼是客观存在的，看他烦恼，我也不好过。

到聊天室陪一个网友说话，没想到她开的房间是以“天堂的你，好吗”
为题目。这让我感觉更加压抑和苦闷。我也曾有个ID叫做“天堂信使”，
是因为有个愿望想把世人的愿望与祝福送往天堂，那最根本其实是希望真的
有这么一个职业，那么我也就可以和我逝去的亲人交流了。可是那是没有的，
剩下的只有我们这些还在苟延残喘的人的怀念和哀思。她问我是不是感到
压抑，我没有否认，因为我想我们之间不必要虚伪。于是我说那就让我陪你
一起祈祷吧。当然，我不知道他那为离开整整一周年的朋友是谁，但是我
同样祝福了他，然后我开始回忆起我的朋友。那个黑色风衣下独立的腿，
又开始在我眼前跳动，那么吃力。每一跳似乎都踩在我的心里。曾经对自己
说回老家一定去给他上几柱香，可是这次回去却没有去到他家。只是回到自己
的旧宅给母亲扫墓。现在突然勾起这么一个回忆，让我内疚之极。

我们总是对生者许诺并实现诺言，其实那是因为生者于我们还有意义还
有价值，而对于逝去的人，我们有的仅仅是每个特殊的日子的悼念，甚至是
很不正式的。也许这就是真实吧，其实每个人都“死去元知万事空”，我们
该怎么生活就怎么生活，无可非议。我其实又何尝不是如此。时间是忘却的
救世主，而它又往往是常常让我们在特殊日子回忆起从前的。

今天的月色很美，很柔，应该不是她惹下了祸吧？那便是我了。对么？

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.173]


月亮是咱们的!!! (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 月亮是咱们的!!! (转载)
发信站: BBS 水木清华站 (Tue Sep 12 12:22:13 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
今天收到不少朋友的祝福，我也该有所表示。当然让我给每个人买
∶ 个月饼我是实在心有很多余而力又很不足，于是作罢。还是很虔诚地给
∶ 每个朋友发个祝福吧。

∶ 有些外国人说得很好，“月亮是中国人的月亮”，确实，除了春节
∶ 以外，在中国最有人缘的应该就要数中秋节了，当然还有一个鬼节。中
∶ 国人很奇怪，不怕神仙怕鬼怪。

∶ 我睡的床是靠窗的，每天晚上一抬头便能看到南天上的月亮。于是
∶ 每次月圆月缺，我都历历在目，这是一种欣喜与惆怅想交替的过程，实
∶ 在是无法厌倦，也不会嫌烦。因为看到月圆你可以想到高兴的事情，而
∶ 每次月圆都有不同的高兴的事情，比如你明天或者是今天和明天都捡了
∶ 钱，可是下个月的今天或者明天你肯定就捡不到钱了，当然除非你是负
∶ 责失物招领的头头；而每次月缺的时候你可以联想到今天怎么会这么不
∶ 顺利，而下一次月缺你可能还不顺利，但是不顺利的事情是不同的，因
∶ 而对着月亮发感慨和傻乐是永远都不会厌烦的。

∶ 就像今天，能收到很多朋友的祝福这就是好事，可是下个月圆呢？
∶ 我相信除了有病，是不会再有人给我写祝词了。但是，我可能同样会很
∶ 高兴，因为那天会领补助也说不定。总之一句话就是，希望大家在每一
∶ 天都有值得自己高兴的事情。那是最好的，也是我的希望。

∶ 当然，我不是什么金口玉牙，我的希望不一定就准，但是我希望它
∶ 起码能准一半，您占幸运的一半还是不幸的一半，呵呵，那就看你明天
∶ 对我有什么表示喽！（知道啥意思了么？呵呵）

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


今夜没有月亮。。。 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 今夜没有月亮。。。 (转载)
发信站: BBS 水木清华站 (Tue Sep 12 21:45:47 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
似乎有点唱反调了，实在也没有办法，可是我想确实到了现在
有与没有已经没有很大区别了。

今天除了心里的感觉以为与别日无异，上课，自习，买衣架，
上BBS 。班里也因为各种原因没有什么安排，但是毕竟是个喜爱月
亮的人，在这样一个特殊的夜晚确实不愿意这么普通地度过。但是
“独”在异乡为异客，除了一个人想想办法还能怎样呢？

本来想一个人出去走走，譬如荷塘，但是我料想到那里定然不
会很安静的。寻觅静出自然不可去那里。最后终于想起一句话：“
最危险的地方也许是最安全的地方。”是啊，最热闹的地方没准是
最安静的地方，于是我回到了宿舍。确实，大家都出去了，也许有
出去觅寻安静的，也有出去玩的，总之大家都会自己找事情做的。
就像我一样，回来写点东西也挺好，不是么？

实在写不出来了，从来没有这么失意过，真的没有！

昨天无意间看到一个朋友的说明档：“这个世界上没有什么东
西是永恒的！”晚上陪老六去打水，他也突然对我说：“没有什么
是永恒的。”我说：“你也这么说？”我之所以这么问，是因为他
比我小，而能这样认为，我不知道是可喜还是可悲。因为当时我是
认为我会永远坚强和快乐的。可是，24小时以后我竟陷入这样的失
落中。真的好难受！

有种想被呵护的愿望，真失败！20来岁的人了，不是么？

不浪费读者的时间了，实在写不出来就别死憋了。:)

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


即使真没有，也该去看看 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 即使真没有，也该去看看 (转载)
发信站: BBS 水木清华站 (Tue Sep 12 21:45:54 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
这个世界上没有什么是永恒的，连伤心也是这样，怎么能例外？
不知道是为了良心好过，还是别的，总之我想还是应该写点快乐的事
情。

昨天说的话，不幸被我言中，今天真的发了补助，我想中秋节嘛，
出点血给自己身上添点东西也是应该的。于是下午很兴奋的骑车去照
澜院买了一双一块钱的鞋垫，虽然便宜但也很舒服。小时候过节的感
觉似乎突然间又回来了。

下午下课很早，后面也没有课，于是和一个同学去上自习。他直
接把我带到了四教4404，似乎不太吉利，当时也没管那么多，就开始
看孔庆东的《空山疯语》，看到老孔评价金庸写爱情的地方，正热泪
盈眶之时，一个60来岁的老人走进来，他没说什么就把书放在了讲台
上，然后说了一句标准的花生炖英语：“Let's begin!"。我问我同学
这是咋回事，他说是他在这儿选修了科技英语，还一副踩了狗屎的得
意样子。我知道被他摆了一道，但是没办法，我于是要挟他晚饭请我
吃月饼，他也答应了。我于是开始上课，这完全是义务劳动，不拿学
分的干活！

没想到老师还发了我们一张试卷，让我们做英译汉。本来以为很
快就可以吃上月饼，谁知道同学告诉我下课得等到18：40。我于是就
很快地做翻译，希望能早点离开。老师下来巡视的时候，走到我身边，
阅读了我翻译的第一篇文章，然后对全班说：“我刚才看了一个同学
翻译的第一篇文章，翻译得不错哦。”分明是表扬我，居然还不直说，
当然，这是第一堂课，他还不认识我可以原谅。

出了教室，我拉着同学就往七食堂跑，因为我知道七食堂的月饼
肯定是最贵的。没想到同学解释说：“我说的是晚上请你，不是现在
啊。”真是令人发指！要不是我没有吃饭，饿得很，而且身高比他矮
大概10公分，我是肯定要give him some colour to see see 的。于
是只得一个人安安静静地去十四食堂吃了三两饭。本来我是要四两的，
可是转念一想MAYBE 晚上还有人给我送月饼呢，所以就只吃了三两饭。
可是直到北京时间中秋节晚21：41，总共也只收到一个小师弟送来的
两个小月饼。哎，惨啊，不忍睹！不过特此鸣谢小师弟了。

寝室又热闹起来了，该回来的人也回来了，而我呢？该又到哪儿
去寻求安静呢？

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


eng,士别三日哦 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: eng,士别三日哦 (转载)
发信站: BBS 水木清华站 (Sat Sep 23 10:45:00 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
这三天楼里的网络不通，
使我终于实现了戒网的诺言，
这三天以来我总共上网时间不超过5个小时。
这显然已经降低到历史最低水平，
比去年同期更是降了N 个百分点啊。
可喜可贺！

这三天里，我也没有闲着，
还一直不忘记创作，呵呵。
我用没有上网的时间对网络和现实中一些语言的用法做了很详细而
专业的研究，
有以下一些体会。

网络语言的一个特点就是简便，
很多人都喜欢省略。
譬如you ,到这儿就变成了u.
而are就成了r.
最常用的自然是FT，那是faint的简写，
是把第一个字母和后一个字母取出来代替。
我觉得不太合理，
而且侵权，侵了我的权，
我Flybat,简写也是FT！
而最可怕的是一些网友的ID是以S开头以B结尾，
这样的ID希望不要随便就简写吧。

北京人（也许现在还有很多别的地方）都喜欢夸别人
牛，我想了想这个词用法的起因。
大概是因为偶像崇拜的缘故。
纵观历史，牛顿算是最伟大的科学家之一，
于是很多年轻人都以他为榜样，
自然而然对他产生了崇拜心理。
于是在日常生活中就用牛顿的牛来代表“很厉害，很聪明”的意思了。
当然，不排除将来会有更多人对爱因斯坦表示崇敬之情，
所以我预言不久的将来“你可真爱”这样的话会成为口语主流。
如果某天有人对你说：“你还真够屎的！这没准是在夸你呢，
因为史泰龙做了美国总统！

别的例子当然还有很多，恩，由于时间关系，
同学们，下课！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.232]


男女之爱

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 男女之爱
发信站: BBS 水木清华站 (Sat Sep 23 21:00:59 2000)

这个问题不止一次出现在版面上，我想这确实是个难题。
关键难在很多人无法弄清楚自己究竟喜欢什么样的女孩,而什
么样的女孩才适合自己!于是在遇到一些优秀出色的女孩时就
容易把握不住自己。(当然反过来也成立)

初中时，我和一个很可爱的女孩同桌。她温柔，善良，
美丽而又多愁，应该说我是最欣赏这样的女孩的。可是随着时
间的推移，我终于还是没有和她发展友谊外的关系。我们最后
成了兄妹！她也是唯一为我叠了999只纸鹤的女孩，当然更没有
男孩给我叠过。

其实，当初我对她不能说没有好感，但是我觉得她并不适
合我，因为我也是个很感性的人，我们在一起的话，估计将来
过得会很痛苦。现在我们是兄妹，我们互相关爱，过得却很幸
福。当然，这样说来，似乎感情变得很理智了，其实我也不是
个很善于把握自己的人，只是我在故事开始之前就把它掐死在
了细胞分裂的间期。我不知道自己是否做对了，这也许根本就
没有对错之说吧。

总之，感情的事，还是要以和则聚，不和则散的原则。不
可勉强。

其实如果以我在佛教文化课上学的理论来说，世界上任何
事情都是很短暂的，而人生也只是我们整个生命过程里很短暂
的一部分。而只有修行得到永恒的佛性，你的生命才能永恒快
乐。被世间的俗事困绕确实是最愚蠢不过的！

呵呵，当然我属于那中最愚蠢不过的人！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.204]


朋友一生能一起走

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 朋友一生能一起走
发信站: BBS 水木清华站 (Wed Sep 27 20:51:41 2000)

戒网之前,给我的一个很久没有联络的网友写了一封信,
今天----四天以后收到了回信,
也许早就到了。
回信内容让我很有感触，
也许世界上确实除了亲情便是真正的友情最珍贵,最长久了!

下面是他的信的内容，
我希望能给大家一些启发，
这我相信他会原谅我.

小弟，
你好！！！
收到你的信我真高兴，而且很巧，我周六刚出差回来，今天回单位一开信箱，就看到了
你的这个让我惊讶的Email地址，很快乐。
我现在过得很......很充实吧，整天在外面出着长的或者是短的差，悠悠荡荡好象一个
过客。我现在给自己在
BBS上的昵称取名叫“千山独行客”，呵呵。
怎么会不记得你呢？我现在很想和你再聊聊天，听你讲和给你讲自己的故事，我现在工
作比较顺利，但是感
情上，唉，呵呵，还要努力，还要努力，更别谈结婚了。
快毕业了么？我觉得你好象还有至少一年呢吧，到时候想到什么地方工作呢？
还打乒乓么？你的GF呢？ 珍惜你现在有的东西，这样才能对得起将来，我真的是有这样
的感悟。
工作这么长的时间在我身上有很多的故事，有时间我讲给你听，有在异国他乡的所见所
闻，有在各个城市看
到的奇闻怪事，西西，掉掉你的胃口。
保持联系呀，朋友就像捧在手心里的水，慢慢的都渗光了。
祝，快乐快乐。
祝福你的：健哥

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.2.236]


兰 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 兰 (转载)
发信站: BBS 水木清华站 (Sat Oct 7 16:51:52 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
没有空写新的，
先拿点老的来替补，
大家见谅。
：）

有怀念必定就有遗憾。
兰
——献给我所认识的人
姑妈家来了一个与我年龄相仿的小保姆。

我一进屋就注意到沙发上坐着一个女孩，上身穿手织绿毛衣，蓝色长裤下露出一截黑布
鞋。她低着头，我只能知道她剪着小男孩似的发型，个子不高，，只一米五左右。
姑妈对我说："勇勇，这是小兰，才十八岁，只比你大一岁哦--得叫兰姐。"我叫了一声
兰姐，她"嗯"着点点头，又叫我"勇勇弟弟"，我这才知道她眼睛挺大，瓜子脸，较瘦，
脸色显得苍白，或许是营养不良的缘故吧。牙齿上有着地方 "特色"，抹杀了那本有的整
齐的美。这样我们便认识了：她叫小兰，兰姐；十八岁，比我大两岁；来自农村，山里
；念过书，只小学三年。

我递给她一个苹果，一把小刀。她却拿刀用力地向外削，一下一下地，削去了许多果肉
。我拿过刀来重为她削一个，而且有些得意似的，削得很慢。

兰姐是才出门干活的，以前都在山里种田。家中有母亲，继父，大哥。大哥自己挣的钱
从不拿回家，全用去赌。继父又对她不好，她才出来了，当然她舍不得老母亲。她来时
，向继父要些盘缠，但继父不给，说没钱。她只得央求母亲给她去借。最后，母亲是卖
了几十斤土豆，玉米为她凑得了十几块路费。

第二天早上，兰姐就"上岗"了。我们大家都还在睡时，她就在厨房里弄得"砰砰"响了。
我于是就起来，表哥也起来，最后姑妈也很高兴地走出来，看得出来，她对这个小保姆
很满意。她走进了厨房，但很快就听见姑妈吵了起来："你怎么连稀饭都煮胡了？煤气也
没有关掉。"兰姐低声地胆怯地回答："我昨天只见你开，没见你关，所以……"

以前，在家时，饭菜都很简单，因此兰姐现在买了菜，总做不出好味道。虽然她很聪明
勤快，但由于做事不熟练也偶尔会受责备。于是她便常来我家，请母亲教她。她的确聪
明，学东西挺快的，她学会了炒、炖、炸和凉拌等好几种方法，终于得到了姑妈的认可
。

那天，我去姑妈家，进了门见她正在清理一盆兰花中的杂物。我就拿桌上一本翻开的杂
志看起来。她清理完后又给花浇了水，那叶子就碧绿透了，叶子的绿色似乎快要溢出一
般，显得很有生气。平时，我们都很少管它，所以对半黄半绿已经习惯了。借着她拖地
的时候，我对她说："那兰草是我去年上山时挖回的，我极少照管它，所以从未开过花-
-不过听说开的花是很美丽的一种。"她随声附和着，把地板拖得一尘不染，直照得见人
影。

而后，她搬过一个小凳，坐在我的身边，细心地削了一个苹果，递予我说："勇勇弟弟，
"我听着还是有些别扭，但她并不这么认为，又继续道，"这儿，就……这儿，这是什么
字啊？"她指着那本杂志上刚才翻到的一页上《母爱》一文中的"挚"字，我便又有些得意
地似的说："这字念'zhi'，与'真'连用，意思是真诚之类的，形容感情深厚。"她若有所
悟地点点头，继而又问了其他一些字词。如此，我就成了她的"活字典"。

后来，她竟连猜带蒙兼询问地读完了路遥所著的《平凡的世界》整整三部。于是，我再
也没有了曾经的得意。

过了几个月，姑妈便为兰姐买了一件牛仔上衣，一双皮鞋，又发给她工资。接着，兰姐
为自己买了一条裤子。于是平时的兰姐也穿得体面了些，偶尔还会用上表哥的摩丝，只
是一味抹在头上而并不弄发型，仍然一副小男孩的样子。

一次我敲了姑妈家的门后，兰姐来开了门，她习惯地微微一笑，我却发觉好像有什么异
样。坐下很久，我才记起，她牙齿上的"特色"没了，换成了雪白，显然她发现那种"特色
"不好。过了一会儿，她又问了我几个问题，与我讨论了一些人物，譬如，如果田晓霞不
死，孙少平与她是否真的就有将来；润叶是否过得真正幸福。这些我不知道她是怎么琢
磨出来的，反正我没想过。她最后又给兰花浇了浇水，看那样子，快开花了吧！她告诉
我，再过些时候，想回家一趟，看看老母亲，说到此处时她满怀伤感。

于是，她真的回去了。

两个月后的一天，我又去了姑妈家。进门时，我习惯性地望了兰草一眼，它已经又是半
黄半绿了，我便问："姑妈，兰姐还没来么？"

"嗯，"姑妈在厨房里回答，"她可能来不了了。她托人捎信来说父亲给她找了个人家，她
结婚了。哎，十八九岁，不过，农村嘛--我已经叫人帮我另外找人了。"

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


Re: 我一直以为自己的心很冷

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 我一直以为自己的心很冷
发信站: BBS 水木清华站 (Wed Oct 18 19:06:44 2000)

懂不懂无所谓，
就像曾经伤心的时候，
喝了酒在街上唱歌，
朋友不知道我唱什么，
但是依然陪在身边，
就是那样的感觉，
你说呢？

关键是有人在身边，
有朋友在身边,
就不会到伤心的极限.

【 在 taqiyana (taqi) 的大作中提到: 】
∶ 这是那跟那呀？
∶ 看不懂，
∶ 不懂。:(

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


故乡的那条河

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 故乡的那条河
发信站: BBS 水木清华站 (Fri Oct 20 15:53:15 2000)

水滴勾起了我的思乡之情啊，
再把以前的文章复习一下.
∶)

故乡的"粗实河"
献给我的母亲

"粗实河"是我村与邻村的边界，可谓是我们"胥坎"的"母亲河"。我未曾打听过她的身世
，她的源头或是去处，但我永远记得这条长年不枯的河流给我带来的童趣。
河水一直是清澈的，并不深，水中的石头使水面泛起不规则的波浪。河水长年流淌，淙
淙的水声极有节奏感，是平静烦躁的良药。每每记起它，我的眼前就会浮现出好多好多
的图画，鲜活的，有声的。

河对岸是一大片桃林。当桃花开得如火如荼时，远远望去，似一片彩霞悬在半空，又如
空中着了火。再过些时日，我就会与小伙伴们一起从水浅的地方淌过河去摘桃吃。其实
那是不打招呼的采摘。但每次看园的老爷爷都会捉住我们，于是我们只能"望桃止馋"。
幸而好心的老人总会从林中捧出好些桃给我们。听说他是个孤苦的老人。我们或者会用
自制的小刀削着吃，或者到河里洗洗，有的干脆在衣服上一擦便"开啃"起来。

烈日高悬的夏日，伙伴们约我去河中游泳。我虽顾忌母亲的反对，但又实在无法抗拒河
水"哗哗"的召唤，其中透着那么一股子凉意，终于……一个"燕子吃水"的姿势我们相继
跃进河中。溅起的水花也撒欢似的活泼起来。孩子们忘情地嬉戏，追逐着。从中午一直
折腾到黄昏，竟然吃饭也会忘了。金色的落日的余辉洒在水面上，水波如银鳞般耀眼；
击起的水珠中折射出闪闪光芒，成了璀璨的珍珠，映着孩子们的笑脸，成了夏日乡村最
美的风景。整个下午，河滩上都荡漾着银铃般的笑声，还有老牛哞哞的憨笑……

突然父亲的身影出现在岸边，一脸怒气。我便在伙伴的掩护下抱着衣服一溜烟窜进了茂
盛的玉米地，活像一只兔子。

家总是要回的--在游荡了一阵以后，我想到。天也越来越晚了，调皮的星星已然开始眨
眼，我也眨眼，显然是困了。河水的声音显得特别地响亮起来，四周都是玉米地，阴森
森的，我渴望回家了。于是我脱下身上的背心，兜了几根自家的玉米棒子，胆怯地回家
了。

一推开门，我就冲爷爷的屋里钻去。我对爷爷说，玉米是新出的，好嫩，好甜爷爷一定
爱吃。如此一来，父母的怒气也没了。终于我连跪枕头的惩罚也没有尝到。梦中，我看
见第二天还是晴天。

故乡的冬天，一样是寒冷枯燥的。门外的小溪干得像条麻绳。母亲只有把衣服背到"粗实
河"去洗。我一路相跟着，而母亲去不愿；我依然远远地相跟着，母亲便不再逐我了。我
眼巴巴地盯着那塞满了衣服的背篓，盼着衣服能掉出来，被我拾起，如此母亲便不再对
我不屑一顾了。可我终究未能如愿以偿。我无心于母亲与大嫂、二姐她们的闲聊，便独
自挑选一些薄片的石子，在河面上漂水。或者就拿着小石块追赶枯树枝上的乌鸦。而那
时的乌鸦似乎飞得特别的快，刹那之间就不见了影。于是我又无目的地奔跑起来，每每
此时，母亲就会埋怨地喊到："别跑了，看呆会摔交！叫你不要来……"

"粗实河"的水并非历来欢快。我离开故乡前最后一次听到时，那便是一种低泣，一种呜
咽，一种倾诉，仿佛我的心声。我便要离开。

人生像流水，不断地勇往直前；人生似流水，注定要颠沛流离。

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


香山行 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 香山行 (转载)
发信站: BBS 水木清华站 (Tue Oct 24 18:00:45 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
无聊的日子一直如此，没有太大的改变，紧张，压抑，郁闷，
于是想找点不同的经历。
偶然在版面上看见有人征友同去香山游玩，立时引起了我的兴
趣，因为我一直认为只有在香山才能看到北京的秋天，而我来北京
已经有些时间了，可是仍然没有去过传说中的香山，我不想给自己
在北京的日子留下更多的遗憾。
二子，小四，还有三个大姐姐，我们就这样组成了一支队伍浩
浩荡荡地，不，应该是安安静静地向香山进发了。
汽车上，有个大二的小MM，一直跟同伴评述着清华的男生。大
多是坏话，譬如迂腐，呆板之类。还说清华男生在出去旅游前肯定会
花一天时间将那个景点所有的资料都找出来，背个滚瓜烂熟。我感觉
很冤枉，可是她没冲我说，我也不好跟她辩解，只是在一旁忍气吞声。
后来同去的JJ都取笑我们没有勇气和她争论，实在有些迂。

在山脚下便望见了传说中的红叶，虽然不是漫山遍野的那种，却仍
然让我欣喜，因为来之前我总在担心叶子是否已经红了。现在看了，我
是在杞人忧天了。一片一片的红叶并不像传说中那么热烈，或许是季节还
没有到的缘故吧。那颜色并不像火，更不像血，恩，像——像我穿的衣服。
当然那是自然的造物，比我的衣服要美丽得多。
毕竟是年轻人，我们择了一条小路上山，很陡也很滑。但是我们的
劲头却很足。由于一位JJ买了太多的食物，为了轻装上阵，我们在中途
消灭掉了三分之一的东西。最后一口起上了“鬼见愁”！
我们还经过一个美好的地点，那里人迹罕至，红叶保存很完好。我们
各自采摘了几片，又留了影。却迟迟不想离开，因为我们都知道，这恐怕
是今天我们能见到的最美丽的景点了。城市，颐和园，昆明湖，山峦，一
切都尽收眼底。好久没有享受过这么美好的事物了。
反而“鬼见愁”却没有给我什么好的印象。人潮汹涌，垃圾遍地，烤
肉的香味淹没了红叶的香味，莫非这香山的香竟是烤羊肉的香？？
整个过程，我们都没有发现那种正宗的鸭掌形状的枫叶，甚至我们认为
我们看见的都不是枫树，而是别的什么也能长出红色叶子的树木。以至于回
到清华我们也看见了一些红色的叶子，让我更加疑惑。这不免有些遗憾。
不过，总的来说，能了却一桩心愿，也让我很满足了。

再次感谢三位JJ的热情款待！

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


Re: 从现在开始不相信“朋友”这两个字

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 从现在开始不相信“朋友”这两个字
发信站: BBS 水木清华站 (Wed Oct 25 13:22:13 2000)

恩，我赞成！

朋友并不是两个字可以概括的，
就像老五那天突然对我说，
“友情也许真的才是最长久的，
而且总是默默的在你的身边”

我们自然不能因为两个字而对某个人这样或者那样，
我们应该凭自己的“心眼”
去看，去体会。

打击谁没有？
伤害谁没有？
假如因为一个橘子是坏的，
就否定了整筐的橘子，
这将是对种橘人最大的不公平！

【 在 terrell (小玉米·快乐与谁分享) 的大作中提到: 】
∶ 深受打击

--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


Flybat的来历

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Flybat的来历
发信站: BBS 水木清华站 (Wed Oct 25 15:54:36 2000)

这个论题前些时候也写过，但是其时我觉得自己还没有到写自传的时候，
于是没有RE。而今天，正是我再次想戒网的日子，版主又提出了这个题目，于
我心有戚戚焉。

大学以前从没有见过电脑，第一堂上机课我就蒙了。感觉像第一次吃“过
桥米线”，跟着姑爹将调料和配料一盘盘的往滚烫的油水里倒，半步也不敢抢
先，甚至连喝汤也是跟着他做。上机也是如此，开机，注册，拿鼠标，每一步
都很陌生很新奇，又那么担心，怕这玩意儿会咬人！

老六是个聪明的孩子，他竟然会上网，在我看来就像刚上小学一年级的孩
子发觉班里竟然有人会说英语一样，哪怕只是“thank u"之类的。不久，六子
就告诉我有个叫BBS 的东西，“水木清华”！我很佩服他，用句被用得很烂的
话说就是有如坏了的酸式滴定管，滔滔不绝！我缠着他让他教我申请了一个ID
——伟大的Flybat从此诞生了，那时是公元1999年的3月5日，是母亲逝世一周
年的日子。我最初的呢称是“拍拍”，很土吧？我也这么认为。但是我很喜欢，
以至于如今我每每进聊天室都还用paipai作为自己的代号。我是个怀旧的孩子。

至于为什么叫Flybat,很多人都问过，也有很多人错过。本意是“苍蝇拍”
的，但是很多朋友都叫我为“飞天蝙蝠”，好气派的名字，但是我对蝙蝠的感
觉好象比较差，比苍蝇还差，也许是韦一笑的缘故！也有一个可爱的JJ跟我说，
别人当你的面叫飞天蝙蝠，背后也许就叫你苍蝇拍哦。至于为什么叫苍蝇拍，
这里还有个甜蜜的典故。:-)

GF的名字与苍蝇音近，大家都叫她苍蝇，而我和她交往以后，大家便“夸”
我很厉害，把苍蝇给逮住了，于是就暗中叫我“苍蝇拍”！这个名字很不雅，
但是在我听来却很温馨的说。

大学的生活给我最多的是失望，我对别人的失望，对学校的失望，别人对
我的失望，学校对我的失望，我很低落了。我开始找人聊天，在BBS上。 曾经
很长一段时间我将和网友聊天看做我大学里最快乐的事情，但是我也知道这不
会很长久，于是将呢称换做了“这世界我曾经来过”。是我喜欢的一首叫《别
哭，我最爱的人》里的一句歌词。很悲观的感觉！但是我喜欢。

后来对网络有了一定了解，对BBS 也熟悉了许多，便开始四处闲逛，于是
学会了灌水！这也是我在BBS 上的一个重大的转折点。我开始写文章，疯狂地
写。我在潜意识一定把自己当成了一个作家！从此，我便很少聊天，但是通过
文章，我同样认识了很多好友。

其中，一段时间我觉得我的生活充满的新的乐趣，于是又改了呢称为“我
家的猪跑哪去了”，直到现在。

终于要离开了，回首在这里走过的日子，很开心，也很辛酸。本来就是在
网络这个虚幻的世界里，起伏变换的世界里，所以不指望别人能将我记住多久，
又想起那句话“这个世界我曾经来过”！

我最明智的一件事情是在申请的时候选择了大写的F，Flybat!
最快乐的一件事情是生日的时候大家给我RE上了十大！
最内疚的一件事情是伤害了一个很可爱的女孩！
最幸福的事情是我的好友名单里有105个人的名字！
。。。。。。
Flybat主要作品收集在荷塘和朋友版的精华区，代表作有
《心约旧馆》，《无聊的日子》系列，《我的葬礼》，
《为了我她自杀了》，《相见时难别亦难》，
《绿》。。。。。。
曾经担任朋友版板斧。
2000/10/25
--
看到黑鞋油，想起你的头
看到搓衣板，想起你的脸
看到你的头，想起黑鞋油
。。。。。，。。。。。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


我又要戒网了 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我又要戒网了 (转载)
发信站: BBS 水木清华站 (Wed Oct 25 16:12:03 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
经历了这么多的起伏和反复，我自己也感觉有些好笑了。
而现在我竟又开始提笔写所谓的“遗书”，我知道大家在怀疑，
其实连我自己也怀疑，我也不知道这回我将坚持多久！所以，
我决定将自己所有的ID（两个）的密码都告诉一个值得信任的
网友，让她帮我改了密码，这样我就再也上不了了。而如果不
能以Flybat的身份上站，这里对我的吸引也会减少很多。

所以，我也祈祷自己这次是真的决定戒了。到最必要的时候
再回来。

昨天去旁听了蓝棣之老师的课，课后跟他讲了讲我的情况，
他很沉重地告诉我，除了努力没有别的方法。而最关键的是他
告诉我必须把BBS给戒掉。其实，我很早就有这样的想法，但是
一直没有下决心，以至于执行起来总是犹豫不决。我其实就是在
希望一个权威人士给我个建议，我不知道这样做的必要性，但是
我就是需要这样一个过程，就像一个信号！

其实将这个ID交给朋友以后，我又后怕起来，我怕自己又再
次违背诺言。本来我是个很守信用的人，可是为了戒网的事，我
现在自己都不相信自己了。所以这次我也不知道自己能不能坚持
到底。但是，我确实是想尽力的。

书包里一直放着父亲的一封信和她的一封信，总是说没有时
间回信，其实是没有勇气面对他们那些充满了对我的爱的文字。
父亲的电话还是会在我意料不到的时间打来，而很多次都是我正
在BBS上发牢骚。每每这时，我就很难过和内疚，可是挂上电话
我便又变成了FLYBAT，而忘记了这个世界上还有一个我！

戒网对我来说确实是很困难和痛苦的事情，本来想写个《戒
网一周日记》，说说与老六打赌的经过，可是还没等到写就又想
戒网了。兄弟们为了我好，都抢着和我打赌，赌约一直排到了期
末，我什么也没有说，其实我很感谢他们的爱护和关心。虽然到
现在我还没有吃到老六的烤鸭，但是我仍然很开心。戒网的时候，
每天看到电脑摆在面前而不能上网是很难受的，我便去三教上自
习。最可怕的是看班刊，每看完一篇我就想RE一下！写上个“HE
HE”，“酱紫啊”之类的。可见灌水之毒害于我有多深！！！

刚刚lovelyripple给我发信息恰好让我写写自己的ID的来
历，我很欣喜，这个建议我觉得分明是为我而设的一样。一切都
好象是上天安排的，我今天就该戒网！
假如我这次成功了，我会很自豪的面对我的亲人和朋友，不管
以后的结局是怎样，我都会很有信心；如果失败了，我也没什么好
说了，也许我本来就是个无可救药的家伙！

再见了，我的朋友们！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


肚子有点饿 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 肚子有点饿 (转载)
发信站: BBS 水木清华站 (Wed Oct 25 17:40:18 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
破机器，显示的时间老是比我的手表提前,
害得我的肚子又有了条件反射——
一到17：30就饿！

突然发现宿舍的网络其实上BBS蛮快的说，
以前总觉得太慢，
也许真的是要失去的时候才知道她的好！

处理了一些过期的信件，
把信箱誊空了，
希望能够收到朋友们的消息。
等我回来的时候能够再看到大家的话语。

我已经把密码告诉那位朋友了，
很快TA就要帮我修改密码了。
恩，我也该去吃饭了。

外面挺冷的，
而且没有占座，
看来又要在教室外面徘徊很久了。

不过我喜欢去挪别人的书，
一般有人占两个座位的，
我就给他挪了，
呵呵，这样的座位挺有成就感。

我输入习惯性的“呵呵”，
其实心里特别憋屈，
很想哭，
刚刚看到有人想打球，
本来想约他去，
可是他已经下线了。

于是今天只好上自习了。

最后一篇流水帐！

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.174]


写作偶得 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 写作偶得 (转载)
发信站: BBS 水木清华站 (Tue Jan 16 03:08:31 2001)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
写作偶得

提笔的时候，我对自己说："你又要骗人了"，因为往往只有在骗人的时候我们才能搞出
"艺术"，尤其是语言艺术，才会花力气去精心设计我的作品。否则做出来的东西就会像
没有调料的方便面，索然无味了。或者真实得像块臭豆腐，没有见过油锅和炉火的那种
。当然这只是让自己保持一种积极的创作心态，给自己一种警醒--假如不设计精良，便
无法取得成功，而并非真要骗人的。我的事实从来是没有虚构的（细心的读者肯定看出
来，我已经开始搞"语言艺术"了）！

其实我说的是基于这样一个普遍的现象--人在做坏事时的灵感与创造力远远超过他们做
好事的时候。

当有近一般文章出自我手的我班第五期班刊诞生以后，我发现围观者众，而要求收藏者
微，甚微！这不禁让我反思起来。得到的结论大致如是：我的文章好看而无味。为什么
"好看"，也许就是一些可以让人笑笑的笑话吧，做到这点没什么，因为黄色图片也好看
，关键是要有深刻的思想性，有能打动别人心灵的实质。要像名画师的画，书法家的字
，让人有想占有的冲动，而不能像是看猴戏，看完后估计除了小孩是不会有人真的想冲
到宠物市场去买群猴子回家养着玩的。其中的区别实际就是娱乐与欣赏的区别，臭豆腐
与满汉全席的区别。同样都是好东西，但重要的是一种文化底蕴与艺术色彩。所以，我
将努力使娱乐与欣赏有机的结合起来，形成一种共轭的体系。

另外我还开始觉得自己是个自恋的人。在我的文章里，主人公往往是以"我"来代称的，
我不愿--甚至是不能容忍自己将一些"光辉伟大"的事情安在别人身上而不是"我"的身上
。难怪老五一直埋怨我，说我写东西总把自己写得跟孔老二似的，简直成了圣人，而写
他就成了孔乙己。其实乙在天干里面不也排第二么？都是孔老二，他却非觉得我这个要
好，他的不好，真是拿他没办法。不过，我还是比较谦逊的，最终接受了他的意见。所
以我会尽量在以后的一些文章里使用一个真名来代替"我"，如果老五还是不满，我就用
只好"老五"来代替了。

说到名字，我总认为写小说最困难的不是情节，而是给女主角取名。我想，正因为如此
吧，"轻舞飞扬"的真名才一直没有出现过，这也能看出痞子蔡的弱点。一个女主角要吸
引人，首先肯定得善良美丽，另外就是得有个动听脱俗的好名字了。这前一条好办，大
不了我照周惠敏的样子写就成了，可是我总不能就叫她周惠敏啊！如果我能写出像金庸
金大侠那样的巨著，那么女主角叫个"赵敏"只类的倒也说得过去。可惜我写的都是小文
章，所以名字的重要性就一下子显露出来了。没准逼到最后，我会采用"绝招"--挖空心
思琢磨出一个好名字，从此就用它了，在所有故事里都用它！这样既省力又给人一种熟
悉的感觉，应该是很好的吧。当然，如果某天要是大家都觉得厌烦了，那再改也未尝不
可。

但是，我知道没有几个作家这么干的（除了王朔老是用那几个名字外），所以，我想我
也不会走上这条"绝路"吧。

另外，我想在说说最近清华园里比较敏感的话题--自杀，当然我不会在自己好容易营造
的文学艺术氛围里搞破坏，所以我只谈作家的自杀，决不涉及"国事"。

我认为作家会自杀的有两种，

一种是为了生计而写作的作家。这种作家跟其他一切行业的人一样，通过运用自己的头
脑来迎合别人的口味及品位，希望获取别人的承认以及钱财。但是如意的往往不多，因
为写一部好的文学作品跟娶一个好的老婆一样是可遇而不可求的事情。只有经历、学问
和手段都到了一定时期和火候了，才可能写出惊人之作。但很多以笔杆谋生的人估计偏
重了作品能够带来的效益而忽略了作品本身的魅力，反而写不出好的作品来。于是，失
败，没落，穷困，潦倒，失意，颓废，变态，最终走向灭亡。

而第二种是将写作视作最幸福的事情的作家。这种作家以编造或者讲述真实故事为自己
的最大幸福，这样的人往往跟我一样，有极强的自恋心理（当然，比我的要强）。希望
甚至渴望被别人了解、承认和接受，这种承认不带任何利益色彩，只有个人心理的需求
。我认为这样的人是天才，是社会的幸运和财富。这种人一定是有很丰富的经历和很深
切的体念，而且往往是很具有很细腻的内心的人，他们愿意将自己的故事拿出来与大家
分享，这确实是件很值得感谢的事情。但是于作者本身也许并无太多好处。一方面，他
的作品不一定就会被众人所认可，一个自恋的作家，这样的打击是非比寻常的；另一方
面，任何油田总有被开采枯竭的一天，当这样的日子到来时，他就找不到任何的幸福可
言，这种痛苦不比李嘉诚倒闭时的心境好多少（当然，这只是个比较而已）。于是……

而我自己呢，自然不是第一种，起码现在不是；而做第二种人的可能性很大。那天听说
清华有人坠楼，便立即有朋友打电话到宿舍，专门询问我的情况，不过，我想这是没有
必要的。因为一个真正能将写作视作幸福的人，那他一定不止热爱他的作品，而更热爱
他所描绘的生活。

所以，我想我是无法舍弃的。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


感觉

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 感觉
发信站: BBS 水木清华站 (Tue Jan 16 13:22:24 2001)

人也许总是在寻找一些感觉吧，
甚至“感觉”就是人生最终的追求吧。

一个很想成功的人，也许最向往的就是成功时的成就感；
一个很浪漫的人，也许最向往的就是和心爱的人一起走进教堂时的幸福感；
一个爱国者，也许最向往的就是奥运会上看到国旗升起时的自豪感。。。。。。

而平时，我们也在追求着一些感觉。

老五要走了，然后屋子里就剩下来我和另外一个兄弟了。
确切说，只有我，因为他总是要去图书馆背GRE。
不过，我也许在追求一种孤独感，
就像《小王子》的作者追求一种在4000米高空飞行的孤独感一样。
而老五，他想得到的就是家的感觉，
父母兄弟在身边那种温暖的感觉。

我送他走，帮他拎包。
他笑着无奈的说：
“每次总是会弄得大包小包的。”
“呵呵，这也许就是，”我停了一下，“就是回家的感觉吧。
如果两手空空，那回家不就跟进食堂一样了？”

“回来时也总是这样麻烦。”
我对他说：“那也许就是为了有种出门的感觉吧。”

我不知道我是不是瞎说，但是我确实有了一种孤独的感觉。
还好，下午要和MEDAL去喝酒，
这样也许可以减轻一些吧。

说到喝酒，不就是为了寻找一种醉的感觉么？
那是一种境界。
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 远走高飞（1） david | 2001.01.23
2 | 文件 | 远走高飞（2） david | 2001.01.23
3 | 文件 | 远走高飞（3） david | 2001.01.23
4 | 文件 | 远走高飞（4） david | 2001.01.23
5 | 文件 | 远走高飞（5） david | 2001.01.23
6 | 文件 | 远走高飞（6） david | 2001.01.23
7 | 文件 | 远走高飞（7） david | 2001.01.23
8 | 文件 | 远走高飞（8） david | 2001.01.23
9 | 文件 | 远走高飞（9） david | 2001.01.23
10 | 文件 | 远走高飞（10） david | 2001.01.23
11 | 文件 | 远走高飞（11） david | 2001.01.23
12 | 文件 | 远走高飞（12） david | 2001.01.23
13 | 文件 | 远走高飞（13） david | 2001.01.23
14 | 文件 | 远走高飞（14） david | 2001.01.23
15 | 文件 | 远走高飞（15） david | 2001.01.23
16 | 文件 | 远走高飞（16） david | 2001.01.23
返回上一页 回到上一级目录


远走高飞（1）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（1）
发信站: BBS 水木清华站 (Tue Jan 16 16:14:48 2001)

远走高飞

（一）决 定

即便是在大白天睡觉的时候，我也没有梦见过要出国。
不为别的，只因为我是个一个堂堂正正的中国人--
再具体点，就是一个堂堂正正的英语说得很烂的中国人。
所以我决定不出国，确切说是从来没有考虑过出国这回事。

我认为汉语是最奇妙的语言，掌握并巧妙合理地运用它，
你会有意想不到的收获和经历，尤其在网路中。
所以我醉心于汉语应用的"钻研"，
我尽量让自己的语言不重复，富于变化，
但这是件很艰苦而又极具挑战性和建设性的事情。

另外一个支撑我不出国的信念就是--我是一名清华学子，
只要不从主楼往下蹦，那么找份较好的工作应该不是什么问题。
但是历史的发展往往有着偶然性，不如人意的偶然性。
近来我所在的系毕业生分配越来越成问题，
一个毕业生平均只有2到3个就业选择；
据说这还算好的，我们隔壁的一个系的同志们一个人只有0.5个就业机会。

这个信息无疑把我从白云朵朵阳光灿烂的蓝天击落，
落进了七食堂后面那条菜叶飘飘的臭水沟。
本来"推研"是个挺好的出路，但我却因为挂了太多的"灯笼"而失去了机会。
于是一位师兄对我说："诚然（师兄总是这样的口气），能出国那是最好的。
当然，考研也是不错的。固然，这都是有难度的。
然则，本科就出去找工作是很吃亏的，没有太大的竞争力，
显然然这就是对自己的一种不负责任，也是一种损失。"
很奇怪一个计算机系的博士能冒出这么多的"然"。

我开始有点矛盾了，于是打电话询问父亲的意见。
他当时估计正在谈一笔买卖，只说了一句话就挂了电话：
"勇儿啊，你放心，就算你到月亮上去留学念书，我也供你！"
果真是"人越成长，彼此想了解似乎越难"啊。
放下电话，我感觉到一种极度的恐慌，
像是一个亡国的国王，束手无策。
这种无助的感觉只在母亲去世时有过了。

我把这个情况与老六讲了，请他给拿个主义。
别看他是我比他早来这个世界几个月，
但是很显然我那几个月甚至刚开始的头几年都废了。
而他那颗小脑袋里装的东西比我们可以想象的要多得多，起码在正经的方面。
不过他一般不表露自己的观点和立场，
对我的回答也是很简洁，吝啬得多一个字都没有--"新东方！"

虽然这三个字我也想到过，但是从他嘴里说出来分量就是不一样，
如醍醐灌顶，让我茅塞顿开，真是一语惊醒梦中人，
像放了寒假的北京的太阳……
总之，我决定出国了。
考什么研嘛？清华每年也没几个人考研的，一点经验教训也没给我留下。
可是考G就不同了，现在这是仅次于上网以外大学生干的最多的事情了
（当然，在一定历史时期内，谈恋爱仍将是最受欢迎的项目）。
据说连楼长白天无聊都看俞敏红的"红宝书"。
难怪逢年过节的，楼下黑板上总是写着"节日HAPPY！"的字样。

但是，我没有想过出国这条道路是如此崎岖不平，又充满诱惑，
的确只有那些不畏艰险，勇于攀登的人，才可能到达最高的顶峰。
比如邓小平。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]
返回上一页 回到目录 回到页首 下一篇


远走高飞（2）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（2）
发信站: BBS 水木清华站 (Wed Jan 17 04:21:08 2001)

（二）行 动

俗话说："Play your work , work your play"，
所以我制定了出国计划：
第一步先买了一本《红宝书》，把它认真背N遍（N大于等于1）；
第二步到"新东方"报名，"上班"；
第三步做大量练习，争取模考能拿2300；
第四步考G（最关键的步骤总是最简洁）！
第五步准备TOFEL，再"上班"；
第六步，假如我还活着的话，或者我还能坚持的话，我会知道该干嘛。

其实其中五条计划都是照小六的计划书抄的，
唯一我自己设计一条就是最后一条，因为我觉得他定的那么多目标，
对我来说不像是出国，更像是在炼狱！
所以我将它更新了，改成了具有Flybat特色的一条计划。
从此，旧馆就出现了一高一矮其貌不扬的两个家伙，
专捡PPMM对面的座位坐，他们的信仰就是"书中自有颜如玉"！

说实在的，背那些单词是件极度痛苦的事情，
一天在课余时间五个甚至更多的List简直就是自虐！
可是我们喜欢，因为我们么出国。
起初我都不信，自己有这样的毅力能够每天坚持，
看那些枯燥的几乎跟我奶奶用过的裹脚布一般长的单词，
那段时间我确实是心无杂念的，我自己都很纳闷。
整个图书馆最好看的女孩就坐在我的面前，我一天之内居然只看了她39眼！
假如上天不让我考2400--起码2390--那就太不人道了。

我和老六坚持了半学期下来，整个人的思维都变形了，
听到"GRE"三个字中任意一个的音就异常兴奋。
那天夜里老五睡得比较晚，我那时已经睡着了。
可是他刚"啊~~~"地打了一个哈欠，我就利马坐了起来，大叫：
"2400！我爱你！"
说实话，我很庆幸GRE的满分不是250。
老六也不怎么样，他已经创下了连续150天不叠被子，
100天不换床单，50天不洗澡的记录！

我们的精神也开始空虚起来，有人说考G是孤独的，我终于能够感受到了。
那天我和老六从图书馆回宿舍，远远看见老四拿着毛巾牙刷去水房，
没想到他一看到我们就立刻转身跑进了宿舍，等我们进去时，他已经钻进被窝里了。
老二带着一副凄惨的神情对我俩说："瞧你们把小四吓的，以后不许再拉着他熬夜聊天了
！"
"唉，我也深感罪孽深重，可是如果孤独的时候不找个人说说话，我们会憋闷死的。"
"那就和小六子说啊。"
"两个寂寞的男生在一起互相倾诉，你能放得下心么！"我实在无法接受老二的建议！

好不容易，我们都背完了第一遍"红宝书"（如果背的时候能像写的时候这么EASY就好了
），
看着那本被折磨得不成书样的玩艺儿，
再看看用来背书的201卡，它的背面竟然已经变成了"白板"！
我对面的女孩也在这期间成了别人的女友，
无所谓了，这一切都不重要，重要的是我将要考2400了。
呵呵，一想到2400，我和六子不约而同地将头昂了昂，
很显然，我不喜欢这样，因为他本来就比我高，
而且脖子还比我的长，我宁愿我们都低下头走路。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（3）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（3）
发信站: BBS 水木清华站 (Wed Jan 17 19:40:28 2001)

（三）邂 逅

一看这标题可能有一半的读者都会觉得又要落入俗套了，
可是你应该理解，虽然在人的一生中有不计其数次邂逅，
但是最重要的也许就只有一次，甚至没有。
它将改变你得整个人生，改变你的性格。
而这一次邂逅正是彻底改变了我的大学生活……

上"新东方"去修炼一两个月已经成了出国的必经之路，就像上厕所前先得找到手纸一样
。
我和六子一起去"新东方"报了周末班的名，因为那时周末我们还算比较闲，
"新东方"离清华也不是很远，所以我们放弃了假期班。
最让我担心的是老六的单车坏了，而素来慵懒的他估计是不会再在那辆破车上花功夫了
；
当然这并不是我所担心的，他走路还是骑车于我而言没有什么区别，
关键是他肯定会拉我一起走路！
老六本来是个很独立的孩子，可是当他要做什么事情的时候，总喜欢拉上一个人，
即使是各干各的，他也喜欢有人陪着的感觉。
我分析以后得出的结论是，很多时候他都比别人做得好，
所以拉上一个人对比着来做，会大大满足他的荣誉感。
人就是这样的，总在不停地追求某种感觉，胜利的或者失败的。

而这次我将荣幸的成为他的参考点，
走路--要知道我两条腿加起来估计能顶上他一条腿长，
他和我一起走，明摆着是欺负我嘛！
可是没法，谁叫我是当哥的呢
（关键是我确实在很多时候有事要他帮忙，这就是人有时会做自己不愿意做的事情的原
因）。
一切都是为了一个字--利益！

报名那天在穿插迂回紧赶慢赶了半天之后，我终于只比六子晚到3分多钟。
我马上在大厅里的那个圆台上坐下缓一会儿。
我一边揉着快要抽筋的小腿，一边观察大厅里来往的人们。
真的是很热闹，当然也没有像一些人形容的那样--比北京西客站还热闹！
起码这儿没有人拿着铺盖卷在地上睡觉的，每个人都很匆忙地领表填表，交钱。

就在这个时候，从外面走进来一个女孩，20岁左右，我不知道该怎么形容她，
总之，如果说美丽也是一种罪的话，那她的美丽足以使她被拉出去枪毙！
只见她也填了一份表走到一个窗口去报名，我马上尾随而去。
还好，站在她身边的时候我发现她并不比我高，虽然形象上面我们差了一大截，
不过外表只是短暂的东西，青春总有它消逝的一天。
我假装很着急似的在她身后走来走去，其实是想从各个角度看清楚她的样子。
我觉得她长得像藤原纪香，看她第一眼的时候，
我的潜意识就告诉自己，这就是我要寻找的类型！

经过前段时间的对肉体和精神的双重折磨，我深切体味到那句话的真谛：
"不在考G中变态，就在考G中恋爱。"
所以我的表现应该是可以理解的吧，
我实在不能把自己20来岁的宝贵青春耗费在和老六一起走路上面。
老六倒无所谓，他已经习惯了"变态发育"，他口口声声对我说不会找女朋友。
而我这样的现状必须改变了，否则我也要开始"变"了
--虽然老六说我早在开始背GRE的时候就"变"了，但是我不承认，我认为自己还有救。

我听见她也报了周末班，而且是在离清华最近的"新东方"的四教区上课，
我禁不住窃喜，伸出了两个指头做了一个"V"。
等她一走开，我马上报了名，并跟小姐说我要和刚才那个女孩一起的座位！
小姐很好，对我说："她在你前面，当然和她一起了；想要跟我在一起，还不给呢！"
看来"新东方"的每个人都特自信，我要努力了！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（4）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（4）
发信站: BBS 水木清华站 (Fri Jan 19 02:21:27 2001)

（四）接 触

在"新东方"报完到，等了很久才开始上课。
其实报到离上课只有几天时间，只是我过于期盼了吧。
说实话，我从来没有这样急切地盼望过一个课程的开始，
这种渴望不亚于我期待《电子技术》课的结束。
没有别的意思，只因为在《电子技术》课上的我，
总是会忍不住和老五一起计算老师在一分钟内会说多少个"啊"，
而数数明显不是我的强项。
很多人都知道，我三学期的数学最高一次得了61分，令我骄傲的是居然三次都过了。
阿门！

上课那天，我一直坐在座位上期待着她的出现。
快要上课的时候，她似乎和我有心灵的约定一样出现在我的座位旁边
（当然这只是那张听课证的功效），我有一种一切尽在掌握的感觉！
那时虽只是初冬，但在北京冬天是不分"初"或者"不初"的，都是一样干冷。
她穿着一件红色的外套，衬托出她肤色的白皙，
可以看出她的头发挑染过，呈现出淡淡的棕褐色。
她的一双眼睛很大且水灵，眼神显得有些张扬，嵌在那对柳叶似的眉毛下方；
最长的一根睫毛足有9.4毫米长，毫不谦虚地展示着她的自信与活力。
由于赶路的辛苦与寒冷的侵袭，使她的脸庞在白皙中渗透着一点粉红，
整张脸给人的感觉只有一个--完美，无懈可击。
我想我们得感谢她的父母。

很显然，要做以上一番详细的观察，没有一分半钟是不行的，
这还是将我刚见到她时因惊喜而导致大脑一片空白的十来秒钟给忽略不计的结果，
我也觉得这样的注视让她不太自然了，其实我完全可以对自己的眼睛有点信心，
也就是说我和六子早在旧馆背单词的时候就已经练成了看PPMM而不被注意的本领。
不过我还是不太情愿地挪开了视线，可是她还不罢休，一直盯着我，我有点发憷了。
"同学--同学！请让我进去一下，好吗？"
那天我最后悔的事情就是竟然没有听到她叫我的第一声"同学"，这不能不说是一种损失
。
因为有的东西当失去后便再也无法寻找回来的，比如声音，比如--老四的自行车。
不过，我想只要我懂得珍惜，机会还是有的。

令我感到奇怪的是我在"新东方"上课的时候竟然没有睡过一次觉，
我想唯一的理由就是她的存在了--假如价格的昂贵不算在内的话。
比较而言，清华的课堂就让我感到脸上发烫了，那是一种异常壮观的景象--
教室里一半的座位空着，一半的人趴着，一半的人挺立着，
当然这最后一半人里还包括像老大这样"宁愿抬头睡不可趴着听"的人。
据说释 牟尼当初就是因为看见了宫女们睡觉的丑态才出的家，
假如这个说法正确而且有一定普适性的话，那么偌大的清华园恐怕就不剩几个老师了。

第一天上课我总的感觉就是那帮年轻的老师跟我一样，
除了侃就是掰，掰完了再侃！
不过他们能站在那个讲台上确实不容易啊，付出的艰辛一定是常人无法想象的。
我就亲眼看到一个同学将一本GRE词汇折磨成了一页一页残缺的"传单"！
真的很难想象，即使让我不停的翻，要把"红宝书"翻成那副模样也得花上好一个多月吧
？
这样的思想并没有把我吓退，反而激发了我的斗志，
当然，这与旁边的她密不可分，
我总是说："人，总得还是要有点动力的。"

第二天是周日，也是要上课的。我提前一个半小时就开始催老六出发。
他感觉很诧异，还好老六在感情方面（只是在感情方面）的事情不敏感，
否则我异常积极的态度又会被他嗤之以鼻的，还要被扣上一顶"小资情调"的帽子。
不被他知道反而会引起他对我的一 烤 仰，虽然只有一丝。
说句老实话，我这当三哥的在他心目中实在没有什么威望，
我只有在玩"三国麻将风云"时轻松的战胜过他！
这来之不易的胜利使我很感激我远在天府之国的父老乡亲当初对我的辛苦栽培和他们那
种像孔圣人一样的耐心，那就是传说中的"毁人不倦"啊！

到了教室，我很规矩地坐在自己的座位上，利用课前的--我看了看表，还有
--45分钟（看来确实早了点）我打个盹儿吧。
这一睡就差点没醒过来，幸好我不像老六那样老梦见喝喜酒，谗得口水直流。
朦胧中我似乎感觉到了她在靠近，于是睁开眼，果然她正向我走来。
她是那种不用香水的女孩，但是我怀疑她用的是空气清新剂，
因为每次她一出现我就觉得神清气爽，思路开阔。
这一次也不例外，于是我清晰地记起了前一天漏听了一句"同学"，
我觉得有必要补回来，便继续"假寐"。
"同学--同学！请让我进去一下，好吗？"
我心满意足地睁开眼，装作很抱歉的样子急忙给她让开一条道。
她微笑着说："谢谢。"我这才知道原来"一笑倾城"是这么个意思。
我有一种在干燥的冬天不小心碰了老六的手的感觉--静电！
我开始回忆她总共跟我说过的两次话，似乎有一个特点，
字数一样，对了，连内容都一样。
看来她不是个能言善辩的人，语言缺乏变化是交际中的禁忌。
既然她不善言谈，那我就有优势了啊，便放心了。

她跟前一天一样脱去了外套，而展露出那件白色的紧身毛衣，
她的脸似乎比昨天还红了，也许这跟我看她似乎比昨天更久了有直接的关系。
我实在不知道自己的视线为什么会这样轻易就被她给俘虏了。
过去我总以为只有在夏天才能看得出女生的美丽，但是现在我得承认我错了，
是金子在哪儿都发光，是网虫在哪儿都手痒，是美女啊什么时候都漂亮！

离上课时间只有五分钟了，老六竟然又打断了我的思--不，是视线。
"瞧，现在离上课都还有五分多钟，你来这么早干嘛啊？"
他不懂，我不跟他讲，他哪里能体会我的感受呢？
我现在宁愿那个爱耍嘴皮的词汇老师晚点来，就算我的学费都请他喝酒了吧，
只要能一直坐在她的身边，出不出国都不重要了，我总认为这一切是注定了的；
而其他人并不这样想，他们只认定他们可以去哈佛是注定了的。
而她也没有要在上课前五分钟看看书的打算，我想也只有小六子那样的变态，
才会在刚参加完期末考试便迫不及待地跑去旧馆背上两个Lists以示庆祝吧。

她在我意想不到的刹那间转向了我，我根本来不及作出反应。
于是我们的眼光碰在一起，直碰得我眼冒金星，大脑又被格式化了一次。
她似乎没有意识到她的注视让我有些尴尬，我的心率已经直奔120。
"我叫 睿婕，你呢？"这一问彻底征服了我，我悄悄用手极其轻微地拧了自己的大腿一
下，之所以要极其轻微是因为我只是想验证自己是否在做梦，
如果真是做梦的话，我可不想这一拧把我给拧醒过来。

经过测试，我发现这确实不是梦境，而是真实的，
在此之后我做出了一生中最没有水平的一次回答：
"我，哦，你好，噢--我啊？瞧，写着啦！"我把我的"红宝书"的扉页给她看，
上面写着我的名字赵晓竹，下边还写着Flybat，这是我在水木清华BBS站的帐号。
我已经习惯了别人称呼我为Flybat，而不是叫我赵晓竹，因为这听起来很像"赵小猪"，
如果说在网络中猪已经取得了很好的名声和荣誉，那么现实还远远无法达到那样的情况，
我发誓这绝对不是种族歧视！

在听完我的介绍后，她竟伸出一只手来要跟我握手。
我平生第一次这样被动把自己的手给别人，虽然我已经尽量发挥出了超水平的冷静，
我仍然在握住她的手时抖了一下。
她的手很冰，可能是刚从外面进来的缘故吧；
而我的手很暖和，因为我已经在那间屋子里修养了将近一个小时！
现在回忆起来，我那天的表现还不算太失败。

她又问我是哪个学校的，我说是清华，她露出一种惊喜的表情说，她也是的。
我想我的惊喜应该不亚于她。
不过，可恨的老六让我走路，使我不能在回家的时候和她一起骑车了，
我 致怨 算了一下，结论是她带不动我，我连坐车的机会也没了。
她又追问我是哪个系的，我说是"化工"，她竟然更惊喜了！
这是很少见的，因为我向别人介绍说我学化工的时候，一般有两种反应：
一、 茫然，我就得继续解释道："就是做酱油的。"对方就"噢"地一声领会了；
二、 惧然，并紧张地问我："做实验老爆炸吧？"这种人是外行充内行，以为我们搞化工
的都是诺贝尔啊，那样十个地球也不够我们玩的。
而像她这样面露惊喜之色的确实还是第一个。

我正想反问她的时候，老师进来了，
要不是因为他长得没我帅，我一定会恨他一辈子--我历来同情弱者。
那一节课我异常兴奋，以至于那天晚上我背了好些表示兴奋的词语
Excitement, Excitation, Agitation, Dither, Fizz, Tingle.
我想应该是她的热情和大方激活了我的脑细胞！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（5）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（5）
发信站: BBS 水木清华站 (Fri Jan 19 23:37:58 2001)

（五）了 解

课间吃饭的时候，她竟然有点迫不及待地追问我是否真的是化工系的，
我笑着说："这种做肥皂的专业（我说过我的语言会尽量富有变化，
所以没有用酱油这个名词）难道还有人上秆子地往里面挤么？呵呵。"
她显然不赞成我的观点："化工挺好的啊，涵盖的面很广，而且很实用的。"
其实很多时候争论是双方了解的最有效途径，当然得注意分寸，
只要不打起来，这个结论就还算成立。
如果其中一方的语言很有艺术性，那么适当的争论还能使双方的了解更深入，感情也更
深厚。
我想，我就受累扮演这个重要的角色吧。

其实她对我的专业的看法是没错的，但我不会傻得放弃一次与她加深了解的机会的。
我反驳道："涵盖面最广的应该是经济了，现在哪个领域也无法不和它交叉啊
--对了，你是哪个系的啊？"
"经管。"她看我做出一种发呆的样子，便解释道，"就是经济管理。"
其实我不是因为不知道经管而发呆，我是在为自己刚刚那一巴掌拍得好而窃喜。
我怎么会那么奇妙地说出"经济是涵盖最广的专业"呢？注定的！
不过，如果我说是"经济管理"，那就更完美了，不是吗？
但我不是个完美主义者，纪德说过："与其过得平淡，不如过得悲惨。"
这与我是不谋而合的，我也认为完美不一定就是好的。
往往留点遗憾会让人的进步更加迅速，
一个动态的进步过程比起一味的完美要更容易受到别人的赞赏和关注，
而一步登天的天才却总是受到人们的 刀屎推群 ，不是吗？
所以，我会逐步趋近完美这个极限值的。

"哦，是吗？"我很平静地回答，"那你怎么对化工似乎挺有好感呢？你男朋友在我们系？"
不管你怎么想，反正我是觉得自己有些唐突了，我屏住了呼吸故作镇定地等待她的回答。
"别逗了，我还没有男朋友的。我--我只是感觉化工比较好罢了。"
其实最后一句话我并没有听得太仔细，不过这不重要；
而前一句却是我以为的收获和奖赏，对我那个极具天才的问题的奖赏。
不错，我刚才是说过自己有些唐突，有些冒险，但是很显然有这样一个真理--
任何的成功都需要冒险，没有冒险这个世界将变成一潭死水！
我感觉自己的未来充满了希望和阳光，睿婕--多么温暖的名字！

假如换成老五，他肯定会借机夸上两句："不会吧，你这么PP怎么会没有男友呢？"
常理上这无疑是一种不错的选择，但是如果对方是个很敏感的女孩的话，
她也许就会认为你是在取笑她，这么大还没男朋友。
当然，对于睿婕不存在这样的问题，但是大家要明白，
坐在我面前的这位相貌趋于完美的女孩，
你夸她长得漂 纯粹是多余，这比你说"臭豆腐是臭的"是高雅一点，
但两种说法都一样地毫无意义，没准她还会从此认定你也是个挺俗的人，因为可以想象
夸过她的人很多，如果排起来的话，也许能从西门排到二校门（比较保守的估计）。

于是我对她说："哦，不好意思，我不该打听你的隐私。"
我承认这里我做得有点过分，这样说基本可以被认为是有虚伪的嫌疑了，
但是我们更应该注重这种"虚伪"所带来的良好结果。
"没有，没有，没什么的，你真是太客气了。"看吧，这便是她的回答！
在她眼中，我已经俨然是一位很有风度的清华学子了，就跟实际上的我一样。
这样善意的"虚伪"我想上帝会宽恕的，即使不宽恕我也不会理睬，因为我毕竟没有信过
教。
哎，确实，没有宗教信仰的人，一百个里面肯定有九十八个是无可救药的，
剩下两个中的一个自然是我亲爱的读者您了，而另外一个，虽然大家都知道是谁，
但是我仍然谦虚地保留宣布它的权利，免得那些不看我文章的人来找我麻烦。
当然，事实上，不论看不看，都不可能有人来盘问我的。

经管，一个很不错的专业啊！
可惜的是她不姓朱，否则，说不定她还是经管学院院长的嫡亲呢！
当然，院长者，我们大家都很崇拜和景仰的朱鎔基总理是也！
而这也不过是我的一点遗憾罢了，我说过，遗憾和完美二者，我宁愿选择遗憾
--对她那张脸的要求不算在内！（任何事情都得有个例外不是？）

总之，我终于知道原来不只是考G的男生孤独，女生更孤独。
那种渴望遇上知音的强烈确实是不可抵挡的。
我知道有个女孩球迷，因为上G班而逼迫自己不再看球赛，
结果每天从"新东方"回来都是推着车一路踢着小石头回家，下雪就踢雪球，
看似浪漫实则凄惨啊！
"新东方"将所有这些孤独的人紧密地联系在了一起，同呼吸共命运，
让每个人都有一种"找到组织"的感觉。
这从水木BBS上的"飞跃重洋"版可以看出来，那算是最团结的一个版面了。
大家群策群力，几乎没有什么私心，宝贵的经验都拿出来共享。
这种竞争与高考时的完全不同，虽然意义要不高考更直接，但人与人之间却更亲密了。

毕竟每个人的专业、目标、水平差异都很大，导致各自的选择相差也很大，
这就更有利于英语学习的交流和心灵上的互通，
对我而言，后者尤为重要。
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（6）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（6）
发信站: BBS 水木清华站 (Sun Jan 21 02:42:41 2001)

（六）计 划

假如我还是那么苛求自己的语言的话，这一回的题目应该是计谋比较好。
男生有两种情况下会花心思去想计谋：
一种情况是在追女孩的时候，他们会不惜一切手段像猎手一样挖陷阱，布天网，
总之让女孩们插翅也难飞；
另一种情况就是撒谎的时候，他们会挖掘出自己哪怕少得可怜的一点天才，
而制造出世界上最有效和最令人感动的谎言。
当然，这后一种情况其实可以归结到前一种，
因为男生在追女孩时免不了地会撒一些谎，
这种情况下你没有必要强求他们，否则就是吹毛求疵了。

我常常提倡大家要有知足常乐的思想，因为我上过《佛教文化概论课》，
佛教将"所求不得"于生老病死等七条并列起来称为"人生八苦"，
足以看出贪婪给自己带来的坏处。
当然，贪到了固然好，但贪不到便是极度的痛苦了。
不过，在于睿婕见面这个问题上，我决不能再持有"知足常乐"这种不思进取的思想。
我无法容忍自己一周只见她两面就满足的心理，
我必须寻找机会创造条件尽量与她在一周之内能多有几天见面，
甚至一天之内多见几次我也不会介意的。

在经历了漫长的一个星期以后，我再次见到了睿婕。
天气越来越冷了，她也越来越楚楚动人。
不过她即使在这么冷的天气也不是个甘于平静的人，
她和我之间的谈话总是她先开口，然后掌握绝对主动权。
要不是我反应灵敏，估计我早就在这场较量中死无全尸了。
她喜欢询问一些我的专业方面的东西，或者是询问我的兴趣，体育或者是艺术。
有时候我自己都在怀疑，究竟是我想追她，还是她在"泡"我。
我只是有这个打算而已，还没有付出行动，可是她却一开始就在行动。

对，说到这个"泡"字，我又免不了要多说几句，
谁让研究汉语是我的十五大爱好之一呢！
首先我必须指出，中国人有"泡"字情结！
为了不占用太多的版面，
我只从物质和精神两个小的方面各举一两个事例来证明我的结论。
说到物质自然离不开饮食，而单说饮，
西洋人喜欢喝咖啡，他们喝的咖啡一般是用咖啡壶煮着喝；
相对而言，中国人的传统饮料就比较简洁了，是什么呢？对，茶叶！
所谓"泡茶，泡茶"，那不就是"泡"出来的么！
至于食嘛，不用说别的，我就是个活生生的例子。
在撰写这篇稿子至今，我已经连续"泡"了一周的方便面！
从康师傅到面霸，我是"泡"便所有面种，但似乎还是没有吃够一样。
每每闻到隔壁老六那边飘来的泡面的浓浓的香味，
我就会条件反射似的敲着饭碗冲过去，
笑逐颜开地对他反复地念叨："'来一桶'，'来一桶'！"

物质的暂且说到这儿，那精神方面呢？
现在最时新的词汇中有这么一个，估计看《体坛周报》的朋友都知道，
那就是"泡吧"，当这个"吧"指酒吧时，那就是我们那些很牛的国脚们经常干的事情了；
而当它指代"网吧"时，自然就是我们这些网虫的业务了。
可见，"泡"字已经渗透到了我们生活中的娱乐这一块领域，
而"泡妞"这个词虽然难听些，
但是它无疑标志着"泡"字已经攻陷了人类最高级而又最圣洁的情感领域--爱情！
不夸张地说，一部上下五千年的中国历史--
我小学时是五千年，现在估计已经五千零十几年了，
但是不管多少年，这段历史简直就可以看作中国人在各个不同历史时期，
对"泡"字进行不同诠释的真实记录！

言归正传，回过头来讲我和睿婕的发展，
稍微懂一点哲学的便知道发展是指有积极意义的变化，
而我又是一般不乱用词汇的人--英语除外--所以看到"发展"这个词，
你应该可以预见我和睿婕的关系正在往良性的方向进行。
"嗨，你们男生的体育都挺好的，你呢？"她停了停，继续问道，"你喜欢什么运动？"
说句实话，我真怕她那一停便不再开口，而让我回答第一个问题，
因为这个问题对我而言是很残酷的，尤其是一个PPMM向我发问。
我不想欺骗她，那么结局就是我将被排挤在"你们男生"的行列之外，
那样我的形象会大大受损，这倒也无所谓，
关键是她再也不会以为"我们男生"的体育都挺好的了。

幸好她问了第二个问题，不管她是有意给我解围还是无意间让我钻了空子，
我只知道，我只需从我所擅长的所有体育活动中任意挑选一样来回答她就可以了。
可是我没有想到即使这样对我也是一个很大的考验。
我在大脑里输入了一个关键词"运动"，限定词"参加"，再按一个"回车"键，
然后我便艰难地搜索出以下几个词语：
"足球、篮球、网球、健美、排球、象棋、乒乓球。"
好了，让我们来做一道逻辑性和挑战性都很强的选择题吧。

足球，我确实是踢过两年足球的，而且还有过一套"四川全新"队的球衣，
但那已经是五年前的往事了，不堪回首啊。
近来的五年里，我除了友情客串过同学在篮球场上进行几次比赛外，几乎--
不是几乎，而是完全没有参加过任何稍微有点正式的比赛。
假如非要我将自己彻底解剖，好吧，我承认，
那套"四川全新"队的球衣我一次也没有穿过，就像它的名字一样--全新！
因为我只是个替补--一个从来没有机会上场的替补！
这下大家满足了吧？
鲁迅说过悲剧就是将好的东西毁灭给人看，
我现在已经将自己在足球上唯一的一点点天赋也彻底地毁灭给你们看了，
我觉得自己确实够悲剧的。
鲁迅果然是鲁迅，说话竟然那么精辟！

好吧，不谈伤心的往事，那边睿婕还等着我的回答呢，我们来看看篮球生涯吧。
我不否认，我练习了一个月的原地跳高，仍然没有摸到那个该死的篮板！
但是体育课上我确实在罚球线的位置投进了三个球！
说得具体点就是我在老师让我们自行练习五十次投篮后取得了以上那些优异的成绩。
而篮球比赛对我而言与二十五米往返跑在本质上没有任何分别！
于是我不得不谦虚地在睿婕面前放弃了这个选项，幸运地是后面还有五个选项。

至于网球，那么，网球拍我是有的，这毋庸置疑，
不管拍套上积了多厚的灰，有就是有，跟"臭豆腐本来就是臭的"一样，不容辩驳--
是的，我已经屡次提到臭豆腐，因为我确实很喜欢这种有品"味"的食品。
回忆我打网球的历史，我地脑海中浮现出这样一个画面：
一个很正规的排球场，没有网，取而代之的是四辆串连的自行车，
还有四个赤裸着上身的男生在烈日底下不 切 劳地发球、捡球，捡球、发球。
不谦虚地说，那个捡球跑得最快的就是我了。
这样壮烈的场面我实在不愿意再回忆下去！

幸好我还有四个选择，当然健美我是不会考虑的，虽然我在大二时曾选修过一个学期，
但是我不想被她要求在刺骨的寒风中展示我的腹肌和背阔肌，
所以我们还是来看看我在排球场上的风采吧！
我也曾经选修过一个学期的排球，教我们的是个很好的老师，
他每次上课都让我们打比赛，为了激励大家的斗志，
他规定输的一方要每人做30个俯卧撑。
现在回想起来，我的肱二头肌和肱三头肌之所以这么发达也确实离不开他的苦心栽培！

于是我又忍痛把眼光从排球身上挪开而放到象棋身上。
在象棋上我其实是风光过一阵的，我指的是在遇见老五以前。
也就是当我还在家的时候，象棋一直是我的一个骄傲。
我的爷爷奶奶去世得早，而我的父母虽然下了很大的功夫，
但至今仍然没有学会下象棋，而我是个独生子女，
所以家里我在象棋方面的统治地位一直延续到了我18岁那年上大学。
在清华大学12号楼508寝室我第一次亲切接见了老五，
我没想到这竟然标志着我在象棋上12年的同志地位的结束
（我从6岁学会了下棋，确切说是认识了车马炮），
取而代之的是"老五时代"！

老五继打败我以后又一路将老大、老二、小四和老六都杀了个片甲不留，
让我们整天生活在他的阴影当中，过着人心惶惶的日子。
对于他这种六亲不认的做法，
我打算在一篇将要完成的作品《老五的破棋》中给予无情的揭发和批判！
所以，这里我就不多说了。
总之，一年半以后，老五当上了"清华大学中国象棋协会"会长，
虽然他总是在介绍自己时把"清华大学"四个字给略去，
但是我认为那样有点混淆视听的嫌疑！

最后一项乒乓球确实是我的强项--相对与前面六项而言！
我当时已经取得了乒乓球国家三级裁判证书，
其难度和意义不亚于身处清华的同学们公益劳动课程获得圆满通过。
另外，我还被化工系乒乓球队招为第一替补球员。
假如是考GRE，那么我会很欣喜，因为我经过层层筛选最终确定了唯一的答案，
而作为对睿婕的回答，我却感到异常地惭愧！
因为乒乓球毕竟是我们的国球啊，
假如在否定了我其他六种体育运动天赋之后再抹杀我在"乒坛"的地位，
那么我活着也就没有任何意义了！

残酷的事实就这样摆在我的面前，我只能如实地回答：
"哦，体育啊？不少运动我倒是都接触过一点，
但如果说兴趣最大的应该算乒乓球了。"
看了我上面详细的分析，你们肯定知道我说的全是事实，绝无谦虚之意，
因为事实上很多运动我确实只接触过一点点嘛。
不过"可怕"的是睿婕她没有看过我的分析，所以在她看来我这不但不是丢脸，
反而似乎成了一种美德："呵呵，你总是这么谦虚！"
要不是因为我还想听她的声音，看她的那张脸，我肯定会晕倒在她面前，不醒人事！

不过她也许感觉对我的恩赐还不够，继续说道：
"真的好巧啊，我也最喜欢打乒乓球，我还是我们系队的替补呢！"
假如这样的话从我嘴里出来是不知羞愧的话，
那么她说出来则是一种完全纯真和坦率的表现了。
任凭我怎么聪明，我都无法解释为什么我在回答她问题时总是能"妙语连珠"，一语中的
，不仅"中的"，还枪枪都在十环以上！

我没有理由转换话题，于是我又"冒进"了一次：
"哦，是吗？那改天我们一起去西大饭厅打球吧？"
"好啊，不过你得让着我点哦。"她很开心地说，雪白的牙齿整齐地排列在朱唇之内，
让我不自觉地认为她用的牙膏肯定跟我一样--高露洁！
"哪里，你是系队的，我还要你让着我呢！"假如说我这人还有什么优点的话，
那应该就是谦虚了，别说让着你了，就算让你打个21：0也没问题啊，只要你高兴！

自从认识睿婕以后，我每个周末都睡得很晚。
倒不是玩游戏或是上自习，我从不在宝贵的周末时间干这些无聊的事。
我是在进行总结，将白天与她交谈时的成功与失败之处都找出来进行很专业的研究，
总结出一些有普适性的规律和语言的诀窍，然后制定出详细的方针对策，
以便在下一次交谈中取得做到游刃有余，每战必捷！
我前面就说过了，男生在追女孩上肯下的功夫决不会少于他们在玩星际上花费的心思。
也许有女孩会认为这是在把感情当成游戏，但是请记住，我从来不玩游戏。
我只是在乎而已，真的在乎，在我的生命中，
我还没有花过这么多心思去迎合一个女生，
--我想我试图不交作业而施展千方百计来对付一位女老师应该不算在列吧。

而刚刚过去的一天，我虽然取得了很好的进展，
但实际上我失败的，当然只有天知地知你知我知，睿婕并不知道。
一切都必须归结于我的体育实力确实比较低这个缘故，
但是我下一步不准备在体育上多耗时间，因为她既然已经问过这方面了，
那下一次“考”艺术方面的题目可能性更大些
（我不知道自己猜期末考试题时为什么就没有这么多灵感）。
所以，我决定从第二天开始到水木清华BBS站的"社会人文"和
"娱乐休闲"版去走一走，看一看，应该会有好处的。

躺在床上，我仔细想了想，其实我还有一项很引以为荣的体育爱好，
就是前不久被国家体委承认为运动比赛项目的麻将！
这也是我除了乒乓球外唯一可以在六子面前炫耀的特长。
可是白天的时候我竟然没有想起来，
看来人脑确实不如电脑那么敬业，难免会出现遗漏和疏忽之处。
不过无所谓，也许在未来的某一天睿婕会突然发现我还有这么一个特长呢，
她没准又会想饥饿的人看到臭豆腐一样充满惊喜，还会这样对我说：
"哇，我真没想到你的麻将居然打得这么好！"
我就会回答："哪里，哪里，祖上遗传的，没办法！"
就这样，我进入了梦乡，我模糊记得那一晚我还真梦见睿婕了，
只是不是打麻将，因为麻将得要四个人，
即使在梦中我也不会允许有人来打扰我们的，
所以我推断那晚我梦见我们是在打乒乓球。
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（7）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（7）
发信站: BBS 水木清华站 (Mon Jan 22 02:41:24 2001)

（七）哀 悼

在接下来的一天里，我又不失时机地谈到了和睿婕一起打球的事情，
于是很自然地我们彼此交换了电话号码。
这不是我精心策划的，信不信由你！
其实我很愿意和她在电话里交流，因为曾经有个网友在与我通过电话并见了面后，
好心地建议我将来去广播电台当主持人。
所以我对自己的声音是很有自信的--
虽然她的本意只是想委婉地指出我的形象实在不适合在人前抛头露面，
但是我不理会，我喜欢乐观地看待所有的事物，从不钻"牛角尖"。

我接过她的电话号码看了看，前四位号码竟然是6278，
这是教职工的电话啊，我觉得有些奇怪，便问她。
"我--住在姑姑家里，她是清华的教工啊。"她这样解释道。
"嗬，真好，可以和亲人住在一起。"我不无羡慕地说。
她显得有点不安且好像急于要转移话题一样地回答：
"嗯，是吗？--那要不我有空的时候给你打电话，
反正马约翰杯乒乓球赛就快开始了，说不定我还可以上场呢，正好练练球。
"没问题啊，你什么时候打电话给我都行--
当然，最好是在凌晨两点以前。"我开玩笑地说。
她也微笑起来，让我再次荣幸地看到了那副世界上最美丽的笑容。

如果说我在努力接近睿婕的过程中一直都是顺利的，
那确实有些不客观，而且也不一定就是好事。
因为对于太容易得到的东西或者很顺利就到手的感情人们往往不知道珍惜，
这样的拥有也会是短暂和虚幻的，
道理跟只有经历了风雨才会懂得彩虹的美丽是一样的。
不过，话虽这样说，但是假如可能的话，
我还是很愿意不费任何周折就和睿婕建立比较"理想"的关系，
当然，这也只是个假设罢了。

那是一个周四，我吃了午饭后便坐在电脑前面看文章。
唉，说起"网络文学"这个东西，我又不免要说几句。
确实，网络让人人都可以成为"文学家"，甚至成为整天坐在家里哪儿也不去的"坐家"。
你只要学会一种输入法，便可以将自己的思想拿出来与众人分享，
这与作家们出书没有什么本质上的差别
（我很少谈"钱"这个字眼，假如非要说，我宁愿使用"稿费"这个词语）。
退一步说，假如你真的一种输入法也不会，那也不用着急，
你只需要随意地按下几个键，弄出几个字母和标点来，
好了，你的一篇作品便诞生了！
如果你再注意一下还行和长短句的使用，
那么这基本就可以北称为是艺术品了--行为艺术！

毕竟现实中真正能当作家的人并不多，我们也没有必要非往这条鸡肠小道上挤，
我们只是想"过把瘾就算"而已，所以应当感谢网络，
是它让我们这点小小的愿望成为了可能！

话说回来，那天我正在复习一个"网络写手"的一篇叫《网络交友技巧大全》的文章。
大家知道，再过一天便又是我和睿婕见面的日子了。
我们很有必要在做每件事说每句话之前都做做准备，
这样我们可以达到意想不到的结果，尤其在一些很关键的场合。
假如没有准备，以为自己很反应得过来，那么往往就要留下遗憾了，
而有的遗憾是永远也无法弥补的。

比如说拿破仑这样一个伟大的人物吧，
他在临终前说的最后一句话竟然是"军队首脑"！
这样一句"临终遗言"无疑让很多人都大为失望，因为这毫无意义！
假如他肯在临终前一个礼拜开始动脑筋，好好想想的话，
我相信他能说出一句比"中国共产党万岁"之类又艺术性的话的。
可是就是因为他的自负，不仅给他自己也给整个世界留下了一个遗憾！
"军队首脑"，见鬼去吧!

所以我不会打无准备之仗。
这篇文章虽然是关于网络交友的，
但是经过我的总结和推敲后运用于现实生活往往也是同样奏效的。
而且，那天在做那个比较失败的自我介绍时，
我曾告诉过睿婕我在水木清华BBS上的帐号，
我也在思考下一步是否应该安排一下我和睿婕在网络中的"邂逅"。
毕竟我也是"水木"的一员老将了，
只要她进入那个圈子，我就不信她能跑出我的手掌心！
想到这里，我不禁有点邪恶地笑了出来，但立刻觉得只要太卑鄙了，
于是只在心里头乐，没有再表现在脸上。

就在这个时候，电话铃响了，
我在电话铃响过两声之后拿起了听筒--据说这样不太容易掉线！
"喂，您好，请问您找谁？"如果说除了谦虚以外，
我还有什么优点的话，那应该就是礼貌了。
当然，读完这篇故事以后你也许还会发现除谦虚礼貌以外的别的优点，
请不要觉得那很奇怪，因为每个人都是这样的--没准还包括你自己--
只要肯去发掘，那么优点就会像乞丐身上的虱子，捉走一只就会跑出一双。
否则的话我们的国家就不会有这么优秀的党员了！
当然，礼貌并不是目的，它只是一个手段，
一个让所有同样有修养的女孩欣赏你的手段而已。

"喂，您好，麻烦您叫一下赵晓竹行吗？"
虽然说人的听力从19岁以后就开始衰退，就像老大那样，
但是我还是轻易地辨别出对方是个相当温柔的女孩。
有时候人不能随随便便地就听信别人的话，在某些简单的问题上要对自己有信心。
比如判断电话那头讲话者的性别时，千万不能怀疑自己的耳朵。
同时，为了与前面照应，我必须指出，我的礼貌换来了对方更加的礼貌。

另外，我想透露一个不为人知的秘密，希望你知道以后能同样地为我守口如瓶。
那就是为什么在电话铃响以后我总是第一个冲上去接的人。
这是因为如果电话不幸被老五接到，而更不幸的是对方恰好说
"麻烦您叫一下赵晓竹"的话，那么老五一般--不，是一定会不怀好意地重复道：
"哦，你找小——猪（晓竹）啊？请稍等--老三--电话！"
这就是老五在长期受我压制下产生了一种略微变态的心理（电子老师称之为"微变"）
后在行为上的体现，他不会放过任何机会地对我进行打击报复。
我虽然知道他是故意的，但我并不当面指出来，
因为那样做太残忍，而最关键的是他就算承认并改正了，
那也很难保证他不会再想出什么更阴毒的狠招来诋毁我。

这下大家能够体会我的感受了吧？
如果要问我为什么非要在平时压制住他，让他生活在我的阴影中，
那么详情请见Flybat《打败伟人》第三回，文章准确无误地说道：
"如果你在一个伟人还没有成为伟人以前就让他知道，
在某一个方面他比你弱，那么这样一来，
等他真的成了伟人，他的心灵深处就会总是觉得你比他强，
而他取得的一切成就都只是出于偶然，这些原本都该是你的！"

我胡思乱想了这么多以后正准备告诉她没有她要找的人时，
突然意识到赵晓竹就是我啊，这种错误很夸张，但是又是真实的，
是被老五无情诋毁后我精神上受到巨大打击的见证！
我急忙答道："哦，我就是，您是--"我有意识地将"是"字拖长了几拍。
在我还没有停下之前那边传来了我只有在做梦时才想过的声音：
"嗨，我是 躅ｆ及。 我想问你今天下午两点有没有空去打会儿乒乓球。"
呵呵，别说"打会儿"了，如果允许的话，我愿意陪你打到我孙子也会做酱油的那一天！
但是现实告诉我这不允许，现实同时还残忍地告诉我连"打会儿"也不允许，
因为下午我们系要开一个本科生大会！
同时也是一个新来的姓刘的系主任和大家的见面会！

我实在不知道为什么，睿婕她们姓刘的当老师的似乎特别多，尤其当校长的更多。
除了幼儿园，我的小学校长姓刘，初中校长姓刘，
高中校长在姓氏上并没有比前两位高明，竟然也姓刘！
而现在，我进了大学，我的系主任仍然姓刘，
与其说这是一个巧合，我更愿意说是上天注定了我和刘家的缘分。
可是目前的情况却是我因为这个会而无法跟心仪的女孩一起去打球，
这是我平生第一次受女生的邀请啊，
上帝啊，你这样做难道一点也没有感到内疚吗？
假如你敢说没有，那就打个雷试试！
事实证明它内疚了，我也稍微有了点慰藉。

但是我迅速抑止了自己的悲痛情绪，我必须想出一个回答哪怕借口来化解这个意外，
最起码我要让她感觉到这次约会的失败并不是由于我这方面的原因，
否则她肯定不会再给我第二次机会了；即使下次我约她，她肯定也会三思而后行了。
聪明如我，自然有化解之法："嗬，我一听就知道是你--
不过，下午两点西大饭厅不开放啊，得等到四点左右呢。"
虽然周四下午一般没有体育课，都是各系自己组织学习一些政策方针的时间，
但西大饭厅仍然不会提前开放！
以往一直痛恨这条清华最不合理的破规矩，今天我却异常地感激它。

但没想到冰雪聪明的睿婕给了我一个近乎天才的回答：
"我们去'教工活动中心'啊！"显然她对自己这个提议也很满意。
我不知道她怎么会那么急切的想输给我，或者是那么相信自己的球技！
要不是我当时已经 考记 了，我是决然不会冒出这么不?nbsp;抬举和不可饶恕的想法的。
我最终走了一条马克。吐温为我设计的道路："犹豫不决的时候，最好实话实说。"
于是我坦白了："我确实很想去，可是，真的很不好意思，
我们今天下午开系里的本科生大会，由于我还不是研究生，所以我必须出席。"
说这话的时候，我的心在滴血！

停了几秒钟，她恍然大悟似的说："哦，对了，我记起来了。真抱歉，我怎么忘了呢？"
"啊？你也知道？"我有点怀疑自己的耳朵--
好吧，好吧，前面所说的决不要怀疑自己的耳朵都是废话，当我没说过。
这么紧张的时刻，我实在不愿意停下来多作解释。
"我--嗯，我是听你说的吧。"她有些支支吾吾。
"是吗？不管怎样，我真的觉得很遗憾啊。"
虽然我不记得我告诉过她，但是既然她这么说，
那无疑矛盾产生的原因便不是我而是她了，我没有理由跟她争这个犯错机会的。

为了安慰她那颗因犯了错而正在内疚的心灵，
我摆出了一副善解人意的姿态说道："不过，明天我倒是有空的，不知道--"
很显然，她把我的邀请当成了她对我作出补偿的机会而充满了感激：
"啊，明天我也有空啊，那明天中午两点我在'教工活动中心'门口等你。"
"不见不散！"我很爽快地用了一句当时很流行的一句电影台词作为结束语。
我承认自己有时是不够光明磊落，但是，
既然我已经承认了，那你还能指责我不光明磊落吗？

从那一天开始，我便对清华的会议制度产生了极大的不满甚至反感。
"国民党的税多，共产党的会多"，似乎有点道理，
当然这种说法可以改为"经管的钱多，化工的男多"。
其实有了问题，开个会大家坐下来研究研究，这本来无可厚非，
但是没有必要动辄就是"全系本科生大会"、"全校研究生大会"什么的嘛。
相比而言，清华的学生已经够精进的了，
我个人认为在修行上绝不比少林寺的那些和尚差。

假如领导们能够多去旧馆走走看看，
那么当他们看到那些为了寻找"G托"而变得目光呆滞、
憔悴不堪的张张"眼大无神瞌睡脸"时，
我想他们会放弃他们那种开大会的不明智的打算的。
不过会其实还是很有必要开的，
尤其是为那些已经先我们而"去"的诸位"阴才”开的会，
我认为早在事故发生前几周、几月甚至一年就应该开了！

说了这么多废话，希望各位领导和各位同学不要介意，
这只是为了哀悼我的第一次约会而发的一些牢骚而已，而已……
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（8）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（8）
发信站: BBS 水木清华站 (Tue Jan 23 06:05:28 2001)

（八）实 力

我完全可以认为我的真情已经感动了老天，因为接下来的一天天气异常的好。
阳光普照，气温也回升了好几度，很适合打乒乓球。
早上上课的时候我就开始兴奋了，整整一个学期，
那天的《电子技术》我第一次没有睡觉。
朋友，我怎么可能睡得着啊？想想吧，你一直喜欢的女孩竟然主动约你去打球，
哈，多好的事情！多让人激动啊！
请原谅，这一段我的语言显得实在有些贫乏了，
因为我无法找到合适的词来准确无误地形容我当时的心情。
假如我不自量力或者画蛇添足地去形容，那反而会影响你对这段文字的理解。
简单地说吧，你的一个远方亲戚去世了，却留给你一百万的遗产，
这就是我当时的心情！

我终于忍不住地笑了出来，老五恨恨地瞪了我几眼，我知道他又在嫉妒了。
不过无所谓，有个先哲曾经说过这样的话：
"没有招来嫉妒眼光的美丽是残缺的，适当的嫉妒只会让你的美丽有锦上添花之感！"
我不记得是谁说的了，假如你认定是我，那确实是个明智的想法。
中午我破天荒地吃了四两饭--平时我只吃三两的。
我要以饱满的精神和体力来迎接下午的挑战，让睿婕度过一个满意的下午。
如果你认为四两饭没什么大不了的，
那么再加上四个小龙包、二两饺子和一碗七食堂的沙锅呢？

吃完饭，我艰难但是急忙地跑回宿舍把球拍再洗了一遍，晾在窗台上。
迅速地换了一套刚洗干净的运动衣以后，我便一屁股坐下来等着约会时间的到来。
但是我觉得有点不对头，看看表，才十二点零五分，见鬼，还有一个多小时呢！
我这样干坐着是不是有点傻啊？
于是我爬上床准备睡上一觉，这样对我下午球技发挥也有好处。
当然，我和你们一样担心我会不会睡过头--
当然我知道有部分读者是希望我睡过头的，比如老五。
所以我没有让老五叫醒我，而是借用了他的闹钟，
相比而言，他的那个小灰熊闹钟看起来要比他可爱和诚恳些。
它会叫："懒猪，起床！懒猪，起床！"
这样很光明正大，而老五会这样叫："小猪（晓竹），起床，小猪（晓竹），起床！"

我在十三点十五分醒来，洗脸，刷牙，梳头--虽然我是"板寸"，但我坚持要梳！
头发长短是头发的事，梳不梳则是态度问题，这代表了我对睿婕的重视程度。
即使我是个秃子，我想我也会梳它一梳的！
我正要出发的时候，老大跑了进来笑着对我说："三儿，听说你要去打球？"
我想我有必要先对这个称谓作一番解释。
现实中在"三"字后面加个儿化韵，听起来亲切明了，知道那是在叫我；
可是每每写出来就有点别扭了，最怕的是遇见老五那样的"绝对南方人"，
他会一字一顿地念成"三--儿--"！
于是，我往往都把"三儿"写成了"老三"或者"三"。
显然这样一改会影响原来的亲切感和真实感，
还会给人一种错觉，似乎我是个老气横秋的家伙。
我之所以做这样的解释是为老大的名誉着想，否则人家以为老大是在占我便宜--
对了，叫老大老五的时候倒是不用考虑这么多问题。

听老大这么一问，他似乎有同去的意图，这显然是非分甚至不可原谅的要求，
于是我问道："你听谁说的啊？呵呵。"
很明显这后面一个"呵呵"跟网络上的一样，
只是个习惯用语而不一定代表说话者的表情和心情。
老大这样回答："老五啊！"早就知道他会来坏我的好事儿！
朋友们，在这样一种情形下，我接下来说出任何出格的话，做出任何出格的事，
您应该都是能理解并支持我的吧？--不过，别担心，我还不会去找老五算帐，
我不喜欢动粗，而且在力气上我和他不是一个级别的，
我不会仅凭年龄大就盲目自信地去向他示威的。

我只是想撒个小谎让老大能够罢休而已。
但是，请别小看撒谎这个东西，即使是一个小谎它也是很有艺术性和技巧性的！
老人们常常告诫我们，年轻人必须克制自己，不轻易地使用这项异常高难的技艺！
因为你在说谎时必须得万分小心，否则，几乎可以肯定的是你会被揭穿。
另外，马克吐温也说过："一句蹩脚的违背常理的谎话往往和真话一样不起作用。"
所以，父亲告诉我不到万不得已千万别撒谎。

但是又有个先哲这么形容道："孩子和傻子永远说真话。"--
好吧，如果你实在坚持的话，我承认这是我说的，但是事实上不是。
因为这是一句极其普通的话，我相信古人有能力将它总结出来。
那么，既然我已经不是孩子了，当然离彻底的傻子也还有一定差距，
所以我撒一个小谎是没人会责怪的吧，也不违背那位先哲的教训。
即便是父亲在身边，他只要稍微为我赵家的香火作以下考虑，
我相信他老人家会很支持我的。

好了，扯得有点远了，而此刻我已经想到了一个让老大知难而退的说辞：
"哦，是啊，马约翰杯乒乓球赛马上就要开始了，系队要练练球。你想去那就走吧。"
"哦，那我还是在寝室里完成我的统一大业吧。"所谓"统一大业"是指"三国志"游戏。
老大看的古书比较多一些，所以爱做皇帝梦，人之常情。
他这个人本质是很好的，就拿这回打乒乓球来说吧，
他明显表露出了他自知之明的高贵品质。
从某种意义上讲，人最难做到的就是自知了。

同时我也为欺骗了这么一位好兄弟而无比内疚。
但是如果你仔细看我的话，你会发现我其实并没有骗他。
"马约翰杯乒乓球赛马上就要开始了"，这是绝对事实；
"系队要练练球"，我甚至连限定词"我们系"都给省略了，就是为了不欺骗他，
因为睿婕也是系队的啊，只不过是她们系的罢了。
我这次去和她打球一来确实想练练球，二来也是去探探经管的虚实啊。
没准小组赛我们就会碰上他们呢！
这样一想，内疚感没了，换作了一种很伟大的使命感，
有点类似于周星驰到学校读书其实是做"卧底"，
而接近漂亮的老师也只不过是想让案情早日大白于天下而已！

十三点四十五分，我到了教工活动中心--又名为"教工之家"。
不难理解，现在有不少娱乐场所都叫什么什么之家的，
网吧就叫"网虫之家"，酒吧则叫"李白之家"，既温馨又浪漫。
虽说是"家"，但温馨浪漫完后一拍屁股走人是不行的，必须还得留点钱财"贴补家用"。
睿婕还没来，这个我能理解，此时我反而希望她突然有点事情耽搁了而迟到五分钟。
这样她就会感觉欠了我一份人情而我自己也就是多等了五分钟而已，没什么的，
老六拿着我的那本盗版《王朔文集》上一回厕所还要十来分钟呢！
这个比方是不太适合，但我的本意就是想说明我愿意多等她一会儿，甚至两会儿。

十三点五十四分，睿婕出现在活动中心墙壁的拐角处，她是步行来的。
那天她穿了一套蓝白相间的运动装，白色球鞋，
给人一种轻  雅而又充满活力的感觉。
等她微笑着走近我的时候，我实在是情不自禁地说了一句：
"You are so pretty as a picture！"
（我不习惯用中文夸奖别人，因为我觉得用中文损人才是件快乐而收放自如的事情）
我用我的人格担保我是情不自禁而不是别有用心地夸她，
假如我这样做确实满足了我别的一些用心的话那只能说是巧合，
或者说是我说了实话的奖赏。
真实是我们生命里最最宝贵的东西，
有时候它的价值完全可以接近甚至等于一个比较完美的谎话！

其实我只是遵循了一点点游戏规则罢了，即在女孩精心设计了她们的服饰和装束后，
你最好能给予发自肺腑的夸奖，否则你会在未来的日子里感受无尽的痛苦。
因为她将再也不会打扮得漂漂亮亮地来见你，而是像个村妇甚至泼妇，
在她心中，你已经是个没有丝毫情趣的人了！
所以我们必须得夸，即使她的打扮会令你有些反胃。
这就好比我们在两种情况下决不能说一个女生长得很胖：
一种是她其实很苗条，另一种是她确实长得很胖！

听了我的赞扬，睿婕又笑得露出了她那两排雪白的牙齿，
我真的可以肯定她用的是高露洁--绝非广告！
当然如果高露洁公司非要给我广告费，我是不会拒绝的。
她不出我所料地问道："你来了很久了吧？"
那种特别美丽可爱的女生即使再谦虚也会在无意中表现出自己的骄傲，
比如她和别人约会便断定对方会早早地来等她，这一点以往我是很看不惯的。
但睿婕的出现让我改变了看法，我觉得人家长得美丽是明摆着的，
让你多等人家化几分钟的妆也是应该的呀。
所以我很真诚地答道："噢，不是很久的，还不到20分钟呢。"
确实嘛，才只有九分钟！
假如以前我遇到这样的问题，我一定会打击这种自负的人说：
"没有，我也刚刚到，本来我还想晚点来呢。"
当然，我并没有给任何人听这句话的机会--反过来也是成立的。

我推开门让睿婕在我前面进去了，这里有五张球台和一个羽毛球场。
我们进去的时候已经有两个男孩在那里打了，看他们的年龄和听他们的口音，
很容易可以判断出他们是教职工子女。
很多人对教职工子女及亲属的子女存有偏见，
认为他们仗着父母在学校当职而耀武扬威，
我认为不尽然，孩子就是孩子，他们的本性是善良的，
只要你加以耐心的引导，他们会跟别的学生一样听话和认真的--
这种想法在认识睿婕后变得异常坚定，
或者说在认识睿婕后开始萌芽并很快就变得异常坚定。

我们要了一张靠里的球桌，这样可以在捡球的时候轻松一点，
也是临近那两个男孩的球桌。
很显然我们一进去， ｆ 便吸引了他们的注意力。
他们打一个球的回合数明显减少，无谓失误却明显增多。
俗话说，一心不可二用，他们这样怎么可能打好球嘛？
我敢确定孔令辉拿冠军的那些比赛，
他肯定没有注意到看台上有个很漂亮的女孩在为他加油；
而输球的时候我就不敢保证了。

打了几个球以后，我看出睿婕确实不是我的对手--当然这是比较注意分寸的说法。
我于是开始有意地让着她，但这确实是件比较棘手的事。
我要表现得很弱但又不能降低她的兴致，这就是难度所在。
所以我做出很努力的样子左扑右扑地救球--不知道的肯定以为我在打排球--
而且我还要将睿婕的每一板扣球都接回去，
恰好回到她中路偏右的位置，还得全是半高球。
这样就可以保证她每板都扣得很舒服，她的兴致也越来越浓。
可见，人类都有虐待别人的欲望和倾向。

假如说一开始我还能应付自如，那么后来就有点惨了。
ｆ己么 也是个系队替补嘛，她扣得多了就开始变线打边角，
让我真的开始疲于奔命了。
但我又不能反攻，还得一如既往地给她送正手位半高球。
这样一来我感觉自己显得有点狼狈了。
可气的是旁边那两个男孩也不时地看我，还故意发出刺耳的笑声。
这个我完全可以理解，因为这也是因嫉妒而产生的表现。
他们的存在使我感觉这个世界更趋于完美，
当然，他们的笑声令我有些不可忍受，
有几回我差点跌倒，他们便笑得更夸张了，
哎，"聪明变傻瓜，这就是爱她的代价"。

要不怎么说睿婕是个好女孩呢，她很快看出了我的尴尬，以为我确实球技太差，
便减轻了扣球的力度，也减小了角度的变化。
但是我怕这样会破坏她的兴致，所以又对她说：
"没事的，力气再大点！角度变化也再大点。"
就这样，我折磨着自己的肉体，幸福着自己的心灵。
这就是所谓的"痛并快乐着"吧。

后来那两个家伙竟停下来休息，我敢肯定他们是故意的--
故意停下来看睿婕，也顺便欣赏我精彩的"扑救"，实在太可恶了。
他们站在一旁嘻嘻哈哈，指指点点，还小声议论，
说着"这么差也敢带MM来打球"之类的话。
我都忍了，因为在睿婕面前我一直是个温文尔雅的书生，
我不想把这么辛苦才建立起来的形象轻易毁掉。
原来，"假打"（四川人可能懂什么意思）是这么痛苦的事情！

睿婕终于也无法忍受了，毕竟我是她邀请来的嘛，
而在"教工之家"我明显应该算是一个"客人"，她就是"主人"。
所以她不能看着自己的"客人"受到嘲弄和欺负而坐视不理，
她很大声地对那两个家伙喊道："有本事你们来打啊！"
这句话正中他们的下怀，两个人争先恐后跑过来，嘴里喊着：
"好啊，好啊，谁怕谁啊？"
他们要来和 ｆ记写 ，当然没准他们更愿意跟我切磋，

本来睿婕是想自己动手的，但是我看过那两个人的技术，
虽然与我差距甚远，但是打败睿婕还是轻而易举的，我怎么能让睿婕受这种欺负呢？
所以我主动向睿婕"请愿出战"，她很吃惊地看着我，我示意她不用担心，
在她脸上的疑云还没有散尽的时候我已经上场了。
对方也出来了一位，是较弱的那个。
我手起刀落，三下五除二以21：8拿下第一局，
于是他们派出了第二位选手，可是也被我以21：12击败。
整个过程，我几乎没有给对方任何进攻的机会。
于是他们俩拿了衣服灰溜溜地逃走了！

而接下来便是睿婕对我彻底的刮目相看和无限的崇敬，
她说的那些夸奖词我现在想来还觉得有点过了，所以就不写出来吧。
总之，彼时彼刻，我感觉自己在她眼中真的比刘国梁还刘国梁！
“让我们感谢弱者吧，没有他们，我们不可能取得任何成功！”——不是我说的。
我说过谦虚是我的一个优点，我喜欢默默无闻，
不喜欢一天到晚在人前大声买弄自己的能耐，因为声音大说明不了任何问题。
一只母鸡常常会咯咯不休，让人感觉它好像是产下了一颗钻石，
但事实上只不过是一枚鸡蛋罢了！

我以这样的方式证明了自己的实力，已经不用再向睿婕做任何的解释了。
她除了觉得我为人谦虚外，决不会认为我是在欺骗她，
她是如此善良和单纯，只有南极洲上空飘落的洁白的雪花才能和她相比，
因为只有那儿的雪花才是没有被污染过的！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（9）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（9）
发信站: BBS 水木清华站 (Wed Jan 24 04:37:24 2001)

（九）晚 餐

虽然我们都是正在为GRE作准备的人，可供自由支配的时间并不是特别多，
但是我们仍然断断续续地打了三个小时的乒乓球。
凡是上过"新东方"的人都知道，作业是不少的，
而想要取得比较理想的效果就必须认真及时地完成作业，否则听课的质量会大打折扣。
同时，在ETS的折磨和“拒签”的威胁下，
我们每个人都必须用所有的精力投身于这场没有硝烟的战争，
我们的宗旨是"人生自古谁无死，留取2400照汗青"！

从"教工之家"出来已经是晚饭十分，人们从各个方向一下子全跑了出来，往食堂挤。
就算我再小气吧，我也不会吝惜一顿晚饭钱的，所以我对睿婕说道：
"今天你也累坏了吧，我请你吃晚饭，可以吗？"
很明显这两个问题的答案是比较巧的，前一个问题应该是肯定的答案；
而如果她想否定后一个，那么她必须这样回答："是啊--不！"
这样显然很不符合逻辑习惯和语言表达的规律。
所以她为了不出现语言上的尴尬而只做了一个肯定回答："好啊。"

我于是推着车陪她一起走在东西主干道上。
那时路旁的树叶还没有全掉光，
虽然稀稀拉拉的，但是仍然可以给人一种很惬意的感觉，
而不像纯粹的冬天，到那儿都只能看到光秃秃的大树--顶上没准还有一个大大的鸟窝。
由于人都到食堂集中去了，所以路上反而显得很清净。
傍晚的清华是比较适合散步的，假如肚子不饿的话，我一定会邀请睿婕去荷塘转一转。

经过礼堂前面的草坪时，那里已经坐着不少情侣了，
傍晚--尤其是夜晚的大草坪也算得上是清华的一道风景了。
可惜，到我写这篇文章时，草坪已经被"全盘西化"了，种上了进口的草皮。
据说这种草含有某种抗冻剂，可以保证一年中有十一个月是青的。
但是不能用脚踩，除非你真的愿意在里面打倒立，否则是不能够进去的。

睿婕突然问我："你--为什么会骑一辆女式车呢？"
女孩的心思我真的不敢猜，因为实在猜不透。
我不知道她怎么会突然问这么一个问题，或者说她想从这辆上了解到我的什么东西。
但是我已经不像从前那样紧张了，我觉得不管她的问题多难，
我都总能逢匈化吉，回答得臻于完美，也许真的上天被我感动了。
"这得怪老五老六了。当初我是和他们一起去买的车，恰好遇上车铺里没有男式车了，
我本来是想等几天的，但是他们俩在家受了太多的娇惯，竟然连那么几天的路也不愿意
走。害得我也跟他们一起买了一辆女式车--不过它很好骑的呢！"

这里我不得不再次提到马克吐温先生，
因为他对我们青年人的教诲实在是太多也太深刻了。
他这么告诫我们："决不可以做了坏事，然后嫁祸于弟弟--
因为嫁祸于别的男孩同样易如反掌。"
但是在买自行车这件事情上，我确实是逼不得已才把老五老六拉来垫背的，
我觉得出卖老大对我的心理和肉体都是一种严峻的考验。

我立即转移了话题，问睿婕想去哪个食堂，她说"随便"，我便打趣地说：
"清华编号的也只有十五个食堂，没有一个叫'随便食堂'的哦。"
"呵呵，那你决定吧。"她笑道。
于是我带她去了最北面的十五食堂，因为那里是离我们最远的一个食堂，
如果我想与睿婕多走一会儿的话就只能选择它了。
当然，如果--只是如果--我带的钱足够多的话，
我会考虑是否邀请她再往北走，出北门去"巴山酒家"。

我们随便点了两个炒菜和两杯可乐，当然，她要了二两饭而我三两。
清华的女孩很少吃饭有超过二两的，
她们宁愿在晚上因为肚子饿而加餐也不愿多要半两饭。
女生就是这样的，有时候很"虚伪"，跟男生没有两样。
我的一个女同学去食堂打饭时，食堂师傅看她长得比较"健康"，
所以给她的二两饭比常人的要多了一些。
很显然师傅是怕她吃二两不够，亏了身子骨，
但是我这位女同学却很义愤填膺地责怪师傅为什么每回都给她这么多饭，
还"诬陷"说她长这么"健康"都是师傅惹的祸！
很难想象这样的事情如果发生在一个男生身上他将会高兴得几晚上睡不着！

因为当时人太多，我们实在无法随意挑选座位，只得并排坐在了两个女生的对面。
这将是我最好的一次机会，我必须好好利用这个机会，
跟睿婕说一些对我们的关系有建设性意义的话语。
"嗨，你平时上水木BBS吗？"我问道。
"上啊，怎么了？"
"哦，没什么，我听老六说'飞跃重洋'版有很多关于考G的文章和信息，
你可以去看看，对一些词汇的理解应该会有帮助，
因为那些文章很多都是从国外留学回来的学生写的。"

"我对网络兴趣不是很大，我总认为BBS就是个聊天的地方。"她这样说。
"是啊，我也不太喜欢聊天，不过我喜欢在那里写写文章什么的。
聊天确实很花费时间，而且谈话内容很难保证有多大的积极意义。
毕竟网络是个比较虚幻的世界。"
其实我是顺水推舟 睿婕明白网络聊天确实没?nbsp;太大的用处，
这样，她就不会有发生网恋的可能性，我的机会也就多了一些。
不过，假如听者稍微聪明那么一点点，
那他就能从我的话中听出来我是深谙聊天之道的。
睿婕无疑也听出来了，所以我的话变成了搬着石头砸自己的脚，言多必失一点不假！
于是我闭上了嘴。

我们这一停，对面的两个女生开始高谈阔论起来--尤其是我对面那个比较"恐"一点的。
她这样描述道："他们清华真是奇怪，女生居然这么少！
男生的本质就是宽容，在这样的环境下，我觉得男生就该更加大度一些，
女孩子小气一些没什么，可是男生小气就是无法容忍的了。
你说呢？--你--说呢？"
她见同伴只是微微点头，而没有正式作出回答，便做了一个小实验--
"狠狠"地踹了我一脚！
我不知道她是故意还是无心的，但是她显然没有要道歉的打算，
而是用一种充满不屑与挑衅的眼光盯着我--确切说是余光。

我注意到睿婕听了她的话以后正在偷偷地朝我看，
而且努力忍住不让自己笑出来，
幸好她不知道我们已经进入试验阶段了。
我看着对方那张充满骄傲的脸，实在没有勇气打击她，
因为我如果生气那么我便连男生的"本质"也没了；
而且听她的口气，好像不是清华的，
为了保全我清华男儿的名声，我决定牺牲小我完成大我！
当看见我半分钟了还没有做出任何抗议之后，她得意地笑了。

说句实话我很少吃哑巴亏的，没想到那天居然让一个那--样的女生给"黑"了。
我决定把这个秘密珍藏在心里，一直到我离开这个世界为止，
即使--应该用"尤其"--是睿婕我也不会对她说的。
为了不让睿婕起疑心，我问道："能告诉我你在水木上的ID么？"
"呵呵，我知道你就行了啊，我可以先找你的，Flybat，对吗？"
我又忍不住夸了她一句"好记性"！

那一晚我收到了睿婕寄给我的第一封Mail，
我也从而知道了她的ID和昵称，Ruijie--（飘）。
假如大家相信我的话，请不要去查询这个名字，
这肯定是存在过的一个ID--起码存在在我的文章里面过！
她的Mail是这样写的：
"Flybat，你好，你应该知道我是谁吧？
我的ID很土，是吗？你肯定一眼就能认出是我吧？J
不过没什么的，我不是常来这里，所以也没人注意我的ID是否有新意。
对了，你的昵称很有意思哦！
你家以前养过猪么？请原谅我的冒昧。"

自从我用了"我家的猪跑哪去了"这个昵称以后，
我就常常会被人家"拷问""是否很喜欢猪"，"家里是不是养猪的"，
"是不是很喜欢吃猪肉"等类似的一系列问题。
但是从来就没有人在"拷问"完以后对我说："请原谅我的冒昧。"
可见，睿婕不是一般人，她的好奇心决不会令她失去一贯的礼貌和幽雅姿态。
这是很多人都难以做到的，比如老大，当他想从你身上知道点什么信息时，
他会不由分说掐住你的脖子大喊："说！快说！不说我就掐死你！"
他从来没想过其实不用掐脖子我也会告诉他的。

这就是我们平素所谓的"差距"了！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（10）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（10）
发信站: BBS 水木清华站 (Thu Jan 25 14:22:02 2001)

（十）表 白

打完球后的一天是星期六，也就是说我和睿婕又将在"新东方"共度一段美妙的GRE时光。
这个世界说大也大，说小它也小，即使只是一个清华园也如此。
我有一个老乡也在清华念书，但如果不算我特意去找她的情况，
那我们还一次也没碰上过--当然不排除她怕我让她请客而总躲着我的可能。
其实老乡是个男生，我居然全用成了"她"，
大概是我太想跟大家继续我和睿婕的故事了吧。
好吧，就拿我和睿婕来说吧，虽然同处清华这么多年，但在那次的"新东方邂逅"之前，
我确信我从来没有见过她，或者说她从来没有走进过我的涉猎范围
--对不起，是视力范围！
因为我敢肯定像睿婕这样美丽的女孩从我周围走过，
我就是在睡觉也会突然醒过来的。
所以我现在能和睿婕经常见面、"频繁"约会不能不说是一种缘分啊！

其实上"新东方"的课程跟在学校上课最本质的区别就在于，
一个是出了高价的，一个却几乎是免费的，所以听前者的课自然会认真些。
但于我而言，能够认识睿婕这样的女孩，我觉得我已经赚了！--
当然，这篇文章是决不能让给我交学费的父亲看到的。
那么既然已经赚了，我自然就开始开起小差来。

如果说除了睿婕以外还有什么东西能够吸引我的注意力的，那就只能是老师讲的笑话了。
但是逐渐地我连他们的笑话也听厌了，因为那些东西我觉得自己也会编，
没准还比他编得好呢--除对英语知识要求比较高的笑话以外。
比如有个老师跟我们讲了这样一个笑话：
"有一次我上完课后去吃饭，碰上一个学生，他问我：'老师，您也要吃饭啊？'
我回答：'对啊，我也吃饭的，吃石头它不是不消化吗？'"
其实这样的笑话纯粹是为了讲笑话而讲笑话，有点钻牛角尖的感觉。

中国人本来就比较懒惰，所以养成了一种坏习惯--
提问喜欢提那种不动脑筋的弱智问题，答的人轻松，问的人更轻松。
很多时候我们看中国的记者招待会，
一些记者问出的问题甚至还没有一个小孩子问的问题尖锐和有深度。
不过这不能怪他们，这与中国的国情分不开。
比如某人在食堂碰上你了，他就得问："您吃饭来了？"
这显然是句废话，不是来吃饭还来搓背啊？
如果看到你在织羊毛衫，他就问："哎哟，二嫂打毛衣哪？"
这也是明知故问啊，弄那么多羊毛线，不织毛衣难道还要再克隆几只"多利"啊？
即使他上厕所碰到你也在那儿蹲着呢，他也还是那么直率，直率得让人感动，
毫无转换话题的意思，上来就是一句："嗨，您解手啊？"
废话，我蹲这儿，不是解手难道还是等着买臭豆腐啊？

其实这些就是中国人的一个习惯问题，听多了说多了就约定俗成了，
没有必要拿来做太大的文章，或者非要钻牛角尖搞点节目出来，
当然，老师希望学生集中注意力的良苦用心是可以理解的。
既然笑话也不想听了，那我的注意力就只好转移到睿婕身上了。
由于是在上课，我没敢太随便，只能借问她一些单词的机会和她交流交流。
当然，凭我的智慧我是很容易让她认识到我的诚恳和虚心的。
不过也谈不上什么"交流"不"交流"的，因为只有"流"没有"交"，
总是我在问她问题，她却从来不问我。
老师每说一句中国话，我往往就能从中找出一个次来问睿婕。

记得我还问过睿婕这样一个英文单词--"biwantandian"，
这是我小学老师教我的，直到现在我认识的很多大学老师还不一定会。
睿婕也发蒙了，把红宝书翻了好多遍都没翻到这个词，
只好向我请教是什么意思。
我说这是个从英国之外的国家音译成英语的词，意思就是盘子或者碟子之类的。
她立刻对我充满了敬佩之情，我居然连红宝书以外的词都会，还知道它的来历。
这样一来，我以前问的那么多单词她也肯定认为是在考她了。
其实，biwantandian不是别的，就是"比碗坦点"，也就是盘子碟子什么的了，
我并没有 ｆ迹馊肥凳谴又泄粢氤捎⒂锏难健?nbsp;

不过我问单词很注意一个"度"和场合的问题，
让她不至于会烦我问她问题反而还很希望我多考她几个类似"biwantandian"的词。
而老六在度和场合方面做得就显然不是很好了。
据说她好容易约到一个女孩一起去跑步，人家女孩想制造点浪漫，
就指着一颗很亮的星星说："瞧，多亮啊！真美！"
老六一抬头就看到一片乌兰的星云，便立即答道："诶？星云的单词怎么讲来着？"
女孩觉得有点破坏气氛，但顾念他比较好学也还不错，就告诉他是nebula；
女孩又突然想起了昨晚做的一个梦，你知道女孩都喜欢做梦的，
她便对老六说："昨天我做了个噩梦，居然梦见--"
不等她说完，老六就接过来说："噩梦？啊，是nightmare吧？"
女孩这次没有理他了。

跑到只剩下最后五十米的时候，女孩很兴奋地建议道：
"来，我们冲刺吧，看谁跑得快！"
"哦？冲刺--sprint！好吧！"说完就撒开腿奔向终点。
而这一段还处于分裂间期的感情也就这样被他推向了终点，
因为人家女孩已经同时也调转头Sprint回宿舍了！
老六Sprint到终点后回头来正准备说出几个关于胜利的词汇，但是却不见了女孩的身影，
寒风中我听见老六在哭泣：
"怎么能这样嘛？招呼都不打一个就Vanish（消失）了，什么意思嘛？"
看来小六子注定只能荣获"终身自由奖"了！

可见考G的日子确实很枯燥乏味没情调的，但是有了睿婕的"陪伴"，
我却觉得兴致越来越高！这就是"化欲望为力量"吧！

有一天晚上，我正在水木BBS上的Joke版看新笑话，
因为我知道幽默是追女孩的"杀手剪"！
我正在看一篇叫很搞笑的笑话时
（因为笑话内容问题，故此处不能详细叙述，如有兴趣，请查阅水木JOKE版），
系统通知我："Ruijie已经上站！"
我当时真的能够体会到当有猎物掉进自己的陷阱的兴奋感觉！
自从收到那封Mail后我就把Ruijie设置成了好友，
并且我每次都设置好只要她一上站系统就会马上通知我的。
终于"黄天不负有心人"，让我等到了这一天。

我迅速给Ruijie发了一条信息"hi！"，可是由于激动，发成了"hii!"。
很快对面传过来一个笑脸 : ) 。
当时是下午六点左右，我问她吃饭没，她说吃了；
我问她去不去自习，她说不去，想在寝室的电脑上看看GRE的题目。
看来我丧失了两个约她出来的机会。
好吧，那只有发挥我的强项了--聊天。

"你的昵称是飘，而我的ID是FLY，很相似哦！"
我知道这样套近乎是有点牵强，可总得有点说的呀。
"你还真会套近乎呢！"她真是聪明，当然我也不傻。
"这可不是套近乎，是突然有感而发嘛。如果想套近乎，早在认识你那天就套了，呵呵。
其实，说实话，认识你那天我确实是想套套近乎来着，
可是我把所有的亲切朋友都想了一遍，也没找到几个姓刘的。
最后想起来村里刚死了的一个算命的瞎子姓刘，
可是这没有什么用，我总不能这样说吧--
啊，真巧，我们村那个才死几天的算命的瞎子也姓刘！"

"你真逗，不过也很老实哦。: )
对了，你为什么用'我家的猪跑哪去了'作昵称呢，好有趣啊？"
确实，在网路中要吸引别人的注意力，首先你就得有一个好名字，对BOY和GIRL都一样！
就像篮球运动员，想让球迷记住你，那你最好跟乔丹一样去剃个秃子先。
可是我该怎么跟她解释呢，说是为了吸引MM注意力自然不行，
其实这个问题我已经回答了无数遍了，很多人问起过，
但是我都是用一种很油滑的语气回答的，
但是在睿婕面前，我一直都还是个很正直的人，所以我得说点容易让人接受的。
哎，当你真的喜欢一个人时，你就会为她改变一切，虽然改变一个人是那么的不容易！

我略微思考了一下，回答道：
"我的老家位于川西平原上的农村，村里家家户户都有的东西不是电视机而是猪，
每家人都很重视自己圈里的猪，因为通常来说这是我们唯一的副业。
我们每年现金的开销都得靠那几头猪卖的钱，所以我们那儿的人对猪很有感情。
到大学后，为了表达我对家乡的思念，但又想表达得含蓄些，所以就取了这个昵称。
比较粗俗，请你不要介意哦。"
"怎么会介意呢？看不出来这个看似粗犷的名字后面隐藏着一颗很细腻的思乡之心嘛。"

"粗俗"在她眼里变成了"粗犷"，哗众取宠也变成了"细腻的思乡之心"，
看来她确实是个很细致的女孩，她在我身上发现了连我自己也没觉察到的优点，
是她让我蒙了灰尘的心又一次变得干净了许多，
俗话说“人在必要时可以衣 礼 褛，但是灵魂却一定要整洁！”
这种夸奖如果从老五嘴里出来，那肯定是极度的侮辱和讽刺，
但是从 ｆ 嘴里出来那就是世界上最美妙的赞美诗了！
她说我细腻，那就一定是细腻的，毫无疑问！

在这样一个比较融洽的开场白下，我很自然地想往更好的境界努力。
我认为追女孩并不是那么困难的事情——
只要你可以做到以下一百八十五条，就肯定能成功！
（由于篇幅问题，在此就不一一列举了，如有兴趣，请查阅我的一些关于爱情的专著）
而我此时的情况是我不知道她对我有没有好感，但是我可以肯定决无厌恶感，
我准备再冒一次险，一般来说，假如女孩对你也有好感的话，
那么成功率最大而且又不浪费时间和精力的方式就是单刀直入，一针见血！
俗话说得好，"胆大就是钱，拜过就是年"！
于是我颤抖着双手，屏住了呼吸敲下了这样一行感天动地的字：
"你愿意做我的GF吗？"
我豁出去了，成败在此一举！

在接下来那令人窒息的两分钟内，一直没有什么动静，
你可以想象我的紧张和兴奋，我能清楚地听到自己的心在扑通扑通地乱跳，
手心渗出了汗水，脸也烫得跟呆在蒸馏塔的锅炉边上一样！
两分钟以后，终于传来了一句话：
"啊？我们认识才不久，我想我实在不能草率地答应做你的女友。很抱歉……"
……
……
……

让我欣慰的是，果然不出我所料，她不是一个随随便便的女孩！
她超乎一般女孩的稳重和理智更深深地吸引了我。
或许你认为我我已经失败，拿"新东方"的话说就是被"拘"了，
可是聪明如你，应该知道同样兼稳重和理智于一身的我，
也不是那么随随便便就把自己逼到无路可退的境地的，我其实只"豁出去"了一半！
我在心痛的同时毫不犹豫地送过去这样一条信息：
"哦，我想你是误会我的意思了，我是想请你做我的GRE Friend，共同努力迎考GRE啊！"
"啊？！不好意思，确实是误会了--我，我以为你……"
她支支吾吾地解释道，我能想象她当时的尴尬！
"你以为……"我故意追问道。
"我以为你说的是GIRL FRIEND。"
我想她此刻的心情应该比我被"拒"时的心情好不了多少！

"哦，不好意思是的应该是我，说话太不动脑筋了，我一直认定是GRE Friend，
所以都没问过别人就拿来用，很抱歉，请你不要笑话我哦。"
如果是换成别人，也许她会怀疑我是在撒谎，
但是她是可爱的睿婕，我想，世界在她眼里，一定是很美好的，很纯洁的！
还是那句话，我承认自己有些阴险，
但是我都承认了，你还能说我阴险么？最多只能算个"阳险"！

不过从她的话里我也可以看到自己的希望--
"我们认识才不久，我想我实在不能草率地答应做你的女友"，
也就是说，只要能相处得久一点，嘿嘿，我就肯定有机会的！
不过，第一次的非正式"表白"失败也让我明白了一点，
就是我那一百八十五条没有几条是适用在睿婕身上的！
那些玩艺都是我针对大多数普通女孩制定的，
我实在没有把一部分像睿婕这样的优秀的女孩考虑在内，
我总以为智慧与美貌天生就是一对不可调和的矛盾！
但是我错了，看来更新"题库"迫在眉睫！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（11）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（11）
发信站: BBS 水木清华站 (Fri Jan 26 03:20:21 2001)

（十一）自 习

那一天，我正在水房洗衣服，进来一个洗手的同学，他问我：
"自己洗衣服哪？"确实，正如我前面说过的--
中国人问问题一点深度都没有的，即使在清华里也一样。
我回答："是啊，这么大的人了，难道还不自己洗衣服么？"
他显出很惊奇的样子说："就是啊，这么大的人了，还自己洗衣服啊？"
他丢下这么一句没头没脑的话，甩了甩湿湿的手走出了水房。

什么逻辑？--"这么大的人了，还自己洗衣服"？
我琢磨了半天也没想明白，干脆衣服也不洗了，专门回宿舍去冥想。
突然我灵机一动，恍然大悟，
是啊，都这么大了，还没有找到一个女朋友帮着洗衣服，说实话是挺失败啊！
从这个意义上讲，中国人真的是一代不如一代啊。
想当初，我外公可是十八岁就做了父亲，那是何等的自豪啊！
而现在很多人，不管男的女的，快三十出头了，还没谈过恋爱，这在清华尤为突出。
估计等不了几年"计划生育"政策得改为"义务生育"政策了！

于是我也没心思再干别的了，就上网，希望能碰上睿婕。
果然，Ruijie在我的在线好友名单里，我仿佛看到了一张美丽的脸庞在冲我微笑。
她的状态是"阅读文章"，通过看她的IP地址，我知道她在机房。
我立即给她发了一个信息："Hii！"
从第一次在网路上遇见她，我就一直沿用这三个字母。
她也照例传过来一个笑脸 : ) 。

其实我是个很健谈的人，尤其是在网路上，但是在Ruijie面前我却不敢说太多话，
也不知道是为什么，我还一直不敢跟她开玩笑，
即使有，也只是在语言上制造一点所谓的幽默来让她开心，
我的玩笑里从来不会把她牵扯进来。
这也许是因为我提过的那个原因吧，就是用中文损人是最痛快的。
所以为了不因一时痛快而伤害到Ruijie，我在她面前保持着难得的严肃。

其实，如果你碰上我心情好的时候，我会讲不少笑话给你听，
而且语言的变化也是很丰富的，我甚至会不厌其烦的给你解释某个简单的问题。
比如为什么大家都怕各个版主而不怕BBS站站长！
可惜今天我心情不好，所以我准备做过多的解释。
其实女孩一般来说喜欢听两种话，
一种是笑话，一种就是假话--又称为"赞美的话"。
我说过我最不擅长的就是当面赞美一个人--除了我自己，所以我只能讲笑话。

我有的时候甚至会控制不住要开别人的玩笑，我知道这样不好，
但是如果你明白我并没有什么恶意，而且一切只因为一个目的--让你快乐，
那我的玩笑你听起来就会有点意思了。
其实人与人之间就是应该多一些包容，多一些理解嘛。
当然，我不敢保证你和我聊天你会快乐，但是起码我会很快乐的，
与其两个人痛苦，不如一个人快乐，你说呢？

由于那天心情比较差，所以我尽量收敛了自己开玩笑的欲望，。
我问她一般在哪儿上自习，因为我总在试图约她去旧馆。
"我一般是在三教的。"她回答。
"那你一定是在2300么？"
"为什么？"她问我。
"这个教室吉利啊，没准真的能考个2300分呢。"
"啊？还有这么一说啊？我倒是老去3300的。"得，失败！
心情不好果然不适合乱发挥，我决定与他坦诚相待。

"你是独生子女么，或者还有兄弟姐妹什么的？"她突然这样问道。
"怎么会问这个？我没有兄弟姐妹的。"我回答。
"我想了结你嘛！"她这个回答着实吓了我一跳！很快她就纠正说：
"呵呵，不好意思，是'了解'，没吓着你吧？"
本来心情就够差了，自己心爱的女孩竟然还要"了结"自己！
"呵呵，没什么的，我也老出错--以后会有机会慢慢了解的。"

"其实旧馆是个不错的地方呢，那儿全都是准备考G考T的人。"我跟她建议。
"我知道啊，可是那儿的作为好紧张的啊！"她感叹道。
我一听倒高兴了，难占才能显示我的决心啊！
不就是占不到座位么？俗话说得好"我家有老六，占座不用愁"！
别看老六只凭两条嘛杆似的细长腿，他却能天天都在旧馆找到不错的位置。
于是我跟她保证道："其实座位还是好占的，每天我都在那儿，要不我帮你战吧？
我们不是还要一起努力迎考GRE么？"
"那太好了！多谢哦！: ) "我似乎真的见到了她那张笑脸，当然还有雪白的两排牙齿。

突然间我很想马上就能见到她，于是我约她出来吃饭，然后去旧馆上自习。
她欣然答应了，并让我去七食堂门口等她。
女孩就是这样的，总是让男生去等她们！
不过，我仍然以最快的速度和另一个正在和我聊天的女孩说了再见，
接着整理了一下衣着，梳了梳头便去七食堂了。

没几分钟睿婕就骑车来了，还是那张纯纯的笑脸："等了一会儿了吧？"
"没有，还不到二十分钟呢！"
"呵呵，从我们说再见到现在为止总共也才不到十五分钟呢？"
她因为揭穿了我的谎言而显得有点得意，但决没有责怪的意思。
"是啊，十五分钟，所以我说不到二十分钟嘛。"除了赖皮，我也没别的办法了。
看来一个人的心情确实会对言行有很大影响，也会间接决定你做事是否能成功。
我实在不该多说话了，不过她倒没有表现出什么不满，
而是仍然保持着那张笑脸，我的心情也渐渐好起来。
"你一直都住在亲戚家么？"我记起那天她说她想在宿舍用机子来着。
"也不，我有时也住宿舍的，毕竟这边离食堂和教室都挺近的嘛，要方便些。"原来如此。
记得以前一个人的时候老来七食堂吃饭，因为这个食堂正对着几幢女生楼！
没到吃饭的时候就总有许多漂亮的女生到这里来，而且不少是单身的，
这与九食堂、十四食堂是不同的。

记得大一时我和老五一次在九食堂吃晚饭时，专门作了一项统计，
吃饭的五十人里竟有十六对谈恋爱的！
当然这个结论有个前提假设，就是认为单独吃饭的人里面谈恋爱的人数，
等于两人一起吃饭的却不是恋人关系的人数（申明--我和老五没有统计在内）。
但是，如果确切点的话，这后面一个数据随着时间的推移估计是越来越小的。
而老六对十四食堂的评价是："全都出双入对，让人没有遐想的空间了。"

冬天我们一般是不去七食堂的，因为饭菜总是还没吃几口就凉了，
倒不是天气问题，而是吃饭速度问题，都是那些PPMM害的嘛。
而此刻坐在我面前的竟是睿婕，我再也不用东张西望的了！
当然我不会再像个不懂事的大男孩那样一直盯着她看了，
我知道怎么样做才能不至于让她感到尴尬，
毕竟都相处这么久了嘛。

"对了，Flybat，你喜欢看书么？"我并没有太注意她问的什么，
只是意识到她叫我Flybat，这让我有些吃惊。
当然这可能有两个原因，一是她比较喜欢这个词，另一个就是她为了避我名字的"讳"！
我希望是第一个！
而且我认为她这样称呼我明显是让我也同样叫她Ruijie（睿婕）嘛，
呵呵，好狡猾好可爱的女孩！

不过说到书的问题我倒是真饿有点为难了，
因为我很懒的，看的书确实很少，只看过几本比较有代表性的。
但是我却不能告诉她我不喜欢看书，
因为这个世界上只有喜欢看书的人才会是有学问，有教养，有内涵的人。
像我这样不看却很智慧的人确实不多，她肯定也不会相信我，，
所以我只能回答"喜欢"才能符合我在她心目中的形象了！

"你喜欢外国名著么？"他很急切地问我。
"不是很喜欢，但有一两部不错，比如《乱世佳人》。"
傻子都能看出来我这是在迎合她的那个昵称"飘"，
但她不是傻子，所以没有看出来。
听了我的回答她显得更加欣喜了，追问道："那你知道《乱世佳人》有另外一个名字么？"
"不知道啊。"所谓"一不做，二不休"，我就让她彻底惊喜一回吧。
"真的？就是'飘'啊！"看她这样开心，我突然觉得单纯真的是世界上最美好的东西。
其实她并没有表现得如我所描述的那样激动，她很注意自己的仪态的。
只是我西乱琢磨人家的心思而已。

"不会吧，这不是你的昵称么？"我这样说道，
脸上也同样写满了惊喜，我竟然喜欢了一本跟她名字一样的书。
有的时候说谎并不是件坏事，只要你的目的是为了给别人带来快乐。
"你最喜欢里面哪个人物呢？"她总是充满了问题，不过，我喜欢！
说着，我们已经一前一后走出了七食堂，当然是我给她掀开了厚重的门帘。

"一般来说，不是人都喜欢梅兰妮--是叫这个名字么？很久以前看的了--
当然，我也不例外，不过书里面的主要人物我都挺喜欢的。
比如斯佳丽的父母，一个直率能干，一个大方得体，最重要的是他们都那么地善良；
斯佳丽其实我也喜欢，当然首先是她的美丽，这个不用回避。"
说到这里，我有意识地看了看她，她也看着我，然后她怔了一下，我便继续说，
"也许她有些虚荣吧，但是虚荣是女孩的天性，不可单独指责于她。
她只不过是比一般女孩更懂得自己的价值罢了。
同时，从某种意义上讲，虚荣让人好强，而好强这个东西，弄好了就叫做'坚强'，
不轻易向命运妥协，故事的后半部分证实了这一点。
所以我认为斯佳丽这个人物是最丰满的，不单调，最真实，不做作！
她的一切行为都是本性的体现，她没有想过要取得什么清誉，但是别人却想给她。"

我又转过够看了看走在我右手边的睿婕--我知道该让女孩走在里边，这样比较安全--
她正微微低着头专注地听我说话，并点头表示赞同。
"而作为一个男生，我最佩服的自然是巴特勒了！
他对爱情很执着却不乏理智的头脑，虽然爱情往往让人盲目！
不过，他有时却似乎没有斯佳丽坚强，女儿死后他就一蹶不振了，
其实并不是这样，这正说明了他是个有血性的男子汉，
正所谓'男儿有泪不轻弹，只因未到伤心处'嘛。
但我最欣赏的就是他能洞察几乎所有女人的心！呵呵，这是一个很大的本领哦。
不过，我不欣赏他的一点也是因为他的这个本领而导致的他的骄傲。
他太相信自己，以至于后来会那么疲惫和绝望。"

说到这里，睿婕笑了："你们男生都喜欢猜女生在想什么吗？"
"不知道别人怎么想，反正我是不猜的，
我只通过自己的观察来推理判断--这与猜测是完全不同的行为。"
我对自己在语言上的这么一点点天赋确实有点得意了。
既然是讨论文学这么高雅的东西，
我也就强迫自己说了这么多严肃的有点哲理的话。

其实，说句实话，比较经典的外国名著我看过的就只有《乱世佳人》这一本！
而且还是当初一个自认为很像斯佳丽的一个女孩逼我看的，因为她觉得我像巴特勒。
现在想来，我倒真应该好好感谢她一番，
要不是她，我也不会有今天这样的滔滔不绝了。
只是我已经无法知道这个"斯佳丽"如今会在哪个"巴特勒"的身边了。
时间总是过得那么快，很多东西都在发生着巨大的变化，
但是我觉得我还没变，仍然很像巴特勒船长的，
只是像斯佳丽的却不是那个她了，而是睿婕！
我很高兴的是睿婕没有用"简爱"做自己的昵称，
否则我还得去把《简爱》给看一遍--不，是精读一遍！
而女权主义的东西我是不太喜欢的--据说《简爱》是这样的--
就像我不太喜欢男权主义的东西一样。
而我最应该感谢上帝的是睿婕不像我的某个网友那样，一天能换两个昵称！
要不我就真的死定了，即使真的四只眼睛也不够用，光看书就能把我看得双目失明！
当然，另一种可能的结果是我最终成了一名伟大而渊博的文学家！
但是我认为做一名女性心理学家比做文学家要有前途些。

说着说着就到了旧馆，那时候是下午六点左右。
有些人去吃饭变连书包一起带走了，我和睿婕得以比较轻松地找了两个座位。
第一次与睿婕一起自习，那情形我至尽仍然记忆犹新--因为我有日记：
"当我和睿婕讨论完《飘》以后--当然，主要是我在说，
她的眼神里充满了一种遇见知音的幸福感。
当然，这个知音不是别人，就是我！
第一次在她面前口若悬河地发表这么多观点，让我有些激动不已，
我感觉自己简直像是在做总统就职演说，当然，后者没有我的真实和诚恳！

在旧馆，睿婕就坐在我的对面，我无法按捺自己的激动和高兴！
我不只一次地抬起头来看她，这是很容易理解的，
其中有几次我竟发现她也在看我--如果忽略我叫她的这个前提--
这就更让我心潮澎湃了！
整个晚上，我只背了一个单词--felicity，幸福！"

我觉得这样对我很不利，因为毕竟我们都是要考GRE的了，
如此分心实在不该，所以我一定要控制自己的思想，
使自己能集中注意力，我想我能做到的。
其实与睿婕在一起久了，她的样子倒已经不重要了--因为那已经是让我满意的事实，
我现在开始学会欣赏她与众不同的气质了。
当然，没有容貌的气质就跟臭豆腐一样，很多人都不能接受，
但是我却能，诸葛亮也能，这也许能说明一些问题吧--
我不是那种只注重外表的人，而是外表和气质都要！

送睿婕回寝室后我到超市买了一包方便面和两跟火腿肠，
不是我饿，那是"孝敬"小六子的，因为我要拜托他第二天帮我占两个座位，
而且尽量与他的分开些。
老六是个好孩子，他没有拒绝我的请求，
当然也决不回拒绝我的方便面和火腿肠，
他甚至要我以后天天都这样对他！
瞧，着就是兄弟的含义--互利互惠！

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（12）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（12）
发信站: BBS 水木清华站 (Sat Jan 27 03:10:51 2001)

（十二）钉 钉

我不解释可能大家不知道这个"钉钉"是什么意思，
当然，我解释了你也不一定能明白。
中国有个词语叫"铁板钉钉"，是用来形容两个人的关系好到一定程度了的。
而我和睿婕显然离这个程度还有一定距离，不过我早就准备好了，
一只手拿榔头，一只手拿钉，只要睿婕肯出个板，那就算齐了。
可是难就难在这块板上！
不过别误会，我用这个词并不是表示我和睿婕"钉钉"了，
我只是闲下来想表达自己的一个愿望而已，大家应该不会介意吧？

不过，感情这个事是不能急的，用老六的话说就是跑三千米，得有耐力！
听他这么一说，我终于明白为什么老大一直能且只能在运动会上拿一百米冠军了，
而无缘问鼎三千米，这与他的感情事业是有着直接联系的啊。
既然一百米有老大盯着，我就好好练我的三千米吧，
也不枉费老大的一片苦心。

说起练三千米，倒是个不错的提议。
在清华的秋季学期里，男生必须测一次三千米，女生也必须测一次一千五！
这无疑是件很让人痛苦的事情。
记得当初在从老家来学校报到的火车上，
有个北京医科大学的师姐给我讲了不少清华的掌故，
其中就有关于清华的传统项目三千米的。

当然，她毕竟不是学理工的，所以把三千弄成了五千我也没有怪她。
只是当我听说一到清华就要跑五千米的时候，我立刻把窗户给打开准备跳车回家，
幸亏她一把拉住了我，否则我就来不了清华了，
也就上不了"新东方"，当然更不可能碰 睿婕，
最关键的是各位将看不到《远走高飞》了--
扯远了，请大家还是回来吧。

之所以对长跑这么恐惧，主要是因为在高中我跑完一千米就晕了，
是两个兄弟轮换着把我背回家的！
说句我的心里话，不是像老六那样有强烈字虐倾向的人，
是决不会见天儿锻炼三千米的，五千米就更别说了--王军霞例外。
但这一回，我不这么认为了，我决定邀 腩ｆ己臀 上完自习后去跑步！
确实，没有睿婕的陪伴，打死我也不会主动去跑三千的，
我总是前几天还能坚持跑步，到后来就只能坚持不跑了。

可能也是由于一千五的压力吧，睿婕很爽快地就答应了我的邀请。
这让我整整兴奋了两个小时，躺在床上直到凌晨一点四十还没睡着，
我相信要不是因为咖啡的劲头过去了，我还能再兴奋半个小时！
要不怎么说"男女搭配，跑步不累"呢，
和睿婕跑步我几乎连粗气都喘不了几口，
就能一直保持只落在她后面十米的地方，
这比我和老二一起跑步要轻松多了。

老二跑三千能被我落下一圈半--
不好意思，句式使用错误，应该把被动句改为主动句，小学语文没学好，别见怪--
我就纳闷了，又不是很想到电视台去演解放前那种人力车夫，干吗跑这么快啊？
学校老是提醒我们一定要为祖国健康工作五十年，
可是却觉得每跑一次三千都能让人折寿三到五年，
所以这个口号显然不太合理，要不就是大家理解得有误。
总之，像这样猛跑下去，估计没几个能为祖国健康活到五十年的，更别说工作了！

我和睿婕隔一天跑一次步，我总是陪她跑完一千五百米就停下来休息，
如果实在不行就只跑一千米--当然这种明智的要求一般是我提议的。
决不要以为我是体力不支，我只是想留多点时间和睿婕一起聊天散步而已。
我想这样的花招很多男生都用过吧，比如送女友去北京西客站，
故意不坐320路而非要等到特6来才肯到上车！

我也不会像老六那样傻傻地一个劲猛冲而把人家女生扔在一边直到Vanish！
所以只要她一停下，我就会停下来陪她，
我们一般会到看台上或者别的什么地方走一走，谈一谈--那么晚没什么好看的。
往往这个时候我的手里总是不会忘记多带一件外套来，
那是专门为寒冷中的睿婕带的，可惜她确实是个细心的女孩，总是自己带着外套。
这种情况下我就能体会到卖炭翁那种"可怜身上衣正单，心忧炭贱怨天寒"的心情。
不过没事儿，我就不信她一回也不会忘记！

"你是什么星座啊？"睿婕问这个问题时我们正在看台上来回地散着步。
她走在上面一阶台阶，我走在下面，我们这也算是在一起看星星吧。
操场的四周亮着一些灯，但是这不会影响夜空中的星光。
不过，很可惜北京的天空是那样肮脏，
那种繁星满天的图景只有在大人门的记忆或者小说的描写里才能看到了。
这让我很气恼，因为我失去了夸耀她的眼睛像星星一样明亮的机会，
无法将这样浪漫的句子使用在她身上你不觉得这是件很让人沮丧的事情么？

她偶尔会将手放在身体两侧跳跃一下，很纯真可爱的那种，像个天真的孩子；
不过这是女孩的专利，如果我跳，那就不是孩子而是傻子了。
既然我不是傻子，我面对睿婕这个问题时也就不会像老六那样，
费尽心思去想"星座"在英语里该怎么说。
"哦，你也信占星术的？"我为自己用了一个"也"字而没用"还"字感到庆幸，
"--我是七月出生的，巨蟹座。"我自豪地回答。
因为巨蟹座的男生是所有星座里最专一的，兼温柔和爱心于一身，很受女生青睐--
老大属于意外！当然我也还是孑然一身，但我始终相信
"是金子哪儿都能发光，是巨蟹怎么样也不用慌"！

"呵呵，原来是只花螃蟹啊？"没想到睿婕也喜欢用中文夸奖人！
我憨厚地笑了笑，解释道：
"确实，巨蟹座男生的红颜知己相对来说是比较多一些，谁叫他们那么会体贴人呢？
但是巨蟹绝对是多情而不滥情的。"这最后一句是一位朋友给我的评价，
我保证半个字也没多，半个字也没少，只是稍微把两个词语的位置换了换。
"听起来好像是蛮对的，呵呵。"
我反问她："那你呢？生日是几月啊？"我向来注意问题的深度。
"哦，--我是十一月十七号的生日，天蝎座的，"她是这样回答我的。
可见她从来都不注意答案的深度，我只问月份，她却连日子都说了。

我的心算能力已经被老五打击得太彻底，却也不想当她的面掰手指，
所以我没有立刻计算出当时离她生日还有几天，但是我确信没有多久了。
她在这样一个时候告诉我她的生日，明摆着要让我破费嘛。
也罢，为了自己心爱的女孩嘛，我就算少吃一顿早餐也愿意，
好吧，两顿也愿意！--谁叫我向来都不吃早餐的呢！

"天蝎？嗯，真巧，我们都是水相星座的哦。书上说天蝎女生的智商是最高的呀！"
多亏我这一段时间恶补了一下自己的学问，
在BBS上我是上至天文地理，下至鸡毛蒜皮，好些版的精华区我都浏览了一遍，
否则怎么可能说出这么有专业水平的话呢？
但是我说的是"书上说"，表示我博览群书；
不说是BBS上说，那是因为我查询Ruijie时，
发现她上站次数才几十次，发表文章就只有十来篇，
很显然她并不是很喜欢那儿的，而我也不希望她迷恋网络。

当然，我所了解的还不止这些，天蝎座其实是个很矛盾的星座，
她们智商虽然是最高的，但同时"书上"也指出她们最不懂得变通。
这跟睿婕的性情是很相似的，否则她也不会看不错我回答她一些问题时的破绽。
她能把一本"红宝书"全都准确无误地背下来，却无法理解"biwantandian"的真正含义。
不过，这是在情理中的，毕竟人都是人和人生的，既然第一个人都不是完美的
--亚当缺了根肋骨--我们就更不应该要求后来的人是完美的。
睿婕能做到这个份上已经是大自然的奇迹了！
对了，天蝎还是最喜欢自然的星座，正是如此，她们有一种内在的不为人所知的野性，
我记得"书上"还说天蝎是最适合做杀手的，难怪那天她想在网路上"了结"我呢！
这不是玩"黑客帝国"吗？

"天蝎座女生还是最有独立意识的呢！难怪你想出国。"我继续说道。
"你瞎掰的吧？呵呵。你是看我要出国才说我有独立意识吧？"她笑着说道。
显然她对这样的赞美很满意，毕竟虚荣是几乎所有女孩都具备的致命的弱点。
所以男生们只要肯放下面子学会赞美女孩，那追女生就没有太大问题了。
当然，夸人也得有艺术，有这么一句话，
"当面挨十句骂，也比听一句由于攀上了阔亲家而得来的恭维话要好听。"
也就是说，夸人要是夸得不好，那还不如骂人家呢！
假如你真不会，好吧，教你一个速成法--
去参加一次"学生党员发展会"，你会知道什么才是真正的"赞美"！

经过我的帮助和陪练，睿婕后来的一千五百米测验得了满分，她很感激我；
我没有告诉她我三千米的成绩，只是对她说了一句我的心得，
"人有时候确实需要一点毅力的！"
当然，这是后话了。
也就是说，睿婕跟我在一起没有变得堕落，就像这样，
而是很勤奋了，或者说，她也在改变着我。

"马约翰杯全校 古 球赛"终于开始了！
但是我不用上场，我相信没有我他们也能取得好成绩的--当然还可以更好！
所以那个周六的早上我躺在床上睡懒觉。
我必须以饱满的热情和精神去赴我和睿婕下午在"新东方"的"约会"。
但是电话铃响了，是系队领队，他告诉我第一主力因故无法上场了，
我得顶上去打第三主力！呵呵，我说什么来着？没有我不成吧！
我迅速从床上跳下来拿上拍子就冲往"西大饭厅"！
请不要再追究我穿衣洗脸的细节了，救场如救火！

假如我说我在"西大饭厅"看见了睿婕，你一定认为那是故意制造的巧合，
其实我也觉得这样是有人故意安排的，但那个人是上帝的可能性要比是我的可能性大！
当然，严格来说上帝不是人--是神，所以他无所不能，我没法办到的事情就可以劳驾他。
我没有先去找领队，而是拿着球拍直接冲着睿婕跑过去。
她看见了我，又是那张笑脸，我真受不了，这世界上竟然能有这么一副让人嫉妒的面容！
"你也来了？看比赛么？"她问我。
"不，我打主力！"我很激动，以至于把"第三"两个字给漏掉了，"你呢？"
"唔，我来当替补的，估计上不了场。"她撅了撅嘴，真是让人销魂。
"那来给我加油吧？"我邀请她。
"一会肯定来！"在她的注视下我以最幽雅的姿态跑向了领队。

那个时候我的心里充满了激动和取胜的欲念。
有句老话好像是孔子说的吧："一个成功的男人背后都有一个支持他的女人。"
我想这能够说明些问题。
当然，我也不敢肯定这是孔子说的，所以用了"好像"二字，
希望各位在看文章的时候多领会其中的主旨，切勿"捡了芝麻丢了西瓜"！

所谓第三主力就是五场比赛我只参加一场，其他由第一、二主力打，
所以一般来说都是相对比较弱的队员，也不排除有像这样的"黑马"。
但是那一天我没有吃早饭，赛前也一点也没有心理准备，
加上睿婕在旁边观望，增加了不少压力--
拜托，不要一看到我这样的口气就以为我输了，
在事情还没有水落石出之前决不可以凭主观臆测，这样是不负责任的--
但是这一次你臆测对了，我首场比赛以0比2惜败，
两局比分分别是17比21和19比21。

对友都给我鼓劲，说没关系，比分很接近，只要再放开些就能取得胜利的。
但是我知道输了就是输了，说啥也没用。
睿婕终于向我走了过来："其实你打得不错，只是不熟练，有机会的！"
她太可爱了，有她这样的安慰让我连输十场我也愿意，当然了，领队不愿意！
我一边啃着领队买来的面包，一边思考着自己的战术。

在与第二个人比赛时，由于我补充了体力，吸取了上一场的教训，
加上睿婕在一旁加油，给了我不少动力--
拜托，请不要再在事情没有水落石出之前光凭我的几句话就随便猜测，
这比你主观臆测还不负责任！--
但这一次，你又猜对了，我以2比0的大比分赢了对手！
睿婕看完这场比赛后并没有来向我祝贺，而是和她的同学一起走了。
这让我想起了一首歌--《我终于失去了你》：
当所有的人离开我的时候，你让我要耐心等候；
而当所有人靠近我的时候，你却已经高飞远走……

由于下午还有比赛，于是"新东方"的课我只好放弃了。
不过有老六给我看着，估计睿婕还不会在那么短的时间内被谁给抢走。
当然这也只能是估计，因为"新东方"那帮家伙都不是什么"善类"，与我没啥分别！
他们看到睿婕肯定要比看到我们的江主席要兴奋些，亲切些。
这个我是可以理解的，毕竟我也是刚被睿婕从那种呆板沉闷、
单一乏味、暗无天日的生活空间中解救出来的嘛。
当然了，"解救尚未成功，睿婕仍需努力"啊！

下午两点二十，我拿着球拍走进"西大饭厅"，
我竟下意识地朝经管学院的比赛场地看了看，
我实在是有点痴了，不是吗？--不是！
我确实看见了睿婕，一个穿着红色外套而匀称苗条的身影。
这一次我并没有先到她那儿，而是站在我们比赛的地方给场上队员加油。
当轮到我上场时，我分明看见了站在人群后面的她的那张脸，
她正用一双期许和激励的目光望着我！
我很争气，下午的两场比赛我都以2比1的比分赢了！
我想这一切都不能离开睿婕的功劳！

直到今天她也没说，我也没问，但是我确信她是为了我而逃课的。
也许，她也认为自己已经赚了呢！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（13）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（13）
发信站: BBS 水木清华站 (Sun Jan 28 03:17:58 2001)

（十三）Happy Birthday!

天蝎座女孩做事是最有计划性的，
我想我应该先了解了解睿婕的打算，然后相应地制定自己的计划。
于是在和她从旧馆回寝室的路上我问道："你打算什么时候考G啊？"
"嗯，也许是明年吧，或者更早些，我已经考了TOEFL，
那个只能管两年，所以必须尽快把G给考了。
你知道办理出国手续也是比较麻烦的。"
"啊？你已经考了TOEFL？"这是我没有想到的。
果然不愧为最有计划的星座，看来我得加油了！

"你一个人出国家里人放心吗？"我问道。
"嗯，放心的吧，我也不知道，反正我爸是很希望我出去看看的。
他总是为我设计着一切，有时候是不容我说'不'的--那你父母呢？"
"我爸从来都不干涉我的，想干嘛就干嘛，他只负责给我物质保障。"
"那你母亲呢？"睿婕追问道。
"呃--她，已经去世快三年了。"我这样回答。
"直到现在我仍然不情愿接受这是个事实。
但是上天就是这样安排的，他无所不能，我却无能为力。"

睿婕有些慌张，内疚地说道："啊？真对不起，我不知道会这样的。
"呵，没事儿的，你不是说要'了结'我的么？"于是我们都笑了笑。
我们没有再说话，直到走到她的楼下，互道"晚安"。
确实，每每提到我的母亲我都会很伤感，因为从小到大我几乎就是和母亲相依为命的。
父亲在我高中以前一直是年初出门年末回，在外地打工挣钱。
在我幼时的记忆里，他总是一幅平面的画像：
疲惫地拎着一个破旧的旅行袋，一套褪色的就军装，
一双粘满了水泥和灰浆的胶鞋让我无法相信它能陪伴他远走他乡。
其实父亲很爱很爱我的，当然这是我上了大学才敢也是才真正理解并承认的。

而我对于母亲最内疚的是，姑妈拿我的生辰八字去算命，
竟然算出我出生的时辰很"凶"，母亲是被我"克"了，
就因为这，他们还不让我去殡仪馆看母亲最后一眼！
我就这样与母亲永别了……
我没有反对父亲给我找个继母，既然我不能在他身边，那么有个人照应着也很好。
那一晚，我失眠了，我发誓一定要让父亲的后半生过得幸福！

好了，说点轻松的吧。
自从我邀睿婕去旧馆上自习以来，几乎每天晚上宿舍里的兄弟都会拿我开"公判大会"。
老大总是无限感慨地说："三儿啊，既然大哥、二哥都没法给你们起这个表率，
那就全靠你给他们仨作榜样了！"老大就是老大，处处不忘记兄弟们的幸福！
我正要说"八字还没一撇呢"，却被老五抢了先："什么啊？'八'字还没一撇呢！"
他这一说刺激了我，这家伙总是见不得我比他好，就像我见不得别人比我惨一样。
于是我就对他说："为什么非要写中文的'八'呢？我写个阿拉伯数字，一笔就能搞定！"
老五便不再说话。
其实老五是个好孩子，只是他比较好强，
总是想把象棋上的优势搬到别的方面，但很明显这是法理不容的！

老二一边搓澡一边说："三儿啊，哥哥们可就等着喝酒啦！"这位更是高瞻远瞩啊。
"老三，加油噢，别砸了咱五零八的招牌。"
小四儿就是比较老实--他的吉他进步很快嘛。
最实在的还要数老六，他从被窝里把头露出来："三儿，我今天的方便面和火腿肠呢？"
"快睡觉吧，晚上吃多了对肠胃不好，明天还要起来占座呢！"
兄弟间的感情总是那么淳朴，不用伤脑筋！

十一月十七日，一个异常普通的日子，
但是自从我知道那是睿婕的生日后，我就将它深深地印在了头脑里！
每天我都去看日历，而我的日历上也多了一个记号，
我在十一月十七日上画了两颗桃心和一支箭，
那个光屁股的小孩太复杂所以没画，这样就不至于忘记了。

那神圣的一天终于来到了！
我按捺住内心的激动照例给睿婕打了个电话问她晚上是否会去旧馆，
她说会去，我便没有再多说什么。
刚挂下电话，父亲便打来了电话，他说张阿姨（我一直这样称呼我的继母）生病了，
很严重，住了两三天医院也不见好转，现在张阿姨赌气不吃东西，觉得太浪费钱财了。
听得出父亲的语气很沉重，不过他让我不要担心，安心学习。

打电话给我不就明摆着要我担心吗？
其实，我心里一直很感激张阿姨，她年龄比父亲小整整十岁，但是对父亲很好。
她也是个不幸的女人，丈夫在一次车祸中死了，
唯一的一个儿子脑袋也不是很好用，现在由爷爷奶奶抚养。
张阿姨的性格与我的母亲肖似，这是我假期回家对她的一点认识。

我也不知道该怎么办，如果继母出什么事，父亲又得难过了，
而这个家也将再次面对名存实亡的灾难！
而我，一个巨蟹座的男生，是十二星座中最有家庭观念的。
于是我匆匆写了一封信，是给张阿姨的，
信的内容大致是让她安心养病，让她明白这个家很需要她，希望她坚强！

中午我拿着信去了邮局，我先从银行把我以前做家教挣的一千二百块钱给取了出来，
其中的一千我寄回了家，发完信以后我去了礼品店。
我想我应该高高兴兴地为睿婕过一个生日，当然首先得有份礼物。
这是我第一次给心仪的女孩买生日礼物，
所以很紧张，也很慎重，生怕买得不好她不喜欢。

我在礼品店里足足徘徊了半个小时，仍然没有决定该买什么。
卖礼品的小姐都乐了："你是把这儿当展览馆了吧？呵呵。"
有时候笑脸是招揽顾客最好的广告！
"呵，不好意思，我确实不知道该买什么--您这儿的东西一个比一个漂亮。"
这是我回赠她那张笑脸的赞美之辞。
假如她是一副苦瓜脸甚至茄子脸，那我会用另一种"换药不换汤"的说法：
"谁叫您这儿的礼物怎么一个比一个难看。"
确实嘛，这在内容上是没有什么不同的，只是比较的参考点取了不同的两个极端而已。

最后我终于决定送睿婕一个钢琴样的音乐盒，曲子是贝多芬的《致艾丽丝》。
钢琴的琴盖上有两个小人儿--当然不是两男或者两女，而是一男一女--
由于磁铁的作用，只要音乐一响，小人儿就开始在琴盖上旋转起来，着实很温馨很浪漫。
不过激起我的购买欲的不是那份温馨与浪漫，
而是我怎么看怎么觉得那个小男孩特像我，那个小女孩特像睿婕！
人总是喜欢作一些令自己愉悦的类比，这是有意无害的。
比如看见邓小平当了主席，我会马上联想到我也是个四川人，
我的个头也很不随波逐流，我也十四五岁就离乡背井……

虽然我没有什么经验，但是我知道给女孩送礼物最好的莫过于送花--不包括塑料的。
她们可以不吃生日蛋糕，可以没有生日礼物，但是只要有人送花给她，她就能特高兴。
我说过女孩是很虚荣的，她们总希望自己能和花儿一样美丽可人，
当然送花根本无法实现她们的愿望，甚至有时会衬托出她们的妖艳和俗气，
但是她们就是喜欢，就像吃臭豆腐让我看起来很俗气，
但是我就是喜欢，你能拿我怎么样呢？

可是该送什么花呢？
"书"上说十一月十七日的生日花是"苹果花"，"书"上还说到：
"苹果花呈白色喇叭状非常漂亮，它那类似西洋花的果实令人一看就会忍不住想食用，
但是这就是它的陷阱，因为它全身都有毒。
所以，苹果花的花语是'陷阱'。"
--所谓“花语”，就是说花的代表意义。
"受到这种花祝福而诞生的人，外表看起来忠厚老实实际上相当泼辣，
也就是嘴巴很毒，太接近他们的话，会很容易被刺伤，
只有机智伶俐的人才会认为他的泼辣是有趣的。"

看了这个描述后我觉得有一种莫名的紧张，
不过天生具有冒险精神，"明知山有虎，偏向虎山行"，
我想如果睿婕最终也没有被我的"天网"套住的话，
那么让我掉进她的陷阱也是无所谓的。
我没有心思去考证自己是不是机智伶俐的人，因为这是毫无疑问的事情。
我只是在想苹果花到底是个什么东西，可是我吃过不是苹果，却从来没有见过苹果开花。
不过，俗话说"没吃过猪肉还没见过猪走路么"，
大不了买一个苹果一朵花，这不就是"苹果花"吗？

当然，我最终没有这样去做，而是买了十二只白玫瑰。
因为玫瑰代表初恋，是一种纯纯的爱，白色则代表坦诚、高雅和纯洁。
我想睿婕能明白这个意思吧，但是我却有不希望她弄得太明白，
这就是所谓的"近乡情怯"的感觉吧。
至于送十二支我倒没有什么特别想法，至少我不知道有什么太多含义，
大约也就是一年都快乐幸福什么的吧。
我当时只是想到不送十三或者二百五就成--当然，我也买不起二百五十支啊。

晚上我捧着包好的花和礼物去了旧馆。
我将它们存放在好心的门卫那里，他很乐意地答应了。
我想给睿婕一个惊喜，另外我也不想直接将花捧进自习室，那样太张扬了，
反而会带来一些尴尬和不快的。

不过，张扬有时也是很有效的。
我就听说武汉有个男生在一个月黑风高的夜晚，跑到心爱的女孩楼下，
用无数支蜡烛摆成了女孩的名字，还有"I LOVE YOU"的字样。
虽然这很没创意但却很大胆，起码没有几个人真正做到过。
他又依次用美声、通俗、摇滚三种发音方式在楼下叫喊女孩的名字，直到声嘶力竭！
女孩终于出来了，所有的人都为他鼓掌表示支持，他也最终赢得了女孩的芳心！

不过，假如有人要效仿的话，我想在这里提醒三点：
首先，你应该确信女孩在寝室里而没有回家过周末什么的；
第二就是时间最好是选在夜晚，而且应该在女生们洗完脚往楼下泼洗脚水之前；
最后一点很关键，也很重要，就是千万别忘记带火柴，
否则女生们出来啥也看不见你就惨了！
一般来说，做到这三点就肯定有五成把握了！

不久，睿婕就来了，当她走向我的时候，我觉得心里生出一阵怜悯和伤心，
别的女孩过生日都是搞聚会吃蛋糕的，
而我那迎考GRE的睿婕却要陪着"俞敏红"一起过！
其实聪明的读者一眼就能看出来我这样有点像是或者简直就是在"猫哭耗子"，
要是睿婕不考G，我哪有机会和她一起度过不平凡的一天呢？

那一晚，我的心又一次静不下来了，我在想献花的时候该跟睿婕说些什么。
"生日快乐"太俗，太土了；
"天天快乐"太不现实，说了跟没说一样；
"Ruijie，嫁给我吧？"当然，我还不敢这么说，就是敢说也太早了；
"Ruijie，I love you！"这太直接了，就算她接受也会很尴尬的……
也罢，我就到时候临时想吧，没准还能急中生智，妙语连珠呢！

自习到21：30的时候，我看见睿婕开始不太安静了。
我问她："怎么了？有什么不舒服吗？"
"没有，不知道为什么，就是没心情看书。"
呵呵，太虚伪了吧，"不知道为什么"，
生日没有礼物和蛋糕，只能啃"红宝书"当然没什么心情了，
呵呵，呆会你就知道谁才是对你最好的了！

于是我建议我们回去，她很急切地答应了，
我怀疑她进来的时候是不是看见门卫那儿的玫瑰了。
她和我收拾好书包后一前一后地出了旧馆。
走到门口，我叫了她一声："Ruijie！"
她回过头来，看见捧着鲜花和礼物的我--也许应该这样说--
她回过头来，看见我捧的鲜花和礼物，惊呆了。
我果然在送给她鲜花的同时，
急中生智地说出了一句不像"生日快乐"那么俗气那么土的话来：
"Ruijie，happy birthday！"全英文的，不土吧？

"啊！谢谢！谢谢！"她主动回赠了我一个深深的、甜甜的--拜托，不是吻--笑容！
那一刻我真的感觉自己挺幸福的，一个笑容已经足够！
当然，我并没有那么自私只想到自己幸福，
我在心里希望她比我还要幸福，毕竟是她过生日嘛。
那晚的月色很美，圆圆的月亮挂在夜空，确实像个银盘。
虽然没有星星，但我感觉已经很完美了。
就在那一刻，我希望不要有什么遗憾，我要完美！
"今天你生日，我们就不跑步了吧？"这样不思进去的要求总是我先提出来，
我不希望她表现出她的不思进取，"我们去'茶艺屋'坐坐怎么样？"
"嗯，好啊！"她很快乐地捧着白色的玫瑰答应道，那颜色的确好美，好纯！

在"茶艺屋"，我们点了一壶乌龙茶，我又为她特意点了一块小蛋糕，
我说过不希望留下什么遗憾。
"今天一定收到不少礼物和祝福吧？"我问道。
"哪里啊？就只收到你的，唔，真可怜！"她又可爱地噘了噘嘴。
"不会是因为收到我的礼物觉得可怜吧？"女孩真是贪心，有总比没有好吧？
"不是啦！我是说考G，太累了，这几天又要临近期末了，总是睡得很晚。"

她拿起叉子细致地吃了一小口蛋糕，看她吃东西确实是一种享受。
"难怪你脸色不太好，有点苍白。注意身体啊，否则怎么为祖国健康活
--不对--健康工作五十年啊？"我很有诚意地关切道。
"没事儿，以前也都是这么熬过来的，考TOEFL也挺苦的，不都过来了么。"她笑了笑，
然后我又"享受"了一回--她吃了一小口蛋糕！

那一晚还说了些什么，我记不清了，因为我已经完全沉醉，
沉醉在睿婕柔柔的声音里，沉醉在她甜甜的笑容里，沉醉在那浓浓的月色里……
总之，我平生第一次那样深深地醉了……
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 修改:·Flybat 於 Jan 28 03:40:49 修改本文·[FROM: 166.111.142.227]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（14）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（14）
发信站: BBS 水木清华站 (Mon Jan 29 03:07:06 2001)

（十四）开 始

"有很多事情，尤其是爱情，它的开始和它的结束一样，往往没有什么明显的标志。"
没错，这句话是我说的，之所以再次把这个"公理"搬出来，
是因为我和睿婕不知不觉开始恋爱了！
我不大想把其中的细节说出来，所以引用了前面一句话，但是这显然没什么用。
假如大家非要知道是怎么开始的，好吧，我记得那是在这样一个晚上……

那天从旧馆回来后，我换了鞋就去睿婕楼下等她去跑步。
夜风有些凉，树枝和树叶也在风中颤抖着，
整个世界都在向人们述说着一个消息：冬天真的来了--出去南半球和赤道地区。
照例在十点一刻的时候睿婕下来了。
于是我们开始往操场跑--我注意到她今天没有带外套，
我欣喜地看了看自己怀里抱着的衣服，终于明白什么叫"养兵千日，用兵一时"了！

那一晚月亮躲在云层里不敢出来，
一定是怕它反射来的光线破坏了我和睿婕正在享受着的那份静谧。
还是星星比较调皮，眼睛一眨一眨地盯着这个世界，我感觉它们是在偷看我们呢！
跑完步我和睿婕信步走上了看台，我仍然走在睿婕后面。
我两手攥着那件衣服，却不敢给睿婕披上，直到手心都攥出了汗！
该死的星星，能不能别这么亮？
我感觉自己似乎是在做一件很不光彩的事情一样，心跳也加快了。
我竟然希望那是个伸手不见五指的漆黑的夜晚，这样我的脸色就没人能看见了。

说时迟，那时快，只见一阵夜风吹来，睿婕停了下来。
她缩了缩身子，两手交叉抱在胸前。
我一见时机到了，便顾不得脸红发烧什么的了，
上前一步轻轻地将衣服披在了睿婕的肩上，
衣服里散发出一阵雕牌洗衣粉的清香。
我专门为跑步准备了两件外套，轮换着洗，轮换着带，
我想总有一天能用得上的。

说到洗衣服，我不是吹，我洗衣服可比老六洗得干净。
老六洗衣服先用手搓几下，然后放洗衣机里搅一会就直接晒了，
他说洗衣机比他洗得干净，这叫先"粗加工，后精加工"；
而我则是先让洗衣机洗，我再用手搓，
也是"粗加工，后精加工"！
但其中的不同大家一眼就能看出来吧！

又说远了--我是想换个话题，缓解一下自己的神经。
当我把衣服披在睿婕身上的时候，
她没有拒绝而是抓住衣领转过身来看着我："谢谢。"
天啊，难道我已经成功了？！
我确实没有什么经验的，别吓唬我！

我们在看台的最边上坐了下来，可能是睿婕累了吧。
这个位置我们恰好可以看到最多的星星。
就这样，我们静静地坐了大约五分钟，谁也没有说话，都看着夜空发呆。
我知道夜空很美，可是你也不能老看它不看我啊！
虽然是在这样一个安静冷寂的冬夜，但我心里那股热流却不停地撞击着我的心，
让我有种想要大声告诉她我爱她的冲动，可是我却始终开不了口。
就像歌里唱的那样："想说爱你并不是很容易的事，那需要太多的勇气！"
希望睿婕也在干着同样不容易的事！

她的眼神里闪烁着一种光芒，像是在期待什么的发生。
就在她起身的那一刹那，不知道谁推了我一把，我竟勇敢地抓住了她的手！
"睿婕，你愿意做我的girl friend吗？我是认真的！"
我望着她的眼睛，她的脸，她的唇。
她的胸口开始快速地起伏，她的嘴唇开始蠕动，但我却什么也听不到。
见鬼，难道真的十九岁以后听力下降？

终于她闭上了眼睛，轻轻的把头靠在了我的肩上，
我知道我的肩膀不是很宽厚，但是足以承受她这一靠！
我将她紧紧地拥抱在了怀里！
感谢上帝！感谢释迦牟尼！感谢孔子！感谢毛主席！感谢……
我真希望那一瞬间化成永远，即使我就在那刻死去，我也无怨无悔了--
敢说这话是因为我到现在还活着！
我怎么可能让睿婕一个人在世上承受孤单和悲痛呢？

我很想对所有人大喊，喊出我的幸福和誓言--我会爱她一辈子，至死不渝！
到了这样一个时候，我明白，我彻底掉进她的"陷阱"了！不过我乐意！
你能够体会我那种幸福，不，你一定不能，
只有我，只有睿婕，只有我们知道，
只有我们能体会到那一份感动与幸福！
一段感情的开始往往才是最激动人心的，不是吗？

"你，你不让我再做你的GRE friend了吗？"
说出这句话的时候，我分明感到她在抽泣！
"你在责怪我没有诚意，对吗？
对不起，我想我是太在乎你了，反而害怕被你拒绝，
真的，我不能失败，因为--我必须和你在一起！你知道吗？你能原谅我么？"
我松开一只手为她擦去了眼角的泪水，她真的好美！

"其实，我很感激你，是你在这段最紧张最难捱的时间天天都陪着我，给我鼓劲。"
她竟然这样想，我觉得自己有点罪恶感了，因为我和她在一起不全是为了追她么？
"这你可别全赖在我身上哦。要知道你们天蝎座女孩可是最聪明最独立的，
没有我你可能比这做得更好。只要--我不给你添乱就好了。"
说实话，第一次在她面前很随意地讲话。

从前也许真的是太在乎了，所以总是费尽心机地应对她的问题，
生怕说错什么或者做错什么。
而这一刻，我像卸掉了千斤重担般自如，
当然，我也决不会在这个浪漫的时刻轻松到随意谈论臭豆腐如何好吃的地步！
这样的轻松其实不一定是好事。

在文章开始不久我就说到过关于"珍惜"的话题。
确实，当我们通过不懈的努力得到一样事物或者一份感情时，
就会开始变得懈怠而不如从前那么积极和认真了。
就像我一进清华就开始"堕落"一样。
这种情况也被称为"跷跷板"定理，
就是说当有一方用力时，另外一方就会放松，很难保持平衡的。
既然我懂得这个道理，我就会有意识地防止自己犯这样的毛病。
总之，我会加倍地珍惜睿婕的！

那一晚，为了让自己能清醒得更久，我故意喝了一杯咖啡才上床。
我没有马上就把这个消息告诉兄弟们，我想先独自安静地享受这一份幸福。
不过，我在送睿婕回寝室后专门去买了五根火腿肠、五袋方便面和两袋瓜子。
他们见了吃的竟然忘了开"公判大会"，此刻他们已经心满意足地睡着了。
这样一个安宁的夜里，没有人可以打扰我，
只有睿婕的面容在我的眼前像一朵玫瑰一样地盛开，久久不败！
我将刚刚在看台上的那一幕反复细细地回味了十六遍--也许是十七遍，
然后终于带着幸福的微笑睡着了……

与睿婕相恋后到来的第一个节日竟然是圣诞！
前一天夜里下了入冬来北京的第一场大雪，将整个清华园都给刷了一层浓重的白色。
竟然就赶上了一个"白色的圣诞节"，这总会让人激动不已的。
可是那时已经很接近期末了，而且又遇上化工系传统的"学生节"，
所以我和睿婕都没有太多时间来好好地安排过这个圣诞。

所谓"学生节"就是在每年的十二月份左右一个月时间里，
举办一些竞技或娱乐活动，让同学们放送放松。
对我们系而言，"学生节"几乎就是每年最大的节目，
从一开始就是活动不断，舞会，卡拉OK大赛，羽毛球、篮球、乒乓球等球类比赛，
而最盛大的就是闭幕式了。

一般来说，闭幕式的形式是一个"游园会"，可以猜灯谜，做各种游戏，看电影，
据说今年还新开了"赌场"，最后还有抽奖。
这样盛大的活动全都是由同学们自己承办，所以本来是想让我们轻松轻松的，
最后这一系列的活动却弄得大家手忙脚乱的。
不过闭幕式肯定要一定是会经过精心准备的，所以我年年都会参加--
就冲它那个免费抽奖我也要参加！
而今年我准备邀请睿婕一起去。

由于有了闭幕式的打算，所以我放弃了过一个盛大的圣诞的计划。
再说了这毕竟是洋人的玩艺，以后出了国再过也不迟的。
不过，女孩似乎对这种"舶来品"特别感兴趣，
什么圣诞节、情人节在她们眼里肯定要比清明节、端午节要有意思，
当然我也不太过端午，因为据说屈原也赛过龙舟，吃过粽子，不知道是不是真的。

圣诞节那天在食堂吃晚饭的时候，睿婕有些埋怨地说道：
"我们寝室秀秀的男朋友陪她去教堂了，真浪漫！"
"噢？你在暗示我？"我无奈地笑了笑，带着歉意。
"知道就好，圣诞节还让我在这儿陪你吃食堂！哼！"她确实有点怨气了。
"你这一说不就不是暗示了么？呵呵。"见她没笑，我也只好严肃起来哄哄她，
"别这样嘛，对不起，是我不周到好了吧？再说了，我不也陪你去了教堂么？"
"你哪陪人家去教堂了？"她开始指责我了。
"是，我是没有陪人家去，我陪你去的呀。教堂，教堂，教室和食堂嘛！"
这时才见她稍微笑了笑，我的心里也好受了些。
是啊，这么美丽的女孩落在我手里，不让她快乐，那我就真是该被千刀万剐了。

从食堂出来，我们决定走路去旧馆，因为想欣赏雪景--
关键是我对自己的车技还不是很有把握，尤其在这样的雪地里。
如果在这样无聊的圣诞再把睿婕从车上给摔下来，
那我不仅要被千刀万剐，还要被碎尸万段，拿来做火腿肠了！
她挽着我的胳膊，慢慢地走着，我由于内疚而没敢多说话。

"其实从小到大接近我的男生很少，我爸把我管得特严。
所以，我希望你能永远对我好，你知道吗？"她的语气很少这样严肃。
"我当然会对你好，小傻瓜，关键是我们现在确实很忙啊。
周末是我们系'学生节'的闭幕式，我们到时候再好好玩一个晚上，好吗？"
"啊？"她一脸惊讶地看了我一眼，然后转过脸说，"到时候再说吧。"

转眼就是周末--文学和艺术作品里时间过得更快！
在"新东方"上课时，我又提起了晚上的闭幕式，并问睿婕愿不愿意去。
睿婕面露为难的颜色说："你们那些老师都要去的，不太好吧？"
"没事儿的，这是'学生节'，以往几次都没有什么老师和领导的，真的。"
我努力争取着，"那天圣诞就没有陪你去真的教堂，今天就让我作一点补偿嘛，
你看你也该放松一下了，要不会累垮的。"
"那我晚上给你电话再决定去不去吧。"她这样回答，我便不再多说--
因为这个时候讨厌的逻辑老师已经进来了。

晚上我专门梳洗了一番，又换上了一套干净衣服，便坐在电话旁等着。
电话旁边又放着十二朵白色的玫瑰，那是我下午买的。
我本来想买红玫瑰，因为那代表着热情，
但我更希望我和睿婕的感情能永远都那么纯，那么浓
--白色是最不容易褪色的！
当然，我也考虑到了睿婕如果不去，那我也不会去的，
这些玫瑰则只能作为一种补偿了。

电话终于响了，我连忙接起来，是父亲打来的。
他告诉我张阿姨出院后一切都还康复得很好，
我便祝他们新年快乐，他让我以后别往家里寄钱了，自己留着用。
挂上电话又等了一会儿，还是没响。
我忍不住给睿婕挂了电话，是她接的。

"睿婕，怎么样？去吧，我到你们楼下等你。"我满怀期待地说。
"嗯，可是，我们早点离开吧，好吗？"她答应了！
"好，你要是觉得没意思我们就走。我马上到楼下去等你。"
放下电话我就捧着花出去了，我很感谢她能答应陪我度过这个晚上。

睿婕那天穿的是一件红色长裙，外面套了件高腰的绣了一些碎花的小衣服，
很有些像少数民族女孩，很漂亮--其实她穿什么都那样好看。
我把花递到她手中的时候说："You are so pretty as the second picture！"
"谢谢。"她冲着我像往常一样地笑了笑。
说实话，我已经习惯了她的笑容，
一天看不见，我都会很慌张，总觉得心里不安稳。

到了"游园会"门口，我将两张入场券拿了出来，
装扮成圣诞老人的看门人发给我们一人一叠他们自制的"钞票"，
并告诉我可以用来买东西吃，还能去"赌场"赌钱！
进了门睿婕就问我怎么会有两张入场券，
我正要回答，迎面走过来一位任课老师，
我还没叫呢，睿婕倒先叫了声"张老师"，然后对方答道："哦，睿婕啊？"
我问她怎么会认识的，她说她的亲戚就是在我们系工作的。

她继续追问我怎么会有两张入场券，我说：
"老六下午做了一套GRE全真模考题，考了2080分，
这是他第一次做模考题就取得这么好的成绩，
所以晚上准备去旧馆背再做几篇阅读以示庆祝，入场券就送我了啊。"
"他怎么会这么用功啊？"睿婕开心地笑了。
白色的玫瑰衬着红色的长裙，看上去和谐美妙。

我们四处走动着，人很多，睿婕便停下来看走廊上的灯谜，我也陪她看。
她指了指其中一张问我："知道是什么吗？"
我见到谜面是这样的，"专吃金火木--打一医学术语"，
便笑道："这个太简单，换一个，换一个。"
她不同意，非逼我说，我只好回答是"水土不服"。
"嗯，算你过关！"俨然一副长者口气，不过很可爱。

然后她又指着另外一条问我："这个呢？"
那张纸上只写着"因--打一谚语"，
"这个也简单，换个难的，换个难的。"
"不，你说嘛，我不知道谜底，你说吧！"
她像个好奇的孩子，我实在不忍心打消她的积极性：
"呵呵，其实我真不知道这是什么！换个字多点的吧。"
"好吧，饶了你。"

我也给她找了一个谜语："看这个，你猜对了我请夜宵，猜错了，就你请哦。"
"哼，谁怕谁？'托儿所--打一京剧名'，唔，我不听京剧的呀。"她为难地说。
"别着急，这很简单的，好好猜。"我鼓励她。
难怪很多人说女孩子认真想问题的样子最好看，当然睿婕不想问题也好看。
"哈，有了！"一分钟以后睿婕叫道，"群英（婴）会！对吧！
晚饭我们吃点什么呢？听说九食堂还有点吃的哦。"她很得意地笑着说。

"这个太简单了，呵呵，不玩了。嗨！瞧那边好多人，赌场耶！"
她竟然小跑起来，原来睿婕也会这样激动，果然是天蝎座的！
在赌场我换了些筹码，然后看着她赌"大小"。
没想到女孩子也这样嗜赌如命啊！
赌场算是整个"游园会"里最热闹的地方了，
人声鼎沸，赌徒无数，还不乏女中"豪杰"！

从没见过睿婕像那天一样兴奋，大把大把地下注，押"钱"。
如果赌也徒能够发家致富的话，那我早就成了百万富翁的儿子了。
睿婕也不会例外，她总是买大开小，买小又开大，输得一塌糊涂。
她竟然还让我去给她弄"钱"来！
好嘛，我算看清她的本性了，不过没办法，谁叫我遇上了呢？
我四处去找兄弟，最后终于从老大、老二、老四、老五那里搜刮来一把"民脂民膏"。

哎，这以后要是过日子该怎么办哦？
在此，我郑重地劝戒各位--千万别赌博！
我有位兄弟在BBS上用虚拟的筹码赌大小，输光了就向系统贷款，
贷了又输光，最后把自己"养"的一只电子小鸡也给宰了，因为没钱买鸡食！
幸好赌场不收人做抵押，否则那晚估计我就出不来了！

睿婕输完钱终于依依不舍地跟我走了，看她玩儿得这么痛快我也很高兴。
她已经忘记自己说的要提前离开了！
我们进了一间放VCD的屋子，在后排坐下来。
这儿又在上演《大话西游》--唐僧说到："贫僧愿以一命换一命！"
说着就拿起禅杖往脑袋上砸；
至尊宝就在这个时候把"月光宝盒"给打开了，将他们都带回了五百年前！
太熟悉了，我自己都能演了--假如我长得跟孙悟空再接近点的话！

终于盼到了最后抽奖的时刻，大家都在拥挤着，大声喊叫着自己的入场券号码。
三等奖--我没中，二等奖--我不拿，一等奖--见鬼！是老五的！
一只好大的玩具狗！真的是"狗屎运"！
难怪说傻人有傻福--幸好我是个聪明人！
好了，一切都结束了，人群开始散开，我和睿婕也开始往外走。

我们正在商量去哪儿吃夜宵，老五叫住了我们。
我们回转身，只见老五正抱着雪白的玩具狗跑过来，他对我说：
"三儿，现在六个兄弟里面就你有GIRL FRIEND，这个就送你吧！你看着办哦！"
"啊？老五--谢--谢……"没等我说完，他就跑了，呵呵，腼腆的小孩！
我早就知道，你不送给我还送给谁呢？好兄弟，哥哥一定记得你！
我将玩具狗递到睿婕手里，说："收下吧，这可是兄弟送你一份好运啊！"

那一晚，虽然气温很低，但闭幕式上残余的热量和热闹却似乎一直聚集，
直到很久很久才渐渐散去……

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞（15）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞（15）
发信站: BBS 水木清华站 (Tue Jan 30 01:02:57 2001)

（十五）年 关

每当旧的一年要过去，新的一岁要来临，人们总会很激动，
不仅是中国人，全世界都如此。
可是元旦节那天我却又不能和睿婕一起过，
她说我岳父（这样称呼早了点）从老家看她，
所以她得和父亲一起过元旦了。
早不来迟不来，偏偏这个"节骨眼"来！

"这我理解，可是'丑姑爷总得见丈人'嘛，
把我也捎上不成么？呵呵。"我开玩笑似地说。
"呵呵，我可不敢，我爸凶着呢！"
睿婕说话的样子越来越活泼可人，难怪有人说恋爱中的女生最美！
"我不怕，对付长辈我最拿手，我家那帮老头老太被我哄得可开心了！"我笑着说。
"别闹了，对不起了，总之你一个人好好过吧--
当然了，假如可能的话你也可以约一个女孩和你一起迎接新年的钟声，
不过，好像不太可能啊，你说呢？呵呵。"她又笑了。
也许新的一年什么都会变，但是我希望她的笑容能永远不变，
永远那样纯，那样美。

于是那年的元旦我只好一个人游荡了，我觉得真的很孤单！
其实要总是单身倒也无所谓了，就像那么一句话--"死猪不怕开水烫"，
反而有了女友却又无法在一起过才是最难受的，尤其是像这样过节的日子。
人总是不断地习惯着各种各样的生活方式，一旦变化就觉得不适应，觉得别扭。
但是很快这种变化就会成为另外一种习惯，
这一切不能不说是时间的功效！

既然是一个人，我也就不愿意安静地呆着看书了，
我决定去逛书店，因为逢年过节的没准能碰上个四折五折的！
我在卖"畅销书"的地方看了半天，看到一个熟悉的名字--
《第一次亲密接触》，这不是前些时候在网路上很火的一部小说么，都出书了啊！
我不太习惯在电脑上看长的东西，所以当初没有太仔细，
于是我在书店里找了个座位又重新读起这个故事来--反正也没心思干别的！

等我揉了揉PH〈7的鼻子和湿度大于空气的眼睛后，
我将书放下，天色已经不早了。
好吧，也不能白看啊，买一本送给睿婕吧，也算是对我所热爱的网络文学的一个支持，
也许哪天我也来出一本呢--只希望到时候不会有像我这样在书店白看一下午的人。
其实买书的主要原因还是觉得故事蛮好看的，能抓住人的心，
同时，也是一种不太正常的心理--
我家睿婕是短发，一定会比你家"轻舞飞扬"平安喜乐的！

从书店出来，我又去花店买了十二朵白玫瑰，
我刚刚说了，人就是这样很容易就养成一种习惯，
而且还总觉得这个习惯是最正确且不可替代的--
虽然不久他就会对另外一种不同甚至相反的习惯持有相同的感受。
我没有直接将新年礼物送去给睿婕--因为我知道她一定不在。
我准备在那本书的扉页上写上几句话。
我这个人是很有发表欲的，只要有空地儿，我就想写几句！
高三时一个同学的毕业留言册我都没放过，有的甚至写过两遍甚至三偏。
但我保证不会写得重复，我对重复的语言有一种偏见--虽然我老对睿婕说"我爱你"！
当然，也许某天我也会对重复的语言产生一种习惯的。

我是这样写的：" 婕吾爱：
在我眼中，你是这世上最好的女孩，所以感谢去年那个好心的上帝，
是他（她--我不信教所以不知道上帝是男是女）让我在茫茫人海中遇见了你，
然后又是他（她）让我们相爱！
如果上帝永远不用换岗而总是同一个人的话，
那我相信他（她）会继续祝福我们，让我们永远在一起！
也许在新年伊始的时候送你一本悲剧的书不太好，
可是爱情的悲剧故事可以让我懂得怎样去珍惜--珍惜你！

我有个愿望，也算是为你许下的诺言吧，
我也要为你写一本书，书里只有你和我，只有幸福和快乐！
其实我相信无论是谁和你走到一起，他都会感谢上苍，
都会将这一段美丽的故事记录下来与世人分享！
因为--你是整个大自然的奇迹！
--爱你的晓竹"

哎，"情人眼里出西施"，一点不假，我相信肯定不只我一个人这样夸过自己的女友，
如果都算的话，那世界可就真的是充满"奇迹"了！
但是，只有那些真情流露的情书才能让心爱的女孩快乐--就像我写的那样。
不过，恋爱中的女孩一般都不是很聪明，
只要是心上人给她的，哪怕是一首几千年前的古诗，
她也会觉得那确实是男友为自己写的呢！
这有就是老五整天琢磨"情书生成器"的缘故了！

我将礼物送到了睿婕楼下，那时她还没有回来，
所以是她的一个同学来帮她取的。

仔细想想，过去这一年过得也还不错，感动过也幸福过，
其实最关键的是我终于找到了一份两相情愿的感情，
这可是不少人一辈子也没完成的心愿啊！
我想如果再给家里打个电话，那一切就OK了。
接电话的是父亲，听他的口气似乎不是很高兴，他说刚和张阿姨吵了一架。
我便劝导他"家和万事兴"，并告诉他一放假我就回家过年，
并祝他和张阿姨新年快乐--显然祝福和现实是不太和谐的。

本来班里是要聚餐的，但不少同学都很忙，于是作罢。
我们宿舍的几个兄弟这回也没有像往年那样热热闹闹地迎新年，而是各干各的。
晚上睡觉前终于碰了头，大家互道"新年快乐"后就上床睡觉了。
一切都在变化，虽然是无形的，但我却能感觉到。

在往常大家都应该睡着了的时候，我却还有正常的思维活动，
于是我轻声地说了一句："怎么睡不着啊？"
然后我听见了五个声音一齐回答："是啊，是啊！我也睡不着！"
于是老二建议大家开个"卧谈话"，主题就是给每个人想一句祝福新年的话！
经过两个多小时的讨论--跑题--再讨论--再跑题，
最后终于为每个人都想了一句比较适合的祝语。

祝老大：青春长驻，在新的一年里争取找到一个喜欢自己的女孩！
祝老二：突然发现一个宝藏--恰好身边一个人也没有！
祝我： 和睿婕MM（嫂子）携手幸福地走过这一生！
祝老四：吉他技艺可以不长进了，可头发还得继续长，咱成了老狼也要向"色狼"看齐！
祝老五：象棋越下越好，个头越长越高！
祝老六：走遍美国！在将来的一天带咱哥五个的下一代都去"迪斯尼乐园"住他一年半载
的！

当然，其中实现起来难度最大的要数老大那一条了！
不过，只要他坚持不懈，还是有希望的。
"大有希望，大有希望"，那就是在说"老大有希望"啊。
还是那句话，和兄弟一起，永远那么痛快！

就这样，在紧张的期末考试期间，我和睿婕的感情从开始阶段向发展阶段平稳地过度着。
考完试我就要回家了，我把家里的电话号码给了睿婕；
睿婕说自己快要考GRE了，所以会呆在亲戚家，不过让我最好别往那儿打电话。
就这样，我买了"南巡"列车的车票。
走的那天，睿婕去送我，不过我让她送到"特6"的站台就行，
她却非要坚持送到西站--不好意思，弄错了，是西门。
她说天起太冷，但最终她还是陪我走到了站台上。

她紧紧地挽着我的胳膊，似乎怕我走了就不回来一样。
我将手放在她的手背上，她的手好冰。
"千万可别哭哦，每天就想我十分钟就行，千万别多，要不就看不进英语了。"我对她说。
"臭美！我才不会想你呢！你必须想我！"
"真是霸道呢！"说到这里，我自己竟然哽咽了。
看着寒风中瑟缩的睿婕，我真的很心疼。
我真想和她一起度过这个春节，一起迎接旧历的新年，但是，我不能！

"320"过去了，我没有招手。
终于"特6"来了，我正准备拎包，可是睿婕摇了摇我的手，轻声地说：
"不要，再等下一辆吧！"她是那样难过和依恋的表情。
我看了看表，时间还允许。
我直起身来，点了点头。
"你啊，还说不哭呢？瞧，眼睛都湿了，别让我走得这样担心嘛。"
"哼，你担心，谁知道你回去怎么开心呢！"她的眼泪就这样流了出来。
我深深地吸了一口气，然后又呼出一口，我想我应该要坚强些吧。

可是就在我登上了路过的第三辆"特6"时，我竟也流泪了。
但是我没有让她看见，而是用衣袖擦干了，因为拎着包，手很不方便。
在车窗边，我向 ｆ 使劲地挥手，睿婕却呆呆的站在那里。
她的衣角在风中拼命地摆拂，像是什么东西在撕咬她一样，
让我感觉好难受，心里一阵疼痛。

在家的日子本来是很简单的，我一边做GRE题目，一边和老同学联络感情，
组织参加一些同学聚会，都还过得很惬意。
而最让我担心的是我的父亲。
他还是喜欢打麻将，一打就是一个通宵--当然有时是我作陪！
过一个春节他的胃病犯了五六次，还住了天院。
医生让他注意饮食规律，还责怪我这做儿子的不照顾好他，
因为父亲以前因十二指肠溃疡动过手术，
由于长期喝酒，所以常常还会旧病复发。

父亲还常常和张阿姨因为一点小事就大吵大闹，
他说张阿姨对他不好，年龄比他小太多，不知道体贴人。
我真的不知道该怎么办了！
眼看着父亲成天靠打麻将和喝酒来"愉悦"自己，我真的很难过，也很无奈。
感情的事就是这样的，"不喜欢孤独，却又害怕两个人相处，这分明是一种痛苦"！

终于在一次较大的家庭聚会上，父亲喝醉了，她又和张阿姨大吵了起来。
没过几天，他们离婚了！
这个家又开始走进残缺和死寂的深渊！
我却无能为力，大人们从来也没有想过要听听我的意见，
在他们眼里，我就是个永远只知道读书的孩子--或者呆子！

一次和父亲喝酒，他终于说出了心里话：
"勇儿（我的乳名），其实你妈走了以后，我就觉得已经心灰意冷了！
这两年你上大学不在我身边，我的身体也越来越差，心里面就更难受，苦啊！
说句实在话，我不想你出国，你知道吗？--勇儿！
不过，如果你要出，我拼了老命也会供你的，我不阻拦你，肯定不会的！
别以为老爸我是个农民，可是我觉悟也不低，我知道你要自己的前途啊！"
父亲以前从不跟我说这样的话，我知道--父亲老了！
父亲的过去，他自己很少说到，我倒是从姑妈那里听到的多些。
他们那一代人都很苦，但父亲却是一直很苦，几乎没有幸福过几天--
假如我拿到大学录取通知书时他能忘记母亲或者忘记接踵而来的各种费用，
那么或许他可以获得短暂的快慰！

经过一个寒假的反复思考，我终于对父亲说："爸，我--不准备出国了。"
话说得很轻，很平淡，但我知道这句话里包含了多大的分量，它将改变我的一生！
父亲没有表现出任何的喜色，我知道他正承受着无尽的内疚和自责。
我便开导起他来："爸，不关您的事，真的。
现在中国也有不少机会，只要肯努力，不出国一样可以过得很好。
我没有机会报答我妈，我不能再失去报答您的机会！"

其实这个决定也许只来源于一个画面--
当我冲进病房的时候，母亲已经永远地闭上了眼睛，只有四周的白色在为这个世界哭泣！
没能见到母亲最后一面，没能报答母亲十多年来的养育之恩，
这使我一生都无法原谅自己！
心中无法摆脱内疚和不幸，即使得到世界上所有的财富又怎么样--何况根本得不到！
我过得越滋润，这份内疚就越深重！
所以我不能再拿父亲后半生的幸福来作赌注！

谁让我是巨蟹座男生呢？
更何况也许我的GRE只能考1000分呢……
每个人都有自己生活的轨迹和原则，
我想这也许就是我该走的路吧！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


远走高飞(16)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 远走高飞(16)
发信站: BBS 水木清华站 (Wed Jan 31 04:07:51 2001)

（十六）梦 醒 时 分

回到学校，我并没有告诉睿婕我的决定，
因为我不想让我的决定影响到她的情绪。
我仍然坚持陪她一起上"新东方"，一起去旧馆，一起讨论"biwantandian"，
总之，我尽量装着一切都跟从前一样。
我还答应在睿婕考完GRE之后我就去考，
因为同时考会让我们彼此在考试的时候分心，
而我先考的话可能会因为我的成绩而给她压力--至于什么样的压力我就不说了。

不管是不是借口吧，虽然三千米和一千五都测过了，
但我们也还每天都去跑步，当然以散步为主。
天气慢慢暖和起来，我也不用再多带一件外套了。
那一天我们又坐在了我第一次抓-- ｎｆ际值牡胤 看月亮。
睿婕靠在我的肩上，我能闻到一股洗发水的香味在静谧的夜晚轻轻地弥散着。

"小猪，"这已经是她对我的专用爱称了，"你怕吗？"
"怕什么？"我不解地问她。
她抬起头来望着我说："假如真的一起去了国外，你会像现在一样对我好么？
你会天天陪着我，不惹我生气，全都听我的吗？"
我怎么越看她越不像是天蝎座的呢？难道人的性格真的会传染？
好吧，反正我也不打算出去，无条件投降给你也没什么！

"小傻瓜，"我总觉得我对她的这个爱称不如她对我的那么损，
"无论你走到哪儿，我都会听你的，不让你生气。"
本来我想说"不让你伤心的"，但是显然我是做不到的，
其实对女生而言，有时候能有个男生让自己流眼泪也是一种幸福！

接下来就是我们六只眼睛的对视--我的四只，主要是为了能多看最近几"眼"！
我不知道是不是一种本能反应，对视久了，我就将她搂得越来越紧。
我慢慢低下头向她靠近，她闭上了眼睛，脸上带着幸福的微笑，
她的胸口再一次急促地起伏--
就这样，她残忍地夺去了我的初吻--小时侯吻母亲不算在内！

说实话，没什么特别的感觉或者味道，除了她润唇膏的淡淡的甜蜜。
那一刻我开始后悔起来，这么好的女孩，我怎么忍心--也许用"放心"更合适--
让她一个人去异国他乡生活呢，我确实应该扪心自问了："她要是不回来可咋办呢？"
其实我一直都带着一种感激的心情和睿婕在一起，
所以将来就算是分开我也不会介意的，也不会埋怨谁--关键是怎么可能分开嘛。

我们从看台上下来，牵着手在跑道上走了好久，好久，
直到我开始后悔没有带外套来，于是我就送睿婕回宿舍了。
此后没过几周睿婕就该考G了，为了不打扰她，我最后的两周都没有去找过她，
只是偶尔给她打打电话鼓励鼓励，也提醒她保重身体。
她问我准备得怎样了，我说还可以，模考还上了2200，
因为那几天我一直在三教3200上自习。
我还告诉她我已经报名了，很快就会考的，她便鼓励我好好准备。

终于考完了，她一考完就给我打了电话，我听得出她有多兴奋：
"小猪！小猪！2320分！2320分！"我听出她似乎都快要哭了。
"恭喜，恭喜哦。那就好了嘛，晚上我请你吃饭算是庆祝吧！"
"好啊，好啊，唔，好多天没见你了哦！"我又想象着她噘起嘴巴的样子。

那一晚我拿着准备好的十二朵红玫瑰站在她的楼下等她。
这样喜庆的日子我突然心血来潮，改变了自己的习惯买了红玫瑰，
我想也该换换了，一切都过去了！
其实等在楼下的不只我一个人，
每回去那儿总会有几个帅帅的男生，不是拿花就是拿礼品盒。
有的略带羞涩，一看就知道是大一大二的；
有的则穿着随意，左顾右盼，那肯定就是大三大四的了。

本来想跟他们切磋一下等女孩的心得时，
我已经听见有人急促地下楼的声音，很快睿婕就出现在楼门口。
她跑到我面前，我们拥抱在一起，她竟然又哭了！
哎，女孩真是麻烦。
我慢慢地推开她，把花给她：
"你又苗条了呢！这几天怎么虐待自己的呀？--诺，红玫瑰，喜欢吗？"
她擦干眼泪笑着说："嗯，我挺喜欢红色的。"
早说嘛！害我自作聪明了半年！

她坐在我的后车座上，靠着我，一只手拿着花，一只手搂着我的腰。
我一直很羡慕一些男生的男式车，只有前面的车杠，没有后面的车座，
女友坐在前面说起话来也方便些--都是老五老六两个家伙害的！
我们去了南门外的一家餐厅，找了比较安静的一张桌子坐下。

"小猪，你也得好好考哦！不许比我低！"睿婕很正经地说道，让我心里隐隐作痛。
但今天是她的好日子，我不想破坏气氛。
可是对我而言，撒谎比圆谎要简单得多。
因为我说过我是个不喜欢重复的人，
所以我以前撒下的谎言，没准下次就会变化一种表达方式，
要做到一如既往，前后一致，可确实挺难的。

"呃--我啊？你放心吧，会好的，我哪儿能比你低呢？
就算你天天去拉引体向上也赶不上我的。"有人说我喜欢顾左右而言他，我总是不肯承认。
"我们寝室的姐妹都说你没我高呢，害我都不敢穿高跟鞋！呵呵。"
睿婕在我的教导下果然越来越会夸人了。
"少来啦，我哪能比你矮？"
"我可没说你比我矮，是你自己说的--我只说我比你高耶！"
她可越来越了不得了，可是她越高兴，我心里就越难受。

我点了一 科 萄酒--在睿婕面前喝二锅头显然是太过粗犷了，
而且葡萄酒她也可以陪我喝那么一点--正所谓"一石二鸟"也！
我为 婕斟上小?nbsp;杯，又给?nbsp;己斟满，
这让我想起了《不见不散》里的一个情节，当然，我不会把 ｆ 给灌醉的。
而且据说"女人天生半斤酒"，别被她给灌醉了才好玩呢。
不过，我其实又很希望自己能醉一回，可以痛痛快快地把心里的苦闷全讲出来。

喝了一点酒，睿婕的脸就开始显得绯红，像我最爱吃的"红富士"苹果。
难怪说"酒不醉人人自醉"，在这样一种情况下，
即使真的有人跑来说外面有五十万元钱等我去捡，我想，
我也不会离开的--一百万还可以考虑。
所谓"爱江山更爱美人"，即使真的让你做了皇帝，
拥有三千嫔妃，可没有一个知心的红颜，我想那也未必就有意义。
假如以前听见这样的话，我会觉得挺虚伪，
可现在，我完全能体会这样的心情了。

回去的路上，我觉得头晕便推着车和睿婕一起走。
睿婕终于还是忍不住追问我：
"你到底什么时候考啊？"她很严肃，我知道自己不该再隐瞒下去了--
关键是喝了酒以后我也无法确信自己能不能继续圆谎，
既然没把握，不如就借这个机会直说了吧。

"我跟你说实话，你可别生气哦！"我想先给自己吃颗"定心丸"。
"生什么气？你不说实话我才生气呢！"她开始着急了。
"我不准备出国了。"我的语调很平缓。
高中时就有人夸我，说我说谎话的时候都跟念日记似的，特像真的。
"你……"她也许没听清楚，她也过十九岁了。
"是的，我不出国了，我爸现在一个人生活，还在给人打工。
他就我这么一个儿子，我不应该让他这么辛苦，
所以我决定留下来照顾他。守着他到老！"
我确信我那天说的时候跟写的一样流利，酒量看来又长了。

"你……有没有考虑过我？为什么不早点告诉我？"她哽咽道。
还好，她居然没说我在偏她--在我看来撒谎才是最不可原谅的。
"我当然考虑你了，否则我也不会瞒你这么久。
我不想我的决定干扰你，当然，也没法干扰，
你是个很有计划性的女孩，我不想破坏你的计划，所以就没告诉你。"
"可是，你已经破坏了，你知道吗？"说完她就跑了，不是说了不会生气么？

我伸出一只手去拉她可是没拉住，她跑得还挺快的，早知道就不该陪她练跑步。
我连忙骑上车追她，可没想到刚上车就撞在了旁边的花坛上--喝多了！
于是我就不再追了，我确认她是往宿舍楼的方向跑过去的，便自己也回去了。
让她自己单独想想也好。
回到宿舍我给她打了个电话，可她不接，她宿舍的人说她睡了，好吧，我也去睡了。

我想我现在是处在比较被动的状态，就像被人抓住的小偷。
得了，等着宣判吧！
第二天，我起床的时候已经是十点多了，果然是"浓睡不消残酒"啊。
我觉得即使是小偷也还要为自己的行为辩解的嘛！
所以一洗漱完毕我就给睿婕挂了电话，她终于肯接了，并答应我一起吃午饭。

在七食堂靠窗的位置上，只有我和她。
中午的阳光很亮了但是还不算热，从食堂那还算清洁的玻璃窗透射进来，
洒在我们身上，这个情景让我想起了童年站在窗户边看燕子筑窝的时候。
她很憔悴，昨晚肯定没睡好，不过我的样子应该也是比较萎靡的，
起码可以给她一种同病相怜的感觉吧！
这样有利于谈话的进行。

"我不怪你，可是我现在也不知道该怎么办。"
她终于说话了，这简直就是将我无罪释放了嘛。
"不知道怎么办"好办啊，我告诉你呀：
"大不了我在'望妻崖'做块'望妻石'呗！"我急切地回答道。
"你是挺像个石头的！"她的脸上滑过一丝不易觉察到的笑容
--虽然不易，可还是被我给觉察到了。

"你真的已经决定了？就算为了我出国也不肯？"她还是不死心。
"是的，不过，这不是为不为的问题，如果我为了出国可以放下父母，
那么没准以后我就可以为了别的而放弃你，你说呢？"
其实巨蟹是最没主见的星座，我真怕她当时继续诱导我，幸好她没有再说话。
就这样一顿午餐吃完了却全然无味--
说句实话，七食堂的东西越来越难吃，
漂亮的女孩也不如以前多了，感觉有点像"侏罗纪公园"！
人的心情会影响人的判断力，一点儿也没错！

虽然说是"涛声依旧"了，但是我能感觉到睿婕渐渐和我疏远了。
我也在想，希望能再找到一个"一石二鸟"的办法。
可是，难啊！

一个周四的下午，我正在水木清华BBS上看笑话，
有个很久以前的网友给我发信息，老是打断我，本来最近心情就不好。
她说她在线好友就我一个在了，所以就忍不住骚扰我一下了，这不捣乱吗？
当然，要是平时我肯定很乐意有女生主动给我打招呼，
可是也得看我的心情啊！
就在我准备跟她说要上厕所的时候有个同学同志我去一趟"300"房间。
同学姓宋，真是网络时代的"及时雨"啊！
于是我给她发了个"有人找我"就跑了，我说过不到万不得已我是不会撒谎的。
而且像上厕所之类拙劣而且没有持久性的谎话对同一个人用上三五次也就够了。

"300"是我们楼的主要的会议室，一般找我去都没什么好事，
不是警告我哪门没过就是辅导员劝我少上BBS，久而久之的也就习惯了。
可是当我推开门进去的一刹那，我呆住了--这不是系主任吗？
这可是第一次和系级最高领导这么接近呢，不和王大中校长说话倒没什么，这系主任可
是得好好套套近乎的。
这就好比一般人最怕的总是自己的上司，而不是朱镕基！

我生硬地叫了一声："刘主任，您找我？"
与此同时，我将自己在最近一个月里所犯过的错全都回忆了一遍，
并且都一一给出了相应合理的"解释"。
比如晚上翻窗户进楼打破玻璃是因为老五肚子饿非要我去给他买夜宵！
这也算是我们这类学生的一个本事吧。

"哦，你就是赵晓竹同学么？来，请坐！"他走过来将门锁上，然后坐在我的对面。
我们中间就隔一张桌子，幸好是坐着，否则他会看见我的腿在--做谐振运动！
"我找你了是有点事跟你谈的。"
原来领导的废话都这么多，没有事情你找我干吗？难道还给我发奖学金啊？
"你准备出国吗？"主任这样问道。
看来是领导来基层关心学生的毕业去向问题，这我就放心了嘛。
"嗯，本来是想出的，但最近我父亲的身体越来越差，
所以我想留在国内照顾他后半生，不出去了！"我在领导面前从来不说谎，
跟我在群众面前只说实话一样，决不厚此薄彼。

"你知道和你一起去参加系'学生节'闭幕式的女孩是谁吗？"他居然这样问我。
这不更是废话吗？不认识我能带着人家满街跑吗？哦，拿我当拐卖妇女的呀？
"知道啊，她是我偶然认识的一个朋友，怎么了？"我还算平静地答道。
"你知道吗，她是我的女儿！"
我一下子全蒙了……

电话，本科生大会，张老师……
这些片段全连起来了，难怪系主任也随 婕姓刘呢！
我还正准备暗自庆幸糊里糊涂就做了系主任的乘龙快婿呢，
他却接着说："婕婕的母亲现在在美国的一所大学工作，我退休以后也会去美国定居，
我们只有婕婕这一个女儿，所以我和她妈妈都希望她能留在我们身边，
而且出国对她的前途也有利！"

我似乎听出了些弦外之音，但这样关键的时刻，用"似乎"太不负责任了，
还是弄清楚点好："您的意思是？"
"我是说，既然你决定不出国了，那就最好别--
别再和婕婕走得太近，对你们双方都不好。
希望你能体谅我们做父母的的心情。"

我不知道自己是怎么走出那间受诅咒的会议室的，
但我可以确信我没有跟对面那个"做父母的"说"再见"！
一切都水落石出了，不是吗？
我不怪睿婕，因为我也同样地骗过她，
只不过我她骗的时间要短一些，谎言也要小些，只涉及我和她两个人。
我有点想笑，这不跟做梦一样么？见鬼！

等到思路稍微清晰了以后，我打电话给睿婕，
可是她宿舍的那个叫秀秀的女孩告诉我 ｆ 搬回家住了！
难怪这几天都找不到她，她在故意躲着我！
不过，我还是有点自尊的，我还不会降低自己身份去给她家打电话大哭大闹
--她的所谓的"亲戚"家！
我还没有为爱情抛弃过"尊严"--也许是因为在睿婕以前根本没有得到过爱情吧！

但是如果我因为所谓的尊严而放弃一份上天赐予我的感情，那样是不是很傻？
--是的！
我在心底里翻了半天终于翻出了这样一个明确的答案。

于是，在一个下雨的日子我拨通了那个以6278开头的电话，
接电话的正是那个"做父母的"。
"我是赵晓竹，我想和睿婕说几句话！"拒绝同领导会谈原来是这么"痛"快的事情！
"我已经跟你说得很明白了啊，而且睿婕也决不会为了你而背叛父母，
或者毁了自己的前程啊，你也一样，应该以学业为重，不可被感情所耽误啊！"
果然是系主任，这个时候还这么尽责！
"我只想听听睿婕的回答，请你让她接电话！"我坚持着。
"好吧，你等着！"

其实我也不知道自己是不是真的想听到睿婕的回答，
但是我真的不甘心，我相信换成谁也不会甘心！
过了很长时间，电话那头有了脚步声，接着是有人拿起话筒的声音。
"睿婕，是你吗？我知道是你，你说话呀！"我实在按捺不住自己的激动。
"小猪--晓竹，我们--根本就……不可能的……"
我分明听见她在啜泣，而这句这么老套的台词居然真是她说出来的！
我宁愿自己是个聋子，可以不用忍受这最让人绝望的话语！
电话终于断了，我已没有再冲着电话喊叫的勇气！

从电话亭出来，雨越来越大了。
阴了好久的天终于落泪了！
音响店里放的那首破歌居然叫"分手总要在雨天"！
我不知道自己该去哪儿，我在八号楼商店买了两大瓶二锅头，
然后拎着在路上漫无目的地走着。
我知道他们在盯着我，因为那么大的雨我却没有打伞，这其实不奇怪！

不知不觉中，我竟又上了我和睿婕常常一起看星星的那个看台。
酒精的浓度足够让我忘记寒冷，但是却无法麻醉我的心志！
我瘫倒在地上，拼命地往嘴里倾倒这火辣辣的液体，任它灼烧我的胃，我的心！
我想这个时候也只有这样才能让我好受些吧！
那是我平生第二次那么沉醉，不过这次更加真实！
我甚至连吼两声的力气也没有了。
我觉得眼前越来越模糊，越来越模糊，越来越……

醒来的时候，我发现自己躺在一个白色的屋子里，拜托，不会进了天堂吧？
不对，就算我给过地铁口那个吹笛子的老头仅有的二十块钱，
也不该让我来这儿啊，我觉得自己还是应该去下面的！
我试着坐起来，可是头却疼得厉害，浑身也难受得很。
老五突然在我身边扶住我，我这才发现他的存在。
他没有多说什么，只让我以后少喝点。
他的表情很痛苦，让我感觉是他在住院而不是我。

不久以后，我就基本彻底地恢复了。
我的生活似乎又回到了从前，
只是我再也不喝酒了，那是医生的嘱咐；
我也不再去旧馆，因为我知道她也不会去了；
我再也不注视或者讨论那些漂亮的女孩了，我明白，那不是我的福气，
傻人有傻福，谁叫我还明白那么一点点东西呢，至于是什么东西，我也不知道。
反正我没有福气，所以我不傻！

我说过，清华好大的，两个人如果没有约定的话，是很难见上一面的，
所以很合理地，我再也没有见过睿婕--
也许碰见过，但是我已经不再注视了，我说过。
这一切从我不想出国开始，到我不想出国为止，假如把这段记录从我生命中删除掉，
或者把它当成一场美丽而又不快乐的梦都是完全可以的。
我甚至找不出任何可以证明我们曾经相爱过的证据--
因为日记也可以跟写小说一样胡编的！

她没有送过一件礼物给我，却无情地拿走了我唯一的初吻！
我的生日没有在我们相处的区间内，情人节又是春节在家过的，
我很后悔自己没在娘胎里多呆几个月才出来--不妨假设这样不会给母亲带来多余的痛苦！
要不然，我也会有一份生日礼物作为纪念的！

所以，宏观地来说，这仅仅是一个梦……
可是后来有一件事却证明了我不是在做梦，
证明了我生命中确实有一个曾经爱过我的女孩，
她美丽而聪颖，善良而睿智。

那是在很久很久以后发生的了……
一天， 我以Flybat为名进入了一个叫"gone with the wind"的聊天室，
我竟然看见一个异常熟悉的名字--"Ruijie"，我立刻给他（她）发了信息：
"Hii！你还记得我吗？"
信息发出的同时，我也收到了一条由Ruijie发来的信息：
"Hii！你还记得我吗？我可以'了结'你吗？"
……

<全文完>

2001年1月31日于清华园
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]
上一篇 返回上一页 回到目录 回到页首


改头换面 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 改头换面（1） david | 2001.01.23
2 | 文件 | 改头换面（2） david | 2001.01.23
3 | 文件 | 改头换面（3） david | 2001.01.23
4 | 文件 | 改头换面（4） david | 2001.01.23
5 | 文件 | 改头换面（5） david | 2001.01.23
返回上一页 回到上一级目录


改头换面（1）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 改头换面（1）
发信站: BBS 水木清华站 (Thu Jan 18 18:13:56 2001)

改头换面
——“塑面堂”的传奇

冬季总是让人变得疏懒，我决定在气温还不是特别低的时候去理一次发，然后整个冬天
就可以少出一次门了，毕竟我不是那种比较精进的人，还不大习惯像老五那样越到冬天
越有冲凉的欲望。假如让我换一种体面些的理由，那就是假期发廊也许都会关掉，我不
愿意带着一副很衰的样子进入旧历的新年，即使是只有自己一个人在北京也不愿意。

理完发回到宿舍，拿着镜子“瞻前顾后”，我终于明白刚才回来的路上为什么那么多人
朝我看的缘故了。说起清华园里一些理发店的手艺，我们屋的兄弟个个都特憋屈，都能
说出一段催人泪下的故事，就拿老大来说吧，就因为那颗脑袋，至今还是形单影只。不
管与发型有无关系，但我确信问题就出在脑袋上！不过，头在剃刀下，长短且由人。
其实说句公道话，清华的理发店是符合环境和竞争两方面的需求的，它们的效率是很高
的。假使碰上高峰期，那剃一个头几乎不会超过两分钟，所谓“急人所急”，只是他那
儿一急，我就更急了！当然，同时也是对我们的勇气的一种锻炼，因为你还得走出去！

这种遭遇不禁让我想起了在故乡的日子。

那时整个村子只有一个理发店，曰“塑面堂”。现在想来，这名字是很有学问的，只一
个“塑”字便道出了师傅对自己职业的尊重，同时也说明了理发本身就是一种艺术，这
与作画、雕刻、书法在本质上并没有什么太大的区别。而这名字比起现在的什么“某某
姐发廊”，“某某美容美发厅”云云自然要来得深刻得多。假如说任何一种职业它不仅
有自己的学术价值，还有其精神实质的画，那么这个“塑”字就更贴切了，不仅“塑面
”，而且“树人”。当然这只是我现在的理解，而在小的时候，我总无法理解面除了煮
竟然还能“塑”，母亲便告诉我那就是剃头的意思，顺带修面、刮脸。这样的解释让我
把“面”的本来含义给遗忘了，总觉得“面”定是跟脑袋联系起来的，以至于后来听说
“拉面”时，总还隐隐感觉此物必不可食用，更像是一种很生猛的活动。

〈待续〉
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.193]
返回上一页 回到目录 回到页首 下一篇


改头换面（2）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 改头换面（2）
发信站: BBS 水木清华站 (Thu Jan 18 20:02:14 2001)

"塑面堂"虽然称为一个"堂"，可堂里就只有"堂主"一人，连个学徒也没有。师傅姓李，
其貌不扬，驼背，右脚略跛，身体瘦削，前额发亮，头顶微秃，鼻子尖尖，像弯曲的小
指。有好事者戏称他为"斑鸠"。我当时不懂什么意思，于是并未在意。记得那次去理发
，我就喊道："斑鸠，剃个平头！"很明显他很不舒服，后来母亲教训了我一顿，说得叫
"李师傅"，不可没大没小。我并没有要戏弄和轻侮谁的心，于是觉得委屈，但那个时候
我是个听话的孩子，所以从此便一直尊称他李师傅，再未冒犯过。也许还有个原因是我
的胆小吧，我总觉得他的模样好唬人，凶神恶煞的，每个人都得又任他摆布的时候。

李师傅年龄比我的父亲稍大几岁，但由于形象不是很好，所以成家要比我的父亲晚些，
他唯一的女儿也比我小了一岁。我们全家最了解李师傅的便要数我的祖母了。在她眼中
，似乎李师傅是全村最有出息的人，而他所从事的理发一职也被祖母视为最具有前途、
竞争不大风险却又最小的职业，而且在未来的很多年内还不会失业。据父亲说，当初祖
母曾强迫过他不要念书而拜李师傅为师学剃头。不过父亲不肯，硬是在学校捱到了初中
毕业。我很难想象，如果当初父亲学了剃头，那我现在在干吗呢？我算了一算，父亲生
于1954年，要学艺的时候应该只有10来岁，而当时李师傅竟然已经出师自立门户了。

说起李师傅的手艺，那确实是闻名遐迩的，连邻近的几个生产队也有不少人来"塑面堂"
理发。这也促使"塑面堂"很快垄断了我们那一大片儿的理发业务，但是李师傅仍然没有
收学徒。尽管很忙，他也还是不紧不慢地理，常常店里都排着六七个人，而大家也都很
乐意等。因为"塑面堂"位于大路旁，是几个生产队的交接地段，来往的人都喜欢到这儿
坐一坐，吹一吹牛什么的。记得曾经有个人早上赶集路过，便近来坐了"一会儿"，等他
想走的时候已经是中午十二点多了，他只好在众人的嘻笑中回家去了。的确，"塑面堂"
已经成了我们村的一个信息文化中心，而"堂主"李师傅的见识自然也是很广博的了。

听母亲讲，我第一次剃头便是在李师傅那里剃的，这并不奇怪，因为附近就只他一家，
不过母亲的重点不是这个，她是想说李师傅的手艺不凡。因为给婴儿剃头着实不是件容
易的事，据说邻村一个几个月大的小孩剃头活活被剃刀花了十九条道道，而我却一点红
也没见。听到这里我立刻对李师傅感激倍至。要不是他，估计我活不到今儿个啊。我当
时甚至都没哭过（当然，这一点是我自己猜测的，母亲并未明确描述），小的时候我就
是特别听话。

"塑面堂"其实只是个十来平方米的小屋子，甚至连招牌都是木板红漆，很不正式。室内
地面不是水泥或三合土的，而是跟室外一样的黄土地，阴冷潮湿。进门可以看到右边墙
角有一口水缸，水缸右边是个火炉，炉子上永远放着一个铁盆，烧着洗头用的水；而左
边则是一个木架子，也放着一个盆，是洗头用的。架子边上立着一张凳子，墙上随意地
牵了一根绳，搭着几张毛巾。屋子正中偏左的地方四平八稳放着一把木椅子，椅子的靠
背可以放低，是专为男人们修面时方便躺下而设计的，而我一直到十五岁那年离开故乡
也未曾受过这待遇。椅子前方的墙壁上挂着一面洁净的镜子，镜框是木头的，火红色的
土漆，在我的记忆中一点点地褪色；镜面的右上角用红色的漆画着毛主席的头像，还模
仿毛老人家的笔法写着"东方红"三个字。镜框的边上贴着一张"海报"："专治肝炎、肺结
核、各种烧伤、烫伤、刀伤、皮肤病及多种疑难杂症。"这是李师傅的副业，但绝不是那
种骗人的把戏，他确实有很高的医术！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


改头换面（3）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 改头换面（3）
发信站: BBS 水木清华站 (Thu Jan 18 20:27:02 2001)

记得小学时与伙伴打玩摔交把右手给弄得大约是脱了臼，反正是没法动弹，生疼。隔了
两天不见好转，母亲便带我去找李师傅。李师 的罅四笪 的肩膀，然后将冰冷的带有长
长指甲的手伸进我的衣服，直到腋下。他嘴里念叨着："把手放直，放松，放松，放！"
最后一声下去的时候，他趁我不备迅速用力地捏了我腋下的一根筋，我只感觉从肩膀到
手指尖抖了两下，像是触电一样的麻，他便将手拿出来，告诉我，好了！两天后，我的
手真的就一点事儿也没了。

还有一次我和母亲从麦里干完农活儿回来，在路上母亲的眼睛不知道进了什么东西，揉
了半天也没出来。也是这样很不舒服地过了一两天之后，母亲在路上碰到李师傅，便请
他看看。他用一只手撑开母亲的眼睛，另外一只手拿出一把随身携带的钥匙在母亲的眼
睛里拨弄了几下，最后"噗"地吹了一口气，这就好了。我实在无法抑制自己对他的崇敬
了，要不是父亲的阻拦，我想我已经跟他去剃一辈子头了。

只可惜我十五岁那年我到异乡求学了，便再也没有李师傅的消息。
〈待续〉
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


改头换面（4）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 改头换面（4）
发信站: BBS 水木清华站 (Thu Jan 18 20:49:58 2001)

四年后，我被清华大学的某个系给录取了，于是父亲和我一起回了一趟故乡。其时，我
的母亲已经病逝。

回到家，我和父亲先给母亲上了坟，然后就一起去"塑面堂"理发。李师傅不在店里，只
有一个十六七岁的男孩，但父亲不肯让他动手，并叫他去请他的师傅来。男孩很腼腆，
于是出去进了隔壁的店面。我开始回忆从前"塑面堂"的样子。变化实在是太大了，根本
就找不出从前的影子了。除了那块招牌依然那么破旧以外！有了热水器，电动的剃刀，
会转的椅子，玻璃镜的镜框周围贴满了"明星"的头像--父亲等不及了，便又叫我去看看
。

我一走进那家店面便听见了李师傅在训徒弟："你剃不就行了！啊？--别动！碰！"他正
在进行一项传统却又十分流行的、并在前不久光荣地被国家承认列为正式运动比赛项目
的活动--麻将！我叫了一声：

"李师傅，剃个平头！"

他回头过来看见我，很是欣喜地说道："呵呵，是小勇回来了啊？"

我"嗯"了一声。他把位置让给了旁边观战的人，跟我走了出来。寒暄几句后他知道我考
上了大学，具体哪所在他看来很不重要的，因为我当时还是村里第一个大学生！李师傅
边给我理发边笑着说：

"呵呵，我给你剃了十多年的头啊，早就晓得你有出息。大学生呢，不简单啊！你和我们
家小凤还定过'娃娃亲'的呢！"

"啊？！"我吃了一惊，小凤不就是他的独生女儿么？我知道我们家族早年是和他们李家
常有"指腹为婚"的事情，可我没想到这都快跨世纪了，还让我给赶上一回！

"李师傅，都啥子时候了，你还说这些！"父亲在一旁搭话，使我大大松了一口气。
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


改头换面（5）

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 改头换面（5）
发信站: BBS 水木清华站 (Thu Jan 18 22:14:36 2001)

两天以后，父亲设了酒席，请几乎全村的乡亲来为我考上大学而庆贺。

小凤也来了，当然，她没有我这么不幸，早已经不念书了。和她一起来的还有一个挺结
实的小伙，我不认识他，他也不认识我。

外婆全家也来了，只是 司松 微惨点，说是下 硬队 的时候让玻璃划伤了脚，起初没太
注意，后来伤口竟越来越大，终于溃烂了。找了几家大医院，花了好几百块钱也没有好
转。正诉苦呢，李师傅过来了说道："等会儿你去我那边，我给你上点我自己做的药，包
你好得快！"

最后，李师傅喝得兴起了，竟站起来对大伙说："当初我那个'塑面堂'的招牌就是小勇的
爷爷给我取的，今天小勇啊，你考上了--考上了大学，为我们大家争--争了光。你这么
有学问，就给我写副对联贴在我店子里吧！刚好，杨老师也在，他来帮你写。"

我真的没想到他还会来这么一招，当时我就傻眼了。要不是喝了酒，肯定会被他们看到
我的脸已经被羞通红了。可是我又不能不写，好吧，我豁出去了。我想了一会儿，念道：

"凭借两只巧手塑出人人相貌，

把持一枚利刃割断屡屡青丝。"

"横批？"杨老师写完后等着我。

"改头换面！"

众人都叫好，我也很开心，那一天，我醉得不醒人事。一直到了清华才彻底清醒过来！

后来我收到了外公寄来的信，说舅舅的脚伤已经好了，在李师傅那里就换了三次药，而
且因为我那副对联，治疗过程还是免费的。

此刻，我正站在窗口回忆着。又是三年过去了，故乡怎样了呢？"塑面堂"又怎么样了？
那副对联恐怕早都被人遗忘了吧？
2001年1月18日于北京
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]
上一篇 返回上一页 回到目录 回到页首


左手有点疼 (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 左手有点疼 (转载)
发信站: BBS 水木清华站 (Thu Jan 18 22:38:02 2001)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
或许是风湿犯了，
没有吃晚饭，
天也有点冷，所以手开始疼了。

其实早上已经写了一段〈远走高飞〉，
但是我没有录入，
而是继续写了一篇构思了很就的文章〈改头换面〉
我想缓解一下自己的压力。
我不希望大家把期望都寄托在〈远走高飞〉上，
：）

我实在没有太大的把握，
虽然故事的整体构架都有了，
但是写的时候又是另外一种情况了。
那篇〈改头换面〉我觉得还是可以读读的，
起码了解一下我所在的农村，人们的淳朴。
好了，休息休息，
就开始录入〈远走高飞（4）〉

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


让我们记住

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 让我们记住
发信站: BBS 水木清华站 (Sat Jan 20 22:54:58 2001)

有这么一个ID，
留下了这么多篇好看的文章。
他的离开，我不知道是为了什么，
但是无疑对朋友版是一大损失。

那么请记住他吧，lillianlear!

“ 我至今仍然记得第一次站在荷塘边看到水清木华四个字的样子，闲适，
自在。塘上的荷叶才刚刚出水，新绿，细致。或许有那么一天，我会来到水
木夏日的荷塘，看青色的荷叶，和莲的白色裙裾。那时，我愿意是一片叶子，
将自己沉在冰凉的水中，寂寥无声。在月色的水里自在穿行，任意东西。
由此我来到烟波浩淼的清华bbs，如同一条暗色的鱼，放任自由，四处
游荡。在寒冷寂寞的日子里，我想到了冬眠这个词。我觉得它温暖而舒适，
所以我愿意因此安静下来，独自悄然躲在清冷的水底而沉睡不醒。
当你看到这段话的时候，我正在水木长睡，我的梦里没有身处的城市，
只有从未到过的故乡。
或许某天醒来，或者就此别离。
前世有缘，今生无意，萍水相逢，聚散随命。
他年江湖再见，不必言语，惟有相逢一笑，各自东西。
知己陌路，至爱忘情，朝夕长久，死生悲喜，皆是由心而起。
如今放下执着，师法自然，诚意正心，养性修身。
不过如此。 ”

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


Re: 另类朋友的别离（2）小小——1

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 另类朋友的别离（2）小小——1
发信站: BBS 水木清华站 (Sun Jan 21 04:45:37 2001)

看着文章，我突然记起了老五送我，用来陪我过年的那颗东西。
之所以这样称呼它，是因为我确实不知道它究竟是什么玩艺。
长长的，细细的，绿色的，没有叶子的。
像颗豆芽菜。
我开始怀疑老五在戏弄我，不过我意识到自己的多疑，
因为老五历来在我得阴影下生活，
哪里敢戏弄我呢？

但是这个小东西，估计是凶多吉少了。
因为我十五大爱好之一就是残害花鸟虫鱼。
不过我不告诉老五这一点，
否则他会告诉我，那不是花鸟虫鱼，只是一颗野草。
只因为我把它送你了，所以它的意义非凡。

见鬼，我可没这么耐心。
但是我还是起身了，我 打开一个矿泉水瓶，
给那跟长长的、细细的、绿绿的、没有叶子的东西浇了点水，
其实整个过程，我感觉更像是给我去世的某个熟人敬酒。
所以我很严肃，并没有说笑话逗它笑。
不管它是否会笑，我没有说就表示我很严肃。
笑不笑是它的事情，说不说是我的事情。

浇水仪式在凌晨4:45时结束，
于是我又回到水木灌水 。

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 小小到现在已经在我的房间里待了将近三个小时了，我在计算机前面
∶ 作业的时候，几乎已经忘记了它的存在。后来在喝茶的时候，听到纸盒
∶ 子里抓动纸盒子的声音，才意识到还有一个不安分的小家伙在我的周围。
∶ 其实说小小不安分是很不确切的。它被关在一个仅能容转身的小笼子
∶ 里，而且这个用细铁丝编制的笼子特别的可恨。 笼子不是四方的，而是
∶ 一个圆柱桶，上面有一个挂钩。当把挂钩提上的时候，小小如果在里面
∶ 挣扎，那个圆柱桶的笼子就会转动。大家就是这样观赏小小的。
∶ 我看着小小，不知道是不是应该把它放出来。 但是宿舍里这么大，它
∶ 要是钻到床下怎么办？要不，就把它放开在纸盒子里？ 如果是这样，我
∶ 就非得把纸盒子天天盖住，让它在黑暗里成长。那些人为什么非要把笼子
∶ 做的那么小呢？ 我faint
∶ ...................

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


过 年——母亲的年夜饭

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 过 年——母亲的年夜饭
发信站: BBS 水木清华站 (Wed Jan 24 16:49:39 2001)

【我将尽量用一种轻松喜庆的笔调来回忆这段往事，但是我知道--我不能，所以请你原
谅，假如它让你难过的话。】

过年之"母亲的年夜饭"
——献给我的母亲

我的记忆力已经由于连日来的熬夜而衰退了好多，根本无法回忆起从前每一个和父母一
起度过的春节，不过还好，中国人过年的节目并不是特别多，也不是那么富于变化。所
以我只以我和家人在四川老家过的最后一个除夕为代表稍作回忆即可，那已经是在六年
以前的事了。

由于是旧年最后一天，所以母亲总是从不肯让我睡懒觉的，一般八九点就得起床。但是
我并不用帮她干什么活，就只要看电视或者偶尔跑到厨房去抓两个骨 房锌 ，那就够了
。也许这就是一种象征吧，意味着一家人齐心协力地走过了365天，终于可以闲下来好好
吃顿饭了。但是，母亲是没法歇的，她总是很乐意为年夜饭而奔忙。从腊月二十或者更
早就开始准备年夜饭用的调料、蔬菜和肉类，总之她会不 切 劳地每天都?nbsp;个背篓去赶
一次集，有时候竟只是为了去买一包花椒而已。一个女人，尤其是农村妇女，当她一旦
走进了家庭这个樊笼，她的所有快乐和悲伤就都是来自于她的爱人和孩子，而决无什么
更多的东西可以影响和进入她的生活了。至少我的母亲是这样的。

其实每一次的年夜饭总是吃不了多少东西，作为孩子，我必须完成我的职责--在晚饭前
偷着吃掉很多母亲用来过年时招待亲友的瓜果零食，所以我是没法与母亲分享太多"胜利
果实"的；而父亲，总是很着急，他会在喝了几口酒，看两分钟联欢晚会的直播后匆忙出
门去，当然并不是去挣钱，而是去赌钱。他总说："劳累了一年，过年打打麻将是应该的
。"这样一来就只剩下母亲一个人品尝自己成果了，我不知道那是美味还是苦酒。假如今
年除夕我能在家，而母亲也还在世的话，我会津津有味地吃完母亲做的所有饭菜，即使
肚子撑破也在所不惜！但是，我竟已没有了这样的机会……

我对母亲的一生充满了愧疚。

为了显示年夜饭的盛大，我们往往是不吃午饭的。对于母亲而言，做年夜饭似乎是一件
很幸福的事情，她会因为忙乱而忘记吃点什么。而我当然就更无所谓了，因为我总是能
寻到母亲藏在各个秘密之处的零食，比如米缸的大米底下、衣柜的衣服中间或者衣柜顶
上、写字台靠近床头最里面的最下面的抽屉，当然这些都是我很容易找到的，而那个上
了锁的箱子我就只有看着干瞪眼了，我总是幻想着里面一定放着最好吃的东西！当然，
这并不是母亲不给我吃，而是因为从前家境不如现在很多人家这样宽裕，过年虽然隆重
但还是俭省的。所以年货其实并不会买得太多，虽然母亲每天去赶集，但是现在我明白
了她那只是为了等待最省钱的年货的出现！所谓"货比三家"，而母亲却是"货比三天"！
所以那些少量的食品是用来给我大年初一和伙伴们一起去逛街时吃的，还有就是给亲友
们来拜年时准备的。但是小时候的我并不懂得这么多，我会把这种四处寻找吃的看成是
一种很开发智力的游戏，而乐此不疲地玩下去，直到所有的"宝藏"都被我发现为止！而
母亲就又得背上背篓去"货比三天"了。

年夜饭一般能在下午四点左右做好，并都端上桌子，但是还不能吃，因为要先祭奠祖先
。这是件令所有小孩都很兴奋的事情，虽然他们并不懂得磕头的意义，但是那确实件很
好玩的事情，而且祭祖就意味着快吃饭了，而吃饭就意味着可以拿压岁钱了！可见，小
孩子的逻辑思维能力一点也不比大人差。

我快乐地拿着鞭炮和纸钱跑在前面，母亲端着猪头肉跟在后面，而父亲却拎着他那套修
房时用的工具，还有水泥。那是因为远方的姑妈梦见了我的祖父和祖母，他们跟她说，
现在住的地方漏风，很冷。于是父亲就去坟头检查了一下，果然坟墓的中部有了裂缝，
可能是天冷水泥收缩的缘故，所以父亲得把他补上，让他的父母也能过个"无风无雨"的
太平年！我迅速地帮着母亲点燃香蜡，烧了值钱，然后像个磕头虫一样磕了好多头，最
后我噼哩啪啦将鞭炮给放了。这样祭祖就结束了。

回到家里还得敬神，也是这样在灶前、堂屋还有猪圈旁边烧香作揖磕头。等这些神仙祖
先的都吃得差不多了，终于也就轮到我们这些活着的人了。

其实真正吃年夜饭倒是特别的简单，前面我已经说过了，最后总是母亲在细细品尝自己
的手艺。可以说整个准备和享用年夜饭的过程都只是母亲一人在忙活和在意，所以我用
"母亲的年夜饭"做题目也就是这个意思。可是，每一个女人的努力，她都需要男人来品
评和承认，女人天生就是不能独立存在的！--也许有些绝对。这就意味着男女平等也只
不过是形式的而已！所以，我现在很难想象母亲面对一桌子的饭菜是怎样的心境，我由
衷地感谢我的母亲，是她让这个家有了温馨，有了快乐，也是她让那几间简陋的屋子有
了"家"的意义！

吃完饭，母亲像往年那样打开了那个上了锁的箱子，从最底层的报纸下面拿出二十块钱
给我，说："这是你的压岁钱，比去年多了五块哦！"我很兴奋，我说过，那个箱子总是
能给我带来希望和惊喜，从未让我失望过。但是，其实这一切都是母亲的功劳，是她从
来也没有让我失望过！

外面的鞭炮声渐渐响了起来，我和母亲都走到场院上看别的人家放的烟花，母亲笑得很
开心，但是我分明看到她的笑容里写满了疲惫，我能够体会她对刚结束的一年的怀念和
对来年的憧憬！

而此刻，我也正在寝室里听着外面的爆竹声，这间窄小的屋子竟然显出从来没有过的宽
敞，我也再一次感受到了自己对母亲如此深切的怀念和哀思！

母亲，新年快乐！

2001年农历除夕于清华园
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样，因为年轻，所以流浪。
我最深爱的人啊，你愿意跟我一起走吗？
把手给我吧，我发誓,这辈子也不会放开了......

※ 修改:·Flybat 於 Jan 24 16:50:13 修改本文·[FROM: 166.111.142.227]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


开 始——记一段感人的爱情故事

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 开 始——记一段感人的爱情故事
发信站: BBS 水木清华站 (Tue Feb 6 17:41:04 2001)

开 始

第一次见到她的时候，我就觉得我们真的是天生一对。
不为什么，只为那一刹那心灵的悸动，从来没有过的欣喜！
她不高，也不矮，不胖也不瘦，也不是我见过的最漂亮的女孩。
但是她是短发--跟我喜欢的所有女孩一样--应该是跟喜欢过我的所有女孩一样。

如果说我以前不相信什么是缘分的话，那么现在我信了，
因为我和她的相识是那样的偶然，当然如果一切都是注定的话，
那么这其实就是必然了，不是吗？上天最可爱了。
从见到她那一刻起，我就忘记了自己曾经许下过的一切誓言！
因为在她面前我终于明白从前的我是那么地单纯、幼稚和冲动。

她在黑暗中点燃了一支香烟，用我从未见过的幽雅的姿态吸着。
烟雾在黑夜里竟然成了白色，飘摇着上升，
将她那张虽然成熟但却秀气的脸笼罩，朦胧是一种美丽！
她很少说话，因为我的话太多了！
我的毛病就是那样，见到了自己喜欢的女孩就滔滔不绝。

但是她没有厌烦我的谈话，反而表现出极大的兴趣。
她的表情很快乐，很幸福，很陶醉，
直到最后我才看见原来她在用手机和别人通话--我太投入了。
兄弟告诉我她有男朋友的--可是，这有什么呢？
我不是也有女朋友么？--好汉不提当年勇。

但是不久以后，我在网路上再次遇见了她，
那是我戒网好几个月以后的事情了。
她依然那样酷，不多说话！
她总是用一个最常用的否定词拒绝着向她表白的男孩们。
从她的签名档我可以看出她已经和男友分手了，

签名档是这样写的：
谁来陪偶谈一场恋爱？
高大一点儿，可以让偶有点儿倚赖。
温柔一点儿，可以让偶安静的休息。
偶真的累了！

所以我推断她已经和男友分手了，也许是从见了我之后！
其实她这样挑逗的签名档，条件也不苛刻，
应该早就有人来应征了，可是很久以后她还是单身一人，
我不知道她是不是在等待什么事情的发生，或者等待什么人的到来，
如果是我，那太绝对了，但是起码我是其中一种可能！

我不知道我们是从什么时候或者什么事件开始的，
也许是在网路上的吵闹吧，我相信自己的网络中的语言魅力。
于是我们相爱了--就这么简单，却又不太平凡，
因为我知道她比我大三岁！
但是好像马克思说过："女大三，抱金砖！"
（见我翻译的《资本论》第930页倒数第9行）

我当时是个网络中活跃现实中却很腼腆的男生，
所以在我们相爱的第一个情人节我竟然不知道该送她什么礼物好！
我想为她写首诗，但是又怕自己的文采和风格她不喜欢；
我想为她唱首歌，但是那天看球赛把嗓子给喊哑了；
我想送她一束花，但是那样太俗气了--除非花是免费的；
我想带她出旅游，但是我是个方向痴，怕找不到回来的路；
我想为她叠999只纸鹤，但是假如从我想的那天开始算，
从学习怎么叠到叠好，那可能已经是下个世纪的情人节礼物了；
我想为她……

可是这么多计划，到了最后竟然没有一个能实现，我感到无比沮丧！
我突然发现自己竟然这么没用，连个像样的节日礼物也想不到。
后来有个兄弟提醒我，其实直接一点比较好。
我琢磨了整整4分多钟，想到了一个最直接的方法。

情人节那一晚，我买了18朵红色的玫瑰和一枚白金戒指单腿跪在了她的面前，
"嫁给我好吗？--我，爱你！"
她的眼睛开始湿润，就像我的一样，我们就那样对视了将近280秒钟，
她接过了花和戒指，没有一句话--
我说过她就是这样酷！--我喜欢。

在一套很大很新的房子里，我们开始了新的生活。
其实我不习惯两个人生活，也很害怕。
因为我很清楚地知道，马克思还说过这样的话："婚姻是爱情的坟墓！"
（见我翻译的《资本论》521页倒数第七行）
日复一日相同的面孔，相同的内容，相同的节奏，
我很难保证自己不会厌倦，她不会厌倦。

但是最痛苦的是我讨厌这样的厌倦，我希望能真的一辈子爱且只爱一个人！
那就是她--我的结发妻子！
但是怎样才能不让这个坟墓将我们活埋掉？
这是最大的难题，就是说我们必须保持最早的那种热情--
尤其是我，因为她似乎历来就没有太高的热情。

于是，我开始培养我一生最长久也是最浪漫的一个习惯！
我每天都因为在网络中游荡或者写作而睡得很晚，
而她因为工作的缘故每天都很早就起床，
所以我睡觉前总会在她的枕头边放一张纸条，上面写着：
"爱你--从今天开始！"
这句话的意义我想大家一看就能明白吧，
这样一来，我就会总是以一颗很积极的心去面对她，
我不会让我们的爱情有一点减退的，总是保持着开始时的温度。

每年的每一个节日我们都会一起过，连风筝节、植树节都不放过。
我用我这双手将这些经历都在电脑上记录下来，并发到很多网站，
她也用她的照相机把所有的快乐和幸福的瞬间定格成永远不褪色的记忆。
我不敢说我们是世界上最幸福的人，
但是我知道世界上最幸福的人也没有我们幸福！

生活就这样一天一天地过着，我们不是神仙，所以一天天的衰老。
虽然我们会衰老做不了神仙，但是连马克思都说：
"只羡鸳鸯不羡仙！"
（自己到我翻译的《资本论》里找去）
看着皱纹一天天地慢慢爬上她的脸，我心里其实很难过--
因为我从她的脸就能知道自己也在同样的衰老，
我难过不是因为自己衰老，而是因为我的衰老会让她难过！

经历了50年，我一直坚持在她的枕头边上放那么一张纸条，
上面总是写着同样的话："爱你--从今天开始！"
即使是我出差，我也总会在她床头的几个抽屉里各放上几张纸条，
并告诉她一天看一张，知道我回家。
我们总是守着这份默契和感动，从未改变过！

就在第51个情人节，也就是她答应嫁给我的51周年纪念那天早上，
她再也没有起床，再也没有看见我给她写的那张纸条！
永远也看不到了，永远……

一个人坐在宽敞而又空旷的屋子里，我觉得自己的生命似乎也在走向尽头。
回想起来，我这一生做得最成功的事情只有一件，就是让她在有生之年感到幸福！
我做到了，真的做到了。
我清晰地记得她离开时脸上的笑容，幸福的笑容。
我没有流一滴泪，一滴也没有流，我保证。
因为我没有什么可内疚和遗憾的了！

我把我们的影集放在茶几上，有3堆，叠起来足有一米高！
我开始一本一本地翻看，仿佛又经历了一次人生。
从我们年轻到老去，这每一副图片我都记忆犹新！
当看到她在我的病床边喂我吃药的照片时，
我终于忍不住哭了--用别人的话说那叫老泪纵横！
可是我不这样认为，因为我对她的爱始终没有老去过，
就像刚开始的时候一样新鲜和热烈！

但是，我必须从失去她的阴影中走出来，
即便我只剩下一天的生命--因为我不愿意让她看见我憔悴的样子。
我把她的遗像做了五份，挂在我每天必须进出的五个房间--除了厕所！
但是这样做并不代表我将永远记住她，
相反，我要让自己忘记她的存在，忘记她曾经存在过。
我必须开始学会一个人生活，否则我将郁郁而终！

但是，你知道，我不是那么绝情的人，
我会在忘记她之前的一天里最最热烈的思念她，
最最倾心地爱她，怀念她，追忆她！
于是我开始了另外一个陪伴我到老的习惯，
就是每天晚上睡觉之前在自己的枕头边放一张纸条，上面写着这样的话：
"忘记她--从明天开始！"

2001年2月6日于北京

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.227]


好兆头！

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 好兆头！
发信站: BBS 水木清华站 (Wed Feb 21 19:34:44 2001)

突然看到文章数变成了1818，“要发要发”，是真的么？
可是我的激动让我发表了这一篇文章，文章数又会变成1819，
哎，吉祥的预兆很快就消失了。

由是观之，任何快乐幸福的事物都是不长久的，钱财名利也是如此。
能够长久的似乎就是人的痛苦了，
每天我们都会有这样那样的担忧和牵挂，不是吗？
似乎没有一天我们是完全没有心焦的事的，
除非——被砖头砸晕躺了一天！

所以，既然痛苦是生命中如此重要的一部分，
那么何不快乐的接纳和享受它呢？
这样，快乐就会更多更长久了。
还是纪德的那句话：“与其活得平淡，不如过得悲惨！”

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.142]


请问大家是前途重要还是理想重要？？？ (转载)

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 请问大家是前途重要还是理想重要？？？ (转载)
发信站: BBS 水木清华站 (Sun Feb 25 22:47:21 2001)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 Flybat 所发表 】
我现在好烦啊！
假如为了保证自己能找个好点的工作，
那我应该在专业上下多点工夫，
但是我对这个专业兴趣不大！
我的梦想是能够做个自由的职业，
能够做自己喜欢的事情，比如写作，或者搞心理学。
但是这显然是没有太大把握的，因为我是个理工学生！

有谁能给我个答案？？？
谢谢了，请联系到我十分感性的性格来考虑这个问题。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.209]


你还好么？

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 你还好么？
发信站: BBS 水木清华站 (Thu Mar 22 10:33:04 2001)

不知道从什么时候开始，写信的时候已经不再用“您好”之类的，
而是一句简单的“你还好么”。其实每次写下这四个字的时候心里总会
回忆好半天，想想朋友的样子，曾经一起走过的日子。那种感觉真的不
错，虽然我知道，当朋友在念信的时候肯定不会去想像我写信时的心情。

我有时觉得自己像个扫把星，跟我接近的人都没有什么好下场，但
是后来从别人那里听说了同样的感受，似乎每个人都这样认为自己。也
许是大家都想活得不平常一点吧。

可是我仍然固执地认为自己是个不吉祥的人。小学最好的朋友上了
初中便得了癌症；中学最好的朋友现在一点音信也没有，当然这是我们
两年前的约定——“没有弄出点名堂就不要联系”，其实我当时很赞成
这个约定，因为我怕他在我身边会有异常的事情发生。即使不关我事，
我也不愿忍受这种在恐惧种等待的感觉。可是，今天我却很想和他联系。
想问问他现在是否还好，心情怎样……

人越成长，彼此想了解似乎越难，好像挺对的。

有的朋友一生也许就见过那么一面，但是却能记得一辈子；而有的
朋友天天在一起，等到分别几天，却已经怎么也想不起他原来的样子！
所以，友情这个东西似乎偶然性跟爱情一样大。

谁是我的朋友，我是谁的朋友？
谁是我的爱人，我是谁的爱人？

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


舞 台——记昨夜“民乐队”专场

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 舞 台——记昨夜“民乐队”专场
发信站: BBS 水木清华站 (Sat Mar 31 05:17:45 2001)

舞 台

在庄严的圆顶大礼堂里，我闭着眼靠在椅背上，周围有数以千计的人，却都是鸦雀无声
！只听见舞台上传来悠扬婉转的民乐声，时而又热情奔放，铿锵有力，所有人都陶醉和
沉浸于其中……

这是我第四次听民族音乐会，也是第三次听清华"民乐队"的专场，每一次都会有很深的
感动和强烈的感染，而这一次却不然，少了些感动，多了些共鸣。前者是被动，后者是
被动中有着主动。

当《十面埋伏》的琵琶声响起的时候，我再次闭上眼，屏息凝神。我抬起头向着硕大的
圆形屋顶，安静地听着"大珠小珠落玉盘"的脆响。偶尔又觉得这连绵的音乐仿佛是从乐
手的指间流出，毫不间断，确如行云流水一般；偶尔又可想见千军万马厮杀疆场的壮阔
图景，臣烟三丈，人马千骑！最后面对着滔滔的江水，那位众人倾慕的英雄和骄傲的帝
王仰天长啸，引剑自刎（纯属个人理解，如有错误，欢迎指教）……

不觉间，竟有一滴泪滑至脸庞……

也许是因为这次开学到现在，一直就在犹豫和抉择之间徘徊的缘故吧，心里很不宁静。
这《十面埋伏》便激起了我苦闷的共鸣，一发而不可收拾！以至于听到后来那曲优柔的
《荷塘月色》时，我已经筋疲力尽，倦怠不堪。于是便觉得这一曲少了些起伏，只有如
水的月光，轻柔的荷香，却无诗人的愁绪和排己的喧嚣。当然，这是我的感觉而已，未
免偏颇。

曲终人散，我随着人流走出礼堂，一阵凉意袭来，黑夜，又已降临！

我很想将这份暂得的闲适保持得长久些，所以没有立即回旧馆去取书本，而是信步地朝
"宫字厅"那边走去。今天应该是农历的月初，一弯下弦月挂在天幕，右下方"不远处"有
颗星星，一闪一闪的，像萤火虫儿的微光，虽然暗淡，却也让人遐思。追逐着那丝柔光
，我竟又置身于荷塘之岸！

是啊，好久没有来了。我将衣服的锁链往上拉了拉，慢慢沿着岸边走。建筑工人也许是
为了九十周年校庆在赶工期，这么晚了还在搬运一袋一袋的水泥。我慢慢从他们身旁走
过，感觉我的悠闲与他们的劳苦很不谐调，但是无法，我总不能跃入塘中潜泳而行吧？

一位披着长发的女孩拎着一袋东西从我身边走过，急速地往校医院的方向走，也许是去
看望生病的亲人或者朋友--她的背影看上去很美。月光和路灯拉长了她的影子，随着她
急速的步伐而跳动着。我禁不住哼起了前些日子写的一首歌，幸好没有人听到。

站在拱桥上，我却不想走进"近春园"，于是停住，扶在拱桥的石砌栏杆上。温热的手放
在栏杆上由于热量的传递而感到一阵冰凉，我打了个冷战，然后将手缩回。望着在水面
上的灯光里飞行的蜻蜓，我又想起了刚才欣赏到的优美的民乐。他们，她们，也许和我
一样是苦闷的，但是站在舞台上的那一刻，就要求他们必须忘记自己而全身心地投入这
场演出!那么，人生又何尝不是如此的一个舞台呢？一旦幕已拉开，我们也就注定要一辈
子为我们生命中的"观众"忘我地表演下去，而且还应该尽全力表演得精彩！

我，也该回到自己的舞台上去了吧，通向旧馆的路就在脚下！

我看见从礼堂出来还穿着演出服的演员们回"艺教中心"更换服装，他们是那样行色匆匆
，甚至连今夜专门为他们而明亮的星儿也未来得及欣赏--他们也正从一个舞台赶赴另一
个舞台！

我很想上前祝贺他们演出成功，但是我意识到我必须在一分钟以内回到旧馆，因为——
人有"三急"！

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


Re: 如何面对过去的女友？

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 如何面对过去的女友？
发信站: BBS 水木清华站 (Sun Apr 1 20:30:57 2001)

首先，问这个问题确实说明你不知道怎么面对。

恰好今天收到了一位兄弟的来信，
其中提到他面对分手了三年的女友时，
才突然发现原来自己一直都想着她，一直挥不去她的影子。
但是她已经有了新得BF，于是他感到很心痛。

不过，很高兴得是他终于想通了，认为自己应该找回自己得生活。

至于怎么面对以前得女友，假如不用天天面对，
那么这个问题倒不是很急于应付得；
假如真要天天面对，那么我想时间会让你们彼此都习惯得；
另外，最关键的是彼此坦诚，不要拘于心理上得障碍，
其实这些都是一种经历，过了就过了吧，
以局外人得眼光重新来审视那段日子，
你就会明白该怎么处理得。

再重申一遍，主要是坦诚，放得开。

【 在 loveryue (悦悦) 的大作中提到: 】

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


我爱吃无花果^_^

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我爱吃无花果^_^
发信站: BBS 水木清华站 (Wed Apr 11 19:41:23 2001)

偶很喜欢吃无花果的。

小的时候家里墙院内种着三棵无花果树，
要不怎么叫“无花果”呢，我长这么大也没见到它们的花到底是个啥模样，
不过，植物学家说是有的，那便一定是有的了。
只怪我不细心！

到了结果的季节，
每天早上上学之前，我就跑到园子里，
在三棵树之间逡巡和搜索。
自然，流出的口水对果树的成长应该是有好处的。

每天我都可以发现熟透了的无花果，
我便从每棵树上摘下一颗来，
放进书包，带到学校去吃。

其实，三颗无花果对我而言简直连塞牙缝都不够，
但是我从来不会全吃掉。
我会在上学的路上只吃掉一颗，
这种享受是不能和别人分享的；
第二颗，我会送给班里最PP的那个女孩吃，
她也很喜欢吃，不知怎么的，后来她就成了我的GF；
最后一颗，就如神仙姐姐赐给我的第三个愿望一样，我得好好利用！

于是每当下课，我就把那颗最红最诱人的无花果拿出来，
放在手里端详，不停地发出一种吞咽口水地声音。
我后面坐着的是一个很贪吃的家伙，
这是我故意逗他的做法，呵呵。
每次这样，他就忍不住要盯着我看，眼睛一眨也不眨。
他还老爱流鼻涕，盯着盯着鼻涕就出来了，
然后用袖子“唪”地一声便擦干了。

我从来不会被他的眼光所动，
总是在他快要因绝望而放弃的时刻将无花果两口吃掉！
^_^ 怎一个爽字了得！！！

那天从一位朋友那里听说，那个女孩有了新的男朋友，
而那个流鼻涕的家伙已经连小孩都有了，
我想我该祝福他们吧——那曾经陪我走过的人们！
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 修改:·Flybat 於 Apr 11 19:44:18 修改本文·[FROM: 166.111.142.223]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


Re: 为什么不敢直视对方的眼？

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 为什么不敢直视对方的眼？
发信站: BBS 水木清华站 (Sat Apr 14 10:33:23 2001)

这个问题我一直在思考，也一直努力让自己能够勇敢直视对方的眼睛。
但是后来都失败了，不管是和男生还是女生说话，
这对我而言都很难，我一般只看他们的嘴——久而久之，我都快学会看口形了。

确实，人的眼睛是最能体现说话人的心理活动的感情的，
——当然我也许除外，他们说我眼睛小，而且没有什么神采。
但是正因为通过眼睛可以直接透视人的心灵，
而透视人的心灵并不是件很快乐的事情，我是这样认为的，
所以很多时候我们都会觉得很尴尬，甚至困惑。

所以，我觉得既然这样做让我步舒服，那就干脆不看了吧，
彼此都不探究彼此心灵最深处的东西，
保持一定的距离，也许确实会产生一种美。

当然，假如你面对一个陌生人，
你想了解他有什么企图时，
那最好看着他的眼睛——这样做效果会很好。
何不试试？

【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 在你跟别人交流的时候
∶ 有多少时间你是敢直视对方的眼睛？
∶ 为什么不敢看对方的眼呢？
∶ 可能是有原因的吧？
∶ 我很想知道哦
∶ 虽然我们都知道望着对方的眼睛来说话是最真诚和坦率的

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


Re: 朋友之间真的有心有灵犀吗？？？？

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 朋友之间真的有心有灵犀吗？？？？
发信站: BBS 水木清华站 (Sat Apr 14 11:04:05 2001)

感觉像在这里做友情顾问一样，呵呵。
偶就瞎掰吧。

首先得对“心有灵犀”这个东西有个明确得定义，
到底什么是“心有灵犀”呢？——反正我觉得这个东西很悬。

以我自身得感觉而言，这种心有灵犀是不存在的。
我更愿意把它看成是一种由于相互的关心而产生的一种担心。
这种常常突如其来的危急感和不安也许就是牵挂的结果，
应该没有那种玄妙的灵犀吧。

我只记得有一次，朋友遇到很大麻烦的时候，
她送我挂脖子上的一块玉，居然自己掉了下来。
以前和后来都没有发生过同样的事情。

但是，我还是觉得这是巧合罢了。

【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 好想知道的说！

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


生与死的色彩

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 生与死的色彩
发信站: BBS 水木清华站 (Sun Apr 15 17:34:28 2001)

生与死的色彩

活着，享受着阳光雨露
却又有着说不完的凄苦

当上天终于赐予你坚硬的翅膀去飞舞
他却也明确地告诉——
只有天堂里的天使可以真正地飞舞

可你，还是决定了远走
因为飞翔的愿望不是人人都能满足
走得那样轻快
仿佛带走了我们的羡慕

我不知道那儿是怎样的大地和天幕
走着看着唱着，都是自由自在的路
而自由的背后会不会仍有孤独

天使绽开笑颜却又回顾
让风去聆听最后的倾诉……

【有感于近日所听到的三个噩耗】
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


Re: 一路有你

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 一路有你
发信站: BBS 水木清华站 (Tue Apr 17 18:24:12 2001)

我说的不过是我从一些情况中归纳出来的结论，
自然不能含盖所有的情况，我也相信你和你朋友是真的那么好。

但是，我还是不免要以我的理解向你建议一点。
就是不管对朋友还是对爱人，
我觉得适当的距离和隐私是必要的。
有时候神秘感是感情进展的原动力。

另外，你说你们相似的地方很多，彻底的了解，
看到对方就像看到自己——我总觉得这不是什么好事，
呵呵，别生气，我只是按自己的理解说的。
我认为彻底了解一个人是件很痛苦的事情，
当你知道了她所有的缺点时，“相似"与”理解“都显得不够了，
而宽容才是最宝贵的。
往往一个人可以容忍自己的确定却很难容忍别人有自己一样的缺点。

“月光如水水如天”，想来你的心胸是很开阔的，
所以我相信站在你的角度看待的你们之间的感情。
而从她的角度，我就不敢保证是同样的结论了：）
请别介意我的反调。

我在《远走高飞》里说，
美好的东西加上嫉妒的眼光才是最完美的，
所以你就当我是在嫉妒你们的友谊吧，
我也真心希望你们的感情是完美的!

另外，以后有什么不同意见就直接说嘛，
不用等这么久才说出来。
我记性不好，所以搁得久了，当时的想法可能就忘记了。
呵呵。

祝福你们！
【 在 dreamswamp (月光如水水如天) 的大作中提到: 】
∶ 因为太不赞同你所讲的，所以这么多天了，还是想回文给你
∶ 我们都是女孩子，我们实际的感情比表面上还更亲近和真实。
∶ 我们有很多相似的地方，最彻底的了解，我们看对方就像看到自己一样，
∶ 很多时候我们不需讲太多，对方就可以对所讲的有最清楚的了解，而且是不偏不倚
∶ 这感觉真是无以伦比。
∶ 我从来没有遇到过一个异性朋友可以如此，坦白讲我一直是很期待能有这样的异性
∶ 能给我同样的感觉，让我觉得在他面前我才是最真实，我最想做的自己。
∶ 所以有时候就想男生，女生来自不同星球，只有宽容与爱可以让他们亲密，而不是
∶ 这种灵魂的相似与理解。
∶ 但是如果你真的拥有这样的友情，我真心祝福你，并且，我愿意相信。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


Re: 今天又为一点小事哭了

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 今天又为一点小事哭了
发信站: BBS 水木清华站 (Fri Apr 20 08:01:16 2001)

我一直想写我和老五的故事，
因为他是我大学里最要好的兄弟，而且我们对对方的品行也是了如指掌。
平时都很关心对方。
他是那种什么东西都要说出来，做出来的人；
我却是不喜欢当面说太多，闷着自己做的人。
矛盾产生是在所难免的。

我们也常常为一件小事争得面红耳赤，针锋相对。
有时候觉得没意思，不值得，
但是到现在我们仍然是最好的兄弟，
所以有时候吵架不一定是坏事。
关键是看对方的心，他是否尊重你，关心你。
我想朋友间的尊重应该和宽容是同等重要的——
虽然我有时不太尊重老五，呵呵。

【 在 fragrant (远远儿的) 的大作中提到: 】
∶ 和一个朋友吵了一场莫名其妙的架。
∶ 为了一把烂香蕉，她想买，我不想。。。
∶ 然后大概就是很有个性的争执。
∶ 都这么大了呀，还象小孩子一样争吵。
∶ 想起去年这会儿，为了一盒过期的巧克力。。。
∶ 好笑啊，可又忍不住要哭，
∶ 大概是借题发挥吧。
∶ 突然记起高三那年也为一个朋友痛苦失声。。。
∶ 友谊是什么呀？
∶ 是眼泪的生发物吗？
∶ 以后还是不哭了，想想美好的事情。
∶ ...................

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


Re: 我该如何解决这样的问题？

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 我该如何解决这样的问题？
发信站: BBS 水木清华站 (Fri Apr 20 08:39:43 2001)

这个问题的解决我想关键不在你怎么做，
因为我相信你已经做得很好了。
我也是一直睡上铺的，兄弟们也都特谅解对方，
动床这是在所难免的事情嘛。

假如你已经很小心地做了，那么她再苛求就是她的不是了。
当然，即便是她不是，我想也该用一种比较平和的态度去解决这个事。
你可以引导她将心比心地站在你的角度想想，
因为这确实是不能避免的啊，运动是绝对的嘛。
另外，她有时应该比你起得早吧？
难道就没有动床？应该不会。

所以，你可以以相同的情况来提醒她，
其实你是一直包容着她的错误的。

假如你们是比较好的朋友，那么你大可以开诚布公
地跟她讲清楚，我想有时候直接是最好的方法。

如果她确实是个比较小心眼的人，而你又不想引起大家的不快，
那么干脆跟她换床得了。

我以前高中同学里也有女孩处理不好宿舍关系，
结果过得很不开心。
确实是这样的，大家抬头不见低头见的，
牙齿还有咬着舌头的时候，
我想多包容是应该的呀。

用你的真诚打动她吧，实在不行，让她上BBS来，
偶跟她讲，呵呵。

【 在 hhrabbit (^小兔子^遥望蓝天) 的大作中提到: 】
∶ 睡在我下铺的室友总是跟我说，起来的时候要动作轻，打扰她睡觉。可是我觉得我已经
∶ 把能做得都做得差不多了。早上起来，我小心翼翼得叠被子，一直是很在意的。她前几次
∶ 说我，我都厚着脸皮没说话，其实心里很难受，如果再张嘴的话，就要吵起来了。中午前
∶ 一阵子冷，我总是盖着毯子睡，有时候怕叠的时候，床动，只好不叠，或者是盖了一小角
∶ 不弄乱它。唉，本来大清早的起来心情很好的，可被她这么一弄，我心里像是被堵了块大
∶ 石头，想哭可是又没有个合适的地方去哭。
∶ 大家都有什么好意见啊，其实主要是破床引起的，要是象34＃楼那样的，也就没有这
∶ 个问题存在了。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


我 爱 清 华

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 我 爱 清 华
发信站: BBS 水木清华站 (Mon Apr 23 17:30:29 2001)

我爱清华

假如三年前我刚到清华时便喊出这样的口号，那你完全有权利像看待秦桧一样看待我—
—他陷害忠良，我出卖灵魂；但是三年后的今天当我说出这句心语的时候，我想你应该
给予足够的重视，甚至相信这是真的，起码不是假的，伪的——当然，你也完全没有必
要因为我说了这句话便像看岳飞一样地看我。我之所以现在才说出这句话，不是因为大
家对大三的学生好歹要给点面子，而是在四教的这个教室里，在这样一个夜晚——一个
小时前刚发生过地震的夜晚，我的心被一种力推动着，逼迫着，我不得不说出来！但是
，我必须承认，就是一年前，也许是半年前，甚至是两个月以前，我都是“恨”清华的
。这种“恨”现在看来有些恶毒的色彩，更有些誓不两立的豪迈！

两年多以前，我在老六的引诱和蛊惑下学会了上水木清华BBS，之所以用两个贬义词来形
容他这一举动，不是说他害我最终沉迷于网络（当然，这与他的启蒙是分不开的），而
是说当时只教我用telnet，他自己则使用着相对很先进且美观的netterm——可恶之极！

从此，怀着一种乡愁与找到组织的冲动和幸福，我在自己的plan中写道：
“我呆在清华，但我知道我并不属于这儿。
因为我不是一个容易改变的人，而在清华，
真正能保持自我的可谓少矣。”
在我看来，不是我容不下清华，而是清华容不得我！我当时确实是想再回到高三去重新
作一次选择的——虽然我还没决定选哪所大学。

确实，闷热的食堂，难咽的饭菜，拥挤的宿舍，繁重的学习，紧张的气氛，巨大的压力
，这一切都让我这个典型的巨蟹座男生觉得乏味、无聊。而BBS让我终于像鲁迅一样拿起
了笔杆——错，是键盘——开始写作《无聊的日子》，当然我的意图并非要描绘出“新
清华丑陋的魂灵”，也不是想“引起疗救的注意”，我没准儿是抱着一种局外人似的幸
灾乐祸的心理来描述清华师生生活的。

我天生胆小，当然，这不能怪我，完全是南方人传统的体型造就了我“善良”的天性。
所以我一般不敢拿陌生人或者领导来开涮，于是只好拿宿舍的兄弟“开刀”——我想他
们算是具有代表性的。本来如我所言，我是以旁观的 以掷只龅男奶 写的，可是写着写
着我就把自己给撂里边儿了。那个时候我天生的对人性的敏感让我感觉到了自己的“堕
落”，但另一方面我却感到无比的快乐和温馨。甚至到后来，我在写12＃508的时候不自
觉地联想到了一个名词——家！——这种让我心惊肉跳的联想不是一次两次，而是很多
次，有时几乎会想哭出来，落泪的那种（哭而无泪谓之嚎，巨蟹座的人不会这招）。即
使后来我搬到了化工系的根据地17＃，一个重组过的宿舍，我仍然常会有这种感觉……

清华人的生活其实比通常所说的要丰富一些，除睡觉、吃饭、自习这种直线似的生活（
最多加个“上厕所”）以外还派生了上网、游戏、看球、谈恋爱等多种娱乐方式，其中
自习和看球自然是普及最广的（谈恋爱最次！）。说到足球，我其实也是要看的。但生
性“善良”的我不愿将之视为一种竞技而更愿视其为一种艺术！所以我不支持哪个队，
也不诅咒哪个队。我总是为每一个精彩的扑救和进球喝采，这便常常会遭到双方球队的
铁杆球迷的白眼甚至攻击。他们开始在精神上无形地给我施加压力，暗示我要明确自己
的立场。为了保持自己“善良”的性格，再加上自己的爱好，我终于在众多球队里选择
了一个边缘球队，即至今我还没有发现有中国人是它的球迷，我周围也没有人视它为“
眼中钉”的，这就是德国足球甲级联赛中的“佛莱堡”队！很容易理解嘛，因为这个名
字的发音跟我的名字Flybat很接近——从此我也有了属于我自己的球队！其实一开始我
对这个队可以说是一无所知——除了它的名字和国籍——甚至我连它的英文名字都不会
写，但我这才叫真正的球“迷”呢！我给佛莱堡定的队歌就是“莫名，我就喜欢你，深
深的爱上你，没有理由，没有原因……”后来寝室的一位热心的兄弟知道了我支持佛莱
堡，便主动地通过各种渠道帮我搜集它的资料。最后，我终于知道了佛莱堡的头号球星
叫塞利米！说来也怪，自从我开始关心这支队伍以来，他们在大大小小的几十场比赛中
竟然只输过不到五场！于是当兄弟们再次谈到“德甲”的时候，总是忘不了提一提我的
佛莱堡。

最近发生的一件事就更让我感动了！就是那位搜集球队资料的同学，他决定在玩FIFA20
01的时候选择佛莱堡队，他说要让佛莱堡第一次拿下联赛冠军的头衔！经过一个多礼拜
的征战，终于，就在我写这篇文章的时候，他欣喜地告诉我：“佛莱堡以四分的优势夺
冠了！”也许有人会认为那只是游戏而已，但在我，游戏的结果或者游戏本身是并不重
要的，让我最感动和振奋的是我的这位兄弟，要知道他将于五月十二号参加TOEFL考试！
在此，我衷心地为他祝福和祈愿！

至此，清华成为我的生活上的新家已经基本成形！

最近我一直在看关于中国现代文学史方面的资料。当我看到“五四”、“清华大学”、
“朱自清”、“《荷塘月色》”、“曹禺”等等这些熟悉的名字时，我的心开始无法抑
制地激动！我再也没有“无聊”的感觉，取而代之的是神圣和自豪，有好多次我都有一
种想打开教室的窗户对着外面的天空大喊的冲动！但是我没有那么做，因为毕竟时代不
同了，当我掩卷之后回归现实中安静的教室时，我又有一种深深的苦闷与困惑。现在我
还无法将这种苦闷准确地描述出来，也不可能明智地解决它，但是我知道，我再也没有
幸灾乐祸的心情了，相反的是更多的使命感和紧迫感！

终于有一天，我在自己在水木BBS上的plan后加了几句话：
“可是，虽然我不属于这儿，但是今天，我突然发现——
我竟然如此之深地爱着这个地方，爱着这里的人们！”
我这样做的时候绝对是清醒和理智的，甚至是三年来最清醒和理智的时候（因为我正在
上“马哲”）。我能清楚地知道这种感觉在滋长，无法遏止！如同此时我正在四教写下
这些文字时一样，一天后我将第三次走进清华EPT1的考场！在这种情况下，我也没有抑
制住要写这些东西的欲望，我知道这样任思绪激扬的直接后果就是有可能导致我第四次
参加这项考试。但这不是我想强调的，我注意到的是，在我因补考而交付了好几百元以
后，我写出的文字却不是“我恨清华”，而是与其相反的“我爱清华”！所以，我想这
种爱应该是很明确的；而且这种感情不是单纯的分别时的悲情，与“人之将死，其言也
善；业之将毕，其情也深”的留恋绝对不同！但是这种爱在另外一个层面上说却又是朦
胧的，不明不白的，甚至是痛苦的，用俗话说就是“糊涂的爱”，因为很多时候我都会
不由自主地想起那些从主楼上坠下的肉体和灵魂——他们让我困惑！

晚自习后从教室出来，我喜欢在黑暗的南北主干道上狂奔，这与我白天的小心翼翼是完
全不同的，这也是一种按捺不住的冲动！我想让夜风扑打我的脸面，然后在耳边呼啸，
这种近似于泄欲和真实的恐惧似乎可以让我的心和那些游弋的灵魂靠得更近，我想在夜
风中和他们对话——我想了解清华的全部——死亡和存在！但是我失败了。

我开始试图回到七十四年前的河塘和月色中去！我坐在夜色中的河塘边，闭上双眼嗅着
那股气息，鬼魅的气息，我想我的灵魂也许可以与他们对话吧！可每次都是一个陌生的
男人上来跟我搭讪，吓得我现在晚上再也不敢单独去荷塘了。

清华，我想我真的无法完全理解你吧，我对你的爱只能是残缺的，带着遗憾的爱！

不过，或许，只有当我站上那个高度时，我才能真正地完全读懂清华这两个字！但是我
说过，我是个胆小的人，我是无论如何不敢站上那种“高度”的！我所强调的“善良”
，似乎有人这样说过：善良也可以说是一种懦弱！我则是反其义而用之，“懦弱也可以
说是一种善良！”所以，我便将自己标榜称了善良的人！但文章写到这个地方，感情渲
泄到这个地步，我已经没有力气作任何粉饰了——懦弱就是懦弱！我可以给贫穷的乞丐
，我将学会改变，我将学会思考，学会“呐喊”！前些日子清华人文知识竞赛决赛时有
位参赛选手在台上当着台下无数的观众和部分领导，很直白，很淋漓地说出了清华好些
多人感到不孤独，不寂寞。就如同三教或者四教墙壁上贴的一些用来“说心里话”的白
纸，这让我们看到还是有人在关注我们的生活的，关心我们的清华的！

其实，清华还是那个清华，无论食堂怎么装修和翻新，宿舍怎样粉饰与扩建，教室怎样
先进和舒适，她都还是清华，还应该是那个清华！而不同的其实是我们自己而已！但是，
不可否认，我爱上了清华，壮烈而又遗憾地爱上了清华：之所以壮烈是因为我将彻底抛
弃从前的我和从前的我眼中的清华；之所以遗憾是因为我终于无法彻底地爱上清华，我
无法像那些逝去的生命那样爱清华，他们将自己生命最宝贵的时光留在了这里，将自己
的一切也留给了这里！

在清华欢庆九十华诞的时候，我愿意温一壶浊酒，就着月光敬那些游弋着的魂灵，
然后吟唱我曾为他们也为我自己写下的歌——

庄 严

你躺在 庄严的脚下
注定没有 眼泪和鲜花
在清晨 太阳升起的时候
你选择 独自 离开 家

你的笑容 凝结在刹那
渐渐变成 过往的童话
就在你 决定离开的时候
你是否 想起了 妈妈

泪水 洗不去庄严的可怕
安慰 却正是堂皇的虚假
玫瑰 带着鲜血颜色在开呀
爱情 只能是男人的绞架

就这样 你轻轻地落下 落下
一切 一切
过去啦 过去啦 过去啦
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.135.95]


想起了一篇老文章

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 想起了一篇老文章
发信站: BBS 水木清华站 (Tue Apr 24 19:14:10 2001)

记得是初中时候学的吧，
大概是说深山里有间小屋，
总有人间断地拿些粮食和蜡烛放在里面。
这样，当有陌生人路过这里恰逢天黑的话，
那么就可以在这里歇歇脚。
这种感觉很好……

似乎很久以前就用这个故事来比喻过我钟爱的朋友版，
我就希望这里是疲倦的旅人的一个歇脚地，
这里有以前的朋友留下的干粮、水和蜡烛……

很多时候，当我们在做一件事情的时候，
假如能像第一个留下粮食和水的人那样为后来的人想想的话，
那么一切都会变得很美好吧？
我想应该是的。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


见鬼，又是昨天了

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 见鬼，又是昨天了
发信站: BBS 水木清华站 (Sun Jul 22 01:00:34 2001)

2001/7/21 雨

今天我又被她抓住了把柄："你还说北京很少下雨。"
是啊，这是她来以后的第三四场雨了，才不过两周时间，
我以前一直跟她说的是北京一年到头也就三四场雨吧。
不过雨没有什么不好，如果路不好走不算个坏事的话。
不过，我还是不能带她去北大了，而必须自己去替她听课。

那个讲讲马哲的女老师思路走得很快，不停地说啊说啊，
我敢拿我的昵称担保，肯定没有人能够跟上她的思路。
"好了，现在我要提问了，听着噢，这些都是要到位的哟！
承认思维和存在的同一性是什么理论？
对，可知论，那么不可知论呢？
不承认？不--承认？多俗啊，多俗啊，不承认？--否认嘛！
否认思维和存在的同一性就是不可知论！
什么是唯物主义可知论？什么又是唯物主义不可知论？
什么是形而上学唯物主义？什么又是辨证唯物主义？
什么是近代形而上学？什么又是近代唯心辩证法？"

三个小时下来，我以为她已经说了，很多，可是她说马哲的序论终于讲完了，
然后我就只好趴下睡着了。

一天都被黑格尔、费尔巴哈这帮老家伙围着，
下午回到清华，坐在她身边本来想说点笑话的，却感到头疼得厉害！
后来不知不觉就吵了起来，我首先冒出来的一句话就是：
意识是的内容是客观的，形式却是主观的，所以我们会争吵！

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


昨 天

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 昨 天
发信站: BBS 水木清华站 (Sun Jul 22 00:16:30 2001)

她那样安静地走进了那个白色的建筑，那样自然，
仿佛走进一个电话亭，我知道那是因为她根本不用担心什么，
她下课出来时我仍然会在那个位置等她，就像从来没有走开过。
但是，空气那么闷，我不能不走开。

我凭借可怜的那点记忆终于寻到了前几天去过的北大四教，
上了二楼的第一个教室，也是那天我呆过的教室。
我确实如同星座版上说的，那么专一，即使是对一间教室。
这是一个美丽的校园，而且风景的美丽并不因为在教室就有所减少，
甚至还更加集中——教室里有27个人，8个男生！
我想我进北大念书的决心更铁定了！

可是风景好的地方公用设施往往不是很好，
比如我在农村的故乡，美丽但是落后。
这里也是，教室里连电扇都没有，更何况空调！
在闷热的时候，我是无论如何看不进去东西的，
哪怕只是本小说。

我开始回忆这几天的得失——最大的感觉就是惋惜。
因为在散乱的交谈中，我总能说出一些很有意思的话或者笑话；
但我没有像《尘埃落定》里那个傻子一样拥有一个书记官，
为我记下这些很有价值的话。
我想将来写自传或者别人为我做传的时候这些文字肯定会有用的。

于是我在北大一个超市里买了一个小本子，用来记录平时的精彩对白。
从商店出来，一辆轿车停在了我身边，
车窗缓缓将下，探出了一颗头来——人头。
那是位中年妇女：“同学，请问北大光华管理学院怎么走？”
我还没仔细思考她的问题便答道：“不好意思，我不是北大的……”
她很失望地要走，我又继续说道，“不过，您往前开，先左拐再右拐，
然后随便找个人问问，最好不是清华的，那样就能找到了。”

我相信她能找到，虽然可能不是经我指点。

回到教室我开始补前些日子的日记，我已经习惯了在白天写日记。
这样，由于记忆的错乱，我就可以随自己的喜好来改变和杜撰我的经历，
所以我的日记不是真正意义上的日记。

当教室里只剩下14个女生和3个男生的时候，
我决定离开，有你为我感到有种东西在加重

——阴气～～
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]


明天的日记

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 明天的日记
发信站: BBS 水木清华站 (Wed Jul 18 01:48:22 2001)

瞧，我又矛盾了。
找不到自己了，虚伪了，说教了……

明天还要起早，带她去北大上课。
然后她在我目送下进北大讲堂上课，享受空调，
我就去北大一个没有任何降温设备的教室自习，
看《尘埃落定》。

大约一个小时后，我必须顶着太阳回到清华加餐卡，
这样晚上她就能吃上安心的晚饭。
加完餐卡，她也该下课了，
我就赶回北大，在礼堂的门外的一个斑驳的树荫里，
满脸幸福地等待她的出现。

其实我很善于发现两个不同的面孔上的相似的地方，
而不善于将它们区别开来，
所以，在那么多人里找到她，我得花上很大的力气，
最后还是找不到——直到她在我身后撑开伞。

然后，我得带她去吃午饭，
不管是什么吧，她必须吃饱。
我不能多说话，因为只有一个小时让我们在一起。
很快，我就又把她带到礼堂门口，
目送她进去。

然后呢 ，我就开始游荡，像一个孤魂，
也就是说有点像xudan。
太阳很大，我真后悔刚刚没有答应带上伞，
可是我是个男人，怎么能打伞？

于是，我只好去freecy的办公室，那里可以上网，
可以享受空调，还有这个破人。

后来，就到了我该去接她下课了。
与中午同样的幸福又回来了，
这虽然只是个简单的等待，
但不妨碍我把它看作是在履行做男友的一个责任，很崇高的那种。

我们可以去食堂了，因为早上我加了餐卡，
很好，可以坐在清华的食堂吃顿晚饭，
最好是大食堂，那里常常有PPMM，就是没有空调。
当然，七食堂也不赖，又有空调又有MM——自然，我只能偷偷看。

好吧，去散步，荷塘是天天都会去的，
所以，我不想，也会不知不觉的把车骑到那里。
她会叫我把眼镜给她戴，可以看见美丽的荷花。
我还是会拒绝帮她摘莲蓬，因为我的手很短，
尤其是没有戴眼镜的时候，那样做是很危险的。

天黑了，蚊子出来了，我很愿意帮她吸引火力，
但是蚊子就是对我不感兴趣，我真怀疑那些都是些雌性动物。
于是，我送她回住处。
她会让我吻她的脸庞或者额头，
很长时间，我都能感受到她身上防晒霜的香味。

这样，一天就结束了……
梦里，对的，也许梦里我们还在一起。
--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 修改:·Flybat 於 Jul 18 02:06:53 修改本文·[FROM: 166.111.142.223]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]
上一篇 返回上一页 回到目录 回到页首


iris选集 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 捉鬼 xiaobf | 1999.09.17
2 | 文件 | 镜子里的我 xiaobf | 1999.09.17
3 | 文件 | 狗 xiaobf | 1999.09.17
4 | 文件 | 远足 xiaobf | 1999.09.17
5 | 文件 | 像皮擦 xiaobf | 1999.09.17
6 | 文件 | 傻瓜的格言 xiaobf | 1999.09.17
7 | 文件 | 沟通的公式 xiaobf | 1999.09.17
8 | 文件 | 虹 xiaobf | 1999.09.17
9 | 文件 | 信任 xiaobf | 1999.09.17
10 | 文件 | 废墟上的鲜花 xiaobf | 1999.09.17
11 | 文件 | 石膏 xiaobf | 1999.09.17
12 | 文件 | 人格者 xiaobf | 1999.09.17
13 | 文件 | 一颗珍珠的诞生 xiaobf | 1999.09.17
14 | 文件 | 宁愿从俗 xiaobf | 1999.09.17
15 | 文件 | 回报 xiaobf | 1999.09.17
16 | 文件 | 心留余白 xiaobf | 1999.09.17
17 | 文件 | 爱我更多，好吗？ xiaobf | 1999.09.17
18 | 文件 | 没有时间 xiaobf | 1999.09.17
19 | 文件 | 夫妻昵称 xiaobf | 1999.09.17
20 | 文件 | 雨天里的小帐篷 xiaobf | 1999.09.17
21 | 文件 | 家 xiaobf | 1999.09.17
22 | 文件 | 愿望，应在今生实现 xiaobf | 1999.09.17
23 | 文件 | 蓝紫色之梦 xiaobf | 1999.09.17
24 | 文件 | 价值标准 xiaobf | 1999.09.17
25 | 文件 | 告诉梅芳 xiaobf | 1999.09.17
26 | 文件 | 因为关怀 xiaobf | 1999.09.17
27 | 文件 | 我不知道怎样回答？ xiaobf | 1999.09.17
28 | 文件 | 光明 xiaobf | 1999.09.17
29 | 文件 | 独木 xiaobf | 1999.09.17
30 | 文件 | 鸟鸣 xiaobf | 1999.09.17
31 | 文件 | 不 曾 美 满 xiaobf | 1999.09.17
32 | 文件 | 失 去 的 儿 子 xiaobf | 1999.09.17
33 | 文件 | 天 堂 地 狱 之 别 xiaobf | 1999.09.17
返回上一页 回到上一级目录


捉鬼

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 捉鬼
发信站: BBS 水木清华站 (Thu Jan 23 08:28:15 1997)

捉 鬼

有一天我们说要去捉鬼

我们就拿出勇气去捉鬼

可是没有捉到鬼

到了晚上

我们在睡觉的时候

那个鬼就来捉我们了

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]
返回上一页 回到目录 回到页首 下一篇


镜子里的我

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 镜子里的我
发信站: BBS 水木清华站 (Thu Jan 23 08:31:34 1997)

镜子里的我

镜子里有一个丑女孩

妈妈说那个人是我

老师说过

镜子里的影象

跟真的相反

那么,真的我

是很漂亮的罗!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


狗

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 狗
发信站: BBS 水木清华站 (Thu Jan 23 08:38:26 1997)

狗

我喜欢狗,是自己家的;

会撒娇,会防小偷.

我不喜欢狗,是别人家的

在它的眼里,

我好象变成了小偷.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


远足

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 远足
发信站: BBS 水木清华站 (Thu Jan 23 08:40:49 1997)

远足

我们去远足

雨偷偷地跟去

结果

他玩得好开心

我们只好看他玩

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


像皮擦

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 像皮擦
发信站: BBS 水木清华站 (Thu Jan 23 08:42:35 1997)

橡皮擦

橡皮擦是

最没有学问的东西

因为

他所读过的字

都是错别字

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


傻瓜的格言

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 傻瓜的格言
发信站: BBS 水木清华站 (Thu Jan 23 08:47:22 1997)

傻瓜的格言

习惯是很难打破的，谁也不能把它从窗户里抛出去，

只能一步步地哄着它从楼梯上走下来

亚当不过是个人罢了——这就说明了一切。

他并不是为了苹果而吃 苹果，他之所以把苹果吃掉，

只因为它是禁果。 错就错在那条蛇不曾被列为禁物，

否则，他也会把蛇吃掉的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


沟通的公式

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 沟通的公式
发信站: BBS 水木清华站 (Thu Jan 23 08:51:10 1997)

沟通的公式

沟通的方式往往比沟通的内容更为重要。

沟通的秘诀只有两条，引起对方的关注和取得对方的信任。

关于沟通，除了恰当的言谈举止之外，最重要的就是趣味了。

不论你如何博学强闻，也不论你如何引经据典，都不如有一份真诚的情感。

说话时眼睛不看着对方，无异于自言自语。

人们通常关心的并不是"普通的"、"寻常的"事情;人们通常关心的是

"自己的"、"本身的"事情。

沉默是金。但如果你让对方沉默了，那么你也就失去了金。

如果没有热情，就不要指望得到热情的回报。

遇到不讲理的对手，就更需要讲理。

沟通的目的不在于说服对方，而在于寻找双方都能够接受的方法。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


虹

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 虹
发信站: BBS 水木清华站 (Thu Jan 23 08:55:14 1997)

彩 虹

雨停了。天际露出一片亮丽，从混混沌沌中走出，那样淡定，那样从容。

天底下的人，欢快的，忧伤的，若无其事的，都向着那亮丽抬起头，掉过脸，

下意识地张开嘴巴，宛如大旱天遇上一场甘霖。有的声音冲出胸臆，有的话语

埋在心底，不约而同地呼唤一个名字：啊，彩虹!

人们不止一次地提到你，但总是用你做比喻的客体，去赞誉人类的光荣。

什么“气贯长虹”，今天我才真正领略到你的壮烈和威猛。你是一副硕大

无朋的钢梁铁架，鼎力撑起低垂、沉重的苍穹。霎时，你又化作心灵的桥梁，

即使千里迢迢山川阻绝，只要抬头共望，亦会息息相通。你连缀起所有美好的

记忆，那里面有欢声、笑语、友谊、爱情……

谁说你飘渺、虚幻？你有实实在在的辉煌和恢弘；谁说你生命短暂？一定

是看不到你跨越时空，归于永恒。你是燃烧的烈火，把天壁映照得灼亮、通红；

你是飘动的旗帜，起伏的群山如万马奔腾；你是绚烂的花环，将胸章佩带在宇宙的

襟胸……

我要赞颂彩虹的美丽。不必为她的隐退而忧伤。正如太阳下山明朝依然生起一样，

彩虹虽然消逝了也会再生！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


信任

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 信任
发信站: BBS 水木清华站 (Thu Jan 23 08:58:28 1997)

信 任

信任一个人有时需要好多年的时间。因此，有些人甚至终其一生也没有真正信任过

任何一个人，倘若你只信任那些能够讨你欢心的人，那是毫无意义的；倘若你信任你

所见到的每一个人，那你就是一个傻瓜；倘若你毫不犹豫，匆匆忙忙地去信任一个人，

那你就可能也会那么快地被你所信任的那个人背弃；倘若你只是出于某种肤浅的需要

去信任一个人，那么接踵而来的可能就是恼人的猜忌和背叛；但倘若你迟迟不敢去信任

一个值得你信任的人，那永远不能获得爱的甘甜和人间的温暖，你的一生也会因此而

黯淡无光。

信任是一种生命的感觉，信任也是一种高尚的情感，信任更是一种连接人与人之间

的纽带。你有义务去信任另一个人，除非你能证实那个人不值得你信任；你也有权受到

另一个人的信任，除非你已被证实不值得那个人信任。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.124]


废墟上的鲜花

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 废墟上的鲜花
发信站: BBS 水木清华站 (Fri Apr 18 15:28:41 1997)

废墟上的鲜花

第二次世界大战刚结束，人间到处是一片废墟．

有两个美国人去访问了一家住在地下室里的德国居民．

离开那里之后，俩人在路上谈起观感．

    甲问：你看他们能重建家园吗？

    乙说：一定能．

    甲又问：为什么回答这么肯定呢？

    乙反问：你看到他们在黑暗的地下室的桌子上放着什么了吗？

    甲说：一瓶鲜花

    乙于是道：任何一个民族，处于这样困苦灾难的境地，还没有忘记鲜花，

那他们一定能够在这片废墟上重建家园．

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


石膏

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 石膏
发信站: BBS 水木清华站 (Fri Apr 18 15:29:10 1997)

石 膏

它是多么柔软，温暖，随和，多么希望有人助它一臂之力，安排它的命运。

这时，它什么活都肯干，甚至充当填料。它终于找到了一个小孔，钻了进去，稳稳

当当，舒舒服服地安顿了下来。

这时，它的性格骤然一变：又冷，又干，又硬。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


人格者

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 人格者
发信站: BBS 水木清华站 (Fri Apr 18 15:29:52 1997)

人 格 者

一位盲眼阿婆一直住在小镇的郊外，有一天，她带暗合着积蓄到镇里找水电行的

老板问到：

“陈老板，可不可以在我家前的路上装几盏路灯？”

水电行老板感到非常吃惊，说：“阿婆，您的眼睛看不见，装路灯干什么？”

“从前，我住的地方偏僻，没有人路过，所以不觉得有装路灯的必要，加上那时

生活苦，也没有多余的钱装灯，现在我存了一些钱，而且从那里路过的人越来越多，

为了让别人走路方便，请您帮忙装几盏灯吧！”陈老板听了很感动，只收工本费来为

阿婆装路灯。盲眼阿婆装路灯的消息第二天就传遍了全镇，所有的人都被阿婆的善心

感动了，主动来参加装灯行动，大家纷纷捐钱，热烈的程度超过想象。因为每个人都

在心里想着：“盲眼人都能想到要照亮别人，何况我们这些好眼睛的人呢？”

结果，阿婆家外的路灯不但全装起来了，马路扩宽了，通往郊外的木版桥也改成

了水泥桥，连阿婆的木屋都被用砖头水泥重砌，成为一个又美丽又坚固的房子。

盲眼阿婆做梦也没想到，只是因为小小的一片善心，竟使得整个小镇变得光明而

美丽！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


一颗珍珠的诞生

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 一颗珍珠的诞生
发信站: BBS 水木清华站 (Fri Apr 18 15:30:30 1997)

一 颗 珍 珠 的 诞 生

蚌在它生命的过程中，不可避免地会遇到突如其来的或大或小的麻烦，在这一点

上，它和人类有相似之处。就在某一天，或许是在美美地饱餐一顿之后，它舒畅地在

海底嬉戏，乐极生悲，就在它尽情地享受生命的华美的时候，一颗沙子钻进了它的体

内，生命的烦恼或者说痛苦由此开始。多少次它试图解决这个麻烦，它不断地折磨自

己，用各种方式寻求摆脱痛苦的方法。最后，在它不断地砥砺和挣扎之下，那颗粗糙

的沙石竟然变成了一颗晶莹圆滑的珍珠。

它曾经是一只伤痛的蚌，而苦难的结果，使它成为了一只高贵的蚌。命运是公平

的，没有什么是值得抱怨的，如果有，那么应该抱怨我们处理生活的方式。

不是所有的生命都能将痛苦结晶成美好，而蚌做到了。

包容和改变那粒沙子，最后使它成为自己身体最美好的一部分。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


宁愿从俗

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 宁愿从俗
发信站: BBS 水木清华站 (Fri Apr 18 15:31:10 1997)

宁 愿 从 俗

当我们相爱——在开头的时候——我们觉得自己清雅飞逸，仿佛有一个新我，在

旧我中飘然游离而去。

当我们相爱时，我们从每一寸皮肤，每一缕思维伸出触角，要去探索这个世界，

拥抱这个世界，我们开始相信自己的不平凡。

相爱的人未必要朝朝暮暮相守在一起——在小说里都是这样说的，小说里的男人和

女人一眨眼便已暮年,而他们始终没有生活在一起，他们留给我们凄凉的回忆。

但我们是活生生的人，我们不是小说。我们要朝朝暮暮，我们要活在同一时间，我

们要活在同一空间，我们要相厮相守，相牵相挂。于是我放弃飞腾，回到人间，和一切

庸俗的人同其庸俗。

如果相爱的结果是使我们平凡，让我们平凡。

如果爱情的历程是让我们由纵横天空的天马，变为忍辱负重行向一路崎岖的承载驽

马，让我们接受。

如果爱情的轨迹总是把云霄之上的金童玉女贬为人间烟火中的匹妇匹夫，让我们甘

心。

我们只有这一些，这是我们唯一的筹码，我们要同台演出。

于是，我们要了婚姻。

于是，我们经营起一个巢，栖守其间。

有厨房，有餐厅，那里有我们一饮一啄的牵情。

有客厅，那里有我们共同的朋友以及他们的高谈阔论。

有兼为书房的卧房，各人的书站在各人的书架里，但书架相衔，连我们那些完全不

同类的书也在声气相求。

有孩子的房间，夜夜等我们去为一双娇儿痴女念故事，并且盖他们老是踢掉的棉被。

至于我们曾订下的山之盟呢？我们渴望的水之约呢？让它等一等，我们总有一天会

去的，但现在，我们已选择了从容。

贴向生活，贴向平凡，山林可以是公寓，电铃可以是诗，让我们且来从俗。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


回报

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 回报
发信站: BBS 水木清华站 (Fri Apr 18 15:32:08 1997)

回 报

一位当记者的朋友接到一个匿名电话，表明要揭发某位不孝子的劣迹。

不孝子的母亲中年守寡，含辛茹苦地把这唯一的孩子抚养成人，他大学毕业，

当上了教师，娶了一位当护士的妻子。自此以后，夫妻俩同一鼻孔出气，把

老母当用人使唤。后来，还在一场冲突中绝情地把她赶出家门，从此对她不闻

不问。

记者按照指示，到一间龌龊老屋里找到了这位老母亲。她头发全白，双眼

迷蒙，脸上皱纹多得用烫斗也烫不平。是一位被忧伤腐蚀得象骷髅般的人干。

记者表示要为她写篇特写以“伸张正义”，她默默低首，泪水奔流，良久，才

说了两句出人意料的话：

“我没话可说，你走吧！”

世上素来只有不孝的孩子，很少不义的父母。孩子用利刀伤了她，她在淌血，

还用双手掩着，怕孩子知道她受伤。

感性的爱和理性的教，同样重要——前者教会他爱自己，后者启导他去爱别人。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


心留余白

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 心留余白
发信站: BBS 水木清华站 (Fri Apr 18 15:33:24 1997)

心 留 余 白

总觉得人处在这纷杂喧嚣的时间中，不应该总是被现实的悲喜鞭驱着前行，

而应该有这样一种片刻——可以安安静静地呼吸新鲜的空气，细细咀嚼夕日走

过的感觉，或者什么都不想，让那颗超载的心，留有一分余白。

就好象一幅水墨丹青，过分拥挤的构图，并不会使人陶醉，只有融身于宽

宽的天地留白之中，才会使人倾于有分寸的美丽。

所以我们都应学会不时在岁月中沉静下来，坐在树阴之下，而不是急着赶

路，或者被某一种情绪所主宰。这是人生短暂的中断，却不是隐逸。

在匆忙的一生中，若未曾领略过内心纤尘不染的洁丽，确是一种遗憾。

心留余白，并使你处于宁静淡薄的休憩之后，带着一种宽容、超然、含蓄

的态度，在生命的道路上继续走下去。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


爱我更多，好吗？

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 爱我更多，好吗？
发信站: BBS 水木清华站 (Fri Apr 18 15:33:55 1997)

爱 我 更 多，好 吗

爱我更多，好吗？

爱我，不是因为我美好，这世界原有更多比我美好的人。爱我，不是因为智慧，

这世间自有数不清的智者。爱我，是因为我是我，有一点好有一点坏有一点痴的我，

古往今来独一无二的我。爱我，只因为我们相遇。

如果命运注定我们走在同一条路上，碰到同一场雨，并且共遮于一把伞下，那么

请以更温柔的目光俯视我，以更执着的手握紧我，以更和暖的气息贴近我。

爱我更多，好吗？唯有在爱里，我才知道自己的名字，知道自己的位置，并且惊

喜地发现自身的存在。所有的石头就是石头，漠漠然冥顽不化，只有受日月精华的那

一块会猛然爆裂，跃出一番欢跃的生命。

爱我更多，好吗？因为知识使人愚蠢，财富使人贫乏。一切的攫取带来失落，所

有的高升令人沉陷，而且，每一项头衔都使我觉得自己面目更为模糊起来。人生一世

如果是日中的赶集，则我的囊太大，它是一块完整而不容切割的金子，我反而无法用

它购置零星的小件，我只能用它孤注一掷来购置一份深情，爱我更多，好让我的囊满

涨而沉重，好吗？

爱我更多，好吗？因为生命是如此仓促，但你肯对我怔怔凝视，则我便是上戏的

舞台，在声光中有高潮的演出，在掌声中能从容优雅地谢幕。

我原来没有权利要求你更多的爱，更多的激情，但是你自己把这份权利给了我，你

开始爱我，你授我以柄，我才能如此放肆如此任性地要求更多。能在我的怀中注入更多

的甘醇吗？肯为我的炉火添加更多的柴薪吗？我是贪得无厌的，我要整个香山的花香，

整个海洋的月光，可以吗？

爱我更多，就算我的要求不合理，你也应允我，好吗？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


没有时间

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 没有时间
发信站: BBS 水木清华站 (Fri Apr 18 15:34:21 1997)

没 有 时 间

时间，无聊的人感其漫漫，忙碌的人感其匆匆，年轻的人感其飞逝，老年人则感其

将尽。

时间，我们渴求它，诅咒它，消磨它，浪费它。它到底是朋友还是敌人？

小时侯，母亲本来要读故事给我听，我也要为她翻书页，假装看得懂。但它必须去

浴室打蜡，没有时间。

小时侯，爸爸打算到学校看我演戏，但他要修理汽车，没有时间。

小时侯，祖父母要来过圣诞节，看看我得到第一辆脚踏车时的表情。但祖母找不到

人替她喂狗，祖父也嫌天气冷，而且没有时间。

到我长大了一点，我和爸爸打算搭帐篷，把与连头煎来吃，但在最后一分钟，他要

在花园里施肥，没有时间。

我又长大了一点。我们一直打算拍一张全家福的照片作圣诞卡。但哥哥要练球，妹妹

刚用发卷卷好发，爸爸要看电视上的足球赛，妈妈要打扫厨房，没有时间。

我长大成人要离家去结婚时，我想坐下来告诉爸爸，我爱他们，舍不得他们。伴郎

已在屋前掀汽车喇叭，所以没有时间。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


夫妻昵称

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 夫妻昵称
发信站: BBS 水木清华站 (Fri Apr 18 15:34:39 1997)

夫 妻 昵 称

我都称内子为“小姐”，因为她喜欢年轻，怕老。

哪怕她是五十八，在我眼中，永远是十八，我说：“丫头呀，来杯热茶！”

俗话说：不是冤家不聚头。夫妻间当然称“冤家”来的好。

基于打是情，骂是爱原理，自然是“杀千刀”、“老不死”来的情深意重呀！

管他叫什么，只要说呓语时，不叫出其他女人的名字就好了。

当人越多的时候，名字越长。人越少的时候，名字越短。只有我和她在一起时，我就

用身体语言。

“亲爱的”，太肉麻！

“老伴”，太俗气！

“枕边人”，好，野性的呼唤！

叫声“亲爱的”好了，虽然是句老掉牙的话，但保证到老了，听起来还是很悦耳。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


雨天里的小帐篷

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 雨天里的小帐篷
发信站: BBS 水木清华站 (Fri Apr 18 15:35:08 1997)

雨天里的小帐篷

小京要在情人节那天送我一条领带。那是我们一直垂青的一条领带。第一眼看到，

就珍爱不已:米黄的底色上分布着许多可爱的小雨伞图案，可爱之极。休闲的时候系上

这条带有几分卡通风格的领带，定会显出活泼洒脱的性格。只因价昂，便一直没狠下心

买。所以在情人节那个晚上，我打开精致的礼品盒，看到这条领带时，颇感意外之喜。

可是，我很快联想到，情人间是忌讳“伞”字的，因为它是“散”的谐音。我怕坏了

气氛，便掩饰着没有说出。小京一定是猜出了我的心思，说：“我们不妨给这些可爱

的小东西换个名字，叫别的。对，就叫‘雨天里的小帐篷’吧！”

“雨天里的小帐篷”，多么富有想象力的名字！我一下子被打动了。甚至真的想

和她拥有一个雨天里属于两个人的，温暖的小帐篷。而我心头的那点儿忧虑，也一下

子云飞雾散了。

话儿一经飞出女孩的嘴唇，就会长上怡人的翅膀，让人从心底发出会心的微笑。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


家

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 家
发信站: BBS 水木清华站 (Fri Apr 18 15:35:35 1997)

家

什么是家？

处在人生的不同阶段者，对于家，有不同的诠释。

童稚时代，家是磁铁。

放学钟声一响，心长翅膀，脚着轮子，一心一意只想飞扑家门。桌上热腾腾的饭菜，

母亲脸上贴着的笑容，都是把稚子吸回家来的强大磁力。

进入青春期以后，家变成了樊笼。青春焕发的少男少女，把自己看成是可怜的笼中

之鸟。他们苦苦挣扎，急欲脱笼而出，飞向心中那个辽阔的天地。父母的关怀与劝告，

全被看成是束缚个人自由的绳子。他们什么地方都想去，唯一不想逗留的地方，是他自

个儿的家。

接着，讨厌家的人，自己成了家。

这时，家是温床、是爱巢、是安乐窝。新婚的人，恨不得成天成夜的胶在屋子里，

从此不早朝。

中年人把家看成是避风港。

外头有狂风暴雨，外头有枪弹毒箭，为了三餐而营营碌碌的人，被风吹了，被雨

打了，中了弹子，中了弓箭，都没关系，只要回避风港，便会有人为你更衣暖身，为你

疗治伤口。

等你蓦然惊觉你亲爱的孩子把你苦心经营的这个家当作樊笼时，你已两鬓似雪。

笼里的鸟，一只只飞走了。

相依为命的老伴，也架鹤而去了。

家，成了一个空壳。壳里的人，静静地在等。

等一个永远的约会。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


愿望，应在今生实现

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 愿望，应在今生实现
发信站: BBS 水木清华站 (Fri Apr 18 15:36:06 1997)

愿望，应在今生实现

一个男孩和一个女孩，从认识的那一天起，彼此就有说不出的欣赏，成了好朋友。

那时，他们还在上高中，接着就上大学，读研究生，参加工作。

这时，八年已经过去，友情没有一丁点儿的淡漠。然而，也仅此而已。

之后，各自去谈恋爱，她有了男朋友，他有了女朋友，四个人很要好的，常在一起

玩，笑称都是“性情中人”。

有一天，这个男孩和这个女孩谈论起一个话题，如果有来世的话，愿做男孩还是

女孩？

照例是争的没完没了，女孩子还是要做女孩子，男孩子呢，还是要做男孩。他说：

“来世我不能不做男孩，因为，我要娶你。”又淡淡一笑。

女孩子象被钉住似的呆在那里，心留恍恍惚惚的——她从来不知道他是爱她的啊！

知道了又能怎样？错过了已难回头。

这一个故事，听起来总令人有点惋惜。若真爱，为什么不努力试着争一争？却偏又

推到来世。再一想，怕是还没有爱到深处。其实，今生的愿望，应舍了命地让它在今生

实现才是，来世哪怕是一朵蔷薇，一只夏蝉，甚至仅仅是一滴朝露，也无憾了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


蓝紫色之梦

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 蓝紫色之梦
发信站: BBS 水木清华站 (Fri Apr 18 15:36:48 1997)

紫 蓝 色 之 梦

在家乡的附近有一个很优美的湖，湖水晶莹清澈，在分散的几处，开着白色的莲花，

我小时候常在清晨雾露未退时跑去湖边看莲花。

有一天，不知从什么地方漂来一株矮小肥胖的植物，根茎、叶子都是圆敦敦的，过

不久再去看的时候，已经是几株结成一丛，家乡的老人说那是“布袋莲”，如果不立即

清除，很快湖面就会被占满。

没想到在大家准备清除时，布袋莲竟开出一串串铃铛般的偏蓝带紫的花朵，我们都

被那异样的美所震住了，那些布袋花有点象旅行中的异乡人，看不出它们有什么特殊，

却带着谜样的异乡的风采。

布袋莲以它美丽的花，保住了生命。

来自外地的布袋莲有着强烈繁衍的生命力，他们很快地占据整个湖面，至最后甚至

丢石头到湖里都丢不进去，这时，已经没有人有能力清除它了。

当布袋莲全面开花时，仍然有慑人的美，如沉浸在蓝紫色的梦境，但大家都感到厌烦

了，甚至期待着台风或大水把它冲走。

的确，美丽不可以嚣张，过度的美丽使人厌腻。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


iris (蛋蛋王), 信区: Friends

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 价值标准
发信站: BBS 水木清华站 (Fri Apr 18 15:37:06 1997)

价 值 标 准

一次，一个人在他的地里掘出了一个绝代佳人的大理石雕像。于是他就拿着它到

一位喜欢各种艺术珍品的收藏家那里出售，收藏家用高价买下了这尊雕像，然后他们

分手了。

在回家的路上，他拿着钱边走边想，自言自语地说道：“这笔钱年使人生多么美

好！石雕是死的，埋藏在地下已有千年，怎么会有人出这么多钱买它呢？”

而收藏家却在欣赏他的雕像。他思索着，也自言自语地说道：“多么美丽多么栩

栩如生！多么伟大的杰作——而它刚从千年酣睡中苏醒！为何竟有人宁愿不要这一切，

而要既无生命、又无诗意的钱呢？”

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


告诉梅芳

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 告诉梅芳
发信站: BBS 水木清华站 (Fri Apr 18 15:37:32 1997)

告 诉 梅 芳

他有一位朋友发生车祸，生命垂危，他去看他，正好听到临死前的最后一句遗言：

“告诉梅芳，我爱她。”说完，朋友就断了气。

他一直不知道梅芳是谁，也无从查起，不能对梅芳说朋友最后的交代。两年后，他

在一个聚会上遇到梅芳，那时梅芳还沉浸在朋友逝去的忧伤里，他想对她说起，为了怕

她增加伤心，终于吞了回去。自己常在长夜中反复思量，“告诉梅芳，我爱她。”那句

话成为一团空气，整个包围他。

十年后，他又遇见了梅芳，她已是两个孩子的母亲，过得幸福安好。他终于脱口说

出朋友的最后遗言。梅芳轻叹一口气，微笑了。

他才蓦然想起，他替梅芳整整背负了十二年的包袱，这个包袱经过时间，已化为一

道空气，散在四周。

他不知道这样做是对是错，他知道的是，生死的情感，时间也可以消化。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


因为关怀

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 因为关怀
发信站: BBS 水木清华站 (Fri Apr 18 17:34:45 1997)

因 为 关 怀

一个女孩走过一片草地，看见一只蝴蝶被荆棘弄伤了，她小心翼翼地为它拔掉刺，

让它飞向大自然。后来蝴蝶为了报恩化作一位仙女，对小女孩说：“因为你很仁慈，

请你许个愿，我将让它实现。”小女孩想了一会儿说：“我希望快乐。”于是，仙女

弯下腰来在她耳边悄悄细语一番，然后消失无踪。

小女孩果真很快乐地度过一生，她年老时，邻人要求她：“请告诉我们吧，仙女

到底说了什么？”她只是笑着说：“仙女告诉我，我周围的每一个人，都需要我的关怀。”

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


我不知道怎样回答？

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 我不知道怎样回答？
发信站: BBS 水木清华站 (Fri Apr 18 17:36:46 1997)

我 不 知 道 怎 样 回 答

儿子七岁了，忽然出奇地想建树他自己。有一天，我要他去洗手，他拒绝了。

“我为什么要洗手？”

“洗手可以干净。”

“干净又怎么样？不干净又怎么样？”他抬起调皮的晶亮眼睛。

“干净的小孩子才有人喜欢。”

“有人喜欢又怎么样？没人喜欢又怎么样？”

“有人喜欢才能找个女朋友啊！”

“有女朋友怎么样？没有女朋友又怎么样？”

“有女朋友才能结婚啊！”

“结婚怎么样？不结婚又怎么样？”

我知道他简直为了自己所新发现的句子结构而着迷了。我知道那只是小孩的戏语，

但也不由得不感到一阵生命的悲凉，我对他说：

“不怎么样。”

“不怎么样怎么样？怎么样又怎么样？”

我在瞠目不知所对中感到一种敬意。他在成长，他在强烈地想要建树起他自己的

秩序和价值。我感到一种生命深处的震动。

虽然我不知道怎样回答他的问题，虽然我不知道用什么方法使一个小男孩喜欢洗手，

但有一件事我们彼此都知道：我仍然爱他，他也仍然爱我。我们之间仍然有无穷的信任

和尊敬。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


光明

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 光明
发信站: BBS 水木清华站 (Fri Apr 18 17:38:18 1997)

光 明

一个刚出生的瞎女孩被人扔在修道院的门口，好心的修女收留并抚养了她。

18年后，一位善良而医技高超的眼科医生来到修道院，瞎女孩欣喜若狂。

厚厚的纱布在众修女虔诚的祈祷声中层层揭开，看，女孩的眸子何等明亮！但始料

不及的是，笑纹只在女孩唇边一闪就凝固了——重门身锁，景色荒凉的修道院，黑衣曳

地、精神严肃的修女，还有沉重的十字架，悲哀的钟声，......“不！”女孩极度失望

地叫喊起来，“这决不是我所要看到的世界！”

“18年来，你不是一直梦寐以求看到身边的世界啊？”修女们迷惑不解，一定是她

的神经出了问题，不然，怎么会视而拒见？只要医生略有所思地喃喃自语：也许我只给

了她一半光明。

第二天，医生又来了，耐心地劝说女孩睁开双眼，你猜她看到了什么？

一位英俊的小伙子手捧一束红红的玫瑰，站在修道院山花烂漫的门外。立即，女孩

的脸笑成了石榴。

光明就是这样苛刻，仅有一双明亮的眼睛还不够，还要有一片明丽的世界。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


独木

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 独木
发信站: BBS 水木清华站 (Fri Apr 18 17:38:44 1997)

独 木

喜欢坐火车，喜欢一站一站地慢慢南下或者北上，喜欢在路途中的我。

只因为，在路途的中间，我就可以不属于起点，或者终点，不属于任何地方和任何人，

在这个单独的时刻里，我只需要属于我自己就够了。

所有该尽的义务，该背负的责任，所有该去争夺或者退让的事物所有人世间的牵牵

拌拌都被隔在铁轨的两端，而我，在车厢里的我是无所欲求的，在那个时刻里，我唯一

要做的事只是安静地坐在窗边，观看窗外的景物而已。

窗外的景物在不断地变换，山峦与河谷绵延而过，我看见在那些成林的树丛里，每

一棵树都长得又细又长，为了争取阳光，它们用尽了一切委婉的方法来生长。走过一大

片稻田，在田野的中间，我也看见了一棵孤独的树，因为孤独，所以能恣意地伸展着枝

叶，长得像一把又大又粗又圆的伞。

在现实生活里，我知道，我应该学习迁就忍让，就像那些密林中的树木一样。可是，

在心灵的原野上，请让我，让我能长成一棵广受日照的大树。

我也知道，在这之前，我必须先要学习独立，在心灵的深处，学习着不向任何人寻求

依附。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


鸟鸣

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 鸟鸣
发信站: BBS 水木清华站 (Fri Apr 18 17:39:24 1997)

鸟 鸣

看见那个男子，是因为一阵鸟鸣。正是夏日里最好的黄昏时分，白堤上有风，风里

传来极婉转的鸟鸣。

回头去看时，就看到了一个男子，也正在路边，认真地听着。他听了一会儿，忽然

把手圈在嘴边，冲着林子吹起了口哨。

一开始那口哨声还有点生涩，后来便圆润起来。那个在夏天里还打着领带的中年人，

像个孩子似的，用各种不同的音调的口哨声与林中的鸟对话。

他有多久没吹口哨了？

路过的人都朝他看，他旁若无人地走着，朝着林子方向，吹着他也许生疏了很久的口

哨。

我开始相信，在钢筋水泥的丛林中逐渐变得坚硬的心，其实也是最脆弱的。有些时候，

只要一声鸟鸣，就足以让所有的防备瓦解，只留下心底里最柔软的一种感动。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


不 曾 美 满

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 不 曾 美 满
发信站: BBS 水木清华站 (Fri Apr 18 17:40:08 1997)

不 曾 美 满

像一只煅烧失败、一经出世就遭遇冷落的瓷器，不曾美满盛着我岁月的米，沧桑

的酒。

比如我的眼并不如漆，鬓也并非如云，轻启歌喉，不曾莺语婉转，水袖漫舞，亦不

曾玉树临风。我不善辞令，羞于交际，尤其性情柔弱——哎，尤怨与惭愧总是影子样伴

随左右。

但她绝对堪称一件瓷器呀！在生活的大幕揭开以前，曾精心地作胎，细致地描绘，

再小心翼翼地烧制。如果不是命运的差错，她凝脂样的釉色，精致的花纹，完美的造型，

绝对会令人叹为观止，藏于香阁。

今生今世也许就这样了。像一瓣残缺的花，像一块丑陋的石，像一枚熬过旱季不幸

零落洪涝的叶子，今生今世就湮没在周遭的光彩里了。

但是光荣而骄傲的你，绝对不要放肆，上苍意识到失败以前，已在心里恩赐于我了。

你是感受不出的，以一颗卑微的心体味世界，得到的满足更多。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


失 去 的 儿 子

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 失 去 的 儿 子
发信站: BBS 水木清华站 (Fri Apr 18 17:41:19 1997)

失 去 的 儿 子

儿子长到十岁，与那般地爱着他的母亲越来越生分，越来越隔膜。

忽然儿子离家出走了。母亲得知消息当即昏厥过去，醒来后双泪直流。接下去是东

跑西颠，找儿子的老师、同学打听情况，给外地的亲戚朋友打长途电话，到报刊登寻人

启事，到电台、电视台殷殷呼喊：回来吧，儿子，回来吧。

在发疯般的寻觅中过了昏天黑地的三天，儿子终于回来了，是自己回来的，与任何

呼唤无关。

一切照旧。儿子与母亲之间依然是越来越深的生分与隔阂。

母亲想起失去儿子的三天，她觉得那其实是自己最幸福的三天，因为这三天里她每

一刻都在寻找他，而此外的日子她每一天都在失去他。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


天 堂 地 狱 之 别

 发信人: iris (蛋蛋王), 信区: Friends
标 题: 天 堂 地 狱 之 别
发信站: BBS 水木清华站 (Fri Apr 18 17:42:04 1997)

天 堂 地 狱 之 别

有一天，上帝对教士说：“来，我带你去看地狱。”他们进入一个房间，许多人围

着一只正在煮食的大锅坐着，他们又饿又失望，每一个人都有一把汤勺，但是汤勺的炳

太长，所以食物没法送到口里。

“来，现在我带你去看看天堂。”上帝又带着教士进入另一个房间，这个房间和上

一个房间的情景一模一样，也有一大群人围着一只正在煮食的锅坐着。所不同的是这里

的人看上去快乐又饱足，而他们的汤勺和刚才那一群人一样长。

教士奇怪地问上帝：“为什么同样的情景，这个房间的人快乐，那个房间的人却愁眉

不展呢？”

上帝微笑着说：“难道你没有看到，这个房间的人都学会了喂对方吗？”

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]
上一篇 返回上一页 回到目录 回到页首


lillianlear 文集

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我觉得有些可笑我那网络间虚幻的友谊 (转 david | 2000.10.25
2 | 文件 | 告别阳光灿烂的日子 david | 2000.10.25
3 | 文件 | 青龙寺看雪 david | 2000.10.25
4 | 文件 | 短文一篇怀念我的网友 david | 2000.10.25
5 | 文件 | 为了忘却的纪念 david | 2000.10.25
6 | 文件 | 有这么一天 david | 2000.10.25
7 | 文件 | IF I HAD A CHANCE TO SAY 3 SENTENCES T david | 2000.10.25
8 | 文件 | Re: IF I HAD A CHANCE TO SAY 3 SENTENC david | 2000.10.25
9 | 文件 | Re: 故事 david | 2000.10.25
10 | 文件 | Re: 故事 david | 2000.10.25
11 | 目录 | 有这样一种友谊 (BM: david) | 2001.01.23
12 | 文件 | 《大地》的回忆（上）(转寄) (转载) david | 2000.10.25
13 | 文件 | 《大地》的回忆（下）(转寄) (转载) david | 2000.10.25
14 | 文件 | 鱼水情未了 david | 2000.10.10
15 | 文件 | 不知所云的道别 david | 2000.10.25
16 | 文件 | 《笑傲江湖》的往昔 david | 2001.00.14
17 | 文件 | 《年轻时代》——上 david | 2001.00.14
18 | 文件 | 《年轻时代》——中 david | 2001.00.14
19 | 文件 | 《年轻时代》——下 david | 2001.00.14
20 | 目录 | 再见，王致 (BM: david) | 2001.01.23
21 | 文件 | 几丝遗憾 david | 2001.01.23
22 | 目录 | 流年无痕岁月永逝 (BM: david) | 2001.01.23
23 | 文件 | 踏雪寻梅 david | 2001.01.23
24 | 文件 | 在一个阳光明媚的下午 david | 2001.01.23
25 | 目录 | 另类朋友的别离 (BM: david) | 2001.01.23
26 | 文件 | 去年圣诞水文——上 david | 2001.01.23
27 | 文件 | 去年圣诞水文——下 david | 2001.01.23
28 | 文件 | 云之南的爱情 david | 2001.01.23
29 | 文件 | 那时花开 david | 2001.01.23
30 | 文件 | 今天才知道什么是孤独 david | 2001.01.23
31 | 文件 | 想起了那些几乎要忘掉的朋友 david | 2001.01.23
32 | 文件 | 凌晨的网络看见一个熟悉的人 david | 2001.01.23
33 | 文件 | 雨夜听雨生 david | 2001.01.23
34 | 文件 | 一段说明档的西域记忆 david | 2001.01.23
35 | 文件 | 封尘的说明档回忆 david | 2001.01.23
36 | 文件 | Re: 凌晨的网络看见一个熟悉的人 david | 2001.01.23
37 | 文件 | 思旧赋 david | 2001.01.23
38 | 文件 | 别离 david | 2001.01.23
39 | 文件 | 记忆中无法逃避的那场大雪 david | 2001.01.23
40 | 文件 | 豪赌 david | 2001.01.23
41 | 文件 | 夜读连城诀 david | 2001.01.23
42 | 文件 | 关于游记 david | 2001.01.23
43 | 文件 | 夏河之行 david | 2001.01.23
44 | 文件 | 穿行上海 david | 2001.01.23
45 | 文件 | 延安散记 david | 2001.01.23
46 | 文件 | Re: 让我们记住 david | 2001.01.23
47 | 文件 | 呵呵，生命力还剩下1的时候我回来了 david | 2001.01.23
48 | 文件 | 今天看到《东邪西毒》 david | 2001.01.23
49 | 文件 | 印象里最伤心的诗句 david | 2001.01.23
50 | 文件 | 遇见你，何止三生 david | 2001.01.23
51 | 文件 | 寒夜街头的相逢 david | 2001.01.23
52 | 文件 | 那月那日的一篇深夜胡言乱语 david | 2001.01.23
53 | 文件 | 《重庆森林》的句子 david | 2001.01.23
54 | 文件 | Try to Remember david | 2001.01.23
55 | 文件 | 世间之《七步》 david | 2001.01.23
56 | 文件 | 曾经夜半悄无声息的离别 david | 2001.01.23
57 | 文件 | 距离 david | 2001.01.23
58 | 文件 | Re: 胡言乱语--不是日记的日记--振作自己 david | 2001.01.23
59 | 文件 | 网友行酒歌 david | 2001.01.23
60 | 文件 | 心脏 david | 2001.01.23
61 | 目录 | 另类爱恋 (BM: david) | 2001.01.23
62 | 文件 | Walden 的梦想 david | 2001.01.23
63 | 文件 | 追随失忆的爱恋——关于花儿问答 david | 2001.01.23
64 | 文件 | 绝对回忆之空白千年 david | 2001.01.23
65 | 文件 | 第一次的别离 david | 2001.01.23
66 | 文件 | 麻木的悲哀 david | 2001.01.23
67 | 文件 | 危险的旅行——上 david | 2001.01.23
68 | 文件 | 危险的旅行——下 david | 2001.01.23
69 | 文件 | 情书——上 david | 2001.01.23
70 | 文件 | 情书——下 david | 2001.01.23
71 | 文件 | 相遇 david | 2001.01.23
72 | 文件 | 矫情 david | 2001.01.23
73 | 文件 | 我穿过纵横的大街小巷 david | 2001.01.23
74 | 文件 | 我打开那个古老的木质橱柜 david | 2001.01.23
75 | 文件 | 萍于水上相逢 david | 2001.01.23
76 | 文件 | 一个春雨清明的回忆 david | 2001.01.23
77 | 文件 | 那个下雨的七夕 david | 2001.01.23
78 | 文件 | 庭中有奇树与涉江采芙蓉 david | 2001.01.23
79 | 文件 | 我已经厌倦了装酷去扮文学青年 david | 2001.01.23
80 | 文件 | Re: 真心能有几分 david | 2001.01.23
81 | 文件 | Re: 沙漠的形成 david | 2001.01.23
82 | 文件 | 伤疤 david | 2001.01.23
83 | 文件 | 你还记得吗？ david | 2001.01.23
84 | 文件 | 葬我于雪 david | 2001.01.23
85 | 文件 | 荐福古寺——上 david | 2001.01.23
86 | 文件 | 荐福古寺——下 david | 2001.01.23
87 | 文件 | 荐福寺古塔的传说 david | 2001.01.23
88 | 文件 | 大慈恩寺游记 david | 2001.01.23
89 | 文件 | 失言 david | 2001.01.23
90 | 文件 | 我的小姨 david | 2001.01.23
91 | 文件 | 宁夏枸杞 david | 2001.01.23
92 | 文件 | 林子版本A david | 2001.01.23
93 | 文件 | 林子版本B david | 2001.01.23
94 | 文件 | 雨之上 david | 2001.01.23
95 | 文件 | 雨之中 david | 2001.01.23
96 | 文件 | 雨之下 david | 2001.01.23
97 | 文件 | Re: 我觉得有些可笑我那网络间虚幻的友谊 david | 2001.01.23
98 | 目录 | Lillianlear的网友系列 (BM: david) | 2001.01.23
99 | 文件 | 二月九日凌晨的网络 david | 2001.01.23
返回上一页 回到上一级目录


我觉得有些可笑我那网络间虚幻的友谊 (转载)

 发信人: david (New beginning), 信区: Friends
标 题: 我觉得有些可笑我那网络间虚幻的友谊 (转载)
发信站: BBS 水木清华站 (Wed Nov 1 09:41:02 2000)

【 以下文字转载自 Poetry 讨论区 】
【 原文由 lillianlear 所发表 】

你以为过了这么长时间
我一句短短的问候和邀你聊天的短信
就是还在死死纠缠不清吗？
那么，你太小看我的气量了

如果不是你说我们仍旧是好朋友，
如果不是我还认为你是我的好友
那么我就绝对不会
在刚刚知道如何拨打免费电话的时候
就发e-mail想要告诉你
你一句回信冷冰冰的什么事
我就再也无话可说了

这并不是网络中的虚幻友情
我原本以为对石窟的相同爱好
就可以让我们成为好友
但是我忽略了你对我的不坦诚
原来这才是真正的道不同

想来你也从不相信
世上还有我这般看得开的人
所以你仍旧敷衍退避
既然如此不理解我
那么我又何必再多说

曾经有一段纯洁的友谊摆在你的面前
可是你没有珍惜
我知道你不会后悔
所以我也要把它放弃

附记： 其实上面的这些话根本就不是什么诗，不过是心里有些感慨而已
今天早晨起来的时候，才深刻地认识到，自己从此失去了一个好
友。
我和自己的好友有一些小小的过解，但是后来都说相互都理解了，
还是好朋友，只是我们已经很长时间没有联系了。后来有一天我
从其它朋友那里知道如何使用免费电话，就想告诉她，也让她可
以去给别人打电话。没有料到她还以为我对以往的事情耿耿于怀，
态度甚是冷淡。
这个世道，能碰上志同道合的朋友真是不多，我对于自己的朋友
总是很珍惜，不愿意轻易地否定。
不过，倘若连我的为人都不清楚，对我连坦诚相知几字都做不到
的话，纵使有相同的爱好石窟艺术，又算得了什么呢？
所以我才决定这段放弃这段难得的友谊，尽管有些可惜，但是
绝不后悔。

如果最后还有什么话，那么我把它们都化成对我曾经好友的祝福吧！
祝她今后幸福平安一切好！
道不同者，无话可说，最后也没有什么遗憾了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
返回上一页 回到目录 回到页首 下一篇


告别阳光灿烂的日子

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 告别阳光灿烂的日子
发信站: BBS 水木清华站 (Wed Nov 1 10:14:13 2000)

在去年的那个寒冬， 在有阳光灿烂的日子里， 我们总是很快乐的。
在离别阳光灿烂的日子， 我们都表现得很高兴。
阳光灿烂其实是一个网友的名字， 是我和我的同学共同的网友。
在我的印象中， 似乎每次都是和阳光灿烂在餐桌上见面的，无论什
么样的餐桌-----总之就是吃。
认识阳光灿烂的时间不长，平时见面的机会也很少。 偶尔在网上
看见了， 打个招呼也就过去了。所以和阳光灿烂见面必然是在饭桌旁了。
大家一般没有钱， 不在外面吃东西。 第一次三个人一起吃麻辣烫，
还让他吃坏了肚子。
我们都是典型的文人酸客， 最喜欢附庸风雅， 整两个文学青年的架势。
原本朴实无华的阳光灿烂最后在离别我们的时候，居然说要在每次喝水的
时候都要在杯中放一朵菊花， 就是他深受我们讲求情致思想毒害的明证。
既然没有钱买， 我们也要穷风雅，比如说， 时常自己做一些看上去很
美的食品， 很有些艺术的样子。 不过， 单单自己拿来，我们两人欣赏，
必定是不够的。我们对于和阳光灿烂一起吃的东西， 一般来说， 总是很
讲究的。色，型要俱佳，更重要的是， 要吃的有情调。 至于味道， 那是
放在最后的。
于是我们就有了第一次做色拉的经历。我们买了色拉酱， 和水果一起拌
起来， 给阳光灿烂送过去。老实的阳光灿烂总是怀着感谢的心情接受我们
的杰作。
在这里， 阳光灿烂是唯一欣赏我们所做的食品的人， 无论事后他怎么
呕吐，拉肚子， 他从来都不当面打击我们的作品。
冬天最冷的时候。 我们用冰激淋拌着猕猴桃， 香蕉， 梨子和苹果，
再加上难吃的色拉酱邀请阳光灿烂共进晚餐。下雪的时候， 我们在深夜采
来梅花， 用开水冲着， 倒在精致的杯子中， 还要求阳光灿烂在喝梅花茶
的时候顺便欣赏一下水中梅花那幽雅的姿态。在麻辣烫的面前， 我们也把
它吃的风华雪月，一串烤肉一句诗。要下锅的鲜菜被插在水杯中， 雪碧要
和果酱一起兑着喝，中间必定要放一朵完美的菊花-----形式太重要了！
累啊！ 酸啊！所以我们吃饭的时候从来不用醋。笑
阳光灿烂要毕业走了。我们还是很高兴。其实， 我们本来打算作出一副
依依不舍的神情， 最好能在说到离别处掉几滴伤感的眼泪。 可是， 我们
和阳光灿烂在一起的日子， 总是那么快快乐乐， 临到最后， 还是伤感不
起来-----阳光灿烂要失望死了。
就写到这里吧。在冬天里， 我们因为认识了阳光灿烂， 整个寒冬都不是
那么冷了；在春天里， 阳光灿烂要奔向美好的新生活，我们也很快乐。
用不着怀念和阳光灿烂在一起时， 那些朴素而简单的快乐。我们在告别
阳光灿烂的日子， 我们祝他幸福平安。他的离开绝对不会带走阳光， 因
为所有朋友的灿烂笑容都已经留在了我们的心头。
一篇小短文， 送给明天要离去的网友阳光灿烂。
笑
我不愿意再写其他送别的文章了， 我不喜欢伤感的情绪。那么， 就把这
篇平和的文章同时送给我认识的今年的毕业生吧， 祝你们一切好！
笑

附记：
这也是一篇今年春天送别网友的文章 。 阳光灿烂在离开学校之后，曾
经给我的同学打了一次电话，报了一声平安，一个月之后通过www方式回
过我的一篇文章，从此杳无音讯。 上星期去查询阳光灿烂的id时，早已
是非法不存在帐号了。 笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


青龙寺看雪

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 青龙寺看雪
发信站: BBS 水木清华站 (Fri Nov 10 13:47:38 2000)

青龙寺看雪

那年夏天的时候， 我们就约好冬天去青龙寺看雪。

炎炎的六月， 一个下午， 当我 从午睡中行来， 觉得有些无聊的时候， 突然想起要去
青龙寺。 你二话没说， 就同我一起上路了。

我们所携的东西不多。 一壶菊花茶， 一个水杯， 一本唐诗， 一枝竹笛,还有两张报纸
。

在曲折的石径边， 有一个石凳。

铺开报纸， 你坐在那里看唐诗， 我喝着茶听竹叶被风吹的声音。 你偶尔看到两行佳
句， 便拉我一同欣赏。

竹笛一直放在身边没有动， 因为我总是自我解嘲地说在学陶渊明， 悬一张无弦琴在墙
上， 听无声之音。你听着笑一笑。

身边的竹影摇曳， 我的思绪飘飘荡荡， 就想起苏轼的一篇短文， 是关于承天寺夜游的
， 其中说到：庭下如积水空明， 水中藻荇交横， 盖竹柏影也。何夜无月？何处无竹柏
， 但少闲人如吾两人者而。

我背给你听， 你还是微笑一下。 然后提议冬天的时候再来青龙寺看雪。

于是我开始给你唱踏雪寻梅：

雪霁天晴朗， 腊梅处处香
骑驴霸桥过， 铃儿响叮当
响叮当， 响叮当， 响叮当……
好花采得供瓶养，
伴我书声琴韵，
共度好时光。

那个下午其实只有两三个小时而已，

我却觉得和你相识了很多年。

后来的那个冬天， 就一直没有下雪，

我也就再也没有去青龙寺。?nbsp;

昨天早晨， 我一直在昏睡。 邻人敲门， 告知下雪。

我挣扎着从床上起来， 拖着病体， 一步一步挪到窗前。

外面是纷纷扬扬的大雪， 青龙寺中的梅花想来早已开放了吧。

不知你此时身处何方， 而我已经筋疲力尽， 累得没有力气去独自赏雪了。

残意断句， 遥寄我的朋友。

就这样。

附记： 这是去年生病的时候恰逢早上开始下大雪，想起了往年在一起的好友，就
写了一篇短文来纪念一下。
今天早上没有生病，可是居然在起床的时候还是发现了今年的第一场大雪。
过些时候，纵使好友不在，也是仍旧要独自一人去青龙寺踏雪寻梅的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.38.2]


短文一篇怀念我的网友

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 短文一篇怀念我的网友
发信站: BBS 水木清华站 (Fri Nov 10 14:06:25 2000)

今天当我坐到计算机前面的时候， 我就知道我要看到什么了。
我的好友的生命力只剩下了0。到明天的时候， 它的名字就会自动地从我的好友名单
中消失了，我无法挽留。
认识G是在8月份了， 那是我初上bbs， 对什么都特别好奇， 聊天室是我经常去的
地方， 忘了怎么样， 也就认识了G. 当时能同时聊到一起的还有两人。由于是暑假，
空闲的时间也比较多， 四个人聚在一起很是热闹。后来的这三个人成了我在bbs上仅有
的3个最好的网友。
G为人很不错， 一付大度的样子。见到我开始的id总是很奇怪， 觉得又长又难念，
于是自己创造了一个简洁的叫法。 以后每次再看到我的时候， 就照法去叫。 时间长
了 也觉得很亲切。现在， 恐怕再没有人那样称呼我了。
还记得有一次， 我用两个id同时上站和它聊天。G发觉了， 但我极力掩饰， 它也
就顺水推舟陪我玩下去， 让我的虚荣心满足一下。当然， 第二天我就告诉了它。
G每次见人的时候， 总是用一个hi 和一个： ) 和我打招呼， 看了很是高兴。 很
好的一张笑脸。 而我则最多用一个"笑"字， 就表示了我的高兴。
我平时待人还是比较客气的， 有什么事别人帮了忙， 总要说声谢谢， 礼多人不怪
嘛。 这里偏偏就有G不吃这一套， 每次我说了谢字， 它就说不客气。 时间长了， 有
些烦，说关系已经很好了， 不用太客气， 让我免了谢谢。 可是我总是记不住。 所以
以后谢字刚一出口， 就遭来它的一顿猛打， 强迫我变得粗俗没礼貌。再后来， 有一次
说漏了嘴， 我刚要主动道歉， 没料到另一个极好的网友立即上前对我一阵拳打脚踢，
说是替G教训我。 其实是它自己平时被我欺诈惯了， 借机报复一下。G在旁边看着，
呵呵地笑。
其实和G聊天的次数很少， 不超过10次吧。 有一段时间它特别忙， 极少见。 我在
半夜上来的时候， 偶尔一次碰到了它， 它的速度又极慢。 两三句话就下去了。
最后一次和G见面， 是在半夜1点半， 它偶尔上来看一看文章，就发现我还在。 彼
此很长时间没见面了， 它说我变化挺大， 和气了许多。 我高兴之余， 就不由自主地
又露出了本性， 一声"呸！"之后， G呵呵傻笑着用手抹了一把脸上了唾沫， 我这边则
是"大笑"了。巧的是又来了我那3个网友中的一个， 大家对于能在半夜相聚很是惊奇。
三人海阔天空聊了一阵，那天的场景我仍记忆犹新。 后来G说很忙， 第二天早上还要
上班， 我们就说了再见。 以后就再也没有见过。
圣诞节的时候给G发了贺信， 没见它收到， 新年的时候， 我把自己的旧id取消了，
换了一个新的， 还祝它新年快乐， 好 象它还是没有看到。
我在新年之前曾经偶尔在好友名单中查询过G的上站情况， 发现在20日之后它就再
也没有来过。 然而稍稍一留神， 就发现它的生命力只有27 天了。 我当即大吃一惊
，以为它出了什么意外， 马上转到bbs上的坟场去看。 结果也没发现什么。我迷惑不解
， 最后找到一个资深的水友， 它告诉我说， 这只是要G重新注册一下即可。 然而G从
此之后就再也没来。
每次上站的时候， 都成了一个惯事， 别人的上站情况都不查， 却只在好友名单中
看G的情况， 每次都只看见它的生命越来越小， 13， 9， 7， 4， 2， 1， 直到今天
的0。
我一直想着， 就算只有一个id留在好友名单中也好， 但是我知道， 过了今天， 系
统就会自动删除它的名字， 我无法挽留。
当年我那三个极好的网友现在都已不复存在了。 一个自己自杀了， 我当即就取消
了自己的id。 只要它们三人中的任何一个没了， 我的id就可以随之而去。 再一个也以
很奇特的方式作了了结。G是最后一个我的bbs上留恋的id， 现在也以很独特的方式离去
了。
天下没有不散的宴席， 该去的自然会去
。
我现在还在bbs，但却不能用这个id去死， 因为G根本不知道我换了id.它还没有看
到我的信。 在今天， 终于为了我离去的网友， 再次取消熟悉的自己。这也是最后一次
了。
写到这里的时候， 突然想起了关于离去的话题。 在佛教中， 最高的境界就是涅盘
，一团火光之后 了无痕迹。 在道教中，最高的离去形式则称为羽化， 一阵清风之后不
见踪影。 G的离去对于我就象 这样， 没有留下丝毫的东西。 走得干净， 彻底。
我的心境现在是从没有过的平静， 我喜欢这样的离去方式。
我把自己写的文章张贴在一个虚幻的网络世界中， 来纪念一个虚幻的id。
短文送给我离去的好友G。

附我的好友说明， 过了今天我就在也看不到它出现在我的好友名单中了
。
g** (****) 共上站 199 次，发表过 0 篇文章
[**] 上次在 [Mon Dec 20 21:37:38 1999] 从 [***.***.**.**] 到本站一游。
信箱∶[⊙]，本站生日∶[Nov.5](1995) 新站纪念日∶[Jun.14](1999) 生命力∶[0]。

没有个人说明档

就这样。

附记： G**是我的网上好友， 在我去年写完这篇文章之后不久，我去了另一个bbs，
居然发现了和他相同的id。 一个冒失的招呼打过去，居然正是他！
我得意之余，他感动之余，就重新在原来我们一起去的bbs上重新注册。
现在虽然彼此都极少去那里，但是名字都在。 几个月之间，偶尔遇到一回，
聊天起来都亲切地不得了。感谢上天，我的网上好友终于还在。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.38.2]


为了忘却的纪念

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 为了忘却的纪念
发信站: BBS 水木清华站 (Fri Nov 10 14:33:12 2000)

当我写下这个标题的时候，我其实已经想不起来什么了。
整整20天的时间， 我独自一人四处游荡，所到之处， 熙熙攘攘，热闹异常；所见之?nbsp;
， 握手言欢，热情有加。大家看上去都很快乐， 因为这是在过节。
五一那天， 我凌晨3点起来去天安门看升国旗， 在5点的时候看到了。我没有一丝一毫
的激动， 这未免让我觉得有些失望，心情淡然到了这种地步，真是无法可想。

正午的时候， 我在天安门广场徘徊。
人潮如海。
繁华似灰。

我在这个城市并非一个人不认识。 只消一个电话，我的周围马上会有人------我那些热
情的朋友们是绝对不会让我在那里感到孤单的。
然而我仍然选择了独自一人在广场上徘徊。
落寞，在一个热闹的节日里。
我一点也没有迷茫， 我知道自己为什么这样。
因为--------我在这里失去了一位好友。

我没有确切的朋友的定义， 但一直认为他是我的朋友， 是那种真正的朋友。直率， 坦
荡， 发自内心的爽快。这就是我对他的印象。我是在他多年前对我当头棒喝， 毫不留
情地指出我的缺点时， 把他加进了我的朋友的行列。
我们的交往不多， 在学校的时候也不过有上4，5 次谈话而已，毕业之后， 一年一次新
年问候，在电话里也聊的很好。
我一直以为这样简简单单的友谊会永远地保持下去。
可是我忽略了时间。
原来时间可以改变很多东西， 而且是悄无声息地改变，让我一时间无法察觉。真正等我
意识到的时候， 早已经无法挽回了。
我曾经和他笑谈， 要是有一天到了他工作的城市，一定会去看望他。他也很爽快地答应
了。
我只是想见见朋友， 当面问一声好， 别无其他。
所以我到了这里就给他打电话， 所以他就很漠然地说啊是吗你来了啊，所以我就说自己
出差很忙呆两天就走也就不用见了吧， 所以他就冷淡地说那好吧，所以最后两句话就结
束了， 所以就到了现在这个样子。

我不知道友谊是怎么就消失了， 这么无影无踪，一点征兆也没有， 又是那么自然。
想起了自己以前经常说的一句话：
天下没有不散的宴席， 该去的自然会去。
我的朋友不多， 所以格外珍重，现在又没有了一个， 居然是以这种奇特的方式结束的
。 我无话可说。

也许朋友真的就是一段路上的同行者， 只是我每次都是天真的以为这条路会很长， 其
实它很短。
我有些害怕时间， 如流水一般， 真的可以冲刷去很多东西。
我另一个朋友也即将毕业，后来的结局也就是如此罢。
我无话可说了。

祝我的朋友一切好！-------不管是以前的， 还是现在的。
为了忘却的纪念， 我盗用了这个名字， 只因为这篇文章之后，我会彻底地忘掉一切。

以后再失去朋友的时候， 我绝对不会象现在这么落寞。

俱往矣！
逝者如斯！

就这样

附记： 这是以前写的，是在失去一个好友之后写下来的。
当时心里挺悲痛的，现在想想，连印象都没有了。
朋友不过是一段路上的同行者而已，记住同行时的
快乐即可，不必多留恋。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.38.2]


有这么一天

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这么一天
发信站: BBS 水木清华站 (Sat Nov 11 19:11:59 2000)

有某一天晚上，我通往阳台的玻璃门被风雨打碎。
有这么一天，我起床的时候发现外面居然是纷纷扬扬的大雪，临时糊的报纸撕裂着口子
屋子里冰寒彻骨。

有这么一天早晨，我看到雪的时候，却在想着别人会不会冷；我很想致一声问候，但是
我最后还是蜷缩在计算机前面不言不语。

有这么一天中午，我没有吃午饭，而是躲在一个版面肆意地灌水。

有这么一天下午，我在寒风四起的房间里，怀念那些短暂的日子和那些温暖的句子。

有这么一天傍晚，我看到视频上的一句话：过去只是经历，而不是今后的负担。我早就
应该明白。

有这么一天，我知道得到一句问候是永远不能实现的幻想，比我小时候期望遇到外星人
还要渺茫。
有这么一天，我从终点回到了起点，却发现自己同时也在陷落在伍佰的歌声里。
我是我，你是你，
没有对，没有错
白天夜晚各有一半的天空
继续堕落

有这么一天，我希望自己被冻死在冰冷的记忆里。
只死掉一天。
即使无人为我悲伤。

If tomorrow could come
Everything would be better
Can tomorrow come?
Yes, sure!
Then I will be better tomorrow。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]


IF I HAD A CHANCE TO SAY 3 SENTENCES TO U

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: IF I HAD A CHANCE TO SAY 3 SENTENCES TO U
发信站: BBS 水木清华站 (Fri Nov 17 15:55:32 2000)

假如我有机会对你说三句话，我想说
其实这是一个虚拟语气，连假设句都不是。

第一句：你现在还好吗？
第二句：我很快乐，也希望你过得好。
第三句：你自己多多保重吧！

我还有没有机会再对你说？
哪怕是仅仅的三句话？
没有
所以我不会再说什么了

在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
淡态度苦苦相逼非要知道个所以然，才会导致今天这样的结果。我只是一味地以为无论
结局好坏，只要给我明白说清楚，就可以了。我只是想知道事情的原本，而不会在乎事
情的好坏。我对事情为什么会转换到这种地步的研究兴趣远远大于事情本身对我的影响
。岂料世间有些事情，原本就是糊涂而无法明言的。我以前的确是太过于固执己见了。

那么，冬日的午后，回想起曾经的朋友时，只有短短的三句问候可以说了---其实我连说
这三句话的机会都没有了。
那么就只有写在这里好了。
2000年11月17日

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


Re: IF I HAD A CHANCE TO SAY 3 SENTENCES TO U

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: IF I HAD A CHANCE TO SAY 3 SENTENCES TO U
发信站: BBS 水木清华站 (Fri Nov 17 23:46:22 2000)

同意。
为了进一步支持幻影的观点，我贴出来自己以前的一篇文章。
是关于对写文章的一些看法的。
有些长，大家担待着看吧。

伊是我在研二时认识的. 是我一个死党的女友,被我称作死党妹妹的.
伊的腕上始终有一串绿玉手链. 是用不规则的珠子穿成的. 我对于女
孩的首饰并不是很有研究,但是却对伊的那串手链总是有着莫名的好奇心.
于是常常望着那串手链, 也不多说话.
那天,伊来教研室等死党的时候,我也在.伊大概看出来我一直有的好奇
心,微笑一下,然后给我讲了一个故事.那串手链的故事.

"你很是奇怪吧. 我为什么一直戴着这串手链? 因为它就是我的一部分
啊."
她平静的脸上是平和的微笑. 很单纯的样子,年轻地让我想起了初春时
的那片柳叶.清新可人.
"我的手链,曾经是一个完美的手镯. 圆滑的绿玉,是少有的光彩. 那个
手镯曾经在我的腕上戴了三年.
五年前,那个人在遇到我半年之后,在我生日那天,跑遍了全城,买到了那
唯一让他中意的绿玉手镯.他把手镯戴在我的手上,要套住我所有的爱恋."
说到这里的时候,她的眼睛变得很是温柔,静静地看着那串手链,仿佛是
那个手镯一般.
"然后,他,就离开你了?" 我试探着问了一句.
"是的. 他离开我了,只留下那个手镯在这世上.在我们相处了三年之后,
他彻底地离开我了. 他本来是身材高大的,临走的时候已经很瘦小了,身体
好轻啊,我都可以轻易地把他抱起来移到别的病床上. 化疗确实很痛苦,他
终于没有熬过那个冬天."
我无语,她从来没有在我的面前提起过这个人. 我不知道她居然还有这
样的一段经历.
"你能想象吗? 从初秋检查出来到腊月,一共只有5个月零13天的时间."
我还是无语.
"所以我随着他死掉了一回,"她的神情有些黯然. "你知道行尸走肉的
感觉吗?我当时就是这样的. 这样地行走了大约有半年的时间.
再后来,我遇见了他.我知道他对我的关心,但是一个死掉心的人,是没
有任何感情的.所以我毫不客气地拒绝了."
说到这里,她微笑了一下.我才知道,我的死党当年追她也是很不容易的.
"那年我的生日,是和几个熟人过的,因为他们怕我寂寞. 我在酒吧里喝
得大醉,在街道上摇摇晃晃地走.然后就被石头绊倒.手腕磕在台阶上,蹭破
手皮,然后流血,手镯断成三段.
我乘着醉意,看着摔碎的手镯,趴在地上放声痛哭. 然后想要爬起来,
就有人扶我起来. 当时脑子疼得厉害,痛哭得太厉害,就大吐不止.连胆汁也
吐出来, 都是苦的. 所有的一切都是苦的."
我静静地听着,默不作声.
"你没有想到我那么能喝吧."她不好意思地笑一下. "其实,要是真放开
了,也就没有什么了. 不过那也是最后一次喝酒了.后来怎么回去的,真是想
不起来了.再后来,才知道是你的死党送我回来的."

"故事很简单的,是不是? 我清醒之后,第二天跑到那个地方去找我的手镯,
就算是断了.我还是要找回来. 去了之后,才看到马路上干干净净. 就是这样的,
你自己奉为至爱的东西,在清洁工那里,也不过是几块垃圾而已."
我苦笑了一下.
"后来我就想着,这也许就是最后的缘分断了吧. 他最终彻底地离开了我,
连唯一的纪念也没有了. "她说起来有些平静,也许毕竟是过去的事情了."三天
后,你的死党来看我,我对他的态度依然. 虽然能感受到他的心情,也对他颇有好
感,但是------你知道吗? 你应该知道的-------活人是无法和死人竞争的. 以
前的他太完美, 没有人能超越. 我没有办法."
我默不作声.
"然后,他就伸出手,给我递过来一串手链."她伸手摇了一下."我当时惊异
不已,因为这串手链的质地太象我以前的那个手镯了. 他大概看到了我的惊讶,
所以给我解释.他说他不知道手镯的故事, 但是看我一直很珍惜, 所以觉得那个
手镯一定对我很重要. 那天晚上, 看到我对着摔碎的手镯毫不顾忌地大哭,很是
难受.后来就一直四处打听玉器铺子,终于在城南一个小铺子里,花钱请玉匠把断
裂的手镯重新制成珠子似的手链. 为了尽量地不消耗手镯本身,所以连珠子的形
状都是不规则的. 后来,他递给我手链的时候,什么也没有说. 看了我一眼,拍了
一下我的肩膀,只说了一声:'自己多保重',就走了."
我没有料到我的死党居然这么酷过,半天都没转过神来.
"后来,我就看着他走了,后来我就一人哭了,后来他就成了我的男友."她一
口气说完,"喜欢这个手链吧.我是一个幸运的孩子."她微笑了一下,"就算是他知
道我现在幸福,也会很快乐的."
我知道她说的他是谁.
"一个小小的手链,是我所有的爱恋.看来我是要永远戴着它了." 她轻轻地
一笑.
我微笑一下.

故事到这里,似乎就是很完美了.可惜,我的本意没有这么好.
那么,来看看它的结局吧.

就在这个时候,我的死党来了. 我感慨地对他说:"小子,你也很不容易啊!"
他莫名其妙.
于是我说了上面的故事. 没料到他听罢,转手抓住她的手腕就向身后拧去,
" 死丫头! 你连我兄弟都敢骗!说,那个死去的小子在哪里!"那边的女孩被反背
着手,弯下腰,已经狡猾地大笑不止了.
半天,她才告饶地大笑说:"一个玩笑罢了啊. 是我的项链断了,自己就穿
成手链了."

我之所以写下这个故事,没有丝毫地愚弄诸位感情的意思.我只是想说,文
字其实是一种很奇特的东西. 你可以用它来抒发各种各样的情绪,有真实的,有虚
假的. 上面这个故事,即使我把结局说出来了,它还是假的.整个故事都是虚构的,
连我的死党和死党妹妹都是虚构的.
如果我在读者或者青年文摘之类的地方,看到类似的故事,我往往会被感动.
但是,当我发现,我自己也可以用文字去构思一些子虚乌有的故事时,居然也会感动
我自己, 我就明白了一些事情了.
这样略显伤感的文字和故事,是很有些青春的惆怅和哀怨在里面的.很能表
达一些情绪,也可能会感动一些人---如果我的描述再好一些的话.
?nbsp;
可是,我摒弃这样的故事和文章.而且今后我也不会再写这样的东西.

我不会写作,也不懂写作的规则和程序. 文字之于我,更是一种能够表达自
己感受和思想的一种手段. 有时候,比如说旅游,我甚至更愿意用文字记录下自己
的感受而不是用照片记录自己的行程.
这些可爱的文字,它们始终以一种朴实纯真的形象出现在我的面前. 我本不
才,我的词汇中,极少有华丽的词句, 不是我不喜欢它们,而是我根本就不知道它们,
当我偶尔想要使用一些美丽的词汇时,我才发现自己在这方面是多么的贫瘠和匮乏.
我所能运用自如的,始终是那些简单而朴素的短语和习惯用语. 它们已经是我自身
的一部分了. 每当我用它们来书写时,我可以感受到运用的那种自由的感觉。
我感谢文字,因为了它们,我可以面对自己的灵魂,写出自己真实的感受.我只
有在书写自己的灵魂时,才会感到彻底的自由. 我感谢这些让我随意使用的文字,尤
其是这些我惯用的短语,句型,感叹词,句式以及词组等等.
它们是散乱的, 只有我,才能够用自己的心把它们组织起来,时时刻刻记录下
自己的切实感受,对自己的过去和将来有所交代,也会让我那放旷不羁的灵魂在永无
止境的漂泊中因为想到自己的行迹最终还可以有所纪念而不至于感到寒冷和孤单.
我那不离不弃的文字!

【 在 Mirage (幻影) 的大作中提到: 】
∶ 本意见并非针对lillianlear
∶ 只是一般讨论

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


Re: 故事

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 故事
发信站: BBS 水木清华站 (Sat Nov 18 10:43:27 2000)

哪个故事啊？ 我写的故事中除了那个绿玉手镯的故事是
为了说明我的写作原则而虚构的之外，其余倒都是真的。
至于世间的真情，我是百分百地相信存在。 我的朋友不多，
但都是百分三百地好，让我觉得非常好。
近来我的文章有些发酸，也是自己的心情一般罢了。
一个曾经的朋友，不知道为什么就没有联系了?nbsp;
我总是有打破沙锅问到底的探询精神，于是总是不停地
追问：
“到底为什么啊？ 给个理由啊！
就算是不愿意给理由，那么也请明白地告诉我说从此不
愿意再和我联系啊。
这么让人一头雾水的，总是让人不舒服吧。”

我宁愿有人明确地告诉我要和我绝交而不告诉我理由，
也比左右搪塞莫名其妙躲避要干脆的多。
我不停探询试图与之交谈一次，并不是要挽回什么友谊，
而是希望能够客观地知道自己在哪些方面犯了错误，下次对
其他的朋友不会再犯类似的错误。
结果我的步步进逼想要知道个所以然反倒让事情变得
更糟。 我那曾经的朋友干脆就不理我了！faint！
人和人是不同的， 我不能用自己坦诚的原则也要求其他的人。
有时候，我更欣赏我的敌人对我明确的仇恨而不屑于所谓朋友
对我暧昧的友谊。
最近不好意思，在这里写了一些伤感的东西，给版面倒了太多的
酸水。 在这里也向诸位道歉！ 我初来乍到，不是很熟悉，还请
诸位多多谅解！ //bow
今后那样酸的东西我也不会在这里多写。 可是我要说，就是酸，
它也是真实的酸，与做作两字是没有联系的。
?nbsp;
?nbsp;
【 在 dong320 (bbs&&每天最多一小时) 的大作中提到: 】
∶ lillianlear,不管是真是假,你的故事都让我感动了好久.
∶ 让我相信这世界上还有真情可在,还有浪漫可言
∶ 也许,人的生活准则本身,就是一种信仰?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


Re: 故事

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 故事
发信站: BBS 水木清华站 (Sat Nov 18 11:10:38 2000)

与我心有戚戚。
所以我最终决然与之断交。
村上有一句话说得好：
哪里会有人喜欢寂寞，不过是不乱交朋友罢了。

【 在 jeadore (摇铃水客~~拔掉网线的幸福人生) 的大作中提到: 】
∶ 你谈到友谊。
∶ 如果一个与你彼此之间不能做到相当的信任和相当的宽容的人，
∶ 你觉得可以称得上朋友吗？
∶ 有的朋友，我一年可以不做任何联系。
∶ 但我随时走进他家门，可以泡壶茶恳谈。
∶ 有的朋友，对做过一些我觉得不太恰当的事情。
∶ 但我装作不知，他不过是以他认为对我最好的方式来处理一件事情而已。
∶ 当然，我这个人，傲气早写进了骨头里。
∶ 我的朋友们能够接受我，因为他们都是宽容的人。
∶ 我愿意看到豁达的眼神。
∶ 身边曾经神仙般的女孩却带着永远看不懂的目光离去。
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 有这样一种友谊——初见王致 david | 2000.10.25
2 | 文件 | 有这样一种友谊——水房 david | 2000.10.25
3 | 文件 | 有这样一种友谊——想飞的叶子 david | 2000.10.25
4 | 文件 | 有这样一种友谊——没完 david | 2000.10.25
5 | 文件 | 有这样一种友谊——邂逅 david | 2000.10.25
6 | 文件 | 有这样一种友谊——奇怪 david | 2000.10.25
7 | 文件 | 有这样一种友谊——在水底 david | 2000.10.25
8 | 文件 | 有这样一种友谊——传说中的王致和叶子 david | 2000.10.25
返回上一页 回到上一级目录


有这样一种友谊——初见王致

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——初见王致
发信站: BBS 水木清华站 (Sat Nov 18 11:22:02 2000)

叶子气急败坏地骑着没有闸的车子
沿着斜坡直冲下来
啪地被石头绊倒
几乎把门牙摔掉

王致正巧在旁边
要上前去扶起她
叶子用敌意的眼光盯着王致
然后一声不吭地爬起来走开

叶子推着摔破的车子
和动摇的门牙走掉

后面传来王致的声音
"车铺向前30米
医院向左50米"

叶子回身点头致谢
用舌尖顶了一下门牙
"幸亏没掉"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
返回上一页 回到目录 回到页首 下一篇


有这样一种友谊——水房

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——水房
发信站: BBS 水木清华站 (Sat Nov 18 11:23:07 2000)

夜晚
王致在喧哗的人群中
要挤进水房去打水

有那么一下子
他清楚地听到自己骨骼清脆的摩擦声音
如同响指一般
王致四下一望
喧嚣的水房没人注意

王致开始默默地打水

然后如同一条暗色的鱼
悄无声息地游过寂静的人群

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊——想飞的叶子

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——想飞的叶子
发信站: BBS 水木清华站 (Sat Nov 18 11:24:09 2000)

叶子的目光无处不在
叶子无处不在
树上，花上

叶子总是注视各种的叶子
叶子对它们的关注
远远大于对路人的观望

叶子总想飞起来
这使她不同于树叶

叶子看见深秋的落叶
飘然而下
叶子也想飞

即使离开生命
坠落风中

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊——没完

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——没完
发信站: BBS 水木清华站 (Sat Nov 18 11:25:32 2000)

爱情戏剧结束三个月了
王致还是时常地去那个舞台看看
落幕的灰尘厚重一寸
女主角则永远退场

吃饭的时候想她
走路的时候想她
王致在夜半醒来的时候想她
还想起了那个妈妈著名的话
"孩子，不要骗自己！
那个在你深夜醒来被你牵挂的人
就是你的爱人！"

王致第二天跑去见死党叶子
叶子正在图书馆的书架上挑书
王致坚决地对叶子说
"我跟她没完！"

叶子转过头
白了王致一眼
只说了一句话
"呸！"
便兀自转身继续看书去了

王致不再言语
阳光透过窗户
照着王致的后脑有些发热

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊——邂逅

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——邂逅
发信站: BBS 水木清华站 (Sat Nov 18 11:26:53 2000)

王致一直有一个恶毒的想法
就是报复一下
那个死不悔改的女孩

于是那段时间
王致经常希望遇到
那个新认识的死党叶子

王致在和叶子走路的时候
尽量把脚步压慢
以便两人能被大多数的人看见

王致想起一个笑话
就给叶子唠叨个不停
想让两人都开心地笑

叶子对王致的话从来不专心
她依旧玩世不恭地四处张望

王致讲完想看看叶子的反应
忽而他的眼中余光一片衣角闪过
叶子神色有些怪怪

叶子说
"看见照片上的她
刚刚从咱们旁边走过了"

王致愕然
"怎么不早告诉我！"

叶子没有告诉王致她走过的神情
在那个千载难逢的时刻
王致恶毒的想法失去了表现的机会

王致狠狠地瞪了叶子一眼
再也懒得理会叶子

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊——奇怪

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——奇怪
发信站: BBS 水木清华站 (Sat Nov 18 11:27:57 2000)

初冬的下午蒙蒙细雨
也有风吹着
王致经过水房的时候
看到叶子正从里面出来

小小的叶子柃着两个大暖瓶
走了一段歇下来
歪着头看树上的叶子

王致一时就想上前帮叶子
忽而又想起自己崭新的西装
于是悄悄地绕道走了

叶子仍然张望着雨中的树叶
在她重新柃起暖瓶的时候
还是没有叶子落下来

奇怪

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊——在水底

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——在水底
发信站: BBS 水木清华站 (Sat Nov 18 11:28:47 2000)

叶子把自己沉在冰冷的水底
寂寥无声
叶子在水中自在穿行
任意东西

叶子看见一个熟悉的身影在水底
一块岩石上默默地发呆

叶子远远地看了一眼
兀自游荡开去

王致在水底一动不动

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


有这样一种友谊——传说中的王致和叶子

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 有这样一种友谊——传说中的王致和叶子
发信站: BBS 水木清华站 (Sat Nov 18 11:29:49 2000)

王致：你住手！
叶子：你住口！

王致：不能再写了， 再下去就不是诗歌了，越写越成小说了
叶子：faint！
王致：早就提醒过，不能写的太实，否则路子堵死
叶子：笔随意走，现在的趋势没法收场了
王致：只有王致能看懂的文章，是没有大众性的
叶子：同意，未必王致也能完全看懂。
王致：faint！
叶子：你以为你谁？
王致：我特立独行
叶子：我卓然不群
王致：你愈发进步了
叶子：你愈发聪明了

王致：再写下去有害无益
叶子：功夫点到为止
王致：既然如此，闭关修炼去吧！
叶子：那么永别了？
王致：faint，再见
叶子：永别说起来更酷一些
王致：你去死吧！
叶子：别拦着我，我马上跳楼
王致：等一下！
叶子：想挽留？ 没门！
王致：不是，你跳下去的时候，注意别砸着花花草草，它们和你没冤没仇。
叶子：faint！！

王致：临别留下一些祝福吧，以后当作回忆也成！
叶子：祝你事业有成，爱情美满!!
王致：祝你生活幸福，死的顺利!!
叶子：永别了王致
王致：再见叶子
叶子：传说中再相见吧
王致：只要不是谣言就成

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首


《大地》的回忆（上）(转寄) (转载)

 寄信人: david (dream a v i dream)
标 题: 《大地》的回忆（上）(转寄) (转载)
发信站: BBS 水木清华站 (Thu Nov 9 10:13:10 2000)
来 源: 202.205.10.29

【 以下文字转载自 david 的信箱 】
【 原文由 lillianlear 所发表 】
今天在这里看文章的时候，耳机里传来的是Beyond的大地。听到大地的时候，确实是非
常的感动。

记得那时也是高一的元旦晚会，大家把一些磁带拿过来，放在录音机里听。后来到最后
，都要散场的时候，我意外地听见录音机里传来一阵歌声，当时听到之后就特别的感动
。于是打听是谁的磁带，后来还把磁带借回去仔细听了一回。歌词和曲调简直是完美的
结合，直到现在我还觉得是记忆中不可忘记的一首歌。

大地的歌词现在已经无法记全了，只记得偶尔的几句。

如今，在大地的音乐声中，我开始写下一些关于大地的回忆。

记得里面最好的几句话是这样说的：

眼前不是我熟悉的双眼
陌生的感觉一点点
但是他的故事我怀念
回头有一群朴素的少年
轻轻松松地走远
不知道哪一天再相见

我一直以为，这几句话足以概括我高中的整个生活。
直接让我第一个想起来的同学，就是那盘大地磁带的主人。我们因为大地的歌曲而认识
，是一个很朴素的男生。现在唯一能有印象的，就是他很爱好军事和宗教之类的东西。
当时他所知道的舰船和航空知识，在我们班里是屈指可数的。我也是因为自己比较爱好
航空，而和他有一些共同的言语罢了。记得当时有一阵，我特别钟情于武装直升机，四
处找寻那方面的资料。一则是满足自己的好奇心，二则也是为了有不同于同学的知识而
有些虚荣。这种拙劣的炫耀技巧，在当时也居然唬住了许多人。于是磁带的主人（我暂
且称为A），便和我有惺惺相惜的同感，时常交换一些此类的杂志来看。其实，我对于他
所借给我的书中，最感兴趣的倒是鲁迅的野草集。记得那是个单行本，薄薄的几十页，
粗糙的封面，背后还有被老鼠咬过的痕迹。大约是六几年出版的吧，我当时看了，就喜
欢的不得了，甚至要买下来。A同学自然是不答应了。

野草集是我第一次看鲁迅的散文，里面的文章我至今记忆犹新。A同学在高中阶段，给我
留下的印象就是大地和航空，以及那本野草集。我可以说，我真正认识鲁迅的散文风格
，就是从A同学那本书中得来的。

再后来好像是高二吧，班里有一个诗社，名为岁月诗社。A同学在我们这些社员的鼓动下
，也时而写下一些所谓的青春诗歌。现在当时的社员都没有音讯了，A同学写的那些当时
就看来不怎么样的东西，现在就更没有印象了。唯一记得的，是A同学的第一首诗是没有
题目的。我们把它抄在诗社的笔记本上，戏谑着说那是他的处男作。他的诗就是无名男
尸（诗）。

后来毕业了，A同学只有在假期能偶尔见一面了。大一的时候，我在学校里狂迷上了易经
之类的东西。后来和A同学聊天，才知道他那里还有很多类似的书。于是那个时期，我的
书架上摆满了十三经，奇门遁甲之类的书籍。河图洛书和烧饼歌也是经常看的。推背图
偶尔也翻看一下。总之，就是一个巫师的形象。

那样的状态持续了几个月，我就懒得再去看了。于是把书架上所有类似的书，统统地还
给A同学和图书馆。自己又开始去看天文的书了。天文的爱好持续了几个月，后来学校又
恰好开了天文的选修课，一时间觉得真是如鱼得水，快乐的不得了。这个可是A同学不熟
悉的领域。

再后来大概是在刚刚大二的时候，我第一次看到老子，便被老子的语言和思想深深折服
，立即把老子列为崇拜的偶像。老子的五千言我百看不厌，直到现在道德经仍然是我书
架上必不可少的一本书。A 同学自然地又成了我的道友，同学聚会的时候，大家都在聊
着彼此的境遇，唯独我和A同学大谈道的本意，使得大家很不屑。

我在此类书上的路上约走越远，大三的时候开始接触禅宗。从此就再也放不下了。A同学
后来就很难见到了。在过年的时候同学在一起聊天，我又是和A同学开始讨论禅。

大约大四的时候，再到后来A同学看得东西就和我不同了。他极力地向我推荐法轮功，而
我那时已经开始转到去看有关敦煌的书了。A同学所说的法轮功，我有一次在书店里看到
了，大概是99年的一月份。说实在的，我第一次看到那本书的时候，觉得确实是非常差
的，于是心里很有些不屑，觉得A同学的品味好像低下去了。法轮功中的很多胡言乱语，
我看着都是明显的胡话，A同学怎么就会相信呢?

那时候,A同学在外地,很少写信的我义气之下,洋洋洒洒地写了一大篇,大肆地批驳法轮功
。晚上写完了，第二天早晨就忘了，随手放在抽屉里，也忘了寄出去。后来过了半个月
，才发现，想想也就算了，没必要再寄出去了。后来在过年的时候，在同学家里遇见A同
学，我把信上的观点，给他说了一下。A同学自然是非常气愤了，极力和我去争执。当下
两人在同学家里就有些要吵起来了。我后来想想算了，没必要和A同学因为这个争执。但
是由此就不再说什么了。道不同，不相与谋，我和A同学因为这个，就最后无话可说了。

A同学后来一直在外地，好像从此也就再没有见过面。

后来在七月份的时候，看到电视上在大肆地批判法轮功，一时间有些得意自己先前的真
知灼见。虚荣的得意之余，就想起来A同学，那时早已是杳无音讯了。

A同学是我在高中时期，很值得回忆的一个人。从他那里，学到了很多课堂之外的东西。
我们之间说话很少，君子之交淡泊如水。但是他确实是在那时，为数不多的和我志同道
合的同学之一。因为能够和A同学偶尔探讨一些其他同学都不屑的话题，才让我觉得我所
愿意聊天的话题，还有人也能说上几句，还有人回应。这才让我当年仅仅因为好奇而感
兴趣的东西，后来成为我的爱好，并且持续了这么多年。

为此我感谢A同学。

因为他，我知道了Beyond的大地，那首知道现在我都喜欢异常的歌曲。还有鲁迅的那本
野草集，由此让我将鲁迅一直都列为尊敬的长者，更使得我在以后的日子里，更加用心
地看鲁迅的文章。

写到这里的时候，耳机里想起的，又是Beyond的大地：

。。。。。。。。。。
多少段难忘的回忆
它说来并不稀奇
多少次艰苦的开始
它一样捱过去
。。。。。。。。。。。。
回头有一群朴素的少年
轻轻松松地走远
。。。。。。。。。。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


《大地》的回忆（下）(转寄) (转载)

 寄信人: david (dream a v i dream)
标 题: 《大地》的回忆（下）(转寄) (转载)
发信站: BBS 水木清华站 (Thu Nov 9 10:13:18 2000)
来 源: 202.205.10.29

【 以下文字转载自 david 的信箱 】
【 原文由 lillianlear 所发表 】
大地的音乐一直在耳边回响，我不由得要写下另一个同学B了。

关于B同学，现在能想起来的，也是很少的了。B同学是我在高中时期认识时间最长的。
之所以这样说，是因为B同学是和我一同转入到新高中的。他以前就是我的初中同学。
我们一起在初三的时候转到了同一个高中，并且在同一个班。

那时由于是新生，没人理睬，只有我和B同学两个人坐在教师的最后一排。虽然新班级有
五六十人，可是我们还是觉得很没意思。

这时，就有人来和我们打招呼了，那个同学我现在除了名字，已经想不起来什么了。他
主动和我们说话，聊天，让我和B同学分外感激。那个时候，真是觉得那个同学很不错啊
。后来我们慢慢的发现，班上几乎没有人理那个同学，所以他很寂寞，看到我和B同学人
还不错，就过来和我们说话。一时间三个人也颇能聊天打发一些无聊的自习。

只是，我和B同学都是属于那种特别能侃的人，不过几天，我们就发现那个同学无聊之极
，和他说话味同嚼蜡，然而有时他的好心和罗嗦又让人忍受不了。没过多久，我就和B同
学在新班级里，分别地打下自己的一片天空，各自结交了一批同学，自觉不自觉地就加
入了一些明显或不明显的小集团。于是和那个同学的关系就疏懒了，平实自习课上懒得
写作业的时候，我们聊天的对象也不是他了。那个同学又慢慢回到了一个人的落寞境地
。我有时候良心发现，过去和他说几句话，后来实在觉得没意思，就再也不理他了。

后来还和B同学讨论过那个同学，问B同学我们这个作为算不算过河拆桥忘恩负义？B同学
肯定地点点头，B同学这么一表示，当下我的心理得到了巨大的平衡。

这正如两个窃贼，分别去偷东西，恰巧在出主人大门口的时候相遇，彼此看看各自的收
获和赃物，会心点一下头，一句"风紧，扯乎"，就如同侠客一般，各自西东去了。于是
如此这般，我们就心安理得地把那个同学彻底抛弃了。

于是我们一起上高中，B同学家离我家很近，开始还大家一起去上学，后来因为我比较懒
，不到最后几分钟是不会冲到学校去的，因为B同学还有比学习更重要的事情在学校里，
所以他总是比我去的早，他的一群同党闲侃争论。

现在能记得B同学和我上下学的，还有有很深印象的。有一次天下大雨，我们一起骑车子
回家，B同学靠近马路中间，我在马路边上骑。结果雨下得太大，我的眼镜变模糊了，伸
手要去擦眼镜，一时方向就没有把握好，车子一歪就要倒。正巧我的车头挂在B同学的车
尾上，我见势不好一个飞跃，就甩开了车子一人跳到路边了。可怜B同学被我的车子的惯
性一下子带倒，连人带车摔在马路中间，害的正要冲过去的卡车猛地刹车。B同学满身泥
水，自己爬起来不说，还得招呼吓得目瞪口呆的我，把自己的车子从马路中间检回来。

由此对B同学很是愧疚，结果B同学毫不在意，我心理就好受了许多。

印象里再比较深的，就是高三那年下大学。雪下的实在太厉害，早上起来到处是厚厚的
积雪，根本没法骑车子。我破例起了一个大早，慢慢悠悠往学校里蹭，一路上唱着踏雪
寻梅。正在自我陶醉的时候，看到B同学从后面赶上来，两人就一起走到学校里。路挺长
走得也挺慢，大家闲聊着。

我和B同学从来就不是有一搭没一搭地说话，聊起来总是很热烈的气氛。当然和B同学不
是经常象A同学那样，说一些玄而又玄的事情。我和B同学聊天更多的时间，是花费在批
评老师和学校的方面。偶尔会牵扯到国家大事国际形势，间或有飞碟的话题。至于飞碟
，是我和B同学用不改变的话题。长年长新，从初中一直到现在。

总之，那天在雪地里上学的印象特深。

再后来高中毕业，大家就各奔东西了。我们两家只隔一号楼，一年都难得见几回。再后
来偶尔遇见B同学的时候，我就发现他的话题都已经变得有些玄了。前年还看着是余秋雨
的散文品味，去年就成了佛教的理论了。今年过年的时候在我家聊天，他已经很不屑于
我对佛教的浅薄认识了，极力让我去看我不屑的南怀瑾，并且说我的不屑是无知才如此
的。我确实是不知道南怀瑾是怎么回事的，所以也就没话可以反驳了。

关于B同学的回忆，就到这里吧，写得有些累了。

此时耳畔想起的又是大地

多少年向往的日子
总感到古老神秘
。。。。。。。。。。
患得患失的光阴
是从前的命运
。。。。。。。
眼前不是我熟悉的双眼
陌生的感觉一点点
。。。。。。。。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


鱼水之情（转载）

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:14:14 2000)

∶ 鱼说：我不会流泪，因为我在水中。
∶ 水说：我知道你在流泪，因为你在我心中。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:15:06 2000)

鱼A说：我不会流泪，因为我在水中
鱼B说：我知道你在流泪，因为我在你的泪中。

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 鱼说：我不会流泪，因为我在水中。
∶ 水说：我知道你在流泪，因为你在我心中。

--

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:16:44 2000)

鱼说：我正在流泪，虽然我在水中
水说：我知道你在流泪，因为你使我痛在心中

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:18:21 2000)

鱼A说：我正在流泪，虽然我在水中
鱼B说：我不会流泪，因为我在水中

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:19:11 2000)

鱼说：你看不见我流泪，因为我在水中
水说：我知道你在流泪，因为你在我的泪中

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:21:38 2000)

鱼说：我要离开你，因为我厌倦了水
水说：我知道你无法离开我，因为你早已把自己锁在了我心里。

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:22:11 2000)

鱼A说：我要离开你，因为我厌倦了你
鱼B说：我要忘了你，因为我还爱着你

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:22:58 2000)

鱼说：我要离开你，虽然我还爱着你
水说：我无法离开你，因为失去你我没有任何意义

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:23:35 2000)

鱼A说：我要忘了你，因为我属于水
鱼B说：我也要忘了你，尽管我也在水中

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:24:59 2000)

鱼A说：我不会流泪，因为我在水中
鱼B说：我也不会流泪，因为我也在水中

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:25:28 2000)

鱼A说：我不会再流泪，因为我在遥远的水中
鱼B说：我知道你在流泪，因为我在哭泣

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 鱼水之情（转载）
发信站: BBS 水木清华站 (Fri Nov 10 20:25:47 2000)

鱼说：我要忘了你，虽然我在水中
水说：你尽管忘却吧，你始终在我的心中

【 在 lillianlear (lillianlear) 的大作中提到: 】

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


不知所云的道别

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 不知所云的道别
发信站: BBS 水木清华站 (Sat Nov 18 19:43:16 2000)

如果说清华bbs对于我而言，能让我感到亲切的，除了清华的聊天室，就是好朋友在一
起版了。

我在自己的学校里因为网络和计算机上有很多问题不是很懂，所以经常地麻烦我的网友
给我指导和解释。往往和网友一见面，一句你好之后，就是请教问题了，时间长了，被
网友戏称为问题青年。只是我确实在计算机面前显得过于弱智，一个看来很明白简单的
东西，到了我这里，就变得异常的复杂。我常常怀着疑惑的神情看着那一堆堆的软件不
知所措。指导我成功地安装一个软件对于我的网友来说，是一件极为痛苦的事情，往往
最后网友都要晕倒数次吐血跳楼了而我还是不知其所以然。更为他们所痛恨的是，虽然
我对一些计算机方面的知识不懂，却偏僻有打破沙锅问到底的执着求知精神，让网友恨
之入骨却又无可奈何。

最后为了不折磨他们，我决定转移问问题的场所，再也不在自己的学校问熟识的网友问
题了。

清华是一个好地方，人多，热心人也多，耐心的讲解的人也有。 所以我很多网络的问题
都是在清华的聊天室里解决的。 为此我感谢以前所有对我帮助过的id们。只是有一次，
当我在询问一个很弱智的问题时，正巧被我原学校的一个网友看见，对我一顿拳打脚踢
之后，还痛斥我丢了学校的人。我小心翼翼地说自己是穿梭上来的，才免得被打死。也
真是没有面子啊。笑

现在这些回忆，想起来还是很有趣的。

偶尔在别的版面发表的文章被david转过来，我才知道这里还有一个"好朋友在一起版"。

只是我平时写朋友的文章不多，自己能写出来的，又往往是一些绝交怀念过去朋友的东
西，让人看了也觉得不是很舒服。 其实我自己又何尝愿意如此？我还有许多好朋友，如
果写起来，是非常有意思的，以后有空再写吧。

这个版面很好，我在清华网友极少，几乎没有，但是却在这个版面感受到了一丝陌生的
亲切，也让我很是感动。谢谢诸位了！

今天得知，以后上机会很不方便，加之自己还有其他许多事情去做，所以来这里的机会
很少了，在此，就向诸位道别一下吧。

明年忙完之后，再回来吧。 笑

如果有事，请发信至lillianlear@263.net。

顺祝认识的诸位一切好！

冬安冬暖！
Lillianlear

2000年11月18日

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


《笑傲江湖》的往昔

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 《笑傲江湖》的往昔
发信站: BBS 水木清华站 (Tue Dec 12 01:10:06 2000)

沧海笑, 滔滔两岸潮,
浮沉随浪记今朝.
一曲笑傲江湖，说不尽的豪爽与豁达。歌者傲然，闻者欣然。
听到笑傲江湖不知有多少次了，印象最深的倒是在深山里听到的那次，由此又让我
想起大学时期我那个特别酷的同学C。
C同学的酷表现的非同一般。如果是一般人装酷，必定是过一段时期就会露馅的。
当然，让人露出本来面目的时候，总是让我们看到了一个实质上很一般的形象。
这样一来，对于装扮者和观看者，未免都是一个不小的打击。 然而C同学的酷就在
于他能够连续几年地酷下去，才让我真正地佩服不已。
C同学平时不苟言笑，偶尔笑起来也是怪怪的样子，让人琢磨不透。我与C同学交往
三四年，几乎极少说话。平时在路上见到了，想打招呼了，我就冲他笑一下；懒得
理他了，就装作没看见自顾走过去。C同学也丝毫不介意。所以与C同学交往是很轻
松的，至少省得我有时候故意装出一副热情的样子和别人做亲密打招呼状。
C同学是一个心思缜密的人，但是一般来说，喜怒哀乐极少流露在表面。无论是多
么热闹的场合，C同学总是一副稍稍冷漠的神情，与大家保持一定的距离。我们大
家都知道他是个好人，所以也就由着他去了。
我与C同学交往印象最深的一次，就是在深山里社会实践去山区学校的那次。
我们大约十来人在深山的学校里，手边只有一台电脑和两盘VCD，一盘是东方不败
之重出江湖，另一盘就是笑傲江湖了。我们平时无事，一天到晚地放这两张盘，因
为东方不败有些变态，看上7， 8遍就烦了；反倒是笑傲江湖如同样板戏一般，天
天看上5， 6遍，也不觉得厌烦。 其中的人物台词当然是背的滚瓜烂熟， 但是最
主要的是那首笑傲江湖的歌曲，是人人都异常喜欢的。每每演戏至此，大家就不由
得作豪迈状，齐声喉上那么几嗓子，真是凛凛然仿佛心中有浩然之气哉！
沧海笑, 滔滔两岸潮,
浮沉随浪记今朝.
苍天笑, 纷纷世上潮,
谁负谁胜出天知晓.
有那么一个周末，大部分社会实践的成员都去学生家里家访去了。 因为下雨，我
偷一个懒，正好他们也需要两个人留下来看守设备，于是我和C同学就留守下来。
因为平时也不甚相熟，大家相对而言，无话可说。 我摇头晃脑地看着天花板上的
那几只苍蝇飞来飞去。C同学拿出笑傲江湖，第57次地开始播放。我们不说话，开
始看。 过了一会儿，我就厌烦了。于是步出房间，来到走廊上。
我们所处的是一个二层小楼，对面是一座大山，时值夏初，山上郁郁葱葱，加上外
面细雨朦朦，山中云雾缭绕，颇有一些仙家的气氛。
"好一副水墨山水！"C同学不知怎么的，站在身后由衷地赞叹道。
此时，那首笑傲江湖的插曲刚刚开始播放
江山笑, 烟雨遥,
涛浪淘尽红尘俗世知多少.
清风笑, 竟惹寂廖,
豪情还剩了一巾晚照.
"好一个江山笑，烟雨遥！"我顺口叹道。
于是两人看着对面雨中的山，听着房间里传来的笑傲江湖，也没有什么言语可以再
说。
"有一首诗说得好，松下问童子，言师采药去，只在此山中，云深不知处，倒是很
相和呢。"
"可不是，指不定现在还有老道在云中呢。"
两人都笑一下，不再说话，继续看着对面山中的云雾飞来散去。
"这么好的雨， 难得这么好的风景，我要是不出去用一下自己的雨衣，岂不是吃亏
了？"我对C同学笑道。当时我们十几人中，就只有我一个人在去学校的时候自己事
先带了雨衣，后来下雨，大家在四处借雨伞雨衣的时候，还没有忘记夸我一下有先
见之明。
如今这么好的雨，我自然是不会错过了。
C同学点点头，继续转过身看烟雨青山，我就在笑傲江湖声中披上雨衣，大步在山
间泥泞的道路中行走去了。看身外一片绿色烟雨，如在画中，一生也难得如此闲散
。
后来我们在离开的时候，还开了一个小小的送别会。 C同学应邀给大家表演太极拳
，因为没有伴奏，大家便齐声用极慢的笑傲江湖唱给他听。 有时候快慢节奏掌握
的不太好，C同学便只好停住某一个动作在空中，等待下一个节拍。他的动作时快
时慢，大家边唱边笑，有时候还故意卖弄一下嗓子，故意拉长一个音。我记得自己
当时差点笑得背过气去。
我和C同学的交往也就仅限于此了。C同学曾经借给我一本古文鉴赏词典，让我一直
念念不忘。 后来我曾送给C同学一本薄薄的唐诗三百首，赠言为给相交淡泊如水的
同学C。
现在手边唯一有C同学痕迹的就是他的一张照片了。穿着一件蓝色的雨衣，在太白
山下雨的丛林里远远地站立着，高瘦的个子，头稍稍偏向，表情冷漠地站在一棵树
下，乍看真如吊死鬼一般。 我以为是他酷到了极点，于是第一次看到照片的时候
立即索要过来。以资纪念永远冷酷到底的C同学。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


《年轻时代》——上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 《年轻时代》——上
发信站: BBS 水木清华站 (Tue Dec 12 01:11:39 2000)

年轻时代是郑智化的一首曲子。 当我想起它来的时候，实际上是没有任何
人与其有关的。Beyond的大地是因为A同学给我借过那盘磁带，笑傲江湖是与
C同学和其他同学的回忆。 而郑智化的年轻时代，却是没有任何一个同学与
之有关的。
简言之，那个时候，当我们都在天天听着水手和星星点灯的时候，我独自
一人意外地听到了年轻时代这首歌。
喜欢上人家
就死缠着不放
那是十七八岁才做的事

明快的节奏，少许有些玩世不恭的架式。我的嗓音一般，所以一般的歌曲都
是唱得五音不全，唯独这首歌唱得有板有眼。 当然主要的原因是歌曲的调子
上口，而且比较低。
那个时候自己每天就是看书学习，偶尔写上几首歪诗，日子过得消遥自在。
关于ssgg与ppmm的事情自己也不是很关心，所以这些死缠人家不放的感受自己
也没有。那个时候就知道傻玩了。

回想我的年轻时代，倒是有很多不甚熟悉的人最后在我的记忆中占了很大的
比例。 当然我对他/她们知道的很少，只是有时候的记忆仿佛一张清晰的照片，
点点滴滴都是如此清晰明了，反倒比所谓的好朋友那一段长长的交往录影带要
让我记忆地清楚的多。

于是我就随意地抽取几张记忆的照片来看看。
它们当然不会因为时间的缘故而变得发黄，也不会变得模糊，更不会让回忆
者在回想的时候出现错觉。自从我在王朔的动物凶猛中看到了作者不停地将幻
想与真实过去相互交错描述之后，我就看到很多人说他们回忆过去的时候也是
如此，有时候还不得不说，好像记错了，然后重新描述。

我一直没有这么样的感觉。我对于不愿意记住的东西总是很快就忘的无影无
踪了。给我印象深刻的场景，我总是清晰地记住，无论什么时候翻检出来都是
崭新如故。
我惊异于自己的记忆了。为的是记住了许多极细微的细枝末节，而且是陌生
人的记忆。关于那个一直与我写诗唱和的ppmm，我总是想写下一些关于她的文
字，然而我不能够。我回忆她的时候，总是觉得雾里看花。太模糊的东西写起
来太费事。

于是年轻时代就是关于一些陌生同学的回忆了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


《年轻时代》——中

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 《年轻时代》——中
发信站: BBS 水木清华站 (Tue Dec 12 01:13:33 2000)

D同学和我算是很陌生的了。现在当然是了无音讯，不过，我们在高中毕业之
后，我就再也没有听到过D同学的消息。

D同学其实有很长一段时间，至少是一个学期，坐在我的斜前面，这样的方位
用来聊天，除了同桌，就是最合适的了。 可是我和D同学都没有好好地珍惜这
个机会，我们上课的时候都是安安静静的。不同的是，我是在发呆，他是在听
磁带。自习的时候，我看闲书，他和满教室疯跑和人打闹着玩。

所以我和D同学即使有聊天的良好条件，然而大家都自觉地放弃了。不是别的，
就是因为我和D同学是两条道上的人。我是一个天生本份的学生，老老实实地
完成老师的作业，但是学习不如其他同学用功，绝不多写一道课外题。 学校
里的各项规章制度老老实实地遵从。不捣乱，很乖巧的样子。D同学则刚好相
反，他平时好动，成绩一般，往往为考试发愁。在老师的眼里属于捣乱的学生。
我们平时所结交的人群不同，因而也是井水不犯河水，各走各的道。

有一次，我和同桌偶尔说起来三国，说自己还没有看过。 D同学就转过身来，
说自己老爸的书橱里有这么一套。我当即大喜，不顾与他的交情一般，就怂恿
着D同学从他爸爸那里接过来。没料到D同学是个极爽快的人，第二天就给我拿
来了一套三本的三国演义。他说，他老爸是一个嗜书如命的人，平时书籍一概
不外借。他压根就没给父亲说，就直接从书橱里把书给偷出来了。我感动之余
就是看到书的欣喜若狂。

于是那段时间，我天天在学校里看三国。不敢拿回家里。 一则其时已是高三
的第二学期，家长在家盯的太紧。二则没天早上7点半离开家，晚上10点半才回
去，然后倒头便睡，没时间看。一般晚自习有老师让做模拟题，所以我大部分看
三国就是在中午了。 12点一放学，我就疯狂骑车回家，平时十五分钟的路我往
往七八分钟就赶到了。 那个时候全家围着我转，午饭是早都预备好了。匆匆扒
完饭，就要往学校去。父母当然还想着我午休的习惯，结果我说为了高考，我拼
了。我说得斩钉截铁，家里人感动得一塌糊涂，反而劝我压力不要太大，大不了
第二年再考。我毫无愧疚之心地撒谎之后，又去惦记常山赵子龙的出场了。整整
的一个月，我中午看书，下午自习打瞌睡。好在那个时候不讲课，也无所谓。
由此我与D同学才开始来往，当然共同话题很少了。D同学是一个狂热的歌迷，
尤其喜欢郭富城和黎明， 大家有时候为了吹捧他，就说他长得象那两个天王。
他自己也颇为得意。有一次，他把一张电影画报的背面给我看，那里有是黎明
的深情注视，他问我觉得怎么样，意思当然是要我表扬了———因为他前一阵
才剪了一个黎明头。 我当时也不知怎么搞得，居然作出了一副不屑的样子，
说了一声“凯子”，就继续看别处去了。这大概就是我平生第一次说黑话了吧，
自己都觉得突兀。D同学看见平时文质彬彬的我居然也是黑话自然说出，尽管对
他不是好话，但是他仍然兴奋不已，于是以后很自然地把我当同道上的人了。
写到这里的时候，我特意去fanso上找到了年轻时代，播放的时候，想起来我
和D同学说过的话，就是那一句黑话印象最深了， 还有D同学那惊愕的神情。
总以为自己已经长大
抽烟的样子要故作潇洒
总以为地球就踩在脚下
年纪轻轻要浪迹天涯
哦　年轻时代　年轻时代
有一点天真　有一点呆
年轻时代　年轻时代
有一点疯狂　有一点帅

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


《年轻时代》——下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 《年轻时代》——下
发信站: BBS 水木清华站 (Tue Dec 12 01:16:20 2000)

年轻时代其余零散的角色倒是很多，都是不甚熟悉而颇有印象的同学了。

E同学也是我高中时期一个极酷的形象，我对他最佩服的是他居然能够在
老师的眼皮底下打瞌睡，而且不被抓住。 E同学的招很高，他直立地坐着，
眼前一本书。于是E同学低下眼睛放心打盹，即使睡着了，身体的姿势还是
保持直立，绝对不象我打瞌睡的时候小鸡啄米的样子，或是B同学前仰后合
的样子。 E同学是一个活得非常自在的人，他的人生态度一直令我很敬佩。
F同学是一个真正的ppmm。我与她的交往也不是很多。 只是她的一个场面
给我的印象太深，以至于我一直记着她。
一天晚自习，我与别人换了座位，一人坐到最后一排去看语文书。 那个时
候，就看见F同学两眼红红的，也不看书，就只是用一个小小的剃刀片在自己
的手背和手臂上割化着。我当然知道她不会自杀，但是看着她把自己轻轻地
化成一道道红红的印子，还是觉得很难受。那个时候，我们都知道她的男友
和另一个女孩要好，他们好像吵架分手了。
于是那个晚上，我心不在焉地翻看着语文书，偶尔斜着眼睛看看她鼻子轻
轻地抽泣，然后看着她慢慢地在自己的左手上试验着刀片。
一直到下课。
接下来的G, H, I同学等等，就没有什么可以写的了。
流年无痕，当我今天在用旧日歌曲的形式来回忆我的同窗旧友的时候，还
是感到了一丝亲切。或许是人将变老的时候才会回忆过去的吧，那么也许我
的心态确实是老了。

那个时候，流行的歌曲很多的，也是数不胜数。自己喜欢的，也不止以上
提到的那几个。有时候觉得自己就象模范情书中所唱的那样，“我象每个恋
爱的孩子一样，在大街上琴弦上寂寞成长。”我那个时候没有谈恋爱，但是
我确实觉得自己在寂寞地成长，虽然我的周围有那么一些与我相处甚好的同
学。
如今的岁月当然是早都流逝了，想想自己以前的经历，不由得哼起了一句歌
词，“如果让我遇见你，而你正当年轻....”这好像也是郑智化的歌曲，而且
我也只会这一句。其实也就够了，接下来不管怎么着，我都会觉得是画蛇添足。
幸亏我也从来没有听完过这首歌，也不知道接下来的歌词。
人总是要成长的，这个时期也算是我人生中很难忘记的一个阶段了，连同我
即将结束的学校生涯，因为我在回忆的时候还写了极酷的大学同学C。
以后的路也长，日子也长，正等着我走下去。
最后以年轻时代结束我的回忆系列，其中包括以歌曲为主的同窗篇之《大
地回忆》，《笑傲江湖》，《年轻时代》。
所有欢笑泪水就是这样渡过
那一段日子我永远记得
或许现在的我己经改变很多
至少我从没改变那个作梦的我
哦　年轻时代　年轻时代
有一点执著　有点无奈
年轻时代　年轻时代
有一点甜蜜　有点悲哀

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 再见，王致——序 david | 2001.00.14
2 | 文件 | 再见，王致——1 david | 2001.00.14
3 | 文件 | 再见，王致——2 david | 2001.00.14
4 | 文件 | 再见，王致——3 david | 2001.00.14
5 | 文件 | 再见，王致——4 david | 2001.00.14
6 | 文件 | 再见，王致——5 david | 2001.00.14
7 | 文件 | 再见，王致——6 david | 2001.00.14
8 | 文件 | 再见，王致——7 david | 2001.00.14
9 | 文件 | 再见，王致——后记 david | 2001.00.14
返回上一页 回到上一级目录


再见，王致——序

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——序
发信站: BBS 水木清华站 (Tue Dec 12 01:17:31 2000)

王致正如王子虚一样，是不存在的。我偶然想到这个名字，然后把这么
一个名字写进诗歌，并在短短的几首诗中完成了王致自身形象的塑造。
王致是虚构的，而且诗歌中所发生的事情在现实中从来就没有发生过。
王致的身上有许多朋友的影子，其中很大的程度上有我的一个好友的影子。
当他看到王致在我的诗歌中出生的时候，是非常喜悦并且沾沾自喜的。所
以我愿意在这里以王致称呼我的好友，并且在他离开学校的时候，用我这
笨拙的文字，真诚地记录下我的好友，作为送别的礼物，也当作一个纪念
吧。
我的祝福永远简单。
祝王致一切好！

--

※ 修改:·lillianlear 於 Dec 27 11:51:22 修改本文·[FROM: 202.119.32.102]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
返回上一页 回到目录 回到页首 下一篇


再见，王致——1

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——1
发信站: BBS 水木清华站 (Tue Dec 12 01:19:12 2000)

与王致的相识应该是很早的事情了，在我最初上网的时候没过半个月，
我就遇到了王致。一次在聊天室大家一群人忘了在说什么，忽而就全部要
转到另一个聊天室了。这时有人要我一起去，我不愿意随大流，就坚决的
说"不！"。忽而就有一个人说到"lillianlear，不要去理这些没有血性的
家伙！"说话的就是王致。
王致在网上的为人比较风趣幽默，待人也比较和气。不过现实中就不是
一回事了。
我记得第一次看到王致的时候，是他要我帮什么忙，到我的办公室里去。
我打开门，看见一个中年商人架式的人，在冲着我笑。 当时吓了我一跳，以
为是一个暴发个体户。王致后来知道我这么形容他，非常气愤，说自己怎么着
也是帅哥一个。身高180，体重180，要不他的mm怎么能看得上他呢。于是我再
不失时机地加上一句"身宽180"，当即把王致气得要吐血。后来王致成了我的好
友，我才不是很缺德，称呼他的时候很留情面了，不再说暴发的个体户了，而
是成功的私营企业主。
其实王致比我厉害的多，在某些方面足以作为我学习的榜样。只是我当时
年少气盛，过于放任，得理不饶人，无理闹三分，在bbs上得罪了不少人。 许
多人和我素不相识，就已经得知我的恶名了。王致的宽容才成为我们以后继续
交往的保证，直到现在他成为我的好友。
认识王致对我而言，是一件幸运的事情。王致在我成长的道路上帮了我很
多的忙，属于那种真正的朋友。听人说，千金难买一好友。我也觉得是这样。
不过，要是有人愿意给我一块大钻石，我愿意把这个好友扔掉。
好了，搞笑闲侃的部分就写到这里， 接下来的我就要认真写了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——2

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——2
发信站: BBS 水木清华站 (Tue Dec 12 01:20:01 2000)

王致的mm在很久的时候就离开了他。从此王致这个青年就陷入了无穷
无尽的痛苦之中。每每说起自己的mm，他就不由得长吁短叹。那个时候我
自己正是春风得意，丝毫不能体会王致的感受。于是每次在王致与我和我
师兄聊天的时候，我就觉得他象祥林嫂一样。偏偏我师兄又是一个唐僧一
般的人，听到王致莫名的叹息，总是好心地劝慰一番，罗嗦一大堆又点不
到正题。而我对王致则是当头棒喝，毫不留情，直点王致的伤处。王致开
始对我痛恨不已，后来倒是觉得话说得在理，也就不是很在乎我说话的方
式和口气了。我想着，这也许就是我成为王致好友的一个方面了吧。
后来，我自己的感情也遇到类似的问题，我才知道了王致当初对自己
的mm念念不忘原来是情有可原的了。这才想到原来对于王致的抨击也是自
己太过于幼稚了。我在最痛苦的阶段，无人可以理解我的想法，又不可以
向平常人说。那个时候王致已经不上网了，我给他发了一封简短的email，
要他上站。王致接到mail之后立即上站，在聊天室里，我哭着在网上向王
致询问要怎么办，但是不肯多说。王致不知道具体的人和事情，但他尽了
一个朋友最大的能力来开导我。让我在朋友的鼓励下，走过了对我来说最
艰难的一段道路。
后来，我自己经过多次的反反复复，已经能够很平和地面对生活了。
再后来我的生活回复如初，一切都过去了，仿佛什么都没有发生过。不过
那段时间王致对我的帮助我一直念念不忘。
为此，我感谢王致。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——3

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——3
发信站: BBS 水木清华站 (Tue Dec 12 01:20:38 2000)

我一直相信，男女之间存在着真正的友谊。对于那些认为只要是男生和女
生特别能说得来，就得是男女朋友，我一直不屑于顾。
事实上，当我真正把一个人当作朋友的时候，对方的性别我根本就不在乎，
或者说，我对于朋友本来就忽略了这种性别差异。
所幸的是，王致与我抱着同样的观点。这就让我放心坦然地与王致相处而
不是心有余悸地想着什么被人误会之类的事情。
王致是一个很不错的朋友，只是在现实中为人过于世故，让我很是有些不
屑。 尽管我知道这是人社会化的一个必然阶段，但是我仍然在内心有着极强
的反抗力。我和王致的人生观从根本上来说，就是不同的。我们分属于不同的
类型的人。所以王致能够成为我的好友，本身就是一件很惊讶的事情。
其实想来也很简单，那就是我们具备双方成为好友的一切条件：坦诚，信
任，乐于助人。
世间最难得的是纯真的友谊，而这种情况能发生在异性之间，就更为可贵。
我是非常幸运，能有王致这么一位朋友。确实值得珍惜。
真的觉得自己幸运。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——4

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——4
发信站: BBS 水木清华站 (Tue Dec 12 01:25:10 2000)

我与王致最初的交往就只在聊天室，后来大家都很忙，不过来往的场所
还是聊天室。
王致最初知道的我不过是一个特别能说的人，当然前提是我愿意说话。
记得以前在一个版面上在连续地发文章，每天就那么两三篇，都成了系列了。
王致就和我其他的网友天天看着。因为他们看到天天在一起的聊友居然也装
模作样地舞文弄墨起来，都觉得很新鲜。于是有许多人纷纷给我提意见，其
中王致对我的文章提出的建议最多。后来王致看完之后，大力表扬我的小说，
说一定会轰动，当时我不以为然。然而后来还是因为写得太长，不忍心被知
性感性里的文章淹没，就第一次系统地发了一遍我那所谓的小说。后来那部
小说成了我的第一部作品。我在最初的时候就达到了最高峰。以后无论如何，
都是在小说上走下坡路了。 //sigh
因为那部让我一夜成名的小说，王致由此大力鼓励我去写作，让我把时间
花在写作而不是灌水聊天上。由此我开始正式写作。
我所有的文章中，王致最看重的是散文。他说我这么一个很散漫的人，散
文是随想随写的，最自然。小说太过于没有结构，没有血肉，只是骨感；而
所谓的古诗歌是王致最看不起的，说那纯粹是字数的拼凑和无病呻吟的风花
雪月。当然我对他更是看不起。
现在能想来的，就是我非常感谢王致一直关注我的写作。我所有的文章，
王致都读过，而且认真地给我提出批评意见。对于我小说中的人物，王致总
是作出透彻的分析，至今让我很是感动。
初次发诗歌的时候，我用了王致作名字，写了一组现代诗歌。我叫王致去
看，王致看了之后拍案叫绝，对我大加赞赏。我从来不在乎其他人对我文章
的看法，因而也极少回别人的评论。只是，自己的好友一声赞赏，确实让我
受用许多，而且徒增了不少虚荣心。
有些文字确实不是为大众的，更何况我也原本没有那么大的能力和雄心壮
志去教化别人。所以我用自己的小家子气来写文章，写自己熟悉的东西。能
博得朋友一声真诚的赞叹，就是我最高兴的事情。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——5

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——5
发信站: BBS 水木清华站 (Tue Dec 12 01:29:43 2000)

王致比我早毕业，因此要比我早离开这个学校。
我们在说到别离的时候，我总是说起自己那句百念不变的口头禅：天下没有
不散的筵席，该去的自然会去。因此也不是很在意，自己反倒是看得很开。
不过想起离别，想起了以前结交的朋友，不由得心里有些感慨。于是在一个
周末，用了一个通宵和一个早晨，我写完了一部长长的武侠小说《青衣无尘》。
里面包括了与我来往甚和的诸多网友，包括那个剑客王致（无何），乐笑天，
江湖前辈沙大侠，以及我那罗嗦但为人善良的师兄（唐大侠）。最后的离别是
以"两人大笑而别"而结束的。这样豁达的离别，我喜欢。
小说写完之后，心下大安。
之后不久我见到了一个名为非剑客的人，他的签名档就是"不若相忘于江湖"，
于是才知道了我先前小说中所要表达的境界，就是相忘于江湖。
我总是反反复复地取消无数id又重新注册，每个id用不同的心境去写文章，
时间长了，连自己都不知道自己叫什么了。我觉得迷失了自己，于是我决定离
开bbs。
在写完《青衣无尘》和看到"相忘于江湖"这句话之后，于是我觉得是自己离
开bbs而彻底自闭的时候了。
我给家里打了电话，说最近极忙，不会打电话回家。我mail给相熟的朋友，
告诉他们我在忙着学习，没功夫找他们玩。我第n+ 1次告诉我的网友，我开始戒
网了。于是我把网友熟悉的所有id统统自杀。我找到王致，告诉他我要自闭一段
时间，直到知道自己是谁为止。我告诉他要与他永别，因为我觉得自己未必会在
他离开学校之前找到自我，所以有可能以后就再也见不到了。
王致对我神经质的行为总是抱着很宽容的态度，但是这回还是有些莫名其妙的。
我告诉他，另一个原因就是自己以前的好友就是因为毕业之后时间和空间的隔绝，
再次相见已是社会上非常世故的招呼了。与其如此，不如现在就与王致说再见。
我还告诉王致相忘于江湖这句话，并且说就此告别，从此不相见了。
王致终于明白了我说的话，于是我们在聊天室里告别。开始一向高傲的王致
还有些叹息，后来大家就大笑了，也觉得没有什么了。 我和王致都是那种特别
喜欢装酷的人，既然我找到了"相忘于江湖"那么高的境界，不如大家一酷到底，
就此告别也好，省得王致毕业的时候大家彼此再伤感。
于是我们第一次没有相互攻击漫骂，而是真诚地相互祝福，然后说再见。
从那之后，我没有告诉任何人，重新注册一个新id，没有昵称。Ip没法换，
就加了说明档。我记得当时的几句话就是：相逢一笑无语，咫尺即是天涯，与
其相忆相念，不若相忘江湖。
我与王致至此时常在网上见面，但是正如我的说明档，我们再也没有打过招
呼，在我看来，他已经离开了。
我曾经有一个极好的朋友，现在他已经离开了。如果还有什么回忆，那么我
已经用我的小说纪念了我的朋友。
这就够了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——6

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——6
发信站: BBS 水木清华站 (Tue Dec 12 01:32:26 2000)

这样的日子过了许多时间，等我再看到王致的时候，已经觉得很陌生了。
王致那个时候已经毕业论文写完，正等着答辩。我过着自己选择的生活，冷
清而自在。我忙着看书写论文，偶尔去bbs灌水。
后来有一天我突然觉得自己以前装酷的行为太过于愚蠢，做作得让人难以
忍受。于是我给王致发消息，问他离开了学校没有。
王致的回答依旧和从前一样，先对我狂打一通，然后大笑。
我心里庆幸自己最终没有失去这个好友。
后来大家还是原来的样子，彼此心里都是很高兴的。 这么难得的友情，确
实值得珍惜。
王致以前是很看不起我这样的文学青年的，可是后来却经常去文学版看
文章，让我觉得总是很得意。
前几天王致问我怎么不写了，我说太忙，他说现在看我的文章，总是觉得很
亲切，仿佛老朋友一般。我知道他已经极少上站了，可是知道自己的文章还能
被好友看到，就总是很高兴的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——7

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——7
发信站: BBS 水木清华站 (Tue Dec 12 01:35:16 2000)

前一阵，许久不见王致了。 想来也是离开学校了吧。 我没有联系他的方法，
就写了一篇文章，算是给他的告别信。
怎么说，也是自己认真写下来的。本来就是留下来作纪念的。所以我就在这里
贴出来。
《生活是一首小诗，我始终是行吟诗人》
生活是一首小诗，我用诗歌的语言书写人生，感谢生活。
我对bbs一直很有好感，其中很大程度上除了在这里我可以发挥自己以外，还
有一个原因就是我在这里结识了自己的好友---难得这尘世间千金难买的至真友
情。为此我感谢bbs。
人世间能有你这么一个朋友，在我而言，是最幸运的事情。如果没有遇到你，
人生也许会是另一番场景罢---或许我的成长历程会艰难的多。你并没有帮助我
使我的生活更轻松，但是你让我明白了我必须有勇敢地承受艰难生活的勇气。为
此我感谢你。
怎么样，看到这里还是觉得酸吧。不知道你什么时候能看到这篇文章，反正
你看到的时候，我又一次地做了天使。天使太有些自我吹嘘，我是注定要下地狱
的，还是好好地做巫婆这个很有前途的职业吧。笑。我只把那唯一不变的id记挂
在这里，只是为了告知我的网友我还存在着。 我总是止不住在离别的时候取消
自己所有的id，想来你也可以理解。反正你也不熟悉这个id。Faint！
不过这次确实心情好的多，至少自己不是装腔作势地说什么"相逢一笑无语，
咫尺即是天涯，与其相忆相念，不若相忘江湖"。那么，"海内存知己，天涯若
比邻"如何？ 气势还好吧。 笑
上bbs这么长时间了，也有些厌倦。天下没有不散的筵席，该去的自然会去。
要写的何止三言两语，可是我又懒得再罗嗦
看到好友对我的诗歌从最初的不屑一顾到由衷的认同赞叹，还有什么事情能让
我更高兴的呢？---当然是有的了。笑
多谢你一直支持我的写作和我的文章，多谢你看完我所有的小说和文章。只要
有一人能理解我的文章 ，我就算是没有在这里白写。
诗歌写完了，人也走散了。
最后贴一段自己喜欢的话，我知道你也很欣赏：
It is that life deals with us in many strange ways, fortunately we
do not know the many things that come close to us and pass us by
without results.
If we knew all the many possibilities in our fortune, life would be
full of too many hopes and fears, surprises and disappointments to
permit us a single hour of peace.
感谢生活，在一个朋友到来的时候没有被我错过。你是我可以感受到深刻友情的
朋友。为此我一直觉得很幸运。知道朋友的幸福，我也会很开心。想起你的时候，
就是祝福你的时候。
你始终是我的好友。
生活是一首小诗，任其苦乐抑或无可奈何，我都是一个行吟的诗人。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


再见，王致——后记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 再见，王致——后记
发信站: BBS 水木清华站 (Tue Dec 12 01:37:27 2000)

就写到这里吧。关于好友王致，也并非是这几篇所能写完的。我最近挺忙，
也没法多写。即便多写了，也没有多大的意思。
整篇的东西，也算不上什么文学的，只是自己真心写下来的罢了。
自从王致知道我那些现代诗中是以他为素菜来炒作的，就无论如何要我在添
盐加醋地把这个素菜继续翻炒一下，以满足他的虚荣心。
好友王致要离开了，我没有别的相送。就在今天下雪的日子，在深夜里
独自敲打着键盘，写下散乱的句子。算是对你的送行吧。
别把它们当文学作品，来借以讽刺我的文章。你知道我会写出旷世杰作的，
只有你相信我有这个能力，并且劝我也相信。
Just Wait And See. 笑
再见，王致。
祝我今后的日子一切好，我也祝你一切好！
笑
你始终是我的好友。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首


标准

 发信人: lillianlear (lillianlear), 信区: Friends

再有几个小时
就是我在多年前出生的时刻了
本来很想在静夜自省的时候
能够少一些遗憾
现在看来
是没有任何希望了

我一直相信奇迹的存在
可是奇迹从来不会在我身上出现

———或许是我太过于平凡了

lillianlear于出生时刻前4小时

发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends

首先祝lillianlear生日快乐！

为什么说自己太过平凡呢？

其实每个人都是一种很独特的不平凡，

因为你的存在世界才又多了很多份爱...

为什么要去刻意地减少所谓的遗憾呢？

有时候只有经历才能告诉你真谛，

那么得到就已经不重要了，

只要你曾经努力去争取...

我们每一个都是创造奇迹的天才，

也许就在此刻你已经或者正在创造着，

只是那个一直自省的你没有察觉...

放飞自己的思想，

为你所爱的和爱你的人奋斗，

终究能够找到属于自己的美丽...

我是跳动的水滴

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 再有几个小时
∶ 就是我在多年前出生的时刻了
∶ 本来很想在静夜自省的时候
∶ 能够少一些遗憾
∶ 现在看来
∶ 是没有任何希望了
∶ 我一直相信奇迹的存在
∶ 可是奇迹从来不会在我身上出现
∶ ———或许是我太过于平凡了
∶ lillianlear于出生时刻前4小时

发信人: osmanthus (眼镜蛇~~~等待任命), 信区: Friends

呵呵，虽然不认识你，但在这个版上就都算朋友了吧，现在还没到零点，所以
还是可以HAPPY BIRTHDAY TO YOU的，嘻嘻。
要想人生没有遗憾，你我他任何人都是不可能做到的，也是因为有了遗憾，才
能有前进的力量，想弥补原来的遗憾就只能靠将来的努力，有些遗憾在以后看来
其实只不过是心情往事带来的苦涩罢了，并不是真正的遗漏，应该想在过几个
小时就可以看见曙光了呢，不是更好吗？不要总是把自己放在黑暗里沉思，即使
是夜晚，我也喜欢对着星星和月亮说话，因为我知道我需要亮光，黑暗里我只有
沉睡。朋友，我知道你不是多愁善感之人的。

在我看来[平凡不是与伟大的反义词，而是平庸。什么算是奇迹呢？一天24小时又
能有多少奇迹发生？你的文字在这里流淌，思想在这里展现，心情在这里放飞
也是很令人羡慕的呀。不要刻意的去追求奇迹，它往往是不经意间来到的，其实
若有一天一个BF或GF降临到你身边对自己来说不也是一个奇迹吗？你的文章这么
多人看到，也算是吧。奇迹，看你自己的定义了。BEST WISHES
【 在 lillianlear (lillianlear) 的大作中提到: 】

再有几个小时
就是我在多年前出生的时刻了
本来很想在静夜自省的时候
能够少一些遗憾
现在看来
是没有任何希望了

我一直相信奇迹的存在
可是奇迹从来不会在我身上出现

———或许是我太过于平凡了

lillianlear于出生时刻前4小时

发信人: lix (阿木--最近好像有点忙), 信区: Friends

现在可以祝你生日快乐了！

~ ~
* * * *
* *
~ * * ~ *
* ~ * * ~
) ( ) *
* ~ ) (_) ( (_) ) (_) ( *
* (_) # ) (_) ) # ( (_) ( # (_) *
_#.-#(_)-#-(_)#(_)-#-(_)#-.#_
* .' # # # # # # # # # # # `. ~ *
: # # # # # # # # :
~ :. # # # # .: *
* | `-.__ __.-' | *
| `````"""""""""""````` | *
* | | ||\ |~)|~)\ / |
| |~||~\|~ |~ | | ~
~ * | | *
| |~)||~)~|~| ||~\|\ \ / | *
* _.-| |~)||~\ | |~|| /|~\ | |-._
.' '. ~ ~ .' `. *
jgs : `-.__ __.-' :
`. `````"""""""""""````` .'
`-.._ _..-'
`````""""-----------""""`````

happy birth

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 再有几个小时
∶ 就是我在多年前出生的时刻了
∶ 本来很想在静夜自省的时候
∶ 能够少一些遗憾
∶ 现在看来
∶ 是没有任何希望了
∶ 我一直相信奇迹的存在
∶ 可是奇迹从来不会在我身上出现
∶ ———或许是我太过于平凡了
∶ lillianlear于出生时刻前4小时

发信人: lillianlear (lillianlear), 信区: Friends

水滴说的非常的对。我确实没有必要去刻意地减少所谓的遗憾。
既然已经有遗憾了，那么不去减少也罢。
只是以后不要再无谓地出现不必要的遗憾就是了。
生日对我而言，是一个自省的时刻，所以那个时候才会有一些落寞。
本来打算就把自己在清华的上站时间就定格在那个时刻不动的，
现在想来，也是没有什么刻意的必要了。 笑
今天用guest上来，看到这么多不相识的id对我说这么多真诚的话语，
确实让我非常的感动。 谢谢大家！
在这个版面，我与诸位并不熟识，却得到这么多的真诚言语，
我谢谢大家！
//bow
附上我自己那段短暂的失落，也算是一个纪念吧。
笑
我现在非常开心，再次谢谢大家！

lillianlear (lillianlear) 共上站 523 次，发表过 185 篇文章
上次在 [Fri Dec 15 00:00:07 2000] 从 [202.119.32.102] 到本站一游。
离线时间[Fri Dec 15 01:20:32 2000] 信箱：[信] 生命力：[117] 等级: [ ]。
个人说明档如下：
萍水相逢
聚散随命

【 在 lovelyripple (跳动的水滴/忙于申请) 的大作中提到: 】
∶ 首先祝lillianlear生日快乐！
∶ 为什么说自己太过平凡呢？
∶ 其实每个人都是一种很独特的不平凡，
∶ 因为你的存在世界才又多了很多份爱...
∶ 为什么要去刻意地减少所谓的遗憾呢？
∶ 有时候只有经历才能告诉你真谛，
∶ 那么得到就已经不重要了，
∶ 只要你曾经努力去争取...
∶ 我们每一个都是创造奇迹的天才，
∶ 也许就在此刻你已经或者正在创造着，
∶ 只是那个一直自省的你没有察觉...
∶ ...................

发信人: lillianlear (lillianlear), 信区: Friends

谢谢眼镜蛇的话语，你的文字我仔细地看过了。
笑
我是在出生前的几个小时里处于反省的状态时
写下这些言语的。
当新的一天到来的时候，就是 全新的lillianlear出生的时刻。
过去的事情就让它过去吧，无论美好亦可，无奈也罢
总之，已经是往事了。
其实，一直处于回忆的状态总是没有什么好处的。
因为着年轻，我更注重现在和未来。
我以前确实是刻意地追求过奇迹，就象每次我去买彩票，
总是幻想着能得头奖一样。 笑
其实，我没有一次中奖，我知道原因根本不是我太平凡。
而是这样的几率太小。
生活总是平常而平实的，我因为自己的生日而慢慢地成长起来。
身边的平凡幸福我都有了，还有什么能比这样更高兴的吗？
我终于知道了，自己在这个世间，得到的远远大于付出的。
为此，我应该感谢生活，感谢我身边善良的人们。
我因为你们而幸福快乐，也希望着自己能为你们带来快乐。
再次谢谢眼镜蛇。

【 在 osmanthus (眼镜蛇~~~等待任命) 的大作中提到: 】
呵呵，虽然不认识你，但在这个版上就都算朋友了吧，现在还没到零点，所以
还是可以HAPPY BIRTHDAY TO YOU的，嘻嘻。
要想人生没有遗憾，你我他任何人都是不可能做到的，也是因为有了遗憾，才
能有前进的力量，想弥补原来的遗憾就只能靠将来的努力，有些遗憾在以后看来
其实只不过是心情往事带来的苦涩罢了，并不是真正的遗漏，应该想在过几个
小时就可以看见曙光了呢，不是更好吗？不要总是把自己放在黑暗里沉思，即使
是夜晚，我也喜欢对着星星和月亮说话，因为我知道我需要亮光，黑暗里我只有
沉睡。朋友，我知道你不是多愁善感之人的。

在我看来[平凡不是与伟大的反义词，而是平庸。什么算是奇迹呢？一天24小时又
能有多少奇迹发生？你的文字在这里流淌，思想在这里展现，心情在这里放飞
也是很令人羡慕的呀。不要刻意的去追求奇迹，它往往是不经意间来到的，其实
若有一天一个BF或GF降临到你身边对自己来说不也是一个奇迹吗？你的文章这么
多人看到，也算是吧。奇迹，看你自己的定义了。BEST WISHES
【 在 lillianlear (lillianlear) 的大作中提到: 】

再有几个小时
就是我在多年前出生的时刻了
本来很想在静夜自省的时候
能够少一些遗憾
现在看来
是没有任何希望了

我一直相信奇迹的存在
可是奇迹从来不会在我身上出现

———或许是我太过于平凡了

lillianlear于出生时刻前4小时

发信人: lillianlear (lillianlear), 信区: Friends

又是幻影， 笑
许久不见了啊！
最近好吗？

现实中的关怀很多啊。
我打电话给父母感谢他们养育之恩。
弟弟从远方托人给我带来一个大挎包和一个指北针还有一个军用水壶
让我旅游时候用
一个朋友从远方打长时间长途祝福我。
一个朋友送我一本杜甫的诗歌。
一个朋友送我一件红色毛衣。
一个朋友送我一块手表。
一个朋友给我买了无数的好吃的东西。
一个朋友偷偷把一副手套藏起来在我房间然后打电话让我找。
收到了许多网友的贺卡和祝福。
幸福得一塌糊涂。
笑

【 在 Mirage (幻影) 的大作中提到: 】
∶ 难道没有来自现实的关怀吗?

发信人: player (bluesky~天天天蓝), 信区: Friends

生日快乐
一份迟到的祝福

什么叫平凡
什么叫不平凡
这好像没有什么固定的标准

世上没有两片完全相同的叶子
每片叶子都可以说是不平凡，不普通
人也一样

我想有些许遗憾也是人的生活中不可或缺的一部分

十全十美就不是一种遗憾吗
而且十全十美也不存在

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 再有几个小时
∶ 就是我在多年前出生的时刻了
∶ 本来很想在静夜自省的时候
∶ 能够少一些遗憾
∶ 现在看来
∶ 是没有任何希望了
∶ 我一直相信奇迹的存在
∶ 可是奇迹从来不会在我身上出现
∶ ———或许是我太过于平凡了
∶ lillianlear于出生时刻前4小时

发信人: Eyrie (阿朴), 信区: Friends

是啊，不知道什么时候起，不相信完美了
生活就是不完整的
完美就是缺了双臂的维纳斯

【 在 player (bluesky~天天天蓝) 的大作中提到: 】
∶ 生日快乐
∶ 一份迟到的祝福
∶ 什么叫平凡
∶ 什么叫不平凡
∶ 这好像没有什么固定的标准
∶ 世上没有两片完全相同的叶子
∶ 每片叶子都可以说是不平凡，不普通
∶ 人也一样
∶ 我想有些许遗憾也是人的生活中不可或缺的一部分
∶ 十全十美就不是一种遗憾吗
∶ 而且十全十美也不存在
∶ ...................

发信人: player (bluesky~天天天蓝), 信区: Friends

呵呵
我们可以去追求完美
但没必要为了
不能做到完美
而叹息
【 在 Eyrie (阿朴) 的大作中提到: 】
∶ 是啊，不知道什么时候起，不相信完美了
∶ 生活就是不完整的
∶ 完美就是缺了双臂的维纳斯

发信人: player (bluesky~想天天天蓝), 信区: Friends

得不到就痛苦吗？
我们曾经追寻过
即或没有找到
但我们已经历过
痛苦也不过多品尝一种滋味儿而已
于事无补
【 在 Eyrie (阿朴) 的大作中提到: 】
∶ 可是如果你所追求的东西老是得不到
∶ 不会很痛苦吗？


流年无痕岁月永逝 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 流年无痕岁月永逝——序 david | 2001.01.23
2 | 文件 | 流年无痕岁月永逝——1 david | 2001.01.23
3 | 文件 | 流年无痕岁月永逝——2 david | 2001.01.23
4 | 文件 | 流年无痕岁月永逝——3 david | 2001.01.23
5 | 文件 | 流年无痕岁月永逝——4 david | 2001.01.23
6 | 文件 | 流年无痕岁月永逝——5 david | 2001.01.23
7 | 文件 | 流年无痕岁月永逝——6 david | 2001.01.23
8 | 文件 | 流年无痕岁月永逝——7 david | 2001.01.23
9 | 文件 | 流年无痕岁月永逝——后记 david | 2001.01.23
返回上一页 回到上一级目录


流年无痕岁月永逝——序

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——序
发信站: BBS 水木清华站 (Wed Dec 20 13:33:14 2000)

偶尔翻检以前的笔记本，就发现了以前写的一些诗词。想来已经
是很遥远的回忆了吧。那个时候写的东西，为赋新词强说愁的居多，
偶尔也有一些好句子。今天把它们记录下来，也只是为了纪念我那
曾经成长的岁月罢了。
我大约是在高二的时候开始接触古诗词的。 那个时候，因着一个
聪颖异常的ppmm的指引，我才开始接触现代诗歌。当初徐志摩的再别
康桥我就是第一次从她那里知道的。我与她在高中剩下的两年里相互
唱和，确实也过了一段很值得怀念的日子。
“岁月”其实是我和ppmm一起创建的诗社的名字，我们互相吹捧
相互奉承，有时又极尽讽刺挖苦之能事。不过ppmm的诗歌确实是高人
一等， 让我佩服的紧。她算是那种才高和寡，把剑四顾心茫然的人。
看着我还顺眼，颇有些可教化之才，才极力说服我去办什么诗社的。
ppmm当初说要一个永恒的名字给诗社，幸亏我当时辩证法学的好一
些，知道世间没有什么事情能够永久长存，因此提议用“岁月”二字。
年华流逝，我们也不必永恒，顺水漂流随遇而安也就是了。
谁知多年后也就应验了我这句话，当年的社员们如同社会主义的
公社的社员们一样，也是最终了无踪影。那个曾经与我唱和的ppmm，
恐怕早已嫁作人妇了吧。
如今，在一个冬日的下午，我开始追忆曾经流逝的似水年华。 其实
哪里是在怀念那些岁月和那些与我一起飘荡于水上的人们，而是在留
恋自己当时年少纯真的心境啊！
那个时候，人也小，心也不沉。 诗歌虽然浮躁，却是没有丝毫无病
呻吟故作姿态。所以无论怎么看着都是可爱，因为还有些纯真在里面。
?nbsp; 成长的初期，我的诗歌就是这样的。我由此而在诗歌的世界里慢慢独
自成长起来。这些成长的印记，就保存下来， 敝帚自珍而已。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
返回上一页 回到目录 回到页首 下一篇


流年无痕岁月永逝——1

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——1
发信站: BBS 水木清华站 (Wed Dec 20 13:34:44 2000)

飞鸟追落霞
归耕斜阳下
袅袅炊烟处
树深是我家

这首诗是我的第一首古诗，写成的日期远远早于我与那个ppmm
相遇的日子，因为她是高二才转到我们学校的。那么，这就属于
我自发或是自觉地往诗歌方面靠拢了吧。 因为那时，我记得已经
开始在语文老师讲课的时候，在书桌下面自觉地看唐诗三百首了。
那首诗构思于一个下午，当时我坐在一辆长途汽车上，看着远处
的山发呆。那个时候，山上白雪皑皑，空气凛冽。而我在回家的路
上，却丝毫没有一种归属的感觉。因为我在那个时候，第一次意识
到自己还需要一个另一种形式的家园，而不是那个城市中漂浮在空
中的那两室一厅的空间。
年少的我就立即有些哀愁了，很想过一种归隐的生活。于是在那
个拥挤而气味令人窒息的长途汽车上，不顾寒冷兀自打开窗户，看
远山，想起了这首诗，仿佛就本来存在似的。也称得上口占一绝了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——2

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——2
发信站: BBS 水木清华站 (Wed Dec 20 13:37:43 2000)

寒烟古城深
郊外柳色新
故园千里
谁念旧人

这首作于清明的古诗，是为了纪念一个逝去的长辈的。我在年
少的时光里，似乎考虑生死的问题并不是容易，因为那是看上去
很玄妙而实际上极难思考的问题。而我记得当时自己更注重的是
生。至于死亡的问题，也曾经认真考虑过，但是最终还是不知所
以然。死亡一直距离我是那么遥远，直到一天我看到自己的至亲
死去。
那时候，我才真正知道了，所谓的死，并不是距离我们很遥远
的事情，并不是等我到了七八十岁才去要考虑的问题。那个亲人
去世的冬天我觉得特别的寒冷，由此才觉得人生最终都逃不过这
一关。
那年的除夕，还发生了一件事情。我们家属院里有一个初二或
者初三的孩子，在除夕的夜里和同学出去玩。因为同学和别人吵
架，他就被无辜地捅了几刀子，当天晚上就死掉了。 那个孩子算
起来还是我们的小学弟，也就这么着走了。他的母亲一直在哭泣，
听说后来有些神经了。
接下来的第二年清明那天，我在傍晚上自习的路上，看见十字街
头大家在四处烧纸钱给亡灵，才寂寞地想起了我那死去的亲人。
自习课堂上，灯火辉煌，明亮的日光灯下是“好”学生刻苦学习
和“差”学生聊天的场面，很是热闹。我就在那里用手支着下巴发
呆。 我想起了我那冷冰冰躺在寂寞泥土里的亲人，我想起了那个死
掉的小孩邻居。
我的鼻子开始酸起来，而我不愿意让大家看到我没有出息的样子，
于是我给埋头改作业的老师请假去上厕所。
操场上的风很冷，我最后还是忍不住流下了眼泪。第一次以生者的
眼光来看待死者的时候，我感到了莫名的悲哀。死亡原来就是存在在
我周围的，正如那个比我还小的孩子却先我死去一样。
多年以后，当我看到村上春树的那句话：死亡并非是生的对立面，
而是作为生的一部分而存在。当时看到了，真是心有戚戚。
我用简单的四句话去纪念死去的长辈。我连一首完整的诗歌都写
不出来。它连一个古诗或者绝句都算不上。可是我一直是不愿以词
害意的，就算是不合什么格律，只要我觉得意尽了，多写一个字都
是罗嗦。
这种被我称为自由古诗的东西，我在以后的日子里写的更多。不
是词，不是古诗，没有格律，甚至有时候没有韵律。 但是我仍然执
迷不悟地写了下去。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——3

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——3
发信站: BBS 水木清华站 (Wed Dec 20 13:39:47 2000)

生命是什么？
是天边的彩霞
还是山中的岩石？

彩霞永是流逝
难道生命也如此？
岩石永是屹立
难道生命的意义就在于此？

我彩霞的动
也爱岩石的静
我爱彩霞的绚烂
也爱岩石的单纯
但我最爱的
是可贵的生命！

现在看到的这几行字，就是我的第一首现代诗。好像题材也是很酷的，
从一开始就瞄准了生命的话题去写。这至少表明我还是带着一定的思索去
写东西的。
其实，当时是根本没有什么题材可以去写的。 我每天的生活除了上课
就是回家。 我一直是一个安分守己的本份学生。 既不会逃课，也不认识
除了家人同学之外其他的人。我的学生时代过得单纯而忧郁。因为我偶尔会
深沉地思考一把，然后把自己丢进沉思的漩涡中，最终找不到答案而觉得无
法自拔，因而最后更痛苦或者忧郁。从那个时候，我就知道，人的痛苦来源
于思考。我曾经有那么一段时间，想让自己变成上学路上的那个傻子，整天
快乐地笑着，也不用上学，哪里都可以去。可是一则我知道自己必须上学，
二则我无法让自己停止思考。 于是我就开始觉得痛苦， 有时候就做出很
深沉的样子，让周围的人也对我平添了几分莫名的敬佩，自己也趁机虚荣
一下。
所以那个时候，我是非常地想写诗的。 但是我从来没有看到过现代诗。
顾成，海子他们对我而言，根本就是和莎士比亚一样，远的不着边。莎老头
我还听说过名字，那些诗人我就连名字也不知道了。
总之，我从来没有看过现代诗，却要开始写诗了。
我的题材几乎没有。我看看校园里，花儿草儿之类的，我的作文都写了
几遍了，连柳树都写了两回。 风花雪月我都写过，也没有什么感慨可发的。
于是我只好把诗歌的范围放在玄而又玄的生命上。因为觉得它高深，所以才
认为有写头。
至于这首诗里为什么把岩石和彩霞来比较，我现在也忘了原因了。 大概
是其中一个太实，一个太虚的缘故吧。
那个时候，我是非常讲究韵律和对仗的，这从我第一首现代诗中就可以
明显地看出来。里面大量问号和叹号的使用，也影响了我以后的诗歌风格。现
在翻一翻我以前写的东西，里面经常充斥着大量的叹号，表明着我当初是饱含
着感情来写诗的。而且整体结构虽然看似一种追问似的思索，其实却是言之无
物的。整篇都是字，其实看完了，什么也没有说。尤其是最后一句：但我最爱
的，是可贵的生命！ 生命到底是什么，我最终也不知道。而且，这种口号似
的结尾，其实是写八股作文留下的后遗症，正如少先队员做了好事，最后总是
一句“我们说‘不客气，这是我们应该做的’，于是我们就高高兴兴地离开了
老大爷或是老大娘”。
尽管第一首诗现在看起来非常的幼稚，可是我还是很喜欢。里面的问题
我能写出来，至少表明我曾经思考过。当一个出于年少时代的学生开始对人
生和生命开始认真考虑的时候，这个人就已经开始成长了，不仅在思想上成
长，而且开始在诗歌的世界里要出生了。
我的第一首现代诗。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——4

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——4
发信站: BBS 水木清华站 (Wed Dec 20 13:44:08 2000)

在冬天的早晨
我想看到初升的太阳
它懒洋洋浮在东边的云上
一副无精打采的模样

在夜幕到来之前
我想看到欲坠的夕阳
它仿佛经过长途跋涉
一副疲惫不堪的模样

这难道就是冬日的太阳？
你往日的光与热都飞向何方？
难道初冬的那场雷霆
就将你打倒，不再坚强？！
难道你受到挫折之后就是这样
一蹶不振，
对前途失去希望？！

冬日的太阳
你不应该这样。
记住你也曾有过夏日的辉煌，
那万丈光芒难道你都已遗忘？
虽然冬日的阴云仍密布在天上，
虽然冬日的风雪仍在飞扬
但这不应成为你一再退缩的理由
为自己开脱
要别人原谅！
振作起来，

冬日的太阳
记住—————
风雪能遮住的不应该是太阳！
坚定自己的方向
挣脱乌云的阻挡
忘却旧日的忧伤
展现一个冬日崭新的太阳！

这首看着来势汹汹的诗，是我的第一部长篇现代诗歌。现在看着，真是满怀着
热烈的感情啊！这是我距离第一次写生命的那首之后，已经经过 一段时期之后的
作品。其中满篇的叹号还是不止，而且有的地方还用了问号和叹号并用。 可见我
当时是多么的慷慨激昂。整体诗歌的结构还是无法摆脱格律的束缚，也许是我的
古文看得太多的缘故？ 亦或是因为我从来没有看过现代诗的样子？
题材照旧，还是自然界的东西。 因为我那时实在觉得没有什么东西可写.//sigh
倒是那天要写冬日太阳的灵感还记得很清楚。
一天下午放学，一个人骑着车子回家。路过十字路口的时候，一转身就看见一
个苍白的太阳挂在天上。天空是污染的空气， 太阳也没有红颜色，就那么挂着。
一时间就觉得很不舒服。周围是一片喧嚣声，热闹非常，我却感到了一种深刻的
孤独。正如人在坐公交车的时候，尽管特别挤，人们如同沙丁鱼一般，但是整个
车厢有时会陷入一种死寂的沉默。
那天看到太阳的时候感受很特别，因为主要是自己在热闹的场合下感受到了孤
独。回去的时候，怎么也无法把自己当时的感受和太阳联系起来写诗。要不就写
一首自己的感受好了，不要太阳。
可是我最终无法忘却车子拐弯那一瞬间我看到太阳时的样子，和我接下来关于
自己孤独的感受。两个事情没有什么联系，我却觉得绝对不能把太阳删去。
后来写的关于太阳的诗篇，已经是另外一回事了。倒是关于自己当时心里那一
刹那的感受，丝毫没有提及。真真是写的东西和最初想的风马牛不相及了。
现在看看这首诗，因为里面的场景是假设的，所以也没有什么可以回想的。 唯
一值得说的是，从文章的行文来看，自己年少对生活充满信心，不甘平庸寂寞，
不怕困难，勇敢直前的精神倒是最难能可贵的。
还是年轻好。 初升牛犊不怕虎。不但自己努力上进，还可以理直气壮地教训
别人。真是爽快！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——5

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——5
发信站: BBS 水木清华站 (Wed Dec 20 13:48:06 2000)

前方有好女
窥我整三年
眉似柳叶飞
眼若月沉渊
素手弹箜篌
顾盼双明眸
心恨屡断弦
无人与之言

这是我的一首典型的古诗，没有名字，没有严格的格律，也不是律诗，最多算是
古诗早期未成熟时的那种诗歌。只有一点是好的，那就是自由。
也算的上是自己写的第一首情诗了，自然那时候，诗歌里面的人物是无指代的。
其实开首的两句是当时诗社里一个社员的，只是那个mm后来写得就自己也不知道是
什么了。我看着前两句好，而且很熟悉，就去问她怎么像登徒子好色赋里一样。没
料到那个mm说，她就是看了东家之子趴在墙头看登徒子三年才想起来“前方有好女”
这句话的。我一时心起，就让她把那两句话送给我，于是自己续成了后面的几句。
开始还想装酷一下，写个律诗什么的，震一震其他的人。 后来看自己的水平实在
太差劲，就写成这样了，并且美名其曰古风。只是有个不服气的同学偏偏不识相地
指出月亮只有一个，就算是美目如月沉渊，也是一个独眼龙。当即让我在众人的大
声哄笑中闹了一个大脸红。那个同学居然不依不饶，说后面没人理美女，就是因为
她虽然是好女，却是一个独眼龙的缘故。 ft呀ft！ 要是现在，我就是hammer加
kick和pinch来对付了。 当时我只用了一招就制服了那个拆我台的人———用当时
大家一致的言语来描述，就是“驴不胜怒，蹄之。”
相对而言，我还是觉得诗歌太难了。无论是古诗还是现代诗，好像对于我而言，
都是阳春白雪，让我怎么样也接触不到的。//sigh
不如去写散文。 老师说形散神不散，我的理解就是想哪儿写哪儿，要的就是自由
两个字。何必把自己拘囿于诗歌的框架中呢？ 既然诗歌上行不通，想做文学青年，
怎么不换一个方向呢？咱总不能在诗歌的一棵树上吊死吧。
于是我在写完这首诗之后就懈怠下来，专心去看物理书了。我不仅看我们的物理书，

还看以前出版的那种甲种本的物理书。比我们的教材难一个档次。那段时间，物理书
是我的最爱，连我们的物理班主任都无法理解我在自习课上全神贯注投入看物理书的
行为。
老师都不能理解我，更别说我的同学了。有人问我为什么，我说我爱物理。
物理教材书确实是一本好书，那些极难的定义和概念，只要你仔细看书，总会明白。
和散文一样。由此我明白了写作中简洁描述的重要性，而且期末的物理考试我得了
全班第二。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——6

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——6
发信站: BBS 水木清华站 (Wed Dec 20 13:50:33 2000)

我把我的哀愁
融进一杯淡淡的清茶
让茶的清香
融解我的哀愁

我把我的哀愁
送给随风而过的轻风
让风的飘逸
将它吹得无影无踪

我把我的哀愁
留给天上的白云
随它或幻作彩霞
或化作一场细雨

我的哀愁
我将它展现在我的眼前
却从不将它留在心间

“我的哀愁”这首诗是绝对的为赋新词强说愁。我当时就只是因为觉得自己再
也写不出来，而改看物理书了。好久没有给社里交工了，所谓元老，总是面子上
不好看，于是就写了这么一首。
其实我知道，我自己当时过得特好，消遥自在，压根就没有什么哀愁可说
的。整首诗里，依然是轻风细雨，我无法摆脱对于风花雪月的描写，因为除了对
于自然界的东西，我觉得生活中没有其他什么东西还是有诗意的，还是可以入诗
的。 对仗，压韵，这些特征还依然存在着。
那时确实是心境太幼稚，反映在诗歌上，就是把哀愁写得太过于简单了。尤
其是最后一句“ 我将它展现在我的眼前，却从不将它留在心间”就是明显的一种
玩味的感觉。把痛苦当体验，可知当时是多么的傻的天真了。
这么多年过去了，才知道辛弃疾在丑奴儿最后所说那句话的含义“而今识尽
愁滋味，欲说还休。欲说还休，却道天凉好个秋”。在我自己真正经历过哀愁和
痛苦之后，才知道它们并不是可以轻易就甩给轻风或明月带走的。它们纠缠自己的
内心不清，而且丝毫不让人有片刻的安静。哪里是可以被我们随意玩弄于掌股之中
的，分明是我们自己深陷在里面挣扎不出来！然而真正挣脱出来，则又是一番境界。
有时候又何必再多说呢。 好一个“天凉好个秋！”，虽非豁达，却是一种境界。
现在再看往年的诗歌，反倒觉得相对于讨论自己的诗歌风格形成过程，不如
审视自己的心路历程。毕竟我是和我的诗歌一起成长的，而且自我成长相对于诗歌
的成长，前者对我更有意义。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——7

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——7
发信站: BBS 水木清华站 (Wed Dec 20 13:56:28 2000)

文诗自可言我志
哪管世人知
长弦短歌均可
诉尽心中事

苏子心
文正志
不逢世！
千年风尘
一夜明月
谁人曾识？

这首《诉衷情》，是我当年自己填的一首词。 既然是填词，未免因为格式的
缘故而伤害意思的表达。不过虽然我不懂什么格律韵脚之类的，但是这首诉钟
情相对而言，我还是颇为得意的，当然主要是内容我觉得好。
看着词，整个是一个任意张狂的形象。狂傲不羁，我行我素，恰是我当时心
境的绝好写照。
那个时候，自己学业总是能轻易过线，老师至少不会找家长的麻烦。家里人
以为我上了高中，将来怎么说也得考大学，也不是很管我，生怕处于青春期的
我起了逆反心理，拉倒不学了。时值高二，距离那个能吓死人的高考还有一年
功夫，我才没有那份功夫杞人忧天就早早担心了。
所以那一个时期，我确实是过着逍遥的生活。目空一切，把什么都不放在眼
里。凭着自己年轻，再大的所谓困难和痛苦，在我看来，都是小菜一碟。而且
有了特别孤傲的毛病，到现在还有些后遗症。
“千年风尘，一夜明月”是我一次顿悟后得到的句子。 当时自己明白了这个
道理之后，心中豁然开朗。就想立即把它写出来，后来才想到了填词。我一度
把这首词当作自己诗歌成就的最高峰，就不愿意再写了。
填词是一种技术熟练活，对于我这种不熟悉词牌格律的人，是一种痛苦的事
情。因了这首好词的缘故，我也不愿意再写词了。以后也极少写这种词了。反倒
是自创的自由古诗来的熟悉。
现代诗我也放弃了，自从“哀愁”那一类的诗歌出现之后，我就觉得自己在
这方面是无可就药了。与其无病呻吟，不如省点墨水。
高二快乐的时光过去了，那个才高八斗的ppmm去了文科班，而我选择了自己
理科。因为我实在不忍心放弃自己那么好的物理成绩。我一直怀念狂看物理教
科书的那段日子。
高三的时候就极少写诗了，偶尔看见ppmm，两人对上一两首，过把瘾就拉倒。
谁也不当一回事了。
岁月就慢慢地流逝了，最后那个岁月诗社就消失地无影无踪了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


流年无痕岁月永逝——后记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 流年无痕岁月永逝——后记
发信站: BBS 水木清华站 (Wed Dec 20 13:59:34 2000)

我走在四月的阳光里
暮春的清风
偶然拂过耳际
先告诉我
有人喊着你同样的名字
再提醒我
你早已远去...
———《四月的最后一天》

多年之后的一个春天， 我独自在大学的校园中徘徊。第二天就是五一，所以
也是很闲散的。
透明的阳光照着绿色的树叶，温暖而感人。
忽而就听到有人在喊一个名字，是我过去的同学名字。心里一时惊讶，就回过
头去。自然是看到是另一个人的回应。
心里忽然就有所感，想把那种感受说出来，或者表达出来。有一种很强烈的
表达冲动。
五一的那天，我在办公室的机子上敲下了如此的七个片断，当作是诗。
我远离了多年的诗歌，几乎在这许多年被我遗忘的诗歌，因着四月最后一天的
春风和阳光，悄然地回到了我的身边，仿佛我们不曾别离。
流年无痕，岁月永逝，我看着我的诗歌出生，然后我与我的诗歌一起成长。
我就是这么长大的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首


踏雪寻梅

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 踏雪寻梅
发信站: BBS 水木清华站 (Thu Dec 21 15:37:51 2000)

今日晴朗，有风无雪。忽而就想起曾与友人
相约去在某个大雪的天里去某个偏僻的小寺庙
赏梅。
平生最喜欢率性而为往往实际却是故作姿态
想来总觉自己可笑。譬如戒网，我于是决定还
是由着自己的性情而来为好。喜欢网络，屡戒
屡败。笑
梅花未必非雪时方可欣赏，喜欢梅花，又何
必非要踏雪寻梅？
刻意总是要害死人的，首先要害死我。 笑
自然为好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


在一个阳光明媚的下午

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 在一个阳光明媚的下午
发信站: BBS 水木清华站 (Thu Dec 21 16:02:09 2000)

在这阳光明媚的下午开始在午休之后在网络间游离
来到熟悉的网站看到了熟悉的id却是什么也想不起
过去的时光是如此流逝让我想要挽留都没有了记忆
偶尔写下一两篇怀念文章却知道朋友早已相互忘记
曾经以为虽然没有天长地久但是毕竟还有朝朝夕夕
如今才知道原本就是路人相逢最终还是要各奔东西
于是我在一个阳光明媚的下午开始写下落寞的回忆
由此试图忘记所有的快乐悲伤以及永远存在的别离

2000年12月21日不知所云

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类朋友的别离 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 另类朋友的别离（1）蝴蝶——上 david | 2001.01.23
2 | 文件 | 另类朋友的别离（1）蝴蝶——下 david | 2001.01.23
3 | 文件 | 另类朋友的别离（2）小小——序 david | 2001.01.23
4 | 文件 | 另类朋友的别离（2）小小——1 david | 2001.01.23
5 | 文件 | 另类朋友的别离（2）小小——2 david | 2001.01.23
6 | 文件 | 另类朋友的别离（2）小小——3 david | 2001.01.23
7 | 文件 | 另类朋友的别离（2）小小——4 david | 2001.01.23
8 | 文件 | 另类朋友的别离（2）小小——5 david | 2001.01.23
9 | 文件 | 另类朋友的别离（2）小小——6 david | 2001.01.23
10 | 文件 | 另类朋友的别离（2）小小——7 david | 2001.01.23
11 | 文件 | 另类朋友的别离（2）小小——8 david | 2001.01.23
12 | 文件 | 另类朋友的别离（2）小小——9 david | 2001.01.23
13 | 文件 | 另类朋友的别离（2）小小——后记 david | 2001.01.23
返回上一页 回到上一级目录


另类朋友的别离（1）蝴蝶——上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（1）蝴蝶——上
发信站: BBS 水木清华站 (Tue Dec 26 11:58:06 2000)

在秋日里，我路过一个花园，心里还想着看看似锦的繁花，展现在我面前
的却是满园的残枝败叶。 一朵几乎要凋谢的玫瑰花，在淡淡的笑容中匆匆
收拾行李。不经意，却让风偷走了一片红妆。一只彩色斑点的金黄色蝴蝶。
似乎经过漫长的旅行，她慢慢地扇动着花翅，悠悠的飞来，终于找到这秋日
即将远行的花，静静的驻在花蕊上，再也不动了。

这是我春日里曾见过的那只蝴蝶吗？拍着大大的金色翅膀，和我一起捉迷
藏。飞过春日的晴天，越过小溪与山冈，最终躲进金黄的菜花中，让我找寻
不着。 而她却在菜花中漫舞。

这莫不是在乡下夏日傍晚，我看见的那只蝴蝶？停在河边那片野花上，收
拢着美丽的翅膀，甜甜地做着梦。夕阳，归鸟，大山，小河……田野，村庄，
还有这片野花，或许都出现在她的梦中。 如此恬静，似乎世界上的一切都为
了她而存在。 且将这漫天的云霞，野花的芳香都寄往她的梦中，我不应该在
这时打扰她。

蝶恋花，花是静止的蝶， 蝶是曼舞的花。 当落叶纷飞时，花与蝶便要同那
高飞的雁一起去旅行。此时沉睡的你，是否在做临行前的短暂休息？你的梦中
除了北方秋季的晴天白云，一定还有此时南方的万紫千红。

看哪！ 空中的雁已排起整齐的队伍向南飞去！风透过树丛已在为你唱起饯行
的歌！那朵玫瑰已经跃跃欲试， 柃起了行装！你即将去远方！

秋日的蝴蝶，也让我为你唱一曲送别的歌。明年的春日，叫上你的伙伴，让我
们一起在百花从中放声歌唱！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
返回上一页 回到目录 回到页首 下一篇


另类朋友的别离（1）蝴蝶——下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（1）蝴蝶——下
发信站: BBS 水木清华站 (Tue Dec 26 12:07:04 2000)

我在冬日的凌晨，面对计算机前word的空白版面，遥想蝴蝶的去向。
蝴蝶在我的印象中，一直是一种一年生的草本昆虫。夜风也已经起来了，
这么凉的天气，想必蝴蝶早已离开我了吧。
蝴蝶的离开方式太奇特。
我总是在她走开之后很长一段时间才会感到她的消失。 然后等要想要追
寻的时候，她已杳无音讯。
有时候，我一直在想象，蝴蝶有一个类似于象冢的地方作为她的归宿，那
个地方，应该是称作蝴蝶谷的吧。所有的蝴蝶，在生命的尽头，都随着宿命
的指引，用最后的力气飞回那个从来没有去过的故乡，那个最终的安眠之地。
满山遍野的蝴蝶， 散落在蝴蝶谷中， 如满山遍野的鲜花。
只是，在这个水泥建筑丛立的灰色城市，我一直很担心，这里的蝴蝶还会
不会找到她们的那个理想家园。
我前几天在路过科学馆的时候，在那里的一丛花上，看到了一只缓缓飞舞
的橙黄色小蝴蝶。那天也是下过雨之后了，风吹起来，我都一阵阵地打哆嗦。
看着她，我就在想，都这么冷的天气了，她怎么在这里啊。
我从来不担心燕子，它们有足够的力量飞到南方。可是我担心蝴蝶。
多少年来，蝴蝶的去向一直是我难以解开的一个迷。
7年前，我曾以思考哲学的态度来思考蝴蝶的最终去向。
高二，在一个秋日的艳阳天下午，我推开桌面上的物理习题集， 开始认真
地思考以前一直在脑子里时时闪过的一个问题：冬天蝴蝶到哪里去了。
整整一个下午的自习时间，我没有做任何习题，作业被迫晚上熬夜写完。可
是当时就是觉得，思考比学习更值得我消磨时间。
以我当时对蝴蝶的认知，我最终只得到了一个结论--蝴蝶死了。
蝴蝶从来没有见到过冬天。
我清楚地记得自己当时对待这个结论的感受。
我是以一种非常平和的态度来看待蝴蝶的死亡的。
那种平和的态度，后来被我在当晚写下的一篇小文章中表现了出来。就是"秋
日的蝴蝶--上"。
当我重新看到这篇文章的时候，我还是对于自己当年看待死亡的那种超然乐
观的态度感到有些惊异。
现在回想起来，当时之所以能写下来那样的感受，也是因为在那篇文章的前
一年，我的一个至亲因为脑溢血突然过世了。
他的死亡是很奇特的。 突然的死去， 没有任何遗言。
我没有感受到任何关于死亡的悲伤，就看到了一个人的彻底离去。
那是我第一次真切地感受到死亡，并且开始认真地思考这个问题。
我一直没有悲伤的感觉。
后来，再想到蝴蝶的时候，大概才会那么超然吧。
七年的时间，算不算长？
不长。
现在，从内心来说，我有些拒绝自己从前的那个结论。
可是，如果这个唯一的结论都被推翻的话，我还有什么结论可以说服自己呢？
也许很多事情都是没有一个最终的答案可以追寻的吧。
我明白，蝴蝶一定有一个去向，只是我直到现在也不知道而已。
七年之后，当我重新在深夜里思考蝴蝶的去向时，我发现自己还是迷惑的。只
是，我开始有些拒绝蝴蝶的死亡了。
莫非，这么多年，我反而变得懦弱了？
也许，说当初的那种超然也是无知的勇敢，也未尝不可。

Where have all the butterflies gone?
如果我到现在还是不知道，那么，我不会再去问这样的问题了。
---Gone with the wind
蝴蝶的去向最终不可知。

死亡的话题太深，不敢深想，不敢深说。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类朋友的别离（2）小小——序

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——序
发信站: BBS 水木清华站 (Sun Jan 14 18:59:10 2001)

很多时候，相逢就意味着别离，对这一点，我深信不移。
我与小小的境遇，即是如此。小小是一只类似于小白鼠一样的宠物。
小小的出现，是很奇特的。 它突如其来地在一个寒冷的午后来到了
我的房间，我不知道它什么时候会突然地离去。
我的生活凌乱而没有规则，我对于一切按部就班的程式有天然的抵抗
心理。在整个热闹的新年里，我把自己关在一个封闭的壳子里，在雪花
散漫的冬天里幻想春天的到来。所有不合逻辑的事情，非常理的事情都
会发生，而我把它们当成是生活的本然面目。这样我就可以在某一时刻
在校园里忽然奔跑起来而不会感觉到周围人们异样的眼神。任何事情都
会发生，我把所有发生的事情当作必然的事情来看。
所以一个小时前，当我接到那个陌生的电话时，我一点都没有感觉到
惊讶：
&：喂，你好！
*：你好！ 请问你们宿舍有没有寒假不回家的人？
&：你找谁？
*：你是不是寒假不回家？
&：是，你找谁？
*：能不能帮一个忙？我有一只白鼠，放假没法养了
&：你怎么会打电话到这里？
*：我是一个号码一个号码拨的，放假了，到处没人
&：我不会养，养死了怎么办？
*：没关系，它只吃苹果就可以了
&：faint！找你同学去吧。我怕它死了没法交待
*：同学都走了，我今晚的火车
&：ft。拿来吧，养死了我不负责
*：那好，太谢谢您了！

于是我在那个电话之后，真的去了宿舍楼的大门口，看见一个大约大一
大二的小男孩，手里捧着一个纸盒子。盒子里有一只精致的铁丝笼子，里
面就是小小，一只类似于荷兰猪一样的白色老鼠。圆圆胖胖的，倒是很可
爱。
那个主人对我道谢之后，稍稍交待几句就极快地走了。我倒是觉得惊讶，
这么一个不负责任的主人，怎么就这么放心地把宠物托付给不相识的人了。
小白鼠就这么样的来到了我的房间。 我给它取名叫小小。
我在吃饭的时候，想起了小小。 于是拿起刀子，把宿舍里剩下的唯一的
一个苹果削下一小块，给它吃。大约够它几天的口粮了吧。
我看着笼子里的小小，想着这个冬天就要和它一起度过了。大约春天的时
候，我们就要离别了。
有的相逢就是为了离别，对此我毫不怀疑，正如我和小小。

?nbsp;

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类朋友的别离（2）小小——1

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——1
发信站: BBS 水木清华站 (Sun Jan 14 22:22:38 2001)

小小到现在已经在我的房间里待了将近三个小时了，我在计算机前面
作业的时候，几乎已经忘记了它的存在。后来在喝茶的时候，听到纸盒
子里抓动纸盒子的声音，才意识到还有一个不安分的小家伙在我的周围。
其实说小小不安分是很不确切的。它被关在一个仅能容转身的小笼子
里，而且这个用细铁丝编制的笼子特别的可恨。 笼子不是四方的，而是
一个圆柱桶，上面有一个挂钩。当把挂钩提上的时候，小小如果在里面
挣扎，那个圆柱桶的笼子就会转动。大家就是这样观赏小小的。
我看着小小，不知道是不是应该把它放出来。 但是宿舍里这么大，它
要是钻到床下怎么办？要不，就把它放开在纸盒子里？ 如果是这样，我
就非得把纸盒子天天盖住，让它在黑暗里成长。那些人为什么非要把笼子
做的那么小呢？ 我faint
我无法安心地在这里敲下字句。 因为我一直听到小小在奋力挣扎出
笼子的声音，它以为它能够用牙齿咬开那些铁丝。我现在有些后悔收养
这只老鼠了。不见它，我也感受不到什么。 看见它，我只有难受了。
其实何止是空间的一个问题呢？ 我的房间里没有暖气，整个冬天，我
就在这么一个冷冰冰的地方活着，残存着春天的希望而蜷缩在一个角落。
我的好友是一只金鱼，它在这个冷漠的冬天一直陪在我的身边。我们时常
隔着玻璃相互凝视。鱼缸很大，那么一只金鱼就寂寞地游着。当我回去的
时候，它往往游上水面，很欢快的样子。我一直不知道我出门之后它一个
怎么办。有一次，我在另一张桌子上看书，看得时间长了，就悄悄回望它
一下，发现那只金鱼安静地趴在水底，一动不动。 当时就觉得鼻子有些发
酸。
小小在这个冰冷的地方怎么过冬呢？我没有暖气，没有炉子。我无法给
它提供足够大的活动空间。我唯一能做到的，是把宿舍里那只唯一的大苹
果留给它吃。
纸盒子被我盖住了。当周围是一片漆黑的时候，小小会觉得是夜晚降临
了吧。 那么，安静一会吧，小小。你看金鱼它多乖，一直不说话。
我祝你有一个好梦。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类朋友的别离（2）小小——2

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——2
发信站: BBS 水木清华站 (Mon Jan 15 22:46:18 2001)

我终于还是没有把小小关起来。 一大早，我把它的笼子打开，放在了
一个大纸盒子里。为了避免它跑出去，我在盒子的四壁竖上高高的硬纸片。
小小在一个相对来说很大的空间里跑来跑去，但是它并不买我的帐，
对我并没有多大的好感。胖乎乎的小小一直想跑出那个盒子，本性使然啊。
可是小小的品种现在已经是改良了很多代了，它的身材是适合观赏的，
它的爪子是粉色的，特别娇嫩。小小走路并不是很稳当，它短而柔弱的腿
总是没法完全支撑它胖乎乎的身体。我怀疑它是不是还能独自生活下去。
这是谁的悲哀？
看到小小在纸盒子里无望地试图冲出纸盒子，不由得想起了我那只金鱼。
它也是和小小一样的命运，纵使我放生它回江湖，也逃不过死路一条。 更
何况它已经没有了任何的抵抗能力。只不过我能给它的，是一块很大体积的
水而已。
水房里清晨的阳光温暖地照着那个鱼缸。我把金鱼打捞出来放在水盆，
然后用洗洁净慢慢地清洗鱼缸。当冰冷的自来水注满三分之二的时候，我把
金鱼重新放回去。 它在我的手里停留了两秒钟，一动不动。放进水里的金
鱼仿佛一朵舒展的花儿，安闲地游荡着。
回去房间的时候，小小已经在地上抬着头看我了。 我实在不忍心把它再
关进笼子里去。
既然如此，就让它自由吧。//sigh
小小高高兴兴的在我的房间里四处活动，到处打探。 床底，桌下，什么
地方时不时都可以听到它的声音。
中午出去，夜晚才回来。
在房间里双脚跺了许多下，也没有听见小小的声音。叫着小小的名字，也
不答应。 使劲踢了几下床下的箱子和桌子，也没有反应。
削了一点苹果放在一张纸上，放在床边。 小小要是饿了，自己会出来吃
吧。
写的时候，小小又在桌下出现了。
我给你自由，小小，你自己去觅食吧。苹果在床边那张白纸上。
晚安。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类朋友的别离（2）小小——3

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——3
发信站: BBS 水木清华站 (Sun Jan 21 00:06:25 2001)

接着写小小。以下两段是另一篇文章里的，就直接拿来用了。
早上睡懒觉，听到闹钟心里恨的要死。一睁眼，看见对面桌子下面的苹果
已经没有了。想必老鼠是不会饿死了。
忽而就听见床边有声响，探出头，看见那只胖乎乎的金丝熊正在咬我的鞋
带，一时间有些生气，断喝一声：小小！你干什么！
胖胖的小小一时就立定了，仿佛噎住一般，口里咬住我的鞋带就呆在那里。
我气恼地伸出胳膊要拿开鞋子，小小居然倔强地和我对峙，身子都要直立起来
了。我faint了一声，它才不情愿地吐出来一大截鞋带，生气地转身到对面的床
下去了。
那天小小大概就是生我的气了吧。我们一天都没有见面。
之后我们平静地过了两天日子。我放食物，小小觅食。
晚上12点的时候， 小小又走了出来。这次我没有犹豫，拿起一张报纸就把
它卷了起来。宿舍里有许多大的洗衣盆，我随手就把小小扔了进去。
盆子里的活动空间很大，这时仔细看它，发觉才让它自由了一两天，小小已
经不是胖胖的金丝熊了，而是显示出了老鼠的身态。变成瘦长型的老鼠了，除了
它的毛色还是白褐色相间的以外。 其实这两天在床下四处游荡，它的毛发已经
很是不干净了。 用灰头鼠脸来描述颇为合适。
小小四处跳跃，一副不安分的样子。我给它扔下几粒花生米。它飞快地吃掉，
如饿死鬼一般。 然后就是一副调皮孩子的形象，还是极力想爬出洗脸盆四处光
滑的沿壁。可惜每次总是差那么一点点，所以我总是很得意，自顾转身去看书。
小小则是有着和我一样的倔强脾气，屡败屡战。我就听着它折腾的声音，有时偶
尔在聊天室里和人有一句没一句地说话。
好大半天，没听到什么动静。 觉得有些不对劲，转头一看，脸盆里干干净净，
小小早没影了。
"小小！"我气恼地叫了几声，没有反应。站起身来，使劲踢几下床下的箱子和
桌子腿，依然没有反应。
Kick 小小！ Faint！
后来在清华的聊天室里，忽然觉得热闹的空间里有一丝空虚。 再看看自己在
friends版里发的文章，最后的那几篇都是有些灰色在里面的。想着也许就是离开
的时候了。于是写完最后一篇思旧赋之后立即取消id，决定离开清华。
其时1月18日凌晨5时。
早上去休息的时候，又在同样的地方放下几粒花生米。
自由的小小，吃早饭吧，我要在早晨入睡了。

--

※ 修改:·lillianlear 於 Jan 21 00:09:50 修改本文·[FROM: 202.117.97.88]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——4

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——4
发信站: BBS 水木清华站 (Sun Jan 21 00:38:27 2001)

几天下来，小小已经很有名了。每天关心它的人，除了我，还有我的网
友们。每次大家见面打了招呼，除了问候我之外，就是问小小的情况了。
平和一点的网友会说，"你家小小怎么样了？"幽默一点的网友会说，"lill
ianlear的荷兰猪或者金丝熊死了没有啊"？再调皮一点的网友会在我面前大
力推介灭鼠的要诀，见面就问："你房间的那只老鼠打死了没有？"以前和我
关系不错的一个网友每次和我打招呼之后总是不自觉地加上一句，"小小它
还好吧。"有一次他突然意识到每次见我都是在向一只老鼠请安，觉得特别
没有面子，好像自己低了好几个等级似的，变得有些郁郁寡欢起来，很是失
意。
每当这个时候，我总是得给大家一一汇报小小的行动，包括它的饮食和我
与它见面的次数。
那天凌晨，当我按下最后一个键离开清华的时候，才意识到，不但是我，
而且也是小小彻底地离开了清华。
小小的文章没有写完，我与它就彻底地从清华消失了。//sigh
昨天中午，小小又出现了，这次它居然是在我脚下不远处趴着，很老实的
样子。我把它重新放回洗脸盆。不一会，它再次设法爬出去，躲在我放在地
上的一个手提袋里。我摇着头，笑着把它拿出来放回脸盆，扔下一些花生米，
并在上面扣上一个塑料脸盆。
然后我关门出去会见一个远道的朋友。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——5

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——5
发信站: BBS 水木清华站 (Sun Jan 21 01:08:34 2001)

我与朋友在一座旅馆高楼里聊天到深夜。那座高大的建筑有十几层高，
我在将近10层的一个窗口旁的桌子上坐着，一时间就望着夜色下的城市有
些惶惶然。
我想起了关于生死，以及我在清华bbs上的虚拟自杀。推开窗户，整个
城市就舒展在夜色里。不是黑暗的夜色，在城市里，永远没有绝对的黑暗。
那些街道上的灯红酒绿和车水马龙远远看着真切却距离我是那么的遥远，
仿佛我在看着一场远景的戏剧。
我探出头，然后不回头地说："如果我从这上面跳下去，以后谁会记着
我？"
冬天的风吹着我的乱发，我想着除了我的父母及兄弟，恐怕没人会再念
着我了。这个时候，有人会感应到我那万念俱灭的一瞬感受吗？
心里不由得有些悲哀。
忽然间，我的身体猛地被人拉了一下，我连惊讶地喊一声都来不及就从
桌子上跌倒在地上。
我的那位朋友惊恐地看着我，以为我想不开。
我苦笑一下，毕竟她还是不了解我。死要是那么容易的话，人早都死光
了。心里暗暗叹了一口气。
我抬头冲着她笑一笑，"傻子，你怎么会以为我要跳楼呢？你看看……."
我跌坐在地上，向她伸出我的手。
我的中指因为被她使劲拉的那一瞬，挂在了锋利的窗棱上，指甲至关节处
的一大片皮肉被撕裂掉了。
血从窗棱一直滴到地面，我的右手全浸在红色的液体里，中指还在汩汩地
向外冒血，顺着指甲流出来。
我坐在地上，沉默不语，任手指的血流下来。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——6

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——6
发信站: BBS 水木清华站 (Sun Jan 21 01:21:06 2001)

以前写小小的文章，都像是现场报道似的，在我书写的过程中，小小
就自由地在我的房间或者脚下游荡着。
那天手指破了之后的第二天中午，也就是今天中午。其实，确切地说
是20日中午，因为现在已经是21日的凌晨1点12分了。我在相隔一天之后
回到了自己的房间。
房子正中还是那只洗脸盆，上面扣着另一只。
我拿开盆子，看见小小蜷缩着象一只胖胖，我欢快地叫一声："小小！"
没人答应。
我大胆地碰一碰小小的后背。
它立即翻转过来，四肢和头蜷在一起。
小小死了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——7

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——7
发信站: BBS 水木清华站 (Sun Jan 21 01:40:22 2001)

我从来没有料到，我和小小最后的方式居然是这样。
我假想了无数和小小的分别场景。 正如我的文章题目所说，另类朋友的
别离。而且我在最开始写小小的时候，第一句话就说："很多时候，相逢就意
味着别离，对这一点，我深信不移。 我与小小的境遇，即是如此。" 我当时
只所以说小小是绝对要和我分别的，只是因为它不属于我，我迟早要将它归还
给它的主人。即使在小小被我托管的时候，我也不是它的主人，因为它的个性，
我宁愿让它自由地在我的房间里生长，它从来不属于我。
没料到它成了谶语。
我时常幻想着开学时候和小小分别的场景，有时候自己想得有些难受了，不
愿意让它再回到那个无法转身的小笼子里，我甚至宁愿高价从它的主人那里买
下来它，让它就在我的房间里任意咬我的网线和鞋带好了。
我从来没有料到我和小小最后的分别居然是生死离别。
！！！！！！！！！！！！！
现实发生的时候，我除了沉默以对，没有任何的悲伤和哭泣。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——8

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——8
发信站: BBS 水木清华站 (Sun Jan 21 02:05:33 2001)

我以前曾经写过另类朋友的别离，是写蝴蝶的。里面就谈到了关于生死的
问题。关于这些讨论，我一再说，死生事大，不敢深想，不敢深说。事实上，
我在写蝴蝶的时候，就用了序号1，因为那时我突然想起了自己曾经的一对兔
子，是别人送我的圣诞礼物，我第二天就托付给人喂养，一只被意外地压死
了，别人却骗我说是生病死掉的，一直瞒了我将近一年。另一只是真的生病
死掉的，我把它从别人那里拿回来。我当时在赶着活在办公室里熬夜，小兔
子，我把它叫阿兔，就躺在计算机边的一张报纸上。我忙着干活，连悲伤的
时间都没有。
那一夜，我与我的阿兔相互偶尔相望一眼。
我守着我的阿兔。
凌晨四点的时候，阿兔终于离开了我。
我咬着牙齿紧张地工作一直到次日的上午10点半。
阿兔是我的离别之二，关于那段时间，我一直不愿意谈及。它还是生死的
别离。所以在写完泛泛的蝴蝶之后，我就不愿意再续写下去了。
小小意外的来临才让我想起了这个另类朋友的别离系列，可是小小最终的
结果也是这样。//cry
或许小小是缺氧而死，或许是饿死的，或许是冻死的，或许是寂寞而死的。
总之，它的死与我有关。
小小的死太奇特，两只塑料盆口径差不多，中间有空隙，闷死的可能性太小。
也许那几粒花生米不够一天的伙食？也许是自由惯了，被困死的？
小小是什么时候死掉的？ 怎么死的？我想的时候，觉得很累。
在这么一个深夜或者凌晨，我想起了昨晚在高楼上我说话的那一瞬。
如果真有感应的话，我宁愿相信是小小知道了我那一刻的深切感受。那样彻
心的生离死别痛苦是任何心灵都不堪承受的，小小也不例外。
我是一个宿命的人，所以我把小小的离开时间假设在那个寒冷的深夜我万念
俱灭的那一刻，并且肯定下来。
小小！！！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——9

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——9
发信站: BBS 水木清华站 (Sun Jan 21 02:08:25 2001)

任何思念或是悲伤的怀念语言此时我都觉得虚伪而苍白。
谨以此篇空白送给小小

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


另类朋友的别离（2）小小——后记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类朋友的别离（2）小小——后记
发信站: BBS 水木清华站 (Sun Jan 21 02:13:30 2001)

当不经意的所言成为谶语的时候，我变得宿命起来。
为着生死的别离，为着我在跌倒在地上流血的一瞬，
为着与小小相处的那些日子，我写下了上面的文章。
死与生是密不可分的，正如村上所说，
死亡并非生的对立面，而是作为生的一部分而存在的。
别了，小小
是为后记。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]
上一篇 返回上一页 回到目录 回到页首


去年圣诞水文——上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 去年圣诞水文——上
发信站: BBS 水木清华站 (Sun Dec 24 02:41:11 2000)

一年的时间也不过如此。
看着以前的水文
与今日无不同。

660 lillianlear Dec 23 ● 终于又来到了这里
661 lillianlear Dec 23 ● 在无人的时候
662 lillianlear Dec 23 ● 今天晚上走在繁华的大街
664 lillianlear Dec 23 ● 看到节日的气氛很好
665 lillianlear Dec 23 ● 那是冷面死了
666 lillianlear Dec 23 ● 周围真热闹啊
668 lillianlear Dec 23 ● 卖红薯的小贩从身边吆喝着走过
670 lillianlear Dec 23 ● 有一群群的人说笑着
674 lillianlear Dec 23 ● 茶楼里传来张惠妹的劲歌
676 lillianlear Dec 23 ● 一片歌舞升平的景象
678 lillianlear Dec 23 ● 商店前面到处是圣诞树
681 lillianlear Dec 23 ● 也看到乞丐在灯下徘徊
683 lillianlear Dec 23 ● 忽而一抬头
685 lillianlear Dec 23 ● 就看到了树梢上的那轮明月
687 lillianlear Dec 23 ● 在喧嚣的闹市间
690 lillianlear Dec 23 ● 居然是如此安静
693 lillianlear Dec 23 ● 远离人世， 静默天边
696 lillianlear Dec 23 ● 于是想起了很久以前自己写的一句词
699 lillianlear Dec 23 ● 千年风尘， 一夜明月， 谁人曾识
701 lillianlear Dec 23 ● 时间也过的太快
702 lillianlear Dec 23 ● 好象只有月色没多大改变
704 lillianlear Dec 23 ● 今天的月色并不清澈
706 lillianlear Dec 23 ● 很朦胧
707 lillianlear Dec 23 ● 有些凉
708 lillianlear Dec 23 ● 在人群中行走的我
709 lillianlear Dec 23 ● 忽然觉得树梢的月亮有一种古朴的美
710 lillianlear Dec 23 ● 映在闪烁的霓红灯旁
712 lillianlear Dec 23 ● 冰冷的月光
713 lillianlear Dec 23 ● 照着青衣
714 lillianlear Dec 23 ● 行走在繁华的大街
715 lillianlear Dec 23 ● 异常的空旷
717 lillianlear Dec 23 ● 今天的月亮真好
718 lillianlear Dec 23 ● 写一篇以示纪念
719 lillianlear Dec 23 ● 就这样

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


去年圣诞水文——下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 去年圣诞水文——下
发信站: BBS 水木清华站 (Sun Dec 24 02:44:52 2000)

好像圣诞节在那时也不见得是什么好时间罢
写下的记忆总是如此

899 lillianlear Dec 24 ● 那天
900 lillianlear Dec 24 ● 一个孩子
901 lillianlear Dec 24 ● 安静地走在大街上
902 lillianlear Dec 24 ● 它四处看看来往的人群
903 lillianlear Dec 24 ● 对一切都充满了幻想与好奇
904 lillianlear Dec 24 ● 它微笑着对每一个行人
905 lillianlear Dec 24 ● 偶尔也会得到同样的回报
906 lillianlear Dec 24 ● 就在那一天
907 lillianlear Dec 24 ● 还记得是阳光灿烂
908 lillianlear Dec 24 ● 孩子在街道上意外地
909 lillianlear Dec 24 ● 目击了一场
910 lillianlear Dec 24 ● 突如其来的车祸
911 lillianlear Dec 24 ● 伤者是一个陌生人
912 lillianlear Dec 24 ● 横倒在地上
913 lillianlear Dec 24 ● 孩子惊骇地跳到路边
914 lillianlear Dec 24 ● 看着这一切
915 lillianlear Dec 24 ● 不知所措
916 lillianlear Dec 24 ● 仅凭着对同类的直觉同情
917 lillianlear Dec 24 ● 它开始害怕了
918 lillianlear Dec 24 ● 因为它
919 lillianlear Dec 24 ● 第一次看到了血
920 lillianlear Dec 24 ● 鲜红的血从同类的身上
921 lillianlear Dec 24 ● 慢慢流出
922 lillianlear Dec 24 ● 整个喧嚣的闹市
923 lillianlear Dec 24 ● 在孩子的眼中
924 lillianlear Dec 24 ● 顿时沉寂下来
925 lillianlear Dec 24 ● 如死一般的静
926 lillianlear Dec 24 ● 从未看到这样事情的孩子
927 lillianlear Dec 24 ● 在这一瞬间
928 lillianlear Dec 24 ● 看见遍地流淌的鲜血
929 lillianlear Dec 24 ● 开始觉得身边的阳光
930 lillianlear Dec 24 ● 变得彻骨的寒冷了
931 lillianlear Dec 24 ● 孩子太小
932 lillianlear Dec 24 ● 它只晓得不要流血
933 lillianlear Dec 24 ● 不要这一切发生
934 lillianlear Dec 24 ● 它不知道任何救护的措施
935 lillianlear Dec 24 ● 它无能为力
936 lillianlear Dec 24 ● 只有眼睁睁看着那血即将流尽
937 lillianlear Dec 24 ● 周围的人群
938 lillianlear Dec 24 ● 旁观的不多
939 lillianlear Dec 24 ● 漠然走开的也不少
940 lillianlear Dec 24 ● 那个司机
941 lillianlear Dec 24 ● 孩子只看到背影
942 lillianlear Dec 24 ● 看不到它的表情
943 lillianlear Dec 24 ● 伤者曾看着孩子
944 lillianlear Dec 24 ● 目光中充满了绝望
945 lillianlear Dec 24 ● 它知道孩子没有用
946 lillianlear Dec 24 ● 就微笑着示意孩子走开
947 lillianlear Dec 24 ● 孩子想要闭上眼睛
948 lillianlear Dec 24 ● 因为它不忍心再看
949 lillianlear Dec 24 ● 它也想马上逃离
950 lillianlear Dec 24 ● 因为它承受不起
951 lillianlear Dec 24 ● 只是它不忍离去
952 lillianlear Dec 24 ● 现实就是如此残酷
953 lillianlear Dec 24 ● 这一刻迟早会看到
954 lillianlear Dec 24 ● 它注定无处可逃
955 lillianlear Dec 24 ● 在大街上行走的人啊
956 lillianlear Dec 24 ● 一生能遇到多少车祸？
957 lillianlear Dec 24 ● 只是早晚的问题
958 lillianlear Dec 24 ● 或者是偶然也可
959 lillianlear Dec 24 ● 我曾经是那个孩子
960 lillianlear Dec 24 ● 在一个阳光明媚
961 lillianlear Dec 24 ● 却又异常寒冷的圣诞节
962 lillianlear Dec 24 ● 第一次目击了一场
963 lillianlear Dec 24 ● 街头的车祸之后
964 lillianlear Dec 24 ● 开始变得深沉
965 lillianlear Dec 24 ● 同时也学会了冷漠

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


云之南的爱情

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 云之南的爱情
发信站: BBS 水木清华站 (Sun Dec 24 18:37:12 2000)

意外地接到了一个同学的e_mail。说是意外，是因为自从毕业之后，
就再也没有多少的联系而已。
他的mail很简单，就是告知我他将要和他的女友结婚了。 原来打算
要旅行结婚，很可能经过我这里，来看看。 后来因为女友的父母要去他
那里，所以才改变了计划。把结婚的喜讯告诉朋友，也让大家分享他们的
快乐。
短短的一封mail，看了很是感动。有情人终成眷属，真心地为他们高兴。

他是我们年级的一个同学，也并不是一个班的，他的女友是同班同学。
他在云南，她在山东。
大概是从大一的时候就开始了恋爱吧。 总之，等我注意到的时候，已经
是大三了。
由此就经常看到那么的两个人天天走在一起。很和谐的样子。
有时候，我在路上看到他们的时候，总是有些奇怪，怎么那么远的两个
人，居然会到这么一个陌生的地方来相遇。
后来看的多了， 就觉得非常的自然。很和谐的样子。当然用现在很通
俗的话讲，很有夫妻相。只是我当时还不知道这样的词语。

那年冬天的雪好大啊。那天大雪纷飞，我远远地看见她和他在管院的门
口。她去考云南的研究生，因为一门课没考好，在出考场的时候，在他面
前哭泣，他只有好言安慰。

再后来印象很深的是，临毕业的时候。
他和她在山东的青岛找到了工作，她先签了协议。再一个月之后，所有
的毕业分配都完了，他的山东单位直接通知他逾期不递交协议书，已经作
废了。他去问讯学院，结果他签的协议，被学院扣下了，一直不告诉他，
说是边远省区的必须回去。
而此时，他已经丧失了重新去找工作的所有机会。
他给我说的时候，我当即气愤地叫嚣着要拿砖头拍死那个主事的老师。
大家最终还是无奈地相对叹息。

毕业送别的时候，他和她的送别我至今难以忘怀。
他送她回山东，在车上安排好她的一切。后来列车员向下赶人的时候，
他和她拉着手相对而泣。 她一直哭喊着不愿意离开，他紧紧地抓着她的
手不放。
送行的人都哭了。
回学校的时候，已经是傍晚了。大家都走得差不多了，留下的人都如涸
辙里的鱼，挤在一处 ，但是还是免不了鱼儿数量不断的减少。
我来到他的宿舍，他丝毫不理睬。 只是茫然地看着我，无神地说："我
为什么还要回来？我应该不下火车，和她一起回山东啊"。
我站在门口，一句话不说。
忽而他就跳将起来，抓起手边的电炉子就向地上狠狠地摔过去，然后用脚
使劲地踩，全然不顾疼痛。再后来就随便抓着周围的东西乱扔。
大家闻声赶来。
他背对着我们，抓着窗棱哭泣。
大家无语，每个人都在流泪。
第二天夜晚送别他回云南的时候，我们一直鼓动他考研，说那才是他的出
路。我还记得，因为他是晚上11点半的车，大家不让我去送。 结果就在当时
7舍靠近东南门的那条路上告别了。从车窗里伸出手，大家紧紧握一下手。 没
有祝福前途光明之类的话语，只有保重二字。然后挥泪而别。

再后来，就听说她放弃了山东的工作，跑到了云南他工作的那个小城市。
再后来，就接到他们的电话，说是很快乐。
有时候，会偶尔从那个遥远的地方，收到一张简单的问候卡片，一两句话，
总是让我感动。

从此云南在我眼里，就是一个美好如天堂一般的地方， 只因为有他们两个
幸福的人在那里，连同那个小小的城市。
每当想及他们，就知道，这世间，还有因爱而简单快乐活着的人。
云之南，如天堂的地方，有幸福如天使一般的人在生活着。

附记：
今天收到了云之南那两个幸福的人发来的结婚照，是作为圣诞礼物送
给我的。看着非常感动，就把以前写他们的文章贴在这里，祝我的同学和朋
友永远快乐！

笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


那时花开

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 那时花开
发信站: BBS 水木清华站 (Tue Dec 26 19:43:38 2000)

那时也是食堂里在吃饭的时候挤满了人，那时也是觉得周围的人距离
很远，现在依然。
那一年开了在校园里见过的最好的一季樱花，和那年元旦最没有印象的
一场大雪。
那几年的日子我从来不愿意回想，倒不是其中有多少不堪回首的往事，
而是觉得没有什么必要去回忆。那些曾经的欢颜如今已经变得有些苍白，
有些在当时就不愿意记住的事情到现在更是无从想起。
然而还是有些美好的记忆，总是存在在那里，尽管我从来懒得打开那
些往事。
那个在夜里看到我在楼顶哭泣而独自在暗处为我伤感的人呢？
即使相隔千里也仍然不觉其远。
那个在毕业时特意叮嘱我上班以后要为人世故不要天真的人呢？
在我出差到他的城市时骑车夜晚来看望我。
那个从来少与我相言的同学在哪里呢？
我看着唯一与他可以联络的email却从来不写信。
那个曾与我在西区小道上用雪贴在树上"I love you forever"的人呢？
早已为人妇，看着孩子慢慢成长了。
那个与我曾经无言看着满山烟雨的人呢？
他在遥远的南国对他的女友描述西北纷扬的大雪。
那个与我在二村得意楼里吃沙锅的人呢？
多年后再与之相见仍然如同不曾分别一般亲切。
那个与我在戈壁上站在长城上听风的人呢？
早已是连名字都很陌生长相早已忘记了的。
那些扯着嗓子旁若无人唱着爱如潮水的人们呢？
如今我想起你们却觉得模糊。

并非我健忘，只是我不愿回忆。与我曾经度过那些时光的人们，我宁愿
就此把你们在记忆里封尘。连同那些年开放在校园里的那场樱花，连同那
些年里莫名的伤感，单纯和忧郁，以及那些在东南门墙壁上的迎春花--
你们在我的记忆里是如此深刻以至我看到"那时花开"这几个字就忍不住
写下了一些散乱的文字在这里--尽管你们早已不复存在了。

那时花开，也有蓝天绿树之类的点缀。那时自己放任自由，像个没人管
的孩子。 那时可以在夜半的时候独自一人在山顶上看星星，那时可以和
一群人大声呼叫着四处游荡。那时在寒冬装淑女穿着长裙冻得发抖在课间
回去换衣服，那时在朋友处大碗喝酒了无惧意，那时说话到激动处会毫不
顾忌的哭泣，那时与人出去狂吃然后在街道上放声大笑，那时花也一直开
着，叶子也会在秋天落下。
现在也有花开，但是不是我那时的花了。所以我也不去看。
这时我避免一切往事和提醒往事的一切，这时我看见熟悉的人往往会自己
先远远躲开，这时我更喜欢一人在一个冷清的角落里独处，这时我把梦想
留给明年，如果它们到时还会在那里等我的话。
这是冬天，我在冬眠。
外面没有雪花，我可怜那些被砍下仅为出售的鲜花，我与我的金鱼隔着玻
璃相互凝视，我称它为水中花。
这个冬天，如果我记得给它换水的时候还记得给它喂食，那么这朵天天
自在游荡的花应该会一直开放到春天吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


今天才知道什么是孤独

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 今天才知道什么是孤独
发信站: BBS 水木清华站 (Wed Jan 10 00:13:55 2001)

很长时间，一直以为自己周围的朋友是很多的。想来是不会寂寞的了。今天，
因为偶尔有件比较麻烦的事情想请人来帮忙，仔细地想一下周围认识的人，居
然没有一个是自己可以完全放开了就直接叫来的。于是谨慎地打几个电话过去，
听到对方犹豫的口气时，便说其实没有什么的啊，我再想想别的办法，对方便
顺着台阶说ok。放下电话的时候，真是觉得很沮丧啊。至交的一两个人都不在
身边，周围的这些人也都一向是称之为朋友的，可是真的是觉得，没有人可以
让我那么坦然地请求别人来帮我忙的。这倒不是因为他/她们的犹豫让我觉得不
好受，而是在我最初想要帮助的时候，想起他/她们来，居然觉得是有些陌生，
而在内心无法理直气壮地叫他/她们帮助我，而后来的事实又不幸恰恰证实了这
一点。 现在才明白，以前和他/她们确实只有快乐的日子，我结交了一些可以
共快乐的人，却没有认识几个可以共甘苦的人。有些失败的感觉。
或许人的本质都是孤独的罢，我就是其中之一。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


想起了那些几乎要忘掉的朋友

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 想起了那些几乎要忘掉的朋友
发信站: BBS 水木清华站 (Sun Jan 14 15:46:08 2001)

今天偶尔清理信箱，把以前的很多信件都删除了。开始的时候，
不知道为什么要保留下来。现在看着以前的信件，有玩笑的，有
伤感的，有痛苦的，有责难的。当时的文章里还写道，这恐怕是
我最伤心的时刻一类的言语，好像真的是天塌下来一样的痛苦。
事实上，现在看来，居然都没有了任何的感受，不晓得自己当时
到底是什么样的心态。由此我来到这里，翻看自己在这里的文章，
居然也是伤感悲凄的居多。 彼一时，此一时，人生的境遇不过
如此。大有风平浪静忆狂涛的感觉。
朋友确实是一段路上的同行者，伴你走过的那段时期一定要好好
珍惜。我至今觉得非常幸运的就是，自己一直珍惜与朋友在一起的
日子，而没有在最终离别的时候，有任何的遗憾留下来。
当初我的好友离开的时候，我的心里是很难受的，觉得怎么也忘
不了他们，而事实上，没过两个月，朋友的印象在我心中已经是
很模糊的了。 或许我在内心已经把与其的友谊封存了起来。我不
是一个怀旧的人，我感谢与我曾经走过的朋友，但是不是会非常的
留恋。如果有一天，大家会再相聚，我想，彼此都是明媚的笑容在
脸上和心里罢。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


凌晨的网络看见一个熟悉的人

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 凌晨的网络看见一个熟悉的人
发信站: BBS 水木清华站 (Wed Jan 17 23:42:30 2001)

在那个同样的凌晨里，我坐在计算机前不想休息。宿舍里整个冬天改
造线路的唯一好处是让我可以明目张胆地用电饭锅烧水。我晚上和清晨的
洗脸水还没有烧好，所以我又一次开始游荡在这里。
想起了白天的时候我随便翻着电话本，拨了一个长途给一个许久不见
的朋友。 她说，你出事了？白天打全价？ 我说我好得一塌糊涂，偶尔想
起来就随便拨一下号码。她还在追问我打电话的原因，我一时间就觉得有
些没有意思。正解释着，钱就用完了，不过是一个两分钟的长途而已。
夜晚的时候在这里游荡，翻看自己以前的文章，断断续续的，也没有
了多少着落。我记起来下午有人给我说，班上的一个女生刚刚作了妈妈，
守着一个胖胖的女儿在过日子。从此就是相夫教子了，很是幸福的样子。
想到那个胖胖的女孩，就想起了我的房间里那只胖胖的老鼠。有人说
是荷兰猪，有人说是金丝熊。 我因为意外而收养了它，看不得它在一个
没法转身的笼子里吱吱乱叫四处想逃，就干脆把它放了。
我给了它一个名字叫小小，也给了它自由。 我把削好的苹果放在一张
纸上，在桌子下面，等它自己去觅食。结果从下午到凌晨，也没有看见它
的踪影。听说老鼠会咬断电线，网线，鞋带，衣物及其它，由它去吧。
突然发现自己变得极其疏懒，几乎无可就药。
我在凌晨的网上见到了一个相熟的人，我觉得我认识它，只是我看着
它的时候真是不愿意打招呼。这么一个冷清的夜晚，来这里的人都是安静
的。我不愿意打搅它的安静，或者说我觉得这么着远远看着它更好。人的
本质都是孤独的，我对此毫不怀疑。
徘徊许久之后终于下站，在梦里我看见了一些幸福。
早上睡懒觉，听到闹钟心里恨的要死。一睁眼，看见对面桌子下面的
苹果已经没有了。想必老鼠是不会饿死了。
忽而就听见床边有声响，探出头，看见那只胖乎乎的金丝熊正在咬我
的鞋带，一时间有些生气，断喝一声：小小！你干什么！
胖胖的小小一时就立定了，仿佛噎住一般，口里咬住我的鞋带就呆在
那里。我气恼地伸出胳膊要拿开鞋子，小小居然倔强地和我对峙，身子都
要直立起来了。我faint了一声，它才不情愿地吐出来一大截鞋带，生气地
转身到对面的床下去了。
胳膊有些冷，于是在清晨又蜷缩起来，迷糊地睡去，耳边音乐有外面
楼道里传来的音乐声：
Are you going to Scarborough Fair
Parsley, sage, rosemary and thyme.
Remember me to one who lives there.
She once was a true love of mine.
...............
大清早的，听什么歌曲啊
神经！
闭眼再次昏睡过去。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


雨夜听雨生

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 雨夜听雨生
发信站: BBS 水木清华站 (Thu Jan 18 00:27:54 2001)

凌晨2时52分，我被窗外的雨声惊醒，同时也听到了耳机里张雨生的歌声。
临睡前按下了重播键，我没有料到它一直将近播放了3个小时，而且在其间我居然还昏睡
了过去，还会再次醒来。
所以我的脑子还是很清晰的，所以忍不住坐在书桌边忍不住要写下一些什么。
在雨夜里，听张雨生的歌曲。
第一次听张雨生的歌曲，是"我的未来不是梦"，那已经是10年 前的事情了。我在班级举
办的新年晚会的录音机旁，静坐着听到这首歌。那天晚上究竟大家表演了什么节目，我
都无从记起了。我唯一记得的是，我居然趴在桌上在震耳欲聋的歌声中睡着了，最后被
同学推醒要走的时候，发觉身上披着一件不知谁的大衣。
十年了。
我不是很能确定自己是否属于追星族一类的人，我接触流行歌曲也是很早的事情了。喜
欢的歌曲罗列起来也是非常多的。可是对一个歌者，一直保持着一定的支持和赞同感，
也就只有张雨生一人。
现在回想起来，大约是张雨生的歌曲让我第一次从歌曲中听到了一种青春的，非常健康
向上的东西而引起我的同感吧--那首"我的未来不是梦"，当时我并不知道它是一首美国
歌曲的翻版， 但是它的歌词确实让了年少的我明白了许多道理。
接触齐秦的歌曲比张雨生还要早一些，而且这么多年来，齐秦还一直有佳作不断出来。
齐秦的狼给我的感觉特别好，有鲁迅小说中孤独者的影子。但我也知道，这其中的沧桑
也不是年轻的我所能体会到的。 而当10年之后，我开始有所感悟的时候，那些歌曲却已
显得陈旧不堪。
大约每人都有适合的一类歌曲吧，那么我就适合听张雨生的歌曲。
10年的变化太大，连张雨生都死掉3年了，我居然对他的歌曲一直保持着绝对的认同，不
能不让我有些惊讶了。
在深夜里，除过窗外的雨声，街道上偶尔小汽车驶过的声音，耳边张雨生的歌曲之外，
还是很寂静的。
于是我在这寂静的夜里，环顾四方，试图找出来10年来的踪迹。
我将周围所有的一切都审视了一番，最后才发现，除了父亲在20多年前给我打制的那个
不锈钢小勺子和张雨生的歌曲，周围的一切都变了--连同我自己都变得陌生异常。
这世间能不随时间改变的东西太少。
于是我沉默，不愿意再写下去。

如果爱情会老，会不会有爱的勇气
窗外还下着雨
滴落着对你的思绪

带我去月球，那里空气稀薄
重力轻浮你我
挣扎在一片荒漠
也不见嫦娥相从
但我要背向地球

当我伫立在窗前，你越走越远
我的每一次心跳
你是否听见

天天难过还是天天过
你不要留恋太多情太多苦
谁说好梦一定会结束
我不愿，我不想
我拒绝接受

就像鱼儿水中游
它们知道爱情没尽头

我最深爱我的人伤我却是最深
进退我无权选择
紧紧关上心门
留下片刻温存
只怕有来生
我爱得依然最真

张雨生已经称为我逝去青春的象征。 那些充满了年少的梦想，勇气，奋斗，执着，清纯
的思想早已随着张雨生在三年前的死掉也消失得无影无踪。
于是我开始成为问题青年，在尘世间碌碌无为， 在社会的染缸里一直下沉，一再堕落。

那些美好的时光和青春早已融在张雨生的歌曲中，永远不会退色，永远存在心间。
所以我只有常听那些歌曲，那些自己的歌曲，时刻使得那些飘荡的旋律能够将我下坠的
速度减缓。

永远不回头

在天色破晓之前
我想要爬上山巅仰望星辰
向时间祈求永远
当月光送走今夜
我想要跃入海面找寻起点
看誓言可会改变
年轻的泪水不会白流
痛苦和骄傲这一生都有要拥有
年轻的心灵还会颤抖
再大的风雨我和你也要向前冲
永远不回头 不管天有多高
忧伤和寂寞 感动和快乐
都在我心中 永远不回头
永远不回头 不管路有多长
黑暗试探我 烈火燃烧我
都要去接受 永远不回头

记得自己以前写过一首短短的诗
HOPE

Hope
Is a bright star
Seen from the deadly cold Hell

谨以此短文为张雨生三周年祭。
也为自己逝去的青春祭。

这一刻我将远走
爱是我唯一所有
外面的世界如此辽阔
年轻的我不再回头

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


一段说明档的西域记忆

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 一段说明档的西域记忆
发信站: BBS 水木清华站 (Thu Jan 18 01:41:11 2001)

我有一个指北针，可以确定高度距离和方向。我幻想着有一天忽然会与
它失落在一个清冷凄凉的早上，那里是一望无际的荒原，只有低矮的绿色
树丛却没有飞鸟走兽。四周寂寥无声。前面有明澈至冷的湖水，天空是透
彻的蓝色，远处是千年沉默的荒城，天边是雪山。阳光温暖地照着率性游
荡的我，从清晨至黄昏。我手持着方向却甘愿彻底迷失。
我在一个冰寒彻骨的夜里在自己的文字中发现了这个地方，我忘了自己
身处的城市，并且开始怀念从未到过的故乡。
周围是淡淡的夜色，城市里没有完全的黑暗。
寒夜里我沉默不语热泪满面。

附记：
在深夜里从自己的文字中得到一丝温暖，感受到了那个陌生的故乡。
其实人人都一样，在心底的深处都有一处所在。自己也许从来没有
去过，但是想起它就是一种熟悉的感觉，彷佛回归一般。
高昌故城于我就是如此，连同敦煌，阳关和玉门关。
关于高昌，一直有一种宿命的感觉。敦煌是我的故乡。我曾经去过
那里，可是依然无法书写自己的回忆。 阳关和玉门关是我前世的家园，
这里聊且贴下几个片断，算作是我对故乡的回忆罢了。

高昌：

在一片茫茫戈壁中，静驻着高昌故城。
夕阳残照，映着这座古城的残垣断壁， 周围的一切仿佛都蒙上了一层
昏黄色。
或许这里有一些声音，那些来自那个遥远的国度的声音。也许会有丝路
上的轻歌妙语， 也许会有佛堂上僧侣的切切读经声，或许是城头上兵刃
相见的响声， 然而周围除了风吹的声音， 什么声响都没有。
风沙不止， 暮色渐起。当周围的景物被夜色笼罩的时候，天边那痕冷月
无声地照着这座荒城，如那冰冷的神情所透出来的一种前所未有的死寂，
一种彻底的绝望。
四面的夜色中孤立的一个个黑色的断壁， 仿佛可怕的幽灵一般， 尽管
它们不会动， 但是能明显地感觉到它们的灵魂的步步迫近。
冰冷的月色下一座死寂的城。
晨曦的金色光芒笼罩着这座西域的古城， 轻风吹在这座古老城市的上
空。千年的平和。
一切如梦。

敦煌：

最初知道敦煌是一篇关于斯坦因与敦煌的报告文学，那时侯小小年纪就
激愤得不得了。后来看到电影敦煌的片段， 一下子就被城头那个女子自
杀的镜头震撼了。从城楼上跳下， 白色的裙袂飘然而起， 有一种说不
出的苍凉的美。再后来， 我在一个下午依在图书馆的书架上看完了井上
靖的那部小说。书中对于那个女子的自杀是用一种远景的手法写的， 远
远地看见一个小黑点， 在天空划过一道弧线，同样震撼人心。
敦煌对我来说是一个梦想， 我自觉着和它熟识已久。 多少年来， 我一
直向往着敦煌。我曾经一度将自己的心灵寄托在那个神秘的地方， 以为
在那里就可以得到彻底的安宁。 迄今为止， 还没有一个地方能让我有如
此熟悉的感觉--除了敦煌。我去敦煌， 不是什么探寻， 而是回归。
我心里很明白， 敦煌就在那里等着我。 我这一生是一定要去那里的，只
是时间的早晚问题。
从敦煌回来之后, 我就有一种强烈的冲动要把它写下来. 因为它给我
的震撼实在太大. 然而我不能够写. 每当我提起笔或者在键盘上开始敲下
字时, 总是觉得所要写下的东西对于我自己而言过于浩大, 我有些承受不住.
我一时间搁住了笔.
我无法遗忘敦煌. 每当我想起它, 当时的感受仍会象一股不可抑制的洪水
一般将我淹没. 我仍会被那种几乎将我吞没的气势所震撼.
在我的眼中, 敦煌已不再是丝路上一个繁华的城市, 也不是千年后戈壁上
的一座荒城,更不是一个现代化的旅游城市.
敦煌是一座水面上的城市, 是一望无际的清澈泉水和翠绿芦苇上的一座城市.
这是我最终对于敦煌的感受.
我所有在敦煌的游历和印象, 已经全部地凝成了一粒睡莲的种子, 在我离开
敦煌的那个清晨, 它在我的身后独自留下来,静静地沉到了水底------从此
一睡不醒.
或许有一天, 当我不经意拈花时的一个微笑, 会在瞬间超越时间与空间的限
制, 唤醒那粒记忆的种子. 等它浮出水面开出那朵清纯的花时,我关于敦煌所
有的记忆也就自然而然恢复了。

阳关：

我在沙漠中行走的时候， 心里总在期望着能看到"大漠孤烟直， 长河落日
圆"的景象。而实际上当我在黄昏时身处阳关古迹那一刻，却丝毫没有这种
感觉 。如此偏僻的地方是少有人来的，站在那里唯一的古燧边，放眼看去
在蓝水晶一般的天空上， 是凝重的青黑色的云。四周是茫茫的戈壁。在西
边的天空，铺列着大片的晚霞，正中衬着那轮落日。它的归处，是遥远的
西域，那里 有传说中如汪洋一般的罗布泊，有被风沙淹没的楼兰古城。丝
路上驼队的叮当声已不复耳闻，征戎士兵月下的竹笛也不再响起，耳旁只有
呼呼的风声， 除此之外是一片寂静。我从长安城中来到阳关，在这里褪去
了一切表面的繁华和浮躁， 心里只有旷远与深沉。此时我才真正理解了陈
子昂登幽州台的心境。在苍凉的阳关落日前， 所有现成的诗句都是多余的。
我没有必要再去搜寻关于落日的诗句了， 这样的场景本身就是一首完美的
诗。

玉门关：

在那个古老的传说中
我赶着长长的驼队
伴着傍晚的铃声
走过你的身边

你借来一轮清澈的明月
化开那场三年的积雪
为我烹茶
夜色下
我们听风朗诵那首出赛曲

清晨
我打开一本古老的历史书
把那支曲夹起来
做成书签
以为
你就这样
永远成了那个遥远的传说

从此我一去不回

可是
有一天
我终于不经意的站在了你的面前

远芳侵古道
晴翠接荒城

千年之后
在你的面前
我无语
只有泪流满面

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


封尘的说明档回忆

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 封尘的说明档回忆
发信站: BBS 水木清华站 (Thu Jan 18 02:17:57 2001)

刚刚写下来一个说明档，就发现写的太多了。 倘若都按照这么个格式
写下去，一定会累死。笑
由此就只把印象比较深的几个说明档记下来，以后有空再写长长的附记
好了。 不为别的，不过是对于一段时间封尘前的记忆而已。

说明档其一：

我总是想到，有一个古老的庭院，院子里没有高楼，可以不必
去看那过尽的千帆。一间异常宽敞的房间里，有几张短桌和一个书
架。庭院的前面或后面，有一株很大的树。
我在黄昏中，坐在台阶上，等着从未谋面的人回来。
一种守候的情结，在黄昏古老的庭院里。

说明档其二：

一树梅花香满园 梅花树下忆旧年
年少看花不知愁 金樽相酌对高楼
我醉君且歌 一曲梅花清音彻
君醉我复起 长剑善舞惊四座
弦歌谈笑忘日月 不觉梅花已三落
自君与我长别离 我亦携剑出门去
知君所处在天山 我自乘舟下江南
江南无雪有美酒 碧水桥下醉三年
春夜舟中闻弦声 一曲梅花思故园
斜插杏花辞春去 风雪一夜至长安
长安道上积雪深 冰寒彻骨湿衣衫
欲沽清酒解清寒 忽遇故人在道边
初见无语皆惊诧 相逢一笑不复言
君向东去我向西 从此遥遥无见期
城外独行寻旧家 挥剑断锁赏梅花
花下金樽半掩雪 花上冰蕊香凝绝
对花拔剑雪中舞 风起梅花落无数
忽闻楼上清音响 认得此曲旧人弹
梅香随曲散园外 梅花如雪不觉寒
今朝且共梅花醉 明日把酒对欢颜

说明档其三：

人的本质是孤独的，这与我和你相逢毫无关系。你在冬天的风里战抖，
当我握住你的手的时候，你不要期望会有温暖的气息，因为我的手与你
同样冰冷。我无法给你任何光热的承诺，纵使你在黑暗中挣扎，我也无
法保证永远给你哪怕是一点萤火虫的光芒。但是我愿意与你在一起，用
我冰凉的手牵着你的手，与你在这个冰冷的世间里长相厮守，不离不弃。
你不会感到温暖，但你永远不会寂寞。
这是冰的爱情，我给了你我的所有。

说明档其四：

少年的维特说：日月依旧按照原来的规律运行，可是我的世界从此却
没有了黑夜和白天。我曾经经历过一段分不清日月的日子。半个月之后，
当我开始整理凌乱的思绪时，我发现了一首当时还没有来得及听的歌曲。
音箱里传来的熟悉声音让我在一瞬间感受到了从未有过的伤害。我偏执
的心无法明晰这一切。我开始任意自残和伤害别人，但是始终无法解脱。
屡次的沦陷，挣扎和突破之后，终于在今天风清云淡的月夜里安然而悟。
原来在那么一段时间，我分不清也记不清的日子里，我始终被给于了最
真，没有丝毫的虚假和做作。当我在深夜里意识到这一点的时候，惟剩
下了感动之余的泪流满面。
人海茫茫，觅吾知己，得之我幸，不得我命。缘起缘灭，患得患失，
悲喜相煎，心何以堪！不若从此袖手罢去，浪迹江湖。放心自然，寄情
山水。 行观风止，坐看云起。 物我相忘，此生尽矣！

说明档其五：

我至今仍然记得第一次站在荷塘边看到水清木华四个字的样子，闲适，
自在。塘上的荷叶才刚刚出水，新绿，细致。或许有那么一天，我会来到
水木夏日的荷塘，看青色的荷叶，和莲的白色裙裾。那时，我愿意是一片
叶子，将自己沉在冰凉的水中，寂寥无声。在月色的水里自在穿行，任意
东西。
由此我来到烟波浩淼的清华bbs，如同一条暗色的鱼，放任自由，四处
游荡。在寒冷寂寞的日子里，我想到了冬眠这个词。我觉得它温暖而舒适，
所以我愿意因此安静下来，独自悄然躲在清冷的水底而沉睡不醒。
当你看到这段话的时候，我正在水木长睡，我的梦里没有身处的城市，
只有从未到过的故乡。
或许某天醒来，或者就此别离。
前世有缘，今生无意，萍水相逢，聚散随命。
他年江湖再见，不必言语，惟有相逢一笑，各自东西。
知己陌路，至爱忘情，朝夕长久，死生悲喜，皆是由心而起。
如今放下执着，师法自然，诚意正心，养性修身。
不过如此。
2001年1月18日

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


Re: 凌晨的网络看见一个熟悉的人

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 凌晨的网络看见一个熟悉的人
发信站: BBS 水木清华站 (Thu Jan 18 02:38:39 2001)

我在冬天里始终有一只金鱼陪伴。 外面没有雪花，我可怜那些被砍下仅
为出售的鲜花，我与我的金鱼隔着玻璃相互凝视，我称它为水中花。
这个冬天，如果我记得给它换水的时候还记得给它喂食，那么这朵天天
自在游荡的花应该会一直开放到春天吧。
我还有一只仙人球，它曾经在春天的五月里开花给我看。我这里还有当时
记下的它给我的快乐：

养了很长时间的仙人球昨天晚上趁我外出的时候， 悄悄地开放了。
一共两朵， 白色。 很美。
一直想看到仙人球是怎么开花的， 所以几乎平时晚上都不出去，
昨天偶尔外出一下，那两朵花就恶作剧一般地展开了白色的花瓣吓
了我一跳！
不让我看？很调皮啊。
于是晚上就自然地做了一个梦。 看到了它们开花的全过程。
早上醒来的时候， 看到桌上的那两朵花，还在得意地看着我笑呢。
我临走的时候， 故意装出一付不屑的表情， 不让我看我还懒得看呢。
鱼缸里的两条金鱼冲我摇一摇尾巴， 兀自游荡去了，“吃不到葡萄就
说葡萄酸！”
可恶的金鱼， 罚今天不给你们饭吃！
笑

那两条金鱼在我出差的时候被邻居养死了。我在落叶的时候，重新买回
一只金鱼，因为那时我连自己每月的吃饭钱都快没有了。它在整个冬天
一直在那块水里自在地开放着。那只荷兰猪或者金丝熊小小在我的房间
里任意游荡，自由自在。我不是它的主人，它是我房间的主人。

夜晚是一个脆弱的时刻，白天的坚强会被夜色的温柔慢慢化解。如果要
看是否有什么遗忘的话，那么最好的检测时间是夜晚。白天或许会因为
忙碌，应酬等等而让人忽略由此产生已经遗忘的假象，只有在夜晚里真
的想不起来什么了，才是真正的遗忘。
有些事情，忘记要比记住好得多。这与事情本身是悲是喜无关。

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 也是在同样的凌晨里，
∶ 我突然想起曾经有过的一个故事.
∶ 好象是发生在自己身上的罢,不过可惜记不清楚了.
∶ 因为故事里的人都不想再记住.
∶ 就像你说的，在那个同样的凌晨里，
∶ 但是也没有说在那个同样的凌晨里发生了什么.
∶ 也是想忘记吧?
∶ 其实学会遗忘挺难的。
∶ 有只胖胖的老鼠没准比有只胖胖的兔子要好，
∶ 我们什么都没有，
∶ 只有老五临走前专门买给我的一颗不知道什么苗,
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


思旧赋

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 思旧赋
发信站: BBS 水木清华站 (Thu Jan 18 05:03:02 2001)

想起了思旧赋这个名字，就不由得写下一些言语在这里。向秀曾经写道：

余与嵇康、吕安居至接近，其人并有不羁之才；然嵇志远而疏，吕心旷
而放，其后各以事见法。嵇博综技艺，于丝竹特妙。临当就命，顾视日
影，索琴而弹之。余逝将西迈，经其旧庐。于时日薄虞渊，寒冰凄然。
邻人有吹笛者，发音寥亮。追思曩昔游宴之好，感音而叹，故作赋云……..

向子期在写下这些言语的时候，内心的感触想必是很多的，然而他的思
旧赋也只得短短的几行而已。这里没人逼着我不可以写下什么话，可是
现在能凌乱地写在这里的，也就没有多少了。

整个夜里，我只听着一首伤感的曲子，没有词，只有旋律在寒冷的夜里
回荡。是大话西游里的《西天取经路遥迢》，如果我的记忆没有错的话，
那个时候，至尊宝在沙漠里行走，晶晶死掉了，紫霞还没有出现。其实，
大话本来就是一个悲剧，当紫霞出现的时候，不过是另一个伤感故事的
开始。“只羡鸳鸯不羡仙，消失就消失！”甘愿作扑火飞蛾的紫霞当初
说这话的时候，是多么的自信啊！然而最终也只能叹道：“我猜中了前
头，可是我猜不着这结局……”

由此就想到那个片段，总是看到那里的时候很感动。

紫霞：我不信你这样对我！
（紫霞拔出紫青宝剑，作势自刎。）
（至尊宝飞身过来将宝剑挡开。）
悟空：你干什么？
紫霞：你肯过来了吗？为什么那么关心我，让我死好了！
悟空：哈！我不是关心你，只是蝼蚁尚且偷生，神仙干成你这个样
子，干脆不要干算了！
........
悟空：（一把推开紫霞）别妨碍我做正经事，要死就死远一点！
（至尊宝转身便走，紫霞伸手一抓，悟空怀中的金铃掉了出来，
紫霞捡起一看，正是自己的。）
紫霞：还骗我！（追了下去）
..........
悟空：不要跟我说这种废话，我说过了你认错人啦！
紫霞：那这串金铃是在哪里买的？
（孙悟空望着金铃，无言以对。突然牛魔王从身后一叉刺来。）
紫霞：小心！（用身体在悟空前面一挡，钢叉正中紫霞。）
......
（紫霞向远处飘去，悟空脚下几个起落飞过去抱住她。）
（悟空悲痛万分，头上的金箍果然越收越紧。悟空苦不堪言，
双手一松，眼睁睁看着紫霞美丽的身躯向远方飘去……）
......
女子：那个人样子好怪啊！
男子：我也看到了，他好象条狗耶！

不知怎么的，居然写到大话的台词了。最后那个夕阳武士说那句话
的时候，响起了一首歌，我记得是一首粤语歌曲，可惜我听不懂歌
词，曲子和旋律是非常好的。所以一直有印象。刚才把它找了出来，
和着这首歌曲，写下了这些言语。

想起了清华bbs的这段时光。想要回忆起来什么，也没有具体的人和事情。
倒像是一个朦胧而模糊的印象，温暖而舒适。冬天是一个冬眠的季节。
我想到了这个词，觉得它也是温暖而舒适， 所以我愿意因此安静下来，
如同一条暗色的鱼，独自悄然躲在清冷的水底而沉睡不醒。

春天到来的时候，即使杨柳依依，花香袭人，

我也不愿意醒来。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


别离

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 别离
发信站: BBS 水木清华站 (Sun Jan 21 03:17:46 2001)

我在清华并不认识很多人的，所以我觉得自由。当我离开的时候，除了一
两个稍稍相熟的网友之外，我并没有觉得有多少的留恋。我在这里写文章，有
人看也好，没人理也罢，总之，我感谢friend版能给我提供这么一个空间，能
够宽容地接纳我的文字，所以我除了在这里发文，哪里都不去的。不为别的，
就是为了一丝感谢。
至于离别，我觉得是很正常的事情，如果我想离开，我觉得能够没有牵挂而
自在的离开是最好不过的事情。相对而言，我更愿意是一个无名的过客。当我
到来的时候，有人会因我的文章而觉得一丝感动；当我离开的时候，没人会记
得我。我喜欢这样的感觉，被别离的人所遗忘，是我最期盼的事情。
我从来不再分别的时候说，"记得我啊，一定不要忘了哦！"相反，我对别人
说，"和我在一起的日子如果你觉得快乐就可以了。 至于离别之后，请忘了我
最好。"
相忘于江湖是我比较欣赏的一句话，说是超然和豁达，究其更深的原因，我
宁愿把它归结于一种深刻的不安全和不确定因素。
我的一个知己，曾经对我说："人与人的相知，正如一列火车上的乘客。每人
都有自己的目的地，所以在一起的时候应该尽量快乐，所以才会在别离的时候没
有任何遗憾---因为你无法确定你对面的乘客在什么时候就要下车了--也许在你
一觉醒来之后，你会发觉对面的人已经是另一个乘客了。"
我记得当时我说，"那么，对我而言，最大的幸福就是我能安然地入睡，然后
在次日醒来的时候，发现对面的人还在。"
现在想来，我当时的想法是多么的奢侈啊！
可是，我不是那种为了要担心对面的乘客何时要走，而不能安然入睡的人。
如果我带着那种不确定，不安全的感觉入睡，我会一直不安的。即使做梦，也是
恶梦。那么，就不休息好了，一直守着，直到最后。但是这样也是很痛苦和折磨
人的一件事情。
我们之所以有大不安的感觉，就是因为觉得我们随时都可能失去最美好的东
西，而对命运这种不测和不确定我们没有任何的把握。
这种患得患失的心境会一直让我们有太多无法放下的东西，而最终会导致身
心疲惫。
如果可以确定自己熟睡之后，对面的乘客不会离开，这种安然的休息当然是
最幸福的了。
如果没有把握自己睡着之后对面的乘客是否离开，那么与其怀着惴惴唯恐失
去的心态无法安然入眠，不如干脆超然一些，相忘于江湖。醒来不见了，不会
失落，见到了，还是高兴。
然而言语轻微，真正做到何其难也！
我对于他人的离别可以作到如此，连我最好的朋友与我分别时，我送给他/她
们的话都是"与其相忆相念，不若相忘于江湖"。别时无悲，见时有喜。之所以能
做到这一点，就是我们相互珍惜在一起的日子，所以没有什么遗憾留下来。 日
后想起了，也是美好的回忆，忘记了，也没有什么。再相见了，还真是一杯浊酒
喜相逢的感觉。把盏话旧，不亦乐乎！
很多人有不同的生活状态和生活心态，我尊重别人的生活方式和人生态度以及
世界观。
然而有我如此生活的人也存在着，至少我就是一个例子。
我的过去已经是历史，我的未来是不可测的，我唯一能把握的就是现在。所以
我珍惜我与朋友相处的现在进行时，至于离别之后，我不在乎能否被人怀念或是
记住。要是有人因为怀念而觉得伤感，那么我宁愿被人彻底忘却。
要么让人想起我的时候是美好的回忆，要么让人想起我的时候是一片空白。
对于前者，我希望是朋友；对于后者，我希望是朋友，一般人，以及痛恨或厌
弃我的人。
我对于不测的命运无法确定，与其患得患失地思念，不若相忘于江湖。
离别无悲凄，相见也欢喜。
就此别离。

Lillianlear书于2001年1月21日3时05

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


记忆中无法逃避的那场大雪

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 记忆中无法逃避的那场大雪
发信站: BBS 水木清华站 (Sun Jan 21 03:36:04 2001)

我搜寻了所有的记忆，还是没有任何印象。
据说那一年的那场大雪，在旧年离去新年到来的时候， 纷纷扬扬地下起来了。
曾经不止一次听起同学和前辈回忆起那场大雪和那堆篝火。我在bbs上也看到过许多回
那场雪和那堆篝火的文章。
我很是惊异于一场随便的雪居然让这么多人在多年后念念不忘。
我没有参加那场据说是最后一次的篝火晚会。
这样的话每每说出来，便让周围的人对我万分的遗憾，觉得我错过了大学时代最美
的一副画面。甚至他们说，连千禧夜的篝火都不如那一夜的好，因为没有雪。自然，我
是连千禧夜的篝火也不去的。
我没有篝火的记忆，现在费力地想起来，连那场大雪都觉得很模糊了。记忆深处的
几场大雪，都是很深刻的。那么大概是那年的那场大雪，对我而言，太过于平凡了吧。
或者，换一句话说，那时的我过得太平凡了，周围无甚有趣的事情发生，以至于连那场
作为背景的大雪也没有记住。
我有时候，在想象那年的那场大雪。地面上是白色的一片，厚厚的。空中是纷纷扬
扬的雪花，松散的。周围是红红的篝火，映着白雪和黑夜，还有旁边那些年轻飞扬的笑
脸。
有人第二年就要毕业，带着眷恋的神情尽情歌舞；有人初来乍到，对大学生活处处
充满了新鲜的感觉。有人带着恋人一起走过，有人在那里第一次对心仪已久的女孩表白。
这是多么美的一幅画面啊！关于青春的，关于年轻和梦想的。
所有的人，对我讲起那场大雪和那堆篝火的时候，都是带着美好的回忆的。
他们都是有回忆的人，而我没有。
那场大雪和那堆篝火没有给我留下任何的印记。
五年的时间，算不算短？
千禧夜的那堆篝火，我并不是因为没有下雪就不去。其实即使下雪，我也不会去。
人变得苍老的时候，就没有了围着篝火欢腾跳跃的兴致。
那场大雪，想来是很大的，白茫茫的一片，直到把我的那段记忆变成一片空白。
于是我什么也想不起来了。
即使于我无关，就算我也不愿意去想，但是我仍然无法摆脱周围的人向我提示那年
的那场大雪。
这么多年来，总是不停地有不同的人以不同的方式告知我，那年还曾经有那么一场
大雪 。而那场大雪则时时以不同的背景形式出现在我的脑海里。在背景前的场景中，总
是演绎着某人和某人的悲喜故事。我已经听得太多。
那夜，究竟有多少人，参加了那场雪下的篝火晚会？
那夜，究竟发生了多少或平凡或动人的故事？
那夜，那场大雪和那堆篝火，究竟有多大的魅力，让这么多人刻骨铭心?
与我无关，我为什么要想那么多？
可是那场大雪又为什么在这么多年来，一直变幻着种种方式非要挤进我的记忆里去？
我所有的抗争都是徒劳。
我真的开始相信那场大雪确实是有魔力的，它试图让每个经历过它的人都对它怀着
刻骨的纪念。即使是对一个经历过但是对它丝毫没有印象的人 ， 它也决不放过， 而是
多年来一直用不同的方式追随到底，直到那人对它有所记忆。
它俨然已经成了我逝去的青春和梦想的象征。
记忆中无法逃避的那场大雪！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


豪赌

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 豪赌
发信站: BBS 水木清华站 (Sun Jan 21 03:38:02 2001)

当故事开始的时候，我已经用一万二买了那张彩票。
"你怎么能够如此鲁莽？"我的长辈开始教训我，"那是你所有的积蓄啊！"
我沉默不语。长辈知道我自有看法，便叹息一声，走开了。 事实上，他劝我也来不及了
--我已经买下了那张彩票。
同时买彩票的人，还有几个。 他/她们是花了六元钱就买到了那张彩票的。"你又何必呢
？"他们的劝说中夹杂着一丝嘲讽，"其实你花六元钱也可以买到它，为什么要花一万二
？"
我还是不说话。
那张彩票每个人只能买一张，一般来说，统一的价钱是六元。 当然，如果你想多些钱去
买它，也是可以的。
所以我就用了我所有的积蓄，用了一万二，去买了那张彩票。
开奖的时候，并不是很激动人心的。 不过是七八张如新年贺卡一类的东西。主办人并不
要我去挑选， 而是拿给我两张让我任选一张。我当然对此是很不满意的。所以她又给了
我另外四五张让我选择。我看看图画，都是一些水墨的人物画，没有任何感觉的。我就
知道，自己所期望的巨奖没有在里面。 但是，有是聊胜于无的，所以我选出来一张古代
美女的水墨画。 打开来，也看到了期望的那行字："lillianlear，感谢你参加此次活动
。"
我很惊异于那张彩票居然知道我的名字，尽管是我的网络名字而不是我的真实姓名。它
其实是早已印好了，放在那里，等我来拿的。
就冲这一点，我花一万二都是值得的，尽管那是我的所有。
我拿着那张贺卡，除了它，我一无所有。
一万二和六元之间，有着如此鲜明的差距，我当初为什么愿意花如此的大价钱去买，肯
定是有自己的道理的。 但是是什么道理，我一时想不起来。因为在故事发生之前，我已
经买下了那张彩票。
周围是一片同情的嘘声和讥笑声，我从来不在乎这些。
我只是意识到，自己是彻底地破产了。然而这种想法也没有让我有多么难过，毕竟只是
一些钱而已，以后自然还是会赚到的。我好像对签从来都不是特别在意，即使是在我一
贫如洗的时候。
我只是一直在想，在故事发生之前，我为什么会花一万二去买别人六元钱就可以买到的
东西？这里面一定有原因。 到底是什么原因，我使劲地在想。
然而突然间，就醒了。
才知道是一场梦。
我在梦醒的时候，依然在苦苦的思索，到底是什么原因，值得让我用那么大的代价去买
人人只能限制买一张的彩票？
梦中的事情是如此真切，它让我想到了很多东西。 有些是可以解释的，有些，至少是在
目前，我无法知道确切的答案。
所以写下来，留作备案，看以后的应验罢了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


夜读连城诀

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 夜读连城诀
发信站: BBS 水木清华站 (Sun Jan 21 03:45:22 2001)

从来没有看过武侠小说，晚上到bbs来，偶尔看到居然有金庸的小说，就想看看稍微短
一点的，飞狐外传以前在电视上大概有些印象，也没有多大兴趣，然后再短的就是《连
城诀》了。
没有料到居然就从午夜一直看到了凌晨4点30分。
看完之后何止唏嘘不已，总是忍不住要写一些字迹。心里有些庆幸，幸亏是这个时候才
看到此类的书籍。
小说的前半部分倒是很松散的样子，间或有清散的描写。
如果现在说还有什么印象的话，那么关于凌姑娘的描写应该是很好的吧。
其次印象深刻的是血刀老祖，好坏都表现的很丰满， 是绝对的有血有肉的人物。尤其是
血刀老祖在最后的阶段频频使空城计的手段，让我佩服不已， 景仰都说的过去。
雪谷中水笙和狄云的故事一般，结局也算是败笔。
《连城诀》其实给我印象最深的，是关于人性的描写。
我的感叹是从花铁干的弃械投降开始的。
然后我就一点点地看到整个故事中间慢慢地在一个个恶毒的阴谋中展开。
好几次，我实在无法忍受再看下去，要立即关了机子。
深蓝色的屏幕中，惨白的字迹，在用一种毫不留情异常冷酷的语气继续着情节。
我已经不在乎结构的巧妙和精巧的圈套设计，我根本就不关心故事的结局和主人公的下
场和死活了---所有我在看文章时能感受的，就是险恶。
尤其是在最后的一两个章节中，表现的更突出。我几乎是胆战心惊地看完的。
我从来没有料想到人会是这个样子。绝对没有过的恐怖。
我的周围都是平和的人们和平和的生活。我所能想到人最坏的地步，还不及这里写的十
分之一。我今天才知道自己的见识有多小。
恐惧中有一丝侥幸，幸亏自己以前从来没有看过武侠小说，至少没有接触过《连城诀》
这类的小说。否则我当年小小的年纪肯定是受不了的，指不定对自己看世界的想法都会
有深刻的影响呢。
太冷了，从心里冷起来在看这部小说。冷还是其次，那种邪恶和恶毒一直紧紧啃噬着人
的心不放，才是最痛苦的。
我在惊愕，感慨，胆战心惊和饱受折磨的状态下在深夜里看完了《连城诀》。
恐怖，恶毒，冷酷。
原来如此！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


关于游记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 关于游记
发信站: BBS 水木清华站 (Sun Jan 21 03:50:19 2001)

我从大三的时候， 开始了真正意义上的旅游。我打工， 家教， 所得的钱绝大部分都
用在了旅游上。
不久就要毕业了，这种穷且快乐的日子也许以后就一去不复返。即使我以后工作会有
钱， 我也不大可能让自己的存折上只剩下30元钱的时候， 还是傲然地背起行装轻松上
路了。
我去的地方不多， 但真正写下来， 也会累得我吐血， 更没有精力敲在机子里。
我所要写下的， 只是我个人的旅行感受。
旅游中的经历， 冒险， 有趣的事情固然值得回忆，但是当我最终想起从前的出游时
， 激荡我的内心， 震撼我的心灵的， 仍然是我出游时身临其境的感受。
所以， 我只有杂乱的片段留在这里。
深夜来临了， 在无限的时间和空间中， 我的灵魂开始自由地飞翔……
是为序。

附记： 以前曾在旅游版发过。请勿转发。
斑竹觉得不合适可以马上删去，
实在不好意思，说是贴以前的文章，现在看看，合适的就是一些游记了。
笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


夏河之行

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 夏河之行
发信站: BBS 水木清华站 (Sun Jan 21 03:52:58 2001)

夏河是我第一次远行的地方， 在某种程度上， 它几乎标志着我人生中的一个起点。那
次游历之后， 我发现了自己的精神和灵魂可以在另一个方面得到充分的自由， 这种想
法一直持续到现在。 我从前的所谓喜爱旅游， 只是口头表达一下， 当夏河去过之后，
我懂得了这种实践的快乐。看着旅游手册时的想法， 随意的幻想， 都比不上身临其境
这四个字来形容我对于旅游的感受。
夏河是我真正旅游的开始， 我的最初对于外界的感受， 无不来自于那个美丽的地方
。 很庆幸， 这是一个很美的开端， 我感谢与我当年同行的旅友， 是他们陪我走出了
迈向外界的第一步。我的旅友已经与整个夏河融成了一体， 当我回忆起那个遥远的地方
时，我不能想象没有他们的夏河在我的记忆中是否还是完美得没有缺憾。
在夏河，我第一次看到了草原和雪山， 真正的喇嘛， 密宗的寺庙， 还有藏族人。
第一次见到了黄河，第一次发现了自己内心中潜藏的很多东西， 只有在离开熟悉的生活
时才会散发出来…….
我适合远行， 我的心寄居的场所永远不在我身处的故乡。当流浪自在的现实生活对
我来说根本不可能时， 我选择了旅游， 让我那放旷不羁的灵魂在注定的漂泊中永不停
留……
（以下的"夏河之行"行程省略， 我实在敲不完太多的字， 以后有时间再补吧）
一：
那年五一，经过八个小时的长途汽车， 我在傍晚的时候从兰州来到了夏河县城。
夏河不大， 只有一条街。
稍稍安顿之后， 我信步走到街道的尽头。在那里， 是平缓的山坡， 山谷中， 就是
拉布楞寺。
黄昏的山坡总是很让人觉得舒服的。其实更准确的说法， 那些只能算是一些平缓的丘
陵而已。
我在这些山谷之间徘徊， 等我走到一定高度的时候， 那座面积很大的寺院已经一览无
余地呈现在我的眼前了。
仰面看着蓝天， 是一种深蓝， 有点苍远的意境。天上照旧是盘旋着十几只苍鹰或秃鹫
之类的鸟。 我之所以用照旧， 是当时觉得看到它们的时候非常自然。 我自己目光短浅
， 除过动物园看到的鸟类之外， 我唯二见到过的就是小学时在放学路上见到的一只猫
头鹰，还有每天可以看到的麻雀。
就这样仰望着蓝天， 让暮春的暖风吹着，低头望着安静的拉布楞寺和远处的夏河县城
，真有一种远离尘嚣的感觉。
我有一点要融化在风中的样子了。因为在这里， 我不仅被自然的平和所融化， 更有一
种我说不清楚的氛围，一直把我包围在其中。当年我正沉浸在处次出游的兴奋之中， 没
有多少意识， 现在回想起来， 才知道是那时的宗教氛围在不知不觉的感染着我。
黄昏柔和的光芒， 罩着那些围着佛塔不停行走的人们， 他们的面庞中都泛着光， 偶
尔有穿着红衣的喇嘛走过……
夏河的黄昏是平和的，一如我当时的心境……
（篇幅太长， 下段留到下篇再写）
二：
从抬头仰望高空盘旋的苍鹰到低头俯瞰尘世间的人们， 我在慢慢下山的时候又回到了现
实。
这是一个不为我所知的地方。
拉布楞寺外部有一座佛塔， 型如北京北海的白塔， 只是建筑风格更倾向于印度形式，
为藏传佛教中典型的塔制。
我在不远处望着那座高大的白塔和那些绕塔不停行走的人们。黄昏中， 他们的眼神我
看不清楚， 他们的衣着也不是电视中那样绚丽夺目。 我的整体印象是一片蓝缕的灰色
， 沧桑的面庞， 长期不梳理的乱发。 然而他们身上却有一种罕见的执着， 一种从内
心散发出来的东西， 就这样年复一年， 日复一日地绕着塔走。
我知道宗教在藏民的心目中有多么崇高的地位， 然而当我第一次看到这些人群的时候
，我还是禁不住惊讶起来。 宗教于他们已经是自发而不是自觉了，它已经是这些藏民自
身的一部分了。
我在不远处看着这些人群， 我没有走上前去， 也没有象其他人那样也绕几圈去祈福，
我知道， 这种绕塔行走对于我来说是没有任何意义的。
我仍然在不远处看着这些人群， 忽然间有了一种隔离的感觉， 我是被明显地排斥在这
个群体之外的。 不仅仅是这个群体， 还有这个群体所体现出的某种我说不清的氛围。

我只能在不远处看着这些人群， 这种突然的想法让我觉得很不舒服。 我尽力地想去摆
脱， 然而不能够。 它一直盘踞在我的脑海，在我处在夏河的时候，始终不能完全消失
。在以后的几天里，我可以在草原上任意高唱， 但那不是我的草原； 我可以和藏民随
意聊天， 但是我不能走进他们的世界。我还可以沉浸在黄昏的暖风中， 可以感受某种
类似于宗教上的气氛，只是我不能完全融进去。
在这里，我第一次知道了游客二字到底意味着什么了。
三：
傍晚的时分， 我仍在不远处看着那些绕塔行走的人们。 他们丝毫没有离开的意思 ，而
我却有了离开他们的想法。
拉布楞寺的外围有一面长廊， 里面排列着一个个极大的转经轮， 足有1米5左右高。它
们长长地排列起来， 我站在一边可以望见尽头， 只是当我真正走过去的时候， 它却显
得极其漫长。
当我的手第一次触及到那些罩在转经轮外光鉴如镜的木扶手时， 心中缓缓地泛起了一丝
从没有过的感动。
然后， 沿着那个走廊， 在夏河的暮色中， 我开始慢慢地转着经轮， 一步步地向前走
去。木制的转轮在我轻轻的移动下发出吱吱哑哑的声音， 又随着我的向前而慢慢在身后
消失……
我在那个昏暗的走廊里悄无声息地移动着脚步， 伸开手臂去转那些经轮。在我的前面，
有几个藏民， 一只手转着， 一只手数着念珠， 口中喃喃地低语着。我什么也没有，
我只有转着经轮向前走。
走廊外面的空地上， 在我的斜前方， 有人在做全身着地式的跪拜。 一步一步全身心地
伏在地面。 他的双手掌上个绑着一块小木板，全部趴在地上， 双臂伸向前方的时候，
木板便发出轻轻撞击地面的声音。 他的衣衫早已破烂， 明显是长途行走的情景。不知
从哪里来， 也不知道去向何方。
我没有任何目的地转着经轮， 慢慢地， 我就发现有些不对尽了……
我平生第一次有了一种奇怪的感觉。它不是来源于我的头脑中， 也不是从我心里泛出来
的。 它在某个地方， 就这样慢慢地向我扩散开来， 直到把我完全包围。
我至今不明白为什么当时会有那样奇怪的感受……
四：
说实话， 我对于藏传佛教并不了解多少， 我所知道的也只是表面上的一些东西。宗教
的情绪在我的身上很少能体现出来， 然而我当时确实不知道为什么会有那样的感觉产生
。
暮色中， 随着经轮的转动， 我的脑子里慢慢地有些空白。 自己没有任何的想法，
有些茫然的样子。不止怎么的， 我当时想到的居然是命运或宿命之类的字眼。 如果真
有命运的话， 那么它在我的眼中， 也就是但是那种在四周弥漫的暮色一样的东西。好
象在冥冥中， 有一种类似于宿命的有生命的东西在整体地推动着我向前走。它不仅在我
的内心， 而且存在在我的外部。 更明显的说， 它是在我的身后。如果说这是某种在精
神上高于我的东西， 那么我可以更确切的说， 它就在我的后上方。 也许它在风中，
也许它存在在我的意志里。 总之， 我总体的感觉----我只能用感觉二字， 因为我根本
找不到其他的字眼来形容我的感受---是，我被某种意志以强大的力量推着向前走。
我的脚步越来越快， 我清楚地知道这不是出于我的本意。 我自己被陷在某种力量之
中，只有身不由己地向前走。我几乎无法控制自己的脚步 ， 有些机械而麻木地去触那
一个个经轮。 我没有压抑的感觉， 但是深刻地感受到象被一种势头强大的洪水淹没一
样
， 无法抗拒……
我一直不认为那种神秘的感觉来源于经轮中的经文。 对于信仰者来说， 转动经轮就
是诵经与积德的过程，对不信仰者而言， 它毫无价值。我倒使没有将经文看得丝毫没有
意义， 但是我固执的一面让我永远不会完全地接受任何一种宗教信仰。这也许就是我的
悲哀。 当我的精神有时觉得空虚无助而无所寄托时，我无法找到一种完全让我信仰，可
以无限信任依赖的高一级精神存在。
夏河的这次感受是我以前所没有经历过的。 这也许是一个综合效果的影响。 当时的暮
色， 晚风， 藏民， 阴暗的长廊， 我内心的一丝空旷。 所有的氛围才造成了那时的感
受。这是我第一次和某种不为我所知的高于我的something（我不知道更确切的词）之间
的一种精神接触。尽管它以一种灰色， 黯然的形式出现，但是我明白一点，在我而言，
它对我没有丝毫的恶意。公平，客观，是我当时能想到的词。
当我走到走廊尽头， 回到旅友中间的时候， 那种奇特的感受立即就消失了。
我没有摆脱了某种控制后的轻松， 但也没有想要再去体会一番。 在以后的几天里，
我不止一次经过那个有经轮的走廊， 但我从来没有再去碰一下它们的念头。现在假设
一下， 如果我长期年复一年地转动那些经轮， 我是否还会固执己见吗？我会完全地顺
服宗教吗？
我不敢想。
在夏河的时候， 我就知道， 那种感觉不会再有了， 即使以后有机会再去夏河， 也
不会有。
它是唯一的。
五：
夏河的拉不楞寺， 草原， 藏民， 街上富有民族风情的旅游纪念品都值得留在记忆中。
关于这些， 我不多写。
从夏河县城到草原约有28里路， 我选择了骑自行车去。
如果现在回想起来， 只有两个字可以形容我当时的感受---自由和幸福。
当我轻快地踏着单车在曼延的公路上飞奔向前的时候， 任春风吹动我的乱发， 阳光
舒适地照在身上， 我又开始有了放旷自由的感觉。 一路上几乎没有什么行人， 因为旅
游旺季未到， 也没有游客。公路两旁是低缓的丘陵， 清澈的夏河水始终在缓缓地流淌
。偶尔可以看到一群牦牛在河边的草地上悠闲地吃草。 道路上时常有上百只绵羊穿行，
我兴奋的喊叫往往让这些绵羊惊吓地四散而逃，而我正可以飞快地从它们中间穿行而去
！
越向前走， 地势越平缓， 偶尔一抬头， 我就看到了那远方的雪峰， 映在透彻的蓝
天中， 如此清纯， 自然， 这一瞬间让我久久不能忘怀。
写到这里的时候， 忍不住又想起了夏河的蓝天， 那种透彻的蓝在明媚的春光中让人
感动。 我平时见识较少， 在我的心中， 能与夏河的蓝天相应的就是在安西县城的夜晚
中看到的蓝天了。这些我会在以后的敦煌记行中写出来。
骑单车的那段时间是我感觉最自由的时候， 我仿佛摆脱了一切的束缚， 忘却了一切
的苦痛，我在世间一无所有， 却达到了灵魂上的绝对自由。得意忘形是我当时的真实写
照。
另一个我想到的词"幸福"， 看上去是很奇怪的。 对于幸福到底是什么样的一种感受
， 我自己是认为有很多种形式的。比如说， 自由就是一种幸福。我常常被别人说成是
"身在福中不知福"， 那么是我不能时常体会到这种感觉了。真正的幸福其实就是人的身
在某一刻是明确地意识到自己是处于幸福之中的--无论是身处豪宅还是简衣陋食。
我很幸运， 在夏河县城到草原的那段路上， 同时感到了自由与幸福。
多少年后， 无论我处在多么沮丧， 悲观的情绪之中， 无论我是觉得多么地不堪重负
， 劳累不已， 每当我想起那个在明媚春光中飞快穿行于自然之中的年少身影时，泛在
我心中的仍然是一阵阵的感动。
最后， 当我骑着车子一直走到前面再也没有了车行的轨迹， 没有了柏油路， 甚至连
土路也没有。停下来， 我就看到了一望无际的草原， 和那远方雪峰下同样是雪白的羊
群。
在夏河， 我第一次真正地将一条路走到了尽头。
六：
夏河的游记终于写完了， 这短短的数篇当然不能代表我所有的夏河感受。
当我的游记被写成这种随想式的文字时， 我自己常常感到异常的艰难，这让我觉得
很不舒服。我原本可以将它写得生动有趣，更具有可看性。 事实上， 我旅游时所经历
的要有意思的多。然而我最终还是选择了以书写自己的感受作为游记的主要内容。
从夏河之后， 我便一发不可收拾， 敦煌， 宁夏，延安， 太白，上海，一次次的游
历都让我难以忘怀。
我知道， 当我跨出了外出的第一步时， 我就无法再停下我的脚步了……
夏河， 在我的心中永远是清纯的， 一如我那曾经美好的青春。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


穿行上海

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 穿行上海
发信站: BBS 水木清华站 (Sun Jan 21 03:56:21 2001)

上海对于我来说，是陌生的。
我对上海的印象， 恐怕只存在于外滩， 鲁迅墓， 龙华而已。
上海是繁华的， 但与我无关。
然而我还是决定去上海。
我想看一看真正的上海在我的眼中会是什么样子。
那是我第一次独自一人出游。 我不知道面对我的究竟是什么？
有一丝惶恐和不安。
当我敲下这些字的时候，我甚至不知道接下来我还会写些什么。
从今天开始,我就要回忆我的远行， 我在深夜里涂下几行潦草的字迹， 就算是给自己
的
灵魂饯行。
夜已深沉， 无人为我送行。
所以, 我将独自离去。
走吧……
是为序
1
我第一次在繁华的上海街道上行走.其时是星期天的下午,我无所事事.
徐家汇附近的楼太高,人太多.
那么,我就去人少的地方罢.
眼睛稍微扭转一下,在地图的斜下方,是龙华.
于是我去龙华.

龙华塔在龙华寺外.龙华寺是一座很典型的江南古寺.橙黄色的墙壁和深黑的屋檐. 颜
色的搭配让人看着很舒服.庭院中的树木郁郁葱葱.如此看来,如果是一场春雨,就颇有些
"南朝四百八十寺,多少楼台烟雨中"的意境了.
龙华寺的人也太多,我只有再走出去.
我知道,我想去的地方只是龙华烈士陵园.
龙华之于我,是很多年就熟悉的了.小学五年级看到<给彦黎民的一封信>中就提到过龙
华,那里的句子大概是"至于上海看桃花的名所,龙华也是不错的,但是我不去". 再后来知
道龙华,就是在<为了忘却的纪念中>了. 余秋雨的<家住龙华>我现在倒是没有多大印象了
.
毕竟是烈士陵园.里面虽然装饰极好,绿化也不错,但是也许是因为陵园这两个字,就挡
住了许多人.
我在暮春的黄昏跨进了龙华烈士陵园的大门.
2
暮春,黄昏,清明后的某天.
我独自一人沿着装饰一新的大道向前走. 地势极为开阔.两边花坛中是整齐鲜艳的花朵
和修剪的极为整齐的常青木. 前方的大平台上是巨大的石碑,上有某领导的题词.再两旁
是大水池,有三三两两的人在拍照聊天.
我穿过这些地方,径直向后面的陵园走去.
原先的料想中,陵园应该是在松柏从中一座座的荒冢.然而这一次却是非常出乎意料的
.在如梯田一般的绿地中,一块块深红色的大理石墓碑就一片片地镶在里面,异常整齐.
我从第一个方区的第一排开始走下去,每一座石碑上有一张照片,下面是名字.有的也没
有照片.
于是,第一个映入我眼睛里熟悉的名字就是邹韬奋.我很难想象在一片片陌生的碑石上
看到他的名字之时的那种感受,有一丝感动和亲切.我对邹先生没有多大了解.便走了过去
.
天色是晴朗的,夕阳在天边渲染出大片的彩霞.我独自一人在安静的墓碑从中行走.想着
那 天色是晴朗的,夕阳在天边渲染出大片的彩霞.我独自一人在安静的墓碑从中行走.想
着那陵园之外便是车水马龙一片喧嚣的热闹世界,也觉得很自然.
说实话,我对上海的成见是很大的.以前所得的那些繁华印象都离我太远,而我刚下火车
问路被人要钱也让我立即感到了这个城市的一丝市侩.满街的高楼大厦见缝插针地建立着
,如果市区只剩下一块三角形的空地,那么也必定会有一座三角形的摩天大楼拔地而起.
而当我看到了龙华陵园居然有广阔的空间留下来,有大片的绿地为一些人存在的时候.
我对上海的印象立即好转.
4
4
暮春的晚风怡人,时常还夹带着一丝花香.我在一块块平躺的墓碑中间穿行,偶尔有些熟
悉的名字滑过,更多的是不认识.
在这里,我没有任何的关于墓地的死亡的想法. 我很奇怪于自己当时的感受. 我总是处
于一种俯视的状态,看着那些墓石上的照片,总是很难想象到碑下的一杯黄土就概括了一
个人的一生.那么那些灵魂都得到安息了吗? 我什么也想不到,我只看到一块小小的深红
色石碑就是一个曾经的活着的生命.
有的墓碑没有照片,而是连刻着十二个人的名字.我有些无法想象那么多的人,是怎么样
的聚在了一起.在一块刻着许多名字类似的石碑前,分明地放着一束鲜花.花朵尚未凋零,
看来是清明时放过来的.我低下头看,是一个姐姐给自己的弟弟的连带着外甥给舅舅的落
款,.我在这丛花前久久地站立着.岁月都这么久远了,想来那个送来鲜花的女子现在已是
白发苍苍的老妇人了吧,在多年后,还记着那个自己的至爱的小弟,然后由儿孙搀了来,拿
一束花放在依然年少的弟弟前.
我本来对于周围遍布重复的石碑都已经有些麻木了,这时看到这丛鲜花,还是很有些感
动.我无法想象这种经历了五六十年后还依然念念不忘的亲情.我不知道那个姐姐看到弟
弟名字时是一种什么样的感觉,多少年后,现在留下的唯一可看之物就是与其他一群人同
刻在一起的一个简单的名字.我无法再想.
扩充开来, 在周围无数的石碑上,刻着无数的名字. 有的是仍被记忆的,如这个小弟.
有的是永远被世间忘怀了的. 有的曾经在我最初的仔细观看中,名字偶尔映入过我的眼帘
,有的在我后来不耐烦的疾步行走中被我忽略的.
这些曾经都是一个个鲜活的生命,如今成为一块块的石碑,甚至只是一个名字作为在世
间曾经存在的依据,想起来总是让我不能平静.
他们还有曾经存活的依据,那么更多的人呢? 无名的人.
有些写不下去了.
4
夜半零点刚过,我的思绪又开始飘回到那个暮春的黄昏中了.
我在那些碑石之间最后已经是有些麻木地行走了.
然后, 在最后的那一个石碑的方阵中,第一排看到了一块巨大的石碑. 没有丝毫的犹豫
,我直冲过去.
石碑的前面照例是两三束鲜花. 在这个只能记住名人的年代,唯有他们,在死后也还有
着鲜花的供奉.而我先前所看到的那些无名的人,也只有静静的在石碑下安息. 生与死,虽
然与死者是相同的,然而在这世俗中,也还是有很多区分的.
尽管如此,我还是很为这块巨大石碑上的名字所震撼.一共是二十二个人.有的有照片,
有的没有照片.
其实,就我自己而言,来到这龙华烈士陵园,其目的还不是为了这几个久违的名字!
我一时站在他们面前,百感交集.墓碑是平放着的.这使得我不得不以俯视的眼光来看待
这些名字,而我的内心,又何尝愿意如此?
我曾经以为,他们一直是存在于我所钟爱的文章中的.至多,在我遥远的精神家园中,有某
个时刻,我曾经为他们所感动.
但是,当我真正面对的是活生生的名字和那些年轻的照片时,我的内心仍旧是一阵阵的
激动.
5
我无法描述自己当时确切的感受.只是一时间有些呆在那里.
黄昏的晚霞早已消逝,天边留下的是橙红的一丝光线和青色的天空.夜的薄暮已经慢慢
地要拉开了.
四周是寂静的,陵园外面的喧嚣声仿佛离我已经很远了.我双手抱臂站在那里, 身边的
风有些凉意.
我就在悄然来临的暮色中独自站立着.
我没有言语形容我的感受,我在久久站立在那里的时候,心情有了从来没有过的平静.我
只有沉默以对.
一些断断续续的句子,仿佛流水一般,缓缓的流过我的脑子,透过我的眼睛,流泻在我的
周围,在四周的草地上漫延,拂过那块石碑上的名字和照片,然后渗进去,再也不出来了.
我静静的注视这那些熟悉的名字和那缓缓流泻的句子
我早已想写一点文字,来纪念…..然而我不能够,每当提起笔来…
于是我就开了门,看见他满头大汗的进来…..生命诚可贵,爱情价更高,若为自由故,二
者皆可抛……每当我谈起如何卖友,如何吮血的时候,于是他就额头亮晶晶的,疑惑地圆睁
了近视的眼睛…"会这样的吗……不至于如此罢…….她的体质是弱的,也并不美丽.
前年的今日……去年的今日…….今年的今日…………
年轻时期读向子期的<思旧赋>,很怪他为什么只有聊聊的几行,刚开头却又煞了尾,然而
现在我懂了………….
…夜正长,路也正长,我不如忘却,不说的好罢.
但我知道,即使不是我,将来总会有记起他们,再说他们的时候的.
所以,我记着他们的.
所以,我来了.
所以,我写下了一些散乱的文字在这里.
6
外滩是我的同学陪我一起去的。
因为他自从得知了我在上海几次迷路的笑话之后，觉得还是由他陪我去外滩更好一
些。于是我们叫上另一个同学，一起出去玩。
其实先去的是豫园。穿过上海著名的城隍庙小区，在热闹非凡的人群中，我们挤进
了豫园。后来才知道，是从豫园的后门进去的。
豫园是我第一个见到的南方园林，很可惜，我对它的印象并不是很好。这当然不是
由于当时游人太多的缘故。对于豫园，尽管它的面积还是很大的，也非常精致，但是总
是显得很局促，狭小得让人伸展不开。一步一景，确实值得慢慢欣赏，不过，真要我想
起来，倘若我独自一人在豫园里，我也会压抑而死的。我不适合豫园，它也不适合我欣
赏。
于是我们去外滩，在我原本的设想中，外滩是那一排熟悉的灰色高楼，然后高楼前
是开阔的路面，路的一边就是码头，直对着黄浦江。
事实上，我到了那里之后，才知道，所谓的外滩，也还是只有窄窄的马路而已。狭
窄，紧凑，站在那条马路上，是并不能看到黄浦江的。
我们在一条专修的似天桥的路上行走，去看左边的外滩建筑和右边的东方明珠。
黄浦江水也并非我想象的那么浑浊，还是很清澈的。江上还有很大的船，这是北方
的我从没见过的。我的同学对我惊异的神情很不屑，说他还亲自上过更大的船呢。于是
为了让我体验一下坐船的感觉，他要我过江去浦东看看。
浦东基本上没什么印象，高楼，空旷。
金贸大厦的顶部特别好，直刺向天，非常的傲气。 也许是我见识太少，能够看到某
个建筑有非常鲜明个性的，还是极少的。尽管是盛气凌人，不，准确地说，是傲气凌天
，可是我还是欣赏这种个性。
相比起来，东方明珠就普通的多，下面的架子也太普通，整体的颜色也是一般。
在浦东，还有印象很深的一组建筑，在东方明珠附近。
沿着大街一转弯，突然发现一组颜色鲜明的低层建筑，不过两三层而已，是简单的
欧式风格。我所喜欢的，就是颜色的搭配，是黑色，白色和天蓝色的组合。 更绝的是，
颜色是水印的。 整个街道是白色的，有黑色的窗棱和灯架，天蓝色和白色相间的建筑。
让我觉得简直是身处童话世界。一时有些激动，不由得大声欢叫起来。
在那条短短的街道上，我左右徘徊，流连忘返。同学几次催促之后，才不得已要拐
到别处去。
可是没有料到的，居然是旁边也是同样模式的建筑，只不过颜色由天蓝色换成了橙
色，还是水印。
无法描述我当时快乐的感觉，真是太奇妙了！
好像上天给我的快乐还不止这些，同学顺手一指，我又看见了绿色的建筑！
我从来没有对建筑有过这么强烈的反应。一时激动得手舞足蹈，忘乎所以。
我喜欢的颜色和搭配方式在这里用建筑的手段绝妙地表现了出来，简直让人不可思
议！！仿佛童话一般！！
接下来的，我们又回到江对面的外滩。
走到那些高大厚重的建筑近处的时候，才感受到了它的凝重和庄严。
大块的石料，本色的建筑材料，高大的建筑本身，作为银行和商贸楼，确实是再合
适不过了。
由此，常常想起现在的银行，总是以马赛克的瓷砖和钢铁的支柱来表现它的现代，
科技，安全和可靠。但怎么看来，都不如外滩的本色大石头块来得直截了当。我对外滩
的建筑有一种一见如故，异常信任的感觉。
转到街道的背面，有更多的类似建筑，只是过于拥挤和狭窄了一些，且没有街道面
上建筑的大气。有时候，看着密密麻麻的小窗户，总是想着，这多少年来，这里该发生
了多少故事啊。窗前的街道下，走过什么样的队伍呢？
很奇怪自己在当时竟会想到队伍一词。
热闹繁华的街道上与人同行，容不得我自己的脑子多想。
至于我来上海之前，所谓的那些冒险家的乐园，夜上海，上海滩，青红帮。好像都
一时没有反应上来，我在外滩都没有得到印证，更何况是在别处呢。
算了，想不到也罢。
7
来上海几日了，我一直想一个人四处游荡。
尽管有朋友和同学在这里，我其实更倾向于独自行游的方式。
只是，现实就是现实，只要有一个人知道了我的行程，我就不可避免的被所有的人知晓
。
于是我分别多年的同窗给我打来电话，要见面一聊。
我本是极其疏懒的人，原本是同学的时候，大家可以相处的很好，既然离开了，那么，
一般来说，我是懒得再去联系的。
想想这些年来，大家彼此都有变化，若是见面没话说，还不如不见。
由此更相信一句话：相见不如怀念。
不过，同学也是一片热情，于是我们约定找一个我熟悉的地方见面，以免我晚上找不到
路回旅馆。
于是我们说好下午在上海交大的校园里见面。
春天的黄昏，我在上交大的校园里，远远地就看见一个熟悉的身影走来。
一声名字叫过之后， 相互拍一下肩膀，再对着傻笑。
我就知道，我所担心害怕失去的东西，居然隔了时间和空间，还在。
于是大笑。
草地上随意地坐着，虽然彼此的境遇心情都不同，然而说起话来，还是如当年一般诚恳
没有做作，我就已经很满足了！
上海于我是异乡，在这里，我遇到故人，便觉得和西安交大的校园给我的随意感觉也差
不多了。
那天聊了很多，后来同学建议晚上去徐家汇附近的教堂去看看。
夜色里的教堂，安静。 透出一些静谧的气氛。 黑色的教堂顶部，有少许的星星，没有
月亮。
一时大家都有些沉默。
后来，看天太晚，同学要坐最后的车离开。 她的所在，并不是上海市区，这次为了我专
门从那里赶了过来。要回去，至少还有一个半小时的路程。
车站旁，我与她紧紧相拥了一下，相互一笑，没必要再多说什么了。
这一别，不知何时再见。
我没有坐车回旅馆。 上海的夜色永远是明亮的，我要走回去。
我不回头。
8
我在上海的行程，虽然是自定的。 然而由于种种的原因，我除了办事，一直很少有独处
的机会，所以我一般把夜晚的时间留给自己。
很难说是什么缘故，我对于夜间穿行上海的街道总是很有兴趣的。
自从第一次，没有想到往返的那趟公交车是单线环形的，害的我在夜晚白走了很多路之
后，我就对独行上海非常的喜欢起来。
夜晚的上海街道，那些大一些的，灯火辉煌，我穿行在一群群的陌生人之间，毫无顾忌
。当然对于那些人而言，他们之间也是陌生的。也许我和他们不同的是，他们要回去的
，是他们的家，而我要回去的，是我的旅馆。
这也有区别吗？ 有多少人的家，其实和我的旅馆有差别呢？不过是大家住的时间长短不
同而已。
我本来以为自己是很留恋过去，留恋故乡的人，实际上，在上海，我根本就没有想到关
于交大的任何事情。我居然是如此的随遇而安，那个小小的旅馆事实上已经被我看作了
在上海唯一的家，我的处所。
所以尽管我一直在夜晚游荡，但是我很坦然。因为毕竟，当我厌倦的时候，还有一个地
方能够接纳我。试想，如果我是真的没有事先有那么一个旅馆，我还敢有这么悠闲的心
情去游荡吗？
遇到一些小的街道，人是极少的，偶尔有车辆经过。路灯是一直都有的。
我一直都觉得很奇怪，为什么自己在当时并没有想到安全二字。
好像当时上海给我的感觉就是很自在的，象自己多年生活的城市一样。随便我去走的，
白天也好，夜晚也罢，只要我喜欢，就尽管去走好了。
我喜欢这样的感觉，安全，自在。所以就一直走下去。
深夜在11点半的时候，我总是能准时回到那个小小的旅馆。
然后有保卫在门口冲着我点头一笑，然后有值班的服务员微笑着递过来房门的钥匙。然
后我的一天就结束了，然后我就安然地等待下一天的到来。
独自夜行上海的街道，一直是我难以忘却的。
9
我一直想要给自己半天的时间，去一个地方。
然而总是无法抽身，周围的事情太多，人也太多。
我终于在一个下午的间歇，告诉我的同伴，我要离开2个小时去附近一个公园看看。如果
她后来的事情办完了，天还早，可以去找我，否则，她就自便好了，我会一个人回去的
。
于是我去虹口公园，到了门口，才知道，已经改名为鲁迅公园了。
直走进去，没有任何的犹豫，我直向想去的地方走。
我的方向感是很差的，在上海和大家出去的时候，往往不能辨别东西南北，后来干脆就
由着他们走了，反正丢不了，也懒得操心路程。
在这个公园，我依然不是很清楚方位，但是，我知道，我要走的方向是对的，管它在朝
南朝北。
于是，我就在自己的感觉中，找到了那个地方。
我到上海来，心里想到的最大的愿望，就是来这里看看。
在我一步步迫近的时候，我甚至能感受到自己的心跳。
黄昏，周围是暗绿色的气氛。
我看见了那块长方形的由常青树围成的一片地，在那中央，是一个高台。 高台上的人，
坐在藤椅上，双眉紧皱，注视着前方。
我在不远处斜看着他，雕塑是静止的，但是不是死寂的。 只不过是处在沉思中罢了。他
在静默着，我在远处静看着。
然后我向里面的空间走去，就看见一处小小的水泥空地，空地的前面是一处断崖似的墙
壁。 墙壁是修饰的很好的。 广场靠近墙壁的那段，是一个台阶和横梁，把空地和墙壁
之间隔开一段距离。台阶的两旁是两株巨大的玉兰树，台阶里面的空间，中间部分是空
的，两旁是松柏。
我在暗绿色的傍晚，径直走过那片空地，来到台阶面前。
然后看见面前墙壁上的那行字，然后看见台阶与墙壁之间的空地上的一大块水泥平台。

周围一片寂静。
没有人来。
只有我自己，静默在那里。
我无法形容自己那时的感受，甚至在当时我都无法知道我确切在想什么。
很多积蓄在心中许久的东西和感情，在一瞬间突然以现实的形式出现在眼前，让我不堪
承受。我面对的，何止是一块简单的水泥板，我面对的是那个伟大的灵魂。从泛黄的书
本中，从犀利的文字中，从北京寓所那个早晨独自向写作间的张望中，从这个繁华陌生
的城市因为有他的存在而让我时刻感到亲切的气息中，我与他早已不是陌生的相遇，而
是相识多年过来的探望。
于是一个人就呆在那里，只想让时间就此停住。一时间没有什么意识，只是胸口堵得厉
害，百感交集，几欲涕零！！
10
就在这时，身上的传呼机突然意外地响了起来。
我几乎还没有开始感受什么，就被毫不留情地拉回了现实！！！！！！！
我无法原谅传呼机的响声，在一时间几乎要把它砸碎在地上！
这就是现实。
我无法逃避的现实，尽管它有时候有些荒诞。
我唯一能做到的，就是慢慢地，认认真真地鞠三个躬。从来没有这么认真地鞠躬给谁。

然后走开。
回电话过去，是同伴的问候，说觉得还是和我一起回旅馆为好，怕我再次在上海的街道
走失。
于是同伴也来到这里，"哦，他老人家就在这里啊。"同伴看看四周说道，"要不要给你照
张像？"
我摇摇头。
"那么， 给我照一张好了。 也算是来过这里了。"
我点点头。
"好了，走吧，晚上还要和人一起去吃饭呢。"
我再次点点头。
然后一起离开。
11
几天来在上海来回穿行, 确实很累.
那天和同伴从公园出来的时候，已经是傍晚了。从城市的一头到另一头, 坐了一个多小
时的车.
在中途居然昏睡了过去.
醒来的时候, 窗外下着雨。看看窗外的夜色，因为大巴走的是旅游线，路过的都是灯红
酒绿的繁华之地，街道两边的霓虹灯不停地闪烁着。街上车水马龙。因为是空调车，我
隔着窗户看，外面什么声音也没有，一片死寂，繁华地让人觉得是梦境。
在空旷的大巴里，已经没有两三个人了，空虚中回荡着车上放的张信哲的歌曲.
一时间我居然潸然泪下.
后来找到了当时听的那首歌，觉得还是附在这里，也算是一个纪念好了：
好久没有你的信　好久没有人陪我谈心
    怀念你柔情似水的眼睛　是我天空最美丽的星星
    异乡的午夜特别冷清　一个男人和我一颗热切的心
    不知在远方的你是否能感应
    我从不敢给你任何诺言　是因为我知道我们太年轻
    你追求的是一种浪漫感觉　还是那不必负责的热情
    心中的话到现在才对你表明　不知道你是否会因此而清醒
    让身在远方的我不必为你担心
    一颗爱你的心　时时刻刻为你转不停
    我的爱也曾经　深深温暖你的心灵
    你和他之间　是否已经有了真感情
    别隐瞒　对我说 别怕我伤心
注定的漂泊太苦, 我永远无法完成.
几天后， 我就离开了上海, 漂到了另一个城市, 我不知道自己的心何时才能平静.但是
我知道, 在它最终安定下来之前, 我将永远漂泊下去.
世间不完美的事情太多. 我曾经因为在上海上网，偶尔看到自己的好友在bbs自杀，自己
也不愿意多呆，在游记还只是写了一个序的情况下，就在上海匆匆地结束了自己在网络
上的生命。
现在，终于写的差不多了。
上海，我喜欢，我还会去的。
后记：
终于写完了"穿行上海"，其实是非常仓促的。
一则我真的是太懒，一直不愿意写；二则，我知道，如果要认真的写起来，恐怕还是要
花费太多时间的。
上海去的地方很多，现在有印象的，也就是前面所写的了。既然其他的都没有很深的印
象，那么不写也罢。
所以现在就成了这个样子。
尽管写的很艰难，但毕竟写完了。 也算是给自己交差了。
至此。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


延安散记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 延安散记
发信站: BBS 水木清华站 (Sun Jan 21 03:58:25 2001)

序：
我在夜半的时候突然醒来。
无法安眠，异常的清醒。
所以想写下来一些什么。
今天偶尔想起了去年去延安时候的情景。 看看当年同行人的文章，觉得自己要是不再写
的话，恐怕连一点记忆的影子也没有了。算了， 争取一夜开始把它写完。
回忆总是很模糊的。 当我想起去年的场景时，总是有些不真实的感觉。延安漫行给我的
影响是非常大的。 恐怕我这一生都是因为延安之行而改变了许多。
延安是我难以忘记的地方，但是我却不会再去第二次。
有些地方，一次足矣。
延安即是如此。
1
我至今都以为，选择在去年去延安是一件错误的事情。
不是太早，而是太迟。
没有后悔，只有遗憾。
少年时期对于延安美好的向往一直是很理想化的。我从教科书中的到的延安印象是如此
纯朴而美丽，以致于每次想起延安，在心里泛起的都是一种朴素的眷恋。那里有"塞下秋
来风景异"的延安，有《风景谈》中朴素的延安，有白色恐怖下青年向往的自由延安，有
《沁园春》中诗意化的延安，有黄河岸边安塞腰鼓的延安，有挂着红红辣椒贴着窗花窑
洞的延安，有现实贫穷的老区延安。
我不能否认，自己早已不如年少时的单纯和满腔理想化。在我大一大二的时候，去延安
是我的梦想。可惜我一直没有机会。
大三大四之后，我的思想已经有所转变了。 我那时候，已经开始宁愿把大把辛苦赚来的
钱花在名胜古迹和自然风景中去了。延安，已经成为一个很遥远的梦想了。可有可无。

直到研一的时候，一个偶尔的意外机会，让我去了延安。
那时心里想的是，去去也罢。
但是，对延安，我从内心，已经没有激动了。
所以想起一句话，当你想要做什么事情的时候，一定要去立即做。
所以有些遗憾自己对延安非常热爱的时候，没有去；而在已经没有兴趣的时候，却居然
去了。
不过是一次平常的旅游罢了，我在夜间开往延安的火车上，独自望着窗外想着。
2
下火车站的那一刻没什么感觉， 一个山间的小火车站而已。然后去旅馆。
延安的城市过于狭促。 周围都是山。一般。
我一直是很散漫的人，并不是很愿意和团队一起行动的。所以在旅馆稍稍收拾一下，就
一人出去游荡。 延安的街道很奇特，没有西安大街的感觉，是县城的街道。朴实的街道
上，是土生的人在那里生活。
下午去的地方是凤凰山麓下的革命遗址。我第一次看到了窑洞， 是领导人居住的。窑洞
里很凉快，这是我唯一的想法。 现在回想起来，还是没有别的。今天看到前人所写的：
想象当年的伟人一边与劳动人民一起劳动，一边为革命事业工作，其心境是多么的开阔
。我真是有些惭愧了。
这种想法，假若我还处于那个大二的时代， 恐怕是很自然的事情了。我看到这样的场景
，大约会是异常的激动了。可是，现在的我确实是没有任何革命的感慨可发的。 难道延
安的那种莫名的理想情结已经随着逝去的年华也消失了？早知如此，不若当初就来。
我开始有些厌倦这次延安之行了， 在刚刚到达的时候就开始厌倦了。
3
与参观革命遗址相比，我更愿意去爬自然的山。
于是去登凤凰山。
凤凰山很容易就上去了。在同行的人中，我是最早到达的之一。
在凤凰山顶上，看到了延安的全貌。清凉山，嘉岭山，和凤凰山之间是一个小小的平川
，延安就处在这里。 其间有一道延河，河水有些干涸，上面几道桥梁。
一个阳光明媚的下午，站在凤凰山顶上，遥望远处嘉岭山上的宝塔和平川上的延安城 。
我始终不能把它和我印象中的延安联系到一起。我甚至想着，当年那么多的领导人和将
领，恐怕也曾经在我站的地方，俯视过延安吧。 可是我仍然找不到胡宗南的轰炸和延安
大生产的任何印记。
一个普通的山间县城，好听一点，是一个城市，用延安的名字来标志着。
我身处其间却没有丝毫的认同。
下午回到旅馆的时候，大家休息，我一人又跑出去。
真的想找到延安。
从一开始到现在，这种丝毫无法认同的想法让我很不舒服。 我还是在向往那个理想中的
延安， 哪怕有一点点印记也好。
往延河的地方走，就看到了清晰的清凉山，如此近距离的观看一座山，在我还是第一次
。山上的景物历历在目。很多被开发的痕迹。 准确的说，是山上到处是建筑。象一座城
市，而不是一座山。比较明显的是几座大庙，很有些气势。很想以后有机会去看看。
阳光灿烂的下午，一切是空灵的透明。 看见一座距离很近的小山。一个好听的名字，清
凉山。
我微笑一下。
4
晚上10点之后，大家忙完工作和准备第二天的活动，我要去夜游延安。
大约大家都觉得我是不可思议的吧，怎么还会有那么大的精力，只想着出去玩。 于是有
两个相识不久聊的甚好的同伴和我一同出去，
夜色下的延安灯火辉煌。远处的三座山都沉在黑暗中了。我们沿着延安的街道随意地走
，后来看到了用彩灯装饰的宝塔，在夜色中很是显眼。
宝塔山应该是延安的象征了吧。 夜色中看到它的时候，仿佛它也不是为了作为革命的象
征而存在的，仿佛已经存在了许多年。 事实上也是，宝塔是唐朝修建的。
看到宝塔的时候，只觉得是历史， 古老的历史。
后来大家觉得这么晚出来逛街，毕竟不合适。所以不过半小时之后就回去了。
我对此次的夜行延安并不是很满意。所以第二天的夜晚，又早早地要出去。
这次是和另外三个人一起出去。
四人漫无目标的在延安城里游荡。
来到延河边，看到对面的清凉山是黑黑的一大堆。脚下是延河水哗哗的声音。
夏日的晚风怡人，大家有一句没一句地搭腔。 说起家乡，地理位置，风土人情，很遥远
的回忆。 因为都不是很熟识，谈话都是断断续续的。
就这样沿着延河走，有些远离热闹的街道，开始沿着清凉山对面的嘉岭山脚走。
忽而我抬起头来，就看到满天硕大的星星！
漆黑的夜色中，就闪着那么大的星星。 并不是很多，算不上繁星， 然而极大， 也极亮
。 有些透彻的样子，确实是很少见的。
周围的夜色也仿佛透彻了许多，大概是有风吹的样子吧。
一时间就惊讶地叫出声来。
欢喜跃于表面。
同行的人也抬头仰望，赞赏不已。
嘉岭山附近的地势较高，从那里可以看到夜色下延安的全貌。
安然的橙黄色灯光， 点点散落在延安城中。
脚下是黑黑的延河。
身后是一片漆黑而厚重的嘉岭山。
天空里是硕大清澈的星星。
一时无语。
任愉悦的风吹。
5
去过凤凰山的第二天，去嘉岭山，也就是宝塔山。
宝塔已经在印象中变得过于朴实，没有留下任何的印象。
下午去敬老院看望仅存的几位老红军。
八十多岁，精神矍铄，谈吐清晰。用惯例的语调夹杂着陕北方言给大家讲述刘志丹队伍
的战斗故事。
言语流畅，情节详尽。 想必是做过许多报告了吧。
我开始坐在老人的对面， 他满怀希望地看着我，很振奋地讲述着。
后来有同伴表现出对战斗故事和队伍编号更感兴趣的架式，我就趁机让开，躲在窑洞的
角落，在人群最后。
大约是因为有午休的习惯，而在延安无法午休，加之天气太热的缘故吧，一时就倚在一
张椅子的旁边，开始打盹。
老红军抑扬顿挫的声音还在继续着，这使我非常惊讶他的记忆力。
刘志丹的部队还在继续征战着……
模模糊糊中，远处有清晰的歌声传来，是一个女子的声音。 准确地说，是一个妇女的声
音，在用正宗的陕北腔扯着嗓子唱：
正月里来是新年，
陕北出了个刘志丹
刘志丹来是清官
他带着队伍
上呀么上清山
一心要共产
…….
我睡过去了。
6
看望完老红军，去清凉山。
清凉山上有很多革命遗迹，因为太多，处处都值得大家讲解，到现在我反而记不得了。

本来在前一天看到的几座大庙，上去看看，也是一般，门面而已。
清凉山上印象最深的是一个石窟。
在战争年代，它是被用来做解放日报的印刷部的。
里面的主尊必定是被破坏了的。在那个破坏的年代，在这个革命的圣地，是更不允许有
此类东西的存在的。当然现存的就是以后重新修复了的。
然而石窟也太大，里面的石塑也太多，并不是能完全灭绝的。
于是我在石窟的一个角落的石龛中，看见了自在观音。
关于自在观音，以前只见过壁画和小小的铜塑。在这里居然看到大的石像。悠闲自在的
神情，精致的石刻工艺，确实少见。
石塑是有生命力的，那中自在就在注视的过程中，从自在观音的身上流泻出来，感染着
周围的气氛。瑛珞在闲适地低垂着，目光是柔和的。
由此就一直注视了很长时间。
一直怀念延安的那尊自在观音雕刻。
闲散的神情。
7
一大早就在五点多的时候醒来，悄悄起床，跑出去。
延安的早晨是安静的。空中还是深蓝色，风也是凉的， 街道上人极少， 连早点的铺子
还没有开张准备。偶尔有几个晨练的老人沿着街道满跑。
一口气大步奔跑到延安城外，停在延河边。
对面的清凉山上依然是建筑林立，可以看见昨天去的石窟。清凉山不高，映着背后的天
空背景。明亮的天色，映着青绿色的山。
忽而就看见太阳以极快的速度上升。 在大块的灰色云中间开始发出耀眼的光芒。
巨大而明亮的光线，透过云块的间隙，直射出来，向四面发散。君临天下，气势前所未
有。
一种强烈的视觉震撼，还有脸上温暖的眼光。
延安的早晨，太阳光芒万丈。
一瞬间就明白了为什么当年延安的人民把那个伟人比喻成太阳。
延安的太阳就是如此。
一时间感动得热泪满面。
8
早上的安排是参观杨家岭， 王家坪和枣园。下午去万花山，花木兰的故乡，没有印象。

还清晰地记得一年级的那篇文章《杨家岭的早晨》。 里面有明亮的天空，有少年警卫年
轻的面庞，有革命伟人手持的水瓢，有在阳光下闪着水珠的幼小禾苗。
充满了希望的一副图景。
只是我没有在现实中的杨家岭找到任何回忆。
在后来的几个革命遗址中，有中共七大的会址，有丁铃演讲的地方，有当年奔赴延安的
青年工作学习的地方。
可是他们仿佛都太过于遥远。 那些在历史书中的记录，我没有办法找到一丝一毫与现实
对应的地方。 当年自由之地的延安在那里？当年那些意气风发的人们，都到哪里去了？
怎么会消失得如此无影无踪？
游人如织。四处是导游的讲解和相机的咔嚓声。间或有陕北老乡销售土特产的叫卖声。

正午的阳光照着我。
我在一个现实的存在中，失去了所有关于这个地点的回忆。
离开枣园的时候，在门口，看到有专业的艺人穿着传统衣服，戴着白羊肚手巾，要给大
家表演节目，还可合影。
我匆匆穿过围观的人群，要离开。
突然，身后传来一声响彻的嘶吼，是正宗的陕北男子声音，苍凉，苦难：
你晓得，
天下黄河几十几道湾来
几十几道川？
只这一句，就让我浑身颤栗。
一下子就立定在那里，颤栗不止。
喉咙堵的厉害。
9
下一天，去壶口。
壶口的照片已经不止一次见过，我熟悉它。
真正看到壶口瀑布的时候，还是被它的气势所震撼了。
我站在距离瀑布的最近处的一块大石头上，飞溅的泥水打湿了全部的衣衫。一尺之外，
就是奔腾咆哮的瀑布底部， 看上去就眩晕地要掉下去。
于是我只向上看，看飞泄而下的瀑布。
黄褐色的水流，夹杂着无数的泥沙，从一处小小的出口，汹涌而下。声响震天。
泥水砸在脸上，我没什么感觉。
居然一下子就被它摄住了，一动不动。
瀑布过大的声响掩盖了外面所有游人的声音，在我的面前，它只展示着它的声音和气势
。
巨大的轰鸣之下，就是巨大的安静。
我在绝对的寂静中，再去看瀑布下泻的水流。 居然觉得它们的速度是极其缓慢的。 仿
佛电影中的慢镜头一般， 每一股水流冲下的姿势都被极慢地播放出来。气势震撼人心，
波澜壮阔。然而无声。
此时， 任何宏伟壮丽开阔之类的词语，用在自然的壶口瀑布前，都是不过分的。
我深深地被它震撼着，是自然壮烈的力量。
长久地在绝对的寂静中感受前所未有的宏大气势。
10
我在壶口几乎无所想，只是被瀑布的自身所震撼。
至于什么母亲河，民族精神之类的，我压根就联想不起来。我也没有黄河水如此浑浊，
泥沙流失，环境保护之类的想法。
下午去黄陵， 晚上到。
大约大家都知道了我有夜行游荡的习惯，所以一到黄陵，就有人主动提出一起出去看看
黄陵。
夜色，细雨。几把雨伞，四五个人，在街道上慢慢行走。
黄陵毕竟是一个县城，不过几条小街而已。不多时间，已经走了大半。
明天就是最后一天，然后回去。
大家未免有一些离别的情绪，尤其是在雨夜。
闲散地说着认识大家很高兴之类的话。
附近的山在夜色中也是黑色而潮湿的。
黄陵的灯是冷色的。风也有些冷。
不知道怎么的，在回去的路上，我撑着伞，却想到了陵墓二字。
夜色中有一丝害怕和寒冷。
11
第二天照例在5点起来，独自跑出去。
沿着昨晚的大街一直跑，直到最后跑出黄陵县城，跑到向外伸展的大路上。外面开阔无
比，一望无际的黄土高原，在清晨里。
然后回望黄陵县城，处在一个山坳里，里面是那个如丘陵一样的绿色桥山，和县城的水
泥建筑。
黄陵县城所处的山坳里，有许多树木，和周围突出的黄土高原倒是很强烈的对比。想来
那里大多数都是柏树吧。
无法把远处的那个绿色小县城和黄帝联系起来，更别说是中华民族的始祖了。
发源地居然是如此这般？
我站立在清晨的黄土高原上，俯视着远处的桥山，有些迷惑。
12
早上回到旅馆之后，大家才起来，然后去桥山。
桥山照例是热闹的。
轩辕的衣冠冢前，是郭沫若的题词。 早年蒋中正的题词已经移至别处了。
有人专门在陵墓前摆设一口大钟， 敲一下一元钱，顺便发一条红丝带，可以把丝带拆开
用来缠绕周围的柏树的。
我转到陵墓的后面。
柏树从立，寂寥无人。
就算是衣冠冢，看着那个堆砌的大土堆时，还是觉得景仰。
这种开始没有理由的景仰让我觉得很是奇怪，后来才慢慢明白过来，有些感情，并不是
从书本中，从自己的经历中获得的。有些东西是血液里本来就存在着的。
正如我独自面对黄帝陵产生的那种莫名的景仰一样。
汉武仙台很小，出乎我的想象，不过很是喜欢它的小巧。在仙台上静坐了一会，四周是
茂密的柏树。
轩辕庙里一般。 只是在人文初祖的大殿里，看到祭祀的居然是一块石刻，感觉很朴实。

在轩辕庙的院子里，周围极古老的柏树，平和的氛围。
不知怎么的，居然只是反复地想起一句话：
我以我血荐轩辕。

后记
终于在深夜里完成了我的延安散记。其实对于延安的印象，已经是很有些模糊了。 我有
些害怕，如果现在不写，以后恐怕连追忆也没有了。
所以我就只有延安散记在这里了。
延安之行也认识了许多人，有些一直保持着友谊。 尽管文章没有提及多少，但是，延安
散记是和他们的记忆一起存在的。
趁着黎明还未到来。
还是继续沉睡吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


Re: 让我们记住

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 让我们记住
发信站: BBS 水木清华站 (Sun Jan 21 04:22:40 2001)

id是前两天就没有的了，然后在深夜里用guest上来
看到了不相识的flybat的这段话，很是有些感动
想想还是毕竟有些留恋在这里，至少我得让关心小小的人
知道故事的结局。
可是我没有料到自己要写小小的时候，已经是这样的情况了。
或许，我不再出现，小小的故事永远没有了后续，
对于其他人，是一件好事情？
我开始怀疑水木清华设置的这种自杀还能反悔的机制是否合理了？
其实这个世间，哪里有可以反悔的事情可以做的？
难不成网络就能给我这么个好处，死了再活过来？
只有我自己知道，每次的生生死死，都是自身的一次次否定和更新。
说的好一些，正如凤凰的涅盤，通过不断死生的过程进行自我的超越。
说的不好听，就是不稳定的一种动荡生活状态。
只有一点我肯定，每次都是不同，每次都有更新。
还有一点我忘了说，那就是一种自在的生活方式。如果我要走，我希望
与我相识的人能够理解。我不愿意看到或是知道你们任何的一丝伤感。
至于我不认识的人，我就有些无所谓了。
来去自如，是我向往的。
我不想在离开的时候有任何牵挂，否则我不会走。
同样，我也不想被人记住。否则，我就得留下来。
要是哪天我回来，也很是希望能看到相逢的喜悦在彼此的脸上。
要是不再来了，如果能有美好的记忆在彼此的心上我更高兴。
笑

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 有这么一个ID，
∶ 留下了这么多篇好看的文章。
∶ 他的离开，我不知道是为了什么，
∶ 但是无疑对朋友版是一大损失。
∶ 那么请记住他吧，lillianlear!
∶ “ 我至今仍然记得第一次站在荷塘边看到水清木华四个字的样子，闲适，
∶ 自在。塘上的荷叶才刚刚出水，新绿，细致。或许有那么一天，我会来到水
∶ 木夏日的荷塘，看青色的荷叶，和莲的白色裙裾。那时，我愿意是一片叶子，
∶ 将自己沉在冰凉的水中，寂寥无声。在月色的水里自在穿行，任意东西。
∶ 由此我来到烟波浩淼的清华bbs，如同一条暗色的鱼，放任自由，四处
∶ 游荡。在寒冷寂寞的日子里，我想到了冬眠这个词。我觉得它温暖而舒适，
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


呵呵，生命力还剩下1的时候我回来了

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 呵呵，生命力还剩下1的时候我回来了
发信站: BBS 水木清华站 (Sun Feb 4 00:28:46 2001)

重生。 笑
满心的喜悦。
尽管不相识，还是喜欢这里的冷清和祥和的氛围。
终于了悟生亦何苦，死亦何哀的道理了。
笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


今天看到《东邪西毒》

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 今天看到《东邪西毒》
发信站: BBS 水木清华站 (Sun Feb 4 00:43:52 2001)

很可惜，在电影频道只看到最后的一部分，
那个时候，是黄药师和大嫂的对话开始的。
一如我想象的王家卫的感觉。
上网来查了电影对白，立即喜欢的不得了。
不愿自己独看，贴来与诸位分享。
再次回来之后，觉得非常好。
笑

盲剑客（独白）：我曾经发过誓，如果再让我碰到这个人，我一定会杀了他。但是我没
有这样做， 因为我见他的时候，眼睛已经看不见东西了。

欧阳峰（独白）：一个人的记性不好，就不要去太多是非之地，因为你可能忘记你的仇
人。那天，黄药师差点死在一个人手上。

欧阳峰（独白）：一个人受到挫折，或多或少会找个借口掩饰自己。其实慕容燕、慕容
嫣，只不过是同一个人的两个身份，在这两个身份后面，躲藏着一个受了伤的人。

你知不知道吗，我曾经找过那个女人，因为有人说你最喜欢的女人是她，我本来
想杀了她，后来我没有这样做，因为我不想证明她就是。我曾经问过自己，你最喜欢的
女人是不是我，现在我已经不想再知道啦。如果有一天我忍不住问起，你一定要骗我，
就算你心里有多么不愿意，也不要告诉我你最喜欢的人不是我

欧阳峰（独白）：那天起，没有人再见过慕容燕或者慕容嫣。数年后，江湖上出现了一
个奇怪的剑客，没有人知道他的来历，只知道他喜欢跟自己的倒影练剑。他有一个很特
别的名字，叫独孤求败。

欧阳峰：如果你有心替你弟弟报仇，你要筹一笔钱，没有人会为了一只驴子去得罪太尉
府的刀客。报仇是要付出代价的。要是你长得难看，我劝你死了这条心。以为我对你有
什么企图，我只是想告诉你，如果要卖，你会比那驴更值钱。明白我的意思吗？

欧阳峰（独白）：我不知道她是不是真的要为弟弟报仇，还是没事可干。每个人都会坚
持自己的信念，在别人来看是浪费时间，她却觉得很重要。从这里看下去，她好象一个
人。（想起了大嫂）

欧阳峰（独白）：往后的几个晚上，我做的是同一个梦，我梦见我家乡的桃花开了。我
忽然间想起，原来我已经有很多年没回去白驼山了。

盲剑客：每年的春天，乡下的桃花都会开得很灿烂，我想在我失明之前，再去看一次，

欧阳峰（独白）：他虽然是一个落泊的剑客，但他的生活很有规律，每天都会来这里喝
一杯酒，吃两碗饭，到太阳下山的时候他就会走。

欧阳峰（独白）：花什么时候开是有季节的，马贼什么时候到却没有人知道。他每天都
在城外等，我发现他越等越晚。虽然他每天晚上都点一盏油灯，但我知道，他晚上看不
见东西。

洪七来了没多久，上次那群马贼又回来了。在我带他去见那群村民之前，我替他买了一
双鞋，因为有穿鞋的和不穿鞋的刀客，价钱相差很远。

欧阳峰（独白）：如果我是那群太尉府的刀客，我一定死不瞑目，原来这么多条命加起
来，只不过值一个鸡蛋。
欧阳峰：为了一个鸡蛋而失去了一只手指，值得吗？
洪七 ：不值得！但是我觉得痛快，这才是我自己。本来我应该没事，但是我的刀没以前
快。我以前快是因为我直接，认为对就去做，从来不会想什么代价。我以为我这一辈子
都不会变，直到那个女孩来求我，我才发觉我完全变了，我竟然没有答应她，因为我知
道你一定不会答应。那天，我很失望，我觉得我已经和你混在一起，变成一个人，没有
了自己。我不想跟你一样，因为我知道欧阳峰绝对不会为一个鸡蛋去冒险，这是我和你
的分别。

洪七 ：这个沙漠的后面是什么地方？
欧阳峰：是另外一个沙漠。
每个人都会经历这个阶段，看见一座山，就想知道山后面是什么。我很想告诉他，可能
翻过去山后面，你会发觉没有什么特别，回头看会觉得这边更好。但是他不会相信，以
他的性格，自己不试试是不会甘心。

欧阳峰（独白）：也许因为太久没看过桃花，第二年的春天，我去了那个人的家乡，我
觉得很奇怪，那里根本没有桃花。

欧阳峰（独白）：我在离开的时候才知道，这地方本来就没有桃花，桃花只不过是一个
女人的名字。

黄药师（独白）：如果感情是可以分胜负的话，我不知道她是不是赢了，但我很清楚，
从一开始我就输了。

大嫂 ：你知不知道现在对我来说什么最重要？
黄药师：要是我没猜错的话，应该是你的儿子。
大嫂 ：我以前也这么想，但是看着他一天天长大，我知道他早晚会离开我。索要我觉得
什么都无所谓啦。以前我认为那句话很重要，因为我觉得有些话说出来就是一生一世，
现在想一想，说不说也没有什么分别，有些事会变的。我一直以为是我自己赢了，直到
有一天看着镜子，才知道自己输了，在我最美好的时候，我最喜欢的人都不在我身边。
如果能重新开始那该多好啊！

黄药师（独白）：有人说一个人有烦恼是因为记性太好。那年开始，我忘记了很多事情
，唯一有印象的，就是我喜欢桃花。

我知道黄药师不会再来,可是我还继续等,我在门外坐了两天两夜,看着天空在不断的
变化,我才发现,虽然我到这里很久,却从来没有看清楚这片沙漠,以前看见山,就想知道山
的后面是甚么,我现在已经不想知道了,我是孤星入命的人,从小父母早死,只好跟着哥哥
相依为命,从小我就懂得保护自己,我知道要想不被人拒绝,最好的方法是先拒绝别人,

欧阳峰（自言自语）："老兄看来你已经四十出头了，这四十几年来，总有些事你不愿
再提，或有些人你不愿再见到

其实"醉生梦死"只不过是她跟我开的一个玩笑，你越想知道自己是不是忘记的
时候，你反而记得清楚。我曾经听人说过，当你不能够再拥有，你唯一可以做的，就是
令自己不要忘记。

--

※ 修改:·lillianlear 於 Feb 4 01:57:47 修改本文·[FROM: 202.119.32.102]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


印象里最伤心的诗句

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 印象里最伤心的诗句
发信站: BBS 水木清华站 (Sun Feb 4 03:11:57 2001)

印象里最伤心的诗句是看到poetry版里的一句问话才想起来的。
对于最伤心，我倒是没有找出来，能够直接印象在脑子里的，也就是下面的
几行字了。

1. 树欲静而风不止，子欲养而亲不待
这是我感到极为悲伤的句子，每次看到这里，自己就忍不住心疼得难受。因
为我的父母尚在，而我却直至今日仍然无法真正孝敬赡养父母，心中实在惭
愧。每每看见年迈的父母，就有些心酸。我们学校有一个小道，两旁是高大
的杨树，风吹起的时候，杨树的叶子就哗哗地大响。每次我走到那条小道的
时候，就想起树欲静而风不止这句话，开始还颇觉得有些汉乐府的诗气，然
而瞬间接想到的第二句话往往让我特别难受。时间长了，我也不走那条小道
了。但是看到"树欲静而风不止，子欲养而亲不待"这句话时总是感到心惊，
莫名地心里紧张，揪的厉害。然后就想打电话或者立即回家。有些神经的架
式了。

2. 同心而离居， 忧伤以终老
如果有描述爱情悲伤的句子，我以为这句话是最经典而悲伤的。它的来源是
古诗十九首里的涉江。说的是一个游子在异乡的江边采芙蓉，然后手持花儿
却无法送给心爱的人----他的故乡长路漫漫，无法通达。诗歌的最后一
句就是"同心而离居，忧伤以终老"。在这里，无法让人看到长长的思念最
终带来的相互团聚，而最终到死一直折磨人的却是爱而离居无法相守的悲哀。

3. 惟将终夜长开眼，报答平生未展眉
如果幻想的爱情还带着某些不真实的成分的化，那么相濡以沫的夫妻在离别
的时候所持有的感情就太过于真实而让人觉得凄惨了。 这种向隅独坐，夜深
唯念妻子的感情，我无法体会，但是我看着刻骨地悲伤。

4. 可怜身上衣正单，心忧炭贱愿天寒
如果说是伤心，不如说是让我觉得可怜。太过于强烈的对比，更觉得是生活
的苦难。

5. 最是仓惶辞庙日，教坊犹奏别离歌
这种缠绵而稍显外露的描述初看来一般。可是要是知道作者也曾经是一国之
主，这种逃离宗庙却听到教坊的演奏，让人哭之无泪，悲哀二字实在太浅！

6. 空床卧听南窗雨，谁复挑灯夜补衣
与元慎诗句相仿，只是怀念的伤感，不如元慎深刻。

7. 梦里不知身是客，一晌贪欢
诗歌的全部皆是哀音，唯有这一句是稍稍平和的。然而看来，竟比"落花流
水春去也"还让人触目惊心。一种被虚幻的梦境麻醉忘却悲哀的深深苦痛。

8. 了却君王天下事，赢得生前身后名，可怜白发生！
英雄晚年壮志未酬的悲哀，说到伤心是有一些，然而好像感慨居多。

9. 老妪力虽衰，请从吏夜归。应急河阳役，犹得备晨炊
与卖炭翁类似。是民众和社会的悲哀。

10. 故国三千里，深宫二十年
两个数字就可以概括一个人的大半生命运，压抑，苦闷，怅然，读来不知道
是什么滋味。 诗歌的最后两句倒是说的极好：一声何满子，双泪落君前。 我
正是如此感受。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


遇见你，何止三生

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 遇见你，何止三生
发信站: BBS 水木清华站 (Sun Feb 4 03:20:12 2001)

"到现在才认识你，恍如三生等待。"
"遇见你， 何止三生？"
"嗯？ 怎么说？"
"好了， 慢慢地静下来， 我们来看一看我们的前生是怎么过来的。"
"你说吧。"

"先秦的时候， 你和我约定傍晚在桥下相见， 还记得吗？"
"嗯， 有这样的事情吗？"
"偏巧那天等我赶到的时候， 雷电交加， 倾盆的大雨。 我一直在桥下等
你。 衣衫全湿了， 冻得哆嗦。"
"哦， 我记起来了， 那天确实天气很差， 所以我就想着你不会去了。 可
是我没有料到， 从此我们就再也没有见过面。"
"因为水涨起来了， 我抱着桥下的柱子， 直到最后一刻。当时只有一个念
头：水来了， 我在洪水中等你；火来了， 我在灰烬中等你。"
"我……"

"汉朝的时候， 我与你一见倾心， 只是无法握手相言。 你遣来使女， 时
常送给我一些竹简的信匣……"
"但是等你打开来的时候， 里面是空的。"
"对。 你就这样一直地送着空的竹简过来， 而我就一次次地满怀着希望打
开又满怀着失望合上， 再满怀着希望等待着下一个信件的到来。"
"我一共送给你了100个竹简。"
"那些竹简整齐地堆放在我书房的一侧。"
"只是……"
"只是等我看到第99封信还是空的之后， 我没有启封那第100个竹简。随
后， 我娶了邻家的女孩。"
"我的那封竹简上写着：我穿着嫁衣在等待你的到来。"
"只是我在3年后， 你郁郁而死的那一天才打开了它。"

"南北朝时， 我与你青梅竹马，两小无猜。我们一直是好朋友。"
"是啊，后来长大了。"
"长大之后我们各自结婚了。"
"我们四人的关系很好， 世间能有这样的安排真好。"
"有一次， 我们在回忆童年的时候， 说到了来生的问题。说来生要做什么
样的人。"
"争论的结果， 自然还是你作男孩， 我还是女孩。"
"然后我说， 因为我来生一定要娶你！"
"可是晚了……"

"盛唐的时候，我们是一对人人羡慕的爱侣。"
"我们天天相见， 发誓永不分离。"
"可是有一天， 我们吵翻了。"
"具体为什么， 我也记不清了。"
"总之， 我们视同陌路。"
"你口口声声地说明你要去杏花烟雨的江南了度此生"
"你咬定牙关则表示你要到骏马西风的塞北过此残年"
"可是……"
"可是当我冒着清晨的寒风， 在无边的戈壁上寻找你的身影的时候"
"我却在春雨的深巷中叫卖着杏花，期待能看见你掀开竹帘……"

"宋初的那年……"
"够了。 我不愿意再听到这些伤感的故事"
"不错，这些美丽哀怨的故事尽管让人感动， 却并不完美"
"我不喜欢这样故意的残缺的美"
"你说的对。 正因为每次都有不同的理由， 一直让我们到今生才真正相知"
"我现在才明白为什么过去是那么美， 让我有一丝心动， 一丝心痛， 却
没有长久
的幸福感觉， 只有遗憾。"
"所以爱恋是不够的， 相互的信任，忠贞， 还有宽容或许更为重要。"
"还有什么？"
"我一时也想不起来， 以后慢慢再看吧。"

遇见你， 何止三生？天长地久，人事沧桑。上天注定让我们相识， 相
知， 相爱。但是， 除过这些， 剩下来的幸福过程就要靠我们自己去完成
了。我们在这茫茫的人海中相遇本来就已经不易， 却还不懂得珍惜， 一
次次地有意无意地将手边的幸福放弃。

你的不了解我， 你的刻意追求浪漫， 我的固执，近你情怯无法开口。 还
有我们的相互赌气， 猜疑， 才让我们本来可以得到的幸福在爱情到来的
时候， 生生世世地擦肩而去。

三生石上的誓言还未因为岁月的流逝而消去， 前世注定的缘分还要我
们今生共同来续。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


寒夜街头的相逢

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 寒夜街头的相逢
发信站: BBS 水木清华站 (Sun Feb 4 03:24:43 2001)

如果时光真的可以流转， 我低声地问自己， 愿不愿意回到许多年
前？

我想了一想， 摇了摇头。

在那个阳光明媚的春天，我在睡梦中与她相见的时候还在怀疑自己
是不是在做梦；三天后，当我愕然地听到一个男生向我炫耀她给他
写的情书时，也还在那个落樱遍地的春天，我悄然放弃了一切。

我惊异于自己的忘性，在这么多年中。

不知怎么， 想起了林忆莲的一句话；有一天你会知道，人生没有
我并不会不同.......

多年后， 又有谁能料到我在深夜的街头，听到她自我解嘲地说与
我去相知已是痴人说梦！

造物弄人。

早已是物非人改了。

我说：IF I COULD COME BACK......
我知道， 我其实连这个虚拟语气都不肯说。

面对她无可奈何的笑颜，我只有一笑了之。

如此而已。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


那月那日的一篇深夜胡言乱语

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 那月那日的一篇深夜胡言乱语
发信站: BBS 水木清华站 (Sun Feb 4 03:49:45 2001)

我在凌晨1时39分的时候,开始在这里要打下一些凌乱的句子.
我在夜半穿行于各个bbs,在网络的空间中有如一个缥缈的灵魂,在四
处游荡,无所归处.
我在一个的聊天室里,停留了下来,这里在夜半依然是人来人往热闹异
常. 聊天室的房间名称千奇百怪. 我穿行于其间,分别在两个聊天室里演
绎着不同的心情------"开心快乐的时候总是神采飞扬"和"突如其来的悲
伤让我不知所云". 如此的收放自如连自己都觉得吃惊.
我终于可以在非常轻快自在的心境下假装做出悲痛异常的神情让聊
的每个人都怀着伤感的语调真诚地劝慰我. 而我还假惺惺地长叹:看天
边那道残阳,那只孤雁在飞翔,这世间又有谁能为我悲伤?此语一出,众人
在夜半寂寞的夜里,不免都有些伤感,纷纷过来劝慰. 而我已经开心地在
计算机前笑作一团. 原来人们在这里的想法是如此简单,我平常的几句
话就可以使得他们仅仅凭着屏幕上的文字就称我为多愁善感之人.真是
傻啊!想到这里,不由得要大笑起来.
网络是虚幻的世界,在这里充斥着各种廉价的同情和伤感,只要你愿意,
你尽可以把一杯杯的速成的虚假泪水四处乱洒,而且只要你需要,尽有一
盆盆相似的同情泪水向你泼过来. 整个聊天室就被痛哭伤感之类的词语
所淹没.这真是异常的好玩. 从来没有碰到过这么开心的时候.原来所谓
的欺骗是如此的简单,我已经做的出神入化了.
我在网络上彻底的完成了自身精神的分离.这是我的幸运,还是我的悲
哀,我不知道.
其实我看这里,又何尝不是如此. 一个小小的版面上,遍布了世间的悲
伤,哀痛,心若止水的平静,激情四射的爱恋以及孤独落寞的自语.整个世
间又何尝不是如此!
那么,我的在网络中一点恶意的欺骗又算得了什么!
我已经在内心里原谅自己了.
到此打住.余不多写.
今天很开心.但愿晚上不会做恶梦.否则是报应.
我要带着最美的笑容安然入梦.

今天真的很开心,我在聊天室里成功地扮演了一个快乐使者的角色. 只
要大家都开心,什么都好.

附记：以上的文字作于去年的初秋，那个时候，我的一位网上好友
的至亲去世了。他无法遣排自己的悲哀，告诉了我。我记得
自己当时用了四个小时与他谈话，用死生的道理去开导他，
最终他带着疲倦而安详的状态在深夜里休息睡去了。我自己
却因为这件意外的死亡事件而觉得悲哀而难以自持了。那种
突如其来的悲伤让我不堪重负。由此我来到清华的聊天室，
在夜半到凌晨的时间里在其中徘徊。当时非常想要找一个人
去倾诉那种苦痛，但是我知道自己原本就是一个倾听者，我
更能感受到倾听者在听完之后的感受。于是我无法说出来。
那天我还遇见了一些网络上的熟人，他们开心地和我打招呼，
让我不忍心破坏他们的心情，对于陌生人，我又不愿意用本
来与我毫不相干的事情去让别人悲哀。于是我沉默不久之后
就开始用不同的名字来聊天解闷。
最终，我还是选择了文字，去得以解脱。然而我的好友时常
在网上徘徊，我又不能让他看到我因为他的事情而难受。于
是就写了上面那些莫名其妙的胡言乱语，意图打乱人们的视
线。后来还是因为最后的那段空白之后的话语被好友看出来
了，然而那已经是几天后的事情了，彼此的悲哀都淡漠了许
多，我已经完全要忘记了那晚的突如其来的悲哀。
今天偶尔看见那篇文章，就写在了这里。
我的那位好友，也许久没有了音讯。那么，就在这样的夜里，
也祝他一切好吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


《重庆森林》的句子

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 《重庆森林》的句子
发信站: BBS 水木清华站 (Sun Feb 4 05:05:33 2001)

里面可以明显看到模仿村上春树的痕迹，然而大话模仿王家卫的
痕迹也可以在这里找到。因为对大话过于熟悉，再看到原先句子
的时候，居然没有多少感触了。

每天你都有机会和很多人擦身而过，而你或者对他们一无所知，不过也许有一
他会变成你的朋友或是知己，

我们最接近的时候，我跟她之间的距离只有0.01公分，57个小时之后，我爱
上了这个女人。

阿May 很喜欢来这边，因为这里的老板说她很象山口百惠，最近我和她分手
了，因为她说我越来越不象三埔友和。

每个人都有失恋的时候，而每一次我失恋，我都会去跑步，因为跑步可以将你
身体里的水分蒸发掉，而让我不那么容易流泪，

不知道什么时候开始，我变成一个很小心的人，每次我穿雨衣的时候，我都会
戴太阳眼镜，你永远都不会知道什么时候会下雨，什么时候出太阳。

我们分手的那天是愚人节，所以我一直当她是开玩笑，我愿意让她这个玩笑维
持一个月。从分手的那一天开始，我每天买一罐5月1号到期的凤梨罐头，因
为凤梨是阿May 最爱吃的东西，而5月1号是我的生日。我告诉我自己，当
我买满30罐的时候，她如果还不回来，这段感情就会过期。

"喂，弄一罐凤梨罐头要花多少心血你知道吗？又要种，又要摘，又要切，你
说不要就不要啊？你有没有想过罐头的感受？"

不知道从什么时候开始，在什么东西上面都有个日期，秋刀鱼会过期，肉罐头
会过期，连保鲜纸都会过期，我开始怀疑，在这个世界上，还有什么东西是不
会过期的？

不知道算不算是一个记录，那一天晚上，我吃掉所有的凤梨，还好阿May 不
喜欢吃榴莲，要不然我一定是完蛋了。

"他说被一枚图钉扎伤了，要在家里养伤嘛"

梁正对一块香皂在说话。
"整个都扁了，何苦来呢，要对自己有信心嘛"

梁继续对一条湿乎乎的毛巾说
"我叫你不要哭嘛，哭到什么时候呢？做人要坚强点嘛，你看看你，象棵菜一
样躺下来，象什么？"
"我帮帮你吧"（把毛巾拧干，挂起来）
"现在是不是舒服点？"

梁对一件衬衣说话
"是不是很寂寞啊？"
"才几天嘛？用不着弄成那样子嘛"
"很冷吗？来，我来给你点温暖"
梁开始熨衣服

某一天，我突然觉得心血来潮，我有个感觉她好象回来了。

我不知道是不是我上班的时候忘了关水龙头，还是房子越来越有感情。我一直
都以为它很坚强，谁知道它会哭得这么厉害。一个人哭，你只要给他一包纸巾，
可是一个房子哭，你要多做很多功夫。

不知道是不是因为天气变了，我开始觉得很多东西都不同了，为什么茄汁青鱼
会有豆豉的味道？

梁又开始对香皂说话：
"你不要自暴自弃嘛，前阵子还好好的，好好的怎会胖成这样子？！她虽然不
在了，你还是得见人嘛，不要再放纵自己了，减肥吧"

对毛巾说：
"你知不知道我想骂你很久了，你变了很多呀，做人要有性格嘛，不管她回不
回来，你也不应该改变你自己嘛，你自己好好反省吧。"
看着它哭的样子，我觉得很开心，因为无论它的外表怎么变，它仍然是一条多
愁善感的毛巾。

对衬衣说：
"你干嘛要躲在这里，你知不知道我找你很久了？躲在这里没有用的，要面对
现实嘛。你看你都发霉了，明天吧，明天我有空给你晒太阳。"

其实我那天去过那里，我知道八点钟很多人，我七点十五分就到了，那天外面
下很大雨，那天雨很大，我望着玻璃窗，我看见落雨的加州，我突然好想知道
另一个加州是否有好阳光，所以给了自己一年的时间。今天和那天一样那么大
雨，望着玻璃窗，我只是想念一个人。

"你等等，如果一个人给你这样的登机证，你会让他上飞机吗？日子是今天，
可惜弄湿了，又不知道去哪儿的，你知不知道？"
"不知道，不如我换一张给你吧？"
"好啊"
"你想上哪儿啊？"
"随便啊，你说去哪儿就去哪儿"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


Try to Remember

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Try to Remember
发信站: BBS 水木清华站 (Sun Feb 4 05:51:19 2001)

Try to remember 是一首很老的歌曲。在这么样的清晨接近黎明的时刻，是
最能静心的时候。我在空白的word面前，试图找到一些过去的回忆。 结果，
我很成功地发现，很多事情我确实忘记了。就算是我费劲地想想起来，已经
是一件很困难的事情了。

今天晚上花了一夜的时间看关于占卜的文章，包括生辰八字和星座生肖。看
得最后，中国传统的说法说我一生安静平和，西方的星座说我永不安分。我
对于不可知的事物总是怀有太大的好奇心。看着冥冥中命运的一丝流露出的
痕迹，总是很有些振奋的。

星象上说我是个健忘的人，而且会将所谓的悲伤轻易地抛洒，所以其他的人
可以不必顾及我的感受，因为星象说我是一个无法长久持续的人。既然如此，
我就顺命了。这么一来，好像自己还真的没记住多少东西。

今天在听着try to remember这首歌的时候，虽然耳边一直有淡淡的音调在徘
徊着，自己也试图去随着这些曲调飞旋，回到一些过去的时光去。然而遗憾
的是，什么也想不起来。偶尔找到了一些陈旧的回忆的盒子，却发现自己在
当初封尘记忆的时候，就有意地把钥匙抛却了。于是就只有无奈地冲那些盒
子笑一笑，转身离开。

今天的夜色应该是清澈的，然而回忆却像是在行走在风尘中，灰土满面。纵
使无语，也有些凄凉。突然想起了谭咏麟的那首歌，"说起来人生的仆仆风
尘，不能够留一点回忆，说起了爱情的悲欢离合，有个你我永远不提。"确
实心有戚戚。

倒不是不想回忆，而是当我try to remember 的时候，确实脑子里没有了什
么东西。莫非这正应验了算命的说法，我天生就是健忘的德性？

恍恍然就又是那么几句话映在了眼前：一切有为法，如梦幻泡影，如露亦如
电，应作如是观 。这些话我以前就见过，最近的一次是我的一个信佛教的朋
友告诉我的。我现在想一想，自己确实是一无所有，唯一留存在我身边的，
就是我那些不离不弃的文字。所以我才在今天又回到这里，不是为别人，只
是为了自己能有一个书写文字的地方。其实，文字哪里也是我所拥有的呢？

有与无，原本也是因心而起。心中没有，自然视而不见也是可以做到了。我
又何必因着刻意的形式缘故而离开这里呢？想来原先还是心中不净了。

夜已深沉，黎明即至。人在深夜的时候，总是会胡思乱想一些不相干的事情
的。那么，还是沉睡吧。天亮的时候，一切都恢复正常。白天里不会有这么
样的情景，没有人会知道夜晚的思绪。写到这里的时候，忽而又想起一句话，
倒是很合适放在这里：

你永远不懂我伤悲
就像白天不懂夜的黑

**********
Try to remember the kind of September
when life was slow and oh so mellow

Try to remember the kind of September
when grass was green and grain was yellow
Try to remember the kind of september
when you were a tender and callow fellow
Try to remember and if you remember
then follow

Try to remember when life was so tender
that no one wept except the willow
Try to remember when life was so tender
that dreams were kept beside your pillow
Try to remember when life was so tender
that love was an ember about to billow
Try to remember and if you remember
then follow

Deep in December it's nice to remember
although you know the snow will follow
Deep in December it's nice to remember
without a hurt the heart is hollow
Deep in December it's nice to remember
the fire of September that made us mellow
Deep in December our hearts should remember
and follow, follow...

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


世间之《七步》

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 世间之《七步》
发信站: BBS 水木清华站 (Sun Feb 4 16:59:17 2001)

初冬，医院窗外无风，树叶也枯黄不动。午后的阳光苍白地透过蒙着灰尘的玻璃，
照在老李的脸上。老李安静地躺着，一动不动，享受着片刻的幸福。

老李是这家医院的常客，一年倒是有7， 8个月是在医院里断断续续度过的，连
里的医生和护士都和他彼此很熟悉了。这回还特意地给他安排了一张靠近窗户和
暖气的病床。

老李躺了一会儿，想起也难得看见这么好的阳光，不如去外边的花园里坐坐。于
是老李慢慢地起身，就要下床。

老李的动作很慢，他必须得小心翼翼。 老李的心脏病很长时间了，医生说要做
心脏搭桥。虽然他现在已经七十了，而且拿着单位的退休金，医疗费也是大部分
报销的。可是老李说什么也不肯做手术。

老李穿起那双棉鞋，缓缓地站起身。这双棉鞋还是老伴几年前给自己买的，老伴
三年前去世了，可是棉鞋还是得穿着。棉鞋内衬已经磨平了，鞋垫也许久没有换
过了，硬邦邦的，脚塞进去就只是冰凉。

老李叹一口气，迈开腿向门口走去。

从门到窗户是七步，从窗户到门也是七步。这一点老李很熟悉。这句话他也很熟
悉。医院和监狱其实是一样的。都是可以长期居住的地方，都没有家的感觉。

老李迈开了第一步。

自从老伴去世之后，老李就一个人活着。尽管儿子一家和自己住在一起，可是老
李大部分的时间还是在医院里，不在医院的时候，老李就在家属院的门口晒太阳，
总之，那个自己的家反倒是很陌生了。

老李喜欢医院，医院里很自在，至少他不会受白眼。老李的医疗费从来不拖欠，
护士和医生对老李都很好。

老李继续向门口走了两步，中午吃的饭在午睡之后，还是觉得有些肚子涨。也好，
正好可以出去散步一下。下午还是喝稀饭好了，一点咸菜就可以。 告诉那个老太
太，让她少买一些。

那个扫地的老太太每天给老李在食堂买饭，一天收取五元钱。一个月是一百五十元。
老李觉得还能承受得起，至少要比让儿媳妇每天送饭过来要好得多。老太太在工作
之外，每月还可以多拿一百五十元补贴家用，也是很满意的。

老李在迈开步子走的时候，想着晚饭，就又想起了自己的老伴。虽然老伴当年也是
很凶恶的，脾气坏的吓人，对他动辄破口大骂，可是毕竟是自己的老婆，会照顾自
己的生活。唉！ 人一辈子，和这个女人也就是这么过来了。

老李在走第五步的时候，莫名地想起了自己的儿子。 虽然不是亲生的，可是老李
一直是把他当自己的儿子来看待的。当初要不是老李夫妇，这个弃婴也许早就没有
命了。只是老婆的脾气不好，一直和儿子关系一般，儿子成人后就搬出去了。几年
后结婚，单位没房子，就又和老李住在一起了。虽然是一家人，然而总是不那么亲
热。久病床前无孝子，也怨不得儿子。儿子厂子的效益不好，孙女还要上学，也难
啊！

老李继续向门口迈开腿，不知怎么的，他觉得今天走到门口的路显得格外漫长。想
起了儿子，孙女，不晓得怎么回事，老李记起了小时候，父母也是疼爱自己的。人
阿，越老越小了，总是不自觉地回到童年了。谁又哪能料到一辈子过来，世上又剩
下自己一个人了呢？ 想到这里，老李不由得苦笑了一下。

距离门口就只有一步了，老李忽然觉得眼前一黑，在他下意识地伸手去扶门框的那
一瞬间，自己已经重重地摔倒在了地上。

走廊里的护士正端着一盘药瓶，想着傍晚去和男友约会，忽然听见"啪"的一声，看
见一个人影倒下，赶紧放下药瓶直冲过去。

老李死了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


曾经夜半悄无声息的离别

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 曾经夜半悄无声息的离别
发信站: BBS 水木清华站 (Sun Feb 4 17:46:30 2001)

现在越来越适合在夜半来看这里的文字了。
悄然无声。
我对于文字，一直有一种很难解释的情怀。我原来说过，我对于自己熟悉的
文字，是不离不弃的。 但是我实在无法评价自己这种始终与文字相伴的生活。
我没有多少才华，所以我每写一篇，总是要费很大的劲。敷衍的文字我不会
去写，因为那至少是对不起我费心地往机子里敲下去的精力。我写自己愿意写
的东西，不写出来我会如鲠在喉，把自己的思想感受述诸于笔端的时候，我确
实感觉到了一种从未有过的自由，但是在书写的过程中，往往觉得异常的艰难，
有时候甚至觉得痛苦。这不仅仅是因为我的文字功夫欠缺，还因为我在写的时
候，本身就是在再一次体会那种或喜或悲的境遇。写完之后，不是觉得大功告
成就是觉得如释重负。
这种悲喜交集的感受一直贯穿于我的写作过程中，让我不堪忍受。
写作本身对我，就是一种率性而为的行为，我喜欢这种我行我素的自由。当
我无话可说，或是无法再写的时候，我不勉强自己。
我无力让自己始终保持一种积极的写作情绪，我不能写作如洋洋洒洒如汪洋
一般，我甚至连保持涓涓细流的能力都没有。我只有断断续续的散乱文章，从
心底自然涌出，我无法控制。
以前写东西，每次写得太多，就仿佛自己被抽了心血一般，要很长时间才能
缓过来。才思滔滔不适合我，我用我仅有的一点生活的感受来尽力地写作。不
停地想，不停地写，当我把所存的东西都转化为文字的时候，还是止不住再继
续写，那么我就是在涸泽而渔。而当那点感受用完的时候，我感到了一丝空虚
和疲惫。
我现在就是这种状态。
所以我不愿再写。 、
写作对于我，是需要沉淀的。它不是指在构思时所花费的时间，我可以在三
分钟之内构思十分钟之内打字完毕。我甚至可以只想一个开头，然后就随着下笔
的走势让文章自然地完成。我需要的是，能让我产生这种能力的文字基础和思想
基础。
而这一切，都需要时间和体验。
所以暂别文字与写作。
至此?nbsp;

附记： 这是我以前在宣布放弃写作时写下的话语。那个时候我真的是感觉到
自己再也没有可以写的精力和能力了。之后接连发生的事情让我事先
没有任何的预料。它们是那么突如其来以至于打得我措手不及无法应
付。我原本以为我会就此抛弃文字，放弃写作，我没有想到，自己在
最彷徨的时候，始终伴随我的，还是我那些不离不弃的文字。在那些
寒冷的夜里，我独自徘徊，唯一能够取暖的就是燃烧自己的文字以从
中看见热情与光明。没有人能知道那种内心深处的彻底孤独，这与你
的周围朋友成群或者爱人在你身边长相厮守毫无关系----我指的是那
种人在本质上的自我孤独感。我不知道别人的感受如何，但是我确实
很多次在热闹的场所里体会到了深刻的悲凉，在阳光明媚的春天里感
受到了彻底的孤独。
文字与我始终相伴左右，我一次次地任意将它放弃，又一次次地轻易
将它收检回来。究其原因，其实也是我与文字本身在本质上的相同罢。
任性随意，但终究不离不弃而已。
我与文字的关系，大约就是如此。
?nbsp;

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


距离

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 距离
发信站: BBS 水木清华站 (Sun Feb 4 23:30:48 2001)

今天晚上和几个相熟的网友去吃饭，其实是另两个网友请客的。
他们因为网恋而在一起，所以我们这些相识的人也能借机多蹭
几回ppmm做的饭菜。
那个女主角是外地的，我记得第一次看见她的时候，就觉得很
相熟。倒不是她的相貌，而是她的性格与我倒是很相符。那次
分别的时候，我就觉着，以后肯定是再也见不了面的。我不是
一个悲观的人，但是想着人海茫茫，能见到她的几率实在太小。
尽管后来分别的时候心里难受，如同一生只能见一次一般，但
是自己还是控制住情绪，并没有表现出多大的伤感。
再到后来，因为了这个女孩后来结交了男友在我的学校，我们
又一次得以相逢。这次相见的时候，真是出乎意料，然而也高
兴不已。所谓天下之大，有缘自会见面。想来所谓的空间时间
距离其实都是不算什么的。
晚上回来的时候，在oicq上发现了一则短短的留言，是我一个
好友的。他原本打算出走江湖去闯荡一番，我也为他写了离别
的言语在这里。那个时候，我给他说，让大家彼此相忘于江湖，
自由游荡，不亦乐乎。其实，我从来就没有打算以后还可以遇
见他。今天，他的留言里告诉我，他决定留在这个城市工作，
并且初步安定了下来。他是为了他那个小小的ppmm留在这里的，
因为那个可爱的女孩在这里上班。原本以为会再也见不到的朋
友，最后还是留在了这个城市，虽然还是出乎我的意料，但是
得到这样的消息之后确实是欣欣然的感觉。
原本以为所谓的距离就是空间和时间的间隔，所以往往为了那
些物理的表面分离而觉得是人心的分开。然后就不再往来，如
今看来，那些时间空间上的距离其实并不重要，至少对我而言。
距离原来一直在心的，从来没有变过。咫尺天涯，皆是心念起
落之间的事情。
今天庆幸有两个意外今后可以再次相见的朋友，很高兴。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


Re: 胡言乱语--不是日记的日记--振作自己

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 胡言乱语--不是日记的日记--振作自己
发信站: BBS 水木清华站 (Mon Feb 5 15:01:12 2001)

ft ,kick
笑
看了你的文章，我转回去看看自己写的东西，
果然都是特别长的，让人看着就烦。
下次注意一下，写一些短小的就是了。
文学青年不敢当，我不过是想写就写罢了，笔随意走而已。
看到你提起阳光灿烂，不由得也让我想起以前的那些美好的日子。
那年的冬天，除了阳光灿烂，我们还有一个共同网友称作热狗的。
现在存下来的就是当年写喝酒的打油诗了。
我看一看，居然还是特别长的。
不过很有意思，也就不妨贴出来大家一起看了。
有时候确实是在看过去的文章时能感受到那些曾经快乐的时光。
笑

【 在 wzn (望着你...忘着你...) 的大作中提到: 】
∶ 胡言乱语--不是日记的日记--振作自己
∶ 今天下雪了，出奇不意的下，也出奇不意的大。寒假还没有结束，宿舍楼里更是显得冷
∶ 清。呼吸仿佛也结了冰，我感到莫名的冷。
∶ 这两天过得混混沌沌，精神出奇的萎靡。我已经习惯于这种萎靡了，或者更准确的说是
∶ 颓废。我深知其原因，却也仍旧如此颓废，不是不想振作，只是习惯于此了，惯性使然
∶ 。
∶ 或就是陶醉于这种颓废？
∶ lovelyripple回到北京，在bbs上和我打了个招呼，几句之后居然突然问我是不是心情
∶ 不好。我心里暗自一惊，难道自己颓废到如此地步，短短的几句客套的问候都没有掩饰
∶ 住自己的低迷情绪？更何况接到她的招呼我也确实很高兴的。
∶ 时值放假，我更多的时间是待在学校里，这样可以从容的上bbs，还可以去图书馆上上
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


网友行酒歌

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 网友行酒歌
发信站: BBS 水木清华站 (Mon Feb 5 15:05:35 2001)

网友行酒歌

十二月初六冬夜畅饮于热狗处, 尽兴而返. 归而赋长篇打油诗一首:

大友食堂会热狗 两个妹妹一瓶酒
网友不打不相识 两只黄鹂鸣翠柳

附庸风雅抒胸臆 文人酸客强说愁
粉面含春酒微醉 热狗举杯诗一首
慷慨激昂大风歌 荡气回肠脱口秀
大风起兮云飞扬 壮志热狗忆刘邦
旧调新唱意隽永 青青妹妹笑断肠
声声一个刘姥姥 活活走进大友堂
青青妹妹非湘云 淑女不做自张狂
静静妹妹最为酷 独自狂饮不声张
风卷残云菜已尽 啤酒瓶底早见光

阿狗盛情邀美女 欣然前往不辞挡
寒风四起天气凉 阿狗心里热膛膛
青青不辞高楼苦 携来水果与花香
静静乃是珍稀客 蓬壁生辉热狗房
阿狗面上有愧色 口中道歉声声忙
只因温泉出石油 蓬头垢面三周长
静静阿妹巧安慰 巍晋之风千古唱
是真名士自风流 阿狗闻听脸放光

闲情逸致乃阿青 烹茶看花赏鱼忙
锦心秀口是阿静 激扬文字慨而慷
彩袖殷勤捧玉盅 热狗献上杏花酿
高谈阔论常相醉 低吟浅唱诉衷肠
旧茶冷去换新酒 红袖添香夜未央
花影摇曳自扶疏 水中鱼儿闲游荡

阿静闲来无看处 环顾四方见偶像
鹊桥细语语阿青 热狗酷似飞鸿黄
闻听此语阿狗乐 沾沾自喜幸福状
青青尖酸且刻薄 定要阿狗寸头样
只说如此才相象 阿狗闻听着了慌
静静妹妹心善良 忙替阿狗打圆场
阿青小妹莫任性 寒风萧瑟头皮凉

阿狗微醉思百转 痛诉革命家史长
青青阿妹无言语 独斟自饮意彷徨
静静妹妹不停口 瓜子橘子一起上
推杯换盏瓶已空 人亦趔趄失方向

阿青妹妹神色正 端坐桌前无醉样
吩咐阿狗赠小鱼 阿狗不觉喊遭殃
推说鱼儿太娇贵 送给青青命不长
阿静从中巧周旋 定要小鱼没商量
桶中水自彻骨寒 热狗不怕捉鱼难
离群索居小鱼儿 开心妹妹要回还

阿静妹妹起身行 阿狗急唤留步忙
因见青青眼迷离 静静回身相扶将
踉跄大醉笑归去 恐怖笑声满楼堂
男生逃遁女生避 漫漫寒夜归路长
回见阿狗已faint Good Night喊一嗓

对酒当歌人生短 知己相对情意长
他年有幸再相聚 豪情壮志赴酒场!

*注: 青青静静素喜风花雪月附庸风雅 ,
文中锦绣词句均乃阿静所作,
搞笑言语全是阿青所为.
青青静静双剑合璧连袂主写,
一首酸诗徒记游宴之乐, 仅博众人一笑尔.

--

※ 修改:·lillianlear 於 Feb 5 15:07:56 修改本文·[FROM: 202.119.32.102]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


心脏

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 心脏
发信站: BBS 水木清华站 (Mon Feb 5 15:30:15 2001)

一天晚上在深夜(准确的说, 是在凌晨)和一个网友大谈关于鬼的故事,
结果把网友吓得半死. 后来结束谈话,我自己才迷迷糊糊的睡过去了.

大约在清晨的时分,就开始做了一个极大的恶梦.

梦中的我与一个屠夫是好朋友. 一天去屠夫那里, 发现了他已经杀了
一头猪, 心脏就在案板上随便放着.当时梦中猪的心脏特别小,也就能
全放在我的手心罢了.

当时,我第一眼看到那个心脏的时候,第一个想法就是赶紧救活这个心
脏,拿来给人用.好像我的感觉是附近地区有一个女子刚刚死去要出殡.
要是这个心脏能活,装到那个人的身上,就能救活人.

于是我就拿起那个血淋淋的心脏们开始用热水不停的浇,还时常用巴掌
来拍打它.一面我还转过身去,告诉我那屠夫朋友赶紧去通知那些出殡的
家属,把死人抬过来.

屠夫跑走了,我还在手里拿着那个心脏用热水浇.

过了一会功夫,那个心脏就有些活过来了. 开始慢慢的跳动起来,在我
手里一抖一抖的.

屠夫又跑了回来, 说棺材一会就运过来. 我轻松的说,接下来的活就可
以由他来做了.

在等待的过程中, 那个心脏开始有节奏的跳动, 抓在手上, 特别有生命
力.

等了很长时间, 那些出殡的人还没来. 屠夫有些不耐烦, 跑出去看了.
后来我手中的心脏因为时间过长, 节奏就慢了下来.

天色黑了下来, 心脏终于停止跳动,变冷了.

那些死者的家属终于来了, 可是我很遗憾的告诉他们, 晚了. 心脏死了.

众人无奈的走开了.

屠夫也很失望.

我也很遗憾.手里拿着一个冰冷的猪心脏,叹了一口气.

这个梦是绝对真的.所以我才写下来. 否则, 谁愿意费时间骗人啊.
我还做过很多更可怕的梦, 只是自己在梦中的胆子太大, 没有恐怖的
感觉罢了.

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类爱恋 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 另类爱恋之1——碟仙与蝶仙的传说 david | 2001.01.23
2 | 文件 | 另类爱恋之2——珠峰与太阳的故事 david | 2001.01.23
3 | 文件 | 另类爱恋之3——花儿问答（上） david | 2001.01.23
4 | 文件 | 另类爱恋之3——花儿问答（下） david | 2001.01.23
返回上一页 回到上一级目录


另类爱恋之1——碟仙与蝶仙的传说

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类爱恋之1——碟仙与蝶仙的传说
发信站: BBS 水木清华站 (Mon Feb 5 15:35:46 2001)

一朵清纯的花
在夜风中
离开了它的家乡
它没有留意那条即将织就的丝巾
也没有在意那张水墨的宣纸
它随风飘荡

它在最后的一刻
飞到那个江南小镇
慢慢的
停驻在一只
白色的瓷盘上
化而为仙

寂寞的蝶仙
在开满鲜花的花园里
无语 独舞
在清晨
怀念那朵化为碟仙的花

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
返回上一页 回到目录 回到页首 下一篇


另类爱恋之2——珠峰与太阳的故事

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类爱恋之2——珠峰与太阳的故事
发信站: BBS 水木清华站 (Mon Feb 5 15:37:48 2001)

没有一座高山
在这世间
比我
距你更近

没有一座山峰
在你面前
比我
更感到冷

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类爱恋之3——花儿问答（上）

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类爱恋之3——花儿问答（上）
发信站: BBS 水木清华站 (Mon Feb 5 15:41:02 2001)

你是什么花？
你也没有叶子吗？
为什么会飞啊？
你在这里冷吗？

你认识风儿吗？
我也是它的朋友啊！
风儿见过山茶
听说是红色的
是夕阳的颜色吗？
风儿还见过江南
你也见过吗？
江南花是绿色的
绿色是什么样啊？

你为什么微笑？
因为我对你笑吗？
因为我有颜色和你相同的花瓣
你是我在这里唯一见到的花

你是什么花？
为什么不说话？
我是－－－
你不回答
我就不告诉你啦！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


另类爱恋之3——花儿问答（下）

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 另类爱恋之3——花儿问答（下）
发信站: BBS 水木清华站 (Mon Feb 5 15:42:57 2001)

你就是那朵一直想飞的花
在夏日的池塘里做着冰雪的梦

终于
有一个早晨
那片荷叶
离开你
去装饰一块实际的绿豆糕

我本是一滴流浪的雨
偶尔跌落在你的心里
就变成了一颗泪珠

风儿在你沉睡的时候
使你在梦中任意翱翔
我也随风而来
化作一朵花
飞在你身边

你明白啦？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]
上一篇 返回上一页 回到目录 回到页首


Walden 的梦想

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Walden 的梦想
发信站: BBS 水木清华站 (Mon Feb 5 21:14:50 2001)

Going to Walden
Mary Olive
It isn't very far as highways lie.
I might be back by nightfall, having seen
The rough pines, and the stones, and the clear water.
Friends argue that I might be wiser for it.
They do not hear that far-off Yankee whisper:
How dull we grow from hurrying here and there !

Many have gone, and think me half a fool
To miss a day away in the cool country.
Maybe. But in a book I read and cherish,
Going to Walden is not so easy a thing
As a green visit. It is the slow and difficult
Trick of living, and finding it where you are.

前往沃尔登湖
其实并没有那么远
我本可以在天黑前赶回－－在已看完
那些粗大的松树， 那些岩石和那清澈的湖水。
朋友们都说，我应该理智一点。
他们听不到遥远处那个人的低语：
四处奔波让我们疲惫不堪 ！

许多人已离开， 想着我有点傻
居然要浪费一天在乡下。
或许吧。但在我所珍爱的书中，
去沃尔登湖不是件轻易的事情
这不是踏青。而是一种更为漫长而艰难的
生活历程--去寻找真正的自我。

"其实并没有那么远"，这首诗一开始就直接道出了人们与沃尔登湖之
间的距离。这不仅是地理上的路程长短，也是人们的心理距离与沃尔登
湖的远近。沃尔登湖在这里并不是一个简单的湖泊。早在19世纪中期，
梭罗（ Henry David Thoreau），美国新英格兰派超验主义的先驱之一，
就曾经在沃尔登湖旁居住了两年多。其代表作Walden充分地阐述了他的
超验主义观点－－接近自然，远离日益工业化的社会，在与自然的融合
之中直接领悟到世界的真理。

高大的松树,怪异的岩石,那千百年来从未变化的湛蓝湖水,对于久居城市
的人们看来,确实是一方难得的静土。看过之后,或许拍些照片,或许再加
上一些赞美--沃尔登湖与其他的自然游览区并没有两样。
然而沃尔登湖所承载的不仅是赏心悦目的自然景观,在这里它已变为梭罗
的代表,成为了一种象征.在一片喧嚣声中,人们再也听不到梭罗的言语：
人生倘若只是不停地四处奔波,该是多么得无聊 ！

梭罗所处的时代正是美国开始进入工业化社会的时期,大量机器厂房的涌
现使得人们越来越脱离自然并成为机器的附庸。面对每日如蚂蚁般奔波
不已而只是为了满足自己不断增长的欲望的人群时,具有敏锐洞察力的梭
罗大声疾呼：简单,简单,再简单！……只有在简单的生活中才能找到真
正的自我！时至今日,当美国已进入后工业化时期,人们与自然的关系也
变得越来越淡薄。

对于芸芸众生而言,他们在重复着梭罗一百年前曾经描述过的生活，只不
过是在一个更高级的物质层面罢了。在沃尔登湖畔,人们或许能暂时得到
全身心的放松,但是这种放松的目的是为了第二天能够更好地返回到工作
中。无论出于放松,还是慕名而来,当这次轻松的游玩结束之后，那平静的
湖水对于他们已没有任何意义。乡间的寒冷气候已经使人们感到不适了－
——－甚至连多待一天都显得那么可笑。

"或许是这样吧",在某些方面,诗人似乎是同意这种观点的。毕竟在现代社
会,人们每天要面对各种各样的竞争,应付错综复杂的关系,承受来自各方
面的压力,这也许没有必要让人们去考虑那么多。然而诗人自己却仍旧记
起了梭罗,想起了生活真正的意义,转而徘徊于沃尔登湖畔。

这首诗正是反映了这种矛盾的心境。人们在现实的生活中往往不大会想到
诸如人生的终极意义，世界究竟是怎样的此类问题。在一旦有机会与自然
接触之后，面对高山流水，闲云野鹤的时候，心中或许会是另外一种情怀
吧。诗人在这里并没有直接道出孰是孰非，不同的观念之间很难有对错的
问题。诗人所关注的是，在现代社会中，人们距离自然，距离真正的自我
到底有多远。沃尔登湖过去是一个美丽的湖泊，现在依然泛着湛蓝的波光，
怎么待它，只是看你的心境到底如何了。

附记： 很早的时候看到过梭罗的Walden，对梭罗的思想敬佩至极。
后来偶尔看到一个不是很出名的人写的诗歌，是关于walden的。
就自己试着翻译了一下。后面的是自己赏析的句子。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


追随失忆的爱恋——关于花儿问答

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 追随失忆的爱恋——关于花儿问答
发信站: BBS 水木清华站 (Mon Feb 5 16:08:30 2001)

一朵清纯的睡莲，在夏日的荷塘里，心中却做着不安分的冰雪的梦。
在那片荷叶最终离开她之后，睡莲的好友风儿为了让她忘却过去，
在她熟睡时将她带到了雪域。在那里，她成为一朵雪莲。缤纷色彩
的往昔已经全然忘记，雪莲终日对着晶莹白雪，心地纯净至真，唯
一能想起的就只是她的好友风儿。
有一天，雪莲发现了一朵雪花。她试图想起什么，但是却很疑惑。
那朵雪花曾经是江南的一场雨，他在睡莲绽放的笑后面看到了莲子
的苦，至而心苦，化雨为泪。在风儿将睡莲带走的那天，泪水终于
随风而去，在寒冷的雪域化为雪花，追随失忆的爱恋，与雪莲一起
追忆关于花的传说和冰雪的梦。

花儿问答是我在一天写完珠峰与太阳的故事之后另外写下的一组所
谓的诗。它描述的故事就是如上文所述。那一段时期，我特别着重
非人间的爱恋，于是连续写下三组类似的诗歌。碟仙于蝶仙，珠峰
与太阳，雪莲与雪花。

好了，这回不罗嗦了，写得短吧。
笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


绝对回忆之空白千年

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 绝对回忆之空白千年
发信站: BBS 水木清华站 (Mon Feb 5 21:26:11 2001)

过去的一年里发生了一些事情，忘记了一些事情，错过了一些事情，
了结了一切事情。

所以现在想一下过去的千年，居然觉得是空白的。

人生能有这么一段空白的时期供我作成长的缓冲，怎么说都是好的
事情。

我终于可以再次对自己说：

我在徘徊的时候，就看见光阴的影子慢慢的移过来。
平静地接受新的一年吧，
我心如静水。

我感谢生活及它带给我的一切连同这其中的人们。

我是宿命的，我怀着敬慕的心情感谢公平的命运，它让我得到我应
得的，失去我不该得的。为着它的公平与公正，我至今没有任何的
抱怨和悔恨。我只有感谢和欢欣的心情至今。

还有一种内心的机制，我宁愿称它为绝对的自我。虽然我一直不断
通过自省想要看清楚它，但是一直不能够。它绝对的理智和异常清
醒的判断处事能力让我在迷茫的时候总是能给出我最佳的行动方案，
甚至在我还没有意识到或者领会到事情的本质时它已经遵从自我保
护机制的原则指导并决定了我的行为。这些有点象EGO，我无法完全
理解但是却能感知它的存在。为此我在此时没有任何后悔。我只有
平和的心态。我感谢这种不明性质的内心存在。

有过幸福，苦难，平和。
没有遗憾，失望，怨恨。

我在空白的千年中最终归于内心彻底的平和与欣然。

成长中一段绝对的记忆。

谨以此文纪念过去的2000年。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


第一次的别离

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 第一次的别离
发信站: BBS 水木清华站 (Mon Feb 5 22:11:14 2001)

我们第一次见面
之后说再见的时候
我就直接走开了

我走了七八步
总是觉得你在看着我
于是我回头

我看见你
我挥一挥手
我说：回去吧！

你也挥一挥手
不说话

我转过身突然想大声痛哭

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


麻木的悲哀

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 麻木的悲哀
发信站: BBS 水木清华站 (Mon Feb 5 23:43:43 2001)

昨天下午的时候，我去一个网友的办公室，几个人约好了去吃饭。
后来看到一篇文章，就是luckyflower转的那篇走好，兄弟。当
时没看出来什么，因为自己也不知道到底怎么回事。
今天晚上的时候，就在刚才，才知道，那个逝去的同学是我一个
网友研究所的，而且名字我还听说过，因为劝架而被歹徒捅伤致
死了。
我忽而就觉得很不舒服。
这么多年来，我的亲人也有死去的，也有同学死掉的，也有邻居
去世的，也有只知道姓名而不熟悉的人死去的，也有不相干的人
死去的。看惯了悲伤的面容，听惯了痛心的哭泣，我越来越觉得
自己开始麻木了。几乎没有什么反应，只是漠然的悲哀。
我连愤怒或者控诉都没有了，我没有了痛哭的眼泪，也没有了伤
心的悲凄。我有的，只是越来越冷的心死如灰。
当死亡每次来临的时候，无论它是降临在我的亲人面前，还是与
我素不相识的人，我都会觉得深深的悲哀。它每次都是突如其来，
打得我措手不及，然后那种彻底逝去的悲哀让我不堪承受。以前
我还会流泪的时候，痛哭还可以让我缓解。现在，连眼泪也没有
的时候，剩下的只是沉默的悲哀。
对于死去的，我没有言语。陶渊明说：亲戚或余悲，他人亦已歌。
我既没有过多的悲哀，也没有欢乐。
谨以此短文悼念死去不相识的学弟。

死生事大，现在能想到的，就是祝愿死者安息。对于生者，尤其
是我的家人，朋友，熟人等等，我想说，我爱你们，真的爱你们。
我知道终究有一天我们大家都会在死生的境界里别离，可是我现
在真切地感受到了你们， 连同我，还存在在这世间的幸福。我还
来得及对你们说，我爱你们，我珍惜与你们的每一天，每一刻。
善待生命，珍惜所有。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


危险的旅行——上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 危险的旅行——上
发信站: BBS 水木清华站 (Tue Feb 6 00:24:59 2001)

危险仿佛如远方飘来的一缕轻烟。
妻子苍白的面庞，有些担心的道别言语。
故事的开始，就出现了抢劫的字眼，珠宝推销的职业
老板的叮嘱 ，枪
日蚀…..所有的太阳都被遮掩，墨黑的玻璃中，一点闪烁的亮色。
幼年的记忆，中年偶尔的回顾。
不灭的钻石光辉，连同那天的日蚀。
有什么东西是被完全遮黑了的。
近来报纸的抢劫报道，连同那个死去的同道。
小心翼翼的行为。 谨慎。
一辆悄无声息的绿色小车。
如迷一般。
征兆。
隐隐的杀机。却不知从何而来。
危险由此而一直存在。挥之不去。
仿佛一道浓浓的暗篮色气氛，开始追随一个人，后来就便成缠绕。
高速公路上川流不息的车流。 表面的和平。
没有恐慌。
身后那辆绿色小车始终的追随。
无法摆脱。
发生是迟早的事情。
仿佛头顶上的那把利剑，知道随时会坠下来刺中。但不知道确切的坠下时间。
于是开始担心害怕。
然后是一种僵持。
最后期待利剑坠落。
盼望发生。
不在乎发生的事情是否好坏，是否有生命危险。
关注"事件发生"这个本身。
盼望发生。
路终于走到尽头。
事情的发生终于要有一个可以了结的地点---在路的尽头。
这在料想之中。
没有了恐慌。
只有冰冷。仿佛连皮肤和血液也是冷的。 冰冷的手摸到那把用来防身的手枪，
它也是冰冷的。
黑暗。冰冷的黑暗。那天日蚀的记忆里，已经没有了任何的暖色，也没有了如
钻石一般的阳光。
记忆的日蚀里，只有冰冷的完全黑暗。
向假设的抢劫犯开枪。 一切自然。
没有恐慌和犹豫。
只有冰冷。
准备信封写下自己的地址，把钻石给自己寄回家。
这不是蓄谋已久的计划。
事情就是在客观地发生。 只是有一刻，人会感到彻底的黑暗和冰冷。
然后是现实客观的料理善后。
口供顺利，一切都按照善后的谎言来继续。
妻子的消息又一次出现了。
预示。
妻子有困惑？
妻子是同谋？
警官的语调开始冰冷。
一丝惶恐，不知所措。
被打死的不是抢劫犯，只是一个私家侦探。
终于败露。
彻底失败。
被看穿，反而放心了。
再也不会有问讯。
结局如此。
接受。
一种坦然。
然后听到，是妻子主动想要离婚的，所以才雇佣私家侦探来寻找离婚证据。
开始冰冷。
朦胧中与妻子没有矛盾，还有两个可爱的孩子。
黑暗。
完全的黑暗。
冰冷的黑暗。
妻子。

后记：一点看一篇悬念文章的感受。 确切地说，是一种阅读情绪。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


危险的旅行——下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 危险的旅行——下
发信站: BBS 水木清华站 (Tue Feb 6 00:26:26 2001)

附上那篇原文《危险的旅行》：

他向玛丽和孩子们道别，然后从车库把车倒出来。
她像平常一样，站在车道边，脸色苍白，忧心忡忡："当心，乔治。"
"当心什么？女人？"每次他出门，她就幻想他会有外遇。
"我是说抢劫，路上有许多抢劫。"
"我会当心的，我总是平安归来，不是吗？"
"今晚从汽车旅馆打电话给我。"
"好的，"他同意说。这要求不过分，可以满足。
他开车来到办公室，把车停在外面，从布朗先生手中接过小袋子。
"乔治，里面是钻石和其他一些东西，价值大约九万元。"
"这么小的袋子里？"
"好东西总装在小包里，乔治，你带没带手枪？"
"放在汽车抽屉里，可是，真要用的话，我还不知道怎么用呢。"
"你看报纸了吧，过去两个月里，有三位珠宝推销员被抢，其中有一个人还被杀了。
我不希望你出什么意外，乔治，你有太太，有家。"
"别担心。"
"订货副本都带了吧？"
"当然，"乔治说。"别担心。"
布朗先生搓着汗渍渍的双手："我一向担心这种旅行，太危险了，乔治，太危险了。
"
他离开布朗先生，向北驶去。那只珠宝袋，小心地锁在他身旁的样品箱里。
乔治是一位珠宝推销员，四十二岁，有将近一半的时间都在做这种生意。早年，他
在现在的公司做一些杂事，在曼哈顿区送些小钻石，向第五街或十四街的拍卖场收收款
和谈谈交易。后来，由于布朗先生信任他，于是开始做推销工作，经常带着珠宝到各城
市。
晚上在旅馆时，他经常把钻石、红宝石和蓝宝石散放在梳妆台上，凝视着它们，欣
赏它们反映在镜中的闪光，感受短暂的美和力量。他非常喜爱珠宝饰物。对于玛丽和孩
子们，推销珠宝只是一种危险的工作，但是，对于乔治来说，那是比养家糊口更重要的
事。
他对珠宝有这种心理，或者要回溯到三十年代初期的一个夏天，他父亲开车带全家
北上，到加拿大去看日全蚀。那时候，他还没有上学，但仍然记得他们坐敞篷车北游的
事。虽然他们住在国界处，但在那时候，那段旅程相当长。他记得母亲不屑地说，不值
得跑那么远到一个地方，只为了看太阳变黑，但是，日蚀给他的印象深刻，比童年的其
他事情都深刻。
他们站在小山顶，面对着太阳，用薰黑的玻璃看着太阳，虽然整个过程只有一分钟
不到，但它值得两天的旅程。乔治尤其记得当表面不平的月亮遮住太阳，发出耀眼光芒
的那一瞬。
"它们看上去很像钻石，"他父亲说。
它们的确很像，乔治一直记得，他想起黑色中那渐渐来临的闪耀钻石。后来，日落
时，他经常站在他们家的后院里，企图再见太阳那些钻石。他并不知道，那情景只有日
全蚀时才有。他结婚后，从来没有向玛丽提起此事，因为他是一个内向的人，绝少谈自
己的工作。因为那只能使她紧张。
"瞧，乔治，"她说，指着晚报上的一条新闻。"又有一位钻石推销员被抢了！这是今
年第四次了！"
"我该辞职吗？亲爱的，每个星期没有薪水，你会更快乐吗？"
"可是，乔治，那很危险啊！"
虽然公司做了各种预防措施，但他认为这些日子是有些危险。
这趟去新英格兰，他携带价值九万元的钻石，这还是他们的批发价，零售可能要加
倍。
再加上他箱子里其他零售的东西，可能值二十万。但是，他知道在这一行里，有许
多身带价值百万的人，他们都不担心。就拿布朗先生来说，他年近七十岁，还带着两千
克拉的钻石到洛杉矶呢。
这一年，珠宝行里有四次大抢劫案，有三次是在过去两个月内发生的。当中有一人
是乔治认识的，那人头骨破裂，肋骨中了两枪。事情发生后，他曾送花给那个人，并且
到医院去看他。事后，他也搞不清楚自己为什么这么做，因为他们只在生意上打过交道
。
快到中午时，乔治驶离康涅狄格州的高速公路，想找一个好点的饭馆吃饭。最后，
他找到了一家。他小心地锁好汽车，找了一个靠窗的座位，从那里他可以边吃边看着他
的汽车。
假如一切顺利的话，下午他仍可以在瓦特利伯停留，第二天上午再驱车到波士顿。
他以前也去过新英格兰，但并不喜欢这段旅程，因为沿途要停留谈生意，使他无法乘飞
机。再说，在那样热的天气里开车，也很不舒服。
到瓦特伯利的途中非常顺利。一直到他离开那里，向北进入麻省时，他才注意到有
一辆绿色轿车在跟踪他。
那天晚上，乔治停留在一家汽车旅馆，旅馆在波士顿郊外，他以前往过。他从房里
打长途电话给玛丽。
"一切顺利吗，乔治？"
"很顺利，亲爱的，天气非常好。"
"你明晚会到家吗？"
"那得看情况，如果波士顿有事，可能得后天。"
"当心点．乔治，千万当心！你房里有枪吗？"
"当然没有！我反正不会用它射任何人的。"
"乔治--"
"我知道，我会当心的。"他伸手取烟，但一手拿着话筒没法点火。"孩子们怎么样？
"
"很好。苏珊和吉米出去了，去看电影。勃拉尼在屋里看连环画。"
"瞧，玛丽，假如明天我不回家，我会打电话告诉你的。"
"好的，乔治，不过，还是要当心--""再见，"他挂上电话，走到窗前，看外面汽车
旅馆的停车常夜幕低垂，但是，仍然可以看见那辆绿色的轿车。车里有人在抽烟。
乔治皱起眉头，瞥了一眼床上的箱子。他打开它，小心地在手中估量装钻石袋子的
重量，同时环顾四周，想找个隐藏的地方，但是，看不到合适的地方。他又看看样品箱
中的其他东西：信封、印有公司名称的信纸、订货单、邮票，等等。
他盖上箱子，锁好，然后回到窗前。那人仍然坐在绿色轿车里，或许在等天完全黑
下来？乔治抬头看看西边的天空，太阳已经消失在树木后面，街灯也开始亮起来。
他考虑打电话给警方，但是，怎么说呢？说一个人行迹可疑？
他踱着步子，又点着一根香烟，考虑该怎么办。这里距波士顿只有半小时的路程，
公路上来往的汽车很多，灯光又明亮，现在就离开，到城里找一个比较安全的地方，这
不是更好吗？假如那人跟踪他的话，那事情就很清楚了，在波士顿找警察，比在这里容
易得多。
乔治叹了口气，穿上外衣，收拾好小旅行袋，走到外面，上了汽车。房间是他公司
预订的，所以，没有必要去结账。他发动汽车，驶出停车场，头也没有敢回。
他开了大约一条街后，才冒险看了一眼后视镜，看见它跟在后面。那么它的确是在
跟踪。现在没有疑问了，那人在瓦特伯利盯上他，或者可能从纽约跟来的。
乔治加速，那辆车也加速，但是，不用担心，前面是明亮的高速公路，直通波士顿
，再过半个小时他就到达那里了。
突然，一排闪耀的红灯亮了起来，然后"绕道"的牌子也亮起来。他轻声咒骂，然后
向左拐，上了一条次级公路，那条路完全没有灯光。绿色轿车紧跟其后。
乔治开始出汗了，觉得自己走错了一步，自己的逃跑是愚蠢的，反而逼得那个人在
公路上动手，但是，谁知道会有绕道这种事呢？
汽车在泥土路上碰碰撞撞，他突然领悟到，那辆绿色汽车正在加速，或者想把他逼
到路边。他唯一能做的，也就是加速，希望能找到一条出口，甩开那个人。
在微弱的灯光中，他看到前面有一条小路，就拐了进去。绿车停了一会儿，也跟了
过来。
乔治的车灯照到一块反光路牌，上面写道："巴德贮水池"。死路一条。
这时，他突然恐慌起来。他重重地刹住车，凝视着贮水池平静的水面，那是路的尽
头。
在后面的人必定也明白了，因为他在乔治后面大约五十英尺的地方停了下来，关掉
车灯。乔治双手颤抖，一手摸着箱子，一手伸到抽屉里。
枪在他手中摸上去冰冷、生硬，那种感觉很古怪。头顶上的天空几乎是黑的。最后
的一丝灯光也消失了，这使他想起那次看日蚀的事。他来到这里，来到这条黑暗的小路
，面临生死抉择。
乔治打开车门，看看后视镜。后面那人已经下车，正朝他走来，那人的一只手插在
口袋里。乔治考虑把钻石交给他，请求他饶命，接着，他从车上下来，用颤抖的手举起
枪。
"等一等！"那人借着车内的灯光，看到了手枪，他自己的手也伸出来，乔治看到他
手中有枪，便扣动扳机。
那人向前倒在乔治汽车的后盖上，然后滚落到地上。
一片寂静。枪从乔治的手中落到地下，他没有想到过使用它。
但是，他别无选择。他走到尸体边，低头看着死者，一脚把那人手中的枪踢到几英
尺外。然后，他走到那人的车边，车门是开着的。
他得把车挪到一边，自己才能过去，打电话，找帮手。
他正要上车，又停住了，心中仍然在想自己所做的事。然后，他走回自己的汽车，
打开样品箱，看看闪亮的钻石。他记得月球遮住太阳之前，太阳就是那样的。现在，他
觉得好像他也进入日蚀中。
乔治拿起死者的手枪，对自己的汽车窗开了两枪，然后扔在那人手边的地上。他从
小口袋里倒出钻石，小心地分成三堆，用纸包起来，分别放进箱子里拿出的信封中，写
上家里的住址，寄给自己，再贴上邮票。
他倒了车，勉强挤过那辆绿色汽车，然后在黑暗中，顺着来路缓缓地驶回去，试图
好好想想。
不久，他看到一个邮筒，便停下来，把三封信扔进去。他又向前开，一直到路边的
一个电话亭。他扔进硬币，叫通总机，然后惊慌地说："给我接警察局！我被抢了！"
他等着，听着拨接电话的咔嚓声，心中怀疑自己在做什么。或许就像日蚀一样，这
些年来，月球的黑影一直遮住日光，每个人某个时候都会有一次日蚀，今晚，它来到乔
治身上。
警官叫杜克，高大整洁，一对蓝眼很锐利。他坐在乔治对面，第三次问晚上发生的
事。
"乔治先生，你说有两个人？"
乔治擦擦手掌心，说："是的。"他从来没有想到自己会做这种事，但是，他也绝对
没有想到他会杀人--即使是自卫。"他们至少从瓦特伯利就跟踪我了，我想早些离开旅馆
，走小路摆脱他们，但是，他们逼过来，朝我开枪。"
"你们在贮水池出了什么事？"
"就像我说过的，他们拿走钻石，然后一起上车，逼我开到那条泥土路，一直到顶头
。
我以为他们要杀了我，把我连车带人推进池里。但当他们下车时，我趁机打开抽屉
，取出手枪，打死了一个，另一个撒腿就跑，带着钻石跑过田野。在黑暗中，我找不着
他。"
杜克警官说："你能活着真是幸运，我们已经和你纽约的妻子联系上了。"
乔治点点头："最近发生了这么多的抢劫案，她害怕下一个会是我，结果真是我。我
只希望我的老板理解，我实在是无能为力。"
"你已经尽了力，你杀了一个人。"
"我从来没有想到我会杀人。"
杜克警官喃喃自语着，摆弄着一些文件。
一位穿着制服的警察走进办公室，递给他一张纸。他读完后，靠在椅背上，问："乔
治先生，你和你太太之间有矛盾吗？"
"矛盾？没有，当然没有！我们有两个孩子。"
"她对你出差有什么疑虑吗？"
"我想任何一位妻子都会的，她很担心。"
"是的，"杜克警官放下手中的铅笔，两眼冷冷地看着乔治。
"你为什么问这个呢？"乔治说，手心又开始冒汗了。
"嗯，乔治先生，好像你射死的那个人根本不是抢劫犯，他是一位私人侦探，你太太
雇来找离婚证据的。"
房间一下子变暗了，并且开始旋转，乔治觉得喘不过气来。他迷迷糊糊听到警官在
问："现在，你能不能告诉我们，你把那些钻石放哪儿了？"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.32.102]


情书——上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 情书——上
发信站: BBS 水木清华站 (Tue Feb 6 14:27:41 2001)

王致打算写一封感人的情书
让那个女孩对自己的感情死灰复燃

王致在信纸上写满了风花雪月
又怕女孩觉得酸
王致在纸上写满了海誓山盟
又觉得女孩也不会弱智地相信

青年王致开始感觉郁闷了
大口的抽着一枝一枝的烟
在夜里构思着感人的情书
王致想到脑汁干枯
后来才突然想到
也许对那个女孩的爱是没法说完的

于是王致得意地一笑

王致随手扔掉烟头
认真地在空白的纸上
写下一句话
--人世间有百媚千红
我只爱你那一种

王致心满意足地把一句话的情书封好
猛然觉得身上有一股烧焦的味道
该死的烟头把大衣烫了一个洞

王致居高临下地看着那个洞
微微一笑
"怕甚么，
明天叫她来缝！"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


情书——下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 情书——下
发信站: BBS 水木清华站 (Tue Feb 6 14:28:58 2001)

王致大衣上的洞存在三天了
还是没有人要过来帮他缝
王致天天扮着小马哥
出入于食堂和教室

傍晚的时候
王致和哥们一起回宿舍
偶然一抬头
就看见她迎面骑着车子走来

王致傲然地挺起胸膛
目不斜视地和哥们继续说笑
车子过去之后
哥们笑着拍王致的肩膀
"小子，没戏啦！"
王致回笑一下
"理她？ 我犯践？"

王致和哥们一路说笑着回去
在拿钥匙打开房门的那一瞬间
王致突然想到
"是不是天太黑，她没看见我衣服上的洞？"

房间里一片漆黑
王致在伸手开灯之前短暂地沉默着

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


相遇

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 相遇
发信站: BBS 水木清华站 (Tue Feb 6 14:31:18 2001)

王致远远看见叶子走在路上
想打一声招呼
可是一时想不起来说什么
就傻看着叶子的方向

叶子正仰天看着
那里有一群难得的灰喜鹊
叶子身边的女友微微低下了头
她今天微微地化了淡妆

--哎！
低头的女友被绊了一下
仰头的叶子赶紧扶住她

王致在远处看着笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


矫情

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 矫情
发信站: BBS 水木清华站 (Tue Feb 6 14:32:32 2001)

王致在校园里行走
胳膊肘里夹着给老板看的论文
王致这个青年就要毕业了

王致想象着美好的新生活在前方
不由得就哼起了小曲

王致在行走间
眼睛稍微扫了一下
就看见她以前经常去自习的那座教学楼

王致的心里猛地惊了一下
隐隐有点泛酸

王致回过神来
狠狠地骂了自己一句
"矫情！"
就恢复了原状

王致大步地走在校园里
如同行走在康庄大道一般
王致这个青年就要毕业了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


我穿过纵横的大街小巷

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 我穿过纵横的大街小巷
发信站: BBS 水木清华站 (Tue Feb 6 14:43:06 2001)

第一次到这个陌生的城市
看着纵横的大街小巷
我在匆忙中左顾右盼
四处游荡

在这个明媚的日子里
请你们
这些善良的行人啊
不要这么注视我张皇的模样
和我那苍白的脸庞

我只是听说
我的所爱
也在此时经过这个城市

我看着纵横的大街小巷
我在匆忙中左顾右盼
四处游荡

我走遍了每一个
他可能存在的地方

可是我
始终没有在这个陌生的城市
看到他那熟悉的目光

别了
我爱的雪域城市
别了
我爱的珠穆朗玛

夕阳下
当我再次回望
稼轩的那首词
从此在我的记忆里彻底消失

附记： 听说有一个女孩子，暗恋着一个人。因为那人有一次去了西藏，
她也就去了。我不知道她到底是真的喜欢旅游还是为了什么别
的。总之，在她的内心，恐怕也是期待着那在异乡不经意的相
逢罢。然后故事就如同我所预料的那样，她在那个城市的大街
小巷徘徊，四处在旅馆和酒店里追寻。那个城市是那么的小，
她到临走的哪一天也没有等到蓦然回首那人却在灯火阑珊处的
心境。
或许是真的无缘罢。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


我打开那个古老的木质橱柜

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 我打开那个古老的木质橱柜
发信站: BBS 水木清华站 (Tue Feb 6 14:48:11 2001)

我打开那个古老的木质橱柜
看到里面一叠叠白色的盘子和碗
我在那个昏暗的厨房里
静静地看
那些白色的盘子和碗

二十年前
我第一次站在这里
一个慈祥而病的老妇人
在这里给我用白色的盘子盛过饭

二十年后
我第二次站在这里
另一位以前不会做饭的老人
用同样的盘子端给我丰盛的午餐

我在这个古老的橱柜前
一遍遍地看着那些白色的盘子和碗

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


萍于水上相逢

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 萍于水上相逢
发信站: BBS 水木清华站 (Tue Feb 6 14:50:29 2001)

飘荡的萍于水中相逢
只初见一笑
就化解了所有流浪的痛

不是我要离开你
不是……
只是这人海茫茫太拥挤
我看得见你的目光
我抓不到你的手臂

不是我要离开你
不是!
我对着你的背影哭泣
只是这
人海中的风浪太急

我看见萍于水上相逢
又分散于吹皱水的春风

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


一个春雨清明的回忆

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 一个春雨清明的回忆
发信站: BBS 水木清华站 (Tue Feb 6 14:55:21 2001)

一个春雨清明的回忆
被随意的夹在那本多年的史记中

我在七年后
一个炎热烦躁的午后
意外地看到了
那几句
简单的话

于是
我在突如其来的悲伤中
又一次沉默

寒烟古城深
郊外柳色新
故园千里
谁念旧人

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


那个下雨的七夕

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 那个下雨的七夕
发信站: BBS 水木清华站 (Tue Feb 6 15:06:39 2001)

天上有一条浅浅的河
传说在今夜
才会出现一座桥

不知道为什么
我没有看到桥
我只看见
在夜色中寒冷的雨

听说河边有人在哭
河水就泛滥了
四处流水
还冲毁了桥

我不知道
为什么要哭
我也不知道
是谁在哭

我只看见
夜色中
寒冷的雨

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


庭中有奇树与涉江采芙蓉

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 庭中有奇树与涉江采芙蓉
发信站: BBS 水木清华站 (Tue Feb 6 15:28:52 2001)

第一次在netmeeting和一群人聊天的时候，我使用了画板功能。
那个时候我在画板上画了一副简单的古代美人，身边一株大树，
树的旁边就是我打字写下的一首古诗

庭中有奇树 绿叶发华滋
攀条折其荣 将以遗所思
馨香盈怀袖 路远莫至之
此物何足贵 但感别经时

最后一次我离开netmeeting的时候，我依旧使用了画板功能。
那个时候我在画板上用画笔歪歪扭扭地写下了另一首古诗。
我记得是深绿色的字

涉江采芙蓉 兰泽多芳草
采之欲遗谁 所思在远道
还顾望旧乡 长路漫浩浩
同心而离居 忧伤以终老

今天偶尔发现机子中还有未删除的netmeeting软件，想起了去
年与诸多网友在那里畅聊的情景。那个时候有诸多的风花雪月，
我才在那里写下了如上的诗句拿来大家一起欣赏。
如今事过境迁，在心境平和之余，想起了这两首诗，却想不起
当年的那些人了。
毕竟，诗歌是经典而长存的，而大多数的人们只是一段道中同
行的过客而已。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


我已经厌倦了装酷去扮文学青年

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 我已经厌倦了装酷去扮文学青年
发信站: BBS 水木清华站 (Tue Feb 6 17:11:18 2001)

我本来就不是文学青年，可是我一直喜欢文学。听说文学可以使人
看上去很酷。我喜欢cool这个词，于是我打算酷着一直活下去。我
给自己取个名字叫冷面青衣，对谁都是冷漠至极不理不睬。结果我
独行江湖我觉得自己真的都是有些酷了。有一次我遇见了一个人，
他说我看上去很酷，于是我的虚荣心得到满足，立即将他加为我的
好友。我们在聊天室相识，他却鼓动我去写作，他说我可以用文学
青年的幌子一直装酷下去。于是我写下我的第一篇冷酷的小说在网
上，却被他说是用太冷漠的文章残害其他小同学善良的心灵。我们
相互吹捧诋毁，比如他说自己特立独行我就说他是猪。这样的话语
往往被人教唆地说是好话，是扮酷必不可少的一个环节。我与朋友
大肆嘻笑怒骂，与不相识的人概不言语，后来被人骂作是故作姿态，
冷漠高傲。于是我又把名字改成相逢一笑，整天混迹于聊天室，见
了谁都嘻嘻哈哈。结果与大家的关系都是很好了，却被人骂作是失
去了自我。
本来我就是装的，不过后来装的太象，自己都分不出来自己是谁了。
有时候我对自己说，你以为你谁啊，假作真时真亦假，别到时候连
自己是什么都不知道了。
我后来来到这里，看见清华有这么多的网络高手，足足可以让我高
山仰止了。我才知道自己以前真是井底之蛙，没见过世面了。
后来我就想着，这个世道装酷的人实在太多，我要是再这样下去，
就没有多少新意了。不如就此罢手，重新回到自己，还是真实的个
性能好一些。
想起了曾经在其他一些bbs版面发文章，有时候为了迎合斑竹或是
版副，就去写一些让他们欣赏的风格的文章。还有的时候，为了迎
合别人，还说过一些奉承的话语，而对批评则是只字不提或者轻描
淡写。还有的时候，为了迎合看我文章人的口味，去写一些应制的
文字。
想想这些，我就觉得自己何止可恶，简直是有些恶心。
于是我把自己不满意的作品全部删去，为的是对得起自己的文字。
文学的圈子是很容易形成的，一旦陷进去，就失去了独立思考的自
由。我既然不愿意抹下面子直率地批评人，那么我也痛恨熟识我的
人因为面子的问题对我的文章敷衍地评述或者为了迎合我而去说些
赞扬的话语。
于是我来到这么一个非文学的板块，为着自己和一些朋友，冷清地
写文章。我不把它们当作文学作品，我只是把它们当作是我诸多感
受的载体，拿来与我的朋友们分享。
由此我感谢水滴和David能在这个版面宽容地接受我的文字，尤其是
david，如果没有你当初转我的文章在这里，我是不会写下这么多文
章在这里的。谢谢你们！ 笑
我不愿意再装酷去扮文学青年了。装的时候总是很累的，况且有时候
装不像还挺尴尬。
作一回自己。
独立的自己。
远离圈子或是集团。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Re: 真心能有几分

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 真心能有几分
发信站: BBS 水木清华站 (Wed Feb 7 13:13:26 2001)

我不敢说能告诉你什么好办法，但是对于疏于联系又看重朋友的人，
如何要留住朋友，我自己倒是有一些经验的。 笑

前提： 是真的朋友而不是泛泛的。

经验一： 想起来朋友的时候一定要打个电话或者发封极短的email问候一下。
其实这并不麻烦，因为我一年里能想起朋友的时候也不过是新年
和生日而已。 闲着没事，可以随便打个电话就说无意间想起他/她
来了，让对方感动一下，然后半年之内就可以不用理会了。
经验二： 和朋友在一起的时候尽量让对方开心快乐。分别不苦相逢也乐，倒
不一定非要时常联系。而且要给朋友灌输这样的思想，使其认同。
经验三： 对朋友实心实意，不说很想你但是没时间的假话。没想就是没想。
宁愿让朋友觉得你没心没肺，也别让它们觉得你敷衍客套。
经验四： 在朋友距离远的时候劝其寻找新的朋友。你终究不是他/她的唯一。
而且对于疏懒的人而言，能有人作你的朋友，理解你已经很不容易
了，但是不能用自己的疏于联系的习惯也去要求你的朋友。所以
劝你的朋友去寻找新的朋友会对他/ 她很好。
经验五： 对朋友的困难要全力以赴地帮助。
经验六： 有些话宁愿不说，也不欺骗朋友。

大致如此，反正至少我给我的朋友已经留下了非常疏懒的印象，即使我们
很长时间不联系，他/她们也理解我，知道我心里有着他们。而且有时或许
我会出乎意料恶作剧地某一天站在他/她们面前。而一旦相见，彼此关系如
初，丝毫不随时间空间转变。
其实，朋友离开的时候，要是懒得联系，把那段友谊好生封存起来就是了。
下次再见的时候，拿出来就可以了。 这种感情，永远不会过期。

【 在 wxn515 ( 我们是害虫，呵呵。。。) 的大作中提到: 】
∶ 谁能告诉我这样输于联系的人、有特别重视朋友的人
∶ 怎样留住自己的朋友
∶ maltose

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Re: 沙漠的形成

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 沙漠的形成
发信站: BBS 水木清华站 (Wed Feb 7 19:03:09 2001)

沙漠是一个奇异的地方，相对而言，与其处处沙子别无他物，
不若戈壁能好一些。其实沙漠，戈壁，都是一样的，苍凉，
荒凉。远离人间。
某年，我曾与某几个相知，在敦煌雇了一辆车，让它把我们
拉到了戈壁的深处。在沙漠里，车辆是不能行走的。
之后我们四散而去，如同被风吹起的细沙一般，湮没在旷远
之中。
普天之下，我独立其中，天圆地平，四面辽阔。
一时无语，彻底孤独绝望而至放声痛哭。

【 在 smarttree (其实大家一样懒) 的大作中提到: 】
∶ 青涩时代
∶ 沙之恋
∶ 沙之恋
∶ 每当我想你一次，上帝就落下一滴沙，于是便有了撒哈拉。
∶ 文/刘小剑
∶ 其实和杰同学三年，关系也只是保持在见面点点头而已，直到高考前一个月的那几天，
∶ 我们才真正地走到一块。
∶ 我是喜欢三毛的。三毛在我心中已不是一位作家那么简单，在我看来她永远是一个省略
∶ 号，因为她没有走完的路将由我继续。我的心中是有一块沙地的，这是理想，更是前世
∶ 的缘和因。有时候心情异常烦躁，我会来到这块沙地去感受外界所从不能给予的安抚和
∶ 慰藉。我不知那是一块怎样的沙地，但是它总是让我魂牵梦绕，在沙地上似乎总有一个
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


伤疤

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 伤疤
发信站: BBS 水木清华站 (Thu Feb 8 14:40:30 2001)

我 忽然间有些不安全的感觉
因为有些记忆就象伤疤
只要轻轻地碰一下
即刻就有鲜血流出

于是我拿来一勺云南白药
试图彻底地解决这个问题

可是我刚刚揭下那片回忆
就立即被汹涌澎湃的流血淹死了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.97.88]


你还记得吗？

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 你还记得吗？
发信站: BBS 水木清华站 (Thu Feb 8 14:54:15 2001)

你还记得吗？
那年在一个小镇上
天上是阴色的云
路面上是被车辆碾实了的积雪

我们站在一个小酒铺的外面
看着整个街道
街道的对面是平原和远山

于是你开始说话
讲了两个或者三个故事
这其间
我不断地抓起地下的雪攥在手里

我记得
最后的一个故事
你说
“故事的结局是以过去时结束的：
多年以后，将军和她都死掉了”
我点头说好

忽然你又大声地唱起了
“小么小二郎，背着书包上学堂”
于是我问你
“你小的时候也是 这样的么？
在放学的时候开心地逃跑
书包一颠一颠地打在屁股上？”
我记得你当时没回答

那年是冬天
在那个小镇上
这些你都忘了吗？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


葬我于雪

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 葬我于雪
发信站: BBS 水木清华站 (Thu Feb 8 15:14:28 2001)

"葬我于雪"，这是她给我说的最后一句话。
她最大的心愿就是在冬天死去。因为她说，冬天里，一切都是冷的。
我的心到时候就会冻得没有了知觉，也就不会因为她的离去而难过
了。
她最后的愿望还是落空了。
我在那个夏天感到了平生最冷的寒意。
冰寒彻骨。

和她的相遇一直是我一生中最感到幸运的事。大概她也是这样看待
的吧。
记得我和我的心曾经有一次对话

？：我是不是爱上她了？
-：是
？：那么，她就是我命中的吗？
-：是
？：我值得她去爱吗？
-：是

我和她因为偶尔的机会而认识。其实不管怎么样，我和她还是一样
能遇见的。她有些迷惑不解，我告诉她说这叫缘分，我们没法躲开。
她的眼睛却由此而黯淡了下去。

我们相识一个月后，我告诉她轻舞飞扬的故事。她是一直哭着听完
的。我一次次地给她递过纸巾，轻轻地拢过她低垂的翅膀。真是不
明白，怎么会有那么多的眼泪。我喜欢看她哭的样子，傻傻地流泪，
可是我又不是愿意她哭，因为看着她哭红的眼睛我很心疼。
等她平静下来的时候，她问我，如果她是轻舞飞扬，我会怎么想。
我笑着摇头。 然后告诉她，她没有轻舞飞扬漂亮，可是在我的眼里，
她最可爱。她说，那么，如果有一天我也会象轻舞飞扬一样离开你，
你会怎么想？
我一时怔在那里。
她在和我相识的半年前已经得了绝症。
晴天霹雳！
我从来不相信网络上那么虚幻的故事居然会是真的。可是，它就是真
的。真真切切地发生了。
她看我默默无语，就飞走了。不再回头。
我不知道该用什么样的言语来描述自己的心情。 我原本以为，和她
可以长相厮守，携子之手共白头。可以命运为何要和我开这么大的一
个玩笑？
趁我陷得不深，还是早些抽身为好。
要是我真的爱上了，我会痛心而死的。
没等我表露出来，她已经给我说了出来。
不可思议，她怎么会和我想到一起？
她说，她的爱情是要一个非常人来承担的。傻孩子，真是大话看多了。
她难道不知道，紫霞的结局只有悲剧。
我无力承担她的爱情，我没有把握自己就是那个踩着五彩祥云的盖世
英雄。我只有走开。
她表示理解。

之后很长的一段时间，我一直在想，我和她到底是不是注定的那对恋
人。
我很希望不是。真的希望不是。
这样我就可以解脱了。

直到有一天，我以为我忘了她，我以为我可以重新开始过活的时候，
我再次和自己的心对话。

？：我爱她吗？
-：爱
？：知道她有一天会离开我，还会去爱吗？
-：爱
？：她还在爱我吗？
-：爱

谁都可以欺骗，我可以自欺欺人，我可以骗她，唯独我不能欺骗自己的
心。 我没法骗得过我的心。
既然是注定的悲剧，那么，就让我和她一起上演吧。

我在人生那个孤独的舞台上，看见她在那里独舞。虽然是春天，她的周
围却好像刮着秋风，她面色憔悴，如一丝尚存的蝴蝶，又如秋风中飘落
不定的叶子。
我在阳光明媚的春天里，摘下那朵最美的爱情花，把那只单薄的蝴蝶放
在上面。然后告诉她，我会陪她到天荒地老。
蝴蝶苍白的脸上显出一丝笑意。她依在我的身边，说那是她一生中最幸
福的时刻。
我看着她，心里想，其实幸福是什么呢？我又何必在乎与她天长地久。
蝴蝶在爱情的花上安然入睡。

暮春的时候，她已经无法飞舞了。 我说，那也好，你可以好好地在这朵
永不凋零的花上休息一下了。我可以天天给你讲故事听。 不是轻舞飞扬
的故事，是美丽的童话，在那里，王子和公主最后都幸福地生活在一起。
她用爱怜的眼睛温柔地看着我。
她说，她想在冬天死去，她还没有见过漫天的大雪呢。听说，到了冬天，
我们的头发也会变得很白，和雪一样。她想看着她和我的头发都变得雪
白的时候再死去，然后，她说："葬我于雪"。
我不希望她死去，我要和她一起度过那个寒冷的冬天。然后我们可以在
春暖花开的时候，面朝大海。

她的愿望也没有实现。
这是一个从不实现愿望的世间。
她在盛夏里悄然离我而去了天国。
她的青丝散开在那双美丽的翅膀上。我替她梳理青丝，要盘成一个美丽
的发髻。然后我剪下自己的一缕头发，放在她的手中。
蓦然发现，我已白发如雪。
大话里，至尊宝说，快乐永远是短暂的，换来的只是无穷无尽的痛苦跟
长叹。我从来不相信神话，所以我从来没有想到这句话竟成了我们最终
的谶语。
我由此而在人生的道路上挣扎着奋力前行。

有时候，我也会偶尔想着，如果我的一生没有遇到过她，那么我的人生
一定会是另外一番场景，或许我会遇到更美丽的蝴蝶。
那么，有这个可能吗？
——--没有。
否则，这个故事就不会发生。
我是她命中注定的那个人，所以我必须遇到她，爱上她，然后看她再离
开我。
只有我才能承担她那艰难的爱情。
我在夏天里埋葬了她和我们的爱情。
冬天没有到来，我的心也没有冻住，所以我可以感觉到自己的心痛。
只是我很奇怪，既然不是冬天，为什么我会在夏天感到冰寒彻骨。

我在清秋到来的时候，也很想说一句"葬我于雪"。可是我不知道这句话
要再说给谁去听。
我秋风中徘徊。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


荐福古寺——上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 荐福古寺——上
发信站: BBS 水木清华站 (Thu Feb 8 15:23:45 2001)

大年初一大雪纷扬，独自去荐福古寺。后来登上一座古塔，在这个城
市的上空徘徊良久。伸臂迎风，红色衣衫尽起，如大鸟展翅，伴随周遭寂
静的雪花。下得塔来，穿过一座大的阁楼，来到一庭院，在梅花树下回望
古塔，却看见阁楼之上，赫然是《白衣阁》的匾额。虽然面色不变，心中
翕然有所动。一时恍恍然如在旧年光景，青衫把剑，对酒当歌，雪花纷飞，
落梅无数。恍惚真见曾在网络中相识的白衣素水，迎风起舞，裙裾飘荡，
如香音舒展水袖在天宇楼阁。间或闻得盈盈笑语，亲切在耳，断续伴随梅
花暗香，冉冉而去。千年故梦，仿佛一朝猛醒。心有所感，念及旧友相知
早已离散而去，古寺幽院，寒梅树下，自是独自徘徊怅然不已。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


荐福古寺——下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 荐福古寺——下
发信站: BBS 水木清华站 (Thu Feb 8 15:42:11 2001)

那年与你相约去荐福古寺，因为那里很清净。听说那里的古塔可以
登临，由此可以眺望整个城市。
你知不知道，我心里一直有一个浪漫的想法，要在那座古塔之上对
你说那三个字。
我知道我天生驽钝，你只晓得我是老实而诚恳的，或许并不曾有这
样的浪漫想法吧。
我每次经过那个古寺的时候，都想着有朝一日和你一起去看看。
我是一个不善言语的人，我愚蠢地选择了那个傻子们的节日邀请你
去荐福古寺登古塔。于是我听到了那个最荒唐的答复，你说你最终
决定去和另一个爱你的傻子去法国登埃菲尔铁塔。
我忽然大笑起来，那个什么钢铁的劳什子怎么终究超过了千年的石
塔？
在那个傻子们的节日里，我们都觉得自己真是傻了，于是我们开怀
大笑。
我笑过之后，转过身去。
给你一个坚强的背影————尽管我已泪流满面。
那年大年初一，我一人去了荐福古寺。这是一个很好的名字，我在
大雪飞扬的时节在古塔的顶端独立。我的手很冰冷，即使如此，我
还是在雪上写下了你和我的名字在那里。
听没听说过“花样年华”？我真的在千年的古塔上封存了我对你绝
望的爱情。
过几天，那些雪上的名字就会化去。
一切往事连同爱恋归于虚无。
保重。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


荐福寺古塔的传说

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 荐福寺古塔的传说
发信站: BBS 水木清华站 (Thu Feb 8 15:51:55 2001)

荐福寺之上篇是我在新年的时候写下的。那个时候，我突然
看见里面有一座楼阁，赫然是《白衣阁》三个字，心里很是
吃惊。因为自己先前有一个昵称名为白衣素水的，所以觉得
熟悉。与白衣素水相对的青衣无尘已经被我写成了小说，所
以一直也想以白衣素水为题，再去编纂一篇小说的。偶尔看
见荐福寺中的白衣阁，心里才起了这样的念头。

荐福古寺上篇写过之后，曾经得到一篇回文，极短：
说来恐怕你也不相信
曾经有个人计划
要在塔顶对他爱的人说三个字
还要吻她

于是我便立即想以此为始，去写下一个关于荐福寺的传说。名
字就是白衣素水。只是现在匆忙，究竟只留下一篇类似散文的
东西在这里了。这就是荐福寺的下篇。

//sigh

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


大慈恩寺游记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 大慈恩寺游记
发信站: BBS 水木清华站 (Thu Feb 8 16:13:50 2001)

那年与一群网友同游慈恩寺，正赶上一场法会，据说是安放玄奘舍
利头骨的和新方丈升座。

一大早起来，未到8点的光景，想来总是早一些罢。冬天的风总是稍
稍有些冷，然而寺院外面已经是人潮涌动了。
寺院里的主干道两边是排列的人群，有胸前带红卡的人，想来是特
约的嘉宾如某协会或某记者之类，其余以老年妇女居多，老叔老伯亦有。
约有三分之一着百纳外罩，其余各持专门的香袋，不着任何标志的游客
见少，如我们这般年轻人更少。
寺院内人声鼎沸，一旁的和尚们在准备仪仗，一些平时不甚拿出来
的法器，以及一顶华盖。有三五老和尚在一旁打招呼，想来平时也不大
多见面。其中一位老者，须眉皆白，所着衣饰也颇为庄重，一时就以为
是即将继任的慈恩寺长老，只是年纪过于大，行走已有些不便，需要他
人搀扶。
寺院的庭院中，草上是一层白霜，无风，但是空气凌烈。回头看看
东边的天空，湛蓝，有一轮红日，没有光芒，太阳轮廓清晰，低低地挂
在远方。想来千年前的景象也不过如此罢。

8点仪式开始。主干道两旁人们拥挤异常，新当选的方丈夹在一群
陪走的和尚中前行。队伍前面的记者们倒退着拍摄，场面混杂，不见有
庄严气氛。
之后，仪仗队伍前行至大殿举行升丈仪式，其余人等在外面守候，
隐隐传来念佛颂偈之声。在此期间，我们几人想近前至大雄宝殿观看，
被阻止，于是退出大队伍，在寺院的偏殿前闲步。
始得和网友甲初谈，问到一些关于佛教的问题，虽然简单，已是长
期的迷惑不解之处了。他静心解释，言语平和。对一些疑问有所了悟，
一时甚为感谢。一路相谈，直至大雁塔后新修的玄奘三藏院。因为人多，
保卫限制人数进去。快走到门口才发现，一跃而入，保卫迅即关了院门。

玄奘院大约有三进，中间庭院的空间最大，正面的大殿就是即将安
奉玄奘舍利头骨的地方。院子中挤满了人，中间空出一片地方。大殿前
的台阶上，站立着一些人。一半为高僧长老，另一半为各界领导及知名
人士。主持会议的长老介绍落成典礼仪式，才知道方才所见到的白须长
者并非本门方丈，新当选的增勤方丈是一个中年法师。
于是开始讲话，人群虽多，连走廊上都挤满，然而喧嚣的声音并不
是很大，至少台上的讲话还是听得很清楚的。我们散开，站在一侧，静
听。
法师们的讲话大多简短，说完即走。领导人的谈话依旧冗长，从爱
国主义精神谈到江主席最新关于宗教界三句话的解释，可谓详尽而不厌
其烦。
仰头看看天空，太阳被房屋遮住，并看不见，然而光芒还是有的。
院子外的大雁塔安然矗立，宝相庄严。
领导的话还是没有完，心里确实是有些不耐烦起来。一时就有些冷，
挤在人群中走了几圈，还是冷。
终于讲话完毕，举行舍利头骨安奉仪式，法师进入大殿，领导也进
去，记者们蜂拥而入，庄严气氛破坏殆尽。大殿里又一次传来颂经之声，
外面人们开始喧哗，于是走出去。

外面有人在大雄宝殿前跪着上香，有人在作揖磕头。在寺院里随便
走走，看看如今的大慈恩寺，与往昔已截然不同。往事了无痕迹，仰头
看着大雁塔，据说也是后世在原塔的基础上修建起来的，更何况这些周
围的建筑。
空气新鲜，然而依然风冷，阳光如千年一般冷冷地照着，草上的霜
已经没有了。流年岁月，不过如此。

人群有些走散，与网友乙在大雄宝殿角落找到一排长椅，坐下闲聊。
大殿中人来人往，求福拜佛的人不少。说到佛教的一些话题，长了不少
见识。谈及玄奘所创立的唯识宗，我说到这个门派在玄奘死掉之后即落
寞了，网友乙不同意，说现在慈恩寺里还有传承。一时都无法相互说服，
暂且不了了之。
后来再转回至寺院最后的玄奘院，安奉仪式已经结束，人群正涌进
去膜拜。后来过于嘈杂，仿佛庙会赶集一般，终究太浮躁，于是转而排
队进入，又是一番拥挤。既然如此，即使玄奘法师的头骨，不看也罢。
后来问到，下午在4点还有一个供养的法会（放焰口），因为等待的
时间过长，所以决定离开。再随处在庙内四处走动，太阳已升到中天了，
照在脸上，稍稍有一丝热意。
一处偏殿中有新立的菩萨像，为各色玉石拼贴而成。我正指点一处
流畅的裙裾给同行者欣赏，网友乙以目光制止，语手指菩萨不敬，于是
心下大愧。

当年玄奘在慈恩寺译经11载，经文流畅顺达，为后世千万年恩泽。
看到《大唐西域记》的时候，确实惊异于玄奘的博闻强记，敬佩不已。
然则独自一人，为探寻真经，逃离大唐，四处躲避官兵追捕，夜宿玉门
关外，晓汲边塞清泉，不为高昌盛情所困，不为大漠艰难所动，义无返
顾，至今念来尤令人感慨不已。何止敬佩二字可以概括！个人的人格力
量如此，求经为解救天下众生，其慈悲之心，足以光照千古。

外出慈恩寺，才发现有一些供大家阅读的材料还没有发完。有人笑
问怎么办。心里一时就想着要去寺庙门口分发，然而迅即不语。忽而网
友甲说："我去分发了吧。"随即取出资料，向庙门走去。

动与不动，只在一念之间。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


失言

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 失言
发信站: BBS 水木清华站 (Thu Feb 8 16:31:39 2001)

昨天我和他们一起吃饭
看见了一个哥们的女友
于是我们相互介绍
于是他们开始喝酒

我没有喝酒
我和那个女孩聊着天
我神采飞扬
可是
偶尔我会稍稍脸红一下
因为
有三四次
我无意的叫错了她的名字

那个被叫错的名字
怎么会在
我清醒的时候
也出现？

于是
我开始喝酒

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


我的小姨

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 我的小姨
发信站: BBS 水木清华站 (Thu Feb 8 16:57:51 2001)

我的小姨我没见过
那是因为她出生之后就死掉了
我的母亲总是在说起她的时候很悲凄
她的兄弟太多而没有姐妹

我一直怀疑母亲的伤悲
因为她那时才两岁

可是我的母亲
有一天告诉我一个秘密

在她七岁的时候
一次和她的奶奶去上坟

那个小脚的矮个妇人
在那个小坟头前咬着牙压抑地低泣
“孩儿啊，
对不住你，
现在，
咱们有饱饭吃了。”

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


宁夏枸杞

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 宁夏枸杞
发信站: BBS 水木清华站 (Thu Feb 8 17:10:57 2001)

我的祖父拉着我的手走在田野里
那是九年前的事情了

秋天的田野里光秃秃一片
我在田埂上采摘着酸枣和枸杞

我把血红的枸杞倒在他宽大的手掌里
我的祖父说
“宁夏的枸杞好得多呢。”
然后他慢慢数着那些枸杞
我看见他忽然掉了眼泪

于是我装作没看见跑开了

三天之后
我的祖父脑溢血过世

今年我从宁夏旅游回来带回一些枸杞
因为我还记着我的祖父说那里的枸杞好

我那年迈的祖母看见了
问我
“果真是宁夏的枸杞吗？
你爷爷的小妹子就是打小远嫁在那里
二十岁上就死掉了的。”

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


林子版本A

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 林子版本A
发信站: BBS 水木清华站 (Thu Feb 8 17:26:25 2001)

老爷，您看见那片林子了吗？
我们走了这么长时间的路
去歇息一会也好

你问我这林子是谁的？
呵呵， 老爷，
它属于我们尊贵的伊万诺维将军

他的儿子们全死光了
都是在战场上死掉的
唯一的女儿在守寡
她在她娘家还守着一处很大的地产

喏！
老爷，您看！
泉水边那几块突起的土堆
就是他儿子们的坟墓

这个老顽固！
愿上帝原谅他！
他把儿子埋在小时候玩过的地方
而不愿意在教堂的墓地里让他们上天堂

--

※ 修改:·lillianlear 於 Feb 8 17:29:58 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


林子版本B

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 林子版本B
发信站: BBS 水木清华站 (Thu Feb 8 17:28:59 2001)

你买不买木耳？
这是咱娃从山里摘的
好着的
也不贵

你问那片林子？
祖辈上就有咧
野林子
知不道是谁的

你看
林子边上那几个土堆
一家子人呢
就是俺村头那个寡妇家的
传染病死的
不叫埋到村上的坟堆

寡妇连一个娃活下来了
娃还有点瓜

嗯？ 你买不买这木耳？
好着咧

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雨之上

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 雨之上
发信站: BBS 水木清华站 (Thu Feb 8 17:36:00 2001)

初为云。
那夜当我突然有了意识的时候，突然发现自己已经处在一片
茫然之中了。
我可以感受到所处的这团云雾是在四处飘荡的。我迷在这团
云雾中，不辨东西。我很想好好体验一下飞的感觉，然而我
不能够。当我想至此的时候，不觉有些悲哀。漂浮在空中，
却没有飞的感觉。这难道仅仅是因为我没有翅膀吗？我转头
看看自己胁下的一双晶莹的冰翅，倘若它们要扇动起来，我
也是可以飞起来的。四周的水汽太大，我迷失在这一团水雾
中，拼命地挣扎却无法摆脱。空有一对冰翅却无法飞翔，念
及至此，我几乎要潸然泪下。其实，我心里清楚得异常--如
果我摆脱了这团水雾，我恐怕连浮在空中都做不到了，更何
况我那双晶莹剔透的冰翅？徒劳的挣扎过去之后，我觉得还
是就无所想，随它飘荡算了。
然而忽然间，整个的云雾猛地被风向高空抬去，瞬间就觉得
松散的自己变得凝缩起来，就仿佛散乱的灵魂突然有了一个
集中的归宿一般，成为了一个点。
这是不可更改的命运，我注定是无法在那种彷惶的境地多待
的。
雨，终于落下。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雨之中

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 雨之中
发信站: BBS 水木清华站 (Thu Feb 8 17:37:51 2001)

清秋的夜毕竟是冷的，更何况有冷的风。我全然没有了依托，
沉甸甸地从高空中落下。
这种坠落的感觉并不是很轻松，因为我深刻地感受到重力将
我强烈向地下吸引的力量。这使我觉得很恐慌。
我很是失望，为什么自己没有象别的冰雨一样，可以在白天
就降落下来。因为那样我至少可以看见身下遥遥的大地。现
在，在这么一个清冷的夜中，一滴带着冰凌的雨开始孤独地
坠落了。
下降的速度是极快的，然而路程也太过于漫长。
漫漫地黑夜里，整个世界确实如此的安静。 我抬头看看天空，
在那里只有黑重的厚云。
下面的世界是开阔的，大地正是我的归处。
半空的时候，我才有些意识。我究竟要落到哪里去？
这个问题在最初的时候并没有出现，因为那时我唯一的状态就
是坠落本身。等到经过那么一段时间之后，或许只是瞬间，关
于坠落到何处已经成了最关键的问题。我在急速的下落中想要
知道自己的最终所归。
幻想如同开放的瑰丽的花朵，在下面的夜空中飘荡着， 色彩
缤纷，却不杂乱。
春雨中的田园，秋雨中窗外的竹子，污水横流之地，江河湖海…
花朵在不停地变幻着，我急速地坠落。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雨之下

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 雨之下
发信站: BBS 水木清华站 (Thu Feb 8 17:39:03 2001)

于是我看见她在淋漓的雨中独自前行，衣衫尽湿。
终于我又看见她！！
我掠过她的眉毛，用那刹那的时间长久地注视着她。
茫茫的时间和空间里，最终我的归宿是在她的眼前。我长久的
注视着她清澈的眼睛。却看到她那迷茫和空荡的眼神。我看着
她，她却无视我的存在。
最终，啪的一声，跌落在她的脸颊。她的脸颤动了一下，我们
都打了一个冷战。我掉在了冰川之上，她的脸颊是冰冷而硬的。
我在冰川上缓慢下滑，在嘴角边上被挡住了。
身上的冰凌还没有尽消，在她无语的冰川上只觉得冰寒彻骨。
一滴滚热的水就跌落下来，砸在身上，瞬间全身浸在一阵难得
的温暖之中， 还带着咸咸的味道，如海水淋浴。
我很奇怪为什么不是一股热流？
我期待着下一滴的到来，至少也可把身上的冰先融化。
我等了很久，始终没有等到。
她的嘴角抽动了一下，我就无意地再次跌落下来。
下落的过程中，我抬头去看她，却发现她的灵魂正飘荡在夜空中，
向更远处眺望呢。
她始终没有在意我！
我把自己狠狠地摔在满是泥水的地面上，然后号啕大哭。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Re: 我觉得有些可笑我那网络间虚幻的友谊 (转载)

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Re: 我觉得有些可笑我那网络间虚幻的友谊 (转载)
发信站: BBS 水木清华站 (Thu Feb 8 17:53:26 2001)

看着自己第一篇在这里的文章，居然是和朋友断交的。
而且气势汹汹的样子，有些誓不罢休的架式。看起来
很可爱啊。 笑
原来时间真的是可以抹平一切的，所以不过几个月的
功夫，我现在可以欣欣然地看自己的懊恼文章了。笑
感谢时间。
也感谢转这篇文章过来的david。因为我一直有自己删
文章的习惯，所以原先在poetry里的已经不存在了。由
此还能让我看到一些过去的有趣痕迹。确实很好玩的。
笑
事实上，题目并不是很合适的。我现在也知道了，网络
上确实是有虚幻的友谊，可是我不应该用可笑二字。爱
情还都可能是假的的，更何况是友谊，我当初确实是有
些斤斤计较小肚鸡肠了。 笑
发觉自己渐渐地喜欢上了清华的friends版。
心里很高兴。

【 在 david (New beginning) 的大作中提到: 】
∶ 【 以下文字转载自 Poetry 讨论区 】
∶ 【 原文由 lillianlear 所发表 】
∶ 你以为过了这么长时间
∶ 我一句短短的问候和邀你聊天的短信
∶ 就是还在死死纠缠不清吗？
∶ 那么，你太小看我的气量了
∶ 如果不是你说我们仍旧是好朋友，
∶ 如果不是我还认为你是我的好友
∶ 那么我就绝对不会
∶ 在刚刚知道如何拨打免费电话的时候
∶ 就发e-mail想要告诉你
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Lillianlear的网友系列 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Lillianlear的网友系列——序 david | 2001.01.23
2 | 文件 | lillianlear的网友系列——H david | 2001.01.23
3 | 文件 | lillianlear的网友系列——S david | 2001.01.23
4 | 文件 | lillianlear的网友系列——M david | 2001.01.23
5 | 文件 | lillianlear的网友系列——G david | 2001.01.23
6 | 文件 | lillianlear的网友系列——L david | 2001.01.23
7 | 文件 | lillianlear的网友系列——S david | 2001.01.23
8 | 文件 | lillianlear的网友系列——L david | 2001.01.23
9 | 文件 | lillianlear的网友系列——L david | 2001.01.23
10 | 文件 | lillianlear的网友系列——L david | 2001.01.23
11 | 文件 | lillianlear的网友系列——H david | 2001.01.23
12 | 文件 | lillianlear的网友系列——R david | 2001.01.23
13 | 文件 | lillianlear的网友系列——B david | 2001.01.23
14 | 文件 | lillianlear的网友系列——L david | 2001.01.23
15 | 文件 | lillianlear的网友系列——L david | 2001.01.23
16 | 文件 | lillianlear的网友系列——A david | 2001.01.23
17 | 文件 | lillianlear的网友系列——D david | 2001.01.23
18 | 文件 | lillianlear的网友系列——R david | 2001.01.23
19 | 文件 | lillianlear的网友系列——L david | 2001.01.23
20 | 文件 | lillianlear的网友系列——后记 david | 2001.01.23
返回上一页 回到上一级目录


Lillianlear的网友系列——序

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: Lillianlear的网友系列——序
发信站: BBS 水木清华站 (Thu Feb 8 18:38:50 2001)

网友的系列是我一直想写的，但是总不成行。一则自己太懒，
二则要是写起来免不了又要罗嗦，长篇得不得了。
今天终于决定还是写下来。以前写过的文章就可以不再写了。
我不知道当我用文字的手段来记忆他们的时候，会有什么样
的效果。事实上，这些都是回忆了。我现在只不过是一个人
在一个陌生的bbs上，远离了我的那些网友们，在回忆我们
曾经的过去，那些美好的日子。
我不知道他们什么时候能够看到我这些文章。我在原先其他
诸多的bbs上已经没有了帐号。也删去了自己所有的文章。
我的诸位网友，正是因为你们，我才在这个网络上感觉到一
丝亲切和友谊，为此我感谢你们。
即使你们永远看不到这些文字，也没有关系。
还是以时间为序比较好，名字不提也罢，总之都是可以看出
来的就是了。 笑

lillianlear在遥远的清华bbs怀念你们。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
返回上一页 回到目录 回到页首 下一篇


lillianlear的网友系列——H

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——H
发信站: BBS 水木清华站 (Thu Feb 8 19:05:45 2001)

H是我接触到的第一个网友。我初次去bbs什么也不会，就是在
聊天室里聊天。连动作也不会，更别提发文章了。
就在那里，我认识了H。我们是不打不相识，相识还是打。
后来我们有了许多共同的网友，因为S和M经常听我说H是一个帅
哥，于是他们请H去喝酒。
据说回来之后，M对S说，lillianlear的眼神也太不好了吧，言
下之意是说的的品位太低。其实H是一个很清秀的人，如同荷塘
里亭亭的荷枝，只是S和M不会欣赏罢了。记得H曾在网上对S说，
约好了去北门吃饭。S问怎么认，H就说那个长得最帅的就是他。
结果M说北门最帅的就是门卫。一言既出，大家哄笑一堂，以后
就以门卫称呼帅哥了。
H善于养花养鱼，与我志趣相投，只是我养的鱼经常死掉，于是
每每向H索要金鱼。时间长了，H也就懒得理会我了，死活不给我
金鱼了。
有一段时间，我特别热衷围棋，就和H有空杀一盘，结果虽然初
出茅庐，却被H称为有悟性，于是颇为得意。后来我自己也不过
是三分钟的热度，不愿意再学围棋了，就连棋子一起扔在了H那
里。任他一个人去研究棋谱了。
我在一年圣诞节里，曾经得到两只兔子。因为自己忙，就直接放
在了H那里。我倒是大大咧咧，毫不客气。H热爱小动物，亲自去
市场买白菜和萝卜给兔子吃。我十天半月想起来了，就拉着其他
网友一起去看兔子玩，丝毫没有想到兔子是怎么活过来的。后来
一只兔子钻到床下H去找，不小心被箱子压死了。H怕我难过，就
说是生病死了，我还真信了。直到今年，才从别人那里知道这件
事。后来的一只兔子是真的病死了。?nbsp;
后来我在bbs上结识了更多的人，H就疏于来往了，偶尔见了，不
过打个招呼而已。
网友之间，不过如此。
怎么说，H是我第一个通过网络认识的人，很不错。
很长时间不见H了，也祝他一切好

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——S

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——S
发信站: BBS 水木清华站 (Thu Feb 8 19:20:18 2001)

S是和H同时认识的，后来他成了我在现实生活中的好友。
S为人幽默风趣，经常和我在聊天室里嘻笑怒骂，颇能说
得来。
S为人很世故，一般给人的印象是城府很深。这一点我一
直很不喜欢，而且直面和他说起过。不过S对我，是非常
直率的，极诚恳。S经常劝我为人要世故，否则在世上活
不下去。我知道他说的是真的，可是我一直不愿意改，S
也没有多少办法。
我在去年大约这个时期，开始在网上写文章。 S看到之后，
大加赞赏，鼓励我一直写下去。由此我才将自己的注意力，
从水库转到文学版面，开始认真写文章。
S在很多方面，足可以为我榜样。在人生的道路上对我教
诲甚多，让我很是感谢。
我对于S，则总是直言行事，有时候骂得他淋漓尽致，只要
我说的有道理，S 倒是很认同的，并不和我一番计较。
相互的信任和诚恳，我想，就是我和S能称为好友的基础了
吧。
后来S毕业了，就很少在网上见到了。
关于S，以前的文章说的太多了，也不重复了。
就到这里。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——M

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——M
发信站: BBS 水木清华站 (Thu Feb 8 19:39:48 2001)

M是一个印象颇深的网友。他和S是好朋友，每次我和S在网上
聊天逗乐的时候，M几乎都在旁边看。
一次，M开始和我说话：lillianlear，今夜月明风清，我和你
聊天吧。我当时看到这句话，还真以为S的这个朋友有些神经。
M和说第一次说话的时候，说的是什么诗词，我还记得他说最
喜欢“情如蛛丝网，心有千千结”之类的话。当时就觉得他特
做作。
其实后来才知道，M本来就是一个多愁善感的人。 S在版面上
发一篇酸文，说如何思念离他而去的mm时，我的回文一般都是
活该，忘了就好。而M的一般就是无语问苍天，情在何处？
每次看到M这样认真而多情的回文，我和S就在聊天室里把他大
肆取笑一番。
M待人极好，所以助长了我恶作剧的心理，我每每换了新id，都
是第一个和M打招呼，戏弄他一下，自己寻开心。后来S得知了，
就告诉M，下次再遇到这样的事情，就大肆痛骂lillianlear，而
S推断我一定会叫M说下去，然后秋后算帐。骂完之后，再让M说
lillianlear我知道是你，再见。
这一招确实很损，恐怕也只有S能想的出来。不知为什么，M一直
没有用过，大约是太善良了吧。
M还有一个特点，就是极罗嗦。我后来不去聊天了，每次在网上
看见他，就发消息。如果我们的消息有十分钟，那么前四分钟是
你好啊，我还好，还好就好之类的招呼，后五分钟是我走了，那
好吧再见cu明天见之类的告别。时间长了，我和S就把M称为唐僧
了。
M一直待人很宽容，有一天我良心发现，对自己曾经所有的恶作
剧表示道歉，结果M还是很大度地原谅了我，真让人感动。
现在M也不上网了，许久不见了，也祝他一切好。
M是我一直称为师兄的，那么也连同我那pp的师嫂也问好一下。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——G

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——G
发信站: BBS 水木清华站 (Thu Feb 8 19:55:22 2001)

G是在我认识H和S之后认识的，我们四个当初在聊天室里
说话非常投机。关于G，我曾经写过一篇他的文章，那是
在G离开网络之后。G后来又重新申请了旧id，据说是看了
我的纪念文章之后很感动，就又回来了。
我在北京游玩的时候，曾经见过G一面。和想象中的G差不
多，比我和S都成熟，因为G那时已经工作了。
我记得是G第一次带我去看清华的荷塘，给我解释水清木华
的意思。我曾经在说明档里有一段文字：我至今仍然记得
第一次站在荷塘边看到水清木华四个字的样子，闲适，自在。
塘上的荷叶才刚刚出水，新绿，细致。当时的心情即是如此。
G在饭桌上讲起了一些工作中如何对付一些难缠上司的故事，
听来很是开心。后来我们说起共同的网友S，G没见过，要我
描述一下，我就说S一表人材，风度翩翩。G觉得很惊奇，我
更乐，因为那个时候，我想起了S五大三粗，胖胖笑的样子。
巧的是，回到学校看见S，他也问我G是什么样子。我说一表
人材，风度翩翩。S就笑了，因为他已经和M领教过我说H的
鉴赏力了。真是惨，G倒确实很帅，可是S就是打死也不相信
我的话了。 笑
后来大家都忙，极少见面。偶尔见到了，都是你家孩子会打
酱油了吗之类的打趣。虽则间隔时间很长，但是一见面还是
和从前一样，真是让我觉得很幸运。
G才是真正的网友。
许久也不见G了，也祝他新年好吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 20:08:28 2001)

L最初认识的时候，也是在水库。那个时候，正是我狂迷水库，
在水库里灌水的时候。
当时我喜欢写文章，因为受了S的吹捧，时常写一些幽默的短
小搞笑文章在水库。我一句话就是一个标题， 也不怕斑竹去
封。 L就在那里看，结果我写完之后就自己删去了。L看着没
办法。
后来和L就熟识起来了，大家在聊天室里聊天说笑。 L是我们
学校毕业的，所以同学熟人极多，人缘也极好。
那个时候，也就是去年现在吧，我开始在网上贴我的第一篇
小说，是关于人生的一些思考的。 L看后，大力推荐我去看
村上春树的《挪威的森林》，说是我的文章和那篇小说很像。
后来我设法找到那本书，化了七个小时看，果然有些类似。心
中不免得意，虚荣了好一阵子。
L也见过，不过和网络中不是很相象，现实中的人更谨慎和少
言。
L开始是我的水友，大家最大的乐趣就是结集一帮人去灌水，
想想真是其乐陶陶。后来L成了我的聊友，也是很能说的来的。
后来忙了，也很少和L见了，每次看到村上春树的时候，就想
起了第一个向我推荐他的L。L是我极少数在网上认识的好友之
一。尽管不多言语，却是朋友间可以信任的那种人。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——S

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——S
发信站: BBS 水木清华站 (Thu Feb 8 20:22:59 2001)

再次写下S的时候，就是另外一个人了。记得初次见到S的时候，
我向他请教如何安装一个软件。结果不知道是我太愚顿还是软
件有问题，我们说了一个半小时都没说清楚。那个时候已经是
半夜了，S的网友要拉他去打游戏，看见我还是问那些简单的
问题，以为我拿S开涮，劈头盖脸就把我痛骂了一通。后来看
出来我是真的不知道，才原谅我了。
以后我就和S认识了，他这才知道，我对于计算机和网络是多么
的无知，简直不可理喻。
有一次，S去和一群人吃饭，其中认识的一个人正好是我的一个
朋友，S就当着那么多人的面说lillianlear是如何的在计算机
的问题上闹的笑话，让我的好朋友很没有面子，回来非要我请
客，以示补偿。
S为人非常好，很耐心帮助人，对他屡次对我的帮助我在这里深
表感谢。
我时常有自杀id有重新申请的习惯，时间长了，我的那些网友都
知道了。每次我说离开，他们都不在乎了。
S在我认识的那个站点上是个站长，那天在我取消id的时候，他看
见了。二话没说就把我踢下站去了。我以为是系统的问题，就重
新上去再次自杀。
后来在别处见到了S，说是那天看我又取消不顺眼，就顺脚踢下去
了。不知怎么的，听到了很感动。
S后来是我在bbs上称作大哥的人，在这里也祝大哥和嫂子好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 20:43:56 2001)

这个L和前面的L相熟，和我一共三个人，最是在水库里灌水
的水友。
我还记得第一次自己在诗歌版发了一篇文章，被几个人回了
一下，居然上了十大。这可是我从来没有见到过的事情。
于是我跑到聊天室，大惊小怪地宣布：“我的文章上十大了！”
两个L自然是不屑一顾的，后来的L为了表示安慰，就说，是
多少啊？ 我说是第七名，恐怕过一会就没了。
结果两个L非常仗义地去诗歌版回我的文章，一直到22篇文章，
稳坐了十大第一。 让我的虚荣心满足了很长一段时间。后来
我在网络中呆的时间长了，自己偶尔的灌水能到100多篇，也
经常上十大，却没有了当初的那种感觉。
L 也是一个特别能灌水的人，我至今能记得的，就是有一次自
己心情不好，在水库里狂写许多很伤心凄惨的句子。L看见了，
只灌了一首太阳当空照，我要炸学校的儿歌，其他多余的话都
没有写。对此我一直心怀感激。
L是最初建议我把水库的文章发到文学版的人，可是我总是把
那些文章灌水之后就尽数删去，L也没有办法。
L对于网络很是精通，后来我基本上是有什么问题，就去问L。
时间长了，觉得自己像个问题青年似的。一般来说，碰上L的
大部分时间是问计算机方面的问题。L心情好了，会详细地告诉
我怎么操作，心情不好了，就叫我自己看书去，要不就说这些
我学了也不懂，干脆别知道。
据说我和L见过三回，可是每次我都没看见他。一次，很多熟悉
的网友聚会吃饭。我想起了L，因为他经常帮助我，想表示一下
感谢。结果我问：那个L是哪位啊？ 站出来。结果满座皆惊，深
以为奇，我对面的一个小子恨的咬牙切齿：我就是L，这回你看
到了吗？
我faint。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 21:02:05 2001)

接下来的L是一个极其可爱的女孩。如果是我现在说的话，
那么她是我迄今为止见过的最聪明最有文才的女孩了。
我在网上很少见到女孩的，其实，就算是有了，我也看不
出来。那个时候，L在诗歌版发了一首古诗，我闲着没事，
就去应和了一下，没料到L紧接着又回了一首。我觉得好
玩，就继续写下去。到了第三首就受不了了，觉得没得说
了，但是看着对方还不罢休，自己也不好放弃，只好硬着
头皮去写。当时我在网络上认识的一个小弟看见了，给我
发消息，说很多人都在看我们对诗观战呢。我听了就觉得
头疼，我的小弟没法帮我写，就去发消息打搅L，没有料到
L根本不在乎，边聊天边写诗，让我佩服死了。
那次对诗，我们一共写了七十多首古诗，连我自己都惊讶
得不得了。因为自己从前可是极少写诗了，更别说是古诗。
大概是因着L的激励，才会写的吧。自那之后，我再也没有
写过那么多的古诗。
L诗词歌赋样样精通，才女当之无愧。我初见她时，就觉得
亲切，晚上居然与其彻夜聊天不肯停歇。
L嗓子极好，卡拉ok唱得很美。还作得一手好菜，真是让我
佩服。后来一天L和我打招呼，让我去寻医问药版看看，我
去了，居然看见她在给大家讲解中医理论，大说各种中草药
的治疗机理，真是让我faint。哪里见过这么多才的女孩子！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 21:15:32 2001)

好像这么多和我相识的网友都是L，真是有些faint了。 笑
接下来的L是我的一个网络上的小弟，就是上次在和那个L
对诗时帮忙捣乱的。
我和L平时倒是很少说话的，即使说话，也不过是一些聊天
的玩笑而已。很泛泛的交往。
只是有一次印象颇深。
那个时候，我在网络上断断续续地发小说，是一个悲剧的故
事。 L看到了，极力劝解我不要让悲剧发生，因为他这个人
最讨厌看到有人死掉的场景。我虽然是一个独立写作的人，
可是被这么一个弟弟说来说去，最后还是不免受了一些影响，
改了小说的结局。 现在想想，真是有些ft。
L为人极好，他有个表弟会写字，他就教表弟写下两副字，送
给我和另一个网友。结果我看重了另一副没有裱糊的：天道酬
勤。L二话没说就给了我，后来他的主页作成了，说是收录了
我和L女孩的对诗，让我去看。我去看了，制作的相当好，但
是我同时也发现他的网页名字即是天道酬勤。我回去看看那幅
字，这才看清落款是他表弟给他的。一时间我很不好意思，就
要退还给L，L倒是很大度地不要了，说是我喜欢去继续拿着好
了。反正自家兄弟，不用客气。
L后来也极少见了，有时偶尔在学校吃饭的时候遇见，我就和
人介绍，这是我小弟，人说，真的？ 我说假的。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——H

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——H
发信站: BBS 水木清华站 (Thu Feb 8 21:32:50 2001)

H是我在网上见到了有才华的人之一，诗歌文章都是写的极好的。
H也是极少在网络上年纪比我小而我不敢以小弟称呼的人，对于
有些人，只要高于我，我总是很尊敬的。
H颇有些愤世嫉俗，和我在网络上放旷不羁我行我素很有些相象。
我们都是喜欢大话的人，不知道什么时候开始，H开始称呼自己
为“我那结拜大哥的你的结拜小弟”，于是我就理所当然地当
了他的结拜大哥。
有一段时间，我们两个占据了一个版面，天天用大话灌水。因为
那里的斑竹极少去，所以也没人管。我们占山为王，自称绿林，
很是灌水了一段时间。后来自然是有人来管了，于是我们撤退。
H和我这个结拜大哥没学什么好的，尽学了一些狂申请id再狂灌
水然后狂杀id的事情。拿我的话来说，是长死长新，常新常死。
我在离开和H在一起的版面时，H为我写了悼词，写在这里，亦
可见H一斑：

悼念 lillianlear 同志
     我们伟大的, 而又默默无闻的 BBS 活动家, lillianlear
同志, 在不远前悄悄的离开了, 这里 .抛弃了它的朋友和亲人
独自动身 .既事前毫无征兆, 又事后音信全无, 真是体现了
它的行踪诡异, 百变无常的一贯作风. 现在, 为了无事生事
的原因, 我们特意在今晚, 这个风沙大作之夜, 为它老人家
举行规模宏大, 只有两个人的小型追悼会( 一个我, 一个她
自己, 因为它说要看着悼文才能满意的死去 )以示我们对它
的或多或少有那么的一点的思念 ( ft 又在催我快点了 ) !
我们的lillianlear同志, 在BBS上一芥小民, 上不能闻达
于站长, 下不能随意为小虫, 常穿梭于各地, 犯事在四方 .
虽多年不曾为恶, 但常居心叵测, 诱骗我等善良爬虫四处灌
水, 为祸一方. 今其旧疾(间歇性自杀综合症)发作, 求一时
之快而死, 真是造福人间, 流芳百世 .
然, 低头凝思, 顿悟又少一灌水者, 明日上站, 谁解寂
寥 ?呜呼哀哉, 莫走, 早还, 我与汝不死之幽魂, 整装持水
枪, 以图四处扰民之大任不怠 .
今其死矣, 然灌水之心未亡, 旧云: 凤凰浴火, 恶鬼重
生, 必风雨无常, 日月无光. 待我掐指推而知, 不日此处
必将还魂, 诸友切毋恻恻. 它临终令我立下不朽悼文, 并
自许佳句曰: 长死长新, 常死常新 .
余闻之呜呼哀哉, 无话可说~ 是为此文以祭其未亡之灵
...........

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——R

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——R
发信站: BBS 水木清华站 (Thu Feb 8 21:50:51 2001)

说起来网络上的小兄弟，R是不能不提到的。我和R相对来说，
认识的比较晚。有一次，我和几个对佛教感兴趣的网友去寺
庙参加一个法会。中间就遇到了R。
R平时比较少言，我记得那天问了他许多佛教方面的问题，R
倒是心平气和地给我解释了不少，让我明白了许多道理。虽
则年纪比我小许多，却是对R非常敬佩的。
R为人极好，大概是修佛到一定的境界了。他曾主动借我一套
讲佛法的VCD，尽管那个时候并不熟悉，但是这种信任的作法
我是绝对不会做的。
后来我自己去看一些佛教的书，正好那一段时间心里有些烦
闷，居然觉得看佛教的书很合适。 R知道了也很高兴，鼓励
我多去看。
R一直自称是我的小弟，让我很是惭愧。无论是从修行还是其
他方面，我确实是差许多。
R曾经在聊天室写过一句话：一切有为法，如梦幻泡影，如露
亦如电，应作如是观。我当时看了，很是有些触动，后来就
拿它作了说明档。
现在我也不去那个bbs了，不知道R是不是还在那里苦修佛法。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——B

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——B
发信站: BBS 水木清华站 (Thu Feb 8 22:04:09 2001)

B是我在网络上很早就知道的人，但是一直没有认识。有一次
我的一篇文章被B回了一下，我们才开始相识的。
B是一个很奇特的人，极少在网络上写文章，也不聊天，至多
看看文章而已。我开始还以为B是很冷漠高傲的一个人，后来
聊天后才看出来不是这样的。
在聊天室里，我最喜欢的大概就是捉弄人了，尤其是不熟悉的
人，因为他们不知道我恶作剧的本性，我那些熟悉的网友根本
就不吃我那一套。于是我对B说，自己如何的穷困潦倒，没有
钱吃饭，如何地四处蹭饭和节省花钱。事实上，我当时确实
资金紧张，快饿死了。可是我是善于夸张的，本来是写的很
搞笑的事情，结果B就认了真，非要借钱给我用。我觉得玩笑
有些开大了，就说借了也还不起，结果B就说没关系，什么时
候还都可以。这是我第一次和B说话，看着那么一个天真的人，
实在是觉得自己很是有些可恶。
B后来成了我的好友，虽然在网上见面极少，但是确实是一个
好人。B曾经发给我一些歌曲，让我一听如故，非常喜欢。
很久没有B的消息了，其实朋友也不过如此。在一起的时候，高
兴就好，离开了，忘记也好。
祝B一切好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 22:14:23 2001)

又是一个L，我faint。 笑
认识L的时候，是源于我的一篇文章，L回了，所以我们就认识了。
其实后来我才知道，L是一个特别能写的人，只是我以前没有注意
罢了。和L相识的久了，才知道L是一个极其认真的人，对文章认真
对生活有很高的热情。
我和L平时不甚来往，相互的文章倒是很喜欢。L对于写作，是很认
真的，这让我很惭愧。因为我平时写东西都是笔随意走，根本不在
乎的。而且在bbs上写文章对我而言，不过是随便写写而已，我高兴
起来，可以连续写上十篇，不高兴了，什么都不写，宁愿去灌水玩。
L对文章一贯认真的态度让我很是感动，确实是我学习的榜样。
L曾经在写作上给过我一些指导，对此我向L表示感谢！
//bow
L曾说，如果我写不下去了，就建议我离开写作去看书，现在我觉得
他说的很有道理。这也是我今天打算放弃写作之前想在这里记下曾
经相识的诸位网友的原因。
我确实应该离开写作而去看书了。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 22:25:27 2001)

现在我看到L就觉得头疼。 笑
这个L是比较熟识的，我在网络上久闻大名，一直没有机会
见过。一次，我过生日请人吃饭，正好在那里碰见他，经人
介绍，才知道是L。我请他一起吃饭，和他说话的时候 觉得
这个人特安静，少言语。
后来在网上遇见的时候，他说看了我的小说和文章，觉得挺
好，推荐给女友看了。后来她的女友就时常冒着他的名字来
和我发消息，可惜每次都被我看出来了。
L对自己的 女友感情很深，他的女友想看看我什么样，他就
要请我吃饭，让他的女友去看看。 想来真是好玩啊。
L平时很忙，我们在网上也很少说话，他的女友S也是如此。我
有时在一起吃饭，看着他们幸福说笑的样子，总是让我看着
很好。
L后来和S结婚了，现在幸福地生活着。
我祝他们幸福。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——A

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——A
发信站: BBS 水木清华站 (Thu Feb 8 22:32:17 2001)

A是一个很认真的人，和那个指导过我写作的L一样认真。
我与A相识是源于她评价我的一篇文章引起的。
我平时在网上，写文章完了就算完了，一般不会回别人的
文章。那个时候，A回文说我有些做作，我知道她说对了，
因此很想认识这么一个人。于是我们认识了。
没想到我们说话之后我才知道，她是一个很厉害的人物。
对我的文章的点评真是一针见血。让我很是感动。这个世
道，能直言的人不多。
A不仅认真，还很热心。 她介绍L给我认识，说L或许可以
在写作上帮助我。后来才知道我和L早都认识了。
确实值得纪念的A。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——D

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——D
发信站: BBS 水木清华站 (Thu Feb 8 22:41:28 2001)

D是我在清华认识的网友。我一直说，我在清华并没有什么
网友的，因为和这里的人不知怎么的，终归是有一些陌生感
的。D是我在聊天室认识的，人很好，我们的话也不是很多，
比起其他在自己学校结交的网友，我和D的交往可以说是很浅
了。
D为人很不错，和D聊天总是很亲切。我每次在清华自杀的时候，
都告诉D，开始的时候他还可惜一番，后来看我时不时又回来，
就不是很在意了。 笑 终于有人在这里也知道我每次都是假
的离开了。
D看过我在这里的一些文章，曾经对我大加赞赏，对此我颇是
得意了一下。
也祝D一切好吧。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——R

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——R
发信站: BBS 水木清华站 (Thu Feb 8 22:46:51 2001)

R也是我在清华认识的网友，在暑假的时候帮我解答过许多
网络的问题。R以前的昵称是isoff，我总是说那是：i am
so 肥肥。R总是很大度地不和我计较。
R还教会我许多动作的用法，由此我在这里的聊天室里可以
随时使用一些搞笑的动作。每次见了R，都是拍拍他的头或
者敲敲他的木瓜脑袋，很是好玩。
现在很长时间不见R了。
虽然不熟悉，但是感谢R对我以前的帮助。
笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——L

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——L
发信站: BBS 水木清华站 (Thu Feb 8 22:58:19 2001)

这回的L是真正的L，是我在清华的聊天室认识的。 L
的人缘极好，我每次去那里的时候，就看见不同的人
和他打招呼。
L是一个极好的人，有时候我心情不好了，和L聊天，L
总能够稍稍化解一下，究其原因，L本身就是一个很乐
观并能乐于助人的人。
我和L是真正的君子之交，虽然淡泊如水，平时也很少
长聊，但是确实觉得L是一个很不错的人。
真正的网友即是如此。
祝L一切好。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


lillianlear的网友系列——后记

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: lillianlear的网友系列——后记
发信站: BBS 水木清华站 (Thu Feb 8 23:14:45 2001)

终于在匆忙之间用笨拙的文字记录下了我的诸多网友。
除了在清华不甚相熟的网友之外，其他的网友我和我
都是相识甚久的了。
可以毫不夸张地说，在网络上，这些网友带给我了许
多快乐，没有他们的帮助和鼓励，我也不大可能在网
上写下诸多的文字，也不可能有这么大的进步——至
少我现在会使用解压文件了。 笑
我一直很想认真地写下与网友相识的点点滴滴。以作
为我在离开网络时的回忆。我曾经试着写了一个人，结
果用了15张信纸。由此我就知道，要是敲进去机子，非
累死我不可。何况这个网友还不是我那些最好的网友中
间的。于是我烧了那些纸片，放弃了长篇大论写文章的
作法。
如今这些短短的文字，就作为我对网友的纪念，而留在
这里吧。
我希望以后自己再回来的时候，还能依着这些线索和痕
迹，想一想那些美好的网络日子。连同我那纯真的学生
生涯和其中的人们。
笑

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首


二月九日凌晨的网络

 发信人: lillianlear (lillianlear), 信区: Friends
标 题: 二月九日凌晨的网络
发信站: BBS 水木清华站 (Fri Feb 9 01:04:07 2001)

去年二月九日的今天，我第一次在网络上张贴了自己的第一篇小说。
由此开始了自己的网络写作生涯。它对我而言，几乎是一个转折点，
因为在此之前，我从来没有发现自己在网络上居然还会写文章--
因为我以前都是看别人的文章，或者灌水聊天玩的。

所以我自己认为2月9日对我而言是一个值得纪念的日子。

不仅仅是因为写作，而且因为我的文章，让我结识了更多的人在这
里，有很多后来成了我的朋友，而这在以前是不可想象的。

整整一年的时间，好像我的生活被分成了两部分，网络的和现实的。
它们其实并不相互分割，因为我在网络上认识的绝大部分人在现实
中一样见面--我不过是看到了他们在网络上的另一种生活状态而
已。这与别人的那种纯粹的网络交流还不一样，我的网友很多后来
都成了我现实中的朋友，一些还成了我的好友，为此我感谢网络。

我在虚拟的空间里，确实表现得与现实中不同，这些我的朋友们兼
网友们都看得出来。如果说网络能带给我一些惊奇的话，大概就是
大家所能经常遇到的事情了。一个ppmm曾经因为我装扮太酷而喜欢
上了我，因为我当时的名字是中性的，她一直想当然地认为我是男
生。后来的结果是我说出真相伤害了她，而我则一直为此愧疚不已。
后来我改了名字，就是现在的lillianlear。没有料到，后来因为
我的古诗，被其他的人看见了，坚决认为我是一个放旷不羁的男生
或者青年男教师，所以他们毫不客气地说，"Hi，哥们，别拿女孩
名来拿我们开涮了。看你也是个豪爽的人，我们一块喝酒去！"于
是我不写苍凉的古诗了，去写一些文章，有时候也写一些很情绪化
的风花雪月，于是有人把我当成了轻舞飞扬，一相情愿地认为我长
得也很pp，于是我在短短的几天之内还经历了一次一见钟情似的网
恋。后来我的一个朋友说，你知道那是什么吗？我那个时候正为那
个始终连名字也不知道的小子正悲痛着呢，脑子一片糊涂。我的朋
友说：这就叫见光死，明白啦？我由此知道了这个新的名词。后来
在网络上看到一个昵称，叫做一见终情的，真是心有戚戚。我的好
友宽解我说，其实你也是pp的，不过是让人pp（怕怕）而已。我开
始没有反应过来，我的好友说，lillianlear，你长得不好这不是
你的过错，我当时听了，特别感动，他接着说，可是你跑出来吓我，
这就是你的不对了。听至此，不由得让我大笑不已。我本来就是大
大咧咧的人，由此还倒是真看开了许多。至于后来，我帮着我的小
兄弟在网上对诗找mm，就是另一回事了。 笑

好玩的事情在网络上还有很多，主要都是我和好友以前用新名字拿
熟人开涮的事情，恶作剧我是最在行。后来，我的网友们都走了，
有的毕业了，有的厌倦了。我由此不再结交新网友，而转为在网上
写文章了。有时候，旧友故交看见了，喝采或者kick几下，也是很
有意思的。

这种独自一人在网络上写文章的状态持续了大半年，直到现在。

现在我也厌倦了。

连我最好的一个网上的朋友，就是那个用讽刺语言开导我的王致，
我现在都想起来很模糊了，更何况其他的人。

而且我的写作也处于枯竭的状态了。

我从网络上得到了许多，也为网络空间书写了一些文章。这么着，
也就可以了。

网络的经历，有过也就行了，足矣。

一切有为法 如梦幻泡影 如露亦如电 应作如是观

解舟自去随我行
载酒踏歌醉江风
庄周梦蝶终不醒
一任水上秋月明
20001年2月9日

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首


littlelamp 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 自己照 (BM: david) | 2000.10.25
2 | 目录 | 照别人 (BM: david) | 2000.10.25
返回上一页 回到上一级目录


自己照 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 情归仙谷~~~~ david | 2000.09.29
2 | 文件 | 最后的一笔~~~~我的Heartsong (转载) david | 2000.09.29
3 | 文件 | 一路上有你 david | 2000.09.29
4 | 文件 | 小桔灯~~~~为xi而做~~~纪念一份情感 david | 2000.09.29
5 | 文件 | 心情点滴----宁静 david | 2000.09.29
6 | 文件 | 寂寞的雨季 david | 2000.09.29
7 | 文件 | 一只慵懒的猫 david | 2000.09.29
8 | 文件 | 我只能聆听 david | 2000.09.29
9 | 文件 | 快乐天使 david | 2000.09.29
10 | 文件 | 我不知道为什么 david | 2000.09.29
11 | 文件 | 为谁哭--告诉我什么是真的眼泪 david | 2000.09.29
12 | 文件 | 逝去的绿色 david | 2000.09.29
13 | 文件 | 随意 david | 2000.09.29
14 | 文件 | 不酸的醋 david | 2000.09.29
15 | 文件 | 感受快乐 david | 2000.09.29
16 | 文件 | 静谧的黑暗 david | 2000.09.29
17 | 文件 | 一别嵩阳 david | 2000.09.29
18 | 文件 | 告诉我----绿色 david | 2000.09.29
19 | 文件 | 关心一个人 david | 2000.09.29
20 | 文件 | 我不明白的爱情 david | 2000.09.29
21 | 文件 | 流浪 david | 2000.09.29
22 | 文件 | 随风~~~~~追逐 david | 2000.09.29
23 | 文件 | 消失~~~~你将永远离开? david | 2000.09.29
24 | 文件 | 你的世界我永远不懂 david | 2000.09.29
25 | 文件 | 影响~~~~~~不想你的翅膀被绑住 david | 2000.09.29
26 | 文件 | 我不怕失去，但却怕拥有 david | 2000.10.25
返回上一页 回到上一级目录


情归仙谷~~~~

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: 情归仙谷~~~~
发信站: BBS 水木清华站 (Sat Oct 7 15:00:29 2000)

一个曾经害怕远行的我，在一天天的成长中一次次意外地发现，原来外面的

世界真的很精彩，大自然，总是用她最空灵的部分让我沉醉，又用她最真实的生

命力量将我唤醒，象一位慈爱的母亲带着她最深情的微笑在抚慰着她最深爱着的

孩子......

儿时那既清晰又模糊的记忆隐约为我勾勒着一个世外桃源的美丽，直到这一

天，我自己走到了这里来----桃园仙谷，我想我能做的真的只有:Lose my mind~~

千山鸟飞绝，泉水潺潺，白雾轻拂着她美丽的长纱缓缓地将这奇峻的青山绿

树围拢起来。山石一样是棱角分明，大自然在雕刻它们的时候明显地将自己坚强

的个性放了进去，却又不失秀雅地生长了许许多多茂盛的绿色，黄绿、草绿、浓

绿、淡绿、墨绿，星星点点又汇聚成海，比什刹海的绿壁更多了百媚千姿。雾渐

渐浓了起来，眨眼的功夫，原来清晰如画的山峦都变成了雾的海洋。可爱的小露

珠跳跃在绿色的小叶子上、粉红的花瓣上、光亮的石板上，打个滚幻化成了晶莹

的水滴，有一些更淘气的小家伙顽皮地扑到我的脸上、颈上、臂上......我醉了，

轻轻地向后仰去，让耳边的青青小草拂弄在我的耳际，闭上双眼，雾姑娘悄悄地

走近了，她用一只素手牵了我的衣袖，象一片轻盈的羽毛，我飞了起来......

啊，我离那天池是如此得近，天空里落下的每一颗被打散了的水珠都是那样的真

切；我闻得到那似乎只有在仙境里才可以得见的花香，是那沁人心脾的甘甜和清

凉；白云就依偎在我的身旁，象一个听话的孩子在倾听着一个个美丽的童话；风

儿成了我的伙伴，他将那最神奇的舞步教给我，是飞翔的力量......

我醉了，醉在这仙境的凉爽中，醉在这雾霭的迷蒙中......
--
我不忍心用我的灯光消失这夜的静谧，
但我更不愿这黑暗吞噬你静谧的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.134]
返回上一页 回到目录 回到页首 下一篇


最后的一笔~~~~我的Heartsong (转载)

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: 最后的一笔~~~~我的Heartsong (转载)
发信站: BBS 水木清华站 (Sun Oct 15 17:04:43 2000)

【 以下文字转载自 Heartsong 讨论区 】
【 原文由 littlelamp 所发表 】
一直喜欢做自己,尽管有无数的顾虑,但我偏偏爱着这样的多虑,也许是天性的原因,

或者是因为这样能让我清醒......并不是多疑,对朋友,对身边的人,我一样是泰然的,以

自己的一份孤僻的冷静,从来都不怀疑的是自己目光的锐利,相处一段时间,我会用自己

的敏感去认真体会,但却不是猜测.彼此之间即使是怎样的亲密却也会隔膜,只是隔膜得

或轻或重而已.我喜欢在发现黑暗之前选择退出,是害怕那冰冷的黑暗,是害怕黑暗里的

冰冷,即使是要付出痛心的眼泪也再所不惜,这样的眼泪是可贵的,它会让你学会真正的

明白,学会从迷雾中走出,毕竟我们都没有长着一双能够透视的大眼睛,但只要你足够小

心,你便可以拒绝收获悲哀.

喜欢独立,我从不选择依靠,当然是指可能的情况,尤其是心灵.爸爸妈妈从小让我自

己做决定的举动锻炼出了我坚强的一面,但坚强的背后也有着感情的脆弱,所以我经常会

选择逃避......不要笑我是个懦夫吧,我并不是不想面对,是害怕在抉择前的漫长里给彼

此带来的并不是预想的快乐,我更相信自己的眼睛,更明白一旦我做出决定的时候,那一定

是我永远的决定,就好象从前做过的无数决定一样,永远不去后悔......

对友情,我也一样苛刻,曾经孤独到徘徊在信箱前等待着朋友的来信......那一刻,我

感觉自己好可怜,没有一份宽容的性格让我如此寂寞......但后来,上天将他们带到了我

的身边,转眼之间,觉得世界竟然如此美丽,几种微笑,沉静的,可爱的,智慧的,活泼的,我

欣慰到觉得自己是个富翁,虽然后来的所谓磨难让我们有过不安,但我们同样拥有了雨过

天晴的快乐......

对文学,我愿意承认自己的一无所知,但也许就是那一种难得的幼稚的冲动让我刻画

了几本厚厚的文字,只是感悟,不是财富.议论,我从不喜欢作出怎样或如何的评价,只是

自然而然地承担着旁观的角色.我的文字世界同一片沼泽一样可怜.

决定罢笔了,很惊讶的是我的心没有痛,虽然同样知道对Heartsong,我是曾经怀着怎

样的依恋......我只是不想让这个并不美丽的ID成为一种工具,成为一扇窥探的窗口,成

为一些好奇心的满足.小桔灯,这是她给我起的名字,我很喜欢,更喜欢是用它悠悠的味道

去弥漫自己的心情,如今,物是人非了,我不想再写些什么,罢笔了,解脱了,用一种从未品

尝的空灵去荡涤我的心......

我悠悠的桔色并没有变,只是你身前太过黑暗,让我灯光的微弱无能为力一般地感

叹;我不变的歌声依然在为你飘着,只是害怕那个遥远了的你,永远不能听见......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


一路上有你

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: 一路上有你
发信站: BBS 水木清华站 (Thu Oct 19 16:31:11 2000)

苦一点也愿意？不知道为什么，每一次论到“朋友”总由衷地为自己高兴，

这个世界本就有太多的相信缘的人，我不知道自己算不算是他们其中最幸运的

一个，拥有了自己从来都不敢奢望的友情。不敢说“我本善良”是因为如果没

有了丑恶也就没有了善良；不想说“真我本色”是因为没有了谎言哪里来得“

真我”。

朋友，既是开心时的伙伴又是困苦时的分担。但有的朋友只能和你共患难

却不能共富贵，另外一些却是相反。也许两者之间我们并不能做出选择，但是

至少有一个广泛的定义，那就是友谊需要彼此的真诚去维系。不能说友谊一定

是无私的，因为你从朋友那里得到很多，但至少我们不去贪婪地追求什么，两

个或者是几个人之间，巧妙地互相包容着，幸福着......

一路上有你，并不是害怕孤独，但是有你在，前面的路变得光明。
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


小桔灯~~~~为xi而做~~~纪念一份情感

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 小桔灯~~~~为xi而做~~~纪念一份情感
发信站: BBS 水木清华站 (Sat Oct 28 15:48:25 2000)

xi (西湖.风.飘动):
共上站 626 次，发表过 193 篇文章，生命力[10] (自杀中)
上次上线来自 202.205.10.29 时间为 Tue Oct 24 14:22:28 2000
离线时间为 Tue Oct 24 14:22:43 2000

想了很久，还是决定把原来的文章发在Friends版，为的是对她情感的一种纪念...

知道你一定看得见，我想这是小桔灯对你情感的一段告白。不知道你会怎么想，但我想

作为你的朋友，我已经说出了我要说的和想说的一切。文字的力量虽然不够强大，但它

却有足够的感染力。

写了一些我自己都不知道怎样的文字，完全是为了你，只希望未来的日子把我留给

你的不仅仅是回忆...
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 修改:·littlelamp 於 Oct 28 16:24:39 修改本文·[FROM: 202.205.10.29]
※ 修改:·littlelamp 於 Oct 28 16:43:09 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


心情点滴----宁静

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 心情点滴----宁静
发信站: BBS 水木清华站 (Sat Oct 28 15:53:35 2000)

沙沙的摩擦声忽高忽低地响在耳边，但我稍稍静下心仔细去聆听，却又

变成一片寂静。淡蓝色的窗帘里隐隐地溜进一缕浅浅的月光--柔和地如一首

催眠曲。

“啊~~~~嘘~~~~”我懒懒地伸伸僵直许久的胳膊，仍然得把思想放回书?nbsp;

书本中。忽然，周围一片漆黑，我惊得长吸了一口气，合着万籁俱静的四周，

只感到了自己心跳的扑通。

我本就不是海的女儿，也从未象她一样，象天祈祷，为了自己所爱的

人，可以放弃生命，但我好想同她在一起，倾听她那海洋世界里最美丽的声

音。在黑暗中学会象黑暗搏斗，在困苦中学会坚强自己，对这个童话世界里

如天使般美丽的形象，我总是在自己最忧郁的时候可以将她记起。因为在我

的这个缺少了幻想的世界，很少能有人愿意将自己奉献给别人，我只希望，

用自己微薄的一点桔色灯光将黑暗照亮......

*********************
月色桔灯照亮夜色
*********************

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


寂寞的雨季

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 寂寞的雨季
发信站: BBS 水木清华站 (Sat Oct 28 15:54:58 2000)

雨季究竟是在冬季，春季，夏季还是秋季？我说其实这也只是一种心情，

在有的人眼里，雨是浪漫的代言人；在另一些人眼里，雨却是忧伤的使者。如

果你是快乐的精灵，那这雨一定是为你而落。站在山脚下，望着凌空的绝壁，

这点毛毛细雨会让你找到雨中登泰山的感觉，雨水是顺着石节向下流，你却可

以大踏步地向着山顶。。。

雨季始终会让人有一种忧郁，微笑着说：我也来玩一把酷。让冰凉的雨水

顺着自己的长发滴滴答答，裸了自己的脚，象儿童一样在脏脏的水洼里踏进踏

出，看着跳动的水花，我呆呆的：我究竟有没有长大？可笑！突然发现原来是

一直在寻觅自己儿童的影子......

我不想雨季是寂寞的，很想做一株小芽，望着天空中掉下的水珠：下吧，下

吧，我要长大！
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


一只慵懒的猫

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 一只慵懒的猫
发信站: BBS 水木清华站 (Sat Oct 28 15:56:33 2000)

在这个竞争激烈的社会，很少有人能用懈怠来填满人生，因为勤奋的身影会

用他们的努力将你埋没在茫茫的淡然中了此一生。可是，有的时候，用紧张之余

的一点残余的ATP去放松自己的神经，拿出一点儿难得糊涂来，嘲弄一下平日里

的严肃。

他总是很喜欢把我弄得气鼓鼓的，还说我生气的样子很可爱，而他自己，却

喜欢把自己讲成是一个特殊的动物————一只慵懒的猫？？每次听他这样说，

我都会觉得是他懒惰得过了头，于是也就只能无奈地笑着摇摇头。当有一天，我

突然发现，他面对抉择的时候，是如此的镇静，考虑地是如此的周全，不禁感慨

他究竟是什么时候培养出来的这些优秀品质的？仔细地想想看，又只能微笑：是

原来这也来自他的慵懒，始终以一种平静的心态去直面人生的悲欢和坎坷波折，

他不会惧怕任何困难......
**********************
就是这一盏小桔灯
每天为你祈祷：
你平安回来
**********************

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


我只能聆听

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 我只能聆听
发信站: BBS 水木清华站 (Sat Oct 28 15:58:16 2000)

时间的匆匆总是把一种社会性的压抑感逼迫到你的生命里来，沟通已经成为

你我之间重要事情的一部分。或者嘲弄一下，去说是宣泄，我并不否认，因为在

你的生活里何尝不是一直在宣泄？宣泄你的情感，宣泄你的才华，宣泄你的时间

宣泄又何尝不让你有淋漓尽致的感觉？让你的眼泪痛痛快快地流，让你尽情地去

唱歌，过后的舒适感觉又有几个人没有体验过？然后，你是不是没有想过，自己

的这种独特方式的“付出”会让别人如何？如何理解？如何猜忌？如何......

也是一次偶然，让我突然觉得网络里诱人的种种似乎也就缘于此了。当你为

现实中无可奈何烦躁不安时，安静地坐在电脑前，打开了一个完全不同的世界，

一个“S”或者是一个“T”，会有很多很多人愿意作你很好的听众，忠实地将你

全部的故事听完，之后就是二人或者多人的讨论，多方面，多视点，多层次地帮

你分析了产生这种现象的原因，导致结果对你所产生的影响以及如何去处理，等

等等等。你会心了，你微笑了，你惬意了，接下来就是感慨世界上这些还能真正

“理解”你的人。

小桔灯微笑了，你喜欢这样吗？是被人感染还是去感染别人？如果只是要我

去为你分担一些情感的沉重，我愿意，但我只能聆听，因为我的所谓建议也许并

不能帮你什么，只有你的身临其境才能找到你所要的东西。网络也许给了你很多

想想你又给了它什么？我只能聆听......

**************************
你冷吗？让我给你一点温暖?nbsp;
************************** ?nbsp;
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


快乐天使

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 快乐天使
发信站: BBS 水木清华站 (Sat Oct 28 15:59:20 2000)

他又笑了，会心地笑。总看见他在笑，小桔灯也禁不住好奇，他究竟是从哪里

来的那么多快乐的元素？是遗传吗？可是我明明记得他也有一个严肃的父亲。是环

境影响吗？可是我们明明生活在同一个蓝天下。有一首歌“制造一些些浪漫”我想

把歌词改一改，再适合他不过了“制造许多许多快乐”，这快乐有的时候只属于他

因为他想要把所谓的悲哀化为欢乐，这快乐更多是属于我们，因为他也喜欢为别人

带去高兴和开心。其实这也是一种心情，是自己对心情的调控，好比住在一间屋子

里，安装了一部空调，在他的世界里，永远把温度，湿度等等指标设置成了春天，

在我，则是经历着春的温暖，夏的炎热，秋的收获和冬的寒冷。

我好羡慕他的快乐，不过也许又欣慰自己心情的多色，其实快乐真的是很美好

它的舒适可以让你将事情做得更好，让你一直乐观向上，但有的时候，经历了各种

各样的心情之后，你可以成熟起来，以更直面的态度来对待人生......

快乐天使就在他的身边，为他歌唱，我为他祝福，祝福他永远拥有这甜蜜——

快乐！

*****************************
不要害怕夜太黑，至少还有我。
*****************************

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


我不知道为什么

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 我不知道为什么
发信站: BBS 水木清华站 (Sat Oct 28 16:00:47 2000)

朋友在我种小番茄的小花盆中偷偷地放了一颗紫云英的种子，几天以来，

我一直在默默地念着：小番茄，快快长大吧，小番茄，你快发芽吧！仿佛又

回到了童年的外婆家，对着自己栽下的小豆角唱着一首自己都听不懂的歌。

说明书上说小番茄大约是5--8天发芽，才到第四天，我那小得可怜的花盆里

突然地露出了一点绿色，我欣喜，甚至胜过我儿时的兴奋，也许是因为找到

了童年的味道吧。那一天，只要我见到了熟人，第一句话就是：告诉你，我

种的小番茄发芽了！夏天可以请你吃小番茄了！^_^

当我把这件事告诉她的时候，她把头偏过一边，抿嘴不住地笑着，开始

我还以为她也为我所谓的“成就”而感到高兴，可是后来......她告诉我是

她在我的小花盆中放了一颗紫云英的种子（这种子是我送她的，也是买小番

茄的时候送的），那位置刚好就是小芽长出的地方......

我很不开心，并不是因为那颗种子，倘若她事先告诉我一声，也许我会

先不种小番茄，把花盆和花肥让给她用，可是现在，当我满怀期待地等着小

番茄的诞生时，她却......

我自问：我很自私吗？连一棵紫云英的幼苗都容忍不得？其实真的不是

是她，这次让我好难过。也许在她看来，这根本不是什么大不了的事情，可

是我......

我也不知道为什么，只是默默地把那棵小芽移种到了另外的花盆里，然

后又种下了三颗小番茄的种子......

她所认为的，给我带来的“希望”也许是我的“失望”，因为至少如果

没有那棵小芽，我会更早找到没有发芽的原因，然后......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


为谁哭--告诉我什么是真的眼泪

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 为谁哭--告诉我什么是真的眼泪
发信站: BBS 水木清华站 (Sat Oct 28 16:01:55 2000)

寂寞了很久的笔被我轻轻拿起，或许是网络给了他太凝重的感动?nbsp;
?nbsp;
当我看到那闪烁的一滴时，自己的心里却觉得很凉，为什么？难道是

我不相信网络里的人会让他感动？难道是我在现实中没有见到过他的

眼泪？不是，都不是，是我自己不相信网络里情感的真实，所以将这

样的怀疑转移到了他的身上。如果给网络里的情感下个定义，我想说

从哪里开始将从哪里继续。倘若在牵强中把虚幻里的形象拉到现实，

更多的只能是难以接受，至少要有好久的适应期。

我不知道他的眼泪代表什么，但我至少知道当他看到那封信的时

候，他已经把网络的交流现实化了，把不可以确定的东西确定了下来

为一个人感动，在现实中，真的很难，当然我是说真正的感动，

绝非那种大家一起同喜同悲，而是从自己独特的视角来看，是一种情

感的共鸣。或者有的人要说，情感是不分场所的。我微笑，那要看你

怎样去面对，如果只是触动，将会是记忆长河里的一个小小贝壳，倘

若是感动，则会有心灵上的付出，你会在相似的环境中产生将某种行

为付诸实施的冲动。

为谁而哭？是为网络？是为她？是为自己？是为情感？你能告诉

我答案吗？

什么是真正的眼泪，也许是欢乐，也许是悲痛，也许就是今天的

感动......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


逝去的绿色

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 逝去的绿色
发信站: BBS 水木清华站 (Sat Oct 28 16:03:26 2000)

我的小番茄终于破土而出了，嫩嫩的样子，好可爱，很想去触

但有担心碰坏了它幼小的身躯。将那个小小的花盆放到窗台上，让

这蓬勃的生命沐浴在阳光下，我似乎有了一点点自豪，是我，是我

给了它生命。闭上双眼，我可以想得到当凉凉的秋风即将吹过的时

候，我的小花盆里，绿色的枝叶下面会跳动着许多个樱桃番茄，有

红色的，象小小灯笼低低挂，有黄色的，象是没有长大的橙子，上

面还挂着一个个闪烁的露珠，闪动着我的微笑......

无意间一回头，我突然发现，前几天被我移植到另外一个小花

盆中的那棵紫云英的小芽歪倒在了一边，就如一个走过千山万水的

疲惫的路人，仅存了一口奄奄一息，我呆住了，是我，是我，完全

是因为我，如果我不把它挪到一边的话，它一定会在原来的地方象

我的小番茄一样茁壮，它也会沐浴在阳光的温暖里，它也会制造出

一样美丽的绿色，我甚至可以想象的到，六月里窗台上一片清凉的

绿......

想起几天前，当我将它从泥土中拔出时，它还只是顶着两片绿

的小生命，但现在，它只能默默地等待着被它所不熟悉的微生物化

成花肥，也许当它的绿色逐渐消失的时候，还在不断地责备着我，

怪我根本不珍惜生命，怪我的自私......

很难过的是自己如此容易就将自己的主观迁怒于这个根本无辜

的生灵，甚至都没能够去解释......

我不想说太多个如果，因为这是无法挽回的事实了，但是至少

我知道自己应该去学会爱得博大，也总在坚定着情感本身不自私的

信念，为什么我不能够将它付诸于行动呢？

逝去的绿色也许是不会再回来了，我至少应该照顾好眼前的这

个生命......

想起了童话里善良的拇指姑娘，温柔的艾丽莎，希望她们心灵

之光的美丽永远照着人间......

--

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


随意

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 随意
发信站: BBS 水木清华站 (Sat Oct 28 16:05:03 2000)

总是嫌自己和他在一起的时间少，朋友，虽然在我的概念里并不是

形影不离，但至少相比和别人的距离要近许多，谈的要多许多，在一起

的时间也似乎应该更多些。也许我的确是很喜欢这种友情的淡淡，淡得

却不能让你忽略，淡中又多了一种忽然的惊喜，正如许多人说过的那样，

距离产生美，对他，我也是一样的感觉，也有时会对自己说，最好还是

不要走得太近了，否则也许会......

或者是我很多心，或者是他有时太随意了，对我说的话，可能没有

放在心上，可是在我，却象是压了一块石头似的，好象彼此之间产生了

什么隔阂。微笑着说，我也自问，到底是我太在意，还是他太随意？但

也许根本没有答案......

肯定的说，我很欣赏他的随意，快乐的时候象一阵风，自由自在地

吹到东，刮到西，哼着自己编出的杂乱无章的曲子；伤心的时候象一汪

湖水，拥着自己的墨绿，静静地......

随意，究竟是快乐的源泉还是悲伤的开端？我想，在他生命里的每

一个分子也许都被灌输了随意————这个元素。那么，我呢？

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


不酸的醋

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 不酸的醋
发信站: BBS 水木清华站 (Sat Oct 28 16:06:37 2000)

当故事以一个没有星星的夜晚做背景开始的时候，总是给人一种压抑?nbsp;
?nbsp;
久而久之也成了习惯，读到一本书，有写这样的环境时，便会不由地发冷

汗，甚至对后来的情节不甚了解的时候就自以为是地下了定义：一定不是

什么好事！醋，这个极其大众化的调味品，在人们的思想中一向是酸的代

表，不论是味觉还是感觉。友情，在我的思想里，一直是各色的佳肴，有

的时候甚至是牙祭，直到遇到了他......

我也很奇怪他对友谊的看法，他有好多个朋友，但好象重要的也有好

多，有时候也好想知道，自己在他的朋友堆里究竟充当着什么样的角色Ｊ?nbsp;

可有可无？还是雪中送炭者？或者是知音？但他不知道，他在我的心目中，

已经出离了我原有朋友的概念，他既没有和我相似的家庭背景，也没有很

共同的爱好，也不同于前进道路上的战友，他，真的，象问号一样。我也

很奇怪，上网以来为这个人写了一篇又一篇的帖子，或者是因为他在我生

活和思想中已经有个占据，他是我友谊的一部分，但也不是全部......

对他，我更多的是欣赏，是感悟。

也总相信友谊和爱情最大的不同是前者没有后者那么自私，它有着更

宽的定义范围。但是，当他当着我的面，和另外一个她说许多的时候，我

很可能会有一点点不开心，也许就是这种特殊的调味品在作弄我吧，是这

不酸的醋，但却依然让你回味，淡淡的，幽幽的......

醋虽然不酸了，希望明天的阳光依然，快乐依然，微笑依然......

如果有机会，我们漫步湖边，吹过的阵阵凉风一定会让春天永远留在

你我的身边。
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


感受快乐

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 感受快乐
发信站: BBS 水木清华站 (Sat Oct 28 16:07:44 2000)

身处他乡异地，有种别样的感觉，

因为在学校里感受了太多太多单调的情绪

突然走出，以一个完全不同的自己去面对自然

我突然感到在这个世界上还有无数的东西需要

我去寻找，需要我去感悟......

古都，古柏，古香古色的风土人情，?nbsp;

样都让你的眼睛里有种别样的清新，我完全

离聊歉銎饺绽镏荒芸喽恋淖约海歉龊苌傩θ?nbsp;

的自己，那个甚至不太明白什么是真正快乐的

自己。我感谢我的朋友们，感谢我的家人让我

做出了出游的决定，走到古老中去......

轻松并不只是一种心情，更是一种姿态，

当我登上五乳峰的一刹那，当师太带着一脸的

平和在和我们交谈的时刻，当我手触及嵩阳书院

的“大将军”和“二将军”时，当我拜跪在中岳

大帝的脚下时，对生命的意义就又多了一份思考

学会珍惜，学会体味，学会认识，需要学的东西

的确是太多了......

倘使在给我一次机会，让我再次来到这里

来到这个古老悠远的地方，我希望我依然带着

今天的快乐......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


静谧的黑暗

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 静谧的黑暗
发信站: BBS 水木清华站 (Sat Oct 28 16:09:03 2000)

站在入口处，我迟疑再三，登还是不登，似乎哪一种都不是必然的答案，

可心下里却又有一种不服，他们可以爬的上去，我为什么不能？试着回忆了一

下儿童时期“勇斗菜花蛇”的大无畏精神长长地吸了口气，迈上了繁塔的第一

个石阶，似乎不象我想得那样崎岖，看来这石阶不是象塔身那样是宋朝的古物

了，边缘是用铁条包裹着的，中间部分十分平整。抬头向前看去，漆黑一片，

小桔灯叹了口气，要是有哥哥在身边该多好，肯定不会害怕了。接下去，一

步一石阶地，缓慢地挪动着，却不敢抬头，眼前一直是黑色，黑得人的心一

丝一丝得凉，这绝对不是你在寂静夜晚能够感觉到的黑，也不同于画中所见

的墨色，而是完全失去视觉的那一种，没有了通过眼睛的感知力，让我突然

觉得自己也是一个盲人，对这个世界没有了光明与黑暗的认识......

一只手摸着冰冷的墙壁，我的心也开始凉了起来，因为没有了所谓的希

望，根本不知道这黑暗会延续到什么地方，突然地，前面的人问了一句：还

有多远啊？再前面的人应声道：不远了，拐个弯就到了！我便稍微地松了口

气，拐个弯，好，我离光明不远了！依旧是一手摸着墙壁，一手扶着栏杆，

我干脆闭上了双眼，一级一级，我怎么还没有感觉到了那个“传说中的拐弯”

呢？隐隐地，我的脑门开始冒冷汗了，也就在这个时候，墙壁上出现了很明

显的一段转弯，噢，终于到了，这是幸福的转弯啊！又往上走了几个石阶，

眼前终于开始明亮了起来，我的心渐渐平静了，可脚步却不由地加快了，大

步流星一般登到了塔顶。

一边擦着头上的冷汗，一边回想起刚才的“历险”，倘若没有人说到个

拐弯，我还能坚持下去吗？无论如何，我在那样的黑暗之中，体会到了完全

失去视觉的感受，也在突然看到光亮的瞬间，感悟到了希望的存在，也许希

望本身不是偶然出现的，只要你的信心依然，希望便是依然......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


一别嵩阳

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 一别嵩阳
发信站: BBS 水木清华站 (Sat Oct 28 16:11:38 2000)

总是从课本中或者古文资料上读出四大书院的大名鼎鼎来，到即将能够

亲身处地时，却也少了那几分本应存在的激动来。不知道是为什么，两天的

奔波竟然没能让我蒙头大睡，6：00准时随大家起了床，草草地吃罢早饭后，

便向嵩阳书院出发了。

一路颠簸，欣赏着登封这座小城的绿色，心里却是在不断地勾勒着书院

的模样来。车子突然停了，恍惚间，橘子我发现眼前出现了一座石台，灰白

色，很干净的样子，稍稍抬起头，便可看到一块大石碑，三步并两步，待到走

近了，默读着碑上的已经模糊了的字迹才发现，原来这座碑正面的字是唐朝

李林甫题的，但背面的却是清朝之作，保存尚且完整。

嵩阳书院的匾额看起来少了几分大气多了些灵秀，质朴，让我们这些读

书人倍感亲切。里面是一进很大的院子，方方正正的，四周没有房子的地方

都种满了绿竹，绿色掩映下的古屋又添了一道神秘。两棵极为奇武的柏树矗

立在院落的两头。想想看，这两株柏树在当年的读书人看来也绝对是正气的

象征了，大将军虽然不如二将军那样挺拔魁伟，但却直上云霄，如同一位年

轻的书生在求学的过程中积极上进，不论自己会遇到什么样的艰险和阻碍，

至少在奋斗之余不会留下任何的遗憾，看着它，又联想到了自己，母亲曾经

说过我的求学路不如兄长那样平坦。也许我更欣赏自己收获的这许多的磨砺

读书，作学，设问，始终坚定向上的目标，希望一定离我不远。再转过身来

面对着二将军，我不由地微笑了，它身姿伟岸，极有男子天不怕，地不怕的

气势，但出人意料的是主干部分上到并不是很高的地方时分成了两个很大的

枝杈，二者都粗如其他平日里常见的高高的白杨，这样的分支橘子我是头一

次见到，有种倔强，但又不同于大将军，这样的不屈不挠似乎不是与生俱来

的，更象是经历过沧海桑田饱经风霜大彻大悟后对自己的一种证明，一种奖

赏。

先圣殿是这一进院子中心部分的第一层，并不象人们想象中那么大，内

有一块石碑刻着先师孔子的像，虽然看上去和从前的历史书完全一样，但细

细观来更有几分古雅，眉宇间流露出循循善诱之意，俨然在他面前芸芸众生

皆是潜心求学之人，恍惚之间，我也轻飘飘了起来，仿佛自己也回到了遥远

的春秋，身着笨重的长衣，与无数同窗一起，聆听着老夫子的谆谆教诲......

先圣殿里还列着七十二贤人，颜回居首位，想来是因为他高尚的德行吧，如

子曰：“贤哉，回也！一箪食，一瓢饮，在陋巷，人不堪其忧，回也不改其

乐,贤哉，回也!”

先圣殿之后便是讲堂了，里面是些关于求学，做人的箴言。讲堂与道统

祠之间，有两个半月形水池，称为泮池，中间一座小桥，在科举时期，考上

县府以上学校的学生回书院来看望老师的时候，先就要绕池三圈，表示永远

效法至圣先师孔子，以及对老师的尊重。橘子也毫不犹豫地效法古人，绕池

三周，心里默默地念着曾经教过我的众位老师的名字......在泮池的周围还

种有几株竹子，纤纤细细的身躯却也不失儒雅的风度。道统祠里也和前面的

几间屋子一样都有人打着名人作画的招牌，橘子有点不屑，但突然眼前一亮

一位中年人手持一只似毛笔状的东东，在纸上如行云流水一般，竟然在十几

秒内成了一副一笔四竹图，橘子也只剩下叹为观止了。后面的藏书阁很可惜

被封住了，没能看到里面的东东，不过想来古书肯定已经不在了，也许只留

下一些古老的味道......

围绕着整个书院的还有一个游廊，壁上也尽是后人的题字了。

书院里安静得很，橘子不由地有种留下来的冲动，是啊，至少有大将军

和二将军可以为伴，依着泮池，闻着竹味，听着竹音......

不知道另外三大书院情形如何，这里确是给我留下了极为静谧的影象，

无论如何都是读书的好去处，但默然间突然想到了朱熹，“风声雨声读书声

声声入耳，家事国事天下事事事关心。”浸于大学生活之中，现代了许多，

也许就是缺少了这些淳淳的书卷气息，读书人，这三个字，每每提及，或多

的是自豪，或少的是自卑，可犹疑中自问，我真的配的上吗？

嵩阳书院，别了，离开了这里，但我带走了一点点自己的感悟，被感染

出了一点点你的神韵，倘若给我一只笔，我的画里尽皆绿色......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


告诉我----绿色

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 告诉我----绿色
发信站: BBS 水木清华站 (Sat Oct 28 16:13:10 2000)

发信人: littlelamp (郁闷的橘子/下下签), 信区: Heartsong
标 题: 告诉我----绿色
发信站: BBS 水木清华站 (Wed May 10 14:56:16 2000)
轻轻地冬天走了，轻轻地春天来了，悄悄地春天说再见，悄悄地夏天

又近了。不知道是不是因为我出生在冬季，对冬天，这个许多人都有点谈

之色变的季节，充满了无限的喜欢。还记得在许多个冬天，小桔灯瑟瑟发

抖地站在寒冷中，睁着已经被冻模糊了的双眼，等待着红色的公交车，还

有不知道多少次，小心翼翼地走在一块即将化了却又坚硬的雪上，突然间

打个趔趄，若有若无地虚惊了一场，但对冬的那份喜爱依然......冬天里

最不缺少的是人气，是啊，春节就要来了，大家又要团圆了，还有什么比

这更开心的呢？但冬天独独缺少了一种色彩，那就是绿。

绿色象征着生命，这大概是你和我都熟悉已久的概念了，但是，出去

走走看，我突然发现，绿色更有它柔和的一面。坐在校园里那块并不大的

草坪上，四周都是阳光的灿烂，我好象置身于一个舞台，台下有无数的观

众，看着我，眼里都是期待的目光。有点胆怯，但当双手触及这柔软的草

地时，我又找到了自己丢失的勇气，想起了那个伟大的巨人，在大地母亲

的怀抱里找到自己的力量，似乎很肯定，在他的脚下一定也踏着很美的一

片草地......绿色，给人的这种依恋感觉，不是如其他的颜色一样，能够

突然涌入心田的。当你郁闷不安的时候，找一片大一点的绿色，安安静静

地凝视，叶子上停留的露珠一点一点地滑落，也让你的沉闷一点一点地解

脱，你的生命又何尝不象这样的绿色？在明媚里迸发着勃勃的生机......

绿色让人平静，想起了西湖的绿，有点点墨色，也许荡然于这样的绿

色里，我会忘记离开......

告诉我，绿色，更希望大家在点点滴滴生活里都能忘记难过，用绿一

样的平静去设身处地......

--
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


关心一个人

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 关心一个人
发信站: BBS 水木清华站 (Sat Oct 28 16:14:41 2000)

早就觉得自己长大了，成熟了，自立了，即使累了，困了也会“勇敢”地

对自己说：挺得过去的！那般坚决，似乎真的已经是成人。意外的是，当自己

真的病了，累了，困了的时候，还是好希望身边有人关心，哪怕就是那么一句

好简单的：怎么样了，你？也许这就是所谓的沟通，心灵的声音大概始终需要

这样的交流吧。

前几日，我病了，感冒得厉害，一天可以用的完一卷卫生纸，双目无神，

呆呆的样子连我自己都觉得恐怖，咳嗽的时候突然想到了鲁迅先生的《药》，

好害怕......不知道为什么，宿舍里大家以往温暖的问候消失了，从前一样

是不够结实的我病恹恹的时候，她们总是问寒问暖，忙个不停，可是这两天

却......也许是我多疑了，就是这几天，我在宿舍呆的时间也不多，和她们

说话也不多，她们怎么能了解到我病得如何？（是安慰自己吗？我也不知道）

今天，回来后，突然发现她躺在床上，面色很不好，连说话都也不十分

有力，量过体温，果真是发烧了，于是，小桔灯忙着找药，忙着端水......

看她走进医院的科室时，稍微地喘了喘气，但愿没什么问题。拿了药才清楚

还好，不是特别严重，虽然她的脸色依然苍白，小桔灯的心里微微地松了松

刚才的紧张......

关心一个人并不难，难的是一直都能关心他/她。也许世界上最伟大的就

是那种博爱，恒久的，执着的......不过关心和情又不同，它不需要你太多的

考虑，不需要太复杂的选择，只要你简单的行动。关心一个人，让他觉得你的

体贴，让他在不知道怎样的境遇里感受关怀，对他始终都是一份喜悦，一种满

足。对你呢？自己的付出为别人带来或多或少的“幸福”，这难道不也是一种

快乐？

还记得儿时妈妈从火车站带回一位陌生的老奶奶，小桔灯一脸的不高兴，

（也许是嫌弃老奶奶穿着不大干净），但是当妈妈帮助老奶奶找到家，那个

和我一样大的小孙子扑到他奶奶的怀里，小桔灯发现自己的眼睛也湿了，是

为妈妈感动，是为老奶奶高兴，我也说不清楚......

长大成人，也许更多是自己关心自己，但别人的关心对你而言，不也和

曾经一样甜蜜？为什么不去关心别人呢？

母亲节就要到了，小桔灯又想起了妈妈从前好多好多的事情，关心老人，

关心丈夫，关心儿女，关心邻居......也就是因为妈妈的关心，我的周围才

有了那么多的微笑......

我虽然只是一个小灯，还是好希望黑暗中能为你带来期待的光明。

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


我不明白的爱情

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 我不明白的爱情
发信站: BBS 水木清华站 (Sat Oct 28 16:16:21 2000)

擦肩而过，也只能是象路人一样的沉默，怕只怕突然的时刻把你和他拉近，

就是那么一点点多疑就错把友情卖给了爱情。其实我何尝不知道等待的痛苦，

但理智的距离依然对你是那么得遥远，虽然在你眼中的浪漫并不需要去自持，

反倒是那种如飞翔的放纵让你醉心。

我不懂得你的爱情究竟是依靠还是独立？我不懂得你的爱情究竟是混沌

还是清醒？我不懂得你的爱情究竟是玩耍还是真心？我不懂得你的爱情究竟

是热烈还是温馨？

我只知道你那一颗并不坚强的心已经被岁月磨出了伤口，它正需要一个

港湾去静静地去休息，停泊固然是好的，但依靠却未必就是件好事情，只是

希望在你选择的时候仍然保留着自己曾经的执着，让自己的爱情闪烁出她固

有的美丽。虽然不懂得你那未知的爱情，但我永远会为你祝福......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


流浪

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 流浪
发信站: BBS 水木清华站 (Sat Oct 28 16:17:10 2000)

知道你彷徨，知道你的爱是多么执着的信仰，爱你，是忠于爱情的力量......

每当我听见忧郁的乐章，勾起回忆的难忘；每当我看到那凄冷的月光，想起我

们曾经见面的地方......知道是那不该说的话让你负气流浪，问那么多遗憾，那么多

期盼，你知道吗？我不管心多伤，我不管爱多慌，不管别人怎么想，爱就是一种信仰。

你在外漂浮的日子是否还记得我们的故乡？也许过去的不是一段浪漫的时光，但

我还记得你第一次为我落泪时的滚烫，藏在心头的久久，仍然愿意让你成为我飞翔的

翅膀，宁可和你一起迷惘，也不愿意让你的流浪变成你独自的感伤，交给我吧，别在

你心灵深处躲藏......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


随风~~~~~追逐

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 随风~~~~~追逐
发信站: BBS 水木清华站 (Sat Oct 28 16:18:19 2000)

乖乖的样子一向是妈妈心中的我，连我自己都无法去怀疑，一个小辫子，梳得

整整齐齐，扎上一只可爱的蝴蝶结，从未大胆地“放肆”，在一切和谐的旋律中，

我甚至怀疑自己的成熟也是那种单纯的青绿色。是一种束缚么？但我看不到那传

说中的绳索，甚至是用来围圈栅栏的木板。沉默，想想曾经的过去，竟然是那么得

平俗，如同一杯淡茶，越冲越淡......

一个清晨，一次预先确定的约会，竟然让我走出了自己......

即将踏上列车去远行，一颗本来就并不平静的心在睡梦中欢快着，突然醒来，

发现距离出发的时间只剩了10分钟，呆坐了几秒，是在思考到底还要不要去，犹豫

之后，我做出了从来都不敢去想的举动。飘着一头本该扎好的长发，飞奔在黎明前

机警的校园里......风儿悄悄地陪着我，时时送上阵阵淡淡的花香，长发飘飘，几

缕发丝缠绕着，跳跃着，轻拂着我的面庞，我第一次感受到了那种自由，是完全地，

属于自己的感觉，身旁的建筑都飞快地向后倒去，眼前的一个个目标渐渐变得清晰，

我象跑进了一副画卷，越来越近.......而我的周围又是如此得寂静，让我感受到全

部的拥有，我不禁问自己：如果世界上真剩了你一个，会是这样的么？静谧、洒脱、

无须任何的担心，我不必再去担心自己会成为别人议论的对象，做了一个真我，一

个属于世界的我.......

风儿依然在吹着，我已经同往常一样坐在了窗前，望着自己种的那盆番茄，它

凝重的绿色让我觉得很安全，很想问：什么时候我才又能变成那个早晨的我呢？在

晨风中释放自己......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


消失~~~~你将永远离开?

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 消失~~~~你将永远离开?
发信站: BBS 水木清华站 (Sat Oct 28 16:19:44 2000)

终于,你讲出了"离开",一切是那么得平静和自然,也许我早就应该感受到你的

寂寞了,无言的对白曾经是我们两个在寂寞之后默契的交流,但,也许我根本不明白

什么是你的寂寞.我叹息,难道是我还不够了解你么?我彷徨,难道是我待你不够好么?

似乎是你内心深处的丝丝渴望将你的寂寞带来的,象一缕缕细的青藤用它的柔弱将

你缠绕......

你说要消失,我困惑了,这是属于 TO BE OR NOT TO BE 理念中的问题么?我怀

念每一次送行时的感伤,如悠远的歌谣,飘在别者的心头......但我又害怕,怕你在

离开的不久便又重新出现,怕你的新面孔,怕你的新主张,怕我再也不能认清楚那个

曾经的你......想要说的是,如果你真的要消失,那就完完全全,无所顾虑地消失吧,

至少我愿意为你吟唱那首悦耳的"送别",至少能让我彻彻底底地感受"遍插茱萸少一

人"的凄凉,至少能让我在回忆的时候拥有一个美丽的童话般的结局......

你走吧,别在让你的寂寞嚣张了,它们本不属于你的;你走吧,也许你将到达的是

一处"别有洞天";你走吧,从从容容地......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


你的世界我永远不懂

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 你的世界我永远不懂
发信站: BBS 水木清华站 (Sat Oct 28 16:20:49 2000)

记得有这样一首歌"你的柔情我永远不懂",我不会唱,但总觉得它很能代表人的一种

心情.是的,不懂,真的不懂,但我更不明白的是你到底要怎样?你还看得清自己么?也许当

你醉心于一份感情的时候,你同时也醉心于迷失......不知道,你看了我前面的文章会是

怎样的感受,有人说你已经熟练于逃避了,甚至是在不知不觉中,我知道你一样有你的脆弱

但是别忘记了,人在任何时候都要看清楚自己,真正的痛苦往往是在错误的认识自己后发

生的,我不希望你痛苦,我只愿意祝福你快乐......

我已经不能不这样明确地和你说了,从前默契的理解和沟通已经消失得无影无踪了,

而我就象是一个痴心的看林人,静静地等待着他所渴望的人的醒来......我甚至不敢去

想,如何能让你醒来?是去夸赞么?是去批判么?是去责备么?是去安慰么?是去打击么?是

去感动么?我无计可施了,已经......每当看到你,我的思想就会突然从一弯甘泉变成一

口枯井,一滴水都没有的枯井......我很想学会逃避,不再去想你,不再去为你担心,我已

经试了好多次了,但我,做不到,因为你是我的知己......

你快回来,你一人承受不来,你快回来,别让心情在徘徊,你快回来...

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


影响~~~~~~不想你的翅膀被绑住

 发信人: littlelamp (小桔灯~~~忘了你), 信区: Friends
标 题: 影响~~~~~~不想你的翅膀被绑住
发信站: BBS 水木清华站 (Sat Oct 28 16:21:43 2000)

你说我对你的影响力很大，我并没有回答，倘若你还记得她送给我们的那个

可爱的小包上面写到的星座性格，你大概就会理解我的微笑的。如果说是影响，

那是你心中的概念，就我而言，给你更多的是意见，但并不期盼着你行动去实现。

我就好象一个泰然的旁观，用我的冷静去侧眼你剧情的上演......

有人说不喜欢你叫风儿，我却也只能苦苦地笑笑，如果说一个人对另一个人

有所影响的话，也只能如微风拂面，但永远也吹不到那沉静的心湖中去，甚至都

不能够泛起阵阵涟漪......讲你是风儿，却也只是心灵深处对友情的感悟，倘若

是我将你推入那酷似洒脱的奔狂的黑暗，我岂不是成为好多人心目中的罪人？那

样的我将背负不知道多么沉重的悲哀，所以，我现在不能再对你的任何做出评价，

我想只有用我的默默去医好那些受伤的部分......

影响究竟又代表什么呢？沉默的我只能静静地坐在这里，看着你时光流过，想

要飞的你已经找到梦寐里的飞翔力量了么？我只是不想让迷雾绑住了你的翅膀，我

一样想你飞，自由地，carefreely......
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


我不怕失去，但却怕拥有

 发信人: littlelamp (小桔灯~~~快乐&忙碌), 信区: Friends
标 题: 我不怕失去，但却怕拥有
发信站: BBS 水木清华站 (Thu Nov 16 15:23:55 2000)

在没有得到的时候，我可以狂言：不怕失去。即使是匹夫之勇，但也却让人无可指

责。但当我一步一步靠近，并快乐着的时候，突然发现自己内心深处一直有个声音在呼

喊：别走开，不要离开我.....也许这也是人的弱点，在没有经历的时候敢于挑战一切，

但一旦遭遇，却不知道究竟鹿死谁手。或者，我本该嘲笑自己，根本没有直往的勇气，

只是那天好想放声去说：我懂得怎样去做......

我倒宁可自己仍是个不懂事的孩子，对自己留下的故事可以保持沉默，即使碰到伤

口，也会对那个勇敢的自己说：我可以忍受......
--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]
上一篇 返回上一页 回到目录 回到页首


照别人 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 随想 david | 2000.09.29
2 | 文件 | Re: 这儿有没有武汉的朋友啊！ david | 2000.10.25
3 | 文件 | Re: 眼泪含在眼里而不滴落的感觉 (转载) david | 2000.10.25
4 | 文件 | Re: 我是不是太不真诚了 david | 2000.10.25
5 | 文件 | Re: 我好想念你 david | 2000.10.25
6 | 文件 | Re: 我的朋友怎么老是...... david | 2000.10.25
返回上一页 回到上一级目录


Re: 随想

 发信人: littlelamp (习惯忙碌的小桔灯), 信区: Friends
标 题: Re: 随想
发信站: BBS 水木清华站 (Wed Sep 27 20:01:09 2000)

生命的短暂正是它高贵的所在，
生命的美丽便是那蓬勃的生机，
倘若是一只年过知天命的夏蝉，
也必须得到发出那一声属于它自己的鸣叫，
才可以实现它生命的意义，
即便是一只蚯蚓，
在黑暗里劳苦着，
但只要它耕作过的贫瘠里，
萌发出一棵绿色的小草，
它也会含笑“九泉”。
生命的时刻未必永远美丽，
甚至会有孤独和哭泣，
但只要你珍惜每点每滴，
孜孜不倦地去发掘自己的潜在，
你的生命就成了永恒......
因为你的光辉永远不会熄灭。

【 在 luckyflower (白衣飘飘) 的大作中提到: 】
∶ 来世我或者只能是一颗朝露
∶ 我还来不及哭泣成小河
∶ 我还来不及微笑成彩虹
∶ 转瞬间生命己没了踪影
∶ 来世我或者只能是一只夏蝉
∶ 我掘土四年
∶ 能不能在你的窗前留下一阵歌声
∶ 你会不会只当那是一阵喧嚣
∶ 哦 我不敢淡忘今生
∶ 那怕今生有太多的哭泣
∶ 我终于能够与你同行那麽一段
∶ ...................

--
****************************
不要害怕夜太黑，至少还有我
****************************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.164]
返回上一页 回到目录 回到页首 下一篇


Re: 这儿有没有武汉的朋友啊！

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: Re: 这儿有没有武汉的朋友啊！
发信站: BBS 水木清华站 (Tue Oct 24 14:21:09 2000)

小桔灯最喜欢帮朋友忙了. ^_^

身处他乡异地,好一个别字当头,空旷的感觉就象是一匹孤独的骆驼在干涸的

河床上移动着,这个时候,支持它的也便是家乡青草留下的那点残余的芳香.每一个

脚步都是那么得艰难,每一个足迹下都印满了汗水,它困顿着自己的身体,却无法同

样困顿着自己的灵魂,在它的眼中,自己正向着充满希望的"阳光之城"靠近......

每一次离别或远或近,都会带给人一种感伤,因为有过依恋才会有走开时的不

舍,无所谓什么"多情种子"或者"多愁善感",倒是你内心的那点温柔在向你挥手......

走吧,走吧,为自己的爱找一个家......哪怕是遇到风吹和雨打,永远不要怕......

在走之前的时刻,要说的只有:祝你一路顺风~~~~~~

那一天,知道你要走,我俩一句话也没有说,当拥挤的月台诉说离别的......

【 在 THUSummer (夏哥|老大\没有昵称会被人当MM的) 的大作中提到: 】
∶ 别，别，呵呵。
∶ 我只是喜欢凑热闹而已，
∶ 哪有什么正经事需要帮忙啊，
∶ anyway, thanks, :)

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


Re: 眼泪含在眼里而不滴落的感觉 (转载)

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: Re: 眼泪含在眼里而不滴落的感觉 (转载)
发信站: BBS 水木清华站 (Tue Oct 24 17:04:37 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 littlelamp 所发表 】
不要把世界上的所有黑暗占为己有,
世界已经足够寂寞,
你还是如此地自私要把自己的难过丢弃.
无所谓悲观,
一定要分清楚观点和心情,
不要让暂时的伤悲将你征服,
做个勇敢者.
我还记得那个美丽的希西公主,
敢于面对蛮横的匈牙利公爵,
我还记得那个勇敢的希西公主,
敢于与那个伟大的父亲在森林里逐鹿.
不要让你的命运去捉弄你,
因为其实是你在捉弄自己.
抬起头来看看天空,
是多么的美丽.
【 在 cici (西西) 的大作中提到: 】
∶ 为什么生活是这么痛苦呀！
∶ 只不过是想做好一件事，到头来却谁也不满意。
∶ 努力与付出，只不过是人家的不懈一笑。
∶ 有时不禁要慨叹命运的不公
∶ 可是又有什么用呢？
∶ 不是我自己悲观，
∶ 是这个世界的许多事情的事情的确让人悲观。
∶ 长叹一声，
∶ 让泪水滑落。
∶ 让希望泯灭
∶ 让努力白耗
∶ ...................

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.248]


Re: 我是不是太不真诚了

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: Re: 我是不是太不真诚了
发信站: BBS 水木清华站 (Sat Oct 28 09:53:59 2000)

点头中。
平易敬人就好了，
以一颗很平常的心去面对他的热情，
你才会冷静，
这个世界本就是纷繁复杂的，
你又何必让这样的复杂搅乱自己平静的心情呢？
我们面对陌生人的时候，
首先要真诚，
但并不是毫无保留，
不要为自己的拒绝找一个借口了，
因为情感是不需要理由的。
^_^

祝福大家中~~~~~~
【 在 Mirage (幻影) 的大作中提到: 】
∶ 需要吗?

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 我好想念你

 发信人: littlelamp (小桔灯~~~悠悠的童年), 信区: Friends
标 题: Re: 我好想念你
发信站: BBS 水木清华站 (Sat Oct 28 10:04:45 2000)

往往当距离拉远才能更真实地感受到彼此的思念，这种宏观的普遍性和微观世界

两个粒子的相互作用是完全吻合的。但我们并不是说要将彼此的距离拉远才能体味友

情的价值。

儿时的我们更喜欢形影不离，那是因为两颗童心正用彼此的相似性互相吸引着，大

一点的时候学会了远离，不知道是因为看多了小说还是读懂了黑暗的社会，对任何人都

多了一分考虑，等到即将成年，在经受过自定义的风霜之后，突然发现没有友谊修饰的

人生竟然是如此得苍白，于是相似的、互补的、特例独行的都会被你划归到朋友的行列

中去，共富贵的、同患难的也都成了你的知己。

让我们的友情回归自然吧，相见已经是缘，相识更是不易，相知是人生的幸事...

【 在 romanti (easttl) 的大作中提到: 】
∶ 你那么远
∶ 梦却靠近你的边
∶ 也许今夜雾太浓
∶ 也许今夜梦太真
∶ 我想
∶ 我想用一生的热情去实现
∶ 我们的友谊不停歇
∶ 花开花落总无穷
∶ 惟有友情藏心头

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 我的朋友怎么老是......

 发信人: littlelamp (小桔灯~~~快乐&忙碌), 信区: Friends
标 题: Re: 我的朋友怎么老是......
发信站: BBS 水木清华站 (Thu Nov 23 13:42:18 2000)

感觉未必是对的，但却不可不信，无论如何朋友对你而言，还是好重要的，不是么？
不过，不要从太细小的地方就看出什么来吧，也许那只是他在十分不经意的时候留
下的足迹。想想曾经有过的快乐时光，想想他过去的真诚，难道你真的愿意因为现
在的他而否认全部的他么？
有时候真诚更需要去呵护，人的情感就象是译个孩子，塌永远淘气，会在不应该的·
时候捉弄你，学会经得起这样可爱的考验吧，你会发现你们的友情是多么的坚实，明
天的阳光是如此美丽：）。
————————————————
FT呀，实验室里上网，partner在摇菌，我，我怎么好意思那？

【 在 maojiang (嬉皮士) 的大作中提到: 】
∶ 大家都说朋友要以诚相代，但我总觉的我的朋友对我好象有点
∶ 不很真诚。不知道是我太爱猜疑呢？还是我的找的朋友真是有点
∶ 不好？我有些迷惑！反正这几天，我觉得他们只是为了自己，?nbsp;
∶ 不是在为朋友！或许我写这些就不应该，首先我对他就不信任。
∶ 所以，我该......

--

我不忍心用我的灯光去消失这夜的静谧，

但我更不忍心黑暗去吞噬你孤寂的心情。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.87.33]
上一篇 返回上一页 回到目录 回到页首


lovelyripple 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 水滴的原创 (BM: wildboy) | 2001.04.21
2 | 目录 | 水滴的回答 (BM: wildboy) | 2001.04.21
3 | 目录 | 大家的生日祝贺 | 2001.01.23
返回上一页 回到上一级目录


水滴的原创 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 好友的快乐--我的歌 tracker | 1999.11.14
2 | 文件 | 美丽的眼睛 tracker | 1999.11.14
3 | 文件 | 闪烁的你 tracker | 1999.11.14
4 | 文件 | 你很可爱吗？ tracker | 1999.11.14
5 | 文件 | 你很可爱吗 tracker | 1999.11.14
6 | 文件 | 朋友--懂你 tracker | 1999.11.14
7 | 文件 | 走过的路--很长吗？ tracker | 1999.11.14
8 | 文件 | 我在盼 tracker | 1999.11.14
9 | 文件 | 伤心雾雨 tracker | 1999.11.14
10 | 文件 | 难忘无期--珍视每一天 tracker | 1999.11.14
11 | 文件 | 学会刚强 tracker | 1999.11.14
12 | 文件 | 伤心--告诉你 tracker | 1999.11.14
13 | 文件 | 别--情也重重，眼也蒙蒙 tracker | 1999.11.14
14 | 文件 | 理解是永恒 tracker | 1999.11.14
15 | 文件 | 在笑的海洋里 tracker | 1999.11.14
16 | 文件 | 走在迷茫里 tracker | 1999.11.14
17 | 文件 | 心灵的声音 tracker | 1999.11.14
18 | 文件 | 你的四季 tracker | 1999.11.14
19 | 文件 | 飞走的忧郁 tracker | 1999.11.14
20 | 文件 | 追寻着的明亮 tracker | 1999.11.14
21 | 文件 | 真的只能这样说？ tracker | 1999.11.14
22 | 文件 | 依然是水滴 tracker | 1999.11.14
23 | 文件 | 离开的时候 tracker | 1999.11.14
24 | 文件 | 也许就在今天的夜里 tracker | 1999.11.14
25 | 文件 | 真的想念 tracker | 1999.11.14
26 | 文件 | 幸福的美丽 tracker | 1999.11.14
27 | 文件 | 哥哥总是很高大的 tracker | 1999.11.14
28 | 文件 | 一起快乐的日子 tracker | 1999.11.14
29 | 文件 | 真的应该珍惜--男孩子和女孩子的友谊 tracker | 1999.11.14
30 | 文件 | 离开很久 tracker | 1999.11.14
31 | 文件 | 男孩子和女孩子的友谊 tracker | 1999.11.14
32 | 文件 | 找到你想去的地方 tracker | 1999.11.14
33 | 文件 | 走的太远 tracker | 1999.11.14
34 | 文件 | 好怀念那个海边的她 tracker | 1999.11.14
35 | 文件 | 她的微笑好美 tracker | 1999.11.14
36 | 文件 | 道歉是种不可思议的东西 tracker | 1999.11.14
37 | 文件 | 你寂寞吗? tracker | 1999.11.14
38 | 文件 | 水滴今天有点不开心 tracker | 1999.11.14
39 | 文件 | 幸福的美丽 tracker | 1999.11.14
40 | 文件 | 让你的哀愁走开 tracker | 1999.11.14
41 | 文件 | 为你而笑 tracker | 1999.11.14
42 | 文件 | 祝福明天--属于每个人的明天 tracker | 1999.11.14
43 | 文件 | 走了，不知还会不会来 wildboy | 2000.06.29
44 | 文件 | 开心是我们的 wildboy | 2000.06.29
45 | 文件 | 我的天空里有你 wildboy | 2000.06.29
46 | 文件 | 冬天的美丽 wildboy | 2000.06.29
47 | 文件 | 一个兰色的小屋 wildboy | 2000.06.29
48 | 文件 | 想哭--开心的泪滴 wildboy | 2000.06.29
49 | 文件 | 冬天--美丽的季节 wildboy | 2000.06.29
50 | 文件 | 知道你会笑 wildboy | 2000.06.29
51 | 文件 | 感动 wildboy | 2000.06.29
52 | 文件 | 那一串古老的歌 wildboy | 2000.06.29
53 | 文件 | 过去的不如忘记 wildboy | 2000.06.29
54 | 文件 | 你愿意做那一只小鸟？ wildboy | 2000.06.29
55 | 文件 | 女孩子的节日？ wildboy | 2000.06.29
56 | 文件 | 心灵小屋 wildboy | 2000.06.29
57 | 文件 | 点点深情 wildboy | 2000.06.29
58 | 文件 | 如果 wildboy | 2000.06.29
59 | 文件 | 春的味道--水滴走了 wildboy | 2000.06.29
60 | 文件 | 走了的还会回来 wildboy | 2000.06.29
61 | 文件 | 在乎的友情 wildboy | 2000.06.29
62 | 文件 | 友情 david | 2000.10.25
63 | 文件 | 送行 david | 2000.10.25
64 | 文件 | 追逐----风的脚步 david | 2000.10.25
65 | 文件 | 情感车站 david | 2000.10.25
66 | 文件 | 只想道一声：你好么？ david | 2000.10.25
67 | 文件 | 飘~~~~~~ david | 2000.10.25
68 | 文件 | 等你 david | 2000.10.25
69 | 文件 | 纸月亮 david | 2000.10.25
70 | 文件 | 一种恒久 david | 2000.10.25
71 | 文件 | 你的名字 david | 2000.10.25
72 | 文件 | 秋天里的冬天 david | 2000.10.25
73 | 文件 | 如果 david | 2000.10.25
74 | 文件 | 迷惑 david | 2000.10.25
75 | 文件 | 懂你 david | 2000.10.25
76 | 文件 | 把你带回故乡 david | 2000.10.25
77 | 文件 | 友谊天长地久 david | 2000.10.25
78 | 文件 | 友谊之花 david | 2000.10.25
79 | 文件 | 致远在德国的兄长----昨夜的你，是否在哭 david | 2000.10.25
80 | 文件 | 不想看到你的眼泪 david | 2000.10.25
81 | 文件 | 我也曾经想说再见 david | 2000.10.25
82 | 文件 | 不为你哭 david | 2000.10.25
83 | 文件 | 柿子红了 david | 2000.10.25
84 | 文件 | 冬季的船 david | 2000.10.25
85 | 文件 | 忘忧草 david | 2000.10.25
86 | 文件 | 也许我并不知道 david | 2000.10.25
87 | 文件 | 冷酷到底？ david | 2000.10.25
88 | 文件 | 那一首万水千山总是情 david | 2000.10.25
89 | 文件 | 祝福~~~~我的朋友 david | 2000.10.25
90 | 文件 | 我对自己说：真的可以么？忘记？ david | 2000.10.25
91 | 文件 | 珍惜 david | 2000.10.25
92 | 文件 | 第一次想说:水? david | 2001.03.21
93 | 文件 | 思念 david | 2001.00.14
94 | 文件 | 夜~~~~太黑 david | 2001.00.14
95 | 文件 | 为你而歌~~~~快乐 david | 2001.00.14
96 | 文件 | 只有你 david | 2001.00.14
97 | 文件 | 沉重 david | 2001.00.14
98 | 文件 | 圣诞日子 david | 2001.00.14
99 | 文件 | 平安夜~~~~~~祝所有的朋友快乐 david | 2001.00.14
100 | 文件 | 平安夜 david | 2001.00.14
101 | 文件 | 远~~~ david | 2001.00.14
102 | 文件 | 新年好！ david | 2001.00.14
103 | 文件 | 最可爱的小雪人 david | 2001.00.14
104 | 文件 | 不知道该如何去感谢 david | 2001.00.14
105 | 文件 | 为你而做 david | 2001.00.14
106 | 文件 | 提前祝xi生日快乐! david | 2001.00.14
107 | 文件 | 动笔 david | 2001.01.23
108 | 文件 | 一起的日子 david | 2001.01.23
109 | 文件 | 感动 david | 2001.01.23
110 | 文件 | 网络里的水滴日记 david | 2001.01.23
111 | 文件 | 不知道该怎样去唱，这一首歌 david | 2001.01.23
112 | 文件 | 小小爪儿 david | 2001.01.23
113 | 文件 | 习惯--送给我最挚真的朋友 david | 2001.02.05
114 | 文件 | puppy's love david | 2001.02.05
115 | 文件 | 我眼中的WhereareYou david | 2001.04.02
116 | 文件 | 结束 david | 2001.04.02
117 | 文件 | 有点想哭 david | 2001.04.02
118 | 文件 | 究竟 david | 2001.04.02
119 | 文件 | 一天 david | 2001.04.02
120 | 文件 | 清晨的第一缕 david | 2001.04.02
121 | 文件 | 你有没有？ david | 2001.04.02
122 | 文件 | 冻笔 david | 2001.04.02
123 | 文件 | sorry david | 2001.04.02
124 | 文件 | 版务 & 封人 (一) david | 2001.04.02
125 | 文件 | 版务 & 封人 (二) david | 2001.04.02
126 | 文件 | 补充 david | 2001.04.02
127 | 文件 | 辞职申请 (转载) david | 2001.04.02
128 | 文件 | 花语 david | 2001.04.02
129 | 文件 | 花言花语（转载） david | 2001.04.02
130 | 文件 | 送给朋友的花（小小总结） david | 2001.04.02
131 | 文件 | 不重要 david | 2001.04.02
132 | 文件 | 怎么 david | 2001.04.02
133 | 文件 | 对你说 david | 2001.04.02
134 | 文件 | 笑脸 david | 2001.04.21
135 | 文件 | 盛夏的果实 david | 2001.04.21
136 | 文件 | 突然 david | 2001.04.21
返回上一页 回到上一级目录


好友的快乐--我的歌

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 好友的快乐--我的歌
发信站: BBS 水木清华站 (Fri Jul 2 19:45:57 1999)

友人曾经说过，交朋友最难的就是性情
相一。是啊，在人海之中的茫然里有多少
都是写满了孤寂，没有关爱，没有温情，
你便只能在压抑中挣扎。
想想有一天和你最亲密的朋友约好，到
白色的沙滩上去漫步，一起品味晚霞的美
丽。一分惬意永远的写到记忆里。

分享快乐别忘了我

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.83]
返回上一页 回到目录 回到页首 下一篇


美丽的眼睛

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 美丽的眼睛
发信站: BBS 水木清华站 (Sat Jul 3 19:54:23 1999)

友情是一盏灯，在你心的黑暗中把快乐点明；
友情是一把火，悄悄的温暖了你安慰了我；
友情是一片海，溶解了世上的悲哀和懦弱；
友情是一叶舟，载着你，载着我，去找寻最美的花朵。
在写满纯真的日子里，
在包容难忘的影子里，
在充溢无邪的笑声里，
永远永远的留下深深的一笔笔。
别去在意伤害的不经意，
把美好留在心底。

The sun is shinning;
The sea is blue;
Enjoy everyday.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.11]


闪烁的你

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 闪烁的你
发信站: BBS 水木清华站 (Sun Jul 4 18:49:20 1999)

静静的走了一段不长的路；
数不清自己的脚步；
悄悄的留下一个故事；
别忘记朋友的面孔。
你，
虽然不是天上的星星，
却永远闪烁在我心头，
你，
尽管不很明亮，
也会照亮我的床头。
宁静里，只有你的身影在跳动，
安详处，难忘笑声依旧。
人依旧，
歌依旧，
情依旧。
把你我的名字一起刻在永固的石头上吧，
让青山绿水一起拥有。

闪烁的你闪烁在我左右，
闪烁的你闪烁在我心头。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.16]


你很可爱吗？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你很可爱吗？
发信站: BBS 水木清华站 (Sun Jul 4 18:58:13 1999)

说句心里话，我是个小不点，好想认识大家啊：）
在我的心里最喜欢的便是一分童趣，
真正的可爱是写在心里面的，
还是好想知道，你呢？
是不是很可爱呢？
留一张笑脸在心底，
在朋友面前，没有什么是秘密。
告诉我你的故事，
一分美丽。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.16]


你很可爱吗

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你很可爱吗
发信站: BBS 水木清华站 (Mon Jul 5 10:46:54 1999)

可爱是一种感觉，但不仅仅写在心里；
可爱是一段话语，但不单单留给记忆；
可爱是一抹温馨，但不只是品尝过去；
可爱是一层甜蜜，但不只是属于自己。
你，也曾有过敞开心扉的快乐吗？
分享明天的希望，
共赏今天的勇气。
Girl is gril,
Boy is boy,
In my heart,
You are lovely.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.101]


朋友--懂你

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 朋友--懂你
发信站: BBS 水木清华站 (Mon Jul 5 11:38:58 1999)

昨夜西风凋碧树，我心依旧...
从昨日至今天我一直好伤心的，真的是她吗？我在心里
写下一个大大的问号。一万分的不情愿啊。
相处许久，我对她早已是一张白纸了，无数次的沟通，
多少次的了解，在我心里她已是一页轻舟，安静的漂在
我的心海中。可是就是在昨天她...
伤痕的存在并不意味着难过，但如果是你最信任的人
把它刻画，那便成了难过中的难过。
我好想跟她说，好想不怪她错。
想知道，能否对她说？

坦白的美丽是理解；
分享的动人是惬意。
拥有一分绿色天地。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.234]


走过的路--很长吗？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 走过的路--很长吗？
发信站: BBS 水木清华站 (Mon Jul 5 12:51:57 1999)

有时候，会悄悄的问自己：是否真的已经长大；
身边总是有许多妈妈爸爸的话；
吮手指的日子似乎已经远了，
可是我真的好怀念它。
挑一块最漂亮的手帕，
永远的系住它。

留在记忆里的最美丽的一块石头啊，
映着好多好多的兰色，
梦幻的海洋里漂啊漂，
在海风中向明天的快乐招招手吧！
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.234]


我在盼

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 我在盼
发信站: BBS 水木清华站 (Mon Jul 5 13:16:24 1999)

我在盼，
盼与知己的见，
我在盼，
盼与真心的缘。
把自己的梦轻轻的拥住，
化做一片雾，
却不要雾的迷茫和困惑，
留一个轻快的影子在身边，
映着你的脸映出你的心田。
What I long for is not a radient you.
Spread your arms and rally your friends.
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.234]


伤心雾雨

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 伤心雾雨
发信站: BBS 水木清华站 (Mon Jul 5 17:07:46 1999)

天渐渐凉下来了，伴着我的心。
眼里藏着的一种无奈却无法打动你，
也曾是开怀笑声中的同伴，
也曾是梦幻童趣里的伴侣。
你？
真的是你？
忍心打碎我的信任，
忍心失去这段友情？
悄悄的几句暗示，
唤不回真实的你，
一脸的无奈和着满心的孤寂，
再没有往日两小无猜的快乐了，
可是我多想留住自己的担心。
伤心总有时，
雾语也惊心。
更待别时奔他乡，
无恨窗前泪。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.123]


难忘无期--珍视每一天

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 难忘无期--珍视每一天
发信站: BBS 水木清华站 (Mon Jul 5 17:24:20 1999)

儿时总是很怕自己的好朋友会离开自己，
一句“再也不和你玩了”常常会许久的萦绕在幼小的心头，
难过要留好久好久才会散去。
那时的我，
为了一句悄悄话会开心的不得了，
也会为一场相逢聚散难过不已。
现在还是会为许多个曾经惬意地一笑，
仍然喜欢把无数个难忘留给记忆。
相见实难别亦难，
难忘无期。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.123]


学会刚强

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 学会刚强
发信站: BBS 水木清华站 (Wed Jul 7 12:56:17 1999)

如果你是女孩，
卷起你的头发；
如果你是男孩，
扛起你的背包--出发。
不要再躺在看似甜蜜的安乐中不忍离去，
不要再沉浸在貌似温暖的奢侈中继续犹豫，
你就是你，
应该不断奋起！
让自信为你指路，
带上我的关心和鼓励。
哪怕前面是悬崖，
哪怕望眼遍是荆棘，
握紧你的武器！
敢于向自己挑战的人永远会拥有胜利！

乘风破浪正当时，
直挂云帆济沧海。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.85]


伤心--告诉你

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 伤心--告诉你
发信站: BBS 水木清华站 (Sat Jul 10 10:28:16 1999)

那一天，当我再次地走近这个我所喜爱的地方时，
轻轻地被一种莫可名状的惋惜所感染了。一段发自
内心深处的真言吐露，换回的却是虚真实假的旁敲
侧击。我真的很令你们讨厌吗？还是在这个我还不
是很熟悉的网络世界里充满的它特有的那种异味让
我痛惜？
记得有个朋友在我刚一上线是就告诉我：网上的
世界虽然不能与现实划等号，但却充满了快乐和温
馨。可是大家看到的，一篇篇应语，一封封回信...
真的很怀疑自己是不是说错了什么，还是文章的
有不妥之处太多？
人的心灵世界最坚强，也最脆弱；
打开时流露出的几分小心，
也许太无奈，
或者太无意。

能否包一份痛苦的流离？

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.74]


别--情也重重，眼也蒙蒙

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 别--情也重重，眼也蒙蒙
发信站: BBS 水木清华站 (Sat Jul 10 10:47:20 1999)

别是一种心情，
别亦是一种酸楚，
别是一道风景，
别也是一种人最不想要的离。
太多的话语卷不走回忆，
太多的眼泪藏不了悲戚。

别，
是夕阳西下的倩影，
别，
是日出江花红胜火般的打动人心。

岁月留的住你的悄悄，
沧桑挽不住你的离去。

劝君更进一杯酒，
西出阳关无故人。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.74]


理解是永恒

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 理解是永恒
发信站: BBS 水木清华站 (Sat Jul 10 17:25:37 1999)

看了上面的文章，读了朋友的来信，我好象
一下子明白了好多好多，不会再埋怨，不会再
哭泣，现在最想做的就是和大家在一起。

悄悄的失落是抹不掉的失意，
静静的守侯是擦不去的雨滴。
我捡起这段痛心，
慢慢地告别：归去，归去...
寂寞了想起你，
孤单了找寻你，
难过时真心便是唯一。
放一片最绿的叶子在嘴边，
轻轻地吻着。
我最爱的还是这份童趣。

别惊天动地的悲，虚假的脆弱会被无情的打落；
别气壮山河的笑，真实的无奈会被无意的丢弃。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.87]


在笑的海洋里

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 在笑的海洋里
发信站: BBS 水木清华站 (Wed Jul 14 08:31:03 1999)

也许曾有过一段不知所措的徘徊，
思索着森林里的班驳陆离，
笼罩在莫明的黑暗中的悲凄，
能否打动你冷漠的心？
我愿意，
陪你走向笑声的海洋，
告诉你忘了过去，
忘了你一切难过的回忆。
不知能否打动你？
换回你的默契...
我的日记没有日期，
不怕回忆，
只怕忘记。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.101.44]


走在迷茫里

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 走在迷茫里
发信站: BBS 水木清华站 (Wed Jul 14 09:11:38 1999)

有好多的朋友已经离开了，看着一篇篇写满惋惜的告白，我的心似
乎也在流泪。曾经有一个我最珍视的朋友离开了我，这份感觉就象荆
棘一般刺痛了我的心。
她是一个好可爱的女孩子，很小巧的那种可爱，看看她的样子，你
便觉得好开心。每天我们都形影不离，还记得有一次她爸爸下乡回来
带回几斤优良品种的核桃，她便悄悄地为我带了一个小包。一个好神
秘的眼神，我逗她说：快坦白吧，又干什么坏事拉？她把小嘴一噘：
哼，人家为你带来好东西吃的，还不领情呢！我一乐，她伸手进那个
小包，晃出一只好大好大的核桃来。白色的皮，轻轻巧巧的，玲珑的
象白玉做的小玩意儿。“怎么样，大吧？”她开心地迷起了那对大眼
睛，说着，用手一捏，那可爱的核桃就开了，露出白嫩的肉来，她放
了一块在我嘴里，哇，真的好香呀。有点象李渔在芙蕖中写到的那种
感觉：清香四溢。
那一天我永远也忘不了，当她把那个盛满核桃的小包送到我手里时
她的眼里闪烁着一分快乐，我的心里盛的却是感动和珍惜...
后来因为志向不同她学了文科，而且成绩不是很好没有读大学，我
们渐渐地失去了联系。我的心里其实刻着一个伤疤--对不起她。
我还是喜欢一个纯真的你，
刻画着动人的美丽。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.147]


心灵的声音

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 心灵的声音
发信站: BBS 水木清华站 (Wed Jul 14 09:27:27 1999)

许久的思索让我沉寂，
漫长的等待令我无意。
朋友真的只能刻画现实的外形？
一个虚幻的世界，
忠告是信任的导师吗？
我还是不断地在心里画出一个个问号，
还是充满害怕和担心。
脆弱的本身是因为托依着坚强，
安静的外表诉说着汹涌的来临。
一颗玻璃做的心怎能比的上一块水晶？
感动的力量能否融化这块冰？
这块虚幻的冰，
这块布满愚弄和讥讽的冰，
这块破坏力超出人的想象的冰。
别告诉我你怕拒绝的泣，
我愿让你依。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.147]


你的四季

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你的四季
发信站: BBS 水木清华站 (Tue Aug 31 08:39:05 1999)

悄悄的一段离开，
希望没有从你的记忆中被抹去，
是否依旧怀念那垂青的四季，
曼佗罗装饰的窗子还有墙壁，
荡漾着弯弯的涟漪。
让爱丽斯的梦境里多一个你，
用神奇的力量融化你苍凉的忧虑。
春天，
卷着你朦胧的眼睛，
为你注入生命的绿；
夏天，
载着你幻想的双臂，
给你灌输缤纷的雨；
秋天，
替你收获播撒的汗滴；
冬天，
让你拥有一段最美好的回忆。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.64]


飞走的忧郁

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 飞走的忧郁
发信站: BBS 水木清华站 (Mon Sep 6 13:53:27 1999)

一个单纯的自己从不怀疑，
脆弱竟然也有如此的威力，
一双被歉意润湿的眸子里，
期盼着安慰的甜蜜。
飘落的枫叶飘不走的永远是过去，
流淌的小溪流不走的一直是回忆。
我，
翻山越岭都不会忘记，
不会忘记难过时的温暖，
不会忘记困顿时的鼓励，
更不会忘记开心时你那连珠的妙语。
也许一辈子也再难遇这样的知己，
也许时间会磨平我们新鲜的默契。
但，
在我的眼里，
对你的理解已不需要用原谅来代替，
就让你我的忧虑归去归去。
永远永远飞走的忧郁。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.77]


追寻着的明亮

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 追寻着的明亮
发信站: BBS 水木清华站 (Tue Sep 7 13:10:20 1999)

也许我太迟疑太慌张，
总也躲避不了无助的眷眷忧伤，
或者因为缺少了一个自由的广场，
没有背弃的难忘。
逃掉的过去挂满感怀的迷茫。
叫我如何在形影相吊中走遍四方？
让我拥有神秘的无穷力量，
拨开沉重的陌生，
拿出最真实的勇气去面对曾经的苍凉。
朋友的关爱似山似水似张网，
轻轻的罩住了我的怕我的慌。
让升腾的黎明为我们歌唱，
共同拥有一分最可爱的年少轻狂。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.59]


真的只能这样说？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 真的只能这样说？
发信站: BBS 水木清华站 (Fri Sep 10 14:03:10 1999)

离开FRIENDS的日子里，水滴心里也好难过，压抑烦闷的一种感觉
不停地折磨着我，当我又走近这里的那一刻，闪亮的吸引安慰了我。
可是真的吗？大家在这个小小的天地里只能那么说？
为什么总是对这世间最美丽的分分秒秒怀疑许多？
为什么总是对这虚幻中动人的真实闪转腾挪？
为什么总是拿不出几分信任告慰自我？
为什么总是充满爱心却只会去躲？
真的吗，真的只能这样说？
虽然你的眼里依然写着疑惑，
虽然你的友情依然淡薄，
但是我要说洗掉难看的污浊，
送一片最蓝的天空给我。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.13]


依然是水滴

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 依然是水滴
发信站: BBS 水木清华站 (Fri Sep 10 14:15:24 1999)

有时候水滴很笨，呆呆地面对一个单纯的自我，总被朋友当作一个长不大的小家伙。
有时候水滴很痴，傻傻地应付一个善意的过错，也被那个欺骗的人唤作拙。
现在的水滴还是很不懂事，
总是偶尔给你带来小小的难过。
所以有时候我也在问：
你是不是真的需要多一些心灵的折磨？
忘不了燃烧着的快乐，
忘不了永恒的许诺，
哪怕前面有荆棘，
不管路上有沙漠，
一路走来的欣慰，
一辈子陪伴的童心也似火。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.13]


离开的时候

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 离开的时候
发信站: BBS 水木清华站 (Fri Sep 17 21:22:28 1999)

在你离开的时候，我好象没有流出眼泪一滴，也许是坚信聚散匆匆，
或者是太无奈于短暂的失意，也许也许...
许多个终于是我内心没有盛满足够的勇气，但是如果让难过打碎了
的眼镜再被拾起，你还会捧着她而毫无顾忌？
快乐的我却常常写不出快乐的自己，但是永远永远期盼得到的不是
一个不开心的你。又一 个也许，是担心过去，担心刻在你承诺上的
忘记。
其实就算是一段很可怜的离去，难道它不意味着相聚？姑苏城外寒
山寺里的别离，夜半钟声能否给你一点启迪？明白我，明白你。朋友
和朋友的默契。
一杯纯正的浓酒真正的价值不是从品位它时才开始的，当你端起一角
高高翘起的小杯，你会更多欣赏持久的美丽，几分浓香，几分惬意，真
的是成了太白先生般的神奇。
网络也许真的带给很多人麻烦的多疑，但只要你怀着一分真诚，每个
微笑也会这样对待你。
真的舍得离开，舍得不再被人欺？
希望留下的永远永远是最美好的记忆。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


也许就在今天的夜里

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 也许就在今天的夜里
发信站: BBS 水木清华站 (Fri Sep 17 17:25:16 1999)

昨天的夜里，
悄悄的被蒙上了眼睛。
黑暗的世界里又多了一分悄然无息，
曾经听到过一声哀叹，
一声苍凉的哭泣。
假如你曾经在梦境中，
望到过沙漠的无际，
可想到过被漫天的黄沙，
被干涸的四季，
被袅无人烟埋没在这里？
如果你所渴望的友情，
毫无顾忌的背叛了你，
欺骗了你，
有意无意的灼伤了你，
你是否还会那么执着，
那么专一？

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


真的想念

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 真的想念
发信站: BBS 水木清华站 (Sat Oct 23 18:32:15 1999)

水滴的过去总是在快乐中温暖着自己，
水滴的现在也是在开心里品位着回忆。
不是吗？
今天的一幕幕不正将被写进你的乐曲？
也许水滴真的很想离开，
真的有点思念曾经的美丽。
告诉我，
什么是感动？
什么是珍惜？

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.14]


幸福的美丽

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 幸福的美丽
发信站: BBS 水木清华站 (Sun Oct 24 11:07:25 1999)

期待着的往往很有触动性，
让你时时刻刻都在惦记；
渴望到来的终归是甜蜜，
哪怕是要你付出很大的勇气。
执着的象攀山时的孤寂，
看着前方的顽石，
踏着脚下的空虚，
一往无前的向信念冲击。
当脚印里的汗水太过沉重的时候，
却还在自己的旋涡里沉积。
让理智为你点亮明天的光明，
让自由的天空属于你。
我是跳动的水滴r

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.115]


哥哥总是很高大的

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 哥哥总是很高大的
发信站: BBS 水木清华站 (Wed Oct 27 15:37:09 1999)

哥哥，在每个人的思想里都有着不一样的形象。在水滴看来
也是一样，或者是水滴自己的哥哥已经给水滴留下了太多太多
难以磨灭的影响。
个子高高的哥哥看上去很勇敢，
在水滴担惊受怕的时候会带来温暖；
肩膀宽宽的哥哥看起来很能干，
当水滴无奈的一刻他却会勇于承担。
现在，
水滴不能天天见到哥哥了，
因为他在武汉，
不过水滴每天还是衷心的为他祝愿，
盼望哥哥快点回来，
盼望哥哥开心在每天。
难得的是想念，
感慨的是永远。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.117]


一起快乐的日子

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 一起快乐的日子
发信站: BBS 水木清华站 (Wed Oct 27 16:31:04 1999)

好朋友其实是不需要总在一起的，一种持久的不仅是难得，而且是难忘。
只要彼此牵挂，在自己的心里萌出想念的一丝一毫的时候，悄悄的发出一
声问候：你还好吧？也许就是这句子的简单最能代表一颗思念的心灵的震
撼。如果他或者她是你在孤单里最想得到的伙伴，倘若他或者她是你在困
顿时最想依靠的海岸。你的心里便似乎永远永远的刻上了他的名字，便是
在天涯海角也想和他分担，分担快乐，分担困难。即便是分开的许久，也
会便成等待幸福到来的期盼。
想想明天，你和他的世界是多么的蓝。
我是跳动的水滴]

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.117]


真的应该珍惜--男孩子和女孩子的友谊

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 真的应该珍惜--男孩子和女孩子的友谊
发信站: BBS 水木清华站 (Fri Oct 29 21:13:11 1999)

今天，水滴的一个朋友从北京理工大学来看水滴，刚刚做完微生物
实验，有点满面尘灰烟火色的感觉，可是一看到她那张可爱温柔的笑
脸，便也就觉得好轻松，好快乐。

说了很多很多，最让水滴不能忘记的是她和三个男孩子的故事，很
想有机会把她的故事写出来让大家一起分享，不过在这里，水滴最最
想说的是，也许男孩子和女孩子的友谊是更值得珍视的，在各自的世
、
界里彷徨了太久，很需要走出到清新的大自然里来呼吸一下芬芳和轻
松的味道，两个人在一起，不需要做过多的解释，一眼望去，一个浅
浅的酒窝，会让你好开心，好惬意。想想在一起的难得，没有猜忌，
没有叹息，有的只是理解和鼓励，也许在彼此常常经历的安慰里说了
太多太多次的话语，这一次，会让你感动的流下泪滴。
珍惜昨天，
珍惜今天，
珍惜你我拥有的所有回忆，
让明天的灿烂更加美丽。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.123]


离开很久

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 离开很久
发信站: BBS 水木清华站 (Fri Oct 29 21:42:58 1999)

离开很久的朋友象一只鸟，
曾经伴在你身边，
却又悄悄的送你一份无期的歌谣。
将自己的翅膀完全的伸展，
慢慢的飞过你我儿时徘徊过的小桥。
是否还记得送给我的那只竹萧，
裹着你的可爱动人的微笑。
即使多年后白发苍苍，
即使眼眸里闪烁着迷茫，
不会忘，
不能忘，
相依相伴不再慌张。
想我走到天涯海角，
永远的祝福会伴在你身旁。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.123]


男孩子和女孩子的友谊

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 男孩子和女孩子的友谊
发信站: BBS 水木清华站 (Sat Oct 30 10:07:26 1999)

为了纪念朋友的这份太难得的感情，水滴把部分她的故事写在这里：
他是一个很可爱的男孩子，一米八九的个子略微带着一点点的稚气，脸上时而露
出的一丝微笑会让人不禁叹道：喔，原来他也会笑啊！可是每当我们在一起的时候他
便完全的没有了那副篮球队长的傲气，浓浓的眉毛不时的往上一挑：是这样的啊，
看，我没骗你吧？好象哄小朋友一样的让我忍俊不禁。每一次当我为所谓的受伤而
流泪的时候，他都陪在我的身旁，抚弄着我的头发让我哭，也不知道为什么，对他，
我却没有了象在爸爸妈妈身边受欺负时的那种委屈，只想他在身边，便会没了可怜
的痛楚。
朋友有时候忍不住也问我：他是你的什么呢？男朋友还是哥哥？我，微笑了也就
住了口，想他们如果没有真的体会过的话，是不可能了解我们之间的那种默契的。
不想把他看的很高大，因为那是我心目中的哥哥的形象；也不想把他看的很阳
刚，因为我们之间实在是不存在着那种叫做爱情的东西。
每每一同走在大街上，便会觉得周围的目光里有种异样，也许是羡慕，也许是感
叹，连我自己也说不清。但他却好象四下里除了我什么都不存在似的，悲伤着我的
悲伤，快乐着我的快乐。远远的急驰过来的车辆便会引起他的担心，一把拉紧了我
的手：真怕你一着急跑到前面去了。
在我20岁生日那天爸爸妈妈送来了一只大蛋糕，望着那20根跳跃着火苗的小蜡烛，
听着同学的温馨的祝愿，我却觉得似乎是前所未有的空虚，他不在，虽然北京
离我们学校不是特别的远，但是在这个对大家都不是很特别的日子里，两个城市的
距离已经足够阻挡住我们了，我只是想：只要他能记得打个电话来问候一声"Happy
Birthday!"我就心满意足了。楼下突然传来一声洪亮的嗓音：玲玲--。我，我已
经被这太熟悉了的呼喊所窒息了，是他吗？真的是他吗？怎么会呢？难道我是在做
梦吗？怎么会从北京跑到这里？不知道自己怎么开的门，如何下的楼，也没有注意
到寝室里同学叫着：多穿点啊，很冷的！只觉得眼前突然跳出了他那高大的身影
，手里抱着一只好大好大的绒毛兔子，还拿着一个小盒，站在那里，很随意的戴着
一条围巾--蓝色的，是我送给他的。

今天先写到这里吧。

我是跳动的水滴
?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.14]


找到你想去的地方

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 找到你想去的地方
发信站: BBS 水木清华站 (Sat Oct 30 10:11:35 1999)

世界上也许真的有很多很多的值得我们去寻觅去追逐的，或者就是那偶尔的一声
叹息也会让你永远的心痛和失意。一个人在怀满激情的兴奋中写下的豪言和壮语
会在一次意外中永远的丢弃。
几度风花雪夜的孤冷就象迷失了方向的小鸟，再也找不到回家的路，哪怕是再
强壮的翅膀也经受不起无奈的打击。
人的心灵却也就如这每天飞来飞去的小鸟，在家和大自然的距离中穿梭不停，
在不断的磨砺中学会了生存，懂得了珍惜。和风做朋友，让雨做知己，有时候只
能依靠不知是谁丢下的残羹冷炙来支撑着自己。不过一旦找到了自己的许久都在
追寻着的方向时便会体味到真正的生命力，蓬勃的象初升的朝阳，灿烂的红色写
下的回忆。
相信自己的真实，相信自己会一次次的奋起，就如同偶尔陷入一弯莫名其妙的
旋涡，在突然间爆发出的一缕活下去的信念的鼓励下一跃而起，重新爆发出生命
的魅力。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.14]


走的太远

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 走的太远
发信站: BBS 水木清华站 (Mon Nov 1 14:45:52 1999)

对友情的朦胧里飘来飘去的是遐思，
或者有的时候好象拢住一份属于自己的坚强，
却在一次次的徘徊后不知不觉的罢了手，
也在怀疑自己的付出别人是否真的珍惜？
一直笃信着苏格拉底的话，
品位着自己眼泪里的叹息，
但是始终没有那样的执着和勇气。
于是便在无端里为自己裹上一层楚楚的外衣，
心甘情愿的沐浴在不知来自何方的呵护里。
是不是太多太多的同情抹杀了那点可怜的自尊？
渐渐的模糊后，
便将关心的甜蜜无端的榨出无能的滋味来，
却也才发现原来自己一直生活在别人的世界里，
就连自己的思想里也充满了别人的味道，
想到曾经拥有过的苦痛，
也许受伤的那一刻便就是自己最真实的时候。
我是跳动的水滴

--
※ 修改:·lovelyripple 於 Nov 1 14:58:02 修改本文·[FROM: 202.112.82.121]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.121]


好怀念那个海边的她

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 好怀念那个海边的她
发信站: BBS 水木清华站 (Mon Nov 1 15:15:31 1999)

望着蓝蓝的天空，
想起那段长长的属于我们的日子，
微笑里我又看见了她，
看见她站在一片明媚的阳光里，
看见她满头乌黑的长发，
看见她可爱的脸庞，
看见她的小虎牙。
现在的她，
在海边，
只能让我读着那俊秀的字迹里描绘出的灿烂的晚霞，
但是那距离的遥远唯一不能阻隔的是，
她寄来的大海的味道。
腥味的海水是叹息，
仿佛是她无声的泪滴；
苦味的海水是哭泣，
好象她想象小人鱼一样融化进去；
清新的海水是欣喜，
大概是她沉浸在幸福中的美丽；
甜美的海水是欢乐，
一定是她得到了祈祷的鼓励。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.121]


她的微笑好美

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 她的微笑好美
发信站: BBS 水木清华站 (Wed Nov 3 16:57:19 1999)

朋友都当了这么久，今天我是第一次为她的微笑所动。

伴着一阵凉意，
裹着一缕寒，
水滴真担心会被这瑟瑟的秋风吹散。
懵懂中跳出一个身影，
涌出一片灿烂。
她的微笑象欲开的小花，
明亮的可以为你带来温暖；
她的微笑象一卷连环画，
幽默里能够让开心弥漫。
想，
好想和她手牵手走在海边，
一起找寻那最珍贵的贝壳，
一起分享美好的明天。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


道歉是种不可思议的东西

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 道歉是种不可思议的东西
发信站: BBS 水木清华站 (Tue Nov 9 17:38:43 1999)

当你离他太近的时候,
却又不得不想起要离开,
怕自己的明天太不明白.
但是当你想要告诉他,
想要表白,
却又不得不微笑着无奈.
也许世界上还有一种你不清楚的语言,
可以将这段熟悉的过往,
悄悄的吹到遗忘的大海.
莫名其妙的,
是自己的直白,
好想说声抱歉,
但又担心他无意中去想去猜,
或者是自己太多太多的自私,
已经让曾经的善意被真实掩埋.
愿我的真心换你的理解.

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.28]


你寂寞吗?

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你寂寞吗?
发信站: BBS 水木清华站 (Tue Nov 9 19:20:28 1999)

走在摩肩接踵的人群中,不知道你有没有一种感觉,
很寂寞.这个世界里已经太多太多了热闹的街头和
温暖的角落,不会有只留给你的一个完全自我了的
可以完全自由了的,可以每天做自己最想做的事情
可以每天对自己没有了这样那样的顾虑,可以总是
为一分简单发呆,可以不去了解什么是忧伤,什么
是无奈的小屋.
但是当你失去了在生活中的所谓种种麻烦时,那才
是真正的生命世界的冰川时代的到来,的确是没有
了让你担心的东西,但也少了来自他方的牵挂.少了
体贴的温暖,但就象一个淘金者,义无返顾的踏上去往
金银岛的路,但却在到达的时刻发现自己得到的竟然
是前所未有的空虚.
人与人之间的交流便是扫除寂寞的良方,也许有人
会找出种种的理由来陈述沉浸在某种片刻幸福中的
难忘,但是终究的摆脱会让你的寂寞再次的清醒,并
以更强烈的方式感染着你,攻击着你又脆弱了一些的
心.或者还是保持着自己的一种平和更为可贵.
为别人的付出是为自己的收获,温情脉脉的关怀可以
融化严冬般的陌生和压抑.
想想儿时对母亲的那种依恋,便是在自己最快乐最
不开心的时候也会好希望她能陪伴在身边.

要走的路很远,
别怕漆黑的夜,
我的心象一盏小灯,
为你温暖,
给你光明.

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.84.28]


水滴今天有点不开心

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 水滴今天有点不开心
发信站: BBS 水木清华站 (Fri Nov 12 19:05:23 1999)

离开家的日子已经不再象刚当新生时那样遥遥无期了，也不再整天
盯着一本小挂历，做一份最精确的倒记时，当然就更不会在夜晚到来
的那一刻，好盼望电话铃声让人惊喜的响起。可是，当水滴得知爸爸
要来北京的时候，还是特别的兴奋，好象除了学习的时候，就算是要
进入梦乡的时候，还要趴在好友的耳边好开心的说：爸爸要来了呢！
那天下午做完实验，尽管有点疲惫的我，好期待爸爸打电话来说一
声：“小颖，爸爸已经到了，你什么时候有空，我过去看你。对了，
还有你妈妈让带的东西。”不知道看了多少次那个可爱的小闹钟，滴
滴答答的响个不停，可是那悦耳的电话铃还是象睡着了般的寂静。抬
头看看，天已经暗下去了，就象要把水滴的那一点点可怜的希望压灭
似的，我终于还是背起了书包走进教室。
虽然他已经到达两天了，可是水滴只是在电话里遇到了爸爸，想想看
真有点嫉妒我的小堂弟，爸爸时时刻刻都在身边。时针又往前挪了一
段看起来不长可却好有意义的距离，已经下午五点了。爸爸说他一定
会来的，还要带来水滴好爱吃的“醉枣”呢，早就答应朋友让他们尝
尝鲜的哦：）。恩，相信爸爸一定带了好多呢，还可以分给对面寝室
的阿慧...
小算盘刚刚打了个开头，丁零~~~~，那悦耳的铃声如期响起，“喂，
爸爸！”“恩？什么？你在三姑家？可能来不了了？”“不是都说好
了吗？怎么...
象在一片雾里走来走去。
想见爸爸的水滴，
真的很不容易。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.136]


幸福的美丽

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 幸福的美丽
发信站: BBS 水木清华站 (Fri Nov 12 19:21:06 1999)

有爸爸妈妈在身边的日子，
真的是好美丽。
温柔的关心，
坚强的鼓励。
其实早已长大的我，
也懂得成熟的意义，
可是永远不变的是爱的魅力。
互相的支持，
就象树起白帆的小船，
毫不在意脆弱的身躯。
虽然不知道完全的胜利在哪里，
虽然不明白真正的幸福的美丽，
但，
向着光明追寻的勇气，
如黄山的松，
孕育着无限的生机。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.136]


让你的哀愁走开

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 让你的哀愁走开
发信站: BBS 水木清华站 (Wed Nov 17 11:17:38 1999)

一个没有完整个体的世界，吸引着如痴如狂的一个个，就象
甘愿为人类做发电动力的老鼠，走走停停，但迫于自己同伴的
莫名的驱动力，还得为这不知道尽头的努力而奔波。想清楚一
点的剖析自己，却也没有了勇气，如同漫步海边，突然来了一
艘客船，陌生的声音邀请你去共渡一番惊险，也便是那么一点
点可怜的好奇就将你拉了上去。海的宁静让你陶醉，海的澎湃
让你欣慰，但感触了许多之后，拥有最多的便是无言的漠然，
因为激动过后，你发现自己置身的天地竟然属于别人，在微笑
中被左右着，被摆弄着，被欺侮着，在弓身弯腰的日子里难过
很美的也便是最容易刺伤的。

我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.142]


为你而笑

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 为你而笑
发信站: BBS 水木清华站 (Fri Nov 19 21:16:44 1999)

当有人对你有个承诺，你会说什么？
水滴犹豫后还是犹豫，
毕竟她的世界还是有我所渴望的清新的味道，
如果她无意中送来一个微笑，
我所做的便不仅仅是回报，
是想让自己的快乐燃烧，
在眼睛里跳来跳去的迟疑，
好想得到一个温暖的怀抱，
趴在你的肩头，
和你一起哭泣。
与你分享理解的美好。
静静的等待唤回你的心，
在分分秒秒里为你而笑。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.116]


祝福明天--属于每个人的明天

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 祝福明天--属于每个人的明天
发信站: BBS 水木清华站 (Wed Dec 8 15:59:59 1999)

在温馨的夜晚漫步，
在澎湃的急流前孤独，
在夺目的阳光中象小鸟一样飞舞。
想要说，
在世纪末为你而做的每一首歌，
是想把世界上最美丽的语言，
化做一片最柔的云朵，
载着你，
飞回到故乡的小河。
朋友，
让我的心为你而动，
让我的情为你诉说，
在明天即将来临的时刻，
静静的握着我们的执着。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.119]


走了，不知还会不会来

 发信人: littledrop (想念), 信区: Friends
标 题: 走了，不知还会不会来
发信站: BBS 水木清华站 (Tue Nov 16 20:09:27 1999)

害怕明白，
其实是害怕自己的无奈，
饱尝了苍凉的寂寞，
不知道昨天的精彩。
看的很遥远，
也很感怀，
因为曾经有过的毕竟是爱。
谢谢很多，
惦念我的人和我惦念的灵魂，
当冬天的寂寞悄悄袭来，
我愿意，
化做一件飘飘的围巾，
为你挡住那份寒。
不知道该不该，
许下许多虚幻里的诺言，
因为没有日期的对白。
相信明天的灿烂，
映着你我的脸庞，
知道没有告别的离开会让伤心包埋，
我，
出生在寒冷中的一滴，
一直不愿意被可怕的寒冷所感染，
也就在自己学会温暖的时候，
渐渐的看懂了这个迷离的世界。
散发着诱人的醇香，
也洋溢着靓丽的青春色彩，
虽然偶然的不知所措让你的失望
静静的守侯，
但终究的理解会唤醒你的明白。
走了，
不知道会不会再来，
走了，
还依依的悲哀。
走了，
也许甘甜会更回味，
会更可爱。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


开心是我们的

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 开心是我们的
发信站: BBS 水木清华站 (Tue Dec 21 19:20:02 1999)

望着天空，就象是将自己置于深蓝色的海底，也许
有人说兰色代表忧郁，但在一个真正懂得去体味生活
的人的眼里，它又何尝不象征着快乐？满天的星星，
真的就象童话里的神秘的眼睛，虽然不十分光明，但
那闪动着的明亮，让你的心海里涌起一阵阵波澜，一
种感召是在告诉你，黎明的即将来临也是在告白这神
奇的短暂。我好想张开双臂，拥住这闪耀的星，但是
突然想起：自己不正拥有着它吗？和自己最想陪伴的
人在一起，与最能体会自己的人在一起，这样的美好
不也正如同这天上才有的闪亮的星？
微笑着的每一天，便也就这样依恋着微笑着的我和
你，开心的刹那便也就悄悄的被写进了永久的记忆。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.101]


我的天空里有你

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 我的天空里有你
发信站: BBS 水木清华站 (Sun Dec 26 14:49:51 1999)

兰色的，幽幽的，
淳淳的，
回味着，
分享着，
这便是世界上最可贵的，
人的生命里最值得留恋，
最值得呵护的一份情感--友谊。
当你在街头踱着自己的时间，
当你在湖边摇着自己的闲情，
放眼望去，
几乎透明的薄雾里，
飘荡着闪烁的星，
一颗，两颗，三颗...
我再也数不清，
因为那是朋友们的太多太多的支持，鼓励和关心，
只能在不知不觉中为你祈祷，
沉浸在这沁人心脾的醇香中，
默默的念着你的名字：
朋友，
知音...
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.111]


冬天的美丽

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 冬天的美丽
发信站: BBS 水木清华站 (Fri Jan 7 19:04:48 2000)

冬天总是悄悄的来临，把有意无意的白色带给你，让你了解
他的冰冷的心，可也就是在并不温暖惬意的日子里，是他让你
和朋友离得更近，如果说古代的人钻木取火是为了维持生计，
那么现代的你渴望一份真诚就是为了温暖自己的心，有人关心
有人惦记，就象一只小小的手炉，总被人握在手里，温暖着别
人也温暖着自己。
冬季就是在无声无息中让你和朋友心心相印，这就是白色的
美丽。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.150]


一个兰色的小屋

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 一个兰色的小屋
发信站: BBS 水木清华站 (Fri Jan 7 19:42:59 2000)

她寄来的祝福里，有一间小屋，兰色的墙壁，
兰色的屋顶，就象是从兰色的天空里飘来的好
大的一朵兰色的云：
一朵轻松的云，
是想要我拥有一个轻松的心情；
一朵明亮的云，
是想要我在分分秒秒也将希望看得清；
一朵纯洁的云，
是想要我时时刻刻都保留着那份纯洁的童心。
好想和你一起，
睁大自己的眼睛，
将这小屋中的兰色，
变做一场幸福的雨，
让每一颗雨滴，
坠落到你身上的时候，
化为你的一次幸运，
一个微笑，
一个五彩的真实的梦境。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.150]


想哭--开心的泪滴

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 想哭--开心的泪滴
发信站: BBS 水木清华站 (Mon Jan 24 10:26:31 2000)

有时候，听着朋友的一个个充满温情的诉说，水滴便觉得自己
置身在一份共有的美妙中，象在天空里唯一的一朵云中，轻轻地
被纯洁的不能再纯洁的瑰丽摇着。也很想承认自己不是一个感情
用事的孩子，但是当那一分感动真正来临之际，真的，想哭--
落下开心的泪滴。
如果给我一段停滞的时间，我会把一个人在人生中对别人说的
最多的一句，用一只绿色的笔，一点一滴的描给他听：谢谢你。
绿色的日期，
就象湖边的柳条，
挥之即来，
摇之即去，
荡涤着可爱的担心。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.12]


冬天--美丽的季节

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 冬天--美丽的季节
发信站: BBS 水木清华站 (Mon Jan 24 11:03:15 2000)

站在寒冷的风里，好想拥住一团温暖的炉火，让那世界上最
舒适的惬意，在那一瞬间凝固。相信缘分的天空里，挂满你我
友情的甜蜜。现在的你，大概依偎在家中温馨的大沙发里，品
着亲情醇香的真谛，想起前两天，当你踏上回家的路途时，那
双并不十分明亮的眼睛里，闪烁着点点的泪光，其实你真的什
么都不用说，相信，我，懂你。
你的自由的遐思便是你最动人的美丽，象一只自由的百灵，
放飞的随意，但当你一步步向自己靠近，却也看的到那明亮
的光点，不但可以点亮黑暗更会为别人带来温暖。
我好喜欢冬季，一个充满童话色彩的白色，让我在寒冷中懂
得温暖的含义。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.12]


知道你会笑

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 知道你会笑
发信站: BBS 水木清华站 (Fri Feb 25 19:10:25 2000)

看着你一步步地走过去，
就象在悄悄的踱着自己曾经的失意，
静谧里，
慢慢的将自己的眼睛睁开，
看到的已经不再是满天的乌云，
焕然全是蔚蓝的美丽，
想你能够，
信你可以，
为自己全心全意地去争取，
让自己的动人的青春焕发出耀眼的活力！
那时侯，
知道你会微笑，
象一株柔美的郁金香那样惬意。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


感动

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 感动
发信站: BBS 水木清华站 (Tue Feb 29 15:25:52 2000)

当你徘徊在冰冷的海边，
也许你早已记不起什么是温柔，
当你漫步在沉静的树林，
也许你很久想不起什么是表露；
我就象你常穿的那件夹衣的一只袖，
时时刻刻期盼着为你排解烦忧。
当时空将你刻画成我无法辨认的形象，
想你依然，
因为永远相信，
你是我唯一真诚的感动。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.92.76]


那一串古老的歌

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 那一串古老的歌
发信站: BBS 水木清华站 (Sun Mar 5 19:16:40 2000)

当我手捧着那一串古币，
就象捧着文明古国几千年的沧桑，
沉重的将要从手中滑落，
那一个个被叫做铜板的古币，
用它的铜绿沉积着过去，
从赢政时代的分，
到开元盛世的角，
及伪满洲国的元，
它们无一不在向你演义着，
演义着繁荣的金碧辉煌，
演义着败落的无尽凄凉，
演义着飞沙漫天的战场，
演义着鲜血淋漓的死伤。
我悄悄的把这古老的回忆放下，
闭上眼睛，
希望脑海中那片刻的繁忙，
也就如它们一样，
如过眼云烟，
被淡，
被忘。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.183]


过去的不如忘记

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 过去的不如忘记
发信站: BBS 水木清华站 (Sun Mar 5 19:41:10 2000)

总是忘不了童年时耳边的铃声，清脆地让你也想化做一个
跳跃的音符，但有时候，听到它，又象是迷迷糊糊地被蒙上
了一层薄薄的雾，任你用尽全身的力气，却也还是难以自拔，
被它奇妙的粘和力所束缚。当你有一天，突然发现自己什么
都听不到的时候，那有如吃了一块最甜的糖的快乐和仿佛失
去自己最宠爱的玩具一样的感受便毫不留情地将你包裹，到底
你是爱那叮叮当当的铃声还是厌恶那铃声的叮叮当当？让时间
来告诉你吧。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.183]


你愿意做那一只小鸟？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你愿意做那一只小鸟？
发信站: BBS 水木清华站 (Tue Mar 7 16:17:05 2000)

徘徊了很久的脚步里弥散着一丝丝的孤单，因为一直不明白的是
这周围竟然没有一株树苗甚至一棵小草，你默然于为何走到了这里，
突然，眼前飞来一只灰色的喜鹊，是一种很不一般的灰色，不是当
你悲苦时眼里流露的那一种，不是当你寂寞时空气里飘荡的那一种，
更不是当你离别时心里沉淀的那一种，这是泛着墨蓝色的灰色，就
象大海里摇摆着的一张旧帆，尽管落破但却风采依然；这是闪烁着
亮黑的一种灰色，就象黑色郁金香里的佐罗，每时每刻都充满了正
义的使者。当你再次昂起了你骄傲的额头，似乎眼前尽皆是奇异的
绿色，无数的生命被你唤起，为你振作。
不知道，你是否愿意做那一只小鸟，飞出灿烂的自我？
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.26]


女孩子的节日？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 女孩子的节日？
发信站: BBS 水木清华站 (Wed Mar 8 16:25:02 2000)

也许只有时间才能告诉你自己什么是经历，
在走过的春夏秋冬里，最先学会的便是将自己
的心灵逐渐地成熟起来，但有的时候也真的感觉
很莫名，三月八日，真的是属于我的日子吗？
当朋友从远方送来她将不再继续深造，而打算
毕业后就找工作时，水滴真的突然觉得肩膀上有
好重好重的担子，阿芬说，“我和妈妈的共同
语言越来越多了”，难道这个节日真的属于我们
吗？
或者是水滴自己的在用无知作弄着自己，不想
长大，不想变老，可是我真的可以永远做一个
小姑娘吗？
永远怀念的都是度过的日子，我要学会珍惜，
抬头看看，天空好蓝，如从前，如明天。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.92.63]


心灵小屋

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 心灵小屋
发信站: BBS 水木清华站 (Thu Mar 23 14:39:37 2000)

两天前听了一个报告，是CHINAREN来师大做宣传的，虽然会场上的人越
来越少，但在水滴的心里却是悄悄地起了涟漪，的确，也许在许多人的眼
睛里，他们还不算是惊天动地的成功者，但是在水滴的眼睛里，至少他们
一点一滴地在为自己积累成功的经历，看着那耀眼的桔色，儿时的小小愿
望又一次地让我动心，我想说如果将来有时间，水滴一定会自己做一个好
可爱的主页，一座属于你我的心灵小屋，藏着最真实的秘密。
请不要把往事留给自己，伤心的只能是你，如果难过很容易，你为什么
总担心朋友的离去？让时间为你抹平创伤，让水滴为你保留秘密，如果有
一天你学会发现，情感真的是值得珍惜。让你的过去磨砺你的意志，让你
的经历去成熟你的心意，不论走到天涯海角，我们永远不能忘记的，始终
是你......
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.155]


点点深情

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 点点深情
发信站: BBS 水木清华站 (Thu Mar 23 14:49:12 2000)

如果给你一个选择，
问你是要恒久感情的平淡，
还是要那点点深情？
如果给你一个机会，
让你能将世界上的名山大川游历，
你会选择静谧的山谷，
还是跳动的小溪？
朋友，
这个甜甜的称谓，
唤出天天的依恋，
不知道你，
是否奢望过永恒拥有的美丽？
喜欢看他们笑，
喜欢为他们开心，
在和他们相处的日子里，
最多的就是点点深情。
我为自己积累了这许多的点点而欣慰，
因为这是他们对我的珍惜。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.155]


如果

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 如果
发信站: BBS 水木清华站 (Sat Mar 25 14:55:09 2000)

早晨，睁开还残存着些须睡意的双眼，我突然觉得眼前好亮，原来是
她打开了窗帘，虽然只是露了一条细细的缝，已经让我感到了阳光的明
媚和天空的湛蓝，出门去打水，深深地吸了几口新鲜，那种独有的沁人
心脾让我的思想仿佛又回到了童年的家乡。一个快活的主意跳进了我的
思想，对呀，邀上要好的朋友一起去玩，去领略大自然的真实，去放飞
自己的紧张。
出乎意料的是，她的反应是一脸的漠然，好象外面不是灿烂的阳光而
是淅沥的雨声，水滴最不喜欢的就是央求别人答应自己的要求了，何况
出去玩是好开心的话题，就更希望对方心甘情愿的一同去了，可是...
有一个所在，是水滴从来没有去过的，那是个人见人爱的地方，一直
没有去，一方面是因为没有合适的时间，另一方面是因为没有合适的同
伴，但是今天她...
在别人的诉说中了解到的美丽，似乎总是象隔了一层纱，但它的朦胧
却不能让我动心，于是就在自己的理念中塑造了一个苏州街的形象...
午饭后，我们去了附近，走走看看，两个说闹地很开心，但水滴不知
道自己原来的IDEA是不是真的不够ATTRACTING呢？
也许相处就是要学会了解对方，
主动地适应对方，
如果再有一次这样的机会，
水滴依然会让她选择；
也许以后一直不会有今天这样的明媚，
但在水滴心里，
开心与否真的不在于去哪里，
而在于是谁和你在一起。
其实今天依然很惋惜，
因为以后可能真的没有时间，
和她将天空，绿树完美地尽收眼底，
但我要说：
你永远永远在我心里。
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.165]


春的味道--水滴走了

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 春的味道--水滴走了
发信站: BBS 水木清华站 (Mon Mar 27 11:18:49 2000)

看着眼前的木兰，白的如美丽的冬雪，把那寒气逼人的冷酷化做一种柔和，
它的枝弯弯曲曲，但却也铿锵有力，如一个不大不小的乐队，把生命交响曲
的自信为你演绎。它的阵阵花香，虽然不如玫瑰那么浪漫，也有别于茉莉的
淡雅，却可以让你觉得有一位最知心的朋友将你惦记。站在它的身旁，我便
感到一种独有的信任，让我愿意将寂寞抛弃，就象是在一个黎明的黑暗里，
只有我一个冒着料峭春寒，爬向山顶，在万物之灵即将升起的那一刻，它把
世间的信心都送给了我，让我听得到芸芸众生的呼喊，是的，在众人的陪伴
之下没有感受到的孤独在这里也同样感受不到，因为他们已经将最真挚的情
感刻到了我的心里。
春天的魅力更在于它的绿，绿得不浓，但也会同样让你留下美好的记忆，
想想看，水滴这个名字，也就是一直想把这种生命的力量灌输到我那平凡得
不能再平凡的文字中去，去为这虚幻勾勒一点点动人的色彩，让无奈的叹息
也会偶然地发出一声笑的欣慰。
也有朋友问过我：为什么叫跳动的水滴？其实跳动是一种心情，是活泼的
可爱，是自由的向往，是思索的搏动；水滴，则是我理念中很平凡的缩写，
它是最不能引起人们注意的小小精灵，但它也有它的执着，它愿意将自己微
小的身躯溶到河流，江海中去，也算是一种小小的奉献。
水滴要离开很长的一段时间，很不想把这个ID自动地放弃，于是将它托给
了一位很信任的人，希望他看到它的生命燃烧到只剩残烬的时候，将它点燃。
也许当水滴这个名字不再出现在这里的文章目录的时候，你并没有发现，
但至少在现实中有一个女孩还会忆起网昔...
在春天来临的时候，
我品着春的味道，
甜甜的却也带着淡淡的酸楚，
把一个跳动的水滴悄悄地放到小溪，
让它伴着我的美丽的回忆，
闪动着春的色彩，
向着明天流去。
我是跳动的水滴

Email:lovelyripple@chinaren.net

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.112]


走了的还会回来

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 走了的还会回来
发信站: BBS 水木清华站 (Fri Jul 14 10:27:04 2000)

走了，
真的要走了，
水滴的两个哥哥都要走了，
看着忙碌的身影和他疲惫的神色，
我真的想说两句祝福的话来支撑，
可是莫名的牵肠挂肚，
我真的好想说，
真的要走了么？
即将到来的真的是分手的光阴么？
共同的回忆对我们来说虽然不是很多，
但嬉闹时候被你弄哭的神色还是很真，
我似乎还尝得到那眼泪的味道；
一起抢吃第一颗荔枝的壳，
那淡淡的味道，
依然被我锁在抽屉里，
真的好希望你到了遥远的欧洲还能闻得到，
也好希望遥远的汉诺威有你喜欢的味道，心情，等等...
小妹眼里的大哥，
终于要离开了，
你是要去寻找你的光辉的未来了，
为你祝福，
衷心地......
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


在乎的友情

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 在乎的友情
发信站: BBS 水木清华站 (Fri Jul 14 10:41:08 2000)

你也要离开了，
还是要走了，
曾经觉得这个地方你是最长久的，
每次悄悄地观望一下朋友版，
总是能发现你的身影，
很欣慰的感觉，
不知道是不是因为很信任8-）？
几个月，没能到这里来，
不知道为什么当我去收发EMAIL的时候没想到要来，
也许就是因为你：），
变了的是变不回来了，
但情感依然，
我只知道去珍惜，
去珍惜我用真心换回的真心。
曾经为网络的虚幻落泪的我，
悲哀，快乐，烦恼，欢喜，
所有的感情一并交给了FRIENDS。
有时候也很恨，
为什么总有人不对友情认真？
认识了一年，
整整一年，
你让我发现了好多，
明白了好多，
不单单是网络，
更多的是生活...
现在还是你要先说再见了，
我知道你要去的地方很美丽，
为你祈祷：
希望你的每个明天都灿烂！
无论你走到天涯海角，
这份友情很真......
我不想把分别的气氛弄得伤感，
因为此时的离开就是下次相聚的象征。
只是希望分手的光阴不要把回忆全部都带走，
只是希望如果在那边你冷了，
可以用我们的友情去温暖......
我是跳动的水滴

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


友情

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 友情
发信站: BBS 水木清华站 (Sun Sep 10 15:14:29 2000)

友情,
是一杯比爱情更温馨的淡茶,
它绝非一面之缘。
或是一次让人触动的感激,
是对方心灵多次的交融,
是从彼此深深了解的清晰,
过渡成的默契。
像我种的那盆番茄，
在阳光下，雨露里，
茂盛着自己的绿。
它的果实表里如一，
丝毫没有掩饰的痕迹。
我不能用怎样的语言来描述友情，
这样的温暖只能去啜饮。
山高兮，
水长兮，
路迢迢何其修远
携手同去。

我是跳动的水滴
---
*_^

--

※ 修改:·lovelyripple 於 Sep 10 15:29:42 修改本文·[FROM: 202.112.82.129]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.129]


送行

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 送行
发信站: BBS 水木清华站 (Fri Sep 22 19:25:46 2000)

送行，
是挥一挥你的衣袖，
道一声：好走！
送行，
是被牵挂的儿子在离去的时候，
悄悄地将母亲的思念挽留。
送行，
是当那高大的身影渐渐消失的时刻，
妈妈眼里的那一滴眼泪。
送行，
是将无数的爱化成一道美丽的彩虹。
我就这样静静地握着母亲的手，
这是怎样的一只手啊，
刻满了无数的印痕，
瘦弱的只剩了黄色......
儿子的远行虽然并未带来悲伤，
但即将到来的三年的分别依然是那么漫长，
我明白她心中是怎样的感受，
为儿女操劳的日日夜夜，
已经将我辛勤的母亲催老。
我只希望全天下的儿女们，
在他们能够陪伴在母亲身边的日子里，
一点一滴对她们好......
我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.168]


追逐----风的脚步

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 追逐----风的脚步
发信站: BBS 水木清华站 (Tue Oct 10 08:31:43 2000)

你沉沉地睡去，象个孩子一样，嘴边挂着一个惬意的微笑，我却不知为何，
没有了继续望你的勇气......有人说友谊是淡茶，所以才会越冲越淡，有人说其
实友谊是陈酒，越陈越香，可我更喜欢友谊的那种咖啡的味道，先苦而后淳...
两个人，起初是陌生的，思想和行为中的不相似会显得异常的突出，若是没有
一种超然的宽厚，便会在两个人之间爆发出摩擦，只有在之后的思考中才突然
发现，原来就是那么一点甚至可以忽略的东西，原来只是你出于一种无意识的
挑剔，但也就是在这样的理解之后，对方的其他闪光的部分才能得以发现，真
个有如拨开乌云重现阳光的感觉......

你我的相知似乎是天意，在从前我的眼中，我们根本就是两个世界的人，你
的世界里到处是明媚，遍野是欢乐的笑容；而我的，却是晦涩的凄冷肆虐的天空，
自己也就扮演着一只海燕，在暴风骤雨中挣扎着......对你，曾经更多是羡慕，
我甚至不敢去渴求你成为我的朋友，喜欢欣赏，看你的洒脱，象风一样......

你喜欢独步，我绝不怀疑有一天你会一人漫步在西部荒芜的沙场上。你总是
用自己特有的宽容去溶解我的苛刻，我就象一块棱角分明的冰，在你的温暖下逐
渐融化，先是那突出的棱角，然后是肢体......

你喜欢象风一样，不，确切的说，你踏着风的足迹，你的，但你却缺少风的
舞步的轻盈。每当你受伤的时候，你的洒脱会在瞬间消失得无影无踪......当你
被感动的时候，你的眼泪也不会随风而逝......看惯了那个自由的风儿，我似乎
有点怀疑了，这个，真的是原来的风么？

我已经看不清楚眼前的这个你了，一样渴望自由的我依然还在自己的圈子里
旋转着......我不敢去追逐风的脚步，它太快了，会在你没有下定决心之前把你
的坚强带走，我宁可是阳光，静静地照着......

让我给你力量吧，好么？

我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


情感车站

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 情感车站
发信站: BBS 水木清华站 (Tue Oct 10 08:46:10 2000)

站在这样的一座情感车站，
我只看得见路人的匆忙，
有的是微笑，
有的是感伤。
看不到远行的方向，
我只学会了彷徨...
一样是车来车往，
我好盼望，
能和你一样回到久别的故乡，
不必再担心热情的消失，
不必再害怕失去追逐的力量。
还记得那首在世纪末为你而做的歌么？
友情是世界上最富饶的宝藏，
它包容着最美丽的情感的跌宕，
在我的眼前，
没有了慌张...
我看得到你靠着的车窗，
却是一张木然的脸庞...
学会遗忘，
别让自己的心情流浪。

我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


只想道一声：你好么？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 只想道一声：你好么？
发信站: BBS 水木清华站 (Tue Oct 10 19:40:55 2000)

本来没有路的，
走得多了也就踏出一条路来...
喜欢读，
还记得和你一同在校园里漫步，
微笑中彼此多了理解，
我总是好奇你我有着太多的共同，
就象两块性质相同的磁石，
也许这就是让我们分开的原因...
还记得多少次自习之后，
我们拉着手讨论着一道问题；
还记得多少次生病之后，
你我互相照顾的无微不至。
望着你冷漠的眼光，
我不再怀疑，
你已经遗忘......
回忆本身也许意味着脆弱，
但我却是沉浸在这样脆弱的痛苦中，
每当看到你......
我的神情变得麻木，
总是躲在教室里忙碌着，
直到夜晚归来你已经进入梦乡，
才敢为自己能成功的逃避长长地出一口气......
不能再在乎你，
我害怕自己的淡泊，
因为这本不属于我，
也许离开的时候你也不知道珍惜，
但我不能忘记，
那段纯净的友谊......

我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


飘~~~~~~

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 飘~~~~~~
发信站: BBS 水木清华站 (Wed Oct 11 20:42:08 2000)

用这个字作为题目不免觉得有些大材小用了,但看到一位朋友写的信,心里也就
多了这样的感觉.飘,究竟是怎样的?有人喜欢象风,自由地飘荡在尘世中;有人喜欢喜
欢似雨,轻快地飘落在繁华里;有人喜欢做一片落叶,尽管孤零,却还拥有飘散在风中
的自由......

飘,是一种心情,是当寂寞侵袭肌体和心灵时的一种无助,是当感悟彷徨时无法
找寻的痛苦,是当失去方向时的迷惘...但飘,同样也是对自由对洒脱的一种向往,这
是因为我们本身无法飞翔,所以希望能在心灵的飘中找到那种慰悸...

飘,是在你得意或者失意时无法选择的一种不知不觉,就好象你已经成为蒲公英
的一颗种子,顶着自己的伞儿,随风去流浪,直到你的幸运降临的那一刻,才可以放心
地安家.倘若你成为了那一次风儿作弄的牺牲者,也就消失在了那片并不属于你的土
壤中......

我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


等你

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 等你
发信站: BBS 水木清华站 (Sat Oct 14 15:56:45 2000)

我坐在这里，看时光匆匆流过，望着你离开的地方学会失落......这是他曾经
自己唱的一首歌。为自己的爱情感怀似乎已经成了这个世界最时尚的主题。其实对
友情又何尝不是一样呢？每当身边的一个朋友有意无意地和你失去了联系，你难道
不伤心么？其实我们每一个太需要安慰的心灵都太渴望友谊的真诚了，甚至是虚幻
也再所不惜。我笑了，友谊是可以触摸的么？但至少这种心灵的互动你可以用心去
体会它的完整。

我们一直在等待，在等待属于自己的，理解自己的，关心自己的，支持自己的
友谊的出现。道一声：I am just here and waiting for you......这是需要有无
比的耐心和毅力的。一份真情必须经得住时间的考验，让熟悉去拨开伪装的面纱，
让真诚去打动欺骗的脆弱。

等你，怀着一份平静而又不平静的心情；
等你，唱着一首动听而又不动听的歌谣；
等你，编着一段美丽而又不美丽的故事；
等你，踏着一部轻松而又不轻松的舞步。

你用你的执着静静地等待着彩虹的出现，却在无意中发现天空已经变得黑暗，
刮起了肆虐的冷风，让你瑟瑟发抖，坚持住啊，我的伙伴，云儿会带走你的寂寞，
雨会教给你无比的坚强，之后你便得到了自己的渴望......
?nbsp;
我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.129]


纸月亮

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 纸月亮
发信站: BBS 水木清华站 (Tue Oct 17 08:56:07 2000)

夜,静静的,我独坐在亮得足以晃眼的灯光下,耳边响着backstreetboy的
"show me the meaning of being lonely"眼泪终于如珠玑一般落到了书本
上......也许人的脆弱就是在瞬间得以爆发的,我好奇怪为什么面对如此的
小事却会伤心.曾经水滴是多么自信地对自己说过"女子有泪也不轻弹",一样
是曾经站在怎样的艰险之前,我依旧是带着胜利的微笑?.....

我终于看到,在这样的夜里,我的天空挂着一个纸月亮,它不会发光,就连
折射的本领也很差,它只能在太阳得意的时候闪烁着它的微黄,那是不起眼的
微黄,象是秋天的落叶在流浪;那是孤独的微黄,象是贫瘠的土壤在感伤;那是
受伤的微黄,它的眼泪在无声地流淌......

很想让我的纸月亮发光,让它拥有明媚的金黄.纸月亮说它不哭,因为虽
然它不美丽,但是周围无数的星星会为它歌唱.纸月亮睡着了,揉碎可怜的心
情后睡着了,既然不能正确的选择,还要选择什么呢?

我是跳动的水滴

--

※ 修改:·lovelyripple 於 Oct 17 08:56:51 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


一种恒久

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 一种恒久
发信站: BBS 水木清华站 (Thu Oct 19 20:42:39 2000)

你的世界有种恒久，
是你的稳重，
不论面对怎样的艰难，
微笑出你的坦然。
甚至不明白眼泪的意义，
虽然你也曾经哭泣，
那是你拨动了自己的琴弦。
你的歌声并不美丽，
但你的嗓音依然悠远。
在你面前我是迷惑的，
因为觉得自己永远是个小孩。
我的哭泣犹如你心中的雨滴，
用温存悄悄抹去。
不想找到一个肩膀，
因为依靠的力量会让我变得脆弱，
但走到天涯海角都不能忘记你，
不能忘记你的笑容，
不能忘记你的亲切，
不能忘记你的温柔，
不能忘记你的话语。
你向往化作一只白鸽，
自由的飞翔在蔚蓝的天际，
我更向往拥有你的恒久，
对自己的每一分钟都不再怀疑。

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


你的名字

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你的名字
发信站: BBS 水木清华站 (Thu Oct 19 20:58:57 2000)

记得许多次说起过这个名字，他总是会微笑，面对网络，面对虚幻，他的那种泰然
总是让我惊讶。望着我喜欢的这个地方一张张陌生的“面孔”，心里有种说不出的凉意，
和他讲自己并不喜欢Friends的变化，他笑了，你为什么如此表面地看待这个问题？的确
网络上ID的往来如鱼儿在河流中穿梭，但是这都是怎样的鱼呢？也许原来是鲤鱼的现在
换了一件外衣，或者先前为鲫鱼的上了一副眼镜，再有......我默然，不知是喜是悲，
也许是太过片面的推断让我错意了这种种的表面......

一个网络里的名字的确是不能代表一个人的，甚至是他身上的一部分性质也都包装
得面目全非，改变有时候是有理由的，但却并不需要理由来充塞，来亦来，去亦去，走
得轻松而洒脱，但其实一个名字却让时间为它铸就了一段历史，或者是因为这样的历史，
或许是这样的历史太过简单了，它的创造者可以随意地忘记。但是有一样是不变的，就
是你曾经为它付出过的感情，读过的也好，写过的也好，说过的也好，终归会有让你留
恋的美丽......

我不愿意当一颗宁静的冰珠，
尽管严寒即将到来，
我宁愿一直沐浴着阳光，
仍作一个跳动的水滴
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


秋天里的冬天

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 秋天里的冬天
发信站: BBS 水木清华站 (Fri Oct 20 10:49:44 2000)

昨日小楼又东风，
一别几度中。
月明似霜俏如梦，
曲径悠几城？
人言道：往事知多少，
我亦云：春花秋月了。
秋天里的冬天，
寒冷的会让你说不出的难受，
冰凉的会让你受不了的痛苦。
昨夜她说想哭，
我竟呆呆的...
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.113]


如果

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 如果
发信站: BBS 水木清华站 (Fri Oct 20 10:50:40 2000)

总会有太多的风飘荡在所谓黑暗的角落；
总会有许多的鸟飞翔于象征浪漫的云朵；
总会有若干的水流淌向看似荒原的湖泊。
为什么默然种种却不知打落沉重的枷锁？
为什么思索多多仍不能放弃孤独的沉默？
写的永远是悲凉的苍茫和凄惨的丰硕，
念的永远是叹息的许多许多。
忘记的难过是记忆的闪烁，
何必在乎是你还是我？
飞走飘零的寂寞
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.113]


迷惑

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 迷惑
发信站: BBS 水木清华站 (Fri Oct 20 10:52:32 2000)

网络带给你许多？
没有等待的痴迷和担心的困惑？
网络送给你迷茫的快乐？
尽管收获可怜但却一网直前？
网络教给你诉说？
倾听的是开心还是难过？
网络吹走你点点滴滴的飘落？
失望的是对还是错？

雪，
一片一片一片，
飘到我的身边，
轻轻走来，
慢慢离开，
叫我看不清楚你的色彩。
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.113]


懂你

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 懂你
发信站: BBS 水木清华站 (Fri Oct 20 10:54:43 2000)

理解的力量有许多种，
但是只有这种能将你打动。
如潮如风如梦中飘渺的行踪。
一次次的离开，
躲不过一回回的归来。
难道等待真的没有日期，
难道幻想真的永远存在？
相信一次自我，
把自己交给开心的时刻。
懂你的声音，
懂你的话语，
懂你明明白白我的心。
真正的友情不需要太多的告白，
心灵的共鸣才是永恒的灿烂。

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.113]


把你带回故乡

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 把你带回故乡
发信站: BBS 水木清华站 (Fri Oct 20 10:56:29 2000)

当流连于城市的繁忙，
不禁想起了故乡，
不是很遥远，
却也不能时时刻刻相伴的地方。
沉浸在夜一般的迷惘，
多了一点醉，
多了一点幻想，
牵着你的手，
一起走过岁月的漫长。
是否想起你的故乡，
美丽的记忆，
灿烂的辉煌。
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.113]


友谊天长地久

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 友谊天长地久
发信站: BBS 水木清华站 (Tue Oct 24 09:05:33 2000)

在这个世界上,
最温馨的莫过于友谊了.
在友谊的氛围中,
人们敢受到春天的滋润,
秋天的气爽,
夏日的凉风,
冬日的阳光.
友谊是炉边的闲聊,
友谊是茶室的雅座,
友谊是一泓溪水.
友谊超乎感情,
是对感情的过滤和分流.
友谊洗去了感情的狂热和冷酷,
保持了理智的热情与沉稳.
友谊基于理解,
是对理解的汇集和物化.
友谊汲取了理解的成分,
维护了交往的清醒与待人的周到.
友谊基于信任,
是对信任的提炼和磨砺.
友谊浓缩了信任的甜水,
是真诚的的互给与愉快的分享.

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


友谊之花

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 友谊之花
发信站: BBS 水木清华站 (Tue Oct 24 09:07:40 2000)

人生中如果没有朋友,简直难以想象,希望你的朋友足够多.
百日草 想念远方朋友,天长地久
长春藤 友谊,结婚,永不分离
大丽花 感谢你的关心,大吉大利,大喜之兆
滨菊 真诚,友爱
百日草 想念远方朋友,天长地久
百日草花期很长,从六月到九月,
花朵陆续开放,长期保持鲜艳的色彩,
象征友谊天长地久,
更有趣的是百日草第一朵花开在顶端,
然后侧枝顶端开花比第一朵开的更高,
所以又得名"步步高".
百日草花的颜色非常丰富,
作盆栽欣赏,观其花朵,
一朵更比一朵高,
会激发人们的上进心.

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


致远在德国的兄长----昨夜的你，是否在哭泣？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 致远在德国的兄长----昨夜的你，是否在哭泣？
发信站: BBS 水木清华站 (Tue Oct 24 09:22:12 2000)

我不知道什么是莫名的伤心，
直到当话筒的另一边传来你的声音，
好想知道你在那边过得如何，
但却只能聆听你的默默。
遥远的地方没有了我，
你是否觉得寂寞？
不想让寒冷的孤独陪伴着你，
更不想困难来将你捉弄，
已不再是个小孩子的你，
从前是多么坚强，
因为我从未看到过你的懦弱。
听着你烦躁的话语，
我好想说，
想哭就哭吧，
放飞自己的悲哀，
让我们来为你分担。
天各一方的隔离，
却不能阻断我们彼此的关心，
我依然看得到你灿烂的微笑。
19日是你的生日，
一个人的生日......
昨夜，你真的在哭泣吗？
我好想变成一个快乐的小精灵，
飞到你的眉心，
将忧伤和烦恼通通带走，
象是潘多拉的匣子，
只留下希望。
我是跳动的水滴

--

我是跳动的水滴

※ 修改:·lovelyripple 於 Oct 24 09:30:28 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


不想看到你的眼泪

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 不想看到你的眼泪
发信站: BBS 水木清华站 (Fri Oct 27 09:55:47 2000)

电话那边的你，又一次地，在哭泣，而遥远的我，无法给你带来
从前的惊喜，你的微笑已经变成我生命中最亮的一颗星星，在寂寞的
黑夜为我带来光明。而所有的一切已经成为历史，从未想到开朗的你
竟然是如此地脆弱，在面对前程的选择时，只知道哭泣......

相处的8年里，你总是充当着一个姐姐的的角色，分担着我的忧伤
和失意，我就如一只胆怯的小鸟，一直依靠着你。喜欢和你一起出板
报，在原本黑暗的背景上勾勒出我们共同喜爱的图案；喜欢和你一起
到晋祠去写生，握着自己心爱的画笔；喜欢和你一起骑脚踏车兜风，
望远处山峦和近处的小溪；喜欢和你一起在周末的英语角练习英语；
喜欢和你偷偷地谈论着自己昨天的日记；喜欢和你一起温习童年的美
丽......

不想看到你的眼泪，只希望为你的每一个祝福都能让你拥有开心，
只希望在今后的每一天你都能鼓起勇气，只希望曾经一起奋斗的日子
仍能给你带来热情，只希望你的每一个脚印都是无比坚定。

面对抉择，我的一步么？将目光放得更远，你会发现原来距离更
美的已经很近，不要再忧郁了我的伙伴，我们的心永远在一起......

--

我是跳动的水滴

※ 修改:·lovelyripple 於 Oct 27 09:56:35 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


我也曾经想说再见

 发信人: lovelyripple (跳动的水滴/生病憔悴中), 信区: Friends
标 题: 我也曾经想说再见
发信站: BBS 水木清华站 (Mon Oct 30 14:34:22 2000)

一年前忙着考试的时候我也曾经想到过要自杀ID的。但后来也不
知道是出于对ID的留恋还是对朋友的牵挂，始终没有，只是把它交给
了一个我很信任的人......

网络里的ID的确并不代表什么，或许就是因为这样的生生死死太
过简单，才会让许多个ID说再见，才会多了这么多的别离......

为什么要选择离开而不选择沉默呢？其实只要你在，朋友就会很
安心了，大家并没有渴求能得到些什么，就象一片树叶，只要它还在，
这棵树就依然蓬勃着，哪怕是一片枯萎了的，但当它身归黄土，也就
只留下了孤零零的遗憾......

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


不为你哭

 发信人: lovelyripple (跳动的水滴/小病初愈), 信区: Friends
标 题: 不为你哭
发信站: BBS 水木清华站 (Tue Oct 31 15:46:38 2000)

不想为你哭，因为你已经不是你了，不知道究竟自己还在想你，还
是在怀念过去。无法为你下定义，因为如你所说，我抓不住你，但你却
不知，我抓得住你的思想...虽然懂你，却不知道该如何帮你，水滴太
过无能了......

不想为你哭，因为我已经没有眼泪，我宁可是海边那块没有人拾起
的贝壳，尽管孤单，却可以望着大海，寻找力量。还记得风儿也是海的
女儿，因为她淘气，所以被束缚在了海底，让那一年的渔民们在欢乐中
迎接丰收......你是找到你的海了，你现在是平静的海风么？是兰色的？
还是魔鬼绿？或者是温婉的红？

不想为你哭，因为你还依然微笑着，我宁可什么都没有发生，也不
愿意在自己伤心的时候让你来哄......你并不坚强的肩膀我不能来依靠，
只能在你依然快乐的时刻为你祝福...

不想为你哭，来便来，去便去，这才是你，风儿...

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


柿子红了

 发信人: lovelyripple (跳动的水滴/小病初愈), 信区: Friends
标 题: 柿子红了
发信站: BBS 水木清华站 (Wed Nov 1 12:49:04 2000)

大一的这个时候，兴致盎然地陪班里著名的小猴子趁着夜黑风高，
到BNU柿子树最集中的东主干道去摘柿子，一不小心把手给划破了，伤
心了好一阵子，柿子甜不甜不记得了，眼泪倒是尝出了咸味来......

大二吸取了上一次苦等柿子成熟的经验，看着青青的柿子刚长成
小碗儿那么大，就该出手时就出手了，三四个伙伴，好象回到了童年
不会爬数的，猫在树下举着手电，听到有什么风吹草动赶紧通风报信，
也真个当了回地下工作者了。收获还是蛮大的，不过就是等了至少半
个月才品尝到了自己的“劳动成果”，甜呀~~~都到心里去了......

大三再没了去“折腾”的时间，有的只是每天例行公事一般在熟
悉的柿子树下捧着一本单词，默默地拼着，偶尔飘下的一片叶子，将
我的思绪转到了头顶，原来那些小家伙们已经长大了，有的依然绿着
一张小脸，有的却笑眯眯地红着半边望着你，一瞬间仿佛又回到了从
前的日子，只是...... 不再有了一起摘柿子的伙伴，也就不再想去碰
那些可爱的柿子了...

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


冬季的船

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 冬季的船
发信站: BBS 水木清华站 (Thu Nov 2 19:18:11 2000)

冬季的来临，
象是钟声在敲响，
仿佛在寂静的村庄，
礼拜时的教堂。
冬季的船儿，
是如此的无助，
它失去了继续航行的力量。
它的周围，
开始有了冰雪，
将残余的热情封冻。
而那最后一次挣扎，
也在甲板脆弱的呼喊中，
结束......
冬季的风儿，
不再可爱，
因为它学会了捉弄，
它嘲笑着船儿瑟瑟的身形，
将那白帆吹破。
可怜的船儿，
为什么直到冬季它还停留在这里？
因为它始终没有去寻找那温暖的国度...

--

我是跳动的水滴

※ 修改:·lovelyripple 於 Nov 2 19:20:44 修改本文·[FROM: 202.205.10.77]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


忘忧草

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 忘忧草
发信站: BBS 水木清华站 (Fri Nov 3 14:23:04 2000)

前几天到生物园去玩，从前很大的园子不知道为什么被割成很小，

我的心也不能再平静，想起了从前的玉米地作为系里的实验基地，同学

承包了一片小的，于是下课之后我们便有了一个去处。锄草、浇水这些

在小时候看都不看一眼的活儿却变成炙手可热了^_^，突然会觉得下起雨

来，咦？原来是那个坏家伙在“欺负”我......

都说北京的秋天是金色的，可这园子却只有枯黄，散淡的枯黄，代

表感伤么？不知道......漫步于这本应是跳动着收获身影的园子，真象

在沙漠中流浪，没有记忆的划过思想。忽然发现了一点星星绿，在众多

无奈的黄色中，迎风搏动着，身边不知什么时候多了那个久住在园子里

的老爷爷，捻着自己的白胡子，幽幽地说到：它叫忘忧草......
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


也许我并不知道

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 也许我并不知道
发信站: BBS 水木清华站 (Fri Nov 3 14:40:14 2000)

有你在身边的日子总是会很快乐的，不止是活泼，是你那很有感染力的

微笑，总能让我将灰黑色的梦魇忘掉...前天我丢车子的那晚，静静地，我第

一次一个人，走回去。突然发现好冷，瑟瑟地，不胜寒...你便不止是安慰，

一只可爱的大香蕉、一串亮亮的鲜葡萄，还有一大堆“不要在意”的安慰。其

实你也知道，我在乎的并不是那辆新车，在我拥有它的时刻似乎就有预感，它

将不属于我，因为是红色...

我喜欢米黄，就象你爱深蓝一样，所以我是如此地珍惜大二时候买的那辆

“宝马”，还记得你丢车的那一段日子，你变成了我的车夫，得意的我坐在车

子后面，欢快地唱歌...可惜的是，那天为了送哥哥去机场，把车子丢了，尽管

妈妈立刻给我钱要我去买新的，可当那辆红色的走进我的生活，我却更清晰地

怀念起了那从前的米黄...

依然是坐在你的车后，一辆既不属于你也不属于我的车，我们默默地前行，

我不敢问你，却又好想问你，为什么，为什么不快乐？不喜欢说终于，因为你

同样也是笃信着过程的美丽。我要说，请别太在意吧，虽然我并不知道为什么，

但我却期待着一个快乐的你^_^

如果微笑是可以赠送的话，我愿意送你10000个......
--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


冷酷到底？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 冷酷到底？
发信站: BBS 水木清华站 (Sat Nov 4 11:09:52 2000)

耳边响着雨泉的《冷酷到底》“你走的那场夜雨...我宁愿你冷酷到底，让我死心塌

地忘记，我宁愿你绝情到底，让我彻底地放弃，我宁愿只伤心一次，也不要日夜都伤心..”

对不禁自问，对友情，我做的到“冷酷到底”么？为了他，我已经放弃了自己珍爱的ID，

就是不要自己日日夜夜都伤心，想将他内心的力量唤醒，想让他找到自己......

他是知道的，其实我并不在意网络，但我却在意那个ID为他的付出，是世间很珍贵的

情感...他是脆弱的，他的内心并不象他的微笑那样的执着。他喜欢看星星，也一直在等

待着那个陪他一同看星星的人，但是那美丽的浪漫可以代替天空么？想要飞，就必须将自

己的翅膀变得强大，一只雏鸟想要飞也必须从匍匐开始，难道你真的只想在自己的温柔的

梦乡中飞翔么？

拨开你自己虚伪的安慰，让自己慢慢地清醒...

回想自己的一切，对自己冷酷到底...

让自己只伤心一次...

将伤悲死心塌地忘记...

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


那一首万水千山总是情

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 那一首万水千山总是情
发信站: BBS 水木清华站 (Sun Nov 5 16:55:32 2000)

“万水千山总是情..."听这首歌就象是回到了从前，其实我并不是一个喜欢怀旧的

人，但每逢感受到那种“旧”的力量，也难以抗拒般地心动...兄长大人的远行为家里

为我都带来了不小的变化。远在德国的他，时而传话回家说有遇到新的困难，我这做小

妹的都好想变成一只小鸟，飞跃这万水千山，去为他分担...

他似乎是一个坚强的人，在小妹的面前，永远高大、泰然自若，他是我的靠山么？

自己也不知道，只记得儿时挨了欺负的我会去找邻居冬哥，受了表扬的我会去汇报给

妈妈...他永远不会在小妹的面前低头，还记得他认为的最困顿的那个时期，同在北京

的我丝毫收不到他的消息，主动打过去一个电话，却也只听到他不耐烦的声音...人家

都说做mm的好幸福，可我呢？

他对爸爸妈妈说自己不是一个好哥哥，后来妈妈告诉了我，只能苦笑了，唉，就

是这么一句自责的话，他也不肯说给我...

在武汉的日子是他最忙碌的时光，一个毕业没多久的本科生，负担起了一个不小

的公司，他，雄心勃勃，开始关心起了我，电话打多了，我这个当小妹的也就品出了

兄长的那份特有的关心，他不会象爸爸妈妈那样喋喋不休地提醒我，而是用他的平静

去教我学会面对，任何的，人和事...

临走时，因为一件很小的事情，他哭了？对自己的母亲，用了一个“逼”字，可

是哥哥，你知道当时主动承认错误并且全心安慰你的妈妈是怎样的感受么？自己的孩子，

一个已经26岁的男子汉，对自己亲人的一句根本连责怪都算不上的言语而大发脾气？比

你小五岁的妹妹已经无法再想下去了，只是在送行的路上，看着我们已经苍老了的母亲，

紧紧地，握着你的手...

一个月就在听妈妈那边传递你消息的过程中悄悄地走过去了，可我听到的却并不是

什么让人快乐的结局。莫名的是你总说自己很成熟了，很有社会经验了，不再把不高兴

的事情说给别人听了...可你现在呢？

哥哥，你真的长大了么？

科隆依然很冷吧？衣服够么？还有你那有皮炎的手背，好点了么？

总道：万水千山总是情，小妹很想你，你知道么？

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


祝福~~~~我的朋友

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 祝福~~~~我的朋友
发信站: BBS 水木清华站 (Wed Nov 8 15:28:00 2000)

一个漆黑的夜晚，我静静地握着她的手，等待着她的决定，考研，这个对她而言

已经是即将左右命运的话题，在我们之间显得是那么得沉重。选择，是她必须做出的，

不能选择BNU，而那曾经是很亲切的导师推荐她去一个我们从未听说过的地方...也许

那里对她而言只是一个名字加上一份荒凉。

“遗传所的生物化学真的不错，北大的确是很好，可是历届都说非常难考的...”

她静静地沉默着，思考着。我明白，对于一个活泼的她，也许想要得到的并不是埋头

于实验室中，更多的大概是去感受那种校园里的快乐。她不愿意走出这里，所以才会

执着于考研......

总感觉她的那分热情并不能一直似火，因为如果我们为了一个很不明确的目标在

奔跑，也许只能选择徒劳。年轻的我们也许一生之中会有许多次的机会，但在每一次

机会的眼前，都必须有一种坚定。虽然世人嘲笑过理想的虚幻，但我宁可为自己的、

一直追求的理想顶礼膜拜。去追求，并不意味着成为它的奴隶，而是在一次又一次的

认识自己的过程中完善着自己。我害怕那种迷茫的漆黑，象在邪恶肆虐的夜里，让你

迷失。

我为她讲起了自己。自己内心最苦痛的一段日子，在选择保送和出国之间，我曾

有过不知所措，有过侥幸的心理，希望自己在前进的道路上走得最稳。但后来，我想

到了从前，在高考前的日子，我也为没能自己去争取保送清华大学而遗憾过，迟钝过

但也就是那种为了继续前行而必须有所付出的决心让我清醒。也许人世间就没有留给

我太多可以等待的幸福，所有的一切都必须自己去争取。不能给自己留下后路，才可

以将眼前的这条路走下去......

她终于选择了北大“要做就做最好的”她微笑了，我也笑了。相信明天的天空一

定很兰~~~~

为你祝福~~~~我的朋友，无论我是否在你的身边，都希望你能幸福~~~~希望你梦

想成真~~~~

--
我喜欢那种情不自禁的心动，
因为看到了你善良的眼睛，
你用你的温柔，
一点一滴，
融化着我的内心......
我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


我对自己说：真的可以么？忘记？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 我对自己说：真的可以么？忘记？
发信站: BBS 水木清华站 (Sun Nov 12 15:57:47 2000)

没有彷徨，
没有感伤，
我宁愿就这样悄悄地远去。
儿时眷恋着的那首送别，
没有人再唱，
只是被泪水浸湿的过去依然如此难忘。
不想说自己不够坚持，
是因为害怕离开时的迷茫。
让你长发飘飘的快乐依旧，
让你微笑动人的开心依旧，
天涯海角，
为你祝福。
我在问自己，
走的时候是否会心痛？

我是跳动的水滴?nbsp;

--
我喜欢那种情不自禁的心动，
因为看到了你善良的眼睛，
你用你的温柔，
一点一滴，
融化着我的内心......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


珍惜

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 珍惜
发信站: BBS 水木清华站 (Sun Nov 12 16:24:26 2000)

一次一次地为生命的伟大而喝彩，感受的到那种特有的蓬勃。还记得那一天，

当我静静地躺在小草的怀里，依偎在大山的角落，让露珠儿亲吻着我的面庞，静

谧的一切只有我的呼吸声和不远处的鸟鸣声相互地和着...但当我坐在那边欣赏

着眼前的故事，为着生活在与大自然搏斗，在风浪中翻滚，被魔鬼一次次地抛向

空中，卷入海底...他们难道没有选择么？不能回去，却也不能前行，被飓风嘲

弄着，被海浪折磨着，让他们身上的Grust人的血液燃烧，沸腾，面对冲上来的

潮水狂笑着...他们是真正的勇士，他们无愧于他们的民族，他们在这完美的风

暴中同样完美着，完美着自己的生命...

不为想要左右你的东西所摆布，让你的力量发出它的极限，这也许是生命的

闪光。突然被同样的感受所触动。但我更希望他们去珍惜，为他们的生命，为他

们付出的温柔，为他们的亲人，为他们的朋友...生命里本就有一种共同，你绝不

仅仅属于你自己，所以去珍惜，宁可以为能够，在无数眼泪滴淌之前，珍惜你的

拥有...

在快乐的时候，让爱你的每一个人去感受，

在伤心的时候，让你爱的每一个人去感受。

我是跳动的水滴
--
我喜欢那种情不自禁的心动，
因为看到了你善良的眼睛，
你用你的温柔，
一点一滴，
融化着我的内心......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


第一次想说:水?

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 第一次想说:水?
发信站: BBS 水木清华站 (Sat Dec 9 10:11:01 2000)

不知道斑竹这个概念在大家心里是怎样的,
但水滴真的好想对大家说:抱歉...
水滴好希望能让这里成为每一个朋友的开心乐园.
但昨天,
当走进这个熟悉的地方,
却很意外...
很简单的NOD,
几个平常的同意.
也许真的能够表达你的心情,
也许的确是你当时的心绪,
但是难道你不希望每一个朋友看到你更多的表白么?
读,是一种很美的感觉,
逐渐地接近心的距离,
你不希望拥有这样的美丽么?
朋友,
真心地写下你的点点滴滴吧,
不论是微笑还是伤心,
不管是痛苦还是甜蜜,
就算是等待一秒钟,
留下的记忆也是种永久......

第一次想说:水?
却不知道这个概念应该如何去定,
但还是好希望看到的所有都是真心真意...

我是跳动的水滴

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


思念

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 思念
发信站: BBS 水木清华站 (Sat Dec 9 11:13:07 2000)

思念是一种触动么?
为什么我却这样的无奈?
只能望着镜子中自己红红的双眼?
不知道前方的路是否依然清晰地在你眼前?

思念是一种寂寞么?
为什么我却这样的忧伤?
看不见从前熟悉的你心中的明亮?
不知所措的我好象只能在这瞬间里故做沉默?

似乎已经想了你很久,但却只能闭上双眼为你静静的祝福,不知道看到你的

时候我能不能不流眼泪,好无力,甚至想到自己一人远走高飞,因为可以逃避看你

的伤悲.思念对我已经太沉重了,很担心自己哪怕是在梦里也会承担不起......

我是跳动的水滴
--

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


夜~~~~太黑

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 夜~~~~太黑
发信站: BBS 水木清华站 (Tue Dec 12 11:05:32 2000)

昨天的你，静静地哭泣，

在我的身边，默默地叹息，

很想说：想哭就到我怀里哭...

但我却没有坚强的勇气。

也许在你的眼里，

我是一颗足够勇敢的水滴，

但其实有很多很多我却承受不起...

正如你晶莹的眼泪，

打湿的是我的心，

很想为你分担，

能够阻止你的哭泣，

但就在这样漆黑的夜里，

我也是如此得瑟瑟，

不停地在寻觅温暖的气息...

夜太黑，

所以你我只能这样仅仅相拥，

用彼此的心跳驱散孤单的心情。

我就这样聆听着你的话语，

为你伤心...

倘若我有神奇的力量，

很愿意将你的悲伤转移给我自己，

只要看到你的微笑，

水滴就能开心...

我是跳动的水滴
--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.160]


为你而歌~~~~快乐

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 为你而歌~~~~快乐
发信站: BBS 水木清华站 (Tue Dec 12 22:15:12 2000)

似乎一直在努力地找寻着，但却是诚然地彷徨着，看着你的微笑，

就象是读着一本厚重的旧书，只是突然间，水滴又回到了从前，做起

了那个不大懂事的孩子......

还记得第一次为你而歌，是因为当时的自己对一句歌词的感触，可

你听到以后，却让我不知所措...总是希望为你能够下一个习惯里的定义，

可每当听到你的声音，我却只能让那份原有的心情沉默...

水滴本不是一个很善理解的人，对自己，似乎总是在说一些用来安

慰的孩子一般的话，所以才喜欢听故事、怕黑、想唱儿歌...

为你而歌，却找不到应该唱哪一首了...

但水滴心里却好清楚，和你一起的快乐，不想说你是他的替代，是

因为你们完全就是两个人，两颗心...

不记得具体的歌词了，但是那一首make you happy最为适合...

我是跳动的水滴
--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.251.91]


只有你

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 只有你
发信站: BBS 水木清华站 (Fri Dec 15 09:59:27 2000)

喜欢被你看着，

感受你温柔，

就算短短一秒钟，

也能够永久~~~~

喜欢被你抱着，

象一种承诺，

管世界如何，

也不为所动。

我知道只有你，

只有你，

让我相信生命属于我们一份不朽。

如果明天变了，

想保留什么，

我会记住你的笑容，

夜夜编成梦。

如果世界变了，

我毫不疑惑，

抓紧你的手...

一份不朽，对爱情对友情，每一个执着的心又何尝不希望能够为自己的

情感加上“永久”呢？从听到这首歌的一开始，就好喜欢。喜欢它的那种淡

那种很亲切的温柔，象是从前在水滴记忆里最美丽的一刻，我和他静静地坐

在河边，被风儿轻轻地摇着，醉了一般，他抚摩着我的头发......

从爱情到友情，对许多人来说可能是一种无法弥补的痛，但在水滴眼里，

这样的改变却是一种幸福，为彼此的心许一个美丽的愿，祝对方早日找到心

之所属......也许在这样的两个人之间，本来就只有那种纯纯的关心和思念，

所以当真实地感受到的时候才会那么留恋......

It's always you...

只有你，在我心里，只有你......

我是跳动的水滴
--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


沉重

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 沉重
发信站: BBS 水木清华站 (Sat Dec 16 09:03:30 2000)

不能再想你，

因为思念让我如此沉重，

我们的那张依然清晰的照片，

已经永远地印上了我的气息。

你总是微笑，

说我们的友情不老，

我却更希望回味着那种亲密的距离。

也许时间会将曾经褪色，

但是同一片蓝天下的快乐，

永远不变......

只是现在不希望得到你徘徊的消息，

如果可以，

真希望能象从前，

坐在你的身边......

青岛的海风依然飘着那种咸味么？

只是不想你的眼泪把你迷惑......

思念，

真的很沉重，

只是不想哭泣，

为你......

我是跳动的水滴

--
It's always you...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.252.72]


圣诞日子

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 圣诞日子
发信站: BBS 水木清华站 (Sat Dec 23 09:10:21 2000)

读着朋友的信，突然发现原来圣诞已经是如此得近了。每一个如从前的

Merry Chistmas都还一样地温热着，只是我似乎寂寞了的心很难再象曾经的

那样搏动。圣诞，带着她的温柔白色，静静地飘来，只是在被绚烂的别人的

快乐包围着的我的身边，只能沉默......

还是去读书吧，或者去练口语，不想再让不能得到的美丽所困扰，或者

这是属于我的寂静，我的圣诞日子......许多次曾经，以为自己已经感受和

得到了快乐，只是那分毫不犹豫的消失漂白了暂时的成就感，终于一点一点

品出了属于自己的茶的味道，原来是那样得苦涩，只是剩了可怜的一滴留在

唇边的时候，才明白即使徘徊在黑暗森林的角落，也一定会找到点亮你心的

光明，哪怕只有一点，也会指引你前行......

有人说水滴喜欢忧郁，其实的我何尝不希望能从许多的伤心中走出，为

自己的快乐打上一个美丽的温莎结......

Merry Christmas!祝福所有的人~~~~~~

我是跳动的水滴
--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


平安夜~~~~~~祝所有的朋友快乐

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 平安夜~~~~~~祝所有的朋友快乐
发信站: BBS 水木清华站 (Sun Dec 24 08:40:34 2000)

(将此文送给刚刚回来的哥哥和Friends的所有朋友)

Merry Christmas!

平安夜,

象最美丽的圣诞树上的那串叮当作响的铃儿,

静静地为你而唱,

你就这样轻轻地闭着双眼,

感受着温暖的炉火,

冬日的暖阳.

只是我依旧活泼的笑容,

一万个情愿地为你驱散不尽的忧伤......

象个孩子一样跳起舞来吧,

在美酒中加入欢快的力量,

看那,

幸运小精灵也来和我们相伴,

用他的神奇,

幻化出一道最美丽的彩虹,

在一片属于我们的天空,

任你我飞翔......

我是跳动的水滴
--
--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


平安夜

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: 平安夜
发信站: BBS 水木清华站 (Sun Dec 24 19:35:38 2000)

平安夜就这样悄然而至了,坐在实验室里的水滴似乎在等待着什么,

但似乎又希望永远地等待下去,所以姑且让自己的思绪就这样淡淡地散

去,如丝如缕......

也许只是想淡泊了这一夜本该有的温暖,不能勇敢地去面对独自承担,

但也希望这一刻的执着无力得依然......

平安夜,快乐的终于会快乐起来......

我是跳动的水滴
--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


远~~~

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 远~~~
发信站: BBS 水木清华站 (Sun Dec 31 09:18:46 2000)

和你在一起的时候从来没想到过分开,只是必须让自己坚强起来,

你的一些些关怀,现在看来,是那么得无奈.怎么不知不觉变得如此不

明白,也许在我心里已经学会了厌倦,即使是捧着你的香甜.好想问,

怎么能回到从前,哪怕只是片刻或者瞬间......

看着窗儿,不敢再期待,时间过得好快,只是不忍心只把回忆留

在脑海,不怕永远......想哭,但已经不能再依赖......

心和心的距离,为什么用无数的亲密却也不能漂白,你还会回来,

只是怕我们中间的那根弹簧丝已经无力.昨夜为你包了一颗心儿,写

上最真诚的祝福,只是希望属于你的兰色永远那么灿烂......

真的好想说,想对你好,已经成为习惯,

你给我的快乐,

你给我的幸福,

你给我的无奈......

我可以每天笑着,

不问你究竟想要怎么跑,

送你的那对翅膀,

希望能圆你飞的梦想.

我是跳动的水滴
--
看到山便以为看到了你，
只是那拨不走的迷离，
让我只能远去......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


新年好！

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 新年好！
发信站: BBS 水木清华站 (Fri Jan 5 14:47:30 2001)

也许只是几天，可是却经历了两个世纪，而那个清晨，沐浴着最美丽的

阳光的我在这个新的世纪里快乐着......

今天一上来发现自己的信箱里有8封信，其中的四封题目完全一样“新年

快乐”，一种很幸福的感觉，真的，有朋友真好^_^。

这段日子，因为david上网不方便，而我又忙于自己的事情，所以版务一

直没有管，就连上个世纪的最后祝福也没送给大家，如果可以的话，只是希望

水滴迟到的祝福为每一个朋友，每一个喜爱Friends的人快乐，幸福~~~~~~~~

新年好，只是三个字的问候，却包含了好多好多水滴想说的话，谢谢大家

对Friends一直以来的支持和关心，从未如此真实得感受到这个地方对水滴的

重要，很想为大家唱歌：朋友，认识你真好：）。

衷心地，祝愿，你快乐，所以我快乐~~~~~~

我是跳动的水滴
--
看到山便以为看到了你，
只是那拨不走的迷离，
让我只能远去......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.110]


最可爱的小雪人

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 最可爱的小雪人
发信站: BBS 水木清华站 (Sun Jan 7 20:31:32 2001)

昨夜很累，3点了还有人洗衣服，灯光忽明忽暗地打乱了我的梦，然后就在

莫名中期待着黎明能够快点到来，于是继续的昏昏沉沉让水滴很痛，想起床，但

却隐约感觉到了身体的乏累，只能在半梦半醒之间游移......

走在圆明园里，放眼的白色似乎将心中的不平渐渐消散，但那种很不愉快的

眩晕依然存在，踏着尽量缓慢的步子，听着耳边咯吱咯吱的碎雪的声响，就仿佛

这样全部的白色是只属于我们两个人的。挑了没人走过的路顽皮地跳着、踏着，

不停地说着“本来没有路，因为走的人多了也就成了路...”，似乎的勇敢教会我

一步步地朝前去，突然的一块石板煞有介事地拦住了去路，有点胆怯地跳下去，接

着被拉上来，真有点担心......

山不转水转的感觉在这样的雪天里只能望雪兴叹了，绕着福海的路似乎并不

长，眼前一扇如门样的石头后面，突然跳出一个很小的雪人来，这个小家伙和后

来在清华操场上见到的庞然大物是不能相提并论的，可是她却是水滴见到的最可
爱的小雪人了呢。一顶黄色小帽的鲜红的宽沿儿下面藏着两道真真正正的柳叶眉，

眼睛和鼻子是用大小不同的松塔做的，只是鼻子有个很俏皮的小尖儿，仿佛在显

示她的得意，嘴巴出人意料般用一根小小树枝代替，虽然不象那些弯弯的月牙甜，

但就是她那一副不谙世事、单纯的孩子气让你心动。她还有着用柏树叶做成的刘

海，哦，看来是个乖乖的小MM了：PP。雪人的主人呀，真好玩，也不管自己冷不

冷，穿着个小毛衣在一边哆哆嗦唆地把自己的小围巾系在了雪人MM的脖子上，“她

一定不冷了呢”，小家伙得意地笑着，然后把刚脱下来的红色的小外套认认真真

地披到了雪人MM身上。真是个PP的小雪人呀。

只是一直怀疑万物是否真的有灵性，但却无法忘记这个小雪人稚气的眼神，真

希望还能回到童年的日子，和她，一起在白色里跳舞......

我是跳动的水滴
?nbsp;

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


不知道该如何去感谢

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 不知道该如何去感谢
发信站: BBS 水木清华站 (Wed Jan 10 20:24:59 2001)

不知道明天什么时候才能再看到你的微笑，

只是此刻的心情如水波一样不能安静。

刚刚似乎过去的那种躁动，

或许就是水滴最不成熟的地方。

只是被宠坏了的孩子在你的眼里，

一直还很会伪装坚强，

还很依赖着自己那个所谓强大的外壳。

可是，

其实，

你知道么？

每当被你的微笑所触动时，

我是如此得富有。

从小被母亲教要学会用自己的一种忍去关心每个人。

只是我的独有的苛刻，

一直让距离无法太近。

而你真的是那个最能宽容我的人。

对你发脾气或者撒娇，

可却没去想对你也有伤害。

真的好想说声“谢谢”，

由衷地感动，

化作一直的祝福，

一定可以实现自己的目标的。

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.106]


为你而做

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 为你而做
发信站: BBS 水木清华站 (Fri Jan 12 10:29:04 2001)

写下这个TOPIC的时候,我是如此得坚定.真的,完全为你......

因为你我可以放下爱情,因为你那颗足以让我感动的善良的心.因为

你,因为我们的友谊......

如今的你,眼睛里闪烁的已经和从前不同,所以水滴才曾经怀疑,

并不是担心失去,而是你......

突然不知道该写些什么,想起了昨天你送我的两只可爱的气球,

我说蓝色的是你,黄色的是我.一向被你钟情的兰色,就象你性格中的

那种魔力,会在意想不到的时候跳跃出来,赶走我的悲伤,奉送给我快

乐.而我的黄色,却不仅仅是活泼,正如你和他所说的,在这背后隐藏

着忧郁.我很爱哭,但只要你在我身边,抚弄着我的头发,或者调皮地

拽拽我的小辫子,几声"ripple乖,不哭,没什么的..."我就可以恢复

过来,所以有的时候真担心,担心未来的日子里没有了你,我会无法面

对很多事情......

你总说我比你成熟,比你更会主动地关心人,其实我更羡慕你的

洒脱,对很多事情的不在意,让你拥有轻松和快乐,我虽然从不担心付

出的结果,但被燃烧过的却依然会有游移的不安......

明天是你的生日,也是你走向战场的日子,你一直在向往着自由,

所以张开你有力的翅膀,勇敢地去飞吧,从现在开始的每一分钟,水滴

都会由衷地为你祝福,为你加油.都说生日那天考试是很幸运的,幸运

的你,一定也是!!!!!!(六个,因为你喜欢这个数字).可惜你今晚不在,

你知道么?在你的床头的翅膀快乐地张着,在你头顶的星星快乐地闪着,

在离你不近的地方,有一个女孩子一直在为你唱着:相信握在手中的力

量,我知道,你一定行!因为有爱,你是幸福的,真的,你会更幸福的...

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]


提前祝xi生日快乐!

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 提前祝xi生日快乐!
发信站: BBS 水木清华站 (Fri Jan 12 10:37:33 2001)

因为明天可能没时间上网,

所以在这里提前祝xi生日快乐!

Happy Birthday!

昨天生日蛋糕你可是吃了好多的哦:)

知道明天恐怕你是没时间吃蛋糕的了,

所以在看你狼吞虎咽的时候,

我就在蛋糕里,

悄悄地埋好了一个又一个的祝福:

生日快乐,

生日快乐!

上天许下了这个两天差别的机缘,

让我庆幸的是,

能够认识你,

能够和你在一起.

为你,

我忧伤过,

快乐过,

写过许多......

只是不断地祈祷,

让这个世纪我们的缘分继续,

你可知道,

此刻,

我在为你流泪,

因为想你,

惦记你,

希望今后的每个日子,

你都能够快乐,

一如往昔......

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]


动笔

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 动笔
发信站: BBS 水木清华站 (Sat Jan 20 05:27:38 2001)

已经不会动笔了，寂寞了几日眼看着时针分分秒秒地移动着，而在心底却

掀起了不大不小的涟漪......

今天终于看完了我很喜欢的《星梦奇缘》，原本以为自己会流泪的，其实

是为自己理念中爱的点点滴滴下了一个小小的决心。真的爱是要两个人一起去

努力，一起去维护的，因为虽然它在坚强的时候可以不被任何东西摧垮，但它

倘若脆弱起来也许就只剩下了一张一点也不可爱的表皮。

水滴是因为这部片子知道“涟漪”这个词的，因为里面那个善良的女孩子

喜欢上了ripple，其实，在心里，真的好希望作个可爱的水波，用自己的心去

呵护周围的每一颗心，用自己并不富有的温暖为周围驱散寒意。也许可爱真的

在许多人心里只是一种表观，但我真的希望能够一直拥有那样的一种感受，让

爱我的人和我爱的人都能收获幸福......

真的不会动笔了，手指已经迟钝到象笔一样得僵硬......

也许温柔和善良并不是值得用一生去称赞的美德，但它们的力量却是无限

的，所以，无论何时，水滴一直喜欢那个ripple......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


一起的日子

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 一起的日子
发信站: BBS 水木清华站 (Sun Feb 4 19:17:05 2001)

不知道为什么想要写下些什么，只是走在雪地里一点也找不到那种浪漫的

心情了，还记得第一次望着天空里飘着的无数小小精灵时，心中洋溢着一直的

孩子一样的快乐，但今天，似乎真的很想说“全世界都为你落泪”，雪花依然

白得那样纯洁，我呢？能一直做一颗快乐的跳动的水滴么？

有时候分不清楚自己和别人的距离，只是希望用自己的一点可怜的温暖为

感觉到寒冷的每一颗心送去开心......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 Feb 4 19:18:01 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


感动

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 感动
发信站: BBS 水木清华站 (Sat Feb 10 15:14:30 2001)

一直以来的一种确信，自己不是如朋友所想的那样容易感动，也许是因为在家

里被宠出了那么一点点傲气，或者是由于朋友都对我很好，但是昨天当我拿到朋友

的一封信的时候，第一次，水滴对自己说“很感动”......

感动，就仿佛是在静谧的树林中从罅隙里渗露出的一缕微光，如同一曲温婉乐

曲中突然跳出的几个拨人心弦的音符，在我平静的心湖里激起的涟漪......

觉得自己很幸运，能够拥有一个如此真诚的朋友......

因为有了友谊的温暖，才会在时而的冷漠中让自己清清楚楚地发觉自己身上仍

然的热情，所以总在寂寞或者不寂寞的时候好想歌唱：

如果可以，

我愿意和所有的朋友一起，

坐在一块兰色的飞毯上，

飞到只属于珍惜友情的人的地方，

一片缤纷的花的海洋......

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


网络里的水滴日记

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 网络里的水滴日记
发信站: BBS 水木清华站 (Fri Feb 16 00:31:25 2001)

进站的瞬间发现原来这已经是水滴第400次上站了呢，不禁笑了笑，

从前曾经好在乎自己的每一次登录，希望能将自己的每一个和过去不一

样的心情都留下来的：），也就是在自己无意地编织成的小小网络里，

认识了一颗又一颗可爱的心，也许有的人怀疑着网络里情感的真实，但

其实，水滴依然如从前一样笃信着，无论是怎样的距离，心灵的远近都

是可以感受的，而情感永远是真实的......

突然想起了一支羽毛，她孤独地从一个遥远的国度飘来，为的是找

到一个真正关怀自己的心，但如果她落到了地上，成了大地母亲的孩子

的话，她就永远失去了成为一个生命的机会，所以她飘着，孤独着，沉

默着，呼喊着，渴望着，终于疲倦地再也抬不起头来，渐渐地坠落，沉

没，可就在她触地的瞬间，一双美丽的手儿捧住了她“来吧，风的女儿，

让我成为守护你的人吧......”从此以后，羽毛幸福地生活着......

还记得朋友最经常和我说过的一句话“想要飞翔”，水滴也在为她

祈祷的时候曾经虔诚地祝福着“希望能给她飞翔的力量”，其实，你知

道么？那样神奇的力量就在你心灵的深处，因为你偶尔的懒惰而晦涩了

那种明媚的活力，所以好想手持一个火把，悄悄地走进你的心房，为你

把那样的热情点燃，让你的生命因此而发光......

爱的力量是怎样的呢？水滴听过，读过，在似乎里也感受过，但也

还是依旧钟情于一种自然，因为相信情感的真实源于逐渐的流露，虽然

没有波涛汹涌一般气势的豪迈，却用它独有的溪水潺潺让人流连往返，

小王子里水滴最喜欢的是那一句“用心去感受”，所以不愿意轻易去抹

杀了水滴心中爱情概念里的神秘，淡淡的，或者没有五颜六色那样美丽，

但它是一种幻化，因为有着童话的颜色，单纯而可爱，所以用孩子的眼

睛去读吧，你会欣喜，因为你永远用一种或者几种去概括的，它永远在

变化着，旋转着......

午夜的临近，却也无法淡泊水滴此时的心情，昨天她还在说好希望

看到北京的雪，而现在，那些六角的小精灵正在水滴的世界里舞蹈着，如

果可以，请你来看吧：）......

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


不知道该怎样去唱，这一首歌

 发信人: lovelyripple (跳动的水滴～～期待中 ), 信区: Friends
标 题: 不知道该怎样去唱，这一首歌
发信站: BBS 水木清华站 (Tue Feb 20 15:52:39 2001)

今天是你的生日了，虽然不能即使地为你送上我的祝福，但就在北京时间的

12：00钟声敲响的那一刻，我依然为你说出：生日快乐！：）

不知道应该怎样去对你说抱歉，因为水滴欠了你好多个笑脸：），从前也许

不快乐的时候似乎更多些，但和你相识以后，水滴便从你那里一点一滴地学会了

微笑：）。很喜欢儿时的那个月亮女儿的童话，虽然她没有热量，但因为有了别

人的关心、爱和自己的付出，她那苍白的脸色逐渐红润起来，尽管最后为了帮助

小伙伴找到那个幸福的山谷她化作了千片万片，但她永远永远地成为了陪伴在朋

友身边的光明，她，就是星星......一直以来的怯懦让水滴彷徨着，然而，就在

这样寂寞的世界里，因为有了亲情、友情和爱情，水滴也在幸福着，请那个人原

谅我把爱情放到了似乎不应该的位置吧，因为这三种情感都是一样重要的......

生日快乐！我已然不知道自己在写什么了，只是那份温热的 祝愿不能让我

平静，你说很想给我唱那首歌，此刻的我又何尝不是呢：）？所以在心里默念着，

让我的声音飞过这许多的距离吧，悄悄地飘到你的耳边，给你带来快乐，和你一

起快乐：）

真的要唱出最美丽的声音才够动听么？

我的心儿就只有一颗小小水滴那么大，

所以滴答滴答，

为你吟着，

那一首sound of silience......

Happy Birthday!

我是跳动的水滴

※ 修改:·lovelyripple 於 Feb 20 15:53:19 修改本文·[FROM: 202.204.7.234]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


小小爪儿

 发信人: lovelyripple (跳动的水滴～～期待中 ), 信区: Friends
标 题: 小小爪儿
发信站: BBS 水木清华站 (Wed Feb 21 19:07:20 2001)

一直好喜欢好喜欢自己书包上的那只小爪儿,嫩嫩的黄,象是比蛋芯儿还

要柔软,似乎就要流到手上似的,而它胖胖的四个指头仿佛妈妈眼里水滴的手

儿一样.还记得那是在水滴不开心的一天,她陪水滴到西单去走走,人流带来的

那种压抑似乎更加重了水滴的不快,突然,就在黑色丝绒的背景里跳出了那样

动人的黄来,好久没有那样惊喜了,水滴仿佛又回到了童年,轻轻快快地蹦到

它的前面,忍不住去轻轻地触摸着......

它是我最亲近的伙伴,水滴的书包总是很沉的,所以哥哥为了给水滴减负,

特意到西单商场给水滴买了Soccer Sports,因为这个可爱的背包只能放几本

书了,所以似乎水滴可以轻松一下,然而,水滴便就又有了新的发明,一边背着

她,一边加了一个手提袋,不变的是那只可爱的小爪儿,从原来厚重的绿色"雅

致"上转移到了PP的SOCCER SPORTS上,在红色的底色上突然点缀了这样鲜亮

的黄,好喜欢呀......

夜还在静静地流淌着,似乎要用它的黑色霸占我的快乐了,突然发现红色

的背景里没了我习惯的黄,徘徊在刚才走过的路,每一个角落里也都没了它小

小的身影,小爪儿,你在哪里呢?也许已经被一个孩子捡到了,他会象我那样给

你洗澡么?他会象我一样请你吃巧克力么?他会象我一样每天都对你一样好,

永远不会忽略你么?或者是悄悄逃掉的,因为你不喜欢我了,可你为什么不先

说一声呢?你知道么,水滴走在刚才的路上好着急,好紧张,真的好想好想再看

到你,看到你的嫩黄......

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 Feb 21 19:09:14 修改本文·[FROM: 202.204.7.234]
※ 修改:·lovelyripple 於 Feb 21 19:13:01 修改本文·[FROM: 202.204.7.234]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


习惯--送给我最挚真的朋友

 发信人: lovelyripple (跳动的水滴～～期待中 ), 信区: Friends
标 题: 习惯--送给我最挚真的朋友
发信站: BBS 水木清华站 (Sat Mar 3 10:00:22 2001)

习惯了看你的微笑,
想找回童年的那个自己,
也曾和你一样,
有一头乌黑的长发,
只是一不小心丢了自己的童话书,
所以再也找不回从前简单的快乐了...
习惯了和你一起嬉闹,
怕你不知道,
没有了你的"欺负",
我也会在眼泪中寂寞,
不知所措地等待...
习惯了让你知道,
让你明白我一点一滴的心意,
即使是最后一个小小的苹果,
也想分给你...
但知道很快就要离开你,
所以也许我该将这样的习惯忘记,
留下的太多记忆也许会成为哭泣的理由,
只是想让我们的浓郁成为一种淡淡,
馨香的回味,
直到永远......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


puppy's love

 发信人: lovelyripple (跳动的水滴～～期待中 ), 信区: Friends
标 题: puppy's love
发信站: BBS 水木清华站 (Sun Mar 4 22:06:04 2001)

我自负地爱着，

狂乱的头发在骄傲地飞舞着，

为的是让你看到，

我也有不温柔的一面，

而这份冷漠，

浸渍着我最深的痛心，

也许我的眼泪正可怜巴巴地期待着,

冰冷的消却，

但你的温暖却没有春的魔力，

只好静静地，

捧着我伤透的心，

期盼着它的恢复......

你知道么？

当你轻轻地为我梳理着我的头发，

昨日还被黄沙覆盖的兰色终于露出来了，

陪伴着我快乐的心情......

也许就是那么一句简单的话，

真正相爱的人没有什么不能面对，

而每一次的经历都会将这份爱酿得更浓郁。

我们会是天使选中的幸运儿么？

希望是，

一定是...

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.41.166]


我眼中的WhereareYou

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 我眼中的WhereareYou
发信站: BBS 水木清华站 (Fri Mar 16 23:38:40 2001)

刚来清华听朋友说WhereareYou版没有申请成功，水滴的感觉是很遗憾。刚听说他
要申请这样的一个版时水滴也是很不理解的，也许在自己内心里都潜藏着对爱情对相
识的一种浪漫解释吧，所以宁可去逃避对孤独的认知，但当水滴看到提案中大家对这
样一个版出现的意见时，却难以控制一般得在心里激起了这样一种波澜,现实有的时候
就是这样的无奈，虽然大家都笃信着缘分的存在和延续，但对自己幸福的追逐却往往
没有那么清楚，也许更象是和许多美丽的朦胧并行在不太可能相遇的跑道上，只能依
靠彼此的第六感觉去体会对方的存在，偏偏不能，即使是偶然的相交也是那么得难，
更多的则根本就是异面直线，不单单是平面，因为空间的局限，只能在自己寂寞的天
空里，漂泊......

没有一个人愿意作情感的流浪者，能够让和真爱更快得相遇，让生命里本该拥有
的精彩更早得成为你的主旋律，我们难道不应该为这样的难得喝彩么？世俗的部分也
许有的时候更值得珍惜，增加一个争取的机会难道也会为一个称呼蒙上一层迷乱么？
很喜欢听蔡静雅的True Love:

选择明天可以的爱
那一夜他沉默，
从低潮关系逃开
一直到今天他还始终不明白
这样的决定到底该还不该
还记得那一夜的悲哀
忍着泪 关起门
你故作坚强离开
然后安慰自己缘分自有安排
心中充满了脆弱无奈
每个人都期待，
下次遇到真爱，
才放弃的比珍惜还快，
每个人都期待，早点找到真爱
只可惜我们都直到有一天彼此怀念时才明白

难道不是么，希望就象是儿时的童话那么美丽，仿佛是在海边想捡到贝壳的小孩，
渴望本身是没有错的，而那种真诚和热切是世间最宝贵的，为什么却没有人理解呢？

又有谁在看到自己心之所属之前不是在心中一直一直默默地念着：Where are You?
呢？

我是跳动的水滴

--

我决定了：这个星期一定去卧佛寺。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


结束

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 结束
发信站: BBS 水木清华站 (Sat Mar 24 22:36:15 2001)

悄悄地，你走了，正如你悄悄地来......不算是篇悼词了，因为你并没有
消失，即使是在这里无法捕捉到你的身形，但这里永远为你留着一块小小的、
也许并不起眼的自留地。听着你的声音，相比从前少了很多我已经习惯了的爽
朗，对你说，一切都会好起来的，更希望你 能真切地感受到大家对你的很多关
心，朋友，就是这样，在你开心的时候和你一同分享，在你难过的时候为你分
担，所以，请尽快地让自己快乐起来吧......

其实又有几个人在自己写下的一部不知道是否伟大的《日子》中是一直happy
的呢？高高低低的音调不更扣人心弦么？还记得去年去求签的时候，就你最福气了
呢，让同去的一大堆朋友羡慕得很，运气总是会照顾你的，只是在你不注意的时候
和你开开小玩笑罢了。

冬天已经过去了，也许你现在的心情就好象最近不够乖的天气，有点乱，但
也就是在这样的纷乱中生命的色彩才一点一点亮起来的。你是走了，正如你说，
不就是一串有过意义的字符串嘛，但发生过的永远还在，正如把你看得很重的我们
这里毕竟是我们相识的地方，这里也曾经为你有过好多好多的故事，只是现在，故
事的主角悄悄退出了，留了好几个遗憾的影子......

你走了，不肯留下一句话，但这并不是结束，而是一个开始......

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


有点想哭

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 有点想哭
发信站: BBS 水木清华站 (Sun Mar 25 23:30:10 2001)

“这个ID不存在”，那是一串曾经对我多么熟悉的字符，看着他，似乎就
能听到你开朗的笑声，就能想起一起出去玩的日子里好多好多的趣事，你常用
到的经典语言，我和她对你的玩笑......

你说有什么事情给你打电话好了，真的么？就这么简单么？水滴一直相信
从哪里开始就会在哪里延续，即使我们已经成了现实中很好的朋友，即使你已
经不想再被这里的尘埃所沾染，即使你可以笑着说退出江湖，在我心里，你还
是来自这里的一个朋友。

消失了，其实你逃不掉的，是在我们心中的那个位置......

不哭了，今天已经掉过眼泪了...

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


究竟

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 究竟
发信站: BBS 水木清华站 (Wed Mar 28 23:12:51 2001)

几次听到那一句“女人天真的眼神，藏着冷酷的真”很害怕自己会被一种外在
的东西所蒙蔽。水滴对友情是否足够忠诚，连自己都没有了信心，曾经面对朋友的
时候我可以好自豪地说，为了他们我愿意......

究竟怎样是背叛呢？也许我是可以，但我会crazy的，因为只要看到她善良的微
笑，我就情不自禁地对自己的decision开始动摇了。但对另外一个，一向不知道如何
正视情感的水滴却可以决然地离开，的确，我们在一起的日子已经不多了，可以笑着
说再见么？我宁可不。因为太相信人性的本源，所以在失望了不知道多少次之后对自
己似乎还残留着的那点对他的信心也开始熔化......

究竟怎样是他定义的友情呢？真的是占有与利用么？他的笑容似乎还象从前那样
“灿烂”，但却覆盖了残缺的遗憾，也许上天是有意赐给他这样的微笑的吧，让人为
它心动，为它迷蒙......只是在心底里为他送上最后的祝福，在未来的日子里，自己
能够看得更清楚，好好地，走......

究竟是否有永恒的存在呢？也许我们都只是怀着许多个美好的心愿，就好象是他
说的那样，一个人在不同时期都有不同的朋友，所以珍惜现在拥有的，似乎就足够了。

每一次做出努力去挽回的时候，我似乎都能预料得到那个结局的遗憾，只是仍然
不肯放弃，也许我是足够贪心的，过程和结果......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 Mar 28 23:14:08 修改本文·[FROM: 162.105.16.253]
※ 修改:·lovelyripple 於 Mar 28 23:21:29 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


一天

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 一天
发信站: BBS 水木清华站 (Mon Apr 2 23:27:18 2001)

清晨疲惫的我那么偶然地看到了你，一个微笑，送了过去。不知道是不是被你看出了
水滴的无奈，然而后来你陪在水滴身边的时候，我真的好温暖。昨天还是疲惫到没有力气
的我今天被老板抓来当“小工”，冲你发的几句牢骚更多是想摆脱一下那样沉闷的情绪。

水滴知道，其实我们现在都有了自己更独立的世界，从前喜欢偎依在你身边当小孩子
的我和时常喜欢装出一副大人相来护着我的你，终于，渐渐地，长大了。一天没有见面，
你却说，好象好久不见了。水滴笑了，酸酸的，甜甜的味道呀，因为这个好久是那种期待
重逢的积累，又有那种back的味道呢。其实我们不是天天在一起么？只是这样的日子是越
来越少了......

陪着我就好，坐在我身边就好，那个喜欢”捣乱“的你总算是安静下来了，只是在我
的心里你还一直一直都是那个爱玩爱闹的女孩子，你眼睛里少了从前那种快乐得无忧无虑
的痕迹.......你是那个唯一的，水滴愿意承认自己小心眼和坏脾气的朋友，你是那个唯
一的答应可以把自己PP长发分给水滴的朋友，你是那个唯一的，水滴愿意一同手拉手儿还
当儿时伙伴的朋友......

今天又坐在了你的车后， 只是换掉了从前那个蓝色的心情......

我是跳动的水滴
--
我爱Athens，和gone with the wind 一样

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


清晨的第一缕

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 清晨的第一缕
发信站: BBS 水木清华站 (Wed Apr 4 06:53:40 2001)

阳光所及，遍都是快乐的影子，因为他们懂得如何去争取，我也希望你能成为一个
阳光使者，象从前一样，拥有快乐的魔力。此刻，你是还在最美的梦里面么？摇着一只
小小的船儿，哼着那首“如果可以，我想要更轻盈”？

第一缕阳光泻在我眼前的时候，我先想到了你，你丝般长发，依然飘动着，一丝丝，
一缕缕，于是，水滴想要静静地看着你醒来......

第一缕，阳光究竟是什么颜色的呢？你的一定还是蓝色，而我的......

我是跳动的水滴
--
我爱Athens，和gone with the wind 一样

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


你有没有？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你有没有？
发信站: BBS 水木清华站 (Sat Apr 7 21:33:52 2001)

已经习惯了自己在bbs的action，我爱的Friends一直就是大家的一个小小港湾，
我们总在说其实很多时候用短短的几句话或者就是那么一两个words也能表达出我们
如此真实的情感。在这里，我们不去区分究竟怎样是水，怎样是文，因为用心去写
的东西都是那么得可贵，只是当你轻轻地、如此轻易地敲出^P的时候，有没有想过，
当其他的朋友来到这里，来到这个原本静谧的小小花园，突然发现想要找的那种悠
悠味道消失了......

不知道，你有没有？在多年以后，回到自己钟爱的家乡，却发现自己种的那棵
小树已经不见？不知道，你有没有？在别人对你倾诉的时候，冷冷地沉默和旁观？
不知道，你有没有？在那个值得怀念的童年，有一件最心爱的玩具被人抢走？其实
我们都是好在乎自己的心境，那么，请你珍视这个不仅仅属于你的Friends，希望
你的到来能为大家带来新鲜，更希望因为你，朋友们能更快乐......

在心里，水滴和大家一样，好欢迎每一个新朋友的到来，但也好希望我们可爱
的Friends依然能和从前一样，陪伴，依然......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


冻笔

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 冻笔
发信站: BBS 水木清华站 (Tue Apr 17 06:19:47 2001)

哭过之后可以忘却么？或者是成熟起来？做一个小孩子，躺在甜蜜的怀里，
但萤火虫飞过的时候才发现心的冰冷，那一道望不到尽头的流萤，穿越了时空，
让爱的气息不断延续，所以表面承诺的种种在结束的那一刻才会很痛很痛地告
诉你，在乎是很沉重的象阴霾里的彩霞一样，看得到美丽和阴郁，眼泪，一滴
滴地坠落......

那种我所畏惧的涩涩，在干涸了的小溪中凝固了，干冷的空气仿佛也莅临
了这片孤寂的土地。没有生命的眼泪啊，为什么如此得脆弱，为什么不可以，
象水滴一样，丁冬快乐地跳动？

刚刚望到过春的足迹，那是在冰下面的潺潺声，悸动的心情，即使是小小
的一条溪流，却也可以自由自在地在春的怀抱里舞蹈着，伴着轻快的五颜六色
羽毛赋予的鸣声。沉沉地，放下笔，手儿快没了气力，为他在风中，在雨中，
也许我还会落泪的，一个博字让人清醒了些许，在眼前的，未来的......

你有过如此如此真实的担心么？期待却又害怕的心跳......

Every one can see my perpendicular heart,
throbing for every one I love and who love me.

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 Apr 17 06:27:15 修改本文·[FROM: 166.111.168.8]
※ 修改:·lovelyripple 於 Apr 17 06:28:58 修改本文·[FROM: 166.111.168.8]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


sorry

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: sorry
发信站: BBS 水木清华站 (Wed Apr 18 22:16:35 2001)

是这样一个不知道应该如何表白的心情，告诉我星空在哪头，让你知道我惦着你...
明白无论是怎样的一个sorry也无法挽回对你的伤害了，所以水滴心甘情愿地对你说了，
对不起，真的对不起，是我的错。闭上眼睛，就能看得到你不开心时的表情，想想当时
的我，面对你的怒气，却是无能为力，也许是因为这两天眼泪真得流得太多了吧。

下午，坐在被微风摇曳着的小船儿里，满脑子却又是你，随着那些伴着我的涟漪，
蔓延在我的心海。心痛......最不应该的是在这个时候还让你不开心，因为我......也
许你并没有看到，在离开之前，我已经在落泪，站在那边一动不动的时候，已经开始无
力，眼睁睁地就要屈服于脆弱了，但怕你看到后会影响到心情，于是打起精神来道了那
样一声别，然后悄悄地关上门，走开......任你说，任你发脾气，是我的错，所以对你
说sorry......

这样的一声sorry，轻轻地，敲打着你的那扇门......

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


版务 & 封人 (一)

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 版务 & 封人 (一)
发信站: BBS 水木清华站 (Sat Apr 21 23:17:00 2001)

本来这篇是对Flybat同学的Re文，后来水滴想了想还是决定以比较正式的形式发
出来比较好，因此又做了部分修改。
有网友反映说最近Friends封人都是只灌了两三篇的新人，david刚刚对封人做了
一个小小总结，如果你有关注的话，不难发现，没有任何一个被封的朋友是只灌了两
三篇的，而且他们都是以灌水的方式在聊天。Friends一直很欢迎大家发表各种心情和
feeling的，但并不是说只可以发长文章，以前我们就几次指出过只要是写出自己真实
感受的文章都是好文章，Friends也绝对没有因为某个网友在文章里只写了短短的"hehe"
之类就把他封掉，但整版整版地聊天在这里的确是不受欢迎的，因为你本可以有更好
的聊天方式，因为你一时的开心和随意，朋友们进版面来看到一片汪洋的样子，想来
如果是你到一个自己心爱的地方看到这样的场景也是不会开心的吧。
刚回头看了看自己写的文章，水滴似乎有点无奈，也许是出于一种无力吧，尽管
以前曾经几次解释过关于“水”但还是有朋友认为斑竹眼里的短文章一概并为“水”
的范围里，所以再次重申：只要是true feeling，
带着那份对朋友们情感的珍惜，
文字不再因为它是否厚重而显得重要，
即使是短短几个字，
也是很好的文章。

感谢拍拍同学一贯的对Friends的关心和支持：）
其实前一阵子Friends版也是有过几次灌水聊天的，也是因为水滴当斑竹以来从没
封过人，更习惯了我们版一向平和的风格，所以也不想破例的呢。给每个灌水的人写信，
在版面上发劝说，发警告。但几次之后，同样的说辞和解释不禁让水滴自己也迟疑了，
难道这样的方式真的可以让大家不再灌水聊天么？其实不难看出的，有的朋友就是因为
Friends几乎不封人所以才喜欢到这里来用这样的方式聊天的，灌过一次是一次。可以
理解的是灌水未必是一种想要持续下去的action，可能最希望做的在一次的灌水中已经
完成了，因为那本就是一种即时的心情和感觉。所以事后的劝说又能怎样呢？和板斧商
量之后，为了维持Friends原有的风格，我们还是决定开始封人了，但却又不是完全意义
上的封人，只要态度良好我们是会很快恢复他发表自己意见的权利的，因为这里本就是
朋友们吐露心声的小小园地，春种一粒粟，秋收万担粮，幸运的是我们不必苦苦地等待
秋天的到来了，因为每当你悄悄地在这里埋下一个心情的时候，会有好多好多颗温暖的
心儿把它滋润，所以水滴好希望来这里的每一位朋友都能象珍惜自己情感那样珍惜这里
的点点滴滴......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


版务 & 封人 (二)

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 版务 & 封人 (二)
发信站: BBS 水木清华站 (Sat Apr 21 23:21:36 2001)

关于拍拍说的水滴上站时间问题水滴是想做个小小解释了：），因为现在正在实验
室里做课题，每天博士阿姨都派给水滴很多的任务，所以平时的白天的确是没有时间照
顾版面了呢，不过板斧都在呀，根据以往david的工作记录，水滴觉得大家都是很信任
他的呀，水滴也很相信他的工作能力和态度的，一直觉得有这样一个好板斧真的很幸运
的。虽然白天他处理了大部分版面工作，但事后他总是会和水滴交换意见的，晚上水滴
会再一篇篇读读文章，对他做的进行补充。

一直很欢迎热爱Friends的朋友申请板斧的，不过我们是会认真地对你的application
进行考查的，因为大家对这个版温馨的风格是一直肯定的，所以在不断带来新鲜文字的
时候更希望维持这样一种良好的氛围。

Friends一直是属于热爱这个地方的每个人的，也一直被无数朋友的关心浇灌着，所
以在它成长的过程中，你的每一份真诚都会成为激励，无论是怎样的意见都会为所有的
朋友们认真考虑的，因此不必顾虑，因为我们一直在倾听，来自你心的声音。

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 Apr 21 23:25:33 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


补充

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 补充
发信站: BBS 水木清华站 (Sun Apr 22 00:03:45 2001)

以上的两篇是水滴写给有过灌水聊天的朋友的信和回信，第一篇比较格式化，
曾经给几个朋友发过。

并不是想对自己做的作一个怎样的交代，只是希望能得到大家更多的支持。

这是一个轻松的地方，
却又缀满了漫天动人的风景，
所以留恋之后我不禁感叹，
如何舍得的离开？
世间最珍贵的东西莫过于真情......

我并不在乎是否当版主，但也不会因为几个朋友偶尔的不理解而放弃我的心念，
因为和很多朋友一样深爱着这个地方，所以水滴会尽力的......

如果有更合适的人选来担任版主，lovelyripple愿意与他/她合作，如果朋友们
觉得水滴做得不够好，我愿意退出，不在其位，但水滴依然会如从前一样来这里写
写自己的心情。

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


辞职申请 (转载)

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 辞职申请 (转载)
发信站: BBS 水木清华站 (Sun Apr 22 13:09:17 2001)

【 以下文字转载自 BoardManager 讨论区 】
【 原文由 lovelyripple 所发表 】
user id:lovelyripple
所在版:Friends[好朋友在一起]
该版所在讨论区:知性感性
所在版其他版主:david
辞职原因:1）快要出国了，越来越忙；
2）对版面的感觉不象以前那样，没有继续当版主的心情。
推荐版主:由david继续担任版主,原因是david
的工作很出色,大家有目共睹,而且很有责任心。

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


花语

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 花语
发信站: BBS 水木清华站 (Mon Apr 23 19:52:25 2001)

花语： 即花的语言，源自1714年的瑞典王朝，查理十二根据民俗传说和花形、花

色等特性赋与各种花卉不同的意义，不过各国风俗民情不同或有差异。但是

花语的运用可以发挥表达情意的作用。

玫瑰 爱情

白玫瑰（尊敬）

黄玫瑰（褪色的爱）

玫瑰叶（希望）

深红玫瑰（害羞）

返回

花蕾玫瑰（爱的表白）

红蕾玫瑰（纯洁可爱）

粉红玫瑰（感动）

玫瑰捧花（幸福）

康乃馨 母亲我爱您 热情 真情

白康乃馨（吾爱永在 真情 纯洁）

红康乃馨（相信你的爱）

粉康乃馨（热爱 美丽）

返回

百合 顺利 心想事成 祝福 高贵

水仙百合（喜悦 期待相逢）

玉米百合（执着的爱 勇敢）

白百合（纯洁 庄严 心心相印）

狐狸百合（尊贵 欣欣向荣 杰出）

返回

香水百合（ 纯洁 富贵 婚礼的祝福）

姬百合（快乐 荣誉）

圣诞百合（ 喜洋洋 庆祝）

葵百合（胜利 荣誉 富贵）

郁金香 爱的表白 荣誉 祝福 永恒

白郁金香（纯情 纯洁）

羽毛郁金香（情意绵绵）

红郁金香（爱的告白 喜悦）

粉郁金香（美人 热爱 幸福）

紫郁金香（无尽的爱 最爱）

黄郁金香（高贵 珍重 财富）

双色郁金香（喜相逢 美丽的你）

返回

梅花 坚毅 独立高洁

松红梅（胜利 坚定 高升）

腊梅（喜悦 执爱）

返回

菊花 清净 高洁 真爱 我爱你

雏菊（活泼）

翠菊（追想 可靠的爱情 请相信我）

万寿菊（友情）

矢车菊（优美）

波斯菊（野性美）

返回

常 见 花

茉莉花（你属於我）

向日葵（爱慕 崇拜 忠诚 光辉）

水 仙（尊敬）

牡 丹（圆满 富贵）

茶 花（魅力）

桃 花（桃花）

紫罗兰（永恒之美）

紫丁香（爱苗渐萌 初恋）

返回
太阳花（神秘 兴奋 有毅力）

满天星（衷心欢喜）

鸡冠花（爱美 痴情）

樱花（优雅内在美）

杜鹃（节制 快乐的爱情）

梨花（安慰 爱情）

牵牛花（冷静 虚幻）

荷花（幸运 君子）

其 它

九重葛（热情）

三色堇（沉思 请想念我）

夕 雾（热烈思念 一往情深）

大岩桐（华美 欲望）

大理花（华丽 优雅喜悦）

小苍兰（纯洁 幸福 清新舒畅）

天竺葵（爱情 安乐 愉快）

天堂鸟（潇洒 多情公子）

天鹅绒（不变的爱 高雅）

爱情花（爱情）

爱丽斯（好消息 想你）

新西兰叶（高升 欣欣向荣）

卡斯比亚（喜悦）

古来稀（好静）

白头翁（坚忍 追随）

石斛兰（任性美人）

石 蒜（甜蜜的回忆）

金盏花（离别 迷恋）

帝王花（ 胜利 圆满）

洋绣球（骄傲 自尊 酷）

美人蕉（无碍）

美人樱（同心协力）

海 竽（希望 雄壮之美）

茴 香（值得称赞）

金鱼草（爱出风头 傲慢）

狗尾草（势力）

返回

圣诞红（我心燃烧 祝福你）

嘉德丽亚（优雅女性魅力）

熊 草（柔情 优美 俏）

玛格丽特（亮丽 满意 喜悦 骄傲）

银 柳（迎春）

剑 兰（用心 长寿 福禄 康宁）

燕子花（激情 想像 女性的贞节）

绣 线（祈福 努力）

桔 梗（不变的爱 柔情真心）

孔雀草（柔情 嫉妒）

尤加利（回忆）

木瓜花（平凡）

火 鹤（新婚 祝福 幸运 快乐）

仙 丹（团结）

百日草（思念）

夜来香（寻乐）

孤挺花（努力向上 坚持）

针垫花（欢乐 无限祝福）

马樱丹（严格）

高山羊齿（优雅）

彩色海竽（爱情 富贵 真情）

彩叶竽（欢喜 愉快）

风信子（喜悦 爱意 浓情蜜意）

风铃草（感谢）

飞燕草（清明 慈悲 骄傲）

袋鼠花（毅力 温柔）

黄金葛（无尽的爱）

好象连水滴自己也不太清楚到底送什么花好了，所以找了点东东给你作参考了只好
*^_^*可以选择的花似乎很多，不过常见的似乎还是康乃馨比较合适吧：）

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


花言花语（转载）

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 花言花语（转载）
发信站: BBS 水木清华站 (Mon Apr 23 19:55:53 2001)

看了botany的精华区，感觉送朋友勿忘我真的也不错哦：）

发信人: sunnew (小河~梦想之所以伟大...), 信区: Botany
标 题: 花言花语
发信站: BBS 水木清华站 (Tue Mar 28 20:07:18 2000)

花言花语

牡丹--富贵 白山茶--真情 小苍兰--纯洁幸福
剑兰--长寿 百合--百年好合
菊花--吉祥 罂栗花--多谢 波斯菊--永远快乐 玫瑰--爱情 海芋--壮大的美
莲花--默恋 风信子--恒心 牵牛花--爱情永固 火鹤--幸运 桔梗--不变的爱
水仙--尊敬 红玫瑰--相爱 石斛兰--任性美人 圣诞红--祝福 扶郎--扶助郎君
梅花--高洁 满天星--爱怜 康乃馨--亲情思念 爱丽丝--稳重 石斛兰--刚强祥和
樱花--欢乐 向日葵--爱慕 紫罗兰--永恒之美 黄玫瑰--失恋 姬百合--富贵高雅
桃花--避邪 紫丁香--羞怯 大理花--华丽优雅 白玫瑰--纯情 星辰花--永不变心

红玫瑰衬情人草——情有独钟 康乃馨衬满天星——温馨慈爱
勿忘我衬满天星——友谊永存 剑兰衬孔雀草——宏图大展

--
平和地蔑视你的高傲
真诚的欣赏你的美丽

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.106.96.87]

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


送给朋友的花（小小总结）

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 送给朋友的花（小小总结）
发信站: BBS 水木清华站 (Mon Apr 23 20:02:15 2001)

祝贺友人生日 月季和石榴,象征"火红年华,前程似锦".
朋友远行 宜送芍药.芍药不仅花朵鲜艳,且含有难舍难分之意.
节日看望亲朋 宜送吉祥草,象征"幸福吉祥"
送给朋友：
分离
三色堇：思念；豆寇花、芍药花、百日草：惜别；
勿忘我：友谊长存；松虫草：追忆；
长春花：平凡、长久；刺槐：友谊。

进取
美人蕉：坚实；海芋：热情；黄杨：坚定；款冬：正义；
冷杉树：崇高；茴香：力量；桂枝：学识渊博；
猫尾花：努力；非洲菊：热情、活力；剑兰：性格坚强；
迎春花：生命力强；向日葵：光明、活力；棕榈：胜利；
火炬花：热情、光明。

友谊之花
1、 长春藤――友谊，结婚，永不分离 长春藤是常绿藤本植物，预示春天常驻。送友
人长春藤表示友谊之树常青。如果朋友结婚，送新娘的花束中也少不了长春藤美丽的身
影，祝愿"新婚幸福，白头偕老"。

2、 银芽柳――生命中的一连串闪光 银芽柳是冬春季节十分流行的线状花材，它的芽
鳞紫红闪光，内包有银白色密生的花序。若除去芽外鳞片，便会欣赏到光洁明亮的银白
色花序，闪烁于枝条之上，象征生命中的一连串辉煌

3、 大丽花――感谢你的关心，大吉大利，大喜之兆 大丽花形姿妩媚，色彩艳丽，华
贵典雅，是世界名花之一，花卉中的宠儿。送朋友大丽花，可表示对朋友给予的友谊、
关心的感谢，并祝朋友大吉大利。

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


不重要

 发信人: lovelyripple (跳动的水滴~~涧水行船~~offer), 信区: Friends
标 题: 不重要
发信站: BBS 水木清华站 (Mon Apr 30 00:58:44 2001)

没有你，
象离开水的鱼......
这一首带着开心和玩笑的话语，
现在听来却又有了种别样的情绪。
因为，
终于也开始怀疑，
用真诚和信任是否能换回真心。
曾经，
我是那么得笃信着这样的情感，
但当一次次的失望之后，
却还是依然坚持着，
期盼着，
和她们象快乐的鱼儿一样，
在水里游来游去......
其实欺骗本身并不可怕，
但可怕的是拥有那份太过目的性了的意向，
现在，
我已经太过怀疑。
她们那样，
带着虚伪的（我终于敢公开地承认这个词了），
带着所谓关心的，
态度？
体贴？
原来都是有着那样的内在？
笑，
自己，
是笨么？
还是不够好呢？
从小的待人原则，
来自母亲，
难道以真心换真心也不对么？
为什么要欺骗呢？
水滴很难想象，
也不敢相信......
难道她们真的不需要别人真的爱么？

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


怎么

 发信人: lovelyripple (跳动的水滴~~涧水行船~~offer), 信区: Friends
标 题: 怎么
发信站: BBS 水木清华站 (Mon Apr 30 01:05:35 2001)

是在告诫自己了，如他所说，这个世界上有的人就是需要你去放弃，也许水滴是该
学会这样的放弃了，因为努力已经辛苦得没有了尽头......

不过至少我还是可以微笑着面对的，因为在过去的点点滴滴里，终于没有留下过什
么遗憾。

只是觉得可惜，美丽的大学四年生活，在情感世界里，用灰色作了一个valediction.
一直一直想做一盏小桔灯的，象童年的自己，在不够光明的小小道路上，照亮不远的和
遥远的，心情......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


对你说

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: 对你说
发信站: BBS 水木清华站 (Wed May 2 17:14:53 2001)

一个爱字，
在顽皮的你的眼里也许是充满浪漫的，
温柔的，
但它也是靠两个人呵护出来的，
别让他太累了吧，
在心疼他为你做出很多的时候也多为他想想，
初衷，
多么得真诚&善良。
你说过恐怕以后再也找不到对你这么好的人了，
我说未必，
但另一点却是必然，
你恐怕以后再也找不到比他更值得你珍惜的人了。

我们在各自的世界里已经开始起舞了，
只是曲子不同而已，
没有曼妙的舞姿，
我依然只能象一颗小小水滴，
滴答在阳光里。

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


笑脸

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: 笑脸
发信站: BBS 水木清华站 (Wed May 9 00:05:16 2001)

常常的想 现在的你
又在我身边露出笑脸
可是可是我 却搞不清
你离我是近还是远
但我仍然 仍然相信
你和我前生一定有缘
于是我就让 你看看我
一往情深的双眼

书上说有情人千里能共婵娟
可是我现在只想把你手儿牵
听说过许多
山盟海誓的表演
突然想看看你
曾经纯真的笑脸

常常的想 现在的你
又在我身边露出笑脸

这是一首老歌了，调子依然熟悉，可词却是费了一点劲才找出来的。想想看，
马上就要和大学的同学分别，心下里不由地涌上一段惆怅来。四年的日子，过得
实在太快，而我却没能好好地看看她们的笑脸...

一个是单纯快乐的，一个是活泼可爱的，一个是庄重大方的...终于也还是要
各自走向属于自己的地方了。快乐的，忧伤的，和她们一起的日子就是这样搅拌着，
混合着，遗憾很多，最遗憾的是至今没有留下一张四个人一起的PP的合影，不知道
在还剩下的两个月的日子里可不可能给水滴一个这样的机会，让即将远去的我能一
直一直看得到她们的笑脸......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


盛夏的果实

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: 盛夏的果实
发信站: BBS 水木清华站 (Tue May 15 19:29:57 2001)

听了这么多遍的莫文蔚的这首“盛夏的果实”却也还是不能放手，
好喜欢这样幽闲的pace和悠扬的调子，于是水滴把歌词放到这里，是
想和朋友们一起分享，请斑竹大人谅解，因为也许主题和本版内容不
相关。

也许放弃 才能靠近你
不再见你 你才会把我记起
时间累积 这盛夏的果实
回忆里寂寞的香气
我要试着离开你 不要再想你
虽然这并不是我本意

你曾说过 会永远爱我
也许承诺不过因为没把握
别用沉默 再去掩饰什么
当结果是那么赤裸裸
以为你会说什么 才会离开我
你只是转过头 不看我
不要刻意说 你还爱我
当看清潮起潮落 只要你记得我

(Music)

你曾说过 会永远爱我
也许承诺不过证明没把握
不用难过 不用掩饰什么
当结果是那么赤裸裸
其实不必说什么 才能离开我
起码那些经过属于我

也许放弃 才能靠近你
不再见你 你才会把我记起
时间累积 这盛夏的果实
回忆里爱情的香气
我以为不留痕迹 思念却满溢
或许这代表了我的心

不要刻意说 你还爱我
当看清潮起潮落 只要你记得我
如果你会梦见我 请你再抱紧我

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


突然

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: 突然
发信站: BBS 水木清华站 (Mon May 21 17:55:48 2001)

突然就感觉出从未有过的难过了，
是那种无法把握心际的迷蒙和苦痛，
很想从自己的这一张心网中挣脱出去，
水滴不愿意，
就这样悄悄地躲开，
虽然有时候离别是没有理由的。
曾经对自己说了很多次珍惜，
但这一次，
我真的无法控制，
还是让我一个人逃往漫无边际的森林中去，
不要在这里哭泣......

好难过，
想哭，
心好痛，
没有了气力......

突然地，
不知道是什么就把我的灵魂带走了......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.87.123]
上一篇 返回上一页 回到目录 回到页首


水滴的回答 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 又是别离时 tracker | 1999.11.14
2 | 文件 | Re: 祝福我所有的朋友 tracker | 1999.11.14
3 | 文件 | Re: 真想找一个和自己同月同日的朋友 tracker | 1999.11.14
4 | 文件 | Re: 祝我最好的兄弟生日快乐... tracker | 1999.11.14
5 | 文件 | Re: I am back tracker | 1999.11.14
6 | 文件 | Re: 好朋友不在一起 wildboy | 2000.06.29
7 | 文件 | Re: 很不好, wildboy | 2000.06.29
8 | 文件 | Re: 很不好, wildboy | 2000.06.29
9 | 文件 | Re: 美丽的殇逝！ wildboy | 2000.06.29
10 | 文件 | Re: :( :) wildboy | 2000.06.29
11 | 文件 | Re: 这个版人少！ wildboy | 2000.06.29
12 | 文件 | Re: 昔日老歌.飘逝 david | 2000.10.25
13 | 文件 | Re: 在乎 david | 2000.10.25
14 | 文件 | Re: 随想 david | 2000.10.25
15 | 文件 | Re: 所谓"朋友" david | 2000.10.25
16 | 文件 | Re: 从现在开始不相信“朋友”这两个字 david | 2000.10.25
17 | 文件 | Re: 说说这个网络里的我~~~~ID的由来 david | 2000.10.25
18 | 文件 | Re: 我又要戒网了 (转载) david | 2000.10.25
19 | 文件 | Re: 泪落在昨夜 david | 2000.10.25
20 | 文件 | Re: 也许朋友不再有 david | 2000.10.25
21 | 文件 | Re: 再见，朋友 david | 2000.10.25
22 | 文件 | Re: 我的生日之四——给Friends david | 2000.10.25
23 | 文件 | Re: IF I HAD A CHANCE TO SAY 3 SENTENC david | 2000.10.25
24 | 文件 | Re: 今天挺郁闷 david | 2000.10.25
25 | 文件 | Re: 有点伤心 david | 2000.10.25
26 | 文件 | Re: 我的罪过 david | 2000.10.25
27 | 文件 | Re: 有时候好友做自己的助手很不好！ david | 2001.00.14
28 | 文件 | Re: 我爱这个版 david | 2001.00.14
29 | 文件 | Re: 我的友情还在么？ david | 2001.00.14
30 | 文件 | Re: 第一次想说:水? david | 2001.00.14
31 | 文件 | Re: 思念 david | 2001.00.14
32 | 文件 | Re: 爱情的代价 david | 2001.00.14
33 | 文件 | Re: 思念 david | 2001.00.14
34 | 文件 | 想在这里认识一个清华的jj,可以一起 david | 2001.00.14
35 | 文件 | Re: 找好朋友 david | 2001.00.14
36 | 文件 | Re: feel depressed david | 2001.00.14
37 | 文件 | Re: 难兄难弟 david | 2001.00.14
38 | 文件 | Re: 几丝遗憾 david | 2001.00.14
39 | 文件 | Re: 最近很郁闷!老想喝酒! david | 2001.00.14
40 | 文件 | Re: 大家好,初次来到朋友版:-) david | 2001.00.14
41 | 文件 | Re: 沉重 david | 2001.00.14
42 | 文件 | Re: 什么才是真正的friendship呢？ david | 2001.00.14
43 | 文件 | Re: 这就是失落的味道吗？ david | 2001.00.14
44 | 文件 | Re: 这就是失落的味道吗？ david | 2001.00.14
45 | 文件 | Re: 急问呀“那里有贺卡”？？？？？？ david | 2001.00.14
46 | 文件 | Re: 平安夜 david | 2001.00.14
47 | 文件 | Re: 可不可以是朋友？ david | 2001.00.14
48 | 文件 | Re: 祝醋滴美妹生日快乐！ david | 2001.00.14
49 | 文件 | Re: 祝水滴mm生日快乐，一个小礼物！ david | 2001.00.14
50 | 文件 | Re: lovelyripple生日快乐:) david | 2001.00.14
51 | 文件 | Re: lovelyripple生日快乐:) david | 2001.00.14
52 | 文件 | Re: 友情重于爱情 david | 2001.01.23
53 | 文件 | Re: 给freinds david | 2001.02.05
54 | 文件 | Re: 高中时最好的朋友要来北京找工作,真?david | 2001.04.02
55 | 文件 | Re: 哀悼啊 david | 2001.04.02
56 | 文件 | Re: 哀悼啊 david | 2001.04.02
57 | 文件 | Re: 第一次来这里 david | 2001.04.02
58 | 文件 | Re: 怎样能消除朋友间的裂痕 david | 2001.04.02
59 | 文件 | Re: 第一次上清华BBS david | 2001.04.02
60 | 文件 | Re: 我想哭 david | 2001.04.02
61 | 文件 | Re: 最好的朋友3 david | 2001.04.02
62 | 文件 | Re: 好朋友算了你好几次，我是不是该教育 david | 2001.04.02
63 | 文件 | Re: sorry david | 2001.04.02
64 | 文件 | Re: 【奖状】flybat david | 2001.04.02
65 | 文件 | Re: 我只想好朋友在一起 david | 2001.04.02
66 | 文件 | Re: 请新来的朋友注意，不要灌水 david | 2001.04.02
67 | 文件 | Re: 我该如何解决这样的问题？ david | 2001.04.02
68 | 文件 | Re: 新手上来，啊里啊多 david | 2001.04.02
69 | 文件 | Re: i want somebody to .. david | 2001.04.02
70 | 文件 | Re: 这里好冷清啊! david | 2001.04.21
71 | 文件 | Re: 怎样防止男女之间的友情发展成爱情？ david | 2001.04.21
72 | 文件 | Re: 怎样防止男女之间的友情发展成爱情？ david | 2001.04.21
73 | 文件 | Re: 怎样防止男女之间的友情发展成爱情？ david | 2001.04.21
74 | 文件 | Re: 怎样防止男女之间的友情发展成爱情？ david | 2001.04.21
75 | 文件 | Re: 感叹 david | 2001.04.21
76 | 文件 | Re: 孤独 david | 2001.04.21
返回上一页 回到上一级目录


Re: 又是别离时

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 又是别离时
发信站: BBS 水木清华站 (Wed Jul 7 11:38:44 1999)

为什么总是在失去时才知道珍惜，
为什么总是在分离时才会说想你，
在我心里飘荡着你不舍的离去，
相信我，
永远会惦着你，
念着你。

君问归期未有期，
巴山夜雨涨秋池。
何当共剪西窗烛，
却话巴山夜雨时。

拥抱明天，拥抱所有美好的过去。

我是跳动的水滴

【 在 tracker (熊猫~~真水无香) 的大作中提到: 】
∶ 又到了毕业的时间了,又有一些朋友要离开了,
∶ 这几天,我总是遇到要毕业的朋友,告诉我说,不一定能上网了,真舍不得朋友的离去,
∶ 但我也知道,我们最终都是要离开校园,天各一方的,到那时,只要记得有过一段美好
∶ 的友情就足够了,
∶ 我的朋友们,今年毕业的朋友们,祝你们快乐,顺利!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.81.85]
返回上一页 回到目录 回到页首 下一篇


Re: 祝福我所有的朋友

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 祝福我所有的朋友
发信站: BBS 水木清华站 (Wed Jul 14 09:38:10 1999)

祝福的美好象一段彩虹，
把多姿藏在绚烂里。
祝福的快乐似一片云，
飘荡出一分轻柔的美丽。
朋友，
谢谢你，
教了我什么是表什么是里。
你的离去，
包藏了我的哭泣，
但却只能埋在心里。
祝福也象一场无情的雨，
慢慢地让我忘了自己。
动心的一场情想你不要忘记。
我是跳动的水滴
【 在 sourcil (愁入双眉) 的大作中提到: 】
∶ la jj
∶ 本来给你写了信
∶ 怕你会看不到
∶ 就贴在这里了
∶ 也祝福你!

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.147]


Re: 真想找一个和自己同月同日的朋友

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 真想找一个和自己同月同日的朋友
发信站: BBS 水木清华站 (Mon Nov 1 15:31:44 1999)

中国有句老话叫做：忘生。也就是忘记自己生日的意思，
也许生日对许多人来说意味着某种暗示，意味着某种令人欣
慰的不谋而合，但是在水滴的眼里生日唯一的含义就是生命
的存在。
在一个生命开始萌发时一定便也伴随着许多个生命的死亡，
当一些人在为蓬勃的生命欢呼的时候一定也有很多人在为生
命的即将枯竭而叹息。其实只要你明白在孕育一次生命的循环
中是得经历怎样的不容易，懂得支配自己活下去的信念的含，
便就是无所谓生日了。
水滴是在今年失去一个最亲最亲的人的，当她被无声的推进
那个属于生命形体的最后的地方时，水滴便觉得胸中存在着一
颗被撕碎的心，世界上难道还有什么比生命更重要的吗？无论
你生在何方何时，只要是活着，就拥有创造奇迹的能力和改造
世界的非凡，不过前提是你是否真的了解自己。
我是跳动的水滴
【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 看来我比你幸运，大一时，寝室里有个与我同天生日的人，
∶ 大二我搬了寝室，可是有与另外一个和我同天生日的人在一起，
∶ 也许世界就是那么巧合。不过，同天生日的人并非一定能聊到一起。
∶ 这是我的忠告。
∶ 其实知己的生日并不重要。不是吗？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.121]


Re: 祝我最好的兄弟生日快乐...

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 祝我最好的兄弟生日快乐...
发信站: BBS 水木清华站 (Fri Nov 19 20:57:59 1999)

好象有朵好白好白的云，
悄悄的飘到你的身边，
好愿意，
送你一束最美的百合，
那种最真的纯真。
梦里又拉着手，
一同飞到了那只属于你我的仙镜，
绿色的橄榄，
红色的杜鹃，
象是我们快乐的向导。
最想说的祝福是：
无论天涯，
不管海角，
让你的幸福燃烧。
我是跳动的水滴

【 在 pitt (永远的朋友) 的大作中提到: 】
∶ 今天是你的生日,我最亲爱的兄弟
∶ 虽然你人在千里之外,虽然你不会看到这段文字
∶ 但我还是要在这里把我的祝福传递
∶ 祝你生日快乐!
∶ 你要记得
∶ 你永远是我最好的兄弟,最值得信赖的朋友
∶ 所以我会一直为你祝福
∶ 祝愿你永远幸福......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.116]


Re: I am back

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: I am back
发信站: BBS 水木清华站 (Wed Dec 8 15:07:39 1999)

你快回来，
就算是想念太无奈，
你快回来，
眼睛里已经无告白，
你快回来，
把天边的灿烂带回来，
你快回来，
让我们拥住明天的精彩。

冬天里的风，残酷的把墙角的最后一片落叶也带走了，
朦胧中，我们似乎还能听到那个小家伙在呜咽，他说他
好想留下来。其实是去还是留，也就是你的信念所在，
倘使一片荒芜，被你有意无意踩下的脚印踏出了一条小
路，那么在你的眼中，这便是通往幸福的路，无论你的
眼前有多少弥漫的贫瘠，你都会走下去，无论是大步流
星的走下去，还是在艰难中挣扎着走下去，望着不远的
前方，走下去。

【 在 tracker (树袋熊猫~~暂别 ) 的大作中提到: 】
∶ 历尽艰辛万苦,我终于回来了,xixi,不过要好好干活了,不能象以前那样
∶ 泡在网上了, 8-)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.82.119]


Re: 好朋友不在一起

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 好朋友不在一起
发信站: BBS 水木清华站 (Mon Jan 24 10:16:14 2000)

远离，
真的就是不在一起？
分别，
难道就不意味着相聚？
是自己，
蒙蔽着自己，
把时间仅仅留给回忆，
把欢乐单单送给失去。
当你端起一杯淡茶，
亲吻着那四溢的芬芳，
要知道，
一分情感，
并不这么容易。
那需要你去努力，
更需要你去争取。
虽然你们之间有着这样那样的距离，
相信你，
思念的天空里挂满诚挚的勇气。
我是跳动的水滴
【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 楼里越来越空了，只剩下不到一桌麻将的人了。
∶ 这几天我都是11：50醒来，然后对自己说，一定要有时间概念，
∶ 于是，每天都是12：00‘00“起床，我都有点佩服自己的
∶ 意志力了。
∶ 中午北京时间14：00，我还滴水未进。我觉得对自己的
∶ 处境不能在熟视无睹，我这样做是很不负责任的。国家一直在
∶ 争取进入小康，而我连自己的温饱还没有解决，这样做拖了国家的后退，
∶ 即使人民不说我，我也觉得不好意思啊。
∶ 于是开始满屋子找水壶，要打水。可是自从他们离开这一周以来，
∶ 我就没有打过水了。可不是因为我懒，而是东区水房修理，而北区又太远，
∶ 天冷路滑，我怕把水壶给打坏，这可是公共财产，我不能因为自己的
∶ 一时之需要而损坏集体的东西吧？但是今天，当集体利益与国家利益发生冲突的时候，
∶ 我毅然选择了国家利益。（原来学的政治还是对我产生了极其重大的影响啊）
∶ 最后终于把四个水壶去个找了出来。我用一些衣服把自己裹严实了，
∶ 才出门去了。
∶ 一路的雪还没有化掉。踩上去扑哧扑哧的响，而空水壶的铁环也在冻结了的空气里
∶ 当当当的脆响，给人一种很清新的感觉。如同森林里早晨的鸟鸣。人也许最需要的
∶ 就是这种心中的空灵感。这给了我很好的感觉。
∶ 但是打了水回来的时候，我的手差点没被废掉，太累了。空灵感顶个屁用！
∶ 喝着自己打的水，咬着很干脆的饼干，我没有任何杂念，我在想：人民很快就
∶ 能进入小康水平了吧？真好啊。
∶ 下午看了两部片子《东方不败》和《笑傲江湖》。感觉很不错，
∶ 于是把口琴拿出来掸了掸灰尘，又用水冲了冲，便跟着吹奏《笑傲江湖》的曲子。
∶ 很好听，但是没有听众，我只听见有人急急忙忙下楼去的声音，我还以为
∶ 是起火了。
∶ 下午一晃就到了17：30，既然说了不拖国家后退，所以就毅然决定要去吃晚饭。
∶ 我今天为了国家真的作出了很大牺牲啊。一碗沙锅饭，我竟然吃不了，肚子觉得
∶ 很涨，难道是几天不吃饭，胃的收缩功能明显的降低了？
∶ 我知道自己在中央机房的机时已经不是正数了。所以到了一教。
∶ 写下这篇报道后，我又该回家睡觉了。
∶ 原来生活可以如此简单——没有朋友的日子。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.12]


Re: 很不好,

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 很不好,
发信站: BBS 水木清华站 (Mon Feb 21 18:50:03 2000)

如果有一天，
我捧给你天空中最美丽的蔚蓝，
如果有一天，
我盛给你西湖里最清醇的甘甜，
如果有一天，
我送给你远方的最真挚的平安，
你可否露出你那可爱的微笑？
让我把冬季即将过去的寒冷完全地为你驱散，
因为在我们共有的天地，
永远充满最灿烂的温暖。
我是跳动的水滴
【 在 xi (凉风) 的大作中提到: 】
∶ 情绪很低落,很不好,想哭.....

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.167]


Re: 很不好,

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 很不好,
发信站: BBS 水木清华站 (Mon Feb 21 18:55:04 2000)

如果这个木头做的肩膀可以教给他如何刚强，
如果这个木头做的肩膀可以指引他学会成长，
如果这个木头做的肩膀可以告诉他不再彷徨，
我愿意为他做这个木头的肩膀，
让他依，
由他傍。
我是跳动的水滴
【 在 qwj (永远为你) 的大作中提到: 】
∶ 木头的可不可以?

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.167]


Re: 美丽的殇逝！

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 美丽的殇逝！
发信站: BBS 水木清华站 (Tue Mar 7 16:30:39 2000)

如果他们真的感受到了孤独，那么在他们的眼睛里朋友始终是
因为他们的存在而存在，因为孤独从来就不会随便地侵袭一个乐
观向上的心灵，因为它们始终会接受那些乐观向上的电波，在他
们的世界里朋友始终是存在于大家的概念，友谊本身就是一种最
普遍的共同性，绝对不会仅仅属于一个“我”。倘使你能毫无顾
忌地将你内心世界里的点点滴滴渗透给另外一个，那他得到的绝
对不仅仅是你的理解，最重要的是你的信任，这是用世界上最锋
利的刻刀--时间磨砺出的宝石，但要记住的是它最坚硬也最脆弱，
如果你知道珍惜，它会不断的散发出奇美的光环，如果你稍有疏
忽玷污了这圣洁的领地，你也将永远地失去，当然也会留下一点
什么----那就是痛。

如果你想说，
你的心里只有一个，
我想问，
又怕你说。
我是跳动的水滴

【 在 ziwuzhiying (浪鹰) 的大作中提到: 】
∶ 往往孤独的人是可悲的，这是因为朋友对他们太重要了，
∶ 因为他们都有相同的一面，他们都籍着内心的失落和空虚去追
∶ 求，去挣扎，去抗争，去和这个在他们看来不很公平的世界
∶ 撕拚！而这，正是他们与众不同之处。往往，在经历了若的骇
∶ 浪鲸风后，对朋友的认识，对朋友一词的诠释，都是十分有感
∶ 触的。此时，朋友才能真正深入心田，成为一段凄凉而又丰富
∶ 的充实回忆！他们很沉默，他们或者只会用无声的行动表达对
∶ 朋友的一片真心，或者只会期待朋友的一个眼神，一个微笑，
∶ 尽管这在常人看来是多么的不经意！日子和痛苦往往就在这样
∶ 的期待中失去又复返，快乐和激情就如此渐渐的在其中慢慢消
∶ 亡。也许，真正的朋友就是在这种知与不知中得以延伸，真正
∶ 的友情就是在这种善待中产生，或者，朋友就是在期待与不经
∶ 意中升华。他们不会怪命运对自己不公平，他们只会如此长久
∶ 的等下去。这能怪谁呢？但愿人长久，这样就能少一些等待的
∶ 荒凉而多几分会心的微笑，仅此而已。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.26]


Re: :( :)

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: :( :)
发信站: BBS 水木清华站 (Fri Mar 17 19:09:34 2000)

如果说人类生命中最温柔的时刻，那是在爱情的抚慰下品尝甜蜜的
一点一滴，如果说在一个生命即将到来的那一瞬间，爱着他的一个个
为他播撒下的爱心，那的确是酝酿了最长久的期待，如果说当你珍视
为你牵挂的那段温馨的友谊，那你能做的就是用心去证明，用真去体
会，用诚去打动。友情在有的时候，就象是一份为饥渴者准备的美味，
让他拥有极大的满足感；友情在有的时候，又象是一株生机勃勃的绿
苗，只要你用心去呵护，它会回报予你收获；友情在有的时候，却又
如同一眼枯井，仅有一只可怜的小蛙在为它唱歌，为它诉说它悲惨的
生活；友情在有的时候，坚强得象黄山的松，挺拔，顽强，不畏艰险，
绝不退缩；友情在有的时候，脆弱得难以琢磨，就算是被放在温室，
它依然是不育的花朵。
一段情感，不长也不短，但却不属于一方面，它的存在是以共同性
作为基础，闭上眼睛说：我的眼里只有你。也许你会发现...
我是跳动的水滴
【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 他是我大学里最好的朋友。
∶ 寒假我准备不回家，可是没有人能因为我耳多留几天，他也如此。
∶ 我于是心情不好 ，在他快走的时候，我随便找了个理由于他生闷气。
∶ 他走了，拎着包，什么也没有说 。我躺在床上，头朝里，我没有说再见，没有
∶ 祝福他一路顺风。
∶ 他在门口犹豫了一下，还是走了。
∶ 两分钟以后，他突然冲进来，我以为他要跟我说话。可是他还是没有说，拿了
∶ 自己需要的东西后又走了。我绝望了。
∶ 电话铃响了，是他，他还是没有说什么与我的事情。他让我帮他把一个东西交
∶ 给别人。还谢谢我 ！
∶ 寒假我不准备给他打电话。最后我还是决定回家了。可是我确实没有给他
∶ 打电话。他在大年三十给我祝福，我很冷淡的回复了。
∶ 假期很快就过去了。回来后，他很兴奋，好像把以前的事情都忘记了。
∶ 他说：“三，你猜，我回来以后做的第一件事是什么？”
∶ “。。。。”
∶ “看你在网上发的所有文章。”
∶ 所以，友情不是那么脆弱的东西，有的时候它甚至比爱情更坚强。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.200]


Re: 这个版人少！

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 这个版人少！
发信站: BBS 水木清华站 (Fri Jul 14 10:10:39 2000)

8-）
微笑是不是世界上最美丽的东西呢？
FREIENDS永远是最值得回忆的地方，
离开了的却把情感放在了自己心里最安静的地方。
听说我思念的好多人突然要走，
酸酸涩涩的味道弥漫开来。
我好希望一时间的忽略不要冲淡朋友之间的浓郁，
悠远的古老是我们共同分享过的，
或者是单纯了的美丽依然，
谁说平淡就是无奇呢？
就算是一片绿色的小叶，
如果它来自你的挚友，
便也成了宝石。
朋友，
真的是最温馨的语言都无法描绘的自然，
是在任何时候都不会变味道的香甜。
我是跳动的水滴

【 在 tracker (熊猫~~走了,真的准备走了) 的大作中提到: 】
∶ 作为板斧, 你该以身作则才对呀, 不能独乐呀, 应该让大家也
∶ 乐才对呀,所以你该多发文章 :)

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 昔日老歌.飘逝

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 昔日老歌.飘逝
发信站: BBS 水木清华站 (Thu Sep 14 15:48:53 2000)

朋友啊,朋友,
你可曾想起了我?
没有你的安慰和呵护,
好象身在无垠沙漠.
朋友啊,朋友,
你可曾想起了我?
当那熟悉的秋风刮起,
是否还能泛起当年熟悉的水波?
朋友啊,朋友,
你可曾想起了我?
即使没有海枯石烂的承诺.
朋友就是两颗星,它们一起在转动,当两者步调一致的时候,相聚的机会便多,
但当它们的相位差很小的时候,距离会越来越大;相差很大的两颗星,有很大的
循环相遇的几率.如果说友情就是一首歌,用最温柔最悦耳的声音去唱,那是一
种完美,可更多的时候,那是一首让你费解的歌,刚唱了欢迎,就要唱再见,似乎
彼此的感情是如此的随随便便,但就是有无数的沙哑的嗓音,用来自内心的深情
去歌唱,去诉说......
别说你太在意,
其实距离更是一种美,
无意的忽略和突然的想起,
一样让你惊喜.
淡如清茶,
浓若甘澧......
我是跳动的水滴

【 在 xi (清风.) 的大作中提到: 】
∶ 读了dimmoon的大作后,静默了半晌,说的很对...
∶ "确实，朋友是有阶段性的，能成为一生的朋友少之又少"
∶ ?quot;
∶ 想起了很多.很多,想起了我也失去过朋友,即便不因为
∶ 那些误会错误走向岔路的朋友.在时间的岁月的消磨下
∶ 也只能存在深深浅浅的记忆中,依稀能记得他们当初
∶ 的微笑,甚至再看见的他们的时候,物是人非...
∶ 从岔路口分开是无奈,生活中的经历不同,境遇不同是正常的
∶ 可大家已经走的太远了，没有当初的同道时的相契
∶ 也失去了那些所谓的感觉.... 于是,我只能说
∶ 你是我的朋友,在我的记忆中你一直是当初的你.
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.197]


Re: 在乎

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 在乎
发信站: BBS 水木清华站 (Fri Sep 22 19:34:53 2000)

长大了，是多么让人辛苦的一件事情，你的长大将伴随着更多的
磨难和更多的快乐，但长大，并不是心静如水，其实，它更需要你用
似火的热情去燃烧。长大了，是对性情的一种完全，是对自己更加多
的认识，但不是要主动去蹉跎自己的意志。长大了，是你将收获更加
多彩的青春，而不是扮演一只瘦弱的青蛙坐在深深的井里去感叹岁月
的流失。不要忧郁了，去高高地树起你的天线，去接受无数乐观向上
的电波，让你的汗水告诉未来：我长大了.

我是跳动的水滴
【 在 rain80 (好久无雨) 的大作中提到: 】
∶ 心儿有了方向
∶ 从此不再流浪
∶ 不再有溢满心海的热情
∶ 也少了一份包在脆弱外壳下的感动
∶ 难道这就是长吹青春捏
∶ 难道这就是体会了 经历了
∶ 对活着的思索
∶ 让我变钝
∶ 变的木然
∶ 但我仍感谢生活给予我的一切
∶ 收到了 你的礼物
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.168]


Re: 随想

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 随想
发信站: BBS 水木清华站 (Thu Sep 28 15:22:40 2000)

悠悠的童年里有很多个愿望,
总是在不断的盼望,
心好慌,
好想自己的每一个愿望都能实现,
都不会成为转瞬即逝的泡影,
但岁月的真实究竟又将多少幻想变成了感伤?
能够去想,
能够让自己的眼睛去飞翔,
执着地是去寻找而不是得到,
倘若你的坚持仅仅是为了实现,
那遗憾将成为你生命里的咏叹调.
如果你是今天的夏蝉,
就好好地作你的夏蝉吧,
别在想来世......
我是跳动的水滴

【 在 julysummer (月亮月亮我是谁???) 的大作中提到: 】
∶ 今生的愿望就让它在今生实现才是?nbsp;
∶ 来世我愿做一朵蔷薇，
∶ 一只夏蝉，
∶ 哪怕是一滴朝露
∶ 也无愿无悔。

※ 修改:·lovelyripple 於 Sep 28 15:24:08 修改本文·[FROM: 202.112.82.102]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.102]


Re: 所谓"朋友"

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 所谓"朋友"
发信站: BBS 水木清华站 (Sun Oct 22 21:31:55 2000)

所谓坚持并不是维持,
坚持的意义更不在于去得到或者失去,
完全是一个过程的概念.
自然的未必是最好的,
因为有的朋友需要用你的热情去唤醒他内心的感动.
付出和得到是必然的,
因为你们不可能没有交流,
但并不应该计较利益的得失,
友情是很感性的.
因为你是用你的真心去沟通,
你付出的是你的最珍贵的,
信任和真诚,
难道这样的真实情感不叫付出么?
真实的是无所谓回报,
因为如果你对一份情感有所苛求,
你很快便会成为它的奴隶,
背负着沉重和痛苦,
也就逐渐失去.
包容,
分享,
这是朋友的真谛.

我是跳动的水滴

【 在 angelcry (angelcry) 的大作中提到: 】
∶ 我所谓的朋友,是一种随心流动的思绪,不需要执着坚持而维持着
∶ 而出于自己内心相互关怀的热情能感知到彼此的存在.
∶ 那么便无所谓害怕失去,还是得到什么.
∶ 一切都是随意流动....
∶ 真正的朋友是自然的，心与心吸引而不是付出,得到,坚持,失去来形容的.

--

我是跳动的水滴

※ 修改:·lovelyripple 於 Oct 22 21:35:29 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 从现在开始不相信“朋友”这两个字

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 从现在开始不相信“朋友”这两个字
发信站: BBS 水木清华站 (Wed Oct 25 10:49:36 2000)

我也曾经因为朋友而哭泣，
我也因为经受欺骗而失意，
同样也曾怀疑友谊。
但在经历过风雨之后，
才能发现彩虹的美丽。
或者是无意的伤害遮蔽了你的双眼，
让你失去了对友情认识的清晰，
但你至少可以想起，
和他在一起有过多么幸福的时光，
有过怎样甜美的快乐，
让伟大的阿波罗告诉你友谊的力量吧，
象阳光一样温暖无数颗心。

【 在 terrell (小玉米·快乐与谁分享) 的大作中提到: 】
∶ 深受打击

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 我又要戒网了 (转载)

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 我又要戒网了 (转载)
发信站: BBS 水木清华站 (Wed Oct 25 16:53:56 2000)

有人说过：这个世界唯一能左右得了你的人，只有你自己......
我们的Flybat终于说要戒网了，其实不想做那个催你离开的不通人情
水滴，但我想，你离开是对的，因为要面对更多更重要的事情......
离开面对着一个新的开始，其实我更希望看到的是你对自己痴狂的释
放，而不是一个完全意义上的“戒”字。在BBS上有很多对你学习有帮
助的东西的，尤其是精华区^_^。水滴现在也是经常来看的呀。

不要太过自责，在这里你不也收获了很多么？我很开心成为你的
109名好友中的一个，这是一笔财富，它的成长同样也需要你的时间，
所以，微笑着离开，但不要流泪，在你需要安慰的时候可以默默地做
一个看客，匆匆地，走过......

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 【 以下文字转载自 Pondoflotus 讨论区 】
∶ 【 原文由 Flybat 所发表 】
∶ 经历了这么多的起伏和反复，我自己也感觉有些好笑了。
∶ 而现在我竟又开始提笔写所谓的“遗书”，我知道大家在怀疑，
∶ 其实连我自己也怀疑，我也不知道这回我将坚持多久！所以，
∶ 我决定将自己所有的ID（两个）的密码都告诉一个值得信任的
∶ 网友，让她帮我改了密码，这样我就再也上不了了。而如果不
∶ 能以Flybat的身份上站，这里对我的吸引也会减少很多。
∶ 所以，我也祈祷自己这次是真的决定戒了。到最必要的时候
∶ 再回来。
∶ 昨天去旁听了蓝棣之老师的课，课后跟他讲了讲我的情况，
∶ ...................

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 泪落在昨夜

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 泪落在昨夜
发信站: BBS 水木清华站 (Sat Oct 28 14:25:17 2000)

卷一片树叶做成一只可爱的口哨，就这样悠悠地吹着，吹着那首
“送别”，古道边，芳草碧连天......那天分别的时候，我和他坐在
大桥的下面，背靠着那棵熟悉的杨柳，任它枝条的纤细拂弄着我们复
杂的离别心绪。虽然还会见面，但忧伤还是如阵阵的冷风，一笔一笔
划在那已经在逐渐变深的伤口上......

对任何一种情感，我们何尝不是在一直找寻着它的永恒？幸运的
是你和他可以一直在一起，不必象我们饱尝着天各一方的苦痛，逐渐
积累起来的成熟告诉我，这一次的分别似乎就是最后的结局......

那只口哨被我用蜡封好装在一只小瓶子里，但一直没有勇气去看，
我甚至害怕在北京看到杨柳，因为怕当时心情的细腻再次地将我俘虏，
我宁可尘封了自己的记忆......

唱自己的歌，不知道是欢快还是悲哀，但至少我还在唱。很明白
在这个世界上遇到一个真正让你动心的人是多么得难，但也只能为所
有的一切划上一个句号。所以才会对自己所拥有的友情如此珍惜，尽
管我也知道，也许我和她在未来能够一起的时间会很少，但也许这是
我这一辈子都会最珍惜的友谊，和她在一起，牵着她的手，靠着她的
肩，看她发呆...

【 在 dengw (凌海*浮尘~泪落在昨夜) 的大作中提到: 】
∶ 走在街头嘈杂的人群中,在各家小店的音响中从雨泉走到任贤齐再走回雨泉,
∶ 发现自己已经很长时间没有感受到这样的轻松与惬意了。很长时间没有向这样，一个人
∶ 拿着冰糖葫芦在街上闲逛，看与自己擦身而过的各式各样的人，猜想他们身上的故事。
∶ 过去的日子慢慢地浮上来，心情却在回忆中沉了下去。在麦当劳里找了一个角落坐下来，
∶ 浓浓的草莓奶昔配上刚买的明黄色的小勺。喜欢各种鲜明的色调攒在一起，蓬蓬勃勃的
∶ 就象在唱歌。想起楼下的那两排银杏，缤纷的黄叶在蔚蓝的天空下在风中舞动，走在里面
∶ 就象走在一首欢快的歌声中。呵呵，又是有很长的时间没有坐在秋日的阳光中看它们，听
∶ 它们的歌了。//sigh…
∶ 问：你得到了什么？失去了什么？你还在期盼什么？不想回答，也不敢回答。在
∶ 与他的匆匆赶路中，看到了许多一个人看不到的景致，可是也失去了自己原来的生活。在
∶ 每日习惯的期盼和等待中，饱尝了另一种寂寞。一个人的寂寞也许还能说是一种心境，两
∶ ...................

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 也许朋友不再有

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 也许朋友不再有
发信站: BBS 水木清华站 (Sat Oct 28 14:33:24 2000)

不要把自己的心情空白给过去，因为已经不是怀念城南旧事的年代，
不要让你的孤独情绪肆虐在本已足够孤独的世界，学会发现，学会找寻，
这样的忙碌也许能带给你快乐。

爱情固然美丽，但一个人绝对不能没有了友情。如果每个人都想要
闭塞了自己的心之窗，这个世界真的将只拥有沙漠一样的沉寂。为什么
不试着去结交新的朋友呢？Friends欢迎你，欢迎你的倾诉，欢迎你这个
新朋友的到来^_^

丢弃对过去的依恋吧，勇敢地面对今天，有无数真诚的笑容在期待
着一个新的你，出现......

【 在 adacpp (海阔天空) 的大作中提到: 】
∶ 怎么能说抛弃？可能是我写的不清楚。
∶ 过去的朋友现在当然还是最能有共同语言得人。
∶ 只是发现清华难以再交新的挚友。
∶ 共同的理想和志向，
∶ 在共同的追求中互相勉励和关照，
∶ 在找到这样得人很难,
∶ 也许只有过去的老朋友了……
∶ 还是那个原因，大家都各忙各的，不再有心灵的沟通，甚至连认识都很难。
∶ 所以清华可能只有爱情，没有友情，
∶ 至少大多如此……

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 再见，朋友

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 再见，朋友
发信站: BBS 水木清华站 (Mon Oct 30 13:55:25 2000)

不知道你还能不能看到，但我仍是噙着眼泪写这一篇的。也许这不
是一个值得我们留恋的地方，它的真伪、它的善恶，无一不是一个又一
个的怀疑，我甚至也惊讶自己为什么喜欢在这本不属于自己的圈子里静
静地,思索...曾几何时，每当有一个陌生的ID来打招呼的时候，是欣喜
还是好奇，我也无法说清，但当那一个个幻化的形象为真实所解读的时
候，才发现原来就是这个让人迷惑的网络让我们的心如此得，近......

一个ID是不完整的，就算你和它有过无数次的交流，哪怕你和它有
动过真情，但当现实的残酷将你那本就渺茫的希望破灭的时候，失望、
无奈...但情感却是不会虚拟，当你认认真真地去认识一个人的时候，当
你坦坦诚诚地去面对他的时候，你是完整的，不论你是在现实还是在网
络里......

一个ID也许并不能说明什么，但它一样是你改变不了的一段历史，
即使是用自杀也无法抹杀它的存在。你是走了，真的走了么？还是在怀
念之余悄悄地看看朋友们的话语？文字为你铸就了你的过去，象大江东
去......

【 在 THUSummer (夏哥|老大\再见，朋友) 的大作中提到: 】
∶ 最后一次，编辑了好友名单；最后一次，给每一位好友发信(抱歉的是，还是
∶ 用群体信件的方式)；最后一次，修改了登录密码；最后一次，编辑了说明档和签
∶ 名档；最后一次，来这里看看大家，发一篇文章。
∶ 很早就想退出江湖了，但一直都很迷恋这个地方，也说不清楚，到底迷恋的
∶ 是什么。自杀过几次ID，但基本上都是一时冲动，而且后事还没有考虑清楚。这
∶ 一次，该报告的朋友报告了，答应别人的事情做了，自己想做的事也搞好了。
∶ 原来想到的退出江湖有两种办法，一种就是冻结了ID，不再登录，这样很多
∶ 朋友可能就再也找不到了；另一种就是自杀ID，告诉朋友联系方法。以前看见别
∶ 人自杀ID总是很伤感，也曾经跟几个朋友说起过退出江湖，我的想法是很长时间
∶ 不上站，等没有人记得的时候一走了之，来时无影，去时无踪。结果却发现根本
∶ 不可能，只要来过，就不可能没有痕迹。而且，朋友们都让我退出江湖时务必打
∶ ...................

--

我是跳动的水滴

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 我的生日之四——给Friends

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 我的生日之四——给Friends
发信站: BBS 清华大学站 (Mon Nov 13 16:36:41 2000)

^_^
其实呢，水滴是知道POPPY7JJ经常来Friends的，想让JJ写文章，更多的
是希望读读JJ的心情。“朋友是一种关怀，一种默契..."是的呀：）不过情感
回归自然的感觉不是更好么？我们本就不是用生命去雕琢文字的人，又何必去
追逐完美的结局呢？以前总听大哥哥说，写出自己特点的文章就是好文章呀。
现在真的是好赞同了呢：）。情感的美丽或许就在于那种模糊，让你琢磨不定，
让你无法去确定，那么就象放逐可爱的鸽子那样去放逐它吧，给它足够的自由，
让它去飞......

以前水滴也经常为一点点小事而不开心，现在似乎好了一些，也开始逐渐
明白朋友说的”随心，随性，随意...“。不敢再有任何的奢望，不能再同从前
一样去苛求，只是怀着一刻依然的心，静静地去等待......

好希望自己的每一个朋友每天都有新的笑容，都有新的快乐：）。

祝福POPPY7姐姐，生日快乐~~~~~~~~
送上一只大的生日蛋糕：）。

【 在 poppy7 (筑雪/轻云淡月) 的大作中提到: 】
∶ 按照月亮的阴晴圆缺，今天，是我的生日。于是，今天，停了日记，
∶ 我想，一个人，在BBS上过，灌水，送自己生日祝福……
∶ 之四——给Friends
∶ friends版对于我，比较特殊了。
∶ 我是一个极喜欢交朋友，又对此看得极重的人，对于friends版，自
∶ 然也偏爱一些了。
∶ 来这里多了，看到某篇东西，常常突然很想说点什么，可是在摁下R
∶ 之后，常常半天敲不出一个字了，或者磨蹭出了几行，竟发觉那其实并不
∶ 是自己最初想说的，于是，常常都是放弃了。
∶ 似乎总觉得，朋友就是一种关怀，一种默契，一种即使相视无言也是
∶ 会心一笑的感觉，而我用我的拙劣的笔尖去具体化她时，是不是会亵渎了
∶ ...................

--
我喜欢那种情不自禁的心动，
因为看到了你善良的眼睛，
你用你的温柔，
一点一滴，
融化着我的内心......
我是跳动的水滴

※ 来源:·BBS 清华大学站 smth.org·[FROM: 202.112.81.113]


Re: IF I HAD A CHANCE TO SAY 3 SENTENCES TO U

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: IF I HAD A CHANCE TO SAY 3 SENTENCES TO U
发信站: BBS 水木清华站 (Fri Nov 17 19:22:29 2000)

有的事情，也许根本是没有理由的，就象鸟儿会飞，难道仅仅是翅膀这个名称就可以

解释的了的么？冷淡的含义也许有许多种，但是和自己相知的人却是最能体会，虽然不是

一种美丽的滋味，但是真的是说清楚后这样的冷淡就会荡然无存么？也许他只是希望能够

和你多一点距离，然后再次地走近。而你却轻轻将他的模糊变得透明......

执着不是一种错，只是在有的时候它也是种伤害，对自己，更是种负担，冷淡，这个

词并不可怕。我很喜欢听Sound of Silience ，对待情感也一样，无声胜有声的时候往往

只是一回眸，一个淡淡的微笑，让人觉得很会心。就象一杯茶，越冲越淡，但香味依然，

我更喜欢凝望着杯底的那几片茉莉，那种清澈，比第一次的浓郁更能让人心醉，真的是一

种很真实的惬意......

一个朋友，并不需要每时每刻都去惦念，象维系一盆生长不良的幼苗......其实你们

能否继续，并不在于若远若近的距离，只要你愿意保留友谊的醇香，让它成为大自然的孩

子吧，它会很健康地逐渐成长，在阳光下，沐浴着幸福......
【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 假如我有机会对你说三句话，我想说
∶ 其实这是一个虚拟语气，连假设句都不是。
∶ 第一句：你现在还好吗？
∶ 第二句：我很快乐，也希望你过得好。
∶ 第三句：你自己多多保重吧！
∶ 我还有没有机会再对你说？
∶ 哪怕是仅仅的三句话？
∶ 没有
∶ 所以我不会再说什么了
∶ 在一个冬天的午后想起了一个不再联系的朋友，从最初的相知倾谈到最后的陌路相逢，
∶ 恐怕是我最能够接受但却最无法明白的事实了。或许是我凡事过于认真，对于朋友的冷
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


Re: 今天挺郁闷

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 今天挺郁闷
发信站: BBS 水木清华站 (Fri Nov 17 19:29:48 2000)

^_^

很愿意送给你很多个微笑，只是不知道你能不能看得到。为什么郁闷的？或者根本

没有理由么？

昨天水滴哭了，因为想到了许多，也许也是因为郁闷吧，但我希望每个朋友都能开

心，也希望自己能尽快振作起来。今天的天空真的很蓝，你看到了么？有个朋友说只要

天气好，他的心情也会很好，所以要我祈祷每天都是一个sunny day。我很愿意，我更希

望无论是怎样的天空，你的世界是一片蔚蓝，无云，阳光，灿烂......

让我们把昨天的不开心打包发到很遥远的外空去吧，真诚地希望每个朋友都能拥有

，美好的日子，每时每刻......

也许幸福就在我们的手上，你看到了么？

【 在 wildboy (这是昵称) 的大作中提到: 】
∶ 到这里来看看。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


Re: 有点伤心

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 有点伤心
发信站: BBS 水木清华站 (Wed Nov 22 14:33:53 2000)

付出的时候我们总是全心全意，但失去的瞬间却是迫不得已，没有人会为

一份友情加上一个期限，但是那种彼此之间的心灵触动，那种情不自禁的相互

关心，那种寻找安慰的迷惘情绪，始终将你们紧紧相连，也许上个世纪的缘分

依然未尽，所以在心里，不要对自己说一个不情愿的“必须”，如果可以，那

就继续快乐地在一起，分享美丽的阳光和快乐的雨滴；倘若不能，那就坦然地

离去，你的身边一定还能找到那份纯真的友谊......

我是跳动的水滴

【 在 daliner (蝈蝈) 的大作中提到: 】
∶ 以前，偶有一个玩的特别好的朋友
∶ 彼此之间那种惺惺相惜那种愿意为对方付出一切的感觉真的是刻骨铭心
∶ 后来，因为偶的任性，偶的坏脾气让她伤透了心
∶ 偶也是伤心
∶ 可也许缘到了头
∶ 从此彼此逃的远远的
∶ 俩个女生的感情
∶ 有时是没法说的东西
∶ 一直在心里无法释怀
∶ 有的人是让你记住一辈子的
∶ 总是忍不住的想她
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.121]


Re: 我的罪过

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 我的罪过
发信站: BBS 水木清华站 (Wed Nov 22 15:12:02 2000)

如果你自己可以原谅自己，就不必请求别人的原谅。原谅并不是一味

能够医好一切伤痕的良药......

痛到伤心处，让人沉迷，不知何去何从......

希望珍惜你所付出的情感，即使已经成为历史，也让它仍留有曾经的味道......?nbsp;

【 在 os (ken.zhao) 的大作中提到: 】
∶ 跟GF分了手，其实我跟本就不爱她，hehe...只是这几年来几乎变态的心里，让我着实
∶ 吃了不少苦，以至我需要别人的关怀.她是我n个猎物中的一个，也是我变态心里结束的
∶ 最后一个.我需要振作起来.好好的学习，工作,生活.
∶ 同时也对我的行为深深的指责.我实在是罪烈太深!
∶ 希望大家能够原谅我莫大的过错,我会好好努力的.
∶ Ken Zhao@2000.11.22
∶ ~
∶ ~
∶ ~
∶ ~

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.81.121]


Re: 有时候好友做自己的助手很不好！

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 有时候好友做自己的助手很不好！
发信站: BBS 水木清华站 (Thu Dec 7 09:07:08 2000)

那么如果交换位置呢?
他会怎样去对你呢?

有时候冷眼旁观也许你才能够发现,如果你在拥有的时候就特别担心

失去,那么你一定会成为伤害的殉难者...不好意思,不应该成为共事上的

障碍,倒是你对自己在某种程度上的不够自信,让你一再犹豫...为什么不

尝试再勇敢一点呢?其实你在他的心里真的很重要,不必担心吧,你们的天

空不会因为你在工作上的无私而出现阴霾的:).不经历风雨怎么见彩虹呢?

我是跳动的水滴

【 在 sheet (小鬼) 的大作中提到: 】
∶ 你不会很顺利的去指挥他！因为它是你的朋友！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.87.33]


Re: 我爱这个版

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 我爱这个版
发信站: BBS 水木清华站 (Fri Dec 8 15:59:45 2000)

为什么要后悔呢?:)
古人贵朝闻夕死,
朋友之间不在乎相识的早晚,
只是希望彼此的关心和信任能够永远,
只是期待每时每刻都能想念.
我们真诚地期待着属于自己的那段美丽彩虹的出现,
那么就这样静静地等待吧,
用无比的耐心和执着......
我是跳动的水滴
【 在 xiaochao (小超^_^戒网为答辩!) 的大作中提到: 】
∶ 真后悔以前没有长来。

--

※ 修改:·lovelyripple 於 Dec 9 09:13:25 修改本文·[FROM: 202.204.7.234]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.87.33]


Re: 我的友情还在么？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 我的友情还在么？
发信站: BBS 水木清华站 (Sat Dec 9 09:21:21 2000)

也许人们偏爱那种自怜,所以就会很容易地屈从于受伤的感觉.因为受伤往往

更容易博得关心和爱.但这似乎只能成为相处时的一味调剂,绝对不能成为正餐,

因为博爱是有限的,因为要付出......

悼念本身是不是意味着完结呢?可你却说你在乎,所以不要躲避在美好的回忆

中不肯抬头吧,正视她的眼泪,因为是她真心真意为你而流......她的冷淡或许可

以让你的心变得冰冷,那么试着找回从前的热情吧,因为有了它你才能将眼前的冷

漠拨开,看到里面的柔弱,你可知道,此刻的她是多么渴望得到你的关怀......

我是跳动的水滴

【 在 uoy (冰豆浆) 的大作中提到: 】
∶ 我以为我可以不在乎可以任由她的冷淡她的的面无表情，可是我错了，我在乎我忍受不了
∶ ！我付出了努力，可她却一直以为受伤害的只有她。友谊的路原来比爱情的路还艰难Ｒ残
∶ 也许我错了！我是真的错了，我想写些东西来悼念我们的友情，可是我还能说什么，她的
∶ 眼泪已经将我浇的湿透
∶ w

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 第一次想说:水?

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 第一次想说:水?
发信站: BBS 水木清华站 (Sat Dec 9 10:59:40 2000)

很同意你的看法,
不过好象你有一点点误会了.
这里本来就是属于所有朋友,
所有热爱友谊的人的土地.
语言本身代表的情感是不能用长短来衡量的,
但是的确有人很不在意自己的文章,
把评论当成一种随便的感觉,
只是希望每一个朋友都珍惜自己的和别人的情感,
我们并不期待看到你很长的Re文,
只是希望看到你真诚的心......

我是跳动的水滴

【 在 sehen (...) 的大作中提到: 】
∶ 怎么说呢，也许每个人的习惯不一样吧，所以不可能
∶ 用一样的标准来要求每个人吧，喜欢来这里的朋友有的
∶ 也许有千言万语，而有的也许是想来领略别人的感受吧。
∶ 我想这里应该更受欢迎的是那些常常来版上转转的朋友吧，
∶ 那些写了长长的文章抒发完自己的朋友，也许贴了文章后
∶ 也更希望看看别人的共鸣吧。当然，简简单单的话语从某种
∶ 意义上讲是有些水的成份，但我觉得大家还是认真的对待自己的
∶ re文的，不同的人有不同的风格，有人喜欢写写长文，可有人喜欢
∶ 点化心中最闪亮却又最朴实的句子，而且我觉得并不是所有的人
∶ 在任何时刻都可以拿出自己的情绪来写一篇长文的，更多的还是
∶ 一些小小的共鸣吧。我喜欢8区的这几个版，这里的文字很让人感动，
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 思念

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 思念
发信站: BBS 水木清华站 (Sun Dec 10 00:48:13 2000)

相见不如怀念，如此的美，如月之皎洁，如云之皓天，那是因为

你们还可以相见...岁月催老，却无法动摇那种思念的沉重，忧伤加

上一个不字也就成了永久。很希望自己能有不再心绪里彷徨的力量，

但是面对感伤却无处躲藏......

唯一能做的就是让时间教我怎样遗忘......

我是跳动的水滴

【 在 PurpleLily (紫外线~~~~我本善良) 的大作中提到: 】
∶ 思念是什么?一般来说思念也是一种美.而它对你现在来说就是前行的动力
∶ 不要再无奈,也不要再彷徨,当你见到他的那一刻起一切就会好起来.
∶ 迷惘是必然的,忧伤是暂时的,当你看到爱人别来无恙时,一切就会烟消云散了
∶ 所以,现在只要你想想他的好,无需再逃避,也不会承担不起,到时自有他帮你来
∶ 完成,祝福你们,衷心的!

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.243.223]


Re: 爱情的代价

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 爱情的代价
发信站: BBS 水木清华站 (Sun Dec 10 20:34:24 2000)

没有哪一个珍视友情的人愿意说为了爱情而放弃友情；

更没有哪个沉浸在爱情之中幸福或者苦痛着的人能够为友情而抛弃爱情。

请不要把这两个人世间占据了无数个“最”的情感相比吧，

难道你没有发现友情的无私和爱情的顽强么？

倘若是真的爱，

就不会去在乎他的微不足道的错与过，

因为爱，

就是要越挫越勇，

就是要将一切一切全部包容；

即使是完美的友谊，

也会在不经意中碰到你的伤口，

但经历了风雨的情感是那么的美丽，

所以执着的请继续执着，

所以忠诚的请继续忠诚，

别让孤单再陪伴着你的心，

其实我们都是幸福的。

我是跳动的水滴

【 在 woodsbird (小木鸟－－想家了) 的大作中提到: 】
∶ 爱情的代价是失去友情。
∶ 爱情和友情可以同时存在吗？
∶ 原来我以为可以的，但是时间长了，才发现根本是不可能的。
∶ 爱情是自私的，而友情却是可以无私的。
∶ 好朋友你可以很长很长时间不见面，不通讯，可以三五年音信全无。
∶ 但是那天想起了，你仍然会感知得到他的真诚，因为你不会怀疑。
∶ 爱情就不一样了。
∶ 一个晚上没给你打电话，或是一次在电话里不经心的冷淡，
∶ 都会产生隔阂和误会。
∶ 一个朋友，你可以容忍他的很多缺点，因为你会想每个人都不一样，天下没有圣人。
∶ 但是你不会去容忍你的那个他哪怕是最微不足道的小错误， 因为在你的心中，他应该是
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.132.237]


Re: 思念

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 思念
发信站: BBS 水木清华站 (Sun Dec 10 20:39:19 2000)

读着你的安慰，我已经好平静了，真的好感谢：）

把这首只有你送给所有的朋友吧：

喜欢被你看着，

感受你温柔，

就算是淡淡一秒钟，

也能够永久......

我知道只有你，

只有你，

......

如果明天变了，

想保留什么，

我会记住你的笑容，

我会毫不疑惑，

抓紧你的手......

我是跳动的水滴

【 在 PurpleLily (紫外线~~~~我本善良) 的大作中提到: 】
∶ 理解你,但还是别躲藏的好,没用的.到希望你可以遗忘,要是能帮你就好了!!

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.132.237]


Re: 想在这里认识一个清华的jj,可以一起考托考g的啊!

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 想在这里认识一个清华的jj,可以一起考托考g的啊!
发信站: BBS 水木清华站 (Mon Dec 11 14:32:35 2000)

到新东方的网站上的 BBS上找G友或者T友是很不错的主意呢：）。
在Friends大概找到的希望不是很大的。
还有呀，如果你报名参加了G班或者T班，
那么周围的同学也都很容易交往成为交流的伙伴呀：）。
考T和G是很辛苦的事情，
为你祝福，
祝愿你早日实现自己的理想~~~~~~

我是跳动的水滴

【 在 bebeya (梦雅轩) 的大作中提到: 】
∶ 妹妹想发奋学习了!
∶ 呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.131.21]


Re: 找好朋友

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 找好朋友
发信站: BBS 水木清华站 (Tue Dec 12 22:31:42 2000)

点头中，是呀，
其实这里的每一个朋友都属于你的呀。
朋友一生一起走，那些日子是永久，
不想说在这里你能找得到自己的终生知己，
但至少可以找得到很多颗怀着温存的心...

//bless

我是跳动的水滴

【 在 skyboy2000 (独行者) 的大作中提到: 】
∶ 多来这里吧。
∶ 这里都是你的朋友。
∶ 多来看看，找个能聊到一起的，再e-mail联系也不迟，是吧。
∶ 信人: zanyondgin (一等), 信区: Girl
∶ 标 题: 找朋友，很好的那种
∶ 发信站: BBS 水木清华站 (Sun Dec 10 21:03:40 2000)
∶ 我不是清华的，不过不要紧，以后会是的。
∶ 找好朋友，男女不限，my e-mail：zanyondgin·chinaren。com
∶ ok？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.251.91]


Re: feel depressed

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: feel depressed
发信站: BBS 水木清华站 (Tue Dec 12 22:37:41 2000)

祝福本身是很美很美的，

因为它很无私，

但有时候祝福也会成为一种逃避，

为什么不愿意和他们一起分享呢？

躲在自己的影子里为你关心的人祈祷，

似乎真的是很高尚，

但其实就在那样的境界里你却失去了很多...

不要让记忆里的美丽褪色吧，

让你们的友谊永远保持它原有的味道，

那种独特的新鲜，

让人回味...

我是跳动的水滴

【 在 heardsea (那时的大海) 的大作中提到: 】
∶ there are more and more new net friends
∶ but those old friends like some colors faded from my life
∶ how i wish they still happy
∶ wherever they are
∶ there will be my deep blessing

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.251.91]


Re: 难兄难弟

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 难兄难弟
发信站: BBS 水木清华站 (Thu Dec 14 10:41:53 2000)

这好像是杜德伟和周华建合作的一首歌曲,
嗯,真的很好听.
词写得很有味道.
其实有很多时候,
我们都彷徨与爱情与友情之间,
不能作出让自己满意的选择,
不过,
爱情的伟大和友谊的无私,
永远是我们一生中的重要.
不要说全部,
但必须拥有...

我是跳动的水滴

【 在 emily (妞妞) 的大作中提到: 】
∶ 这首老歌,总喜欢听一难兄在卡拉ok里唱
∶ 忽然想起来,到黄金眼down下来,点醒
∶ 仿佛又看到他的唱歌时摇头晃脑的样子,听见他唱"潇洒,潇洒..."的声音,hoho
∶ hehe,放之四海皆准,share!
∶ share with all
∶ 歌曲标题 难兄难弟
∶ 演唱者 周华健
∶ 没有她的拥抱 没有什么不好
∶ 没有爱情没有烦恼
∶ 她有她去寻找 我有我去比较
∶ 下一个说不定更好
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.87.33]


Re: 几丝遗憾

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 几丝遗憾
发信站: BBS 水木清华站 (Fri Dec 15 09:32:08 2000)

首先祝lillianlear生日快乐！

为什么说自己太过平凡呢？

其实每个人都是一种很独特的不平凡，

因为你的存在世界才又多了很多份爱...

为什么要去刻意地减少所谓的遗憾呢？

有时候只有经历才能告诉你真谛，

那么得到就已经不重要了，

只要你曾经努力去争取...

我们每一个都是创造奇迹的天才，

也许就在此刻你已经或者正在创造着，

只是那个一直自省的你没有察觉...

放飞自己的思想，

为你所爱的和爱你的人奋斗，

终究能够找到属于自己的美丽...

我是跳动的水滴

【 在 lillianlear (lillianlear) 的大作中提到: 】
∶ 再有几个小时
∶ 就是我在多年前出生的时刻了
∶ 本来很想在静夜自省的时候
∶ 能够少一些遗憾
∶ 现在看来
∶ 是没有任何希望了
∶ 我一直相信奇迹的存在
∶ 可是奇迹从来不会在我身上出现
∶ ———或许是我太过于平凡了
∶ lillianlear于出生时刻前4小时

--

※ 修改:·lovelyripple 於 Dec 15 09:40:56 修改本文·[FROM: 202.205.10.77]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


Re: 最近很郁闷!老想喝酒!

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 最近很郁闷!老想喝酒!
发信站: BBS 水木清华站 (Fri Dec 15 16:21:30 2000)

郁闷已经成了我们这一代的标志了，

不是么？

不过为什么不出去释放一下自己呢？

走出禁锢已久的象牙塔，

冬季的风虽然很冷，

但也许就是它能让你更清醒......

到大自然中去，

捕捉生命的气息。

生活中本就单调，

所以别再让自己的日子变成灰色，

想想过去的开心，

你会发现多彩的美丽......

我是跳动的水滴

【 在 sheet (小鬼) 的大作中提到: 】
∶ 今天晚上出去喝吧!喝醉为止!
∶ 算是提前过生日了!

--
It's always you...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 211.99.253.233]


Re: 大家好,初次来到朋友版:-)

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 大家好,初次来到朋友版:-)
发信站: BBS 水木清华站 (Sat Dec 16 15:05:14 2000)

非常欢迎，

对呀，

就在这样一个虚拟的世界里，

我们一点一滴地品味出真实的情感来，

在本来寂静沉默的孤僻中感觉到爱的存在，

珍惜我们彼此，这是世界上最美丽的一种幸福。

我是跳动的水滴

【 在 netterm (鸿☆*★执着什么?) 的大作中提到: 】
∶ 大家好,网络上的朋友们:-)
∶ ~0 (_| . -. _ . - ' - . _ . - ' - . |_) O
∶ |(_~|^~~| |~~^|~_)|
∶ TT/_ T"T 网络连着你我她:P T"T _\HH
∶ ^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^

--
It's always you...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.132.86]


Re: 沉重

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 沉重
发信站: BBS 水木清华站 (Sat Dec 16 15:16:20 2000)

谢谢关心：）。

其实是因为远方的朋友，

是水滴生命中最重要的朋友之一。

距离远了，

似乎情感会淡一些，

但是拥有了曾经愉快的时光，

所以才会思念，

而那种只能给予精神鼓励的无奈，

又会不时地压迫着，

渴望能够从压抑中摆脱，

但总有一种冲动，

让我不能自已......

我是跳动的水滴

【 在 sweetchild (永远得自己) 的大作中提到: 】
∶ 斑竹心情不好吗？

--
It's always you...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.132.86]


Re: 什么才是真正的friendship呢？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 什么才是真正的friendship呢？
发信站: BBS 水木清华站 (Sun Dec 17 00:21:56 2000)

情感虽然是不可触摸的，

但是用心去感受的东西往往更加真实。

但是请不要怀疑，

异性朋友之间纯洁的友谊，

因为它的无私，

所以才更美丽。

水滴就有几个异性的朋友，

相信他们会是水滴终生的知己......

我是跳动的水滴

【 在 shuipi (水皮) 的大作中提到: 】
∶ 我不懂！
∶ 男女间有知己存在吗？
∶ 我还是不明白！

--
It's always you...

※ 来源:·BBS 水木清华站 smth.org·[FROM: 210.78.132.9]


Re: 这就是失落的味道吗？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 这就是失落的味道吗？
发信站: BBS 水木清华站 (Sat Dec 23 15:36:46 2000)

这真的是你想问的问题么？

失落？

其实是我们在有些时候难以抵御的一种诱惑，

因为有了这样的感觉，

所以才觉得心安......

不过，

朋友，

请不要沉浸于这并不美丽味道的枯涩吧，

你为她的感触是因为你的在意。

曾经，

水滴因为亲密的朋友稍微的疏远而哭泣，

其实只是一种距离的变迁，

爱情和友情，

的确很难达成一种平衡，

而更有限的是她的精神，

所以为她祝福吧，

同时也祝福自己，

因为有一天，

你也会经历爱情的风雨......

我是跳动的水滴

【 在 osmanthus (眼睛蛇^^^^罂粟百合桂花酒) 的大作中提到: 】
∶ 本来应该高兴的，不是吗？友有了BF了，我却象是丢失了什么
∶ 似的。面对她灿烂的笑容，我也只能报之与微笑，心里的滋味真是
∶ 有那么点儿酸，而且咸的发苦。
∶ 我和她只隔一间实验室，每天她的脚步从我门前经过我都能听
∶ 的出来，然后就是开门声，不一会儿就会传出她的笑声了。她打电
∶ 话的时间特别长，一般都不会少于半小时，我们是分机串在一起的
∶ 所以其它人就只好忘机兴叹了。我总会笑着说，如果晚上看见电话
∶ 的指示灯不亮，先等一个小时吧，不然一准儿没戏。她可以说是酷
∶ 爱聊天，晚上在电脑前必会打开OICQ一类的聊天软件，呵呵，我也
∶ 被她带动起来了，近朱者赤嘛。因为彼此都有许多事情要做，总是
∶ 半夜才回去，我就义不容辞的当起了护花使者。来实验室先看看她
∶ ...................

--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


Re: 这就是失落的味道吗？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 这就是失落的味道吗？
发信站: BBS 水木清华站 (Sat Dec 23 15:52:09 2000)

只是希望她能从那种影子里走出来，
外面的天空很蓝的。
前一阵，
因为申请学校、保送研究生还有自己的情感问题，
水滴也很郁闷。
而且最伤心的是最亲近的朋友因为准BF和水滴距离远了，
后来有一个男孩子出现在我身边，
成了水滴的知己。
他教给水滴很多东西，
其实我们应该学会品位孤独的，
朋友虽然是一生一世的，
但却不可能永远陪着你，
只要你们的友情依然真实，
那就无所谓距离，
因为你们的心永远在一起......

【 在 gordan (晃晃悠悠) 的大作中提到: 】
∶ 其实人都是重色轻友的！
∶ 我也是。但我还没有找到那个色的呢！所以现在必须抱住朋友不放。
∶ 你是不是也感到孤单了。
∶ 我们可以就一个伴（只是一般）

--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


Re: 急问呀“那里有贺卡”？？？？？？

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 急问呀“那里有贺卡”？？？？？？
发信站: BBS 水木清华站 (Sun Dec 24 10:37:31 2000)

不知道别的地方的卡如何,

水滴用的卡片都是CARSHOW上面的,

感觉挺可爱的.

当然了,一般的网站上都有好多的,

你可以去看看,

比如说sina,fanso,fm365等等:)

祝愿你好运哦:)?nbsp;

【 在 windream (丫丫[]大小姐~淡了如水) 的大作中提到: 】
∶ 漂亮些，酷些的。谢谢先

--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


Re: 平安夜

 发信人: lovelyripple (跳动的水滴/忙于申请), 信区: Friends
标 题: Re: 平安夜
发信站: BBS 水木清华站 (Mon Dec 25 16:04:13 2000)

谢谢老大关心，

昨天水滴还是挺开心的，

在实验室干了会活，

上自习看书，

然后和朋友一起出去呆了一会，

到12点的时候许愿~~~~

看到好多好多美丽的星星，

好象都在向我微笑，

美丽的平安夜，

一样快乐的心情......

我是跳动的水滴

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ ft，又在。。。。。。，
∶ 本来还以为你有什么活动呢，
∶ 看来是。。。，为什么没有来聚会啊，
∶ 也许是清华太远了，
∶ anyway， Merry Christmas

--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


Re: 可不可以是朋友？

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: Re: 可不可以是朋友？
发信站: BBS 水木清华站 (Thu Dec 28 18:45:37 2000)

你的第一个问题，

大概能够回答的人只有你自己。

但最后一个问题是肯定的。

友谊的存在往往就是让你很意外，

但也能经常发现惊喜，

所以不要怀疑吧，

只要你愿意，

也许埋葬了一段所谓的爱情，

正是一份很美的友情的开始。

或者你会发现原来你们之间就是那种纯纯的关心。

所以请不要犹豫。

要做的就只有珍惜......

我是跳动的水滴

【 在 gong (白居易) 的大作中提到: 】
∶ 我和她是很久的朋友了，自从我向她表白而被拒绝以来，
∶ 我们便很少通电话了。
∶ 我感到她的吸引力慢慢地消逝，但是每天晚上我总忍不住
∶ 要跟她聊天，当然，大多数次没成功。现在她快离开这儿
∶ 了，难道我的一片心思白费了吗。我到底爱不爱她？
∶ 假如，不能成为LOVER，还可以做朋友吗，男女之间有
∶ 真正的友谊？
∶ ?nbsp;

--
It's always you...
offer,I am just here and waiting for you ^_^

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]


Re: 祝醋滴美妹生日快乐！

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: Re: 祝醋滴美妹生日快乐！
发信站: BBS 水木清华站 (Fri Jan 12 09:05:10 2001)

谢谢老大了先:)昨天因为时间没安排过来,所以没来上网,谢谢你的E祝福哦:)

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，xixi

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]


Re: 祝水滴mm生日快乐，一个小礼物！

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: Re: 祝水滴mm生日快乐，一个小礼物！
发信站: BBS 水木清华站 (Fri Jan 12 09:08:11 2001)

每次过节lix总有很PP的东东呢:)

这个蛋糕是水滴见过的最大最香的蛋糕了:)

衷心地感谢你~~~~

昨天的蛋糕还有1/5呢,

要不是时间没安排过来的话,

真想到清华去和大家一起过生日呢:)

double two的年纪,

我依然是那么得幸福,

一直的关心,

还有爱,

在继续......

我是跳动的水滴

【 在 lix (阿木--过年真好) 的大作中提到: 】
∶ 我想吃蛋糕！
∶ * * * * *
∶ __!_!_!_!_!__
∶ |Happy |
∶ __&__ __*__ | Birthday | _____ _______
∶ | | __ | | | 水滴MM | |\\ | __ |\ /|
∶ |___| |_\ |___| |___________| |_\\| /__\ |_\_/_|
∶ /\ /\ /\ /\ /\ /\ /\ /\ /\ /\
∶ \/ \/ \/ \/ \/ \/ \/ \/ \/ \/
∶ || || || || || || || || || ||
∶ /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]


Re: lovelyripple生日快乐:)

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: Re: lovelyripple生日快乐:)
发信站: BBS 水木清华站 (Fri Jan 12 09:13:01 2001)

谢谢老乡哦:)

回家的时间还没确定呢,

因为想在这里多呆一阵,

只是大家都回家了,

周围没有朋友,

一定会比较寂寞的......

我是跳动的水滴

【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]


Re: lovelyripple生日快乐:)

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: Re: lovelyripple生日快乐:)
发信站: BBS 水木清华站 (Fri Jan 12 09:22:28 2001)

谢谢poppy7JJ~~~

昨天是很想和JJ一起吃蛋糕的呢:)

太冷了,要不一定去清华:)

昨天的生日过得很奇怪,

也很让水滴意外,

因为上午一开始很不开心,

后来心情才逐渐好起来.

走在西单,

风儿凉凉地吹着,

快乐的水滴在为最好的朋友挑选生日礼物,

又忙着赶时间回去,

不过最幸运的是很快就看到想要的东西了:)

晚上和朋友一起吃蛋糕,

真是快乐幸福的日子呢:)

我是跳动的水滴

【 在 poppy7 (筑雪/立尽梧桐影) 的大作中提到: 】
∶ 生日快乐~~~~~~~~
∶ xixi
∶ 不知道水滴mm现在在哪里偷着乐呢？:)

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.113]


Re: 友情重于爱情

 发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: Re: 友情重于爱情
发信站: BBS 水木清华站 (Sat Feb 17 00:49:29 2001)

两种情感都是人生命中最重要的部分，我们又何必要追问它们到底

谁是熊掌谁为鱼呢？

    不明白你为什么说“爱情有老的那一天”，至少在水滴眼里，爱情

绝不是用时间可以衡量的一种维持，只是她独有的那种甜蜜味道在开始

的时候分外明显而已，请不要错把你萌动的热情就当成是真正的爱情吧，

也不要期待那种时刻的思念和厮守的依恋能一直保留下去，让你们在一

起的日子逐渐地更充满意义，因为对方的存在，为爱存在......

生命不只是为了追求爱情的幸福，但却可以因为去追求这样的幸福

而创造出一个又一个的奇迹，所以拥有爱情的人也就是拥有了真的幸福

的开始......用心，静静地去感受属于你的爱，温柔的，热烈的，可爱

的，放下童年时候做的美丽的梦吧，拥有真爱的你难道不是在经历着一

首最美么？

      朋友，对我们来说，更多感受温暖的时候是在需要，而爱却不同，

我们因为爱而需要，因为那份已经足够了的真实而流露着，表现着，象

一个个流浪着，寻找家的人一样执着着......

我是跳动的水滴
【 在 fantacy2001 (美丽的西湖，动人的传说) 的大作中提到: 】
∶ 爱情有老的那一天，而友情什么时候都是支持你继续往下走的动力。
∶ 曾经一个朋友对我说：如果生命只是为了追求个人的爱情幸福，那就是。。。
∶ 记不清楚了。
∶ 但我同意她的大体意思。
∶ 还得现实的活下去，栋樵不对？

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 给freinds

 发信人: lovelyripple (跳动的水滴～～期待中 ), 信区: Friends
标 题: Re: 给freinds
发信站: BBS 水木清华站 (Tue Feb 27 22:52:57 2001)

似乎不知道应该说些什么好了呢，只是因为对Friends版有了自己的一份

感情，所以对关心这个版的所有人也就都怀有了一种感激，但我却不会把它

据为己有，因为无论何时何地，水滴可以说自己属于Friends，但绝不会说它

是我的，即使是lovelyripple这个我最珍爱的ID在似乎有点特殊的位置有过

它的停留，也仅仅是为了让水滴珍惜的这片天地成为大家更好更好的伙伴：）

谢谢你对Friends的支持，谢谢你成为我们中的一员，只是希望在这里

的日子无论你是用自己读到的、写到的还是感觉到的，都能和大家一同分享

这样的共同：）

一直没顾的上对你的申请表达我的意见，真不好意思：）。不过从现在

的情况来看，因为本来的文章就不多，所以版务也就不会很繁忙了，再过几

个月水滴因为要走是会辞职的，到时候欢迎热情的aiwa来申请斑竹，希望你

能理解：）

真的情感在水滴眼里是没有一个怎样的表露方式的，更在乎的是它的自

然，所以珍惜你内心里对它的悸动吧，别让旁的色彩模糊了你的视线，拨开

所谓的多姿，你会发现原来本原就是那么得简单，但却最美丽......

我是跳动的水滴
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 上bbs这么久，从前倒是很少到八区来转的
∶ 倒是这最近的一年来，因为几个朋友的缘故
∶ 倒是经常的来八区的各个版来看看了
∶ 真正来朋友版一篇一篇的看确实在上个学期
∶ 为了看poppy7的《右边烟云》，也顺带着看了
∶ 版面的其他东西
∶ 当时觉得这里很好，却一直没有写过什么，只是
∶ 把friends加入个人定制区里，每次上站的时候来
∶ 看一看，就像在八区其他板上一样。
∶ 到了这个学期，chess版的任期满了，觉得没有再
∶ 留下的必要，也就决定辞职了。
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 高中时最好的朋友要来北京找工作,真开心呀

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 高中时最好的朋友要来北京找工作,真开心呀
发信站: BBS 水木清华站 (Tue Mar 13 23:16:20 2001)

看到你发信的话语就能想象的到你开心的笑容呢：）

说实话，水滴好羡慕你的呢，

今年放假回家的时候，

短暂的几天里和朋友们也只是打了打电话，

大家对我都是衷心的祝福了，

水滴由衷地感受到了那份久违了的遥远的关心，

很信他说的那一句话：人在各个时期都有不同的朋友......

也许因为将来的走向不同，

大家可以聊的共同的东西也越来越少了，

但这对水滴而言并不象一些人说的那样，

会变得生疏的，

相反的是因为我们彼此更加理解而更加珍惜从前奠基起来的友谊。

衷心地祝福你呀，

能和最好最好的朋友在一起，

水滴现在和高中最好的朋友只能靠电话线和EMAIL联系了呢。

我是跳动的水滴
【 在 agreygirl (my gre,my words) 的大作中提到: 】
∶ 她是我今生最珍惜的朋友之一

--

我每天念一次经：offer，快来。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 哀悼啊

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 哀悼啊
发信站: BBS 水木清华站 (Sat Mar 17 22:44:51 2001)

也许用很多次的眼泪或者失败才能换回一次理解吧，
看了New_Board的回文（部分），水滴好失望，我们就
仿佛在做一种最徒劳的努力，因为一个莫须有而逝去，
即使是残留了那么一个六个月的期限也是遥遥无期，或
者，我们做的真的应该是哀悼了......

第一次，水滴有点无奈...
【 在 sehen (要好好工作了) 的大作中提到: 】
∶ 就这么夭折了啊!

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 哀悼啊

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 哀悼啊
发信站: BBS 水木清华站 (Sun Mar 18 00:16:03 2001)

幸福的终归是会幸福起来的，只是不愿意失去那些美丽的消息，
但只要那颗依然跳动的热情还在燃烧着，生命的力量就能教给你一
切......

至少我们还有勇气继续憧憬......

在这里，就是奇迹，这首“至少还有你”已经听了不知道多少
回了，可再次响起时，却又能唤起更多的感动......

为曾经努力过的和仍将继续努力的，喝彩。

文字也会凝固的，何况我只是一滴水？

【 在 loury (冬瓜◎三世前生~) 的大作中提到: 】
∶ comfort 水滴~
∶ 唉，看了你这篇文章，倒让我想起在我的生命中也有这样的事，去尽最大的努力
∶ 怀着希望和憧憬的去做一些事情，但到头来却要默默承受着无奈，甚至一点点的酸
∶ 楚的感觉.. hehe.. ppy loury

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 第一次来这里

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 第一次来这里
发信站: BBS 水木清华站 (Mon Mar 26 10:06:13 2001)

家,永远是你的最后一个归宿,但却不要忘记还有好多好多的朋友陪着你.
成长的日子会一直有烦恼相伴的,也一定要学会将很多很多留给自己,但别被这
种忧郁所笼罩,因为你不完全属于你自己.无论你在哪里,你的心和许多颗心一直
很近很近,让应该释放地自由地流淌吧.

付出的永远会有应该的得到,只是或迟或早,或让人担心而已.

我们一直在学习如何感受温暖,为什么不试试多给予一点光和热呢*^_^*

我是跳动的水滴

【 在 tubamqx (土巴马~~~努力养活自己) 的大作中提到: 】
∶ 因为我心情不好
∶ 却不知道去找谁
∶ 很多话只能藏在心里
∶ 不知道向谁说
∶ 只有往家里打电话听到充满关爱的父母的声音时
∶ 才感到一点温暖

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 怎样能消除朋友间的裂痕

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 怎样能消除朋友间的裂痕
发信站: BBS 水木清华站 (Fri Mar 30 21:21:08 2001)

那也许是因为你们曾经很喜欢聊到的东西和你们共同处于一个相似的环境紧紧
相关呀，所以在彼此远离了相同的背景以后才会出现空白的恐慌。但别担心呀，真
的友情是用心去感受的，而不是语言能够完全描述出来的，纵然你们有千言万语，
但那并不一定是亲密的代表，倒是那种默默地关心、鼓励和相互的支持胜过好多好
多表面的东西。

想想你们离别时候的总在挂念，想想曾经拥有过的那么美好的记忆，你还需要
去怀疑什么么？10年，对你们来说这份缘真的太值得去珍惜和呵护了，也许它正在
考验你们两个，别输给自己一时的心情呀，睁开眼睛，看看蔚蓝的天空，属于你，
也属于她的......

感情是种很奇妙的东西，因为它的浓郁所以沁人心脾，因为它的新鲜所以动人
心弦，但一定要你好好的捕捉，不要放过每一个精彩......

写到最后就是想祝福你了呢，愿你和自己的好朋友有共同可爱的明天*^_^*

我是跳动的水滴
【 在 semigod (小土豆) 的大作中提到: 】
∶ 曾经有几个很好的朋友，好到一起吃饭一起睡觉一起做任何事
∶ 然而天下没有不散的宴席
∶ 我们终究还是天各一方
∶ 离别的日子总在挂念
∶ 但相聚的那天
∶ 我感到一阵恐慌
∶ ……面对曾经无话不说的她
∶ 我竟然找不出话题
∶ 我不甘心就这样让时间和空间夺走
∶ 我们10年的友情
∶ 但是
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 第一次上清华BBS

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 第一次上清华BBS
发信站: BBS 水木清华站 (Sat Mar 31 01:23:55 2001)

You are welcome*^_^*

多来Friends吧，这里是属于每一个朋友的小屋：）
它不够大，但可以盛得下好重好重的感情和好多颗热诚的心
它不够美，但可以让你看得到世界上最珍贵的东西

如果你愿意，可以放下沉重的心情，让自己在交流中品位友情的温馨...
【 在 orang (飞越星空) 的大作中提到: 】
∶ 第一次上清华bbs，请大家多多指教
∶ 希望能交几个朋友！

--
我爱Athens，和gone with the wind 一样

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 我想哭

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 我想哭
发信站: BBS 水木清华站 (Thu Apr 5 23:42:02 2001)

雨并不都是忧郁的化身，只是你用自己心情中的黑色将其中跳跃着的快乐掩盖住了，
其实对我们自己来说在任何时候，都可以是很无助的，即使你拥有很多很多，或者一副
勇气十足的样子。虽然无助是可怕的，但也就在那一刻，你才能真正地感受到一个完整
的没有烛光包容的自己。为什么不作一个童话里的卖火柴的小女孩呢？在她的眼睛里那
样冰冷的世界也是充满了爱的温暖，虽然美好的感觉短暂而虚幻，但她是微笑着离开的，
相信没有一个天使不为超度这样一个可爱的始终可以幸福着自己思想的灵魂而感到快乐。

没有亲人在身旁，你确定么？其实他们离你很近很近，因为心的距离是不能用任
何一种工具来衡量的，螺旋测微器么？其实是那个世界上最可贵的无间，因为有了亲情，
你有一个但不是最后一个甜蜜的港湾......

有见过一个英文翻译，异乡人：stranger，水滴不禁想笑了，是啊，对于那些始
终不能感受到真情的人来说，即使陪伴在身边的是幸福又能怎样呢，不也始终只能作一
个可悲的stranger么？

我是跳动的水滴
【 在 enny (深水莲<<存在の理由>>) 的大作中提到: 】
∶ 下雨的时候,常常站在窗前
∶ 眼泪不自主的流下来
∶ 一次一次跟自己说要坚强
∶ 可没有亲人在身旁的孤独
∶ 只有离乡之人才知道

--
我爱Athens，和gone with the wind 一样

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 最好的朋友3

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 最好的朋友3
发信站: BBS 水木清华站 (Mon Apr 9 23:41:50 2001)

是因为他们之间那种很大气的交往吧。但其实女孩子之间那种细致入微的相互
关心又何尝不是男孩子所羡慕的呢：）。我们总是在有的时候渴求那些还没有拥有
的，却没有认真地低头看看自己手中的。

曾经水滴有过一个特别想作男孩子特别想象男孩子一样做事的朋友，她经常
对女孩子的活动不屑地笑笑，她喜欢象男孩子一样拍着对方的肩膀来表示亲热，但
有一天，她对水滴说：现在才知道，女孩子终究是女孩子，不仅仅是一个表面，更
真实的是女孩子的心，无论何时想要伪装出一点点男孩子的气质，最终仍然会被原
有的部分所占据......

也许羡慕本身只来源于新鲜和未曾得到的渴望，但羡慕之余的部分是你没有看
到它的全部，只是让它被美好了很多次的部分得以突出罢了，因为你毕竟不是一个
男孩子，所以即使是用想象的最真实部分去假设，得出的结论依然是不可能存在的。

珍惜，这两个字其实是最能概括对情感的良好祝愿了，让你手中的部分发光，
因为金子，在何时何处，都会闪亮......

我是跳动的水滴

【 在 zqx (磊子~~守着阳光守着你) 的大作中提到: 】
∶ 一直很羡慕男生之间那种兄弟的感觉~:)

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 好朋友算了你好几次，我是不是该教育一下她！

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: Re: 好朋友算了你好几次，我是不是该教育一下她！
发信站: BBS 水木清华站 (Sun Apr 15 13:11:51 2001)

朋友之间最需要的那种相互理解是需要在特定的背景下才能发挥作用的，但如果你未曾
真正处在那样的环境中就妄下结论的时候往往很多很多小事情都能带来误会，所以作为
她的朋友的你，和作为你的朋友的她是应该好好坐下来，倾听一下彼此的心声了，而不
是在你暗自生气的情况下把她的一切都看成是欺骗。

我是跳动的水滴
【 在 zj999 ( 青山绿水) 的大作中提到: 】
我对我那个最好的朋友的话可谓言是从，可是她不痛不痒的骗了我好几次，我都有点生
气了。真想好好教育她一顿！?nbsp;

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: sorry

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: sorry
发信站: BBS 水木清华站 (Wed Apr 18 22:27:46 2001)

有些事情，在那样的时候是不可能谈清楚的，也许就是需要用爆发的方式才能
释放所谓的怨气，而那个时候的你或者是他/她很多情况下又都坚定是自己受了委屈，
所以需要时间来淡化那样的坚持才可以，等到彼此冷静下来，发现问题真正所在，才
能倾听对方的心声。

在我，也并没有多么多么得希望得到她的原谅，但也不去追寻什么承担，只是
希望在我们还在一起的日子里，尽量让她快乐，期待我们在未来的日子里都能够找到
自己想要的幸福。

也许是我太在乎这样的一个朋友，但无论发生什么事情，我还是愿意站在她的身
旁......

我是跳动的水滴

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 我想TA会原谅水滴的，
∶ 换成是我，我也会原谅你的，
∶ 假如真不原谅，
∶ 那么水滴就报告TA吧——还是那句话，我旁听！呵呵。
∶ 其实对待朋友，有什么事大家感觉不舒服就当面讲清楚，
∶ 会没事的。

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 【奖状】flybat

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: 【奖状】flybat
发信站: BBS 水木清华站 (Thu Apr 19 11:04:43 2001)

好PP的奖状呀,连水滴都羡慕拍拍同学了.
想想看,拍拍的确为Friends付出了很多很多,
自然的随笔或者动情的散文都是Friends里很明亮的一道风景,
更难得的是拍拍富有专业精神的Re文,
期待着拍拍同学新的大作*^_^*

我是跳动的水滴
【 在 david (Promise and Decision) 的大作中提到: 】
∶ █████████████████████◤
∶ █ ◢
∶ █ █
∶ █ 奖 状 █
∶ █ █
∶ █ Flybat 同志被评为2001年度春季 █
∶ █ █
∶ █ Friends版原创兼劝阻灌水先进工作者 █
∶ █ █
∶ █ 特发此状，以资鼓励！ █
∶ █ Friends版 █
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.82.199]


Re: 我只想好朋友在一起

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: 我只想好朋友在一起
发信站: BBS 水木清华站 (Sat Apr 21 07:51:35 2001)

为好朋友的心跳多是因为感动，
和遇到自己心之所属时的感觉是不一样的。
因为友情并不具有象love那样明确的排他性，
爱情是唯一的，是不可以介入其他的心的，
但你的友情却可以因为更多朋友的加入而更加多姿多彩呀：）。
不过因为like和love的不同，
如果你很喜欢的人没有变成你的终生伴侣的话，
而且你们又非常愿意交往，
当然是可以成为好朋友的。
结交到知己时的心动不只是意气相投，
其实更多是出于对缘分的一种感激，
千万人中偏偏这个能和你相互关心和交流的人与你相识，
走到一起来互相帮助。

我是跳动的水滴
【 在 delphinia (delphinia) 的大作中提到: 】
∶ 不管是男孩还是女孩
∶ 有缘就走到一起
∶ boyfriend->husband一人只有一个
∶ 心跳不能只为好朋友吗？
∶ 心跳不能只为意气相投吗？
∶ 谁知道这不一样的
∶ 心跳有什么区别吗？

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 请新来的朋友注意，不要灌水

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: 请新来的朋友注意，不要灌水
发信站: BBS 水木清华站 (Sun Apr 22 00:01:38 2001)

寄信人: lovelyripple (跳动的水滴)
标 题: Re: 请新来的朋友注意，不要灌水
发信站: BBS 水木清华站 (Sat Apr 7 21:57:49 2001)
来 源: 162.105.16.253

baishui,
你好。
很冒昧地给你写这封信：）
以前水滴也给不少朋友写过类似的信，但这一次终于不想再重复以前的
文字了，只是把我的一些些感受说给你听听。

水滴是刚来水母一次偶然的机会到Friends来的，最喜欢的就是它的那
种静静的很温馨的感觉，因为和朋友在一起的时候常常也有这样的心情。经
历了很多事情以后，对这里更有了独特的感情，因为理想中的友情真的是很
难得，我们总是在一个时期拥有那么几个伙伴，在终于的分别到来的那一刻
却又总在对自己说，想要让这份缘能够永久。很多很多的朋友来Friends都
是为了读读大家的心情，在忙碌之后找到了这样一个可以释放心情的地方，
淡淡的，但却是淳淳的馨香......

所以欢迎你的到来，欢迎你用眼睛用文字用心去感受......

Sincerely

所以欢迎你的到来，欢迎你用眼睛用文字用心去感受......

Sincerely

ripple
【 在 baishui (阿水) 的大作中提到: 】
∶ 我第一次来，我听话

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 我该如何解决这样的问题？

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: 我该如何解决这样的问题？
发信站: BBS 水木清华站 (Sat Apr 21 22:29:18 2001)

逃避是最好的解决方法么？你未来的路是那样得长，即使是很快就要离开，但在
以后的日子里你就会保证不会再遇到这样的朋友了么？也许更多的是比这样的还要复杂
很多的状况呢。
也许你是个不太爱说话的人，但真的什么都必须用语言去表白么？水滴说过很多次
同样的感触了，用心去感受，那么无论你举手还是投足，那种发自内心的真诚和善良最
终是可以融化任何坚硬的冰冷的。
当你说出一个又一个的sorry的时候，你难道就可以完全放弃那种不开心么？也许反
倒是某种程度上的加重，因为我们都已经太习惯把自己放在承受了委屈的角色里品尝所
谓“香甜”的被动感觉，但积累之后的沉重终有一天会让你彻底地爆发出来，那样久的
忍受却很少能成为锻炼意志的方式，所以如果想说就说出来，但请在你开口前更多尽量
站在她的角度多考虑一下下。
很多人是会一直一直戴着一个很PP的mask的，但他们却也无法拒绝那种真正的真诚，
因为每个人都会期待得到被友情滋润的温暖。

我是跳动的水滴

【 在 hhrabbit (^小兔子^遥望蓝天) 的大作中提到: 】
∶ sign,我还是在那天中午回去大哭了一场，简直就像是压抑了很久，终于崩溃了一样
∶ 我觉得我是个不太爱说话的人，有时候不知道如何表达自己的想法。
∶ 算了，再待一年，我就可以毕业了，以后注意一点就是了。她再说，我就说一堆堆的
∶ sorry。

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 Apr 21 22:31:29 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 新手上来，啊里啊多

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 22 00:02:15 2001)

寄信人: lovelyripple (跳动的水滴)
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sat Apr 7 22:24:21 2001)
来 源: 162.105.16.253

*^_^*
这一句You are welcome恐怕是回答你感谢最适合的respondence了。

如果你愿意，水滴很高兴能成为你的朋友的：）。就是在Friends水滴
认识了几个非常非常要好的朋友的呢：）其实关键在于情感是否是真实的，
而环境是否虚幻并不会成为主要的原因。也许爱情是不应该用付出和回报
来衡量的，友情又何尝不是呢？但只要你做出努力就一定会收到同样价值
的收获，真心换真心永远永远会成为真正的友情的基石。

欢迎阅读精华区，有不少朋友的文章值得一读的呢：）

【 在 sammi (爱一个人好难) 的来信中提到: 】
∶ 非常的感谢你的真诚.我相信在这个虚拟的世界也有着真诚的交流.
∶ 生命中的每一个阶段,我们多会认识很多新朋友,但是也有很多老朋友从此
∶ 联系很少.但是尽管这样,我们多会在心中默默的祝福,希望我们的朋友过得多好.
∶ 希望我们也能成为朋友.

如果你愿意，水滴很高兴能成为你的朋友的：）。就是在Friends水滴
认识了几个非常非常要好的朋友的呢：）其实关键在于情感是否是真实的，
而环境是否虚幻并不会成为主要的原因。也许爱情是不应该用付出和回报
来衡量的，友情又何尝不是呢？但只要你做出努力就一定会收到同样价值
的收获，真心换真心永远永远会成为真正的友情的基石。

欢迎阅读精华区，有不少朋友的文章值得一读的呢：）

【 在 sammi (爱一个人好难) 的来信中提到: 】
∶ 非常的感谢你的真诚.我相信在这个虚拟的世界也有着真诚的交流.
∶ 生命中的每一个阶段,我们多会认识很多新朋友,但是也有很多老朋友从此
∶ 联系很少.但是尽管这样,我们多会在心中默默的祝福,希望我们的朋友过得多好.
∶ 希望我们也能成为朋友.

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: i want somebody to ..

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: i want somebody to ..
发信站: BBS 水木清华站 (Wed Apr 25 22:25:07 2001)

生日快乐先*^_^*

还记得水滴大学二年级的那个难忘的生日，因为第二天就要考试了，所以好朋友们也都
好抱歉好抱歉地对我说“只好考试完了给你补过了”，虽然知道也理解，但心底里还是
充满了遗憾......晚上是答疑，于是水滴还是很认真地做了准备，6点钟了，刚准备出门，
突然电话铃响了“小颖啊，我就在你宿舍门口...”无须多言，眼睛已经湿湿的了，是哥
哥，他昨天还说今天没时间陪我了呢，今天就...一个不算PP的本子，是水滴那次第一份
生日礼物了，看着哥哥疲惫的神情，终于，颤巍巍地说出了那声“谢谢”...KFC里面好象
从来没有这么温暖过，静谧的灯光和着幽雅的saxophone......答疑回来时依然是一副很
兴奋的状态，但开门时看到没有灯光时还是有那么一点点失落...“Happy Birthday!”
原来她们都在等我......

所以也许期待的一切都会到来的，只是或早或晚罢了......

我是跳动的水滴
【 在 injp (糊涂) 的大作中提到: 】
∶ 原来不知道应该怎么写题目，看了版面的进版话，
∶ 于是引用了一下。
∶ 明天是我的生日，不知那位mm可陪我下午去颐和园一趟。
∶ 自己已经好长时间没有出去玩了，很想平衡一下自己的心态！
∶ 呵呵，可以吗？

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 这里好冷清啊!

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 这里好冷清啊!
发信站: BBS 水木清华站 (Wed May 9 21:10:30 2001)

那是因为在这里有着心灵最innermost的部分，
那是因为许许多多颗心都在真诚地等待着，
那是因为一切一切被称为幸福的东西都在被期盼着。

没有看见过清澈到透明的水么？
其中的东西其实是最多的，
是珍惜......

想起了朋友提到过的一句：nothing is perfect...

我是跳动的水滴
【 在 ribendou (毛豆～身在云端之外) 的大作中提到: 】
∶ rt

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


Re: 怎样防止男女之间的友情发展成爱情？

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Tue May 15 18:46:14 2001)

水滴觉得未必不会：）

但关键在于对自己情感的一种真实的认识，
对爱的认识，
但如果认为离开现在的女朋友就是背叛未必是件好事，
因为真的爱只有一份，
也许就是那个女孩子，
但是在做出判断前就想要离去却是不明智的，
因为无论对已经在一起或者期待在一起的人来说，
缘分都是太值得珍惜的了。

所以好好地静下心来去想一想，
那个女孩子对你来说是今生的心之所属么？
还是仅仅是心动的一个身影而已呢？
美丽的东西是大家都想得到的，
但往往很多是不可求或者不该求的......

但如果她真的就是那一个千万人中跳跃出来的女孩子，
请别犹豫吧，
因为你已经够幸福的了，
能在自己年轻的时候就遇到她，
还有很多很多颗心还在为没有等到自己的爱人而寂寞着，
用自己的全心去爱她吧，
用自己的全部去珍惜......

我是跳动的水滴
【 在 guodanpi (al) 的大作中提到: 】
∶ 这种事情最重要的是自己把握住自己,不要老给自己心里暗示什麽自己喜欢他
∶ 而且应该考虑一下后果,如果真的背叛女友,你再和那个女孩在一起
∶ 就一定会真的快乐吗?可能没有负罪感的去爱那个女孩吗??nbsp;

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 怎样防止男女之间的友情发展成爱情？

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Wed May 16 00:59:22 2001)

：）
那是因为你确定你的GF就是你真正爱的人，
而不是还在喜欢和爱之间迟疑的状态：）

水滴所说的其实只是希望那个有点动摇的心认真地平静地思考，
因为之所以他会动摇也是因为他对爱的不确定。
如果他一直以来都对GF和自己的情感确认不疑的话，
他是不会有那样的担心的：）

我是跳动的水滴
【 在 Ntal (小兵＊昵称腻) 的大作中提到: 】
∶ 嗯，如果遇到类似情况我也不会按水滴的说法去做。
∶ 一旦去爱了，那么她就是最好的——不论别人怎么看，呵呵
∶ 实在无法想象在有gf的情况下还会有喜欢上别的女孩的担心
∶ 当然，每个人观点不同，我是在说自己，至少过去到现在的我一直是
∶ 这么做和这么想的，呵呵

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 怎样防止男女之间的友情发展成爱情？

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Fri May 18 23:31:08 2001)

其实真的很佩服你把生物的生理趋向性应用到这里来，
学了四年的生化的水滴却不愿意给爱情的解释涂抹上这样一种颜色，
因为太多的事实已经告诉我们，
被物化了的理论是不能完全适用的，
最简单的例子就是gene & protein & biologic effect
人类急于发现生命秘密的迫切让很多人都相信一种现象或者效应就是由某一种或者
某几种蛋白质造成的，继而归因于蛋白质对应的基因，
但其实在复杂的人体系统中有太多太多的因素会影响到一个现象的产生了，
就好象ripple现在在做的一种药的应用一样，
老板确认它有抗癌作用，
要求我们在体外证明，
但其实呢，
想想看就明白了，
如果细胞上找不到合适的特异的或者非特异的受体呢？
或者它发挥作用根本就是有一个特定的体内生理环境呢？
这些在体外简单的实验中是根本没有办法得以体现的。
也许你是对的，
但水滴只能说它是个部分的原因，
而且永远不能作为一个真理来看待，
因为你根本不可能找不到反例。

第一次写这样的文章，
也许有些偏颇，
希望你能谅解...

我是跳动的水滴

【 在 toly (小小) 的大作中提到: 】
∶ 你的话让我想起真理总是。。。
∶ 有时候感觉和事实会差的远
∶ 比如说，好色心理是先天的还是后天的
∶ 我们大家都想不到
∶ 至少我在证明给出之前不可想象
∶ 是先天的
∶ 女人的漂亮，如皮肤细腻等
∶ 是雌激素分泌多的标志
∶ 也就是说
∶ 雌激素分泌少的雌性动物会没有遗传机会
∶ 提高种群的生育能力
∶ ...................

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·lovelyripple 於 May 18 23:39:04 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 怎样防止男女之间的友情发展成爱情？

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 怎样防止男女之间的友情发展成爱情？
发信站: BBS 水木清华站 (Fri May 18 23:36:48 2001)

如果你连自己的感情是否真实都没有办法证明的话，
那么岂不是很...
只是真的情感是不需要什么去证明的，
要用同样真实的心去感受，
也许水滴作不了那个可爱的小狐狸，
但至少对自己是否真实还可以了解...

当下雨的时候，
有那么一朵正在哭泣的云儿，
滴答滴答地丢着自己的泪滴...
它没有白色的围巾，
也没有粉红的毛衣，
只有透明的眼泪，
从那样的透明里，
我突然发现了一个真实的自己，
一颗小小的跳动的水滴...
【 在 toly (小小) 的大作中提到: 】
∶ 我也不愿意有这样的观点
∶ 可是我只能相信
∶ 谁不是严密的证明
∶ 但总比直观好吧

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 感叹

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 感叹
发信站: BBS 水木清华站 (Sat May 19 00:10:41 2001)

淡化的其实是从前过于相似和接近的心情，
于你或者于他，
倘若是真的在意对方，
这种醇醇的友情是会在淡化后重又散发出新鲜来的。

时间终归是要流逝的，
但就象河水一样，
带不走的是会沉淀下来，
欢乐或是悲伤。
但在相遇之后对缘分的那种珍惜，
是会在回忆里用美好的颜色描绘出来的。

试着不要只在孤独的时候才会敞开你其实已经几乎empty了的心吧，
它太需要太多太多的温暖去填充了。
其实每当你握紧对方的手的那一刻，
你们两个是被看不到的一座小小桥连在一起的，
共同的就是属于你也属于他的，
而最开心的就是在一样的天空下，
分享......

一向是在微笑中看着承诺，
为什么要向对方索求一份刻意呢？
就让他悄悄地走近你，
轻轻地打开他那一颗心......

我是跳动的水滴

【 在 xyzh (糊涂虫) 的大作中提到: 】
∶ 总觉得随着时间的流逝，好象朋友之间的感情也在慢慢的淡化！！

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 孤独

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: Re: 孤独
发信站: BBS 水木清华站 (Sat May 19 00:23:45 2001)

在你想起他们的时候，
或者他们想起你的时候。

不要把联系当成是一种负担吧，
怀着一份轻松一点的心情，
点亮自己晦涩了的心。
不用计较什么，
只要在对方需要关心的时候送上真心的问候，
在朋友快乐的时候和他一起微笑，
在伙伴摔倒的时候送上你的一只手......
淡淡地，
不也很好么？

成为他的朋友，
其实不也是一种幸福么？
想想看因为和他在一起，
你多了那么多得快乐，
更是因为你，
让他的生活里多了那么多的颜色，
你们是彼此世界里的小小精灵，
用灵魂深处的神奇在融化“陌生”这块冰......

我是跳动的水滴
【 在 xyzh (糊涂虫) 的大作中提到: 】
∶ 你说的真的很轻松。但是你什么时候去联系呢

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


大家的生日祝贺

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 生日快乐 david | 2001.01.23
2 | 文件 | 祝醋滴美妹生日快乐！ david | 2001.01.23
3 | 文件 | 祝水滴mm生日快乐，一个小礼物！ david | 2001.01.23
4 | 文件 | 今天斑竹生日？ david | 2001.01.23
5 | 文件 | lovelyripple生日快乐:) david | 2001.01.23
6 | 文件 | 生日快乐 david | 2001.01.23
返回上一页 回到上一级目录


生日快乐

 发信人: sehen (【守着心爱的园中】★只想一个人走), 信区: Friends
标 题: 生日快乐
发信站: BBS 水木清华站 (Wed Jan 10 23:10:38 2001)

先祝了
也祝friends的朋友快乐
//bless
--
欢迎到园中BBS来看看 给热爱灌水的人们

166.111.62.102:23

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.166.194]
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 发信人: THUSummer (夏哥), 信区: Friends

生日快乐，xixi

发信人: lix (阿木--过年真好), 信区: Friends

hehe,
不知道mm高不高兴，
虽然很符合实际情况！

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，xixi

发信人: dong320 (冬冬*傻乐~无奈~), 信区: Friends

祝生日快乐！更加靓丽、自信~~~

水滴mm,不知你是否还记得，
你曾经的一句话给了我很大触动
所谓相识相知是朋友，呵呵
愿你天天快乐

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，xixi

发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends

happy birthday!

hehe!
蛋糕拿来！

【 在 lix (阿木--过年真好) 的大作中提到: 】
∶ hehe,
∶ 不知道mm高不高兴，
∶ 虽然很符合实际情况！

发信人: lix (阿木--过年真好), 信区: Friends

哪里有呀？
谁能告诉我？
无论千山万水，
岂能挡住我吃蛋糕的决心！

【 在 luckyflower (白衣飘飘*弯弓射大雕) 的大作中提到: 】
∶ happy birthday!
∶ hehe!
∶ 蛋糕拿来！

发信人: player (bluesky~物是人非，天还是那么蓝), 信区: Friends

醋滴
mm生日快乐
天天快乐
报告
【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，xixi

发信人: player (bluesky~物是人非，天还是那么蓝), 信区: Friends

o?
那我岂不是很多话对你颇有启发
hoho
【 在 dong320 (冬冬*傻乐~无奈~) 的大作中提到: 】
∶ 祝生日快乐！更加靓丽、自信~~~
∶ 水滴mm,不知你是否还记得，
∶ 你曾经的一句话给了我很大触动
∶ 所谓相识相知是朋友，呵呵
∶ 愿你天天快乐

发信人: player (bluesky~物是人非，天还是那么蓝), 信区: Friends

我也要
蛋糕
【 在 lix (阿木--过年真好) 的大作中提到: 】
∶ 哪里有呀？
∶ 谁能告诉我？
∶ 无论千山万水，
∶ 岂能挡住我吃蛋糕的决心！

发信人: THUSummer (夏哥), 信区: Friends

传说中的蛋糕在哪呢？

【 在 luckyflower (白衣飘飘*弯弓射大雕) 的大作中提到: 】
∶ happy birthday!
∶ hehe!
∶ 蛋糕拿来！

发信人: lix (阿木--过年真好), 信区: Friends

2832!

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 传说中的蛋糕在哪呢？

发信人: THUSummer (夏哥), 信区: Friends

ft，画饼充饥

【 在 lix (阿木--过年真好) 的大作中提到: 】
∶ 2832!

发信人: dong320 (冬冬*傻乐~无奈~), 信区: Friends

是啊，是话太多了，所以...
//grin

【 在 player (bluesky~物是人非，天还是那么蓝) 的大作中提到: 】
∶ o?
∶ 那我岂不是很多话对你颇有启发
∶ hoho

发信人: determine (小流浪~~虔诚祈祷15天~//bless), 信区: Friends

re一下
//happy
【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，xixi

发信人: huangk (hk), 信区: Friends

haode
【 在 determine (小流浪~~虔诚祈祷15天~//bless) 的大作中提到: 】
∶ re一下
∶ //happy

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

谢谢老大了先:)昨天因为时间没安排过来,所以没来上网,谢谢你的E祝福哦:)

【 在 THUSummer (夏哥) 的大作中提到: 】
∶ 生日快乐，xixi

发信人: player (bluesky~物是人非，天还是那么蓝), 信区: Friends

哦？
警句太多
令你无所示从？

【 在 dong320 (冬冬*傻乐~无奈~) 的大作中提到: 】
∶ 是啊，是话太多了，所以...
∶ //grin

发信人: dong320 (冬冬*傻乐~无奈~), 信区: Friends

//papaya
玩笑而已
一句话有启发
话多了，过犹不及，就没启发了
hoho~~~

【 在 player (bluesky~物是人非，天还是那么蓝) 的大作中提到: 】
∶ 哦？
∶ 警句太多
∶ 令你无所示从？


水木清华精华区_No Title

 发信人: lix (阿木--过年真好), 信区: Friends

我想吃蛋糕！
* * * * *
__!_!_!_!_!__
|Happy |
__&__ __*__ | Birthday | _____ _______
| | __ | | | 水滴MM | |\\ | __ |\ /|
|___| |_\ |___| |___________| |_\\| /__\ |_\_/_|

/\ /\ /\ /\ /\ /\ /\ /\ /\ /\
\/ \/ \/ \/ \/ \/ \/ \/ \/ \/
|| || || || || || || || || ||
/\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\
_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_
| || || || || || || || || || || || |
/\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\
_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_||_\/_
| || || || || || || || || || || || || |
| || L || O || V || E || L || Y || R || I || P || P || L ||E|
|_||____||____||____||____||____||____||____||____||____||____||____||_|
|@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@|
| |
| HH HH A PPPPP PPPPP Y Y |
| HH HH A A P P P P Y Y |
| HHHHHHH AAAAA PPPPP PPPPP Y Y |
| HH HH A A P P Y |
| HH HH A A P P Y |
| |
| BBBBB II RRRRR TTTTTTT HH HH DDDDD A Y Y |
| B B II R R T HH HH D D A A Y Y |
| BBBBB II RRRRR T HHHHHHH D D AAAAA Y Y |
| B B II R R T HH HH D D A A Y |
| BBBBB II R R T HH HH DDDDD A A Y |
|@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@@|

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

每次过节lix总有很PP的东东呢:)

这个蛋糕是水滴见过的最大最香的蛋糕了:)

衷心地感谢你~~~~

昨天的蛋糕还有1/5呢,

要不是时间没安排过来的话,

真想到清华去和大家一起过生日呢:)

double two的年纪,

我依然是那么得幸福,

一直的关心,

还有爱,

在继续......

我是跳动的水滴

【 在 lix (阿木--过年真好) 的大作中提到: 】
∶ 我想吃蛋糕！
∶ * * * * *
∶ __!_!_!_!_!__
∶ |Happy |
∶ __&__ __*__ | Birthday | _____ _______
∶ | | __ | | | 水滴MM | |\\ | __ |\ /|
∶ |___| |_\ |___| |___________| |_\\| /__\ |_\_/_|
∶ /\ /\ /\ /\ /\ /\ /\ /\ /\ /\
∶ \/ \/ \/ \/ \/ \/ \/ \/ \/ \/
∶ || || || || || || || || || ||
∶ /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\ || /\
∶ ...................


今天斑竹生日？

 发信人: woodsbird (小木鸟--其实不想走), 信区: Friends
标 题: 今天斑竹生日？
发信站: BBS 水木清华站 (Thu Jan 11 09:55:30 2001)

那么，祝贺啦！

虽然到这个版的时间不长，但却很快地被这里浓浓的情感所感动。
这也是水滴mm（也许该叫水滴jj)的功劳啊。
让每一个熟悉的、陌生的人都以诚相待，该是大家的心愿吧。

生日快乐!

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.64.60]


水木清华精华区_No Title

 发信人: passed (影子~爱,不后悔), 信区: Friends

什么时候回家?

发信人: panda6 (胖胖★其实根本不会有什么改变), 信区: Friends

祝贺祝贺:)
【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends

生日快乐~~~~~~~~
xixi
不知道水滴mm现在在哪里偷着乐呢？:)

【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

发信人: CNWoo (学会忘记学会放弃), 信区: Friends

生日快乐

【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

发信人: upsky (小天!!欢迎大家来banquet相聚), 信区: Friends

happye birthday!!!
不要忘了生日哟！！！呵呵

【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

发信人: xmin (天高), 信区: Friends

水滴也不告诉你本家大哥哥一声，哼，不知以后能否有机会罚你,//hehe

还是祝贺可爱的小妹妹生日快乐! 年年有进步!~~~~~

【 在 CNWoo (学会忘记学会放弃) 的大作中提到: 】
∶ 生日快乐

发信人: THUSummer (夏哥), 信区: Friends

我ft，一点敬业精神都没有，
看看文章题目和内容有关系吗，
哪怕有一点点关系也行啊，呵呵

【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

谢谢老乡哦:)

回家的时间还没确定呢,

因为想在这里多呆一阵,

只是大家都回家了,

周围没有朋友,

一定会比较寂寞的......

我是跳动的水滴

【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends

谢谢poppy7JJ~~~

昨天是很想和JJ一起吃蛋糕的呢:)

太冷了,要不一定去清华:)

昨天的生日过得很奇怪,

也很让水滴意外,

因为上午一开始很不开心,

后来心情才逐渐好起来.

走在西单,

风儿凉凉地吹着,

快乐的水滴在为最好的朋友挑选生日礼物,

又忙着赶时间回去,

不过最幸运的是很快就看到想要的东西了:)

晚上和朋友一起吃蛋糕,

真是快乐幸福的日子呢:)

我是跳动的水滴

【 在 poppy7 (筑雪/立尽梧桐影) 的大作中提到: 】
∶ 生日快乐~~~~~~~~
∶ xixi
∶ 不知道水滴mm现在在哪里偷着乐呢？:)

发信人: lighttiger (励清), 信区: Friends

阿弥托佛，随喜！

【 在 lovelyripple (跳动的水滴~~等待我的OFFER) 的大作中提到: 】
∶ 谢谢poppy7JJ~~~
∶ 昨天是很想和JJ一起吃蛋糕的呢:)
∶ 太冷了,要不一定去清华:)
∶ 昨天的生日过得很奇怪,
∶ 也很让水滴意外,
∶ 因为上午一开始很不开心,
∶ 后来心情才逐渐好起来.
∶ 走在西单,
∶ 风儿凉凉地吹着,
∶ 快乐的水滴在为最好的朋友挑选生日礼物,
∶ 又忙着赶时间回去,
∶ ...................

发信人: Horizon (Just_do_it), 信区: Friends

生日快乐
【 在 passed (影子~爱,不后悔) 的大作中提到: 】
∶ 什么时候回家?


生日快乐

 发信人: tracker (熊猫~~离去~心归), 信区: Friends
标 题: 生日快乐
发信站: BBS 水木清华站 (Thu Jan 11 15:16:58 2001)

送给一位至亲的朋友:

你的生日让我想起 一个很久以前的朋友
那是一个寒冷的冬天 他流浪在街头
我以为他要祈求什麽 他却总是摇摇头
他说今天是他的生日 却没人祝他生日快乐
生日快乐祝你生日快乐
握著我的手跟我一起唱这首生日快乐歌
生日快乐祝你生日快乐有生的日子天天快乐 别在意生日怎麽过

这个朋友早已不知下落 眼前的我有一点失落
这个世界有些人一无所有 有些人却得到太多
所以我最亲爱的朋友 请你珍惜你的拥有
虽然是一首生日才唱的歌 也永远陪在你左右
生日快乐祝你生日快乐
握著我的手跟我一起唱这首生日快乐歌
生日快乐祝你生日快乐有生的日子天天快乐 别在意生日怎麽过

这首歌, 在7年以前, 我曾经在点歌台为我的一个至亲
朋友点过, 今天,远隔万里的我无法亲自为你点了,就让它
在网络上响起吧,或许现在这首歌词对于我们并不很合适,
但是还记得我曾经说过的么:
那份礼物,并不很沉重,但是如果算上心意的重量,
就不是我的双手所能提起的了, 幸好,我是用我的头脑......

--
> ^ ^ <
o= @ @ =o 风 力 掀 天 浪 打 头
( (_) )
\_ \_// 只 须 一 笑 不 须 愁

Am I a beauty?

※ 来源:·BBS 水木清华站 smth.org·[FROM: 130.225.80.182]
上一篇 返回上一页 回到目录 回到页首


luckyflower 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 关于朋友的点滴 | 2001.04.06
2 | 目录 | 其他——友情收录:P | 2001.01.23
返回上一页 回到上一级目录


关于朋友的点滴

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我的好友 david | 2000.10.25
2 | 文件 | 没有告诉你 david | 2000.10.25
3 | 文件 | 回致 david | 2000.10.25
4 | 文件 | Re: 来这儿的朋友也讲讲你的ID和昵称吧！ david | 2000.10.25
5 | 文件 | 在人群中走来走去 david | 2000.10.25
6 | 文件 | 不经历风雨 怎麽见彩虹 david | 2000.10.25
7 | 文件 | Re: 我真傻！ david | 2000.10.25
8 | 文件 | 关于这个签名档 david | 2000.10.25
9 | 文件 | 清华水木，随便说说。 david | 2000.10.25
10 | 文件 | 关于网友 david | 2000.10.25
11 | 文件 | 广义朋友 david | 2000.10.25
12 | 文件 | 那些友情 david | 2000.10.25
13 | 文件 | 令人高兴的事 david | 2000.10.25
14 | 文件 | 绝对网友hotair(一）--序 david | 2000.10.25
15 | 文件 | 绝对网友hotair(二）--不打不相识（上） david | 2000.10.25
16 | 文件 | 绝对网友hotair(三）--不打不相识（下） david | 2000.10.25
17 | 文件 | 绝对网友hotair(四）--笨小孩（上） david | 2000.10.25
18 | 文件 | 绝对网友hotair(五）--笨小孩（下） david | 2000.10.25
19 | 文件 | 绝对网友hotair(六）--著明的光头（上） david | 2000.10.25
20 | 文件 | 绝对网友hotair(七）--著明的光头（下） david | 2000.10.25
21 | 文件 | 绝对网友hotair(八）--脆弱的痞子（上） david | 2000.10.25
22 | 文件 | 绝对网友hotair(九）--脆弱的痞子（下） david | 2000.10.25
23 | 文件 | 绝对网友hotair(十）--酝酿自杀的光头（?david | 2000.10.25
24 | 文件 | 绝对网友hotair(十一）--酝酿自杀的光头?david | 2000.10.25
25 | 文件 | 绝对网友hotair(十二）--尾声*柳暗花明* david | 2000.10.25
26 | 文件 | 绝对网友hotair(后记） david | 2000.10.25
27 | 文件 | Re: 从现在开始不相信“朋友”这两个字 david | 2000.10.25
28 | 文件 | Re: 再见，朋友 david | 2000.10.25
29 | 文件 | Re: 看来大家真的是喜欢虚幻的感觉 david | 2000.10.25
30 | 文件 | 记THUSummer序(一) david | 2001.04.06
31 | 文件 | 记THUSummer（二） david | 2001.04.06
32 | 文件 | 记THUSummer（三） david | 2001.04.06
33 | 文件 | 记THUSummer（四） david | 2001.04.06
34 | 文件 | 记THUSummer（五） david | 2001.04.06
35 | 文件 | 目睹时间的稀释 david | 2001.04.06
返回上一页 回到上一级目录


我的好友

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 我的好友
发信站: BBS 水木清华站 (Fri Jun 16 22:58:06 2000) WWW-POST

好友，最近大概还是很忙吧？他总是有很多实验要做，有很多资料要查，常常总
是很忙。不过，这对他来说并不是甚麽难事，“谈笑间课题灰飞烟灭”，此乃好友
之英雄本色。无奈，正是因此极受老板的赏识，好友，于是总是课题“无止境”?nbsp;
?nbsp;
但，也许正是因此，我对好友怀着深深的钦佩。他是我所认识的最优秀的朋友。
而我也是极希望自己成为一个优秀的人的，所以，是很原意受他的影响的。篷生麻
中不扶而直，不可否认，好友是在以他的奋进时时激励着我。认识好友纯属一个极为?nbsp;
为偶然的机会。那时侯，深为他的宽厚和才华感动。后来，才发现他的文学功底更?nbsp;
为令人惊讶。猜谜，联句，样样精通，而我素来喜好这些，自然不免与其争一高下
。有一次他于上联中藏了我的名字，我是如何也接不出下句。自此后，我亦顿生自
知之明，再也不和他联句了。暗自思量，此人如此全才，真是大千世界无奇不有啊?nbsp;
?nbsp;
其实，好友还有很多优点。虽然，学习很紧张，总不忘时时送来一些问侯，开导
我，关心我。我也很欣赏，他的信件中那种不经意留露出的优美的文笔，而且他?nbsp;
会偶尔模仿一下我的文字气质，令人一阵欣喜又感动。好友还很健谈，天南地北，?nbsp;
生活琐事都能娓娓地道来，如数家珍，与他聊天常常会觉得时间过得飞快。我有?nbsp;
段时间心情很不好，好友耐心的帮我分析原因，商讨对策。至今记得他说过的一?nbsp;
句话：“快乐也好，不快乐也好，都是有原因的。”而不是象我说的那样莫明其?nbsp;
妙的忧伤。

认识好友也有不算短的一段时间了，渐渐也知道了，原来他也不是万事随心的。
有时侯，甚至是极其忧伤的。但，我深信，以他这样的才华和为人，何愁前路无知
      己呢。而我也会永远祝福他：快乐！一切顺心！

能有这样的一位给了我莫大的欣慰和鼓舞的优秀朋友，我会始终引以为荣。

--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Jun 16 23:29:50 修改本文·[FROM: 14h71.xjtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]
返回上一页 回到目录 回到页首 下一篇


没有告诉你

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 没有告诉你
发信站: BBS 水木清华站 (Fri Jun 30 22:13:51 2000) WWW-POST

没有告诉你，你是我最好的朋友，在我心里。
没有告诉你，烦恼时，喜悦时，都极想告诉你.?nbsp;
而即使诉说我也总装做淡淡的样子。
没有告诉你，常常总是很牵念你。
没有告诉你，你写给我的信，我都已仔细的深深收藏。
可我还是会在你问起的时侯说，我有很多的朋友，很多信件。

我不知道，我会有多少次象这样向人敞开心扉，而人亦对我敞开心扉。
我不知道，在时间的长河中，将来是否怎样。

总是很欣赏你的才华，这个你知道。
然而，每当听到你的声音，我感到那也是一把钥匙 ，轻启的是我深掩的心扉
。

--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Jun 30 22:42:50 修改本文·[FROM: 14h71.xjtu.edu.]
※ 修改:·luckyflower 於 Jul 1 14:21:18 修改本文·[FROM: 14h71.xjtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


回致

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 回致
发信站: BBS 水木清华站 (Wed Jul 5 12:13:12 2000) WWW-POST

承蒙老大抬爱，小的实不敢当啊！
hehe!
不过，老大之威名久有耳闻的。想当初，在heart版，你说偶，只
看不练来着。xixi.(玩笑之辞，请勿见怪）。

实际上，我比较喜欢firends的这种不是很嘈杂的气氛。而使我在这
里愿意 说一些相对内心的想法。虽然，在这里认识的朋友几乎很少。
有时侯，自己在交友甚至做人方面的一些想法和观点，总认为可能是
很个人的东西，有失偏颇也是极有可能的。然而，每次得到网友的认
同和赞许，这在我都是极其高兴的事。英雄所见略同啊！hehe!(有自
吹之嫌）。
我想每个人的内心都是极其丰富的，我所有的只是一颗平常心而已。能
在这里和大家一起交流，始终是一件令人高兴的事。感谢几位给了我莫
大顾励的朋友。
更要感谢的是在现实生活中，我的始终引以为荣的朋友。太多的感念无
法亲口对你说。相信你终也能悟出。

顺祝本版兴！hehe!

（白衣飘飘一抱拳道：friends版的各位英雄请了，青山不改，绿水常流
咱们后会有期。xixi)
//run

【 在 THUSummer (夏哥|老大\反思之中|渐行渐远) 的大作中提到: 】
∶ 对你的佩服只能用五体投地来形容了，呵呵

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


Re: 来这儿的朋友也讲讲你的ID和昵称吧！

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: Re: 来这儿的朋友也讲讲你的ID和昵称吧！
发信站: BBS 水木清华站 (Wed Jul 5 19:38:46 2000)

其实，这个id比起我的其他id要逊色的多。不管从那方面说。
可惜，在tsinghua我只能注册这个了。//sigh
我在网上用的第一个id是我的English name(真实的），后来自杀过一次，
为一些原因吧。好些朋友著文（其实我在旁边看，感动）,灌水（puke)
怀念过。用第二个id上网时我只去找了以前的唯一个网友。但后来因为
以文会友的风格不改，原来认识的网友很快就猜出了庐山真面目。不过，
我一般不承认。觉得最初上网时象好奇得小孩一样对每个人都笑笑的感
觉已经过去了。hehe!其实，上网也就是从去年秋天开始的，开始连一
句完整的话都打不出来，越急越乱。很多热心的朋友耐心的教我。（在这
里说声thank).
然而，我毕竟还有很多事要做，不可能在网络上化费那麽多的时间。当时
刚好也有一个理由，便离开了。我想现实种何尚不是这样，不能有太多朋
友的另一理由便是：没有那麽多的时间去好好了解更多的朋友，而我也没
法把我的时间剁给更多的朋友。//sigh
第一个id在只剩下最后一天生命的时侯（可以有30天），一友人请站长
救会来了。他说：实在不忍心看*****从好友名单消失................
用第二个id时，上站就很少了。后来又有了第三个id，再后来注册了更多
的id,占着使用权而已。不过，一直最爱前三个。网友说，最喜欢我的第
一个id,我也是，那也是我的名字。现在我用的签名档就是当时的说明档。
现在的呢称，是第三个id的。
过去的经历是某种成长，永藏心底。 一直认为网上乃至生活中我所遇到过
的一些难忘的朋友，一定是某种幸运。同时，也向那些无心伤害的人或事
说声抱歉。为曾经拥有的真诚，发出一声长叹?nbsp;
旧事重提 ，无限感慨........... ?nbsp;
【 在 THUSummer (夏哥|老大\渐行渐远|日读程序数百行) 的大作中提到: 】
∶ 看Heart版讲得多热闹，
∶ 咱们也来个两讲吧，hehe，
∶ 大家快说呀，:)

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 14h71.xjtu.edu.]


在人群中走来走去

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 在人群中走来走去
发信站: BBS 水木清华站 (Wed Aug 9 15:29:14 2000)

悄悄地上线
这里的人群很寞生，来来往往，不知都在忙些，想些甚麽？
热闹？不属于我。
纷繁？也不属于我。

我喜欢这种感觉。

然后，我悄悄得翻开你们得说明档。沉思。
你们不知道。
悄悄地下线。

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 14h63.xjtu.edu.]


不经历风雨 怎麽见彩虹

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 不经历风雨 怎麽见彩虹
发信站: BBS 水木清华站 (Thu Aug 10 17:40:11 2000)

这样简单的一句话，忽然想起却感惊异。
正如许多的得失悲喜，来来往往。每每在最为失落最为痛苦
之时，方知事情的本来面目，方知甚麽是最真诚的。
所以，一切经历，一切成长都是很自然的规律，为了那些最后
揭晓的真诚。人不能总是生活在浮华之中吧。

不经历风雨，怎麽见彩虹。
在人与人之间，更是如此。只有在许多时间，世事的洗涤中，方
才看清真诚本色。

人世间最珍贵的莫过于：人与人之间的情义。
不轻言朋友，是因为最珍爱朋友。
若能一起走过，风雨之后，同看彩虹。
--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 14h63.xjtu.edu.]


Re: 我真傻！

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: Re: 我真傻！
发信站: BBS 水木清华站 (Sat Aug 12 11:18:03 2000) WWW-POST

我想这种感觉就象猜谜语。
在谜底揭晓的时侯，那种恍然大悟和又无话可说。

那些曾有的：期待，想往，惊喜又悲哀和忐忑不安。
而实际上知道答案的时侯，才发现从头至尾一切其实不是自以为“了如指掌”的
那些遐想和猜测。实际上一切都很简单，不复杂也不飘渺，甚至有些世故。

我想再没有甚麽时侯，能比这个时侯能使我们更加清楚的认识自己反醒自己，更多
的是认识生活了解生活。生活远比我们想象的要更为广阔，更为不可预测。本质上
我们很需要“短暂的”这种状态，从而使自己“成长”。但千万不要把错误都归咎
与自己，自己已经遭了当头一棒，想开点，好好照顾自己，在那些最为黑暗，最为
孤单的日子里。

珍重！

事实上，这个状态的“没有不幸发生偏执”的人，往往很“可爱”。他易于感受别
人的关怀，易于感受大自然的和整个生活的那些美好的细节，而在平时极易忽略。
失去了一些，也得到了宝贵的生活经验.没有这种失去，也就没有这种得到。
这也许就是生活的固执。

【 在 THUSummer ( ) 的大作中提到: 】
∶ 我真傻，因为我总以为自己聪明；
∶ 突然明白，自己真傻，
∶ 不过，一切都已远去，
∶ 除了悔恨，夫复何言，夫复何言？
∶ //sigh，奈何，奈何！
∶ 雨似乎停了，......

--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Aug 12 12:15:25 修改本文·[FROM: 14h63.xjtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.63]


关于这个签名档

 发信人: luckyflower (白衣飘飘*梦里水乡), 信区: Friends
标 题: 关于这个签名档
发信站: BBS 水木清华站 (Tue Aug 15 15:04:15 2000)

我想这句话之所以打动我，可能是因为她触动了我内心深处
的某种东西。

是啊！世界在变，人在变 ，心也在变。
能有那一片沧海桑田的巨变，更疾讯于心田中的朝生暮死。?nbsp;
也许我们不一定能够珍存心田里最美好的回忆，那些曾经发
生过的美好的细节。当命运以她最为冷酷的一面，来粉碎我
们心灵中最脆弱的部分。 当一切都已毫无意义，当发现生
活的本来面目如此丑陋，我想我亦会摒弃那些曾经珍存过的
记忆，让那些该死亡的东西消失吧。

可是，即便如此，又有甚麽能够取代在那些已经逝去的日子
里我所付出的真诚，仁爱，理解。即便对别人已不再有意义，
但对我是始终有意义的，那只是因为那种心灵中的品格，那
种慈悲。我所从生活中获取的永不要多于我付出的吧。
还有甚麽能比心灵中的这种慈悲更为长久？

这就是这个签名档：心灵中所珍存的东西也许有一天会被命
运所摈弃，却不会有哪一种命运能够超越心灵。

--

心灵中所珍存的东西也许有一天会被命运所摈弃
却不会有哪一种命运能够超越心灵

※ 修改:·luckyflower 於 Aug 15 18:29:51 修改本文·[FROM: 14h63.xjtu.edu.]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 14h63.xjtu.edu.]


清华水木，随便说说。

 发信人: luckyflower (白衣飘飘*梦里水乡), 信区: Friends
标 题: 清华水木，随便说说。
发信站: BBS 水木清华站 (Wed Aug 16 15:17:08 2000)

最早是，去年秋天在这里申请了一个id。实际上，那时侯，
对bbs连一知半解都达不到。也几乎没上过站。?nbsp;
后来，渐渐才识得bbs的庐山真面目，而且知道了其中的微
妙之处。可惜，那时侯我们到清华水木的网速很慢，只能
用www形式访问，那也需要很大的耐心。但也是在偶然之间，
发现清华水木上有些文章确非等闲，而不象一般的bbs站点
上那麽浮华。再者，水木的版面很多包罗万象，也都很生
机盎然，所以，后来很喜欢来这里。并且，有点：黄山归
来不看山的味道。(hehe!)

今年，三月我们的网速一下子快得惊人，来水木胜似闲庭
信步。(xixi!) 不过，我来了后大多数是乱灌一气。（//shy,xixi)
开始还认真的贴两片，后来发现这样很沉重。也许，有些
东西，只能是去无言珍惜的。文字的方式过于形式。有一
段时间，一上来就去****版，一群人在那里嘈嘈嚷嚷，我
偶尔也插上一两句，也不为人注意。我的灌速太慢，回头
看时又涌来一片带着雪花点的新水。手忙脚乱的又回，为
速度兴奋不已。hehe!我发现，****是水木的第一大水库。
另外，的小水库还有*****，聊天式水库.

hehe!
随便说说啦！水木是一个我常来的地方。贴点东西，也灌
一点。不同的方式，同样的感觉：就是这是个与众不同的地方。

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 14h63.xjtu.edu.]


关于网友

 发信人: luckyflower (白衣飘飘*万水千山), 信区: Friends
标 题: 关于网友
发信站: BBS 水木清华站 (Sun Aug 20 12:40:10 2000)

突然，很想说点甚麽，关于网友。尽管，我并没有很多的网友，
尽管，也许我算不上是一个好的网友，尽管，我的文字也许太过单
薄，在被很多人讨论了很多次的这个话题面前。可是，我依然有一
种诉说的冲动，那就是：我的网友，你给了我多麽大的帮助和温暖?nbsp;
而在你看来所做的是多麽小的事，甚至你根本不知道你的存在有一
种感念。
我想我们都有学业，工作现实生活中的很多东西需要忙碌，勿
用致疑这对我们来说更为重要。所以，离开是注定的。而正因为注
定所以离开也可以很美好。因为，我知道你不是碌碌无为着的，不
是昏昏噩噩免强度日着的，从而满怀欣喜的祝福你：一切顺利！快
乐永远！而能看到你面对现实生活时的坚定自强奋斗，将比那些曾
经有过的理解鼓励更加深具说服力，催我自新，催我奋进。
然而，挥手仍有些许的伤感，尽管你想不带走一片云彩。就象
我前一段时间写过的关于网友的故事，写到酝酿自杀那里怎麽也写
不下去了，太沉重。长亭外，古道边的时侯，怎麽能够无视那些确
实存在的伤感的或者喜悦的细节呢！就在这网友之间。

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Aug 20 12:55:53 修改本文·[FROM: 202.117.14.63]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.63]


广义朋友

 发信人: luckyflower (白衣飘飘*万水千山), 信区: Friends
标 题: 广义朋友
发信站: BBS 水木清华站 (Mon Aug 21 19:19:00 2000) WWW-POST

除了，平常意义上的朋友之外，还有很多人以书为友。记得
一位作家的斗室对联：寂寂寞寞扬子居，年年月月一床书。
其怡然自得之情，溢于言表。
的确，好书可以开拓人的眼界，丰富人的生活。你可以和书
中的人一起欢笑，一起忧愁，从而增加你的人生体验，使你
在有限的生命中可以经历完全不同的人生.从某种意义上讲，
书延长了人的生命。更为重要的是，穿越历史长河的好书总
是用闪闪发光的思想教导你和高尚在一起，绝不会误导你。
而且只要你愿意，书是永远坦诚和忠实的 ，绝不会背弃你。
甚麽样的友谊能有这种“固执的奇特”。另一方面，"书友"
又神秘无比，通过书你可以和那些现实中根本不可能交谈的
伟大人物交谈。这样书在本质上是伟大的，可是，你仍可以
对"她"挥之即去，招之即来。

除此而外，还有很多人以琴为友，以剑为友，如此等等不以
而足。但有一点是相同的：就是感情的付出，更深度的爱好。

当然，人是社会性的动物，人更需要人与人之间的交流，人
与人之间的友情。很多人正是通过书，琴，剑接下志趣相投
的朋友。文士以文会友，壮士以剑会友，高山流水得遇志音。

就算是平常意义上的朋友，我们不也是更渴求那种：精神上
的交流，心灵中的默挈吗？！爱书如命的书痴以书相赠，好
琴入魔的琴师以琴相赠，剑不离身的壮士以剑相赠，那又将
是怎样的情谊？！

所以，从“朋友”的广义上讲，我们都可以找到我们的“知
心朋友”，这样不但可以丰富充实我们的生活，也可以结实
更多的志趣相投的人们，从而又广阔了我们的朋友圈。

(hehe!)

--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Aug 21 19:19:00 修改本文·[FROM: 202.117.14.63]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.63]


那些友情

 发信人: luckyflower (白衣飘飘*万水千山), 信区: Friends
标 题: 那些友情
发信站: BBS 水木清华站 (Sat Sep 2 21:38:53 2000)

在那些凄风苦雨的日子里，在那些万般无奈的时刻，朋友的温暖
愈发显得弥足珍贵。 也正是因此即使最荒凉的日子，也有一道风
雨故人来的风景。
时光流逝，很多的朋友来来去去，曾有的欢乐也好， 理解也好，
误会也好，伤害也好，渐渐地都平和起来了。因为我知道生活是
丰富多彩的，朋友也是各种各样的。感动也好，伤心也好，都是
一个过程，一个成长的过程。然而，我依然最不能淡忘的是那些
曾经帮助过我的朋友。所谓：患难之交不敢忘吧。
在艰难的日子里的感触是很深的，关于自己也关于别人。 可惜，
太多的感念无法说出，更无法涌泉相报。
也许，对一个正直慷慨的朋友言谢是多余的，但我总不能不在自
己心里这麽说吧。

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


令人高兴的事

 发信人: luckyflower (白衣飘飘*万水千山), 信区: Friends
标 题: 令人高兴的事
发信站: BBS 水木清华站 (Sun Sep 3 20:13:47 2000)

刮风下雨的日子，寒意袭人，却可以足不出户，在风声雨声中沉沉
睡去，实在是一件令人极感幸福的事。
头痛脑热，寝食难安，却有双亲在身边，嘘寒问暖，疼爱有加，在
家人的呵护和宠爱中，是最令人安心高兴的事。
提心吊胆的向老师汇报工作，却意想不到地得到了首肯，往日的辛
苦总算没有枉虚，是一件很令人高兴的事。
无所事事，百无聊赖中，收到远方的朋友消息，忽然又忍不住开始
高兴了。
情绪低落的时侯，有朋友在旁边安慰，自己的心情虽被生活误解，
却有朋友的理解，是多麽令人高兴又骄傲的事！

（hehe!）

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair（一）------序

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（一）------序
发信站: BBS 水木清华站 (Fri Sep 8 13:55:36 2000) WWW-POST

终于，要开始动笔写一写hotair了，这曾是我对他许下的心愿。但我又
总是以各种理由和借口，推三阻四迟迟未能动笔。也许，我总是在忙着自己的
事吧。可是，的确是该为hotair写点甚麽了，这不单是因为我在担心我也许将
不再有机会来提笔，更为重要的是：我想俯身重拾一下那些“单一快乐”的日
子，从而使自己沉浸在一片美好的心情中，在这样一个充满了烦燥和不安的夏
天。

称hotair为绝对网友，是缘于这样一个绝对简单的理由：认识hotair的日子是
单一的只有快乐的。有空的时侯闲聊两句也好，灌灌水也好，我从来都是怀着
极其轻松的心情的。不必担心发消息过去时，他正在忙别的事，而有打扰之嫌。
其实，我一直都不知道他在网上都忙活些甚麽，反正我一叫他，他就跑过来聊
天。而我也不必担心在hotair面前，会因失言而惹他生气或不快。（当然，我
的言语本身是很谨慎的，只是对有些太在意的朋友，我也会有这种担心。）
我绝对惊讶于这个网友的耐心和包容的程度。总之，总是很轻快的随便说说，
我也绝对完全发挥了我的个性深处玩略调皮的一面，我极乎可以听到我尽情欢
笑的声音。是的，和hotair没有吵过架，没有任何不愉快。这种感觉让我怀疑
这个网友本身的真实性。但，确实如此，就象我们熟悉的路上生长着的一棵普
通的树，每一片绿叶，都记录已经生长或正在生长的这个过程的真实性，而且，
是绝对独一无二的真实性。

所以，虽然他只是一个网友，但是，绝对是一个不一般的网友。

--

海上生明月
天涯共此时

※ 修改:·luckyflower 於 Sep 8 13:55:36 修改本文·[FROM: 202.117.14.71]
※ 修改:·luckyflower 於 Sep 8 14:15:10 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair(二）--------不打不相识（上）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(二）--------不打不相识（上）
发信站: BBS 水木清华站 (Fri Sep 8 14:05:31 2000) WWW-POST

其实，认识hotair却是在：不打不相识中的。有一点冲突，而这种
冲突之所以没有在我的心理上留下任何阴影，（不妨碍他是我绝对没有
过任何不愉快的网友），那是因为，那时侯我们根本不认识。而我向来
对于寞生人是宽忍和易于淡忘的，我根本不在意。真正能够伤害我的人
，是那些离我最近的人。假如你是我最优秀，最信赖的朋友，你是难以
想象你有意或无意的一点冷落，都会在我的心里引起轩然大波。不过，我
绝对不会埋怨你。我只是很失落，在别人的心里我不是那麽好，配不上这
麽好的朋友。但是，hotair不是这样的，不是因为他的存在是淡然的，而
是因为他是绝对“无懈可击的”只给人带来简单的快乐。是的，是有一些
简单可绝对真实。在网上碰到了，hi!寒暄几句。有事即说，无事即去。有
的时侯，hehe,haha,xixi,heihei,一大堆，我不知道当时怎麽彼此都有那
麽大的耐心，光一个hehe就可以有十几个来回。我每次看到屏幕上的haha,
就很想笑，不知道hotair dd是不是这样？

事实上，dd在网上有n多的jj,n多的关怀。且由于长期“居于”网上，
见多识广，我想我最多只能算是个有点熟的熟人而已。就象平时在路上，
碰到了熟人，打个招呼又各自走去，没有太多怀想。但，那一刹间的笑脸
，却使整个一天的日子明媚起来。而他老是这样笑笑的样子。不能不令人
称奇。并且深深的留在了我的记忆里。

（未完待续）

--

海上生明月
天涯共此时

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair(三）--------不打不相识（下）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(三）--------不打不相识（下）
发信站: BBS 水木清华站 (Fri Sep 8 14:31:26 2000) WWW-POST

言归正传，话说那时侯，我也时刚刚触网。我还以为在bbs上，必
须要写比较正式的文章。（faint!我那时侯还不知道甚麽是灌水，觉悟
的比较晚。xixi!）就有那麽一天，星稀月朗，正是思若泉涌的时侯，信
手涂鸦，心情十分惬意。（我总是能够从那些写出来的文字中获得乐趣）
正在沾沾自喜自我陶醉之时，突然闻得身后一声断喝：
heihei!这位mm还是jj不知有甚麽伤心事呀？...（这话是贴在版上的）
我那天也不知怎麽了，立刻回了一片：我是你哥哥，有没有搞错！
对方就恶狠狠地说：“现在的mm真不知那根神经有问题，没事爱冒充gg!
我一下子也很气了，也开始恶言恶语。

这时侯，版主就来了。（这也是一位好人，君子之交，淡然的那种。但那
段时间对我很照顾。写到这里顺便祝福一声：好人一生平安。）我向来都
是和为贵，不与人争吵，这回在他的版里和人吵架，也是第一次吵架，恐
怕有点“仗势欺人吧”？（我怎麽这麽令人papa呀！faint!)(我要是早知
版主和hotair是哥们，我faint n次）。不过，版主只是不动声色的对我
说：“他是光头，你怎麽惹他呀？”我那时，初涉湖海孤陋寡闻，不解“
光头”是何意？反正不是甚麽好人！（hehe!hotair要气得吐血了！）。
不过，我当时就怯了：“他是怀人呀？”版主笑了：“那倒不是，他是一
个很不错的dd，你认识了就知道了 ........” 没想到后来正应了这位
版主的话。我如何也无法预料，我会和“这样的人”成为很投脾气的好友。
（hotair!再吐血吧！我在这里“呕心沥血”呢！xixi!)

不过，自此hotair就与我“结下了不解之怨仇”。在我写文章的时侯，他
就跑过来“捣乱”，灌点水，翻来覆去几句话：“好深奥呀...........”
“看不懂呀..........”云云。如此等等。弄得我心里甚为恨恨。可是，
对这种有点“匪气的人”，实在也无可奈何，敢怒不敢言。（现在回想起
来真是很有意思。haha!） 当时，我感觉我就是半路遇到了“李逵”还是
“程咬金”，劈面三板斧可把我给吓住了。有理说不清，只能躲着点。

就有那麽某年某月的某一天，我忽然忽发奇想，抖胆发了个消息给他：“
能不能友好点呀？”没想到他竟有些羞愧地说：“不好意思地很，jj地文章
些得很好的。”再接下来就是一些更令人发晕的“惨愧，惭愧”；“岂敢，岂
敢”之类的文邹邹的客套，说话也很客气。这倒使我如释重负，化解了一段“
怨仇”呀。这才仔细看了一下眼前这位大侠的个人说明档：原来是一首改写的
李白的《将进酒》，改得的确不错。（注：hotair现在的说明档真是太傻了，
傻得都“钻钱眼了”。真是英雄莫提当年勇了！xixi!) 后来，慢慢留意了一
些hotair的文章，的确不错。

原来，hotair也是很有文采的，那怎麽还在那里乱说：“看不懂呀！看不懂！”

？？？

难道这一开始就是个骗局？! (.........hehe)

（未完待续）

--

海上生明月
天涯共此时

※ 修改:·luckyflower 於 Sep 8 14:31:26 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair(四）--------笨小孩（上）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(四）--------笨小孩（上）
发信站: BBS 水木清华站 (Fri Sep 8 18:26:23 2000) WWW-POST

虽然，我一直认为人的个性是极具多重性的，在某个特定时间，在
某个特定场合，在某些特定的人面前，也许会表现出不同的侧面特点。
然而，我还是不能不惊讶于hotair，这个第一印象中颇为“匪气”的朋
友，他其实是一个很真，很纯，有点催弱，又很讲义气，爱憎分明，很
个性的人。当然，人在不同的场合，不同的时侯，可以说不同风格的话，
有不同气质的表现，但，日久越深，你总能在时间的洗涤中渐渐看清一
个人的本色。我想其实不论是网络中还是现实生活中，有时侯不能有太
多的朋友的缘故，往往是因为我们没有更多的时间去好好了解更多的朋
友，同时也没有办法把自己的时间剁给更多的朋友。
邂逅也是有缘的，而朋友的“投缘”实在是一种可遇不可求的东西。
我相信，生命中的每一个过程喜悦或者苦痛，都是不言而喻的，也都绝
不是平白无故的。所以我珍惜生命中的每一个过程，每一种朋友。认识
hotair出于极为巧合的机缘，正如前文所述，其实极为可能擦肩而过，
那样我会有一些遗憾。
还有一点很重要的是，hotair和我一样都对网友是以一种“认真的
平和”态度。就好象这里bbs是一个社交场所一样，但比真正的社交场所
更为自由。如果正如有人所说的那样“网络是虚幻的”，那我想那麽到
虚幻的网络中去寻找“真实”，本身无异于“缘木求鱼”。然而，反过
来，现实生活中就不是这样吗？“苛求真实”往往空手而归。很多事你
必须得认缘份这东西的。
当然，我们都是过客，在网络中，在现实中，乃至整个生命中，你
又能说谁不是过客呢？可是，我们总想证明这个过客的过程，她对我们
自己来说也是必然的，深刻的，无法替代的。就让我们即使是“过客”
也做个“漂亮”的过客，珍惜生命中的每一天，珍惜每一位朋友，并留
下美好的东西。
我想每一个热爱生命的人都会这麽做。绝对网友hotair更是如此
因为他以美丽的方式留给别人快乐，毫不自私。

象一个“笨小孩”并不精于世故，但很“纯真”。

（未完待续）

--

海上生明月
天涯共此时

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair(五）---------笨小孩（下）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(五）---------笨小孩（下）
发信站: BBS 水木清华站 (Sat Sep 9 22:37:53 2000) WWW-POST

自从与hotair握手言和之后，也算认识了。那时侯正是我喜
欢贴文章的时侯。每次我一上线，hotair立刻：
“hi！！！！！！！！！！！！！！！！！！！！！！！！！！”
一长串的惊叹号，忍不住我就笑了。 感觉走在路上，大老远就有
人对我招呼：“嗨！好久不见了呀！”其实，每次这样的时侯并没
有隔很久。那他一定是惊喜地说：“啊！终于看见你来了。”

然后，他就总是问那麽一句话：“jj，你干甚麽呢？”；“写
文章呢”；“哦，在哪个版？”：“在****版”；“哦，那我等着
看。”；“才开始写”；“没事我等着”。我的心里就一热，这种
情形总让我想起，小时侯邻家的小孩，总是蹲在旁边，看我在地上
用粉笔化生字。那是个失去母亲的小孩，当时两三岁吧。很怯怯的
样子，只是不怕我。一边舔着嘴唇在旁边静静的看，一会儿说：“
姐姐写得最好看了。”hotair也会这样说：“jj写得真好，很真挚，
（很感人），（很深刻）。”这是他后来经常轮番或组合试用的词。
而我在写完之后，听了他的褒奖之词，道声谢谢，就下站去了。其
实，好象我们的话并不是很多，也很不深刻。但我觉得他确实象个
傻傻的小孩（也许，是因为唤起了我的儿时记忆。），至少，在我
写文章的时侯。当然，有时侯，也和hotair聊两句。hotair为人诚
肯，所言绝无不实之辞，这也确实很象一个“好孩子。（xixi!)

后来，hotair对我说起，他喜欢足球还是守门员。（校队的还
是院队的，记不清了。xixi!) 他不知道这话对我说，无异于对牛
谈琴。而我竟问了一句，让他大为faint的话：“足球比赛是不是
5个人呀？”后来，他告诉我是11个人。我就哑然失笑了，他也大
笑。hehe!觉得我每次说话根本没有想：“我在说甚麽，说了别人
会怎麽想等等。” 我知道他不会也不可能嘲笑我，也不会生气。
我只是想说甚麽就说甚麽，没有顾忌，没有担忧。因为每回上线，
他大老远的一声:“hi!........”，和对我文章的关注，使我一
切积虑一扫而空。并知道不管我是忧郁善思的；乐观坚强的；还是
顽略调皮的；还是有时侯有点小无赖的，dd都在欣喜地喊我：“
jj！”。也许，我有这样那样地不好，但dd没有介意，全都包容了。

有一段时间，我对hotair说他是个“笨小孩”，并告诉他刘德
华的这首歌很好听。这样，原本匪气的hotair就有了一个新的id
呢称：“笨小孩”。

（未完待续）

--

海上生明月
天涯共此时

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair(六）--------著明的光头（上）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(六）--------著明的光头（上）
发信站: BBS 水木清华站 (Sun Sep 10 12:56:30 2000) WWW-POST

就这样渐渐和hotair很熟悉了，也同时才知道光头就是single
版的版主。（我原来还以为是甚麽犯罪分子呢，xixi!). 那时侯，
single版很火的。通常是一串揭露“某某隐私”的文章，编得有鼻
子有眼，很搞笑的。然后，大家就你来我往地添盐加醋，如此这般
地因果皆有，神形俱备。少不得言语相伤，也要拳脚相加的，一番
嘻嘻哈哈之后，又是称兄道弟，并齐声高唱：全世界光光联合起来。
而这种热闹，又每每以光头的到来达到高潮，一帮人前呼后拥，摇
旗呐喊，真是威风凛凛“不可一世”。却看那光头“坐坛讲法之时，
一会儿与众光光大谈风花雪月，偷心只术，宛如一个风月场中的老
手。一会儿又横眉立目冷对美眉秋波，大肆宣扬做光光的诸般好处。
直说得：口若悬河，天花乱坠；又前后矛盾，露洞百出；更兼着颠
三倒四，胡言乱语；极尽招摇撞骗之能事。（hehe!真不知误了多
少光光子弟呀！）

我每每总在旁边看，觉得很有趣，后来胆子就大了，偶尔也灌
一两手，直到再后来简直胆大包天，那都是在single版练的。（因
为奉斑竹之旨灌水的，又一个灌水时代的“白衣卿相”。） hehe!
至此，我才算终于识得bbs的其中奥妙了。当然，象到夜猫子聊天
，递小纸条，鹊桥等不一而足，也能易如反掌了，有点“五毒俱全”
的意思了。 （faint!) 其中，hotair是一大“教唆犯”。（象
我这样“淡泊名利之人”尚且如此被拉下水。真是papa的了的, hot
air,xixi!)

当然，必须要说明的是：象修改文章，查找作者，转贴文章，
处理断线文章等，这些有用的小把戏，hotair也是我热诚的老师，
有问必答。而不象我的其他好友，先和我开完笑，非要先“勒索”
我而不肯答。(xixi!顺手扫了某些人一下，别生气呦！）。hehe!
光头的个性真的很直，很认真，很爽快。

(未完待续）

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


绝对网友hotair(七）--------著明的光头（下）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(七）--------著明的光头（下）
发信站: BBS 水木清华站 (Sat Sep 30 21:38:06 2000)

然而，hotair其时很在乎他的版，他多次对我说：“jj你
到我的版里来写文章，好不好呀？我给你m上！”这倒真使我有
些为难。我说：“你手下的众光光成天闲得无事 ， 正找事呢，
我写文章到single版，哪不是没事找事引火烧身吗？”hotair
说：“谁敢和jj过不去，我封他没商量。”虽然，光头信誓旦旦
，无奈“江广湖深”，我这只小鱼实在胆怯，最终也没敢在sin-
gle版小试牛刀。偶尔，去灌点水。那时侯，single版的水也确
实挺多。hotair难免受到别人的指责，他竟然也很在意这个，这
倒是我所没有想到的。然后，他的好友们就帮他出主意，应该引
导话题。我也积极献计献策：“多转载些文章，比如青年报，青
年文摘上面的有些文章很不错，又有时代感。大家可以讨论。”
hotair很认真，我们的话他都一一照办，文章转了不少，自己也
写了不少。不过，他引导的话题我大都不记得了（我的记忆力是
惊人的，不知是好事坏事？xixi! ）, 看来也是大都没甚麽水准
的（xixi!)只记得他经常来一个话题：我今天给mm打电话了！或
者：我今天和mm一起看月亮了！如此等等。让人怀疑他在哗众取
宠。我常常半开玩笑地问他时，他又肯定地说是真的。我说：“
faint!那你不怕别人知道呀？”他说：“知道也不要紧，不怕。”
有时他也对我说某个mm怎麽怎麽样。那我就过一阵子问他：“
和那个mm怎麽样了？”他一般都是：“不太合适，不想发展。”
给我的感觉：hotair真乃一个闪闪发光的光头，拒绝了n多的mm,
伤了n多的mm的心哪！(小心万一有怨魂不散的，下辈子会来报仇
的。hehe!)

光协有这样“艳福齐天”的光头照耀，那一阵子还真是红火
的很。当然，hotair自己也写了不少文章，现在single版的精华
区里还可以看到。除了文采之外，我偏爱他那些反映内心态度的
文章。觉得他的内心其实和他做人一样真实，直率，同时也是很
高傲的。

再后来，他又到处征集进站画面，装修single的门面。那时
侯我也特地捧场为single之门写了一幅对联（原创，hehe!)：
殷勤植下梧桐树
共坐此天待好风
现在对联还在，有空的时侯我会去看看。常常会想起“当日光协”
车马盈门的盛况，还有意气风发的光头。而现在冷清了。那对联
竟有些留念的意思。

（未完待续）

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


绝对网友hotair(八）--------脆弱的痞子（上）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair(八）--------脆弱的痞子（上）
发信站: BBS 水木清华站 (Sat Sep 30 21:56:01 2000)

对bbs熟悉之后，我也渐渐深谙了灌水之道，并且学会了调
侃。 这是我的一个巨大的转折。只是由于心情的原因，有时侯还
写一些类似歌或诗的东西。我常常跑过去叫上hotair说：“灌水
吧？”他马上ok.记忆中从来没有说过“不ok”的。(hehe!) 然
后，我们就开始在single版灌。一般灌上十片左右，我就顿感满足
了，激流勇退，即时打住。这时我就说：我要走了。他仍然挺高
兴的说：hehe!好的。没有丝毫的怨言。每每在那个时侯，仿佛
看到hotair一抱拳，道声再见，甚象一个茶坊的殷勤的跑腿的伙
计， 还要笑吟吟地送到门口。好象这是他的职业？义务？有时，
他也会跑过来，直接对我说：“走灌水去”。我想灌时说灌，不
想灌时就说不灌，他也不说甚麽。我想他认识那麽多人，总有人
陪他灌的。于是，心里很释然。这倒与他的呢称有些贴切：我是
个痞子。（有段时间是这样的。hehe!经常换。）痞子自然不会
在乎很多事的，有那麽一点潇洒。不过，这个痞子很可爱呦！
有那麽一点善良的痞子。(hehe!)
在灌水上我向来是：乘兴而来，兴尽即归。也正因此我的灌
友不多，也就hotair一个吧。(hehe!) 那时侯，灌水一般都在
single版。主要原因是因为hotair是那里的版主。我觉得那里亲
切，而为版主捧场倒是次要的。另外，就是在水库里灌水确实没
有多大意思。在水库里很多人只灌个题目，也就是说一句话。其实
这还算不错的。有的连题目也没有意义。我喜欢很多人围着同一
主题，灌点轻快又有点内容的水，其实也就是交谈。其中，不乏
颇为幽默和睿智的上品。
然而，那时侯也正是因灌水生出了无数的事非。虽然，我只灌
了一点就撤了。可是，总有人接着那个话题继续灌，这就给hotair
惹事了。所以，我总是在自责，我是难脱干系的。（声明：其实，
灌水之事，很多次都是他自己惹的祸。heihei!特此声明，概不负
责。xixi!) 而不善于处理分争的hotair虽然，一再声称，这种事
没有关系的，因为，他是个痞子。但我，还是渐渐知道了，其实，
他只是想做个痞子而已。很多事他其实，是很在乎的并为此而痛苦
着。根本做不到“痞子”的那种大大列列。

本质上充其量，他也只能算是一个脆弱的痞子。

（未完待续）

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


绝对网友hotair（九）-----脆弱的痞子（下）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（九）-----脆弱的痞子（下）
发信站: BBS 水木清华站 (Wed Oct 4 19:52:44 2000)

“灌水的hotair”并不是总是快乐着的。恰恰相反，他常常为
此而一肚子的委屈，一肚子的火气，而他这样的人又不善于掩饰，
一下子就会流露出来。当然，和我灌水时这种情况是没有的。我怎
麽会忍心去伤害这麽善良听话，真诚的dd呢？！（当然，对待这里
的每一位网友，我们都应该尽力这麽去做。） 可是，hotair他并
不知道并不是每个人都会这样为别人着想：就算我们互不相识，更
不熟悉，为甚麽要恶作剧地给别人一些不愉快呢？！要知道人活着
是多麽地不容易啊！能给别人一点快乐，那怕只是瞬间，在不损害
个人利益的情况下，为何不给呢？！

也许，hotair更不知道，其实，人没有必要把那些属于自己或
不属于自己的责任负担，全都统统捡起来，一个人背着，而别人也
许还觉得他可笑。真的，对于“有些无所谓的人”，真的没必要在
乎，没必要太认真，没必要生气。我不知道，hotair是不是真不知
道这些道理，还是心知肚明，却依然不能克制地那样去做？！

我常常在想，生活中有多少时侯，曾被人深深伤害，却依然执
着依然在乎地为人着想，把委屈藏在锦衣之后，依然做着毫无意义
地牺牲。（不负天下人，只能是唯一的安慰了。）报之琼瑶，并不
因人投我以桃，甚至投来的是“令人心痛的一眼”我又何以能够做
到“以眼还眼”？！，在有些时侯。我想这种脆弱在本质上是相同
的。也正因此，我在某种程度上是很理解hotair的，虽然，他有时
侯，的确做事冒失了一些，冲动了一些，让自己陷于被动的境地。
有些事，只有亲身处之，方知其中滋味的。

所以，总是很关心这个dd，我一发现他的呢称上写：今天好倒
霉呀！或者写了甚麽悲哀的文章.（猜想生活中的hotair,不快乐也
一定写在脸上的。hehe!)我立刻会去劝他，陪他说话，开导他，安
慰他。我说：hotair你永远也不会成为痞子，那有痞子这麽脆弱的？！

这个脆弱的痞子，使自己活得很累，却也曾收获了很多。不付
出别人不能付出的，就不能得到别人不能得到的。这是生活的固执，
也是生活的回报。

(未完待续）

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


绝对网友hotair（十）----酝酿自杀的光头（上）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（十）----酝酿自杀的光头（上）
发信站: BBS 水木清华站 (Wed Oct 4 20:25:59 2000)

对于bbs，hotair曾有过多次自杀的预谋。我知道了这样的消息的时侯，
总是有些伤感的情绪。我想每个人的内心其实都是很丰富的，虽然我并不一
定知道他这样做的真正原因。但我知道这对于他来说是极其痛苦的，为那些
所经历的或感触到的事或人。因而，我总是很惋惜地想要帮助他。当然，要
做到真正敢于直面“惨淡”，这只能靠他自己。
可是，我仍然愿意尽力给这样的朋友一些温暖。就象在黑暗的寂寞的人
生的很多站台，而就在其中的某一个站台，我愿意为你点亮一盏灯。灯光微
弱，不一定照亮你前行的道路。不过，在你经过的那一瞬间，也许，它就温
暖了你的眼睛，温暖了你的旅情。 （我所能做的也只能仅此而已）。
然而，后来我想，在网络的黄泉路上，假如知道离开是可以避免的，为
甚麽要轻言离开呢？比如说：“士为知己者死”；“宁赴清流”；“饮剑何
如楚帐中”，那是何等的壮举！可是这些壮举，若是不分“对象”，不分“
情况”，轻易就死地，再悲壮也没有意义！反而为人轻笑； 而假如离开是不
可避免的，为甚麽不心平气和，甚至是潇洒地离开呢？而且，一但离开就忘
记这里的一切。当然，这里若是有知的，“兵马佣”他也可以遗忘一切细节
而继续明天的故事，欢乐或者悲哀。
我一直很想跟hotair讲这些道理。因为我喜欢讲道理。我每次在说服别
人的同时, 总能听到自己心灵 深处的回声，从而使自己拥有了更为强大的
力量。 然而，我终于未能向hotair祥谈这些道理。我的心情似乎很复杂，有
甚麽东西郁结在心似的。

是啊！我怎麽能够不有所郁结呢？在这个充满了离别和遗忘的城市里，
到处充满了坟墓，遗址，纪念馆，以及用坟墓命名的地名。（甚至这个兵马
佣，本来就是千年古墓？）我已习惯了说出某个以坟墓命名的繁华地段，毫
不惊呀。但总有那麽一个时侯，我在这个城市里穿行，我开始惊异于那些
残存的没有生命的遗迹，而在那些遗迹的背后，人于事件曾经平等的经过。
所不同的是这些过程对于外在世界是否经典或影响深远。而每个过程从其
本身来说都是深刻和必然的。

你怎麽可能不在意那些转瞬即逝的细节？！
你怎麽可能遗忘那些真真切切发生过的故事？！

而且，不管自己是多麽渺小或平淡，我们总想留下一点甚麽，总想证明
自己的存在和消失是一种真正的过程。就象花开的时侯，不管有没有人留意，
那麽一缕清香，她轻轻地，静静地，在悠悠地蔓延，而且飘送地很远很远！

所以，酝酿自杀中的hotair是注定要痛苦的。

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


绝对网友hotair（十一）--酝酿自杀的光头（下）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（十一）--酝酿自杀的光头（下）
发信站: BBS 水木清华站 (Wed Oct 4 22:22:28 2000)

而在那一段时间，每次上站，我总要去看看那个自杀留言板。认识的
或者不认识的每一个人，离开，告别或者不告别，不知道是否都是以
一种潇洒的方式？在离开的那一瞬间，各自怀着的又是甚麽样的心情？
而曾经拥有的又是怎样的繁华？
虽然说，我们都是注定要离开的，虽然说，这是一种个人的选择，我
有必要尊重 hotair自己的选择。但是，你怎麽能够让我眼睁睁地看着
你就死地呢？就算你早已甚麽都不在乎，就算我们只是算有点认识而
已，可是，每当收到你“绝诀”的信件，我怎麽能够心平气和？我怎
麽能够看着你挥泪即将离开，而不心痛？
你有没有听说过：杨花离泪；别柳依依；草木皆有情！何况我非草木，
孰能无情！？
更何况，我知道酝酿自杀的hotair是本身苦痛的，而难以下决心的，
并且苦苦挣扎着的。我想很多人都知道这件事。也许，人们对于他的
多次声称酝酿自杀见多不怪，已渐冷漠。可我不这麽想。我从来不深
究也不想深究一个人在做“自杀”时的真实原因。但我想无论如何这
是一件极其痛苦的事，所以，总是忐忑不安着，担心着......

那段时间发生的事很多。我几乎已经知道：hotair，他最终是会自杀
的，以他那样的个性。

（未完待续）
--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Oct 4 22:27:52 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Oct 4 22:37:17 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Oct 5 12:10:07 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


绝对网友hotair（十二）----尾声*柳暗花明*

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（十二）----尾声*柳暗花明*
发信站: BBS 水木清华站 (Fri Oct 6 11:50:48 2000)

几乎是在预料之中，收到hotair的最后一封“诀别”的信，以及他所有
的可能的联系方式。然而，我依然不能自己........不能相信.......
在留言板，看到那些最后的文字：

大家好,

我是 hotair (我就是一个痞子)。我己经登记在30天後离开这里了。

我不会更不可能忘记自 Thu Jun 17 20:27:25 1999
以来在本站 788 次 login 中总共 35789 分钟逗留期间的点点滴滴。
请我的好友把 hotair 从你们的好友名单中拿掉吧。因为我己经没有权限
再上站了!
或许有朝一日我会回来的。 珍重!! 再见!!

hotair 於 Thu Apr 20 22:36:47 2000 留.

在这个给了他很多误解，给了他很多伤心的地方，这是他最后的一点无奈。
我知道，在那些酝酿自杀的日子里，他的痛苦，徘徊............我不敢
肯定离开对他是一种解脱..........................................

我只是有一种预感hotair没有离开!

几乎一秒钟一闪的这个念头，使我立刻开始气急败坏的开始翻看在线用户
的档案。

终于，查到一个人“坏小孩”，与那个想做个“痞子”的“笨小孩”如出
一辙。更重要的是：ip与hotair常去的公用机房相同，生辰也与hotair的
星座相同。发消息过去问时：
真的就是hotair呀！
//smile

山重水复疑无路，柳暗花明又一村哪！

祝福hotair,祝福不久后又获得新生的"hotair"的id,更重要的是祝福现实
生活中的JQ:

好人一生平安！

（完）

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Oct 6 11:52:20 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Oct 6 11:55:26 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


绝对网友hotair（后记）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（后记）
发信站: BBS 水木清华站 (Fri Oct 6 12:21:57 2000)

终于，写完了。
这使我有一种释然的感觉。使我可以把这份礼物送给hotair dd.同时，
也可以让这些文字做为某种记录，记录那些有过很多单纯快乐的日子。
在我刚刚触网的那些日子里。那使我总有一种想要诉说的冲动，为了
这个很特别的网友-----绝对网友。

然而，在我执笔的初期，我曾经一度担心：那些零碎的片段，该如何
组织？既无波澜又无起浮......可是，当我铺开稿纸之后，我发现以
时间为先后顺序，以hotair那些呢称为分节题目，简直浑然天成，天
衣无缝！
也许，所有存在都是冥冥之中的一种安排。
我只是执笔罢了。

但，我无论如何都是心存感念的，感谢朋友：
一种友情！
万种感念！

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Re: 从现在开始不相信“朋友”这两个字

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: Re: 从现在开始不相信“朋友”这两个字
发信站: BBS 水木清华站 (Wed Oct 25 13:14:15 2000)

人总要学着自己长大。
正因为这世界有欢喜有悲哀，有真诚，有妄虚，方始人更加懂得真.善.美
的珍贵。也同时使自己渐渐长大。

真正的友情是人类最珍贵的感情之一，不带任何功利之心，没有任何其他目的。
朋友就象我们的土地，我们在那里播种真诚，只待来日一起收获丰收的
真诚。没有甚麽比得到朋友的真诚，理解更能使人快乐。

知己的朋友弥足真贵，当然也很难遇到。
但一生得一知已足已。

btw,你的快乐给我分享吧！
xixi!

【 在 terrell (小玉米·快乐与谁分享) 的大作中提到: 】
深受打击

--

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Re: 再见，朋友

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: Re: 再见，朋友
发信站: BBS 水木清华站 (Sun Oct 29 16:11:31 2000)

晚上站了10分钟，看到最后的信件时，你已经独自离开了。?nbsp;
昨天，还看了一下你的说明档：好好学习，天天上网。所以，
我会以为你最近一直很好。所以，也没能象上次，你制造好
友名单减肥时，那样和你辩论，而说服你。实际上，上次你
把别处的文章转载过来的时侯，我就应该有所觉察。但是?nbsp;
我看看你的呢称，觉得你的心情好象还可以，也就没有多想。

事实上，关于离开，我和你讨论过多次。你曾经说，不愿意采用自杀
的方式，因为那样很多人写“悼文”太伤感，而这在你是极为不愿意的.
后来你又说，准备在好友名单减肥之后，在大家渐渐的遗忘中，把id送人。
但这个想法遭到了我的极力反对。我说，你用不着弄个替身来，更强化
我的悲哀。于是，在那一段时间，你基本放弃了离开的念头。然而，你最终
选择的这种，其实你最不想采用的离开的方式，不能不说是我也有过错！

当然，人总是要离开这里的，我们不可能总在这里混。这一点你我是有共
识的。我一直主张保留id，减少上线时间，乘兴而来，兴尽即去，"挥洒自如”。
并不是因为我有多麽潇洒，而是因为你是我在这里谈的最为深入的唯一的朋友。
从你那里我学来了很多东西！而且你也是我第一个认识的朋友，并且认识的时
间也是最长的。（希望 friendship will go on!)

假期的时侯，由于我一直在学校，那个时侯和你聊的非常多。你给了我莫大的
帮助和鼓励，在我来说是无论如何都不能忘怀的。而且，会做为一种美好的回
忆，珍存在我的心中。
记得你曾经说：我是你在网络上遇到的第一个哲学家。说心里话，我实际上也
相当自傲。并不是我的见解，真的就有多好，可我总是非常珍视，并且自视过
高。然而，你又是老大的身份,很多事自然又要比我有更深的远见..........
有时侯，也许，就会使彼此觉的很沉重..........所以，你我反而不识合泛泛地
胡乱聊天.但是，据说真正的知己朋友，就象夜空中遥远的北斗，只要望上一眼，
便能得到力量！

这段时间，和你聊得很少。因为我其实已经慢慢知道了，你的内心深处其实是
很敏感并且极易受伤的。所以，总是很小心，加之又总是碰不到。本想找个机会
聊聊近况，却是不可能了。

我曾经对你说过，我在书上看到的一句话：每天化10分钟做自己最喜欢的事，有
助于保持最佳的精神状态。然后，我说，我准备养一盆花，每天化10分钟。你说，
那你就每天化10分钟上网，因为上网是你最喜欢做的事。

现在，你不上网了，那你找到自己最喜欢做的事了吗？应该是吧！//smile

但愿你很快乐！
甚麽事都难不倒！一帆风顺?nbsp;

最近，接二连三的有人离开。每个人的离开都会让我想到自己。在这个我经常来的
版里，我曾经写过很多的文章。回了朋友们很多文章。难忘朋友版的记忆！可是，
也许将不再有了。那天我的所有系列文章和随笔文集，收入网友文集版后，就有
种莫明的悲哀。我想封笔了.......... 然而,我却是目送朋友的离去..........

也许，这是个令人悲伤的秋天。

【 在 THUSummer (夏哥|老大\再见，朋友) 的大作中提到: 】
∶ 最后一次，编辑了好友名单；最后一次，给每一位好友发信(抱歉的是，还是
∶ 用群体信件的方式)；最后一次，修改了登录密码；最后一次，编辑了说明档和签
∶ 名档；最后一次，来这里看看大家，发一篇文章。
∶ 很早就想退出江湖了，但一直都很迷恋这个地方，也说不清楚，到底迷恋的
∶ 是什么。自杀过几次ID，但基本上都是一时冲动，而且后事还没有考虑清楚。这
∶ 一次，该报告的朋友报告了，答应别人的事情做了，自己想做的事也搞好了。
∶ 原来想到的退出江湖有两种办法，一种就是冻结了ID，不再登录，这样很多
∶ 朋友可能就再也找不到了；另一种就是自杀ID，告诉朋友联系方法。以前看见别
∶ 人自杀ID总是很伤感，也曾经跟几个朋友说起过退出江湖，我的想法是很长时间
∶ 不上站，等没有人记得的时候一走了之，来时无影，去时无踪。结果却发现根本
∶ 不可能，只要来过，就不可能没有痕迹。而且，朋友们都让我退出江湖时务必打
∶ ...................

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


Re: 看来大家真的是喜欢虚幻的感觉

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: Re: 看来大家真的是喜欢虚幻的感觉
发信站: BBS 水木清华站 (Mon Nov 6 14:17:04 2000)

faint!
不管怎麽说，这是一种比较便捷的联系方式吧。
实际上，现实中很多朋友也往往总是疏于联络,直至话都无从说起，
不能不说是一种悲哀.......................................

“相濡以沫，相忘于江湖”这何至是鱼啊!在那些曾经拥有过的日子里，
我们曾经相互鼓励，一起奋斗，然后各奔前程.......这样的朋友曾
经有多少啊.......很多都渐行渐远............................
更何况是那些曾经有过短暂的解逅温暖的记忆的朋友，不知道今在何
方？..................

很多事是要随缘的，可是免不了要发出一声叹息。
相濡以沫的是道路之鲫，若知朋友能遨游于江湖之间，任意挥洒，相
忘又何妨！

hehe!

【 在 THUSummer (夏哥|老大\归来) 的大作中提到: 】
∶ 前几天自杀了id，然后去出差。回来之后，接到朋友的电话，说是有好几个网友问
∶ 是不是我真的出什么事了？感动倒是挺感动的，但就是觉得不对劲。记得我在帖子中说
∶ 得很清楚，只是因为忙，没有其他意思。而且，我还留下了现实中的联系方法。
∶ 也许，在网络中认识的朋友，就格外垂青网络这个东东。也许，不是所有的虚幻都
∶ 可以变成现实的。于是，有网友找到了我的其他id，有网友往我的信箱里狂灌水，对了
∶ ，还有一堆Re文，但共同的是好像很多朋友都觉得我的生活有什么重大变故发生。其实
∶ ，我真的很好，不是因为什么事情想不开才自杀id的。
∶ 只好再活回来了，不过以后真的没有多少时间玩了。这一次出差顺便看了两位朋友
∶ ，感觉别人都在忙着做事，只有我自己成天浑浑噩噩的瞎混。把id活过来，只是给喜欢
∶ 用虚幻的方法联系的朋友留下一个接口，并不是因为生活突然变好或者变坏，也不是心
∶ 情突然高兴或者悲伤。
∶ ...................

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


记THUSummer序(一)

 发信人: luckyflower (白衣飘飘*落花时节忆旧游), 信区: Friends
标 题: 记THUSummer序(一)
发信站: BBS 水木清华站 (Sun Mar 25 13:53:04 2001)

THUsummer是我在水木最早认识和唯一我主动去认识的一位网友.
在这里还有一位因为发错信件而认识的网友.然而,THUsummer是聊得
最多和一起灌水最多的网友,实际上是唯一的灌友.好友友名单里的id
如此之少,突然有一个id又有离开,“兔死狐悲”之痛无以复加?!
最早就是friends灌水,通过水认识了这位江湖老大,然后,我也在
这里灌了大量的酸水,消磨了很多的孤寂后又重拾快乐的时间.灌水着的
THUsummer常常是很快乐豁达并且充满了正直的问答的老大风范.这也正
是我所羡慕的,我甚至希望能够有一天让我潜移默化.至少近朱者赤近墨
者黑也是有道理的吧.
这样的一个良师益友的朋友,就算匆匆的网络也难改你的风采,更难
掩你留下的一切记忆.

谨以此文纪念THUsummer
?nbsp;

(未完待续)
--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Mar 25 14:32:39 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Mar 25 22:00:45 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


记THUSummer（二）

 发信人: luckyflower (白衣飘飘*至今犹谢蕊珠人), 信区: Friends
标 题: 记THUSummer（二）
发信站: BBS 水木清华站 (Thu Mar 29 13:30:29 2001)

对于THUSUmmer的离开，其实我还是没有料到。我宁愿相信这是
一种心平气和的离开、潇洒的退却，这样我也会变得心安理得。不再
去想是否曾认真倾听过THUSummer即将离开时的漠然叹息? 是否在ID
之后的人真的如他所说并不悲哀，而依旧继续他自己的淡泊?或许，
人总是要离开的，不说再见或者轻轻道别，遗望忘或者不遗忘.....
从一个站台到另一个站台，片刻的停留，更多的是要继续人生之旅的
行程吧？！就让我轻轻地祝福你人生之旅一帆风顺，还有甚麽比这更
为重要呢。朋友！想到此我就会豁然开朗，因为我知道你一直在努力
地生活着从不惘虚，虽征程孤单而绝不彷徨。
然而，我仍然自有我自己的悲哀。那恐怕多半是因为在网络中流
落的所闻所遇，茫然不知所措欲去还留而对对自身的叹息吧。我常常
在想于网络中、生活中，偶尔也会有特别想对别人倾诉的时侯，可是，
有多少人曾是我愿意向之求教，与之探讨的人啊？这就是我宁愿用文
字的方式写下这个ID的原因，一如他从未离开。你若读过这些文字，它
便会落地生根。
因为当时初见THUSummer时，他已经是死灰复燃的再生，故本文
也不敢妄称THUSummer之传记。我所知道的很可能只是一些片段,对于
THUSummer而言。但在我的角度看来，这就是一个完整的过程，感谢
THUSummer。做为纪念，一个故事，记下来。

以免我忘记。

声明：文中所述纯属个人观点，如有歪曲，luckyflower概不负责?nbsp;
(xixi!)

海上生明月
天涯共此时

※ 修改:·luckyflower 於 Mar 29 13:33:33 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Mar 29 13:42:29 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Mar 29 19:01:49 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


记THUSummer（三）

 发信人: luckyflower (白衣飘飘*至今犹谢蕊珠人), 信区: Friends
标 题: 记THUSummer（三）
发信站: BBS 水木清华站 (Fri Mar 30 22:11:58 2001)

一直想换一种笔调和风格，以一种从容而轻松的心情来完成这种
文字的叙述。正如一度我总是笑嘻嘻的和THUSummer打招呼，当我写下这
些文字的时侯，我又开始了情景真切的对话。不过，这次是我和我的回
忆------隔着时间的流水对望。

我怎麽能够无视一个人的离去，我怎麽能够无视不期然而然的不
告而别？你帮我下载、安装的Foxmail、拼音加加、还有你帮我找的祥尽
的资料以及更为祥尽的相关资料的一一说明，现在我还在每天依然使用。
当日你一个步骤一个步骤远程遥控教我安装Foxmail的情景也还历历在目。
估计当时你是自己同步装了一遍，一步一步对照正确答案指挥我的，可
是我还是弄出一些错误让你回头去查。你这样的耐心而不厌其烦，而那时
我却在第一次装了一半时就不装了........觉得太麻烦了，并且固执的要
把所有的信件都pop到263上去。记得又装了好几回。终于FOXmail系统装
成功了，你又教我发一封信试试，这才出了口气说：了却了一庄心愿。相
比之下，而我那时却十分任性，甚至字自以为是的可笑。等到人已走远，
才有些良心的发现，而离情别绪反而都是次要的了。假如我能懂得珍惜匆
匆而过的每一位朋友，更多一些理解，更多一些对他人的体晾，或许生命
中就会少许多这样的自责和悔恨。而更多的是璀璨，朋友经过时因触动我内
心深层的东西而露出的那种会心的微笑永远熠熠生辉。

有时想，THUSummer这样的朋友若是我的师兄或老师一定非常惬意，
包揽我的许多弱智和不弱智的问题。事实上，他正是给了我师长般的关心
和温暖，使我心怀感念而无以为报，而在他看来却都是微不足道的。
--

海上生明月 天涯共此时

※ 修改:·luckyflower 於 Mar 30 22:15:51 修改本文·[FROM: 202.117.14.71]
※ 修改:·luckyflower 於 Mar 30 22:19:27 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


记THUSummer（四）

 发信人: luckyflower (白衣飘飘*至今犹谢蕊珠人), 信区: Friends
标 题: 记THUSummer（四）
发信站: BBS 水木清华站 (Sat Mar 31 15:38:30 2001)

大概一年前，我来到了清华水木，我惊讶于这个bbs的烟波浩渺和
版面繁多，和我一度仰慕的清华大学一样颇有王者之风。我慢慢的翻看
那些真实和不真实的故事，偶尔会读到令人叹为观止的文句，也是一件
很快意的事。
然而，我并没有bbs的热闹，在线的几千人忙忙碌碌、来回穿梭而
我只是个旁观者。那时候常去的三个版就是heart、荷塘和friends，在
那里看到THUSummer在灌水以及他和他的一群网友呼朋唤友好不热闹，令
人羡慕不已。有印象的就是他写的中原大地狂奔7日的游记。我在那个阶
段是处于一种迷茫之中的，学习虽然不是太忙，但也无什么希望可言。
虽不需要别人的帮助和安慰，但也总有些欲语还休的。自然而然我开始贴
一些水，多数时候是和内心深处的另一个自己的对话。这都是从第一片
水开始的。记得我贴的第一片就是：关于我常来的三个版。因为是第一
次灌水所以很认真也有点怕这个陌生的地方。THUSummer的回文是：你只
看不练。而我那时以为这个自称老大的人绝不是老大而恐怕是一小孩冒
充的，以及他那看似浅显的歌曲签名档也很普通。同时当时我也无法料到,
这个THUSummer就是大名鼎鼎的老大因为他言出九鼎，更重要的是没料到
能有幸结识到这位朋友。后来说起这种感觉，THUSummer说你现在其实并
不能完全理解那首歌。也许，我已经习惯了自己和他人的那种深沉和故
弄玄虚的包装手法，反而误会了他。?nbsp;
回想起来THUSummer那种质朴和毫不夸张包括了他这个人的方方面面，
包括他的网络上的昵称和签名档。所有网络上认识的朋友中，他给我的现
实中的联系资料是最全的，并付了真名，而这都在认识的不久的时间里。
相比之下，我不但只是给他留了个e--mail，而且我还让他把联系方式发
过来两次，因为英文的没看懂......。
虽THUSummer为网中朋友，但毫不虚幻。虽来去匆匆，但时间永不能使
记忆暗淡。
只要记得，便从未离开。

--
相逢何必曾相识

※ 修改:·luckyflower 於 Mar 31 15:44:47 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


记THUSummer（五）

 发信人: luckyflower (白衣飘飘*至今犹谢蕊珠人), 信区: Friends
标 题: 记THUSummer（五）
发信站: BBS 水木清华站 (Sun Apr 1 13:28:33 2001)

四月的古城是烂漫的季节，飘渺的花海的轻云四处弥漫，新生的
法桐的小叶片闪闪发亮，如一群群翩飞的蝴蝶。杨花也梦一样的飘落。
想起故人的句子：杨花离泪，也竟原来说的是这个季节。
记得我最初来水木的时侯，很少聊天。有一段时间是在friends版
re别人的文章。自己关于友情写得很少，一来打字很慢也没耐心写很长
的东西，二来曾经有的朋友也都渐渐走远，除了紧紧握别之外别无他法。
旧事重提，徒增心伤。其实，我是怕自己伤感，就象现在我知道我在被
一种很不好的情绪左右着一样，所以我宁愿不去回想，而说服自己去想
一想真实的现在，那怕幻想、空想也行。就这样re一re别人的帖子，象
个局外人那样，消磨着忙录而满是烦恼的日子里的无聊时间。而那时侯，
THUSummer就出来说，他老人家对偶的佩服只能用五体投地来形容。但是，
我不知道他的佩服是真是假，若是真，这也大可不必吧；若是假，又为
何故呢？直到后来我又变成了偶象，这偶象极可能就是呕象的意思。因
为有一次我说****版太酸了，THUSummer回敬说：只要那个版不嫌你酸
就不错了。天地良心，我虽然有点酸，也还没到无病呻吟，莫须有的悲
花伤月的地步吧？(xixi) ......尽管如此的被定位为呕象，我在闲逛的
时侯仍然会留意一下这位网友的陈年旧作，我想看看这个人他在网上都
说些甚麽，总有一些蛛丝马迹可以留露他的真实想法吧。因为那时侯，其
实按他自己的说法他准备渐行渐远了。
如他所说，他正在好友名单的减肥计划中，等到大家都忘了他的时
侯，他就离开。我当时听了，觉得这个等待着为人忘记的人是多麽的累，
而多少有点掩耳盗铃之嫌。更多的其实是感动，虽然当时才刚刚认识他。
我想他是那种为别人考虑的很多很多的人，这使他背负的沉重很多，而
许多的沉重本来是他可以不背负的。在这个日益冷漠的世界里，少数凝
聚的真诚或许难免这样的沉重，但他也收获了很多，这便是生活的固执。

曾因酒醉杀名马，唯恐情多累美人?nbsp;
?nbsp;
古人的诗句令人只有发呆的份。

（未完待续）
--
流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 修改:·luckyflower 於 Apr 1 19:49:23 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


目睹时间的稀释

 发信人: luckyflower ([白衣飘飘*至今犹谢蕊珠人), 信区: Friends
标 题: 目睹时间的稀释
发信站: BBS 水木清华站 (Sat Apr 14 22:02:58 2001)

翻开旧信，一页一页翻过去，我在你的那一页再做了一次停留。
这是一封无法再Re的信件，我也无法再解读那些问号，不能了解的事实，
尤如窗前的小雨寂廖的心情。
很多的日子已经过去，我目睹时间的稀释，昨日已成过去，朋友
也已走远。我只是静静地偶尔翻开旧迹，人群中或许曾留下甚麽，当时我
未曾留意。喜悦或者是那种争论竟然很激烈，我已能平静的看待，我知道
我不够豁达，也不够睿智。或许若是多留意一下自己的言辞，就并不会造
成解释来解释去却无法解释的遗憾.但或许真的不是这样，这只是我在这里
的惆怅，那一串字母的抽象没有呢称没有自白也不再感慨。
我知道时间她在一点一点远走,不知道说甚麽才好，就这样静静地
目睹时间的稀释，和往事无法作别。

--
流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首


其他——友情收录:P

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 随想 david | 2000.10.25
2 | 文件 | bbs的热闹 david | 2000.10.25
3 | 文件 | 也谈孤独 david | 2000.10.25
4 | 文件 | 雨天的心情 david | 2000.10.25
5 | 文件 | 随想 david | 2000.10.25
6 | 文件 | 夏日里的白百合 david | 2000.10.25
7 | 文件 | 空中楼阁 david | 2000.10.25
8 | 文件 | 怀想 david | 2000.10.25
9 | 文件 | 淡淡的思绪 david | 2000.10.25
10 | 文件 | 写在你的生日 david | 2000.10.25
11 | 文件 | 无题 david | 2000.10.25
12 | 文件 | 虚拟告别 david | 2000.10.25
13 | 文件 | 那一片阳光 david | 2000.10.25
14 | 文件 | 记忆中的雪 david | 2000.10.25
15 | 文件 | 雪落 david | 2000.10.25
16 | 文件 | 雪飞 david | 2000.10.25
17 | 文件 | 雪语 david | 2000.10.25
18 | 文件 | 雪颜 david | 2000.10.25
19 | 文件 | 雪 david | 2000.10.25
20 | 文件 | 雪思 david | 2000.10.25
21 | 文件 | 漫天飞雪 david | 2000.10.25
22 | 文件 | 雪中梅 david | 2000.10.25
23 | 文件 | 遥寄的心情 david | 2000.10.30
24 | 文件 | 看见过的一个签名档 david | 2001.01.23
25 | 文件 | 无题（献给少女的祭礼） david | 2001.01.23
26 | 文件 | 悼念jinhe david | 2001.01.23
27 | 文件 | 小雪初晴 david | 2001.01.23
28 | 文件 | 春天里的蕨菜 (转载) david | 2001.01.23
29 | 文件 | 等待樱花盛开 (转载) david | 2001.01.23
30 | 文件 | 随笔 david | 2001.01.23
31 | 文件 | 南国花事（一） (转载) david | 2001.01.23
32 | 文件 | 南国花事（二） (转载) david | 2001.01.23
33 | 文件 | 南国花事（三） (转载) david | 2001.01.23
34 | 文件 | 南国花事（四） (转载) david | 2001.01.23
35 | 文件 | 断章 david | 2001.01.23
36 | 文件 | 无题 david | 2001.01.23
37 | 文件 | 命运之主题 david | 2001.01.23
38 | 文件 | 夜听梁祝 david | 2001.01.23
返回上一页 回到上一级目录


随想

 发信人: luckyflower (白衣飘飘*万水千山), 信区: Friends
标 题: 随想
发信站: BBS 水木清华站 (Sat Aug 19 12:48:13 2000) WWW-POST

头有些痛，好象有点发烧。可是，极不愿再躺在宿舍里依旧头痛。
伏在案头，机子里播放着萨克斯，来自那个叫做浪漫萨克斯的子
目录。我就在这扬起的音乐里有些昏昏欲睡的感觉，枕着自己的
胳臂，思绪开始飘浮。
那些忽近忽远的人和事，极远的又是极近的，极近的反而又是极
远的。可是，我竟然有点喜欢这种感觉，就象头痛时我仔细研究
药瓶上药效说明：金银花具有清热解毒功效；忽然便对这大自然
的恩赐花朵生出无限的敬意，虽然这种感觉加杂着头痛之感。

我不知道我是属于特别敏锐还是特别淡然，或者特别理性，总之
我有时侯是这样，有时侯是那样，这令我也感到迷惑。我对一切
疼痛的毫不在意，让我怀疑我的心理感觉是不是有些迟钝？就象
那些在各个阶段来来往往的人群，早已渐行渐远了，而我忆起也
很平静。使我很奇怪的是，过去了很久之后，我才知道那些人真
正在我的心灵里留下了脚印。也许，我总是过于注重一些细节部
分，也许我总是过于武断的感觉。也许，我其实根本不了解自己。
就象这莫明其妙的头痛一样。

--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Aug 20 13:43:35 修改本文·[FROM: 202.117.14.63]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.63]
返回上一页 回到目录 回到页首 下一篇


bbs的热闹

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: bbs的热闹
发信站: BBS 水木清华站 (Sat Sep 16 12:36:39 2000) WWW-POST

人群之中，灯火辉煌，高谈阔论，亦有些许的愉悦。
众人散尽，暮色深浓，黯然回首，竟很多的失落。

在那些热闹之中，不知道曾经有过多少欢乐，也曾
为人伤害.可是，占居我心，惶惶于心的总是那些
令人歉疚的细节。自己无意中说错的话，或者玩笑
的话，也许就伤害了别人。

好想说声对不起！
可是凭甚麽？也许，能够得到朋友的原晾，然而，
我能原晾自己吗!

在生活的教科书里,注释永远不在正文里啊！

所以，并不喜欢那些热闹。

热闹是他们的。
我甚麽也没有。
--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


也谈孤独

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 也谈孤独
发信站: BBS 水木清华站 (Sat Sep 23 21:31:06 2000)

人生中有很多日子是必须独自面对的。那时侯没有人不时的提醒你，指点你，
教诲你， 叮嘱你。
即使最珍贵的亲情，爱情，友情，都有可能随时失去。很难保证伴你一生。
在那些必须独自穿遇的黑夜，学会独享孤独。自己爱自己，自己学会修枝剪
叶，寻水施肥，自己长成顶天立地的大树，而不是风中的飘蓬。
自己对自己留一个灿烂的微笑！

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雨天的心情

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雨天的心情
发信站: BBS 水木清华站 (Sun Sep 24 12:51:07 2000)

风声和雨声，在窗外撕虐，一阵阵的揪心的纷乱。寒意也随着雨气潜入斗室之间。
这个时侯，最喜欢拥被而眠?nbsp;

外界的风雨交加，此刻更衬出小屋的宁静与温暖。借着淡淡的灯光，斜依床头，捧
一本闲书。真觉得万般的幸福。
这时总是极易沉入静静的梦境?nbsp;
?nbsp;
因为，风雨而不愿出行，只享受心灵深处的平静。
--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Sep 24 12:54:56 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


随想

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 随想
发信站: BBS 水木清华站 (Wed Sep 27 18:03:03 2000)

来世我或者只能是一颗朝露
我还来不及哭泣成小河
我还来不及微笑成彩虹
转瞬间生命己没了踪影

来世我或者只能是一只夏蝉
我掘土四年
能不能在你的窗前留下一阵歌声
你会不会只当那是一阵喧嚣

哦 我不敢淡忘今生
那怕今生有太多的哭泣
我终于能够与你同行那麽一段
来世就算只是一颗朝露 一只夏蝉

也无悔了
--

流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


夏日里的白百合

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 夏日里的白百合
发信站: BBS 水木清华站 (Sat Sep 30 14:53:06 2000)

远离城市的喧嚣
一袭白衣
守着幽远的清凉

夜风呼唤时摇曳
晨雾有泪时凝眸
你总是这般的多梦多情

无忧也无虑
辽望云天
你只憧憬夏日的笑语

在这一季
悄悄的满怀心事
而微笑依然
隐
现
在唇边

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


空中楼阁

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 空中楼阁
发信站: BBS 水木清华站 (Sat Oct 7 19:11:43 2000)

这楼阁，是在崇山之巅，或是静水之边。层林掩映或是芳草萋萋。
可以听晨钟暮鼓或是看朝花夕拾。闲云野鹤也好，笑傲烟霞也好，
甚至只是一片静静的石头，时有风沙掠过。
空中楼阁有着绝世的独立。

可以休憩毕生的等待与奋斗，甚至可以是一个永恒的归宿。

总是目光向前，为了前面的一座座高锋而流血流汗，只是在回首的
时侯才有些许需要抚慰的忧伤。
为那些错失的岁月，流走的年华。

空中楼阁就在这时浮显心头。铭心刻骨。

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


怀想

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 怀想
发信站: BBS 水木清华站 (Sun Oct 8 18:55:46 2000)

仿佛很久以前
又仿佛凝眸之间
等待
竟是这样的地久天长

让我淡淡的诗行
春意盎然
可春天也会因失望
而显得有些萧瑟

结在心里的漫天白雪
依然还会飞扬
如蝶翼般
掠过我的窗前

思念
总是走向远方
流浪
也是一种特殊的幸福

当最后一滴泪
自星光下坠落
或许
你终于悟出所有的深意

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


淡淡的思绪

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 淡淡的思绪
发信站: BBS 水木清华站 (Sun Oct 8 18:57:15 2000)

淡淡的思绪
在这样淡淡的夜晚

没有言语
也无需绚染

在如此平静的心河中
波纹不起

即便有很多的忧伤
也要深深藏起

为了年华中灿烂的一瞬
发
出
醉
心
的
微笑

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


写在你的生日

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 写在你的生日
发信站: BBS 水木清华站 (Mon Oct 9 13:39:56 2000)

今天是你的生日！
我祁祷
我祁祷快乐包围着你每一天

我祁祷
我要把诚极了的祁祷在今天说出
正如你的善良一如既往

同学中
你的脾气最好
却纳于言而敏于行

记忆里
你最喜钓鱼下棋
不紧不慢总是一副笑眯眯的样子

在今天这个美丽的日子里
只愿你每天都拥有这份开心的微笑
事事顺心一帆风顺

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


无题

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 无题
发信站: BBS 水木清华站 (Tue Oct 17 11:54:56 2000)

仿佛极近
熟悉的如窗前的一片绿叶
回眸之间
窗外已经春深似海

又仿佛极远
缥渺的如梦中的一颗泪珠
转瞬之后
遐想的羽翼日见丰满

偶然
也是一种必然
巧合
也是一份惊喜

在如此矛盾的逻辑中
在如此纷繁的世事中
难道真有
鬼使神差

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


虚拟告别

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 虚拟告别
发信站: BBS 水木清华站 (Tue Oct 17 12:00:34 2000)

浅浅地你的微笑
又在泛起波纹
那些能温暖寒冷的记忆
宛如开在水中央的一朵白莲

轻轻地你的声音
又在随风袭来
那些细细地醉人的叮嘱
恰如飘在年华里的一曲轻歌

就在我们最后告别的时刻
我们又微笑了
你看我的白衣依旧飘飘如飞
一如当年的自傲自信

就在我们最后告别的时刻
我们又相互叮嘱
你看我没有哭泣没有悲伤
为了曾有的感念道一声谢谢

好想把这一刻拥为永恒
道一声珍重道一声珍重
在遥远的他年他月里
我会记得你这样的朋友

好想把所有的祝福都送给你
告诉你你是应该快乐并幸福着的
而这时我的泪要涌出
你会不会说不要哭

就在这令人心碎的时刻
所有的记忆所有的悲喜
竟然万般的美好
只待将来回忆一一拾起

可惜这一刻只是虚拟
我们分别没有告别

2000.8.4
--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


那一片阳光

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 那一片阳光
发信站: BBS 水木清华站 (Tue Oct 24 11:30:56 2000)

那一片阳光
目眩的奇迹
就在我毫不设防的胸口

早已使我欲罢不能
路途中寒冷的季节
也春潮不息

总是喜欢那样的心情
那样焦着的等待
却又觉得亲切无比

你
留下的一切
蛛丝马迹

都等着我的眼神
悄悄的追踪
然后露出诡秘的微笑

而即使幽暗的深夜
也因你的倾诉
充溢一片阳光的声息

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


记忆中的雪

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 记忆中的雪
发信站: BBS 水木清华站 (Fri Nov 10 13:28:28 2000)

记忆中的雪，总是那麽铺天盖地的纷纷扬扬。
记忆中，雪飘过红红的新年，映着阵阵的鞭炮的洗礼。
记忆中，在雪中嬉戏的女孩，童心如雪。
记忆中，还有外婆的苍苍的白发，落在那个寒冷的雪天

※ 修改:·luckyflower 於 Nov 10 13:35:38 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪落

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪落
发信站: BBS 水木清华站 (Fri Nov 10 13:29:13 2000)

为何漫天纷纷乱

有心飞花却茫茫

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪飞

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪飞
发信站: BBS 水木清华站 (Fri Nov 10 13:30:02 2000)

雪飞到房屋的顶上
雪飞到树梢的尖上
雪飞到腊梅的蕊上
雪飞到白玉兰的蓓蕾上

即使零落成泥
也染出一片雪白

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪语

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪语
发信站: BBS 水木清华站 (Fri Nov 10 13:30:39 2000)

无声的雪
一遍一遍的落在窗外

天晚了
已无法分辨最初的模样

雪却私语着
潇潇的说着甚麽

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪颜

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪颜
发信站: BBS 水木清华站 (Fri Nov 10 13:31:42 2000)

于时空之中
如雪的容颜

于记忆之中
翩飞的长发

风雪菲菲
是谁在暗夜游走

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪
发信站: BBS 水木清华站 (Fri Nov 10 13:32:16 2000)

雪落了
是天堂的花落了

撒入人间
冬便有了笑意

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪思

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪思
发信站: BBS 水木清华站 (Fri Nov 10 13:32:59 2000)

苍空的冷雪急急地在我的头顶
飞来飞去
已是隆冬时节
还没有归乡的音讯

故园亲人的门前
想已落满寒冷
长长地撒着期盼的脚印
却印在我的心上

苍空的冷雪急急地在我的头顶
飞来飞去
已是深冬时节
还没有归乡的音讯

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


漫天飞雪

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 漫天飞雪
发信站: BBS 水木清华站 (Fri Nov 10 13:33:48 2000)

漫天飞雪
装点了这个冬季

纷纷着地洁白
永留心中

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


雪中梅

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 雪中梅
发信站: BBS 水木清华站 (Fri Nov 10 13:53:18 2000)

踏雪时节，来访城南的古寺。 据说那里曾住过唐朝的高僧。
行人稀少，门可罗雀。我想那遥远的钟声 ， 撞击心头。此时雪落纷纷。
忽见三树梅花雪中含笑， 灿烂如寒冬的圣火。在这万分寂寥的时刻，
雪中的梅自如的芬芳，一如心头的馨香。

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


遥寄的心情

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 遥寄的心情
发信站: BBS 水木清华站 (Tue Nov 14 22:34:36 2000)

看着你的说明档，阵阵心碎，看见你的心底的泪：

“ 曾经以为没有爬不过的山坡,没有越不过的沟沟槛槛.
没想到我错了.也许人生就是这样,仿佛大自然最爱嘲笑个人的渺小.
天哪,谁能告诉我该怎么做?谁能告诉我如何去面对?
看着他慈祥而充满希望的脸,我的心都碎?nbsp;?
加油吧孩子,尽你所能,度过最后的时光吧 .
加油,我们一起努力!!也许奇迹正在发生!!!
为你许个愿,祝你克服难关!我愿少活30年!”

不知道如何去安慰你？更不知如何去帮助你？一瞬间仿佛人世的所有悲
苦都涌上心头，呆呆地想起古人的那句：树欲静而风不停...........
长歌当哭，也难抵人世的悲凉：
昔我往亦 杨柳依依
今我来思 雨雪霏霏

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.63]


看见过的一个签名档

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 看见过的一个签名档
发信站: BBS 水木清华站 (Tue Jan 9 20:35:42 2001)

曾经看见过一个这样的签名档：
二人同义 其气若兰
二人同心 其利断金

不知上文出处，不过吾以为此乃做人之最高境界。
金兰之交，灵犀之心，只可遇不可求。

若能二人同心二人同义，人世之间夫复何求？

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


无题（献给少女的祭礼）

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 无题（献给少女的祭礼）
发信站: BBS 水木清华站 (Wed Jan 10 15:10:52 2001)

你冷吗
当你在暗夜里独自徘徊
当你在危楼上泣血呜咽

北风呼啸
霜花满衣
你的悲伤终于凋零在这个冬季

妹妹你乃是天上的神仙
归去时
渺无音讯

我撒泪向风中遥问
孤寂的天庭里
你冷吗

谨以此文献给那位不知名的少女。

1999.12.24

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Jan 10 15:21:25 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


悼念jinhe

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 悼念jinhe
发信站: BBS 水木清华站 (Wed Jan 10 22:46:50 2001)

前几天xjtunews上有消息说tsinghua有mm因考试被抓而想不开的事......
//sigh 也许清华的压力的确太大了.................................
今天看到前面的文章，还以为说的就是.......，特地找了去年差不多
这个时间为类似事件写的祭文，以寄哀思......

可是，刚刚才知道，误传的mm原来就是jinhe－武侠版的版竹.......
正如一切熟悉的东西，往往是在失去之后才更痛醒它的价值，因而更加有种
    憾意的悲痛。当在武侠版这个我一直在关注的版，突然发现大量有关jinhe
的悼念文章的时侯，悲痛是无论如何都不能克制的.在bbs中的自杀已日渐使
    人麻木的时侯，我刚开始甚至以为这不过是一次网络中虚拟生命的涅磐，但
    我现在又多麽希望这真的只是一次虚拟，泪水过后，你又走来了，带着你风
    华正茂的青春来迎接大家惊喜的目光!!.......

然而，对于jinhe我其实并不熟悉。我不过是在武侠版的一个匆匆的看客，
    我常常惊讶于包括jinhe在内的众多英雄的大手笔和在写作连载上的竟业，那
    使我常常只能望洋兴叹。而之所以记着jinhe这个名字,是因为悟空传的作者
    叫今何在，我总是怀疑就是jinhe？但是没有人能告诉我jinhe是不是就是我
    的偶象今何在，我也在没有机会去问，也不能在问，因为对于所有熟悉jinhe
    的人来说恐怕往事都是令人痛苦的......

        生如朝露，去日苦多！
        但愿jinhe泉下安息！

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


小雪初晴

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 小雪初晴
发信站: BBS 水木清华站 (Thu Jan 11 16:38:19 2001)

小雪过后
也会有闪亮的阳光
那样脆弱又那样灿烂

你就喜欢这样的晴朗
在微微的寒冷中
拥有自己的那份恬淡

可是严冬这样寒冷
你的悲哀在呜咽的北风中
--------------纷纷凋零

你的泪
都留在了心底里了吗
当无边的雨雪霏霏

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Jan 11 16:41:13 修改本文·[FROM: 202.117.14.71]
※ 修改:·luckyflower 於 Jan 11 17:45:30 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


春天里的蕨菜 (转载)

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 春天里的蕨菜 (转载)
发信站: BBS 水木清华站 (Sun Feb 4 20:43:18 2001)

【 以下文字转载自 Botany 讨论区 】
【 原文由 luckyflower 所发表 】
过了新年，春天的气息渐渐愈来愈浓了。看着窗外亮闪闪的阳光下，
似乎已经萌动新芽的枝丫，不禁想起了在春寒料峭的早春季节的一道美
味－－蕨菜。
        关于蕨并不是一个寞生的字眼，最早识得是在植物学的课堂上。但
是当时也并没有见过蕨的真正面目。甚至后来我自以为无上美味的蕨菜
    也不知道是不是就是书上所说的蕨类植物。因为记忆中的蕨类植物是很
矮小的，而我所深深喜爱的蕨菜却并非如此。
大概阳历近三月，山中尚寒。此时的山坳尚是一片衰败景象，枯藤
    衰草都没有了夏日里的那般疯狂和肆意生长，只剩下几片轻飘飘的枯干
    落叶，山脊好象变瘦了一样不似那般的丰盛。这个时侯就是采摘蕨菜的
    最佳季节。在一片片倒伏的枯草里，一枝枝象蛇头一样窜上来直立着的
    嫩芽－－手制粗细、饱满浑圆，外被长长的绒毛，头顶上一团嫩黄色的
    小颗粒紧紧的挤在一起。嫩芽长到一尺来高肥肥胖胖地，顶部的颗粒状
    小团还未绽开成小枝时，做菜的味道最美，若迟一日则木质如材不能如
    口。春天里的蕨菜生命力及其旺胜，刚刚采过的蕨菜一夜间便如雨后春
    笋满山遍野重又卷土而来，愈采愈胜。据说在春天萌芽的蕨菜，生长急
    讯，到盛夏便是几米高的灌木了。而且羽状的枝叶密密匝匝，使人不能
    近前。
        刚从山间采回的新鲜蕨菜用开水烫洗后，只需清炒便已是无上美味。
    那个鲜嫩、清香，我也只不过尝过一次罢。

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


等待樱花盛开 (转载)

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 等待樱花盛开 (转载)
发信站: BBS 水木清华站 (Sun Feb 4 20:43:30 2001)

【 以下文字转载自 Botany 讨论区 】
【 原文由 luckyflower 所发表 】
          走过校园里的那条樱花路，这里的樱花已可以算的上是老树了，
      枝粗干大。去年的秋天曾经看见几棵樱花树长了虫子，一团团害虫
      爬在树枝上，树也象有了伤口淌着脓液，当时就担心会不会影响樱
      花路的“花期”。现在看来是不会的，所有的花树都已在萌动着生
      机，静默无声－－等待着樱花胜开－－和我一样。
          然而，那些曾经几度樱花盛开的季节，如过眼的光阴轻快地就
      走了，我甚至根本没有留意过这个校园里那片菲红的烟云。记忆里，
      最美好的樱花是在中学的校园，浅红的、大红的、深红的、雪白的、
      还有一种奇特的绿色花朵美不胜收。我不知道在那个充满了紧张、
      奋斗、单调的年代曾经有没有细心欣赏那时的樱花，就算欣赏过也
      淡忘了吧。现在记忆中，只有一片美丽的无法替代的美丽，是因为了
      那个年华吧。而这个校园的樱花除了白色的那种尚可外，红色的那
      种并不中看，我总是那麽挑剔的认为。
          但我知道，将来的某年某月我总会想起在这里、在这也有一片樱
      花树的地方，曾有过盛开的美丽的烟云。为那些逝去的奋斗岁月，为
      那些年华中的忧伤，记忆或许会使人明智，使她美丽。

          今春的樱花，别样的美丽吧。

--
流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


随笔

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 随笔
发信站: BBS 水木清华站 (Sun Feb 4 21:52:27 2001)

总是做梦，做一种关于高考的梦，每当闲下来无所事事
的时侯。其实，当年也没那麽紧张吧，梦中的考试不是去
晚了，就是考数学却发给我语文卷子驴头不对马嘴，要麽
就是该交卷了，还大半没答......总是半夜惊醒吓出一身
冷汗，万赖无声时后怕不已，再不敢睡....大概我已习惯
了点烛夜读了吧，众人皆睡而我独醒，感到的再不是一种
幸福，可是偏偏要去细想。

那些在年华中浮现的人和事，那些关于情关于爱，关于
青春的忧伤和悲喜，那些自认为的敏感多思，那些流去的
种种，为何很少入梦？甚至我希望重逢的那些昔日的种种?nbsp;
也竟很少入梦，难道她们真的不似那般的重要吗？.....

我不知道自己的内心在思索甚麽？有时侯也许是为了记住
甚麽，记住那些想要记住的人和事，也许不再梦到将来也会
忘记，只是偶尔会发出一声叹息.....也许这一切真的不重要，
就算重要也已逝去，在充满风险的人生中，还有甚麽比时刻
不惜的奋斗更重要?!

就象这梦境里的暗示。

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


南国花事（一） (转载)

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 南国花事（一） (转载)
发信站: BBS 水木清华站 (Thu Feb 8 13:24:48 2001)

【 以下文字转载自 Botany 讨论区 】
【 原文由 luckyflower 所发表 】
想起南国，想起小桥流水、烟波浩渺的江南，是不能不想起
江南的莲花的。气侯湿润的江南有很多四季常绿的树木、更少不了
四时花开、争奇斗艳，却没有那一种花卉能象莲花这样能成为江
南的象征。
江南多水，河流湖泊随处可见，就在那些清清的湖泊和缓缓
的溪流中，随处可见亭亭从生的莲花，绿意珊珊随风照水、隐约
间如身影窈窕，难怪提起莲花便想起秀气水灵的江南女子。
待到花开时节，一片荷塘十里飘香，其实那清香很淡很淡，
所以才传送的那麽远吧。然而，若是凑到花前，清香又若有若无，
正应了那句话:远香净益。莲花有白有红，以白色的最为中看 ，
从花蕾到盛开可以观赏好几天，但是盛开了也就荷瓣飘落了。盈
盈荷瓣风前飘落，顺水而去，也会使人落寞，但却留下了圆圆的
莲蓬。新鲜的莲蓬中莲子的味道，若是不亲口尝尝你是不会知道
世间还有此等仙物的。
采莲南塘秋，莲花过人头，底头弄莲子，莲子清如水。

这毕竟是江南的梦吧。

--
采菊东篱下
悠然见南山

※ 修改:·luckyflower 於 Feb 5 21:56:21 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


南国花事（二） (转载)

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 南国花事（二） (转载)
发信站: BBS 水木清华站 (Thu Feb 8 13:25:28 2001)

【 以下文字转载自 Botany 讨论区 】
【 原文由 luckyflower 所发表 】
冬末春至，南国除了和北国一样有的报春花等迎春花卉以外，
另有一种美丽的迎春花卉--山茶花。山茶花深绿色的叶子一年四
季总是油亮油亮的，厚厚的质地有点象冬青树一样。不过，江南
的冬天有很多常绿树木不象北国之冬那麽萧瑟，平时的山茶花也
许并不那麽惹眼，然而，当天气刚刚转暖春天的气息微微地近了
的时侯，百花还未苏醒，山茶花便已枝头怒放在传递春天的信息。

常见的山茶花型似蔷薇，花瓣的层次没有那麽丰厚，微微有点
向外鼓，象小心翼翼拢起来的小小的手掌，又象小小的灯笼。白色
的那种洁白无暇，纯净的一尘不染，夺人眼目。红色的那种也艳丽
热烈，充满了喜庆的的色彩。山茶的花期很长，采上几多朵养在瓶
里，可以开一两个星期呢。

另外，除了观花的山茶花外，专供采茶的茶树，还有用来榨制
食用油的油茶，这对江南人来说是再熟悉不过的了。
--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


南国花事（三） (转载)

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 南国花事（三） (转载)
发信站: BBS 水木清华站 (Thu Feb 8 13:26:21 2001)

【 以下文字转载自 Botany 讨论区 】
【 原文由 luckyflower 所发表 】
在江南另一种令人惊艳的花便是---芙蓉了。夏末之季，花莆里、
公园里常常可以看到盛开的芙蓉花，甚至在路边和山坡的荒草里也
可以看到花团锦簇的芙蓉花。“芙蓉国里尽朝晖”，清晨的薄暮中，
那将是怎样的明艳呢！
然而，芙蓉实在是一种极普通的树，巨大的叶子裂成几片就象
伸开的手掌一样，上面有一些细细的的茸毛，颜色是普通的浅绿，
夹杂在江南茂密、繁盛的树丛中一点也不起眼。可是到夏季八月，
芙蓉一夜间开起花来，大如碗碟，满树繁花朵朵，令人目不暇接。
初开的芙蓉花色洁白，越开越艳花色也渐转红，白的精神，红的娇
艳，各有各的好看。芙蓉花型很象牡丹花，以牡丹的富丽堂皇是免
不了让人觉得有点俗的，但是芙蓉常常以树林立，枝干高大、繁花
似锦另有一种气势磅礴的大气，更兼着花色如云蒸霞尉，在江南寂
静的午后，令人只有惊艳的份。
有人说，炎帝当年尝过的巨毒断肠草，便是芙蓉的一种，看来
这种美艳的花不仅使人惊艳，也使人惊畏。
--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]


南国花事（四） (转载)

 发信人: luckyflower (白衣飘飘*弯弓射大雕), 信区: Friends
标 题: 南国花事（四） (转载)
发信站: BBS 水木清华站 (Thu Feb 8 13:26:46 2001)

【 以下文字转载自 Botany 讨论区 】
【 原文由 luckyflower 所发表 】
八月桂花开时，一城风絮，满腹心事都沉默......在湿润清凉的秋
季开放的桂花，是很有些怀旧气氛的。月明风清之夜，推开窗户，忽然
一阵浓香随风袭来，那便是满城的桂子花开了。

借着暗香，信步来寻城中的桂花林,月色下深绿色的桂林在那茂盛
的椭圆型小叶片上，已浮上了一层层密密小小的淡黄色小花序。攀一个
小枝细看时，那小小的桂花就刷啦啦落得满地，也落得一头一身，令人
只敢远远地欣赏那一团朦胧花影，远远地任香雾暗自弥漫。然而，这暗
香是要引人遐思的，因为桂子花香正是八月十五中秋前后，思念亲朋好
友之情油然而生。同时也便想起桂花糕、桂花旧......，江南人又要忆
着江南的童年了。

传说中，月中也有月桂，那麽月中的桂花也这般浓香麽？那嫦娥仙
子也是不能不怀旧的吧？。

--
流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


断章

 发信人: luckyflower (白衣飘飘*不到长城非好汉), 信区: Friends
标 题: 断章
发信站: BBS 水木清华站 (Thu Feb 15 11:54:39 2001)

曾经甚至很久一来迷恋着射雕英雄传。偷看小说、偷看电视剧，
当年的如痴如醉记忆中多半是因为那个眼角唇边都透着妩媚多情、
又既刁钻调皮又有大智慧的俏黄蓉。实际上射雕英雄传后来又不知
看了多少遍，也许是因为我本来读武侠小说不是太多的缘故，一直
认为射雕乃是登峰造极的大作。小说里鬼斧神功的历史痕迹让人联
想到：一代天骄成吉思汗只识弯弓射大雕的年代；联想到烽火连天
死守襄阳的史实。

xixi!
一片断线时留下的东东。
时间过的真快，以前的思路续都续不上了..........

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


无题

 发信人: luckyflower (白衣飘飘*落英缤纷在梦中), 信区: Friends
标 题: 无题
发信站: BBS 水木清华站 (Fri Feb 16 21:06:43 2001)

古人云：巧者劳而智者忧，无能者无所求，终日饱食而遨游，泛若不系之舟。
可见，拥有巧和智的人注定要活得累，因为无法摆脱自己，无法逃避自我的
准则要求。何况，很多事根本非人力所能。
大智即忘我，忘我即大智。只是一件事大智容易，一生大智则难。

1999.oct,25
--
流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


命运之主题

 发信人: luckyflower (白衣飘飘*落英缤纷在梦中), 信区: Friends
标 题: 命运之主题
发信站: BBS 水木清华站 (Fri Feb 16 21:11:55 2001)

如果生命是花
宁愿一瓣一瓣撒在有泪的路上

如果生命是叶
宁愿一片一片染绿有泪的路边

如果生命是枯枝
那就不要做缤纷的梦

燃烧自己吧
在有泪的黑夜里

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]


夜听梁祝

 发信人: luckyflower (白衣飘飘*落英缤纷在梦中), 信区: Friends
标 题: 夜听梁祝
发信站: BBS 水木清华站 (Fri Feb 16 21:15:02 2001)

总是以如此温情的面容
从容走近我的身旁

即使今夜无月
我依然看见轻柔的舞姿翩飞

每每在这个时侯
感慨就冲破了我心底的冰层

那倾诉着的故事里
究竟有多少心碎的泪痕

可那分明洋溢着的花香
又是来自何方

谁说生是实现生命之唯一途径
谁说死是今生之最后永诀

谁又能够料想那只飞过千年的蝴蝶
是在传说中藏身

而我总是借着令人心醉的清香
渐渐入梦

--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]
上一篇 返回上一页 回到目录 回到页首


magicli选集 (BM: tracker)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 分别的日子 tracker | 1999.07.15
2 | 文件 | 同桌的你 tracker | 1999.07.15
3 | 文件 | 睡在我上铺的兄弟 tracker | 1999.07.15
4 | 文件 | 只有你陪我一起唱歌（致奈儿） (转载) tracker | 1999.07.15
5 | 文件 | 为你难过 (转载) tracker | 1999.07.15
6 | 文件 | 我与老狼 (转载) tracker | 1999.07.15
7 | 文件 | 无题 (转载) tracker | 1999.07.15
8 | 文件 | 无题 (转载) tracker | 1999.07.15
9 | 文件 | 再谈网友之间知道真名可否 tracker | 1999.07.15
10 | 文件 | 大学时代最后一次上网 tracker | 1999.07.15
返回上一页 回到上一级目录


分别的日子

 发信人: magicli (随心所欲), 信区: Friends
标 题: 分别的日子
发信站: BBS 水木清华站 (Thu Jul 15 20:50:00 1999)

终于还是走到这一天
要奔向各自的世界
没人能取代记忆中的你
和那段青春岁月
最好的朋友走之前，我们一起去喝酒
惶惶忽忽中，竟碰坏了六个杯子
我拉着他的手说：“真舍不得你走啊。”
而我，竟然在几个女生面前黯然泪下
这一去，不知何年何月在何处相逢
我知道，幸福只是可望不可及
我晓得，天下没有不散的宴席
但我还是忘不了那段闪亮的日子
友情深呀，
我不在意女朋友离我远去，她有她的道理
但我舍不得这些肝胆相照的兄弟
只胜我自己了，在着喧屑的都市中奋战
我很想念他们
想念那段闪亮的日子

随心所欲，顺其自然

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.66]
返回上一页 回到目录 回到页首 下一篇


同桌的你

 发信人: magicli (随心所欲), 信区: Friends
标 题: 同桌的你
发信站: BBS 水木清华站 (Fri Jul 16 12:54:24 1999)

坐同桌只有两个月的时间
而我们却产生了异常深厚的友情
在课堂上，我俩尽情说笑
而日子快的让我们无法接受
我转文了，他还在学理，
而我们却在同一所大学相遇
友情依然深，感情依然好
如今，他有女朋友了，我不知如何面对他们
友情还会象以前一样吗
我们都该工作了......
友情是水吗？
清清的却又淡淡锝

随心所欲，顺其自然

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.79]


睡在我上铺的兄弟

 发信人: magicli (随心所欲), 信区: Friends
标 题: 睡在我上铺的兄弟
发信站: BBS 水木清华站 (Sat Jul 17 14:21:06 1999)

风风雨雨四年，我们也得分别了
也许是为了不同的目标
或许是为了相同的信念
上铺的兄弟
谢谢你的慷慨，朴实
谢谢你的坚毅，大度
忘不了你五音不全的歌与红的吓人的辣椒酱
忘不了你篮球场上高难的动作与夏日点起的蚊香
忘不了你打牌时的叫嚣与最黑的脸庞
更忘不了我们冲凉的水房和我上铺的床
走吧，放心的走吧
何时能一起归去，看看我们的宿舍
我们的过去......

随心所欲，顺其自然

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.174]


只有你陪我一起唱歌（致奈儿） (转载)

 发信人: magicli (随心所欲), 信区: Friends
标 题: 只有你陪我一起唱歌（致奈儿） (转载)
发信站: BBS 水木清华站 (Mon Jul 19 14:04:28 1999)

【 以下文字转载自 Heart 讨论区 】
【 原文由 magicli 所发表 】
从来没有见过你
也从没有你的消息
带着一种虚幻，我们竟相约如期
你感叹我的高大与淡然
我"嘲笑"你的天真与顽皮
那日竟下起了雨，好长的雨丝，
却无情愁
挤在一把伞下，狼狈而又和谐
我那悠扬的口哨，你那出自天籁的声音
两厢交融，却有种神异的效果
终于，望着无尽的雨，我唱起了歌
都是很温情的歌
一首，两首......
你先是默契的听着
又在我唱到动情时不知不觉的融进来
那个时刻，友情，多么温馨
是的，在那个寒冷的日子
所有人都逃避风雨
只有你陪我唱歌......
--

随心所欲，顺其自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.79]


为你难过 (转载)

 发信人: magicli (随心所欲), 信区: Friends
标 题: 为你难过 (转载)
发信站: BBS 水木清华站 (Mon Jul 19 14:06:09 1999)

【 以下文字转载自 Heart 讨论区 】
【 原文由 magicli 所发表 】
怎么就走了呢，怎么就变了呢
怎么能忘却那场月光下我们对饮的豪情
你不肯受爱情的羁绊，又不肯受友情的纠缠
于是你背起那破旧的大包，悄悄去流浪了
再也见不到你的冷漠，你的轻率
再也听不到你的歌
送你发带的那个女孩跑来告诉我
她愿等你
我苦笑了，我又如何告诉你
朋友，你不该这样
拒绝爱情，你会寂寞
放弃友谊，我为你难过
--

随心所欲，顺其自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.79]


我与老狼 (转载)

 发信人: magicli (随心所欲), 信区: Friends
标 题: 我与老狼 (转载)
发信站: BBS 水木清华站 (Mon Jul 19 14:08:46 1999)

【 以下文字转载自 Heart 讨论区 】
【 原文由 magicli 所发表 】
第一次见到他时，大一
塞万提斯草坪，我们一起唱歌
很怪，他很羞涩
请他唱恋恋风尘，他不肯
弹着琴，他轻轻的唱起了一首好听的歌
高晓松写的
为了纪念一个诗人，叫顾城
后来，才知，那首歌是白衣飘飘的年代
于是，喜欢上了这个没有架子的，羞涩的歌手
于是喜欢上了他的歌
挑了一些歌名，写些小文
纪念我逝去的大学时光
愿我们心醉的似水流年
看我们千山万水走遍......

--
随心所欲，顺其自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.79]


无题 (转载)

 发信人: magicli (随心所欲), 信区: Friends
标 题: 无题 (转载)
发信站: BBS 水木清华站 (Fri Jul 23 23:09:52 1999)

【 以下文字转载自 Love 讨论区 】
【 原文由 magicli 所发表 】
有人说，友情是没有翅膀的爱
相较而言，我更认可友情的崇高
为什么爱有翅膀，而友情没有
爱人终会离你而去，而朋友不会
在你最困难的时候，最能帮你的是朋友而不是爱人
爱是自私的，而友情却纯的象水晶
爱情是可遇而不可求的，朋友的心却是默契的
我不知该赞扬什么，批判什么
只要心灵是自由的
无论是爱情还是友情，都会滋润你的心灵
爱情诚可贵，友谊价更高
FRIENDSHIP IS LOVE WITHOUT WINGS

随心所欲，顺其自然

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.66]


无题 (转载)

 发信人: magicli (随心所欲), 信区: Friends
标 题: 无题 (转载)
发信站: BBS 水木清华站 (Fri Jul 23 23:13:06 1999)

【 以下文字转载自 Love 讨论区 】
【 原文由 magicli 所发表 】
几乎所有得人，都无法给出一个爱情精确的定义
也几乎是所有人，对爱情都抱有不同的希望
爱情是物质的，还是意识的？马克思也无法指明吧
爱情只是一种感觉，一种清晰而有摸棱两可都感觉
有人把它当酒，有人把它当水
不是神仙，也不是傻瓜，只能接触它，而无法把握它

随心所欲，顺其自然

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.15.70]


再谈网友之间知道真名可否

 发信人: magicli (随心所欲), 信区: Friends
标 题: 再谈网友之间知道真名可否
发信站: BBS 水木清华站 (Fri Jul 30 12:16:10 1999)

上网一个多月以来,我也见过不少网友
有叫来聊一聊的,也有请过来吃瓜的
男生多互相交换了姓名
如果是女生,如果人家不主动告诉你
我是不会去问的,男生之间无所谓,女生可能更在意这些
其实只要肯见面,就是接受了一分友情
大家不会太在意泄露真实的东西
我在网上很少问对方是男是女
闹了不少笑话,有的直到见面时
才发现心中的GG原来是个PP的MM
不多说了,最好不要仔细的问这些东西
有时惹人反感,许多话,留到见面再说吧
【 在 hauntage (黑金) 的大作中提到: 】
上网已经有三个月左右了，也就是上bbs大概有了三个月了。期间有
一些感悟，也许感悟说不上，是体会吧。就是，网友之间可不可以用真名？
或者说知道一些比较具体的东西？
我上bbs有个毛病，就是遇到聊天谈得来的，说想和他（她）交朋友，
他（她）答应得蛮爽快的！接着问他（她）想问他（她）叫什么名？
哪里人？在哪里？这样，体会就来了。遇到爽快的，他（她）会告诉你；
这样的人，好象没见过。除了少数人，你死缠烂打后告诉你；其余的，都是
莫测高深，或者说，忌讳莫测！
我问为什么呢？有的说：“不熟。”当然确实还不熟，但是友谊也是
可以培养的嘛！有的说：“相蓬何必曾相识？”我说：“不相识何谓朋友？”
他说：“网上朋友嘛。”也有的更气人，反问你的名字，你告诉他后，他却
马上不告而别了！有的说，这就是网上游戏，就是规则......
我想问一下，有没有这个规则？确实是游戏吗？玩完游戏就完了？网上
没有真朋友？朋友就不可以知道得多一点吗？
好了，就写到这了。希望各位虫虫点提一下。

--

--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.131.150]


大学时代最后一次上网

 发信人: magicli (随心所欲), 信区: Friends
标 题: 大学时代最后一次上网
发信站: BBS 水木清华站 (Fri Jul 30 17:11:32 1999)

在北大呆了四年，而上网的经历只有一月有余
今天晚上，我就要离开北大
真正的结束我的学生生活
在这里已经赖了很久了，后天我也得踏上新的岗位
一切都过的太匆匆，不知还有没有机会
在BBS上和网友聊天
在LOVE上和人舌战，在FRIEND上认认真真的发文
仔仔细细的体会，甚至为了MASSBLESS的一句话
便跑到BOY上为他摇旗呐喊
很多朋友都深深映在心底
AIRYLEA，1370，LINLIN，小鹿
Z8，FRIEND的板斧......
尽管上的时间不长，还是很喜欢BBS
愿他一切都好，也愿FRIEND--我的家越办越好。
在来这里时，我已是个EMPLOYEE
轻轻的我走了，不带走一片云彩.....

--
随心所欲，顺其自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.200]
上一篇 返回上一页 回到目录 回到页首


p5选集 (BM: tracker)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 一个清华女生对清华男生的回忆 (BM: tracker) | 2001.02.22
2 | 目录 | 三剑客的故事 (BM: tracker) | 2001.02.22
返回上一页 回到上一级目录


一个清华女生对清华男生的回忆 (BM: tracker)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 一个清华女生对清华男生的回忆(1) (转载) tracker | 1999.08.12
2 | 文件 | 一个清华女生对清华男生的回忆(2) (转载) tracker | 1999.08.12
3 | 文件 | 一个清华女生对清华男生的回忆(3) (转载) tracker | 1999.08.12
4 | 文件 | 一个清华女生对清华男生的回忆(4) (转载) tracker | 1999.08.12
5 | 文件 | 一个清华女生对清华男生的回忆(5) (转载) tracker | 1999.08.12
返回上一页 回到上一级目录


一个清华女生对清华男生的回忆(1) (转载)

 发信人: tracker (熊猫~~恋着你的影子), 信区: Friends
标 题: 一个清华女生对清华男生的回忆(1) (转载)
发信站: BBS 水木清华站 (Mon Apr 19 14:04:24 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 coala 所发表 】
发信人: hyf (laomao), 信区: THU
标 题: 回忆清华男孩(1)
发信站: The unknown SPACE (Sun Apr 11 17:24:56 1999)
m2mWWW-POST0m0m

在清华时，有许多杂七杂八的朋友，日子过的很是丰富。
离开清华了，一个人要独处的日子多了，就想起那些“酒
肉朋友”来。

大学里在系团委和校团委打发了不少时间，所以认识了许多
那里的男孩。 大一时因为种种原因，我几乎所有的时间都
和两个高中同学在一起，那时作为北京孩子，还是有一种优越
感的。在加上和班里男孩接触不多。大一时，生活在一个很
封闭的小圈子里。大二时，被调到校团委组织部，一下子，
认识了许多男孩。

YJ是我第一个接触的外地男孩，在校团委。刚去时，我是个小
催巴儿，他是我们的“领导” (副部长)，经常听他“训话”。
我那时性情比较顽劣，天不怕，地不怕的，时不时的抓住他
讲话里发音不清的翘舌音来笑。 我原本是为了好玩儿，他
却出乎我的意料之外，总是来问我正确的发音，并很认真地练习。
久而久之，大家熟悉起来。他那时是一种火人，成绩很牛，无论
在本科班还是双学位班，刚刚被推荐到经管读研；是班里排球
队的主力， 他们的排球队拿了全校冠军；在校团委，他多少也是
个头面人物。 他很用功的，就没见他有什么假期。他总是教育我，
不可以虚度时光。那时我很贪玩儿，觉得这种苦行僧的日子不是
我可以接受的。而且我不喜欢清华压抑的气氛，就总跑到北大去
旁听课。或去美术馆什么的逛逛，来打发时光。他总是苦口婆心地
劝我要珍惜学习的机会。那时我觉得他不浪漫，不懂得享受青春。
便写了一篇“人生的目的是快乐”的文章送他，希望他”迷途知返“。

没想到，他写了一篇很“沉重”的文章来回我，从生存，从奋斗的
角度去揭示人生的目的。在我当时，是没有想过那么多的。他又找我
聊天儿，讲他的故事给我听。讲他在小县城的家庭，讲他面临的生存
的压力，讲他“齐家，治国，安天下”的志向。许多年以后，我还记得
那时的我有多么的震惊。我那时才意识到，家在北京，带给我多少的
优越，和外地同学比有多少的差距。而他们面对这强加的差距，是那么
坚毅和勇敢，用自己的努力在一点一点的缩小这差距。而我如果沉迷于
这种地域差别带来的幼年教育的优越条件，是很短浅的。那一刻开始，
我认真地思考起怎么对待自己的人生了。

和我交往，他也有了变化。一次他导师请客，要他做个菜，没下过厨房的
他竟然用香菜和西红柿做了个“孔雀开屏”。他讲给我听时，真使我大
吃一惊。同时我也更深地了解了他，只要想做什么，就一定会认认真真地
做好。

后来，我们相继离开了校团委，但一直还有交往，他那种脚踏实地的精神和
为人的那种坦诚给了我太多的鼓励，许多时候是我的榜样。我越来越体会到，
他和许多清华男孩一样，未必会创造什么浪漫，但他们有更远阔的人生梦想，
并且会一步一个脚印地让美梦成真。

我知道他很喜欢我，但我很清楚，我太任性，太贪玩儿，和他那实践理想的
人生有太大的距离。这么好的男孩，该有人陪他共同追逐梦想。去年回国，
他去看我，告诉我他将有他的妻，真的想告诉那个女孩，她何其幸运，找到了
一个那么好的清华男孩护卫她的一生。

--
_____
|_|*
{~._.~}
( Y ) 真COALA: 终于毕业了
()~*~M)
(_)-(_)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.163.95]
返回上一页 回到目录 回到页首 下一篇


一个清华女生对清华男生的回忆(2) (转载)

 发信人: tracker (熊猫~~恋着你的影子), 信区: Friends
标 题: 一个清华女生对清华男生的回忆(2) (转载)
发信站: BBS 水木清华站 (Mon Apr 19 14:04:51 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 coala 所发表 】
大二暑假时参加了清华团校，当时有个干研班，就是各系抽调
一两个学生干部在一起单独讨论，其实主要是为整个团校打打
杂儿。 不过，那个班儿的男孩后来都比较能干。例如二字班
儿的毕业会演的组织者大部份来自于这个班儿。我到高年级后，
总是可以从不同渠道听到这个班人的名字。

那时我们主要是组织了去卢沟桥的团日，十几个人看路线，安排
日程，侃价儿，好不热闹。我总觉得，大二时是思想上很活跃却
又很混乱的一段儿，是由被动地接受什么到主动地选择和思考的
过渡时期。那一星期和干研班儿里的男孩讨论的特别过瘾，从金
庸小说到信仰追求，大家那么无保留地交流，这段时间对我的思
想成熟特别重要。团校散伙儿的前一天晚上，我们演出了我们自
己撺的小品，里面的许多片段儿现在想来还忍俊不尽。那天晚上
我们又到团校的小花园中唱歌，拉歌，对歌。似乎那就是青春的
色彩。

在干研班儿里认识那些男孩，是我第一次认识全校范围的男孩(各
系的)，和他们在一起的时光是那么快乐。我想这不仅是大家彼此
分享了彼此的成长的故事。更要紧的是，他们有清华男孩的共性,
踏实，认真，襟怀坦白，有责任感。这种感受是我在后来的生活
中越来越深地感觉到的。

--
_____
|_|*
{~._.~}
( Y ) 真COALA: 终于毕业了
()~*~M)
(_)-(_)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.163.95]


一个清华女生对清华男生的回忆(3) (转载)

 发信人: tracker (熊猫~~恋着你的影子), 信区: Friends
标 题: 一个清华女生对清华男生的回忆(3) (转载)
发信站: BBS 水木清华站 (Mon Apr 19 14:06:22 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 coala 所发表 】

因为干研班儿的原因，我和CMK成了很好的朋友。
我们经常在一起聊天儿，他特别喜欢唱歌，特别是
情歌，到现在他的康定情歌还响在我的耳边。他是
家里的独子，大学却没怎么回过家，即使回去也只是
短短的几天。他把许多时间花在了实验室里。那样一
种敬业精神真是给我许多感染。

我们是不同系的，却喜欢在一起聊天，哪怕是专业上
的发现，也喜欢彼此分享。当我们各自走入爱情的围
城中去了，我们还是喜欢一起交流男孩和女孩的异同，
以及互相分担那份为情所困的焦灼。从他那儿，我了解
了许多男孩和女孩的不同，也慢慢地减少了耍小脾气的
次数，也许这是成熟中的一步吧。

那时他说，我们两个是一起长大的好朋友，很希望成
为一辈子的好朋友，我也很喜欢与他共度的时光。许多人
问过我，为什么我们两个不能继续发展共度人生？我想
过许多次，恐怕是缘份吧。和他在一起，虽然很愿意谈
一些经过长久思考的感受，却很难很放松地面对彼此。比
如说，我很难和他一起到街边小摊儿上同吃烤白薯，羊肉
串儿。而生活中有太多的琐碎小事要与你的爱人共享。
如果把我们的友谊定位为要好的朋友，彼此也许会生活得
更开心些。也许这是所谓的有缘无份吧。

--
_____
|_|*
{~._.~}
( Y ) 真COALA: 终于毕业了
()~*~M)
(_)-(_)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.163.95]


一个清华女生对清华男生的回忆(4) (转载)

 发信人: tracker (熊猫~~恋着你的影子), 信区: Friends
标 题: 一个清华女生对清华男生的回忆(4) (转载)
发信站: BBS 水木清华站 (Mon Apr 19 14:07:05 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 coala 所发表 】
因为CMK的原因，我认识了XY， 一个很有活力的男孩。
XY和CMK是同系的，是好朋友。因为我们都上了T&G的贼船，
便很有同命相连的感觉了。

XY是很好的男孩，和他接触你不会有任何的压力，他的乐观
与热情总给我很多的鼓舞。那时我对出国有一种恐惧，毕竟
没离过家，想起要到地球的那一边儿，便有些怕。他总是那
么热诚地鼓励我，给了我许多力量。那时在他身上，我总见
到一种大丈夫建功立业的决心和为之努力地韧性。

大学时，我简直是个计算机盲，XY领我对INTERNET入门儿，
教我用TELNET，NETSCAPE。是那么地有耐心，使我有勇气问出
哪怕最简单的问题。要是老师都这样多好呀。

他喜欢踢足球，效力于系队。我看过他的比赛，虽然他没有身高
优势，但在场上他很认真地在冲杀，不放弃任何机会，那一点给
我印象太深了。再加上他关键时刻比较冷静，很沉的住气，他踢球
实在是很好看。他到了美国，又致力于他的老本行，组织起华人
球队来了，真希望他们屡战屡胜。

XY是广西人，会说我听不懂的话。一次，我去东清吃米粉碰到他，
他唔哩哇啦几句话就骗了一大碗，我虽然也是个大碗，碗里的内容
不知能不能装满一小碗。这也没处举报，只好眼泪咽到肚子里了。

大五的时候，一个女孩问我会不会成为XY的女朋友？我几乎没想就
说不会。她继续试探地问原因，我说也许他太优秀，我会觉得辛苦，
会有不能理解他的世界的悲哀。或许说，我们的生活交集不多吧。
后来，那女孩成了他初恋的女友。有的朋友认为我错过了一个很好的
男孩，我却相信生命本身在于自然，命里没有的内容不必强求，也许
我们的缘份只到作好友，还是别强求什么吧。

--
_____
|_|*
{~._.~}
( Y ) 真COALA: 终于毕业了
()~*~M)
(_)-(_)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.163.95]


一个清华女生对清华男生的回忆(5) (转载)

 发信人: tracker (熊猫~~恋着你的影子), 信区: Friends
标 题: 一个清华女生对清华男生的回忆(5) (转载)
发信站: BBS 水木清华站 (Mon Apr 19 14:08:44 1999)

【 以下文字转载自 Girl 讨论区 】
【 原文由 coala 所发表 】
在清华见到各种各样的男孩，许多时候不得不说清华真奇妙。
如果一定要找到一个共性的话，我只能说清华神人太多。

LT是我见到的神人之一。他比我高两级，是一个系的。认识他
全依赖于我初恋的男朋友。他们是一个班的，因为都是北京生，
他们关系还不错。大学时因为比较忙，不得不挤时间恋爱。我
和初恋的男朋友并没有什么共渡的时间，晚上我要上自习，他要
泡机房，下了自习要是在一起又怕睡觉太晚，在加上我们两个分别
在一周之内不在同一天加回一趟家，想来想去只有中午一起吃午饭。
吃完后各自回宿舍睡觉。 在加上他不愿意去九食堂，我不喜欢十
五食堂，想来想去，只有去十食堂，因为那儿的男女比例大家都
可以接受。于是我们约定每天在十一起吃饭，但也是各吃各的，不必
互相等。

LT平时吃饭的据点儿就是十食堂。他看到我男朋友自然就会坐过来，
久而久之，和我也熟悉起来。吃饭时当然是海阔天空地神聊，我这
个人兴趣很杂，这一点特别对LT的味口。他总说好多年才碰到一个
理解他的人，特别兴奋。那时，十食堂座位不好占，他总是每天都
尽量早到，然后占三个位子，等我们来了才买饭。也是他忽然有什么
灵感会到宿舍去找我，我经常在午睡时被拎起来，说楼下有人找。
那时因为他的原因精读了一些书，特别是心理学方面的，很觉得痛快
淋沥。记得那时读了一本儿苏联人写的<<给教师的建议>>收获很大，
和他交流也很多。这种交往是很舒服的，但好景不长。

别人看到我们在一起的时间比我和我男朋友的还多，当然有很多想法。
我男朋友并不信但也很觉得奇怪，因为LT在班里和男孩都不太交往，
就更别提女孩了，所以规定每次我们聊完天儿总要向“领导”汇报。
不过“审察”几次之后，警报就解除了。我们还是一样自由地胡侃。

LT有两大爱好，乒乓球和音乐。这两项他都颇具功力。乒乓球方面，
我不记得他是不是校队的了，但至少在系队是个叫座儿的人物。他在
民乐队渡过了五个春秋，参加了许多次的大型演出。他在这两个世界
中都乐此不疲，而且给我很多影响。我原来乒乓球很水，打的球大部份
和“老太太球”一个数量级，他花了很多时间调教，使我也还小小地
牛过一把。我考GRE报名时，要排一夜的队，他工作单位在北外旁边，
他来陪我排队，正好碰到他们民乐队的同学，唱了许多歌，很美。我
去年回国，不小心把脚碰到床上，当时只是流了血，后来却化脓，直
发展到拔指甲了。每天只好躺在床上。他来看我，在我家唱卡拉OK，
专门挑有难度的。他当时唱的“长江之歌”和“青藏高原”被要求重复
了好几遍。我对他说：如闻仙乐耳暂明。他只是淡淡地说：清华学的。

他还是我玩游戏的导师。当时我们在空调实验室玩。我男朋友拉我去
玩“三国志”之类打架的，我总是最先殉国的，没多大兴趣。LT陪我
玩儿“大航海”，每天想的就是，买猫，买圣香油，买象牙，买青龙堰月刀，
特别过瘾。我们的笑声经常把我男朋友吸引过来，加入一会儿，然后
他又嫌进展慢而去专心打架了。后来LT又介绍我玩儿“仙剑奇侠传”了。
那两个游戏给我的青春岁月带来太多的笑声。

LT最独特的是他从不拘泥于任何规章制度，做事有自己的主见。他大学时，
自己有自己的课表儿，旁听了许多电类的课。因为他认为这是受益
终生的。工作后，他的技术在设计院很快就闻名了。他却很不满足，
总认为中国应改变手工设计为计算机设计，便把业余时间花在设计软件
开发了。他经常发信告诉他的进展和难题。我很吃惊的是，他作这些
是在一种没人要求，非功利性的工作，也只有我这个外行会胡乱喝几声
采。他却那么执着，也许这就是清华日晷上那句话的真谛吧。

有这样一个朋友真好。

--
_____
|_|*
{~._.~}
( Y ) 真COALA: 终于毕业了
()~*~M)
(_)-(_)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.163.95]
上一篇 返回上一页 回到目录 回到页首


三剑客的故事 (BM: tracker)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 三剑客的故事(0) tracker | 1999.08.12
2 | 文件 | 三剑客的故事(1)? tracker | 1999.08.12
3 | 文件 | 三剑客的故事(2) tracker | 1999.08.12
4 | 文件 | 三剑客的故事(3)? tracker | 1999.08.12
5 | 文件 | 三剑客的故事(4)? tracker | 1999.08.12
6 | 文件 | 三剑客的故事(5) tracker | 1999.08.12
返回上一页 回到上一级目录


三剑客的故事(0)

 发信人: p5 (老猫), 信区: Friends
标 题: 三剑客的故事(0)
发信站: BBS 水木清华站 (Mon Jun 21 11:13:16 1999)

看到网上许多的讨论异性朋友间的友谊的文章，不由得想写 ?nbsp;
点我们三个的故事，告诉你这种友谊的真实。 ?nbsp;
思绪不由得飘到了听小虎队，红唇族的中学时代。高中时， ?nbsp;
昕，文和我被班主任抓阄抓到了一个班。我们是 ?nbsp;
89年上高中的.那年虽然我们亲眼看到 ?nbsp;
了发生的一切，但年纪太小很难有什么自己成型的想法。 ?nbsp;
到了高中，随着年龄与阅历的增长，便有了一种强烈地考 ?nbsp;
虑社会问题的愿望。高中那几年是多事之秋，东欧巨变， ?nbsp;
苏联解体为我们带来了红旗会打多久的困惑。社会思潮的 ?nbsp;
变迁和个人成长的困惑使我们有更强的欲望来思考属于世 ?nbsp;
界观，人生观的问题。因为共同的兴趣我们三个逐渐成为 ?nbsp;
了好朋友。 ?nbsp;

那时北京四中实在是为我们的成长提供了很好的条件。那 ?nbsp;
时四中有许多的讲座，讨论来帮你思考人生的许多问题， ?nbsp;
但并没有人强迫你接受什么观点。在那种空气下，我们课 ?nbsp;
外学习一些理论著作，各种各样的思潮。每周一次的讨论 ?nbsp;
时大家海阔天空地胡侃。有时会把庄子与马克思主义放在 ?nbsp;
一起来讨论，有时会在一个具体方法的思想根源是维物还 ?nbsp;
是唯心上纠缠很久。在那种自由与民主的空气下我们的思 ?nbsp;
想走向了成熟。那时四中功课很重，我们的许多讨论不得 ?nbsp;
不放在中午，常常是12：00下课，12：15大家就端着饭盆 ?nbsp;
在一起讨论，那时我们戏称我们是饭盆小组。在那些争争 ?nbsp;
吵吵的午间时光中我们三个变得默契起来。我们从讨论思 ?nbsp;
想上的体会到生活中的趣事，真是一种快乐共享的心性。 ?nbsp;

--
※ 修改:·p5 於 Jun 21 11:23:49 修改本文·[FROM: 166.111.193.39]
※ 修改:·tracker 於 Jun 21 11:52:04 修改本文·[FROM: 166.111.66.172]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.39]
返回上一页 回到目录 回到页首 下一篇


三剑客的故事(1)?nbsp;

 发信人: p5 (老猫), 信区: Friends
标 题: 三剑客的故事(1)?nbsp;
发信站: BBS 水木清华站 (Mon Jun 21 11:17:30 1999)

高中时我们三个是团支部的“三巨头”，在一起有许多难忘的经历。 ?nbsp;

首先是那时的团日志，一般大家都不爱写或写的很无味。我们先是 ?nbsp;
改了名字叫开心日志，然后又欢迎大家随便写长篇，随便配插图， ?nbsp;
随便加评论，随便起笔名。一时间整个日志变得热闹非凡。有时一天 ?nbsp;
会有好几个人写上好几篇。我们就改成组日志，每个组一本儿， ?nbsp;
就更热闹了。班里有个笔名叫“山人”的特别高产，他基本每天会在 ?nbsp;
每本日志上至少写一篇，而且特别长，但不幸的是他的字并不好，就 ?nbsp;
有人给他的大作加批注：垃圾文学，给他的笔名改成“八宝山人”。 ?nbsp;
山人并不气馁，写起长篇来，用班里同学的名字根据同学的性格写未来 ?nbsp;
幻想小说，一下子极为畅销。文则独创了一种门派，他们组日志采取 ?nbsp;
“西林拉探险”的风格，每一页都要有多种选择，每一种选择会翻到不 ?nbsp;
同的页去看不同的故事。那本日志虽然看来辛苦却特别抢手。那时的日志 ?nbsp;
就象现在的BBS这么自由只是没这么多纯水。：) ?nbsp;

其次是运动会和军训。运动会实在是四中的大节日，啦啦队比运动员还忙。 ?nbsp;
事先要做大条幅，画宣传画儿，借锣借鼓，搭小蓬子，比赛那天要写宣传稿。 ?nbsp;
当时写宣传稿最让人头疼，我们就成立了“写稿公司”，各团小组变成了 ?nbsp;
不同的“投标公司”，热热闹闹地就骗到了许多稿子。91年去军训时，每天 ?nbsp;
要出报纸“91迷彩”，又是各班组稿。我们又是兴致勃勃地办公司，那次 ?nbsp;
我们班投稿与发稿数又都是第一，最高时单天组稿80多发稿40多。那时我们 ?nbsp;
三个在小公司的周转中配合的极为默契。 ?nbsp;
?nbsp;
再有是每人生日是画一幅黑板画儿祝贺，文是执笔人，但画什么要讨论， ?nbsp;
因为要挑准每个人的特点才会大家喜欢。所有在每人生日前我们就一块儿聊 ?nbsp;
天儿，也是常常跑题儿，但开心无比。 ?nbsp;
?nbsp;
我们也会在紧张的生活中“逃遁”一下。高一时一个暑假都用来排练亚运会 ?nbsp;
团体操开幕式，枯燥极了。我们就找了一个周末拉了七八个人去野三坡玩儿。 ?nbsp;
那时对我们而言，野三坡是个遥远的地方，那次出游也算是件大事儿了。 ?nbsp;
?nbsp;
我们就这样在欢歌与笑语中，在困惑与烦恼里一起长大，92年一起来到清华。 ?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.39]


三剑客的故事(2)

 发信人: p5 (老猫), 信区: Friends
标 题: 三剑客的故事(2)
发信站: BBS 水木清华站 (Mon Jun 21 11:18:17 1999)

念了大学我们还是象从前那样有福共享，有难同当。 ?nbsp;
因为他们俩儿我的大学时光有了更多的色彩。 ?nbsp;
?nbsp;
刚到清华看到这么多食堂我眼睛都花了，便决定一个 ?nbsp;
月内吃遍清华食堂。开始时没什么，七，八，九， ?nbsp;
十的吃，可我一到四食堂，我的妈呀，简直到了少林 ?nbsp;
寺， 满世界没一个女孩，那时脸皮薄呀，没好意思吃 ?nbsp;
就出来了。他们知道以后就陪我把我不好意思去的食堂 ?nbsp;
吃完。如果没有他们俩儿我可能现在还不知道十四的门 ?nbsp;
朝那儿呢。 ?nbsp;

刚念大一时在十食堂吃饭时收到平生第一封情书，紧张 ?nbsp;
坏了，赶忙连信封都一起寄回去，也不敢去十食堂吃饭 ?nbsp;
了。没想到那男孩儿甚是执着，又在图书馆把我逮着了。 ?nbsp;
我那点儿猫胆儿都下飞了，战战兢兢地转移到三教了。 ?nbsp;
偶然在三教碰到他们俩儿，他们挺身而出，和我一起吃饭， ?nbsp;
一起自习，也就开始了我们的“三人行”。 ?nbsp;

--
※ 修改:·tracker 於 Jun 21 11:26:41 修改本文·[FROM: 166.111.66.172]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.39]


三剑客的故事(3)?nbsp;

 发信人: p5 (老猫), 信区: Friends
标 题: 三剑客的故事(3)?nbsp;
发信站: BBS 水木清华站 (Mon Jun 21 11:19:23 1999)

大学几年思想上变化很剧烈，为一些其实并没什么的事儿 ?nbsp;
会苦思冥想。那时我们三个会象中学那样争论一些困惑的 ?nbsp;
问题，彼此之间并不隐瞒什么观点。最难忘的一次是我过 ?nbsp;
十九岁生日时，我们在文家聊了一夜，(文的父母不 ?nbsp;
在北京)。我清楚地记得我们把在那个年纪的种种困惑种种 ?nbsp;
思考拿来分担。现在虽然青春不再，我是那么深的记得那一 ?nbsp;
夜对我地触动和那一夜在我心中的地位。 ?nbsp;
?nbsp;

我们经常在一起开PARTY，记得大三那年圣诞时我们到昕的新家
一起做饭，聊天儿。午夜时当一切都忙过了，我们泡上 ?nbsp;
清茶，打开音乐，熄了灯一起去体会那份宁静。那氛围就象 ?nbsp;
那首“朋友”所述说的一样纯洁与悠远。 ?nbsp;
?nbsp;
我们在一起也有许多“放纵”的日子。下雨天，打着伞一起到 ?nbsp;
荒岛去看遍地纵情舞蹈的青蛙，享受一片的蛙鸣。秋天，共同 ?nbsp;
在校园里骑车，任金黄的银杏在耳畔摩挲。我打仙剑奇侠时的 ?nbsp;
好几个迷宫就是打电话叫文来帮我走的。我们在一起的八年 ?nbsp;
时光实在是一种纯质的快乐。 ?nbsp;

--
※ 修改:·tracker 於 Jun 21 11:50:34 修改本文·[FROM: 166.111.66.172]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.39]


三剑客的故事(4)?nbsp;

 发信人: p5 (老猫), 信区: Friends
标 题: 三剑客的故事(4)?nbsp;
发信站: BBS 水木清华站 (Mon Jun 21 11:20:08 1999)

当然我们在一起也是有波折的。因为我们总在一起， ?nbsp;
给我初恋的男朋友很大压力，但又不肯告诉我。终于， ?nbsp;
他向我提出分手，说我太不专一。天晓得我是多么的 ?nbsp;
在乎他。逼得我没法，我妈妈告诉他，我们三个是一 ?nbsp;
起长大的好朋友，彼此分享了彼此的成长，多年的熟 ?nbsp;
悉与默契已经不会再产生狂热的爱情。而且，如果我 ?nbsp;
们真有感情也不会等到他的出现才会初恋。我们才和 ?nbsp;
好如初。 ?nbsp;
?nbsp;
经历那次，我也更深地体会到，我们三个的感情就象 ?nbsp;
兄妹情，手足情，成为我们生活中自然而又实在的一 ?nbsp;
部分。也许这也是一种缘份，可遇不可求的友情。 ?nbsp;
?nbsp;
我出国时他们都到机场来送我，看着他们我心理一酸， ?nbsp;
想起了那首夜未央，大洋彼岸，还会有这样的朋友与 ?nbsp;
我同饮吗？ ?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.39]


三剑客的故事(5)

 发信人: p5 (老猫), 信区: Friends
标 题: 三剑客的故事(5)
发信站: BBS 水木清华站 (Mon Jun 21 11:21:34 1999)

幸好有BBS，我们三个还可以聊聊天儿。 ?nbsp;
当经历更多的生活后我们彼此有那样 ?nbsp;
一种知己的感觉，互相分担对人生更 ?nbsp;
深的体验。 ?nbsp;
?nbsp;
现在当我们开始创业时更感觉那种友 ?nbsp;
情的可贵。当我为作业而心力憔悴时， ?nbsp;
想起文办公司的艰辛，想起昕 ?nbsp;
写书的劳顿，就想起了我们在清华 ?nbsp;
一起准备考试时的辛劳，也没什么好 ?nbsp;
抱怨的了。 ?nbsp;
?nbsp;
真希望我们这个三剑客的故事可以写上 ?nbsp;
一生一世，我们的友谊可以经历海枯石 ?nbsp;
烂。~_~ ?nbsp;

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.39]
上一篇 返回上一页 回到目录 回到页首


poppy7 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 岫边烟云 (BM: david) | 2001.04.06
2 | 文件 | Sigh...... (转载) david | 2001.01.23
3 | 文件 | 我与BBS (转载) david | 2001.01.23
4 | 文件 | 也说红颜知己 david | 2001.01.23
5 | 文件 | Re: 再见，朋友 david | 2001.01.23
6 | 文件 | Re: 再见，朋友 david | 2001.01.23
7 | 文件 | Re: 我也曾经想说再见 david | 2001.01.23
8 | 文件 | 我的生日之四——给Friends david | 2001.01.23
9 | 文件 | 无可奈何又熬夜 david | 2001.01.23
10 | 文件 | 祝福你和你的朋友 david | 2001.01.23
11 | 文件 | 生命力…… david | 2001.01.23
12 | 文件 | Re: 最近很郁闷!老想喝酒! david | 2001.01.23
13 | 文件 | Re: 最近很郁闷!老想喝酒! david | 2001.01.23
14 | 文件 | Re: 最近很郁闷!老想喝酒! david | 2001.01.23
15 | 文件 | 打针 & 痴呆 david | 2001.02.05
返回上一页 回到上一级目录


岫边烟云 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 岫边烟云（序） david | 2001.01.23
2 | 文件 | 岫边烟云（1） david | 2001.01.23
3 | 文件 | 岫边烟云（2） david | 2001.01.23
4 | 文件 | 岫边烟云（3） david | 2001.01.23
5 | 文件 | 岫边烟云（4） david | 2001.01.23
6 | 文件 | 岫边烟云（5） david | 2001.01.23
7 | 文件 | 岫边烟云（6） david | 2001.01.23
8 | 文件 | 岫边烟云（7） david | 2001.01.23
9 | 文件 | 岫边烟云（8） david | 2001.04.06
10 | 文件 | 岫边烟云（9） david | 2001.04.06
返回上一页 回到上一级目录


岫边烟云（序）

 发信人: poppy7 (筑雪/乡梦不曾休，惹甚闲愁), 信区: Friends
标 题: 岫边烟云（序）
发信站: BBS 水木清华站 (Sat Dec 30 20:21:03 2000)

序

早上一睁眼，竟瞥见远处天边有一抹微云，唇边泛起一丝微笑。

莫名的好心情，真的和天气有关么？也许是，也许又不是，不知
道，或者不想明白吧。散淡惯了，对什么都不求甚解，人这一生，可
以不明不白糊里糊涂的时候又能有多少呢？

一个人的时候，常常爱瞎想，想红尘俗世中开心微笑忧伤落泪的
我，想身边或远或近或明或淡的朋友们，想到动心处我仍会微笑会落
泪。想想，这世上扰人的事儿太多，大家都渐渐忙了累了，渐渐淡了
散了。

儿时的风筝断了线儿，握着线头，望着它随着清风去了，远了，
不见了，常常就想是不是化作了一片白云了，于是，就常常望着寂寂
天边的那一抹微云微笑着……

突然，就想来这里长长地开上一个系列，信手记下一些心弦拨动
的瞬间，就当是山岫边闲散随意的淡淡烟云吧。

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.108]
返回上一页 回到目录 回到页首 下一篇


岫边烟云（1）

 发信人: poppy7 (筑雪/乡梦不曾休，惹甚闲愁), 信区: Friends
标 题: 岫边烟云（1）
发信站: BBS 水木清华站 (Sat Dec 30 20:21:50 2000)

1

一整天，我和每一个人说笑着，一直在笑的，笑着面对朋友们善
意的调侃和轻言的安慰，直到屏幕上端出现你的msg：“我很欣赏你
这么做，很少有女孩能做到的。”

不再笑了，不再调侃了，不能了，心里被什么溢得满满的，眼泪
就滚落衣襟了。

本以为你一定和大家一块儿笑我的，这次你居然没有，我甚至不
敢问你到底欣赏我什么了，我怕问了发现是自己听错了。//blush

迅速地擦掉泪水，迅速地回个微笑，屏幕前的我真的在笑了。

你若知我，夫复何求？

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.108]


岫边烟云（2）

 发信人: poppy7 (筑雪/乡梦不曾休，惹甚闲愁), 信区: Friends
标 题: 岫边烟云（2）
发信站: BBS 水木清华站 (Sat Dec 30 20:23:16 2000)

2

一步一步踏上那弯弯的石拱桥，趴在清凉的桥栏上望着桥下漾漾
的波纹，昆明湖中晶莹的薄冰，湖面尽头白色一线该是那传说中的十
七孔桥吧……

本是心里烦闷才出来的，感动于这天色水色山色中，面对这样一
片宁静与悠远，心里还能积下什么呢？

倏的，脑中竟冒出一句话“你站在桥上看风景，看风景的人在楼
上看你”，惊觉，回过神来四下里望望，这已是园中一隅了，似乎再
没有比我脚下的拱桥再高的楼台了。

摇摇头，笑笑，笑自己太敏感，一回头，发现你居然站在桥头看
着我，微微地笑着……

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.108]


岫边烟云（3）

 发信人: poppy7 (筑雪/似水闲情), 信区: Friends
标 题: 岫边烟云（3）
发信站: BBS 水木清华站 (Sun Dec 31 02:18:18 2000)

3

我们很久没有常常长长的聊天了吧？只是偶尔在BBS上碰到msg一
会罢了，现在，不住在一起了，不能再像从前一样了。

又是寒冬了，走在主干道的时候，我突然想到你骑车带着我的那
会，我总是揽着你的腰藏在你身后躲着北京的大风。不过却也是因为
你，现在的我再也不坐别人自行车了。

宿舍里就是我们两个人的时候，常常一上一下躺着聊天，天南海
北前生来世一直说到屋里就只剩下你均匀的呼吸声，hehe，然后我开
始听音乐。

还记得你坐在我的床沿，望着我轻轻柔柔地说：“我和你是最好
的。”我会用手指碰碰你的鼻尖，很认真地点点头。

//think，想想都是很久以前的事情了，怎么还像昨天一样清晰
呢？

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.141]


岫边烟云（4）

 发信人: poppy7 (筑雪/似水闲情), 信区: Friends
标 题: 岫边烟云（4）
发信站: BBS 水木清华站 (Sun Dec 31 02:20:14 2000)

4

“我，就只是一个小丑罢了。”

你吐出这话的时候，那语气中的落寞着实吓了我一跳。

头一次面对这样子的你，一向自诩能言的我不知该说什么了，安
慰么？似乎什么话语都显得苍白无力了。

你总是能知道我不开心的，不知你怎么能知道，我总是没法骗过
你，你总是能有各种的话题带给我很多的朋友给我讲很多的故事来帮
我驱走落寞的。大家在一块儿的时候，我总听说有你在就有开心神仙
在了。而今天，居然落寞出自你口了，我却什么都不会说，发现自己
有点笨笨。

小丑？小丑有什么不好么？我笑笑，心里不甚同意你，可是我还
是缄口了。

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.141]


岫边烟云（5）

 发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends
标 题: 岫边烟云（5）
发信站: BBS 水木清华站 (Mon Jan 1 07:00:14 2001)

说起来，带我来到水木的人是你。

那时我还是一个笨笨的女孩，我的生活很忙碌。虽然生活在这个
充斥着网络的园子里，我却连E-mail都不会用，更不知道世上还有个
叫BBS的地方了。

你把我带到计算机前，打开Netterm，点下那个电话按钮，我第一
次看见了这个世界。我像个莽撞的孩子，懵懵懂懂，一点没有看出这
里的好。除了看文章和聊天还能干什么呢？怎么会有人喜欢这里呢？
我不解。

“你会喜欢的。”你说得那么肯定。在我自己都还没有发现的时
候，你怎么就可以这样子笃定我有一天会喜欢呢？

拿着我们的小报，你说：“我把你的东西贴到BBS上去吧？”

我跳起来，死活不肯，我说这里太嘈杂，我不要。

那时，我并不曾预见到今天的。

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 修改:·poppy7 於 Jan 7 19:34:13 修改本文·[FROM: 166.111.36.176]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.36.155]


岫边烟云（6）

 发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends
标 题: 岫边烟云（6）
发信站: BBS 水木清华站 (Sat Jan 6 21:00:00 2001)

6

看见上面有人说“谢谢你听我哭”，莫名地就感动了，我不认识
说这话的人，也不知道他说的是谁，我，就是想起了你。

心烦的时候跑去和你说：“借你的小屋我看书吧？”你总是很快
放下手中的事情陪我出去，打开你的小屋子，让我进去。

我是看不进书的，你也不问什么也不说什么，却也总是不肯留我
一个人，无论我怎么赶你。然后你就坐在我对面看着我流泪，等我哭
够了哭累了，你说：“好想拥着你，让你在我怀里哭。”我总是跳起
来，作势踢你，然后就笑了。

你知道我很少当着人哭的，可长大了，反倒常常控制不了自己的
情绪了。也常常想和你说谢谢的，可是话儿到了嘴边却一直都没有出
口，我怕说了出来就亵渎了心里这份感情了。

也许是因为和你在一起可以很自在不用伪装和敷衍，虽然你只是
陪着我坐着，我知道你不会问什么不会说什么不会皱眉不会安慰也不
会在别人面前提起，改天再见到我还是一样云淡风轻地微笑招呼。其
实我从来就不缺少朋友陪的，但是谁也不能像你这样淡然这样一直是
我的朋友，永永远远的朋友。

--
天上的星星很多很多，不知你可曾注视过我？
我在想：有名的星少，无名的星多……
若有天，渺小的我有幸划过你的眼角，
是否会有微笑轻扣你的脉搏？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.164.108]


岫边烟云（7）

 发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends
标 题: 岫边烟云（7）
发信站: BBS 水木清华站 (Fri Feb 2 02:05:14 2001)

7

“真羡慕你！”你的语气中有着一丝隐隐的可怕的陌生。

想当年，你我还是小女孩，正是“为赋新词强说愁”的年纪。那
时，你爱秋日的热烈，我爱秋日的凄婉，我们情有多少，秋季便情有
多少。于是，在那落叶满地的季节，我们成了要好的朋友。

一枚写了诗的桐叶，一本落了泪的小说，一个拉了勾的约定，我
想，你也会永远记得那秋日的回忆，那回忆中的私语吧？

又是一个秋日，我求学异地，相隔山水，我们只能鱼雁传书，再
见面时，却是相对无语了。我们之间也有了距离了，我不甘心，我想
抓住那逝去的一缕情义，可惜，我们似乎就如两片飘飞的落叶虽曾相
交却不免各奔东西了。也许，是那往落叶上写诗的心情真的一去不复
返了吧？

我们还没有老，却已经爱说“想当年”了……

--
天上的星星很多很多，不知你可曾注视过我？
我在想：有名的星少，无名的星多……
若有天，渺小的我有幸划过你的眼角，
是否会有微笑轻扣你的脉搏？

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.159.128.226]


岫边烟云（8）

 发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends
标 题: 岫边烟云（8）
发信站: BBS 水木清华站 (Tue Apr 10 18:13:55 2001)

8

看见你的昵称，才知道你也是在清华的雪地里摔过好多跤了，现
在雪早都化了，你的名字听起来似乎有些不合时宜了。于是你用了一
句古词来形容自己的心情：壮年听雨客舟中，江阔云低断雁叫西风！

认识你的时间不长，而且有着许多许多的偶然，可是，在我那些
孤寂伶仃茫然无助的日子里，却很是感谢上帝将你硬生生地插入我的
生活，安抚着我劝慰着我帮助着我，带给我宁静带给我微笑。第一次
听到你提醒我说“不要和父母赌气”，我竟泪盈满眶，才惊觉自己的
幼稚与任性。

打小就是傲就是固执，决定下来的事情很少问人也很少有人能说
服我的，却不知道其实对于我就是陌生人的你怎么就可以劝说我就能
够让我改变主意。你很难想象我有多在乎你这样一个朋友的，虽然其
实你并不知道我什么事情，可我就是视你为知己，愿意向你讨教。因
为你总是能在不经意间打破了我的围墙，因为你的笔下竟记着我喜欢
却从没法描述的生活。

可是有天，你说，曲终，弦断，人也散尽了，就此相忘于江湖，
也好得很……

好一个“相忘于江湖”，我虽不是男儿，勉力为之也就是了。

--
宝鼎茶闲烟尚绿
幽窗棋罢指犹凉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.242]


岫边烟云（9）

 发信人: poppy7 (筑雪/冷月葬花魂), 信区: Friends
标 题: 岫边烟云（9）
发信站: BBS 水木清华站 (Tue Apr 24 16:22:58 2001)

9

第一次碰见你，在我们那间小小的办公室里，很多很多的陌生面
孔，莫名其妙的，就是觉得你很眼熟，心里一直在嘀咕是不是曾经认
识你。:)

互通姓名礼帽地寒暄过之后，你突然跳过来对我说：“知道么？
我总觉得以前在哪里见过你……”我一愣。:)

避开喧闹，躲到屋子的一角，我们开始回忆从小长大的日子，什
么时间去过什么地方，在哪里学习过，在哪里生活过，甚至在哪里参
加过什么夏令营……却发现，虽然我们都不肯禁锢在一个小小地方，
都喜欢四海为家到处闲游，可中国毕竟地大，大多时候我们都是一个
江南一个江北隔着八千里山河。

一晚上的研究没有什么结果，于是我们的结论是：上辈子见过！
不过现在来认识了，来作了好朋友了。

--
宝鼎茶闲烟尚绿
幽窗棋罢指犹凉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.242]
上一篇 返回上一页 回到目录 回到页首


Sigh...... (转载)

 发信人: poppy7 (筑雪/寒塘渡鹤影), 信区: Friends
标 题: Sigh...... (转载)
发信站: BBS 水木清华站 (Sat Apr 22 18:52:44 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 poppy7 所发表 】
今天一上站，系统就问我，是不是要踢出其它的窗口？我有点懵了，
我刚刚才从密云回来呀！一个同学推门进来，笑道：“你速度好快哟！
人还没有回来，ID就已经上站了？”我呆在电脑前面，半天没有回过神
来。

朋友们已经开始在特快上帮我查那个试用密码的IP了，有人说是163
拨号的。收到一个网友的msg，问我：“你认识我么？”呵呵，除了ID，
我并不认识他的。原来他只是想知道我是不是我。//sigh

平心而论，在这里，我并不是一个名人，只是以真心待人的。我从
不骗别人什么的。我不愿意说假话，不想说的我可以不说的。以前也有
人试过我的ID，可惜没有成功，因为他不认识我的。通过IP我猜到是谁
的，发过一封信，他没有承认也没有否认，就算不了了之了。我并不曾
放在心上，毕竟没有发生什么，那个人，也还是当他朋友的。:)

今天，这个“朋友”大概是认识我吧，知道我的生日的，否则怎么
能试出我的密码？心里的感觉怪怪的，很难受。大家都在帮我查IP是哪
里，帮我分析刚刚在站上的那个人可能是谁；而我，在一边没有什么反
应了。

反正他也没有看我的新信，也没有发文章，也没有打搅我的好友，
什么都没有做，仅仅是试了5次密码，上了两次站而已。只是，我仍旧
很难受，仍旧心情不好，仍旧想找一个没有人的地方休息一下……‘

//sigh，我不想研究是谁了，因为我实在是不想伤害朋友的呀！只
是……
//Sigh……

--
欲持一瓢酒，
远慰风雨夕……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.144.145]
返回上一页 回到目录 回到页首 下一篇


我与BBS (转载)

 发信人: poppy7 (筑雪/笑认叶寻花), 信区: Friends
标 题: 我与BBS (转载)
发信站: BBS 水木清华站 (Sun Apr 23 15:18:56 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 poppy7 所发表 】
终于忙完杂事，坐下来给你回信。

你说，我不该在BBS花太多的时间，因为，每个人都需要在现实中
的交流。嗯，是的。我承认自己迷恋这里，也承认自己喜欢聊天，可
是，我没有用网络代替现实的。嗯，真的没有的。BBS对于我是另一个
世界，一个虚幻的世界，一个与现实既有交错却又独立的世界。

和我认识的朋友说话，看见ID我就知道人了，于是这里只是另一
个联络朋友的途径。和我不认识的人呢，就是在交朋友，当然仅限于
在BBS上，和现实生活没有交错的。那么，这里就是整个世界，如果有
一天水木坏了，不存在了，他们也就随着这个世界消失了吧？因为，
我除了ID，什么都不知道的。反正，poppy7也不可能存在的了。我依
然还是我，依然活在现实中的。嘻嘻！不过，也许你并不明白我的理
论的，是有点难于理解的。:)

最开始在BBS上聊天，是因为熬夜做实验，两天一夜、三天两夜，
大家都开始佩服我熬夜的本事呢！其实，如果没有人说话，我早就睡
着了呢！哪里还能做实验？也就是在水木上，白天黑夜都有一堆人，
可以陪我熬夜嘛！:)

问我都和什么人聊天，嗯，我从来不关MSG的，任何人都可以聊，
可是聊过之后能记得的并不是很多的，而能再继续MSG或者是Mail的
就更少了。这个世界虽然虚幻，每一个ID后面都是一个人的，我以朋
友的心去待人，至于能不能作进一步的朋友，这大概，就得看缘分了
吧？:)

今天就写到这里吧。我要去看书去了，明天要考试呢。:)

--
欲持一瓢酒，
远慰风雨夕……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.100]


也说红颜知己

 发信人: poppy7 (筑雪/试写入千丝东绢/胜寂寥几点/败荷雪雁), 信区: Friends
标 题: 也说红颜知己
发信站: BBS 水木清华站 (Thu Jul 6 10:00:05 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 poppy7 所发表 】
知己，知己，志趣相投，性情相交，本是无所谓性别的。
只是当异性结为知己的时候，由于性别的差异，知己的结交本
已是困难重重了，交心之后的维持也是要面对世俗的种种偏见
的，于是，有了“红颜知己”之称，只是为了纪念这知己的来
之不易。

可是，世人所称的“红颜知己”，常常搀和着许多暧昧的
口气，常常夹杂着许多说不清道不明的情感，“红颜知己”，
大概成了“情人”的代名词，一个为那份暧昧增加一点光面堂
皇的理由。

真正的红颜知己，就算红颜已逝，知己仍是知己，保有着
那份纯洁的友情，又怎会在乎对面红颜的苍苍白发呢？

嗯，不能因为这个世界上污秽的东西太多了，就不相信纯
洁的存在吧。虽然皎皎易污，可是纯洁存在的本身就是非比寻
常的了。

【 在 chimei (无爱的寂寞) 的大作中提到: 】
∶ 　　我的女友敏是一家公司的白领，形象靓丽，才情满腹，是个不可多得的才女，可时至
∶ 今日却一直未嫁，她私下里坦诚，做了一个名人的红颜知己，我听了不禁愕然。
∶ 　　“红颜知己”看起来有美丽的色彩，读起来温润如玉，从里到外，美不胜收。知己已
∶ 经是高山流水世上所稀，加上是红颜，真是要称桃花运的。当然，这只是对那位男性而言
∶ 。从前是诗文知己，现在是事业臂助；从前能当侍妾，已是相当好的结局，而今天流行的
∶ 名目叫“第三者”和“
∶ 情人”。
∶ 　　红颜知己其实是男人的梦想，在很长的一段时间里，历史正好是男人写的。关于红颜
∶ 知己的故事绚丽、美好，寄托了很多作者的情感。即使如此，这种故事里还是透着丝丝缕
∶ 缕的悲凉气。幸运只属于故事的男主人公，家里有个好老婆相夫教子，外面有一个或几个
∶ 又漂亮又多情的“红颜
∶ ...................

--
更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.100]


Re: 再见，朋友

 发信人: poppy7 (筑雪/秋心如海), 信区: Friends
标 题: Re: 再见，朋友
发信站: BBS 水木清华站 (Mon Oct 30 16:17:58 2000)

终于，你还是走了，又是我不在站上的时候，……

你曾经在mail里说这是最后一次报告网友感觉像是在批处理，我就
有一种不好的预感的，我一力要求以后还有，你却是呵呵一笑了之。报
告那天，你又说了好多好多的“最后一次”，听得我心里毛毛的，于是
我一直一直在否认你的这个说法的，我一直说：“怎么可能是最后一次
呢？”只是可惜，你还是不肯搭理我的否认罢了。

我说，等过了这几天，我忙完了其它的事情，来friends灌水，回
夏哥、小桔灯的文章的，因为，我只在有朋友的地方灌水的。我说，很
快的，真的，我很快就过来慢慢欣赏夏哥的文集，说不定也来批注批注
呢。可是，现在，这里就只有你的文集了，而你，正处在自杀中……

夏哥，好像我们的交往总在讨论自杀的问题吧？

我第一次在水木发文，就是因为一个朋友的ID自杀了。于是，认识
了夏哥你。你帮我想了好多的方法来找回朋友摆脱忧伤。虽然我最终没
用那些方法，但我的朋友还是上站取消了自杀的。可是，现在，我到哪
里去再找一个夏哥来帮我找回你呢？

偶尔和你msg，偶尔收到你的mail，偶尔看看你的文章，偶尔看看
在线好友中你的说明档，和夏哥的接触一直就是在这样的一堆偶尔中。
可是，我以为朋友交心，是不需要时时刻刻在一起的，只要远远的看上
一眼，知道你还记着我，心里就很温馨了。

而现在，在我隔了好久来上站的时候，又看见了你告别的信件，查
询你，已是赫然的三个字“自杀中”。夏哥，你还记得你上次自杀复活
时候的话么？我把它找出来了，你再看看。

发信人: poppy7 (筑雪/寒塘渡鹤影), 信区: Heart
标 题: Re: THUSummer复活！ (转载)
发信站: BBS 水木清华站 (Tue Apr 18 19:48:37 2000)

能再看见你，真好！
看见你心静如水，真好！

走的时候没送你，是因为害怕离别的苦痛！
回来的时候没接风，是因为欣喜若狂！

夏哥呀！
收到你的信，看见你自杀的时候，
跑到无人处，偷偷的哭了一场，
还以为再也见不到你了呢！
两天来，一闲下来，总是不由自主的摁U去查你的ID，
总是看见那刺眼的三个字：自杀中！
总是在想怎么夏哥也选择自杀呢？:(

今天，突然就看见夏哥你出现在上站好友中了！
我一下子懵了，还以为系统故障呢！
及至看见你的复活宣言，才真的明白过来。
呵呵！

夏哥呀！
累了，可以戒网嘛！
不要再吓唬我了，好不好？:)

【 在 THUSummer (夏哥~~心静如水) 的大作中提到: 】
: 走过春的萌动，
: 经过夏的喧嚣，
: 回到秋的静谧。
: THUSummer复活了！
: 真是失败，走的时候没人送行，回来了自然也不会有人接风，好友名单中的各个ID
: 都忙什么呢？大家还好吗？！

--
欲持一瓢酒，
远慰风雨夕……

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.34.101]

发信人: THUSummer (夏哥~~心静如水), 信区: Heart
标 题: Re: THUSummer复活！ (转载)
发信站: BBS 水木清华站 (Tue Apr 18 20:11:44 2000)

不自杀对不起别人，自杀又会给别人压力，我只好又活过来了。
感觉到THUSummer是一个没有信用的ID，我自己是一个没有信义的人。
希望心静如水，但只要有风，即使微风，水面仍然会泛起涟漪。
真不知道，是水生涟漪，还是风生涟漪，可能考究涟漪的来源没有什么意义。
也许涟漪只在心中，只要心动，就会感受到风动。
如果心真的象入水一样静，风的能量都被外层的水吸收，
那时候的心，只怕就是一颗再也不会动的心了，
感受不到外面的世界，也感受不到自己，不知道快乐，不知道痛苦，
这样的心，还不如无心。话再说回来，无心还是不如有颗心，有颗会动的心。

别哭别哭，poppy7啊，只是THUSummer想去死，
并不是它后面的这个人要做什么傻事。
以后累了，就找个没人的地方歇歇，
就算大哭一场，也不再自杀了，
有想不开的事情不是我的错，出来吓唬别人就是我的不对了。
向所有受到惊吓的JJMMGGDD道歉，//bow，
希望大家能够过得好。:)

--

凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

夏哥，你一定不记得了，否则，你怎么又自杀了？筑雪于你，只是
一堆冰冷而虚幻的0与1罢了？夏哥，你说要作我哥哥的，你说在我伤心
的时候安慰我的，你答应了好多好多的，你真是一个没有信用的哥哥，
你真讨厌！

我曾说过不会再因为ID自杀的事情流泪和写什么东西了。可是，现
在，我还是对着屏幕流泪了……

我知道，你这次自杀是已经考虑很久决定了的事情，我并不是想留
你，只是，有些不舍，有些伤心罢了。前方的路很凄迷，有风有雨，我
笑不出来，就在泪光中为你祝福吧：夏哥，走好！

THUSummer，还是留在我的好友名单中的，很快，它将变成一个错
误ID了，只是不知道，是不是还有一天，我上站的时候，在线好友名单
中会出现THUSummer的名字……

【 在 THUSummer (夏哥|老大\再见，朋友) 的大作中提到: 】
∶ 最后一次，编辑了好友名单；最后一次，给每一位好友发信(抱歉的是，还是
∶ 用群体信件的方式)；最后一次，修改了登录密码；最后一次，编辑了说明档和签
∶ 名档；最后一次，来这里看看大家，发一篇文章。
∶ ...................

--
更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.61]


Re: 再见，朋友

 发信人: poppy7 (筑雪/秋心如海), 信区: Friends
标 题: Re: 再见，朋友
发信站: BBS 水木清华站 (Tue Oct 31 11:24:50 2000)

这个，一样么？
有一知己同行，
黄泉路又何妨？
反正这世间所有的牵挂也就是知己一人了。
要是改成了
曲洋转头向刘正风道：“兄弟，你照顾一家老小，我这可就去了。”
刘正风不能随他双手相握，长笑而去，又该怎么说？？

【 在 Mirage (幻影) 的大作中提到: 】
∶ 曲洋转头向刘正风道：“兄弟，咱们这就可以去了。”
∶ 刘正风道：“是！”伸出手来，两人双手相握，齐声长
∶ 笑，内力运处，迸断内息主脉，闭目而逝。

--
更待菊黄佳酿熟，
与君一醉一陶然......

※ 修改:·poppy7 於 Oct 31 12:35:56 修改本文·[FROM: 166.111.141.61]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.61]


Re: 我也曾经想说再见

 发信人: poppy7 (筑雪/秋心如海), 信区: Friends
标 题: Re: 我也曾经想说再见
发信站: BBS 水木清华站 (Tue Oct 31 12:57:40 2000)

id什么的，于网络中也只不过是皮囊...
生命什么的，于时空中也不过空空而已，
生生死死，不过必然离合，
那么，刚出生的婴儿，何必让他啼哭？
让他走了好了，省了来这世上走一遭，
反正都是要离开的，何必在乎早晚？
微笑面对死亡的时候，那是面对死神的无奈，
不得不去了，泰然处之，令人敬佩。
而选择自杀却并不是勇敢，根本是逃避，
生活无论是真实或者是虚幻，
都存在很多的爱与恨与无奈，
活着有时是一份责任的，担不起这份责任就要逃么？
只是懦夫行径罢了！
自然的生，自然的飘落，
呵呵，
给自杀灌上一个自然的称号，
没得辱没了这自然了，
……

【 在 Mirage (幻影) 的大作中提到: 】
∶ 标 题: Re: 我也曾经想说再见
∶ 发信站: BBS 水木清华站 (Mon Oct 30 18:32:08 2000)
∶
∶ AGREE，真理
∶
∶
∶ 【 在 angelcry (angelcry) 的大作中提到: 】
∶ : 该走的时候 笑笑的也就走了...
∶ : 何必太执着到慢慢的折磨自己...
∶ : id.什么的,与网络中也只不过是皮囊..
∶ : 何必,太纠缠一个虚幻身份到底....
∶ : 生生死死只不过必然的离合..
∶ : 秋天,到了树叶该归去的时候，勉强留下
∶ : 那树叶枯黄到没有了做树叶的意义
∶ : 不痛苦么?
∶ : 与其如此,不如归去,从哪里来到哪里去...
∶ : 自然的生,自然的飘落,
∶ : 在生的宁静中感受到温馨的动态
∶ : ...................
∶
∶ --
∶ 行云流水，任意所至
∶
∶
∶ ※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]

--
更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.61]


我的生日之四——给Friends

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: 我的生日之四——给Friends
发信站: BBS 水木清华站 (Sun Nov 12 23:30:34 2000)

按照月亮的阴晴圆缺，今天，是我的生日。于是，今天，停了日记，
我想，一个人，在BBS上过，灌水，送自己生日祝福……

之四——给Friends

friends版对于我，比较特殊了。

我是一个极喜欢交朋友，又对此看得极重的人，对于friends版，自
然也偏爱一些了。

来这里多了，看到某篇东西，常常突然很想说点什么，可是在摁下R
之后，常常半天敲不出一个字了，或者磨蹭出了几行，竟发觉那其实并不
是自己最初想说的，于是，常常都是放弃了。

似乎总觉得，朋友就是一种关怀，一种默契，一种即使相视无言也是
会心一笑的感觉，而我用我的拙劣的笔尖去具体化她时，是不是会亵渎了
“朋友”，也亵渎了自己的心呢？

水滴呀，不发文章不是我的错，实在是，难以表达自己的感觉，只好
将那些不尴不尬的文章取消了，hehe，也是为斑竹着想了，省得删文章的
工作量太大了。

可是，在我的生日里，我还是记得来friends灌水一篇，就算“我的
生日”之四吧。

--
水木站规规定：同样内容的文章严禁在 5 (含)个以上讨论区内重复张贴
而现在，同样的标题，同样的开头，同样的笔调，同样的心情，
贴了N个版面，（我也不知道N等于几了）
py头一次大面积灌水，然后全部CtrlR引入了我挚爱的荷塘中
祝福自己生日快乐
就算在这样一个特殊的日子里，为了自己，作一个违反站规的ID吧:)

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.61]


无可奈何又熬夜

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: 无可奈何又熬夜
发信站: BBS 水木清华站 (Mon Nov 27 12:08:35 2000)

发信人: poppy7 (筑雪/秋心如海), 信区: Pondoflotus
标 题: 无可奈何又熬夜
发信站: BBS 水木清华站 (Thu Jul 20 05:39:46 2000)

好久没有来了，昨儿聊到东方发白才去睡觉，本来说今天不熬夜的，
可是，碰见几个好久不见的朋友，说着说着，我又看见启明星了。:)

我迷恋BBS，大概是舍不得这里的朋友的，回家了，网络带宽太窄，
正常时间根本上不来。一个朋友说：“你不就是要聊天么？这么多的聊天
室，干嘛非得去水木这么难连的地方？零点以前根本上不来，凌晨就算上
来也没有几个人聊天了呀！”可是，我还是想来看看，即使没有好友在线。
可是，上天还是眷顾我的，尽管我上站不是太早就是太晚，可是每次很艰
难的连上来，总能看见几个老朋友，//hug 一下，好亲切的。我说“叹气
可以放松”，朋友说“hug可以放松”。好像，真的是这样子呢。:)

于是，有朋友在线的我，只好熬夜，不停地穿梭进来了，因为，水木
系统、穿梭网站的系统，还有这里的电话系统，总是轮番的出状况，趁我
不在学校，正好欺负我。Sigh，不过，现在这个的时间，居然可以一边聊
天，一边灌水了，我正美得不得了呢…… :)

只因有朋友在线，无可奈何的，我又熬夜了，可是，我确是深深的喜
欢这熬夜的无可奈何呢！

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.61]


祝福你和你的朋友

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: 祝福你和你的朋友
发信站: BBS 水木清华站 (Tue Dec 5 00:06:28 2000)

说说吧，找个机会和他说说，我觉得郁闷累积了这么长久了是不能不说的。

如果你不想要这个朋友了，倒是简单，说开了，大家散了，各自过各自的，
也就是了。

如果你还想要这个朋友，你觉得他还可以作朋友的，你就必须得告诉他你
的感觉的，否则，时间长了，心里的疙瘩也越来越大，弦绷硬了总会断的，那
时再闹别扭你也就不可能再想要这个朋友了，那又何必现在犹豫？

一向很敬佩那种为朋友两肋插刀的感情，可是，这么多日子以来，却发现
朋友之间最需要的是交流，是心与心的沟通，不光是喜欢朋友的地方，也包括
不喜欢的，看不惯的，毕竟，每个人的性格是不同的，朋友交道越多，发生摩
擦的可能也越多，要是都在心里堆着，脸上仍旧笑呵呵的，只怕会越来越生疏
了吧。我想这也不是你愿意看见的吧？

不说是稳输的，说了毕竟还赌一把，不一定就会输。我就曾经赌赢过的，
那时我做着社会工作，也是一个很要好很帮我很支持我工作的人出了差不多的
状况吧，那时有很多的客观原因逼着我不能犹豫，而且还非得我去说，闭上眼
睛心一横，在把什么都摊在桌上了，我认为我是得罪了那个朋友了，也永远的
失去她了。她走了以后，我关着门哭了整整一个晚上，午夜的时候我给她电话
说我道歉，她什么都没有说。第二天我踏进办公室，发现桌上放着一份生日礼
物，hehe，是她送来的，虽然那天不是我生日。我们和好了，比以前好，而且
问题也说开了，大家可以商量着解决。

说了这么多，不知道于你是不是有意义，毕竟，我不是你，我只能凭我对
朋友的感觉来揣测你，以我对朋友的态度来和你说，以我和我的朋友们的经历
来告诉你，其他的，你自己想想，试试看吧？

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 修改:·poppy7 於 Dec 5 11:55:10 修改本文·[FROM: 166.111.146.119]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.119]


生命力……

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: 生命力……
发信站: BBS 水木清华站 (Fri Dec 15 00:27:37 2000)

——仅以此文纪念生命力成为负数的好友

总是下意识地走进聊天室，然后查询你的ID，其实我是知道结果
的，可是还是想查查看。你的生命力总在一点一点的减少，看着看着
我总会发呆，心里的感觉莫可名状，有点伤心，还有点感慨，原来生
命就是这么的脆弱呀！

14天，从我看到自杀中这三个刺眼的字到现在正好14天。对于我
似乎很长很长了，不管是闲暇还是忙碌我总是可以查询到你。可是却
只有14天，怎么这么短？终于有一天查询你的时候屏幕显示生命力为
1了。我就在想，怎么这么快就是1了呢？

Sigh，系统是没有感情的，它就是一堆的0和1的组合，它只知道
按照人们预先设定的程序一丝不苟地计算着时间，一丝不苟地削减着
你的生命力。有点像现在的生活，似乎很有规律地机械地削减着我的
生命力。现在，我很希望我就是那个一丝不苟的系统，那样我就没有
心，没有思维，没有负担，除了机械地计算着时间递减着生命力，什
么都没有。

时间还在一分一秒的过去，我累了，胃病又犯了，真的感觉一点
力气都没有了，连在BBS发呆都累了的时候，我还能干什么呢？我想，
我是不是应该考虑去睡觉？毕竟我不是系统，我不能通着电一丝不苟
地连续工作，而且我的思想也总是跳出来扰乱我计算生命力。

再一次踏进聊天室，我得到了如下的结果：
():
共上站 0 次，发表过 0 篇文章，生命力[-11290]
上次上线来自 (不详) 时间为 Thu Jan 1 08:00:00 1970
离线时间为

终于，系统不再计算你的生命力了，你的那个pp的个人说明档也
消失了，是不是系统也减轻负担了？你终于成功了，恭喜你！

我，也轻松了，不用再计算什么生命力了，现在，是不是可以上
床睡觉去了呢？不知道，我真的不知道。现在我发现，还是机械地计
算生命力简单一点。

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 修改:·poppy7 於 Dec 15 00:30:15 修改本文·[FROM: 166.111.146.119]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.119]


Re: 最近很郁闷!老想喝酒!

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: Re: 最近很郁闷!老想喝酒!
发信站: BBS 水木清华站 (Sat Dec 16 01:35:27 2000)

你已经喝酒回来了，本来不该再回这篇文章了，可是，寂静的深
夜里，我再上来，看着这个题目，似乎想说点什么。

可是，我到底想说什么我并不知道，觉得心里堵得难受，看着你
的题目，我就是想点头，很认真地点头，我也想喝酒，最好能喝醉了
什么都不想，也不知道伤心也不知道郁闷，就会空空的笑着，像个痴
呆一样，其实，痴呆有什么不好呢？在他的世界里，没有纷争，没有
勾心斗角，就是挺简单的一个世界，简单到除了开心装不下其它的东
西了。我喜欢，可惜怎么都去不了那个世界。

很累很累，我不知道为什么生活这么累？可是，我就只有一种感
觉，就是很累。白天在实验室有很多很烦的事情不得已勉强支持着，
中午上BBS朋友们都在郁闷中，我一直微笑着安慰着，勉力支撑着微笑
和安慰，可是我太脆弱感觉快撑不住了只好逃掉，我把每个晚上安排
得满满的，我不想寂寞的面对电脑面对网络，很多人的时候，我机械
地空空地笑着，我甚至感觉到自己在自己的头顶上看着自己在空空地
笑，心里就什么都没有了。

我想喝酒，我想喝醉了，可惜我还是胆小，我怕，怕别人知道我
不开心，怕朋友们来劝慰我，那样我会更委屈的，我会忍不住哭的，
可是我不想在人前哭泣，我想微笑着面对朋友们，我想和大家轻轻松
松地说着笑着，我想带给大家欢乐分担大家的忧伤……可惜我能力太
小了，我自己都没法了，我唯一想到的就是逃掉，离大家远远的，把
忧伤也带走。

我试着强行放下手中的事情去闲逛，有朋友陪着，那时我是很开
心，不知道是不是真的，但是我那时候确实是很开心的，可是现在，
我发现不解决问题，因为现在的我还是不好，我还是想喝酒，可是胃
又疼了，我不敢喝酒，我很累想睡觉，可是我躺在床上就是无法入眠，
听着音乐也睡不着，心里还是伤心，眼泪竟然就滚落了，幸好我拉着
帘子。

或者，我应该喝酒的，喝醉了就能睡着了，当然，我已经过完了
生日了，算是提前祝你生日快乐吧:)

【 在 sheet (小鬼) 的大作中提到: 】
∶ 今天晚上出去喝吧!喝醉为止!
∶ 算是提前过生日了!

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.63]


Re: 最近很郁闷!老想喝酒!

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: Re: 最近很郁闷!老想喝酒!
发信站: BBS 水木清华站 (Tue Dec 19 00:44:38 2000)

心情不好的时候偶尔也上来聊天，常常能碰见心情好的人，
常常看着他们说说笑笑的，玩闹一番，常常喜欢静静地听着他们
大声嚷嚷着自己的快乐，感觉到屏幕上的文字都是蹦蹦跳跳开开
心心的，常常也能帮我赶走忧伤的。偶尔我也说我不好，他们就
一起安慰我了，鼓励我了，让我忙着感动去了。

所以，当你开心的时候，大声说出来吧，可以帮朋友驱散一
些乌云的，不好么？

至于说不以物喜不以己悲，谈何容易？要是不在意的东西倒
也罢了，心情这玩意儿可不由我控制了。//blush

BTW，我是不讨厌酒的，包括白酒，从小就有好感，虽然，
我不喝。:)

【 在 upsky (小天!!欢迎大家来banquet相聚) 的大作中提到: 】
∶ 其实还有心情好的人， 只不过心情好一般不会大声说出来
∶ 特别是别人心情不好的时候。 //comfort
∶ 有些小事在心情好的时候没有什么，可是心情不好的时候就成了大事了。
∶ 曾经努力想达到不以物喜不以己悲的境界， 看来好要多努力呀。
∶ //btw: 我对酒有从小培养的厌恶，特别是白酒。

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.119]


Re: 最近很郁闷!老想喝酒!

 发信人: poppy7 (筑雪/轻云淡月), 信区: Friends
标 题: Re: 最近很郁闷!老想喝酒!
发信站: BBS 水木清华站 (Tue Dec 19 00:54:37 2000)

【 在 Mirage (幻影) 的大作中提到: 】
∶ 1.酒瓶很小,容不下这么多的感想
我可没有试图把思想塞进酒瓶子里面的，
xixi，只是我想，喝醉了的时候，可能想得少一些，
想得少一些，伤心也少一些，
就算效仿斯佳丽吧，现在先不想，明天再说。
//think，也许算逃避吧，不好意思，性格使然了。

∶ 2.酒的味道不好,别当成灵丹妙药
我喜欢闻着酒香，喝着觉得并不好，当然也看什么酒了，xixi
白酒啤酒我是不喝的了，偶尔为之那是不得已，
果子酒也有好喝的，xixi
这个世界上本来就没有什么灵丹妙药，
酒有何辜？何苦强求它呢？

∶ 3.不要人云亦云,人家哼两声烦恼,并不意味着你也一定要说烦
谢谢提醒:)
我想这个我能做到的，
因为我也讨厌人云亦云，无病呻吟了。:)

--

更待菊黄佳酿熟，
与君一醉一陶然......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.146.119]


打针 & 痴呆

 发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends
标 题: 打针 & 痴呆
发信站: BBS 水木清华站 (Sun Mar 4 15:44:36 2001)

【 以下文字转载自 DTE 讨论区 】
【 原文由 poppy7 所发表 】

回来就被通知要去打针，流行性出血热疫苗，可是整个学校都闹得
沸沸扬扬的说这个疫苗有千分之三的痴呆率。和一个朋友说不想打针了，
他说我刚刚做了手术很容易感染的，我说不想变成痴呆，可是看着屏幕
上面他的回话我真的呆了：“没关系，要是变成痴呆你就来嫁给我吧:)”
……

其实，我根本不懂什么出血热什么疫苗的是不是真的如传闻中那般可
怕，可是我不想变成痴呆啊，真的不想，虽然很多时候觉得痴呆的世界说
不定也不错看着他们微笑着什么也不想什么也不知道也有挺快乐的，可是
我还是不想真的成为痴呆，宁肯伤心哭泣可是还是有快乐开心微笑感动的
时候的，我喜欢知道朋友们喜欢我的感觉，我不想失去他们。于是在踏进
校医院的时候我决定不打针了。

前天一直在哭，昨天一直在笑，都扯到伤口疼得不行害得我好惨，撑
不住了，只好决定躲开所有的朋友，不哭不笑不喜不怒，平平淡淡的生活，
见到身边的陌生人都微微笑着，有点像个痴呆了。于是就想，要是能有找
到一个的深山里的洞穴多好，那样我就住在里面了，就与世隔绝了；或者
我就应该去打针正好撞上成为痴呆的那个，谁都不认识什么都不知道了，
呵呵，玩笑了，现在的日子，伤口是老大了，希望它快点好了，呵呵，那
样我就可以再到处跑了。

--
宝鼎茶闲烟尚绿
幽窗棋罢指犹凉

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.114]
上一篇 返回上一页 回到目录 回到页首


PurpleLily 文集

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 流 浪 david | 2001.03.28
2 | 文件 | 永 远 的 祝 福 david | 2001.03.28
3 | 文件 | 梦圆何方 (转载) david | 2001.03.28
4 | 文件 | 我眼中的网络 (转载) david | 2001.03.28
5 | 文件 | 解释给我的网友听 (转载) david | 2001.03.28
6 | 文件 | 我一直以为自己的心很冷 david | 2001.03.28
7 | 文件 | 流浪的心 david | 2001.03.28
8 | 文件 | 默契 (转载) david | 2001.03.28
9 | 文件 | 做回我自己 david | 2001.03.28
10 | 文件 | 听不到的祝福 david | 2001.03.28
11 | 文件 | 宝贝,不哭! david | 2001.03.28
12 | 文件 | 心随落叶 david | 2001.03.28
13 | 文件 | 致我深爱的friends david | 2001.03.28
14 | 文件 | 浪迹天涯你是客 david | 2001.03.28
15 | 文件 | 丢失的感觉 david | 2001.03.28
16 | 文件 | 我这一生还要谁呢 david | 2001.03.28
17 | 文件 | 再见艳阳天 david | 2001.03.28
18 | 文件 | 其实人生有时就像选择一件装饰品 david | 2001.03.28
19 | 文件 | 心会跟爱一起走 david | 2001.03.28
20 | 文件 | 本世纪最后一次祝福 david | 2001.03.28
21 | 文件 | 新世纪第一天 david | 2001.03.28
22 | 文件 | 午夜有感 david | 2001.03.28
23 | 文件 | 诺言和我 david | 2001.03.28
24 | 文件 | 小兔,好走 david | 2001.03.28
25 | 文件 | 梦里花落知多少(写给我所有的朋友) david | 2001.03.28
26 | 文件 | 释放压抑--还你本来心情 (转载) david | 2001.03.28
返回上一页 回到上一级目录


流 浪

 发信人: PurpleLily (紫外线), 信区: Friends
标 题: 流 浪
发信站: BBS 水木清华站 (Sat Jul 1 21:01:06 2000)

绵绵的青山默默的愁
清清的泉水静静的流
柔柔的白云悠悠的走
漂泊的人儿天涯游

巍巍高耸是家乡的山
甜甜可口是故乡的泉
朗朗无垠那蓝蓝的天
思乡的人儿泪不断

捧一抔家乡的土
饮一口故乡的泉
望一眼明朗的天
带走的是缠绵

即要走,莫回头
男儿有志不轻留
擦干泪,摆摆手
故乡的人儿记心头

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.170]
返回上一页 回到目录 回到页首 下一篇


永 远 的 祝 福

 发信人: PurpleLily (紫外线), 信区: Friends
标 题: 永 远 的 祝 福
发信站: BBS 水木清华站 (Sat Jul 1 21:25:33 2000)

那天,就在放学回家的路上,我看到一直翅膀受伤的雏鹰.想到它的凶险,本想绕过它
,可就在此时,晴空却突然滴起了雨.我本能的将它抱起,这时忽听头顶掠过一行大雁鸣
,原来这并非是雨,而是那雁群为这受伤的鹰流的泪.
雏鹰受伤,雁群尚且流泪,幼子受伤,慈母更会伤悲.想及自己,从小到大,没少惹母亲
流泪,不知怎样补偿,更无法挽回.只想今后的人要踏踏实实的做,今后的路要认认真真的
走.从此,不再让她操心,不再让她流泪.
今早,仍是在放学的那条路上,我怀抱伤好的雏鹰,也许是几日来惜心的照顾,已有了
难舍得感情.久久的将它抱在怀里,就是不肯将它放飞,而这鹰此时也竟无半点挣扎,只是
紧紧的偎在我的怀里,好似一个听话的孩子.现在我才真正体验到,当初母亲送我上学分别
时的那种心情.而鹰此时的心情我是更能理解的.因为就在母亲坐着的车发动的那一刹那,
我强忍下的泪水便再一次瀑布般的流下.随着车速慢慢的加快,我也是哭喊着拼命的去追
赶.此时此刻,万物已不存在,在我眼中只有隔着泪水模糊不清的车影."妈,等我一下,我还
有话说."大概是母子连心吧,开出好远的车,嘎一声停了下来.我急奔过去,紧紧抱着站在
车前的母亲,久久的,不肯放手.久久的,只是无声的啜泣,却是无论如何也说不出一句话来.
又是一行大雁掠过头顶,看着怀里得雏鹰,我轻轻的说:"飞吧,天空才是你的家."慢慢
将鹰举过头顶,任它振动双翅,不再给它半点束缚.看着恋恋不舍,渐渐飞向远空的鹰,我只
在心中默默的祈祷:愿你一生风雨无阻,自由翱翔!
妈,你的心意我现在才明了,不会太晚吧!对你的爱,我无以用言语表达,只将其化做实
际行动,并将这份爱永远珍藏于心中:祝福你,妈妈--一生一世!

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.170]


梦圆何方 (转载)

 发信人: PurpleLily (紫外线), 信区: Friends
标 题: 梦圆何方 (转载)
发信站: BBS 水木清华站 (Sat Aug 26 13:32:11 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 PurpleLily 所发表 】

为了梦想，我攀上了珠穆朗玛峰，传说那里的星空最灿烂，那里的月色最迷人，特别是
在流星划过夜空时许过的心愿最容易实现。
孤立顶峰，面对四周皑皑的白雪，只有一颗涌动的心时刻期盼着流星会早些出现。我知
道在这里许愿很难，因为没有人会知道流星什么时候才会出现，或许就在一瞬间，也许
会是一万年，直到今天还没有人等到它出现。我自知并不比别人幸运，但是，只要心愿
能够实现，就算真的要等一万年，哪怕化做岩石，我也无怨无悔，只求我的真诚能感动
天，感动地，让我的梦圆启。
现在的感觉仿佛已不是我自己，麻花辫吹散在风中可我却无暇顾及，手脚冰冷麻木，却
不敢坐下来片刻休息，我真怕一旦坐下就再也无法站起。此时，我好想化做一块岩石，
那样我就可以在这里永远矗立。
星星随着夜幕一次次被拉下又被卷起，可就是看不到一丝流星的踪迹。难道你怀疑我的
真诚与执著，还是故意在考验我。不管怎样，我都不会有丝毫的怨意，因为这是我自己
的选择。只是我的体力早已透支了，我怕会等不到你。为什么今夜会如此漫长，为什么
夜空中竟没有一颗星星，为什么我不再感到刺骨的寒冷与伤口的剧痛，为什么现在的我
感觉像在飞……，我知道我已经没有机会再看到你了。还是把誓言好好珍藏在心中吧，
我会用一千倍的细心去呵护，还会加一把星锁在上边，不让它有丝毫的损伤与质变。
当然，不悔的誓言，一生的承诺，怎么可以轻易受诺给别人。我期待有一天流星会在我
心中划过--开启星锁，承载誓言，圆我梦想！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.205]


我眼中的网络 (转载)

 发信人: PurpleLily (紫外线), 信区: Friends
标 题: 我眼中的网络 (转载)
发信站: BBS 水木清华站 (Fri Sep 15 18:27:05 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 PurpleLily 所发表 】
一提到网络人们往往会联想到爱情，就我个人而言不含任何褒贬，只是觉得过于虚幻，
不切实际。世间的情有很多，感情这个东西最复杂，怎么可以只凭网络语言带来的完美
感觉而轻易的沉迷于其中。一见钟情毕竟是少数，所以我认为如果网络有爱情，那至少
应从友情开始。
我的一位网友曾经说过："其实每一个虚幻的ID背后仍然是一个真实的你。"所以我看网
络不过是现实的人走入虚幻的网，现实的仍旧现实，虚幻的就任其虚幻。但虚幻的也并
非不可以变成现实，或许做起来还很简单，只要你记住一切从真诚的友情开始！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.165]


解释给我的网友听 (转载)

 发信人: PurpleLily (紫外线), 信区: Friends
标 题: 解释给我的网友听 (转载)
发信站: BBS 水木清华站 (Mon Sep 18 20:34:27 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 PurpleLily 所发表 】
曾有网友问我为什么叫这个ID，听起来似乎很美。其实ID本是一个代号，就像每个人的
名字一样，即使包含的意义深刻，也不过是一种个人的期望，并没有多少真正的价值，
更不能代表什么。
之所以会叫紫百合，一是因为我比较喜欢紫色；二是钟爱于百合。我希望这个世界上会
有美丽高洁的紫百合，但事实上这种美丽的花根本就不存在，所以我只让这本就虚幻的
花扎根于这虚幻的网，于是就有了我的ID。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.194]


我一直以为自己的心很冷

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 我一直以为自己的心很冷
发信站: BBS 水木清华站 (Wed Oct 18 14:46:21 2000)

我一直以为自己的心很冷
我喜欢早先的BEYOND，倒不如说是因为那时有黄家驹在，他的声音略带伤感却极富魅力
。我是一个没有多少音乐天分的人，但每次听他的歌，我都会被带入他歌中的世界，没
有勉强的，自然而然的就走了进去。在我听来他的歌有灵有肉、有情有感、有信仰、也
有信念。所以每次我从歌中走出的时候，都会情不自禁的被感染。"喜欢你，那双眼动人
，笑声更迷人，愿再可，轻抚你，挽手说梦话，像昨天，你共我……。"
听的久了，会觉得家驹的歌象是一种寄托，无论是心灵上的还是情感上的，总之，在所
有不顺意的时候，试着去听，去感受，多半会收到很好的效果。
记的初识家驹还是通过弟弟，在这里不免要对他多提几句。大概是做画人天生的那份灵
气，他对家驹的歌不仅是爱听，而且唱的极好。还记得那一年寒假，也是弟弟大学生涯
中的第一个假期。他回家的当天早晨，我还迷迷糊糊的在梦中，直到被敲门声惊醒，才
匆匆的穿好衣服去开了门。四目相对的那一瞬间，时光仿佛停止了穿越，虽然只有短短
几秒的观察，但这已足够看的仔细：眼前这个一头金黄色过耳散发，身着梅红色休闲外
装和一条黑色仔裤的已经有几分成熟魅力却仍不乏清秀的大男孩就是我的弟弟--那个半
年前还在我面前撒娇的稚气未脱的男孩子。惊喜之外却也少不了几分不知从何而来的陌
生感。但接下来还是那样熟悉的拥抱，顿时就化解了我所有莫名其妙的感觉，与之同来
的只有以往的那份亲切，是来自亲人的那种独有的感觉。站了好一阵子，才想到弟弟刚
下火车，还没吃早餐呢，急忙把他拉进客厅，转身要去给他弄早餐，可他却拉着我说：
"姐，你先坐下。"然后人便走出客厅，我很顺从的坐在沙发上等他，只一会儿功夫，就
见他提着自己心爱的吉它走进来，笑着对我说："姐，我学会吉它，还没给你弹过呢！"
看着他一脸的真诚，我笑了，于是就静静的坐在那里，听他弹唱，就连呼吸都是那样的
轻，生怕任何不必要的声响都会破坏此时这美好的氛围。不说大家也一定猜的到，他弹
的是BEYOND的歌，确切的说应该是家驹的歌，曾经和现在一直陪我们走过。看着弟弟微
微皱起的眉头，略带沧桑的面庞，伴着乐曲的节奏，我哭了……，第一次，被为我唱歌
的人感动，第一次，为我所听到的歌所感动。我知道，此时我的心和我的人都已随着BE
YOND的歌走了，不知不觉便融进了歌中的世界。弟弟没有立即停止弹唱，动听的乐曲仍
然回荡在空气中，是我无法控制的泪水让我像来时那样先静静的走开了。回到自己的房
间，仍然没有停止的泪水，似乎现在才让我明白：一直以来我以为自己的心很冷，其实
我也很容易被感动，在看似坚强的外表下，原来也掩藏着一颗脆弱的心！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.205]


流浪的心

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 流浪的心
发信站: BBS 水木清华站 (Sat Oct 21 20:44:13 2000)

只有夜深人静，天上满是星星的时候，我的心似乎才显现出莫名的空寂。每当此时，不
知该做些什么，也不知要想些什么，会做的只是呆呆的站在那里，痴痴的望着那美丽却
遥不可及的星空，许久都不知回眸，仿佛那一颗心早已随着流星飞向那冰冷的宇宙。
曾经多少次，孤立在风中企盼你的身影，曾经多少次，与你相约在梦中。但现在仿佛都
已成流水，一去不复回。本是天生痴情种，况且心怀痴情梦，但在这日益繁华的都市中
，我知道很难找到一个懂我痴情的人。真情渐渐的融化乃至消失，人与人之间的面具逐
层加厚，从此便真的是不识庐山真面目，只缘身在此山中了。从此也再没有了心与心的
交融，没有了情与情的沟通。面对这样的情形，我自问还有什么值得我留恋，还有什么
会让我痛心。没有了，也不会再有了，现在是该将那颗没有受过重创却一直在滴血的心
包扎一下的时候了。让我带着它远离这喧嚣，混浊，缺乏真情的都市。背负行囊，去寻
找我梦中期待的那一方乐土。让我的伤在那里愈合，让我的心从此不再受颠簸。
其实有哪颗心不祈求快乐，安稳；有哪颗心愿意一生漂泊。难道三毛不希望依留在父母
身旁，去体味那无私的关爱；难道三毛不愿意依靠在姐妹身边，去享受亲情的温暖。如
果真是这样，那她就不会在第一次踏上飞机时怕泪流难止而不敢回头，就不会怕因为短
短几秒的回眸而丧失了离家的勇气。其实就是再冷漠的心也难以拒绝真情。之所以仍然
要走，也并非天生就注定要漂流。与其让纯洁的心在这里受到熏染，何不早些为自己找
到一片明净的天空。既然这样，就无需强留，更不需要理由。
多少此想走，终不能够。在这喧嚣的都市中，唯一保留的那份至真至纯的亲情一次次将
我挽留。怎么忍心，怎么能够，抛开亲情，不顾一切的去独自漂流。但每当看到镜子中
那个披着过肩长发的女孩，又会不自觉的认定她今生注定要漂泊！我的性格大概就像我
的星座所说的那样：现实与虚幻的极端主义结合者，所以最终理智战胜了感觉。但我想
你明白，即便出走，我所追求的也并不单单是那种流浪的感觉，更多的是那种与众不同
的经历与感受。若论感觉，那就像人们表面所见的，总是那样的潇洒与浪漫，但我们都
知道，其实并不尽然，其中更多的是心酸与磨难。所以我欣赏，佩服敢于流浪的人更多
的是源于他的内在--那种不屈不挠的勇士精神！也因此喜欢三毛的人，并不单纯的是因
为喜欢她浪漫的经历。
而是通过她的书，让我认识她的人，并从中了解她的个性与品质。如果没有看过她文章
的朋友，我建议在你休闲的时候随便翻翻，或许你会发现，在那看似简单，平实的文字
中，非但不失真情的自然流露，而且饱含了人世中暖的一面。至少在她的世界里，你可
以看到不带面具的人。当然众口难调，我也只是以我个人之见，让一些心想漂流却身不
由己的人体味一下你所期望的那种感觉。
说了这么多，人终归会受到现实的束缚，至少现在我还不能走，既然心中渴望自由，那
就让我的心先去漂流吧！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.211]


默契 (转载)

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 默契 (转载)
发信站: BBS 水木清华站 (Mon Oct 23 20:09:50 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 PurpleLily 所发表 】

你若是今朝吹过牧野的风
我便是风过拂起纤细的柳；
你若是天上变幻莫测的云
我便是今夜淅沥不眠的雨；
你若是博大宽广深邃的海
我便是流连海中忘情的鱼；
你若是展翅翱翔高空的鹰
我便是鹰过地面掠过的影。
你若是……
我便是……
倘若今生缘注定你我长相依
不管远隔千山和万水
哪怕跨越时代与空间
你的痴心我永远会懂
我的真情只为你留
但原情长久
牵手共白头

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.209]


做回我自己

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 做回我自己
发信站: BBS 水木清华站 (Wed Oct 25 12:26:57 2000)

我想这回我是真的变了吧，再也不会那么在意别人对我的看法，再也不会强求生命中那
些不属于自己的东西。我要重新拾起曾经一度遗失过的美好的记忆，我要再次找回那些
让我刻骨铭心的回忆--我要重新做回我自己！！
青春的花只开一次，虽然短暂，却很美丽，所以我会尽我最大的努力，不让太多的遗憾
留于青春的日记！
还是三毛说过的那句话"在我有生之日做一个真诚的人，不放弃对生活的热爱的执著，在
有限的时空里过无限广大的日子！"现在就送给我自己。
最后还是想提醒自己一句：善待亲朋，善待自己，不要再轻易拒绝朋友的好意，更不要
忘记送上自己的一份关爱给朋友！
2000．10．24

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.199]


听不到的祝福

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 听不到的祝福
发信站: BBS 水木清华站 (Fri Nov 3 20:23:23 2000)

春光明媚，和风缓缓，这样的天气外出郊游最好不过了。而我们恰恰就选中了这一天，
愉快的心情，难以抑制的兴奋，让我久未舒展过的面容居然呈现出孩子般灿烂的笑容。
就连一路上因为与同伴步伐不能一致引起的种种麻烦竟也被那份喜悦冲的四分五散，丝
毫没有影响心情。就这样，虽然一路上走走停停，并不十分顺利，但我的脸上却始终挂
着那副孩子般灿烂的笑容。
大概是快乐的出了神，连车什么时候停下来都不知道，问明原因，原来是同伴又落在后
边，再次漫长的等待，在我平时来说，是最让人生厌的事，不过，现在我才真正体会到
，人心情好的时候，就是如此让人生厌的事于我来说此时都变成了一种静的享受。心情
，就是这么难以让人揣测！
难怪人说世事变幻无常，可不，刚才还好好的，一时间却乌云密布，象是要有倾盆大雨
的样子，但此时晴转多云的不是天空，而是我的心情！其实本不是什么大事，大概是我
太多愁善感，或者说是自寻烦恼，但不管怎样，我都没有丝毫埋怨那位让我心情急速转
变的老伯。倒是感谢他再次触动了我心灵深处原本存在却久未动用过的那份怜悯之心。

"仰靠在车座背上，本是沉浸在目的地--海边的阳光中。不想突然一屡强光刺向双眼，本
能的抬手护住眼睛，谁知自己竟被这猛然的抬手动作惊醒，才知原来一切都是在梦中，
可笑自己也做白日梦。揉揉眼睛向窗外望去，就是这不经意的一睥，让我本已达到顶峰
的喜悦心情，可以说是刹那间就跌入了低谷，摔的好重，心好痛……！"
"透过车窗，看着那位身着补丁，但却清洁的老人，用一直手从背着的与衣着及其相符，
却也一样清洁的、缝着补丁的旧军包中掏出一块干净的四方毛巾，然后蹲到一家小饭店
门前专烧开水用的大茶炉前，先慢慢拧开水龙头，随即迅速的用一只手将毛巾递到还冒
着热气的水流下润湿，最后很吃力的将毛巾拧干，才轻轻的敷向面庞，此时的心情，我
难以形容，只是在看到他用毛巾拭去满面的风尘后，于我于他我都感觉到一种胜利的喜
悦。我不知为什么，大概所有这一切就是因为他只有一条完好的手臂吧！
老人走了，如同来时那样无声无息，望着他略微驼起却还硬朗的身形，泪水又一次不明
原因的顺着我的面颊流下，是出于对老人的同情，还是因为对老人的无助？一定都有的
！听到车门拉动的声响，我赶忙将脸侧向一旁，垂下头发遮住了还未拭干的泪眼，当目
光再次从发间追寻到老人渐渐模糊的身影时，唯有那份抹不去的遗憾驻留心间--请原谅
我的无助，请接受我不能表达的祝福，老人家，愿你健康，快乐，永远，永远……！你
会听到吗？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.136]


宝贝,不哭!

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 宝贝,不哭!
发信站: BBS 水木清华站 (Thu Nov 9 18:50:52 2000)

其实文章还没开始，就已浸透了泪水。尽管她一直在对自己说'坚强一点，你没有理由如
此难过，因为你根本就不曾伤害过谁'，可就是有止不住的泪水在往下流，她开始怀疑：
"是不是受伤的那个人原本就是自己。"
本来伤心的往事是不该再提起的，但那毕竟是她生命中的一段美好回忆，虽然伤心，却
依然美丽，即使伤心，也舍不得将它忘记。
那一年到北京，她刚满十八岁。过耳齐肩的学生头为她平添了几分书生气。虽然外表看
似坚强，神情略带冷漠，但其实当时的她还只是一个稚气未脱，经常会在妈妈面前撒娇
的乖乖女。当然，如果不是她自己说起，这将是一个不为人知的秘密。她就是这样一个
人，已习惯了在别人眼中的大姐姐形象，就只能依依不舍的将自己也有的那份真纯仔细
的保藏在心底。
十八岁，无论对男孩还是女孩来说，都是花一般的季节，是所有日子都充满阳光的季节
，是情窦初开的季节，是青春恋人们携手漫步街头的季节。可她却选择了一个人来一个
人走，没有丝毫对他人的嫉意，也没有孤单寂寞的心理。偶尔莫名而来的伤感也只是让
她轻轻的放进了自己的日记，给人的感觉总是那样的平静，无忧！所以渐渐的就有人习
惯了向她倾诉，渐渐的，她也习惯了接受别人向她诉说的心情！就是那样一种被信任的
感觉，让她在离家的那些日子里，不知不觉的成熟起来！
时光一天天的流逝，她还是她，仍旧一个人来，一个人走，在她的脸上仍旧没有大喜也
没有大悲，尽管时而也有掩饰不住的淡淡忧伤，但在别人眼中，她永远是那样的平静，
无忧！
写到这里，她已止住了泪水，于是我也就松了口气，继续记录着她此时的心情，尽管有
些出奇的平静，但还是掩饰不住她那骨子中就带来的伤感。
就像她自己形容的那样，她没有让男孩为之倾倒的漂亮脸蛋，也没有与生具来的窈窕身
材，但在大家从相识到相知的日子里，渐渐有不少男孩跟在了她的后边，喜欢与她谈天
，喜欢听她论地，喜欢把心事讲给她听，也喜欢听她大姐姐似的'教导'。于是就有了这
个年龄很容易产生的那种来自异性的美好情感，但她很及时的回绝了所有的明示，暗示
。尽管她看到男孩眼中有泪，也明知是为谁，可她不是那种会欺骗感情的女孩，所以就
像她一篇文章的题目那样"望着你的眼，我只能说抱歉。"
"动情之真，用情之深"不被人理解便被误认为眼高，但她不在乎这些，因为当时在她心
中确实已有了自己的白马王子，尽管现在想来那对她来说就像一场梦，其实就是一场梦
，一场一做就是两年的梦。但当问起她对此事的感受时，只有三个字："不后悔！"很肯
定也很认真的。直到此时，我才从她眼中读到了从开始到现在唯一的一丝笑容！
她所谓的白马王子，其实是一个连她手都没牵过一下的男孩。如果说这便是她的初恋，
那在热恋中他们有过的也仅仅是彼此目光的短暂交流。但就是这样一种在常人看来也许
都不能接受的，更不要谈到理解的思维方式，于她当时来说都已经足够了。用她的话说
就是在目光相撞的那一瞬间，她体验到了爱与被爱的感觉，人世间还有什么比两情相悦
更美的，也就在那个时候，那种被视为对恋人独有的敏感在她心中慢慢滋生，就在茫茫
黑夜中，他的急速擦肩而过都可以被她准确无误的辨认出。也许就是凭着这种对他独有
的感觉，让她死心塌地的，心甘情愿的做着一场没有结果的梦，更毫无保留的拒绝了所
有那些来自她身边的男孩对她的好意。
写到这里，我也只是对她的这场痴情梦做了一个简单的概括。尽管事过境迁，她也渐渐
的淡却了曾有的那种感觉。但在这之后，'不经沧海难为水'的种子便深深的驻在了她的
心里，让她仍旧无法接受来自任何男孩的关心。直到有一天她遇到了那个，也许就是注
定出现在她生命中的第二个男子，似乎以往那平静的生活就因此有了一丝微妙的变化。
虽然到现在她也说不清那到底是怎样的一种感觉，但我还是清楚的看到在她眼中有为这
个男孩而集的泪水。
看着她红肿的眼睛，我自问这是一个什么样的男子？真的就像他自己说的那样冷血吗？
望着她流泪的眼睛，我知道我的安慰是无助的，我唯一能够做到的就是静静的听着，用
心去体会她此时的心情！
大概这就是天意，不知是几世未了的情缘，要拖到今生才来兑现，尽管只有三次的相约
，但想必这一生都不会忘记的！
"第一次的约会是在稀里糊涂中渡过的，事前我一点也没往这方面想过。一句'我也想有
你这样的姐姐'让我没有拒绝他握我的手。他说他好累好冷，并用手臂轻揽我入怀中的时
候，我同样没有拒绝，因为当时心中想的只是希望可以给这个弟弟一点温暖，就像给自
己弟弟的那种一样！"
"在后来的两次接触中，我不知道自己为什么会在这个男孩面前流泪，那一度被我认为不
会为情再有的泪水一直顺着我的面颊往下流，没有原因的，就是不自觉的往下流。'什么
都不说，什么都不做，就是紧紧的相拥在一起--这是我此时唯一的心愿，也是我祈求时
光永驻此刻的唯一理由！'"
蒙蒙月色
只你共我
天地为伴
两情相依
明知有泪
不言别离?nbsp;
今生有缘
来生再续！
"'不求天长地久，只要曾经拥有'，'半梦半醒，恍恍惚惚'，曾经只是在书中看到的感觉
，现在自己也体会到了，人也就无悔了！感谢这个让我再次有心痛感觉的男孩，于此，
我能做到的也只是在心中为他默默祝福："愿你为爱而伤的心早一天好起来，人也早一点
暖起来，真的暖起来，从此不再受伤害！祝福你，前程似锦！--那个匆匆走过我生命的
男孩。"
好了，写到这里，也该收笔了，更美的还是留给她自己去回忆吧！现在我想做的只是希
望能够得到一杯忘情水，只要一杯，就换她一夜不流泪，只要一夜--宝贝，不哭！

--

※ 修改:·PurpleLily 於 Nov 9 20:14:16 修改本文·[FROM: 166.111.54.69]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.69]


心随落叶

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 心随落叶
发信站: BBS 水木清华站 (Thu Nov 16 21:37:48 2000)

好想去白桦林，真的，好想去。就一个人去，穿着长长的毛线衣，裹着有七种颜色的彩
织围巾，自然，还少不了一顶有可爱绒球装饰的尖尖的绒线帽。装扮成这样，到没有什
么特别的用意，无非是想迎合一下林中的气氛，一个人静静的感受一下深秋--很浓很浓
的那种秋天独有的味道！
漫步在白桦林间，伴着偶有的几声鸟鸣，我不知疲惫的从一棵树下走到另一棵树下，从
一棵树的怀中转到另一棵树的怀中，一次次的，不知厌倦的把脸轻轻的凑过去，仔细的
去听，去分辨那发自每一个生命体内不同的悦耳的声音。好美的情，好美的景，好美的
声音……，这一切的一切都是大自然赋予的美妙气息，今天就让我奢求一回，一次享受
个够吧！
随着脚步的停止，我驻足在眼前这棵挺拔的白桦树下，但突然觉得自己好累，是身心都
疲惫的那种倦累，不想再走了，也真的走不动了。身体的重心随着倦怠的心理不断在下
移，直到整个人都滑落在树下厚厚的落叶上，就再也不想动了。靠着那粗壮的树干，很
舒服也很安全的一种感觉。这似乎是很久以前便梦寐以求的，但却从未得到过的，不想
，今天在这里体验到了，明知是在梦中，也知道梦是最会骗人的，但还是希望它不要醒
的那么早！
看来，老天还是很照顾我的心情，无风的林子，此时竟不明原因的飘起了茫茫的叶雨，
整个人被笼罩在童话一般的境界，尽管一切都来的那样不真实，但却很美！
可不管怎样，还是无法走出好友失恋的阴影，载着沉重的心情，望着无边的叶雨，我迷
茫的抬起泪眼，敢问苍天："人世间情为何物？"
前些天，高中的一位好友和她的男友"say goodbye"了！那是一种谁都没有错误的分别，
是女孩先没了感觉，因为不想再延续这份缺乏真爱的情感，更不想男孩为此深陷不拔，
当机立断，她提出了分手。一年多的感情，虽不长远，但已是很深厚了，当然，这种深
厚不是用时间去衡量的，而是积聚在这一年多中所有他们同甘共苦的经历之上。于此，
请不要误语她心狠，更不要怪她无情，无需深入了解，只需站在她的角度，用心去体会
一下，你会觉得她做的不仅没错，而且还很及时。感情这个东西向来是很复杂的，因它
而生的很多想法，做法虽然让人无法接受，但我却认为可以理解，至少我能。爱就一个
字，却很容易伤人，但也有它无法抗拒的魅力，不然也不会有那么多名知是火，却依然
挺身去扑的飞蛾式的痴情人源源不断的葬身火海了。所以我说，尽管很多事情是不能接
受的，但理解了便是好的！
谈起他俩，女孩现在要好些，毕竟她周围还有许多来自同学、朋友的关心和慰藉，而男
孩似乎就凄凉了一点。北京，现在能给他的除了身处异乡，无亲无顾的感觉，似乎就没
有什么了。尽管周围也有不少工作伙伴，但毕竟那份情太淡了点。所以，一直和他们关
系不错的我，也是在这个他们最需要我的时候，理所应当的便成为他们心灵寄托的唯一
驿站。
既然来自朋友的信任，那就不容我再托词了，只是可笑自己从未深涉情海，却偏偏要一
儿再的踏上这救生的诺亚方舟。本来，我是最不愿涉足感情的事，而事实上是不敢，因
为我连自己都搞不定，怎么还敢打肿脸充胖子。但于他们就不同了，我很知心的一对朋
友，更确切的说是很少被我羡慕的一对恋人，不管最终结果怎样，但只要想起他们曾经
在一起的时候，彼此真心投入的那份感情，我就觉得自己有义不容辞的责任，甚至是心
甘情愿去管的。所以作为男孩现在唯一可以倾诉的对象，作为女孩唯一可以信赖的依托
，我拎出了那久未动用过的"药箱"，但愿可以不负她望，能够医治男孩那受伤的心灵！

在这儿，还是不免要可怜自己当时已是被胃痛和头痛折磨了整整一天，其实当时还加着
一点不为人知的心痛，若说事前我还有些犹豫是否要担此重任，那这或许就是我犹豫的
真正原因了！
我如时来到约好的地点，但男孩还是提前到了，虽然暮色已黑，但我还是清楚的看出那
曾经熟悉的面庞已瘦出了些许的棱角。尽管一路上他都在强调最近的伙食如何如何的好
，工作如何如何的繁忙，但这不知是自我安慰，还是用来慰藉我的语言是远远掩饰不住
那心灵的重创的！
我本不是能喝酒的人，但这却是他此时唯一需要人陪的，无言托词，更不忍拒绝，我默
默的端起了酒杯，麻木的品尝着这杯注满心碎滋味的苦水。一杯啤酒才饮少一半，头已
感觉发胀，可讨厌的头疼此时还偏偏不忘添乱，但现在一切都不会比听他滔滔的倾诉更
重要了。虽然头晕，但我很清醒，也很明白，人若不自醉，酒是很难醉人的。就这样，
我一直听着，很少打断他，因为我清楚的知道，现在，他需要的不是说客，而是一个很
好的听众。
即便时间走的再慢，也总有酒终席散的一刻，他坚持要送我回女友那里，路上他问我以
后怎么办，我如实说出自己的看法："人不能只为爱情活着，男人更是如此，没有事业的
家庭是不稳固的，只为爱情而活的男人是没有出息的。所以，你不应该一味的逃避，就
算为爱而死的心还总有一天会活过来，何况你……"，说了那么多明知谁都会懂的无用话
语，但毕竟此时我不能将自己真正的心声说给他听："如果是一切还能从前，把如果再说
一遍，我愿意立即许下心愿，让你陪她直到永远，哪怕流浪万水千山！"
终于到了她宿舍前，此时那个一直都很坚强的男孩再也无法抑制伤心的泪水，托着已经
变形的声音，脸背向我说："再帮我一次吧，这也是今天我约你的最终目的，我想再看她
一眼，什么都不说，就看她一眼。"虽然酒劲儿并没完全褪去，但此时我很冷静，没有怜
惜他流泪的眼睛，只是抛出一些比当时气温更低的冷冰冰的话语："不可以，不能再见了
，已经没有这个必要了，我想你清醒一点，但凡死灰还有一丝复燃的希望我都会竭尽全
力帮你的，但我比你更清楚，这是绝对不可能的，多看她一眼于你没有丝毫的意义，只
会无情的加深你的伤痛，走吧，彻底把她忘掉吧……"望着他渐渐消失在暮色中的无助的
背影，回味着他仍然滞留在空气中，沾满泪水的求助，我只有站在漆漆夜色中，目送他
背影消失的方向默道："对不起，原谅我的心狠，我这样做真的是在帮你，希望你能理解
！"
深秋就是这个样子，给人的感觉总是有数不尽的凄凉，所以尽管我很喜欢厚厚的落叶，
喜欢看那美丽的叶景，喜欢踏在落叶上那种软软的感觉。但我还是怕看到叶子飘落的时
候，因为每到那时，都会有一种心随落叶的感觉，飘飘摇摇很凄凉的一种感觉。所以今
天只是随意联想到落叶，便不自觉的写下了他们的故事，原谅我的心情吧，大概等叶子
落光的时候就会好起来了！

叶雨清秋
最后一次牵你的手是在深秋
落叶飘零洒满你我肩头
与你面对却不敢抬头
怕望你深情的眼，怕看你满面泪流
早就和你说过缘分已尽莫强求
请别再为我痴情为我等候
如果真的爱我，就让我自由
别了，昔日的恋人
就在这叶雨弥笼的深秋
让我们彼此再道声珍重我的朋友
2000/11/16

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.195]


致我深爱的friends

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 致我深爱的friends
发信站: BBS 水木清华站 (Mon Nov 27 17:52:44 2000)

今天是周末，但我还是一大早便起来了，不知为什么，在这里就是没有睡懒觉的习惯。
洗漱完毕，走出寝室，习惯性的先抬头望望天空，不同于以往的蔚蓝或是昏灰，今早的
天象是被涂上一层淡淡的，酷似晚霞般柔和的粉色，还有一层湿漉漉的，薄薄的水气罩
在上边，很难不让人产生怜意，心中自是喜爱，却苦于肚中无赋，找不出更好的词句来
形容，唯有怀着想要拥抱天空的冲动久久的站在那潮湿，且已充满寒意的空气中，试图
将自己慢慢的融进去，先是身体，再是心灵……，直到将自己完全遗忘在这诱人的色彩
中！
再次走出寝室，已是晚饭后了。虽然只有五点几分，但暮色已降。本是出来看星的，可
谁知阴霾仍旧未散，天空竟无半点星光。扫兴之余仍旧不免留恋的望向天空，不想被先
前没有察觉的不知是雨还是雪粒的东西清清凉凉的撒在脸上，随着不经意的微微的战栗
，顿觉昏乎已久的头脑立刻清醒不少，反正暮色已黑，不用顾忌谁会认出自己，索性多
淋一会，借这天将甘露为我洗去满脑的杂念！
自己也不知到底在这夜色中站了多久，直到头脑完全清醒，身体早已麻木才转身回到寝
室。很巧，进来没多久便接到同寝小妹男朋友打来的电话，其大概意是让我转告他家小
妹不要忘记吃晚饭，为小妹欣慰之余难免又触及到自己那根比较敏感的神经，现在的我
似乎与以往有些不同，开始羡慕一对对亲密的恋人，但同时也害怕看到恋人们缠绵的举
动，不知为什么，恋人们丝毫的亲密仿佛都会让我感觉到心中在隐隐作痛，但我很清楚
这绝不是出于嫉妒，也没有他意，完全是一种不为人知的积于自己心中感受的自然浮现
，但却从未对人提起过，哪怕是亲人或是最最知心的朋友都无从知道的一种感受。
长这么大了，不敢说完全了解自己，但最清楚的却莫过于自己的这点性格了，如果有一
天我的心也会碎，那么就算支离破碎的心再有一天会重新愈合，那也一定是我自己努力
拼凑的结果。也正是如此，很无助的，也很凄凉的一种感觉。但是现在，我把它记录下
来了，完全自愿的，不被勉强的袒露于这里，没有丝毫要博得同情的意思，也没有半点
对自己妄加的怜惜。之所以会这样做，我想可以肯定的说：就是在不知不觉中，我已把
"friends"纳为自己心灵栖息的场所了！很信任的将心情寄托于这片净土；很自然的便将
心语诉说于这温暖的家园。这一切大概就是因为在这里你无需顾及ID后面坐着的到底是
谁，不论年龄的差异，不论外表的美丑，要的只是彼此心灵的相通，心情的相应，心意
的相知便好。真的，在现实社会中，这种心与心的交流已经不多了。当然，对于我的说
法，你可以不理解，也可以不接受，甚至可以不屑一顾，完全给与否定。但不管怎样，
我们都很清楚这是事实。在日益繁忙的都市中，没有多少人能真正静下来听你诉说心情
，更没有多少人会坐下来与你交心，究其原因，到并不全是因为繁忙，我想更主要的是
因为我们毕竟是现实中人。既然现实，就难免要受到现实的约束，因为现实，就没有真
正的自由可言，不是完全自由，就是必要有所顾忌，这样就很难做到心与心的真诚交流
，所以'为所欲为'不能作为自由的定义，更不能代表自由，或许用放纵来形容它反而会
更恰当些。也因此，作为人生组合中很重要的一部分，即所谓精神上的慰藉，在现实社
会中是可欲却较难求得的。于此，如果可以做到把握分寸，那将心情依托于网络怎么还
能算是不现实，往往这片虚幻的土地才正是真情酝酿的场所，因为这里有距离，是那种
可以产生美的距离--凡胎、肉体的陌生，不予理遇；心灵、精神的熟悉，是我们共求的
默契！
既然一向被人们认为虚幻，不真实的网络也有如此好的用武之地，那我们为什么不好好
珍惜，莫非真是要等到失去时才追悔莫及？！既然现在我已经找到了自己精神的的依托
，那我会加倍珍惜和她在一起的时光，就像女友曾经的男朋友对她说的那样："以前和你
在一起的时候我并没觉得你有什么特别，但直到是失去的时候，我才彻底明白原来你在
我心中是如此重要，如此美丽！"当然，她没有对女孩说'如果上天可以给我一次重来的
机会……'的无用话语，只是用满含着期待与无奈且又混合着别种复杂含义的眼神望着女
孩认真的说："我不会追悔过去，因为那是无补的；现在我所做的只是要好好珍惜和你在
一起的分秒时光。你知道吗，尽管不可能，但我还是要将现在和你共同度过的每分每秒
当作每时每天来看待，而每一次的相约便是我一周的工作动力！"不知怎么会插上这段，
或许就是因为他真诚的话语才让我领悟到：真正让人为之难过的不是失去本身，而是当
失去后却还不明白这本是应该珍惜的才最最让人痛心。所以刚才我已经说过我会加倍珍
惜与"friends"同在的每一寸光阴，不容自己有后悔的余地，值得庆幸的是就从我发现的
那一刻起我已经做到了！
所以，再次感谢我所深爱的"friends"，感谢她赠予的那一份份快乐心情，也感谢她包容
的那一次次无理取闹（心情不好时的牢骚），于己能够做到的除了真心的谢语，就只是
拿出自己一篇篇并不成熟，也无深意的文章作为行动上的支持。当然，我也希望有更多
的朋友能加入到这个行列中，让我们彼此手相挽，让我们彼此心相连，就算真的站在凄
雨冷风中也会感觉到心的温暖！
《朋友》很好听的一首歌曲，其歌词更能打动人心，现摘抄下来送给每位朋友，让我们
共同来领会其中的深刻含义！
朋友
繁星流动和你同路
从不相识开始心接近，默默以真挚待人
人生如梦，朋友如雾
难得知心，几经风暴，为着我不退半步,正是你 ！

遥遥晚空，点点星光，息息相关
你我哪怕荆棘铺满路
替我解开心中的孤单是谁明白我

情同两手，一起开心，一起悲伤
彼此分担总不分我或你
你为了我，我为了你
共赴患难，绝望里，紧拉你手
朋友！
肉体的消亡是迟早的，精神上的相依是永驻的，不求这一生会怎样度过，但求心情能与
friends同在！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.200]


浪迹天涯你是客

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 浪迹天涯你是客
发信站: BBS 水木清华站 (Thu Nov 30 19:01:51 2000)

本文纯属虚构,填补大脑空缺的一点胡思乱想而已,因为喜欢这个题目,所以就补了下边
的文章!

浪迹天涯你是客

相见总是恨短，而离别又总在眨眼瞬间。自己也记不清这是第几次目送你于门前，望着
你身背吉他，肩披金发的身影在火红的夕阳中闪闪前行，多想这美丽的身影能够永远滞
留在我脑海中，化作思念永恒！
这一次走，你没有回眸，虽然你口口声声说把一切都看的很淡，包括感情，可我还是感
觉到你此时的心情很重,很重！明知你是口是心非，又怎会怪你如此绝情；知道你此时的
心情并不比我轻松，还怎么忍心再给你加重。其实我并没你想象的那般脆弱，如果当时
你肯回头再看一眼，我相信，我会留给你一副灿烂的笑容，让你走的如释重负，或许眸
子中会有泪花，但除了晶莹，我决不会让你看到它流动！
一生奔波，忙于什么？是为圆你流浪的梦想，还是追逐一种并不平静的生活？！你希望
我陪你到天涯海角，我也真心愿伴你浪迹天涯。可不同于你的是我毕竟还有一个温暖的
家，家中有已近白发的父母和懂事的弟弟让我牵挂，不敢说是孝心或是手足之情把我留
下，但我知道在我心中他们永远最重！所以还请你原谅，我想走，真的想跟你走，但现
在还不能够！如果我们有缘，上天愿意牵线，当你再次经过我门前的时候，我愿意把手
儿伸给你牵，彼此握紧，再不分开！
和你在一起的日子我怎能忘记，欢乐总是沉浸在悠扬的吉他乐中。夕阳映红山坡，田野
露出笑脸，偌大的旷野只有我们彼此相依的身影缠绵在落日的余辉中，让我很难做到不
把心儿与你相融。不知今生还会不会等到那一天的重逢，但我心中永远会留有你的位置
，不会让那美丽的记忆跟着岁月一起消融！
你走的时候没能给你许诺，尽管你以淡淡的一笑以示轻松，但我还是从你眼神中捕捉到
那转瞬即逝的失望。我想你能理解，不是不想给你，真的是不敢。一句诺言，要用一生
当承诺，我怎么敢轻易许出，一旦失诺又怎能承担的起，就让一切随缘，任其自然好了
！
有你的地方就会奏起悠扬的乐声；有你的地方就会荡起美丽的歌声；而你所经的地方也
定会留下难以消逝的欢乐笑声。总之，在我心中，你永远是快乐与美的源泉！你与生俱
来的凝聚魅力让人无法抗拒，而我纵有千般的借口可以把你挽留，但也终不能够，因为
我明白你的快乐是属于大家的，所以，我不会自私的想要独自拥有，也不敢奢侈的轻易
去接受你给出的许诺，只想你也如我一样，在心间为我保留属于我独有的那一席空间就
足够了！
现在，我想对你说的话很多很多，就像不会断线的思念那样没有尽头。但我知道，这是
不可能的，所以也只有将千般心语化作一句永久的祝福：愿你浪迹天涯，永尊为客！
既然人不能与你同行，那就让心情化作一首小诗载着我的祝福伴你流浪吧！

等你归来

你走你的路
莫问我的苦
人生本忙碌
光阴顷刻无
愿你斩情愫
早日起征途

千山路坎坷
万水相阻隔
远方情难测
望你用拼搏

心系你的情
梦牵你的影
望穿秋水清
心伴你独行

清秋月明朗
久闻桂花香
待到百花放
与你共徜徉

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.146]


丢失的感觉

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 丢失的感觉
发信站: BBS 水木清华站 (Wed Dec 6 18:10:00 2000)

终于见到光亮了，就快走出这阴冷，潮湿，幽灵聚居的隧道了。这些天来所有那些积聚
在心中并混有这污浊空气的沉闷，随着轻轻拨开那珠帘般晶莹的瀑布的一瞬间，顷刻
便化为乌有。先是空气中弥漫的自然的清香就已经浸彻肺腑了，更让人不可想象的是在
我眼睛刚刚可以接受由黑暗转向阳光的那一刹间，映入眼帘的居然是画卷般美丽的仙境
，这怎么可能，我又怎么敢相信，难道这阴霾的隧道竟是通往天堂的彩虹之桥？丢了，
这一回算是彻彻底底的把自己给弄丢了，可奇怪的是没有迷失的那种恐惧，取而代之的
是一种完全放松的美感!
顺着青草铺成的林荫小道，随着山间彩色的飞鸟，我踏着轻盈的步伐不知不觉竞走到一
座大山前：
"你好，山爷爷，您能告诉我这是哪里吗？而我又是谁儿？"我小心的问到。
"小姑娘，你还能想起自己是怎样走到这里来的吗？"大山和蔼的问。
"不记得了，山爷爷，好象是从梦中走来的；好像还经过了一条长长的，黑黑的隧道。"
我迷茫的说。
"哦，那一定是场伤心的梦了！"大山怜爱的说。
"您怎么知道呀，山爷爷？"
"摸摸你的脸，小姑娘，泪迹还没干呢！"
"哦，山爷爷，您没说错。"我凭着还有的一点印象答到："是很伤心的，但现在我却怎么
也记不起来是什么让我如此伤心了，是不是我变得麻木了？山爷爷。"
"当然不会了，小妹妹，这大概就是天意吧，你是一个善良的姑娘，上天怎么忍心再伤害
你，它是要你忘记伤心的过去，忘记伤心的你呀！它想你快乐，从此快乐起来，懂吗？
"大山微笑的说。
"谢谢你，山爷爷，我懂了。"
"该谢的不是我，而是你自己，小妹妹。"
"哦？山爷爷，这个我就不懂了？"我疑惑的问。
"之所以会走到这里来，是你潜意识中蕴藏的那种勇气把你带来的，如果你不能摆脱伤心
的往事，不肯坚持穿过那阴霾的隧道，那就不会有现在这个站在我面前的你，知道吗，
如果真是这样，那是谁都帮不了你的。毕竟你的过去还有那么多美的东西值得回忆，无
论给谁都舍不得轻易忘记的，但要游出这伤心的泪海，你只能放弃那即将沉没的美丽油
轮。所以，是你自己在帮自己，勇敢的小姑娘。"大山赞许的说。
"谢谢你，山爷爷，我懂了，我不会再苦苦追问自己的过去了，包括快乐的，伤心的，就
让它们统统的遗忘在隧道里吧。我相信我的记忆会出污泥而不染的，若干年后，等我能
再次忆起时，那美的依旧会美，而不堪回首的就任其在污浊的空气中变质吧！从现在开
始，我要塑造一个全新的自我，让她快乐起来，真正的快乐起来，不再把心收的那么紧
，也不再把曾经一直被自己小心保护起来并珍藏于心底的爱执著的要留给一个人。现在
我要把整个心都释放出来，不再给它任何约束，让它快些生出鸟儿的翅膀，从此能够自
由飞翔。并将这份爱散尽整座山林，漫布整片田野，融入所有溪涧，浸透幽幽的清泉，
直到它化作这世界上最美的声音，轻浮于整个宇宙间，说：'我爱你！'"
不知不觉中我已将双手叠放于胸前，微闭起双眼，真的是陶醉在这种清醒时没有的那种
丢失的美感中了，好美，好美的感觉！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.216]


我这一生还要谁呢

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 我这一生还要谁呢
发信站: BBS 水木清华站 (Thu Dec 7 17:14:02 2000)

这是自己第一篇比较长的文章,今天翻了一下,发现没在这里贴过,自己挺喜欢的.
所以就重贴了,看看吧!

我这一生还要谁呢

太阳就要落山了，看着远处被夕阳映红的美丽的沙滩，我的心却又一次坠入了低谷，几
天来，为了寻找梦中的那片绿洲，我和同伴顶着白天炎炎的烈日，抵着夜晚冻彻脊骨的
寒风，冒着随时都可能被沙暴吞没的生命危险，在沙漠中艰难的前行着。现在我才真正
认识到，梦是美丽的，可它不真实，而现实就是现实，永远都是那样残酷。
最初的几天，每当旭日东升的时候，我的心情也象被太阳能充电似的格外的好，满怀着
希望和同伴走在柔软的沙滩上。尽管周围除了黄沙和那头为我们驮运必需品的忠实的骆
驼，其他的一无所有，可我却觉得这很浪漫。唯一遗憾的是走在我身旁的这个男孩不是
我的爱人！但随着夜幕一次次被拉又被卷起，随着必需品的减少到紧缺，我的心情却再
也好不起来了，只有失望和恐惧萦绕心头。
又是三天过去了，我们的必需品只剩下最后的一壶淡水，但在我们眼前仍旧是一望无际
的黄沙。我伏在骆驼上，早已没有了说话的力气，而我的同伴此时却仍旧步履艰难的牵
着骆驼为我引路。因为这个时候骆驼和我们一样都疲惫到了极点，如果两人都骑在骆驼
上就会加倍消耗它的体力，而我的同伴就将这最后的优越无私的留给了我。现在的体力
不允许我说什么，但在我内心深处早已无数次的对他重复着："谢谢你。"
路还是没有尽头，眼前仍旧是那片刺眼的黄，望着同伴日渐消瘦的身影，我愈加感到内
疚，如果不是我最初的荒唐念头，他是决不会一个人来沙漠自讨苦吃的，而如今要不是
为了我，他一个人也是早该走出沙漠的。可现在……，想到这里，我再也无法忍受自己
去拖累这样一个全心全意对我好的人，要是现在离开他，那他还有生的希望，可要是两
个人的话……，往下的事我不敢再想了。于是我用尽全力将自己摔下骆驼，本想轻一点
，不被他察觉，可谁知我的身体现在重的就像一个铅块，听到这声响，起初他慢慢回过
头来，可当他看到地上的我时，风也似的几步便跨到我身边，咚一声跪在我面前并将我
小心扶起。随后迅速的扯下系在骆驼身上的水壶，将仅存的一点淡水，不加半点怜惜的
，全部的，轻轻的灌入我的口中。我得救了，可淡水没有了，在沙漠上这意味着什么？
我们在渐渐的接近死亡呀！此时我的内心充满了矛盾，我扪心自问："这值得吗？"当感
觉到一丝凉凉的，滑滑的东西落在我面颊上时，我才看清他脸上早已挂满了泪水。一个
在所有艰难，险阻，乃至不止一次的生命威胁面前都没有一次愁容的男孩，就在今天，
在一个女孩面前，只为她摔下骆驼竟泪流满面……，我知道男儿有泪不轻弹，而如今我
是那个让你为我而伤心的女孩吗？就在此时，早已干涸的泪水却顺着我的面颊流下来，
一直汇入他的泪水中。就在刹那间，一种从未有过的，温馨的感觉闪电般的抚过我的面
颊，并迅速渗入我的肌肤，直到融入我的血液，淌便我的全身。也许这就是命运，此时
此刻那种全身心的交融将我们的心紧紧的系在了一起。
不求天长地久，只为在这命运关头，他选择了与我"生死相依"。此时此刻，我别无所求
，只是久久的，深情的，望着眼前这个我喜欢的男孩，第一次郑重的对他说："我这一生
还要谁儿呢！"

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.211]


再见艳阳天

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 再见艳阳天
发信站: BBS 水木清华站 (Sat Dec 9 17:48:59 2000)

狂乱的风终于停了，落叶全部归根了，大地走出了动荡不安的岁月，重又恢复了以往
的宁静。好一派安详的景象，好一幅宜人的色彩，让人不会再有基因突变似的浮躁，也
不会再有莫名其妙的伤感。望一眼映在蓝天上那红红的艳阳，如此平和，心跳怎能不随
它回复常速，又怎会再生出些所谓莫名的悸动。好了，一切都好了，再见艳阳天的那一
刻起，就已经全好了！

心情平静的时候，风都是清的，不会再夹杂着一丝无情的沙粒，更不会绝情的抛向你
的面颊，这个时候是不是就该走出室外，脱掉你的凡胎，摆脱你的肉骨，让你的灵魂也
彻底享受一回风过抚面的清新感觉，不过放心好了，我向你保证它不会带给你丝毫的寒
意，尽管是冬天，我向你保证。朋友，请跟我来吧，让我们一同站在艳阳下，一同去感
受那天的蓝，阳的红，风的清，空气的流动，那种感觉宛若浸在透明的水晶中，好生的
清澈、无暇！

再见艳阳天，世界变得如此生动，让我不会再误以为：只有绿色才可以代表生机，也
只有绿色才能够洋溢盎然！现在红红的艳阳更能代表我的心情，代表我的一切。我喜欢
你--火红的阳，可以说喜欢的近乎极端，几近疯狂，但绝不夸张。可能你们体会不到我
的感觉，更或许是你们拥有的比我多，但清晨起床的时候，当你透过窗外第一眼望到的
是隐晦不堪的天时，你的心情会好吗？如果以之代替的是红红的艳阳映入眼帘，那又是
怎样的一种心情？！珍惜吧，我的朋友，珍惜在我们有生之日见到的每一个艳阳天，珍
惜它留给我们的每一个灿烂，明媚的笑脸，珍惜它不吝带给我们的每一份愉悦心情！或
许这一切得来的可以不费吹灰之力，就像轻轻的一次呼吸，但请不要偏见轻易得到的东
西就可以不珍惜，也不要把轻易得到的东西就随便丢弃，与其非要等失去的时候才知道
追悔莫及，到不如在拥有的时候让我们好好珍惜！

感谢你，红红的艳阳，感谢你扫掉所有的阴霾，还世界一个原本的清晰！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.86]


其实人生有时就像选择一件装饰品

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 其实人生有时就像选择一件装饰品
发信站: BBS 水木清华站 (Wed Dec 13 19:07:21 2000)

前些天一位同学问我："你怎么戴一样一只耳环，这么酷？"
我才想起什么似的摸摸耳朵，因为早已忘记自己还是这样的装扮："哦，别误会，我可赶
不上那时髦，原因很简单，无非是自己喜欢的那副丢了一只，不喜欢的虽有一副，但我
宁愿一样一只戴起来不伦不类，也不想把喜欢的丢在一边，勉强自己戴一副虽然规矩却
并不喜欢的，你明白了？"
"哦，那就等你那只也丢了的时候再戴一副吧！"他无可奈何的说
"呵呵，不好意思，那你是没机会看到了，现在之所以会这样戴，是因为我怕有一天我能
再找回那只丢失的耳环时，这个耳洞会长死，而无法再戴上，懂吗，仅此而已。"我说
"哦，那你这么肯定这一只就永远不会丢，那一只也一定会找回来？"他有些不服气的问

"那倒不是，于在的这一只，我肯定不了什么；于丢的那一只我也不想奢求什么，无非是
个人的一点希望，人应该还有这点权利吧？"看着他，我不屑的一答
"可万一这只也丢了怎么办，我只是说万一，没有恶意的，你别误会。"他口气明显平和
于先前
"不用这么敏感的，你说的又不是没有道理，凡事都是有可能的。如果真那样，就不戴呗
，一只都不戴了，很简单的！"我轻松答到
"你怎么这么矛盾，刚才还说一只耳洞都怕长死，现在两只反而到无所谓了，不理解。"
好象被愚弄似的有些不满的问到
我字句清楚的认真的解释到："以前一样一只戴着，就是因为还有一只是自己喜欢的，不
管会不会找回另一只，至少还留有希望，对吗？而如今要是全丢了，与其戴一副不喜欢
的，那我宁愿让耳洞长死，或许有一天我能再遇到一副自己喜欢的，那到时即使让我忍
受重新穿开的痛苦，也心甘情愿了，虽然皮肉受些本可以避免的苦，但毕竟那是自己喜
欢的吗，做起来不会违心了，至于其他的就无所谓了！"
"这么想得开，佩服！"他满有诚意的说
"呵呵，谢谢夸奖了！"也不知道人家是不是这个意思，我就这么认为了。
看着他的背影，心中很是释然，是呀，人生有时就是像选择一件装饰品，不喜欢的又何
必要勉强，干吗总和自己过不去呢，劳人伤财，没必要的，顺其自然，想开一点就好了
！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.75]


心会跟爱一起走

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 心会跟爱一起走
发信站: BBS 水木清华站 (Sat Dec 23 18:08:25 2000)

相爱本是你情我愿，双方自由的事，倘若一方来的略带勉强，我都认为还是不要在一起
的好。因为我们都很清楚，在这个世界上许多东西都可以凑合，也可以勉强，但唯独爱
情容不得半点虚伪，掺不得半点假，如果一方毫无保留的完全投入，而对方则本着不投
入便不受伤的原则，那爱情岂不被他亵渎，这样的人生又怎会完整；而如果对方也以同
等的真心予以回应，那这不仅是一对幸福、美满的情侣，更是有资格作为我们欣羡的榜
样，换句话说，也只有这样的人演绎出这样的情才配称作爱情--一种纯洁的、无私的情
感的升华！但世间的事往往并没有想象的那么顺义，尤其是爱情。如果真爱那么容易就
可以寻到，那我相信战争也可以在瞬间转为和平，但这毕竟是联想，难免有些夸张，但
我还是坚信如果人人都能够献出多一点爱，那世界真的会变得更美好。

现在看来，无论世事怎样变化，人事怎样变迁，爱，就是人生一个永恒的话题。而在这
诸多种类的爱中，属于爱情独有的那一份更是作为一个永恒中的永恒为人们所传颂，亘
古未变。被爱情滋润的人们所散发出的那种爱的光彩可以说是最最夺目、最最神奇，也
最最有魔力的。你可知道，爱情的力量到底有多大？一部优秀的作品可以在爱情赋予的
灵感中孕育，一项举世的猜想可以在爱情中得到验证，一桩伟大的业绩可以在爱情中诞
生，一个伟人同样可以在爱情中造就，甚至一个人的一生可以因为爱情而改变。

恋爱中的女孩，无论其性格是外向，还是内向，在此时都会格外的光彩照人，但并非指
其天生容貌个个都能达到沉鱼落雁、闭月羞花，而是她们散发出的那种掺有爱情魅力的
气息足以感染身边的人。这种气息，清纯的就像雨后的百合，爽朗的就像无云的远空，
时而神秘的也会像是蒙娜丽莎的微笑那样让人难以猜测。但所有这些也仅是浮于表面的
、微不足道的一点点，而更美的则是基于心灵上的那一部分，这往往体现于对爱人的温
柔体贴；对亲朋的真切关怀；对过失的博大宽容；以及对众多事情的无私奉献--这就是
一个真正畅游于爱河中的女人的十足表现。这么一说，仿佛世上的女人非美则贤了，其
实如果全世界都沉浸于爱河中，那世界本应该是这个样子的。

自古女子柔情似水流，现在我才真正明白此话一点不假，就算再有女子口口声声否认，
那也无非两种情况：一是此女子一定生性好强，所以即便柔情似水，也不会随意外流；
二是此女前世是冰，还没有遇到那个可将她融化成水的人。于是在冥冥之中，我便不停
的为这第二类女子真心祈祷：愿老天块块派下神将，早日融化她的冰心，让这个世界上
少一丝寒意，多一点温暖！稍稍移动一下坐久的身体，不经意的瞥见了镜中的自己，看
着那不知什么时候已经写满疑惑的面庞，仿佛在问："自己属于哪种呢？"是呀，"自己属
于那种呢？"我重复给自己听。这还真是一个问题，思来想去，煞费一番苦心，哎，好像
哪种都不是，好生的无奈，但一时又弄不清这是怎么回事？习惯性的将双臂交叉于胸前
，惊呼："怎么没有怦怦的动静？"哦，原来我本无心的！难怪长这么大，却落得一个透
心凉，人无心，便无爱，没有爱，哪有情，还是先不要忙别人了，双手合十，祈求老天
快快赐我一颗人心吧，不要冰做的那种，已经没有时间等它融化了，我要一颗马上就能
散发出热的爱心。被父母无微不至的关爱这许多年了，不曾做出任何回应，一度也曾疑
惑，现在才明白原来自己一生下来便是一个无心的人，难怪会无痛无恙，无忧无虑，轻
轻松松的便长这么大。于是，就在今天，就在要上火车之前的那个晚上，这个无心的孩
子不同从前的仔细的打量着父母已印满年轮的面庞，胸中居然顿生无比的歉意，无声的
走到老爸面前，轻轻的说："昨天你说脖子疼，我帮你捏捏吧。"好生的奇怪，就在这一
下一下有规律的捏压中，无心人的体温渐渐的升起来，兴奋之余，居然像个孩子似的蹦
跳的依偎到老妈身旁，和她一同看着电视剧开演之前要插拨的没完没了的广告。"钻石恒
永远，一颗永流传"很熟悉的一句广告词，但这次却像是触到了无心人的神经，让她不觉
将带有疑问的将脸转向老妈，十几秒的定格，仿佛才找到答案似的一本正经的说："妈，
等我工作挣到钱，我要给你买一串钻石项链。"你相信吗，就在妈妈还她一个欣慰笑脸的
同时，奇迹出现了，无心人居然听到一种发于自己身体的"怦怦的"悦耳之音！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.197]


本世纪最后一次祝福

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 本世纪最后一次祝福
发信站: BBS 水木清华站 (Sun Dec 31 18:36:38 2000)

你真挚眼光，轻轻掠过我肩膀

不禁责备自己在friends这么久什么知心话都没讲

你眨眨眼睛，说一个人若是闷的太久，就会忘记怎样将心情和friends分享

相信你，感谢你，捧出最真的祝福送给你：

恭贺friends,新年新喜！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.138]


新世纪第一天

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 新世纪第一天
发信站: BBS 水木清华站 (Mon Jan 1 21:40:31 2001)

本来我这个人的性格就是那种喜欢过去的事就过去了，没必要再刻意做点什么去弥补一
下或是挽回一些，尤其针对自己常有的那些突发的感触或是莫名其妙的感想，更是一而
再的错过记录的机会，但也从来没为此后悔过，到也庆幸自己这个不不知是自欺欺人还
是算作心胸开阔的习惯，否则还真不知会因此哭湿几包面巾纸。不过在写完之后才感觉
，怎么看怎么都觉得今天像是个例外。
对于新世纪的第一天，我就像迎接它到来之前一样没什么不同的感觉。看着和我一起在
新世纪前夜仍旧留守寝室的mm时不时的表现出对新世纪的兴奋，我虽没做出点什么动作
与之晖映，到也没觉得可笑，毕竟我还知道人和人不同，一个人有一个人的心境，做不
到相同，只要能理解它的不同就已经不错了，所以我以平常的心态陪着她充满激情的心
静静的过了一夜，直到新世纪的曙光没能如她所愿那样在清晨第一屡便射入温馨的小屋
，躁动的心似乎才平静下来。看着她满脸的失望，我玩笑的说："天下本无事，庸人自扰
之"。看看表已经九点半了，对仍然赖在床上的她笑语到："真不好意思，一向没有睡懒
觉的习惯，居然在新世纪第一天破例了，不过也好，总算新世纪有新所突破，睡足八小
时了。""呵呵，呵呵。。。。。。！"
快速理好床铺，端着洗漱品走向水房，不忘路过门口时先走出去看看天气，sigh，也太
不给面子了吧，大家盼你盼了一夜，尤其是格外兴奋的那一个，可到头来就摆出这么一
副模糊的脸孔：昏昏乎乎的太阳吊在灰渣一样的天空上，像淹过时的蛋黄泡在污水里。
难怪我对新世纪的到来没什么好感，原来有先见之明呀。还是先把自己洗洗干净，再论
后事如何吧。
前前后后，乱忙一会已经是十点半了，这个时候正是不上不下的时间，通俗一点就是看
书晚了点，吃饭早了点。思考十秒钟，干脆给自己煮点面吃吧。因为是"惯饭"，所以速
成，望着绿油油的菠菜拌在腾腾热气的面中，还时不时的泛出些香油花，我怎么突然觉
得这碗面的意义那么深刻。不是吗？其一，这可是我新世纪前夜晚餐，新世纪当天早餐
和午餐三合而一为之呀，一天之中也不过早、中、晚三顿，现在一碗面便全包含了，虽
未涉及日月，也可谓是精华了。其二， 新世纪第一顿饭竟然是自己动手做给自己的，这
不又应了"自己动手，丰衣足食吗！"恩，好香的面呀，从没有过的滋味，于是面带喜色
，细细品来！
吃饱喝足，可不能继续呼噜噜了，向来还是比较喜欢洁净的人，这个时候当然更不能落
后了，换上二十一世纪第一条干净的床单，将二十世纪遗留在那条床单上的所有印迹随
床单一同扔到冒着泡泡的洗衣盆里，管它更多的是遗憾还是眼泪，统统的洗掉，我要它
晾干以后只有微笑！
明天就考试了，可头疼怎么也不想看书，拿起新世纪第一期《青年文摘》红版，随手便
翻到《一枚纽扣的传说》，那就不查目录了，看看自己随手翻到的是一篇什么样的文章
。"我不喜欢木常是因为他不喜欢我在先"只读开头这句话便觉的有些意思，满有个性的
女子，带着对她已有的好感继续读下去。文章看完了，可我却不知道该怎么形容了，望
着床单上还没干的大滴大滴的泪迹，我若说自己没被感动那是骗人的。看看面对感情的
抉择，这个有情有意的女子是如何表现出她的坚强与理智！多说无益，只会坏了文章的
效果，还是留给天下有情人自己领会吧！接下来的几篇文章，篇篇含着感人的泪水，放
下文摘，还是看课本吧，到不是怕影响心情，因为读这样的文章不管是哭是笑对我都是
一种享受，只是考试迫在眉睫，就写到这里吧，不知道这算不算日记，第一篇完整的记
录，平平淡淡的纪念新世纪的第一天！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.215]


午夜有感

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 午夜有感
发信站: BBS 水木清华站 (Wed Jan 3 19:47:11 2001)

永远不变的自己

望着风中你虚弱的身影
我心疼的哭红了眼睛
多想再握紧你冰冷的双手
多想融化你--用我的温柔
可我找不到靠近你的理由
甚至是一个不合理的借口

无助的游荡在十字街头
任思绪漫天飞舞
纵泪水旷世横流
一切都已成为定局
就算可以违背天意
也终究不能说服自己
所以欢乐也只能是当做回忆

忘不了相识的季节是在飘雪的隆冬
忘不了相知的日子欢乐中写满了生动的内容
忘不了银杏树下第一个爱的印记
忘不了偎在你怀中怦然的心动

不想有太多的记忆
那只会无情的消磨精力
也不愿有太多的回忆
那只能让自己更加无力
要铸造一个坚强的自己
就只有学会叛逆
别怕那样懂你的人会更少
前提是心已死掉 人却不再空虚

留一点什么给这个世界
不会是凄雨冷风弥漫空气
讨一点什么向这个世界
哪怕代价是失去语言的能力
情能否长久？
爱真的不要理由?
我不要誓诺北斗
真爱给我一点点就足够
这不算奢侈的请求

风何时变的那样清朗
水却一如既往的追逐自由
整个宇宙开始变的通体透明
苏醒的心也是狂奔着在这世间神游

我不是无情的人
无奈心却异样的冰冷
我不是故意去发现生活的虚伪
只想用心去体会生命的意义
我不会把怪异当作性格
也不会妄加给自己随意的否定
我不会把失败就视做无能
汲取教训一样也算作成功

人总是在迷茫中开始渐渐的懵懂
生命也总是在一次次悲痛后才接近成熟儿
我不会再为自己找那么多伤心的理由
健全的心也不会再做出那许多不合逻辑的虚构

岁月难留 时光游走
我仍是我--江山易改，本性恒留！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.99]


诺言和我

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 诺言和我
发信站: BBS 水木清华站 (Sat Jan 6 19:00:23 2001)

如果把相遇当成是一种缘，把相惜当做是缘的兑现，那不管今世是朋友还是恋人，在百

年前一定有我们共同的心愿。或许今生都不会相逢，或许来世也不会相见，可能只是因

为载着我们心愿的星星，一颗朝东游向天边，一颗朝西漂向海角，所以纵有几世的轮回

也迟迟不能相见。

人生一世，并不长远，如果把前世都用来诺言，把今生全部用做兑现，那如果是亲情，

一定根深蒂固；如果是友情，一定真挚深厚；而若是爱情，也定会是刻骨铭心的。所以

诺言不轻许，誓言不轻立，无论哪个所要的代价都将是一生。那如果有来生，也一定是

在今生又立下了誓言，又或许是前世的誓言用尽今生都不够兑现，所以注定来生要再续

前缘。

其实缘本无限，就是因为总有人太过执着，所以明知道承诺很苦，却仍旧不停的在许诺

。累了今生的自己，却也未知来生的结果如何。我不知道自己是不是用来承诺前世才转

到今生的，但我想今生是不会再留下任何誓言去累那个来生的自己了。能够转世，已经

是今生的造化，我又何必再为难自己。也不知道是不是执着，但我相信今生一定会有自

己的许诺，也许暂时还不知受诺的对象，但我确信今生的诺言一定会在今生来兑现，毕

竟来生的那个自己只是用来承载诺言却不能当做是思维的延续，我不是曹雪芹，所以也

不会托梦到来生，尽管会辛苦自己，但也只有这样我的生命才会完整。

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.135]


小兔,好走

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 小兔,好走
发信站: BBS 水木清华站 (Tue Jan 9 18:43:12 2001)

兔子死了，就在今天早晨。
在刚刚过去不久的那个平安夜，我们寝室住进了一名新成员，那是三妹别出心裁买来送
给小妹做生日礼物的，一只活泼、可爱的小白兔。当天他便陪我们一同渡过了大学生涯
中的最后一个平安夜，也是他生命中的最后一个。

或许就是他的到来，给清静的寝室平添了几分欢快的气氛。也可能喜欢接近善良的小动
物是女孩子们的天性，所以她们就像一群快乐的天使那样围着他不停的嬉戏，时而传来
的尖叫都让人觉得那么美妙。看着女孩子们逗他玩时那各种各样可爱的神情，我却像局
外人似的坐在距她们有一段距离的床上静静的欣赏着，这也是在他住进寝室后我所做过
的最亲昵的举动。

雪白的茸毛，黑黑的，圆的滴溜溜的大眼睛，别说是女孩子，到现在为止只要见过他的
人还没有说过不喜欢的，其实我对他的喜爱也不压于其他人，但我对他做过的也仅仅是
时不时的看看，却从未抱过一下，甚至是喂过一次，因为就从他来到这个寝室的那一刻
起也同时带给我一种异样的感觉--就像从前在我家里养过的那只小狗在平安夜复活了。

我知道这次可能是自己过于敏感了，但我摆脱不了他带给我的这种感觉，固执的就像千
年老树的根基，所以不是不想，是我根本就没法靠近他。每次走过他身边，不是刻意的
，却又总是忍不住要看他一眼，可每多看一眼，我的心就会不由自己的抽紧一次，因为
他给人的感觉总是那样浮躁，时不时还在笼子里弄出很大的声响，当姐妹们嗔怪他顽皮
时，我却觉得这不不应该是如此温柔的小动物正常的举动。每次他前爪提起并极力的用
后肢托起与他那瘦弱的四肢极为不符的胖胖的身体时，都会博得女孩子们阵阵欢笑，可
我总觉得他的本意却不是为了这个，而他越是猛力的抬起，我就越觉得那是生命的苦苦
挣扎。

转眼已是十几天过去了，在姐妹们眼中他似乎比以前更有生机，因为总有不同的人在夜
里被他不停的翻腾吵醒，而我却似乎习惯了他的反常，又像是在预料之中那样，所以直
到昨天早晨我都一直是睡的比较安稳的一个。可就在那天早晨，我照常收拾完毕准备去
教室的时候，却看到他前爪用力的扒着笼子的栏杆，后腿也是用力的支撑着身体，小小
的三半嘴拼命的抵着笼子的顶端，而那眼光里更是充满了无力的恐慌，是在向我求助吗
？好熟悉的一幕，一如回到了四年前的那个下午："我看着曾经那么有活力的小狗在我面
前做最后的垂死挣扎，我除了眼巴巴的看着它将我喂给它的药吐了一地，就是用无助的
泪水陪着它痛苦的死去，死前它留给我的也是这样一副充满恐慌的眼光。"我倒吸了一口
凉气，没敢有太多的迟疑，拎起包，逃也似的跑出了寝室。

今夜是他陪我们渡过的最后一个晚上，当然事前没有谁会预知。一切就象以往那样，没
什么特别。直到为考试而忙碌一天的姐妹们都早早上床休息后，夜才真正的安静下来。
此时我独自靠在自己的床帘里打开台灯，用那些密密麻麻，黑压压的文字拼命的填补着
自己大脑的空隙。因为我了解自己，此时如果不把自己弄的筋疲力尽到一躺下便会找周
公下棋的状态，那我这一夜定会眼睁睁的看着夜色是怎样一点点的褪去的。终于，在手
表的时针就快指向三之前，我再也没有了撑起眼皮的力气，掠过滑在胸前的书本顺手闭
掉了台灯，才昏昏乎乎的睡了过去。但似乎过度的疲劳却并没能让我象期望的那样睡一
个安稳的觉。

这次我是相信了自己的感觉，没再把敏感当作错觉。大概凌晨五点左右，第一次，也是
最后一次，我被兔子浮躁的声响弄醒了。接下去，我没能翻一个身就马上睡着。听着姐
妹们均匀的呼吸，伴着冬夜的凄冷无情，我在床上翻来覆去好一阵子才摆脱了兔子弄出
的叫人不安的声响恐惧的昏睡过去。今早，我没能向往常那样按时起床，等我醒来的时
侯，已有两个妹妹先我之前去教室学习了。于是我匆匆穿了衣服，理好床铺，下地的第
一件事就是先拿起梳子去梳理昨晚滚了一夜的蓬乱的头发。可就在走向镜子的那一瞬间
，心先是抽痛了一下，接着我便不明原因的放慢了脚步，当我走到镜子面前，也是兔子
的栖息之所时，随着自己的尖叫，我无力的将双手盖在脸上。

浮躁终于停止了，不安的灵魂解脱了，时光仍旧象从前一样没有为这可怜的小生灵多逗
留片刻，我也终是没能明白这悲惨的一幕为什么要在我面前重演，难道只是为这一篇没
有怜悯的悼念？！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.125]


梦里花落知多少(写给我所有的朋友)

 发信人: PurpleLily (紫外线~~~~我本善良), 信区: Friends
标 题: 梦里花落知多少(写给我所有的朋友)
发信站: BBS 水木清华站 (Thu Apr 5 19:46:12 2001)

生活是什么？我想在每个人心中都有他们自己的定义：或者模糊，或者清晰；或者颓废
，或者积极，总之，一切都是来自心里的感觉。

生活在我心中是什么样子？复杂也简单，丑陋也美丽。其实生活是这个样子的，对每个
人来说都是一样，并不会莫名的偏向谁，也不会无辜的摒弃谁。那抛开理论，事实上我
们每个人的生活并不相同，有人快乐，有人悲伤；有人物欲丰富，却缺少精神食粮，有
人一生穷困，但精神生活却丰富多彩，所以我们不能否定这个事实。二者是不是矛盾？
我说没有。生活的定义确实只有一种，对每个人来说都一样，只是我们每个人对待生活
的态度不同，所以给人的感觉就是生活有那么多定义，说白了，也无非就是一种生活方
式即被示做一种对生活的定义。

其实生活就像彩虹一样，也有他自己的多种颜色，每个人选择的颜色不同，就决定了他
们的生活不同，有人把自己的天空涂成灰色，一味的将自己冰峰在那冷冷的色彩中，有
人一生都在努力的去追逐一种柔和美丽的颜色，让自己沉浸在幸福与快乐之中。但事实
上这两种人都很少，而我们每个人一生所经历的几乎是生活的全部色彩，有明有暗，有
冷有暖，只是各自选择的比重不同，就决定了你生活的好坏程度。
一旦走入生活的暗色，你会发现那四周全是灰蒙蒙的一片，昏昏的天，黑黑的地，还有
冷冷的墙壁，一切都是那样颓废，一切也是那样的无力，想要摆脱，却又是那样的无助
。面对这样的生活，该怎么办？拿出勇气，还是退缩，这又决定了能否从低谷走到高峰
，从黑暗走到黎明。

"平平淡淡才是真"，在真正体味生活后我们才能更清楚的知道做到很难，就像大海不可
能无波无澜的从源头流向源尾一样，人生也不可能没有曲折的一条大道通往全程。所以
现在的我，不再幻想着一生能够平平淡淡，以此归真。"以快乐为本，以真诚待人"我很
希望自己今后能够做到，更希望世界上所有的人都可以做到，虽然有点痴人说梦的味道
，但这是个不错的想法，我以为。

"要以快乐为本"，就要时不时的向朋友敞开你的心扉，因为一个人的心情对他来说相当
重要，可以说人活一世快乐与否全在一个心情。找一个可以交心的人，做你的爱人，你
们可以相互陪伴着走过今生今世，不管前方的路途怎样，是漫山坎坷也好，是遍地荆棘
也罢，当彼此的心永远靠在一起的时候，那就是你们排除万难的力量。

"以真诚待人"，在这个社会中已经很难做到，除了你的知心好友，还有多少这样的人可
以被我们遇到。一生会有多久？而生命又会有多长？我们谁儿都无从知到。如果不从现
在做起，或许我们根本就没有等待的时间。所以，从我做起，从你做起，从现在做起，
从点滴做起，善待我们身边每一位朋友，拿出我们的真心，奉献我们的热情，以我们能
散发出的快乐气息感染我们身边所有的人，这样即使在生命走向尽头的时候，人也不会
感到恐惧。伴着均匀的呼吸，你会觉得："此生尽吾所能而无悔矣！"

一生会走过的路会是怎样，也只有等到生命走向最后的时候才有资格评判。对大多数人
来说，遗憾会有的，快乐也是必然的，没有多少人真正可以沿着一条笔直的路走到终点
。就像人生五味：酸、甜、苦、辣、咸，每个人都会尝到，或多或少，或疏或频，并不
是说苦就一定意味着悲伤，也不是说甜就肯定象征着幸福，五味缺一，能够表达的只是
一种遗憾，一种缺陷，而生命中一旦缺少了一种对你的一种磨练，那结果也只能说明你
的生命不够完整，所以，再一次结论：快乐与遗憾同样是构成一个完整的人生不可缺少
的重要成分。

就在一切将要画上句号之前，人生好像是一场梦。当我们站在终点极力回顾从前的时候
，就像立足远空俯视地球一样，一切会变得豁然开朗，所有事物都会呈现出从未有过的
清晰，而当你问到每一场梦的主角：梦里花落知多少？我想主人心里一定明了！

此篇写给我的每一位朋友
祝福你们,在今后的每一天!

2001/4/5(purplelily完结篇)

--
青春花开，花落成海
岁月难易，美好情怀

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.174]


释放压抑--还你本来心情 (转载)

 发信人: david (Promise and Decision), 信区: Friends
标 题: 释放压抑--还你本来心情 (转载)
发信站: BBS 水木清华站 (Sat Apr 28 21:11:30 2001)

【 以下文字转载自 Heart 讨论区 】
【 原文由 PurpleLily 所发表 】

曾有一段时间，自己的心情很不好，莫名的空虚与压抑是无论如何都调节不过来的。莫
名其妙的乱发脾气更是让人琢磨不定，过后只是无奈的追悔莫及。有时真想找人说说，
可那讨厌的性格偏偏要我独自承受，不容诉说。哎，什么时候我的那一片心空才会晴！

那一天，一家人去了草原，还在路上的时候，人就被沿途的美景深深吸引。从未有过的
舒适与惬意从那一刻起浴满全身，久未释放的心情此时也挣扎出心房，整个人刹那间就
变的那样轻松与坦然。似乎这只是前奏就足以让我陶醉。当面对真正的乐章，起初的我
只是久久的、痴痴的望着那一片不知什么时候已经收入眼底的，没有边际的、诱人的绿
。仿佛有一个世纪那么长，我才回过味儿来。匆匆的迈出车门，第一次，真正的呼吸到
草原上空青草夹杂着泥土芳香的清新空气。就是这样一种都市中没有的清新将我体内积
压已久的麻木彻底清除掉，重又恢复我往日的热情。现在的感觉美的就像在梦中，让我
不敢相信自己，将身体旋转一周，再次深深的吸入一大口清新的空气，当这温柔的、新
鲜的气体又一次淌便全身的时候，我才望着辽阔的草原，动情的说："就算此时全世界都
将我忘记，与我又有什么关系！"重又一览宽广的的草原，才发现长久压抑的心情早已统
统的抛在脑后。当昂首环望草原上空晴朗的天时，不禁大声呼唤："我爱你！"目送远去
的流云，亦是轻轻的说："我等你！"
释放压抑，缓解心情，请跟我来！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.54.156]
上一篇 返回上一页 回到目录 回到页首


silentvoice 文集

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 小妹（序） (转载) david | 2000.10.25
2 | 文件 | 小妹（1） (转载) david | 2000.10.25
3 | 文件 | 小妹（2） (转载) david | 2000.10.25
4 | 文件 | 小妹（3） (转载) david | 2000.10.25
5 | 文件 | 小妹（4） (转载) david | 2000.10.25
6 | 文件 | 小妹（5） (转载) david | 2000.10.25
7 | 文件 | 小妹（6） (转载) david | 2000.10.25
8 | 文件 | 小妹（7） (转载) david | 2000.10.25
9 | 文件 | 小妹（8） (转载) david | 2000.10.25
10 | 文件 | 小妹（9） (转载) david | 2000.10.25
11 | 文件 | 小妹（10） (转载) david | 2000.10.25
12 | 文件 | 小妹（11） (转载) david | 2000.10.25
13 | 文件 | 小妹（12） (转载) david | 2000.10.25
14 | 文件 | 小妹（13） (转载) david | 2000.10.25
15 | 文件 | 小妹（14） (转载) david | 2000.10.25
返回上一页 回到上一级目录


小妹（序） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（序） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:40:30 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
（本故事纯属虚构，请任何人不要对号入座，切记切忌）

序
小妹并不是我亲妹妹，也不是我的结拜妹妹
她只是我大学时的同学，后来成为我的朋友
如今她将要远行，去匈牙利学她喜欢的音乐
从此她远离了让她痛心的爱情，顺便也远离了我

小妹比我小两岁，个头也比我小近二十公分
眼睛显得很聪明很闪亮，长长的睫毛很迷人
我总说她的脸笑起来像一朵花但她从来不信
因为她认为我对其它女孩总是撒谎对她也是这样

小妹说去机场时只让我一个人去送我好高兴
我仍旧没有为她送任何礼物甚至是一朵玫瑰
她登机时我拼命挥手显出这样离别并不凄凉
而她又跑回来拥着我流泪，我说舍不得我就别走，她当即将我推倒

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]
返回上一页 回到目录 回到页首 下一篇


小妹（1） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（1） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:40:44 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
小妹到了婚嫁年龄就开始对一个帅哥感兴趣
帅哥一副很飘逸很忧郁的样子让小妹很着迷
这让我很吃醋很无奈还得忠心为她出谋划策
她说帅哥是她的星星、月亮和太阳而我可以做她的灯泡，faint！

小妹开始了恋爱的生活：暗恋自恋和单相思
在自习教室遇到帅哥她说他一定一直在看她
我说照你这样推理全校女生都一定在暗恋我
那为何我到现在还是光棍一个，没办法只好跟你在一块

小妹对我上下打量一番显出一副气愤的样子
瞧你这个样子拉里邋遢我还没嫌你丢人现眼
我说都是因为你不帮我洗衣服所以衣冠不整
小妹一忍心决定将我的内衣以外的所以衣服全部清洗一遍 //利人利己，嘿嘿，:)

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（2） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（2） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:40:53 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】

小妹爱上了一个人从此情绪就开始反复无常
帅哥给了她一个迷人微笑就拉我去吃肯德基
昨晚午夜给帅哥打电话人家没理就拉我出来
让昏昏欲睡的我在夜生活贫乏的北京城找一家酒吧帮她解闷

我说小妹你饶了我吧，现在可是午夜十二点
她说平时你可是把为朋友两肋插刀挂在嘴边
我气愤的说，你等着，现在我就去插你两刀
在酒吧里我恹恹思睡而她幽幽诉说，反正她需要的是听众，哪怕是没脑子的听众

不过小妹确实是到现在为止对我最好的女孩
我可以饭后大方地让她付钱而不必感到不安
我连一个小玩意都不必为她买只需陪她神侃
她喜欢看到我因为她的一点小事被她夸大告诉我后紧张地慌慌张张跑到她面前的样子，
她说这有一点点浪漫，有一点点感人

我说小妹，你发了一点点神经和一点点兮兮
我可不是你的白马王子，你也不是白雪公主
你是爱斯美娜塔而我不过是丑陋的卡西莫多
小妹嗔怒说，去死吧，你的嘴在抽风，我要抽你两个耳光。我倒退着躲闪，不幸被路沿
石绊倒，看到我狼狈的样子，小妹脸又笑成了一朵怒放的花朵

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（3） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（3） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:41:10 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
小妹皮肤白白净净，身材娇小，笑容很甜美
有时不免会对她有一点点动心有一点点爱怜
可是终究不肯失去这么一位心心相知的知己
有人说过，能做红颜知己的女人一定是一位聪明的女人，而拥有红颜知己的男人一定是
一位智者，我喜欢做智者

我们也并非秉持着男女授受不亲的封建陋习
有时我也会拉她的小手，比如去挤公共汽车
高兴的时候我们会手拉手在马路边边走边唱
有时她也会靠在我的肩上昏睡，或者趴在我的肩上流泪，抹鼻涕，这时我就更有理由让
她给我洗衣服了

曾经有一次我累了，向她请求借肩膀靠一靠
她眼睛盯着我看了一会儿，就把肩膀给了我
我歪着头靠在上面，闭着眼睛怎么也睡不着
她的肩膀是那么窄，那么柔，我的头靠在上面似乎要将她的骨架压塌，所以我靠的很不
安心，过了大约半个小时，我的脖子已经疼的发酸了，而她却挖苦我说我头很轻一定没
脑子

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（4） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（4） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:41:17 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
我们一进大学也并非是臭味相投、一见如故
她名不见经传而我则是风流倜傥、年轻有为
我眼光高到了天上，觉得只有嫦娥能做女友
因为工作关系和她的绘画天才，她一直在我的手下，为我们班我们系的宣传工作立下了
汗马功劳 //在看下文之前先不要把我们的关系按一般俗故事去想象

她觉得我除了有大量的缺点外也有一点优点
便将她的好朋友、一个高傲的女孩让我消受
这个让我痛苦不堪的女孩经常让我叫苦不迭
因为一个极丑的玩具我说了句难看，她说我没品味；我说她坐她爸的专车上学也是腐败
，她两天没有跟我说话；她从来不说话对我的任何语言都没有任何反应还说我没有一点
幽默感；我说你生气的样子好可爱啊，她说你神经病啊

为这次恋爱我准备了两倍于我生活费的专款
在这项专款没有花完的时候我等到了绝交信
我蹦蹦跳跳的去找小妹告诉她我终于解脱了
她冷冷的告诉我以后不要再找她，我哑然，感叹世态炎凉啊！就让往事随风，都随风，
一切都随风

记得我还在恋爱时和小妹在学校餐厅喝啤酒
酒过三巡我热血沸腾我说你是我最好的朋友
哪怕你有一天不理我我仍然把你作为好朋友
她说太感人了，我们是一生一世的好朋友，Cheers！^_^ //就让我们这次的海誓山盟
付诸于谎言中

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（5） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（5） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:41:25 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
小妹与我的关系就这样保持冰冷两年才解冻
不论在路上还是在宿舍她都不会和我说句话
有许多很帅的男孩子对她仰慕，但都被拒绝
高傲的她扬言要找到自己喜欢的白马王子而我对此嗤之以鼻，灰姑娘没有水晶鞋连撒旦
都不会看你一眼，我不是撒旦所以我可以仍然偷偷看她一眼

看到男孩们一个个为她捶胸顿足我十分不解
难道吃不到的果子总很甜是颠扑不破的真理
幸亏我躁动不安的心从来没有打过她的主意
要不然她肯定说我你也是个俗人也随波逐流没有主见，你癞蛤蟆想吃天鹅肉也不撒泡尿
自己照照镜子你是哪山的猴子 //幸亏我的英明远见从来没有在她面前低头，要不然
别说是以后做朋友，连我都不会在有脸站在她面前

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（6） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（6） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:41:33 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
时间能改变一切当然也能够化解我们的恩怨
但是机会总是需要人等，任何人都需要耐心
那是一个大雨滂沱的课后她终于摔倒在地上
总是大仁大义的我犹豫了三秒钟后决定送她去医院，那是因为我回顾了一下历史觉得我
们之间并没有发生可以算得上战争的冲突我们也没有不共戴天的仇恨，毕竟我们还是同
类，况且我还学过"仁者爱人"的儒学教义，而且还是个女人

在大雨中听她哼哼唧唧的呻吟实在是件快事
她的膝盖上的血和着雨水流淌到她的白袜上
湿透的素裙角贴在伤口上肯定有痛苦的感觉
看着她扭曲的脸形触动了我灵魂深处久藏的慈悲心，送到医院只是在顷刻之间。

我假仁假义为她买来了她难以下咽的排骨肉
听到躺在病床上的她说你怎么知道我爱吃肉
我简直要晕倒，回过神来回答说听别人说的
直到后来她才告诉我她将那碗排骨肉气愤的扔到了垃圾桶里，她从来不吃肉，那次她就
知道我在捉弄她，那天是我让她一天没有吃到一口饭。大家送了玫瑰送康乃馨，却没有
人为她送一小碗米饭

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（7） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（7） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:41:46 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
为这次恩情她在学校最豪华的餐厅请我吃饭
她要的全是辣菜以及酸辣汤还叮嘱多放辣椒
我听着心里直打颤因为我从来不吃什么辣椒
她热情过度的不停的往我碗里夹菜，当然带着辣椒

这顿饭印象太深刻，我脸上通红头上直冒汗
但男子汉能被辣死也不能被一个小姑娘吓死
我发扬了山东人死要面子活受罪的光荣传统
我大嚼大咽狼吞虎咽将这顿饭吃了个津津有味干干净净，她目瞪口呆张口结舌她后来说
她忘了告诉我其实要稍微教训一下并没有想到我会勇敢的吃了下去

从那以后她再也不敢正眼看我对我五体投地
她不知道我第二天在床上打滚去了厕所20次
她说我有点气魄是条汉子这个朋友我交定了
所以差点搭上一条命换来的朋友如果还不珍惜我一定是个大混蛋

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（8） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（8） (转载)
发信站: BBS 水木清华站 (Mon Oct 30 18:41:56 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
从此我们就成为极好的朋友但并不经常见面
只有在需要帮忙特别是有人郁闷时会在一起
我们班同学都知道我们关系很好但不是恋爱
我们可以大大方方出入成双，她继续寻找她的白马王子而我却做她的狗头军士，而我说
某个女孩动心说她真漂亮，她则教训我你品味好低哦！这也许是造成我现在一直单身的
原因

在河塘边她为我弹奏我喜爱的忧伤的吉他曲
我们一起纵情的闭上眼睛歌唱《同桌的你》
这把吉它在毕业后留给我成为一个昨日纪念
它安静的躺在墙角落满了灰尘，但是当我把它从包里拿出来时它仍然锃亮如新，轻轻一
拨仍然能够颤动我的心弦

有时我们也会想一下彼此是否可以谈个恋爱
她会说你要是帅一点就考虑，你也不够有钱
我说你要是更高一点到一米六五我也会考虑
于是我们哈哈哈哈大笑，说太俗太俗，然后就保持缄默各自考虑各人的事情

她有很多异性朋友但她说最喜欢和我在一起
因为我看起来像很成熟但是却很天真很真实
而且和我在一起可以保持沉默而不会有尴尬
她觉得这是一件很惬意的事情，而且还可以让自己放纵的心沉寂下来，从而感到生活有
一些味道，就像牛在吃草后要找个时间反刍，仔细咀嚼，才会感觉到青草的滋味

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（9） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（9） (转载)
发信站: BBS 水木清华站 (Sun Nov 5 01:47:41 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
我觉得那是她男友的义务而我并非她的男友
她也想让我对她尽男友的义务而无半点权利
我心里自然不会平衡，有耕耘就要有收获这是千古流传的道理我当然不想打破，只管付
出莫问收获的傻子或许只有我这样的人为她做

她买衣服总要让我跟着我就感到十分不情愿
不仅要浪费时间浪费体力还要遭受她的羞辱
人家无意中不小心把我当作她的男友她就急
哼！他，光棍呢！这样的话让我脸上无光无地自容更让我恼羞成怒愣吃哑巴亏，我既不
能反驳也不能赞同我打掉牙往肚子里咽还说这糖块好甜好甜

有时她把我叫去对我说其实没事就让我很烦
我说小妹我可是大忙人你别没事找我寻开心
以后她说不出理由我就不过去她说我没义气
我说除非你求我过去，她告诉我坚决不会求任何人，又告诉我你过来吧过来吧我现在很
无聊你就过来吧，我说你不是不求人吗，我们就哈哈大笑，原来求人不一定要说"求"的

寒暑假回家她总是要依依不舍送我到火车站
每次我只让她送到校门口不能让她如愿以偿
但她准备的面包罐头我总是不吃陪我到老家
送别时她说送君千里终有一别你就安心回家吧，我说如果我不回来你就找个好人家嫁了
吧，她气的说你滚吧滚吧再也别来见我

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（10） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（10） (转载)
发信站: BBS 水木清华站 (Sun Nov 5 01:49:23 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
守着这么一位可爱的小妹我爱上另一个女孩
从此她的悠扬的琴声失去了一位绝好的知音
从此我练习素描时为我削铅笔的也不再是她
从此我们在一起的机会很少很少她开始抱怨我重色轻友，从此她开始感到孤独和郁闷但
是呼我却等不到回音

为在女孩面前表现我对她的专一我冷落小妹
食堂见面我不跟小妹打招呼她以热情换冰冷
她说你好没骨气这场恋爱你注定要头破血流
我说爱一个人我要为她爱的没有自由、爱的没有保留、爱的头破血流

后来我就经常去找小妹让她揣摩女孩的心思
因为最近女孩心情老是反复无常让我很头疼
她有时说这是试探你你要坚持有时说我错了
应该赶快向人家道歉，从此她就成了我必不可少的军师没有她我简直要寸步难行，有时
连见女孩时的"台词"我们俩要推敲好久好久

从此我跟小妹在一起的时间似乎超过了女孩
我们俩默契的合作似乎非常失败我总是碰壁
她说你这样并不是爱她只是想跟人家玩而已
你越失去自我就越没有魅力就对人家越没吸引力，你越枉费心机就越不显的真诚人家就
越不喜欢你，你就越来越累最后人家会一脚踹了你受伤的是你自己

小妹的预言不幸言中最后女孩跟我说再见吧
你是个好人你也很温柔我们只能做普通朋友
当我把噩耗告诉小妹她不但不安慰还说活该
爱情像你这样如果成功绝对是最俗烂最俗烂的典型校园爱情故事，你好好回去面壁十天
反思一下吧，看看你有多么花心多么滥情

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（11） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（11） (转载)
发信站: BBS 水木清华站 (Sun Nov 5 01:51:08 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
后来小妹与帅哥的恋爱确实是我恋爱的榜样
她爱的真真实实爱的毫无保留爱的头破血流
她每次为帅哥流泪时我都要为她买一包纸巾
但是过后她总是会请我吃一碗鸡蛋面来回报我，从此我也乐意她哭，只要她哭，我就想
我又要吃鸡蛋面了

小妹恋爱后根本不会重色轻友而是重色贱友
一起吃饭时帅哥喝酒半醉，其实是假醉而已
初春的季节半夜的时候天下着淅沥沥的小雨
小妹不顾我瑟瑟发抖将我的外套脱下来披到帅哥身上，后来我这件新买的外套竟然也成
了她的收藏品，她说这是帅哥穿过的，有他的味道。呜呼！重色轻友至此，也该算是我
没有白活这二十多年

快到帅哥的生日，小妹开始过忙碌的日子了
她一天到晚拉我要我搞搞创意送个什么礼物
我看着她一脸痴情的望着我，心中有点醋味
我说这是你自己的事情与我无关，你要开动你自己的脑筋

她拉我去王府井逛了整整一个晚上没有收获
她说花两千给帅哥买套西装穿上一定帅呆了
我说你送给他不用穿他就呆了还不一定收下
你应该送他像你送我的生日礼物一样自己亲手做的，那才珍贵，以后这种只花钱没有意
义的礼物可以送我就行了，她说给你买简直是浪费，你更不要痴心妄想

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.162.135]


小妹（12） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（12） (转载)
发信站: BBS 水木清华站 (Tue Nov 14 21:39:02 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】
帅哥生日那天和朋友出去喝酒一夜没回宿舍
小妹拿着用心和爱堆积了许久的礼物来找他
帅哥的宿舍门紧闭小妹就在楼下静静的等候
小妹决心一直等到帅哥回来，她单薄的身影在深秋夜晚的路灯下随树影一起飘摇。时
间一秒一秒在过去，小妹的眼泪也一滴一滴流下来

小妹就这样在旁人疑惑的目光中无声的哭泣
老天也为小妹的痴情所感动开始滴下了细雨
在午夜的冷雨中小妹柔弱的身体瑟瑟的发抖
小妹觉得有一些孤独和悲伤，她的哭泣用电话的铃声将我从睡梦中惊醒，我匆匆地披
衣来到帅哥的楼下

我看到小妹的秀发已湿透，零乱地贴在额头
泪水和着雨水在下颌汇成了小溪刷刷地流下
一看到小妹我强忍住泪水将小妹拥进了怀抱
她趴在我的胸前轻轻的抽泣，她每一次的颤动都引起我心里阵阵的绞痛，我仰天长叹
一声，轻轻的骂道“这个混蛋”，小妹用手将我的嘴巴堵住，“不许你骂他”

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
*************** silentvoice.yeah.net ********************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.72.101]


小妹（13） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（13） (转载)
发信站: BBS 水木清华站 (Tue Nov 14 21:39:21 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】

时间已过午夜小妹不能也不想再回她的宿舍
来到校河边，小妹将礼物轻轻的放入河水中
河水载着礼物也载着小妹的忧愁流向了远方
在小妹在叹息中目送礼物漂向远方，“一切都远去，一切都结束了”

小妹瘦弱的身体受了凉在我怀中不停的颤栗
我突然觉得我不能再让小妹从我的怀中走开
这样的念头让我心头发热眼睛感动一阵湿润
我更加紧紧的拥住小妹在我的怀中。

我们在校园里转来转去希望能有个地方避雨
最后我们在湖光亭影中一直等到曙光的出现
为了能够温暖一些我们一直紧紧的拥在一起
天亮后她说你趁人之危，我却轻轻的叹了口气

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
******** www.media.tsinghua.edu.cn/silentvoice ************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.72.101]


小妹（14） (转载)

 发信人: silentvoice (沉默之声), 信区: Friends
标 题: 小妹（14） (转载)
发信站: BBS 水木清华站 (Tue Nov 14 21:39:32 2000)

【 以下文字转载自 Pondoflotus 讨论区 】
【 原文由 silentvoice 所发表 】

时间过去了好久小妹的心情也渐渐得以平息
而我的心情却开始了起伏见到小妹开始脸红
小妹又开始蹦蹦跳跳像我的宠物在我的身边
我却在思考我们之间这么多年的相遇是否将是一段不朽的传奇

像往常一样我请小妹一起到酒吧去聊聊心事
望着小妹美丽的容颜我却保持了平日的沉默
小妹却大开酒戒借酒浇愁幽幽诉说她的心事
或许是小妹的美丽将我震动，或许是小妹的心事将我感动，我将小妹轻轻的拥入怀中

你躺在我的怀中
像一条悠悠荡荡的小木船
而我是一条河
你说船儿终于到了水里
好幸福
——
这一夜，我吻了你

--
************** www.media.tsinghua.edu.cn ********************
* 我说的话语和我的言论 *
* 只是从我的口中和心中说出 *
* 可能是一些不和谐的甚至危险的语言 *
* 这只是表明这个世界上还有另外一种沉默的声音 *
******** www.media.tsinghua.edu.cn/silentvoice ************

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.72.101]
上一篇 返回上一页 回到目录 回到页首


tnelma选集 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 八年同窗(一) xiaobf | 1999.09.16
2 | 文件 | 八年同窗(二) xiaobf | 1999.09.16
3 | 文件 | 八年同窗(三) xiaobf | 1999.09.16
4 | 文件 | 八年同窗(四) xiaobf | 1999.09.16
5 | 文件 | 八年同窗(五) xiaobf | 1999.09.16
6 | 文件 | 八年同窗（六） xiaobf | 1999.09.16
7 | 文件 | 八年同窗（七） xiaobf | 1999.09.16
8 | 文件 | 八年同窗（八） xiaobf | 1999.09.16
9 | 文件 | 八年同窗（九） xiaobf | 1999.09.16
10 | 文件 | 八年同窗（十一） xiaobf | 1999.09.16
11 | 文件 | 八年同窗（十） xiaobf | 1999.09.16
返回上一页 回到上一级目录


八年同窗(一)

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗(一)
发信站: BBS 水木清华站 (Sat Dec 27 12:01:01 1997)

今天不小心走到好朋友在一起的板里，被很多平凡的故事
感动，想起似乎已很久远又似就在眼前的一件事来。
已记不得确切的时间了，有一天，隔壁宿舍的阿三忽然要
我们在一张白纸上画一轮太阳、一棵树，一间房子、一道篱
笆、一条河流。我的画是左上角一轮灿烂的太阳，太阳下一
棵枝繁叶茂的大树，在树的脚下是一条静静流淌着的小河，
而在画的右半边是一间被圈在篱笆墙里的小屋。许多解释都
记不太真切了，可有一点却一直深深的印在我的脑海里：那
道篱笆墙代表着朋友，而那间小房子是我自己，我的世界就
被朋友们圈在其中。又想起阿三在前几天突然说：“你们帮
我物色个BF吧，要不然你们都走了，我一个人多冷清呀。”
猛的意识到一起生活了8年的这些姐妹们就要作鸟兽散了，蒙
在心头的淡淡的伤感要我为我们自己留下些什么。
许多人总说女生宿舍里的关系处不好，我们已经走过了8个
春秋，每一天的午饭桌上还是常常能聚齐四五个，还要从11
点一直聊到12：30，才能开始午睡。你要问我们哪来那么多
话题，只要日子在往前走，每一天的鸡毛蒜皮都是我们喜怒
哀乐的源泉。

注：我的朋友们不允许我写出我们的名字来，所以我就阿三
阿四的乱叫了，自己看时就找自己好了，别嫌名字不好听哦。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]
返回上一页 回到目录 回到页首 下一篇


八年同窗(二)

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗(二)
发信站: BBS 水木清华站 (Sat Dec 27 12:15:14 1997)

苦难的开始
8年前，自从阿j最后一个走入宿舍，就开始了我们一起走
过的日子。
那时分了两个宿舍，712的J、D、T、R和F，另外的在
711。我是阿J，大一的日子是只有我们712的。
第一周的入校体检结果：阿D有肝炎，需要住院治疗。对
于初次离开父母的她，这消息无异于晴天霹雳！在我们上课
的时候，班主任把她和她的行李送到了医院，中午回到宿
舍，面对放了一辆自行车的床，我们默默无语－－那天，是
阿D的生日。
翻出我们拥有的“宝物”：剪刀、彩页、彩笔，手巧的阿T
作主要设计者，大家齐动手忙了一中午，作出了送给阿D的
生日礼物：一个纸叠的花篮和几朵纸作的花，还有一只会跳
的纸青蛙......现在的学生里不知还有几个人能理解这样的故
事，我们并不是为了浪漫。拮据的口袋里，我们拿不出钱，
可我们拥有真诚的心！
一个月后阿D回到了我们中间，痊愈后她才打电话把她生
病的消息告诉她的爸妈，还诉说了她度过了一段怎样的日
子，家里当然大吃一惊，当她哥哥专程为此从遥远的南方匆匆飞来
时，面对着哥哥，她哭了。现在我对这件事的记忆也仅限于
此了，但我时常在想，不知道现在的她会以怎样的心情去回
忆起这段经历？她还会不会那样隐瞒？她还会不会那样哭
泣？
阿D回来，人是全了，可是大家的心仿佛都还系在远方的
故乡，每个中午来信的时刻，是宿舍里大悲大喜的时辰，收
到来信的脸上洋溢着灿烂的笑容，没有来信的便悄悄躲到一
边，品着自己心里寂寞、委屈、孤独的苦涩。
那时阿R和阿T喜欢熬夜（那时周六周日是不熄灯的），去图书
馆搬来一堆小说，常常看到晚上十二点多；阿D和阿F是初
次离开家，还不习惯住集体宿舍，晚上失眠，翻来覆去的睡
不着，早晨起来没好气，阿F动不动就把门摔的砰砰响，我
们几个只能面面相觑，不知该说什么好；阿J还能适应这集
体生活，只是清华对她原本是一个从不敢奢望的梦，而今面
对这梦境似的真实时，竟被自卑深深的踩到脚下......
我们没有谁两个人是完全相同的，但对那现在看来已经很
远的大一，我们却都有同一个感觉，就是在“熬”。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗(三)

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗(三)
发信站: BBS 水木清华站 (Sat Dec 27 12:27:38 1997)

712室歌

转机是从我们偷偷买了一只电炉开始的。
冬天来临时，我们凑钱买了一只六百瓦的电炉（新斋的特
权啦，不限电的），
从此以后，虽然外面北风呼啸，越来越冷，那间小屋里却一
日暖似一日了，一元一封的挂面，几角一斤的青菜，当然少
不了最有营养的鸡蛋，还有阿D父母从海边寄来的咸鱼，一
股脑倒在锅里，却也是色香味俱全呀，嗯，好香哇！只要一
个煮，必然会有三四个头从床上探出来，虎视耽耽的盯着那
口锅，只要一声开饭，必然是几只勺子齐下，抢着吃的饭菜
总是格外的香......这么诱人的香气当然逃不过那个极负责任的
楼长:p，于是就常常听听楼长大嗓门的训斥，多少让我们有
些顾忌，但现在想起来，就是那训斥声也有它独特的韵味。
终于在元旦的饺子宴上，我们的肆无忌惮达到了高潮，我
们按黄河大合唱的曲子即兴填了词，创造了我们的712室歌?nbsp;
?nbsp;
锅在响，盆在叫，楼长在咆哮，楼长在咆哮，六百瓦的电炉

虽然小，青菜、挂面、鸡蛋都能熟了，万物丛中，还有咸鱼

作调料，白纱帐里，脑袋探出四五个，端起了盆子盘子，拿

起了大叉小勺，忘记清华，忘记教室，保卫新斋712！

有些词已记不太确切了，然而永远不能忘记的是，从那时
起，我们真正融成了一个新的集体，我们又有了新的朋友，
我们不再孤独，不再寂寞！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗(四)

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗(四)
发信站: BBS 水木清华站 (Sat Dec 27 12:39:42 1997)

∶ 大融合
∶ 为了配合学校整修学生宿舍，在大二的时候，新斋举家全迁到
∶ 5＃楼，我们自然也随之“喜迁新居”了，说喜迁，事实上那
∶ 却是我们第一次真正的分裂，那是一次很不愉快的经历，还是
∶ 让我们略过细节，只是记下始末吧。
∶ 最终在5＃楼安定下来时，我们十个人拥有了三间宿舍。
∶ 聚散组合中矛盾、摩擦的发生和解决打破了宿舍的界限，烦
∶ 恼过去时，突然发现中午吃饭时，饭桌上的人不但没减，反而
∶ 由原来的五个增到了七八个，除了原先的五位，阿L和阿三慢
∶ 慢也成了常客，还有我们屋新添的阿M，在最初抱怨过一
∶ 两次自己班级的“抛弃”行为后，渐渐也以我们中的一员自居
∶ 了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗(五)

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗(五)
发信站: BBS 水木清华站 (Sat Dec 27 12:55:43 1997)

∶ 快乐的大三

由于新成员的加入，给这个小集体添注了许多新鲜血液。那
时的阿三是真正的谭咏麟迷（不是只迷歌星的那种哦），谭校
长的歌，几乎是首首来得，我们那时是天天可以饱耳福的了
,阿春一向声称今生最向往的生活便是作一流浪歌手，可以浪迹
天涯，留下无数潇洒的即兴歌曲给这个世界。
阿D、阿F、阿T和阿R是实实在在的影迷，每到周末是一
定相约着去大礼堂的，回来后就眉飞色舞的评论着演员，什么
施瓦辛革、大鼻子情圣......唉，阿J总是记不住这些演员的名
字，也不能描述出她们精彩的评论，真是好可惜呀！
阿M，就是我们的那位学妹啦，飘逸的长发，亭亭玉立的身
材，还有那浪漫的、温柔的、小鸟依人的性格，在清华园这样
的地方，我想不必我说，你一定想象的出这里上演的很多浪漫
故事吧，阿M是个很善良的女孩，我们虽然有时也为她的诉说
搞的很烦，但大多数时候我们都在真诚的劝慰着她的忧伤，分
享着她的幸福。而今，阿M不再同我们一起住了，见到过她几
次，总是幸福的与一个高高的男孩手牵手走着，她终于寻到了
她的最爱吧，希望她永远这样快乐！
那时，阿J，阿L和阿T之间有着一种神奇的默契，在别人
听来也许毫无意义的话，三个人总是能开心的笑许久。还记得
当时的一次扑克牌算卦，是那种随问随解式的，在起初以年
龄、籍贯、身高几个已知解“验证”了我们算法的“正确”
后，我们问：“将来谁最胖？”。算出的结果居然是阿J！顿
时笑翻了当时所有在场的人！那时候，阿J最少也要再长十斤
才能追得上另三个中最瘦的:)。（这里要提醒某些男士们，拿
此类话题开心只能是我们女生的内部专利，请切记！切记！否
则吓跑想追的女孩子，我不负责任：)

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗（六）

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗（六）
发信站: BBS 水木清华站 (Fri Jan 2 21:04:15 1998)

快乐的大三（2）
那是大三的元旦吧，叽叽喳喳的我们商量好了要在元旦前夜涮羊肉。那几年
正是涮羊肉风行北京城的时候，一切用具和原料都齐备的很，记得我们甚至还
从阿T他们班兜了好大一包羊肉回来，是那些眼大肚子小的男士们送给我们
的:)。一切都齐备了，就差征得楼长的同意，要知道我们就住在楼长的左邻右
舍，无论怎样的瞒天过海我们也无法禁止满屋的香气自己溜出去诱惑人。怀着
胆怯的心情，小心翼翼的去向看楼的师父说好话，她们竟很宽容的允许了我们
在宿舍里起火，只是认真的叮嘱了好多遍注意安全。乌拉！只要点头便有了一
切！之后的罗嗦就象音乐般动人！
现在想不起是谁出的主义了，因为找不到合适的盘子，我们在其中一个火锅
的下面垫了一块厚厚的木板:(,有意思的是当时竟然没有一人反对，也许你能由此
想象得到我们的兴奋和激动！
一开始，木炭火就跟我们捣乱，说什么也不肯着，直折腾到满屋子是烟，那
火神才犹抱琵琶半遮面姗姗来迟，哼，居然敢欺负我们这些女才子们，没门！
匆匆洗掉满手的炭迹，就抓起羊肉、蘑菇、粉丝、白菜开始往锅里放，宿舍里
顿时热火朝天起来。冬天的寒冷被一道玻璃窗牢牢地关在外面，屋里可爱的肉
香、菜香以及木炭“香”也被它越积越浓，吃饱喝足，闹的不够尽兴的我们开
始敲起酒令来，就是那种老虎、虫、棒子、鸡最简单的，由我们这些豪爽的女
孩子们吆喝出来，再配上敲盆敲碗的奏乐，也瞒雄壮的：）。 只是输了酒令的
不是罚吃酒，却是罚吃菜，因为那时那刻，吃得不能再吃的肚子，只有给它加
菜才算是惩罚呢.^-^ 当时，酒也是有的，是宫廷桂花陈，我记得也是有白酒
的。
尽欢尽乐之中，大家横七竖八地歪在床上商量着，今晚就宿在这屋里了，一
个床上挤两个还是挤得下的，否则这香味可不是天天都能闻到的呀！^-^
正聊的起劲时，楼长突然敲门，我们齐声问楼长新年好！，并请她尝尝我们
可口的涮羊肉，楼长很高兴地接受了，但也严肃的告诉我们，楼道里有点焦
味，要我们注意一下安全！我们查看了一番，居然还是没有发现火灾的隐
患！:( 大家接着说笑和胡闹，直到阿J实在觉得头疼的有点难以忍受了（她一直
以为自己喝酒喝的，虽然并没喝多少，毕竟经验不足:))，说出自己头疼，没料
想，立刻多了好几个随声附和的，阿J终于回过味来了，什么喝酒喝多了，分明
是大家一氧化碳中毒了！
木炭火！隔绝了寒冷的窗！拥挤的地方！如此众多的人！全都是一氧化碳生长
繁殖的温床！
大家一氧化碳中毒了，快辙！
躺在床上的也鱼跃而起，两扇窗立刻开到最大限度，桌上的残羹冷炙很快就
被清理干净了，直到搬开那个火锅，突然发现，连同木板带桌面，已经是拳头
大小的一个黑洞，洞口还在忽明忽灭的闪着红火光，一眨一眨的，仿佛在嘲笑
着我们。这可容它不得，一盆水立马浇过去，它就不再眨眼了，我们却面面相
觑了，由火患损坏公物，这罪名也不算太小了（对于一向循规蹈矩的我们来
说）。之后的两年，那张桌子就穿了一身洁白的衣裳站在那了，直到毕业时归
还家具，是我们大家凑了罚款才了结的。
再说中了煤气的我们，各自回到自己的宿舍，也都打开了窗一阵狂吹，直到
浑身冰冷才敢睡下的。最可怜是涮火锅那屋，有两位不肯出来被分派到其他
屋，却整宿没敢关窗！^-^早晨起来走进去时，整个一个冰窖！那抖了一晚上的
俩这回儿终于丁不住了，裹在棉衣里跑到别的屋去找热被窝。^-^
至今想起来，仍是忍俊不禁！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗（七）

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗（七）
发信站: BBS 水木清华站 (Fri Jan 2 21:05:24 1998)

烦恼的大四
大四的第一个学期，秋高气爽的秋天来临时，宿舍里却突然不见了以往爽朗
的、开怀的笑声，取而代之的是一点点的彷徨，一点点的忧伤、一点点莫名的
欢喜和惆怅。现在回想起来，仿佛是商量好了似的，少女的情怀都在那个季节
里出来散步，而且也许因为我们真的太相似，所以连同心中的白马王子也都是
同一个童话中的同一个人物......曾经以为只会在琼瑶小说里出现的情节，以其更
曲折更真实的面貌出现在我们的生活里。不知道将来谁能拥有那只生花的妙
笔，将我们中曾经发生的故事诉说出来，也许又会是惹无数少男少女疯狂的美
丽的梦吧？而等我们几十年后再回首那时的小儿女情态，也不知会是怎样的心
情？ 烦恼过后，阿D、阿L、阿娟、小X都有了自己幸福的归宿；阿J将自
己拴在了一个柏拉图式的梦里；阿R的青梅竹马也逐渐成为我们的话题。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗（八）

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗（八）
发信站: BBS 水木清华站 (Fri Jan 2 21:06:37 1998)

没有伤感的离别
无忧无虑的嬉戏中，毕业去向问题逐渐走上了日程，阿Y是义无反顾的要踏上
美利坚合众国的。从大一时起，她就自始至终踩着她永恒不变的作息时间向自
己的理想迈进，到大四结束时已经完成了所有的准备工作：优异的专业成绩，
优异的托福成绩，优异的GRE成绩，紧接着理所当然的就是一流学校的录取通
知书。只是阿Y始终未能走入我们这个圈子里来，阿J虽然一直很佩服她，却也
只能记述这么多了。
那两年正是下海风收敛而读书风日胜的年头，尤其是读我们这样一个不太景
气的专业，读研似乎成了我们的最佳选择，更凑巧的是在清华，那年勉试推荐
读研的指标接近于三分之二！，于是我们无一例外地获得了勉试推荐读研的机
会，阿娟去了她喜爱的系，阿三以其优异的成绩读了博，尽管似乎有点分开
了，但命运着实看顾我们，让我们全都杀回了根据地……又都回到了新斋里，
只要在一栋楼里，还有什么能把我们隔开吗？就这样，别人即将面对的离愁别
绪被命运帮我们轻轻的化解了。于是我们拥有了一个温馨的大五。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗（九）

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗（九）
发信站: BBS 水木清华站 (Fri Jan 2 21:08:00 1998)

温馨的大五
大五是大学生活中最温柔的日子，在命运让我们经历了情感的苦辣酸甜之后，
疯疯癫癫的我们热热闹闹的作起女红来了，大约是阿T起得头，去买了毛线编织
围巾。从此便一发而不可收，队伍日渐壮大，甜甜蜜蜜为心上人织围巾的，恩
恩爱爱为恋人织手套的，孝孝顺顺给爸妈织毛衣的，暖暖活活给自己找乐子
的，直至发展到我们的“编织协会”，除了我们这些人，甚至带动了楼上楼
下、左左右右好几个年级好几个系的朋友们。阿T是我们当仁不让的“会长”，
是织龄最长，也成果最多的啦。什么起针、收针、分针、加针、花样、棒针、
勾针都是全活，所以是会长兼顾问，常常被好几个人缠着要帮忙起始和收尾工
作。
阿D是出生牛犊不怕虎，第一次上手便是一件毛衣，而且买了细针细线！（未
作过此活的朋友可能无法体会其工程浩大的程度，尤其是对于一个新手来
说！〕我们的阿D居然有始有终，还尝试了几种花样，想起来真是佩服得五体投
地！
还曾记得就是在那时，大家扎堆在暖暖和和的屋子里，人手一件毛织品，坐
在床沿上闲聊天，憧憬着未来的幸福，
“我的梦想是作一只小鸟，可以无忧无虑的在天空中飞翔，阿，有一天，我要
有一架自己的直升飞机......"
“小黑店这么黑，等有着一日，我们开一家商店，兼并了清东、清西......”
“对，咱们再开一家花店，就让阿M售花就行了，那是无本买卖哦，利市会源
源不断的......"
"你们谁发了财，送我一幢别墅就行了......"
"要带游泳池的，可别忘了..."
"还要有网球场...."
"喂，喂，先别作美梦，谁去发财呀，咱们可得商量商量......"

现在想起来，都仿佛还能听到那些愉快的笑声......

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗（十一）

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗（十一）
发信站: BBS 水木清华站 (Fri Jan 2 21:10:31 1998)

结束
第二年，大家都进了实验室，似乎都很忙很忙，在一起聚会的日子，就只有
中午的餐桌上，每日都在闲聊着，最近，大家又都在一起看《罗萨》，一起在
为她们的命运快乐和哀伤着，那是一个99集的电视连续剧，我们常常在嘲弄着
它太长，每天情节进行的太慢。但我知道它总会结束的，而在我心底，却又有
一种期望，期望它永远演下去，就象我们自己的故事，虽然很平淡，虽然每天
进展很缓慢......我也知道，在电视剧的终点，罗萨会得到她的幸福，正如我们各
自要走上我们自己的路途。

最后，我仅祝愿，我们每个人的梦想都能成真！

好朋友们都走好运！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


八年同窗（十）

 发信人: tnelma (胆小鬼), 信区: Friends
标 题: 八年同窗（十）
发信站: BBS 水木清华站 (Fri Jan 2 21:08:46 1998)

自在的研究生

研究生一年级，我们又回到熟悉的课堂，这时已经是轻车熟路了，功课对于
我们来说真的是小菜一碟，虽然我们也常常偷懒抄作业，然而每次考试下来，
我们的成绩却往往比那些给我们抄作业的同学好，那些可怜的会气的要死，我
们也只能是同情的看着了:)
就是那时候，大家一起读了很多克里斯蒂的小说，无数的武侠小说，还去看
了很多的好录象，那些日子似乎总是很自在，我的印象里只是留着那些淡淡的
自在的感觉，竟不能清晰的记起什么。
印象里最深的该是一二.九的大合唱了。我们系的行政人员向来是以左著称
的，对于此类活动，总是给与极高的重视，那年，我们选中的歌曲难度非常
大，是四声部合唱，其中女高还是主力，我们十几个女生的声音要从那七八十
个男生中穿透出来！，对于从没受过训练的，甚至还有几个连简谱都不识的我
们，其难度可想而知！这可正是阿三施展身手的好机会，阿三不仅是谭永麟
迷，高中时还曾经是合唱团的主力呢，于是一个一个教我们炼发声“气要从丹
田往上顶，从嗓子的后部发出来，对对，下巴要微收，肚子要用力..."最开始没
给她折腾个半死，不过后来终于找着了感觉，唱的极其来劲，直让隔壁的同学
跑来梆、绑、梆的敲门，警告我们小声点......后来我们演出时，场内真的是掌声
雷动，当我们豪不含糊的拿到第一时，我们激动的半宿没睡好！
还有一次是研运会报名时，体委来要我们填项目时，我们在研究生科老太太
的积威之下，非常积极主动的报名，每人都报满三项，直把从外校考来的体委
感动的不知说什么好......想起他那时的表情，现在还想乐。^-^

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]
上一篇 返回上一页 回到目录 回到页首


THUSummer 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 七人狂奔六日,游中州大地,品风味小吃 (BM: wildboy) | 2001.02.22
2 | 文件 | 快乐突然没了！ (转载) wildboy | 2000.07.02
3 | 文件 | 我看网络交友 (转载) wildboy | 2000.07.02
4 | 文件 | Re: 距离是朋友的氧气 wildboy | 2000.07.02
5 | 文件 | Re: Flybat，你为什么不开心一点呢？ wildboy | 2000.07.02
6 | 文件 | 心静如水 wildboy | 2000.07.02
7 | 文件 | Re: 我错帮了好朋友 wildboy | 2000.07.02
8 | 文件 | 朋友，我的心正在复活 wildboy | 2000.07.02
9 | 文件 | 朋友之间！ wildboy | 2000.07.02
10 | 文件 | Re: bless you, my friend wildboy | 2000.07.02
11 | 文件 | THUSummer复活！ wildboy | 2000.07.02
12 | 文件 | 送别时的感慨 wildboy | 2000.07.02
13 | 文件 | 咱老百姓，今儿个真高兴！ (转载) wildboy | 2000.07.02
14 | 文件 | 淡出江湖 wildboy | 2000.07.02
15 | 文件 | 一封书法 wildboy | 2000.07.02
16 | 文件 | 报告报告 wildboy | 2000.07.02
17 | 文件 | 我的童年 wildboy | 2000.07.02
18 | 文件 | “预祝你开题成功” wildboy | 2000.07.02
19 | 文件 | THUSummer的由来 wildboy | 2000.07.02
20 | 文件 | 本学期BBS生涯之反思 wildboy | 2000.07.02
21 | 文件 | 朋友，走好！ david | 2000.09.25
22 | 文件 | 云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(I) david | 2000.09.25
23 | 文件 | 云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(II) david | 2000.09.25
24 | 文件 | 云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(III david | 2000.09.25
25 | 文件 | 萧峰为什么选择自杀 david | 2000.09.25
26 | 文件 | 由萧峰，郭靖和杨康想到的 david | 2000.09.25
27 | 文件 | 你说，“呼我！” david | 2000.09.25
28 | 文件 | 你说，“呼我！”(续) david | 2000.09.25
29 | 文件 | Re: 其实我很想远行 david | 2000.09.25
30 | 文件 | 有感于偶然草 david | 2000.09.25
31 | 文件 | 曾经，我哭过(本文不得以任何理由转载) david | 2000.09.25
32 | 文件 | 我们是博士，但我们首先是人 david | 2000.09.25
33 | 文件 | 朋友是这样一个人 whpu | 2000.06.30
返回上一页 回到上一级目录


七人狂奔六日,游中州大地,品风味小吃 137(BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(I) wildboy | 2000.07.02
2 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(II- wildboy | 2000.07.02
3 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(II- wildboy | 2000.07.02
4 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(III wildboy | 2000.07.02
5 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(III wildboy | 2000.07.02
6 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(III wildboy | 2000.07.02
7 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(IV- wildboy | 2000.07.02
8 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(IV- wildboy | 2000.07.02
9 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(IV- wildboy | 2000.07.02
10 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(V) wildboy | 2000.07.02
11 | 文件 | 七人狂奔六日,游中州大地,品风味小吃(VI) wildboy | 2000.07.02
返回上一页 回到上一级目录


七人狂奔六日,游中州大地,品风味小吃(I)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(I)
发信站: BBS 水木清华站 (Sat May 6 23:19:36 2000)

题记

有一句话，重要的不是去什么地方，而是跟谁在一起。本来这是一篇游记，应该发
在Travel版，但是有Friends版的版主和几位经常出没于这个版的朋友一路同行，就首先
发在这儿吧，不过这对以后想去河南玩的朋友不会产生什么帮助－谁也不会来Friends版
找旅游信息，因此就在Travel版贴了一篇全文版本的，这样收集整理也许方便些。

不会写文章，一路上xi和其它众人让我写游记的软磨硬泡自然被统统地拒绝了。但
是，回来一上线就有n个朋友问我河南之行的见闻，只好硬着头皮，弄出这么一篇流水帐
，希望不会贻笑大方。30K的流水帐，花了两天多时间，写得我头昏眼花。如果你想看，
先想想是不是值得花那么多时间，据说看水比灌水更痛苦，:)。

感谢关心我的每一位朋友！

(I) 序

很早就想放开脚步，到处走走，走进自然，走进春天。放飞心情，到处看看，看看
山光，看看水色。五一前后，有一次难得的长假，适逢silas2000组队去河南，于是欣然
前往，同行者有silas2000、THUSummer(也就是me)、lwf、xi、littlelamp、另外一位b
oy(silas2000的同学)和一位girl。

silas2000在发出中州之行的倡议以前，就认真地研究了xieh发表在本bbs上的几篇
游记，本次行程的安排参考了这几篇帖子，同行诸人一致将其称为参考文献。按照sila
s2000的计划，从北京出发，先到洛阳，然后转登封，再经郑州到开封，并且是一路走、
一路看、一路吃，既要一饱眼福，还要大快朵颐。

安排好各项事宜后，一行7人29日晚7:00于北京西站汇合，然后踏上去河南的旅途。
531次列车到洛阳53rmb，7:30出发。

一路无话。当然不是没有说话，也不是没有话说，实际上，一路上是笑语喧哗，就
跟灌水差不多，说的话大致都跟网络、灌水有关，没有什么特别新意，你们六个别扔臭
鸡蛋和西瓜皮，事实就是这样。特别值得一提的是，别看xi在网络上不怎么灌水，说起
话来却是彻头彻尾的滔滔不绝，别kick啊，xi，嘻嘻；littlelamp(特别是以前用其它I
D)在网络上发的文章，实在是酸不忍读，每一次读完之后都得检查一下牙才敢去食堂，
可是说话时的pH值竟然接近7.0左右。这俩家伙在网络和现实中的差距差点让老夫毁了眼
镜。如果说一路上的话还有一点不是水，那无疑就是silas2000用他半生不熟的河南话向
老乡咨询到洛阳之后的食住行安排。btw，由于silas2000能说几句河南风味的话，因此
他是我们的向导兼情报处长。lwf，boy和girl都是那种非常深沉的人，说话很少。另外
，本人一大把年纪，没有遭到任何异议就被任命为老大了(没有行政级别)，并享受到了
负责一应杂务的优厚待遇，算是对同行诸位ddmm尽的一点义务吧，谁让我那么喜欢听别
人叫我老大呢，呵呵。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 修改:·THUSummer 於 May 7 20:59:10 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]
返回上一页 回到目录 回到页首 下一篇


七人狂奔六日,游中州大地,品风味小吃(II-1)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(II-1)
发信站: BBS 水木清华站 (Sat May 6 23:22:19 2000)

(II) 洛阳

洛阳位于河南省西部，黄河中游南岸，东南接嵩山余脉，西连秦岭崤山，是一座驰
名中外的历史文化名城。从公元770年开始，先后有东周、东汉、曹魏、西晋、北魏、隋
、唐、后梁、后唐九个朝代在这里建都，有九朝古都之称。洛阳又是牡丹之城，“洛阳
地脉花最宜，牡丹尤为天下奇”，洛阳牡丹自古闻名天下。

我们乘坐的531次车到洛阳是30号早上8:30左右，下车之后，按照老乡的指点直奔招
待所去，可是没有比较合适的床位，于是在一阵游荡之后，找了一家比较像样的处所－
洛蒙宾馆。条件还可以，就是需要的银子比较多，四人间每床35rmb，三人间每床40rmb
，这是出行以来第一次放血，现在想想，是有点奢侈，毕竟大家都还是穷人，:)。

住好招待所，稍微修整之后，就找地方补充能量。进去的那家小饭馆，主要经营面
食，我们大家都是每人一碗，千万不要以为是普通的碗了，而是海碗，至于有多大，我
不能给你量的概念，要不然会影响小mm的形象，不过大家可以放心的是小mm用的碗是小
海碗，而各位dd用的是大海碗。另外，要了几盘凉菜，总共花去33.5rmb，真是便宜得一
塌糊涂。这家饭馆给人的最终印象正如同大家对我所在学校男生的评价一样。

水足饭饱之后，出门直奔龙门石窟。中间我看错了一趟车的车次，搞得各位ddmm跟
我在烈日下狂奔好长时间，不知道路不是我的错，但因此晒黑了几位mm就是我的不对了
，:PP。换了几次车，总算来到了久仰的龙门石窟。全票50rmb，可以买学生票，价格25
rmb，不过令人ft的是大家不知道有这样的好事，因此带得学生证不够，苦苦哀求了工作
人员大半天，也不能全部买学生票，结果自然是可惜了不少银子，:(。

龙门石窟与敦煌莫高窟，大同云冈石窟并称为中国古代佛教三大石窟，始建于北魏
孝文帝迁都洛阳前后(公元493年)，历经东魏、西魏、北齐、北周、隋、唐和北宋诸朝。

进入石窟之后，一路走马观花，反正象我这样的俗人只是看热闹，一点门道都瞧不
出来。所幸后来碰见一位导游(10rmb)，听她讲了不少佛的故事和石窟的雕刻历史。最有
意思的是奉先寺廬舍那大佛处，侧面一尊站立大佛的佛脚油光瓦亮，据说是因为不少人
去拥抱的结果，这就是平时不烧香，着急抱佛脚的由来。本来大家也都想抱一下，可是
已经由护栏围起来了，游人不能进入，我也失去了一次抱佛脚的机会，恨恨的在那儿照
了一张相，抱不了佛脚就跟佛脚合个影吧，不能连这个机会也失去。

出了龙门石窟，叫了三轮车去白园，刚开始七个人坐一辆，老板为了保持车子的平
衡，对我们的座位进行了精心的安排，尽管如此，我们一路上仍然提心吊胆，后来老板
终于受不了啦，分两批把我们送到了白园。

白园票价10rmb，工作人员给我们卖了学生票，每人5rmb。白园就是白居易墓园，是
唐代诗人白居易的陵寝，白居易晚年定居洛阳履道里，卒后藏于龙门风景名胜区东山琵
琶峰上，与龙门石窟隔伊水相望。

转了很长时间，觉得这也就是一个家庙，是由很多白氏后人捐资兴建的，没有什么
特别的地方。后来发现竟然有很大的一片地方完全是日本人的书画碑，我不知道家庙的
布置有没有规矩，但摆一堆日本人的东西到底算怎么回事。同行诸人不禁大怒，这难道
仅仅是钱的问题吗，silas2000号召大家把这个问题发到清华特快让大家讨论讨论。看完
这个墓园之后，我马上就理解了当年鲁迅为什么要弃医从文。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(II-2)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(II-2)
发信站: BBS 水木清华站 (Sat May 6 23:25:14 2000)

白园出来后，时间还挺早的，就坐车去了王城公园。中间本来路过关林的，但是怕
时间来不及，也不知道关林的观赏价值有多大，就忽略了这个景点。王城公园每张票15
rmb，七个人买了四张，算是学生票。

当时正是河南省第十八届洛阳牡丹花会，可惜花期已过，公园里只是一些零零星星
的牡丹花，尽管五颜六色的，但看起来还是有点寂寞。我不大喜欢花草，对花草也没有
什么研究，只是看看热闹。公园中有不少京剧脸谱，不知道是这个公园的特色，还是巡
回展览，反正种类繁多，解说明了，极其生动。这个公园最让人难忘的是河图洛书、根
在河洛碑和古中国九州图，也许这些东西只有古老的洛阳才有，毕竟这里是曾经的王城
。不过让人感觉不爽的是，竟然有人骑在根在河洛碑的灵龟上照像，我不知道这算不算
是一种亵渎，为什么没有人骑到佛头上，大概是怕佛会降罪。也许，这就是人的一部分
本性，尊重有时候来自利益。

逛完王城公园已经是五六点钟了，出门之后就直奔真不同而去，这是一家在当地很
著名的老字号，特色菜为水席套菜。进去之后，大家把自己简单的整理一下，弄成文明
人的样子。然后点菜，很简单，说一下是多少钱的套菜就可以了。我们要的水席是120r
mb的，有四个凉菜(二荤二素)，十个热菜，另外要了一笼灌汤小笼包，一笼烧麦。

据silas2000说，他曾经向有关专业人士咨询过，说水席是因为上菜极快，行云流水
一般，因此得名。凉菜很快就上来了，大家确实已经顾不得斯文了，很快就吃了不少。
但迟迟不见热菜上来，而我深信silas2000对水席的解释，于是想出一下饭店的洋相，就
号召大家，小姐能够行云流水般上菜，咱们就能够风卷残云般腾出盘子，另外还叫小姐
问为什么叫水席，好几位小姐都没有说清楚。于是我们就更认定水席就是因为上菜快，
结果后来一位小姐告诉大家叫水席是因为这个系列的菜都含有汤汤水水，故名。事实证
明确实如此，于是silas2000对水席的解释当仁不让地被选为本次旅行的最佳笑话，为了
教育他人，silas2000被责成多吃一海碗水席，呵呵，处罚也是够重的。这家饭店的水席
，确实是量大，尽管先后出台了一系列优惠政策鼓励大家多吃饭，但最终还是没有吃完
。

然后打道回府，歇息一宿。第二天(5.1)起了个大早(6:30)，简单吃了一点早饭之后
打的，注意，不是打马，直奔白马寺。白马寺门票25rmb，学生票是两人共用一张票，正
好有一位陕西的小mm要买票，于是八个人买了四张。

白马寺始建于东汉永平11年(公元68年)，是佛教传入中国后建造的第一座寺院，距
今已有1900多年历史，素有佛教释源(意即佛教发源地)祖庭(意即祖师庭院)之尊称。永
平十年(公元67年)两高僧同东汉使者用白马驮经，历经千辛万苦返回洛阳，为纪念白马
驮经之功，故取名白马寺。这里香火很盛，游客与善男信女众多。转了一圈，除过古老
之外，现在竞想不起来这个号称“天下第一古刹”r的地方，其寺内建筑给我留下了什么
样的印象。只是有一位满面佛光的僧人，在来来往往的人流中，正襟危坐，法相庄严，
本来想跟他照一张照片的，但看他正在专心致志地参禅，又不想偷拍，终于没有敢打扰
他，现在想来，有点可惜，一路上见了不少僧人，但能入我眼的并不多。

从白马寺出来之后，快10:00了，然后坐原来的车去少林寺。至此洛阳之行结束。到
少林寺，打的费共150rmb，到达少林寺时已经11:00了。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(III-1)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(III-1)
发信站: BBS 水木清华站 (Sat May 6 23:27:31 2000)

(III) 登封

少林寺位于登封，登封最早叫阳城、阳邑，是我国历史上第一个朝代夏的所在地，
汉武帝后曾改名崇高、嵩阳，唐武则天更名登封。位于登封、属于伏牛山脉的嵩山，古
称外方山、崇高山、岳山。公元前770年，周平王迁都洛阳后，封嵩山为中岳，与东岳泰
山、南岳衡山、西岳华山、北岳恒山齐名。

在少林寺的混元三教九流图赞碑上有一副石刻图像，整幅图看上去是佛教圣人释迦
牟尼的正面像，若用书、纸遮住画像中线一边，左面就是道教圣人老子的侧面像，右面
就是儒教圣人孔子的侧面像，一幅图刻出了三个圣人，因此有三教荟萃在登封之说。少
林寺、嵩岳庙和嵩阳书院分别是这三教的代表。

到少林寺之后大家首先在山脚下补充能量，每人一碗面，这里的面可不像洛阳那样
价格便宜量又足，一小碗就是4rmb，不过还是比北京旅游景点附近便宜不少。然后存包
，买门票，每张42rmb，这里没有学生票，不过十个以上的学生可以买团体票，每张24r
mb，我们等了一会跟其它地方来玩的同学一起凑够了十个人买了团体票。这种票是每两
个人一张，所有十多人共享同一张团体票介绍信，我们只好同来自郑州的几位同学一起
来了一次捆绑式旅游。

少林寺始建于公元495年，西天菩提达摩来此面壁九年，初传禅宗，使少林寺成为佛
教禅宗祖庭。唐初，少林寺十三僧为秦王李世民助战，博得赏识，遂有“天下第一名刹
”之称。不知道在成为著名旅游景点之前的少林寺是什么样的，反正现在整个嵩山少林
风景区商家林立，到处都是武术学院，叫卖声此起彼伏，而且让人大跌眼镜的是这儿也
有税务所。少林寺里面也挤满了善男信女和游客，方外之人在这儿竟然有点希罕。

在旅游门票上，整个嵩山少林风景区由全周影院、武术馆、科幻馆、少林寺、十方
禅院、达摩洞、少林塔林和百鸟林八个景点组成，一看就知道前三个景点纯粹是为了凑
数加上去的。进去看了一下，全周影院其实就是在一个比较大的暗室之中不停地放有关
少林寺的幻灯片，这些幻灯片投影在暗室的四壁之上，再稍微配一点不知所云的灌水简
介。武术馆就更滑稽了，只要去过西大饭厅就可以想象这个所谓的武术馆了。奇怪的是
，科幻馆门前排队的人很多，我们在那儿等了很长时间也还看不见可以进去的希望，于
是大家拂袖而去，进入下一个景点，也就是少林寺。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(III-2)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(III-2)
发信站: BBS 水木清华站 (Sat May 6 23:31:15 2000)

在少林寺中游荡时，在一座偏殿，看见两个和尚隔窗说话，我离他们比较近，听得
很清楚，其中有一句话是窗外的和尚对窗内的和尚说的：“我打了好多次电话也找不到
你。”我立马ft，看样子少林寺也已经是一个可以享受很多现代文明的地方了，把它看
成是青灯古佛的代名词已经完全不适用了。

其中还有一座偏殿上赫然挂着少林寺寺务处的大牌子，估计跟学校的校务委员会之
类的机构彼此彼此，另外知客堂大概就是外联处了，看样子僧跟俗在管理没有什么太大
的差别。

少林寺中的立雪亭还有点故事，这里是二祖慧可为了向初租菩提达摩求法立雪断臂
的地方。相传，有一年十二月初九，天降大雪，达摩在亭内参禅入定，慧可在亭外站立
不动。过了一天一夜，达摩开定后看见雪人一般的慧可，问道：“汝久立雪中，当求何
事？”慧可说：“惟愿和尚慈悲，开甘露门，广度群品。”达摩听后冷冷地说：“若让
我把禅门衣钵传你，除非天降红雪。”慧可一听此话，知道师父怕他还有邪念，为表诚
心，就顺手抽刀，砍断左臂，以示自己同左道孽根他念一刀两断。慧可的精神，终于感
动了菩提达摩，从此收其为徒，赐法名慧可。慧可不负师望，承受了达摩心印，成为二
祖，使得佛教大乘禅宗在中国流传至今。这是一个故事，没法考究其真伪，但如果是真
的，是不是有点玄乎？如果达摩老祖真象传说中的那么英名神武，那么他应该能够看出
慧可的诚心；如果他只是要点化二祖，那也没必要让别人牺牲一条胳膊，毕竟佛以慈悲
为本，断慧可之臂，当不属善念；再说，达摩怎么能够仅仅从断臂就知道慧可不是苦肉
计呢。//sigh，看来名人跟凡人在有些事情上的差别也并不大。

少林塔林给人的印象是比较古老，也比较原始，基本没有近代重新修缮的痕迹。这
里现存高低、大小、粗细各不相同的塔200多座，均为坟墓塔，其中最早的为唐代建筑。
塔的大小高低形状之所以不同，是由于时代、地域特别是寺僧生前在佛教中的地位、佛
学修养、武术功底、弟子多少、经济状况、功德大小等来决定的。对传播佛法，弘扬武
术，振兴少林功大的，则塔大，反之则小。有些很一般很平常的和尚死了以后，只能将
骨灰放在如公墓性质的普通塔中，当然也不能单独造塔。看来，佛门与整个社会在很多
方面都是相同或者相近的。

在百鸟林中倒是看见了一些平时不怎么见的鸟，这儿孔雀很多，里面有一个表演室
，鸟的表演还多少给我们留下来一点好的印象。

出了百鸟林，在下山的路上。看见一个很有感觉的和尚，于是盛情邀请他和我们合
影，合影之后走出很远了还看见那位大师傅在跟别人合影。然后，我们去达摩洞，道不
是很好走，全是山路，真正的山高路险。在去达摩洞的路上经过二祖庵时，稍微休息了
一下，同行的girl竟然遇见了她的同学，世界之小真是令人ft！再往上走就是达摩曾经
面壁的地方了，想想这一路爬山的艰辛，想想达摩老祖面壁九年的寂寞，到达摩洞之后
毫不犹豫在那儿烧了一炷香，然后做面壁状照了一张后脑勺的相，当时xi正在烧香，她
也是那天最后一个在那儿烧香的人了。之后我们邀请主持的师太释言方(littlelamp说可
能是释彦方，反正无法证实，也无法证伪)同我们合影，她很痛快地答应了，合完影之后
，她告诉我们，要多做善事，要好好学习，要多为社会出力。这些话由一帮马克思主义
老头子或者老太太讲时，我向来是不屑一顾的，但不知道为什么，同样的话这位师太说
出来比那些大官老爷说出来让人觉得诚恳多了。最后她说，如果有缘，我们还会再见。

再往上走，就到了山顶，达摩老祖的塑像赫然矗立在那儿，神威凛凛。不过，在这
儿发生的事情让人觉得有点不爽，有一个摆卦摊的老头，问他算一卦多少香火钱，老头
说是随便。结果littlelamp，xi和我每人抽了一次签，我以前从来都没有算卦的经验，
也不知道应该交多少钱，因此比照这两位小mm，交了钱，结果老头嫌少，好象意思是说
我是上签应该多交钱，但又不明说，他把我交的钱推到了一边，只好又补交了一点，这
件事情真是让人ft，是河南之行最让人不快的事！

然后下山，沿原路返回，碰巧我们又遇见了那位合影的师太，只是她有事，打过招
呼之后，很快就独自匆匆走了。之后看了十方禅院，所谓十方禅院实际上就是在主殿周
围的十个方位上全是罗汉塑像的建筑群。这里有一个专门供奉十殿阎罗的地方，里面除
了十殿阎罗外，就是判官、小鬼什么的，黑黢黢的，很有点阴森森的感觉，还有一道木
质的奈何桥，走上去吱吱做响。走过那道桥的时候，我大喊了一声，吓得xi和littlila
mp尖叫不止，呵呵，老夫也搞了一次恶作剧。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(III-3)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(III-3)
发信站: BBS 水木清华站 (Sat May 6 23:33:21 2000)

走出少林的时候，太阳已经快落山了。然后，基本上快要ft的大家取包乘车去登封
。到登封的时候可能是7:00左右，找招待所住宿，每人8rmb，算是过了一次苦日子。然
后由silas2000率领大家出去品尝登封的名吃羊肉烩面，去的那家饭馆和好的面已经用完
了，他们从别的地方借了一些，又点了几个小菜，奇怪的是花生米竟然是白色的，哦，
原来是脱了马甲，我差点认不出来了，还是杏仁味的。不知道烩面好不好吃，反正好象
大家都没有吃完，只有我比较给老板面子，离开的时候可以看见我的碗底。返回招待所
的路上，大家对路边小摊上的烧鸡有点兴趣，就买了一只回去，顺便也带了几瓶啤酒。
这些东西一共花费50rmb，也还可以接受。回去之后，啤酒很快就喝完了，可是烧鸡竟然
还有余，为了彻底消灭这只烧鸡，于是大家抓阄(抽扑克牌)，结果silas2000和boy中了
上上签。看着他们一脸苦瓜相，我感到由衷的高兴，ft，我是不是有点bt？//think。然
后仰天大笑出门去－去洗沾满了油的手，不知道最后他们是不是真的吃了。

歇息一宿，第二天(5.2)一大早就起来，吃完早饭后坐车去了嵩阳书院。门票10rmb
，七个人买了四张票算是学生票。由于我们去得早，人不多，书院很静。littlelamp都
说她想在这儿准备GRE考试了。

嵩阳书院为我国宋代四大书院(嵩阳、睢阳、岳麓、白鹿洞)之一，面对双溪河，背
依嵩山主峰，因坐落于嵩山之阳故名。其历史可以追溯到西汉时期，汉武帝刘彻三封将
军柏。当地流传一首民谣就是说着件事情的：
大封小来小封大，先入为主成笑话；
三将军恼怒自焚死，二将军不服肚气炸；
大将军笑倒墙头上，自觉有愧头低下；
是非颠倒两千载，金口玉言谁评价。
魏孝文帝元宏于太和8年(公元484年)，在这里创建嵩阳寺；隋炀帝大业年间(公元605-6
18年)，改为道教道场，更名嵩阳观；后周世宗柴荣为帝时(公元951-960年)，改为太乙
书院；宋太宗至道3年(公元997年)，改名为太室书院；景佑二年(公元1035年)，宋仁宗
下令赐名嵩阳书院。

现存书院包括大门、先圣殿、讲堂、道统祠、藏书楼五进院落。汉封将军柏还存两
棵，大唐碑也在。先圣殿供奉的就是儒家诸位先圣，如孔子、孟子、七十二贤者、三千
弟子等。程门立雪就发生在嵩阳书院，这个故事知道的人很多，尽管不是佛门，但我总
觉得同少林寺立雪亭的故事相比，这里更多的是一份至性至情的尊重，而不是猜忌。不
知道为什么，道统祠中供的是尧、禹和周公，而不是尧、舜和禹，也许是因为周公在建
立道统方面的贡献大于舜吧。在讲堂与道统祠之间，有一半月形水池，称为泮池，池中
之水称为泮水，池上之桥称为泮桥。在科举时代，考上县府以上学校叫入泮，凡入泮或
离校时，都要举行绕池仪式，表示永远效法至圣先师孔子。我们也没有免俗，lwf、xi、
littlelamp、girl和我一起绕泮池跑了三圈，没有注意silas2000和boy跑了没有。然后
就离开了书院。

出了嵩阳书院，我们乘车去中岳庙。门票10rmb，没有学生票。从这个景点之后，有
学生票的好日子就再也没有出现，//sigh，可惜白花花的银子啊。

中岳庙的前身是太室祠，始建于秦，大约在北魏时期，太室祠改名中岳庙。中岳庙
址曾多次搬迁，或在嵩山顶，或在黄盖峰，到了盛唐玄宗时期，庙址才建在现在这个地
方。宋代时，道教最为兴盛，，中岳庙基本按开封皇宫形式进行增建。现中岳庙基本保
持了清代重修后的规模，布局、式样与北京故宫大体相同。

走了一路，也没有看出来什么门道，只是觉得整体布局气势磅礴，各个殿堂富丽堂
皇。在峻极殿(即中岳大殿)， 有一个抽签场所，有了上次的教训，这次我们首先搞明白
了需要银子几何。摇签的是正经的道士，而且是明码标价，抽一次签5rmb，我们每个人
都抽了签，没有任何不愉快发生。只是有的人抽的是所谓的下签，有的人抽的是所谓的
上签，我抽到的签文就在说明档中。抽完签之后，抽下签的ddmm比较郁闷，于是其它同
志就一遍又一遍地讲，如果你相信抽签，就应该相信刚才道士的化解方法；如果你不相
信抽签，为什么又要为下签郁闷呢。

出了中岳庙，返回招待所，然后打点行囊，直奔郑州而去，至此登封之行结束。从
登封到郑州坐汽车需要时间大致两小时，车票7rmb。到达郑州后，boy和girl要回北京，
silas2000要回家，于是在boy和girl买好车票，大家一起吃了最后的午餐后，我们各奔
东西，去开封的是我和lwf，xi，littlelamp四人。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(IV-1)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(IV-1)
发信站: BBS 水木清华站 (Sat May 6 23:35:28 2000)

(IV) 开封

开封，古称汴梁、汴京，在河南省中部偏东，陇海铁路线上，黄河横穿本市北部，
战国魏、五代梁、晋、汉、周及北宋、金等先后在此建都，有七朝古都之称。

我们去开封坐的是郑州发往兰考的汽车，车票7rmb，因为silas2000走了，所以我开
始身兼老大和情报处长两职，一路上由我不停地向老乡打听到开封之后的食住行安排，
令人ft的是老乡的话很难懂，不过还好，老乡很热情，百问不厌。车到开封时已经是下
午5:00了。跟那位老乡一起下车，他给我们指了应该去联系住宿的地方后，就和我们再
见了。

按照老乡的指点，我们去了大相国寺附近，不幸的是，第一家招待所就碰壁了－客
满；又去第二家，这家招待所给人的感觉有点象清华1号楼，年久失修，光线昏暗，服务
员面无表情，大家最后得出的结论是同恐怖片差不多，阴森森的，因此lwf、xi、littl
elamp建议将这家招待所称为鬼屋；大家不敢在这里歇脚，只好重新再找地方，又找了几
家，竟然发现这儿还有家庭招待所，就是用家里的房子做招待所，几间住家人，几间住
客人，这样的招待所在开封还真不少，这种情况我走南闯北多少年了也没有见过，我们
也不敢住；只好接着满大街寻找住处，游荡了很长时间，还是一无所获，在这间隙还碰
上过那个跟我们一起下车的老乡，打过招呼，他告诉我们什么地方有可能找到招待所后
就走了。我们接着寻找，却发现有十多万人下开封，所以招待所才那么紧张，一共问了
二三十家招待所，也没有找到合适的地方。那一会真体会到了流浪的艰辛和没有家的可
怕，其实也不是没有家，只不过是当时还没有找到住的地方，不过为了不动摇军心，我
还要做出一副车到山前必有路的样子，其实那一会我心里真是嘀咕，要找不到住的地方
可怎么办？无奈之下，打的转移个地方接着找，每到一个有招待所的地方就跳下去，跟
没头苍蝇似的乱撞，总算在找过五六家之后找到了一个可以喘口气的地方－蓝天宾馆，
两个两人间，每人15rmb。此时，已经七点了，登记好房间之后，没有来得及上楼(登记
的房间在六楼)，让同行的ddmm帮忙把行李拿上去，我自己就直奔火车站去买第二天回北
京的车票了，从开封到北京是488次，票价53rmb。买票还算顺利，不过买完票找车回去
的时候突然发现怎么也想不起来刚才所住宾馆的名字，出了一身冷汗，突然发现裤兜里
有那家宾馆的出入卡，大喜，然后很快就回到了蓝天宾馆。

洗漱之后，应该给肚子一个交代了。正好蓝天宾馆在龙庭附近，比较繁华，夜市也
很热闹。于是，一行四人出了宾馆，来到附近的夜市，这里很多摊上的东东都可以在其
它地方见到，唯独扣碗是前所未闻、前所未见的希罕货，因此认定这就是传说中的风味
小吃。其实，扣碗也还是菜，不过似乎不是炒出来的，而是蒸熟的，一般的炒菜是装在
盘子里的，而这种菜是装在小碗里面的。经过多方考察和比较之后在一家小摊前坐下，
四人要了四个扣碗、四碗米饭、两盘凉菜，然后就开始津津有味的吃起来，刚开始大家
异口同声地称赞，“好吃，好吃！”毕竟大家都快饿到ft的程度了，而且两天以来大家
吃的全是面。快到吃完的时候，大家发现这种菜跟其它炒菜其实是差不多的，最后老板
送了一碗汤，尝了一口，顿时大惊失色－汤的风味同水席一般无二。

吃完晚饭之后，时间还有点早，遂决定在街上走走，看看开封的夜景，买一点第二
天可能要用到的东西。沿着西门大街一路前行，清风拂面，边走边聊，甚是惬意。走了
不远，发现路边竟然有一家网吧。同行者全是大网虫，自然想进去看看。问了一下价格
，每小时4rmb，试了一下可以telnet 202.112.58.200，于是每人找了一台机子，开始上
网。xi在Friends版－她自己的自留地了，发了一篇文章，后来发现文章标题前面标有m
，不知道是whpu给她面子标上去的，还是这家伙以权m私；littlelamp用大家都很熟悉的
风格在Heartsong发了一篇文章，也是有m可查的；我自己看了几封朋友的来信和问候，
回了一封，可惜telnet和智能ABC输入法用的不顺手，修修改改的，一封信花了很长时间
，最后无可奈何之下把写好的中文删掉，全部用英文重写。我认识的网友大部分在Frie
nds和Heart版混，因此在这两个版发了一篇有灌水嫌疑的文章向大家致意，本来想多写
两句，弄个m成为到此一游的永久纪念，不过实在对与telnet的乱码周旋没有兴趣，当时
竟然ft到把IP敲成了ID，也没有想起先在写字板上写好文章再贴进去。xi很给面子，标
了个m，当时暗自好笑，想你以后怎么管理版面吧，连这种破文章都标m，没想到这破人
精得很，很快就反应过来了，改成了g。不知道lwf在smth上有没有留下开封一游的纪念
。

从网吧出来时已经是11:00左右了，lwf、xi和littlelamp仍然兴致勃勃，要去看宋
都御街，自然还是四人同行，也当然还是吵吵闹闹，时不时制造一点民主假相。奇怪的
是，很大的一条街，竟然没有商店，只有零零星星的小商亭，说是商亭，其实也就是卖
饮料、雪糕的小推车。走了不大一会就到了宋都御街。这条街是新建的仿古建筑，琉璃
飞檐、雕梁画栋，多少还有点古董的感觉。朦胧的灯光下，可以看见路边建筑物上插了
很多各色旗子，小三角旗在微风中猎猎飘扬，生气勃勃；长条形大旗则有气无力，象招
魂幡似的，懒懒散散，垂头丧气。

宋都御街的尽头就是龙亭公园的大门，过去看了一下，门紧闭着，周围很清静，除
过我们几个外，附近几乎没有其它生命。大门的两边是杨家湖和潘家湖，湖岸就是马路
，没有另外的围墙，不进大门就可以在湖边散步。清风徐来，湖面波光鳞鳞，难怪以前
有“直把杭州作汴州”之说，也难怪xi说这儿有点象杭州，我没有去过江南，不知道江
南水乡是什么样子，想来大概也就是这样吧。几个人在湖边走了一会，还没有尽兴，不
过时间已经很晚了，只好原路返回。到蓝天宾馆时已经超过12:00了，宾馆大门已经上锁
，还好有人值班，就从侧门进了宾馆，然后歇息一宿。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(IV-2)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(IV-2)
发信站: BBS 水木清华站 (Sat May 6 23:38:28 2000)

计划去玩的景点很多，时间又不充足，因此第二天(5.3)照样是起了个大早。听说
附近有一家小吃店的驴肉汤很著名，就直奔那家小店而去，到了之后，lwf、xi和littl
elamp竟然不想吃，//sigh，真是没有办法，有这么好的一个吃风味小吃的机会摆在他们
面前，竟然不去珍惜。他们几个在附近的小摊上照例是油条、豆浆。罢了，老夫独自享
受吧，要了一碗汤、一盘烧饼，汤比较热，而且里面有辣椒，正在津津有味地吃，发现
xi竟然来了，原来他们吃完后等得不耐烦了，因此她代表lwf和littlelamp来看我是不是
ft了。等吃完之后我发现有点汗冒三丈的感觉，很爽，就象前几年在兰州跟同学一起吃
牛肉面的感觉一样。

吃完饭后，搭车直奔龙亭公园而去，门票25rmb，没有学生票(开封的所有景点都没
有学生票，以下不再重复)，真是好心痛啊！为什么？这还用问，当然是因为银子了！

龙亭公园是开封最大的旅游名胜风景区，整个景区建在宋、金皇宫和明代周王府遗
址上。清雍正十二年（1734年），河南总督王世俊在此修万寿宫，为节日大典遥拜朝贺
皇帝之地，现存龙亭大殿就是万寿宫的正殿。进大门不远处就是午门，再往前走就是玉
带桥，两侧为著名的杨家湖和潘家湖，这两个湖自然是以北宋时的两大家族得名，整个
园区碧波荡漾，垂柳依依，芳草如茵，即有北方宫殿浑厚之气魄，又兼南国园林秀丽之
娇美。沿主道再往前走，就是朝门、龙亭了，与北京故宫相应的建筑差不多。在龙亭的
东西两侧各有八间朝房与大殿组成完整的宫殿院落，各殿有很多描写北宋历史的蜡像群
，蜡像形神兼备，栩栩如生。龙亭的后面是植物造型园，这里有由小植物堆成的各种造
型，大小不一，神态各异，有的象松鼠，有的象巨龙，有的如猛虎，有的似熊猫。

出了龙亭公园，等车去铁塔公园的时候，车站旁边正好有个水果摊，于是xi又提起
了她以前许诺过的苹果，买了四个，强烈要求大家注意，不是送上一箱而是每人一个。
不过，我也应该知足了，对n多Friends版的朋友来说，xi许诺的苹果还只是传说中的东
东。

铁塔公园离龙亭公园很近，很快就到了。门票10.0rmb。到铁塔公园主要是为了去看
铁塔，这座铁塔建于北宋皇佑元年，塔高五十多米，八角十三层，人称“天下第一塔”
。当年此地为宋开宝寺，故此塔又称为“开宝寺塔”，塔身为褐色琉璃砖砌成混私铁铸
，自元代起民间俗称其为铁塔。塔身修长，气势雄伟，砖面饰以飞天、佛像、乐伎等数
十种图案，栩栩如生。铁塔公园还建有接引佛殿、喻浩纪念亭、景园、文物陈列室、水
上乐园等，不过这些景点不是很有特色。本来想登一次铁塔，5rmb的登塔票都已经买好
了，但游人太多，需要等待，在排队的时候，里面出来一位先生要求工作人员退票，原
因是人太多，而且梯子失修，很不安全。我们一看这样，只好放弃登上铁塔的打算，在
其它地方转了一会，买了四张清明上河图(共46rmb)，然后就出了铁塔公园。

这时候大概是11:00左右，然后大家回宾馆去，歇了一会，吃到了xi许诺的苹果后，
退房间进入下一个景点－包公祠。本来大家都知道包公祠是新近修建的，而且也不大喜
欢新的人造景观，可是有感于当前的社会现实，大家还是决定去看看。从这个景点开始
，大家全副武装－背着背包旅行。

包公祠门票20rmb，位于包公湖畔，恢复重建于1984年3月－1987年9月。在主殿中有
包公的塑像，前面摆狗头铡、虎头铡和龙头铡，我们每人在这儿烧了一炷香。包公祠中
给人影响最深的还是各种蜡像，特别是在各种民间戏曲中广为流传的铡美案蜡像群，涉
及到的人物包公、秦香莲母子仨、太后、皇姑、俩宫女神情及其生动，包公手举乌纱帽
，怒不可遏，看见他的形象，我立即想起秦腔铡美案中一句很著名的唱词“先打官司后
上朝”，不知道如今我们的社会上还有没有这样的官员，说实在的，我不抱太大的希望
。另外，秦香莲与皇姑的对照尤其明显，秦香莲是那种不卑不亢、端庄典雅的表情，皇
姑则气焰嚣张、不可一世，完全一副泼妇的感觉，看完立即能想起什么是狗仗人势。看
完这组蜡像，大家兴致勃勃地讨论了这样的事情中，责任、情感、道德和义务的问题。

从包公祠出来时大概是12:00左右，就去了赫赫有名的开封第一楼。这儿的灌汤小笼
包子和什锦包子宴非常著名。我们来的时候正好是就餐高峰，一进门就感觉到整个殿饭
厅就跟火车站似的，用人山人海来形容都不过分。很多人正在满面红光、津津有味地吃
，更多的人在餐桌四周等，等的人比吃的人都多。我们进去之后，快20分钟了都没有等
到一张自己可以暂时使用的饭桌。最后我们只好找了几只凳子，同其它四人共享一张本
来只能供四人使用的餐桌。要了三盘凉菜，三笼包子，凉菜快吃完的时候包子都还没有
上来，根据周围人的情况发现要三笼包子不够吃，就又要了两笼，结果被告知这两次要
的包子不可能同时上来。这时候，与我们共享餐桌的人已经走了，等了不知道几个世纪
终于来了三笼包子，大家总算见到了久仰的第一楼灌汤小笼包子。本来想喝点水，可是
在人山人海中很难找到，突然低头却发现餐桌下面有暖瓶，结果自然是极爽，在喝了两
杯，吃完后上的两笼包子之后，又倒了一杯带走。这一次饭吃得真有可能终身难忘，从
来都没有为了吃一顿饭等这么长时间的。

说了半天，竟然没有说这种包子是什么样的，正好手边有一份关于这种包子的介绍
，抄上来给感兴趣的朋友看看，“早在解放前，第一楼小笼包子就是老少皆宜的佳肴，
它以用料考究，制作独特，皮薄馅大，色白筋柔，软嫩鲜香，灌汤流油，肥而不腻的风
味特点和‘提起象灯笼，放下似菊花’的优美形状令人倾倒”，不过，同样令人ft的是
天下第一楼这几个字是1991年由李铁映提名的，呵呵，不说也罢。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(IV-3)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(IV-3)
发信站: BBS 水木清华站 (Sat May 6 23:40:36 2000)

吃完饭后，已经1:00多了，这里离大相国寺很近，就直接走过去了。门票20rmb。
大相国寺为中国十大名寺之一，素有“大相国寺天下雄”之称。始建于北齐天宝六年(公
元555年)，原名建国寺，唐代延和元年(公元712年)，唐睿宗李旦为纪念其“以旧封相王
即皇位”赐名大相国寺，并亲书匾额。北宋时期，相国寺臻于鼎盛，有“金碧辉映，云
霞失容”之誉。金元明清几代均时有兴修，终因灾害频繁，古刹逐渐衰落，现存为清代
建筑群。走了一圈发现其中的天王殿、大雄宝殿、八角琉璃殿、藏经楼等与其它寺院差
不多，没有什么特色，不过千手千眼菩萨比较特别。

然后去了禹王台公元，票价10rmb，进门就听见一个人在唱豫剧，也可以看见一大群
老太太在捧场，因为据说正是庙会。破破烂烂一个园子，没有水也就罢了，偏偏连花草
都没有整修好。找了好半天总算是找到了禹王台，到现在也还不明白为什么要叫古吹台
。我们去的时候，这里好象正在搞什么灯谜活动，我一个也没有猜出来。令人ft的是里
面有一个三贤祠供奉的竟然是李白、杜甫和高适，我也不知道为什么。总之，对于我，
这里的一切都跟谜一样。哦，对了，里面有一个殿堂供奉的是历朝历代的治水英雄，好
象是唯一一个有点切题的东东。要不是后来同一位正要准备应付某个高级别旅游团的身
着古装，正在弹琴的mm合了一张影，这张门票就纯粹是打水漂了。这个公园，是我们选
举的本次最差景点，如果你以后要去，千万要想好，你是不是有足够的时间和money？

出了禹王台公园，大家已经疲惫不堪了。不过就这样很扫兴地结束河南之行又似乎
有点残忍，lwf研究地图后发现繁塔离这儿很近，于是大家又兴奋起来，lwf、xi和我一
致建议去那儿看看，在那儿给这次旅行画一个圆满的句号，不过littlelamp一脸倦容，
一副即将崩溃的样子。想想也是，穿一双应该称作“恨天低”或者“踢死牛”的鞋，跟
我们一起狂奔了好几天，今天从中午还要背着包，//sigh，是不容易。等她歇了几分钟
后，我们开始穿梭于民居，时间不长就找到了繁塔。

门票4rmb，里面只有一个塔，没有其它如何陪衬，倒也显得干净利落，这里比较冷
清，没有其它游人。据说，这是开封现存最早的古代建筑，史称千佛塔－塔身四面都是
情态各异的小佛像。繁塔原为九层，可惜年久失修，现为三层。lwf和xi先爬上去了，我
在外面等到littlelamp来了之后，也相继爬了上去，塔里面伸手不见五指，只能摸着扶
手往上走，黑暗之中摸索前行，有点探险的感觉。上去之后，在塔上坐了一会，照了几
张照片，大家觉得还是去看这种人比较少但又足够古老的建筑才有旅游的感觉，就象去
西部流浪一样，人有时候需要这样一种不会受到任何打扰的自在。

已经是5:00了，要去赶6:10分的火车，因此我毫不犹豫地吆喝大家启程，尽管我知
道大家都很疲惫。走出繁塔时，又有游客进来，只有一位，他要独自登上繁塔，打个招
呼后我们就出门奔火车站了。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(V)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(V)
发信站: BBS 水木清华站 (Sat May 6 23:42:06 2000)

(V) 尾声

回去的时候一路无话，这次是真的。五天的奔波之后，大家基本上都处于待崩溃状
态。最ft的就是littlelamp，脸色苍白，一路除了一粒药之外，基本什么都没吃。我自
己吃了两袋方便面之后，跟lwf和xi说了一会话，不知道什么时候也沉沉睡去。不知道经
过了多少站，不知道走过了多少路，不知道火车轱辘转了多少圈，大家终于又回到了北
京。列车准点到达，当时是公元二千年五月四日五点四十五分。

出站后，先和lwf把xi和littlelamp送上公共汽车，完成了老大的使命。然后自己也
一步三晃地找车回到了清华西门。平时骑自行车从西门到1号楼不觉得有多远，可是走回
去时觉得清华好大。

回去就倒下了，正在迷迷糊糊之中，电话响了，原来是哥哥打来的，他问我是不是
去外地玩了，想必他打过好几次电话但没有找到我，也没有什么事情，只是他要回家去
看看父母亲了，想问问我是不是一切都好。本来我应该在临行之前告诉他一声的，这次
没有做到，以后一定记住。

睡了一觉，精神好多了，吃完饭之后，就来了办公室。刚过主楼，就看见一群人在
我们办公楼前面照像，正应了那句话，熟悉的地方没有景色。也许旅游就是僧进道观，
道进书院，儒进寺庙，大家寻求的就是这样一种新鲜感，在这种全新的环境中释放自己
积压许久的郁闷和烦恼。

如果有机会，多拥抱自然吧，朋友！这是一个永远也不会让你感到厌烦的地方！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


七人狂奔六日,游中州大地,品风味小吃(VI)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 七人狂奔六日,游中州大地,品风味小吃(VI)
发信站: BBS 水木清华站 (Sat May 6 23:43:08 2000)

(VI) 附记

中州之行，将一个购买河南特产的机会摆在了我的面前，但终因时间仓卒没有做到，
现在我才追悔莫及！人世间最大的痛苦莫过于此，如果上天能够给我一个再来一次的机
会，我会加倍地：多买一点。如果非要给这份努力加上一个期限，我想......也许以后
去河南的机会并不多！

回头想想，在去过的这几个城市中，洛阳现在跟清华差不多，到处是工地；登封是
一个很干净的小城市；郑州给人的感觉是到处充满了浮躁；开封让人觉得既有北方的雄
浑，又有南方的秀美。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]
上一篇 返回上一页 回到目录 回到页首


快乐突然没了！ (转载)

 发信人: THUSummer ( 夏哥~~PhDCandidate~~准备报告 ), 信区: Friends
标 题: 快乐突然没了！ (转载)
发信站: BBS 水木清华站 (Sat Mar 18 09:33:41 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 THUSummer 所发表 】

本来心情挺好的，中午还特意拉上一个师兄，故地重游，回原来的研究所去吃了

一顿久违的红烧肉，可惜的是，以前的同学竟然连一个都没有碰上。回来的路上看见

了原来的老板，客客气气地打了个招呼。回来之后开始上网，很少聊天的我，跟别人

聊了一会，竟然被踢出去两次，//sigh，真是衰极了。

然后满版游荡，孤魂野鬼似的，一直都挺高兴的，突然也不知道为什么，特别烦

躁。我想是不是该走了，//sigh！

于是就下线了。可是下线之后又不知道干什么。就再连上来，好友在线的不少。

发现好友列表中的ID竟然有的M和P均为*，//sigh，不去计较，也罢。看看自己有没

有犯同样的错误，进入所有ID列表，发现真忽略了两个好友，加入进来。在线的好友

有十来个，但是，我不知道应该给谁发个msg，不知道该Re一下哪篇文章，也不知道

该去哪个版看看。呆呆地坐着，这可能就是传说中的莫名的烦恼吧。

//sigh，是不是我又该下线了。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦

※ 修改:·THUSummer 於 Mar 17 16:29:36 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]
返回上一页 回到目录 回到页首 下一篇


Re: 距离是朋友的氧气

 发信人: THUSummer (MalePhDCandidate~~1971-Future~~淡出江湖), 信区: Friends
标 题: Re: 距离是朋友的氧气
发信站: BBS 水木清华站 (Mon Mar 20 11:36:47 2000)

如果永远是哲学意义上的永远的话，大概没有，
如果是物理意义上的永远的话，我有这样的朋友；
我说的永远是指从与朋友有了相知和默契之后的时间，
地域的跨度对感情的交流和发展可能会有所影响，
但我仍然相信友谊会地久天长。

【 在 birdbridge (birdbridge) 的大作中提到: 】
∶ 我们平常常说愿“友谊地久天长”，　我们都希望有一些永远的朋友。?nbsp;
∶ 事与愿违，难道真如拿破仑所说,"没有永远的朋友”？朋友之间以诚
∶ 相待，难道不能长久？

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


Re: Flybat，你为什么不开心一点呢？

 发信人: THUSummer (夏哥~~渐行渐远), 信区: Friends
标 题: Re: Flybat，你为什么不开心一点呢？
发信站: BBS 水木清华站 (Thu Mar 30 11:33:13 2000)

我第一次看你的文章是写和freecy见面的一篇文章，
btw，不知道曾经的freecy现在快乐吗？
然后感觉你是一个很风趣的人，
也是一个很达观的人。
后来又看到一些你跟别人讨论生活的帖子，
发现你并不象有些文章所表现的那么乐观，
不过只是知道你不快乐，但不知道到底为什么。
刚才看见你说，写母亲的文章，我没有看过，
我想，爱自己的母亲，首先应该应该让她放心，
你快乐她才快乐，这就是母亲。
如果你不快乐，想让母亲安心很难。
失去亲人很痛苦，但人活着应该多一点理性，
应该现实一点。
昨天晚上，我有一个报考清华MBA的朋友，
参加面试之后，发现不能录取，
尽管还可以调剂到其它学校。
但进入清华一直是她的梦，
她告诉我，她自己确实很难过，
但她母亲可能更难过，
不为她来不了清华，
只为她知道自己的孩子很要强，
只为她知道自己的孩子那一会很伤心。
她告诉母亲，反正自己有学上，无所谓了。
我告诉她，人活着需要跟现实妥协。

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 首先谢谢夏哥的鼓励和批评，
∶ （当然我最关心的自然是还有夸奖，:) )
∶ 然后我就再来讲一下自己的处境和心情。
∶ 夏哥说的很好，
∶ “人可以不开心，可以悲伤，
∶ 但不应该沉迷于无谓的忧郁，
∶ 也不应该悲观”
∶ 至于我呢，以前也许是悲观的，
∶ 因为我确实受过一些挫折。
∶ 比如在高考前母亲离我而去，
∶ 然后现在家里的关系也比较紧张。
∶ 不过这一切我都熬过来了，
∶ 只是我是个怀旧的人，
∶ 我确实无法不去想过去的事情，
∶ 因为失去的东西只有在回忆里才能再次拥有，
∶ 比如母亲的爱。
∶ 所以，我一直在学习怎样在怀念过去的时候不会难过。
∶ 现在，应该说我已经学会了八成。
∶ 不知道夏哥是否看了我的《我的葬礼》
∶ 其实那就是我的转折点，
∶ 我写我的葬礼，
∶ 不是一种悲观，而刚好相反，
∶ 我是想将那个悲观的我埋葬掉。
∶ 也有不少人说我那篇太悲观了，
∶ 我也解释了很多遍，
∶ 我不想朋友们为我担心。
∶ 我希望他们看见我的转变而高兴。
∶ 我的文章里确实很多地方还渗透着一种
∶ 失落感，挫败感，
∶ 也许还有一种不思进取的意味，
∶ 不过那是比较正常的吧，就像
∶ 幻影兄所说，
∶ 人的本来性格比较难改变，
∶ 我本来是快乐的，然后我却变得忧伤，
∶ 所以我相信我还可以快乐起来。
∶ “我愿意，为你的明天改变我自己，
∶ 你知道改变一个人是多么不容易”
∶ 我真的愿意。
∶ 谢谢大家的关注。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


心静如水

 发信人: THUSummer (夏哥~~渐行渐远), 信区: Friends
标 题: 心静如水
发信站: BBS 水木清华站 (Thu Mar 30 12:46:17 2000)

忙了几天报告的事，总算搞定了，没怎么泡网，对网络特别依赖的感觉也少了很

多。有一个中午告诉我以后不再上网的孩子，我下午上线时，还在进站画面上，就收

到了她发来的msg，告诉我她还会上网，我当时差点ft，可惜我百忙之中的一个小时

为她的ID写的告别词，大怒之下骂了一顿一惊一诈，还不解气又//kick了两下，总算

是心里平衡了一点。好后悔当时没有乘机敲一笔竹杠，罚她报告。呵呵

跟另一个发生争执的朋友也和解了，意外的容易，只是相互发了几封mail，解释

了一下误会。朋友之间有的事情需要解释，但就是没有人愿意先动口，想想觉得很有

意思，不知道为什么人要死要面子活受罪呢。

我既不狂喜，也不悲伤，我很平静，一如北京刚刮过大风的春天的天气。

ps:本来是贴在Heart版的，但想起来前几天版主在感谢网友的帖子中说过我这一

段时间不快乐，就又贴过来了，算是交代。

不过传说中的版主的苹果呢，怎么还没到口，//grin

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


Re: 我错帮了好朋友

 发信人: THUSummer (夏哥~~渐行渐远), 信区: Friends
标 题: Re: 我错帮了好朋友
发信站: BBS 水木清华站 (Sat Apr 1 11:49:59 2000)

中学的时候，我有两个同学，一男一女，他们之间的关系很好，跟我的关系也很好。
高考时，男孩运气不好，考试那几天正好有病，结果考上东北一个普通院校，而且是专科
，这件事情对男孩的打击很大；女孩的运气说不上好，也说不上坏，考上的是一个重点大
学，美中不足的是农业院校，而且在西北。

上大学的时候，那个男孩在东北，我也在东北，跟男孩离的很近，他什么事都告诉我
，我也经常帮他出主意。后来，那个女孩成了男孩的女朋友。但是，男孩毕业的时候，女
孩要一年后才毕业。当时男孩有两个选择，一个是去我们的省城，另一个是去西部另一个
大城市。他告诉我，女孩说她毕业以后可能去不了省城，而他现在要去省城就要跟他们班
另一个同学竞争，然后他问我应该怎么办？我跟他说，那个大城市比我们那个小小的省城
有发展，而且不现实的事情应该早点放弃，长痛不如短痛。后来，他去了那个大城市。

出乎意料的是，一年以后，那个女孩毕业时去了我们省城。

我大学毕业的时候去那个西部重镇看过那个男孩，但这么多年来，每年回家路过我们
省城时，我从来都没有去看过那个女孩。他们是我的朋友，但因为我的馊主意，他们没有
终成眷属，我一直都很内疚。那以后，我就再不给别人随便出什么主意了。

看见这个故事，我一下就想起我们年轻时候的事情了。//sigh，这么多年了，不知道
他们过得好不好。

【 在 Mirage (幻影-5/50) 的大作中提到: 】
∶ 什么傻事？说来听听

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


Re: bless you, my friend

 发信人: THUSummer (夏哥~~渐行渐远，准备戒网), 信区: Friends
标 题: Re: bless you, my friend
发信站: BBS 水木清华站 (Fri Apr 14 09:33:13 2000)

有些事情是很无奈，这可能就是人生，就象我的签名档一样。
不过我对你有关朋友的说法有点看法，
你说真正的Friends，
那言下之意就是朋友有真正的话不是真正的，
我觉得朋友就是朋友，
朋友的差别可能有理解的多少，交往时间的长短，感情的深浅，
但是并没有什么真正的和非真正的差别。
非真正的朋友，在我看来，就不是朋友，
当然使用朋友这个词时的内涵和外延有时候不同，
而且有时候只是出于交往的方便，而形成的一种说法，
并不是严格意义上的朋友，btw，我也不知道朋友的严格定义。
呵呵，一点看法，没有吹毛求疵之意，：）

【 在 danjing (我等到花儿也谢了....) 的大作中提到: 】
∶ 真的想说些什么，可是又不知道怎样讲
∶ 一直都很希望身边的朋友和我一起快乐着
∶ 可是偏偏不能够
∶ 不知道怎样做是对的
∶ 真正的FRIENDS是要帮助朋友做朋友想做的事情 也许它是错的
∶ 还是要说出自己的看法
∶ 有些话真的不好说 尤其是你面对一个自尊心很强的人
∶ 当答应了一个朋友不在提某个事情的时候
∶ 难道真的就不用说了吗
∶ 也许这个必须是朋友所面对的
∶ 一直不是一个能言善慰的人
∶ 不知道什么时候却充当了这个角色
∶ 如果真的对我倾诉甚至于让我一起说谎对你有帮助
∶ 我愿意去做
∶ 然而真的是那样吗
∶ 我真的很困惑 不知道该怎么做
∶ 我只好祝福你
∶ 你的愿望会实现的
∶ 那个时候事情就结束了
∶ bless

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


THUSummer复活！

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: THUSummer复活！
发信站: BBS 水木清华站 (Tue Apr 18 16:50:15 2000)

走过春的萌动，
经过夏的喧嚣，
回到秋的静谧。
THUSummer复活了！

真是失败，走的时候没人送行，回来了自然也不会有人接风，好友名单中的各个ID
都忙什么呢？大家还好吗？！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


送别时的感慨

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 送别时的感慨
发信站: BBS 水木清华站 (Thu Apr 20 23:35:57 2000)

一直都不喜欢悲悲切切，戚戚惨惨的气氛，也不喜欢送别。不过，今天去送了一个
朋友。

朋友是来参加MBA复试的，来北京已经半个月多了，住在服务楼。可是，不知道我
忙了些什么，竟然在这么长时间之内都没有一尽地主之宜，没有请她去过我的宿舍，也
没有请她来过办公室，甚至很少去看她。这期间只是见过几次，开始，是她的成绩不够
清华的分数线，需要转到其它学校，她的心情很不好，陪她聊过一次天，那时候是她苦
闷。这几天，我自己的心情比较乱，去找她，是她陪我说话，给我安慰。

本来说好下午5:00去帮她收拾行李，可是到4:00多的时候，我忽然觉得这么长时间
了，都没有好好招待她，心里感到很不安，就急急忙忙回去了。然后，也就是在宿舍坐
了一会，再就是吃饭送行，没有什么特别的。

火车鸣笛的那一刻，有点惆怅，又一个朋友走了，尽管她还会回来。只是，我这一
次真的没有尽到朋友的义务。以后，应该好好珍惜生活中的点点滴滴，不能再等一切都
成为往事的时候才去追忆，才去痛惜，才去后悔。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


咱老百姓，今儿个真高兴！ (转载)

 发信人: THUSummer (夏哥~~心静如水), 信区: Friends
标 题: 咱老百姓，今儿个真高兴！ (转载)
发信站: BBS 水木清华站 (Sun Apr 23 22:47:44 2000)

【 以下文字转载自 Heart 讨论区 】
【 原文由 THUSummer 所发表 】

昨天晚上班头就告诉我，今天有运动会，让我去做记分员，而且7:20在宿舍楼门口
集合。早上醒来还有点早，又躺了一会，然后起来收拾一下，去楼下等班头，下去之后
发现还差5分钟才到约定时间。

找好桌子和椅子，班头踏着板的，我在后面跟着，一路直奔东操而去。然后，抬下
桌子，搬下椅子，摆放整齐，就算是一个暂时的家了。坐在那儿，同学们开始陆续来了
，说是同学，其实跟陌生人差不多，进清华一年多了，在一起可能就两三次，所以看见
之后，还是感觉很亲切的。

刚开始几个人坐在那儿，工作不多，很无聊，也不知道说什么，竟然大家都讨论起
老板，专业，开题这些问题了。慢慢地，太阳越来越厉害了，大家找来遮阳帽戴上，接
着聊。上午的时间就这样在不紧不慢的工作和聊天中过去了。中午临走到时候，我说下
午带本武侠去看，有一个同学说，大家这么长时间不在一起来，干吗不好好聊聊啊？

休息之后，下午的比赛接着进行，我们的工作也慢慢进行，实际上主要还是大家聊
天。怕太阳晒，去的时候还戴着上午的那顶遮阳帽，不过下午大家戴得帽子几乎都是红
色的，看着眼馋，也要了一顶，但又舍不得扔掉白色那顶，只好一下戴了两个帽子，其
它同学也一样，只不过有的白帽子在下，红帽子在上，有的正好相反。反正很热闹，也
很有意思，大家都没有了平时那种傻乎乎的样子。

接下来是拔河，第一局出乎意料的容易，还没有注意胜利就成我们的了；第二局却
不是这样，一开始我们很占优势，但最终还是输了；第三局依然。尽管输了，大家都有
点不开心，我也觉得很可惜，但我也觉得很痛快，当然不是因为输。而是因为，很长时
间了，都没有参加过这么火红的场面了，很长时间了，都没有大喊大叫过了，也没有彻
底放松过了。记得以前有一个同学很喜欢看足球，我老说他是假球迷，他说，对于他最
重要的是看球时可以大喊大叫，可以让自己紧张的心情彻底放松，而不用顾忌什么，我
不知道其它人看球的感受。今天拔河之后，我有点理解那个同学热衷于看球的原因了。

最后是闭幕式。照样是领导在主席台就坐讲话，颁奖，其它人在台下列队，每念到
一个系获奖时，下面相应系的方队欢腾一片，怪叫不断。我也跟他们一起疯狂了一次，
好象在我的记忆中，自己从来都没有这样跟别人在一起吵吵嚷嚷地长啸，呵呵，终于做
了一回真实的自我。痛快啊！

颁奖的同时有一束花，我们系领奖的小师妹把那些花分给了大家，当然也给了我一
朵，不好意思的是我不认识那种花，据说是非洲菊。走出运动场来到那个临时工作场所
的时候，发现勤勤恳恳的班头已经搬运回去了一部分东西。大家非常感动，然后有人提
议，给班头行单膝礼献花，接着就在一片哄笑声中有一个大男孩去给班头献花，班头当
然笑纳了，那大男孩也当然没有行单膝礼。

我小心翼翼地把那躲非洲菊放在已经摔得不方不圆的车筐里，戴着两顶不同颜色的
帽子，跟着班头一路高歌返回了。不知道有没有人看我，有没有人想我为什么戴了两顶
帽子。管它呢！回去之后，找了一个瓶，装了一点水，把花插在里面。

ft，又写了一堆流水帐！流水帐就流水帐吧，反正咱老百姓，今儿个真高兴！如果
你是我的朋友，但你很郁闷，请让我的快乐冲淡你的郁闷；如果你是我的朋友，你也很
快乐，请分享我的快乐，使自己更快乐。如果你不是我的朋友，也请你分享我的快乐，
让自己更加快乐！

想想这一段时间，朋友有一点事情，我自己首先就乱了阵脚，结果不但没有帮上朋
友任何忙，而且因为她的烦恼而产生的我的烦恼反过来又影响了她的情绪。可能我不是
一个好的朋友，可能我不是一个合格的朋友，可能我不是一个成熟的朋友。如果想让处
于痛苦之中的朋友快乐，就先要让自己快乐。

祝每个人生活快乐！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


淡出江湖

 发信人: THUSummer (夏哥|老大/心静如水/淡出江湖/准备开题), 信区: Friends
标 题: 淡出江湖
发信站: BBS 水木清华站 (Mon May 8 10:30:43 2000)

因为一次打击，把自己泡进了网络，迷恋上了BBS，此后经常来8区看水、灌水，结
果更加颓废。因为另一次打击，产生了退出江湖的想法，五一期间出去玩了几天，想了
好多。回来后花了两天多时间写了一篇很长的游记，其实就是流水帐，记述一路的行程
和见闻。告诉各位好友来看，其中一位好友回信曰：“ft，你天天都做这个呀，呵呵，
博士耶你可是:)”，突然觉得应该从颓废中清醒了。

心情不好不是我的错，可是如果因此耽误了学业就是我的不对了，:)。如果再不从
颓废中觉醒，那么将来有一天我可能会一把鼻涕一把泪地说：“曾经有一段美好的读博
生活摆在我的面前，而我没有珍惜，等它结束时我才追悔莫及！人世间最大的痛苦莫过
于此。如果上天能够给我一个再来一次的机会，我会加倍地努力。如果非要给这份努力
加上一个期限，我想，现在就开始吧！”:)

一位朋友跟我讲过红舞鞋的故事，说：“谁只要穿上它就会狂舞不止，直到精疲力
竭”，还说，“网络和BBS就是这样一双红舞鞋”。我想，我不一定会脱下这样一双红舞
鞋，但绝不会永远狂舞下去。

很多朋友都是在8区，特别是Friends和Heart两版上认识的，迷恋网络在很大程度上
就是每天来看看各位朋友过得怎么样，毕竟言为心声。以后，也许我还会偶然来这儿看
看的，但肯定不会再象从前一样，成天泡在这儿。自然，淡出江湖不是退出江湖！我不
会自杀ID，也不会戒网。以后上线时，主要看看技术类文章，也和朋友保持联系。

朋友，以后我可能不会再关注你留在这儿的一字一句了。不过，真的希望，如果你
现在快乐，那么希望你以后比现在更快乐；如果你现在悲伤，那么希望你能够尽快从痛
苦中走出来，早点快乐起来；如果你现在颓废，那么希望你能够及早振作起来，重新活
出一个生气勃勃的你。

如果有事，别忘了告诉我，mail或者msg均可。

如果有报告，也别忘了叫上我，可以不择手段地找我，//grin。

......

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


一封书法

 发信人: THUSummer (夏哥|老大\渐行渐远), 信区: Friends
标 题: 一封书法
发信站: BBS 水木清华站 (Sat May 20 14:51:04 2000)

没错，是书法，也是书信。

尽管是书信，但我更愿意将其称为书法，因为是手写的，是纸质的，也是那种似乎只
有在很遥远的传说中才使用的通讯和联系方式；不是噼里啪啦地从键盘敲进去的，不是用
二进制代码用极统一但没有个性的方式显示在屏幕上的，也不是在摩登的人看来已经不怎
么时髦的email。在似乎到处都在流行数字化生存这种说法的年代里，在似乎想把一切都
信息化了的喧嚣中，看见这样一封我更愿意称为书法的传递信息，联络感情的媒介，突然
生出几份似乎已经很遥远的感觉。

记不清上一次纸笔通信是在什么时候，也记不清上一次用笔写字是什么时候。也许上
一次收到别人的信是在上一个世纪，发出的最后一封信也是在上一个世纪。//sigh，好象
有点历史的沉重感和压抑感了。

朋友的信，是典型的婉约派，娓娓道来，一咏三叹，但并无悲切之感。朋友的字，正
好相反，刚劲有力，龙飞凤舞，不过对我来说，有很多跟天书似的，左看右看上看下看，
还是看不明白，动员所有的想象力，竟然也想不明白。

朋友在这个园子里住过一段时间，当时我正处于极度可怕的情感喧嚣之中，日子过得
浑浑噩噩。那时候，就象删除文件似的，我把很多颓废的情绪扔给了到朋友，好象也没有
想过朋友会是什么感觉。现在我已经从那些阴影中走出来了，但朋友不知道，她只是想问
问我，“是否还会在某一天，某一刻有点烦，烦得心无去处？”然后她说，“又有谁不是
呢？”

我想，也许该给朋友回信了。哦，不，还是电话吧－即使最优秀的密码专家看我写的
字，也可能有点困难的。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 修改:·THUSummer 於 May 20 23:01:42 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.7.113]


报告报告

 发信人: THUSummer (夏哥|老大\渐行渐远), 信区: Friends
标 题: 报告报告
发信站: BBS 水木清华站 (Sun May 21 13:34:03 2000)

对题目的解释：题目中有两个报告，后者是指一种文体，这种文体至少可以追溯到
《谏逐客书》，后来又有《出师表》等名篇产生，最近则有各种类别的报告出现，如实
验报告、调查报告、考察报告、学术报告、财务报告等，几乎数不胜数。前者则是一种
社会活动，最经典的例子如“烛之武犒秦师”、“鸿门宴”等，最近的则有核心同志在
人民大会堂宴请某第三世界朋友。

报告时间：公元二千年五月二十日下午五点

报告地点：友谊餐厅

大会主席：littlelamp，xi（排名按ID字母顺序表）

听众：甲 lwf; 乙 THUSummer

报告目的：做报告的目的可以向xi咨询，听报告的目的是因为报告人一再威胁，如
果不听，捏在她手里的lwf和我的极酷的照片将会上网。ft！保镖，保镖，怎么这么多西
红柿，哎哟，还有鸡蛋，西瓜皮也来了。//cry，HELP！HELP!

报告仪器：桌子，椅子，盘子，杯子，筷子，碗，就是没有投影仪

报告材料：菜，饭，饮料，唯独没有胶片

报告步骤：
1 来到littlelamp & xi 的老窝，点齐人马。
2 面带微笑，进入会场。
3 报告开始。似乎没有开幕式，ft，想起来了，祝酒词是我致的，惜时如金，就俩
字，“吃吧！”好象有点喧宾夺主。
4 风卷残云，战斗很快结束，不过灌水式聊天的时间似乎不短。
5 闭幕词是littlelamp致的，比较干脆，“咱们撤吧！”
5 离开餐厅，参观校园，印象还可以。
6 领回照片，清点完毕，此行目的总算达到，长嘘一口气。
7 littlelamp和xi送lwf和我去车站，话别。想起了梁实秋一篇关于送别时的文章，
大意是该说的已经说完，大家只是在做恋恋不舍状。ft，香蕉皮飞来了。
8 这俩人还没有提起下一次是不是在清华报告，车就来了，lwf和me正好逃之夭夭。

经验与教训总结：
如果有报告，应该提前一年发出大会通知，可以锻炼一下胃关节；
提前半年发出第二轮通知，此时可以开始集中训练胃关节；
提前一个季度发出第三轮通知，此时可以开始强化训练胃关节；
提前一个月发出第四轮通知，此时对胃关节做一些运动量适宜的热身即可；
提前一礼拜发出最终通知，从这时开始到报告前别让胃关节做任何运动。

申明：本文提出的经验和教训不一定具有普适性，请勿随便推广，本ID对由此引起
的一切后果均不承担责任。翻译成BBS术语就是本文纯属灌水，请勿相信。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


我的童年

 发信人: THUSummer (夏哥|老大\渐行渐远|闭关开题), 信区: Friends
标 题: 我的童年
发信站: BBS 水木清华站 (Thu Jun 1 12:12:35 2000)

谨以此文祝各位水d水m及天下所有的少儿节日快乐！

题记：某破人(我可没有说这个破人是xi，xixi)的节日来临，向老大索要一份记述
本人童年生活的节日礼物，受不了软磨硬泡，只好在百忙之中写一篇命题作文，算是一
个交代。//sigh，做人难，做老大更难，做被破人称为老大的人尤其难，做临近节日被
人索要礼物的人是难上加难。不说也罢，一把心酸泪，满屏荒唐言。

不知道医学上说的儿童是哪一个年龄段的人，也不知道社会学上对儿童的定义。完
了，又成一份开题报告了，职业病，没救了。简单的说，我说的儿童是指三四岁可以自
己去找小伙伴玩到小学毕业前后的一段时间吧，大概七八年左右，说长不长，说短不短
。

似乎已经想不起来童年是如何度过的，但可以肯定，因为出生在农村，因此我的童
年生活与城市里的孩子肯定是完全不同的，不用学习电脑，不用学习英文，不用学习钢
琴，不用学习小提琴，也没有上过幼儿园。简单地说，就是一无丝竹乱耳，二无案牍劳
形。五岁的时候，中国几位伟人撒手归西，那年月的物质生活，仍然是很贫乏的，象我
这种年龄的人大概都知道那时候生活真的很不容易。现在一大把年纪了，也不知道变形
金刚，不知道聪明的一休。大概在现在城市里的孩子的眼里，我的童年生活可能是一片
空白。不过，我觉得我的童年仍然有值得回忆的地方。

小时候，没有什么玩具，过的是那种纯天然的生活，完全生活在自然之中。春天天
气暖和了之后，找几个滑轮，一片木板做一个简单的小车，然后爬到山坡的顶端再滑下
来；夏天杏子成熟了，可以到处找竹竿打下来尝尝野味；秋天雨多的时候，可以象滑冰
一样在湿漉漉的山坡上溜滑，自然少不了摔跤，当然也少不了动不动一身泥；冬天有雪
的时候，找个竹匾支起来，可以网罗到不少麻雀。一年四季总是拿着个弹弓，时不时地
向一些小鸟发起进攻。当然，掏麻雀窝这样的事情是决不会少的。

上学以后，寒暑假经常跟小伙伴一起放羊。暑假正好是收获的季节，抱一堆别人收
割完的豌豆，连同蔓一起点着，等火烧完之后，在灰烬之中找烧熟的豌豆吃，结果自然
是两鬓苍苍十指黑，满面尘灰烟火色，而且自然不会少了来自大人的大骂。冬天，找一
块很大的土块，按照炉子的形状把中间挖空，然后生上火，端着炉子，赶羊出去。到种
过土豆的地里，羊很快可以找到还幸存于土里没有收干净的土豆，然后伙同小伙伴赶开
羊，自己挖出土豆，放到简易的火炉上烧熟之后美餐一顿。现在想想有点对不起羊啊。
//grin

我家周围的邻居，到现在还经常说，我小的时候，最会吓唬别人。据说，当年爷爷
去世之后，我总是跟妈妈说，我能够看见爷爷站在门后，当时我可能是两三岁。现在已
经想不起来，当时是真的具有特异功能，还是纯粹恶作剧，但这件事情确实有很多人知
道。不过，长大以后，小时候的调皮越来越少了。现在偶然也还会搞一点恶作剧，只是
少了很多小时候率性而为的纯真。

再回首，恍然如梦，不过，我心却不能依旧。

如梦的童年！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 修改:·THUSummer 於 Jun 1 14:14:54 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


“预祝你开题成功”

 发信人: THUSummer (夏哥|老大\渐行渐远|闭关开题), 信区: Friends
标 题: “预祝你开题成功”
发信站: BBS 水木清华站 (Tue Jun 6 22:48:08 2000)

最近一直忙于准备开题。晕晕乎乎地，总算忙完了胶片，借会议室，打印报告，联系
老师这些事情，可以休息一会了。然后就开始满水木游荡，该看的文章都看完了，该Re的
也都Re过了，成立新版的申请也贴出去了。不知道该做点什么，可能就是传说中的百无聊
赖吧。

突然有朋友发来msg说，“预祝你开题成功”。想不起来，我是不是曾经告诉过她我
明天要开题的事情，也许她是从我不断升级的说明档知道这件事情的。我经常刷新说明档
，只是因为懒得把一些极其琐碎的小事一遍又一遍地说给朋友，但又不想跟朋友陌生到不
知道彼此在忙什么，不想让自己与朋友之间的关系因为我的忙碌二受到影响。不过，对有
几个人会q我的ID，到底也不抱太大希望。没想到竟然真的有人看我的说明档，而且记住
了很琐碎但对我却很重要的事情，毕竟这是读学位的第一个重要环节。

朋友也很忙，她要准备期末的考试和论文，因此告诉她万事俱备，只差时辰之后，就
告诉朋友去忙自己的事了。

不知道，忙碌之中的我，曾经忽视过多少朋友的事情。

谢谢你的祝福，朋友！我会记住的！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 修改:·THUSummer 於 Jun 6 22:58:34 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


本学期BBS生涯之反思

 发信人: THUSummer (夏哥|老大\反思之中|渐行渐远), 信区: Friends
标 题: 本学期BBS生涯之反思
发信站: BBS 水木清华站 (Mon Jul 10 11:23:41 2000)

大家回家了，实验室里有点静。闲极无聊，做点什么呢？想来想去，还是反思一下
本学期的BBS生涯吧。

刚开学时，好友名单中只有5，6个ID，当时觉得这学期可能会很忙，没有时间陪这
些朋友在网络上长篇大论地msg，聊天和灌水了，就把世俗的联系方法告诉了这些朋友。

可是后来还是经常上网，毕竟计算机占了办公室桌子的半壁江山，不上水木清华去
看一眼似乎也很难。忙的时候，也往往挂个窗口在后台发呆，隔一段时间看一下有什么
好东东出现。这样，这学期实际上还是经常上站，经常msg，经常灌水。慢慢地，认识的
ID也越来越多，最多的时候好友列表好像超过40了。后来重新编辑过几次，到现在，好
友列表中有22个人的30个ID，其中有16个人见过。比例？当然是MM多于DD了，原因吗，
自然是n多DD一听我是GG就掉头跑了，呵呵。见面形式？象我这样的俗人，当然是彼此报
告了。

跟大部分网友的相处，无论是网上还是网下，都比较愉快。不过最近一段时间，不
知道是我自己的运气不好，说话太冲，或者是别人的问题，反正是着实吵了好几次架，
最烦的时候连签名档都改成这样的了：

吵架，吵架，还是吵架，吵就吵，谁怕谁啊？

吵架，吵架，还是吵架，吵就吵，吵了一架少一架；

不吵白不吵，吵了也白吵，白吵谁不吵，吵，吵，吵，。。。

可能是火气大了点，以至于有一位素不相识的老弟，呵呵，应该是老妹了，给我发来的
msg的第一条就是“呵呵，兄台气消否？”，而不是“hi”。好在该解释的都解释了，可
以和解的都和解了，没有必要继续争吵的也不再争吵了。

这中间有几件事情，让我感觉到特别吃惊。有一次，偶然进聊天室看了一眼，就有
一个不认识的ID问我，你在**版有没有贴文章。还有一次，因为灌水，在特快被封禁po
st权，也是一位不认识的ID在版面上发文章替我喊冤，说THUSummer在**版，**版和**版
经常发一些很感人的文章。//sigh，灌水到这份上，似乎已经无处可逃了。不象刚开始
上网的时候，什么样的酸文都敢贴，现在，只好贴一点高兴的，逗乐的。毕竟，不能因
为自己的心情影响各位DDMM！做老大难啊，:P

刚才看了一下，到现在积累的信件和msg加起来已经超过2.8M了。我的God，不知道
够几部长篇小说的长度了。查了一下，上站次数，发文章数，上站时间和经验值都已经
可以用触目惊心来形容了。

正如一位和我吵过架，自杀过ID，但最终和解恢复了生命力的网友所说，“生活过
得太虚浮了”，“更加感谢的是因为你而引起的这一段内省”，我想这两句话对我也是
一样，我也该反思一下自己了。如果要给这个反思一个时间，那就从明天的暑假之行开
始吧。仔细想想过去，想想现在，也想想将来。

最后，祝各位水星假期生活愉快！:) btw，如果有土特产什么的，可别忘了共享，
呵呵。(ft，感觉最后一句才是这两屏东东的点睛之笔。:P)

--

不了解我的人说，你装傻。

了解我的人说，你真傻。

其实，真傻的我有时候装傻。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


朋友，走好！

 发信人: THUSummer (夏哥|老大\渐行渐远|日读程序数百行), 信区: Friends
标 题: 朋友，走好！
发信站: BBS 水木清华站 (Sun Jun 25 22:39:03 2000)

又一个网友的ID自杀了。

认识这个网友是上学期末的事情，她是我认识的第四个网友，现在这个ID也仍然在
我的好友列表中的第三位。在我的网络生涯中，好像她是第一个相信我的人。不过，在
此之前，她是我最不信任的网友，因为我的固执，也因为网络上msg的乱七八糟，我从她
说的话中，不能把她拼为一个完整的人。因此，我一直觉得她是在拿我开涮。后来，也
就是这学期开学初，我想戒网，告诉当时认识的为数很少的几个网友我的一些世俗的联
系方法时，她第一个反馈给我近乎同样的信息。我知道，由于彼此生活空间的差异，这
些东东也许根本就没用。但我还是很感动，因为人与人之间的信任。后来，我还是一如
既往的上网，跟她的msg可能都有n多k了，具体有多少，我也说不清楚。感觉我自己不是
莫名其妙的人，但有一段时间，心情很乱，她就成了我的出气筒，好像是骂过她好几次
，每一次她都傻乎乎地在“呵呵”之后再来一句“你怎么这么大火气”。

她是一个小bbs的版主，因此，我也去那儿看看，灌点水。我知道她最近很忙，也很
少去那个小bbs，所以，我自己也就懒得去那儿了。前天心血来潮，去那儿看了一下，突
然发现她的版主位置上换了一个陌生的ID，当时还以为她又象上次一样，改了一个ID在那
儿接着招摇，也就没有在意。

刚才发一封集体信件时，系统告诉我，她的ID在自杀之中，不能收信。一时，自己
也不知道是一种什么样的感觉。突然想起，前几天那个小bbs上的ID原来根本就是别人的
，要不，我在那个版上发文章问原来的版主跑哪儿去了，也不会没人理我的。最后再去
一次那个小bbs，以后就不去了，没有朋友去那儿干吗？

自杀ID，也不发一封告别信，说明档中也不写，答应过的报告，却去找谁？//sigh

也许是因为要开始下一阶段的生活，也许是因为其他原因，不得不离开水木。但无
论如何，我都不会忘记，网络上第一个信任我的朋友。

离别的季节，伤感的日子！

网上和网下的日子，我都会祝福你，祝你一路顺风！

最后再道一声，朋友，珍重，走好！只是，不知道她还能不能看见！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]


云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(I)

 发信人: THUSummer (夏哥|老大\淡出江湖|专心格致，诚意修养), 信区: Friends

标 题: 云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(I)
发信站: BBS 水木清华站 (Sat Oct 7 16:16:45 2000)

题记：本来最初的计划是走京东第一瀑-黑龙潭-云蒙峡的，但后来根据当地老乡的
建议将路线改为云蒙峡-桃源仙谷-黑龙潭，两日狂奔，精疲力尽，本来不打算写游记了
，但因出行安排从Trvel版获益甚多，遂写出点滴散记，希望对以后JJMMGGDD的出游有所
帮助。

本次出游同行者五人：曰xi，littlelamp，whami & his classmate，THUSummer。

按照事先安排好的计划，5号早上6:00不到，我就匆匆起了床，稍微收拾一下，然后
赶到南门，正好6:20，离约定好的时间尚差10分钟。然后，whami两位也提前一分钟到达
，不过xi & littlelamp提前-15分钟到达，那时候我老人家已经快忍无可忍了，更让人
吐血的是，据说这俩人6:20才从BNU出来。结果当然是，老夫对这俩家伙进行了严肃的批
评教育，并责成其保证不再重犯。然后搭车去清华园火车站。

在火车站同联系住宿的老板娘达成了协议，每人每天8元。7:20左右，西直门首发的
游3到达清华园火车站。一行五人上车直奔石城路，在车上购往返票，每张12元。然后进
早餐，还没有睡醒的某些人又迷糊了一会，到达目的地时9:50左右。下车之后入住农家
小院，同东家商量安排晚餐。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 修改:·THUSummer 於 Oct 7 16:21:49 修改本文·[FROM: 166.111.36.176]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(II)

 发信人: THUSummer (夏哥|老大\淡出江湖|专心格致，诚意修养), 信区: Friends
标 题: 云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(II)
发信站: BBS 水木清华站 (Sat Oct 7 16:18:14 2000)

稍微休息之后，搭车去云蒙峡，价钱往返50元。去云蒙峡的路上，顺便向老板咨询
了一下几个准备要去的景点，老板告诉我们，京东第一瀑只有一条几乎已经干涸的瀑布
，为了维持这条瀑布，水都是用泵扬上去的，大家立马faint，遂决定kick掉这个景点，
另由老板推荐的桃源仙谷代替。注意到这一带的小饭馆，很多地方都刷有垮炖鱼字样，
遂向老板打听，为什么叫这样的名字，却终于不知所云。去云蒙峡路并不远，大概11:0
0到达了景点门口。

每张16元购门票进入，开始两日的狂奔。这张门票是意想不到的那种弱，上面画的
不是云蒙峡的旅游图，而是从密云到北京的铁路和公路交通图，真不知道设计的人是怎
么想的。这里唯一一个有意思的景点就是百米瀑，多少还有点落差，但可惜水流极小，
根本就没有百米瀑布的气势。我们就是在这条所谓的瀑布下面进的午餐，期间发生了一
点小插曲，不知道从什么地方来玩的一个小dd，在高处踩翻了一块石头，要不是被更大
的石头挡住，我们可能还真就遭遇上热兵器时代的滚木擂石。大家出了一身冷汗，但看
那dd满脸通红，也就没好意思说什么。在从峡谷通往百米瀑的路上，有一条很有意思的
浮桥，走在正中间的时候，两头有几个顽皮的中学生小dd跳了几下，我老人家差点fain
t，到底老了。吃完午饭之后，重新往里面走，但这条峡谷实在太让人郁闷了，以至于很
快大家就没有耐心了，然后原路返回。不是夸张，在云蒙峡中，除了狂奔，还是狂奔。
看见的，除了石头之外，就是由石头堆成的山，黑色的，白色的，灰色的，都有，但就
是很少绿意。偶然能够听到的，也是采石声多于水声。如果不是特别想狂奔，或者锻炼
身体，减肥，那么我郑重建议大家以后kick掉这个景点。

返回景点门口的时候，刚好3:10，基本上就是与老板约定好的时间。然后重新返回
农家小院，稍微休息之后，由东家大娘领路，去密云水库划船。住的地方离水库极近，
走过去也就几分钟。五个人租了两条船共30元。这里不是主库区，水很浅，正好，可以
在泛舟的时候顺便从水里捞点蛤蛎。不过，可惜的是，尽管为我们划船的大爷极其热心
，我也很好学，但终于还是没有学会划船，遭到俩破人的讥笑，说什么清华力学的博士
学不会划船，真是羞煞老夫也。好在蛤蛎大丰收，捞了一大堆。带回去之后，充了一顿
野味。

晚饭是在住的农家吃的，每人10元，加上我们弄回来的野味共四采一汤(就是垮炖鱼
)，但大家的反应并不好，不过出于礼貌，也不好说什么。吃完饭后，已经6:30了，大家
开始天南海北地闲扯了一会，突然听到一阵吉它声传来，以为是在岸边搞篝火晚会的dd
mm们正在浪漫。于是，大家刹住话题，一起去看，哦，对了，除了littlelamp，一个可
以篝火的机会摆在她的面前，她却不去珍惜，呵呵。走到岸边，发现有三堆人在篝火，
两群大学生，一群中学生。中学生那一堆，人比较多，很有意思。现在的孩子，......
，我们人太少，也没有篝火的热情，//sigh，老了啊。看了一会，就回去睡觉了，可能
还不到9:00吧。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(III)

 发信人: THUSummer (夏哥|老大\淡出江湖|专心格致，诚意修养), 信区: Friends
标 题: 云蒙峡-桃源仙谷-黑龙潭两日狂奔散记(III)
发信站: BBS 水木清华站 (Sat Oct 7 16:20:12 2000)

第二天早上，6:30起床，早饭，结账。7:10前一天的面的来接我们，送到桃源仙
谷，当时可能7:30，每张21元购票入内。这里确实有点仙境的感觉，因为时间比较早人
很少，景色很美，一路上那种名称特酸的小景点很多。其中最著名的就是青龙潭和桃源
瀑了，潭在瀑下，瀑在潭上。另有天梯依绝壁飞架，为登顶必经之路。我多少有点恐高
，自己先说吧，免得被同行的ddmm抖出来没面子，呵呵。两股战战地，表情僵硬地爬上
了天梯。然后一路行去，到达桃源洞，很酷的一个洞，对酷爱穿越的虫虫来说那是一个
扎营的好地方。再往上走，有母女俩在烧水卖东西，听她们说到山顶可能还要半小时多
，看看时间尚早，就一路狂奔而上，好在littlelamp同志主动提出看包，我们可以轻装
上阵，但跑了很常时间之后，终于还是因为时间关系没有到达终点－观峰台，无功而返
，有点扫兴。下山的路上，发现了丐帮久已遗失的打狗棒，顿时感觉不错，但有破人也
很感兴趣，遂交由她保管，不过终于不知所终，帮主职位就此不保。下山时，桃源湖有
几位ddmm在照相，当时一位dd正在做酷状，我喊了一嗓子，“这为dd好率啊”，他们一
伙的人，顿时笑翻，看得出来，那位dd也非常高兴。

下山之后搭面的直奔黑龙潭，11:30购票进门，每人20元。进门就是黑龙潭，空中有
滑索杂技表演。下面是一片很开阔的平地，在那里午餐，几乎吃完了包里面所有的东西
(当然不包括衣服，雨具这些东东，呵呵)，这样可以轻装上阵。12:00出发，开始最后的
狂奔，whami以前来过，走了一段之后，自告奋勇看包，正中下怀啊，呵呵，多好的同志
啊，买张门票进来的唯一目的就是给大家看包，:)。这里的景色特点与桃源仙谷相差不
大，但可能是因为开发较早的缘故，游客很多，而且商贩也不少。在众多景点中给我印
象最深的就是飞流直下的通天瀑和洋洋大度的龙戏潭了。登顶时可能是1:50，休息10分
钟后，返回。

下山时正好3:30，然后直奔石城路车站，与面的老板做依依不舍状道别，当天搭车
共80元。在站台上碰见两位在桃源仙谷和黑龙潭两次遇到的ggdd，真是有趣。4:20游4进
站，上车返回，遇见去的时候坐对面的一位dd，想不感叹世界真小都不可能啊！到清华
园火车站时已经是晚上6:40了，然后去三六九共进最后的晚餐，搞笑的是，不知道烤鸭
带汤，而预先又要了一份汤，桌子上就有了硕大无比的两个汤盆，真是让人哭笑不得，
也许叫最后的晚汤可能更适合。

吃完饭，已经8:00多了，尽管已经精疲力尽了，但怎么也得表现一下绅士风度吧－
就是送两位mm去搭车，但收到的msg是大家都很累，还是她们自己去吧。正好逃之夭夭，
xixi。至此，本次国庆两日狂奔圆满完成任务，我也卸下了随团民工的重任。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


萧峰为什么选择自杀

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 萧峰为什么选择自杀
发信站: BBS 水木清华站 (Wed Oct 25 10:09:58 2000)

发信人: THUSummer (四海为家，笑傲江湖), 信区: Emprise
标 题: 萧峰为什么选择自杀
发信站: BBS 水木清华站 (Mon Feb 21 22:19:36 2000)

人固有一死，或重于泰山，或轻于鸿毛，这是指死亡的意义，并不涉及原因。萧峰
以死相谢天下英雄的意义很难说清，这里只是想同大家探讨一下萧峰为什么在最后选择
了自杀这种最悲壮的解脱方式。

在被人称为乔峰的时候，萧峰与慕容齐名，率领丐帮群雄，纵横江湖，豪情万丈。
那时候在萧峰的生活中纵是有难题，却没有解不开的结。

第一次大的矛盾冲突发生在大宋境内，这次矛盾冲突主要由萧峰的养父母及师父遇
害，丐帮众人逼走萧峰，阿朱死亡以及萧峰与江湖群豪争斗等一系列事件构成。养父母
及师父遇害，使得萧峰失去了亲人，对亲人的眷顾便转化成了不顾一切的复仇之心。丐
帮众人及江湖群豪的遗弃，使得萧峰第一次失去了所有的朋友和事业。阿朱的死，使得
萧峰失去了爱人，这也是最不可原谅的逃避，此后，萧峰的一切痛苦就再也没有人分担
了。这些事情发生之后，萧峰便没有了亲情，友情和爱情，他的感情从此陷于万劫不复
的痛苦和伤感之中，他的生活就是复仇，其中几乎没有任何积极内容。这次矛盾冲突最
终尽管得到和平解决，但可以肯定，这一系列事件留给萧峰的影响却不是短期所能消除
的，活跃的火山只是进入了短暂的休眠期。

后来，萧峰在北国遇见了耶律洪基，尽管惺惺相惜，但由于在利益和道义上的冲突
，两人终于反目，这是萧峰第二次失去朋友和事业。大宋英雄施援，却不为守将所容，
最后落得个双方损伤英雄将士的结局，这是萧峰最不愿意看见的局面，也是第二次大的
矛盾冲突。

尽管段誉，虚竹也是萧峰的朋友，但实际上他们之间只是精神上的相互理解，这同
患难朋友之间在情感上的水乳交融是完全不同的。尽管阿紫也爱萧峰，但那些小孩子式
的顽皮任性和从小形成的恶毒习惯很难得到萧峰的认同。

没有了亲人，没有了朋友，没有了爱人，萧峰也就没有了正常人应该具有的情感寄
托。再加上既不容于生身之邦，又不容于养育之地的剧烈矛盾冲突，曾经休眠的火山便
喷发了。

莽莽苍苍，厚地高天，却叫萧峰何处为家。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


由萧峰，郭靖和杨康想到的

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 由萧峰，郭靖和杨康想到的
发信站: BBS 水木清华站 (Wed Oct 25 10:11:25 2000)

发信人: THUSummer (四海为家，笑傲江湖), 信区: Emprise
标 题: 由萧峰，郭靖和杨康想到的
发信站: BBS 水木清华站 (Tue Feb 22 09:41:12 2000)

金庸的武侠小说中，萧峰，郭靖和杨康三人的个人背景和经历比较相似，他们的生
身之邦和养育之地均是严重对抗的仇敌，但三人性格和为人处事方式各不相同，三人的
形象也大相径庭。

萧峰生于辽国，受大宋子民的抚养教导。起初率领中原英雄，助宋抗辽，当时辽强
宋弱，萧峰的作为自然符合大侠除强扶弱的标准。后来回到了辽国，尽管身居高位，但
仍然不为威逼利诱所动而侵宋，真正的富贵不能淫，威武不能屈。他希望两国修好，不
相侵犯，但这只是他自己的理想，当时的形式根本不可能达到这种平衡，他也无法保证
那种和平局面。但是不管结局如何，他的出发点都是两国百姓的利益。从萧峰的处事方
式可以看出，他是理想主义者，和平主义者，也是国际主义者。尽管没有实现自己的理
想，但他仍然是英雄，自杀身亡，悲惨壮烈，令人扼腕。

郭靖祖籍大宋，生于大漠，长于大漠。在蒙古时曾经帮助抗金，回宋后，帮助抗击
蒙古。蒙古与金相比处弱势，宋与蒙古相比也处弱势，郭靖的所为自然也符合侠义的标
准。试想如果当时大宋势强而蒙古势弱，但郭靖回宋后助宋讨伐蒙古，那他的恩义又如
何评说呢？最后郭靖因为抗击蒙古而战死襄阳，很少有人说他对蒙古是忘恩负义，因为
他做事的出发点不是自己的利益，也不是偏袒冲突中的一方，而是为万千黎民的幸福着
想。

杨康也是祖籍大宋，但生于金国长于金国，与郭靖不同的是，郭靖从小就知道自己
是中原人，而杨康从来就以为自己是金国人。有一天突然有一群人要他认祖归宗于大宋
，平心而论，这是一件很难接受的事情。他不知道自己的身世时，为金国效忠是完全应
该的；他知道身世后，仍然为金国卖命，从个人情感上讲也是可以理解的，但这时他与
大宋子民为敌从中国的传统伦理和文化上看，是无法接受的。这时候，他应该做的也许
是让这两个国家和平共处，这才符合两国百姓的利益。但实际上，杨康的作法大部分是
从自己的荣华富贵出发的，苍生的利益在他来说根本不值一提，这是杨康在大事上的表
现。具体到做人上，自私，反复无常，没有任何信义可言，这同传统文化对做人操守的
要求完全矛盾。当然，杨康不只是一个江湖人物，他还是一个政客，不知道政客们有没
有职业道德或伦理规范，也不知道政客们利用善良人的信任同科学家使用仪器有没有差
别。尽管在生命的最后关头其言也善，但人们除过略微同情外，不会产生任何其它情感
。

如果李登辉与司马辽太郎的谈话内容属实，也是他自己的肺腑之言的话，他的出身
与经历和以上几位小说人物就多少有些相似，如生为皇民，曾经是日本人，父兄曾经为
日本人做过事，等等。当然沦陷的台湾不是日本，这与当时的宋，辽，金和蒙古是完全
不同的，但李登辉对日本的情感是多少可以理解的，毕竟他从小受那样的教育，在那样
的环境下生活。因此李登辉执政台湾时，如果为日本人着想，我觉得多少也是可以理解
的。但是，如果，他不顾包括台湾人民在内的全国人民的利益和广大炎黄子孙的情感，
一会儿七块论，一会儿两国论，一会儿夹击论，尽管挑战勇气可嘉但其罪当诛。如果台
湾按照他的理论运作，两岸兵戎相见将成为不可避免的事情，万千无辜黎民也将被绑在
他的战车上。他的说法也许不是以自己的利益为出发点的，但肯定也不是以整个中国和
日本的长久安全为出发点的。按照他的理论，两岸百姓的幸福将是一句空话。

天下大势，分久必合。无论什么时候，在什么样的环境或形势下，只知道自己的英
雄，心中没有百姓的政客都不会赢得人民的真正敬重。

民为贵，社稷次之，君为轻。

小说不是现实，现实也不是小说，一点遐想而已。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


你说，“呼我！”

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 你说，“呼我！”
发信站: BBS 水木清华站 (Wed Oct 25 10:13:25 2000)

发信人: thusummer (闲云野鹤，四海为家), 信区: Boy
标 题: 你说，“呼我！”
发信站: BBS 水木清华站 (Thu Dec 30 10:49:36 1999)

第一次见到你是在一个不经意的日子里，当时我是硕士二年级，你分配到我们
所工作。你们室的老师要将你介绍给各办公室的老师学生认识。见到你时是上午，
那天天气好热，我正被程序的bugs折磨得焦头烂额，七窍冒烟。对你也没有留下什
么深刻的影响，只是觉得你是一个很大方的女孩子，并不漂亮。

也许那天那位老师给你介绍的人过多，也许我是一个太平凡的人，你没有记住
我。从此之后我们在那个小小的研究所内有了很多擦肩而过的机会，但大家都没有
在意。直到一次中午跟同学吃饭时，突然发现你也在那张桌子上。你问我叫什么名
字，我告诉你我的同学和朋友都管我叫老张。也许你没有听清楚，你又问了两遍，
但不知道最后你是否听清了。这以后，仍然是无数次擦肩而过。如果这就是故事的
结局，该有多好。

大半年后的五月份，我从研究所毕业来到了清华，当时，学校安排的宿舍中，
原来住的室友有一些麻烦，我就没有按照学校的安排入住，而奔波于清华和研究所
之间。

那也是一个很热的中午，从清华上完课后回研究所，路上又遇见了你。你问我
中午一般怎么过，周末怎么过。我说我喜欢在实验室看书，光盘上有很多自己喜欢
的书，周末也没有什么不同。你问我，能不能给你电话，我说我经常在研究所，我
过去以后会给你的。你让我帮你copy一些书到你的计算机上。这一次，你给我留了
你家的电话和自己的呼号，并且让我周末没事的话呼你。很快就到了周末，按照约
定的时间，我呼了你三遍，你没有回。这是我第一次主动找一个女孩子，我真的很
不快。几天以后看见你的时候，你说那天没有回呼机很不好意思，当时你病了，睡
着了。

隔了几天，我跟一个师兄商量将宿舍调到他们宿舍，他告诉了我宿舍的电话。
见着你的那天，我就将这个号码写给了你，告诉你号码一个礼拜后生效。你说我写
的签名很难认清，我说多少年了就这么龙飞凤舞的，我自己也觉得蛮率的，但最后
还是工工整整地又写了一遍。其实，我老板也说过我的签名太潦草，但我从来都是
以就这水平作答。几天以后发现，其实他们宿舍是满员的，于是我呼你，想告诉你
这个电话不能用，但你还是没有回机，事后，你说那时候你正在上课。

又过了几天，我决定了搬去清华的时间，并且告诉了你新地址的电话，邀请你
有空去玩。你说周六有时间让我呼你。到了周五中午的时候，你说你晚上有时间想
去清华走走，你让我六点呼你。晚上我们见面后，你却说有同学呼你，你们要一起
去北大跳舞，让我跟你一起去。我说，我不喜欢跳舞，你还是跟你们同学自己去吧。
你说那个同学曾经是学生会的干部。其实，你那里知道，跳舞常让我想起以前的一
些令人不快的事，对头头脑脑我也没有什么太好的印象。于是，我告诉你，我找我
同学陪你们去，但我自己真的不喜欢跳舞，让你在办公室等到某个时间。后来，我
没有找上同学，也没有回去找你，不知道那天晚上你们玩的好不好。那天晚上我睡
觉的时间早得异乎寻常，有好几个同学都大把的抓着药问我出什么毛病了，我只是
告诉他们我很累，想早点休息。第二天下午，我没有呼你。但我的心里，一直酸溜
溜的。

以后再看见你时，老远你就躲着我。五月的最后一个星期天，我搬到了清华，
之后，我第一个呼你，想告诉你，我来清华了，请你有空来坐坐。呼了三遍，你没
有回。当时我的心真的好冷。隔了一个礼拜的周末我不在，回来后室友告诉我有个
女孩子电话找我。我只给过很少几个人号码，以为是你终于愿意给我回一个电话了，
于是又呼了你一遍，这次你倒是很快就回电话了，可是你冷冷地反问了一句“我有
必要吗？”

我知道我很傻，我知道我容易自做多情。我也一直没有怪你不回电话，但你何
必要说一句“我有必要吗”。那个夏天，天气出奇的热，但我的心却惊人的冷。那
个夏天让我懂得，其实心痛根本就不是夸张，那是一种很实实在在的感觉。

从听到那句话之后，我就想努力忘记你，但一直也没有做到，无论是打游戏还
是上网，无论是推公式还是查资料，稍有闲暇，你就从记忆深处跳出来。想要忘记
你，真的好难。圣诞节前本来想送一份祝福给你，但终于没有做到。

不知道你现在还好吗？不知道要多长时间才能忘记你？

我没有呼你，但我一直都没有忘记你，不是不想，而是不能。

新的千年，希望你过得比我好，让我呼你的女孩！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
※ 修改:·thusummer 於 Jan 2 10:01:43 修改本文·[FROM: 166.111.36.213]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


你说，“呼我！”(续)

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 你说，“呼我！”(续)
发信站: BBS 水木清华站 (Wed Oct 25 10:14:24 2000)

发信人: thusummer (四海为家，笑傲江湖), 信区: Boy
标 题: 你说，“呼我！”(续)
发信站: BBS 水木清华站 (Sat Jan 1 11:21:04 2000)

本来以为忘记你很难，圣诞节前想送一份祝福给你也没有做到，也许是因为自己太
脆弱，也许是因为不能原谅那种对自尊的冒犯，也许是因为太在意而不能以平常心待平
常事。昨天下午，自杀了ID，觉得二十世纪的遗憾还是留给二十世纪吧。然后，为几个
值得回忆的朋友写了一点东西，用新注册的ID贴出去。当时，办公室只有我一个人，从
未有过的寂静，突然有点醍醐灌顶的感觉，不知道是不是佛家所说的悟。那一刻，我决
定从自己织就许久的茧中跳出来，去追逐属于自己的快乐和幸福。

晚上，我给你留了一句淡淡的祝福，“新年好！” 你回不回我都不会再去计较了，
那一刻我体验到了从未有过的轻松，那一刻我的内心没有任何嘈杂的喧嚣，尽管这个世
界很热闹。以后，我不再为你朝思暮想。不管能不能相逢，你都是我的朋友。我不想再
刻意去忘记你，其实很多朋友，只要一起哭过，一起笑过，他就是自己生命的一部分了，
又如何能够忘记，又何必刻意去忘记！

以后，如果相逢，我会说，其实每天天都很蓝，只是我们有时候会不抬头望天。如
果相逢，我会说，化冶所那个圈子很小，化冶所的人给我留下的印象很好。如果相逢，
我会说，清华的荷塘很静，清华的草坪很绿，清华的澡堂也很挤，清华的食堂很不好吃，
...。

今天早上，恢复了ID的生命力后，将呢称改为“四海为家，笑傲江湖”，然后将昨
天用新ID贴上去的文章修改回现在的ID，再信手写下这些文字，算是新世纪做的第一件
事吧。

新的千年，希望你过得比我好，让我呼你的女孩！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


Re: 其实我很想远行

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: Re: 其实我很想远行
发信站: BBS 水木清华站 (Wed Oct 25 10:16:16 2000)

发信人: THUSummer (夏哥~~心静如水), 信区: Heartsong
标 题: Re: 其实我很想远行
发信站: BBS 水木清华站 (Mon Apr 24 09:42:24 2000)

曾经有一句很流行的诗，不知道远方有多远。
如果要远行，你想过吗，你要走多远，
前方的路上，你的行囊也许很轻，
但你的心情，一个人时，注定寂寞很沉重。
想好之前，不要随便放弃梦想，也不要说走就走。

父母的怀抱不是永远的依靠，
父母的关爱很好，
但我们不能总去停靠。
不要放弃自己的梦想，
相信会有人与你同行。

有人同行，这个世界就不再寂寞！

【 在 rappire (晴月~~梦在继续) 的大作中提到: 】
∶ 其实我很想远行，去看清澈的水去爬伟岸的山
∶ 还有广阔的沙漠还有荒芜的戈壁
∶ 其实我很想远行，去寻找高空给我的境界
∶ 寻找自然给我的宁静
∶ 可是，真的就这么一个人远行么？
∶ 就这样一个人背上我简单的行囊
∶ 从原始的呼唤出发寻找一方净土
∶ 可是，怎样的情绪使我却步
∶ 是不是，当路开始延伸
∶ 不再有前行的勇气
∶ 终于，我想要放弃
∶ 放弃心中的那抹渴望
∶ 展开回家的翅膀奔向父母的怀抱
∶ 可是，我知道我依然很想远行
∶ 有没有这样一个同样孤单的朋友
∶ 且让我们同行

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


有感于偶然草

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 有感于偶然草
发信站: BBS 水木清华站 (Wed Oct 25 10:17:42 2000)

发信人: THUSummer (夏哥~~心静如水), 信区: Memory
标 题: 有感于偶然草
发信站: BBS 水木清华站 (Sat Apr 22 21:12:42 2000)

本来一直都没有耐心看长文章，特别是连载的文章，总有一种欺骗眼泪的感觉。但
看见这么多网友都在讨论偶然草的地故事，终于忍不住看了一遍，结果发现悲剧之间有
时候也存在惊人的相似性。

故事中，谁错了？我不知道，也看不出来，无论从理性还是情感上我都不觉得谁应
该受到指责。人是有理性的，应该懂得控制情感，这句话说起来容易，但是真要做起来
，难啊！我认为，只要大家曾经是认真地对待对方，曾经是严肃地付出情感，不管将来
的结局如何，大家就都不会在将来为曾经的相聚感到痛惜。

有的故事，一开始可能就是悲剧，但这样的故事仍然会发生，甚至反复出现，不是
因为理性的脆弱，而是因为感情的强大，当后者超过前者，但命中注定你爱上的是一个
不可能成为你的另一半的人时，结局将不可避免地成为悲剧。

如果你足够理性，就不要让自己成为这出戏中的角色。如果你不够理性，那么，让
自己多一点理性。只是，我知道，有时候爱很无奈，明明知道不可以但还是付出了，结
果却是大家遍体鳞伤。

也许这就是做人的无奈，做人的痛苦！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


曾经，我哭过(本文不得以任何理由转载)

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 曾经，我哭过(本文不得以任何理由转载)
发信站: BBS 水木清华站 (Wed Oct 25 10:19:01 2000)

发信人: THUSummer (夏哥~~渐行渐远), 信区: Memory
标 题: 曾经，我哭过(本文不得以任何理由转载)
发信站: BBS 水木清华站 (Mon Apr 10 21:15:16 2000)

多年以前，为了前途的黯然和生活的无助，在一次高强度的刺激之后在一个没人的
地方哭了一次。那时候，我已经是一个在社会上混了好几年的人了，从那之后就发誓男
儿有泪不轻弹。多年过去了，一直浑浑噩噩的，不知道快乐，不知道痛苦，不知道幸福
，也不知道忧郁。我以为，曾经的煎熬已经把自己锤炼成了一个不再知道痛苦为何物的
人。可是，今天，我突然觉得人活得好无奈。人有心，有情，有爱，有思想，人会感觉
到痛苦。如果有来生，我不会选择做人。我想哭，可我不敢，我是男子汉，我怕朋友担
心，我怕朋友伤心。

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


我们是博士，但我们首先是人

 发信人: THUSummer (夏哥|老大\好好学习，天天上网), 信区: Friends
标 题: 我们是博士，但我们首先是人
发信站: BBS 水木清华站 (Wed Oct 25 10:23:27 2000)

发信人: thusummer (闲云野鹤，四海为家), 信区: Graduate
标 题: 我们是博士，但我们首先是人
发信站: BBS 水木清华站 (Sat Dec 18 11:34:35 1999)

【 以下文字转载自 THUExpress 讨论区 】
【 原文由 thusummer 所发表 】
这两天大家都在讨论博士自杀事件，有的态度中肯，有的言辞激烈。但是，
在一点上大家几乎是完全以致的，那就是首先人为地设定了一个前提，即
文化程度越高，与一般民众的差别也就约大。而且，一犯什么错误，是绝
对不可饶恕的，只因为他是博士。

这让我想起了以前的一件事，当时我还是硕士研究生，同一位同学提及另
一位同学说某著名歌星自杀，我的同学的同学(是一位本科生)眼睛睁的老
大，说你们在一起也讨论这样的问题。

平心而论，多少年来，我们在考场上可能一直是过五官斩六降，而且中国
的应试教育也让我们出尽风头，官方的恣意拔高也将我们推上了不胜寒的
高度。似乎只要我们一有错误，便成了教育的失误。只要出事的是博士，
大家便觉得很难接受。

当然，多少年的教育，给了我们莫大的益处，也给我们积累了不少优势。
但是，我觉得这要体现在受过高等教育的阶层在整体上可能素质较高，要
不然那么多年的书读到什么地方去了。抛去身居高位的先生老爷的贪污腐
化，考究犯罪率等方面可以看出这确实体现了教育目标在一定程度上的实
现。自杀这种恶性解脱方式同各种因素有关，也得承认，在文化层次比较
高的群体中的比例有可能较其它高，这是事实，但是不是所有的责任都由
自杀者个人或学校来承担，其它方面就一点责任也没有吗。我不是从事社
会学的，我只能说，生命是宝贵的，无论有什么理由，人们都不应该放弃。
不是因为怕死，真的，只要活着，你每天都会发现好多感动。至于博士，
我认为只是进入专业领域前的一段艰苦修炼，从事科学研究对我等平常之
辈也只是一种职业，这同耕田锄地没有什么本质区别。

呜呼！我们也是人！我们也有七情六欲，我们也会犯错误。大家请不要因
为我们是博士就要求我们说话做事象神仙一样。我们做不到，我们真的好
累。我只希望大家能以平常之心待我们。

最后声明，尽管本文大量的使用了我们这一词汇，但我无意也无权代表广
大的博士，很多人都比我优秀，我也不敢动不动就代表别人。本文纯属有
感而发，文责自负。欢迎讨论，但拒绝人身攻击，这段话真的是心里话，
请不要伤害我这颗脆弱的心。

理解万岁！！！
--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红
奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么
只在仿佛醉意中 还有些旧梦

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.176]


朋友是这样一个人

 发信人: THUSummer ( MalePhDCandidate, 1971 - Future ), 信区: Friends
标 题: 朋友是这样一个人
发信站: BBS 水木清华站 (Fri Mar 10 22:55:08 2000)

朋友是这样一个人，当你孤独的时候，他会倒一杯茶，和你说会话。
朋友是这样一个人，当你郁闷的时候，他会找个地方，和你喝杯酒。
朋友是这样一个人，当你生病的时候，他会跑几步路，为你买点药。
朋友是这样一个人，当你喝醉的时候，他会削个苹果，为你倒杯水。
朋友是这样一个人，当你不想找人帮忙的时候，你还能想起他。
朋友是这样一个人，当你象孤魂野鬼似的满水木游荡的时候，看见他的ID，你不再
感到孤独。

朋友是这样一个人，当他孤独的时候，你会倒一杯茶，和他说会话。
朋友是这样一个人，当他郁闷的时候，你会找个地方，和他喝杯酒。
朋友是这样一个人，当他生病的时候，你会跑几步路，为他买点药。
朋友是这样一个人，当他喝醉的时候，你会削个苹果，为他倒杯水。
朋友是这样一个人，当他不想找人帮忙的时候，他还能想起你。
朋友是这样一个人，当他象孤魂野鬼似的满水木游荡的时候，看见你的ID，他不再
感到孤独。

朋友是这样两个人，就算经年不见，你们也不会忘记彼此。天涯海角，总有那份淡
淡的牵挂。

朋友就是这样的人，不知道我是不是你的朋友！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]
上一篇 返回上一页 回到目录 回到页首


txb选集 (BM: xiaobf)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 最好交情见面初－－题记 xiaobf | 1999.09.16
2 | 文件 | 最好交情见面初－－之一 xiaobf | 1999.09.16
3 | 文件 | 最好交情见面初－－之二 xiaobf | 1999.09.16
4 | 文件 | 最好交情见面初--之三 xiaobf | 1999.09.16
5 | 文件 | 最好交情见面初--之四 xiaobf | 1999.09.16
6 | 文件 | 最好交情见面初--之五 xiaobf | 1999.09.16
7 | 文件 | 最好交情见面初--之六 xiaobf | 1999.09.16
8 | 文件 | 最好交情见面初--之七 xiaobf | 1999.09.16
9 | 文件 | 最好交情见面初--之八 xiaobf | 1999.09.16
返回上一页 回到上一级目录


最好交情见面初－－题记

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初－－题记
发信站: BBS 水木清华站 (Wed May 13 14:35:38 1998)

写这篇文章，是因为前面的那篇“眼看着他的生命力慢慢减少”。
看的当时，因为想起一位睽违已久的朋友，冲动之下开始
动手r一篇。只写了个开头，意识到晚上来不及写完了，而且
犹豫于是否有写出来的必要，又是否应当写。于是abort了，
回去准备今天一早的考试。可是回去以后，那种付诸文字
的冲动已经变成一个要践的愿望。对我这么一个人难得发生
的倾盖如故的交情，如果不在这样被触动的机缘下写出来，
自己都觉得似乎有所辜负。尤其，...，也算是一种纪念吧！

这个标题，是从鹿鼎记里看来的。先生解释说，最好交情
见面初，并不是说一开始交情好，后来就不好了，说的是一
见如故的意思。用在这里，不幸，多多少少，有一点不如人意
的吻合。

由于自己不喜欢在网上读长文章，因此也分几个部分。写到
感觉挺长了就另起一篇。因为分段只是随机，也就不再加概括
性的小标题。

--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]
返回上一页 回到目录 回到页首 下一篇


最好交情见面初－－之一

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初－－之一
发信站: BBS 水木清华站 (Wed May 13 14:36:49 1998)

开始还考虑过，是否应当用第三人称，当做说故事
一样来写，给人物弄几个花哨的代号什么的。但是毕竟，
与其让人猜测说是不是写的你自己，倒不如索性让人
怀疑这是不是你虚构的。又说了这么几句似乎应当放在
前文里的话，是因为开始写的时候一时之间觉得不知如何
切入正题。

还是顺时间顺序来说吧！对于这位朋友，就用第三人称
单数来指代，不然，我也实在想不出来该用个什么代号
听起来不那么小资情调。:-)

初次见面是在毕业前夕，差不多是真正的前夕了。那时候
大家总算有了点毕业的气氛，各个班都在聚会，很多人都
在有点疯的瞎玩，甚至包括我本人。其实基本上大家都还
在原地，只是也许需要的只不过是一个借口。总之，就是
那么一种气氛。在那时候我的头脑中经常会浮现出一句我
忘了出处的句子：且做一生拼，须尽今日欢?nbsp;

那天下午有个朋友来喊我去参加他们班的 party。因为
前一天闹了一夜，那会正在补觉。不过还是有足够的兴致，
高高兴兴就一个人上他们聚会的地方去了。去之前耽搁了
一会，他们已经开始了不少时候。因为是个迪厅，里边光线
挺暗，只觉得模模糊糊一大堆都是兴致很高很能闹的人，
演了不少很有意思的节目。

后来放了舞曲，大家开始蹦迪。虽然去迪厅也多少有好
几次，但是始终没有太投入的感觉。当时也是。本来一个人
坐在离中心挺近的地方，后来看大家都特兴奋的样子就自己
往后退了退。笑眯眯看着满场沸腾的舞者，慢慢地那种熟悉
的落寞的感觉重又袭上心头。渐渐地意兴阑珊，悄悄退到了
最后，应该不会再有人注意的角落。好象就在顷刻之间，也
不知突然想到了什么，...，一下子眼泪就那么下来了，...，
一点道理都没有...

--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 修改:·txb 於 May 13 21:22:08 修改本文·[FROM: 166.111.69.128]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]


最好交情见面初－－之二

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初－－之二
发信站: BBS 水木清华站 (Wed May 13 14:38:03 1998)

事后回想，当时的记忆已经模糊得不堪。
当他从不知什么地方走到我坐着的角落，若无其事
地开口说些最一般的问候的时候，我可曾因为被
人发现这么露怯的行为而觉得窘迫？被我反复搜索
过的记忆里，我似乎是破涕为笑地欣然地接受了
对方的善意。在那种试图迫使所有人溶入其中的
高分贝里，我们费力地让对方接收到自己的声音。
很随便也很轻松地聊了一阵，他很自然地把手里
的东西递给我，是个很可爱的小甲虫。

思维迟钝的我想当然地把他看作那个集体的一
份子，高高兴兴地说“还有纪念品啊！”，心安
理得地拿着翻来覆去地看。

舞池中的人累了散了，连我的角落也不再成其
为角落。看见他和别人打招呼，我也被另外的别人
喊去唱歌，捧着歌本选来选去。再抬头向来处张望?nbsp;
刚才的角落里已经满是难以分辨的身影?nbsp;
--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]


最好交情见面初--之三

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初--之三
发信站: BBS 水木清华站 (Wed May 13 21:14:01 1998)

再以后发生了一点不能不去解决的意外，匆匆忙忙
离开了那儿。再匆匆忙忙回到原地的时候，大多数的
人已经散了。剩下一群人互相等来等去，然后就跟着
大家去吃饭。

吃饭的时候挤在两桌人当中，也没有时间想什么。
终于曲终人散之后，又剩下一个人，回到宿舍和所有
遇见的人招呼，茫然若失的感觉挥之不去。

在一刹那间下定了决心，在冲动尚未消失之前我已经
到了他住的那栋楼。--事实上，当时我还并不确定他
住在哪，只是在起身离开对方的时候曾经发现我们有
一个共同认识的人。至今我还怀疑我怎么会有如此
冒昧的勇气，找到那个我也不熟，连名字都不确定的
人，去打听另一个岂止不熟悉，根本连姓名还没有通过
的“陌生人”。

热心的同学马上行动。令我有点遗憾却更有点庆幸
的是，他不在，晚上回家去了。觉得轻松了很多--
似乎当时我并不想真正找到他，但是一定要找一次。
有一种强烈的渴望要对他表达那种难以名状的感激
和与之俱来的亲近之情。
--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.128]


最好交情见面初--之四

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初--之四
发信站: BBS 水木清华站 (Wed May 13 21:33:45 1998)

当时以为，也是这么打算，毕竟我觉得已经挺
态度端正挺尽力了，没有必要真去报什么恩德了。
（有点搞笑吗？当时真有这么怪怪的念头。）
完全意外的是，竟然真的还会在诺大的校园里
重逢，而且竟然在擦肩而过的那一瞬间同时认出了
彼此。

在迪厅晦暗的灯光里和在校园明媚的阳光下，
一张并不熟悉的面孔似乎没有多少共通之处。
可是奇怪的在目光略略停留的那一刻，我们同时露出
了意外的惊喜的神情。那一天是办离校手续的日子，
几乎所有认识的人都埋头在校园里冲来冲去。
没有多少寒暄的时间，在同伴远远的等待里时间
也就刚够我们交换地址，或者确切的说，是我
匆匆忙忙留下了我的地址。那就是最后的一面了。
我们相识，第一次匆忙到没有互通姓名，第二次
刚够弥补上一次的意外中断，而且，就是真正的
告别了。
--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.128]


最好交情见面初--之五

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初--之五
发信站: BBS 水木清华站 (Wed May 13 21:58:43 1998)

之后我回家过暑假。意外的是几乎刚到家（也许一两天）
就收到了他的来信。（其实，多少也是意料之中。）
疏懒的我也是早已难得有信可收了，捧着来信自然
颇为欣喜，反反复复读了N遍。

仔细想想，真是只能算缘分吧！我本人并不是一个
很容易和别人交朋友的人，而在我眼里，他也并不象。
如果不是那样的疯玩的大环境，那样能够让似水流年
一时涌上心头的小气氛，如果不是那一刻彻底毫无屏蔽
地遇上对方，...，至少曾经一刻。《倾城之恋》里说的，
这一刹那间彻底的谅解足够他们在一起和谐地过上十
年八年。

也许这是我曾经无比地信任这么一个仅仅见过两面，
大约也不会再有第三面的朋友的缘故。虽说一切只是
偶然吧！交会之时互放的光亮足以照亮我很长的时光。

晚了，下次再写吧！开始的时候，真没想到会写
这么多。
--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.128]


最好交情见面初--之六

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初--之六
发信站: BBS 水木清华站 (Thu May 14 09:23:15 1998)

那也是我们通过的唯一一封信。在一个月内他就要到地球的另外
半边去了。虽然信里说“希望将来能有机会”，但是大家也都知道，
不过说说而已吧！

再回到学校，一切还是照旧...也许。过了不少日子，一直没有
收到他的消息，我开始考虑是不是要再去找人打听他的新地址。几乎
要准备行动的时候，打开信箱，看见了万里之外寄来的问候。

然后就是通信了。很高兴看见他说，新环境非常适合他，"no
loneliness, no homesickness"。虽然和那儿的大家一样，都是
非常的忙，但是从字里行间也能感受到他的愉快。

那一段通信颇为频繁的时间里，也还是一直没有问他。既然知道
了当时也和我一样，只是闲杂人等。那么他递给我的，当时我心安
理得接受下来的小甲虫...那是他自己的东西了，并不象我开始以为
的，是他负责给客人发放的纪念品。还有更糟的一种可能，他只是
递给我看看，我就... ...//faint

终于要写到触动我写这么一大堆东西的地方了。
--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]


最好交情见面初--之七

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初--之七
发信站: BBS 水木清华站 (Thu May 14 10:03:32 1998)

某一天突然有人告诉我，有人在BBS上找我。迷惑地猜测
着，上站看看，竟然是他！那时侯已经有好些日子没收到他的
回信了，还以为是他太忙。原来是我们实验室的邮件系统出了
问题...讨厌的poor mail system...

从那以后，就把他的ID也加入了好友名单，说好什么时候
有空大家上去聊天。可是，始终也没有见他上过站。隔些日子
去查询一下，眼看着他的生命力一点点减少。

与此同时的是，我们的通信也在慢慢地减少。确切地说，是
他的回信变慢了。只知道他那儿阳光灿烂，知道他在学开车，
写报告，给老板干活...当时还并没有意识到，是淡出的时候
了。

收到他的最后一封信是在情人节前，看见他说，心情很好，
有了一个共度情人节的人。那时候的我，正是情绪异常低落
的时候，但还是非常地为他高兴，很快回信去祝贺他。没
有准备的是，他的信里所说的"talk next time"，是不会再
实现了...

那以后，他的生命力继续减少，终于到了4,3,2,...是不是
应该提醒他？到底没有做什么，直到有一天看见好友名单上的
他被系统提示为“不合法的用户”。

写到这儿突然很不通地想到一句话：其兴也渤焉，其亡也忽
焉。不光在他，在我自己也一样。毕竟，又能怎么样呢？涸辙
之鲋，相濡以沫，相吁以湿，不如相忘于江湖。

--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 修改:·txb 於 May 14 14:28:25 修改本文·[FROM: 166.111.69.128]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]


最好交情见面初--之八

 发信人: txb (猫兄~~A New Beginning), 信区: Friends
标 题: 最好交情见面初--之八
发信站: BBS 水木清华站 (Thu May 14 10:26:18 1998)

即使在当初，我也一直没法想清楚他的模样。如果现在
对面相逢，我想，大约也就是擦肩而过吧！第二次见面的
那会，似乎也并不是凭记忆，几乎完全是凭感觉认出对方
的。什么也经不起时间，就算是倾盖如故，也抵不过看他
的生命力时，那种无能为力听之任之的感觉。

无论如何，...一切都是尊贵的。在我心里，这一份情谊
我愿意永远珍藏。

一开始不知如何开头，写到这儿又不知如何结尾了。不
相干的话倒是说了很多，好象拉封丹的寓言说的：大山临盆，
天如何如何，地如何如何，海如何如何，最后生下了一只
耗子。还是不习惯于网上的写作，思路没法连贯，想到哪写
到哪。

也许仔细安排一下，能够好一点。至少，花了这么多时间，
写这么多不太容易表达的心情，希望大家喜欢。

--
多希望
你能看见现在的我

如今
我已亭亭
无忧 亦无惧

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.69.132]
上一篇 返回上一页 回到目录 回到页首


版务堂 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 过去的版务 (BM: david) | 2001.03.21
2 | 目录 | aiwa的申请 (BM: david) | 2001.03.02
3 | 目录 | 警告和封人记录 (BM: david) | 2001.04.02
4 | 目录 | 关于现在的版规 (BM: david) | 2001.04.02
5 | 文件 | 进版画面1 david | 2001.03.22
6 | 目录 | zhenxiong的申请 (BM: david) | 2001.06.07
返回上一页 回到上一级目录


过去的版务 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 本板宗旨 vok | 1997.00.16
2 | 文件 | 版主的话 -- dong 整理 | 1996.08.18
3 | 文件 | 砍信规则 -- dong 整理 | 1997.00.01
4 | 文件 | 重建精华区，好麻烦哦... wildboy | 2000.06.29
5 | 文件 | 8.2工作 wildboy | 2000.07.02
6 | 文件 | 新精华区索引 wildboy | 2000.07.02
7 | 文件 | what's new whpu | 2000.04.25
返回上一页 回到上一级目录


水木清华精华区_No Title

欢迎你来到FRIENDS版

FRIENDS版是你的，我的，大家的朋友。
愿大家在这里都能找到自己的朋友。 :-)


水木清华精华区_No Title

 砍 信 规 则

1 凡违反本BBS站的规定, 涉及政治, 黄色下流, 以及纯商业性质
的文章, 必砍不就...

2 与本版讨论主题无关的文章, 请勿张贴. 否则碰到版主心情不好
可能会被砍掉. :(

3 版主会不定期地砍掉一些时间比较久远, 意义不大的文章.


水木清华精华区_No Title

想把精华区好好弄弄，可是实在无从下手。老早就有重建精华区的想法
可是也不敢轻易动手啊，一来这里凝结了前任版主的心血，二来实在是
工程浩大。今天终于下定决心动手了，因为想到了《阿Q正传》里面的话
“洪哥，咱们动手吧！”于是就动手了，呵呵。先暂时把老精华区的东
西原封不动的放在“老区故事”目录下了。新的精华区还要一步一步来
做，一口吃不成个胖子嘛（其实是自我安慰+懒惰,:P)。好了，无论如何，
希望得到大家的支持。小生这里先谢了～～～

wildboy
2000/7/29


水木清华精华区_No Title

新开THUSummer文集
<“友”与“爱”> 目录下新开二级目录 <爱情与友情之间>
<追忆似水流年> 目录下新开二级目录 <亲恩似水默默流>
<追忆似水流年>/<朋友之间的故事> 目录下新开 <---friends版的倾诉--->目录
<loam的成长历程>目录
<justlaugh--人生最后的童话>目录
<佳文共赏析> 目录下新收 《情殇》《我将终生用一种温柔的心情等你》并新开目录

其他文章收录不一一记载。

wildboy


标识的目

 注：
红色文字为一级目录
绿色文字为二级目录
黄色文字为三级目录
蓝色文字为四级目录
白色文字为说明文字
另外，用---***---标识的目
录比同级目录高一个级别

“友”与“爱” 对朋友和爱情这两个相关主题的讨论和观点看法
朋友啊朋友 朋友主题
抒情小作 关于朋友方面的抒情文章，发发感慨
爱情与友情之间 友情和爱情之间也不是真空的，各人看法不一哦

追忆似水流年 对自己的过去和以前的好朋友的回忆
网络生活你我他 网友故事
朋友之间的故事 如题，应该很明白了吧，呵呵
---friends版的倾诉--- 网友们在friends版对朋友的各种倾诉
朦朦胧胧的世界 这个世界真的能分的那么清楚么？
亲恩似水默默流 父母永远都是我们最亲的“朋友”

你一言我一语 版上其它值得收藏的讨论
网友也是很麻烦的 既然麻烦，那大家就都来说说看好了

这些都是问号 关于很多问题的思考，以问题的形式提出

佳文共赏析 转载过来的较长的好文章，类似“文摘”
---闲情雅致--- 抒情之作，不一定与朋友话题有关，
可能是纯个人的感慨

网友文集 咳咳，这个我就不用说了吧，:P (按字母排序)
dong 文集
Flybat 文集
iris 文集
loam 文集
lovelyripple 文集
magicli 文集
p5 文集
THUSummer 文集
tnelma 文集
txb 文集

版务堂 关于版面治理


水木清华精华区_No Title

 457
whpu 5.25
------------------------------------------------------------------------
"祝福的话"目录中添加了"送给朋友的祝福"目录;
"浪漫故事","真情流露"中增加了几篇文章;
whpu 5.20
-------------------------------------------------------------------------
“真情流露”中增加了几篇文章；
整理了“朋友－永恒的话题”的目录结构；
“心情种种”目录中增加了几篇文章；
“朋友之歌”目录中新建“给朋友的歌”目录；
300
whpu 5.12
------------------------------------------------------------------------
"美文欣赏"目录中增加了"第一次亲密的接触"目录;
整理了“真情流露”目录，建了几个子目录；

whpu 5.6
-------------------------------------------------------------------------
Flybat文集中加了一篇文章；
“朋友之歌”中添加了谭咏麟的《难舍难分》；
整理了“朋友－永恒的话题”目录，建了几个子目录；
“网友心声”目录中添加了“网上的朋友”目录；
“心情种种”目录中添加了“曾经的恋人，今日仍做朋友”目录；
“浪漫故事”目录中添加了一些文章；
“美文欣赏”目录中也加了一些文章；
整理到第187篇文章； whpu 5.5
-------------------------------------------------------------------------
"网友心声"目录中添加了一些文章;
"往事如烟"目录中添加了"纪念小青","写给昨日的朋友与自己"和"写在二十一"目录;
"美文欣赏"目录中添加和删除了一些文章;
"心情种种"目录中添加了"一个人向你撒谎 代表什么"目录;
"真情流露"目录中添加了"写给我逝去友谊"目录;
"浪漫故事"目录中添加了一些文章;
整理到第138篇文章; whpu 5.4
--------------------------------------------------------------------------
往Flybat文集中加入了“心约旧馆”目录
whpu 5.3
---------------------------------------------------------------------------
整理了Flybat文集;
whpu 5.2
----------------------------------------------------------------------------
在精华区根目录下建立了一个temp目录和一个What's new文件；
在“版务建设”目录中添加了一个“精华导读”文件；
将根目录下的“征友启事”目录移到了temp目录中，原目录删除；
将“血型与性格”目录移到了“交友密计”目录中，原目录删除；
将“给朋友的歌”目录名改为“朋友之歌”；
将“又一种心情”目录中的文章移到“心情种种”目录中，原目录删除；
将“网路心情”目录移到“心情种种”目录中，原目录删除；
将“伤别离”目录和“想念思念”目录移到“心情种种”目录中，原目录删除；
将“浪漫情怀”目录中的文章移到“心情种种”目录中，原目录删除；
在根目录下建立了一个“最新收录”目录；
在“网友文集”中加入Flybat文集；
whpu 5.1
上一篇 返回上一页 回到目录 回到页首


aiwa的申请 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我可以申请板斧吗？ david | 2001.02.25
2 | 文件 | aiwa申请friends版板斧 (转载) david | 2001.02.25
3 | 文件 | Re: aiwa申请friends版板斧 (转载) david | 2001.03.02
4 | 文件 | 给freinds david | 2001.02.25
5 | 文件 | Re: 给freinds david | 2001.02.25
6 | 文件 | 撤销申请 david | 2001.02.25
7 | 文件 | Re: 撤销申请 david | 2001.02.25
8 | 文件 | Re: 撤销申请 david | 2001.02.25
9 | 文件 | Re: 撤销申请 david | 2001.02.25
返回上一页 回到上一级目录


我可以申请板斧吗？

 发信人: aiwa (飞翔 蓝的雪), 信区: Friends
标 题: 我可以申请板斧吗？
发信站: BBS 水木清华站 (Fri Feb 23 13:14:26 2001)

不知道朋友们会不会支持我

--

如何才能让你遇见我
在我最美丽的时刻 为此
我已在佛前求了五百年

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.248]
返回上一页 回到目录 回到页首 下一篇


标题：好朋友在一起

 发信人: aiwa (飞翔 蓝的雪), 信区: Friends

【 以下文字转载自 Board 讨论区 】
【 原文由 aiwa 所发表 】
1. 申请 英文板名：Friends
中文标题：好朋友在一起
分类目:知性感性
2. 申请人 User ID?nbsp;aiwa
3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
4.经营方向： 认真整理版面和精华区；
支持和鼓励朋友们在朋友版发表自己的心声；
5.删文原则： 违反站规、版规的文章；
恶意灌水文章；
与本版无关的文章；
6.协调关系:
协助版主做好版面工作

发信人: pqrst (你喜欢不如我喜欢), 信区: Friends

support!
ID:pqrst
email:pqrst@263.net
aiwa很适合哦。
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: zqqi (夜鹰), 信区: Friends

support
ID:zqqi
zqqi@263.net

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: luckyflower (白衣飘飘*落英缤纷在梦中), 信区: Friends

support

【 在 zqqi (夜鹰) 的大作中提到: 】
∶ support
∶ ID:zqqi
∶ zqqi@263.net

发信人: fancyjf ( 小熊帆帆), 信区: Friends

support!

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

假如你肯在下棋的时候输给我一盘，我就支持你，呵呵。
当然，假如肯报告一次也可以接受。
你选一个吧！
呵呵。
对了，我跟HARDSON说你要申请，
他说你是不是疯了？

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: ZHQI (云), 信区: Friends

强烈支持!!
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: ccbb (不动剑), 信区: Friends

re
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: aiwa (飞翔 蓝的雪), 信区: Friends

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 假如你肯在下棋的时候输给我一盘，我就支持你，呵呵。
∶ 当然，假如肯报告一次也可以接受。
∶ 你选一个吧！
∶ 呵呵。
∶ 对了，我跟HARDSON说你要申请，
∶ 他说你是不是疯了？

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

?

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】

发信人: aiwa (飞翔 蓝的雪), 信区: Friends

我现在就输给你

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 假如你肯在下棋的时候输给我一盘，我就支持你，呵呵。
∶ 当然，假如肯报告一次也可以接受。
∶ 你选一个吧！
∶ 呵呵。
∶ 对了，我跟HARDSON说你要申请，
∶ 他说你是不是疯了？

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

看来小伙子申请斑竹的决心很大嘛，
可是老五好象不太赞成你申请哦。
我该怎么办啊？
干脆你输棋给他，然后报告我。

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 我现在就输给你

发信人: david (Promise and Decision), 信区: Friends

为什么以前从来没有在Friends版见过你的文章呢？
看不出有支持再来一个板斧的理由
因为这个版人不是很多，就版务而言，我和ripple没有觉得很忙处理不来过

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: Heidern (polite), 信区: Friends

支持。

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: THUSummer (夏哥), 信区: Friends

xixi

【 在 david (Promise and Decision) 的大作中提到: 】
∶ 为什么以前从来没有在Friends版见过你的文章呢？
∶ 看不出有支持再来一个板斧的理由
∶ 因为这个版人不是很多

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

版主说的也不是没有道理，
AIWA确实应该先多来朋友版，
对这里有了足够了解以后，
我想大家都会很乐意支持你的！
（你不会有别的马甲吧？）
呵呵。

【 在 david (Promise and Decision) 的大作中提到: 】
∶ 为什么以前从来没有在Friends版见过你的文章呢？
∶ 看不出有支持再来一个板斧的理由
∶ 因为这个版人不是很多

发信人: hundan (千里绝尘生), 信区: Friends

支持！支持！
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: thupku ( ), 信区: Friends

support

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................

发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends

支持
ID: poppy7
email: herby@chinaren.com

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办
∶ 得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ 恶意灌水文章；
∶ 与本版无关的文章；
∶ 6.协调关系:
∶ 协助版主做好版面工作

发信人: poppy7 (筑雪/立尽梧桐影), 信区: Friends

这个不该是不支持的理由吧？
人不多就应该欢迎人来呀?

【 在 david (Promise and Decision) 的大作中提到: 】
∶ 为什么以前从来没有在Friends版见过你的文章呢？
∶ 看不出有支持再来一个板斧的理由
∶ 因为这个版人不是很多

发信人: david (Promise and Decision), 信区: Friends

人不多欢迎来看文章，写文章，re文章啊
我说的人不多是说版务不算多的意思，前阵子我比较忙，比较久没有整理精华区
但是一次整理完毕也就花了一个小时左右
不支持的关键，是觉得申请不算很认真，主要在拉人来支持，自己的设想并没有
写多少，以前也从未见过他的表现，无从了解，我不能不怀疑他的认真程度
没有在版面上写很多关于是否不支持的理由，是希望和他私下直接交流比较好
不过他申请之前只是给我发了群体信件，说声大家来支持我而已，我给他发了信
了的，到现在我也没有收到他的回音。

【 在 poppy7 (筑雪/立尽梧桐影) 的大作中提到: 】
∶ 这个不该是不支持的理由吧？
∶ 人不多就应该欢迎人来呀?
∶
∶ 【 在 david (Promise and Decision) 的大作中提到: 】

发信人: david (Promise and Decision), 信区: Friends

【 以下文字转载自 Board 讨论区 】
【 原文由 david 所发表 】
前面我已经表达过我的意见，不知道为什么没有被g上，那就再写一次
以前在朋友版从未见过这位朋友的文章和re文，对他不够了解
他在申请前只是发了封群体信件，只有一句话让大家都来支持
我给他发信没有回音，就目前我的了解，认为申请不够认真。
而我觉得版主最重要的就是认真负责，发文章，和大家熟不熟都在其次
要是aiwa的申请中可以体现他的认真和切实的想法，即使以前没有在版面上见过
我们也会支持的，而现在只是拉自己的朋友来支持的话，我无法支持。
另外目前版务没有觉得两个版主会忙不过来，看不出有支持的理由。
如果aiwa有需要和我交流的地方，请回我信箱，我们再讨论。
以上是我们两位版主商量后的意见。

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ 恶意灌水文章；
∶ 与本版无关的文章；
∶ ...................

发信人: upsky (小天!!欢迎大家来banquet相聚), 信区: Friends

aiwa呀， 不是心血来潮吧？ 如果这次不行，下次来过吧 。

//hand. 最近还下棋吗？

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 【 以下文字转载自 Board 讨论区 】
∶ 【 原文由 aiwa 所发表 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ ...................


Re: aiwa申请friends版板斧 (转载)

 发信人: david (Promise and Decision), 信区: Friends
标 题: Re: aiwa申请friends版板斧 (转载)
发信站: BBS 水木清华站 (Sun Feb 25 11:39:04 2001)

【 以下文字转载自 Board 讨论区 】
【 原文由 david 所发表 】
前面我已经表达过我的意见，不知道为什么没有被g上，那就再写一次
以前在朋友版从未见过这位朋友的文章和re文，对他不够了解
他在申请前只是发了封群体信件，只有一句话让大家都来支持
我给他发信没有回音，就目前我的了解，认为申请不够认真。
而我觉得版主最重要的就是认真负责，发文章，和大家熟不熟都在其次
要是aiwa的申请中可以体现他的认真和切实的想法，即使以前没有在版面上见过
我们也会支持的，而现在只是拉自己的朋友来支持的话，我无法支持。
另外目前版务没有觉得两个版主会忙不过来，看不出有支持的理由。
如果aiwa有需要和我交流的地方，请回我信箱，我们再讨论。
以上是我们两位版主商量后的意见。

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 1. 申请 英文板名：Friends
∶ 中文标题：好朋友在一起
∶ 分类目:知性感性
∶ 2. 申请人 User ID?nbsp;aiwa
∶ 3.申请动机： 热爱朋友版，对朋友版的朋友有着深厚的感情；
∶ 希望能够用自己的热情和严谨的工作态度将朋友版办得更好；
∶ 4.经营方向： 认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则： 违反站规、版规的文章；
∶ 恶意灌水文章；
∶ 与本版无关的文章；
∶ ...................

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


给freinds

 发信人: aiwa (飞翔 蓝的雪), 信区: Friends
标 题: 给freinds
发信站: BBS 水木清华站 (Tue Feb 27 15:14:05 2001)

上bbs这么久，从前倒是很少到八区来转的
倒是这最近的一年来，因为几个朋友的缘故
倒是经常的来八区的各个版来看看了
真正来朋友版一篇一篇的看确实在上个学期
为了看poppy7的《右边烟云》，也顺带着看了
版面的其他东西
当时觉得这里很好，却一直没有写过什么，只是
把friends加入个人定制区里，每次上站的时候来
看一看，就像在八区其他板上一样。
到了这个学期，chess版的任期满了，觉得没有再
留下的必要，也就决定辞职了。
倒是这样的日子过了一阵，每次上站的时候老觉得
空落落，怪难受的。
说实话，很喜欢一上站，就跑到“自己的”版面上
看看，我愿意把个帐号挂在那里，有种温馨的感觉。?nbsp;

于是，决心申请friends的板斧。

--

如何才能让你遇见我
在我最美丽的时刻 为此
我已在佛前求了五百年

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.147.81]


Re: 给freinds

 发信人: hidehide (朵朵—发奋图强中), 信区: Friends
标 题: Re: 给freinds
发信站: BBS 水木清华站 (Tue Feb 27 16:14:48 2001)

读第一遍时，似乎没什么感觉，更何况我对aiwa这个人也不太了解。
可是，又觉得在他的字里行间却透露这些许让人发呆的影子，
所以看完的第一个念头，便是要re上一篇,也可能是因为，最近在“研究生”版re成习惯?nbsp;
的缘故。
不过，再回头重新读了一遍，突然发现，aiwa所想表达的东西，却是我无法用如此
细腻的笔触所能释怀的。
在心悸之余，便写下了上述文字。也算是支持aiwa君的一种手段。?nbsp;
【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 上bbs这么久，从前倒是很少到八区来转的
∶ 倒是这最近的一年来，因为几个朋友的缘故
∶ 倒是经常的来八区的各个版来看看了
∶ 真正来朋友版一篇一篇的看确实在上个学期
∶ 为了看poppy7的《右边烟云》，也顺带着看了
∶ 版面的其他东西
∶ 当时觉得这里很好，却一直没有写过什么，只是
∶ 把friends加入个人定制区里，每次上站的时候来
∶ 看一看，就像在八区其他板上一样。
∶ 到了这个学期，chess版的任期满了，觉得没有再
∶ 留下的必要，也就决定辞职了。
∶ ...................

--

繁忙其实也是一种幸福 :)

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.177.76]


撤销申请

 发信人: aiwa (飞翔 蓝的雪), 信区: Friends
标 题: 撤销申请
发信站: BBS 水木清华站 (Tue Feb 27 16:34:07 2001)

其实不做版主，我一样可以来这里写写看看
又何苦非要当版主呢

～～～～～～
所以，撤销申请
：）
谢谢支持我的朋友们

--

如何才能让你遇见我
在我最美丽的时刻 为此
我已在佛前求了五百年

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.147.81]


Re: 撤销申请

 发信人: david (Promise and Decision), 信区: Friends
标 题: Re: 撤销申请
发信站: BBS 水木清华站 (Tue Feb 27 16:44:14 2001)

很不好意思扫aiwa的兴了。
当初不支持的原因前面已经说过。
刚才和aiwa发过msg交流过了。
我也去过aiwa当版主的chess版看过，绝不怀疑aiwa的能力，热情。
只不过这里并不需要这么多勤快的版主，两个真的从来没觉得少，三个的话配合恐怕困难。
尤其前面我们已经反对过了。
aiwa建议如果他当，可以只m,g文章，我来整理精华区。窃以为一个隔一个月来
整理一次精华区的版主没什么意思。
反过来，aiwa愿意他干活，我在上面呆着而已，我也不喜欢这样。
一个版主有一个版主的风格，如果一个版的版主之间风格相差太大，对这个版
是会很不好的。根据我的感觉，我恐怕无法和aiwa配合好来做。
所以让aiwa失望了。对不起支持aiwa的朋友了。
不过我早对aiwa说过，只要他还想申请，说一声即可，我会支持，不过不想尸位素餐
所以自己退出即可。

【 在 aiwa (飞翔 蓝的雪) 的大作中提到: 】
∶ 其实不做版主，我一样可以来这里写写看看
∶ 又何苦非要当版主呢
∶ ～～～～～～
∶ 所以，撤销申请
∶ ：）
∶ 谢谢支持我的朋友们

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Re: 撤销申请

 发信人: upsky (小天!!欢迎大家来banquet相聚), 信区: Friends
标 题: Re: 撤销申请
发信站: BBS 水木清华站 (Tue Feb 27 20:36:33 2001)

我想， 主要还是david对aiwa不熟悉，
以后熟悉了自然就不会反对了。
小心眼的帽子还是不要乱扣的好。 呵呵

【 在 bolide (听,那漫天飞舞的雪花) 的大作中提到: 】
∶ 虽然我知道随着我一按ctrl+w
∶ 我就很可能会被您封掉
∶ 不过我还是要说,
∶ 我觉得你写这篇文章表明了你有点小心眼
∶ ~~~~~~~
∶ 这就是我要说的,说完了
∶ 您看着办吧

--
真正的光明决不是永没有黑暗的时间, 只是永不为黑暗所掩蔽罢了;
真正的英雄决不是永没有卑下的情操, 只是永不为卑下的情操所屈服罢了。
所以在你要战胜外来的敌人之前，先得战胜你内在的敌人；
你不必害怕沉沦堕落，只消你能不断的自拔与更新。

-----------《约翰·克里斯朵夫》译者献词

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.248.2]


Re: 撤销申请

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: Re: 撤销申请
发信站: BBS 水木清华站 (Wed Feb 28 07:07:55 2001)

非也，非也，
DAVID是出于对朋友版的负责，
这应该不是熟悉不熟悉的缘故。
我和AIWA也比较熟悉（不知道他是否熟悉我），
不过我也觉得他一来就申请版主有欠妥当。
现在AIWA的想法挺好的了，
其实当不当版主并不重要，
关键是能否在这里和大家交流！

所以，这件事情也就到这里了吧。
OK？
欢迎AIWA常来，不是做客，而是做主人。呵呵。

【 在 upsky (小天!!欢迎大家来banquet相聚) 的大作中提到: 】
∶ 我想， 主要还是david对aiwa不熟悉，
∶ 以后熟悉了自然就不会反对了。
∶ 小心眼的帽子还是不要乱扣的好。 呵呵

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.183]
上一篇 返回上一页 回到目录 回到页首


警告和封人记录 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Friends近期封人记录-Derron david | 2001.03.21
2 | 文件 | Friends近期警告记录 david | 2001.03.21
3 | 文件 | 参考文献1--关于对Ntal的警告 david | 2001.03.21
4 | 文件 | Friends版近期封人记录-does,hongyea david | 2001.03.21
5 | 文件 | 参考文献-does,hongyea david | 2001.03.21
6 | 文件 | Friends版封人记录-huangk,huangk001,hua david | 2001.03.21
7 | 文件 | 参考文献-huangk,huangk001,huangk002 david | 2001.03.21
8 | 文件 | Friends版封人记录-EastCamel,weidabao david | 2001.03.21
9 | 文件 | 参考文献-EastCamel,weidabao david | 2001.03.21
10 | 文件 | 版务 & 封人 (一) david | 2001.04.02
11 | 文件 | 版务 & 封人 (二) david | 2001.04.02
12 | 文件 | 参考文献-灌水1 david | 2001.04.02
13 | 文件 | 参考文献-灌水2 david | 2001.04.02
14 | 文件 | 补充 david | 2001.04.02
返回上一页 回到上一级目录


Friends近期封人记录-Derron

 发信人: david (Promise and Decision), 信区: Friends
标 题: Friends近期封人记录-Derron
发信站: BBS 水木清华站 (Sat Apr 21 22:25:28 2001)

发信人: david (david a virtual id), 信区: Friends
标 题: Derron被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Sat Dec 2 11:54:36 2000)

由于 Derron 在 Friends 版的 灌水兼要求被封 行为，
被暂时取消在本版的发文权力 9 天。
版主:david
Sat Dec 2 11:53:20 2000

说明，大约7天后他写信要求解除。解开了。
似乎是为了戒网还是什么的。
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
返回上一页 回到目录 回到页首 下一篇


Friends近期警告记录

 发信人: david (Promise and Decision), 信区: Friends
标 题: Friends近期警告记录
发信站: BBS 水木清华站 (Sat Apr 21 22:29:03 2001)

发信人: lovelyripple (跳动的水滴~~等待我的OFFER), 信区: Friends
标 题: 警告：zhenxiong，请勿在版面上灌水聊天
发信站: BBS 水木清华站 (Thu Dec 28 20:22:08 2000)

警告zhenxiong

如果再以灌水的方式聊天，将被封。

特此公告。

--
It's always you...
offer,I am just here and waiting for you ^_^

※ 修改:·david 於 Apr 21 22:29:44 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.3.111]
发信人: david (Promise and Decision), 信区: Friends
标 题: 警告Ntal：请勿灌水式回文
发信站: BBS 水木清华站 (Sun Mar 18 23:43:43 2001)

连续批阅式回文，每篇回文均可列入灌水行列。
下不为例。
文章小d删除，暂时放入精华区工作目录备考。
--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Apr 21 22:29:44 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: david (Promise and Decision), 信区: Friends
标 题: 警告：打住
发信站: BBS 水木清华站 (Thu Mar 22 13:07:07 2001)

到此为止。
不欢迎这种灌水。
文章删掉，放入精华区工作目录备考。
--

——自由是位女神，她只爱战士。
发信人: david (Promise and Decision), 信区: Friends
标 题: 请新来的朋友注意，不要灌水
发信站: BBS 水木清华站 (Fri Apr 6 22:16:15 2001)

我们的版一直风气还是不错的，水一向不大
也经常有人转悠过来发现还有这个版，感觉不错
欢迎新朋友，但是也请注意我们这里的风格，不太欢迎比较随意的灌水和回文。
看看精华区里的网友讨论就知道，我们一向的讨论风气很好，很少聊天灌水的。
以前我是基本不怎么删水文，等一段时间后清理版面时再删
不过今后可能将不定时删些比较纯粹的水了。
--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Apr 21 22:29:44 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]

※ 修改:·david 於 Apr 21 22:29:44 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: lovelyripple (跳动的水滴), 信区: Friends

标 题: 警告：请大家不要在版面上以灌水方式聊天
发信站: BBS 水木清华站 (Sun Apr 8 08:00:02 2001)

斑竹已经发布过相关公告了，请大家注意，
如果继续的话，恐怕Friends要破不封人的惯例
了。

不知道如果你是这里的一个老朋友的话，
当你进入版面看到这么多的灌水文章会怎样想。
即使你不尊重别人的劳动，也请尊重自己。

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 修改:·david 於 Apr 21 22:29:44 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Apr 21 22:29:44 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


参考文献1--关于对Ntal的警告

 发信人: david (Promise and Decision), 信区: Friends
标 题: 参考文献1--关于对Ntal的警告
发信站: BBS 水木清华站 (Sat Apr 21 22:30:20 2001)

发信人: Ntal (小兵※找寻颜如玉), 信区: Friends
标 题: Re: 我眼中的WhereareYou
发信站: BBS 水木清华站 (Sun Mar 18 00:30:18 2001)

老实说我也没看明白，呵呵，现在很不情缘看长文章，sigh
【 在 bolide (听,那漫天飞舞的雪花) 的大作中提到: 】
∶ 为什么我看不明白水滴在说什么呢??
∶ 是不是说whereareyou版没有申请成功很不应该??
∶ 看来我还是一个土人呀,嘻嘻
∶ ^_^
发信人: Ntal (小兵※找寻颜如玉), 信区: Friends
标 题: Re: 感谢david DD和lovelyripple MM帮我恢复硬盘
发信站: BBS 水木清华站 (Sun Mar 18 00:30:51 2001)

拉上师父吧：P

【 在 poppy7 (筑雪/立尽梧桐影) 的大作中提到: 】
∶ xixi
∶ 我也要旁听~~~~~
发信人: Ntal (小兵※找寻颜如玉), 信区: Friends
标 题: Re: 感谢david DD和lovelyripple MM帮我恢复硬盘
发信站: BBS 水木清华站 (Sun Mar 18 00:31:07 2001)

不录取
【 在 bolide (听,那漫天飞舞的雪花) 的大作中提到: 】
∶ 我也报名

发信人: Ntal (小兵※找寻颜如玉), 信区: Friends
标 题: Re: 感谢david DD和lovelyripple MM帮我恢复硬盘
发信站: BBS 水木清华站 (Sun Mar 18 00:31:36 2001)

comfort:P

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 什么时候报告的？
∶ 居然没有通知我？？？
∶ 不说了，太受打击了。
发信人: Ntal (小兵※找寻颜如玉), 信区: Friends
标 题: Re: 我也想有几个好朋友!
发信站: BBS 水木清华站 (Sun Mar 18 00:32:37 2001)

是飘飘mm就找我吧，哈

【 在 iimtt (田田) 的大作中提到: 】
∶ 可是我有吗?没有!1
∶ 我好可怜1
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Friends版近期封人记录-does,hongyea

 发信人: david (Promise and Decision), 信区: Friends
标 题: Friends版近期封人记录-does,hongyea
发信站: BBS 水木清华站 (Sat Apr 21 22:32:16 2001)

发信人: david (Promise and Decision), 信区: Friends
标 题: does被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Sun Apr 15 13:16:34 2001)

由于 does 在 Friends 版的 灌水 行为，
被暂时取消在本版的发文权力 3 天。
版主:david
Sun Apr 15 13:16:16 2001
发信人: david (Promise and Decision), 信区: Friends
标 题: hongyea被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Sun Apr 15 13:34:33 2001)

由于 hongyea 在 Friends 版的 灌水 行为，
被暂时取消在本版的发文权力 2 天。
版主:david
Sun Apr 15 13:34:20 2001
发信人: david (Promise and Decision), 信区: Friends
标 题: 说明
发信站: BBS 水木清华站 (Sun Apr 15 13:22:16 2001)

friends版基本很少封人，但是近期来发了好几次公告和警告
前一次lovelyripple还给每个灌水的人写长信委婉相告，可惜似乎不少人根本不知道
她是版主，错误理解了信的意思
does明显是新来这里的，不知道规矩本来情有可原，但是我查了一下她，上站5次，
发表文章63篇......
封禁期满后，欢迎does来这里看文章，写文章，只要别灌水，维持这里的良好氛围，
好么？在这里不允许你灌水，不过也不会有人随意欺负你:)
--

——自由是位女神，她只爱战士。
发信人: hongyea (逸仙*红叶), 信区: Friends
标 题: 斑竹好人咯！
发信站: BBS 水木清华站 (Mon Apr 16 00:24:10 2001)

以后多来的说！
不过不灌啦！
西西！

--

※ 修改:·david 於 Apr 21 22:35:37 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.116.64.6]
--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Apr 21 22:33:57 修改本文·[FROM: 162.105.16.253]
※ 修改:·david 於 Apr 21 22:35:37 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


参考文献-does,hongyea

 发信人: david (Promise and Decision), 信区: Friends
标 题: 参考文献-does,hongyea
发信站: BBS 水木清华站 (Sat Apr 21 22:33:20 2001)

发信人: does (达丝*最爱冰激凌), 信区: Friends

有人在那里骂人
斑竹也不在

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

呵呵，来这儿拉朋友帮忙？

没错，当你觉得委屈的时候就来朋友身边吧，
他们会为你抚平伤口，安慰你的伤心。
这里是我们心灵最好的家园，
远离喧嚣的都市，远离拥挤的人群，
在细雨窗前，燃香品茗。

那你又怎么会去注意到是否有人在骂你，还是有人在念你呢？

好容易来到了一周之末，
坐下来看看文章，小灌几篇水，
在太阳还是红色的时候出去散散步，
看看青草，闻闻花香，岂不是比吵架来得快慰？

【 在 does (达丝*最爱冰激凌) 的大作中提到: 】
∶ 有人在那里骂人
∶ 斑竹也不在

发信人: hongyea (逸仙*红叶), 信区: Friends

分特啊分特！
居然来这里玩了！

【 在 does (达丝*最爱冰激凌) 的大作中提到: 】
∶ 有人在那里骂人
∶ 斑竹也不在

发信人: hongyea (逸仙*红叶), 信区: Friends

哇！厉害啊，她灌一句你竟然能回那么多！
//admire

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 呵呵，来这儿拉朋友帮忙？
∶ 没错，当你觉得委屈的时候就来朋友身边吧，
∶ 他们会为你抚平伤口，安慰你的伤心。
∶ 这里是我们心灵最好的家园，
∶ 远离喧嚣的都市，远离拥挤的人群，
∶ 在细雨窗前，燃香品茗。
∶ 那你又怎么会去注意到是否有人在骂你，还是有人在念你呢？
∶ 好容易来到了一周之末，
∶ 坐下来看看文章，小灌几篇水，
∶ 在太阳还是红色的时候出去散散步，
∶ 看看青草，闻闻花香，岂不是比吵架来得快慰？
∶ ...................

发信人: does (达丝*最爱冰激凌), 信区: Friends

kiss
谢谢flyGG
偶本来是上自习的
后来跑到机房上网想玩一玩
觉得marvel版很好玩
没由来的被人骂了心情真不好

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 呵呵，来这儿拉朋友帮忙？
∶ 没错，当你觉得委屈的时候就来朋友身边吧，
∶ 他们会为你抚平伤口，安慰你的伤心。
∶ 这里是我们心灵最好的家园，
∶ 远离喧嚣的都市，远离拥挤的人群，
∶ 在细雨窗前，燃香品茗。
∶ 那你又怎么会去注意到是否有人在骂你，还是有人在念你呢？
∶ 好容易来到了一周之末，
∶ 坐下来看看文章，小灌几篇水，
∶ 在太阳还是红色的时候出去散散步，
∶ 看看青草，闻闻花香，岂不是比吵架来得快慰？
∶ ...................

发信人: does (达丝*最爱冰激凌), 信区: Friends

没有啊
那个人还在吗
【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 分特啊分特！
∶ 居然来这里玩了！

发信人: does (达丝*最爱冰激凌), 信区: Friends

flyGG是个好人
：）
【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 哇！厉害啊，她灌一句你竟然能回那么多！
∶ //admire

发信人: hongyea (逸仙*红叶), 信区: Friends

好象还在吧！

【 在 does (达丝*最爱冰激凌) 的大作中提到: 】
∶ 没有啊
∶ 那个人还在吗

发信人: hongyea (逸仙*红叶), 信区: Friends

同意！！！！！

【 在 does (达丝*最爱冰激凌) 的大作中提到: 】
∶ flyGG是个好人
∶ ：）

发信人: does (达丝*最爱冰激凌), 信区: Friends

我都没心情上网了

【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 好象还在吧！

发信人: hongyea (逸仙*红叶), 信区: Friends

不是吧，他也只是说了一句而已！
算了吧！

【 在 does (达丝*最爱冰激凌) 的大作中提到: 】
∶ 我都没心情上网了

发信人: does (达丝*最爱冰激凌), 信区: Friends

哼
坏蛋
不理他
【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 不是吧，他也只是说了一句而已！
∶ 算了吧！

发信人: hongyea (逸仙*红叶), 信区: Friends

呵。。。。。。
kisssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssss
红叶很邪笑着对does说：送你一个世界上最长的一个kiss~
然后看到does幸福倒地！

【 在 does (达丝*最爱冰激凌) 的大作中提到: 】
∶ 哼
∶ 坏蛋
∶ 不理他

发信人: does (达丝*最爱冰激凌), 信区: Friends

kick
不理你
【 在 hongyea (逸仙*红叶) 的大作中提到: 】
∶ 呵。。。。。。
∶ kisssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssssss
∶ 红叶很邪笑着对does说：送你一个世界上最长的一个kiss~
∶ 然后看到does幸福倒地！

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Friends版封人记录-huangk,huangk001,huangk002

 发信人: david (Promise and Decision), 信区: Friends
标 题: Friends版封人记录-huangk,huangk001,huangk002
发信站: BBS 水木清华站 (Sat Apr 21 22:37:42 2001)

发信人: david (Promise and Decision), 信区: Friends
标 题: huangk被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Mon Apr 16 09:11:37 2001)

由于 huangk 在 Friends 版的 蓄意灌水 行为，
被暂时取消在本版的发文权力 7 天。
版主:david
Mon Apr 16 09:11:24 2001
发信人: david (Promise and Decision), 信区: Friends
标 题: huangk001被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Mon Apr 16 09:11:48 2001)

由于 huangk001 在 Friends 版的 蓄意灌水 行为，
被暂时取消在本版的发文权力 7 天。
版主:david
Mon Apr 16 09:11:24 2001
发信人: david (Promise and Decision), 信区: Friends
标 题: huangk002被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Mon Apr 16 09:11:59 2001)

由于 huangk002 在 Friends 版的 蓄意灌水 行为，
被暂时取消在本版的发文权力 7 天。
版主:david
Mon Apr 16 09:11:24 2001
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


参考文献-huangk,huangk001,huangk002

 发信人: david (Promise and Decision), 信区: Friends
标 题: 参考文献-huangk,huangk001,huangk002
发信站: BBS 水木清华站 (Sat Apr 21 22:38:47 2001)

发信人: huangk (hk), 信区: Friends
标 题: 请问“咯”什么意思？
发信站: BBS 水木清华站 (Mon Apr 16 01:55:29 2001)

看很多文章都加这个“咯”，很不理解的说

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.163.31]
发信人: huangk001 (hk001), 信区: Friends
标 题: Re: 请问“咯”什么意思？
发信站: BBS 水木清华站 (Mon Apr 16 02:13:56 2001)

这个也想知道？

【 在 huangk (hk) 的大作中提到: 】
∶ 看很多文章都加这个“咯”，很不理解的说

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.163.31]
发信人: huangk002 (hk002), 信区: Friends
标 题: Re: 请问“咯”什么意思？
发信站: BBS 水木清华站 (Mon Apr 16 02:32:30 2001)

为什么不？

【 在 huangk001 (hk001) 的大作中提到: 】
∶ 这个也想知道？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.163.31]
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


Friends版封人记录-EastCamel,weidabao

 发信人: david (Promise and Decision), 信区: Friends
标 题: Friends版封人记录-EastCamel,weidabao
发信站: BBS 水木清华站 (Sat Apr 21 22:41:44 2001)

发信人: david (Promise and Decision), 信区: Friends
标 题: EastCamel被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Thu Apr 19 22:14:45 2001)

由于 EastCamel 在 Friends 版的 聊天灌水 行为，
被暂时取消在本版的发文权力 3 天。
版主:david
Thu Apr 19 22:14:12 2001
发信人: david (Promise and Decision), 信区: Friends
标 题: weidabao被取消在Friends版的发文权限
发信站: BBS 水木清华站 (Thu Apr 19 22:18:32 2001)

由于 weidabao 在 Friends 版的 灌水 行为，
被暂时取消在本版的发文权力 1 天。
版主:david
Thu Apr 19 22:16:06 2001
发信人: david (Promise and Decision), 信区: Friends
标 题: Re: 最近这里火气好大
发信站: BBS 水木清华站 (Fri Apr 20 09:53:07 2001)

en..也许是我火气大了点，不要说这里火气大么:))
规矩我觉得并没有变，以前我申请时说的自己都懒得再重复了，re文不一定是
灌水，关键在内容，也不是短了就算灌水
但是聊天式的我们这里以前还比较少，不想形成这样的风气，而且警告都发了多少

次了，效果实在是...
这次封的两个，weidabao不是经常灌水，回文多半比较有内容所以封了一天，他一回信
给我就解封了
EastCamel以前的回文，基本都是无太大意义的灌水，也是他首先扯开话题，所以封3天
他没有回信，其实回信道歉我肯定会立即解开
封只是警告
至于版规放在明显位置么，我觉得在进版画面上就写这样不可以，那样不可以，感觉不是
太好，我们的水又没有那么多，目前是还没有想到很好的方法
常来的朋友自然知道规矩，新朋友不知的，老朋友可以告诉他们，我也会提警告
至于聊天式灌水在大多数版都是不能允许的，所以没有另发公告说明

其实根据我在新软版的经验，你把规矩写得再明显，放在进版画面，闪动，加颜色
还是有人根本不看的。我们这里一向传统很好，我觉得没有必要搞得很紧张

最近封的多，也是因为最近有人灌的多呗，被封的如果诚心改正，发信给我我都立即解开
我觉得这样的封禁并不严格

【 在 poppy7 (筑雪/冷月葬花魂) 的大作中提到: 】
∶ 最近怎么总是看见灌水封人呢？
∶ 回头看看，灌了三篇水封三天，hehe，
∶ 感觉板斧很生气呢。
∶ 要是如此强烈的反对灌水，就把规矩
∶ 定出来吧？让新来的朋友们明白friends
∶ 的风格和版规。:)
∶ 个人意见，水滴和david参考吧？:)

--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Apr 20 10:26:46 修改本文·[FROM: 162.105.16.253]
※ 修改:·david 於 Apr 20 10:32:32 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
发信人: weidabao (令狐冲冲), 信区: Friends
标 题: Re: 最近这里火气好大
发信站: BBS 水木清华站 (Fri Apr 20 10:34:50 2001)

大家这么体贴，感动！！！，wuwuwuwuwwu~~~~昨天是在灌水，最近忙得不知道东南西北
所以碰到一个老回我文的水虫，就马上引为好朋友了，呵呵
再说很想让朋友版的文章多起来，以量带质
水至清则无鱼
人至察则无众
我一般很晚才上线，越到后面文章就越少，看得心里难受
晚上暮气沉沉，希望看到一些提神醒脑的好文，也希望看到一些生机勃勃的朋友
总之昨天确实是在灌水了//bow
送死我来，背黑锅你去~~~~~ 南无阿弥托佛~~~~
【 在 david (Promise and Decision) 的大作中提到: 】
∶ en..也许是我火气大了点，不要说这里火气大么:))
∶ 规矩我觉得并没有变，以前我申请时说的自己都懒得再重复了，re文不一定是
∶ 灌水，关键在内容，也不是短了就算灌水
∶ 但是聊天式的我们这里以前还比较少，不想形成这样的风气，而且警告都发了多少
∶ 次了，效果实在是...
∶ 这次封的两个，weidabao不是经常灌水，回文多半比较有内容所以封了一天，他一回信
∶ 给我就解封了
∶ EastCamel以前的回文，基本都是无太大意义的灌水，也是他首先扯开话题，所以封3天
∶ 他没有回信，其实回信道歉我肯定会立即解开
∶ 封只是警告
∶ 至于版规放在明显位置么，我觉得在进版画面上就写这样不可以，那样不可以，感觉不是
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.109.91.196]

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


参考文献-EastCamel,weidabao

 发信人: david (Promise and Decision), 信区: Friends
标 题: 参考文献-EastCamel,weidabao
发信站: BBS 水木清华站 (Sat Apr 21 22:43:11 2001)

说明：如果我没有封，估计不止这么几篇吧。

发信人: EastCamel (有驼来仪~), 信区: Friends
标 题: Re: 今天又为一点小事哭了
发信站: BBS 水木清华站 (Thu Apr 19 21:02:23 2001)

有趣，呵呵
【 在 fragrant (远远儿的) 的大作中提到: 】
∶ 和一个朋友吵了一场莫名其妙的架。
∶ 为了一把烂香蕉，她想买，我不想。。。
∶ 然后大概就是很有个性的争执。
∶ 都这么大了呀，还象小孩子一样争吵。
∶ 想起去年这会儿，为了一盒过期的巧克力。。。
∶ 好笑啊，可又忍不住要哭，
∶ 大概是借题发挥吧。
∶ 突然记起高三那年也为一个朋友痛苦失声。。。
∶ 友谊是什么呀？
∶ 是眼泪的生发物吗？
∶ 以后还是不哭了，想想美好的事情。
∶ ...................

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.183]
发信人: weidabao (令狐冲冲), 信区: Friends
标 题: Re: 今天又为一点小事哭了
发信站: BBS 水木清华站 (Thu Apr 19 21:08:31 2001)

有趣，呵呵，这位仁兄的名字有趣，故事更有趣
【 在 EastCamel (有驼来仪~) 的大作中提到: 】
∶ 有趣，呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.129.144.73]
发信人: weidabao (令狐冲冲), 信区: Friends
标 题: Re: 想回家了
发信站: BBS 水木清华站 (Thu Apr 19 21:10:32 2001)

熬了四天不睡觉搞项目，今天把老板感动了，说五月份可以报销回家的机票
哈哈，怎一个爽字了得？
【 在 snowbird322 (勤勤? 的大作中提到: 】
∶ 想回家了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.129.144.73]
发信人: EastCamel (有驼来仪~), 信区: Friends
标 题: Re: 想回家了
发信站: BBS 水木清华站 (Thu Apr 19 21:12:54 2001)

呵呵，你家是哪儿，能不能顺带把我的也报晓了
【 在 weidabao (令狐冲冲) 的大作中提到: 】
∶ 熬了四天不睡觉搞项目，今天把老板感动了，说五月份可以报销回家的机票
∶ 哈哈，怎一个爽字了得？

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.187.183]
发信人: weidabao (令狐冲冲), 信区: Friends
标 题: Re: 想回家了
发信站: BBS 水木清华站 (Thu Apr 19 21:14:29 2001)

兄弟，你先飞到上海，我和你一起回长沙好不好？
【 在 EastCamel (有驼来仪~) 的大作中提到: 】
∶ 呵呵，你家是哪儿，能不能顺带把我的也报晓了

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.129.144.73]
发信人: EastCamel (有驼来仪~), 信区: Friends
标 题: Re: 想回家了
发信站: BBS 水木清华站 (Thu Apr 19 22:00:39 2001)

然后再飞到重庆？呵呵，算了，太累了
【 在 weidabao (令狐冲冲) 的大作中提到: 】
∶ 兄弟，你先飞到上海，我和你一起回长沙好不好？

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


参考文献-灌水1

 发信人: david (Promise and Decision), 信区: Friends
标 题: 参考文献-灌水1
发信站: BBS 水木清华站 (Sat Apr 21 23:55:56 2001)

发信人: beatitude (冰山), 信区: Friends
标 题: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sat Apr 7 10:47:24 2001)

就大家多多关照

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.170.161]
发信人: rachel1015 (欧阳抱抱), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sat Apr 7 12:42:39 2001)

RE你一篇,
偶也第一次来这

【 在 beatitude (冰山) 的大作中提到: 】
∶ 就大家多多关照

--
在是与非的数轴上，“空”不是一个负数，正如它不是一个正数一样。
它是一个0，不加不减地接近真实。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.11.161]
发信人: sammi (爱一个人好难), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sat Apr 7 20:16:26 2001)

ha ji me ma xi de
【 在 beatitude (冰山) 的大作中提到: 】
就大家多多关照

--

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.95.245]
发信人: lijinyu (正在無聊時), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 01:37:14 2001)

初めましで,どうぞよろしくお願いします

【 在 beatitude (冰山) 的大作中提到: 】
∶ 就大家多多关照

--

明日になれば
君おきっと今よりもっと好きになる

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.70]
发信人: yueer (月儿), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 01:39:20 2001)

这是日语？
这么意思啊？
翻译的、翻译吧
呵呵

【 在 lijinyu (正在無聊時) 的大作中提到: 】
∶ 初めましで,どうぞよろしくお願いします

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.4]
发信人: lijinyu (正在無聊時), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 01:42:51 2001)

初次见面,请多关照
呵呵
【 在 yueer (月儿) 的大作中提到: 】
∶ 这是日语？
∶ 这么意思啊？
∶ 翻译的、翻译吧
∶ 呵呵

--

明日になれば
君おきっと今よりもっと好きになる

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.70]
发信人: yueer (月儿), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 01:51:04 2001)

呵呵
长见识啊
就是还不知道怎么念
以后见着这句话
还是不知道
：）

【 在 lijinyu (正在無聊時) 的大作中提到: 】
∶ 初次见面,请多关照
∶ 呵呵

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.4]
发信人: lijinyu (正在無聊時), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 01:55:27 2001)

明天起,再次开始学习日语,好久没学的说,该温习一下了
sigh
反正最近什么都干不了,好郁闷啊,谁跟我一起学日语?
【 在 yueer (月儿) 的大作中提到: 】
∶ 呵呵
∶ 长见识啊
∶ 就是还不知道怎么念
∶ 以后见着这句话
∶ 还是不知道
∶ ：）

--

明日になれば
君おきっと今よりもっと好きになる

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.173.70]
发信人: yueer (月儿), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 02:09:00 2001)

你日语 是二外啊？
可惜偶这学期没选上
//sigh

【 在 lijinyu (正在無聊時) 的大作中提到: 】
∶ 明天起,再次开始学习日语,好久没学的说,该温习一下了
∶ sigh
∶ 反正最近什么都干不了,好郁闷啊,谁跟我一起学日语?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.4]
发信人: xiangbanxia (响板侠), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 8 02:15:03 2001)

呵呵，请多关照！

【 在 rachel1015 (欧阳抱抱) 的大作中提到: 】
∶ RE你一篇,
∶ 偶也第一次来这

--
只许我灌水，不许你辩解

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.163.244]


参考文献-灌水2

 发信人: david (Promise and Decision), 信区: Friends
标 题: 参考文献-灌水2
发信站: BBS 水木清华站 (Sat Apr 21 23:56:11 2001)

发信人: jiacheng (加加), 信区: Friends
标 题: 第一次来，希望和大家是好朋友
发信站: BBS 水木清华站 (Sat Apr 7 14:05:31 2001)

多多关照

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.132.217]
发信人: wynan (回家等信儿), 信区: Friends
标 题: Re: 第一次来，希望和大家是好朋友
发信站: BBS 水木清华站 (Sat Apr 7 14:14:02 2001)

好说好说

【 在 jiacheng (加加) 的大作中提到: 】
∶ 多多关照

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.6.129]
发信人: dududu (嘟嘟,自己照顾自己), 信区: Friends
标 题: Re: 第一次来，希望和大家是好朋友
发信站: BBS 水木清华站 (Sat Apr 7 15:46:06 2001)

不怕
我也第一次来
也关照我一下把 ：）

【 在 jiacheng (加加) 的大作中提到: 】
∶ 多多关照

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.5.85]
发信人: sammi (爱一个人好难), 信区: Friends
标 题: Re: 第一次来，希望和大家是好朋友
发信站: BBS 水木清华站 (Sat Apr 7 16:41:06 2001)

算我一个
【 在 dududu (嘟嘟,自己照顾自己) 的大作中提到: 】
∶ 不怕
∶ 我也第一次来
∶ 也关照我一下把 ：）

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.119.95.245]
发信人: toly (阿宝~~心有海宽), 信区: Friends
标 题: Re: 第一次来，希望和大家是好朋友
发信站: BBS 水木清华站 (Sat Apr 7 19:43:08 2001)

还有我
【 在 sammi (爱一个人好难) 的大作中提到: 】
∶ 算我一个

--
那个人的样子好怪呀
我也看到了，他好象一只狗

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.6.47]
发信人: yueer (月儿), 信区: Friends
标 题: Re: 第一次来，希望和大家是好朋友
发信站: BBS 水木清华站 (Sun Apr 8 01:35:57 2001)

呵呵
没问题

【 在 jiacheng (加加) 的大作中提到: 】
∶ 多多关照

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.160.4]


补充

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 补充
发信站: BBS 水木清华站 (Sun Apr 22 00:03:45 2001)

以上的两篇是水滴写给有过灌水聊天的朋友的信和回信，第一篇比较格式化，
曾经给几个朋友发过。

并不是想对自己做的作一个怎样的交代，只是希望能得到大家更多的支持。

这是一个轻松的地方，
却又缀满了漫天动人的风景，
所以留恋之后我不禁感叹，
如何舍得的离开？
世间最珍贵的东西莫过于真情......

我并不在乎是否当版主，但也不会因为几个朋友偶尔的不理解而放弃我的心念，
因为和很多朋友一样深爱着这个地方，所以水滴会尽力的......

如果有更合适的人选来担任版主，lovelyripple愿意与他/她合作，如果朋友们
觉得水滴做得不够好，我愿意退出，不在其位，但水滴依然会如从前一样来这里写
写自己的心情。

我是跳动的水滴

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]
上一篇 返回上一页 回到目录 回到页首


关于现在的版规 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 申请Friends版板斧 david | 2001.03.21
2 | 文件 | 关于治版方针，欢迎大家参与讨论 david | 2001.03.21
3 | 文件 | Re: 关于治版方针的个人意见，欢迎大家参 david | 2001.03.21
4 | 文件 | Re: 欢迎大家提出关于改变版面风格的宝贵 david | 2001.03.21
5 | 文件 | 10.13号以前的版面文章清理完毕 david | 2001.03.21
6 | 文件 | 请注意这个公告 (转载) david | 2001.03.21
7 | 文件 | 他山一块石 david | 2001.03.21
8 | 文件 | 请大家注意文章内容 david | 2001.03.21
9 | 文件 | 版面清理 david | 2001.03.21
10 | 文件 | 第一次想说:水? david | 2001.03.21
11 | 文件 | Re: 警告Ntal：请勿灌水式回文 david | 2001.03.21
12 | 文件 | 请新来的朋友注意，不要灌水 david | 2001.03.21
13 | 文件 | 你也有？ david | 2001.03.21
14 | 文件 | 警告：请大家不要在版面上以灌水方式聊天 david | 2001.03.21
15 | 文件 | 说明 david | 2001.03.21
16 | 文件 | 最近这里火气好大 david | 2001.04.02
17 | 文件 | 我的一点看法 david | 2001.04.02
18 | 文件 | 我的一点看法 david | 2001.03.24
19 | 文件 | Re: 我的一点看法 david | 2001.03.24
20 | 文件 | 我的一点看法（2） david | 2001.03.24
21 | 文件 | Re: 我的一点看法（2） david | 2001.03.24
22 | 文件 | 辞职申请 (转载) david | 2001.04.02
23 | 文件 | 辞职申请 (转载) david | 2001.04.02
返回上一页 回到上一级目录


Re: 申请Friends版板斧

 发信人: david (待围), 信区: Friends
标 题: Re: 申请Friends版板斧
发信站: BBS 水木清华站 (Thu Oct 19 11:15:32 2000)

关于版面风格
我来这里时间不长，对历史不大了解，不过看了一下以前的文章
本来没想申请，看这两天都没人，所以试试。
我个人而言，不是很喜欢发酸，喜欢批注回文，hehe，所以可能不太合适。
不过我喜欢整理精华区这类工作，愿意花时间整理，让大家看起来好找。
版面的风格吗，我倾向于对批注的文章过一段时间删一些，时间再长一点
就把我觉得值得保留的讨论合并成一篇，不占版面，也便于阅读。
因为觉得有时的讨论其实挺有价值，希望当时没看见的朋友过后能够看见
同时也不至于淹没在水里。
也许是因为在heartsong比较严格，所以我跑这里来了吧，hehe。
不是一定要当这个板斧，当然如果当，会很认真。
我觉得版面风格可以大家讨论，或者投个票什么的。

【 在 david (待围) 的大作中提到: 】
∶ 4.经营方向：认真整理版面和精华区；
∶ 支持和鼓励朋友们在朋友版发表自己的心声；
∶ 5.删文原则：违反站规、版规的文章
∶ 恶意灌水文章；
∶ ...................

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]
返回上一页 回到目录 回到页首 下一篇


关于治版方针，欢迎大家参与讨论

 发信人: david (待围), 信区: Friends
标 题: 关于治版方针，欢迎大家参与讨论
发信站: BBS 水木清华站 (Sat Oct 21 10:03:36 2000)

本版的方向
好朋友在一起。曾经和lovelyripple讨论过，本版和其它版的区别，其实很简单
就是这句话了。不过好像最初本版是征友版，hehe。

关于灌水和回文

灌水和简短的回文不是很好区分，但是从结果看，当少量人在短时间内就同一主题
发了大量文章，开始影响其它网友的时候，我觉得应该算灌水，超过一定范围（这
个范围很难确定了，比如半天内几屏同主题？）将提出警告，进一步将整理文章，
有争议的暂时收入精华区。
friend版的传统里水可能并不多，其实很多情况下这是个度的问题，也许不应该说
是灌水，而是批注式回文。
其实最好是大家回文回的有创意一点，认真一些，不要恶意灌水。让参加讨论的人
都有收获，或者能感到愉快，过后这些讨论也能够保留，让没有赶上的朋友也能看
到。

删文原则

与本版无关文章
恶意灌水
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


Re: 关于治版方针的个人意见，欢迎大家参与讨论

 发信人: david (待围), 信区: Friends
标 题: Re: 关于治版方针的个人意见，欢迎大家参与讨论
发信站: BBS 水木清华站 (Sat Oct 21 10:31:52 2000)

这里转一点love版和emprise版的治版方针，我觉得可以参考

发信人: sory (楚晴*秋来), 信区: BoardManager
标 题: [Love]治版方针
发信站: BBS 水木清华站 (Tue Sep 19 10:34:16 2000)

基本宗旨

1.大力支持原创,
2.欢迎不重复转载和精彩RE文,
3.松g严m提高精华区质量,调动网友积极性.
4.严厉打击无聊灌水,增加平时的删水力度和频度.

LOVE地方法
1.把网友分三六九等
一级水手：经常性的水质优良，同时经常发表原创的文章。
二级水手：水文可读性强，平时耐心和热心助人，只是平时也许没时间和
精力发表长些的原创文章。
三级水手：有热心，谈看法，虽不一定真知灼见，但是态度很好
四级水手：水文经常比较精彩虽然有时候调侃跑题，但无伤大雅
五级水手：水文品质一般，同时还滔滔不绝
六级水手：凡上版，水文必空洞无物，蓄意发表无聊文字
七级水手：蓄意挖坑，煽风点火，推波助澜

2.对网友不一视同仁
对初上版的新ID，一切尺度放宽
被封前会多次提醒。发表文章的话，更容易得到G或者M。
对在LOVE的老虫稍严，灌水的，知法犯法罪加一等
原创的，高标准严要求，提高文章品质，好文就m，减少g

3.对网友实行种族歧视
对MMID予以照顾，主要体现在灌水这件事。
比如封3天的,可以提前半天"出狱":)

--－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－

Emprise版ppower的治版方针
...
灌水问题：鉴于水文在BBS上是不可消灭的，而且它对于一个版的发展和网友对版
的认识和感情都有着很大的作用，而且在一年的观察中，并没有发现恶意灌水的
现象，所以emprise版对灌水的治理一直保持比较宽松的态度，如非情节特别恶劣，
直接触犯版面备忘录中的相关内容，一般不采取封ID的做法。对于那些漫骂攻击
其他网友的做法，一般采取版主干预，删去相关文章并同作者交涉的做法，如非
情节恶劣，也不动用封印刑法。
...
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


Re: 欢迎大家提出关于改变版面风格的宝贵意见

 发信人: david (待围), 信区: Friends
标 题: Re: 欢迎大家提出关于改变版面风格的宝贵意见
发信站: BBS 水木清华站 (Sat Oct 21 10:20:14 2000)

嗯，我觉得风格是常来这个版的朋友，以及大家的交流中形成的
我看以前的文章，有不少老朋友，也比较兴旺
但是bbs可能也算铁打的营盘流水的兵了，有离开的，有新来的
以前逐渐聚集起来的人气现在好像不大了
我们只能欢迎大家来这里，欢迎大家写写自己的故事和感受
也欢迎大家讨论，当然，如果像love版那样，水太大了，也不好
不过目前好像没这个问题:P

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 其实风格倒不一定变,
∶ 写朋友的内容其实也有不少的。
∶ 只是大家都还没有写，
∶ 或者写了没有贴到这里来，
∶ 那我们就加大宣传力度,
∶ 先拉自己的网友多来这里.
∶ 每个人都有自己的朋友，
∶ 而与这些朋友肯定也有不少故事，
∶ 如果肯写出来,
∶ 那内容也挺丰富的，
∶ 也很好。
∶ ...................

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


10.13号以前的版面文章清理完毕

 发信人: david (待围), 信区: Friends
标 题: 10.13号以前的版面文章清理完毕
发信站: BBS 水木清华站 (Sat Oct 21 13:59:41 2000)

10.13以前的版面文章清理完毕
部分讨论整理入精华区->你一言我一语
关于朋友的歌曲
doublein,bf,另一个朋友...
如果有来生...
我该怎么安慰这位朋友
如何为朋友解忧？
网友要过生日，邮送什么好？
关于purplelily爱自由的讨论
男女之间可以有完全纯洁的友谊吗？
朋友一生一起走

我觉得这些讨论都很有意义，大家讨论的也很认真，应该都有收获
不过9月份和8月份的水比较多...
今后计划将版面文章清理保持在两周内
有价值的讨论收入精华区，无关内容灌水严重者提出警告
单独的文章先m上，待以后逐渐收入精华区
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


请注意这个公告 (转载)

 寄信人: david (待围)
标 题: 请注意这个公告 (转载)
发信站: BBS 水木清华站 (Mon Oct 23 09:56:57 2000)
来 源: 202.205.10.29

【 以下文字转载自 david 的信箱 】
【 原文由 SYSOP 所发表 】
发信人: SYSOP (System Operator), 信区: Announce
标 题: [重申]BBS水木清华站严禁灌水
发信站: BBS 水木清华站 (Sun Oct 22 11:02:26 2000)

[重申]BBS水木清华站严禁灌水

近一段时间以来，在本站许多版面出现大量与版面主题无关的灌水文章，严重影
响了广大用户的阅读和使用。在对待灌水的问题上, 水木清华站务委员会一直本着照
顾大多数网友利益的原则, 坚决反对灌水的行为。对于目前出现的严重灌水的倾向，
站务委员会重申,水木清华站严禁灌水。一切灌水、煽动灌水的行为都会收到严厉的处
罚。

灌水，是指在版面上发表与相应版面主题无关，违反本站各项站规和该版版主的治
版方针、缺乏实质内容或聊天式的文章以及其它影响该版正常讨论秩序的文章的行为。
各版版主,特别是技术版面的版主,应该把握版面的讨论方向,避免版面出现灌水现象,影
响其他网友阅读。对于发表无实质内容文章或者聊天式灌水，各版版主应该根据站规和
相应的版面管理办法进行处罚；对于煽动灌水和发表容易引起版面秩序混乱的文章的行
为，应该严厉处罚。

对于屡次在各个版面因灌水或者煽动灌水被封禁者，将会视情节轻重受到警告、封
禁发表文章权力、封禁上站权力等追加处罚；认错态度恶劣者，经站务管理委员会通过，
可以删除其ID 帐号。版主应该倡导健康的讨论秩序，如果版主纵容或者参与版面上的灌
水行为，将会按照失职处理。
水行为，将会按照失职处理。

请各版版主根据水木清华站版面管理办法和相应的版面管理办法，对版面的灌水行为
进行严厉处罚。在必要的情况下，值班站务可以直接介入版面管理。

水木清华站务委员会
2000.10.22


他山一块石

 寄信人: david (Every day is winding road)
标 题: 他山一块石
发信站: BBS 水木清华站 (Sun Oct 29 09:25:13 2000)
来 源: 202.205.10.77

re:自留地

【 以下文字转载自 david 的信箱 】
【 原文由 pythia 所发表 】

【 在 ornot (懊恼) 的大作中提到: 】
∶ 经常来这个版转，经常看见许多有趣的文章，包括一些一问一答式的
∶ 对白类淡话，固然透着亲切。可是象我这等不明就里的网友看了，完全是
∶ 不知所云。有时候想发发老骚，可又不敢，这些能又问又答的朋友显然都是
∶ 这里的老同志了，而且明显是熟人，万一惹了人，我以后看来没好日子过了。
∶ 然而我以为，既然大家都是老同志了，建设一个让大家都舒服的版还是好的，
∶ 再说了，这版确实不是谁家的自留地，那么自顾自旁若无人唠闲客，而且一唠?nbsp;
∶ 就没个玩， 是不适 不太那个。恩。恩，合适啊　?nbsp;
∶ 当然了，你要觉得老子就要唠，你能把老子怎么着。还真是，确实说不上
∶ 个啥　。您继续。?nbsp;
我很高兴看到您这么说, 作为版主，听到这样的话是值得庆贺并心生感激的。:)

这让我知道文学版确实有很多喜欢和关注她的网友,
版面上的声音并不寂寞, 有更多双眼睛望着这里.

文学版不是谁的一家之地, 版主版副更不是帮派掌门人或者
后台老板, 我所知道的文学版只是一个开放的公众讨论区,

如果勉强要做比方,我愿意它象一个咖啡馆或者茶馆, 当然
有常客, 如果加上一点自我陶醉式, 还可以具体地梦想
文学版象十九世纪末巴黎或维也纳的咖啡馆, 进出的常客
都拥有一个五十年后赫赫有名的名字。

如果要表现得世故低调一点，这具体的梦想就该变成是任何
一所大学的年代久远的食堂，爆发和沉寂过一代代人无聊的
灵感或空谈。

还是回到咖啡馆的比方， 这个比喻也许能让大多数关爱文学
版的网友感到相对“舒服”一些， 咖啡馆里总有常客和
稀客， 新克和旧客，有健谈的人和沉默的人， 版主只是一个擦桌扫地，
端茶送水的， 幸运地能在一边聆听各种高论，更何况BBS毕竟
不是咖啡馆， 大家都不欠我小费， 一个跑堂的没有理由不一
视同仁，而只会对任何一个高见卓识钦服赞叹，也没有权力禁止
任何人的言谈， 自然警察所禁止谈论的话题是没法让大家放
言的。

咖啡馆有常客，莫里迪亚尼会以巴黎的某个咖啡馆为家，巴赫
纳也会在喜欢的咖啡馆桌子上写他的代数算式， 英国咖啡清淡
寡味，情意萧索，可以直灌下去，意大利咖啡浓厚醇香，让人
细品后满嘴跑舌头， 巴赫纳不会把莫里迪亚尼赶走， 爱喝
英国咖啡的人也不会禁止邻桌的人喝意大利咖啡。 常客自然
会放肆些， 可是如果你对咖啡馆里有常客这个事实表示不满，
那么恐怕就会发现天下每个热闹的咖啡馆都有常客。

你有权沉默，也有权批评，每个人在这里向很多人展现自己，
应该有自由也有能力选择自己的形象。 我只希望文学版给
每个人最大限度的适意和自由， 正如一个跑堂的，所能做到
的就是勤快收拾， 所能希望的就是高朋满座，生意兴隆。

作为一个堂倌， 我能恳求您对邻桌那个满嘴跑舌头的家伙
表示一点好脾气的容忍么？您会听到他接下去有很多美妙的
思想，如果您愿意，也可以和他聊一聊，我在这里呆久了，
知道常客并不是长客， 忽然有一天他们会踪迹不见，忽然
有一天他们再也会不说这样让人快活。

当然您要过去警告他不要乱讲话扰乱视听也是您的权利,
我没法说您不对, 我这么唠叨地解释只是说明您别希望
让我去泼掉他们的咖啡，让他们走开。

你知道，咖啡馆是永远会开下去的，只要有常客。一代代新
客换旧客，但总有常客。 这个门一直会开着，不会关上。

--

野雀安无巢 游子为谁骄

※ 修改:·pythia 於 Oct 29 02:16:51 修改本文·[FROM: 162.105.34.211]
※ 修改:·pythia 於 Oct 29 02:21:22 修改本文·[FROM: 162.105.34.211]
※ 修改:·david 於 Oct 29 09:43:09 修改本文·[FROM: 202.205.10.77]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.34.211]


请大家注意文章内容

 发信人: david (david a virtual id), 信区: Friends
标 题: 请大家注意文章内容
发信站: BBS 水木清华站 (Sat Nov 25 20:40:18 2000)

最近来这里的人多了些，谢谢大家光顾，不过还是不要把这里当成和
love版之类类似的地方吧。
平时水不多的时候我是两周后再清理的，但是现在我先清理一部分
无关的文章和聊天式灌水。
对于个别基本只是无内容回文的id将用小d删除文章。
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.77]


版面清理

 发信人: david (david a virtual id), 信区: Friends
标 题: 版面清理
发信站: BBS 水木清华站 (Mon Dec 4 10:35:14 2000)

最近版面上文章风格似乎不大对劲，我清理了一些
希望大家来这里时尽量注意一下这里和其他版的区别。

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]


Re: 警告Ntal：请勿灌水式回文

 发信人: david (Promise and Decision), 信区: Friends
标 题: Re: 警告Ntal：请勿灌水式回文
发信站: BBS 水木清华站 (Mon Mar 19 11:05:29 2001)

不欢迎那样的灌水，欢迎你来
除了灌水没其它方式了么？不至于吧:))

【 在 Ntal (小兵※找寻颜如玉) 的大作中提到: 】
∶ thanks，怕怕~~
∶ 以后不来了：（（（

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


请新来的朋友注意，不要灌水

 发信人: david (Promise and Decision), 信区: Friends
标 题: 请新来的朋友注意，不要灌水
发信站: BBS 水木清华站 (Fri Apr 6 22:16:15 2001)

我们的版一直风气还是不错的，水一向不大
也经常有人转悠过来发现还有这个版，感觉不错
欢迎新朋友，但是也请注意我们这里的风格，不太欢迎比较随意的灌水和回文。
看看精华区里的网友讨论就知道，我们一向的讨论风气很好，很少聊天灌水的。
以前我是基本不怎么删水文，等一段时间后清理版面时再删
不过今后可能将不定时删些比较纯粹的水了。
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


你也有？

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 你也有？
发信站: BBS 水木清华站 (Sat Apr 7 21:33:52 2001)

已经习惯了自己在bbs的action，我爱的Friends一直就是大家的一个小小港湾，
我们总在说其实很多时候用短短的几句话或者就是那么一两个words也能表达出我们
如此真实的情感。在这里，我们不去区分究竟怎样是水，怎样是文，因为用心去写
的东西都是那么得可贵，只是当你轻轻地、如此轻易地敲出^P的时候，有没有想过，
当其他的朋友来到这里，来到这个原本静谧的小小花园，突然发现想要找的那种悠
悠味道消失了......

不知道，你有没有？在多年以后，回到自己钟爱的家乡，却发现自己种的那棵
小树已经不见？不知道，你有没有？在别人对你倾诉的时候，冷冷地沉默和旁观？
不知道，你有没有？在那个值得怀念的童年，有一件最心爱的玩具被人抢走？其实
我们都是好在乎自己的心境，那么，请你珍视这个不仅仅属于你的Friends，希望
你的到来能为大家带来新鲜，更希望因为你，朋友们能更快乐......

在心里，水滴和大家一样，好欢迎每一个新朋友的到来，但也好希望我们可爱
的Friends依然能和从前一样，陪伴，依然......

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


警告：请大家不要在版面上以灌水方式聊天

 发信人: lovelyripple (跳动的水滴), 信区: Friends
标 题: 警告：请大家不要在版面上以灌水方式聊天
发信站: BBS 水木清华站 (Sun Apr 8 08:00:02 2001)

斑竹已经发布过相关公告了，请大家注意，
如果继续的话，恐怕Friends要破不封人的惯例
了。

不知道如果你是这里的一个老朋友的话，
当你进入版面看到这么多的灌水文章会怎样想。
即使你不尊重别人的劳动，也请尊重自己。

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


说明

 发信人: david (Promise and Decision), 信区: Friends
标 题: 说明
发信站: BBS 水木清华站 (Sun Apr 15 13:22:16 2001)

friends版基本很少封人，但是近期来发了好几次公告和警告
前一次lovelyripple还给每个灌水的人写长信委婉相告，可惜似乎不少人根本不知道
她是版主，错误理解了信的意思
does明显是新来这里的，不知道规矩本来情有可原，但是我查了一下她，上站5次，
发表文章63篇......
封禁期满后，欢迎does来这里看文章，写文章，只要别灌水，维持这里的良好氛围，
好么？在这里不允许你灌水，不过也不会有人随意欺负你:)
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


水木清华精华区_No Title

 发信人: poppy7 (筑雪/冷月葬花魂), 信区: Friends

最近怎么总是看见灌水封人呢？

回头看看，灌了三篇水封三天，hehe，
感觉板斧很生气呢。

要是如此强烈的反对灌水，就把规矩
定出来吧？让新来的朋友们明白friends
的风格和版规。:)

个人意见，水滴和david参考吧？:)

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

呵呵，是啊，我也觉得来就看见有朋友被封不是很忍心。
不过，有时灌的水可能删除过了。

当然，既然大家选举他们做了版主，版面的风格和封人的尺度
还是应该由他们掌握。

我想最好的一种情况是版主和我们这些网友形成一种互相支持，
理解的默契的关系，那是最好的。

我们都尽力吧！把朋友版建设得更好，这也是我这个“老版主”的心愿，呵呵。

其实说句实话，最近看到很多新朋友来这里，我特别高兴。
或许是这段时间太忙乱了，连无聊都算不上，
只能算是空虚吧，于是特别容易感动，呵呵。

【 在 poppy7 (筑雪/冷月葬花魂) 的大作中提到: 】
∶ 最近怎么总是看见灌水封人呢？
∶ 回头看看，灌了三篇水封三天，hehe，
∶ 感觉板斧很生气呢。
∶ 要是如此强烈的反对灌水，就把规矩
∶ 定出来吧？让新来的朋友们明白friends
∶ 的风格和版规。:)
∶ 个人意见，水滴和david参考吧？:)

发信人: poppy7 (筑雪/冷月葬花魂), 信区: Friends

这段日子确实是忙乱，只是不无聊也不空虚，
却是特别容易感动，容易笑容易哭，容易动情，容
易伤心，还有竟容易任着思想牵着我走……

天气也阴晴不定，心情也忧喜无常，也看文，
也灌水，其实大家都差不多，只是封了新人，饶了
熟人，我怕伤了来人罢了。:)

其实我只是希望公布一些治版方针，给新人一
些明明白白被封的理由罢了:)

【 在 Flybat (我家的猪跑哪去了) 的大作中提到: 】
∶ 呵呵，是啊，我也觉得来就看见有朋友被封不是很忍心。
∶ 不过，有时灌的水可能删除过了。
∶ 当然，既然大家选举他们做了版主，版面的风格和封人的尺度
∶ 还是应该由他们掌握。
∶ 我想最好的一种情况是版主和我们这些网友形成一种互相支持，
∶ 理解的默契的关系，那是最好的。
∶ 我们都尽力吧！把朋友版建设得更好，这也是我这个“老版主”的心愿，呵呵。
∶ 其实说句实话，最近看到很多新朋友来这里，我特别高兴。
∶ 或许是这段时间太忙乱了，连无聊都算不上，
∶ 只能算是空虚吧，于是特别容易感动，呵呵。

发信人: Flybat (我家的猪跑哪去了), 信区: Friends

“熟人”估计是指我了。
两个“罢了”看得我心惊肉跳的，呵呵。
最近由于准备考试，所以上来得少些，
看见那么多文章也很想批阅一下，
毕竟不少人来这里都是希望找到好朋友的，
我也很想多认识一些朋友，和大家很好的交流。

版主应该也是这样的想法。

其实朋友的方针还是比较清楚的，
只是没有放在比较明显的地方吧，
是一个小失误：）

我想这里封人比较关键的原则就是聊天式的RE文，
大家深入得探讨一些感情的问题是可以的，
只是不要采取聊天的方式，我想也是比较合理的。
因为只牵涉到两个人的东西，可以去聊天室或者“鹊桥”。

另外，我想建议一下是，版主在封人之前先警告一下，
引导文章内容的走向。
要坚持走有“朋友版特色的灌水之路”呵呵。

另外，因为水滴上站的时间每天都比较晚，
呆的时间不长，我想有必要再推举一位朋友做版主。
维持日常的版面，也许有必要吧。
只是建议，两位版主商量一下吧。

呵呵，david的奖状看来是在收买我啊，呵呵。

【 在 poppy7 (筑雪/冷月葬花魂) 的大作中提到: 】
∶ 这段日子确实是忙乱，只是不无聊也不空虚，
∶ 却是特别容易感动，容易笑容易哭，容易动情，容
∶ 易伤心，还有竟容易任着思想牵着我走……
∶ 天气也阴晴不定，心情也忧喜无常，也看文，
∶ 也灌水，其实大家都差不多，只是封了新人，饶了
∶ 熟人，我怕伤了来人罢了。:)
∶ 其实我只是希望公布一些治版方针，给新人一
∶ 些明明白白被封的理由罢了:)

发信人: david (Promise and Decision), 信区: Friends

en..也许是我火气大了点，不要说这里火气大么:))
规矩我觉得并没有变，以前我申请时说的自己都懒得再重复了，re文不一定是
灌水，关键在内容，也不是短了就算灌水
但是聊天式的我们这里以前还比较少，不想形成这样的风气，而且警告都发了多少
次了，效果实在是...
这次封的两个，weidabao不是经常灌水，回文多半比较有内容所以封了一天，他一回信
给我就解封了
EastCamel以前的回文，基本都是无太大意义的灌水，也是他首先扯开话题，所以封3天
他没有回信，其实回信道歉我肯定会立即解开
封只是警告
至于版规放在明显位置么，我觉得在进版画面上就写这样不可以，那样不可以，感觉不是
太好，我们的水又没有那么多，目前是还没有想到很好的方法
常来的朋友自然知道规矩，新朋友不知的，老朋友可以告诉他们，我也会提警告
至于聊天式灌水在大多数版都是不能允许的，所以没有另发公告说明

其实根据我在新软版的经验，你把规矩写得再明显，放在进版画面，闪动，加颜色
还是有人根本不看的。我们这里一向传统很好，我觉得没有必要搞得很紧张

最近封的多，也是因为最近有人灌的多呗，被封的如果诚心改正，发信给我我都立即解开
我觉得这样的封禁并不严格

【 在 poppy7 (筑雪/冷月葬花魂) 的大作中提到: 】
∶ 最近怎么总是看见灌水封人呢？
∶ 回头看看，灌了三篇水封三天，hehe，
∶ 感觉板斧很生气呢。
∶ 要是如此强烈的反对灌水，就把规矩
∶ 定出来吧？让新来的朋友们明白friends
∶ 的风格和版规。:)
∶ 个人意见，水滴和david参考吧？:)

发信人: david (Promise and Decision), 信区: Friends

【 在 weidabao (令狐冲冲) 的大作中提到: 】
∶ 大家这么体贴，感动！！！，wuwuwuwuwwu~~~~昨天是在灌水，最近忙得不知道东南西北
∶ 所以碰到一个老回我文的水虫，就马上引为好朋友了，呵呵
∶ 再说很想让朋友版的文章多起来，以量带质
∶ 水至清则无鱼
∶ 人至察则无众

只要内容相关，有点内容，我是从来不管的，不管浓度多少，都是同类的
偏离本版主题的还是不要的好:)，杂质是污染，纯净水是稀释

∶ 我一般很晚才上线，越到后面文章就越少，看得心里难受
∶ 晚上暮气沉沉，希望看到一些提神醒脑的好文，也希望看到一些生机勃勃的朋友
∶ 总之昨天确实是在灌水了//bow
∶ 送死我来，背黑锅你去~~~~~ 南无阿弥托佛~~~~


我的一点看法

 发信人: bolide (听,那漫天飞舞的雪花), 信区: Friends
标 题: 我的一点看法
发信站: BBS 水木清华站 (Sat Apr 21 19:24:49 2001)

我很久没有在这里发文章了,并不是说我现在不来这里了,我还是经常来看文章的:)
但是我在这里总有一种累的感觉,不知道怎么了,有时候想写几句话,可是就是写不
出来,说实话,我有时候是喜欢灌水的,我觉得灌水没有什么不好,所以现在看看有些
新人只因为灌水聊天两三篇就被封了,心里很不是滋味,因此我想发表一下我的意见,
说明一下,这些意见只是我个人的一些想法,大家不要引申,还有,我认为我在下面将
会把我得意见说得很清楚,因此,所有针对于我这些看法而发表的文章,我将一律不回
复,请大家原谅,bow:)
第一,我觉得之所以成立friends这个版,就是因为大家想在在这里找一个自由的空间,
可以开开心心地交到朋友,可以把自己一些不开心地事情,对一个几乎陌生地朋友说说,
可以在这里和和别人象朋友一样分享自己地快乐和忧伤.为了这个原因,有时候心情郁
闷的时候,我总喜欢来这个版上转转,但是就我个人而言,还没有勇敢到能把自己的一
些个人的小问题全部公布到大家面前,所以只能寥寥几句写出心中的不安,这些文章虽
然比较短,但是我想还不能算是灌水,我想很多朋友也是我这样的,他们也不是恶意这样
做的,虽然有时候可能是让版主觉得过分了一点.
第二,我想这个版上我得文章很多都是一些朋友抒发自己郁闷(原谅我用这个词)的心情
的,所以有一些读起来确实让人有种压抑的感觉,我并不是说这样不好,但是总不能让大
家都喜欢这个风格吧,所以偶尔有人小小开个玩笑,灌一下水,我想也不是什么过错,起码
可以营造一种轻松的气氛嘛,当然这也有个分寸的问题,这个不是我能管或者管的了的,
希望版主费心斟酌一下.
第三,bbs本来就是一个休闲的地方,所我想大家应该用一种轻松的态度来对待它,我不是
想批评谁,但是我觉得把这样的一个地方作为一个连随便发几篇文章都不容许的地方是
不太合适的,只要大家不是恶意灌水,为什么不可以想说什么就说什么呢?朋友之道不就是
随便坦诚吗?难道因为以玩笑式的回复文章都不可以吗?
第四,bbs上每个版的开创都是有充分理由的,我想也是需要的,不能因为某个人喜欢它就说
它是好版,某个人不喜欢它就说它是不好的版,同样,我想每个版都是为所有朋友开放的,
friends应该也不例外,每个人都有不同的习惯,随便灌水两三篇也是可以原谅的,我想不应
该是版主为了保持某种僵化的风格就随意封人吧.
第四,我想灌水不能说是一种罪大恶极的事情,其实我们之中大部分人谁没有灌过水呢?
我想只要不是以灌水为目的的,都应该没有什么被封的理由吧,诚然,版主清理版面是非常
费事的,我知道这也浪费了很多精力,我本人也做过版主,但是,我想申请版主的时候,我们
就该想到我们是在为这里的朋友服务的.
第五,诚然,众口难调,要把一个版管理地人人都说好,这几乎是不可能的,但是我们应该看
到,版主不应该把一个版看作是自己的,因为自己的喜好就把一个版面管理地过分拘谨,
曲高和寡,我不希望看到这里的朋友越来越少.
最后,我想谈一下尺度问题,我并不是在这里鼓励灌水,我想这里的朋友很清楚这一点,如果
我想灌水,我可以尽管区特快,笑话,single等版上大灌特灌,而在那里灌水基本上是没有什
么风险的,但是我们也应该看到,一个人写了文章以后总希望有人关注吧,哪怕只是一句话
也好,所以有人re一下也不是什么坏事,只要不是恶意的,注意一下尺度,当然是可以原谅的
希望版主在封人的时候也注意一下尺度.

好了,我就说这么多了,在这里我想提醒大家一点,水至清则无鱼,人至察则无徒.宽容才是
待友之道.我会继续关注朋友版的,同时希望这里越来越好,多一些和谐的气氛,少一些嘈杂
多一些宽容,少一些误解,成为bbs上一个真正朋友的家园.
--
雷锋叔叔说过:"ppmm就像土豆烧牛肉里的牛肉,只要肯找,总还是有的."

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.58.23]


我的一点看法

 发信人: weidabao (令狐冲冲), 信区: Friends
标 题: 我的一点看法
发信站: BBS 水木清华站 (Mon Apr 23 02:48:18 2001)

呵呵，两天没有上水木了，一上来看到很多斑竹关于封人问题的解释和说明，觉得两位
斑竹和广大朋友们确实是深爱bbs这块土地的。
我接触bbs的时间并不长，而且本来准备一段时间不再碰bbs了，正如水滴同学要出
国，所以请辞朋友版斑竹，我也要开始做一些对自己一生影响重大的努力，实在是没有
时间和精力再象过去一段时间那样频繁的上bbs了，但是我仍然对bbs充满了感情，实际
上，我今天刚和四十多位同学外出归来，连续坐了十多个小时的汽车，但是仍然在极度
疲惫的时候上线，我相信这足以证明我对朋友的热爱并不亚于诸君。
有一段时间我觉得上bbs对我来说是生活的一部分了，呵呵，数目高昂的电话费也可
以作证。而这几天待在几乎为原始森林的地方，没有电脑，没有网络，甚至连手机也与
外界彻底失去联系，白天所见，是碧幽幽的山林，瀑布，晚上，只闻松涛之声阵阵传来
，我辈从闹市携来的浮躁，压抑彻底一扫而尽。这种感觉给了我很大震撼，在回程的路
上，我已经决定，一段时间不碰bbs，留下一些时间静心修养，所以，今天一方面想在戒
bbs甚至戒网之前再看bbs一眼，另一方面，也是把过去的一些文章删去，里面有斑竹已
经搜集的一些水文，（呵呵，斑竹辛苦了）也有一些虽然认真写但是仍然写得不好的东
西，删到最后的时候看见了斑竹的几篇文章，觉得有些感慨，所以又动笔写文。
我相信斑竹封人自有道理，无规矩不成方圆，这个道理，我和大家一样清楚，所以
，david封了我之后，我马上写信致歉，david可以公布此信，相信大家站在david的立场
上看此信，也应该认为态度可以接受吧。何况在几位网友提出不同看法后，我仍然发文
公开说明我愿为自己的灌水行为道歉，并说明了自己的看法。这篇文章我删得过快，但
是david已经留档备查了，大家也可以审视一番。
但是david的一个看法是我不能同意的：在david于Sat Apr 21 22:43:11 2001所发
文指出：“如果我没有封，估计不止这么几篇吧。”如果david同学愿意回头查一遍，应
可看出，我那天很晚时仍然在其他版发了文章，但是再也没有回复EastCamel (有驼来仪
~)的文章了。
这并不是因为david已经封了我的原因，实际上，那天david上线很晚。
我同意有了规矩就要执行，我自己在现实中也是一些规矩的制定者与执行人，我知
道有法不依的不妥当，但是我想在此处问一句，是不是规定的都是合理的？古人说得好
：圣人苟可以强国，不法其故；苟可以利民，不循其礼。我想问一句，朋友版的宗旨到
底为何？
不知道大家认识的最多的朋友是在哪里认识的？我想在一般情况下，应该是在生活
中，接触，交谈，慢慢加深理解，最后成为很好的朋友吧？如果说朋友版不但要促进老
朋友的感情，也要起连接新朋友纽带的作用的话，那么对后一条有没有较多的落实办法
呢？
网络上经常发生的一件事情就是，两个完全陌生的人通过oicq或者聊天室认识，通
过一段时间的谈话和了解，最后确定是否能成为朋友。在bbs上的朋友版，固然不可能与
之类比，但是，使不认识的人变得认识，使不熟悉的人变得熟悉，加强友谊的纽带，这
应该是要起到的目的之一吧？水滴同学说过：整版整版地聊天在这里的确是不受欢迎的
，因为你本可以有更好的聊天方式。这句话说的固然在理，但是操作起来是否现实呢？
举例而言，上次flybat同学荣获朋友版授予的一大奖项，当时包括我在内的许多网友发
文祝贺，大家基本上都是用一种开玩笑的方式写两三句话而已，如果严格的说起来，这
到底算不算灌水呢？因为我们一时的开心和随意，朋友们进版面来看到一片汪洋的样子
（水滴同学原话）这到底能不能接受？
如果斑竹同学说，这是灌水，这不能接受，那我请问一句：当你拿到奖学金或者评为三
好学生，而你的好朋友这时全部对你保持沉默，此时此刻，你该作何感想？（请问我们
能不能一天到晚等着flybat同学上线再给他发信息？又有谁会真的郑重其事的写信给fl
ybat呢，毕竟大家本意都是为了开心）
法者，所以便事，礼者，所以便民，大家不可能为了祝贺flybat而在纯粹的笑话后
再硬想一篇文章附在其后，但是这样，又会冒着被封的风险，那么请问，朋友版到底是
不是还是一个以连接友谊为宗旨的所在？斑竹也许会说，并没有封那些回奖状贴的人，
那么请问，其他被封的朋友，他们的文章和那些水文，到底其区别何在,以至于版主要区
别对待？
我承认灌水，而且愿意为此道歉，但是似乎还有警告一项处分吧？我灌水四篇，被
封一天（在我回信致歉后，david同学马上解开）为什么不先用警告这一措施呢？所谓不
教而杀谓之虐，有法为何不依呢？
水滴同学在一篇文章里写道：这是一个轻松的地方，却又缀满了漫天动人的风景，同
时在另一篇文章中写道：你的每一份真诚都会成为激励，无论是怎样的意见都会为所有
的朋友们认真考虑的，因此不必顾虑，因为我们一直在倾听，来自你心的声音。
我认为，最近一段时间以来，确如poppy同学所述，斑竹朋友的火气大了点，而且郑
重其事得声明更让我觉得压抑，轻松似乎有些可望不可及了！这几天我和现实中的朋友
在一起，大家非常非常开心，我也愿意荧屏对面的朋友们，个个都笑口常开，轻松愉快
！
当然朋友版成为纯粹的水版谁也不愿意，但是除了封人，有无别的良策？我仍然是
那句话，水至清则无鱼，人至察则无众，朋友版当然不能变成纯粹的水版，但是有那么
一些水文，如果有助于活水养鱼（最大的鱼是什么，我认为，就是朋友间的友谊）那又
有何不可呢？
既然斑竹愿意海纳百川，我也愿意直抒己见，有不妥之处，甚至有冒犯之处，还望
各斑竹以及各网友见谅！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.129.209.21]


Re: 我的一点看法

 发信人: david (Promise and Decision), 信区: Friends
标 题: Re: 我的一点看法
发信站: BBS 水木清华站 (Mon Apr 23 09:37:00 2001)

【 在 weidabao (令狐冲冲) 的大作中提到: 】
∶ 标 题: 我的一点看法
∶ 发信站: BBS 水木清华站 (Mon Apr 23 02:48:18 2001)
∶ 但是david的一个看法是我不能同意的：在david于Sat Apr 21 22:43:11 2001所发
∶ 文指出：“如果我没有封，估计不止这么几篇吧。”如果david同学愿意回头查一遍，应
∶ 可看出，我那天很晚时仍然在其他版发了文章，但是再也没有回复EastCamel (有驼来仪
∶ ~)的文章了。

sorry，我是依常理估计，并非说一定会如此。

∶ 我同意有了规矩就要执行，我自己在现实中也是一些规矩的制定者与执行人，我知
∶ 道有法不依的不妥当，但是我想在此处问一句，是不是规定的都是合理的？古人说得好
∶ ：圣人苟可以强国，不法其故；苟可以利民，不循其礼。我想问一句，朋友版的宗旨到
∶ 底为何？

到底为何，我如何判断是不是水，我已经说了无数遍，并且整理到精华区，如果你没有看
，并且总不去分辨，我也没有办法。
我的判断标准只有一个，是否和本版主题相关，是否是灌水几个人之间的与他人无关的话
不是发文或者re文，不是文章长短

我想我在这里从来都是一致的，没有什么变化，只是来这里的人，有的走了，有的新来
而已。
我从来不去期望让所有人满意，满足所有人的愿望，所以每个人的意见我会去听，然后
自己决定怎么做。前面发的那么多文章，主要是为了在精华区留案备查，也是只想陈述
事实，不想去说太多。
如果说我有火气，那是因为有些人也许无心随意的行为令其他人伤心了。今后暂时是我一
个人在这里，不会有火气，也就没有什么感情了。
我很不同意某些人的观点，有些人说版是版主的版，是房间的主人。而我只愿当一个打扫
的人，希望来这里的朋友觉察不到清洁者的存在，这里是朋友的版，不是服务者的版。
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]


我的一点看法（2）

 发信人: weidabao (令狐冲冲), 信区: Friends
标 题: 我的一点看法（2）
发信站: BBS 水木清华站 (Mon Apr 23 23:56:35 2001)

本来今天已经不准备上线了，为了给一位朋友发告别信，只好回来，因此看见了斑竹的
很多回文。其实我想我再回文并无必要，因为我说过，斑竹愿意海纳百川，所以我也愿
意直抒己见，如果斑竹并无此意，我也不必自讨无趣。但是我看见了斑竹的每一篇文章
的最后，都有几个大字：自由是位女神，她只爱战士！这句话铿锵有力，掷地有声，我
虽然不敢自诩为战士，但我热爱自由，因此今天仍然愿意回文，与斑竹同学一起探讨。

斑竹在最后一篇回文中引用的一句谚语给我印象很深：There are full of good i
ntentions on the way to hell 我以前似乎也听到过这句话，不过从来没有想到斑
竹同学会在这种时候把它送给我，更没有想到我的一点看法会与地狱联系起来，可是因
为斑竹已经说过一句话：“至于么？写么长”，而且我并不针对斑竹，所以这个问题到
此为止。
斑竹针对我的一些问题，逐字逐句给了一些回文，基本上是用反问的语句，列举如
下：
是否上站时间越长，发表文章越多，就越热爱呢？
可惜的是，用这个标准，灌水者绝对胜出
是否bbs在生活中占地位越高，就越热爱呢？
焉知有了更有意义的事情做时是否会不会觉得当初很无聊 ？
需要表白么 ？
Have you read before you ask?
你已经定义了朋友版为认识朋友的地方么？这是它的主要功能么？
知道heartsong的封禁么？
当你开心了，是否会有其他朋友不开心呢？
至于么？写这么长
需要么？
需要证明自己的深爱么？
需要表白明显的事实么？
最后斑竹除了送我上述格言外，也给予我一个评语：
在这里长篇大论为小事连篇累牍的 恰恰不是一向在这里的老朋友。
看来我已经被划出朋友圈之外了，对这我也无计可施，不过有些问题我仍然愿意在此探
讨和说明一下，记得有个著名的辩论老师说过：辩论的要决在于，不要回答对方的问题
，你只要不断向对方诘问就可以了。我根本就不想和斑竹定要争个输赢，我一再强调，
我希望的只是：朋友版能更加充分的发挥加强友谊的功能。所以我愿意在此回答斑竹的
上述诘问，况且真理不辩不明，大家也有必要一起商榷一下。
关于热爱的标准问题，这个问题我认为既无法证明也无法证伪，第一个问题我无法
回答。
关于灌水者的问题：斑竹是否认为有专门灌水者的存在？如果有，他们到底有何特
征，有多大数量，其性质有多恶劣？所谓灌水者是否已经被排除出朋友圈之外了？我灌
过水，但是我在水木中所发尽一百篇文章中（多数我自认为文辞简陋已经删去），能算
得上灌水的不到十篇，那么，我到底是不是灌水者？或者说，我今天灌了水，那么就从
此贴上灌水者的标签了？那位同志今天敢拍着胸脯说：我过去没有，现在也没有，将来
也不会灌水，那么我从此自杀掉所有ID，再不涉足BBS。非为其他，人非圣贤，孰能无过
？这样的同志，应该是神仙，我这样的俗人是不敢和他交朋友的。
第三个问题：如果BBS在生活中占地位再高，也不能表示对它的热爱，那么怎么样能
表示？斑竹问我有了更有意义的事情做时是否会不会觉得当初很无聊？这句话现在斑竹
期望我怎样回答？比如政府领袖，在大学时代都积极参加社会活动和学生工作，那么当
他们已经在社会中真正的承担起有更大意义的社会责任时，你仍然希望他们象以往那样
参加本来就属于学生的社团工作吗？为什么就说他们一定会觉得当初是很无聊呢？
难道人生不是一个不断发展的过程吗？
第四个问题，表白需要与否，这个问题要看对谁，我并不需要对斑竹个人表白什么
，而且我认为斑竹也并不是热爱与表白之类问题的仲裁者，正如斑竹所说：这里是朋友
的版，不是服务者的版。
第五个问题：朋友版的名字就是：好朋友在一起，这难道还不足以说明FRIEND版的
宗旨？另外斑竹问道：你已经定义了朋友版为认识朋友的地方么？这是它的主要功能么
？
我在此声明：我从来没有为朋友版做任何定义，我愿意引述我前文我的认识的原文：
*使不认识的人变得认识，使不熟悉的人变得熟悉，加强友谊的纽带，这应该是要起到的
目的之一吧。*
请问斑竹，难道当老朋友在一起很愉快时，就不能再努力接纳新朋友吗？难道这项功能
对朋友版来说，非但不是不可缺少，反而要拒之门外吗？
第六个问题：为什么FRIEND版要称为好朋友在一起，而HEARTSONG要称为心情、故事
与歌？，更直接一点，为什么要设立FRIEND版？我看见了heartsong的封禁，是的，它说
的很明白：灌水者必被封，但是朋友版难道就一定要亦步亦趋吗？我一看见Heartsong的
中文名，我就知道它的主题就是心情、故事与歌，而我一看见FRIEND版的主题：好朋友
在一起，我就认为这是好朋友的版面，难道好朋友在一起，都是冷面如铁，张口就朗诵
文章的吗？两个朋友说几句笑话，就会使另一个朋友不开心？难道FRIEND版不应该有自
己的特色，非要削足适履，去强求一些并不适合版情的戒律吗？
第七个问题：对的，过去两天我很开心，那是因为我和我的同学外出野营，好朋友
在一起当然开心，难道这也会使人不开心？难道我必须说我即使和最好的朋友在一起也
不开心，来使别的人开心吗？
第八个问题：我写得很长是因为我看见斑竹居然会把两个朋友间灌水的纪录郑重其
事的整理成文供大家审阅，我不由深感斑竹对这问题的看法已经提高到了一个很高的水
平（在平时，我一定要在此处开玩笑的，不过现在我还是尊重斑竹的态度，严肃，认真
吧）再说，水滴同学已经写了欢迎大家提出意见的文章，我从头到尾重新看了我的文章
，前面主要应该是关于我自己的一些感悟，后面主要是对朋友版的一些疑问，以及对斑
竹的一些疑问，我想这种长度的文章，我有耐心写，难道斑竹就没有耐心看？
第九个问题与第十个问题，仍然是热爱标准的延伸，我仍然认为，热爱与否不是斑
竹应该仲裁的事情，对此问题我不回答。
最后对斑竹的评语我做一感慨，长篇大论一词我可当之，连篇累牍一词DAVID斑竹也
不需谦让吧？
斑竹也没必要再煞费苦心的用另一个ID来发文吧，这样我觉得斑竹有点三头六臂的
感觉哦：）
另外我想，认识的越久是否就感情就一定越是好呢？如果这样，世间当无离婚一事
了。
基本上近期我不会再回BBS了，最后我仍然要重复昨天说过的话：
斑竹愿意海纳百川，我也愿意直抒己见，有不妥之处，甚至有冒犯之处，还望各斑
竹以及各网友见谅！

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 61.129.146.123]


Re: 我的一点看法（2）

 发信人: david (Promise and Decision), 信区: Friends
标 题: Re: 我的一点看法（2）
发信站: BBS 水木清华站 (Tue Apr 24 08:53:29 2001)

既然你再次说不回bbs了，本来我也无需再回。而且本来已经答应于我最重要的人，今天
不上线的。
不过因为种种原因还是看到你的文章了，那还是回一下吧，也不必硬憋着。
首先自我批评一下，昨天早上回完文章之后，一天之中时时想起。似乎我的反应过
火了点。也许是出于本能防卫，因此带了太多的感情色彩和不理智的因素。
最早来friends时，也是新当版副比较新鲜吧，成天挂在bbs和friends上，监视者文章数
的变化，在上面投入了很多心血，也因此得到了一些夸奖。
后来又去当newsoftware版副，时间和精力分走了许多，而这里的文章和版务也不繁忙，
应该说，前一段时间我很少投入精力。然而当近期的灌水比较多后，为了矫枉过正，也许
比以前严格了一些，当新老朋友提出意见时，本能防卫地难以接受吧。
答应过lovelyripple，好好地作工作，不撂挑子，newsoftware也有了新版副，
可以多投入精力过来。
我和你的争论，其实和这里没有太大关系。我是不喜欢你的风格，觉得你把本来很简单
的事情用种种的装饰来混乱，矫揉造作。
其实核心问题只是关于版面的风格和灌水的处理，我回你
文章时偏离了版主的角度，更多从个人喜好出发，而你也在各种其他问题上和我摆出认认
真真辩论的架势了。而我其实认为，辩论很少能揭示出真理。因为个人的防卫和立场，
其他枝节旁生太多了。
不说其他问题，关于Friends版的宗旨，我恰恰觉得不是望名生义的好朋友在一起。这里
应该是讨论关于朋友的地方，并不是专门的朋友聚会的地方。那个名字是因为最早这个
版是因征友而设立的。bbs本来就是你说的那些新老朋友认识和交流的地方，这个区的
特殊之处，则应是其讨论主题与朋友相关。
是我不对，没有集中说清楚我对这点的看法，旁生枝节。本来第一篇re你的文章已经
可以了，不应该因为不喜欢你的风格而一时冲动再去挑起争端。第二篇re文在文学版
的争论中也许还有点意义，在这里则很不适合。所以我删掉了。反正你的第二篇回文
里还有我的罪证。这几篇文章都收入精华区，关于版务。这点其实和新软件版关于版规
的争论比较象，那里的精华区里比这激烈的多多了。只不过那时我已经激动过了，也有
许多热心的朋友站在我的角度说话，我不必赤膊上阵而已。

至于灌水的处理，什么是灌水，等等，精华区里我整理了许多我以前一再重复的话，现在
也没觉得有多少需要补充的。
不过你始终没有看精华区，虽然我发过文章说了好多次，也就此反问过你。当然，也许
你很忙，也忙于回我的文章。

最后是几句题外话。
我屡次在这里犯错误。因为无关的人，因为一些小事伤到于我最重要的人。因为一些本来
应该不动感情就事论事处理的问题。

我的每一次错误，在你心上留下的伤痕，我也会刻到自己心里。

--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Apr 24 09:15:27 修改本文·[FROM: 162.105.16.253]
※ 修改:·david 於 Apr 24 09:26:26 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]


辞职申请 (转载)

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: 辞职申请 (转载)
发信站: BBS 水木清华站 (Sun Apr 22 13:09:17 2001)

【 以下文字转载自 BoardManager 讨论区 】
【 原文由 lovelyripple 所发表 】
user id:lovelyripple
所在版:Friends[好朋友在一起]
该版所在讨论区:知性感性
所在版其他版主:david
辞职原因:1）快要出国了，越来越忙；
2）对版面的感觉不象以前那样，没有继续当版主的心情。
推荐版主:由david继续担任版主,原因是david
的工作很出色,大家有目共睹,而且很有责任心。

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


水木清华精华区_No Title

 ★
★ 朋[1;37;4
▲ 朋友别哭
▲▲ 红?
▲▲▲ 你的苦 我也有感触
▲☆
▲▲▲ [1;32;45;1
▲▲▲▲ 朋友别哭 我一直在你心
▲▲▲▲▲ 朋友别哭 我陪你就不孤
▲▲▲▲▲▲ 人海中难得有几个真正?
▲▲▲▲▲▲ 这份情 请你不要不在乎
.. ∏....
... ∏..\/. [1;0;37
[1;37;
[1
伸出你的手 伸出我的手 我们是朋友 :)
上一篇 返回上一页 回到目录 回到页首


zhenxiong的申请 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | *** zhenxiong（松鼠)申请Friend版务 *** david | 2001.05.18
2 | 文件 | 呵呵，发现未明上和这里的帖子大同小异。 david | 2001.05.18
3 | 文件 | 请大家去board版支持一下松鼠啊? david | 2001.05.18
4 | 文件 | david大哥能否支持一下小弟当这里的板斧? david | 2001.05.18
5 | 文件 | 请考虑4058文!请尽快答复 (转载) david | 2001.05.18
6 | 文件 | 版主没申请成就这样，不至于吧 david | 2001.05.18
7 | 文件 | 想不出来为什么水木和未明区别这么大! (?david | 2001.05.18
8 | 文件 | Re: 版主没申请成就这样，不至于吧 (转载 david | 2001.05.18
9 | 文件 | Re: 想不出来为什么水木和未明区别这么大 david | 2001.05.18
10 | 文件 | 最终说明 david | 2001.05.18
11 | 文件 | 由于以上的文章的原因，我反对松鼠做frie david | 2001.05.18
12 | 文件 | 对zhenxiong申请版主的一点看法 david | 2001.05.18
13 | 文件 | Re: 对zhenxiong申请版主的一点看法 david | 2001.05.18
14 | 文件 | 再一次说明并且道歉 david | 2001.05.18
15 | 文件 | 关于zhenxioing的申请相关文章从版面上删 david | 2001.06.07
返回上一页 回到上一级目录


*** zhenxiong（松鼠)申请Friend版务 *** (转载)

 发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends
标 题: *** zhenxiong（松鼠)申请Friend版务 *** (转载)
发信站: BBS 水木清华站 (Sun Jun 3 11:14:58 2001)

【 以下文字转载自 Board 讨论区 】
发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Board
标 题: *** zhenxiong（松鼠)申请Friend版务 ***
发信站: BBS 水木清华站 (Sun Jun 3 11:14:41 2001)

FT!竟然嫌我这个ID上站时间不够，那么zhenxiong这个总够了吧，从
大一一直用到现在！

在未明用过一次，懒得写新的，嘻嘻！偷懒！

1:英文版名：Friend
中文版名：好朋友在一起
现有版务：david

2:申请人：zhenxiong（松鼠*申请Friend版务中*不成功便成仁)
Email：THsuqirrel@263.net other ID:aSmileBoy

本人简介：

现为北大未明Friend版务----可以协调两方面网友相互交流啊。

星座：摩羯---------如果你是处女金牛天蝎，相信更好相处，呵呵，
不过也不一定.松鼠相信星座，更相信坦率真诚。

性别：公-----------十几年都没有什么大变化

净重：63.235kg-----精确度比较高，只是如果M和K吃得多了就会浮动

体长：1.76m--------每天在正负0.01m之间波动,给一般MM留下了穿高跟鞋的
机会，所以比较好相处。

区域：28#，在QQ以及水木,北大未明上经常出没

外观：给N个MM看过网上相册，结果有2/N个MM说我好丑，另外的说我极端青蛙。
想知道详细样子，等你已经和我成为朋友再说，不要抱任何期望，同时
被OICQ上的北大MM骂我丑以及可爱的YAYA姐姐夸奖帅，所以仁者见仁智
者见智，这个问题上没有必要做过多讨论，嘿嘿。

性情：温和，幽默，善于搞笑，时而很软弱，时而坚强，还算聪明，不够自信
对待朋友好比对待书籍：不允许任何人有丝毫伤害，更不会容许自己去伤
害。对待哥们两肋插刀，为朋友愿意放弃自己手中的任何事情---当然不
要因为松鼠这么说就认为他是黑社会混混，hoho~!

3：申请动机： 为广大GGDDJJMM创造一个温馨和谐，宽松友善的网络空间
------当然这不代表容忍灌水，嘿嘿!
使Friend版变成一个抒发朋友之间心声，探讨友谊问题，
讲述和朋友之间故事的小屋。
4：经营方向：a：认真整理精华区----这个是松鼠的长处！绝对自信！嘿嘿！
因为松鼠对BBS各种命令已经非常熟悉，ASCII码编辑也初步掌
握。松鼠会尽最大努力将精华区编辑得合理美观。
b：在不违反站规得前提下合理地管理朋友们的帖子，及时保存并且
编辑整理。对于符合本版主题的优秀帖子尽量不丢失。
c：不定期举行一些和本版有关的投票以活跃朋友间的气氛---好像
很少有人特别注意投票在版务中的重要作用，其实这是一种治理
版面的好办法：既可以增加网友对版面的注意力---投票前面有
个红色标记很醒目；还可以引出很多发自内心的帖子：可谓抛砖
引玉。
d：在时机成熟的时候举行版聚----版聚的巨大吸引力不用松鼠赘言
5：删文原则：a：灌水，特别是纯净水----鉴于朋友版的特殊性，此版不想某些版
一样容易水漫金山，但是如果出现意外
松鼠不会手软。
b: flame----无聊的激烈争论。
c:一切破坏友善气氛的帖子----反面意见可以提，但是一定要友善
就事论事，不能人身攻击。
d:任何违反站规的帖子，杀无赦！

6：封人原则：一切挑起第五条中所述问题的ID

如果您觉得松鼠当版务合适，请支持他，如果觉得有任何不妥，请您批评指正，
松鼠一定努力改正!!!
去BOARD版支持松鼠吧，嘿嘿！
re文格式：
// support
id:######
email:*********

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.169.57]
返回上一页 回到目录 回到页首 下一篇


呵呵，发现未明上和这里的帖子大同小异。

 发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends
标 题: 呵呵，发现未明上和这里的帖子大同小异。
发信站: BBS 水木清华站 (Mon Jun 4 17:06:52 2001)

以后管理起来很方便，呵呵。

很有趣啊！

：－）

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]


水木清华精华区_No Title

 发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends

谢谢大家了。

发信人: screensaver (屏保), 信区: Friends

可有什么奖赏？//haha
【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 谢谢大家了。

发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends

bao gao?

but u are tooo far

【 在 screensaver (屏保) 的大作中提到: 】
∶ 可有什么奖赏？//haha

发信人: screensaver (屏保), 信区: Friends

不远，只要你想的话。呵呵，
我还可以帮你拉一帮人去支持哦~~~`
【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ bao gao?
∶ but u are tooo far

发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends

呵呵!

【 在 screensaver (屏保) 的大作中提到: 】
∶ 不远，只要你想的话。呵呵，
∶ 我还可以帮你拉一帮人去支持哦~~~`

发信人: screensaver (屏保), 信区: Friends

偶支持完了，你去看看吧。
【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 呵呵!

发信人: yaker (心灵之旅), 信区: Friends

这个，关键是斑竹板斧同意吧
水木的规矩就是这样的
其它网友的支持仅供参考

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 谢谢大家了。

发信人: wishfly (期待飞翔), 信区: Friends

又是松树,hoho
【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 谢谢大家了。

发信人: luckyflower (白衣飘飘*夏夜的月亮爬上来), 信区: Friends

//nod
关键是争取斑竹板斧的支持啊
呵呵
good luck!
【 在 yaker (心灵之旅) 的大作中提到: 】
∶ 这个，关键是斑竹板斧同意吧
∶ 水木的规矩就是这样的
∶ 其它网友的支持仅供参考


水木清华精华区_No Title

 发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends

申请3个星期了.

快要到期了.

您能否表态一下.

∶-)

发信人: rcat (山猫：毕设，论文), 信区: Friends

re

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 申请3个星期了.
∶ 快要到期了.
∶ 您能否表态一下.

发信人: miaojia (chuanlongmei), 信区: Friends

没有表态也是表态呀

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 申请3个星期了.
∶ 快要到期了.
∶ 您能否表态一下.

发信人: rcat (山猫：毕设，论文), 信区: Friends

呵呵
是这样呀

【 在 miaojia (chuanlongmei) 的大作中提到: 】

没有表态也是表态呀

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 申请3个星期了.
∶ 快要到期了.
∶ 您能否表态一下.

发信人: miaojia (chuanlongmei), 信区: Friends

还有
你的呢称里的版名写写错了

是friends,不是friend

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 申请3个星期了.
∶ 快要到期了.
∶ 您能否表态一下.

发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Friends

呵呵,知道了.

【 在 miaojia (chuanlongmei) 的大作中提到: 】
∶ 没有表态也是表态呀

发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Friends

呵呵,更加说明我不配为大家服务了,呵呵.

【 在 miaojia (chuanlongmei) 的大作中提到: 】
∶ 还有
∶ 你的呢称里的版名写写错了
∶ 是friends,不是friend


请考虑4058文!请尽快答复 (转载)

 发信人: miaojia (chuanlongmei), 信区: Friends
标 题: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:23:56 2001)

【 以下文字转载自 Board 讨论区 】
发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Board
标 题: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Fri Jun 15 23:53:43 2001)

谢谢!

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:24:11 2001)

【 以下文字转载自 Board 讨论区 】
发信人: chenx (晨晓☆归于平静), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 00:17:48 2001)

版主支持了吗?

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 谢谢!

--

暮春三月，江南草长；
杂花生树，群莺乱飞。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.120]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:24:26 2001)

【 以下文字转载自 Board 讨论区 】
发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 10:54:36 2001)

他一直没有上线,应该不会反对吧.

【 在 chenx (晨晓☆归于平静) 的大作中提到: 】
∶ 版主支持了吗?

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:24:34 2001)

【 以下文字转载自 Board 讨论区 】
发信人: miaojia (chuanlongmei), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 11:17:30 2001)

david (Make our Promising Future) 共上站 2596 次，发表过 3574 篇文章
上次在 [Fri Jun 15 15:19:07 2001] 从 [166.111.168.8] 到本站一游。
离线时间[Fri Jun 15 15:57:14 2001] 信箱：[信] 生命力：[119] 等级: [版主]。
个人说明档如下：
Life is live
亲者为因。有因，故有果。因因，非因缘。
疏者为缘。有缘，未必果。果果，方为份。
因缘际会

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 他一直没有上线,应该不会反对吧.

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:24:43 2001)

【 以下文字转载自 Board 讨论区 】
发信人: miaojia (chuanlongmei), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 11:21:08 2001)

据我所知
也没有几个网友支持
支持的几个都是从没见过的id
显然都是朋友来捧场的

【 在 chenx (晨晓☆归于平静) 的大作中提到: 】
∶ 版主支持了吗?

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:24:53 2001)

【 以下文字转载自 Board 讨论区 】
发信人: miaojia (chuanlongmei), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 11:22:24 2001)

你何苦连申请版主也要不成功则成仁呢
这个位子对你很重要吗？

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 谢谢!

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:42:13 2001)

【 以下文字转载自 Board 讨论区 】
发信人: miaojia (chuanlongmei), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 11:37:05 2001)

同学
你自己怎么想我不管
你这样说就未免不太对了吧

我不知道你为什么在申请的时候一定要“不成功就成仁”
我是因为这句话不支持你的
现在看了你的这篇文章，我更加的不支持你了

我觉得你对清华的同学有偏见
所以不适合做朋友版的版主：）

【 在 zhenxiong (松鼠*申请Friend版务中*不成功便成仁) 的大作中提到: 】
∶ 现在看来没有多大意义.
∶ 空有热情而已.
∶ 水木和未明就是不一样,呵呵.现在我明白了.
∶ 申请一个版务就这么困难,不知道多少人反对,阻挠---即使别人不认识你.
∶ 想为朋友版出力都没有资格,人家觉得你资格浅,没有关系,哈哈哈哈!
∶ 从此以后再也不自作多情
∶ 努力经营北大未明的friend版.
∶ 水木让我很失望,清华北大就是不一样,呵呵.
∶ 郁闷.

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:47:51 2001)

【 以下文字转载自 Board 讨论区 】
发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 11:42:37 2001)

我那样写昵称只是搞笑而已,难道你一点幽默感都没有?

我一向很搞笑的,你去girl版问问版主linggle小羊jj,她比你了解我.

从你的上站次数看你来得不多,根本不了解我是怎么一个人.

仅仅从一个昵称你能看到我在水木2年多的事情?

我换过了无数个昵称了,比这个更加搞笑的多得是.

你怎么这么武断呢??

【 在 miaojia (chuanlongmei) 的大作中提到: 】
∶ 同学
∶ 你自己怎么想我不管
∶ 你这样说就未免不太对了吧
∶ 我不知道你为什么在申请的时候一定要“不成功就成仁”
∶ 我是因为这句话不支持你的
∶ 现在看了你的这篇文章，我更加的不支持你了
∶ 我觉得你对清华的同学有偏见
∶ 所以不适合做朋友版的版主：）

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]
发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 请考虑4058文!请尽快答复 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:48:08 2001)

【 以下文字转载自 Board 讨论区 】
发信人: miaojia (chuanlongmei), 信区: Board
标 题: Re: 请考虑4058文!请尽快答复
发信站: BBS 水木清华站 (Sat Jun 16 11:47:31 2001)

至少你看不起新手
但是我觉得你的口气一直是盛气凌人的

给我一开始的感觉就是你当这里的版主是理所当然的
但是我没有看到friends的常客们怎么支持你

到现在你还看不起我这个新手
言语之间颇有倚老卖老的意思

就凭你今天的表现
我觉得你不适合做朋友的版主

【 在 zhenxiong (松鼠*水木很可笑,现在才知道.) 的大作中提到: 】
∶ 我那样写昵称只是搞笑而已,难道你一点幽默感都没有?
∶ 我一向很搞笑的,你去girl版问问版主linggle小羊jj,她比你了解我.
∶ 从你的上站次数看你来得不多,根本不了解我是怎么一个人.
∶ 仅仅从一个昵称你能看到我在水木2年多的事情?
∶ 我换过了无数个昵称了,比这个更加搞笑的多得是.
∶ 你怎么这么武断呢??

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]


版主没申请成就这样，不至于吧

 发信人: miaojia (chuanlongmei), 信区: Friends
标 题: 版主没申请成就这样，不至于吧
发信站: BBS 水木清华站 (Sat Jun 16 11:32:04 2001)

发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends

zhenxiong (松鼠*水木很可笑,现在才知道.) 共上站 1341 次，发表过 638 篇文章
上次在 [Sat Jun 16 10:52:09 2001] 从 [166.111.168.54] 到本站一游。
离线时间[因在线上或非常断线不详] 信箱：[ ] 生命力：[119] 等级: [ ]。
目前在站上，状态如下：
发表文章
个人说明档如下：

--

※ 修改:·miaojia 於 Jun 16 11:32:21 修改本文·[FROM: 166.111.165.36]
※ 修改:·miaojia 於 Jun 16 11:33:12 修改本文·[FROM: 166.111.165.36]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]


想不出来为什么水木和未明区别这么大! (转载)

 发信人: miaojia (chuanlongmei), 信区: Friends
标 题: 想不出来为什么水木和未明区别这么大! (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:41:46 2001)

【 以下文字转载自 Board 讨论区 】
发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Board
标 题: 想不出来为什么水木和未明区别这么大!
发信站: BBS 水木清华站 (Sat Jun 16 11:34:55 2001)

呵呵

看来是因为清华和北大的背景不一样吧.

未明那里只要有一腔真诚的热情,只要真心愿意付出,就有人支持帮助你.

而水木就恰恰相反:连对你根本不熟悉的人都会泼你冷水,不管你有多么大的决心做多么大
的事情.

申请一个小小的版务都这么困难,又不是什么惊天动地的事情---当版务是为了大家服务,
不是为了自己私利----我想不出一个虚幻的版务能够有什么私利,哈哈

罢了罢了

我放弃在这个冷漠的地方做任何努力.

哈哈哈,真有趣.

我自作多情了.浪费各位宝贵时间了.

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]


Re: 版主没申请成就这样，不至于吧 (转载)

 发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 版主没申请成就这样，不至于吧 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:42:00 2001)

【 以下文字转载自 Board 讨论区 】
发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Board
标 题: Re: 版主没申请成就这样，不至于吧 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:36:08 2001)

如果你不是用马甲的话,那么你对我根本不了解,呵呵.

不要妄做评价,呵呵.

新手?
【 在 miaojia (chuanlongmei) 的大作中提到: 】
∶ 发信人: miaojia (chuanlongmei), 信区: Friends
∶ 标 题: 版主没申请成就这样，不至于吧
∶ 发信站: BBS 水木清华站 (Sat Jun 16 11:32:04 2001)
∶ 发信人: zhenxiong (松鼠*申请Friend版务中*不成功便成仁), 信区: Friends
∶ zhenxiong (松鼠*水木很可笑,现在才知道.) 共上站 1341 次，发表过 638 篇文章
∶ 上次在 [Sat Jun 16 10:52:09 2001] 从 [166.111.168.54] 到本站一游。
∶ 离线时间[因在线上或非常断线不详] 信箱：[ ] 生命力：[119] 等级: [ ]。
∶ 目前在站上，状态如下：
∶ 发表文章
∶ 个人说明档如下：
∶ ...................

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]


Re: 想不出来为什么水木和未明区别这么大! (转载)

 发信人: miaojia (chuanlongmei), 信区: Friends
标 题: Re: 想不出来为什么水木和未明区别这么大! (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:42:25 2001)

【 以下文字转载自 Board 讨论区 】
发信人: Clarice (柯莱莉丝~~~~~凤凰侠女|||失效分析), 信区: Board
标 题: Re: 想不出来为什么水木和未明区别这么大!
发信站: BBS 水木清华站 (Sat Jun 16 11:38:20 2001)

如果因为这样的事就发这样的文章的话
当friend的版主也似乎不太合适的~~

太偏激了
//bow

【 在 zhenxiong (松鼠*水木很可笑,现在才知道.) 的大作中提到: 】
∶ 呵呵
∶ 看来是因为清华和北大的背景不一样吧.
∶ 未明那里只要有一腔真诚的热情,只要真心愿意付出,就有人支持帮助你.
∶ 而水木就恰恰相反:连对你根本不熟悉的人都会泼你冷水,不管你有多么大的决心做多么大
∶ 的事情.
∶ 申请一个小小的版务都这么困难,又不是什么惊天动地的事情---当版务是为了大家服务,
∶ 不是为了自己私利----我想不出一个虚幻的版务能够有什么私利,哈哈
∶ 罢了罢了
∶ 我放弃在这个冷漠的地方做任何努力.
∶ 哈哈哈,真有趣.
∶ 我自作多情了.浪费各位宝贵时间了.
∶ ...................

--

游 荡

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.132.232]


最终说明

 发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Friends
标 题: 最终说明
发信站: BBS 水木清华站 (Sat Jun 16 11:47:45 2001)

松鼠个性太倔强偏激

热情过度,不够沉稳豁达.

再加上大家也不够了解.

开始时候一时冲动写了申请,结果破坏了这里的清静气氛----松鼠其实在水木最喜欢的
就是friends版了,因为这里有松鼠最好的JJ.还有很多坦诚的朋友们.

所以,最后一次说明:放弃申请.

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]


由于以上的文章的原因，我反对松鼠做friends的版主 (转载)

 发信人: miaojia (chuanlongmei), 信区: Friends
标 题: 由于以上的文章的原因，我反对松鼠做friends的版主 (转载)
发信站: BBS 水木清华站 (Sat Jun 16 11:50:31 2001)

【 以下文字转载自 Board 讨论区 】
发信人: miaojia (chuanlongmei), 信区: Board
标 题: 由于以上的文章的原因，我反对松鼠做friends的版主
发信站: BBS 水木清华站 (Sat Jun 16 11:50:18 2001)

1,写错了版名
2，盛气凌人
3，看不起新手
4，容易冲动
5，对水木有偏见

--

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.165.36]


对zhenxiong申请版主的一点看法

 发信人: chenx (晨晓☆归于平静), 信区: Friends
标 题: 对zhenxiong申请版主的一点看法
发信站: BBS 水木清华站 (Sat Jun 16 12:29:43 2001)

首先,肯定zhenxiong网友的热情和为大家服务的愿望.
但是,从一个版的建设考虑,当然希望版主们能很好地合作,
所以,一般是需要得到现任版主的支持的,至少是不能反对的,否
则不利于版面建设.
版主没有表态支持,我认为zhenxiong网友应该和版主交流
一下,我想通过交流,版主的支持应该不是难事.
zhenxiong现在这么做有点意气用事了,版主一时没有支持
并不代表当不成版主了,也许版主是由于别的原因或者没有注意
到zhenxiong的申请而没有表态呢?
zhenxiong申请的是Friends版,那么为什么不多一点友爱的
精神呢?为什么要意气用事,上纲上线,甚至抨击水木呢?水木有
自己的特色和管理办法,和兄弟bbs比起来,很难说哪个更好,也
许是出发的角度不同,水木的要求现任版主支持的规定是为了
让每个版的管理集体是和睦的,至少是不能互相拆台的,我认为
这个要求并不过分,请zhenxiong网友理解.
至于zhenxiong还要不要申请Friends版主,请认真思考以后
再作决定.

--

暮春三月，江南草长；
杂花生树，群莺乱飞。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.68.120]


Re: 对zhenxiong申请版主的一点看法

 发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Friends
标 题: Re: 对zhenxiong申请版主的一点看法
发信站: BBS 水木清华站 (Sat Jun 16 13:02:51 2001)

谢谢chenx的批评和坦诚地理解,松鼠万分感激.如果早做教导,松鼠不会
犯下错误,说不定会成为这里的版务,为大家服务.

但是,从目前状态看,松鼠的确不适合当这个版务,他仅仅因为一点合理
的不同意见就大放厥词,侮蔑水木,实在是小儿无赖才有的行为.仅仅从这一点
就可以彻底否定他成为一名合格版务的资格,甚至连一个合格站友都算不上.

对那位热心提出不同意见的网友的态度,更加反应了松鼠自负暴躁的性格.
这跟Friends版的宗旨是相违背的,是人格上的弱点.

对此,松鼠再次向那位友善的朋友道歉:松鼠一时冲动,言词上有所不敬,
请您原谅,并且希望您能够继续支持关心Friends版,不要因为松鼠的错误
而对Friends这个圣洁温馨的地方心存芥蒂,如果那样,松鼠会因为自己的错误
而内疚万分.

浮躁,偏激,意气用事,这些都很清晰地说明松鼠不适合.

Friends版应该是个豁达成熟稳重的地方,不应该是松鼠这种有欠修养的
毛头小伙子胡乱撒野的地方.

对此,松鼠向各位朋友道歉,打扰了board以及这里的清静,浪费了各位宝贵的时间.

//sorry and wave
//byebye

【 在 chenx (晨晓☆归于平静) 的大作中提到: 】
∶ 首先,肯定zhenxiong网友的热情和为大家服务的愿望.
∶ 但是,从一个版的建设考虑,当然希望版主们能很好地合作,
∶ 所以,一般是需要得到现任版主的支持的,至少是不能反对的,否
∶ 则不利于版面建设.
∶ 版主没有表态支持,我认为zhenxiong网友应该和版主交流
∶ 一下,我想通过交流,版主的支持应该不是难事.
∶ zhenxiong现在这么做有点意气用事了,版主一时没有支持
∶ 并不代表当不成版主了,也许版主是由于别的原因或者没有注意
∶ 到zhenxiong的申请而没有表态呢?
∶ zhenxiong申请的是Friends版,那么为什么不多一点友爱的
∶ 精神呢?为什么要意气用事,上纲上线,甚至抨击水木呢?水木有
∶ ...................

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]


再一次说明并且道歉

 发信人: zhenxiong (松鼠*水木很可笑,现在才知道.), 信区: Friends
标 题: 再一次说明并且道歉
发信站: BBS 水木清华站 (Sun Jun 17 15:05:48 2001)

谢谢chenx的批评和坦诚地理解,松鼠万分感激.如果早做教导,松鼠不会
犯下错误,说不定会成为这里的版务,为大家服务.

但是,从目前状态看,松鼠的确不适合当这个版务,他仅仅因为一点合理
的不同意见就大放厥词,侮蔑水木,实在是小儿无赖才有的行为.仅仅从这一点
就可以彻底否定他成为一名合格版务的资格,甚至连一个合格站友都算不上.

对那位热心提出不同意见的网友的态度,更加反应了松鼠自负暴躁的性格.
这跟Friends版的宗旨是相违背的,是人格上的弱点.

对此,松鼠再次向那位友善的朋友道歉:松鼠一时冲动,言词上有所不敬,
请您原谅,并且希望您能够继续支持关心Friends版,不要因为松鼠的错误
而对Friends这个圣洁温馨的地方心存芥蒂,如果那样,松鼠会因为自己的错误
而内疚万分.

浮躁,偏激,意气用事,这些都很清晰地说明松鼠不适合.

Friends版应该是个豁达成熟稳重的地方,不应该是松鼠这种有欠修养的
毛头小伙子胡乱撒野的地方.

对此,松鼠向各位朋友道歉,打扰了board以及这里的清静,浪费了各位宝贵的时间.

//sorry and wave
//byebye

--
本文非常简短，系统认为是灌水文章，但鉴于作者所灌之水纯度较高，故保留作为纪念

;

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.54]


关于zhenxioing的申请相关文章从版面上删除

 发信人: david (Make our Promising Future), 信区: Friends
标 题: 关于zhenxioing的申请相关文章从版面上删除
发信站: BBS 水木清华站 (Mon Jun 18 09:58:11 2001)

首先向zhenxiong道歉，周末我回家了，因为只有两天，没有请假。
对于你的申请，其实大概就是“没有表态就是表态吧”
给你g上了你的申请，说明我看到了，我没有发表意见，是因为以前也有人申请
我当时太快泼冷水，感觉闹得不太愉快，因此这次想冷处理一下
我是在等你和我联系，其实直接给我发信就好了，不用在版面上说
周五走时没有收到你的信，也就走了，没有想到这两天发生一些争吵
其实在bbs上你也呆了这么久，一旦两个人开始对立起来，争吵就很可能不太理智
我是有体会的，所以关于你们的争论不必太在意，其实这点纷争又有什么
大家都是希望friends办好，希望成为我们大家的friends版
那些文章在版面上不合适，我收到精华区，版务堂了

关于这段时间的friends，我想说的是
lovelyripple在的时候，我们合作得很好，许多新老朋友也都很喜欢这里
后来因为种种原因，水滴不当版主了（但是仍然是我们这里的水滴:)），也有老朋友觉得
friends版和以前不一样
那是当然，其实版的风格肯定和版主有关，那么其实我的风格就是尽量无为而治
常来这里就会发现，有时是一些新来的人灌一下水，那么我清理一下（其时最好是网友
劝告一下:））
有时又有一些很好的文章和认真有益的讨论
所以，全在来这里的朋友，我只是打扫一下而已
以前也说过很多关于治版方针的话，所以请想申请的朋友仔细看看精华区的版务堂
并不是人头熟，常来就应该可以当，也不是新来就不可以当
只是在我在任的期间，希望能和我的风格比较一致
如果有朋友愿意换一种风格，大家也都支持的话，我退位也没什么问题
其实现在这里维持秩序很轻松:)
--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.22.52]
上一篇 返回上一页 回到目录 回到页首


纪念光盘精华区精选目录 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 关于友谊 (BM: david) | 2001.04.06
2 | 目录 | 写给朋友 (BM: david) | 2001.04.06
3 | 目录 | 朋友的歌 (BM: david) | 2001.04.06
4 | 目录 | 朋友的诗 (BM: david) | 2001.03.27
5 | 目录 | 个人文集 (BM: david) | 2001.04.06
6 | 目录 | 友谊与爱情 (BM: david) | 2001.04.02
7 | 目录 | 网络中的朋友 (BM: david) | 2001.04.06
8 | 文件 | 说明 david | 2001.04.06
9 | 文件 | 本版历史 david | 2001.04.23
返回上一页 回到上一级目录


关于友谊 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | re (BM: david) | 2001.04.06
2 | 文件 | ~朋友是动词~ missing | 1997.07.13
3 | 文件 | 朋友 whpu | 2000.04.12
4 | 文件 | 友谊、爱情和太阳 tracker | 1999.09.17
5 | 文件 | 朋友也需要一点缘 tracker | 1999.08.12
6 | 文件 | 君子之交淡如水 xiaobf | 1999.09.16
7 | 文件 | 闲话朋友 whpu | 2000.04.05
8 | 文件 | 写给昨日的朋友与自己 Joyce | 1997.09.11
9 | 文件 | 怀旧 whpu | 2000.04.03
10 | 文件 | 回头无论共你一起飘於世上多久终於也默然 whpu | 2000.04.12
11 | 文件 | Re: 回头无论共你一起飘於世上多久终於也 whpu | 2000.04.12
12 | 文件 | 冲动 xiaobf | 1999.09.16
13 | 文件 | 朋友在身边 whpu | 2000.04.03
14 | 文件 | 人生得一知己足矣 vok | 1997.07.13
15 | 文件 | 闺中密友 Joyce | 1997.11.11
16 | 文件 | Re: 闺中密友 david | 2001.04.02
17 | 文件 | 朋友，对不起，那不是我 Joyce | 1997.11.11
18 | 文件 | 勉强不得 xiaobf | 1999.09.19
19 | 文件 | 感谢上帝,我有你这样的朋友 whpu | 2000.04.25
20 | 文件 | 关于友情 whpu | 2000.04.25
21 | 文件 | 无怨无悔 whpu | 2000.04.25
22 | 文件 | Marx&Engels david | 2001.04.06
23 | 文件 | 共振 david | 2001.04.06
24 | 文件 | Re: 共振 david | 2001.04.06
25 | 文件 | 给朋友信的一部分 david | 2001.04.06
26 | 文件 | Re: 给朋友信的一部分 david | 2001.04.06
27 | 文件 | Re: 给朋友信的一部分 david | 2001.04.06
28 | 文件 | Re: 不知道为什么,我就突然想哭~~ david | 2001.04.06
返回上一页 回到上一级目录


re (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 写给我逝去友谊 (BM: whpu) | 2001.02.22
2 | 目录 | 好朋友是什么... (BM: david) | 2001.03.27
3 | 目录 | 帮帮我的朋友! (BM: david) | 2001.04.02
4 | 目录 | 找朋友 (BM: david) | 2001.04.02
5 | 目录 | 别有幽愁暗恨生 (BM: david) | 2001.04.02
6 | 目录 | 谁想做我的朋友？ (BM: david) | 2001.04.02
7 | 目录 | 2000年后的讨论合集 (BM: david) | 2001.04.06
8 | 文件 | 请网友解惑(1) tracker | 1999.05.19
9 | 文件 | 朋友(合集) tracker | 1999.05.19
10 | 文件 | 不想做朋友 xiaobf | 1999.09.16
11 | 文件 | 一个人向你撒谎 代表什么? xiaobf | 2001.03.27
12 | 文件 | 诚实和伪装 -- dong 整理 | 1997.07.13
13 | 文件 | 我看缘 -- dong 整理 | 1997.07.13
14 | 文件 | Re: 转贴：什么叫"缘份"??? xiaobf | 1999.09.16
15 | 文件 | 一个小问题：友谊与自尊 -- dong 整理 | 1997.07.13
16 | 文件 | 朋友间的距离 -- dong 整理 | 1997.07.13
17 | 文件 | 〖闺中密友〗的题眉 david | 2001.04.02
18 | 文件 | Re: 〖闺中密友〗的题眉 david | 2001.04.02
19 | 文件 | Re: 〖闺中密友〗的题眉 david | 2001.04.02
20 | 文件 | Re: 朋友... missing | 1997.07.13
21 | 文件 | Re: 朋友是什么样的人 xiaobf | 1999.09.19
22 | 文件 | Re: 朋友是多多益善还是少而精好? Joyce | 1998.02.04
23 | 文件 | Re: 牵挂无声(文章转录) (转载) xiaobf | 1999.09.18
24 | 文件 | Re: 近心情怯 xiaobf | 1999.09.18
25 | 文件 | Re: 近心情怯 xiaobf | 1999.09.19
26 | 文件 | Re: adam david | 2001.04.02
27 | 文件 | 我也想讲个故事。 david | 2001.04.02
28 | 文件 | 你的故事也一样深入人心,CWW david | 2001.04.02
29 | 文件 | Re: 性格内向的人应该有朋友吗？ wildboy | 2000.07.06
30 | 文件 | 朋友之间！ wildboy | 2000.07.02
31 | 文件 | 朋友是这样一个人 whpu | 2000.06.30
32 | 文件 | Re: 朋友别哭 david | 2001.04.06
33 | 文件 | Re: 我错帮了好朋友 wildboy | 2000.07.02
返回上一页 回到上一级目录


好朋友是什么... (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 好朋友是什么... whpu | 2000.04.25
2 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
3 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
4 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
5 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
6 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
7 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
8 | 文件 | Re: 好朋友是什么... whpu | 2000.04.25
返回上一页 回到上一级目录


好朋友是什么...

 发信人: happycat (找小哥哥的小懒猫), 信区: Friends
标 题: 好朋友是什么...
发信站: BBS 水木清华站 (Thu Jan 28 03:24:48 1999)

好朋友就是..在你心情不好的时候就可以陪你聊个辙夜
好朋友就是..在你想去上海时就带你去上海..在你想去北京时就可以带你玩北京
好朋友就是..即使相隔再怎么样的远也可以感受彼此浓浓的关心
好朋友就是..现在陪我聊天的那个好朋友....

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: bbs.huizhou.gd.]
返回上一页 回到目录 回到页首 下一篇


Re: 好朋友是什么...

 发信人: shimmy (kk), 信区: Friends
标 题: Re: 好朋友是什么...
发信站: BBS 水木清华站 (Sun Jan 31 11:04:25 1999)

【 在 ccmm (美丽湖里的小小岛) 的大作中提到: 】
∶ 泥说的是大咯咯,不是好朋友,朋友是肩并肩的关系,他们的目标是共同的前方
∶ 而不是大树和小草的关系
∶ 好朋友就是...在你自我欣赏的时候那个能对你说不的人
∶ 好朋友就是...在你灰心挫折的时候激励你爬起来的人
∶ 好朋友就是...在你剪不断理还乱的时候为你情牵与共的人
∶ 好朋友就是...真正的好朋友他了解你胜于你自己
∶ 好朋友就是...

好朋友不一定要志同道合，他们可以有不同的追求目标，但他们会相互鼓励，帮助对方
达到自己的目标
好朋友可能会有不同的生活环境，社交圈子，乃至不同的人生经历，也许在很多事情上
他并不理解你，因为他无法了解。但他始终是支持你的，他永远站在你这边
好朋友会在你哭的时候让你笑起来，在你笑的时候陪你一起笑，分享你的快乐

好朋友不必天天在一起，也许很久没联系，但只要你知道他好，他知道 你好，心里就
会很踏实

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.117.114.14]
上一篇 返回上一页 回到目录 回到页首


帮帮我的朋友! (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 帮帮我的朋友！ david | 2001.04.02
2 | 文件 | Re: 帮帮我的朋友！ david | 2001.04.02
3 | 文件 | Re: 帮帮我的朋友！ david | 2001.04.02
4 | 文件 | Re: 帮帮我的朋友！ david | 2001.04.02
5 | 文件 | Re: 帮帮我的朋友！ david | 2001.04.02
返回上一页 回到上一级目录


帮帮我的朋友！

 发信人: hhb (俱摩罗), 信区: Friends
标 题: 帮帮我的朋友！
发信站: BBS 水木清华站 (Mon Feb 23 18:59:19 1998)

今天收到一个朋友的来信，他说他很不好，他说：“我找不到一个可以让我积极加入
进去的角落，我的灵魂在四处游荡，眼前闪过一个个人和物，却没有一个能让我停下来。
”他说他再也没有美好的一天过去了新的一天又要到来的感觉，总是惆怅地送走一天又仇
恨另一天的来临。他说他怀疑自己正在胡言乱语因为他专门写信向我倾诉却没有如释重负
的感觉。
我很担心他，他从小就是一个很爱梦想的很纯情的男孩，但是在高中时爱上了一个女
生而无法自拔，最后感情遭到彻底的失败学业也大受影响。高三的后半年他可以说是一败
涂地。我知道，他终于坚持不住了，他从不欺骗朋友，他说他不行了就是真的不行了，我
该怎么帮他，怎么劝他呢？我实在不想眼看着他消沉下去。
帮帮我和我的朋友吧！－－－－谢谢大家！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc70.cic.tsingh]
返回上一页 回到目录 回到页首 下一篇


Re: 帮帮我的朋友！

 发信人: powerforward (percy), 信区: Friends
标 题: Re: 帮帮我的朋友！
发信站: BBS 水木清华站 (Mon Feb 23 19:42:58 1998)

建议你给他买一本里奥.波斯卡力的书--《爱与被爱》，这本书让我获得了很大鼓励。你
也可以建议他读一读莎士比亚。人生是有许多痛苦，而且自己爱的人也可能并不爱你，但
是，想一想那些爱你的人，生活就会重新充满希望。
【 在 hhb (俱摩罗) 的大作中提到: 】
∶ 今天收到一个朋友的来信，他说他很不好，他说：“我找不到一个可以让我积极加入
∶ 进去的角落，我的灵魂在四处游荡，眼前闪过一个个人和物，却没有一个能让我停下来。
∶ ”他说他再也没有美好的一天过去了新的一天又要到来的感觉，总是惆怅地送走一天又仇
∶ 恨另一天的来临。他说他怀疑自己正在胡言乱语因为他专门写信向我倾诉却没有如释重负
∶ 的感觉。
∶ 我很担心他，他从小就是一个很爱梦想的很纯情的男孩，但是在高中时爱上了一个女
∶ 生而无法自拔，最后感情遭到彻底的失败学业也大受影响。高三的后半年他可以说是一败
∶ 涂地。我知道，他终于坚持不住了，他从不欺骗朋友，他说他不行了就是真的不行了，我
∶ 该怎么帮他，怎么劝他呢？我实在不想眼看着他消沉下去。
∶ 帮帮我和我的朋友吧！－－－－谢谢大家！

--
爱即生活.

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.67]


Re: 帮帮我的朋友！

 发信人: txb (猫兄~~相忘于江湖), 信区: Friends
标 题: Re: 帮帮我的朋友！
发信站: BBS 水木清华站 (Mon Feb 23 19:55:10 1998)

【 在 hhb (俱摩罗) 的大作中提到: 】
∶ 今天收到一个朋友的来信，他说他很不好，他说：“我找不到一个可以让我积极加入
∶ 进去的角落，我的灵魂在四处游荡，眼前闪过一个个人和物，却没有一个能让我停下来。
∶ ”他说他再也没有美好的一天过去了新的一天又要到来的感觉，总是惆怅地送走一天又仇
∶ 恨另一天的来临。他说他怀疑自己正在胡言乱语因为他专门写信向我倾诉却没有如释重负
∶ 的感觉。
如果这样的感觉不是一时一地而是持续的，没有什么事情能够转移他的注意力，
我建议及早咨询心理医生。

∶ 我很担心他，他从小就是一个很爱梦想的很纯情的男孩，但是在高中时爱上了一个女
∶ 生而无法自拔，最后感情遭到彻底的失败学业也大受影响。高三的后半年他可以说是一败
∶ 涂地。我知道，他终于坚持不住了，他从不欺骗朋友，他说他不行了就是真的不行了，我
∶ 该怎么帮他，怎么劝他呢？我实在不想眼看着他消沉下去。
很多事情只有自己才能解决的。朋友只能进行一些具体的帮助，或者在某些情绪
低落的时候安慰安慰，陪着消磨时间。何况如果把一切寄托在朋友身上，就象把一切
都寄托在爱情之上，一旦这种寄托本身出了什么问题可能就会出现很糟的情况。就象
雷马克所说，在亲密的人也一样无能为力，最多不过是站在一旁，或者在给予一点
温暖。
重要的是端正自己的生活态度：究竟想要的，最重要的是什么。追求失败也并不是
太可怕的事啊！求仁得仁又何怨。关键是追求理想的时候，是心甘情愿，又有什么
需要悲哀或者后悔呢？
我个人的观点是：本质上每个人都是寂寞的。“没个人都是个孤岛，只是偶尔才
相互慰藉” ~~每
悲观的哲学家未必就会用消沉的态度去生活。何况既然已经不幸地来到这个世界，
生命本身是负有责任的。
∶ 帮帮我和我的朋友吧！－－－－谢谢大家！

--
其实 我想要的
也不过就是那一瞬

我从来没要求过 你给我
你的一生

※ 修改:·txb 於 Feb 23 19:58:26 修改本文·[FROM: 166.111.81.82]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.81.82]


Re: 帮帮我的朋友！

 发信人: sunload (道奇), 信区: Friends
标 题: Re: 帮帮我的朋友！
发信站: BBS 水木清华站 (Mon Feb 23 21:29:21 1998)

建议你送一本卡耐基的<<人性的优点。人性的弱点>>给你的朋友,如果你的那位朋友还能
够自强不息的话，相信该书对他会有所帮助！祝你的朋友好运！

【 在 hhb (俱摩罗) 的大作中提到: 】
∶ 今天收到一个朋友的来信，他说他很不好，他说：“我找不到一个可以让我积极加入
∶ 进去的角落，我的灵魂在四处游荡，眼前闪过一个个人和物，却没有一个能让我停下来。
∶ ”他说他再也没有美好的一天过去了新的一天又要到来的感觉，总是惆怅地送走一天又仇
∶ 恨另一天的来临。他说他怀疑自己正在胡言乱语因为他专门写信向我倾诉却没有如释重负
∶ 的感觉。
∶ 我很担心他，他从小就是一个很爱梦想的很纯情的男孩，但是在高中时爱上了一个女
∶ 生而无法自拔，最后感情遭到彻底的失败学业也大受影响。高三的后半年他可以说是一败
∶ 涂地。我知道，他终于坚持不住了，他从不欺骗朋友，他说他不行了就是真的不行了，我
∶ 该怎么帮他，怎么劝他呢？我实在不想眼看着他消沉下去。
∶ 帮帮我和我的朋友吧！－－－－谢谢大家！

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.38.216.151]


Re: 帮帮我的朋友！

 发信人: lostman (失乐园), 信区: Friends
标 题: Re: 帮帮我的朋友！
发信站: BBS 水木清华站 (Mon Feb 23 22:38:05 1998)

【 在 hhb (俱摩罗) 的大作中提到: 】
∶ 今天收到一个朋友的来信，他说他很不好，他说：“我找不到一个可以让我积极加入
∶ 进去的角落，我的灵魂在四处游荡，眼前闪过一个个人和物，却没有一个能让我停下来。
∶ ”他说他再也没有美好的一天过去了新的一天又要到来的感觉，总是惆怅地送走一天又仇
∶ 恨另一天的来临。他说他怀疑自己正在胡言乱语因为他专门写信向我倾诉却没有如释重负
∶ 的感觉。
∶ 我很担心他，他从小就是一个很爱梦想的很纯情的男孩，但是在高中时爱上了一个女
∶ 生而无法自拔，最后感情遭到彻底的失败学业也大受影响。高三的后半年他可以说是一败
∶ 涂地。我知道，他终于坚持不住了，他从不欺骗朋友，他说他不行了就是真的不行了，我
∶ 该怎么帮他，怎么劝他呢？我实在不想眼看着他消沉下去。
∶ 帮帮我和我的朋友吧！－－－－谢谢大家！

看了此文，想起本板进来时的画面，那首歌。
他失去了生活的目标，这很正常，谁都有过。只是因人而异，个人的解决方式也不同。
有些人很快就忘记。

看看《战争与和平》吧，你会觉得只有经过痛苦才能得到安宁的心境。
人生就是痛苦，从理想回到现实中是一件悲惨的事，谁都一样。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.195.176.241]
上一篇 返回上一页 回到目录 回到页首


找朋友 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 找朋友 :) david | 2001.04.02
2 | 文件 | Re: 找朋友 :) david | 2001.04.02
3 | 文件 | Re: 找朋友 :) david | 2001.04.02
4 | 文件 | Re: 找朋友 :) david | 2001.04.02
返回上一页 回到上一级目录


Re: 找朋友 :)

 发信人: witty (笑儿~~独角兽^_*v), 信区: Friends
标 题: Re: 找朋友 :)
发信站: BBS 水木清华站 (Fri Apr 3 16:27:25 1998)

【 在 vista (筱岩) 的大作中提到: 】
∶ 可以考虑唱唱“丢手绢儿”么？

丢丢丢手绢~~~
怎么了，我就唱~~~~~~
你要想唱你也可以唱嘛。这些儿歌永远属于我童年的一部分，我不会因为大了，
就忘记它们，那时候喜欢现在依旧喜欢，永远喜欢，因为它早就是我美丽可爱的
童年的一部分啦。
有时候觉得现在的小孩子也蛮可怜，有电玩，有很多很多人为的好玩具，
可是他们却也同样失去了些真正的乐趣，就象即使我小时候不玩电玩也可以
自由自在的到处玩，玩自然界中天然的东西，可以和小伙伴一起高高兴兴的唱儿歌。
可以在夏天捉知了，冬天打雪仗，春天的傍晚捞小蝌蚪~~~~

我喜欢儿歌那又怎样，它会带我回到小时候无忧无虑的美妙时光.....
--
一个人走 四处探索 不是流浪 只为感受 日落月升 沧海桑田 都让人泪流
一个人走 大街小路 未知惊喜 等在路口 再找回 失落已久 最真的感动

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.31.25]
返回上一页 回到目录 回到页首 下一篇


Re: 找朋友 :)

 发信人: vista (筱岩), 信区: Friends
标 题: Re: 找朋友 :)
发信站: BBS 水木清华站 (Fri Apr 3 17:05:04 1998)

【 在 witty (笑儿~~独角兽^_*v) 的大作中提到: 】
∶ 丢丢丢手绢~~~
∶ 那时候喜欢现在依旧喜欢，永远喜欢，因为它早就是我美丽可爱的童年的一部分啦。
∶ 有时候觉得现在的小孩子也蛮可怜，有电玩，有很多很多人为的好玩具，
∶ 可是他们却也同样失去了些真正的乐趣，就象即使我小时候不玩电玩也可以
∶ 自由自在的到处玩，玩自然界中天然的东西，可以和小伙伴一起高高兴兴的唱儿歌。
∶ 可以在夏天捉知了，冬天打雪仗，春天的傍晚捞小蝌蚪~~~~
有点道理的说！我特别怀念小的时候可以在各家儿来来回回的窜门儿，到别人家吃点儿
什么好吃的……现在的家倒是越来越象一个家了，但明显有拒人于xx里之外的感觉。
至于回归自然嘛，大家都挺重视的，只是需要一些物质作后盾啦。小时侯家在农村，
那种漫山遍野疯来疯去的感觉，真的是美妙极了。

--
取次花丛懒回顾，半缘灌水半缘君。
…………^_^…………
至尊宝朝房中恭敬地说到这里虽然谈不上山明水秀可是也别有一番风味两位住在这里
一定会爱上它众人见了至尊宝大呼帮主怎么样是不是妖怪至尊宝肯定的说是而且非常
的妖弄得他的心扑通扑通地乱跳突然房门打开一位妙龄少女冲了出来那银铃般的嗓音
从夜色中柔柔的传来帮主请留步至尊宝立刻转身作风度翩翩状

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.145]


Re: 找朋友 :)

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: Friends
标 题: Re: 找朋友 :)
发信站: BBS 水木清华站 (Fri Apr 3 20:37:42 1998)

曾经有个女同学，很有才华的。我当时非常爱看她的文章－－当然是发表在我们班刊
上的啦。然而她写得最多的却是对童年的追忆。她的文字是那么清新自然，又带着一
丝丝的忧伤，为那不再的无忧无虑的时光，为自己身上渐渐消逝的纯真。
我曾是那样地为她的文字而着迷，直到有一天，我听到了罗大佑的歌“走吧，走吧，
人总要学着自己长大……”
人生有如四季，那早春萌动的鹅黄幼芽固然令人心动，盛夏茂密的绿荫又何尝不让人
心清气爽？秋天的摇落，冬天的飞雪不也有着它们独特的魅力？
如果说童年就是人生的初春的话，那让我们回味它那吐绿的日子吧，但是请不要陷入
往事的忧伤，去感受生活吧，感受我们的全新的成熟季节下独特的天空。

【 在 vista (筱岩) 的大作中提到: 】
∶ 标 题: Re: 找朋友 :)
∶ 发信站: BBS 水木清华站 (Fri Apr 3 17:05:04 1998)
∶
∶ 【 在 witty (笑儿~~独角兽^_*v) 的大作中提到: 】
∶ : 丢丢丢手绢~~~
∶ : 那时候喜欢现在依旧喜欢，永远喜欢，因为它早就是我美丽可爱的童年的一部分啦。
∶ : 有时候觉得现在的小孩子也蛮可怜，有电玩，有很多很多人为的好玩具，
∶ : 可是他们却也同样失去了些真正的乐趣，就象即使我小时候不玩电玩也可以
∶ : 自由自在的到处玩，玩自然界中天然的东西，可以和小伙伴一起高高兴兴的唱儿歌。
∶ : 可以在夏天捉知了，冬天打雪仗，春天的傍晚捞小蝌蚪~~~~
∶ 有点道理的说！我特别怀念小的时候可以在各家儿来来回回的窜门儿，到别人家吃点儿
∶ 什么好吃的……现在的家倒是越来越象一个家了，但明显有拒人于xx里之外的感觉。
∶ 至于回归自然嘛，大家都挺重视的，只是需要一些物质作后盾啦。小时侯家在农村，
∶ 那种漫山遍野疯来疯去的感觉，真的是美妙极了

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.36.180]


Re: 找朋友 :)

 发信人: seman (木木), 信区: Friends
标 题: Re: 找朋友 :)
发信站: BBS 水木清华站 (Fri Apr 3 20:59:09 1998)

文字上的东西，最是难说不过的了。

从来就没有什么人能给出什么好文字的标准，老辣之于 稚嫩 ，文静之
与喧嚣，纯粹之与混杂，都无高下之分别。

有时候，身边的人，熟识的人，写出来的东西较之名著大作
反而更能感动我们哪。

纵观人生无一段经历不可以有价值，无一段光阴不可以有意义。
旧日可珍，来时未卜，一静态而一动态，一清晰而一朦胧，一
有限而一无限。 悲哀与欢乐都不过是心灵的海洋表面的波涛罢了。
红颜易老，人事常新。 笑与泪都是有价值的，得与失都可以
带给人思考。 只是人的心灵本质的运行不变，不论你是误解它，
美化它，否认它，敌视它， 每个人的真面目，藏在无数层皮下的内心
从来就没有改变过。 它的成长就好象发芽的种子， 每一个新的细胞
都包含着最本质的基因。

grape 说的大抵不错啊：—）

【 在 grape (纵使晴明无雨色，入云深处亦沾衣。) 的大作中提到: 】
∶ 曾经有个女同学，很有才华的。我当时非常爱看她的文章－－当然是发表在我们班刊
∶ 上的啦。然而她写得最多的却是对童年的追忆。她的文字是那么清新自然，又带着一
∶ 丝丝的忧伤，为那不再的无忧无虑的时光，为自己身上渐渐消逝的纯真。
∶ 我曾是那样地为她的文字而着迷，直到有一天，我听到了罗大佑的歌“走吧，走吧，
∶ 人总要学着自己长大……”
∶ 人生有如四季，那早春萌动的鹅黄幼芽固然令人心动，盛夏茂密的绿荫又何尝不让人
∶ 心清气爽？秋天的摇落，冬天的飞雪不也有着它们独特的魅力？
∶ 如果说童年就是人生的初春的话，那让我们回味它那吐绿的日子吧，但是请不要陷入
∶ 往事的忧伤，去感受生活吧，感受我们的全新的成熟季节下独特的天空。

--
※ 修改:·seman 於 Apr 3 21:12:23 修改本文·[FROM: 166.111.6.46]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.46]
上一篇 返回上一页 回到目录 回到页首


别有幽愁暗恨生 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 别有幽愁暗恨生(1) david | 2001.04.02
2 | 文件 | Re: 别有幽愁暗恨生(1) david | 2001.04.02
3 | 文件 | Re: 别有幽愁暗恨生(1) david | 2001.04.02
4 | 文件 | 写给陌生的朋友(关于别有幽愁暗恨生) david | 2001.04.02
返回上一页 回到上一级目录


Re: 别有幽愁暗恨生(1)

 发信人: larry (将进酒·今宵有酒), 信区: Friends
标 题: Re: 别有幽愁暗恨生(1)
发信站: BBS 水木清华站 (Mon Oct 12 17:47:15 1998)

看了木木的文章，觉的很多话在心头绕啊绕的，于是就想回一篇。
可是每次按下了r以后，就发现我其实不知道想说写什么。
我并不太光顾诗歌版，不是不喜欢诗歌，而是觉得诗歌这东西，
能让我感动的，总是那些带些灰色的东西，每看一次，总会被其中一些
沉闷压抑的东西所摄取，也许得好久，甚至得在一场痛饮之后才能
把这种心情抛开。我是个单任务的系统，一旦被一件事情，一种
心情所占有，再也不能同时去做其他的事情。
偶尔的浏览，偶尔的感慨，但是每次都会消耗我的大量时间。
我本不是善于记人名的，对与文章也几乎都是只看内容不关心作者的，
但次数多了，终于也记住了几个名字，木木，青松，alica,等等。
他们文字给我带来的或欣喜或忧伤或辛酸的感受，使我对这几个名字
充满了尊敬崇拜景仰如滔滔江水。然而我最多也只和alica,qs发过几次msg.
我可以说我喜欢这样的文字，但我却不能写出这样的文字来回应。
后来木木的诗仍然是不断的登上来，而alica的文章和青松的大作好象
是越来越少渐渐的就几乎要忘记了。还有几个以前常能看见的id，
渐渐也不发新作了，遗憾的是，我不能准确的记住他们的id,只是在看
到的时候，立刻就能想起来他们曾经写过那些好看的鬼东西。---好象
是gre单词一样的id,呵呵。
我要是能写就好了，也让别人景仰一把多好啊。
没话找话的乱说，不要见怪。

--
城市晚风，吹荡我的心情
夕阳和那倦鸟已远，告别退隐等着你来临

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]
返回上一页 回到目录 回到页首 下一篇


Re: 别有幽愁暗恨生(1)

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: Re: 别有幽愁暗恨生(1)
发信站: BBS 水木清华站 (Tue Oct 13 08:36:23 1998)

老实说，我是很希望有人回复我的文章的。
没有回应的文章好像面对空谷的呐喊一样。
诗歌这个东西，实在是足以让人醉生梦死沉迷其间的。你说它很奇怪我觉得也不过
分。

人对时间也不能太吝啬了，否则就太少情味。
对任何东西斤斤计较都会把人变成冷漠的机器的。

以前没有概念，而现在我开始觉得 朋友 这两个字是很特别的。
西方人说 A friend in need is a friend in deed.
我总觉得他们太势利。

我有时是很消极的一个人，谁也不会觉得我是a friend in need，可是我
却常会为他们觉得莫名其妙地感动。

想不清，说不清。。。

【 在 larry (将进酒·今宵有酒) 的大作中提到: 】
∶ 看了木木的文章，觉的很多话在心头绕啊绕的，于是就想回一篇。
∶ 可是每次按下了r以后，就发现我其实不知道想说写什么。
∶ 我并不太光顾诗歌版，不是不喜欢诗歌，而是觉得诗歌这东西，
∶ 能让我感动的，总是那些带些灰色的东西，每看一次，总会被其中一些
∶ 沉闷压抑的东西所摄取，也许得好久，甚至得在一场痛饮之后才能
∶ 把这种心情抛开。我是个单任务的系统，一旦被一件事情，一种
∶ 心情所占有，再也不能同时去做其他的事情。
∶ 偶尔的浏览，偶尔的感慨，但是每次都会消耗我的大量时间。
∶ 我本不是善于记人名的，对与文章也几乎都是只看内容不关心作者的，
∶ 但次数多了，终于也记住了几个名字，木木，青松，alica,等等。
∶ 他们文字给我带来的或欣喜或忧伤或辛酸的感受，使我对这几个名字
∶ 充满了尊敬崇拜景仰如滔滔江水。然而我最多也只和alica,qs发过几次msg.
∶ 我可以说我喜欢这样的文字，但我却不能写出这样的文字来回应。
∶ 后来木木的诗仍然是不断的登上来，而alica的文章和青松的大作好象
∶ 是越来越少渐渐的就几乎要忘记了。还有几个以前常能看见的id，
∶ 渐渐也不发新作了，遗憾的是，我不能准确的记住他们的id,只是在看
∶ 到的时候，立刻就能想起来他们曾经写过那些好看的鬼东西。---好象
∶ 是gre单词一样的id,呵呵。
∶ 我要是能写就好了，也让别人景仰一把多好啊。
∶ 没话找话的乱说，不要见怪。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]


Re: 别有幽愁暗恨生(1)

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: Re: 别有幽愁暗恨生(1)
发信站: BBS 水木清华站 (Tue Oct 13 08:44:07 1998)

也许需要些美酒和一天的空闲
我已经很酒不沾酒味了，到不是没有，实在是少了当时拼酒的心情

【 在 steele (息壤~~月天心水溶) 的大作中提到: 】
∶ 上网的时间长了，有很多东西要说，可是说不出来了
∶ 总要有点什么写下来才好，不时对自己这样说
∶ 可是真到要写的时候却无话了

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]


写给陌生的朋友(关于别有幽愁暗恨生)

 发信人: seman (木木___drifting 再见朋友祝福~~~~~~~~~~~), 信区: Friends
标 题: 写给陌生的朋友(关于别有幽愁暗恨生)
发信站: BBS 水木清华站 (Tue Oct 13 08:17:14 1998)

写给陌生的朋友
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~
∶ “别有幽愁暗恨生”，我看了好几遍了。当时就想re的，不
∶ 过我自知文笔不好，而且我也没有和你相同的经历，所有的，只是
∶ 读完文章后内心里深深的共鸣吧！
∶ 来BBS两三个月了，最开始时就看到“木木长短句”......
∶ 那时我只是浮光掠影的看了一下，心里暗赞你写得好，却没有深
∶ 究。毕竟我是个很懒的人。在大学里读诗词时，总觉得是在读自己
∶ 的心情，或是自己喜欢的心情，现在想想，恐怕是曲解了许多呢！
∶ 今天读完你的文章，我却呆呆的在电脑前坐了半晌，不是说你
∶ 这一篇文章写得格外好，而是它触动了我内心深处的某种东西。你
∶ 在谈诗词时曾说过，你无法体会的文字不会让你感动，而真正打动
∶ 人心的却是自己总能体会到却无法言明的。我现在所经历的，也许
∶ 正是这种感动吧！我的文学功底是浅的，我的人生阅历也是如此。
∶ 我总是不满足于现状，似乎也在苦苦的追求着什么，但却总是迷茫。
∶ 又看了你的一些别的文章，不由觉得豁然了许多。我想，总有一天，
∶ 我会把你在BBS上的所有文章找来细细的读一遍的！
∶ 呵呵，懵懵懂懂的过了二十多年，却总是在不经意间漫不经心
∶ 的让时光流走，现在留下的，恐怕只有一份还算真的性情，和一颗
∶ 充满希望的心吧！我是不敢做益友的，固然你是良师，只怕我只是
∶ 个笨学生呢！: )
∶ 独自飘零在外，一定有许多落寞的心绪，虽说心的飘零与否没
∶ 有地域的限制，虽说你是坚强而达观的**但是，浅薄的安慰与祝
∶ 福，于你，我说不出口。固然遗憾看不到你的庐山真面目，但我还
∶ 是想告诉你，今天，我能够看到并感受着你的文字，真好！！！！！
∶ 你所拥有的，是一个很美丽的世界！！！！
~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~~

谢谢你， 你的信写的很好。至少我是很感动的。
我前两天的心情很不稳定。写了出来。剩下一种空荡荡的感觉。
无端觉得寂寞的很。

我不认识你，也不知道你的生平，然而却可以有戚戚相通的文字。
我是不堪妄为人师的，只是做个朋友吧.

我起初也是不着迷诗歌的。。。后来自己开始写了，就愈来愈沉迷其间，
悠悠忽忽，不知己知所在。有时恍然惊醒于生活的裂变，忽然便觉得一
种连心的痛楚。

言之不尽，味而忘我
我以前刚上bbs上也是类似你现在的心情的，看到自己有所感触的
文章就想有些回应，然而常常又自惭于自己的菲薄而不敢发言。
现在我是常常在这里随便发言了，虽然有时未免失之轻薄，却觉得
痛快得很。人生苦短，自当发我之真言语而，何必太在乎别人眼中
的自己呢？

我不想再错过些什么了。
也许倘若以前的我比现在的我勇敢，也许很多东西都不会徒然地流逝。
包括可能的友情。

我现在自作主张把你的这篇文字一并贴在friends 板了。不过，不致冒
昧起见,我还是略去了你的名字。我想这样的文字是可以发表出来的。
也希望你也能写出自己的感触，把这个BBS当成一个可以与人谈心的地方。
你的文字对我的褒奖甚多，我自己虽然很高兴，可是还是心觉惭愧的。
我们是生活在同一个变迁时代的青年。可以互相学习，互以为师。

我期望与你的交流将不亚于你期望与我的交流。
让我们作心灵上平等的朋友吧。

木 木
1998/10/12 PDT

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.40.8]
上一篇 返回上一页 回到目录 回到页首


谁想做我的朋友？ (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 谁想做我的朋友？ david | 2001.04.02
2 | 文件 | Re: 谁想做我的朋友？ david | 2001.04.02
3 | 文件 | Re: 谁想做我的朋友？ david | 2001.04.02
4 | 文件 | Re: 谁想做我的朋友？ david | 2001.04.02
返回上一页 回到上一级目录


谁想做我的朋友？

 发信人: van (浪迹天涯), 信区: Friends
标 题: 谁想做我的朋友？
发信站: BBS 水木清华站 (Sun May 2 20:05:58 1999) WWW-POST

在小学、初中和高中，和身边的同学、伙伴几乎都是好朋友，
尽管有时恨得牙跟发痒，但是大多数时间里都是朋友，最后也是好朋友。
但最后因为生活、就业、升学而分开了...

但是在大学里，四年即将过去了，从来跟身边的同学都是没有太深的交往，那是因为身边
的人几乎都是有钱人，而我是穷人。我不是一个因穷而自卑的人，但是我实在不能跟他们
交往：

他们的生活方式与生活情趣是我不赞成也不能跟随的，于是我不能跟他们处在一起；
他们的思维方式与自然与他们的生活目的紧密联系，也找不到共同语言，包括在他们面临
毕业分配、感觉到知识重要，而临时抱我“脚”的时候（一些计算机知识和其他），我竟
发现他们连问问题都不会！就是说他们的思维取向不很正常。
最为糟糕的是他们的品德，以自己为中心达到了出神入化的地步——他们可以在别人午睡
或夜深的时候性高睬列的疯闹，就向初中生一般无二，而我寝室的一位外地跟我一样的穷
孩子为了省钱，在早上快到七点的时候拨长途电话，其中一个竟然从床上跳起，夺下电话
，摔在地上！——理由是影响他睡觉了。...如此之事，四年以来，罄竹难书！自己有手
机，就拔电话线；白天睡觉，夜晚精神无比！等等等等...

我的大学班级是一个较为特别的班级：有一半的北京自费生，外地生只有一个两个比较争
气，他们自始就高称：北京人素质就是比外地人高！比较人的素质，这就是他们日常“工
作”，到现在有几个依然不知醒悟，我很替之感到悲哀！

我是一个在性格上就决定了的追求完美的人，我不能与这些人共处，即使这样可以给我带
来很多现在没有的好处。

我承认我在这个问题上是有点过于不圆滑，但我不认为我是错的。家里每次来信，都要我
搞好同学关系，多交朋友，我......？咳？！？

大学里仅有的两个最要好的朋友，一个去了广东，一个考研了，而我却要去大连了，就这
样散了...

也许远方尽是坎坷路，
也许要孤孤单单走一生....
早就习惯一个人，
少人关心少人问....
总有豪情壮志在我胸...
--
当兵的走天涯，四海都是家...
每当我唱起这首歌，心里就酸酸的。
每当我心里酸酸的, 我就想唱这首歌...
也许远方尽是坎坷路，也许要孤孤单单走一生....
早就习惯一个人，少人关心少人问....
总有豪情壮志在我胸...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.136.13]
返回上一页 回到目录 回到页首 下一篇


Re: 谁想做我的朋友？

 发信人: jajax (阿贾克斯), 信区: Friends
标 题: Re: 谁想做我的朋友？
发信站: BBS 水木清华站 (Mon May 3 16:18:53 1999)

真正知心知胆的朋友大多数人一生交不了几个。
但比仅仅知道那个人交情要深一些的人际关系有很多种。
有时对朋友/熟人不得不用手段，这本质就是处理一件事，
处理人际关系。人与人交往是有感情上的需要，但利益需
求也是很重要的。
说到环境，大多数人实际是不对环境发言的，因此如果你
有心有力，是有可能改变环境的风气。要技巧、合适的因
由、他人的附合、你的人格力量，不一定很难。
要是你有心，就要多注意，尤其到新环境，不能轻举妄动
又是不能轻易接受对你不利的习惯，通常是在一二周对环
境熟悉并表现勤奋有头脑有主见之后，选择关键事情和人
物提出。切记量力而行。人能改变环境，在了解和适应环
境的基础上。

你室友的表现一方面是其做人的素质，一方面他们不在乎
别人，包括不在乎你。

--
※ 修改:·jajax 於 May 3 16:21:38 修改本文·[FROM: 202.112.103.235]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]


Re: 谁想做我的朋友？

 发信人: zengjing (星外来客), 信区: Friends
标 题: Re: 谁想做我的朋友？
发信站: BBS 水木清华站 (Wed May 5 17:20:55 1999)

难道我们连友情也穷吗？
上了大学，几乎找不到一个能推心置腹的人，
每每写信给昔日的好友，
他们都要唏嘘一阵子，
慨叹原本朋友如云的我今日为何这般孤单。

其实我老早就应当想到，
以前的那些朋友和我的生活太相象了，
而今天所结识的人却理解不了我贫穷的现状。
他们从阳光地带走来，
不知道天空有时侯会那么灰暗。

我想，如果我们都因为穷而结交不起富裕的朋友，
不如让我们因为穷而彼此相怜相惜。
我不是一个乖戾的穷小子，
尽管今天我的处境依然艰辛，
尽管有时侯我也会想到自暴自弃，
但我觉得自己肯定能珍惜来之不易的友谊。
我情极诚，我心至坦。
【 在 MassBless (Give Peace A Chance) 的大作中提到: 】
∶ 同情。
∶ 我也是家庭并不富裕。
∶ 有时也感觉很压抑。

--
不要问我从哪里来，
我的生命不属于这个世界。
不要问我到哪里去，
我的灵魂飘忽行踪，
即使誓相守，
终有永久的离别。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.122]


Re: 谁想做我的朋友？

 发信人: van (浪迹天涯), 信区: Friends
标 题: Re: 谁想做我的朋友？
发信站: BBS 水木清华站 (Wed May 5 21:18:29 1999) WWW-POST

【 在 jajax (阿贾克斯) 的大作中提到: 】
∶ 真正知心知胆的朋友大多数人一生交不了几个。
NOD!
∶ 但比仅仅知道那个人交情要深一些的人际关系有很多种。
∶ 有时对朋友/熟人不得不用手段，这本质就是处理一件事，
∶ 处理人际关系。人与人交往是有感情上的需要，但利益需
∶ 求也是很重要的。
同学之间会有什么太多的利益需求么？
∶ 说到环境，大多数人实际是不对环境发言的，因此如果你
∶ 有心有力，是有可能改变环境的风气。要技巧、合适的因
∶ 由、他人的附合、你的人格力量，不一定很难。
是的，大人们也这样劝过我，可是你知道有的人的
某些思想是根深蒂固的：
1.自以为是；北京人就是素质高！外地人就是素质低！
他们在我们一入学的时候就把我们当做外地民工看待。
在言语上，在行动上很很的伤了我们的心。
他们做过这样的事情：
把四个人的学费减免从指导员那里截留下来，去买了必是果汁和
其它一些我们叫不上名字的饮料。自己喝。然后去买了7卷手纸，
每人床上放一卷，给出的说法是要充当社费。
这完全就是模仿官僚贪污的行为！他们从思想深处就认为这个社会
就应该是这样运转的！
2.北京是北京人的北京，外地人压根就不该来，无论是求学还是民工。
一切都是从出生就注定了的。
阶级斗争不能停！就是他们在入学后不久发自内心的呼喊
——决不能让我这个富人的钱留入你们穷人的口袋里了！
3.就是不愿意学习，思维逻辑混乱——他们成绩不好是因为北京重视素质教育的结果；
我们成绩高都是向一些小说中描写的那样，是靠死记硬背的结果。
把事故圆滑理所当然的当成是素质的表现，坚持原则就是死板僵硬！
人格力量在他们眼中就是傻子，象焦遇禄一样的傻子，图的什么？！

习惯是秉性难移的：
1.懒惰，干吗要学习呀？你累不累呀？！
2.好享乐，他们也有这个基础。
他们不但不会接受你的技巧、合适的因由的‘改变’，反而要改变你，
不让你学习，这样大家都一样，也就不会显出他们落后了。
∶ 要是你有心，就要多注意，尤其到新环境，不能轻举妄动
∶ 又是不能轻易接受对你不利的习惯，通常是在一二周对环
∶ 境熟悉并表现勤奋有头脑有主见之后，选择关键事情和人
∶ 物提出。切记量力而行。人能改变环境，在了解和适应环
∶ 境的基础上。

我来大学是为了改造他们的，还是面对自己的学业和理想？要知道功课是很难的。
我如果是老师的身份的话，我可以这样做。但是我不是，我也没有这个能力，
我只是各方面能力也需要在大学里培养的学生。

在和平时期，人是不能改变他的环境的，他只能适应或者回避。
∶ 你室友的表现一方面是其做人的素质，一方面他们不在乎
∶ 别人，包括不在乎你。
他们是不会发现别人的优点的，除非这个人得到有钱或有势或是功成名就。
其实我发现他们根本就没有瞧起过谁，谁都在背后被他们骂过的，品评过的，
他们从来没有想过自己有没有资格品论别人！
经常，到现在还是，在课堂上高声说脏话（是习惯了），打手机！完全不把老师放在眼里
的。
利用不上你，你就会被当成敌人、阶级敌人。

--
当兵的走天涯，四海都是家...
每当我唱起这首歌，心里就酸酸的。
每当我心里酸酸的, 我就想唱这首歌...
也许远方尽是坎坷路，也许要孤孤单单走一生....
早就习惯一个人，少人关心少人问....
总有豪情壮志在我胸...

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.136.38]
上一篇 返回上一页 回到目录 回到页首


2000年后的讨论合集 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 我是不是很小气 wildboy | 2000.06.29
2 | 文件 | 我失败吗?---一个女孩的苦恼 wildboy | 2000.06.29
3 | 文件 | 关于朋友的歌曲 david | 2000.09.21
4 | 文件 | doublein,bf,另一个朋友... david | 2000.09.21
5 | 文件 | 如果有来生... david | 2000.09.21
6 | 文件 | 我该怎么安慰这位朋友 david | 2000.09.21
7 | 文件 | 如何为朋友解忧？ david | 2000.09.21
8 | 文件 | 网友要过生日，邮送什么好？ david | 2000.09.21
9 | 文件 | 关于purplelily爱自由的讨论 david | 2000.09.21
10 | 文件 | 男女之间可以有完全纯洁的友谊吗？ david | 2000.09.21
11 | 文件 | 朋友一生一起走 david | 2000.09.21
12 | 文件 | 好朋友在一起 david | 2000.09.29
13 | 文件 | 朋友的定义 david | 2000.10.14
14 | 文件 | 值得交往的朋友 david | 2000.10.23
15 | 文件 | 好朋友会不会变啊 david | 2000.10.23
16 | 文件 | IF I HAD A CHANCE TO SAY 3 SENTENCES T david | 2000.11.04
17 | 文件 | 有点伤心 david | 2000.11.07
18 | 文件 | 冷落朋友 david | 2000.11.07
19 | 文件 | 你认为朋友最重要的是有什么? david | 2000.11.07
20 | 文件 | 逃避 david | 2001.00.14
21 | 文件 | 真正的朋友是不是不关性别的问题？ david | 2001.00.14
22 | 文件 | 我认为还是同性朋友好 david | 2001.00.14
23 | 文件 | 想问问大家是不是经常给网友mail自己照片 david | 2001.00.14
24 | 文件 | 好朋友? david | 2001.00.14
25 | 文件 | 西门吹雪与陆小凤 david | 2001.00.14
26 | 文件 | 爱情的代价 david | 2001.00.14
27 | 文件 | 朋友，出出主意，谢谢！ david | 2001.00.20
28 | 文件 | 能不能告诉我在北京要注意什么? david | 2001.00.20
29 | 文件 | 我这是怎么了 david | 2001.01.23
30 | 文件 | 谁能向我说声生日快乐? david | 2001.01.23
31 | 文件 | 友情重于爱情 david | 2001.01.23
32 | 文件 | 高中时最好的朋友要来北京找工作 david | 2001.02.26
33 | 文件 | who like to be my friends david | 2001.03.27
34 | 文件 | 请问大家是前途重要还是理想重要？？？ david | 2001.04.06
35 | 文件 | Re: 朋友,一辈子? david | 2001.04.06
36 | 文件 | 一路有你 david | 2001.04.06
返回上一页 回到上一级目录


请网友解惑

 发信人: wgjn (wgjn), 信区: Friends
标 题: 请网友解惑
发信站: BBS 标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Sat Jun 5 11:11:36 1999)

别企图找一个十全十美的人作朋友。
别企图看见黑暗瞬间成为光明。
别企图让别人完全理解你。

别急不可耐的展示自己的才华。
别过分计较他人偶然的过失。
别在举手之劳便能给人以帮助时悄然走开。
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Sat Jun 5 11:34:13 1999)

所以知音难觅，孤独挥之不去。
发信人: Jiel (沧海一笑), 信区: Friends
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Sun Jun 6 06:57:06 1999)

先去做别人的知音，就会有自己的知音。
孤独感，我也有同感，不过这应该是成熟的必要磨练吧，只能学会去
接受或者转换，再不行可能真的要去找个MM了。孤独的时候还是不要
找MM的好，这样对别人和自己都不公平
前面的RE很棒，就是的确有些难做到。不过还是要努力去做

发信人: Tomahawk (小竹子), 信区: Friends
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Tue Jun 8 08:00:06 1999)

其实没什么,是生活圈子和各人的性格造成的.
认识的人太少了,总是从一个坑跳到另一个坑,自然不容易找到知音.
而这又和性格有关了,还是放开一点比较好.

发信人: flysnake (问天), 信区: Friends
标 题: Re: 请网友解惑
发信站: BBS 水木清华站 (Tue Jun 8 19:50:18 1999)

天空
星星在闪烁
不为有人欣赏
不为照亮别人
为什么 ？

心中
外遇在讲述
不能让人了解
总想向人表白
向谁呢 ？

时间
来日总方长
不必风雨同舟
喜忧总能分享
可能乎 ？

唉
客官听我讲
不会心存不满
得罪尚请谅解
是朋友

返回上一页 回到目录 回到页首 下一篇


一个人向你撒谎 代表什么?

 发信人: luckbird (衔来橄榄叶的幸运鸟), 信区: Friends
标 题: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Fri Aug 22 16:16:54 1997)

一个人如果说的是真话
无论多么逆耳.
只要 不是 太不通情达理的人
我想 都还可以理解 都还可以接受

可如果一个人对你说谎
是说明了什么呢?
是说 他不准备让你理解
他不准备让你接收了
也就是说.
他认为已没有这个必要了..
这样理解 对么?

--
┏━━━━━━━━━━━━┓
┃ ┃
┃ 生 如 夏花 之 绚丽 ┃
┠────────────┨
┃ 死 如 秋叶 之 静美 ┃
┃ ┃

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.46]
发信人: idiot (呆呆), 信区: Friends
标 题: Re: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Tue Aug 26 19:55:32 1997)

【 在 luckbird (衔来橄榄叶的幸运鸟) 的大作中提到: 】
∶ 嗯。难道谎话比真话更不会令人伤心么？
∶ 如果是真的话。
∶ 那样是不是很虚伪呢？
∶ 那样是不是饮鸠止渴呢？

物极必反。

“谎”到了一定的程度——颠扑不破时，就是无限的真实。
如果你生活在真诚朴实的环境中，自然是幸福；
如果你生活在绝对虚假的环境中（当然是不自知），很可能更加幸福；
但是不幸......虚假的环境是极不稳定的......

--

我就是没有尾巴的那只老虎

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.160.121]
发信人: ming (明明), 信区: Friends
标 题: Re: 一个人向你撒谎 代表什么?
发信站: BBS 水木清华站 (Tue Aug 26 20:16:11 1997)

【 在 luckbird (衔来橄榄叶的幸运鸟) 的大作中提到: 】
∶ 嗯。难道谎话比真话更不会令人伤心么？
∶ 如果是真的话。
∶ 那样是不是很虚伪呢？
∶ 那样是不是饮鸠止渴呢？

white lie. 无恶意的谎话, 甚至是善意的谎话,
有时候只是为了避免造成更大的伤害, 自以为这个谎不会为你所知.
结果穿帮了, 你反而觉得受到了伤害.

如果真的通情达理, 你也应该理解这种谎话.

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.79.142]


Re: 〖闺中密友〗的题眉

 发信人: steele (息壤~~点笑天地心), 信区: Friends
标 题: Re: 〖闺中密友〗的题眉
发信站: BBS 水木清华站 (Fri Dec 12 12:41:31 1997)

你写的很好，可以说你是个真性情的人。

不过，现在能让我兴奋的写些什么的东西太少了 //shake
没有激情了？也许。世事变了可能。在这个版上曾经写
过一片有几个人明白的 寓言 。我曾经M过那文章，可惜，
随着人事变动它没了，系统清除了。这在于别人本是无味
的事情，在我，却分明的感觉到了一种逝去。

与很多事物相比生命太轻了，也正因为此，你一定要承受！

闺房的密友，终究会由于婚姻有所疏远的，不为什么，事实而已。

家终究是由一个男人与一个女人建筑的，它是世间最坚固，
也是最虚弱的建筑物。爱是这建筑物的质地，也许是钢筋、
青石、也许是土坯、也许是巨木、弱草....

---------胡言乱语人steele

--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.184.13]


Re: 〖闺中密友〗的题眉

 发信人: seman (无人之境), 信区: Friends
标 题: Re: 〖闺中密友〗的题眉
发信站: BBS 水木清华站 (Tue Dec 16 21:48:45 1997)

suskind 的文章，有和气，有老练，有对自己见解的信心，我觉得
就文笔而言，实在是并不逊色于见于大报小报的很多文章的。

然而就识见而言，还是觉得颇有可商榷之处。

比较 minor的一个是关于女性问题的看法，
无可否认，性别的差异的确影响人的整个人生。可是仅仅拿性别
的差异解释或论证一些问题是远远不够的。

譬如说女人的友谊。 我不知道是不是可以抛开传统的习见，
设想一种新女性的存在。 她们同样 广阔的接触着“枕榻茶桌”
之外的人生。 譬如说 伍尔芙 之流的人物。
还有 Jane Austin, 身居陋巷孤村，却同样关注着宇宙人生的课题。
国内的譬如中国的李清照，一篇词论 胆敢指摘 前朝一干 名家。同样
也于 凄凄惨惨 之外还能有 风休住 的壮阔。

或许论者以为，这样的女性只是凤毛麟角，难成气候的。在
过去的时代，我们也许不得不承认这一点。

可是想到现代的女性，我不明白，再今天为什么不可以有更多
的新女性存在。 而且我感觉 人们观念和眼界的变化，应该
会带来一种 更完美的女性的 出现吧。

所以我觉得女性之间的友谊， 既可能深沉也可以长久，我自己
固然作为男同胞中的一员，可是却不想它成为男性的专利。

下面是比较major一点的问题哦。
我想sunkind 既然明白 Beauty is only skin deep.
可是感到遗憾的一点是为什么感觉起来sunkin好象并没有完全摆脱
容貌的阴影呢?

∶ 找朋友，寻恋人，也总要在这道沟堑前停住脚，想想自己是否跳的
∶ 过去。总是听人抱怨女生的容貌如何如何，有时听的我惊愕不已。
∶ 我总想告诉那些男孩子看看自己的外表是不是可以和他贬低的容貌
∶ 配得上，如果不能他手里的标尺又是怎么的一把呢？如果讲门当户
∶ 对，那是我最认可的了，这是一种公平的游戏规则，如果你们要玩
∶ 游戏的话。
//nod
∶ 有太多美丽的女子，我总是在心里告诉自己，你配不上。我何德何
∶ 能，怎领受那不属于自己世界的馈赠呢？我不觉得这是自卑，实际
∶ 上，我希望在自己的透明水瓶里注入冷静，再放上一小把梦想。
∶ 以前，决不肯相信一见钟情这回事，现在也不是就信了，只是曾有
∶ 这样的经历，让我有些不肯定了。她可能是比我低两个年级的，在
∶ 图书馆阅览室第一次见到她的时候，就刻在脑际。后来每次骑车，
∶ 迎面见了，都清楚的记得。她美丽，固执和有梦想，从未接语，也
∶ 只能感受到这些。几次在开放外面碰到，两个人望一眼，好象留着
∶ 记忆。前天从她面前低头逃走的时刻，距离大概只有一寸。是怯弱
∶ 吗？我觉得不是，人不仅仅为了一己的感情生存，还要为别人的空

∶ 间着想。如果那是你不该踏进的地方，你就应该心领神会。是自卑
∶ 吗？也许有那么一点，毕竟自己是一个样子难看，没有地位，也没
∶ 有才干的人，连普通都算的有点牵强。她的美丽和聪明不应该分到
∶ 我，应该有更优秀的人适合她。

∶ 我常想，并非付出，争取才是爱，爱也可能是放弃，是沉默。对于
∶ 那些懂得放弃，勇于放弃的人，我有着感同身受的敬意和凄凉。既
∶ 然我钵中的食物没有那么丰美，那么我愿意自己的爱离开去觅自己
∶ 的伽南地。

的确， 放弃和沉默可以是爱， 可是没有经过最大的尝试和努力的放弃
总是难免另人遗憾。为什么不多给自己一点成功呢？

∶ 凄凉总是难免的，可是能领受这份凄凉在心底的人，也许应该知道
∶ 这就是种馈赠吧。

∶ 总觉得中国人的哲学好可怕，他们最明白随遇而安，最明白过犹不
∶ 及，最明白三十年河东，三十年河西，最明白留得青山在，不怕没
∶ 柴烧，而鲜有人肯为梦想献出一生的，因为他们知道一生好长，人
∶ 是会变的。可是如果真的没有那样的人，我愿意作一个替代者，天
∶ 假我以年的话，我愿意风化在等待中。

我觉得没有国人的哲学，世界应该更糟糕。见识了太多的攫取与竞逐，
有其再这样一个伟大的学校里面。 没有一点中庸的意识， 恐怕
大家天天可以读得到主楼的异闻了。

我以为人一辈子最重要的是分得清自己一生的主与次。认定了最重要的
就不妨用最大的恒心和诚心去坚持。而对其它的事情则也不防有一点
随遇而安。 常常向往 一分道家的超然。 人的一生当然最好有很多
很好的朋友，可是毕竟还是独处的时候居多啊。人如果独处的时候还
能够保持一种 道德 和 心灵 上的平衡?nbsp;或 宁静， 也应该说是很有
必要的事情啊。

有些事情本身并不具有人生的终极意义，可是的确值得人为之付出生命。
譬如说董存瑞 炸碉堡， 或者梁祝。
真爱 大概也属于那些值得人为之付出为之等待的一种吧。。。

您的关于等待的说法另人钦佩。

相信你的真诚并祝愿你的幸福。

∶ 这样personal的问题拿出来讲，也是坚信这是谦卑而诚实的，而不是
∶ 自卑和唐突的。

--

※ 修改:·seman 於 Dec 17 16:52:13 修改本文·[FROM: 166.111.5.191]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.87]


Re: 朋友是什么样的人

 发信人: thun (兔巴哥~~走进自己的星座), 信区: Friends
标 题: Re: 朋友是什么样的人
发信站: BBS 水木清华站 (Mon Oct 13 11:23:00 1997)

【 在 nita (乖丫头~~从昌平回来喽) 的大作中提到: 】
∶ 朋友是在某些方面和你有共同话题的人;
∶ 朋友是在某些方面和你有共同看法的人;
∶ 朋友之间互相关心
∶ 互相帮忙
∶ 互相信任
∶ 互相尊重
∶ 朋友是你不能忘记的那种人

朋友是在某些方面和你有共同话题的人；
但是____
朋友最好在某些方面和你不要有共同看法；
这样朋友之间才会有更多交流空间，
把每一个朋友当做自己的一面镜子，
时常的看看镜子中的自己是不是自己心目中的自己。

有些朋友确实是你所不能忘记的那些人，
除了那些你认为是哈哈镜的......

因为他们会把漂亮的你变的丑陋
还可能会把你的丑陋之处在你眼中变的顺眼!
--
消 灵 de 巴
息 通 兔 哥

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.179]


Re: adam

 发信人: cww (kitten), 信区: Friends
标 题: Re: adam
发信站: BBS 水木清华站 (Mon Feb 22 13:37:40 1999)

一直很向往去外地读书的人，有离别，有相聚，更有那说不清楚的无限感怀和情绪。
其实我也应该算是在外读书的人。
离开长大的地方，到南国的这片葱茏中寻找自己的梦想。
看了这篇文章之后，突然很想念过去的朋友，和那些老故事。
adam ，我不认识，但在这个满是温暖味道的午后，我会在这里为他落泪。
他不是过去我认识的那些人中的一个，却让我有如此熟悉和和亲切的感觉。
这种故事，没有谁对谁错，
也许在心痛背后，是永久的洒脱和放松。
不知道他现在过的好不好，是不是还牵挂着那个女孩，那两个女孩。
在他是受伤人的同时，一样有另一个女孩在为他伤心。
感情是自私的，当找到前行的方向时，你的义无返顾可能会挫伤其他流连在你身边的善意
的空气。
我也有过男友，分分和和，都在莫名之中发生。
现在看来，他们都象是一些树，
当车轮碾过的时候，他们还是站在那里，也许树枝会随着动动，也许会撒下几片老叶子，
但车轮在动，他不动。
他只是静静的立着，没有阳光与雨露，他不会再长了，但籍者着剩余的那点水分，他也
不会死。
我相信，在广州adam会过的很好。
我也相信写这篇文章的他的朋友也会过的很好，
因为窗外依然是个艳阳天，
刺眼的阳光在遮阳镜下会是柔和一片。
【 在 urin (落林) 的大作中提到: 】
∶ 时常会想起过去的事过去的朋友和曾经的感动，也在内心深
∶ 处祝福着我的朋友们，尤其是adam，不知道现在他在广州好
∶ 不好？
∶ adam是个简单而复杂的人，其实从某种程度上说，我们是很
∶ 相近的。不过我还是很欣赏他，因为他身上有我缺少的一些
∶ 东西。嗯，说不清楚是什么，也许他过的比我要潇洒一些叭，
∶ 至少，看起来是这样。
∶ 他不是小女孩所说的那种帅哥哥的形象，虽然他也很帅。在
∶ 我的印象中，他总是T-shirt、牛仔裤、旅游鞋，理个板寸，
∶ 略黑的肤色，结实的肌肉。第一面看上去好象是个动作派演
∶ 员的样子，呵呵，说起这个就让我想起他大一刚刚来清华时
∶ 的情景。
∶ 那时候，我和几个新认识的同学正在他的宿舍里聊天，听到
∶ 登登登的脚步声。。往门口望去，只见一位大侠出现在门口，
∶ 板寸，黑色的背心下露出强健的肌肉，大脑袋大鼻子大墨镜
∶ 大背包大短裤，总之一切给人的感觉都很伟岸的样子。他手
∶ 上拎着个粗粗的臂力器（就是那种用两手握两头，中间有粗
∶ 粗的弹簧的那种健身玩艺儿）。进来以后，他环视了一下目
∶ 瞪口呆的我们，很快从贴在床板的标签上找到自己的位置，
∶ 走过去，把大背包往床上一扔，用手中的臂力器当当当敲了
∶ 敲床板，简单地说了一句，“我住这儿，我叫adam。”嗯，
∶ 后来我们提起这件事都忍不住想乐，非常非常遗憾当时为什
∶ 么没有全体起立鼓掌谄媚以示内心的惶恐和崇拜之情。:P
∶ 后来接触多了，发现这家伙不过是“色厉内荏”，不是想象
∶ 中的那个冷血杀手，倒是发现他有很好的脾气。于是他惨啦，
∶ 经常被几个哥们儿玩笑打趣，不过他很幽默的，往往还可以
∶ 凭着伶牙俐齿顽抗一阵，不过好汉架不住人多，最终他还是
∶ 要败下阵来的，于是苦着一张脸，满脸幽怨地看着我们，嘟
∶ 囔一句，“妈的！”
∶ 那时候的生活很简单快乐，上课、吃饭、睡觉，间中夹杂着
∶ 棋牌、运动和斗嘴聊天，二十来条汉子住在一起，粗线条的
∶ 胡吃闷睡，倒也生趣盎然。聊起来的时候，我知道他有个GF
∶ 在上海，是中学同学，青梅竹马。看的出，他很喜欢她，虽
∶ 然他很少说起。日子过的很快，转眼两年过去，大家逐渐适
∶ 应了所谓大学生活，掌握了在及格分数线左右超低空飞行的
∶ 高超技巧，于是，饱暖思淫欲，开始纷纷找美眉了。我、ad
∶ am、KKang，三个最铁的哥们儿早已名花有主，都是中学时
∶ 的同学，不过到了后来毕业的时候无一生还，集体阵亡，呵
∶ 呵，也许是老天爷对中学生的早恋问题发表了他的一点点不
∶ 满叭？KKang是第一个，那女孩对他说，“我想找个有权或
∶ 有钱的，你不适合我。”现在想起来，觉得那女孩真的很成
∶ 熟，居然在那种年纪就已经看破了浪漫情事，不由得人不佩
∶ 服。看不出kkang有多痛苦，那时他和adam正在玩吉它，天
∶ 天叮叮咚咚的，不过后来他荒疏学业，走上了商路，也许那
∶ 女孩是原因之一叭。嗯，转回来说adam。。
∶ 他是第二个。
∶ 大二下的时候，他收到了一封明信片。可惜不是“分手的话
∶ 你说的婉转温柔”，冷淡而简明的腔调让人觉得心里冷森森
∶ 的，而最让人寒心的是，居然用的是明信片。所有的人都知
∶ 道他失恋了，但是所有的人都不知道该说些什么，因为他什
∶ 么也没有说，冷静而沉默。如果沉默可以杀人的话，我想那
∶ 时候已经尸横遍野了。一切都在至少看起来平静的气氛中过
∶ 去，adam也慢慢摆脱了沉默，也许是两年，也许更多。
∶ 大五上，adam认识了一个北大女孩，来往较多。女孩很天真，
∶ 每次都带好多零食给我们这些狼们吃，吃人的嘴短，于是纷
∶ 纷为她说好话。我却觉得adam和她并不适合，不知道为什么。
∶ 只是感觉，她不会懂得他。这时，adam收到了一封信，他从
∶ 前女朋友的信，她后悔了。这时，她已经分配到了广州，据
∶ 说她后来在上海有个BF，只是分配留在了上海。
∶ 一天晚上睡觉前，我们出去喝酒，我不善饮，以可乐抵数。
∶ 坐在楼间的石凳上，吹着凉风，看着黑沉沉的夜空，我们喝
∶ 着、聊着，然后逐渐沉默下来。。。他问，
∶ “哪个好？”
∶ “都不好，放弃叭。”我坦言。
∶ 他点点头。
∶ 一月无事，直到一天，她来了，从广州飞过来。同时来的，
∶ 还有她的母亲。她哭了。我们都有点感动，虽然我依然在怀
∶ 疑。“她一直很好强，从来不低头的。”他对我说。我读出
∶ 他的期盼，于是沉默。后来的日子里，adam很快乐，每次的
∶ 聚餐她都会去，每次都带去欢乐。大家都很开心，也拿他们
∶ 开心，一切似乎又重归和谐。
∶ 很快，寒假过去，该是分配的时候了。adam放弃了一直的出
∶ 国愿望，和她一起去了广州找工作，为了他们的将来计划着。
∶ 很顺利，他找到了一份工作，清华的牌子毕竟还是有些分量。
∶ 只是，他和家人闹翻了。家人一直希望他能出国深造，他也
∶ 一直这么打算，但是计划赶不上变化，家人很失望。不过，
∶ 人生的路还是要自己走，所以我依然为他打气加油。签了协
∶ 议后，他回北京和校方联系，准备签正式合同。中间出了点
∶ 小插曲－－他把协议书丢了。不过无所谓，反正已经搞定了，
∶ 只是耽误一点时间而已。拖了很久，总算第二份协议寄了过
∶ 来，于是他签了卖身契，结结实实地把自己卖了出去。那天
∶ 晚上，我问他，“卖了？”
∶ “卖了！”
∶ “你们。。没问题叭？”我还是忍不住问了一句。
∶ “小有摩擦而已，问题不大！”语气中忍不住的轻松和快乐。
∶ 然而第二天，仅仅是第二天，他又收到了她的信。。。我不
∶ 知道写了些什么，只知道有这么一句话，“我这辈子不会嫁
∶ 给你了。。”随后，女孩离开了广州，飞了上海。欲语无言，
∶ 于是还是喝酒，就这么一直喝到了毕业。。
∶ 毕业的时候，人一个一个走掉了，我谁都没有送，不喜欢送
∶ 别的那种感觉。后来知道他们在火车站痛哭离别，心里只是
∶ 感叹一句，“妈的，都走了。。。”adam几乎是最后走的，
∶ 突然想送送他，于是送他出校门。路上大家都很轻松，尤其
∶ 是他，妙语迭出的，一点分别的气氛都没有。到了门口，他
∶ 拦了个的，把大包小包扔进去，然后一个个回身告别，依然
∶ 是笑。走到我面前，我也笑笑，拍拍他的肩膀，“保重！”
∶ 他眼中瞬间闪过那么一丝无奈，笑容还是笑容，只是，有点
∶ 苦。没有多停留，他很快转身上了车。车门关上，车子起动，
∶ 他没有回头，只是摇下车窗，伸出手臂，向我们。。竖起了
∶ 拇指。
∶ 突然感觉阳光很刺眼。
∶ 我哭了。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.185.15]


我也想讲个故事。

 发信人: cww (kitten), 信区: Friends
标 题: 我也想讲个故事。
发信站: BBS 水木清华站 (Thu Feb 25 22:17:55 1999)

没想到adam的故事竟然这么深入人心，urin的文字也的确是功夫到家。
李白曾经对崔颢的《黄鹤楼》赞不绝口，因为真情了得，方为大作。
而我相信urin埋藏在心里的这份感情，这份情谊，是有过之而无不及。
言归正传，我该讲我的故事了。
我没有目睹过太多感情的悲剧，我的朋友们似乎都是这方面的高手，
所以我拿不出个adam似的女孩给大家，但我有个让我难忘的朋友，
她是个特别的女孩子，美丽，有个性，是个能在任何场合都吃香的女子。
而我在高中时候，也自认为是这样的女子。
于是，在我们之间便有着无法避免的冲突和敌对。
有时候我很羡慕男孩子之间的友谊，很真，没有造作，更没有故意营造出的气氛，
就是一壶清茶，几瓶啤酒，一盘花生，
也能缔造出实实在在的东西，
女孩子却不同，很多外在因素就可以在一夜间促成一对好友
可惜呀，三年却没有让我们成为好朋友的机会。
我时时在想如何和她斗，怎样超过她，让大家都承认我比她强。
我真傻，为了毫无价值的东西，把自己搞的疲惫又滑稽。
但我做到了，也许是我自以为做到了。
我的成绩比她高出一大节，追我的男孩子也绝对在数量上压倒她，当然质量上有些粗制滥造。
我有些得意，但也有些失望，因为我没有看到她眼里的失望和嫉妒，
她还是那么平静，好象我和她不相干，
七月渐近，我要离开家乡，去到一个陌生但繁华的城市准备高考。
除了妈妈，我没什么牵挂的，但我不知道为什么却给了她一封信，我说我其实一直都渴?nbsp;
望成为她的朋友，可我做不到。
她给我回了很短的一封信，出乎我的意料。
她说优秀的女孩子难免会攀比，但她给我的笑容一直都是真的。
我就那么走了，我走的那天，大连的天很好，
刚刚六月，天还没热起来，可是南国已是酷暑难当了。
很多人来送我，真的很多，两个面包车，
她没来，可我走的很塌实，没有顾虑的就上路了。
后来，我知道她没有考好。只上了大专，不过我知道她不会消沉的，她是在哪里都会闪光的女孩。
昨天我意外得到她的消息，她在上海，
我拨电话时的手指是颤抖的，但我真的听到她的声音传了过来，我曾经气过的人，
我现在珍惜的好友，她过的很好。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.103.139.46]


你的故事也一样深入人心,CWW

 发信人: vivianite (小零~~改头换面，做个好人), 信区: Friends
标 题: 你的故事也一样深入人心,CWW
发信站: BBS 水木清华站 (Fri Feb 26 05:38:42 1999)

是的,真正好的人在哪里都会闪光的..很大程度上命运这个词,对每个人来说,
还是公正的.一边看着屏一边想着关于人生与FATE之间的问题,,...哈哈..
说实在的,这东西不信也罢.信他的目的无非要你能脚踏实地的做好每一件事,
也可以说是干一行爱一行吧..
境遇的好坏总有分别,可幸福的程度是无法攀比的.给朋友最真的祝福,你能过
的快乐,便是再好不过了.

--
# ## ☆ ★
You are telling me you are not nostalgic # ## ### # ## ###
Then give me another word for it # ## # # ## #
### ### ### ###

死灰 Vivi

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.151.222]


Re: 性格内向的人应该有朋友吗？

 发信人: Aither (叮当小丸子~~但愿常醉不愿醒), 信区: Friends
标 题: Re: 性格内向的人应该有朋友吗？
发信站: BBS 水木清华站 (Sat Mar 25 14:37:13 2000)

任何人都需要朋友,不管是不是内向外向,
人活在世上,如果说没有知心朋友，那岂不是很悲哀?
不论什么人,亲情,友情和爱情,这些都是人生不可
缺少的组成部分,缺少了那一部分,人生都是那么的
不完整.

以前,我也是个很内向的人,应该说现在还有一些,
不过比起过去已经强的太多太多了.初中的时候,
我拒绝结交朋友,也许是自从和小学之前的朋友
分别之后,感到对友谊有些怀疑,也许是自己本身胆怯
的缘故,反正,就是自己独来独往.我一直都以为,
自己是个不受欢迎和无人重视的人,没有人来关心.
当我认识了最好最好的朋友的时候,我才感到这个
世界上,其实,她们是很想听听我在想什么,真的
是自己把自己的封闭的太深了.记得,初三到初四,
同学周末来我家玩,起初我很诧异,为什么呢?
那时真的很胆怯和紧张,漫漫的,就自然多了,
和大家一起欢乐一起开心的日子是那么值得怀念.
在初四的毕业留言中,同学们都纷纷写道,
敞开心扉.
我接受了......
现在,我拥有了不少的朋友,我心理感到很满足,
因为我终于战胜了那个以往胆怯的自己.

【 在 shengwei (醉仙) 的大作中提到: 】

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.211.146]


Re: 朋友别哭

 发信人: Syrinx (牧神之箫), 信区: Friends
标 题: Re: 朋友别哭
发信站: BBS 水木清华站 (Mon Sep 13 00:15:59 1999)

“其实很多时候自己很容易满足的，给我一点阳光我就灿烂了，
可是很多时候是连那一点阳光也找不到...
其实很多时候给予是很容易的，就那样平平常常，简简单单
可是很多时候那么简单那么平常的都不肯给...”

很象我一个朋友说过的话，是的，愿望有时候很容易很容易满足的，
给予有时候是很容易很容易实现的，然而...

我真的感到很悲哀，在这个世界中，我曾经变得很麻木，封闭了自己，
随意地看着我喜欢的文字，随意地表达着自己的情感。当有一天，
我在一个梦中的我一直向往的桃源之所，在我以为是一片洁净的土地上，
我依然看到了尔虞我诈，争权夺势，我不知道是什么从我的心底流过。

我曾经努力地学习怎样去理解和欣赏别人，我曾经努力地学习如何去平静别人的
心灵，我曾经努力地去学习如何地去爱每一个人，我知道我是习惯地去寻找
每一棵心灵背后的闪亮的，我知道我是如何一次一次地失望，是如何一次一次地
为悲哀击倒。是我错了么？我不屑于将我曾经学到的去探询去试图去伤害，
但我却发现自己是如何清楚地看到那隐藏的一切，我是如何地看到在美好的事件
的背后是有着怎样一棵分裂的心灵。

我其实什么都不想说的，但我真的看到秋夜的冰凉从我的心头流过。这一切是我
然而，我想我还可以学会闭上眼睛，我想我还可以学会去聆听那些美好的声音，
我知道他们存在的，在每一个角落，当我在浓密的原始森林中，我躲开了喧闹
的人群，我仔细聆听着各种柳莺婉转的歌喉，我努力学习听懂他们的故事，听懂
他们的欢乐，他们的忧愁，他们的滴血的歌唱。我知道他们不会伤害我，我知道
当我感到悲哀的时候，我便逃了，怯懦地，当我感到无奈的时候，我也逃了，怯懦地，
当我感到我的眼睛会被强烈的反光刺痛的时候，我还是逃，怯懦地。是的，怯懦地。
既然无法承受，便只有逃了，既然沉默是最好的回答，那我便逃了。
既然我只能这样诉说，我只有选择逃，虽然我不知道自己到底为什么要逃。

我逃到我喜欢的世界了。

--

%%%%%%%%%%%%%%%%%%%
%本剧故事,纯属虚构%
%如有雷同,纯属偶然%
%%%%%%%%%%%%%%%%%%%

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.178]


~朋友是动词~

 发信人: ifsun (小蝶), 信区: Friends
标 题: ~朋友是动词~
发信站: BBS 水木清华站 (Sun Apr 27 15:01:59 1997)

男朋友女
风朋友云
春日朋友蝶
爱朋友四季
贝壳朋友海洋
左岸朋友右岸
你朋友我
钢琴的朋友,手
心跳的朋友.....吉他
泪的朋友,喜
朋友的朋友,一辈子

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 140.120.1.79]
返回上一页 回到目录 回到页首 下一篇


写给昨日的朋友与自己

 发信人: yi (椰子), 信区: Friends
标 题: 写给昨日的朋友与自己
发信站: BBS 水木清华站 (Mon Oct 6 18:52:02 1997)

朋友十.一的时候去那个小城玩了一圈。没想到，大伯一家还记得我。
说起来，那段日子恍如一梦，如果不是因为考研过于艰辛，我是不会
打算搬到乡下，诗意的与茶园、清泉为伴。
小城住久了，人渐渐向往那种与世无争、清静修为的生活方式。虽
然也会为考试而神伤、为食堂旷日持久的不思进取而愤慨，也会因谁
是第三者而辗转反侧，但是总有那么一刻，不知不觉向往着什么。于
是万般烦恼都有了出处。小城自古便人杰地灵，在那浸习久了，虽还
练就不到梅妻鹤子的境界，却也含笑如风、心如止水了。
三月里整理好考研剩下的种种杂物，就卷着被子，提三两本好书搬
到了乡下，很好听的名字－ 青芝坞。小屋不大，一桌一椅一床，相对
的两扇木窗，一面对着郁郁葱葱的小路，一面打开便是农家小院。大伯
家是三代茶农，日子简单而又踏实，小院里种着杨树，枝叶却大部分落
在外面，所以在小院里晒太阳是在美也没有的事了。
日子就这么开始了。没有奇情轶事，更说不上淡出红尘，却真真是风、
花、雪、月的故事。
清早常缩在被子里不肯起来，一任那带着青草味道的风从鼻尖钻到脚趾，
昨夜又是沉沉一觉，做过梦吗？早饭在大伯家噌了，一般是糯米稀饭加
炒咸菜。我吃大公鸡也吃，它饱了便到外面溜溜弯儿，我喜欢同大伯的
小外孙聊聊天，然后看看书，听听收音机，有时也要去菜场买点儿菜。
阿婆做饭的手艺说起来都让人流口水，我那三两根青菜，儿童玩具式的小
锅常让她觉得不可思议。
清明节阿婆包起了青团子（我所吃过的最好吃的东西〕，是用沤过的
青草和了糯米粉，中间裹着豆沙馅的点心。吃起来有股子草香。这时，也
是小城最美的时节。窗外的小路因为通着灵峰，从早到晚游人不绝。小屋
里常飘着吴侬软语，而我醉在其中。小城的女子多象磁娃娃，舒眉俊眼的，
便宜了我，趴在桌子上看个够。天晚后，小院恢复了宁静，我爱同那只小
狗去灵峰散散步，一天的功课也很累的。
朋友们都喜欢我这个小屋，常伙同了来讨酒吃。一般都是喝那种乡下
的米酒，几杯下去也不会醉，话却开始闪光。正临近毕业，说的都是那
些扯还乱的往事，带着几分自嘲，过去的零七八碎仿佛真的不那么重要了。
转眼间就是七月，毕业了。大伯一家请我吃阿婆的拿手菜－梅干菜扣肉，
我边吃边说，以后一定回来看他们。第二天，提了几本书，还有一箱子的
小玩意，登上火车回家。

~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~ ~
电话里朋友说又到了那个小院，大伯一定要他们住下，还问我现在好吗。
于是那些日子又浮现在眼前。不是为刻意去追求一种超然的态度，那段
日子，我反到体会到了平平凡凡的生活有多好。现在，大城市的进取与现矗
爱是......一种往往属于过去式的语言。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.31]


回头无论共你一起飘於世上多久终於也默然分手

 发信人: nanwang (明月心~~万水千山走遍), 信区: Friends
标 题: 回头无论共你一起飘於世上多久终於也默然分手
发信站: BBS 水木清华站 (Thu Aug 27 17:11:36 1998)

回头无论共你一起飘於世上多久终於也默然分手

下午和人吵架,对手愤然出走,留下我闷闷的独坐屋中,想吵架却没有对象,实在
一件憋得难受的事.想找个朋友说话,翻着电话本,竟找不出一个女朋友来.想着她她
还有她去了这里那里,不由得悲从中来.拨了一个男生的电话,他说,唔,我刚回来,正
睡觉呢,你有事吗? 我呆了一会,慢慢的说,我发现我连一个说话的女朋友都没有了.
.....,就哽咽起来,把电话挂了,把头埋到枕头里去放声的哭.

一直祈求这个世界上能有两个人陪我,一个是丈夫,另一个是生死朋友.从初中
起,就以为自己一定会有这样的朋友.就这样,和初中的朋友不得不分手,和高中的朋
友不得不分手,又和大学的朋友不得不分手.终于又是我孤单单的一个时,才发现这十
多年的梦想有多奢侈.尘世是洪流,甚么都冲走,无论我多么多么的想捉紧你手.那天
吃饭,有人大笑着说,为什么要学英文呢?英文中有"苍凉"这样的词吗?我也笑着,可是
泪水却从心中喷出来.苍凉不是个我敢用的词,可是它让我在人群中低下来头.

无论我多么的想捉紧你手.昨夜梦中又和小敏握着手站在梅雨间歇漏过的阳光
中.风声哗哗的吹过耳拌.突然从梦中惊醒,是昏黄的台灯映着我眼睛,丈夫坐在身边
翻着报纸,嘲笑说看着我做噩梦了,张着嘴要喊什么.我一定在喊:请停留一会吧,
请再停留一会吧......

一点点清纯 几经几经飘浮 却也怕终於不可拥有
--

鸟向平芜远近
人随流水东西
白云千里万里
明月前溪后溪

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.73.253]


Re: 回头无论共你一起飘於世上多久终於也默然分手

 发信人: jimin (无题), 信区: Friends
标 题: Re: 回头无论共你一起飘於世上多久终於也默然分手
发信站: BBS 水木清华站 (Fri Aug 28 17:37:16 1998)

生死朋友怕也不是总陪在你身边, 你有了事情就能向她倾诉的吧,
更何况只是些小小的委屈呢...
这么大的词汇还是用在大点的情境下好 :pp

有个朋友在美国五年, 夏天回来想干些事情,
他说认识的也就五年前认识的那些朋友,
因此免不了要找这个找那个帮忙.
五年前他们是在一起做事请的, 都是十分好的朋友,
五年后各人的表现就不一样了, 有的痛痛快快,
有的则漠漠唧唧, 有的答应地挺好事到临头却变了卦,
有的倒有些含刺的话出来, 有的人帮了许多忙,
但在既得利益有冲突了便不那么痛快.
他对我感慨说五年不见, 大家都变得挺多呢.
我说我一点也不奇怪, 因为这些年我也变化,
也许我变得最大的一点就是: 我意识到了这世界就是如此变化的.

我害怕变化, 害怕说过的话将来反了过来
所以我以不变应万变, 我才不会说我有生死朋友呢
真的生死朋友也不是靠说的, 就是靠时间检验出来的,
其实这种名分一点也不重要, 检验出来结果如何也不重要
因为我并不在乎说我一定要有一个生死朋友.

【 在 nanwang (明月心~~万水千山走遍) 的大作中提到: 】
∶ 回头无论共你一起飘於世上多久终於也默然分手
∶ 下午和人吵架,对手愤然出走,留下我闷闷的独坐屋中,想吵架却没有对象,实在
∶ 一件憋得难受的事.想找个朋友说话,翻着电话本,竟找不出一个女朋友来.想着她她
∶ 还有她去了这里那里,不由得悲从中来.拨了一个男生的电话,他说,唔,我刚回来,正
∶ 睡觉呢,你有事吗? 我呆了一会,慢慢的说,我发现我连一个说话的女朋友都没有了.
∶ .....,就哽咽起来,把电话挂了,把头埋到枕头里去放声的哭.
∶ 一直祈求这个世界上能有两个人陪我,一个是丈夫,另一个是生死朋友.从初中
∶ 起,就以为自己一定会有这样的朋友.就这样,和初中的朋友不得不分手,和高中的朋
∶ 友不得不分手,又和大学的朋友不得不分手.终于又是我孤单单的一个时,才发现这十
∶ 多年的梦想有多奢侈.尘世是洪流,甚么都冲走,无论我多么多么的想捉紧你手.那天
∶ 吃饭,有人大笑着说,为什么要学英文呢?英文中有"苍凉"这样的词吗?我也笑着,可是
∶ 泪水却从心中喷出来.苍凉不是个我敢用的词,可是它让我在人群中低下来头.
∶ 无论我多么的想捉紧你手.昨夜梦中又和小敏握着手站在梅雨间歇漏过的阳光
∶ 中.风声哗哗的吹过耳拌.突然从梦中惊醒,是昏黄的台灯映着我眼睛,丈夫坐在身边
∶ 翻着报纸,嘲笑说看着我做噩梦了,张着嘴要喊什么.我一定在喊:请停留一会吧,
∶ 请再停留一会吧......
∶ 一点点清纯 几经几经飘浮 却也怕终於不可拥有

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.64.166]


Re: 闺中密友

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: Re: 闺中密友
发信站: BBS 水木清华站 (Thu Dec 11 17:13:47 1997)

【 在 achuang (christina) 的大作中提到: 】
∶ 一般来说女人和女人成为朋友很少由于相互欣赏.大多数是很单纯的缘自
∶ 同屋或同学的朝夕相处.但是一旦成为腻友就会好的吃饭打水都寸步不离,
∶ 如果不是因为抢男朋友一般会好一辈子.
∶ 我中学时的两个腻友从初一起就如姊妹花,六年后她们双双保送北外又做
∶ 了四年同学兼同室.两人是学校里出名的美女,我只因时常混迹于她们身边,
∶ 多年后还有中学高班男生在北大外的小饭馆隔着模糊的饭馆玻璃窗户从大
∶ 街上的人头踊动中认出匆匆而过的我...."你是我们中学的吧...叫什么我
∶ 忘了,不过你常常和XX和XX在一起."
∶ 如今她们毕业了又都留在了北京做起了白领丽人,过着穿套裙逛街坐空调
∶ 办公室的生活,周末一起约了上街买东西.另一个同学常常奇怪的问我说;
∶ "XX和XX还是那么要好么?"
∶ 看来她们会一直这样好下去了,现在一起给各自的男朋友打围巾.以后一起
∶ 给各自的老公打毛衣.
也许女孩之间的友谊没有那么多的相知,也没有太多令人感动的成分,但它也
是实实在在地存在着,尽管平淡,尽管琐碎.
我喜欢一边吃瓜子一边与女孩聊天;我喜欢和女孩一起熬夜打扑克,因为可以
用各种舒服的姿势不需要顾及形象:PP;我喜欢和女孩一起逛街,就算不特别
想买什么,也可以晃悠一个下午...
这样的友谊,它存在时你不会觉得很特别,可如果失去了,也会让人觉得珍贵.
我也不知道这样的友谊是否能经得起考验,因为好象没什么机会去让它接受
考验呢.而且我也不想去验证,只怕它真的就这么消失了.也许有人会觉得这
称不上真正的友谊,但我认为是.

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


Marx&Engels

 发信人: david (待围), 信区: Friends
标 题: Marx&Engels
发信站: BBS 水木清华站 (Thu Oct 19 17:05:28 2000)

凭记忆写的，可能有些不准确的地方。本来是和朋友聊天时写的，所以不算什么文
章。

其实我一直很感兴趣恩格斯和马克思的关系

他们有过矛盾，两人思想也不完全相同
恩格斯自己年轻时写了本书，英国工人阶级的状况，被后人说过了几十年依然准确
深刻。可是碰见马克思，没办法，人家天才气质和领袖气质更浓，就只好当配角了

以后就没自己写过多少东西
要不就帮马克思写稿子，挣稿费
或者批批杜林，没有马克思那样系统的论述
等马克思死了，又得把全部精力用于整理资本论的手稿，自己也写不了东西了

但是恩格斯确实是无私，自己让出来...
马克思一直很穷困潦倒，不计划生育，生了那么多孩子，因为穷，夭折了很多，对
他造成很多打击。
后来完全靠恩格斯挣钱给他，恩格斯后来不得不去当他最不想当的商人

他们之间的知己感大概也是历史上最强的之一了吧
但是我想，开始是朋友，知己，但是接受朋友帮助接受惯了，都开始觉得理所当然
了

恩格斯的妻子不象燕妮那样，是个女工，而且两人没结婚
她死的时候，恩格斯写信告诉马克思，可是马克思略作安慰就诉苦，说没钱了
恩格斯气坏了，这次的危机很严重。后来经过朋友解劝，马克思也后悔，恩格斯也
平静下来，又和好了

看来燕妮和女工的关系并不非常亲密，否则不会出现这种情况。当然也可以理解.
..

然而他们仍然称的上最好的朋友之一了吧。:)

--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Oct 19 17:06:12 修改本文·[FROM: 159.226.22.52]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 159.226.22.52]


共振

 发信人: david (待围), 信区: Friends
标 题: 共振
发信站: BBS 水木清华站 (Fri Oct 20 16:42:20 2000)

共振

两颗心灵的契合，是一个惊喜
上天的赐予

然而

其实只是那两个陌生人之间墙壁轰然倒塌的刹那
完全自发的共振，是偶然，或者说，是缘分
大部分的共振，其实只是在相同的环境下，相同的处境中
朝着相同目标的两个人，踏着相同的节奏，自然趋于一致而已
极端的情况，有过同生共死经历的人，肯定会有平时多少年都难以达到的体验

共振的感觉是美妙的
但是，如果你只是期待更多的共振，那必然会有失望
不是期待
需要一起做些什么
一起走一段

和朋友一起喝酒
一起灌水
或者
酸一点的说
携某人的手一起走过漫漫人生路

一致
自然会有共振

Fromm的一段话，出自《爱的艺术》

关于“坠入情网”
...
在这种情况下，两个人之间的所有隔阂突然都消失了。正像上面已经提到过的那样
，按其本质这种突如其发的强烈感受是注定短命的。当陌生人成为亲密的人，就没
有需要克服的障碍了，就不需要作出努力去达到真正的接近。爱者对被爱者的了解
同对自己的了解一样多，也许我应该说—一样的少。如果体验对方达到一定的深度
，那你对对方就不会那么熟悉—而克服两个人之间的障碍的奇迹就会一天天地重复
。但大多数人无论对自己还是对别人都是了解得非常快，而且很快就觉得一览无余
了，这恰恰是因为他们只了解了人的表面，而没有深入内心。
--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Oct 20 20:45:51 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 共振

 发信人: Timpani (小竹子~空空如也), 信区: Friends
标 题: Re: 共振
发信站: BBS 水木清华站 (Sat Oct 21 17:51:49 2000)

其实人越长大, 越可以发现, 原来不一样的人分堆变得越来越一样:)

关于共振, 这是一种可以让人嘴角弯起来微微笑的感受. 因为人的思考毕竟
存在本质的一致, 上帝他笑他的去, 从人的思考里出来的东西:P

不要祈求太多, 也不要一无所谓, 轻轻的这个世界里奇迹自然就会产生, 虽
然有的是骗局, 晃过人的眼, 有的却富含真意, 需要紧贴的去体会...

生活就是这样罢.

恭喜你当上斑竹, 所以胡言乱语一把, 哈!~
以后我会常来灌的.
friends版的两个板斧都是我的好友(另一个是前斑竹), 未免也不是一个巧合了:)))
所以加上三个下巴的祝贺!~

【 在 david (待围) 的大作中提到: 】
∶ 共振
∶ 两颗心灵的契合，是一个惊喜
∶ 上天的赐予
∶ 然而
∶ 其实只是那两个陌生人之间墙壁轰然倒塌的刹那
∶ 完全自发的共振，是偶然，或者说，是缘分
∶ 大部分的共振，其实只是在相同的环境下，相同的处境中
∶ 朝着相同目标的两个人，踏着相同的节奏，自然趋于一致而已
∶ 极端的情况，有过同生共死经历的人，肯定会有平时多少年都难以达到的体验
∶ 共振的感觉是美妙的
∶ 但是，如果你只是期待更多的共振，那必然会有失望
∶ ...................

--

-----------------
竹子无所畏惧
竹子永不折服
竹子满满
又中心空空

※ 修改:·Timpani 於 Oct 21 17:53:59 修改本文·[FROM: 166.111.141.97]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.97]


给朋友信的一部分

 发信人: david (dream a v i dream), 信区: Friends
标 题: 给朋友信的一部分
发信站: BBS 水木清华站 (Thu Nov 2 17:24:59 2000)

讲点关于博弈论（game theory）的东东吧。有两方进行对抗，有侵略型和和平型
两种战略，因此称为鹰鸽博弈。如果双方都侵略，则双方都受伤；一方侵略一方和
平则侵略者占便宜，和平者吃亏；双方都和平则都受益。那么面对各种各样的对象
，到底应该采取什么样的策略？有人用计算机程序来模拟，许多不同的策略相互对
抗，用结果总评来评价最优策略。结果好几年的最优策略都是一个，就是Tit
for Tat，针锋相对。它很简单，就是第一次碰见对方时采取和平态度，然后采取
对方上一次采取的策略。显然不可能有总是胜利的策略，因为只要一个人总是侵略
，就可以打败Tit for Tat，因为第一次占了便宜，以后双方都侵略，都吃亏，但
是总的来说已经胜利了。然而，针对各种策略时，这个策略总体是最佳的。

后来有许多人在这个策略的基础上想加以改进，比如忍让几次后再报复，或者第一
次就侵略，或者加入随机的因素，但是都没有原来的策略效果好。

其实从这里可以学到很多。人和人的交往本来就是一个交互的过程，你对人真诚，
别人也会真诚相待，然而不同的人究竟还是不同，天下什么样的人都有，你只能根
据对方的反应来调整对他的态度，但是这并不妨碍你的整体策略是简单，真诚，一
致的。
比如，从tit for tat可以学到，一开始要友好，否则别人自然也不会对你好。但
是对于侵略必须报复，否则他会继续侵略。而报复必须及时。那些推迟报复的策略
反受其害。
还有一点，就是必须让自己的行为是可预测的。如果是一个完全随机的策略，或者
太复杂，别人无法估计你的行为，他不得不按最坏的打算来考虑，这样对双方都不
利，所以那些加随机因素想偷空占便宜的策略实际并没有占到便宜。

hehe，讲了一大堆学术上的东西，不过我觉得很有启发意义。但是我实际生活中觉
得很简单，我处理问题的方式很简单，遇到的问题也很简单，很少想那么多，每个
朋友都只能做部分的朋友，只能对他期望他所能做的，有的人只是酒肉朋友，一起
玩的伙伴，然而也很好。有的人是理性的朋友，可以交流思想，但是我和他始终不
能交心，因为感性上好像很不相同。而我和老实的人很容易交心，成为很好的朋友
...

我在网络上遇到的朋友，是真诚的居多，其实本来就是这样，网上没有多少实际牵
扯，真诚地待人，自然会得到真诚的回应。但是别人对你如何，不等于你就对他要
如何。如果你对别人好，自然别人很容易把你当好朋友，肯对你说许多事。但是也
许在某些事情上，比较重要的事情上，他还是会从自己的想法来估计你的行为...

黄蓉问过郭靖，大武和小武哪个好，郭靖犹豫了一会儿，说到了大事时才能分辩。
其实说的很对。平时的朋友（我想女孩可能更容易非常亲密）很容易亲密，然而到
了一些关头，牵扯到感情，前途，甚至金钱...
--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Nov 2 17:28:25 修改本文·[FROM: 202.205.10.29]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 给朋友信的一部分

 发信人: Timpani (小竹子~开始工作), 信区: Friends
标 题: Re: 给朋友信的一部分
发信站: BBS 水木清华站 (Thu Nov 2 18:06:36 2000)

其实事情都很复杂, 事情也都很简单。抱定自己的原则，不要计较得失，就够了。

譬如靖哥哥吧，蓉儿总算千变万化了，然而也总归服他。当然，这牵涉到了一点爱情:P
任何时刻最终的反应都是瞬时的和条件反射式的. 就像GRE, 理论很多但是时间有限:)

作为朋友, 当然可以分很多种...本来定义就比较混乱，大体上觉得其实就那么些：
为他人考虑，容让，最好能够看清人的心...然后兴味相投。

本来来来去去的就是那么回事情，当然了，总结总结有利于×※……％￥＃◎。
呵呵，胡言乱语了。

【 在 david (dream a v i dream) 的大作中提到: 】
∶ 讲点关于博弈论（game theory）的东东吧。有两方进行对抗，有侵略型和和平型
∶ 两种战略，因此称为鹰鸽博弈。如果双方都侵略，则双方都受伤；一方侵略一方和
∶ 平则侵略者占便宜，和平者吃亏；双方都和平则都受益。那么面对各种各样的对象
∶ ，到底应该采取什么样的策略？有人用计算机程序来模拟，许多不同的策略相互对
∶ 抗，用结果总评来评价最优策略。结果好几年的最优策略都是一个，就是Tit
∶ for Tat，针锋相对。它很简单，就是第一次碰见对方时采取和平态度，然后采取
∶ 对方上一次采取的策略。显然不可能有总是胜利的策略，因为只要一个人总是侵略
∶ ，就可以打败Tit for Tat，因为第一次占了便宜，以后双方都侵略，都吃亏，但
∶ 是总的来说已经胜利了。然而，针对各种策略时，这个策略总体是最佳的。
∶ 后来有许多人在这个策略的基础上想加以改进，比如忍让几次后再报复，或者第一
∶ 次就侵略，或者加入随机的因素，但是都没有原来的策略效果好。
∶ ...................

--

-----------------
竹子无所畏惧
竹子永不折服
竹子满满
又中心空空

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.141.97]


Re: 给朋友信的一部分

 发信人: david (dream a v i dream), 信区: Friends
标 题: Re: 给朋友信的一部分
发信站: BBS 水木清华站 (Thu Nov 2 18:44:33 2000)

诺的
写那些东东，不是要作为人处事的原则
但是简单化的实验仍然能揭示一些道理
策略是死的，人是活的
运用之妙，存乎一心
有原则但不要僵化，根据对方的反应来应对
而让自己的原则和好恶很明显，也可以让别人不至于误解你，不至于继续作你其实
很不喜欢的事
真正处事时，确实还是本能自然的反应
但是那也是生活中习惯养成的反射

【 在 Timpani (小竹子~开始工作) 的大作中提到: 】
∶ 其实事情都很复杂, 事情也都很简单。抱定自己的原则，不要计较得失，就够了。
∶ 譬如靖哥哥吧，蓉儿总算千变万化了，然而也总归服他。当然，这牵涉到了一点爱情:P
∶ 任何时刻最终的反应都是瞬时的和条件反射式的. 就像GRE, 理论很多但是时间有限:)
∶ 作为朋友, 当然可以分很多种...本来定义就比较混乱，大体上觉得其实就那么些：
∶ 为他人考虑，容让，最好能够看清人的心...然后兴味相投。
∶ 本来来来去去的就是那么回事情，当然了，总结总结有利于×※……％￥＃◎。
∶ 呵呵，胡言乱语了。

--

——自由是位女神，她只爱战士。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.205.10.29]


Re: 不知道为什么,我就突然想哭~~

 发信人: david (Promise and Decision), 信区: Friends
标 题: Re: 不知道为什么,我就突然想哭~~
发信站: BBS 水木清华站 (Sat Feb 17 16:37:45 2001)

如果想在现实世界寻找完美，纯洁，理想
我觉得不是不可能，但是不能抱着不切实际的期望
没有真正完全理想化意义上的完美，纯洁，理想
但是污泥之中确有莲花，只是要期望根部也一样纯洁，环境也彻底干净，早晚会失望的
不完美是现实
存在美好纯洁也是现实
现实正是如此并存的啊:)

天真未凿的人早晚要尝到善恶之树的果实，早晚要受到蛇的诱惑
从蒙昧的纯真，到成熟后的升华，必须经过看似堕落的过程

【 在 blue206 (灼儿~~回家了~~呵呵) 的大作中提到: 】
∶ 昨天和一个朋友一起出去~~他是一个和我很和得来的男生,总是感觉很轻松的那种,
∶ 可以毫无顾虑的尽情聊.我们是在我大二暑假回家的火车上认识的,有很多相似的兴趣,
∶ 以后,去听过音乐会,看过升旗,总是维持着一种很平等又经济上很平衡的关系.说句实话,
∶ 在一定程度上我从来没有觉得他和我有什么不同,只是朋友,很单纯的朋友~~这是我最
∶ 珍视的一种友谊啊.
∶ 昨天,又一起聊着,关于文学和各自学校的校刊,以及一些有创见的文章.他告诉我一篇
∶ 文章,说是完全没有矫饰地描述了当代大学生的真实生活,那文章题为熄灯后之类的吧
∶ 说大学生的夜生活最开始的就是性幻想,然后才是上网,游戏,最后没有任何事干了就
∶ 只好睡觉了.~~当时我很反对,他说男生就是这样的~~~我错愕,我突然意识到他也是一
∶ 个男生,也有着这样的想法与一种我 所无法真正体味的生活吧~~~不知道怎么的,我当时
∶ 真的很想哭~~~特别的想.
∶ ...................

--

——自由是位女神，她只爱战士。

※ 修改:·david 於 Feb 17 16:38:36 修改本文·[FROM: 162.105.16.253]
※ 修改:·david 於 Feb 17 22:54:13 修改本文·[FROM: 162.105.16.253]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 162.105.16.253]
上一篇 返回上一页 回到目录 回到页首


写给朋友 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 距离 | 2001.03.27
2 | 目录 | 大宝回忆录 | 2001.04.02
3 | 目录 | 给所有关心爱护我的机03的朋友们 | 2001.02.22
4 | 目录 | 纪念小青 (BM: whpu) | 2001.02.22
5 | 目录 | 写在二十一(fyq) (BM: whpu) | 2001.02.22
6 | 目录 | 一起走过的日子 (BM: whpu) | 2001.02.22
7 | 目录 | 关于@@ | 2001.02.22
8 | 目录 | 吾有群弟 | 2001.02.22
9 | 目录 | 送给朋友的祝福 (BM: whpu) | 2001.03.27
10 | 目录 | 八年同窗 (BM: david) | 2001.04.06
11 | 目录 | justlaugh--人生最后的童话 (BM: wildboy) | 2001.02.22
12 | 目录 | 绝对网友hotair (BM: david) | 2001.04.06
13 | 目录 | 记THUSummer (BM: david) | 2001.04.06
14 | 目录 | 三剑客的故事 (BM: tracker) | 2001.02.22
15 | 目录 | 岫边烟云 (BM: david) | 2001.04.06
16 | 目录 | 最好交情见面初 (BM: david) | 2001.02.22
17 | 文件 | 曾经的朋友--ming missing | 1997.07.13
18 | 文件 | 流金岁月——燕 (转载) missing | 1997.07.13
19 | 文件 | 记一段快要被忘却的感情 Joyce | 1997.08.15
20 | 文件 | 收下吧，那是颗玻璃心 Joyce | 1997.11.11
21 | 文件 | 写给我逝去友谊 Joyce | 1998.02.04
22 | 文件 | 师兄 whpu | 2000.04.04
23 | 文件 | Are you lonesome tonight? whpu | 2000.04.12
24 | 文件 | 朋友 whpu | 2000.04.06
25 | 文件 | 朋友的分别--cookie xiaobf | 1999.09.18
26 | 文件 | 想念一个人... missing | 1997.07.13
27 | 文件 | 这已是永恒!!! (---送给我北京的网友们) missing | 1997.07.13
28 | 文件 | 一想到你~~~~~ Joyce | 1997.09.05
29 | 文件 | 握紧你的手 Joyce | 1998.02.04
30 | 文件 | 我的朋友Amly xiaobf | 1999.09.18
31 | 文件 | 希望仍是朋友 xiaobf | 1999.09.20
32 | 文件 | 致友人书 david | 2001.04.02
33 | 文件 | my best friend's wedding david | 2001.04.02
34 | 文件 | 送一个朋友 david | 2001.04.02
35 | 文件 | 朋友，我的心正在复活 wildboy | 2000.07.02
返回上一页 回到上一级目录


大宝回忆录

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 大宝回忆录1 Joyce | 1997.11.28
2 | 文件 | 大宝回忆录2 Joyce | 1997.11.28
3 | 文件 | 大宝回忆录3 Joyce | 1997.11.28
4 | 文件 | 大宝回忆录4 Joyce | 1997.11.28
5 | 文件 | 大宝回忆录5 Joyce | 1997.11.28
6 | 文件 | 大宝回忆录6 Joyce | 1997.11.28
7 | 文件 | 大宝回忆录7 Joyce | 1997.11.28
8 | 文件 | Re: 大宝回忆录7 david | 2001.04.02
9 | 文件 | Re:大宝回忆录7 david | 2001.04.02
10 | 文件 | Re:大宝回忆录 david | 2001.04.02
返回上一页 回到上一级目录


大宝回忆录7

 发信人: yi (椰子), 信区: Friends
标 题: 大宝回忆录7
发信站: BBS 水木清华站 (Sun Dec 28 12:59:38 1997)

八、放弃

大宝决定退出保研后，就投入到热火朝天的考研大军中。
考研是让人褪三层皮的苦差事，一边复习还要一边找工作。我那时复习
的很辛苦，大宝常说我给她压力。她是自觉性很差的人，必须在外有压力内
有动力的情况下才能取得好成绩。对上研究生她并不积极，不知自己是否真
的想学这个专业。她梦寐以求的是当个图书管理员，成天看书。可没有这个
研究生。“既然大家都想考，那我也考吧。”她说。

接踵而来的事真是富有戏剧性。
先是自行车丢了，她不得不每日步行去图书馆。接着饭盆被人拿走，我
们集体捐了她一套以稳定军心。最后，放在图书馆的书包被偷，里面有她心
爱的用了11年的文具盒。滴酒不沾的大宝那天晚上一个人躺在床上喝了一瓶
啤酒，醉态恐怖。第二天她宣布，车丢了，饭盆没了，书包没了，不能走，
没饭吃，不写字，老天爷是在告诉她，杭州不能再呆下去，所以她不考研了
。不管我们怎么劝，她决意已定。我们班最有希望考上的人就这样放弃了。

所有人都在为她惋惜，现在大宝在北京的一家医院上班，挺安逸的。我
积极鼓动她再去考，她每次都不置可否，或许，她有自己的想法。虽说人往
高处走，也得走得其所。我不敢再去鞭策她了。

九、补充

大宝打电话说，让我写一篇回忆录，作为节日礼物送给她。我问什么都
可以写吗，她半点都没犹豫地说是。现在终于写完了，这两天我神魂颠倒，
写着她，想着自己，大学五年曾经发生过那么多事，怎么过的？大宝工作后
变的沉默了，也许应该叫成熟，发型也变了。我知道她为什么这么着急地看
这篇东西。
她以前就是好奇心特重的人，宿舍里谁的事她都要知道。我们的故事常
常由她串起来讲。现在，她好奇的是自己，难道是你无法回忆了吗？难道忘
了，你曾是我们中文笔最好的一个。一点一点写下这些东西，我决定不再写
得更多，这真是一个苦差事。当我们真的心如止水的时候，再来述说这些旧
日的好时光吧。

####################################
# #
# 出 发 #
# #
# 这是一种说不出的滋味 #
# 像是从前又在今日轮回 #
# 朝朝暮暮的往昔 #
# 过来了，回头望 #
# #
# 熟悉的一些说不清的感觉 #
# 呜啦啦啦,何必放在心上 #
# 随风飘散吧 #
# 呜啦啦啦,何必放在心上 #
# 随风飘散吧 #
# 行路吧，向前方 #
# 总还有一些诱惑人的梦想 #
# #
####################################

A GIFT FOR YOU, MY GOOD FRIEND.

--
@ @
@ 0 0 @
@ _ @

---椰子

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.190]


Re: 大宝回忆录7

 发信人: steele (息壤~~点笑天地心), 信区: Friends
标 题: Re: 大宝回忆录7
发信站: BBS 水木清华站 (Tue Dec 30 12:51:14 1997)

大宝,或许可以说的一类人的典型代表的缩影.
很多这样的人,很多.你我身边都有.
她热情/快活/矜持.所以矛盾/放弃/远走

很感谢作者没有很多主观的评论,只是写出一个活生生的人来.

人活在这个世界上真的很不容易,为何不能相互体谅,宽容一些呢?

有人说世间最难是有情人无缘,可是我却叹:最难有平常心!
无论得失、荣辱、成败都能坦然处之。

失去并不可怕，可怕的是失去时才发现从未真正拥有!
放弃并不可怜，可怜的是紧紧抓住却从未被正视!

无论如何，人总要快乐的活着！

--

我喜欢，独自在细雨中踏青
我喜欢，独自在夏日的清晨来到小河边
我喜欢，独自数着星星，做美妙的好梦
知道吗？
我最喜欢拉着你的手，一起走进大自然

※ 修改:·steele 於 Dec 30 12:52:11 修改本文·[FROM: 162.105.184.13]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.184.13]


Re:大宝回忆录7

 发信人: skypacer (之临★难以抗拒你的容颜), 信区: Friends
标 题: Re:大宝回忆录7
发信站: BBS 水木清华站 (Tue Dec 30 14:42:12 1997)

*读完了最后的几句，心中有一种莫名的沧桑感。当我们还能清晰地历

历在目地回忆起一些旧日往事的时候，其实一切都已如烟远去了。有

些事情在我们实实在在的经历的时候，往往感受不到那份温馨。也许

友情和醇酒一样，也是久而弥笃的吧！
--

--------------------------
※ 仰 天 地 正 气 ※
※ 问 人 间 暖 凉 ※
※ ***WOO ※
--------------------------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: tc51.cic.tsingh]


Re:大宝回忆录

 发信人: caitou (小楼一夜听春雨), 信区: Friends
标 题: Re:大宝回忆录
发信站: BBS 水木清华站 (Fri Jan 2 12:40:53 1998)

鼓掌,鼓掌.真好文章!

追忆流逝的岁月,是一件既轻松有不轻松的事.

如果有很多沉重的往事,如果有很多辛苦和颠倒错乱,
都会让人深深地感慨和沉思.

然而大多数情况下的回忆,是一种上了色彩的黑
白像片.充满了一种江南水乡般的淳美和恬静,尤其
是对大学生活的追忆.若干年后,如黄昏般的柔和的光
线会洒在这些回忆中,而女孩的梦也象雨点似地纷纷
扬扬地侵入了每一寸真实的记忆中.

我不知道文章中所写的,是不是我所认识和知道的
一群.但是我想,从另一个人,另一个角度肯定会有对故
事的另一种诠释.一个令人回忆,优秀的群体,并不一定
是一个温馨的,和睦的小家庭式的组合,它可能充满了相
互心灵和智慧上的角逐,敌意,愤怒,浮躁,冷酷,只有在
经历,突破和克服了这些后回首,会发现以往的一切是那
么的亲切.

这就象人的一生,总在为一些东西而努力......或许
是称作理想的东西.可是,在追逐的过程中.譬如某人立志
考清华,在此之前,他必定是感到了生命中前所未有的重,
可当他走如清华,也不过如此,他一定会感受到前所未有的
一种轻的感觉.把这件事放大,对于人生的许多重大事件,
人也无非是在此中漂泊.

人是无法免去俗缘的,正如我们无心从政而对某些政要
军机总有一份关心.大学本科,照心灵历史学家的论断,是最
浮躁,最有活力,最傲气的时候,尤其是理工科大学的女生们.
然而,这一切都要走向过去.

" 千万不要太轻而飞，也千万不要太重而坠。
在那中间的，才是我们的世界。"

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.32.148.23]
上一篇 返回上一页 回到目录 回到页首


送给朋友的祝福 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 送给朋友的祝福(-) whpu | 2000.04.12
2 | 文件 | 送给朋友的祝福(二) whpu | 2000.04.12
3 | 文件 | 送给朋友的祝福（三） whpu | 2000.04.12
4 | 文件 | 送给朋友的祝福（四） whpu | 2000.04.12
5 | 文件 | 送给朋友的祝福（五） whpu | 2000.04.12
6 | 文件 | 送给朋友的祝福(六) whpu | 2000.04.12
7 | 文件 | 送给朋友的祝福(七) whpu | 2000.04.12
8 | 文件 | 送给朋友的祝福(八) whpu | 2000.04.25
9 | 文件 | 送给朋友的祝福---放心去飞:)))) whpu | 2000.04.12
10 | 文件 | 送给朋友的祝福--萍聚:))))))) whpu | 2000.04.12
返回上一页 回到上一级目录


送给朋友的祝福(八)

 发信人: cdrom (陪着你走一程★晕了晕了~~), 信区: Friends
标 题: 送给朋友的祝福(八)
发信站: BBS 水木清华站 (Sat Sep 5 10:12:04 1998)

给新疆同学 蒋:

怎样的天池水孕育了你的淡然和宁静?
怎样的大漠给了你宽广与平衡?
我想去看一看那方神奇的土地,
因为我的一个姐妹在那里出生!!

给班长宇:

同窗四载,神交以久.君令我爱,君令我敬,君亦我愧,君亦令我...怜.
在你身上,我看到了金玉一样的品质,你的人品象兰香一样高贵不群而
又平易近人,可是,在愉悦他人的时候,可否有人察觉到花香里面的一丝
忧伤?
我不叫你"弟弟",也不叫你"宇哥",我叫你"宇",总有一天,一个幸福的人
会惊喜地人会发现他遇到了一个多么美好的姑娘,一件宝贝.

(被同学称为"弟弟","宇哥",一个貌似男生的女生,有着一颗最女性的心灵)

--
. ./\~~~~~~'\. . . . . . . .
,/,..,\,.....,\, . . . . . . .
▎ ▎|_|▎ ▎ . . . . . . .
γγ ▎ ▎ ▎ ▎ ≈ 冬夜,远处走来的人们,渴望有一个歇脚的地方
▄▄▓=▓====▓=▓▄▃▂▁M_ 我没有,但是我可以为他们祈祷....
感谢惠州BBS的Muini和RedCaff ICQ:18214837 cdrom

※ 修改:·cdrom 於 Sep 5 10:15:24 修改本文·[FROM: 166.111.61.197]
※ 修改:·cdrom 於 Sep 5 10:15:46 修改本文·[FROM: 166.111.61.197]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.197]


八年同窗 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 八年同窗(一) david | 2001.04.06
2 | 文件 | 八年同窗(二) david | 2001.04.06
3 | 文件 | 八年同窗(三) david | 2001.04.06
4 | 文件 | 八年同窗(四) david | 2001.04.06
5 | 文件 | 八年同窗(五) david | 2001.04.06
6 | 文件 | 八年同窗(六) david | 2001.04.06
7 | 文件 | 八年同窗（七） david | 2001.04.06
8 | 文件 | 八年同窗（八） david | 2001.04.06
9 | 文件 | 八年同窗（九) david | 2001.04.06
10 | 文件 | 八年同窗（十） david | 2001.04.06
11 | 文件 | 八年同窗（十一) david | 2001.04.06
返回上一页 回到上一级目录


八年同窗(一)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗(一)
发信站: BBS 水木清华站 (Fri Jun 30 14:40:38 2000)

今天不小心走到好朋友在一起的板里，被很多平凡的故事
感动，想起似乎已很久远又似就在眼前的一件事来。
已记不得确切的时间了，有一天，隔壁宿舍的阿三忽然要
我们在一张白纸上画一轮太阳、一棵树，一间房子、一道篱
笆、一条河流。我的画是左上角一轮灿烂的太阳，太阳下一
棵枝繁叶茂的大树，在树的脚下是一条静静流淌着的小河，
而在画的右半边是一间被圈在篱笆墙里的小屋。许多解释都
记不太真切了，可有一点却一直深深的印在我的脑海里：那
道篱笆墙代表着朋友，而那间小房子是我自己，我的世界就
被朋友们圈在其中。又想起阿三在前几天突然说：“你们帮
我物色个BF吧，要不然你们都走了，我一个人多冷清呀。”
猛的意识到一起生活了8年的这些姐妹们就要作鸟兽散了，蒙
在心头的淡淡的伤感要我为我们自己留下些什么。
许多人总说女生宿舍里的关系处不好，我们已经走过了8个
春秋，每一天的午饭桌上还是常常能聚齐四五个，还要从11
点一直聊到12：30，才能开始午睡。你要问我们哪来那么多
话题，只要日子在往前走，每一天的鸡毛蒜皮都是我们喜怒
哀乐的源泉。
注：我的朋友们不允许我写出我们的名字来，所以我就阿三
阿四的乱叫了，自己看时就找自己好了，别嫌名字不好听哦。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]
返回上一页 回到目录 回到页首 下一篇


八年同窗(二)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗(二)
发信站: BBS 水木清华站 (Fri Jun 30 14:41:24 2000)

苦难的开始
8年前，自从阿j最后一个走入宿舍，就开始了我们一起走
过的日子。
那时分了两个宿舍，712的J、D、T、R和F，另外的在
711。我是阿J，大一的日子是只有我们712的。
第一周的入校体检结果：阿D有肝炎，需要住院治疗。对
于初次离开父母的她，这消息无异于晴天霹雳！在我们上课
的时候，班主任把她和她的行李送到了医院，中午回到宿
舍，面对放了一辆自行车的床，我们默默无语－－那天，是
阿D的生日。
翻出我们拥有的“宝物”：剪刀、彩页、彩笔，手巧的阿T
作主要设计者，大家齐动手忙了一中午，作出了送给阿D的
生日礼物：一个纸叠的花篮和几朵纸作的花，还有一只会跳
的纸青蛙......现在的学生里不知还有几个人能理解这样的故
事，我们并不是为了浪漫。拮据的口袋里，我们拿不出钱，
可我们拥有真诚的心！
一个月后阿D回到了我们中间，痊愈后她才打电话把她生
病的消息告诉她的爸妈，还诉说了她度过了一段怎样的日
子，家里当然大吃一惊，当她哥哥专程为此从遥远的南方匆匆飞来
时，面对着哥哥，她哭了。现在我对这件事的记忆也仅限于
此了，但我时常在想，不知道现在的她会以怎样的心情去回
忆起这段经历？她还会不会那样隐瞒？她还会不会那样哭
泣？
阿D回来，人是全了，可是大家的心仿佛都还系在远方的
故乡，每个中午来信的时刻，是宿舍里大悲大喜的时辰，收
到来信的脸上洋溢着灿烂的笑容，没有来信的便悄悄躲到一
边，品着自己心里寂寞、委屈、孤独的苦涩。
那时阿R和阿T喜欢熬夜（那时周六周日是不熄灯的），去图书
馆搬来一堆小说，常常看到晚上十二点多；阿D和阿F是初
次离开家，还不习惯住集体宿舍，晚上失眠，翻来覆去的睡
不着，早晨起来没好气，阿F动不动就把门摔的砰砰响，我
们几个只能面面相觑，不知该说什么好；阿J还能适应这集
体生活，只是清华对她原本是一个从不敢奢望的梦，而今面
对这梦境似的真实时，竟被自卑深深的踩到脚下......
我们没有谁两个人是完全相同的，但对那现在看来已经很
远的大一，我们却都有同一个感觉，就是在“熬”。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗(三)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗(三)
发信站: BBS 水木清华站 (Fri Jun 30 14:42:12 2000)

712室歌
转机是从我们偷偷买了一只电炉开始的。
冬天来临时，我们凑钱买了一只六百瓦的电炉（新斋的特
权啦，不限电的），
从此以后，虽然外面北风呼啸，越来越冷，那间小屋里却一
日暖似一日了，一元一封的挂面，几角一斤的青菜，当然少
不了最有营养的鸡蛋，还有阿D父母从海边寄来的咸鱼，一
股脑倒在锅里，却也是色香味俱全呀，嗯，好香哇！只要一
个煮，必然会有三四个头从床上探出来，虎视耽耽的盯着那
口锅，只要一声开饭，必然是几只勺子齐下，抢着吃的饭菜
总是格外的香......这么诱人的香气当然逃不过那个极负责任的
楼长:p，于是就常常听听楼长大嗓门的训斥，多少让我们有
些顾忌，但现在想起来，就是那训斥声也有它独特的韵味。
终于在元旦的饺子宴上，我们的肆无忌惮达到了高潮，我
们按黄河大合唱的曲子即兴填了词，创造了我们的712室歌?nbsp;
?nbsp;
锅在响，盆在叫，楼长在咆哮，楼长在咆哮，六百瓦的电炉
虽然小，青菜、挂面、鸡蛋都能熟了，万物丛中，还有咸鱼
作调料，白纱帐里，脑袋探出四五个，端起了盆子盘子，拿
起了大叉小勺，忘记清华，忘记教室，保卫新斋712！
有些词已记不太确切了，然而永远不能忘记的是，从那时
起，我们真正融成了一个新的集体，我们又有了新的朋友，
我们不再孤独，不再寂寞！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗(四)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗(四)
发信站: BBS 水木清华站 (Fri Jun 30 15:44:17 2000)

大融合
∶ 为了配合学校整修学生宿舍，在大二的时候，新斋举家全迁到
∶ 5＃楼，我们自然也随之“喜迁新居”了，说喜迁，事实上那
∶ 却是我们第一次真正的分裂，那是一次很不愉快的经历，还是
∶ 让我们略过细节，只是记下始末吧。
∶ 最终在5＃楼安定下来时，我们十个人拥有了三间宿舍。
∶ 聚散组合中矛盾、摩擦的发生和解决打破了宿舍的界限，烦
∶ 恼过去时，突然发现中午吃饭时，饭桌上的人不但没减，反而
∶ 由原来的五个增到了七八个，除了原先的五位，阿L和阿三慢
∶ 慢也成了常客，还有我们屋新添的阿M，在最初抱怨过一
∶ 两次自己班级的“抛弃”行为后，渐渐也以我们中的一员自居
∶ 了。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗(五)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗(五)
发信站: BBS 水木清华站 (Fri Jun 30 16:40:08 2000)

快乐的大三
由于新成员的加入，给这个小集体添注了许多新鲜血液。那
时的阿三是真正的谭咏麟迷（不是只迷歌星的那种哦），谭校
长的歌，几乎是首首来得，我们那时是天天可以饱耳福的了
,阿春一向声称今生最向往的生活便是作一流浪歌手，可以浪迹
天涯，留下无数潇洒的即兴歌曲给这个世界。
阿D、阿F、阿T和阿R是实实在在的影迷，每到周末是一
定相约着去大礼堂的，回来后就眉飞色舞的评论着演员，什么
施瓦辛革、大鼻子情圣......唉，阿J总是记不住这些演员的名
字，也不能描述出她们精彩的评论，真是好可惜呀！
阿M，就是我们的那位学妹啦，飘逸的长发，亭亭玉立的身
材，还有那浪漫的、温柔的、小鸟依人的性格，在清华园这样
的地方，我想不必我说，你一定想象的出这里上演的很多浪漫
故事吧，阿M是个很善良的女孩，我们虽然有时也为她的诉说
搞的很烦，但大多数时候我们都在真诚的劝慰着她的忧伤，分
享着她的幸福。而今，阿M不再同我们一起住了，见到过她几
次，总是幸福的与一个高高的男孩手牵手走着，她终于寻到了
她的最爱吧，希望她永远这样快乐！
那时，阿J，阿L和阿T之间有着一种神奇的默契，在别人
听来也许毫无意义的话，三个人总是能开心的笑许久。还记得
当时的一次扑克牌算卦，是那种随问随解式的，在起初以年
龄、籍贯、身高几个已知解“验证”了我们算法的“正确”
后，我们问：“将来谁最胖？”。算出的结果居然是阿J！顿
时笑翻了当时所有在场的人！那时候，阿J最少也要再长十斤
才能追得上另三个中最瘦的:)。（这里要提醒某些男士们，拿
此类话题开心只能是我们女生的内部专利，请切记！切记！否
则吓跑想追的女孩子，我不负责任：)

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗(六)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗(六)
发信站: BBS 水木清华站 (Fri Jun 30 16:41:43 2000)

快乐的大三（2）
那是大三的元旦吧，叽叽喳喳的我们商量好了要在元旦前夜涮羊肉。那几年
正是涮羊肉风行北京城的时候，一切用具和原料都齐备的很，记得我们甚至还
从阿T他们班兜了好大一包羊肉回来，是那些眼大肚子小的男士们送给我们
的:)。一切都齐备了，就差征得楼长的同意，要知道我们就住在楼长的左邻右
舍，无论怎样的瞒天过海我们也无法禁止满屋的香气自己溜出去诱惑人。怀着
胆怯的心情，小心翼翼的去向看楼的师父说好话，她们竟很宽容的允许了我们
在宿舍里起火，只是认真的叮嘱了好多遍注意安全。乌拉！只要点头便有了一
切！之后的罗嗦就象音乐般动人！
现在想不起是谁出的主义了，因为找不到合适的盘子，我们在其中一个火锅
的下面垫了一块厚厚的木板:(,有意思的是当时竟然没有一人反对，也许你能由此
想象得到我们的兴奋和激动！
一开始，木炭火就跟我们捣乱，说什么也不肯着，直折腾到满屋子是烟，那
火神才犹抱琵琶半遮面姗姗来迟，哼，居然敢欺负我们这些女才子们，没门！
匆匆洗掉满手的炭迹，就抓起羊肉、蘑菇、粉丝、白菜开始往锅里放，宿舍里
顿时热火朝天起来。冬天的寒冷被一道玻璃窗牢牢地关在外面，屋里可爱的肉
香、菜香以及木炭“香”也被它越积越浓，吃饱喝足，闹的不够尽兴的我们开
始敲起酒令来，就是那种老虎、虫、棒子、鸡最简单的，由我们这些豪爽的女
孩子们吆喝出来，再配上敲盆敲碗的奏乐，也瞒雄壮的：）。 只是输了酒令的
不是罚吃酒，却是罚吃菜，因为那时那刻，吃得不能再吃的肚子，只有给它加
菜才算是惩罚呢.^-^ 当时，酒也是有的，是宫廷桂花陈，我记得也是有白酒
的。
尽欢尽乐之中，大家横七竖八地歪在床上商量着，今晚就宿在这屋里了，一
个床上挤两个还是挤得下的，否则这香味可不是天天都能闻到的呀！^-^
正聊的起劲时，楼长突然敲门，我们齐声问楼长新年好！，并请她尝尝我们
可口的涮羊肉，楼长很高兴地接受了，但也严肃的告诉我们，楼道里有点焦
味，要我们注意一下安全！我们查看了一番，居然还是没有发现火灾的隐
患！:( 大家接着说笑和胡闹，直到阿J实在觉得头疼的有点难以忍受了（她一直
以为自己喝酒喝的，虽然并没喝多少，毕竟经验不足:))，说出自己头疼，没料
想，立刻多了好几个随声附和的，阿J终于回过味来了，什么喝酒喝多了，分明
是大家一氧化碳中毒了！
木炭火！隔绝了寒冷的窗！拥挤的地方！如此众多的人！全都是一氧化碳生长
繁殖的温床！
大家一氧化碳中毒了，快辙！
躺在床上的也鱼跃而起，两扇窗立刻开到最大限度，桌上的残羹冷炙很快就
被清理干净了，直到搬开那个火锅，突然发现，连同木板带桌面，已经是拳头
大小的一个黑洞，洞口还在忽明忽灭的闪着红火光，一眨一眨的，仿佛在嘲笑
着我们。这可容它不得，一盆水立马浇过去，它就不再眨眼了，我们却面面相
觑了，由火患损坏公物，这罪名也不算太小了（对于一向循规蹈矩的我们来
说）。之后的两年，那张桌子就穿了一身洁白的衣裳站在那了，直到毕业时归
还家具，是我们大家凑了罚款才了结的。
再说中了煤气的我们，各自回到自己的宿舍，也都打开了窗一阵狂吹，直到
浑身冰冷才敢睡下的。最可怜是涮火锅那屋，有两位不肯出来被分派到其他
屋，却整宿没敢关窗！^-^早晨起来走进去时，整个一个冰窖！那抖了一晚上的
俩这回儿终于丁不住了，裹在棉衣里跑到别的屋去找热被窝。^-^

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗（七）

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗（七）
发信站: BBS 水木清华站 (Fri Jun 30 16:42:29 2000)

烦恼的大四
大四的第一个学期，秋高气爽的秋天来临时，宿舍里却突然不见了以往爽朗
的、开怀的笑声，取而代之的是一点点的彷徨，一点点的忧伤、一点点莫名的
欢喜和惆怅。现在回想起来，仿佛是商量好了似的，少女的情怀都在那个季节
里出来散步，而且也许因为我们真的太相似，所以连同心中的白马王子也都是
同一个童话中的同一个人物......曾经以为只会在琼瑶小说里出现的情节，以其更
曲折更真实的面貌出现在我们的生活里。不知道将来谁能拥有那只生花的妙
笔，将我们中曾经发生的故事诉说出来，也许又会是惹无数少男少女疯狂的美
丽的梦吧？而等我们几十年后再回首那时的小儿女情态，也不知会是怎样的心
情？ 烦恼过后，阿D、阿L、阿娟、小X都有了自己幸福的归宿；阿J将自
己拴在了一个柏拉图式的梦里；阿R的青梅竹马也逐渐成为我们的话题。

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗（八）

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗（八）
发信站: BBS 水木清华站 (Fri Jun 30 16:42:52 2000)

没有伤感的离别
无忧无虑的嬉戏中，毕业去向问题逐渐走上了日程，阿Y是义无反顾的要踏上
美利坚合众国的。从大一时起，她就自始至终踩着她永恒不变的作息时间向自
己的理想迈进，到大四结束时已经完成了所有的准备工作：优异的专业成绩，
优异的托福成绩，优异的GRE成绩，紧接着理所当然的就是一流学校的录取通
知书。只是阿Y始终未能走入我们这个圈子里来，阿J虽然一直很佩服她，却也
只能记述这么多了。
那两年正是下海风收敛而读书风日胜的年头，尤其是读我们这样一个不太景
气的专业，读研似乎成了我们的最佳选择，更凑巧的是在清华，那年勉试推荐
读研的指标接近于三分之二！，于是我们无一例外地获得了勉试推荐读研的机
会，阿娟去了她喜爱的系，阿三以其优异的成绩读了博，尽管似乎有点分开
了，但命运着实看顾我们，让我们全都杀回了根据地……又都回到了新斋里，
只要在一栋楼里，还有什么能把我们隔开吗？就这样，别人即将面对的离愁别
绪被命运帮我们轻轻的化解了。于是我们拥有了一个温馨的大五。
--

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗（九)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗（九)
发信站: BBS 水木清华站 (Fri Jun 30 16:43:32 2000)

温馨的大五
大五是大学生活中最温柔的日子，在命运让我们经历了情感的苦辣酸甜之后，
疯疯癫癫的我们热热闹闹的作起女红来了，大约是阿T起得头，去买了毛线编织
围巾。从此便一发而不可收，队伍日渐壮大，甜甜蜜蜜为心上人织围巾的，恩
恩爱爱为恋人织手套的，孝孝顺顺给爸妈织毛衣的，暖暖活活给自己找乐子
的，直至发展到我们的“编织协会”，除了我们这些人，甚至带动了楼上楼
下、左左右右好几个年级好几个系的朋友们。阿T是我们当仁不让的“会长”，
是织龄最长，也成果最多的啦。什么起针、收针、分针、加针、花样、棒针、
勾针都是全活，所以是会长兼顾问，常常被好几个人缠着要帮忙起始和收尾工
作。
阿D是出生牛犊不怕虎，第一次上手便是一件毛衣，而且买了细针细线！（未
作过此活的朋友可能无法体会其工程浩大的程度，尤其是对于一个新手来
说！〕我们的阿D居然有始有终，还尝试了几种花样，想起来真是佩服得五体投
地！
还曾记得就是在那时，大家扎堆在暖暖和和的屋子里，人手一件毛织品，坐
在床沿上闲聊天，憧憬着未来的幸福，
“我的梦想是作一只小鸟，可以无忧无虑的在天空中飞翔，阿，有一天，我要
有一架自己的直升飞机......"
“小黑店这么黑，等有着一日，我们开一家商店，兼并了清东、清西......”
“对，咱们再开一家花店，就让阿M售花就行了，那是无本买卖哦，利市会源
源不断的......"
"你们谁发了财，送我一幢别墅就行了......"
"要带游泳池的，可别忘了..."
"还要有网球场...."
"喂，喂，先别作美梦，谁去发财呀，咱们可得商量商量......"
现在想起来，都仿佛还能听到那些愉快的笑声......

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗（十）

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗（十）
发信站: BBS 水木清华站 (Fri Jun 30 16:44:14 2000)

自在的研究生
研究生一年级，我们又回到熟悉的课堂，这时已经是轻车熟路了，功课对于
我们来说真的是小菜一碟，虽然我们也常常偷懒抄作业，然而每次考试下来，
我们的成绩却往往比那些给我们抄作业的同学好，那些可怜的会气的要死，我
们也只能是同情的看着了:)
就是那时候，大家一起读了很多克里斯蒂的小说，无数的武侠小说，还去看
了很多的好录象，那些日子似乎总是很自在，我的印象里只是留着那些淡淡的
自在的感觉，竟不能清晰的记起什么。
印象里最深的该是一二.九的大合唱了。我们系的行政人员向来是以左著称
的，对于此类活动，总是给与极高的重视，那年，我们选中的歌曲难度非常
大，是四声部合唱，其中女高还是主力，我们十几个女生的声音要从那七八十
个男生中穿透出来！，对于从没受过训练的，甚至还有几个连简谱都不识的我
们，其难度可想而知！这可正是阿三施展身手的好机会，阿三不仅是谭永麟
迷，高中时还曾经是合唱团的主力呢，于是一个一个教我们炼发声“气要从丹
田往上顶，从嗓子的后部发出来，对对，下巴要微收，肚子要用力..."最开始没
给她折腾个半死，不过后来终于找着了感觉，唱的极其来劲，直让隔壁的同学
跑来梆、绑、梆的敲门，警告我们小声点......后来我们演出时，场内真的是掌声
雷动，当我们豪不含糊的拿到第一时，我们激动的半宿没睡好！
还有一次是研运会报名时，体委来要我们填项目时，我们在研究生科老太太
的积威之下，非常积极主动的报名，每人都报满三项，直把从外校考来的体委
感动的不知说什么好......想起他那时的表情，现在还想乐。^-^

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]


八年同窗（十一)

 发信人: swordsmile (虚竹), 信区: Friends
标 题: 八年同窗（十一)
发信站: BBS 水木清华站 (Fri Jun 30 16:45:15 2000)

结束
第二年，大家都进了实验室，似乎都很忙很忙，在一起聚会的日子，就只有
中午的餐桌上，每日都在闲聊着，最近，大家又都在一起看《罗萨》，一起在
为她们的命运快乐和哀伤着，那是一个99集的电视连续剧，我们常常在嘲弄着
它太长，每天情节进行的太慢。但我知道它总会结束的，而在我心底，却又有
一种期望，期望它永远演下去，就象我们自己的故事，虽然很平淡，虽然每天
进展很缓慢......我也知道，在电视剧的终点，罗萨会得到她的幸福，正如我们各
自要走上我们自己的路途。
最后，我仅祝愿，我们每个人的梦想都能成真！
好朋友们都走好运！

--
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.114.17.47]
上一篇 返回上一页 回到目录 回到页首


绝对网友hotair (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 绝对网友hotair(一）--序 david | 2000.10.25
2 | 文件 | 绝对网友hotair(二）--不打不相识（上） david | 2000.10.25
3 | 文件 | 绝对网友hotair(四）--笨小孩（上） david | 2000.10.25
4 | 文件 | 绝对网友hotair(五）--笨小孩（下） david | 2000.10.25
5 | 文件 | 绝对网友hotair(六）--著明的光头（上） david | 2000.10.25
6 | 文件 | 绝对网友hotair(十）--酝酿自杀的光头（?david | 2000.10.25
7 | 文件 | 绝对网友hotair(十一）--酝酿自杀的光头?david | 2000.10.25
8 | 文件 | 绝对网友hotair(后记） david | 2000.10.25
返回上一页 回到上一级目录


绝对网友hotair（一）------序

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（一）------序
发信站: BBS 水木清华站 (Fri Sep 8 13:55:36 2000) WWW-POST

终于，要开始动笔写一写hotair了，这曾是我对他许下的心愿。但我又
总是以各种理由和借口，推三阻四迟迟未能动笔。也许，我总是在忙着自己的
事吧。可是，的确是该为hotair写点甚麽了，这不单是因为我在担心我也许将
不再有机会来提笔，更为重要的是：我想俯身重拾一下那些“单一快乐”的日
子，从而使自己沉浸在一片美好的心情中，在这样一个充满了烦燥和不安的夏
天。

称hotair为绝对网友，是缘于这样一个绝对简单的理由：认识hotair的日子是
单一的只有快乐的。有空的时侯闲聊两句也好，灌灌水也好，我从来都是怀着
极其轻松的心情的。不必担心发消息过去时，他正在忙别的事，而有打扰之嫌。
其实，我一直都不知道他在网上都忙活些甚麽，反正我一叫他，他就跑过来聊
天。而我也不必担心在hotair面前，会因失言而惹他生气或不快。（当然，我
的言语本身是很谨慎的，只是对有些太在意的朋友，我也会有这种担心。）
我绝对惊讶于这个网友的耐心和包容的程度。总之，总是很轻快的随便说说，
我也绝对完全发挥了我的个性深处玩略调皮的一面，我极乎可以听到我尽情欢
笑的声音。是的，和hotair没有吵过架，没有任何不愉快。这种感觉让我怀疑
这个网友本身的真实性。但，确实如此，就象我们熟悉的路上生长着的一棵普
通的树，每一片绿叶，都记录已经生长或正在生长的这个过程的真实性，而且，
是绝对独一无二的真实性。

所以，虽然他只是一个网友，但是，绝对是一个不一般的网友。

--

海上生明月
天涯共此时

※ 修改:·luckyflower 於 Sep 8 13:55:36 修改本文·[FROM: 202.117.14.71]
※ 修改:·luckyflower 於 Sep 8 14:15:10 修改本文·[FROM: 202.117.14.71]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]
返回上一页 回到目录 回到页首 下一篇


绝对网友hotair（后记）

 发信人: luckyflower (白衣飘飘), 信区: Friends
标 题: 绝对网友hotair（后记）
发信站: BBS 水木清华站 (Fri Oct 6 12:21:57 2000)

终于，写完了。
这使我有一种释然的感觉。使我可以把这份礼物送给hotair dd.同时，
也可以让这些文字做为某种记录，记录那些有过很多单纯快乐的日子。
在我刚刚触网的那些日子里。那使我总有一种想要诉说的冲动，为了
这个很特别的网友-----绝对网友。

然而，在我执笔的初期，我曾经一度担心：那些零碎的片段，该如何
组织？既无波澜又无起浮......可是，当我铺开稿纸之后，我发现以
时间为先后顺序，以hotair那些呢称为分节题目，简直浑然天成，天
衣无缝！
也许，所有存在都是冥冥之中的一种安排。
我只是执笔罢了。

但，我无论如何都是心存感念的，感谢朋友：
一种友情！
万种感念！

--
采菊东篱下
悠然见南山

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
上一篇 返回上一页 回到目录 回到页首


记THUSummer (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 记THUSummer序(一) david | 2001.04.06
2 | 文件 | 记THUSummer（二） david | 2001.04.06
3 | 文件 | 记THUSummer（三） david | 2001.04.06
4 | 文件 | 记THUSummer（四） david | 2001.04.06
5 | 文件 | 记THUSummer（五） david | 2001.04.06
返回上一页 回到上一级目录


记THUSummer序(一)

 发信人: luckyflower (白衣飘飘*落花时节忆旧游), 信区: Friends
标 题: 记THUSummer序(一)
发信站: BBS 水木清华站 (Sun Mar 25 13:53:04 2001)

THUsummer是我在水木最早认识和唯一我主动去认识的一位网友.
在这里还有一位因为发错信件而认识的网友.然而,THUsummer是聊得
最多和一起灌水最多的网友,实际上是唯一的灌友.好友友名单里的id
如此之少,突然有一个id又有离开,“兔死狐悲”之痛无以复加?!
最早就是friends灌水,通过水认识了这位江湖老大,然后,我也在
这里灌了大量的酸水,消磨了很多的孤寂后又重拾快乐的时间.灌水着的
THUsummer常常是很快乐豁达并且充满了正直的问答的老大风范.这也正
是我所羡慕的,我甚至希望能够有一天让我潜移默化.至少近朱者赤近墨
者黑也是有道理的吧.
这样的一个良师益友的朋友,就算匆匆的网络也难改你的风采,更难
掩你留下的一切记忆.

谨以此文纪念THUsummer
?nbsp;

(未完待续)
--

昔我往矣 杨柳依依
今我来思 雨雪霏霏

※ 修改:·luckyflower 於 Mar 25 14:32:39 修改本文·[FROM: 202.112.11.199]
※ 修改:·luckyflower 於 Mar 25 22:00:45 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.112.11.199]
返回上一页 回到目录 回到页首 下一篇


记THUSummer（五）

 发信人: luckyflower (白衣飘飘*至今犹谢蕊珠人), 信区: Friends
标 题: 记THUSummer（五）
发信站: BBS 水木清华站 (Sun Apr 1 13:28:33 2001)

四月的古城是烂漫的季节，飘渺的花海的轻云四处弥漫，新生的
法桐的小叶片闪闪发亮，如一群群翩飞的蝴蝶。杨花也梦一样的飘落。
想起故人的句子：杨花离泪，也竟原来说的是这个季节。
记得我最初来水木的时侯，很少聊天。有一段时间是在friends版
re别人的文章。自己关于友情写得很少，一来打字很慢也没耐心写很长
的东西，二来曾经有的朋友也都渐渐走远，除了紧紧握别之外别无他法。
旧事重提，徒增心伤。其实，我是怕自己伤感，就象现在我知道我在被
一种很不好的情绪左右着一样，所以我宁愿不去回想，而说服自己去想
一想真实的现在，那怕幻想、空想也行。就这样re一re别人的帖子，象
个局外人那样，消磨着忙录而满是烦恼的日子里的无聊时间。而那时侯，
THUSummer就出来说，他老人家对偶的佩服只能用五体投地来形容。但是，
我不知道他的佩服是真是假，若是真，这也大可不必吧；若是假，又为
何故呢？直到后来我又变成了偶象，这偶象极可能就是呕象的意思。因
为有一次我说****版太酸了，THUSummer回敬说：只要那个版不嫌你酸
就不错了。天地良心，我虽然有点酸，也还没到无病呻吟，莫须有的悲
花伤月的地步吧？(xixi) ......尽管如此的被定位为呕象，我在闲逛的
时侯仍然会留意一下这位网友的陈年旧作，我想看看这个人他在网上都
说些甚麽，总有一些蛛丝马迹可以留露他的真实想法吧。因为那时侯，其
实按他自己的说法他准备渐行渐远了。
如他所说，他正在好友名单的减肥计划中，等到大家都忘了他的时
侯，他就离开。我当时听了，觉得这个等待着为人忘记的人是多麽的累，
而多少有点掩耳盗铃之嫌。更多的其实是感动，虽然当时才刚刚认识他。
我想他是那种为别人考虑的很多很多的人，这使他背负的沉重很多，而
许多的沉重本来是他可以不背负的。在这个日益冷漠的世界里，少数凝
聚的真诚或许难免这样的沉重，但他也收获了很多，这便是生活的固执。

曾因酒醉杀名马，唯恐情多累美人?nbsp;
?nbsp;
古人的诗句令人只有发呆的份。

（未完待续）
--
流去的种种，化为一群一群蝴蝶，虽然早已明白了，世上的生命，
大半朝生暮死，而蝴蝶也是朝生暮死的东西，可是依然为着它的
色彩目眩神迷，觉着生命所有的神秘与极美已在蜕变中张显了全部
的答案。

※ 修改:·luckyflower 於 Apr 1 19:49:23 修改本文·[FROM: 202.112.11.199]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.117.14.71]
上一篇 返回上一页 回到目录 回到页首


师兄

 发信人: grape (纵使晴明无雨色，入云深处亦沾衣。), 信区: Friends
标 题: 师兄
发信站: BBS 水木清华站 (Wed Jan 21 13:40:24 1998)

师 兄

又近春节了，有一天，走在去“地下”一道看录象的路上，我问师兄：“你去
找工作了么？”他心不在焉地告诉我还没有。
师兄高我一届，是北京人，他不象我们系的别的很多硕士生那样要么为联系出
国忙碌，要么为留京工作奔走。他似乎永远是象现在一样，闲闲的，两手叉在裤袋
里，嘴里叼着香烟，在一阵烟头的闪亮中，他的一双倦怠的眼睛在青烟中显得更加
迷茫。
诚实地说，师兄并不算一个“好”人。在实验室更加如此。他老是不努力干他
的课题，虽然只要他干，一定干得又快又好。这在我们这个工作压力十分大的实验
室就尤其显得格格不入。我们是同一导师的嫡系师兄弟，因此我就看惯了导师跑来
催他责备他的情景。
回想起来，和师兄认识，是一年半以前，那时我刚上研究生，来到一个陌生的
系，可以说举目都是陌生的人。很快我就从大家的背地里的闲聊中得知，我的这个
嫡系的师兄，干活不肯干，特别爱泡网，整天打ＭＵＤ，晚上不睡觉，白天不准时
到实验室（我们实验室要求坐班）。他是实验室诸位老师时常批评的靶子，也是反
面教育的典型。因此对他，怎么能想象我会有什么好印象？
研究生的生活一年过去，随着进入课题，我们之间才因为课题工作接近了起来。
我开题的内容，正好是他本科毕设涉及到的，所以我一来二去和他熟起来，更何况
又都是一个导师下的嫡系，多多少少有些香火之缘。
慢慢的，我终于发现，师兄并不完全是我原来想象的那样。在他不羁的外表下，
却有着一颗敏感的受过伤害的心。他就象一只孤独的受伤的野兽，不由自主地在寒
夜的荒原上徘徊。他并不是一个坏人，因为真正的坏人是不会象他那样只是伤害着
自己而总是去伤害他人。当然他决不是一个坚强的人，在人生的伤害面前，他是那
么软弱和消沉，只会用过分的放纵－－过分的烟、熬夜、泡网来折磨着自己，麻木
着自己敏感的心灵。
在他身上，我似乎看到了一个异化了的我，一个恶梦中的我。我从内心升起了
一种由衷的同情。
师兄并没有注意到我的这些精神活动，因为每当我们一起去吃饭、看录象的时
候，我总是让他多说，自己只是偶尔插一两句话。他不经意地闲侃着，我侧过脸看
了他一眼。师兄在女孩子的眼里，应当是个还算英俊的人叭，从他的吹牛里，我也
得知，当年他有曾过好些个女友，也曾是一代情圣。然而过度的抽烟、熬夜和泡网
使他失去了脸上的血色，留下的只有满脸的胡子茬和一双倦怠的眼睛。我当然知道
他这样不好，却又不知道从何劝起，每想到这里，总不禁在内心发出了一身深深的
叹息。
是啊，师兄就是这么个“不可救药”的人呐，可是我不知道为什么却被他深深
感动。
师兄夏天就要毕业了，他曾说，他希望到深圳那边去工作，想来到那时，我们
见面的机会就十分有限了叭。每念及此，我的心中总不禁有些惆怅。
人生往往就是这样，生活的车轮总是展示这未来的美丽，吸引着我们不断向前
行进，我们见这称为“希望”；然而它却总是要将既往的一切，无论好坏，碾得粉
碎，让我们无法在手指间握住那些曾经美好和让人留恋的既往。
江淹<<别赋>>的第一句就说道：“黯然销魂者，唯别而已矣。”分别的令人伤
怀，并不完全在于那是朋友的分开，更是我们不得不告别一段曾经倾注了我们的友
谊和笑声的美好的日子。
师兄忽然转过头来，问我今年寒假，我们还是不是象去年那样大年初二去给导
师拜年，我简单机械地应着，内心里却泛起了一阵感伤。

--
石破天笑道：“好！你两位这等豪爽，我也不客气了。”拿起葫芦来正要喝酒
，忽然想起一事，说道：“在长江船上，我曾听叮叮当当说过，男人和女人若是情
投意合，就结为夫妇，男人和男人交情好，就结拜为兄弟。难得两位大爷瞧得起，
咱们三人喝干了这两葫芦酒之后，索性便结义为兄弟，以后时时一同喝酒，两位说
可好？”

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.146.168]


朋友

 发信人: xinyu (蚊子), 信区: Friends
标 题: 朋友
发信站: BBS 水木清华站 (Sat Jul 4 15:18:51 1998)

朋友

每每到下雨的日子，我就想起那离我而去的朋友。真的很难
使自己不去想他，因为我们曾经是好朋友。今天又下起了雨，我
又回忆起了那段往事。
写下下面的文字，以缅怀我的朋友，寄托我的哀思。
我的朋友（略去真实姓名，下面用X代替）X是我的初中同学
，我们关系很好，胜似亲兄弟。初三那年，为了能够上重点，我
们都拚命的学习，当然我们学习上有竞争，也有帮助。最后，幸
运的我们都被保送到我们市那所重点高中。
可是，有一些事情是谁都不能料到的。
那年我们由于有体育加试，所以在疯狂学习的同时又疯狂的
练体育（初中对体育不重视，临时抱佛脚而已），因为强度过大
，所以我们在练习之后都不时的感觉到腿痛，可是当时我们也没
有在意，年轻嘛，什么都不放在心上，谁知道这就埋下了一个隐
患。
上了高中后，X的腿越来越痛，不象是运动的伤痛了。他们家
带他去看病，大夫说这是骨质增生，没有什么大问题的，开了一
些膏药就了事了。后来又给他买了一个什么灯，说是能管用，天
天烤，好象病情在好转。但是到了第一学期的期末，他的腿越来
越痛，简直不能直立行走，他们家就带他去沈阳的一家大医院去
检查，结果是恶性肿瘤（骨癌！），病灶在左腿的膝盖骨处。他
们家傻了，我们也傻了。真的不敢相信这是真的，为什么命运会
这样？！
眼泪没有用的，只有面对现实才行。按照那个大医院的说法
，要立即动手术，将左腿全部截肢！！什么人都不愿意去面对这
样一个事实，实在是太残酷了，没有人敢去想象没有腿的生活。
于是，他们家把希望寄托于保守疗法，就是希望通过中药或者气
功来治疗他的病。但是，现实总是那么残酷无情，半年的保守疗
法毫无作用，而且他的伤势每况愈下，不得已，他们回到了手术
台前。
大夫的劝告是：这时候来已经晚了，这时候动手术只能是人
财两空。但是父母怎么能放弃这微乎其微的机会呢？于是在亲友
的资助下，X的手术得以顺利进行，开始一段时间，他很开心，甚
至憧憬着跟我们返回学校的情景，还在上海定做了假肢，并且在
家开始复习落下的功课。
可是，几个月后，癌细胞开始扩散，疼痛复发，而且更加剧
烈。他不得不用杜冷丁来镇痛，后期的用量是每两小时一支，他
越来越瘦，身高马大的他最后只有100斤！真是骨瘦如柴！有一次
，我去看他，呆了一会,他就让我走，说是不忍心让我看见他的痛
苦。我只好答应，还没有下楼，就听见了他撕心裂肺的叫声，实
在是太痛苦了。
在那年一个下雨的日子里，他离我们而去了。
每每到下雨的日子，我就想起那离我而去的朋友。
一想起这件事，就不由得引发我的一些思考。
X去了，他什么都没有带走，相信过了几年之后，就没有人会
在下雨的日子里再想起他，因为他是那么的普通，那么的平凡，
没有任何特殊值得人们追忆的地方。我想，我们中的大多数也是这
样，在百年之后，没有任何人会记得你是谁，你干过的事情也会随
着时间的流逝而渐渐的被人淡忘。古人有一句话，叫做：钱财功名
乃身外之物，生不带来，死不带去。想一想也是颇有道理的，我们
既然只是茫茫沧海中的一黍，在短暂的如白驹过隙的人生中，又何
必在意那些恩恩怨怨呢？又何必为了不能得到一些本是空的东西而
烦恼呢？快乐的生活，就行了。

心雨
14:24 98-6-30

我最想说的一句话：
人在想哭的时候，说出来的每一句话都是诗。

--

黑夜给我黑色的眼睛
我要用她来寻找光明
Mail me:xin_yu@163.net

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.99]


朋友的分别--cookie

 发信人: ravine (都非豆痘非豆), 信区: Friends
标 题: 朋友的分别--cookie
发信站: BBS 水木清华站 (Fri Aug 15 21:32:10 1997)

前两天看到大家都在写送cookie的文章，
那时候，他还在,每天都可以碰见,懒得写.

飞的前一个晚上,我拍拍他肩膀说:"顺利
他看着我没有说话.
原来朋友的分别如此简单.

现在好象和从前没有什么分别,一切都还是老
样子.原来朋友的离去并不会有任何改变.

但也许有些分别,有些改变.
也许再没有人和我一样夜里睡不着,跑去吃24小时店的酸奶昔,
也许在没有人和我一起在寒风中瑟瑟发抖,互相打趣,忘记寒冷.
也许再没有人会和我两个人去唱一夜的卡拉ok.
也许再没有人和我一样拿不定主意,跑去切台,还是跑去蹦迪,结果两样都去.
也许再也不能听着卡拉ok评分音乐的"喳喳"声放声大笑

原来确实是有些分别,有些改变
至少每天少了两声开心的笑,少了一个我可以嘲笑的人.

没有苦闷,没有心痛.一切都是老样子.这就是朋友的分别么?

--
这栋楼前些年是校医院所在地，剥落的墙灰有时候可以看到血迹。。
我睡在地下室，睡觉前明明把门栓栓上了，怎么早晨起来是开着的？
听说地下室前天吊死一个，不知道有没有关系
今晚我要看看是谁夜里进来看我,所以没有睡，等着，
凌晨2点，听，门外有响声......

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.174]


想念一个人...

 发信人: nathan (蛊惑仔珊儿~夏日烧着了), 信区: Friends
标 题: 想念一个人...
发信站: BBS 水木清华站 (Tue Aug 5 13:38:38 1997)

也不知道怎么回事，他的meg出现在屏幕上，我的眼泪就开始不受我神经
中枢的控制，就那样流了下来...身后一个女孩问我如何进BBS，逍遥
笑着走过来和我说话都未能让我控制住我的泪水...我心里知道，这不是一个meg
就能让我这样感动的，这是友谊，人生中最珍贵的东西的一部分...

他的meg很简单是问我看没看见他找的人，然而思念全随着他的meg
顺着我的思潮涌了出来，

前几天在南门看见一个男孩骑着一辆大大的单车，也是那样单手扶着把，也是那样
随意的骑着，也是那样一件大大的T－SHIRT和一个很精神的板寸，使我禁不住从嘴里冒
出了那半个月前还经常挂在嘴边的“X哥”...

然而，清醒的意识告诉我，我认错人了，他不可能是我记忆中的他，
那个他已经离开了北京......

我现在就这样坐在开放，他又re了几个meg，然而我的视线已经开始模糊，
尽管我的周围全是人......

思绪好象是人体唯一的可以有思维移动能力的东西，她带着我慢慢的漂到了四月的
那个下午，第一次见到他的那个下午......

那是清华一站重开的报告会，我第一次见到了许多人，对他的印象不很深，
那时也正是我在衡量退学与否的时候，天天泡在网上，消磨时光或者说是
逃避现实。

几天后，热情的他开始给我meg，随后我们就认识了。
再次见到他是在去NASA跳舞，我发现他的热情中不乏智慧和稳重，同时
说话得体，很懂得如何和别人搞好关系。

就这样，我们一天一天的熟了，他比我大很多，我一口一个哥叫他，他也就默认了。

以后的日子里，没少受他的照顾，没少和他谈心，觉得他是那样的处乱不惊，
觉得他是那样的可以信赖。

每次和他在一起，他总是把任何事情想的很周全，从他的一举一动我也慢慢学
会了很多事情......
每次和他在一起，把心中的那些担忧，疑虑讲给他听，他的意见大多让我感到
他是真的在关心着我......

然而就是在知道他要离去的这个夏季，已经毕业他的一个人默默的回家了（每每想到
这，我都觉得很遗憾，虽然送别也是形式而已，但......sigh......现在我的脑海
里还存着他一个人背着大包，孤单的离开的幻象......真不晓得他离开时是怎样
的，虽然我知道他是那样的坚强......)，其后我也只有在网上
偶尔给他几个meg，偶尔在聊天室里叫他几声哥......

今天他的meg来了，似乎有些日子没见到他了，经历了习惯叫他哥的日子和习惯见不到他
的日子后，我发现我是如此的思念一个人，我是如此的想念他！

真想再次见到他，亲切的叫他哥！
真想再次看见他亲切的笑脸，然后问问他“怎么样呀？”
真想，真想......

我......想念一个人......

PS:以前Z掉了这个版，今天发现Friend真好...
--
等你等到我心痛

天使就是你

※ 修改:·nathan 於 Aug 5 13:43:32 修改本文·[FROM: 166.111.5.73]
※ 修改:·nathan 於 Aug 5 13:46:25 修改本文·[FROM: 166.111.5.73]
※ 修改:·nathan 於 Aug 5 13:48:35 修改本文·[FROM: 166.111.5.73]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.73]


my best friend's wedding

 发信人: oxygen (有来有去), 信区: Friends
标 题: my best friend's wedding
发信站: BBS 水木清华站 (Sun Jul 26 16:22:31 1998)

伊要结婚，打了七、八次电话来让我去当伴娘?nbsp;
?nbsp;
伊是我所知的这世上最没有城府也最率性的女孩：
学过声乐，能把跑马溜溜的山上唱得让人如痴如醉；
写一手好字，龙飞凤舞得象个叱咤疆场的将军；
爱煞了足球，遇到球赛，便是掘地三尺也要找出一部
电视来──当然，如有莅临现场的机会，不吃不喝也是要去的。

伊比我大一岁，看上去盈盈一握，眉目虽平平，与我等这些
健康宝宝站在一起，却也显得娇小可人，招人疼爱。我自幼
男仔头一个，故也颇有怜香惜玉之心，在名花无主之时，自愿
当起了使者的角色，陪侍其左右。

大二的时候，师兄Z在inquire我之后，把伊夺了去。谁知伊不爱
则已，一爱便是惊天动地，把往日的脾气全然改了。Z是奇怪的，
似乎不愿将伊明示于人，躲躲藏藏的样子，伊的恋爱谈得也艰难，
总是在等待着。Z的家里穷，却又爱装门面，伊把自己的钱省下来，
给他买领带、怀表。不久从同班的男生处听说，Z在家乡原是有女
友的，警告伊要小心。我兀自不信90年代的中国还会有这样的事，
但伊终在Z日渐一日的冷漠中憔悴下去了?nbsp;
?nbsp;
次年Z便毕业了，找了一个留校的名额，并在毕业前夕向伊提出分手?nbsp;
理由是伊太娇气，他一介农家子弟养不起。不久就见到他在校园里和
另一女子相伴而行，据称是使了一点手腕把家乡的女友调了过来。

伊很伤心，其时我对一个男孩长达一年的暗恋亦已败北，两人重又成了
酒友、舞友，并且爱上了吸烟，常并肩而坐，看烟圈淡去。

大四我忙于考研，伊本也想考，一个电话打回家去，其父在彼端高喊：
还想不想嫁人了？伊胸中本来无甚雄才伟略，就此作罢。

转眼间毕业了，旁的事都记不太清了，只记得毕业聚餐时的狂饮，
我喝得酩酊大醉，不堪入目，伊倒是淡淡的，恨不得就此别过，
忘了前尘往事。

毕业后联系不多，伊分在一家银行做职员，偶而会有信来，工作大抵
不太顺心，称又拾起了烟卷。大概在半年以后，在信中提到：遇到C，
第一眼看见他就决定把他追到手。再过了一年，他们准备结婚了。

伊的婚礼，虽然需要我横跨大半个中国，但无论如何是要去的，因为
伊是我的好友，也许也是世上最后一个小女人了。

**********************逝者如斯乎，不舍昼夜*************************************

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.161.245]


送一个朋友

 发信人: Syrinx (牧神之箫), 信区: Friends
标 题: 送一个朋友
发信站: BBS 水木清华站 (Thu Aug 26 13:46:38 1999)

一个很好的朋友在今天离开了这片土地,飞向了遥远的异国.
虽然从未曾在现实中相遇,却在这虚幻的世界中洒着一分真情.
我说这是温暖的友谊,我说这是温暖的友人,但到离别的时刻,
我却不知道该怎样的去送别,该怎样的去祝福,该怎样的去回忆.
不想太多的叙悲,想用拙劣的笔去回忆那些美好的时刻.

有人点起一盏灯

无星的夜 我在沼泽中哭泣
撕裂的喉咙 凝结
那些大海中的梦想
那些汹涌中的童话
那些闪电中的呼叫
随着沧海桑田 遗落

飘雨的夜 我在山路上踯躅
红肿的眼睛 风化
那些唱过的歌
那些走过的路
那些有过的情
跟着晨来晨去 飘零

天黑了, 有人点起一盏灯
我在灯光下检视
那些御风而来的累积
抚去尘埃
我用力抱紧 最初那句话
修补破旧的航船 在夜流中
点点头继续漂泊

天黑了, 你点起一盏灯

//sigh, 重读时,发现写的什么都不是,心中淤积的太多,
竟然挑不出可以送你的.没有时间了,有空的时候再来改吧:P
难道那夜的梦竟然是真的,我的笔跳楼了!:P
--

-----------------------------
| 纵一苇之所如，凌万顷之茫然。|
-----------------------------

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.206]


朋友，我的心正在复活

 发信人: THUSummer (夏哥~~渐行渐远，准备戒网), 信区: Friends
标 题: 朋友，我的心正在复活
发信站: BBS 水木清华站 (Wed Apr 12 09:47:48 2000)

多年的艰辛努力，最终也没有达到自己的目的，奋斗留给我的是失败后的麻木和灵
魂深处的极度疲惫。然后，失去了年轻人应该具备的朝气，活力，积极向上的精神，忘
记了在那些最艰难的日子里一直都激励我奋斗的《约翰.克里斯多夫》中的主人公的经历
，忘记了上大学时听过的演讲“我微笑着走向生活”，也忘记了当年上演讲课时老师让
我们做继兴演讲时自己的豪言壮语“愈挫愈奋”。

这些日子，我到处以老大自居（我说的是心态，不是实际年龄）。很长时间了，没
有激情，没有理想，没有目标，只知道有忧郁和烦恼，于是成天泡在BBS上，说一些很颓
废的话，想把烦恼和忧郁都泡进水里，结果却是更加颓废。沉浸在浅薄的安乐中的日子
长了，连痛苦是什么都忘了。

别人看见的是一个豁达宽厚，成熟稳重，经历过风雨洗礼的人，我也一直这么认为
。直到这几天，因为你，我有时候感觉到痛苦，有时候感到激动，有时候感觉到愤怒，
有时候感觉到欣慰；有时候感觉到绝望，有时候感觉到失望，有时候感觉到希望。我知
道这不是生活激情的全部，但是，我还知道，我的心又能体验正常人应该感受到的各种
情感冲击。你说只是我在帮助你，实际上是你帮助了我，这是一份可以存在于生命中灵
魂深处的永恒感动。朋友，我不说谢谢，可以吗，这个词所包容的内涵不足以表达我的
感动。

哀莫大于心死，我的心正在复活，你的呢，朋友？

只要心还活着，我们就还有机会！朋友，不要轻言来生，好吗！

--
凄雨冷风中 多少繁华如梦 曾经万紫千红 随风吹落
蓦然回首中 欢爱宛如烟云 似水年华流走 不留影踪
我看见水中的花朵 强要留住一抹红 奈何辗转在红尘 不再有往日颜色
我看见流光中的我 无力留住些什么 只在仿佛醉意中 还有些旧梦
这纷纷飞花已坠落 往日深情早已成空 这流水悠悠匆匆过 谁能将它片刻挽留
感怀飘零的花朵 尘世中无从寄托 任那雨打风吹也沉默 仿佛是我 啦......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.36.213]
上一篇 返回上一页 回到目录 回到页首


朋友的歌 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 干杯，朋友 (BM: whpu) | 2001.02.22
2 | 目录 | 朋友一生一起走，那些日子不再有 (BM: whpu) | 2001.02.22
3 | 目录 | 给朋友的歌 (BM: whpu) | 2001.04.02
4 | 文件 | Re: 回想当初 xiaobf | 1999.09.18
5 | 文件 | 昔日老歌.飘逝 david | 2001.04.06
6 | 文件 | Re: 昔日老歌.飘逝 david | 2001.04.06
7 | 文件 | Re: 昔日老歌.飘逝 david | 2001.04.06
8 | 文件 | 昔日老歌.朋友 david | 2001.04.06
9 | 文件 | Re: 昔日老歌.朋友 david | 2001.04.06
10 | 文件 | Re: 昔日老歌.朋友 david | 2001.04.06
11 | 文件 | 最近常听吕方的“朋友别哭” david | 2001.04.06
返回上一页 回到上一级目录


给朋友的歌 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 给朋友的歌－征集启事 Joyce | 1997.08.18
2 | 文件 | 给朋友的歌－齐秦《朋友》 Joyce | 1997.08.18
3 | 文件 | 给朋友的歌－谭咏麟《朋友》 Joyce | 1997.08.18
4 | 文件 | 给朋友的歌－温拿《千载不变》 Joyce | 1997.08.18
5 | 文件 | 给朋友的歌－臧天朔《朋友》 Joyce | 1997.08.18
6 | 文件 | 给朋友的歌－周华健《朋友》 Joyce | 1997.08.18
7 | 文件 | 给朋友的歌－吕方《朋友别哭》 Joyce | 1997.08.18
8 | 文件 | 给朋友的歌-谭咏麟 <<象我这样的朋友>> Joyce | 1997.08.18
9 | 文件 | 给朋友的歌－赵传《你我的约定》 Joyce | 1997.08.18
10 | 文件 | 给朋友的歌－白衣飘飘的年代 Joyce | 1997.08.18
11 | 文件 | 给朋友的歌－我的祝福记得吗 Joyce | 1997.08.18
12 | 文件 | 给朋友的歌-有梦有朋友 Joyce | 1997.08.19
13 | 文件 | 给朋友的歌－伍思凯《分享》 Joyce | 1997.08.20
14 | 文件 | 给朋友的歌--费玉清<一生的朋友> Joyce | 1997.08.22
15 | 文件 | 给朋友的歌－永远的朋友 Joyce | 1997.08.22
16 | 文件 | 给朋友的歌－你知道我的迷惘 Joyce | 1997.08.22
17 | 文件 | 给朋友的歌－－小虎队<<骊歌>> Joyce | 1997.08.23
18 | 文件 | 给朋友的歌----周华健 沿途有你 Joyce | 1997.08.26
19 | 文件 | 给朋友的歌－无印良品《有你在身旁》 Joyce | 1998.00.15
20 | 文件 | 给朋友的歌-------共同渡过(张国荣) Joyce | 1998.04.04
21 | 文件 | 给朋友的歌－我找你找了好久 Joyce | 1998.04.04
22 | 文件 | 给朋友的歌--谭咏麟 《难舍难分》 whpu | 2000.04.05
23 | 文件 | Re: 给朋友的歌－永远的朋友 xiaobf | 1999.09.19
24 | 文件 | 朋友（无印良品） david | 2000.10.25
25 | 文件 | 比朋友多一点（刘若英） david | 2000.10.25
26 | 文件 | 风就是我的朋友 david | 2000.10.25
27 | 文件 | 普通朋友Regular david | 2000.10.25
28 | 文件 | 好朋友 david | 2000.10.25
29 | 文件 | 流浪的承诺（歌词） david | 2000.11.07
30 | 文件 | 青春（歌词） david | 2000.11.07
返回上一页 回到上一级目录


难舍难分

 发信人: whpu (Friends&Football&INET), 信区: Friends
标 题: 难舍难分
发信站: BBS 水木清华站 (Fri May 5 01:34:31 2000)

非常喜欢听谭咏麟唱的这首歌，也许我是个怀旧的人吧...

难舍难分
--谭咏麟

忘不了你眼中那闪烁的泪光 。
仿佛知道我说谎。
我茫然走错了方向
却又不能回头望。。。
舍不得杏花春雨中的你。
盈盈的笑语。。
雨打风吹年华流走
惘然睡梦中。。
走过了一生有多少珍重时光
与你爱的人分享
我茫然走错了地方
伤心却又不能忘。。
放不开魂牵梦系爱的你。
无处说凄凉。
回首灯火已阑珊处
是否还有你
说起来人生的仆仆风尘
不能够留一点回忆。。
难舍又难分已无可追寻。
烟消云散的往昔。
说起来爱情的悲欢离合
有个你我永远不提
相偎又相依要留在心里。
陪我一路到天涯。。

--
人海之中,找到了你,一切变得有意义
从今心中,就找到了美,找到了痴爱所依

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.185.221]


Re: 给朋友的歌－永远的朋友

 发信人: Joyce (镜子－想飞就飞), 信区: Friends
标 题: Re: 给朋友的歌－永远的朋友
发信站: BBS 水木清华站 (Mon Sep 22 20:21:13 1997)

每次看到这首歌，总让我想起毕业的那段日子。毕业纪念衫发
下来，印的是赵传的《约定》。于是大家说真有意思，每次都
拿歌词作为主题，于是我们开始统计每年都是什么歌。八字班
是《会有那么一天》，九字班是《Sailing》，零字班是《永远
的朋友》，一字班是《约定》。其实毕业赠语无非也就表示两
种意思，对前途的展望和友谊可贵。私底下以为还是我这届的
歌选的最好，你我的约定，两种意思都表示到了，又不那么直
接，回味无穷。
毕业那年是我心情最茫然的时候，无论是好友的分别还是对前
途的不确定都使我莫名其妙地开始难过。如果可以，我希望不
要再经历那样的日子，尽管它真的值得纪念...

--

我爱你 在这迷乱的城市里

只是明天该如何继续

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.86.83]


昔日老歌.飘逝

 发信人: dimmoon (淡淡的月光曲), 信区: Friends
标 题: 昔日老歌.飘逝
发信站: BBS 水木清华站 (Thu Sep 14 14:59:50 2000)

在歌曲中，有关友谊的并不算太多。在我开始听歌的年代，ALEN（ 咏麟，现在是多称
谭校长了）已经是昨日黄花，但到底是天皇巨星，仍旧有很多他的歌在传唱，他的很多
歌确实不错，其中当时最打动我是那首"朋友"，先是它的旋律，在舒缓的铺垫过后，是
急风骤雨般的快速，酣畅淋漓。另外，它所阐发的"朋友"也很是值得人感动，"遥遥晚空
，点点星光，息息相关，你我哪怕荆棘铺满路，替我解开心中的孤单，是谁明白我。情
同两手，一起开心，一起悲伤，彼此分担，总不分我或你。你为了我，我为了你，共赴
患难绝望里，紧握你手，朋友"，这是一种誓死与共的朋友，是一种在绝望里仍有紧握的
手的朋友，就象狄更斯《双城记》中所描述的，可以替朋友上断头台的生死之交。

后来就是郑智化（他好象已经完全从人们的记忆中消失，不知道还有多少人可以记得他
的"水手""星星点灯"等歌曲）的"朋友"，郑智化以他的伤感沙哑的嗓音演绎这首"朋友"
，带有 咏麟的歌所没有的对现实?nbsp;绝望和对往昔的追念，"风雨的街头，招牌能够挂多
久，唱过的老歌，你能记得的有几首，交过的朋友，在你生命中，知心的有几个"，确实
，在"越来越多的陷阱，越来越冷的感情"的现实社会，谁都会经历朋友背叛的痛苦，谁
都体验过人走茶凉的无奈。不过，即便绝望如郑智化，他最后还是能找到希望，毕竟，
残酷地现实中，"还有象我这样的朋友"，有这句话，就如他的一首歌名，夜晚，还是有
星星在前面点灯，伴我前行。

后来是周华建的朋友，他有着他特有阳光气质，虽然主题是一样，但他没有郑智化的低
迷和伤感，周华建的伤感的淡淡的，友情也显得那么温馨，"朋友一生一起走，那些日子
不再有，一句话，一辈子，一生情，一杯酒"，是啊，多么希望所有的朋友一生一起走。

最近有关朋友的歌，好象是臧天朔的"朋友"，这是一种利他主义的典范，也是宽阔胸怀
的写照，"如果你有新的彼岸，请你离开我"，确实，朋友是有阶段性的，能成为一生的
朋友少之又少。

--
天是幽蓝幽蓝的，据说，蓝色是代表着"忧郁"，其实我觉得蓝色更多地使人感
到宁静和悠远，天和海都是这样，广阔，深邃，让人遐想她的背后会是什么，
是上帝吗？是海龙王？我真的希望有，希望有那种引导人飞翔的力量。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.121]


Re: 昔日老歌.飘逝

 发信人: xi (清风.), 信区: Friends
标 题: Re: 昔日老歌.飘逝
发信站: BBS 水木清华站 (Thu Sep 14 15:28:11 2000)

读了dimmoon的大作后,静默了半晌,说的很对...

"确实，朋友是有阶段性的，能成为一生的朋友少之又少"
?quot;
想起了很多.很多,想起了我也失去过朋友,即便不因为

那些误会错误走向岔路的朋友.在时间的岁月的消磨下

也只能存在深深浅浅的记忆中,依稀能记得他们当初

的微笑,甚至再看见的他们的时候,物是人非...

从岔路口分开是无奈,生活中的经历不同,境遇不同是正常的

可大家已经走的太远了，没有当初的同道时的相契

也失去了那些所谓的感觉.... 于是,我只能说

你是我的朋友,在我的记忆中你一直是当初的你.

单纯,善良,傻乎乎的,我一直记得.....

朋友,也许真是阶段性的，走过了这段.未必有以后

于是,在这样的安排下,总是希望自己能珍惜每一个走过

路过的朋友.

所以我只能说 珍惜现在.

【 在 dimmoon (淡淡的月光曲) 的大作中提到: 】
∶ 在歌曲中，有关友谊的并不算太多。在我开始听歌的年代，ALEN（ 咏麟，现在是多称
∶ 谭校长了）已经是昨日黄花，但到底是天皇巨星，仍旧有很多他的歌在传唱，他的很多
∶ 歌确实不错，其中当时最打动我是那首"朋友"，先是它的旋律，在舒缓的铺垫过后，是
∶ 急风骤雨般的快速，酣畅淋漓。另外，它所阐发的"朋友"也很是值得人感动，"遥遥晚空
∶ ，点点星光，息息相关，你我哪怕荆棘铺满路，替我解开心中的孤单，是谁明白我。情
∶ 同两手，一起开心，一起悲伤，彼此分担，总不分我或你。你为了我，我为了你，共赴
∶ 患难绝望里，紧握你手，朋友"，这是一种誓死与共的朋友，是一种在绝望里仍有紧握的
∶ 手的朋友，就象狄更斯《双城记》中所描述的，可以替朋友上断头台的生死之交。
∶ 后来就是郑智化（他好象已经完全从人们的记忆中消失，不知道还有多少人可以记得他
∶ 的"水手""星星点灯"等歌曲）的"朋友"，郑智化以他的伤感沙哑的嗓音演绎这首"朋友"
∶ ，带有 咏麟的歌所没有的对现实?nbsp;绝望和对往昔的追念，"风雨的街头，招牌能够挂多
∶ ...................

--
微笑....

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]


昔日老歌.朋友

 发信人: dimmoon (淡淡的月光曲), 信区: Friends
标 题: 昔日老歌.朋友
发信站: BBS 水木清华站 (Thu Sep 14 15:03:42 2000)

我最喜欢的朋友之歌是苏格兰诗人彭斯做的，也就是传唱很广的"友谊地久天长"，我喜
欢它的词，"老朋友怎能忘怀，旧日的好时光"。我喜欢它的旋律，五音不全的我，在骑
车的时候，最喜欢哼的就是这首歌，让我想起曾经经历的岁月，虽然什么都没有留下，
虽然什么都没有，没有社会标准所承认的一切，但那些"漫步在山岗"的日子，那些徜徉
于校园的日子，那些优游卒岁的日子，总是那么令人怀念，过去的朋友，过去的情景，
都已经过去了，留下的是一种挥之不去的情绪，萦绕在心头。直到现在，我每天都会告
诉我自己，我现在经历着的，也是这样一种美好的岁月与时光，我珍惜它，以后会成为
我永久的财富，永恒的怀想。所以，我现在哼唱着，就好象几十年后，我回忆我在BBS上
的日子。

我有时在想，其实，"朋友"这个词是可以概括人与人之间所有的关系的，也是人与人之
间关系的最高境界，只是人们没有做到罢了。现实中，矛盾和冲突都是难以避免的，但
如果都能以"朋友"的心态去对待和处理，那就会好办得多，父子之间，同学之间，上下
级之间，师生之间，恋人之间，夫妻之间。。。都可以这样。

我特别佩服《魂断蓝桥》的创意，它让"友谊地久天长"的旋律做为贯穿全剧的线索，而
且通过这首曲子，它把友谊和爱情（广义上是亲情）这两种美丽的情感连通在一起，造
成一种如泣如诉，凄婉绵长的感觉，给人留下的只能是感动，感动得一塌糊涂。。。。

--
天是幽蓝幽蓝的，据说，蓝色是代表着"忧郁"，其实我觉得蓝色更多地使人感
到宁静和悠远，天和海都是这样，广阔，深邃，让人遐想她的背后会是什么，
是上帝吗？是海龙王？我真的希望有，希望有那种引导人飞翔的力量。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.140.121]


Re: 昔日老歌.朋友

 发信人: xi (清风不留痕), 信区: Friends
标 题: Re: 昔日老歌.朋友
发信站: BBS 水木清华站 (Thu Sep 14 15:51:54 2000)

慢慢的读着这一篇....有些默然,也有些惶恐

即便最好的朋友最后的结局也只是一些浮光掠影么??

曾经听过一句话,"人和人就象两颗微不足道的小沙砾

在命运的轮盘上,即便是最小的震动,也能让他们永不相

见....."

我想,我是同意这句话的，并非消极而是现实.

耳边听着这首歌:"谁不想追求完美,谁不不愿永恒是绝对."

....谁不盼付出的一切能够换回一些安慰......"

人和人之间意愿往往是美好的.现实中多有残缺美,而缺少

完美.于是这样的矛盾中，人只是渺小的，分离,忘却,不是人力

能操纵的聚散....

人们在命运的分合中慢慢沉沦....在人们的忘却生存....

绚烂至极.....再归于平淡....周而复始....无奈中老去...

*_^

【 在 dimmoon (淡淡的月光曲) 的大作中提到: 】
∶ 我最喜欢的朋友之歌是苏格兰诗人彭斯做的，也就是传唱很广的"友谊地久天长"，我喜
∶ 欢它的词，"老朋友怎能忘怀，旧日的好时光"。我喜欢它的旋律，五音不全的我，在骑
∶ 车的时候，最喜欢哼的就是这首歌，让我想起曾经经历的岁月，虽然什么都没有留下，
∶ 虽然什么都没有，没有社会标准所承认的一切，但那些"漫步在山岗"的日子，那些徜徉
∶ 于校园的日子，那些优游卒岁的日子，总是那么令人怀念，过去的朋友，过去的情景，
∶ 都已经过去了，留下的是一种挥之不去的情绪，萦绕在心头。直到现在，我每天都会告
∶ 诉我自己，我现在经历着的，也是这样一种美好的岁月与时光，我珍惜它，以后会成为
∶ 我永久的财富，永恒的怀想。所以，我现在哼唱着，就好象几十年后，我回忆我在BBS上
∶ 的日子。
∶ 我有时在想，其实，"朋友"这个词是可以概括人与人之间所有的关系的，也是人与人之
∶ 间关系的最高境界，只是人们没有做到罢了。现实中，矛盾和冲突都是难以避免的，但
∶ ...................

--
微笑....

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.235]


Re: 昔日老歌.朋友

 发信人: dimmoon (淡淡的月光曲), 信区: Friends
标 题: Re: 昔日老歌.朋友
发信站: BBS 水木清华站 (Thu Sep 14 19:47:56 2000)

我相信，友谊地久天长。
我相信，付出的总会有收获，而且是种瓜得瓜，种豆得豆，只是把等待收获的心情放得
轻松些，也应该有种“知其不可而为之”的精神。
我相信，命运的轮盘能够震动开的沙砾，不必为它们叹息，因为它们本来就是要分离。
我愿意这样想，因为命运的轮盘，两颗遥远的沙砾才会聚在一起，沙砾，因为其微小，
能聚在一起，那是因为有了命运的轮盘。

【 在 xi (清风不留痕) 的大作中提到: 】
∶ 慢慢的读着这一篇....有些默然,也有些惶恐
∶ 即便最好的朋友最后的结局也只是一些浮光掠影么??
∶ 曾经听过一句话,"人和人就象两颗微不足道的小沙砾
∶ 在命运的轮盘上,即便是最小的震动,也能让他们永不相
∶ 见....."
∶ 我想,我是同意这句话的，并非消极而是现实.
∶ 耳边听着这首歌:"谁不想追求完美,谁不不愿永恒是绝对."
∶ ....谁不盼付出的一切能够换回一些安慰......"
∶ 人和人之间意愿往往是美好的.现实中多有残缺美,而缺少
∶ 完美.于是这样的矛盾中，人只是渺小的，分离,忘却,不是人力
∶ 能操纵的聚散....
∶ ...................

--
天是幽蓝幽蓝的，据说，蓝色是代表着"忧郁"，其实我觉得蓝色更多地使人感
到宁静和悠远，天和海都是这样，广阔，深邃，让人遐想她的背后会是什么，
是上帝吗？是海龙王？我真的希望有，希望有那种引导人飞翔的力量。

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.11.82]


最近常听吕方的“朋友别哭”

 发信人: yuyie (冬天的太阳), 信区: Friends
标 题: 最近常听吕方的“朋友别哭”
发信站: BBS 水木清华站 (Sun Jul 30 18:39:48 2000)

有没有一扇窗，能让你不绝望？
看一看花花世界原来象梦一场，
有人哭、有人笑、有人输、有人老，
到结局还不是一样？
放开吧，太阳依然光芒四射。

朋友别哭，我一直在你心灵最深处，
朋友别哭，我陪你就不孤独，
人海中难得有几个真正的朋友，
这份情，请你不要不在乎。
抬起头来，让我们珍惜每一份情。

--

青青子衿 悠悠我心

但为君故 沉吟至今

--- 《诗·郑风》

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.172.55]
上一篇 返回上一页 回到目录 回到页首


友谊之诗 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 毕业的朋友 (BM: whpu) | 2001.02.22
2 | 文件 | 朋友别送我 xiaobf | 1999.09.18
3 | 文件 | 献给... xiaobf | 1999.09.16
返回上一页 回到上一级目录


朋友别送我

 发信人: thorm (风儿), 信区: Friends
标 题: 朋友别送我
发信站: BBS 水木清华站 (Tue Aug 12 19:57:08 1997)

朋友，别送我，在我离家的日子，别让我再哭。友情也有泪水，只是太多的眼泪让我
有些累。
朋友，别送我，相聚的时光总是匆匆，奈何别离不会遗忘我们，你怎样又能送我到尽头
朋友，别送我，友谊难说地久天长，有你现在的祝福我便满足，不说我不忘你你 别忘
我，一切天定。
朋友，别送我，这以后也要你保重，年轻的日子每一步愿我们都走好。

朋友，别送我。要么，藏起你的眼泪，你，

来送我。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.3]
返回上一页 回到目录 回到页首 下一篇


献给...

 发信人: fear@SMTH (槛中人), 信区: Friends
标 题: 献给...
发信站: 水木清华 (Wed Jun 26 12:54:01 1996)
转信站: SMTH

献给我走散了的和将要走散的朋友

别了, 朋友
聚聚散散分分合合我们谁也无力挽留
打起行装独自一人我又要奔向异乡
该丢的, 丢, 该扔的, 扔
不要牵挂不要思念因为前面的路上会有新的风景
无为在歧路, 儿女共沾巾
我为你们祈祷, 我为你们祝福
祝你们心想事成祝你们升官发财祝你们早觅佳婿早择贤妻早生贵子

分手的时候不要让我去想
让一切自然一切平淡一切了无所谓
我热爱我停留过的土地
我热爱我周围的人们
可是我无法停下我的脚步

渐渐的我会不再写信不再寄卡片
不要疑我薄情怨我忘记
相信我
只要有缘再相聚
一切都会又重现

说一声再见道一声珍重
亲爱的朋友我走了

--
fear
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^.
?鯼?鯼?鯼?鯼 -我始终认为真诚地生活,
默默地奉献是一种洒脱,
是一炽热和善良,
是我们这个民族应该永远记住和弘扬的一种精神.-
******************************************************************************.
?鯼?鯼?鯼?鯼

上一篇 返回上一页 回到目录 回到页首


个人文集 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | Flybat 文集 | 2001.04.06
2 | 目录 | lillianlear 文集 | 2001.01.23
3 | 目录 | littlelamp 文集 | 2001.02.22
4 | 目录 | lovelyripple 文集 | 2001.04.06
5 | 目录 | THUSummer 文集 | 2001.04.02
返回上一页 回到上一级目录


Flybat 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 无聊的日子 whpu | 2001.04.06
2 | 目录 | 我的葬礼 | 2001.02.22
3 | 目录 | 为了我,她自杀了... (BM: whpu) | 2001.02.22
4 | 目录 | 我是真的想救他 (BM: whpu) | 2001.02.22
5 | 目录 | 心约旧馆 (BM: whpu) | 2001.02.22
6 | 文件 | 大学生的友谊 whpu | 2000.04.01
7 | 文件 | 我的一个序言 (转载) whpu | 2000.04.01
8 | 文件 | 我有一个妹妹 (转载) whpu | 2000.04.01
9 | 文件 | 明天是网友的生日 (转载) whpu | 2000.04.01
10 | 文件 | 我谈网络交友 whpu | 2000.04.01
11 | 文件 | 昨天又多了一个朋友 whpu | 2000.04.01
12 | 文件 | 好朋友不在一起 whpu | 2000.04.01
13 | 文件 | 无聊的日子之五 (转载) whpu | 2000.04.01
14 | 文件 | 一小时前的故事 (转载) whpu | 2000.04.01
15 | 文件 | Re: 感谢friends板的新老朋友 whpu | 2000.04.01
16 | 文件 | 今天好无聊 whpu | 2000.04.01
17 | 文件 | Re: 给flybat的建议 whpu | 2000.04.01
18 | 文件 | 朋友的感觉 whpu | 2000.04.01
19 | 文件 | 姑爹的哲学 (转载) whpu | 2000.04.01
20 | 文件 | mm来了,故事都不敢写. (转载) whpu | 2000.04.03
21 | 文件 | Re: :( :) whpu | 2000.06.30
22 | 文件 | 回家 (转载) whpu | 2000.06.30
23 | 文件 | Re: 回家 (转载) whpu | 2000.06.30
24 | 文件 | 四川老乡们，我回来了。 (转载) whpu | 2000.06.30
25 | 文件 | 我来过,但是要走了 whpu | 2000.06.30
26 | 文件 | 天，又亮了 (转载) whpu | 2000.06.30
27 | 文件 | 不同的时候，不同的感觉 (转载) whpu | 2000.06.30
28 | 文件 | 突然间好想去流浪 (转载) whpu | 2000.06.30
29 | 文件 | 生日 (转载) whpu | 2000.06.30
30 | 文件 | 怀念freecy——前面加个也字！呵呵。 whpu | 2000.06.30
31 | 文件 | 轻 (转载) whpu | 2000.06.30
32 | 文件 | 人生又走过了两个年头 whpu | 2000.06.30
33 | 文件 | 父亲 (转载) whpu | 2000.06.30
34 | 文件 | 公平 (转载) whpu | 2000.06.30
35 | 文件 | 离开 (转载) whpu | 2000.06.30
36 | 文件 | 安详的午后 whpu | 2000.06.30
37 | 文件 | 雨中荷塘（瓦砾篇续） (转载) whpu | 2000.06.30
38 | 文件 | 雨中荷塘(瓦砾篇) (转载) whpu | 2000.06.30
39 | 文件 | 心情不好，因为不好的故事，还有伤心的歌 whpu | 2000.06.30
40 | 文件 | 不同的时候，不同的感觉 (转载) david | 2001.01.23
41 | 文件 | 天，又亮了 (转载) david | 2001.01.23
42 | 文件 | 我来过,但是要走了 david | 2001.01.23
43 | 文件 | 回家 (转载) david | 2001.01.23
44 | 文件 | Re: 回家 (转载) david | 2001.01.23
45 | 文件 | 什么也不说 (转载) david | 2001.01.23
46 | 文件 | 什么也不说（续） (转载) david | 2001.01.23
47 | 文件 | 反省 (转载) david | 2001.01.23
48 | 文件 | 天上挂着个半圆 (转载) david | 2001.01.23
49 | 文件 | 总是还会想起 (转载) david | 2001.01.23
50 | 文件 | 月亮是咱们的!!! (转载) david | 2001.01.23
51 | 文件 | 今夜没有月亮。。。 (转载) david | 2001.01.23
52 | 文件 | 即使真没有，也该去看看 (转载) david | 2001.01.23
53 | 文件 | eng,士别三日哦 (转载) david | 2001.01.23
54 | 文件 | 男女之爱 david | 2001.01.23
55 | 文件 | 朋友一生能一起走 david | 2001.01.23
56 | 文件 | 兰 (转载) david | 2001.01.23
57 | 文件 | Re: 我一直以为自己的心很冷 david | 2001.01.23
58 | 文件 | 故乡的那条河 david | 2001.01.23
59 | 文件 | 香山行 (转载) david | 2001.01.23
60 | 文件 | Re: 从现在开始不相信“朋友”这两个字 david | 2001.01.23
61 | 文件 | Flybat的来历 david | 2001.01.23
62 | 文件 | 我又要戒网了 (转载) david | 2001.01.23
63 | 文件 | 肚子有点饿 (转载) david | 2001.01.23
64 | 文件 | 写作偶得 (转载) david | 2001.01.23
65 | 文件 | 感觉 david | 2001.01.23
66 | 目录 | 远走高飞 (BM: david) | 2001.01.23
67 | 目录 | 改头换面 (BM: david) | 2001.01.23
68 | 文件 | 左手有点疼 (转载) david | 2001.01.23
69 | 文件 | 让我们记住 david | 2001.01.23
70 | 文件 | Re: 另类朋友的别离（2）小小——1 david | 2001.01.23
71 | 文件 | 过 年——母亲的年夜饭 david | 2001.01.23
72 | 文件 | 开 始——记一段感人的爱情故事 david | 2001.01.23
73 | 文件 | 好兆头！ david | 2001.04.06
74 | 文件 | 请问大家是前途重要还是理想重要？？？ ( david | 2001.04.06
75 | 文件 | 你还好么？ david | 2001.04.06
76 | 文件 | 舞 台——记昨夜“民乐队”专场 david | 2001.04.06
77 | 文件 | Re: 如何面对过去的女友？ david | 2001.04.06
78 | 文件 | 我爱吃无花果^_^ david | 2001.04.06
79 | 文件 | Re: 为什么不敢直视对方的眼？ david | 2001.04.06
80 | 文件 | Re: 朋友之间真的有心有灵犀吗？？？？ david | 2001.04.06
81 | 文件 | 生与死的色彩 david | 2001.04.06
82 | 文件 | Re: 一路有你 david | 2001.04.06
83 | 文件 | Re: 今天又为一点小事哭了 david | 2001.04.06
84 | 文件 | Re: 我该如何解决这样的问题？ david | 2001.04.06
85 | 文件 | 我 爱 清 华 david | 2001.04.06
86 | 文件 | 想起了一篇老文章 david | 2001.04.06
返回上一页 回到上一级目录


想起了一篇老文章

 发信人: Flybat (我家的猪跑哪去了), 信区: Friends
标 题: 想起了一篇老文章
发信站: BBS 水木清华站 (Tue Apr 24 19:14:10 2001)

记得是初中时候学的吧，
大概是说深山里有间小屋，
总有人间断地拿些粮食和蜡烛放在里面。
这样，当有陌生人路过这里恰逢天黑的话，
那么就可以在这里歇歇脚。
这种感觉很好……

似乎很久以前就用这个故事来比喻过我钟爱的朋友版，
我就希望这里是疲倦的旅人的一个歇脚地，
这里有以前的朋友留下的干粮、水和蜡烛……

很多时候，当我们在做一件事情的时候，
假如能像第一个留下粮食和水的人那样为后来的人想想的话，
那么一切都会变得很美好吧？
我想应该是的。

--
亲爱的，看见那匹马了么？
我要去流浪了，就像他们说的那样
——因为年轻，所以流浪。
我最爱的人啊，你愿意跟我一起走吗？
把你的手交给我吧，我发誓,这辈子也不会放开了......

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.142.223]
上一篇 返回上一页 回到目录 回到页首


lovelyripple 文集

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 水滴的原创 (BM: wildboy) | 2001.04.02
2 | 目录 | 水滴的回答 (BM: wildboy) | 2001.04.02
返回上一页 回到上一级目录


水滴的原创 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 好友的快乐--我的歌 tracker | 1999.11.14
2 | 文件 | 美丽的眼睛 tracker | 1999.11.14
3 | 文件 | 闪烁的你 tracker | 1999.11.14
4 | 文件 | 你很可爱吗？ tracker | 1999.11.14
5 | 文件 | 你很可爱吗 tracker | 1999.11.14
6 | 文件 | 朋友--懂你 tracker | 1999.11.14
7 | 文件 | 走过的路--很长吗？ tracker | 1999.11.14
8 | 文件 | 我在盼 tracker | 1999.11.14
9 | 文件 | 伤心雾雨 tracker | 1999.11.14
10 | 文件 | 难忘无期--珍视每一天 tracker | 1999.11.14
11 | 文件 | 学会刚强 tracker | 1999.11.14
12 | 文件 | 伤心--告诉你 tracker | 1999.11.14
13 | 文件 | 别--情也重重，眼也蒙蒙 tracker | 1999.11.14
14 | 文件 | 理解是永恒 tracker | 1999.11.14
15 | 文件 | 在笑的海洋里 tracker | 1999.11.14
16 | 文件 | 走在迷茫里 tracker | 1999.11.14
17 | 文件 | 心灵的声音 tracker | 1999.11.14
18 | 文件 | 你的四季 tracker | 1999.11.14
19 | 文件 | 飞走的忧郁 tracker | 1999.11.14
20 | 文件 | 追寻着的明亮 tracker | 1999.11.14
21 | 文件 | 真的只能这样说？ tracker | 1999.11.14
22 | 文件 | 依然是水滴 tracker | 1999.11.14
23 | 文件 | 离开的时候 tracker | 1999.11.14
24 | 文件 | 也许就在今天的夜里 tracker | 1999.11.14
25 | 文件 | 真的想念 tracker | 1999.11.14
26 | 文件 | 幸福的美丽 tracker | 1999.11.14
27 | 文件 | 哥哥总是很高大的 tracker | 1999.11.14
28 | 文件 | 一起快乐的日子 tracker | 1999.11.14
29 | 文件 | 真的应该珍惜--男孩子和女孩子的友谊 tracker | 1999.11.14
30 | 文件 | 离开很久 tracker | 1999.11.14
31 | 文件 | 男孩子和女孩子的友谊 tracker | 1999.11.14
32 | 文件 | 找到你想去的地方 tracker | 1999.11.14
33 | 文件 | 走的太远 tracker | 1999.11.14
34 | 文件 | 好怀念那个海边的她 tracker | 1999.11.14
35 | 文件 | 她的微笑好美 tracker | 1999.11.14
36 | 文件 | 道歉是种不可思议的东西 tracker | 1999.11.14
37 | 文件 | 你寂寞吗? tracker | 1999.11.14
38 | 文件 | 水滴今天有点不开心 tracker | 1999.11.14
39 | 文件 | 幸福的美丽 tracker | 1999.11.14
40 | 文件 | 让你的哀愁走开 tracker | 1999.11.14
41 | 文件 | 为你而笑 tracker | 1999.11.14
42 | 文件 | 祝福明天--属于每个人的明天 tracker | 1999.11.14
43 | 文件 | 走了，不知还会不会来 wildboy | 2000.06.29
44 | 文件 | 开心是我们的 wildboy | 2000.06.29
45 | 文件 | 我的天空里有你 wildboy | 2000.06.29
46 | 文件 | 冬天的美丽 wildboy | 2000.06.29
47 | 文件 | 一个兰色的小屋 wildboy | 2000.06.29
48 | 文件 | 想哭--开心的泪滴 wildboy | 2000.06.29
49 | 文件 | 冬天--美丽的季节 wildboy | 2000.06.29
50 | 文件 | 知道你会笑 wildboy | 2000.06.29
51 | 文件 | 感动 wildboy | 2000.06.29
52 | 文件 | 那一串古老的歌 wildboy | 2000.06.29
53 | 文件 | 过去的不如忘记 wildboy | 2000.06.29
54 | 文件 | 你愿意做那一只小鸟？ wildboy | 2000.06.29
55 | 文件 | 女孩子的节日？ wildboy | 2000.06.29
56 | 文件 | 心灵小屋 wildboy | 2000.06.29
57 | 文件 | 点点深情 wildboy | 2000.06.29
58 | 文件 | 如果 wildboy | 2000.06.29
59 | 文件 | 春的味道--水滴走了 wildboy | 2000.06.29
60 | 文件 | 走了的还会回来 wildboy | 2000.06.29
61 | 文件 | 在乎的友情 wildboy | 2000.06.29
62 | 文件 | 友情 david | 2000.10.25
63 | 文件 | 送行 david | 2000.10.25
64 | 文件 | 追逐----风的脚步 david | 2000.10.25
65 | 文件 | 情感车站 david | 2000.10.25
66 | 文件 | 只想道一声：你好么？ david | 2000.10.25
67 | 文件 | 飘~~~~~~ david | 2000.10.25
68 | 文件 | 等你 david | 2000.10.25
69 | 文件 | 纸月亮 david | 2000.10.25
70 | 文件 | 一种恒久 david | 2000.10.25
71 | 文件 | 你的名字 david | 2000.10.25
72 | 文件 | 秋天里的冬天 david | 2000.10.25
73 | 文件 | 如果 david | 2000.10.25
74 | 文件 | 迷惑 david | 2000.10.25
75 | 文件 | 懂你 david | 2000.10.25
76 | 文件 | 把你带回故乡 david | 2000.10.25
77 | 文件 | 友谊天长地久 david | 2000.10.25
78 | 文件 | 友谊之花 david | 2000.10.25
79 | 文件 | 致远在德国的兄长----昨夜的你，是否在哭 david | 2000.10.25
80 | 文件 | 不想看到你的眼泪 david | 2000.10.25
81 | 文件 | 我也曾经想说再见 david | 2000.10.25
82 | 文件 | 不为你哭 david | 2000.10.25
83 | 文件 | 柿子红了 david | 2000.10.25
84 | 文件 | 冬季的船 david | 2000.10.25
85 | 文件 | 忘忧草 david | 2000.10.25
86 | 文件 | 也许我并不知道 david | 2000.10.25
87 | 文件 | 冷酷到底？ david | 2000.10.25
88 | 文件 | 那一首万水千山总是情 david | 2000.10.25
89 | 文件 | 祝福~~~~我的朋友 david | 2000.10.25
90 | 文件 | 我对自己说：真的可以么？忘记？ david | 2000.10.25
91 | 文件 | 珍惜 david | 2000.10.25
92 | 文件 | 第一次想说:水? david | 2001.03.21
93 | 文件 | 思念 david | 2001.00.14
94 | 文件 | 夜~~~~太黑 david | 2001.00.14
95 | 文件 | 为你而歌~~~~快乐 david | 2001.00.14
96 | 文件 | 只有你 david | 2001.00.14
97 | 文件 | 沉重 david | 2001.00.14
98 | 文件 | 圣诞日子 david | 2001.00.14
99 | 文件 | 平安夜~~~~~~祝所有的朋友快乐 david | 2001.00.14
100 | 文件 | 平安夜 david | 2001.00.14
101 | 文件 | 远~~~ david | 2001.00.14
102 | 文件 | 新年好！ david | 2001.00.14
103 | 文件 | 最可爱的小雪人 david | 2001.00.14
104 | 文件 | 不知道该如何去感谢 david | 2001.00.14
105 | 文件 | 为你而做 david | 2001.00.14
106 | 文件 | 提前祝xi生日快乐! david | 2001.00.14
107 | 文件 | 动笔 david | 2001.01.23
108 | 文件 | 一起的日子 david | 2001.01.23
109 | 文件 | 感动 david | 2001.01.23
110 | 文件 | 网络里的水滴日记 david | 2001.01.23
111 | 文件 | 不知道该怎样去唱，这一首歌 david | 2001.01.23
112 | 文件 | 小小爪儿 david | 2001.01.23
113 | 文件 | 习惯--送给我最挚真的朋友 david | 2001.02.05
114 | 文件 | puppy's love david | 2001.02.05
115 | 文件 | 我眼中的WhereareYou david | 2001.04.02
116 | 文件 | 结束 david | 2001.04.02
117 | 文件 | 有点想哭 david | 2001.04.02
118 | 文件 | 究竟 david | 2001.04.02
119 | 文件 | 一天 david | 2001.04.02
120 | 文件 | 清晨的第一缕 david | 2001.04.02
121 | 文件 | 你有没有？ david | 2001.04.02
122 | 文件 | 冻笔 david | 2001.04.02
123 | 文件 | sorry david | 2001.04.02
124 | 文件 | 版务 & 封人 (一) david | 2001.04.02
125 | 文件 | 版务 & 封人 (二) david | 2001.04.02
126 | 文件 | 补充 david | 2001.04.02
127 | 文件 | 辞职申请 (转载) david | 2001.04.02
128 | 文件 | 花语 david | 2001.04.02
129 | 文件 | 花言花语（转载） david | 2001.04.02
130 | 文件 | 送给朋友的花（小小总结） david | 2001.04.02
131 | 文件 | 不重要 david | 2001.04.02
132 | 文件 | 怎么 david | 2001.04.02
133 | 文件 | 对你说 david | 2001.04.02
返回上一页 回到上一级目录


对你说

 发信人: lovelyripple (跳动的水滴~~澗水行船~~争取幸福), 信区: Friends
标 题: 对你说
发信站: BBS 水木清华站 (Wed May 2 17:14:53 2001)

一个爱字，
在顽皮的你的眼里也许是充满浪漫的，
温柔的，
但它也是靠两个人呵护出来的，
别让他太累了吧，
在心疼他为你做出很多的时候也多为他想想，
初衷，
多么得真诚&善良。
你说过恐怕以后再也找不到对你这么好的人了，
我说未必，
但另一点却是必然，
你恐怕以后再也找不到比他更值得你珍惜的人了。

我们在各自的世界里已经开始起舞了，
只是曲子不同而已，
没有曼妙的舞姿，
我依然只能象一颗小小水滴，
滴答在阳光里。

我是跳动的水滴
--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.168.8]
上一篇 返回上一页 回到目录 回到页首


水滴的回答 (BM: wildboy)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | Re: 又是别离时 tracker | 1999.11.14
2 | 文件 | Re: 祝福我所有的朋友 tracker | 1999.11.14
3 | 文件 | Re: 真想找一个和自己同月同日的朋友 tracker | 1999.11.14
4 | 文件 | Re: 祝我最好的兄弟生日快乐... tracker | 1999.11.14
5 | 文件 | Re: I am back tracker | 1999.11.14
6 | 文件 | Re: 好朋友不在一起 wildboy | 2000.06.29
7 | 文件 | Re: 很不好, wildboy | 2000.06.29
8 | 文件 | Re: 很不好, wildboy | 2000.06.29
9 | 文件 | Re: 美丽的殇逝！ wildboy | 2000.06.29
10 | 文件 | Re: :( :) wildboy | 2000.06.29
11 | 文件 | Re: 这个版人少！ wildboy | 2000.06.29
12 | 文件 | Re: 昔日老歌.飘逝 david | 2000.10.25
13 | 文件 | Re: 在乎 david | 2000.10.25
14 | 文件 | Re: 随想 david | 2000.10.25
15 | 文件 | Re: 所谓"朋友" david | 2000.10.25
16 | 文件 | Re: 从现在开始不相信“朋友”这两个字 david | 2000.10.25
17 | 文件 | Re: 说说这个网络里的我~~~~ID的由来 david | 2000.10.25
18 | 文件 | Re: 我又要戒网了 (转载) david | 2000.10.25
19 | 文件 | Re: 泪落在昨夜 david | 2000.10.25
20 | 文件 | Re: 也许朋友不再有 david | 2000.10.25
21 | 文件 | Re: 再见，朋友 david | 2000.10.25
22 | 文件 | Re: 我的生日之四——给Friends david | 2000.10.25
23 | 文件 | Re: IF I HAD A CHANCE TO SAY 3 SENTENC david | 2000.10.25
24 | 文件 | Re: 今天挺郁闷 david | 2000.10.25
25 | 文件 | Re: 有点伤心 david | 2000.10.25
26 | 文件 | Re: 我的罪过 david | 2000.10.25
27 | 文件 | Re: 有时候好友做自己的助手很不好！ david | 2001.00.14
28 | 文件 | Re: 我爱这个版 david | 2001.00.14
29 | 文件 | Re: 我的友情还在么？ david | 2001.00.14
30 | 文件 | Re: 第一次想说:水? david | 2001.00.14
31 | 文件 | Re: 思念 david | 2001.00.14
32 | 文件 | Re: 爱情的代价 david | 2001.00.14
33 | 文件 | Re: 思念 david | 2001.00.14
34 | 文件 | 想在这里认识一个清华的jj,可以一起 david | 2001.00.14
35 | 文件 | Re: 找好朋友 david | 2001.00.14
36 | 文件 | Re: feel depressed david | 2001.00.14
37 | 文件 | Re: 难兄难弟 david | 2001.00.14
38 | 文件 | Re: 几丝遗憾 david | 2001.00.14
39 | 文件 | Re: 最近很郁闷!老想喝酒! david | 2001.00.14
40 | 文件 | Re: 大家好,初次来到朋友版:-) david | 2001.00.14
41 | 文件 | Re: 沉重 david | 2001.00.14
42 | 文件 | Re: 什么才是真正的friendship呢？ david | 2001.00.14
43 | 文件 | Re: 这就是失落的味道吗？ david | 2001.00.14
44 | 文件 | Re: 这就是失落的味道吗？ david | 2001.00.14
45 | 文件 | Re: 急问呀“那里有贺卡”？？？？？？ david | 2001.00.14
46 | 文件 | Re: 平安夜 david | 2001.00.14
47 | 文件 | Re: 可不可以是朋友？ david | 2001.00.14
48 | 文件 | Re: 祝醋滴美妹生日快乐！ david | 2001.00.14
49 | 文件 | Re: 祝水滴mm生日快乐，一个小礼物！ david | 2001.00.14
50 | 文件 | Re: lovelyripple生日快乐:) david | 2001.00.14
51 | 文件 | Re: lovelyripple生日快乐:) david | 2001.00.14
52 | 文件 | Re: 友情重于爱情 david | 2001.01.23
53 | 文件 | Re: 给freinds david | 2001.02.05
54 | 文件 | Re: 高中时最好的朋友要来北京找工作,真?david | 2001.04.02
55 | 文件 | Re: 哀悼啊 david | 2001.04.02
56 | 文件 | Re: 哀悼啊 david | 2001.04.02
57 | 文件 | Re: 第一次来这里 david | 2001.04.02
58 | 文件 | Re: 怎样能消除朋友间的裂痕 david | 2001.04.02
59 | 文件 | Re: 第一次上清华BBS david | 2001.04.02
60 | 文件 | Re: 我想哭 david | 2001.04.02
61 | 文件 | Re: 最好的朋友3 david | 2001.04.02
62 | 文件 | Re: 好朋友算了你好几次，我是不是该教育 david | 2001.04.02
63 | 文件 | Re: sorry david | 2001.04.02
64 | 文件 | Re: 【奖状】flybat david | 2001.04.02
65 | 文件 | Re: 我只想好朋友在一起 david | 2001.04.02
66 | 文件 | Re: 我该如何解决这样的问题？ david | 2001.04.02
67 | 文件 | Re: i want somebody to .. david | 2001.04.02
68 | 文件 | Re: 请新来的朋友注意，不要灌水 david | 2001.04.02
69 | 文件 | Re: 新手上来，啊里啊多 david | 2001.04.02
返回上一页 回到上一级目录


Re: 新手上来，啊里啊多

 发信人: lovelyripple (跳动的水滴->offer?), 信区: Friends
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sun Apr 22 00:02:15 2001)

寄信人: lovelyripple (跳动的水滴)
标 题: Re: 新手上来，啊里啊多
发信站: BBS 水木清华站 (Sat Apr 7 22:24:21 2001)
来 源: 162.105.16.253

*^_^*
这一句You are welcome恐怕是回答你感谢最适合的respondence了。

如果你愿意，水滴很高兴能成为你的朋友的：）。就是在Friends水滴
认识了几个非常非常要好的朋友的呢：）其实关键在于情感是否是真实的，
而环境是否虚幻并不会成为主要的原因。也许爱情是不应该用付出和回报
来衡量的，友情又何尝不是呢？但只要你做出努力就一定会收到同样价值
的收获，真心换真心永远永远会成为真正的友情的基石。

欢迎阅读精华区，有不少朋友的文章值得一读的呢：）

【 在 sammi (爱一个人好难) 的来信中提到: 】
∶ 非常的感谢你的真诚.我相信在这个虚拟的世界也有着真诚的交流.
∶ 生命中的每一个阶段,我们多会认识很多新朋友,但是也有很多老朋友从此
∶ 联系很少.但是尽管这样,我们多会在心中默默的祝福,希望我们的朋友过得多好.
∶ 希望我们也能成为朋友.

如果你愿意，水滴很高兴能成为你的朋友的：）。就是在Friends水滴
认识了几个非常非常要好的朋友的呢：）其实关键在于情感是否是真实的，
而环境是否虚幻并不会成为主要的原因。也许爱情是不应该用付出和回报
来衡量的，友情又何尝不是呢？但只要你做出努力就一定会收到同样价值
的收获，真心换真心永远永远会成为真正的友情的基石。

欢迎阅读精华区，有不少朋友的文章值得一读的呢：）

【 在 sammi (爱一个人好难) 的来信中提到: 】
∶ 非常的感谢你的真诚.我相信在这个虚拟的世界也有着真诚的交流.
∶ 生命中的每一个阶段,我们多会认识很多新朋友,但是也有很多老朋友从此
∶ 联系很少.但是尽管这样,我们多会在心中默默的祝福,希望我们的朋友过得多好.
∶ 希望我们也能成为朋友.

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

--
我喜欢那种情不自禁的心动,
因为看到了你善良的眼睛,
用你的温柔,
一点一滴,
融化着我的内心.

※ 来源:·BBS 水木清华站 smth.org·[FROM: 202.204.7.234]
上一篇 返回上一页 回到目录 回到页首


友谊与爱情 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 关于异性朋友(合集) tracker | 1999.05.19
2 | 文件 | 异性间可能存在纯洁的友谊吗？(合集) tracker | 1999.08.21
3 | 目录 | 曾经的恋人，今日仍作朋友 (BM: whpu) | 2001.02.22
4 | 文件 | y友谊和爱情，谁能分得清 Joyce | 1998.02.04
5 | 文件 | Re: y友谊和爱情，谁能分得清 Joyce | 1998.02.04
6 | 文件 | 友谊和爱情Re 谁能分得清 Joyce | 1998.02.04
7 | 文件 | 男女生之间存在真正纯洁的友谊嘛? wildboy | 2000.06.29
8 | 文件 | 爱情和友情 wildboy | 2000.07.02
9 | 文件 | 别离九年再忆朋友－－谈异性之友情 (zhua wildboy | 2000.07.02
返回上一页 回到上一级目录


异性间可能存在纯洁的友谊吗？

 发信人: bigclock (爱就注定了一生的漂泊), 信区: Friends
标 题: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Wed Jun 23 13:38:21 1999)

傻傻的问。

--
爱，就注定了一生的漂泊！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.30]
发信人: lazychen (lazy~~~), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Wed Jun 23 21:35:39 1999)

【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

为什么不可能呀?
朋友,一起看月就可以当朋友了啊...:)

嗯,//think,谁说的,距离产生美,
朋友之间是需要一个恰当的距离的,
同性之间可以产生朋友,异性也一样,
只要保持这个恰当的距离,当然可以有很好的朋友啊...

不过好像挺难的啊...:)
lazy因为懒就不用想这些事情,
都交给lazy的朋友去想了...xixi

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.10.199]
发信人: sillybilly (give urself more space), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Thu Jun 24 00:13:09 1999)

【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

看过When Harry meets Sally吗?
Harry认为两个人一旦超越了友谊的界限,就再也别想恢复到从前
但我想这和对方是什么样的人有关系
如果能够比较成熟的对待,克制和转换自己的感情
那么随着时间的流逝,曾经有过的隔阂会逐渐消融
也许能够成为比以前更好的朋友
甚至是一生一世的朋友

--
ai
不知所云

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: rt1.phy.pku.edu]
发信人: lilianli (斑点咪咪.阿道克), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Sat Jun 26 11:14:33 1999)

当然存在!
不论同性还是异性,都有一个共同点:就是都是人!
人是需要朋友的,我想这个世上还没有人没有朋友,没有友情的吧!

【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.204.211.146]
发信人: MIS (丹枫@过河卒子), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Sun Jun 27 14:20:06 1999)

既然说到When Harry met Sally了,我也想说两句
这部片子算是我非常喜欢的啦 看了五遍
因为喜欢Harry的幽默睿智坦白,甚至他的dark side
喜欢Sally的美丽深情独立,甚至她的on the side
喜欢他们俩中间部分在一起时那种pure friendship的感觉

这个故事算是探讨男女之间是否存在真正友谊的一次尝试吧
当然最后也没有能够脱出"有情人终成眷属"的套路
所以我不是特别喜欢整个故事的结局
虽然我亦十分乐见Harry和Sally能够继续和谐地相处下去
——既然没法子再回到纯朋友的关系
能以爱人的方式继续下去也差强人意 :P (个人意见)

我和片中最初的Sally一样,认为男女绝对可以作真正的朋友
但是Harry的理论说起来也有相当的说服力 他认为:

Men and women can never be friends because the sex part
always gets in the way.
No man can be friends with a woman that he finds attractive.
He always wants have sex with her.
The sex thing is already out there so the friendship is
ultimately doomed and that is the end of the story.

我们且不说Harry对还是不对,但至少这个故事的结局是验证了这一点
而且我们身边很多现实的故事也或多或少地证实了它...
这也就说明其实男女之间的这种真正的友谊是非常非常难得的...
很多时候经过长期的经营,却由于某些缘由成为永久的遗憾
最后能像Harry和Sally酱紫收场的并不多...
所以说,如果你现在拥有一个或多个真心相交的异性朋友
好好珍惜他们/她们吧...
很多东西一生难求,失去了更是永远也追不回来了的 sigh...

【 在 sillybilly (give urself more space) 的大作中提到: 】
∶ 看过When Harry meets Sally吗?
∶ Harry认为两个人一旦超越了友谊的界限,就再也别想恢复到从前
∶ 但我想这和对方是什么样的人有关系
∶ 如果能够比较成熟的对待,克制和转换自己的感情
∶ 那么随着时间的流逝,曾经有过的隔阂会逐渐消融
∶ 也许能够成为比以前更好的朋友
∶ 甚至是一生一世的朋友

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.96.218]
发信人: oykq (missyou), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Mon Jun 28 18:54:47 1999)

【 在 ericc (我想自由) 的大作中提到: 】
∶ Sex is certainly attractive to man.这是自然人的一种客观
∶ 的追求.但爱情与性始终是不同的^。对性的追求难道就是爱情？
∶ 没有性就没有真情？^ ^^^^^^^^^^^^^^^^^^^^

∶ 只要真情永在，友谊就能长存。
^^^^^^^^^^^^^^^^^^^^^^^^^^^^^^
对，只要真情永在，友谊就能长存，
又何必管它是同性还是异性呢？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.7.151]
发信人: thinkin (强强), 信区: Friends
标 题: Re: 异性间可能存在纯洁的友谊吗？
发信站: BBS 水木清华站 (Tue Jun 29 09:59:48 1999)

傻傻的回答
两个人，曾经无华不说，曾经把内心醉深处的感觉
倾倒给对方，曾经同悲同乐，
忽然有一天，双方发现只能做朋友
这是怎样的感觉啊！
我不是说不可能，但的确很难
就象使原子核能级反转，实现短波长激光一样
祝你好运
【 在 bigclock (爱就注定了一生的漂泊) 的大作中提到: 】
∶ 傻傻的问。

--

人生到处知何似？
应似飞鸿踏雪泥。
泥上偶然留指爪，
鸿飞那复计东西！

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: ysd.ihip.pku.ed]
发信人: MassBless ( ), 信区: Friends
标 题: re:异性间能存在真正的友谊吗
发信站: BBS 水木清华站 (Sat Jun 26 17:46:36 1999)

我发现我们正在讨论的话题进入了爱情的本质属性，

即： 爱情究竟是自由还是不自由。

说实在的，我也不明白爱的真谛。
John lennon 的 一首歌 LOVE 的第一句就是: Love is free, free is love.
但是我不懂，我不能装做我懂，我的确不懂。

【 在 dida (dida) 的大作中提到: 】
∶ 【 在 MassBless (...是不是...) 的大作中提到: 。
∶ 不要？为什么不？当爱情于我们成了一种捆绑，它本身就已经变了质。
∶ 真正相爱的人不会认为爱情是不自由的。

--
大家都来试一试六子棋。我在Chess,Go版都发了文章。
六子棋：第一人第一步走一子，第二人第一步走两子，以后都是走两子。大家可以一试。
一，六子棋先走与后走差别极为微小。
二，我本人下过六子棋，感觉其对抗程度与策略要精彩得多?nbsp;
三，在此借清华BBS传播，望诸位网友考虑并尝试之。
任何意见和建议我都非常欢迎，可发信至我的BBS信箱?nbsp;

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.11.143]
发信人: lucycen (漂泊依旧), 信区: Friends
标 题: re:异性间能存在真正的友谊吗
发信站: BBS 水木清华站 (Fri Jun 25 15:07:11 1999)

我觉得异性间的友谊是比爱情更值得珍惜的
在爱情里面，你的灵魂是不自由的?nbsp;
在友情的世界里，你可以成为一个更自由，更独立的实体，那不是很好吗？

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.28.16]
发信人: yueqing ( 小利), 信区: Friends
标 题: re:异性间能存在真正的友谊吗
发信站: BBS 水木清华站 (Sun Jun 27 13:12:28 1999)

当我为你编写这一首歌曲
预知的神灵没有封住我的嘴
我自己也不明白，这么多稀奇
哪儿来的灵感，思想和音节；
最后，我也写下了我的疑问
什么使我激动？友谊，还是爱情》？

也是说我最 珍惜现实里的友情！
说的也是：
我对你的说法很同意！

【 在 lucycen (漂泊依旧) 的大作中提到: 】
∶ 我觉得异性间的友谊是比爱情更值得珍惜的
∶ 在爱情里面，你的灵魂是不自由的?nbsp;
∶ 在友情的世界里，你可以成为一个更自由，更独立的实体，那不是很好吗？

--
月青
-----------
情感的思索者！！
别说爱的没有价值
别说情是虚无缥缈

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.148.181]


友谊和爱情Re 谁能分得清

 发信人: seman (木木木木木木木木木木木木木木木木木木木?, 信区: Friends
标 题: 友谊和爱情Re 谁能分得清
发信站: BBS 水木清华站 (Mon Mar 2 09:15:01 1998) WWW-POST

不知道友谊，爱情原来的划分是怎么来的。然而咬文嚼字，竟然也分不出二者
有什么深刻的区别来。情谊二字应该是等价的吧。友，爱二字，在友爱一词中也
是同义并举。 而现代多数人眼中的友谊与爱情的不同，多数从交往对象及方式不
同而别，一般的肤浅的交情，当然不可能与爱情相混淆。 然而情到挚深，就难以
言状了，恐怕还真难区分得清清楚楚。 不过这也恰巧，应和了一种疑问，我们是
不是应该从事物更本原的意义去考察他们，而不是事先就用简单的定义把它们区分
界定得一清二楚呢？

不过，《 在 ride (ride) 的大作中提到: 】
∶ “我爱你”这三个字发明出来也并不是准备一生只讲一次
∶ 的。对父母，兄弟，朋友，我看都可以讲。

这一点我却不敢苟同。因为友谊与爱情虽然难以找出明确的分界，然而二者的终极
点是有明显不同的。 马克思与燕尼的感情 和马克思与恩格思的 感情，可以类比吗?
倘若在外面，马克思对恩格斯说: "我爱你",回来和燕尼说"我爱你",岂不甚是好笑?
我对当下人们的博爱思想向来敬而远之，因为它实在有庸俗一切感情抹煞一切区别的
倾向. 如果一个人每天对每个遇到的人说"I love you", 而见到自己最亲近的人依然
说"I love you",岂不也太荒唐。 爱应该是一种稀缺品，稀缺，我在这里是借用经济
学的名词。即并不是任意两个还象样的男女凑合着一辈子，就会日久生情，相爱起来。
当然二者大概一定会有感情，而且感情还可能很深，但是这感情是否就是爱恐怕还需
要推敲。

电影"Ghost"(人鬼情未了), 里面的 "I love you" 可谓很稀缺了，男主人
公虽然与女主人公朝夕相处，密不可分，却迟迟不愿说出一个 love 来，直到人事
骤变，悔之晚矣，才 爱字出口，虽然无限遗憾，却令人砰然心动。这里面，我们
诚然要为男主角不能早早认识自己的内心而遗恨，却也不得不为其认真挚诚的生活
态度而起敬。

记得青年报上一个栏目主持人，曾经大谈什么 “浪漫爱情，现实婚姻”，说
什么 媒人介绍的婚姻离婚率低，因此往往门当户对更可取; 还有一个当代的
有名作家，说他有一次对真爱的发现，一天他路过一地，见二夫妇水田中插秧，
不时的男的扶女的一把，或者女的停下来为男的擦擦汗，此公大为感动，遂称
真爱，我觅你千番万次，不知竟在此中也!......

这样的论调还有很多很多，我想，我们诚然不能否定 一般民众 婚姻而幸福的权利，
但是还需要看到这并非高级阶段的爱情，更不能目之以极致，宣之于天下，荼毒情
感，俗尽苍生！

应当看到人的精神层次的无限性，而爱情和友谊在更高的层次也会有更深刻的意义，
决不能一知半解，叹为观止之余，就以为山登极顶。更不能由之渲染夸炫,想来为之。
情感，一定是不可以自欺欺人的。体验到那一层就是哪一层，友谊爱情一切于人心目
之间都是层次。分得清就分，分不清就不分。倘若能够怀着"Ghost"里面男主角的认真
而诚于内心的态度，就已经是难能可贵了。

--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.79]


水木清华精华区_No Title

 发信人: init (无名), 信区: Friends

就我的感受和经历而言是有的
不过在过程中也逐渐包含一些朦胧色彩
但是由于彼此的不断的了解,彼此感受到彼此更适合做朋友的时候
你们就注定是朋友乐
而且会成为很好的朋友
只是//sigh,由于"第三者"的插足,呵呵,有时关系会变的联系不是那么紧密乐
但是有困难的时候,她或者他肯定会出手的
有时他或者她会离开那个"第三者"
但是她\他仍把你才当成朋友的
你们是一生的朋友

呵呵,也许由于这个原因,我才没有追我的几个MM的
呵呵,我更期待一生的朋友,
和给我真爱感觉的那个人的到来
我等,我等,我等.....

我JJ告诉我说:
张爱玲同志说过:
男人和女人不是走的更近,就是走的越来越远.
//sigh,其实朋友之间何曾不是呢
不过由于强弱作用力,到达一个势能位置就会平衡乐
我相信这点

就象我相信自己也会变好的一样.

出现大家看到的那种情况
也许是因为大家彼此和异性交往的不是太多的
看到一个让自己感动的就心动不已
然后动心就去追
呵呵,这是玩笑性质的解释,大家不要相信乐
呵呵,因为生活太复杂乐
不是我所能解释的

我的经历和感受
也只能是我自己的
呵呵,别人不适用乐

呵呵,乱扯乐半天
回答:

我相信,男女之间的友谊必定存在,
虽然不是那么纯粹的

呵呵,异性必然相吸吗!
否则违反乐物理原理乐
【 在 pearl916 (小光) 的大作中提到: 】
∶ 我本来是非常相信的，可是现在我也怀疑了，都不想提，我的心都凉了。
∶ 我一个非常好的朋友，原来帮过我很大的忙，我很感激他，一直就对他特别好
∶ 可他却误会我喜欢他，我解释了好久，他才勉强相信（我几乎以绝交相威胁）
∶ 我也开始怀疑了?nbsp;
∶ 难道男女之间就不能有纯乎又纯的深厚友谊吗？
∶ 我一直在努力监守这块阵地，可是大量的事实让我不得不怀疑，

发信人: leueu (xiang), 信区: Friends

我想是有的。我不否认在交往的初期，或许搀杂着星星点点其他的东西，曾在中学时
听人说过：中学中男孩子和女孩子之间的友谊总多多少少带有一点朦胧的感情。我想这是
对的，不管是大学还是中学，毕竟还是存在着异性相吸，不过有些话与女孩子说更容易得
到理解。但交往了一段时间，这种不纯的成份便会减少，到了彼此之间相互了解的很深的
时候，友谊便逐步走向纯洁，因为友情和爱情一样，也是一种美好的情感。事实上，我最
好的朋友便是个女孩子。
当然有些人总带着有色眼镜来看待男女生之间的友谊，以前就由于我和数学系的一个
女生处的比较好，便被搞的满城风雨，说我要追她，其实我并没有这种想法。最终的结局
便是她开始疏远我，当时我只是很无奈，毕竟世俗的舆论太强大,也说明彼此了解还不深
，当时我甚至也有点怀疑这种友谊。不过，在今年我倒和一个女孩子成了很好的朋友，她
考等级，我考博，我们在学习上是互相鼓励，都充满了信心。虽然我们在不同的校区，不
能每天见面，但彼此之间已经了解很深，经常通电话，因而是很好的朋友。我觉得这种友
谊给予我精神上莫大的支持，每天看论文，写论文，生活单调的重复，而这种友谊却能激
励人前进。我想我是凡人，不可能只是凭着一种抽象的信念而发奋学习，男女生之间的友
谊也是抽象的东西，但毕竟有实际的一面，至少这位朋友是客观存在的。不过这种对于这
种友情的认识似乎需要一定的时间，在几年前我也觉得自己也分不清异性之间的友情和爱
情。但随着时间的推移逐步意识到两者之间本质的区别。其实真正的友情是无敌的，就如
真爱无敌。其实友情也是一种爱，只是这种爱是广泛意义的爱，更注重精神。我是一个比
较理想的人，因而所追求的东西都是近乎完美的东西，哪怕不能到达理想境界，也能尽量
无穷接近。从小到大我一直坚信男孩与女孩之间有伟大的友谊，虽然为证明这个命题我付出了许多，
为许多人所不解，但我无怨无悔，最终还是得到了证明。好了，罗嗦了大半天，请各位见
笑！

【 在 hwz (小三) 的大作中提到: 】
∶ 问题可能有点老
∶ 但我还是很想知道大家怎么想?

发信人: Medison (什果宾治), 信区: Friends

【 在 hwz (小三) 的大作中提到: 】
∶ 问题可能有点老
∶ 但我还是很想知道大家怎么想?

我的朋友告诉我说这是行的,因为她就有几个男性朋友,是死党.
可我不赞同,老想证明她的观点是错的.我觉得,男跟女之所以能成
朋友而没发生什么是由于缘分.缘分还没给他们机会去发现对方.
我问过我那位朋友,是不是能肯定的说跟他们完全不可能,她说,在
至少两年内不可能.我说以后呢?她说不知道.
我看过不少的人都是从好友发展到情侣的.这就要看环境,机遇
有没给他们巧合机会去产生火花了.
所以要断定的说男女之间有没真正的友谊,是说不清的.因为地
球是圆的,你不能排除任何事情发生的可能.

发信人: lovelylife (可爱人生), 信区: Friends

【 在 lololv (有点儿晕) 的大作中提到: 】
∶ CERTENLY没有。 只要有男有女，就一定有性的成分

我弄不明白,性的成分和有没有真诚的友谊有什么关系,某某人不是说过
空气中一些人呼出的二氧化碳有性的区别,也就要戴上面具之类的,就要显而易见
的成立了吧.
怎么会没友谊呢?何况友谊和感情是没有什么冲突的,我如果说夫妻之间
也会有很好的那种朋友关系的,肯定会有人骂我变态,尽管我觉得这也是可以这样
说的.不过如果因为将来某一天一个和我很熟识的女孩嫁给了我,就要所有和我说
过话的女子都这样,呵呵,那真是见了鬼了.估计现在大家都免开尊口的好.
一定会有的!想一想活着难免寂寞拉,烦恼拉,不是随时都把哥们老婆带身
边的,何况一些事也不是他们能完全解决的.我喜欢我的朋友(我说是女同胞)拍着
我的肩膀说:好哥们讲义气!是的,觉得自己还算是一个讲义气的人,所以觉得就是
有那么多朋友,就是有那样纯洁的友谊,不管是男或女,都是好朋友.


别离九年再忆朋友－－谈异性之友情 (zhuan)

 发信人: sourire (七彩小荔枝~~美丽为谁?), 信区: Friends
标 题: 别离九年再忆朋友－－谈异性之友情 (zhuan)
发信站: BBS 水木清华站 (Fri Jan 28 15:03:46 2000)

别离九年再忆朋友－－谈异性之友情

     三年前就知道他的名字，也常常能见到他，但是一直只是远远地观望，除此之外
，在路上彼此碰到，也当是陌路一般。同窗了三年，好象还是一个刚刚认识的人一样，
对他说不出丝毫的感觉。

在大学的最后一年，因为毕业设计，她与他刚好分到了一个组，从此也开始了他们之间
真正意义上认识的交往历程。

第一次比较谈得来的话题，就是出生在海边的他给从没有见过海的她讲一些海的美丽故
事，让她着迷在那一份更加遥远的想象中……感动的是故事里的人与事，感激的是讲故
事的他。他的自信与成熟，让人感觉就是一个大哥哥，以后的日子里，他们便有了语言
上的交谈。又因为她有一个很相爱的朋友，所以在心里她是拒绝对任何男孩子产生感情
的，这一次的面对他，她也以为只是一般的普通朋友而已。在他的面前，她真实地表现
着自我，全然不会顾及他的感受与想法。

他是一个很敏感的人，能适时地感知她心里的东西，她常常会为这刹那的感悟而无法言
语。

她与他一起谈她的家人，谈她的男朋友，谈她以后的梦想，也谈她生活中深深的困惑与
矛盾。他是一个很好的听者，在她想不通的时候，会适时地表达一下他的感受，也会阐
明一下他的观点，但他从来不说她应该这样做，或者那样做，他总会为她找到很多的理
由，也总喜欢对她说这样的一句话：一切都会慢慢地好起来的，无论什么时候，只要你
需要，我都会象一个好朋友一样地来帮助你。可她却对他说：我不相信异性之间会存在
着什么真正意义上的友谊。他又固执地对她说：我一定会用行动让你相信我的友情。
就这样他们一直做着类似于好朋友的两个人。在他的面前，她喜欢说着自己的种种感受
，有时候明知道那种感受他听了一定不是很好，可还是照说不误，根本没有伤痛的感觉
。而这种感觉也更加明确地告诉她：他对于她来说真的是只能算是一个好朋友而已。
时间流过了秋季、冬季和春季，都没能改变他在她心中的印象，而在他的眼里，她却愈
来愈深地看到了一些东西，但她仍然沉浸在他给她的关心与帮助之中。他沉默地看着她
与她的男朋友在一起，他沉默地送着她与她的男朋友一起踏上远去的旅程，他眼里的忧
伤在不经意中肆意地生长起来……

在缠绵的雨季里，他一次又一次地为她唱那首《踩单车的女孩》，一次又一次地为她弹
着吉它，唱那首很好听，又很伤感的粤语歌《情是尖锥，心是锤》。而她只是对着他淡
淡地说：嗯，你唱的歌真的很好听，我最喜欢的就是这两首。于是在他的歌声里，能看
到他淡淡的笑容。

在一个阳光很好的日子里，她与他结伴去植物园观赏自然，在他谈兴正浓的时候，她问
他：你以后想找一个什么样的女朋友？刹那之间，他默然，然后一颗大大的眼泪顺着他
的脸流了下来。在沉默与眼泪后面，他没有回答，她也没有再追问答案。因为她觉得自
己实在承不起这样的一份感情，于是她选择沉默这一更好的方式，在他们彼此的眼里，
真的象是熟识多年的朋友，有着那么多默契与相知的时刻……只是她很明确地知道自己
对于感情是怎样的一种态度，她很明确地知道她是没有办法抛弃原有的感情重新接受一
次的。

……

在一切匆匆的时刻里，分别便不可抗拒地来到了他们的眼前，他牵着她的手一步一步地
走向船舷，在分离的刹那，他与她都感到了无以言状的悲哀，他终于很伤感地说出了一
句：情也相从……她也想说些什么，但终于没能，因为她觉得沉默对于她来说更为合适
。

在经历了风雨，经历了感伤，经历了岁月，她已经成为一个平凡的妇人，而他亦已在遥
远的地方，有了自己幸福的家庭。他们很少再有联系，有时候会在一个很偶然的时间里
，听到他一声亲切的问候，仍是那种熟悉了的情感飘荡：你好吗？她会适时地回答一句
：我很好！那种天涯相隔的友情就此来到了彼此的心里，也许当年的沉默真的是最为明
智的选择……

别离九年之后，再来写关于他的文字，心里仍是温馨与坦然的感觉。年轻的岁月里，因
为他的一份无私而真挚的感情曾经伴她度过了许多心伤的日子。在她的心里，他一直也
永远是她的好朋友。

作者: 丫头

--

汝负我命,我还汝债,以是因缘,经百千劫常在生死.
汝爱我心,我爱汝色,以是因缘,经百千劫常在缠缚.

※ 修改:·sourire 於 Jan 28 15:04:30 修改本文·[FROM: 166.111.10.160]
※ 来源:·BBS 水木清华站 smth.org·[FROM: 166.111.10.160]
上一篇 返回上一页 回到目录 回到页首


网络中的朋友 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 我的网友 (BM: david) | 2001.04.06
2 | 目录 | 朋友就是灌水 (BM: david) | 2001.04.02
3 | 文件 | 聊天室长短句 xiaobf | 1999.09.17
4 | 文件 | 网上的朋友 Joyce | 1999.09.17
5 | 文件 | Re: 网上的朋友 Joyce | 1998.02.04
6 | 文件 | Re: 网上的朋友 david | 2001.04.02
7 | 文件 | Re: 网上的朋友 david | 2001.04.02
8 | 文件 | 网上的朋友 xiaobf | 1999.09.17
9 | 文件 | 谈网，答树，读文随感 tracker | 1999.09.17
10 | 文件 | 和你微笑到永远 whpu | 2000.04.05
11 | 文件 | Re: 和你微笑到永远 whpu | 2000.04.05
12 | 文件 | Re: 和你微笑到永远 whpu | 2000.04.05
13 | 文件 | 一种朋友 whpu | 2000.04.06
14 | 文件 | 对不起也没用 whpu | 2000.04.12
15 | 文件 | 其实没什么的 whpu | 2000.04.12
16 | 文件 | 网日情怀 whpu | 2000.04.25
17 | 文件 | 网上世界... whpu | 2000.04.25
18 | 文件 | Re: 网上世界... whpu | 2000.04.25
19 | 文件 | Re: 网上世界... whpu | 2000.04.25
20 | 文件 | //hand david | 2001.04.02
21 | 文件 | //hand dopp david | 2001.04.02
22 | 文件 | Re: //hand dopp david | 2001.04.02
23 | 文件 | 你银铃般的笑----兼至ccmm david | 2001.04.02
24 | 文件 | Re: 你银铃般的笑----兼至ccmm david | 2001.04.02
25 | 文件 | BBS, mud & chat wildboy | 2000.06.29
26 | 文件 | age of face-to-face wildboy | 2000.06.29
27 | 文件 | 网友有见面认识的必要吗? wildboy | 2000.06.29
28 | 文件 | Re: 网到底是个什么东西？(转载) wildboy | 2000.07.06
29 | 文件 | 网络中有真正的友情吗？ david | 2001.04.06
返回上一页 回到上一级目录


我的网友 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 目录 | 见识见识幽梦姑娘——小妍 | 2001.02.22
2 | 目录 | 蛮妞之思绪万千 | 2001.02.22
3 | 目录 | 我的朋友Manuel | 2001.02.22
4 | 目录 | 我眼中的achuang | 2001.02.22
5 | 目录 | 七月情窗 | 2001.04.02
6 | 目录 | 初次见面 | 2001.03.27
7 | 目录 | Joyce (BM: david) | 2001.04.02
8 | 目录 | loam的成长历程 (BM: wildboy) | 2001.02.22
9 | 文件 | 网缘●画缘●球缘 Joyce | 1997.09.08
10 | 文件 | 我友乔纳森 Joyce | 1997.11.11
11 | 文件 | 圣诞快乐 Joyce | 1997.11.28
12 | 文件 | 我眼看着他的生命力在减少 whpu | 2000.04.05
13 | 文件 | 怀念你,你知道么还能? whpu | 2000.04.25
14 | 文件 | 我只是突然想起来了...... david | 2001.04.02
返回上一页 回到上一级目录


七月情窗 (BM: whpu)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 七月晴窗（上） whpu | 2000.04.12
2 | 文件 | 七月晴窗（下） whpu | 2000.04.12
3 | 文件 | Re: 七月晴窗（上） david | 2001.04.02
返回上一页 回到上一级目录


七月晴窗（下）

 发信人: suskind (十月既来), 信区: Friends
标 题: 七月晴窗（下）
发信站: BBS 水木清华站 (Tue Jul 21 15:52:02 1998)

或许不能怪我粗心注意不到，Achuang在朋友面前永远
阳光烂漫，人到声到，绝无冷场。难怪她同班的同学回
忆时都说：“她开朗，咯咯的笑声可以穿透好几层教研
室的大玻璃。”
开心，热情，永远不要人来哄----这倒多少让我感到悲
哀了，我觉出Achuang做人的艰难：如何让一张笑脸总
那样悬着！
我生来就是一张苦脸，而且不惮常常摆给人看。有次和
一些不相熟不投契的网友同席，几句话下来就觉得兴味
索然，干脆搬出苦脸，一言不发。恰好Achuang也在，
她拈着杯子，咂摸着席间的气氛，灵机一动就讲出雅俗
咸宜的笑话来了，哈哈一乐，僵局也给捅破。我只道是
她聪明老练，转念一想，这份心眼实际上很辛苦的，所
有的苦都一个人担下来，旁人只觉得轻松。旁人觉得轻
松，便以为天下本没有人会辛苦----要说“辛苦”，原
是没人意识得到的辛苦最为辛苦。

我上次关于Achuang的文字甫一贴出，她就叫苦连天，而
且不敢再用这个ID。也许是因为我讲她怎样怎样的漂亮，
慕名而发无聊message，写垃圾信的不少罢。其实她的漂
亮并非傲霜凌雪，令人望而却步那种，相反，是善良中
带着点脆弱似的。
写《我眼中的Achuang》的时候，曾想用“杜拉斯的身材，
张爱玲的心眼”来形容她的，后来觉得实在是肉麻得要
命，不要了。说到身材，Achuang是比杜拉斯高一些的，
可按平常人的观点却不能算高罢。礼堂第二次放映电影
《情书》的时候，我又去捧场，灯已经黑下来了，这时
我瞥见一个小个子女孩在昏暗的走道上前前后后地找座
位，银幕上飘忽的光影映到她身上，只觉得妖袅。半晌
我方叫出声来：“Achuang!”果然是她。她见我边上尚
有空位就挤身进来，坐了半分钟，突然别过头来低声说：
“我什么都看不见哎！”我一直嗔怪她怎么会穷到配隐
形眼镜都不能配副合适度数的，总是理直气壮地“目中
无人”。不过这时当然由她去，Achuang站起身，重又
投入黑暗，摸索她的座位去了。

她走之前，我总想着请她吃顿诀别饭，想着该有说不完
的话。没想那天到来了，饭桌上却是语声寥落，大家一
时都成了彬彬君子。真的无从说起。
我跟她讲：别人或许都希望朋友分开了能互相惦记着，
我倒不想，我但愿你少回水木，甚至忘了我们这些人。
她问为什么，我答说：因为你该有自己新的生活，这
一段是过完了，无论如何不可再续。我希望你快乐到
忘记我们----快乐的时候不会回忆。她不再问了，不
晓得她明白了多少。
她走了以后还是那么伤感，我疑心她没有明白。我想，
失去的固然是“珍贵之物”，固然令人遗憾揪心，但
是我们能不能做一点什么就使它不失去，就使它不揪
心呢？如果不能，如果这一切都是我们跨不过的太高
的门槛，那就只有默然承受，惨然面对了。
烛炬或许可以从两头燃起，但磁极绝不可能南北归一。
不管你得到与否，失去都是必然的。

Achuang先回杭州，准备完毕就从上海转机飞亚美利
加。七月初她准备回家的时候，在网上看到她，问她
几时走，好去送她。她说不必送了，还有好多同学都
会帮忙。我问到底是哪天走呢，回答说是七月四日。
我一时语塞，想不出该说什么，就在message里写了
八个字：晴空万里，凯风吹送。
她到底什么时候搭机呢，希望是个晴天。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.111]


Re: 七月晴窗（上）

 发信人: jimin (无题), 信区: Friends
标 题: Re: 七月晴窗（上）
发信站: BBS 水木清华站 (Wed Jul 22 17:53:13 1998)

【 在 suskind (十月既来) 的大作中提到: 】
∶ 等到她写出了《宁芙时代的终结》，我先看到的，让Joyce
∶ 读，joyce说只觉得是无尽伤感，我这才大梦初醒般地
∶ 明白过来：原来“无尽伤感”这样的词也能跟Achuang
∶ 沾上边儿。

这个《终结》在什么地方？

我是个对友情很是淡漠的人，所以常常会换换ID，把一帮朋友就抛在脑后
有次Achuang终于知道我的新ID，对我heng了一句，我说别heng啊，我消失
了你又不会在乎的，她说我可把你的饭局放在心上呢，说得我想起来还欠
着她一顿饭的。

Achuang的好话俺就不说了，说得再多也没有suskind说得好。看suskind
不倦地写着他们的友情，看得我倒有些羡慕起来。只是我本就是个对友情
很是淡漠的人，所以也不敢有什么更多的期望，恐怕和她的友情也只能如
此而已了，能记住我的饭局也就挺好的了。

祝Achuang走好。

--
※ 修改:·jimin 於 Jul 22 17:53:39 修改本文·[FROM: 166.111.64.166]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.64.166]
上一篇 返回上一页 回到目录 回到页首


初次见面

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 初次见面——拔 whpu | 2000.04.25
2 | 文件 | 初次见面——宝宝迁的酒席 whpu | 2000.04.25
3 | 文件 | 初次见面——我是你哥哥 whpu | 2000.04.25
返回上一页 回到上一级目录


初次见面——拔

 发信人: xqq (宝宝迁), 信区: Friends
标 题: 初次见面——拔
发信站: BBS 水木清华站 (Sat Oct 31 19:29:13 1998)

初次见面——拔

一位站长的名片是这样的：

“这里好玩嘛？哦，千万别陷的太深，我现在才发现，这里
比MUD 还要害人。听我一句话吧，赶紧离开，千万别回头，别回
头。”

我是一个不算新鲜的网虫，起码是个经验值比较高的 bbs客
人啦。为了 bbs，为了网络，我耽误了很多。有人给我说，我投
入的是一件没有意义的事情。我也曾经向他们保证，我要让我今
后的时间更有意义。但是， bbs始终不能让我舍弃，或许，我陷
得比较深吧。

写这些文章，起初的目的是为了写写自己的感受，为了让朋
友们看看。但是，在我不断的敲击键盘时，我突然觉得心中豁然
开朗了。也是在我写文章的过程中，我看到了那位站长的名片，
我对他说，“你应该改改。”

什么是有意义的事情？以前我太在乎别人的评价了，现在，
当我面对自己的好友名单时，好象已经找到了答案。或许，以后
我会没有权力，没有金钱，没有地位，但是，我唯一不缺乏的是
朋友，这可能就是我们正投入的工作的意义，我为什么要回头？

为了朋友，我写了这些文章。他们应该知道，我是多么的珍
惜自己的友谊，但是，我还要告诉他们，在网上的日子，是我大
学中最开心的一段记忆，因为我在网上认识了他们，这些真诚的
人。

只要我在网上，只要我还在认识新的朋友，我的文章可能就
不会结束。现在的一些虫子，还没有进入我的文章，那可能是因
为故事还没有展开吧，等到故事发展下去之后，你可能会发现，
那天我的文章中会有你的身影。

所有文章的题目都是《初次见面》，所以，我干脆把自己的
这些东西叫做“初次见面”系列吧。为了朋友的一些隐私，我没
有用他们的真实帐号，而是用字母往下排列的，不过，一些老网
虫会猜出来他们是谁。

我的文笔很差，所以朋友们如果觉得我的文章有损你们的形
象，我真是道歉。如果哪位网友觉得我的文章“强奸”了您的眼
睛，那宝宝迁就先在这里为您作揖了。

这里是我的名片，作为我这篇序的结尾吧，朋友们，希望你
们能够经常念一念它：

在你孤独，悲伤的时候
请你悄悄地念一念我的名字
并且说：“有人在想念我
在世上，我活在一个人的心里。”

宝宝迁
1998年10月19日于北京

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]
返回上一页 回到目录 回到页首 下一篇


初次见面——我是你哥哥

 发信人: xqq (宝宝迁), 信区: Friends
标 题: 初次见面——我是你哥哥
发信站: BBS 水木清华站 (Sat Oct 31 19:33:43 1998)

初次见面——我是你哥哥

网络是个世界，有真诚，有狐疑，有互助，有欺骗。而在
bbs 里面，想要找到真诚，真的很难。经过了几个月的bbs 冲
浪的日子，我变得狡猾了。我学会了在对方面前撒谎，把自己
说成女生，把自己说成博士，甚至把自己说成老师。我也变得
不易欺骗，因为我时刻都在猜测对方的真假，猜测对方的环境，
我变得不轻信，变得猜疑，总之，在bbs 里面，我不是我的自
我。一直到我遇见了B ，这位改变我上网心情的朋友，我叫她
——妹妹，她叫我——哥哥。

bbs 是个充满叛逆的地方，在现实中不正常的，到了这里
就如我们的呼吸，无时无刻不在进行着。一些素不相识的人在
这里可以成为朋友，可以成为仇人，甚至经过一段断气回肠的
网恋而成为恋人。就个人而言，尤其体现着这种叛逆的就是帐
号，还有昵称。女孩的名字后面可能是个彪形大汉，龌龊的帐
号掩盖的可能是位窈窕淑女。这或许和人们上网的心情有关系
吧。已经被现实生活折磨的疲倦不堪后，不愿意再次暴露自我。
4 月的我已经习惯了网上的这种虚假，所以，无时不保持着警
惕。按道理说，网上的男孩儿是喜欢和女孩儿聊天的，但是，
虚幻的世界中充斥着的是虚幻的代号，要想找个“货真价实”
的女网友太难了。当我在网上看到很美丽的帐号时，我只会下
意识地感觉到在“对岸”的终端前坐着的是个有坏念头的男孩。
当我见到 B时，也是这样的。她的昵称是lass，在英语里的意
思是“少女”。很“女孩儿气”的帐号，但是，就象我对待其
他帐号一样，也只是嗤之以鼻，或者说，我和她谁都没有搭理
谁。

总该认识的。B 毕竟是有些特别的，我还是对她很注意，
因为，她的ip和 A是一样的，不仅是她了，不少网虫都是从那
个地方来的。我感到很奇怪，所以，在一次聊天中，我问了 A，
原来， A的实验室用了 Wingate，那里的服务器就象一个代理，
从内部出来的虫子们都被印上了相同的痕迹。或许是我太好奇
了吧，从此，我对 A那里的虫子很感兴趣，经常和他们聊天，
或者打听他们的情况，一直到现在，我的好友名单中的一部分
仍被他们占着。当时，我还没有和 B聊过天，因为我始终觉得
“此人决非善类”。不过，事实证明，我是错的。

我和 A正聊着，他好象说到他算命的事情，我说我不相信
算命，到是对星座有些兴趣。 A后来提到了 B，因为 B也是比
较喜欢星座的，他说 B就坐在他身边。还没等我回应，他又说
了，“是女的，年纪和你相仿。”我很吃惊，我的判断从一开
始就是错的，真是有些可笑。或许是我吃惊太大了吧，我对 B
的好感来得很快，马上，她上了我的好友名单，虽然我对她根
本没有什么了解。好象后来的几天，她还没有注意我，一次，
我很忿忿地对 A说， B太不够意思了，还没有把我当朋友。本
来一句气话，没想到当时 B就在 A的旁边，一会， B的一张纸
条过来了，大概是承认错误之类的话，当时到是把我吓了一大
跳。不过，我有的的却是一种很清新的感觉，一种 bbs里面从
未感到过的真实。那天上机，我忘记了时间。

我和 B就这样在网上认识了。没有和她正式聊过，每次遇
见她也只是扔几张纸条，打一下招呼，偶尔她也给我谈一些她
的情况，当时真有一种“君子之交淡如水”的感觉。但是，给
我的印象是一种很熟悉的气氛，好象我和她是老朋友似的，其
实才和她谈过几次而已。

A 常叫我去他那里玩儿，很难免，我会碰上 B的。我要去
A 那里扫描几张照片，顺便上了一会儿网，我还记得那是一个
星期天。 B每个星期天都要去一个地方上课的，大概晚上8:30
才能回来。果然，8:30的时候，门开了，一股很活泼的气息扑
面而来，进来的就是她，我的网友 B。她一进来，我就知道是
她，一是因为 A在我面前描述过 B的样子，还有一个原因——
我的感觉。为了不让她认出我，我还是专心的看着我的电脑，
好象没有认出她一样。事实证明，我又错了， A毕竟不是“省
油的灯”。他肯定对 B说了什么。过了一会， A说， B知道我。
接着，我吃了 B递给我吃的小果子，一种很甜的果子。

A 在我和 B的交往中扮演了很重要的角色，没有他，我和
B 不可能认识，更不可能象现在这么熟。在这一点上，我得感
谢他。

后来，我和 B在网上聊的话题多了些，也更深入了。她的
一些心事我也知道。那个时候，她有一件很烦的事情，我还经
常安慰她。但是，感情上的事情，第三方是没有什么作用的，
就算我是干着急了。不过，我真心希望她能处理好这件事情，
因为，我喜欢看到她开心的样子。

好象是 6月 1号，我的戒网生活结束了。这天在网上，我
向她开玩笑说，“祝你节日快乐！”没有想到，她找我要礼物。
她说她喜欢吃巧克力糖，我答应了。后来还是靠 A的帮忙，因
为学校里面没有卖这种糖的， A跑到外面的商场帮我买了一些，
还帮我送给了她。之后，她给我发了封信，无非是说些客气的
话，说糖很好吃什么的。我回了信，使了个坏点子，让她叫我
哥哥。其实她比我大 5天，当然，她是不同意的，但是，毕竟
受不了我的“百般刁难”，她还是在网上叫了我，并且，以后
每次在网上碰到我，她都会很乖的扔过来一张纸条，“哥哥好！”

当哥哥的自然要疼妹妹，我也是的。我很关心她。因为我
觉得我的这个妹妹一个人在北京闯荡，不管是学习，还是工作
都是很不容易的，她能够干出今天这样的成绩已经很不错了。
我经常自问，如果是我，我会是什么样呢？所以，我也常感到
惭愧，在一些事情上，我真的还不如我的这个妹子。 7月份，
她刚刚结束了那段令她难以取舍的日子，天空算是晴朗了。但
是，伤后的余痛是没有那么容易散去的。又是个星期天，很闷
的天，她还是去上课了，我在寝室。晚上7:30，出人意外地，
老天也哭了。很大的雨，下了很长时间，似乎也为了她在哭泣。
我本来和同学们谈笑着，但是，突然我想到了她。“她还在学
校，没有拿伞，还没有回来，我应该去接接她”。但是，就在
我准备出发的同时，我又犹豫了。最终，一种可笑的矜持，一
种令人惭愧的疑虑栓住了我的脚步。那天晚上，我没有睡好，
我觉得自己对不起自己的朋友，对不起自己的妹妹。

第二天，我在网上收到了妹妹的信，她昨天晚上是淋了雨，
不过幸好没有感冒。她说，淋了雨，她哭了，不过自己反而好
受多了，我当时真的差点哭了出来，好可怜的妹妹。

一直到现在，她还没有在生活中叫我哥哥，我到是老叫她
妹子。不过我觉得无所谓，如果她真的能把我当朋友，我就很
满足了。妹妹是很可爱的女孩子，和她在一起，我觉得自己不
累，很轻松。有时候说脏话的我，在她面前到是正经了许多。
我是不爱出游的，因为我讨厌人多的地方，但是，和妹妹出去
就不一样了，那是真正的放松。我常常想，认了这个妹妹真好。

有一首歌，“妹妹你大胆的往前走！”，我唱给你听吧，
我的好妹妹。并且我要让你知道，不管我以后是否还叫你妹妹，
也不管你以后是否还认我这个哥哥，你的困难，我决不会袖手
旁观。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.112.103.235]
上一篇 返回上一页 回到目录 回到页首


Joyce (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 申请辞去Friend板板主职务 (转载) david | 2001.04.02
2 | 文件 | Joyce~~~~~~~~~ david | 2001.04.02
3 | 文件 | 献给joyce david | 2001.04.02
返回上一页 回到上一级目录


申请辞去Friend板板主职务 (转载)

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: 申请辞去Friend板板主职务 (转载)
发信站: BBS 水木清华站 (Tue Dec 29 21:45:49 1998)

【 以下文字转载自 BoardManager 讨论区 】
【 原文由 Joyce 所发表 】
我临近毕业，忙于找工作和毕业设计，
已无心于整理板务，特此提出辞职。
最近一段Friends板很是萧条，管理不
善，我感到非常惭愧。希望板副升为
板主之后加把油，认真管理板务。也
希望Friends板能长久保持温馨暖人的
风格，毕竟好文章在精不在多。

当Friends板板主已经一年多了，对我
来说它就象我在BBS上的家。现在要挥
手说再见了，真是舍不得。但是人生
就是这样，旧的板主去了，还会有新的
板主继任，就好象那句老话“长江后浪
推前浪，一代新人换旧人”。只是我没
想到自己当旧人的时候这么快就到了，
想想真凄惨...

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.65]
返回上一页 回到目录 回到页首 下一篇


Joyce~~~~~~~~~

 发信人: stephen (木匠★浪漫圣诞节), 信区: Friends
标 题: Joyce~~~~~~~~~
发信站: BBS 水木清华站 (Wed Dec 30 16:43:18 1998)

今天看到了你的辞职申请，虽然知道这几乎是不可能避免的事情，但是
仍然觉得这一天来得太早了一点。的确，象你现在又要忙于找一份心仪的工
作，又要为了能够按时完成毕业论文的工作，如果还要照顾这个板，真的是
很辛苦的。我很理解你在两者间抉择的犹豫。我只能把遗憾深深的埋在心里
对你说：好吧，就这样吧。
但是在我的心里，Friends板和Joyce你几乎是同样的含义：一种代表着
广义的温情就在看到进板画面的时候逐渐溢满了我的心头。在几乎所有的知
性感性讨论区都充斥着满屏的只有寥寥数字的Re的时候，这里，我仍然可以
找到一片安宁，一片温馨。或许你本人会说：“我并没有做什么特别的努力
啊！”但是我知道这一切，是不能说于你无关的。
记得刚刚认识你的时候，并不是很留意这个板，而喜欢浪迹于那些嬉笑
怒骂之中，以灌水为乐甚至为荣，是你介绍我看这个板，并且在潜移默化中
让我渐渐平静下来，开始认真的读一些文章，写一些文章。我在你的板上很
少发表什么文章，因为我总怕被你笑骂到“你又灌水”，我知道你是不喜欢
灌水的，也因此不在你的板上灌水。
现在你辞职了，不过我想你还是会经常来这里，来这里告诉我们你的喜
怒，就如同你从来未曾远离，好吗？

--
喜欢你
那双^-^动人 笑声更迷人
愿再可 轻抚你
那可爱面容 挽手说梦话
象昨天 你共我

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: cpqmail.cs.tsin]


献给joyce

 发信人: nokill (叶子), 信区: Friends
标 题: 献给joyce
发信站: BBS 水木清华站 (Thu Dec 31 09:12:09 1998)

joyce,看来你是已经下了决心要走。我们从前并不认识，只是我向你提出申请Friends的
板斧的
时候，才有了几次接触，我没有见过你，甚至没有深入的长谈，但是当我看到你的辞职报
告
的时候，心里却是说不出的一种失落，就好象，我才刚认识了一个朋友，他就离我而去了
。
记得那时候，我和你说，让我们一起努力，让Friends版更加的繁荣，如今你却要走了。
我
不知道该说些什么好，送你一首我非常喜欢的老歌吧
风雨的街头，招牌能够挂多久，爱过的老歌，你能记得的有几首，交过的朋友
，
在你心目中，知心的人，有几个。
我怎么能够，让你孤独的这样走，我怎么能够，让你无助的望着我，
多少的情感，多少的自尊，你的血泪中，有我
这世界啊，越来越多的陷阱，越来越冷的感情
当你全部都失落，也从不退缩
越来越多的包袱，不能丢的是朋友，当你陷入绝望中
记得最后还有~~~~~~象我这样的朋友......

joyce 珍重

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.167.73]
上一篇 返回上一页 回到目录 回到页首


怀念你,你知道么还能?

 发信人: nathan (珊儿~Eternity or Opium?), 信区: Friends
标 题: 怀念你,你知道么还能?
发信站: BBS 水木清华站 (Sun Feb 7 22:09:16 1999)

脑海里总是挥不去的是那首很cute的"鲁啦啦鲁啦啦鲁啦鲁啦咧"
甚至屡屡在聊天室里以这个作为我开的屋子的title
而印象中的你却还是那样俏皮的笑着,你帽子的流苏在我的手上,渐渐
魔幻般的变长,使你木偶般的暂停,一切都是在昨天呢还

刹那间明白了很多事情,如果她告诉我的都是真的的话
为什么你要"独具慧眼"的挑去那张"旅者"
而更多的事情凌乱的闪现在我的眼前,拼出来,虽然残缺,但丝毫不减
你的个性

她说你第一眼云云,而第一眼在我心中便是那夜的你,DOOM和我约你出来走
你卡通人似的穿着肥大的裤子,在那样的一个秋夜,慢慢的走到开放
说"一起去打牌"
DOOM和我已经骑车在那徘徊了一会了,一点也没觉得着急,倒是真的有年轻人的
感觉呢

以后呢,有节奏感同时又极富魅力的"刷刷"很快就流传开了,你叫自己
子弹,在新潮流里欢声笑语不断,和你在一起就有无穷的乐趣这句话对你说
似乎丝毫没有人世间的谄媚和阿谀,倒是差了点新意,遗憾的事情是
总躲开了你那猛烈的弹击,那怕摔一次呢,你会开心么?

一起出去玩,你还能赌气的任凭自己迷失在王府井
一起吃你做的面条,DOOM和我都感到是美味
一起去DISCO,猫咪舞下次还会上演么?

可爱的外表下的心情却是乱的,害怕面对这五颜六色的世界
还是更害怕这神秘莫测的网络
或者毕业后的前路,总之老爸的训诫还是听听吧,总比在宿舍睡觉来的强

可是,你还能看见么?还能么?
故意发在这里,不奢望你能感应,可是,还要可是么,却很多

一起去看游戏比赛,一路去看游戏比赛
似乎是最后一次见,而几小时之前还和你一起用一台机器上网
说要陪你去买盘,买那种要跟人去买的盘
我无心的晃点了你,那么你自己出去逛了逛,去哪里了?想到些什么?

然后的你就杳无音讯了,意义上的杳无音讯是你的ID,那个数字化的你
当再次出现的时候,已然是一个大洋彼岸的人在帮你看护着这只娜娜小姐身边
的猫了
在宿舍睡觉的你,我怀念

有意义么,我觉得有
凌乱么?是的
好吧
I DO MISS YOU!
从刷刷直到机器猫,从吃羊的老虎直到幸福王子公主的后代
那些是我以前以及在瑞士的乐趣

PS:既然你知道了什么是WWW,那么你还是会来看看的,哪怕只是一小会
我能知道的
--
...你是透明的水滴 水声楚楚可怜
闪烁波动的涟漪是春天的预感 觉醒的咒文...

※ 修改:·nathan 於 Feb 7 22:11:54 修改本文·[FROM: 203.93.18.202]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 203.93.18.202]


我只是突然想起来了......

 发信人: sanghh (淡蓝色的信封), 信区: Friends
标 题: 我只是突然想起来了......
发信站: BBS 水木清华站 (Sat Feb 27 04:34:09 1999)

我只是突然想起来了，一些人，我用各种ID认识的人，可能早就
风流云散尽了，可能ID早换。中夜无聊，追忆一番，并且向阵亡的ID
们默哀。

我敢保证Frankch是我见到的第一个ID，还记得他的IP是“万花丛
中豹妹之家”，哎，多么明显的一个小花花呀，真是不打自招。
thinkover(三思)记得那天在聊天室里很努力地骗一个MM。还有羊
毛妹妹ROSES总是隐身躲在聊天室里。还有拼命踢我的COATI。
印象很好的有一个人ID我忘了，那时的昵称叫“般若菠萝蜜”，一
看就是大话西游看多了，跑到我开的一个聊天室里难得地捧场，耐心开
导我的思想问题，多好的同志呀。不过那是很久以前了。

SEASONER，CDROM（似乎这么拼的也懒得查了），还有COLDMOON是
叫楚楚吧，总在FRIENDS版的。（当然了）

有很多ID是我看着长大的又看着它们死亡，这叫不叫“白发人送黑
发人”？过了很久很久，当我自己也老得一塌糊涂时，有一个崭新的ID
反过来CALL我，说：我就是当年的***啊！真是恍如隔世。

要写了，突然发现认识的人是说不过来的。现在认识的虫子多了，
虫子是不必写的。有些朋友是那种极淡极淡的人，好像第一道茶的清香，
是如风来去的，这些人不敢乱说。也希望我提到名字的朋友们不要怪我，
只是在追忆过去吧，贴了一篇寻人启事而已，找寻的是朋友们，和你们
共度的时间，或多或少，是很久远的记忆。
P。S。这不是一篇寻人启事哦。

vivianite刚才一直MSG我，看我大半夜地劳动COMFORT我一下。也是
新认识的朋友，又扩充了记忆文库。

--
你说你青春无悔包括所有的爱恋，
你说岁月会改变相许终生的誓言。

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 162.105.18.67]
上一篇 返回上一页 回到目录 回到页首


朋友就是灌水 (BM: david)

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 朋友就是灌水 david | 2001.04.02
2 | 文件 | Re: 朋友就是灌水 david | 2001.04.02
3 | 文件 | Re: 朋友就是灌水 david | 2001.04.02
返回上一页 回到上一级目录


朋友就是灌水

 发信人: Gaost (爱是一种汹涌的冲动), 信区: Friends
标 题: 朋友就是灌水
发信站: BBS 水木清华站 (Thu Apr 23 20:51:34 1998)

朋友坐在一起的时候，不就是天南地北一通神吹海聊，用四川人的话
就是摆龙门镇，哈哈~~ 一壶茶，一把瓜子，聊一个下午，可是没有见到这样
聊天的吧....说的都是至理名言，说话感人肺腑， 赶上个罪犯狠不能立刻就
去投案自首。 这不是朋友吧~~~~ 朋友聊天没有这么多的这里什么的吧。偶尔一
句，才让人激动不已，感慨万千。 BBS 上发文章也是如此的呀。何必一定要
发的文章如何如何~~ ！？ 难道你不把别人当朋友，说话时候还是
吃不吃的总端着~~~~？ 我的天呀，这也不是 FRIEND 版倡导的呀。
也不是版主的初衷呀.
--
火样的心在我的胸中燃烧
冷冷的你难道看不出

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.60.86]
返回上一页 回到目录 回到页首 下一篇


Re: 朋友就是灌水

 发信人: swine (比特★猪 今年5.1 圆黄山梦), 信区: Friends
标 题: Re: 朋友就是灌水
发信站: BBS 水木清华站 (Thu Apr 23 21:39:05 1998)

【 在 Gaost (爱是一种汹涌的冲动) 的大作中提到: 】
∶ 朋友坐在一起的时候，不就是天南地北一通神吹海聊，用四川人的话
∶ 就是摆龙门镇，哈哈~~ 一壶茶，一把瓜子，聊一个下午，可是没有见到这样
∶ 聊天的吧....说的都是至理名言，说话感人肺腑， 赶上个罪犯狠不能立刻就
∶ 去投案自首。 这不是朋友吧~~~~ 朋友聊天没有这么多的这里什么的吧。偶尔一
∶ 句，才让人激动不已，感慨万千。 BBS 上发文章也是如此的呀。何必一定要
∶ 发的文章如何如何~~ ！？ 难道你不把别人当朋友，说话时候还是
∶ 吃不吃的总端着~~~~？ 我的天呀，这也不是 FRIEND 版倡导的呀。
∶ 也不是版主的初衷呀.

//hand Gaost

说的是呀，虽然朋友有时可以不必言语就达成默契，但言语的交流是必不可少
的。好朋友几天不说话，就不象个朋友了。即使是几句无聊的你好我坏的闲话
也是十分亲热可爱的。所以久别的朋友有一堆堆的无聊话题也不足为怪。

BBS上的关税，其实也是一种交流。虽然它对别人也许仅仅是无庸的废水，但
在一些当事人的眼里却是一杯淡淡的清茶。也许没有了味道，但它还是可以
解渴润喉的说。所以我认为关税很可以理解。

不过删关税的文章是理所应当的，这是每个斑竹的责任。否则.....

//comfort Gaost :)

--

01001001001000000110101001101111011101100110 ^..^ 比特★猪
01010010000001111001011011110111010100100001 (oo) steve :)

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.68.179]


Re: 朋友就是灌水

 发信人: Joyce (镜子★紫微愿), 信区: Friends
标 题: Re: 朋友就是灌水
发信站: BBS 水木清华站 (Thu Apr 23 22:24:28 1998)

虽然我并不喜欢你的题目，但我还是mark了你的文章。
这也是一 种交友态度。有时候觉得你和比特猪就是
北京的那种典型侃爷，喝着酒，就着花生米，你一言
我一语可以聊个通宵，只是你们把这个聊天的地方搬
到了BBS上。千万别误会，我并不是讽刺你们啊，我个人
还是很喜欢你们这种生活方式的，我在一边看着也
饶有兴致。
你们的灌水文章不是我删的，不管是谁删的，我想都
可以理解。很多人并不喜欢BBS上那种没有内容的灌水
文章，也有人曾在板上发文说他们对Friend寄予了很多
期望（这常令我有很大负担:PP），希望它能是个例外。
所以Friend板上文章虽然不多，相对灌水也少，但常
有温馨感人的小文出现。这也是它吸引人的地方吧。
我一直想力争保持它原有的风格，但偶尔偏离一下方向
也无伤大雅，反正我是这么想的。

以后还是欢迎你们常来Friend板做客，别灌得太狠就是
了。:)
朋友间要讲容忍，我们也应该可以和平共处吧。

--

只是这人生本来就苦短
凡事都不必太紧张
从来不觉得青春还长
可是怎麽挥霍没人管

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.2]
上一篇 返回上一页 回到目录 回到页首


聊天室长短句

 发信人: seman (木木－－drifting), 信区: Friends
标 题: 聊天室长短句
发信站: BBS 水木清华站 (Sun May 25 08:43:55 1997)

山花子_____聊天室

友朋原自四方来
也不相识也无猜
一语知音辄相契
姑徘徊

我欲哭时歌且醉
心思乱处哀亦呆
若是忘形见疏狂
君莫怪
--
谁家白云深处
谁在野岸行舟
荡起清风桨儿
天马西风渡口

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.5.95]
返回上一页 回到目录 回到页首 下一篇


网上的朋友

 发信人: lfang (绿野仙踪), 信区: Friends
标 题: 网上的朋友
发信站: BBS 水木清华站 (Thu Feb 26 12:49:27 1998)

在朋友的建议下，我第一次来到了这个地方

在这之前，我以为网上的朋友能在以起玩已经是最高的境界，
却从未想到可以成为那样知心之交。我以为，我不会为这里的
朋友付出真情，毕竟，早在我来到这个地方的很久以前，就有
朋友告诉我，不要太珍视这份情感。而今，我竟然无比无比惊
讶的发现，原来，在这里还有如此真挚。如此深厚的友谊！

在这里，大家都在无私的奉献，当然，也许仍然是因我第一
次来此，对这里亲切的言语理解太深。我甚至已被这些话语深
深的打动，觉得自己是如此的自私。可我扪心自问，在生活中，
我应该是一个没有对不起朋友的.善良的. 幼稚得近乎无知的人。
我不仅真的开始怀疑起自己，怀疑其周围，怀疑起BBS来。

我只参加过有限的几次聚会，见过很少的网友。我有时觉得现
实中的朋友怎么和网上的相差如此之大！也许是我和他(她)们还
很不熟悉的缘故吧，在这很多人总是习惯于把自己写得很真诚，
很热情的样子。他们总是可以滔滔不绝地和你说者一些在生活中
会让你感动也许是很长时间的话，而在生活中却可能很冷.甚至可
能是骄傲的样子。唉，难道一个可以不必 face to face 的屏幕
就真的可以使人改变这么多？有时，我真的很怀疑网，觉得它简
直就是把好好的人埋没在键盘上。

我知道，我这样说也许很过分，可是我既然已经打算写出来，
就不该半途而废。我之所以写了这么多，只是真的想如果大家在
生活中也可以如此真诚的展现自己，那该有多好呀。当然，这好
象是很难做到的。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.89.244]


Re: 网上的朋友

 发信人: minux (minux), 信区: Friends
标 题: Re: 网上的朋友
发信站: BBS 水木清华站 (Thu Feb 26 23:57:06 1998)

【 在 lfang (绿野仙踪) 的大作中提到: 】
∶ 在朋友的建议下，我第一次来到了这个地方
∶ 在这之前，我以为网上的朋友能在以起玩已经是最高的境界，
∶ 却从未想到可以成为那样知心之交。我以为，我不会为这里的
∶ 朋友付出真情，毕竟，早在我来到这个地方的很久以前，就有
∶ 朋友告诉我，不要太珍视这份情感。而今，我竟然无比无比惊
∶ 讶的发现，原来，在这里还有如此真挚。如此深厚的友谊！
友谊是超越时空的.....

∶ 在这里，大家都在无私的奉献，当然，也许仍然是因我第一
呵呵，并不是所有人都是的，“无私奉献”是好高的帽子喔

∶ 次来此，对这里亲切的言语理解太深。我甚至已被这些话语深
∶ 深的打动，觉得自己是如此的自私。可我扪心自问，在生活中，
只要不要太在意chat里面的emote.....:PP
也许就不太容易被打动了

∶ 我应该是一个没有对不起朋友的.善良的. 幼稚得近乎无知的人。
∶ 我不仅真的开始怀疑起自己，怀疑其周围，怀疑起BBS来。
∶ 我只参加过有限的几次聚会，见过很少的网友。我有时觉得现
∶ 实中的朋友怎么和网上的相差如此之大！也许是我和他(她)们还
∶ 很不熟悉的缘故吧，在这很多人总是习惯于把自己写得很真诚，
呵呵，看看以前的文章就知道了
说的，写的总要比做的好看

∶ 很热情的样子。他们总是可以滔滔不绝地和你说者一些在生活中
∶ 会让你感动也许是很长时间的话，而在生活中却可能很冷.甚至可
∶ 能是骄傲的样子。唉，难道一个可以不必 face to face 的屏幕
∶ 就真的可以使人改变这么多？有时，我真的很怀疑网，觉得它简
∶ 直就是把好好的人埋没在键盘上。
∶ 我知道，我这样说也许很过分，可是我既然已经打算写出来，
∶ 就不该半途而废。我之所以写了这么多，只是真的想如果大家在
∶ 生活中也可以如此真诚的展现自己，那该有多好呀。当然，这好
所谓的自己，本身也是有多个方面的
总有外向的一面，总有内向的一面，总有善良的一面，总有邪恶的一面
总有真诚的一面，总有虚伪的一面，总有坚强的一面，总有软弱的一面
当然向外人展示的总是自己喜欢或者擅长的一面.....如是而已

∶ 象是很难做到的。

不同的环境下，有不同的感觉，因此人也有不同的反应了
我想，假如我能感觉的到别人对我的真诚，无论是在网上还是网下
我也会真诚的对TA的

另外，网络不过是一个2D的镜子，只能反射出人的一面
当你见到TA本人，接受到的是3D的信息，因此总不会和你心目中的一致
(也许人的大脑在加工2D信息的时候总是往好的方面想象？ )

但实际上真正要了解一个人，
也许要掌握4D空间的信息 ( 要了解TA的过去 )，否则你很难明白TA的了

忠告：
不要轻易相信一个陌生人（即使是在网上说着诚挚的话的人）
也不要轻易怀疑一个朋友（只要你把TA当作是你的朋友的话）
这样也许你会快乐一些了 ^_*

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.116.65.29]


Re: 网上的朋友

 发信人: seman (木木木木木木木木木木木木木木木木木木木?, 信区: Friends
标 题: Re: 网上的朋友
发信站: BBS 水木清华站 (Mon Mar 2 11:11:27 1998) WWW-POST

【 在 pad (皮皮鲁酋长) 的大作中提到: 】
∶ 偶觉得网友还是不见面的好。想来人都可 能有过这种经历，就是你可以对一个陌路人敞开
∶ 心扉，诉说着一些甚至对好友都不会说的事，因为你相信自己将来再也不会遇见他，你所
∶ 说的一切对他而言也只不过是个故事，他不可能对你造成任何无法预料的影响。

偶觉得网上的朋友可以见也可以不见。我觉得问题在于我们应该更习惯于生活在一个真实
的世界里面。在网外的世界里，你可能觉得没有人可以倾吐情感思想，那并不是因为人们
本质的虚伪，而不过是因为交流的困难和人们自己缺乏勇气罢了。

我也承认有些网友见面反而会增加遗憾。但是恰恰是这种遗憾，更增加了我们对真实的
认识。因为没有谋面的，网谈可能只是吸引了你自己潜在的某种倾向罢了。而如果相见
而后还能够彼此敞开心扉，不是更加真实吗? 网友聚会中，face to face 的交谈实在
是难以期望网谈的效果的，因为我们都被另外一张网－－意识观念习俗羞涩等等束缚着。
网上的真诚不应该是虚幻的，如果它能起到增进人们的交流，从而真正的为人们的生活
拓宽另一维度，而不是仅仅给人一个封闭于世外的栖所，那真是善莫大焉了。

∶ 【 在 lfang (绿野仙踪) 的大作中提到: 】
∶ : 在朋友的建议下，我第一次来到了这个地方
∶ : 在这之前，我以为网上的朋友能在以起玩已经是最高的境界，
∶ : 却从未想到可以成为那样知心之交。我以为，我不会为这里的
∶ : 朋友付出真情，毕竟，早在我来到这个地方的很久以前，就有
∶ : 朋友告诉我，不要太珍视这份情感。而今，我竟然无比无比惊
∶ : 讶的发现，原来，在这里还有如此真挚。如此深厚的友谊！
∶ : 在这里，大家都在无私的奉献，当然，也许仍然是因我第一
∶ : 次来此，对这里亲切的言语理解太深。我甚至已被这些话语深
∶ : 深的打动，觉得自己是如此的自私。可我扪心自问，在生活中，
∶ : 我应该是一个没有对不起朋友的.善良的. 幼稚得近乎无知的人。
∶ : 我不仅真的开始怀疑起自己，怀疑其周围，怀疑起BBS来。
∶ : 我只参加过有限的几次聚会，见过很少的网友。我有时觉得现
∶ : 实中的朋友怎么和网上的相差如此之大！也许是我和他(她)们还
∶ : 很不熟悉的缘故吧，在这很多人总是习惯于把自己写得很真诚，
∶ : 很热情的样子。他们总是可以滔滔不绝地和你说者一些在生活中
∶ : 会让你感动也许是很长时间的话，而在生活中却可能很冷.甚至可
∶ : 能是骄傲的样子。唉，难道一个可以不必 face to face 的屏幕
∶ : 就真的可以使人改变这么多？有时，我真的很怀疑网，觉得它简
∶ : 直就是把好好的人埋没在键盘上。
∶ : 我知道，我这样说也许很过分，可是我既然已经打算写出来，
∶ : 就不该半途而废。我之所以写了这么多，只是真的想如果大家在
∶ : 生活中也可以如此真诚的展现自己，那该有多好呀。当然，这好
∶ : 象是很难做到的。
∶
∶

--

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.193.79]


网上的朋友

 发信人: Aquila@SMTH (雨寒---红色火焰), 信区: Friends
标 题: 网上的朋友
发信站: 水木清华 (Sat Jun 15 10:08:08 1996)
转信站: SMTH

在网上已经玩了很久了，呵呵，也可以算是条老网虫了吧？:p

在网络上最大的好处就是能够交到许多朋友。大江南北，长城内外、
海峡两岸，大洋彼岸。尤其刚上BBS来的时候，几乎天天都会认识新
朋友。我又是一个喜欢交朋友的人，能够和这么多人在网络上交往
聊天、探讨问题，或者就是开开玩笑...

交往到了一定程度，网友们就策划着要见面了。这时反而有些犹豫。
时间一拖再拖。是啊，想象中的那个朋友真实的情况究竟是怎么样
的呢？见了面也能象在网络上那样无话不谈吗？我没把握，他们恐怕
也一样。不过，最终还是要见面的，因为越往后拖，我们想见面的
欲望就越强烈。终于，报告会还是举行了。大家都从计算机的屏幕后
面走了出来。虚幻的朋友能成为真实的朋友吗？开始，我们的确有些
拘束，不过谈着谈着，好象又回到了网络上，毕竟在网络上，我们已
经建立了友谊啊！而且是深厚的友谊。

于是，报告会一次次地开了下去，见了面的网友也越来越多了。上
海的、广东的、北京的、台湾的......(嘻嘻，其实有些是将来才能见
面，我先算上了！):p

记得，在聊天室里Xiey说，对网上的朋友不能在想象中有太高的要求。
否则会失望的。看来的确如此，其实在网上交往也是如此，一方面，
不能把别人想象得太完美，另一方面也别把自己伪装得太高尚:)。

呵呵，除非是永远作网上的朋友了。这网上的朋友转换成真实的朋友
的过程究竟是痛苦的还是快乐的，看来和在网上和相互交往时的真实
程度还是有很大关系啊！

--

The FORCE will be with you always...
---Aquila


和你微笑到永远

 发信人: Aprileye (似眼波流动), 信区: Friends
标 题: 和你微笑到永远
发信站: BBS 水木清华站 (Thu May 21 20:10:04 1998)

从来没有注意过ABC的说明档，今天查询了他一把，才知道这小子的说明档这么可
爱。呵呵。请看：

abc (roses弟弟★What a happy day :)) 共上站 421 次，发表过 211 篇文章
上次在 [Thu May 21 14:43:23 1998] 从 [202.205.234.99] 到本站一游。
信箱：[ ] 生命力：[119] 等级: [ ]。

个人说明档如下：
爱情来得快，去得也快，只有__________是永恒的。

A.Nothing B.猪肉卷 C.我 D.:-) E.Others
A.不好，不好。有点看破红尘的味道。
B.加菲猫的选择。童心未泯。
C.太个人主义了吧。换个选择吧。
D.My preferred answer,不同意的举手。
E.大多数人的选项.

不过，不知道ABC曾经有过怎样的经历，居然让他这么说：爱情来得快去得也快。
这对我来说，有点不可思议。因为在Aprileye的心中，始终相信爱情的唯一和永恒。
在A，B，C，D四个选项中，当然选择微笑。
对于人而言，最珍贵的是生命，其次便是希望了。
只要心里对明天还有希望，我们就不应该忘记微笑。：）
而只要还有朋友，我们就可以一起微笑到永远。
--
温柔的四月
象少女的眼波
在流动

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.120.244.199]


Re: 和你微笑到永远

 发信人: abc (roses弟弟★孤单), 信区: Friends
标 题: Re: 和你微笑到永远
发信站: BBS 水木清华站 (Sat May 23 10:50:57 1998)

【 在 Aprileye (似眼波流动) 的大作中提到: 】
∶ 从来没有注意过ABC的说明档，今天查询了他一把，才知道这小子的说明档这么可
∶ 爱。呵呵。请看：
∶ abc (roses弟弟★What a happy day :)) 共上站 421 次，发表过 211 篇文章
∶ 上次在 [Thu May 21 14:43:23 1998] 从 [202.205.234.99] 到本站一游。
∶ 信箱：[ ] 生命力：[119] 等级: [ ]。
∶ 个人说明档如下：
∶ 爱情来得快，去得也快，只有__________是永恒的。
∶ A.Nothing B.猪肉卷 C.我 D.:-) E.Others
∶ A.不好，不好。有点看破红尘的味道。
∶ B.加菲猫的选择。童心未泯。
∶ C.太个人主义了吧。换个选择吧。
∶ D.My preferred answer,不同意的举手。
∶ E.大多数人的选项.
∶ 不过，不知道ABC曾经有过怎样的经历，居然让他这么说：爱情来得快去得也快。
∶ 这对我来说，有点不可思议。因为在Aprileye的心中，始终相信爱情的唯一和永恒。
∶ 在A，B，C，D四个选项中，当然选择微笑。
∶ 对于人而言，最珍贵的是生命，其次便是希望了。
∶ 只要心里对明天还有希望，我们就不应该忘记微笑。：）
∶ 而只要还有朋友，我们就可以一起微笑到永远。

这几天因为受伤,只能枯坐家中,看不到朋友的笑脸,也无法和朋友们聊天谈地.真是

孤单呀.

透过窗外看到的街道上仍然是人声喧哗,车来车往,但那一切与我无关.有时候想

那里面也许有很多可以成为朋友的人,但是那又怎么样呢,我总不能象bbs里那样

无缘无故的和他们打招呼,问人家从那里来,到那里去吧.我如果真这么做,别人准

会想,这个人真可怜,大好年华,神经却有问题.然后避之惟恐不及的逃开去.

不过,我还真认识一个这样的人,竟然还是一个女生,有一次晚上大概是10点左右吧

我和她沿着马路走,她突然对着路上的骑车人,打招呼.当时那些可怜的骑车人都

不知所措,有些人显然是吓坏了.同时被吓坏了的还有我.后来我问她为什么会这样

她说,很好玩.是呀,的确很好玩.不信你也去试试.

现实里的人往往隔的太远了,这不是指他们间的地理距离,而是每个人之间的心理

距离太远.只有在bbs这个空间里,我们才能海内存知己,天涯若比邻.但往往有一种

不真实,虚幻的感觉.是光纤,服务器,modem连接着我们.比特传递着我们只有在此时

才稍稍放纵的情感.

人们在这里脱离了他们物质的本体,作为一个个纯精神的个体而存在.于是有了许多人

陷于柏拉图式的网恋中,通过比特来体会爱的感觉.更有许多人因此结识本来永远不

可能结识的朋友.

还有一些想说的话,却不知道怎么说,就算了...

bbs上的朋友们,让我们因为彼此的存在而微笑到永远 :)

--

@->--
@->--
无心...

※ 修改:·abc 於 May 23 11:33:49 修改本文·[FROM: 202.96.44.100]
※ 修改:·abc 於 May 23 11:39:08 修改本文·[FROM: 202.96.44.100]
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 202.96.44.100]


//hand

 发信人: doppelganger (这不是我), 信区: Friends
标 题: //hand
发信站: BBS 水木清华站 (Thu May 20 02:50:24 1999)

其实上BBS也有一段时间了，只是不
知道为什麽却很想在今天，想想在上面的日子。
如果说刚开始的时候是新鲜和好奇的话，
那么后来好象已渐渐习惯了它成为生活的
一部分；甚至几乎有些沉迷过，在假期的时候，
好象它成了每天唯一可以做的事。现在回想
自己在上面做了些什么，也已经想不起来了，
大概无非是灌水和聊天吧。不过后来在网上
认识了一些朋友，尽管大家来自不同的背景
和环境，但是也许是缘分这种东西让很多未曾相识
可能相隔万里的人们逐渐相通。。如果最初是
为了沟通，那么逐渐就是坦诚相待。虽然网络看
起来总给人一种不现实的感觉，不过心底是相信
大家总是会更多的给予真挚的。也许就是这样的
原因吧，居然也可以从网友那里获得鼓励和动力，
虽然有时也会怀疑那是沉迷的另一种表现。但不论
怎样，我知道这里是个可爱的地方：看幽默的朋友
灌水是种快乐；看多情的朋友抒怀是种感触；看
豪爽的朋友发文是种痛快；看才华横溢的朋友
写作是种享受……所以，居然偶尔，也会觉得，自己在
BBS上成长了（也或许是太沉迷的关系吧）。。
其实写到这里，最想做的还是想对那些可爱和真挚的
朋友说声：谢谢你们……J

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.131.1]


//hand dopp

 发信人: ccmm (美丽湖里的小小岛), 信区: Friends
标 题: //hand dopp
发信站: BBS 水木清华站 (Fri May 21 09:24:49 1999)

本来想把你的名字敲全,免得别人不知,但是,
还是依然只敲下了这四个字母
因为,在我,好像只有这样才觉得特别的亲切,
好像你的形象你的话语历历在目的了

我们的相识在好朋友版,
虽然一度的被我忽略的这个冷清但又温馨的版
今天不知为什么竟然会又来了,也竟然就发现了你的这一篇

来,也许就是因为你的信,你的留言,使得沉迷于网络的我,
好像被猛击了一下,也从网络中稍稍抬起头,稍稍的将目光
将目光落在...落在...落在那其实并不遥远的相识相知的日子里

握手也握过了,誓言也是发过的,
说过要做好朋友的,永远都不会松手的呀

相识是容易的啊,相知当然是难的啊,可是,总是会有摩擦的,
可是依然要坚信啊,要不怕自己的活着啊,也要相信朋友啊
何况我们是那么的投缘的呢....那一路的欢声难道不是见证的吗

你曾经说你喜欢我那篇握手的文章,而且说过很多次,
我一直并没有很认真的想过为什么,总是想,也许那是为女孩子说话的缘故吧
现在我才真的好像明白了你的心意
是啊,有朋友真好,有朋友能握着手真好,
也许就是在那一霎那,就是在我看着你写的信的那一霎那,
我想着...想象着你竟然要松开我的手而去的情境..那一刻,才真的体会到
不是简单的一句誓言,这是真的是...心的依托,是我们彼此的关爱

握着你的手...一直到永远...会的...永远不松手...
--

你曾经对我说你爱我到永远
爱情我知道可是永远是什么
你说要给爱一张不老的容颜
容颜我明白可是不老为什么
http://www.ccmm.163.net/

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.61.165]


Re: //hand dopp

 发信人: Asgard (众香主人), 信区: Friends
标 题: Re: //hand dopp
发信站: BBS 水木清华站 (Sat May 22 00:41:58 1999)

SIGH，听你这说法，dopp怕是不回来了

dopp上次自杀帐号时，我是目击者，听到dopp说的最后一句
话：“等你清醒....en....再一块聊天吧....我会回来的”
接着...就不见了....:(

第二天一 Q，原来是自杀中。
虽然MELEE一个劲地向我散播悲观的论调。
但我还记得dopp的最后一句话，坚信DOPP会再来。

幽灵来了，的确是来了
DOPP重生，确实是重生了
可惜啊，却给一个不是问题的问题破坏了兴致
直到不久前，才重新....嗯，不能说是破镜重圆:)
当时DOPP第N+1次引用了CCMM的话“只想握握你的手”
SIGH，不知怎的，虽然看过很多遍了，但眼睛还是酸了

失而复得的友谊
来之不易，失去却快
又是深夜，还是DOPP，也还是我
再次听到DOPP说的话：“等.....再见吧。”

哎，谁能说网上没有友情呢
虽然握不着手，甚至连面也没见着
不过，我相信，DOPP始终就在我身边来的^_^

【 在 ccmm (美丽湖里的小小岛) 的大作中提到: 】
∶ 本来想把你的名字敲全,免得别人不知,但是,
∶ 还是依然只敲下了这四个字母
∶ 因为,在我,好像只有这样才觉得特别的亲切,
∶ 好像你的形象你的话语历历在目的了
∶ 我们的相识在好朋友版,
∶ 虽然一度的被我忽略的这个冷清但又温馨的版
∶ 今天不知为什么竟然会又来了,也竟然就发现了你的这一篇
∶ 来,也许就是因为你的信,你的留言,使得沉迷于网络的我,
∶ 好像被猛击了一下,也从网络中稍稍抬起头,稍稍的将目光
∶ 将目光落在...落在...落在那其实并不遥远的相识相知的日子里
∶ 握手也握过了,誓言也是发过的,
∶ 说过要做好朋友的,永远都不会松手的呀
∶ 相识是容易的啊,相知当然是难的啊,可是,总是会有摩擦的,
∶ 可是依然要坚信啊,要不怕自己的活着啊,也要相信朋友啊
∶ 何况我们是那么的投缘的呢....那一路的欢声难道不是见证的吗
∶ 你曾经说你喜欢我那篇握手的文章,而且说过很多次,
∶ 我一直并没有很认真的想过为什么,总是想,也许那是为女孩子说话的缘故吧
∶ 现在我才真的好像明白了你的心意
∶ 是啊,有朋友真好,有朋友能握着手真好,
∶ 也许就是在那一霎那,就是在我看着你写的信的那一霎那,
∶ 我想着...想象着你竟然要松开我的手而去的情境..那一刻,才真的体会到
∶ 不是简单的一句誓言,这是真的是...心的依托,是我们彼此的关爱
∶ 握着你的手...一直到永远...会的...永远不松手...

--
风含翠筿娟娟净，雨浥红蕖冉冉香

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: argo.zsu.edu.cn]


你银铃般的笑----兼至ccmm

 发信人: doppelganger (谢谢你们，朋友|生命中的精灵), 信区: Friends
标 题: 你银铃般的笑----兼至ccmm
发信站: BBS 水木清华站 (Sun May 30 11:22:01 1999)

你相不相信有银铃般的笑声？
我相信，因为见过。
记得第二次见到小岛的时候，
我们一起打牌，她始终坐在我旁边，
说是我能打好牌（以后MM们尽管坐到我身边呀，嘻嘻）。
而我呢，就成了那晚最幸福的人，
因为始终处在欢笑中。
好惊讶居然有如此爱笑的女孩，
虽然也曾自称是个爱笑的人，
可是直到见到了小岛，才明白真正意义上的欢笑-------
那是一种发自内心的，最自然的笑容。
她笑起来的时候，眼睛是闪亮的，
黑黑的，仿佛闪出温暖，
坐在身边的人就会不知不觉被感染，像我。
感觉自己的心是放松的，
不自觉地也跟着她微笑起来，
那种感觉是名副其实的春风拂面，
让我一回想起来就觉得快乐。
有阳光般笑容的人也有阳光般的心灵，
那是最朴实无华的，
她照耀你的时候，有一种光辉，
我每每想起，就对自己说：
这是我要成为的人。。

--
※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 166.111.6.142]


Re: 你银铃般的笑----兼至ccmm

 发信人: ccmm (美丽湖里的小小岛), 信区: Friends
标 题: Re: 你银铃般的笑----兼至ccmm
发信站: BBS 水木清华站 (Mon May 31 00:27:26 1999) WWW-POST

谢谢你....dopp----朋友
朋友真好,有朋友真好
是你的心灵纯净,才会有如此的感悟
小岛我坐在你旁边,无比的安心,无比的平静....
是你,是你的友谊和信赖使我欢笑.....

小岛我实在是一个平凡的不能再平凡的人,
如果竟然能让朋友们因为我而觉得快乐....sigh...
那我实在是高兴到极点了

//hand dopp for ever

【 在 doppelganger (谢谢你们，朋友|生命中的精灵) 的大作中提到: 】
∶ 你相不相信有银铃般的笑声？
∶ 我相信，因为见过。
∶ 记得第二次见到小岛的时候，
∶ 我们一起打牌，她始终坐在我旁边，
∶ 说是我能打好牌（以后MM们尽管坐到我身边呀，嘻嘻）。
∶ 而我呢，就成了那晚最幸福的人，
∶ 因为始终处在欢笑中。
∶ 好惊讶居然有如此爱笑的女孩，
∶ 虽然也曾自称是个爱笑的人，
∶ 可是直到见到了小岛，才明白真正意义上的欢笑-------
∶ 那是一种发自内心的，最自然的笑容。
∶ 她笑起来的时候，眼睛是闪亮的，
∶ 黑黑的，仿佛闪出温暖，
∶ 坐在身边的人就会不知不觉被感染，像我。
∶ 感觉自己的心是放松的，
∶ 不自觉地也跟着她微笑起来，
∶ 那种感觉是名副其实的春风拂面，
∶ 让我一回想起来就觉得快乐。
∶ 有阳光般笑容的人也有阳光般的心灵，
∶ 那是最朴实无华的，
∶ 她照耀你的时候，有一种光辉，
∶ 我每每想起，就对自己说：
∶ 这是我要成为的人。。

--

* * ********************************** * *
* 即使知道玫瑰将无，我的爱仍矢志不渝 *
* * ********************************** * *
http://www.ccmm.163.net/

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: 210.78.131.151]


BBS, mud & chat

 发信人: alley (阿累), 信区: Friends
标 题: BBS, mud & chat
发信站: BBS 水木清华站 (Fri Nov 19 21:36:07 1999)

个人意见，搀杂过多个人感情，将就着看八。嘻嘻

BBS, mud & chat

1说BBS

    从上网之初，BBS/论坛就成为了许多网上的人们留连的场所。当人们厌倦
了四处的流浪之后，总会在某个地方停下自己的脚步，让自己沉淀了下来，融
入到那个大家庭中去。BBS作为一种方便而又“安全”的交流方式，同样的受
到极大的关注。一方面你可以尽情的和任何的人交流，另一方面也可以把自己
保护的很好，不让别人看到你所不想让人看到的东西。甚至的，你可以作为一
个旁观者，默默的看着别人的喜怒哀乐，悲欢离合。BBS并不是即时的，你不
需要盯着它看，不会象Chat那样，一句话错过了，或许就再也不见。更多的时
候它象个留言板或者展示台，大家把一条条的信息展示在它的上面，无论你什
么时候去到那里，你都可以找到。而长篇的论述，更不是chat所能够比拟的，
一篇严谨的论文或者一篇充满了哲思的帖子，其起承转合，本身就是一种艺术
的表现，那将不是chat这种方式所能够表达的。

2说mud

    可以理解迷恋mud的人的心情，腥风血雨中闯荡江湖的感觉本身，已经足
以使人热血澎湃了。曾经进入过一次mud的世界，然后在5分钟的体验之后马上
断绝了这个可能。mud里所能够达到的交流效果，在irc里可以得到更好的体现
，而由于mud故事的背景和它所遵从的规则，却把人的很多劣根性在不知不觉
中引发了出来。当pk的现象在mud里大行其道的时候，当你把杀了多少人作为
一种成绩来炫耀的时候，我们怎么能够不为其中滋长起来的那些负面的情绪而
担忧呢？
    拒绝mud，只为了保存心中某些正在逐渐被遗忘的东西。

3说chat

    说起chat，人们的第一反应就是那是个无聊的人无聊的地方。chat其实只
是一种交流方式而已，它本身并没有什么坏处，问题在于人们到底是怎么用的
它而已。论文答辩时的挥洒自如固然惬意，可是和朋友的把盏倾谈又何尝不是
一种享受呢？chat的即时性，使得它的管理和引导都具有很大的难度，但是排
除某些专门只为发泄而上网的人，其实大多数人都是善良而真诚的希望与人交
流的，聊天室里的混乱，更多的是因为没有人肯去引导话题和营造气氛而已。
和bbs/论坛相比，更多的表现在其即时上，人的思想一旦转换成了文字，时常
的会改变了许多的味道，一个写了一手好文章的人或许会有很多的性格/心理
上的缺憾存在，而这些在文章里是被好好的掩藏而无法看出的。但是chat中，
每句话的出现，都是一个头脑中的话语即时的表现，于是一个人很多本质的东
西就在chat中不知不觉的流露出来了。我想相对于一个好文采而劣品行的人而
言，那些不一定有很好的笔头，却有一颗善良的心的人将会更可爱。而在chat
和bbs的结合中，一块块闪亮的金子就那样逐渐的显现了出来，而朋友即使远
隔千里万里，却好似早已是一辈子的朋友。。。

http://irc.wode.net cernet
http://irc.eol.com.cn 163/169

--

中国教育热线 http://www.online.edu.cn
Eol软件大本营 http://download.online.edu.cn
有约聊天室 http://irc.wode.net

※ 来源:·BBS 水木清华站 bbs.net.tsinghua.edu.cn·[FROM: alley.isg.nts.n]


水木清华精华区_No Title

 发信人: pymmty (蒽蒽), 信区: Friends

网络中有真正的友情吗
友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
心灵上的互惠。可是真的有心灵上的完全相通吗？
有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
灵相通的朋友。果真如此吗？
在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
的来来去去也许并不能真的牵动任何一个人。
朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: jiaru (芙蓉秋雨), 信区: Friends

我在鼓浪有一个，我把他当作真正的朋友，可不知道对方把我当成什么？
网络虚幻，可真正虚幻的不是网络，是人性。如果彼此真诚，没有什么是
不可能的。而我也宁愿相信，那个朋友也将我当做真正的朋友。也许是自
欺欺人，但我始终相信网络上有真情存在，无论是爱情还是友情。只是彼
此在不同的地方，印证不了而已……
【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: cactusbb (好好学习~天天向上~), 信区: Friends

我也愿意相信有真正的友谊存在
尽管有很多人是不怀好意的
我宁愿相信
也不要把事情弄得太复杂
【 在 jiaru (芙蓉秋雨) 的大作中提到: 】
∶ 我在鼓浪有一个，我把他当作真正的朋友，可不知道对方把我当成什么？
∶ 网络虚幻，可真正虚幻的不是网络，是人性。如果彼此真诚，没有什么是
∶ 不可能的。而我也宁愿相信，那个朋友也将我当做真正的朋友。也许是自
∶ 欺欺人，但我始终相信网络上有真情存在，无论是爱情还是友情。只是彼
∶ 此在不同的地方，印证不了而已……

发信人: tjttb (对影成三人), 信区: Friends

是这样的
很多人总是把网络和实际分的特别清楚
殊不知，往往忽略了最重要的因素，就是人

而且不知道，网络只是一个互相了解和认识的途径之一，却不是全部

我一直认为，自己只要是真诚的，就能换来真诚
虽然有时可能会受一些欺骗，但那些欺骗往往都不长久
如果把欺骗看做：做作，而真诚就是自然

况且，我认为，一心想着这个题目的人，有着这个心态的人
是很难得到真正的友情的

【 在 jiaru (芙蓉秋雨) 的大作中提到: 】
∶ 我在鼓浪有一个，我把他当作真正的朋友，可不知道对方把我当成什么？
∶ 网络虚幻，可真正虚幻的不是网络，是人性。如果彼此真诚，没有什么是
∶ 不可能的。而我也宁愿相信，那个朋友也将我当做真正的朋友。也许是自
∶ 欺欺人，但我始终相信网络上有真情存在，无论是爱情还是友情。只是彼
∶ 此在不同的地方，印证不了而已……

发信人: MilanMilan (米兰米兰), 信区: Friends

我觉得有

【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: antsky (一个人的世界), 信区: Friends

如果你用真情来对待网上的朋友，我相信他也会以真心来对待你的。
我一般只是自己学校的bbs，虽然我不相信外面的聊天室里的人，但
我相信学校里的人，我在bbs上的朋友很多，我知道我们是真正的朋友。
【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

发信人: guojj (东方), 信区: Friends

网络之所以迷人，在于人！
在网络上穿梭的都是人，人的思想，人得精神，
发的帖子都是精神的交流，
喜怒哀热皆有之.
怎么能说没有真正的朋友呢??
可能有人在网络上发表虚假的言论,虚假的信息,
但是还有更多的人还是以赤诚之心和人在网络上交流的!
【 在 pymmty (蒽蒽) 的大作中提到: 】
∶ 网络中有真正的友情吗
∶ 友情的基础是互惠。商人之间友情的基础是利益上的互惠，挚友之间友情的基础是
∶ 心灵上的互惠。可是真的有心灵上的完全相通吗？
∶ 有人说，网络交流的好处就在于它是首先从精神层面上开始的。所以更易于得到心
∶ 灵相通的朋友。果真如此吗？
∶ 在现实中如果想使友情保持长久，重要的一条是有时要和朋友保持适当的距离。过
∶ 于亲密的友情，最终很容易走向双方愿望的反面。可在网络里，距离就代表着消失，你
∶ 的来来去去也许并不能真的牵动任何一个人。
∶ 朋友落难的时候，主动伸手拉他一把；自己倒运的时候，尽量不要去麻烦朋友，这
∶ 是交友之道，也是为人之理。可在网络中好象很难做到这一点啊

上一篇 返回上一页 回到目录 回到页首


水木清华精华区_No Title

 说明:
1.版面上文章, 我当版副前的基本都看过, 选入了各个目录中
2.以后的文章, 我整理的文章主要收入精华区的网友文集和网友讨论。
网友文集如果是少数可选的文章是单独收的，几位原创比较多的网友，作了链接，至少
今天我是没精力再从上百篇里面筛选了:PP
网友讨论也收入了。
3.版内精华区全部看过了，选择收入完毕。

david , 5.6
返回上一页 回到目录 回到页首 下一篇


水木清华精华区_No Title

 从本版和board板精华区只能查到这些版主的上任记录
cdrom Mon Jun 22 10:02:30 1998
xiaobf Fri Oct 15 16:31:53 1999
xi Sat Oct 16 16:51:21 1999
wildboy Sun Mar 26 00:17:13 2000
Flybat Sun Mar 26 00:17:25 2000
whpu Thu Apr 27 08:24:55 2000
lovelyripple Wed Oct 18 13:35:26 2000
david Sat Oct 21 02:06:19 2000

其它我知道的还有比较早的joyce，tracker，但是找不到记录
等我有了更准确的消息，会补充进来
上一篇 返回上一页 回到目录 回到页首


好朋友在一起 (BM: david sehen)

BBS水木清华站∶精华区

编号 | 类别 | 标题 | 编辑日期
1 | 文件 | 精华区总体结构示意 | 2001.05.02
2 | 文件 | 精华区目录结构示意 | 2001.05.02
3 | 目录 | 老区故事－－－老精华区 | 2001.02.22
4 | 目录 | “友”与“爱” (BM: wildboy) | 2001.02.22
5 | 目录 | 追忆似水流年 (BM: wildboy) | 2001.02.22
6 | 目录 | 你一言我一语 (BM: wildboy) | 2001.04.06
7 | 目录 | 这些都是问号 (BM: wildboy) | 2001.02.22
8 | 目录 | 佳文共赏析 (BM: wildboy) | 2001.02.22
9 | 目录 | 网友文集 (BM: tracker) | 2001.06.03
10 | 目录 | 版务堂 (BM: wildboy) | 2001.05.18
11 | 目录 | 纪念光盘精华区精选目录 (BM: david) | 2001.04.23
返回上一页 回到上一级目录

BBS水木清华站∶精华区