好文欣赏之- 思念 - 经 典 论 坛

  ? 站点首页 | 论坛首页 | 注册 | 搜索 | 帮助 | 精华区 | 找回口令
  ? 个人信息 | 查看收藏 | 设置 | 登录 | 退出 | 悄悄话 | 论坛规则
GZeasy:DIYer 的乐园

论坛信使： 推荐本页给您的朋友！

经 典 论 坛
论坛灌水区
好文欣赏之- 思念

上一贴 | 下一贴
发表人 主题: 好文欣赏之- 思念
黑咖啡

初级用户
积分：12
发贴：28
来自：
注册：2001-08-15
 发表于 2002-03-21 16:20:42 按此观看黑咖啡的个人资料 该用户不允许显示它的电子邮件 收藏该主题供以后查看 发送悄悄话给黑咖啡 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
关于思念的一些感受

  对一个人的思念，是这样的：

    你走到一个熟悉的地方，会想起从前和他来这儿时如何如何；你走到一个陌生的地方，会想如果是和他一起来的，将怎样怎样；

    你遇到他的朋友，会想起他；你遇到你的朋友，会说起他；你遇到一个完全陌生的人，会埋怨，“讨厌，为什么不是他？ ”

    你忙得团团转，会想，不知他在忙吗？你闲得无聊透顶，会想，他可有空休息？

    清晨你睁开眼睛，会想，不知自己昨夜可曾入他睡梦？暮色渐浓你却不甘就寝，会想，不知他是否思念你到难以成眠？

    天晴的时候，你总想起他躺在草地上，眯起眼睛晒太阳的模样；绵绵细雨，可能又勾起一段心痛的回忆，让你不寒而栗；

    你吃饭，会想起他对一道菜大加赞赏的神情；你喝水，却能品出他为你调制的那杯奶茶的甜美芬芳；你走路，一个人走，却总觉得有个人伴着你，如影随形，手心里，仿佛还有他牵你手时的余温；

    你打开电脑，总忍不住先到信箱里寻找他的消息；你认识或是听说了一些人，对其中与他同名或是同姓的人总是有莫明的亲切感；你翻开杂志报纸，总会不由自主关注一些你从来不曾注意的东西，比如，关于某所学校的所有消息，只因你知道，那儿是他梦想中的地方；你参加一个展览会，竟会很俗气的在一些精美的展品前留影，只因你从导游那儿得知，这些东西来自他眷恋的家乡；

    你跟别人谈话，会突然顿住，因为你觉得自己刚刚讲话的神情动作和他好像，于是，有淡淡的忧伤袭来，令你无力开口；你听别人聊天，会偶然听到有句话他也说过，有个问题他也是这么想，于是，你带着一点点惊喜加入别人的谈话，把别人视作知己；

    他就是这样通过思念，存在于你的心里，你的城市，你的国度，你的世界；他就是这样借着思念，跟随着你，分分秒秒，时时刻刻，岁岁年年，生生世世。

    你托起腮，闭起眼，满心甜蜜的想要想他时，你自然会想起他；你心烦意乱、愁云满面、甚至泪光盈盈，命令自己不准想他时，很抱歉，你已经在想他了。。。

    对一个人的思念就是如此，它象是春天里城市上空的飞花，轻柔的，自由的，无声无息地就充斥了四维空间的每一个角落，卷不去，拂还来。

    对一个人的思念也象是病菌，它深入你的骨髓，侵入你的每个细胞，控制你的每根纤维，它让人无药可救，人们却给它一个很美的名字－－“相思”。

    不曾领略过这样一种思念，那么，你是快乐的，你生活得无牵无挂，潇洒自如；正在经历着这样一种思念，那么，你是幸福的，你的心和你的爱，都有了归宿，即使独自一人，你也远离孤独，因为他永在思念中伴着你；如果你思念的这个人，真的值得你去这般思念，那么，你真是很幸运的；如果，如果有一天你发现你思念的人也如此这般地思念你，那么，你唯一该做的，就是双手合十，感谢上苍对你的眷顾，然后，好好珍惜那个人和那份剪不断、理还乱的思念。

此心安处是吾乡
野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-03-21 16:33:30 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
被思念的人，何等地幸福
千百人中，独独思他，相思也是个缘份。

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 好文欣赏之- 思念
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。
显示签名: 包含您在户口本中的签名。只有注册用户有此功能。
附件 (Max: 1024 KB)
如果附件是图形文件，直接显示之

跳转到:

本站网络平台由重庆网通信息港宽带网络有限公司提供


一次陌生的拥抱 (转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

经 典 论 坛
论坛灌水区
一次陌生的拥抱 (转)

上一贴 | 下一贴
发表人 主题: 一次陌生的拥抱 (转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-18 18:46:04 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
一次陌生的拥抱

汪汪

圣诞的前一个多月，这个老人开始每天在我去办公室的路上
一会唱一会吹他的口琴。

这条街挺热闹，几个主要车站的歌手实力都不凡，老人看来
是量力而行每天早上都会见到他，他面前的纸盒，钱不多，
总是有一点点我还是不大习惯往人家的盒子里扔钱，感觉有
点怪怪。

圣诞那几天，他总是不断对过路的人讲“圣诞快乐！”，特
别认真的样子这一晃有两个月了吧，我慢慢觉得他是记得我
了，终于有一天，我们开始打招呼。

昨天路过的时候，他突然走过来，很大声地对我说‘今天你
好吗？’呵呵，我说‘很好呀，你呢？’， 他说‘我今天特
别高兴，今天是我的生日！’‘是吗？生日快乐，生日快乐！’
我突然开心起来，能和一个陌生人说生日快乐和突然在路上
见到个可心的人，上去跟TA说‘ 嗨，你真可爱’的感觉一样
让人愉悦，不是吗？

‘每天都在这里见到你，真太好了！’我把这句在心里放了
很多天的话说出来给老人听，老人的眼睛一下子亮晃起来，
真的，这句话我一直想跟他说，在这个城市里，我只是个陌生
人，每天都能见到的人，就是那么些，每天见到，彼此没有说
过话的人，更少，慢慢地，他们就变得跟我的手袋，化装袋一
样，不能缺少，少了什么，我心里都欠着，只是我没有想过要
告诉他们。

‘你至少明年还能看到我一年，我今天64岁，明年65岁，我
想我还能活一年’

泪水又不争气而没有余地地涌到我眼睛里。

‘一定的，一定的’

我匆匆地和老人告别，转过了头几分钟后，我捧着一杯咖啡，
再次回到老人面前，‘这个是给你的生日礼物’老人突然局
促起来，眼眶在风中红了，道谢的时候，我感觉到他想握手，
却停住了。

‘生日快乐，明天见！’

在我犹豫是否离开的刹那，老人突然激动地说‘Come here,
come here!’！

温哥华冬天冰冷的大街上，我和一个流浪老艺人，一次陌生
的拥抱。

我还会回来看你的，直到你终于离开，因为年轻，我只能也
应该这样。

温哥华
2002年1月

告别, 但却无法忘记...

Blueidea Web Team
Team member

高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-01-18 19:01:17 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
以前在“Art World”看过一个行为艺术
很多原本陌生的人聚集到一起
静静地拥抱……
在众人的注视下……

这是我迄今为止唯一感到认可的行为艺术。

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
cartouche

dreamgroup 元老
积分：616
发贴：366
来自：桥东左转
注册：1999-12-18
 发表于 2002-01-19 01:22:36 按此观看cartouche的个人资料 按此发邮件给cartouche 访问cartouche的主页 发送悄悄话给cartouche 引用这个帖子回复 将本帖子内容通过email打包下载
作文点评

文章虽然不长，但对事件的起因，发展过程和结果交待得非常清楚，语言不乏细腻之处：

引用:

...... 我突然开心起来，能和一个陌生人说生日快乐和突然在路上
见到个可心的人，上去跟TA说‘ 嗨，你真可爱’的感觉一样
让人愉悦，不是吗？

...... 我把这句在心里放了很多天的话说出来给老人听，老人的
眼睛一下子亮晃起来，......

...... 老人突然局促起来，...... 我感觉到他想握手，却停住了。
......

生动地勾勒和描绘出了人物的特点及微妙的心理变化，突出了人们渴望相互间的亲情，
却难以表达的主题，同时深刻地揭露了在这个残酷的现实社会中人们正在逐渐丧失真
情流露这一本能。

值得一提的是作者在文中大胆地使用了第一人称，增加了事件的真实性。

希望Simon同学再接再厉，给我们不断推荐更好的作品。

经典小学三年级二班语文老师： Cartouche

[这消息被cartouche编辑过(编辑时间2002-01-19 01:23:21)]

追风捉月水上飘... ...

Blueidea Web Team
Forum Diver

POPOEVER

N个蓝色大泡泡
版主
积分：24993
发贴：7829
来自：Keyframe G.Lab
注册：2000-07-17
 发表于 2002-01-19 04:24:41 按此观看POPOEVER的个人资料 按此发邮件给POPOEVER 访问POPOEVER的主页 POPOEVER 的 oicq 是54888059,查看 54888059 的资料 发送悄悄话给POPOEVER 引用这个帖子回复 将本帖子内容通过email打包下载
以前看过一部片子，一直觉得里面一个配角配角配配角的一句台词挺酷的：
"Where this way leads to?"
"Vancouver!"

「 泡菜坛子 」
OOoo 半个泡泡爬上来 ooOO
睡眼朦胧地醒着，无可救药地活着

Blueidea Web Team
Moderator Of DW & JS Forum

蓝色

管理员|蓝色
积分：14241
发贴：6588
来自：China
注册：2000-06-16
 发表于 2002-01-19 07:51:17 按此观看蓝色的个人资料 该用户不允许显示它的电子邮件 访问蓝色的主页 发送悄悄话给蓝色 引用这个帖子回复 将本帖子内容通过email打包下载
嗨，老友。好久不见。

老师终于回来上班了，

我期待常常看到你的红95分。

有一点平静，有一点平静。

Blueidea Web Team
Team Leader

maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-01-19 17:29:07 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
高风在上个帖子中说
引用:
以前在“Art World”看过一个行为艺术
很多原本陌生的人聚集到一起
静静地拥抱……
在众人的注视下……

这是我迄今为止唯一感到认可的行为艺术。

人与人之间的信任在消失，冷漠代替了热情。是否文明的进步注定了人们之间的疏离感？

上一贴 | 下一贴
快速回复 一次陌生的拥抱 (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


在憤怒的世代中，思考什麽是溫柔 (转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
在憤怒的世代中，思考什麽是溫柔 (转)

上一贴 | 下一贴
发表人 主题: 在憤怒的世代中，思考什麽是溫柔 (转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-16 05:53:52 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
在憤怒的世代中，思考什麽是溫柔 --- 作者：異鳴

引用:
溫柔是什麽？

溫柔不是懦弱；
懦弱是沒有自己的原則，祗隨外界的看法而改變。

溫柔不是激進；
激進是太有自己的原則，立刻要求外界去執行。
溫柔是有體恤。

溫柔不是冷淡；
冷淡是聰明的旁觀者，但是不肯將心投入；
溫柔是有扶持。

溫柔不是魯莽；
魯莽是熱情的投入，但是做事不知節制；
溫柔是有節制。

溫柔不是反戰；
反戰者常是先對罪惡妥協，再貼上清高理由的人；
溫柔是可以為正義而戰。

溫柔不是好戰；
好戰是忘記自己是一個罪人，而用武力不饒人；
溫柔是要將偶犯過錯的人挽救回來。

溫柔不是自己對脾氣的克制，
也非模仿聖賢的行爲，
溫柔是聖靈在人身上的工作，
是上帝恩典的作爲。

摘自---校園 Vol. 43 No. 6 Nov.-Dec. 2001

告别, 但却无法忘记...

Blueidea Web Team
Team member

嘿嘿

坏笑
积分：856
发贴：771
来自：
注册：2001-10-06
 发表于 2002-01-16 09:21:21 按此观看嘿嘿的个人资料 该用户不允许显示它的电子邮件 嘿嘿 的 oicq 是42323447,查看 42323447 的资料 发送悄悄话给嘿嘿 引用这个帖子回复 将本帖子内容通过email打包下载
恩，和我们平常理解的温柔确实不大一样，不过我觉得应该用另外一个词比较合适

看flyingbird转的文章总能有收获，谢谢

缘是天定,份在人为.
云舒

终级用户
积分：659
发贴：720
来自：经典
注册：2001-11-01
 发表于 2002-01-16 09:27:31 按此观看云舒的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给云舒 引用这个帖子回复 将本帖子内容通过email打包下载
和我理解的一样

云云舒舒云舒云云舒舒云舒舒 签名都市丽人版权所有，违反必究
redfall

秋意浓
艺设版主
积分：1589
发贴：1535
来自：居无定所
注册：2001-07-25
 发表于 2002-01-16 09:30:47 按此观看redfall的个人资料 按此发邮件给redfall 访问redfall的主页 发送悄悄话给redfall 引用这个帖子回复 将本帖子内容通过email打包下载
温柔的主要构成因素里有 [image] 吧？

不够温柔的、想温柔的朋友多来点 [image] ？

也许我们终将形同陌路，
但你该知道，我曾因你而动情。

Blueidea Web Team.
Moderator Of Art & Design Forum

panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2002-01-16 09:31:01 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
这里说的温柔好象换个词更贴切

关爱？

很难表达，天使的关爱

www.cnvrml.org
www.chinese3d.com
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-16 09:36:21 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
人类的温柔就应该是这样了， 如果我们不局限于自己理解的温柔的话。

这样的温柔， 可以用在男女老幼， 也不必是全备的， 有一项， 有一刻就非常有生命的力量了。

我有幸见到过这样的人。

告别, 但却无法忘记...

Blueidea Web Team
Team member

小闪

初级用户
积分：1
发贴：90
来自：
注册：2002-01-09
 发表于 2002-01-16 10:08:03 按此观看小闪的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给小闪 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird，很巧，你最近转贴的文章。其实都是我一直在思考的问题，执着的观点。

曾有人问我在找什么样的另一半，我说是象月亮一样温柔的男人。可他们却说那样的人太娘娘腔，其实他们没有理解我的意思。

温柔是从心底散发出来的美，不光是善良。。。。。

::: 边 闪 边 灌 ::::::
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2002-01-16 10:16:43 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载

好象太商业化了，本来是做banner用的

[这消息被panda编辑过(编辑时间2002-01-16 10:44:47)]

www.cnvrml.org
www.chinese3d.com
嘿嘿

坏笑
积分：856
发贴：771
来自：
注册：2001-10-06
 发表于 2002-01-16 10:20:02 按此观看嘿嘿的个人资料 该用户不允许显示它的电子邮件 嘿嘿 的 oicq 是42323447,查看 42323447 的资料 发送悄悄话给嘿嘿 引用这个帖子回复 将本帖子内容通过email打包下载
对于男孩子，我觉得用“体贴”比较合适一些。

或许也是思维惯性在作怪...

缘是天定,份在人为.
小闪

初级用户
积分：1
发贴：90
来自：
注册：2002-01-09
 发表于 2002-01-16 10:41:35 按此观看小闪的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给小闪 引用这个帖子回复 将本帖子内容通过email打包下载
嘿嘿在上个帖子中说
引用:
对于男孩子，我觉得用“体贴”比较合适一些。

或许也是思维惯性在作怪...

不仅仅是体贴，这里面包含的意思太多了

::: 边 闪 边 灌 ::::::
coco

初级用户
积分：19
发贴：18
来自：
注册：2000-03-04
 发表于 2002-01-16 10:42:36 按此观看coco的个人资料 按此发邮件给coco 发送悄悄话给coco 引用这个帖子回复 将本帖子内容通过email打包下载
说出来的温柔，象前面引述的语言，让人感动

还有一种温柔，是没说出来却能感受的

实实在在，平平凡凡

嘿嘿

坏笑
积分：856
发贴：771
来自：
注册：2001-10-06
 发表于 2002-01-16 10:51:08 按此观看嘿嘿的个人资料 该用户不允许显示它的电子邮件 嘿嘿 的 oicq 是42323447,查看 42323447 的资料 发送悄悄话给嘿嘿 引用这个帖子回复 将本帖子内容通过email打包下载
panda在上个帖子中说
引用:

好象太商业化了，本来是做banner用的

恩，应该选穿休闲装的。

缘是天定,份在人为.
leiting4

初级用户
积分：16
发贴：188
来自：
注册：2001-11-28
 发表于 2002-01-16 11:56:07 按此观看leiting4的个人资料 按此发邮件给leiting4 leiting4 的 oicq 是80251237,查看 80251237 的资料 发送悄悄话给leiting4 引用这个帖子回复 将本帖子内容通过email打包下载
男孩子不温柔好像可以
女孩子不温柔可不可以？

Nnbody is like you
You are the one of mine
We are couple out of the world
云舒

终级用户
积分：659
发贴：720
来自：经典
注册：2001-11-01
 发表于 2002-01-16 11:59:49 按此观看云舒的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给云舒 引用这个帖子回复 将本帖子内容通过email打包下载
leiting4在上个帖子中说
引用:
男孩子不温柔好像可以

不可以

云云舒舒云舒云云舒舒云舒舒 签名都市丽人版权所有，违反必究
redfall

秋意浓
艺设版主
积分：1589
发贴：1535
来自：居无定所
注册：2001-07-25
 发表于 2002-01-16 12:05:22 按此观看redfall的个人资料 按此发邮件给redfall 访问redfall的主页 发送悄悄话给redfall 引用这个帖子回复 将本帖子内容通过email打包下载
女人是温柔男人是温情吧？
喜欢一张充满温情的脸并且自己也努力去感染别人多来点
一点也不喜欢酷的感觉，在我的理解是“冰冷的、僵硬的”脸部肌肉也太不舒展啦。。。

也许我们终将形同陌路，
但你该知道，我曾因你而动情。

Blueidea Web Team.
Moderator Of Art & Design Forum

小闪

初级用户
积分：1
发贴：90
来自：
注册：2002-01-09
 发表于 2002-01-16 12:55:11 按此观看小闪的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给小闪 引用这个帖子回复 将本帖子内容通过email打包下载
redfall在上个帖子中说
引用:
女人是温柔男人是温情吧？
喜欢一张充满温情的脸并且自己也努力去感染别人多来点
一点也不喜欢酷的感觉，在我的理解是“冰冷的、僵硬的”脸部肌肉也太不舒展啦。。。

所指的温柔并不是指表面的柔声细语，而是指心里的。

表面酷的人多半内心世界完全不同的，酷的外表多数时只是为了掩饰自己，免受伤害。

::: 边 闪 边 灌 ::::::
redfall

秋意浓
艺设版主
积分：1589
发贴：1535
来自：居无定所
注册：2001-07-25
 发表于 2002-01-16 13:35:43 按此观看redfall的个人资料 按此发邮件给redfall 访问redfall的主页 发送悄悄话给redfall 引用这个帖子回复 将本帖子内容通过email打包下载
哦，，原来这酷酷的人多半内心可真是脆弱的啊。。。
所以我们应该再次审视《在憤怒的世代中，思考什麽是溫柔》全文，思考温柔是什么。

佛说：面由心生。（当然不是绝对的。）
我说：感觉在于你心。（这是绝对的。）

[这消息被redfall编辑过(编辑时间2002-01-16 13:37:30)]

也许我们终将形同陌路，
但你该知道，我曾因你而动情。

Blueidea Web Team.
Moderator Of Art & Design Forum

小闪

初级用户
积分：1
发贴：90
来自：
注册：2002-01-09
 发表于 2002-01-16 13:57:30 按此观看小闪的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给小闪 引用这个帖子回复 将本帖子内容通过email打包下载
在这个世代中，也许很多人都已经习惯了带一个假的面具
也许你自己也搞不清哪是真的自己哪是假的自己

不得不如此！

所以我相信一句话“不要相信你的眼睛所看到的！那不是事实的真相！”

这种概念太模糊，很难用言语表达清楚。。。。

::: 边 闪 边 灌 ::::::
reefish

初级用户
积分：3
发贴：88
来自：醉生夢死
注册：2002-01-11
 发表于 2002-01-16 14:02:39 按此观看reefish的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给reefish 引用这个帖子回复 将本帖子内容通过email打包下载
为什么要温柔,
当今的世代真的那么令人愤怒吗?

------------------------------------------------
-----------------------------------------------------
不要因为也许会改变，就不肯说那句美丽的誓言；不要因为也许会分离，就不敢求一次倾心的相遇。
张无忌

win1st
管理员
积分：7152
发贴：3116
来自：Blueidea.com
注册：2000-09-10
 发表于 2002-01-19 20:34:30 按此观看张无忌的个人资料 按此发邮件给张无忌 访问张无忌的主页 发送悄悄话给张无忌 引用这个帖子回复 将本帖子内容通过email打包下载
我不温柔，无法温柔，所以我喜欢温柔的女人。

态度决定一切

Blueidea Web Team
Team Member

上一贴 | 下一贴
快速回复 在憤怒的世代中，思考什麽是溫柔 (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


幸福 - 两个人（转） - 经 典 论 坛

论坛灌水区
幸福 - 两个人（转）

上一贴 | 下一贴
发表人 主题: 幸福 - 两个人（转）
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-01 08:16:50 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

木木 2001年12月28日01:08:07 于 [新大陆]http://www.bbsland.com

如果有这样两个人，你愿意做哪一个？

一个十六七岁，一无所有，也缺少知识和见识，却抱负远大，洁身自好。一个三十出头，仍然贫瘠寒伧，却略多了些知识和见识，但自想人生三十已如此，四十以后更可知，转而现实起来，抛下了什么理想抱负，开始经营起自己鄙弃过的生活事业来。

其实也许由不得你愿不愿意，往往前者就是后者，二者的差距不过是同一个人经历过的十五六年罢了。是一张书的正反两页。不过两页虽然长度相同，情节却暗中转换跳跃而最后已经不知相去几千里了。

人长得越大，就越多的唏嘘感慨起来。“想当年”开始由无病呻吟转为自然而然，而“我老了”也从强说闲愁变成无可奈何。“老了”、“大了”本来应该更加坚强，更加有力，更加精力集中。可偏偏视野也越来越广阔了。又赶到信息泛滥无所不在的网络时代，更是声、光、电、文充斥世界。一个人要是没有什么选择，什么还没开始做，就已经淹没在这浩瀚的海里了。要说什么创造，什么发明，恐怕也早成了痴人说梦。于是人们开始涣散起来。在各种各样的“活动”中丧失了“自我”。

生命的苦短是人们常常感叹的。然而很多人在这苦短的生命走向末尾之前就觉得了厌倦。而我们恰恰还刚刚说到生命选择的浩繁，那这种厌倦又从何而来呢？也许这些浩繁的一切不过都是海洋表层的波澜，虽然千形万状，却没有本质的区别，而我们也是没有可能游历这大海的每一个角落的。但这种千变万化背后的单调却是令人生厌的。如果我们的目的是探索海底，那么在这无边无际的虚空的海水之上无限期的飘浮并不能给我们任何指示和帮助。声音，图像，文字，无一不在干扰我们。难道我们应该掩耳、闭目，同时也关闭心灵？

这个世界上几乎所有的人都在寻求“真理”，因而“真理”成了世界上最多歧义的词汇之一。人们并不是为了真理而寻求真理，真理需要指向幸福。于是真理有了一个同意词汇，幸福的真谛。

有的人认为幸福在于不断体验。这样的人在各式各样的海洋上徜徉忘返。经验使得他们觉得丰富，而经验的雷同又让他们觉得肤浅和厌倦。

有的人认为幸福在于不断超越。他们的旅程更类似潜水或者爬山，如果他们有所旁鹜，那通常是为了向上或者向下而不得不绕道而行。上下使得他们觉得深刻，但地域的局限却也让他们觉得难以顾全和有所缺憾。

更多的人徘徊于二者之间。忽上忽下忽左忽右，最糟糕转了一大圈子的回到原地。但是纵然如此也并不意味着一切白费，毕竟人生不能两次踏入同一条河流。其间的消长沉浮也只有当局者知。

在这个空旷喧嚣冷清拥挤的大世界里头，一个人要往哪里去？没有谁知道。十五岁的你和三十岁的你形同陌路。相同的只有一点，他们怀抱着对“幸福”的幻想，背负着“真理”的行囊。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 幸福 - 两个人（转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


好文欣赏 - 男女有别 (zt) - 经 典 论 坛

论坛灌水区
好文欣赏 - 男女有别 (zt)

上一贴 | 下一贴
发表人 主题: 好文欣赏 - 男女有别 (zt)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-08 18:38:26 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

引用:

女友夜半打来电话，沉寂良久，她开了口，“他走了，去北京开创他的事业。他说他是个男人，他必须为心爱的人建造一个温暖舒适的家，让心爱的人一辈子快快乐乐，衣食无忧。他让我等他，等他功成名就，我们就可以一辈子呆在一块儿了。我还能说什么呢，我只是对他笑。或许，在每个男人的心底，都会有这样的想法吧。”

“可是，他竟然不懂，我要的，并不是他所说的衣食无忧的结局，我只不过想要陪着他，一起走过风雨岁月，仅此而已。”

“望着他转身离去的背影，我终于泪如雨下。不是因为暂时的别离，而是因为我们之间注定会错失的那段可以患难与共的过程。”话筒那端，传来幽幽叹气声。

我突然想起一篇看过的文章《同一个故事》，讲的是抗日战争时期的一对夫妻，男的是共产党员，为了不连累自己的妻子，他狠下心来与她分手，但几天以后，他被抓获，他怀疑妻子出卖了他，最后他带着仇恨死去。故事开头，男的说道，我早已准备好为革命献身，每天清晨当我望着在睡梦中仍带着一丝惊恐不安的她，我心中十分愧疚。为了不连累这个柔弱而美丽的爱我的女人，我狠下心让她离开了我。可我没想到，这个我深爱的女人，她竟然背叛了我。敌人是在我们最初的爱巢里找到我的，那个地方，只有她才知道。我恨她。

故事中女的是这样说的，我是那么的爱他，为了他的安全，我宁愿付出我的生命。可是那天他决然地提出分手，他不知道，我宁愿与他同死也不愿意离开他独活，但他背叛了我们的爱。他走后日本人搜查了我们的小屋，对我严刑拷打，逼我交代他的藏身之地。迷糊之中，我胡乱说了一个地址，那是我们最初爱的小屋。这么多年来，我们搬了那么多处，我以为他早已遗忘了它，而我，只记得它的地址。万没想到，敌人正是在那里找到了他。亲爱的，原来你还记得我们的“爱的小窝”！可是我们已不可能再拥有它，他死了。最后只轻蔑地看了我一眼。

我把这则故事讲给女友听，在这个故事里，男人为了他心爱的女人能有一个幸福而美满的归宿，狠下心离开了她。而在女人看来，与心爱的人在一起，即使是面对死亡，也比独活强。她在乎的，只不过是他们之间出生入死、患难与共的过程。他们都没有错。事实上，现实生活中的男女也是如此。现实生活中，男人注重的是结果，而女人重视的只不过是过程。

或许我的女友真该知足了，有一个男人如此全心全意地去爱她，他做的一切全都是为了她，多幸福啊。可她却说，如果可以选择，选择一个开着奔驰车的男人和一个夜夜站在街灯下温和而憨厚地笑着等我的少年，我会毫不犹豫地选择后者。因为，物质失去了可以再挣回来，但是时间和生命，却永不再重来。

当结局早已注定，过程，将不复存在。

给自己一个留念， 只可惜了那些回复

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-08 18:52:47 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
crystal：

即使你为她付出一切，人家不要有个p用
--------------------------------------------------------------------------------

月闪闪：

既然相爱，又为何要怀疑对方呢？这个故事的男女主角都应该自我捡讨！
不管怎么样，都应该相信自己的朋友！！！！！
--------------------------------------------------------------------------------

donger 引用:
--------------------------------------------------------------------------------

三人成虎
    战国时代，互相攻伐，为了使大家真正能遵守信约，国与国之间通常都将太子交给对方
作为人质。“战国策”：“魏策”有这样一段记载：
魏国大臣庞葱，将要陪魏太子到赵国去作人质，临行前对魏王说：
“现在有个一人来说街市上出现了老虎，大王可相信吗？”
魏王道：“我不相信。”
庞葱说：“如果有第二个人说街市上出现了老虎，大王可相信吗？”
魏王道：“我有些将信将疑了。”
庞葱又说：“如果有第三个人说街市上出现了老虎，大王相信吗？”
魏王道：“我当然会相信。”
庞葱就说：“街市上不会有老虎，这是很明显的事，可是经过三个人一说，好像真的有
了老虎了。现在赵国国都邯郸离魏国国都大梁，比这里的街市远了许多，议论我的人又不止三个。希望大王明察才好。”
魏王道：“一切我自己知道。”
庞葱陪太子回国，魏王果然没有再召见也了。
市是人口集中的地方，当然不会有老虎。说市上有虎，显然是造谣、欺骗，但许多人这
样说了，如果不是从事物真相上看问题，也往往会信以为真的。
这故事本来是讽刺魏惠王无知的，但后世人引伸这故事成为“三人成虎”这句成语，乃
是借来比喻有时谣言可以掩盖真相的意思。例如：判断一件事情的真伪，必须经过细心考察和思考，不能道听途说。否则“三人成虎”，有时会误把谣言当成真实的。

--------------------------------------------------------------------------------

呵呵，相信这二个字要真正做到很难，不同的环境，不同的人对你所说的话，都有可能使用你怀疑你应该可以相信的人
--------------------------------------------------------------------------------
蓝色：

相同年纪的男女，想的都不一样。
最相信的人，才伤你最深。也可以轻松至你于死地。

男女有别。大家还是自私点，走自己的路
--------------------------------------------------------------------------------
flyingbird：

怎么都是批判的眼光呢?
开卷有益， 我看这篇文章就有收获， 男人女人需要互相理解, 承认差别。
--------------------------------------------------------------------------------
月闪闪:

蓝色在上个帖子中说

引用:
--------------------------------------------------------------------------------
相同年纪的男女，想的都不一样。
最相信的人，才伤你最深。也可以轻松至你于死地。

男女有别。大家还是自私点，走自己的路

--------------------------------------------------------------------------------

如果连最爱的人都怀疑，还有什么意思呢？总是生活在怀疑中！
你不是说你是怎么对别人，别人就会怎么对你吗？

如果人人都是这样，那又有谁可以信任呢？

既然相信了就要作好思想准备，就算她背判，也要相信她是有她的理由的，或者说她并不是故意的。
--------------------------------------------------------------------------------
handmade:

子不是鱼，安知鱼之乐乎？
--------------------------------------------------------------------------------
flyingbird:

月闪闪在上个帖子中说

引用:
--------------------------------------------------------------------------------
如果连最爱的人都怀疑，还有什么意思呢？总是生活在怀疑中！
你不是说你是怎么对别人，别人就会怎么对你吗？
如果人人都是这样，那又有谁可以信任呢？

既然相信了就要作好思想准备，就算她背判，也要相信她是有她的理由的，或者说她并不是故意的。

--------------------------------------------------------------------------------

我想你说出了问题的关键性一点， 自己无悔就够了。 当一方真诚对待的时候， 结果并不是自己可以完全控制的。与其恨， 不如包容， 盼望。
--------------------------------------------------------------------------------
月闪闪:

flyingbird在上个帖子中说

我想你说出了问题的关键性一点， 自己无悔就够了。 当一方真诚对待的时候， 结果并不是自己可以完全控制的。与其恨， 不如包容， 盼望。

--------------------------------------------------------------------------------

是啊，
相信、包容、给予

不过要作到好难啊
--------------------------------------------------------------------------------
蓝调:

那个女的可以和他一起去，如果她愿意，那这个故事就可以省了。

--------------------------------------------------------------------------------

从cache 里捡回来的

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-08 18:55:23 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我也觉得很不容易， 不过人类这几千年都是男男女女一起搀扶着走过来的

知易行难

你把我的那个盼望给省了。

要是没有盼望， 就更不容易做了。

告别, 但却无法忘记...

Blueidea Web Team
Team member

月闪闪

终级用户
积分：2295
发贴：1684
来自：香格里拉
注册：2000-09-25
 发表于 2002-01-08 19:39:16 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
我也觉得很不容易， 不过人类这几千年都是男男女女一起搀扶着走过来的

知易行难

你把我的那个盼望给省了。

要是没有盼望， 就更不容易做了。

说实话，有时候我不敢有盼望，最伤害自己的就是盼望。
有了盼望就有失望……

要跳要舞，羊男说
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2002-01-09 05:15:29 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
要是没有了盼望， 是不是就意味着彻底失望了？

我是因为失望， 就更需要有盼望。

我知道这个不同不是因为男女有别。

告别, 但却无法忘记...

Blueidea Web Team
Team member

月闪闪

终级用户
积分：2295
发贴：1684
来自：香格里拉
注册：2000-09-25
 发表于 2002-01-09 09:33:04 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
不敢有盼望，不意味着没有盼望。
只是有意识的时候尽量压制自己的盼望。

要跳要舞，羊男说
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2002-01-09 20:46:41 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵，大家都说了这么多了，我想这篇文章作者的本意是想说明男女之间思维习惯的差别，结果大家都对故事里的误解有很多想法，我想这只是作者虚构的巧合而已。

男人和女人的思维是有很大差别，关键是如何沟通，并且相互理解，包容！

上面的故事里，男主人公和女主人公明白他是爱她才离开她的，女主人公也让男主人公明白她。。。。。故事的结局大概会好一些

www.cnvrml.org
www.chinese3d.com
plw

超级用户
积分：392
发贴：645
来自：荆州
注册：2001-05-18
 发表于 2002-01-09 20:56:59 按此观看plw的个人资料 按此发邮件给plw plw 的 oicq 是19759705,查看 19759705 的资料 发送悄悄话给plw 引用这个帖子回复 将本帖子内容通过email打包下载
人与人之间总会有不同想法的，不论男与男、女与女、或是一男一女之间。

[这消息被plw编辑过(编辑时间2002-01-09 20:58:32)]

It's a humdrum day again!
上一贴 | 下一贴
快速回复 好文欣赏 - 男女有别 (zt)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


一架红木钢琴 (转) - 经 典 论 坛

论坛灌水区
一架红木钢琴 (转)

上一贴 | 下一贴
发表人 主题: 一架红木钢琴 (转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-11-15 17:45:47 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
一架红木钢琴

作者：约瑟。爱德华滋

许多年以前，在我还是一个二十来岁青年的时候，我在圣露易斯一家钢琴公司做推
销员。我们的钢琴销往密苏里全州，方式是先在各小镇报纸上刊登广告，等收到一
定数量的回信后，我们就用小货车载上钢琴，到回信人所在地区，卖给他们。
每当广告在密苏里东南部的产棉区登出以后，我们都会收到一张邮卡回件，上面写
道： “请给我的小孙女带一架新钢琴来。一定要红木的。我可以用我卖鸡蛋的钱，
每月付十块。” 老太太在那张卡片上写压呀，写呀，直到两面都写满，几乎没有什
么地方写地址为止。
当然，我们是不会为了一个月十块钱而卖一架新钢琴的，没有金融公司愿意为那么
一点儿钱而承保合同，我们没有理会她的回信。
然而，有一天，我碰巧在那个地区走访其他回信的人。出于好奇，我决定去看一看
这位老太太。我所看到的几近我所意料：老太太住在棉田中央的，一幢供农忙时季
节工们居住的简陋房子里。屋里地面脏唏唏的，房子里还养着鸡。显然，老太太没
有以信用购买任何东西的资格 --- 没有汽车，没有电话，没有真正的工作。除了头
上的屋顶，一无所有。况且，那屋顶也很糟糕，有几处都透进了阳光。她的小孙女
十岁左右，赤着脚，穿一件露肩膀的长裙子。
我向老太太解释我们不能为了一个月十块钱卖一架新钢琴，不要再一看到我们的广
告就给我们写信了。我非常失望地离开了她们。但是，我的劝告根本无效，她仍然
每六个星期寄来一张相同的邮卡。总是想要一架新钢琴，红木的，并且发誓她绝不
会漏掉一次十块钱的付款。真难过。
几年之后，我有了自己的钢琴公司。当我在那个地区做广告的时候，邮卡开始不断
的向我寄来。开始，我不去管它 --- 我还能做什么呢？
但是后来，有一天，当我到那个地区的时候，什么东西一下攫住了我的心。我刚好
有一架红木钢琴在我的小货车上。尽管我知道我将要做出一个糟糕的生意决定，我
还是将钢琴运到了老太太那里，并且告诉她，我本人承保这一合同，每月付十块钱，
五十二个月付清，不计利息。我将新钢琴搬进屋内，摆放在我认为最不可能被雨淋
到的地方。我告诫她和女孩，尽量使鸡远离钢琴。我离开了 --- 心想，我刚刚仍掉
一架新钢琴。
然而，所有五十二笔付款一一来到，正如双方所商定的。有时付款是一些硬币，用
胶带粘在一个3 x 5英寸大小的卡片上，放在信封里。简直不敢相信。
之后，我将这件事置于脑后有20年了。

后来，我为其他生意来到孟菲斯。一天，在假日旅馆，晚饭后我走进休息室。 正
当我坐在酒吧间饮餐后酒，我听到身后传来美妙至极的钢琴曲。我转身观看，一位
可爱的青年女子正在一架非常漂亮的大钢琴上弹奏。
身为一个一定水准的钢琴家， 我仍被她精湛的技艺惊呆了。我拿着我的酒杯移到
她身旁的一个桌子旁，边听边看。她冲我一笑，问我是否要点曲目。当她休息时，
她过来坐在我的桌边。
“你不就是那个很久以前卖给我奶奶一架钢琴的人吗？”
这句话并没有让我想起来什么，我要她解释一下。
她开始谈了起来。 忽然，我想起来了。我的天啊，是她！是那个光着脚，身穿露
肩长裙的小姑娘！
她告诉我她叫艾丽丝，由于她奶奶请不起老师上课，她是通过跟收音机学习弹琴的。
她说，她开始在教堂里弹琴，她和奶奶要走两英哩去那家教堂。后来，她在学校里
弹琴，获得许多奖并一项音乐奖学金。她嫁了一位孟菲斯的律师，先生给她买了那
架她正在弹的，漂亮的平台钢琴。
我想起了另外一件事。“艾丽丝，” 我问她，“这里有点儿暗。那架钢琴是什么
颜色的？”
“是一架红木的”，她说，“为什么？”
我一时语塞。
她懂得这红木的意义吗？她奶奶那令人难以置信的勇气，当没有一个人在处于正常
思维情况下肯卖给她任何一架钢琴的时候，她却坚持要一架红木的？我不认为她懂。

但是，我懂。我的喉咙哽咽了。
最后，我终于能说话了。“我刚才想。。。我为你骄傲。。 。不过，我得进我的
房间了。”
我的确得回我的房间去了，因为男人不愿意被人看到在公开场合流泪。

(和平翻译)

告别, 但却无法忘记...

Blueidea Web Team
Team member

bobofu

终级用户
积分：520
发贴：455
来自：北京
注册：2000-09-01
 发表于 2001-11-15 17:59:03 按此观看bobofu的个人资料 按此发邮件给bobofu bobofu 的 oicq 是6376850,查看 6376850 的资料 发送悄悄话给bobofu 引用这个帖子回复 将本帖子内容通过email打包下载
卖钢琴的人同样值得敬佩

沁淫在自律生活的快感中......
鱼儿

微笑的鱼
积分：1576
发贴：883
来自：ocean
注册：2000-09-24
 发表于 2001-11-15 18:31:47 按此观看鱼儿的个人资料 按此发邮件给鱼儿 发送悄悄话给鱼儿 引用这个帖子回复 将本帖子内容通过email打包下载
谁是为我买红木钢琴的人啊~

深海养鱼~~~

Blueidea Web Team
Team member

wx@ay

看不懂
积分：7654
发贴：6167
来自：ay.ha.cn
注册：1999-12-23
 发表于 2001-11-15 23:04:15 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
鱼儿在上个帖子中说
引用:
谁是为我买红木钢琴的人啊~

我看见和尚去银行汇款了:10元

Think like a Genius.
上一贴 | 下一贴
快速回复 一架红木钢琴 (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


一 生(转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
一 生(转)

上一贴 | 下一贴
发表人 主题: 一 生(转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-16 06:20:06 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

     一 生

     程灵素

    我的姥爷是我最亲的人，他永远都会在我心中。

    一，老照片

    母亲祖上是中医世家，在曾姥爷那一代达到极至，为清末京城四大名医之一。
人们知道他绝不放过任何疑难杂症，却很少有人知道，为自学西医，他经常混在
盗墓的人里，在坟地研究解剖。他的手摸了不知多少活人死人，据说他的拇指形
如蒜杵，从筋脉一捋，便知病的深浅轻重。我的姥爷是四个儿子里最小的一个，
只有他健康聪颖，继承了曾姥爷的衣钵，人称“四先生”。但曾姥爷从不让姥爷
碰坟地的事。临终前他拉着姥爷的手嘱咐：“我这一辈子犯的忌太多了，阎王念
及我救过几条命，留了你这条根苗，我也知足了......”

    那一年姥爷二十一岁，开始自立门户，那时他已经娶了我姥姥。姥姥当年是
一位美貌的官家小姐，点了名要嫁这位“四先生”的。总觉得姥爷和姥姥之间应
该有个浪漫的爱情故事，可惜我知道的不多，只记得姥姥说他们是在姥爷给她母
亲看病时认识的......

    当年姥爷给一些达官显贵作私人医生，最出名的是看人的死期。如果从姥爷
的嘴里说出了期限，没有一家敢不提前准备寿衣的。有一次，一个有钱人家给才
满月的婴儿办酒席，请姥爷去了。孩子很活分，但姥爷看过孩子后凝重的说：“
你的孩子停食了，很重。孩子吃什么了？”那家人说：“什么也没吃，孩子还不
会吃东西，只吃奶。”姥爷说：“你的孩子一定是吃什么了，我没有办法了。请
你带孩子去看洋大夫，不要看中医。”那家人让姥爷出个方子，姥爷说：“我真
的没法子。不要耽误了孩子。有极小的可能我看错了，你的孩子如果能再活二十
一天，我保证给治好。二十一天前，不要再请我了。我今天下的方子是不顶大用
的，赶紧去看洋大夫。“

    那家人带孩子看了中西几个大夫都说没事，于是很生气，认为是姥爷故意刁
难、恶心他们，他家的孩子根本还不会吃东西。他们放话儿说，从此不再请“四
先生”。姥爷听了，托人带话儿说：“请不请我不要紧，不要耽误了孩子。”那
家人传回话儿来：“四先生你操好自己的心，我们家的事不用你管。”

    从第七天上，孩子开始有点精神不振，吃了药也不好。到了第十四天上，孩
子很弱了，家人又抱来让姥爷医治，手上是拿了八根金条的。姥爷无奈地摇头说：
“不是钱。孩子的病不是药打得动的，找洋大夫另想办法吧。二十一天后你再来，
孩子要是还活着，什么病我都包治好，分文不取。“

    孩子是在第十九天上夭折的，临死前，拉出来了那个堵住肠子的大枣儿。原
来是老妈子姜氏四岁的儿子小宝给孩子吃的。小宝被主人家打得半死，孤儿寡母
被撵出家门。姥爷收留了姜氏给姥姥做佣人，抚养了小宝。

    那些年兵荒马乱，姥爷因为给国民党、共产党都暗送过药材，捐过钱，常遭
人搜捕。时局最乱时姥爷和姥姥在天津的租界躲了几年，给德国人当私人医生。

    新中国到来时姥爷厌倦了局势的动荡，自由惯了的他拒绝了大医院的挽留，
回老家乡下当了赤脚医生。给本村人看病不要钱，记几个工分，外村的象征性收
几个钢蹦儿。姥爷还收养救济了一些很穷的亲戚。人民公社时外祖父捐了家里的
百亩良田，成了贫农。很多人替他不值。他潇洒的说：“最不算什么的就是钱。
钱是人挣的，只要有本事，钱是用不完的。人这一辈子积钱不如积本事积德。”
这句话成了我们家教育孩子的座右铭。母亲是没有靠着姥爷的，也不让我们秭妹
依靠任何人。相信我有一天还会对我的孩子说：“自己有本事是最重要的......”

    姥爷的经历很复杂，他的豁达和仗义也会结下仇家。在历次政治运动中总有
人去翻姥爷给国民党军官、洋鬼子做过私人医生这段历史。也总有受过姥爷恩德
的人帮他化解。当年有一个年轻人看姥爷膝下无子，便想跟他学医术。姥爷说那
个人骨子里有一份轻浮，是个后脑长反骨的人，教是教了，却没有上心。那人怀
恨在心，文革中他做了革委会主任，把解放前的旧帐又翻出来。他了解姥爷的脾
气，更硬要让姥爷当众弯腰认罪是特务。姥爷平静的说：“我是有资格站直的。
我给任何人医病都没有错。好人坏人痴人傻人在我这里全是一个字，命。”姥爷
没有认罪，便没办法结案，“特务”的帽子一直半戴着，却没有人真愿意批斗他。
姥爷依然行医。直到有一天革委会主任患暴疾，县上的医院束手无策，要送到北
京，他说了一句：“去请四先生。”

    他的老婆说：“你把人家整成那样，叫我怎么有脸去请？”

    革委会主任说：“去吧，四先生会来的。他的眼里是命，这个我知道......”

    病医好了。姥爷从此再没有过政治风波。

    对这些旧事姥爷没有过报怨也没有过感谢。别人提到时，姥爷象是缺失了这
些记忆。。。听姥姥晚年时叨念这些，象是一幅幅老照片。他是我姥爷，却离我
有些遥远。看着发黄的相册里那个身着西装，梳着分头，戴着水晶眼镜的年轻人，
我总是疑惑，这是我最亲的姥爷吗？在我的记忆中他是不同的。

    二，记忆中

    常想，世界上最近的是什么？我说是心与心。我与姥爷的心是没有距离的。
他是我最亲的人。记忆中的碎片有如一点点浪花，在我心中沉聚了一个爱的海洋......

    我是跟姥姥、姥爷长大的。记忆中，姥姥是严肃的，姥爷是最慈祥的。我顽
皮捣蛋，但姥爷疼极了我。

    姥爷到远处出诊时每次都会给我买一点东西，糖啊，玩具什么的。我到了差
不多的时间就趴在窗玻璃前等。看到姥爷进了院子就跑出去，姥爷笑呵呵的把我
抱进屋。在他怀里的第一句话肯定是：“姥爷，你给我买什么了？”姥爷经常逗
我说：“什么也没买。”看我瘪嘴不高兴再掏出来。后来我学会了，不管他说什
么我都到兜里去掏，总有好东西等着我。小时候我觉得童话里的聚宝盆就是姥爷
的口袋那样儿。

    姥爷在附近出诊我是一定要跟着的。那时他怕我打扰病人，就把寄我放在周
围的熟人家里，我跟各种各样的人攀谈，胡侃，从来不认生。那时几乎家家都受
过姥爷的情，对我都很好，经常拿吃的给我吃。我就流着口水，眼睛发亮地盯着
吃的说：“不行，我姥爷不让吃。”心里其实盼着人家说：“没关系，我跟你姥
爷说。”人家真的说了我就一边吃一边再嘱咐人家：“你别忘了告诉他，我先说
不吃的。”遇到好吃的我就给姥爷留一口，让他也尝尝。就这一条，能免掉很多
别的罪过。

    看完了病姥爷带我回去，在路上经常给我讲岳飞传，杨家将，薛刚反唐什么
的。我就和他“切磋”评书，比如我嫌岳飞太窝囊，就说：“应该这样......”
自己再一大通胡编。有时姥爷带我去采药，也“切磋医术”。偶尔姥爷还教我几
句古诗。可惜我不争气，“鹅、鹅、鹅，曲项向天歌”到我嘴里就成了“饿、饿、
饿，我家揭不开锅......”这段自行车大梁上的时光是我童年最快乐的记忆。我
按我的方式自由的成长，没有一点的约束。姥爷有时候碰上急病人什么的也经常
把我忘了。姥姥等到天黑不见我回来就到附近的广播站喊。播放大队生产计划的
大喇叭里就传出：“四先生家的灵丫头在谁家，赶紧给送回来......”那时我经
常睡醒觉就换了地方，扒开眼睛就问：“我姥爷呢？”看不到姥爷就要坑吃坑吃
哭几声。现在去想那种感觉，大概叫安全感吧，姥爷是儿时唯一能给我安全感的
人，对他的记忆里没有一丝的恐惧。

    而姥姥有时显得很严厉。和姥姥单独相处我是不太敢放肆的，但只要姥爷在
身边我就天不怕地不怕了。姥爷家外面有一个小泥塘，里面很多的青蛙。我一个
很大的乐趣就是看青蛙放屁：捉只青蛙，折一截麦杆儿，从青蛙的????儿里插进
去吹气，然后拔出来把青蛙扔水里。青蛙就漂着，然后就一边放屁一边游，咕嘟
嘟地冒着泡，大概要二十分钟才能沉到水里。有次我把青蛙扔在了刚挑满水的大
水缸里，姥姥就骂骂咧咧说我弄脏了水，拿着条帚疙瘩要揍我。我很害怕，一边
满院子跑一边大喊姥爷。姥爷出来问我干了什么啦。我一看他来了不怕了，嚼情
的说：“我在帮你想怎么治腹胀。”“怎么治呀？”“放在水里游游，一放屁就
好啦。”姥爷哈哈大笑。我知道他会给我撑腰的......

    这样亲密的日子一直到我四岁多那年，眼睛得了急性视神经炎，一夜间几乎
完全失明。那天姥爷教我写字，我说：“太黑了，我看不见，到窗台上写吧。”
走过去的时候就被小子绊倒了。铅笔摔了出去。我说：“铅笔找不到了。”姥爷
递给我，我不去接，说看不到。姥爷吓了一跳，拿了本大书放在我眼前，问我是
什么。我说：“是板凳。”伸手摸了摸说：“是书。”姥爷又拿根黄瓜问我是什
么，我说：“什么都没有，你要变戏法吧？”姥爷知道我的眼睛看不见了，医术
名震四方的他却不敢留我，当天就急匆匆的把我送回北京。姥姥让姥爷等一会儿，
收拾几件衣服再走。姥爷气呼呼的吼姥姥：“都什么时候了，你还这么磨磨蹭蹭
的耽误功夫！”姥爷只抓了几件厚衣服就带着我往长途车站跑。姥姥哭哭啼啼追
出来说也想一起去。姥爷一把甩得姥姥一个趔切，嚷到：“别跟我添乱，明天让
别人把你塞到车上。”姥姥说这是姥爷这辈子对她最凶的一次。

    那时在我的心里没有姥爷治不好的病，不懂为什么要把我扔到一个陌生的地
方。那是一段生理上心理上都黑漆漆的日子。并不熟悉的父母问我想不想姥爷，
便不坑声，心里默默的伤心，认为是姥爷不要我了，因为我瞎了......姥爷来看
我也不高兴，因为他还会走的。儿时所有的心思沉淀在我心里就剩了那时对姥爷
的无限思念和那份孤独无助的寂寞，因为那是一段没有姥爷的日子。大了，懂了。
姥爷是太在乎我了，那时的他也几乎不知该如何去面对。姥姥说姥爷这辈子心慌
的时刻，没几次，拿一只手数就够了。有两次是因为我。另一次我捞蚵蚪掉在河
里，差点儿淹死了。

    再后来，我上了小学，每逢过年过节就回去。姥爷也会骑好几个钟头的车给
我和姐姐送些新鲜的水果，土产什么的。来了以后就一支一支给我削铅笔，削得
尖尖的......我跟姥爷诉说作业多啦，老师厉害啦，刚刷完的布鞋卡脚什么的。
姥爷听了就用斧头砍了和我脚一样大的木头鞋撑子。每次鞋干后先用那只木脚穿
一天，鞋就软了。那样的木脚丫有大大小小十几只，我都存放着，每每看到它们
总能感受到那不寻常的亲切。

    大概七，八岁时，一个亲戚去世了，年龄还没有姥爷大。我心里就暗暗的恐
惧哪一天姥爷也会去世。从那以后姥爷给买的所有东西都存着舍不得用。母亲看
我存了好几盒子花铅笔，没经我同意给了别人几支。我很快发现了，拼了命的和
母亲闹......

    回忆起我和姥爷相处的时光，没有轰轰烈烈，没有惊心动魄，但那份亲情没
有别的可以超越，就那么一点一滴的渗透在我的血液里，融化在我的记忆中......

    三，抹不去的痛

    姥爷行医到八十多岁时，开始有点糊涂了。他收养的几个远房侄子、孙子的
开始算计他的财产。姥爷心里是明白的。在最后的几年里姥爷的记忆力迅速下降，
大脑退化的厉害。有一个暑假，我的胃疼，姥爷又提起了针灸，足三里这个大穴
的口诀他却记不全了。我提醒他：“三里膝眼下，三寸两筋间。。。”后来他虽
然念全了口诀，却反复叨念“怎么不记得了呢”，眼中有一抹深深的凄凉。那一
刻我背过身，眼前模糊了。

    最后的一年，姥爷甚至认不出妈妈了，能记得的只有姥姥、我和他的针灸口
诀。这些是姥爷内心最深处的了。在最后的时光里，姥爷经常会数他口袋里的钱。
大家都不解地说：“这老爷子真怪，年轻时房子、地、金条都不在乎，老了老了
倒财迷了。”我心酸了，别人都不懂，我懂。姥爷数的不是钱，是他的医术。他
意识到他这一生引以自豪的医术就要离他而去了......

    最后一次见姥爷是一个寒假。临走那天很冷，我说：“姥爷，天太冷，不要
送出去了，我放了假就再来。”

    姥爷看了我一会儿，不知道听懂没有，说：“走啦？”

    我又说了一遍：“放假就来。不要送我。天冷。”

    姥爷顿了一会说：“嗯，再来。”

    我走出门，心里难受得厉害。出了院子，回头看到姥爷还是出来了，身上衣
服有些单薄，也没戴帽子。我赶紧又跑回去，扶他进去说：“天冷，不要出来了。”
再一次转身走的时候，回头看到姥爷又追出来，没有出门，就那么一只手扶着门
框，远远的看着我，迎着寒风......那一刻，眼睛忍不住要流泪，心里面是一种
抹不去的痛。

    姥爷是心肌梗死突然去世的。剧痛时他说：“这次阎王真的叫我了。不想死。
“

    姥姥问他：“有什么不放心的吗？”

    姥爷很清醒的说：“孩子们出嫁。灵儿是要有人疼的。还有，你这老太婆......”

    姥爷是牵挂着我走的，我并没在他身边。听到这个噩耗时，人是麻木的。母
亲打电话哽咽着叙述姥爷去世的过程，我拿着听筒，无语也无泪。脑子明白这是
真的，心里却觉得象在听别人的事，空空的。匆匆的赶回去，走在人群中自己是
一副躯壳，只记得出租车的车钱都忘了付。

    老家的风俗，人要火化的，用大的棺木存放骨灰。母亲让我把姥爷的骨灰撒
在棺木里。那并不是灰，钙质是锻不化的，那是一捧实实在在的白骨。手触到的
一刹那，是那么的真实又是那么的不真实。仔仔细细的去辨认骨片的部位，摆好。
在棺盖落下的瞬间我无声的倒下了......

    出殡时路边挤满了人，许多人从外村外县赶来跪在棺材前向他诉说恩情......
整个葬礼，我和我的心始终游离着，没有一滴的泪。

    丧事的最后演变成一场争夺遗产的闹剧，当年的小宝成了策划瓜分姥爷财产
的重要人物。母亲是姥爷唯一的孩子，却一句话没说，象个局外人，默默的带着
我们回了北京。看着人心的险恶，我恨了。恨人性的凉薄，恨姥爷亲手养大的人
竟变成毒蛇。也怨母亲的懦弱。后来姥姥搬来同住。那些亲戚过节时带孩子来要
几个压岁钱。我就关起门没有好脸色。对母亲的热情招待是种愤怒。

    终于有一天。母亲很郑重的和我谈这个问题。我倔强着。母亲最后恼了，指
着我一字一句的说：“灵儿，你不象我的孩子，我们家的女人没有你这么经不起
风雨的。你根本不知道你生命中重要的是什么。”我从小嘴就软，每每起冲突时
就会说：“不要生气了，是灵儿错了。”这一次我却没有，大颗大颗的流着泪和
母亲对恃着。那是姥爷去世后，我第一次流泪。母亲的眼圈也红了......

    姥姥把我叫到屋里问我：“灵儿，姥爷是最疼你的。你说姥爷最后心里剩下
了什么？”

    “姥姥、我，还有他的医术。”

    “他要是还有记性你愿意他记什么呢？”

    “妈妈、爸爸、姐，还有......”

    “是呀，说来说去，他心里放的就是他那点本事，疼他的人和他疼的人。心
有多大呀，哪有地方去放那些不相干的事呢？”

    那一刻，痛哭了，释怀了。为什么不把精力放在爱自己的人和自己爱的人身
上呢？懂了，姥爷，你为什么有这样的一生。

告别, 但却无法忘记...

Blueidea Web Team
Team member

donger

SmallOgre
积分：6601
发贴：4374
来自：
注册：2000-07-22
 发表于 2001-10-16 09:18:08 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
无言……

Enough is as good as a feast.

Blueidea Web Team
Team member

阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2912
来自：杭州
注册：2001-05-21
 发表于 2001-10-16 09:24:35 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
我没有…………
今生只见得过外婆一人
小小阁楼上的蓝色小花瓶里干枯的萸花似乎告诉我是奶奶留下的东西
看天窗里的晴空，不知道哪儿是尽头

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

老黑

初级用户
积分：0
发贴：203
来自：
注册：2001-08-20
 发表于 2001-10-16 09:32:07 按此观看老黑的个人资料 按此发邮件给老黑 发送悄悄话给老黑 引用这个帖子回复 将本帖子内容通过email打包下载
我没见过我爷爷和我姥姥。
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-16 09:34:45 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我的记忆里也有很多外婆的事， 连我的名字都是外婆授意起的。

告别, 但却无法忘记...

Blueidea Web Team
Team member

vitrum

高级用户
积分：195
发贴：320
来自：shanghai
注册：2000-09-18
 发表于 2001-10-16 09:48:34 按此观看vitrum的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给vitrum 引用这个帖子回复 将本帖子内容通过email打包下载
......

PDCA：P=Plan（计划），D=Do（做，执行），C=Check（检查，反思），A=Action（进行修改、记录）

redidea

吾非蓝色
经典元老
积分：1177
发贴：627
来自：HB
注册：2000-06-22
 发表于 2001-10-16 09:58:59 按此观看redidea的个人资料 按此发邮件给redidea 访问redidea的主页 redidea 的 oicq 是11579374,查看 11579374 的资料 发送悄悄话给redidea 引用这个帖子回复 将本帖子内容通过email打包下载
把精力放在爱自己的人和自己爱的人身上

Blueidea Web Team
Team member
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-16 10:02:49 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
redidea在上个帖子中说
引用:
把精力放在爱自己的人和自己爱的人身上

我就是看了这一句，才懂得这个道理。

告别, 但却无法忘记...

Blueidea Web Team
Team member

鱼儿

微笑的鱼
积分：1576
发贴：883
来自：ocean
注册：2000-09-24
 发表于 2001-10-16 10:08:29 按此观看鱼儿的个人资料 按此发邮件给鱼儿 发送悄悄话给鱼儿 引用这个帖子回复 将本帖子内容通过email打包下载
多好的姥爷啊~我一出世就没见过爷爷和姥爷
不知道他们会不会也那么疼我哦~

深海养鱼~~~

Blueidea Web Team
Team member

panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-16 12:32:09 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
姥爷的遗产应该是由姥姥继承的啊？别人怎么插得进来？

——————————————————————————————————

人这一生为求心之所安啊。

www.cnvrml.org
www.chinese3d.com
hedgehog

终级用户
积分：918
发贴：407
来自：
注册：2000-08-24
 发表于 2001-10-16 14:33:28 按此观看hedgehog的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给hedgehog 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird帖的文章有几篇都是"程灵素"这个名字.我想问下:这是原文作者吗?这么感性的文章都是从哪里看到的呢?

什么是爱情？给我一次体验的机会...
银衣

终级用户
积分：609
发贴：461
来自：mooncity
注册：2001-06-23
 发表于 2001-10-16 14:36:39 按此观看银衣的个人资料 按此发邮件给银衣 银衣 的 oicq 是35538919,查看 35538919 的资料 发送悄悄话给银衣 引用这个帖子回复 将本帖子内容通过email打包下载
亲情！

长风破浪会有时，直挂云帆济沧海。
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-16 15:44:16 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
现在的心情，金庸的书最喜欢的《笑傲江湖》

人物，很喜欢程灵素

www.cnvrml.org
www.chinese3d.com
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-16 17:05:48 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
原文作者的笔名是程灵素。
该作者有一个专栏， http://www.clibrary.com/column/lingsu/index.html

巧和的是， 金庸的书里女孩子很多， 各有千秋， 可是我最喜欢程灵素， 冰雪聪明， 兰质蕙心， 不算漂亮， 但却最可爱， 最可敬， 让我们这些男人逊色 。胡斐是英雄但也是傻瓜。

告别, 但却无法忘记...

Blueidea Web Team
Team member

阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2912
来自：杭州
注册：2001-05-21
 发表于 2001-10-18 21:57:49 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
原文作者的笔名是程灵素。
该作者有一个专栏， http://www.clibrary.com/column/lingsu/index.html

巧和的是， 金庸的书里女孩子很多， 各有千秋， 可是我最喜欢程灵素， 冰雪聪明， 兰质蕙心， 不算漂亮， 但却最可爱， 最可敬， 让我们这些男人逊色 。胡斐是英雄但也是傻瓜。

胡匪是英雄么？
淡而无谓的人。
除却武功之外，
他什么都没有。

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

上一贴 | 下一贴
快速回复 一 生(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


走在有阳光的这一边(转) - 经 典 论 坛

论坛灌水区
走在有阳光的这一边(转)

上一贴 | 下一贴
发表人 主题: 走在有阳光的这一边(转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-09 04:39:22 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
宁子：《走在有阳光的这一边》

    这个世界有许多难如人意的事情，无论我们走到地球的那一端，都难免遇到不顺心的人事。在大洋的彼岸，许多人望眼欲穿地盼望一张可以抵达此岸的签证；到了此岸之後呢，忽然间又觉得自己被抛到了一个荒岛上，举目茫茫，孤寂难当。

    其实，太阳每天都要升落，每一个地方都有晴有阴。在晴朗的天气里，走在有阳光的一边；在阴晦的日子里，想著明天还会有太阳；那麽，无论在此岸亦或彼岸，你都会活得不那麽沮丧。

    三年前我飞抵此岸，在熟悉和不熟悉的环境里，在相识或不相识的人们之间，我欣赏到同一颗太阳下的不同色彩；或晴朗，或阴晦，它们都启示了一份真实的人生。

＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋＋

    在雪地里流离了半夜，我们才知道这个世界那麽寒冷……

    89年12月30日晚，我带著四只衣箱，两只旅行包和五岁的女儿初抵美国。那是一个极寒冷的冬夜，我们搭乘的东方航空公司的班机降落在纽约肯尼迪机场时，纽约城早已是万家灯火了。我们需要转乘次日上午8点多钟的班机飞往波多黎各，我先生将在那儿接我们。在纽约我们举目无亲，又不敢随便住旅馆，这一夜，祗好在机场度过了。

    从上海起飞，到此时已经过了近20小时。时差的反应，困倦、寒冷和饥饿一并向我们袭来。我们冒著凛洌的风雪，搭乘机场内部的交通车，连夜从泛美航空公司转到环球航空公司，司机将我们的行李搬到雪地上之後就匆匆开走了。我们母女和同行的一个女孩推著三辆行李车走进了环球公司的候机大厅。偌大的一座建筑，空荡荡的透著令人恐怖的冷寂，除了那位高高耸立的圣诞老人，那儿没有一点生气。大厅面街的一侧是一览无余的落地玻璃，我们三人僵立在大厅里，把一脸的恐惧和一堆的行李全暴露在纽约的夜幕中了。

    女儿又渴、又饿、又困乏、在飞机上她因晕机已经好久不曾吃东西了。我把包裹仅剩的两只面包拿出来，给她和那女孩一人一个（那是午餐时留下的），又用一只挤破了的塑料杯给她接了点自来水，她吃完後便倒在衣箱上睡著了。我不敢合眼，一直紧张地注视著周围的动静；也不敢在沙发上靠一靠，那个位置太暴露。我们找了个不明不暗的地方席地而坐，那女孩刚刚大学毕业，第一次出远门，也是第一次抵美，她坐那儿闭著眼睛，心里却在盘算若遇到抢劫的歹徒该怎麽用英文说话。她已经编好了台词，正在心里默念著：“我们是学生，来自一个贫穷的国家。我们所有的钱都在这儿了，你要就拿去吧！箱子里是些书籍，你要了没用处，可不可以给我们留下？………”

    夜间约11点多钟，突然来了位著制服的女士，她摇晃著手上的钥匙，示意我们出去。环球公司没有夜间的航班，她要锁门了。外面依旧飘著大雪，我们望著茫茫的夜幕，心里更添恐惧。我们向她出示了次日上午该公司的机票，请求她允许我们留下，她冷冷地摇头。我们问她附近是否有可以过夜的地方，她依旧冷冷地摇头。

    就这样，我们被赶出了候机大厅。

    女儿睡眼惺忪地推著她的行李车紧紧地尾随在我们身後，她的小红大衣在雪夜里闪著晶莹的亮光，那上面已经结了一层薄冰，她蹒跚的脚印深深浅浅地印在雪地上。在寒冷的夜空中我们漫无目标地寻找著可以避风雪的地方，我和那女孩的行李车堆得过满，雪地很滑，行李时时从车上滑落，每走几步我们就得停下拾行李。夜幕中除了川流不息的汽车以外，没有其他行人，我们慌不择路，几次陷入车流的包围之中。最惊险的一幕是在午夜，在横过马路时我的行李翻倒在汽车道上了，而女儿的车则停在路对面的一个斜坡上，她小小的身体撑不住那重重的行李车，车子带著行李从斜坡上顺著惯性往下滑，她惊恐的叫喊撕破了新年夜的寂静，而我们陷在湍湍的车流中却冲不出去助她一臂之力。

    在那刻无告的焦虑中，我心里涌上了难以言状的悲凉，在雪夜里流离了大半夜，我才知道这个世界有多麽寒冷，一种无边的孤苦在那夜几乎吞噬了我。

    终於看到了一处暖暖的灯火，那儿有条蜿蜒的通道，我们颤颤兢兢地沿著通道往前走，在尽头处看到了又一座大厅。周围依旧是一片死寂，我们惊惧的心早已被冰雪冻得麻木了。女儿又一次睡著了，我轻摩著她冻红的小脸，心里默默数著钟点。

    楼上传来一阵轻轻的脚步，我的心打了个寒颤，抬头一看，一位身穿机场工作服的东方女士站在那里。她告诉我们，这里不可以过夜。她看见了我熟睡的女儿，眼里露出了爱怜。她说，让我找个人带你们去一个可以过夜的地方吧！几分钟後，她带来了一位金发蓝眼的美国女士，我们跟著这位金发女士推著行李车在迷宫般的建筑群里绕了好久，她帮我们推一辆行李车，从楼上到楼下，一直把我们送到一间不大的行李厅，那儿有三三两两的旅客和几件待领的行李。

    在雪夜中流离了大半夜，我们终於找到了一个有灯火也有人的地方。那已是午夜了，我们坐在那儿直到天亮。

    纽约风雪夜是我们旅美生活的第一页日记，经那一夜的风雪，女儿似乎长大了。我不知道那夜的经历在她的心里留下了什麽，从她最近写的一篇旅美生活的故事中，我欣慰地看到了她心里的光明。她真实地记叙了旅美初期所遇到的在她这个年龄也许不该体验的种种困难。当然她省略了那段被人赶到雪夜中的一幕；她也真实地记叙了朋友的帮助。故事的结尾她写道：经过了这一切之後，我感觉到美国并不是那麽terrible！

    是的，虽然有过那麽个可怕的风雪夜，虽然有一个人冷冷地拒绝我们，毕竟有两个人帮助了我们，毕竟我们平安地到了家。

    太阳每天都要升落，为什麽要把自己的心冰冻在那个雪夜中呢？

┌──────────────────┐
│　当蓝眼睛里流出不同的光彩时，　　　│
│　他们才体会到这世界那麽遥远……　　│
└──────────────────┘

    那是个美丽的圣诞夜，一对中国夫妇被邀请到美国朋友家做客。皑皑的白雪，静静的夜幕，令他们更思念远方的家。这样的夜晚，他们或许更情愿呆在自己那间小小的房子里，就著一盏孤灯，写一封家书，喝一杯苦茶，或什麽也不做，只静静地躺在床上，默默地品尝那份乡愁。可是好心的美国朋友要与他们分享圣诞夜的快乐，他们不情愿地被带进了与乡愁不协调的地方，不情愿地被裹挟到灯影烛光之中，不情愿地被欢声笑语以及那棵美丽的圣诞树纷扰了心底深处的惆怅……这个世界离他们好远，这份快乐亦不属於他们。晚餐後，当朋友一家兴高采烈地分送圣诞礼物时，他们想到了家乡新年夜合家围炉的那份暖暖的亲情，想到孩子们从大人手中得到压岁钱时的那份快乐……浓浓的乡愁困扰得他们无法享受这平安夜的温馨，当朋友向他们捧上那份美丽的圣诞礼物时，他们难过得想哭。

    乡愁，把他们和这个世界隔远了。

┌──────────────────┐
│　这个世界离我们确实好远，可是，　　│
│　当你感觉到遥远时，为什麽不试著　　│
│　走近它？　　　　　　　　　　　　　│
└──────────────────┘

    在加勒比海上有座美丽的小岛，岛上有几位寂寞的中国学生。

    那也是一个美丽的圣诞夜，没有皑皑的白雪，却有沉沉的涛声。一位年过半百的中国学者独自坐在希尔顿旅馆一楼的酒吧间里自酌一杯清酒。

    他的脸上漾著浅浅的微笑，一双黑色的眼睛正欣赏著在烛光中翩翩起舞的情侣。他是我的朋友，一位风度翩翩的长者。

    十多年前他从中国大陆自费赴美留学，直到这年的圣诞前夕才在南美的这个小岛上找到一份大学的教职，一对儿女都在美国大陆念大学，妻子也暂留在那边，他孤身一人在这个小岛上谋生，陪伴他的是妻子那幅好大好大的近照以及他们三十多年来悠悠共度的岁月。

    这座五星级的大饭店，这罗曼蒂克的情调，这欢乐的曲子，这群阔绰的观光客，这些翩翩起舞的情侣，都不属於他的世界。可是，这一切的美丽都笼罩在他的身上，他与他们共有一个美丽的空间。他以平和的心细细地品味这份温馨，又用快乐的眼光默默欣赏这份美丽。他没有把自己隔离在这个世界的窗外，他看到了这个世界的遥远，於是，试著走近它。

    他告诉我，那晚他遇到了一位风趣健谈的美国老头儿，他们相对而饮，聊得畅快淋漓。当一对对舞伴散尽时，那美国老头儿叫了辆出租车与他游览了海滩夜景。那实在是一个好极了的圣诞夜，俩人握手道别时没留下彼此的地址，人海茫茫，实在难有机会再聚。不过，俩人都没有遗憾，至少，他们曾经拥有过一个心无芥蒂的朋友，拥有过一个美丽的圣诞夜，拥有过一段可以慢慢欣赏的回忆。

┌──────────────────┐
│　当然，美国不是每天都过圣诞节，蓝　│
│　色的眼睛里流出的也不都是同样柔和　│
│　的光彩。或许有一天你以为融入了这　│
│　个世界，却被一个眼神，一个动作，　│
│　一句听不懂的英文，亦或一种无名的　│
│　感觉推出了更远。　　　　　　　　　│
└──────────────────┘

    我的朋友Ｃ先生曾讲述过他那一天中的遭遇。

    旅美十余年的Ｃ先生在一家美国公司做主任工程师，周围的蓝眼睛、高鼻子都对他很敬重。那天，公司里来了位傲慢的访客，此人是一家大公司的主任工程师，Ｃ先生与他礼貌寒喧後，请他约定时间与公司高级顾员见面，蓝眼睛闪著微笑答应了。约定的时间到了，Ｃ先生与他的部属们等了许久也不见这位尊贵的访客露面。後来，老板告诉Ｃ先生，客人说他不知道有什麽约定。而对Ｃ先生诧异的眼睛，老板尴尬地解释，客人说那位老中别脚的英文我根本听不懂！

    Ｃ先生明白了！礼貌的寒嘘并没有弥补黑眼睛蓝眼睛之间那段遥远的界限。

    同一天，Ｃ先生去了机场，他早早地就在那儿登记排队了，上了飞机後发现全舱最差的一个座位被那位金发小姐不动声色地派给他，尽管他是排在队伍的前面。

    几小时後下了飞机，正是用餐时间，他迳自走进一家pizza店，售货的黑人小伙子满面笑容地接待他前面的每位顾客，等到Ｃ先生靠近柜台时，笑容就从那黑色的脸上消失了，他漫不经心地把找零的钱和一块pizza掷到柜台上，不等Ｃ先生从携带的旅行包上腾出手来，就眼睛跃过他的肩膀，对著後面的顾客喊“next！”

    餐厅里几乎座无虚席，Ｃ先生发现祗有一张桌子有个空位，一位女士正在那儿用餐，他端著pizza朝那个空位走去，到跟前时那位女士满脸的不悦令Ｃ先生不得不转身走向窗台，他把pizza盘子放在窗台上，挟著文件包，站著吃完了pizza就匆匆离去了。

    这个世界在这一天离他特别遥远，这片他生活了十多年的土地一夜间好像变得特别不可思议。他想从此再也不要靠近这个世界，他想从此对每一双蓝眼睛投以不屑。

    他回到了机场，在等待下一趟班机的几十分钟里他的心被极度的孤独和愤懑填满了……

    他默默地祷告，此刻，唯有上帝的力量可以帮助他面对周围数不清的蓝眼睛、高鼻子。

    再次登机的时候，他的邻座又是一位蓝眼睛的小伙子，他注意到那双蓝眼睛里流出的友善，他试著用毫无芥蒂的目光与这双蓝眼睛相对，试著用平和的语调与这位高鼻子寒喧，试著把一天的阴晦从心底抹去，试著走近这个突然间让他感到厌恶的洋人世界。

    他们谈得很愉快。小伙子听到了他一天中的遭遇，蓝眼睛里流出了深深的羞愧，他真诚地向这位东方朋友道歉，那份挚诚把Ｃ先生心中的冰块融化了。他们成了真正的朋友。

    再次走出机场的时候，Ｃ先生看到太阳和往日一样灿烂，这个世界和往日一样充满色彩。

┌──────────────────┐
│　是的，太阳每天都要升落，为什麽要　│
│　让自己的眼睛停留在大地的阴影中呢　│
│　？无论别人眼中流著什麽样的色彩，　│
│　我们只管走在有阳光的这一边。　　　│
└──────────────────┘

告别, 但却无法忘记...

Blueidea Web Team
Team member

vitrum

高级用户
积分：195
发贴：320
来自：shanghai
注册：2000-09-18
 发表于 2001-10-09 07:50:59 按此观看vitrum的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给vitrum 引用这个帖子回复 将本帖子内容通过email打包下载

PDCA：P=Plan（计划），D=Do（做，执行），C=Check（检查，反思），A=Action（进行修改、记录）

2smile

影相随
积分：1949
发贴：2454
来自：SD
注册：2001-05-13
 发表于 2001-10-09 08:15:25 按此观看2smile的个人资料 按此发邮件给2smile 访问2smile的主页 发送悄悄话给2smile 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird帖的文章都不错,呆会看.

想见不如怀念?
thinktip.com
msn: thinktip@hotmail.com
icq: 98885338
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-09 12:20:42 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
让我想起了内地到沿海地区来打工的民工。

www.cnvrml.org
www.chinese3d.com
闪亮源码

源 码
积分：2000
发贴：1240
来自：广州
注册：2001-02-09
 发表于 2001-10-09 12:39:14 按此观看闪亮源码的个人资料 按此发邮件给闪亮源码 访问闪亮源码的主页 闪亮源码 的 oicq 是34924329,查看 34924329 的资料 发送悄悄话给闪亮源码 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵
所以放假我也是在家呆着
哪里都没有去

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-09 15:44:25 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
panda在上个帖子中说
引用:
让我想起了内地到沿海地区来打工的民工。

流浪的经历中， 阳光总是最大的安慰之一， 而这全赖于你自己， 面对阳光，才会把阴影留在身后。

告别, 但却无法忘记...

Blueidea Web Team
Team member

13RD

无畏的 13 郎
积分：2241
发贴：3486
来自：广州
注册：2000-06-17
 发表于 2001-10-09 16:05:06 按此观看13RD的个人资料 按此发邮件给13RD 访问13RD的主页 13RD 的 oicq 是1428147,查看 1428147 的资料 发送悄悄话给13RD 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
panda在上个帖子中说
引用:
让我想起了内地到沿海地区来打工的民工。

……面对阳光，才会把阴影留在身后。

此句经典！

兄弟，你的帖子我是必看的，并且总是选择先看的！

支援经典，买个T-Shirt，留个纪念
怀旧的情绪可能是我们告诉自己的谎言中最大的，它是拿美化了的过去当标准，来情绪性的看现在。
我怀疑有多少人在渴望“当年更单纯、更美好的世界”。他们从来没有看出来，事实上是他们自己当年更单纯、更美好，而不是这个世界！
http://www.gameoc.com
coco

初级用户
积分：19
发贴：18
来自：
注册：2000-03-04
 发表于 2001-10-09 21:37:21 按此观看coco的个人资料 按此发邮件给coco 发送悄悄话给coco 引用这个帖子回复 将本帖子内容通过email打包下载
如果我站在阴影里， 不管我朝哪个方向看， 我还是留在阴影里，

常常， 光是主观朝前看不能解决问题

konglong

超级用户
积分：435
发贴：441
来自：江西
注册：2000-11-29
 发表于 2001-10-09 21:54:53 按此观看konglong的个人资料 按此发邮件给konglong 访问konglong的主页 konglong 的 oicq 是31796573,查看 31796573 的资料 发送悄悄话给konglong 引用这个帖子回复 将本帖子内容通过email打包下载
如果和自己的爱人在一起，走到哪里都有阳光。、：）

如果我注定是那只小鸟，那我会在死亡之前飞久、飞远一些......
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-09 22:14:05 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
coco在上个帖子中说
引用:
如果我站在阴影里， 不管我朝哪个方向看， 我还是留在阴影里，

常常， 光是主观朝前看不能解决问题

走出阴影来，站到阳光下来！

www.cnvrml.org
www.chinese3d.com
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-09 22:19:37 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
konglong在上个帖子中说
引用:
如果和自己的爱人在一起，走到哪里都有阳光。、：）

这话说的对极了！！！

www.cnvrml.org
www.chinese3d.com
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-09 22:38:19 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
不知道大家喜不喜欢 约翰 丹佛 （ john denver）的 sunshine on my shoulders ？

作 曲 : John Denver 　　作 词 : John Denver

Sunshine on my shoulders makes me happy.

Sunshine in my eyes can make me cry.

Sunshine on the water looks so lovely.

Sunshine almost always makes me high.

If I had a day that I could give you.

Id give to you a day just like today.

If I had a song that I could sing for you,

Id sing a song to make you feel this way.

Sunshine on my shoulders makes me happy.

Sunshine in my eyes can make me cry.

Sunshine on the water looks so lovely.

Sunshine almost always makes me high.

If I had a tale that I could tell you ,

Id tell a tale sure to make you smile.

If I had a wish that I could wish for you.

Id make a wish for sunshine all the while.

[url=http://downa.9sky.com:82/4mp3/237_1553_11021.mp3]下载在这里

www.cnvrml.org
www.chinese3d.com
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-10 04:18:54 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
谢谢Panda.

我很喜欢这首歌。

[这消息被flyingbird编辑过(编辑时间2001-10-10 04:19:27)]

告别, 但却无法忘记...

Blueidea Web Team
Team member

宣宣

初级用户
积分：109
发贴：77
来自：经典
注册：2001-05-28
 发表于 2001-10-10 08:37:23 按此观看宣宣的个人资料 按此发邮件给宣宣 发送悄悄话给宣宣 引用这个帖子回复 将本帖子内容通过email打包下载
panda在上个帖子中说
引用:
konglong在上个帖子中说
引用:
如果和自己的爱人在一起，走到哪里都有阳光。、：）

这话说的对极了！！！

是的，我也赞同

coco

初级用户
积分：19
发贴：18
来自：
注册：2000-03-04
 发表于 2001-10-10 12:17:28 按此观看coco的个人资料 按此发邮件给coco 发送悄悄话给coco 引用这个帖子回复 将本帖子内容通过email打包下载
喜欢阳光灿烂的日子,每个人都如此

可总有下雨的日子,

上一贴 | 下一贴
快速回复 走在有阳光的这一边(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


论美女的逻辑美 (转 较长) - 经 典 论 坛

论坛灌水区
论美女的逻辑美 (转 较长)

上一贴 | 下一贴
发表人 主题: 论美女的逻辑美 (转 较长)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-10-24 04:25:11 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
论美女的逻辑美

作者佚名

尽管我对于逻辑有过研究，钻研过穆勒的《名学》、黑格尔的《小逻辑》、佛教的因明，先秦的名学，但是在家里，我绝对不敢和太太辩论任何问题。我所奉行邓小平先生所提倡的"不争论"。当然，这种智慧不是先天的，不是遗传基因的作用，而是一种后天的、经过一番修炼，终于得到的禅宗式的顿悟。

    本来我根本不相信"好男不跟女斗"的说法，觉得那是自欺欺人，阿Q。我信奉的是孟夫子的话："余岂好辩哉，余不得已也"，"余养余浩然之气也"。我还写过几本辩论赛的畅销书和论文，做过上百场关于辩论术的报告，获得过海涛般的掌声，少先队员献上的鲜花，如果有科学方法保鲜，可以开一家花店。但是，经过反复实践，我终于大彻大悟，跟太太不能辩论。辩论的结果无非是两种：第一，她赢了，男人输给女人，极其丢脸，还不如节省一点唾沫水；第二，我赢了，这更没有好处，立竿见影的效果是，下班马上就没有现成饭吃。

    其实，我从心眼里十分尊重女性，由衷地相信，女性的美大地超越了男性，我完全认同贾宝玉的至理名言，女性是透明的水做的，男性则是恶浊的泥做的，女性是珍珠，男性是鱼眼睛。英国哲学家罗索的诡辩实在可笑。他居然说，在英国几乎所有的男性和女性都以为自己的性别优于对方。男性可以举出论据，说，几乎所有的大军事家、大数学家、大哲学家、大政治家、大经济学家，都是男性，而女性则可以举出几乎所有的大贪污犯、大强盗、大刽子手、大法西斯、大混蛋都是男性。在罗索看来可能是女性和男性是半斤对八两。其实不管罗索多么诡辩，我对于女性，都有一种郭沫若式的崇拜；他写在他的成名作诗集《女神》扉页上的一句话："永恒的女性引导我们向前"，是我的座右铭。我对于女性有一肚子的美好语言，常常有赞美一番的冲动，但是，我只能隐忍着，不敢贸然表达。

在女性面前不要随便讲话，此乃和女性和平共处的根本。

    1， 不敢辩论，也不敢奉承

    读过钱钟书钱钟书先生《围城》的人一定对方鸿渐那样的辩才印象很深，可是和她的太太孙柔嘉辩论起来，常常惨败。他们订婚不久，方鸿渐随便乱发议论说："吃葡萄有两种人，一种是挑最好的，另一种人把最好的留在最后。照例第一种人应该乐观，因为他每吃一颗都是吃剩的葡萄里最好的；第二种人应该悲观，因为他每吃一颗，都是吃剩的葡萄里最坏的。不过事实上适得其反，缘故是第二种人还有希望，而第一种人只有回忆。从恋爱到白头偕老，好比一串葡萄，最好的只有一颗，留着做希望，多少好？"

    这不过是随便耍耍嘴皮子，显示自己在逻辑上多么自由而且富有创造力。

    本来这种男性肤浅的创造力弄到女性面前，简直是关公门前舞大刀。孙柔嘉在逻辑上发动反攻："照你这么说，你希望的好葡萄在后面呢，我们是坏葡萄，别倒了你的胃口　"急得方鸿渐直跳脚，不得不学贾宝玉的样子，赔礼、道歉、认输拉倒。

    由于逻辑上的软弱，男人在女性面前，就是说奉承的话，也不可造次。

    我们没有孙中山的气魄，他能当着许多人的面，公然宣称：世界上如果没有女人，就失去了百分之五十的真，百分之八十的善，百分之百的美。孙中山是伟大人物，他说任何出格的话，女性都会洗耳恭听，不会引起任何怀疑。我等小民就不同了，就是真诚地说：女人是生活中的花朵，都有风险。

    首先声明，我完全懂得说话要看场合，同样的话，在不同的场合，效果是绝对不同的。罗密欧第一次见到在阳台上的朱丽叶可以用诗的语言嚷嚷："啊，我的太阳！"如果我这样去奉承任何一个陌生女性，得到的回报只能是一个白眼或者一记耳光，甚至被当成神经病，报110。我不会那么冒失。我不是在大庭广众之中说的，只是对自己的异性同仁在喝茶的时候随便说的。

    这样小心谨慎，还是好心没有好报。

    先不先这样奉承女同胞，会得罪男同事。我不怕男人反诘：噢，女人是花朵，难道男人是不起眼的叶子，命中注定是花朵的陪衬？我更不怕人家说我一看到女性骨头就软，是男性的叛徒。男人在逻辑上，往往比较迟钝、麻木，没有女人那样有全面演绎的习惯。用最高级的形容词奉承女人，并不立即引起男人贬低自己级别的联想，更不会影响他们的自尊。男人在逻辑上比较外行，没有女性那样的想象力，精致入微的推理的能耐不强。女性的逻辑思考能力在物理学、数学、哲学、军事学、政治学等等领域，可能不一定超过男人，但是在和男性抬杠的时候，她们的天才绝对能够得到淋漓尽致的发挥。

    我最怕的是碰到女权主义者（最近改名为女性主义者），她们的逻辑威向来所向披靡。

    即使我说女性都是花朵，她们也不会给我一点好颜色，反而指责我一脑瓜子的封建余毒。女性生命的价值难道就在于给男性提供视觉的愉快吗？给你们眼睛解馋，还不够，还要让一个叫做豫让的家伙出来发明一种"女为悦己者容"的荒谬定律，这还不够，又公然把女人叫做"解语花"__会说话的花。不但听你们的话，而且要心领神会，你们的心思想到哪里，我们就得配合到哪里。叫做"善解人意"。

    你们视觉是痛快了，我们就惨了。弄出个西施来作我们的样板，西施有胃溃疡，胃里泛酸，你们就拿人家的痛苦拿来取乐子。楚王喜欢细腰，又让我们束腰，弄得"楚腰细掌中轻"，三围的比例是扩大了，可健康也就完蛋了。又说三寸金莲，小脚很漂亮，走起路来像跳芭蕾舞，更是让我们都弄残废了上千年缮.

    当然，天底下的女性并不都如女权主义者一样雄辩，但是，不管是不是女权主义者，其逻辑是一样的精彩绝伦，十步一楼，五步一阁，令男性不能不自卑到无地自容。

    在所有的女性之中，最伟大的逻辑学大师要算林黛玉了。贾宝玉说坏话当然是该死，说好话呢，也是该死。总是落得个打躬作辑，赔礼道歉的下场。林黛玉的推理能力实在精彩，不管是正面演绎，还是反面导谬，像沙家浜里的阿庆嫂说话__滴水不漏。

    贾宝玉被她逼得没有办法，硬是冒着风险，把长期闷在心里的话捅了出来："你死了，我当和尚去。"这本是林妹妹长期以来期待着的表白，是她梦寐以求的，是最为醉人的梵天音乐。如果是一个处在恋爱状态中的男性，听到异性这样的语言，那还不快乐得一佛出世，二佛升天，三佛又飘飘欲仙地落在地上，报之以最大幅度的西洋式的动作（如单腿下跪，张开双臂作拥抱准备动作之类）。可是林妹妹却大为恼火起来，大哭大闹，嚷嚷说，贾宝玉"欺侮"了她，贾宝玉除了瞪着大眼看自己的逻辑碎片以外，还有什么话说呢？

    看官别以为林黛玉的逻辑太荒谬了。

    几乎所有的美女都有一种共通的特点，就是以荒谬为生命。

    越是她动感情的地方，她的逻辑就越是荒谬。她越是爱你，她就越不跟你讲理，跟你胡搅蛮缠。越是胡搅蛮缠，就越是表明她对你有特殊的情意。张洁在《沉重的翅膀》，写一个女孩子爱上了一个男孩子，她问自己说，爱他吗？不知道。只是想支使他，想看到他的服从。这个女孩子是很受了一点西方文明的薰陶的，很讲究尊重一切人的人格的，但是，对自己所爱的人则是绝对地例外，只要求他服从，驯顺，狗一样的驯服，猫一样的听话，只许他规规矩矩，不许他乱说乱动。

    这不但是对你的尊重，而且是对你的特殊爱怜，用钱钟书先生的话来说，就是对男人的"训练"，这是孙柔嘉在订婚以后对付方鸿渐的经验。

    有一天她不来"训练"（应该叫做磨炼才对）你了，不用荒谬逻辑来修理你了，你驯顺不驯顺，她无所谓了，那就说明她根本不爱你了，当然也就不会恨你。如果能够恨得起来，说明她还要修理你，弄不好，有一天，又爱得昏天黑地。爱的反面不是恨，而是冷漠。为什么薛宝钗不和贾宝玉闹别扭呢？因为他们之间没有爱。

    二，谁是东方第一美女

    美人的心是神秘的，捉摸不透的，要解读也很简单。完全可以用科学指标来测算爱情的浓度和深度，这就是她的挑剔，她的指责，她的折磨，她的刁钻，她的古怪，她的蛮横，她的无赖，她的颠颠倒倒，她的疯疯颠颠，她的哭哭闹闹：一句话，她的逻辑的荒谬。

    什么时候，她对你彬彬有礼了，说话很讲究语法修辞了，推理很符合从亚里斯多德以来的同一律、矛盾律、排中律、充足理由律了，甚至于很符合辩证法，很全面，很得一分为二的精髓了，那你的爱情也就差不多进入收拾残局的地步了。

    从男性方面来说，什么时候，你突然感到对你心仪的对象，不怀着恐怖，和她在一起失去了封建皇朝大臣那种"伴君如伴虎"的、战战惊惊的感觉了，那就表明爱情之火开始熄灭了。

    爱情的外行也许会担心，美女以极端的荒谬的逻辑来对待男性，林黛玉对待贾宝玉，不是折磨自己的所爱吗？不是包含着相当严重的风险吗？把人家吓得缩回去了，不是环了大事，导致爱情覆灭，不是自我折磨，自我摧残吗？林黛玉难道是完全凭一时性起，一点战略战术都没有考虑？

    是邪？。

    非邪？。

    其实，林黛玉那小心眼可真的玲珑透剔，逻辑严密异常，荒谬中有智慧。

    她拿准了这点子小闹子，也是一点小乐子，不会把贾宝玉这个"情痴"吓回去。再说，这一闹，至少有三种功能，第一，保护自己和贾宝玉，让人家看着，这不是真的，而是小孩子闹着玩的，没有冒犯天条；第二，暗示宝玉，到此为止，不要再"????"，不能这样没心没肺地嚷嚷，心里有数就是了。第三，掩饰自己的惊慌，以委屈的眼泪来埋藏无限的欢欣。

    这不是在相互折磨，更不是自我折磨，而是活学活用韩信兵法：明修栈道，暗渡陈仓。

    要说林黛玉在逻辑的运用上有两下子，并不为过分，但是要说她在逻辑上有创造的天才，在中国恋爱史第一个发明了这样的逻辑，就有点不学无术了。

    无庸讳言，这种闹法，本来，是有一点把人家吓走风险的。

    然而她的杰出之处，在于充分总结了前辈女郎的历史教训，在爱情策略和战术上，把女性的荒谬逻辑提高到一个新的历史水平。

    在她以前《西厢记》中的崔莺莺也曾在逻辑上和她的意中人玩过捉迷藏的，不过玩得"左"了一点，付出的代价比较大，最后是自己下不了台，只好梳装打扮送上门去。这不怪别人，谁让她先写了诗让张拱来幽会的：

    "待月西厢下，迎风户半开，隔墙花影动，疑是玉人来。"

    不但请人家来，而且教人家怎么来（跳墙）。

    这当然不算什么新花样，而是继承了古老的逻辑模式，早在《诗经》上就有叫人家跳墙的传统：

"将仲子兮，无（－）我墙，无折我树桑。"

    用今天的话来说，就是：求求你，小二哥啊，不要跳我家的墙啊，不要弄断了我家的桑啊。嘴里说，不要过来，实际上是教唆，怎样爬墙更隐秘、更稳妥：不要把树枝弄断了，不要弄出声音来。从《诗经》到《西厢》上千年过去了，到了崔莺莺，在爱情逻辑方面并没有什么新花样，还是跳墙，老一套，不过有了花的影子，小二哥变成了"玉人"，算是在美化上有一点进步，从恋爱的战术来说，几乎是踏步不前，中国古典的自由恋爱，如果要说有什么流派，到那里只有千年一贯制的"跳墙派"。中国的武侠都是跳墙派的后代，怪不得几乎所有的武侠都能飞檐走壁。

    不过历史毕竟是进步了，逻辑也更加曲折了。

    可能是因为《西厢记》到底是文人写的，有成就的文人，如范进的老丈人胡屠户所说，都是天上文曲星下凡的。文人之所以成为星，就是因为他比较"曲"，不像当今的影视明星那样直统统的地要出出场费，文曲星的逻辑比一般人要多拐几个弯。文人笔下美女的逻辑，拐弯就更多。等到人家张生来了，莺莺却一本正经地用孔夫子的道理把人家训了个瘟头瘟脑。

    这真是太左倾了。第一，她在分寸上有点过分。张生这个大书呆子，太笨，真正的银样蜡（_）枪头，没有进化到贾宝玉那样的老练的程度，在解读女性逻辑上是个草包。不理解轰你回去的意思就是要你再来的逻辑。一吓回去就软了，不但不敢再来了，而且还生起了相思病，奄奄一息。

    林黛玉从历史上总结了经验，既不能太右，如诗经上那个女孩子，以至于以后，落在孟夫子手里，"（－）墙相望"成了个话柄；也不像崔莺莺那样左倾，把人家弄病了，也不是个事儿。

    男人在逻辑上纠缠不过女性就失去耐心，就发生了许多家庭暴力，就连美国，据九十年代初期统计，每年的家庭暴力也达到两百万以上。美国《当代心理学》一篇文章说，这是由于在争执时，女性急于当场取胜，其实是胡说，是男性陷入女性逻辑的迷宫而思想混乱。

    女性不但在逻辑上，而且在概念上，和男性的区别是很大的，她们说"是"的时候，往往那意思是：不！而说"不"的时候，常常是：是！这事不但在中国，而且在美国也是一样。在美国大学校园里，时常有一种"听证会"（hearing），要解决的是的是某种校园内部的纠纷。有一种叫做"约会强奸"事情，常常纠缠不休。女方控诉强奸了她。男方说，不是强奸，你同意的。女方说，我一开始就说了"no!"，男方说，你们即使同意，也先说："no!"

在词义的颠倒上，真是古今同调，中外皆然。小学的时候，当时有一种日用药品，叫做"仁丹"，每一包上都有一个笑话。我至今还记得其中的一则：一个小学教师在课堂上解释"老公"两个字，学生怎么也不明白。不得已，她问小学生：那你妈妈怎样叫你爸爸？学生想了一下道："杀千刀！"

    当你所心仪对象突然喊你"杀千刀"的时候，那你此生的幸福就已经百分之百地兑现了，当她觉得你这个人杀一刀还不够，杀一千刀才过瘾的时候，其中的意味绝对不是无限的恨，而是无限的爱、极端的亲。在鲁迅的小说《风波》中，七斤嫂看见丈夫从城里回来，头上没有了辫子，心里很着急，他不说："啊，亲爱的，辫子没有了，可怎么过日子啊！"而是说："你这个流尸流到去了？"

    美女，美女，古今中外多少人为之神魂颠倒，为之倾家荡产，为之丧权辱国，可是有谁能够回答真正的美女的美在哪里呢？

    车尔尼雪夫斯基曰：美在生活，朱光潜先生曰：美在想象，高尔泰曰：美在象征。美学家吵吵嚷嚷许多年，都是文不对题。在我看来，很简单：美女之美，美在逻辑荒谬。因为越是逻辑荒谬，才越有感情。越有感情才越美。

一般的男人的逻辑都俗，可以说，俗不可耐，俗就俗在他老爱站直了看美女，不懂得拿大顶，颠倒看问题，从女性的颠倒荒谬的逻辑里欣赏女性的美，按男性直线的、僵化的逻辑去观察，往往把美看成了丑。

    真正的美女，如林黛玉，其逻辑不是理性的逻辑，而是情感的逻辑，她们的感情越强烈，就越不讲理，她们的理，是歪理，歪到把逻辑扭曲成麻花一样。感情的歪理是她们的生命，为了感情不要命，为了歪曲逻辑不要命。正因为这样，安娜　－卡列尼娜，为了惩罚心不在焉的伏隆斯基，就去自杀，目的是让他后悔，当杜十娘得知李甲为了三百两银子，出卖了她，她就价值连城的百宝箱都不要了，命也不要了。杜十娘、安娜、林黛玉素不相识，可是要情不要命的逻辑是一样的。

    这才是真正的美女。

    漂亮并不是美，那些徒有漂亮脸蛋的女人，情感处于空壳状态的，缺乏不要命的逻辑的，实在不配称作美人。相反那些脸蛋子不那么水灵的，只要在情感上了高档次，就不愧美人的称号。从这个意义上讲，薛宝钗虽然漂亮，但是并不美，简.爱虽然并不漂亮，但是她应该是个美人。梅里美笔下的卡尔曼，又漂亮，又美，而繁漪也许并不太漂亮，但是她是美的。

    把这个标准拿到现实中来，选美，公布美人排行榜就易如反掌。

    我的朋友舒婷不太漂亮的，但是凭她的诗《致橡树》、《会唱歌的鸢尾花》中的情感，完全可以将她排在德艺又馨的宋祖英之前，授于东方第一美人的金奖，小宋只能屈居亚军，张爱玲当然是不漂亮的，但是，她那古里古怪的情感逻辑，无疑可以进入东方美人的第三名。而刘晓庆、韦唯、毛阿敏也许是漂亮的，但是她们的逻辑是只讲实用，不讲情感，不但是不美的，而且是丑陋的，应该在第一轮就把她们淘汰，是不是要并列为东方第一流丑女，待有有关方面慎重研究再定。

    我这里绝对不是胡说八道，而是有美学理论的权威根据的。审美判断不同于通常的理性判断，它是"非逻辑的"、"超功利的"。要在学术上追究我的后台，请查康德《判断力批判》,宗白华译，中华书局出版，1987年版，第39页。

告别, 但却无法忘记...

Blueidea Web Team
Team member

solomon

锋子
积分：1735
发贴：3026
来自：Mahabrahman
注册：2001-04-01
 发表于 2001-10-24 10:30:38 按此观看solomon的个人资料 按此发邮件给solomon 访问solomon的主页 solomon 的 oicq 是2300666,查看 2300666 的资料 发送悄悄话给solomon 引用这个帖子回复 将本帖子内容通过email打包下载
完全没有看懂！

年轻人不要着急挣钱，
也不要着急建立什么关系！

重要的是先把自己的基础夯实！

挣钱不是挣一时，
要挣就挣一辈子！！！

Blueidea Web Team.
Team Spalpeen.

鱼儿

微笑的鱼
积分：1576
发贴：883
来自：ocean
注册：2000-09-24
 发表于 2001-10-24 12:49:10 按此观看鱼儿的个人资料 按此发邮件给鱼儿 发送悄悄话给鱼儿 引用这个帖子回复 将本帖子内容通过email打包下载
套用我哥的一句话“真要命”什么逻辑啊~呵呵~

深海养鱼~~~

Blueidea Web Team
Team member

poorfish

经典圣僧
现任版主
积分：13422
发贴：4327
来自：江西萍乡
注册：2000-12-04
 发表于 2001-10-24 12:50:38 按此观看poorfish的个人资料 按此发邮件给poorfish 访问poorfish的主页 poorfish 的 oicq 是1525464,查看 1525464 的资料 发送悄悄话给poorfish 引用这个帖子回复 将本帖子内容通过email打包下载
极有道理

【DW版常见问题解答】【破废墟】

Blueidea Web Team
Moderator of DW & JS Forum

梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2001-10-24 12:51:44 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
完全没看，楼上的那个什么鱼写一个读后感，把这篇文章的中心思想给我传达一下。。。

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

老黑

初级用户
积分：0
发贴：203
来自：
注册：2001-08-20
 发表于 2001-10-25 10:37:37 按此观看老黑的个人资料 按此发邮件给老黑 发送悄悄话给老黑 引用这个帖子回复 将本帖子内容通过email打包下载
梦觉在上个帖子中说
引用:
完全没看，楼上的那个什么鱼写一个读后感，把这篇文章的中心思想给我传达一下。。。

大师再给我传达一下。

donger

SmallOgre
积分：6601
发贴：4374
来自：
注册：2000-07-22
 发表于 2001-10-25 10:40:10 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
徒弟传达给我

Enough is as good as a feast.

Blueidea Web Team
Team member

akane

超级用户
积分：420
发贴：460
来自：乱马1/2的世界
注册：2000-07-14
 发表于 2001-10-25 11:11:08 按此观看akane的个人资料 该用户不允许显示它的电子邮件 akane 的 oicq 是58346,查看 58346 的资料 发送悄悄话给akane 引用这个帖子回复 将本帖子内容通过email打包下载
乾坤大挪移呀？昏。。

程序&漫画
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-10-25 13:22:14 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
梦觉在上个帖子中说
引用:
完全没看，楼上的那个什么鱼写一个读后感，把这篇文章的中心思想给我传达一下。。。

总结一：打是亲，骂是爱！

www.cnvrml.org
www.chinese3d.com
DW5

阻击之眼
积分：4345
发贴：4212
来自：blueidea
注册：2001-07-29
 发表于 2001-10-25 13:29:52 按此观看DW5的个人资料 按此发邮件给DW5 DW5 的 oicq 是48580488,查看 48580488 的资料 发送悄悄话给DW5 引用这个帖子回复 将本帖子内容通过email打包下载
靠········还没有看完就已经晕了

Nothing Ever Changes
梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2001-10-25 13:32:16 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
哦，我说怎么每天有人骂我。。。

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

wangq

硅基帝国中尉
积分：1717
发贴：1009
来自：硅基帝国
注册：2000-11-18
 发表于 2001-10-25 14:06:22 按此观看wangq的个人资料 按此发邮件给wangq 访问wangq的主页 wangq 的 oicq 是1190909,查看 1190909 的资料 发送悄悄话给wangq 引用这个帖子回复 将本帖子内容通过email打包下载
真恐怖 1987年 宋祖英 就红了 那时候我才...

现在还是那么红 ...

2002.5.27flashwebsite

#@%$#^@%&^#%

2001.5.27
plw

超级用户
积分：392
发贴：645
来自：荆州
注册：2001-05-18
 发表于 2001-10-25 20:03:49 按此观看plw的个人资料 按此发邮件给plw plw 的 oicq 是19759705,查看 19759705 的资料 发送悄悄话给plw 引用这个帖子回复 将本帖子内容通过email打包下载
传达上级的精神

It's a humdrum day again!
上一贴 | 下一贴
快速回复 论美女的逻辑美 (转 较长)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


写 给 你 - 经 典 论 坛

论坛灌水区
写 给 你

上一贴 | 下一贴
发表人 主题: 写 给 你
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-09-27 10:10:59 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

     写 给 你

     程灵素

    寂静的夜里，又听到隔壁的夫妇吵架。能透过隔音这么好的墙，肯定吵得很
凶吧。这边的我怎么也想不通为什么他们老是吵架。我讨厌吵架，胡思乱想着我
将来一定不和我的那个他吵。想着想着就开始梦游，不如干脆写下来吧。这个深
夜里，一杯茶，一台电脑，一段熟悉的音乐，把自己沉进去盘点自己的梦，用“
写给你”这个题目，感觉真好……

    我说我不和你吵架。不过我不是脾气很好的人，你应该也不是，当然也都不
是脾气很坏的人。还有很重要的一点，我们都是讲道理的人，至少我肯定我是，
你要不讲道理我肯定当初就不搭理你。不过这还不足以奠定不吵架的基础。可能
你会在心烦的时候找碴儿的。哼！我有本事对付你！

    首先，我不和你吵。我要采用弹簧策略，你强我软。你要是冲我叫唤，我就
可怜巴巴的看着你，撅起嘴，小声说：“为什么欺负我？显巴你个子大呀？你不
能倚仗个子大就这样呀！我的命好苦呀！”最好还能挤出几滴眼泪配合一下。实
在挤不出来，我就捂住脸，偷偷抹点唾沫。你要是心软了就中了我的圈套啦。其
实我全部目的就是不和你吵。你要是还吵或者识破了，不理我这一套,接着嚷嚷，
那你可够讨厌的。 可是我还不和你吵，我的思想基础是：这么不怜香惜玉的人,
什么东西！我要和你一般见识那是我自己糟践自己！ 我就愤愤的冷着脸沉默着,
你最好能自己意识到自己不是东西，赶紧变成东西，不然我会让你知道的！你要
是还嚷，那我就不得不采取措施了。我真不爱吵架，可我得想个不吵的法子让你
知道你讨厌。我就用笔吧。画个骷髅，脑门上写上你的名字,再划一个大红叉叉。
下面写上：此人易燃，勿碰！！！找块胶布一下贴在你胸口上，扭头就跑。我跑
进屋关上门，臭着你！顺便好好想想等会提什么要求，是罚你做饭还是让你给我
买我想要的东西。我必须一直臭到你不想吵了，敲我的门。哈哈！你软我就强，
这下就该轮到我威风啦！告诉你我可不是白吃亏的人,我不占到便宜是不罢休的。
哼！准备好为你的不讲理付出代价了吗？我可不象你那么笨,瞎嚷嚷有什么用？！
有勇无谋。看我怎么收拾你。我得先装着不跟你计较，接着演苦肉记。更加可怜
的叹口气，柔柔地说：唉！你怎么这样啊，我都伤心死了。这时候眼泪可是必须
的。可是我猜我肯定挤不出来，因为我心里正乐着哩，那我就干抽巴两声趴在你
肩上不让你看到我的脸，然后迅速把眼泪抹从嘴里抹上去。估计你肯定觉得自己
乱发脾气还没挨骂，理亏得很。我就说：“我好难过呀，你陪我出去遛遛吧。”
你要是同意了,嘿嘿！我还会提醒你带好钱包，shopping mall是目的地！我要是
不想买什么，那你不出钱就出力吧。你最好会看我的脸色，我刚一无奈地说：伤
心得都没有力气了……你就赶紧说：我来做饭。其实你拖得越晚我惩罚得越重。
你还是识相点儿吧。我还想让你给我道歉。不过你可能会有点大男子主义，不情
愿。好多男的都好面子。不道歉可不行，那我心里怎么能平衡？我有办法。我自
己把想听的话写在一张纸上。比如：求求你，我错了……我知道错了，就是好面
子不肯道歉，求求你饶了我……然后趁你睡着，拿你的手指蹭上口红，在上面按
个手印。第二天早晨骗你说我写了篇文章，你念念……

    也许生活琐事会成为导火索。这可是个头疼的事。那就公平点一人一半吧。
如果你嘴巴甜会哄我开心，可能我再多干一点，让你讨一点便宜，不过也不排除
我讨便宜，你要是心甘情愿，我肯定不拦着你。轮到你做饭时你可能会不情愿，
大叫：我恨做饭。那我就把菜放到菜板上，对你说：好样的！你要是有骨气就把
他们当成你生命的最恨——剁了它！我可能也会说我恨做饭，不过你用这一招可
不管用。我不上当。我会说：唉，都怪我心太软，我对最恨的东西都舍不得剁。
记得周星驰在《唐伯虎点秋香》里，先踩死一只蟑螂，然后捡起尸体大哭：“小
强啊，你好可怜呀……”我比他还仁慈。如果我骗不了你做这顿饭，我就使劲夸
你：“今天你真帅！”或者“我们出去庆祝吧。”其实，我要是你就先说：我们
出去吃吧，我怕你累。这多好！反正你一个下场，落不下好是你太傻啦。

    洗衣服我倒不是太讨厌，因为我可以翻遍你的衣兜把硬币纸币都扣下当私房
钱。我还指望到老了发笔小财，拿这个钱给我孙女买个玉镯当陪嫁哩。你如果不
想让你孙女丢脸，带个破东东嫁人就每次多放几块在兜里。

    我们可能会有困难的时候，那我们更不能吵架。我会把我想说的话写在纸上：
这是一个困难的时期，但是我们并不孤独，我陪着你……我会在你烦躁的时候熄
灭所有的灯，拿支蜡烛，让你念我的信。现在正在听张学友，我可能还会给你唱
一句：黑夜~我给你点燃一盏灯……我不相信这时你会发脾气……

    虽然吵架的原因多种多样,可我的花招也无穷无尽。想跟我吵？哼!美得你!!
想来想去还是觉得我肯定对付得了你……

    唉！隔壁两个还在吵，我接着做我的梦。这样一个深夜里，一杯茶，一台电
脑，一段熟悉的音乐，一个梦和梦中的你，把自己沉进去……

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 写 给 你
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


爱情是一只没有小勺的咖啡杯(转) - 经 典 论 坛

论坛灌水区
爱情是一只没有小勺的咖啡杯(转)

上一贴 | 下一贴
发表人 主题: 爱情是一只没有小勺的咖啡杯(转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-09-08 06:15:32 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
这篇文章我在5d贴过， 也许经典的朋友没有看过， 所以再来一次。

引用:

爱情是一只没有小勺的咖啡杯

    我是个平时不怎么喝咖啡的人，想喝的时候，就随便翻出个杯子来用。所以经常遇到一个问题，我的杯子没配专用的小勺儿，要把“伴侣”、糖和咖啡搅和在一起，是件挺费工夫的事。就算是拿根筷子和弄两下，也还是老有一堆白色的粉末漂在上面。

    咖啡和爱情

    卖咖啡的人挺会起名字的，有了咖啡，还得有咖啡伴侣。我曾经好奇地尝过没冲的咖啡，特别的苦；也尝了“伴侣”，没什么味道，远不如它那白花花的样子诱人。可把他们搀和在一起，用水轻轻地勾兑居然是那么的香醇。

    我在单身的时候喝咖啡喝得挺凶，总喜欢端着杯子瞎琢磨一气，能够排遣寂寞，也能假装有点“家”的感觉，安慰自己一下。想来想去，竟然还悟出点儿道理。单身男人原来就是咖啡粉末，单身女人是咖啡伴侣，两个人搅和在一起就成了婚姻。冲得好了，完全融合在一起，就会散发出香味；搭配得出了问题，总有些东西漂在上面，不好看，喝起来也略带着点儿苦味。爱情就是个杯子，提供个容器，让男人和女人重新活一回。不过这个杯子也没配小勺，谁都不可能非把两个人搅和在一起，别人看着着急也没有办法。只能靠相互的融合力，让这本来很苦的生活散出点香味来。

    咖啡的故事

    我有个朋友，已经跟自己的女友谈了三年的恋爱，两个人都说找到了自己的“另一半”，恨不得上帝当初就不应把他们分成两半，省得他们俩找了这么多年。周围的朋友们都羡慕地以二人为楷模，教育自己的“另一半”。

    那天，这对恋人相约到一家咖啡屋会面。小伙子迟到了２０分钟，这还是头一次。姑娘急了，审问小伙子干什么去了。小伙子不知道遇上了什么事，也来了脾气“凭什么你审问我呀？我是有自由的，干吗什么事都得向你汇报呀？”姑娘一气之下，泼了小伙子一身咖啡，转身就走了。小伙子火冒三丈，也没追。之后，姑娘在家等着小伙子前来道歉。可小伙子愣是好几天不露面，往他家打电话，也没人接。姑娘心里打鼓，可还是因为矜持，没好意思去。其实小伙子出差去了上海，本来临走之前想给姑娘打个电话，可也是没咽下胸中的恶气，所以一赌气走人了。小伙子走了半个月，气早就消了，在外地工作特忙，打电话又不方便，老想回来再说。可等小伙子回京，一切竟然已经发生了变化。姑娘赌气交了个男朋友，小伙子听了这个消息，二话没说给姑娘写了封绝交信，转身又奔了广州。这一去就是半年，当他再次出现在姑娘面前的时候，姑娘已经成了别人的新娘。小伙子痛苦地在前女友的婚宴上喝醉了，一边哭一边说：“我那天迟到，其实就是因为开车超速，跟警察打了一架耽误了时间。本想说了让你安慰一下，可还没张嘴，就让你给顶了回来！”

    陪我喝一杯

    一首诗曾说：“此情可待成追忆，只是当时已惘然。”我又得到了一些启示，如果把两个人放进爱情的杯子要靠缘分的话，那能够让两个人融合到一起的水，原来叫“宽容”。对于没有勺子搅拌的咖啡来说，这似乎决定了最后的味道。有一次我在另一个朋友家喝了一杯咖啡。那是一杯用全套专用咖啡用具冲的咖啡。主人非常耐心地用小勺轻轻搅拌，生怕有点不均匀的颗粒。结果咖啡上没有一点乱七八糟的粉末，味道很香，让我留恋不已。我忍不住管这套咖啡用具的主人要了那把专用的小勺儿。半年之后，连这把小勺儿的主人也划归了我的“门下”，她成了我的妻子。

告别, 但却无法忘记...

Blueidea Web Team
Team member

snl

绿蜗牛
现任版主
积分：5446
发贴：1964
来自：南宁
注册：2000-06-23
 发表于 2001-09-08 12:58:13 按此观看snl的个人资料 按此发邮件给snl snl 的 oicq 是29712030,查看 29712030 的资料 发送悄悄话给snl 引用这个帖子回复 将本帖子内容通过email打包下载
好温馨的故事，喜欢。

大家可能都看过了吧，我是第一次：）

不经意间的美丽。

Blueidea Web Team.
Moderator Of VG Forum
上一贴 | 下一贴
快速回复 爱情是一只没有小勺的咖啡杯(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


快乐是金（转） - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
快乐是金（转）

上一贴 | 下一贴
发表人 | 主题: 快乐是金（转）
flyingbird 漂泊 积分：4811 发贴：2018 来自： 注册：1999-12-22 | 发表于 2001-08-15 07:33:12 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载 一位青年画了一幅画，标题为<再我最痛苦的时候>。 画上有一位老农，光着脚，衣衫褴渌背着一个装着牛草的背篓，牛草上插着几支绚丽的山花，与山花辉映的，是老农慈祥灿烂的笑。这位青年当时高考落榜，又失恋了，痛苦得茶饭不思。画上的老农，中年丧妻，老年丧子，只有一条牛为伴，穷得经常吃不饱。听说这位青年的事后，趁割牛草的空儿过来看他，笑眯眯得给他讲了许多笑话，并送上那几支山花。这位青年当晚流着泪画了这幅画。 快乐是一种可以自我作主的内在心态。养成看事物理想的一面，是你一生享用不尽的财富。 告别, 但却无法忘记... Blueidea Web Team Team member
坏猪妹妹 灌水猪猪 积分：154 发贴：1050 来自：圈圈 注册：2000-07-19 | 发表于 2001-08-15 07:48:27 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载 聪明人天天快乐~ BTW:那老农让我想起了<<活着>> ...坚定并执着于自己真实的感觉... 住在顶楼的坏猪
上一贴 | 下一贴
快速回复 快乐是金（转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


求索那个耐得住寂寞的群体(较长) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
求索那个耐得住寂寞的群体(较长)

上一贴 | 下一贴
发表人 主题: 求索那个耐得住寂寞的群体(较长)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-08-29 06:21:21 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
泉城山人于 2001.07.24 13:29 发表在随笔小札

原文很长。不过看看历史，实在是对我们大有裨益。

引用:

寂寞是一种感觉：有的人终日处在热热闹闹甚至轰轰烈烈的人生格局中，却自觉世态炎凉、寂寞异常近而把自己的心泡在孤苦的浓液里饱受离群索居和孤家寡人之苦；而有的人生活在几乎是与世隔绝的境遇中，却有着自己丰富多彩的精神世界，他们把困难的环境作为砥砺人生意志的磨刀石，用七彩的笔写下壮丽的歌。
    旧时文人多有慷慨悲歌之士，然亦不乏甘于寂寞之人。他们或官场失意，或科场落魄，由原来的不甘寂寞后来甘于寂寞了；或原本就不愿到那显山露水的所在去凑热闹，于是便躲进小楼别开洞天，过一种不为多数人所理解的日子，做一种多数人不做也做不了的劳什子。但恰恰就是在这种不为多数人所理解的寂寞中，他们往往不仅能够成就自己倔强孤傲的性格，也大多同时成就一番足以令世人咋舌的宏绩骏业。何以见得？我故乡的先贤中就有不少这样的人。如明朝著名书法家邢侗即是一例。邢侗，山东临邑人，官做到陕西行太仆卿，不知什么原因，36岁上便辞官还乡，在故乡盖起了一座名为“来禽馆”的别墅，仿着王羲之的帖子练起书法来。经年累月，冬夏不辍，终成就一手好书法，大字雄健，小字猷媚，为海内外所珍，与董其昌、米芾、张瑞并称邢张米董，又与董其昌并称北邢南董。其著名书法《来禽馆帖》成为我国书法艺术中的珍品，除此之外，他还有29卷诗文集《来禽馆集》流行于世。其成就显然是卓而不群的。今年春上我回到故乡，在友人的陪同下，得以到来禽馆公园一游。那是个风和日丽、杨柳袅袅的日子，绿色的草坪拥抱着古香古色的曲径回廊和令人神往的小桥流水，使人油然生起一种知鱼之乐的忘我情怀。然而一走进邢侗纪念馆，心情立刻被一位旷世奇才的大智若愚攫住了：且不说先生那些熠熠生辉的书法作品的碑刻以及他的那幅被珍藏了将近500年的手稿真迹，即使他所临摹过的王羲之的《十七帖》和如今在全国也很少见到的《澄清堂帖》这两通真迹碑刻，也足以堪称国宝了。我粗略的查阅了一下，邢侗从退隐还乡到去世之前的25年里，几乎是抛弃和忘却了官场的一切，从而在默默无闻中把自己的书法推向了一个朝代书法艺术的巅峰。这的确令人叹为观止了。然而深思这奇迹的背后，我们不能不发现：寂寞，原也是一种很好的境遇，只是看你用什么态度和方法去对待它了。在寂寞中找不到自我定位的准星，消沉或者放荡无羁了，你也就自暴自弃了；面对寂寞，调整好自己的心态，或于别开洞天处自寻其乐，或于默默无闻中炸响惊雷。到那时人们再来看你，你将是云中的鹤，雪中的松，展翅的大鹏，翱翔的苍鹰……
    这样的人是卓而不群的。这样的人又确实是有一个群体的。正是这个群体，铸成了民族的精钢，锻就了民族的脊梁。回首历史的群峰吧，那站在最高处的民族英才，常常是在人生的旋涡中耐得住寂寞的非显赫人士：刘勰性耽山水，终生与大自然为伴，因而成就了开中国文艺理论之先河的《文心雕龙》；汤显祖看不惯官场的尔虞我诈依然告别明王朝北京礼部观政的高官厚禄，甘愿去一个藏在深山老林的遂昌县做一个人微言轻的七品县令，在人们“汤临川，汤临川，不住京城住深山”嘲讽中，既辅助了帝业，又写出了名振中外的《临川四梦》，成为文学史上堪与莎士比亚齐名的剧作家；陈景润除了他的数学世界，几乎两耳不闻窗外事，成了研究歌德巴赫猜想的佼佼者……所有这一切，无一不在向人们说明一个道理：耐得寂寞柔亦刚。
    怀着崇敬与求索，我上路了。
    我要去探询这个群体成功的秘密。

    一

    这是一条鲜为人知的路。
    沂蒙山怀抱里的莒县，有一个远离县城70华里的村落——刘家庄。这个普通的不能再普通的村名，加上怪石嶙峋的自然环境，叫人很难把它与一位在中国文学史上占有重要地位的人物联系起来。即使你进了村子对所有的成年人问起刘勰是谁，恐怕除了个别有文化的人能略知一二，多数人只能是茫然不知所云了。然而，就是这个穷乡僻壤的所在，却不仅养育了刘勰，而且是一个开中国文艺理论和文章学先河的刘勰。这件在常人看来几乎是不可思议的事，却由刘勰付诸于现实了。当我反复诵读那五十篇旷世美文和《梁书。刘勰传》中关于“勰早孤，笃志好学，家贫不婚娶。依沙门僧佑，与之居处十余年，遂博经纶，因区别部类，录而述之。……初，勰撰《文心雕龙》五十篇，论古今文体，引而次之。……乃负其书候（沈）约出，干之于车前，状若鬻货者。约便命取读，大重之。谓深得文理，常陈诸几案”的记载时，不仅顿生纵然三拜九叩亦难表心底敬意的情怀。是的，刘勰在写完《文心雕龙》、并“为时流所称”之后，到定林寺做僧人去了。然而，他的《文心雕龙》却升华成中国文艺理论的千秋宝典。只要人们读起他那掷地有声的骈体文论，体味一下他对山川日月、三才八极的独特感受以及对各种文体的精辟论述你就不能不为他拍案叫绝。谁能说他是孤独寂寞呢：那是一个博大精深的世界呀！没有“格物知致”的努力，哪能获取如此深刻的感受？当我在蒙蒙细雨中登上浮来山环顾定林寺先生的故居时，情不自禁的驻足良久，沉思良久，望着那个神秘的藏经楼，心想：这其中一定有许多玄妙绝伦的宏论。先生那颗神游八极的心，该是容下多少古往今来啊。
    无独有偶。瞻仰定林寺不久，我有了一次到湖北蕲春出差的机会，使我有了对一个人物的了解。这个人就是用毕生精力为祖国医药学作出巨大贡献的李时珍。在此之前，或许我也大而化之的知道李时珍是《本草纲目》的作者，但仅此而已，再深一点便一无所知了。及至走进蕲春公园，面对先生那面目清癯的雕像，我才下意识地感到：这又是一个在默默无闻中用生命铸就了辉煌的灵魂。当明朝中叶规模巨大的手工业作坊和许多新兴的商业开始催生资本主义萌芽的条件初步形成时，这位出身于中医郎中世家的濒湖先生，在精研古籍和医典的基础上，有感于历代本草谬说颇多。于是，便入深山，尝百草，下民间，搜药方，历时27年，撰成《本草纲目》52卷和《濒湖脉学》、《奇经八脉考》、《五脏图论》、《命门考》等一批重要的医学著作。当友人将一套精装四卷本《本草纲目》送给我时，面对这部长达150多万字的科学巨著，我不能不感叹再三：这是怎样的一部书啊，仅载入中草药就达1892种，其中有374种是李时珍本人亲自发现后增补进去的。难能可贵的是，这部巨著不仅纠正了前代本草中的若干谬误，还绘制了一千多幅药图，对每种药物的产地、性味、形态、采集方法、炮制过程、药理研究、方剂配合等作了详细叙述。尤其是在药物分类方面，根据药物不同性质，分为水、火、土、金石、草、谷、菜、果、木、服器、虫、鳞、蚧、畜、禽、人等十六部，每部分若干类，共计62类。这是一部多么浩大的工程！二十七年，近一万个日日夜夜啊。你能说他是寂寞的吗？面对浩如烟海的动植物种群，做如此精细的鉴别与选择，那是只有将自身融入和物化后才能取得与大自然互相交流的信息与情感的啊，这该是一个多么绚丽多彩的世界！
    从形式和外表看，这些先哲们是寂寞的。但事实上他们不仅不寂寞，而且大都有着一个令常人难以企及的精神世界。而支撑这个精神世界的，是天赋，是悟性，更是人的意志和品格。有志者无寂寞，智者从来从来不与寂寞为伍。只有那在生活的道路上厌倦了奋斗并接受了颓废带来得孤独与消沉的人，才会被寂寞捉住空虚的心。

    二

    人生在世有各种各样的追求和目标。高官厚禄、肥马轻裘、显达于世是一种境界；自甘清贫、抱朴守真、唯美是求是一种境界；造福人类、建功立业、为国争光也是一种境界。这其中就有一个文野之分、雅俗之别。所谓“不入俗流”者，何也？就是不愿与世俗的、低下的潮流为伍。而越是世俗低下的去处就越常常是鱼龙混珠、良莠麇集、你争我夺、尔虞我诈。处在这样的环境之中，寂寞倒是不寂寞了，但是却常常搅的你别别扭扭、魂不守舍，功不能建、事不能做。于是，便有耐不住性子的人扔下几句“骑牛遥遥过前村，短笛横吹隔垄闻。多少长安名利客，机关算尽不如君”、“买个黄牛学种田，两间茅屋傍林泉。为官为吏都是客，明月清风不要钱”的小诗当隐士去了。然而，真正的智者却“不以物喜，不以己悲”，他们抱定忧国忧民的志向，于逆境中夺一条纵然是布满荆棘的路去做自己该做的事情。
    嘉靖29年到万历38年的60年，是中国历史上明王朝由盛转衰的过渡期，日益腐朽的封建统治导致的官场黑暗愈演愈烈。生活在这一时期的汤显祖从13岁就显示出超群的才华与智慧，14岁进学，21岁中举，以一孝廉而文名扬播天下。当时的权相张居正“欲其子及第，罗海内名士以张之，闻显祖及沈懋学名，命诸子延致，”“啖以巍甲”（《明史》230卷《汤显祖传》）。然而，汤显祖却拒绝了这种接纳权势博取功名的做法，以至他几次春试都没有考取。直到张居正死后的第二年，第五次上京会试才靠中进士。而做了官的他依旧秉性不改，毅然回绝了时相申时行、张四维的接纳，宁愿失去选为庶吉士的机会，而到南京去做太常寺博士。以后又历任南京詹事府主簿、南京礼部祭司主事。万历15年到17年发生全国性的特大灾荒，执政的申时行对此熟视无睹，直到万历19年才派私人杨文举到江南料理荒政。这期间，整个朝政大乱，一班朝臣不思报效朝廷，终日陷入争权夺利的明争暗斗。汤显祖见此忧心如焚，便借万历19年闰3月适值星变的机会，写了一道《论辅臣科臣疏》，既弹劾了申时行及其奸党杨文举、胡汝宁等人，同时又以婉转的方式对皇帝的昏聩进行了大胆的非议。当然他也因此而被贬到雷州半岛的徐闻县去做一个小小的典史去了。直到第三年才又升为遂昌县知县。而恰恰是他在谁昌的这5年，使他广泛地接触了民间生活，施展了自己的理想与抱负。以至于在万历24年神宗朱翊钧借收矿税为名搜刮民间金银的时候。他终于忍受不了这种黑暗政治的折磨决计投劾回家。谁知他的这个请求不但不被批准，反而在两年以后将他追论削籍。桀骜不逊性格在官场的屡屡碰壁使他感到与其耗费大量精力在官场兜圈子，不如借事言情，给人间的真善美一个歌颂，给假丑恶以无情的鞭笞。从此他又拾起自己在考中进士之前写作《紫箫记》的旧业，开始了作为剧作家的创作生涯，相继推出了《牡丹亭》、《南柯梦》、《邯郸梦》等传奇。尤其是《牡丹亭》演出后，对社会所起到的效应几如沉雷猛炸，成了与《西厢记》、《红楼梦》齐名的以反封建为主题的传世名著。以至于杭州湾畔的那个受到大妇凌辱的弱女子冯小青在决计离开这个世界的时候，还饱蘸着泪水写下“冷雨幽窗不可听，挑灯闲看牡丹亭。世人亦有痴于我，岂独伤心是小青”的诗句。
    这段在江西临川听来的故事，曾几何时在我的心中徘徊，以至久久不能散去。时至今日，只要一翻开《牡丹亭》，还常常被先生那“天下女子有情宁有如杜丽娘者乎。梦其人即病，病即弥连，致于画形容传于世而后死。死三年矣，复能冥莫中求得其所梦者而生。如丽娘者，乃可谓之有情人耳。情不知所起，一往而深。生者可以死，死者可以生。生而不可与死，死而不可复生者，皆非情之至也”的情怀感染的激动不已。我常常这样想：看似寂寞的人其内心世界却未必寂孤，他们的心灵视像中一定有很多高山流水般的知音与之促膝交谈。瞎子阿丙难道不寂寞吗？但一曲《二泉映月》包容下一个多么幽雅的精神世界：从人与人的如泣如诉到人与大自然的絮絮对语，美妙绝伦到了只可意会不可言传的境地，这正是他那超凡脱俗的悟性达到极至的外在表现。由此我又想到了那位“劝君莫叩富儿门，劝君莫弹食客铗，残杯冷炙有德色，不如著书黄叶村”的曹雪芹。他也是在告别了世俗的喧嚣后才专心致志地写出了《红楼梦》啊。有一次，在北京的香山上我与友人谈论起曹雪芹的这首诗，一位同志不无感慨地说，如今的许多按耐不住性子的人非常急于成为红学家，不知道他们在研究自己的课题时是否还原到当时曹雪芹写书时的心境？我想，这话是有道理的。尚不能以曹氏写书之心来诠释它，岂不是望文生义式的胡乱猜想？“板凳宁坐十年冷，文章不可半句空”的要求，就是要人们有一点自甘寂寞的精神吧。

    三

    平衡是一种最美丽的稳定。所谓“于无声处，听取一片蝉鸣”就是把这种平衡的艺术驾御到了炉火纯青程度的外在表现。智者的高明之处就在于他能够修正随时可能加身的寂寞与孤独，始终将自身置于美丽的稳定之中，进退自如的驾驭着生命的风雨之舟到达理想的彼岸。万历年间，江西宜兴有一名叫昊十九的人，工诗善画，屡屡有人邀他出山做官，偏偏赶上此公生性孤傲，或许也是看透了官场的腐败，竟隐姓埋名地研究起朱砂瓷器来。其所制之器，色料精美，诸器皆佳，尤以流霞盏、卵幕杯为最胜。据传其器色明如朱砂，极其莹白，瓷质薄能透见指纹，每枚重仅半铢，壶底皆有“壶隐道人”的落款。就是这种壶中日月，伴随先生度过了一生。所谓“壶中乾坤大，眼前日月长”当与此有关。诗人李日华曾就此事作诗云：“为觅丹砂闹市廛，松声云影自壶天，凭君点出流霞盏，去泛兰亭九曲船。”
    写下这段故事，并非是说美丽的平衡都是在悠哉游哉中才能实现。事实上有许多平衡是只有付出极大的努力甚至包括巨大的牺牲才能完成。当然，这种付出是无怨无悔的。
    2000年7月，当我第一次登上云南省白雪皑皑的玉龙雪山时，同行的云南省民委的杨建波先生告诉我，当年的徐霞客就是在这个地方被冻伤之后，被8个纳西族汉子抬下山又用轿子一直送到江苏扬州的。
    要不是建波的提醒，我竟没有意识到，我这次从广西来，所经过的路线正好是当年徐霞客作第二次万里之行时所走过的路。在桂林七星岩，热情的导游就曾告诉我，崇祯九年，徐霞客开始了他的第二次游历之后，次年四月就到了广西，先后游历了兴安、桂林、阳朔等地，51天里写下了40多篇游记。尤其是他关于七星岩周围山势、洞景的那些所见所闻所感，真可谓字字玑珠，篇篇传神。当我重读那些精彩描绘的文字时，就像跟在先生的身后随他一起做探险式的游历，一种幽深奇绝的朦胧感历历如在目前。到了贵州，不管是在飞瀑直落的黄果树还是在花团锦簇的花溪或是水流湍急的天河潭几乎处处都有徐霞客的遗踪。及至这脚下的玉龙雪山，就更使人想起徐霞客的伟大来。他出身于世代官僚家庭，弱冠之年也曾顺应世俗，“俯就铅椠”，但在应试失败之后，就决心挣脱科举的枷锁，埋头于他真正感兴趣的古今史籍、舆地图经之中。为了实现自己的远大抱负，他毅然选择了“问奇于名山大川”的生活。在广泛阅读、独立思考的基础上，他不顾异端邪说之讥，毅然对图经志籍提出了怀疑：“昔人志星官舆地，多以承袭附会，即江河二经，山脉三条，自纪载来，俱囿于中国一方，未测浩衍。”尤其是他对长江的考察，改变了长期以来“岷山导江”的说法。在出游的三十多年里，他东渡普陀，北历燕冀，南涉闽粤，西至太华，西南达云贵边陲，足迹所到相当于当时的14省。这种选择在他看来，就是一种最理想的平衡。尽管在考察中遇到了各种难以想象的艰难险阻，但一经投入到大自然的怀抱，却不仅摆脱了许多尘世的喧嚣与纷扰，而且可以穷山川江河之美妙，历人迹罕至之险恶，从而为别人之不为，写别人之不屑，以对国家的高度责任感填写一项事业的空白。而这一伟大行动的最后一站，就是在这玉龙雪山中的鸡脚山。站在海拔5000多米的高峰，面对终年不化的积雪，我们怎能不怀念这位享誉中外的旅行家、地理学家？且不说我们如今的出行大都是一种享受型旅游，即使我们有心体会一下当年先生的心境，在现代化交通工具的负载下也很难体会先生当年所经历的种种磨难，就更难还原到他当时的那种胸怀。或许他当时并没有想到自己的劳动成果日后回成为祖国的一份宝贵财富，但他却容不得自己的的心血付诸东流。据说，先生从鸡脚山下来被纳西人送回扬州以后之所以很快病倒，除了双脚瘫痪、失去行走能力之外，还有一个重要原因，是在行将结束游历之前，连续几年的日记手稿都被那个随从的小丑偷走了。这才是导致先生一蹶不振的原因。三十年的出游，三十年的艰辛，他都顶过来了，但当自己的辛勤劳动受到伤害时，他却支撑不住了。何也？心中平衡遭到了破坏。由此可见，在战胜寂寞中，实现心理的平衡是多么重要。
    堂堂五千年国史，耐得住寂寞、战胜寂寞的人实在是浩如烟海。当我们检点历史的链条时，那些最闪光的环节常常是由他们来完成的。他们是金子，他们是一个熠熠生辉的群体。

[这消息被flyingbird编辑过(编辑时间2001-08-29 06:23:34)]

告别, 但却无法忘记...

Blueidea Web Team
Team member

ABC

超级用户
积分：433
发贴：197
来自：北京
注册：2000-08-22
 发表于 2001-08-29 07:10:09 按此观看ABC的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给ABC 引用这个帖子回复 将本帖子内容通过email打包下载
谢谢。
我认真看过了，很有醒脑的作用。
宁静充实的生活才是幸福。
高级的寂寞不是死气沉沉的日子，而是
要在个人内心那理性的秩序下维护某些敏感的神经……

不过，现在的世界，独善其身很难。
俗话说，要么在寂寞中变态，要么在放荡中变坏。

情形的确是变了，这是不容忽视的，农业社会
时代的田园式的氛围已经成为往事一页。隐逸化的道德追求没了前提，
唉，今天的喧嚣不同于古时的喧嚣，今天的寂寞也不同于古时的寂寞。
我们处身在一个超级复杂的现代大迷宫中。本雅明好像曾说过，在
艺术的机械复制时代，每个人都是妓女。而妓女和书籍的共同之处在于：
它们都可以被带上床。
商业社会的消化逻辑总是超出我们的估计。

前几年读完梭罗的几部作品之后，就觉得，那已经是个美丽的句号了，
那是在唱悲歌。

到底该如何是好？

不过，我觉得，喧嚣也是值得去研究（写作）的，这也许是最知识分子化
的方式了，巴黎的拱廊街期待着某种目光的穿透。

我可能扯远了，不过这篇文章很不错，值得认真一读。
吐血推荐，哈哈。

僵硬的燕子们生着圆圆的眉毛，
从坟墓朝着我飞翔，
告诉我已在斯德哥尔摩睡足了觉，
躺着它们冰冷的床。
radiohead

高级用户
积分：214
发贴：440
来自：
注册：2000-08-28
 发表于 2001-08-29 08:33:57 按此观看radiohead的个人资料 按此发邮件给radiohead 访问radiohead的主页 radiohead 的 oicq 是14988363,查看 14988363 的资料 发送悄悄话给radiohead 引用这个帖子回复 将本帖子内容通过email打包下载
仔细看了~~谢谢！

签名内不要带有红烧肉，注意，你已经很胖了。谢谢合作------[经典大妈留字]
=blueidea=**radiohead**
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-08-29 08:57:35 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
在一个喧嚣的时代， 保持一份冷静的思考显得尤为重要， 我不是鼓励出世， 相反， 我希望每个人都积极入世， 关切我们的社会， 关切我们自身， 互联网的寒冬或着春天， 都或多或少的反映着人的心态， 和社会的问题， 不论我们承认也罢， 否认也罢， 能留在历史的， 有永恒生命的是那些甘于寂寞， 为了理想永不放弃的人， 他们才是真正的英雄。

或许这个贴子可以让我们联想到陈章良和李开复的那段对话， 联想到那篇关于中国科技界之浮躁的文章， 我还联想到对余秋雨的批评, 互联网的泡沫...

也是提醒我自己。

告别, 但却无法忘记...

Blueidea Web Team
Team member

鱼儿

微笑的鱼
积分：1576
发贴：883
来自：ocean
注册：2000-09-24
 发表于 2001-08-29 10:49:06 按此观看鱼儿的个人资料 按此发邮件给鱼儿 发送悄悄话给鱼儿 引用这个帖子回复 将本帖子内容通过email打包下载
谢谢！我收藏了~有时间再看几遍~呵呵！

深海养鱼~~~

Blueidea Web Team
Team member

阿门

初级用户
积分：12
发贴：8
来自：
注册：2001-03-15
 发表于 2001-08-29 12:27:36 按此观看阿门的个人资料 按此发邮件给阿门 发送悄悄话给阿门 引用这个帖子回复 将本帖子内容通过email打包下载
我不想因为要有所成就，便去寂寞。
寂寞，只是一种心情的过渡，给你一个空间来冷静的思考，而无需顾忌太多俗事。
相比起这些伟人，我只能以崇敬的心去看待。
而我，终究只想做个平凡的人，寂寞过后，会有晴朗的天，愉悦的笑容
用感恩的心去对待生活，你会越过一切艰辛，得到意外的收获。
上一贴 | 下一贴
快速回复 求索那个耐得住寂寞的群体(较长)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


祝福(转) - 经 典 论 坛

论坛灌水区
祝福(转)

上一贴 | 下一贴
发表人 主题: 祝福(转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-07-23 18:40:38 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
祝福
    当初给她起名时，就斜的‘祝福’这个音。

    复从来就富有生命力，使我们的生活因了她的存在而更加充满生机。还记得她
当初招之即来，来之能战，战之能胜的那股气势：我们告假一个月旅行结婚，还没
等游到南京她就迫不及待地向我们宣告她的到来。毫无准备，毫无经验。我还当太
太旅途劳累，不幸伤风，于是劝她吃下不少感冒药。后来翻书，此举是为身孕初期
大忌之一，痛心疾首，不由终日掂记着太太腹中精灵。这份牵挂从此延续，至今不
息，愈加强烈。

    在上海，从旅社出来，才搭上公共汽车，复就觉得我们太过分，无视她的存在
和需求。想必她命本富贵，只安于温暖的阳光，平静的池水。而当母亲的腰身，随
着汽车摇晃，将这平静的池水，晃成翻滚的汪洋时，小精灵便大发脾气，频使闹海
绝招。

    但见太太捂着嘴，第一个冲下汽车，脸色苍白，吐完还想吐，，，我于是让太
太坐定，自己跑去跑来，水，果，还有结婚需要的喜糖，喜烟，床单，蚊帐，，，
因为要与复抢时间，争速度。南京路，淮海路的，好在我擅长中长跑。

    太太要临盆了，复也知道。她欢天喜地，上窜下跳，地方本来就不大，结果整
地脐带打脖子上多绕俩圈儿。推进产房时，母女心跳加一块儿超过三百，又赶紧从
产房推出来，进了手术室。我啊，等在手术室外面，啊，干着急。

    那一夜，我没睡。这边望望女儿，那边看看她妈，两人身上一共五条管子，但
都睡得很香。复由于刚才脐带勒得紧，造成肛门松弛，把自己的粪便吸了不少进肺
里，医生说已经开始黄胆，就怕会留下，，，我叫医生打住，打住，自己的心早已
揪成麻花。

    复好好的。抬头，翻身，爬，站，走，样样提前，就是奶娃娃的那几个月老要
抱，特爱哭。我教条，照搬书本，撂她在隔壁，两口子在这屋听。书上说一般的孩
子最多哭个半点钟，会嘎然而止，从此不再非抱不可，自娱自乐。

    就听复哭呀哭呀，愈演愈烈。太太看表我查书，四十分钟，四十五分钟，，，
太太哭了，冲进去，一边痛骂：“都是你那&*$#@！的爸爸！”复的小手哭得双拳紧
握，小眼疲倦地看着我，小嘴还在抽泣，象是在对我说：“别把我当做一般的孩
子！”我---再也不敢。

    经常出差，出国，尤其是我，每次要跟复说再见都是身不由已。小一点，她在
分别的那一刻并无异样。摆摆手，飞一个，亲亲再亲亲。我顿觉是在伤害她，内心
独白：“今晚爸爸不回来，明天也不在，明天的明天，，，也不在，你明白吗？”

    那一次，连妈妈也打起箱包要走了。复预感到情况不太妙，竭力抗争，哭破嗓
子踢破腿，“我要妈妈，我要妈妈”。妈妈知道不能怪她，其实也不情愿这般割
舍。等终于扭过脸坐进单位送机的小车，眼泪难以控制，唰唰湿透纸巾。

    结果，那年夏天，七岁的复伴着七十七岁的姥姥在家中度日。邻居后来告诉我，
复很坚强，很懂事。市里老停电，他们一老一小就常常这么在黑暗中，闷热中相对
而坐，一坐几个小时。复会挑着姥姥说话，逗姥姥开心，以此压制自己心中的孤单
和害怕。

    我探亲回家，拉上这一老一小去北京托付给她二姨家。那二十天里，复象一朵
灿烂的花儿，幸福地开放。我们尽情地游玩，她指哪我就打哪。她要啥我就买啥。
欠她的毕竟太多太多，时间过得却太快太快。

    我要走了，复知道。于是头几天里就尤其温顺，努力要展现她最可爱的一面。
其实是怕分离，但这一次，她没有哭闹，却反过来竭力帮助我共同度过这一关。

    临行前夜，我在床头给她扇扇子，哄她睡。她很困了，却小声说：“爸爸明天
不走复就睡。”我说：“好吧，爸爸不走。”复明知爸爸又在撒谎，却含笑睡去。
那张能将痛苦掩埋心底的笑脸，至今深深印在我的脑海里面。

    在机场，我请求复不要哭，因为我的眼泪早就难以抑制。复是那么平静，那么
泰然，直到我走进海关，我没有看见她半点悲伤的流露。我提醒自己应该比女儿更
坚强，没有回头，等完全走进去了才捂住自己的双眼。

    事后，单位的同事在电话里告诉我，复的表现令前来送行的同事们无不惊佩：
也就在我完全消失的一刹那，复隔着人群，双手抓着栏杆，目光停留在我消失的方
向，彻底地，放声地，不顾一切地，哭了。好久好久，任谁也拉她不走。那份悲伤，
那份不舍，那份来自心底的爱恋，在那一刻，爆发。

    写什么最难？写感情最难。我写不下去，也写不出来。可是我要把这一次写下
来，因为它才是我写这篇随笔的冲动所在。

    我家也有个希望工程，那就是培养好复。她应该有一个比我们更美好的未来。

    记得我们两口子在美国工作时，有一回我抓错一部片，名叫《Never without
my daughter》。 看完后孩子她妈受不了了，从此落下毛病： 再见不得别人家的
孩子，一见就受不了，就想起复一个人在海的那一边，就要落泪。有好几回，把邻
居好友弄得莫名其妙。

    我安慰太太，向她保证，下次我们一起出国，决不再丢下复。于是，复十三岁
时，刚好高小毕业，我们全家移民。

    十三岁的女孩，带着几分骄矜，几分腼碘，扎进了异族的人堆。复听不懂，看
不懂，又说不出来。蹲厕所有人隔门泼水，打网球有人偷使绊子。孩子也感到失落，
回家来跟我们急，在这里她对什么都无能为力，非要立码回国，继续争全班，全校，
全市考试第一。

    那段日子我们也尤其艰难，可还是一放工就打起精神带着复四处周游。美丽的
城市，美丽的乡村，只要车子方便开到，能走多远走多远。太太美其名曰对复进行
爱异国主义教育。还通过学校联系，把复送出几十里外的人家去寄宿，长期地，强
制性地提高她的口语，，，

    都过来了，都过去了。

    就在昨天，十七岁的女儿站在我们面前，自信，坚定，成熟。可是，她就要走
了。早在一年以前，我们就为复联系了去德国交换学习的课程。希望锻炼她自立自
强的生存能力。

    可越是临近她要飞的日子，我和太太就越有点心神不定。这是她第一次独出远
门，好多未知的事情都可能发生，不管她如何踌躇满志，毕竟到目前为止还不会半
句德文。再就是那份难舍的心情，房前屋后缺少了复就如同少了我们生活的魂。

    日子一天天逼近。
    同学为复开PARTY，互相赠送再见礼；
    我为女儿备行装，去留取舍费思量；
    太太围着丫头转，一会儿秘语一会儿喊；
    相信复的心情最复杂，因为走向未知的不是别人而是她。

    又到了送别的时刻，这一关，我们一家三口，正因为太有经历，反而都不知该
怎么过。大人孩子心里虽然都明白，可有些话就是没法说出来。头天夜里调闹钟，
结果三个人调的时间各自不相同。女儿跟本就没有睡，我们也是一个钟点醒一回。

    该嘱咐的都嘱咐了多少遍了，三个人一路少话到机场。太太拉着复再也不撒手，
我眼盯着大厅的钟摆仍然在无情地跳动，太太抢着给复买了样啥小东西，复然后还
掏出相机请人给我们拍了一张照。

    时间到了，时间到了。

    复步入海关，又忽然反回来，我们一家人拥抱在一起，互相说的互相也没听
见，大概在鼓励，大概在祝福，大概在说：再见。

    复从包里掏出一个鼓胀的纸包，在这时递给她妈，大概想说“别现在打开”，
可是太激动了没说出来。太太心跳聚然加速，口中喃喃：“傻丫头，，，怎么还，，
，给我们，，，送东西。”

    哗啦啦一下，从剪成桃心的贺卡里，无数用彩纸折成的千纸鹤撒了一地。太太
再也忍不住泪眼汪汪，我抬头却看见复夺路飞奔，冲进了里面，，，

    孩子啊，那包满了千纸鹤的桃心卡，我们从此不敢再细看，不忍再细看。但我
们明白这桃心彩鹤的寓意，也明白你的心愿。你就将象这桃心彩鹤，天天陪伴在我
们身边；我们也将怀抱这彩鹤桃心，一天又一天，天天为你祝福，直到你又飞回来
的那一天。

告别, 但却无法忘记...

Blueidea Web Team
Team member

张无忌

win1st
管理员
积分：7152
发贴：3116
来自：Blueidea.com
注册：2000-09-10
 发表于 2001-07-23 22:12:56 按此观看张无忌的个人资料 按此发邮件给张无忌 访问张无忌的主页 发送悄悄话给张无忌 引用这个帖子回复 将本帖子内容通过email打包下载
想家了？

态度决定一切

Blueidea Web Team
Team Member

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-07-24 04:38:58 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
有这种感觉

还好孩子都在身边。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 祝福(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


嫁给你，是要你疼的 - 给经典的男人们 - 经 典 论 坛

论坛灌水区
嫁给你，是要你疼的 - 给经典的男人们 (页 1)

这个主题共有2页：1 2 上一贴 | 下一贴
发表人 主题: 嫁给你，是要你疼的 - 给经典的男人们
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-09-06 06:09:41 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
转自雨声
引用:

女人为什么要嫁人呢？ 只因为你需要一个人疼自己。

    他的手温暖而有力，是支撑你一生一世的精神的尉藉。

    还记得卫视台《真情大复活》里的主持人对委托人说的一句话：她嫁给你干什么？嫁给你，是要你疼的。

    情形大致这样：委托人是个广告人，生日那天他自己都不记得了，他的女友打电话说准备好了烛光晚餐，他说在谈工作走不开。其实是跟一班酒肉朋友搓麻将，后来女友找来要他回家。牌友们讥笑他没用，连个女人都管不了，他的面子被激将起来，便给了女友一耳光，导致两人分手。现在两人分开一个多月，可他越来越思念她，只好委托《真情大复活》的安慰天使，让爱情大复活。他为自己当时的行为辩解说：男人膝下是黄金，他打她是不想在朋友们面前掉面子，俩人都好到跟一个人似的，他以为她会理解他的心情。

    他就没有想过她是个女人。男人似乎都有这样一个坏毛病，把一个女人搞到手后就不知道要珍惜她了。知名人士章孝严先生的夫人在谈到自己的丈夫时就说，我觉得丈夫结婚前后真的有所不同，结婚前你说一句冷了，他马上把外套脱下来给你披上，现在你喊冷，他就顶你一句：“心里想不冷就不冷”。

    这话引人发笑，旁人也觉得很好玩。一位朋友说有时他嫌女友烦就这么跟她说话，他搞不懂女人们为什么总有那么多的名堂。他说的很轻巧，却不知很伤他身边那个女人的心。

    有次，男友坐飞机过来看我，我的电脑正好有点不正常，我让他帮忙杀杀毒，他把杀毒盘插进软驱，才几秒钟就不耐烦地关上杀毒程序开始玩起“金庸群侠传”，而我们刚认识时，你对他没有这样要求他都会主动替你想到，那份对你的珍爱，感动得叫你落泪。这一次我的眼泪却因为伤心涌了上来，他那么大老远跑来，只是为玩“电游”吗？男友这才停下操纵杆过来哄我。其实他是觉得电脑根本没病毒，何必浪费时间再杀下去，还不如让他打游戏。他说我都是他的了，还有什么好客套，那样的感情就假了。

    他说得不错，就是没有想到男女本质上的差异。男人的胸骨宽阔、肌肉发达，而女人就要柔弱细腻得多。在发掘被火山熔岩所掩埋的庞贝城时发现了这样一个事实：被烧焦的男人都处于反抗状态，而女人却蜷缩着，匍匐在地上。

    女人是乖巧的、柔弱的、细腻的，尤其对她心爱的男人来讲，在他看来极其微不足道的举动都可能伤害到她的柔弱心肠。

    在办公室里，她也许是个干练精明的经理，但当傍晚她离开办公室时，就成了一个柔弱的女人，需要男人的疼爱。她并不要求你一定要做什么，她只要你在意她。小时的印象里，我们家是由母亲一人操持的，父亲长年在基地作实验，很少顾及到我们。就是回家也不做事，坐在沙发里看着永远也看不完的报纸。我很替母亲抱不平，但母亲只是笑笑。等我长大点儿，母亲跟我谈心，说：“有时看到他坐在那里四手不伸，心里也气，不过他一过来给你一个笑脸，心里的不舒服就没了。”

    女人实在很容易满足，并不如想象的那么难对付。一位女士谈到她嫁给自己丈夫的决定是如何做的。当时两人虽然同居，但她从没动过要嫁给他的念头。有天晚上，她的弟弟来找他去保龄球馆，他高兴得从床上一跃而起。后来在他出门的时候，她随口说了句：也不知有什么好玩的。结果不到十分钟他就从外面回来了。她问他，怎么就回来了？他说，你不要我去嘛。她也不知怎么回事，心里一下子酸酸的，扑到他怀里，那晚再也没能合眼。到天亮，她决定嫁给他。

    德国有名的妇科医生Liepmann写过一本关于妇女生理状况的书，书中有一幅插图：雌鸟坐在鸟巢里，看护着幼鸟，雄鸟在巢外给雌鸟喂食，以此隐喻人类的家庭状况。而事实上，今天的社会大多数是夫妻共同挑起家庭重担，女人嫁男人不再单纯只是为了解决长期饭票的问题。

    有时几个姐妹在一起聊天，又会聊起一个话题：如果嫁人以后的生活状态还不如现在，那为什么要嫁人呢？

    只因为你需要一个人来疼自己。丈夫的手，温暖而有力，是我一生的精神支柱——妇女们总是这样认为。这一期望，对于那些漂亮宝贝也许还容易达到。但问题是，男人看女人，就像女人看时装，心花花的，而女人又不可能永远年轻貌美。他们总是误入歧途，以为妻子成了残花败叶，她的心也如外貌那般没有诗意了。

    不记得是不是香港凤凰卫视的节目了：一个一百多岁的老太太再嫁后，她的精神状况一下子好了起来，她根本离不开她的新郎，只要没看到他，她就不吃不喝，拄着拐杖站在屋门口悲切地大声凄叫：“你这个死鬼到哪里去了，你不要我了！”她一定要丈夫抱她、喂她吃饭。

    一百多岁了，风烛残年，看上去是一个干枯的老朽，可仍然是个女人。

    女人，就是女人，女人多老了，都是要人疼的。

告别, 但却无法忘记...

Blueidea Web Team
Team member

易水寒

终级用户
积分：984
发贴：335
来自：听风楼
注册：2001-06-18
 发表于 2001-09-06 08:06:18 按此观看易水寒的个人资料 按此发邮件给易水寒 易水寒 的 oicq 是19885274,查看 19885274 的资料 发送悄悄话给易水寒 引用这个帖子回复 将本帖子内容通过email打包下载
这是男人的天性

君子敬其所有者，而不慕其在天者，故能日進也
阿门

初级用户
积分：12
发贴：8
来自：
注册：2001-03-15
 发表于 2001-09-06 09:10:22 按此观看阿门的个人资料 按此发邮件给阿门 发送悄悄话给阿门 引用这个帖子回复 将本帖子内容通过email打包下载
女人要求的不多，可有几个男人能够明白？
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-09-06 09:27:25 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
翻到一个老贴子

一生为你调咖啡的人

告别, 但却无法忘记...

Blueidea Web Team
Team member

lhi007

超级用户
积分：392
发贴：134
来自：
注册：2001-02-16
 发表于 2001-09-06 10:02:46 引用这个帖子回复 将本帖子内容通过email打包下载
哎想疼都没有人让我疼。。。。。。
天牙海脚

天牙海脚
积分：1253
发贴：1051
来自：
注册：2000-06-17
 发表于 2001-09-06 10:15:13 按此观看天牙海脚的个人资料 按此发邮件给天牙海脚 访问天牙海脚的主页 天牙海脚 的 oicq 是662002,查看 662002 的资料 发送悄悄话给天牙海脚 引用这个帖子回复 将本帖子内容通过email打包下载
现在的女人没那么脆弱吧?

我倒觉得现在做男人比从前累多了,女人们都被惯坏了.

Pain Past is Pleasure!

http://tyhj.cbeb.net

panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-09-06 10:57:19 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载

引用:

天牙海脚 现在的女人没那么脆弱吧?
我倒觉得现在做男人比从前累多了,女人们都被惯坏了.

老兄的话有些道理。

不过要明白女人的心真的很难啊！

www.cnvrml.org
www.chinese3d.com
panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-09-06 11:01:35 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
觉得flyingbird老兄真的是高人，也许象我们这些20多岁的孩子们还不是很懂事，以后感情问题一定要象flyingbird老兄多请教了。

www.cnvrml.org
www.chinese3d.com
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-09-06 11:33:01 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
panda在上个帖子中说
引用:
觉得flyingbird老兄真的是高人，也许象我们这些20多岁的孩子们还不是很懂事，以后感情问题一定要象flyingbird老兄多请教了。

被你这么一说有点晕。

贴这个贴子的本意是因为读了以后有感动， 我在这门课上的成绩也是马马虎虎。

告别, 但却无法忘记...

Blueidea Web Team
Team member

啸

无意
现任版主
积分：6591
发贴：2313
来自：
注册：2000-08-01
 发表于 2001-09-06 11:40:34 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:

我在这门课上的成绩也是马马虎虎。

必修课哟，可不能挂掉呀

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

wx@ay

看不懂
积分：7654
发贴：6167
来自：ay.ha.cn
注册：1999-12-23
 发表于 2001-09-06 12:46:27 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
ss666在上个帖子中说
引用:
必修课哟，可不能挂掉呀

需要一个好的导师

Think like a Genius.
todaymode

老加菲
积分：571
发贴：221
来自：地方上
注册：1999-12-19
 发表于 2001-09-06 14:33:51 按此观看todaymode的个人资料 按此发邮件给todaymode todaymode 的 oicq 是181957,查看 181957 的资料 发送悄悄话给todaymode 引用这个帖子回复 将本帖子内容通过email打包下载
要疼女人的话，生活得有保障！
还有要给她个人空间！
还有多对她好！
我这是我的心得！
kenny

心不在焉
积分：1070
发贴：561
来自：
注册：2000-07-07
 发表于 2001-09-06 14:48:49 按此观看kenny的个人资料 按此发邮件给kenny 发送悄悄话给kenny 引用这个帖子回复 将本帖子内容通过email打包下载
很好的贴子，谢谢
雪人

高级用户
积分：164
发贴：59
来自：
注册：2001-08-03
 发表于 2001-09-06 16:03:28 按此观看雪人的个人资料 按此发邮件给雪人 访问雪人的主页 发送悄悄话给雪人 引用这个帖子回复 将本帖子内容通过email打包下载
todaymode在上个帖子中说
引用:
要疼女人的话，生活得有保障！
还有要给她个人空间！
还有多对她好！
我这是我的心得！

todaymode说得这三点一个都不能少，对极了，谁要嫁了他可一生幸福啊

闪闪萤火虫

初级用户
积分：0
发贴：23
来自：深圳的
注册：2001-09-05
 发表于 2001-09-06 16:07:34 按此观看闪闪萤火虫的个人资料 该用户不允许显示它的电子邮件 闪闪萤火虫 的 oicq 是16597233,查看 16597233 的资料 发送悄悄话给闪闪萤火虫 引用这个帖子回复 将本帖子内容通过email打包下载
可是真正能做到的能有几个？

越是平凡的，越难坚持。

大笑大闹过后, 一片空虚!

Aero-lk

病态天使
积分：8979
发贴：4684
来自：appEndiXDesigN
注册：2001-03-14
 发表于 2001-09-06 17:27:50 按此观看Aero-lk的个人资料 按此发邮件给Aero-lk 访问Aero-lk的主页 Aero-lk 的 oicq 是15028519,查看 15028519 的资料 发送悄悄话给Aero-lk 引用这个帖子回复 将本帖子内容通过email打包下载
看看，没什么想法

F-baby,i love u,forever

我爱的人名花有主 爱我的人惨不忍睹
不是在放荡里变坏 就是在沉默中变态

swatch

初级用户
积分：4
发贴：81
来自：
注册：2001-06-20
 发表于 2001-09-07 11:37:11 按此观看swatch的个人资料 按此发邮件给swatch swatch 的 oicq 是1244535,查看 1244535 的资料 发送悄悄话给swatch 引用这个帖子回复 将本帖子内容通过email打包下载
怎么男人没醒悟呢。真失败。
iMac

深 蓝
积分：2219
发贴：2373
来自：shanghai,China
注册：2000-07-18
 发表于 2001-09-07 11:43:09 按此观看iMac的个人资料 按此发邮件给iMac iMac 的 oicq 是2822363,查看 2822363 的资料 发送悄悄话给iMac 引用这个帖子回复 将本帖子内容通过email打包下载
女人的要求也蛮高的

林川练成了冲击波……我震惊了………… -_-!

I Love BlueIdea | FIFA2001 | Counter-Strike
仁·者·无·敌 | =SFA= iMac | =]BlueIdea[= iMac | =-_+= iMac

小心

高级用户
积分：238
发贴：315
来自：北京
注册：2001-04-06
 发表于 2001-09-07 12:33:03 按此观看小心的个人资料 该用户不允许显示它的电子邮件 访问小心的主页 小心 的 oicq 是929431,查看 929431 的资料 发送悄悄话给小心 引用这个帖子回复 将本帖子内容通过email打包下载
我还是喜欢我家的狗狗，不会变心！！！！

小心者,心小也!
秋枫

老猪Beegees
积分：1487
发贴：472
来自：刘三姐的故乡
注册：2000-10-09
 发表于 2001-09-07 13:25:07 按此观看秋枫的个人资料 按此发邮件给秋枫 访问秋枫的主页 秋枫 的 oicq 是656615,查看 656615 的资料 发送悄悄话给秋枫 引用这个帖子回复 将本帖子内容通过email打包下载
说实话，不懂得撒娇的女孩子真没什么意思，但是真的遇到了太会撒娇的时间长了也有点烦，呵呵。

存在的就是合理的，有时候不需要问为什么。
TWEEG

我是冰块
积分：1056
发贴：549
来自：滨海小城
注册：2000-08-06
 发表于 2001-09-07 13:30:39 按此观看TWEEG的个人资料 按此发邮件给TWEEG TWEEG 的 oicq 是8225760,查看 8225760 的资料 发送悄悄话给TWEEG 引用这个帖子回复 将本帖子内容通过email打包下载
呵，又让flyingbird老哥上了一课。

我一向喜欢看flybird发的帖子，值得细细品味。

像疯一样的男子……
闪闪萤火虫

初级用户
积分：0
发贴：23
来自：深圳的
注册：2001-09-05
 发表于 2001-09-07 15:15:39 按此观看闪闪萤火虫的个人资料 该用户不允许显示它的电子邮件 闪闪萤火虫 的 oicq 是16597233,查看 16597233 的资料 发送悄悄话给闪闪萤火虫 引用这个帖子回复 将本帖子内容通过email打包下载
最好他的眼睛深沉里带点顽皮，
而她则是天真里带着成熟？

大笑大闹过后, 一片空虚!

panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-09-07 16:16:30 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
TWEEG在上个帖子中说
引用:
呵，又让flyingbird老哥上了一课。

我一向喜欢看flybird发的帖子，值得细细品味。

同意同意，请flybird在这里开班上课吧，说实在的，我也老大不小了，GF一直和我吵架，迫切需要flybird老兄指教。

我也一向喜欢flybird老兄的帖子，长进不少啊！哈哈！！！

www.cnvrml.org
www.chinese3d.com
blueonline

Blueonline
积分：851
发贴：2016
来自：blue-online.net
注册：2000-12-09
 发表于 2001-09-07 17:29:01 按此观看blueonline的个人资料 按此发邮件给blueonline 访问blueonline的主页 blueonline 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给blueonline 引用这个帖子回复 将本帖子内容通过email打包下载
这篇文章......好像有点片面.......

女同志看了也不一定都赞成吧？ ;)

不知道有谁愿意娶我，咱们互相疼吧！

流自己的汗，吃自己的饭，靠天、靠地不如自己干。

<Tongji.Net>
<bLUE-oNlINE.nET || vERSION 2001>

天牙海脚

天牙海脚
积分：1253
发贴：1051
来自：
注册：2000-06-17
 发表于 2001-09-07 18:15:23 按此观看天牙海脚的个人资料 按此发邮件给天牙海脚 访问天牙海脚的主页 天牙海脚 的 oicq 是662002,查看 662002 的资料 发送悄悄话给天牙海脚 引用这个帖子回复 将本帖子内容通过email打包下载
娶？
blueonline原来是女生呀，失敬，失敬．

Pain Past is Pleasure!

http://tyhj.cbeb.net

blueonline

Blueonline
积分：851
发贴：2016
来自：blue-online.net
注册：2000-12-09
 发表于 2001-09-07 18:18:41 按此观看blueonline的个人资料 按此发邮件给blueonline 访问blueonline的主页 blueonline 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给blueonline 引用这个帖子回复 将本帖子内容通过email打包下载
天牙海脚在上个帖子中说
引用:
娶？
blueonline原来是女生呀，失敬，失敬．

我娶不到别人，只好等别人来娶我了......

流自己的汗，吃自己的饭，靠天、靠地不如自己干。

<Tongji.Net>
<bLUE-oNlINE.nET || vERSION 2001>

ImSamuel

初级用户
积分：0
发贴：2
来自：Xiangtan
注册：2001-09-07
 发表于 2001-09-07 21:44:03 按此观看ImSamuel的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给ImSamuel 引用这个帖子回复 将本帖子内容通过email打包下载
男人是要女人爱的！

为什么只有女人要男人疼？

[fly]S amuel[/fly]
啸

无意
现任版主
积分：6591
发贴：2313
来自：
注册：2000-08-01
 发表于 2001-09-07 21:56:35 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
blueonline在上个帖子中说
引用:

不知道有谁愿意娶我，咱们互相疼吧！

娶你？？？
你是...

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

blueonline

Blueonline
积分：851
发贴：2016
来自：blue-online.net
注册：2000-12-09
 发表于 2001-09-07 22:07:22 按此观看blueonline的个人资料 按此发邮件给blueonline 访问blueonline的主页 blueonline 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给blueonline 引用这个帖子回复 将本帖子内容通过email打包下载
ss666在上个帖子中说
引用:
blueonline在上个帖子中说
引用:

不知道有谁愿意娶我，咱们互相疼吧！

娶你？？？
你是...

看看仔细嘛！

流自己的汗，吃自己的饭，靠天、靠地不如自己干。

<Tongji.Net>
<bLUE-oNlINE.nET || vERSION 2001>

褶皱一脸

初级用户
积分：4
发贴：7
来自：
注册：2001-06-08
 发表于 2001-09-08 10:38:27 按此观看褶皱一脸的个人资料 按此发邮件给褶皱一脸 褶皱一脸 的 oicq 是53960595,查看 53960595 的资料 发送悄悄话给褶皱一脸 引用这个帖子回复 将本帖子内容通过email打包下载
blueonline在上个帖子中说
引用:
这篇文章......好像有点片面.......

女同志看了也不一定都赞成吧？ ;)

不知道有谁愿意娶我，咱们互相疼吧！

呵呵，只要你不挑剔，我娶你好了～ ;)

老脸一张？？？
这个主题共有2页：1 2 上一贴 | 下一贴
快速回复 嫁给你，是要你疼的 - 给经典的男人们
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


李开复和陈章良 （转） - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
李开复和陈章良 （转）

上一贴 | 下一贴
发表人 主题: 李开复和陈章良 （转）
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-08-04 18:04:28 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
李开复和陈章良

                            ·一中国大陆读者·

    看过华夏文摘第五三七期（ｃｍ０１０７ｂ）中《膨胀失真的回国留学人员与花拳绣腿的中国科技界》，最近又在中央电视台《对话——你是人才吗？》中见到做嘉宾的微软公司副总裁李开复先生和北大副校长陈章良先生。我不想做任何评论，更不想散布北大校园的传闻，只是把两位的原话节录出来，让大家共赏。对两位的学识、治学观念、文化修养、价值判断，以至对时代的判断和人生取向，大可仁智各见。作为北大校友和一个普通的中国人，只想说一句：我羞愧难当。

    声明我仅只“断章取义”，无意“狗尾续貂”，下面的内容引自中央电视台网站，只有删节，决无一字的添加。读者有意，可在八月十一日上午９：４０中央电视台二套观看重播，相信现场可有更多的感受。

主持人：你们觉得人才最需要具备的素质是什么？

李先生：人品、智慧、团队精神、激情。
陈校长：创新、执着、自信。

主持人：为什么人品是所有的能力里面最重要的一点？

李开复：我们公司的精神就是，我们雇佣最好的人，但是我们完全信任他们，让他们来把握将来他们和公司的方向。所以我觉得一个人的人品有了问题，我们绝对不会考虑他。

主持人：您为什么没选人品？

陈章良：人品很重要。判断一个人值得不值得信赖，人品应该是第一位。但是我现在关键是看这个人能不能干活儿，很多人品非常好的人但是是个笨蛋，而笨蛋在手下的话，一堆笨蛋这是不行的。

陈章良：创造力很好人品不好那么社会会淘汰他的，这个问题不是太大，因为社会最终会淘汰他。但是一群人品很好的人创造力很低的话就要了命，但是你现在手里有一个项目急需要完成，有一群人品很好的人但是您都觉得他们不够聪明，反而有一个人他很聪明能够把这个项目完成，但是唯一一点就是他的人品有点儿不行，我还是重视这个具有非常冲动的、很有创造力的这个人。为什么呢？因为我觉得他有希望可以培养，人品这个事情，一次两次的挫折，三次四次的挫折，逐渐会告诉自
己做人不这么做。我还有一个教养，还有一个教育的希望。

主持人：人品应该谁负责？

李开复：人品我觉得其实是学校负责，是非常合理的。

陈章良：不对不对。学校、家人、父母，人品跟学校没有多大直接相关，人品是从他出生懂事一直到死都在学习的一个过程，在任何一个生活阶段都在学习人品。所以它不光光是学校的事，但我们老师没有培养出很好人品的人，不能说所有的学生人品都很好。父母亲影响他的人品，社会影响他的人品，到您公司去，您的行为影响他的人品。但是我说的创造力是很难很难的，因为一个人聪明不聪明，一生中具备不具备这种创造力，不是随便可以教出来的。

主持人：您觉得创造力重要吗？

李开复：创造力非常重要，但是我认为智慧更重要。因为一个有智慧的人，他可以选择什么时候该创新，什么时候该利用前人的结果，他更有弹性能够做一个选择性。有些人他可能觉得自己很有创新，但是创出来的东西不见得有用。我宁肯雇一个有智慧的人，然后教他怎么去创新。就像我宁肯雇一个人品很好的人，然后让他去培养其它方面的知识。

陈章良：但是创新的能力能被教会吗？创新本身是一个可以学习的过程，但重要的还是从小一种培养的。到了一定程度以后，他自己做什么事，他头脑一直有这种创新，而这种创新跟刚才开复讲的智慧是一定相关的，创造力和智慧本身在某种含义上是相同。

李开复：我觉得创新也是可以培养的，这六个事情都是可以培养的。我认为人品的培养是最困难的，智慧的培养也许也是一样的困难，另外几个我觉得都是可以培养。

主持人：您第三个选择是团队精神，团队精神与他人工作的能力是非常重要的。

李开复：非常重要的。因为我们做任何一个项目都不是自己一个人去做的，不管做研究开发或者合作的项目，都是多位同事一起想办法，如果这个时候大家都彼此竞争，我自己做自己的，不告诉你我做什么，愿意帮助你。这个时候也许六个人都会做出六个不同的结果，最后对公司一点儿都没有用，我们的团队精神的意思，团队的成功才是我们的成功，个人的成功不算是最终的成功。

主持人：你为什么没有选团队精神？

陈章良：团队精神在公司在一个群体它是非常重要的，一个公司、一个群体，我们看在什么场合里面来谈这个事。比如说研究数学的陈景润，他做的是一个人的工作，他一张纸、一根笔、一个人，在这时候强调的团队，你说陈景润的团队是怎么样的？

主持人：当您培养您学生的时候，如果不特别培养他们这些能力，他们会不会觉得走到市场上会有力不从心呢？

陈章良：有这个问题，但是团队精神跟自己在家庭长大和学校，很多情况不是我们能教他们的。事实上一个家庭，自己对父母亲的关系、对亲戚的关系、在学校里面对同学的关系，在一个宿舍里面和其他同学的关系，实际上已经是个团队的精神在里面。

主持人：我听有些人说北大的学生出去不太合群，跟你有没有联系？

陈章良：不应该说是我教出来的，历史上就这样。他们考进北大每个人都觉得我很牛，另外一个人觉得我也很牛，所以每一个人都很牛。谁最牛？那么多都是高考状元，都是班上第一名第二名上北大，面对这些北大非常牛的学生，怎么能够从他们身上看出团队精神？怎么能够要求他们有团队精神呢？

李开复：团队精神，我基本上同意是可以培养的一件事情。但是我觉得有几个前提，第一：这个人有很好的人品；第二个刚才我们谈到的竞争的问题；我还是有一点对中国的大学生有一点保留有一点看法。

李开复：我认为竞争本身不是一件坏事情，但是我觉得中国的大学生总是在想我以前都第一名，现在为什么不是第一名？他考第二名，我为什么是第三名？我怎么能够超越他？或者我们北大怎么超越清华？或者我们计算机系怎么超越电机系？再不然就是我们这个球队怎么打败那个球队？我想竞争力可以是一个很健康的东西，但是如果我们每一件事情都考虑它是一个不是你赢就是我输这样情况的话，可能会有负面的效果，造成一个人甚至人品都可能出了问题。因为可能你为了要赢，不择手
段不是帮助自己赢，而是去让别人输，这些作为是很要不得的。

陈章良：微软公司首先先把对手杀掉，然后成为最强的，这本身就是一个竞争的过程。如果说因为从生意、从商业学习，为什么ＮＢＡ那么伟大？就是挑出第一名，谁拿ＮＢＡ的杯，我们现在足球我们希望，能够踢出国门，能够走出国门，我们也是这个意思，事实上也是一个竞争的过程。当然恶性的竞争是不对的。

主持人：你觉得微软是恶性竞争吗？

陈章良：不，我没有这个意思。我的意思是微软今天成为第一位有它的伟大之点，盖茨所写的《未来的世界》怎么样，里面充满着竞争。所以竞争与合作、在合作中求竞争、竞争中求合作，这是他们成功的地方。同样我想每一位同学应该花更多的时间想，我怎么能比以前的我做得更好，这个才是一个良性的竞争。在团队精神这方面，我觉得从学生的供方和作为企业学生的求方之间，还是有一个错位、有一个脱节。

李开复：我们和学校评估的差别最大的一个地方是：在学校老师希望得第一名第二名第三名，到了微软以后我们没有这样一个排序，，我们对每一个人希望他能够，希望他很诚实地列出来能做什么样的工作，然后在六个月或者一年以后看到他做到这个工作没有。而这个工作往往不是一个人的工作，是我要和我的团队一起做出来这个工作。

陈章良：但是个性化的发展我一直很看中，如果大家一模一样这一定是死的。社会的多元性跟生物的多元性是一样的，只要没有多元性的生物，进化一定是出问题的。

观众：我想请问两位先生，就是说您对两位大学生创业怎么看？还有就是特别是对于那些尚未毕业的那些学生的创业行为？

李开复：我认为大学生应该去争取工作的机会，比如说打工的机会。但是对于放弃自己的学业，去开公司，基本上我是反对这个事情的。

    因为创业是一个非常艰难的事情，因为你创一个公司，你的目的是要帮助用户制造有价值的东西，做这么一件事情不是一个没有经验的人很能够轻易成功的。当然比尔·盖茨先生、迈克·戴尔是有这么成功的例子。但是我觉得更好的方式是经过打工去学习，毕业以后去一些有名的公司，学习他们的办法。因为人生是很长的过程，不必觉得２０岁、３０岁就一定创有要自己创业，有自己的公司。可以在学习更多经验之后，更有成功的可能。

    当然创业还有一点就是，不是每一个创业者都会成功的，而且大部份的创业者都会失败。如果一个学生要创业，不管是早创业、晚创业，他要抱着有从失败中学习得到建设性的想法的一个做法，这样他才能够越做越好。

陈章良：我支持他的这些观点，就是学生在学期间主要的任务还是学习，学习好了以后，在某一个点上的时候他自己会去创业。但有一点，人又是多元性的，别千篇一律地要求学生可以创业，但是应当有那么一两个，两三个很奇特的，一百个中间它一定会有一个群体。就像我们做生命科学的，十的五次方的生命中，一定会有一个突变体，这很奇怪。一百个人中间，你会看到一个人他的头脑、他的想法和我们可能不太一样，而这个人应该鼓励他。如果他真是非常想停止一年两年我要去创业
，但我失败了，你应该允许他回来。另一方面，有时候就业和学习并不能两全，?学生这么问怎么办？我总是这句话，我说你想明白没有，如果你想明白了，说ＯＫ，你觉得可以休学创业，你不后悔就是执着，你别后悔。那么你想好了可以，一年以后再回来，他想好了。

陈章良：我们经常，我们有过这个例子，两个学生创业的时候，他的项目非常好，香港老板给了钱。在这之前我们把这个项目交给了专家看，专家在上面写了内容，里面的评语认为其差无比、毫无道理的。然后我也把这两个学生叫来了，说我不懂计算机，但是你的被计算机专家评估成其差无比。然后不服，那计算机专家简直一钱不值，那个知识实在不行，然后我们还是要创业，两个学生还是出去了，还是继续做。起码到现在为止没看到他失败。

李开复：我觉得重点就是说这个专家是不是真的专家，如果他是一个真的专家，我建议陈校长应该听专家的意见，不要让这两个学生荒废了他们的学业。但如果专家本身的资格有问题的话，那可能另当别论，那我建议应该找另外的专家。我觉得一个学生在学校里要珍惜自己的大学时间，可以学到很多东西。有时候自己很天真地认为可以解决很多问题，老是觉得这些专家都不懂，但是也许他们觉得不懂的专家其实不是专家。

陈章良：开复，我插一下。我觉得不妨能够允许若干学生做一点创新的工作，我是这个意思。但我刚才已经说了学校是不鼓励的，我们到现在为止坚决不鼓励，如果这样。

主持人：这位同学是清华大学毕业的，他叫童之磊，在大学毕业之后，还是在毕业之中创建了易得方舟，还在就读当中创造易得方舟，还在就读之中就创建了易得方舟这个公司，可是这个公司运行得好像并不是特别一帆风顺，现在他在另外一家网站做网站的总裁是吧。

李开复：易得方舟有一个合适的商业模型，可以挣钱吗？

李开复：我觉得看到你这么有激情的一个人如果能够去做一个有商业模式可以成功的企业不是更好吗？当然经过失败的过程我相信你学到了很多事情，你的新公司我也相信比旧的公司会有更大成功的概率，而且我听到你说你并没有放弃你的学业，读完了书的。因为清华有这个制度，你们可以回去继续读书的是吧？

李开复：我那个时候看到你们的公司，我的感觉是特别感动，觉得这么一批人这么有激情地创业。但是也有一份痛心，觉得这么一批人创了这个业大概不会成功。

李开复：我那时候有问到商业模型的问题，但是我没有得到很好的答案。我相信他们也知道我并没有得到很好的答案，但是我觉得没有事情是绝望的。而且我觉得你读书读完了，有一个很好的想法，去试着创业，从创业里面学习，一次一次的失败之后最后成功，这是很有可能的。所以我今天并不是来建议你需要到微软或者ＩＢＭ学习才能够创业。今天听你的讲话我觉得你这么有激情的一个人肯定是会成功的
，但是不知道是这个公司，还是下一个公司，不过我觉得你是没有任何的问题。

陈章良：我相信这个公司一定会成功，方舟的事情我知道不多，但我知道这个公司。我想不重要，失败成功真的不重要，年轻人多一点儿失败有什么不好？也许你这个公司还得失败，没关系的，为什么会失败呢？一个是你没有经验、资金，还有时势造英雄，这个时势不对等等很多因素，再加上我们很有团队精神的人看了问题以后又不说，那你只能是死亡。

主持人：那你今天还有什么疑惑希望他们为你解答的？

童之磊：创业当中最大的一个问题就是人的问题，有一个非常好的团队，可能大家在刚开始的时候想法是非常一致的，我们都觉得这样，但是两年到三年，您知道ＩＴ领域变化速度极其快，两年到三年以后可能大家想法不一样了。我怎么来保证这个公司、这个团队有一个长期的凝聚力，长期能够维持发展下去？

李开复：我认为非常重要的是有一个非常强的领导者。很多人问我微软成功的秘密是什么？其实我认为最大的一个秘密，也许不是秘密了，就是比尔·盖茨先生。因为他对这些技术都把握得非常清楚，还有一点很重要的是他能够听。我曾经和他开会的时候，他的一个技术助理跟他说，比尔你错了，他说不，我对了。他助理说你绝对错了，因为这儿这儿这儿，他听了以后说，你是对的我错了，当他已经达到这样一个地步的时候还能够这么谦虚地听别人的讲话，而愿意承认自己的错，这是一个非常重要的条件。

陈章良：我想我们现在学生创业就是由一个两个先领头，创业期间大家都是在一起，成功了以后大家一起走开了，这是很正常的一件事情。关键就是说这种精神，这种企业的精神，应当允许有些人走，但应该有些新鲜的血液进来，这种才是一个很正常。不能因为说我们几个创业的，一个人走一个人走一个人走，心里面就全完了，执着的精神没有了，他也走他也走我做也没意思了，这就完蛋了。有一个人能够坚持新的力，你把他召集进来，还是能够做下去的。

主持人：我想再请问一下两位嘉宾，对现在像童之磊这样的充满激情的青年学子，正在他们事业开始的初端，在我们今天节目结束之前，你们有没有一两句忠告想说给他们听？

陈章良：我们这个时代真是很美的一个时代，是个非常好的创业时代，一定要把握住一种机遇和机会。如果说遇到一点挫折的话，一定要自信要执着，不一定要当第一，当倒数第一有时候很伟大。我的意思就是说一个人别碌碌无为地活着，没什么意思。每一个人有自己的位置，社会这么大，中国机遇这么多，选定自己的一个位置。我不一定成为伟大的领袖，我也不一定成为比尔·盖茨，我也不一定成为什么。但是我成为一个老公，做一个很漂亮很好的老公，老婆很幸福，孩子也很幸福，我觉得也很伟大，就是做什么事把它做好。

李开复：我建议同学们应该先把书读好，确定自己有一个高尚的人格，竞争的时候考虑到怎么样要比自己以前做得更好，而不是老是要赢别人。学习过程要把基础打得扎实，对自己要有一种自信，要有一种激情，要有一种动力，愿意去尝试新的事情。我相信中国的学生在我的眼中是有非常非常大的潜力的，我祝福你们能有最好的未来。

告别, 但却无法忘记...

Blueidea Web Team
Team member

tones

Fly away
积分：1750
发贴：1441
来自：Sydney,Au
注册：2000-10-02
 发表于 2001-08-04 18:27:41 按此观看tones的个人资料 按此发邮件给tones 访问tones的主页 tones 的 oicq 是40844329,查看 40844329 的资料 发送悄悄话给tones 引用这个帖子回复 将本帖子内容通过email打包下载
hehe.我现在正在等cctv4的重拨呢，我这边9：30pm,正好看到你的帖子，上个礼拜看了个上集，有点意思 ;)

：最后的一缕曙光，我相信一定在中国 ：
：：我就是所谓的海“龟”派了：：
adsong

初级用户
积分：144
发贴：148
来自：中国福建
注册：2000-11-14
 发表于 2001-08-04 19:12:22 按此观看adsong的个人资料 按此发邮件给adsong 访问adsong的主页 adsong 的 oicq 是482951,查看 482951 的资料 发送悄悄话给adsong 引用这个帖子回复 将本帖子内容通过email打包下载
中央台的对话节目，一直很喜欢。可惜现在没电视，看不到了。

So,If you think you can, you can!
duoluo

堕落猪
积分：2821
发贴：1656
来自：自己的猪圈
注册：2001-03-21
 发表于 2001-08-04 20:28:31 按此观看duoluo的个人资料 按此发邮件给duoluo 访问duoluo的主页 duoluo 的 oicq 是4039398,查看 4039398 的资料 发送悄悄话给duoluo 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵 我都看了两遍了
真服你 打这么多字

站在猪圈门边……如若为猪的食睡行聊打动了……一定是因为我们曾经也是猪的缘故
一切标准的成型都有原因，尊重此时的猪心，爱自己的猪，让别的猪爱别的猪去吧……！！

【D Log V1.0〗〖My Log】

张无忌

win1st
管理员
积分：7152
发贴：3116
来自：Blueidea.com
注册：2000-09-10
 发表于 2001-08-04 22:51:05 按此观看张无忌的个人资料 按此发邮件给张无忌 访问张无忌的主页 发送悄悄话给张无忌 引用这个帖子回复 将本帖子内容通过email打包下载
我看了上集，没看下集。

我比较偏向于李开复的观点。

我觉得在学校学习，最应该学到的就是人品和学习的方法。

态度决定一切

Blueidea Web Team
Team Member

sundancer

高级用户
积分：236
发贴：173
来自：xxx
注册：2000-11-11
 发表于 2001-08-05 20:24:04 按此观看sundancer的个人资料 按此发邮件给sundancer 访问sundancer的主页 sundancer 的 oicq 是1327514,查看 1327514 的资料 发送悄悄话给sundancer 引用这个帖子回复 将本帖子内容通过email打包下载
上集我也看了,被现场的气氛感染.赞同开复博士的观点.

亲爱的，来，我亲爱的番茄署片过来，亲一个 ^*^
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-08-06 07:42:35 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
人品是最重要的。 陈章良对于人品的说法， 实在令人失望， 他自己的人品在科技界就够令人失望的， 做了北大副校长， 为人师表， 没想到更加浮躁。下面的一段转自雨声。

李开复博士 微软中国研究院院长（1998.11 - 2000.8）

李开复博士于1998年7月加盟微软公司,并于11月出任微软中国研究院院长。李博士在语音识别，人工智能，三维图象及国际互联网多媒体等领域享有很高声誉。在加入微软公司前，李博士曾担任SGI公司的多媒体软件子公司-Cosmo Software的总裁。此前他曾在苹果公司工作六年，主管该公司的多媒体部门。

李博士在Cosmo任职期间，负责多平台互联网三维图象和多媒体软件的工作。在此之前，他曾担任SGI公司网络产品部门的副总裁和总经理，负责公司多种产品系列的发展方向和公司网络产品策略的制定。李博士在苹果公司任职6年中的最后一个职务是公司交互式多媒体部门的副总裁，开发 QuickTime,QuickDraw3D,QuickTimeVR,Plain Talk等产品.

在加入苹果公司之前,李博士曾就读于卡内梅隆大学，获计算机学博士学位。后担任副教授，并开发出了世界上第一个非特定人连续语音识别系统。1988年,商业周刊授予该系统'最重要科学创新奖'。在校期间，李博士还开发了奥赛罗棋的世界冠军计算机系统，该系统于1988年击败了人类的世界冠军。李博士曾以最高荣誉毕业于哥伦比亚大学，获计算机学士学位。
在以下地址可获得更多信息:
http://research.microsoft.com/users/kfl/
http://www.microsoft.com/PressPass/press/1998/jul98/kaifupr.asp
http://www.microsoft.com/china/research/kaifu/talk-kaifu.asp

告别, 但却无法忘记...

Blueidea Web Team
Team member

chike

淘气的 chike
积分：495
发贴：218
来自：昆明--西部大开发
注册：2000-03-22
 发表于 2001-08-06 09:00:01 按此观看chike的个人资料 按此发邮件给chike chike 的 oicq 是253307,查看 253307 的资料 发送悄悄话给chike 引用这个帖子回复 将本帖子内容通过email打包下载
这两集《对话》我都看了，我觉得，两个人都很有魅力，但是为什么最后的结果是大家对开复博士有很好的印象，而且不被他是微软（在中国很多做IT的，都不太认同微软）的副总所影响，我想这主要是他给传媒和大众有个很好的姿态，不是很张狂，更符合中国人喜好的个性，他和谦虚，并且平易近人，经常面带笑容，给人很好的感觉，这些所有的我想都是人跟人打交道的时候很容易沟通的关键所在。相反，我们的北大副校长在这一方面就做的不够出色，他体现给大众的根多的是全力以赴的工作形象，这些形象在我们的日常生活种，见得太多太多了，陈先生没有错，错的是他的环境，他的环境造就了一个优秀科技教育工作者的工作形象，我想再一次提一下，两者都是十分优秀的，但是两者的表象又不尽相同。
以上观点只是本人个人观点！

〖我是个演员〗
〖球不是这样踢地〗
上一贴 | 下一贴
快速回复 李开复和陈章良 （转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


胡斐与程灵素 (转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
胡斐与程灵素 (转)

上一贴 | 下一贴
发表人 主题: 胡斐与程灵素 (转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-08-09 09:46:02 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
胡斐与程灵素

胡斐此人，实是金庸先生笔下极为特殊的一个人物。他性格豪爽，那是真的
豪爽，又极重情义，这便注定了在飞狐外传中，胡斐的侠义孤独的一生。

文中最后胡斐与圆性（袁紫衣）在父母坟前分手，胡斐只能眼睁睁地看她离
去。这种事情只有胡斐做得出来，若是杨过，恐怕早已追了出去。但在胡斐
心里，既然圆性在佛法和他之间已作出了选择，哪怕是并不如何坚定的选择，
那也是一种选择。胡斐性格处处为人着想，在他心中或许以为不能勉强圆性，
尤其当她念完偈飘然远去时，胡斐一面见佳人远顾，一面心伤义妹，想必情
之一字，是胡斐一生再也无力抵抗的了。

但此处并非最伤心处。胡斐的大伤心无疑是在程灵素为他而死的时候。自识
灵素以来，他虽一直心里有着袁紫衣的影子，但也时时感觉到灵素对他的一
片心意。数万里二人的风尘仆仆，无数次二人的出生入死。在那间石屋中，
他曾说过：“救马姑娘，我于你同死。”的话，二人的情谊，已不是简单的
结拜兄妹之情了。也许胡斐本人也不知道，他对程灵素的那份情感，是否掺
杂了几分爱在里面。胡斐只有在灵素死时才感到那份最刻骨铭心的伤痛。他
一生孤苦，从未得享天伦之乐。也许，他早已在心里将程灵素当成了他最亲
的亲人、母亲、姐妹……当灵素吸出他伤口的毒血时，当灵素说出：“我师
父说这无药可治，因为他以为天下没有一个医生，会不要自己性命来救活病
人，大哥，他不知道我会对你这样……”，当灵素深情无限，又伤心无限地
看着他，当灵素终于摔倒在他身旁，当灵素的呼吸一点点缓下去，当灵素纤
弱的身体一点点冷下去，当她终于不能再望见他时，胡斐的心一定碎了又碎。
那是他最亲的亲人，就这样离开了他。我十年后再读到这里，泪水又打湿了
衣袖。

胡斐是了不得的英雄好汉，可惜他太重情义。以后的日子里，程灵素和袁紫
衣必定驻扎在他的心里，再也无法忘记，因而一生孤独。雪山飞狐里的胡斐，
不是胡斐。
--

程灵素，人如其名，聪明灵秀。也许灵素若一生未遇见胡斐，生活会很平静。
但错就错在灵素爱上了胡斐，而胡斐已先入为主地有了袁紫衣的影子。从此，
她卷进了一场没有结果的战争。

程灵素仅相识胡斐一天，便已倾心相许。因为胡斐不但武功高、善良，而且
真诚。在灵素的前半生中，恐怕除了师父之外，大有关系之人都是阴恶浅薄
之徒。如今见胡斐真诚善良，又对她竭力照料，自然一见钟情。那一日，灵
素先是不理不睬，后指点途径，再带胡斐聚会，距离飞快拉近，到得胡斐为
维护她而报出自己姓名时，想必灵素已芳心可可，不能自己了。王铁匠那一
番话说得好，可惜胡斐不愿明白。

程灵素，冰雪聪明之人，可再聪明之人，遇到了爱字，也会糊涂。她和胡斐
同行，见了玉凤后，自知胡斐已有心上之人，但她还要时时旁敲侧击，看看
胡斐对那人心意究竟如何。那日从苗人凤家出来后，她佯作玉凤失落，一试
便知胡斐实是把那玉凤看得好重。她只能长叹一口气，为什么叹气？是无奈
还是伤心？那日随后，灵素便说要分开，依她之意，实是种无奈的提言，也
可试试胡斐对自己的心。结果胡斐却不愿知所措，说送她一程，耽搁了她的
心意。再后，程灵素在爱中越陷越深，一个聪明绝顶之人竟变成了痴人。自己
爱的人不爱自己，相信大多数女孩此时都会觉得自卑自怜的。程灵素别的都
是顶尖的，可能唯有容貌，一直是她的小小为憾之处。在这个时候，更觉得
这是一大缺陷；而为什么爱人不爱自己，恐怕这是一个大原因了。因而她再
也无法控制住自己的悲伤，说出了她小时的难过，又大哭了一场。痴人如此！
至此，她仍强烈希望得到胡斐的爱，在胡斐说出求她一件事，不知是否高攀
得起时，她耳根都红了，这时她想什么？毋须多言。但随后胡斐说出结拜兄
妹来，她一下子脸色苍白，然后行为突带狂态。那一日，她没再和胡斐说第
二句话。

那日以后，灵素对胡斐的爱便转为深沉含蓄的爱了。如果说前面象火一样熊
熊的烧，现在则象万川归海一样，慢慢慢慢的积攒起来了。她已经知道，或
是自己让自己知道，胡斐实是爱袁紫衣的，不爱自己。但灵素又不愿离开胡
斐，或者说，无法离开。她只能默默地爱着胡斐，退居到袁紫衣的影子后面。
但毕竟少女心性，时时忍不住点两句胡斐。最典型的无疑在胡斐夺华拳门掌
门时，灵素心想，“难道我不提，他便有一时一刻不记得了吗！”，足见一
斑。在灵素心中，只怕盼着从洞庭到北京的路永远走不完。但天下的路再长，
也有走完的一天。那日进了京城，灵素的泪便无控地滴在了路上的尘土里，
胡斐见了，还是不愿懂。

京城里的程灵素，是一个爱到极点、痴到极点的程灵素。她希望胡斐能娶袁
紫衣，只因为她以为这样胡斐便可快快乐乐地过一生。那日在宣武区的那所
宅子，她在袁紫衣追问下忍不住眼泪夺眶而出，吐露真情“我怎能真的伤了
你，你是他心上之人，他日日夜夜想的都是你，”此处动人。

灵素对胡斐的爱，已不能单单用爱之一字来形容。那是刻骨铭心的相思和。
分隔天涯的相思，不叫相思，咫尺之隔的相思，才最令人憔悴！那是生死不
渝的爱恋，那日二人在石屋中救助马春花，程灵素问胡斐，如果我和马姑娘
你只能救一个，救谁？胡斐答道，救马姑娘，我与你同死。但在灵素心中，
却是希望他能好好活下去的，为此即使自己死后仍承受千万般折磨，也心甘
情愿！那是纯净升华的情义，爱是自私的，但爱到此处自私极处便是公了。
她愿胡斐能娶袁紫衣，那怕自己在后半生中苦熬相思。这种爱，惊天地而泣
鬼神，非至情至性之人不能为也！

灵素之爱，在灵素死时尽露无遗。她捧着胡斐连中三大剧毒的手，心若刀割。
难道只让大哥再活九年？只电光火石般一闪，灵素已知自己心意。她用口吸
出胡斐伤口的毒血，此时的灵素，心一定是乱的，但乱极便变成空了。当她
看见流出的血色作鲜红时，终于吁出了一口气，站起身来，柔情无限地望着
胡斐说“大哥，他不知我会待你这样…”…身子晃了几晃，便倒下了……她
柔情无限地望着胡斐，她在想什么呵？再过一会儿，就是一会儿，也许就是
下一秒，就今生今世不能再见他了。此时的灵素，心早已碎了，但她却无从
感觉，因为，她要用她剩下的全部生命，就这样痴痴地望着她一生的爱人。

痴人如此，灵素是绝顶人物，

金庸先生说：“或许，她知道胡斐不爱自己，干脆用情郎的毒血毒死了自己，
不愧是毒手药王的弟子，一了百了…”我不能赞成，因为我想胡斐对她的心
意，也是一种爱，是日久的爱。对于胡斐，灵素死后，或许爱情选择问题简
单了，但为何圆性走后他不去追呢？我想，是因为灵素带走了他心中爱的根
本。

---万维网

告别, 但却无法忘记...

Blueidea Web Team
Team member

和尚他老婆

初级用户
积分：10
发贴：90
来自：
注册：2001-07-29
 发表于 2001-08-09 12:36:58 按此观看和尚他老婆的个人资料 按此发邮件给和尚他老婆 发送悄悄话给和尚他老婆 引用这个帖子回复 将本帖子内容通过email打包下载
KAO,又跑出來一個靈素,鳥,這個靈素和上一個靈素是什麼關系

我是Poorfish的老婆
我会做的好好的！
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-08-09 12:55:40 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
这个灵素就是来回答你在另一个灵素的贴子里的问题。

告别, 但却无法忘记...

Blueidea Web Team
Team member

panda

超级用户
积分：324
发贴：381
来自：
注册：2000-03-06
 发表于 2001-08-09 13:32:50 按此观看panda的个人资料 按此发邮件给panda panda 的 oicq 是1127197,查看 1127197 的资料 发送悄悄话给panda 引用这个帖子回复 将本帖子内容通过email打包下载
很喜欢这段文字，很喜欢

仔细看了

眼泪都快出来了

我最爱的人，也因为爱我，所以要离开我…………

………………………………………………………………………………

……………………………………………………………………………………
………………………………………………………………………………

www.cnvrml.org
www.chinese3d.com
上一贴 | 下一贴
快速回复 胡斐与程灵素 (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


中国将军 - 经 典 论 坛

论坛灌水区
中国将军

上一贴 | 下一贴
发表人 主题: 中国将军
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-06-16 12:37:04 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
比巴顿还牛的中国将军

                                ·樊　哙·

    ７５年总参放内部译制片“巴顿将军”，一些老家伙看过后，嘴一撇：有什么希奇，我们也有。谁？少将钟伟。

    钟伟，湖南平江人，１９１５年生，１４岁入团，１５岁参军入党，在彭德怀的红三军团和徐海东的红十五军团先后任连指导员，团政委，师政治部主任，参加了长征。说他能与巴顿比高低，因为他能打仗，打胜仗。如你去问钟伟，哪一仗打得最过瘾？那当然是４７年春天，三下江南时，在吉林靠山屯打国民党７１军８８师。这仗不但打得敌人魂飞胆散，精彩之处还在于自己也打得惊心动魄。

    那时钟伟是东北野战军二纵５师师长，３月８日奉林彪命令率部南渡松花江，准备经靠山屯东进德惠配合东野一、六纵在大房身围歼国民党军新一军一部。部队到了靠山屯发现有大批敌军正在往德惠方向撤退。钟伟一声令下，５师围住了屯子内国军７１军８８师２６４团１３３７官兵。

    打不打？

    钟伟和政委发生了严重的分歧。政委认为：东进是全局，上级的命令是铁的纪律，我们不能贪图眼前利益，动摇了总部决心，即使这仗打胜了，我们也是错的。钟伟坚决主张打，他认为：违抗上级命令是不对，但贻误了战机而影响全局就更不对。

    意见相持不下，战机眼看就要错过，钟伟下了决心：“就这么定了，留在这里打他个？？？？，打错了，砍头掉脑袋我担着，打！”

    从３月１０日凌晨５点到下午２点，钟伟连着接到了林彪三个即时东进的电报，他不为所动，因为他看见了战局的转变，他围住了８８师一个团，而敌８７师正在赶过来增援。他一面组织战斗一面向林彪报告情况，电报的主题只有一个：你的命令我暂不能执行，就因为眼前有大仗打。

    一向执着的林彪终于被钟伟的执着所动，他改变了决心。

    最后，５师全歼了８８师的一个整团，又反过身来拖住前来增援的８７师，林彪再率一、六纵西进一举在郭家屯全歼国军８７师，取得了三下江南的全胜。钟伟违令调动了林彪，但林彪并没有亏待他，在整个四野系统中钟伟是唯一的一个从师长直接提升为纵队司令员（军长）的。

    说钟伟不比巴顿差，因为他和巴顿一样都有非常鲜明的个性。

    抗战初期他在鄂豫挺进支队当团政委，由于与支队领导脾气不合，一气之下带着老婆、刚出生的孩子和警卫班跑了，这一伙人历尽艰辛，在苏北找到了老部队——新四军三师。黄克诚收留了他，让他当了１０旅２８团团长。如果钟伟被李先念追了回去，没准就会被当逃兵给毙了。

    钟伟的部队能抢，战前战士兜里都是“五师缴获”的条子，一仗打下来全城都贴满了“五师缴获”。有一次条子还贴上了东野总部的两辆过路弹药车，双方争执中，钟伟来帮忙了，“什么你的我的！都是八路，都打国民党”，凭这一句话，５师的人就把车给卸了。钟伟本人爱玩，在北满时，一打完仗，钟伟就把部队交给政委和副师长，自己回哈尔滨跳舞去了。等干部战士看到师长回来了，说明就要打仗了。钟伟比巴顿更野，巴顿充其量敢踢被战火吓懵了的战士的屁股，但从来不敢拿枪威逼上级。钟伟敢。４９年渡江后，钟伟的４９军在湖南中了白崇僖的埋伏，指挥作战的兵团副司令员陈伯钧下令撤，钟伟不同意，坚持顶着等援兵，否则全玩完。陈说他是副司令，他说了算。钟伟拔出手枪顶住陈的脑门吼：娘卖Ｘ的，再说撤我就毙了你！

    如果拍一部“少将钟伟”的电影，我想它在中国的票房效应不会差于“巴顿将军”。但钟伟没巴顿那样幸运。１９５９年８月中央军委召开了史无前例的扩大会议，各大军区领导除在家值班者，各军、兵种正副职，各野战军军长政委，各师一名正职干部共１５６９人出席会议，批判彭德怀。会上总政治部领导放了一颗重磅炸弹，说彭德怀在长征路上欠下了红一军团的血债，是彭亲手下令枪杀了一军团的一个连长。林彪也跟着昧着良心说瞎话，说彭恨不得把一军团的人通通杀尽，因为一军团是毛主席亲自缔造和领导的。这时钟伟说话了，他是以北京部队参谋长的身份于会的。

    “胡说”，钟伟一声斥喝站了起来，“这完全是无中生有，你当时在场吗？我在场，是我干的！彭总不在场，也不知道有这件事！现在要说清楚，那人是罪有应得，该杀！那是在一、三军团强攻娄山关，敌人反攻，他临阵逃脱，还拉了几个战士反水，被我们后续部队捉住，执行战场纪律，有什么可大惊小怪的，你不杀他，他会反过手来杀我们，如果是你林总，你也会下令枪毙他。我看是有人别有用心，扯历史旧账，制造事端，挑拨一、三军团的关系，加害于彭总。”

    说到这里钟伟热血涌了上来，胀红了脸，手指着台上，几乎是在叫喊：“你们不是在逼彭总交代军事俱乐部的成员吗，娘卖Ｘ的，算我一个吧，也拿我去枪毙吧！”林彪被堵得说不出话来，萧华下令将钟伟铐出会场，送军事法庭。

    人们没有忘记钟伟，至少５９年庐山会议上“两条路线”的代表者。

    过了几年，毛泽东很偶然地问起了钟伟的情况，但这很必然的导致了钟伟案的解决，但他没再能回部队，他下放到安徽当了农业厅的副厅长。

    又过了十几年，彭德怀到了弥留之际，据看管人员记录，在彭最后的喃喃念叨中有钟伟的名字。

告别, 但却无法忘记...

Blueidea Web Team
Team member

胸口别朵大红花

乱 步
管理员
积分：4003
发贴：2283
来自：TOPIDEA.ORG
注册：2000-09-19
 发表于 2001-06-16 12:51:09 按此观看胸口别朵大红花的个人资料 按此发邮件给胸口别朵大红花 访问胸口别朵大红花的主页 胸口别朵大红花 的 oicq 是2148860,查看 2148860 的资料 发送悄悄话给胸口别朵大红花 引用这个帖子回复 将本帖子内容通过email打包下载
老一代中确实有许多至今还能让我们敬佩非常的军人。

能毫无保留的坚持自己的观点，很难得！

Blueidea Web Team
------------------------
www.topidea.org www.adcreative.org
happyseven

众生无我
积分：3172
发贴：2257
来自：无
注册：2001-03-08
 发表于 2001-06-16 12:56:58 按此观看happyseven的个人资料 按此发邮件给happyseven happyseven 的 oicq 是5849467,查看 5849467 的资料 发送悄悄话给happyseven 引用这个帖子回复 将本帖子内容通过email打包下载
有个性的人总是与时代格格不入的

Blueidea Web Team
Moderator Of Amphitheater Forum

天将降大任於斯人也 必先苦其心志 劳其筋骨 饿其体肤 空乏其身 行拂乱其所为 所以动心忍性 增益其所不能
火鸟王

终级用户
积分：480
发贴：278
来自：盈动数码
注册：2000-08-22
 发表于 2001-06-16 21:18:04 按此观看火鸟王的个人资料 按此发邮件给火鸟王 访问火鸟王的主页 发送悄悄话给火鸟王 引用这个帖子回复 将本帖子内容通过email打包下载
我佩服这样的将军！

千淘万漉虽辛苦，吹尽狂沙始到金。
上一贴 | 下一贴
快速回复 中国将军
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


《简爱》经典真情告白 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
《简爱》经典真情告白

上一贴 | 下一贴
发表人 主题: 《简爱》经典真情告白
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-05-10 12:51:53 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
在莫特的论坛里看到这段精彩的对白， 就转过来了

Jane Eyre

chapter 20
Rochester:Well,then Jane,call to aid your fancy:suppose you were no longer a girl well reared and disciplined,but a wild boy indulged from childhood upwards;imagine yourself in a remote foreign land; conceive that you there commit a capital error,no matter of what nature or from what motives,but one whose consequences must follow you through life and taint all your existence.Mind,I don't say a CRIME;I am not speaking of shedding of blood or any other guilty act,which might make the perpetrator amenable to the law:my word is ERROR.The results of what you have done become in time to you utterly insupportable;you take measures to obtain relief:unusual measures,but neither unlawful nor culpable.Still you are miserable;for the hope has quitted you on the very confines of life:your sun at noon darkens in an eclipse,which you feel will not leave it till the time of setting.Bitter and base associations have become the sole food of your memory:you wander here and there,seeking rest in exile:happiness in pleasure-I mean in heartless,sensual pleasure-such as dulls intellect and blights feeling.Heart-weary and soul-withered,yu come home after years of voluntary banishment:you make a new acquaintance-how or where no matter:you find in this stranger much of the good and bright qualities which you have sought for twenty years,and never before encountered;and they are all fresh,healthy,without soil and without taint.Such society revives,regenerates; you feel better days come back-higher wishes,purer feelings; you desire to recommence your life,and to spend what remains to you of days in a way more worthy of an immortal being.To attain this end,are you justified in overleaping an obstacle of custom-a mere conventional impediment which neither your conscience sanctifies nor your judgement approves?

chapter 23
Jane [image] o you think I can stay to become nothing to you?Do you think I am an automaton?-a machine without feelings?and can bear to have my morsel of bread snatched from my lips,and my drop of living water dashed from my cup?Do you think,because I am poor,obscure,plain,and littele,I am soulless and heartless?You think wrong!-I have as much soul as you-and full as much heart!And if God had gifted me with some beauty and much wealth,I should have made it as hard for you to leave me,as it is now for me to leave you. I am not talking to you now through the medium of custom,conventionalities,nor even of mortal flesh:it is my spirit that addresses your spirit;just as if both had passed through the grave,and we stood at God’s feet,equal-as we are!

第20章
罗切斯特：“那么好吧，简，发挥你的想象力吧——设想你不再是受过精心培养和教导的姑娘，而是从幼年时代起就是一个放纵任性的男孩。想象你身处遥远的异国，假设你在那里铸成了大错，不管其性质如何，出于什么动机，它的后果殃及你一生，玷污你的生活。注意，我没有说‘犯罪’，不是说流血或是其他犯罪行为，那样的话肇事者会被绳之以法，我用的字是‘错误’。你行为的恶果，到头来使你绝对无法忍受。你采取措施以求获得解脱，非正常的措施，但既不是非法，也并非有罪。而你仍然感到不幸，因为希望在生活的边缘离你而去，你的太阳遇上日蚀，在正午就开始暗淡，你觉得不到日落不会有所改变，痛苦和卑贱的联想，成了你记忆的唯一食品。你到处游荡，在放逐中寻求安逸，在亨乐中寻觅幸福一—我的意思是沉缅于无情的肉欲——它消蚀才智，摧残情感。在几年的自愿放逐以后，你心力交瘁地回到了家里，结识了一位新知——何时结识，如何结识，都无关紧要。在这位陌生人身上，你看到了很多出类拔率的品质，为它们你已经寻寻觅觅二十来年，却终不可得。这些品质新鲜健康，没有污渍，没有斑点，这种交往使人复活，催人新生。你觉得好日子又回来了——志更高，情更真。你渴望重新开始生活，以一种更配得上不朽的灵魂的方式度过余生。为了达到这个目的，你是不是有理由越过习俗的藩篱——那种既没有得到你良心的认可，也不为你的识见所赞同的、纯粹因袭的障碍？”

第23章
简：“你难道认为，我会留下来甘愿做一个对你来说无足轻重的人？你以为我是一架机器？——一架没有感情的机器？能够容忍别人把一口面包从我嘴里抢走，把一滴生命之水从我杯子里泼掉？难道就因为我一贫如洗、默默无闻、长相平庸、个子瘦小，就没有灵魂，没有心肠了？——你不是想错了吗？——我的心灵跟你一样丰富，我的心胸跟你一样充实！要是上帝赐予我一点姿色和充足的财富，我会使你同我现在一样难分难舍，我不是根据习俗、常规，甚至也不是血肉之躯同你说话，而是我的灵魂同你的灵魂在对话，就仿佛我们两人穿过坟墓，站在上帝脚下，彼此平等——本来就如此！”

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 《简爱》经典真情告白
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


一封Email (转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
一封Email (转)

上一贴 | 下一贴
发表人 主题: 一封Email (转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-03-09 19:49:11 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
几年以前，在西雅图特殊奥运会：

    九名竞赛者，全部是身体或智力有缺陷者，聚集在百米赛的　起跑线上。

    随着枪声，竞赛者起跑了，虽然不是箭一般的冲刺，但也是为着胜利努力向前
跑去。

    全部向终点跑去，除了一个小男孩，他跌倒在跑道上，几次试着站起来却又跌
了下去，他开始哭了起来。

    其他八名竞赛者听到男孩的哭声，开始慢下来并回头望去。接着他们全部转过
身来向小男孩走去，八个人全部……

    一个患有党氏综合症（Ｄｏｗｎ’ｓ　Ｓｙｎｄｒｏｍｅ）的小女孩弯下身去
吻着小男孩说：“这样会好一点。”

    然后，这九个孩子手挽手向终点线走去。

    体育馆里所有观众全都站了起来，掌声欢呼声经久不息……

    当时的在场者至今还在讲这个故事。

    为什么呢？因为从内心深处我们知道：在我们的生活中比自己获胜更重要的是
帮助他人去获胜，即使这样会减缓或改变我们自己的征途。

告别, 但却无法忘记...

Blueidea Web Team
Team member

蓝调

Bluetune
积分：1737
发贴：622
来自：
注册：2000-07-04
 发表于 2001-03-10 00:42:56 按此观看蓝调的个人资料 按此发邮件给蓝调 发送悄悄话给蓝调 引用这个帖子回复 将本帖子内容通过email打包下载
人之初，性本善，没人叫他们停下来，发自内心的要去帮助那个小男孩，有些东西比取得胜利更重要！
引用:

在我们的生活中比自己获胜更重要的是帮助他人去获胜，即使这样会减缓或改变我们自己的征途。

很有老师味道，呵呵;)难怪你看了有感触

Blueidea Web Team.

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-03-10 18:29:52 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
让我有感触的是，这种赤子之心在今天的社会里越来越少了, 越来越珍贵了。

人们无论年龄如何， 都希望自己阅历丰富，世练通达， 可是结果是丢掉了最美好的单纯,真诚...

我想即使我不是老师，还是会感动， 和蓝色的那个贴子一样。

告别, 但却无法忘记...

Blueidea Web Team
Team member

bobofu

终级用户
积分：520
发贴：455
来自：北京
注册：2000-09-01
 发表于 2001-03-10 22:07:15 按此观看bobofu的个人资料 按此发邮件给bobofu bobofu 的 oicq 是6376850,查看 6376850 的资料 发送悄悄话给bobofu 引用这个帖子回复 将本帖子内容通过email打包下载
今天看到这个帖子太高兴了,就要坚持不下去的时候,能知道还有许多同道中人在,心里的一丝温暖,会心的一个微笑,就是这个帖子带给我的

沁淫在自律生活的快感中......
上一贴 | 下一贴
快速回复 一封Email (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


The Crooked Smile(转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
The Crooked Smile(转)

上一贴 | 下一贴
发表人 主题: The Crooked Smile(转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-03-11 07:58:31 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
As we rolled five-year-old Mary into the MRI room, I tried to imagine what she must be feeling. She had suffered a stroke that left half of her body paralyzed, had been hospitalized for treatment of a brain tumor, and had recently lost her father, her mother and her home. We all wondered how Mary would react.

    当我们把五岁的玛利推进核磁共振室的时候，我努力想象她的感受。一场中风使她左半身瘫痪了，她还一直住院治疗脑瘤，最近，又失去了她的双亲和整个家庭。我们都想知道她会有什么样的反应。

    She went into the MRI machine without the slightest protest, and we began the exam. At that time, each imagining sequence required the patient to remain perfectly still for about five minutes. This would have been difficult for anyone - and certainly for a five-year-old who had suffered so much. We were taking an image of her head, so any movement of her face, including talking, would result in image distortion.

  她走进核磁共振仪，没有丝毫抗拒，于是我们开始检查。这时候，拍摄每一组图象都要求病人一动不动地保持五分钟。这对任何人来说都是很困难的——对于一个经历了这么多苦难的5 岁小孩更不例外。我们正在拍她的头部图象，所以她脸上的任何动作，包括说话，都会引起图象变形。

    About two minutes into the first sequence, we noticed on the video monitor that Mary's mouth was moving. We heard a muted voice over the intercom. We halted the exam and gently reminded Mary not to talk. She was smiling and promised not to talk.

    第一组图象拍摄了大约两分钟的时候，我们从视频监视器上注意到玛利的嘴在动。从对讲机里，可以听到她微弱的声音。我们停止检查，轻声提醒她不要说话。她笑着，答应不再讲话了。

    We reset the machine and started over. Once again we saw her facial movement and heard her voice faintly. What she was saying wasn't clear. Everyone was becoming a little impatient, with a busy schedule that had been put on hold to perform an emergency MRI on Mary.

    我们重新启动了机器，开始继续检查。可我们又一次看到她的脸在动，又一次听到了她微弱的声音。她说的是什么我们听不清楚。大家都有点不耐烦了，由于要给玛利做一次紧急的核磁共振检查，大家的时间表都安排得非常满。

    We went back in and slid Mary out of the machine. Once again, she looked at us with her crooked smile and wasn't upset in the least. The technologist, perhaps a bit gruffly, said, "Mary, you were talking again, and that causes blurry pictures."

    我们走回检查室，把玛利从机器中拉出来，她又一次面带狡黠的微笑看着我们，一点也不慌乱。技师有点粗暴地说：“玛利，你又说话了，这会让照片变模糊的。”

    Mary's smile remained as she replied, "I wasn't talking. I was singing. You said no talking." We looked at each other, feeling a little silly.

    玛利仍然是满脸微笑，她回答说：“我没有说话。我在唱歌。你们说不准说话的。”我们面面相觑，有点上当的感觉。

    "What were you singing?" someone asked.

    “你在唱什么歌？”有人问。

    "Jesus Loves Me," came the barely perceptible reply. "I always sing 'Jesus Loves Me' when I'm happy."

    “《耶稣爱我》”她的回答轻得几乎听不见。“我高兴的时候总爱唱《耶稣爱我》。”

    Everyone in the room was speechless. 'Happy? How could this little girl be happy?' The technologist and I had to leave the room for a moment to regain our composure as tears began to fall.

    每个人都默默无言。“高兴？这个小女孩怎么会高兴呢？”技师和我不得不走出房间去恢复镇静，因为我们的眼泪开始掉落下来。

    Many times since that day, when feeling stressed, unhappy or dissatisfied with some part of my life, I have thought of Mary and felt both humbled and inspired. Her example made me see that happiness is a marvelous gift - free to anyone willing to accept it.

    从那天起，每当我在生活中感到压力、不快或不满时，我总是想到玛丽，既感到惭愧又受到鼓舞。她使我认识到快乐是一种不可思议的礼物——对任何愿意接受它的人都是免费的。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 The Crooked Smile(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


不要自己整垮自己(转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
不要自己整垮自己(转)

上一贴 | 下一贴
发表人 主题: 不要自己整垮自己(转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-02-11 06:09:33 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
转自华夏文摘#515

不要自己整垮自己

王伯庆

    常有流言，说中国考生在考ＧＲＥ和ＴＯＥＦＬ时作弊。这样的飞短流长没有
影响到考试的主持人美国ＥＳＴ继续对中国考生的信任，也没有影响到美国大学录
取中国大陆留学生时对ＧＲＥ和ＴＯＥＦＬ成绩的信赖。因为在任何社会，考试总
有个别人作弊，只要是“个别人”，就只能是发现后按个案处理。

    据报导，２００１年１月３０日美国ＥＴＳ董事会，包括ＧＲＥ董事会主席Ｐ
ａｔｒｉｃｉａ　Ｓｗａｎ，执行董事Ｔｏｍ　Ｒｏｃｈｏｎ，ＴＯＥＦＬ董事会
主席Ｋａｔｈｒｙｎ　Ｆｏｒｔｅ，执行董事　Ｍａｒｉｌｙｎ　Ｒｙｍｎｉａｋ
等四人，联合发函到美国各大学，“我们敦促你们，对所有中国（ＰＲＣ）考生的
ＧＲＥ和ＴＯＥＦＬ成绩持小心态度。”“在当前特别重要地检查中国申请人的（
其它）相关成绩。”ＥＴＳ说中国（ＰＲＣ）发生了“在考前大量提供给考生不能
泄漏的试题，使一定量的中国考生在考试中可能取得了不公平的优势。”

    ＥＴＳ说的“不能泄漏的试题”包括考过和今后要考的试题，在８０年代就有
从考点流出来的往届考题。现在，中国大陆学生是美国大学中最大的外国留学生群
体，中国大陆在美的研究生多是依靠校方录取时的资助才能来美国的，校方资助的
依据基本是ＧＲＥ和ＴＯＥＦＬ成绩，美国ＥＴＳ的这封信函对中国大陆学生申请
美国研究生院有相当的杀伤力。

    首先是对中国申请人的诚实投下了怀疑。其次，由于中美学校成绩的不可比性
，美国大学录取外国学生，特别是中国大陆学生，主要依赖ＧＲＥ和ＴＯＥＦＬ成
绩的可比性，ＥＴＳ的信函要求美国大学不要依赖ＧＲＥ和ＴＯＥＦＬ成绩，使得
录取标准的可比性降低。此外，由于中国申请人的诚实受到该信函的影响，其它成
绩资料的可信度也可能被看低。

    ＥＴＳ说“我们正在积极调查此事，我们已经在中国开始起诉责任方，我们会
通过可能的法律和政治渠道来改正此事。”也许ＥＴＳ的调查最后证明中国考生是
无辜的（那么中国考生应该起诉ＥＴＳ），也许真有其事。此事目前不好按种族歧
视来作唯一解释。

    这几年回国听到的流言比较多，包括报纸说有人在校园里张贴代考ＧＲＥ和Ｔ
ＯＥＦＬ的广告，代考人叫“枪手”，这个词在八十年代就有了。假设确有许多人
作弊，即ＥＴＳ说的“一定量的中国考生”，中国的ＧＲＥ“平均成绩急剧上升”
，我们这里要问的是“为什么许多人明知不对会这样做？”

    考点的负责人应该为此事负责。一开始肯定是少数人作弊，个别考试中心的个
别负责人也许想：反正美国人不知道我这个考点有个别人作弊，自己何不该捞点好
处？少数人的作弊不被停止和惩罚，许多考生就会想：这不公平。为了公平，一是
告发，二是效法作弊人。第二种选择就会导致作弊人增加。

    美国ＥＴＳ发函告诉美国大学不要太看重ＧＲＥ和ＴＯＥＦＬ成绩，对ＥＴＳ
来讲也是非常砸牌子的事。目前正值新生资助录取前夕，美国大学的各系主任迅速
地把此函送给了教授们。征得同意，我引出北卡大学（ＵＮＣ　Ｃｈａｐｅｌ　Ｈ
ｉｌｌ）的刘国恩教授在２月７日告诉我的话：

    “今天早上收到了系上研究生Ｄｉｒｅｃｔｏｒ转来的ＥＴＳ信函，难过得要
命，见到美国同事，隐约地感到一阵无地自容。作为中国大陆来美的学人，无论是
学生或是教授，我想多少都会有些如此的感受。我做过几年的研究生Ｄｉｒｅｃｔ
ｏｒ，常有美国教授对一些中国学生高的ＧＲＥ成绩和不太杰出的独立研究能力的
反差表示困惑，对此我都能给出一些合乎情理的解释，毕竟ＧＲＥ成绩是铁标杆，
老美也无意挑战。这下好了，告诉别人中国学生的高ＧＲＥ成绩是作弊来的，这在
美国是最不齿的行为。几天后我们又要讨论新研究生的录取和资助，其中也有不少
中国申请人，我该如何面对？因为现在无法区分具体谁作了弊，只好由整个中国学
生群来承担，也会波及到在美的中国学生和教授。”

    《美国新闻与世界报导》不久前报导过中国大陆的假文凭销售，这事中国报刊
多有揭露。１９９６年回国时，我在北京海淀图书城买书，就有人问我要不要学位
证书，还说清华大学和普通大学的博士证书是一个价。这样做对拿真文凭的人不公
平。

    赵牧先生讲，一些中国足球队员吃里爬外，收受贿赂，出卖自己球队的比赛，
厦新队的主教练迟尚斌说“有些队员被私下收买，我已经不知可以信任哪个队员了
”。打假球成为中国一些足球队员的发财渠道，以至于学员父母请求足球学校的教
练让孩子学后卫，为什么？行家说，后卫是对手收买的重点。

    你不能怪学员父母，人家不就是盼望儿子找个收入高点的位置吗？裁判，教练
这样的“主峰”能红旗不倒吗？中国足球队员的收入已经是出奇地超过了国家的经
济发展水平和他们的球技，有个甲Ａ的教练托人在北京买套住房，他说“不要太贵
的，２００万左右的价格就行”。

    然而，踢球诚可贵，卖球价更高。现在足球俱乐部在挑选门卫这个关键位子时
，开始倾向于雇佣外籍球员，据说是因为外籍球员的职业道德的信誉要好一些。１
９９８年，巴西球员就把收买人录了音，告发了收买行为，这是著名的“昆明录音
机事件”。国安队在输赢对自己地位没有影响的情况下，１９９９年阻挡了辽宁队
夺冠，２０００年把厦新队打得降级，不仅其他球队骂，连一些观众都称国安队“
傻逼”。

    足球队员有吸毒和集体嫖妓的，可以说是国际大环境的影响，出卖自己的球队
呢？中国足球队在国际大赛中上不去，但愿不是因为球员们卖艺又卖身伤了元气吧
？我送个歇后语：中国足球队——进账容易进球难。

    演艺界骗人时有所闻。早在１９９１年中国发大水，扮演毛泽东的演员古月同
志主动去慰问灾民，在台上走了一圈，学着毛泽东挥了挥手，说“相信荷泽人民能
用自己的力量战胜自然灾害。”轻轻地又挥了挥手，“伟大领袖”拿一万块钱飘走
了，忘记了自己曾说的是来灾区“义演”。那是灾区人民的钱啊，夺泥燕口，削铁
针头，亏古先生下手！经过十年发展，这种骗局现在已经是小儿科了。

    发生在中国社会的假药，假酒，假钱，假文凭，公司假账，已经伤害到商业经
济的信用基础。连最严密的组织部门都伪造人事档案，最近有报道说一个妓女靠假
档案一年当上副局长。做假如同贪污腐败，一旦为许多人仿效，为各行业追随，整
个社会的公平，效率和信誉都会失去依托。

    一个群体失去信誉，会伤害更多的无辜同胞。这次ＥＴＳ信函就会伤害到许多
无辜的大陆考生。有个朋友从中国大陆移民到加拿大，他在大陆是做电脑编程的，
他在电话上告诉我，加拿大公司不相信他的经验是真的。他说，个别人到了加拿大
，参加了一些编程训练，就在简历上伪造自己在大陆也是做电脑的，当有些加国公
司不看中国经验和学历时，有人就伪造在加国某某公司干过。有些加国公司也不去
检查，把人招募去，才发现完全是个新手，打电话到原加国公司查对，经历是伪造
的。导致一些加国公司招募ＩＴ人员时容易对中国人产生疑虑。

    跟在美国待久了的人聊天，许多人有个体会：刚接触美国人时发现他们傻，你
说什么他信什么，后来发现美国人不傻，一开始他是信任你，一旦发现你骗了人，
你就玩完了（Ｙｏｕ　ａｒｅ　ｆｉｎｉｓｈｅｄ）。所以，（有家有业的？）在
美国待得越久，就越守法守规章，这美国社会的执法严肃和信用记录盯得你害怕，
你不想拿立身之本玩一把。

    其实，个人太有“犯规”的聪明，群体就变傻，也会影响到群体的每个人。说
大容易做小难，光芒万丈的爱国之情能否从爱护群体的公德之处冉冉升起呢？资本
主义是个契约社会，商品经济讲的是信用，欺骗如同砸向群体的石头。我不相信美
国有能耐整垮中国，且无论有无此心，但愿中国人不要无心自己整垮自己。

注： 中国人的确聪明， 在我这里也有类似的案例， 当个别人聪明到觉得不赚白不赚的时候， 整个群体的形象就堕落了。正如本文中所说的“ 爱国主义能否从爱护群体的公德之处冉冉升起呢？”

这也是对成熟的一个挑战， 你成熟到开始考虑群体利益了吗？

[这消息被flyingbird编辑过(编辑时间2001-02-11 07:21:41)]

告别, 但却无法忘记...

Blueidea Web Team
Team member

坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2001-02-11 12:27:02 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
FLYINGBIRD发这个帖子是不是有特别的意义呀?
引用:这也是对成熟的一个挑战， 你成熟到开始考虑群体利益了吗？
是让大家更多的考虑到论坛的利益吧

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

sala

初级用户
积分：147
发贴：217
来自：上海
注册：2001-01-11
 发表于 2001-02-11 13:37:57 按此观看sala的个人资料 按此发邮件给sala 访问sala的主页 sala 的 oicq 是68112270,查看 68112270 的资料 发送悄悄话给sala 引用这个帖子回复 将本帖子内容通过email打包下载
没办法，竞争太激烈啦~~17号我还得去考雅思 [image] 。。。还好和ETS没关系，哈~

偶 只 喜 欢 灌 水 ~~
s a l a + z i p p o
tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2001-02-11 13:47:53 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
坏猪妹妹在上个贴子中说
引用:
FLYINGBIRD发这个帖子是不是有特别的意义呀?
引用:这也是对成熟的一个挑战， 你成熟到开始考虑群体利益了吗？
是让大家更多的考虑到论坛的利益吧

高！！向FLYINGBIRD和坏猪妹妹学习！

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-02-13 04:16:18 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
这两天很难上到国内的网站。这次运气不错。

这个贴子应该说是巧合，不过我不否认论坛也是一个群体的说法， 论坛里有许多的朋友， 无论年轻的还是大一些的， 无论是喜欢灌水的还是讨论技术的， 都要意识到论坛是一个群体， 我的学生在学习web design 以前， 我要和他们讲网上的礼貌， internet 是一个虚拟的世界， 不错， 但是也请朋友们思考， 每一个monitor 前面的是一个活生生的人， 你发贴子， 是在和人对话，请持守基本的礼貌。请互相尊重。 请不要个人意识至上。年轻人代表了一个社会的未来和希望， 如果你真的热爱这个国家， 那么不妨从小事做起。

up！ 希望更多的人读这个贴子。

告别, 但却无法忘记...

Blueidea Web Team
Team member

donger

SmallOgre
积分：6601
发贴：4374
来自：
注册：2000-07-22
 发表于 2001-02-13 09:00:42 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
读了
人和人之间需要相互的尊重

Enough is as good as a feast.

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 不要自己整垮自己(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


温情小说之 - 冷掉的咖啡…… (转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
温情小说之 - 冷掉的咖啡…… (转)

上一贴 | 下一贴
发表人 主题: 温情小说之 - 冷掉的咖啡…… (转)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2001-01-14 06:16:17 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
叮呤！
门上的铃当响了起来，一个年约三十岁，穿著笔挺西服的男人，走进了这家飘散着浓浓咖啡香的小小咖啡厅。
『午安！欢迎光临！』年轻的老板娘亲切地招呼着。

男人一面客气地微微点了点头，一面走到吧台前的位子坐了下来。开口对老板娘说：「麻烦给我一杯摩卡，谢谢。」

『好的，请稍候。』老板娘微笑着说。
接着便开始熟练地磨碎咖啡豆，煮起咖啡来。男人一直带着笑容看着老板娘煮咖啡的动作，似乎对这样的景像感到相当喜欢。

过了没多久，老板娘便将一杯香醇的咖啡端到男人的面前。
『请慢用！！』
「谢谢。」男人将杯子拿到嘴边，浅浅地尝了一口。

『第一次来吗？？』老板娘问。
「是啊！！」男人答。
『觉得我们这家店怎么样？』
「很不错！气氛很好！」
『我自己也是很喜欢，所以虽然生意不好，我和我先生却还是舍不得把它关掉。』
「嗯．．．．」男人好似有所同感地点了点头，又喝了一口咖啡。

两人沉默了一会，使得空荡的店里只剩下悠扬爵士音乐。这时男人忽然开了口，打破了这短暂的宁静。
「呃．．．不好意思，可以请教妳一个问题吗？？」
『什么问题呢？』老板娘好奇地问。

「嗯．．．这．．这该怎么说好呢？？」男人抓着头，一副不知所措的样子。
「妳可以先听我说个故事吗？？」

老板娘点了点头，示意男人继续说下去。

「我以前有个很要好的女朋友，已经到了要论及婚嫁的地步。我和她之间的感情发展得相当平凡，并不是什么经过大风大浪、轰轰烈烈般的爱情。但我想从我第一眼看到她的时候，就彷佛有一股魔力，有一个声音，在推动着我，在告诉着我，就是她了！！她就是我一直期待着的女孩。更令我高兴的是她也响应了我的示爱，接受了我。这一切的顺利让我整个人陶醉于幸褔的喜悦之中，只不过．．．．．」

『只不过！！发生了什么事了吗？？』老板娘打断了男人的话。

「嗯．．．」男人脸色沈了下来，略微停顿了一下后，又继续开口说下去。
「只不过我忘了幸褔的背后，往往藏匿着最可怕的恶魔。就在我们订婚前一个月的一个晚上，她．．．她却遭到歹徒的强暴．．．」

『啊！！』老板娘惊讶地啊的一声叫了出来。
「都怪我！要是我那天坚持送她回去就好了！！」男人用力地搥打着桌面，使得杯子中的咖啡因剧烈的震动而洒了出来。

『你要我问的该不会就是这个吧！！』老板娘一面擦拭着洒出来的咖啡一面说。

「不！不是的！我对她的感情不会因为这样而有所动摇，我决定仍旧如期订婚，可惜就在我们订婚的那一天，她．．．上吊自杀了」男人说话的语调十分地平静，但从他的表情上看得出，当时的他是多么的难过与震惊。

『自杀！那她有没有怎么样？』老板娘睁大了眼睛，紧张的看着男人。
「幸运的是我们发现得早，送到医院时还有气，只是脑部因为长时间缺氧，而呈现昏迷状态，甚至一度有成为植物人的危险。」

『那她后来有醒过来吗？？』
「有的，她醒了！」
「但．．但当我得知她醒了的消息，高兴地要去看她时，却被她父母给拦在门外。」

『为什么？她父母为什么不让你去看她？』

「当她父母跪在地上求我的时候，我才知道原来她失去了记忆，失去了认识我以后的记忆，医生说这是选择性失忆症，当人在遭遇极大的打击时，会逃避性的藏起一些记忆。她父母求我暂时不要再出现在他面前，他们认为让她就这样忘了之前的一切对她比较好，怕我要是去见她或许会让她回想起来，到时她可能又会陷入昏迷，甚至又跑去自杀。」

『她父母这么说也是有道理，反正只是暂时嘛！等他情绪和身体都稳定了，你就又可以见她啦！』老板娘听了男人的话后这样说着。

男人对着老板娘微微笑了笑后说：
「妳知道他们的暂时指的是多久吗？是十年啊！也就是这十年里我得要忍受这样没有她的日子，就算偶尔在路上踫面，也得要装作陌生人一般地和她擦肩而过。妳知道这样的日子有多难熬，这样想爱却又不能爱的心情有多痛苦！！」男人用着近乎咆哮似的声音吼着。

『虽然会很痛苦，但你还是选择了这条路吧！』老板娘用着怜悯的眼神看着男人。

老板娘的眼神让男人冷静了下来，点头说：
「嗯！！而且到今天就满十年了！！」

「哦！真的吗！？那真是恭禧了，你努力撑了十年，到今天终于可以去见她了！」老板娘开心地说。

「是这样没错！但是愈到这一天，我反倒愈害怕。十年了，我的心意是没有改变，但是她呢？？如果我跟她说了以前的事，她还是想不起我那怎样办？？，或者是她已经有男朋友，甚至于结婚了呢？？」

「这就是我想教妳的问题！！」男人似乎略带紧张的看着眼前年轻的女店主，静静地等待着她的答复。

『嗯．．．．．』老板娘用手托着头，脸色凝重的想着男人所提的问题。
『我想既然你这么爱那个女孩，她记不记得你其实并不重要，最多是重新开始而已，再重新追求她一次，再重新谈一次恋爱，其实也很不错吧！！而且就算有男朋友了也没关系啊！把她从他手中抢过来不就行了吗！！』老板娘笑着说。

『但是！！』她忽然将表情严肃了起来。
『但是如果她已经结婚了的话，那你就放弃吧！我们结了婚的人啊！是最痛恨有人破坏人家家庭的了！！』

「是吗！！」男人低着头冷寞地说。

『没错！！所以你可千万别做个破坏别人家庭的人哦！！』

叮呤！！
挂在门上铃铛又响了起来，走进来几个刚下课的大学生，老板娘走出吧台，忙着招呼这几位新来的客人。

『对了！！』老板娘好象忽然想到了什么，转过头来看着男人。
『你为什么会想问我这些啊！我和你不过是第一次见面而已啊！』她好奇地问。

「嗯．．．为什么呢．．．大概是因为那个女孩曾说过，结婚以后要和我一起开一家像这样的咖啡厅吧！！」

『哦！！原来是这样子啊！！』老板娘说。

「嗯！只是这样而已！只是这样而已！只是这样而已！只是．．．．．．．」男人不停地重复着同样一句话，就好象在藉此告诉自己什么似的。

爵士乐停了下来，使得整个屋子里，只剩下大学生谈笑的声音。男人低着头偷偷地瞄着老板娘手上的结婚戒指，一滴温暖的眼泪，悄悄地滑进了那杯早已冷却的咖啡里。

告别, 但却无法忘记...

Blueidea Web Team
Team member

阿Q

酷酷的老Q
积分：1029
发贴：378
来自：大海
注册：1999-12-22
 发表于 2001-01-14 09:42:52 按此观看阿Q的个人资料 按此发邮件给阿Q 访问阿Q的主页 阿Q 的 oicq 是2085094,查看 2085094 的资料 发送悄悄话给阿Q 引用这个帖子回复 将本帖子内容通过email打包下载
很久没有看到这么好的作品了。。。

================
人生的路艰辛而漫长，但我相信，前方总有希望......
OICQ:2085094
MSN:hhaeq@hotmail.com(常用)
konglong

超级用户
积分：435
发贴：441
来自：江西
注册：2000-11-29
 发表于 2001-01-14 10:59:59 按此观看konglong的个人资料 按此发邮件给konglong 访问konglong的主页 konglong 的 oicq 是31796573,查看 31796573 的资料 发送悄悄话给konglong 引用这个帖子回复 将本帖子内容通过email打包下载
好喜欢。

只是，心里难过。。。。。。

每次看悲剧都会希望结局不是那样的，但作者就是要让悲哀深入心灵，于是扔给我们一个可以反复回味的结尾。。。。。。。。

这个故事又是如此，我又要回想了。唉。。。。

如果我注定是那只小鸟，那我会在死亡之前飞久、飞远一些......
wx@ay

看不懂
积分：7654
发贴：6167
来自：ay.ha.cn
注册：1999-12-23
 发表于 2001-01-14 12:05:54 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
这杯咖啡太苦

Think like a Genius.
elvis

TYPE 4
积分：819
发贴：519
来自：福建
注册：2000-09-10
 发表于 2001-01-14 13:21:49 按此观看elvis的个人资料 按此发邮件给elvis 访问elvis的主页 elvis 的 oicq 是3631486,查看 3631486 的资料 发送悄悄话给elvis 引用这个帖子回复 将本帖子内容通过email打包下载
sigh....

这男人也够可怜的

lilyshao

初级用户
积分：0
发贴：1
来自：上海
注册：2001-01-14
 发表于 2001-01-14 13:43:45 按此观看lilyshao的个人资料 按此发邮件给lilyshao lilyshao 的 oicq 是22031469,查看 22031469 的资料 发送悄悄话给lilyshao 引用这个帖子回复 将本帖子内容通过email打包下载
每一篇文字其实都是作者的内心的真实感受，但为什么总是悲伤的结局才能打动人的心呢？

lillian:)
konglong

超级用户
积分：435
发贴：441
来自：江西
注册：2000-11-29
 发表于 2001-01-14 14:33:14 按此观看konglong的个人资料 按此发邮件给konglong 访问konglong的主页 konglong 的 oicq 是31796573,查看 31796573 的资料 发送悄悄话给konglong 引用这个帖子回复 将本帖子内容通过email打包下载
从某种意义上说，痛苦是生活的本质。
因为悲剧表现了真实，真实的东西最能打动人。

如果我注定是那只小鸟，那我会在死亡之前飞久、飞远一些......
bobofu

终级用户
积分：520
发贴：455
来自：北京
注册：2000-09-01
 发表于 2001-01-14 17:35:54 按此观看bobofu的个人资料 按此发邮件给bobofu bobofu 的 oicq 是6376850,查看 6376850 的资料 发送悄悄话给bobofu 引用这个帖子回复 将本帖子内容通过email打包下载
konglong在上个贴子中说
引用:
从某种意义上说，痛苦是生活的本质。
因为悲剧表现了真实，真实的东西最能打动人。

欢乐也可以真实呀，两者缺一不可，痛苦可能给了人继续微笑面对生活的勇气，哪怕是含泪的微笑，看看这篇文章吧，

http://flashprince.myrice.com/s/love.htm

沁淫在自律生活的快感中......
小诺

替补版主
积分：6499
发贴：3746
来自：Shanghai
注册：2000-09-16
 发表于 2001-01-14 18:41:37 按此观看小诺的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给小诺 引用这个帖子回复 将本帖子内容通过email打包下载
生拼硬凑，假~~~
mao

终级用户
积分：1927
发贴：826
来自：北京
注册：2000-07-23
 发表于 2001-01-14 19:11:08 按此观看mao的个人资料 按此发邮件给mao 访问mao的主页 mao 的 oicq 是20801171,查看 20801171 的资料 发送悄悄话给mao 引用这个帖子回复 将本帖子内容通过email打包下载
太长了没法看

解决问题才有进步
解决问题才有进步
上一贴 | 下一贴
快速回复 温情小说之 - 冷掉的咖啡…… (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


最不浪漫的事 (转贴) - 经 典 论 坛

论坛灌水区
最不浪漫的事 (转贴)

上一贴 | 下一贴
发表人 主题: 最不浪漫的事 (转贴)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-12-18 17:01:16 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我知道，蓉儿对我的耐心正在一点点的流失。
    “如果只有在电脑前的的嗒嗒打字，才能变得有意思一点的话，那么
你还是回到你的网上去生活算了。”她说。

    “你知道么，活的你真的很乏味呵。”她说。

    “你语言无味得像个瘪三。”她说。

    “……”她说。

    “是的是的。”我说。

    她叹一口气，用哀其不幸怒其不争的眼光看着我，我于是不好意思地
低下头去。

    “我有两个愿望。”蓉儿又说，眼睛里有柔和的光芒一闪。

    “一个是什么？”我问。

    “我希望有一个懂得浪漫的男朋友。”“另一个是什么？”我问。

    “我希望你懂得浪漫。”我想了一想，说：“可惜我不懂，所以你大
概只能实现一个愿望了。”蓉儿很气，对我。

    我也很气，对自己。

    那天我又在电脑前滴滴嗒嗒打字的时候，蓉儿打电话约我。我想这样
的机会大概不会太多了，也许这就是最后一次。

    我一如既往地早到3分钟，蓉儿也一如既往地晚到5分钟。我不知道这
算不算浪漫。

    “你早来了？”“是呀。”“你饿了吗？”“我饿死了。”“那我们
先去吃饭吧。”“好的。”“去哪里呢？”“随便，你想去哪里？”“那
还是去老地方吧。”“好的。”“你今天忙吗？”“忙的。你呢？”“还
好。你想我吗？”“想的。”我们不动脑筋地对完这些台词，便一身轻松
地吃饭去了。

    吃完饭，蓉儿说：“陪我去看衣服。”我们就去看衣服。

    蓉儿像一只鱼一样，在衣架之间穿来穿去。

    “这件好看吗？”“不好看。”“这件呢？”“也不好看。”“这件
呢？”“也……还可以。”“我穿什么颜色比较好？”“红色。”“白色
好不好？”“好的。”“真的？”“真的。”“那——我不买了。”“不
买也好。”“这个包包好看吗？”“……”

    然后我们走到街上。

    本来我希望下一点雨的，并且特地带了一把伞。但是我们走出来的时
候，雨刚好停了。我只好把伞拿在手里晃来晃去。

    走路还要小心翼翼躲开地上的水塘。

    街上没有奇装异服的人。

    警察都下班了，所以也没有人吵架。

    没有交通事故。

    没有卖小狗的商贩。

    天上也没有不明飞行物飞过。

    这样走下去是永远浪漫不起来的，我想。

    有一点音乐就好了。

    然后我们就听见了音乐，因为我们刚好走过一面很大的电视幕墙。

    我看见一个长着胡子的老男人抱着一个神色漠然的长腿女子坐在浴缸
里。

    既然坐在浴缸里，为什么还要穿着衣服？

    既然穿着衣服，为什么还要放水？

    我不懂。

    可是，这时候走过来一对小男生和小女生，幸福地相拥在一起，盯着
电视看。小女生忽然吸着鼻子欢呼：“哇塞，好浪漫耶！”“我想我不够
爱你……”长着胡子的老男人和神色漠然的女子在浴缸里唱着。

    蓉儿意味深长地看了我一眼。

    我只好装作没看见。

    “你累了吗？”“有一点。”“那回去吧。”“嗯。”我们走到车站
。

    “别人又给我介绍了一个男朋友，问我要不要去见个面？”雨突然又
下起来了，我急忙打开伞。

    “车来了……”“在哪里？”“那辆不是吗？”“不是的。”“……

    哦，我看错了。”车终于来了。

    我把伞塞在她的手里。

    蓉儿转身上车。

    只有一秒钟。车门就要关上了。

    “但是我爱你。”世界刹那之间变得很安静。

    车门关上了。

    我相信那是我一生中说过的最浪漫的一句话。

    对此，蓉儿表示同意。

    我们就要结婚了。

告别, 但却无法忘记...

Blueidea Web Team
Team member

bobofu

终级用户
积分：520
发贴：455
来自：北京
注册：2000-09-01
 发表于 2000-12-18 18:25:48 按此观看bobofu的个人资料 按此发邮件给bobofu bobofu 的 oicq 是6376850,查看 6376850 的资料 发送悄悄话给bobofu 引用这个帖子回复 将本帖子内容通过email打包下载
真的爱当如此

沁淫在自律生活的快感中......
wx@ay

看不懂
积分：7654
发贴：6167
来自：ay.ha.cn
注册：1999-12-23
 发表于 2000-12-18 19:45:15 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
平平淡淡才是真

平淡的语气讲述了真挚的爱情，让我们看清楚真爱的平淡。毕竟，轰轰烈烈是电影电视，不属于我们。

[这消息被wx@ay编辑过(编辑时间2000-12-18 19:49:33)]

Think like a Genius.
moon

高级用户
积分：246
发贴：240
来自：深圳
注册：2000-08-15
 发表于 2000-12-18 22:54:43 按此观看moon的个人资料 按此发邮件给moon moon 的 oicq 是4935150,查看 4935150 的资料 发送悄悄话给moon 引用这个帖子回复 将本帖子内容通过email打包下载
爱要如何说出口？

其实很简单

你曾经对我说你永远爱着我。爱情这东西我明白，可是永远是什么？
chtboy

桌面城市
积分：123
发贴：2066
来自：北京
注册：2000-08-24
 发表于 2000-12-19 01:57:28 按此观看chtboy的个人资料 按此发邮件给chtboy 访问chtboy的主页 chtboy 的 oicq 是23116,查看 23116 的资料 发送悄悄话给chtboy 引用这个帖子回复 将本帖子内容通过email打包下载
浪漫的前提是要有钱，口袋里面只有2块5，看你怎么浪漫

Blueidea Web Team
Moderator Of Guanshui
----------------------------------------------------
>>DeskCity.com >>21Designs.com
colorbird

木鱼
经典元老
积分：1098
发贴：731
来自：湖南长沙
注册：2000-06-17
 发表于 2000-12-19 06:14:09 按此观看colorbird的个人资料 按此发邮件给colorbird 访问colorbird的主页 发送悄悄话给colorbird 引用这个帖子回复 将本帖子内容通过email打包下载
chtboy在上个贴子中说
引用:
浪漫的前提是要有钱，口袋里面只有2块5，看你怎么浪漫

买个冰激凌两个人一起吃......如何？

An active pessimist.
Blueidea Web Team.
Team member
sunny

DesignPlayer
积分：3954
发贴：3018
来自：勐巴娜西
注册：2000-09-13
 发表于 2000-12-19 06:40:50 按此观看sunny的个人资料 按此发邮件给sunny 访问sunny的主页 sunny 的 oicq 是1971833,查看 1971833 的资料 发送悄悄话给sunny 引用这个帖子回复 将本帖子内容通过email打包下载
chtboy在上个贴子中说
引用:
浪漫的前提是要有钱，口袋里面只有2块5，看你怎么浪漫

上学时恋爱中没钱的那段时间是最难忘的，
当然前提是两个人很相爱。
现在可不同了，没钱你还想谈恋爱！
特别是GG！

- DesignPlayer.com
上一贴 | 下一贴
快速回复 最不浪漫的事 (转贴)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


一个女子温婉的一封信（转） - 经 典 论 坛

论坛灌水区
一个女子温婉的一封信（转） (页 1)

这个主题共有2页：1 2 上一贴 | 下一贴
发表人 主题: 一个女子温婉的一封信（转）
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-12-19 17:15:58 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
转自《锐思评论》

作者: 法国猫咪 发表日期: 2000-12-02 13:35:46 返回《走近凯旋门》

你总在抱怨mm们难以接近，你总是说现在的女孩子太难伺候，那么，现在你就坐下来，静静的听我说一回吧，让我来告诉你，我到底要什么。

    我要一个完整的发展空间给我自己。所以，如果你想用二人世界的小圈子困住我，我绝对会反抗，会离开你。

    我承认有的时候我很脆弱，我需要一个肩膀，在我哭的时候可以让我依靠。我不要甜言蜜语，我也不要鲜花巧克力。你如果真的爱我，就应该知道，其实我只想在觉得孤独无助的时候，有一个人能够让我感到可以依靠。

    我不喜欢你爱我发狂，不论你怎么说，我也不信你真的愿意为我去死---人的生命只有一次，我们都是过客，这么重的誓言，连你自己都要被吓倒。不论你觉得自己如何爱我，我要提醒你，爱，也要有尊严。你可以不英俊，甚至可以没有前途，但是你不能没有尊严。如果你让我觉得你为了我已经放弃尊严，我能够给你的只有怜悯与轻视；就算世界上只剩下我们两个人我也不会爱上你。

    我知道相爱要互相扶持，相互勉励。你可以说我大女子主义，但我确实不能容忍一个男人软弱。你可以在我这里得到休息，当我是个可以给你平静的港湾，但是小憩过后你仍然要起航去搏击，去勇敢的面对生活中的艰难困苦，挑起生活的重担，为我撑起一片天空。我愿意在你身后默默的为你做一切，但绝对不是站在船头做导航，或者在船尾做舵手。这条船是你的，要你来操纵。

    我明白象我们这么大的人根本不懂责任感，也远谈不上成熟。我愿意跟你一起长大，但是你要给我希望，不能让我觉得你的成熟遥遥无期。我会为一个有男儿本色的男孩怦然心动，一个浪漫温柔的男孩对我却并没有什么吸引力。我喜欢看你冒着大雨尽情地踢足球，而不喜欢你在我耳边叨叨你多么爱我；我愿看你就算碰得头破血流，但是只要你认为自己是对的就不回头，也不愿意看见你过早的学会见风驶舵；我绝对不会抱怨你只要朋友忽略了我，却会因为你有了我就疏远朋友变得不开心；我愿意看到你傻乎乎灿烂的微笑，也不愿意你打扮得象个艺术家在女生楼门口装酷。

    我要一个真正的男儿，一个善良但是不优柔寡断、有礼但是不矫柔造作、自信但是不自以为是、果断但不刚愎自用的男孩子。你可以没有很高的身材，但是你的素质不能不高；你可以象豆芽菜一样瘦弱，但是你要有一副硬骨；你可以温文有礼，但是你要给我安全感，使得我在面临危险的时候只要想到有你就腰板硬底气足。

    我不在乎你现在的前景是不是很黯淡，只要你让我觉得你可以成功我愿意跟你一起守着清贫去奋斗，不撞南墙不回头。就算辛苦一生仍然黯淡，我也决不会后悔伴你走一生，因为你让我看到了真正的人是怎样奋斗的，你也让我学会了奋斗。就算你显得对我满不在乎我也无所谓，只要我认定了你是值得我用一生去等的人我会用我的爱让你明白为什么人类要有爱情。

    我不会为你轻易放弃自己的前途，因为我也需要对自己的肯定；但是我交给你我所有的理解、信任与温情，只要我能做到，我会为你奉献除了我的尊严之外的任何东西。

    所以，停止抱怨吧，想一想我说的话，再想一想。

告别, 但却无法忘记...

Blueidea Web Team
Team member

坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-12-19 17:22:30 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
同意,而且是非常的

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

车仔

蓝点小机车
积分：3087
发贴：1143
来自：牧场
注册：2000-09-17
 发表于 2000-12-19 17:26:56 按此观看车仔的个人资料 该用户不允许显示它的电子邮件 车仔 的 oicq 是32213367,查看 32213367 的资料 发送悄悄话给车仔 引用这个帖子回复 将本帖子内容通过email打包下载
这是警告吗？

........今天心情好，开车去兜风........ \\（*^*）//
坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-12-19 17:29:15 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
只是提醒
男同志们应该看清现状|

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2000-12-19 17:33:50 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
醍壶灌顶。

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2000-12-19 17:39:05 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
问题是，现在的女孩能这么清醒的不多。
我一直认为中国的男人缺乏男子汉气质与中国的女人缺乏清醒的头脑不无关系。

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

bobofu

终级用户
积分：520
发贴：455
来自：北京
注册：2000-09-01
 发表于 2000-12-19 17:45:57 按此观看bobofu的个人资料 按此发邮件给bobofu bobofu 的 oicq 是6376850,查看 6376850 的资料 发送悄悄话给bobofu 引用这个帖子回复 将本帖子内容通过email打包下载
这才是最可深爱的女子

沁淫在自律生活的快感中......
sunny

DesignPlayer
积分：3954
发贴：3018
来自：勐巴娜西
注册：2000-09-13
 发表于 2000-12-19 17:46:37 按此观看sunny的个人资料 按此发邮件给sunny 访问sunny的主页 sunny 的 oicq 是1971833,查看 1971833 的资料 发送悄悄话给sunny 引用这个帖子回复 将本帖子内容通过email打包下载
我喜欢这样的女孩，有自己的主张，
但不会要你去整天围着她转。

引用:

我会为一个有男儿本色的男孩怦然心动，一个浪漫温柔的男孩对我却并没有什么吸引力。我喜欢看你冒着大雨尽情地踢足球，而不喜欢你在我耳边叨叨你多么爱我；我愿看你就算碰得头破血流，但是只要你认为自己是对的就不回头，也不愿意看见你过早的学会见风驶舵；我绝对不会抱怨你只要朋友忽略了我，却会因为你有了我就疏远朋友变得不开心；

引用:

我不会为你轻易放弃自己的前途，因为我也需要对自己的肯定；但是我交给你我所有的理解、信任与温情，只要我能做到，我会为你奉献除了我的尊严之外的任何东西。

但这样的女孩又有多少？？？

- DesignPlayer.com
坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-12-19 17:56:12 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
tjfly在上个贴子中说
引用:
问题是，现在的女孩能这么清醒的不多。
我一直认为中国的男人缺乏男子汉气质与中国的女人缺乏清醒的头脑不无关系。

看到没中国男子的恶习可见一斑了吧,自己缺乏男子汉气质还怪罪到女性的头上,真是太........
我要说的是,现在这样头脑清醒的女性越来越多了,,独立,干练,自强,有自己的个性和生活,这才是新新女性,

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2000-12-19 17:58:56 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
坏猪妹妹在上个贴子中说
引用:
tjfly在上个贴子中说
引用:
问题是，现在的女孩能这么清醒的不多。
我一直认为中国的男人缺乏男子汉气质与中国的女人缺乏清醒的头脑不无关系。

看到没中国男子的恶习可见一斑了吧,自己缺乏男子汉气质还怪罪到女性的头上,真是太........
我要说的是,现在这样头脑清醒的女性越来越多了,,独立,干练,自强,有自己的个性和生活,这才是新新女性,

男人不坏女人不爱——这句话也不是平白无故就流行起来的。

[这消息被tjfly编辑过(编辑时间2000-12-19 17:59:35)]

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-12-19 18:04:34 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
爱是一种学习， 是一生的功课， 只有开始， 没有毕业。

在爱中学习宽容， 学习责任， 学习欣赏， 学习成长。

告别, 但却无法忘记...

Blueidea Web Team
Team member

tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2000-12-19 18:06:55 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird 一定是个好男人！是吧，老校友！

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-12-19 18:08:09 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
我觉的之所以有这句话是因为所谓的坏男人比较有情趣吧,谁不喜欢浪漫那,毕竟生活是需要色彩的.
另外我所说的恶习和你理解的不一样吧,我所说的是不能勇于承认自己的不足,反而把错误推到别人的身上

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-12-19 18:15:04 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
tjfly在上个贴子中说
引用:
flyingbird 一定是个好男人！是吧，老校友！

学习中.

告别, 但却无法忘记...

Blueidea Web Team
Team member

tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2000-12-19 18:19:13 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
坏猪妹妹在上个贴子中说
引用:
我觉的之所以有这句话是因为所谓的坏男人比较有情趣吧,谁不喜欢浪漫那,毕竟生活是需要色彩的.
另外我所说的恶习和你理解的不一样吧,我所说的是不能勇于承认自己的不足,反而把错误推到别人的身上

赞同！我也认为男人最重要的品质就是要有责任感！对国家、对家庭负责！
我没有把这个罪名推到到女性身上，只是认为女性对此也是有一定责任的，而且这样的文章写的太少。
另外，我还是个没有女朋友的小男孩，讨论这种问题真是有些力不从心！

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-12-19 18:21:24 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个贴子中说
引用:
tjfly在上个贴子中说
引用:
flyingbird 一定是个好男人！是吧，老校友！

学习中.

哈,也是普通人

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2000-12-19 18:22:28 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个贴子中说
引用:
tjfly在上个贴子中说
引用:
flyingbird 一定是个好男人！是吧，老校友！

学习中.

祝你早日取到真经！

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2000-12-19 18:25:05 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
学习中......

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

tjfly

Blueonline
积分：2315
发贴：1332
来自：上海
注册：2000-09-24
 发表于 2000-12-19 18:28:08 按此观看tjfly的个人资料 按此发邮件给tjfly 访问tjfly的主页 tjfly 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给tjfly 引用这个帖子回复 将本帖子内容通过email打包下载
梦觉在上个贴子中说
引用:
学习中......

大师，您................也学................这个?????

Blueonline is ONLINE now !!

:::::::bLUE-oNlINE.nET || vERSION 2001 ───────

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-12-19 18:36:09 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
坏猪妹妹在上个贴子中说
引用:
flyingbird在上个贴子中说
引用:
tjfly在上个贴子中说
引用:
flyingbird 一定是个好男人！是吧，老校友！

学习中.

哈,也是普通人

除了普通人， 我还能是什么人？

告别, 但却无法忘记...

Blueidea Web Team
Team member

坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-12-19 18:41:06 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个贴子中说
引用:
坏猪妹妹在上个贴子中说
引用:
flyingbird在上个贴子中说
引用:
tjfly在上个贴子中说
引用:
flyingbird 一定是个好男人！是吧，老校友！

学习中.

哈,也是普通人

除了普通人， 我还能是什么人？

男人

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

rbell

初级用户
积分：59
发贴：129
来自：亚贝尔实验室
注册：2000-03-03
 发表于 2000-12-19 19:45:38 按此观看rbell的个人资料 按此发邮件给rbell 访问rbell的主页 rbell 的 oicq 是64667220,查看 64667220 的资料 发送悄悄话给rbell 引用这个帖子回复 将本帖子内容通过email打包下载
唉，惭愧！惭愧。。。。。。

闪而有志，自强不息！
snl

绿蜗牛
现任版主
积分：5446
发贴：1964
来自：南宁
注册：2000-06-23
 发表于 2000-12-19 19:50:39 按此观看snl的个人资料 按此发邮件给snl snl 的 oicq 是29712030,查看 29712030 的资料 发送悄悄话给snl 引用这个帖子回复 将本帖子内容通过email打包下载
好mm是一所学校。

一定要找一个好学校。

不经意间的美丽。

Blueidea Web Team.
Moderator Of VG Forum
bobofu

终级用户
积分：520
发贴：455
来自：北京
注册：2000-09-01
 发表于 2000-12-19 20:22:53 按此观看bobofu的个人资料 按此发邮件给bobofu bobofu 的 oicq 是6376850,查看 6376850 的资料 发送悄悄话给bobofu 引用这个帖子回复 将本帖子内容通过email打包下载
snl在上个贴子中说
引用:
好mm是一所学校。

一定要找一个好学校。

可惜我曾被迫磋学，想起来就痛心不已

如果上天再给我、、、、、、、、、、、

世事难料

沁淫在自律生活的快感中......
relen

虚拟彼方
积分：384
发贴：193
来自：缘灭
注册：2000-07-13
 发表于 2000-12-19 20:57:45 按此观看relen的个人资料 该用户不允许显示它的电子邮件 访问relen的主页 relen 的 oicq 是74894184,查看 74894184 的资料 发送悄悄话给relen 引用这个帖子回复 将本帖子内容通过email打包下载
呼~~呼~~
吹~~

我还是我。只是很迷茫。
spike

超级用户
积分：370
发贴：210
来自：秦帝国
注册：2000-08-17
 发表于 2000-12-19 22:48:22 按此观看spike的个人资料 按此发邮件给spike spike 的 oicq 是2120687,查看 2120687 的资料 发送悄悄话给spike 引用这个帖子回复 将本帖子内容通过email打包下载
简单既是一切！

诗牌客， 念世间之悠悠，感天地之长存。
生活虽然平淡，依然作这世上的盐～
－－－－－－－－－－－－－－－－
：：【我歌我泣我笑我再沉默】：：

V /^\
Q__((@))...............

桑城浪子

此浪非彼浪
积分：191
发贴：215
来自：
注册：2000-01-12
 发表于 2000-12-20 03:09:12 按此观看桑城浪子的个人资料 按此发邮件给桑城浪子 访问桑城浪子的主页 桑城浪子 的 oicq 是1213252,查看 1213252 的资料 发送悄悄话给桑城浪子 引用这个帖子回复 将本帖子内容通过email打包下载
平平淡淡才是真。

┏◎vv◎┓ 流浪,流浪，再流浪。。
    ︿
┗━vv━┛　　我追,追,再追,我在追。。。。。
《网页设计学院》
donger

SmallOgre
积分：6601
发贴：4374
来自：
注册：2000-07-22
 发表于 2000-12-20 06:50:45 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个贴子中说
引用:
爱是一种学习， 是一生的功课， 只有开始， 没有毕业。

在爱中学习宽容， 学习责任， 学习欣赏， 学习成长。

在刘墉书中我能看到这些东西，

有什么比
一起工作
一起生活
一起年轻
一起老去
更真实的事？
这才是爱！
只有真真实实的生活与生命
才能成就爱
爱就是生活，就是生命！
所以
如果你真要付出爱，
请伸手去做，别空口去说
没有行动的爱不是真爱！

Enough is as good as a feast.

Blueidea Web Team
Team member

lee

我是 lee
积分：2750
发贴：1393
来自：beijing
注册：2000-02-22
 发表于 2000-12-20 09:15:47 按此观看lee的个人资料 按此发邮件给lee 访问lee的主页 lee 的 oicq 是2333934,查看 2333934 的资料 发送悄悄话给lee 引用这个帖子回复 将本帖子内容通过email打包下载
这个女孩写的太冷静，其实在现实生活中，自认为冷静的女孩，偶儿也是想放纵的。他也许从心里看不起只会唧唧我我的男人，但他有时却也需要浪漫。我不太会浪漫，所以一直失败到现在 呵呵

-------让我作个美梦-------

Blueidea Web Team.
Team Member.

黑色理想

终级用户
积分：619
发贴：258
来自：shenzhen,
注册：2000-07-15
 发表于 2000-12-20 09:18:24 按此观看黑色理想的个人资料 按此发邮件给黑色理想 访问黑色理想的主页 黑色理想 的 oicq 是86066,查看 86066 的资料 发送悄悄话给黑色理想 引用这个帖子回复 将本帖子内容通过email打包下载
我很想结识这样的女子。

可是，我不知道哪儿可以找到这样的女子，而且不知道如何表达心中的爱慕之情，因为你无法在短期内看透一个人，尤其是女子，长期内又没有这么多时间，现在做IT这一行，时间的重要性大家都很明白。

其实，很多女子表面上是这样的说词，心中是另外一种想法。她需要你是一个全才，即使你做的再好，也可以挑出一大堆缺点，这就象客户给我们的网页挑出毛病一样。

茫茫人海中，你想这样完美的女子的比例，估计应该是0.01%，也就是一万个才能找到一个，即使你找到了，你的时间也荒废了，那你的努力在她的眼里就是没有上进心。

所以说，我对于爱情早已经失望，我已经对她不报有任何幻想。

我以后的理想就是娶一位美女，然后过一些颓废的生活。
这个主题共有2页：1 2 上一贴 | 下一贴
快速回复 一个女子温婉的一封信（转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


转帖一篇好文章， 开卷有益. - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
转帖一篇好文章， 开卷有益.

上一贴 | 下一贴
发表人 主题: 转帖一篇好文章， 开卷有益.
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-10-25 16:15:01 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
这是我在5DMedia的论坛上看到的一篇好文章， 相信对这里的每个朋友都有益处。

智价时代来临，CG产业变天

  小P最近刚换工作，撇开前後期工作的比较不谈，其实CG就业市场的生态倒也是相当耐人寻味。在CG的领域里或甚至是网路的领域里，很多的重心放在人，人才使传统资源产生效用，使一台7万块的电脑一个月可以赚进70万，使一家资本额2000万的公司可以轻松创造上亿的营收目标。

   人是新世代产业的重要资产衡量标准，所谓『智价有价化』的时代全然来临，拥有大笔土地不如拥有一个杰出团队。台湾从事IC晶圆设计的『智原 』股价高过传统地王『国寿』十倍；美国『亚马逊』创世纪的股票涨法早已是每个想挤进Nasdaq的企业所津津乐道。在这样的时代里，CG人的定位为何，难道还是传统的美工设计，或是比较好听的设计师，还是更好听的视觉指导...!?　职位名称不重要，重要的是你可以创造多少价值，或甚至是你将如何创造出更多价值!!

  本文将从『学历』这个名词切入，由此延伸剖析，详细检视台湾的网路CG界的生态。由网路说起，是因为小P工作背景所致，为何由『学历』切入，则请看下文细说分明。

学历无用论!?

  还记得多年前『拒绝联考的小子』吗！？我当时可是深深被感动呢！谁说完成自己的理想非得需要那张糟糕教育制度下的文凭？谁说学历代表一切？传统的体制能够教育出什么呢？唯有自主的学习、因人而异的全人教育才能达到教育的目标！

  这些话可能你我都曾暗地说过，但是现在，这都是屁话.. 因为现在谁管你以前是念哪一所学校毕业，谁管你是哪一个科系毕业，在CG界，作品拿出来就是最好的证明，工作经历摊开来，就知道你有多少历练，甚至是一番谈话，就知道你有多少底子，多少概念。学历在这个世代、这个领域，早已化为无形，实力变成衡量的基准，人格特质是加权分数，至於问问以前念哪里，早已是应徵时的客套话。

  或许是学校教育的落後吧，台湾没有什么特别的艺术教育学府，CG界的前辈也都还是职场上的主力，尚未全力投入学校教育，造成学校学基础概念，业界训练才是真正竞技场的现实状况。至於国外念艺术硕士回国，很多也水土不服，或是根本是念假的，总之，学历在CG界其实只是张『 摇滚区入场券』，要挤到什么位置，全看个人学养与功力。

买到了入场券，也该有满满都是人的打算

  同样是CG界，现在只要是跟网路扯上关系，待遇立刻看涨，所以许多人趋之若鹜。但是在这当中，有很多种人全都杂在一块，有的是相关设计领域转行，有的是来学经验，有的是某某补习班恶补出身；真正是对这一块领域有真正理想与见解的，少之又少。面对专长写著Office、Frontpage、Photoshop甚至是ICQ的一票应徵信，简直可以用哭笑不得来形容。

   『数位郎中』应该是满贴切的用语，在CG界里『半瓶水响叮当』的状况时有所闻，说到主流软体，几乎人人都说会操作，但是真正需要制作时才发现，原来只是『开档无碍』，至於如何完成作品，如何设计出好东西，根本不在能力范围内。这样的状况，外行的业主叫屈，手头上满满都是应徵者却不知道孰优孰劣；应徵者也叫屈，因为一堆半瓶水中间，很难突显自己。人手一张的入场券，要是不早点排队，说不定连进场的机会都没有，更别说是要大展身手了。『人挤人、气死人』，不过好不容易挤进来了，问题还多著很呢。

挤进来了，So What？

  就算挤进来了，那又怎么样？曾经有一位主管问过我一个很有趣的问题：『你会录用一个只会操作特定软体(3DVR-Like Software)的人，可以立刻上线工作，还是会录用有相关经历背景但还操作上需要学习的人？』我给了他一个很令他错愕半天的答案：後者。原因是什么？因为能操作特定软体并不代表他具有学习创造的能力，换个软体，换个概念，可能就没有办法了，这种状况最常发生在一些热门软体上(Like Photoshop、Flash) ，会单样软体的人比比皆是，但是遇到整合性的制作，例如网页、多媒体，立刻就翘辫子。

  相反的，有概念但是还需要学习操作技能的人，反而发展潜力大，因为已经有概念，学习快，对於跨软体、甚至跨媒材的整合，将来潜力无穷。这样的人才能发挥价值、创造价值，才能在两三年後继续接受挑战。

  除此之外，不管实力如何，千万别以为自己很了不起。网路上人外有人、天外有天，每个人的背景、领域全都不同，气焰嚣张只会断了自己的後路。常见到许多不知好歹的网路人，以为自己实力多强、身手多么不凡，其实不过又是个『半瓶水』，做出来的东西令人啼笑皆非，成为众人笑柄。不客气的举个例子好了，台湾3D网路界第一个勇於贩卖自己作品的『小蜜蜂』、开设收费教学网站，首页却用了197K GIF档的『阿客屋3D动画工作室』，就是相当好的范例。各领域有各领域的专精，保持一颗虚心来面对一切，才是王道。

  挤进这个产业，只是个开始。抱著进来学习成长的心态，大多数人都会这么说 ( 但是事实上，这也是没有实力却需要薪水的最好说辞 ) ，一开始，每个人的起跑点不同，有的人底子好，相反的，有的人之前历练就是比较少。不过在这个产业里，没有超过一年的绝对，只要肯拼，自然成长迅速；只要肯混，半年内自然落後一大截。挤进来只是开始，永远没有结束。

学历真的无用？

  OK，刚刚的暖身结束，现在来更犀利的剖析。我们来讨论讨论：学历真的无用吗？ 我的答案是，绝对有用！我必须很残忍的说：学历的高低，确实有用，而且越做的事情越深入，遇到越高智价的产业，这种状况越明显。

  首先，我必须先定义一下这里所说的『学历』，我所指的学历指：50%真正的教育学历、与50%完整的实务历练。

  CG有一个特有的特性，那就是带有技术导向、须具备特定领域概念、以及高度整合性。我无法想像一个不懂图档特性的人可以独力做出很棒的印刷设计；一个没有网路概念的人，可以做出绝妙的网页规划；一个只会用PhotoShop的人可以做出声光俱佳的多媒体展示。而要具备这样子的涵养，宏观的视野、清楚的规划能力，跳脱个人领域的气度，这三点通通需要。

  视野和气度，这是一个人的人格特质，是後天培养的；扎实的历练，可以训练一个人看得更远、虚心接受更多的事务。小P自己还嫩的很，但是我在某些领导者身上看到的这份气息，却是相当强烈；领导者的视野、气度是否能服人，是领驭众人的关键，而一位令人折服的主管也是可遇不可求的。ㄟ.. 离题了，总之，这两点是个关键，具有部分特质，对於个人成长有相当帮助，而两项特质皆长於一般人者，自然是将相之才。

  此外，要建立产业Know-How的人，不是在自我领域小有所成的人就可以担当的起，『会做事』跟『知道下一步该做什么事』是完全不一样的Level。归纳统整的能力相当重要，每天需要学习、需要接触的讯息太多太多了，常常看到有人捧著电视上介绍的好书狂看，什么『Net&Ten』、『Amazon创业传奇』天天听到有人挂在嘴边，常常自书中抓出一些概念、引经据典，证明自己的见识卓越。可是这些都是别人的分析，看进去、用出来，才是自己真正的成长；没有办法统整概念、分析资讯的人，再多的资讯也是在脑袋里进进出出，就像上礼拜的连续剧，看了就忘了。

  不过很现实的，现在一般人重视的技职教育并没有这样的训练，反而是被人诟病的大学教育、研究所等高等教育，在藉由吃喝拉睡、自以为是地做无聊研究案过程中，无形的培养了更多的识见、胸襟与思考能力。而老教授的古老经验传承，事实上都是有完整系统的知识架构，姑且不论知识本身的应用性，但是有系统的学习概念却是Know-How的基本素材。

  讲精简点：有较高『学历』的人对於事情的看法会比较多面而完整，对於知识的归纳吸收会比较有系统，而这也是创造Know-How的重要关键。

站定自己的位置，做个受人尊敬的CG人

  看、听了不少目前CG产业中令人不齿的主管卡位风，在一大堆新公司或新产业中，常常有先进先赢、先来的是老大的状况(尤其以网路业为甚)。偏偏卡到主管位置的人，往往不见得是真正适合的人，碍於面子或是既得利益，就坐著不放了...

  或者是有的人仗著学位高，留美硕士毕业或是xx大学毕业就处处开高薪资，占著茅坑不拉屎，听到有这种状况，实在也是万分无奈。其实，做自己爱做的、坐自己能力该做的位子，这才是最幸福的事。同样的，不论之前『学历』如何，对自己的工作用心、学习尽心，这才是长远之计。

《另类思考》，应徵时也考考你的上司

  前面说到：在CG界，作品拿出来就是最好的证明，对雇主来说如此，对应徵者来说也是如此。应徵的时候，先看看主管看作品时的态度如何，是否能够欣赏作品、并且提出有深度的问题。比较偏向制作面的主管可能会问制作的流程，哪些视觉元素是否是自己创作、如何创作？比较偏向创意面的主管，可能会询问有关於作品的创意动机、为何如此规划？更有想法的主管甚至会拿出执行中的案子，请你发表一下对案子的高见。至於有些根本不重视作品，只在乎Pay高低的主管，那就算了吧，别跟自己的未来过不去了。

  此外，工作环境与人员编制也是很大的重点，同样的应徵名目，因为公司经营的不同，可能会造成工作形式的差异。以网页制作为例，网页行销公司与经营自有ICP的公司，在工作性质与内容上完全不相同，一个经手的案子多但是不深入，另一个则是长期经营一个自己的网站，能接触学习的范畴完全不一样。

  最後，别忽略了身边同事的重要性，够完整的公司团队，可以让自己在企划、行销、业务上都有所成长，比起自己摸索，跟他们学快多了。相处的感觉也是重点，同事是每天与你面对面的人，你总不希望旁边天天坐著一个跟自己合不来的人吧。

结语

  心，是最重要的，用心做自己想做的事，人生才会有意义。身为CG人，自命为CG人，直接或间接感受到这些风风雨雨之後，对这一切的环境，不免有些想法。在隔天还需要上班的半夜，用力KEY出这篇文章，跟电插头的读者共勉，当然也与虽然不看电插头，但是也跟我一样，会傻傻的站在捷运上努力看完一本又一本书的人，精神上共交流。

小P 2000.1.19

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 转帖一篇好文章， 开卷有益.
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


谈茶（转） - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
谈茶（转）

上一贴 | 下一贴
发表人 主题: 谈茶（转）
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-11-11 08:38:53 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
茶味
/如意

    其实不单单是饮茶吧？在茶的浓淡甘苦之间，流淌的是岁月和心情。

乌龙茶

    生命中最好的乌龙茶味，于我已是再不可得。
    还是在青岛时，一日散步到辛家庄，在商场里，看到有卖乌龙茶，纯是出于偶然兴起，便买了二两，也不贵，小小的一包，并不出数。茶叶是素朴厚重的黑色，微微卷曲，沸水一冲，即成大大的叶片，更显得粗豪，觉得乌龙的名字真是贴切，嚣张跋扈。一口喝下去，任是常喝浓茶的我也微微皱眉，着实太苦，真要怀疑是否放多了茶叶，同时且自嘲风雅之难以附庸。然而立即，一种甘甜芬芳的回味泛开来，许是因为浓苦作底子的缘故，但觉格外轻盈曼妙。原来这茶是要再品钟情的，它的好，深藏着，慢慢才知道。
    我遂爱上这茶。
    再去买，已经没了，没有记住产地，名字，真让人惘然若失。
    也还希翼着以后可以有缘再逢，却竟没有。以后喝到的乌龙茶，总不是那种味道，甚至都不相近，想想价钱应该不过是普通的乌龙茶，何至于只得一面之缘？
    但记忆里的味道，却并不因此消散，反而因着不能复得的苦，更加诱惑。有时也怀疑真实的味道其实并没有现在回味的这么好，而因那芬芳甘甜里氤氲着岁月和遗憾，在此意义上，纵使寻到了与当初一样的茶叶，那美妙味道也许终不可再得。
    但人终须释然，从来佳茗如佳人，既然佳茗难再得，就让它在记忆里倾城倾国吧。

红茶

    原本，红茶对我只是寻常。我饮红茶仅限冬季，其余几季以绿茶为主，辅以花茶、乌龙茶、菊花、决明子等，对茶，我绝对是个博爱的人。本地很少红茶，偶而在外地购得，是一冬的喜悦。曾有亲友从云南带回著名的滇红，我却只喜欢颜色不喜欢味道，觉得有种烟草味，据说那正是滇红的特色，只遗憾不合我的胃口。倒是曾经遇到过一种叫做“九曲红梅”的祁红，看名字就已非常喜欢，味道也浓郁芬芳。在寒冷冬日，坐在走廊里，捧一杯嫣红如醉的热茶，在茶烟、茶色、茶香里，看书，听歌，落地长窗筛进暖暖阳光，真是美丽的日子。
    真正爱上红茶，是因为爱他。
    我爱的男人嗜饮红茶，一年四季不离不弃。这份情有独钟让我佩服，坚持着自己的习惯，但对于红茶，从此另眼看待。
    当我捧茶在手，从杯壁传到掌心的温热和源自内心的柔情交融汇合，那一刻我确信爱的味道就是这般甘甜芳香。慢慢地啜饮一杯茶，不单单是饮茶，也是在品味我们的情感。

绿茶

    绿茶，是承袭爸爸的喜好。
    每年春天新茶上市，爸爸总会买上一些，除了留下一部分，其余的，均用大的铁罐盛放，精心密封，放进冰箱，以保持茶叶的新和香。这法子很有效。
    我性子粗疏，对于绿茶，并不象爸爸那么讲究，茶必龙井，瓷必景德镇。我是好与一般，都可喝得。当然是更喜欢好的，但是太贵，我既舍不得买，也不会买，幸好有爸爸的茶叶可以分享。
    说不讲究，但是喝绿茶向例是换用玻璃杯或瓷杯，也是多年的习惯，如此方不负绿茶之色味。绿茶很美，看着茶叶在杯中舒展成小小的幼嫩的芽尖，看久了，仿佛一汪澄碧透明的水中的蓁莽丛林，深窈幽凉中透出浓浓的春意，慢慢饮下，唇齿留香，但觉心也随之安静下来。
    九五年行经杭州，可惜时间太仓促，以虎跑水沏龙井茶的梦，仍然只是梦。

菊花

    早知道菊花可以泡茶，但第一次看到时，仍然是惊讶了，那是在安徽，黄山脚下，一朵朵干枯的小花，让人心动。
    玻璃杯，盈注沸水，菊花载沉载浮，渐渐伸展，绽放，饱满，由花魂还原成花，一朵一朵，花瓣薄似轻绡，但密密层层片片分明。极幽淡的香气，随着水汽逸出来，饶富屈原“夕餐秋菊之落英”的诗意。那种清淡平和的味道，让人觉得简单中有至乐。某部笔记小说里提到一种桃子叫“涤烦香”，这名字给贡菊其实更适合。
    杭州的白菊和安徽的贡菊齐名，但我以为后者更好。安徽山青水秀，茂林修竹，菊是世外高人，更适合生于安徽吧？杭州是太繁华了。喝过的白菊，不是成朵的，是很多很多，紧压成饼状，掰下一点投进水里，碎花四散，少有完整，美人魂飞魄散般的凄冷感觉，让人心中每每不忍。

茶具

    茶具里，我钟爱紫砂陶。天然与人工的完美结合，既俊逸又质朴，既灵巧又浑厚，那“世间茶具称为首”的美誉，我十二分赞成。泥原本是至为平常的东西，但是经过妙手点拨，成就如此美不可言回味无穷的艺术，真让人衷心叹服。
    但我买的却少，喜欢逛瓷器店，看到眼里心里，还有书与诗，足够让人领略其美了。我有一只紫砂茶碗，在青岛买的，非常普通的四楞小碗，但我就喜欢这份简单。很少用来喝茶，除非特有兴致。妹妹送我一套紫砂茶具，小小的壶，小小的杯子，一口可尽，但我只用茶碗，一个人喝茶，用一套茶具，觉得不衬。
    我平常用的，只是寻常的瓷杯。说寻常，是我眼里的，别人眼中，总觉稀奇古怪，但是真的，除了一只杯子颇象阿拉伯女郎汲水的水罐，稍微别致点外，其余的杯子都普通得很，不过是有的大点，有的胖点，有的扁点，有的颜色鲜艳点，有的图案特殊点。近日偶经一个摊子，很多造型特殊的壶与杯，看了，也喜欢，但没有买，不再为了占有而买，能够欣赏已然足够。
    学3DMAX的时候，喜欢造茶壶茶碗。做过一幅图，非常喜欢，是照想象中的情景做成的。一轮银白的圆月，当空高悬，一张木桌上一只灰蓝的茶壶，两只茶碗，两张木凳。技术低劣，场景和物事都不算真实，桌凳的样子尤其显得笨笨的，但还是喜欢且得意，也是敝帚自珍吧。
    某日，突然有个发现，自己喝茶总用茶杯，但是想象里和他喝茶的情景，总是茶壶茶碗，琢磨再三，觉得其中大有深意，两只茶杯给人分隔的感觉，而一份茶叶一份水泡出的两碗茶，却是一脉同源，更形亲密。这是个惊喜温馨的发现，原来爱一个人可以深到如此地步，不知不觉间渗透到生活中如此细微的地方。

    人生三道茶，苦若生命甜若爱情淡若轻风，总须一一饮过，才知其中滋味。茶亦让人醉，醉于茶味，醉于情味。

茶
茶

“君子之交淡如水”，原来是只有懂得饮茶的人才明白的。一壶茶要饮成如水般淡的，那长久的友情岂是不懂茶的人能了解的？

打开盒子，六只可爱的杯子、一把壶和一只茶海。说是紫砂的，真也罢，假也罢。反正这是我昨日出游的收获。终于有一套完整的茶具了，又可以与朋友一边饮茶一边聊天了。欣喜之情不觉溢于颜表。
其实，自己不懂茶道的。只是喜欢茶的感觉，那种悠闲与清淡。不管是四川的茶馆还是老北京的茶馆；也不管是飘香的茉莉花茶还是清淡的绿茶；也不管是浓厚的乌龙、铁观音还是带有西化的红茶，茶总给人一种闲适的境界。
喜欢泡一壶茶，摆上几只杯子，中间放上一些瓜子，点心。与朋友们慢慢聊，从中国的东边聊到世界的南端，说那儿的企鹅怎样的可爱；从背后C D中传出的歌曲聊到齐秦、蔡琴、刘欢到现在觉得再没有什么好听的歌曲，后来变成在谈论贝多芬的《命运》是如何如何的令人激动；从周星驰演的韦小宝到金庸笔下的英雄乔峰到叹息现在实在也没什么可看的武侠小说……
茶既是朋友闲聊润喉之物，也是朋友之交的见证。没有酒的豪气，没有可乐、雪碧的浅薄；同样没有咖啡的那浓郁的令人不能忍受的浓香，同样也没现代饮料那么多的人工添加素。茶，从一开始就告诉你，他的悠长、他的余味。
秋阳里，我喜欢要一本心爱的书，一杯清清的茶，在午后的阳光下看着书，入迷的游荡在美丽感人的故事中，偶一抬头见杯中的叶儿挺立在杯底，亭亭玉立，可爱至极，啜上一口，便如进了林荫下般的舒爽。有时，就此放下书来，看着茶，做着茶的梦，就此趴着睡上一会。会梦到许多的茶仙来，有“云雾茶”中的采茶女，有“碧罗春”的凄凉故事，还有许多茶歌来。秋日的暖阳，让人懒洋洋的，而那茶便成了甘露，有时在阳台上坐上一下午，发现一壶水竟已被我喝完，而那茶也从微涩变成清如白水一般。
喜欢茶的感觉与气氛，冬日里瑟瑟发抖时望望身边的人，自然会有一杯热热的茶递到手中，捧着茶，再看看身边的人暖暖的感觉从心中升起，茶的雾气带着温馨弥漫在屋中。喜欢那气氛那感觉。
不喜欢那步步循规蹈矩的茶道，不是说它不好，而是觉得那是一种表演，一种演义。而非是一种享受，少了茶原本的那份清闲，少了茶原本的自在，陆羽写茶经时，定没有那些条条框框，他告诉后人要怎样炒，要怎样泡，要怎样煮，才能泡出绝品的茶来；写要哪儿的水，要哪儿的茶，要哪儿的柴，才能泡出绝好的茶来。独独没有那些做作的东西。
茶是一种随意的享受，要浓些、要淡些、要绿茶、要红茶、随意的选择。茶是一种大众的文化，茶是中国的文化。它平和、清淡，悠悠长长……

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 谈茶（转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


一生为你调咖啡的人(转载) - 经 典 论 坛

论坛灌水区
一生为你调咖啡的人(转载)

上一贴 | 下一贴
发表人 主题: 一生为你调咖啡的人(转载)
flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-07-31 15:24:44 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
作者：川宜浪子
    那是个忧忧郁郁的女孩子，穿一件雪白长裙，轻盈如天空飘过的白云，惊起两旁爱怜的目光。

    她日日从我的办公楼窗下走过，不骑车，也不等公车，永远步行，好像永远不需赶时间，这样的女孩子，是不该让她匆匆忙忙的。

    我决心结识她。

    那天，天空飘着细雨，我站在窗前等她出现，远远的远处，她果然走过来，风吹长发如瀑，白裙如练。

    她没带伞，走在雨里，纤尘不染有如一个不沾人间烟火的仙女，已远远的走了一个世纪。

    我抓了一把伞，匆匆下楼，追上她。

    她看了一下头顶的伞，然后看我，我的脸微微红了一下说：“正好同路，不介意吧?“

    她幽幽地说：“我喜欢淋雨，伞对我来说是多余的。“

    我微有一些尴尬地笑笑，收起伞，和她一起淋在雨里，我说：“有时候，伞对我来说也是多余的，但朋友不是。“

    从此，我每天站在办公室的窗前等她，然后陪她走一段路，她不喜欢说话，神色永远淡淡的，有时我说一些笑话逗她，她也不笑，终于有一天，在路过一间咖啡屋时，我鼓足勇气邀她：“喝杯咖啡好吗? “意外的她竟然同意了。

    咖啡屋里气氛清幽，我被她轻轻一牵就“皈依佛门“了。她的冷静，让我不敢说笑，只静静品尝咖啡，嗅着咖啡的浓香和她身上散发出的清香。

    她忽然说：“这咖啡是苦的!“眼里似有一些哀怨闪过。

    我笑：“咖啡自然是苦的，不过我们可以让它变得香甜。“说完，我在她杯里放了两勺糖搅匀。

    她再尝，默默点头。

    我说：“我叫龙，你呢?可不可以知道你的芳名?“她答非所问：“你是不是在那座爬满紫蔷薇的旧楼里做事?“

    我有些惊讶：“你怎么知道?“

    她依然答非所问：“你为什么要陪我走这段路?“

我想了想说：“因为你很特别，因为我还没有恋爱。“

    她叹了口气说：“特别的并不一定就是好的。“

    我说：“只要有人认定她是最好的就行了。“

    她苦笑了一下，那一刻神色凄美绝艳，她说：“追一个陌生的女孩子不是好玩的，就如这杯咖啡，你加了糖，你以为一定是甜的，可喝到最后还是苦的。“我说：“不苦，我们何必喝咖啡? “

    她认真看我，良久，忽然说：“你果然这样固执。“

    我认真地点点头。

    以后，我知道她叫芸儿，她刚刚从一场很痛苦的恋爱中逃出来，那个男生是她的大学同学，当芸儿为他付出所有直至不能再做任何付出时，他出国了，走时，提着芸儿四处为他借来的钱，信誓旦旦地飞向大洋彼岸的美国。从此，芸儿开始活在了梦里，那里她只看到梦是美丽的，却从未想过，梦是易碎的。

    渐渐的，那个男生完全溶入了我们截然不同的生活里，他忘掉了中国那个相约偕老的女孩。

    芸儿等了很久，也寻找了很久，终于知道那梦是真的碎了。

    我坐在咖啡屋里听芸儿讲这个故事，她讲的心痛，我听得心痛，我几次想阻止她，别再撕自己的伤口，她都不理，一点一点地说着过去，一点一点地流着泪，最后，坚定地说，她正在还着原来欠下的债，等债还清了，等赚下足够的钱，她要去美国找那个人，她要去当面问他，做过的事要不要负责，发过的誓怕不怕报应，欠过的债要不要还?

    我说：“芸儿，忘掉过去好不好，何必再折磨自己。“

    她凄然说：“我忘不掉的，往事就如同一把悬在心头的剑，望一眼就肝肠寸断，我怎甘心!“

    我知道，我是唯一可以帮芸儿的人，我要帮她忘掉过去，从此，我每天都站在办公室的窗前等她，然后陪她走一段路，陪她淋雨，陪她喝咖啡，每个周休日，我都要换一条旅游线带她出去散心，我们在海边沙滩上做着小孩子的游戏，我们在山顶待上一整夜，踏着露水等日出，开着快车在原野里狂奔……我带着她一心一意地忘我地疯玩。她知道我的良苦用心，每次都装着玩得很开心。其实，我知道真正让她感动，让她感觉现在比过去更重要的事我还没做到。我试过很多次，但怎样也无法令她放弃她的计划。

    那一个暴风雨之夜，我刚洗完澡上床休息，芸儿忽然打我的手机。她声音哽咽地说她睡不着，她怕这个鬼天气，她想听听我的声音。

    我安慰她，说笑话给她听，她更哭。我索性穿衣出门，边给她讲着边发动车去看她。车停在她小区的大门外，外面电闪雷鸣，大雨倾盆，我犹豫了一下，还是拉开车门冲进了雨里。我落汤鸡似的站在芸儿的门外，对着话机说：“芸儿，我的电话没电了。“

    芸儿紧张起来：“是不是你要睡了?“

    我笑笑地说：“把你的房门打开好吗?“

    芸儿犹豫地拉开门，见我一身湿透地站在门外，怔怔看我半天，忽然紧紧抱住我哭道：“龙，你为何对我这么好!“

    我说：“傻话，朋友嘛!“

    那晚，我们坐至天明，芸儿一直温柔地偎依在我身边，一脸的满足。

    芸儿终究没有放弃去美国，悄悄地把一切手续办妥，临上飞机时，约我去老地方喝咖啡。

    她平静地说，她要走了，一个小时后的航班。

    我有些心痛，握住她的手说：“过去的，真比现在更重要吗?你，能不能为我留下来?“

    她低声说：“龙，我能做你的朋友，已很满足，不是我不愿留下来，是我不能。“

    我叹气，不再说什么，能做的我已做了，太勉强她，我也不忍。

    我默默持勺给芸儿杯里加糖，然后轻轻调匀，芸儿静静地看我做，慢慢地眼里滑出了泪，我拍拍她的手说：“不许哭啊，出远门的人是不能哭的。“

    芸儿看我，目光里的不舍很真切，机票都已买好，不舍又能如何?

    芸儿说：“我妈告诉我，那个每次肯耐心地为你调咖啡的人，那个冒着暴风雨赶来陪你的人，是可以依靠一生的人……“

    我说：“那你为何不依他?“

    我从口袋里掏出那枚买了很久的戒指说：“想情人节那天送给你的，现在你要走了，我留着也没用，如果你不介意，送给你做个纪念，它可以不代表任何意义。“

    芸儿伸手给我。

    我小心地为她戴好戒指说：“走吧，再不走，飞机可真要飞走了。“

    芸儿不动，开始流泪。突然，她头往别处一扭咬着嘴唇说：“赶我走吗?你调的咖啡我还没有喝够呢!“

    我惊喜地看着她，芸儿啊，你终于知道，我就是那个要为你调一生咖啡的人!

告别, 但却无法忘记...

Blueidea Web Team
Team member

dreamy

CN Dream 元老
积分：397
发贴：349
来自：Shanghai
注册：2000-06-22
 发表于 2000-07-31 15:34:58 按此观看dreamy的个人资料 按此发邮件给dreamy 访问dreamy的主页 发送悄悄话给dreamy 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟，是不是很喜欢看浪漫的爱情故事？是不是又想起了以前美好的时光……

元老？我真有这么老吗？
坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2000-07-31 15:48:55 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
每一个苦苦等待真心付出的人都能得到他想等的人吗？

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

ocean

终级用户
积分：492
发贴：289
来自：
注册：2000-06-17
 发表于 2000-07-31 16:16:28 按此观看ocean的个人资料 按此发邮件给ocean ocean 的 oicq 是5423204,查看 5423204 的资料 发送悄悄话给ocean 引用这个帖子回复 将本帖子内容通过email打包下载
5555~，感动死了！

..::一蓑烟雨任平生::..
edoo

一地圈圈
积分：496
发贴：1438
来自：QUAKE
注册：2000-07-20
 发表于 2000-07-31 16:32:08 按此观看edoo的个人资料 该用户不允许显示它的电子邮件 访问edoo的主页 edoo 的 oicq 是3333311,查看 3333311 的资料 发送悄悄话给edoo 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个贴子中说
引用:
作者：川宜浪子

HUM..心里酸酸的，但是实现永远也不可能这样浪漫的，唉。-_-.....

| 悠 长 假 期 |
China Girls Clan M2
LanC.edoo. *] M2 [*
=Blueidea=Unnamed

m2clan.net
edooair.com
51webtv.com

flyingbird

漂泊
积分：4811
发贴：2018
来自：
注册：1999-12-22
 发表于 2000-07-31 17:08:44 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
dreamy在上个贴子中说
引用:
飞鸟，是不是很喜欢看浪漫的爱情故事？是不是又想起了以前美好的时光……

哈哈,我已过了浪漫的年纪了,浪漫应该属于你们.

不过随着年纪的增长倒是越来越明白,爱是应该珍惜的.我现在学习的是:

Family=Father and Mother I Love You.

听没听过"爱是永不止息"这首歌?

爱是恒久忍耐,又有恩慈,
爱是不忌妒,
爱是不自夸,不张狂,不作害羞的事,不求自己的益处,不计算人的恶,
不喜欢不义,只喜欢真理;
凡事包容,凡事相信,凡事盼望,凡事忍耐.
爱是永不止息.

告别, 但却无法忘记...

Blueidea Web Team
Team member

梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2000-07-31 17:47:44 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个贴子中说
引用:

    我有些心痛，握住她的手说：“过去的，真比现在更重要吗?你，能不能为我留下来?“

    她低声说：“龙，我能做你的朋友，已很满足，不是我不愿留下来，是我不能。“

    我叹气，不再说什么，能做的我已做了，太勉强她，我也不忍。

哎。始终不明白，常常有人说”不是不愿，而是不能“。
我迷惑。。。

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

snl

绿蜗牛
现任版主
积分：5446
发贴：1964
来自：南宁
注册：2000-06-23
 发表于 2000-07-31 18:00:46 按此观看snl的个人资料 按此发邮件给snl snl 的 oicq 是29712030,查看 29712030 的资料 发送悄悄话给snl 引用这个帖子回复 将本帖子内容通过email打包下载
唉!丈母娘起了关键作用...

不经意间的美丽。

Blueidea Web Team.
Moderator Of VG Forum
gf34

我 Faint
积分：1379
发贴：1099
来自：认不得
注册：2000-07-27
 发表于 2000-07-31 19:06:37 按此观看gf34的个人资料 按此发邮件给gf34 访问gf34的主页 gf34 的 oicq 是7182172,查看 7182172 的资料 发送悄悄话给gf34 引用这个帖子回复 将本帖子内容通过email打包下载
;)
有付出，就有得到！
但是，这些情况可能吗？
也许吧！
懂我的表情吗？
唉！………………………………问世间情为何物，只教人生死相许！

君子有九思：视思明，听思聪，色思温，貌思恭，言思忠，事思敬；疑思问，忿思难，见得思义 。

^@^ 爱我吧！趁青春年少！

wx@ay

看不懂
积分：7654
发贴：6167
来自：ay.ha.cn
注册：1999-12-23
 发表于 2000-07-31 19:51:27 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
Family=Father and Mother I Love You.

爱是恒久忍耐,又有恩慈,
爱是不忌妒,
爱是不自夸,不张狂,不作害羞的事,不求自己的益处,不计算人的恶,
不喜欢不义,只喜欢真理;
凡事包容,凡事相信,凡事盼望,凡事忍耐.
爱是永不止息.
…………

Think like a Genius.
natson

anddesign
积分：1054
发贴：1194
来自：北京
注册：2000-07-01
 发表于 2000-07-31 20:53:15 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
jjyy!

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
ojf

脱胎换骨
积分：1341
发贴：1467
来自：难宁
注册：2000-07-15
 发表于 2000-07-31 21:49:35 按此观看ojf的个人资料 按此发邮件给ojf 访问ojf的主页 ojf 的 oicq 是24052422,查看 24052422 的资料 发送悄悄话给ojf 引用这个帖子回复 将本帖子内容通过email打包下载

=========== 希望再开一个感情类的栏目，原来大家都是。。。。。。 =========

人生如梦……我们醒而睡着，睡而醒着
上一贴 | 下一贴
快速回复 一生为你调咖啡的人(转载)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。