男人来自火星，女人来自金星（节译） - 经 典 论 坛

  ? 站点首页 | 论坛首页 | 注册 | 搜索 | 帮助 | 精华区 | 找回口令
  ? 个人信息 | 查看收藏 | 设置 | 登录 | 退出 | 悄悄话 | 论坛规则
特别推荐：国内最专业的硬件网站之一

论坛信使： 推荐本页给您的朋友！

经 典 论 坛
论坛灌水区
男人来自火星，女人来自金星（节译）

上一贴 | 下一贴
发表人 主题: 男人来自火星，女人来自金星（节译）
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-11 11:31:19 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
  □编者前言：美国心理学博士约翰﹒格瑞（Ｊｏｈｎ　Ｇｒａｙ）
所著《男人来自火星，女人来自金星》一书自１９９２年出版以来，
已累计１７５周被列为“出版商每周最畅销书籍（非虚构类）”前十
五名，并在《纽约时报》最畅销书籍榜上连续两年多名列前茅，迄今
已售出４百多万册，并被译成３０多种语言。该书反映了格瑞博士２
０多年研究人际关系的成果，生动地提出男女间相互理解、相互尊重
、相互体谅的各种理论。本刊读者尤燕摘取该书重点部分译成中文，
《华夏文摘》将分两期予以登载。□\

------------------------------------------------------------------------------------------

                                ﹒尤　燕﹒\

  □引子□“从前有一天，火星人遇见了金星人，于是他们相爱了。
开始，他们接受并尊重对方的不同，因而关系融洽，生活幸福。后来
，他们来到了地球上。一天早晨醒来，他们都得了健忘症，忘了他们
本是来自不同的星球。于是，他们开始了相互之间的冲突……”这就
是约翰﹒格瑞在他的新书□编注：此前言为该书初版时所写□《男人
来自火星，女人来自金星》中为说明男人和女人之间关系时所使用的
比喻。虽然每个人都知道男人和女人是不同的，但怎样的不同对大多
数人来说却并不清楚。这个比喻告诉人们，男人和女人就像是来自不
同的星球，说不同的语言，有不同的感情需要，按不同的思维方式思
考。如果不了解这些不同，男人和女人在相处时，就会常常误解对方
，不知道为什么会出现这么些矛盾，而且不知道去如何解决。\

  对于我们这些生活在异国的游子们，不论是先来的，还是后到的，
每个人都会碰到许许多多的烦恼和困惑，或学业上的，或工作中的。
家庭的和睦与温暖在我们的生活中更是举足轻重。但怎样才能使我们
拥有一个甜蜜幸福的夫妻（男女）关系，享受到家庭的那份温馨和安
宁，减轻我们心中的忧愁和失落，却仅仅有爱是不够的。相信约翰﹒
格瑞这本书中的内容会对我们在这方面有所启迪，故摘译其中的若干
章节，以飨大家。全文共分这样六小节：价值观的不同，对待压力的
方式不同，女人的用语和男人的沉默，橡皮筋的男人和波动的女人，
爱的计分方法不同，和情感需要的不同。最后，愿天下火星人金星人
彼此更多一份了解，美满幸福地生活在地球上。\

    １．价值观的不同

  女人对男人的最常抱怨是：他不听她说话。当她跟他说她的问题时
，他要不心不在焉，要不就给她一个答案。可她想要的却是他的理解
和关注。\

  男人对女人的最常抱怨是：她总是想改变他。不管他如何拒绝她的
忠告和帮助，她仍是一有机会就告诉他该做什么，如何做。可他希望
得到的却是她的完完全全的接受。\

  其原因，是男人和女人的价值观不同。\

  男人重视力量，能力，效率和成就。他们的自我价值是通过所获得
的成就来定义的。能否实现预定的目标或独立完成要做的事情是他们
能力的表现。所以男人最不愿意让人告诉他该如何做事。他没要求你
就主动去帮助他，是对他的不信任，不相信他能独立完成要做的事情
，这是对他的冒犯。男人对此非常敏感。\

  女人重视感情，交流，美和分享。她们花很多时间在相互帮助和相
互安慰上。她们的自我价值是通过感觉和相处的好坏来定义的。只有
分享和交流才使她们感到满足。当别人谈话时，她们从来不提供答案
。耐心地倾听别人的谈话，理解别人的感觉，是她们爱和尊重别人的
表示。\

  女人有一种观察并考虑到别人需要的直觉。她天性的一部分就是不
断改进做事的方式，把事情做得更好。当她关心一个男人时，她就会
向他指出什么地方需要改进，应该如何改进。在她，那是关心和爱护
，且不知却恰恰触动了男人的那个敏感点。结果，在无意中她伤害和
冒犯了她所爱的男人。\

  男人碰到问题时，不轻易说出来，他会将问题留给自己。只有当他
需要从别人那里得到答案时，他才跟别人说。所以，一旦他跟别人谈
论自己的问题，便意味着请求答案。因此当女人跟他说她的问题时，
他自然以为她也在请求答案。他向她提供他的答案，那是他爱她帮助
她的举动。\

  可是他发现，她得到他的答案后，并没有像他所期望那样感觉开始
变好。这时，他便很难再继续听下去。因为他的答案被拒绝了，这让
他感到自己的无能。其实，女人谈论问题是为了感情上的勾通，而不
是为了答案，只要男人用心去听，表示他的关注，她就会感觉好起来
。\

  了解了这一点，男人和女人就都会变得更加聪明。男人学会了耐心
倾听女人的说话，女人学会了完全接受男人的做事方式。\

    ２．对待压力的方式不同

  当男人遇到压力时，他会变得心事重重，沉默寡言。这时他的思维
走进了一个洞穴。他在洞穴里独自思考自己的问题。其它的一切他都
视而不见。\

  如果他找到了解决问题的办法，便会走出洞穴，恢复以前的样子。
如果他一时没有找到办法，他就会做些像看报纸看电视一类的事情，
使自己忘掉烦恼，慢慢恢复正常。\

  和在洞穴里的男人相处是很困难的。这时侯的他，冷漠，疏远，自
私。如果他回家后对女人说出他的问题，那么她也许会好受些。但是
他不说，她不知道他有压力，她只觉得他不关心她，不理睬她。\

  女人以为男人也会跟她们一样，心里有问题就讲出来。在她们看来
，和另一个人讲出自己的问题，是对那人的信任，而不是负担和责任
。因此他不对她讲，同时也伤害了她。\

  了解到男人的这种反应是他应付压力的方式，而不是冲着她的，会
有助于女人度过这种困难时候。当然这并不意味她的痛苦就完全消失
。男人应意识到自己在洞穴里时是如何的冷漠，他要理解她的痛苦感
觉是正当的。她有权力说出这种感觉，如同他有权力进入他的洞穴一
样。如果她的这种感觉也不被理解，那么她的伤害就很难彻底得到医
治。\

  当女人遇到压力时，她会一下子不知所措，情绪波动。这时她会在
信任的人面前将烦恼说出来。谈论是女人应付压力的自然健康反应。
当她感到她的话被人听进去了，她的感觉就会好起来。\

  她在说问题时，完全是杂乱无章，轻重不分的。她不像男人那样集
中在一个问题上，而是将问题扩张，大大小小的问题全摆出来，甚至
亲戚朋友的。她并不关心能否找到解决问题的办法，只是表达自己的
感觉，只要得到理解和认同。\

  听女人这时的述说，对男人也很困难。因为男人只在指责别人或请
求答案时才说出问题，所以，如果她在说时不太生气，他会认为她在
寻求解决问题的答案，如果她在说时非常生气，他会认为她在指责他
。若是前者，她说一个问题，他给她一个答案，可她继续更多的问题
，有些是根本不存在答案的问题，他不知如何帮她。若是后者，他就
会抽出他的剑防卫自己，他向她解释，企图阻止她的指责。然而，他
越防卫，她越生气。\

  其实，如果他很聪明，只是听，那么一会儿，在她抱怨过他以后，
她就会转移话题，说其它的问题，她也不是要他解决她的问题。他只
要听她说，她就会觉得得到了支持。\

  总之，期望在洞穴里的男人有爱心和期望正在生气的女人有理智一
样是不现实的。所以，女人要学会尊重男人有走进洞穴应付压力的需
要，并不是他不再爱她。男人要学会尊重女人有谈论各种问题的需要
，并不是指责他或向他寻求答案。\

    ３．女人的用语和男人的沉默

  当女人说：“你从来就没爱过我”，男人也许会回答说：“什么叫
‘从来不’？”于是一场争执在所难免。为了强调她的感觉，女人说
话时喜欢用“从来不”、“一点儿也不”、“总是”等一类的词。她
不要你去抠字眼，她希望你从中了解她的感觉。男人在听到这样的话
后，可参考下面的“金火词典”，理解她的真正含意，从而作出积极
的回答。\

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－\
  女人说　　　︱　男人听成　　　　　　　　　︱　金火词典的解释\
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－\
              ︱　　　　　　　　　　　　　　︱
  我们从来不　︱　你变成这样，真让我失望。　︱　我想让你带我出去做件什么\
  出去。　　　︱　我们再也不一起干点什么了。︱　事。和你在一起，我总是很\
              ︱　你懒，不浪漫，没意思。　　︱　快活。我们有好几天没出去\
              ︱　　　　　　　　　　　　　　︱　了。\
              ︱　　　　　　　　　　　　　　︱\
  我太累了，　︱　什么事都我做，你什么都不　︱　我今天做得太多，我需要休\
  什么事儿也　︱　做。我是瞎了眼了，怎么选　︱　息一下。你能不能向我说一\
  做不了。　　︱　上你。　　　　　　　　　　︱　句，说我干得不错。\
              ︱　　　　　　　　　　　　　　︱\
  房子总是乱　︱　房子这么乱，都是因为你。　︱　今天我不想做事，可房子太\
  七八糟。　　︱　我刚收拾好，你又弄乱了。　︱　乱了，你能不能主动帮助清\
              ︱　你是个懒虫，我不想跟你一　︱　理一部分？\
              ︱　起过了。　　　　　　　　　︱\
              ︱　　　　　　　　　　　　　　︱\
  再也没人听　︱　我听你的，可你却不听我的。︱　我怕你烦我了，我怕你对我\
  我讲话了。　︱　你已经习惯这样。你自私，　︱　不再感兴趣。我今天特别敏\
              ︱　不关心人。　　　　　　　　︱　感。你能不能关心我一下，\
              ︱　　　　　　　　　　　　　　︱　问问我今天怎么样。\
              ︱　　　　　　　　　　　　　　︱\
  没一件事是　︱　你什么都做不好。你真没本　︱　我今天有点不知所措。你能\
  好的。　　　︱　事。如果我不听你的，就不　︱　不能分担一下我的感觉？只\
              ︱　会落到这一步。　　　　　　︱　要你告诉我，我做得还不错\ 　　　︱　　　　　　　　　　　　　　︱　我就会好的。
              ︱　　　　　　　　　　　　　　︱
  你不再爱我。︱　我将我最好的年华给了你，　︱　今天我觉得你不爱我。我怕\
              ︱　你什么也没给我。我真傻，　︱　被你推开。我知道你是爱我\
              ︱　爱上了你，现在我一无所有。︱　的，你为我做了这么多。但\
              ︱　　　　　　　　　　　　　　︱　我今天觉得有点不安全，你\
              ︱　　　　　　　　　　　　　　︱　能不能再向我表示一下你的\
              ︱　　　　　　　　　　　　　　︱　爱？\
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－\

  我们知道，当要进入洞穴或在洞穴里时，男人变得少言寡语。男人
的沉默很容易引起女人内心最深处的恐惧：“他不再爱我，他要离开
我。”女人需要了解到，男人的沉默是说：“我现在不想说话。我不
是不关心你，我正在思考。”下面的“火金词典”有助于女人了解这
点。\

－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－\
  男人说　　　︱　女人听成　　　　　　　　　︱　火金词典的解释\
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－\
              ︱　　　　　　　　　　　　　　︱\
  还行。　　　︱　我不想告诉你让我生气的原　︱　我能够处理好使我生气的问\
              ︱　因。我不相信你能为我做什　︱　题。我不需要任何帮助，谢\
              ︱　么。　　　　　　　　　　　︱　谢。\
              ︱　　　　　　　　　　　　　　︱
  挺好的。　　︱　我不关心发生的这件事，这　︱　我能很好地处理好这个问题，\
              ︱　个问题对我来说不重要。　　︱　别试图帮助我。如果我需要，\
              ︱　　　　　　　　　　　　　　︱　我会说的。\
              ︱　　　　　　　　　　　　　　︱\
  没事儿。　　︱　我不知道什么事打搅我。我　︱　我不会被这件事难住，我能\
              ︱　需要你问我问题，帮我找到　︱　独自处理好。请别再问与它\
              ︱　问题所在。　　　　　　　　︱　有关的问题。\
              ︱　　　　　　　　　　　　　　︱\
  没关系。　　︱　本来就该这样，不需要任何　︱　这个问题责任不在你，我自\
              ︱　改变。但下不为例。　　　　︱　己能解决。你就当什么也没\
              ︱　　　　　　　　　　　　　　︱　有发生一样。\
              ︱　　　　　　　　　　　　　　︱\
  没什么大不　︱　你把鸡毛当令箭，你考虑的　︱　没什么大不了的。我能让它\
  了的。　　　︱　那些事儿都不重要。　　　　︱　又工作起来。请别再多说什\
              ︱　　　　　　　　　　　　　　︱　么。\
－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－－\

  如果说，对男人的最大挑战是当女人谈论她的感情时，他能正确理
解她的话，并支持她，那么，对女人的最大挑战就是当男人不说话时
，她能正确理解他的沉默并给予支持。\

  事实上，男人和女人只要做些小改变，不用牺牲各自的本性，相互
的关系就可以得到改善。男人要学会说这几个字：“我会回来的。”
你可以在走进洞穴时，告诉你的女人，你会回来的。女人实在需要这
样的保证，特别是你想让她们少些焦虑的话。\

  如果因为女人不高兴他走进洞穴，男人就放弃他的这个需要，那他
就犯了个大错。由于否认了自己的本性，他会变得易怒，过分敏感，
消极，无精打采，吝啬。而且，他不知道他为什么会这么不快乐。\

  女人要学会说这几个字：“这不是你的错。”有了这几个字，当你
在向他述说你的感情时，你就不会让它们听起来是在责备他。女人不
需要压抑自己的感情，也不需要为了支持男人而改变自己的感情。然
而她的确需要用一种不让他感到被责备的方式来表达自己的感情。
  印第安人有这样一个说法：在年轻的女人结婚之前，母亲会告诫她
，男人在生气或心绪不佳时会撤进他的洞穴，女人千万不要跟过去。
如果她跟过去，守在洞边的龙就会喷出火来烧着她。\

  要让女人不替男人着想是很困难的。对女人来说，当所爱的人不高
兴时，自己怎么能快乐呢？男人当然不希望女人快乐是因为他生气，
但他确实希望她快乐。如果他的女人无忧无虑，男人也较容易走出洞
穴。\

  那么，怎样做才能缩短男人呆在洞穴里的时间？女人可做这六件事
：不要否认他有走进洞穴的需要﹔不要不断向他问问题，试图帮他解
决问题﹔不要总是询问他的感觉以示安慰﹔不要守在洞边等着他出来
﹔不要为他焦虑，觉得对不起他﹔做让你自己快乐的事情。\

    ４．橡皮筋的男人和波动的女人

  男人像橡皮筋，是指男人与女人的亲密程度。既使一个男人爱一个
女人，他与她的关系也有亲近与疏远的循环。这不是他的决定或选择
，是自然发生的。既不是他的错，也不是她的错。\

  男人之所以疏远是因为他有独立，自主的需要。分开一段时间后，
他又会有爱和亲近的需要，那么他就会弹回来。\

  关系刚开始时，他的橡皮筋全部伸开着，他是强有力的。他希望接
近她，打动她，满足她。他成功了，她也想接近他，她打开心扉，让
他更近，更近一些。他们获得了亲密，他感觉奇妙无比。但一段时间
后，发生了一些变化。\

  就像橡皮筋，靠得太近了，没有了力量和弹性。即使这时他们的关
系很好，他也不可避免地开始有一种独立的渴望。从某种程度上说，
与女人的亲近使男人失去了自己。拉开与女人的距离会让他重新建立
自己，从而满足他自主的需要。\

  当男人没有任何理由的疏远时，女人会很惊慌，害怕地跟在他后面
。她害怕他永远不再回来，她以为他在期待着她去重新建立亲密。她
以为她做错了什么，才使得他这样，但她又不知道是什么原因。她问
他，他也没有一个清楚的回答，只是更加疏远。她感到如此地无力，
无助。\

  她不知道，这只是亲密程度循环的一部分。不了解这个循环，男人
和女人都很容易开始怀疑他们的爱。女人会以为他不再爱她，而男人
由于没有机会疏远，失去亲近的愿望，也会以为他不再爱她。\

  在学会让男人有他的距离和空间后，女人会发现他确实会回来的。
当他撤退时，她要让自己不再跟在他后面，相信一切都正常。每一次
他都会回来的。同时不要在他回来后，因为他的疏远而惩罚他。那会
阻止他的正常循环。\

  有的男人也许根本不知道他有疏远的需要。这种男人比较敏感，他
们总是设法让女人高兴，为此压制了他们的男性自我。还有的男人也
许根本不知道如何亲近。这种男人对疏远没有问题，但他们却不敢回
来，其内心深处是害怕自己不值得爱。\

  在了解到男人的这个秘密后，男人和女人都可以大大地松一口气。
聪明的男人，懂得自己的正常循环，在他疏远时向他的女人说一声，
他仍对她感兴趣，仍关心她。聪明的女人，在她的男人疏远时，不追
随他，不惩罚他，给他想要的空间，完全接受这时的他，她不轻易放
弃，相信他会回来的。\

  女人的情绪像波。当她在波峰时，她给出许多爱，对得到的爱也心
存感激。但她的情绪会突然一下子降到波谷，这时的她，内心空虚，
需要用爱来充满，可是这时的她，也许没有能力感激得到的爱。不过
，这种下降是暂时的。一旦击到谷底，她的感觉会开始变好，情绪会
自动上升。\

  处于爱之中的女人，如阳光一样耀人。大多数男人天真地希望这种
光耀持续永远。这是不现实的。生活里充满了节奏。男人有男人的循
环，女人有女人的升降。\

  男人常以为，女人情绪的突然变化，是因为他的缘故。所以当她突
然不高兴起来，而他又不知道做错了什么时，他非常的迷惑不解。\

  男人要知道，当女人往谷底降时，这是她最需要他的时候，需要他
给出无条件的爱。她需要他跟她一起朝下走，听她的絮叨，分担她的
感情。她不需要他向她解释她不应该朝下落。他不要阻止她的下降，
把她从半空中提起。她没有破碎，她只是需要他的爱，耐心和理解。\

  男人还要知道，即使他支持她，她并不一定会马上感觉好起来。她
也许会感觉更糟。这实际上是她得到他的支持标志，他的支持帮助她
一落到底。只要到底，她的感觉就会好起来，情绪开始上升。\

  女人上来后，她又变得可爱悦人。男人通常这时以为，使她下降的
那些问题已得到解决。但当她的波又下降时，他发现同样的问题又出
现了。他有点不可思议，他觉得这些问题已被解决了。\

  是什么样的感觉打扰她呢？不安全感，焦虑，不满，困惑，疲倦，
绝望，伤感，疑虑等等。如果男人以为他的一次爱的支持就会永久解
决女人的这些问题，那他是太天真了。\

  男人要让女人感觉到她能安全地经历这种波动，否则她会假装一切
都一直很好，而压抑自己的负面的感情。负面感情被压抑，正面的感
情也同样受到压抑。避免争吵当然是好的，但不是以压抑感情为代价
。而且压是压不住的，最终她还会落入谷底，并也许会一发不可收拾
。\

  那么，如果波谷和疏远同时出现怎么办？男人想要空间，女人想要
相伴。这时男人可以从这三方面支持女人：首先，你要接受你自己，
不能听时，别拭图听她的﹔其次，你要理解，这时她所需要的比你能
给出的多，她的痛苦是合理的﹔最后，避免争执，告诉她，等你回来
后你就能给她应得的支持和爱。\

  也许女人会说，他这样可以进入洞穴了，我怎么办？他得到了他的
空间，我得到了什么？女人得到的是男人在这种时候能给予的最好的
。当然这并不意味着女人放弃谈话的需要，而是放弃任何时候她想说
他都必须听的要求。男人疏远时，女人该从朋友那里得到更多的支持
。如果一个男人是一个女人爱和支持的唯一源泉，那对他的压力太大
了。她需要有其它支持的来源，否则，她会不可避免地感到孤立无援
。\

    ５．爱的计分方法不同

  男人认为，大事的分数要高些，小事的分数要低些。比如，为她买
辆新车可能是三十分，帮她倒一次垃圾可能只有一分。基于这种方法
，他将他的精力集中在为她做大事上，他相信这样他能最好地满足她
。\

  而女人的计分方法是，不管爱的礼物的大小，都只有一分。一支玫
瑰花和月房租的分数是相同的。\

  女人这种计分方法不只是一种偏爱，而是真正的需要。女人需要各
种各样爱的表示。只有一两种爱，不管它们多重要，也不能满足她。\

  我们可以想象女人有个爱的桶，就跟汽油桶一样，它需要被一次一
次地充满。做许多小事是充满女人的爱桶的秘诀。\

  正如男人要不断为女人做小事一样，女人要感激男人为她做的每件
小事。一个微笑，一声谢谢，她就让他知道，他已经得了一分。男人
需要这种感激和鼓励。\

  女人天生会感激男人为她做的小事，这是男人的福份。唯一的例外
是，当她觉得分数很不平等时。这时女人不感到男人爱她，她有不满
，她已经给了他多于他给出的。这种怨恨情绪妨碍了她感激小事情的
能力。\

  当分数是四十比十时，女人会开始感到非常不满。下意识里，她把
他的十分减掉，这下他们的比分是三十比零。数学上可以这么做，但
实际上却不是这么回事。她减掉他的分数，他变成只有零分，但他不
是零，他没有什么都没做，他给出了十分。他回到家，她冰冷的眼光
，冷漠的语气都表明他是零。\

  这当然不公平，但不平等的分数让她很难感激他做的十分。到这一
步，男人由于得不到感激，失去了做更多的动力，他也感到不满。于
是她有更多的不满，情况越来越糟。\

  解决这个问题的办法是从理解对方着手。他需要被感激，她需要被
支持。这时女人要负主要责任。她给出太多，致使分数不平等。她应
该歇一歇，别给出太多，给他个机会，让他给她一些。而男人这时要
理解，她要得到一会儿才能给出，包括他应该得到的感激。如果他继
续给出，不因她不感激他而停止给出，那么分数就会慢慢地扳回来。\

  男人很少故意地多得少给。那为什么结果总是男人给的少呢？那是
因为绝对的公平是男人给出的模式。一个男人会认为他一天的工作，
已经得了五十分。他回到家里，坐在沙发上，等着她给出她的五十。
他不知道，以她的方法，他只得了一分。他不再给出是因为他认为他
已经给出很多，他等她给出五十分的爱来持平。他认为这很公平，也
是爱，而女人的给出模式是无条件的给。一个女人总是尽她可能地给
出。往往只有当她空了，她才注意到她得到的太少。女人开始时不计
分，不像男人。女人慷慨地给，并以为男人也做同样的事。\

  女人不断地给，男人天真地以为她在计着分数，他想他一定还有不
少分。他想不到他已经给出的少了。因为按他的公平模式，如果分数
已很不平衡，他不会还不断地给出。\

  如果这时女人向男人要求得到爱和支持，他会给出的。一旦他知道
自己给出的少了，他会想方设法地给出的。相反，如果女人不要求，
还不停地给，他便以为分数接近平等或者他给出的多些。\

  有时，男人会给罚分。比如说，女人已经多出十分，但一场争吵之
后，他觉得受到伤害，他也许给她负二十，这样她反而少他十分。罚
分对俩人的关系很有破坏性。在这种时候，男人要多想女人的好处，
原谅她，而不是惩罚她。让她知道她已经伤害了你，给她一个檷补的
机会，向她要求你想要的支持。你会发现，这样做，你的感觉会好得
多。\

   ６．情感需要的不同

  大多数男人和女人不知道他们有不同的感情需要。男人给出男人想
要的，女人给出女人想要的。结果，双方都感到不满足。事实是，他
们双方都给出了爱，却都不是对方想要的那种。\

  男人和女人各有六种不同爱的需要。\

              女人需要　　　　　︱　　　男人需要\
                                ︱
                关心　　　　　　︱　　　　信任\
                理解　　　　　　︱　　　　接受\
                尊重　　　　　　︱　　　　感激\
                专一　　　　　　︱　　　　崇拜\
                认同　　　　　　︱　　　　赞许\
                许诺　　　　　　︱　　　　鼓励\

  六种爱中每一种对男人和女人都是同等地重要。当然每个人最终都
需要全部十二种爱，但只有这六种爱满足了，他或她才会感激其它种
的爱。\

  了解对方有不同爱的需要是处理好相互关系一个最有力的秘密武器
。比如，女人会以为向男人问很多问题是她关心他，是爱的表示。而
他却觉得受到控制，是她不信任他。同样地，如果在女人生气时，男
人尽量淡化她的问题，给她足够的空间让她自己去考虑，或让她进入
洞穴。她会觉得他不关心她，不理解她。\

  更重要的是，这六种爱是一一对应，相涨相落的。比如，如果一个
男人关心并理解一个女人，自然，她也更加信任他。当她信任他时，
她就会敞开心胸，完全容纳接受他。其它几种亦然。恕不赘述。\

  下面的故事虽有些夸张，却说明了解男女爱的不同需要的重要性，
应引以为鉴。\

  一个全身披甲的骑士在原野上纵驰，突然他听到女人急促的呼救声
。他催马疾驶，来到一个城堡边。他发现，一个女人被一条龙困住。
骑士英勇地抽出他的利剑，杀死了那条龙。城门打开了，全城人都热
烈欢迎他，公主也热情款待他。他被英雄般地安置在城中。他和公主
相爱了。\

  一个月后，骑士离城出发了。在他回来的路上，他又听到了呼救声
。又一条龙在袭击城堡。骑士纵马抽出剑，准备与龙搏斗。\

  公主从城塔里跑出来，“别用剑，用这绳套，它更好用。”公主将
绳套扔给他，并打手势告诉他怎么用。骑士犹豫了一下，照公主示意
的那样，把绳套套在龙的脖子上，然后使劲地拉。龙被杀死了。全城
人为他欢呼。\

  不知怎么的，骑士却觉得自己没什么了不起，不值得全城人的崇拜
和信任。在庆祝晚宴上，骑士有点郁郁寡欢。过后，他忘了擦亮他的
盔甲。\

  又一个月后，骑士又出发了。当他佩戴着他的剑离开时，公主提醒
他小心，并告诉他带上绳套。在回来的路上，他又看到一条龙在袭击
城堡。这一次，当他带着剑冲上前来时，他犹豫了一下，他想也许他
该用绳套。在他犹豫的时候，龙喷出火来，火伤了他的右臂。困惑中
，他抬头看见他的公主在城堡的窗口朝他挥舞。\

    “用毒药。”公主喊道，“绳套不好用。”\

  公主扔给他毒药，他将它们喷进龙的口里。龙被杀死了。全城人又
一次欢呼。但骑士却感到羞耻。\

  又一个月后，骑士再次出发。当他带着他的剑离开时，公主提醒他
小心，让他带上绳套和毒药。他对公主的建议有点不痛快，但还是带
上了。\

  在他这一次的旅途中，他又听到一个女人的呼救声。当他冲向呼救
声时，他的忧郁消失了，他的自信恢复了。但当他抽剑准备与龙拼搏
时，他又一次犹豫了，他想，我该用剑，绳套，还是毒药？公主会说
什么？\

  在这当口，他记起遇到公主之前的自己，那时他只有一把剑。于是
他重新获得了信心，他扔掉绳套和毒药，用他的剑杀死了那条龙。全
城人再一次欢呼。\

    但是，身着闪亮盔甲的骑士再也没有回到他的公主身边。\

告别, 但却无法忘记...

Blueidea Web Team
Team member

maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-08-11 12:38:51 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
看着都累,真麻烦.
上一贴 | 下一贴
快速回复 男人来自火星，女人来自金星（节译）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。
显示签名: 包含您在户口本中的签名。只有注册用户有此功能。
附件 (Max: 1024 KB)
如果附件是图形文件，直接显示之

跳转到:

本站网络平台由重庆网通信息港宽带网络有限公司提供


爱一个人如此简单 - 经 典 论 坛

GZeasy:DIYer 的乐园

论坛信使： 推荐本页给您的朋友！

经 典 论 坛
论坛灌水区
爱一个人如此简单

上一贴 | 下一贴
发表人 主题: 爱一个人如此简单
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-03 23:58:56 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
http://eladies.sina.com.cn/2002-08-02/56947.html

--------------------------------------------------
我问林杰，假如现在30多岁的你还会这么执着于一份感情么？他说，不知道了。因为年轻，就邪性，就冲动。不过现在也不后悔娶个农村媳妇儿。简简单单的爱，在纯情年代，性情中人谁也躲不过。

    文/冰缦

    她什么都没有给林杰留下，除了印记在林杰脑海里的一双水灵灵的大眼睛和她那一颗质朴的心

    林杰从外表上看是一个粗线条的男人，他的胡须茬儿很长了没有剃，又高又壮的身材，穿着一件宽松的灰色T恤，一条棉布短裤。

    林杰是个纯正的北京人，除了纯正的京腔京韵之外，在饭桌上也能看得出，喝二锅头，抽希尔。一杯酒下肚儿，林杰的话匣子也就打开了。他讲的是和他的妻子王晔结为夫妻的曲折经历。

    最初林杰是在民政部下属的单位里做事，普通职员，月薪1000元，福利待遇都很好。只是二十几岁的小伙子终于耐不住外面精彩世界的诱惑，毅然辞去了一份安稳的工作，去下海了。林杰在地安门的宝钞胡同独自经营着一家新疆风味的餐厅。林杰清楚地记得，他与王晔的初次见面是在1997年，那年他26岁，王晔24岁。王晔是主动找到餐厅里来的，说自己想到这里打工，并且可以做后厨的工作。时值夏日，林杰的店里羊肉串儿卖得火爆，正好也缺人手，所以，林杰决定留下王晔，让她在店里帮忙串羊肉。

    王晔家在河南省信阳市郊区，从小在农村长大的她虽然身材瘦小，但是干活麻利又勤快。她除了把自己的本职工作做好以外，还帮忙做店里其他的杂事，而她本人从没有提出加工钱的事情。这一切，林杰都看到心里了，王晔的纯朴和善良感动着他这个都市人。林杰开的餐厅规模不大，几个厨师、服务员都和林杰相处得像一家人，但是尽管他们每个人都付出了自己最大的努力，餐厅还是在金融危机大气候的影响下关闭了。在散伙的那天，林杰给王晔留下了自己的手机号码和家里的电话，而王晔没有联系方式，她是个打工妹，是个漂泊者，她走了，她又奔向下一个驿站寻找自己生存的活计去了，她什么都没有给林杰留下，除了印记在林杰脑海里的一双水灵灵的大眼睛和她那一颗质朴的心。

    她留给林杰一封信，信上写道，她不配做林杰的老婆，她是一个乡下女孩，只读过几年书，她愿意认命

    林杰失业了，他很懊丧，那段日子，林杰总是闷在家里睡觉、抽烟。后来，他自己都不知道是怎么了，他开始思念王晔，很久没有见到她人了，很久没看到这个玲珑的女孩在自己的视线里忙前忙后了。这时的林杰，总是盼着电话铃响起，盼着能听到王晔久违的声音。就在那一刻，林杰才恍然明白，原来自己已经爱上这个姑娘了。也许真是心诚则灵吧，有一天，王晔给林杰打来一个电话，林杰除了很激动地问候之外，还告诉王晔，说餐厅的兄弟姐妹们很久不见了，林杰为了答谢一下过去在餐厅里大家辛勤的付出，准备晚上请大家一起吃饭，聚一聚，问王晔能不能来？王晔很爽快地就答应了。

    那天晚上林杰见到了王晔，他站在马路便道上看着从对面走过人行横道线的王晔，她比在餐厅里时更瘦了，清素的脸庞上两只大眼睛炯炯有神，长发在肩上飘散着。王晔见到林杰一个人站在那里很是奇怪，就问他怎么没看到别的人来呢？这时林杰才狡黠地一笑，说，电话里的话是骗王晔的，本来是想单独约会王晔的，怕她不来，所以才使了这招儿。王晔羞涩地低下了头，说，真坏！

    这个晚上，林杰和王晔第一次单独吃晚饭，他们在东四烤鸭店点了好多菜，林杰真想让王晔能把这些饭菜都吃下，吃得胖一些，好让他放心一些。晚餐后，林杰带王晔去了长虹电影院，电影院里在放映着些什么林杰都不晓得，坐在那里的林杰心不在焉，为什么呢？因为林杰想说话，他想对王晔说一句话，但又说不出口，不知该如何说出口。林杰如坐针毡，终于他借口出去抽支烟，离开座位一会儿。东四大街上，霓虹闪烁，人来人往。林杰站在马路上，长长地吁出一口气。他在想，王晔还会接受他吗？如今的女孩子都是很务实的了，他如今是个失业者，一无所有，只有一颗沸腾的心了。一支烟的工夫不多，没一会儿带着一脑袋矛盾的林杰又坐回了王晔的身边，王晔用关切的眼神看了他一眼，没说话。这时林杰真的忍耐不住了，他说，我爱你，王晔！尽管林杰设想过当他坦白以后王晔的种种反应，但是令他万万想不到的是，王晔竟然紧紧地攥住了林杰的手，对他说了两个字，谢谢！原来，王晔的心早已归属林杰了！

    林杰说，这就是北京年轻人的情感生活，只要窗户纸一捅破，自然水到渠成了。很快，他们便朝夕相处，形影不离了。尽管他们的经济来源不是很景气，但是两个人只要能在一起，也就苦着，乐着。这样的好日子没多久，被林杰的父母知道了，林杰的父母都是知识分子，他们怎么都没有想到，自己最疼爱的儿子竟然要讨一个外地打工妹回来做老婆。林杰的父母跟他急了，他们不允许儿子带这样的女孩进家门！来自于家庭的压力令林杰很苦恼，可是让林杰更心烦的是，林杰从王晔的同乡那里听说，王晔的父母竟然在河南老家已经给王晔订亲了，父母包办了婚姻，在老家把喜糖都发出去了。当林杰跟王晔提及此事时，王晔承认了，林杰很撮火，质问王晔为什么不告诉他？王晔说，她只是想孝顺父母，不想顶撞他们。那天林杰把门一摔，丢下王晔，出去抽烟了。他心里承受了太多太多……

    在林杰调整好自己的思绪和心态，准备和王晔商量商量，如何将这门婚事退掉的时候，林杰才发现，王晔已经离开他了。王晔回老家了，她留给林杰一封信，信上写道，她不配做林杰的老婆，她是一个乡下女孩，只读过几年书，她愿意认命。这一走，就会了却双方父母的很多烦恼，也不会给林杰招致更多的麻烦。

    林杰说，这就是上天的安排，注定王晔是他一生一世的新娘

    内心颤抖的林杰接着看了下去。王晔在信中又提到：她从小生活在农村，那个山村很贫穷，世世代代的村民们都是面朝黄土背朝天。王晔有三个姐姐和两个弟弟，为了给两个弟弟攒娶媳妇钱，父母早早地就将如花的三个姐姐先后都嫁了出去，只有王晔个性倔犟，在父母的反对下逃离了那个村庄。王晔在北京这个大都市里，用自己瘦小的身躯和坚强的内心支撑着自己，她虽然没有受过高等教育，但是她很希望能够通过自己的努力争取到一片属于自己的天空，那是一片自由的情感生活的天空。于是，不管有多苦不管有多累，王晔都会面带微笑去做好每一份工作，因为她不想再重复姐姐们的生活。但是，就在她试图着改变自己的生活，试图着改变自己的命运时，家里来信了。信中说，王晔的父亲在一次外出干农活时，不幸受伤把腿摔骨折了，治不好就会终身瘫痪。家里已经将全部的存款都作为聘礼，给了两个弟弟的丈母娘家。谁都没想到喜事还没进门，就碰上这么霉运的事儿。家里已经做主给王晔定了一门亲事，因为除了将王晔嫁出门儿之外，他们已经没有什么别的办法来医治王晔的父亲，支付医院昂贵的住院费。王晔的母亲也于心不忍，觉得对不住孩子，所以花了些小钱给媒婆，托她给王晔找了个很好的婆家。这个人家男方的父亲有些知识，是邻村里的教书先生，在当地也颇体面。儿子身体健壮，在外地工程队里打工，也算是个挣工资的人。所以，王晔的父母就包办了这桩在他们看来很是不错的婚姻。

    其实这些事情在早些时候，王晔很想告诉林杰的，但是，每当她和林杰在一起的时候，话到嘴边就又咽下去了。她很珍惜和林杰在一起相处的分分秒秒，因为她知道自己是个孝顺的女儿，为了医治父亲的腿她会牺牲自己的婚姻。并且，她知道林杰也是个十分孝顺的儿子，为了她，却和父母翻了脸。她不想托累别人，她知道林杰现在没多少钱，所以她也不想告诉他，她怕他会施舍给她怜悯，这样就伤了她的自尊。所以，她一直拖着不肯说，甘心等着婚期的到来。

    林杰开餐厅那会儿还有欠款放贷在外，现在他马上筹措资金，准备去河南找王晔，他要把她追回来！他要追回做出这么多牺牲的女孩！当林杰拿到一部分款子后，就对父亲谎说去石家庄做生意，一个旅行包里装了洗漱用具和几件换洗衣服，从北京站就乘火车南下了。当他到了河南以后才知道，王晔已经领了结婚证，她和她的丈夫只见过一面，后来加上一起去办手续相处的时间也没超过一天。因为那个男人在外地打工，有个工程很急，所以办完手续还没入洞房就离开河南了。林杰说，这就是上天的安排，注定王晔是他一生一世的新娘。

    他们做着很平凡的工作，他们挣着微薄的工资，他们每天都很忙很累，但是，他们是最开心最快乐的夫妻

    当晚，林杰和王晔住在了王晔的三姐家里，因为只有三姐支持他俩。但是三姐也是心有余而力不足，因为王晔的父亲是一个很固执的人。他老人家考虑的是，在这个年代，一个城里人怎会对一个乡下妹如此痴情？总怕自己的孩子吃亏上当。于是当晚，家里又来人把王晔从三姐家唤走了。一个人在异地他乡，林杰越想越凄苦，于是提起自己的背包也离开了三姐家，奔往返京的火车站。开往北京的火车要21：30进站，还差半个多小时的时间，林杰在候车室坐着。这时广播里放着刘德华的歌曲，歌中唱道：“如果能多爱一天，如果能多看一眼，伤会少一点……”林杰突然悟到了什么，他决定不离开了！这时，从火车站回王晔家的公车已经没有了，于是林杰打了一辆出租车，他说这次打车的车费是有史以来最贵的，花了将近300元。钱还是小事，最要命的是，当林杰再回到王晔三姐家时，整个村子都睡觉了。林杰是在没和人家打招呼的情况下独自走掉的，所以也就不好意思把别人从睡梦中叫醒了。林杰就这样站在深秋的季节里，站在陌生的乡村里，站在别人家的门外，站了整整一夜！这个夜，一个北京男孩在千里之外的偏僻小山村里，独望星辰，为了获得热量，做各种有氧运动。听起来，很像天方夜谭，而这所有一切真实的付出，只为了一个人，王晔！凌晨三点钟的时候，林杰听到有的人家开始杀鸡宰猪了，后来，他被冻僵了，再后来，清晨三姐打开大门时发现了林杰，扶他回屋，用很热的水袋焐了整整一上午才把他暖和过来。

    从这次开始，林杰决定非王晔不娶了。他开始和王晔的家里人谈心，不管是苦口婆心也好，还是真挚的感人行动也好，总之他要他们所有的人接受这份爱情，并且，解除那门没有情感的婚姻。从北京至河南，往返大约两千公里，就这样，林杰在半年的时间里，跑了一万多公里。只要他在北京讨回一部分债款，他就南下与王晔幽会，与王晔的家里人交涉，和王晔的“婆家”谈判。他把钱都丢给铁路、旅馆和电信了，他把自己的真心、真诚和真行动都展现在王晔家人面前了。曾经有好几次，王晔看到来回奔波于河南与北京之间的林杰，都很心疼。她说，林杰，你放弃我吧。你回北京好好过你的日子吧，你在北京会娶到一个比我好的女人。但是林杰说，不，不行，我一定要娶你回北京的，你已经把你所有的一切都交给我了，所以你就一定要相信我！也必须相信我！我要让北京所有认识我们的人都知道，林杰娶了王晔！

    于是林杰五次南下信阳，每次都是把唾沫说干了，钱花完了才返回北京。记忆中最深刻的是，有一次，他在河南钱快花光了准备返回北京，提前买了一张火车票，包里只剩50元了。谁想到不负责任的售票员马虎地卖给他一张过期的火车票，无奈之下，林杰买站台票上了火车。一路上林杰都在琢磨着，如何解决车票的问题，剩余的钱肯定是不够买车票的。这一路上，林杰没吃一口饭，虽然饥肠辘辘，也只好忍着。他在包里发现了一块口香糖，这块口香糖便是他唯一的食物了。他一直嚼着这块粘粘的东西，起初是甜的，后来就淡了，再后来就没味儿了，跟皮筋似的，嚼着嚼着时间久了就散了，最后，咽了下去。这一小点儿算是食物的东西滑入他的胃里以后，他在火车上睡着了一小会儿，他梦见了王晔，梦见他俩正在举行婚礼，还切蛋糕呢，那是多么大多么香的蛋糕啊，让人看了就流口水。梦境总是美好的，饿意袭来时，空空的胃又把林杰叫醒了。这时恰好列车长来查票，林杰如实地把情况和他说了，这个列车长犹豫了一会儿以后，决定让他交40元补票，其余的不到10元就留作下车后的路费了。林杰说，他非常地感激那位列车长，他在追求爱情的路程上，体会到了艰辛，在528次列车上也体会到了人间的温情。

    真是老天不负有心人，终于在1998年，这两个年轻人的家长都接受了这份执着的感情，王晔也解除了那份没有爱情的形式婚姻，与林杰结为伉俪。如今他们生活在北京的一隅，小窝里有爱有暖，有情有意。他们做着很平凡的工作，他们挣着微薄的工资，他们每天都很忙很累，但是，他们是最开心最快乐的夫妻。这就是简单的生活，这就是简单的爱。

    我问林杰，假如现在30多岁的你还会这么执着于一份感情么？他说，不知道了。因为年轻，就邪性，就冲动。不过现在也不后悔娶个农村媳妇儿。说到这里时，他喝了酒瓶里的最后一杯二锅头，露出一个很幸福的笑容。我被这个笑容感染了，没错儿，简简单单的爱，在纯情年代，性情中人谁也躲不过，就像在北方的夏日突然遭遇一场太阳雨。于是简单的爱，至真至美，带给有情人的是一份快乐无瑕的生活……

责任编辑：水冰

告别, 但却无法忘记...

Blueidea Web Team
Team member

linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-04 00:04:41 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
感觉上飞鸟每次都发长篇大论，可是每次又都这么耐看。

...:::我改签名了，但我始终信基督:::...
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-04 00:16:41 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

快餐很好，可不能顿顿吃，是不是？

告别, 但却无法忘记...

Blueidea Web Team
Team member

linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-04 00:21:31 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
也对，天天吃熊掌也会腻的。虽然说看到好的文章就好像饥饿的人看到面包一样，可是那个人吃饱了，再看面包也会…………好的东西就是要少…………………………这才较好，如果钻石和花岗岩一样多，也就不能是一颗永久远了……

...:::我改签名了，但我始终信基督:::...
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-04 00:26:43 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵，我主要是给自己看的，我用论坛作为收藏夹，饿的人是我

告别, 但却无法忘记...

Blueidea Web Team
Team member

linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-04 00:29:24 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
不过我看过之后发现自己一直处于饥饿状态………………………………

...:::我改签名了，但我始终信基督:::...
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-04 00:36:09 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
那好， 这块面包分你一半

告别, 但却无法忘记...

Blueidea Web Team
Team member

linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-04 00:37:57 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
那我会舍不得吃的…………………………………

...:::我改签名了，但我始终信基督:::...
六月

终级用户
积分：805
发贴：349
来自：
注册：2000-11-16
 发表于 2002-08-04 10:17:42 按此观看六月的个人资料 按此发邮件给六月 发送悄悄话给六月 引用这个帖子回复 将本帖子内容通过email打包下载
很好的早餐呀.打了个饱嗝.

爱和勇气,永不退缩.
shitoy

终级用户
积分：510
发贴：308
来自：hn
注册：2002-02-27
 发表于 2002-08-04 17:14:57 按此观看shitoy的个人资料 按此发邮件给shitoy 访问shitoy的主页 shitoy 的 oicq 是34759157,查看 34759157 的资料 发送悄悄话给shitoy 引用这个帖子回复 将本帖子内容通过email打包下载
感动ing

讲道理不能解决的问题，就用拳头解决
(主席说)
夜间行驶

初级用户
积分：0
发贴：40
来自：北京
注册：2002-05-10
 发表于 2002-08-04 18:26:56 按此观看夜间行驶的个人资料 按此发邮件给夜间行驶 夜间行驶 的 oicq 是17041700,查看 17041700 的资料 发送悄悄话给夜间行驶 引用这个帖子回复 将本帖子内容通过email打包下载
好，感动

夜间行驶，穿越所有寂寞街道，寻找故事发生的起点。
海无颜

终级用户
积分：2440
发贴：793
来自：
注册：2002-03-29
 发表于 2002-08-04 20:08:20 按此观看海无颜的个人资料 按此发邮件给海无颜 发送悄悄话给海无颜 引用这个帖子回复 将本帖子内容通过email打包下载
每次飞鸟都给我带来好东东。
1000分贝：我好想找个女朋友

备战自考ing......
淘汰郎

初级用户
积分：13
发贴：141
来自：异域
注册：2002-02-25
 发表于 2002-08-06 23:01:08 按此观看淘汰郎的个人资料 按此发邮件给淘汰郎 访问淘汰郎的主页 淘汰郎 的 oicq 是53210502,查看 53210502 的资料 发送悄悄话给淘汰郎 引用这个帖子回复 将本帖子内容通过email打包下载
很不错

因为经常被甩，老被淘汰出局，遂起名淘汰郎自省。
foolishdog

终级用户
积分：1882
发贴：744
来自：困在三湘四水
注册：2001-08-16
 发表于 2002-08-06 23:03:46 按此观看foolishdog的个人资料 该用户不允许显示它的电子邮件 foolishdog 的 oicq 是84357477,查看 84357477 的资料 发送悄悄话给foolishdog 引用这个帖子回复 将本帖子内容通过email打包下载
昨天看了。。

等。等着。继续等着。永远···

moonjeep

夢之譜
现任版主
积分：2006
发贴：714
来自：Edison, U.S.A.
注册：2001-06-29
 发表于 2002-08-07 00:21:03 按此观看moonjeep的个人资料 按此发邮件给moonjeep 访问moonjeep的主页 发送悄悄话给moonjeep 引用这个帖子回复 将本帖子内容通过email打包下载
卻是不簡單&#8231;&#8231;&#8231;

Blueidea Web Team
Moderator of Fireworks Forum
:::經典FW版夜班斑竹:::用求知的心回饋論壇:::
赵鹏

超级用户
积分：354
发贴：1316
来自：福建福州
注册：2001-04-02
 发表于 2002-08-07 08:33:03 按此观看赵鹏的个人资料 按此发邮件给赵鹏 赵鹏 的 oicq 是7070770,查看 7070770 的资料 发送悄悄话给赵鹏 引用这个帖子回复 将本帖子内容通过email打包下载
赞成文章中男主角的做法
我们一样
为了感情奋不顾身

一切都可以重新再来
唯独令你心动的人
是不会再来的

为了祖国明天更美好　请捐助希望工程
>>>访问中国青少年发展基金会
高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-08-07 08:55:17 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
啊……好……虽然暂时还没有体会……5555……

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
meiying

终级用户
积分：686
发贴：441
来自：鹏城
注册：2002-07-16
 发表于 2002-08-07 09:13:09 按此观看meiying的个人资料 按此发邮件给meiying 访问meiying的主页 meiying 的 oicq 是67118232,查看 67118232 的资料 发送悄悄话给meiying 引用这个帖子回复 将本帖子内容通过email打包下载
感动……平平淡淡才是真！想想在物欲横流的今天，还会有这样简单真实的爱、还会有为爱这样执着的人吗？

试看春残花渐落，便是红颜老死时。
一朝春尽红颜老，花落人亡两不知！
toto

版主
积分：607
发贴：255
来自：上海
注册：2001-02-04
 发表于 2002-08-07 09:48:48 按此观看toto的个人资料 按此发邮件给toto toto 的 oicq 是22903893,查看 22903893 的资料 发送悄悄话给toto 引用这个帖子回复 将本帖子内容通过email打包下载
人间自有真情在，虽然说感情是很脆弱，但坚强时是任何也抵挡不住的
坚持坚持再坚持

话又要说回来，其实最最值得回忆和去行动也就是追的那个过程，我想如果当时女孩就直接跟了林的话，他们的故事也就不会那么耐人寻味和平淡了

[这消息被toto编辑过(编辑时间2002-08-07 10:16:41)]

从远古文明中走出来
faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-08-08 06:59:15 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
简单的爱
不简单的行动

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-08-08 10:17:47 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
羡慕

要跳要舞，羊男说
linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-08 11:22:38 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
这么多人饿了？？

...:::我改签名了，但我始终信基督:::...
13RD

无畏的 13 郎
积分：2241
发贴：3467
来自：广州
注册：2000-06-17
 发表于 2002-08-08 13:13:07 按此观看13RD的个人资料 按此发邮件给13RD 访问13RD的主页 13RD 的 oicq 是1428147,查看 1428147 的资料 发送悄悄话给13RD 引用这个帖子回复 将本帖子内容通过email打包下载
我感觉这是为爱痴狂了啦～
实在现实社会中我已经很少能遇到了～

现在双方的交往都是很直接的两个字可以概括：“感觉”～
分手的原因亦然～

支援经典，买个T-Shirt，留个纪念
怀旧的情绪可能是我们告诉自己的谎言中最大的，它是拿美化了的过去当标准，来情绪性的看现在。
我怀疑有多少人在渴望“当年更单纯、更美好的世界”。他们从来没有看出来，事实上是他们自己当年更单纯、更美好，而不是这个世界！
http://www.gameoc.com
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-08 13:57:51 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
linyifei2000在上个帖子中说
引用:
这么多人饿了？？

挺好，知道这么多人和我一样饿，好的东西都有点像五饼二鱼。

告别, 但却无法忘记...

Blueidea Web Team
Team member

tengfly

终级用户
积分：1101
发贴：571
来自：合肥
注册：2001-11-27
 发表于 2002-08-10 11:28:39 按此观看tengfly的个人资料 按此发邮件给tengfly 访问tengfly的主页 tengfly 的 oicq 是27685709,查看 27685709 的资料 发送悄悄话给tengfly 引用这个帖子回复 将本帖子内容通过email打包下载
FLYINGBIRD也是性情中人...否则,不会在这嬉皮和笑脸和玩世和快餐的水区里发这种文字.

风急轻帆燕一行
随我Tengfly...
linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-10 12:12:08 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
tengfly在上个帖子中说
引用:
FLYINGBIRD也是性情中人...否则,不会在这嬉皮和笑脸和玩世和快餐的水区里发这种文字.

nod~!

...:::我改签名了，但我始终信基督:::...
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-10 17:33:29 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
应该不只我一个性情中人， 回贴的和看贴的都是，感动是暂时的，理解确是长久的。

简单就好。像孩子一样。

告别, 但却无法忘记...

Blueidea Web Team
Team member

Aero-lk

病态天使
现任版主
积分：8979
发贴：4676
来自：appEndiXDesigN
注册：2001-03-14
 发表于 2002-08-10 19:22:36 按此观看Aero-lk的个人资料 按此发邮件给Aero-lk 访问Aero-lk的主页 Aero-lk 的 oicq 是15028519,查看 15028519 的资料 发送悄悄话给Aero-lk 引用这个帖子回复 将本帖子内容通过email打包下载
做孩子 其实很难。。

F-baby,i love u,forever

我爱的人名花有主 爱我的人惨不忍睹
不是在放荡里变坏 就是在沉默中变态

tengfly

终级用户
积分：1101
发贴：571
来自：合肥
注册：2001-11-27
 发表于 2002-08-11 00:18:46 按此观看tengfly的个人资料 按此发邮件给tengfly 访问tengfly的主页 tengfly 的 oicq 是27685709,查看 27685709 的资料 发送悄悄话给tengfly 引用这个帖子回复 将本帖子内容通过email打包下载
人生苦短,真情几何...

风急轻帆燕一行
随我Tengfly...
上一贴 | 下一贴
快速回复 爱一个人如此简单
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


上帝賜給人最好的禮物之一 - 经 典 论 坛

论坛灌水区
上帝賜給人最好的禮物之一

上一贴 | 下一贴
发表人 主题: 上帝賜給人最好的禮物之一
六月

终级用户
积分：805
发贴：349
来自：
注册：2000-11-16
 发表于 2002-08-09 10:32:10 按此观看六月的个人资料 按此发邮件给六月 收藏该主题供以后查看 发送悄悄话给六月 引用这个帖子回复 将本帖子内容通过email打包下载
有一位猶太教的長老，酷愛打高爾夫球。 在一個安息日，他覺得手癢，很想去揮桿。但猶太教規定，信徒在安息日必須休息，甚麼事都不能做。 這位長老卻終於忍不住，決定偷偷去高爾夫球場，想著打九個洞就好了。 由於安息日猶太教徒都不會出門，球場上一個人也沒有，因此長老覺得不會有人知道他違反規定。
    然而，當長老在打第二洞時，卻被天使發現了，天使生氣地到上帝面前告狀，說某某長老不守教義，居然在安息日出門打高爾夫球。

    上帝聽了，就跟天使說，會好好懲罰這個長老。

    第三個洞開始，長老打出超完美的成績，幾乎都是一桿進洞。長老興奮莫名，到打第七個洞時，天使又跑去找上帝：上帝呀，你不是要懲罰長老嗎？為何還不見有懲罰？
    上帝說：我已經在懲罰他了。

    直到打完第九個洞，長老都是一桿進洞。因為打得太神乎其技了，於是長老決定再打九個洞。
    天使又去找上帝了：到底懲罰在那裡？ 上帝只是笑而不答。

    打完十八洞，成績比任何一位世界級的高爾夫球手都優秀，把長老樂壞了。天使很生氣地問上帝：這就是你對長老的懲罰嗎？

    上帝說：正是，你想想，他有這麼驚人的成績，以及興奮的心情，卻不能跟任何人說，這不是最好的懲罰嗎？

    生活需要伴侶，快樂和痛苦都要有人分享。沒有人分享的人生，無論面對的是快樂還是痛苦，都是一種懲罰。
    而人生中最大的其中一種懲罰是，你很想對一些人說 : 我愛你，卻總是說不出口....

爱和勇气,永不退缩.
高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-08-09 10:34:57 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
哦……嚯嚯……所以朋友最重要了！

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-08-09 10:53:22 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
有道理…………

...:::我改签名了，但我始终信基督:::...
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-09 10:57:11 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
分 享

時間已做了選擇
什麼人叫做朋友
偶而碰頭 心情卻能一點就通
因為我們曾有過
理想類似的生活
太多感受 絕非三言兩語能形容
可能有時我們顧慮太多
太多決定需要我們去選擇
擔心會犯錯
難免會受挫
幸好一路上有你陪我
與你分享的快樂 勝過獨自擁有
至今我仍深深感動
好友如同一扇窗
能讓視野不同
與你分享的快樂 勝過獨自擁有
至今我仍深深感動
好友如同一扇門
讓世界(變)開闊

告别, 但却无法忘记...

Blueidea Web Team
Team member

stchin

书剑恩仇
现任版主
积分：4898
发贴：1804
来自：
注册：2001-03-07
 发表于 2002-08-09 11:17:58 按此观看stchin的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给stchin 引用这个帖子回复 将本帖子内容通过email打包下载
六月在上个帖子中说
引用:
    而人生中最大的其中一種懲罰是，你很想對一些人說 : 我愛你，卻總是說不出口....

一个就够受了，还一些，确实会很痛苦。

小舟从此去，江海寄余生。

Blueidea Web Team
Moderator Of Blueidea Developer forum

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-09 11:32:56 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
stchin在上个帖子中说
引用:
六月在上个帖子中说
引用:
    而人生中最大的其中一種懲罰是，你很想對一些人說 : 我愛你，卻總是說不出口....

一个就够受了，还一些，确实会很痛苦。

这些人里包括你的父母亲啊，对不？

告别, 但却无法忘记...

Blueidea Web Team
Team member

qianke23

高级用户
积分：254
发贴：85
来自：广东
注册：2002-08-03
 发表于 2002-08-09 13:03:28 按此观看qianke23的个人资料 按此发邮件给qianke23 访问qianke23的主页 qianke23 的 oicq 是52,查看 52 的资料 发送悄悄话给qianke23 引用这个帖子回复 将本帖子内容通过email打包下载
很有寓意啊，真的是这样哦！快乐是要拿来分享的，所以说没有朋友的人生是残废的人生！
还好我有很多朋友，呵呵~~~跟朋友疯是最快乐的事！！！

拿枪（不是AK，是驳壳）上战场是上小学时的梦；
考上重点高中是上初中时的梦；
考上重点大学是上高中时的梦；
上了大学，又有了新的梦……
人生就是由一个个梦以及对梦的追求组成
继续做梦，继续为梦而奋斗！！
maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-08-10 17:00:17 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
有时，和你喜欢的人在一起可能默默无语，面对朋友却可能滔滔不绝。真的！
上一贴 | 下一贴
快速回复 上帝賜給人最好的禮物之一
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


绝与圣——风度气象各千秋 - 经 典 论 坛

论坛灌水区
绝与圣——风度气象各千秋

上一贴 | 下一贴
发表人 主题: 绝与圣——风度气象各千秋
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-06 09:23:30 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
绝与圣——风度气象各千秋

顾恺之和吴道子，两颗灿烂的巨星，照耀着国画艺术的千秋长河。追摄闪烁的星光，重寻流逝历史，我们窥探巨星如何从大地上升起，光照于今。

顾恺之

才绝、画绝、痴绝的顾恺之，生前名重一世，身后享誉百代。逝者如斯乎，逝水沧桑竟未冲淡洗去人们的记忆。后来人们怀想着的到底是什么？

顾恺之的生前身后，是一个动荡的时代。后人称之魏晋，那是个兵荒马乱，灾连祸结的时代；是生死攸忽，乾坤淆乱的时代。多难见精神，人们在那生死存亡之际活出了生命的高格——魏晋风度。

自公元184年黄巾起义，中原大地群雄并起。魏武雄才，举贤任能，略定北方。可是代汉而立，费尽心机，逆亡顺昌，士气斫丧。东汉党锢自戕清流后，士气消沉，日甚一日，如此更何以堪。来之不义，去之也悖。司马氏三马翻槽（曹），嵇中散也只能叹广陵散绝；路人皆知之心，犹得肆行无忌。已没有仁义理想，再毁弃忠孝准则，社会秩序的最后一块粘合带也扔掉了。于是乱了，全乱了。

信仰沦落成实用，理想蜕变为功利，进退失据的士大夫在现实生活中找不到立足之地。国家统一了，变乱仍接踵而来。内忧继以外患，八王之乱后是五胡乱华，中原成了强震带，余震不绝。于是八马渡江，永嘉南奔如过江之鲫。衣冠南渡，文化南下，南下，下到江南蛮野荒湿之地。

顾恺之就出生在吴越，这文化新行在的豪门世家中。他未曾多经乱离，时代的悲凉之雾却弥漫眼前。

时代洪流中，个人如片草浮沉。生存还是毁灭？西风落叶，生命如此凄美。

生命从未如此脆弱，如此不可把握，一切加在生命上面华美的装饰：荣华富贵，声名功业都掩不住悲怆。“徐陈应刘，一时俱逝”，天纵文才又怎么样！曹丕曹植，几多帝王将相，中年半折，不得寿考，泼天荣华富贵又怎么样！与生命对视中，惊人的率直出现了，对生命的欲念冲口而出：
"生年不满百，常怀千岁忧"。"昼短苦夜长，何不秉烛游"。"不如饮美酒，被服纨与素"。"何不策高足，高据要路津"。
绝望让人生出了无穷的勇气，礼法名教，这些自我的羁绊被踩在脚下，生命竞现出美丽。想想日本人吧，那个生活在震动的七巧板上的民族，绝望与恐惧流淌在他们的历史和血管里。他们热爱樱花，那美丽热烈也迅忽的樱花，魏晋人也会喜欢的。魏晋风度里有着樱花的风格。

绝望让人寻找自我，站立起来。然而站起来后不知所往，两间彷徨却是寂寞无聊赖的。魏晋风度的末流便是自我的彷徨再彷徨了。

顾恺之的时期，闻鸡起舞，中流击楫的豪情固已难觅；就连新亭垂泪，山河有异的伤情也难看见了。临安很容易就成了长安，江南烟雨已堪消磨。

出身望族的顾恺之，是天生官材，匡复治平却都用不上。天赋文才，却只能谐谑，说点双关的聪明话而已。谐谑百出的顾恺之只好投托桓温，后来是殷仲堪，是桓玄，等等。各路权贵，一律欢迎。艰险世途，调笑也是宝贵的。

顾恺之做了桓温的参军，这是个可以帮忙也可以帮闲的职位。顾甚获亲昵。可见是帮闲。桓温死了，顾也伤心，“山崩溟海竭，鱼鸟将何依！”却自谑哭状“声如震雷破山，泪如倾河注海。”很快又得殷仲堪的眷顾。仍旧参军，一样帮闲。

一次回吴越度假归来，赞会稽：“千岩竞秀，万壑争流。草木蒙胧，若云兴霞蔚。”隽秀贴切，盛传一时。顾吃甘蔗，由头往根，人们奇怪，顾说：“渐入佳境”。也成一时妙语。这便是他较著名的“闲作”了。远比他那自矜的《筝赋》著名多了。

顾恺之的又一绝是痴。而痴实在是俊才的免疫系统，使他们有主观的盲目，无视生活的严酷，在鸡毛蒜皮的一己开心中陶陶然。

顾恺之自视甚高，少年们并不买账，往往在顾自夸时顺风扯篷跟着捧，然后一甩，踩他。但顾仍渴望赞美。

一次顾与同事值夜班，顾月下咏诗，远远地同事礼貌夸赞两句，顾便兴奋不已，咏诗不断。同事要睡了，请人代喊好。顾通宵达旦，竟浑然不觉。

痴有时也是黠，难得的聪明。顾恺之被桓玄偷了画，反自诩妙画通灵，变化而去，装兴高采烈。桓玄用片柳叶哄着撒他一身尿，他也只好装傻。

痴绝的难得糊涂。嘻笑中顾恺之周旋到六十有二，病死官任上。绝望中站立起来的自我，严酷的社会所催成的魏晋风度，其末流已让人伤情，呜呼！

顾恺之虽号才、痴、画三绝。真让他横绝一世，擅名一时的是丹青。那个“斯人不出，如苍生何”而终于东山再起的谢安便称赞他的画是有苍生以来，从未有过的好画。其人其画也确是天才杰出，并世无双。

顾年少轻狂，曾经袋里无钱，却在瓦棺寺写捐百万，最后靠画维摩诘一躯，赢得看画人一捐逾百万。二十岁的顾恺之，画艺已惊世了。

顾恺之画人往往以形写神。他画谢鲲，将谢有意放在岩壑中，只为谢曾自许丘壑 过人。画裴楷，平空添画三根毛，意裴俊朗有识具，这毛权充识具，看画人反觉有胜于无，出神得很。顾画人物，往往数年还不点睛。因为四体美妍，对好坏影响 不大，要传神写照，实仗眼睛出色。这心灵之窗，顾是深深了解其重要了。

顾恺之绘画，唐代张彦远已认为是迹简意淡而雅正了。又认为他用笔紧劲联绵，所谓春蚕吐丝之类，循环超忽，调格逸易，风趋电掣，意存笔先，画尽意在。总之即笔迹周密。后世因此将他同陆探微一起作为密体代表，与张僧 繇、吴道子的疏体相区分。传世高古游丝描即其作风。后世书画有耻学唐后，直攀魏晋的，如赵孟 、李龙眠辈往往取法于顾。一派拉斐 尔前派架式。谁为拉斐 尔？吴道之是也。

顾恺之平生画作应当不少，从历代记载看，从桓玄偷画事看，都应如此。顾画绢本、麻纸，壁 画多有。唐代仍保有维摩诘壁画，后来收入内府，泥牛入海。俗语讲：“纸寿千年，绢寿八百，壁画难保五百年。”石砌的罗马尚在岁月的风霜刀剑下七零八落。天然绝伦，神气飘然，在烟霄之上的顾恺之，于今便仅余身分暧昧的《女史箴 图》、《洛神赋图》让人玄想了。

或许，我们真不可，也不该在图画中寻觅那个顾恺之了。想想魏晋风度，走走烟雨的江南，寻寻台城故柳，听听鸟啼六朝旧音。望望无言大江朝东，或许在哪一波，还捞得起顾谐谑未散的余音。

顾恺之和吴道子，两颗灿烂的巨星，照耀着国画艺术的千秋长河。追摄闪烁的星光，重寻流逝历史，我们窥探巨星如何从大地上升起，光照于今。

吴道子

文人的画圣，画匠们的祖师爷。吴道子成为草根文化与精英文化的交叉路口。然而，为什么呢？因为想象。这中间包含足够丰富近两亿吨的意味。

想象是历史的美容院，更是已死去的历史的起搏器。吴道子生活的盛唐就是让人砰然心动，想象无限的世代。

多少世代的渴盼，多少世代的追求和幻灭，多少血和泪的浇灌，才有了盛唐。五百年一乱，五百年一治。汉唐盛世，这中间竟隔着五百年烽火，百多代望眼。终于烽火远了，暴力远了，死亡也远了。盛唐正当青春年少。

吴道子就主要生活在青春梦酣时分——武周到开宝时期。

盛唐之为盛唐不仅因噩梦消散，长夜过去，更是为正午到来，阳光普照。好梦使 生活美丽。

“尚冠冕”的李唐王朝，继承光大了隋朝的一项发明——科举。遂再也不就是世胄摄高位，英俊沉下僚，王谢堂皇前燕开始 飞入寻常百姓家，鸢飞鱼跃一片新天地。

天南地北，甚至五湖四海（唐朝有不少外国人应科举且中进士）的读书人同堂共试；一朝登科，春风得意马蹄急，一日看尽长安花。150米宽长安大道如青云之路跳荡脚下。生活正象梦一样。

青春的盛唐天宽地宽梦也宽。寻章摘句的雕虫梦外，报效国家，立功边疆的缚龙梦也激励着一代热血男儿。宁作百夫长，胜作一书生。盛唐是雄强的。

面对盛唐地图，辽阔的边疆，广袤的腹地，千多年前，它真梦幻般存在过吗？更难想象那辽阔边疆杂处的各个民族竟是自动归附，主动趋化，而多非兵临城下，更少见攻城掠地。怀敌附远，大唐太宗被子尊为“天可汗”。九重宫阙开阊阖，万国衣冠拜冕旒。

大唐成了一片开放的天地。后人说唐则大有胡气，是啊，一个拥有如此众多民族，一个拥有如此开放的心态的民族，胡气是会染上一点；那又怎样，那也正是生气。胡姬、胡酒、胡饼、胡帽、胡旋舞、胡言蛮语，数以十万计流寓的胡人，流连忘返，反认他乡作故乡，给这个帝国带上浓厚的万国之国的开放色彩。

大唐帝国汉族的衣食住行也染上了胡气。天宝时世妆是窄袖紧身。草食的汉人也一变而动物凶猛：吃牛；吃羊；吃肉。开始众人团团坐，一个盘里分食山珍海味。也竟有皇太子住帐篷，也再不席地正襟危坐，而开始据胡床而练“床上功夫”。达官贵人们听八部乐，看胡旋舞，就安石榴，喝葡萄酒。生活丰富得光怪陆离，像迷梦一样。

吴道子刚好躬逢盛世。

吴道子是不幸者，他是个孤儿。他又是个幸运者，他有天才。孤贫能怎么样，年纪轻轻的吴道子，他的天赋已放出逼人的光芒。同他一起向民间画师张孝师学艺的杨惠之，就退避三舍，自让出头之地，转而学塑像（后成为著名雕塑家）。谁知道，这个穷小子会四海扬名，千秋传颂呢。

画名一天天高起来，不到20岁，吴道子便被有学行，也爱才的韦嗣立收罗门下。中宗神龙年间，韦嗣立到四川双流县当了多年县令。吴道子跟随入蜀。危乎高哉的蜀道雄奇伟美。双流地处的成都平原更山明水秀。大块假人以图画，青年吴道子的心胸生气激荡。他描山画水，竟始创山水画体，自成一家。一个青年画手向画坛大家进发。

此后可能由韦嗣立的荐举，吴道子到兖州瑕丘（今山东济宁地区兖州县）当了个县尉（公安局长）。每每为抓贼缉盗而奔忙，偶尔还要出点小乱子。吴道子一次居然让抓得的逃犯跑了；赶紧画像通缉，画家手眼当然逼真，邻县按图索骥，一举抓回。在饱看人心险恶，人性黑暗，知人阅世后，年轻的心开始沉重。这种工作让人厌倦。鸟倦飞而知还，吴道子辞官而去。

吴道子跑到洛阳，一个繁华的都市。全国的文化中心之一，有名的东都。都市充满变动，也多机遇。一切才能都可待价而沽。吴挟着一身画技来了。

盛唐的花都，最热闹的去处是寺院道观。那里歌舞讲唱，香客云集。当时京洛两地，寺院道观数以千计，他们往往不但是精神的慰安所，更是世俗的游乐场。六朝以来，特别武周佞佛后寺庙大兴，有些寺观因此修得规模宏大，穷极工丽，殿堂廊庑往往画满五彩绚烂，神气生动的壁画。这些壁画，多出当朝国手，也有前朝圣手遗迹。游客如织的寺庙成了公开画廊。吴道子饱览前代和当世名家作品。晋代张僧繇的作品，深深吸引了他。那疏落纵放有力的形象深深打动了他，两颗天才的心在那阙落意完的形象中共鸣。

吴道子开始重操画师生涯。一颗明珠放到明处就会众所注目。画壁比画纸更公开，一壁完成的图画也就是一块宣传广告栏。人们看见一个如何神奇的画家啊！不需在墙上漏出画面粉样，捉笔立画，下手如风驰电掣，刹那之间，已是人物满墙，生气满眼。这个画师那样突如其来，还那么年轻。天才啊，人们喟叹。人们愿意想象天才，那是上天的杰作，有着人所不知的神奇。

吴道子声誉鹊起，誉满洛阳；很快，名达长安。当时的皇帝唐玄宗爱好文艺，又自矜明主，务求野无遗贤的。吴道子入宫的诏书很快到来。

玄宗朝的宫廷，文艺界群贤毕至，一登龙门，身价十倍。民间画师摇身变成宫廷画师。吴道子也改名吴道玄。宫廷内的吴道玄，画画功臣，画画嫔妃，画画宫女十眉，画画御马；独擅的佛道人物，却很少画了。作画时，也再没有观者如堵，彩声如雷。吴道玄比吴道子寂寞多了。

宫墙内外，寂寞与热闹，吴道子终于红杏出墙。长安城内，不少寺观竞相延请。观众与彩声又包围了吴道子。在兴善寺画佛，画到佛顶圆光，吴道子运笔如飞，一挥而就，彩声雷动，惊动坊邑。一笔画个溜圆，看客眼中，这太神奇了。宋代疾虚妄的学者沈括考证，吴不过以一手作定点，一臂作半径，完全像圆规画圆一样。吴画越来越神了。吴也越来越神乎其技。在众目注视，众口欢呼中过足名人瘾的吴道玄，往往只大致勾个轮廓，即掷笔而去，让学生或式匠去涂抹填色。随笔画壁不需画稿，随处起笔画人不差分毫，随性作画立待可就，画圣开始搭起了画圣的架子。

吴道子这时又好上了酒。吴这时在宫廷中身日清贵，由供奉而内教博士而宁王友。唐代官员俸禄有酒。喝酒是身分，好酒则是时尚。杜甫还作《饮中八仙歌》呢。李白斗酒诗百篇，长安市上酒家眠，天子呼来不上船，自称臣是酒中仙；便为一时佳话。而酒醉得“骑马似乘船，眼花落井水底眠”的四明狂客贺知章，还有那“张旭三杯草圣传，脱帽露顶王公前，挥毫满纸如云烟”的张颠张旭，也都众口相传，众所注目，津津乐道。贺知章、张旭还是吴道子学书的老师呢。喝酒也无妨学学。自古圣贤皆寂寞，唯有饮者留其名。好酒任性，正是文艺界人士的生活常态，不这样，还如今日影星没有绯闻，为人不屑的。酒助画名，画借酒兴，酣饮后醉画，人们还以为更出神。画圣声望更著了。

宫中的皇帝终于对吴道子在外面沸沸扬扬的画名感到不舒服了。御前供奉却到外捞钱搏名，他不高兴在情在理。于是下诏封手，非有诏不得画。吴道子一时又冷清下来。请不动吴道子了，吴的弟子立马抢手。吴画曾使不少寺观人气大旺，人旺财旺，寺观仍想延请。

过了一段时间，封手令松驰，吴道子偶尔又能在墙上一展身手。一次随驾洛阳，裴将军请吴道子为亡父祈福画壁。可能先获恩准，吴道子方能答应。在裴惊心骇目的剑舞激动下，在久违的洛阳，在久违的围观注视下，吴道子久废的画笔如吃了伟哥，又恢复了勃勃生气，画出平生最好的一壁画。张旭当时一冲动，也笔走龙蛇，涂了一壁。洛阳人有福了，一日看三绝。后吴道子家乡建庙，也曾还乡一展身手。连平康坊菩萨寺的会觉和尚，都能以酒作饵，钓得吴道子给他画了一墙。玄宗的禁令是猫头鹰型的，只要不大张旗鼓，也就睁只眼闭只眼了。

宫里的吴道子是寂寞多了。725年封泰山，他倒随驾风光了一番。銮驾还取道瑕丘县，或许便是故意让他故地重游，在故旧面前抖一抖。玄宗于他，确实是青眼有加的。这次随驾，吴道子跟韦无忝，陈闳联手画了幅《金桥图》，吴画了最关键的部分。但这种画，原来就相当于今天的新闻照片，艺术灵性是谈不上多少的。

天宝中，玄宗听说嘉陵山水特妙，就派吴道子去写生。吴重回四川，新登巴山。嘉陵碧水跌宕，缙云青山巍峙，目看心赏，手写目记，三百里江山行过，写生粉本融铸于心，竟双手空空回去交差。归来大同殿画壁，三百里嘉陵旖旎风光，一日画毕。玄宗一看，与以前李思训数月之功画出来的皆极其妙。画圣又一次显出超人神技。

开元天宝时的盛唐如日中天，一派光明。吴道子醉在梦中。梦中的吴道子当然看不出那个皮球样矮矮胖胖的胡人安禄山，自诩的满肚子忠心中会包藏祸心；这个名叫光明，擅转胡旋舞的胡人会搅起惊天动地的胡旋风，让盛唐陡生日食，黑暗刹那来临。渔阳鼓终于动地而来。

吴道子醉梦醒来，唐玄宗逃了。

安禄山来了。

安禄山认识吴吗？应该。

吴道子认识安吗？可能。

安史之乱中，吴如何自处呢？历史缄口。

安史之乱后，声名卓著的吴道子突然收手了。乱离后，他再未回宫廷。王维晚年唯好静，吴道子也好静了吗？

一个声腾四海的画家，一个热爱欢呼，喜欢闹热，习惯站在荣誉顶峰的画家沉寂了，消失了。渔阳鼓如利剪，盛唐的欢乐颂戛然而止。曲终人不见，江上数峰青。他又复归于大地，泯然于大众。或许他只是偶在一场梦中客串，反是后人在各自的梦中长久怅想。

吴道子，谁知道。

告别, 但却无法忘记...

Blueidea Web Team
Team member

Poorfish

经典圣僧
现任版主
积分：13414
发贴：4321
来自：江西萍乡
注册：2000-12-04
 发表于 2002-08-06 09:35:49 按此观看Poorfish的个人资料 按此发邮件给Poorfish 访问Poorfish的主页 Poorfish 的 oicq 是1525464,查看 1525464 的资料 发送悄悄话给Poorfish 引用这个帖子回复 将本帖子内容通过email打包下载
吴带当风

【DW版常见问题解答】【破废墟】

Blueidea Web Team
Moderator of DW & JS Forum

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-06 09:40:14 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我有时也在想，今人不及古人潇洒。那些飘逸都哪去了？

告别, 但却无法忘记...

Blueidea Web Team
Team member

luke

龙之子
积分：1760
发贴：1047
来自：上海市
注册：2002-01-18
 发表于 2002-08-06 10:09:49 按此观看luke的个人资料 该用户不允许显示它的电子邮件 luke 的 oicq 是5069813,查看 5069813 的资料 发送悄悄话给luke 引用这个帖子回复 将本帖子内容通过email打包下载
都跑到酒桌和麻将台上去了~

视频菜鸟~~
faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-08-08 07:08:23 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
飘逸都随都市的忙碌而逝去
没有时间停下脚步理理思绪
绚丽繁华记录了外表的雍容
掩盖不住灵魂深处空虚贫穷

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

上一贴 | 下一贴
快速回复 绝与圣——风度气象各千秋
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


等待结果 - 经 典 论 坛

论坛灌水区
等待结果

上一贴 | 下一贴
发表人 主题: 等待结果
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-06 09:37:23 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
等待结果

东君

    《等待戈多》是１９６９年度诺贝尔 文学奖获得者、爱尔兰戏剧家贝克特４０年代创作的一部两幕荒诞剧，也是荒诞派戏剧中最有影响的代表作。

    《等待戈多》的剧情简单之极，它描述两个流浪汉在乡间小路上等待一个叫戈多的人，但戈多是谁、甚至有没有戈多这个人，谁也不知道。该剧既没有情节也没有结局，反映了现实的虚无和荒诞。

    实际上，这种寓言式的荒诞恰恰是生活的真实。大多数人的人生都是在等待中度过的，没有绚烂的情节，没有浪漫和激情，你渴盼的那些结果一直到你生命的终了也没有到来。人生像一部没写完的小说 ，空留下许多悬念。

    有人把生活当小说来看。他以为自己的人生不会平淡如水，他等待着辉煌和浪漫走进他的命运。在平淡的日子里，他梦想会陡起波澜；山重水复之时，他梦想着会柳暗花明。他渴望一种异于常人的不平凡的生活，奇遇、艳遇、恐怖、刺激；与鬼同行；与狼共舞；今夜有暴风雪；遭遇飞碟，被外星人劫持；发现金矿；乘坐泰坦尼克号，遇上一位露西一样的姑娘，当然最后别被淹死在冰冷的海水里，而是与露西喜结良缘，浪迹天涯，五湖归舟。

    然而，生活里什么也没有发生，平淡之极，乏味之极，没故事，没波澜。这是 一种消极的“守株待兔”式的等待，几近白日梦。而生活中，有时我们也不得不等 待。“试玉要烧三日满，辨材须待七年期 。”孵小鸡你就得等２１天。“人约黄昏 后”，七点钟葡萄园不见不散，你恨不得天马上就黑，可一看表才下午４点，你别无选择地只能是等待。就是到了七点，她没来，你还得等待。满怀希望给编辑部寄去稿子，剩下要做的事就是等待退稿或者 发表了。车站也许是最能体现等待的地方 ，候车室的旅客等待着自己乘坐的车次快点到来，车上的人等待着列车快点到站。 妻子等待着出海的丈夫平安归来，农夫等待着收获。小心翼翼播下一粒君子兰花种 ，忐忑不安地等待嫩芽从土中拱出，等待花蕾，等待开放。熬过“黑色七月”，学子们焦急地等待着录取通知书的到来。等待佳期，等待小生命的诞生，等待破镜重圆……

    事件却仍然迈着不徐不疾的步伐，穿越时间的尘障，慢慢向你走来。“等待总会有结果的。”你对自己说。但有时事件却拐了弯，向别的方向走去了。有的时候 ，你等来的是个没有结果的结果。

告别, 但却无法忘记...

Blueidea Web Team
Team member

meiying

终级用户
积分：686
发贴：441
来自：鹏城
注册：2002-07-16
 发表于 2002-08-06 10:07:29 按此观看meiying的个人资料 按此发邮件给meiying 访问meiying的主页 meiying 的 oicq 是67118232,查看 67118232 的资料 发送悄悄话给meiying 引用这个帖子回复 将本帖子内容通过email打包下载
永无止境的等待……

试看春残花渐落，便是红颜老死时。
一朝春尽红颜老，花落人亡两不知！
坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2002-08-06 10:11:38 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
心中有期待 等待也是快乐的

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

chocobo

最快的陆行鸟
版主
积分：3661
发贴：1501
来自：GZ
注册：2000-07-20
 发表于 2002-08-06 11:30:33 按此观看chocobo的个人资料 按此发邮件给chocobo chocobo 的 oicq 是862468,查看 862468 的资料 发送悄悄话给chocobo 引用这个帖子回复 将本帖子内容通过email打包下载
心中有期待的等待，那叫相思，一點不快樂

Blueidea Web Team.

my blog :)

坏猪弟弟

高级用户
积分：212
发贴：255
来自：天堂猪圈
注册：2002-06-23
 发表于 2002-08-06 11:33:44 按此观看坏猪弟弟的个人资料 按此发邮件给坏猪弟弟 发送悄悄话给坏猪弟弟 引用这个帖子回复 将本帖子内容通过email打包下载
思念是永恒,相见却未必是好事

大步迈向小资生活
六月

终级用户
积分：805
发贴：349
来自：
注册：2000-11-16
 发表于 2002-08-06 12:58:02 按此观看六月的个人资料 按此发邮件给六月 发送悄悄话给六月 引用这个帖子回复 将本帖子内容通过email打包下载
把这些等待的时间加起来,我们可以做很多事. PP

爱和勇气,永不退缩.
上一贴 | 下一贴
快速回复 等待结果
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


今天感恩节 - 经 典 论 坛

论坛灌水区
今天感恩节

上一贴 | 下一贴
发表人 主题: 今天感恩节
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-10-14 21:54:33 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
虽然这是一个洋节，还带着一点宗教的味道。不过一年之中，能有这么一天，专门来感恩真是不错。

要感谢的真多，平时不觉得，一旦想想，就觉得自己还是很富有，有这么多值得感谢的。

感谢生命， 感谢父母， 感谢朋友， 感谢上帝。

也谢谢POPO提醒，都发错地方了，走神了

告别, 但却无法忘记...

Blueidea Web Team
Team member

dawnwave

终级用户
积分：1302
发贴：1395
来自：山东·青岛
注册：2002-04-15
 发表于 2002-10-14 22:00:32 按此观看dawnwave的个人资料 该用户不允许显示它的电子邮件 dawnwave 的 oicq 是669650,查看 669650 的资料 发送悄悄话给dawnwave 引用这个帖子回复 将本帖子内容通过email打包下载
生命中值得感谢的人和事物似乎太多；仔细想想，再没有不满足的借口和理由~

感谢生命， 感谢父母， 感谢朋友， 感谢上帝。

感谢这个精彩的世界~

::: 象法自然终成象 缘出意动断非缘 :::
moonjeep

夢之譜
现任版主
积分：2006
发贴：714
来自：Edison, U.S.A.
注册：2001-06-29
 发表于 2002-10-14 22:45:32 按此观看moonjeep的个人资料 按此发邮件给moonjeep 访问moonjeep的主页 发送悄悄话给moonjeep 引用这个帖子回复 将本帖子内容通过email打包下载
感恩节(Thanksgiving Day)

11月的最后一个星期四是感恩节。感恩节是美国人民独创的一个古老节日，也是美国人合家欢聚的节日，因此美国人提起感恩节总是倍感亲切。
感恩节的由来要一直追溯到美国历史的发端。1620年，著名的“五月花”号船满载不堪忍受英国国内宗教迫害的清教徒102人到达美洲。1620年和1621年之交的冬天，他们遇到了难以想象的困难，处在饥寒交迫之中，冬天过去时，活下来的移民只有50来人。这时，心地善良的印第安人给移民送来了生活必需品，还特地派人教他们怎样狩猎、捕鱼和种植玉米、南瓜。在印第安人的帮助下，移民们终于获得了丰收，在欢庆丰收的日子，按照宗教传统习俗，移民规定了感谢上帝的日子，并决定为感谢印第安人的真诚帮助，邀请他们一同庆祝节日。

在第一个感恩节的这一天，印第安人和移民欢聚一堂，他们在黎明时鸣放礼炮，列队走进一间用作教堂的屋子，虔诚地向上帝表达谢意，然后点起篝火举行盛大宴会。第二天和第三天又举行了摔交、赛跑、唱歌、跳舞等活动。第一个感恩节非常成功。其中许多庆祝方式流传了300多年，一直保留到今天。

初时感恩节没有固定日期，由各州临时决定，直到美国独立后，感恩节才成为全国性的节日。

每逢感恩节这一天，美国举国上下热闹非常，人们按照习俗前往教堂做感恩祈祷，城乡市镇到处都有化装游行、戏剧表演或体育比赛等。劳燕分飞了一年的亲人们也会从天南海北归来，一家人团团圆圆，品尝美味的感恩节火鸡。

感恩节的食品富有传统特色。火鸡是感恩节的传统主菜，通常是把火鸡肚子里塞上各种调料和拌好的食品，然后整只烤出，由男主人用刀切成薄片分给大家。此外，感恩节的传统食品还有甜山芋、玉蜀黍、南瓜饼、红莓苔子果酱等。

感恩节宴会后，人们有时会做些传统游戏，比如南瓜赛跑是比赛者用一把小勺推着南瓜跑，规则是不能用手碰南瓜，先到终点者获胜。比赛用的勺子越小，游戏就越有意思。

多少年来，庆祝感恩节的习俗代代相传，无论在岩石嶙峋的西海岸还是在风光旖旎的夏威夷，人们几乎在以同样的方式欢度感恩节，感恩节是不论何种信仰、何种民族的美国人都庆祝的传统节日。（资料提供者：杨叙）

中国网

Blueidea Web Team
Moderator of Fireworks Forum
:::經典FW版夜班斑竹:::用求知的心回饋論壇:::
faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-10-14 23:17:41 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
感谢我爱
和所有爱我者

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-10-15 00:10:56 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
感恩节感
*******************
感谢我爱
和所有爱我者
是他们点燃着我的生命
让我发光让我充满激情

还不懂事的时候
上帝就把幼小的我
送给善良的妈妈
从此享受母爱的呵护

父亲是很严厉
教我做人的道理
学会了一切都靠自己
克服了惰性的心理

学校的老师
周围的邻居
都有很深的记忆
生命不感到孤寂

朋友的相互关照
明白了互助的道理
结下的友谊
融进日常生活里

成功后有喝彩
失败时有鼓励
当今的社会里
需要的是自强不息

虚拟的网络里
也有真情实意
一个个滑稽的ID
只不过是一个面具

花草树木
一年四季
变换着冷暖
感受着生命的意义

感谢目能所及的一切
人,物.虫,鱼
感谢目所不及的风雨
深感自己仅是飞扬的尘粒

感谢所有在我生命里
相碰撞的人们
不管是善良还是恶意
因为有缘相遇

经过时间的过滤
留下的都是美好地
这只是我快乐的感受
不想欺骗自己

我爱者
让我感觉着动力
在挫折面前
不出一声叹息

爱我者
让我在光里沐浴
享受着生命赋予我
与众不同的情趣
*********************
2002.10.14 faithli
因感恩节而感

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

糊锅巴

终级用户
积分：474
发贴：163
来自：北京
注册：2001-08-07
 发表于 2002-10-15 10:12:48 按此观看糊锅巴的个人资料 按此发邮件给糊锅巴 访问糊锅巴的主页 糊锅巴 的 oicq 是919288,查看 919288 的资料 发送悄悄话给糊锅巴 引用这个帖子回复 将本帖子内容通过email打包下载
昨天是重阳节。

我靠！
akane

超级用户
积分：420
发贴：457
来自：乱马1/2的世界
注册：2000-07-14
 发表于 2002-10-15 10:21:22 按此观看akane的个人资料 该用户不允许显示它的电子邮件 akane 的 oicq 是58346,查看 58346 的资料 发送悄悄话给akane 引用这个帖子回复 将本帖子内容通过email打包下载
糊锅巴在上个帖子中说
引用:
昨天是重阳节。

对！
昨天很多人在电台点歌给父母的

ps.11月的最后一个星期四还没到亚

程序&漫画
糊锅巴

终级用户
积分：474
发贴：163
来自：北京
注册：2001-08-07
 发表于 2002-10-15 12:19:58 按此观看糊锅巴的个人资料 按此发邮件给糊锅巴 访问糊锅巴的主页 糊锅巴 的 oicq 是919288,查看 919288 的资料 发送悄悄话给糊锅巴 引用这个帖子回复 将本帖子内容通过email打包下载
哎，没多少人记得了。

我靠！
lebuwei

心动为谁
现任版主
积分：2294
发贴：1011
来自：江西省
注册：2001-08-18
 发表于 2002-10-15 12:22:59 按此观看lebuwei的个人资料 按此发邮件给lebuwei 访问lebuwei的主页 lebuwei 的 oicq 是18203115,查看 18203115 的资料 发送悄悄话给lebuwei 引用这个帖子回复 将本帖子内容通过email打包下载
加拿大的感恩节是十月的第二个星期一。

Blueidea Web Team
Moderator Of Fireworks Forum
横眉冷对秋波，俯首甘为光棍

上一贴 | 下一贴
快速回复 今天感恩节
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


矛盾十戒 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
矛盾十戒

上一贴 | 下一贴
发表人 主题: 矛盾十戒
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-10-15 10:11:31 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
十條原則, 祝你在瘋狂世界中得到自由

1. 人都是邏輯不通、不講道理、只顧自己的。但不管怎樣，還是要愛人。

2. 你做好事，別人說你是為自己打算。但不管怎樣，還是要做好事。

3. 你成功之後，會獲得假朋友和真敵人。但不管怎樣，還是要成功。

4. 你今天所行的善事，明天就會被遺忘。但不管怎樣，還是要行善。

5. 誠實與坦率待人，常使你受到傷害。但不管怎樣，還是要誠實坦率。

6. 眼光遠大的人，會被心胸狹隘的小人打擊。但不管怎樣，還是要眼光遠大。

7. 人都會同情弱者，可是只追隨贏家。但不管怎樣，還是要為弱者奮鬥。

8. 你多年建立起來的東西，極可能毀於一旦。但不管怎樣，還是要建設。

9. 別人急需幫助，你幫了忙以後竟然被他們攻擊。但不管怎樣，還是要助人。

10. 你把最好的自己獻給了世界，卻大大受挫。但不管怎樣，還是要獻上最好的你。

告别, 但却无法忘记...

Blueidea Web Team
Team member

胸口别朵大红花

乱 步
管理员
积分：3999
发贴：2280
来自：TOPIDEA.ORG
注册：2000-09-19
 发表于 2002-10-15 10:14:40 按此观看胸口别朵大红花的个人资料 按此发邮件给胸口别朵大红花 访问胸口别朵大红花的主页 胸口别朵大红花 的 oicq 是2148860,查看 2148860 的资料 发送悄悄话给胸口别朵大红花 引用这个帖子回复 将本帖子内容通过email打包下载
看着有点像法XX的东西，哪儿转来的？

Blueidea Web Team
------------------------
www.topidea.org www.adcreative.org
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-10-15 10:19:10 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵， 一个基督徒朋友给我的。我对法xx到是一点都不熟悉。

告别, 但却无法忘记...

Blueidea Web Team
Team member

jammee

终级用户
积分：499
发贴：649
来自：济南PLMM好多
注册：2001-08-27
 发表于 2002-10-15 10:26:46 按此观看jammee的个人资料 按此发邮件给jammee 访问jammee的主页 jammee 的 oicq 是178126031,查看 178126031 的资料 发送悄悄话给jammee 引用这个帖子回复 将本帖子内容通过email打包下载
圣人之见

http://www.gjjc.com 矢量图大全
上一贴 | 下一贴
快速回复 矛盾十戒
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


寓言故事 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
寓言故事

上一贴 | 下一贴
发表人 主题: 寓言故事
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-10-02 12:12:40 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

一

一条猎狗将兔子赶出了窝，一直追赶他，追了很久仍没有捉到。 牧羊看到此种情景，讥笑猎狗说"你们两个之间小的反而跑得快得多。"猎狗回答说："你不知道我们两个的跑是完全不同的！我仅仅为了一顿饭而跑，他却是为了性命而跑呀！"

............................目标.... ............................

二

这话被猎人听到了,猎人想:猎狗说的对啊,那我要想得到更多的猎物,得想个好法子.于是,猎人又买来几条猎狗,凡是能够在打猎中捉到兔子的,就可以得到几根骨头, 捉不到的就没有饭吃.这一招果然有用,猎狗们纷纷去努力追兔子,因为谁都不愿意看着别人有骨头吃,自已没的吃.就这样过了一段时间,问题又出现了.大兔子非常难捉到, 小兔子好捉.但捉到大兔子得到的奖赏和捉到小兔子得到的骨头差不多,猎狗们善于观察发现了这个窍门,专门去捉小兔子.慢慢的,大家都发现了这个窍门.猎人对猎狗说: 最近你们捉的兔子越来越小了,为什么?猎狗们说:反正没有什么大的区别,为什么费那么大的劲去捉那些大的呢?

.................................动力..............................

三

猎人经过思考后,决定不将分得骨头的数量与是否捉到兔子挂钩,而是采用每过一段时间,就统计一次猎狗捉到兔子的总重量.按照重量来评价猎狗,决定一段时间内的待遇. 于是猎狗们捉到兔子的数量和重量都增加了.猎人很开心.但是过了一段时间,猎人发现,猎狗们捉兔子的数量又少了,而且越有经验的猎狗,捉兔子的数量下降的就越利害. 于是猎人又去问猎狗.猎狗说"我们把最好的时间都奉献给了您,主人,但是我们随着时间的推移会老,当我们捉不到兔子的时候,您还会给我们骨头吃吗?"

.............................长期的骨头.............................

四

猎人做了论功行赏的决定.分析与汇总了所有猎狗捉到兔子的数量与重量,规定如果捉到的兔子超过了一定的数量后,即使捉不到兔子,每顿饭也可以得到一定数量的骨头. 猎狗们都很高兴,大家都努力去达到猎人规定的数量.一段时间过后,终于有一些猎狗达到了猎人规定的数量.这时,其中有一只猎狗说:我们这么努力,只得到几根骨头,而我们捉的猎物远远超过了这几根骨头.我们为什么不能给自己捉兔子呢?"于是,有些猎狗离开了猎人,自己捉兔子去了...

................................................................................

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 寓言故事
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


关于一首诗(转) - 经 典 论 坛

论坛灌水区
关于一首诗(转)

上一贴 | 下一贴
发表人 主题: 关于一首诗(转)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-09-07 22:41:49 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
下面的诗可能大家都看过很多次了， 借着互联网的传递， 以讹传讹。好在有有心人。可见凡事都怕认真二字

引用:
一直都没有在泰戈尔的诗集中找到过这一首，尽管他也写过温柔而悲伤的的爱的诗句。也许谁写的不再重要了，曾体会过它带给我们的感动就好。可是有时候还是不忍放弃那样的细节。就再去寻找。对作者，想必也是尊重。

据说是张小娴在1997年中出版的【荷包里的单人床】这本小說的封底就是这一首诗，取自小说里的一段文字。就去找了这个故事来看，她说，
世界上最遙遠的距離
不是生與死的距離
不是天各一方
而是，我就站在你面前
你卻不知道我愛你

http://www.area.com.tw/program/forumssi/inliterature/message/50.shtml

作者 merlin (斯培西阿的嘆息) 看板 poem_f
標題 Re: 請問泰戈爾的詩...
時間 Wed Jun 2 12:45:37 1999

※ 引述《mulan (魔法公主)》之銘言：
: 有一首...很常被po的詩...
: 好像是"世界上最遙遠的距離"...
: 好想知道它的原文...
: 能不能麻煩po一下呢?
: 謝謝唷....

其實這首詩的第一段是張小嫻寫的，在泰氏出版的詩集裡從來沒有這首詩，
不過說來也好笑，當時跟同學一時興起的文字接力，到最後傳遍整個網路，
如果泰戈爾知道有人冒用他的名號四處招搖的話，大概會很生氣吧：）

讓我來說說這個好玩的故事吧，首先是一個同學引用了張小嫻小說裡的名句
做簽名檔，這個簽名檔就是這首合體詩的第一段：

> 世界上最遙遠的距離
> 　　不是　生與死
> 　　而是　我就站在你面前
> 你卻不知道我愛你

因為跟這個女孩子平常就喜歡互相吐嘈，再加上當時個人的愛情經驗對這樣
子的文字蠻有感覺的，當時也是跟相愛的人無法在一起，所以就回了下面這
樣子的一句話：

> 世界上最遙遠的距離
> 　　不是　我就站在你面前
> 你卻不知道我愛你
> 　　而是　明明知道彼此相愛
> 卻不能在一起

接著是一個當時在苦戀一個女孩子的同學，看到這一段文字，覺得跟他的境
遇相比，實在是不算什麼，所以他也回了下面這一句話：

> 世界上最遙遠的距離
> 　　不是　明明知道彼此相愛
> 卻不能在一起
> 　　而是　明明無法抵擋這一股氣息
> 卻還得故意裝作毫不在意

最後是一個被女生苦戀的人，因為對愛情的猶疑，有了這樣子的感觸：

> 世界上最遙遠的距離
> ? 不是　明明無法抵擋這一股氣息
> 卻還得故意裝作毫不在意
> 　　而是　用自己冷漠的心
> 對愛你的人　所築起的一道鴻溝
> 卻還得故意裝作毫不在意

最後是一個被女生苦戀的人，因為對愛情的猶疑，有了這樣子的感觸：

> 世界上最遙遠的距離
> ? 不是　明明無法抵擋這一股氣息
> 卻還得故意裝作毫不在意
> 　　而是　用自己冷漠的心
> 對愛你的人　所築起的一道鴻溝

這就是發生在陽明神農坡（bbs.ym.edu.tw）九一級醫學系的合體詩故事，
到後來竟然變成謠傳中『泰戈爾』的詩，這倒是大家都始料未及的事情，
不過不管是甚麼年代、是誰，文字對愛情的感覺還是一樣令人惆悵的~~

(61.18.24.*)

还是深信，只要珍惜，哪里的距离都不会遥远。

转自雨声

很喜欢最后一句话。

告别, 但却无法忘记...

Blueidea Web Team
Team member

海无颜

终级用户
积分：2440
发贴：793
来自：
注册：2002-03-29
 发表于 2002-09-07 23:11:27 按此观看海无颜的个人资料 按此发邮件给海无颜 发送悄悄话给海无颜 引用这个帖子回复 将本帖子内容通过email打包下载
等飞鸟这些妙文都等急了........

备战自考ing......
tengfly

终级用户
积分：1101
发贴：571
来自：合肥
注册：2001-11-27
 发表于 2002-09-08 03:43:06 按此观看tengfly的个人资料 按此发邮件给tengfly 访问tengfly的主页 tengfly 的 oicq 是27685709,查看 27685709 的资料 发送悄悄话给tengfly 引用这个帖子回复 将本帖子内容通过email打包下载
海无颜在上个帖子中说
引用:
等飞鸟这些妙文都等急了........

恶心了吧。。。

风急轻帆燕一行
随我Tengfly...
上一贴 | 下一贴
快速回复 关于一首诗(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


我的惨败， 请引以为戒(转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
我的惨败， 请引以为戒(转)

上一贴 | 下一贴
发表人 主题: 我的惨败， 请引以为戒(转)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-09-07 22:35:19 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
今年的6月1x日， 无疑是这几年我经历的最黑暗的一天。经历了一整天的痛苦煎熬后， 我强撑着站了起来， 费尽吃奶的劲在嘴角挤出一点点微笑，接过Mr.Zhou递过来了名片， 他面带灿烂的微笑：“欢迎再来！”， 旁边的老兄也无可奈何的在打趣：“这是我拿到的第三张名片了。”， 我们相视苦笑。

四个人被押进了电梯， 从那个w座出来后， 大家很礼貌的互相摆了摆手，他们便消失在王府井熙熙攘攘的人群中了。 住所就在马路对面，我也很累了，真想躺下就不再起来， 却不想回房间。索性拎着包坐在了大屏幕前， 身旁是一大群民工兄弟在侃大山，好不热闹。 脑子里一直在闪着一条条的命令，和那该死的3900。不过想还有什么用呢？

说实话，虽然在考试前我就早已做好心理准备，这次就是来练兵，不要有过多的奢望， 但在考试开始的第二个小时，我就已经被击垮了， 差得实在太远了。我真想和老周说一句：“这份卷子不用您费心打分了”， 然后找个地缝钻进去。

我一条条总结着失败原因：实践方面准备的严重不足， 对很多理论问题又没有看到位， 考试太仓促， 考试心理状态不好......

“不要给自己找借口了”，当我有气无力的拨通女朋友的手机时，她没有象我希望的那样安慰我 “在你出发前我就知道会这样的， 前一阵你很顺，那是因为你踏实，而你现在太浮了。好好想想吧。”

我抬头看了看大屏幕， 正在播放中国对土耳其的片断， 旁边的朋友在议论：“他们曾说他们能进16强。”

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 我的惨败， 请引以为戒(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


換個角度看問題(转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
換個角度看問題(转)

上一贴 | 下一贴
发表人 主题: 換個角度看問題(转)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-09-12 10:22:56 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
換個角度看問題

一、把話說到心窩裡
一個全家企盼已久的孩子終於誕生了。
但是娃娃的上身才出產道，醫生就倒抽一口涼氣；
當娃娃的下半身也出來的時候，大家都呆住了。
「快！快！快！把他送進保溫箱。」醫生反應還算不錯，
怕產婦受不了打擊，匆匆忙忙剪斷臍帶，包起來，交給護士。
之後的一個月，每天嬰兒抱給產婦餵奶時，
每個「新媽媽」懷裡都有一個娃娃，
只有「那個娃娃」的媽媽見不到她的孩子。
「黃疸嚴重，現在不能看！」
大家總是這樣騙她，並私下商量，什麼時候可以帶她去看那畸型的兒子。
一個月過去了，不能再瞞了。醫生、護士和家人們，
十分緊張地把「那位母親」帶去看她的兒子，大家做了最壞的打算，
想她會尖叫著暈倒、想她會轉身離開、想她會痛哭失聲?，
甚至為她準備了一張空的病床。
她終於見到那沒有雙臂、也沒有雙腿的孩子。
「好可愛！」她居然笑著說。
那天生重度殘障的孩子，就是現在日本著名的作家，
《五體不滿足》的作者?乙武洋匡。

二、當怒火過去的時候
孩子放學了，琳琳去接他，「今天考算數了嗎？」琳琳問。
「考了！」
「你考幾分？」
兒子支支吾吾了半天說：「五十分。」
琳琳大吃一驚，本來想劈頭一巴掌：
「你要死了啊？我回去好好揍你一頓。」
但是怕孩子當街哭起來，丟人，於是壓下怒火，
一路想「我該怎麼說」？
孩子顯然怕了，低著頭，跟平常有說有笑，判若二人。
看在琳琳眼裡，有點心疼。到家，氣也消了。
先叫孩子洗手，喝杯果汁，又叫他：「拿出試卷，給媽看看。」
看完，琳琳平靜地說：「十題，錯了五題，另外幾題怎麼錯的？
看！有些是粗心，粗心最不應該，也最簡單，
下次細心，多檢查幾遍，應該就能不粗心了。
發現有兩題不會，也好，來！我教你。下次就會了。」

三、死了兒子的父親
一九九七年一月十六號，美國著名電視影集《天才老爹》的主角比爾寇斯比，
在哥倫比亞大學研究所唸書的兒子，居然在高速公路上被人射殺。
比爾寇斯比沉痛地參加了葬禮，呼籲把兇手繩之於法，
然後，他在電視上消失了好一陣子。隔幾個月，他又出現了。
在電視上，有人問他對這悲劇的想法。
「我們的心與所有曾經遭遇不幸的家庭連在一起，
要分享這樣的經驗真不容易。」比爾寇斯比平靜地說。

四、女兒受傷的父親
被稱為『台灣半導體之父』的張忠謀，談到他女兒發生車禍。
「幸虧只有她一個人受傷，沒有傷到別人。」白髮的張忠謀對大家說。

五、丈夫病重的妻子
美國前總統雷根的艾茲海默症越來越嚴重了。
在電視上，雷根夫人南西接受了芭芭拉瓦特絲的訪問：
「聽說雷根先生病得很重，現在情況如何？」
南西笑笑：「感謝上帝，已經出乎我們意料的好了。」

六、對小偷進一言
旅館裡借給旅客使用的浴袍總是失竊。
客房部主任氣憤地寫了一張公告，打算發到各房間?
「偷竊本旅館浴袍者，將被送警究辦。」
隔一天，他把內容改了?
「請勿將本旅館的浴袍攜走，以免觸法。」
隔一天，他又把內容改了?
「如果您對浴袍感興趣，請洽客房部，我們有全新的，可以賣給您。
免的您拿走用過的浴袍，卻被扣了新浴袍的錢。」

七、對老母進一言
明明醫生開了藥，老太太卻固執，不吃。結果整夜咳，
吵得兒子睡不好覺。「我要去講講老娘！」兒子早上對太太說：
「她太過分了，簡直跟我們過不去嘛！」
「別急！別急！」太太把他拉住：「先想想，換個方法說。」
吃早餐時，兒子對老母開口了：「媽！真是母子連心，您咳嗽，
就算很小聲，我都會聽到，心不安。您上床前還是吃點藥吧！」

八、向老父進一言
女兒交了要好的男朋友，居然脾氣跟準岳父一樣，固執。
有一次為了約會，還頂撞了「老先生」。
「你為什麼會愛上這小子？」
老先生厲聲問女兒：「他哪一點好？值得你愛？」
「爹地！你不覺得他的個性很像你嗎？有一點直，有一點固執。」
女兒說：「我愛你的個性，覺得像你這樣堅持到底的個性能成功。
他雖然不及你，但是多少有點像，所以我愛他。」

九、對妹妹進一言
小芳帶了三個頑皮的孩子來，在小趙的玫瑰花園裡撒野。
小趙在屋子裡看到了，火大地說：
「我要出去好好教訓這些小鬼，把我的花都弄斷了。」
「何必你去呢？」太太說：「由我去。」
「小芳！」趙太太小聲說：「那些花都有刺，又剛剛噴了殺蟲劑，
我老公說，小心孩子被刺到，有毒。他在樓上看了，緊張得不得了呢！」

十、左右逢源的說法
「我家對面新開的公園裡，就要蓋圖書館了。」
老太太逢人就說：「多棒啊！你們要常來，一起去看書。」
隔一陣，政府改變計劃，不蓋圖書館了。
「我家對面新開的公園裡，現在不蓋圖書館了。」
老太太還是逢人就說：「多棒啊！全是綠地，你們要常來，一起去散步。」

⊙有話好說
看完這十個故事，你有什麼感想？
你覺得乙武洋匡的母親太笨，還是張忠謀太奇怪？
你覺得兒子勸母親吃藥的方法太假，還是南西想得太好。
抑或，你覺得那位老太太，正著說，反著說，都是她對？

⊙換個角度看世界
問題是，畸形的孩子已經出世了，車禍已經發生了，咳已經咳了，雷根已經病
重了，圖書館已經不蓋了。
你怨天尤人有用嗎？
你今天在路上，就算把孩子揍一頓、罵一頓，那五十分又能成為一百分嗎？
同一件事，你總可以從不同的角度去看，而產生完全不同的感覺，說出完全不
同的話。
那些說話傷人的人，多半因為沒有換個角度看事情，也可以說，他們總從負面想?

⊙為太太好
窗子開著，有涼風進來。
他可能罵太太：「你難道不冷嗎？為什麼不關窗子？」
他何不換句話說：「太太！我怕你會冷，把窗子關上吧！」

⊙為媽媽好
孩子爬得很高，媽媽很可能罵：「你要死啊？你給我下來！」
她為什麼不改成：「孩子！那樣危險，你不怕，媽媽會怕，快下來吧！」

⊙為朋友好
在車裡，有朋友要抽煙。
「你把煙熄掉好不好？我受不了。」某人喊。
他何不改成：「少抽一跟吧！尤其在車裡抽，對你身體很不好。」

⊙為大家好
交一疊錢給朋友。
「數一數，回頭少了，可別怪我。」你說。
你說得沒錯，他卻不好意思數了。你何不換個方法：
「還是請數數，因為我有時候會糊塗，搞不好多給你了。」
☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆☆

最能把話說到心窩裡的，總是最能為別人設想，也總能退一步思考的人。
這樣的人，不但能用語言幫助別人，也能用這種方式幫助自己?
幫助自己用正面思考，度過人生的苦難。
聽過那句名言嗎？
「我一路光腳走來，哭我沒有一雙鞋，直到有一天，看到一個沒有雙腳的人。」
知道乙武洋匡怎麼形容當他媽媽說他「好可愛」的那一刻嗎？
乙武洋匡說：「出生一個月，我終於誕生了。」
對的！會說話的人，總用言語肯定別人，關懷世界，
使自己看的開，看得遠，交更多的朋友，也活得更快樂。

告别, 但却无法忘记...

Blueidea Web Team
Team member

yhc13

终级用户
积分：3057
发贴：1505
来自：深山老林内的一棵废树
注册：2002-04-24
 发表于 2002-09-12 10:25:32 按此观看yhc13的个人资料 按此发邮件给yhc13 访问yhc13的主页 发送悄悄话给yhc13 引用这个帖子回复 将本帖子内容通过email打包下载
今天刮台风,偶不用去学校,大家都说好.
大家都说好,是因为学校被风吹倒了.
但是学校没有被风吹倒,所以还是不好...

偶是笨蛋..... :P
maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-09-12 13:40:04 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
一个朋友暗恋的男孩喜欢了别人，她开始非常难过，过了一周，她说：还好，他找到的是喜欢他的人。
猪

初级用户
积分：6
发贴：163
来自：猪窝
注册：2001-12-07
 发表于 2002-09-12 15:50:44 按此观看猪的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给猪 引用这个帖子回复 将本帖子内容通过email打包下载
我一定会遇见比她更好的“母猪”的，愿上帝保佑我，虽然我不信上帝。

积分:6
难得啊，灌水得来的分哦~ ^m^
八戒
上一贴 | 下一贴
快速回复 換個角度看問題(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


长篇连载 - 抗战狙击手（转） - 经 典 论 坛

论坛灌水区
长篇连载 - 抗战狙击手（转）

上一贴 | 下一贴
发表人 主题: 长篇连载 - 抗战狙击手（转）
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 12:49:08 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
战狙击手——以此向中华民族抗战65周年致祭！
独孤手 7月7日 22:55:17

写在前面的话

六十五年前的这个夜晚，一颗子弹划过华北平原的一个小城，点燃了蔓延八年的血火。

六十年前一个大雪纷飞的夜晚，我的外祖父被日本兵从天津汉沽的家中抓走。他当时是天津郊外汉沽火车站的铁路职员，而真实的身份是抗日组织的地下联络员。几天前他救护了两名负伤的抗日战士，一个汉奸告发了他。
几年后望眼欲穿的一家人才得知了外祖父最后的下落：他在被关押的东北某矿山组织了越狱。越狱成功了，他却倒在了返回关内的风雪路上。

很久以来就想写一部关于抗战的小说，写写那些普通的人们，他们在那血火的八年中流尽了自己所有的鲜血，但并没有留下自己的名字。

我一直在为此准备、为之思考，但迟迟没有动笔，因为怕自己无法写出那些惨烈而庄严的身影和大地。

今天晚上，当看了中央台的《实话实说》，我觉得我应该动笔了，就在这个并不寻常的夜晚。

我的准备还不够充分，构思也没有完全成熟，更没有在线写作的经验。但有一种无法遏制的东西在我的胸中涌动，它逼迫我走向键盘，投入这场有进无退的战斗。

为了那些朴素而伟大的人们，为了那些无名而炽热的鲜血，为了那些不应忘却的纪念。

请原谅我的莽撞，朋友！

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 12:50:16 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
抗战狙击手

1937年7月7日。这是一个平常的黄昏。国民革命军陆军二等兵萧剑扬坐在营房前的一小块草坪上，仔仔细细地擦拭着他那把中正式步枪。

入伍已经有段时间了，但他还是很不习惯这种规矩森严的军营生活。每天除了*练还是*练，连吃饭、睡觉都要统一行动，一天中只有这晚饭后的一点儿时间才是属于自己的。军装穿在身上更是甭提有多别扭了，怎么都觉着不舒服，他真怀念在东北山林中的那身行头——太自在了！

如果说军营里有什么东西能让他心情愉快，那就属此刻在他手中的中正式步枪了。萧剑扬总不忘爹的话：“枪就是命！有枪才有命！”在东北义勇军那几年，他摸过“单打一”、汉阳造、张作霖的“十三年”、小鬼子的“金钩”步枪……如今又整上了这中正式。
他觉得每把枪都有生命，它们是他的朋友、他的弟兄。

萧剑扬的部队驻扎在陕西省南郑县城外。这是一支将在今后八年的硝烟中留下英名的部队——国民革命军陆军第51师。

萧剑扬在慢慢地擦着枪，晚霞给枪身抹上一层暗红的涂装，就象陈年未涸的血。这些年他见的血太多了，娘的血，姐的血，爹的血，还有那些弟兄们的血。他默默地擦着，擦着，直到枪身的颜色由暗红转成铁黑——暮色浓了。

他站起身，向营房走去。他看了看东北方的夜空，那是故乡的方向。
他并不知道，在那东方的夜空下，今晚将响起枪声。

萧剑扬和他的弟兄们正式得知“卢沟桥事变”的消息，是在十多天以后的一个上午。

在此之前，军营中的气氛已经明显紧张起来：所有官兵一律取消休假；在营中的弟兄除了团长的特批，一律不许外出；每天*练的内容中，针对实战的战术训练科目大幅度增加；实弹射击的次数也多起来了。

在这种情形下，士兵们的私下议论是免不了的。当初51师进驻陕南汉中，是为了对付朱毛红军。大半年前的“西安事变”，51师由汉中出子午谷，兵临西安城西，大战一触即发。当阵子可真叫紧张啊。
后来事变和平解决，大家都松了口气：说心里话，谁想中国人总打中国人啊？
部队又退回汉中，在南郑、洋县、西乡一带整理、补充、训练。一段时间来，全军上下气氛比较松快，没想到如今这弦儿又绷紧起来了，不少老兵开始嘀咕：莫非又要跟红军干上了？
当然，也有不少人猜想：是不是北边的日本人又找事了？

萧剑扬是少数几个不参与这些私下议论的人之一，只管埋头训练——他心里清楚自己为啥吃粮当兵。
*练科目中，最令他头疼的就是那没完没了的稍息、立正、正步走，还有站军姿。为啥头疼？一是他当年在东北密林中野惯了，二是他认为：打起仗来这些玩意儿屁用都没有。
所以他就想着法儿地偷懒：班长的眼光扫到他身上，他收腹挺胸腿杆直；只要班长的眼睛一转到别处去，他就松胯塌腰腿打弯——这样省力气。
对于战术动作训练，他倒是很感兴趣。高姿匍匐、低姿匍匐、利用地形地物、侧面接敌、匍匐和跃进相结合的冲击方式，这一切他掌握得都很快，而且动作完成的干净利索。
至于实弹射击，他觉得就是一种惬意的享受。打这种静止的靶子，对他而言实在是一件过于轻松的活计。

这天在靶场上，他象往常一样干脆地把五发子弹送出枪膛，正要随着班长的口令起身，没想到连长一路小跑地赶过来了：“萧剑扬，再打五发！“
他略微觉得有些诧异，但也没多想，便又往弹仓里压入五发子弹。在这个过程中，他用眼睛的余光一瞟，发现靶场边上站了一小堆人，看样子是一队卫兵围着几名当官儿的。
又是平静而轻松地打发走了五颗子弹，连长在一旁没挪窝：“再打五发！”

等这五发打完，站起身来，萧剑扬发现刚才在靶场边的那些人此刻来到了他的身边。
刚入伍的时候，有老兵跟萧剑扬讲过：在部队了要“见红就立正”。这他倒是一直记着，但就是从来没碰到实践的机会。
而今天，他发现站在自己面前的这群人中，为首的长官胸前的符号赫然是一圈红边。在他的领子上，是两块发亮的金板，每块金板上，都有一颗三角形的小金星，在7月的阳光里一闪一闪。

（ 小注： 关于“见红就立正” 当时国民革命军军服的左胸上都有一块胸章，官兵们把它称之为“符号”。“符号”的内容包括军衔标志、姓名、部队番号、兵种、官衔、职务、佩用年度等等。“符号”的大小一般是长9厘米、宽7厘米，周围有一圈宽约0.5厘米的边框。边框的颜色：将官红色、校官黄色、尉官蓝色、士兵白色。当时的官兵经常在隔着很远的地方，就能凭“符号”边框的颜色来大致判断对方的衔级，以决定自己是否要先敬礼。如果看到红色的，那么对方肯定是将级军官。赶紧立正吧，伙计！ ）

是师长。
51师师长王耀武，这位黄埔三期出身的少将，此刻正认真地打量着眼前这名黑瘦黑瘦的二等兵。
从26年1月到国民革命军第1师3团4连当少尉排长开始算起，整整11年了，王耀武手下带过的兵数以万计，这还是他头次见到一个新兵蛋子有这样出众的枪法。

在国民党的高级将领中，王耀武对待低层官兵是相当平易的。还是在当何应钦的第1军宪兵营1连连长的时候，他就与普通士兵一锅里吃、一铺上睡，训练中严格但不粗暴，生活对下属关心。这跟他早年的苦出身有关。
后来随着官衔越升越高，军务也越来越繁忙，但他还是坚持抽时间到连队上转转。

今天他又来到靶场巡视新兵的实弹射击，向带队的连长问了问情况。连长报告说，大多数的射击成绩都不太行，但有个年轻人的枪法相当棒。于是，王耀武的注意力落到了这个不起眼的二等兵的身上。
他发现这家伙的卧姿不是那么标准，据枪的动作也不太规范，瞄准的时候更是显得随随便便，但击发却又快又稳。别人刚只打了2发，他5发就都已经放出去了。再看看报靶员的旗语：5个10环。
王耀武冲连长努努嘴：“去，让他再打两次。”连长一溜烟地跑了过去。

又是10发打完了，还是那样轻快、自如。再瞅瞅报靶员那边：1个49环，1个50环！
王耀武决定跟这小子聊聊。

“好小子，多大了？”
“报告师长！十九。”
“以前摸过枪？”
“小时侯打过猎，长大了跟爹打过鬼子。”
“哦？东北过来的？”
“是！”
“祖上是……” 王耀武知道东北很多人是以前从内地“闯关东”的。
“山东莱芜。”
王耀武感到一丝亲切：他是山东泰安人，莱芜离泰安不过几十里地。也算是老乡啊。

他仔细看了看二等兵胸前的符号。
“萧、剑、扬，好！象个军人的名号。你爹妈给起得不赖！”
“报告师长！俺以前叫萧建阳，建立的建，阳光的阳。入伍的时候俺自己把名字改过来了。”
“呵呵，有意思。你还识字？”
“念过几年书。”

这时候报靶员把刚才萧剑扬打过的靶子扛了过来。王耀武瞅了一眼，禁不住点了点头：靶上的弹着点就象一朵轻开的梅花。
“是块儿好材料！传我命令：二等兵萧剑扬从即日起晋升为上等兵。另外赏5块大洋。”
王耀武又看了看身边的卫队长：
“把他调到你那儿去，给我好好地带，回头作我的贴身警卫。”

正当他转身刚要离去，没想到这位刚升的上等兵开腔了。
“报告师长！俺吃粮当兵就是为了打回老家！打鬼子就要往前去，呆在后面当卫兵……没劲儿！”
“嗬！” 王耀武转回头，笑了。
“有种！那就还是在连里干吧。”
他走上前，抓起萧剑扬的手，使劲地握了握。那只年轻的手显得沉稳而富于弹性。
“打鬼子？这下有的你打了！”

真的要打了。
汽笛一声长鸣，军列缓缓驶出宝鸡车站，向东而去。站台上大钟的指针指向10：20。
这是1937年8月21日的夜晚。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 12:51:36 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

摇晃的焖罐子车厢里一片沉默，士兵们疲倦地坐在昏暗中。整日的急行军把大伙儿累得够呛。
8月20日，51师接到了国民政府军委会的急令。全军立即开拔，以急行军的速度赶到宝鸡，然后全体上火车。
由于保守军事行动机密的关系，连队的士兵们并不清楚自己将奔赴哪条战线。但是有一点是明确的：他们知道这回自己的敌手该是谁。
萧剑扬身子斜倚在车厢壁上，望着挂在车厢中央的一盏马灯出神。他真希望这列车一直朝东北方开去，他真想明天就能打回那片浸透了鲜血的黑土地。

萧剑扬的祖辈，当年由山东去“闯关东”，最后在吉林的濛江一带落下脚来。那里是长白山的西麓、松花江的上游，山高林密，物产丰富。老萧家世代以打猎、采药为生，传下了一副好眼力和一手好枪法。
他爹萧子林，更是当地远近闻名的好猎手。他打飞龙专打头，打紫貂则是“对眼穿”。
当时的东北，把枪使得好的人称作“*炮”，比如“张炮”、“王炮”。而濛江当地人则把萧子林尊称为“萧头炮”。后来这个称呼叫得久了，“萧子林”这个本名倒不太提起了。

由于不堪官府、大户的压榨，在民国十七年的一个秋夜，萧子林带着一帮子弟兄攻破了双山屯大户张进仁的院子。带着夺来的5条汉阳造、三条辽十三年式，他率众进长白山起了绺子，报号“枪林山”。
萧子林的队伍不扰民，专砸“响窑”，因此深得百姓的拥戴，四乡里来投奔的不少。几年下来，这“枪林山”成了长白山两麓叫得响的一股绺子。

“9.18”之后，有个叫田康南的人找到了萧子林。此人的真实身份是日本关东军少佐，真名叫花田康男，是个中国通，专门负责说降吉林地区的胡子，好让他们为日本占领当局效命。
听完花田康男的一番说辞，萧子林想了想，然后说：行啊，跟日本人走，倒是条不错的道儿。可俺这队伍太*蛋了，要衣没衣、要枪没枪。这要让日本人瞅见了，还不得把俺这张脸丢尽了？
花田康男大喜，连声道：这好办！
半个月后，花田康男再次登门，随身带来了一批军衣、30支“三八大盖”、5箱子弹、200枚91式手榴弹，还有一挺歪把子。
萧子林瞅瞅他带来的那些东西，点点头，随后一挥手，他的两名护兵一下扑上来，把来客绑了个结实。
花田康男这才明白：自己着了“萧头炮”的道。

在把这日本人押出去之前，萧子林只说了一句话：
没错，老子是胡子，可老子是中国的胡子！

（小注：飞龙——东北的一种珍禽，上国宴的。很好吃，但很不好打，打头就更难了。但打头就可以不伤到它身上的肉，这样猎获的飞龙更美味。
“对眼穿”——紫貂毛皮珍贵，好猎手会尽量让子弹从紫貂的一个眼睛射进、从另一个眼睛穿出，这样一来，得到的貂皮上就不会留下枪眼。（声明：俺可是动物保护主义者啊！反对滥猎！）
响窑——指有钱人家的庄院。
绺子、胡子——有人叫他们“土匪”，有人称他们“绿林好汉”。按现在的说法，就是“反政府武装”。）

军列车厢突然剧烈地晃动了一下，打断了萧剑扬的追忆。他蜷起身子，把帽檐拉低。睡意如长白山的林雾一般升腾而起，无声无息地笼罩了他的全身。

经过三昼夜的奔驰，51师的军列终于抵达了它的目的地。
士兵们跳下车来，迅速地在站台上列队集合。几个小时前列车经过苏州，停留了两个小时。设在当地的军需补给站给全师上下换发了新装备。此刻抬眼望去，站台上满是头戴德式M35头盔的人群。
借着车站昏黄的灯光，萧剑扬瞅了一眼站台上伫立着的水泥站牌。灰色的站牌上，写着两个黑色大字——“安亭”。

安亭，上海的西门。经由这里，萧剑扬和他的弟兄们踏入了一场空前的会战。

在他们到达这里的前11天，1937年8月13日，驻守闸北的上海保安总团，与日本驻沪海军陆战队在八字桥交火。
在他们到达这里的前1天，日本上海派遣军第11师团由上海北面的狮子林、川沙口一线登陆，以主力直扑罗店。
在他们到达这里的当天，国民革命军陆军第11师正在罗店一带与日军苦战。

萧剑扬所在部队即将奔赴的战场，正是这个叫做罗店的地方。不久之后，这座江南古镇有了另外一个名字——“血肉磨房”。

到达罗店之后，萧剑扬所在的305团被配置在镇子的外围。部队一到指定地域，立即着手开挖战壕。

萧剑扬弯着腰用力地挖着。这里的天气他非常不适应：空气潮湿，又热又闷，稍微用点儿力气，汗水就象初春开冻的山泉一样，迅速流满了全身。
土质倒很松软，挖起还算省劲儿。但没挖了几尺，泥土中就有水渗出来。很快，未完工的战壕底部就成了一片稀泥塘。

腰酸腿胀的时候，他直起身子，活动活动。汗水灌进了眼眶，涩拉拉的。他用袖口抹了把眼睛，然后向四下里眺望了一会儿。
周围的环境让他感到陌生：绿色的原野是平平荡荡的一大块儿，连一丝起伏都没有。天就象个青釉大瓷碗，严丝合缝地倒扣下来。
对于打小就长在山里的萧剑扬来说，大山跟林海就是他最亲密的伙伴和依靠。而如今这里甭说是山了，就连土包都没一个。
他心里感到空落落的。

从偏东不远的地方，传来了时紧时疏的枪炮声。兄弟部队正在跟鬼子交火。
“明天大概就要轮到俺们了吧？”
他看了看架在一旁的中正步枪。三尺多长的枪身在湿热的空气中显得自如而冷静。
他心底感到踏实了些，便又弯下腰用力挖了起来。

黄昏的时候，师部传来了命令：各营招集一批自愿报名的士兵，组成“奋勇队”，准备对当面的日军发起夜袭。
师长王耀武使这一手是有两个目的：一是煞煞日本人的气焰，二是在正式交战前摸一下对手的底儿。
萧剑扬跑到连长那儿，也要报名。连长一看是他，摇摇头——你个新兵蛋子，又没有实战经验，一边待着去！
萧剑扬不服气：
“俺可跟俺爹打过鬼子啊！”
“你们那是在山里转圈圈儿、放冷枪。现在是正规战，不一样！”

萧剑扬不肯作罢，赖在那儿跟连长蘑菇。连长火了，劈头盖脸地骂了起来。

“吵吵个甚？”
不远处传来了一声带着陕西腔的呵斥。暮色中走来了一小队人，走在前面的上校个头很高，步子迈得又大又急。
是团长张灵甫来前沿巡查。

听完连长的禀报，张灵甫觉得这后生有点儿意思。
1926年秋，作为北伐军的一名排长，张灵甫率全排夜袭了孙传芳所部驻守的回马岭。从那时起，干了这么多年拼枪子的营生，他这还是头回听说一个新兵争着要往奋勇队里进。
不过他还是干脆地挥了挥手：
“等你打过几仗再说，现在少废话！”
萧剑扬默默站在那儿，脸上红彤彤的，不知是不是让晚霞烧的。

也许是什么触动了张灵甫，他临走时撂下了一句话——
几仗下来你小子要是还活着，等到再组织奋勇队，我亲自带你上！

（小注：那个时代所称的“奋勇队”，就是我们常说的“敢死队”。）

奋勇队组好了，一共二十四人。
营长下令：各连安排部分士兵在战壕里警戒，其余官兵整队集合，给奋勇队的弟兄们壮行。

天完全黑下来了。全营的队列前，站着二十四条高高低低的身影。营长走上前去，挨个儿跟这些弟兄握手。他的手握得很慢、很用力。
营长的身旁跟着名卫兵，手里拎着一盏马灯。马灯上蒙着一小块儿黑布，只露一条缝隙——这是为了不让灯光过分明亮，以免暴露目标。
这半明半暗的灯光，逐一流淌过二十四张普普通通的脸。这些脸显得朴素而平静，好象他们将要去干的不过是一桩日常的农活儿。

萧剑扬突然觉得，自己的喉头好象有什么东西梗住了。

“敬礼！”
营长低低地发出了一声号令。
在队列中，萧剑扬行了一个他入伍以来最标准的军礼。
二十四个人“刷”地回了个礼，然后整齐地向右转，很快就消失在了夜色中。

天亮了，但他们一个也没有回来。

大概是被夜里的突袭打乱了部署，天亮之后日军迟迟没有动静。

萧剑扬趴在战壕里，一面观察着远处的情况，一面咽着嘴里的饼干。这饼干是上海市区的一些商号送来的慰问品。
今天早上没有热饭——炊事班在弄早饭的时候，不小心漏出了烟，日本人的山炮马上就打过来了。鬼子的炮打得很准，两炮试射之后，第三炮就直接命中了目标。炊事班的大锅和半个班的弟兄就这样完了。

萧剑扬吃着吃着，突然发现东面偏南的天幕下，蓦地出现了六个小黑点儿。很快，这些小点儿就变大了，空气中传来了低沉的轰鸣声。
“敌机！注意隐蔽！”连长的嗓子扯起来了。
萧剑扬没怎么见过这玩意儿，很感兴趣——在东北，日本人可舍不得用轰炸机来对付山里的小股义勇军。
他一边把身子伏低，一边仰脸盯着这些家伙。飞机眨眼间就到了头顶，机翼下的膏药饼子在晨光里显得血红血红。

投弹了。萧剑扬一下子觉得自己好象掉到了一面大鼓的鼓面上。“狗日的！”他心里暗骂了一声。
等敌机飞远之后，他抬起头使劲儿晃了晃。满头满脸的土，耳朵象有两团马蜂炸了窝，嗡嗡乱响。

他抬眼向远处观瞧，一个新的现象吸引了他的视线：还是在东面偏南的天空下，这会儿出现了一个小圆点儿。他瞧了一会儿，认为那应该不是飞机，因为它就象贴在半空中似的，一动不动。

还没等萧剑扬搞清楚那小圆点儿是个啥玩意儿，鬼子的炮弹就盖了过来。
在长白山跟日本人打交道的那些年，萧剑扬对小鬼子的掷弹筒倒是很熟悉。那家伙声音贼尖贼尖的，准头很足，可杀伤力有限。比这再大点儿的，也就是日本人的六零小钢炮他见识过几次。
今天这阵势可大不相同。炮弹激起的大大小小的烟团，顷刻间将战壕吞没了。别说是头回上战场的萧剑扬，就连那些久经战阵的老兵也没有遇见过这样的场面。连长把头埋得很低，聚精会神地分辨着炮弹的呼啸声。除了迫击炮、山炮的声音之外，他还听出了一种陌生的炮弹声。这种炮弹爆炸后发出的威力，超过了他所知道的所有弹种。

炮击越来越密、越来越准。萧剑扬紧紧地贴在战壕的侧避上。炮弹爆炸时溅起的土块儿，连续不断地砸在头顶的钢盔上。逼人的气浪持续地在耳中汹涌，同时撞击着胸口。他觉着喘不上气来。
战壕两壁上原本就很松软的湿土，此刻好象是被融化了，纷纷塌落。

萧剑扬小时侯见过山火：一座叫棒子岭的陡峭山峰，漫山的林子都起了火，熊熊的火光映红了半个夜空。
而此刻，他好象觉着，那座着火的山峰一下子倒了下来，死死地压在整条战壕上。
他心里第一次冒出了个可怕的念头：
会不会还没等开上一枪，俺这条小命就废了？

炮击结束的时候，萧剑扬的身子已经被土埋住了大半。旁边一个还活着的弟兄费力地把他拽了出来。
他靠在塌得差不多了的战壕壁上，没有动弹。他觉得自己好象掉进了一个雪窝子，眼前是白茫茫的一片，四周却悄无声息。身子里象灌进了一缸子掺了冰块儿的烧酒，忽热忽冷。
不知是谁重重地踢了他一脚，接着又是一脚。他这才缓过神来。
是连长。
连长的钢盔不见了，右额头上有血沿着面颊流下来。他挥着手里的驳壳枪，恶狠狠地喝道：
“快起来！鬼子上来了！”

萧剑扬爬起身来，踉踉跄跄地在战壕的外沿卧好。其实战壕已经不存在了，剩下的只是一条七零八落的半截子土沟。土沟的前后，是一排排颇为规整的弹坑。
空气中浓烈的硝烟味儿搞得鼻子、嗓子里火辣辣地疼。他眯起眼睛，努力向远处望去。
大约摸半里以外的田野上，出现了日本人的散兵线。粗粗估摸，大概有一百多号人。
土黄色的散兵线迅速逼近，很快可以看得见三八大盖枪头长长的刺刀。刀尖的闪光在田野中形成了一条时断时续的亮线。

萧剑扬把枪栓尾部的保险片拨下来，握稳枪身，瞄住了一个粗壮的日本兵。那家伙的枪刺上挑着一面膏药旗。
汗水从钢盔下面涌了出来。上等兵的手心里也冒出了汗，把核桃木的枪托整得很湿滑。
萧剑扬突然发现自己的心跳得很快，胸膛里好象有一只口渴的狍子在蹦达。
他咬咬牙，屏住呼吸，扣下了扳机。

枪响了。
可那个又壮又矮的日本兵依旧在向前逼近。
萧剑扬没有想到，自己参军后第一仗的第一枪，竟然就打飘了。
“妈个巴子！哪个乱开枪！”不远处传来了连长的怒骂。
“等我的口令！”

萧剑扬抹了把脸上的汗水，在军服上擦了擦手，然后拉动枪栓。一个弹壳灰头土脸地从枪里跳了出来。他把枪栓往前一推，重新上好一发子弹。
他开始按爹以前教的法子去做：
把自己想成一棵山上的红松，稳稳当当地扎在黑土之中。身子前的步枪是从红松上伸出去的一根枝干，自如地向远方舒展。没有风，林子里很静。阳光下，远处的山坡上有什么东西在闪亮……
连长下令射击的声音，似乎是从很遥远的地方传来的。萧剑扬下意识地扣动了扳机。他只是模糊地感觉到，枪身轻快地向后跳了一下。

这回，那面膏药旗不见了。

连里的捷克造轻机枪清脆地响了起来。中正步枪也放起了排枪。
日本兵倒下了一片，剩下的继续向前猛扑。当他们离连队的战线还有九丈多远的时候，连长一声令下，弟兄们投出了手榴弹。

鬼子的第一次冲锋给打退了。

连里的伤亡很大。萧剑扬他们班原本有11名弟兄，现在能继续战斗的只剩6名了。班长的前额骨被弹片掀起一大块儿，露出淡红色的脑膜皮。
大多数的伤亡弟兄都是倒在了鬼子的炸弹和炮弹下面。

连长沿着破败的战壕弯腰走来，一边走一边督促大伙儿抓紧时间抢修工事。当看到满身泥土、满脸汗水的上等兵，他站下了。
“小子，这正规战的滋味儿如何啊？”连长的额头只是简单地包扎了一下。
萧剑扬咧了咧干裂的嘴唇，没吭声儿。
“你打枪的感觉很好，就是别慌。这打炮多听几次就习惯了。
连长临走时拍了拍他的肩膀，叮嘱道：
“以后尽量捡鬼子的指挥官打。”

日本人的炮弹很快又盖了过来。炮击过后，又是一个中队的步兵发起冲锋。
萧剑扬对炮弹的呼啸有些适应了，枪也打得顺手起来。这回他记着连长的话，仔细观察了一下，在鬼子的散兵线中盯上了一个拿指挥刀的瘦条个。那家伙的身子比别的日本兵挺得高一些，不时将手中的战刀挥向前方。

“打狼要打头狼”，萧剑扬想起了爹说过的一句话。
他估摸了一下那个日军指挥官移动的速度，然后将准星瞄住他行进线路上的某一点。当感觉着穿黄呢军服的身影即将到达那一点的时候，萧剑扬利索地开了枪。
子弹在空中划出一道略带弧度的无形线，旁若无人地从日本军官的左胸扎入。他怔了一下，象是受到了什么惊吓。手中的指挥刀掉落下来，他的身子也随着向前倾斜，重重地扑倒在了这片本不属于他的土地上。

日本兵的战斗队形痉挛了一下。
恰好这时，51师的八二迫击炮也发话了。一排炮弹从战壕的上空飞过，除了几发偏了一些，其余的都落在了日本兵的队列中。田野中腾起了团团烟尘，中间夹杂着土黄色的碎布条。
连长抓住时机跳出战壕。这时他手中已经换上了一支上好刺刀的中正步枪。他将刀尖向前一甩，嘶哑地呼喊起来：
“弟兄们！冲！”

这个漂亮的反冲锋刚打到一半，田野里突然响起了歪把子机枪的嚎叫。冲在前面的几个弟兄沉重地倒了下去。连长的左肩膀也挂花了。
其余的战士迅速卧倒。
“***！哪个去把鬼子的机枪敲掉？”连长卧在土里，捂着左肩的伤口，大声地问。

萧剑扬应了一声，把枪抱到怀里，一个侧滚，滑到旁边的一个弹坑里，然后又迅速地爬进了另一个更大的弹坑。
刚入伍时的那一通埋头苦练，这会儿看出了意义。

他在弹坑里慢慢地探出脑袋，仔细地观察了一下。透过被炮弹炸得东倒西歪的稻杆儿，他发现左前方一条田埂上，一挺歪把子正起劲儿地吐着火芯子。机枪的后面，是两个顶着钢盔的小脑袋。
萧剑扬把枪伸出去，用准星点住了目标。这情形不禁使他想起了一个画面：小时侯在秋后的花生地里，用小围枪打田鼠。

枪响了。一只日本田鼠耷拉下了脑袋。旁边的另一只抓过机枪，刚想接着射击，萧剑扬又干净利落地让他歇着了。

卧倒的弟兄们一跃而起，继续向前冲去。
鬼子的又一次冲锋被打退了。

见两次冲锋没什么进展，日军进一步加强了对这段战线的炮火轰击。又有六架敌机出现在了阵地上空，轮番投弹、扫射。

萧剑扬趴在残破的战壕里。不远处躺着两名战友的身子，右边一个的脖腔上只留下了半颗脑袋，左边的一个不见了右臂——那只右臂此刻正安静地浸泡在萧剑扬身边的泥水中，右手中还攥着一枚木柄手榴弹。
战壕底部的泥水已由土黑色转为了暗红色，而且变得粘稠起来。浓烈的血腥味在战壕中弥散，再混合上呛人的硝烟味，让人感到呼吸困难。

敌机飞得很低，从容地进行着各项攻击，似乎它们参加的并不是实战，而是一场例行的演习。
萧剑扬恨得牙根子直抽，他真想爬起来给这几个长翅膀的来上两枪。可部队在战前下过死命令：严禁对空射击。
他重重地吐了口气，一个念头在胸口翻滚起来，使他感到非常憋闷：
俺们的飞机在哪里？！

还没到中午，连长就不得不面对这样的现实：
他的305团1营2连，事实上已经不存在了——全连原有156名官兵，现在还有战斗力的仅剩下31人。原有的9挺轻机枪，现在能打响的只有1挺。

这时，作为第二梯队的3连赶上来增援。随他们一起来的还有一名传令兵，带来了上峰的命令——所有一线部队，一律不许后退半步，死守阵地。凡有临阵动摇之情形，必以军人连坐法处治。

连长一把推开给他包扎伤口的医护兵，站了起来：
“娘的！费不着‘连坐’！老子没想活着离开这儿！”

连长看了一眼又被炸得不成样子的战壕，用黯哑的嗓音下了一道命令——把咽了气的弟兄们的身子抬到战壕上沿，垒成几段临时的胸墙。

活着的士兵们默默地待在一旁，没有一个动手。

“妈个巴子！磨蹭个啥！”连长急了，眼睛里涨满了红红的血丝。
“执行命令！鬼子马上又要进攻了！”

萧剑扬跟几个同伴一块儿喊了起来：
“连长！俺们宁可叫鬼子打死，也不能用弟兄们的身子……”
大伙儿的嗓子都哽住了。

连长没有瞧他们，眼睛直勾勾地注视着远方，喃喃地说了一句：
“要活！只有活着才能让鬼子死！”

命令终于得到了执行。坑坑洼洼的战壕上方，出现了几段新的胸墙。黄绿色的墙体上，有一滩滩暗红色的斑块儿，象一张张呐喊着的脸。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 12:52:46 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
日本人的炮击又开始了。

萧剑扬蜷着身子，脑袋倚在一段新垒的胸墙上，那是两名弟兄的躯体。他似乎感到，仍然有几丝未凉的体温，从其中的一副躯干上散发出来。
一股浓烈的异味从胸墙上弥散开来，象新鲜内脏的气味。

现在他的黄绿色军服上除了土渍就是血迹，有战友的血，也有自己的血——一块弹片划破了他的左臂。
胳膊上的伤倒不是很重。但不知为什么，他觉得脑袋发木，心里也麻麻的。
他摸出一发子弹，用尖尖的弹头使劲儿地在手背上扎了几下，然后将它放在手心里，攥得紧紧的。

突然，萧剑扬听见从头顶传来了一种“嗷……”的声音，同时感到脑袋上方的空气在抖动。他这是第一次上正规战的战场，还没有学会听炮弹飞行的声音来判断弹种和弹着点，因此并不知道，一枚大口径炮弹正向他的身旁砸落。
但是凭着本能，他也觉察出了，一股死亡的气息正向自己裹来。
他下意识地闭上了眼睛。

萧剑扬觉着身子下面的土地震了一下。
咦？咋没有炮弹爆炸的声响？也没有气浪扑过来？

过了一会儿，萧剑扬闭着眼摸了摸身上的胳膊腿，还好，哥儿几位都没挪窝。他再把眼皮撑开半条缝，四下里瞅了瞅——没什么异常，只瞅见身旁几尺外一张绷得刷白的脸。那是3连的一名下士。
再仔细瞧瞧，原来在他俩儿的身子之间，出现了一个脸盆大的地洞。

大难不死的悸动，加上抑制不住的好奇心，促使萧剑扬等鬼子的炮击一停就爬了过去，用工兵铲起劲儿地挖起来。洞很深，萧剑扬向旁边的那位下士招了招手——兄弟，帮把手吧！
两个人从土里刨出了个没响的炮弹头，足有小冬瓜般粗细。黑黢黢的弹体上还有几个汉字：“昭和十三年”。

萧剑扬啐了口唾沫，心里骂道：闹了半天，原来碰到个大日本蝗军的瞎鸡巴弹！

仗打到下午，增援来的3连也伤亡殆尽了。
这时，传来了糟糕的消息——右翼友邻部队的阵地被日军突破了。
由于国军阵地布设得象一条线，缺乏纵深配置，因此一旦一点被突破，整个防线都动摇了。

传令兵又上来了，带了新的命令——前沿各部队收缩后撤，向罗店镇内转进。

连长斜靠在战壕里没动，吃力地往驳壳枪里压入最后10发子弹。他又一次负了伤：右腿被炮弹炸断了，断口处露出了白色的骨头碴子。

萧剑扬跟几个弟兄过来要抬连长，他平静地摆了摆头：
“你们撤吧。我跟他们作个伴儿。”
他指了指被垒作胸墙的弟兄们的躯体。

一排长一瘸一拐的走过来，给连长敬了个礼，然后突然扑过去，一把夺下连长手里的驳壳枪。
“连长，俺们说什么也要把您抬下去！”
他点了几名弟兄：
“你们几个负责连长，有你们在就要有连长在！”

两个连剩下的70多号人往镇子里撤。当通过一片半人高的棉花地时，突然遭遇了一队从侧翼包抄过来的日本兵。一阵短兵相接之后，队伍被打散了。

萧剑扬杀出棉花地，在一口小水塘边停住了脚。他大口大口地喘着气，浑身的衣服都湿透了。
前方绿油油的菜地尽头出现了一长溜房屋，黑瓦白墙的屋宇被炮火炸得东倒西歪。
那里就是罗店镇。
他抬腿正要往那个方向迈步，可猛地又站住了。

连长！
萧剑扬一下子意识到，身负重伤的连长和抬运他的几个弟兄都不见了踪影。
他赶忙掉回头，猫下腰，又冲进了那片棉花地。

等萧剑扬找到连长的时候，晚霞已经燃遍了天际。
连长趴在一块儿被踩倒的棉花地里，脸扭向东面，眼睛半睁着，无神地望向远方，象在想着什么心事儿。
在他的背部，是三八枪刺刀留下的密密麻麻的刀口。

他身边不远处，是另外三名弟兄的尸体。棉花地里满是杂乱的日本兵大皮鞋的鞋印。

萧剑扬慢慢地跪倒在连长身旁。他觉着浑身的血液好象长白山中腊月天的瀑布，一下子冻结在半空中。而眼窝里却干热热的，似乎有什么正燃烧起来。

连长微微张开的嘴里，满是粘稠的血块儿。他的右手深深地抓入土里，浸满了鲜血的土地中出现了五道由手指抠出来的深沟。

萧剑扬呆跪了一会儿，用右手轻轻地把连长仍然睁着的眼睛合上，然后仔细地数起连长背部的刀口。
一个、两个、三个……十一个、十二个……数到后来数不清了，因为好几个刀口血肉模糊地重叠在了一起。
就算十七处吧。

萧剑扬接着清点了一下自己身上剩下的子弹。还有四个装满弹的桥夹，再加上枪里没打完的两发，总共是二十二发子弹。

萧剑扬把连长的身子正过来，抓了两把土，盖在那张已经变得灰白的脸上，然后轻轻地说了句：
“连长，您慢点儿走，俺去整十七个鬼子给您送终！”

他站起身来，紧了紧腰间的武装带，然后抬头判断了一下方位。他没打算朝西撤，而是准备向东。
东边的天幕下，暮色已经浓重起来。他拎着枪朝那个方向走去，那是日本人的后方。

最后一抹晚霞烙红了他的背影。他象一名孤独的猎手，沉默地走向野兽出没的晚林。

萧剑扬的第一头猎物，其实可以说是用舌头打着的。

他借着夜色，从两股日军的结合部溜了过去。这几天，中日两军在罗店一带反复争夺，彼此的战线都比较乱。
萧剑扬尽量捡棉花地走。这江南的棉田让他想起了故乡的青纱帐。只不过棉花杆没有高粱杆那么高，才到人的腰这儿。另外也不象高粱地那么密。但要藏住一个猫着腰的夜行者，这棉花地是足够了。
多年深山老林中的狩猎生涯，使得萧剑扬养出了一副矫健利落的好身手。他在黑夜中迅速地潜行，象鱼儿在湖水中游荡。

路上碰到过几次鬼子的游动哨，萧剑扬都是悄无声息地趴下来，静静地等他们过去。他不想贸然出手。

又走了两里多地，他站下了。右前方出现了几间房屋的轮廓。他悄悄地摸了过去。
这是三间普通的农舍，有两间已经被炮火炸塌了一部分。正中的一间还比较完整，门闭着，窗户好象用东西遮住了。由门窗的一些缝隙中透出几丝非常微弱的光亮。
能隐约听到从里面传出忽高忽低的人声。萧剑扬在东北的时候听过日本人说话，此刻他辨别出来了，那屋里传出的是东洋话。

萧剑扬的鼻子是猎人特有的尖，他闻到了从那里飘来了烧稻草的烟味，里面夹杂着稻米饭的香气。
这诱人的饭香，一下子唤醒了萧剑扬的饥饿感。整整打了一天，他只是在早上啃过一顿饼干。中午刚咽了两块饼干，鬼子就又攻上来了。后来从下午到晚上都没吃过东西。
此刻被这夜风中的饭香味儿一勾，他的肠子和胃就象被扎破的车胎，一下子抽成了一堆。

“*！俺叫你们吃！” 萧剑扬决定找找这帮鬼子的晦气。

他趴在地里，抬高头，仔细地观察了一下房屋的周围。
爹曾经教过他：在黑夜中的林子里瞧东西，不要用眼珠子正对着看，而要斜着眼睛，用眼珠子边上的部分画着“8”字看，这样可以瞅得更清楚。

萧剑扬按爹教的法子瞅了一圈，发现在门外的黑暗中，有一个矮矮的身影在来回走动。那是鬼子的步哨。
他打算先敲掉屋外的哨兵，然后等屋里的鬼子听到枪声跑出来时，再瞅冷子干掉一两个。

他用枪瞄了瞄。由于夜比较黑，那个鬼子哨兵又总是走来走去，再加上自己又饿又累，萧剑扬觉得没有十成的把握一枪命中。

萧剑扬放下枪，活动了一下脖颈。他要踅摸一个最佳的猎杀时机。
他爹萧子林总爱把句话挂在嘴边：
“好猎手打猎靠‘山里经’，更好的猎手打猎靠脑子清”。

萧剑扬寻思了一下，觉得最好能先把屋里头的鬼子诓出来一下。在开门的一刹那，屋里的光线会把门前照亮。这样开起枪来就更有准头了。
对！就这么办！

可是，用什么法子能叫屋里的鬼子把门打开呢？

萧剑扬记起件事儿：
以前在东北的时候，日本守备队的家伙每次进屯子，第一件事情就是到处逮鸡吃。他们待过的院子，总是满地的鸡毛。
小鬼子好象对鸡肉有种特殊的嗜好。

“行啊，俺就给你们整只鸡出来！”

作为出没山林的猎手，他们所必备的基本技能之一，就是能模仿多种动物的叫声。这样，一来可以在林子中借用动物的声音相互联络，二来可以用声音引诱猎物上钩。
萧剑扬在这方面也不含糊，他尤其擅长学飞禽的鸣叫声，不论是松鸡、沙鸭，还是茶腹然、三窦鸟，他都学得跟真的似的。就连很难模仿的人参鸟的叫声，他也学得八九不离十。
至于学学鸡叫，那实在是小菜一碟。

萧剑扬深吸一口气，捏住嗓子——
“咯咯咯咯咯咯……”
夜色中响起了一连串急促的母鸡叫声，好象某位鸡太太遭到了黄鼠狼的骚扰。

果然，没过多久，那屋子的房门就开了条缝，然后一下打开，从里面蹦出两个乐滋滋的日本兵。他俩光着膀子，脑袋上都扎着根布条。

屋里的光线流泻出来，勾勒出了门外哨兵的半个轮廓。他顶着钢盔、背着上了刺刀的三八枪，也正在朝有鸡叫的方向张望。由于哨兵的职责所限，他不敢擅离岗位，只好在心里盼望着同伴能赶紧逮回只肥嫩的母鸡。
他没想到，自己盼来的却是颗7.92毫米的中正式步枪的子弹。
他身子往后一震，两臂张开，仰面倒了下来。
那颗子弹冷冷地从他的左胸穿过，给他留下了一颗破碎的心。

萧剑扬飞快地拉动枪栓，又顶上一发子弹。

蹦出来准备逮鸡的两名鬼子兵，由于刚从比较明亮的屋内跑出来，眼睛还没有适应屋外的黑暗。突如其来的枪声，让原本兴致勃勃的他俩一楞。

这一楞让萧剑扬逮住了机会。屋里露出的亮光，把门口两名鬼子兵的身影衬得分外清晰。他迅速地射出第二发子弹。
这发子弹稳稳地钻入了一名日本兵裸露的前胸。

那家伙也倒了下来。另外一个赶紧卧倒。
屋子里面有人“咣”的一声推上了房门，同时传来了杂乱的叫骂声和摸枪声。
屋后的黑暗中，也传来奔跑的脚步声。

萧剑扬收住枪，伏下身子，不慌不忙地向后移动。
很快，他的身影就融化在无边的夜色中

黎明到来的时候，萧剑扬醒了过来。此时他正躺在一片棉花地里。
他是被饿醒的。

昨夜干掉两名日本兵之后，他又摸着黑走了一阵子，后来在这片棉田里躺下了，又饿又乏。

他支起半个身子。左臂的伤口又疼了一下，他咧了咧嘴。
嗓子眼儿里好象塞满了烤焦的木头屑子。他打开身边暗绿色的军用水壶，使劲儿晃了晃，可没有一滴水流出来。

露水打湿了他的军衣，身旁庄稼的叶面上，也结满了一颗颗的露珠。萧剑扬趴过去，贪婪地用舌头舔了起来。
嗓子好受了一些，饥饿感却更强烈起来了。

他撑着地面慢慢爬起身，向四下里张望了一阵儿。
晨曦中弥散着一层淡淡的雾气。远方是一大片水稻田。不远处有一条田间土路，四尺多宽，象条粗布带子在绿色的田野中穿行。

萧剑扬有点儿犯愁：如果是在故乡的山林里，即使不打猎，他也能靠漫山的野果和榛子吃个饱。可对这里的环境和物产，他实在是不熟悉。

突然间，清晨的空气中传来了一阵“突突突……”的马达声。萧剑扬赶紧伏下身子。

从那条田间土路上开过来一辆绿色的军用跨斗摩托车，车上插着一小面膏药旗。等开得近了，可以看出，除了开车的一名士兵外，跨斗里还坐着位军官模样的家伙。

萧剑扬心里一乐：
“得啦，俺的早饭就在您二位身上着落喽！”
他利索地打开了步枪的保险。

摩托车在土路上颠颠簸簸地开着，猛然间一下停住了。土路中央现出了一个大弹坑，这是日本人他们自己的杰作。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 12:53:51 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

一直盯着这两只猎物的萧剑扬怎肯放过这个绝佳的机会，他迅速出枪、瞄准、击发。

驾驶摩托车的那名日本兵正在想怎么通过这个大弹坑，突然觉得好象有一个巨大的车轮迅猛地砸在了自己的身上。他往前一冲，瘫在了摩托车的驾驶手柄上。

跨斗里那名日本军官的军事素养倒是相当好，他“噌”地一下从跨斗里窜出来，然后一个侧翻，在萧剑扬第二发子弹飞来前的一刹那滚进了那个弹坑。

萧剑扬为自己浪费了一发子弹而恼火。他迅速转移了射击阵位，接着又顶上第三发子弹。

滚进弹坑里的那名军官，是日军第十一师团二十二旅团的一名联络官，战场经验比较丰富。从枪声判断，他认为这不过是军的散兵游勇。但他同时也感觉出，这兵的枪法很不错。于是他摸出腰间的南部式手枪，静静地趴在弹坑里，并不轻易露头。

萧剑扬瞄了一会儿，发现这名鬼子军官猫在弹坑里连脑袋也不露一下。他估摸了一下距离，心想：这要是再往前摸近些，扔个手榴弹进去就太得劲了！
他的手下意识地摸了一下胸前的手榴弹袋，蓝布做的袋子已是空空如也——他的手榴弹早在昨天的战斗中就打光了。

弹坑里的日本军官趴了一阵子，见外面没什么大的动静，心里也吃不准兵到底走了没有。
正在这时，“嗖！”，有个东西从头上飞了进来，“啪”的一声落在了弹坑底儿。
日本军官第一个反应就是——手榴弹！！！
他玩命儿地往弹坑外面跃去。

刚只探出了半个身子，他就被一颗不期而至的子弹穿透了脖颈，身子沉重地跌回了弹坑里。
躺在坑底咽下最后一口气之前，不知道这名日本军官有没有看清楚：
落在自己身边的那颗 “手榴弹”，其实不过是个普通的军用水壶。

萧剑扬跳起来，飞快地跑过去，利落地拾掇起这两头猎物。

他先摘下开车的鬼子兵身上的军用水壶和挎包。这家伙身背的那把枪好象是“花机关”，以前见别人使过。萧剑扬对它不感兴趣。因为在他看来，这种射程近、准头差、而且极糟蹋子弹的东西，根本不能算是枪。
鬼子皮带上别着两个四十八瓣儿手榴弹，萧剑扬顺手把它们摘了下来。

然后他跳进弹坑，也是先摘下鬼子军官的水壶、挎包。这军官身上还挎着一个牛皮的小包，萧剑扬也把它弄下来了。
那把南部式手枪，萧剑扬没要。他觉着在战场上这玩意儿就象个玩具。
鬼子军官胯上的那把东洋战刀，萧剑扬倒很想弄回去作个纪念。可在鬼子的后方孤身行动，带着个这玩意儿实在是不方便。萧剑扬只好把它搁下了，觉着一肚子的遗憾。

“*！俺往后怎么着也要再整一把！”他在心里不甘地说。

东西收拾得差不多，萧剑扬迅速离开这个小猎场，消失在棉田的深处。

等跑到一个比较安全的地方，萧剑扬歇下来，开始享用自己的战利品。
他先从鬼子的水壶里喝了两口，让水先在嘴里多转了几圈，然后再一点一点地咽下去。当年他跟爹为了打紫貂，每次要在山上转悠好几天，由此养成了节约饮水的习惯。
他自己那个空空的军用水壶，就留在弹坑里给那位鬼子军官陪葬了。刚才为了增加水壶的分量以便能扔得更远更准，他飞快地往水壶里塞了几把泥土。

两口水下肚，他接着嚼了小半块儿从鬼子挎包里找出来的压缩饼干。
当年在林子里打猎时，他爹就反复叮嘱过：越是饿得不行的时候，越不能狼吞虎咽地吃东西。那样会吃出岔子来。
剩下的几块儿压缩饼干，他仔细地包好收起来。

从那个开车的日本兵的挎包中，萧剑扬发现了白纸包着的一团东西。打开一看，是一些青黑色的颗粒，好象是用什么果子晒成的干。
他试着往嘴里塞了一颗。赫！酸得倒牙。不过随后嘴里就冒出了很多唾液，嗓子眼儿也觉得润润的。
“成！这玩意儿在伏天倒是个好东西。” 萧剑扬把纸团包好，小心地收起来。

从鬼子军官的挎包里还翻出了几颗奶糖、两包香烟，烟盒上画着只金黄色的长着翅膀的动物，好象是蝙蝠。
萧剑扬跟他爹一样，不抽烟。
他爹说过，要想作好猎手，就最好不要养成抽烟的习惯。山林里的野家伙，鼻子贼尖贼尖的，你身上只要冒出一星半点的烟味儿，它们就能闻出来。这样哪怕你伪装得再好，它们也不会靠近你的伏猎场。

奶糖萧剑扬咬了半颗，剩下的半颗他用糖纸重新包起来收好。香烟他也收起来了，打算回去给吸烟的弟兄们抽。
一想到弟兄们，萧剑扬的心沉重起来了。整个连一百五十多名弟兄，如今剩下的不知道还有几个？

他把收好的烟又掏了出来，撕开包装，把每支烟都揉碎，然后扬起手轻轻地洒开来。金黄的烟丝如碎花般飘散开去，静静地落在这片沉默的土地上。

由打那名日本军官身上弄来的牛皮小包，其实是一个图囊，里面有一张军用地图。
萧剑扬还不会识图，看不懂，只看出上面印着许多大大小小的圈圈儿，每个圆圈旁边都印有或细或粗的汉字。萧剑扬找到了标着“罗店”字样的圈圈儿，在它旁边画有不少红色、蓝色的箭头。
整张图印得非常清晰、工整，纸质也很不错。

从鬼子军官的包里还搜出来几张纸片，上面写着日文，还有一些数目字。其中夹杂的一些汉字萧剑扬是认得的，看起来这些好象是什么命令。

萧剑扬想这些东西对于上峰可能有用，他认真地把地图和文件收好。

吃了东西喝了水，萧剑扬觉得精神头一振。他把从鬼子身上缴来的饼干、文件之类的东西都塞到自己的干粮挎包里，还有那两个四十八瓣儿手榴弹。不到万一的时候他不打算使它们。
接着，他琢磨起怎么给自己换身行头。

长白山上的好猎手，对于伪装是相当讲究的：开春跟春末有不同的伪装，针叶林里跟阔叶林里有不同的伪装，草甸子里跟岩堆子里有不同的伪装，打马鹿跟打熊瞎子有不同的伪装。
萧剑扬身上也继承了这种优良的素养。
前两天刚一上阵地，他就觉着，身上齐整的黄绿色军装，在绿油油的田野里，的确不能算是一种最好的伪装。
可队伍上总讲究个军容、讲究个纪律，发什么就得老老实实地穿什么。

现如今自个儿一个人单干，那就是天高皇帝远喽。

钢盔他早在昨个儿天黑的时候就扔了。那玩意儿不但戴着沉，而且那种规则的外型以及表面的光泽，在野地里实在是暴露目标。蹲在战壕里的时候用它挡挡弹片什么的还成，可如今要是在“打猎”的时候还顶着它，那只会帮倒忙。

萧剑扬从挂在身子左面的刺刀鞘中拔出刺刀，在附近割了一大堆杂草、茎杆儿、叶蔓什么的。
他先编了个草圈儿，扣在布质的军帽上。为了效果更逼真，他还特意在草圈儿上插了几朵小野花。
军帽上青天白日的帽徽，他也摘下来了，放在衣兜里。

然后他摘下子弹带，解开皮带、绑腿，脱下军衣军裤。
在军装上的几个不同部位，他用刺刀仔仔细细地划出了一条条的口子，接着再把每两条口子的下端割通。很快，一身军服就成了一套由布条组成的蓑衣。
他把割来的植物茎、叶，精心地系在布条上，再经过一番修整，一件说得过去的伪装服就成了。

萧剑扬再把另外一些茎、叶整碎，挤出暗绿色的汁液，再混上泥土，然后把这些灰绿灰绿的糊糊涂在脸上、手上、脖子上。
最后剩下的一些，他涂在了脚上穿的黑布鞋的鞋面上。

方型的干粮挎包上，他也绑上了几条绿色的植物蔓条。

收拾停当，他点查了一下剩下的子弹。原来的22发，打了5发，还余下17发。
他用刺刀在枪托下方靠近背带的核桃木上，认真地划了4道浅浅的刀痕。
“还有13个！”他在心里念叨着。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 12:55:00 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
为了轻装和便于伪装，他把帆布的子弹带也扔下了。剩下的一些子弹他揣进了衣兜里。
早已成了摆设的手榴弹袋当然也不要了。

他穿起刚弄好的一身行头，然后把一条绑腿用刺刀一截为二，分别扎在两个裤脚管上。接着把另一条绑腿缠裹在中正步枪上。

他又喝了两口水，把两个日军水壶里的水并到一个壶里，把另一个扔了。

萧剑扬挎好水壶、干粮包，刺刀入鞘，枪拎在手上。
他深吸了一口气，开始去寻找下一处伏猎场。

上午的时候，萧剑扬相中了一处不错的伏猎场。

这是一条不太大的河，自西向东流。两岸各有一条沿河的乡间土路。
河上架着一座木桥。说是桥，其实只有木板搭成的桥面，三尺多宽，没有桥栏，靠几根木桩子撑在河面上。

河的右岸，也就是靠萧剑扬的这一侧，在桥头的东边有几座坟头。

萧剑扬猫在田里，悄悄地爬到靠近土路的地方瞄了一眼。土路上有杂乱的日本兵大皮鞋的鞋印。
他接着爬到那几座坟头的后面，停下了。观察了一会儿，他觉着这里是个不错的射击位置：视野开阔，而且又便于隐蔽。
他决定在这里候着猎物出现。

“三老四少：打扰了！俺要借贵宝地收拾几个鬼子，还望您们多担待、多照应！”
萧剑扬冲着坟头轻轻念叨了两句。

他解下缠裹在步枪上的绑腿。在田地里猫腰行进的时候，枪上缠着绑腿是一种不错的伪装。可等到要开打了，还缠着绑腿就会影响瞄准。

他又整了些植物的汁液，和上泥土，往步枪上抹了抹。
接着，他又把身上的伪装拾掇了一下。

太阳升高了，四下里一片闷热。汗水从毛孔里钻出来，沿着皮肤流开去，好象有许多只小虫子在四处乱爬。
萧剑扬喝了一口水，平心静气地守侯着。

西面偏南的远方，传来了一阵阵沉闷的声响，象是有什么人在地平线的后面滚动着无比巨大的生铁碾子。
那是数不清的炮弹在轰响。

终于，河对岸的土路上出现了一溜子身影。

这大概是日军的一个小辎重队。打头的一个日本兵把三八枪扛在肩上，枪头挂着面小膏药旗。
队伍中夹杂着一些中国人，看样子是种田的。他们在日本人的刺刀下挑着担子。
除了人，这里面还有几头水牛，牛背上驮着木箱。最前面一头牛的背上，还骑着一个鬼子兵。

萧剑扬一下来了精神，眼睛也瞪亮了。

队伍越走越近，快要上桥了。
那个骑在牛背上的鬼子小伙儿好象心情不错，忽然间张嘴哼了起来，唱的可能是日本的什么民谣，调子听起来挺怪。
莫非他也想起了自己家乡的稻田？

“抓紧工夫唱吧，小子！” 萧剑扬心里嘀咕了一句，拨下了步枪的保险。

日本人的辎重队开始过桥了。
等到那头背上驮着个鬼子兵的水牛踏上木板桥面的时候，队伍最前面的日本兵正好走到靠这一边的桥头。
就在这时，萧剑扬的第一发子弹飞离了枪口。

子弹干脆地穿进了领头者的钢盔。他的颅骨顿时改变了形状，整个人的身子象被雷击中了一样，一面抽搐着一面向侧后方倒去。肩头三八枪上的膏药旗，随着他的身体一齐跌进了河里。

牛背上哼民谣的鬼子小伙儿兴致正浓，一下子被突如其来的枪声打碎了好心情。
他慌忙地想从牛背上下来。可这健硕的中国水牛，相对于他的身材而言实在是偏高大了些。再加上桥面比较狭窄，他这会儿可真是有些“骑牛难下“。

已经没有更多的时间容他*练骑牛术了，萧剑扬的第二发子弹轻轻松松地穿透了他的胸腔。
弹头在身体产生的内爆效应，一瞬间震碎了他的无数个肺泡。他从牛背上栽下来，带着满肺咽不进的气体，一头扎进了桥下的河水中。

已经走上桥面的三名中国农夫，这时扔掉肩上的挑子，纷纷往河里跳。一块儿上了桥的两名鬼子兵也在慌乱中掉了下去。

对岸还没上桥的日本兵赶紧趴在了地上。被抓来的中国人乘机扔了跳担，一哄而散。

萧剑扬迅速转移了射击位置，爬到另一个坟头的后面，利索地上好子弹。

掉进河里的鬼子兵，其中一个水性看来是不赖。他飞快游到对岸，手脚并用，拼命地往岸上爬。眼看着半个身子已经爬上了河岸，土黄色的军衣湿淋淋的，上面挂满了绿色的浮萍。
不过，他的逃命之旅也就到此为止了。萧剑扬的第三发子弹追踪而来，象颗钉子似的，一下把他钉在黑绿色的河岸上。

另一个泡在河水里的鬼子兵，就似乎显得泳技欠精了。他伸着两只胳膊，玩命儿地扑腾。嘴里也灌进了几口河水。
还是萧剑扬的第四发子弹帮他解脱了水中的烦恼。他安静了下来，慢慢地沉向河底，去看看能不能找到心爱的塌塌米。

“乓勾儿、乓勾儿……”，三八式步枪特有的射击声响成了一片，对岸的鬼子朝这里起劲儿地射击。他们大致判断出了伏击者跟那几座坟头之间的关系，子弹撕裂着空气飞了过来。

萧剑扬伏低身子，慢慢地向后退去。
等爬出了一段距离，他停了一会儿，又接着匍匐了回来。

对岸的鬼子打了一阵子枪，见河那边没什么动静，觉得兵大概是跑掉了。其中一名日军的兵长开始向河岸爬去，想看看掉进河里的伙伴情况怎样了。
他刚支起半个身子，就又被从对岸飞来的一颗子弹击中了。他上半身往起弹了一下，然后重新落回了土地里。
一丝游魂忙不迭地去追赶那四位先走一步的同胞。

其他的鬼子赶紧卧好，继续开起枪来。

又过了许久，河岸边彻底安静下来。
湿热的空气中，平缓的河水飘着几缕血污，沉默地流向远方。

告别, 但却无法忘记...

Blueidea Web Team
Team member

天生菜鸟

终级用户
积分：589
发贴：260
来自：
注册：2002-07-24
 发表于 2002-08-30 13:18:45 按此观看天生菜鸟的个人资料 按此发邮件给天生菜鸟 天生菜鸟 的 oicq 是15643948,查看 15643948 的资料 发送悄悄话给天生菜鸟 引用这个帖子回复 将本帖子内容通过email打包下载
伙计，从哪里弄的，我要看完......

精忠报国！
因为我...................
............................
╔╗　　　　　　　╔╗╔╗
║║╔═╦╦╦═╗║╚╝╠═╦╦╗
║╚╣║║║║╩╣╚╗╔╣║║║║
╚═╩═╩═╩═╝　╚╝╚═╩═╝
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 13:27:57 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
萧剑扬在日本兵的开枪送行声中，悄悄撤离了河边。

他向西运动了一阵子，前面出现了一片竹林。
此刻恰是正午，太阳当头，阳光象刚从蒸锅里捞出来的热毛巾，噼里啪啦地直落下来，生生地砸在人的头上、脸上、脊梁上。
萧剑扬决定进竹林子歇一下脚。
他闪身进了竹林，一下觉得凉快了许多。还没等他的眼睛适应林子里的阴暗，耳边就传来了一阵尖细的惊叫声。

萧剑扬赶紧伏下身子，打开了手里中正步枪的保险。
待他定睛一瞧，原来林子里已经有了几位访客。

这是一位消瘦的中国母亲，身边还有她的四个孩子。最大的一个是个小姑娘，一身红布褂子，看起来也只不过十岁刚出头一些。
那位母亲的怀里还抱着一个更小的。
几个人身上穿的都是有补丁的粗布衣裳，满头满身的灰土。母亲和那个女孩子的背上，各有一个大包袱。
看样子是从附近村子逃难来的农户。

他们一看到进竹林来的萧剑扬，以为在大白天见着了鬼——
一身绿毛，脸上青一块儿、黑一块儿，走路起来又轻又快。
大人和孩子都吓得尖叫不止。

萧剑扬连忙对他们轻轻地嚷道：
“老乡，别叫了！俺是国军！”

几个人听到“鬼”张嘴说起了人话，不怎么叫了，可还是瞪大了眼睛往后躲。

萧剑扬想到个主意，他赶紧从挎包里摸出那个晴天白日的帽徽，然后慢慢地凑过去递给他们看。
几个人这才平静下来，重又在地上坐好，相互依偎着。

萧剑扬竖起枪栓尾巴上的保险片，一屁股坐下来。
人一歇下来，干渴跟饥饿就撵了上来。他打开水壶喝了两口，然后从干粮挎包里掏出放日本人压缩饼干的纸包，拿起一块儿啃了起来。
刚啃了两口，他就感觉着有某种目光在旁边瞄着自己。他一抬头，看见了几双孩子饥饿的眼睛，正馋巴巴地盯着他手里的压缩饼干。

萧剑扬赶忙打开那个纸包，把里面的饼干掰成几截碎块儿。除了给自己留下半块儿以外，其余都塞到了孩子们的手上。
几张小嘴立刻飞快地动了起来。

萧剑扬连声叮嘱：
“慢点儿吃，别噎着！”

他又把早晨从鬼子军官身上弄来的奶糖掏出来，全给了这几个孩子。那一小包酸酸的东西，他塞给了那个最小的男孩子。

怕孩子们吃得口干，他摘下军用水壶递了过去。那个年纪最大的小女孩忽闪着黑黑的眼睛，没有接。她解下背上的布包袱，站起身来，轻快地向竹林外跑去。

萧剑扬见那位母亲呆坐在一旁没有动，便拿起半块儿饼干送了过去。
那妇人还是一动不动，也不接饼干，眼睛木木地看着远处，手里紧紧地抱着那个婴儿。
萧剑扬这才注意到，那孩子耷拉下来的小手僵僵地，不大对劲儿。他探出手一摸，原来孩子早就断气了。

萧剑扬低低地叹了口气，打算把孩子的尸首从妇人怀里接下来。没想到那位母亲死也不松开手。她的眼睛失神地盯着远处，嘴里嘶哑地反复念叨着什么。
她说的南方话萧剑扬一句也听不懂。可这世上原本有很多东西，是不用言语也能体会得出的。

萧剑扬觉得有种酸涩的潮水一下涌进了心里。
大约是一年前，他从关外辗转流落至关内，一路上看到了无数残破的家庭、流离的母子。每次瞅见这种情景，他就会想起自己的家、自己的娘。今天在这遥远的江南，他的心又一次被深深地刺痛了。

萧剑扬慢慢从挎包里摸出一个粗布小包，轻轻地打开。里面是四块袁大头。
一个多月前，师长王耀武奖赏他的五块大洋，他拿出一块孝敬了班上的弟兄去打牙祭，其余的都攒了下来。
现在，他把这四块银圆全塞进了那位母亲背上的布包袱。

这时，那个穿红衣裳的小姑娘从竹林外跑进来了。她一头大汗，怀里抱着一捆青白色的茎杆儿。
她坐下来，把这些拇指粗细的茎杆儿分给自己的弟妹们，母亲的身边也放了一枝。接着她又拿了一根递给萧剑扬，示意他用牙咬开嚼嚼。

萧剑扬咬下一口，嚼了嚼。一股汁水渗了出来，甜的，味道挺象东北的甜秫秆。
他赶紧大嚼了几口。

见大儿伙咬得差不多了，小姑娘又站来向林子外跑去，看样子是想再去找一些来。

嚼过几根这种茎杆儿，萧剑扬觉得精神头不错。他拔出刺刀，又在枪托下方靠近背带的核桃木上，划出了5道痕迹。
现在一共是9道刀痕了。还差8道。

萧剑扬把刺刀插入刀鞘里，想伸直胳膊腿稍躺一会儿。
正在这时，竹林外面传来了一阵凄厉的呼叫声。

萧剑扬听出来了，这是女孩子的呼救声。
他“呼”站起身来，象只年轻的豹子一样，迅捷地向竹林外蹿去。

林子外面的野地里，一个穿着红衣裳的纤细身影，正在惊恐地奔跑着。她的身后，三条土黄色的东西成扇形排开，正不紧不慢地逼上来。
小姑娘跑得跌跌撞撞，怀里青白色的茎杆儿洒落了一路。
三个日本兵显然认为这个小姑娘是逃不脱的猎物。他们象野狼玩弄筋疲力尽的兔子似的，一边小跑着，一边嘴里发出逗弄的吆喝声，完全沉浸在莫名的愉悦中。

“畜生！” 萧剑扬低低地怒骂了一声。
他迅速跪下右腿，膝盖骨向外偏，右脚的后跟稳稳地支住屁股；左腿打直，左脚掌内旋；脊梁骨略向前，成弓形；左肘撑在左大腿上，左手托稳枪身；右臂自然下垂，枪托靠里抵住肩，枪口瞄向这几头两条腿的牲口。

此刻正是日头毒的时候，阳光照在步枪用于瞄准的缺口上，缺口的上沿泛起虚光，给瞄准增加了难度。
对面的几个人都在运动中，中间的一个鬼子跟小姑娘跑得几乎是一条线，而且离很近了。萧剑扬怕误伤到她，于是决定先打跑在右边的日本兵。

为了保证在这样强的阳光下一枪命中，萧剑扬没打算射他的头部，而是瞅上了他的躯干。

枪响了。那个鬼子兵一个踉跄，向前一冲，重重地栽倒在地上。肩上挂着的三八大盖儿也一下摔出去老远。

奔在左面的日本兵，正泡在原始本能的兴奋幻想中，听到枪声不禁一怔。
等收住脚，看到从竹林里窜出来个半人半鬼的家伙，他吓了一跳，赶紧想把背在肩上的三八枪顺下来。
但是已经太晚了，中正式步枪的子弹愤怒地撕开了他的胸脯。

萧剑扬迅速顶上第三发子弹，将枪口指向中间的鬼子兵。
可眼前的情形让他一楞。

刚才萧剑扬的枪打响时，跑在中间的鬼子兵正好向前迈了一大步，双手抓住了那个小姑娘。
他的三八枪是斜背在身后的。此刻，面对突如其来的袭击，他似乎是意识到了：如果等自己从背上摘下步枪，人的子弹早就到了。
这日本兵反应倒是很快，他采取了另一个法子：
哈下腰，左手勾住小姑娘的脖子，右手抄住她的腰，把她整个身子提起来，挡在自己的身前。

这个日本人本来就不高，再加上哈着腰，小姑娘的身子将他前面遮住了。他把头闪在小女孩的脑袋后面，同时双臂还不停地将那个穿红褂子的身体摆来摆去，

萧剑扬一下傻眼儿了，不知该如何是好。
他毕竟还嫩，自打摸枪起还是头一遭碰到这种阵势。

汗水争先恐后地从帽檐下钻了出来，象许多条粗大的蚯蚓，沿着他的额头、面颊、脖子往下淌。
他把牙根儿咬得紧紧的，心里有一丝慌乱。
但枪口仍旧不偏不倚地指向前方。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 13:29:43 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

在正午阳光的照射下，热气从地面上蒸腾起来，裹住了萧剑扬、日本兵，还有那个小姑娘。

萧剑扬觉得手里的中正步枪比平时重了许多。
汗水浸入了他左臂上的伤口，好象有一把蘸了盐水的木锉子在那里来回磨动。
他的眉稍不禁抽动了几下，可手中的枪身依然端得又稳又平。

萧剑扬端枪的功夫，是他爹用棒子砸出来的。
在他长得还没一支围枪高的时候，他爹萧子林就找来半截儿红松木，大致削成杆枪的模样，在前头再绑上一个小沙包，然后这样子让他端着，在院子里一站就是一柱香。
只要萧剑扬的小胳膊稍微晃一丝，他爹一棒子就砸了下来。没半天的工夫，他的身上就落满了黑青块儿。

他娘在一旁瞅着心疼，不免抹起泪来。他爹一瞪眼——老娘儿们家！懂个啥？要想养出一手好枪法，除了祖上传下的天分，更要靠汗血来喂！

小剑扬咬着牙，不吭半声，就这么一天天地端下来。春草秋雁，冬雪夏阳，木头枪换成了真围枪，小沙包长成了大沙袋。
终于有一天，他爹点了点头。

这会儿，在透不过气来的对峙中，萧剑扬尽管不知道下一步该怎样办，但他认定了：就是天塌下来，也要把枪口钉死目标。

那个日本兵也是满头大汗。他提溜着中国小姑娘，慢慢地往后退。

萧剑扬没挪窝儿，枪口随着鬼子兵身体的移动而略微抬高了几丝。

这时，一直在鬼子兵怀里挣扎的小女孩，逮着机会在日本人的左前臂上狠狠咬了一口。
那日本兵倒也硬气，只是呲了呲了牙，不但没松手，反而收紧了双臂。

小姑娘被勒得喘不上气，拼命地向后踢打着双腿。
她的一只脚恰好蹬在了鬼子兵胯下，而且是那个敏感部位。这下子日本人撑不住了，嘴里倒吸了口气，手一松，小女孩的身子往下出溜了半截，露出了他的脑袋。

这点儿空间对于萧剑扬来说是足够了。他基本上是凭着感觉射出了那颗等待已久的子弹。

子弹击碎了日本人的鼻梁骨，窜进了他的头颅。他身子往后一仰，带着怀里的小姑娘一块儿倒了下去。

萧剑扬站起身来，一摇一晃地跑过去。由于刚从紧张中挣出来，再加上一直是在毒日头下保持着跪姿，这会儿他觉着脑袋有点儿晕乎。

他跑到小女孩跟前，想弯下腰把她抱起来。
突然，他听见旁边不远处传来一阵低沉的声音。

萧剑扬赶紧把身子转往发出声音的方向，手里又端起了枪
声音是从右面不远处发出来的，那里躺着一具土黄色的身子。萧剑扬发现这身子还在轻微地动弹，腰上有一大片血迹。
那阵低沉的声音是他发出的痛苦的呻吟。
原来萧剑扬刚才的第一枪，击中了跑在右边的这个日本兵的腰部。这小子倒下了，但还没断气。

萧剑扬把步枪交到左手上，右手从武装带上拔出刺刀，一步步地走过去。
他想节省下一颗子弹。

等再走近两步，萧剑扬看清了那个日本人的脸。
这同样是一张年轻的脸，黄皮肤、黑眼睛。如果摘下头上那顶缀着黄色五角星的战斗帽，这张脸几乎跟一名普通中国青年的脸没什么分别。
此刻，这张脸被伤痛扭曲得变了形。
看着中国人手握刺刀一步步地逼近，那双不大的眼睛里露出一种异样的目光，透着面对死亡的绝望、恐惧，同时还有一种发自本能的哀求。

萧剑扬突然觉得，自己握刀的右手有点儿沉。
他站住了，怔了一下，然后慢慢地把刺刀插回刀鞘，转过身往回走。
“是死是活，瞧你小子自己的造化吧！”他边走边低声嘟囔。

萧剑扬走回来，抱起吓坏了的小姑娘，飞快地向竹林跑去。由于担心会有其他的鬼子兵听见枪声赶过来，他没来得及在这三个日本兵的身上搜搜。
至于鬼子身上的三八大盖儿，他没想要。这原因，一是因为三八枪比他自己手里的中正式要长出一截。这在拼刺刀的时候是个优势，但此刻在敌后的野地里摸爬滚打，枪身长就显得累赘了。

这二是因为，对三八式步枪的杀伤力，萧剑扬也不太看得上眼。
当年在东北干义勇军的时候，他就见识过：
三八枪打在人身上，一穿两个眼儿，前面的眼儿多大，后面的也多大。只要不是打在要害部位，养上半个多月伤就好了——还顶不上给熊瞎子拍一巴掌厉害。

另外还有一条更的重要原因：
真正的好枪手，从来不会随便更换手里的家伙。

进了竹林，萧剑扬连说带比划，催促母女一群人赶快往别处躲，越远越好。
他自己则朝相反的方向猫腰潜行。

等来到一块儿草物繁茂的野地深处，萧剑扬停住了。他坐了下来，摘掉头顶用于伪装的草圈，接着脱下身上的衣裤。

经过半天的暴晒，他早晨系在衣服布条上的植物茎叶，现在已经都蔫巴了，头上的草圈也是这样。
他把它们解下来，拔出刺刀，又重新在身边割了一些，然后仔细地把新割的茎、叶往衣服上系绑。

一边手里忙活着，他一边回想着刚才发生的一幕。
他对自己开始有些不满；他也不清楚，自己为什么会对那个负了重伤的日本兵下不去手。

也许真是象爹说的那样？
从前他爹就说过他——你小子，这副眼力跟这手枪法，是咱们老萧家的；可你这心肠，象你娘。

说实话，萧剑扬也承认，自己并不是属于心肠贼硬贼硬的那一路人。
当年在林子里打猎的时候，他基本不冲小狍子、小山兔什么的开火。有一回，他爹下的夹子打住了一只皮色油亮的母狐狸。这只狐狸大概是刚当妈不久，有几只小狐狸崽儿一直围着它打转儿，叫得那个凄惨。萧剑扬看着不忍，就背着他爹把那只母狐偷偷放了。

可话说回来，萧剑扬不是不知道：
那些个打着膏药旗的东洋鬼子，别说是狐狸了，就连野狼也没他们凶残。
自打进长白山跟爹干起义勇军以来，萧剑扬用枪打起鬼子来可是从不眨一下眼。

但是今天，当他握着刺刀走向那个负了重伤的日本兵的时候，特别是当看到那双充满绝望和哀求的眼睛的时候，萧剑扬第一次感到自己的手沉了起来。

他觉着：用枪从老远的地方向目标开枪，跟在眼皮子底下用刀子捅向对方的胸口，这感觉差着大了。
而枪击一个全副武装的日本鬼子，跟刀捅一个失去了抵抗力的伤兵，这也完全是两种感受。

他重重地吐了一口气，觉得心里很烦。

新的伪装收拾得差不多了，他把缀满茎叶的衣裤穿好，然后抓过身边的步枪，用刺刀习惯性地在枪托底部划起刀痕来。
靠近背带的枪托，已经有9道刀痕了。他跟在后面又添上1道、2道……
当要开始划第3道的时候，他的手突然抖了一下，核桃木的枪托上只留下了一道淡淡的痕迹。
他想起了惨死在鬼子刺刀下的连长。

“娘的！”他下意识地站起身，右手握刀，左手拎起步枪，往回走去。
连长当时也是身负重伤啊！那帮畜生硬是用刺刀把他捅死了，而且扎了那么多刀！
俺也要让那个鬼子伤兵尝尝刺刀的滋味！

可走了几步，他又站下了。现在返回去太危险了，多半会碰上其他闻声赶过来的鬼子兵。

更重要的是：有一个模糊的念头从他心底慢慢地飘忽而起——
如果人也象畜生那样去干事儿，那人跟畜生还有什么分别呢？

他沉重地走了回来，一屁股坐下来，默默地用枝叶编起草圈来。

他把编好的草圈扣到头顶的军帽上，然后收起刺刀。
“下次开枪要再准点儿，直接一枪就要了狗日的命！省得这么烦了！”他狠狠地向远处骂去，好象那里站着一排鬼子兵似的。

这时，西面偏南不远的地方，传来了炮声。
萧剑扬凝神听了听。根据昨天在阵地上获得的经验来判断，这不是炮弹落下的声音。
既然不是炮弹落地的声音，那多半就是火炮射击的声音喽？

萧剑扬爬起来，伏下腰，向炮声传来的方向摸去。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 13:35:54 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
剑扬低着身子悄悄地行进了一段。
炮声越来越清晰了，空气中也能闻到隐隐的硝烟气味儿。
他趴下来，开始匍匐前进。

爬了一会儿，他发现鼻尖儿前头的草丛中，出现了一条废弃的沟渠。这条沟渠不是很深，里外都长满了荒草，从稍远的地方就不大看得出了。
沟渠延伸的方向，恰好指向炮声传来的方位。

萧剑扬爬进了沟渠里，然后顺着它的走向往前匍匐。
他每爬一阵子，就停一下，轻轻地抬起头，向沟渠外观察一次。

当看到日本人的第一门火炮的时候，萧剑扬的整个人停下来了。他轻轻伏下身子。
趴在沟渠的底部，他觉得心跳一下子加快了许多。
他使劲儿地吸了几口气，左手下意识地整了整戴在头上的伪装草圈，然后慢慢地把头探起来。目光越过沟渠的上沿，仔细地观察起来。

除了离他最近的这门之外，这个炮兵阵地上还有另外几门火炮。
一门、两门、三门……萧剑扬默默地数了一下，一共是四门火炮，一门比一门离他远。
这四门火炮大致呈一条直线排列，这条线与萧剑扬隐身其间的沟渠形成一个夹角。
所有火炮的炮口一律指向西南方。

由于刚当兵不久，干的又是步兵，萧剑扬对火炮很是外行，分不清什么是山炮、什么是野炮。
他感兴趣的是开炮的人。他们才是他的狩猎对象。

萧剑扬瞅见在火炮旁边忙来忙去的鬼子兵，基本都没戴钢盔，顶着战斗小帽。他们脱去了外套，只穿着白布的衬衣。衬衣的袖子都撸到了胳膊肘以上。
有一个军官模样的家伙，穿得比较齐整。他端着架望远镜，不时地向远处观察。

尽管是门外汉，但萧剑扬也能瞧出来：
这帮鬼子炮兵的动作利索、熟练协调，显然是训练有素。

看到这群家伙和他们的炮，萧剑扬眼睛里泛出了红光——他想起了昨天在鬼子的炮火下死伤的弟兄们。

他把头伏下来，重新趴回到渠底，心里在紧张地思忖着：
到底打还是不打？

打，那可是够冒险的。自己一个人，身边只剩下了九发子弹，外加两个从鬼子身上缴来的手榴弹。而对方是呼啦啦的一大堆，除了炮还有枪。
更要命的是，这附近的地形相当开阔。一旦被日本兵发现了自己的射击位置，那可没任何法子脱身。

不打，沿着这条沟渠再悄悄地爬回去，光棍儿不吃眼前亏、留得青山有柴烧？

他觉得心里很乱，手掌里也捏出了汗。
他再一次轻轻抬起头，向外看去。

日本人的大炮在不停地轰鸣着。每发一炮，炮身就猛地抖动一下；炮身每抖动一下，萧剑扬的心就剧烈地震颤一下。
他想起了那些死在鬼子的炮火下、又被垒起来当作胸墙的弟兄们的尸首，他似乎又闻到了从那道胸墙上弥散开来的如同新鲜内脏般的气味儿。
他握枪的右手指关节，不觉地绷紧了。

“*你祖宗十八代！打了！”
萧剑扬恨恨地拨下了中正步枪的保险片。

“端不掉你也得咬你一口！”

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-30 13:38:23 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
心思定下来了，萧剑扬倒不觉得象刚才那么紧张了。
相反的，一股狩猎前的兴奋劲儿开始蹿上他的后脊梁。

这感觉有点儿象他第一次跟爹进老林打熊瞎子时的情形。
那是在冬天，他爹带着他在白莽莽的林子里转悠了好几天，终于找到了熊瞎子用来猫冬的树洞。
他爹在正对着树洞的地方架好围枪，让他把住，然后自己抄了根长长的桦木杆子，走到树洞跟前，使劲儿地往里捅……

此刻的萧剑扬，就象当年盯着那个藏熊瞎子的树洞一样，认真地观察着日本人炮兵阵地上离他最近的一门炮，还有在这门炮旁边正忙得起劲儿的鬼子兵。

下午湿热的空气中，不断的有蚊子由打草丛里飞出来，疯狂地在他裸露的皮肤上叮咬。有的还从他衣服的裂口处钻进去，在他身子上留下大大小小的疙瘩。

萧剑扬咬牙忍着。
长白山夏天的老林里，漫野的虻子、小咬可以要人的命。没想到，这江南的草蚊也不是省油的灯。

观察了一会儿，他发现了一个可以利用的现象：
鬼子的火炮在每射出一发炮弹的时候，会发出很大的声响。如果趁这个时机开枪，炮声会压盖住步枪的射击声。
听不到枪声，日本兵就很难判断出他的隐蔽位置。

萧剑扬慢慢地伸出了步枪。
心里记着连长教的话，他第一个就瞄住了那个端着望远镜的鬼子军官。
正要扣动扳机，他突然又停下了。

萧剑扬心很细，他在开火前一下子意识到一件事儿：
这个日本军官在炮兵阵地中所站的位置比较显要，如果第一枪就先干掉他，那旁边的鬼子兵立刻就会发觉自己的指挥官被击倒了。
这样一来，再想射击其他的日本兵就困难了。

于是，萧剑扬转移了枪口，瞄住了比较靠炮兵阵地边上的一个鬼子兵。这家伙正在拖动一个木板箱，箱子里也许装的是炮弹。

“咣！”日军的炮口火光一闪，发出一声轰鸣。
几乎是与此同时，萧剑扬手里的步枪也轻快地往后动了一下。

那个正在拖木板箱的鬼子兵，仿佛被一只无形的巨手猛地推搡了一把，人一下子向后仰去，木箱也撒了手，整个身体重重地倒在地上。

大多数的鬼子炮兵正忙得热火朝天，没注意到这一幕的发生。
只有离他不远的一个鬼子一等兵，发现自己的同伴突然摔到在地，还以为是滑手了或是被什么绊了一下。
这个一等兵跑过来，想看看能不能帮把手。等凑近了，他猛然发现同伴白布衬衣上的血迹，禁不住惊呼起来。

可是这时，阵地上的火炮刚好又进行射击。炮火的轰鸣盖住了这个倒霉蛋儿的叫声，更盖住了一颗7.92毫米的步枪弹击断他胸骨的声音。

萧剑扬射出第二发子弹之后，把步枪收回来，趴下身子，沿着沟渠向左爬了一段距离，然后再悄悄地探头出枪，瞄向下一头猎物。

告别, 但却无法忘记...

Blueidea Web Team
Team member

jimbob

抄级闪客
管理员
积分：1602
发贴：691
来自：P.R.China
注册：2000-03-16
 发表于 2002-08-30 15:27:30 按此观看jimbob的个人资料 按此发邮件给jimbob 发送悄悄话给jimbob 引用这个帖子回复 将本帖子内容通过email打包下载
这一回萧剑扬瞄上了火炮跟前的一个家伙，看起来他好象是负责往炮膛里填炮弹的。
这个日本人干脆脱光了上衣，头上扎着条毛巾，看着身子骨挺结实，一身腱子肉。

炮身重重地哆嗦了一下，一个炮弹壳退了出来。那条鬼子壮汉麻利地填进去一发新的——这大概也是他今生装填的最后一发炮弹了。

“咣！……”炮音还没散尽，萧剑扬的子弹就到了。
日军装填手的身子，象那门火炮似的剧烈哆嗦了一下。他手里抱着的一发炮弹也滑落了下来，砸在脚边上。

周围的鬼子炮兵开始慌乱起来，因为他们搞不懂是怎么回事。
莫非是流弹？

自从由狮子林、川沙口一线登陆以来，日本炮兵一直打得很顺手：
中国军队的火炮不但数量少，而且射程近，很难对日军的炮兵阵地构成威胁。
加上日军不断地利用观测气球、侦察飞机进行战场监视，只要发现中国军队的炮兵开火，马上就动用远程火炮、轰炸机进行火力压制、火力摧毁。
空中方面，日本空军基本掌握了制空权，很少见到中国空军的飞机。
此外，他们也从来没遭到过中国步兵的偷袭。

因此，鬼子炮兵一直是在充满安全感的气氛中作战。阵地上的警戒也比较松。
他们怎么也想不到，竟然会从自己的眼皮子底下飞来仇恨的子弹。

那个鬼子指挥官也发觉了自己的装填手被莫名其妙地撂倒了。这名炮兵中尉倒好象是意识到了什么，他立刻端着望远镜扫视阵地四周，试图发现什么异常现象。

当他的望远镜刚刚转到那条废弃的沟渠的时候，阵地上的其他几门炮正好也在开火。萧剑扬瞅准这个机会，又快又稳地让一发子弹飞出了枪膛。

鬼子军官在望远镜的视野里觉察到了，草丛里好象有什么动了一下。但是，他已经来不及作出反应了。
七分准头加三分凑巧，这颗子弹闪电般地从鬼子望远镜的左镜筒穿入。
在轻轻松松地击碎了物镜和目镜之后，它再接再厉地爆裂了日本军官的左眼眼球，接着头也不回地窜入了他的颅内，最后在他后脑的上部为自己凿开了一个告别的血洞，扬长而去。
在它身后，留下了一具里面变成糟豆腐的日式颅腔。

萧剑扬打完这发子弹之后，迅速趴下身子，沿着沟渠又向左爬了一段距离。
等再次从沟渠里微微探头向外看去，他发现这个马蜂窝捅大了。

见到自己的指挥官被打倒在地，阵地上的鬼子炮兵急眼了。就连别的炮位上的日本兵也惊动了。
日军炮兵部队也配发有一定数量的轻武器。这当口，十几个家伙端着枪，半弯着腰，迅速朝这个方向搜索过来。
他们从鬼子炮兵中尉倒下的姿势，大致判断出了袭击者可能藏身的方位。

萧剑扬见情势不妙，赶紧趴下身子，在渠底沿着来时的方向往回爬。
在东北老林干义勇军积攒下的经验，使他养成了一个简洁的认识：
打不过就赶紧溜！

可爬了几步，他就意识到这回的麻烦大了：
为了不暴露自己的身形，他不敢爬得太快；这条沟渠又不够深，没法子弯着腰跑。
以他此刻的移动速度，鬼子兵很快就能撵上。他眼下的这身伪装，毕竟是临时凑合着弄出来的，离着远了还行，如果走近了可就要露馅儿！

眼见着难以脱身了，他心一横，索性不往前爬了。
拼了！

萧剑扬转过身来，把枪顺好。枪膛里这时只剩下一发子弹了。
他从衣兜里摸出最后一个装弹的桥夹。桥夹上还剩下最后四发子弹。
接着，他又从挎包里掏出那两个早上缴获的日军手榴弹。

这种手榴弹，是日军在37年才装备的97式。萧剑扬以前没见过，也没用过。
但在东北那阵子，他在他爹的队伍上用过鬼子的另一种手榴弹。
那种是91式，跟97式差不太多。
所以萧剑扬也大致估摸出了眼前手边上这种弹的用法。

这时，走在前面的几个鬼子兵，似乎已经发现了草丛中有什么异样。他们喊了起来，同时加快了脚步。
其他的日本兵也端枪跟着跑了起来。

萧剑扬把一枚手榴弹攥在右手上，眼睛紧紧地盯着越来越近的小日本。

“连长、弟兄们，俺来了！”
他一面在心里默念着，一面用左手拔出了手榴弹头部的保险销。

看一看，抄一抄，你抄我抄有提高!

Blueidea Web Team
Team member

jimbob

抄级闪客
管理员
积分：1602
发贴：691
来自：P.R.China
注册：2000-03-16
 发表于 2002-08-30 15:28:39 按此观看jimbob的个人资料 按此发邮件给jimbob 发送悄悄话给jimbob 引用这个帖子回复 将本帖子内容通过email打包下载
萧剑扬正准备等鬼子再凑近些就投出手榴弹。
没想到，他突然瞅见日本兵的战斗队形中，有几个家伙一下子停住了。他们伸手向前比划着，嘴里还喊着什么。
其他的鬼子兵也收住了脚。
他们的视线朝着萧剑扬藏身的这个方向扫过来，但不是往地上看，而是冲半空里张望。

萧剑扬搞不清这帮家伙在耍什么花样，依旧握紧手榴弹，眼睛死死盯住他们的动静。

这时，他听出来了，脑后的空气中传来一种奇怪的“嗡嗡”声。
而眼前的鬼子兵开始不由自主地往后退。

萧剑扬实在忍不住了，他偷偷地扭回头一瞧——
飞机！

一架飞机由打他身后的半空中扑过来，猛地朝着日军的炮兵阵地俯冲下来。

萧剑扬瞧见这飞机有两层翅膀，机身在不停地摇晃。
在它身后的蓝天中，拖出了一道长长的黑色烟带。

飞机急速地逼近，空气中的“嗡嗡”声越来越重了。
萧剑扬这下看清了：
这架飞机翅膀上的圆形图案，跟自己军帽上的帽徽一模一样。

“俺们的飞机！”
萧剑扬在心里叫了起来。

这架中国空军的战机，不知是在空战中被敌机击伤了，还是被日军的地面防空火炮击中了。
它象一只受伤的苍鹰，知道自己无力飞回山岩上的鹰巢，于是决意在最后一次的撞击中找到自己的归宿。
它竭力地控制着自己的身体，照准地面上的这个日军炮兵阵地撞下来。

空中没有见到降落伞。

面对这突如其来的更大灾难，那十几个端枪的鬼子兵根本顾不上再去搜索打冷枪的袭击者了。
他们纷纷卧倒。几个神经比较脆弱的，慌得忘了隐蔽，掉头就往回跑。
炮位上的日本兵也停下了手中的活儿，乱作一团。
更有几个家伙呆站在那儿，傻了。

萧剑扬也怔住了。一双瞪得不能再大的眼睛，随着机身的飞行而转动。
飞机掠过萧剑扬的头顶，双翼激起的气浪扑打在他的头上、身上。

它的身影在空中艰难地划过，好象一名遍身硝烟的战士，用尽所有的力气，庄严地向大地行了最后一个军礼。

一股黑红的火焰从地面腾空而起。
机头从容地扎进了炮兵阵地上的一堆弹药箱中。

山崩一样的爆炸。
硝烟和气浪，转瞬间吞没了弹药箱附近几个没来得及逃开的土黄色身影，然后迅猛地向四周扩散开去。

大地在颤动。

萧剑扬的身子随着地面的震颤而抖动。
一瞬间他觉得自己的意识有点模糊，耳朵听不见什么声音，视野里的天与地象打摆子似地颠着晃着。

等他回过劲儿来，脸上已是湿漉漉的一片，除了汗水还有别的什么。

“爷们儿！”他哑着嗓子喊了一声，把掌中日式手榴弹上的小头头往枪托上狠劲一磕，然后死命地甩了出去。
圆柱体的铸铁弹身，在空中划出了一道弧线。
接着，他抄起了步枪。

这时的鬼子炮兵阵地已变了模样。
由于日军的炮位彼此间拉开一定的距离，因此飞机的撞击并没有一下子完全摧毁整个阵地。
但是显然，它把一些无形的东西粉碎了：
两个军帽被气浪掀跑了的鬼子炮兵，僵僵地站在那里，眼睛直勾勾地瞪向半空，好象还是无法相信发生了什么。
几个浑身血污的日本兵，瘫在地上嚎着，手臂不时地向空中无力地挥着。

一个家伙蹲在边上，抱着他的战友。
他的这个同伴，身上还相当齐整，只是脑袋变成了瘪掉的鸡蛋——被飞机爆炸后飞出的碎片击中了。

更多的土黄色身影在跌跌撞撞地跑东奔西，手忙脚乱。

萧剑扬用枪膛里剩下的一发子弹，飞快地打倒了一个似乎正在梦游着的东洋兵，然后迅速地把最后的四发子弹压进了弹仓。
此刻的他，不再象以前那样盘算先打哪个后打哪个了。
血在他的身子里变成了流动的火炭。他几乎是凭着本能来捕捉猎物，瞄准、击发、拉枪栓……再瞄准、再击发、再拉枪栓……

还没等日本人从混乱中缓过劲儿来，他就一口气打完了那四发子弹。
当他沿着那条废弃的沟渠悄悄爬走的时候，身边只剩下了最后一颗从鬼子那儿缴来的手榴弹。

天快黑的时候，萧剑扬从他藏身的一块棉花地中钻了出来。

太阳好象也被一天中持续不断的战火折腾累了，跑到地平线下面找地方歇着去了。
可这被晚霞笼罩的大地上，枪炮声依旧不断。

萧剑扬喝光了水壶里的最后一口水，感觉人精神了一些。
离开那个鬼子炮兵阵地之后，由于身上已经没有子弹了，再加上人很疲倦，他没再往别处蹓跶，而是找了片比较茂密的棉花地躲了起来，等着天黑。
那剩下的一颗手榴弹，是为了在最后关头用的。

拄着步枪站起来的时候，左臂的伤口猛地疼了一下。这人紧张的时候不觉着，一放松下来就感到不好受的滋味了。

是该归队啦——他对自己说。

他把步枪背在肩上。尽管已经打光子弹了，但三尺来长的枪身还是显得那么有生气。
核桃木的枪体贴着自己的身子，让他觉着非常的亲切。

突然，他记起自己忘了做一件事，于是又把枪放下来，然后从左胯上的刀鞘里拔出刺刀，接着整个人也坐下来了。
他准备在枪托下方补上后来的几条刀痕。

起风了。带着暑气的晚风撩动他身上残存的草叶伪装。
他一下子想起了不久前的情景：
那架负伤的中国飞机从他的头顶掠过，双翼激起的气浪扑打在他的头上、身上。

他慢慢停下了手里的活儿。

萧剑扬重新站起来，收起刺刀。
数目已经不重要了——
打就是了，直到打光子弹，或者打光鬼子。

他背好枪，朝西面偏南的方向走去。
晚风吹过他破碎的军衣。残霞的血色浸透了他满是泥土的面庞，并且渗进他的眼里。

远方，炮火正浓。

看一看，抄一抄，你抄我抄有提高!

Blueidea Web Team
Team member

edos

初级用户
积分：0
发贴：46
来自：
注册：2002-08-23
 发表于 2002-08-30 15:33:24 按此观看edos的个人资料 按此发邮件给edos 访问edos的主页 edos 的 oicq 是5752242,查看 5752242 的资料 发送悄悄话给edos 引用这个帖子回复 将本帖子内容通过email打包下载
很久没有看到会让我鼻子有点酸的文章了

我不識字
妖怪总是自由的

初级用户
积分：139
发贴：1362
来自：腐败沼泽
注册：2001-03-28
 发表于 2002-08-30 17:25:07 按此观看妖怪总是自由的的个人资料 该用户不允许显示它的电子邮件 妖怪总是自由的 的 oicq 是1156779,查看 1156779 的资料 发送悄悄话给妖怪总是自由的 引用这个帖子回复 将本帖子内容通过email打包下载
好文，飞鸟兄怎么8早点发？我等这个连载等了好长时间

天堂的光辉不能到达的地方，有一只自由的妖怪
=]Blueidea[= BLOOD
小寒

终级用户
积分：797
发贴：1079
来自：自己家
注册：2001-09-16
 发表于 2002-08-30 17:27:15 按此观看小寒的个人资料 按此发邮件给小寒 小寒 的 oicq 是16906746,查看 16906746 的资料 发送悄悄话给小寒 引用这个帖子回复 将本帖子内容通过email打包下载
-__-好象在MOP看过？！

得之，我幸，不得，我命。
Love design,Forever.

...
__/小寒的个人主页
__/小寒的留言本
viccnu

超级用户
积分：327
发贴：258
来自：
注册：2001-07-27
 发表于 2002-08-30 17:37:30 按此观看viccnu的个人资料 按此发邮件给viccnu 访问viccnu的主页 viccnu 的 oicq 是928174,查看 928174 的资料 发送悄悄话给viccnu 引用这个帖子回复 将本帖子内容通过email打包下载
MOP里也是转的,是舰船的
natson

anddesign
积分：1054
发贴：1192
来自：北京
注册：2000-07-01
 发表于 2002-08-30 19:35:21 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
国军是抗战的主力。烈士远不止我们平常所知的那些。

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
lebuwei

心动为谁
现任版主
积分：2294
发贴：1011
来自：江西省
注册：2001-08-18
 发表于 2002-08-31 19:32:14 按此观看lebuwei的个人资料 按此发邮件给lebuwei 访问lebuwei的主页 lebuwei 的 oicq 是18203115,查看 18203115 的资料 发送悄悄话给lebuwei 引用这个帖子回复 将本帖子内容通过email打包下载
继续贴出来啊，过瘾

Blueidea Web Team
Moderator Of Fireworks Forum
横眉冷对秋波，俯首甘为光棍

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-31 21:21:21 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
这是这个小说的第一部分， 原载于舰船知识的bbs, 后面的内容作者还没有贴出来， 据说下面还有南京战役， 常德保卫战等精彩场面。

告别, 但却无法忘记...

Blueidea Web Team
Team member

布鲁斯兄弟

初级用户
积分：65
发贴：60
来自：成都
注册：2002-06-14
 发表于 2002-08-31 21:35:36 按此观看布鲁斯兄弟的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给布鲁斯兄弟 引用这个帖子回复 将本帖子内容通过email打包下载
让卡梅隆来拍成电影，男一号由姜文来演。

夫春树桃李，夏得阴其下，秋得食其实。春树蒺藜，夏不可采其叶，秋得其刺焉。
hihiyou

高级用户
积分：264
发贴：106
来自：土匪-基地
注册：2001-12-31
 发表于 2002-08-31 21:58:39 按此观看hihiyou的个人资料 按此发邮件给hihiyou 发送悄悄话给hihiyou 引用这个帖子回复 将本帖子内容通过email打包下载
来劲!!!!!

|土匪|这里虽说不上山明水秀，可是也别有一番风味
上一贴 | 下一贴
快速回复 长篇连载 - 抗战狙击手（转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


学学美国人的穷(转) - 经 典 论 坛

论坛灌水区
学学美国人的穷(转)

上一贴 | 下一贴
发表人 主题: 学学美国人的穷(转)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-08-24 12:30:29 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
薛涌专栏

大多数中国人来美国，即使不是为了致富，也是为了学美国的致富之道的。人们常常忽视的，是如何学学美国人的穷。

刚来美国的中国人总会发现，美国人的手头之紧，往往超出中国人。要看花钱的作派，似乎美国人比中国人还穷不少。我的一位美国朋友，父亲是一个顶尖名校的校长，年薪50多万美元，和其他几位挣得最多的大学校长的年薪一起写在报纸上。她姐妹二人，都是常青藤的教育，自己刚刚拿到博士学位，夫君（一位著名物理学家之子）也开始在一所常青藤名校教书了。可是她的“穷相”，却常常令我吃惊。

有一次，我正需要一台计算机，向她咨询应该买什么样的好。她马上告诉我她丈夫正好有一台旧的想出手，只要700美元。她丈夫经常开国际会议，急需一个“笔记本”，但这台旧的不卖掉，就舍不得买新的。我觉得她是开玩笑，根本没有当真，但他们出的价格，确实便宜，况且是熟人，可靠性强，所以就把那台旧计算机买下来。后来发现，在我付钱的第二天，她丈夫就满心欢喜地把梦寐以求的笔记本买到了手。看来还真是迫不及待。

另有一次，为送我妻子去日本研修，她和她丈夫开车带我们出去吃晚饭。回来的路上，她突然问我们是否介意绕一下，去给她即将出生的孩子买几件衣服。她此时怀的是第一个孩子，什么衣服还都没有。我们当然满口答应。但令人吃惊的是，她竟开到一家旧货店，买了几件人家用剩下的婴儿衣服回来，路上还一个劲儿地说，小孩的衣服太贵了，实在买不起，等等。我妻子听了心里直摇头，觉得她太亏待自己的第一个孩子了，于是到日本后，赶紧买了一套上好的婴儿新装，航空寄给她。

我们的这位朋友不是个小气人。相反，她接人待物中规中矩，是我们在美国多年最好的朋友之一。其实在我们所在的耶鲁大学，象她这样的节俭也不是个极端的例子。耶鲁之富，在美国是出名的，乃至能把一个学生餐厅修得象个宫殿。一位艺术史系的前辈一次对笔者开玩笑说，把耶鲁艺术画廊的名画卖几张，就够在中国建个大学了。无怪耶鲁能成为美国传统的贵族学校。最近一位社会学教授作的研究表明，虽然经过多年平民化的改革，如给低收入家庭的学生提供奖学金等等，富裕家庭对耶鲁这种精英学校的垄断，比布什他们上学时还要严重。不过，在耶鲁周围的街头，你还是常常能看到这样的情景：一个旧床垫已经被扔到垃圾箱那里，但两个学生模样的人对之审视一通后，高高兴兴地抬回家去。学生买旧东西的习惯，更不用说了。

美国是个优遇富人的社会。但在美国社会最受人尊重的、最出风头的，还是所谓白手起家的富人，即英文中的所谓self-made man。即使是富贵家庭，也非常注意让孩子吃苦、自立。甚至有些富人会有这样的意识：让自己的孩子从小养尊处优，等于剥夺了他们成为自己这种self-made man的机会，真正的人生领略不到，风头也出不成了，这对孩子不公平。因此，孩子从小为挣零花钱而打工，是最正常不过的事。年轻人哭起穷来，也从不象许多中国人那样遮掩。我那位朋友作为大学校长的女儿，生了孩子，全家靠丈夫一个助理教授的工资，挤在顶层的一居室里，过得紧紧巴巴、连滚带爬。双方父母都是大名鼎鼎的人物，每周都来兴高采烈地看自己的第一个孙子。但看完无例外地一拍屁股就走，经济上谁也不伸手接济一把。唯一的经济支持，是她父母把自己用旧了的一辆车，以优惠的价格卖给她。我看了看那俩车，就是不优惠，满打满算也就几千块钱。大学校长还开这种破车，多少叫我有些吃惊。

但是，这一不可思议的“穷相”，正是美国精神的体现，也是美国长期繁荣的根基。笔者不否认，美国照样有许多富贵的败家子。但主流社会的价值却是：不管你是谁，要想拿到钱，你必需证明自己的能力！美国的富家子弟时有“穷相”，但他们的富贵却能常盛不衰。作为一个国家而言，又何尝不是如此？！

查诸历史，发达的文明总是被富裕所腐化。结果丰衣足食变成了骄奢淫佚，慷慨大方变成了挥霍无度。富贵子弟常常荡尽家产，一个个辉煌的大帝国崛起又衰落。哲学家罗素说文明的最精彩之处出现在其将熟未熟之时，因为文明一旦成熟，就难免被自己的成熟所腐化，走上衰落之途。古代希腊、罗马都是如此。大英帝国，据说也因为其统治阶层的“绅士化”而衰败。日本的汉学大师宫崎市定，40年曾写了一本“东洋的朴素主义精神与文明主义社会”，称中国的文明不断因“过熟”而衰败，又不断得益于“野蛮民族”的入侵、借助新鲜血液去掉烂熟的传统、找回文明的动力，进而一再复兴。这当然有为日本当年征服中国的侵略行为立言之意，但16、17世纪东来的欧洲传教士已经注意到：中国人沉溺于富裕的生活，无力打仗，容易征服，而日本人却是天生的战士，等等。从世界文明史的立场看，美国人虽富而似穷，在一个生活舒适的社会中能够保持艰苦卓绝的本色，因而使这一史无前例的大帝国能够保持朴素主义的文明动力。

也正是从这个立场上，笔者要给近来弥漫在中国人之间的“中国崛起论”泼一瓢冷水。笔者不否认中国近年来的巨大进步，也不否认中国令人生畏的经济竞争力。但中国的竞争力，很大程度上就在于中国的穷：中国的劳动力价格只是美日的四十分之一！中国人愿意为了更小的报酬，付出更大的劳动。但是，真正的世界经济强国，最终无一不是富裕的社会。中国能否维持一个富足而不流于腐败奢靡的社会呢？现在还一点也看不出来。

不久前《南方周末》报导，中国的一个小学生，上完厕所发现没有带卫生纸，于是掏出一张一百元的人民币，堂而皇之地把屁股擦干。当时周围的同学已经表示把自己的卫生纸给他用，但是被拒绝。想来人民币擦屁股不是件舒服事。擦的目的，也是要当众摆摆谱儿。可惜，这种摆谱儿的方式，又是最令人哭笑不得的。在任何一个发达国家，你很难用这种方式进行炫耀性消费。人家那里平民百姓用的公共厕所也是有门的，而且谁也不会让人家看自己擦屁股。究竟是中国的厕所没有门呢，还是这位小贵族不懂得做人最基本的一个“谱儿”，就是不能让人看见自己擦屁股呢？不管是哪一种情况，都说明中国在这方面的文明还处于叫花子的水平。然而，叫花子却要打肿脸充胖子，时时不忘摆阔露富。他们真要阔起来是个什么德行，大家可想而知。

当然，这类例子非常极端，不能用来概括整个中国社会。但你问问国内混得好的亲友，看看他们那些上中学的孩子，哪个不是兜里装著手机，一双鞋上千块钱？美国的孩子当然不是生活得水深火热。但他们的消费，不会超过父母；想要多点零花钱，要自己打工。中国的孩子，买父母舍不得买的东西绝不眨眼，要父母的钱从不亏心，只知道喊“不够”。也怪不得中国有“富不过三代”的古训。中国人刚摆脱赤贫就巴不得学富人的消费。但这种消费所体现的，却是地道的穷文化。中国根本就没有真正的贵族。

由于多年没有回去，对国内的许多事情不甚了了。不过从一些在海外也能看得见的现象，也能看到这种摆阔的“穷文化”的走向。

不久前世界杯上中国队和美国队的表现，就是一个很好的对比。两国都是刚刚开始职业化的足球“发展中”国家。美国那些在国内踢球的运动员，收入大多几万美元，最高一位不过20万。这基本上与美国一般中产阶级的收入相差无几。世界杯后，两支欧洲俱乐部访美，包括齐达内、菲戈在内的世界级球星都上场献艺。“纽约时报”及时指出，齐达内一个人的收入，基本就够给美国所有的职业足球选手开工钱了。要知道，美国的体育明星收入一直是世界之最。齐达内是世界最贵的足球明星，但收入比起乔丹来还是差远了。乃至美国目前有收入两千万的棒球明星要闹罢工的事。但美国的足球运动员却安贫乐道。他们认为职业足球刚起步，还没开始赚钱，大家应该勤俭起家、少拿多干。甚至美国足协强制性地给运动员的最高收入封顶，谁也不能挣过27万。这种兢兢业业的精神，在世界杯上得到了报偿。美国队不仅打入8强，而且在国际足联的排名中并列第9，几个队员已经成为世界级球星。

再看看中国队呢？水平之差令人发指，但个个几乎都是百万富翁。中国的人均收入仅是美国的四十分之一，中国运动员的水平又不知是人家的几分之几，但收入的绝对额，却超过了美国同行。中国运动员的骄奢淫佚是有名的，抽烟、喝酒、泡妞、骂教练、甚至犯罪，几乎无所不为。笔者当时写了一篇“中国农民足球俱乐部”的文章，称中国队员挣得太高，已经被金钱给腐蚀，中国足球应该向农村发展，让那些吃不饱饭、愿意为很少的钱而拼命的农民踢球，给中国足坛带来点朴素主义精神，顺便也扶贫积德。不想一下子惹怒球迷，大家对笔者口诛笔伐。笔者让编辑把代表性的反对意见传过来，才知道目前中国球迷醉心的是欧洲的足球贵族，对贝利那样的苦孩子成为世界最伟大球星的故事已经没有兴趣。一位球迷甚至挖苦笔者不懂国情，称“中国已经不是个穷国，没有遍地的穷人”。老天爷！中国不穷谁穷？英国《金融时报》最近撰文，夸赞近20年来中国政府以最快的速度使大量的人口脱贫，创造了现代史上的奇迹，无任何国家可比。但是即使如此，由于中国的起点太低，如今仍有一亿多(即农村人口的11.5%)农民生活在一天收入不到一美元的水平上。世界上除了印度外，哪几个国家有这么多穷人？一天收入不到一美元，那几乎是苏丹、索马里的水平。苏丹、索马里人苦成什么样，大家电视上看见了吧。我们有一亿多这样的同胞，居然还不算穷！这不是痴人说梦吗？

如今的年轻球迷，多是八、九十年代长大的独生子，从小当“小皇帝”当惯了，一张口就是这样地不知天高地厚。让他们最难以理解的是：足球对中国人而言，就象一个舞会和party，大家当然应该去尽兴。但是政府和企业如果资助足球，就如同拿著扶贫的钱去办豪华舞会，就是腐败！在中国，谁为足球花钱大家都鼓掌。贪官污吏们于是乎纷纷拿著民旨民膏投入足球，搞他们的政绩工程，喂得中国的运动员“肥”得跑不动。你能指望对一个被惯坏了的孩子讲“父母有困难，你别用手机了”吗？他们是不会懂的。他们会和你争辩说：“别人都用！”如今，“小皇帝”们长大了，该主宰社会了。他们将把中国社会带到何处？你对此能乐观吗？

笔者庆幸的是，自己的孩子生长在美国，从小的衣服，也象我那位朋友那样，90%全是旧货。在美国养孩子有许多事情要担心，但“小皇帝”式的恶习，却不用太操心。以笔者的观察，许多中国留学生在美国苦读几年就变“土”了，比起国内的人来“穷相”毕露；他们自己的孩子，也大多比国内亲友同龄的孩子节俭自立。我们不知不觉地在学习美国人的穷。

什么时候，国内的人也知道学学这些呢？

告别, 但却无法忘记...

Blueidea Web Team
Team member

xiangrong

高级用户
积分：174
发贴：294
来自：
注册：2000-07-26
 发表于 2002-08-24 13:18:48 按此观看xiangrong的个人资料 按此发邮件给xiangrong 访问xiangrong的主页 xiangrong 的 oicq 是455409,查看 455409 的资料 发送悄悄话给xiangrong 引用这个帖子回复 将本帖子内容通过email打包下载
别的不说，对这一段我有点想法：

引用:
不过，在耶鲁周围的街头，你还是常常能看到这样的情景：一个旧床垫已经被扔到垃圾箱那里，但两个学生模样的人对之审视一通后，高高兴兴地抬回家去。学生买旧东西的习惯，更不用说了。

在德国读书的读书的中国学生中，捡人家扔掉的破家具的多着那。甚至还有大学生满大街的找旧家具捡。。虽然现在也不好捡了。
可是一次，中国学生在捡破家具的时候，有个德国人在一旁照相。看到有中国学生上去问，就走了。你一定要说这种行为有多好。我看还值得商榷。
国外的很多事情，是值得我们学习。不过现在的很多文章，都有点文过饰非了。
这样好像就不太好了。

各位，各位，<<<< 欢迎来我的流金论坛!!! >>>>有事到我的论坛来找我哦……^Q^
逍遥2

初级用户
积分：56
发贴：62
来自：重庆
注册：2002-05-29
 发表于 2002-08-24 21:09:35 按此观看逍遥2的个人资料 按此发邮件给逍遥2 逍遥2 的 oicq 是56091982,查看 56091982 的资料 发送悄悄话给逍遥2 引用这个帖子回复 将本帖子内容通过email打包下载
自己民族有自己的观点，方式。比如我们跟老外打交道很多都觉得要依着外国方式，其实这也是媚外。

逍遥2
上一贴 | 下一贴
快速回复 学学美国人的穷(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


十个有哲理的故事 一场精彩的人生课 - 经 典 论 坛

论坛灌水区
十个有哲理的故事 一场精彩的人生课

上一贴 | 下一贴
发表人 主题: 十个有哲理的故事 一场精彩的人生课
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-26 18:18:05 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
１、陈阿土

    陈阿土是台湾的农民，从来没有出过远门。攒了半辈子的钱，终于参加一个
旅游团出了国。国外的一切都是非常新鲜的，关键是，陈阿土参加的是豪华团，
一个人住一个标准间。这让他新奇不已。早晨，服务生来敲门送早餐时大声说道：
“GOODMORNINGSIR！”陈阿土愣住了。这是什么意思呢？在自己的家乡，一般陌
生的人见面都会问：“您贵姓？”于是陈阿土大声叫道：“我叫陈阿土！”如是
这般，连着三天，都是那个服务生来敲门，每天都大声说：“GOODMORNINGSIR！”
而陈阿土亦大声回道：“我叫陈阿土！”但他非常的生气。这个服务生也太笨了，
天天问自己叫什么，告诉他又记不住，很烦的。终于他忍不住去问导游，“GOOD
MORNINGSIR！”是什么意思，导游告诉了他，天啊！！真是丢脸死了。陈阿土反
复练习“GOODMORNINGSIR！”这个词，以便能体面地应对服务生。又一天的早晨，
服务生照常来敲门，门一开陈阿土就大声叫道：“GOODMORNINGSIR！”与此同时，
服务生叫的是：“我是陈阿土！”

    这个故事告诉我们，人与人交往，常常是意志力与意志力的较量。不是你影
响他，就是他影响你，而我们要想成功，一定要培养自己的影响力，只有影响力
大的人才可以成为最强者。

    ２、表演大师

    有一位表演大师上场前，他的弟子告诉他鞋带松了。大师点头致谢，蹲下来
仔细系好。等到弟子转身后，又蹲下来将鞋带解松。有个旁观者看到了这一切，
不解地问：“大师，您为什么又要将鞋带解松呢？”大师回答道：“因为我饰演
的是一位劳累的旅者，长途跋涉让他的鞋事松开，可以通过这个细节表现他的劳
累憔悴.”“那你为什么不直接告诉你的弟子呢？”“他能细心地发现我的鞋带松
了，并且热心地告诉我，我一定要保护他这种热情的积极性，及时地给他鼓励，
至于为什么要将鞋带解开，将来会有更多的机会教他表演，可以下一次再说啊。”

    人一个时间只能做一件事，懂抓重点，才是真正的人才。

    3、鹦鹉

    一个人去买鹦鹉，看到一只鹦鹉前标：此鹦鹉会两门语言，售价二百元。另
一只鹦鹉前则标道：此鹦鹉会四门语言，售价四百元。该买哪只呢？两只都毛色
光鲜，非常灵活可爱。这人转啊转，拿不定主意。结果突然发现一只老掉了牙的
鹦鹉，毛色暗淡散乱，标价八百元。这人赶紧将老板叫来：这只鹦鹉是不是会说
八门语言？店主说：不。这人奇怪了：那为什么又老又丑，又没有能力，会值这
个数呢？店主回答：因为另外两只鹦鹉叫这只鹦鹉老板。

    这故事告诉我们，真正的领导人，不一定自己能力有多强，只要懂信任，懂
放权，懂珍惜，就能团结比自己更强的力量，从而提升自己的身价。相反许多能
力非常强的人却因为过于完美主义，事必躬亲，什么人都不如自己，最后只能做
最好的攻关人员，销售代表，成不了优秀的领导人。

    ４、金人

    曾经有个小国的人到中国来，进贡了三个一模一样的金人，金壁辉煌，把皇
帝高兴坏了。可是这小国的人不厚道，同时出一道题目：这三个金人哪个最有价
值？皇帝想了许多的办法，请来珠宝匠检查，称重量，看做工，都是一模一样的。
怎么办？使者还等着回去汇报呢。泱泱大国，不会连这个小事都不懂吧？最后，
有一位退位的老大臣说他有办法。皇帝将使者请到大殿，老臣胸有成足地拿着三
根稻草，插入第一个金人的耳朵里，这稻草从另一边耳朵出来了。第二个金人的
稻草从嘴巴里直接掉出来，而第三个金人，稻草进去后掉进了肚子，什么响动也
没有。老臣说：第三个金人最有价值！使者默默无语，答案正确。

    这个故事告诉我们，最有价值的人，不一定是最能说的人。老天给我们两只
耳朵一个嘴巴，本来就是让我们多听少说的。善于倾听，才是成熟的人最基本的
素质。

    ５、辞职

    A对B说：“我要离开这个公司。我恨这个公司！”B建议道：“我举双手赞成
你报复！！破公司一定要给它点颜色看看。不过你现在离开，还不是最好的时机。”
A问：为什么？B说：“如果你现在走，公司的损失并不大。你应该趁着在公司的
机会，拼命去为自己拉一些客户，成为公司独挡一面的人物，然后带着这些客户
突然离开公司，公司才会受到重大损失，非常被动。”A觉得B说的非常在理。于
是努力工作，事遂所愿，半年多的努力工作后，他有了许多的忠实客户。再见面
时B问A：现在是时机了，要跳赶快行动哦！A淡然笑道：老总跟我长谈过，准备升
我做总经理助理，我暂时没有离开的打算了。

    其实这也正是B的初衷。一个人的工作，永远只是为自己的简历。只有付出大
于得到，让老板真正看到你的能力大于位置，才会给你更多的机会替他创造更多
利润。

    ６、选择

    有三个人要被关进监狱三年，监狱长给他们三个一人一个要求。美国人爱抽
雪茄，要了三箱雪茄。法国人最浪漫，要一个美丽的女子相伴。而犹太人说，他
要一部与外界沟通的电话。三年过后，第一个冲出来的是美国人，嘴里鼻孔里塞
满了雪茄，大喊道：“给我火，给我火！”原来他忘了要火了。接着出来的是法
国人。只见他手里抱着一个小孩子，美丽女子手里牵着一个小孩子，肚子里还怀
着第三个。最后出来的是犹太人，他紧紧握住监狱长的手说：“这三年来我每天
与外界联系，我的生意不但没有停顿，反而增长了200％，为了表示感谢，我送你
一辆劳施莱斯！”

    这个故事告诉我们，什么样的选择决定什么样的生活。今天的生活是由三年
前我们的选择决定的，而今天我们的抉择将决定我们三年后的生活。我们要选择
接触最新的信息，了解最新的趋势，从而更好的创造自己的将来。

    ７、老虎

    两个人在森林里，遇到了一只大老虎。A就赶紧从背后取下一双更轻便的运动
鞋换上。B急死了，骂道：“你干嘛呢，再换鞋也跑不过老虎啊！”A说：“我只
要跑得比你快就好了。”

    二十一世纪，没有危机感是最大的危机。特别是入关在即，电信，银行，保
险，甚至是公务员这些我们以为非常稳定和有保障的企业，也会面临许多的变数。
当更多的老虎来临时，我们有没有准备好自己的跑鞋？

    ８、赶考

    有位秀才第三次进京赶考，住在一个经常住的店里。考试前两天他做了三个
梦，第一个梦是梦到自己在墙上种白菜，第二个梦是下雨天，他戴了斗笠还打伞，
第三个梦是梦到跟心爱的表妹脱光了衣服躺在一起，但是背靠着背。这三个梦似
乎有些深意，秀才第二天就赶紧去找算命的解梦。算命的一听，连拍大腿说：“
你还是回家吧。你想想，高墙上种菜不是白费劲吗？戴斗笠打雨伞不是多此一举
吗？跟表妹都脱光了躺在一张床上了，却背靠背，不是没戏吗？”秀才一听，心
灰意冷，回店收拾包袱准备回家。店老板非常奇怪，问：“不是明天才考试吗，
今天你怎么就回乡了？”秀才如此这般说了一番，店老板乐了：“哟，我也会解
梦的。我倒觉得，你这次一定要留下来。你想想，墙上种菜不是高种吗？戴斗笠
打伞不是说明你这次有备无患吗？跟你表妹脱光了背靠靠躺在床上，不是说明你
翻身的时候就要到了吗？”秀才一听，更有道理，于是精神振奋地参加考试，居
然中了个探花。

    积极的人，象太阳，照到哪里哪里亮，消极的人，象月亮，初一十五不一样。
想法决定我们的生活，有什么样的想法，就有什么样的未来。

    ９、骆驼

    在动物园里的小骆驼问妈妈：“妈妈妈妈，为什么我们的睫毛那么地长？”
骆驼妈妈说：“当风沙来的时候，长长的睫毛可以让我们在风暴中都能看得到方
向。”小骆驼又问：“妈妈妈妈，为什么我们的背那么驼，丑死了！”骆驼妈妈
说：“这个叫驼峰，可以帮我们储存大量的水和养分，让我们能在沙漠里耐受十
几天的无水无食条件。”小骆驼又问：“妈妈妈妈，为什么我们的脚掌那么厚？”
骆驼妈妈说：“那可以让我们重重的身子不至于陷在软软的沙子里，便于长途跋
涉啊。”小骆驼高兴坏了：“哗，原来我们这么有用啊！！可是妈妈，为什么我
们还在动物园里，不去沙漠远足呢？”

    天生我才必有用，可惜现在没人用。一个好的心态+一本成功的教材+一个无
限的舞台=成功。每人的潜能是无限的，关键是要找到一个能充分发挥潜能的舞台。

    １０、分粥

    有七个人曾经住在一起，每天分一大桶粥。要命的是，粥每天都是不够的。
一开始，他们抓阄决定谁来分粥，每天轮一个。于是乎每周下来，他们只有一天
是饱的，就是自己分粥的那一天。后来他们开始推选出一个道德高尚的人出来分
粥。强权就会产生腐败，大家开始挖空心思去讨好他，贿赂他，搞得整个小团体
乌烟障气。然后大家开始组成三人的分粥委员会及四人的评选委员会，但他们常
常互相攻击，扯皮下来，粥吃到嘴里全是凉的。最后想出来一个方法：轮流分粥，
但分粥的人要等其它人都挑完后拿剩下的最后一碗。为了不让自己吃到最少的，
每人都尽量分得平均，就算不平，也只能认了。大家快快乐乐，和和气气，日子
越过越好。

    同样是七个人，不同的分配制度，就会有不同的风气。所以一个单位如果有
不好的工作习气，一定是机制问题，一定是没有完全公平公正公开，没有严格的
奖勤罚懒。如何制订这样一个制度，是每个领导需要考虑的问题。

告别, 但却无法忘记...

Blueidea Web Team
Team member

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-07-26 19:53:26 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载

：）
：）
你知道……
在清新小菜、厨师和食客之间牵牵拌拌的只是大大小小的偶然……
可口和难以下咽并没有本质上的区别……

有些厨师只为作菜而作菜，有些则把每个食客称作缘。
有些食客只为品尝而品尝，有些则把菜肴纠结成怨……
有些罗卜即使深陷油墙依然沉默不语，有些则恨不得洞穿厨师的心愿……

牵扯纠缠不论无名有铭……
总是时续时断或近或远……
在市场厨房门厅桌底……
无常既离的我们固然无法设计完整的菜单……
凤尾菇的缠绵与鱼肉泡呋的轮番登上的不过也就是戏台吧……？

问一个小小细胞可喜欢自己的分裂模式有意义吗？
问那两个分裂的小小因子是否满意新的结核有必要吗？
反过来也是一样的……终于还是牵强的混沌：）

放下吧……

你的开解是体贴的……虽然这些我都明白……
你的期望也是恳切的……虽然纤弱与宏强其实有着相同的本源。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

because

终级用户
积分：628
发贴：596
来自：深圳
注册：2000-12-09
 发表于 2002-07-26 20:37:52 按此观看because的个人资料 按此发邮件给because 访问because的主页 because 的 oicq 是791321,查看 791321 的资料 发送悄悄话给because 引用这个帖子回复 将本帖子内容通过email打包下载
THX!!!!这些故事帮我很多~~~~~~~~`

这世上每个人都是有家的，有的家是停泊肉体的，有的家是栖息灵魂的，找人就去栖息灵魂的那个家去找，这样你才会看见真正的她
蜢子

终级用户
积分：995
发贴：581
来自：熙宁街43号
注册：2001-02-05
 发表于 2002-07-26 21:01:43 按此观看蜢子的个人资料 按此发邮件给蜢子 蜢子 的 oicq 是48930382,查看 48930382 的资料 发送悄悄话给蜢子 引用这个帖子回复 将本帖子内容通过email打包下载
很精彩

怎样才能彻底的忘记，
我在思索！！！！

古道西风瘦马，小桥流水人家！
夕阳西下，断肠人在天涯！
=Blueidea=mengzi

晓东

终级用户
积分：581
发贴：597
来自：理想空间
注册：2001-09-28
 发表于 2002-07-26 21:07:47 按此观看晓东的个人资料 按此发邮件给晓东 访问晓东的主页 晓东 的 oicq 是1263524,查看 1263524 的资料 发送悄悄话给晓东 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟是男生还是女生呀？

理想论坛　www.15m.com/bbs
君不见
黄河之水天上来，忽如一夜春风来
铁马冰河入梦来，千金散尽还复来......
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-27 00:38:19 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
生活中有很多问题上升到哲学的高度， 就演绎出各种宗教和主义， 真的像豆批所说的

不过我的哲学是入世的而非出世， 我仍看不透红尘， 我仍渴望生活中带给我更多的激励， 这些贴子和以前的很多转贴， 其实是给自己看的， 我已经习惯了把经典作为一个收藏夹， 看到好的， 一时感动的就转过来。

我和论坛的大多数朋友一样，这个名字不过是一个网络上的符号，不代表我的真实， 起码不是全部， 所以根据我的贴子来判断我这个人， 多半会失望

to 晓东：我看过一个文章说男人如水， 说好男人像清澈的山涧泉水， 这和我过去的概念里的女人如水大相径庭， 所以我准备形容自己是泥水, 而且我想到这个比喻后觉得还是非常贴切的， 对， 如泥水一样的男人

告别, 但却无法忘记...

Blueidea Web Team
Team member

晓东

终级用户
积分：581
发贴：597
来自：理想空间
注册：2001-09-28
 发表于 2002-07-27 01:07:01 按此观看晓东的个人资料 按此发邮件给晓东 访问晓东的主页 晓东 的 oicq 是1263524,查看 1263524 的资料 发送悄悄话给晓东 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
一个收藏夹

我搞论坛，这也是一个出发点

本来想说英雄所见略同，后来一想，不对，我和英雄所见略同吧。。。。

理想论坛　www.15m.com/bbs
君不见
黄河之水天上来，忽如一夜春风来
铁马冰河入梦来，千金散尽还复来......
牛痞子

超级用户
积分：405
发贴：205
来自：
注册：2002-04-17
 发表于 2002-07-28 13:45:21 按此观看牛痞子的个人资料 按此发邮件给牛痞子 访问牛痞子的主页 牛痞子 的 oicq 是37936557,查看 37936557 的资料 发送悄悄话给牛痞子 引用这个帖子回复 将本帖子内容通过email打包下载
又上了一课

支持flyingbird，顶一下

daiya

终级用户
积分：630
发贴：308
来自：江西吉安
注册：2002-03-19
 发表于 2002-07-28 13:52:13 按此观看daiya的个人资料 按此发邮件给daiya daiya 的 oicq 是16516555,查看 16516555 的资料 发送悄悄话给daiya 引用这个帖子回复 将本帖子内容通过email打包下载
感触良久,唏嘘不已,……………………

我选择,我奋斗!
霜城

初级用户
积分：36
发贴：40
来自：
注册：2001-10-07
 发表于 2002-07-28 18:33:38 按此观看霜城的个人资料 按此发邮件给霜城 访问霜城的主页 发送悄悄话给霜城 引用这个帖子回复 将本帖子内容通过email打包下载
原来是这么一回事。。
zoneboy

超级用户
积分：389
发贴：314
来自：ShangHai
注册：2002-06-25
 发表于 2002-07-28 18:39:27 按此观看zoneboy的个人资料 该用户不允许显示它的电子邮件 访问zoneboy的主页 发送悄悄话给zoneboy 引用这个帖子回复 将本帖子内容通过email打包下载
生活中值得玩味的其实很多，但意味再深长，哲学再睿智。。。。
最重要的仍然是受者的思想，因为一个人最大的源动力还是来源于他自己的思考和决定。

When copyright impedes the progress of science, science must push copyright out of the way.-------ByRichard Stallman
流氓

超级用户
积分：383
发贴：188
来自：
注册：2000-06-27
 发表于 2002-07-29 11:15:39 按此观看流氓的个人资料 按此发邮件给流氓 流氓 的 oicq 是5056562,查看 5056562 的资料 发送悄悄话给流氓 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird 每次都发写耐人寻味的故事，我非常喜欢，只要看到是flyingbird发的帖子，一定会近来看看。

情已欠费
爱已停机
缘分不在服务区
上一贴 | 下一贴
快速回复 十个有哲理的故事 一场精彩的人生课
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


相遇，不是用来生气的 - 经 典 论 坛

论坛灌水区
相遇，不是用来生气的

上一贴 | 下一贴
发表人 主题: 相遇，不是用来生气的
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-20 10:34:55 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
相遇，不是用来生气的

工作上的情绪请不要发泄在你身边的任何一个人身上！

相遇，不是用来生气的 ~

前日往回家的公车上，转程靠站时，乘客顿时多了起来。 一对上班族男女恰巧在我身边，吸引了我的目光。可能因为人多，男的不时地将手臂围住女的，并轻声的问「累不累？」
待会想吃些什么？」

只见女的不耐烦地回答 「我已经够烦了，吃什么都还不先决定，每次都要问我。」

男的一脸无辜的低下头，而后说了令我印象深刻的话。「让你决定是因为希望能够陪你吃你喜欢的东西，然后看到你满足的笑容，把今天工作的不愉快暂时忘掉。我的能力不足，你工作上所受的委屈我没法帮你，我所能做 的也只有这样。」

女的听了后，满怀愧疚的说声对不起。男的这才似乎重燃信心般说「没关系，只要
你开心就好。」而后亲吻了女的头发。

公车到站，下车前再回头看看这对情侣，男的依旧保护着心爱的人。

这样的情景，让我觉得自己今天同样在工作上有些许不愉快，如果没有听到这一段对话，回家后的我，可能也是一副全世界都对不起我的臭脸面对心爱的人，只在乎自己的委屈，却忽视对方的感受，不自觉地伤害最亲密的人。

所以在踏进家门时，我告诉自己，难道我要像公车上那位女孩一样忍心将自己的不满委屈带给身旁的人吗？

不，我想我现在应该做的是别再把工作上的情绪发泄在心爱的人身上，破坏了最亲密的关系，并且主动给自己一个微笑。

相遇，不是用来生气的
说得真好~~当自己快抓不住情绪时,想想这句话,应该会让烦忙的生活, 加些微笑的因子吧!!
相遇，不是用来生气的.
有一位金代禅师非常喜爱兰花，在平日弘法讲经之余，花费了许多的时间栽种兰花。 有一天，他要外出云游一段时间，临行前交待弟子?要好好照顾寺里的兰花。在这段期间，弟子们总是细心照顾兰花，但有一天在浇水时却不小心将兰花架碰倒了，所有的兰花盆都跌碎了，兰花散了满地。弟子们都因此非常恐慌，打算等师父回来后，向师父赔罪领罚。

金代禅师回来了，闻知此事，便召集弟子们，不但没有责怪，反而说道:
「我种兰花，一来是希望用来供佛，二来也是为了美化寺庙环境，不是为了生气而种兰花的。」
金代禅师说得好,「不是为了生气而种兰花的。」而禅师之所以看得开，是因为他虽然喜欢兰花，但心中却无兰花这个?碍。

因此，兰花的得失，并不影响他心中的喜怒。
同样地，在日常生活中，我们牵挂得太多，我们太在意得失，所以我们的情绪起伏，我们不快乐。在生气之际，我们如能多想想?
「我不是为了生气而工作的。」
「我不是为了生气而教书的。」
「我不是为了生气而交朋友的。」
「我不是为了生气而作夫妻的。」
「我不是为了生气而生儿育女的。」

那么我们会为我们烦恼的心情辟出另一番安详。所以看完之后，当你要和男女朋友、家人吵架时，要记得你们的相遇，不是用来生气的哦~

告别, 但却无法忘记...

Blueidea Web Team
Team member

淘汰郎

初级用户
积分：13
发贴：141
来自：异域
注册：2002-02-25
 发表于 2002-07-22 13:17:23 按此观看淘汰郎的个人资料 按此发邮件给淘汰郎 访问淘汰郎的主页 淘汰郎 的 oicq 是53210502,查看 53210502 的资料 发送悄悄话给淘汰郎 引用这个帖子回复 将本帖子内容通过email打包下载
反思ING

因为经常被甩，老被淘汰出局，遂起名淘汰郎自省。
wangjac

终级用户
积分：913
发贴：465
来自：CM
注册：2002-01-21
 发表于 2002-07-22 13:20:26 按此观看wangjac的个人资料 按此发邮件给wangjac 发送悄悄话给wangjac 引用这个帖子回复 将本帖子内容通过email打包下载
ME 反思ING

似乎有豁然开郎的感觉

力拔山兮气盖世，时不利兮骓不逝。
骓不逝兮可奈何，虞兮虞兮奈若何？
wx@ay

看不懂
积分：7654
发贴：6166
来自：ay.ha.cn
注册：1999-12-23
 发表于 2002-07-22 13:21:15 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
已转入灌水精华。

Think like a Genius.
马蜂

在绿色中飞翔
积分：1778
发贴：609
来自：DNA
注册：2002-02-24
 发表于 2002-07-22 14:02:14 按此观看马蜂的个人资料 按此发邮件给马蜂 访问马蜂的主页 马蜂 的 oicq 是22324699,查看 22324699 的资料 发送悄悄话给马蜂 引用这个帖子回复 将本帖子内容通过email打包下载
人有时候真的是自私的动物,只想关注自己的存在.
让你决定是因为希望能够陪你吃你喜欢的东西，然后看到你满足的笑容，把今天工作的不愉快暂时忘掉.
其实,有时我想爱和友谊都是一种互动的东西,不管你是什么,没有真诚,就没有收获.
非常感谢flyingbird带来的这诸多"温馨如语"的片段,劳累之余,又增真实的感动.

正在和即将为真爱和理想奋斗的人。
如果你对我的考研「生物」有帮助,请联系iamat@etang.com
瘟两天

高级用户
积分：240
发贴：128
来自：
注册：2002-05-10
 发表于 2002-07-22 14:17:36 按此观看瘟两天的个人资料 该用户不允许显示它的电子邮件 瘟两天 的 oicq 是14648902,查看 14648902 的资料 发送悄悄话给瘟两天 引用这个帖子回复 将本帖子内容通过email打包下载
金代禅师？？
or
老金禅？？

-=Flasher=- Empire | W2K
eboy

终级用户
积分：1205
发贴：725
来自：顺德龙江
注册：2000-10-30
 发表于 2002-07-22 15:12:07 按此观看eboy的个人资料 按此发邮件给eboy eboy 的 oicq 是1466216,查看 1466216 的资料 发送悄悄话给eboy 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟！把你帖的这些文章整理一下！

做一个经典文集啊！

I Believe I Can fly ----死鬼
snl

绿蜗牛
现任版主
积分：5442
发贴：1959
来自：南宁
注册：2000-06-23
 发表于 2002-07-22 15:32:19 按此观看snl的个人资料 按此发邮件给snl snl 的 oicq 是29712030,查看 29712030 的资料 发送悄悄话给snl 引用这个帖子回复 将本帖子内容通过email打包下载
《飞鸟集》。。就是这样出来的。

不经意间的美丽。

Blueidea Web Team.
Moderator Of VG Forum
wangjac

终级用户
积分：913
发贴：465
来自：CM
注册：2002-01-21
 发表于 2002-07-22 15:34:49 按此观看wangjac的个人资料 按此发邮件给wangjac 发送悄悄话给wangjac 引用这个帖子回复 将本帖子内容通过email打包下载
snl在上个帖子中说
引用:
《飞鸟集》。。就是这样出来的。

赞成!

力拔山兮气盖世，时不利兮骓不逝。
骓不逝兮可奈何，虞兮虞兮奈若何？
foolishdog

终级用户
积分：1882
发贴：744
来自：困在三湘四水
注册：2001-08-16
 发表于 2002-07-22 17:24:21 按此观看foolishdog的个人资料 该用户不允许显示它的电子邮件 foolishdog 的 oicq 是84357477,查看 84357477 的资料 发送悄悄话给foolishdog 引用这个帖子回复 将本帖子内容通过email打包下载
有道理。。。。。。

等。等着。继续等着。永远···

菜鸟帝国

超级用户
积分：347
发贴：214
来自：菜鸟帝国
注册：2002-04-05
 发表于 2002-07-22 17:27:38 按此观看菜鸟帝国的个人资料 按此发邮件给菜鸟帝国 发送悄悄话给菜鸟帝国 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
引用:
前日往回家的公车上，转程靠站时，乘客顿时多了起来。 一对上班族男女恰巧在我身边，吸引了我的目光。可能因为人多，男的不时地将手臂围住女的，并轻声的问「累不累？」
待会想吃些什么？」

只见女的不耐烦地回答 「我已经够烦了，吃什么都还不先决定，每次都要问我。」

男的一脸无辜的低下头，而后说了令我印象深刻的话。「让你决定是因为希望能够陪你吃你喜欢的东西，然后看到你满足的笑容，把今天工作的不愉快暂时忘掉。我的能力不足，你工作上所受的委屈我没法帮你，我所能做 的也只有这样。」

女的听了后，满怀愧疚的说声对不起。男的这才似乎重燃信心般说「没关系，只要
你开心就好。」而后亲吻了女的头发。

公车到站，下车前再回头看看这对情侣，男的依旧保护着心爱的人。

好感动,好感动.好感人,好感人.

两耳不闻窗外事,
一心只读圣贤书.
why725

初级用户
积分：108
发贴：52
来自：zs-gd-china
注册：2002-03-05
 发表于 2002-07-22 17:45:54 按此观看why725的个人资料 按此发邮件给why725 发送悄悄话给why725 引用这个帖子回复 将本帖子内容通过email打包下载
其实也就这样

山不转水转，
水不转人转......
反正不能不转！
赵鹏

超级用户
积分：354
发贴：1316
来自：福建福州
注册：2001-04-02
 发表于 2002-07-22 18:39:51 按此观看赵鹏的个人资料 按此发邮件给赵鹏 赵鹏 的 oicq 是7070770,查看 7070770 的资料 发送悄悄话给赵鹏 引用这个帖子回复 将本帖子内容通过email打包下载
道理是对了

但在现实生活中
要做到完全地是非恩怨分明
是很难的

恐怕也真的只有修行之人做得到

为了祖国明天更美好　请捐助希望工程
>>>访问中国青少年发展基金会
lyglyg

初级用户
积分：0
发贴：63
来自：
注册：2002-07-06
 发表于 2002-07-22 19:10:22 按此观看lyglyg的个人资料 按此发邮件给lyglyg 发送悄悄话给lyglyg 引用这个帖子回复 将本帖子内容通过email打包下载
哎！说的对啊！那你为什么还封我的ID，不但封了ID连IP都封了！！

告诉大家一个好消息www.yz167.com挂牌上市拉~！！
icepuppet

初级用户
积分：32
发贴：28
来自：
注册：2001-08-11
 发表于 2002-07-22 19:28:48 按此观看icepuppet的个人资料 按此发邮件给icepuppet 发送悄悄话给icepuppet 引用这个帖子回复 将本帖子内容通过email打包下载
lyglyg在上个帖子中说
引用:
哎！说的对啊！那你为什么还封我的ID，不但封了ID连IP都封了！！

无聊冰块
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-22 20:43:43 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
lyglyg在上个帖子中说
引用:
哎！说的对啊！那你为什么还封我的ID，不但封了ID连IP都封了！！

呵呵, 没有人因为生你的气而封你的ID, 封ID和IP是因为你的作为影响了论坛, 而且这是论坛管理团队的决定.

确实, 相遇在论坛也不是为了生气, 所以我们仍然欢迎你.

告别, 但却无法忘记...

Blueidea Web Team
Team member

rbell

初级用户
积分：59
发贴：129
来自：亚贝尔实验室
注册：2000-03-03
 发表于 2002-07-22 21:16:11 按此观看rbell的个人资料 按此发邮件给rbell 访问rbell的主页 rbell 的 oicq 是64667220,查看 64667220 的资料 发送悄悄话给rbell 引用这个帖子回复 将本帖子内容通过email打包下载
气还是要发的，要不岂不憋死，TNND

闪而有志，自强不息！
上一贴 | 下一贴
快速回复 相遇，不是用来生气的
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


50种珍惜生命的态度 - 经 典 论 坛

论坛灌水区
50种珍惜生命的态度

上一贴 | 下一贴
发表人 主题: 50种珍惜生命的态度
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-22 10:13:38 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
转自：成功论坛
引用:

1、为爱而生
只有爱，能使世界转得更圆；只有爱，能创造奇迹。
能够看见别人的好，就会提升自己的好；
能够说出别人的好，就会强化对方与自己要更好。
爱是一切的原动力。

2、做自己的心灵捕手
把实现自己生命第一优先考虑，
善待内在的小孩，给他勇气、信心和生命，
想念自己，做你自己，宽恕自己，对自己负责，
善用感觉，热情行动，活出真正的自己。

3、简单生活
你真正需要的不是那么多，
多出来的任何一样东西对别人都有用，
将它送出去，或是捐出去义卖，让真正需要的人善用，
简单生活惯之后，生命自然不再累赘。

4、拥抱别人，让人拥抱
拥抱是一件完美的礼物，老少咸宜，
而且拿它给别人交换，没有人会放弃的。
练习用拥抱代替说话，表达内心最深刻的感受，
即时的拥抱能传送安慰与支持，传递生命活力。
拥抱疗效：续命，每天四抱；保养，每天八抱；除病，每天十二抱。

5、家庭优先
和乐家庭最高指导原则：日常体贴，遇事幽默。
家庭关系是你这辈子最有意义的投资，
试着每天用十五分钟，和配偶、孩子，甚至宠物，
共同分享回忆、经验、想法、梦想和创意。

6、别为小事抓狂
你为什么生气？塞车、买票插队、同事争执、服务生态度恶劣……
生气之前，思考哪些才是真正值得生气的情况，
例如：虐待儿童、人民遭受饥饿之苦、战争……
相较之下 ，就可以知道这些事是多不值得生气。
将怒气转向值得生气的事上，
并且想想自己可以为这些情况做什么。

7、找寻老友
爱情常来来去去，朋友总是越陈越香。
曾经同甘共苦的朋友是上帝给的礼赞，
花点时间列出老朋友清单，
拨个电话聊聊或访友，
寻回那曾有的感动与契合。

8、创意生活家
别让一成不变的生活，腐蚀生命的热力，
试着吃半饱、花一半，使用比平时少一半的资源。
试试看即使有样东西不够用了，是否能够找到替代品，
既可以发挥创意，也能为环保尽一份心力。

9、练习冒险
无数的第一次造就了你，
生命就像一辆十段变速的单车，
大部分的人只用到低速档。
你应该尝试新事物，
先从小冒险做起，充分发挥自己的潜能，
同时不忘赞美自己的勇气。

10、说谢谢你
一日平安，一日感谢。
培养强烈的感恩心，
每天至少谢谢一个人，
告诉他们你喜欢、仰慕或欣赏他的地方。

11、别对你的人生说没空
日常生活需要良性循环，
人生只有一次，休息是为了走更远的路。
每个月定出一天可以彻底休息，放自己一天假。

12、活到老学到老
学习不一定只在学生时代，
学习是更好生活的开始。
无论是选一门不算学分的课，
还是向同事学习某些嗜好或兴趣，
甚至边开车边学习随身携带书籍，
试着从不同方向找出兴趣，生命会更开阔。

13、奉献给予
奉献能让你花小钱拥有极大快乐，
助人度难关的方式很多，给予食物、衣物、工作、金钱、时间，
你可以由简单的方式开始，比如捐出收入的5%，
仔细考虑哪些是真正需要你帮助的人，
把有限的钱放在最需要帮助的人身上，最能产生无限的功效。

14、与敌人和好
抱持宽容态度，以倾听来代替争吵，
让自己变得更温柔与仁慈。
不要把问题过度放大，
试着问自己：一年后，我还会在意这件事吗？

15、活出健康的人生
分析自己的饮食习惯，
找出需要改进的地方，让营养更均衡。
每周至少三次运动，持之以恒，
至少上一次恢复精力的课程（如瑜珈或太极），
身心健康，精力充沛。

16、让快乐贴身相随
快乐的人会微笑或哼唱，甚至吹口哨，
有快乐的想法，你就会飞起来。
专注地想快乐的事，让自己产生向上飞跃的力量。
日积月累，快乐会变成一种习惯。

17、年轻不老心
忘记身份证上的年龄，
找出自己觉得重要的，以及会让自己心跳加速的事物，
让这些点点滴滴充满生活，
就能让自己的心态变年轻。

18、磨亮想像力
要更有创意，就要像孩子般地思考，
比如重看一本最喜欢的童书，学习小孩子的思考方式；
或者读一首诗，在心里想像它的意境；
一边听广播的古典音乐、爵士乐或世界音乐，
一边想像音乐所传达的景致……都可以提升想像力。

19、笑纹比皱纹重要
儿童平均一天笑500次，成人只笑15次，
任何小事都可以让小孩乐不可支，鼓励自己在笑声中享受人生。

20、救救地球
减少物品使用量，减少用水，减少用纸，减少开车，减少包装，少用清洁剂，
避免用过即丢，减少用量，重复使用，环保回收，自然就在你心中。

21. 救一个生命
找寻失踪儿、受虐儿，
施舍金钱或付出时间、体力、可以改变别人的生命，
个人视野也会因了解另一层面的生活而提升，
更可以为这些孩子带来希望与远景。

22. 试试双手的力量
人生的意义在于创造，艺术可以提升人的生命境界，
每做一件事，记得多加些巧思，
在每件所做的事情上，发挥报告才能，加入你自己。
亲自动手做，享受四肢劳动的乐趣，
即使是简单的维修工作都是原创的艺术品。

23. 记得多玩玩
利用余遐时间享受游玩的乐趣，
重新学习游乐技巧，彻底享受自由的快乐。

24. 三人行必有我师
和各方面的人保持联系，增加从他人身上获得情报的机会。
同时拥有会批评的朋友，因为对方拥有你缺乏的部分，
学习接受建设性的批评，忽略琐碎的批评。

25. 适当的自私
你有权主导自己的生活，你有全权对别人的要求说不，
你有权对批评你或贬低你的人表示意见，
你有权和别人分享你的感情，收加生活控制权。

26. 分享
不论是分享阅读心得或是生活偶得，
让东家长西家短的无聊变成丰富彼此生命的启发。
经由感受每个人不同的经验，
赋予生命全新的刺激与成长，世界将转得更好。

27. 重回孩提时代
抛开一些已养成的大人行为或习惯，不要剥夺与天俱来的纯真特质，
与小孩相处（担任孩子的课外营老师、自愿当儿童球队教练）；
重读一些小时候听过的故事，可以回忆小时候的情景；
看看旧时留下的物品，如成绩单、劳作或礼物；
到念过的小学走一遍，发现自己曾发生过的事或当时的梦想。

28. 向自然学习
自然中蕴含生活哲学，是生命的指示灯，
能帮助你发现自己的定位与热情所在。
从四季的替换，我们学会从悲伤中复元，
因为生命是周而复始，生生不息的。
而自然的多样化风貌，都我们学会拒绝大众压力，
教我们学会表达真实的自我。

29. 心灵慢跑
心灵激励可以预防精神疾病，
让心灵保持思考，也会减慢老化的速度。
编一本梦想书，做做白日梦都是可行的。

30. 活出热情
支离破碎的灵魂得到的往往是乏味的成功，
对生活的兴趣应高于购物，用最小的时间工作，
将大部份的时间给自己感兴趣的事情，
做自己爱做的事，做你想做的，说你想说的，
学习享受生活，享受你做的任何事情。

31. 可以不完美
每个人天生不同，接受自己，也同样接受别人，
用慈悲心训练自己爱缺憾中美丽的事物。

32. 勇闯生命难关
有人为工作而生活，有人因梦想而生活，
有人因为要找出究竟为什么要活着而继续生活，
生是上天赋予的权利，活则要靠自我的智慧与勇气。

33. 打开地图去旅行
到任何你有兴趣或好奇的城市旅行。
旅行，潜藏着一份改变自己和生活的渴求，
在旅行中可以得到不可思议的收获，
变得不容易害怕，遇到问题时较能从容应付，
知道自己离农在外时最想念、牵挂的是什么，最可有可无的是什么。

34. 简单干净就是品味
不论是扫地抹桌子，晾衣服晒被单，都能特别仔细，特别用心，
让延长使用年限的心，取代用过即丢的习惯；
用全新的恋旧心情，与日常生活建立恒久感情。
用材质好、式样大方的家具取代三五年就必须汰换的三夹板；
用设计简单、质地宜人，可以一穿再穿取代追求流行的穿衣风格。

35. 在家做义工
慈善事业可以先从家里做起，
可以先把服务心用在家里，把家里整理好，花些时间和家人相处，
为别人做些事可以让生活更添乐趣与价值，
也会让你的人生更有成就。

36. 再试一下
人生最大的压力来源是怕压力，
当你相信自己能、而能面对事情时，
这已是一个好的开端，一切的多虑都将消失，
你终会发现：事情并不棘手难办，
别人能、当然，你也能。

37. 命运操之在我
一块钱、一句好话、一件善事、一点知识、一些方便、一个笑容，
都可以改变自己的命运。

38. 生命的财富
时间就是财富，
但是时间的意义在于（运用），而非（节省）。
好好运用上天给予每个人的同等财富。

39. 为生命加油
你此生最大恐惧是什么？最担心最害怕的是什么？
是害怕应该表达的心意来不及表达？
这是害怕心愿不能实现？
把今天当作最后一天来活，
知道此生担优会常在，恐惧就已不中惧。

40. 多为别人想一想
爱有多深，包容与体谅就有多深，
敢爱的人才敢去包容和体谅他所爱的人。
做个善于体谅的人，多给对方时间与空间，
做个有智慧与爱心的人。

41. 随时等着被利用
让服务变成生命中的一部分，
用生命服务、肯定自己。

42. 化不幸为助力
自己是态度的主宰，而态度决定未来，
从跌倒中站起来，化悲痛为力量，
每种不幸都蕴含同等或更大利益的种子。

43. 优点轰炸
每个人都有优点，但习惯看别人缺点，
试着做好话连篇、用心说好话的人，勇于表白，
要去掉别人身上的刺，最好的方法是拍拍他的背。

44. 和自己赛跑
学习和自己比，忘记曾经拥有的分数，
现在要关注的是，如何让今天过得比昨天好，
用心去发现，能看到生命更宽广的蓝天。

45. 换个角度，心中一片天
别人也许是对的，
不要让自己受执着的困惑，
便能了解万物，欣赏及认同世间一切。

46. 乐观
处于痛苦时，最有效的事物就是乐观。
凡事往好处想，
乐观的人可以发明飞机，
悲观的人就只能发明降落伞。

47. 真心聆听
通往内心深处的是耳朵，
专心聆听并适当回应，对别人是一种很大的鼓舞。

48. 好奇心不打烊
世界上只有愚人，没有愚问。
对所有的事物保持一颗敏感的心，
好奇是所有人类文明进步的开始。

49. 情绪急转弯
事情没有变，变的是你的观念。
改变想法，就能改变情绪，
带来完全不同的结果。

50. 我真的很不错
每个人都是一座宝藏，凡人也有超人力量，
成功在于唤醒心中的巨人，开发自己的宝藏。

告别, 但却无法忘记...

Blueidea Web Team
Team member

淡淡的灰

初级用户
积分：49
发贴：45
来自：
注册：2001-03-20
 发表于 2002-07-22 10:18:14 按此观看淡淡的灰的个人资料 按此发邮件给淡淡的灰 淡淡的灰 的 oicq 是5484293,查看 5484293 的资料 发送悄悄话给淡淡的灰 引用这个帖子回复 将本帖子内容通过email打包下载

谢谢~~~ 不过能静心看完的人恐怕不多

::喜欢一切优秀的::
::比如好用的软件和PP的MM::
dancing

叶恨花
现任版主
积分：5285
发贴：2539
来自：|二进制情感天空|
注册：2000-12-11
 发表于 2002-07-22 10:31:55 按此观看dancing的个人资料 按此发邮件给dancing 发送悄悄话给dancing 引用这个帖子回复 将本帖子内容通过email打包下载
我看~~~完~~~了~~~~~
不过~~我知道~~~你~~~没~~看~~完~~~

情归秋雪缠绵叶，恨是西风寂寞花。最痛处，别后离愁… …

Blueidea Web Team
Team Member

淡淡的灰

初级用户
积分：49
发贴：45
来自：
注册：2001-03-20
 发表于 2002-07-22 10:35:25 按此观看淡淡的灰的个人资料 按此发邮件给淡淡的灰 淡淡的灰 的 oicq 是5484293,查看 5484293 的资料 发送悄悄话给淡淡的灰 引用这个帖子回复 将本帖子内容通过email打包下载

为什么啊 给个理由先 ft

::喜欢一切优秀的::
::比如好用的软件和PP的MM::
dancing

叶恨花
现任版主
积分：5285
发贴：2539
来自：|二进制情感天空|
注册：2000-12-11
 发表于 2002-07-22 10:36:54 按此观看dancing的个人资料 按此发邮件给dancing 发送悄悄话给dancing 引用这个帖子回复 将本帖子内容通过email打包下载
因为，我，了解你~~~

情归秋雪缠绵叶，恨是西风寂寞花。最痛处，别后离愁… …

Blueidea Web Team
Team Member

淡淡的灰

初级用户
积分：49
发贴：45
来自：
注册：2001-03-20
 发表于 2002-07-22 10:38:44 按此观看淡淡的灰的个人资料 按此发邮件给淡淡的灰 淡淡的灰 的 oicq 是5484293,查看 5484293 的资料 发送悄悄话给淡淡的灰 引用这个帖子回复 将本帖子内容通过email打包下载

是啊，我有自己的语录 哈哈

::喜欢一切优秀的::
::比如好用的软件和PP的MM::
上一贴 | 下一贴
快速回复 50种珍惜生命的态度
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


是什么在造就一个人的成功(很长很长) - 经 典 论 坛

论坛灌水区
是什么在造就一个人的成功(很长很长)

上一贴 | 下一贴
发表人 主题: 是什么在造就一个人的成功(很长很长)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-13 07:48:22 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
转发这么长的文章在论坛的灌水版并不是一件受欢迎的事情， 不过这篇文章确实值得一读，无论是做那个行当， 没有人不渴望成功， 真正的成功是什么？ 是什么在造就一个人的成功？ 我想你会和我一样， 开卷有益。

引用:
是什么在造就一个人的成功

主讲人：朱清时校长

地点：学校大礼堂
时间：2002年5月18日

谢谢朱灿平部长的介绍。各位同学，两年前我给刚入学的和已在校的其它同学们做过一个报告。通过回顾我们这一代人成长的过程，根据我自己在国内外从事科研工作的阅历，谈谈一个人怎么做才能取得成功。当时是想到什么说什么，得到了同学的欢迎。这两年我继续在想这个问题，我觉得一所大学是否一流大学，最关键的指标是要看学校培养的毕业生今后在社会上有多大比例取得成功，取得多大的成功，所以如何培养学生取得成功的能力是学校教育至关重要的一部分。在当今和今后的世界上，中国要在激烈的高科技竞争中取胜，最关键的就是我们的青年一代是否在今后各行各业的工作中间取得成功。国家非常希望你们取得成功，你们的家庭和本人也都希望你们今后取得成功。所以，这问题非常重要，很值得经常地同和大家讨论。今天我就再讲这个问题，内容不是上次的重复，而是加入了思考得到的新认识。

我在今年4月18号《参考消息》上同时读到两则消息，很有意思。第一则消息是记者写的，题目就叫《成功学热中国》，讲现代中国“成功学”是最热的话题。其根据是现在中国的各个书店中，甚至连机场和地铁车站的小报摊上都摆满了成功秘诀类的书籍。有的书是外国的译本，比如已经有几十种“卡内基”类书籍，讲如何取得成功；也有中国人写的，比如有一本书叫《哈佛女孩》，讲一个女孩在哈佛如何取得成功。更多的是美国的大公司的老板的传记和香港一些大富翁的传记和故事，如比尔·盖茨、李嘉诚、李泽楷等等。这说明现代各个阶层的人群家都非常关注一个人如何才能取得成功这个问题。外国记者把这点作为新闻，说明他们觉得在中国人的这种愿望已经不比其它国家差，甚至已经超过许多国家。第二则参考消息是《坐头等舱留学移民》，讲的是中国有些家长不忍心自己的小孩坐长途飞机受苦，所以给他们买头等舱，带大批钱和大批行李去英国留学。中国在英国留学的学生已经有5万人，是英国最大的外国留学生群体，日本、澳洲、新西兰等国也差不多。其实中国留学生到英国等地付的学费比本地学生的学费可能要高很多，在英国要高一个数量级，接近10倍。并不是中国的家庭已经比这些国家的家庭富裕了。事实上，我们和他们的平均生活水平还差得很远。许多家庭节衣缩食，花高价送子女到英国和日本、澳洲、新西兰等国留学，反映了望子成龙的典型中国式的心态。这两则消息都从不同侧面反映了中国人，特别是中国家庭，希望年青一代取得成功的强烈愿望。但是许多人的作法很令人担忧。

留学可以为成才创造机遇，这是不错。但不愿吃苦还想成才就难上难了。这些书我也买了不少，读过一些。我觉得每本书都有道理，如果能按照它做，都会有好处。但是，这些道理往往把复杂的原因简单化了，所以没有丰富阅历的人看这些书，容易把一个人成功的真正原因误解了。因为每本书强调的侧面都不一样，特别是这些书的表述方式往往丢掉、或者表达不出来一些在一个人成功的背后真正起作用的原因。这些书会这样呢？因为它们用的都是一些确定性的语言，我想在座的如果有了解量子力学或者复杂性科学的人就会明白我的话，还没有学过的不要紧，无论你们的专业是什么，希望你们都能在今后学懂它们。过去的自然科学习惯用确定性的语言，就是说只要这样做，再那样做，就肯定得到什么。这种语言在20世纪后半期发现的复杂系统科学和在20世纪前半期发现的量子力学中，都不实用了。20世纪自然科学的最大成就之一就是找到了一种可以更准确描述自然界本原状态的概率语言。就像天气预报一样，过去的天气预报说，明天是阴天有雷阵雨，现在改成降雨的概率是百分之多少。这个改进就是人类认识上一个革命的反映。造就一个人成功的原因是非常复杂的，不亚于天气预报。如果用确定性的语言来描述，是很难把它的真正原因表达准确的。几千年前奠定中国文化基础的一个人—老子，讲的的一句话就已隐含了这个道理。《老子》开篇时就讲“道可道，非常道，名可名，非常名。”意思就是说，任何人用的语言，任何一种语言都有局限，因为语言是拿你已知的东西来类比你未知的东西，这个类比是不可能完全准确。一旦你用语言把一个复杂的事情表达出来了，那么你表达出来的东西就只能是事情的本原状态的一种片面的简化，就如瞎子摸象的典故所讲的那样。老子哲学非常聪明。现在我在讲造就一个人成功的因素时，感触最深的就是老子说得这句话。
那么，有没有办法能够把造就一个人成功的复杂因素比较准确地表达出来？有的。这就是刚才说过的自然科学已经确立了的代替确定论的几率描述语言。人类社会是一个极为复杂的系统，很多事情是不可能用确定论来准确描述的。当我们不用确定论的方法，而是从几率或机遇的角度来描述，就很能会更深入、更全面地描述出造就一个人成功的本质的因素。

这两年，我一直在搜集这方面的材料，在思考这些问题。今天的报告就是继上次作的报告之后，搜集材料及思考这个问题的结果，很想有这个机会跟同学们一起讨论这个问题。首先，刚才已经说了，我们学校最希望你们取得成功，这是我们学校办好的最大的因素；第二，过去我是直接给学生讲课，现在已经没有这种机会直接给学生讲课了，没有那么多时间，但是我觉得我有这个条件从自己的阅历和自己领悟的这些道理中间归纳出一些讲给大家听，以免大家去走弯路，或者重犯过去我们犯过的错误。如果大家在刚进入大学开始你们的学术生活的时候，在大学毕业后进入工作的时候，能够很清楚地明白造就一个人成功的因素是哪些，自觉地培养或具备这些因素，这样就使你们中间更多的人取得成功，或者取得更大的成功。

我们这代人和你们这代人确实有些不同，就是我们具有很丰富的经历。我并不希望你们也去经历我们经历的事情，我们是不得以的。我是63年考上中国科学技术大学，在北京读了三年书还差一点点，文革就开始了，全部停课了。1968年，我被分配到青海西宁当一个铸造工人，当时是看不到任何今后还有从事科研的希望，所以很多同时分去的人都放弃了学习，放弃了努力。我是出于一种天性，出于对学习的热爱，对科研的热爱，还整天看数理化和英语书。74年，中国科学院当时的领导，就是胡耀邦和方毅他们，要做一些重大的项目，去追赶世界上的一些重大科技发展。青海盐湖所虽然条件不好，但因为内地其它的研究单位都瘫痪了，所以青海盐湖所也承担了一项重大项目“激光分离同位素”。我自己争取从工厂调到研究所，开始做这个项目，这是我一生中最大的转折点。为什么呢？后来改革开放了，大家开始重视科研和学习了，我同时代的人方才发现，我已经早了五年，走在他们前头，这是第一。第二，在那个地方做科研，在我们的前面没有权威，没有比我们更了解项目的人，所以一开始从事科研，我很快就成了这个科研项目的负责人。成为负责人是一个最大的机遇，这样可以把自己的全部身心投入到科研中去，把它做得最好，因此早在1979年，我就被科学院选拔为早期出国的人，先后到了美国的加州大学圣芭芭拉分校、麻省理工学院、布鲁克林实验室，回国到青海盐湖所后转到大连化物所工作十年。这期间我又到加拿大国家研究院，英国剑桥、牛津大学和诺丁汉大学，法国格林罗勃大学、第戎大学和巴黎大学，芬兰赫尔辛基大学工作。1991年当选中科院院士。1994年调到科大。回首这段时光，我才认识到当年我分到青海当工人给了我一生中一个很大的机遇。

我以前也讲过我的这段经历，并不是在宣传自己，而是因为一个人的经历是他自己最清楚，最准确的事实，我能够用这些数据剖析出准确的道理来。换种说法，自己的经历就像我亲身做的实验一样，数据最可靠。如果用别人的事例，是不是讲得最准确，我不知道。特别是别人写出来的事，书上的东西往往可能都已经简单化或畸变了，把它作为实验数据来，可能就会得出偏离真理的结论。还是用自己的亲身经历，我有自信把它描述得准确真实。因此就这点来说，我们很幸运地具有这些丰富的经历，它们是非常宝贵的财富。我的这段经历，从当工人到从事科研，然后到世界上许多一流的机构工作，认识了不少在科研事业取得成功的人，也认识了更多从事科研后来没有取得成功的人。这些阅历是我最宝贵的财富。也许比我个人从事科学研究取得那点成功还重要。我自己在学术上虽然只是“小有成功”，但是像我们这样的人，对“如何在事业上取得成功”这一问题，比一帆风顺获得重大成功的人亲身体验更丰富，理解得可能更深刻些。当然，我也将用语言来表达。不过我将放弃确定性的语言，而改用几率描述，从机遇的角度来研究造就一个人成功的原因。这样可以把这个问题讲得更深入、更全面，正如量子论用几率描述微观世界那样，也许这样更接近事物的本原状态。这就是：机遇是造就一个人成功的首要因素。每个人一生中都会遇到许多机遇，但是机遇往往是突然地和不知不觉地出现的。能力强、综合素质高的人善于抓住机遇并且充分利用它们；具有高度智慧的人更善于创造机遇。

一．机遇是成功的首要因素

下边我就来说第一个问题，机遇是成功的首要因素。这点，我想在市面流行的书中也都说了，但都没把它说得很透很清楚。其实，我们每个人到了五六十岁以后，阅历多了，回首往事，不管这个人是从事科学工作、经商的还是从事管理工作的，不管是哪个行业的人，都会发现很多机遇在造就一个人成功的例子。我们的祖先非常聪明，还给我们留下一个有趣的笑话，也许有些人不知道，我简述一下。这个笑话叫《连升三级》，它反映了我国历代人民大众对这个问题的关注和幽默。故事大意是，明代济南有一个大财主的独生子，叫张好古，他从小娇生惯养，什么都不会，写字都不会，有一天，有一个算命的人就告诉他说：“你赶快进京赶考，我担保你拿前三名。”跟他开玩笑，他就当真了。他赶到北京去赶考的时候，其实考试已经开始，已经封门了，这时，魏忠贤正带着大队人马在外边巡夜，一下子撞到魏忠贤的马头边上。魏忠贤是当时的宦官，但是是权力最大的人，皇帝很昏庸。魏忠贤就问他你干什么，他就说我是来进京赶考的，我是可以稳拿前三名的。魏忠贤一听这小子口气很大，前三名你怎么能稳拿得了，现在你连考场都进不了了。张好古就说，我要没有真本事怎么敢千里迢迢跑来，而且现在跑来！魏忠贤想，这个人说大话，我要给他戳穿。他就拿了名片，叫人把他送到考场去。主考官看了名片误会了，以为魏忠贤半夜三更送来一个人，肯定不是他的亲戚就是他的心腹，怎么办？一定要他考，而且一定要他考上。看他拿了题也不知该怎么做，干脆偷偷帮他做。发榜的时候，考官商量了一下，发第一名不好，太显眼，就给他定为第二名。第二名得了以后，他就买了厚礼跑去送给魏忠贤。魏忠贤心想，这个人真厉害，果然前三名，以后是个有用之人，干脆就留下来请他喝酒吃饭，然后把他送出去。这件事使京城的文武百官吃了一惊，心想魏忠贤还亲自请吃饭，别人都是送大礼，魏忠贤还亲自送到门口，这种面子是很少的，于是这些朝廷的官就保举他进了翰林院。到翰林院他其实一个字都不认识，大家都清楚他是一个什么都不知道的白痴，但是别人知道他的背景也不敢不卖帐。后来魏忠贤生日到了，他看别人送礼，他也想送礼，送什么呢？最雅就是送一幅对联，他就买了一幅裱装好的白纸，然后请人来帮他写。请翰林帮他写，都不愿意帮。有一个人嘴上不说，心里头就故意要看他的好笑，就来帮他写了，写的是骂魏忠贤要篡权的那些话。这个张好古也不认识，就高兴地送上去，魏忠贤一看是送对联，马上就吩咐挂起来。他很忙，也没看，别的官员一看到那个对联，都吓得脸色发白，但是都不敢说话。结果，魏忠贤把对联收下来之后，完了，都放到库房里了，他自己其实也没看。过了不久，崇祯皇帝继位，魏忠贤谋权篡位被告，死了，魏忠贤的党朋一个个都杀光了。有人说张好古也是他的党羽。这时候，就有好多人给他说好话，说前年魏忠贤过寿，他送了一副对联，骂魏忠贤，这种人是很忠的，很正直的，崇祯皇帝一想，现在正是用人之时，这样吧，把他招来，再连升三级。这个笑话是中国古代的笑话，第一是对封建王朝，这种例子讽刺得入骨三分；第二，它也反映我国古人对机遇造就一个人成功的幽默和无奈。当然，这是笑话。这个笑话把封建王朝吏治的弊病刻画得入木三分，同时它也用无奈和幽默表达出人们对无法予测的机遇在造就一个人成功上的作用的认识。

我来讲正经的，不是笑话，是我自己亲身的经历。我是中国科大63年4系，6342班毕业的。我们班上有25个同学。68年毕业，当时还在文革之中，由工宣队组织分配。班上有10来个同学，按照当时的价值观，是条件最好的。他们三代清白，工人或贫下中农出身，学习成绩也好，本人表现也好，这些人就分到了国防科委和二机部，大家都很羡慕他们。我是属于条件居中偏下的，所以先是内定分到天津的塘洁盐厂当工人。宣布之前，当初内定分到青海去当工人的同学是南方人，害怕青海的寒冷。工宣部跟我商量，我就从天津换到青海。青海在古人眼中是常覆三军、马革裹尸的战场，在近代人心目中是劳改犯人去的地方。而且我是当与所学专业毫无关系的工人。所以在大家的心目中，我是分得最差的同学之一了。

大学里的同学是一生中最宝贵的朋友，因为大学时候是最纯洁的，最富朝气的，最有理想的，那时认识的朋友，结交的朋友，往往是一生之中最珍惜的朋友，所以我们同班同学现在都还是好朋友，无话不说。我们30年后曾经重逢过，大家就经常感叹命运和机遇的难测。像分到青海，刚才我已经说了，其实从现在看来，是我一生中间最大的机遇，我如果不到青海就不可能比一般人提前五年真正从事科研，而且不可能一从事科研就成为项目的负责人，可能被资格老的同事压住，要很长时间才能主持研究工作，发挥自己的才能。就是因为到青海去，那个地方文革期间闹得并不厉害，还能正常运转，所以能够承担重大项目，而且承担重大项目又需要人，所以在74年底75年初，我就开始从事科研，比我同时代人早五年，而且一旦从事科研，半年以后就成为项目负责人，能够发挥自己的知识和才能，这些是我一生中最大的转折点。91年评院士的时候，那时在中国同时代的人中间，像我这样75年76年在学术界就有成绩得不多，那时搞科研的人很少，搞重大项目的人更少，所以科学院只有几个指头数得过来的人，后来又成为最早到美国一流学府学习和工作。有点成绩就在同代人中显得突出，于是就得到了老前倍们的爱护，当选为当时最年轻的院士之一。那些在毕业分配时令大家羡慕的分到了国防科委和二机部的同学，他们大多数已经退休了。原因是什么呢？因为在那些工厂里人才济济，留苏回来的就一大批，资格老的很多，我们这几届毕业分去的只能长时间当基层工人。而且那地方产品的型号是定了的，不允许你随便技术革新的，任何一点小的革新都要经过层层审批，很难。不仅他们没有太多的机会发挥他们的才能，而且那些地方往往在偏僻的山沟，子女上学很困难，就业也困难，为子女就业，他们就提前退休，让子女顶替。所以我遇到他们时，大多数已经退休。有一位当时班上的干部，各方面都很好的，现在开了一个小商店以补生计。因为退休了，生活很艰难，他很实事求是。这些同学中有一个，跟我关系特别好，到现在我们还密切联系，经常通电话，他经常有些情绪，我都在安慰他。他的一个亲属是革命烈士，所以出身相当好的。初中学习成绩非常好，就进了一所有名的全国重点高中，考上了中国科学技术大学核物理系。这都是当时的年青人羡慕不已的，只有顶尖的人才能做到的。毕业后分到二机部的一个工厂。就是我刚才说的这个原因吧，在工厂他没机会发挥自己的才能，他爱人又不能调去，那是一项非常保密的工厂，于是他就只好千方百计地调回他的老家，现在还在老家的一个县里工作。他感慨什么呢？他中学有些同学，当时各方面条件都不如他，现在却已有很高社会地位和很大的事业成就。我经常劝他要以平和心态面对机遇，机遇不是人总能预测的。

我想，当同学们到了我这个年龄时，肯定也会有类似的感受。在座的同学在中学都是公认的佼佼者，但大家的成绩只是在学业知识方面比其他同学掌握的更好，很多其他方面的素质还未曾经历过考验，而且因为大家把主要精力投入到学习上来了，其他方面素质没有机会得到锻炼和发展。所以，经过二三十年，也许在座同学中的一部分会不如那些没考上大学的人，这个差别就是因为成功的因素很多，其中特别是各人的机遇不同和抓住机遇和创造机遇的能力不同。

大家都知道比尔·盖茨和李嘉诚，他们抓住了商机，取得了成功。比尔·盖茨大学读了一年就推学了，现在已成为世界首富。李嘉诚只有小学文化，也在商业上取得了很大成功。那么，学术界的情况怎样呢？在一次学术会议上，加州理工学院有个曾毕业于台湾大学，与一位华人诺贝尔奖得主是同学的教授，在一次晚宴上讲了自己的经历，他大学毕业后到哈佛化学系就读研究生，当时分子光谱学很看好，他就选了这个领域。以后的研究学习都很成功，但却无缘诺贝尔奖，相反因为服兵役比他晚三年去哈佛的那位同学，正遇上分子束实验，他在导师指导下作得很成功，获得了诺贝尔奖。这位老教授风趣地慨叹自己“总是在错误的时间、出现在错误的地点、干错误的事情”。当然，我并不是说未得诺贝尔奖的科学家就不算成功，反之，科学史上有许多事后确认的重大成就并未得诺贝尔奖。我国物理学家、中科大核物理系的奠基人和老主任赵忠尧教授早在1929年就在加州理工学院观测到直接由反物质（正电子）湮灭产生的现象。两年后他所在实验室的一位研究生安德孙受他的实验启发又观察到了宇宙线中的反物质（正电子）。可是后来诺贝尔物理奖只给了安德孙一人。几年前瑞典皇家学会的Ekspong教授察阅了当时的文件，得知当时瑞典皇家学会曾认真考虑过授于赵忠尧诺贝尔物理奖，不幸有一位在德国工作的物理学家在杂志上报告她的结果与赵忠尧的不同，提出疑问。瑞典皇家学会以慎重为主，就放弃了授于赵忠尧诺贝尔物理奖。现在已定论，赵忠尧是对的，质疑者自己错了。赵忠尧的成就在科学史上的地位已经确立，有无诺贝尔物理奖已不重要。赵忠尧的成功，究其原因，也是“在正确的时间（1929年），出现在正确的地方（加州理工），做了正确的事（观察硬g辐射在铅中引起的一种特殊辐射）”。他得到了机遇，抓住了机遇。

就科学而言，一个学科领域中大的机遇几百年一遇，中等机遇可能十几年、几十年一遇，人的一生中小机遇不断。对于这点要有清醒的认识。大的机遇是历史和社会造成的，科学史上的重大突破，都与这类大机遇有关。如果牛顿不是生在他那个时代，早生200年，他不可能得出万有引力定律。因为加利略和第谷等人的观察数据还没有出来。他晚生100年，别人可能把这个发现做出来了。爱因斯坦能够发现相对论也是如此。时间和空间的问题已困扰人们很多年了，他生逢其时，非欧几何已经建立，发现光速不变的迈克尔孙-莫雷实验刚完成，这些使发明相对论成为可能。不过他那个时代的物理学家也很多，他执着地考虑这个问题，有超人的天才，成功地抓住了这个重大机遇。去年杨振宁先生在我校作报告，讲到现在频繁庆祝理论物理学大师诞生百年，就是因为19世纪末20世纪初出生的物理学家在20世纪二、三十年代正逢物理学领域发现“金矿”—出现大机遇的时代。到五十年代杨先生开始做理论物理研究时，他认为只剩下“银矿”了。杨先生认为，现在做理论物理，可能只有“铜矿”，也许在应用科学和交叉科学领域可能出“金矿”。我同意这个看法。要想在科研上有大作为，一定要善于省时度势，看清科技发展的大趋势，有良好的洞察力去感知那里有“金矿”。不能怪父母把你生得不是时候，没有遇到机遇。

还有一种机遇是社会造成的。我觉得我们这一代人很幸运，为什么呢？就是在我30岁左右的时候，我精力最充沛的时候，正逢改革开放。比我们大二十岁的一代，在五六十年代精力充佩，然而当时国内“运动”不断，反右、大跃进，三年困难时期刚过，又开始“四清”，接着又是文革，他们根本无机会施展自己的才干。在改革开放的时候，他们已经老了，不能像我们这样，到全世界一流的研究机构闯荡，去工作，去增长阅历。这是时代、社会的大背景造成的。你们这代人的机遇比我们更好了。你们从中学时候开始，国家对科技教育就非常重视，现在对人才的渴求比我们那个年代不知要好多少倍。我们那个时候，大学生下放到工厂和农村当工人和农民去了。现在你们只要有真才实学，国家是非常重视，非常需要的。所以你们逢上了大机遇了，是个好时候，但是，能不能成功？不一定。有机遇，不一定能成功，关键在于，要能够抓住机遇。

最后我再举一个例子来谈机遇对成功的重要性。每年总有一些鱼从海洋回游到江河上游产卵。一只大鱼产的卵可以孵化成数万只小鱼，它们顺流而下，回归大海。刚到海口，大部分小鱼就会被守候在那里的成群大鱼吃掉。剩下的继续不断地为生存奋斗，但一年后还存活并再回到江河上游去产卵的可能只有一、二只。事实上，这正是自然界生态平衡的结果。若存活较多，这种鱼总数就会增多；若存活较少，这种鱼总数就会减少。什么原因使这一、二只鱼能逃过那么多劫难而存活下来？一是它们总侥幸“在正确的时候，出现在正确的地方”，从未成为大鱼扑食的对象；二是每当遇到大鱼扑食时，它们总能逃脱，即“作了正确的事”。前者是不能预见、无法控制的机遇；后者与小鱼的素质有关，体力更强壮、感觉更敏锐、反应更灵活，即“基因”更优良的小鱼，更容易存活。但是，如果这种小鱼遇到一条大鱼追扑，它们一般都难逃厄运。能逃脱者，也是三分靠素质，七分靠运气。因此，几万分之一的小鱼能幸运地存活下来的主要原因是机遇。然而，机遇对所有鱼都等几率， 因此从长远和大尺度来看，“基因”更优良的鱼更容易存活，即“物竞天择”。

因为有很多人不理解，为什么同样的人的命运会有那么大的差别？为什么有些人能得到机遇，有些人得不到？他们无法解释，就认为有一种超自然的能力在支配这一切，所以有很多人信宗教。我们科学工作者是不相信这些超自然的神力的。我们中华民族传统文化的源头上，并未出现宗教文化。中华文化的奠基者是孔子、老子、庄子、孙子，他们的学说的聚焦点，就是探索如何去抓住机遇，创造机遇，改变命运。其实，人的命运与动物相似而又不同。相似的是它们都既取决于机遇，也取决于自身因素，不同的是人类自身因素起的作用大大增加。人类文化的原动力和聚焦点就是力求理解影响命运的因素和寻找机遇、抓住机遇、创造机遇以便改变命运的方法。旧石器时期的人类学会了制作石器工具和掌握了取火技术，提高了生存全部能力。新石器时期的人类学会了耕种和饲养家畜，发明了制陶技术，提高了生活质量，创造了农业文化。大约五千年前，人类进入了青铜和铁器时代，生存和温饱问题基本解决，文明开始步入快车道。因此，人类活动的另一面,就像高水平的足球赛。两队水平相当时，在比赛的多数时间里双方都在控球和传带，似乎难有建树，双方都在耐心地等待机遇和创造机遇。最激动人心的时刻是在机遇突然出现的时候，看球员能否抓住机遇进球。足球可以令人疯狂的魅力就在于此。每次看这种高水平的足球赛，我都在想，人生成功之道，正浓缩在此。

二．如何抓住机遇

机遇往往是突然地、或不知不觉地出现的，有时甚至永远不为人所知、或只是在回首往事时才认识到过去的那件事是个机遇，庆幸抓住了它或者后悔失去了它。因此，善于抓住机遇的人应该具有以下基本素质。

第一，要随时做好准备。不要机遇来的时候临时抱佛脚，随时做好准备，包括从年青时代开始就要尽可能的获取各种各样的广搏的知识，按照你的知识结构给自己创造机遇；机遇突然出现时，你要抓住它，不仅要有广搏的知识结构，而且从学生时代开始就要尽可能锻炼出很强的创新能力，也就是机遇来到的时候你要有创造性。我一生经历的两个机遇的例子终身难忘。一个例子是在1978年，当时我已经在盐湖所研究用激光分离同位素，已是负责人，做得不错，科学院就把我送到浙江大学去学外语准备出国进修。因为我已经做了几年的科研了，天天都在看英文，当时我们那一代“老五届”的大学生大都在基层工作。很多人的英语早忘了。为什么呢？他（她）在当工人、农民的时候不知道这东西有什么用，何必辛辛苦苦了去学它？还不如一有时间就去打扑克、钻桌子、喝酒，然后就开始发牢骚，这是当时最流行的事情。事前谁都没有想到，1978年中国会突然来一次全国英语统考，考及格的人事后证明全都公派出国了。那时临时抱佛脚肯定是不行的。我记得那次英语考试题目其实极为简单。我当时已经在浙大英语训练班学了两个多月，而且几年都这样，所以我考得不错。在我们大学里同班同学中有一个也考得不错。他中学和大学都学英语，也是因为条件不好，被分配到西南地区的一个工厂当工人，不久又派他去附中当教师。多年一直在学英语，他也考得好，不久就去欧州读博士。还有好多人参加考试，考不好，后悔也来不及了。机遇出现就是这样突然，只有准备好的人才有可能抓住机遇。

第二个例子，是我1974年在青海西宁当工人，突然听说科学院要搞一些重大项目，有一个是“激光分离同位素”，被青海盐湖所承担了。青海盐湖所是专门研究盐湖的综合利用的。它有的人才都是搞无机化学和化工的，没有从事激光分离同位素的这种专业人才。怎么办？那时候也敢干，他们就敢接重大项目，然后再到处找人才。我是学核物理的，激光分离同位素虽然不是本专业，但却与它相通。而且我在工厂这五年，晚上没有事，我从来不去打扑克，迄今我还不会打扑克，也不下棋。我的业余生活，除了看新闻联播就是看书。当初调到盐湖所搞激光分离同位素有一二十个大学生，我是科大68届的，还有北大66届的，都是名牌大学毕业，但是去了之后干了半年，就发现我业务没有丢，而且我很快就适应了科研，看这些文献看得很快，写综述也写得快，提方案也可以提得很清楚，就采纳了我提的方案。于是我就成了这个项目的负责人。这个事情说明了什么呢？那次机遇出现时，实际上是很多人都遇到了，但是只有准备得好的，平时坚持学习的人能够抓住机遇。如果我调去了，但在工厂当工人这几年把学业都丢完了，再从头学，肯定那个机遇我就抓不住了。

举这两个例子可以说明：因为机遇出现往往是突然，不知不觉的，只有随时做好准备，从年青时代开始就尽可能的学习广搏的知识，锻炼自己创新能力的人才可能抓住机遇。当然，这里要特别强调的是创新能力。我们现在的科研，以后要在世界上取得成功，关键是要有创新能力，而不是光有读书能力。我一生中间遇到好多同事，有些同事非常刻苦，很爱学习，一天到晚都在学习，但是他遇到新问题总是一筹莫展。这就是过去教育的弊病—就是只重视了传授知识，没有重视培养学生的创新能力。几个月前，杨振宁先生在这里做报告时讲到人才培养。他主张要快乐地学习。这很像现在的足球，米卢就提出“快乐足球”。米卢觉得中国的足球过去都是要完成任务，压力太大，那样的足球是打不好的。只有把踢足球当作一种快乐，当作玩，当然要认真罗！米卢的格言是“态度决定一切！”所以米卢主张快乐足球。我发现他们的看法不谋而合。杨振宁主张的是“快乐地学习”。他觉得如果你学习一个东西不快乐，必须硬着头皮“头悬梁，锥刺股”，那就说明这个学习内容不适应你，过去“头悬梁，锥刺股”是因为要科举考试，读八股文。谁读八股文都不快乐，但是必须要死背。所以选择那种真正感兴趣的，学习起来有趣的东西，这样的学习，你不觉得是负担，不知不觉的你就把你全部精力投入进去。事实上我就是这样，我不是硬着头皮去读书，当工人的时候读书有什么用，读书都是自个儿偷偷摸摸地在家里读，你要是在公开场合读，人家说你白专，想复辟？所以只有快乐的人才能够读得好。希望大家今后学习，不仅要学习广搏的知识，还应该快乐地学习。如果你发现你读什么东西都不快乐，你就要好好地衡量一下你所选择的内容是否很适合你。

第二，要从小事做起，认真地做好每一件事。道理很简单，机遇总是突然地、不知不觉地出现，有时你甚至一辈子也不知道哪个是机遇。这里我要从读过的书中举几个例子（未能核对）。

我在很早以前看过鲍威尔的传记。那是在他任参谋长联席会议主席时写的。他是一个牙买加黑人，在美国其实是受歧视的。他开始第一个工作是进一个大公司当清洁工，因为在这种大公司里牙买加黑人只有一个工作可以做，那就是清洁工。他做每一件事都很认真，他很快找到一种拖地板的姿势，拖得又快又好，又不容易累。老板看见了，观察很长时间就断定这个人是个人才，然后很快就破例地把他给升上去了。这就是他的人生经历的第一个经验，要认真做好每一件事。

据说，希尔顿饭店集团老板原先是一家旅店的服务员，站前台的。有一天，一对老夫妇来了，要开房间，一看已没有房间，但那天晚上很晚，老夫妇已没有地方去了，怎么办呢？因为他值夜班，他把自己的房间赶快换床单，换枕头收拾好，让老夫妇去睡，他自己趴在柜台上睡了一夜。第二天，老夫妇看到这种情景很感动，认为这个青年人很善良。他绝对没有想到这对老夫妇就是希尔顿饭店的老板，而且没有子女，于是他做了谢尔顿家族的接班人。这件事说明，做事、做人要从小事做起，争取把每件小事做好。因为从小事做起，才不会失去悄悄来临的机遇，有些机遇你不知道，也会被你抓住。

我也讲讲我自己的体会，我到盐湖所研究激光分离同位素的时候，很努力。因为我从小就喜欢从事科研，也很崇拜科学家。有5年时间当工人，损失了五年的科研时间，所以一直有一种很强的紧迫感。这种紧迫感是我在盐湖所，从做第一次报告开始，一直保持到现在。每次做学术报告，我私下都要认真准备很长时间，脑子里想很久。我之所以在国内能比较快地被学术界接受，其中一个秘诀就是，我每次把学术报告都准备好，给人留下比较深刻的印象，没有浪费每一次机会。因为学术报告，你不一定知道哪一次对你的学术生涯是一次重大机遇。要认真做好每一件事情，包括：考好每一场试，学好每一门课，做好每一次报告，跟每个人相处都要认真。

第三，一旦出现机遇的时候，全力以赴，兢兢业业地抓住它。我国第一个乒乓球世界冠军容国团说过一句格言“人生能有几回搏！”这就是他在打世界冠军的那一场时说的。因为他们的机遇太明显了，就是冠亚军决赛，打赢了就是世界冠军。这种机会并不多，所以人生能有几回搏，他是拼了，所以他得到了世界冠军。他的这句话对中国乒乓球队影响很大，实际上，我们学术界也一样，人生能够有几回搏呀？

前几天我们刚请了C60足球状分子的发现者和诺贝尔奖得主Curl教授在水上报告厅做报告。我听得很仔细。他很详细地把C60分子发现过程重述出来。实际上在他们之前，已有实验室也发现了这个奇怪的质谱线，意识到这是个碳原子数为60的聚合物或团簇，但是不知道是什么样的结构。他们那天在实验上观察到这个奇怪的质谱线后，晚上没有睡好觉，他们意识到这是科学发现的重大机遇。两个跟他合作的人，一个是英国克洛特教授，正在他那儿做访问学者，突然想起60个原子要形成一个稳定体，很可能跟一种由六边型或五边形组成的什么球体有关。他想起他家里有一个球，马上就要打电话叫他太太赶紧去数这个球的顶点有多少个，是不是60个。这时正是英国早上两点，Curl教授提醒他说：“你太太不会感谢你在早晨两点打电话的，你要好好考虑。”他只好放下电话。然后他就坐立不安。到三点了，又拿起要打，Curl教授又提醒他，说“早上三点，你太太也不会高兴的。”于是他就更坐立不安，在那走来走去。另外合作者是斯默利教授，他回到住处，连夜在纸上画图，就是把六边形、五边形怎么组合起来，成一个封闭体。第二天早上，他们找来了一个数学系的教授，问他有没有这样一个几何图形，由五边形、六边形组成，顶点正好60个，那个几何教授想了一下说：“哎呀，这就是足球呀！哈，这个问题在数学上早解决了。”他们马上就写出了那篇获诺贝尔奖的文章。这个故事说明，在科学发现的关键时候，科学家往往一分钟都不能等待，就像足球场上射门一样。

我个人也有一次经验。在我一生中，迄今最满意的结果就是硅烷分子的局域模振动。那是在大连做的。全世界有很多人都想得出这种光谱，都没有得到。因为这种光谱极弱，实验室都要调得恰到好处，每一个环节都要最佳才能做出来，就像交响乐队，要奏出最好的交响乐，每一个人每一仪器每一个音都要准，都要演奏得最佳状态，这种交响乐才最佳。那个局域模振动光谱正是这样，仪器的每一部分都要调到最佳，才能做出来。那天，突然调好了，发现做得很漂亮，那么就不能停，为什么呢？停了之后第二天再来的话，一切都又要重头来，又不知道什么时候能做好。于是就赶快找人，找来一床席子和一床被子就在实验室里头守着那个机器，什么都不能动，躺在外边，等它做。为什么要守着它，万一有点什么事情，马上就要把数据存起来，而且那个光谱要扫好，扫一百遍就得存一百个数据，万一有一次扫描出了差错，这个误差，你可以丢掉。要是扫了一千遍你才来存一次数据，你不可能把其中一个数据丢掉，它都加在里头，而且一次扫描要5分钟，扫一百遍要500分钟。晚上，因为所有人都不用电了，电是最稳定的，光谱质量是最高的，连着在实验室睡了三个晚上。我觉得那三个晚上最幸福，因为心里知道那边正在做激动人心的事！但也最艰难，我没想到晚上蚊子会那么大，睡觉只能把毯子从头到脚罩住自己才行，这三天就得到硅烷的局域模振动光谱。这个光谱发表出去在国际上影响很好。总之，“人生能有几回搏”，当你意识到出现机遇的时候，一定要抓住它，不要掉以轻心。

我还想起我在美国做的第一件研究，是1979年到加州大学圣巴巴拉分校做氢氧化钙的光谱。我拿给教授看，教授就跟我说：“这些数据你要保存好，赶快分析出来。”他说他自己做出的第一个实验结果时，他是压在枕头底下睡觉，生怕丢掉的。这就是搞科学的人的心态，一旦你认为是一次重大发现的机遇的时候，一次新的发现的机遇，马上把它做出来，不要过夜，因为有好多事情往往就相差一点点就失去这个机遇了。

第四，要锻炼出敏锐的洞察力，善于在复杂的情况下发现机遇。

过去二十多年中我认识许多研究生，他们念书时都很好，但后来的成就相差悬殊。有的人成就很多，有的人却一事无成。关键在于面对新出现的复杂局面时他们是否能发现机遇。
什麽是科学家的直觉和为何它如此重要？爱因斯坦曾现身说法地解释过：“（学生时代）我在一定程度上忽视了数学，其原因不仅在于我对自然科学的兴趣超过对数学的兴趣，而且还在于下述奇特的经验。我看到数学分成许多专门领域，每一个领域都能费去我们所能有的短暂的一生。因此，我觉得自己的处境象布里丹的驴子一样，不能决定自己究竟该吃哪一捆干草。这显然是由于我在数学领域里的自觉能力不够强，以致不能把带有根本性的最重要的东西同其它那些多少是可有可无的广博知识可靠地区分开来。...诚然，物理学也分成了各个领域，...可是，在这个领域里，我不久就学会了识别出那些能导致深邃知识的东西，而把其它许多东西撇开不管，把许多充塞脑袋、并使它偏离主要目标的东西撇开不管。 ”这里爱因斯坦强调了直觉或洞察力对于寻找科学研究上的机遇的重要作用。爱因斯坦能够取得如此大的成功，原因之一就是他在很年轻时就懂得直觉的重要，又选择了他具有最好直觉的领域－物理学。因此他能找到一个具有重大意义、取得突破的条件又已成熟，因而可以大突破的机遇。

培养学生对科学技术的直觉和洞察力是创新人才教育中最重要的问题。这些素质难以从课堂和书本上得到，需要通过环境和实践经验来培养。目前世界一流的大学都是研究型大学，它们都努力营造浓厚的研究气氛，不仅让学生可以与大师交流，潜移默化地受熏陶，而且使学生可以自己参与研究，体会创新的过程。在这样的环境中，学生就容易悟出直觉和洞察力。

三．如何创造机遇

抓住机遇还是被动的，真正聪明的人是会创造机遇。下面我来讲讲如何创造机遇。

大家如果把《孙子兵法》拿来读一遍你就会理解怎么才能创造机遇。《孙子兵法》中有很多办法教我们在战争中如何创造机遇。就拿过去红军和解放军的运动战来说吧。那时红军和解放军处于弱势，装备差，人数少。国民党军处于优势，装备好，人数多。如何打呢？打运动战。运动战就是靠两条腿跑，没有好机会就不跟你打，跟你转圈跑，跑到你出现漏洞，也是出现我的战机，我马上就打。运动战就是军事上的创造机遇的好例子。

下棋与足球就更明显了。真正好的棋手，棋逢对手的时候，都是先走稳自己的步子，不冒险起招，看谁先犯错误。一旦对方犯错误了，就给你创造了机遇，你就赶快进攻。所以下棋下得好的人都是很会创造机遇的。足球打得好的人更是这样，会创造机遇，大家知道“边路传中”的打法，就是为中路跟进的队友创造机遇。制造越位和制造角球，都是制造机会。足球的魅力就在于，优秀的球队，双方实力差不多的，绝不是压着你打，“我肯定赢”，其实是都在场上制造机遇，看谁制造的机遇多，机遇被抓住的多，谁就赢了。足球好看也好看在这儿。会看足球的人，就是看对方是如何制造机遇的？怎么抓住机遇的？如果从这个角度来看，足球是魅力无穷的。如果单纯的看谁攻进球了，那都是低级的球迷。高级球迷都是去欣赏足球，欣赏球员如何制造机遇，如何抓住机遇。

创造机遇第二点就是，要找到那种适合自己，机遇多的岗位和地方去。我到现在才意识到当年的青海是一个机遇多、适合我的地方。现在有很多地方如北京、上海、深圳，不一定就好，因为那个地方机遇多，但人才也多，竞争也激烈，也不一定都适合你，所以到机遇多、适合你的地方去，这也是在创造机遇。几年前，我曾经和科大的代表一同访问了美国十所一流大学，他们的校长介绍，美国人很喜欢换工作岗位，美国人平均一生中间要换四次工作岗位。中国人恰好相反，我们的惯性最大，最不愿意换工作岗位，干一件事就想一辈子呆在这儿。换工作岗位有什么好处呢？你不是一锤定终身，你可以多次换，找准最适合自己的地方和位置，一种机会最大的地方和位置。

宋庆龄的父亲宋耀如是中国近代史上一个重要人物，他一生的最重要机遇是他自己创造的。他生于海南岛，9岁就随叔叔到波士顿作小商店学徒。他非常羡慕学校生活，想读书。13岁那年，他偷偷上了开往南方的船，想逃离商店学徒生活，去寻找自己也不知道的读书机会。船长很善良，为他的学习热情所感动，就把他介绍给一些热心的教会人士，其中一位将军资助他进了一所教会学校读书。他利用假期作工挣钱以减轻资助人的负担。完成学业后，他回到中国，帮助孙中山完成了辛亥革命。

第三点，怎么才能创造机遇？人要创造机遇，要得到原本不属于自己的机遇，或者是原本跟自己无缘的机遇都得到，特别是那些属于自己机遇不要失去，一个很重要的，就是做人要诚实守信。这一点，是我们许多学校，包括我们科大学生值得重视的方面。有好多年青人，为了短期利益和短期行为就做假，考试作弊，说假话，就是不诚信，这样你最终结果还是害了自己。微软公司在中国开的研究院，第一任院长李开福，他现在回到美国微软总部当副总裁去了。我拜访过他。他离任回国前，从电子邮件里给我发来一封信。那封信里面就讲了他在中国工作几年感到不得不说的中国学生和青年人最需要重视诚信问题。摘录如下。

“我在苹果公司工作时，曾有一位刚被我提拔的经理，由于受到下属的批评，非常沮丧地要我再找一个人来接替他。我问他：“你认为你的长处是什么？”他说：“我自信自己是一个非常正直的人。”我告诉他：“当初我提拔你做经理，就是因为你是一个公正无私的人。管理经验和沟通能力是可以在日后工作中学习的，但一颗正直的心是无价的。”我支持他继续干下去，并在管理和沟通技巧方面给予他很多指点和帮助。最终，他不负众望，成为一个出色的管理人才。

与之相反，我曾面试过一位求职者。他在技术、管理方面都相当出色。但是，在谈话之余，他表示，如果我录取他，他可以把在原来公司工作时的一项发明带过来。随后他似乎觉察到这样说有些不妥，特作声明：那些工作是他在下班之后做的，他的老板并不知道。这一番谈话之后，对于我而言，不论他的能力和工作水平怎样，我都肯定不会录用他。原因是他缺乏最基本的处世准则和最起码的职业道德：“诚实”和“讲信用”。如果雇用这样的人，谁能保证他不会在这里工作一段时间后，把在这里的成果也当作所谓“业余之作”而变成向其他公司讨好的“贡品”呢？这说明，一个人品不完善的人是不可能成为一个真正有所作为的人的。

在美国，中国学生的勤奋和优秀是出了名的。曾经一度是美国各名校最欢迎的留学生群体，而最近，却有一些变化。原因很简单，某些中国学生拿着读博士的奖学金到了美国，可一旦找到工作机会，他们就会马上申请离开学校，将自己曾经承诺要完成的学位和研究抛在一边。这种言行不一的做法已经使得美国一部分教授对中国学生的诚信产生了怀疑。应该指出，有这种行为的中国学生是少数，然而就是这样的“少数”，已经让中国学生的名誉受到了极大的损害。另外，目前美国有些教授不愿理会部分中国学生的推荐信，因为他们知道这些推荐信根本就出自学生自己之手，已无参考性可言。这也是诚信受到损害以后的必然结果。

我在微软研究院也曾碰到过类似的问题。一位来这里实习的学生，有一次出乎意料地报告了一个非常好的研究结果。但是，他做的研究结果别人却无法重复。后来，他的老板发现，这个学生对实验数据进行了挑选，只留下了那些合乎最佳结果的数据，而舍弃了那些“不太好”的数据。我认为，这个学生永远不可能实现真正意义的学术突破，也不可能成为一名真正合格的研究人员。

最后想提的是一些喜欢贪小便宜的人。他们用学校或公司的电话打私人长途、多报销出租车票。也许有人认为，学生以成绩、事业为重，其他细节只是一些小事，随心所欲地做了，也没什么大不了的。然而，就是那些身边的所谓“小事”，往往成为一个人塑造人格和积累诚信的关键。一些贪小便宜、耍小聪明的行为只会把自己定性为一个贪图小利、没有出息的人的形象，最终因小失大。中国有“勿以恶小而为之”的古训，很值得记取。”
现在看来，中国社会正在走向现代化，特别是市场经济，中间的最重要素质就是诚信。一个不诚信的人，或一个诚信记录不好的人，社会是不接受的。我是在国外呆了很长时间的，国外办一个信用卡，首先要查你的信用记录，看你是不是有过不守信记录。只有一个记录清白，很诚实的，银行才愿意发个信用卡给你。而且公司录取一个人，也要看你诚实信用的记录，看这个人是不是靠得住，如果靠不住，没有哪个公司敢用你。大学里也是如此。现在，我们国内正在发展市场经济初期，最缺乏的就是诚信。我们经常听到，而且我就有这个经验，我们家现在都不敢上街买肉了，买肉怕买到注水肉，吃蔬菜怕买到残留很多农药的蔬菜，买大米怕买到有毒的大米，所以我们很愿意高价买那种靠得住的食品。那次我请一位院领导吃饭，喝酸奶，他赶快拒绝说现在酸奶里面放了很多滑石粉，用于增加它的粘稠度。这些都说明我们市场经济缺乏诚信，有非常大的信用危机，非常大的问题。合肥也是，经常听说有商场老板卷款潜逃，他的投资者一筹莫展，不知道该找谁要他的投资钱，这样的话，还怎么去做市场经济。贷款更是这样，很多人贷款就不打算还，哪个银行敢借给你钱？所以，诚信是市场经济的基本规则。

第四条就是要学会善于与人相处和交流。我们学生中许多是独生子女，在家里被家长捧着，长大到现在，最不会就是与人相处，与人交流，交流对一个人的成功很重要。

我经常举的例子，英国作家萧伯纳说过一句话：两个人交流思想和两个人交换苹果完全不一样，交换苹果，每个人手上只有一个苹果，而交流思想，每个人同时有两个思想。如果大家都懂得这个道理，你们要学会与人相处和交流，这样博采众家之长，是你得到机遇，找到机遇一个非常好的素质。

最后要有良好的心理素质，对创造机遇非常重要。最近在国内外流行一本书叫《谁动了我的奶酪》，不知道你们看过没有？我是一次出差时在飞机场买的，翻了一下就觉得不错。就是说一个人由于感情把原本很简单的事情复杂化。现在经常遇到的问题是一旦提到职称，就有很多人来找，说他没有提上，多不平，多不满，多愤怒，怎么怎么样……我总是设法安慰他，说这有好多机遇和原因，不能再给你更改了，你没提上职称，你好好工作，争取下次提上，这是很简单的道理。你不要因为感情，不满这个，愤怒那个，甚至跟本单位领导吵到底，和同事翻脸，一蹋糊涂，这样的话，就毁了你自己的前途和事业，你成功机会就更少了。所以，一旦工作出现问题，要很快调整自己去做最好的事情，容易取得成功的事情。

最后关于如何创造和抓住机遇，我送给大家三句话，原本是英语，是我从国外看到的，我把翻译成中文，就是成功的人要具备三个素质。

“有肚量去容忍那些不能改变的事，
有勇气去改变那些可能改变的事，
有智慧去区别上述两类事。”

谢谢大家！

[这消息被flyingbird编辑过(编辑时间2002-06-13 08:14:17)]

告别, 但却无法忘记...

Blueidea Web Team
Team member

brahma

初级用户
积分：124
发贴：139
来自：beijing
注册：2000-11-17
 发表于 2002-06-13 10:08:53 按此观看brahma的个人资料 按此发邮件给brahma 访问brahma的主页 brahma 的 oicq 是13728037,查看 13728037 的资料 发送悄悄话给brahma 引用这个帖子回复 将本帖子内容通过email打包下载
好文！
欢迎多提供！

Now Only Rahma！
嘿嘿

坏笑
积分：856
发贴：770
来自：
注册：2001-10-06
 发表于 2002-06-13 10:38:12 按此观看嘿嘿的个人资料 该用户不允许显示它的电子邮件 嘿嘿 的 oicq 是42323447,查看 42323447 的资料 发送悄悄话给嘿嘿 引用这个帖子回复 将本帖子内容通过email打包下载
培养人一己百的克勤精神，则天下断无不成功之事！

高三时候挂在书桌前的座右铭,每晚睡觉前，月光正好照在它上面，在熄了灯的屋里显得特别的醒目，看着它，慢慢的入睡了。

缘是天定,份在人为.
大地

初级用户
积分：6
发贴：23
来自：
注册：2002-06-12
 发表于 2002-06-13 12:28:05 按此观看大地的个人资料 按此发邮件给大地 发送悄悄话给大地 引用这个帖子回复 将本帖子内容通过email打包下载
光看这些有用的话，呵~我就不用做事啦。真的很多人未必不知道该如何如何做，而是做不到如何如何，也不是真做不到如何如何，而是人会有惰性，我知道不该有惰性，呵~~~~~
上一贴 | 下一贴
快速回复 是什么在造就一个人的成功(很长很长)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


只有你能欣赏我 - 经 典 论 坛

论坛灌水区
只有你能欣赏我 (页 1)

这个主题共有2页：1 2 上一贴 | 下一贴
发表人 主题: 只有你能欣赏我
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-19 11:30:04 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
只有你能欣赏我

第一次参加家长会，幼儿园的老师说：“你的儿子有多动症，在板凳上连三分钟都座不，你最好带他去医院看一看。”

回家的路上，儿子问她老师都说了些什么，她鼻子一酸，差点流下泪来。因为全班30位小朋友，惟有他表现最差；惟有对他，老师表现出不屑。然而她还是告诉她的儿子。“老师表扬你了，说宝宝原来在板凳上坐不了一分钟，现在能坐三分钟了。其他的妈妈都非常羡慕妈妈，因为全班只有宝宝进步了。”

那天晚上，她儿子破天荒吃了两碗米饭，并且没让她喂。

儿子上小学了。家长会上，老师说：“全班50名同学，这次数学考试，你儿子排第40名，我们怀疑他智力上有些障碍，您最好能带他去医院查一查。”

回去的路上，她流下了泪。然而，当她回到家里，却对坐在桌前的儿子说：“老师对你充满信心。他说了，你并不是个笨孩子，只要能细心些，会超过你的同桌，这次你的同桌排在第21名。”

说这话时，她发现，儿子黯淡的眼神一下子充满了光，沮丧的脸也一下子舒展开来。她甚至发现，儿子温顺得让她吃惊，好象长大了许多。第二天上学时，去得比平时都要早。

孩子上了初中，又一次家长会。她坐在儿子的座位上，等着老师点她儿子的名字，因为每次家长会，她儿子的名字在差生的行列中总是被点到。然而，这次却出乎她的预料，直到结束，都没听到。她有些不习惯。临别，去问老师，老师告诉她：“按你儿子现在的成绩，考重点高中有点危险。”

她怀着惊喜的心情走出校门，此时她发现儿子在等她。路上她扶着儿子的肩膀，心里有一种说不出的甜蜜，她告诉儿子：“班主任对你非常满意，他说了，只要你努力，很有希望考上重点高中。”

高中毕业了。第一批大学录取通知书下达时，学校打电话让她儿子到学校去一趟。她有一种预感，她儿子被清华录取了，因为在报考时，她给儿子说过，她相信他能考取这所大学。

他儿子从学校回来，把一封印有清华大学招生办公室的特快专递交到她的手里，突然转身跑到自己的房间里大哭起来。边哭边说：“妈妈，我知道我不是个聪明的孩子，可是，这个世界上只有你能欣赏我……”

这时，她悲喜交加，再也按捺不住十几年来凝聚在心中的泪水，任它打在手中的信封上。

唉，好好欣赏周围的人吧。

告别, 但却无法忘记...

Blueidea Web Team
Team member

云舒

终级用户
积分：659
发贴：719
来自：经典
注册：2001-11-01
 发表于 2002-06-19 11:50:19 按此观看云舒的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给云舒 引用这个帖子回复 将本帖子内容通过email打包下载
一口气看了三遍，擦掉的眼泪还在流下来。这不关我的事，勾不起我生活中的任何相似的联想，可是为什么还是一直流下来。

云云舒舒云舒云云舒舒云舒舒 签名都市丽人版权所有，违反必究
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-19 11:59:06 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
其实人这一辈子就是在寻找能够欣赏你的人， 孩子对父母的期待是这样， 我们对朋友的期待也是如此。当我们能以欣赏的眼光看待别人的时候， 我们才知道， 别人没有改变， 改变的是我们的心。

记忆珍藏那些灵动如鸽、温馨如语、朗澈如风、逸动如绸的片段……
说得也是欣赏。

告别, 但却无法忘记...

Blueidea Web Team
Team member

jimbob

抄级闪客
管理员
积分：1602
发贴：691
来自：P.R.China
注册：2000-03-16
 发表于 2002-06-19 12:02:17 按此观看jimbob的个人资料 按此发邮件给jimbob 发送悄悄话给jimbob 引用这个帖子回复 将本帖子内容通过email打包下载
good!

看一看，抄一抄，你抄我抄有提高!

Blueidea Web Team
Team member

wangjac

终级用户
积分：913
发贴：465
来自：CM
注册：2002-01-21
 发表于 2002-06-19 12:02:40 按此观看wangjac的个人资料 按此发邮件给wangjac 发送悄悄话给wangjac 引用这个帖子回复 将本帖子内容通过email打包下载
感动ing.............真的

力拔山兮气盖世，时不利兮骓不逝。
骓不逝兮可奈何，虞兮虞兮奈若何？
natson

anddesign
积分：1054
发贴：1192
来自：北京
注册：2000-07-01
 发表于 2002-06-19 12:08:05 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
这种所谓多动症恰好是天才儿童的表现。

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
晓东

终级用户
积分：581
发贴：597
来自：理想空间
注册：2001-09-28
 发表于 2002-06-19 12:36:54 按此观看晓东的个人资料 按此发邮件给晓东 访问晓东的主页 晓东 的 oicq 是1263524,查看 1263524 的资料 发送悄悄话给晓东 引用这个帖子回复 将本帖子内容通过email打包下载
令人感动呀

理想论坛　www.15m.com/bbs
君不见
黄河之水天上来，忽如一夜春风来
铁马冰河入梦来，千金散尽还复来......
POPOEVER

N个蓝色大泡泡
版主
积分：24965
发贴：7812
来自：Keyframe G.Lab
注册：2000-07-17
 发表于 2002-06-19 12:40:04 按此观看POPOEVER的个人资料 按此发邮件给POPOEVER 访问POPOEVER的主页 POPOEVER 的 oicq 是54888059,查看 54888059 的资料 发送悄悄话给POPOEVER 引用这个帖子回复 将本帖子内容通过email打包下载
阿甘和他的妈妈~~~

「 泡菜坛子 」
OOoo 半个泡泡爬上来 ooOO
睡眼朦胧地醒着，无可救药地活着

Blueidea Web Team
Moderator Of DW & JS Forum

dawnwave

终级用户
积分：1302
发贴：1395
来自：山东·青岛
注册：2002-04-15
 发表于 2002-06-19 12:54:30 按此观看dawnwave的个人资料 该用户不允许显示它的电子邮件 dawnwave 的 oicq 是669650,查看 669650 的资料 发送悄悄话给dawnwave 引用这个帖子回复 将本帖子内容通过email打包下载
TOT……

::: 象法自然终成象 缘出意动断非缘 :::
淘汰郎

初级用户
积分：13
发贴：141
来自：异域
注册：2002-02-25
 发表于 2002-06-19 13:46:42 按此观看淘汰郎的个人资料 按此发邮件给淘汰郎 访问淘汰郎的主页 淘汰郎 的 oicq 是53210502,查看 53210502 的资料 发送悄悄话给淘汰郎 引用这个帖子回复 将本帖子内容通过email打包下载
可怜天下父母心

因为经常被甩，老被淘汰出局，遂起名淘汰郎自省。
13RD

无畏的 13 郎
积分：2241
发贴：3467
来自：广州
注册：2000-06-17
 发表于 2002-06-19 13:49:55 按此观看13RD的个人资料 按此发邮件给13RD 访问13RD的主页 13RD 的 oicq 是1428147,查看 1428147 的资料 发送悄悄话给13RD 引用这个帖子回复 将本帖子内容通过email打包下载
父母是很爱自己的孩子的～
这个妈妈爱孩子的方式是对的－－鼓励是最好的动力～
这个孩子是争气的～

感谢上苍！

支援经典，买个T-Shirt，留个纪念
怀旧的情绪可能是我们告诉自己的谎言中最大的，它是拿美化了的过去当标准，来情绪性的看现在。
我怀疑有多少人在渴望“当年更单纯、更美好的世界”。他们从来没有看出来，事实上是他们自己当年更单纯、更美好，而不是这个世界！
http://www.gameoc.com
学生中的高手

终级用户
积分：512
发贴：566
来自：内蒙古
注册：2001-12-31
 发表于 2002-06-19 13:59:54 按此观看学生中的高手的个人资料 按此发邮件给学生中的高手 访问学生中的高手的主页 学生中的高手 的 oicq 是6478155,查看 6478155 的资料 发送悄悄话给学生中的高手 引用这个帖子回复 将本帖子内容通过email打包下载
多么好的妈妈 啊

妈妈是世界上最好的人

我爱我的妈妈

妈妈心疼他的孩子

妈妈是世界上最可爱的人

要永远的学习
calljackal

终级用户
积分：464
发贴：715
来自：Internet
注册：2000-12-04
 发表于 2002-06-19 14:05:07 按此观看calljackal的个人资料 按此发邮件给calljackal 访问calljackal的主页 calljackal 的 oicq 是27099568,查看 27099568 的资料 发送悄悄话给calljackal 引用这个帖子回复 将本帖子内容通过email打包下载
wangjac在上个帖子中说
引用:
感动ing.............真的

me too

五星红旗随风飘扬,中国国歌心中荡漾!
※无空※

终级用户
积分：1316
发贴：855
来自：长沙@湖南
注册：2000-11-07
 发表于 2002-06-19 14:10:27 按此观看※无空※的个人资料 按此发邮件给※无空※ ※无空※ 的 oicq 是5920158,查看 5920158 的资料 发送悄悄话给※无空※ 引用这个帖子回复 将本帖子内容通过email打包下载
很感人，很久很久，我的恻隐没有如此的触动过了。

欲凡醒，涤尘心，悔身之过；
欲定志，力克己，无愧与人。
handmade

手工感情
现任版主
积分：3539
发贴：1978
来自：武汉
注册：2000-06-30
 发表于 2002-06-19 14:13:07 按此观看handmade的个人资料 按此发邮件给handmade handmade 的 oicq 是797286,查看 797286 的资料 发送悄悄话给handmade 引用这个帖子回复 将本帖子内容通过email打包下载
很遗憾……这种事情几乎不可能在十年前的中国发生，向那位伟大的母亲致敬

你看见我的时候，我在你上空飞翔

Blueidea Web Team.
Moderator Of Flash forum

瘟两天

高级用户
积分：240
发贴：128
来自：
注册：2002-05-10
 发表于 2002-06-19 14:14:19 按此观看瘟两天的个人资料 该用户不允许显示它的电子邮件 瘟两天 的 oicq 是14648902,查看 14648902 的资料 发送悄悄话给瘟两天 引用这个帖子回复 将本帖子内容通过email打包下载
我当年怎么……
老被人骂啊~~~~

-=Flasher=- Empire | W2K
lebuwei

心动为谁
现任版主
积分：2294
发贴：1011
来自：江西省
注册：2001-08-18
 发表于 2002-06-19 14:55:34 按此观看lebuwei的个人资料 按此发邮件给lebuwei 访问lebuwei的主页 lebuwei 的 oicq 是18203115,查看 18203115 的资料 发送悄悄话给lebuwei 引用这个帖子回复 将本帖子内容通过email打包下载
以前有看过，好象是文摘周报上登过吧。

Blueidea Web Team
Moderator Of Fireworks Forum
横眉冷对秋波，俯首甘为光棍

月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-06-19 15:30:36 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
现实中不少父母都是常年骂自己的儿女的

要跳要舞，羊男说
车仔

蓝点小机车
积分：3087
发贴：1143
来自：牧场
注册：2000-09-17
 发表于 2002-06-19 15:57:00 按此观看车仔的个人资料 该用户不允许显示它的电子邮件 车仔 的 oicq 是32213367,查看 32213367 的资料 发送悄悄话给车仔 引用这个帖子回复 将本帖子内容通过email打包下载
最先是在邮件里看的，喜欢飞鸟带来了那么多感动的文章。被生活压抑了感情总是能被触动

........今天心情好，开车去兜风........ \\（*^*）//
月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-06-19 16:00:03 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟=经典的"读者" (;)

要跳要舞，羊男说
筱旭

高级用户
积分：222
发贴：91
来自：
注册：2000-11-15
 发表于 2002-06-19 16:02:28 按此观看筱旭的个人资料 按此发邮件给筱旭 筱旭 的 oicq 是22798562,查看 22798562 的资料 发送悄悄话给筱旭 引用这个帖子回复 将本帖子内容通过email打包下载
学生不容易，老师也不容易。
我觉得对于教育工作者来说，爱心是做好工作的最基本条件。
转自 cctv.com “实话实说”栏目
http://www.cctv.com.cn/news/talkshow/talkshow.html

这个主任不好当 04月14日

      发表留言
--------------------------------------------------------------------------------

主持人： 大家好。我知道现在很多人不愿意当老师，就是当老师也不愿意当班主任，今天我们请到的客人正好有这样的经历。她不但当了老师，而且当了初二三班的班主任，她的名字叫王梅。大家欢迎！
主持人： 采访老师是个比较难做的工作。因为老师的口才都特别好，所以今天我特别请了心理学博士徐浩渊女士和我一起采访。大家欢迎！
主持人： 王老师，您做初二三班班主任的时候，第一次上课，您一进去发现孩子们特别崇拜您，他们甚至连头都不抬，（是），他们都这样，为什么会这样？
王梅： 他们不信任我们，就是抵触新来的班主任，是这样吗？不是，我当时来的时候没有做班主任，教课，教他们语文课，我觉得也不是抵触我，只是他们不知道什么原因，好像很复杂的原因。
主持人： 我没做过老师，也没做过班主任，但是我觉得面对这种情况，应该有办法。比如一拍桌子的时候，都给我把头抬起来！（没有），您是这样做的吗？
王梅： 不是。
主持人： 为什么不这样做呢？可能会很有效。
王梅： 我不会跟学生生气。因为他们是孩子。
主持人： 后来怎么做了班主任？
王梅： 后来校长说，希望我能代这个班的班主任。就一个月，我自己这么多年来，一直在逃避做班主任，我觉得班主任很辛苦、很累。特别特别累，我看见周围很多很多班主任，他们有的时候不修边幅，因为太辛苦了，他们没有时间去注意自己的衣着打扮。
主持人： 是不是也听到过他们发的牢骚？
王梅： 对。
主持人： 也听到过别的家长对他们的议论。
王梅： 是。
主持人： 这都是让您不想当班主任的原因。
王梅： 对，所以我一直在逃避。所以走了很多地方，提出来的理由就是我不当班主任。这是我惟一的要求，那么我来这儿就是不要做班主任。其他都可以，给我多少班都可以。
主持人： 只要不当班主任当校长都行。
王梅： 没有。
主持人： 但是真正做了他们的班主任
主持人： 就是教起他们以后。发现孩子是各种各样的。
王梅： 对。
主持人： 有些孩子会有这种特殊的经历，这可能是让老师最头疼的。他们有什么异常？
王梅： 他们有的很不自信。有的孩子表现出来很强烈的逆反心理。还有的孩子甚至自残，遇到困难的时候，他们以自残来解决问题。
主持人： 王老师您看这样好不好，今天你们班的同学也到了现场，我想请他们当中的一个到台上来，我们坐在一起交流。不知道这样会不会对您有压力。（不会）因为您要讲假话，他们当场就会戳穿您。如果您没有压力我们大家就用掌声欢迎她。
主持人： 彭经纬同学，欢迎。我好多年没跟女同学一个位子了，我觉得咱俩要在一个班上，在一个位子特别好。因为老师上课讲她的，咱俩就在底下说话。你是个爱说话的人？
彭经纬： 嗯。
主持人： 你什么时候到王老师这班的？
彭经纬： 上个学期刚来的。刚来的。
主持人： 你到了这个班以后，你感觉怎么样？一进班的时候感觉这老师特好，觉得管得特别松。因为我们四个班主任，就王老师看着最慈祥。
主持人： 最慈祥，管得松，是吧？你们觉得这样的老师就好，是吗？
彭经纬： 不是，看上去管得特松。
主持人： 实际上管得特严。
彭经纬： 也不是，实际上就没有想象的那么松。
主持人： 绕得我头直疼。你当时在班上是爱说话的人吗？
彭经纬： 是，还老受批评。
主持人： 你当时自卑吗。从来没自卑过，你有过对不起自己的行为吗？
彭经纬： 有。
主持人： 干了什么事？
彭经纬： 别说了。
主持人： 大概哪个方向。
彭经纬： 那什么。
主持人： 你悄悄地告诉我。
彭经纬： 不告诉你。
徐浩渊： 是不是觉得说了难为情？
彭经纬： 嗯。
徐浩渊： 其实没有什么特别难为情的，因为很多人都有过这样的时候。而且如果你能说出来，可能能帮助更多的人，他现在还有这样的事情，你就能帮助很多人。说不定还是上千上万的孩子呢？
主持人： 我上学的时候就用右脚踩过自己的左脚。觉得不开心，你是用的什么方式排遣内心的烦恼？
彭经纬： 我呀？
主持人： 什么方式？告诉大家。
彭经纬： 就是刚才王老师说的，那会儿王老师说这事的时候，我还想千万别提到我，上来就给捅了。
徐浩渊： 什么事儿难受找什么说？
主持人： 就是用小刀拉自己，对吧？
彭经纬： 嗯。
主持人： 好多次吗？
彭经纬： 没有好多次吧，四次，三次。
主持人： 不疼吗？
彭经纬： 一开始的时候不疼，到后来疼得我直哆嗦。
主持人： 这是为了什么？
彭经纬： 不是，原来不是在学校嘛？然后有一次上厕所，同学一关厕所门，那指甲就划到我胳膊上了，三条特长的印，然后我一开始就觉得挺疼的，后来这就是灵感的来源。
彭经纬： 我自尊心特强。本来一直考挺好的，一下考特不好，接受不了，然后就有一次考得挺差，原来没来这学校之前，那个学校管得挺严的，禁止大声喧哗。然后我一发脾气就啊啊叫，那个学校里边说我这有噪音污染，然后就算了，老师还吓唬我说得罚款，然后我就想别的法儿。那回还打过桌子，后来怕打坏了赔钱。然后就想了这办法。
主持人： 是为了让自己心里舒服一点，是吗？
彭经纬： 嗯。
主持人： 管用吗？
彭经纬： 嗯。
主持人： 后来怎么被王老师发现了？
彭经纬： 王老师她不告诉我，偷偷地发现的，我也不知道。
主持人： 她跟你谈过这事吗？
彭经纬： 谈过。
主持人： 她怎么说的？
彭经纬： 彭经纬啊？你有伤害自己的现象吗？
主持人： 跟我刚才说的差不多？然后你说别说这事了。
彭经纬： 老师那回给看见了。
主持人： 你怎么向她解释的？也是这样解释的？
彭经纬： 嗯。
主持人： 我觉得她一定要说服你，如果她要说服不了你，你还会这样，对吧？
彭经纬： 俩老师一块说呢。
主持人： 是因为人多你才被说服的，是吗？
彭经纬： 不是。
主持人： 你觉得王老师说得有道理，是吗？
彭经纬： 嗯。
主持人： 王老师，当时你怎么说？
王梅： 我那天跟她有三次谈话。
主持人： 一天就谈三次？
王梅： 对。
主持人： 我觉得真够烦的。我们听听谈的是什么？
王梅： 第一次谈话是在一个课间，然后我叫她过来，我说，彭经纬你过来。然后我就把她袖子撸起来了，当时上面有疤。后来我跟她说，我说彭经纬，一个女孩子最美丽的就是她的光滑肌肤，可是你自己在这光滑肌肤上，用刀子拉了印，我想你疼，老师也疼。
主持人： 这一句话就管用了，是吧？
彭经纬： 嗯。
主持人： 以前没人跟你讲过这些话吗？
彭经纬： 没发现。
主持人： 这样就说通了，是吗？
彭经纬： 谈了三次呢。
主持人： 是不是那次谈话以后，她就有变化了？
王梅： 第一次谈完了以后，我就问她，你原来有这样的行为吗？她就说我有。
主持人： 王老师我觉得挺奇怪的。你说她都上到初二了，上学这么多年，难道就缺老师这三次谈话吗？
王梅： 我觉得她缺少理解。
主持人： 可能谈话的方式不一样，可能内容也不一样，以前老师怎么跟你谈的？
彭经纬： 没发现。
主持人： 所以就不跟你谈？
彭经纬： 没发现有什么好谈的？
主持人： 所有的苦闷都憋在自己心里，是那样吗？
彭经纬： 嗯。
主持人： 你以前上学的时候，遇到过那些不好的老师吗，你觉得不好的老师？
彭经纬： 遇到过。
主持人： 什么样的老师？
彭经纬： 老师他揍我。
主持人： 我觉得这也太过分了。就是没这么坏，怎么说呢？比她还能好点？但是也不合你心意那样的老师？你觉得他们有什么问题？
彭经纬： 问题，老师有问题？
主持人： 你不相信老师会有问题吗？
彭经纬： 我没敢考虑老师会有问题？
主持人： 那他们是什么样？或者说他们有点不太让你满意？或者他们自己还需要完善。
彭经纬： 我原来有一个老师，他不分青红皂白，他老说你就得怎么怎么样，你不怎么样你就怎么怎么样。为了讲效率，我觉得这种方式是可以的。
彭经纬： 嗯。
主持人： 但是你们不接受，是吗？
彭经纬： 不，老师一着急，你不怎么样？行，啪！
徐浩渊： 这是在什么年级？
彭经纬： 我记得我是在三年级。（小学三年级的时候老师打人），老师一着急就踹我。
徐浩渊： 男老师，女老师？
彭经纬： 女老师。
徐浩渊： 当时你的感受呢？
彭经纬： 哎呦，真疼！
徐浩渊： 老师特生气。你委屈吗？
彭经纬： 没委屈。
徐浩渊： 觉得该打？
彭经纬： 那就是办错事了，办错事了，肯定是自己的错。
主持人： 这是哪一年呢？大概1949年以前吧。就是这几年的事？
彭经纬： 1996年。
主持人： 你那时候心里苦闷和谁说呢？
彭经纬： 我拆我们家娃娃。
主持人： 你们家有多少娃娃？
彭经纬： 不知道。
主持人： 就只能用这种方式，是吧？
彭经纬： 那儿会小，没想太多。哪有那么大的压力？
主持人： 我说的不是压力，是苦闷。是不高兴。
彭经纬： 没有。
主持人： 没有吗？
彭经纬： 光哭。
主持人： 哭，但是不苦闷，是吧？
彭经纬： 嗯。
主持人： 我上学的时候选择的方式是和自己比较要好的朋友聊天。你会选择这个方式吗？
彭经纬： 把你兜了怎么办？
主持人： 没有那种特别好的朋友，你可以信任他的？
彭经纬： 有。我不喜欢跟别人说。
主持人： 为什么呢？为什么这么大的事要憋在心里呢？
彭经纬： 没什么大事，考不好说出来挺丢脸的？
主持人： 就是自己憋在心里？
彭经纬： 嗯。
主持人： 你现在和王梅老师能不能交心呢？
彭经纬： 能吧。
主持人： 能不能？
彭经纬： 能。
主持人： 这别我逼着你说能。这样挺不好的，这样的事最好是发自内心的，王老师您觉得呢？
王梅： 当然可以。
主持人： 你们后来又谈过什么？
王梅： 后来我理解她了，所以我跟她讲，彭经纬，你真是个倒霉蛋！你跟老师一样，咱们俩人都是倒霉蛋。
主持人： 老师不倒霉啊？
王梅： 我跟她讲了我的经历，我说老师有一次差点死在医院里，后来从医院出来以后，看着天是灰蒙蒙的，可是我觉得活着真的挺不容易的。所以我就跟彭经纬说，真的，彭经纬，你想想老师都死过一回了，老师还觉得生活还是那么美好呢！你为什么不能这么想呢？生活是多么美好啊？
主持人： 您说的在医院死过一回。是瞎编的故事还是真事？
王梅： 真事。
主持人： 真实的经历？
王梅： 对。
主持人： 这个做法我觉得可能在老师当中不太多。你怎么愿意，跟同学讲自己倒霉走麦城的事情？
王梅： 我觉得我们是平等的。老师和学生之间应该是平等的关系，应该尊重学生的人格。
主持人： 这样是不是也找到同病相怜那种感觉？
主持人： 对。
王梅： 应该叫共情吧！
徐浩渊： 共情比这个可能还要复杂一点。但是我觉得你作为老师，（共情得都挨揍才行呢），共情是站在她的角度看她的事情，但是你做得更多一些，就是你把你自己的感受告诉了孩子，那你的学生呢，她本身沟通了一个情感。跟你有这么一个基础，而共情不是这样，共情是你站在她的角度看她的事情。
主持人： 王老师平时自己工作，生活有压力吗？
王梅： 有，就评职称，职评的时候，我觉得应该是我的，为什么就没有我？我想不通这个事，但是我不会去找别人发泄，我就自己跟自己过意不去。
主持人： 拿菜刀拉自己的手？
王梅： 没有，没有。
主持人： 采用什么方式？
王梅： 看书啊！
主持人： 您的孩子现在多大了？
王梅： 快6岁了，5岁半。
主持人： 在幼儿园？
王梅： 对，在幼儿园。
主持人： 在幼儿园，您作为一个家长，就有您和幼儿园要打交道这样一件事？怎么样？
王梅： 其实我一直挺信任老师的，因为我是做这行业的，我挺理解老师挺不容易的，但是没想到在我儿子身上发生了一件事，就是有一天，我儿子回来以后，我问他，孩子，你这班老师好不好？他说老师挺好的。那你说说谁最好？他说这个老师好，那个老师好，就是梳辫子的老师都好。我说那妈妈记得，有一个老师是不梳辫子的，她好吗？他说她把饭往我身上倒。后来我就问他，她怎么倒？他说我吃饭慢，她就把我领子揪开，就这么倒下去，把菜和饭。而且把我衣服脱下来，让我在地上擦，真的听了这话，我当时心都碎了。
主持人： 孩子当时多大？
王梅： 那时候五岁。
主持人： 也不能都信他的，孩子有时候，可能会有自己的一些想象吧。
王梅： 我的儿子不会骗人，而且事后，在翠微大厦，他爷爷带着他在翠微大厦的时候，有一个他同班小朋友叫他，使劲喊他，后来他扭头就跑。然后他爷爷听见那小孩跟他爸爸说，这是我们班的同学，老师往他身上倒饭。
主持人： 那我们基本上可以断定，这是一件真事了，后来我跟我爱人讲了，我爱人说不行，不能把孩子放在他们手里。
王梅： 就是离开那幼儿园，因为我在幼儿园的时候，就曾经遇到过这样的事情，老师非要逼着我承认，我吃了别人的巧克力，并且让我在外头罚站。我的爸爸妈妈就没有去追究这件事情，到现在我都觉得心里是一个伤痛，我不希望我的孩子重新走我的路。
主持人： 徐女士您看，现在您就知道，今天我们为什么请您来了？其实今天我们谈的就是孩子的心理问题、主持人的心理问题、和老师的心理问题。大家有这么多问题，都希望心理学能帮上他们的忙！
徐浩渊： 我想在这个世界上活着，没有人完全没有问题，尤其是心理上的问题，但他不一定有疾病，每个人都需要一定的帮助，而且我觉得每个人都应该得到帮助，我们在慢慢做这项工作，所以现在就刚才你讲到的，我觉得在学校打孩子这个情况，我有这么一个看法。因为咱们中国的学校，和外国的学校不太一样，我们总觉得老师是半个家长，而在家里都是说好像不打不成材，打是亲骂是爱。
主持人： 我记得我们上学的时候，家长把我们带到学校，跟老师都是这样说，就把他当您自己的孩子，该打就打，该骂就骂。
徐浩渊： 是。这个时候好像就有权力去打这个孩子，就像有权力拿我自己的孩子撒气一样，其实这是很不好的一个现象，而且也有的老师，他确实在心理上也有一定的问题，就不是一般的问题了。这样他拿孩子来发泄自己的愤怒，这个就是很不公正的。
主持人： 也就是说我们应该正视这种情况，老师也应该承认他们和学生一样，有时候也会出现心理问题，也应该用科学的方式来解决。
徐浩渊： 对，任何人都会。所以我觉得现在老师，其实很多的老师，尤其年轻的，他已经不回避这个问题了。因为我们在给老师上一个网络心理课程，我当时做一个调查，在场的有三四十个老师，在开学典礼上，我说你们谁觉得自己心理上有些问题呢？我发现年轻老师全举起手来，年纪大的不太愿意举手，觉得这不是太好听的一个事。但我觉得年轻老师已经很正视这个事，而且他们非常努力地在课程中改善自己，而且进步得特别快孩子就得到更好一个环境来生长。
主持人： 就是说如果老师是个心理健康的人，他对学生采用的方式就有可能正确，有可能用同学接受的方式来进行教育。
徐浩渊： 你想如果你是特别高兴的一个人，特别有幸福感的一个人，你见到了你周围的人，他们也会感到这种幸福，也会快乐。当然不是一个快乐的人，幸福的人，他就没有难过的时候。这个时候，如果这是一个很正常的难过的情绪，其实就像你刚才跟彭经纬说，怎么样分享你自己的不高兴。我记得有一个老师，他就问我这么一个问题，他说我母亲刚去世，我现在就要进课堂，我怎么办？我建议是不是你进到课堂里，先告诉同学一下，你说我今天心情很沉重，有这样的一个事情，但是现在我们把这个事情放在一边，现在我们开始讲第几课这样孩子们，你的学生有一个理解，对你今天的情绪，学生就会把注意力真正集中到课程上。主持人：我们刚才问王老师，不高兴的时候怎么办，她选择的是看书，如果其他的老师，觉得自己心里不开心或者说认为自己有心理问题，您建议他们用什么样的方式？
徐浩渊： 我觉得一个人和一个人不一样，有不同的方式，但是我觉得找人倾诉，是一个非常好的方式。因为你的能量在那儿，如果你找一个能听得懂你的话，理解你的人去说的话，这种能量会比较好地释放出来，也就不会把这种能量，放到一个不适当的地方发泄出来。
主持人： 这个方式是不是对孩子也同样适合，
徐浩渊： 太适合了，因为我觉得刚才，彭经纬说到，她自己对自己有一些伤害的行为，她一直在说她们没有发现，实际上孩子不是她意识中，是她下意识中是希望别人发现，关注她。所以她用这个行为，引起了老师的注意，而且这老师心肠这么好，而且是这么同情孩子，所以她们有了一个沟通。
主持人： 王老师您说，老师和学生的关系，就是地地道道的猫和老鼠的关系？
王梅： 对。
主持人： 是您说的？他们是老鼠，对吧？
王梅： 对
主持人： 您为什么会这样认为？是一场游戏？
王梅： 也不能说纯粹是游戏，因为我觉得孩子很天真、很可爱！都有童心，所以他们来了以后，当来了一个陌生的老师的时候，他们总要去试探一下，摸摸这老师的脾气。如果你一旦不能占上风的话，那么他们就要欺负你的，因为喜欢和佩服是两回事。喜欢不代表他不去捉弄你，因为捉弄你，让你手足无措的时候，那是你最真实的一面，他觉得那时候是平等的，我们是平等的。
主持人： 老师不要在乎。如果说老师和学生是猫和老鼠的关系，那老师和学生家长就是两只猫的关系？
王梅： 是。
主持人： 您怎么对付这些家长？
王梅： 对付这些家长，家长开始也有不理解，后来我们通过沟通，我们每周要有一封信。有一次家长信我是这么写的，我说因为学校每周来接孩子的人非常多，影响孩子们出入，我希望家长能把车子停在离校门远一点的地方，然后步行过来。接孩子的时候，你在车上就告诉他，与人方便才能与己方便，所以家长就认为好像他们其实也很想教育孩子，但是找不到一个合适的时机和方式，所以通过这个信以后，家长和老师的沟通加强了。平时也经常打电话，包括过节的时候，放假的时候，我每个家庭都要打，我给他们拜年。
徐浩渊： 刚才她说到的猫和老鼠的关系，我想说两句话，因为我觉得在一个生人和另外一个生人，刚刚接触的时候，大家其实都是在试探另外一个人的心理疆界在哪儿？都在试。成人和成人你新到一个单位工作，别人也要试试，我这么一下他会不会把我弄回来，弄回来知道这个地方不能碰的。这都是正常的一个现象。但是和学生可能地位并不是完全平等的，所以就觉得有时感到很有趣，其实这是一个每个人都在试着，孩子和孩子之间、学生和学生之间，也在试探这种心里疆界到底在哪儿。
王梅： 其实老师应该放下架子，就是像幼儿老师要蹲下来，我们也要放下架子，不要怕自己丢面子。自己有问题，该正视就得正视。
主持人： 大家说说吧，在这位朋友发言之前，我先跟彭经纬说一句话，我每次做节目的时候，结尾要总结今天的节目，今天你来了，我就不想干这傻事了。你来总结好不好，所以你现在就要进入状态，把今天的现场总结出来，你现在先想着。
主持人： 你好！
观众1： 我因为是一个老师，不是家长，就是首先，（同时也是家长吧），首先就是对王老师的行为感到佩服，他们学生有这么一个好老师，确实荣幸，另外我刚才通过一点，就是刚才说这个例子。因为我本人也是老师，有些不一样的观点，我相信大部分老师还是能够，不管他心理有压力也好，还是有什么也好，这压力是不可避免的，还是能够凭自己良心去面对每一位学生。无非就是现在有些，刚才说这种情况有可能，无非就是什么呢？将来老师所应该面对的就是放下架子，不要说爱孩子，这可能高一点，确实把一个孩子当作一个正常人来看待，从他的一举一动来理解他，用你的心去理解他，我相信会有更多学生，会像王老师的学生一样感到荣幸。他们将来的生活道路会更加宽广。
主持人： 男老师不容易做到这一点吧！男老师一般都不好接近，而且同学容易怕男老师。
观众1： 男老师还是比较好接近的。
主持人： 好接近就好接近吧。谢谢。
主持人： 谁是家长啊？你好！
观众2： 我是家长也是受益人，因为我的小孩在王老师班里，我家的小孩从王老师当班主任以后，我感觉到她的进步特别大，最起码一点就是，她知道看书，原来她看业余书很少，另外特别是我跟我爱人闹了一段矛盾，我们闹了矛盾以后，她把我们一家三口人合影贴在墙上，她写上几行字，写着：生活如此精彩！后边写着：有个女儿真好！后边写着：家和万事兴。我感觉到她特别理解大人的心情，就是超乎我的想象，她学习不是特别好，我感觉她的综合能力特别强。因为她在班里也是当班干部，她的组织能力，因为王老师对她们班的同学要求 就是所说的竞争，他们这种竞争的意识挺强的，对自己的自信心特别强。我现在我的女儿想要做什么事情，她就感觉到自己。她说我这事我能做，我也能做好，她就有这份自信心。我感觉就是这个老师教育的结果。
主持人： 好，谢谢。家长说完了现在该老师说了，你好！家长和老师都说了该学生说了。
观众3： 这次我话不多，然后就问两个问题。想问那小姐姐，如果她当老师，她希望学生是什么样的？
主持人： 一个一个问？要不然她记不住，如果你要当老师，你希望学生是什么样？
彭经纬： 我用站起来吗？
主持人： 坐着吧，老师都坐着。
彭经纬： 我当老师，我觉得主要是跟学生沟通，我以前遇到过很多老师，包括现在的王老师，我觉得我遇到过的好老师挺多的，他们重要的一点就是喜欢跟同学交谈、沟通。就是能把学生的问题，看成自己的问题一样地解决。如果我当老师，首先我爱学生。
观众3： 然后还有一个问题，就是她的学生如果有什么心理问题，比如像自残什么的，她应该怎么办？
主持人： 这个问题真够狠的。
彭经纬： 赶明儿你当主持人吧！
主持人： 老师不能挖苦学生，怎么办呢？遇到一些同学有特殊的问题，老师应该怎么办？
彭经纬： 应该理解学生，他本来受的压力就很大了，如果再遇到一个不理解学生的老师，我觉得这学生真够惨的。所以我觉得老师对这种，应该不是，你特殊我跟你这样聊，不能用这种态度，还是把他当成平常人。不管有没有这种事情，他还是一个人，所以我觉得还是应该以平常心去跟他谈，来慢慢开导他的问题。
主持人： 你知道底下这些朋友在说什么吗？他们说这是我们长这么大，见过最好的老师！
观众4： 你好，我觉得今天能谈到，教师心理健康问题和学生心理健康问题，的确这个问题应该提到议事日程上来。但是今天我觉得谈话，我有一个感受，就是好像好多问题都没有交锋上，就是交锋没交上，所以我特别希望这个节目能有一个，下期或者第三期、第四期。这样能把这个节目更多地去做的时候，更深层的问题能够发现出来，这样我们好多老师，包括老师、也包括家长。再谈这个问题的时候，就能够谈些更为实质的问题，我觉得今天谈的还是表面的东西，所以特别希望你们节目再办下去。
主持人： 好，谢谢！刚才有朋友批评，说今天节目谈得不够深入，都是表层的问题，我觉得教育是个大话题，光靠一个节目来说，可能一个节目的作用是微不足道的，但是我们在努力，我们希望能帮上忙。尽管今天节目做得不太让大家满意，但是我想我们也要总结一下，现在就请彭经纬同志总结一下今天节目的情况！坐下说吧。
彭经纬： 《实话实说》这个节目已经进行到现在了，老师也谈了想法，同学也谈了想法，在座的每一位也都谈了自己的想法，所以我觉得关于现在的心理健康问题，包括老师的心理健康，同学的心理健康，还有涉及到家长的心理健康，我觉得现在都是一个很受关注的话题，所以我觉得今天谈的这个问题，大家已经各抒己见，把一些问题都谈得，虽然说比较片面但也很深入。所以我觉得今天这个话题就是，希望大家能够在以后的生活中少一些困惑、少一些摩擦，能够多一份关爱、多一份理解。
主持人： 谢谢大家、下周再见！

盈盈人生间，默默不得语。
ssssssss

高级用户
积分：190
发贴：323
来自：
注册：2002-03-31
 发表于 2002-06-19 16:12:20 按此观看ssssssss的个人资料 按此发邮件给ssssssss ssssssss 的 oicq 是547525,查看 547525 的资料 发送悄悄话给ssssssss 引用这个帖子回复 将本帖子内容通过email打包下载
云舒在上个帖子中说
引用:
一口气看了三遍，擦掉的眼泪还在流下来。这不关我的事，勾不起我生活中的任何相似的联想，可是为什么还是一直流下来。

云舒的眼泪甩的太频太奢侈了......

.........
橙子

初级用户
积分：119
发贴：52
来自：中国上海
注册：2001-04-24
 发表于 2002-06-19 16:15:25 按此观看橙子的个人资料 按此发邮件给橙子 橙子 的 oicq 是47788985,查看 47788985 的资料 发送悄悄话给橙子 引用这个帖子回复 将本帖子内容通过email打包下载
感动~~~
多么成功的母亲！

舒心
月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-06-19 16:25:50 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
ssssssss在上个帖子中说
引用:
云舒在上个帖子中说
引用:
一口气看了三遍，擦掉的眼泪还在流下来。这不关我的事，勾不起我生活中的任何相似的联想，可是为什么还是一直流下来。

云舒的眼泪甩的太频太奢侈了......

流泪不需要理由,也许是因为突然被深深触动......

这其中的理由,恐怕自己也不清楚吧..

要跳要舞，羊男说
TYT

初级用户
积分：0
发贴：1
来自：
注册：2002-06-19
 发表于 2002-06-19 16:36:39 按此观看TYT的个人资料 按此发邮件给TYT 发送悄悄话给TYT 引用这个帖子回复 将本帖子内容通过email打包下载
不要只顾感动，出门在外的记得给妈妈打电话，在家的和妈妈聊聊天
wanyly

初级用户
积分：8
发贴：6
来自：
注册：2002-06-19
 发表于 2002-06-19 16:41:29 按此观看wanyly的个人资料 按此发邮件给wanyly 发送悄悄话给wanyly 引用这个帖子回复 将本帖子内容通过email打包下载
对阿 很是感动
云舒

终级用户
积分：659
发贴：719
来自：经典
注册：2001-11-01
 发表于 2002-06-19 17:30:41 按此观看云舒的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给云舒 引用这个帖子回复 将本帖子内容通过email打包下载
ssssssss在上个帖子中说
引用:
云舒在上个帖子中说
引用:
一口气看了三遍，擦掉的眼泪还在流下来。这不关我的事，勾不起我生活中的任何相似的联想，可是为什么还是一直流下来。

云舒的眼泪甩的太频太奢侈了......

是的，我妈妈也是这么说

不过我想起我的父亲，每次在外面受了委屈，哭看打电话给妈妈，被妈妈骂一顿后，总是不久便接到爸爸的电话：“今天晚上回家吃饭，爸爸等你。”爱如潮水，即即使是失恋，也不感到孤独。

云云舒舒云舒云云舒舒云舒舒 签名都市丽人版权所有，违反必究
西南变选

终级用户
积分：580
发贴：1130
来自：CQ.CN
注册：2002-02-05
 发表于 2002-06-19 17:38:24 按此观看西南变选的个人资料 按此发邮件给西南变选 西南变选 的 oicq 是13624892,查看 13624892 的资料 发送悄悄话给西南变选 引用这个帖子回复 将本帖子内容通过email打包下载
有感触

过 把 瘾 就 死

natson

anddesign
积分：1054
发贴：1192
来自：北京
注册：2000-07-01
 发表于 2002-06-19 17:43:32 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
教育因人而异，有的人就不能这样教育，比如说小时候的我 [image] ，有的只能采取暴力

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
northice

终级用户
积分：714
发贴：560
来自：来的地方
注册：2001-02-22
 发表于 2002-06-19 18:14:28 按此观看northice的个人资料 按此发邮件给northice northice 的 oicq 是3418177,查看 3418177 的资料 发送悄悄话给northice 引用这个帖子回复 将本帖子内容通过email打包下载
特别想妈妈，每周都给妈妈打电话聊天，以后得多打点

YOU MUST GO,OR YOU WILL BE SAD!
这个主题共有2页：1 2 上一贴 | 下一贴
快速回复 只有你能欣赏我
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


关于程序员（较长） - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
关于程序员（较长）

上一贴 | 下一贴
发表人 主题: 关于程序员（较长）
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-21 08:10:40 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

关于程序员

中国有很多小朋友，他们18,9岁或21,2岁，通过自学也写了不少代码，他们有的代码写的很漂亮，一些技术细节相当出众，也很有钻研精神，但是他们被一些错误的认识和观点左右，缺乏对系统，对程序的整体理解能力，这些人，一个网上的朋友说得很好，他们实际fans，压根没有资格称为程序员，但是据我所知，不少小网络公司的Cfans,拿着吓人的工资，做着吓人的项目，项目的结局通常也很吓人。

程序员基本素质：

作一个真正合格的程序员，或者说就是可以真正合格完成一些代码工作的程序员，应该
具有的素质。

1：团队精神和协作能力

把它作为基本素质，并不是不重要，恰恰相反，这是程序员应该具备的最基本的，也是最重要的安身立命之本。把高水平程序员说成独行侠的都是在呓语，任何个人的力量都是有限的，即便如linus这样的天才，也需要通过组成强大的团队来创造奇迹，那些遍布全球的为linux写核心的高手们，没有协作精神是不可想象的。独行侠可以作一些赚钱的小软件发点小财，但是一旦进入一些大系统的研发团队，进入商业化和产品化的开发任务，缺乏这种素质的人就完全不合格了。

2：文档习惯

说高水平程序员从来不写文档的肯定是乳臭未干的毛孩子，良好的文档是正规研发流程中非常重要的环节，作为代码程序员，30％的工作时间写技术文档是很正常的，而作为高级程序员和系统分析员，这个比例还要高很多。缺乏文档，一个软件系统就缺乏生命力，在未来的查错，升级以及模块的复用时就都会遇到极大的麻烦。

3：规范化，标准化的代码编写习惯

作为一些外国知名软件公司的规矩，代码的变量命名，代码内注释格式，甚至嵌套中行缩进的长度和函数间的空行数字都有明确规定，良好的编写习惯，不但有助于代码的移植和纠错，也有助于不同技术人员之间的协作。

fans叫嚣高水平程序员写的代码旁人从来看不懂，这种叫嚣只能证明他们自己压根不配自称程序员。代码具有良好的可读性，是程序员基本的素质需求。

再看看整个linux的搭建，没有规范化和标准化的代码习惯，全球的研发协作是绝对不可想象的。

4：需求理解能力

程序员需要理解一个模块的需求，很多小朋友写程序往往只关注一个功能需求，他们把性能指标全部归结到硬件，操作系统和开发环境上，而忽视了本身代码的性能考虑，有人曾经放言说写一个广 告交换程序很简单，这种人从来不知道在百万甚至千万数量级的访问情况下的性能指标是如何实现的，对于这样的程序员，你给他深蓝那套系统，他也做不出太极链的并访能力。性能需求指标中，稳定性，并访支撑能力以及安全性都很重要，作为程序员需要评估该模块在系统运营中所处的环境，将要受到的负荷压力以及各种潜在的危险和恶意攻击的可能性。就这一点，一个成熟的程序员至少需要2到3年的项目研发和跟踪经验才有可能有心得。

5：复用性，模块化思维能力

经常可以听到一些程序员有这样的抱怨，写了几年程序，变成了熟练工，每天都是重复写一些没有任何新意的代码，这其实是中国软件人才最大浪费的地方，一些重复性工作变成了熟练程序员的主要工作，而这些，其实是完全可以避免的。

复用性设计，模块化思维就是要程序员在完成任何一个功能模块或函数的时候，要多想一些，不要局限在完成当前任务的简单思路上，想想看该模块是否可以脱离这个系统存在，是否可以通过简单的修改参数的方式在其他系统和应用环境下直接引用，这样就能极大避免重复性的开发工作，如果一个软件研发单位和工作组能够在每一次研发过程中都考虑到这些问题，那么程序员就不会在重复性的工作中耽误太多时间，就会有更多时间和精力投入到创新的代码工作中去。

一些好的程序模块代码，即便是70年代写成的，拿到现在放到一些系统里面作为功能模块都能适合的很好，而现在我看到的是，很多小公司软件一升级或改进就动辄全部代码重写，大部分重复性工作无谓的浪费了时间和精力。

6：测试习惯

作为一些商业化正规化的开发而言，专职的测试工程师是不可少的，但是并不是说有了专职的测试工程师程序员就可以不进行自测；软件研发作为一项工程而言，一个很重要的特点就是问题发现的越早，解决的代价就越低，程序员在每段代码，每个子模块完成后进行认真的测试，就可以尽量将一些潜在的问题最早的发现和解决，这样对整体系统建设的效率和可靠性就有了最大的保证。

测试工作实际上需要考虑两方面，一方面是正常调用的测试，也就是看程序是否能在正常调用下完成基本功能，这是最基本的测试职责，可惜在很多公司这成了唯一的测试任务，实际上还差的远那；第二方面就是异常调用的测试，比如高压力负荷下的稳定性测试，用户潜在的异常输入情况下的测试，整体系统局部故障情况下该模块受影响状况的测试，频发的异常请求阻塞资源时的模块稳定测试等等。当然并不是程序员要对自己的每段代码都需要进行这种完整测试，但是程序员必须清醒认识自己的代码任务在整体项目中的地位和各种性能需求，有针对性的进行相关测试并尽早发现和解决问题，当然这需要上面提到需求理解能力。

7：学习和总结的能力

程序员是人才很容易被淘汰，很容易落伍的职业，因为一种技术可能仅仅在三两年内具有领先性，程序员如果想安身立命，就必须不断跟进新的技术，学习新的技能。

善于学习，对于任何职业而言，都是前进所必需的动力，对于程序员，这种要求就更加高了。但是学习也要找对目标，一些小coding有些codingTO就是这样的coding上只是一些Cfans们，他们也津津乐道于他们的学习能力，一会学会了asp，一会儿学会了php，一会儿学会了jsp，他们把这个作为炫耀的资本，盲目的追逐一些肤浅的，表面的东西和名词，做网络程序不懂通讯传输协议，做应用程序不懂中断向量处理，这样的技术人员，不管掌握了多少所谓的新语言，永远不会有质的提高。

善于总结，也是学习能力的一种体现，每次完 成一个研发任务，完成一段代码，都应当有目的的跟踪该程序的应用状况和用户反馈，随时总结，找到自己的不足，这样逐步提高，一个程序员才可能成长起来。

一个不具备成长性的程序员，即便眼前看是个高手，建议也不要选用，因为他落伍的时候马上就到了。具备以上全部素质的人，应当说是够格的程序员了，请注意以上的各种素质都不是由IQ决定的，也不是大学某些课本里可以学习到的，需要的仅仅是程序员对自己工作的认识，
是一种意识上的问题。

那么作为高级程序员，以至于系统分析员，也就是对于一个程序项目的设计者而言，除了应该具备上述全部素质之外，还需要具备以下素质：

第一，需求分析能力

对于程序员而言，理解需求就可以完成合格的代码，但是对于研发项目的组织和管理者，他们不但要理解客户需求，更多时候还要自行制定一些需求，为什么这么说呢？

一般而言，进行研发任务，也许是客户提出需求，也许是市场和营销部门提出的需求，这时候对于研发部门，他们看到的不是一个完整的需求，通常而言，该需求仅仅是一些功能上的要求，或者更正规些，可能获得一个完整的用户视图；但是这都不够，因为客户由于非技术因素多一些，他们可能很难提出完整和清晰，或者说专业性的性能需求，但是对于项目组织者和规划者，他必须能够清醒认识到这些需求的存在并在完成 需求分析报告的时候适当的提出，同时要完整和清晰的体现在设计说明书里面，以便于程序员编码时不会失去这些准则。

程序设计者必须正确理解用户需求所处的环境，并针对性做出需求的分析，举例而言，同样一个软件通过ASP租用方式发布和通过License方式发布，性能需求可能就是有区别的，前者强调的是更好的支撑能力和稳定性，而后者则可能更强调在各种平台下的普适性和安装使用的简捷性。

第二，项目设计方法和流程处理能力

程序设计者必须能够掌握不少于两到三种的项目设计方法（比如自顶至下的设计方法，比如快速原型法等等），并能够根据项目需求和资源搭配来选择合适的设计方法进行项 目的整体设计。设计方法上选择不当，就会耽误研发周期，浪费研发资源，甚至影响研发效果。

一个程序设计者还需要把很多功夫用在流程图的设计和处理上，他需要做数据流图以确立数据词典；他需要加工逻辑流图以形成整体的系统处理流程。一个流程有问题的系统，就算代码多漂亮，每个模块多精致，也不会成为一个好的系统。当然，做好流程分析并选择好项目设计方法，都需要在需求分析能力上具有足够的把握。

第三，复用设计和模块化分解能力

这个似乎又是老调重谈，前面基本素质上不是已经说明了这个问题吗？作为一个从事模块任务的程序员，他需要对他所面对的特定功能模块的 复用性进行考虑，而作为一个系统分析人员，他要面对的问题复杂的多，需要对整体系统按照一种模块化的分析能力分解为很多可复用的功能模块和函数，并针对每一模块形成一个独立的设计需求。举个例子，好比是汽车生产，最早每辆汽车都是独立安装的，每个部件都是量身定做的，但是后来不一样了，机器化大生产了，一个汽车厂开始通过流水线来生产汽车，独立部件开始具有一定的复用性，在后来标准化成为大趋势，不同型号，品牌甚至不同厂商的汽车部件也可以进行方便的换装和升级，这时候，汽车生产的效率达到最大化。软件工程也是同样的道理，一个成熟的软件行业，在一些相关项目和系统中，不同的部件是可以随意换装的，比如微软的许多桌面软件，在很多操作模块（如打开文件，保存文件等等）都是复用的同一套功能模块，而这些接口又通过一些类库提供给了桌面应用程序开发者方便挂接，这就是复用化的模块设计明显的一个佐证。

将一个大型的，错综复杂的应用系统分解成一些相对独立的，具有高度复用性的，并能仅仅依靠几个参数完成数据联系的模块组合，是作为高级程序员和系统分析员一项最重要的工作，合适的项目设计方法，清晰的流程图，是实现这一目标的重要保证。

第四，整体项目评估能力

作为系统设计人员，必须能够从全局出发，对项目又整体的清醒认识，比如公司的资源配置是否合理和到位，比如工程进度安排是否能最大化体现效率又不至于无法按期完成。评估项 目整体和各个模块的工作量，评估项目所需的资源，评估项目可能遇到的困难，都需要大量的经验积累，换言之，这是一种不断总结的累计才能达到的境界。在西方一些软件系统设计的带头人都是很年长的，比如4，50岁，甚至更老，他们在编码方面已经远远不如年轻人那样活络，但是就项目评估而言，他们几十年的经验积累就是最重要和宝贵的财富。中国缺这么一代程序员，主要还不是缺那种年纪的程序员，而是那种年纪的程序员基本上都是研究单位作出来的，都不是从专业的产品化软件研发作出来的，他们没有能积累那种产品化研发的经验，这也是没有办法的事情。

第五，团队组织管理能力

完成一个项目工程，需要团队的齐心协力，作为项目设计者或研发的主管人，就应当有能力最大化发挥团队的整体力量，技术管理由于其专业性质，不大同于一般的人事管理，因为这里面设计了一些技术性的指标和因素。

首先是工作的量化，没有量化就很难做到合适的绩效考核，而程序量化又不是简单的代码行数可以计算的，因此要求技术管理人员需要能真正评估一个模块的复杂性和工作量。

其次是对团队协作模式的调整，一般而言，程序开发的协作通常分为小组进行，小组有主程序员方式的，也有民主方式的，根据程序员之间的能力水平差距，以及根据项目研发的需求，选择合适的组队方式，并能将责权和成员的工作任务紧密结合，这样才能最大发挥组队的效率。

一个代码水平高的人，未必能成为一个合格的项目研发主管，这方面的能力欠缺往往是容易被忽视的。

综上可以看到，作为一个主管研发的负责人，一个项目设计者，所需要具备的素质和能力并不是程序代码编写的能力，当然一般情况下，一个程序员通过不断的总结提高达到了这种素质的时候，他所具有的代码编写能力也已经相当不简单了，但是请注意这里面的因果关系，一个高水平的项目设计者通常已经是代码编写相当优秀的人了，但是并不是一个代码相当优秀的程序员就可以胜任项目设计的工作，这里面存在的也不是智商和课本的问题，还是在于一个程序员在积累经验，逐步提升的时候没有意识到应当思考哪方面的东西，没有有意识的就项目的组织和复用设计进行揣摩，没有经常性的文档习惯和总结习惯， 不改变这些，我们的合格的项目设计者还是非常欠缺。

另外，为防止有无聊的人和我较真，补充一点，本文针对目标是作商业化的软件项目和工程，那些科研机构的编程高手，比如算法高手，比如图象处理高手，他们的工作是研究课题而非直接完成商业软件（当然最终间接成为商业产品，比如微软研究院在作的研究课题），因此他们强调的素质可能是另外的东西，这些人（专家），并不能说是程序员，不能用程序员的标准去衡量。

最后补充一点东西，一个软件项目研发的设计流程是怎样的呢？以通常标准的设计方法为例，（不过笔者喜欢快速原型法）。

第一个步骤是市场调研，技术和市场要结合才能体现最大价值。

第二个步骤是需求分析，这个阶段需要出三样东西，用户视图，数据词典和用户操作手册。用户视图是该软件用户（包括终端用户和管理用户）所能看到的页面样式，这里面包含了很多操作方面的流程和条件。数据词典是指明数据逻辑关系并加以整理的东东，完成了数据词典，数据库的设计就完成了一半多。用户操作手册是指明了操作流程的说明书。
请
注意，用户操作流程和用户视图是由需求决定的，因此应该在软件设计之前完成，完成这些，就为程序研发提供了约束和准绳，很遗憾太多公司都不是这样做的，因果颠倒，顺序不分，开发工作和实际需求往往因此 产生隔阂脱节的现象。

需求分析，除了以上工作，笔者以为作为项目设计者应当完整的做出项目的性能需求说明书，因为往往性能需求只有懂技术的人才可能理解，这就需要技术专家和需求方（客户或公司市场部门）能够有真正的沟通和了解。

第三个步骤是概要设计，将系统功能模块初步划分，并给出合理的研发流程和资源要求。作为快速原型设计方法，完成概要设计就可以进入编码阶段了，通常采用这种方法是因为涉及的研发任务属于新领域，技术主管人员一上来无法给出明确的详细设计说明书，但是并不是说详细设计说明书不重要，事实上快速原型法在完成原型代码后，根据评测结果和经验教训的总结，还要重新进行详细设计的步骤。

第四个步骤是详细设计，这是考验技术专家设计思维的重 要关卡，详细设计说明书应当把具体的模块以最‘干净’的方式(黑箱结构）提供给编码者，使得系统整体模块化达到最大；一份好的详细设计说明书，可以使编码的复杂性减低到最低，实际上，严格的讲详细设计说明书应当把每个函数的每个参数的定义都精精细细的提供出来，从需求分析到概要设计到完成详细设计说明书，一个软件项目就应当说完成了一半了。换言之，一个大型软件系统在完成了一半的时候，其实还没有开始一行代码工作。那些把作软件的程序员简单理解为写代码的，就从根子上犯了错误了。

第五个步骤是编码，在规范化的研发流程中，编码工作在整个项目流程里最多不会超过1/2，通常在1/3的时间，所谓磨刀不误砍柴功，设计过程完成的好，编码效率就会极大提高，编码时不同模块之间的进度协调和协作是最需要小心的，也许一个小模块的问题就可能影响了整体进度，让很多程序员因此被迫停下工作等待，这种问题在很多研发过程中都出现过。编码时的相互沟通和应急的解决手段都是相当重要的，对于程序员而言，bug永远存在，你必须永远面对这个问题，大名鼎鼎的微软，可曾有连续三个月不发补丁的时候吗？从来没有！

第六个步骤是测试
测试有很多种：按照测试执行方，可以分为内部测试和外部测试；按照测试范围，可以分为模块测试和整体联调；按照测试条 件，可以分为正常操作情况测试和异常情况测试；按照测试的输入范围，可以分为全覆盖测试和抽样测试。以上都很好理解，不再解释。

总之，测试同样是项目研发中一个相当重要的步骤，对于一个大型软件，3个月到1年的外部测试都是正常的，因为永远都会又不可预料的问题存在。

完成测试后，完成验收并完成最后的一些帮助文档，整体项目才算告一段落，当然日后少不了升级，修补等等工作，只要不是想通过一锤子买卖骗钱，就要不停的跟踪软件的运营状况并持续修补升级，知道这个软件被彻底淘汰为止。

写这些步骤算不上卖弄什么，因为实话讲我手边是一本《软件工程》，在大学里这是计算机专业的必修课程，但是我知道很多程序员似乎从来都只是热衷于什么《30天精通VC》之类的，他们有些和我一样游击队出身，没有正规学过这个专业，还有一些则早就在混够学
分后就把这些真正有用的东西还给了老师。

fans乱嚷嚷，混淆视听，实际上真正的技术专家很少在网上乱发帖子的，如笔者这样不知天高地厚的，其实实在是算不上什么高手，只不过看不惯这种对技术，对程序员的误解和胡说，只好挺身而出，做拨乱反正之言，也希望那些还fans们能认真想想，走到正途上，毕竟那些聪明的头脑还远远没有发挥应有的价值。沉迷于一些错误人士的coding

*****************************
从程序员升级到工程师大多数象我这样对软件有浓厚兴趣的人，毕业后义无反顾地走进了企业，开始了程序员的生涯。那时，我们迷恋“大全”、“秘籍”一类的书籍，心中只有代码。当我看到一行行枯燥的代码变成了能够打电话的设备，变成了屏幕上漂亮的表格，变成了动听的音乐，成就感油然而生。我觉得自己也是一个出色的程序员了。在用户的机房中苦熬三昼夜解决软件的bug，也成了一种可以夸耀的资历。五年前的某一天，我把曾经让我兴奋自豪的大量代码和少得可怜的文档移交之后，来到了华为。这里有更多的年轻人，我如鱼得水，可以充分发挥自己的想象力。依然是代码，依然是匆匆地在纸上记下稍纵即逝的灵感（我们把它称作文档），依然是无休止地和bug作斗争。当有一天，一个新来 的同事拿着署着我的大名的文档，小心翼翼地来问我时，我发现自己好象有点不认识它了。我心里有点沮丧，再看看代码，发现文档上记录的一些灵感已面目全非。我当时不知道那位新来的同事感受如何，但我从那时起，好象意识到什么。现在来看，那时的很多事情都是事倍功半。

去年年底，公司派我到印度从事项目开发，学习印度的软件开发管理方法。一种久违的冲动在心底升起。印度，我已去过两次，虽说是走马观花，但是，印象还是比较深刻。我在访问过程中和印度的工程师交流过，他们言谈中透着自信。他们给我讲解正在做的软件的测试环境，给我看他们写的单元测试文档。当我看到一个软件模块的单元测试用例有三百多页时，我觉得心里很是沉重。当我第三次踏上这片土地时，我又见到了熟悉的人们，明亮的眼睛，温和的笑容，随意的穿着，风驰电掣的摩托，还有大学校园中穿着拖鞋，手抱书本的年轻人。

    我也见到了我的项目经理，一个个子较高，瘦瘦的年轻人，据说刚从美国回来，已工作了五、六年。我听了心里很高兴，这回要一招一式地学两手。需求分析的时间是一个月，项目经理和我们（实际上代表客户 ）讨论了proposal中的内容，确定每一项都是需要的。然后他把模块大致划分了一下，开始进入计划中的学习阶段。每个人在学习阶段要写出功能描述的胶片，给其他人讲解，不知不觉中，项目组的所有人对项目有了整体的了解。

    他还安排了一些培训，如他们公司的软件开发模型、项目组中各角色的定义，以后及时的培训不断，只要项目组中有需求，他总是把qa或相关的人请来，培训很专业。需求分析完成后提交了一份四十多页的文档，当我看到这份英文文档中我写的部分整整齐齐地列在其中时，我的感觉很复杂，有些喜悦，但更多的是苦涩，我以前怎么就从来没有这样做过需求分析呢。

在我写文档的过程中，qa给我们培训过srs的写作模板，后来我还是不放心，让他们一个有经验的工程师写了一段，我们再琢磨着照着写。这份srs虽然是多个人合写，但风格一致，内容详实。更为可贵的是，一直到最后，这份需求分析的内容都没有改过，以至于我们没有机会走一下他们的需求更改流程。

需求分析是项目的第一阶段，第二阶段的开发时间要根据需求分析的结果来确定。当对方的首席技术官（相当于我们业务部的总体组长）来和我们讨论计划时，他们已列出了对每个 模块的代码行数的预测，可能存在的风险。根据他们公司的生产率－－300行/人月，他得出了项目第二阶段需要多少周。

我们当时就提出了异议：1）公司对该项目需求很急；2）每月300行是否太少；3）我们还有下载的源代码参考。他解释说，300行/人月是使得项目能达到他们质量标准的经验数据，考虑到有源代码参考，生产率最多不能超过350行/人月。

当他问我们公司的生产率时，我脑袋里转了三个圈，没敢多说，大概六、七百行吧。他沉默了一会儿，然后坚定地说，我们这个计划是建立在确保质量的基础上的，我想你们到印度来开发软件，首先看中的应该是我们印度公司的质量保证。我知道你们不缺乏软件开发人员，你们为什么不选择下载的软件呢。几句话说到了我的痛处，现在国内的弟兄们还在为使用下载软件移植的产品四处奔波呢！

    随后的开发活动有条不紊，我们老老实实地跟着做。系统测试计划、用例，概要设计，集成测试计划、用例，详细设计，单元测试计划、用例，编码，单元测试，集成测试，系统测试。一个完整的v模型开发过程，其中每个过程都有review。当我们对一些设计的方法不太明白时，项目经理给我们发来了相关的资料，我不知道他当时是怎么想的，一些基本的分析、设计方法是十年，甚至二十年前的软件工程书中就讲到的，印度每个计算机专业的人员都是必修这些内容的。而我们除了对一些具体协议的代码很熟之外，对这些常用的方法似乎一无所知。我感到一些羞愧，进城直奔书店，把他给我开列的书找了出来，晚上躺在床上，仔细研读，我仿佛突然又遇到了能给我指点迷津的良师益友。现在印度所已形成了强烈的学习风气。我回来后也推销了700多本书，这些书教我们如何用工程化的方法开发软件，是成为一个软件工程师必读的资料。

    我们的项目经理的计划控制能力很强，当有什么影响到项目计划的事情发生时，如人员辞职、实验室搬家、某一模块预测不准（该模块是我们预测的），他总是采取必要的措施，减少延期，调整计划。刚开始，我们对他们每天上午11点，下午4点下楼喝咖啡还有点意见，后来也跟着喝去了，原来，喝咖啡时的交流非常丰富，从项目管理到设计方法，从技术发展到风土人情，无所不包，对我们互相之间的理解，对团队的气氛很有帮助。我们项目的qa也在适当的时候出现在我们的面前，我们对她的工作只有一些感性认识。她每次参加会议时，手里时常拿着一个check list，项目经理准备相应的资料，回答一些问题，她打着勾，或写着项目经理的解释。她给我们做培训时也很耐心，体现出很好的职业素养，我至今还在怀念她给我们的帮助。

    我从事软件开发已有九个年头了，可我现在仍然不能说自己是个合格的软件工程师，更不用谈什么合格的管理者。我看到一份报道说，瑞士洛桑一权威机构把中国的科技综合竞争力从原来的第十三位调到二十多位，原因是他们调整了一些评估标准，其中有一条是中国合格工程师的可获得性非常低。想着弟兄们熬红的双眼，四处奔波升级的疲惫身影，我有一个强烈的愿望：快把我们自己升级成合格的工程师吧。

告别, 但却无法忘记...

Blueidea Web Team
Team member

linyifei2000

终级用户
积分：761
发贴：867
来自：Canada
注册：2002-05-02
 发表于 2002-06-21 08:17:01 按此观看linyifei2000的个人资料 按此发邮件给linyifei2000 访问linyifei2000的主页 linyifei2000 的 oicq 是34192942,查看 34192942 的资料 发送悄悄话给linyifei2000 引用这个帖子回复 将本帖子内容通过email打包下载
看过了!!!!!以前还至顶呢!!!

...:::我改签名了，但我始终信基督:::...
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-21 08:26:57 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
哦， 我没注意

可能还有新来的朋友没看过吧。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 关于程序员（较长）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


香水之源 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
香水之源

上一贴 | 下一贴
发表人 主题: 香水之源
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-23 07:55:45 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
十年前， 有幸开始了自己有份参与的一个小企业， 产品就是香料，也得以结识了国内的几位著名的“鼻子“， 应该说这些专家的鼻子比最现代的气相色谱仪还灵敏。实在的说， 香料体现的是文化，香水也不是小资的专用品， 我自己几乎没有用过香水， 但是不可否认，记忆中确实留下一些香气的回忆。我喜欢闻香， 当年我的工作之一就是品香， 非常专业的东西， 还记得要区别香型， 并描述香气的特征， 用幽， 长， 郁，醉这些形容词， 可惜我的鼻子天生达不到色谱的级别

这篇文章让我回忆起过去的时光。 推荐给大家

引用:
香水的英文“Perfume”源自拉丁文中的“Parfumare”，即经过烟熏的意思。公元前2000年，是西亚的亚述人最先掌握了用草药制造香脂的原始技术；在中东和远东，尤其是古老的埃及和中国，人们也早已学会运用香料的芬芳来实现对美的追求。公元前1500年，香水的使用已日趋普遍，埃及艳后克娄巴特拉奥（Cleopatra）就经常使用15种不同气味的香水和香油来洗澡，甚至还用香水来浸泡她的船帆。古罗马人喜欢把香水涂在任何地方，马的身上，甚至造墙的砂浆中。古埃及时期，在公共场所中不涂香水是违法的。古希腊妇女在宗教仪式上也要撒泼香水。其后，随着罗马帝国没落，香水的发展也分成了两个不同的领域。一方面，德国教士发明了蒸馏技术；另一方面，香水王国——法国从东方进口的独特香料中，发掘其中的芳香特质。于是，欧洲香水工艺开始进入了繁盛时期。

    15世纪至19世纪末，意大利人广泛使用了香水。16世纪还出现了浓烈的动物脂香味，随后很快流行到法国、英国和其它欧洲国家。

    到了1709年，意大利约翰.玛利亚.法丽纳在德国科隆用紫苏花油、摩香草、迷迭香、豆蔻、薰衣草、酒精和柠檬汁制成了一种异香扑鼻的神奇液体，被人称之为“科隆水”接着凯萨琳夫人带着她的香水调配师来到法国，开设了第一家香水店。酷爱服装和化妆品的法国人对香水表现出了异乎寻常的热情，趋之若骛。路易十四嗜香水成癖，成了“爱香水的皇帝”。他甚至号召他的臣民每天换涂不同的香水。路易十五时期，蓬巴杜夫人和杜巴莉夫人对香水的喜好不亚于对服装的兴致，宫内上上下下纷纷效仿，于是每个人的饰物和服饰，乃至整个宫廷都香气四溢，被称为“香水之宫”，整个巴黎也成了“香水之都”。路易十六的皇后玛丽.安托瓦内特尤其喜欢一种以堇菜、蔷薇为主要原料的香水。这时，再次掀起香水沐浴的潮流，回复罗马时期之后不曾有过的奢华。当时香水更被认为具有缓解疲劳、松弛神经和治疗疾病之功效。当时人们在手帕上洒以香水，随身携带，令全身散发香气。后因玛丽.安托瓦 内特在法国大革命期间被处以绞刑而死，故而得名“绞刑之精”。另一位香水迷是拿破仑。征战期间，他一天用掉12公斤香水（“法高纳尔”），当他被放逐到岛上时，香水用光了便自创薄荷制造香水，称为eaude toilette，成为日后的香水典范。约瑟芬皇后对麝香情有独钟，以至留下了“麝香皇后”的美名。

    19世纪下半叶起，由于挥发性溶剂取代了早期的蒸馏法尤其是人造合成香料在法国的诞生，使香水不再局限于单一的天然香型，香水家族也由此迅速壮大，并奠定了现代香水工业的基础。20世纪初的欧洲弥漫一片自由和独立的风气。第一次世界大战后，人们从维多利亚时代解放出来，香水正好反映了当时崭新的自由风气。当时因为战争的关系，女性人口要比男性人口多出近二百万。20年代的女性是浪漫的典范，她们从有限的选择中选取富有女性韵味的花香香气来展示自己的魅力。随着时代的演进，妇女走向社会拓宽了眼界，于是香水的香味少了几分浓郁甜美，混合了干苔温謦古雅的香气。20年代，妇女的服饰、香水、形象都发生了从古典走向现代的变化。这一切，法国时装大师夏奈儿（Chanel）功不可没，她创造了世界上第一款加入乙醛的香水——Chanel NO.5。这款经典香水飘散着清爽淡雅的芬芳，体现出新时代女性的自立和理性精神，使身穿职业装的妇女庄重而迷人。另一款加入乙醛的香水 Arpegn，汇集了60余种花香、果香和木香，其香味高雅不凡、清新脱俗，令人倾心。随着妇女社会活动领域的扩大，妇女开始在不同的场合
使用不同的香水。法国著名的娇兰（Guerlain）化妆品公司推出首款东方香型的香水，表现出了奔放的激情和成熟的韵味。此后，散发着东方香料和东方植物奇异香味的香水深受妇女喜爱。

    40年代的第二次世界大战明显地影响了香水生产，法属印度和东印度群岛及香料供应国因为战争而中断生产，因而刺激起商人自制香料。战争把妇女也同样地拖入噩梦，美国妇女争购香水送给赴前线的亲人，期盼前方来信中的香味儿，带给对方存在的感觉。战后，香水业迅速发展，新鲜的花香给饱受战争之苦的人们以深情的慰藉。尼娜.里奇（Nina Ricci）的香水比翼双飞（L'Air du Temps）仿佛送给人一束晨露中摘取的鲜花。

    1947年，法国大师迪奥（Dior）推出了他的服装惊世之作——“新风貌”（New Look），同时推出他的香水迪奥小姐（Miss Dior）。被称为“新风貌”的衣裙妩媚如花，“迪奥小姐”的芬芳温謦优雅，真正使战后的妇女再现芳华。

    50年代的雅丝.兰黛（Estee Lauder）女士结合当时的文化，为香水带来了戏剧性的影响。

    1952年雅丝.兰黛公司推出朝露（Youth Dew），这飘逸着花果清香，洋溢着青春气息的香水，让人感到轻松、随意，从此打破了只有在隆重场合才使用香水的惯例。

    60年代，香水纪此潮流发展，当时的年轻人视香水为时装，青年反叛思潮兴起，屏弃传统称为时尚。香水也开始追求前卫风格，出现了异彩纷呈的流派。

    70年代，女权运动高涨，女士们开始脱下裙装，换上长裤、涂起男士的须后水。富于清 凉柑橘味儿的Eau Sauvage最受时髦女性的青睐。迎合社会思想，迪奥公司的Diorelle和夏奈儿公司的Cristalls相继问世，带给妇女新感觉。表现妇女高雅风格，别致不凡的Chloe、Oscar、Noire也颇受欢迎。这个时代，香水中的杰作当为伊夫.圣洛朗（YSL）的鸦片（Opium），散发出诱人的东方之香，其名称惊世骇俗。雅丝.兰黛在1978年推出的白麻（White Linen）加入了茉莉、玫瑰、铃兰和柑橘等香料，成为高贵而爽朗的香水，让人醒觉到香水也可以是日常用品，并非特别场合才可以使用。

    传统回归、情思怀旧的80年代，也是香水创新的年代。雅皮士的智慧、富有和才华，使香水成为炫耀身份的象征。人们时分推崇香水味儿先人而至的豪华气派。毒药（Poison）香水弥漫着浓郁的芳香，吸引着无数成功的女性。女用的香水香气袭人，花团锦簇，男用香水也不再局限于清爽的须后水。美国的服装名师拉尔夫.劳伦（Rauph Lauren）的马球（Polo）从包装到富有男性魅力的芳香，都让人感到强健的活力。此时的香水，往往是一个品牌两种香型，一种是男用（for men）、一种是女用（for women）。80年代香水的设计，似乎在探索人生哲理。美国服装名师卡尔文.克莱恩（Calvin Klein）推出香水三步曲：困惑（Obsession）、永（Eternity）及逃逸（Escape），就象是在用芬芳陈述他对人生的看法，从沉迷走向大彻大误。1985年雅丝.兰黛推出漂亮（Beautiful），并提出香水的选择是很有个性的，涂香水的作用是与周围的人分享自己的个人感受和魅力。3年后，雅丝.兰黛又再次推出知己（Knowing），馥郁的香气更是让人无法忽略涂抹者的存在。

    对于90年代的香水潮流，法国著名香水师Jacques Cavallier如是说：“80年代曾是浓郁香水的天下，淡到了现在，女性已对刺鼻的香味厌腻了，因为她们认为，自己勿须浓浓香气吸引别人对她的注意，所以转而选择能与她们擦出新火花的香水。”女性爱香水给予她的舒适感和诱惑力，甚至是其诱发她对某种感觉的联想。女性喜欢嗅到男性香水所散发出来的迷惑异香，而男性反过来亦然，中性香水便能满足他们对异性香水的好奇和渴求。男女共用香水便是90年代的时尚香水概念。COMME des GARCONS无性别淡香水、CK one中性香水、Paco Rabanne中性香水、Bvlgari的Eau Parfumee绿茶香水等等，均产生于中性取向的香水新时代。时装设计师川久保玲对其中性香水COMME des GARCONS的诠释是：它是为每一个“自己”而设计的，无论你是男性还是女性，你自己才是最重要的。Paco Rabanne推出的Paco，气味清新脱俗，雅淡怡人。其冰冷外型包装设计，亦带点未来派的感觉，迎合了90年代新一代消费群。Bvlgari Parfumee为绿茶香水，灵感来自茶艺及有关茶的文化，因为茶和茶艺向来代表生 活上的情趣，藉茗茶来消闲冥想，更是快乐逍遥的体验。此款香水是专为崇尚自然简朴，悠然自得及懂得生活艺术的男女而设。Calvin Klein的CK one更是不用多说，其在全球取得的巨大成功，反映着今日的世界大气候，那便是每个人都保持真正的自我，但同时也懂得与他人分享一切。

告别, 但却无法忘记...

Blueidea Web Team
Team member

Cinkey

我和我追逐的梦
积分：1143
发贴：3022
来自：杭州
注册：2001-06-21
 发表于 2002-06-23 08:04:42 按此观看Cinkey的个人资料 按此发邮件给Cinkey 访问Cinkey的主页 Cinkey 的 oicq 是23516844,查看 23516844 的资料 发送悄悄话给Cinkey 引用这个帖子回复 将本帖子内容通过email打包下载
目前我印象中最深的香水应该是CK的冰火相容了...
而且与之相搭配的正是我的星座...（不过MM告诉我香水配星座都是瞎配的... ）

 悠 長 假 期   |  反恐联盟  |  CS服务器状态查看
阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-23 09:22:16 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
合香之术古代唯有贵族女子方习
调配出上等独特的香气是一件很特别的事情
还有很好玩的事情就是：调配自己的心仪的男子的香气，这样对方就知道你对他有意思了。
合香很难，比如一种荷香就要用很多种材料，上等香气总是要10多种乃至20多种材料，似荷香而非荷香这样才是上品。
所以不知道材料而调配非常难
即使知道了要调配到一模一样也很难。
所以呵呵，正是表现了对心仪男子的诚意

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

wolfchen2000

笨笨狼
积分：965
发贴：867
来自：上海
注册：2000-10-04
 发表于 2002-06-23 10:57:26 按此观看wolfchen2000的个人资料 按此发邮件给wolfchen2000 wolfchen2000 的 oicq 是8405200,查看 8405200 的资料 发送悄悄话给wolfchen2000 引用这个帖子回复 将本帖子内容通过email打包下载
前面都说起源了，我就说点实在的东西：
男士用香水六忌：
1、抽烟的男人最好不要用香水，那混合了烟味后的怪香，会把周围的人全部赶跑。

2、男人用香切忌太浓、太多，那种在你身边经过时刮起一阵香风的男人会让人恶心。

3、女人用男人的香水叫有个性，但男人若用了女人的香水则会被人怀疑他是不是脑袋出了问题，尤其是那种甜甜的香型，最不适合用于男人。

4、搽香水的男人一定不能光着脚穿凉鞋，否则会如同穿西装的人穿球鞋一样让人无法习惯。

5、用香水的男人切忌用太多的发油或香喷喷的发胶、摩丝，否则身上的香水味道和头上的发油味道混在一起，“俗气”难挡。

6、满面灰尘的男人最好不要“补香”，还是保持“原味”好一些，如果一个香气扑鼻的满身尘土的男人出现在你面前，恐怕你会禁不住要怀疑自己的眼睛和自己的鼻子

香水选购小技巧：
1，选购时，先以试香纸闻闻，感觉一下香水的气味，是否是自己喜欢的味道，再将最喜欢的香水试喷在自己的手腕上，可别马上就凑近鼻子闻，你可以先到附近逛逛，30——40分钟后，让香水的前、中、后味都充分地发挥，感受一下香水和自己体味的融合度，如果味道是自己喜欢的，那么你就可以毫不犹豫地把它买下来了

2，试闻香水时，最多不要超过3种

ps：在上海襄阳市场附近的几条马路，有很多店出售走私香水，品牌很齐全，以Gucci ， Chanel ，Versace系列的最为齐全，价格大多是大商场中的3分之一到5分之一，品质上没有什么区别，送人或自用的不错选择

生活不过是场强奸，如果你无力反抗，那就闭眼享受吧。
阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-23 11:10:36 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
我看过男生留了长发，穿了西装，穿了球鞋，很酷啊，还用了埃曼尼的香水
特别有个性
其实怎么穿怎么做，适合自己最好

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

上一贴 | 下一贴
快速回复 香水之源
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


忠告 - 经 典 论 坛

论坛灌水区
忠告

上一贴 | 下一贴
发表人 主题: 忠告
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-22 17:56:30 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

00 吃些粗粮。
01 熟记你喜欢的诗歌。
02 不要轻信你听到的每件事，不要花光你的所有，不要想睡多久就睡多久。
03 无论何时说“我爱你”，请真心实意。
04 无论何时说“对不起”，请看着对方的眼睛。
05 深情热烈地爱，也许你会受伤，但这是使人生完整的唯一方法。
06 用一种明确的方法解决争议，不要冒犯。
07 永远不要以貌取人。
08 慢慢地说，但要迅速地想。
09 记住：那些敢于承担最大风险的人才能得到最深的爱和最大的成就。
10 给妈妈打电话。如果不行，至少在心里想着她。
11 如果你失败了，千万不要忘记吸取教训。
12 记住三个“尊”：尊重你自己；尊重别人；保持尊严，对自己的行为负责。
13 无论何时你发现自己做错了，竭尽所能去弥补。动作要快！
14 无论什么时候打电话，摘起话筒的时候请微笑，因为对方能感觉到。
15 找一个你爱聊的人结婚，因为当年龄大了以后，你会发觉喜欢聊天是一个人最大的优点。
16 找点时间单独呆会儿。
17 欣然接受改变，但是不要摒弃你的个人理念。
18 多看点书，少看点电视。
19 过一种高尚而诚实的生活。当你年老时回想起过去，你就能再一次享受人生。
20 家庭的融洽氛围是难能可贵的。尽你的全力让家平顺和谐。
21 当你和你亲近的人吵嘴的时候。试着就事论事，不要扯出那些陈芝麻、烂谷子的事。
22 不要摆脱不了昨天。
23 多注意言下之意。
24 和别人分享你的知识，那才是永恒之道！
25 善待我们的地球。
26 不要愚弄自然母亲。
27 忙自己该做的事。
28 不要相信接吻时从不闭眼的伴侣。
29 每年至少去一个你从没去过的地方。
30 如果你赚了很多钱，在活着的时候多行善事。这是你能得到的最好回报。
31 记住：最好的关系存在于对别人的爱胜于对别人的索求之上。
32 回头看看你发誓取得的目标，然后评判你到底有多成功。
33 无论烹调还是爱情，都用百分之百的负责态度对待，但是不要期求太多的回报。

摘自《读者》

告别, 但却无法忘记...

Blueidea Web Team
Team member

mch

意难平
积分：2857
发贴：1454
来自：Shanghai
注册：2001-04-02
 发表于 2002-06-22 19:06:58 按此观看mch的个人资料 按此发邮件给mch 发送悄悄话给mch 引用这个帖子回复 将本帖子内容通过email打包下载
最近好几个人给我发以上内容的网页，下面还有——如果你将此页发给多少多少人，N天里会有若干好运降临云云......

FT

我把时间荒废了，时间便把我荒废了。
上一贴 | 下一贴
快速回复 忠告
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


说实话， 我爱你 - 经 典 论 坛

论坛灌水区
说实话， 我爱你

上一贴 | 下一贴
发表人 主题: 说实话， 我爱你
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-20 07:18:40 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
估计这个题目会吸引不少眼球

不过这是一篇很好的文章， 写给女性的。

引用:
在这个世界里，我与你用心灵对话。理智是对陌生人的设防，我拒绝用理智对话。
    “我爱你。”
    “你爱我什么？”像小说中的语言，你问。
    “我不知道。”真的。
    你失望了。
    其实，你应该明白：真正的爱是说不清楚的，说清楚的就不是爱，只是一种语言技巧。劳动产生了语言，而不是爱情产生了语言。
    我不知我爱你什么，只知道我爱你这个人，爱属于你的所有的优点和缺点。如果我仅爱你某一个特点，那你可能会成为这个特点的牺牲品。如果你也爱我，那么你也会为这个特点而牺牲你自己的个性，你会成为这个特点的奴隶，那么你就不是你，而是它——这个特点。
    我不知道你应该成为怎样的人，只知道你应该成为你能够成为的人。人不能去委屈自己，首先应该成为自己而不要被异化为他人的附庸。我们没有理由在上帝死了之后，还把自己丢失。你就是你，我喜欢看你跳舞，喜欢看你在坦荡的沙滩上自由地打滚，也喜欢听你哭诉，看你愤怒，伴你沉思。对我来说，痛苦的是被别人背叛，更痛苦的是背叛自己。因此，需成熟时，就像大人一样一本正经；该快乐时，就像孩子那般无拘无束。我要为你提供属于你的完整的世界。
    说实话，我爱你这个人。
    我从不看《恋爱的秘诀》《爱情心理学》之类的书，我不愿有人代替我来感受这一切。我不想太理智，我总以为爱情是一种感觉，一种默契，一种每个人都不一样的感应，太理智的恋爱可能是一场艰难的谈判。“我爱你”不是一张通知，是一种双向可逆的默契。叫人烦恼的是一起沉默，令人愉快的是一同畅笑。
    也许一个人的世界是健全的，但两个人构成的世界却是残缺的。一个人的时候，我是自由的，当你和我的时候，我们应该是自觉的。对于别人，我们都各有着一个完整的独立的人格，而对于你，我们只有一个共同的人格。对于朋友，我将我自己的快乐给他，我们互相尊重；对于你，我将所有的快乐和烦恼给你，我们一起支撑着这个残缺的世界。正因为残缺，才需要了解；正因为不了解而需理解；正因为残缺，我们的世界里“每天的太阳是不一样的”；正因为残缺，才能不断发现，不断更新。这个残缺富有朦胧的诗意。
    我努力使自己不想念你。因为想念也意味着一种不信任，不放心。思念的滋味有时也有一种对距离的淡淡的“酸”味，想念从来被人歌颂为一种忠诚的自私的报答。
    为什么在你的面前，我总愿意表露自己软弱的一面？也许作为一个有理智的人，他的生活真是一场旷日持久的搏斗。累了，需要一个安全的港湾。于是，便赤身裸体地来到上帝面前，重归伊甸园。最快乐的是忘记自己的生存，丢失自己，回归自然，你便成了自然的象征。我毫无防备地走到你的面前，把最软弱的一面放在你的目光下。
    真的，我不知道我真要什么，只是在未得到时，才隐隐若失。但作为男人，被人依赖，被人依靠，被人需要，也是一种价值的体现。如果你仅仅为了能成为你自己而拒绝了我的保护，不让我分担你的痛苦，我相信你是打击了一个男人作为男人的骄傲。说实话，我爱你，但不能告诉你。
    我爱你，因为别无选择（既不是我选择了你，也不是你选择了我。是我们选择了我和你）。所以不可能后悔。我们的一切只要是真诚的，就无需道歉，即使做错了什么。
    也许我们从未认识自己，因此也无法把握自己。我是因为爱你才爱你的，你呢？是爱我这个人，还是一个偶像？可我不想戴上假面具而成为偶像的。我不能因为太不能“失去”而委屈你。爱你，使我自私；爱你，使你疲倦。
    因为我将全部的身心都交给你，也把你的爱放到我的心上，很重很重。我将全部的感情投资给一个人，累了，倦了，即使我失败了，也不会再去选择了。
    说实话，我爱你，因为爱你。
    是的，“我爱你”。没有比这句话更令人回肠荡气的了。没有比这更简单的语言，也没有比这更复杂的语言。

告别, 但却无法忘记...

Blueidea Web Team
Team member

caience

冬天是红色
积分：2747
发贴：2949
来自：小城淄博
注册：2000-10-20
 发表于 2002-06-20 08:32:19 按此观看caience的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给caience 引用这个帖子回复 将本帖子内容通过email打包下载
sleeping……

GUOGUO & MUMU
=NICEMOOD= CS team awper
eboy

终级用户
积分：1205
发贴：725
来自：顺德龙江
注册：2000-10-30
 发表于 2002-06-20 08:38:41 按此观看eboy的个人资料 按此发邮件给eboy eboy 的 oicq 是1466216,查看 1466216 的资料 发送悄悄话给eboy 引用这个帖子回复 将本帖子内容通过email打包下载
早睡有益健康！！！

I Believe I Can fly ----死鬼
月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-06-20 09:15:55 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
我喜欢这句话：

“在这个世界里，我与你用心灵对话。理智是对陌生人的设防，我拒绝用理智对话。”

要跳要舞，羊男说
jimbob

抄级闪客
管理员
积分：1602
发贴：691
来自：P.R.China
注册：2000-03-16
 发表于 2002-06-20 09:31:15 按此观看jimbob的个人资料 按此发邮件给jimbob 发送悄悄话给jimbob 引用这个帖子回复 将本帖子内容通过email打包下载
我喜欢这句：

我将全部的感情投资给一个人，累了，倦了，即使我失败了，也不会再去选择了。

看一看，抄一抄，你抄我抄有提高!

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-20 12:37:58 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我喜欢这句：

我爱你，因为别无选择（既不是我选择了你，也不是你选择了我。是我们选择了我和你）。

告别, 但却无法忘记...

Blueidea Web Team
Team member

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-06-20 12:51:58 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
整篇文章我都喜欢,真的

b.t.w 悄悄话看到了，谢谢你，飞鸟

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-06-20 14:39:06 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟，每次看到你贴的文章。

我都有一种想要亲你的冲动。

要跳要舞，羊男说
西南变选

终级用户
积分：580
发贴：1130
来自：CQ.CN
注册：2002-02-05
 发表于 2002-06-20 14:48:20 按此观看西南变选的个人资料 按此发邮件给西南变选 西南变选 的 oicq 是13624892,查看 13624892 的资料 发送悄悄话给西南变选 引用这个帖子回复 将本帖子内容通过email打包下载
月闪闪在上个帖子中说
引用:
飞鸟，每次看到你贴的文章。

我都有一种想要亲你的冲动。

过 把 瘾 就 死

高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-06-20 16:45:31 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
说实话……我还没爱过谁呢……

5555……

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-06-20 17:03:57 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
月闪闪在上个帖子中说
引用:
飞鸟，每次看到你贴的文章。

我都有一种想要亲你的冲动。

我大哥好幸福噢

Blueidea Web Team
Team member

xueyuyu

初级用户
积分：0
发贴：50
来自：beijing
注册：2000-06-27
 发表于 2002-06-20 19:23:22 按此观看xueyuyu的个人资料 按此发邮件给xueyuyu xueyuyu 的 oicq 是3257663,查看 3257663 的资料 发送悄悄话给xueyuyu 引用这个帖子回复 将本帖子内容通过email打包下载
月闪闪在上个帖子中说
引用:
飞鸟，每次看到你贴的文章。

我都有一种想要亲你的冲动。

我也亲
2smile

影相随
积分：1948
发贴：2446
来自：SD
注册：2001-05-13
 发表于 2002-06-20 19:42:47 按此观看2smile的个人资料 按此发邮件给2smile 访问2smile的主页 发送悄悄话给2smile 引用这个帖子回复 将本帖子内容通过email打包下载
月闪闪在上个帖子中说
引用:
飞鸟，每次看到你贴的文章。

我都有一种想要亲你的冲动。

别让你同事看到这句话哦, 他也会帖.

想见不如怀念?
thinktip.com
msn: thinktip@hotmail.com
icq: 98885338
lebuwei

心动为谁
现任版主
积分：2294
发贴：1011
来自：江西省
注册：2001-08-18
 发表于 2002-06-20 23:01:07 按此观看lebuwei的个人资料 按此发邮件给lebuwei 访问lebuwei的主页 lebuwei 的 oicq 是18203115,查看 18203115 的资料 发送悄悄话给lebuwei 引用这个帖子回复 将本帖子内容通过email打包下载
月闪闪在上个帖子中说
引用:
飞鸟，每次看到你贴的文章。

我都有一种想要亲你的冲动。

闪闪稀饭啥文章，我也要贴，让你也向我冲动冲动

Blueidea Web Team
Moderator Of Fireworks Forum
横眉冷对秋波，俯首甘为光棍

淘汰郎

初级用户
积分：13
发贴：141
来自：异域
注册：2002-02-25
 发表于 2002-06-21 14:14:52 按此观看淘汰郎的个人资料 按此发邮件给淘汰郎 访问淘汰郎的主页 淘汰郎 的 oicq 是53210502,查看 53210502 的资料 发送悄悄话给淘汰郎 引用这个帖子回复 将本帖子内容通过email打包下载
严重跑题哈
看来一篇好文章还真是不敌一个漂亮MM哈
也许这真不是一个需要文学的年代了
[blue]“但作为男人，被人依赖，被人依靠，被人需要，也是一种价值的体现。如果你仅仅为了能成为你自己而拒绝了我的保护，不让我分担你的痛苦，我相信你是打击了一个男人作为男人的骄傲。”[/blue]
道出了所有男人的心声

因为经常被甩，老被淘汰出局，遂起名淘汰郎自省。
月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-06-21 15:10:11 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
文学始终是需要的

跑题只是顽皮的表现：）

要跳要舞，羊男说
greenjie

初级用户
积分：89
发贴：90
来自：上海
注册：2000-12-24
 发表于 2002-06-21 15:38:53 按此观看greenjie的个人资料 该用户不允许显示它的电子邮件 greenjie 的 oicq 是8690101,查看 8690101 的资料 发送悄悄话给greenjie 引用这个帖子回复 将本帖子内容通过email打包下载
当我知道什么是爱的时候，可是……。如果现在有人问我：你后悔吗？我想……我还是不后悔。

当我知道什么是爱的时候，可是……。如果现在有人问我：你后悔吗？我想……我还是不后悔。
donger

SmallOgre
积分：6601
发贴：4369
来自：
注册：2000-07-22
 发表于 2002-06-21 16:23:00 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
寒烟,看来你哥不止是送医院急救那么简单的了

Enough is as good as a feast.

Blueidea Web Team
Team member

faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-06-21 19:46:50 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
爱，
有时不需要语言
是靠心灵的传递

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-21 21:36:36 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
faithli在上个帖子中说
引用:
爱，
有时不需要语言
是靠心灵的传递

老朋友， 好久不见了。

你还好吗？

告别, 但却无法忘记...

Blueidea Web Team
Team member

sTarsjz

依石
积分：2520
发贴：827
来自：杭州
注册：2001-06-13
 发表于 2002-06-21 23:04:59 按此观看sTarsjz的个人资料 按此发邮件给sTarsjz sTarsjz 的 oicq 是9093911,查看 9093911 的资料 发送悄悄话给sTarsjz 引用这个帖子回复 将本帖子内容通过email打包下载
爱，永远讨论不完的话题；
爱，永远没有对和错；
爱，永远爱~~~~

我喜欢这句话：“我们的一切只要是真诚的，就无需道歉，即使做错了什么”

真诚的爱才能永远爱~~~~

谢谢飞鸟找来这么好的文章

24 x 60 x 60 =86400 coding java......
上官明月

初级用户
积分：14
发贴：18
来自：黑夜的天空
注册：2002-03-08
 发表于 2002-06-22 03:29:28 按此观看上官明月的个人资料 按此发邮件给上官明月 访问上官明月的主页 上官明月 的 oicq 是21244108,查看 21244108 的资料 发送悄悄话给上官明月 引用这个帖子回复 将本帖子内容通过email打包下载
这片文章我98年的时候在某期《女友》里看到过，感觉不错，就是再也找不到了，不知楼主可否透露其具体位置，上官某感激不尽！！

不懂装懂！胡说瞎说！这就是我！
水蓝

初级用户
积分：24
发贴：52
来自：
注册：2001-12-14
 发表于 2002-06-22 04:06:47 按此观看水蓝的个人资料 按此发邮件给水蓝 访问水蓝的主页 发送悄悄话给水蓝 引用这个帖子回复 将本帖子内容通过email打包下载

我会回来的
noheartgirl

初级用户
积分：0
发贴：53
来自：
注册：2002-06-09
 发表于 2002-06-22 09:38:27 按此观看noheartgirl的个人资料 按此发邮件给noheartgirl 发送悄悄话给noheartgirl 引用这个帖子回复 将本帖子内容通过email打包下载
男人是否都有保护女人的天性！！！
可不可以给她一点空间，自己发展！！

笑看人生！！！
gq118

弦月
积分：1380
发贴：1445
来自：Cd--UeSTC
注册：2000-07-03
 发表于 2002-06-22 11:25:12 按此观看gq118的个人资料 按此发邮件给gq118 访问gq118的主页 gq118 的 oicq 是9774743,查看 9774743 的资料 发送悄悄话给gq118 引用这个帖子回复 将本帖子内容通过email打包下载

    也许我们从未认识自己，因此也无法把握自己。我是因为爱你才爱你的，你呢？是爱我这个人，还是一个偶像？可我不想戴上假面具而成为偶像的。我不能因为太不能“失去”而委屈你。爱你，使我自私；爱你，使你疲倦。
    因为我将全部的身心都交给你，也把你的爱放到我的心上，很重很重。我将全部的感情投资给一个人，累了，倦了，即使我失败了，也不会再去选择了。
    说实话，我爱你，因为爱你。
    是的，“我爱你”。没有比这句话更令人回肠荡气的了。没有比这更简单的语言，也没有比这更复杂的语言。

反正好多好多!
我都喜欢!!!!!

.....::::生活 充满自信--因为她们说我是全世界最好的男人::::::.....
faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-06-22 19:09:50 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
faithli在上个帖子中说
引用:
爱，
有时不需要语言
是靠心灵的传递

老朋友， 好久不见了。

你还好吗？

I'm fine.
Thanks.
And you?

爱是什么
我不知道
也说不清
也许

有对父母的爱
有兄妹之爱
有朋友之爱
有情人之爱
有恋人之爱

如果爱父母
对妈妈说
我爱你
那意味着
感谢她的养育
分享她的快乐
分担她的苦涩

如果对哥哥说
我爱你
那意味着
对他的崇拜
和情同手足的幸福

如果对朋友说
我爱你
那意味着
宽广的胸怀
延伸着人的博爱

如果对情人说
我爱你
也许有偷吃命果的喜悦
但痛苦的是永消不去的喉结

如果对恋人说
我爱你
那意味着
一生一世的依托
坦然享受爱的美果

不知道
爱是什么
用行动去酿爱果
不知道爱是什么
用心灵体验爱的震慑

爱是什么
用言语难能表达
于是选择了沉默

阳光、空气和水
已经是爱的硕果
每天都在享受着
你的心灵是否有感觉
********************
2002.6.22 19:17
faithli
随感而发

[这消息被faithli编辑过(编辑时间2002-06-22 19:47:24)]

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

上一贴 | 下一贴
快速回复 说实话， 我爱你
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


快乐的秘密 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
快乐的秘密

上一贴 | 下一贴
发表人 主题: 快乐的秘密
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-24 08:18:15 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

引用:
快乐的秘密

亚当.杰克森著　周思云译

    你跨越千山万水，只为寻求快乐，然而它却在每个人的身上……
                                                            贺瑞斯

    问人们他们最想从生命中获得什么，你最常得到的答案将会是：“我只要快乐。”既然每个人都要快乐，为什么制药厂成长最快速的药是抗抑郁剂呢？为什么认为自己快乐的人那么少呢？

    快乐不只是远离沮丧和不幸，更是一种欣喜的感觉，一种对生命的满足与喜悦，它可以跟你有没有钱，做什么工作，或住在哪里一点关系也没有。我相信我们都有快乐的力量，每个人都会将自己因为个人的不幸遭遇或失落，而陷入哀伤及失望之中的生活再度调整回舒适的状态中。

一段车程

    这要从一个又湿又冷的十月天傍晚，他开车回家的路上开始说起。晚上8点钟，他这个礼拜第三次在办公室加班。天空一整天都阴霾沉重，就在他回家的路上，老天终于决定要大大地发泄一番——大雨倾盆而下。

    收音机传出一个问题，打断了他的思绪。这是个简单直接的问题，电台主持人问听众：“你快乐吗？”

    这个问题让年轻人突然想到自己的生活。他的生活没什么好挑剔的：他的身体健康，有一份好工作，收入足够负担任何账单，偶尔还可以稍微奢侈一下，他有一些亲近的朋友，家庭也很美满。可是除了这一切之外，他感觉内心空泛，对生活毫无幻想可言。他感觉少了些什么，虽然他不知道是什么，可是他的确感到生命中少了什么东西。他可以用许多种字眼形容他的生活，可是绝不是“快乐”。

    作家梭罗曾说：“大多数人都活在他们寂静的绝望生活中。”每天，从开始到结束犹如一场搏斗，一天接着一天，每天都重复着相同或类似的挫折与压力。他越来越清楚地感觉到，他已经陷入一场无边无尽、千篇一律的单调生活中。他年少时的那些希望和梦想呢？童年时的欢乐日子又到哪里去了呢？这场挣扎到底是从什么时候开始的呢？

    他感到困惑、失落，有如走入迷宫一般，不知道自己是怎么走到此处的，也不知道出路在哪里。这时，年轻人的思绪被打断了，不过这一次是因为汽车引擎盖上突然冒起了烟雾。

    “该死！屋漏偏逢连夜雨。”年轻人仓惶地把车子开到公路的路边。走出车外，打开引擎盖，一股冒着热蒸气的烟雾蒙上他的脸，使他不得不倒退几步。

    他脱下夹克盖在头上，以阻挡一些风雨，然后走了一英里半的路程才找到一个距离最近的电话亭。他打电话给道路救援服务中心，接线生告诉他，服务人员将会在一个小时左右到达。他没别的办法，只能再走回车里去等。

    又湿、又冷、又累、又沮丧，年轻人走回车子那里。

相遇

    当年轻人一走到车旁，他注意到一个人正弯腰察看他的车。这个好奇的旁观者是一位穿着白色罩衫，头戴鲜黄色棒球帽的中国老人。他脸上的线条柔和慈爱，头发花白，不过令年轻人印象特别深刻的是他的眼睛，那是一双深邃、暗棕色、微笑的眼睛。

    老人微笑着对年轻人说：“这暴风雨真是太棒啦，是吧？”

    “又湿、又冷、又倒霉。如果你问我的话。”年轻人喃喃自语。老人对年轻人的话不以为意，继续说：“你可以感觉到一股精力吗？还有空气中那股新鲜的味道？你不觉得这很棒吗？”

    “我可不觉得。”年轻人在心里想着，没有说出口。他仔细看着老人，暴风雨在他离开车子时是不是曾经停止过？他发现老人的身上一点也没有湿，完全没有一滴雨水。不过在年轻人开口之前，老人又说了：“那么，你打算怎么办？”

    “我能怎么办？他们说我要在这里等一个小时，修车的才会出现。”年轻人回答。

    “人生真是充满了惊奇，不是吗？”老人说着露齿而笑，“那，到底是出了什么问题呢？”

    “我也不知道，”年轻人解释着：“我开到一半，引擎就开始冒烟了，然后就坏啦。”

    “好吧！我们来看看。”老人卷起了袖子，把头探到引擎盖下准备检查车子。几分钟之后，老人抬起头，转身对年轻人说：“你别太担心，这车子没坏。”……

    “你看起来好像今天过得不错。”年轻人说。

    “当然！当你到了我这把年纪，”老人说：“只要你能站在这片土地上，就是个好日子”他转身面对年轻人说：“如果你问我的话，人生太短又太珍贵了，你没时间浪费在觉得倒霉的事情上。你知道人类的平均寿命是76年吗？这只不过是3952个礼拜（而其中有1317个礼拜会花在睡觉上，那就剩下2635个礼拜，也就是63240个小时可以活了）你几岁呢？”

    “33。”

    “所以，如果你够幸运可以活到平均寿命的话，你也只剩下1114个礼拜可活了！”

    “你倒是很乐观啊！”年轻人语带讽刺地说。

    “这只是告诉你时间很珍贵，这么珍贵的时间别花在不快乐上。生命就是要让你去过的，每天都该是欢乐而不是痛苦的。它应该像晴天在田野中散步一样，而不是在永不停歇的暴风雨中搏斗。”

    年轻人觉得背脊一阵发麻。这老人怎么会知道他的感觉呢？他试着说服自己，这只不过是巧合罢了。毕竟，这老人是不可能看得透他的心思的。

    “我常常觉得很惊讶，为什么有那么多人要选择不快乐。”老人说完转向引擎，继续修汽车。

    年轻人也转向车子引擎，他问道：“你是什么意思？人们会不会快乐，这依他们的环境和情况而定，是发生在人们身上的事让他们快乐或不快乐的。”

    “当然，你说的也对。不过，如果你的快乐是决定于你的环境和情况，那为什么有人可以经历到跟你一样的经验，却有完全不同的感受呢？我认识两个人，他们在同一场车祸中受伤了，一个很沮丧，另一个却整天笑嘻嘻的。”

    “他们的反应为什么这么不一样呢？”年轻人问。

    “很沮丧的那个人不断愁苦地问自己：‘为什么这种事会发生在我身上呢？’而另一个人却说：‘感谢老天，我还活着！’”

    老人停下修车的工作，转身面对年轻人，他说：“快乐，是生命中最伟大的礼物，而这是每个人都有的。你找不到快乐是吗？那就去创造它啊！不管你的情境怎么样，你都有创造自己快乐的能力。”

    “你怎么创造快乐呢？”年轻人问道。

    “这个宇宙是由一些法则所掌握的，万事万物因为有这些法则才有了秩序。从日升日落，到四季的变化，都证明了自然界是有法则的。科学家们发现了很多这类的法则——地心引力、自由落体和磁性原理等等。不过也有一些不那么有名的法则，譬如其中之一就是快乐的法则。”

    “快乐的法则？”年轻人疑惑地问道：“那是什么？”

    “有十项永恒不变的原则，如果跟着原则走，就可能创造出快乐来。许多人在追求财富的过程中放弃了一些原则，也有很多人根本忘了。”

    “我怎么找到这些秘密呢？”年轻人问道。

    “等一下……就快好了。好……完成了！跟新的一样。”老人边说边把手在衣服上擦拭着，“你很快就会发现的。这个……拿着。”他说着拿出一张纸条递给年轻人。

    年轻人低头看着纸条，发现纸条上没有写任何法则或秘密，只是写着一排人名和电话号码。

    “这是什么，秘密写在哪里？”年轻人抬起头，可是老人已经不见了。“喂”他叫着，在车子附近走了一圈。“你在哪里？这只是一张名单啊！”他一面叫着，一面在高速公路上来回张望，就是没有看到老人的影子。

    一辆维修拖车慢慢地靠过来，停在年轻人的车子前面，年轻人快步走过去，打开拖车的门。

    “这只是一堆人名，没有什么秘密……”年轻人说到一半突然停止了，那个维修员并不是中国老人。……

    “我先帮你检查一下。你可以发动车子吗？”

    汽车很快就发动了，而引擎也运转得很顺畅，维修员伸出手来，示意年轻人可以熄火了。

    “一切都很正常，”他说：“看不出有什么问题。”

    维修员离开之后十分钟，年轻人还坐在车子里，百思不得其解：老人为什么突然就失踪了。他到底是谁？从哪里来的呢？他说的快乐的秘密又是什么呢？他的问题找不到答案，惟一的线索就是手中的纸条，以及上面的十个人名和电话。

    一回到家，年轻人就拿出老人给他的纸条，开始打电话给上面的人。当他跟这些人联络的时候，有一件奇怪的事引起了他的注意，那就是这些人一听到他提到中国老人的时候，都马上变得很兴奋、很主动。年轻人在隔周开始依次安排和这十个人见面，并将与他们的谈话记录了下来。当他与第十个人的谈话结束后，他的问题迎刃而解：

    快乐的第一个秘密——态度的力量

    我快乐的基础是我对生活的态度。
    快乐是一种选择，我可以在任何时间、任何地方和任何状况中做这种选择。任何经验都可以被建构出一种正面积极的意义。从现在起，我将从任何事情，任何人上寻找快乐。

    遇到困难或压力时，问这三个有力的问题：

    这件事有什么最棒的地方？
    还有什么美中不足的？
    我该如何补救这个状况，并且从中寻找乐趣？

    感激是快乐的种子。从今以后，我的心将充满感激。

    我是否快乐决定于我的思想，而非我的环境。我控制我的思想，因此，我便可以控制我的快乐。

    快乐的第二个秘密——当下的力量

    快乐不是花几年、几个月、几个礼拜，甚至几天去找来的，它是从活在当下里面找到的。

    想要一个完美的人生，只要好好地度过每一刻就行了。

    回忆是由许多特别的时刻所组合成的——尽可能去收集更多的特别时刻。

    活在当下可以避免悔恨，让你克服焦虑，减少压力。

    记得！每一天都是个新的开始，一个新的生活。

    快乐的第三个秘密——自我想象的力量

    有人说：“人老心不老！”我们认为自己怎样，我们就是那样。如果我对自己不满意，我将终生不会快乐。因此，要快乐地过一生，就必须先对自己感到满意。

    每个人都是特别而独一无二的。每个人都是个胜利者，因为他们在三十亿分之一的几率中被生出来。

    要克服对自己的负面信念和矛盾情结，首先找到这些问题是从哪里来的，以及它们是否是真的。（如果是真的，想办法改变它。）

    每天都对自己说出“正面的提示”，说出自己所希望的样子。表现出自己希望变成的样子。

    问自己喜欢自己的什么部分，或自己擅长什么。

    快乐的第四个秘密——身体的力量

    运动可以舒缓压力，并释放出一种能够让人快乐的化学物质。规律地运动——可能的话每天运动30分钟。

    我的姿势影响我的感觉。正确的姿势创造快乐的气质。

    食物影响我们感觉的方式。避免咖啡、茶、酒精、甜食及人工添加剂。摄取大量的新鲜水果、蔬菜，没有去麸的谷类和豆类。

    缺乏自然日光将导致忧郁沮丧。如果可能的话，每天都出门去晒一个小时的太阳。

    快乐的第五个秘密——目标的力量

    有了目标，我们才会把注意力集中在追求喜悦，而不是在避免痛苦上。目标让我们早上有起床的动力。

    目标可以让痛苦的时光好过一些。

    把一生的目标写下来—从短期到长期，可以在以下的时间读一遍：

    早晨起床的第一件事。

    白天的某个时间。

    晚上睡觉之前。

    经常重复你的目标，以确定自己的目标仍然适用。

    快乐的第六个秘密——幽默的力量

    幽默可以舒解压力，并创造快乐的感觉。

    笑，可以增进我们注意力的集中，以及解决问题的能力。

    在任何经验中，如果你执著于寻求趣味的一面，你就可以找到。

    不要问：“这个经验有多可怕？”而要问：“这有多有趣？”或“这有可能多有趣？”

    记得“反压力的两阶段秘方”：别在意小事；以及，大多数事都是小事！

    快乐的第七个秘密——宽恕的力量

    宽恕是开启快乐之门的钥匙。

    如果你带着恨意和不满，你就无法快乐。

    错误和失败是人生的课程，宽恕自己，宽恕他人。

    记住印地安苏族人的祈祷词：“哦！伟大的灵魂啊！让我不要判断、批评一个人，除非我穿着他的鹿皮鞋两个礼拜以上。”

    快乐的第八个秘密——给与的力量

    收受、追求和获得，并不能让你得到快乐，快乐必须从付出和给与中才能找到。

    每天，我都要找机会帮助别人，为别人付出些什么，好让自己能得到更大的快乐。

    快乐的第九个秘密——关系的力量

    我们关系的品质，就是我们生活的品质。

    没有人可以忍受隔绝，我们都需要关系。

    亲密的关系让快乐的时光更加快乐，而同时让痛苦的时光更容易度过。因为分享欢乐，你会得到双倍的欢乐；分享问题，则帮助你舒解问题。

    快乐的第十个秘密——信心的力量

    没有信心，就没有永恒的快乐。

    信心创造真理，引领心灵走向平和，释放灵魂的疑虑、担忧、焦虑和恐惧。

摘自《人生四大秘密》吉林人民出版社出版，定价：25.00元。

告别, 但却无法忘记...

Blueidea Web Team
Team member

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-06-24 08:35:28 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
现在想想，能健健康康的活着就是最大的快乐，就没有理由困惑、失落......

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

mch

意难平
积分：2857
发贴：1454
来自：Shanghai
注册：2001-04-02
 发表于 2002-06-24 09:01:10 按此观看mch的个人资料 按此发邮件给mch 发送悄悄话给mch 引用这个帖子回复 将本帖子内容通过email打包下载
有些东西，必须以岁月去感悟。让20岁、30岁、40岁...的人读以上文字，得到的感受绝对是不一样的。

同样的文章，在今天与10年前来看，也是不一样的感受。

我把时间荒废了，时间便把我荒废了。
I服了YOU

爱浮游
积分：1240
发贴：674
来自：发展的中国
注册：2000-06-30
 发表于 2002-06-24 09:22:04 按此观看I服了YOU的个人资料 按此发邮件给I服了YOU 访问I服了YOU的主页 I服了YOU 的 oicq 是6193730,查看 6193730 的资料 发送悄悄话给I服了YOU 引用这个帖子回复 将本帖子内容通过email打包下载
健康的身体和心态是最重要的，我好在心态还算健康，身体就不成了。大病没有，小病不断，目前正在病中..........................

一切都那么仓促，难怪让人心里发怵。
上一贴 | 下一贴
快速回复 快乐的秘密
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


幸福就是占便宜 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
幸福就是占便宜

上一贴 | 下一贴
发表人 主题: 幸福就是占便宜
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-20 10:42:11 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
幸福就是占便宜

作者：朱碧

    那一天，我们买了一个西瓜。是我们那一个夏季第一次买西瓜。两个人切了一半吃，还余另一半，他放在冰箱里，晚上，离开之前，他，说：“明天你在家里就可以有西瓜吃了。”知道我吃不完，他明天下班还要来的，又说：“切着吃啊，不要用勺子挖着吃，那西瓜靠边就有点淡，还生硬，你要是都把边剩下给我，很难吃的。”我说：好啊。其实我本来是无可无不可的，他这样一说，我就知道要怎样吃了。

    第二天，要吃西瓜了，我把那半个抱出来，拿一只不锈钢的勺，“喀嚓”就往中心一插，然后狠狠一剜，最清甜的肉就归我享用了。接着，“喀嚓”“喀嚓”……几下子就把西瓜解决得差不多了。当然，边上还有比较厚的一层，可那不好吃，我知道，可我不管。

    等他一来，我就告诉他，像报喜似的报告：“我把西瓜挖着吃了！”他说：“啊？！”很夸张地冲进厨房，片时，我听到他在那边大声说：“好哇，你这只猪！……”气极败坏的，其实我知道他很高兴，好的都让我吃了，他一点儿也不生气，他是愿意让我占便宜的，也许，这个世界上，只有他是愿意让我占便宜的，只要他有，就愿意让我占，我越占他越高兴，我知道。我也愿意让他高兴的。很快他就把剩的都吃了。那一时我感觉到了幸福的滋味。……

    幸福就是占便宜，真的，可以放心地拿，不用担心，旁的人才要礼尚往来，你敬我一尺，我敬你一丈，还是为了你再回敬，我想。真正喜欢一个人不是因为对方给了你什么——帮你成全你，孝敬你的家长，一定不是，真正喜欢一个人是要给你，因为你接受他的给而高兴。“对等”也许适合于婚姻市场，夫妇关系的维持，我只看到那辛苦，看不出幸福。

    一直说：劳动是幸福。辛勤得到回报是幸福。其实不劳而获才是真正的幸福。磨得半死终于得到点什么，像领薪水，像一场交易，心都沧桑了，哪有那种轻灵的喜悦，怎么能够叫作幸福？世界上真正好的东西，可以称得上“福”的，没有一样是可以通过“劳动”、“辛勤”得来的，比如一对好的父母；一个关心你，无论你怎么样都心疼你的爱人；一个在你需要的时候给你关健性一提的“贵人”；几个死心踏地卫护你帮衬你只要有人说你半个“不”字立刻像割着自己的肉一样跳起来的朋友……我完全看不出这有什么因果，只能是天生的福气，要占这个便宜。

    可惜一直以来我占的便宜还是太少的。大概是我前世没有修好吧。话说回来，今生的付出，大概也是给来世储福，从这个角度来说，有耕耘才有收获——这话还是有道理的。

告别, 但却无法忘记...

Blueidea Web Team
Team member

海无颜

终级用户
积分：2440
发贴：793
来自：
注册：2002-03-29
 发表于 2002-07-20 12:01:17 按此观看海无颜的个人资料 按此发邮件给海无颜 发送悄悄话给海无颜 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟总是带给我们一些"快乐"的东西。

备战自考ing......
darkvn

小混蛋
现任版主
积分：9556
发贴：3144
来自：不是外星
注册：2001-03-02
 发表于 2002-07-20 14:30:12 按此观看darkvn的个人资料 按此发邮件给darkvn darkvn 的 oicq 是2353523,查看 2353523 的资料 发送悄悄话给darkvn 引用这个帖子回复 将本帖子内容通过email打包下载
说的没错。我就老喜欢占女朋友的便宜。

Blueidea Web Team
Moderator Of Dreamweaver & Javascript & Flash Action Script
ocean

终级用户
积分：492
发贴：289
来自：
注册：2000-06-17
 发表于 2002-07-20 16:50:00 按此观看ocean的个人资料 按此发邮件给ocean ocean 的 oicq 是5423204,查看 5423204 的资料 发送悄悄话给ocean 引用这个帖子回复 将本帖子内容通过email打包下载
今天休息啊,终于露脸了~呵呵~
看看你这标题,本来就不少人老打你主意,现在更有理由了~

..::一蓑烟雨任平生::..
wizardry

孤心浪子
积分：2362
发贴：1991
来自：魔法学校
注册：2001-12-03
 发表于 2002-07-20 17:50:11 按此观看wizardry的个人资料 按此发邮件给wizardry 发送悄悄话给wizardry 引用这个帖子回复 将本帖子内容通过email打包下载
明白了，怪不得男的老占女的便宜，原来是幸福啊！

给我一个自由的空间，我可以创造出奇迹！
Wizardry can always make miracles!

学生中的高手

终级用户
积分：512
发贴：566
来自：内蒙古
注册：2001-12-31
 发表于 2002-07-20 18:01:51 按此观看学生中的高手的个人资料 按此发邮件给学生中的高手 访问学生中的高手的主页 学生中的高手 的 oicq 是6478155,查看 6478155 的资料 发送悄悄话给学生中的高手 引用这个帖子回复 将本帖子内容通过email打包下载
很好的故事

但是这也勾起了我的悲伤

我总让人占"便宜"

但是却没有一个人让我占"便宜"

我很痛苦

也很想哭

这是幸福么???????????????

要永远的学习
嘿嘿

坏笑
积分：856
发贴：770
来自：
注册：2001-10-06
 发表于 2002-07-20 19:06:31 按此观看嘿嘿的个人资料 该用户不允许显示它的电子邮件 嘿嘿 的 oicq 是42323447,查看 42323447 的资料 发送悄悄话给嘿嘿 引用这个帖子回复 将本帖子内容通过email打包下载
I got it. Thx

缘是天定,份在人为.
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-21 00:24:03 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
ocean在上个帖子中说
引用:
今天休息啊,终于露脸了~呵呵~
看看你这标题,本来就不少人老打你主意,现在更有理由了~

晕, 我不会让人占便宜的.

告诉那些人爱护鸟类

告别, 但却无法忘记...

Blueidea Web Team
Team member

Poorfish

经典圣僧
现任版主
积分：13414
发贴：4321
来自：江西萍乡
注册：2000-12-04
 发表于 2002-07-21 03:28:57 按此观看Poorfish的个人资料 按此发邮件给Poorfish 访问Poorfish的主页 Poorfish 的 oicq 是1525464,查看 1525464 的资料 发送悄悄话给Poorfish 引用这个帖子回复 将本帖子内容通过email打包下载
吃夸就是占便宜

【DW版常见问题解答】【破废墟】

Blueidea Web Team
Moderator of DW & JS Forum

donger

SmallOgre
积分：6601
发贴：4369
来自：
注册：2000-07-22
 发表于 2002-07-21 07:10:02 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
晕, 我不会让人占便宜的.

告诉那些人爱护鸟类

不75鸟简单是亏待自己,快来上海,让我们真实的7575吧

Enough is as good as a feast.

Blueidea Web Team
Team member

admin

初级用户
积分：97
发贴：134
来自：
注册：2001-11-29
 发表于 2002-07-21 09:30:29 按此观看admin的个人资料 该用户不允许显示它的电子邮件 访问admin的主页 admin 的 oicq 是2178557,查看 2178557 的资料 发送悄悄话给admin 引用这个帖子回复 将本帖子内容通过email打包下载
女的就占便宜?

======================

www.sportpower.net

最酷的NBA球星,
最煊的运动产品!

鱼儿

微笑的鱼
积分：1576
发贴：881
来自：ocean
注册：2000-09-24
 发表于 2002-07-21 10:15:56 按此观看鱼儿的个人资料 按此发邮件给鱼儿 发送悄悄话给鱼儿 引用这个帖子回复 将本帖子内容通过email打包下载
冬、小烟、小舞~这便宜我们好象是天生占定了哦~太开心了~

深海养鱼~~~

Blueidea Web Team
Team member

野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-07-21 11:43:07 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
现在应该是我们提问飞鸟的时候了
飞鸟同学，请问你现在幸福吗？

Blueidea Web Team
Team member

DW5

阻击之眼
积分：4345
发贴：4208
来自：blueidea
注册：2001-07-29
 发表于 2002-07-21 11:46:28 按此观看DW5的个人资料 按此发邮件给DW5 DW5 的 oicq 是48580488,查看 48580488 的资料 发送悄悄话给DW5 引用这个帖子回复 将本帖子内容通过email打包下载
不幸福的话让我占占便宜好了

Nothing Ever Changes
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-21 12:36:35 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
你们几个真能跑题.

我没有机会占便宜, 也不给别人占便宜.

告别, 但却无法忘记...

Blueidea Web Team
Team member

晓东

终级用户
积分：581
发贴：597
来自：理想空间
注册：2001-09-28
 发表于 2002-07-21 12:53:11 按此观看晓东的个人资料 按此发邮件给晓东 访问晓东的主页 晓东 的 oicq 是1263524,查看 1263524 的资料 发送悄悄话给晓东 引用这个帖子回复 将本帖子内容通过email打包下载
我也转载了

不好意思

理想论坛　www.15m.com/bbs
君不见
黄河之水天上来，忽如一夜春风来
铁马冰河入梦来，千金散尽还复来......
donger

SmallOgre
积分：6601
发贴：4369
来自：
注册：2000-07-22
 发表于 2002-07-21 15:01:07 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
你们几个真能跑题.

我没有机会占便宜, 也不给别人占便宜.

当哥的还不让妹占便宜，我看了都觉得说不过去哦：D
你这哥怎么当的

Enough is as good as a feast.

Blueidea Web Team
Team member

maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-07-22 09:10:22 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
这么说来，我以后要大大的占别人的便宜！
六月

终级用户
积分：805
发贴：349
来自：
注册：2000-11-16
 发表于 2002-07-22 09:19:23 按此观看六月的个人资料 按此发邮件给六月 发送悄悄话给六月 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟,你的文章我可以转载么?偶也占占便宜.ok?

爱和勇气,永不退缩.
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-07-22 09:30:50 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我可写不出文章, 我也是转来的.

告别, 但却无法忘记...

Blueidea Web Team
Team member

meiying

终级用户
积分：686
发贴：441
来自：鹏城
注册：2002-07-16
 发表于 2002-07-22 09:46:28 按此观看meiying的个人资料 按此发邮件给meiying 访问meiying的主页 meiying 的 oicq 是67118232,查看 67118232 的资料 发送悄悄话给meiying 引用这个帖子回复 将本帖子内容通过email打包下载
GG让着MM是应该的

试看春残花渐落，便是红颜老死时。
一朝春尽红颜老，花落人亡两不知！
六月

终级用户
积分：805
发贴：349
来自：
注册：2000-11-16
 发表于 2002-07-22 09:55:49 按此观看六月的个人资料 按此发邮件给六月 发送悄悄话给六月 引用这个帖子回复 将本帖子内容通过email打包下载
大家转转转.占便宜真幸福.

爱和勇气,永不退缩.
上一贴 | 下一贴
快速回复 幸福就是占便宜
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


当一个善意回应的人(转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
当一个善意回应的人(转)

上一贴 | 下一贴
发表人 主题: 当一个善意回应的人(转)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-04 13:54:20 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
当一个善意回应的人

你是否认为能够识破他人的谎，看透别人心思的人，就是个聪明人呢？

日本有一个威士忌的电视广告，名为「成熟的男人」。广告一开始便打出两行字幕：「大街上有两个人，一个是骗人的人，一个是被骗的人。」

剧情是这样的：一个男人和他的朋友相约在酒吧见面。他坐在窗边等着朋友，刚好看见朋友从远处走来，并在途中停下脚步，施拾一些零钱给路边一个乞讨的女人。

当这个朋友走进酒吧时，他便取笑朋友：「你真笨！那个女人家里根本没有生病急需就医的小孩。」

原来那个女人专门骗别人自己的小孩生病，以博取同情，而诈取他人的钱财为生。

「你连她骗人都看不出来，真是笨耶！」

然而这个被骗的男人并不是回答：「什么！她是个骗子呀！」

而是：「幸好！她的小孩不是真的生病。」

这个广告拍摄的手法相当高明。

从事传播业多年的我，以专业眼光来看这个广告，深深觉得它是一部非常细腻且发人深思的广告。因为这个广告并不是以那个被骗的男子为主角。因此，当他说：「幸好！她的小孩不是真的生病。」时，摄影机拍的是那个戴眼镜、识破他人谎言、看起来有点冷漠的男子，嘲笑完自己的朋友时，没想到朋友根本不在乎自己是否被骗的回答，使他突然感到一阵错愕：「自己为什么那么可耻？这么肤浅？」

被骗的男子不是主角。主角是另一个普通人。

一个喜欢识破别人目的、小心眼的男人。

这个广告深奥的地方，就在于它传递一个讯息：「别人不会朝邪恶的方向去想，而我却会。真的好丢脸、好可耻、好可悲。」如果这个广告是由一个神圣的角色来宣导一些劝人向善的观念，就一点都不值得细细品味了，只会让人觉得在唱高调。

所谓戏剧，描述的就是人心不断变化的过程，剧中不断变换心境的人正是主角。

他认为自己不会受骗，可以轻易识破别人的谎言。

为什么他可以看透别人在想什么？因为他自己也会欺骗他人。

我不是在宣导人不可以说谎，也不是叫你不能识破别人的谎言，只是希望大家仍能保有一份自觉的心。

「这个人真单纯，连这种骗局也看不出来。我以前也曾经这么单纯过，从什么时候开始，我已经变得这么不单纯了。」你要有这种自觉之心。

知道自己错哪里，才有重生的机会。

事情都有一体两面。你可以选择用善意的出发点来思考；也可以选择用恶意的出发点来思考。

告别, 但却无法忘记...

Blueidea Web Team
Team member

搏

高级用户
积分：230
发贴：174
来自：
注册：2002-02-11
 发表于 2002-03-04 16:48:57 按此观看搏的个人资料 按此发邮件给搏 访问搏的主页 搏 的 oicq 是114220684,查看 114220684 的资料 发送悄悄话给搏 引用这个帖子回复 将本帖子内容通过email打包下载
幸好！她的小孩不是真的生病.

真的好佩服这个男人.

我一定要把英语学好
不是因为有些事情难以做到，我们才失去自信；
而是因为我们失去了自信，有些事情才显得难以做到。
duoluo

堕落猪
积分：2821
发贴：1654
来自：自己的猪圈
注册：2001-03-21
 发表于 2002-03-04 17:39:22 按此观看duoluo的个人资料 按此发邮件给duoluo 访问duoluo的主页 duoluo 的 oicq 是4039398,查看 4039398 的资料 发送悄悄话给duoluo 引用这个帖子回复 将本帖子内容通过email打包下载
我说:她还不一定是真的有小孩呢
我真的无耻,....

站在猪圈门边……如若为猪的食睡行聊打动了……一定是因为我们曾经也是猪的缘故
一切标准的成型都有原因，尊重此时的猪心，爱自己的猪，让别的猪爱别的猪去吧……！！

【D Log V1.0】

Redidea

吾非蓝色
经典元老
积分：1177
发贴：626
来自：HB
注册：2000-06-22
 发表于 2002-03-04 17:51:47 按此观看Redidea的个人资料 按此发邮件给Redidea 访问Redidea的主页 Redidea 的 oicq 是11579374,查看 11579374 的资料 发送悄悄话给Redidea 引用这个帖子回复 将本帖子内容通过email打包下载
没有话说了

Blueidea Web Team
Team member
vitrum

高级用户
积分：195
发贴：320
来自：shanghai
注册：2000-09-18
 发表于 2002-03-04 19:14:48 按此观看vitrum的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给vitrum 引用这个帖子回复 将本帖子内容通过email打包下载
小孩生病就要出来么，，，

也可能是丈夫出了事情啊，，，

PDCA：P=Plan（计划），D=Do（做，执行），C=Check（检查，反思），A=Action（进行修改、记录）

上一贴 | 下一贴
快速回复 当一个善意回应的人(转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


那夜，陌生老板送她一碗面 (转) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
那夜，陌生老板送她一碗面 (转)

上一贴 | 下一贴
发表人 主题: 那夜，陌生老板送她一碗面 (转)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-08 12:34:45 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
那晚，佳芬跟妈妈吵架之后什么都没带，就只身往外跑。

可是，走了一段路，佳芬发现，她身上竟然一毛都没带，连打电话铜板也没有！
她走着走着，看到前面有个面摊，香喷喷的，好想吃！

可是，她没钱！
过一阵子后，面摊老板看到佳芬还站在那边，久久没离去，就问：
「小姐，请问你是不是要吃面？」
「可是…可是我忘了带钱…」佳芬不好意思地回答。
「没关系ㄚ，我可以请你吃ㄚ！」面摊老板热心地说：「来，我下碗馄饨面给你吃！」

不久，老板端来面和一些小菜。佳芬吃了几口，竟然掉下眼泪来。

「小姐，你怎么了？」老板问。
「没有ㄌㄚ，我只是很感激！」佳芬擦着泪水，对老板说道：
「你是陌生人， 我们又不认识，只不过在路上看到我，就对我这么好，愿意煮面给我吃！
可是…我自己的妈妈，我跟她吵架，她竟然把我赶出来，还叫我不要再回去！
你是陌生人都能对我这么好，而我自己的妈妈，竟然对我这么绝情！…」

老板听了，委婉地说道：
「小姐ㄚ，你怎么会这样想呢！你想想看，我只不过煮一碗面给你，你就这么感激我，
那你自己妈妈，煮了十多年的面和饭给你吃，你怎么不会感激她呢？
怎么还要跟她吵架？」

佳芬一听，整个人楞住了！是ㄚ！
陌生人的一碗面，我都那么感激，而我妈一个人辛苦地养我！
也煮了二十多年的面和饭给我吃，我怎么没有感激她呢？

而且，只为了小小的事，就和妈妈大吵一架。
匆匆吃完面后，佳芬鼓起勇气，往家的方向走，她好想真心地对妈妈说－－「妈，对不起，我错了！」

当佳芬走到家巷口时，看到疲惫、着急的母亲，已经在四处张望地...她；
看到佳芬时，妈妈就先开口说：
「阿芬ㄚ，赶快回去吧！我饭都已经煮好，你再不赶快回去吃，菜都凉了！」

此时，佳芬的眼泪，又不争气地掉了下来！

有时候，我们会对别人给予小惠「感激不尽」，
却对亲人，父母的一辈子恩情「视而不见」！

[这消息被蓝色编辑过(编辑时间2002-03-08 13:18:07)]

告别, 但却无法忘记...

Blueidea Web Team
Team member

蓝色

管理员|蓝色
积分：14241
发贴：6574
来自：China
注册：2000-06-16
 发表于 2002-03-08 12:43:33 按此观看蓝色的个人资料 该用户不允许显示它的电子邮件 访问蓝色的主页 发送悄悄话给蓝色 引用这个帖子回复 将本帖子内容通过email打包下载
有点象有些人，版主成天给他回答问题，不记在心里。

但有一天一个帖子没有回答，就到处发帖说版主哪里去了。或者说谁又不付责任了。

帮的太多，喂的太多，就成了习惯和自然。有一天告诉他厨房里面就是吃的，然后他就不会自己去找。并且大骂，没有责任心，不给他做好喂到嘴里。

特别是FLASH里要源代的，特别象，你不要告诉我哪里有吃的，我要的不是这个，我要的是你喂到我嘴里。

[这消息被蓝色编辑过(编辑时间2002-03-08 15:02:14)]

有一点平静，有一点平静。

Blueidea Web Team
Team Leader

luke

龙之子
积分：1760
发贴：1047
来自：上海市
注册：2002-01-18
 发表于 2002-03-08 13:18:22 按此观看luke的个人资料 该用户不允许显示它的电子邮件 luke 的 oicq 是5069813,查看 5069813 的资料 发送悄悄话给luke 引用这个帖子回复 将本帖子内容通过email打包下载
经典的人生哲理~~

视频菜鸟~~
quakerman

高级用户
积分：231
发贴：235
来自：
注册：2001-07-23
 发表于 2002-03-08 14:38:51 按此观看quakerman的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给quakerman 引用这个帖子回复 将本帖子内容通过email打包下载
俺娘从小就对俺说：“粒米感恩，斗米成仇”，她老人家真英明。

look,this is my baby
solomon

锋子
积分：1735
发贴：3025
来自：Mahabrahman
注册：2001-04-01
 发表于 2002-03-08 15:23:08 按此观看solomon的个人资料 按此发邮件给solomon 访问solomon的主页 solomon 的 oicq 是2300666,查看 2300666 的资料 发送悄悄话给solomon 引用这个帖子回复 将本帖子内容通过email打包下载
对于蓝色的话，呵呵，我不能说什么，但是对于这个故事我有另一个理解：

”碾市人之足，则辞以放骜，兄则以妪，大亲则已。“
“至礼有不人，至义不物，至知不谋，至仁无亲，至信辟金！“”

年轻人不要着急挣钱，
也不要着急建立什么关系！

重要的是先把自己的基础夯实！

挣钱不是挣一时，
要挣就挣一辈子！！！

Blueidea Web Team.
Team Spalpeen.

CrazyParty

群山之巅
积分：2884
发贴：1043
来自：温州
注册：2000-10-14
 发表于 2002-03-08 15:43:00 按此观看CrazyParty的个人资料 按此发邮件给CrazyParty 发送悄悄话给CrazyParty 引用这个帖子回复 将本帖子内容通过email打包下载
洗脑了，谢谢，经典可以再开一个经典人生的版面

这是一个0和1组成的世界，是她的世界，与我的世界截然不同，她的名字叫……
有时好心的坏蛋

终级用户
积分：726
发贴：249
来自：广东
注册：2001-11-20
 发表于 2002-03-08 17:03:37 按此观看有时好心的坏蛋的个人资料 按此发邮件给有时好心的坏蛋 访问有时好心的坏蛋的主页 有时好心的坏蛋 的 oicq 是7658826,查看 7658826 的资料 发送悄悄话给有时好心的坏蛋 引用这个帖子回复 将本帖子内容通过email打包下载
蓝色在上个帖子中说
引用:

特别是FLASH里要源代的，特别象，你不要告诉我哪里有吃的，我要的不是这个，我要的是你喂到我嘴里。

蓝色,
请不要这样子说我们,其实我们一直都很感激帮助过我们的人,
感激的话只能放在心里,假如在技术区说太多那样肉麻的话,我们又要被
称为"灌水",我们刚刚接触那方面的技术可能就要多问点,礼貌上的礼节可能就不注意了,但我想你们要的不只是我们的感谢的话吧.
能帮的就帮下我们,我们需要你们拉一把.
再次感谢帮过我的人

这家伙很懒，什么也没有留下

http://idiot.sharella.com

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-08 20:32:08 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
有时好心的坏蛋在上个帖子中说
引用:
蓝色,
请不要这样子说我们,其实我们一直都很感激帮助过我们的人,
感激的话只能放在心里,假如在技术区说太多那样肉麻的话,我们又要被
称为"灌水",我们刚刚接触那方面的技术可能就要多问点,礼貌上的礼节可能就不注意了,但我想你们要的不只是我们的感谢的话吧.
能帮的就帮下我们,我们需要你们拉一把.
再次感谢帮过我的人

呵呵， 我想蓝色针对的是事情而不是人， 这也是经典的风格， 这里的斑竹和管理员都是义务的， 蓝色自己对这个网站投入的又何止是心血和时间这么简单。 如果这些斑竹介意少说了一两句谢谢的话， 那你不会在这里看到这些朋友。

蓝色所提醒的是， 学习技术的同时不要忘记了做人，问问题的同时， 也问问自己， 有没有做过努力？ 有没有自己尝试？

我看到很多的朋友学习方法上还没有入门， 我知道这么说要得罪很多朋友， 不过我还是要说一句， 不经过思考就发问， 不是真正的学习， 如果自己能解决的， 绝不要期待别人为你提供答案。

祝你学习进步！

告别, 但却无法忘记...

Blueidea Web Team
Team member

盒子

终级用户
积分：1468
发贴：519
来自：BOX
注册：2002-01-09
 发表于 2002-03-08 20:36:26 按此观看盒子的个人资料 按此发邮件给盒子 盒子 的 oicq 是48660678,查看 48660678 的资料 发送悄悄话给盒子 引用这个帖子回复 将本帖子内容通过email打包下载
蓝色在上个帖子中说
引用:
有点象有些人，版主成天给他回答问题，不记在心里。

但有一天一个帖子没有回答，就到处发帖说版主哪里去了。或者说谁又不付责任了。

帮的太多，喂的太多，就成了习惯和自然。有一天告诉他厨房里面就是吃的，然后他就不会自己去找。并且大骂，没有责任心，不给他做好喂到嘴里。

特别是FLASH里要源代的，特别象，你不要告诉我哪里有吃的，我要的不是这个，我要的是你喂到我嘴里。

………………………………

学会忍耐！
上一贴 | 下一贴
快速回复 那夜，陌生老板送她一碗面 (转)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


除却巫山不是云 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
除却巫山不是云

上一贴 | 下一贴
发表人 主题: 除却巫山不是云
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-10 15:48:43 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
除却巫山不是云 — 旧读小说
by 木愉

    当我成熟到能够捧起大部头小说沉醉其间的时候，正是文革时期和后文革时期。那时的小说不象现在这样多如牛毛，光标题就读不过来；那时的小说听说的也就几乎是我看过的小说，所以我想我那时可能把社会上可以找到的小说都搜罗来读了。

    如果一定要对那时看的小说分类，那么最简单的分类法就是革命小说和革命的言情小说。前者如〖红岩〗、〖欧阳海之歌〗、〖火种〗、〖三家巷〗、〖艳阳天〗、〖烈火金刚〗、〖敌后武工队〗之类。那时候的正常青年也就是革命青年，我正常，所以我也就是一个革命青年。既是革命青年，所以胸膛里就是一颗红心，看这类革命小说时就不由心潮澎湃，浩然正气蒸腾而起。如果书的结尾是革命战胜了反革命，红旗插上了山头，人民得了解放，那么我也止不住扬眉吐气；如果一场风起云涌的起义最后在反革命的围剿下悲壮地失败，共产党人在敌人的机枪扫射下高呼口号而颓然倒下，那么我也不由自主地沉郁万分，伤心时说不定还会掬一把辛酸泪。

    相较之下，读革命的言情小说则要飘逸一些。这类小说说是言情，其实极不准确。因为言情在这些小说中不过象那时清淡的菜汤中散兵游勇一样的油花，只是小说中些许可怜的点缀。然而大概正是这种稀贵，使得书中这类情节变得无以复加的动人。读那些情节的时候莫名其妙的兴奋和紧张，真的跟书中的203首长、江华、保尔之类同呼吸、共命运。〖林海雪原〗中剑波与小白茹的调情那时可是玩味多遍，记得那时是可以摇头晃脑地背诵剑波对小白茹心仪的那段日记的，可惜如今只剩得"万马军中一小丫"一句还刻骨铭心。〖青春之歌〗虽然是歌颂大革命时期共产党的业绩的，但因为书中一些儿女风情的描写（也许纯粹是杨沫被打倒的原因），所以就被当成黄色小说而被禁一时。一次倚在床头，正在一片柔和的橘黄色煤油灯光下陶醉在道静与革命者们的风情之中，不想外面来人，吓得我象盗贼一样把手中的赃物丢到床下。看到道静与不知是卢嘉川还是江华在雨夜里憧憬革命锦绣前景，然后男的说今晚下雨，我可以留下吗？道静羞涩地接受时，我真是有些心旌飘摇，可恨的是一串省略号在高潮乍起之处闪身而出，使得之后的一切就只能靠臆想去填补了。知道〖青春之歌〗是杨沫的自传体小说，对她的身世就一直很感兴趣。前久看张中行老先生的〖琐话〗，翻遍全书，试图想找到他（余永泽）关于杨沫的文字，可惜竟没寻到。〖钢铁是怎样炼成的〗在我的记忆里已经找不到保尔是如何不虚度年华而投身到波澜壮阔的事业中去的那些细节，倒是他与林务官的女儿冬妮娅在林中初识时调情的那段情节还鲜活得很。保尔最终与冬妮娅分道扬镳，让我怅惋不已，似乎是我失了恋。那时想不通为什么为了一些形而上的理想，保尔竟至于要舍弃自己心爱的情人，只是想保尔其实可以先娶了冬妮娅，然后再对她进行改造，在革命道路上携手并进。〖晚霞消逝的时候〗是我一度钟爱的小说，对书首李淮平与南珊在公园里的遭遇和对文明与野蛮的讨论尤为津津乐道，然而看到书尾两人几年后在泰山邂逅相逢，李淮平向南珊求爱，被南珊以人生各个时期有不同的主题为由拒绝了时，我又嗟叹不已，为他们不成眷属而抱憾。王若水那篇登在〖文汇报〗上的"南珊的哲学"，我研读了好几个晚上，差点还要写文章跟他商榷。后来再也没有见礼平写出其他有影响的东西。不久前，把〖晚〗借来，企图重新回到那时看该书的那种美好的心境之中，可惜情绪已无法调动，不知是我那时太幼稚呢，还是现在太世故。

    经济学上有个边际效应。这就是说，当你饥饿时，吃第一个面包比吃第二个面包效应大，依次类推。我想我之所以在看那些跟今天的小说相比而言只能算下里巴人的小说时可以获得审美的愉悦，到了今天对那些小说还这样一往情深，也是这个缘故。那时的整体氛围就是一种文化沙漠的氛围。因而倘能找到几本小说来读，就从心底里感觉生活很美好、很精彩了。现在，小说长篇的短篇的、前卫的保守的、现代的历史的、都市的乡村的、色情的政治的、网络上的纸上的、风格光怪陆离内容匪夷所思的应有尽有，丰富得目不暇给，让人就象到了一个Buffet餐馆，面对着五花八门、琳琅满目的食品，反不知如何选择是好，厌食症也就应运而生。〖当代〗也算是中国数一数二的大型文学杂志了，去年搞了一个小说拉力赛，每期选一篇作为候选者，最后得第一者获十万元人民币。〖当代〗算盘打得精，一开始，就四处宣传拉力赛，把声势造得很大，以争取商家赞助，既繁荣文学创作，又可堂而皇之地创收。不料直至拉力赛接近尾声，商家还是避鬼神而远之，〖当代〗只好自己买单。由此一端可见今天文学的寂寥。寂寥是繁荣所带来的，繁荣到来的时候，贫穷也就不远了。匮乏引来欲望，丰盛导致败味。

    话说回来，做叫化子不会是主动的选择，而是环境的强加。有锦衣玉食予我，我为什么要在漫天风雪里沿街乞讨。在很多人都为五色而盲，被五音所聋的时候，在许多人都百无聊赖而不知如何安顿的时候，我要庆幸有如此浩如烟海的小说可供泛览。读小说是件有意义的人间乐事。一个人的生活毕竟是有限的，就算你当过囚犯，做过海盗，曾是国王、富翁、将军、牧师、赌徒、骗子、农夫、走卒、贩夫、猎人、变性人，你的圈子还是小得可怜。就这点看来，人生是无聊和苍白的。然而只要你捧起了小说，你就仿佛一个孤陋寡闻但又志得意满的坎井之蛙腾飞而起，成了一个蓝天里乘风畅行而俯瞰大地的雄鹰。如果说望远镜、飞机、麦克风、电话是人的器官的延长的话，那么，小说则是人的情感世界的延长。打开小说，一个人就不再囿于他狭小的世界，而是打开了一个个多彩人生的窗口。据说康德一生都不曾走出过他出生的哥尼斯堡小城，但他却可以身临其境地给朋友讲述西伯利亚的雪原和英国王族的逸闻。厌弃了今生的平淡枯索，而寄望于另一个生活－来生，最多是多拥有了一个虚无缥缈的人生，还不如拿起小说，去多经历几个让你震撼和沉醉的人生。

告别, 但却无法忘记...

Blueidea Web Team
Team member

Cinkey

我和我追逐的梦
积分：1143
发贴：3022
来自：杭州
注册：2001-06-21
 发表于 2002-03-10 16:47:52 按此观看Cinkey的个人资料 按此发邮件给Cinkey 访问Cinkey的主页 Cinkey 的 oicq 是23516844,查看 23516844 的资料 发送悄悄话给Cinkey 引用这个帖子回复 将本帖子内容通过email打包下载
曾經滄海難爲水,除卻巫山不是雲...

誰能幫我解釋一下,我到現在也不是很明白意思....

 悠 長 假 期   |  反恐联盟  |  CS服务器状态查看
此心悠然

初级用户
积分：0
发贴：45
来自：
注册：2001-11-06
 发表于 2002-03-10 21:36:48 按此观看此心悠然的个人资料 按此发邮件给此心悠然 发送悄悄话给此心悠然 引用这个帖子回复 将本帖子内容通过email打包下载
看这儿：
http://www.cycnet.com/encyclopedia/literature/ancient/ancient/991014031.htm

世路如今已惯
此心到处悠然
上一贴 | 下一贴
快速回复 除却巫山不是云
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


给爱一个容器 - 经 典 论 坛

论坛灌水区
给爱一个容器

上一贴 | 下一贴
发表人 主题: 给爱一个容器
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-18 18:24:21 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载

引用:

对爱人有一种诗意盎然的称呼，叫做“牵手”。
    “牵手”的称谓缘起于台湾高山族平浦人。平浦人是母系家庭制度，嫁娶都由男女青年自己挑选，自由组合。女孩长大后，父母就给她建一间房子，让她单独居住。到了适婚年龄，姑娘家天天打扮得花枝招展的。男孩相中了意中人，便以芍药或玉兰等带有象征意义的花来赠给女方。女孩如果中意，便将男方迎入房中同居，怀孕后牵着丈夫的手去禀告父母双亲，请求“承认”。据识山县志》载：“男女干山间弹嘴琴吹鼻萧，歌唱相和意相投，各以佩物相赠。告父母…名曰牵手。”

    人类居然也可以这样相爱，不计贫富贵贱，只是为了爱而爱，单纯得使聪明的现代人不敢相信。我喜欢“牵手”这个朴素的、而且带有动感的词语，爱的真谛，尽在其中，爱的温馨，扑面而来。当人类进化到不相信爱情的阶段，“牵手”则成为一组不褪色的照片，剪辑着互相阻隔的时空。伸出手去，牵住的不仅是另一只手，而且是一个跟自己的生命一样重要的人。百听不厌的是苏芮唱的《牵手》，汉语的张力在歌词中达到了极致。“因为爱着你的爱，因为梦着你的梦……所以牵了你的手，牵到来世一起走。”那歌声，不是单纯热烈，而是苍凉激越，使人怅然若失。

    确实，牵手时，能感受到拥有的愉悦，也能感受到沉重厚实的责任。牵手，意味着爱的成熟，爱的丰厚。牵手，与其说是一种行动，不如说是一种姿态。《诗经》中有这样闪光的句子：“死生契阔，与子相悦。执子之手，与子偕老。”千百年来，平凡和卑微的人类就这样走了过来，牵着手，涉过一条条的不归河。

    张爱玲说，“执子之手”是最悲哀不过的诗句。因为“牵手”之后便是“放手”。

    “放手”是一个恐惧的动词，看似滞洒，实际上是泪干心枯之后的绝望。“放手”的时候，已然无爱，即使当年的爱溢满万水千山，倾国倾城。“放手”是人世间最凄烈的场景，尤其是在渡口之类的地方江流岸凝，帆起舟行，此岸彼岸，‘放手”——放即成永绝。那么，“放手”之后呢？“微雨燕双飞，落花人独立”，下意识地伸出手去，才发现已经无手可握。空荡荡的只有满袖的秋风。

    想伸出手去，牵住那只有缘的手，但又害怕出现“放手”的那一断肠时刻。爱，也会永远存在于尴尬不安之中。

    萧军与萧红是一对本该“执子之手，与子偕老”的爱人，却无奈地相互放手。两个人一样的单纯，一样的倔强，一样的才华横溢，一样的渴望完完全全地拥有对方。因此，悲剧诞生了。

    萧军在致萧红的信中这样写道：“你是这世界上真正认识我和真正爱我的人！也正为了这样，也是我自己痛苦的源泉，也是你的痛苦源泉。可是我们不能够允许痛苦永久地啮咬我们，所以要寻求各种解决的法子。”萧军是个有浪子习性的东北汉子，他知道最好的药方是“忍耐”，却无法真正实现“忍耐”。他时时让诗人的浪漫冲击着心灵，而不能沉潜自己真挚的感情。萧红赴日本养病之后，他在信中写道：“花盆在你走后是每天浇水的，可是最近忘了两天，它就憔怀了。今天我又浇了它，现在是放在门边的小柜上晒太阳。小屋里没有什么好想的，不过，入一离开，就觉得珍贵了。”萧军正是这样一个大大咧咧的男人。他懂得花的珍贵，却养不好花；他了解萧红的弱点，却不知道怎样保护她。萧军是个优秀的小说家，却不能算优秀的爱人。

    萧红呢，是一个看起来极端坚强、极端自尊，实际上却极端软弱、极端敏感的女子。远在日本，她还惦记着萧军的饮食起居：“现在我告诉你一件事情，在你看到之后一定要在回信上写明！就是第一件你要买个软枕头，看过我的信就去买！硬枕头使脑神经很坏。你若不买，来信也告诉我一声，我在这边买两个给你寄去，不贵，而且很软。第二件你要买一张当作被子来用的有毛的那种单子，就像我带来的那样，不过更该厚点。你若懒得买，也来信告诉我，也为你寄去。还有，不要忘了夜里不要吃东西。”写这封信时，萧红忘了自己是个出色的女作家，而只是一颗体贴入微的女子的平常心。这些事情对她来说是“最重要的”，爱人的冷暖，也就是她自己的冷暖。这样的爱，是经不起伤害的。

    然而，伤害还是出现了。爱的伤害是不能判断谁对谁错的，结果却是永远的遗憾。
    30年代中国文坛最幸福的、愿作鸳鸯不羡仙的“二萧”决然分手了。1940年，萧红带着心灵的创伤远走香港，写下最出色的作品《呼兰河传》、《例城三月》。日军攻陷香港后，生活困苦，肺病日重。1942年，年仅对岁的才女不幸逝世。在最后时刻，她还说：“我爱萧军，今天还爱，我们同在患难中挣扎过来！可是做他的妻子却太痛苦了！”而钢铁汉子萧军呢，在将近半世纪以后，还怀念着单纯、淳厚、倔强的萧红，整理出版了昔日的通信集。

    爱，真的是一流激荡的水流，没有容器容纳得下？曾经牵过手的，灯火阑珊处的那个人，是否真的要到放手之后，才会被珍惜与怀念？

    在爱情中受伤最大的一方往往是女子——这令每个有良知的男子羞愧，但仅仅是羞愧而已，他们不可能有什么改变。

    女雕塑家米卡尔·克洛岱尔，童年时代便开始其艺术生涯。来到巴黎后，她结识了杰出的艺术大师罗丹，成为罗丹的学生和情人。罗丹说过：“最重要的是受到感动、爱恋、希望、颤抖。生活，在成为艺术家之前，首先是一个人！”中年的罗丹遇到野性未驯的少女米卡尔，两人的爱火立刻熊熊燃烧。

    罗丹曾占有过无数的女子：轻浮的女模特儿，上流社会的贵妇，烟花巷里的妓女，但这些女人对他毫无益处，仅仅是肉体的嬉戏令他快乐。直到他看见米卡尔的目光——那种理解的、温存的、闪烁着灵性的，甚至令他害怕的目光，他才找到了自己的艺术女神。罗丹对女孩说：“在你身上，在你的身体里，我所崇拜的东西，除了它的如此漂亮的形式，再就是将它照亮的。体内的火焰。”他把《思想者》献给她，更把《吻》献给她——被上层社会评论为“粗鲁唐突”的恢，表现的正是他与她激情迸发。惊世骇俗、生死缠绵的瞬间，而米卡尔也创作了《沙恭达罗》，用天才的作品证明了自己不仅仅是“罗丹的情人”。

    艺术与爱情要想保持长久的平衡是不可能的。艺术家与艺术家之间、爱人与爱人之间，爆发了激烈的冲突。罗丹抽身而去，踏进公爵夫人的殿堂，却把15年的爱情留给米卡尔一个人。米卡尔说：“最伟大的爱情的标记：为自己所爱的人献出生命。”从本质上讲，她依旧是个弱女子，她不能忍受爱成为回忆的事实。巴黎，成了一座眼泪的迷宫。米卡尔开始毁坏自己的作品。1906年，42岁的米卡尔离家出走，精神彻底崩溃。“留下的那个女人在等待有人打开这座大门／将她推进去／然而，没有人来过这里。”1913年7月，一辆救护车呼啸而来，将米卡尔送往疯人院。同年，罗丹半身不遂，丧失了创作能力。3年后，罗丹黯然辞世。米卡尔则挣扎着，在疯人院里幻想了多年，才以72岁的高龄告别爱恨交加的世界。

    米卡尔的弟弟、作家保罗·克洛岱尔这样深情地描述姐姐的容颜：“一副绝代佳人的前额，一双清秀美丽的深蓝色眼睛……身被美丽和天才交织成的灿烂光芒，带着那种经常出现的，甚至可以称得上是残酷的巨大力量。”这种力量，或许就是爱吧？这是令凡人神往的爱，有了这种爱，才有罗丹的《思想者》、《巴尔扎克》、《加莱义民》，才有米卡尔的《罗丹胸像》、《成熟》、《命运之神》，这些雕塑在人类的艺术殿堂里有如群星闪烁。也正是这种令人不寒而栗的爱，使米卡尔变成了“疯子”，遭受了长达二十年骇人听闻的监禁。米卡尔留下的最后一行文字是：“余下的仅仅是缄默而已。”

    米卡尔征服了罗丹，终于招致爱神的妒嫉。爱神这样惩罚她与他：爱的尽头，是疯狂——无论爱者，还是被爱者。
    热恋中的小儿女常常发下海枯石烂不变心的盟誓，仿佛真的能够海枯石烂不变心。对于年轻人的爱情，我宁可保持十分的怀疑态度。电闪雷鸣，仅仅是爱的初始阶段，只有到了“随风潜入夜，润物细无声”的境界，爱才可能向永恒靠近。因此，我对那些校园里卿卿我我，你喂我一口饭，我喂你一口菜的恋人们不以为然，却常常为小径上互相搀扶着散步的、白发苍苍的老夫妻之间的体贴和温柔而感动。

    钱理群教授是我最尊敬的老师之一。他的每一本著作中，都能看到一颗真诚坦率的心和一团燃烧着的激情。在《位小舞台之间》一书的后记中，他深情地谈起自己的妻子，这是一段朴实无华的文字： 而我尤其要说的，是我的老伴可忻。我十分清楚，我能最终走出生命的“冰谷”，全仰赖她的坚定，果断（我的性格根本上是软弱的），她的温柔，体贴（我是最不会照料自己的）。每当思及充满未知因素的“将来”，不免有些惆怅时，只要想到她会默默地与我共同承受一切，我就似乎有了“底”。她是我生活中永远不倒的树，我乐于公开承认这一点，并无半；或愧色。因为我知道，在她的心目中，我也是这样一株树——在充满险恶的人世中，我们互相苦苦支撑：这就足够了。我的这本书当然应该献给她，我的可忻。记得在15年前的新婚之夜，我也曾向可忻献过一本书——那时十年浩劫还没有结束，我虽也写有近百万字，却不可能出版；献上的是手抄本，书名《为怕鲁迅学习》。

    现在，“书”由手写变成了铅印，但那份情意却没有变，依然那样深挚、纯真——但愿我们永远像年轻人那样相爱，尽管此时我们都已两鬓斑白，并一天天走向归宿。

    两棵树，并不参天，并不伟岸；两棵树，枝枝连理，叶叶相贴，连根系也连结在一起。风里雨里，两棵树互相温暖、互相慰藉。这段用“心’写的文字，也要用“心”去读。我想，先生是没有必要羡慕年轻人的，因为先生的爱是一种历尽沧桑之后沉甸甸的爱。钱老师送给师母的著作，无论是当年的手抄本，还是今日的出版物，也都是沉甸甸的，也只有师母才受得起钱老师的礼物，今天的女孩子大多喜欢金首饰与时装。当爱变成“每周一歌’、“半月谈”，变成“一场游戏一场梦”；当牵手变得随心所欲，自由自在，轻轻松松的时候，爱便失去了纯洁，也失去了真挚，只剩下一个苍白的外壳。

    有一次，我到钱理群先生家请教问题，师母正在外间忙碌着，偶尔走过书房一次。我很想悄悄地问先生初恋的经过，却一直没有开口。不是“不敢”，而是“不忍”——就让它成为一个让我们追思与想往的“谜”吧，最美丽的情感往往如“羚羊挂角，无迹可寻”。

    给爱一个容器。这个容器，其实就是时间。对有的人来说，时间是温柔的刀，割去了三千烦恼丝，也劈开了一双相牵的手；对另一些人而言，时间则是爱的容器，爱无形，容器也无形，两鬓青青变星星，只是为了一颗痴心。毁灭爱的是时间，证明爱的也是时间。这些道理，为什么年轻时候总不明白？

    1996年5月3日，英国老人约翰·布朗去世了，两天后，他的妻子朱迪丝也固然长逝。他们便是本世纪最动人的爱情故事“戴红玫瑰的丑女人”的主人公。

    1942年，二十出头的布朗赶到北非的英军第八集团军。此时，美军处境艰难，隆美尔攻势凌厉。布朗在大炮和坦克的轰鸣里染上了战争恐怖症，甚至想逃走和自杀。有一天，他偶然读到一本《在炮火中如何保持心灵平衡》的书，他被深深地打动了。这本书成为他心灵的支柱，尤其令他惊异的是，作者是一名年轻的女性：朱迪丝。他开始给朱迪丝写信，经过3年的通信，两人相爱了。1945年，战争结束了。已晋升为中校的布朗急切地给朱迪丝写信，要求会面。朱迪丝回电说：“在伦敦地铁一号口等我。你的手中拿本我写的书，我的胸前将佩一朵英国国花——红玫瑰。不过，我不会先认你，让你先见到我。如果你觉得我不适合做你的女友，你可以不认我。”

    布朗在约定的时间来到地铁口。还有1分钟，他经历了无数次战斗、平静如水的心，却情不自禁地猛跳起来。这时，一位绰约多姿的绿衣女郎从容地走来。是她吗？她没有戴红玫瑰。布朗再次张望四周，一位戴着红玫瑰的女人慢慢地走上前来。布朗定睛一看，张口结舌：这是一个重度烧伤、拄着拐杖的女人！怎么办？认不认她？布朗的内心激烈冲突起来。“她在我最需要的时候，伸出了援助之手。经过残酷的战火的考验，我们的爱是神圣的，我没有理由不认她。”于是，布朗追了上去，叫住那名“奇丑无比的女人”，微笑着说：“我是布朗。我们终于见面了，非常高兴！”

    “不，您错了。5分钟前，刚才过去的那位绿衣姑娘请求我戴上这朵玫瑰，从您面前走过。她一定要我不主动认您，只有当您按照约定，先同我相识，才把真相告诉您，您已经成功地接受了一场或许比战争更严酷的考验。她正在对面的餐馆里等您。”

    我既为朱迪丝喝采，也为布朗喝采，布朗伸出手去的时候，他的爱已经升华得无比神圣。布朗给了爱一个能够容纳海洋和天空的容器，他便获得了人生的真爱。

    伸出手去，牵住一段不了的情缘，牵住一份永恒的真爱。

告别, 但却无法忘记...

Blueidea Web Team
Team member

萧十一

初级用户
积分：82
发贴：65
来自：中国
注册：2002-01-16
 发表于 2002-03-18 18:47:32 按此观看萧十一的个人资料 按此发邮件给萧十一 萧十一 的 oicq 是30167350,查看 30167350 的资料 发送悄悄话给萧十一 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:

引用:

    给爱一个容器。这个容器，其实就是时间。对有的人来说，时间是温柔的刀，割去了三千烦恼丝，也劈开了一双相牵的手；对另一些人而言，时间则是爱的容器，爱无形，容器也无形，两鬓青青变星星，只是为了一颗痴心。毁灭爱的是时间，证明爱的也是时间。这些道理，为什么年轻时候总不明白？

精辟

俺来了,甭再让俺寂寞
solomon

锋子
积分：1735
发贴：3025
来自：Mahabrahman
注册：2001-04-01
 发表于 2002-03-18 20:20:35 按此观看solomon的个人资料 按此发邮件给solomon 访问solomon的主页 solomon 的 oicq 是2300666,查看 2300666 的资料 发送悄悄话给solomon 引用这个帖子回复 将本帖子内容通过email打包下载
爱的容器就是你的心

让你的心充满爱吧，看世界多美好！（呃）

博爱精神！

年轻人不要着急挣钱，
也不要着急建立什么关系！

重要的是先把自己的基础夯实！

挣钱不是挣一时，
要挣就挣一辈子！！！

Blueidea Web Team.
Team Spalpeen.

上一贴 | 下一贴
快速回复 给爱一个容器
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


雨中的纸鹤 - 经 典 论 坛

论坛灌水区
雨中的纸鹤

上一贴 | 下一贴
发表人 主题: 雨中的纸鹤
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-20 18:29:23 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
雨中的纸鹤
-------------------------------------------------------------------------------

男孩和女孩初恋的时候﹐男孩为女孩折了一千只纸鹤﹐挂在女孩的房间里。男孩对女孩说﹐这一千只纸鹤﹐代表我一千份心意。

那时候﹐男孩和女孩分分秒秒都在感受着恋爱的甜蜜和幸福。

后来女孩渐渐疏远了男孩。女孩结婚了﹐去了法国﹐去了无数次出现在她梦中的巴黎。女孩和男孩分手的时候﹐对男孩说﹐我们都必须正视现实﹐婚姻对女人来说是第二次投胎﹐我必须抓牢一切机会﹐ 你太穷﹐我难以想象我们结合在一起的日子……男孩在女孩去了法国 后﹐卖过报纸﹐干过临时工﹐做过小买卖﹐每一项工作他都努力去做 。许多年过去了﹐在朋友们的帮助和他自己的努力下﹐他终于有了自 己的一家公司。他有钱了﹐可是他心里还是念念不忘女孩。

有一天下着雨﹐男孩从他的黑色奥迪车里看到一对老人在前面慢慢地走。男孩认出那是女孩的父母﹐于是男孩决定跟着他们。他要让他们看看自己不但拥有了小车﹐还拥有了别墅和公司，让他们知道他 不是穷光蛋﹐他是年轻的老板。男孩一路开慢车跟着他们。雨不停地 下着﹐尽管这对老人打着伞﹐但还是被斜雨淋湿了。到了目的地﹐男孩呆了﹐这是一处公墓。他看到了女孩﹐墓碑的瓷像中女孩正对着他甜甜地笑。而小小的墓旁﹐细细的铁丝上挂着一串串的纸鹤﹐在细雨中显得如此生动。

女孩的父母告诉男孩﹐女孩没有去巴黎﹐女孩患的是癌症﹐女孩去了天堂。女孩希望男孩能出人头地﹐能有一个温暖的家﹐所以女孩才做出这样的举动。她说她了解男孩﹐认为他一定会成功的。女孩说如果有一天男孩到墓地看她﹐请无论如何带上几只纸鹤。男孩跪下去﹐跪在女孩的墓前﹐泪流满面。清明节的雨不知道停﹐把男孩淋了个透。男孩想起了许多年前女孩纯真的笑脸﹐男孩看的心就开始一滴滴往下淌血。

这对老人走出墓地的时候﹐看到男孩站在不远处﹐奥迪的车门已经为老人打开。汽车音响里传出了哀怨的歌声﹐“我的心﹐不后悔﹐反反复复都是为了你﹐千纸鹤﹐千份情﹐在风里飞.

编:也许很多人都看过这个故事，但是我却是第一次看，我很少能被故事感动，因为我怀疑着他的真实性，但是不知道为什么却被这个老旧的故事打动着。想起一个朋友曾说过的一句话:~~~我慎重地把你嵌在一滴泪里，幻想千年之后是琥珀，于是我不敢低头，怕那颗泪坠下，碎了你，碎了我千年的梦~~~若有来生，必将踏遍千山万水，寻找这古老的唯一，佩于胸前~~~

告别, 但却无法忘记...

Blueidea Web Team
Team member

pillar

终级用户
积分：495
发贴：384
来自：北京
注册：2001-05-27
 发表于 2002-03-20 18:33:40 按此观看pillar的个人资料 按此发邮件给pillar pillar 的 oicq 是68563721,查看 68563721 的资料 发送悄悄话给pillar 引用这个帖子回复 将本帖子内容通过email打包下载
http://ykly.y365.com/liao.html
你还真转发了
啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-03-20 18:36:44 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
真希望故事的结局是当男孩走回住所，突然发现女孩站在他面前，墓地的一切都是梦......

如果故事是真的，真为女孩可惜。

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-03-20 18:38:25 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
pillar在上个帖子中说
引用:
http://ykly.y365.com/liao.html

做这个网页的人太没品位了，简直糟蹋了这个故事

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-20 18:38:49 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
巧合而已。

转贴的时候， 只想到那个女孩的一份心意， 残酷但又无可奈何， 如果共同面对会如何呢？

生活充满了无奈。
敬佩...

告别, 但却无法忘记...

Blueidea Web Team
Team member

蓝色

管理员|蓝色
积分：14241
发贴：6574
来自：China
注册：2000-06-16
 发表于 2002-03-20 18:52:13 按此观看蓝色的个人资料 该用户不允许显示它的电子邮件 访问蓝色的主页 发送悄悄话给蓝色 引用这个帖子回复 将本帖子内容通过email打包下载
永遠不要自以为是的为别人考虑。

记得以前一个帖子，这样写过。也是同样的一个故事

有一点平静，有一点平静。

Blueidea Web Team
Team Leader

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-03-20 19:07:05 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
蓝色在上个帖子中说
引用:
永遠不要自以为是的为别人考虑。

这也是我想说的,我们每个人都不是救世主,一句老话:快乐两个人分享会加倍,痛苦两个人分担会减半.

有什么事,和他(她)说吧,结局会比你想象有好得多.

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-20 19:16:58 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我也同意蓝色和啸的观点。

生活中没有十全十美， 但能为爱作出牺牲， 毕竟是令人敬佩的事， 这种勇气我佩服。

美丽也许就在于不完美？

告别, 但却无法忘记...

Blueidea Web Team
Team member

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-03-20 19:18:56 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
我觉得两个人在一起是最重要的,或许有点短视

p.s: 我的msn ss666@sohu.com ,刚找回来的

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

我是菜

超级用户
积分：388
发贴：280
来自：冥王星
注册：2002-03-08
 发表于 2002-03-21 12:33:51 按此观看我是菜的个人资料 按此发邮件给我是菜 访问我是菜的主页 我是菜 的 oicq 是21244108,查看 21244108 的资料 发送悄悄话给我是菜 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
我慎重地把你嵌在一滴泪里，幻想千年之后是琥珀，于是我不敢低头，怕那颗泪坠下，碎了你，碎了我千年的梦~~~若有来生，必将踏遍千山万水，寻找这古老的唯一，佩于胸前~~~
[/quote] [/quote]

我非抢走不可！

天知道会发生什么~~~
faithli

初级用户
积分：10
发贴：10
来自：
注册：2001-03-08
 发表于 2002-03-21 21:59:25 按此观看faithli的个人资料 按此发邮件给faithli 发送悄悄话给faithli 引用这个帖子回复 将本帖子内容通过email打包下载
巧合
我的站点也有
雨中的纸鹤
是一个网友发给我弟弟的东东

爱是伟大的
能改变一个人的命运
爱是高尚的
能将生死直至度外
爱是纯洁的
她将洁白一尘不染
爱是自私的
只能一人与之分享
爱也是超越的
生和死就在闪念之间
误会和误解
也是生活中的无奈
有很多的事
走过了不能重来

[这消息被faithli编辑过(编辑时间2002-03-21 22:07:40)]

http://www.faithli.com/

【信心＋力论坛】给你信心和力量

【心情别墅】我的别墅放着你的心情

月闪闪

终级用户
积分：2295
发贴：1675
来自：香格里拉
注册：2000-09-25
 发表于 2002-03-22 17:15:25 按此观看月闪闪的个人资料 按此发邮件给月闪闪 访问月闪闪的主页 月闪闪 的 oicq 是2855760,查看 2855760 的资料 发送悄悄话给月闪闪 引用这个帖子回复 将本帖子内容通过email打包下载
蓝色在上个帖子中说
引用:
永遠不要自以为是的为别人考虑。

记得以前一个帖子，这样写过。也是同样的一个故事

你说得这么容易，你又能真的作到吗？在危难时候，自己作出牺牲，而保全对方，这才是伟大的爱情，也是真正的爱情。
如果连爱情都想着要和对方平均分摊，那不是太可悲了吗？

要跳要舞，羊男说
natson

anddesign
积分：1054
发贴：1192
来自：北京
注册：2000-07-01
 发表于 2002-03-22 23:02:32 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
没意义，扯蛋文章。

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
探头

高级用户
积分：260
发贴：146
来自：南宁
注册：2000-07-29
 发表于 2002-03-24 14:08:28 按此观看探头的个人资料 按此发邮件给探头 发送悄悄话给探头 引用这个帖子回复 将本帖子内容通过email打包下载
心会爱一起走......

啊!!!要为上网现身.....
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-24 14:39:45 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
月闪闪在上个帖子中说
引用:
蓝色在上个帖子中说
引用:
永遠不要自以为是的为别人考虑。

记得以前一个帖子，这样写过。也是同样的一个故事

你说得这么容易，你又能真的作到吗？在危难时候，自己作出牺牲，而保全对方，这才是伟大的爱情，也是真正的爱情。
如果连爱情都想着要和对方平均分摊，那不是太可悲了吗？

蓝色的意思不在此。

牺牲固然伟大， 可是如何得知这种牺牲是否必要呢？
我敬佩， 我也许遇到这类情形， 也会尝试去这样做， 不过对于对方也是很残酷的。
因为爱情， 理想中的爱情应该和环境都没有关系，无论生老病死， 贫贱富贵，不是吗？
有时候，坦诚的接受， 和坦诚的给予一样可贵， 可敬。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 雨中的纸鹤
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


从《美丽心灵》到《纳什博弈论》 (长) - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
从《美丽心灵》到《纳什博弈论》 (长)

上一贴 | 下一贴
发表人 主题: 从《美丽心灵》到《纳什博弈论》 (长)
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-27 13:45:04 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
74th奥斯卡的背后：从《美丽心灵》到《纳什博弈论》

这一切跟约翰-纳什无关，与这部传记无关。人们竟然将一些并不真实且非常伤人的事情加在一个贡献卓著的人身上，对此我感到非常痛心。--西尔维娅-娜萨(《美丽心灵》原著作者)
————————————————————————————————————————

《美丽心灵》在74th奥斯卡拿到了四项大奖，红极一时。
——————————————————————————————————————

背景知识：纳什博弈论的原理与应用

http://ent.sina.com.cn 2002年03月21日17:44 北京晚报
    1950年和1951年纳什的两篇关于非合作博弈论的重要论文，彻底改变了人们对竞争和市场的看法。他证明了非合作博弈及其均衡解，并证明了均衡解的存在性，即著名的纳什均衡。从而揭示了博弈均衡与经济均衡的内在联系。纳什的研究奠定了现代非合作博弈论的基石，后来的博弈论研究基本上都沿着这条主线展开的。然而，纳什天才的发现却遭到冯·诺依曼的断然否定，在此之前他还受到爱因斯坦的冷遇。但是骨子里挑战权威、藐视权威的本性，使纳什坚持了自己的观点，终成一代大师。要不是30多年的严重精神病折磨，恐怕他早已
站在诺贝尔奖的领奖台上了，而且也绝不会与其他人分享这一殊荣。

    纳什是一个非常天才的数学家，他的主要贡献是1950至1951年在普林斯顿读博士学位时做出的。然而，他的天才发现———非合作博弈的均衡，即“纳什均衡”并不是一帆风顺的。

    1948年纳什到普林斯顿大学读数学系的博士。那一年他还不到20岁。当时普林斯顿可谓人杰地灵，大师如云。爱因斯坦、冯·诺依曼、列夫谢茨(数学系主任)、阿尔伯特·塔克、阿伦佐·切奇、哈罗德·库恩、诺尔曼·斯蒂恩罗德、埃尔夫·福克斯……等全都在这里。博弈论主要是由冯·诺依曼(1903—1957)创所立的。他是一位出生于匈牙利的天才的数学家。他不仅创立了经济博弈论，而且发明了计算机。早在20世纪初，塞梅鲁(Zermelo)、鲍罗(Borel)和冯·诺伊曼已经开始研究博弈的准确的数学表达，直到1939年，冯·诺依曼遇到经济学家奥斯卡·摩根斯特恩(Oskar Morgenstern)，并与其合作才使博弈论进入经济学的广阔领域。

    1944年他与奥斯卡·摩根斯特恩合著的巨作《博弈论与经济行为》出版，标志着现代系统博弈理论的的初步形成。尽管对具有博弈性质的问题的研究可以追溯到19世纪甚至更早。例如，1838年古诺(Cournot)简单双寡头垄断博弈；1883年伯特兰和1925年艾奇沃奇思研究了两个寡头的产量与价格垄断；2000多年前中国著名军事家孙武的后代孙膑利用博弈论方法帮助田忌赛马取胜等等都属于早期博弈论的萌芽，其特点是零星的，片断的研究，带有很大的偶然性，很不系统。冯·诺依曼和摩根斯特恩的《博弈论与经济行为》一书中提出的标准型、扩展型和合作型博弈模型解的概念和分析方法，奠定了这门学科的理论基础。合作型博弈在20世纪50年代达到了巅峰期。然而，诺依曼的博弈论的局限性也日益暴露出来，由于它过于抽象，使应用范围受到很大限制，在很长时间里，人们对博弈论的研究知之甚少，只是少数数学家的专利，所以，影响力很有限。正是在这个时候，非合作博弈———“纳什均衡”应运而生了，它标志着博弈论的新时代的开始！纳什不是一个按部就班的学生，他经常旷课。据他的同学们回忆，他们根本想不起来曾经什么时候和纳什一起完完整整地上过一门必修课，但纳什争辩说，至少上过斯蒂恩罗德的代数拓扑学。斯蒂恩罗德恰恰是这门学科的创立者，可是，没上几次课，纳什就认定这门课不符合他的口味。于是，又走人了。然而，纳什毕竟是一位英才天纵的非凡人物，他广泛涉猎数学王国的每一个分支，如拓扑学、代数几何学、逻辑学、博弈论等等，深深地为之着迷。纳什经常显示出他与众不同的自信和自负，充满咄咄逼人的学术野心。1950年整个夏天纳什都忙于应付紧张的考试，他的博弈论研究工作被迫中断，他感到这是莫大的浪费。殊不知这种暂时的“放弃”，使原来模糊、杂乱和无绪的若干念头，在潜意识的持续思考下，逐步形成一条清晰的脉络，突然来了灵感！这一年的10月，他骤感才思潮涌，梦笔生花。其中一个最耀眼的亮点就是日后被称之为“纳什均衡”的非合作博弈均衡的概念。纳什的主要学术贡献体现在1950年和1951年的两篇论文之中(包括一篇博士论文)。1950年他才把自己的研究成果写成题为“非合作博弈”的长篇博士论文，1950年11月刊登在美国全国科学院每月公报上，立即引起轰动。说起来这全靠师兄戴维·盖尔之功，就在遭到冯·诺依曼贬低几天之后，他遇到盖尔，告诉他自己已经将冯·诺依曼的“最小最大原理”(minimax solution)推到非合作博弈领域，找到了普遍化的方法和均衡点。盖尔听得很认真，他终于意识到纳什的思路比冯·诺伊曼的合作博弈的理论更能反映现实的情况，而对其严密优美的数学证明极为赞叹。盖尔建议他马上整理出来发表，以免被别人捷足先登。纳什这个初出茅庐的小子，根本不知道竞争的险恶，从未想过要这么做。结果还是盖尔充当了他的“经纪人”，代为起草致科学院的短信，系主任列夫谢茨则亲自将文稿递交给科学院。纳什写的文章不多，就那么几篇，但已经足够了，因为都是精品中的精品。这一点也是值得我们深思的。国内提一个教授，要求在“核心的刊物”上发表多少篇文章。按照这个标准可能纳什还不一定够资格。

    1996年诺贝尔经济学奖得主莫尔里斯当牛津大学艾奇沃思经济学讲座教授时也没有发表过什么文章，特殊的人才，必须有特殊的选拔办法。

    纳什在上大学时就开始从事纯数学的博弈论研究，1948年进入普林斯顿大学后更是如鱼得水。20岁出头已成为闻名世界的数学家。特别是在经济博弈论领域，他做出了划时代的贡献，是继冯·诺依曼之后最伟大的博弈论大师之一。他提出的著名的纳什均衡的概念在非合作博弈理论中起着核心的作用。后续的研究者对博弈论的贡献，都是建立在这一概念之上的。由于纳什均衡的提出和不断完善为博弈论广泛应用于经济学、管理学、社会学、政治学、军事科学等领域奠定了坚实的理论基础。

    囚犯的两难处境

    大理论中的小故事

    要了解纳什的贡献，首先要知道什么是非合作博弈问题。现在几乎所有的博弈论教科书上都会讲“囚犯的两难处境”的例子，每本书上的例子都大同小异。

    博弈论毕竟是数学，更确切地说是运筹学的一个分支，谈经论道自然少不了数学语言，外行人看来只是一大堆数学公式。好在博弈论关心的是日常经济生活问题，所以不能不食人间烟火。其实这一理论是从棋弈、扑克和战争等带有竞赛、对抗和决策性质的问题中借用的术语，听上去有点玄奥，实际上却具有重要现实意义。博弈论大师看经济社会问题犹如棋局，常常寓深刻道理于游戏之中。所以，多从我们的日常生活中的凡人小事入手，以我们身边的故事做例子，娓娓道来，并不乏味。话说有一天，一位富翁在家中被杀，财物被盗。警方在此案的侦破过程中，抓到两个犯罪嫌疑人，斯卡尔菲丝和那库尔斯，并从他们的住处搜出被害人家中丢失的财物。但是，他们矢口否认曾杀过人，辩称是先发现富翁被杀，然后只是顺手牵羊偷了点儿东西。于是警方将两人隔离，分别关在不同的房间进行审讯。由地方检察官分别和每个人单独谈话。检察官说，“由于你们的偷盗罪已有确凿的证据，所以可以判你们一年刑期。但是，我可以和你做个交易。如果你单独坦白杀人的罪行，我只判你三个月的监禁，但你的同伙要被判十年刑。如果你拒不坦白，而被同伙检举，那么你就将被判十年刑，他只判三个月的监禁。但是，如果你们两人都坦白交代，那么，你们都要被判5年刑。”斯卡尔菲丝和那库尔斯该怎么办呢？他们面临着两难的选择——坦白或抵赖。显然最好的策略是双方都抵赖，结果是大家都只被判一年。但是由于两人处于隔离的情况下无法串供。所以，按照亚当·斯密的理论，每一个人都是从利己的目的出发，他们选择坦白交代是最佳策略。因为坦白交代可以期望得到很短的监禁———3个月，但前提是同伙抵赖，显然要比自己抵赖要坐10年牢好。这种策略是损人利己的策略。不仅如此，坦白还有更多的好处。如果对方坦白了而自己抵赖了，那自己就得坐10年牢。太不划算了！因此，在这种情况下还是应该选择坦白交代，即使两人同时坦白，至多也只判5年，总比被判10年好吧。所以，两人合理的选择是坦白，原本对双方都有利的策略(抵赖)和结局(被判1年刑)就不会出现。这样两人都选择坦白的策略以及因此被判5年的结局被称为“纳什均衡”，也叫非合作均衡。因为，每一方在选择策略时都没有“共谋”(串供)，他们只是选择对自己最有利的策略，而不考虑社会福利或任何其他对手的利益。也就是说，这种策略组合由所有局中人(也称当事人、参与者)的最佳策略组合构成。没有人会主动改变自己的策略以便使自己获得更大利益。“囚徒的两难选择”有着广泛而深刻的意义。个人理性与集体理性的冲突，各人追求利己行为而导致的最终结局是一个“纳什均衡”，也是对所有人都不利的结局。他们两人都是在坦白与抵赖策略上首先想到自己，这样他们必然要服长的刑期。只有当他们都首先替对方着想时，或者相互合谋(串供)时，才可以得到最短时间的监禁的结果。“纳什均衡”首先对亚当·斯密的“看不见的手”的原理提出挑战。按照斯密的理论，在市场经济中，每一个人都从利己的目的出发，而最终全社会达到利他的效果。不妨让我们重温一下这位经济学圣人在《国富论》中的名言：“通过追求(个人的)自身利益，他常常会比其实际上想做的那样更有效地促进社会利益。”从“纳什均衡”我们引出了“看不见的手”的原理的一个悖论：从利己目的出发，结果损人不利己，既不利己也不利他。两个囚徒的命运就是如此。从这个意义上说，“纳什均衡”提出的悖论实际上动摇了西方经济学的基石。因此，从“纳什均衡”中我们还可以悟出一条真理：合作是有利的“利己策略”。但它必须符合以下黄金律：按照你愿意别人对你的方式来对别人，但只有他们也按同样方式行事才行。也就是中国人说的“己所不欲勿施于人”。但前提是人所不欲勿施于我。其次，“纳什均衡”是一种非合作博弈均衡，在现实中非合作的情况要比合作情况普遍。所以“纳什均衡”是对冯·诺依曼和摩根斯特恩的合作博弈理论的重大发展，甚至可以说是一场革命。

    从“纳什均衡”的普遍意义中我们可以深刻领悟司空见惯的经济、社会、政治、国防、管理和日常生活中的博弈现象。我们将例举出许多类似于“囚徒的两难处境”这样的例子。如价格战、军奋竞赛、污染等等。一般的博弈问题由三个要素所构成：即局中人(players)又称当事人、参与者、策略等等的集合，策略(strategies)集合以及每一对局中人所做的选择和赢得(payoffs)集合。其中所谓赢得是指如果一个特定的策略关系被选择，每一局中人所得到的效用。所有的博弈问题都会遇到这三个要素。

    价格战博弈：

    现在我们经常会遇到各种各样的家电价格大战，彩电大战、冰箱大战、空调大战、微波炉大战……这些大战的受益者首先是消费者。每当看到一种家电产品的价格大战，百姓都会“没事儿偷着乐”。在这里，我们可以解释厂家价格大战的结局也是一个“纳什均衡”，而且价格战的结果是谁都没钱赚。因为博弈双方的利润正好是零。竞争的结果是稳定的，即是一个“纳什均衡”。这个结果可能对消费者是有利的，但对厂商而言是灾难性的。所以，价格战对厂商而言意味着自杀。从这个案例中我们可以引伸出两个问题，一是竞争削价的结果或“纳什均衡”可能导致一个有效率的零利润结局。二是如果不采取价格战，作为一种敌对博弈论(vivalry game)其结果会如何呢？每一个企业，都会考虑采取正常价格策略，还是采取高价格策略形成垄断价格，并尽力获取垄断利润。如果垄断可以形成，则博弈双方的共同利润最大。这种情况就是垄断经营所做的，通常会抬高价格。另一个极端的情况是厂商用正常的价格，双方都可以获得利润。从这一点，我们又引出一条基本准则：“把你自己的战略建立在假定对手会按其最佳利益行动的基础上”。事实上，完全竞争的均衡就是“纳什均衡”或“非合作博弈均衡”。在这种状态下，每一个厂商或消费者都是按照所有的别人已定的价格来进行决策。在这种均衡中，每一企业要使利润最大化，消费者要使效用最大化，结果导致了零利润，也就是说价格等于边际成本。在完全竞争的情况下，非合作行为导致了社会所期望的经济效率状态。如果厂商采取合作行动并决定转向垄断价格，那么社会的经济效率就会遭到破坏。这就是为什么WTO和各国政府要加强反垄断的意义所在。

    污染博弈：

    假如市场经济中存在着污染，但政府并没有管制的环境，企业为了追求利润的最大化，宁愿以牺牲环境为代价，也绝不会主动增加环保设备投资。按照看不见的手的原理，所有企业都会从利己的目的出发，采取不顾环境的策略，从而进入“纳什均衡”状态。如果一个企业从利他的目的出发，投资治理污染，而其他企业仍然不顾环境污染，那么这个企业的生产成本就会增加，价格就要提高，它的产品就没有竞争力，甚至企业还要破产。这是一个“看不见的手的有效的完全竞争机制”失败的例证。直到20世纪90年代中期，中国乡镇企业的盲目发展造成严重污染的情况就是如此。只有在政府加强污染管制时，企业才会采取低污染的策略组合。企业在这种情况下，获得与高污染同样的利润，但环境将更好。

    贸易自由与壁垒：

    这个问题对于刚刚加入WTO的中国而言尤为重要。任何一个国家在国际贸易中都面临着保持贸易自由与实行贸易保护主义的两难选择。贸易自由与壁垒问题，也是一个“纳什均衡”，这个均衡是贸易双方采取不合作博弈的策略，结果使双方因贸易战受到损害。X国试图对Y国进行进口贸易限制，比如提高关税，则Y国必然会进行反击，也提高关税，结果谁也没有捞到好处。反之，如X和Y能达成合作性均衡，即从互惠互利的原则出发，双方都减少关税限制，结果大家都从贸易自由中获得了最大利益，而且全球贸易的总收益也增加了。(孙健)

黄金堆成的奥斯卡，商业化的奥斯卡......
——————————————————————————————————

伤害了一个崇高的人-商业漩涡中的《美丽心灵》

http://ent.sina.com.cn 2002年03月24日13:40 南方网-21世纪经济报道

    这一切跟约翰-纳什无关，与这部传记无关。人们竟然将一些并不真实且非常伤人的事情加在一个贡献卓著的人身上，对此我感到非常痛心。--西尔维娅-娜萨(《美丽心灵》原著作者)

    哥伦比亚大学新闻学院教授西尔维娅-娜萨在3月14日《洛杉矶时报》发表文章《好事之徒玷污<美丽心灵>》。在她的文章里，她提到在这个公认世界一流的新闻学院里遇到的怪现象，我将第一、二段引述如下：

    上星期我应哥伦比亚新闻学院一名同事之邀，上了一节介绍我在1998年出版的关于数学天才约翰-纳什的传记《美丽心灵》。课程的题目是“观点写作”，可是没有一个学生问到纳什赢得诺贝尔奖的贡献。他们最想听到的是小报上充斥的玩意儿。很显然，有关纳什的讨论已经远远偏离了现实的方向。

    随着3月24日的奥斯卡之夜临近，一些记者开始选用一些他们宣称来自电影《美丽心灵》创作蓝作的传记的素材，肆意歪曲，发明了有关纳什和他的妻子艾利西亚的“事实”。主流新闻机构开始陈述的这些所谓“事实”，从纳什是同性恋者和通奸者到他是一个坏爸爸和盲目信仰者，无所不包。

    为什么远在东海岸的娜萨会选择西海岸的《洛杉矶时报》发表这篇文章？因为洛杉矶是好莱坞所在地。

    为什么娜萨会选择与她教授的专业并不搭界的好莱坞作为题目？因为混乱局面就是从好莱坞开始，并在奥斯卡前夜来临之际失去了控制。

    好莱坞的侵略军

    作为《美丽心灵》中文版的译者，我觉得自己应该算是比较了解整个故事了，了解诺贝尔经济学奖得主小约翰-福布斯-纳什的曲折经历。简单说吧，这真是一段非常非常刻骨铭心的苦难历程，对主人公纳什是这样，对他的妻子和朋友们也是这样。

    实际上，从开始翻译这个故事起，我就意识到自己将陷入一种两难处境，一方面，纳什的故事实在太感人，它证明发自内心的爱具有超越想象的力量，最终战胜精神分裂症，将一个天才拉回我们身边。他的忠实而勇敢的妻子和朋友们树立了震撼人心的榜样，值得广为传扬；另一方面，纳什的人生太曲折了，经过近40年的漫长折磨，好不容易康复过来的已是年逾七旬的老人，他最盼望的事情大约是重新过上#{3宁静3}#自在、不受窥探打扰的生活吧？通过出版这部传记而重提旧事，除了正真善良的读者，也可能触痛当事人的伤痕，还有引来好事之徒追究不休的危险，两相比较，这样做究竟是好还是不好？

    如果说，这种感觉在翻译期间只是朦胧浮现，没有定论，那么，在去年3月底奥斯卡奖揭晓之后没多久，环球制作公司宣布投拍同名电影时，我就知道，要出问题了。

    我并不是说自己有未卜先知的故事。恰恰相反，我没有那样的故事，只有几个投反对票的理由：一是虽有出炉奥斯卡影帝罗素-克洛提当主角，我却实在想不出当今电影圈有谁可以重现当年那个风华正茂且如希腊神一般英俊洒脱的数学天才；二是好莱坞的名字，谁都知道这是一台商业机器，你不必具备纳什那样的天才也能猜到，它看中这部传记绝不是为了其中感人至深的挚爱诗篇，而是主人公作为一个天才，在从小学到大学乃至研究生院的成长期间，由于受到排挤和误解而触发的一些奇怪倾向。这样一种流于肤浅的取材方向可能怎样混淆视听，进而扰乱主人公的平静生活，就不是我们可以预见的了。

    不过，真正要我对电影说“不”的最后一根稻草，也就是第三个理由，当初我并未想到。原来，在影片摄制完成、开始组织宣传的时候，环球公司的监制、导演和编辑居然可以面对记者轻描淡写地宣称这是“虚构”(fiction)，就算解释了自己为什么脱离原著作了天马行空般的发挥，说纳什由于从事涉及国防机密的工作，卷入太多不为人知的秘密，不堪重负，最后发疯，实际上他的发病原因至今成谜。这也罢了，偏偏他们又自始至终地在电影宣传资料上注明本片“基于”同名传记，是真人真事。结果的危害性在我看来是显而易见的：

    1月初，纳什远在希腊的一个朋友给我转来纳什写的一篇文章，主要回顾其一生的学术路程。然而，我和这位希腊朋友一样，都能从字里行间体会到平和的语气下面隐含的那种对失去岁月的遗憾以及努力挽回时间的愿望。我非常感动，马上在1月22日写信问纳什，我可不可以翻译刊登此文。由于他在文章后面专门提到希望有机会去中国看看，我想起早些时候他对我说过类似的话，便顺带加了一句，问他是不是已经落实了中国之行的计划。

    次日(其实是美国时间同一天)，纳什的回信就到了，仍然是行文简洁、语气温和，大意是说，现在他所能说的大约就是，最好不要让大家知道他会不会(以及如果会的话大约什么时候)去中国，因此，他建议我不要翻译任何有关文学。他并且以附言的方式提到，那部电影引起了无数追问，他感到应接不暇。

    ---这是过去半年通信以来，纳什第一次婉转地劝说我放弃一个想法。

    在我看来，这个小小的附言已经表明，“好莱坞侵略军”以电影为武器正在造成以前无法预计、现在也难以估量的伤害。

    商业倾轧的牺牲品

    然而，更糟糕的事情跟在后面。

    正如娜萨在上述引文提到的那样，她的学生，也就是未来的记者们，根本没打算问她有关新闻写作的问题，他们最想知道的是小报充斥的玩意儿；而在校园外面，现实世界的一些记者和他们的读者同样选择了错误的方向。

    作为一个年资很浅的新闻工作者，在此打算继续引用前辈的文章作为论据。

    3月11日，沙伦-瓦克斯曼在《华盛顿邮报》发表题为《围绕<美丽心灵>展开的奥斯卡竞赛转向卑劣方向》的文章，一上来就举了两个例子，即《纽约邮报》和一个网络杂志的闲话专栏传出的两个故意，两者分别将“反犹倾向”和“遗弃私生子”的罪名加在了纳什头上。然而，作者笔锋一转，说，这两个故事其实并非针对数学天才纳什，实际予头指向朗-霍华德导演的同名影片，为什么？因为该片是奥斯卡奖的大热门，有人嫉妒了。

    这样指桑骂槐的例子不止两个，涉及的媒体也不仅仅是小报。比如娜萨的文章就列举了参与这一捏造行动的新闻机构的名字，其中包括大名鼎鼎的《泰晤士报》和美联社。为此，瓦克斯曼尖锐地指出，即便是在整个奥斯卡争夺战史上，此次事件仍然创造了一个新的“低劣”纪录。

    3月16日，洛伦萨-穆诺兹在《洛杉矶时报》发表题为《最佳影片互揭隐私暴露好莱坞最丑陋面》的文章，毫不客气地指出，奥斯卡热门影片《美丽心灵》的主人公纳什遭受着各种不实指责，而在这片看似针对纳什的纷乱表面后面，有份角逐奥斯卡的美国各大制片公司都有可能是这些无聊的闲话专栏素材的制造者，而环球的公认的两大对手、米拉麦克斯(《不伦之恋》)和20世纪福克斯(《红磨坊》)首当其冲，现在各家老板正以电子邮件和电话的方式，唇枪舌剑，相互指责，纠缠不清。

    也许还是身在其中的环球发言人特里-科亭说得好：“情况已经失控。很遗憾，某些人居然堕落到这个地步。实在太卑鄙了。”

    当然，这不等于说环球就是纯粹的受害者。若按我的浅见，环球通过重金投拍这部影片，企图问鼎奥斯卡奖，实际上是亲手打开了潘多拉的盒子，只不过里面释放出来的麻烦超过了它的想象。

    一切为了奥斯卡，一切为了真金白银。

    比如，前不久，环球正是眼看本片大有机会问鼎奥斯卡，甚至决定打破惯例，迟迟没有发行本片的DVD，希望借着得奖的东风，在电影院再赚一把。

    电影公司相互争斗，大小媒体推波助澜，眼看风波越演越烈，原著作者娜萨不得不站出来发言回应，继而执笔反驳有关的捏造事实。瓦克斯曼引用娜萨的原话，说：“这一切跟约翰-纳什无关，与这部传记无关。人们竟然将一些并不真实且非常伤人的事情加在一个贡献卓著的人身上，对此我感到非常痛心。”

    最令人难忘的句子出现在娜萨自己的文章里，当时她在结尾引用一位学者早在电影投拍以前对本书的评论：“娜萨不断反复提醒读者......说纳什尽管有缺点，却仍是一个崇高的人。”

    一个崇高的人。

    我想，所有人都有说出自己感觉的自由。而在此时此刻，我最想说的是，现实怎么会是这个样子？商业炒作还要走多远？

    [后记]3月17日，我和一名退休美国记者聊天，忍不住问老人，好莱坞怎么可以篡改一个仍然健在的人的故事，给这个人带来那么多困扰。老人以美国式的满不在乎的语气反问说，谁叫他同意拍摄这部电影？我说，他那么做是想供养妻子和两个成年孩子，其中一个孩子还患了精神分裂症。他当然知道电影可能重提伤心往事，甚至引来不受欢迎的注意，但他太想补偿自己的家人，而这个愿望压倒了其他考虑。老人想了想，说，那他可以对打探的人说，这不关你的事！我说，那么多人跑去打探，他怎么应付？老人还是那一句：这不关你的事！

    我多么希望这六个字真的管用。(王尔山)

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 从《美丽心灵》到《纳什博弈论》 (长)
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


生命中的大石块 - 经 典 论 坛

论坛灌水区
生命中的大石块

上一贴 | 下一贴
发表人 主题: 生命中的大石块
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-28 18:15:31 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

一天，时间管理专家为一群商学院学生讲课。他现场做了演示，给学生们留下一生难以磨灭的印象。
站在那些高智商高学历的学生前面，他说："我们来个小测验"。
拿出一个一加仑的广口瓶放在他面前的桌上。随后，他取出一堆拳头大小的石块，仔细地一块块放进玻璃瓶里。
直到石块高出瓶口，再也放不下了，他问道："瓶子满了吗？"所有学生应道：满了"。
时间管理专家反问："真的？"
他伸手从桌下拿出一桶砾石，倒了一些进去，并敲击玻璃瓶壁使砾石填满下面石块的间隙。
"现在瓶子满了吗？"他第二次问道。
但这一次学生有些明白了，"可能还没有"，一位学生应道。
"很好！"专家说。他伸手从桌下拿出一桶沙子，开始慢慢倒进玻璃瓶。沙子填满了石块和砾石的所有间隙。
他又一次问学生："瓶子满了吗？"
"没满！"学生们大声说。
他再一次说："很好。"然后他拿过一壶水倒进玻璃瓶直到水面与瓶口平。
抬头看着学生，问道："这个例子说明什么？"
一个心急的学生举手发言："它告诉我们：无论你的时间表多么紧凑，如果你确实努力，你可以做更多的事！"。
"不！"，时间管理专家说，"那不是它真正的意思。这个例子告诉我们：如果你不是先放大石块，那你就再也不能把它放进瓶子里。那么，什么是你生命中的大石块呢，与你爱人共度时光，你的信仰，教育，梦想，或是和我一样，教育指导其他人？切切记得先去处理这些"大石块"，否则，一辈子你都不能做到。"
那么，今晚，或许是今晨，你正在阅读这篇短文，可曾试着问自己这个问题：
我今生的"大石块"是什么？然后，请把它们先放进你人生的瓶子。

告别, 但却无法忘记...

Blueidea Web Team
Team member

野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-03-28 18:24:30 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
你找到了吗？你觉得你的认为是正确的吗？

Blueidea Web Team
Team member

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-03-28 18:25:19 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
恩，我现在想的问题是如何把瓶子弄大一点，可以放更多的石块。

有点贪心了

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-03-28 18:27:08 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
啸在上个帖子中说
引用:
恩，我现在想的问题是如何把瓶子弄大一点，可以放更多的石块。

有点贪心了

你想增肥？ 据说一个人心里的地方与握紧的拳头一般大小啊！

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 生命中的大石块
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


在哈佛逛书店 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
在哈佛逛书店

上一贴 | 下一贴
发表人 主题: 在哈佛逛书店
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-03-29 07:40:28 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

作者: 盛宁

学人一般都有逛书店的习惯。所谓“逛”，就是随便地走走看看，不是特意
要去买什么书，而是带有几分休闲的性质。有点像繁忙的都市人，假日时来到郊
外，享受一下明媚的阳光和清新的空气。逛书店，就是到书海中泛舟荡漾，因而
是一种精神上的休闲。当然，恰好碰上爱不释手的书，那还是要解囊购回的。这
样不定期地去逛一逛书店，似无目的却又有目的地翻书品书，其实是获取新的信
息的一种最好办法。现在，人们不是都爱说通过电脑上网吗？可是我总觉得，电
脑的光电效应似乎缺少了一点人气。书虽不言，然而当你捧着一本新书，小心翼
翼地翻开它，抚摩着书页，嗅到它所特有的墨香时，你往往会有一种与亲近的知
己促膝交谈的惬意。书店里所有的新书都是开架陈列，逛书店时翻书，往往就忘
记了自己的专业界限，不知不觉之中，你就逛到了一些你平时不太会去涉足的领
域，领略了那里发生的许多新鲜事情。由此我想到，要了解一地的文化状况，最
好的办法之一，就是去逛一逛那里的书店。书店里卖什么书，什么书最畅销，其
实就是这里读者的文化品位和情趣爱好的一面镜子。

    哈佛广场一带有许多家书店。当年常去的几家中，离哈佛园最近的3家是专卖
新书的，稍微多走几步路，则还有四五家旧书店。就说这附近的几家，这次再去
看，似乎还都是老样子，不仅经营的方式和特色依旧，甚至连店面的布置也未变。
最老的一家是哈佛书店，它主要销售人文社科类的学术著作。从哈佛园的瓦登纳
图书馆的后门出来，过街便是；另一家位于广场的西头，店名Wordsworth的音译
为华兹华斯，与英国浪漫主义大诗人同名，意译则是“字有所值”，一爿书店取
这样的名字真是再合适不过。与哈佛书店相比，这个店销售书籍的种类更杂一些，
学术类的书籍似乎更普及，更贴近哈佛学生课业参考书的要求，此外，它还卖各
种畅销的小说非小说、电脑指南、旅游画册等。这里的特点是所有的新书一律按
9折出售，所以这里每本书后的价签上都有两个价码，上面一个是一般市场价，下
面一个是“我们的价格——市场价的九折”。这样一比较，每一本书可以省下多
少钱，顾客一目了然。

    位于这两家书店的当中，还有一个哈佛大学出版社的门市部，它店面不大，
不沿街，缩在哈佛行政管理大楼楼下的甬道里，但书好也不怕巷子深，况且它也
有一点非常吸引人的地方：你若经常来这里，就能很便宜地买到一些质量极高的
好书，它经常轮番地选上几种书降价，售书人会抽出几本，在后面标上一个很便
宜的价格，你要是碰巧撞上，那就算你的运气，因为摆在它旁边一个书架上的同
样的书卖的就是原价。W.杰克逊·贝特的那本获普利策传记奖的《济慈传》，我
在这里是以6美元买到的，而在几十米开外的哈佛书店，同样的这本书，价格是二
十六七个美元。

    但是哈佛书店也有自己的高招。它分上下两层，沿街的店面售新书，卖的是
原价。地下还有一层，售旧书，书价减半。但这里的半价书大致又分两种情况。
一种是真正的二手书，价格为书面标价的一半。美国这些年书价上涨很快，现在
一本书二三十美元是常事。可是，过去出版印刷的书，相对来说价格就要便宜得
多，版本旧一点的，封面上的建议售价贵的十来个美元，便宜的四五个美元，再
打5折后，价格就很有吸引力了。另一种情况不是旧书，而是新书，但是，是书店
认为不太卖得动、或已经积压了一定时日的书，被称为“剩余书”（remainders
）作处理销售。这种书中，有的其实是很抢手的好书，只是由于出版社过高估计
了需求，印得太多而造成了积压；有的则是因为市场变化太快，文坛的风向一变，
本来是走红一时的书，顿时成了明日黄花。如前些年，耶鲁大学教授哈罗德·布
鲁姆出了一部《西方的典律》（TheWesternCanon，1995），此书按说只能算是他
个人对初涉西方文学者的一种入门向导，但由于他点名批评了时下风行的一些理
论流派代表人物，成为颇具争议性的人物。他的这本书因此而印量激增。这次我
看到哈佛书店的窗台上放了厚厚的一摞，标价仅为＄5.95，我本以为销路不好，
谁知两三个星期以后，居然也都卖完了。这批书售罄后，你若从厅堂的书架上取
一本同样的书，那价格就是＄15.95。可见这种降价处理书，对于正好需要的专业
读者来说，仍是捡到的一个便宜。另外，这里还有一种多买打折的优惠。常客可
以要一个购书记录卡，购满100美元，则凭卡可以享受一次购书200美元以下打8折
的优惠。

    一般说来，书店的书都是分类上架，文学、历史、哲学……，在大的分类之
下再按作者姓名的字母顺序排列，但哈佛书店这里对一些新学科则还有它自己更
细、更专门的分类。从这些新的分类，以及书店显著位置上陈列的新书，读者或
可看到美国学术界当下的某个热点，或某个时期内新的学术动向。比方说，认知
科学是本世纪、特别是近几十年迅速发展起来的一门跨学科的知识，它既不同与
传统的哲学，也不同于一般意义上的人文、社会科学。它是本世纪自然科学（如
脑神经学、心理学等）的最新发展与一些新兴的人文社会学科（如语言学、科学
哲学史等）相交叉、相结合的产物。现在这方面的论著之多，已足以形成一个独
立的学科，所以只好另立了一个“认知科学”的栏目。

    再譬如，84、85年那时候，“文学理论”也是专架陈列的。福柯、德里达、
耶鲁的“四人帮”以及后现代理论的大师们，如利奥塔、詹明信等人的著作，都
是摆在最显眼位置上的抢手货。除了解构理论外，在“文学理论”的总栏目下，
又细分了“读者反应批评”，“女权主义批评”，“精神分析批评”等等。记得
当时最出风头的是泰瑞·伊格尔顿的一本《文学理论入门》。而这一次，“理论”
（其实应该读作后结构主义文论）显然已是强弩之末，原先“文学理论”的一排
书架已一分为二，约三分之二已易名“文化研究”，另外的三分之一则划归“女
性研究”。而当年红火的那些理论大师们，也已经过了重组，仍能在“文化研究”
中发挥指导作用的，当然在这里还保留着他们的位置，例如福柯，似乎势头未减。
但德里达的风头似乎已不及哈贝马斯，后者近年来一部接一部的煌煌巨著，摆了
相当醒目的一片。这种位置的变迁和升降颇耐人寻味。德里达毕竟是一大重要哲
学流派的代表，故而保留有他的一席之地也是理所当然，但原先那一窝蜂为解构
哲学作注打补丁的，显然就没有那么幸运了。记得当年乔纳森·卡勒的《论解构》，
曾作为文科的必读参考书而一直陪放在解构哲学栏中，可现在，二手书摊上摆得
到处都是，反衬出一种学界的世态炎凉。而最能令人感到理论风向变化太快，甚
至快得让人骇怕的是韦勒克的遭遇。老先生刚去世不久，他的8卷本《近代批评史》
的后几卷就被挪到了“处理书”类中折价销售了。

    因为“文化研究”成了时兴的显学，近年来一些专治当代文化的欧陆理论家，
如皮埃尔·布迪埃、让·鲍德里亚等，就被推上了比较显赫的位置。他们这几个，
再加上更早成名的福柯、哈贝马斯等，这些人所做的课题面比较宽，哲学、文化
生产、后现代、意识形态批判等都搭得上，所以也都被放进了“文化研究”一栏。
前些年，后现代是个很时髦的话题，现在这个话题还是有人在谈，但已从过去的
叫好和提倡变成了质疑和批评。例如，曾经写过一本深入浅出的《解构》而被德
里达称为“解构哲学最好的阐释者”的克里斯托弗·诺里斯，现在则成了后现代
主义最激烈的批判者。前几年他出了《后现代主义错在哪里？》一书，直接向后
现代理论发难，最近又出了《重新寻回真实：文化相对论批判》，向西方理论界
在大谈后现代理论以来所出现的文化相对主义，又投出一枚重磅炸弹。后现代理
论流行以来，原先浪漫主义的一个常用术语“崇高”（sublime），被赋予了新意，
成了描述所谓“言说那不可言说，再现那不可再现”的后现代现象的一个概念，
新的研究对象和新的理论概念出现，反过来又推出了新的理论家。这几年出了一
个叫斯拉沃伊·齐泽克（SlavojZizek）的，大谈“意识形态崇高对象”的书也是
出了一本又一本，据说已成为当下激进后生们的理论依傍。可惜的是按照姓名的
字母顺序排列，他总是只能委屈地蹲在末座，顾客若不是慕名而来索求，他往往
就会受到忽略。

    十天半月下来，脑子里忽然闪过一念，与十几年前相比，来逛书店的人似乎
发生了某种变化。准确地说，来店人中具有明确购书目的者的比例显然增大了，
那种舍得化时间“泡”在书店里，而且一泡就是两三个小时、把浏览本身当成一
件乐事的人，今天已越来越难找到。开始我还以为是一种错觉，后来经过仔细观
察，发现果真是这样。不要说在新书店里，即使在旧书店，也几乎不再见到那种
一屁股坐下就不动窝的书迷书痴。这是否暗示美国人的读书方式发生了某种变化
？想来是的。究其原因，大致有二：一是压力，二是助力。所谓压力，美国学界
历来有“不发表则自毙”（publishorperish）的说法，有成果发表方能被录用，
再有成果发表方能晋升，出版的压力几乎成了悬在学人头顶的一把利剑。在此压
力下，读书就成了出成果的手段。带着这种功利性的目的读书，哪里还容得自娱
的悠闲。所谓助力，则是因为计算机的普及。图书馆的情况也许更能说明问题。
离我住处一个街口就是供哈佛文科学生使用的希里斯图书馆，这里除了有精选的
藏书，还出借各种影视录像、音乐光碟，馆内有一流的阅览设备，桌椅台灯也都
一应俱全。然而，尽管有这么好的条件，我每次去借书时，却几乎碰不到来馆借
书的学生。询问管理员才知道，现在计算机联网后，坐在家里就可以通过网络查
询所需的资料，有了电脑资料库，做论文几乎就成了一种装配生产线的操作。照
这样发展下去，大概人脑总有一天会统统都换成电脑，到那时候，一个不读书也
能做论文的时代也就到来了。不知怎的，一个念头倏然闪过：我或许应该为自己
不能进入那样的时代而感到庆幸？(中华读书报)

与我心有戚戚焉。中午快餐后的书店小逛是我最喜欢的节目。看到好书总是不由得驻足。

可惜书越来越贵了。 无论电脑怎么发达， 我的阅读习惯仍然是手捧一本。也许我应该自觉的每天减少一个小时上网， 改为读书。

告别, 但却无法忘记...

Blueidea Web Team
Team member

dreamy

CN Dream 元老
积分：397
发贴：349
来自：Shanghai
注册：2000-06-22
 发表于 2002-03-29 09:25:13 按此观看dreamy的个人资料 按此发邮件给dreamy 访问dreamy的主页 发送悄悄话给dreamy 引用这个帖子回复 将本帖子内容通过email打包下载
读书的感觉和在电脑上看PDF是二种完全不同的事情，手里捧着一本书的感觉很好，清静，悠闲，放松，可惜看书的人还是越来越少了。
maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-03-29 17:41:55 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
最糟糕的是晚上坐在床上看书时，居然想睡觉！
还是没有电脑、电视时才会让我的脑袋有更多思考的时间，才会喜欢泡书。
上一贴 | 下一贴
快速回复 在哈佛逛书店
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


心灵的房间对谁开？ - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
心灵的房间对谁开？

上一贴 | 下一贴
发表人 主题: 心灵的房间对谁开？
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-04-16 16:31:25 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
心灵的房间对谁开？

木然

我自小喜欢读书。

好象许多喜欢读书的孩子都是从看连环画开始的。当然，我也是。
不过这样的日子很短，仅限于读小学前。

曾问过自己我是何时开始阅读的？想来想去竟然想到《封神演义》
上。

记起儿时的夏日，大多是黄昏，老屋前园有棵硕大的白兰树，小哥
和我经常爬在树下那面清凉的青石板上，我翻着书，小哥展开纸墨，
轻描淡写的几笔，一个个栩栩如生的人物，就从他的笔尖里跃出来。
那一张张让我服得一塌糊涂的钢笔画后来成了我和小朋友交换棋子
玻璃球香烟纸角的“通货”。如今想来，那应是我读书人生的开始，
而小哥则是我阅读的启蒙人。

小学一、二年级读的是英雄的书，一本《雷峰叔叔的故事》，让我
翻来覆去地爱不惜手，永远搞不明白的是这么好的人为什么不是死
在战场死在边疆偏偏毁在一根电线杆上？不过那年月虽这么想没胆
这么问。

小学毕业前那年是我读书最疯狂的日子。每当我想起那些日子就会
倍感思念一位吴姓的邻居。

吴伯伯是旧社会留下来的职员，属“历史反革命”。70年代初吴被
投送到广东英德茶场的“五·七”干校，一蹲就是好些年，之后回
到学校图书馆流通部工作。可以这么说我中学前读的书大都是他下
班后带给我的。象知侠的《铁道游击队》，马烽的《吕梁英雄传》，
吴强的《红日》，梁斌的《红旗谱》，李晓明、韩安庆的《平原枪
声》，雪克的《战斗的青春》和《踏平东海万顷浪》，杨沫的《青
春之歌》，冯德英的《苦菜花》和《迎春花》，吴有恒的《山乡风
云》，赵树理的《三里湾》，李准的《李双双小传》，陈残云的《
香飘四季》，浩然的《艳阳天》《金光大道》，还有秦牧的《艺海
拾贝》，曹靖华的《春城飞花》，杨朔的《东风第一枝》，丰子恺
的《缘缘堂随笔录》，以及郭小川那激越人心的的《致青年公民》
诗系列；当然还有一些外国文学名著，象《傲慢与偏见》、《红与
黑》、《悲惨世界》、《一生》、《呼啸山庄》、《巴黎圣母院》、
《罗亭》、《贵族之家》、《卡拉马佐夫兄弟》、《罪与罚》、《
红字》、《死魂灵》、《乱世佳人》（又译《飘》）、《高老头》
《欧也妮.葛朗台》、《人羊》、《简·爱》、《复活》、《九三
年》、《珍妮姑娘》、《堂吉诃德》、《苔丝》、《双城记》、《
大卫.科波菲尔》、《城堡》、《变形记》、《安娜·卡列尼娜》、
《小妇人》、《贝姨》、《战争与和平》《基督山伯爵》、《名利
场》、《嘉莉妹妹》、《娜娜》、《童年》、《在人间》《我的大
学》、《母亲》、《雾都孤儿》、《鲁滨逊漂流记》、《格林童话》
《伊索寓言》、《汤姆叔叔的小屋》、《三个火枪手》、《马丁.伊
甸》、《好兵帅克》和《钢铁是怎样练成的》等。

我在这里列出一大堆长长的书名并不是我在显摆，我这样做的目的
是想将伯伯曾借给我的书单拉出来，用以表达我内心的感激。

至今我不会忘记少年时好多个周末的黄昏，当学校广播站开始播放
《毛主席走遍祖国大地》这首歌时，一位腰杆挺得笔直的老人悠闲
地从西区小路的远端走来，他腋下总会夹着数本用“鸡皮纸”包裹
得很好的书籍。老人到了我家门前就驻足高喊：“然，然，我给你
带书了！”那样的日子不是一天数月，是几年的持续直到我初中毕
业。有次我曾想请教伯伯缘何对我这般厚待，但最终还是放弃了。
不需问的，爱惜一个人，没有理由。我这样想。

如今想起那些年的周末真很让我怀想。

当我毕恭毕敬地站在老人面前，我们彼此间的交谈好象不多，但心
是通的。偶然他也会问我书中的一些问题，无论我的观点是什么，
他都是泯嘴一笑，然后就打开“鸡皮纸”，将新借的书交给我，又
将我看完的书用原来的纸包裹好就告辞了。

80年代初我在北京读书，有年寒假回到广州，某日偶然路过旧居，
见伯伯正弯着腰在门前的花园里打理，伯伯和我有好几年不见了，
当我过去和他打招呼时，欣喜之情可想而知。我很衷心地赞扬他门
前的几株墨兰，以及灿灿然的芍药和温和的蟹爪菊，他听到我的赞
扬，很开心地笑了。那是伯伯笑得最好的一次笑容，于我来说却不
幸成了永远。是年的暑假，当我再回到他旧居的前园，那几株墨兰
仍如前般茁壮，芍药仍在阳光下灿然，但伯伯已经去了。

是伯伯开启了我认知世界的心门。

读初中后我开始读三十年代作家的作品。第一本是沈从文的《边
城》，之后茅盾郁达夫鲁迅柔石殷夫钱中书张天冀林海音苏雪林张
天冀萧红巴金曹禺老舍冰心徐志摩戴望舒梁宗岱等向我一路走来。

喜欢《边城》，是因为翠翠。

“茶峒”城边上的白塔小溪，溪边那位终年站在方头渡船尾辛勤摆
渡的老人及他的孙女翠翠还有他们的伙伴黄狗，象一个梦开始在我
少年的青春遐想中编织。

南方好多个春的夜里，数着檐前的雨滴，所思所想仍是翠翠和大老
那段凄婉的爱情故事。直到多年后读到沈从文关于小说《边城》的
写作意图时，沈的一句话豁然惊醒了我，他说关于《边城》，他是
“将我某种受压抑的梦写在纸上……”，那刻我无言慨叹：我们何
尝不是将每个青春的梦压抑寄托在每一本书里呢？

从“三十年代”逃出来后，我开始编织我的“台湾情结”。

最早接触的是黄春明的“小人物”系列。如果说读沈从文的“湘西
系列”使我于朦胧中体验内心所压抑着的性情积累，并由此产生一
种浓烈的人与人，人与自然的依恋情怀的话，那么黄春明的小说给
我带来的却是对生活中最普普通通的人，以及这些人所生存的社会
关怀的透视。无疑，后者所关注的空间于我们生存理念的确立影响
更大更震憾和更迫切。黄春明笔下的油漆匠，打锣的憨钦仔，全家
生癣的江阿发，跟老木匠当徒弟的阿苍，妓女梅子，广告的坤树，
还有亚盛伯，青番公等，都是我们日常生活中最普通的人，黄春明
说“他们的善良的心地，时时感动着我……这是一个完整的世界，
是我一直在寻找的地方。”

面对每一个活生生的小人物，我怎会不感动？一本好的书能给予我
们的远不是阅读上的快感，它将一个真实的完整的世界向我们打开，
引导我们从无知走向丰富，从浅薄走向深刻。

我承认，我有一颗易感的文学心灵。

读于梨华的《又见棕榈又见棕榈》，我完全相信牟天磊就是我，那
时候正是高考，有好多次我在课堂上冥想，隐隐中见到自己如天磊
般漂泊他乡远眺祖国，内心真的觉得很凄很苦很惨。

这种预感后来真的成了现实。

在国外的日子，最难熬的就是相思。有一年的圣诞，朋友组织了个
聚会并邀我参加，饭后有人起哄推我上舞台去唱歌，那天喝的是绍
兴的花雕，暖暖热热的酒本来就煽情，脱口而出的就是罗大佑根据
余光中诗歌谱曲的《乡愁四韵》，第一句的“给我一瓢长江水啊长
江水，那酒一样的长江水”尚能挺住，但到了第四句的“那沸血的
烧痛是乡愁的烧痛，给我一张海棠红啊海棠红”时，泪水就全涌了
出来，一个字都唱不出。此时全场是那样的安静，负责换唱片的DJ
见我语喑，马上将设置转为原唱，大佑那把嘶哑的嗓音，就这样钻
到你伤痛的心去：

给我一片雪花白啊雪花白
那信一样的雪花白
那家信的等待是乡愁的等待
给我一片雪花白啊雪花白

给我一朵腊梅香啊腊梅香
那母亲一样的腊梅香
那母亲的芬芳是乡土的芬芳
给我一朵腊梅香啊腊梅香

出国后有时候我真的很惧怕死，准确地说是怕无端端地死在他乡，
这大概是因为读了白先勇的《谪仙记》。总觉得李彤流落他乡的那
种失落离我很近。

以前我读《谪仙记》，一直想不透李彤为什么要选择在威尼斯跳河
自杀，到看了潘虹在电影《最后的贵族》里演绎的李彤，忽然理解
了李彤的选择，那一句“世界上的水，都是相通的，我要回家”将
我多年的疑惑全部求解清晰。

我也想家，当然我不会选择李彤的路，那样的选择，再极致，都是
不负责任的，不说对别人，起码对自己。

离我现在居住地不远处有条Main Street。我们社区的图书馆就座
落在街的东面靠湖边的一角。这个冬天的周日，我几乎都在那里度
过。阅览室温温和和的气氛，让你可以很懒散地看书，听音乐，或
者发楞。

很多时候，我会将目光越过明净的落地窗，越过结了冰的湖面，投
落在湖那边那条弯弯的铁路，看着这条穿越了小树林从远方走来的
路，内心会产生一种莫名的感动。

记起6岁那年，在厦门第一次和母亲越过铁路，我数着一格又一格永
无休止的枕木问母亲：“妈妈，这铁路通向哪里？”母亲那时拉着
我的手，她微仰起头对我说：“那是通向永远的路。以后无论你去
到哪里，沿着铁路往回走，就能归家。”

而今这条归家的路，一头连着家，一头连的是我。

今年多伦多的冬天可以说是无雪的冬天，这是很多年都少有的事情。
这个冬天我觉得很温暖倒不仅是因为无雪的缘故。出国这么多年，
一直是处于一种漂泊奔波的状态，前几年在美国，然后到的加拿大，
直到今年才最终得到安定下来。

现在我选择在Main Street附近安居下来其实谈不上有别的企图。
我之所以喜欢这里是因为只要我走出家门，就可以随时步入湖边那
个有着大块青绿色玻璃的图书馆阅览室，我可以在靠窗看得到湖边
看得到铁路的地方找一张沙发，从一行行的书架上挑拣出我喜爱读
的书来，然后倒一杯咖啡在手，我过得很充实很快乐。

觉得，这世界上，没有任何一件事情比读书要让人更开心的了。

当心灵的每扇门窗对知识打开的时候，你是最真实，也是最幸福的，
不是吗？

告别, 但却无法忘记...

Blueidea Web Team
Team member

野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-04-16 16:38:05 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
在看书ing ， 一位老爷爷送给我的书

Blueidea Web Team
Team member

POPOEVER

N个蓝色大泡泡
版主
积分：24965
发贴：7812
来自：Keyframe G.Lab
注册：2000-07-17
 发表于 2002-04-16 18:05:04 按此观看POPOEVER的个人资料 按此发邮件给POPOEVER 访问POPOEVER的主页 POPOEVER 的 oicq 是54888059,查看 54888059 的资料 发送悄悄话给POPOEVER 引用这个帖子回复 将本帖子内容通过email打包下载
朝南开，光线好

「 泡菜坛子 」
OOoo 半个泡泡爬上来 ooOO
睡眼朦胧地醒着，无可救药地活着

Blueidea Web Team
Moderator Of DW & JS Forum

dancing

叶恨花
现任版主
积分：5285
发贴：2539
来自：|二进制情感天空|
注册：2000-12-11
 发表于 2002-04-16 18:50:00 按此观看dancing的个人资料 按此发邮件给dancing 发送悄悄话给dancing 引用这个帖子回复 将本帖子内容通过email打包下载
POPOEVER在上个帖子中说
引用:
朝南开，光线好

以前的时候很喜欢坐在家门口看书，可自从搬进楼房就没办法了~~~~~~~

情归秋雪缠绵叶，恨是西风寂寞花。最痛处，别后离愁… …

Blueidea Web Team
Team Member

鱼儿

微笑的鱼
积分：1576
发贴：881
来自：ocean
注册：2000-09-24
 发表于 2002-04-16 20:22:07 按此观看鱼儿的个人资料 按此发邮件给鱼儿 发送悄悄话给鱼儿 引用这个帖子回复 将本帖子内容通过email打包下载
“回忆是一生最初的苍老...”
你改签名了？我记得原词是：等待是一生最初的苍老...
无语……

深海养鱼~~~

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 心灵的房间对谁开？
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


[法]德里达：世纪与宽恕 （转） - 经 典 论 坛

论坛灌水区
[法]德里达：世纪与宽恕 （转）

上一贴 | 下一贴
发表人 主题: [法]德里达：世纪与宽恕 （转）
doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-05-21 13:41:33 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 收藏该主题供以后查看 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
[法]德里达：世纪与宽恕
德里达
来源：此文刊载于1999年12月的法国(论坛报)月刊。

作者德里达(Jacques Derrida)，法国当代哲学家。德里达关于宽恕的思考，起始于法国当代犹大裔哲学家冉克雷维(Vladimir Jankelevitch)的名句：“宽恕在死亡的田野里死了。”冉克雷维在《不受时效约束》一书中认为，记住暴行丑恶而不遗忘，对建构道德义务有着重要作用。他认为人不能宽恕所不能宽恕的事或人。而当所犯的罪行(比如纳粹集中营)超出了所有人性尺度范围，宽恕就不再具有意义。宽恕随着受害人的死去而死去，不再存在。也因为如此，他不原谅德国人。
德里达就从这一点延伸：是的，这样的宽恕是已经死去，因为这是有条件的宽恕，也就是通常以为的可能的宽恕。但是，宽恕在变得不可能时恰恰成为可能，也只有当它在通常意义上变成不可能时才重新具有它的真正意义，那就是：宽恕不可宽恕的。宽恕如果意味宽恕可以宽恕的，那它就不是宽恕。因为它被加上了条件，而宽恕的真正本质是：无条件。有条件的宽恕，还称得上宽恕么?因此，宽恕是反常的，没有任何目的的。
无条件，反常，纯粹，是宽恕的真正特性，但困难的是，这又是不可能的。稳里达为了说明这一观点，举了三个例子。
一是一位在暴行中失去丈夫的南非黑人妇女的提示：如果有人有权宽恕，那只能是受害者自己。只有受害者可以考虑宽恕。可是死者在某种意义上永远缺席了，谁有权以逝者的名义宽恕？
二是国家首脑的特赦权。以克林颇为例，说明其在实施一项特赦权的背后有着盘算或条件。
三是日本首相以个人名义为过去道歉之举。一个首相是个人么？
日本从来没有向中国及其他亚洲国家要求过宽恕，仅作过一些文字游戏，诸如“道歉”之类。但是，道歉与宽恕无关。难道日本文化中不存在宽恕？如这样，按照德里达的观点推论，这样的文化是功利的，实用的，可怕的。
德里达从哲学、语义学的角度探讨宽恕问题，并以此对当今世界事务提出独立的见解，这是一个独立的知识分子。
文章有两大部分，译文分两次登裁。
——译者金丝燕，2000年2月记
《论坛报》：您的讲座讨论宽恕的问题。宽恕是否有限度?宽恕可不可以是集体行为，即政治的和历史的行为?
雅克·德里达：原则上，宽恕没有界限，没有限度，没有适度，没有到哪儿为止的问题。当然，条件是人们对这个字的本义有共识。然而，什么是“宽恕”?宽恕什么?谁要求宽恕?谁呼吁宽恕?考量这样的问题与衡量宽恕的限度同样难。有以下几个原因需要立即说明。
1．人们有意模糊这个概念，特别是在今天世界上重新使用这个概念时，却在偷梁换柱的政治辩论中模糊这个概念。人们经常，有时甚至是蓄意将宽恕与近似的词语，如道歉、遗憾、赦免、时效性等等混淆起来，其中有些词语属于法律的范围，一种刑法的范畴，而原则上，宽恕同刑法毫不相干。
2．无论宽恕这个概念多么神秘，人们试图与此相配合的场面、形象、语汇都属于一种宗教遗产(为了将犹太教、基督教和伊斯兰教都囊括进来，我们暂且用亚伯拉罕的这个词)。这个复杂而且已经分化、甚至相冲突的传统不仅特殊而且正在通过某些宽恕的表演而趋向同一。
3．因此，在这个世界一体化的过程中，宽恕及其概念的疆界变得越来越模糊。这是我关于宽恕(还有伪誓)的讲座的主线之一。在第二次世界大战以来的地缘政治舞台上连番上演，近几年愈发频繁的悔过、坦白、宽恕或道歉的场面中，要求宽恕的不仅有个人，而且还有团体、行会、教会神职代表，君主和国家首脑。他们用亚伯拉罕式的语言要求宽恕，这不见得是他们社会的强势宗教的语言(例如日本和韩国的情况就是如此)，但这种语言已经成为法律、政治、经济或外交的国际方言：同时也是这一国际化的动因和症状。这些悔过、要求宽恕之场面的激增可能宣告了记忆的紧急状况：即必须转向过去；这种回忆、自我起诉、悔过、出庭受审的行为应该被提交到司法和民族一国家的法庭以外去审视。我们探讨在这一层次发生了什么。线索有许多条，其中的一条通常导向一系列不同寻常的事件，这些发生在第二次世界大战期间和战后的事件通过纽伦堡法庭使“反人类罪”概念在国际司法界确立，至少是允许。这是一个其规模尚难以阐释的“动态”事件，即便像“反人类罪”这样的词语如今已在日常语言中流通。这一事件本身就是国际社会在某时根据其历史某一面而制造和准许的。它不混同于重申人权，它交织在人权宣言的历史之中。这种变化架构了一个剧院，在那儿，无论真诚与否，上演着深切的宽恕，一个笼罩着我们的巨大的悔恨剧。而剧中经常带有痉挛的特点，我们可以说这是疯狂地强制吗?不，幸运的是这一宽恕悔恨剧对“善”行也有反应。但装假、机械的仪式，虚伪、盘算或者装腔作势，通常也在其中，并寄生在这一认罪典礼上。整个人类被这种意欲一致的活动所震动，这类人会突然公开地、戏剧性地承认他们所犯的一切“反人类”的而事实上是反他自己的罪行。好像如果他们开始认罪，并请求宽恕所有过去犯下的反人类罪，地球上就不会有一个无辜的人了——因此也就不再存在法官与裁判了。我们所有的人都是继承者，至少是那些从根本上，内心不可磨灭地经受过反人类罪的人或事件的继承者。有时候这些有组织的残酷的事件和大屠杀可以是革命，标准的合法的大革命，而恰恰也是它们促使人权观念或反人类罪等观念的产生。
无论人们从中看到的是一个巨大的进步，一个历史性的变化，还是一个仍然界限模糊，根基脆弱的概念(可以两者都是——我倾向于这样)，人们都不能不承认这样的事实：“反人类罪”这一概念仍然处于整个地缘政治性宽恕范围。是“反人类罪”给宽恕提供言词与合法性。以南非的真实与调解委员会为例。它是独一无二的，尽管也有类似机构，仅仅是类似而已，在南美尤其智利以前就有几个。而给予这个委员会的最后赦免与合法性的是联合国代表的国际社会给种族分离下的定义“反人类罪”。
这种我所说的痉挛今天将形成一种皈依的模式。事实上的、趋向全球的皈依：走向世界化。如果，像我认为的那样，反人类罪的概念就以这种自我起诉，这种悔恨与这种被迫宽恕为起诉点；如果人的神圣性最终能够自己为这一概念辩护(在这一逻辑下，没有比反人类罪与反人权罪更糟的了)；如果这一圣化在圣经宗教的亚伯拉罕式记忆里，在犹太教尤其是基督教的诠释里，找到它“未来的”或“相似的”意义；如果从此以后，反人类罪是对生者的最圣洁性的犯罪，因而是对人的神圣性，对人身上帝(比如基督——译者注)或上帝造的上帝之人的神圣性的犯罪(这里，人的死与上帝的死体现同样的罪)，那么，宽恕的世界化就像一个正在排练的巨大的忏悔剧，像一幕基督教似的痉挛-皈依-仟侮，一种不需要基督教教堂的教化。
如果，像我下面会提到的那样，一种这样的言语，它穿越并承继许多大传统(亚伯拉罕文化，哲学人文主义的，更确切地说，派生于斯多葛主义与圣保罗基督教义的世界主义文化)，那它为什么在今天把自己强加给那些非欧洲或非圣经起源的文化呢?我想到这样的场景：日本首相就过去的暴力行为向朝鲜与中国人请求宽恕。他当然以他个人的名义表示“衷心的道歉”，首先不能把国家首脑天皇卷进去，可是一个首相永远不仅是个体行为。最近，日本与韩国两国政府就这一问题进行了真正的、激烈的正式谈判，涉及赔偿以及政治经济方面的重新定位。这些交易，几乎毫无例外地旨在和解(国家或国际间的)，以利于关系的正常化。服务于特定目的的宽恕言语什么都可以是，但不是纯的，非功利的。就像在政界。
因此，我冒险作这样的命题：宽恕，只要为一个目的服务，无论这个目的多么高尚多么精神化(赎救或救世，和解，拯救)，只要它旨在建立一种正常化(社会的，国家的，政治的，心理的)，那么，宽恕就不再纯粹，包括宽恕这一概念。宽恕不是，也不应该是正常的，标准的，规格化的。它本应该是异常的，奇特的，经得起不可能的：就好像它裁断历史时间的通常进程一样。因此，应该以这样的角度去考量所谓世界化——我称之为“世界拉丁化”，以便意识到罗马基督教化的影响。这一影响今天左右着整个法律及政治语言，甚至左右对所谓“回归宗教”的诠释。没有任何除魔法，任何世俗机构来阻止它，而恰恰相反。
要论述宽恕的概念，逻辑与良知这回可是一反常态地和平共处了。在我看来，必须从这样的起点出发：即有不可饶恕性存在。这难道不是真正惟一要宽恕的吗?惟一需要宽恕的吗?如果人们只准备去宽恕那些可以宽恕的事，即教会所谓“轻罪”，那么，宽恕这一思想本身就消失了。如果说，还有什么要宽恕的话，那应该是，用宗教的语言来说，是死罪，最严重的是不可饶恕的罪过。由此产生一种极端的疑难，我们可以从无情的形式中作这样的描绘：宽恕只宽恕不可宽恕的。人们不能也不应该宽恕，如果有宽恕存在，那只在不可宽恕那儿。这就是说宽恕应该被视为不可能本身，它只可能做的是不可能。正因为，在本世纪，一些滔天大罪(因此不可宽恕)，不仅已经犯下，也可能不是什么新罪，而且变成众目共睹，众人皆知，被那个消息从未这么灵通的“共识”所提醒、命名、存档，正因为这些残酷而重大的罪行似乎被遗忘，或者因为超出人类的公正范围而人们试图使之被遗忘，因此，人们从新呼唤、复活、论证和促进宽恕。(通过不可宽恕性本身!)
建立1964年法——决定在法国反人类罪不受时效限制的时候，争论已经开始。我顺便说一句，非时效性的法律概念与非法律概念的不可饶恕性完全不同。人们可以保留罪行的非时效性，在法律上不设任何被控告或追究的时间限制，而同时宽恕罪人。相反，人们可以宣告无罪或中止判决，但拒绝宽恕。此外，不受时效限制(与时效相对，在西方法律如美国法里有相应的词)的概念的独特性可能在于，它也如同宽恕或不可宽恕，在法律以外的法律，在历史以外的历史，引进一种永恒性或超越，引进最后审判的启示录视野。这是关键而困难的一点。在一本引起争议的题目恰恰是《非时效性》的著作里，冉克雷维(Jankelevitch)宣布，宽恕反人类，反人性罪本来是不成问题的：不针对(政治的，宗教的，意识形态的)敌人，但是却针对人——一个人之所为，即针对宽恕自己的权力。同样，“宽恕”与“调解”的大思想家黑格尔曾说一切都是可宽恕的，除了反思想罪，即反宽恕具有调解性。这当然与种族灭绝有关，冉克雷维尤其强调这个在他看来不容置疑的论点，在犯罪人没有请求宽恕的情况下，就更谈不上宽恕。因为他们没有认错，也没有表示悔过。这起码是冉克雷维所确信的，尽管可能论证得有点仓促。
而我却更倾向于反对这种交换的有条件的逻辑，这种被广泛传播的假定。根据这一假定，人们只能在罪犯认错、改过，保证避免再犯的悔过，在罪犯要求的条件之下才能考虑宽恕。这里就存在一个协调交易，既证实了我们所说的亚伯拉罕传统，又与之相悖。我们在(两种宽恕的——译者注)极度矛盾与(宗教传统的——译者注)继承的本质上，对如下两种情形进行分析是重要的：一方面给作为罪犯的罪犯，甚至对那些不悔过或不要求宽恕的罪犯给以无条件的，无偿的，无限的，非协调的宽恕——这也是一种需要，而不索取任何回报，另一方面，正像大量措辞闪烁语义晦涩的文章材料所证实的那样，根据那个明确请求宽恕的罪犯认罪、悔过、改过的程度，给予有条件的宽恕。罪犯就不再完全是罪犯，是另一个人，比罪犯强。在这种情况下，在这一条件下，人们宽恕的已经不再是作为罪犯的罪犯了。因此，与宽恕不可分的问题之一——对此我没少感兴趣——涉及到遗产的本质。当遗产带有两面或矛盾的指令时，继承是什么?这是否是一个需要我们积极地主动地，但在夜晚去重新定位、诠释的指令，就像我们必须在没有预先建立的规则标准倩况下重新创造记忆那样?
尽管我对冉克雷维怀有敬佩与好感，即使我明白是什么导致这位犹太教义人的怒火，但我还是很难与他苟同，例如当他再三诅咒“德国人”的心安理得的时候，或者当他对马克的经济奇迹与良心的极度很亵大发雷霆的时候，特别是当他为拒绝宽恕、引证不悔过者作辩护时。他说：“要是他在悔过中开始请求原谅，我们本来是可以考虑同意的，但情形并非如此。”这里，比他那本他自己称为“哲学书”的《宽恕》更使我感到困惑。冉克雷维那时已经能接受绝对宽恕了，他要求一种犹太精神尤其是基督精神。他甚至谈到爱的义务与一种“夸张”的伦理：一种超越法律、规范，或义务的伦理。超越伦理的伦理，这可能就是宽恕难觅的轨迹。但就是这时，矛盾依然，冉克雷维不会接受无条件的宽恕，包括给没有要求宽恕的人以宽恕。
在“不受时效约束”中，“宽恕”那一部分，论证的敏感点是，种族灭绝到了无以弥补的程度。而对于无以弥补，应该是没有宽恕的可能的，甚至也没有具有意义或带来意义的宽恕。因为传统的或占统治地位的原则，在我看来，最成问题，因为，宽恕得具有意义。而这意义还得以挽救，调解，赎罪，补过甚至牺牲为背景。在冉克雷维看来，一旦人们不再能“根据其罪行程度惩罚”罪犯，一旦“惩罚变得几无区别性”时，人们就得与“无可挽救”打交道了——他也谈“无可弥补”，(希拉克在就维希政府反犹罪行所发表的著名声明中也使用该词：“这一天，法国完成了无以弥补。”)冉克雷维从“无以补赎”或“无以弥补”得出“不可宽恕”的结论。他认为人不能宽恕所不可宽恕的。这样的推理，我不认为能站得住脚。这里既有我所说的原因(只宽恕可宽恕的，难道还是宽恕吗?)，也因为这一逻辑仍然意味着宽恕是判决的关联词，是与“可”惩罚，可能赎罪，“可以赎罪”的交换。
冉克雷维似乎将两样东西视为不容置疑(如阿兰特[Hannah Arendt)在《现代人的条件》中所谈到的那样)：
1．宽恕应该是“人的可能性”——我强调这个词，尤其强调这个决定一切的人类学的特性(因为这一直涉及到宽恕是否是一种可能性，一种至高无上的权力“我可以”，是否是人的权利)。
2．这种人的可能性与惩罚的可能性相关联。当然惩罚不是报复，报复是另一回事，宽恕与之更不相关，而是根据法律惩罚，如阿兰特所说：“惩罚与宽恕有这样的宽恕之处，即它试图把一件事情处理出一个结果来，而这件事情若无外界介入，就会无休止地继续下去。因此它很有意义，它是人类(我加着重号)事物领域一个结构因素，无论人们是否有能力去宽恕他们无法宽恕的事，无论他们是否有能力去惩罚在他们看来不可饶恕的事。”
因此，冉克雷维在《不受时限约束》而不是在《宽恕》里把交换置入惩罚与宽恕的对称之中：如种族灭绝，当所犯的罪行“不可补偿”，“不可弥补”超出了所有人性尺度范围，宽恕就不再具有意义。他说，“宽恕在死亡的田野里死了”。是的。除非宽恕从它变得不可能时而重新成为可能。它的故事相反正是和不可宽恕一起开始的。
我并非以纯伦理或纯精神主义的名义，强调历史承继深处的这种矛盾性，强调给无条件的、不协调的宽恕保留一个参照观念：跨越交换，甚至跨越赎罪、和解。如果我说：“我宽恕你，只要你请求宽恕，你因此改变了，不再是原来的你了。”那么，我真地宽恕了么?我宽恕了什么9宽恕了谁?宽恕了谁什么?宽恕了某事或某人?这是上述问句的第一模糊性，它将长期困扰我们，在“谁”，“什么”的问题之间。宽恕什么事呢?一个罪行，一个错误或过错，即一种行为或一个时刻?但它并没有弱化罪犯，至少罪犯不是不可救药的。宽恕谁么?那么在过错，错的时刻与所谓肇事者或罪犯之间就绝对不再存在界线了?在后一种(宽恕谁)的情形下，人们向受害者，向一个绝对意义上的证人，比如向上帝，向那个要求宽恕他者(人)以便自己也得到宽恕的上帝，请求过宽恕吗?(法国教会向上帝请求宽恕，它却不曾直接面对人悔过，而是把受害者如犹太社会作为证人。它只是在证人面前，在公开场合，真的向上帝请求宽恕。)对这些重大的问题可以进行讨论。
想象一下，在罪犯悔过认罪，请求宽恕并改过自新，不再是原来的罪犯的条件下，我宽恕他。在这种情形下，还称得上宽恕么?若这样，对两方面来说，即对宽恕考与请求宽恕的人来说，也太容易了：人宽恕的不是罪犯，而是另一个人。宽恕，难道不应该是相反吗?宽恕罪与罪犯“原来的样子”，哪伯是不可救药的恶，如恶本身，哪怕他们还会不可饶恕地重犯，不改造，不改善，不悔过，没有希望?难道人们不应该使宽恕配得上这个词本身么?如果是，人们难道不应该去宽恕不可宽恕的事或人而不带任何条件么?难道这一无条件性不应该像它的对立面如悔过条件那样，加人“我们的继承”里么?即便这样的绝对纯粹可能显得过分、夸张或异常。假如我说，像我所认为的那样，宽恕是异常的，那么它就应该是不可能的异常，而决不是排除不可能或取消其资格。只有它可以不期而至，像革命，突然袭击历史、政治、法律的自然进程。这就意味着，宽恕与日常所听到的政治或法律指令不同质。人们永远不能，在宽恕平常的词义上建立政治或法律。因此，在所谈到的所有政治地理范围，人们滥用了“宽恕”一词。它总是与多少被认可的谈判，与盘算好的妥协，与条件，即康德所说的强制性假定相关。这些妥协很可能显得很高尚。如以“民族和解”的名义，戴高乐、蓬皮杜与密特朗三人都分别在二次大战或阿尔及利亚战争期间使用，他们认为有义务抹去历史上的债务与罪行。在法国，最高政治决策人通常使用同一言语：必须通过大赦努力达到和解，以重建国家的团结。这是二次大战以来，法国所有国家领导人与总理的演说主调，无一例外。这完全是那些人的言语，他们在1951年继初步清洗之后，对德国占领期间所犯罪行施行大赦上起了重要作用。有一天晚上，我记得在一个档案资料上看到，加法耶(Cavaillel)先生说，他当时作为国民议会议员，投票赞成通过1951年法，他说，必须“知道忘却”；而且加法耶先生特别强调共产危险被认作最为紧迫。必须把全国一切反共人士请回来，这些人几年前还是德国合作者，并且面临被过严的律法与天网恢恢的清洗排除出政界。重建国家团结，意味着重新武装所有的力量投入继续的战斗，而这一次是和平时期或冷战时期。在调解或大赦这样的姿态下，总是有着一种战略与政治上的盘算，永远要把这些盘算包括在我们的分析之中。我说过，“全国和解”，还是戴高乐第一次回到绍希，就法国的统一与统一性发表著名演讲时的明确语调；这也完全是蓬皮杜在一次著名的记者招待会上谈到“国家团结”克服分裂，特赦杜维耶(Touvier)时所用的话语；这也是密特朗在多次强调自己是国家团结的保证的时候，更具体地说，就是他拒绝宣布维希政府时期的法国有罪的时候，使用的话语(大家知道，他把维希政府定为无论在形式上还是在法律上都是不合法的或没有代表性的政府)。相反，当国家可以没有危险地承受小分裂或者可以通过审判，开放档案，“解除压制”来强化国家团结的时候，其他考虑就会更严格地，更公开地满足所谓“记亿义务”。
这总是出于同样的忧虑：使国民免于分裂，使国家免于瘫痪。但是，就是人们能作出论证，这种社会政治健康上的“生态”性的迫切需要也与人那么轻飘所谈的“宽恕”毫无关系。宽恕不属于，永远不应该属于和解疗法。我们再以南非为例。曼德拉还在监狱里的时候，他就认为应该自己负责决定谈判大赦进程的原则。为了首先让非洲国民委员会(ANC)的流亡者能够返回。为了使处于复仇血火之中的国家和解。但是，释放、无罪释放，甚至特赦(法律政治上的特赦除外，我们会在后面谈到)并不意味宽恕。但图图(Dexmond Tutu)被任命为真实与调解委员会主席，他把一个处理“政治”动机罪的机构所用的话语基督教化了(这是个相当大的问题，我不对这个委员会在它与其他法律机构刑事程序的关系上的复杂结构作分析)。在我看来，圣公会大主教图图带着同样多的良好愿望与混乱，引进了悔过与宽恕词语。他因此，也包括其他事，受到非基督教黑人社会的批评。我不谈但在此仅仅提一下翻译上可怕的问题，但它涉及到你们问题的第二个观点，像对语言本身的求助一样：宽恕的区域是个人面对个人还是需要机构媒介?(而语言，在这里是第一媒介机制)因此，原则上始终为了追随亚伯拉罕的传统，宽恕应该保证两个特性：罪人与受害者。当第三者一介入，人们还可以说大赦，和解，补偿等等。但是，肯定不能在严格的意义上谈纯宽恕。真实与调解委员会的拯救在这点上是非常含糊的，图图的话语在宽恕的非刑事非赔偿(他用修复一词)逻辑与大赦的法律逻辑之间摇摆。我们应该具体分析这些自行诠释的含糊不清的摇摆。总是可以模仿一个“立即”并几乎自行宽恕的场面，以逃避法律制裁，方便这种介乎宽恕指令与法律指令的含糊，滥用它们的不同，因为事实上，宽恕的时间不受法律程序的控制。这种盘算的可能性始终存在，我们可以举很多正反例子。图图这样谈到，有一天，有位黑人妇女来到委员会作证。他的丈夫被凶易的警察杀害。她说的是委员会所承认的十一种官方语言之一。图图用基督方言(英语-圣公会)翻译如下：“一个委员会或一国政府不能宽恕。只有我，或许可以这样做。(而我还没有准备忘却)我还没有准备去宽恕，或者说不准备去宽恕。”一段极难明白的话。这位受害妇女，这位受害人的妻子，肯定想强调，国家或政治机构的政体是无法宽恕的。它既无权利也无权力，因此毫无意义。国家代表可以宣判，但宽恕与宣判正是毫不相干。与公共空间，或政治空间也毫不相干。就算它是“公正的”，宽恕也与司法上的公正、法律毫不相干。有一些法庭是为了司法的公正与法律的，但这些法庭从不在宽恕一词严格的意义上宽恕。这位妇女也许还想提示别的：如果有人有权宽恕，那只能是受害者，而不是第三机构。而且，即便这位妻子是受害者，但绝对的受害者，如果我们可以这么说的话，仍然是她死去的丈夫。只有死者可以合法地考虑宽恕。幸存者不准备不适当地去替代死者。谁有权以逝者的名义宽恕?死者在某种意义上永远缺席了。彻底的逝者，在被请求宽恕之时，他们已经永远不会是罪行发生时的他们了；他们有时是魂不附体(比如丧失了理智——译者注)，有时是死了。
我暂时回到传统的模棱两可上来。有时宽恕(上帝或神旨授予的)必须是无偿的赐予，没有交换，没有条件；而有时它又要求犯罪人悔过，改造，作为宽恕起码的条件。我们从这种极度的矛盾中能得出结论吗？结论至少不会使问题变得简单：假如我们的宽恕思想在其绝对意义——纯粹而无条件被取消后，立即土崩瓦解的话，它还是和与其不同质的一系列条件、悔过、改造指令不可分离，在它可以写入历史、法律、政治、生存本身之前。无条件与有条件这两极绝对是不同质的，相互不可约的。然而它们又是不可分离的：如果人们想，如果需要宽恕成为有实效的，具体的，历史性的，如果人们通过交换要它光临，那么，应该在一系列条件(精神社会学的，政治的，等等)中加人宽恕的纯粹性。所有决定和责任都应该在不可调和而又不可分离的这两极之间作出。但是，尽管所有的混淆把宽恕简化为大赦或遗忘，简化为宣告无罪或刑事时效，简化为丧事或某种和解的政治疗法，总之简化为某种历史生态，可是我们都永远不能忘记，所有这一切与无条件的纯宽恕的思想相关，没有后者，我所说的这些话就没有任何意义。而使这“意义”问题变得复杂的，仍然是我刚才提出的那一点：纯粹的，无条件的宽恕。要使宽恕具有它本身的含义，那就不应该有任何意义，任何目的，甚至任何清晰。这是一种不可能性的疯狂。人们应该遵循而不是削弱这种悖论或疑难。
我们所称的特赦权就是一个例子，它既是通例，又是特例。如果宽恕真的必须与司法、政治、法律、刑事不同质，如果确实宽恕在各种情形下都应该是一个绝对的例外，那么，对于这特别法就有某种例外，这就是西方赋予君王以特权的神学传统。因为特赦权正如其名所指，正是法律范围内的一种法权，而它又是凌驾于法律之上的权力。神圣王权可以特赦一个罪犯，即以国家的名义，施行一种超越、中和法律的宽恕。这是法律之上的权利。与君王观念一样，这种特赦权也为共和政体继承。在现代民主国家，如法国，特赦权已经被世俗化(如果特赦这个词还有宗教传统以外的意义的话，其实它仍然保持着这一传统却自以为已经与之脱离)。在其他国家，如美国，世俗化甚至连幌子都不是了，其总统与州长们有特赦(宽恕、仁慈)权，每一次向国民发表讲话时，他们都首先在圣经上起誓，作宗教式的发言，祈求上帝或祈求上帝的思惠。在这绝对例外——特赦权之中，重要的是这一法律范围内的而又相对于法律的例外被置于司法政治的顶峰或根基之中。在这王身里，这种例外体现的是与全体人民一起创立、支持体制与法律的实施，并使之升华。而且通常是这样，一种体制的超越原则不属于体制本身。前者对于后者是陌生的，是例外。
康德并不反对特赦权的原则，它最高，最祟高，但也最“滑手”，最含糊，最危险，最专断，他呼吁要给此权以限度，以防止极度的不公正：统治者只是在当罪行瞄向他(通过他的身体-法律，法治国家和国家的保证)的时候才能宽恕。根据我们在前面所说的黑格尔的逻辑，不可宽恕的是反对给予宽恕的权力，反对宽恕的罪，这就是黑格尔所说的精神或“基督教精神”。而正是这不可宽恕，只有这不可宽恕是君王可以有权利去宽恕的，而且只有在这个当权的“王身”，也是一个具有独特的经验的肉体被瞄准的时候。除了这种绝对的例外，在任何别的情形下，罪过只与臣民本身有关，也就是说，特赦权几乎不可能公正地实施。事实上，人们知道它总是有条件的，根据最高权力的解释或盘算进行的，以增加个人的利益(他自己的或他自己人的，或社会职能方面的利益)或国家的利益。克林顿最近给了一个例子。他从来不倾向特赦任何人，他主张死刑。可是他却用他的特赦权特赦长期为恐怖主义工作的那些波多黎各囚犯。而共和党人不断地反对这一绝对的特权，他们批评总统以此协助希拉里·克林顿下一轮在纽约的参选，大家知道，那儿波多黎各人相当多。
在特赦权这样既特别又典型的例子里，它被写入宪法而又超越法律，因此，既存在而又不存在这种个体对个体，面对面的关系，人们还是可以认为特赦权被宽恕的本质所要求。也就是说宽恕只应该在保证其绝对特别性的情形下，以与第三者无关的方式进行，宽恕与体制、社会、世代的遗产、一般的生存者，而首先与普遍机制即言语无关。一种完全没有言语参与的宽恕场面是否可能?这一参与不仅仅是某一国语言或方言，而且是在词义、内涵、修辞、参照系等方面都一致。同样的疑难就产生了另一种形式：当受害人与犯罪人没有任何共同语言，当没有任何共同的或普遍的东西能使他们互相理解，宽恕就似乎没有意义了，这涉及到绝对的不可宽恕。我们在前面说过，与宽恕的不可能性恰恰自相矛盾的是宽恕变成可能的因素。宽恕，两方中必须有一方认识罪过的性质，知道谁对谁作恶等等。而这已不太可能。因为一种“无意识逻辑”会来扰乱这一“认识”，而这逻辑又在任何方面都据有“真实”。当同样的扰乱穿行在丧事中，在我们所说的疗法，在法律与政治之中的时候，一切都被震动了。如果一个纯粹的宽恕，不可能也不应该像它在意识层面上那样表现，自我否定，欺骗，去确认最高权力。那纯宽恕应该是什么呢？如果它并没有发生，那又怎么知道谁宽恕谁，向谁宽恕什么呢?此外，如我们刚才所说，两方必须对罪过的性质有共识，谁是罪人，对谁作恶等，这已经相当不可能了，相反的情形也同样。而同时，相异性，无法鉴别，不可理解性，都绝对无解。因此，宽恕是反常的，它应该清醒地沉人非智性的夜中。称它是无意识或非意识都行。一旦受害者“理解”了罪人，一旦受害者与他交流，说话，相互领会了，和解进程便开始了。这种与和解场面同在的平常的宽恕可以是一切，但不是宽恕。即便是我对请求我原谅的人说“我不宽恕你”，可是我理解他，他也理解我，那时，和解的进程开始，第三者介入，然而纯粹的宽恕也就完蛋了。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-05-21 13:42:46 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
——访谈《他人是一个秘密，因为他是别样的》之五

杜小真
来源：2000年9月：世界报教育版记者采访德里达记录

问：人们清点用以注视过去的方式。人们忠实地并且在试图解释过去的过程中对用以转向过去的方式提出质疑。三年来，您举办关于宽恕的讨论班，这是不是转向过去的另一种方式呢？
答：无论可能或不可能，宽恕都让我们转向过去。最底线的、通常意义上的规定。但如果有时间，我们可以更深入讨论。在宽恕中，还有将-来。在涉及宽恕——从这个词的正确意义上讲——的地方，罪恶首先表现为不可逆转和不可改变的。我首先担保作为亚拉伯罕遗产（犹太的、基督教的，特别是基督教和伊斯兰教的）的宽恕观念。这是通过结构的和曲折的语义学的分析进行的，我在此不能一一重述。在这个传统中，特别在基督教中，有两种似乎对立的假定：1. 一方面，我们宽恕或请求上帝宽恕（这是个重大问题：要知道谁宽恕谁或谁向谁宽恕什麽）只有在有罪者认罪并且请求宽恕、悔罪并改过，走上另一条道路、许诺成为另一个人的情况下才有可能。请求宽恕的人从某种限度讲，已经是另一个人。那麽，是谁宽恕、人们宽恕谁呢？2. 另一方面，宽恕作为一种绝对饶恕，无交流、无改变、无悔无求（宽恕）地被允许施行。无条件。这两种逻辑（有条件的宽恕或对不可宽恕的无条件的赦免）互相冲突，但他们共存在传统之中，即便有条件的宽恕象通常意义那样广泛占着上风。但是，这通常事先就与宽恕着精密观念的纯粹而又严格意义妥协。即便没有任何东西在实际上与之相应，我们还是从这个观念中继承了无条件，而且也应该进行分析。必须负责地作出承诺。
问：我们只能宽恕不可宽恕的。这会将您引向何方？在宽恕的后面，没有抹消的危险吗？再有，会不会因此抹消掉不可宽恕的？
答：人们有理由永远提醒说：宽恕不是遗忘。相反，宽恕要求超出所有葬礼、调解、平反活动、超出所有记忆的生态学的绝对生动不可抹消的记忆。只有在回忆并毫不缩减地重建犯下的罪恶和人们要宽恕的事情时，我们才可能宽恕。如果我只宽恕可宽恕的，不是致命的小错或轻罪，我其实没有施行任何名副其实的宽恕。可宽恕的实际事前就得到了宽恕。由此而来的问题是：人们永远只宽恕不可宽恕的。这就是所谓的做不可能的事情。此外，当我做对我可能的事情时，我其实什麽都没做，什麽都没决定，我只是促进了可能的计划的发展。当可能的事情没到来，那从这个词的深层意义上讲，就什麽都没发生。并不是“相信奇迹”，而是确认：一个与此名相称事件，一个来者的到来是与一个奇迹同样了不起的。唯一可能的宽恕因此是不可能的宽恕。我试图从中得出特别是为今天的一些结论。不仅仅、甚至可能完全不是在公共或政治空间中，因为这样规定的宽恕，我不认为它属于公共、政治、司法甚至伦理的领域。游戏及其秘密的严重性由此而来。
问：不可宽恕的于是得到宽恕，宽恕不是遗忘……这并不妨碍宽恕对印迹起作用。
答：一个导致遗忘甚至埋葬的宽恕，从严格意义上讲不是宽恕。宽恕要求对罪恶和有罪者拥有绝对、完好、主动的记忆。
问：在您看来，宽恕还来自这样一个事实：那就是我们生活在同一个社会中。我们事实上和纳粹刽子手，与阿尔及利亚的杀手，与犯下反人类罪行的罪人生活在同一天空之下。
答：就不判您刚才说到的那些罪者死刑而言，人们的确开始了共同居住因而也是和解的进程。这并不是回过来施行宽恕。但是，当我们生活在一起，即使是生活得不好，和解也会进行着。
问：让我们回到“谁向谁宽恕什麽？”这个问题上来。当不可宽恕的是那些反人类罪行时，受害者不再有可能说话。那麽，首先应该施行宽恕的，是否是那些受害者？人们是否可以以受害者的名义替他们施行宽恕？
答：不可以！只有受害者可能有权利施行宽恕。如果受害者死亡或因各种原因不在了，那就没有宽恕的可能。
问：受害者因而应该活着以宽恕残杀他们的刽子手，事情只能变成这样？
答：是的。
问：最后让我们转到秘密的问题。对于每个人的同一性的防护是否决定了人们要防护我们的秘密？
答：秘密不仅仅是某种要藏起来或要保留的某种东西和内容。他人是一个秘密，因为他是别样的人。我是一个作为他者的秘密。个体性从本质上讲是属于秘密的。现在，可能有一种尊重秘密的政治和伦理的义务，保留某种秘密的权利。一旦这种尊重丢失了，就会显示出极权的命令。不管怎样，这就产生一个困难，存在着对秘密的滥用和对作为“国家理性”、警察或其他档案的“国家秘密”的挖掘。我不想局限于秘密的文化之中，我把这种秘密的文化视作（中世纪在西班牙受迫害而皈依天主教的）犹太人的形象，这会在我的所有文本中反复出现。某些档案不应该永远封存，秘密的政治召唤根据情况采取的各种不同的责任。我又一次可以不含甚麽相对性、但以一种每次都应该是个别、例外的责任的名义—— 因此本身就以某种秘密的方式作为任何决定的原则—— 如是而说。
问：那要分析这个秘密的文学的使命应该从何处落脚呢？
答：文学保留着一种可以说并不存在的秘密。在一部小说或一首诗后面，在事实上成为要解释的一种意义的财富的后面，没有可寻求的秘密意义。比如，一个人物的秘密并不存在，它在文学现象之外没有任何厚度。在文学之中，一切都是秘密，但在文学的后面没有隐藏的秘密，这就是这个奇特的机制的秘密，关于这个机制并深入其中，我不断地（对己）争论， 更明确更晚近地在诸如《激情或给出死亡》，同样在《明信片》中已经一部分一部分成为故事的东西之中有所体现。
通过“秘密”，这个来源于拉丁文，最初意义为分开、分离的词，人们有点过分地表达其他的语义，这些语义更加趋向于家园的内在性，或者，在希腊文中掩盖破解密码或注释。所有这一切都要求长期和谨慎的分析。既然，政治游戏在今天，随着侦探或军事技术的进步、随着密码术的所有新问题的出现，比以往任何时候都棘手难弄，那文学的问题就重新变得更加严重。文学的机制从原则上并在本质上承认“什麽都说出来”或“说话时不说”的权利，也就是对被炫示的秘密的权利。文学是自由的。它应该是自由的。它的自由也是民主所允诺的自由。
在人们写作或说话时请求宽恕的所有原因（我在Safaa Fathy的影片中列举了这些原因）之中，还有这样一个原因：那就是文学的准-神圣化，它是在对圣经文本的表面的“去除神圣化”开始的时刻出现的。文学于是作为不忠实的忠实继承人、背誓的继承人的身份请求宽恕，因为它背叛了。它背叛了文学的真理。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-21 14:22:35 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
宽恕本身确实似乎超出了人类所能理解， 或者所能达到的极限。

Forgive is forget.

宽恕实在是最难的一件事， 不过这个世界还有希望就是因为宽恕的种子仍然有生命力， 基督教的核心也就是宽恕和恩典， 提醒着我们这个世界还保留着温情。还尊重着生命.

告别, 但却无法忘记...

Blueidea Web Team
Team member

dawnwave

终级用户
积分：1302
发贴：1395
来自：山东·青岛
注册：2002-04-15
 发表于 2002-05-21 14:46:57 按此观看dawnwave的个人资料 该用户不允许显示它的电子邮件 dawnwave 的 oicq 是669650,查看 669650 的资料 发送悄悄话给dawnwave 引用这个帖子回复 将本帖子内容通过email打包下载
喔唷~得看半个小时哩！我可怜的眼睛

::: 象法自然终成象 缘出意动断非缘 :::
doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-05-25 15:10:02 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
德里达：世纪与宽恕（续）

[法]德里达

《论坛报》：在最可怖的情形里，如在非洲一些地区，科索沃，不就出现同宗杀戮的野蛮行径么，它就发生在相识的人之间。宽恕不正包含着不可能性么：这不是既不再和罪行发生以前的情形一样，可同时又理解以前的情形吗?

德里达：在您所说的“以前的情形”里，事实上可能有各种亲缘关系：语言、近邻、亲近的人甚至家人，等等。但若要使恶，甚至更糟的、不可饶恕的“极恶”——能引起宽恕问题的那个恶发生，那么在这一亲倩的最深处，必须有绝对的仇恨来中断平和。这种毁灭性的仇恨只能针对列维纳斯(Levinas)所说的相似的他者，最亲近的人，如波斯尼亚与塞尔维亚，就在同一街区内，同一栋房子里，有时在同一家庭。那样，宽恕就该填满深渊了?宽恕就该在和解进程中弥合创伤了?或者它该建立新的和平，没有遗忘没有赦免，进行融合或混合了?当然，没有人敢出面对和解的必要性表示反对。最好立即结束罪行与分裂。然而，我还是认为应当把宽恕与这和解进程区分开来，把宽恕与极其需要并深受期待的健康或正常化的重建区分开来，后者可以通过赦免、哀悼等得以实现。有目的的宽恕不是宽恕，它不过是一种政治策略或一种精神疗法似的协调。在今天的阿尔及利亚，尽管受害者有着无限痛苦，永远受着无可弥补的伤害，人们还是可以设想通过所宣布的和解进程使社会与国家得以生存。从这一角度就会“明白”投票是在确认Bouteflika许诺的政治。但我以为这个时候用宽恕一词，尤其出于阿尔及利亚国家总统之口，是不适当的。这不仅出于对暴行受害者的尊重(任何国家元首都无权替他们宽恕)，而且也是出于对宽恕这个词的尊重，对它所要求的无条件性、无商讨性、非协调性、非政治性与非策略性的尊重。而对此词及其概念的尊重并不意味着要求词义学或哲学上的纯粹主义。所有不可明言的“政治”，所有形形色色的策略计谋都可以藏匿在宽恕的“雄辩性”及“戏剧性”之后，以超越法律阶段。在政治上，当涉及分析、评判甚至在事实上阻止(对宽恕——译者)的滥用时，该词的概念就必须十分严密，即便在有困惑、有悖论与疑难并难以明确指出它们的时候，这仍是责任的前提。

《论坛报》：那么您就永远游离在宽恕的“夸张”伦理观——纯宽恕与从事实质性和解进程的社会现实之间了?

德里达：您说得很对，我就游离于这两者之间。这里没有权力，没有意愿，也没有裁决的义务。这两极之间绝不能互约，可又不能分离。要影响政治，或者说要影响刚才您谈到的“实质性进程”，要影响法律(它囿于这“理想”与“经验论”两极之间，在我看来，重要的是处于这两极间的这种普遍化思考、这一法律的历史及其进步的可能性)，就必须参照您刚才所说的“宽恕的‘夸张’伦理观”。尽管我对用“观”、“伦理”这些词没有把握，但在这一情况下，可以说也只有这(对词义——译者注)不可妥协的严格规范可以影响法律和历史的发展。只有这严格规范，才会刻不容缓地激发回应和责任感。我们再回到人权的问题与反人类罪及主权问题上来。这三大主题从未像现在这样与公民空间与政治语言连在一起。尽管主权的某些含义实际上往往与人的权力、自治权、解放的理想——其实就是与自由的理念本身连在一起，与人权原则连在一起，但是人们为了惩罚或者防止反人类罪，往往以人权的名义，去通过国际干预来限制某些联合国成员国的主权。但这只针对某几个成员国而已。最近的例子是对科索沃和东帝汶的干预。这些干预的性质与目的是不同的。(海湾战争则是另一种复杂情形：以维护一小国主权的名义，来限制伊拉克的主权——略带其他利益，且不谈它。)让我们永远警惕，如阿兰特(Hanah Arendt)也明确提醒的那样，这种对主权的限制，从来只适用于(肉体、军事、经济上)可能企及的地方，也就是说，它永远是强国强加于弱小国家的。这些强国在限制他国主权的同时却惟恐失去自身的主权。他们在国际组织决议上也发号施令。一种秩序，一个既成事实的国家，或者因为符合强国的利益而得以存在、巩固；或者相反，逐渐解体，陷人危机，并受到观念的威胁(这里指已成体制的观念，历史的或可变的事件)，诸如根据有关种族灭绝、酷刑及恐怖主义公约而定的新“人权”或“反人类罪”等等。在这两者间，一切都取决于实施这两个概念的政治。尽管它们的来源与理论基础源远流长，但其概念，当属新生事物，至少在作为国际法的设置上是这样。1964年，也就是昨天，当法国认为应当把反人类罪定为永不失时效的时候(该决定使所有众所周知的诉讼如昨天对巴彭Papon的诉讼成为可能)，她就暗暗地在法律中寻求某种超法律。永不失时效，作为法律概念，我们前面已经谈到，决不是不可宽恕。我再回到这点上来，永不失时效，使无条件性、宽恕与不可宽恕性都具有超越性，具有非历史性，尤其具有某种永恒，它是超越历史与时间的最后审判，是法律时代的终结。反人类罪，将会永久地、永恒地、自始至终到处受到审判，而法律档案永不再会被销毁。这宽恕与不可宽恕的某些理念使立法者与国会议员们受到启发，比如，他们在法国，或在更大的范围内，在改革国际法、建立国际法庭的时候，为反人类罪的永不失时效性立法。这清楚地表明，尽管有着理论性、思辨性、纯粹、抽象的表象，对宽恕绝对严密性的思考已经开始，并且完全贯穿在具体的历史事件之中。这样的思考能够促进政治、法律的变革，而且它是无止境的。既然您提醒我“游离”在这些看来无法解决的难题之间，那我就试从两个方面来回答。一方面，必须承认，在政治上以及政治之外，存在着，应该存在着“无法解决性”。当某个问题或某项工作的论据并不显得十分矛盾时，当我处在一种双重指令的疑难之中时，那时，我预先知道该做什么，我认为我知道，并设计行动：一旦做了，就没有什么决定或责任可担的了。相反，某种无知会使我在要做的事情面前，在我该做、为自由感到有责任有义务去做的事情面前，感到举足无措。因此，我必须也只能对这两种既矛盾又合法的绝对需要之间的妥协负责。并不是因为必须无知。相反，应该尽可能多、尽可能详尽地了解，但在广泛细密及必要性与负责的决定之间，有一道，也必须有一道鸿沟。我们在这里又碰到两种范畴(不可分离却又完全相异)的区分问题上来，它从谈话开始就一直缠绕着我们。另一方面，如果把您说的“实质性和解进程”称为“政治”的话，那么，我在重视政治上的紧急性的同时，仍然相信我们始终没有完全被政治体制所限定，尤其没有被公民性、国家—民族法定表象所限定。难道我们不能在情理之中接受，当涉及到宽恕的时候，有某种超越一切机制、一切权力、一切政法机构的东西存在?我们可以想像，某个人，自己与同代或上代的家人都是极恶的受害者，他要求法庭偿还正义，审判惩罚罪犯，而他心里却在宽恕。

《论坛报》：那么相反的情形呢?

德里达：相反的情形当然有。我们也可以设想并接受，一个人永远不宽恕，即使是在开释与大赦程序出现之后。这一体验的私密性是存在的。它应该是纯净的，与法律、政治和道德本身无关，也就是绝对的。不过，我倒要将这超政治的原则变成一个政治原则，一种政治规则或政治立场。在政治上，也必须尊重秘密，尊重超出政治或不属于司法范围的一切。这就是我称之为“未来的民主”。在我们上面谈到的极恶中I，因而也在对不可宽恕进行宽恕的谜语里，存在一种法律政治无法接近的“疯狂”，更谈不上控制它。试想一下，一位恐怖主义的受害者，一位其孩子被抹了脖子或押送集中营的父母，或家人死于焚尸炉的受害者，无论他说“我宽恕”或者说“我不宽恕”，在这两种情况下，我都不能肯定能理解，我倒是可以肯定不理解，但无论如何，我没什么可说的。这一体验区域是人们无法进入的，我只能尊重它的神秘性。而余下能在公众、政治、法律方面做的事情也同样困难。拿阿尔及利亚为例。我理解、甚至赞同那些说如下话语的人的愿望：“要建立和平，这一国家得生存下去，够了，这些可怕的屠杀，必须全力制止它们。”而为此，可以用计甚至说谎或含糊过去(就像Bouteflika说：“我们将释放双手不沾血的政治犯。”)那么，就算这一过分的说法成立，它在该国的这一“逻辑”成立，而我也同样理解与之相反的“逻辑”：不惜一切地就从原则出发拒绝这种有效的骗局。最困难的就是这个时候，就是这负有责任的妥协法则。根据不同的情况与时间，所要担负的责任是不相同的。我想今天，在法国，不应该发生在阿尔及利亚会发生的事儿了。今天的法国社会可以毫不客气地坚决把过去的所有罪行公之于众(包括在阿尔及利亚犯的罪行，甚至尚未犯的罪行)，它能够加以审判，而不任其沉睡在记忆里。相反，在有些情形里，必须做到，如果不是让记忆沉睡(而这，如果可能的话，永远不应该这样)，至少在政治舞台上也得作出放弃追究一切后果的样子，人们永远不确信是否做出了正确的选择，人们永远不知道，永远不会知道什么是知道。未来也不会让我们知道得更多，因为未来，它自己也将被这一选择所限定。这才要求领导人士随时根据具体情况，对那些意想不到的情形，对那些时间不允许再三思虑的情况作出新判断。在今天、昨天或明天的阿尔及利亚，在1945年，1969—1970年或2000年的法国，回答都会不一样。这不仅很困难，而且极为令人困惑烦恼。这是夜。而承认这些具体情况的不同，与凭经验的、相对的或实用主义的放弃完全不是一回事。正因为困难是由于无条件的原则造成的，因此与经验的、相对的与实用主义的简单想法完全不相容。无论怎样，我都不会把“宽恕”一词这样的大问题简化成为那些“进程”，而在这些好像是那么复杂和不可避免的进程中，宽恕问题首先被介入。

《论坛报》：复杂的是介于政治与绝对伦理之间的游移。鲜有国家能避免这样的事实：它可能是问题的根源，这就是有罪行、暴力发生，用Rene Girard的话说，就是奠基的暴力，而后，宽恕一词变得十分通用，以证实国家的历史。

德里达：所有的国家——民族均诞生和建立在暴力之上。我相信这一不容置疑的真实。甚至都不用拿残酷的场景来展开这一话题，我们只需指出一种构建法则：国家的创建总是先于法律的建立，因而创建本身就在法律之外，是暴力。不过您知道，人们可以用所有古老或年轻国家历史上可怖的资料来图解(多么轻巧的词!)这一抽象的真实。在人们所说的严格意义上的“殖民主义”出现之前，所有国家(我甚至敢说，所有的文明，而不玩弄词藻和人类学的概念)都有它们的殖民侵略起源。奠基是为了遮盖暴力；奠基尤其试图筹划遗忘，有时通过庆祝伟大的开端并将之兑现。而今天，奇特而闻所未闻的是，计划将国家或至少是原国家首领(如Pinochet)，甚至仍在执政的国家首领(如Milosevic)传讯到国际法庭。尽管这还只是计划和设想，但这一可能性已经显示出一种变化：它本身就是重大的事件。国家的主权，国家元首的豁免权，在原则上，法律上，已经不再是不可触犯的了。当然，许许多多的含糊将会长期存在，眼下还难见把这些计划付诸实现，但我们必须特别提高警惕，因为国际法尚还过于依赖强国。此外，当一些国家以普遍人权或反人类罪的名义付诸行动，往往已经把国际法变得有利害关系了，它要考虑复杂而有时是矛盾的策略，它还受制于那些不仅惟恐失去自己的主权，而且在国际舞台上发号施令、急于在这儿或那儿插手的国家。我们不时地回到主权问题上来。我们谈宽恕，而让“我宽恕你”，有时会变得不可忍受、令人发指甚至是淫秽的。它常常居高临下，作为受害者或以受害者的名义，肯定自己的自由，窃取宽恕的权力。不过，也应该考虑到有一种绝对的受害，即剥夺受害者的生活或说话的权利，剥夺他有权采取“我宽恕”立场的自由、力量与权利。不宽恕造成剥夺受害者说话的这一权利，剥夺话语本身，使受害者丧失一切表示、一切作证的可能性，受害者因而进一步受害。受害者被剥夺最起码的基本的可能考虑宽恕不可宽恕的权利。这种绝对的犯罪不一定以凶杀的面目出现。这是一个巨大的困难。每每宽恕在事实上被实施，就似乎意味着有某种至高无上的权力。这可以是某个高贵而强大的灵魂的至高无上的权力，也可以是一个国家的权力，这个国家具有不容置疑的合法性，有着力量去组织诉讼、实施判决，或宣告无罪、大赦、宽恕。如果，像Jankelevitch与Arcndt所阐述的那样(我对此有保留)，人们只有在审判、惩罚并作出评估时才去宽恕，那么，判决机构的设置就意味着一种权力，一种强力，一种最高权力。您知道有一种“修正主义”的论点：纽伦堡法庭是战胜者的创造，它为这些战胜国服务，无论立法、判决、惩罚、宣判无罪等都是如此。我所梦想的，我所试图设想的，就是，宽恕的“纯粹性”要配得上宽恕这个词，它应该是一种没有权力的宽恕：无条件的而又不带绝对权力。最困难的工作——它既是必须的又看来是不可能的，就是将无条件与绝对权力分离。人们有一天会这么做么？正像俗话所说“你且等着吧”。然而，既然这一还不太像样的工作，其假设已经诞生——尽管它对于思想似乎是一场梦，那么，这一疯狂就不一定真的是那么疯……(全文完)

此文原刊载于1999年12月的法国(论坛报)月刊。

摘自：中国学术城

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-08-07 21:39:55 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
叶秀山：意义世界的埋葬
————评隐晦哲学家德里达
叶秀山
来源：《叶秀山学术自选集》

60年代，当美国哲学界一些人正要“引进”法国的结构主义时，德里达（Jacpues Derrida）向美国的同行宣布：结构主义在法国已经终结。这引起了许多人的关注。此后，病因哲学家展开了对德里达的研究、评论和对话，至今美国人仍在写“如何理解德里达”这样的题目。
的确，德里达的书很难读，加上他的博学和多产，使想弄清他的思想的人应接不暇。但我称他为“隐晦哲学家”不仅是因为文字上的原因，而且还有学理上的理由。
我们知道，威信有许多大哲学家的思想被认为是“隐晦难懂”的，但在学理上有根据的，在西方大概只有古代赫拉克利特和当今的德里达两个。苏格拉底、析拉图、亚里士多德都不能说是“隐晦哲学家”，康德、黑格尔、胡塞尔、海德格尔也都不是；尽管他们当中有些人的著作也是出名的难懂的，但他们的学说，却是“现象学”——
当然，“隐晦”主要是学说上的一种主张，并不是真的不可懂，所以，赫拉克利特是“可理解的”，德里达也是“可正是解的”。
一
开门见山地说，德里达的理论上的秘密始于他那本不很受人注意的早年著作：《胡塞尔几何学起源引论》。胡塞尔的《几何学起源》手稿写于1936年，死后由比麦尔（W.Biemel）作为附录编入《欧洲科学之危机与先验现象学》。这篇文章的篇幅不大，但德里达却为它写了足够一本书的“引论”，其原因在于这篇文章开启了德里达的对整个欧洲哲学传统的一种态度，一种革新的态度。这种态度转变的关键性问题，是“活的现时”（living present）问题。应该承认，德里达为《几何学起源》作引论，是很有眼光的，因为这篇文章虽短，但很重要，它相当集中地表现了胡塞尔晚年的一些基本想法。
根据伽达默尔的说法，胡塞尔《欧洲科学之危机与先验现象学》中的文字是有很强的针对性的，因为那时海德格尔的《存在与时间》已发表多年，而且有了相当的影响。这师徒二位的理论倾向很不相同，为了抵制海德格尔的倾向，胡塞尔一方面要坚持住他早年所创立的现象学的基本原则，同时也要“引进”他以前未曾充分注意而为海德格尔大加发挥了的一些问题。这些问题中最主要的是历史性问题、时间性问题。
《几何学起源》是运用现象学原则来解决“历史”、“时间”、“起源”问题的一个范例。“几何学”本来是“共时性”的、推理性的科学，它如何又具有历史性、历时性呢？胡塞尔在解决这个问题时正好与海德格尔的态度相反：海德格尔认为“历史性”、“有时限性”是几何学的“共时性”、“无限性”的基础；但胡塞尔认为，正因为几何学的这种普遍性、共同性、理想性，才使历史性成为可能。
胡塞尔说，问“几何学如何起源”，并不是问第一个几何学家心里如何想的，而是问几何学如何成为一门科学，如何由纯属人心内在之想法成为人们之间可以交流的一门科学，即如何由“intrasubjective”成为“intersubjective”。在胡塞尔心目中，“客观性”、“理想性”|“科学性”保证了“主体间”的可交往性；而只有“主体间性”才又保证了“过去了”的东西不成为“无”（nothing），因而“历史”才成为“有”，才“有”“历史”。
不错，几何学里抽象的、共时性的原理，无论如何重复其意义不变；但所谓“共时性”只是指“可以普遍运用”（once and for all），所以几何学并非空的传统，而是可以随时恢复它的生命力。一切演绎性的推理科学都有一个“兑现”（cashedin）的问题；一切历史之沉积（sediments）都会被重新唤醒(reactivate)其活的意义。
抽象的、公理式的几何学为什么会有这种可以“兑现”、可以“被唤醒”的特点？胡塞尔说，几何学在形成“公理”之前必定属于一个更为本源语言的世界，即几何学最初也是“说”出来的。这个以“说”、“语言”来交往的世界，是活的，又是共同的。这就是胡塞尔晚年十分强调的“生活的世界”（Lebenswelt）。在这个世界中，永远保持着“活的现时”；理想的科学（如几何学）保证我们的“生活的世界”、“活的现时”不会永远成为“历史的积淀”沉沦下去，而将历史的原始必（起源）和现实的原始性（起源）统一起来。问几何学如何起源，不必完全回到“过去”；这种“起源”在我们自己的“生活的世界”、“活的现时”、活的语言中就能体验出来。因为在一切实证的知识之前，我们必定知道：有一个未知的、但我们生活于其中的世界，不断地会成为我们专题的（thematic）、专门的科学。
胡塞尔说，这种早于专门科学的知识，是一种“视野一确定”的知识，它并不是“含糊的”，而是最明晰、最确定的。各种专门知识都以“有限”为对象，但“视野”永远是开放的（open），是最本质的“无限性”（infinity）。正是这种“无限性”保证了“历史性”。
我们注意到，就是在这篇短文中，胡塞尔指出了“写”的作用。几何学是从“语言”、“说”到“写”出“公理”，“写”使“交往”虚拟化（virtual）。一方面，“写”的东西可以成为“沉积”；另一方面，它又可以被重新唤醒，使之自明。在胡塞尔心目中，历史就是不断地唤醒那“活的现时”，使各种“沉积”“活”起来；而且，只有“科学”、“科学家”才可以避免“历史的积淀”永远“沉沦”下去。
这就是胡塞尔在《几何学起源》中所表达的基本思想。
二
不难看出，胡塞尔的以上思想是要强调推理性、理想性的严格科学（如几何学）在使“活的现时”成为可以相互交流的“共同体”方面的关键性作用。其实，关于“活的现时”的思想在胡塞尔写这个手稿的前四年，已被雅斯贝斯在他的三卷本体系性著作《哲学》中充分阐述过。雅斯贝斯把“活的现时”理解成“活的自由”，这使西方哲学中的“自由”观念在现代的哲学体系中获得坚实的基础。而我们知道，这个思想是和海德格尔的“历史性”观念针锋相对的。
我认为，不论自觉到什么程度，德里达在理论上的主要立足点是在反对这种“活的现时”的观念。
德里达仔细剖析、分解了胡塞尔的《身体学原理》，并用了许多篇幅发挥胡塞尔的思想。他认为，胡塞尔以几何学为范例研究以理想性为对象的纯科学在历史中的作用，是很有意义的；因为这个范例的理想性、观念性，补充了胡塞尔早年“本质直观”的理论。几何学研究的对象不是“本质直观”，而是康德意义下的不含直觉的“观念”（idea）；但它一旦建立，则可以“兑现”为“本质直观”。这个“观念”，由于没有直观，因而是绝对主动的，是“创造”出来的，因而也是“历史的”，有一个“起源”。几何学的普遍性，保证了“起源”的普遍性，历史就是这种“起源”、“创造”的不断重复。因此，“活的现时”是“超时间性”（supratemporality）的，也是“全时间性”（omnitemporality）的，它和康德的“观念”一样，是永远“开放”的，也是“无限”的。“无限”的“理念”（观念）不能归于任何种属（eidos,essence）之下，所以是一种“无以名状”的“πειου”，所以它不是精神性、概念性的，而是“纯物质性”（pure materiality）的。这样，几何学就不仅是思想的“记号”，而且有自己的物质的基础。几何学在形成自己的公式系统之前，是“地理学”（geogralhy）。
在德里达心目中，没有那种空灵的、精神性的“活的现时”，所谓“现时”都是“过去”“传”下来的，而且必定要向“未来”伸展。“现时”不可能驻留在一个“点”上，现实生活中没有“零点”（zero degree）。“现时”是“过去”的“继续”，是“未来”的“预设”（anticipation）。“过去”、“现在”、“未来”表面上看是“区别”（difference），实际上却是difference。“differance”是德里达的关键性用语，它的意思很难说清楚，因为它既不是“物”，也不是“心”，而是把“心”、“物”凝聚在一起的关键性状态。如果我们不怕过于简单的话，也许可以把它理解成“历史环节中的现时”。
“历史环节中的现时”不同于“活的现时”，它不是“点”。在这里，德里达离开了胡塞尔、雅斯贝斯，而接近于海德格尔：曾在、现在、将在都是“存在”的历史性状态（方式），而历史不是由一个个孤立的“点”连起来的。
基于这样一个出发点，人们将会在“传统”和“自由”二者之间作出抉择。海德格尔的学生伽达默尔对“传统”、“成见”、“有效性历史”的发挥，竟然最终形成了当代的“解释学”。尽管这一“学科”的建立，与他老师的原意大相径庭，但就西方哲学之倾向来说，毕竟也是一种发展和完善。
然而，德里达从这个“历史”的“传统”出发，却走上了另一条道路。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-08-07 21:40:50 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载

三
在德里达的《胡塞尔几何学原理引论》中，“differance”这一基本用语已经出现，这说明他已经有了一个相当坚实的出发点。同时，“纯物质性”概念的出现又说明了法国哲学从萨特以来将“有灵性的”“身体”（Koper）观念吸收进来，从而与海德格尔发生了分歧。
我们知道，difference是“活的现时”的对立物，“现时”不是“活”的，而是“过去”向“未来”的“分延”（differance）德里达的思考并未信留在此处，他继续说，“现时”既然是从“过去”向“未来”的过渡，而“过去”和“未来”都是“absence”（“不在场”），因此，“现时”不是“自明”（self-evidence），不是“显现”（presence）。由此我们看到，德里达把自己同包括海德格尔在内的一切现象学者尖锐地对立起来。他甚至把一切关于“显现”的学说，都称作“形而上学”——即借助某种记号或符号来“显现”某种“意义”。因此他说，海德格尔称尼采为欧洲最后一个形而上学者，但同样的帽子也可以给海德格尔自己扣上，因为他的学说同样承认世界呈现（显现）为“存在”的“意义”。德里达认为，一切“显现”的学说，都是抓住“现时”的独立性；因为只有在“现时”、“眼下”，“意义”才“显现”出来，而“人”为这种“意义”的“见证”，事实上，“现时”只不过是“分延”，是一个综合了“过去”、“未来”的复合体，而不是一个纯净的“意义”的“境界”。
四
在这个意义下，德里达的“时间”观念又和海德格渔产有了相当大的区别。我们知道，虽然海德格尔认为“时间”和“空间”不可分，但他所谓“空间”是存在的意义的“心境”，“时间”是“有限的绵延”。这就是说，“时间”在海德格尔那里，是“线性”的。但在德里达那里，“时间”则是“多面”的、“多层次”的，因而是与实在的“空间”相统一的实在的“时间”。我们应该注意，这种“面的时间观念”在德里达本人的思想和西方哲学思想的发展中都具有重要的意义。就西方哲学来说，这是具有变革性意义的观念。
“时间”与“空间”相统一的“differance”虽不是具体的“物”，但却是实实在在的东西，它是真正意义上的“生活的世界”、“历史的世界”，而不仅仅是“意义的世界”、“视野的世界”。从某种意义上说，它有相当的“物质性”，甚至是“纯粹的”“物质性”；它是历史传下来的“有灵气”的“物”，是埋在土里的、孕育着未来的“种子”（seeds）。
德里达的这个思想带有变革性。尽管海备可德格尔的“Sein”不是概念性的、精神性，而是存在性的（ontologisch,existenzial），但他把“存在”的问题归结为“存在”的“意义”，因而很容易地被伽达默尔把“存在的世界”发展成“意义的世界”，将“存在的历史”发展成“意义的历史”。所谓“意义的历史”就是“显现的历史”或“历史的显现”，总之是“presence”。这种态度，在德里达看来，仍然是将“历史”归结为“思想的历史”、“意义的历史”、“精神的历史”；而事实上，“历史”是实实在在的历史，而不是“哲学史”。历史不仅是思想、理解，而且是“记忆”。
这个“多面”的、纵横交错的历史观，使德里达的思想与胡塞尔、海德格尔的现象学以伽达默尔、利科的解释学区别开来，尽管他在相当的程度上利用了他们的成果。我们由此可以说，德里达的学说，不仅是法国战后结构主义的对立物即所谓“后结构主义”，同时也是方兴未艾的解释学的对立物；如果把“解释学”也理解为“现象学”的一种，那么德里达的学说也许可以叫作“后现象学”。
五
德里达认为，追求一种“纯净”的意义、真理、思想的“知识”，这是西方人连海德格尔也在所难免的一种形而上学顽症；这个顽症的病根在于西方人有着一种单纯记录语言的表音文字，它使“语言”上升为第一位，而使“文字”处于附属的地位。一切思想、意义、真理都离不开“语言”，“语言为存在的家”（海德格尔语）；殊不知表音文字不是唯一的文字，在表音文字之餐，还存在着很高的文化。德里达要在西方世界破除“语音中心论”(phonocentricism)，而强调“写”（L’ecriture）作用。
我们已经说过，关于“写”的作用，胡塞尔在《几何学起源》中就已指出过。这个思想后来被解释学所发挥，伽达默尔就曾指出“书写”早于“语言”，法国的利科在这方面更有相当完整的说法。一个基本的事实是：“写”使“作者”（主体）处在次要的地位，而且同时使“读者”（另一个主体）也普遍化、虚拟化了；“写”摆脱了直接交谈时两个主体的心理和环境的偶然因素，从而使“写”的内容成为普遍可以理解的“意义”。用利科的话来话，“写”摆脱了“说”的“事件性”（event），而突出了“意义”（meaning）。这样，“解释学”才成为一门（人文）科学。
然而，解释学的以上说法，正是德里达所要批评的西方的“语音中心论”，即在“事件”之外去寻求“意义”的纯粹的“显现”。在西方人眼中，“写”是要把“思想”记录下来，要“他人”通过“读”去唤醒、恢复那共时性的思想，即要将“他人”“自我”化，将“过去”“现时”化，从而使“意义”“显现”出来，“兑现”出来。
德里达认为，西方人习惯于将“能指”（significant）与“所指”（signifie）分割开来，降“能指”为次要地位，以“所指”为本质、为思想、为真理。“能指”是历时性的，“所指”则为共时性的；语言学的唯一对象就是研究“所指”的共同结构，而置“能指”于不顾。在这里，大家看到，德里达以法国结构主义的理论奠基者索绪尔为主要批评目标，当不是偶然的。
为了从语音这内部揭示这种“语音中心论”的虚妄性，德里达指出，即使是西方的表音文字，也并不是绝对的、纯粹的；数字的一些符号、几何学的某些图菜、古代商人所用的一些记号以及普通文句中所用的标点符号，都是“念”不出声音来的，但它却有“意义”，这个“意义”不能存在于声音之中。最为有趣的例子是德里达的关键性概念——difference，在法文中发音和difference完全一样，但意义却不同，这种不同如果不“看”文字是“听”不出来的。更何况，世界上还有象形文字、楔形文字，还有中国的表音、表意相统一的文字，这些都不仅仅是语言的记录。表音文字只是西方人的传统，这种文字掩盖了文字自身的独立意义，助长了语音中心论，同时也助长了逻辑中心论。
语音中心论就是逻辑中心论，因为语音及其记号是世上唯一不必或不可问“这是什么”的“东西”（物，chose）。它本身没有意义，它的“意义”在于它的“所指”。正如胡塞尔所言，“说”总要“说”点“什么”，“说”并不重要，重要的在于那个“超越的”“什么”，这个“什么”即为“意义”，即为“思想”。因而“语言学”离不开“逻辑学”。
逻辑中心论将“能指”和“所指”割裂开来，把“能指归感觉性的”而将“所指”归于理解性的。这种割裂的办法是架空“思想”，以使思想“纯净化”为借口，实际上却使其“空洞化”、“神灵化”。德里达说，逻辑中心论必定会导向神学，设定一个纯精神、纯思想的上帝。
为了纠正逻辑中心论和语音中心论，德里达将“写”的意义扩大化，使其不限于作表音的符号、“说”的“工具”，不限于“记录”和“再现”。在德里达看来，广义的“写”，在“语言”之前和在“语言”之中。所谓“在语言”之前和在“语言”之中。所谓“在语言之前”是说人的最初的表意方式，不仅变换声音，而且变换视象，不仅有牙牙学语（babble），而且有乱涂（scribble）。德里达把乱涂叫作“faire des raies”（划道道）。划出来的道道为“痕迹”早于“字母”（avant la lettre）。
“痕迹”不是“符号”，而是完全任意的。在这一点上，它和语言一样；最原初的语言，即少经德格尔“存在”意义上的“语言”，同样可以作“痕迹”观。原初的语言不仅仅以“字”来表达意思，声音的“物质性”同样也有意义。“诗”也是“痕迹”，“诗”不仅是“思想”，而且也是“历史”。
“痕迹”没有超越的“所指”（signifie），不是“在场”（presence），但也不是“不在场”（absence），所以它不是“差异”（difference），而是“分延”（differance）。德里达的“痕迹”不是海德格尔的“存在”；“分延”既非“有”，又非“无”，而是“变（devenue）”——人们不断地“划道道”，将前面的“道道”“删去”、“划掉”。因此，关于“分延”的学问，就不是存在论和本体论，而是“经济论”（economique）——这是德里达的一个很特别的思想。
这个“经济论”的思想，说明德里达所提出的“grammatologie”具有一种任意、实际而又普遍的特点。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-08-07 21:44:08 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
六
德里达在1967年提出“grammatologie”为此写了很厚一本书。这个字一般译成“文字学”当然是可以的；但广义的“写”是狭义的、记录语言的“文字”（words）出现之前就已有了。“grammatologie”以trace、dirrerance为思考问题的基点。希腊文中r 有“刻”、“划”、“画”的意思，很像中文的“文”（纹），grammatologie可谓本来意义上的“文字”，为与通常意义的“文学”相区别，不妨将其译为“文（字）学”。
据后来德里达自己的解释，他无意建立“文（字）中心论”（graphocentrism）来与“语音中心论”相对立，因为他并不承认有什么“中心”。但我们看到，德里达“grammatologie”是针对“Semiologie”、“Linguistics”提出来的。尽管他从根本上反对以Logos为中心，在反对逻辑中心论上比海德格尔走得更远，但他仍用了“logie”。无论如何，“grammatologie”只能被理解成对“trace”、“grapheme”、“dirrerance”和一种“说法”。事实上，德里达的grammatologie给出过不少的“界说”，如“science de l’arbitraire dusign”（人为记号的科学），“science de l’ectiture avant la parole et dans parole”（“说”之前和“说”之中的“写”之科学）等等。
我们知道，建立一种不同于“自然科学”的“人文科学”（Human Sciences），是新康德主义以来至现代以胡塞尔为代表的一些哲学家的共同目标；海德格尔揭示了这个目标的虚妄性，从现象学走向了本源性、历史性、存在性的“思”。海德格尔之后，伽达默尔又为这个“思”建立了一门学问——解释学或释义学。
德里达不承认有一个本源性的、存在性的、纯净的“思”，反对一种超越性的纯意义的“显现”，这样就必定要把自己的学说建立在一种综合性的而不是单纯性的立场上。这种综合性的立场使他的“文（字）学”，不同于其它一些“学”。
首先，它不同于“符号书法家”。因为它一方面是完全任意的，另一方面又不把“能指”与“所指”分割开来。其次，它也不同于“（知识）考古学”。因为“痕迹”无头无尾，不是一种“现时”的“状态”（etat），而是一种“活动”（operation）。
在德里达的思想中，“现时”当然是“活”的，但同样也意味着“死”。“写”既意味着，表现了对“生命”、“现时”的“限制”。因而，“记忆”原则上是对“无踪迹”的东西的“记忆”。“记忆”的保存，同样也是为了“现在”“尚无踪迹”的东西。所以，在德里达看来，“痕迹”永远有个“无痕迹”（non-trace）相伴。不错，诚如胡塞尔所说，“起源”就在“现时”，人人都是“创始者”；但既然“眼下”即是“起源”，则“起源”就不可“追”，不可“问”。这说明“痕迹”本无头尾，“痕迹”为“分延”，而“分延”为“变”（devenir）；“变”中之“驻”，中之“变”，这才是在一切计量、实证的“动”“静”以前就有的原始的“变”、原始的“写”。
在德里达看来，“文（字）学”这门学问——如果可以叫“学问”的话——可以不问“本质”，不问“起源”，而只是一种“经济之道”（L’economie），是一种“策略”(strategy)，当然是一种最基本的、先于一切实际策略之前的策略。
在这里，我们看到德里达学说中的一个很严重的问题：似乎在德里达那里，“死东西”早于“活东西”，因为他的普遍的“写”，当作遗嘱看的、异已的“写”，早于胡塞尔的“活的现时”，早于海德格尔的存在性、活的“对话”。果然，德里达竟称“写”为“死的经济学”（L’economie de la mort）。
七
当然，德里达的本意并不是要把“死东西”和“活东西”对立起来，而是要探讨“死”、“活”分化之前的更为基本的世界。因此，他的“写”并不是机械、命定的活动，而是一种“游戏”（jeu）。“游戏”并无一定之“目的”，因而没有“终极”；“游戏”也没有一定的“动机”，因而没有“起源”。“游戏”没有“前因”“后果”，无头无尾。这种游戏式的“写”，正是difference，一种基本的“度”。游戏既非“在场”（presence），又非“不在场”（absence），“游戏者”因“游戏”而“在”，但这种“在”不是“显”，而是“隐”。所以，这个“游戏”是形而上学和存在论所不能及的。
德里达认为，作为“游戏”的“写”的作用，西方人没有充分认识过。他通过对卢梭的批语来发挥这方面的思想。
卢梭的启蒙主义带有鲜明的反文化传统的特色，至今仍保持着正反两面的新鲜活力。卢梭指出，科学、文化并没有给“自然”“增加”任何东西，“文化”只是一种“表象”、“代表”；“代表性”的、“附带性”的“文化”压制了本源性的、自然的人的本性，是历史发展的悲剧。很明显，当今现象学派对“生活的世界”的向往，在卢梭那里可以找到相当质朴的表述。卢梭认为，“语言”应是自然情感性的，不是概念性的，而“文字”则是概念语言的“附属品”、“补充物”（supplementaite）。“语言”为“源”，“文字”为“流”；“语调”（accent）为“本”，“文法”（gramma）为“末”。
不难看出，德里达是和卢梭这种态度针锋相对的。在德里达眼里，卢梭也像析拉图、黑格尔一样，是一个“显现”论者、形面上学者。
我们前面说过，德里达认为普遍性的“写”早于直接性的“说”；套用卢梭的话来说，即“补充物”早于“物本身”。这个“补充物”为“原始的补充物”、“原始的附属物”。出现这种“矛盾”，说明“语言”的“起源”——推而广之，一切“起源”问题——是一个虑假问题，乃在于“写”出来的“道道”（trace）是要退色、被划去的；“痕迹”被删去、退了色，“起源”问题就出来了。“痕迹”“隐”则“起源”“显”。
八
“痕迹”必定会“隐”去，因为“世界”就像一个大“本子”，你也写，我也写，他也写，今天写，明天写，天天写，都重叠到一起去了；后写的把以前写的“划掉”、“杠掉”、“删掉”——掩盖起来了。如果像胡塞尔、雅斯贝斯那样认为第一次写都是“活的现时”、“现时的自由”的话，那么这个“现时”、“自由”是必定要被“掩盖”、“埋葬”起来的。如果“现时”、“自由”为“起源”，那么这个“起源”也是要被“删掉”、被“埋葬”的。这是“隐退了的起源”、“被删去的自由”。“痕迹”就像“考古学”的“地层”那样，一层层堆积起来。但痕迹总是“隐”去的，“考古学”并不能找到真正的源头，不能使它“显出来”。“考古学”并不能找到真正的“源”，而只是“流”，是“附属物”、“补充物”的原始性。
德里达曾引用弗洛伊德的“魔簿（本）”来说明这个问题。弗活伊德说，人的无意识、梦就像一个深色涂蜡的本子，蒙上一层玻璃纸膜上面写字，写后揭开那层纸膜，字迹就没有了，但在蜡上留下了“痕迹”，然而蒙上再写，蜡板上的痕迹就重叠上了。纸膜上的字是有意识的、清晰的；蜡板上的痕迹是模糊的，其意义被埋葬在无意识里。人不断地在纸膜上写，纸膜上的字每写一次都次清楚，但蜡板上的痕迹却越来越难辩认。德里达说，“痕迹”的确是被“删去”、“涂改过”、“隐”去了；但“隐”去的恰恰不是“无意识”的区域，而是“有意识”的区域。因为每次的“删去”每次的“重写”都是“有意识”的，“隐”去的“写”并非“无意识”，恰恰正是“有意识的写”“隐”去了。
“道隐无名”，“道道”、“痕迹”不光是“字”。按德里达的说法，一切绘画、雕塑、音乐、舞蹈、电影、戏剧等文化形式，都可以作如是观。“痕迹”是“字母”之前的原始的“写”，是“字”（words）之前的写，“写”出来的是“无字书”。
在这里，我们可以看出，德里达的思想虽然很接近于海德格尔，甚至连“痕迹”的说法也是海德格尔提出来的，但他的“道道”、“痕迹”与海德格尔的“存在”、“隐”、“显”相比，另有一种境界。这就是我称他为“隐晦哲学家”的学理上的理由。
同时，从这个意义上说，德里达的“痕迹”比海德格尔的“存在”似乎更加接近于中国老子的思想。我曾经有一个想法，中国老子的“道”和海德格尔的“存在”之所以有“隐”“显然”的不同，是因为中国老子缺少“Dasein”这样一个度，即没有和“存在”处于同一层次的“人”。经验的、平常的“人”囿于声、色、货、利，“道”对他们就“隐”去了。德里达的“痕迹”之所以为“隐”、为“晦”，也和他对“人”的理解有相当的关系。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-08-07 21:50:44 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
九
我们看到，正是在“人”的问题上，德里达相当充分地表现了法国哲学的特点。法国曾是“我思故我在”这一思想的故乡。自从这一思想在近代受到批评以后，哲学家、思想家们曾用各种方式来理解、改造这句话。从胡塞尔的“先验的自我”到海德格尔的“我在故我思”，人们的文章都做在“思”和“在”的关系上；而现在的法国人则认为，问题恰恰出在“我”字上。“人”分“我”、“你”、“他”，但“你”和“他”不是“另一个”“我”；“人的世界”并不是一个个“我”组成的，相反，是一个个“他”组成的。这就是说，连“我”也是“他”，因为今日之“我”已非昔日之“我”；正因为“我”成了“他”，才有“时间”，才有“历史”。
当然，“他”的思想并非法国人所独有。但在法国人那里特别盛行，思考得相当彻底，这不能不说是法国人的特点，也是他们的一大贡献。对于“他”的问题，萨特、梅洛一庞蒂都曾有相当深刻的看法和相当充分的阐述。德里达在《写与区别》一书中还曾集中评介了列维纳（I. Levinas）的学说：“他”与“我”是对立的，“他”不能融于“我”之中；“他”对“我”有一种“不可回归性”（irreducible），“他”不能归结为“我”，因为“他”与“我”不是“同”（same），而是“异”（difference）；“他”不是“我”的知识的“对象”（object）；“他”永远对“我”保持着相当的“神秘性”。根据这个前提，列维纳批评了海德格尔的“共在”（Mitsein, Mitdasein）说，指出海德格尔把“他”亦当作“Sein”，使“他”与“我”处于同一层次（same），这意味着化“他”为“我”，从而取消了“他”。列维纳甚至说，海德格尔的这种思想是一种“权力哲学”（philosophy of power）、“暴政哲学”（philosophy of tyranny）。我想，这是对海德格尔的最为严厉的批评，并可以部分地解释他为什么能在短暂的时间内与纳粹合作，尽管这种合作的实际原因要比思想的原因大得多。
法国人的民主、自由的传统，不允许忽视“他人”的存在和权利，“他人”就是“他人”，“他人”，“他人”不是“另一个”“我”。这当是在对“他人”的独立性有极为充分的认识和足够的尊重之后，才能说得出来的话。
关于“他人”的思想，同时又和法国人不仅重视“我（他）思”，而且重视“我（他）在”，并将这种“在”实实在在地理解为“身体”的观念分不开。“心”、“身”在现代法国哲学中经常是融合在一起的。“人”不是“神仙精灵”，更不是“行尸走肉”，“人”是有血有肉、有思想、有感情的现实的“人”。
“人”为“身”之“心”、“心”之“身”。“纯粹的”“心”是“透明”的，是“显现”，但是“身”离不开“物质性”（materiality），是“不透明”的，因而“身”之“心”、“心”之“身”也是“不透明”的，最多是“半透明”的。“身”与“身”之间，因而“人”与“人”之间，既不能真正做到“心心相印”，也不能真正做到“肝胆相照”。
十
由于确立了这样一个绝对的“他”，列维纳就不可避免地要面对这个“他”如何与另一个“他”交流的问题。为了回答这个问题，列维纳提出了“vis-à-vis”（面对面，face to face）的观念。
首先，“他”不可能为“知识”所穷尽。心、身同一于“他”中，所以“他”与“他”的交往不能是纯精神性的“交流”（communication），而是一种实际的接触、相遇（encounter）。只有在实际的交往中，才能“理解”对方（他）；“相遇”应是具体的、实在的，不能“概念化”、“思想化”。
“他”既是绝对的“异”，因而形不成一个“视野”（horizon），因为“视野”的前提为“相同的”世界。
“面对面”不是静观的“看”（visage），“他”与“他”之间不是一种理信纸的关系，不是“思想”的交流，而是“目光”的“交换”。
然而，尽管列维纳认真地强调了“他”的意义，但他对“面”、“目光”的理解，在德里达看来仍带有“显现”的色彩。因为列维纳认为，“面”、“目光”是“人”的实体实质（substance），是人的本质的体现（express），而写出来的著作（written work）则不是表现而只是记号（signs）。因而“面”、“目光”为“显现”，而“写”、“作品”是居于第二位的“再现”（representation）。
德里达指出，应将列维纳所说的重点颠倒过来，即承认“写”、“作品”、“文本”（text）不是“自我表现”，而的确是“他”，是占主要地位的；所谓“面”、“目肖”也是一种“写”，“作品”和“文本”是“他”而非“我”，是“隐”而非“显”。因而，“面”、“目光”和“写”、“作品”、“文本”一样，不可能有“现象学”（显现学）。
我们看到，列维纳保留了“面”、“目光”“的”“显现”的性质，使他所理解的“面对面”“交换目光”仍是一种精神性的交流。因此，尽管他强调“他”之不可回归性而将“论理学”定为“第一哲学”，但却又认为“面对面”的关系是一种“宗教的关系”。德里达说，如果将“面”同样理解为具有一种不可回归的外在性，那么列维纳的“面的形而上学”则不功自破。
只有克服了“显性”的观念、才能把“他”和“我”统一起来，才能认真承认“他”是“我”的一种“形式”，因为“他”不是“我”的“显现”，但却也不是无“我”之“物”，只是“我”被“隐藏”了起来，没有一种显现出来的纯粹的“我”。“我”就像“活的现时、“活的自由”一样，始终处于“缺席”（不在场，absence）的状态。“我”在“他“中，“他”有一种外在的不可回归性；“活的现时”在“历史”的“分延”之中，“活的自由”在“死的必然”之中。；在此，古代文明有两本书：基督《圣经》为“活（生命）之书”埃及有《死（死亡）书》，而后者早于前者。“活的哲学”成为“死的经济学”，“活东西”永远被“死东西”层层覆盖着，“死”和“活”纠缠在一起，人每活一次，就意味着死一次。德里达说，“死”是“活”的“标志”（mark），因为只有“生”的“限制”（死）才将“生”指示出来。“考古学”穷尽不了生（活）的源头；人间的书——不是“天书”——“读”不出“作者”的“活的思想”，因为“读”本身亦非“活的现时”，而是另一种形式的“写”，“读”即“改写”。“读”不是“视野”的“融合”，而是“轨迹的重叠”。
“文本”（text）不是“书”(book)，“书”为作者之作品，而“文本”隐去作者。“文本”之所以是开放的、可以重复的，正因为在“文本”中“活的语言”（living speech）已经消失。“读”并不是去“永解”(decipher) 其原始的意义，而是承认“原意”已“隐”的一种“游戏”。“游戏”不是消极的，恰恰相反，它是积极的。“游戏”式的“读”，不是“文本”“意义”的“见证”，而是“干预”。“读者”不是“见证者”，而是“干预者”
“文本”作为“痕迹”，将作者、起源、“活动现时”隐藏了起来，也将“意义”隐藏了起来。“道道”、“字迹”都可以删改，“意义”也在变化。“变化的”“意义”并非“失去的”“意义”，亦非“意义”的“失落”，而只是使“意义”成为一个“问题”。因为“意义”之“缺席”而成为“问题”。
“意义”成了“问题”，“理解”也成了无穷的“问题”；“意义”被“隐”去，“理解”被蒙上“隐喻”（metaphor）的色彩。
于是，研究纯意义、纯思想、纯概念的学问（这种学问最初是西方特有的）——哲学，就让位于广义的“文学”（literature）。
十一
“起源”已被隐去。“文字”的“起源”也就是“历史”的“起源”，因为“历史”是（有）文字的历史”。然而，“文字”不是“思想”、“意义”、“真理”、“逻辑”、“理性”；“历史”不是“哲学史”，不是“理性”的“逻辑”的展现。
“哲学”离不开“文字”，因而它也有自己的“历史”；但“哲学”的“历史”是“历史”的“遗忘”。“哲学”是“白色的（退了色的）神话”，是（欧洲）“白人的”“学问”。因而“哲学”——形则上学的“文字”，包括那些抽象的范畴、概念——都带有历史的“神话”。“读”哲学著作，并不是要使那些畴、概念“复活”，而是要使那些被形而上学隐喻磨损的原初的文本——那些写在羊皮纸（palimpsest）上的东西——重新活跃起来。

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

doupi

豆批
艺设版主
积分：5249
发贴：2309
来自：那里
注册：2001-07-11
 发表于 2002-08-07 21:58:36 按此观看doupi的个人资料 按此发邮件给doupi 访问doupi的主页 发送悄悄话给doupi 引用这个帖子回复 将本帖子内容通过email打包下载
“文学”也不是一般意义上的“诗”，“文字”保持着它最为基本的、最为广泛的“写”的意义。“文学”不仅包括“诗”，而且包括“戏剧”。“戏剧”高于“诗”，因为“诗”是语词性的（verbal），“语词”不能代替场景，“诗”必须退回到“戏剧”。
然而“戏剧”又不像“严峻戏剧”论者阿尔托（Artaud）所说是“活的场景”（活的现时）的显现——因而是不可重复的；“戏剧”仍应看作是普遍意义的“写”的“文本”，它在不断的删改中“重复”（重写）。
这样，无论“哲学”或“文学”，都要从历史的“痕迹”的“分延”中来理解。它们的不同只在于：“文学”是历史的“记忆”，而“哲学”是历史的“遗忘”。
“文学”不仅要“想”，而且更要“记”。“想”固然离不开抽象、虚构，“记”也不是完全真实，因为作者的、主人公的“活的现时”是不可能“显现”的；“记”总要有所“不记”，或者说，有“可记者”必有“不可记者”。因此，一切之“思”都是“再思”，一切之“忆”都是“再忆”。一切之“思”和一切之“忆”都是difference。
十二
概括起来说，德里达的学说固然未脱离法国结构主义的“家门”，但接受了现象学，特别是海德格尔思想的挑战，使之有了一种新的面貌。他的立场（position）就是向海德格尔的“存在的意义”提出质问；他认为，他的difference早于一切存在论的“区别”（difference），他的“痕迹之游戏”（“划道道”）早于“存在的意义”；广义的“写”早于存在论的“说”。
的确，德里达的学说有相当深刻的地方。他的“道（道道）隐无名”的思想可补现象学（“显现学”）之不足；同时，这也说明了西方人对他们几千年来所崇拜的、确信无疑的“真理”、“思想”、“理性”、“意义”，有了一种更为切实的、历史的态度。
然而，关于“隐”、“显”的辩证关系，似乎还应进一步探讨。现象学之“显现”的思想仍应有其思考的价值。随着时间之推移，历史的积层越来越厚，但并不能因此说那最为基本的、最为本源性的生活永远被压在十八层地狱，永远不得见天日。的确，“考古学家”用“考古学”的方法并不能真正“考”出那远古的、原始的生活，但生活中的、现实的人却有体验出那种生活的可能性。
的确，“现时”原非单纯的“现时”，它同时也是“过去”和“未来”。“过去”和“未来”支配着“现时”，但“现时”也“创造”着“过去”和“未来”——“现时”不仅“创造”着“未来”，而且也“创造”着“过去”，因为“现时”同时就是“过去”。“过去”和“未来”不仅使“现时”“隐藏”起业，而且也使“现时”“显现”出来。
的确，“存在”“隐藏”在“诸存在者”之中；“自由”一旦投入“存在者”就成为“必然”，“单纯的”“自由”为“无”。然而，“历史”毕竟不同于“自然”，“历史”的“必然性”是“自由”的“必然性”，是“自由者”的“必然性”。因而“历史”是“辩证的”、“矛盾”的。
“起源”不是一个经验的事实，也不是一个抽象的概念——“起源”不能成为“对象”。但“起源”却是“生活”的基础，是“人”的“生活”的源泉。“起源”常被“遗忘”，但永远不会“失落”。“哲学”与“起源”同在。
“写”不是“说”的附属物，“写”和“说”都是文明的“种子”，“哲学”正是对“种子”的思想。“历史”固然要“记忆”，但也需要“理解”，“历史”与“哲学”同根。“哲学”无“历史”为“空”，“历史”无“哲学”则“死。
“写”的确有“遗嘱”的意味，可谓“死”的“经济学”；但因有广义的“后来的”“活人”，“遗嘱”不会如同废纸，所以“写”同时是“活”（生）的“经济学”。
的确，“我”不是在“白纸”上“写”，“我”的“心”也不是“白板”，“我”在“继续”着前人的“事”，但“我”毕竟有所“增”、“删”，“我”也在“做”“事”，“我”在“写”“新篇章”。果真世上并无“白纸”，那么“哲学”只能是“眉批”和“夹注”（德里达的“边缝”，marge）；就中国人的眼光来看，“眉批”和“夹注”有时也是很重要、很有价值的。
（原载《中国社会科学》1989年第3期）

豆批的主页
也许不过是自言自语 ——豆批的等待一如既往，缘起缘灭仅在一念之间……

Blueidea Web Team
Moderator Of Art & Design Forum

ninja

超级用户
积分：367
发贴：386
来自：北京
注册：2002-06-13
 发表于 2002-08-07 22:01:52 按此观看ninja的个人资料 按此发邮件给ninja 访问ninja的主页 ninja 的 oicq 是15521,查看 15521 的资料 发送悄悄话给ninja 引用这个帖子回复 将本帖子内容通过email打包下载
@@..
晕~~
上一贴 | 下一贴
快速回复 [法]德里达：世纪与宽恕 （转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


科学为什么不能代替哲学？ - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
科学为什么不能代替哲学？

上一贴 | 下一贴
发表人 主题: 科学为什么不能代替哲学？
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-20 20:56:40 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
长期以来， 我养成了一个习惯， 就是像jimbob那样把论坛作为自己的个人的收藏夹， 应该说我转的很多文章是给我自己看的， 也便于自己以后查找 [image] 。
类似这篇文章，点击率不会很高吧， 如果你进来了，看一看， 夜深人静的时候，也许会有一点感受， 喧嚣之外， 思考一点深入的东西。 我相信这些和我们每天的生活都有关系， 如果你觉得 that's not for me, 也没有关系, 因为这篇文章确实是为我自己所贴的。

引用:
科学为什么不能代替哲学？——康德批判哲学简介

    几十年来，中国的中学、大学中（不是哲学专业）讲授哲学有两组有趣的概念：唯物与唯心、形而上学与辩证法。这两组概念据说是相互对立的，据说是贯穿了人类哲学的发展。最后，当然是辩证的与唯物的哲学大获全胜，而唯心的与形而上学彻底失败。所以，马克思的辩证唯物主义标志了人类哲学的顶峰，因为一切哲学问题原则上讲已经解决了。我们先放开形而上学与辩证法这两个东西，来看一看唯物与唯心到底是怎样一回事儿。

    唯物与唯心的争论

    不要怕，我不准备重复大家中学已经学过的唯物、唯心斗争史，因为，这个斗争并不是很能解决问题的。唯物与唯心的争论乍看起来是本体论的争论，即：世界的本源到底是什么？是物质的？还是精神的？但是，我们也可以从另一个方面来考察这个问题。

    这个问题可以这样提出：我们何以知道世界的本源到底是物质的还是精神的呢？唯物主义者说：我们明明可以看到、感到物质，它们在那里，有自己的规律，这是谁也不能否认的事实。与此相反，所谓的精神，正是这些物质对人的作用的结果。因此，世界的本源不可能是精神的，而必须是物质的。这个推论似乎很逻辑。

    但是，这个推论需要一个前提：我们的认知能力——感官、感觉、头脑对信息的加工等等——必须是绝对可靠的。假如没有这个假定，我们就不能知道：我们到底看见了什么？我们到底感到了什么？我们通过测量、计算、总结所得到的是不是真的规律？换句话说：假如我们对自己的认知能力没有很透彻的了解，就不能知道：世界的本源到底是物质的还是精神的。

    因此，唯物与唯心的争论就从本体论的层面转移到认知论的层面上来了。

    形而上学与物理学

    在物理学获得高度发展之前，形而上学是人们——哲学家——最关心的问题。物理学高度发展之后，我们通过科学的方法对物质进行了测量与描述，并且发现：物质的运动与相互作用是有着自己的规律的，并不需要有一个上帝来维护世界的秩序。所有我们想知道的事情，都可以通过物理学（自然科学）的方法而知道。世界与人之间的关系因此被简化成物、我关系。如果可证明：“我”也无非是“物”的一个部分、一种形式，那么，我们只需要研究“物”的学问——物理学——就可以知道整个世界了，知道它的历史，知道它的现在，预算它的未来。从此，物理学就代替了形而上学，科学就代替了哲学。曾经有人说：哲学对科学最大的贡献就是逻辑学。但是，罗素会告诉你：一切逻辑学的定理都可以用数学来表达。

    鉴于人的肉体的物质性，有些人很快得出了结论：“人”无非是物质的。没有这个物质的肉体，任何思维都是不可能的。但是，这个结论下得太快了一点儿，因此，很早就遭到了莱布尼茨的置疑。莱布尼茨是一个出色的自然科学家。我们都知道他在物理学中的建树，也知道现代计算机技术的基础——二进制——就是莱布尼茨发明的。莱布尼茨提了这样的问题：仅仅因为大脑具有物质性，就可证明思想只能来自物质么？也许，物质的大脑仅仅是思维的必要条件，而不是它的充分条件。也许，精神虽然需要大脑，但仅仅有物质的大脑，而没有精神，我们还是不会思考。所以，仅仅从人体的物质性还是不能证明人就是物质，不能证明精神的不存在。

    康德的纯粹理性

    康德的批判哲学的首要任务就是检验人类认知的可靠性。在康德之前的哲学家们或者盲目地信赖人类的认知能力，并认为理性具有形而上学的能力；或者盲目地否定它，认为意识不过是感官印象的盲目结合，而精神则完全没有任何效力。因此，他们对世界与事物的性质不能达成统一的看法。理性究竟有多可靠？它能给我们提供什么结论？这是康德的名著《纯粹理性批判》的主题。康德认为：使用科学（物理学）的方法，在认知的层面上观察、理解世界，属于“纯粹理性（reine Vernunft）”的范围。

    康德在“超越的美学（超越，因为它超出了经验的范围；美学，因为它研究感官印象）”中确认，我们人类从一开始——即还没有任何经验时，也就是说“先验的（a priori）”——就有一些“纯粹的观照（或称“直观”reine Anschauungen）”，如空间与时间。我们从一开始就知道，现实是在我们这些观照中呈现的。因此可以肯定，人类具有一种选择与组织的能力。在“超越的分析”中，康德把他的研究扩展到思维的领域。在这里，我们也有一些先验的认知形式——康德在这里使用了形而上学的传统术语：“范畴（Kategorien）”——，例如因果关系、相互作用和必要性等等。使用这些范畴，我们可以将一切获得的感受组织起来，合成概念与思想。正是靠着理性，我们才能够组织与理解表象世界。而且，这个纯粹理性工作是每个人自己的事情，因为，在同样的经验材料的基础上，有人得出了谬误，而另一个人却获得了智慧。因此，科学的努力是建立在可靠的基础上的。但是，理性确有一个不能逾越的界限。康德在“超越的辩证”中证明，理性永远不能离开表象世界，永远不能离开经验。所有超出这个范围的，如“事物本身到底是什么”，如形而上学，在那里，我们是盲目的。说到底，那些帮助我们理解现实世界的范畴仅仅是一些有限的概念，对一切超越了感官世界的认知，它们当然于事无补。对“上帝存在”的证明因此是不可能的。他说：“如果有人说：‘上帝是存在的’，那么，他所说的多于他所知道的。说：‘上帝是不存在的’，也一样。”

    康德对理性的检验得出了令所有思想家瞩目的结论：对于现实，它是绝对可靠的工具；对于超验世界，它却没有任何价值。

    康德的实践理性

    康德1788年出版的《实践理性批判》是建立在下述论断的基础上的：有一个先验的“道德准则”在影响着我们（的言行）。这个道德准则要求我们，为了达到一个理想的人性（Menschheit），（在必要的时候）要违反自己的利益。我们的良心中有一个不可否认的、绝对的声音——绝对道义（kategorischer Imperativ）——对我们说：你要这样去做，使你的行为准则任何时候都符合普适法律的立法原则！我们有一个天生的、对“什么是正确”的感觉。在这个论断的基础上，康德建立了他自己的体系。他的《纯粹理性批判》还仅仅是对工具的分析。在《实践理性批判》中，康德把研究的重点转移到人类理性在人生实践中的应用。

    他发现，我们的良心中那个明确的、有力的要求，那个绝对道义，那个呼吁我们去履行自己的义务的声音，自然而然地证实了：我们的意志是自由的。假如我们根本就没有在义务与爱好之间做出选择的可能性，怎么有可能有一个声音在呼吁我们去履行这个义务呢？在忙碌的人世间，我们看到，履行义务，听从内在的声音，并不总能获得应有的成果。因此，同样是这个内在声音对我们做出了“永生”的许诺。在永生中，那些缺陷将得到补偿。永生、天界的正义，恰恰证实了上帝的存在。这样，康德从绝对正义推演出实践理性的三个基本假设：自由、永生与上帝。

    康德没有把他的学说建立在纯粹理性的基础上——因为，它的适用性是有限——，而是建立在我们内在的道义感，即：实践理性。一直到康德才证明了：纯粹理性只能负责现实（经验）的部分，而非超验的部分。完全独立于此（纯粹理性），康德从另一个出发点——道德准则——出发，一直推演到上帝。康德说：“我必须放弃知识，才能在信仰中得到位置。”

    尽管康德否定了人类认知在形而上学中的一切能力，却成了人类历史上最大的形而上学家之一。而这正是康德——一个要抵抗一切攻击，捍卫他对善、对自由、对上帝与永生的深刻信仰的人——天才的机智。他说：“尽管形而上学不能作为宗教的坚实基础，它却必须时刻作为它（宗教）的保护而顶住考验。”

    科学与哲学

    按照康德的批判哲学——他也称之为“超越哲学”——，纯粹理性——即使用科学方法——对世界、事物的认识是建立在感官的、经验的基础的，也就是说，它依赖于我们天生的认知能力与现实世界对我们感官的作用。它好像无边无际的大海中孤独的岛屿，一些迷雾的形状与很快就要消融的冰山永远诱惑着水手们，却永远也不会给他们最终的答案。这里，我们可以明显地感觉到休谟对康德影响有多么深刻。尽管如此，康德却没有把研究与思考限制在感官世界，通过他对人理性的实际应用的观察，发现了那些超越感官世界的重要东西。

    “先验”在康德哪里是一个非常重要的概念，它说明了我们人类理性不仅仅是变幻无常的表象世界的一面——象庄子说的——镜子，而有着自己的能力与诉求。这是自由最好的证据。但是，自由并不是“我想做什么就应该允许做什么，我不想做什么就不必做什么”，人的自由恰恰体现在他可以自觉地选择——在道德的意义上——正确的道路。并且，这个选择不是徒劳的，不是毫无意义的。

    在解答“什么是哲学”这个问题时，康的说：“在世界公民的意义上，哲学的范围可以归纳成以下几个问题：我可以知道什么？我应该做什么？我可以期望什么？我是什么？形而上学回答第一个问题；道德回答第二个问题；宗教回答第三个问题；人类学回答第四个问题。”如果没有形而上学对人类认知能力的研究，建立在感官与经验的基础上科学的努力就毫无意义。因此，科学不必、也不能代替哲学。

告别, 但却无法忘记...

Blueidea Web Team
Team member

handmade

手工感情
现任版主
积分：3539
发贴：1978
来自：武汉
注册：2000-06-30
 发表于 2002-05-20 21:00:28 按此观看handmade的个人资料 按此发邮件给handmade handmade 的 oicq 是797286,查看 797286 的资料 发送悄悄话给handmade 引用这个帖子回复 将本帖子内容通过email打包下载
先有鸡还是先有蛋？

你看见我的时候，我在你上空飞翔

Blueidea Web Team.
Moderator Of Flash forum

blueonline

Blueonline
积分：851
发贴：2016
来自：blue-online.net
注册：2000-12-09
 发表于 2002-05-20 21:00:32 按此观看blueonline的个人资料 按此发邮件给blueonline 访问blueonline的主页 blueonline 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给blueonline 引用这个帖子回复 将本帖子内容通过email打包下载
飞鸟不是基督徒吗？也对哲学有兴趣？

btw,不好意思，这文章我看不太懂

流自己的汗，吃自己的饭，靠天、靠地不如自己干。

<Tongji.Net>
<bLUE-oNlINE.nET || vERSION 2001>

mch

意难平
积分：2857
发贴：1454
来自：Shanghai
注册：2001-04-02
 发表于 2002-05-20 21:04:43 按此观看mch的个人资料 按此发邮件给mch 发送悄悄话给mch 引用这个帖子回复 将本帖子内容通过email打包下载
人类一思考，上帝就发笑。

我一直在笑，上帝是不是在思考了？

我把时间荒废了，时间便把我荒废了。
过去的雨季

初级用户
积分：0
发贴：37
来自：武汉
注册：2002-04-18
 发表于 2002-05-20 21:04:44 按此观看过去的雨季的个人资料 按此发邮件给过去的雨季 过去的雨季 的 oicq 是231105,查看 231105 的资料 发送悄悄话给过去的雨季 引用这个帖子回复 将本帖子内容通过email打包下载
科学让人学会生存。
哲学让人学会生活。

无精打采，切，还不是因为热？！
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-20 21:06:44 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我也在学习啊

最近听了一个很有智慧的人的讲座， 发现自己非常幼稚，于是看到哲学的文章就也试着读一读。扫盲

告别, 但却无法忘记...

Blueidea Web Team
Team member

handmade

手工感情
现任版主
积分：3539
发贴：1978
来自：武汉
注册：2000-06-30
 发表于 2002-05-20 21:07:44 按此观看handmade的个人资料 按此发邮件给handmade handmade 的 oicq 是797286,查看 797286 的资料 发送悄悄话给handmade 引用这个帖子回复 将本帖子内容通过email打包下载
其实宗教也是某种成型的哲学理念

你看见我的时候，我在你上空飞翔

Blueidea Web Team.
Moderator Of Flash forum

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-20 21:11:40 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
宗教应该比哲学要更高一个境界吧。

有人说过， 有一百个人就有一百种哲学。但是今天主要的宗教都是围绕有没有上帝这个话题的。 而且即使刚刚开化的文化和民族也有宗教情怀。从古至今都是如此。

告别, 但却无法忘记...

Blueidea Web Team
Team member

深空

划破深空的流星
积分：2032
发贴：1791
来自：FJZP
注册：2002-03-09
 发表于 2002-05-20 21:13:50 按此观看深空的个人资料 按此发邮件给深空 访问深空的主页 深空 的 oicq 是52051038,查看 52051038 的资料 发送悄悄话给深空 引用这个帖子回复 将本帖子内容通过email打包下载
科学科学科学，我想说的是.....我爱死科学了

不好意思，发发感慨，我没有看文章：P

尔心难舍兮，我已舍得

歡迎光臨月光海岸

5460

::自杀者::
积分：4361
发贴：2857
来自：==::自杀者::==
注册：2001-12-29
 发表于 2002-05-20 22:09:46 按此观看5460的个人资料 按此发邮件给5460 访问5460的主页 5460 的 oicq 是3545677,查看 3545677 的资料 发送悄悄话给5460 引用这个帖子回复 将本帖子内容通过email打包下载
太高深了 我不是 叔本华也不是尼采 我只是图拉伯 ^_^

==::自杀者::==::我佛慈悲::==::善哉善哉::==
==::自杀者::==::我佛慈悲::==::善哉善哉::==
==::自杀者::==::我佛慈悲::==::善哉善哉::==
==::自杀者::==::我佛慈悲::==::善哉善哉::==
==::自杀者::==::我佛慈悲::==::善哉善哉::==
==::自杀者::==::我佛慈悲::==::善哉善哉::==
blueonline

Blueonline
积分：851
发贴：2016
来自：blue-online.net
注册：2000-12-09
 发表于 2002-05-20 22:29:30 按此观看blueonline的个人资料 按此发邮件给blueonline 访问blueonline的主页 blueonline 的 oicq 是2048486,查看 2048486 的资料 发送悄悄话给blueonline 引用这个帖子回复 将本帖子内容通过email打包下载
我对宗教有点抵触情绪，感觉和共产党的说教一样。虽然很多时候是劝人向善，不过我还是觉得太压抑了。

我班上曾经有个同学信奉基督教（或者天主教，不太清楚），他带来了教义或者纲领之类的影印本给我们看，我不知道原版的是不是这样，不过他带来的我真的非常反感，其中宣扬的内容完全反对科学，反对唯物主义。大师兄，什么时候有空的话给我们上点基督教的启蒙课吧？好让我们了解了解，最好到我们同济网论坛的同舟共济版来

流自己的汗，吃自己的饭，靠天、靠地不如自己干。

<Tongji.Net>
<bLUE-oNlINE.nET || vERSION 2001>

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-05-20 22:40:14 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
flyingbird在上个帖子中说
引用:
如果你进来了，看一看， 夜深人静的时候，也许会有一点感受， 喧嚣之外， 思考一点深入的东西。

听你的，我今晚通宵，三点的时候再来看

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-05-21 00:39:33 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
看了第一遍想到的：

我隐约记得哲学书上说哲学就是人的世界观。

我想科学可以系统的学习，而哲学应该不能，感觉有很多哲学上的问题都得有过丰富的经历以后才能真正领会。

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

crystal

水晶
积分：3480
发贴：3644
来自：QUAKE
注册：2000-01-30
 发表于 2002-05-21 01:27:59 按此观看crystal的个人资料 该用户不允许显示它的电子邮件 访问crystal的主页 crystal 的 oicq 是1073810,查看 1073810 的资料 发送悄悄话给crystal 引用这个帖子回复 将本帖子内容通过email打包下载
哲学是研究世界观的学问

<a href="JAVA" target="_J2EE">Learning.....</a>
wx@ay

看不懂
积分：7654
发贴：6166
来自：ay.ha.cn
注册：1999-12-23
 发表于 2002-05-21 01:42:56 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
这个时候是我眼睛最痛的时候，不看长篇。
留着明天看

Think like a Genius.
donger

SmallOgre
积分：6601
发贴：4369
来自：
注册：2000-07-22
 发表于 2002-05-21 08:59:21 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
我就看到小猫的签名了，什么乱七八糟的，看不懂

Enough is as good as a feast.

Blueidea Web Team
Team member

高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-05-21 10:42:56 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
罗素曾经描述过作为社会的人的三种欲求：

求知欲、对爱情的追求、对他人他物的同情的怜悯

具体是不是这样，记不清了，大概是这个意思。

我想科学、哲学、宗教都可归于“求知”的范畴

科学按照人对现实世界认知（不能脱离人的感官局限）求解；

哲学是对客观世界形而上学的认知，基本属于世界观范畴；

宗教是关于人生的哲学，是对人本身的反思，是属于人生观范畴，从这点来说，宗教是最以人为本的。

顺便说一句，我觉得罗素的三种欲求里应该加入对美的追求，是不是啊？

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-05-21 12:55:10 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
我以为宗教只是一种信仰，一种完全精神的东西，比哲学的形而上更具体化、更世俗化。好比现在的各种民族情结、爱国情结、党派之类的都是信仰，幅射面大小不同而已。
而哲学不仅是为科学提供了逻辑学，每个科学家不同的世界观会影响他们不同的研究方式，只是最后的验证结果需要回到现实世界来证明。

这个世界是物质的吗？不是吗？是吗？不是吗？

高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-05-21 19:29:35 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
maco在上个帖子中说
引用:
我以为宗教只是一种信仰，一种完全精神的东西，比哲学的形而上更具体化、更世俗化。好比现在的各种民族情结、爱国情结、党派之类的都是信仰，幅射面大小不同而已。
而哲学不仅是为科学提供了逻辑学，每个科学家不同的世界观会影响他们不同的研究方式，只是最后的验证结果需要回到现实世界来证明。

这个世界是物质的吗？不是吗？是吗？不是吗？

不对、不对……

宗教信仰和世界是唯心还是唯物没有必然联系，宗教……可以这么说，他是一种关于人生的哲学；

他并不去求索这个世界的的本源，而是求索人究竟应该怎样活在这个世界上；

显然，绝大多数人关心自己的人生比关心“世界的本源”更多，所以如你所说“更具体化、世俗化”，宗教在人的精神领域的影响比哲学和科学大的多。

哲学和科学的研究是从我们所处的世界出发，因此会随着人类历史的进程而发展；

宗教是关于人生的哲学，他是以人为本，不管外面的世界如何变化，人类对世界的认知方式（五感）不变，人类的基本精神生活方式（各种精神活动：爱恨、悲喜、痴怨……）不变，所以宗教哲学延续发展几千年来并没有大的变化。

民族情结、爱国情结、党派之类虽然也可称为信仰，但此信仰非彼信仰，他和宗教信仰有本质的不同。
民族情结、爱国情结是属于社会环境的影响，是人对长期生存的环境产生的归属感，不属于宗教和哲学的范畴。
党派之争也是一样，绝大多数党派 —— 不考虑个人私欲因素 —— 并不存在追求目标上的差异，而只是实现方式方法的不同而已。比如当年国民党和共产党，都是为解救中国，只是如何解救问题上的差异。

其实maco的第一句话没有什么错，宗教既然是关于人生的哲学，那么肯定是关注于人的精神。以上只是觉得maco后面的话有些混淆，需要澄清而已。

ok，谢谢！

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-05-22 09:00:02 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
TO：高风 没有特别的去读过相关书籍，只是凭着一种直觉说出来，可能是认识不够深，也比较乱。
呵呵，不过我不知道你谢什么？？？
高风

终级用户
积分：648
发贴：541
来自：重庆-成都
注册：2001-01-04
 发表于 2002-05-22 12:28:15 按此观看高风的个人资料 按此发邮件给高风 高风 的 oicq 是87468690,查看 87468690 的资料 发送悄悄话给高风 引用这个帖子回复 将本帖子内容通过email打包下载
谢什么？谢谢大家看啊？！

呵呵，不过看的人还是很少，看来只好作收藏了……

南台静坐一炉香 终日凝然万虑忘
不是息心去妄想 都缘无事可商量
……………………………………………
szz

高级用户
积分：161
发贴：185
来自：
注册：2001-12-12
 发表于 2002-05-22 19:20:30 按此观看szz的个人资料 按此发邮件给szz 发送悄悄话给szz 引用这个帖子回复 将本帖子内容通过email打包下载
对于唯物与唯心的争论我倒觉得没有什么必要，我不敢说谁是谁非，不过我知道这些理论都是人自己想出来的，到底我们认识世界的方式是否正确都还不能验证，又何从谈及唯心或唯物？

从这个角度上来看有一句话是最好的自嘲：“人类一思考上帝就发笑”。

修 罗
魔性难除 佛性难得
遇魔杀魔 遇佛杀佛
破戒求道 杀身求证
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-22 19:29:19 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我看这篇文章转贴时的本意是太多的朋友言必称科学， 好像把科学置于一个不应有的地位。

事实上， 随着生活阅历的丰富，对科学的了解以及了解之后的那份敬畏之心， 你会发现心灵是一个多么大的世界， 多么复杂的世界。

这个世界既不是不可知的， 也不是可以全知的， 我们都很有限。

康德说有两件事让他心生敬畏： 俯视心灵和仰视天空， 大意如此。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 科学为什么不能代替哲学？
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


让知识遭遇心灵 - 经 典 论 坛

论坛灌水区
让知识遭遇心灵

上一贴 | 下一贴
发表人 主题: 让知识遭遇心灵
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-22 16:34:00 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
一个面目清秀的内蒙古农村女孩，叫乔婉君，她的资料和肖像被她的校长放
在网上。即使是说一个农村孩子很新鲜的事她也显得很忧郁：“我1989年出生，
英文名叫SALLY。我家在内蒙古固阳县的一个农村里，我的向往是长大当一名教师，
我做什么事情时总是想着：忍一时风平浪静，退一步海阔天空。”

    她是私立雷佳试验学校的学生。她的校长、北京到固阳去的教育家李雷对记
者说，“她出生在那个地方，就预示着某种悲凉的东西。以后不知要比城市孩子
多付出多少！”

    就是为了这些“渴望挽救的孩子”，李雷去年9月辞去北大附中高三语文教师
的职务，来到包头北边的固阳县，办了雷佳学校。半年来，像在一切偏远贫困地
区办善事一样，甜酸苦辣皆备，苦辣尤多。

    李雷45岁，社会上闯荡过，对自己的社会经验颇为自信，号称三教九流都能
应付，结果今天直埋怨自己，怎么有些事这么幼稚，还被热情冲昏头脑，当官的
就是当官的，你不能因为自己是心底无私办教育，而且自以为跟他们处得不错就
放松巴结……

    当年被县上热情迎来、希望其帮助固阳办教育的李雷，很可能一年不到就两
手空空无奈回北京，但他与几十个农村孩子结下了“生死之谊”。

    李雷1983毕业于北京师范大学中文系。曾担任北大附中高三毕业班语文老师。
1999年8月参加团北京市委组织的扶贫支教活动，到内蒙古固阳县顺西中学支教，
任主管业务的副校长，至2000年7月结束。2001年被团中央授予全国百名优秀青年
志愿者称号。现任雷佳实验学校校长。

    农村学校培养的是农村少爷，书没读好，地也不会种了

    这个地方过去没有教育传统，与两千多年的科举教育绝缘（过去时代中科举
进士多的地方，现在多也教育发达，如江苏、浙江等省，反之亦然）。

    这个地方战国至秦代，为匈奴民族居住地，秦将蒙恬曾屯兵于此，并修筑秦
长城，遗址至今完好保留。

    风景辽阔，而学生可怜！李雷对坐了一夜火车到包头、又赶了两个多小时长
途车赶到固阳的记者感慨塞外教育的贫乏———这是他抛家舍业、毅然来此的主
要原因：

    “学生水平比起南方或北方的城市差得很远，很多到了初一，还远远写不了
2500字，这有学生个人的原因，但更多是学校的。因为乡里学校的老师根本就是
农民。他们生活中更大的事是种地，责任心很成问题。另外，这个地方喝酒喝得
厉害，很多时候，老师是在神智不清的情况下走进教室。”

    李雷说，要靠这样一些教师完成国家提出的任务很难。他曾问包头师专一个
中文系毕业生读过什么书？答曰都读过。茨威格的书读过什么？结果那个师专毕
业生竟没有听说过茨威格。李雷说，我看这个语文你是教不了。“贫困地区缺什
么？扶贫支教做什么？表面上，当地学生不缺吃不缺穿，还有零钱打打游戏机，
买袋方便面。实际上，精神上的荒凉与贫困到了可怕的地步：学校图书馆不对学
生开放，放学回家更是没有书看，长年缺少课外活动、体育锻炼，小小年纪体态、
步态、心态都迅速成人化甚至老龄化，下了课就在墙根底下蹲成一排晒太阳。我
问几个男生为什么晚自习手里没书干坐着，回答是不想看。到了初二，就开始大
面积地厌学、弃学。小学毕业时就已经流失了20％，到了初中毕业又流失20％。
到了初二初三，孩子们心里都明白，学习跟我没关系。上高中根本不可能，全县
只有一个高中。能考出去，更跟中彩一样稀少。初中毕业后，只能在家里坐着，
特别是女孩子，16岁从学校出来，找不到工作，不会看书，不知道干什么，嫁人
年龄又不够，虽然是花季，心很快就老了。哀莫大于心死。”

    李雷是在团中央组织扶贫支教时了解到这里的教育状况的。他特别痛惜，应
试教育不仅没有改善农村孩子的心智，而且给他们添加了恶习。他认为，受教育
的历程是乡村人的尊严不断丧失的过程。就像少年闰土在鲁迅的笔下是蓝月亮下、
拿着长茅射獭的灵敏而勇敢的少年，而成年的闰土却称当年伙伴为“老爷”，生
活的艰难和残酷剥夺了年少的亲密友谊，教育给了他们严格的身份等级……

    现在的学校所学非所用，培养的是农村少爷。书没读好，地也不会种了。不
劳动是他们的“特权”，他们凭此维持某种优越感。粱漱溟、陶行知批判过的乡
村教育现状依然如故，甚至更严重了。

    这种农村教育直接威胁到了孩子们的生存。这是一个不公平，就因为他们生
在农村，于是就带上了烙印。这是所谓贫困县最大的贫困———生存状态的贫困。

    在这种冠冕堂皇的理由之外，李雷来固阳还有很强烈的个人目的。

    他上北师大时，对卢梭的《爱弥尔》耳熟能详，于是和同学们都暗下决心，
要把自己的孩子写成一首教育诗。但是事情绝不像想象的，“儿子一旦进入这个
教育体制就被异化了，家长在学校和教育制度面前完全是弱者，哪怕你是大学教
授。是这个教育制度在塑造我的孩子而不是我，现在他没有快乐，总是说活着没
意思，我对他已经无能为力，我只能悲壮地身体力行，让他看看一个父亲，一个
男人，到一个陌生的环境里能像白求恩一样为人们做出什么，办一个学校，一个
让孩子快乐的学校。这是一个实实在在的更好的教育。”

    做电影的妻子跟李雷一起来固阳，他说，家和他一起上路，是他的幸福。儿
子一个人留在了北京，上高二应该能自立了。

    李雷两年前结束固阳的支教活动回到北京，在家里看张艺谋的《我的父亲母
亲》时，有一个场景：老师回城了，章子怡演的女学生站在满天大雪中，痴痴地
等着———在七月的炎热中，李雷感到凉透骨髓！他可以肯定，他的学生就这样
在等他———正是为了回避离别的情境，李雷悄悄地离开固阳，没有跟学生告别。

    这最后的感情一击让李雷重回固阳。

    “看10部这样的片子就足以改变一个孩子对世界的看法”

    “我种一块实验田，我不能改变什么……”

    他的试验开始。靠着支教时跟县里搞好的关系，县里很欢迎，把一座旧学校
楼借给他使用。李雷把它粉刷一新。他雄心勃勃，

    多多益善地招收了11名教师。设小学四、五年级和初中一年级三个班（这里
小学上5年，初中上4年）收了70名其他学校不要或者想上重点学校没门的学生。
2001年9月1日，雷佳学校正式开学。

    他的办学宗旨听起来很抽象，变成“白话文”就是，“要让学生像德国人一
样健壮，像美国人一样自信，像日本人一样精明，像韩国人一样自尊”。

    他说我们这么大的一个国家用一个统编教材，执行统一的课程计划，本身就
是一件不正常的事情。他很大胆地把章程改了，参照中国现行的课程计划与日本
2002年课程计划，再结合本地情况，制定了独特的雷佳课程计划。

    最大特色就是把道德课转为一种全方位的文化熏陶；为达到强悍学生的目的，
增加了体育课；初中以前不专设英语，而是把英语化到其他课中；语文课、英语
课与他特有的“名著赏析”和“名片赏析”课结合在一起，这样，娱乐和教学也
彼此融合了，并延续到课堂时间以外。

    记者看了他的教案和考试卷，发觉他推崇一种人文的、精神力很强的东西，
并融会在一切细节中。他主张，先得有一种强烈的感情提升，然后什么病句错句
之类技术上的细节就会在过程中迎刃而解。

    比如小学五年级第一学期期末考试卷上有一题，让孩子说出两组句子的区别：

    A如果没有太阳，地球上将到处是黑暗，到处是寒冷，没有风、雪、雨、露，
没有草、木、鸟兽，自然也不会有人；B一句话，没有太阳，就没有我们这个美丽
可爱的世界———他把语法融入自然的诗意中。

    再比如四年级的试卷，他要求这些连一句话都写不顺、错字满篇的小学生把
对“时人不识农家苦，将谓田中谷自生”的理解写下来———他时时在培养农家
的孩子对农家的感情。

    李雷设计了一个很特殊的课———“名著感觉”。他对这些连浅显读物都看
不懂的孩子读屠格涅夫，读海明威，读汪曾祺……让孩子们听完后，尽己所能把
故事记下来，以便培养一种叙述故事的能力，一种写作和速记能力。

    记者看到四年级的考卷上听记是《儿童和平条约》———李雷在努力打开一
扇面向世界的窗口。

    他不希望孩子们堕入此地他们父辈那种境地，他总想启发他们思考人生。难
道就在黄沙大漠中的小土房边晒太阳过一生？

    五年级考卷有一阅读思考题：影片《泰坦尼克》中有这样一个场景：船要沉
了，人们都在千方百计地逃命，四个音乐家都还在（）（）地演奏着乐曲。有人
问：“都死到临头了，还拉琴干什么？”一个音乐家（）笑着说：“既然如此，
现在不拉，还等什么时候拉呢？”———让学生填空，并用300字写出思考。

    这是一个塞外的黄昏，简朴的教学楼里传出舒缓的西洋乐声。记者推门，看
到李雷正给农村的孩子播放斯特里普主演的《狂野的河》，孩子们已经收起不解
的笑，沉入剧情。

    这也是李雷的独创，让孩子每周看两盘英文原版碟。这也是他英语的边缘教
学。更重要的是他的一种德育观：“好莱坞的确强大，不管怎么说，他们的片子
里有很强烈的正义、公平、民主的因素，而且是潜移默化的影响。初一年级我觉
得要加强正义感的熏陶。”

    并不是看完就算了，学生要把自己的感动写出来，这些过去就知道街头惹事
的孩子，知道了友谊和酒肉朋友，勇敢和粗鲁的区别……

    他多年精心收藏的原版碟派上了用场，孩子们迄今已经看过了《燃烧的华盛
顿》、《勇敢的心》、《阿甘正传》、《天使保镖》等十几部片子。李雷说，再
过一个学期他才让孩子们看《辛德勒名单》，现在他们可能还理解不了。“我觉
得这样的片子有10部，就足以改变一个孩子对世界的看法。”

    李雷建了一个小小的图书馆，朋友的赠书加上他自己的收藏，足有一千多册。
学生可以随便借阅。“列宁说，马克思主义不能从工人的头脑中自己生长出来，
得从外面灌进去，如果不是我介绍，念给他们，他们怎么会知道武侠鼻祖是平江
不肖生，如果我不念，他们怎么会知道有林语堂这个人和他的《中国人的国民性》
？“我就是‘毒害’下一代，我对他们的影响可以说深入到他们的骨子里。”

    他曾对北大附中的孩子也这样，有孩子到了国外给他来信说，“你教的东西
改变了我们对人生的看法。”

    但是他说，“北大附中那生源，教师就起一个助力，我觉得没教什么，而在
这里，我就是在塑造了。”

    “教育要让人变得聪明、富裕、能干，否则人们干嘛要到学校来”

    雷佳学校比别人多的还有综合实践课和选修课。曾经听过李雷讲课的研究学
校社会学的刘云杉写道：“李雷在一节综合课上，需要用拉威尔的“波莱罗舞曲”
做背景音乐，他希望达到这样的效果：单弦不断地重复，在重复中不断地加大力
度、不断密集，扣人心弦。学生在此学习音乐的节奏，用此寓意固阳人口在几十
年不断增加、不断密集。他认为这是一个很有气氛、很有感染力的设计，但是固
阳找不到这个曲子、包头也找不到，这样的设计在固阳的背景下就是奢侈的。在
这节课上，他要介绍以色列的沙漠绿洲，我国北方干旱，官方的观点是年降水在
100毫米以下是不适合人居住的。但以色列的年降水只有40－50毫米，可是以色列
人民团结一心，用滴灌等方式精心耕作，建设起富饶的家园。

    再来看固阳的昨天、今天与未来，在固阳也有很多事情可以做，譬如对太阳
能的利用，譬如对沼气的利用，譬如种葡萄与烟叶等经济作物收益就更好，这样
还可以发展相关的产业，譬如用葡萄来酿酒……李雷就是要实践这样一个信念，
教育要让人变得聪明、富裕、能干，否则人们干嘛要到学校来，教育要给人切实
的帮助，学校里的教师也应该是当地的能干人。”

    这是一种导演的感觉（李雷曾在北京电影学院表演系当过办公室主任）：“
我把一种润物细无声的东西溶在规定的两千小时的德育里，我没有一般学校的德
育课程……”

    如果李雷把德育课变成这样的实践课算不算德育？他在扶贫支教时就有过这
样的实验，他当时写道：

    “世界上最美好的事情，莫过于让知识遇到求知的心灵。我清楚地记得我的
摄影小组的几十个学生每次上课时的神情。他们一点也不觉得感光度、焦距、反
差这些名词枯燥，他们欣赏摄影大师桑德、布列松、德巴东的作品会发出动人的
微笑，我相信他们已经学会用自己的心灵去看待这个世界，尽管他们也许永远不
会拥有一架自己的相机。”

    他安排这么多的综合课和实践课，就是想让孩子尽早有口饭吃或者脱颖而出，
以便使他们的农村父母枯涩的脸上能浮出一个轻松的笑。

    他聘请的科学顾问是原县重点中学的校工。这个校工是一个无线电专家，他
指导的学生科技小组曾在全国的航模比赛中获二等奖。这可是固阳的能人，但没
有文凭，当不了老师。在李雷的学校里，他不仅被聘为老师，而且还当科学顾问。
李雷还想把全县各行各业的能人在职业开放日定期请到学校来，他的学校是一个
试验场，每个人都要学会对生活有用的技术。

    李雷说，他觉得好像开了天目，能够自如地把各个学科都穿插在一起，学科
的界限被打通了。他在尝试打通的还有学校与社会的界限。固阳许多工厂都停工
了，机器、厂房大量闲置，可以在工厂里，生产新的课桌椅，产供销都不成问题。
他想让学生从动手做中真正体悟到“知识改变世界，劳动创造财富”。

    李雷想达到因人施教的境界，他说他为固阳的农村孩子们准备了三条路，第
一条就是让他们上大学，在应试的海洋里成功：“我的目标是涵盖高考的，我实
际是应试教育的老手。你想想我带的是北大附中高三毕业班，让学生考上大学是
小试牛刀。我每年大致都能猜出要出什么题。没听说？出题的怕猜题的。但我们
不屑猜题，我们总体把握了，猜不猜都没什么关系。”

    如果确实不是读书的料，李雷准备了第二个出口，“我看准了那些能折腾的
主，往致富能手方向培养。让他们知道钱是在流通过程中赚的，投百姓之好是根
本。”

    第三个出口是培养当干部，从小发现当干部的苗子，然后培养。具体就是训
练表达和速记的能力，尤其是交际和发展关系的能力。“我总的想法是让这些农
村孩子有一个好的未来。如果我收的是高玉宝，‘我要读书’，就培养他上大学，
如果我收的是高尔基，我就支持他学打铁，在社会大学里锻炼。我们还有一个总
的目标，就是培养学生有责任心和可持续发展的信念，而不是铤而走险，巧取豪
夺。”

    “有的孩子说，上了6年学，从来没觉得自己有这么美好”

    李雷还想在教育界来一场“手段革命”。即目标正确，手段也要人性。

    对于惊异的记者，他说，老师打学生是教育界很普遍的事，对于固阳大部分
老师来说，不打就想不出什么办法了。其实北京的一些重点学校也体罚，只是你
们不知道罢了。“这里的家长也纵容这样做，家长要求老师打孩子，要是不打，
就认为管教不严。很多孩子对我说，一天要挨三顿打，早上挨打是因为没交作业，
中午打是因为上午表现不好，下午挨一顿是警告晚上不能表现不好。”

    在残酷中长大的孩子也只知道残酷。但他们本可以有一个另外的童年！一开
学，李雷就敬告老师，“你们干什么都行，但不能有身体接触，越过这个，我六
亲不认。”

    一开始，孩子也不适应，到了中午，孩子看老师还不打，就问，老师，什么
时候打我们？他们认为这是跑不了的一顿饭。

    李雷对记者说，“其实有很丰富的手段管教孩子。孩子停不住，这是青春期
精力旺盛的表现。我就给他们找活动，找发泄的管道。我让他们疯着玩，比如一
下子走几十里路到秦长城。有的孩子在路上累得仰面躺倒两次。我站在长城上对
孩子们说，走到秦长城，你们是头一份。固阳人从来不走这么远。“我让他们在
学校的一面墙上随便写画，像在纽约地铁里一样。我的体育课千奇百怪……更重
要的是，我提升他们的情感。

    “我在力所能及的条件下，组织了一台空前美奂的圣诞晚会。我要求英语老
师教这些农村孩子《平安夜》、《铃儿响叮当》等英文歌曲，学生们组成了一个
英文歌曲联唱，大家依次上台又下去，于是特别期待再次走上去一展歌喉，他们
进入了一种氛围，消除了上台的紧张。五年级在老师的帮助下演出了英语话剧《
斯巴达克斯》，四年级演出了芭蕾舞《天鹅湖》片段。“学生们产生了类似宗教
的力量，有的孩子说，上了6年学，从来没觉得自己有这么美好。“第二天大睡起
来，我给学生们放好莱坞原版碟《天使保镖》……大家尽情折腾，但一切在我的
掌控之下。”

    李雷有一个念头，他不是单纯通过教学来改变学生，而是全方位改变学生的
生存状态。他想通过食物改变学生，他有厨师执照，坚信改变学生的饭菜就会改
变学生的脑子。他说他的早餐能达到令人眼花缭乱的程度，“我给学生们做汉堡
包、煎蛋等。我不敢说能超过母校北大附中，但孩子们垂涎欲滴，连星期天都不
愿回去了。”

    他的另一个试验是贫困教育，他说他是小本经营，孔子大树下都能教书，我
秉承陶行知的教育理念，也能在农村的破屋中安之若素。

    在李雷的学校里，课本将由学校免费提供，李雷这样向学生与家长解释：义
务教育的应有之义是念书不要钱，学校想从课本免费开始，找到一种节省费用，
降低消耗的办法。书只要爱惜，看是看不坏的。学校只收押金，不收书费，学生
升学或转入新年级后，把书传给后面的新同学。敬惜字纸，本来就是中华民族的
美德。学校还要给学生做校服，每套校服（冬夏两季）收取100元押金，开学或转
入新年级后，校服移交给后面的新同学。中国人的新三年旧三年的传统，校服的
传递，将让每个同学感受到集体的亲情与温暖。

    雷佳学校生死难卜

    雷佳学校不像别的私立学校那样有入学考试，李雷说他越来越希望招收的学
生是不好的。这样才能证明他的教育有效。现在时间还很短，但最起码学生的厌
学情绪没有了，对学校有一种依恋。

    记者感于学生的淳朴，抄录一位四年级学生作文如下：

    虽然我们班只有两个女生但是她和我们从都（不？）吵架。不像别的女生今
天和这个好了，明天我（和？）那个恼了。我们班的女生不像他们班的每天都吵
吵闹闹。赵瑾和崔宇婷她俩从都不吵架，就像亲姐姐一样每天手拉上手玩。

    有一次崔宇婷的妈妈让转学，崔宇婷和赵瑾两个人哭得脸像红苹果一样，最
后崔宇婷的妈妈来接崔宇婷上（走？）让我们的男生看见了跑过去和她妈妈说了
才没让崔宇婷走。

    ……因为我们只有她们两个女生，慢慢有了深厚的感情，贾宏和贾志伟他们
俩走谁连一点泪也没低（滴），就因为每天打打闹闹谁也和谁没有点感情。

    就这样我们班的两个女生每天一起飞过来飞过去，像两只快乐的小鸟一样。

    李雷有一个理想，他告诉他的学生们，在他们未来的学校里，“这个学校的
人都爱说爱笑。因为没人觉得有什么犯愁的。这个学校的人都爱运动。不是光穿
一身运动衣就完了，真练。往外一走，全是俊男靓女。这个学校的人还爱音乐，
是打心里喜欢。学两声《王婆骂鸡》，哼一段《水仙女》。下了课，放了学，手
之舞之足之蹈之，皆中Disco之节，合于Jazz之拍。这个学校的人还特别爱干活，
而且会干，而且能干。这么说吧，谁要遇见点技术上的难题，甭问，上学校！三
百六十行，能人都在这儿。这个学校的人还都敢爱敢恨。遇事从来不当缩头乌龟，
还特抱团儿。甭管在哪儿因为什么，谁敢欺负一个试试？这个学校的人也不是没
心没肺的二百五。总想为国效点力分点忧。老拿政府的事儿当成自己的事儿，经
常给帮着出个主意什么的。”

    感觉这是一个有着很好前景的学校，但回京10天后再与李雷通话，情况急变。
威胁学校生存的事情发生了。我这才深刻体会，李雷是一个人在陌生的地方与社
会冲突，他最终可能会被赶出固阳。“我现在已进入利益结构中，从当地的好学
校县一中、二中转过来一个学生，他们就少一个走后门的家长求他们的机会，也
就少了一个……我对曾经称兄道弟的县领导平等待之，忘了官民有别……莫名其
妙的压力来了。别以为是边塞，干起这个来也是润物细无声。先是工商局查我，
后来我招聘的老师被招回，又通知要占用教学楼……”

    李雷近乎乞求要求县上让他把一年坚持完，好对固阳人民有一个交代。

    记者在北京看着抄回的雷佳学校学生作文，有种说不出的感觉。初一学生高
波写道：“我在这学校学到了其他学校学不到的东西。第一，语文学会了作文。
第二，英语我多掌握了语法点。第三，数学课上学会了幽默。课余时间我学会了
跳街舞。雷佳我永远不忘你。我进了这所学校，在人生的命运线上打了一个节，
告别了以前枯燥的学习。李校长这几天您还是面带笑容，我想这个学校一定会成
立下去。”

    中国青年报-冰点

告别, 但却无法忘记...

Blueidea Web Team
Team member

brahma

初级用户
积分：124
发贴：139
来自：beijing
注册：2000-11-17
 发表于 2002-05-22 16:53:36 按此观看brahma的个人资料 按此发邮件给brahma 访问brahma的主页 brahma 的 oicq 是13728037,查看 13728037 的资料 发送悄悄话给brahma 引用这个帖子回复 将本帖子内容通过email打包下载
这就是为什么落后的地方一直落后，哎，反正我宁愿在外流浪一辈子也不会回到当地去了。

Now Only Rahma！
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-22 19:30:46 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
在城市， 甚至在中心城市， 知识就必然能遭遇心灵吗？

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 让知识遭遇心灵
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


美国朝鲜战争纪念碑前的思考 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
美国朝鲜战争纪念碑前的思考

上一贴 | 下一贴
发表人 主题: 美国朝鲜战争纪念碑前的思考
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-05-23 07:01:49 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
美国首都华盛顿的越战纪念碑，是一个相当出名的设计作品。今天的建筑系学生，在学到当代纪念碑设计的时候，恐怕都会接触到这个设计范例。在中国，有不少介绍美国的文章，都提过到青草坪上，刻满了阵亡者姓名的这个黑色花岗岩墙。一方面，人们当然是被它别具一格的设计思想和表现手法所吸引；另一方面，人们也好奇地注意到，纪念碑的设计者林璎是当时刚２０出头的一个华裔女孩，她当时还是建筑系的大学生。更何况，她和中国似乎有着丝丝缕缕的关系，追根溯源，她原来是中国著名建筑师梁思成的夫人林徽音的一个远亲。这样，就有了一点传奇色彩。也使美国越战纪念碑的在中国的知名度，远远超出了建筑系大学生的范围。

    可是，在中国很少有人知道，就在这个著名的越战纪念碑近旁，还有一座与中国关系更为密切的战争纪念碑，那就是美国的朝鲜战争纪念碑。

    不锈钢的散兵线

    这实际上不止是一个纪念碑，而是一个小小的纪念园区。走进这个园区，首先相遇的，是１９个与真人尺度相仿的美国军人雕塑群。这些不锈钢雕塑是写实的。大家都知道，以写实的战士塑像作为战争纪念碑的组成部分，这已经是一个古老得不能再古老的设计手法，似乎了无新意。可是，这个纪念碑以最传统的设计方法入手，却能够赋予参观者一种特殊的感受。作为对一个设计作品的分析来说，它的突破点在哪里呢？

    朝鲜战争纪念碑的设计者，并没有按照通常的做法，把这些雕塑集中在一起，而是将他们一个个拉成散兵线，撒开在一片长满青草的开阔地上， “搜索前进”。他们头戴钢盔，持枪驱前，表情显得非常紧张。它和一般纪念碑设计另一个不同之处是，这些塑像都没有高台底座。他们不是高耸的英雄，而是普通士兵。他们的脚就结结实实地踏在这片开阔地上。这么一来，士兵脚下的这块土地就自然地融入，成了雕塑群的一部分，战场也就因此而被生生地移进了这个纪念园。当烈日炎炎，当狂风扫过，当暴雨倾注，当皑皑冬雪覆盖在这片开阔地和士兵们的身上，这时，设计者甚至将整个气候和环境都引了进来，成了这个雕塑群最真切的背景和注释。于是，战场的严酷和士兵危在旦夕的生命，作为一个战争片断，整体地走进了纪念园。传统的写实群雕就这样被新颖的设计思路所突破，产生了与众不同的视觉效果和感受。按照建筑界的行话，这确实是一个非常有“想法” 的作品。

    南面是一座黑色的花岗岩纪念墙。在这座墙上，还隐现着浅浅蚀刻的许多士兵的脸部，这些形象不仅是写实的，甚至可以说是真实的。因为所有这些脸部，都是根据朝鲜战争新闻照片中美军各个兵种的无名士兵的真实记录，临摹刻摹的。纪念墙的花岗岩是磨光的，开阔地的塑像群因此而映射在墙上。随着我们的脚步移动，两组形象便流动地，互为背景地融合在一起。战场的引入，新闻照片的应用，都表明着设计者在刻意寻求一个历史真实的感觉。而正是设计者的这个追求，让走入纪念碑园区的我们，不无困惑。

    英雄儿女

    我们当然是困惑的。因为我们从小唱着“雄赳赳，气昂昂，跨过鸭绿江”长大；我们熟读课文《谁是最可爱的人》；我们看了无数遍电影《英雄儿女》；哪怕是在美国打工，我们只要一张嘴，都会不假思索地唱出《上甘岭》的插曲。在我们出生出世长大成人的每一天，我们最崇拜的艺术家们，就是以他们最卓越的才能，以最优美的旋律，最动听的歌喉，向我们讴歌这场战争和战争中的英雄。以致我们在一生中有过多次痛恨自己生不逢时，没有生在朝鲜战争的前十八年，没有最后一次赶上报效祖国的机会。我们根本不需要思考就能推出天经地义的逻辑：我们的父辈跨过鸭绿江，就是“保和平，卫祖国”，就是“保家乡”。至于为什么要跑到鸭绿江那头去“保卫”，是因为唇亡齿寒。美帝国主义醉翁之意不在酒，他们挑起朝鲜战争，就是要利用朝鲜半岛作为“跳板”，企图将刚刚诞生一年的新中国，扼杀在摇篮里，就象要杀死一个天真的婴孩一般。

    为此，我们的爱国主义绝不是干巴巴，而是血肉丰满的。既充满对侵略者的仇恨，却又伴随着诗意无限的对祖国的热爱。这与我们青少年时代的浪漫和激情实在很合拍。就象《上甘岭》的主题歌《我的祖国》一样， “一条大河波浪宽，风吹稻花香两岸”的柔情，和“若是那豺狼来了，迎接它的有猎枪”的激昂，能够有机地结合在一起，浑然一体，天衣无缝。因此，我们向来不认为自己接受过什么说教，那是一种已经化为血液流淌在胸中的感情。这样的感情是如此难以割舍，它不仅会伴随我们从小到大，而且也会伴随我们越洋过海。我们就这样毫无思想准备地突然“踏入敌阵”，走进了美国朝鲜战争纪念园区，蓦然面对“行进　”在朝鲜战争的开阔地上的，那１９名疲惫艰难的美国士兵。我不由自主地说，这就是被我们打败了的“美国野心狼”了。

    关于这些美国士兵，园区内只有一句短短的碑文：“我们的国家以它的儿女为荣，他们响应召唤，去保卫一个他们从未见过的国家，去保卫他们素不相识的人民。”在读到这段碑文的时候，我们才恍然大悟，我们眼中穷凶极恶的“美国鬼子”，却也是美国人民心中的“英雄儿女”。我们停在这只有一句话的碑文前，不由有些发愣，就愣在“保卫”这个词上。美国兵千里迢迢去朝鲜，他们凭什么言称“保卫”，他们又究竟去保卫了什么？这是一场跨越了半个地球的战争。我们也想到，在有着信息自由法的美国，政府不可能对于这样一场战争，向他们的士兵和家属隐瞒重大历史情节。这个朝鲜战争纪念碑是在１９９５年６月２７日才揭幕的，远在１９８２年揭幕的越战纪念碑之后，那么，在经历了对越战的不断重新认识之后，美国人在建立这个朝鲜战争纪念碑的时候，为什么还能够保持整整半个世纪的自信，坚信这样一个远征是正义的呢？

    这时，我们才意识到，这是我们此生第一次站在这样一个位置上，站在交战双方的边界。我们感到奇怪的，不是上面的这段碑文和疑问，而是我们怎么直到站在这个“敌营”的纪念碑前，才第一次产生这些疑问，我们怎么直到今天，才想到有必要了解和知道，我们当初战场上的敌人，他们又是怎样看待和解释这场战争的。

    “自由不是无代价的”

    很难在纪念碑上直接找到彻底的答案，因为这个纪念碑园区的文字非常少。除了上面这段碑文，另外，就只有一句话的碑文了，那是用银色的字，镶镌在一座同样简洁的黑色花岗岩纪念碑上的。纪念碑座落在一个圆形的水池中。它是整个朝鲜战争纪念碑的主题：“自由不是无代价的。” 虽说提到“自由”这样一个　“主旋律”，可是整个设计基调仍然是低沉的。和越战纪念碑一样，它强调的仍然是“代价”，是战争对于生命的摧残。因此，作为对主题的诠释，在围起这个水池和纪念碑的石块上，我们看到刻着参与朝鲜战争的联合国军的伤亡记载：

    阵亡　美军：５４２４６；　联合国军：６２８８３３
    失踪　美军：８１７７；　　联合国军：４７０２６７
    被俘　美军：７１４０；　　联合国军：９２９７０
    受伤　美军：１０３２８４；　联合国军：１０６４４５３
    我们从未接触过这些战争数字，不由自主地感受到它的分量。在这些数字里，我们也发现了自己对历史事实的无知。我们一向以为，在朝鲜战场上，美军只是打着“联合国军”的旗号而已，战场上都是“美国狼”。而从以上数字表明的事实，与我们原来的印象差异很大。美军在联合国军中的比例，远远低于我们的想象。我们于是想知道，当年志愿军的敌人，究竟是些什么国家。我们终于找到了这个园区的最后一点文字。那是当年所有加入联合国军，参加朝鲜战争的国家和提供医疗支持的国家的名单，他们是：希腊，法国，埃塞俄比亚，丹麦，哥伦比亚，加拿大，英国，泰国，瑞士，南非，南朝鲜，菲律宾，挪威，荷兰，新西兰，卢森堡，印度，意大利，澳大利亚和比利时。

    离开这个纪念碑时，我们感到，一切基于主观的，基于意识形态的，对于战争和历史事件的解释，都可能是有偏差的。作为一个平民，首先需要知道的只是历史事实，只有当事实是清楚的，听取各方面的解释，才可能是有意义的。于是，我们从国际互联网，查寻了最基本的有关朝鲜战争的时间表和历史资料。

    在二次大战刚刚结束五年，人们享受和平还很短暂的时候，１９５０年６月２５日，北朝鲜突然打破国际公认的划分南北朝鲜的三八线，进攻南朝鲜，并且长驱直下，几乎灭了南朝鲜。在这样的情况下，联合国安理会决议，派出联合国军援救南朝鲜，其中包括作为主力的美国军队。美国人至今自豪的，他们的儿女去保卫的那个“从未见过的国家”，就是南朝鲜，而南朝鲜人，就是美国军人保卫的那些“　素不相识的人民”。１９５０年　９月１５日，美军仁川登陆，１０月，中国人民志愿军入朝参战。经过三年残酷的战争，１９５３年７月２７日，板门店停战签字，维持三八线。

    只有三八线依旧

    我们一向被告知，中国人民必须打这场战争，不打就会亡国。我们一向被告知，连美国高级将领也承认，他们在朝鲜“打了一场错误的战争”。现在我们才知道，当时的参谋长联席会议主席，五星上将奥玛尔？布莱德尔确实说过类似的话，但是，他的原话是，假如因为朝鲜战争，“我们就打入中国的话，那么，我们将是在一个错误的时间，在一个错误的地点，与错误的敌人，进行一场错误的战争。”这段话和我们原来理解的意思，实在差得太远了。

    我们读完这段历史的史实，就再也没有兴趣探究在三年的朝鲜战争之后，到底是谁把谁逼到谈判桌前，争了这最后的一口气。因为，基本事实在是太简单了：战争之前，是和平，是国际公认的，南朝鲜和北朝鲜也承认的，划分它们边界的三八线；战争之后，恢复了和平，维持了同一条三八线。三年的时间，唯一被改变的，是上百万生命的丧失，几百万人致残，无数和平的家庭被毁坏。

    我们从华盛顿回来，从一大堆照片中，抽出一张装进了镜框，放在桌子上。照片的上端窄窄的一条，是那座黑色的纪念碑，隐隐可以看到那句有关自由与代价的碑文，照片的大部分是纪念碑下的水池，水池里，一只飞来的野鸭正把嘴插进翅膀，静静地享受着和平温暖的春日阳光。

  无物可救，现在一切都完了，只是心中一小片静静的内核，像一朵紫罗兰的眼睛。

告别, 但却无法忘记...

Blueidea Web Team
Team member

518029

初级用户
积分：52
发贴：48
来自：
注册：2000-10-26
 发表于 2002-05-23 08:47:36 按此观看518029的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给518029 引用这个帖子回复 将本帖子内容通过email打包下载
战争里没有正义

即便是北朝鲜挑起了战争，中国也必须去打，这是为了中国的国家安全，不能看着北朝鲜被推翻。

正义只是相对于某个群体的

http://www11.brinkster.com/wildgoose/default.asp
上一贴 | 下一贴
快速回复 美国朝鲜战争纪念碑前的思考
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


亲爱的 你愿意为我做饭吗？ - 经 典 论 坛

论坛灌水区
亲爱的 你愿意为我做饭吗？

上一贴 | 下一贴
发表人 主题: 亲爱的 你愿意为我做饭吗？
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-01 15:33:06 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
转贴不代表本人观点

引用:
十几岁年龄的时候，是很不喜欢厨房的。那时对于厨房的概念。总是理解为对女人的禁锢要比实实在在的生活起居要多的多。那时外班有个女孩子，是典型的贤妻良母的类型。我们第一次到她家去，就看到她的一双白嫩手飞快的在一分钟内将一根长长的黄瓜切得根根细如牙签。当时几个女孩子多惊讶不已。都说谁娶了这样的女子，那就是有福之人了。但是私下里也都觉得自己是做不来这样的人的。自己的理想总不是在厨房，该当更高远一些。只会给男人做饭的女人是旧女性。那样可就没有前途可言了。

    这样看来厨房的意义仿佛是存在于那里为了革命而不是为了做饭了。虽然实际上在以后的几年里。我们这些不爱厨房的女孩子也没有比那位贤妻良母更加的有前途多少。然而当时的那种想法的确是很一本正经的为我们所提出来。现在想来多少有些过于极端可笑。尤其是当日后真正的谈一场论及婚嫁的恋爱的时候，这种调调普遍的遭到了男人们的顽强抵抗。一些最初坚定不移的有志女子在结婚以后也终于被老公孩子撵回到了厨房里。有的时候也美其名曰为了爱情。

    这大概也算是一种投降吧。反正人这一辈子总是要做这样或者那样的妥协的。有的时候渐渐习惯了，忘记了也就算了。下了班就冲进厨房的女人也未必就痛苦到哪里去了。但偏偏有的时候会遇到男人们得了便宜卖了乖起来。吵闹着非要女人们心服口服不可。于是有时候就会发现为自己的先生也做了十几年的饭的同事大姐。竟也依然满腹委屈。和刚毕业的女孩子一派的与男人们辩论关于谁该来做饭的问题。

    就有点哑然失笑起来。其实在不讨论这话题的平时。同事大姐每天都十分积极主动的琢磨着怎么给老公和孩子滋补呢。现在却来与别人的老公讨论谁该作饭的问题，那么这厨房之争看来也不过是理论之争了。并不一定真的做数的。既然这样，男人们退一步又有何妨呢。就像前几年有一部韩剧里演的。当时同母亲一起看的时候她就说。这个丈夫好聪明，别看他表面是怕老婆的。但实际上家务活还不是都她老婆一个人干的。还满怀感激的四处夸奖丈夫的体贴爱心呢。

    可见女人还是很好哄的啊。男人们有的时候只要做理论上的让步就可以了。其实谁又真的要自己的老公天天泡在厨房里了呢。在中国，大多数的女子从小受到的教育还是要为心爱的人打理三餐的。嘴再怎么硬，也不过是希望心里能确定这个男人是真心疼惜自己的罢了。在某一天疲惫不堪的时候也能吃碗热乎面。然而有的男人就是这样，嘴上说为了爱人什么都可以做。却死活不肯承诺愿意为老婆做几顿饭。仿佛非要逼女人承认了女人进厨房是天经地义的而不是因为对你的爱就会心里更舒服一些。是不是这样就可以减少些爱的负担了呢？

    当然这种女人的心思也要有一个先决条件。那就是你的女人是够傻的。并且足够的爱你。其实这个世界上傻女人还是占大多数的。如果选不到就只能怨男人自己的眼光了。但是我也蛮喜欢看那些不傻的女人的。实际上很多真正上得厅堂，下得厨房的男人就是被这样的女人挑走了。傻女人有的时候羡慕她们命好，实际上照我说应该佩服她们聪明才对。嫁男人，要么事业有成，要么心疼老婆。尽管爱是可以不需要理由的，但婚姻却无论如何需要一些爱以外的理由才对。很多女人聪明就聪明在这里。就拿这两样来说吧，宽容一点的话，有一样就可以是嫁得的男人了。两样都俱全的男人是宝中之宝，那就是你上辈子修的福分。要是两样都没有的男人呢，还是赶紧散了吧。与之理论厨房问题简直就是大可不必四个字了。一个男人会不会为一个女人做饭，其实很小就已经决定下来了。碰到一个一辈子不肯进厨房的男人，要么就认了给他做一辈子饭。要么就趁早分开。最要不得的就是到头来一边围着锅台转了一辈子，一边又是不甘心了一辈子。既不肯开开心心的奉献，也不肯干干脆脆的离开。

    说到这里我恐怕是要得罪很多大男人了。主张不与男人废话的女人是很容易引起男人的打击欲的。这件事想起来很好笑，因为有时候当我回答一个男人我在家不做饭的时候，得到的下一句话经常是“以后谁敢娶你？”这样的疑问，这种关心有的时候也可以看作是对我这种不遵守游戏规则的女人的一种温柔的威胁吧。男人们在这个问题上总是一国的。看到我这样的女子就是一种坏榜样了。所以虽然还涉及不到他自身的吃饭问题，也要责无旁贷的敲打敲打。在他们看来，世界上要是没有我这种女子的四处招摇。很多本质很好的女子会好教育得多。（笑。）

    实际上做不做饭的问题，到觉得自然而然的比较好。有的时候嘴谗的那个人比较喜欢作饭。是因为无法忍受另一个人做的饭食之无味。这到也不失为一种有趣的理由。但是曾经碰到过这样的一个朋友。是一个即便嘴谗了也会跑出去下馆子，或者干脆拿白水泡饭而打死不肯进厨房的男子。说是绝不可以给自己的女朋友惯出可以不做饭的毛病来。并且他的表姐也说。如果老婆让做饭，第一次你就把锅烧漏了，如果第二次再做，就再把锅烧漏了。这样她以后就不会再让你做饭了。

    虽然话是开玩笑的话，但也让人有哭笑不得的感觉。身边很多已婚的姐姐会以自己的例子来告戒说千万不要一开始就做饭。因为这样会打下什么样底就是走什么样的路了。然而生活是实实在在的事情，要是因为这样的事情争论不休，或其中有一个人心怀委屈。那么这样的日子过得大概是压抑的吧。女人找一个真心疼惜自己的男人，有的时候比外表的什么都重要，甚至比你自己狂热的爱情都重要。因为说到底，婚姻是个人脚下的鞋子，舒服不舒服只有自己知道。如果心干情愿的为他作饭。就放心的去嫁吧。如果不愿意。就不要勉强自己嫁掉。世界上虽然有那么多不肯进厨房的男人。但还是有很多肯为自己心爱的女人做饭的男人的。而对于后一种的男人。女人也该当有一份珍惜之情吧。因为他们是那样实实在在的爱你的。

    说到这里就想起《末路狂花》里的一个场景了。当男朋友告诉苏珊他多么爱她的时候。苏珊把眼睛闭上问，“我的眼睛是什么颜色的。”下一次，如果有个男孩子告诉一个女孩子他爱她。我想那个女孩子不妨可以问一问这样的一句简单的话了“亲爱的，你愿意为我做饭吗？”

告别, 但却无法忘记...

Blueidea Web Team
Team member

不知火舞

初级用户
积分：3
发贴：19
来自：....
注册：2000-10-10
 发表于 2002-06-01 15:35:49 按此观看不知火舞的个人资料 按此发邮件给不知火舞 不知火舞 的 oicq 是439055,查看 439055 的资料 发送悄悄话给不知火舞 引用这个帖子回复 将本帖子内容通过email打包下载
没有我不会吃的
没有一个我会做的~~~~~~~~~~~~~~~~~~
ppgood

终级用户
积分：1608
发贴：777
来自：广州
注册：2001-07-05
 发表于 2002-06-01 15:41:55 按此观看ppgood的个人资料 按此发邮件给ppgood 访问ppgood的主页 ppgood 的 oicq 是25297053,查看 25297053 的资料 发送悄悄话给ppgood 引用这个帖子回复 将本帖子内容通过email打包下载
我做的东东还没出世，不知道谁敢吃（哪个不怕死的来试试）。。。。。。

|---------闪客少女，无敌小PP！---------|
野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-06-01 15:43:56 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
我喜欢享受做饭的乐趣，无论是做给自己吃，还是做给一大帮朋友吃。

从家里出来，便沉浸在这样的乐趣中。到菜场，看见那些新鲜的菜，你会按自己的喜好挑选。回来在厨房里，精心地挑捡洗净，再将它们变成盘中之物，一系列地过种，不紧不慢。直到这个时候，脑子里完全都是手下的作品。如果有朋友与你一起吃，偶尔赞叹你几句，呵呵，会很开心很开心！

我做饭的时候，不会想到其他的事，会全身心地投入做手中的艺术品，所以这样的事情，我觉得会是享受，是种放松。

Blueidea Web Team
Team member

野火寒烟

曾经走过
现任版主
积分：53
发贴：455
来自：
注册：2001-08-15
 发表于 2002-06-01 16:12:24 按此观看野火寒烟的个人资料 按此发邮件给野火寒烟 访问野火寒烟的主页 发送悄悄话给野火寒烟 引用这个帖子回复 将本帖子内容通过email打包下载
想起以前公司一位同事的故事，写出来，与大家分享。
为自己心爱的人做饭，其实是两个人享受的乐趣

西红柿炒蛋

她与他，结婚十几年了。因为都历经过奔波辛劳，当初在异地他乡他们遇上的时候，就确定彼此正是自己寻找了几十年的伴侣。

他很爱她，不似年轻人那样的轰轰烈烈，他很平静地爱她。

她很疼他。她让他享受生活的一切温馨与快乐。

那一天，她要去远方工作。她将冰箱里装满了菜，还将楼下快餐店的电话贴在了厨房的玻璃上。她告诉他，面包一定要烤热了吃，西红柿，一定要洗干净了吃，还有火腿片放在冰箱的第二层盒子里。

在远方工作的她，时刻想着他。想象他打开冰箱找食物时的匆忙，想象他洗碗筷时的笨拙，想象他把牛奶洒在地上用纸巾一遍一遍地擦洗，想象他无奈地啃烤焦的面包。

想着的时候，手机响了。是他打来的电话。

“亲爱的，我好想你啊！”
“我想你，你离开的那天好想你立刻就能回来……”
“不过告诉你一个好消息，你猜猜我现在在吃什么？”
“呵呵，怎么也猜不到吧！！我吃的是西红柿炒蛋！！--不是从快餐店里买的，是我自己做的！”

他满心自豪地在电话的那端说着。她听着，心头一热。

可是，他怎么会做西红柿炒蛋呢？平日，他连怎么炒鸡蛋都不会啊！

“亲爱的，告诉你我的新秘方：我用水煮了两个鸡蛋，又洗了个西红柿。然后一口鸡蛋，一口西红柿在吃呢……”

……

她笑了，他孩子般调皮地在告诉她，早点回来。

Blueidea Web Team
Team member

阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-01 16:21:37 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
愿意

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

wx@ay

看不懂
积分：7654
发贴：6166
来自：ay.ha.cn
注册：1999-12-23
 发表于 2002-06-01 16:25:53 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
阿修罗飞天舞在上个帖子中说
引用:
愿意

FT~~~~

Think like a Genius.
POPOEVER

N个蓝色大泡泡
版主
积分：24965
发贴：7812
来自：Keyframe G.Lab
注册：2000-07-17
 发表于 2002-06-01 16:28:40 按此观看POPOEVER的个人资料 按此发邮件给POPOEVER 访问POPOEVER的主页 POPOEVER 的 oicq 是54888059,查看 54888059 的资料 发送悄悄话给POPOEVER 引用这个帖子回复 将本帖子内容通过email打包下载
做饭？饭有什么好做的，电饭煲自动煮不就是了
我喜欢做菜，烹调是种艺术

「 泡菜坛子 」
OOoo 半个泡泡爬上来 ooOO
睡眼朦胧地醒着，无可救药地活着

Blueidea Web Team
Moderator Of DW & JS Forum

阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-01 16:28:49 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载

猫头你可是不服气？

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

学生中的高手

终级用户
积分：512
发贴：566
来自：内蒙古
注册：2001-12-31
 发表于 2002-06-01 17:03:34 按此观看学生中的高手的个人资料 按此发邮件给学生中的高手 访问学生中的高手的主页 学生中的高手 的 oicq 是6478155,查看 6478155 的资料 发送悄悄话给学生中的高手 引用这个帖子回复 将本帖子内容通过email打包下载
要是这样的话找一个厨师好拉
（好看点的哦）

要永远的学习
梦薇薇

初级用户
积分：14
发贴：52
来自：
注册：2002-05-01
 发表于 2002-06-01 18:21:20 按此观看梦薇薇的个人资料 按此发邮件给梦薇薇 访问梦薇薇的主页 梦薇薇 的 oicq 是27220852,查看 27220852 的资料 发送悄悄话给梦薇薇 引用这个帖子回复 将本帖子内容通过email打包下载
自己做给自己挖。干嘛那么懒~嘿嘿

闪~Q~
妖怪总是自由的

初级用户
积分：139
发贴：1362
来自：腐败沼泽
注册：2001-03-28
 发表于 2002-06-01 18:45:22 按此观看妖怪总是自由的的个人资料 该用户不允许显示它的电子邮件 妖怪总是自由的 的 oicq 是1156779,查看 1156779 的资料 发送悄悄话给妖怪总是自由的 引用这个帖子回复 将本帖子内容通过email打包下载
如果有MM给我泡面~~~~

天堂的光辉不能到达的地方，有一只自由的妖怪
=]Blueidea[= BLOOD
逍遥2

初级用户
积分：56
发贴：62
来自：重庆
注册：2002-05-29
 发表于 2002-06-01 18:48:45 按此观看逍遥2的个人资料 按此发邮件给逍遥2 逍遥2 的 oicq 是56091982,查看 56091982 的资料 发送悄悄话给逍遥2 引用这个帖子回复 将本帖子内容通过email打包下载
可以,但是是亲爱的.

逍遥2
natson

anddesign
积分：1054
发贴：1192
来自：北京
注册：2000-07-01
 发表于 2002-06-01 19:06:07 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
谁洗碗？

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
我是菜

超级用户
积分：388
发贴：280
来自：冥王星
注册：2002-03-08
 发表于 2002-06-01 21:01:14 按此观看我是菜的个人资料 按此发邮件给我是菜 访问我是菜的主页 我是菜 的 oicq 是21244108,查看 21244108 的资料 发送悄悄话给我是菜 引用这个帖子回复 将本帖子内容通过email打包下载
野火寒烟在上个帖子中说
引用:
我喜欢享受做饭的乐趣，无论是做给自己吃，还是做给一大帮朋友吃。

从家里出来，便沉浸在这样的乐趣中。到菜场，看见那些新鲜的菜，你会按自己的喜好挑选。回来在厨房里，精心地挑捡洗净，再将它们变成盘中之物，一系列地过种，不紧不慢。直到这个时候，脑子里完全都是手下的作品。如果有朋友与你一起吃，偶尔赞叹你几句，呵呵，会很开心很开心！

我做饭的时候，不会想到其他的事，会全身心地投入做手中的艺术品，所以这样的事情，我觉得会是享受，是种放松。

看你的ID，你应该经常野炊的吧？啊？？

天知道会发生什么~~~
坏猪妹妹

灌水猪猪
积分：154
发贴：1050
来自：圈圈
注册：2000-07-19
 发表于 2002-06-01 21:07:40 按此观看坏猪妹妹的个人资料 按此发邮件给坏猪妹妹 访问坏猪妹妹的主页 发送悄悄话给坏猪妹妹 引用这个帖子回复 将本帖子内容通过email打包下载
natson在上个帖子中说
引用:
谁洗碗？

嘿嘿 看到这个帖子 我就想 做饭可以 不过不爱刷碗 先说好谁刷碗....

...坚定并执着于自己真实的感觉...

住在顶楼的坏猪

梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2002-06-01 22:00:54 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
。。。谁想吃我做的饭？

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

我是菜

超级用户
积分：388
发贴：280
来自：冥王星
注册：2002-03-08
 发表于 2002-06-01 22:07:08 按此观看我是菜的个人资料 按此发邮件给我是菜 访问我是菜的主页 我是菜 的 oicq 是21244108,查看 21244108 的资料 发送悄悄话给我是菜 引用这个帖子回复 将本帖子内容通过email打包下载
梦觉在上个帖子中说
引用:
。。。谁想吃我做的饭？

我可不是吃素的！！！！！

天知道会发生什么~~~
五月

悠长的五月
积分：1118
发贴：651
来自：
注册：2000-10-23
 发表于 2002-06-01 22:09:13 按此观看五月的个人资料 按此发邮件给五月 访问五月的主页 发送悄悄话给五月 引用这个帖子回复 将本帖子内容通过email打包下载
我喜欢洗碗

待到月圆……
caience

冬天是红色
积分：2747
发贴：2949
来自：小城淄博
注册：2000-10-20
 发表于 2002-06-01 22:39:43 按此观看caience的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给caience 引用这个帖子回复 将本帖子内容通过email打包下载
五月在上个帖子中说
引用:
我喜欢洗碗

我喜欢做饭……你说是不是该考虑一下……

GUOGUO & MUMU
=NICEMOOD= CS team awper
natson

anddesign
积分：1054
发贴：1192
来自：北京
注册：2000-07-01
 发表于 2002-06-01 22:54:50 按此观看natson的个人资料 按此发邮件给natson 访问natson的主页 natson 的 oicq 是15106029,查看 15106029 的资料 发送悄悄话给natson 引用这个帖子回复 将本帖子内容通过email打包下载
caience在上个帖子中说
引用:
五月在上个帖子中说
引用:
我喜欢洗碗

我喜欢做饭……你说是不是该考虑一下……

好，我批准了，明天去登记。

www.andde.com
为了梦想而设计.
:::除了妈爸，老子现在就跟钱亲。::::当然还有老婆
vitrum

高级用户
积分：195
发贴：320
来自：shanghai
注册：2000-09-18
 发表于 2002-06-01 23:13:13 按此观看vitrum的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给vitrum 引用这个帖子回复 将本帖子内容通过email打包下载
野火寒烟在上个帖子中说
引用:
想起以前公司一位同事的故事，写出来，与大家分享。
为自己心爱的人做饭，其实是两个人享受的乐趣

西红柿炒蛋
......

HIHI，，，，同理可得黄瓜抄蛋：）

我自己一个吃的时候甚至还做过完全没有盐和其它调料的光面，，，

非常光的光面，

PDCA：P=Plan（计划），D=Do（做，执行），C=Check（检查，反思），A=Action（进行修改、记录）

阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-01 23:14:48 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

五月

悠长的五月
积分：1118
发贴：651
来自：
注册：2000-10-23
 发表于 2002-06-01 23:23:29 按此观看五月的个人资料 按此发邮件给五月 访问五月的主页 发送悄悄话给五月 引用这个帖子回复 将本帖子内容通过email打包下载
阿修罗飞天舞在上个帖子中说
引用:

ft..

待到月圆……
ximoo

我就是醒目
积分：2239
发贴：3153
来自：火星
注册：2001-09-05
 发表于 2002-06-01 23:27:07 按此观看ximoo的个人资料 按此发邮件给ximoo 访问ximoo的主页 ximoo 的 oicq 是496549,查看 496549 的资料 发送悄悄话给ximoo 引用这个帖子回复 将本帖子内容通过email打包下载
造假证的

人家5月mm还没到法定结婚年龄呢

哈哈~~~！！

-|Blueidea BT Clan|--|Blueidea|-BT.!Oomix
Cinkey

我和我追逐的梦
积分：1143
发贴：3022
来自：杭州
注册：2001-06-21
 发表于 2002-06-02 00:09:52 按此观看Cinkey的个人资料 按此发邮件给Cinkey 访问Cinkey的主页 Cinkey 的 oicq 是23516844,查看 23516844 的资料 发送悄悄话给Cinkey 引用这个帖子回复 将本帖子内容通过email打包下载
看来都和我一样...
都是宁可做饭炒菜不洗碗的.......

 悠 長 假 期   |  反恐联盟  |  CS服务器状态查看
wx@ay

看不懂
积分：7654
发贴：6166
来自：ay.ha.cn
注册：1999-12-23
 发表于 2002-06-02 00:57:52 wx@ay 的 oicq 是1850777,查看 1850777 的资料 引用这个帖子回复 将本帖子内容通过email打包下载
19岁还合乎规定？这什么发证机关啊？
小舞你收了caience多少贿啊？

Think like a Genius.
马达

超级用户
积分：339
发贴：446
来自：
注册：2001-09-26
 发表于 2002-06-02 03:09:41 按此观看马达的个人资料 按此发邮件给马达 马达 的 oicq 是5712369,查看 5712369 的资料 发送悄悄话给马达 引用这个帖子回复 将本帖子内容通过email打包下载
俺 会做饭 会炒菜 能洗碗

我崇尚个人奋斗，我想，因为这是个强者生存的世界。
梦觉

贫僧法号梦……
积分：4098
发贴：1885
来自：
注册：2000-01-11
 发表于 2002-06-02 09:08:09 按此观看梦觉的个人资料 按此发邮件给梦觉 发送悄悄话给梦觉 引用这个帖子回复 将本帖子内容通过email打包下载
小舞啊~那个PSD文件还在呢，改天给了你，你就可以靠这挣钱了~

静而安,安而虑,虑而得。

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 亲爱的 你愿意为我做饭吗？
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


Heroes In My Heart - 经 典 论 坛

论坛灌水区
Heroes In My Heart

上一贴 | 下一贴
发表人 主题: Heroes In My Heart
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-05 05:47:10 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
Heroes In My Heart (序)

---------------------------------
To Music

For the Encouragement and Smiles

She Gave Me
---------------------------------
序

废话几句。

多年以前，我有一个很宏伟的计划，打算写一本厚厚的书。这本书有三部，第一部写那
些数学牛人们的传奇动人荒诞不经的轶事，第二部充满着历史上最最经典的定理最最美
妙的证明，第三部去真实的纪录北大数学的这群烂人，写他们那脏乱的宿舍和芜杂的生
活。这一直是一个理想，直到我动手写这些文字的时候，我知道，这将永远是一个美好
的梦。所以，这里只是那个计划的一小部分，讲述的是那些虔诚的人做过的虔诚的事。

第一次因为数学感动，是听到大人们讲华罗庚先生的故事，不知道那时候多大，隐约记
得他们说华先生去苏联算一个卫星的东西，怕他们把自己的算法偷去，于是所有的东西
都是心算。故事的真实性自然不可信，不过这很让小孩子神往。我要讲述的也是这么一
些事情，很多都是高中和大一大二读过的，那是一段美妙的时光。美妙的东西希望大家
一起分享，与人乐乐。

最后，按照写序的一般格式，我来感谢一下应该感谢的人们。感谢knots陪我一起扭伤脚
腕一起看遍好莱坞的美女，感谢hyson和我一起用两块八的牛奶煮面，感谢alpha和我两
次同居在那简陋的破屋里冻得瑟瑟
发抖，感谢doudoulf那银玲般的笑声，感谢justinlee, mashimaro, aixuexi, transfe
rrer和luk在每一个漆黑的夜晚大家共同进行着富有想象力的意淫。是他们的存在，回忆
这个词才有了色彩。

ukim
2002 – 4 – 1

==============================================
Heroes In My Heart (1)

Bernoulli 家族 (1)

Euler停止了生命，也就停止了计算。
——de Condorcet
这是一个生产数学家和物理学家的部落，有着十几位优秀的科学家都拥有这个令人骄傲
的姓氏。

1．
John Bernoulli在1696年把最速降线问题在一个叫做《教师学报》的杂志上面提出，公
开挑战主要是针对他的哥哥Jacobi.Bernoulli,这两个人在学术让一直相互不忿，据说当
年John求悬链线的方程，熬了一夜就搞定了，Jacobi做了一年还认为悬链线应该是抛物
线，实在是很没面子。那个杂志好像是Leibniz搞得，很牛，欧洲的牛人们都来做这个东
西。到最后，Jhon收的了5份答案，有他自己的，Leibniz的,还有一个L.Hospital侯爵的
（我们比较喜欢的那个L.Hospital法则好像是他雇人做的，是个有钱人）然后是他哥哥
Jacobi的，最后一份是盖着英国邮戳的，必然是Newton的，John自己说“我从它的利爪
上认出了这头狮子．”据说当年Newton从造币厂回去，看到了Bernoulli的题，感觉浑身
不爽，熬夜到凌晨4点，就搞定了。这么多解答当中，John的应该是最漂亮的，类比了F
ermat原理，用光学一下做了出来。但是从影响来说，Jacobi的做法真正体现了变分思想
。

2．
Bernoulli一家在欧洲享有盛誉，有一个传说，讲的是Daniel Bernoulli（他是John Be
rnoulli的儿子）有一次正在做穿过欧洲的旅行，他与一个陌生人聊天，他很谦虚的自我
介绍：“我是Daniel Bernoullis。"那个人当时就怒了，说：“我是还是Issac Newton
呢。”Daniel从此之后在很多的场合深情的回忆起这一次经历把他当作他曾经听过的最
衷心的赞扬。

==============================================
Heroes In My Heart (2)

Bernoulli家族 （2）

3．
John & Jacobi这两个Bernoulli人，都算不出来自然数倒数的平方和这个级数，Euler从
他老师John那里知道的，并且给出了π2/6这个正确的答案。

4．
法国有一个哲学家，叫做Denis Diderot，中文的名字叫做狄德罗，是个无神论者，这个
让叶卡捷琳娜女皇不爽，于是他请Euler来教育一下Diderot，其实Euler本来是弄神学的
，他老爸就是的，后来是好几个叫Bernoulli的去劝他父亲，才让Euler做数学了。Eule
r邀请Diderot来了皇宫，他这次的工作是证明上帝的存在性，然后，在众人面前说：“
先生，( a + bn ) / n = x, 因此上帝存在；请回答!”Diderot自然不懂代数，于是被
羞辱，显然他面对的是欧洲最伟大的数学家，他不得不离开圣彼得堡，回到了巴黎……

==============================================
Heroes In My Heart (3)

四色定理

证明是一个偶像，数学家在这个偶像前折磨自己。
——A.Eddington
1．
一次拓扑课，Minkowski向学生们自负的宣称：“这个定理没有证明的最要的原因是至今
只有一些三流的数学家在这上面花过时间。下面我就来证明它。”…….这节课结束的时
候，没有证完，到下一次课的时候，Minkowski继续证明，一直几个星期过去了……一个
阴霾的早上，Minkowski跨入教室，那时候，恰好一道闪电划过长空，雷声震耳，Minko
wski很严肃的说：“上天被我的骄傲激怒了，我的证明是不完全的……"

2．
1942年的时候，Lefschetz去Havard做了个报告，Birkhoff是他的好朋友，讲座结束之后
，就问他最近在Princeton有没有什么有意思的东西。Lefschetz说有一个人刚刚证明了
四色猜想。Birkhoff严重的不相信，说要是这是真的，就用手和膝盖，直接爬到Prince
ton的Fine Hall去。

==============================================
Heroes In My Heart (4)

做数论的人 (1)

从实用的观点来判断，我的数学生涯的价值等于零。
——Hardy
1．
Lev Landau这位俄国最伟大的物理学家惊叹道：“为什么素数要相加呢？素数是用来相
乘而不是相加的。”据说这是Landau看了Goldbach(哥德巴赫)猜想之后的感觉。
术业有专攻呀......

2．
Graham说：“我知道一数论学家，他仅在素数的日子和妻子同房：在月初，这是挺不错
的，2，3，5，7；但是到月终的日子就显得难过了，先是素数变稀，19，23，然后是一
个大的间隙，一下子就蹦到了29，……”

==============================================
Heroes In My Heart (5)

做数论的人 (2)

3．
由于Fermat大定理的名声，在New York的地铁车站出现了乱涂在墙上的话：
x^n + y^n = z^n 没有解对此我已经发现了一种真正美妙的证明，可惜我现在没时
间写出来，因为我的火车正在开来。

4.
Hilbert曾有一个学生，给了他一篇论文来证明Riemann猜想，尽管其中有个无法挽回的
错误，Hilbert还是被深深的吸引了。第二年，这个学生不知道怎么回事死了，Hilbert要
求在葬礼上做一个演说。那天，风雨瑟瑟，这个学生的家属们哀不胜收。Hilbert开始致
词，首先指出，这样的天才这么早离开我们实在是痛惜呀，众人同感，哭得越来越凶。
接下来，Hilbert说，尽管这个人的证明有错，但是如果按照这条路走，应该有可能证明
Riemann猜想，再接下来，Hilbert继续热烈的冒雨讲道：“事实上，让我们考虑一个单
变量的复函数.....”众人皆倒。

==============================================
Heroes In My Heart (6)

做数论的人 （3）

5．

有一个人叫做Paul Wolfskehl,大学读过数学，痴狂的迷恋一个漂亮的女孩子，令他沮丧
的是他被无数次被拒绝。感到无所依靠，于是定下了自杀的日子，决定在午夜钟声响起
的时候，告别这个世界，再也不理会尘世间的事。Wolfskehl在剩下的日子里依然努力的
工作，当然不是数学，而是一些商业的东西，最后一天，他写了遗嘱，并且给他所有的
朋友亲戚写了信。由于他的效率比较高的缘故，在午夜之前，他就搞定了所有的事情，
剩下的几个小时，他就跑到了图书馆，随便翻起了数学书。很快,被Kummer解释Cauchy
等前人做Fermat大定理为什么不行的一篇论文吸引住了。那是一篇伟大的论文，适合
要自杀的数学家最后的时刻阅读。Wolfskehl竟然发现了Kummer的一个bug，一直到黎明
的时候，他做出了这个证明。他自己狂骄傲不止，于是一切皆成烟云……这样他重新立
了遗嘱，把他财产的一大部分设为一个奖，讲给第一个证明Fermat定理的人10万马克…
…这就是Wolfskehl奖的来历。

==============================================
Heroes In My Heart (7)

Gottingen的传说

Gottingen市政厅底层的墙上
言不讳的镌刻着：
“Gottingen以外没有生活。”

1．

1854年，Riemann为了在Gottingen获得一个讲师的席位，发表了他划时代的关于几何学
的演说。由于当时听这个演说的人很多是学校里的行政官员，对于数学根本就不懂，Ri
emann在演说中仅仅只用了一个数学公式。Weber的回忆说，当演说结束后，Gauss怀着少
见的表情激动的称赞Riemann的想法。如果读读Riemann的讲稿，就会发现那几乎就是哲
学，尽管这样子，当时的观众中只有一个人可以理解Riemann,那就是Gauss。而整个数
学界,为了完善消化Riemann的这些想法，却话了将近100年的时间。

有人说Riemann的著作，更接近于哲学而不是数学，甚至在一开始，欧洲的很多数学家认
为Riemann的东西是一种家庭出版物，更接近物理学家的看法，与数学家没有关系。一次
，Helmholz和Weiestrass一起外出度假，Weiestrass随身带了一篇Riemann的博士论文，
以便能在一个山清水秀的环境里静静的研究这篇他认为是复杂又宏伟的工作。但是Helm
holz大惑不解，他认为，Riemann的文章再明白不过了，为什么Weiestrass作为数学家要
这么化功夫呢？

==============================================
Heroes In My Heart (8)

Gottingen 的传说

2．
Klein上了年纪之后，在Gottingen的地位几乎就和神一般，大家对之敬畏有加。那里流
行一个关于Klein的笑话，说Gottingen有两种数学家，一种数学家做他们自己要做但不
是Klein要他们做的事；另一类数学家做Klein要做但不是他们自己要做的事。这样Klei
n不属于第一类，也不属于第二类，于是Klein不是数学家。

3．
Wiener去Gottingen拜访这位老人家，他在门口见到女管家时，问道教授先生在么？女管
家训斥道，枢密官先生在家。一个枢密官在德国科学界的地位就相当于一个被封爵的数
学家在英国科学界的地位，譬如说Newton。Wiener见到Klein的时候，感觉就像去拜佛，
后者高高在上，Wiener的描述是“对他而言时间已经变得不再有任何意义”。

==============================================
Heroes In My Heart (9)

Gottingen的传说

4．
关于Klein

还有一个故事，当初王诗宬老师请了一个法国的拓扑学家来北大做报告，他讲的东西和
双曲几何有些关系，半路上，突然讲到了Klein和Poincare的故事，说是Klein和Poinca
re都在研究自守函数什么的，对于2维的的情况，Poincare把自己的结果用Fuchs的名字
来命名，因为这个人的东西他曾经看过，并且有很大的影响，Klein感到特别的不爽，他
也得到了这样的结果然而Fuchs本人对此却一无所知，如此冠名，他自然觉的很不妥。后
来，他和Poincare分别做3维的情况，无奈自己不是Poincare那样的天才，用功过度，体
力不支，身体都垮了，从此结束了自己创造性的数学生涯。Poincare自己也不在乎这么
东西，于是把3维自己得到的群命名为Klein群。

当时王老师也特别想将这个故事，自己踌躇了半天，后来说这个东西是法国人很有面子
的一件事情，还是让这个法国人讲了。

==============================================
Heroes In My Heart (10)

Gottingen的传说

开始讲D.Hilbert吧

5．
David Hilbert并不是Gottingen毕业的。19世纪80年代，Berlin大学的博士论文答辩，
需要2名学生作为对手，他们向你不停的发问。Hilbert的一个对手是Emil Wiechert(埃
米尔.魏恰特),后来是最著名的地震学家。那时候，德国（也许叫做普鲁士）的大学教授
特别少。Berlin之后3名数学教授，一般的大学至多2个。

Hilbert的博士宣誓仪式，校长主持：“我庄严的要你回答，宣誓是否能使你用真诚的良
心承担如下的许诺和保证：你讲勇敢的去捍卫真正的科学，将其开拓，为之添彩；既不
为厚禄所驱，也不为虚名所赶，只求上帝真理的神辉普照大地，发扬光大。”

欧很想知道现在北大的授予博士仪式是不是也有类似的话

6．
Hilbert上了年纪的时候，一次听到一群年轻人正在谈论一个他知道数学家。那时候，M
inkowski这些他很熟的人，有很多都已经故去。他特别关心正在被谈论的这个人，当大
家说完这个人有几个孩子之类的事情之后，他就问说：“...他还‘存在’么.…….”

==============================================
Heroes In My Heart (11)

Gottingen的传说

7．
一次在Hilbert的讨论班上，一个年轻人报告，其中用了一个很漂亮的定理，Hilbert说
“这真是一个妙不可言（wunderbaschon）的定理呀,是谁发现的？”那个年轻人茫然的
站了很久，对Hilbert说：“是你.……”。

8．
Gottingen广为流传的一个关于Minkowski的故事，说是他在街上散步，发现一个年轻人
正在默默想着某个很重要的问题，于是Minkowski轻轻的拍拍他的肩膀，告诉他“收敛是
肯定的”，年轻人感激而笑。

==============================================
Herose In My Heart (12)

Gottingen的传说

9．
H.Weyl刚去Gottingen的时候,被拒之”圈”外。所谓的圈，是指Toeplitz, Schmidt, H
ecke和Haar等一群年轻人，大家一起谈论数学物理，很有贵族的感觉。一次，大家在等
待Hilbert来上课，Toeplitz指着远处的Weyl说：“看那边的那个家伙，他就是Weyl先生
。他也是那种考虑数学的人。”就这样子，Weyl就不属于“圈”这个集合了。这个故事
是Courant讲的，Haar当时是Hilbert的助手，Gottingen当时的人们无一不认为他将是那
种不朽的数学家。但是事实证明，Weyl的伟大无人能比，尽管Haar在测度论上贡献突出
，但是Courant还是说他和Weyl“根本没法相比”。

10．
von Karman（冯.卡门）通过Haar的介绍来到Gottingen,等到Haar去了匈牙利之后，他很
快成为“圈”内的领袖。圈外人Weyl再一次证明了他的优秀，他和Karman同时爱上了才
貌双全的一个女孩，并且展开了一场竞争。最终圈内人都感到特别的沮丧，因为那个女
孩子选择了Weyl。

==============================================
Heroes In My Heart (13)

Gottingen讲得太多了吧
先停几次，多讲几件烂事
然后再讲
hiahia

先介绍一个人，L.V.Ahlfors, 和另一个美国的数学家共同分享了第一届的Feilds奖。欧
知道他的一部分工作，就是展示给大家复分析和双曲几何之间的深刻联系，把曲率之类
的几何概念引入了复分析，给出了Schwarz引理的几何上的漂亮解释。他还在共形映射，
Riemann曲面领域都是贡献非凡。

下面是一个很传奇的事情，欧希望那些认为数学没有“用”的看看数学家是如何认为数
学有用的。hehe

L.V.Ahlfors说这些话的时候，正是二战受封锁的时候
“Feilds奖章给了我一个很实在的好处，
当被允许从芬兰去瑞典的时候，
我想搭火车去见一下我的妻子，
可是身上只有10元钱。
我翻出了Fields奖章，
把它拿到当铺当了，（！！！！）
从而有了足够的路费
……
我确信那是唯一一个在当铺呆过的Feilds奖章……”

==============================================
Heroes In My Heart (14)

在讲几个小事情，都是蛮有意思的那种
明天继续Gottingen

这一个是因果循环的

Hilbert写的第一篇关于Dirichlet原理的文章，希望Fredholm能够欣赏，但是Fredhold
根本就没看；F.Riesz写了很多文章，希望Hilbert能够欣赏，但是Hilbert根本就没看；
M.Riesz写了很多文章，希望F.Riesz能够欣赏，但是F.Riesz根本就没看……

再来一个苏联大牛的

39年的时候，Kolmogorov决定在冰水中游泳，结果以住院告终，医生一致认为他差点
点死掉；但是，70岁的时候，突然决定到莫斯科河里游泳，仍然是冰水，这一次却没有事
情。

==============================================
Heroes In My Heart (15)

Gottingen 的传说

开始讲一下Edmund Landau的故事。

11．
E.Landau是后来的Gottingen的数学系系主任，此人不仅解析数论超强，而且超级有钱。
曾有人问他怎么能在Gottingen找到他，他很轻描淡写的说：“这个没有任何困难，它是
城里最好的那座房子。”

12．
Gottingen 1909-1934年的数学系主任是Edmund Landau。Landau的工作习惯很奇怪，用
6个小时工作，6个小时休息，如此交替。他收到过无穷多关于证明了Fermat大定理的信
件，后来实在没有精力处理，就印了一批卡片，样子大概是这个样子的
---------------------------------------------------------
亲爱的_____
谢谢您寄来的关于Fermat大定理的证明。
第一个错误在
______页 ______行
这使得证明无效。
E.M.Landau
---------------------------------------------------------
尽管有很多的稿件都退了，据说剩下的还有3米多高。

==============================================
Heroes In My Heart (16)

Gottingen的传说

继续讲Landau的故事和Landau讲过的故事

13．

E.Landau是比较自大的那种人，根本看不起物理化学，包括应用数学,他把任何和数学的
应用有关的东西贬为“润滑油”。一次Steinhaus的博士考试需要一个天文学家的提问。
Landau似乎很关心，就问Steinhaus都被问了什么问题，当他知道是有关3体问题的微分
方程的时候，大声的说：“啊，如此说来，他知道这个.……”

14．

A.Rosenthal曾经和Landau住一个房间。一天，
Landau回到房间向Rosenthal抱怨老年的Dedekind和他絮叨了一下午的废话，Dedekind
狠狠的抱怨当年Guass对他不公平，在他的博士学位考试时，问了一些特别难的问题。

==============================================
Heroes In My Heart (17)

Gottingen的传说

两个间接的和Gottingen的人有关系的事情
Dehn是Hilbert最得意的弟子之一，曾经率先解决了一个Hilbert问题。

15．

Max Dehn离开Gottingen躲避纳粹追捕的时候，经过苏联，换火车的时候，在海参崴逗留
了一阵，闲来无事去了当地的图书馆，这里的数学书仅仅占一个架子，全部都是Spring
er-Verlag的黄皮书。

16．

Poincare也曾去Gottingen演讲，顺便攻击了一下Cantor的集合论，Zermelo当时恰好证
明的每个集合都可以良序化，Poincare演讲的时候他恰好坐在靠近Poincare脚边的位子
上，然而Poincare并不认识Zermelo，他大喊道：“Zermelo那个几乎独创的证明也应该
彻底的毁掉，扔到窗外去！”Zermelo本来就性情古怪暴躁，那天更是绝望盛怒。
Courant甚至认为Zermelo一定会在那天吃正餐的时候杀死Poincare。

==============================================
Heroes In My Heart (18)

Gottingen的传说

17.
Caratheodory是希腊的一个富人子弟，后来在测度等很多方面有着重要的贡献，北大图
书馆还有他的一本讲复变函数的书，非常的几何化，特别优美。他当初是一个工程师，
26岁突然放弃了这样一个有前途的职业来学习数学，众人很不理解，他说：“通过不受
束缚的专心的数学研究，我的生活会变得更有意义，我无法抗拒这样的诱惑。”他选择
的学校是Gottingen.

18.
W.F.Osgood是原来Havard的数学教授，来中国讲过课，我这里还有他在中国的讲稿:-)。
他也是Gottingen毕业的，娶了一德国姑娘，在美国保持着德国的传统。大概是在Gotting
en受的影响太大，Osgood做事都模仿F.Klein。他留着欧洲式的头发，抽烟的时候不停的
用小刀戳雪茄，一直抽到发苦的烟蒂头。

==============================================
Heroes In My Heart (19)

Gottingen的传说

从明天开始，再也不说Gottingen了

19.

由于纳粹对犹太人采取的政策，很多数学家都离开了Gottingen。一次纳粹的教育部
长问Hilbert说Gottingen
的数学现在怎么样了，Hilbert说：“Gottingen的数学，确实，这儿什么都没有了
。”Gottingen从那时开始一蹶不振。

20.

这一个几乎和Gottingen没有什么关系，很多数学家都是这个样子，开始的时候
自己的工作的不到承认的，譬如说S.Lie当初的李群，Cantor当初的集合论，等等。

Grassmann最初是一个预科学校的教员，尽管那个时候，他就做出了反交换代数这一大
堆重要的东西，但是那个时代数学家从来不曾重视他的成果。Grassmann自己不的不放弃
数学这个没有前途的职业，化了不少功夫在印度的梵文，把一个叫做Rig-Veda的印度古
经译成了德文。所以Grassmann在当时的语言界受到了更多的尊重。

在Gottingen的图书馆里有一本Grassmann的写的维数论，标题页上面用铅笔写着Minkow
ski的名字，序言后的脚注是：“书付印时作者已去世。”Minkowski用几行字，清楚的
表达了Grassmann的成就：“新版本将比三十多年前收到更多的尊重。”

==============================================
Heroes In My Heart (20)

开始讲述Einstein和他的广义相对论
作为从Gottingen的故事到其他的故事的一个过渡

选一句永远让我心驰神往的话

关于这个宇宙最让人难以理解的地方就是她竟然是可以被理解的。
——Albert Einstein

1．

Einstein构思广义相对论的时候，尽管他的数学家朋友教了他很多Riemann几何，他的数
学还是不尽如人意。后来，他去过一次Gottingen,给Hilbert等很多数学家做过几次报告
，他走不久，Hilbert就算出来了那个著名的场方程，Hilbert的数学当然比Einstein好
很多。不久，Einstein也得出来了，有人建议Hilbert考虑这个东西的署名权问题，
Hilbert很坦诚的说：“Gottingen马路上的每一个孩子，都比Einstein更懂得四维几何
，但是，尽管如此，发明相对论的仍然是Einstein而不是数学家。”

==============================================

[这消息被flyingbird编辑过(编辑时间2002-06-06 06:08:43)]

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-05 05:49:54 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
==============================================
Heroes In My Heart (21)

说两个欧听来的故事
讲的是这个世界上最漂亮的一套理论
广义相对论

据说，Einstein的场方程的第一个球对称的解，也就是Schwarzschild解，是同名的这个
人，在一战的战壕里给出的。Schwarzschild是Gottingen的天文学的教授。

Edditnton是一个伟大的天文物理学家，下面这个故事是讲他如何吹牛的

Albert Einstein的广义相对论发表没有多久，有记者去采访Eddington,
说听说世界上只有三个人懂得这套高深的理论，不知这三个人都是谁？Eddington低
头沉思，很久没有回答。那个记者忍不住又问了一遍，Eddington说：“我正在想谁是第
三个人……”

==============================================
Heroes In My Heart (22)

谢谢那些每天都来读我的文章的人
这篇送给我自己了
希望那些伟大的人们在天有灵保佑我吧

这个故事是一个gg告诉我的：-），还是讲Einstein
不过没有提到很地道的数学家

似乎每一个伟大的人物都以和Einstein交谈过感到无比的光荣。杨振宁提到他当初见
Einstein的时候，过于激动，以至于事后根本不知道自己说过什么Einstein又说过什么
。Lev Landau，苏联最伟大的那个物理学家，就说自己当年参加某会议的时候，有幸和Ei
nstein说过几句话，而有某个认识Landau的人说Landau纯属幻想，当时此人和Landau一
起，坐在那次开会的大厅的最后几排，连听都听不清，根本不可能谈话。可见Landau对
Einstein的景仰程度。

==============================================
Heroes In My Heart (23)

讲几个Einstein和数学家的事情

Einstein描述广义相对论，用的数学就是弯曲空间上的几何学，意大利的数学家
Levi-Civita在这种几何学上做出了突出的贡献。所以，有人问Einstein他最喜欢
意大利的什么,他回答是意大利的细条实心面和Levi-Civita。

Einstein是Minkowski的学生，旷了无穷多的课，至于多年以后，Minkowski知道了
Einstein的理论的时候，感叹道：“噢，Einstein,总是不来上课——我真的想不到他能
有这样的作为。”

一次，P.Halmos和妻子遇到了Einstein和他的助手，Einstein很想知道“她”是谁，助
手就说是Halmos的妻子，然后Einstein又问Halmos是谁……Halmos最没有面子的一次。

==============================================
Heroes In My Heart (24)

开始写毕业论文了
先写一个和论文有关系的东东

A.Coble是上个世纪美国的院士，做代数几何，一度很有影响。据称，他有无穷多个博
士论文的题目：当你证明了一个2维的情况的时候，他叫下一个博士生去证明3维的情况
，然后叫下下个博士生去做4维的。后来有个叫Gerald Huff的博士，不但做了5维的情况
，而且对一般的n也解决了。这就让Coble的未来的无穷个博士无所事事了。Coble很怒。

-----------------------

讲完了Einstein,继续John von Neumann (冯.诺伊曼）应该是符合道理的，这个造计算
机的数学家。

---当我们每次用电脑Game的时候,就应该对Neumann示以最崇高的敬意。---

von Neumann的就业态度

von Neumann移居美国的动机，很有特别的地方。他用了一种自己认为合理的方法，发
现在德国将来的3年中，教授的职位的期望值是3，而候补的人数期望为40，这是一个不
理想的就业前景，所以到美国去势在必行。这就是他的根据，此时并没有涉及到政治的
形势。

==============================================
Heroes In My Heart (25)

------
阿基米德比荷马更有想象力。
——伏尔泰
------
继续冯.诺伊曼的表演

von Neumann曾经碰到别人问他一个估计中国小学生都很熟的问题，就是两个人相向
而行，中间有一只狗跑来跑去，问两个人相遇之后，狗走了多少的这种。应该先求
出相遇的时间，再乘狗的速度。如果没有什么记错的话，小时候听说过苏步青先生
在德国的一个什么公共汽车上，就有人问他这个问题，他老人家当然不会感到有什
么困难了。von Neumann也是瞬间给出了答案，提问的人很失望，说你以前一定听说
过这个诀窍吧，他指的是上面的这个做法。von Neumann说：“什么诀窍？我所做的
就是把狗每次跑得都算出来，然后算出那个无穷的级数。”……

Banach在1927年参加一个数学的聚会的时候，他伙同众多数学家，一起用伏特加灌
Neumann，最终Neumann不胜酒力，去了厕所，估计是呕吐。但是Bananch回忆道，当
他回来继续讨论数学的时候，丝毫没有打断他的思路。

==============================================
Heroes In My Heart (26)

最后两个关于冯.诺伊曼的故事
祝大家五一节愉快

von Nuemann的年纪比Ulam要大一些，不过两个人是最好的朋友，经常在一起谈论女人。
包括他们坐船旅行，除了数学之外，就是旁边的美女，每次Nuemann就会评论道：“她
们并非完美的。”他们一次在一个咖啡馆里吃东西，一个女士优雅的走过，Neumann认出
她来，并和她交谈了几句，他告诉Ulam这是他的一位老朋友，刚离婚。Ulam就问：“你
干吗不娶她？”后来，他们两个结了婚。

一次Princeton举行的物理演讲，演讲者拿出一个幻灯片，上面极为分散的排列着一些
实验数据，并且他试图这些数据在一条曲线上。von Neumann大概很不感兴趣，低声抱怨
道：“至少它们是在同一个平面上。”

==============================================
Heroes In My Heart (27)

五一节，休息一下
每天贴一个
：-）

数学有害健康，大家过节了还是不要看书的好。
下面是历史上最天才的几个数学家在这个时间轴上存在的长度：
Pascal 39岁；Ramanujan 31岁；Abel 27岁；Galois 21岁；Riemann 39岁。
身体重要的说。

数学家是天生的，不是造就的。
——H.Poincare

de Moivre 21岁的时候，已经靠教数学为生，并且深信自己完全精通了这门学问。一个
偶然的机会，他在一个公爵家里做客，且好Newton送来了自己的《原理》，他信手翻了
一下，惊奇的发现，数学竟然如此精深如此美丽的一门学问。这样，他买下了这本书，
尽管为了教学需要四处奔波，他还要撕下书页，以便能够带在口袋里，空闲时进行研究
。

de Moivre（棣.莫佛）有个定理好像我们中学的课本里就有，说的是一个复数n次方的事
情。

==============================================
Heroes In My Heart (28)

来说一个古老一点的人物

Pascal据说14岁的时候，就已经出席了法国高级数学家的聚会，18岁发明了一台计算机
，是现在计算机的始祖。尽管如此，Pascal成年之后最终致力于神学，他认为上帝对他
的安排之中不包含数学，所以完全的放弃了数学。35岁的时候，Pascal牙疼，不得不思
考一点数学问题来打发时间，不知不觉间，竟然疼痛全无。于是，Pascal认为这是上天
的安排，所以继续开始做数学家。Pascal这次复出的时间不到一周，但是已经发现旋轮
线的最基本的一些性质。尔后，他继续研究神学。

神学也是Newton最终的选择。 :-))

==============================================
Heroes In My Heart (29)

Kolmogorov(柯尔莫戈洛夫)是苏联最伟大的数学家之一，在很多很多的领域做出了
开创性的工作；Cauchy(柯西）就不用介绍了，从中学开始我们就认识这个法国人了。

今天我们就来说这两个姓柯的牛人

Kolmogorov关于数学天赋的见解。当然，很大程度上我认为他想通过这段论述来吹嘘一
下。柯牛人认为，一个人作为普通人的发展阶段终止的越早，
这个人的数学天赋就越高。“我们最天才的数学家，在四五岁的时候，就终止了一半才
能的发展了，那正是人成长中热衷于割断昆虫的腿和翅膀的时期。”Kolmogorov认为自
己13岁才终止了普通人的发展，开始成长为数学家；而Aleksandrov是16岁。

Lagrange曾经预见了Cauchy的天才，苦心的告诫Cauchy的父亲，一定不要让Cauchy在十
七岁之前接触任何数学书籍。这个巨象当年某些人不让张无忌学武功（好像有点不恰当
）。:-))

==============================================
Heroes In My Heart (30)

说几个数学家作为教师的生涯吧，大部分出名的人物讲课都不是太出色，或者说
偶尔会很失败。
譬如说 Newton 当初就经常对着空空的讲堂，他讲东西第一不是太清楚，第二太
难，所以Cambridge的学生没有人喜欢他的课。

从一些大家不是太熟悉的人讲起。

Mondelbrolt是靠着画分形出名的，其实他的叔叔，Mandelbrojt是个更为出色的数学家
，曾经是Bourbaki最早的几个成员。他做学生的时候，大老远从波兰到法国读数学，去
了之后精神上受到了严重的伤害，因为他选了Goursat的分析课，然而Goursat上课永远
用一种语气，讲述二三十年前就有的旧东西，听了三周左右的课，Mandelbrojt感觉和自
己梦想当中的课差的太远，竟然哭了出来。不过，几年后，Bernstein来到巴黎，安慰
Mandelbrojt说Goursat二十多年前就这么讲课。不过Goursat对人是很热情的。

遥想当年Mandelbrojt那求知的感情，是多么的纯真。那种东西，似乎已经在也不属
于我们这个时代。

==============================================
Heroes In My Heart (31)

还是有的数学家讲课不错的。
Lebesgue尽管开始研究的东西很奇怪，不过他的讲课确实出奇的得受欢迎。
Picard则是个古怪高傲的人，他的老丈人是Hermite,两个人都是对分析很感兴趣。

和Lebesgue一起，是一件很开心的事。据说，Lebesgue的课，总是有无穷的人去听课的
，大部分人因为Lebesgue讲课不但深刻，而且很有意思。一次，一个国外的学者来法国
报告自己的工作，Lebesgue说你不用报告了，我替你报告吧。:-)

Picard总给人一种高不可攀的感觉，令人不敢接近。每次Picard上课的时候，前面有一
个戴有银链子的校役引路，他高傲的踱入教室，在椅子上放有一杯水，Picard先喝一口
水，然后开始讲课，大约半个小时，他再喝一口水，一个小时以后，那个银链子校役就
会来请他下课。

==============================================
Heroes In My Heart (32)

林德曼
Lindemann，也就是证明了π的超越性的人,据说是历史上讲课最烂的的几个人之一。
此处收集他的故事两则，一个是说他讲课，一个回忆了一下他在巴黎求学的两件小
事，还是蛮可爱的。

传说中Lindemann讲课课大部分时间根本就听不清，听清的话都是不可理解的听不懂
的话，而少数情况下，他讲的话又清楚又听的懂，那就是错话。

Lindemann到巴黎学习的时候，听过Bertrand和Jordan的课，当时学数学的人太少，
尽管Jordan在法国算是领袖级的数学家，听他的课的人只有3个，偶尔会达到4个，
其中却中一人是因为教室里暖和。

Lindemann还曾拜访过Hermite,让他难忘的一点事，那里有一把椅子，是当年Jacobi
坐过的。：-））

==============================================
Heroes In My Heart (33)

优秀的数学家在定理或理论之间看到了类似
卓越的数学家则从类似中间看到了类似
——Banach

毋庸置疑，Lefschetz和Wiener都是这种可以从相似之间看到相似的数学家
不过他们的讲课技巧实在是不能让人恭维。

Rota曾讲了一个Lefschetz的故事，关于他的课是如何难懂得，因为他经常语无伦次。
这是几何课的开场白：“一个Riemann曲面是一定形式的Hausdroff空间。你们知道Haus
droff空间是什么吧？它也是紧的，好了。我猜想它也是一个流形。你们当然知道流形是
什么。现在让我给你们讲一个不那么平凡的定理--Riemann-Roch定理。”要知道第一节R
iemann曲面的课如果这样进行的话，恐怕Riemann复生也未必可以听懂。：-）

Wiener尽管是个天才，却是那种不善于讲课的那种，总是以为把真正深刻的数学讲出来
一定要写一大堆积分符号。有一个关于他和中文的事情，Wiener天真的认为自己懂一种
汉语，一次在中国餐馆，他终于有了施展的机会，但是服务员却根本不知道他讲的是汉
语。最后，Wiener不得不评论：“他必须离开这里，他不会说北京话。”……

下一次说一些法国数学家的事情。

==============================================
Heroes In My Heart (34)

数学家犹如法国人：
无论你对他们说什么，他们把他翻译成自己的语言，于是就成了全
然不同的东西。
—— 歌德
法国的数学家就可想而知了。:-))
从最天才的人谈起

Galois一共参加了2次Polytechnique的考试，第一次，由于口试的时候不愿意做解释，
并且显得无理，结果被据了。他当时大概十七八岁，年轻气盛，大部分东西的论证都是
马马虎虎，一般懒的写清楚,并且拒绝采取考官给的建议。第二次参加Polytechnique的
考试，他口试的时候，逻辑上的跳跃使考官Dinet感到困惑，后来Galois感觉很不好，一
怒之下，把黑 宀林老駾inet,并且直接命中。Galios的天才是不可否认的，不过person
ality是少一点了，后者在Polytechnique考试中很重要。最后和Galois决斗的那个人，
是当时法国最好的枪手，Galois的勇气令人钦佩。两个人决斗的时候，相距25步，
Galois被击中了腹部。

==============================================
Heroes In My Heart (35)

数学家犹如法国人：
无论你对他们说什么，他们把他翻译成自己的语言，于是就成了全
然不同的东西。
—— 歌德

1856年的时候，Hermite患了严重的天花，并好之后，经过Cauchy大力怂恿，竟然皈依
了罗马的天主教。就在这个期间，他和德国的Fuchs一直通信联系，于是，Klein说
Hermite“在气质上不是一个领袖人物”。当然，Klein如此的评论有些个人恩怨的成分
，可以参见这个系列文章的(9).

在一次国王接见Cauchy的时候，他有五次回答国王的问题是都这样说：“我预料陛下将
问我这个问题，所以我准备好了答案。”然后，他从口袋里拿出笔记本，昭本宣读。

==============================================

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-05 05:51:13 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
Heroes In My Heart (36)

法语是一种恐怖的语言，Birkhoff是上个世界初美国最著名的数学家之一，一个西方人
学习法语，按照常理说应当有一定的优势，不过当他老人家去了法国的时候，还是遇到
了麻烦。

Hadamard曾在法国主持讨论班，有很多人慕名而来，Birkhoff就这样子来到了法国，不
过他的法语实在太差。
那几天，巴黎一直下雨，一天Birkhoff见到了Mandelbrojt问：“一周......几次？”大
概中间的词他不会发音。
Mandelbrojt说：“两次。”
“什么，两次？”
“是呀，礼拜二和礼拜五。”
“怎么可能呢？”
“下午三点半开始，五点之前就结束了。”
“这个绝对不肯能！！！”这个时候Birkhoff已经快疯了。
后来Mandelbrojt才知道原来Birkhoff问的不是讨论班的时间，而是什么时候下雨。

==============================================
Heroes In My Heart (37)

所有的数学家生活在两个不同的世界里。一个是由完美的理想形式构成的晶莹剔透的世
界，一座冰宫。但他们还生活在普通世界里，事物因其发展或转瞬即逝，或模糊不清。
数学家们穿梭于这两个世界，在透明的世界里，他们是成人，在现实的世界里，他们则
成了婴儿。
——S.Cappel

说3个可爱的法国学家爷爷当年的事情,一个是Hadamard，最出色的法国数学家之一，无
论在几何，分析那个方面，都是经常那种用名字来修饰“定理”这个词的人；一个是
Lebesgue,实变函数论的创始之人，其对数学的贡献不言而明；还有一个叫做Montel,相
对于前两个人不是那么出名，不过在复分析当中有一个极其重要的概念，叫做Montel正
规族，就是用他的名字命名的。

这三个人都是巴黎高等师范学校毕业的（不好意思，要么Hadamard就是从Ecloe Poly-
technique毕业的），Hadamard是他们那一届的第二名，一生都对那个第一名不忿，尽管
那个人作为数学家来说和他严格不是一个档次；Lebesgue和Montel是同一级的学生，分
别是当年的第三和第二名，两个人一生都是很好的朋友，据说那个他们同一届的第一名
仍然在数学方面和他们不能相提并论。

先说Hadamard的诡异嗜好。

他老人家是一个狂热的蕨类植物收集者，一次他带领自己的小妹妹到阿尔卑斯山去采集
这些东西，把妹妹放在一个冰河旁边，采玩了之后就自己兴冲冲的回家了；他这种马虎
一直改不掉，到了40年的时候，他成功的在忘了带护照的情况下，从法国动身去了美国
；当然，蕨类植物也是他一生的最爱，老年的时候，他去莫斯科访问，Kolmogorov和
Aleksandrov陪同他坐船，Hadamard忽然很兴奋得让他们靠岸，自己激动得站在船头，最
后终于掉到了水里，原来他发现岸上有一种罕见的蕨类植物。

再说Lebegue和Montel,他们后来工作也是在一起厮混，所以下面的事情经常发生。

一次，Lebesgue打电话（那个时候有电话，大概很富有了）给Montel讨论一个事情，两
个人各持己见，吵了一个小时（那个时候的电话怎么收费？）也没有结果；第二天早上
，Lebesgue有给Montel打了一个电话，说我开始同意你的说法了，然而Montel说我也同
意你的了，于是又开始争吵。

==============================================
Heroes In My Heart (38)

-----------
穿过Plato学院的拱形门楼，首先映入眼帘的是 ：
“不懂几何者请勿入内。”
-----------

昨天未明Science版聚，讲到了一个和倍立方有关的小故事，也就是如何用直尺圆规做
一个正方体它的体积是给定的正方体的2倍。当然这个问题用一点域扩张的知识，就
可以证明是做不到的，和三等份已知角一样的。最初，在雅典流行瘟疫，人们很恐
慌，就去求助于神，神谕说要使得瘟疫消失的充要条件是把一个立方形神坛重新建为
一个体积是原来2倍的。按照古希腊的规矩，就是要用尺轨作图。于是大家去问Plato
,Plato说这是神的旨意，用来警告大家要对几何学有着足够的敬意。

回过头来说法国。

法国的数学家大都对抽象的东西情有独钟。Lagrange写出了他著名的分析力学的书的时
候，就骄傲的宣称书中“没有一个图”；A.Weil在教师资格考试时，理论力学交了白卷
，他认为那根本不算数学。A.Weil就这样子，曾经Pierre Carier问他Gottingen的事情
，提到量子力学的时候，Weil根本不知所云，尽管当时Hilbert,Bohn,Heisenberg都在做
量子论。后来，Chevally和Weil在悼念Weyl的时候，根本不提Weyl的物理学的成就，然
而大家公认Weyl最有名的两本书一本关于相对论，一本关于量子力学。

==============================================
Heroes In My Heart (39)

------------
11岁的时候，我开始学习Euclid的书，并请我的哥哥当我的老师。
这是我生活中的一件大事，犹如初恋般的迷人。
——B.Russell
------------

第39篇，写伟大的却不到40岁的Riemann。在100多年后的今天，他的思想还是能够
让人们感到最强烈的震撼。在此表示深深的敬意。

Riemann的父亲是个牧师，家里特别的穷，从小体弱多病，也打算做牧师。有一个人（据
说是Rieamnn的中学校长）发现他在数学上比在神学上更有潜力，送给他一部Legendre的
数论书。Legendre是一个伟大的法国数学家，他的书十分的晦涩难懂。
六天之后，Riemann就找到那个人把这本859页的名著还了，说：“这本书的确十分的精
彩，我已经看懂了。”这个时候Riemann只有14岁。

Riemann19岁的时候去Gottingen读神学，平时也会听一些数学的课程。他比较喜欢泡在
图书馆里。一次，他在那里找到了Cauchy的分析的著作，如获至宝，读完之后，便坦然
的决定放弃神学，从此开始读数学了。

==============================================
Heroes In My Heart (40)

-----------
天行健
君子以自强不息
-----------

昨天有人批评道说这个系列的文章有一种过分吹捧天才的倾向
欧觉得批评的特别的有道理
每一个数学家的成功除了他们的天分之外，更加让人们钦佩的是他们
完全忘我的疯狂如自杀般的工作。

今天举两个牛人，Siegal(西格尔)是那种很聪明又很努力的，而Kodaira(小平
邦彦)自己经常说自己天资不好，但是他从中学开始就是那种做事情一丝不苟
全身心投入的人，他回忆自己第一次学习van de Wearden的《代数学》，几乎
学不懂，然后就开始抄书，一直到抄懂为止，可见的Feilds奖的人的学习方法
也不见的先进，唯手熟尔。

Siegal曾经说过，他可以从早上9点起，研究数学，一直到深夜12点，不吃不喝，最后
把一天的食物一并吃掉，弄得胃很不舒服。Siegal被Kodaira称为“非常勤奋”，被Kod
aira称为勤奋，可见其勤奋成都是何等的可怕。

Kodaira一天的生活（1949年4月19日）：
8:00起床，剃须，穿西服，外出早餐（玉米片，牛奶，咖啡）；
散步到研究所，大约9:30；
9:40--10:40 Siegal的关于3体问题的课；
11:15--12:00 Weyl的讨论班；
到食堂吃午饭；
坐车去Priceton，1:20--2:20在自己的讨论班上讲论文；
回家继续写论文；
5：30到街上的餐馆吃饭；
回家继续工作到深夜。

==============================================
Heroes In My Heart (41)

开始说说波兰的数学家，从Banach开始, 最最伟大的波兰数学家。

Banach在数学界的登场是一段美丽的传说// :"-))

1916年的一个夏夜，Steinhaus在一个公园里散步，突然听到了一阵阵的谈话声，更确
切的是有几个词让他感到十分的惊讶，当听到“Lebesgue积分”这个词的时候，他就毫
不犹豫的走向了谈话者的长椅，原来是Banach和Nikodym在讨论数学。Steinhuas就这样
子发现了Banach,并把他带到了学术界。他说：“Banach是我一生最美的发现。”

波兰学派的人似乎喜欢在咖啡馆里讨论数学，Kuratowski和Steinhaus是有钱人，他们一
般在高档的罗马咖啡馆里谈论数学；Banach,Ulam和Mazur穷一些，整天呆在一个苏格兰
咖啡馆里，那里的老板挺不错，即使过了营业时间，也不会赶他们。这样子很多年轻的
数学家都来到这里，每次有什么重大的发现，就纪录在一个大的笔记本来，并保存在店
里，这就是著名的苏格兰手册。当然，老板对他们好的一个原因就是他们每次都可以消
耗大量的啤酒，据说有一次聚会长达17小时，其间，Banach不停的饮酒， Ulam说
Banach是难以超越的,英文的原文是difficult to overlast and to overdrink Banach。

开始说说波兰的数学家，从Banach开始, 最最伟大的波兰数学家。

Banach在数学界的登场是一段美丽的传说// :"-))

1916年的一个夏夜，Steinhaus在一个公园里散步，突然听到了一阵阵的谈话声，更确
切的是有几个词让他感到十分的惊讶，当听到“Lebesgue积分”这个词的时候，他就毫
不犹豫的走向了谈话者的长椅，原来是Banach和Nikodym在讨论数学。Steinhuas就这样
子发现了Banach,并把他带到了学术界。他说：“Banach是我一生最美的发现。”

波兰学派的人似乎喜欢在咖啡馆里讨论数学，Kuratowski和Steinhaus是有钱人，他们一
般在高档的罗马咖啡馆里谈论数学；Banach,Ulam和Mazur穷一些，整天呆在一个苏格兰
咖啡馆里，那里的老板挺不错，即使过了营业时间，也不会赶他们。这样子很多年轻的
数学家都来到这里，每次有什么重大的发现，就纪录在一个大的笔记本来，并保存在店
里，这就是著名的苏格兰手册。当然，老板对他们好的一个原因就是他们每次都可以消
耗大量的啤酒，据说有一次聚会长达17小时，其间，Banach不停的饮酒， Ulam说
Banach是难以超越的,英文的原文是difficult to overlast and to overdrink Banach。

==============================================
Heroes In My Heart (42)

一个故事说M.Stone的父亲可爱的语言；另外讲了一个Harvard的数学教授，这个人到底
做过什么出色的工作，我也不知道，只是其中提到了30年代的教学情况，特别好玩。

1.
M.Stone写了一本关于Hilbert空间的书，他的父亲谈到自己的儿子时，总是自豪的
说：“我困惑又很高兴，我的儿子写了一本我完全不理解的书。”

2.
1932年J.J.Gergen不的不在一门讲授Fourier级数课程时，不使用一直收敛的概念，原
因是Havard大学的数学系一致的认为一致收敛这个概念对本科生来说太难了。

==============================================
Heroes In My Heart (43)

----------------
我不知道世人怎样看我;可我自己认为，我好像只是一个在海边玩耍的孩子，
不时的为拾到更光滑些的石子或更美丽的些的贝壳而欢欣，而展现在我面
前的是完全未被探明的真理之海。
——Issac Newton
----------------

这段话不同于他说的那段“站在巨人的肩上”，因为“肩上”那句话是他出来吹捧
一下Hooke(胡克),或者说讽刺一下，那个时代总是为着各种东西的发明权而喋喋不
休。

Newton的一生落落寡合，没有结婚，也没有知心的朋友，人们结交他都是因为他很
高的地位和渊博的学识。一个同事回忆说他只见过Newton笑过一次，当时，有一个
人问Newton说Euclid的几何原本如此的老朽，不知道有什么价值。对此，Newton放
声大笑。:-))

对很多人来说，牛顿的贝壳尽管光滑尽管美丽，确实不如一块肥皂有用。数学家做
的事情的确是这个样子，一种孩子般的游戏，纯粹的追求快感。Newton之后的几百
年，Cambribge另一个大名鼎鼎的数学家Hardy也说过这种话：
“从实用的观点来判断，我的数学生涯的价值等于零。”

既然扯到的Hardy就说说他的轶事吧。他这个人有着各种怪癖，譬如永远不会希望见
到镜子之类的，每次到一个旅馆，总是用毛巾把各个地方的镜子都遮将起来。不说
这些乱七八糟的，说一下子他用“数学”解决的恐船症。

Hardy每次做船的时候，总是怕沉了。克服这个东西的一个方法是，每次不得不坐船
航行的时候，他会给同事发个电报或者明信片什么的，说已经搞定了Riemann猜想回
来之后会给出细节的。他的逻辑是，上帝不会允许他被淹死，否则这又将是第二个类
似于Fermat大定理的事情。

==============================================
Heroes In My Heart (44)

前天闲极无聊，去下载一个叫做百年大讲堂（凤凰中文台的节目)的东东看，其中是王诗
宬老师的讲座，讲的是纽结。
这个以前看过若干遍了，但是看完之后依然就有一种冲动。
本来再已经写好Hero系列中有王老师的，不过不打算来post，现在还是忍不住。
这两次就说两三个很小很小的事情，有历史上的人物，有王老师。
平行的叙述。
：-））
----
比做学问更重要的是做人。

Erdos的Wolf奖金由5万美元之多，他却只留下了720美元，其余的都捐给了以色列作为
奖学金。他说：“我记得有人告诉我说720美元在我已经很多了。”

Baire是个公认的大好人，由于数学上的贡献，得到了瑞士颁发的一份奖金，有1000法郎
之多，结果最后拿到了1500法郎。Baire就问他的朋友Montel说：“竟然多了500法郎呀
。我该怎么办，是应该给一位学生发奖学金，还是自己买一件外套？”Montel建议买外
套。

王老师90年代初，得到了一份3万元的奖金，他全部捐给了希望工程，90年代初3万块钱
的概念大家是清楚的。
----
再说一段王老师的评论，记得看过Atiyah的一个小册子，他评论道Thurston能够自如的
看到高维的复杂图形，Thompson可以“看”到一个群。Thurston和Thompson都是得过
Feilds奖的人。王老师给我们上课的时候，也做过这样的评论，说只要听懂了Thurston
的一句话就可以写一篇论文，E.Witten就是一个神。呵呵..不过他说得更有意义的是紧
接着的评论，说数学家有很多种，一种是像Thurston这个样子的，很聪明，所以做的工
作很出色；另外一种是尽管天资不是很出众，但是自己能够耐得住寂寞，非常的刻苦，
所以后来也是很出色的。

==============================================
Heroes In My Heart (45)

今天再讲一个王老师的故事，也是他上课时候随口说的。他说的主持讨论班这个人
就是那种工作特别刻苦，又有不错的机遇，最后做出了很大的成就。好像是Freedman吧，
记不得了。

先说一个历史上很类似的故事。

Mandelbrojt一次在Levi-Civita家里做客，恰好E.Landau去玩。Landau在当时也算是成
了名的前辈，于是Levi-Civita举行了一个小小的聚会。其间，一个老先生对
Levi-Civita讲，最近有一个荷兰的年轻人Mondebroht做的工作很出色，Landau问到那是
谁呀？
Mandelbrojt不得不跳出来解释说，那个人不是荷兰人，是波兰人；那个人也不叫Mondeb
roht，叫Mandelbrojt；那个人其实就是我……

做一个注释，上次有人说Mandelbrojt的拼写有错误，这欧又去核实了一下，至少这个拼
写的存在性是可以肯定的，可能并不唯一。反正他是现在那个最出名的做出了美丽的分
形图片的Mondelbrolt的叔叔。

王老师也有类似的经历。当年在Berkeley的一个讨论班上，一个牛人主持，讲解一篇论
文，王老师在期间提了一些很不错的想法。
课下，那个牛人问阁下贵姓？
“姓王。”
牛人说，太巧了，我们今天讲的论文也是一个姓王的中国人写的。
“那就是我……”

==============================================
Heroes In My Heart (46)

开始说一下mm数学家 ...... :-))

打算post3篇

她们做出的成就的的确确比不上男数学家的成就，但是我们依然能够发现
她们的事迹中有很多的伟大，很多的美丽。

从古希腊说起吧。那个时候，的确是一个很民主的时代，对于女性的歧视要远好于后来
，譬如说很多伟大的数学家哲学家对女性参与数学的态度还是很好的，譬如说
Pythagrass（毕达哥拉斯）学派当中就有女的信徒。Pythagoras本人就很鼓励女性学者
，当年有个兄弟会之类的东西，里面就有28个女孩,其中有一个叫做西诺的，后来就被
Pythagrass骗去做老婆了。这个女孩在当时是个比较有影响的数学家。Socrates(苏格拉
底） 和 Plato（柏拉图）也曾经邀请过女性去他们的学院讲学。

从他们往后，女性在很多的行业中受到了歧视，在哲学数学自然科学这些领域更是如此
了。

有一个令人心痛的故事，讲的是Hypatia (西帕蒂娅） ，她处的时代就是Plato他们
往后那么一点的时候。Hypatia本身是个很优秀的数学家了（在那个时代），她的演讲
很出名，而且解题也是高手，其父亲是亚历山大的一位数学教授。经常有一些数学家找
他询问一些题目的做法，她也很少让大家失望。一个小故事说有人问她为什么不结婚，
她回答说她已经和真理定了婚。不过Hypatia后来极为悲惨，有个叫做Cyril的什么教长
之类的人，声称数学家哲学家这帮人为异端，对他们大加残害，手段令人发指。
在一个封斋的日子里，Hypatia被从马车上拖到教堂，剥光衣服，身上的肉被一群狂暴的
人用牡蛎的壳刮了下来。

==============================================
Heroes In My Heart (47)

mm数学家之二

话说时光飞逝，转眼间从古希腊来到了18世纪的意大利。尽管从物质生活到文化的各个
方面，比起希腊，已经大大的发展了，但是女性的地位相对来说还是一如既往的得不到
重视。

有一位被认为是当时欧洲最出色的数学家的女数学家，叫做Maria Agnesi(玛丽亚.阿涅
西） 像她这样出色数学家，在欧洲还是没有研究机构愿意提供给她职位，尤其是法国这
样的国家，更是对她不屑一顾。

她有一篇关于曲线的切线的文章尤为出名。但是意大利语中曲线一词叫做versiera，
好像在拉丁文还是什么文字当中是avversiera的缩写，后面这个词意思是 魔王的妻
子。于是Agnesi研究过的一段曲线(versiera Agnesi)翻译成英文的时候，就被叫做Agn
esi的女巫，后来，有一段时间，大家都这么称呼女数学家。

在关于女数学家的记载当中，很少有关于她们容貌的描述的，不过要说的是还是有ppmm
做了数学家，上个世纪在偏微分方程方面，Sonja Kowalewski(柯瓦列夫斯卡娅. 鞣奇?
）无疑是最优秀的数学家之一。她本人绝对是个一流的美女，据说当初Weiestrass也被
她的美貌深深的吸引。

==============================================
Heroes In My Heart (48)

mm数学家之三

每每读到她为什么选择了数学，总让我心驰荡漾........

在所有的欧洲国家中，法国对女性的歧视(学术上的)尤为严重。Sophie Germain(索菲
.热尔曼)就出生在这个国家。Germain当初读过一本讲Archimedes的书，说当初他老人家
专心的研究一堆沙子组成的几何图形，以至于一个罗马士兵问他话他充耳不闻。那个士
兵一怒之下把Archimedes杀死了。Germain认为，一个人可以如此的痴迷于一个东西以至
于置生死于不顾，那么这个东西一定时是世界上最美的最迷人的。于是她选择了数学。

开始Germain的父母强烈反对，没收了她的墨水蜡烛之类的东西，然而，Germain痴心不
改，终于感动了父母，一生父亲都支持她的数学工作。1794年，Polytechnique在巴黎建
校，尽管这里盛产数学家，但是却只接受男性，于是Germain化名为Le Blanc偷偷的混进
去旁听，当然，当时确实有一个人叫做Le Blanc，估计这个人比较喜欢旷课，反正他一
直不到，Germain得以在那里好好的读书，几个月之后，她的任课老师Lagrange发现了一
个很牛的学生，Germain不得不说她其实是女儿身。Lagrange毕竟不同于一般的人，他很
高兴有这样的一位朋友，并乐于做Germain的导师。

Germain不久对数论尤为倾心，可能受Lagrange的影响吧，他年轻的时候靠变分法出名，
年长之后在数论方面贡献卓越。Germain选择的题目是Fermat大定理，她把自己的结果寄
给Gauss，令Gauss特别的欣赏，她当年才刚刚20岁，而她做出的成果是当时最好的。当
然，她还是怕Gauss对女性有偏见，于是仍然选择了Le Blanc这个名字。后来，Napolea
n的军队攻入德国，Germain怕Gauss重蹈Archimedes之覆辙，于是给自己的朋友，也就是
当时通领三军的一位将军写信，这位将军果然对Gauss很为关照。

Germain后来又在物理上面做了很多东西，尤其是在弹性理论上面。由于她在数学物理上
的突出贡献，她最终荣获了法国科学院的金质奖章，并成为第一位不是一某位成员的夫
人出席科学院讲座的女性。在生命的最后几年，Gauss说服了Gottingen大学，授予Germ
ain名誉博士学位。在那个时代，这是极大的荣誉。可惜在她的有生之年，未能亲自带上
那令人骄傲的帽子。

==============================================
Heroes In My Heart (49)

mm数学家之四

这是欧说的最后一位mm数学家，也是最最伟大的一位，Emmy Noether(埃米.诺特).

她对20世纪的数学的影响无以伦比，提到抽象代数就不得不提一下Noether.最最著名的
一本抽象代数的书van de Wearden的<代数学>就是采取的Noether的讲义。E.Artin,van
de Wearden等人都是她的学生。

尽管这样子，Noether在Gottingen的同事Edmund Landau还是就决给她讲师的职位，并
说“...当我们的士兵发现他们在一个女人脚下学习的时候，他们会怎么想?”不得不说
Landau令人不招人喜欢。最让人不能容忍的是有人问她Noethor是否是一个伟大的女数学
家的时候，他说：“我可以作证她是一个伟大的数学家，但是对她是一个女人这点，我
不能发誓."

不过，伟大如Einstein和Hilbert的这样的人都对Noether推崇备至。Einstein曾经说N
oether是“自妇女开始受到高等教育以来最杰出的最富有创造性的数学天菜”，Hilber
t则支持Noether去争取一个讲师的职位，并反驳Landau说：“我不认为候选人的性别是
反对她成为讲师的理由，评议会毕竟不是澡堂。”看来Hilbert当时有点怒了。

==============================================
Heroes In My Heart (50)

----------
四年终究有些遗憾.
----- mashimaro
----------
这是偶的室友的一个签名档，比“遗憾总是难免的”的说起来好听，但是是等价的。很
多数学家于垂暮之年回首往事，也总是发出这样那样的感慨，与常人无异。

从Hadamard说起，原来讲过他是个和蔼的老头，数学好的不得了，人也是这个样子，上
个世纪初还来过清华讲过课。

每每谈及往事，Hadamard总是很惋惜的说道一辈子有两件事情特别的后悔。

第一个在数学方面，他很早就找到了Jensen公式，由于没有发现很精辟的应用，一直就
没有发表，结果Jensen抢先了一步。

第二个是物理方面，关于狭义相对论，他也是很早就有了这样的想法，只不过没有时间
深入下去，后来Einstein就发表了。

其实Hadamard最不能忘怀的事情，决不是上面两件，而是关于自己当初考试的。以至于
年纪大的时候，仍然耿耿于怀，甚至到俄国和Kolmogorov都提这件事。就是Hadamard做
学生的时候，参加数学的会考（相当于数学竞赛吧），得了第二名，第一名后来也是一
个数学家，Hadamard对Kolmogorov说：“事实证明后来他做得没有我好，其实他一直没
有我好。”

==============================================

告别, 但却无法忘记...

Blueidea Web Team
Team member

maco

超级用户
积分：374
发贴：462
来自：成都
注册：2001-11-24
 发表于 2002-06-05 14:23:41 按此观看maco的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给maco 引用这个帖子回复 将本帖子内容通过email打包下载
光看了一眼篇幅，我就晕了~~~~~~~~
巍笑

Vshine
积分：2013
发贴：1548
来自：江西南昌
注册：2001-11-16
 发表于 2002-06-05 14:30:30 按此观看巍笑的个人资料 按此发邮件给巍笑 发送悄悄话给巍笑 引用这个帖子回复 将本帖子内容通过email打包下载

主题: Heros In My Heart

Vshi.com
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-06 06:07:44 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
Heroes In My Heart (51)

当初Fermat证明不了东西时候，就写下了这句话
Cuius rei demonstrationem mirabilem sabe
detex marginis exiguitas non caparet.
翻译成中文就是
我有一个对这个命题的十分美妙的证明，这里的空白太小，写不下。

后来，Hilbert也会了类似的技巧，
有人问Hilbert为什么不去证明Fermat大定理，他说为什么要杀死一只下金蛋的母鹅，因
为这样的一个对整个数学发展有着如此深远推动的问题太少了。不过个人认为他没有能
力杀死这只鹅。

还有另外一个和金蛋有关的事情，不过和数学家没有关系。当初欧洲的反法联军快攻到
巴黎的时候，Ecole Polytechnique的学生要求上战场，保卫国家，拿破仑说：“这怎么
可能呢，我不能为了打赢一场战争，杀死一只会下金蛋的母鸡吧。”

==============================================
Heroes In My Heart (52)

熬夜写东西,无聊之际,过来说一个不学数学的人一般不知道的人吧
刚刚看到了和他有关系的一个定理的说
:-))

H.Whitney是很著名的美国数学家，做了很多很重要的工作，譬如说向量丛的Stiefel-
Whitney类是用他的名字命名的，还有一个著名的定理，说每一个n维的流形都浸入一个
2n-1维的欧氏空间嵌入一个2n维的欧氏空间，也是他的结果。欧们的图书馆里还有他的
论文集的。

很难想象,他本人一开始竟然不是学理科的.

Whitney的本科时候读的却不是数学，话说他学业完成，到欧洲大陆去玩，大概是到了
Gottingen还是什么地方了，反正是个很有名的地方，当时有一个很牛的物理学家（不是
海森堡就是薛定谔）正在做一个关于量子力学的讲座.

等得讲座结束之后，Whitney什也么没听懂，感觉及其不爽，于是找到了那个主讲的人，
说，先生，我觉得你做的讲座很不成功.

主讲的教授很纳闷，就问他说为什么.

Whitney回答说，我可是Yale大学的优等的毕业生，你讲的东西我竟然听不懂，这难道不
是你讲的有问题么。

那个教授继续问,你是读什么专业的。

Whitney回答说,我是读小提琴的.....

教授大大的分特了，说这个我也没有办法，你要想懂的这些东西的话你应该学一点基础
的课，于是告诉他这个世界上还有数学分析和线性代数等等...

Whitney回美国之后就开始发奋学习数学，据说半年之后就可以参加很高级的讨论班了.

当然他是非常刻苦的, 数学的历史上还是有很多这种大器晚成的例子的.

==============================================
Heroes In My Heart (53)

-----------
上帝之所以存在
是因为数学是相容的
而魔鬼之所以存在
是因为我们不能证明数学是相容的。
——Andre Weil
-----------

一个很有意思的事情，很多很多的数学家和物理学家都特别的喜欢音乐，一个很出名的
例子就是爱因斯坦。数学家当中也是这个样子，大家在做完了数学之后，也会醉心于此
。譬如说E.Artin,一个上个世纪影响最大的带数学家之一，据说钢琴的弹奏水平极高，
尤其是特别的严格，好像他做的代数一样；譬如Courant，和Artin比起来路子要野蛮一
些，水平也要低些，不过热情毫不逊色，还经常邀请Artin到家里演奏一番；再譬如
说J.Nash,这个人大家比较熟悉，刚刚演的A Beautiful Mind说得就是他，他原来就喜欢
绕着Princeton的Fine Hall游荡，并且嘴里吹着口哨，后来一个得了Feilds奖也得了
Wolf讲的人数学家J.Milnor还说，他第一次听巴赫的音乐就是通过当时Nash的口哨声。

更有甚者，譬如Dieudonne,这个法国Bourbaki的人，不但喜欢弹琴，更是能记住很多很
多的乐谱，据说上千页的乐谱他也能背诵。曾经一次，Dieudonne和P.Cartier去音乐会
，他指着手里的节目单说：“乐队的演奏漏了一个字符.……”

再譬如说，Fox,一个美国的拓扑学家，在60年代的时候，提到这个名字，就相当于提到
了低维拓扑这个方向，他本人的小提琴的演奏水平也相当专业。这个人比较喜欢故弄玄
虚，据说，在一次音乐会上，Kodaira和他一起，不料这次的演奏时不时的停顿，而且
有声音的时间要少于没有声音的。Kodaira感到特别不好听，Fox叹息道：“这是受了禅
影响之后的音乐，我正在试图从无声之中听出有声。”

==============================================
Heroes In My Heart (54)

上一次说到了很多数学家都喜欢音乐。不过我的看法是似乎比较“古老”一点数学家的
业余爱好要少一些，当然有可能是关于他们的记载要少一些，不过我觉得他们更能够集
中精力，全身心的投入。从阿基米德，牛顿到高斯，黎曼，似乎出了研究之外。很少关
心别的事情。

譬如说Gauss(高斯)。听说过一件极其变态的事情，但是从另一个侧面我们也可以知道
他不仅仅是天分出众，更重要的是努力。Gauss中年的时候妻子就死去了，那个时候，
Gauss就很有名望，家里有保姆。妻子病的一塌糊涂，不过他还是专心自己的研究。这个
当然不是一个值得称道的品质。就是妻子的弥留之际，他还是没有去她的身旁，保姆实
在看不下去，就去Gauss做研究的地方去找他说让他赶快过去，Gauss随口答应了，但是
依然做自己的东西。保姆又来了一次，痛斥了他一番，岂知Gauss告诉她说：“我马上就
过去，你让她再等一会……”

在譬如说J.Nash, 大家只是知道他的天才，却很少提到他的努力。钟开莱(Kai Lai
Chung)在Princeton的时候，遇到了这么一件事情。说一下，这个姓钟的人是一个很重要
的华人数学家，在概率方面很有作为。他去一个很有名的休息厅，适时恰是秋季的清晨
，休息厅里空空荡荡，寂静异常，就像教堂的感觉一样。大厅中间的巨大的桌子上面，
乱七八糟，全都是草稿纸，一个人躺在上面，正愣愣的思考。这正是Nash，很显然这又
是一个不眠之夜，他一直在考虑数学.

==============================================
Heroes In My Heart (55)

说几个和监狱有关系的事情，做数学这个东西的确不同于很多学科，只要有一个场所可
以供以静坐，有纸笔可以演算，这个世界的一切都无所谓。

最最著名的故事就是关于Leray的事情，他是法国Bourbaki学派的创始人之一。最初的时
候，他做的是分析，在流体力学和力学方面卓有贡献。后来二战爆发，Leray作为法国的
军官参战，40年的时候，被德国人抓到了集中营里。德国人在战争方面对于科技的重视
使得他们对每一个数学家和物理学家都是很关注的，而Leray做的是分析，很有可能被德
国人关起来去做各种各样的用来杀人的弹。为了避免这件事情的发生，他就以代数学家
自居，在狱中的时候依然努力的做研究，出狱的时候，发表他的那套对后世影响至深的
层论（Sheaf Theory）。

还有一个关于S.Lie的传说，这个人就是李群的那个Lie.S.Lie当年普法战争的时候呆在
法国，由于普鲁士口音太重，被法国当局投入监狱，后来法国战败，大概恼羞成怒，准
备杀掉这帮人，幸亏Darboux想方设法把Lie从那里救了出来。一个传说时，Darboux到
达牢房的时候，发现他这位朋友竟然静静的坐着研究数学，而他在研究的东西正是著名
Lie群。

==============================================
Heroes In My Heart (56)

--------------------
弄清π是无理数这件事可能是根本没有实际用处的
但是如果我们能弄清楚
那么肯定就不能容忍不去设法把它弄清楚
——E.C.Titchmarsh
--------------------

昨天提到了2个在监狱里做出了大手笔的数学家，还有一个和监狱有关的趣事，这个发生
在Gottingen,主角是E.Landau,这个人在前面提到了多次，解析数论大家，巨富无比，人
高傲自大，也蛮可爱的，除了当初对我们尊敬的Noether姐姐不恭之外。

Landau讲过Fourier级数的课，其中会涉及到一个叫做Gibbs现象的东西，当他讲到这里
的时候，振振有词的评论道：“这个现象是Jail的英国数学家Jibbs发现的。”

Landau是典型的德国人，从这句话我们可以看到他的英文水平。因为这个时候，不得不
有人跳出来指出他的错误：“第一他是个美国数学家；第二他叫Gibbs不是Jibbs；第三
，也是最为重要的一点时，他更不在Jail（监狱）里面，而在Yale大学。”:-))

顺便说说这个"Jibbs"碰到的事情，Yale曾经连续7次拒绝向著名的物理学家Gibbs发薪水
，理由是人为他的研究没有意义。

==============================================
Heroes In My Heart (57)

中国有句古话说名师出高徒，说的是你如果和高手一起切磋，整日耳濡目染，会不知不
觉学到很多很多东西。大多数数学家的老师都是很牛的数学家的，可能Gauss和Newton这
样的人除外，他们不需要老师的。

有一个故事说有一个人试图画出Lefschetz的数学后代家族树，几个月后，他就不得不放
弃，因为根本找不到一张足够大的纸，这是一个指数增长的典型例子。越是这种大数学
家，他的学生一般来说越多，受到他影响的人也就越多。

再譬如说在Berkeley的一次逻辑学的会议上，Tarski请Sierpinski的学生举一下手，大
部分人都举了手，然后Tarski请Sierpinski的学生和学生的学生举手，所有人都举了手
。这两个人都是波兰的最最著名的数学家。

最后我列举一下一些数学家的师承，这个不完全，其实是很不完全，希望大家补充的说：

Dirichlet是Riemann的老师
Wierestrass是Cantor, Killing 和 Frobenius的老师
Noether 是van de Wearden， Alexandroff的老师。
Hardy是Wiener的高等数学的老师,
Hermite是Dini的老师
Hadamard是Frechet的老师
Kronecker是Kummer的老师
Sylow是S.Lie的老师
Hodge是Atiyah的老师
Gauss的小学老师是Lobachevsky的大学老师
Hilbert是无穷多个人的老师
Kummer的妻子是Dirichlet的表妹。
Laurent Schwartz是Paul Levy的女婿

==============================================
Heroes In My Heart (58)

据中国的古话说职业一共有365种，反正是很多了，应该说作为数学家，从收入上来说是
相对比较少的，这个相对的意思是从付出的努力到最后真正得到的钱的比值的倒数。

这里给一个1959--1960年度 Chicago大学 数学系教授的工资情况，这里的每一个数学家
都是大名鼎鼎的：
Stone 20000 $ Albert 16000 $ S.S.Chern 16000 $ Maclane 16000 $
Zygmund 16000 $ Kaplansky 13000 $ P.R.Halmos 13000 $

其实好像也不少了，那个时候是50年代末，有这么多钱肯定衣食无忧了，这也是为什么
美国的数学家能够专心研究吧。

从现在来看，好像学数学收入更少了，很多人出国读数学没几年就转行了，毕竟计算机
经济之类的专业转化为生产力的速度更快。

说到了转行的事情，想到了一个“内部周转”的事情，Spencer在离开英国去Princeton
的时候，Littlewood去火车站送他，叮嘱：“不要改行。”于是，Spencer研究了10年
的Bieberbach的系数问题，后来终于受不了了，改做复流形，没有多少功夫就和Kodaira
一起发表了他们著名的工作。

==============================================
Heroes In My Heart (59)

说一说数学家之间的恩怨，由于门派喜好乃至政治上的分别，他们之间也往往有些小小
的过节。

法国曾经有一个很著名的Dreyfus事件，这是对法国的政局甚至日常生活影响很深的一个
政治的风波（至于具体是什么，我也不知道，不过上面的信息对理解后面数学家们的行
为已经足够了）。

Hadamard个人算是一个Dreyfus派的人，不过他个人当然是对政治事件很淡的那种人了
。适值那年的元旦，按照巴黎高等师范学校的传统，年轻的老师要给年长的老师拜年。
Hadamard于是跑到Hermite那里去拜谒一下子，Hermite本身是个反Dreyfus的人，看到
Hadamard来拜年，第一句话就说：“你是个叛徒！”Hadamard很难理解这句话：“为
什么？”Hermite本身做分析，而且个人固执的看不起几何等分支，那时候Hadamard有一
项关于 曲率曲面的文章很是著名，Hermite就对Hadamard说：“你为几何而背叛了分析
。”

Picard也曾为了这个政治的原因对Hadamard说：“由于你是数学家，我很尊重你。”言
下之意，已经很明显了。不过Picard这个人一向目中无人，无论对谁都是贬多褒少，一
个有意思的事情说，Picard在法国科学院收到了一份Bourbaki的报告，看到了Nicolas
Bourbaki的名字，说：“呃，这些外国人。”

==============================================
Heroes In My Heart (60)

继续说数学家们之间的过节。整体而言，做学问的人总是让人尊敬，很少有令人讨厌的
。要说几个人，他们的学问的确是一流的，但是在同行里的口碑却不是很好。

第一个要说的人是Koebe, 此人作为数学家还是很出色的。但是从做人的方面来说，极为
自负（其实对于数学家而言，这一点很可爱）而令人讨厌，偶尔 剽窃年轻人的?法。

Courant（柯朗）当初就很受他的排挤。一次在Gottingen, Courant要报告一个题目，当
时Koebe恰好也要报告，但是，Courant是年轻人，按照不成文的规矩，他是初学者，而
且刚刚完成了博士论文，有特权先报告。当Klein问大家谁先报告的时候，Koebe迫不及
待的说：“我先讲。”

后来Courant的朋友很愤怒，在Koebe的课上，把一个藏有警报器的便壶藏在讲台下面，
Koebe最终找出了这个发声的东西，引起哄堂大笑。不久，他的朋友在当地的报纸上公开
了这个恶作剧。

==============================================

告别, 但却无法忘记...

Blueidea Web Team
Team member

vitrum

高级用户
积分：195
发贴：320
来自：shanghai
注册：2000-09-18
 发表于 2002-06-06 10:55:45 按此观看vitrum的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给vitrum 引用这个帖子回复 将本帖子内容通过email打包下载
@_@

PDCA：P=Plan（计划），D=Do（做，执行），C=Check（检查，反思），A=Action（进行修改、记录）

上一贴 | 下一贴
快速回复 Heroes In My Heart
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


学习英语口语的六大技巧 （转） - 经 典 论 坛

论坛灌水区
学习英语口语的六大技巧 （转）

上一贴 | 下一贴
发表人 主题: 学习英语口语的六大技巧 （转）
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2000-12-28 18:20:02 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
资料来源：新东方
作者：王强

很多人有个误解，认为只要托福、GRE考好了就行了。其实不是这么回事。当你的飞机降落在美国那块土地上的时候，你有没有机会在美国生存、发展下去，关键是要看你有没有机会去表达自己，和别人交流。如果你学的是哑巴英语，到了美国你将暗无天日。而我们目前的大学英语的教育是有缺陷的。现存的各个大学的英语角就我个人认为，也是有问题的，虽然大家都很有热情，往往谈到半夜12点。由于大家都是同胞，彼此能相互理解各自的中国英语，你点头，我也点头。但一碰到一个native American时，交流同样的东西，就听不懂对方在说什么了。其实我们学一种语言，最重要的就是利用这种语言的某些部分来进行交流。communication is our purpose（交流是目的），而不是语言本身。

    我们的英语教育就是恨不得把语言的大海完全笼罩在自己的怀抱里。其实知识是无涯的。我们往往把英语仅仅当作一门知识在学，从小学到大学。到最后，还是不会说英语。为什么我们花了十几年、二十年的时间学了一大堆我们在实际生活中根本用不上的东西。我们究竟应该用什么方法能使我们在最短的时间内掌握英语的交流呢？

    语言的交流与掌握大量的词汇、句型、语法是两回事。举两个例子：有一次，有一个中国学生陪一个美国人去长城，在长城上，老外突然对那个学生说：excuse me,may I go someway（请问洗手间在哪儿）.中国学生在学校里英语的句法学得相当不错，听力也挺棒的，马上听明白了老外的话，心想，长城都来了，哪儿不能去啊！于是说：yes ,you can go anyway（请随意）。这一句话，差点把老外吓晕了。其实在这个特定的语言环境中，老外的“someway”指的是厕所，而英语“娴熟”的中国学生却让老外随地大小便。另一个例子：在大学校园里，流行“五讲、四美、三热爱”，中国人把其翻译成：“five talks ,four beauty ,three lovers”.美国人一听迷惑了“five talks”敢情是谈了五个，“four beauty”敢情是谈了五个，其中有四个是美人，那么“three lovers”一定是爱上了四个美人中的三个（笑声不断）。

    其实，就语言本身的知识来说，我们已经过关了，而且我们所学的英语知识全是标准的英语。我们缺少的就是在交流中来运用英语，只有在交流中我们才能与对方进行思维密码的相互破译。同样的话在不同的语言交流环境中所表达的意思是不一样的。要想真正领悟对方的意思，必须与对方进行心与心的交流。作为一个中国学生，如果不根本改变自己的思维结构，从而迎合美国人的思维结构和习惯，依然保持自己中国式的思维习惯，那么他学的英语就毫无价值。那么我们该怎么办呢？我建议要把我们学习的目标收缩，把追求大而广的英语知识转化为追求一种定量性的技巧，我认为有六种技巧，是美国人和美国人之间交流的关键性东西，如果我们能掌握这六种技巧，就可以更好地理解美国人的思维，从而学好口语。

    第一，如何用英文简单界定一个东西的技巧。

    美国人和美国人交谈80％是想告诉对方what is a book 。我们中国人从小学到大学的课本尽管词汇难度不断加深，但思维逻辑结构却只停留在一个水平上。中国人常说Where is the book?很少有人说What is a book?而美国的小学生就开始问：What is the book?这种Where is the book?只是描述阶段，连哑巴也能做到。但是我想连大学生也很难回答What is a book?因为中国传统英语教学模式没有教会学生表达思想的技巧。

    第二，如果已经学会界定，但理解还有偏差，那就要训练how to explain things in different ways.

    一种表达方式对方不懂，美国人会寻找另一种表达方式最终让对方明白。因为事物就一个，但表达它的语言符号可能会很多。比如水，世界上就这一个事物，但却有多种符号来表达它。如果一个人懂8种语言，那他在世界上被别人理解的机会就会大得多。用汉语说"水"别人不懂，用德语说别人也不懂，但用英语说water，别人可能就懂了。这就要多做替换练习。传统的教学方法也做替换练习，但这种替换不是真替换，只是语言层面的替换，而不是思维层面的替换。比如，I love you,按中国的替换方法就把you换成her,my mother,them等，这种替换和小学生练描红没有什么区别。这种替换没有对智力构成挑战，没有启动思维。换到最后也不知道到底在love 谁，现实生活中也不能这么随便love。这种替换句子的基本结构没变，我听不懂I love you,肯定也听不懂I love her。如果替换为I want to kiss you.I want to hug you.I've a crush on you.I will show my heart to you等，或者给对方讲电影《泰坦尼克》，告诉对方that is love，这样一来对方可能就明白了。这才叫真正的替换。

    也就是说用一种不同的方式表达同一个意思，或者对方听不清楚，举一个简单易懂的例子来表达，直到对方明白。

    对，比如爱因斯坦讲相对论，他用科学术语讲，除了科学家之外是没人听得懂的，所以爱因斯坦就用一个通俗的例子把相对论讲了出来。他说，什么叫相对论呢？两个lovers在一起，一小时相当于一分钟，而两个仇人呆在一起，一分钟相当于一小时，就这是相对论。他这样一讲，我想没有人不会明白相对论的。

    第三，我们必须学会美国人怎样描述东西。

    从描述上来讲，由于中美的文化不同会产生很大的差异。我们描述东西无外乎把它放在时间和空间两个坐标上去描述。但美国人对空间的描述总是由我及外，由里及表。而中国人正好相反。美国人说"我向雪山走去"，中国人就会说"我从雪山走来"。时间上来说，中国人是按自然的时间顺序来描述。我们描述一个东西突然停住时，住往最后说的那个地方是最重要的。我们听评书常说，欲知后事好何，请听下回分解，中国人很认可这种压轴戏、抖包袱式的方式，而美国人听到这里可能会把收音机砸了：我听的就是what happened,但发生了什么我不知道，还要让我下回再听（笑声），岂有此理！因为美国人在时间上描述时先把最重要的东西说出来，然后再说陪衬的东西。只有发生悲剧性的事件，美国人才在前面加上铺垫。这就是中国人和美国人在时间描述上的巨大差别。

    第四，要学会使用重要的美国习语。

    因为任何语言除了标准化的东西以外，不容易学、易造成理解困惑的东西就是"习语"。比如北京人说“盖了帽了”，老外永远也理解不了，这就是习语。所以和美国人交流时，能适当地运用美国习语，他马上就会觉得很亲切，也很爱和你交流。那么什么是习语，我认为就是每个单词你都认识，但把它们组合在一起，你就不知道是什么意思了。

    第五，学会两种语言的传译能力。

    这是衡量口语水平的一个最重要标准。因为英语不是我们的母语，我们天生就有自己的母语。很多人都想学好外语必须丢掉自己的母语，这是不对的。因为我就是一个例子，我不仅汉语没有说得越来越糟，而且英语也没有说得越来越糟。

    第六，要有猜测能力。

    为什么美国人和美国人、中国人和中国人之间交流很少产生岐义？就是因为他们之间能"猜测"。我们的教学不提倡"猜测"。但我觉得猜测对学好美国口语很重要。在交流中，有一个词你没有听懂，你不可能马上去查字典，这时候就需要猜测来架起一座桥梁来弥补这个缺口，否则交流就会中断。

    中国人学习口语讲究背诵，背句型、背语调，这样导致的结果就是很多人讲口语的时候讲着讲着眼就开始向上翻，实际上是在记忆中寻找曾经背过的东西。如果他要是能猜测的话，我想也就不会出现这种现象。

    以上就是我所说的学会用美国人思维的六个技巧。中国学生如果能做到这六点，用很短的时间肯定能学好口语。

    再说说英语语音的问题吧。我们中国人不需要钻牛角尖，一定追求发音象一个native(本地人)，只要我们的发音不至于让对方产生误解，其实就可以了。我们在平时，不需要迷信什么科学方法，只需要记住一点：模仿。但一定要模仿标准的英语或美语。在模仿的基础上，每天，我们每天保持1个小时的自我口语练习，这个练习必须假想一个双向交流的场合，即仿佛有人与你交流一样。

    最后，讲讲英语的用气问题。我们在发音时，尽量气运丹田，而避免用肺发音，这样的结果将使得你的英语发音洪亮圆润。

告别, 但却无法忘记...

Blueidea Web Team
Team member

13RD

无畏的 13 郎
积分：2241
发贴：3467
来自：广州
注册：2000-06-17
 发表于 2000-12-28 18:42:54 按此观看13RD的个人资料 按此发邮件给13RD 访问13RD的主页 13RD 的 oicq 是1428147,查看 1428147 的资料 发送悄悄话给13RD 引用这个帖子回复 将本帖子内容通过email打包下载
Flyingbird总是带给我们很多很多很有用的资料。看完了很有启发。

另：论坛里面，有兄弟跟李阳学吗？我是说“疯狂英语”呢！

支援经典，买个T-Shirt，留个纪念
怀旧的情绪可能是我们告诉自己的谎言中最大的，它是拿美化了的过去当标准，来情绪性的看现在。
我怀疑有多少人在渴望“当年更单纯、更美好的世界”。他们从来没有看出来，事实上是他们自己当年更单纯、更美好，而不是这个世界！
http://www.gameoc.com
枫

终级用户
积分：648
发贴：219
来自：成都
注册：2000-11-19
 发表于 2000-12-28 19:50:42 按此观看枫的个人资料 按此发邮件给枫 访问枫的主页 枫 的 oicq 是1176536,查看 1176536 的资料 发送悄悄话给枫 引用这个帖子回复 将本帖子内容通过email打包下载
受益匪浅。谢谢。

走近丽香
www.TOPWIND.net
Hanson

超级用户
积分：400
发贴：170
来自：
注册：2000-12-18
 发表于 2000-12-29 00:01:36 按此观看Hanson的个人资料 按此发邮件给Hanson Hanson 的 oicq 是8693565,查看 8693565 的资料 发送悄悄话给Hanson 引用这个帖子回复 将本帖子内容通过email打包下载
Thanks!

正好与我学习的目标相同，看来要去新东方学上几个月才行。

snl

绿蜗牛
现任版主
积分：5442
发贴：1959
来自：南宁
注册：2000-06-23
 发表于 2000-12-29 08:28:03 按此观看snl的个人资料 按此发邮件给snl snl 的 oicq 是29712030,查看 29712030 的资料 发送悄悄话给snl 引用这个帖子回复 将本帖子内容通过email打包下载
第二条和第一条最重要。正是我缺少的。

好，革命尚未成功，我要继续努力。

不经意间的美丽。

Blueidea Web Team.
Moderator Of VG Forum
筱旭

高级用户
积分：222
发贴：91
来自：
注册：2000-11-15
 发表于 2000-12-29 20:45:06 按此观看筱旭的个人资料 按此发邮件给筱旭 筱旭 的 oicq 是22798562,查看 22798562 的资料 发送悄悄话给筱旭 引用这个帖子回复 将本帖子内容通过email打包下载
好极，收藏了。
谢谢飞鸟。
您以前是不是上海的那个著名的flyingbird?

盈盈人生间，默默不得语。
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2000-12-30 07:19:46 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
我从来就没有著名过，

很多年前在上海生活过， 不过我的名字可是原创，那位著名的flyingbird可能只是个巧合吧。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-06 14:23:07 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
偶然翻到自己过去的旧贴子， 觉得这些学习英语的建议现在仍然很实用。 就顶一下， 希望更多的朋友能读到。

告别, 但却无法忘记...

Blueidea Web Team
Team member

六月

终级用户
积分：805
发贴：349
来自：
注册：2000-11-16
 发表于 2002-06-06 15:29:19 按此观看六月的个人资料 按此发邮件给六月 发送悄悄话给六月 引用这个帖子回复 将本帖子内容通过email打包下载
什么是气运丹田.不能理解!
谁能形容一下如何做?

爱和勇气,永不退缩.
donger

SmallOgre
积分：6601
发贴：4369
来自：
注册：2000-07-22
 发表于 2002-06-06 16:31:26 按此观看donger的个人资料 按此发邮件给donger 访问donger的主页 发送悄悄话给donger 引用这个帖子回复 将本帖子内容通过email打包下载
我正想说你的这个贴子以前发过了，一看时间正的以前的那个

Enough is as good as a feast.

Blueidea Web Team
Team member

晴矢

终级用户
积分：704
发贴：208
来自：中国、云南、昆明
注册：2002-05-29
 发表于 2002-06-06 16:36:41 按此观看晴矢的个人资料 按此发邮件给晴矢 访问晴矢的主页 晴矢 的 oicq 是31346212,查看 31346212 的资料 发送悄悄话给晴矢 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵，有用嘛

个人主页：雪晴的小屋
爱一个人，就要爱她的一切，也包括，----她不爱你！
菜菜子

肥皂泡泡
现任版主
积分：4559
发贴：2108
来自：中国上海
注册：2000-08-10
 发表于 2002-06-06 17:02:01 按此观看菜菜子的个人资料 按此发邮件给菜菜子 访问菜菜子的主页 发送悄悄话给菜菜子 引用这个帖子回复 将本帖子内容通过email打包下载
受益非浅，谢谢flyingbird。

--熙宁街43号--

Blueidea Web Team
Moderator of Photoshop & Imageready Forum

易水寒

终级用户
积分：984
发贴：335
来自：听风楼
注册：2001-06-18
 发表于 2002-06-06 19:42:40 按此观看易水寒的个人资料 按此发邮件给易水寒 易水寒 的 oicq 是19885274,查看 19885274 的资料 发送悄悄话给易水寒 引用这个帖子回复 将本帖子内容通过email打包下载
学好英语一个最基本的途径是什么？

君子敬其所有者，而不慕其在天者，故能日進也
啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-06-06 19:53:00 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
没有这种环境，难呀

身边的人都懒得将，自己也不知道和谁讲了。

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

caience

冬天是红色
积分：2747
发贴：2949
来自：小城淄博
注册：2000-10-20
 发表于 2002-06-06 20:05:28 按此观看caience的个人资料 该用户不允许显示它的电子邮件 发送悄悄话给caience 引用这个帖子回复 将本帖子内容通过email打包下载
看题目就知道谁发的了~

GUOGUO & MUMU
=NICEMOOD= CS team awper
Leaves

高级用户
积分：256
发贴：204
来自：nanchang
注册：2001-11-05
 发表于 2002-06-06 20:22:10 按此观看Leaves的个人资料 按此发邮件给Leaves 访问Leaves的主页 Leaves 的 oicq 是4262311,查看 4262311 的资料 发送悄悄话给Leaves 引用这个帖子回复 将本帖子内容通过email打包下载
donger在上个帖子中说
引用:
我正想说你的这个贴子以前发过了，一看时间正的以前的那个

厉害啊，对论坛的帖子都能做到了如指掌~

┌────────────────┐
│ ■■■■■□□□□□ ......50% │
└────────────────┘
請稍候,愛情正在下載中 …… coldleaves
上一贴 | 下一贴
快速回复 学习英语口语的六大技巧 （转）
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


活了一百萬次的貓 - 经 典 论 坛

论坛灌水区
活了一百萬次的貓

上一贴 | 下一贴
发表人 主题: 活了一百萬次的貓
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-10 07:49:20 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

有一隻活了一百萬次的貓，它死了一百萬次，也活了一百萬次。但貓一向不喜歡任何人。有一次，貓是國王的貓，國王很喜歡貓，做了一個美麗的籃子，把貓放在裡面。

每次國王要打扙都把貓帶在身邊。不過貓很不快樂，有一次在打扙時，貓被箭打死了，國王抱著貓，哭得好傷心、好傷心，但是貓沒有哭，貓不喜歡國王。

有一次，貓是漁夫的貓，漁夫很喜歡貓，每次漁夫出海補魚，都會帶著貓，不過貓很不快樂。有一次在打漁時，貓掉進海裡，漁夫趕緊拿網子把貓撈起來，不過貓已經死了。漁夫抱著牠哭得好傷心、好傷心，但是貓並沒有哭，貓不喜歡漁夫。

有一次，貓是馬戲團的貓。馬戲團的魔術師喜歡表演一樣魔術，就是把貓放在箱子裡，把箱子和貓一起切開，然後再把箱子合起來，而貓又變回一隻活蹦亂跳的貓，不過貓很不快樂，有一次魔術師在表演這一個魔術時，不小心將貓真的切成了兩半，貓死了。魔術師抱著切成了兩半的貓，哭得好傷心、好傷心，不過貓並沒有哭，貓不喜歡馬戲團。

有一次，貓是老婆婆的貓，貓很不快樂，因為老婆婆喜歡靜靜的抱著貓，坐在窗前看著行人來來往往，就這樣過了一天又一天、一年又一年。有一天，貓在老婆婆的懷裡一動也不動，貓又死了，老婆婆抱著貓哭得好傷心、好傷心，但是貓並沒有哭，貓不喜歡老婆婆。

有一次，貓不是任何人的貓，貓是一隻野貓，貓很快樂，每天貓有吃不完的魚，每天都有母貓送魚來給牠吃。牠的身旁總是圍了一群美麗的母貓，不過貓並不喜歡牠們。貓每次都是驕傲的說：「我可是一隻活過一百萬次的貓喔！」

有一天，貓遇到了一隻白貓，白貓看都不看貓一眼，貓很生氣的走到白貓面前對白貓說：「我可是一隻活過一百萬次的貓喔！」白貓只是輕輕的「哼！」了一聲，就把頭轉開了。之後，貓每次遇到白貓，都會故意走到白貓面前說：「我可是一隻活過一百萬次的貓喔！」而白貓每次也都只是輕輕的「哼！」了一聲，就把頭轉開。

貓變得很不快樂，一天，貓又遇到白貓，剛開始，貓在白貓身邊獨自玩耍，後來漸漸的走到白貓身邊，輕輕的問了一句話：「我們在一起好嗎？」而白貓也輕輕的點了點頭「嗯！」了一聲，貓好高興、好高興，牠們每天都在一起，白貓生了好多小貓，貓很用心的照顧小貓們，小貓長大了，一個個離開了，貓很驕傲，因為貓知道：小貓們是一隻活過一百萬次的貓的小孩！

白貓老了，貓很細心的照顧著白貓，每天貓都抱著白貓說故事給白貓聽，直到睡著。一天，白貓在貓的懷裡一動也不動了，白貓死了。貓抱著白貓哭了，貓一直哭、一直哭、一直哭，直到有一天，貓不哭了，貓再也不動了，貓和白貓一起死了，貓也沒有再活過來。

沒有情感的活了一百萬次，並不如有愛的活了一輩子；無法體會生命的活了一百萬次，更是不如用生命付出愛的一輩子。在每個人的生命裡，或多或少都會有一些讓人深刻體驗的事情，讓人慶幸此時此刻活在這世界上，讓人很清楚的了解活著的美好。我想有了這些，或許你覺得此生你已經足夠了，錯了！生命中還有更深刻的體驗等著－－那就是付出你的愛－－若你覺得沒有，我想那可能是你還沒遇到讓你不可思議的白貓而已。

如果你夠幸運的話，在你一生當中，你會碰到幾個握有可以打開你內心倉庫的鑰匙。但很多人終其一生，內心的倉庫卻始終未曾被開啟。

其實很多人都不知道，鑰匙就在自己手上。

貓雖然活了一百萬次，卻從沒有真正的活過，貓一直被人捧在手掌心中，一直被人疼愛著，但他確一點都不開心，直到他開始去愛，開始去體驗人生，有了家庭、有了愛人、有了小孩，開始付出他的愛。

心中有了牽掛，即使是負荷，卻是最甜蜜的負荷，終於能甘心的過完的一生，安詳的死去。

告别, 但却无法忘记...

Blueidea Web Team
Team member

浸食·花葬

极度色郎
积分：8201
发贴：3495
来自：|翅膀|
注册：2001-07-09
 发表于 2002-06-10 09:20:43 按此观看浸食·花葬的个人资料 按此发邮件给浸食·花葬 访问浸食·花葬的主页 浸食·花葬 的 oicq 是7368317,查看 7368317 的资料 发送悄悄话给浸食·花葬 引用这个帖子回复 将本帖子内容通过email打包下载
cowboyBebop 得TV版 第26話裏 斯派克說了一樣得故事 ~

天堂的光辉不能到达的地方，有一只自由的色狼
阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-10 10:01:37 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
2年前，主页上放了这个故事
最初看到是在一个清淡的叶子上，会到那个叶子很巧合，把朋友的英文名打错了，我的朋友是用英文名作为域名申请的。。。。。结果就看到了那个故事，便发消息给他：你怎么换了qq还转性喜欢这类文章了，呵呵，对方回话：※＃×◎％……※
于是就认识了。。。。。
很好玩的网络
很特别的文章
很遥远的叶子
很怀念的感觉

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

chocobo

最快的陆行鸟
版主
积分：3661
发贴：1501
来自：GZ
注册：2000-07-20
 发表于 2002-06-10 10:46:41 按此观看chocobo的个人资料 按此发邮件给chocobo chocobo 的 oicq 是862468,查看 862468 的资料 发送悄悄话给chocobo 引用这个帖子回复 将本帖子内容通过email打包下载
呵呵，很象高桥留美子的人鱼传说，怎么都死不掉，想死都死不掉的人

Blueidea Web Team.

my blog :)

moonjeep

夢之譜
现任版主
积分：2006
发贴：714
来自：Edison, U.S.A.
注册：2001-06-29
 发表于 2002-06-10 23:51:10 按此观看moonjeep的个人资料 按此发邮件给moonjeep 访问moonjeep的主页 发送悄悄话给moonjeep 引用这个帖子回复 将本帖子内容通过email打包下载
感覺像電影AI

Blueidea Web Team
Moderator of Fireworks Forum
:::經典FW版夜班斑竹:::用求知的心回饋論壇:::
上一贴 | 下一贴
快速回复 活了一百萬次的貓
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


动与静的智慧 - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
动与静的智慧

上一贴 | 下一贴
发表人 主题: 动与静的智慧
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-10 13:44:16 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

有一個探險家，隻身到南美的叢林中，找尋古印加帝國文明的遺跡。他僱用了一群當地的土著作為嚮導及挑夫，一行人浩浩蕩蕩地朝著叢林的深處前去。

那群土著的腳力過人，儘管他們的身上揹負笨重的器材及行李，但仍是健步如飛地在叢林中前進。來自文明地區的探險家可沒有這麼好的體力，在整個隊伍的行進過程中，每次總是探險家先喊著需要休息，讓所有土著停下來等候他。

日子一天天在趕路中過去，探險家雖然體力跟不上，但也希望能夠早一點到達目的地，一償平生的宿願，好好地來研究古印加帝國文明的奧秘。

到了第四天，探險家一早醒來，便立即催促那群土著打點行李，準備上路。不料領導土著的翻譯人員卻拒絕行動，令探險家為之惱怒不已。經過詳細的溝通，探險家終於瞭解，這群土著自古以來便流傳著一項神秘的習俗，在趕路時，皆會竭盡所能地拼命向前衝，但每走上三天，便需要休息一天。

探險家對於這項習俗好奇不已，詢問翻譯的嚮導，為什麼在他們的族群中，會留下這麼耐人尋味的休息方式。嚮導很莊嚴地回答探險家的問題，道：「那是為了能夠讓我們的靈魂，能夠追得上我們趕了三天路的疲憊身體--」

探險家聽了嚮導的解釋，心中若有所悟，沉思了一下，終於展顏微笑，心中深深認為，這是他這一趟探險當中，最好的一項收穫。

凡事全力以赴，讓自己動作起來時，渾身充滿無比的衝勁，使得我們的靈魂幾乎也跟不上這樣的動作，這是真正用心做事時，最美好的境界。

應該休息時，則能夠完全地放鬆自我，讓疲憊的身心，獲得完整的復原機會，好讓靈魂得以追得上充滿幹勁時的步調。

掌握工作及休息之間的脈動，是讓我們持續擁有無窮動力的寶貴智慧。

告别, 但却无法忘记...

Blueidea Web Team
Team member

上一贴 | 下一贴
快速回复 动与静的智慧
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


家庭莞尔 - 经 典 论 坛

论坛灌水区
家庭莞尔

上一贴 | 下一贴
发表人 主题: 家庭莞尔
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-10 07:35:34 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

莞尔常常叮嘱老公钱要省着花。
老公说：我自己的钱，能挣能花呗！
莞尔：不可以，按照法律规定，那些钱里有我的一半。
你花的多，我的一半也就剩的少了。
老公：那你的钱呢？不是也有我的一半？
莞尔：你这人怎么这样？你好意思花女人的钱？

莞尔婚前是个羞涩的少女，两人吵架时她一掉眼泪，他立刻投降；
婚后莞尔变得坚强起来，渐渐地就占了上风。
一天老公有感而发：我终于知道结婚前你妈为什么跟我说“莞尔什么都好，就是脾气不大好”，那时我还没发现你的真面目，还一个劲地说，她很温柔啊！
莞尔说：你才明白？我妈的意思就是，出门之前请仔细检查，货物售出，概不退还！

莞尔有时跟婆婆闹点不愉快，回来问儿子：将来你媳妇和妈妈吵架的时候，你站在那边？
老公说：得，这个整天用来挤兑我的问题，你就别为难儿子了！
哪知儿子很认真地说：妈，你看爷爷怕奶奶，爸爸怕你，看来怕老婆是我们家祖传。

3。8节，儿子问妇女为什么叫半边天，老公纠正说：儿子，那是以前的事了，现在一片天是男女3，8开，明白吗？

莞尔极有耐心，如果一件事老公跟她的想法不一样，她会摆事实讲道理不厌其烦地给他做思想工作。在饭桌上，在沙发里，老公不耐烦进了书房，她端杯热茶送进去接着讲，老公要睡觉，她铺好床在枕边讲，而且俗语俚语谚语领袖语录全上，决不枯燥干瘪。
老公要翻脸，她就说：“你看，这就是你不对了，我跟你有商有量，你有道理说出来让我心服口服好了。夫妻之间要互相尊重。”
早上老公上洗手间，她敲敲门进去，说：我一边洗脸一边跟你讲好了。
老公乖乖缴械：老婆，我怕了你了，你简直就是个唐僧，我要自杀了，一切照您说的办！
莞尔笑：我家老公真是讲道理！

痛比家史
莞尔随老公去乡下老家上坟,实地考察之后,老公得意地说:"知道了吧?我们家是这儿数一数二的大财主,看,那半片山都是我们家的地!要是没解放,像你这样的贫家女子,是不可能嫁入我们家做少奶奶的!"
停一下看看莞尔的脸色:"做个屋里人,还行!"
莞尔气愤,说:"算了吧,不过是个乡下的地主,听我妈说,我外公四几年就有了自己的公司和小轿车,要不是解放,我们这种资本家的小姐怎么说也要受洋式教育,出国念书。会看上你这种土财主家的少爷？”
公公年轻时因为出身问题，一直没入上党，是个努力了二十多年的积极分子，听了这话，忍不住回过头来，说道：“你们俩哪像共产党员的样子？”

生儿生女
结婚后老公因为有一天在街上看到一异常可爱的女童，念念不忘，强烈要求莞尔将来一定要给他生个女儿，莞尔提醒他：你可是三代单传呢！
老公说：哪管得了这么多，有个那样的女儿，这辈子就满足了。
莞尔说：别人的压力是怕生女儿，我倒是相反，哪，将来我要不幸生了个儿子呢？你会不会很失望？
老公说：生儿子的话，我爸爸会很高兴。

慧眼识英雄
婚后老公和莞尔妈妈的关系很好，什么话都聊，家里有了什么好东西，都想着给丈母娘送一份儿，莞尔非常满意。但有时又有点奇怪，说：我以为你跟我爸算得上同病相怜，会更有话题哪！
老公对莞尔嗤之以鼻：你小瞧了我！以我这么多年官场摸爬滚打的经验，我还看不出真正的领导是谁？

童言无忌
到了国外，儿子的中文教育开始滞后，好在他很用功，经常不懂就问。尤其是听到成语。有一天听到莞尔说老公有眼无珠，就问莞尔什么意思，莞尔耐心的解释给他听。儿子恍然大悟，说：妈妈，是不是可以这样说，就是爸爸瞎了它的狗眼！

狐假虎威
莞尔是个北方女子,却长得小巧玲珑,决定带男朋友第一次回家的时候,警告他说:"虽然我准备嫁给你,但有个条件,就是今后不论发生什么事,都不许打老婆!那是野蛮的表现!而且,"
莞尔又看他一眼,"打的话,绝没有你的好果子吃,我家的哥哥兄弟你惹不起呢!"
男朋友心里好笑,嘴上只是说:"哪能呢,我爱你还爱不够呢!"
到了老丈人家,果然大跌眼镜，大舅子小舅子个个都是1米8多的汉子,块头也自是不用说.
婚后丈夫遵守诺言，莞尔日渐气壮。日后再回娘家的时候，兄弟们往往第一句话就是：“你别老欺负姐夫啊！”莞尔笑说：感谢大家做我的坚强后盾！

你白我白
莞尔长得不算漂亮，去商店买衣服的时候，售货员只好夸她：人长得白，穿这件衣服很称！可老公肤色比她还白，两人一块逛商店的时候，售货员就不夸她白了，气的莞尔直推老公：你到那边呆着去！有你这样的吗？比老婆长得还白！自个儿来还能听句奉承话，现在多亏！

午夜凶铃
老公喜欢看恐怖片，莞尔觉得那些片子血腥虚假没意思，老公要她同看，她总是一会儿去洗衣，一会儿去刷碗，来来回回地从电视前走过，从不看屏幕一眼，因为不知道剧情，也就不觉得那些叫声有什么吓人的。老公一个人无聊，有时就打上了瞌睡，莞尔就等剧情到了紧要处，轻轻地在老公肩头一拍，他一挣眼，总是伴随一省惨叫。莞尔就说：我只是想提醒你，你这样叫，对我的名声不好！

防患未然
老公单位新分来了个漂亮的女大学生，老公说作为领导要经常关心一下群众的生活。莞尔说：请她到家里来吃饭吧！一看果然不错。后来就把自己单位的一个小伙子介绍给她。一来二去，还真成了，两人整天亲热地管莞尔叫姐。如是者一而再，到再而三的时候，老公终于忍不住了：老婆，你不能整天光为我想，你也得为我们单位那些光棍儿想想吧？
莞尔认真地想了想说：好办，把我们单位的女孩儿介绍给他们，好吗？
老公摆手：算了吧，那不成了田忌赛马！我们的甲等配了你们的乙等，我们的乙等还要配你们的丙等，吃亏的总是我们！

莞尔的表妹是个大美人，一天到单位来找莞尔，同室的小陈看到了，表妹走后，
立刻走上来对莞尔说：莞尔姐，刚才那个是你表妹？有没有男朋友？
莞尔说：追她的人倒是很多，但她父母管得严，不许她随便交男朋友！
小陈立刻想起一件事，说：你不是正想把儿子送进市幼儿园吗？我舅妈是市教育局专管这事的，我帮你打个电话，几分钟就能解决！
莞尔说：别别，几万块的赞助费，我们可交不起。
小陈说：哪能收你的钱呢？你不相信，我这就帮你办！
果然几分钟后搞定。
莞尔感激不尽，掏心窝子地说：陈儿，你有什么事，我能帮上忙的，一定别客气！
小陈扭捏了一下：你能不能把你表妹给我介绍一下。
莞尔痛心：对不起，怪我没说清楚，她虽然没有男朋友，但老公倒是有一个！

告别, 但却无法忘记...

Blueidea Web Team
Team member

51windows

海娃
现任版主
积分：5879
发贴：1796
来自：大蒜之乡
注册：2001-12-02
 发表于 2002-06-10 08:42:35 按此观看51windows的个人资料 按此发邮件给51windows 访问51windows的主页 51windows 的 oicq 是528173,查看 528173 的资料 发送悄悄话给51windows 引用这个帖子回复 将本帖子内容通过email打包下载
有趣....

Blueidea Web Team
Moderator Of Computer Technology Forum

.:天天学习:好好向上:.
www.51windows.com

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-10 19:03:34 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
男人来自火星?
婚前莞尔有点小资情调,总觉得这个男人不懂她的心.婚后，莞尔终于知道，男人这个东西不是比干——他心上没有窍。女人的心思千回百转已经到了圆明园，男人的心还在王府井大街上来来回回地遛呢！于是索性把那些风花雪月收起。老公倒是大加赞赏，说：老婆，以前你给我说500个字我都不知道你到底要什么，现在你只用5，6个字，比如“晚上早点回来！”“给我买份礼物！”“这个月的奖金呢？”等等，我立刻明白。你说，早知如此，何必当初！

私有财产
莞尔自觉身材还不错，天气渐热的时候，她就开始实行简约主义。先是无袖衫，后是露肩装，及至吊带裙，当她准备试试露背装的时候，老公终于忍无可忍：我说，只属于我的东西，你是不是应该征得我的同意？最起码，给我留一点好不好？

受二茬罪
莞尔总觉得婚后的生活不够浪漫，有时就对老公说：我们再谈一次恋爱如何？
谁知老公忙不迭的摆手，说：算了吧，那玩意儿，太累！好歹骗了个老婆到手，今后就可以安安稳稳地过日子了，我决不愿再回到万恶的旧社会！

家有仙妻
莞尔关心丈夫，从衣食住行，到人情来往，事无巨细，亲历亲为。甚至有时老公的工作报告，她也要拿来润色修饰校正检查一番，老公办公室的装修布置，她也要来一番美学指导。虽然叫累，但还是一往情深地对老公说：你将来若是事业有成，我愿意默默地站在你的背后。
老公说：中间要不要挂道帘子？

告别, 但却无法忘记...

Blueidea Web Team
Team member

啸

无意
现任版主
积分：6591
发贴：2307
来自：
注册：2000-08-01
 发表于 2002-06-11 18:32:39 按此观看啸的个人资料 按此发邮件给啸 发送悄悄话给啸 编辑/删除帖子 引用这个帖子回复 将本帖子内容通过email打包下载
两个字：幸福

宠辱不惊，坐看庭前花开花落；去留无意，任天上云卷云舒......

Blueidea Web Team.
Moderator Of Computer Technology Forum

上一贴 | 下一贴
快速回复 家庭莞尔
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。


谁是傻瓜? - 经 典 论 坛

特别推荐：国内最专业的硬件网站之一

论坛灌水区
谁是傻瓜?

上一贴 | 下一贴
发表人 主题: 谁是傻瓜?
flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-13 07:13:38 按此观看flyingbird的个人资料 按此发邮件给flyingbird 收藏该主题供以后查看 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
谁是傻瓜

    在一个城市里，住着一个傻瓜，他很为大家都把他看成傻瓜而感到苦恼。
    有一天，一位专门为人解答人生困境的智者，来到这座城市， 傻瓜便跑来向智者求助。
    「你有什么生命的困境呢？」智者问。
    「我不喜欢别人把我看成傻瓜，请问有什么方法可以让别人把我看成是聪明人呢？」 傻瓜说。
    「这非常简单，从现在开始，不管任何事情，你都给予最多最无理的批评， 特别是对那些美好的事情加以批评，七天以后，大家都会认为你是聪明人了。」
    「就这么简单吗？那我该怎么做呢？」
    「例如，若有人说：『今晚的月色很美！』你就立刻加以批评， 直到别人相信月色对人生无用为止。
    若有人说：『生命中最重要的是爱！』你也立刻加以批评， 直到别人相信爱对人生一点也不重要。
    若有人说：『这本书写得很好！』你仍然立即加以批评， 直到别人相信人生根本不需要书。这样，你懂了吗？」
    「懂了！懂了！」傻瓜说：「但是只要这么简单，人就会相信我不是傻瓜吗？」

    「相信我！我会在这里停留七天，七天之后你来， 我保证别人不管你的内在是不是傻瓜，他们都会认为你是聪明人了。」

    傻瓜就按照智者教导的去做了，他不论听到任何事情， 总是立刻跳起来批评把他所知道的所有非理性的字眼都倾吐出来， 直到别人相信他才停止。
    七天之后，傻瓜回来探望智者，他的后面跟随着一千多个门徒， 对他毕恭毕敬，并且称呼他为「大师」。

    现在的资讯和传播，有点超过我们想像的发达了。 但是，如果我们仔细一些，去体会资讯和传播的内容，不论是电视、 广播、报纸、网路，有许多人，他们每天做的事情都一样，就是批评。
    今天所发生的事，晚上会有十几家电视的谈话节目批评， 二十几家电台评论第二天或第七天，会有上百家报纸杂志批评， 大家的焦点永远放在被批评的事情，很少人注意那些批评的人是不是傻瓜。 最后，一些傻瓜都有了追随者。

    不想成为傻瓜追随者，首先要学会静心，少发议论。
    其次是保持观照，去看见事物背后的真相。
    再者，是独立思维，不在表面的评论中打转。
    最后，就是永远对自己生命的成长保持正向和喜悦的态度。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-13 07:16:03 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

莲子的心

我们内心那渐成熟的涩苦是滋润生命的另一番味道，隐于恬淡表情之 下不露生色，一如莲子的心。

    与朋友逛街，见有卖莲蓬的。说实话，我还是第一次吃莲子。剥去青 青的表皮，一颗白白的果实便停在手心里，“很纯洁的感觉呵。”我笑着 对朋友说，同时迫不及待地把这份纯洁放进嘴里。朋友来不及阻拦我，我 已“哇”地一声吐了出来。“好苦！怎么这味？”朋友笑而不答，又拿来 一粒剥去青皮，再剖开那白白的果实，一瓣绿芽静躺在其间。朋友将那绿 芽取出，让我再尝，这次感觉甜甜的，唇齿间有了些许清香。

    这小小的绿芽竟是如此“害人不浅”吗？“这就是莲子芯，味苦但清 热去火，还能用来泡茶喝。”

    莲子有清甜的仁，藏于心底的却是最苦的芯，难道这也是莲子的隐忍 之道？是不是只有长成熟的莲子，才有这不为人知的“苦心”呢？

    我不懂莲子的生长，却想着我们的内心深处也如同这莲子一般。儿时 的天真烂漫，少年时的无忧无虑会在年龄的渐长与岁月的流逝中渐渐淡淡 去，当每日为生计忙碌、为理想奔走、为感情困惑，我们也感激生活将各自磨励得更成熟，不浮躁于世，不哗众取宠，不图名利也不贪奢华。内心渐成熟的涩苦是滋润生命的另一番味道，隐于恬淡表情之下不露生色， 一如莲子的心。

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-13 08:21:28 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:

咸也好，淡也好

林请玄

一个青年为着情感离别的苦痛来向我倾诉，气息哀怨，令人动容。

等他说完，我说：“人生里有离别是好事呀！”

他茫然的望着我。

我说：“如果没有离别，人就不能真正珍惜相聚的时刻；如果呋有离别，人间就再也没有重逢的喜悦。离别从这个观点看，是好的。”

我们总是认为相聚是幸福的，离别便不免哀伤。但这幸福是比较而来，若没有哀伤作衬托，幸福的滋味也就不能体会了。

再从深一点的观点来思考，这世间有许多的“怨憎会”，在相聚时感到重大痛苦的人比比皆是，如果没有离别这件好事，他们不是要永受折磨，永远沉沦于恨海之中吗？

幸好，人生有离别。

因相聚而幸福的人，离别是好，使那些相思的泪都化成甜美的水晶。

因相聚而痛苦的人，离别最好，雾散云消看见了开阔的蓝天。

可以因缘离散，对处在苦难中的人，有时候正是生命的期待与盼望。

聚与散、幸福与悲哀、失望与希望，假如我们愿意品尝，样样都有滋味，样样都是生命中不可或缺的。

高僧弘一大师，晚年把生活与修行统合起来，过着随遇而安的生活。有一天，他的老友夏丐尊来拜访他，吃饭时，他只配一道咸菜。

夏丐尊不忍的问他：“难道这咸菜不会太咸吗？”

“咸有咸的味道。”弘一大师回答道。

吃完饭后，弘一大师倒了一杯白开水喝，夏丐尊又问：“没有茶叶吗？怎么喝这平淡的开水？”

弘一大师笑着说：“开水虽淡，淡也有淡的味道。”

我觉得这个故事很能表达弘一大师的道风，夏丐尊因为和弘一大师是青年时代的好友，知道弘一大师在李叔同时代，有过歌舞繁华的日子，故有此问。弘一大师则早就超越咸淡的分别，这超越并不是没有味觉，而是真能品味咸菜的好滋味与开水的真清凉。

生命里的幸福是甜的，甜有甜的滋味。

情爱中的离别是咸的，咸有咸的滋味。

生活的平常是淡的，淡也有淡的滋味。

我对年轻人说：“在人生里，我们只能随遇而安，来什么品味什么，有时候是没有能力选择的。就像我昨天在一个朋友家喝的茶真好，今天虽不能再喝那么好的茶，但只要有茶喝就很好了。如果连茶也没有，喝开水也是很好的事呀！”

告别, 但却无法忘记...

Blueidea Web Team
Team member

flyingbird

漂泊
积分：4811
发贴：2012
来自：
注册：1999-12-22
 发表于 2002-06-13 13:13:44 按此观看flyingbird的个人资料 按此发邮件给flyingbird 发送悄悄话给flyingbird 引用这个帖子回复 将本帖子内容通过email打包下载
引用:
1992年因美国畅销书《对生活的一点小小建议》，是已做了父亲的Ｈ　杰克逊　朗对
他那即将上大学的儿子所作的511条生活忠告，这里节译其中数条。史丹福大学调查
成功的人 只有12.5% 是靠专业或学识 有87.5% 是靠人脉 和人际能力

a.. 开最便宜的汽车；但买最好的房子－－在经济实力允许的情况下。
a.. 不要抛弃朋友。
a.. 在向朋友泄露私密前，要三思。
a.. 永远不要说发你薪水的人的坏话。
a.. 找女朋友时千万要小心，因为她对你今後一生的幸福与否起了90%的作用.
a.. 要提防那些永不吃亏的人。
a.. 每天抽空散步三十分钟。
a.. 学会急救。
a.. 学会替那些爱你的人考虑。
a.. 学会原谅自己和别人。
a.. 要做到让你的孩子一想起公正和完美，就想到你。
a.. 即使困难重重，也要设法与家人一起度假，随著时间的流逝，这类回忆将成无
价 之宝。
a.. 外出旅游时，在钱包上放一小张写有你姓名、私人电话、朋友的电话及身体状
况的卡片。
a.. 每天喝六杯水。
a.. 要学会发现人世间的真、善、美。
a.. 当某人将你拥入怀抱时，千万别让他（她）松手。
a.. 获得成功後，一定要静下心来考虑内心是否平静，人是否健康和充满爱心。
a.. 每年春天植一棵树。
a.. 好好想想，婚姻的成功取决於下面两点：找一个好人；自己做一个好人。
a.. 当你想指责双亲、妻子或孩子时，要学会克制。
a.. 每天做点家事，以巩固和改善婚姻。
a.. 当你对别人说好话时，要让自己的孩子也听到。
a.. 永远不要低估一句友善的话，或一桩好事的作用。
a.. 要懂得：幸福并不取决於财富、权力和容貌，而是取决於你和周围人的相处。

告别, 但却无法忘记...

Blueidea Web Team
Team member

巍笑

Vshine
积分：2013
发贴：1548
来自：江西南昌
注册：2001-11-16
 发表于 2002-06-13 13:47:51 按此观看巍笑的个人资料 按此发邮件给巍笑 发送悄悄话给巍笑 引用这个帖子回复 将本帖子内容通过email打包下载
恩，第二篇我很喜欢。

Vshi.com
阿修罗飞天舞

无关风月
现任版主
积分：2916
发贴：2911
来自：杭州
注册：2001-05-21
 发表于 2002-06-13 16:31:28 按此观看阿修罗飞天舞的个人资料 按此发邮件给阿修罗飞天舞 阿修罗飞天舞 的 oicq 是5194599,查看 5194599 的资料 发送悄悄话给阿修罗飞天舞 引用这个帖子回复 将本帖子内容通过email打包下载
很多年很多年以前，有一个很好很好的人，他对谁都很好，只要别人对他说，真谢谢你，有你的帮助我好感激。这样的话他就觉得好满足。无论是多么过分的要求，他都尽自己最大的努力去做。
有一天他旅行的时候经过一个城市，大家发现了他的这个性格以后，就纷纷利用他。
但是他很高兴，钱财，衣物一样样地消失，看着周围人的美丽的高兴的颜色，他柔声地轻轻说：不用谢不用谢。
当他几乎衣衫褴褛到赤身裸体地步地离开城市来到郊外树林的时候，妖精们知道了他的名字和事情，都来捉弄他，骗他说需要他的头发他的手臂他的腿他的脚。。。。。
最后他只剩下一个头，而末尾的一个妖精对他说：我需要眼睛，给我你的眼睛可以么？
他为难地想了一下，最后答应了。
空旷的森林只剩下一颗没有眼睛的脑袋，那颗脑袋温柔地声音一直在持续：没有关系，不用谢，不用谢。。。。。

我没有想过其他，只是希望飞天；
别人都说我其实是要破天，于是天就相信了……
所以，天没有破，我破了

Blueidea Web Team

13RD

无畏的 13 郎
积分：2241
发贴：3467
来自：广州
注册：2000-06-17
 发表于 2002-06-14 02:02:31 按此观看13RD的个人资料 按此发邮件给13RD 访问13RD的主页 13RD 的 oicq 是1428147,查看 1428147 的资料 发送悄悄话给13RD 引用这个帖子回复 将本帖子内容通过email打包下载
阿修罗飞天舞在上个帖子中说
引用:
很多年很多年以前，有一个很好很好的人，他对谁都很好，只要别人对他说，真谢谢你，有你的帮助我好感激。这样的话他就觉得好满足。无论是多么过分的要求，他都尽自己最大的努力去做。
有一天他旅行的时候经过一个城市，大家发现了他的这个性格以后，就纷纷利用他。
但是他很高兴，钱财，衣物一样样地消失，看着周围人的美丽的高兴的颜色，他柔声地轻轻说：不用谢不用谢。
当他几乎衣衫褴褛到赤身裸体地步地离开城市来到郊外树林的时候，妖精们知道了他的名字和事情，都来捉弄他，骗他说需要他的头发他的手臂他的腿他的脚。。。。。
最后他只剩下一个头，而末尾的一个妖精对他说：我需要眼睛，给我你的眼睛可以么？
他为难地想了一下，最后答应了。
空旷的森林只剩下一颗没有眼睛的脑袋，那颗脑袋温柔地声音一直在持续：没有关系，不用谢，不用谢。。。。。

这个好悲凉啊～愚昧得可以了！

支援经典，买个T-Shirt，留个纪念
怀旧的情绪可能是我们告诉自己的谎言中最大的，它是拿美化了的过去当标准，来情绪性的看现在。
我怀疑有多少人在渴望“当年更单纯、更美好的世界”。他们从来没有看出来，事实上是他们自己当年更单纯、更美好，而不是这个世界！
http://www.gameoc.com
上一贴 | 下一贴
快速回复 谁是傻瓜?
显示名字： 啸 [ 退出 ]
消息图标：

您的回复：

* HTML 代码关闭
* UBB　代码开启
* 笑脸转换一点通
选项： 禁止笑脸转换：如果您的帖子中有转帖代码，请筛选复选此项。