将之典藏：《塔木德智慧全书: 传承千年的犹太人智慧圣经》

塔木德智慧全书: 传承千年的犹太人智慧圣经
作 者 王行健 制 作 绿茵汗将@DRL 校 对 Callback

书籍简介
挖掘辉煌的希伯来文化遗产，诠释睿智的《塔木德》圣典精华。犹太人十分注重对宗教经典著作的学习和运用。《圣经》、《塔木德》等，规范了犹太人的行为，成了他们生活的准则，使他们能够沿着不断进取和追求卓越的轨迹发展。《塔木德》使人学会处世，领受智慧，仁义，公平，正直的训诲。使愚人灵明，使少年人有知识和谋略。使勤奋的人增长学问。...
《塔木德智慧全书》 第一部分
在整个中世纪，欧洲犹太人对《塔木德》的研究非常活跃。时至今日，犹太教正统派仍然认为，载于《塔木德》的律法乃出于上帝的启示，对这部律法集的诠释和补充工作仍在继续。
  • 把《塔木德》奉为行为处世的指南
  • 投资于比金钱更有价值的时间
  • 高度重视团结的力量
  • 仅仅知道不停地干活是不够的
  • 重视律法，重视守信守约
  • 把罪恶和犯罪之人区别对待
  • 一个人的心态好比琴弦
  • 不为没把握的事情而等待
  • 对孩子具有一种带有神圣感的情感
  • 坚持学习才不会在人生之途迷失
  • 极端重视科学和知识
  • 教育和宗教一样神圣
  • 根据《塔木德》的教导开展教育
  • 智慧是人生无价的财富
  • 凡事都有解决的窍门
  • 《塔木德》有这样一段案例
  • 《塔木德》中引用了这样一个故事
  • 既避开合同的漏洞又不违约
  • 事实的真相往往并不是黑白分明的
  • 诱使对方产生错误的“想像”
  • 利用贪婪的人身上的破绽

《塔木德智慧全书》 第二部分
犹太商人在商业场上见识多了，少不了也碰上类似的麻烦，怎么解决，还是智取为上。有则 故事是这么说的：
  • 面对一个无赖的时候可以破例
  • 不重视权威的性格
  • 成功和失败都是习惯
  • 脚踏实地，循序渐进
  • 必须加倍努力以谋求生存
  • 依靠自己的努力争得机会
  • 最重要的是明确奋斗的目标
  • 安德森的下属
  • 努力把你的梦翻译出来
  • 把你的心专注在一个地方
  • 机遇只偏爱有准备的头脑
  • 风险越大，获益越多
  • 要能够承受所发生的事情
  • 依靠忍耐度过困难时期
  • 性格要像“萨布拉斯”
  • 永不丧失生活的信心
  • 要有耐心去等待成功的到来
  • 脚踏实地去做，没有完不成的任务
  • 耐心地等待在意想不到中获得成功
  • 要有勇气去改变自己能改变的事
  • 明白什么是值得冒的经济风险
  • 赚钱主要靠知识和智慧
  • 善于思考
  • 把握一切可能获利的机会

《塔木德智慧全书》 第三部分
美国一所著名学院的院长，继承了一大块贫瘠的土地。这块土地，没有具有商业价值的木材，没有矿产或其他贵重的附属物，因此，这块土地不但不能为他带来任何收入，反而成为支出的一项来源。
  • 你的头脑是你最有用的资产
  • 做一个善于发挥自己才智的人
  • 靠自己的判断对市场做出分析
  • 眼光盯着未来
  • 对自己不利也不能违约
  • 每次生意上的合作都是初交
  • 说出商品的优点也是诚信的表现
  • 借别人的鞋子比赤脚走得快
  • 保全借贷人的饭碗
  • 不盲目涉足自己不熟悉的领域
  • 合约要考虑的是合法而不是道德
  • 能多赚钱的时候就不必客气
  • 不要把储蓄变成嗜好
  • 要想赚钱，就得打破既有的成见
  • 以上帝的“特选子民”自居
  • 八分的紧张和二分的松弛
  • 三天喝一次的酒是黄金
  • 不能为了一顿鸡鸭鱼肉而让其他日子挨饿
  • 把手放在《圣经》上
  • 信守诺言的约束

《塔木德智慧全书》 第四部分
为了检验一个人是否诚实，犹太人有时会要求对方把手放在《圣经》上。有两个男人来找拉比，一个说：“我的这个朋友忘恩负义，当初他有急用，我毫不犹豫地借给他一大笔，没有料到期限到了，他竟然说只向我借了20万元，而我明明借给他50万元。”
  • 绝对不允许毁约
  • 违约者必须遭到报复
  • 憎恨罪，不憎恨人
  • 不要把自己的不顺归结于外在因素
  • 时间就是金钱
  • 人生的价值在于不断进取
  • 超越从前的自我
  • 善于施舍，善于募捐
  • 让金钱在回馈社会中散发温暖
  • 交际本领可使你利用外界的无限能量
  • 和优秀的人接触
  • 要能与人和谐相处
  • 不可与污秽者为伍
  • 入乡随俗，尽量和别人一致
  • 己所不欲，毋施于人
  • 做一个愿意聆听的人
  • 勇于接受别人的意见
  • 给人改过的机会
  • 做一个以德报怨的人
  • 礼貌和热情是人际交往的润滑剂
  • 首先要了解事情的全部真相
  • 疑心是魔鬼
  • 孝敬父母，兄友弟恭
  • 要树立防止受骗的意识
  • 只有美德永存

《塔木德智慧全书》 第五部分
从前，有一个青年深深爱上了一个女子。后来青年病倒了，医生诊断之后，对他说：“你是因为思念太深不能实现，才患了这种玻只要和你思念的人同房，病一定会好。”
  • 对恶要严加防范
  • 不能随便许诺
  • 沉默不会使人后悔
  • 必要的时候可以说谎
  • 在私下能够约束自己才是真正的神圣
  • 不要不义之财
  • 用行动去体现美德
  • 真正的智慧总是与谦虚相连
  • 把谦虚谨慎当作人生的第一美德来培养
  • 别让嫉妒损害侵蚀你
  • 不要散播谣言
  • 先由小河川开始
  • 忍耐是一种高素质的象征
  • 注意服饰打扮
  • 越贤明的人越会笑
  • 沉默不会使人后悔
  • 必要的时候可以说谎
  • 不能脱离真正的生活
  • 专家翻开第三张图
  • 合乎情理地对待爱人的过失
  • 要有积极、正确地追求快乐的强烈意愿
  • 尽量以积极的心态去面对各种处境
  • 驾驭和摆脱痛苦
  • 不为明天而忧虑
  • 适度享乐而不忘道德
  • 把拥有钱当作快乐
  • 欲望好像野草
  • 戒除吝啬贪婪的习性
  • 在花费方面量力而行是非常必要的
  • 赚钱不难，用钱不易
  • 绝对的公平并不存在
  • 附录〓犹太人简史

注意：本书尚未连载完。请密切注意SOHU读书，如该书有新章节发布，欢迎在第一时间联系我，我将把本书重新编译。
Copyrights © 2006 Blog.xiaobin.net All rights reserved.


绿茵汗将·将之典藏

您所在的位置：塔木德智慧全书: 传承千年的犹太人智慧圣经＞正文 回目录

把《塔木德》奉为行为处世的指南

Blog.xiaobin.net

王行健

把《塔木德》奉为行为处世的指南

在希伯来语中，“塔木德”（Talmud）的意思是“伟大的研究”，这是一部犹太人作为生活规范的重要书籍。

公元前586年，犹太王国被灭之后，大批犹太人被沦为“巴比伦囚虏”。这样，巴比伦逐渐发展为犹太人最主要的文化和精神中心，集中了许多有影响的犹太贤哲和宗教研究人员，形成了一个享有很高威望和领导地位的学者阶层。他们以维护犹太教传统及犹太精神价值为己任，潜心研究神学，著书立说，在公元2世纪至6世纪之间编纂了犹太教口传律法集，即《巴比伦塔木德》和《巴勒斯坦塔木德》，统称《塔木德》，形成了塔木德文化。由于《巴比伦塔木德》编纂于《巴勒斯坦塔木德》之后，经精通摩西律法的拉比们的研究，更主要是犹太实际生活中的实践，所以其律法权威性远远超过《巴勒斯坦塔木德》。一般意义上的《塔木德》指的就是《巴比伦塔木德》。

在整个中世纪，欧洲犹太人对《塔木德》的研究非常活跃。时至今日，犹太教正统派仍然认为，载于《塔木德》的律法乃出于上帝的启示，对这部律法集的诠释和补充工作仍在继续。

1948年以色列复国，犹太文化得以复兴，《塔木德》再次受到重视。犹太教正统派认真研习着《塔木德》，并试图争取将《塔木德》定为以色列国的大法。

《巴比伦塔木德》全书约40卷，分为6部：一为农事、二为节日、三为妇女、四为损害、五为神圣之事、六为洁净与不洁，共250万字，全部用希伯来文写就。这部巨著不仅是一部注释《圣经》律法部分的权威经典，而且是一部丰富多彩的文学作品。其内容除宗教训诫和道德说教外，还包括大量的神话故事、历史传说、民间习俗，乃至天文地理、医学算术及植

物学知识。它不是史书或百科全书，却包罗万象，成为犹太智慧的源泉。整部作品通俗易懂，睿智隽永，成为犹太人行为处世的指南，同时也对处于流散状态的犹太人维护民族统一性、加强凝聚力起到无比重大的作用。对没有自己的祖国并流

离失所的犹太人来说，《圣经》和《塔木德》就是祖国。孩子们从父母那里接受关于戒律和生活习俗的教育，并在犹太教会中接受拉比（犹太教教士）的教导。这样，在成长的过程中，他们就会强烈地意识到自己是犹太人。

《塔木德》凝聚了上千年来2000余名犹太学者对自己民族历史、民族文化、民族智慧的发掘、思考和提炼，是整个犹太民族生活方式的航图，是滋养世代犹太人的精神支柱，是其他民族的人走进犹太文化，接触犹太智慧的一扇必经大门。《塔木德》早已成了犹太人真正的衣钵。到处流浪的犹太人，随身携带着这本书，以此去追求自己的梦想。

随着时代和环境的变化，《塔木德》更被人们赋予了许多新的内容。犹太人成功的秘密就隐藏在《塔木德》之中。

《塔木德》在世界上广为流传，已被译成十几种语言。尤其是犹太人人手一册，从生到死一直研读，常读常新。它不仅教会了犹太人思考什么，而且教会了他们如何思考。它用一种始终如一的声音，构建了犹太人的世界观。它宛如一位和蔼可亲的朋友或思想深邃的学者，始终和每一个犹太人进行交谈和讨论，并穿透琐细的生活，让人感觉到鲜活的智慧和触及万物的力量。

[下一篇] [返回]


绿茵汗将·将之典藏

投资于比金钱更有价值的时间

王行健

投资于比金钱更有价值的时间

《塔木德》中写道：“金钱能够储蓄，而时间不能储蓄。金钱可以从别人那里借，而时间不能借。人生这个银行里还剩下多少时间也无从知道。因此，时间更重要。”

投入多少不能用金钱来衡量，而是要用时间来计算。而且在时间和金钱这两项资产中，时间是最宝贵的。当你认识到时间的宝贵和时间亦有价格的那一刻开始，你将变得更富有。许多人努力工作，并想通过节俭来储蓄更多的钱，但他们却浪费了很多时间。比如在百货商店里，很多购物的人，他们花了很多小时仅仅就是为了节约几块钱。他们可能节约了一点点钱，但却浪费了很多的时间。

你能够通过节俭来变富，你也可以通过吝啬来变富，但这要花很长的时间。比如，花2个小时和320美元坐飞机或2天时间和48美元乘火车都可以从美国东海岸到达加州。穷人用金钱衡量价值，而富人用时间衡量价值所在。这就是为什么那么多的穷人选择乘火车的原因。

生活中有许多很有钱的穷人。他们之所以有很多钱，是因为他们把钱看得太重，而且紧紧抓住不放，就像金钱有什么神奇的价值一样。所以，他们虽然有很多钱，但还是像没钱时一样穷。

聪明的犹太人仅仅把钱看作一种交易的媒介。在现实生活中，钱本身没有多大的价值。所以，精明的犹太人一有钱，他就想用它去换点有价值的东西。可笑的是，把钱看得越重的人，花钱买的东西越是没有价值。这也许就是他们为什么变穷的原因。他们说这些东西就跟存在银行里的钱一样安全，其实当他们花掉他们的血汗钱买这些东西时，他们是在糟蹋他们的钱。

在很多情况下，穷人和中产阶级之所以整日要为生活而苦苦奋斗，就是因为他们把金钱看得太重了。他们紧紧握住手中的钱，为钱努力地工作着，勤俭地过着日子，他们不惜花费大量的时间到处寻找买打折商品，尽可能地省钱。很多这样的人想通过吝啬变得富有。但是最终有一天，他们有可能会变得有很多钱，但他们依然很吝啬。

当然，节约和勤俭应该提倡，但变富的计划的关键是价值。而且，很多人都认为价值是用金钱来计算的。实际上，价值是要用时间来计算的，因为时间比金钱更重要。很多人都想致富或去做富人进行的投资，但他们都不愿意投资时间。这就是为什么一百个美国人中只有三个富人的原因，而这三个人中还有一个人是因为继承遗产而富有的。

你可以用一种自动的体系或投资计划来实现安全和舒适的生活。很多人只需要工作，然后把钱交给专业经纪人或机构去管理，由他们代为进行长期投资。以这种方式投资的人，可能要比自认为是华尔街高手的人强。遵循一个计划有步骤地用钱投资，对大多数人来讲是最好的投资方式。

但是如果想获得财富，就必须投资于比金钱更有价值的东西，那就是时间。大多数人想变得富有，但他们不愿意首先投资时间。他们宁愿去经营一些当前的热点投资项目或热衷于迅速致富的计划。或者，他们想匆忙地开始一项业务，而又没有任何的基本业务知识。然后，你就不会奇怪为什么95%的小企业会在5～10年之内以失败告终了吧。他们匆匆忙忙地去挣钱

，最后反而失去了金钱和时间。他们只想靠自己去干一番事业，而从未想过先投资学一些东西，或者按照一个简单的长期计划进行。如果一个人能简单地遵循一个长期计划的话，几乎每个人都很容易成为百万富翁，但还是有很多人不愿去投资时间，他们只想一夜暴富。

相反地，他们会说：“投资是有风险的”，或“要先有钱才能赚到钱”或“我没时间去学投资，我太忙了，我要工作还要付账单。”

这些常见的观点和借口，就是为什么只有少数的人能抵达充满财富的世界的原因。这些观念，也可以用来解释为什么90%的人都有缺钱的财务问题，而不是钱太多的财务问题。正是这些关于金钱和投资的有偏差观念，导致了他们的财务问题。他们要做的就是改变一些说法、改变一些观念，这样他们的财务状况就会像变戏法一样发生变化。但大多数人工作太忙了，根本没有时间去思考他们究竟在忙些什么。他们经常说：“我对学习投资不感兴趣，这个题目也不吸引我。”他们这样说着，同时他们也失去了实现富有的机会。他们成为了金钱的奴隶，整日为金钱所累，钱控制着他们的生活，他们勤俭节约，过着量入为出的生活。他们宁愿这样做，也不愿去投资一点时间，制订一个计划，让钱为他们工作。

如果你想进入富有的投资阶层，你就应该打算投资更多的时间。很多人不能超越安全和舒适这两个生活层次，就是因为他们不愿投资时间，然而这是我们都必须做出的个人决定。一个人至少应该有一个安全稳定或舒适宽裕的财务计划。一个人没有这个基本计划，而致力于富有这个计划，真的是很危险的。当然也会有极少数人取得成功，但大多数人不会。你可以

看到在他们晚年的生活里，他们穷困潦倒，储蓄已耗尽，只能沉溺于他们过去的辉煌，谈论他们曾经几乎要成功的交易和曾经拥有的金钱。当他们的一生结束时，既没有金钱也没有时间。

时间的价值就像金钱的价值一样：完全体现在如何使用上。舍不得花费时间去获取更多的幸福，去使更多的人幸福的人，就是虚度年华。

[上一篇] [下一篇] [返回]


绿茵汗将·将之典藏

高度重视团结的力量

王行健

高度重视团结的力量

在《塔木德》中，有不少锻炼一个人思维能力的小故事或情境设问，其中有一则非常有助于我们理解犹太民族特别强大的凝聚力的来源。

《塔木德》中曾提出这样一个问题：要是生下的婴儿长着两个头一个身体的话，应该把他算作一个人呢，还是两个人？

也许有人觉得这种问题过于幼稚。实际上未必如此。

在犹太人看来，只要这个婴儿能够存活，别人在如何对待他的问题上，必定会遇到麻烦。按照犹太律法，孩子满月时要请拉比祝福，这时究竟祝福一次呢，还是两次？祈祷时要在头上放个钵，究竟是放一个呢，还是两个？所以，这个问题是回避不了的。

《塔木德》中所提供的解决方案简洁明了：在一个头上淋上热水，如果另一个头也发出悲鸣，就是一个人；要是另一个头满不在乎，那就是两个人。

用犹太人的话来说，如果有人听到以色列的犹太人受到迫害，或者俄国犹太人受到迫害，会感受到痛苦，并发出呼喊的话，那个人就是犹太人；如果不会呼喊，就不是犹太人！

十分明显，这个设问只是一则誉喻，实质上是要在现实生活中检验出犹太人的民族认同感和凝聚力。

不过，要是仅仅这样认为，也还没抓住这个隐喻的要领。

这种感应，从微观上看，只是一个犹太人对一些犹太人的遭遇的感应，但从宏观上看，便是所有犹太人对个别犹太人的感应，是民族共同体对个别成员的感应。

因为，当每个犹太人都像另一个头那样为别的犹太人呼喊时，这种指向一致的感应已经汇成了一股合力，从无定向的相互抵消的分力，转变成一股只取一个方向的合力。而在人类社会中，无论共同体也罢，阶级也罢，组织也罢，一切超出个体范围的集体无一不是通过聚合个体的力量为有组织的合力从而成为一个有其自身存在的实体的。这种指向一致的合力无论本身指向何方，必定同时在每一个个体身上产生出一种指向集体本身的向心力。集体的超个体的存在即由于这种向心力或凝聚力而得以实现。

《塔木德》说：“一个人的才智和力量总是有限的。”世世代代的犹太人非常重视团结的力量。犹太人认为，散居在全世界的同胞之间的交流就是获得诸多成功的基础。建立人际网的媒介就是犹太教的教义。按照犹太教的规定，安息日是不能工作的，也不能谈论工作，必须中断旅行安静地休息。如果旅行中的犹太人到了一个安息日中的社区，那里的人就会留

他住宿，并且准备丰盛的饭菜。通过这样的行动，自然就建立了人际网，经过长年累月的积淀，就变得非常牢固了。

犹太人建立人际关系的方式也值得参考。“要以两倍于自己说话的时间倾听对方的话。”

这是因为，人只有一张嘴，却有两个耳朵。建立了巨大金融王国的罗斯柴尔德家族的家训就是“少说”。首先应该倾听对方的话，建立信任关系，才能获得成功。

一位著名的经济评论家对于犹太人的商业敏感这样说道：“由于长期遭迫害，犹太人一直无法实现定居生活，因此非常重视信息和教育，以便在不熟悉的国家里无论处于什么样的情况下都能够生存。”犹太人的强项在于判断得失时，能够不夹带人情世故迅速做出判断。由于犹太人的戒心非常强，因此对于危机管理做得也非常好。这是经过长年累月培养出的从事现代商务活动的必要素质。


绿茵汗将·将之典藏

仅仅知道不停地干活是不够的

王行健

仅仅知道不停地干活是不够的

犹太人的生存法哲之一是培养勤勉的习惯。在犹太人的家庭里，犹太人的父母很注意培养他们子女的这种勤勉精神。犹太人认为对于勤劳的人，造物主总是给他最高的荣誉和奖赏，而那些懒惰的人，造物主不会给他们任何礼物。但是，犹太人同时还认同《塔木德》中这样的教诲：“仅仅知道不停地干活显然是不够的。”很多成功的犹太人，对成功的要素的理解和我们普通人是不同的。我们不妨探讨一下他们的解释，从以下曾经可能被当成是我们常识的这类话题开始，它们常常被我们认为是一个人之所以能够成功以及我们自己不如他们的地方。从而了解他们是如何透过我们日常看得见、很

普通的行为方式里面的误区，奇迹般地发挥杠杆效应，由此，取得了超越个人能力多倍的成就。



在少年时代，无论家长还是老师，对于我们这些学习成绩不是那么令他们满意的子女或者学生，常常给予这样的告诫，也可以说是一种鼓励：勤能补拙，笨鸟可以先飞！只要加倍地勤奋，你就不会比别人差。直到走入社会以后，这种信念仍然成为我们生活和工作的一个座右铭，我们非要刻苦、勤奋不可，才能有成就！

但是，精明的犹太人却发现，在很多情形下，尽管我们也已经拥有相当的能力，并且也愿意付出最大的努力，却未必能够找到用武之地，因此，常常令你有怀才不遇之感，努力竟然也可能成为一种梦想，失业者就有这种体会。即使有机会让你一展身手，往往可能事与愿违，甚至让你无功而返。

犹太人相信，成功的企业家不是因为他们比平常人更加勤奋，才有今天的成就；虽然，勤奋也曾经是他们努力的一部分，但并不是他们能够成功的根本原因。因为，一个人即使再勤奋，也担当不了多少的工作量。当你看见他们过于勤奋的话，如果不是他们正处于起步阶段，恐怕就是他们正在走下坡路的时候了。

企业家不需要依靠个人的勤奋来争取企业的成功，关键在于他是否有能力让他的下属更加勤奋。所以，他们的心思主要是放在如何将手上的资源最充分地加以利用，而不是对自己最充分地加以利用，这是企业家同劳动者的根本区别所在。

以前的媒体上，常常看见这样一些报道，某位领导人彻夜不眠地工作，我们以为这是因为他能干和负责任。但在犹太人看来，这其实是一种不称职的表现。由于他缺乏领导能力，不懂得如何把工作分配给其他的人分担，才造成“累死上级，闲坏下属”这种失调局面。

凭个人能力取胜的人，往往只能昙花一现，不会维持得太久，原因是，他们总有江郎才尽、或者心衰力竭的一天。懂得和善于利用别人的人，才是干大事的人。尤其是那些企业家们，他们的事业之所以能够长兴久盛，甚至延传给他们的后代，秘密就在这里面。

这是因为，他们的作用在于发挥别人的才干，这是一个无限的能力源泉，足以胜任全部的工作份量，所以，没有必要依靠他们自己那么一点单薄的力量来担当繁重的一般性事务，事实上他们既不可能、通常也没有这个能力做得到。企业家的作用，不是要贡献他们自身的能力，而是在于懂得运用和发挥别人的才干。

他们的成功，往往超越了自身能力所能达到的极限。他们的个人能力虽然有限，但基于对人才的吸收和使用，个人的不足，并不成为他们发展和成功的障碍，反而因此更显出他们在这方面所建立起来的、其他人无可比拟的优势。

当然，犹太人相信，勤劳是一个人成功的必要条件。任何时候，勤劳都是必要的。但是，无论在过去还是现在，勤奋的人的结局却会非常悬殊：有的腰缠万贯、身价不俗；有的则面临失业，生计无着！

一位下属在喝醉的时候曾经这样自嘲地对犹太老板说：“讲到勤奋，你不如我；论成功，我根本不敢和你比！这是为什么呢？”老板听了，露出一脸的愕然，然后说到：“为什么你们会以为我应该比你们更加勤奋呢？为什么我非要比你们勤奋才能赚钱呢？我从来没有想过自己的钱是靠勤奋赚来的。尽管我也曾经勤奋过，那已经是在很多年以前的事，那时候，我

替自己的老板工作。在那个年代，我比你们要勤奋、刻苦得多，却没有你们现在所挣的多。

在这个社会，大部分的人都勤奋，但不是大部分的人都能够发财！靠勤奋发不了财！”

下属诧异地问道：“发财不是靠勤奋，那靠什么呢？”

老板调侃着说：“既然大家都那么勤奋，难道缺我一个，地球就不转了吗？我的长处，是提供让别人有机会勤奋的工作职位，而不是我要比他们更加勤奋！”

人类智慧的进步，让我们有可能既过得舒适，又能够享受富足生活的同时，不再依靠沉重的劳动强度，这要归功于建立在这种智慧基础上的技术和效率，令我们付出越来越少的劳动，却能够获得越来越多的工业产品，而它也正是经营者为我们带来的最大一份贡献！现实早已经证明了：我们并不比自己的祖先勤劳得多，但我们现在的生活水平却是他们远远不能相比的！这要归功于什么呢？显然，勤劳并不是唯一的原因，经营这种有别于一般性劳动的行为，为我们解开了其中的疑问，它也是我要为经营歌功颂德的理由。

犹太人的建议是：与其默默无闻地埋头苦干，不如多动些脑子！


绿茵汗将·将之典藏

重视律法，重视守信守约

王行健

重视律法，重视守信守约

《塔木德》上记载了这样一个故事：

有一天，一个审判官经过一处市场，发现市场上有赃物出售，交易还挺热火的。他觉得有必要开导一下市民或小偷。为此，他不声不响地在市场上给市民做了一次教习。

审判官放出一只黄鼠狼，给它一块肉。黄鼠狼叼着那块肉，立刻跑回自己的小洞里去了。一旁观看的市民也马上知道了黄鼠狼藏肉的地方。

审判官来到那个洞前，把黄鼠狼捉出来，把洞口堵住。然后，他又拿出许多肉块给黄鼠狼。

黄鼠狼叼起肉后，又立刻回到自己的洞去。但这次，它发现洞口被堵死了，肉没地方藏，于是重又回到审判官跟前，把肉放下了。

因为黄鼠狼一时难以处理自己叼来的肉，只好回来还给它的主人。

看到这里，市民们若有所悟，不等审判官开口，就去重新把市场上的货物做了一番调查，结果发现，赃物贩子卖给他们的，正是他们被窃走的货物。

相对来说，为纯粹自己的需要去偷窃某样东西的窃贼是不多的，因为这个要求难度太大、效率太低。窃贼同被窃之物的关系有点像（当然只是在某种程度上）商人与商品的关系，两者都是为了换取其他东西而暂时占有某样东西的。

所以，窃贼的存在往往需要一个前提条件，就是有人收买他的赃物。赃物或许是自商品发明以来唯一始终真正“价廉物美”的商品，所以，始终找得到自己的市场，甚至还可以形成故事中那样的专门市场。然而，正是这个市场的存在，最终导致了一个“失主买回赃物”的喜剧性场面。

犹太人之所以重视律法，之所以重视守信守约，之所以虔敬，之所以一丝不苟地崇拜上帝，就是因为犹太集体智慧早就在个体不知不觉中安排好了，每个人交出的那点权利，每个人多履行的那点义务，最后仍然是他的权利，仍然是他对自己履行的义务。在这种有序状态下，

每个人以自己不贪不争不偷的方法最终获得的成果，较之每个人都以自己贪婪争抢偷窃的方式最终获得的成果，肯定要大得多、方便得多、愉快得多。


绿茵汗将·将之典藏

把罪恶和犯罪之人区别对待

王行健

把罪恶和犯罪之人区别对待

犹太人历来主张把罪恶和犯罪之人区别对待。罪恶是人与生俱来的，即任何人也难免会犯错误，但犯罪的人是客观环境使然，经过学习和改造还可以改正。对别人来说是这样，对自己来说也是如此。

许多年来，吉姆·弗斯一直在违背戒律。第一次他违背了“你不可偷窃”这条戒律时，他还在大学读书。有一天他偷了9274美元，乘飞机前往佛罗里达州。不久，他又持枪抢劫，被抓获投入监狱。不久他得到了大赦。此后他参加了军队，然而，即使在军队中，他仍没放弃作案。

事情就是这样在进行。吉姆在人生的道路上不断地滑下去。但他行恶愈久，就愈感到内疚。开始吉姆还没有自觉地感到更多的内疚——因为他的犯罪的自觉意识变得迟钝了。但是他的下意识心理却在积累着内疚情绪。

吉姆从军事监狱里获释后，结了婚，搬到了加利福尼亚州。在那儿他开了一家电子咨询商店。一天，一个自称安地的人来找吉姆，他谈到一个想法，用一种电子装置去打击其他种族的人。在几个星期内，吉姆便深深地陷入黑社会中去了。为此，他有了一辆价值9000美元

的汽车，并在郊区拥有一所漂亮的房子。他的业务多得使他忙不过来。

一天，吉姆同他的妻子爱丽丝发生了争吵。她要了解所有这些钱是从哪儿来的，他却不肯说，所以她哭了起来。吉姆不忍看他的妻子哭泣，因为他爱她。为了安慰妻子，吉姆提议开车到海滨去。在去海滨的途中，他们碰上了交通阻塞，几百辆汽车涌进了一个停车场。

“啊，看呀，吉姆，”爱丽丝说，“那是格拉汉！我们去听他讲演吧，这可能蛮有意思呢。”

吉姆想迁就她，就走了过去。但刚坐下不久，他就变得十分烦躁不安。他觉得格拉汉似乎是在直接对他讲话，良心使吉姆感到不安了。格拉汉的论点是：“如果一个人获得了整个世界，却失去了他的灵魂，这对他有什么好处呢？”

接着格拉汉又说：“这儿有一个人，他听到这些话时，受到良心的谴责，他想要离开他的老路，却未做出决定。但这将是他最后的机会。”

他的最后的机会？对吉姆说来，这个说法叫他吃惊。这位教士的意思是什么呢？

吉姆想知道正在发生的事，为什么他总想哭呢？他突然对妻子说：“我们走罢，爱丽丝。”爱丽丝顺从地走向一边，但吉姆抓住她的一只胳膊，把她的身子转过来。

“不，亲爱的，”他说，“走这边……”

几年后，吉姆完全改变了他的生活。他在洛杉矶发表了一次演说，讲了他的经历，特别是他下决心的那天的情况。那天他被通知飞往圣·路易士城去执行一次窃听任务。“我决不到圣·路易士去，”他说，“我发现了勇气。”

如果你对你所做的错事感到由衷的惭愧和忏悔，就要勇敢地迈出改悔的第一步，立即开始纠正每一个错误。但是要注意：不要让内疚的情绪过分困扰你。


绿茵汗将·将之典藏

一个人的心态好比琴弦

王行健

一个人的心态好比琴弦

《塔木德》说：“不要自贬身价，以免别人看轻。”

曾经有过一场被视为破烂拍卖会的拍卖。拍卖商走到一把小提琴旁——一把看起来非常旧、

非常破、样子磨损得非常厉害的小提琴。拍卖商拿起小提琴，播了一下琴弦，结果发出的声

音跑调了，难听得要命。他看着这把又旧又脏的小提琴，皱着眉头、毫无热情地开始出价，

10美元，没人接手。他把价格降到5元，还是没有反应。他继续降价，一直降到05元。他

说：“05元，只有05元。我知道它值不了多少钱，可只要花5毛钱就能把它拿走！”

就在这时，一位头发花白、留着长长的白胡子的老头走到前面来，问他能否看看这把琴。他

拿出手绢，把灰尘和脏痕从琴上擦去。他慢慢拨动着琴弦，一丝不苟地给每一根弦调音。然

后他把这只破旧的小提琴放到下巴上，开始演奏。

从这把琴上奏出的音乐是现场许多人听过的最美的音乐。美妙的乐曲和旋律从这把破旧的小

提琴上流淌出来。

拍卖商又问起价是多少。一个人说100元，另一个人说200元，然后价格就一直上升，直到最

后以1000元成交。

为什么有人肯花1000元买了一把破旧的、曾经5毛钱都没人买的小提琴？因为它已经被调准

了音，能够弹出优美的乐曲。

犹太人认为，一个人也像一把小提琴，你的心态好比琴弦，调整好了心态，别人就不会轻视

你的价值。

要抓住一个主要目标

《塔木德》说：“在仔细权衡利弊得失之前，不可采取盲目的行动。”这句话对犹太人

的影响非常之大，聪明的犹太人都懂得“放长线钓大鱼”的道理。

以色列情报机构首脑摩沙迪的高级间谍伊莱·科恩秘密地打入了叙利亚的情报机构，担任了

顾问要职，能够获取叙利亚的许多军事机密。

有一次，科恩获悉老牌纳粹分子费朗茨·拉德马赫尔匿藏在叙利亚。由于在战时，纳粹德国

丧心病狂地灭绝犹太民族，因此，战后由犹太民族为主体的以色列以追捕逃脱的纳粹分子为

己任，而且取得了很大的成果。费朗茨是个残害了600万犹太人的刽子手，是个久捕不获的

漏网分子，如果抓获了这个纳粹分子，将能大大振奋以色列国民的精神和官兵的士气。

科恩立即将这个情报发给摩沙迪，建议由他就近将这个纳粹刽子手除掉。这个建议确实有着

巨大的吸引力，但是摩迪沙却下令给科恩：“切勿行动，请放弃这个目标！”

个中原因只有摩迪沙自己清楚，因为除掉了费朗茨，势必要暴露科恩的身份，而当时，中东

形势非常紧张，科恩的主要任务是搜集叙利亚的军事情报。费朗茨虽然罪恶滔天，但现在对

以色列已经构不成任何威胁，而叙利亚正虎视眈眈地准备和以色列进行战争。两者相比，摩

迪沙当然宁可牺牲一个次要目标，而要抓住一个主要目标。科恩接到了总部的指令，心犹不

甘，所以再次请示：“让我给那个纳粹分子寄一枚炸弹去，恐吓他一下。”

摩迪沙仍旧指示：“切勿行动，请放弃这个目标！”

科恩终于明白了总部的意图，专心致志地搜集叙利亚的备战情报，他发现在戈兰高地，叙军

正在修筑强大的工事，就把这个情报发给了总部。

不久，第三次中东战争爆发了，以色列根据科恩提供的情报很快攻占了戈兰高地，从而使以

色列在第三次中东战争中大获全胜。当然，科恩从此在叙利亚也无法存身了，不过，这还是

非常值得的。


绿茵汗将·将之典藏

不为没把握的事情而等待

王行健

不为没把握的事情而等待

《塔木德》说：“仅仅知道等待和忍耐，不是真正的聪明。”

尽管犹太民族最善于等待和忍耐，但他们的等待和忍耐是有原则的。他们最善于计算，如果

认为某生意确实有利可图，他们就会耐着性子静候时机；但是，犹太商人从来不做没把握的

事情，一旦他们发现某生意不合算时，即使是投资再大，也要想方设法收拾败局，不用说三

年，哪怕是半年也不会继续等待，他们会断然放弃“赚大钱的机会”。

犹太人在某项投资决定后，一般会制定投资一个月后、两个月后和三个月后三套计划。

一个月后，即使发现实际情况与事前预测有相当的出入，他们也丝毫不会感到吃惊，仍会一

个劲地追加资本；两个月后，实际情况仍不大理想，便进一步追加资本；第三个月后，若情

况仍与计划不符，而又没有确切的事实证明将来会发生好转，那犹太人会毅然决定放弃这桩

事业。所谓放弃这桩事业，也就是放弃迄今为止全部投入的资金和人力，甘心认赔。即使这

样，他们也不会唉声叹气，尽管生意不尽人意，但也比在一堆烂摊子中大伤脑筋、进退两难

要强得多，而且是及时悬崖勒马，否则情况也许会更糟。犹太人这种适可而止、见到大势不

妙便掉头的做法，正是受了《塔木德》的影响，也和他们自己民族的经历是分不开的。

犹太民族曾忍受了2000多年的迫害和苦难，培养起顽强的毅力和耐力，之所以超过三个月便

不

愿忍耐，正是其在生意中精明的体现。这就启发我们：在商场中要学会随机应变，否则只能

导致失败。

另一方面，聪明的犹太人还懂得：不能总是等待更大的利益。下面的这个故事就是对这一智

慧的生动诠释。

一天，靠炒卖股票发家的犹太巨富列宛，看着他8岁的儿子在院子里捕雀。

捕雀的工具很简单，是一只不大的网子，边沿是用铁丝圈成的，整个网子呈圆形，用木棍

支起一端。木棍上系着一根长长的绳子，孩子在立起的圆网下撒完米粒后，就牵着绳子躲在

屋内。

不一会儿，就飞来几只雀儿，孩子数了数，竟有10只之多！它们大概是饿久了，很快就有8

只雀儿走进了网子底下。列宛示意孩子可以拉绳子了，但孩子没有，他悄悄告诉列宛，他要

等那两只进去再拉，再等等吧。

等了一会儿，那两只非但没进去，反而走出来4只。列宛再次示意孩子快拉，但孩子却说，

别忙，再有一只走进去就拉绳子。

可是接着，又有3只雀儿走了出来。列宛对他说，如果现在拉绳子还能套住1只玩儿。但孩

子好像对失去的好运不甘心，他说，总该有些要回去吧，再等等吧。

终于，连最后1只雀儿也吃饱走出去了。孩子很伤心。

列宛抚摸着孩子的头，慈爱地教训道：

“欲望无穷无尽，而机会却稍纵即逝，很多时候，为了得到更多而一味等待，不采取果断

的行动，不但不能满足我们的欲望，反而会让我们把原先拥有的东西也失去。”


绿茵汗将·将之典藏

对孩子具有一种带有神圣感的情感

王行健

对孩子具有一种带有神圣感的情感

《塔木德》中有一句极为睿智的格言：“人类有三个朋友：小孩、财富、善行。”

这里的人类当然应当理解为犹太民族。这句格言告诉我们的是犹太民族的三个根本关注点：小孩是民族的肉体存在，善行是民族的精神存在，财富是民族的现实存在。

对于以“文化”立“族”的犹太人来说，善行及其背后的价值与信仰，是民族最高意义的存在，无此，即无犹太民族。但是，这种精神存在要成为每一历史时刻的现实存在而不沦为历史遗迹，必须与民族的肉体存在同在。而财富不仅代表着维系犹太民族精神存在和肉体存在的必要条件，还是犹太民族的肉体存在借以证明其精神存在之不朽的根本证据。所以，最终说来，犹太民族的这三种存在是在孩子身上实现“三位一体”的。从这层意义上，我们不难明白，犹太人何以会对孩子具有这样一种带有崇高感、神圣感的情感。

犹太人的一则典故是这样说的：

当初，上帝要把“十诫”授予犹太民族时，曾要求犹太人做出保，他们必能守护律法。于是，犹太人首先以最早的伟大祖先，如亚伯拉罕、以撒、雅各等名字起誓，一定守护十诫。

然而，上帝认为不够。

犹太人又以他们日后所能获得的一切财富起誓。

上帝还是认为不够。

犹太人又以所有犹太人所生的哲人的名字起誓。

上帝仍嫌不够。

最后，犹太人说，一定会把“十诫”传给孩子，并以孩子起誓。

这时，上帝终于说道：“好！”

这样的寓言只有一个长时期在血与火的急流中跋涉而随时会遇到灭顶之灾的民族才构思得出来。只有当一个民族清晰地意识到，自己的未来和一切希望都寄托在孩子身上时，才会给孩子带上这样一轮光环，使孩子几近于神圣。

从这样一种“孩子神圣”观念出发，犹太人的家庭成了名副其实的“孩子的王国”。

当孩子还在母亲的子宫里的时候，就已受到全家的特殊照顾。犹太人有一条规矩，孕妇应当享受特殊待遇，必须让她吃得好。在贫穷人家，甚至宁可大家挨饿，也不能让孕妇饿着。

孩子一出生，就成了家庭的中心。用《塔木德》的话来说：“一岁是国王：大家集合起来，像服侍国王一样哄他，取悦他。”


绿茵汗将·将之典藏

坚持学习才不会在人生之途迷失

王行健

坚持学习才不会在人生之途迷失

《塔木德》说：“对于犹太人，学习是一生的课题。”

70多年前，有一个基督教徒想在街上雇一辆马车。他环顾了一下四周，发现不远处有一排犹太人的马车。走近一看，马正在吃草，却找不到车夫。他就问在路上玩耍的小孩：“哪去了？”小孩回答说：“在车夫俱乐部吧。”于是，这个基督教徒就来到街道深处的车夫俱乐部，看到在狭窄的屋子里面，车夫们都在学习《塔木德》。虽然是车夫，但他们一有时间就学习圣书。这就是传统犹太人的写照。

纽特·阿克塞波正是把学习当作一生的课题的榜样。

纽特·阿克塞波青年时代渴望学习语言，学习历史，渴望阅读各种名家作品，好使自己更加聪慧。当他刚从欧洲来到美国北达科他州定居的那阵子，他白天在一家磨坊干活，晚上就读书。但没过多久，他结识了一个名叫列娜·威斯里的姑娘，18岁就和她结了婚。此后他必需把精力用在应付一个农场日常的各种开销上，还必需养儿育女，多年以来，他早就没有时间学习了。

最后终于有这么一天，他不再欠任何人的债务，他的农场土地肥美、六畜兴旺。但这时他已经63岁了，让人觉得仿佛不久就要跨进坟墓了，没有人再需要他，他很孤独。

女儿女婿请求他搬去和他们同住。但纽特·阿克塞波拒绝了。“不，”他回答说，“你们应该学会过独立生活。你们搬到我的农场来住吧。农场归你们管理，你们每年付给我400美元租金。但我不和你们住在一起。我上山去住，我在山上能望见你们。”

他给自己在山上修造了一间小屋。自己做饭，自己料理生活。闲暇时去公立图书馆借许多书回来看。他感到他从来也没有生活得这么自在过。

开头，纽特·阿克塞波仍改不掉他多年养成的习惯：清晨5点起床，打扫房间，中午12点准时吃饭，太阳落山时一准就寝。但他很快发现他那些事情完全可以随自己高兴，想什么时间做都可以。实际上，他那些事即使不干也没有什么关系。于是他一反过去的老习惯。早上他常常在床上躺到七八点钟。吃罢饭，他往往要“忘记”打扫房间或清洗碗碟。但是，他后来开始在夜间外出作长距离散步，这才是他真正告别过去，向着新的、更加自由的生活迈出的最为彻底的一步。

在他一生之中，白天总是有很多工作要做，累了一天之后，天一黑就没法不睡觉。现在可不同了，白天过完，夜晚他可以出去散步，他发现了黑夜的奥秘。他看到了月光下广阔的原野，他听到了风中摇曳着草和树发出的声音，有时他会在一座小山头上停下，张开双臂，站在那儿欣赏脚下那一片沉睡的土地。

他这种行径当然瞒不过镇上的人。人们认定这个老头的神经出了毛病，有人说他已经成了疯子。他也知道别人是怎样看他的，从人们向他提出问题时所说的那些话，以及人们看他做事时的那种眼神就不难了解到。他对于那些人看待他的态度感到十分气恼，因此也就更少和人们交往，他用来读书的时间也越来越多了。

纽特·阿克塞波从图书馆借回来的书中，有一本现代小说。小说的主人公是一名耶鲁大学的青年学生。小说叙述他怎样在学业和体育方面取得成就，还有一些章节描述了这个学生丰富多彩的社交生活。

纽特·阿克塞波现在64岁。一天凌晨3点钟，他读完了这本小说的最后一页。这时他做出了一个决定：去上大学。他一辈子爱学习，现在他有的是时间，为什么不上大学？

为了参加大学的入学考试，他每天读书许多小时。他读了许多书，有几门学科他已有相当把握。但拉丁文和数学还有点困难。他又发奋学习。后来终于相信自己做好入学考试的准备。于是他购置了几件衣物，买了一张东去康涅狄格州纽海芬的火车票，直奔耶鲁大学参加入学考试。

他的考试成绩虽然不算很高，但及格了，被耶鲁大学录取了。他住进学生宿舍。同屋的人名叫雷·格里布，曾当过教师。雷的学习目的是得一个学位，以便再回去教书时可以挣更高一点的工资。雷在学生饭堂打工、挣钱交学费，雷不喜欢和人讨论问题，不喜欢听音乐。

纽特·阿克塞波感到很惊讶，他原以为所有的大学生都和他一样喜欢谈论学问。

进大学还不到两星期，纽特·阿克塞波发现自己很难和其他同学融入在一起。其他的学生笑话他，不仅仅因为他年龄大（虽然白发苍苍的他坐在台下，听一个年龄比他儿子还小的教师在台上讲课，那情景也实在些古怪），还因为他来上学的目的与众不同。那些学生选修的科目都是为了更有利于以后找工作挣钱，而他和大家都不一样，他对有助于挣钱的科目不感兴趣。他是为了学习而学习。他的目的是要了解人们怎样生活，了解人们心里想些什么，弄清楚生活的目的，使自己的余生过得更有价值。但这并不重要，重要的是，他能够有自由的感觉，能够在学习中找到乐趣。

你应该用这种态度看待生活：将生活看成是在你前面无限延伸的、漫长的、渺无尽头的道路，你只有坚持学习，不断地努力向前走，才不会在中途迷失。


绿茵汗将·将之典藏

极端重视科学和知识

王行健

极端重视科学和知识

据统计，获世界诺贝尔奖的科学家中有17%是犹太人，美国获诺贝尔奖的科学家中有27%是犹太人，美国每5个大学教师中有1个是犹太人，每5个大学生中也有1个犹太人，足见犹太人对科学和知识的重视。

科学家中除了爱因斯坦外，繁茂的哥廷根花园的缔造者弗兰克、两次改变了世界的伟人尼尔斯·波尔、“核和平之父”西拉德、“原子弹之父”奥本海默、“氢弹之父”特勒、天才物理学家费曼、吞噬细胞的权威梅契尼科夫、“控制论之父”维纳、“世界语之父”柴门霍夫等都是犹太人。犹太经济学家同样也不乏其人，大卫·李嘉图、萨缪尔森、阿瑟·伯恩斯、海尔·布隆纳、西蒙等一大批伟人都是犹太人。他们所探讨的经济学课题从商业循环到投入产出分析，从微观经济学到宏观经济学，范围甚广。之所以犹太人中有这么多出类拔萃的佼佼者，这和犹太人善于学习、勤于思索的传统是分不开的。

在犹太教中，勤奋好学不但仅次于敬神，而且也是敬神的一部分。在当今世界的任何一种宗教中没有一种宗教像犹太教那样对学习和研究如此“强调”。《塔木德》中写道：“无论谁钻研《托拉》(古犹太人的律法书)，均将受到种种褒奖。”

正是犹太教的规定，使犹太人形成了一种几乎全民皆有文化的传统，学者被推上最崇高的地位，在犹太教的历史中，曾出现了无数个保护学校而不惜献身的英雄。犹太民族不愧为“书”的民族！

犹太人对于知识问题，有一个相当实际的认识：知识就是财富。

有一次，一艘大船出海航行，船上的旅客尽是些大富翁，唯有一个人例外，他就是拉比。

富翁们闲着没事，就互相炫耀自己所拥有的巨额财富。正当他们彼此之间争论得不可开交之时，那位拉比却说：“我觉得还是我最富有，只是现在我的财富不能拿给你们看。”

半途中，海盗袭击了这艘船，富翁们的金银财宝等等，全被抢掠一空。

海盗们离去后，这艘船好不容易抵达了一个港口，但已没有资金继续航行了。

下船后，这位拉比因其丰富的学识和高尚的人格，立刻受到居民的器重，被请到学校里去教导学生。

过了一段时间，这位拉比偶然遇上那些曾经同船旅行的富翁。如今，他们都已陷入朝不保夕的凄凉境地。

富翁们深有体会地对拉比说：“你以前讲得一点不错，一个有学问的人，等于什么都拥有。

”

从这则故事中，犹太人得出的结论是：由于知识可以不被抢夺且可以随身带走，所以教育是最重要的。

犹太人的这个结论，十分直观、十分实际。在当今世界上，知识就是财富，受教育程度同收入的关系是非常明显的。


绿茵汗将·将之典藏

教育和宗教一样神圣

王行健

教育和宗教一样神圣



《塔木德》指出：“教育和宗教一样神圣。”

一项统计数字表明，美国犹太人人口中受过高等教育的人所占的比例，是整个美国社会平均水平的5倍。在现代社会，这种重视教育、善于学习的回报就是知识和金钱。从总体上看，各地的犹太社团总能保持高于其他社团的生活水平。犹

太人的团结互助精神可谓无处不在。历史原因造成了犹太人被迫散居于世界各地，反过来，这又成了他们在商场上的一大优势。犹太人无禁书、犹太人不禁书，即使是一本攻击犹太人的书。犹太人爱书的传统由来已久，深入人心。

联合国教科文组织最近的调查表明，在以犹太人为主要人口的以色列，14岁以上的犹太人平均每月读一本书。在人均拥有图书馆、出版社和每年人均读书的比例上，以色列超过世界上任何一个其他国家，为世界之最。

大多数犹太商人看起来更像学者，他们学识渊博，风度儒雅，身上普遍透着一股书卷气。这并非因为犹太商人都有高学历，都在学校学习过许多年(事实上，老一辈的许多犹太商人因各种原因多半没受过多少正规学校教育)，而是因为犹太民族的学习传统和钻研习惯。因多年没有家园四处漂泊的特殊经历，犹太人对学习对智慧重要性的认识要比一般民族早熟得多，他们早就将之上升到“资本”、“资产”的高度，他们将之比作“抢不掉而又可以随身带走的资产”。认识到智识的价值，犹太人对智识表现出无比的敬重，被犹太人称为生活圣经的《塔木德》中说：宁可变卖所有的东西，也要把女儿嫁给学者；为了要得学者的女儿，就是丧失所有的一切也无所谓。对学者的敬重其实就是对智识的敬重。犹太人从小就把学习知识、钻研学问当作毕生的义务。久之，这便成了个人的习惯，民族的传统。

分析众多犹太商人的成功之路，发现他们大多是先通过钻研成为某一行当的行家里手尔后以之起家的。与犹太商人打交道你会发现，犹太商人的知识面很广，眼界很开阔，像一个犹太钻石商人，很可能就连“太平洋底部有哪些特殊鱼类”这样的生僻问题都能一清二楚。作为拥有几千年辉煌的商业智慧和丰富的商业实践的民族，纯商业上的知识在其就更不待说了。

犹太商人追求学识渊博，他们当中精通二门以上外语的不在少数，他们视外语为世界商人的通行证。

学识渊博不仅提高犹太商人的判断力，还提高他们的修养和风度，从而增强自己的信心和客户的信赖。同样进行投机、冒险、垄断、创新，犹太商人的成功率较高，最根本的原因也就在此。据一些从美国回来的学者说，今天的美国，最注重学习的，把学校办得最好的还是犹太人。传统之深厚，可见一斑。

犹太人不仅自己重视学习，更重视对后代的培养和教育。

当一个犹太人的小孩上学的时候，他就经常被父母和老师鼓励提问题。

他放学回家之后，他的妈妈就会问他：鲍比！你今天在学校向老师提问题了吗？提什么问题

呢？

小孩子说：我问老师，为什么鱼是用鳃呼吸，不是用鼻子呼吸呢？它的鼻子在那里呢？

我过马路的时候，为什么红灯总是亮的？为何玛丽老师今天穿了一件咖啡色的裤子呢？

开始的时候，他们的问题让人觉得幼稚可笑，但是时间一久，他们的问题就让人很难回答了

，甚至一些专业的教授也无法回答了！

犹太人就是这样鼓励小孩提问，因为在他们看来，思考是求得知识的开始。

一个聪明和有希望的民族一定是重视学习的。善于学习的回报就是知识和金钱。


绿茵汗将·将之典藏

根据《塔木德》的教导开展教育

王行健

根据《塔木德》的教导开展教育

作为多年流离转徙的犹太人，自从公元70年祖国被毁灭以来，一直到1948年以色列建国，在漫长的时间里，一直没有自己的国土。他们流散到世界各地，与当地人混居在一起，但是尽管经过了无数代，他们仍严格地向子孙传授犹太教的教义。

居住在亚洲的犹太法律专家，为犹太人团体从事社会义务活动的迈克尔·沙皮罗指出：“在犹太教中，有一部汇总了对《圣经》（指《旧约》）进行解释和研究的伟大著作《塔木德》。这是一部我们犹太人作为生活规范的重要书籍。对没有自己的祖国并流离失所的犹太人来说，《圣经》和《塔木德》就是祖国。孩子们从父母那里接受关于戒律和生活习俗的教育，并在犹太教会中接受拉比（犹太教教士）的教导。这样，在成长的过程中，他们就会强烈地意识到自己是犹太人。”

随着时代和环境的变化，《塔木德》常被加上新的内容。犹太人成功的秘密之一就隐藏在《塔木德》中。在犹太人家庭中，孩子到了七八岁的时候，母亲肯定会问孩子这样一个问题：“当遭到异教徒的袭击，必须逃命的时候，你会带着什么逃走？”对于这个问题，回答“钱”或“宝石”是不对的。这是因为，无论是钱还是宝石，一旦被夺走就会完全失去。正确的答案是“教育”。与财物不同，只要人活着，教育就不可能被别人夺走。犹太人就是根《塔木德》的教导开展教育的。犹太人成功的第一个关键就是重视教育。

犹太男孩一到13岁，就要参加被称为“巴·米茨瓦赫”的成人礼仪式，自己选择《圣经》中的一节，在众人面前宣读。不仅是读，还必须阐述自己对这节经文的解释。虽然刚刚13岁，但已经被要求发表独立见解了。

被誉为“以色列之父”的本一古里安曾说过：“如果要让我用最简单的语言描述犹太史的基本内容，我就用这么几个字：质量胜过数量。”确实如此，以色列的富强是和犹太人的高素质、犹太移民带来的先进文化、犹太人重视教育的传统以及全世界犹太人的慷慨解囊分不开的。科学教育的目的就是提高人口素质，人口素质提高了，国家自然也就强大了。

早在以色列建国前，犹太复国主义就把教育作为复国的重要手段，当时的一个提法就是“文化犹太

复国主义”，因此以色列建国前就出现了两所大学和若干中小学校。之后，以色列历届政府将教育

立国和科技立国作为国家兴亡根本。本一古里安说：“没有教育，就没有未来。”梅厄夫人说：“对教育的投资是有远见的投资。”夏扎尔也曾说过：“教育是创造以色列新民族的希望所在”。

曾担任总统，退下来后去当教育部长的纳冯更直截了当地说：“教育上的投资就是经济上的投资。”

以色列的第一任总统是著名的物理学家魏兹曼。刚建国，还在炮火隆隆声中，以色列的首任教育部长盖尔，叫来了他的秘书艾德勒。

“艾德勒，我们一起来草拟教育法，必须强迫3岁到15岁的孩子们，让他们接受免费教育。

”

“免费！？”艾德勒惊愕不已，要知道，立国之初的以色列尚处在战火之中，战争的经费都是美国人提供的，而当时整个教育部只有盖尔和艾德勒两个人，唯一的财产是一架破打字机。“是的！免费！”盖尔坚定地回答，“我们处在敌人的包围之中，背靠地中海……，我们必须培训高素质的人，只有这样才能对付几十倍于我们的敌人。”

盖尔激动地说：“我们要建立一个历史博物馆。让孩子们知道3000年前圣殿被罗马人毁掉的悲剧，让他们知道在二战中犹太人被屠杀的事实，知道那些毒气室、骷髅、鲜血和希特勒。”

当第一次中东战争结束后，盖尔和艾德勒拟出了以色列的义务教育法。

第二年，这部法律在以色列议会全票通过。

正是对教育的重视，使以色列在许多方面都处于世界前列。


绿茵汗将·将之典藏

智慧是人生无价的财富

王行健

二、《塔木德》的思维智慧——寻找对自己最有利的角度

智慧是人生无价的财富

《塔木德》上说：“你只要活着，智慧就永远跟着你。”

二战期间，在奥斯维辛集中营里，一个犹太人对他的儿子说：“现在我们唯一的财富就是智慧，当别人说一加一等于二的时候，你应该想到大于二。”纳粹在奥斯维辛毒死了几十万人，父子俩却活了下来。

1946年，他们来到美国，在休斯敦做铜器生意。一天，父亲问儿子：“一磅铜的价格是多少？”儿子答道：“35美。”父亲说：“对，整个得克萨斯州都知道每磅铜的价格是35

美分，但作为犹太人的儿子，应该说35美元。你试着把一磅铜做成门把看看。”

20年后，父亲死了，儿子独自经营铜器店。他做过铜鼓，做过瑞士钟表上的簧片，做过奥运会的奖牌。他曾把一磅铜卖到3500美元，这时他已是麦考尔公司的董事长。然而，真正使他扬名的，是纽约州的一堆垃圾。1974年，美国政府为清理给自由女神像翻新扔下的废料，向社会广泛招标。但好几个月过

去了，没人应标。正在法国旅行的他听说后，立即飞往纽约，看过自由女神下堆积如山的铜块、螺丝和木料后，未提任何条件，当即就签了字。

纽约许多运输公司对他的这一愚蠢举动暗自发笑。因为在纽约州，垃圾处理有严格规定，弄不好会受到环保组织的起诉。就在一些人要看这个犹太人的笑话时，他开始组织工人对废料进行分类。他让人把废铜熔化，铸成小自由女神；把水泥块和木头加工成底座；把废铅、废铝做成纽约广场的钥匙。最后，他甚至把从自由女神身上扫下的灰包装起来，出售给花店。不到3个月的时间，他让这堆废料变成了350万美元现金，每磅铜的价格整整翻了1万倍。

生在犹太家庭里的孩子在他们的成长过程中，负责启蒙教育的母亲们几乎都要求他们回答一个问题：“假如有一天你的房子被烧了，你的财产就要被人抢光，那么你将带着什么东西逃命？”孩子们少不更事，天真无知，自然会想到钱这个好东西，因为没有钱哪能有吃的穿的玩的？也有孩子说要带着钻石或者其他珍宝出逃，有了它，还愁缺啥？可这些显然不是母亲们所要的答案。她们会进一步问：“有一种没有形状、没有颜色、没有气味的宝贝，你知道是什么吗？”要是孩子们回答不出来，母亲就会说：“孩子，你要带走的不是钱，也不是

钻石，而是智慧。因为智慧是任何人都抢不走的。你只要活着，智慧就永远跟着你。”在聪颖、精明的犹太人眼里，任何东西都是有价的，都能失而复得，只有智慧才是人生无价的财富，它引导人通向成功，而且永不会贫穷。

决定正确决策和行动的是明智



《塔木德》说：“理智是神和人之间的一个媒介。”“礼貌是一切美德的起源；忠诚是它们的原则；明智则是它们的条件。”

明智本身是不是一种美德？传统的回答是肯定的。但对现代人来说，它不是属于道德，而是属于心理学；不是属于责任，而是属于算计。康德已经不把它视为一种美德了，他解释说：这只是高明的或巧妙的自爱，当然无可指责，但是没有道德价值，也没有其他作用，即使有也只是假定的。关心自己的健康是明智的，可是谁能把它看成是一种价值呢？明智会带来过多的好处，以至不能算是道德；责任过于绝对，不能算是明智。不过这里康德的观点是否最正确，都是无法肯定的。因为也是他从中得出结论，认为诚实是一种绝对的责任，

在任何情况下都是如此（甚至如他举的例子——即在您的朋友受到追杀，而凶手们问您这个人是否藏在您家里的时候也是如此），也无论会造成什么后果：即使是为了救一个无辜者或者自己逃命，也宁可不明智而不能不履行责任！这正是我们无法接受的，因为我们不能充分相信这种绝对，以至为了它而牺牲我们的生命、朋友或同胞。

“明智”一词似乎可以上溯到公元前六世纪，差不多在柏拉图的著作里就能看到，它在斯多葛主义里成为经典，后来主要通过西塞罗传入了西方人的思想，并相应地采取适当的行动。

这就是人们可以称之为情理的东西，不过它是要为一种善意服务的。或者称之为智慧，不过是有道德的智慧，明智正是以此调节其他的一切美德：没有它，任何美德都不知道该做什么，不知道怎样达到所追求的目的（善）。

在勇气、正义、明智、节制四德中，明智应该引导另外三种：没有它，勇气、正义和节制都不知道该做什么和怎样去做，就会成为盲目的或不明确的美德（义士爱义，却不知道在实践中如何去实现它；勇敢者不知道如何用自己的勇，等等），正如没有它们，明智就是空洞的，或者只不过是机灵一样。明智含有某种谦虚或工具的意思：它为之服务的不是自己的目的，只是手段的选择。然而正是这一点使它变得不可取代：任何行为、任何美德——任何行动中的美德——都不能够放弃它。明智并不占统治地位（正义更有价值，爱更有价值），但是起着管理的作用。不过，一个无人管理的王国会成为什么样子呢？热爱正义不足以成为义士，热爱和平也未必就是和平主义者。要想成为义士与和平主义者还必须经过深思熟虑，做出正确的决定，采取正确的行动。而决定这一切的是明智，正如实行这一切的是勇气一样。

明智的人，通过对利弊的比较和考察，选定应该以何种方式来满足自己的欲望，它甚至比哲学更珍贵，而且正是由它才产生了其他一切美德。如果不会生活，真实有什么用处？如果不能公正地行事，正义有什么用处？如果它什么都不会带来，人们为什么还要它？明智好比一种真实的（而不仅仅像礼貌那样是表面的）处世之道，它也是一种享受的艺术。我们有时拒绝许多快乐，因为它们会带来更多的烦恼。但如果这种烦恼能使我们避免更大的痛苦，或者得到一种更强烈或更持久的快乐，我们又会寻找它。举例来说，我们去看牙医或者去工作，并非总是为了快乐，而是为了一种明智地预见到或盘算过的、往往是延迟的或间接的快乐（即避免或取消了一种痛苦）。它永远是有时间性的、往往要等待时机的美德。因为明智重视未来，这就要靠我们去面向未来（因此它不是属于希望，而是属于意志）。所以像任何美德一样，它是现在的美德，然而是预测的或有预见的。明智的人关心的不但是发生的事情，而且是可能发生的事情，是既专心，又注意。人不能生活在片刻之间，不能始终走最短的路去追求快乐。现实有着强加于人的规律、障碍、曲折。明智是对此予以重视的艺术，是清醒而合理的欲望。明智使行动避免冲动，使英雄不会头脑发热。


绿茵汗将·将之典藏

凡事都有解决的窍门

王行健

凡事都有解决的窍门

《塔木德》上说：“办法总比困难多，凡事都有解决的窍门。”

有一天，两个妓女来见所罗门王，站在他面前。其中一个说：“陛下啊，这女人跟我住同一个屋子，我在家生孩子的时候，她正住在那里。我生了一个男婴，两天后她也生了一个男婴。这屋子里只有我们两个，没有别人。一天晚上，她不小心压死了自己的孩子，就半夜起来，趁我熟睡时抱走我的孩子，放在她床上，然后把她那死了的孩子放在我的床上。第二天早晨，我醒来要给孩子喂奶，发现他已经死了，再仔细一看，才知道那并不是我的孩子。”



另一个女人说：“不！活着的孩子是我的，死的才是你的！”

第一个女人回答：“不！死孩子是你的，活着的是我的！”

她们在所罗门王面前就这样争辩起来。

所罗门王心想：“既然她们都说活孩子是自己的，死孩子是对方的，那么……”他对左右说：“拿一把刀来！”左右的人把刀拿进来；王下令说：

“把这活着的孩子劈成两半，一半给这个女人。一半给那个女人！”

那孩子的母亲心疼自己的儿子，就对王说，“陛下，千万不要杀这孩子！求你把他交给那女人好啦！”

另一个女人却说：“不必给我，也不要给她，把这孩子分成两半吧！”

所罗门王说：“不可杀死这孩子！把她交给第一个女人，因为，她才是孩子的真正的母亲。

”

以色列人听说所罗门这种英明的裁决，都非常敬佩他；他们知道上帝赐给他智慧，使他公平地审判案件。所罗门确实不愧为睿智的君王，眉头一皱，就解决了一桩棘手的疑案。

那个“恶毒”的妓女，不仅想夺人之爱，而且还想将孩子一分为二，以求心理平衡。但上帝是公正的，正义终将战胜邪恶。

当然，凡事都有解决的窍门，只要我们肯动脑筋，勤于学习，也会像所罗门王一样充满睿智。

把能砸碎障碍的石头当作钥匙



《塔木德》上的一句著名的格言是：“开锁不能总用钥匙；解决问题不能总靠常规的方法。

”

两个儿子大了，犹太富翁老了。

这些日子富翁一直在苦苦思索，到底让哪个儿子继承遗产？富翁始终拿不定主意。

想起自己白手起家的青年时代，他忽然灵机一动，找到了考验他们的好办法。

他锁上宅门，把两个儿子带到一百里外的一座城市里，然后给他们出了个难题，谁答得好，就让谁继承遗产。

他交给他们一人一串钥匙、一匹快马，看他们谁先回到家，并把宅门打开。

马跑得飞快，所以兄弟两个几乎是同时回到家的。

但是面对紧锁的大门，两个人都犯愁了。

哥哥左试右试，苦于无法从那一大串钥匙中找到最合适的那把；弟弟呢，则苦于没有钥匙，

因为他刚才光顾了赶路，钥匙不知什么时候掉在了路上。

两个人急得满头大汗。

突然，弟弟一拍脑门，有了办法，他找来一块石头，几下子就把锁砸了，他顺利进去了。

自然，继承权落在了弟弟手里。

犹太人自古就懂得，人生的大门往往是没有钥匙的，在命运的关键时刻，人最需要的不是墨

守成规的钥匙，而是一块砸碎障碍的石头！现代犹太人也非常精于此道。

1956年10月，以色列军队企图夺取西奈半岛，而首要目标是埃及军队的核心要塞——米特拉山口。埃及驻西奈半岛守军将领当然也十分明白，一旦米特拉山口失守，那么西奈半岛也就难以维持了。因此，他们除了派重兵镇守山口外，还在旁侧地带驻军策应，以备不测。

“以我们目前的守备力量，我想，米特拉山口在我们手中是万无一失的了。”山口埃军守各部队首领这样向上司说道。

10月的一天，米特拉山口的埃军阵地上空，突然出现了四架以色列野马式战斗机。“不好，敌人要来偷袭我们。全体进入阵地，准备战斗！”指挥员下达了作战命令。埃军士兵纷纷进入隐蔽掩体，举起自动步枪，架起高射机枪，准备射击。可是，那以色列战斗机并没有对埃军阵地用机枪扫射，也没有投下炸弹。它们轰鸣着，一忽儿猛然掠地俯冲，一忽儿又直插云霄。低飞时距地面不过4米高，而升起时又不见了飞机的踪影。

埃军官兵对以色列战斗机的这种奇怪举动一时目瞪口呆。

“不要傻看了，快打电话向上报告吧！”不知是谁提醒了一下，于是官兵慌忙摇起电话，准备向上司报告。可是摇了半天，一部电话机也听不到声音。

“哦，是那几架该死的飞机把我们的电话线给割断了。这可怎么办呢？”

事情正是这样，以军用飞机的螺桨和机翼将埃军的电话通信线切断了。

埃军官兵一下子陷入了极大的惊慌之中，这时，一场大战开始了……

6个人可以披一块头巾祈祷



《塔木德》上说：“6个人可以披一块头巾祈祷。”犹太人看到这句话的时候，不仅领会了敬奉上帝的要求，还能挖掘出更多的意义。

二战期间，波兰已落入希特勒的魔爪，邻近的小国立陶宛也在虎口边上。

于是，立陶宛的犹太人纷纷逃离，经日本迁往他国。

一天，日本政府机关的函电审查官，前往日本犹太人委员会调查一个犹太拉比卡利什发往立陶宛的一个函电的内容。电文上写着：“6个人可以披一块头巾祈祷。”委员会主席阿南也不知该电文是什么意思，只好解释说：“这次的是一个宗教礼仪上的问题。”

审查官听了这番话，觉得有理，就让他把电报发出去了。

后来，阿南终于找到那位可敬的拉比，向他询问“6个人可以披一块头巾祈祷”的意思。

拉比却用深沉而悲哀的目光久久地凝视着他，然后说：“你难道没听说这句有名的《塔木德》里的格言吗？6个人可以用一份证件上路。”

阿南这才恍然大悟。卡利什拉比刚刚离开欧洲来到日本，他关心着立陶宛的犹太同胞。他知道，日本的边境上办签证是以家庭为单位的。于是，他就给立陶宛的同胞建议，6个本来不属于一家的人可以作为一个家庭申请签证，以便更多的犹太人可以借此离开。

日本人没研究过《塔木德》，就连犹太人委员会的主席阿南也搞不懂拉比的建议。所以，当一个又一个犹太人的“6口之家”通过各种途径踏上日本列岛时，日本人只会惊叹犹太人在家庭中的高度同一性，根本想不到犹太人的家庭人数竟是由日本的入境管理条例所决定。这确确实实是钻了日本法律的一个大空子！

独立思考，怀疑一切


绿茵汗将·将之典藏

《塔木德》有这样一段案例

王行健

《塔木德》有这样一段案例：

教士问：“有两个犹太人从高大的烟囱里掉下去，一个满身脏，一个很干净，谁会去洗身子呢？”

年青人说：“当然是满身脏的人！”

教士说：“你错了！满身脏的人看着很干净的人想：我身上一定也是干净的；很干净的人看着满身脏的人想：我身上一定也是满身脏的。所以，是很干净的人去洗身子！”

教士接着问：“两个人后来又掉进高大的烟囱，谁会去洗身子呢？”

年青人说：“当然是那个很干净的人！”

教士说：“你又错了！很干净的人在洗澡时，发现自己并不脏；而那个满身脏的人则相反。

他明白了那位干净的人为什么要洗澡，所以这次他跑去洗了。”

教士再问：“第三次从烟囱掉下去，谁又会去洗澡呢？”

年青人说：“当然还是那脏身子的人。”

教士说：“你又错了！你见过两个人从同一个烟囱掉下去，其中一个干净，一个脏的吗？

这就是《塔木德》的精髓，鼓励人们独立思考，不给人们权威性解释，学生必须融会贯通发表自己的见解。

犹太人中的杰出代表，马克思，就是依靠“独立思考”、“怀疑一切”的精神留名青史的。

马克思生活在无产阶级反对资产阶级的斗争空前激烈，工人运动风起云涌的年代。现实斗争迫切需要科学的革命理论指导。在这样的一个时代里，我们可想而知，和那个藐视昏昏噩噩、无所事事的安宁相比，遵照“怀疑一切”这个不妥协法则，自然探求生活中各种现象的人物，该具有何等巨大的精神力量和气魄！马克思早在刚刚开拓自己道路的时候就曾断言：只有“批判旧世界”，才能创立新世界。马克思所开拓的崭新的方向，不是那种妄图建立“供未来各个世纪使用的一劳永逸”的学说，他认为自己的迫切任务是：“无情地批判现有的一切。所谓无情地批判，就是要有两个不怕：一不怕现有的结论；二不怕触犯最高权势”，为无产阶级的革命指明方向，打碎旧世界。

马克思探索伟大的人类真理和正义的人类世界，引导线正是从这里开始的。他的怀疑，总是有所发现；他的批判，总是有所创见。批判、批判、批判！他每部著作的封面上都写着这样响亮的、充满战斗性的字句：马克思25岁时撰写的第一部著作便定名为《黑格尔法哲学的批判》。马克思、恩格斯合著的第一部作品《神圣的家族》，副标题也尖锐地提出：《对批判的批判所进行的批判：反对布鲁诺鲍威尔及其同伙》。再有《德意志意识形态》，这是一部制定历史唯物主义原理的著作，目的是“批判以费尔巴哈、鲍威尔和施蒂纳所代表的现代德国哲学以及各式各种先知所代表的德国社会主义”。《资本论》的序言也定名为《政治经济学批判序言》，连《资本论》本身也有第二个名称，即《政治经济学批判》。革命的科学唯有经过无情的批判，才能在已有结论面前立于不败之地。再痛苦的真理，也比那些安慰人心的自欺欺人之谈甜得多。纵观马克思主义，正是在批判中诞生，又是在不断的批判中丰富和发展。这就不难理解当他心爱的女儿问“您的座右铭”时，他毫不犹豫地写下“怀疑一切”了。

得益于传统而不受传统思想的禁锢



一位学者指出：许多犹太的天才思想家，在不同程度上都是犹太传统的叛逆。斯宾诺莎因其异端思想而被开除教籍，海涅放弃了犹太教而改基督教，马克思在6岁时接受过基督教的洗礼而后来成为无神论的旗手，弗洛伊德并不信仰犹太教，柏格森梦寐以求的是加入天主教，赫茨尔、胡塞尔，尤其是维特根斯坦则似乎没有表现出对犹太教的任何感情。其他的思想家如斐洛、迈蒙尼德、门德尔松、科恩、布伯等，虽然坚持犹太教的信仰，但是无不对当时正统宗教提出了质疑、非议和改造。这提示我们：缺乏叛逆精神而固守在传统之内的犹太人不可能成为伟大的思想家，换言之，自己不首先成为世界主义者，其思想就不可能跨越民族和传统的藩篱而成为世界级的思想家。

然而，他们又是传统的受益者。他们得益于传统，所以酷爱学习。犹太经典《塔木德》中有一篇《先贤遗训》，其篇幅不过几十页，而其中教导犹太人勤奋学习的地方却随处可见。犹太人重视教育，视师如父，喜欢藏书、酷爱读书是有名的。被流放到英国的马克思有时曾困窘到衣食无着，然而，他依然坚持到大英博物馆刻苦读书，以至在地板上“永远”地留下了他的脚印。斯宾诺莎被开除教籍后孤身一人，贫困潦倒，靠磨制镜片为生，但他对学习却孜孜不倦，最终以空前绝后的几何学方法著就独特的体系，成为卓然大家。……不论是在当年的纳粹德国，还是在今天犹太人最集中的美国，犹太人受教育的水平都是最高的。有谁能说，犹太人之所以出了这么多思想家，不是得益于其酷爱学习的传统呢？

他们得益于传统，所以最富有批判和挑战精神。《圣经》先知书中记载了诸多犹太先知的言行。先知被认为是上帝在人间的代言人。他们抨击朝政，针砭时弊，预言未来。疾恶如仇、无私无畏是其典型的品质。先知精神遗传给了后来者，包括那些离经叛道的犹太人。且不说斯宾诺莎是第一个以历史的方法批判《圣经》的哲学家，也不谈马克思不仅对资本主义社会使用“批判的武器”，而且身体力行地诉诸“武器的批判”，只要稍稍提及弗洛伊德的“泛性主义心理学”，马尔库塞、弗洛姆等的社会批判理论，波普在“证实原则”一统天下的英美哲学界独树一帜，偏要主张“证伪主义”，就足见其锐利的批判眼光和“反潮流精神”了。随波逐流者是不会成为世界级思想家的。

他们得益于传统，所以自信而又自强。按希伯来《圣经》，上帝与以色列的三位始祖以及摩西立约，赐给他们“流着奶和蜜”的土地，佑助他们子孙繁茂，启示给他们十诫等613条律法，从而使以色列人成为“上帝的选民”。诚然，如犹太人自己强调的那样，“选民”不是一种特权，而是一种责任和义务。然而，谁也无法否认，选民意识体现了以色列人与上帝的特殊关系，使之具有一种“天降大任”、“舍我其谁”的神圣使命感。正是这样的选民意识和由之而来的使命感成为历代犹太人的精神支柱，使他们能够在极端困苦的岁月里充满自信，能够以难以想象的坚韧不拔的毅力，发愤图强，自强不息，克服了历数不尽的困难和障碍，从而成就非凡。是的，有不少犹太人思想家并不欣赏“选民”概念，但是，有谁能够否认他们从其先辈、家庭和文化传统中，通过耳濡目染的熏陶，接受了选民的精神和使命意识，并使之成为激励他们取得辉煌成就的动力呢？

怀疑比盲目信仰更值得肯定


绿茵汗将·将之典藏

《塔木德》中引用了这样一个故事

王行健

《塔木德》中引用了这样一个故事：

在乌斯地有一个人名叫约伯。他完全正直，敬畏上帝，远离恶事。为此，一直得到上帝的赐

福，生有7个儿子，3个女儿。家产丰饶，有7000头羊、3000头骆驼、500对牛、500头母驴，还有许多男仆婢女。在东方人中，约伯是第一个大户人家。

约伯虽然十分谨慎地侍奉上帝，有一天还是突遭横祸，而这无端之祸竟然还是来自于上帝。



上帝在魔鬼撒旦面前因为约伯的虔诚而自豪。撒旦却认为，约伯之侍奉上帝，只是因为上帝赐福于他；如果上帝毁了约伯的家产子女，约伯必当面弃掉上帝。

上帝一时争胜心起，便将约伯交在撒旦手里，随他处置，以便从无端遭祸的反应中，验看约伯是否真的虔诚。

于是，在一天之内，约伯的牛羊驴和骆驼被人抢去的抢去，被火烧死的烧死，全部子女也在吃饭时因狂风吹塌巨房而被压死。

约伯突然遭此大变故，却没有改变他的虔信。

上帝为此在撒旦面前大大地炫耀。撒旦却回答说，这些毁掉的，都是身外之物；要是伤了约伯的身体，他一定会弃掉上帝。

好胜的上帝便又将约伯的身体交付撒旦处置。

于是，约伯从头到脚长出了毒疮，整天坐在炉灰中，拿瓦片刮身体。妻子劝他弃掉神，死了吧。约伯却认为，人可以从神手里得福，也可以从神手里得祸，坚持不改自己的虔信。

后来来了三位朋友，想安慰他，看到他的这副惨状，都放声大哭，陪着约伯一声不吭地坐了七天七夜。

到此时，约伯终于开口抱怨，诅咒自己，而这三位朋友则轮番劝说他。

这些对话，占了整卷《约伯记》的主要篇幅，概括起来就是：约伯百思不得其解，自己没有行恶事，何以突然遭此惨祸？上帝降祸于他，究竟为的何事？为什么不给他说明，也不给他一个辩白的机会？恶人得福，义人遭祸，上帝行事究竟有没有道理？

而朋友们的劝解都是，上帝善恶必报，约伯必有罪恶，才会招致如此之祸，上帝不会不公道。

由于三个朋友没有一个说服得了约伯，故事中又突然插进了一个布西人以利户，他滔滔不绝地批驳了约伯，意思无非是，作为一个人，约伯根本不可能知道全知全能的上帝的道理。

以利户的长篇大论刚说完，上帝就在旋风中出现，并对约伯痛加训斥。

可上帝只字未提约伯遭祸的理由，只是大谈了一番自己的全知全能，以及对比之下约伯的无知无能。

约伯一见上帝显现，马上转过意来、虔诚忏悔，再无一点怨意。

有意思的是，接着，上帝却说，约伯的三位朋友所说的维护上帝公正形象的话，还不如约伯的抱怨正确，令他们去到约伯那里献上燔祭，否则，就要向他们发怒气。

最后，上帝重新赐福给约伯，让他重新生了七子三女、家产则增加了一倍。约伯自己又活了140年，直到年纪老迈，满足而死。

从这篇议论风生的《约伯记》中，可以明显地看出充分体现犹太民族智慧的若干独特的观念和思路。

约伯怀疑上帝的公正，而三个朋友维护上帝的公正，结果反倒是约伯的怀疑比三个朋友的维护来得正确。这决不能理解为上帝承认自己的非公正，而只能理解为约伯所怀疑和三个朋友所维护的“对象”有问题。

约伯怀疑的不是上帝本身，而是他所知晓的上帝的道理。三个朋友维护的，也只是他们所知晓的上帝的道理。然而，以人类的这点智慧怎么能保证他们所知晓的上帝的道理便是上帝的真正道理呢？

既然不是真正的道理，那么对这种道理加以怀疑，当然要比对其加以维护来得正确。因为怀疑还可能引发出对真正道理的认识或接近之，而维护则只能永远停留在这一纯属误解甚或曲解的境地。

犹太人特别注重研习《托拉》（律法书），注重从“成文”《托拉》中重新发现“子虚乌有”或至少已像声波消失在空气中一样的“口授”《托拉》，甚至主张人在来世所能享受的最大幸福，乃是同上帝本人一起研习《托拉》，其中所包含的，就是这一“怀疑比盲目信仰庸俗化道理来得正确”的道理。

可以说，那种庸俗化的道理，已迹近于偶像，因为它已经成为某种刻板模式，其信奉者也迹近于偶像崇拜，而偶像崇拜正是犹太人最为反对的，“摩西十诫”中就有“不可造偶像”的律条。

犹太民族把“真正的道理”抬高到这般玄而又玄的高度，既从根本上否定了人僭越上帝的可能，同时也给予人根据现实需要而构想种种道理的“意志自由”和“思想自由”。这种“适度的开放性”正是犹太民族在固守一本不变的《圣经》的同时，却能始终跟上时代步伐甚至走在时代最前列的根本奥秘所在！

越是“不可能的”事做起来越顺当



《塔木德》上说：“世间的事非常奇怪，越是人们认为不可能的，做起来越顺当。”据说，犹太人哥伦布经常引用这句格言。

1485年5月，哥伦布到西班牙去游说：“我从这儿向西也能到达东方，只要你们拿出钱来资助我。”当时，没有一个人阻止他，也没有人刺杀他，因为当时的人认为，从西班牙向西航行，不出五百海里，就会掉进无尽的深渊，到达富庶的东方，是绝对不可能的。

可是，在他第一次航行成功，第二次又要去的时候，不仅遇到了空前的阻力，而且还有人在大西洋上拦截，并企图暗杀他。至于原因，非常明确，因为沿这条航线绝对能够到达富庶的东方，他再去一回，那儿的黄金、玛瑙、翡翠、玉石、皮毛、香料，就会使他富比王侯，不可一世。

越是人们认为不可能的，做起来越顺当。这一道理，在哥伦布死后就被人遗忘了。直至五百年后，在华尔街上，才被一位名叫巴菲特的美国人发现。

1973年，全世界没有一个人认为，曼图阿农场的股票能够复苏；有的甚至认为，曼图阿不出三个月就会宣告破产。然而，巴菲特不这样看，他认为，越是在人们对某一股票失去信心的时候，这只股票越可能是一处大金矿。果然，在他以每股5美分的价格买入一万股之后，不到五年，他就赚了4700万美元。众所周知，现在他已是紧排比尔·盖茨之后的大富翁了。

哥伦布所发现的那个道理，前不久又被一个人发现。他是法国的一位小男孩。这个小男孩7岁时，创办了一个专门提供玩具信息的网站。当时，没有一个人把他放在眼里，没有一家同类的公司视之为敌，也没有哪家行业公司会来找他签订行业约束条款。他们认为，那个网站只是一个孩子的游戏，成不了什么气候。

谁知结果却出人意料，这位小男孩不仅把网站做大了，而且在他十岁时，就通过广告收入，成了法国最年轻的百万富翁。

越是一般人认为不可能的事，越是有可能做到。这话确实很有道理。大家都认为不可能，必然谁也不去关注，谁也不去攻击，谁也不去设防；再者，不可能实现的事，一般都没有竞争对手，第一个去做的人正好可以独自乘虚而入。

另外，一般人认为不可能的事，肯定是件十分困难、甚至是难以想象的事。因为太难，所以畏难；因为畏难，所以根本不去问津。不但自己不去问津，甚至认为别人也不会问津。

犹太人相信，世界上真正的大业，都是在别人认为不可能的情况下完成的；在人类一步步从过去走向未来的过程中，不可能的事，一件还没有。


绿茵汗将·将之典藏

既避开合同的漏洞又不违约

王行健

有一次，洛克菲勒想在巴容县铺一条与竞争对手平行的油管，但对手已让县议会通过一个“除了已经铺好的油管外，不许其他油管路经巴容县”的议案。他苦思一计，一夜之间铺管完毕。

次日，面对控制他的县当局及媒体记者，他说：“希望大家到现场参观一下，以判定美孚石油公司的油管是否已经铺好。”结果令自知议案不严密的县当局哑口无言。犹太商人像这样钻法规空子的事例很多。马克思曾说过“犹太人的狡猾手法，就是狡猾地规避这些法律”。



在“钻空子”方面，卓别林也曾有过一次上乘表演。

《大独裁者》是卓别林的第79部作品，也是他的第一部有声片。他在1938年开始为拍片秘密做准备。1939年1月1日，卓别林着手编写剧本，三个月后即告完成。同年六月，他公开向报界透露片子的内容。

1939年，第二次世界大战爆发，希特勒的侵略魔爪伸向欧洲各地。这个现实生活中的独裁者听说要开拍一部公开讽刺他的影片，气急败坏地叫嚣：“把那个肮脏的犹太人抓来绞死。”

纳粹德国的驻美使馆向好莱坞发出通牒，威胁说，如果卓别林的拍片计划不受阻止，纳粹德国将抵制美国好莱坞的全部影片。同时，卓别林也收到许多恐吓信，扬言要处死他。但是，卓别林毫不畏惧地说：“让这些狗去狂叫吧！”

1939年9月7日，《大独裁者》正式开始拍摄。

《大独裁者》开始的名字是《独裁者》。它改名还有一段故事呢。

卓别林带着演员前往外地拍摄外景。正当工作紧张的当儿，忽然，派拉蒙电影公司向卓别林写信说，《独裁者》的题目原是他们的专利品，因为他们有过一个剧本，题目就叫《独裁者》。

卓别林感到事情节外生枝，很有些棘手，便派人前去跟他们谈判。谈来谈去，对方坚持不肯退让，除非将剧本的拍摄权交给他们，否则决不罢休。

不得已，卓别林只得亲自找上门去，好言好语地同他们商量。可是派拉蒙公司坚持，如果卓别林不肯出让拍摄权，又要借用《独裁者》这个题目，那就必须交付2万5千美元的转让费，否则就要以侵犯版权罪向法院提出诉讼。

硬也不行，软也不是，感到左右为难的卓别林灵感爆发，机智地在《独裁者》前面添了一个字，使得派拉蒙公司勒索2万5千美元的计划顿时化为泡影。

原来，卓别林添上了一个“大”字。按卓别林的解释，那部电影的题目加了“大”字，成了《大独裁者》，就不是派拉蒙公司剧本所意味的一般独裁者了。两者之间有了质的区别，怎谈得上侵犯专利权呢？

《大独裁者》1940年10月15日正式公映。并获得了巨大的成功。在光明与黑暗交战的关键时刻，卓别林用自己的影片为反法西斯斗争做出了贡献。

既避开合同的漏洞又不违约



从前有个国王，他只有一个女儿，长得聪明美丽，深受国王喜爱。

一次公主得了重病，危在旦夕。束手无策的御医告诉国王，除非得到神药，否则公主就没救了。

国王焦急万分，赶紧贴出布告：任何人只要能治愈公主的病，不仅公主可以嫁给他，而且还立他为王位继承人。

在遥远的地方有弟兄三人，其中老大有一个千里眼望远镜，正巧看到了国王的布告。他便同两位兄弟商议，要去治好公主的病；两个弟弟也各有宝物：老二有一块会飞的魔毯，可作交通工具；老三有一只魔力的苹果，不管什么病，吃了这个苹果马上就会痊愈。

三兄弟商量好后，就一起飞往王室。公主吃了苹果后，果然疾病痊愈。

国王欣喜若狂，立即命令准备宴会，向全国宣布新驸马。

可是，国王只有一个女儿，而治病的却是三人，从生活实际和犹太律法上都不允许“一女事三夫”，那么究竟让公主嫁给谁呢？

老大说：“如果不是我用千里眼看到布告，我们也不会想到这儿为公主治病。”

老二说：“如果没有魔毯，这么远的地方，怎么能来得了呢？”

老三说：“如果没有魔力苹果，即使来了，也治不好病。”

这个问题使国王很为难，公主既不能嫁给三个人，又不能单独嫁给其中一个人，否则就是对其他两人的失信。违约同样是犹太律法所不允许的。那么，只能说布告上的内容有漏洞，若想圆满解决这个问题，只能避开漏洞。

国王经过深思熟虑，最后选定了拿苹果的老三为驸马。

国王认为，有千里眼的老大，仍然拥有千里眼；有魔毯的老二，仍然拥有魔毯；只有老三将苹果给公主吃了，最后什么也没有了。根据《塔木德》律法：“当一个人为一人服务时，最可贵的还是把一切都奉献出来的人。”这就是国王为了避免违约，而又避开合同的漏洞所寻求的一条标准。即不看谁对治病的贡献大，而只看谁奉献得多。


绿茵汗将·将之典藏

事实的真相往往并不是黑白分明的

王行健

事实的真相往往并不是黑白分明的

《塔木德》上说：“有些争论连上帝都无法裁决。”

以利泽拉比与同道们在一个复杂的律法问题上发生了激烈争论。以利泽拉比引用了各种论据，就是不能使同道们信服。最后，以利泽拉比只能要求神来干预以证明他的正确。

以利泽拉比大声说道：“如果律法同我的观点一致，就请这棵角豆树为我证明！”

于是，角豆树移动了100尺。

然而，同道们却说：“角豆树作不了证。”

以利泽拉比又大声说道：“要是律法同我的观点一致，就请这小溪之水为我证明！”

于是，小溪便离开原来的河道，往后退了一段。

然而，同道们却说：“河道作不了证。”

以利泽拉比又大声说道：“要是律法同我的观点一致，就请学院的围墙为我证明！”

于是，学院四周的墙开始崩裂，眼看着就要倒塌。

这时，约书亚拉比喝道：“研究《托拉》的学者们争论，与你围墙何干？”

出于对约书亚拉比的尊重，围墙没有倒塌；但出于对以利泽拉比的尊重，墙也没有恢复原状，就一直这么倾斜着。

最后，以利泽拉比只好祷告：“要是律法同我的观点一致，就请上天为我证明！”

于是，天上传来了声音，宣告道：

“你们同以利泽拉比争论什么？律法同他的观点是一致的。”

约书亚拉比闻声站了起来，当即宣布：

“不是在天上。”

约书亚拉比的这句话，语出《圣经·申命记》：“我今日所吩咐你的诫命，不是你难行的，也不是离你远的。不是在天上，使你说，谁替我们上天取下来，使我们听见可以遵行呢？”

显然，此话本意应是：上帝的诫命不是世人难以遵守的，不像天上之物不可企及。

那么，这句话用在这儿又是什么意思呢？

杰勒米亚拉比解释道：“《托拉》早已在西奈山上给予了以色列人，我们对天上的声音已不再关心。因为上帝早在西奈山上就写下了：必须赞同大多数人的意见。”

犹太人认为，在很多时候，事实的真相往往并不是黑白分明的，不同人的观点可能存在分歧，这并不意味着其中一定有某个人的观点错了，必须做出某些改变——经常的情况是：每个人都可以坚持自己的看法。

巧妙地解决交织着矛盾的问题



《塔木德》上说：“知道什么问题最好不回答，也是一种智慧。”

中世纪时，有个埃及国王接连打败了伊斯兰教和天主教的王国。但他连年用兵，国库快空了；此时，又急需一笔巨款，却发现再也拿不出钱了。他的主意打到了犹太富翁麦启士德的身上。但他知道犹太人决不会轻易出钱，得做个圈套让他钻才行。国王思索了好久，总算想出了一个妙计——

他把麦启士德请进宫，摆上山珍海味盛情款待。酒过三巡，国王喷着酒气向富翁请教道：“麦启士德先生，听说您学识渊博，智慧过人，我想借此机会向您讨教一个问题。”

麦启士德见国王那副故作谦恭的表情，怀着戒备的心理说：“不敢当，不敢当，我麦启士德不过是个酒囊饭袋而已。”

“不必谦虚。”国王继续说，“听说您对宗教很有研究，所以我想请教一下，在犹太教、伊斯兰教、天主教中，到底哪一种才算是正宗呢？”

聪明的麦启士德一听此话，就知道国王在耍弄阴谋诡计，假如自己偏袒哪一方，而贬低另外一方，说不定会中他的圈套。这问题不能直接回答，不妨同他兜个圈子再说。他想了一会，沉着地说：“陛下所提的这个宗教问题，真是太有意义啦！这使我想起了一个有趣的故事，假如陛下允许我讲完那个故事的话，就一定能得到一个美妙的答案。”

国王点点头说：“那您请讲。”

麦启士德讲的故事是这样的——

从前有个大富翁，家里有数不清的金银财宝，特别有一件稀世珍宝，是一只闪烁着异彩的戒指，价值连城，富翁特别珍爱。临终前，他在遗嘱上写道：得到这戒指的便是他的继承人，其余的子女都要尊他为一家之长。遗嘱要后代永久保存好这个传家之宝，不能让它落到外人的手里。

得到这戒指的子子孙孙，都用同样的方法立遗嘱教后代们遵守，谁得到戒指谁便是一家之长。后来，这戒指传到某个后代手里，他有三个儿子，个个受到他的钟爱。在临终前，他拿不定主意，到底把戒指传给谁。

当时，三个儿子都向他请求得到戒指。他想不出好办法，只得私下里请来一个身怀绝技的匠人，仿造两只戒指。父亲临终前，就把这三只连匠人也难分真假的戒指，私下里分别传给了三个儿子。这下可好，待父亲一闭眼，三个儿子都拿出戒指作为凭证，要求以家长的名义继承产业，可是谁也分辨不出哪只是真品。于是，究竟谁应该做真正的家长的问题，直到现在还无法解决。

麦启士德讲完故事后，微笑地对国王说：“尊敬的陛下，天父所赐给三种民族的三种信仰，难道不是和这三种情形一样吗？你问我哪一种才算正宗，其实，大家都以为自己的信仰是正宗。他们都可以抬出自己的教义和戒律来，以为这才是真正的教义、真正的戒律，以为自己是天父的真正继承人。这个问题之难以解决，就像是那三只戒指一样，实在叫人无从做出正确判断。陛下您说对吗？”

国王面对聪明机灵的麦启士德，一时无言以对……

在历史上，像麦启士德一样聪明、灵活的人是很多的。

罗马的皇帝和以色列最伟大的拉比关系密切，因为他俩是同一天出生的。

有一天，罗马皇帝派一位使者给拉比带来口信说：“我有两件事要做：第一件事是我死之后想让儿子继位；第二件事是准备让以色列的大巴列市成为自由关税城市。可是我只能先做一件事，但不知该先做哪一件？”

由于当时两国之间的关系紧张，如果以色列人知道拉比回答了罗马皇帝的问题，一定会产生恶劣的影响。因此，拉比无法回答使者带来的问题。

使者回来向罗马皇帝汇报了事情经过，皇帝便问他：“当你把我的口信说给拉比听的时候，他正在干什么？”

使者回答说：“拉比让儿子骑在自己的肩上，然后把鸽子交给儿子，儿子把鸽子却放飞了。

除此之外，拉比什么事也未做。”

罗马皇帝马上明白了拉比的意思，意思是让他先把王位传给儿子，然后由儿子让大巴列市成为自由关税城市。

过了一段时间，使者又送来了皇帝的请教事项：“我手下的官员欺骗我，我该怎办？”

拉比同样以哑剧的方式表达了自己的意见。他走到菜园里，拔起一棵菜；几分钟，又拔起一棵……

罗马皇帝同样明白了拉比的暗示，那就是：“不要一下子除掉你的敌手，要分成几次，逐步消灭”。

这则故事说明，拉比和罗马皇帝的私交既没有损害民族和国家的利益，也没有违法，那么是无可厚非的。但当罗马皇帝向他提出咨询时，他又不便于当面回答，而他本人又不愿意断绝这份友谊，所以他只好采用暗示的方法，最终达到了自己的目的。拉比的智慧在于，他既没有在“说”上违法，也没有因机械地守法而压制自己的表达，从而巧妙地解决了这个交织着矛盾的问题。即所谓不可以说，却可脚踏实地地去做，这正是这则故事带给我们的启迪。


绿茵汗将·将之典藏

诱使对方产生错误的“想像”

王行健

诱使对方产生错误的“想像”

《塔木德》上说：“尽量不要说谎；在特殊的情况下，也可以不说实话。”

这句话听起来似乎有些矛盾，使人难于把握分寸，犹太人在生活中却做得非常灵活。

售货员费尔南多在礼拜五黄昏经过一个小镇。由于身无分文，他无法食宿，只好到犹太教会堂找执事，请他推荐一个提供安息食宿的家庭。执事查了一下记事本说：“本礼拜五，路经本镇的穷人很多，每家都住满了客人，唯有一家

开金银店的西梅尔家例外，不过他从来不接纳客人。”

“他肯定会接纳我的。”费尔南多很自信地说。之后，他就去了西梅尔家。等敲开门后，他神秘兮兮地把西梅尔拉到一旁，从大衣兜里取了一个砖头大小的沉甸甸的小包，小声说：



“请问您一下，砖头大小的黄金值多少钱？”

金银店老板眼睛一亮，可是这时已到了安息日，不能继续谈生意了。为了能做成这笔生意，他便连忙挽留费尔南多在自家住宿，到明天日落后再谈。

按照犹太教规，每周五日落至周六日落，这24小时为安息日，这期间不得从事任何工作。另外，孤身在外的旅客在这期间有权利在路经的犹太人家里获得食宿方面的照顾，因为这一天，即使旅人也不出门。

于是，在整个安息日，费尔南多都受到热情款待。当周六晚上可以做生意时，西梅尔满面笑容地催促费尔南多把“货”拿出来看看。

费尔南多故作惊讶地说：“我哪有什么金子，只不过是想问一下砖头大小的黄金值多少钱而已。”

在这则故事中，那个售货员“暗示”对手上当的技巧可谓高明。他在一个不谈生意的时候，问了一个似乎是生意上的问题，而且表情神秘兮兮，拿着一个砖头大小的小包，这就使对方产生了“想像”，感觉是有客户来了，加之对方又求财心切，结果只能上当受骗，一厢情愿地把别人的“随便问问”当作客户。

采用旁敲侧击、转移视线的方法



《塔木德》上有这样一则故事：

所罗门时期的某个安息日，有3个犹太人来到耶路撒冷，由于身边带钱过多不方便，大家商议将各自带的钱埋在一块，然后就出发了。结果，其中有个人又偷偷溜回来，将钱挖走了。



第二天，大家发现被盗了，便猜想一定是自己人所为，但又没有证据证明是哪个人所为，于是，3人便一起去素以断案英明的所罗门王那里，请求仲裁。

所罗门王了解事情经过后，什么话也没问，只是说：“这里恰好有道题解不开，请你们3位聪明人帮忙解决一下，然后我再为你们裁决。”

问题是这样的：有个姑娘曾答应嫁给某男，并订了婚约。但不久以后，她又爱上了另一个男子，于是她便向未婚夫提出解除婚约。为此，她还表示，愿意付给未婚夫一笔赔偿金。但这个男青年无意于赔偿金，痛快地答应了她的要求。由于姑娘很富裕，不久又被一个老头拐骗了。后来，姑娘对老头说：“我以前的未婚夫不要我的赔偿金就和我解除了婚约，所以，你也应该如此待我。”

于是，老人也同样答应了她的要求。

所罗门讲完故事后，询问那3个人：姑娘、青年和老头，谁的行为最值得赞扬？

第一个人认为，男青年能够不强人所难，不拿一点赔偿金，其行为可嘉。

第二个人认为，姑娘有勇气和未婚夫解除婚约，并要和真正喜爱的人结婚，其行为可嘉。

第三个人说：“这个故事简直莫名其妙，那个老头既然为了钱才诱拐姑娘的，可为什么又不拿钱放她走了呢？”

这时，所罗门王大喝一声：“你就是偷钱的人！”

然后，他才解释道：“他们两人关心的是故事中人物的爱情和个性，而你却只想到钱，肯定你是小偷。”

如果按现在的审判程序来看，所罗门王的断案方法难免有些主观武断，但他用旁敲侧击、转移视线的方法来突击窥测罪犯的心理，也有其一定的道理。第三个人回答得确实合乎逻辑，但所罗门正是借所谓悖谬来洞察人的心理，那两个人都被故事转移了视线，说明其心里很坦然，唯独第三个人却只注意钱，这岂不是和偷钱有关系？


绿茵汗将·将之典藏

利用贪婪的人身上的破绽

王行健

利用贪婪的人身上的破绽

《塔木德》上说：“你没有破绽，就不会上当；骗人的人身上，也一定有漏洞。”

聪明的犹太人知道，“知己知彼，百战百胜。”不管是在战争还是在生活中，充分了解对手，找到并利用他的弱点，就能够达到自己的目的。

古时候，有个犹太商人来到一个市镇跑买卖。他打听到几天之后有特别便宜的商品出售，就

留在那里等大削价的日子到来。可是，他身边带了不少金币，当时又没有银行，走到哪带到哪又重又不方便，还很不安全。

于是，他一个人悄悄来到一个僻静之处，瞧瞧四周无人，就在地里挖了一个洞，把钱埋藏起来。可是，等第二天他回到原地一看，却大吃一惊：钱不见了。他呆呆地站在那里，再三再四地回忆，昨天确实没有人看到自己埋藏金币，为什么会不见了呢？他百思不得其解。

就在这时，他无意中一抬头，发现远处有一间房子，房子的墙上有个洞，对着他埋钱的地方。他突然想到，会不会是住在这房子里的人，正好从墙洞里看见自己埋钱，然后才挖走的呢？如果事情确实如此，怎样才能把钱要回来呢？

这个商人打定主意，来到屋前，见了住在里面的一个男人，客气地问道：“你住在城市里，头脑一定灵活。现在我有一件事要请教，不知行不行？”

那人一口答应道：“请尽管说。”

商人接着问道：“我是外乡人，特地到这里来办货，身上带两个钱包，一个放了500个金币，另一个放了800个金币。我已把小钱包悄悄埋在没人知道的地方。现在的问题是，这个大钱包是埋起来比较安全呢，还是交给能够信任的人保管比较安全？”

房子的主人回答说：“要是我处在你的位置的话，什么人我都不信任。也许我会把大钱包同小钱包埋在一个地方。”

等商人一走，这个贪心不足的人马上拿出挖来的钱包，又去埋在原来的地方。可他抬脚刚走，守候在不远处的商人马上回来，挖起钱包，500个金币一个不少地回到了他手里。

这个商人确实手段高明。他知道，偷儿之所以偷窃别人的东西，就是因为有一种贪得之心，而贪得之心自然是可得之物价值越大，心也越大的。所以，尽可以借其贪得之心，让他自己吐出已得之物，也算给他个教训。妙就妙在还请他自己出主意，自己交出来。这种摸透对手的心思，迷惑对手以达到自己的目的手段可谓出奇制胜。

在为人处世的时候不要贪婪，因为贪婪会给别人造成可乘之机；面对贪婪的人也不要害怕，只要你肯动脑筋，善于寻找对方的“软肋”，是能够战胜他的。


绿茵汗将·将之典藏

面对一个无赖的时候可以破例

王行健

面对一个无赖的时候可以破例

《塔木德》上说：“不能空口白舌说谎——当你面对一个无赖的时候，可以破例。”

犹太商人在商业场上见识多了，少不了也碰上类似的麻烦，怎么解决，还是智取为上。有则故事是这么说的：

梅西克是个服装商，向布商克罗扬批发了1200马克的布料，却一直没付钱。克罗扬叫伙计去收了几次账，梅西克每次都溜掉，避而不见；给他寄催款单，梅西克又不理不睬。为此，克罗扬束手无策，连声叹气。

这时，一个新来的店员对他说：

“我有一个讨债的秘方。您不妨先写一封催款信给梅西克，叫他尽快归还1800马克的债，瞧瞧他有什么反应，再作打算。”

克罗扬采纳了这位店员的办法，给梅西克去了一封信。果然，才2天，梅西克回信来了，信中说：

“克罗扬，你怎么讹我1800马克？随信附上1200马克，以后再也不来你这儿批货了，要打官司吗？你准输。”

克罗扬还有必要同他打官司吗？

店员的这则讨债秘方实际上是一个相当巧妙的以攻为守的攻心战术。本来克罗扬确实处于纯粹的守势，主动权一点不在他手上，梅西克只要避而不见，克罗扬就拿他毫无办法。总不能为1200马克去打官司。

但反过来，从梅西克避而不见上可以看出，他对这笔债务倒还是承认的，只是想拖着不还，而不是彻底赖帐。这就使店员的以讹诈之计有了心理基础：拖欠1200马克不还的梅西克，可以高枕无忧，尽让克罗扬一个人着急，要打官司也可以先让他忙乎，大不了到时候还给他，并没有额外的损失。而现在1200马克突然变成了1800马克，这就由不得梅西克不出来辩解了，因为仍然像对待催款单那样置之不理，就意味着默认了克罗扬开出的单，次数多了，日后真

打起官司来，再要证明只拖欠1200马克就麻烦了，何况就是拖欠1200马克也好做不好说。原先是想占别人的便宜，哪能让别人把便宜占了去？占了理的梅西克不能不说个清楚，可这样一来，原先主动的梅西克变成了纯粹的被动，他不能再避而不见了。只要他一露面，1200马克也就露面了。因为犹太商人一般很少有空口白舌说谎的习惯。

犹太人所主张的是：对付一个正常的客户要诚实守信；对待不讲信用的人，方式也可以灵活些。

三、《塔木德》的成功智慧——神让人只能通过黑的部分去看东西

不要害怕保持与其他人不同的立场



《塔木德》说：“不要害怕保持与其他人不同的立场。”许多犹太人正是在这句格言的鼓励下走向成功的。

黛比出生在一个有很多兄弟姐妹的大家庭。从小她就非常渴望得到父母亲的赞扬和鼓励，但是由于孩子多，她的父母根本就顾不上她。这种经历使得她长大成人后依然缺少自信心。她后来嫁给一个非常成功的高级管理人员，但美满的婚姻并没有能改变她缺乏自信的心态。当她与朋友出去参加社交活动时总是显得很笨拙，唯一使她感到自信的地方和时间是在厨房里烤制面包的时候。她非常渴望成功，但是鼓起勇气从家务中走出去，做出决定去承担具有失败风险的羞辱，对她来说是想也不敢想的事情。随着时间的推移，她终于认识到自己要么停止成功的梦想，要么就鼓起勇气去冒一次险。黛比这样讲述自己的经历：

我决定进入烹饪行业。我对我的妈妈爸爸以及我的丈夫说：“我准备去开一家食品店，因为你们总是告诉我说我的烹饪手艺有多么了不起。”

“噢，黛比，”他们一起呻吟道，“这是一个多么荒唐的主意。你肯定要失败的。这事太难了。快别胡思乱想了。”你知道，他们一直这样劝阻我，说实话，我几乎相信他们说的。

但是更重要的是我不愿意再倒退回去，再像以往那样犹犹豫豫地说：“如果真的出现……”



她下决心要开一家食品店。她丈夫始终反对，但最后还是给了她开食品店的资金。食品店开张的那一天，竟然没有一个顾客光临。黛比几乎被冷酷的现实击垮了。她冒了一次险，并且使自己身陷其中。看起来她是必败无疑了。她甚至相信她的丈夫是对的，冒这么大的险是一个错误。但是人就是这样，在你已经冒了第一个很大的险以后，再去面对风险就容易得多。黛比决定继续走下去。

一反平时胆怯羞涩的窘态，黛比端着一盘刚烘制的热烘烘的食品在她居住的街区，请每一个过往的人品尝。有件事使她越来越自信：所有尝过她的食品的人都认为味道非常好。人们开始接受她的食品。今天，“黛比·菲尔茨”的名字在美国数以百计的食品商店的货架上出现。她的公司“菲尔茨太太原味食品公司”是食品行业最成功的连锁企业。今天的黛比·菲尔茨已经成了一个浑身到处都散发出自信的人！

当你面对风险有些犹豫不决，又得不到亲人、朋友支持的时候，不妨大胆些，只要认准了自己的道路，充满信心，放手一搏，及时迈出决定性的第一步。


绿茵汗将·将之典藏

不重视权威的性格

王行健

不重视权威的性格



《塔木德》说：“两个犹太人就会出现三种意见。”由受到迫害而产生的反权威主义，是赋予犹太人独立性的因素。犹太人充满了反叛精神。正是这种不重视权威的性格，才产生了卡尔·马克思这样的社会改革家。正是由于不重视权威，成功后自己也不会成为权威，这就是犹太人的特征。

在生活中，犹太人相信，接受权威人士所给你的负面评价是最大的不幸。对于许多白手起家的犹太富翁来说，他们选择了另一条道路：他们就是不相信那些贬低他们，而且是反复贬低他们的权威人士。他们有远见、有勇气、有胆量地向老师、教授、业余批评家和教育测试中心所给出的评价进行挑战。

白手起家的百万富翁似乎有一种有趣的“免疫系统”——很强心理承受能力。他们有一种后天获得的挫败恶意批评者过激言论的能力。这种心理盔甲是他们在青少年时期就开始锻造的。一段时间后，他们的免疫系统更具抵抗力。为什么呢？因为这些百万富翁，即使在他们后来，仍然不断地反抗各种批评者和权威人物的负面评价。

即使是钢铁，如果没有锤炼，也不可能坚硬无比。人也是这样。白手起家的百万富翁们说，某些权威人物所作的贬低的评价对于他们最终取得成功起过一定的作用，锤炼铸就了他们所需要的抵抗批评的抗体，坚定了他们的决心。

在市场经济中，人们可以终年日夜辛勤工作，但仍免不了来年的破产。在市场经济中，你可以编制美妙的创业计划以作为贷款申请的一部分，但仍免不了因一桩商业债务而被拒绝。

是的，被一个又一个的银行信贷官员所拒绝。银行的信贷官员，正如一位百万富翁所说的，是一群“不行”先生！

谁更能够经得住一个信贷官员的负面评价，并且厚着脸皮不断请求直到贷款被批准呢？在困难面前坚韧不拔的百万富翁就能做到。他们最得意的想法总是或早或迟会统统被拒绝掉。许多想法还会被拒绝几十次。他们只好转向另一个信贷机构。他们从小时候起就一直处在一种状态，经常要抵制那些说他们的未来计划不会有成效的批评者。对他们来说，找到一个明智而开通的信贷者只是时间和努力的问题。

一个人事业上的成功与他们如何对待批评者之间存在着联系，关于这一点，那些在商业界取得成功的人们是怎么做的呢？他们大多数人要么对批评者不予理会，要么把批评当作一种激发他们取得成功的动力。大多数百万富翁把批评者说成是某种对他人做出负面评价与预言的人。批评者不像良师益友那样热情地帮助他人实现自我改善，而是热衷于改变他人的目标。事实上，他们似乎是想看到别人的失败，好像他们是以看到自己的预言成为现实而感到满意。

批评者曾告诉过百万富翁：

（1）你绝对不会成功。

（2）你缺乏成为律师的才能。

（3）对于一桩新的生意来说，那是我所听到的最笨的想法。

（4）你确实没有希望获得成功。

一个人如果接受了这种负面的观点，就会早早地从经济战场上撤退下来。所以没人会把这种批评当一回事。许多百万富翁实际上只是把这样的批评看成是说教，而他们就是喜欢反驳说教。恶意的、负面的批评家有一个共同的特征，他们唯一的本事就是鼓吹负面的预言。他们常常妒忌真正有才能的人、有可能成功的人。但是，多数职业批评家都缺乏相同的素质——他们不能接受别人对他们的批评。那么，他们怎样才能保证自己不受到批评呢？他们以攻为守。他们挑衅性地和攻击性地批评那些已经取得或将要取得成功的人。这就是他们通过扮演审判官、陪审团甚至上帝的角色以加强自己地位的一种方法。

多数白手起家的百万富翁业主对批评者有许多看法。作为他们心目中的批评者之一，放贷官员一次次地拒绝他们的贷款申请，并对他们说：“你的生意根本做不好”，并对于如何加以改善提不出建议。

犹太人懂得，应当谨慎地对待他人的意见，并且能够容易地从所谓的劝告者那里获取动力。如果你有远大志向，而且能吃苦耐劳，你的事业正蒸蒸日上，那么，你也许会成为某些人的威胁。可怕的是，这些人中有许多却是我们不少年轻人所信赖并听从其职业忠告的人。

多数犹太人不会把他们的批评者当作一回事；而且坚决不接受那种会削弱自己决心的负面评论或预言。不理会恶意的批评与经济成功或事业有成之间存在着密切的关联性。

一位犹太学者指出：成功者，不论其智力如何，都会比不成功者受到更多的批评。事实上，批评对于锻炼人来说是有必要的，就像百炼成钢，就像是对新兵的训练。问问当今有代表性的百万富翁，他们也许都经历过许多这样的“新兵训练”。


绿茵汗将·将之典藏

成功和失败都是习惯

王行健

成功和失败都是习惯



《塔木德》上有一句谚语：“成功和失败都是习惯。”下面的故事对此进行了生动的阐释：



亚里山德拉大图书馆被烧之后，只有一本书保存了下来，但并不是一本很有价值的书。于是一个识得几个字的穷人用几个铜板买下了这本书。这本书并不怎么有趣，但这里面却有一个非常有趣的东西！那是窄窄的一条羊皮纸，上面写着“点金石”的秘密。

点金石是一块小小的石子，它能将任何一种普通金属变成纯金。羊皮纸上的文字解释说，点金石就在黑海的海滩上，和成千上万的与它看起来一模一样的小石子混在一起，但秘密就在这儿。真正的点金石摸上去很温暖，而普通的石子摸上去是冰凉的。然后这个人变卖了他为数不多的财产，买了一些简单的装备，在海边扎起帐篷，开始检验那些石子。这就是他的计划。

他知道，如果他捡起一块普通的石子并且因为它摸上去冰凉就将其扔在地上，他有可能几百次地捡拾起同一块石子。所以，当他摸着石子冰凉的时候，他就将它扔进大海里。他这样干了一整天，却没有捡到一块是点金石的石子。然后他又这样干了一个星期，一个月，一年，三年；但是他还是没有找到点金石。然而他继续这样干下去，捡起一块石子，是凉的，将它扔进海里，又去捡起另一颗，还是凉的，再把它扔进海里，又一颗……

但是有一天上午他捡起了一块石子，而且这块石子是温暖的……他把它随手就扔进了海里。他已经形成了一种习惯，把他捡到的所有石子都扔进海里。他已经如此习惯于做扔石子的动作，以至于当他真正想要的那一个到来时，他也还是将其扔进了海里！

记得一个伟大哲学家说过：“习惯真是一种顽强而巨大的力量，它可以主宰人生。”看来，习惯有时是会成为阻碍你成功的障碍，让你扔掉握在手里的机会，坏的习惯尤其如此。

犹太人相信：健康和富足都是习惯的产物。在犹太人中流传着这样一个故事：

有两个人，一个体弱的富翁，一个健康的穷汉。两人相互羡慕着对方。富翁为了得到健康，乐意出让他的财富；穷汉为了成为富翁，随时愿意舍弃健康。

一位闻名世界的外科医生发现了人脑的交换方法。富翁赶紧提出要和穷汉交换脑袋。其结果，富翁会变穷，但能得到健康的身体；穷汉会富有，但将病魔缠身。

手术成功了。穷汉成为富翁，富翁变成了穷汉。

但不久，成了穷汉的富翁由于有了强健的体魄，又有着成功的意识，渐渐地又积起了财富。

可同时，他总是担忧着自己的健康，一感到稍微的不舒服便大惊小怪。由于他总是那样担惊受怕，久而久之，他那极好的身体又回到原来那多病的状态里，或者说，他又回到了以前那种富有而体弱的状况中。

那么，另一位新富翁又怎么样呢？

他总算有了钱，但身体孱弱。然而，他总是忘不了自己是个穷汉，有着失败的意识。他不想用换脑得来的钱相应地建立一种新生活，而不断地把钱浪费在无用的投资里，应了“老鼠不留隔夜食”这句老话。

钱不久便挥霍殆尽，他又变成原来的穷汉。然而，由于他无忧无虑，换脑时带来的疾病也不知不觉地消失了，他又像以前那样有了一副健康的身子骨。

最后，两人都回到了原来的模样。

现在，你就要努力开始学习对付一个最顽固的敌人——你的坏习惯。本章要谈的就是摆脱这些坏习惯的方法。你不妨手中拿一支笔，把自己认为最有意义、最有启发的句子划下来，然后再身体力行。

对任何小事都不可掉以轻心



《塔木德》中讲述了这样一个故事：

大卫王从来对蜘蛛不屑一顾，认为它是随处结网，龌龊无比、毫无用处的怪物。

然而，在一次战争中，他被敌人包围，在逃跑时遁入一个洞窟之中。洞窟入口处正好有一只蜘蛛结起网来。一会儿，追兵到达洞口，在此逗留良久，见洞口有蜘蛛网便告撤退，大卫王因而得救。

另一次，大卫王潜到敌人将军卧室，打算夺其佩刀，并于次日向其示威：“我既然能夺你佩刀，杀你自然易如反掌。”但佩刀压在将军脚下，老是找不到下手的机会。百般无奈之时，一个蚊子盯在将军脚上，将军不由挪动双腿，大卫王于是夺得佩刀。

还有一次，大卫王被敌人包围，情急之中，心生一计，故意装作一个披头散发的疯子。敌军没有料到这个疯子会是国王，便自然退去。

这就启示我们，人间万物各有其用，万不可忽视。古今中外，因小失大的事司空见惯，对任何事都不可掉以轻心。

在生活中，真正愿意把小事做细的人很少；我们不缺少雄韬伟略的战略家，缺少的是精益求精的执行者；决不缺少各类管理规章制度，缺少的是对规章条款不折不扣的执行。我们必须改变心浮气躁、浅尝辄止的毛病，提倡注重细节、把小事做细。有了这种精神的人，能够避免许多意外事故，等于为自己赢得了更多的幸运机会。

成功的人士往往极其注重小事和琐事，并且特别喜好在细节上练功夫。在约翰·肯尼迪总统眼里，似乎任何细枝末节都具有特别重要的意义。在其就职典礼的检阅仪式中，肯尼迪注意到海岸警卫队士官生中没有一个黑人，便当场派人进行调查；他在就任总统后的第一个春天发现白宫返青的草坪上长出了蟋蟀草，便亲自告诉园丁把它除掉；他发现美国陆军特种部队取消了绿色贝雷帽，便下达命令予以恢复；尤其使人感到意外的是，肯尼迪在就任总统后不久举行的一次记者招待会上，竟然胸有成竹地回答了关于美国从古巴进口1200万美元糖的问题，而这件事只是在此4天前有关部门一份报告的末尾部分才第一次提到过。

身为总统，肯尼迪巨细都抓的风格非但没有被美国人指责，反倒更加丰满了自己的形象。

同肯尼迪相比，美国的许多位总统似乎都不逊色。其中，富兰克林·罗斯福总统是凭借惊人的记忆力来记住诸多细枝末节的。第二次世界大战中，有一条船在苏格兰附近突然沉没，沉没的原因是鱼雷袭击还是触礁，一直没有结论。罗斯福则认为触礁的可能性更大，为了支持这种立论，他滔滔不绝地背诵出当地海岸涨潮的具体高度以及礁石在水下的确切深度和位置。这一招令许多人暗中折服。罗斯福更拿手的绝活是进行这样一种表演：他叫客人在一张只有符号标志而没有说明文字的美国地图上随意划一条线，他都能够按顺序说出这条线上有哪几个县。

林登·约翰逊总统也曾在细枝末节上做过出色的表演。有一次，约翰逊刚刚在国会参众两院联席会上致完辞，一位参议员便走上去向他表示祝贺。约翰逊说：“对，大家鼓了80次掌。

”这位参议员立刻跑去核对会议记录，竟然查实总统丝毫没有说错，显然，约翰逊在讲演的同时，必定在仔细记数着会场上鼓掌的次数。

关注细节，不仅能够提高你分析问题、解决问题的能力，还能够拉近你和别人的距离，密切彼此的关系，为你的成功铺平道路，因此，在生活中我们要学会关注细节。

“魔鬼隐藏在细节中，幸运隐藏在小事中。”关注生活中的小事，你就能够赢得更多的幸运


绿茵汗将·将之典藏

脚踏实地，循序渐进

王行健

脚踏实地，循序渐进

《塔木德》中有一句流传甚广的格言：“罗马不是一天建成的。”这句话和东方的“千里之行始于足下”表达的是同样的意思。许多成功的犹太商人对此有深刻的理解。

犹太人哈同，1872年来到中国上海谋生，当时他24岁，年轻力壮，但身上除了穿着外，几乎一无所有。他立志来中国赚钱发财，但自己一无资本，二无专业知识和技术。他决心从一个立足点开始，因自己长得身体魁梧，在一家洋行找到一份看门工作。要在别人是不愿干的，自己相貌堂堂，年轻高大，却屈于当站门雇员。而哈同却不那么想，他认为看门赚来的钱是一种报酬，没有丢脸和失身份感觉。另外，他更有深层次的考虑，“千里之行始于足下”，在这份工作上找到个立足支点，今后通过自己的努力奋斗，积蓄力量，最后终要找到能赚更多的钱的路子。

哈同在当看门工时，非常认真，忠于职守。晚间，他利用一切可用时间阅读各种经济和财务的书籍，知识增进很快。老板觉得此人工作出色，脑子精灵，把他调到业务部门当办事员。

哈同一如既往，工作业绩不错，逐步被提升为行务员、大班等。这时，他的收入大为增加了，早怀壮志的他，并没有因此而知足。他认为自己创业时机到了，1901年，他找理由离开了打工岗位，自己开始独立经营商行。

哈同自办的商行取名为“哈同洋行”，为了赚取更多的钱，以经营洋货买卖为主。他看到洋货在中国市场上相对比的竞争品不那么多，消费者难以“货比三家”，因此，他的经营获得了高额的利润，而市场却神不知鬼不觉。

几年间，他赚了许多钱。

随着资本的增多，哈同没有放缓自己追求，开始买卖土地和放高利贷业务。他买入的土地往往从一些急于等钱用的人获得，所以他把价钱压得很低，卖主不得不就范。接着，他将低价买入的土地租给别人造屋，到一定年限后收回，这样连房产也归他所有了。另外，他自己也投资建造楼房供出租，从中获取惊人的利润。就这样，他成为了大富豪。

犹太巨商大多是白手起家，刚刚从业时一般多从事最底层的工作。他们的一大共性是都能将平凡的工作干得出色。

洛克菲勒16岁开始为一个小商人做会计助理，因工作有条不紊，精细认真深受老板赏识；哈同在上海的沙逊洋行当门卫，因表现突出，一年后被升任地产科领班；钻石大王彼德森16岁到一家珠宝店当学徒，敲敲打打一丝不苟，仅5个月手艺就得到师傅的认可；股票超人约瑟夫·贺希哈从14岁到17岁，伏案画股票行情图一画即三年。类似的事例太多。他们还有一个共性是工作之余看书学习。有个说法，人与人之间的差距主要在业余时间。他们就是利用业余时间使自己成为某一方面的专家。

美联储主席格林斯潘身居高位多年，仍对经济理论和经济运行的细节了如指掌，尤其对统计数据非常在行。这种境况下犹能如此踏实，当属罕见。《塔木德》上告诫后人：“别想一下就造出大海，必须先由小河川开始。”反观某些人，不屑于做细事只想做大事，结果不仅缺乏根基，而且信心屡屡受挫。

超越自我，真正成功



两人各拥有一条长10米的绳子，怎么让对方的绳子变短？用剪刀剪短对方的？还是用绳子加长自己的？不同的人的选择是不同的。

《塔木德》上说：超越别人，不如超越自我。

在犹太人看来，人的生命由两部分组成，父母给予的以及自己赋予的，其实也就是先天和后天。先天只是出身，后天才是生命的实质，生命的实质必然要由超越来维持和升华——超越自我，超越出身，超越局限。

犹太人有一则故事教导人们要去超越自己。

有一对父子俩都是拉比。父亲性格温和，考虑周到；而儿子却孤僻、傲慢，所以他一直没有成功。

有一天，儿子对父亲抱怨，老拉比说：“我的孩子，作为拉比我们之间的区别是：当有人向我请教律法上的困难问题时，我给他回答。他提的问题以及我的回答，我的提问人和我都满意；但是若有人问你问题，则双方都不满意——你的提问人不满意，是因为你说他的问题不是问题；你不满意是因为你不能给他一个答案。所以，你不能怪别人而必须放下架子鼓励自己，才能成功。”

“父亲，你是说我必须超越自己？”

“是的，”父亲回答，“真正超越从前自我的人，才是真正成功的人。”超越自己的历史传统融入了犹太人的血液之中，所以，犹太民族成为最勤奋的民族。

道理很简单，如果勤劳自勉，借以超越自己，那么总有一天，就会自然而然地超越了别人。人一定要把握住自己的内在动力。超越自己，才能不断地鞭策自己前进，而不因为一时的懈怠或者暂时的成功而失去继续努力向前的动力。

若想超越自我，就要打破现有的状态，敢于向未知的领域挺进，具有冒险精神，正如犹太科学家爱因斯坦所说：“人必须经常思考新事物，否则和机器没什么两样。”犹太人认为，

超越自己的事情一天都不能放松，尽量地学些不同的事物，将它们组合起来，才会有新的智能和洞察力产生，这些不同的事物相互影响之后，往往会有许多新的创见。每个人都有与生俱来的创造力，只是有些人通过坚持不懈的学习，把它发挥了出来。更多的人则因为懈怠让这种才能荒废掉了。

食品大王保罗·纽曼的故事更能说明犹太人如何打破旧有的生活状态。纽曼是美国著名的影星，他有杰出的表演才能和先天的强健体魄，他是银幕上的男性偶像。他饰演了许多影片，如1956年的《上帝喜欢我》，1958年的《漫长的夏日》，1960年的《在阳台上》，1961年《骗》等，均获观众的好评。他曾5次被提名为奥斯卡金像奖最佳男主角，到1987年他60岁时，终于在第6次提名时，荣膺奥斯卡最佳男主角，圆了自己40年的梦。此外，他还是出色的导演。他在电影上的成就，为他赢得了声誉和财富，他成了一位富有的艺术家。

保罗·纽曼是出生在美国的犹太人，他的父亲是一位小商人，母亲喜欢音乐、艺术。纽曼大学毕业后，留在父亲的商店工作。他也喜欢表演。本来做一个老板，做一个犹太商人，他也可以成功，可他不满足于日复一日的平淡的生意。于是，在不解和怀疑的目光中，他毅然卖掉了杂货店，一心一意投身到了演艺界。1987年，他因在《金钱本色》中的成功表演而获奥斯卡奖。保罗·纽曼从商人到艺人的跨越，使其在新的领域内赢得了更大的成功，也开掘了自己在表演上的天赋。

但是，保罗·纽曼的超越永远没有完结。1982年，一个偶然的机会使他接触到了一种新的食品。这种新玩意是拌面条用的酱汁，味道非常好。曾经作为商人的纽曼看到了其中蕴藏的商机。于是他与朋友合作，投资数十万美元开发这种食品，并成立了“保罗—纽曼食品公司”，就这样，他又开始了从艺人到企业家的超越。最后，他被誉为美国的“食品大王”。

保罗·纽曼从商人到演员直到天皇巨星，再从天皇巨星到企业家再到食品大王，他的人生之路告诉人们，只有不断超越自我，不断让自己在新的生活和环境中去迎接挑战，才能保持住生命不灭的创造力，才能最大限度地发掘自己的潜力。


绿茵汗将·将之典藏

必须加倍努力以谋求生存

王行健

必须加倍努力以谋求生存

《塔木德》上说：“必须加倍努力以谋求生存。”

在数学、化学、生物学、天文学等领域中，有不少杰出的科学家是犹太人或者具有犹太血统。此外，近代以来，在教授、学者、律师、医生、工程师、记者、编辑等行业中，犹太人的比例都是非常高的。

为什么犹太人能在如此众多的学术领域中出类拔萃？为什么他们能在这些智力取向活动中占有如此明显的优势？这确实是许多人感到难以理解的一个谜。人们试图从婚配遗传、环境影响、文化传统等各方面来解释这一“犹太文化现象”。但有一点是肯定的，这就是犹太人的智力优势与这个民族的独特历史、特殊的生存环境是有关系的。他们必须加倍努力地运用自己的知识、智慧、能力来谋求生存。正是这种需要，才使他们能够成为知识和学术领域中的佼佼者。

影响世界进程的巨人之一弗洛伊德是最有争议，也是被误解最多的犹太人。一方面他被奉为顶礼膜拜的偶像，一方面他又被斥为招摇过市的骗子和色情狂，他的《梦的解析》刚出版后，几乎无人问津，一共用了8年时间才卖了600本，前后只收到200美元的稿费。

科学史上很少有像他那样的著作惨遭如此厄运，而且在那段时间里他受到了最恶毒的攻击。

有人将他的理论同瑜伽术、基督教义一视同仁，还有人将它同“招魂术、通灵术”相提并论。最使他气愤的是，许多根本不懂心理学的人也污蔑他的理论。他说：“任何一个不懂物理学的人都不敢评价爱因斯坦的相对论；但所有的男女老少都敢评价我的理论，不管他们是否懂心理学。”

但弗洛伊德并没有就此沉沦，他在孤立中挣扎了近10年，又陆续发表了《日常生活的心理分析》、《少女杜拉的故事》和《性学三论》三部重要著作。最后，他的学说终于震惊世界。

坚贞不屈，绝不投降



公元73年，犹太小刀党领导的起义只剩下最后一个据点马萨达堡，960名义军被10万罗马士兵围困了整整3年。石块已阻挡不住罗马人的进攻，在4月15日犹太教逾越节，他们决定集体殉难。殉难前，起义领导人拉埃尔发表了“宁为自己而死，不为奴隶而生”的浩气长存的演说，这就是代表犹太人民族气节的“马萨达精神”。

公元135年，犹太人在抵抗罗马人的最后一次起义失败后，守卫贝塔尔要塞的守军亦全部自尽，绝不投降，再一次体现了犹太人大无畏的英雄气概。

不惧血与火的锤炼，坚贞不屈，这正是犹太人历尽浩劫而不灭的真谛之一。

犹太教是世界上最古老的宗教之一，基督教和伊斯兰教都发源于它，有成文的经典和行为规范，是每一个犹太人的精神支柱，也是联系散居在世界各地的犹太人的精神纽带，每一个犹太教的教徒，都有坚强的信仰。“巴比伦囚虏”时代，流浪的犹太人纷纷发誓：“耶路撒冷啊，我若忘记你，就让我的右手从此不会操作，舌头从根烂掉。”即使是在中世纪宗教迫害那么疯狂的年代，也只有少数人放弃犹太教，接受基督教洗礼。15世纪下半叶，西班牙宗教裁判所以死刑威胁犹太人改教，一批犹太人为了生存，表面上接受洗礼，实际上仍忠于自己的信仰。西班牙皇帝恼羞成怒，下令将21万犹太人全部驱逐。也正是犹太教和《圣经》

，使犹太人自命为“上帝的特选子民”，《圣经》成了唤醒散居在世界各地的每一个犹太人民族意识的强大力量，这不仅阻碍了他们和其他民族的融合，

同时也使他们心中永远装着

上帝，一切苦难都是上帝为惩罚他们罪行的特意安排，届时救世主自会拯救他们，脱离苦海，回到“流奶”之地。于是，他们具有忍受一切压迫的巨大忍耐力，这也是他们能够在任何恶劣环境下都能生存并保持民族同一性的内因。

人生的路程既然是与苦难分不开，我们就该懂得接受苦难。会接受苦难，苦难就成了上帝赐下来的化装了的福庇；不会接受苦难，苦难就真的成了难当的重担。

人生总有迂回曲折，伴随着你的成长过程，还会遭遇更多的挫折，这就是人生的现实。在这些人生的转折关头，实际上应该如何去看待，进而如何去应付，就全看你自己了。你可以把它当作是一种“挑战”；或者，你也可以像大多数人一样，把它当成是时运不济、危机、灾难……，而不想寻找更可靠的道路再尝试一次，并作为自己承认失败的藉口。

在失望面前，你必须坚强起来，冷静面对失望。失望与快乐，都是人生的一部分，重要的是，如果你今后在希望落空时，不能把它视为仅是一时的退却或应该克服的考验，反而当作是毫无道理的大失败，那么你将会被失败所击溃！这一点你应该铭记在心。只有当你甘心承受失败，并且失去再尝试的意愿时，才是真正的失败。

很多人要是没到大难临头，往往不会发挥出他自身潜在的实力。除非不幸的悲哀、丧家的痛苦及其他种种创伤足以打动其生命内核，不然，他内在的潜力是不会被唤起的。

有许多年轻人，遇到障碍的时候，便对所追求的目标心灰意冷。他们退缩下来，说命运是冷酷的，逐渐地变成胆小的人，这实在是很遗憾的事。真正重要的，并不是我们人生中的偶发事件，而是我们如何面对这些偶发事件，并创造各种不同的人生，绝不能因为命运而阻碍了自己的前途。面临困境时，就是你向命运挑战的时候，要有拒绝失败的勇气。当然，打消念头，退缩放弃是很容易的，多数人在日常生活中也证实了这一点，但是这些人恐怕不是你所希望成为的。拒绝失败的人，在一个地方吃了闭门羹，会敲另外一扇门，一次又一次不断继续敲门，一直到被接受为止，在年轻时能学习这样处世的人，应该没有不终于获得大成功的。

检验一个人的品格，最好是在他失败的时候，看他失败了以后将要怎样。失败能唤起他的更多的勇气吗？失败能使他发挥出更大的努力吗？失败能使他发现新力量，挖掘潜在力吗？

失败了以后，是决心加倍的坚强还是就此心灰意冷？

爱默生说：“伟大、高贵人物最明显的标志，就是他坚韧的意志，不管环境如何恶劣，他的初衷与希望不会有丝毫的改变，并将最终克服阻力达到所企望的目的。”

跌倒以后，立刻站立起来，向失败夺取胜利，这是自古以来伟大人物的成功秘诀。


绿茵汗将·将之典藏

依靠自己的努力争得机会

王行健

依靠自己的努力争得机会

《塔木德》告诫人们说：“凡是自己所能做的事情，都要自己动手去做，绝不可以求神帮忙。”

犹太人萨尔诺夫，9岁时随父母移居美国，由于家庭的清贫，没有太多机会读书。读小学时也不得不利用放学时间及假日做工，挣点钱贴补家用。当他小学快毕业时，父亲积劳成疾，过早地去世了，他只好辍学到社会当童工。

他没有抱怨父母给自己带来这么一种人生局面，而是非常勤恳地工作，把挣得的点滴小钱供家里人糊口，并省下几角钱买书自学。几经周折，他终于在一家邮电局找到一份送电报工作。

他从此誓言要掌握电报技术，以后当电报业的老板。在今天看来电报业已落后了，但在20世纪初却是刚问世的先进科技呢！萨尔诺夫不但有远见眼光，而且有决心和毅力攀登这个高峰。他坚持了10多年的努力，把工资收入最大限度地节省下来。他白天卖力工作，晚上读电工夜校，获得了老板赏识而逐步得到提升。1921年，他的老板为了发展业务、分设“美国无线电公司”，萨尔诺夫被委任为总经理。此时他已40岁出头，可大显身手了，最后，他终于成为美国无线电工业巨头，走上发迹轨道。

犹太人相信，肯努力就有机会。世界最大的制片中心好莱坞的老板高德温，是一位波兰出生的犹太人，他传奇的一生是充分活用一切的一生。

高德温1882年出生于华沙，11岁丧父，家庭生活十分困难。为了生活，流浪到英国伦敦，曾在铁匠店当童工，他不怕苦和累，练出一身强健体魄。他没有进学校机会，利用工余自学文化。他到了美国生活后，从打工到自己经营手套工厂，最后发展成为好莱坞制片中心的老板，富甲一方。高德温的发展过程，可说是众多犹太人的生活缩影。

犹太人坚信，在这个世界上，只要你有意搜索，可以活用的条件到处潜在的。自叹找不到脚下金矿的人，是既可怜又可悲的睁眼瞎子。他们还认为，人生的机会，大量存在于本身的周围和本身所潜在的条件中。关键在于你是否练就出开发这些条件的意志和眼光。

坚强的意志有助于把握人生的机会



《塔木德》上讲述的一个故事，说明了坚强的意志对把握人生机会的重要性：一个商人需要一个小伙计，他在商店里的窗户上贴了一张独特的广告：“招聘：一个能自我克制的男士。每星期4美元，合适者可以拿6美元。”“自我克制”这个术语在村里引起了议论，这有点不平常。这引起了小伙子们的思考，也引起了父母们的思考。这自然引来了众多求职者。

每个求职者都要经过一个特别的考试。

“能阅读吗？孩子。”

“能，先生。”

“你能读一读这一段吗？”他把一张报纸放在小伙子的面前。

“可以，先生。”

“你能一刻不停顿地朗读吗？”

“可以，先生。”

“很好，跟我来。”商人把他带到他的私人办公室，然后把门关上。他把这张报纸送到小伙子手上，上面印着他答应不停顿地读完的那一段文字。阅读刚一开始，商人就放出6只可爱的小狗，小狗跑到男孩的脚边。这太过分了。男孩经受不住诱惑要看看美丽的小狗。由于视线离开了阅读材料，男孩忘记了自己的角色，读错了。当然他失去了这次机会。

就这样，商人打发了70个男孩。终于，有个男孩不受诱惑一口气读完了。商人很高兴。他们之间有这样一段对话：

商人问：“你在读书的时候没有注意到你脚边的小狗吗？”

男孩回答道：“对，先生。”

“我想你应该知道它们的存在，对吗？”

“对，先生。”

“那么，为什么你不看一看它们？”

“因为你告诉过我要不停顿地读完这一段。”

“你总是遵守你的诺言吗？”

“的确是，我总是努力地去做，先生。”

商人在办公室里走着，突然高兴地说道：“你就是我要的人。明早七点钟来，你每周的工资是6美元。我相信你大有发展前途。”男孩的发展的确如商人所说。

犹太人认为，克制自己是成功的基本要素之一！太多的人喜欢玩小狗，而不能克制自己，不能把自己的精力投入到他们的工作中，完成自己伟大的使命。这可以解释成功者和失败者之间的区别。青年人，即使天掉下来，你也要克制住自己！要学会自我克制！这是指品格的力量。要有克服困难的意志。能够驾驭自己的人，比征服了一座城池的人还要伟大。是“意志”造就男人，造就机遇，造就成功。


绿茵汗将·将之典藏

最重要的是明确奋斗的目标

王行健

最重要的是明确奋斗的目标



《塔木德》上说：“一位百发百中的神箭手，如果他漫无目标地乱射，也不能射中一只野兔。”成功的犹太人非常重视明确的奋斗目标的重要性。

爱因斯坦的一生所取得的成功，是世界公认的，他被誉为20世纪最伟大的科学家。他之所以能够取得如此令人瞩目的成绩，和他一生具有明确的奋斗目标是分不开的。

他出生在德国一个贫苦的犹太家庭，家庭经济条件不好，加上自己小学、中学的学习成绩平平，虽然有志往科学领域进军，但他有自知之明，知道必须量力而行。他进行自我分析：自己虽然总的成绩平平，但对物理和数学有兴趣，成绩较好。自己只有在物理和数学方面确立目标才能有出路，其他方面是不及别人的。因而他读大学时选读瑞士苏黎世联邦理工学院物理学专业。

由于奋斗目标选得准确，爱因斯坦的个人潜能就得以充分发挥，他在26岁时就发表了科研论文《分子尺度的新测定》，以后几年他又相继发表了四篇重要科学论文，发展了普朗克的量子概念，提出了光量子除了有波的性状外，还具有粒子的特性，圆满地解释了光电效应，宣告狭义相对论的建立和人类对宇宙认识的重大变革。取得了前人未有的显著成就。可见，爱因斯坦确立目标的重要性。假如他当年把自己的目标确立在文学上或音乐上（他曾是音乐爱好者），恐怕就难于取得像在物理学上那么辉煌的成就。

为了避免耗费人生有限的时光。爱因斯坦善于根据目标的需要进行学习，使有限的精力得到了充分的利用。他创造了高效率的定向选学法，即在学习中找出能把自己的知识引导到深处的东西，抛弃使自己头脑负担过重和会把自己诱离要点的一切东西，从而使他集中力量和智慧攻克选定的目标。他曾说过：“我看到数学分成许多专门领域，每个领域都能费去我们短暂的一生。……诚然，物理学也分成了各个领域，其中每次个领域都能吞噬一个人短暂的一生。在这个领域里，我不久学会了识别出那种能导致深化知识的东西，而把其他许多东西撇开不管，把许多充塞脑袋、并使其偏离主要目标的东西撇开不管。”他就是这样指导自己的学习的。

为了阐明相对论，他专门选学了非欧几何知识，这样定向选学法，使他的立论工作得以顺利进行和正确完成。

如果他没有意向创立相对论，是不会在那个时候学习非欧几何的。如果那时候他无目的地涉猎各门数学知识，相对论也未必能这么快就产生。爱因斯坦正是在10多年时间内专心致志地攻读与自己的目标相关的书和研究相关的目标，终于在光电效应理论、布朗运动和狭义相对论三个不同领域取得了重大突破。

特别值得一提的是，爱国斯坦不但有可贵的自知之明精神，而且对已确立的目标矢志不移。

1952年以色列国鉴于爱因斯坦科学成就卓越，声望颇高，加上他又是犹太人，当该国第一任总统魏兹曼逝世后，邀请他接受总统职务，他却婉言谢绝了，并坦然承认自己不适合担任这一职务。确实，爱因斯坦是一位伟大的科学家，这是他终生努力奋斗才实现了这个目标的。

如果他当上总统，那未必会有多大建树，因为他未显示过这方面的才华，又未曾为此目标作过努力学习和奋斗。

在人生的竞赛场上，没有确立明确目标的人，是不容易得到成功的。许多人并不乏信心、能力、智力，只是没有确立目标或没有选准目标，所以没有走上成功的途径。

完成自己所能的是人，完成自己所希望的是神



《塔木德》上写着：“希望完成自己所能的是人，希望完成自己所希望的是神。”这就是要求世人，一定要制定崇高的目标，以超越自我，取得杰出的成绩。

美国潜能成功学大师安东尼·罗宾说：“如果你是个业务员，赚一万美元容易，还是十万美元容易？告诉你，是十美万元！为什么呢？如果你的目标是赚一万美元，那么你的打算不过是能糊口便成了。如果这就是你的目标与你工作的原因，请问你工作时会兴奋有劲吗？你会热情洋溢吗？”

几年以前的一个炎热的一天，一群人正在铁路的路基上工作，这时，一列缓缓开来的火车打断了他们的工作。火车停了下来，最后一节车厢的窗户，(顺便说一句，这节车厢是特制的并且带有空调)被人打开了，一个低沉的、友好的声音响了起来：“大卫，是你吗？”

大卫·安德森——这群人的负责人回答说：“是我，吉姆，见到你真高兴。”于是，大卫·

安德森和吉姆·墨菲——铁路的总裁，进行了愉快的交谈。在长达1个多小时的愉快交谈之后，两人热情地握手道别。


绿茵汗将·将之典藏

安德森的下属

王行健

大卫·安德森的下属立刻包围了他，他们对于他是墨菲铁路总裁的朋友这一点感到非常震惊。大卫解释说，20多年以前他和吉姆·墨菲是在同一天开始为这条铁路工作的。

其中一个人半认真半开玩笑地问大卫，为什么他现在仍在骄阳下工作，而吉姆·墨菲却成了总裁。大卫非常惆怅地说：“23年前我为1小时175美元的薪水而工作，而吉姆·墨菲却是为这条铁路而工作。”

如果你是一个学生，只为分数而学习，那么你也许能够得到好分数。但是，如果你为知识而学，那么你就能够得到更好的分数和更多的知识；如果你为做生意而努力，那么你可能会赚很多钱。但是，如果你想通过做生意来干一番事业，那么你就有可能不仅赚很多钱，而且会干一番大事；如果你只为薪水而工作，你有可能只能得到一笔很少的收入。但是，如果你是为了你所在公司的前途而工作，那么你不仅能够得到可观的收入，而且你还能得到自我满足和同事的尊重。你对公司所做的贡献越大，就意味着你个人所得到的回报会越多。

当你问起NBA职业篮球高手“飞人”迈克尔·乔丹，是什么因素造成他不同其他职业篮球运动员的表现，而能多次赢得个人或球队的胜利？是天分吗？是球技吗？抑或是策略？他会告诉你说：“NBA里有不少有天分的球员，我也可算是其中之一，可是造成我跟其他球员截然同的原因是，你绝不可能在NBA里再找到我这么拼命的人。我只要第一，不要第二。”

你或许会感到不解，到底迈克尔·乔丹拼命不懈的动力来源于何处？那是发生于他念高中一年级时一次在篮球上的挫败，激起他决心不断地向更高的目标挑战。就在这个目标的推动下，飞人乔丹一步步成为全州、全美国大学，乃至于NBA职业篮球历史上最伟大的球员之一，他的事迹一一改写了篮球比赛的纪录。

那天，乔丹被学校篮球队退训。回到家，他哭了一个下午。在那个重大打击下，他原可能就此决定不再打篮球了，可是没有，他反而把这个教训转变为强烈的愿望：为自己制定一个更高追求的标准，更高达成的目标。他的决定出自内心且很坚决，由此改变了自己的命运，也让篮球比赛的发展为之改观。

他不仅要重新成为球队的一员，并且还要成为最棒的。

在升高二之前的暑假中，他找到校队教练克里夫顿·贺林去寻求帮助，每天在他的指导下进行密集训练。终于，他被选为校队参加比赛。10年之后，他更证明了NBA芝加哥公牛队教练道格·柯林斯的见解：准备得越充足，幸运就越会跟着来。经常有很多人不愿意给自己制定目标，因为害怕失败所引致的失望，然而他们却不懂得，“设定目标乃是成功的基石”。



你的目标中必须含有某种能激励你自我拓展、自我要求的要素，而这些要素也会帮助你不断成长、改变、进步。

一个真正的目标必定充满挑战性，正因为它具有挑战性，又是由你自己所选择的，所以你一定会积极地想完成它，换句话说，你的目标不仅是一种挑战，同时也是激励你的原动力。

当你列出自己想成为的人、想做的事、及想拥有的东西，又在每一项中圈选出你认为最重要、最具挑战性事情后，再尝试找找看其他重要的答案，你可能会需要用不同颜色的笔，在每一项中标示出二三件对你而言重要的事情。

仔细地衡量这些事情，并问问你自己以下的问题：（1）我是否看出其中的连锁关系呢？这些我所认为重要的事情，彼此间是否存在某种程度的关联呢？

（2）我是否看出三大要项——我想成为的人、想做的事、想拥有的东西，三者之间也有一定的关系呢？

试着找出它们的关联，而最终你会发现在你的生命中，它们紧密地交织在一起，无法分割。你就是你想成为的人，你就是你想做的事，你就是你想拥有的东西。

无论如何，你可以从你所选择的重要项目中，发觉其间的关联性。也许你会在这些关联中有新的发现，进一步找到发展兴趣的新方法，或为自己创造出新的能力及特质。果真如此，那么你将会在这个过程中，发现自己源源不绝的创造力！

设定超越自我的目标对你人生方向的影响，一开始可能不是很大。那就像航行在大海里的巨轮，虽然航向只偏了一点点，一时很难注意，可是在几个小时或几天之后，便可能发现船会抵达完全不同的目的地。

有限的目标会造成有限的人生，所以在设定目标时，要尽量伸展自己。在这里，你将会学到如何订定你的目标、你的美梦和你的愿望，学到如何能够保持志向和促其实现。

不知你是否玩过拼图游戏？若你在人生中没有清楚的目标，就好像不知整个面的全貌，乱拼凑生命。当你知道了自己的目标，便能在脑海里描绘出一幅图画，让神经系统得以按图索骥，找到最需要的资料。

有些人似乎经常迷失方向。一会儿向东，一会儿向西；一下子试试这，一下子又试试那；似乎永远没有定向。他们的问题很单纯，就是他们不知所求的是什么。如果你也不知道所追求的是什么，那就永远不会有击中目标的一天。

你得先建立个美梦，尤其是得全心全意地去做。如果你只是随手翻翻，不会对你有什么帮助。希望你能够坐下来，手里有支笔和一张纸，写下自己未来的目标和计划。

找一个让你觉得最舒服的地方，不管是你喜爱的书桌，或是角落里照得到阳光的桌子，只要能让你心静的地方，花一个多钟头好好计划一下你未来的希望。做些什么？看些什么？说些什么？成为什么？相信这会是你一生中最宝贵的时光。你要去学习如何设定目标和预测结果，你要画出一张人生旅程的地图，你要勾勒出自己的去向和行径的路径。

在一开始，要先给你一个忠告，就是不要给自己设限。当然，这并不是要你完全抛弃常理。

如果你身高只有15米，就别指望明年参加美国职业篮球大赛的投篮比赛会赢，因为不管你怎

么试，也是不可能的，除非你踩着高跷。或许不给自己设限，会把你的注意力从你最在行的事上移开，不过从另一方面来看，这又何尝不是帮助你移开可能的限制呢？有限的目标会造成有限的人生，所以在设定目标时，要尽量伸展自己。唯有你自己去订定目标，才是唯一能期望实现的方法。


绿茵汗将·将之典藏

努力把你的梦翻译出来

王行健

努力把你的梦翻译出来



《塔木德》说：“一个没有翻译出来的梦，就像一封没有拆开的信。”不同的人对这句话的理解是不同的。犹太人的后裔迈克尔·戴尔对此的理解是：不大胆地去实现你的梦想，你的梦想就毫无价值。如今，迈克尔·戴尔已成为一位神奇的成功者，美国企业家的光辉典范。

1977年，迈克尔·戴尔刚满12岁。一个午后，他的父母和兄弟都到墨西哥湾钓鱼，而他却坐在沙滩上，费劲地摆弄着钓具，他在将几个钓钩拴到一根线上。家人都认为他在浪费时间，说到：“拿根杆子跟我们一块钓吧，凑个趣儿，别白费劲了。”

然而迈克尔继续干着，直到晚饭时刻，大家都准备结束一天的活动的时候，他才安好了那副奇特的钓竿，并把鱼线远远地抛出去，末端系到一根深插于沙土中的杆子上。

饭罢，大家都戏弄迈克尔，说他会空手而归的。但是当迈克尔把钓线拉起时，上钩的鱼比全家人钓的所有的鱼都多。

迈克尔总喜欢说：“如果你认为你的办法不错，就不妨试试。”29岁的迈克尔深知一个好主意的真正价值。正是这些好主意，使他以从一文不名而一跃成为拥有亿万资产的企业巨头，成为全美第四大私人电脑制造商，他的公司曾名列由《幸福》杂志评出的全美500家联合企业的前茅。

上高中时，迈克尔通过为休斯敦《邮报》做预付款征订工作挣了2000美元，他用赚得的钱买了他的第一台私人电脑。买回来之后，他就把它拆开，揣测它是如何工作的。

这以后，他又找了一份卖报纸的工作。他认为新婚夫妇是买报纸的最佳对象，于是就雇了几个朋友将最近登记的新人的姓名和住址记下，然后全部存入电脑，再亲自写信给每对夫妇，同时免费赠送两周的报纸。这个办法果然奏效，不久，他赚了18000美元，买了一辆“宝马”，看到这个17岁的孩子支付现金，车商大吃一惊。

第二年，他报名到休斯敦的得克萨斯大学就读，像其他的新生一样，他得自己去挣学费。此刻校园里的人们都在谈论私人电脑，人人都想弄一台，但经销商们将价格抬得很高，人们需

要的是价格低廉、根据专业特点灵活设制的电脑。这时，迈克尔敏锐地发现了这一点。“这些经销商将价提得这么高，又能赚多大利润呢？”他沉思着，“为什么不能将产品从制造商

手中直接送到最终用户呢？”由于电脑经销商的价格昂贵的机器无法一下子售完，同时还要付出一笔可观的机器存放费，

迈克尔终于以成本价买下经销商们的库存电脑，并且给它们增设了附件来提高其性能。很快，这种性能更优越、价格却便宜得多的电脑一上市便供不应求，市场十分看好。

感恩节放假时，迈克尔的父母说他们很担心他的学习受到影响。父亲恳切地说：“如果你想经商，可以在你拿到学位以后再干。”

迈克尔同意了，但回到休斯敦后，他就感到千载难逢的机会就要擦肩而过了。一个月后，他又开始推销机器，这一次干得更起劲儿。

春季休假时，迈克尔向父母坦率地承认他仍在做计算机生意，而父母更想知道他的学业怎样了。

“我不得不放弃学业了，”他答道，“我想开办自己的公司。”

“你到底想干什么？”父亲问。

“跟IBM竞争。”他耸耸肩，轻松地回答。

“跟IBM竞争？”现在他的父母真地为儿子担心了。但是迈克尔不管父母怎么说，坚持不改变主意，他还是那句话：这主意不错，为什么不去试试。于是他们达成协议：暑假时他可以开办自己的计算机公司，若是不成功，那么9月份新学期就必须回到学校里去。

回到休斯敦，迈克尔用所有的存款，开办了“戴尔计算机公司”。此时是1984年5月3日，他刚满19岁。

随着新学期的日益临近，他的节奏快得简直近乎于疯狂。他租了一间房子作为办公室，并雇用了第一名雇员——28岁的经理来负责财务和经营管理。

戴尔的推销工作进展顺利。他将IBM的PC机都加上自制的附件供应市场。一接到订单，他就拼命组装机器，并以最快速度送到客户手中。第一个月的销售额达到18万美元，第二个月升到265万美元，连新学年的到来，他也没有注意到。

一年中，他平均每月售PC机1000台，为了保持这种节奏，他搬到了更大的房间雇用了更多的人员。当客户的订单达到800份时，雇员们便开始组装电脑。为减少库存和通常开支，零部

件仅在急需时才订购。送货卡车每天都送货上门，这使迈克尔的公司一直保持着较高的利润率。

迈克尔坚信：质量是企业的生命。他给他的客户提供绝对的质量保证。用户若不满意，保证退回款项。他开设了一条24小时免费服务热线，可以使用户直接跟技术人员联系，大约有90%的用户技术问题可通过电话来解决。

跟客户频繁的电话接触使公司更能贴近市场。用户直接可让公司知道他们喜欢或不喜欢哪种型号或式样。“我的竞争对手是先发展产品，然后告诉客户他们应该需要什么。而我则相反，我们是市场需要什么，就发展什么。”迈克尔自豪地说。

到迈克尔的同学们大学毕业的时候，他的公司年营业额已达到7亿美元。戴尔停止了原来那种在PC机上添设部件的方式，而是开始自行设计、装配、寻找自己的市场。

今天，戴尔公司在包括日本在内的16个国家设立了分支机构，公司收入达20多亿美元，雇有职员5500多名。戴尔的私人财产已达数亿美元。为鼓励更大生产，戴尔公司给提出好建议的雇员以丰厚的奖励，既使有些做法没有取得成功。戴尔说：“我们的成功迫使这些大公司间竞争更加激烈，而这更能让客户得到收益。”

迈克尔·戴尔不止一次地回忆起这个情景：他曾告诉他的朋友们，他的梦想就是成为世界上最大的私人电脑制造商，而朋友们当时则认为戴尔是个十足的幻想家，梦想是不会实现的。



“为什么大家都甘做第二、第三或第十呢？”迈克尔常说。

从他身上我们可以得到这样的启示：为什么不去努力争取，去实现你的梦想？


绿茵汗将·将之典藏

把你的心专注在一个地方

王行健

把你的心专注在一个地方

《塔木德》中写道：“得到太多，必有所失。”“把你的心(思想)专注在一个地方。”

在《塔木德》中有这样一则故事：

一个人找到智者约瑟，看到约瑟正在树上摘苹果。

“尊敬的约瑟，我有一个问题要问你。”这个人喊。

“我现在不能下树回答你的问题，因为我今天受雇于这里的庄园主，我的时间是属于他的。”

约瑟因为在树上说了拒绝回答问题的一句话，影响了摘苹果，收工之后主动向庄园主提出扣下一点工钱。

由此可见做事专注、集中精力也是犹太人的一个特征。

人的生命虽然各有长短，有人长命百岁，有人青壮之时夭折，但不管怎样，每个人都有其宝贵的一生。这一生，每个人只有一次。因此，人必须珍惜自己难得的一生，在这有限的人生中实现自己的愿望。

当然，人各有志，在不同社会、不同背景、不同时期，人的志向是会发生变化的。犹太人因其民族的特性和所处的环境，普遍都能从小怀志，确立自己人生的奋斗目标。正因为这样，许许多多的犹太人能集中人生有限的时间和力量去攻克一个目标，所以成功率比别人高。

聪明人能够专注于一地干一件事，直到成功，勒韦就是这样一个聪明人。

勒韦是美国的著名医师及药理学家，1936年荣获诺贝尔生理学及医学奖。

勒韦1873年出生于德国法兰克福的一个犹太人家庭。从小喜欢艺术，绘画和音乐都有一定的水平。但他的父母是犹太人，他们对犹太人深受各种歧视和迫害心有余悸，不断敦促儿子不要学习和从事那些涉及意识形态的行业，要他专攻一门科学技术。他们认为，学好数理化，可以走遍天下都不怕。

在父母的教育下，勒韦进入大学学习时，放弃了自己原来的爱好和专长，进入施特拉斯堡大学医学院学习。

勒韦是一位勤奋志坚的学生，他不怕从头学起，他相信专注于一，必定会成功。他带着这一心态，很快进入了角色，他专心致志于医学课程的学习。心态是行动的推进器，他在医学院攻读时，被导师的学识和专心钻研精神所吸引。这位导师叫淄宁教授，是著名的内科医生。勒韦在这位教授的指导下，学业进展很快，并深深体会到医学也大有施展才华的天地。

勒韦从医学院毕业后，他先后在欧洲及美国一些大学从事医学专业研究，在药理学方面

取得较大进展。由于他在学术上的成就，奥地利的格拉茨大学于1921年聘请他为药理教授，

专门从事教学和研究。在那里他开始了神经学的研究，通过青蛙迷走神经的试验，第一次证明了某些神经合成的化学物质可将刺激从一个神经细胞传至另一个细胞，又可将刺激从神经元传到应答器官。他把这种化学物质称为乙醚胆碱。1929年他又从动物组织分离出该物质。

勒韦对化学传递的研究成果是一个前人未有的突破，对药理及医学上作出了重大贡献，因此，1936年他与戴尔获得了诺贝尔生理学及医学奖。

勒韦是犹太人，尽管他是杰出的教授和医学家，但也如其他犹太人一样，在德国遭受了纳粹的迫害，当局把他逮捕，并没收了他的全部财产，被取消了德国籍。后来，他逃脱了纳粹的监察，辗转到了美国，并加入了美国籍，受聘于纽约大学医学院，开始了对糖尿病、肾上腺素的专门研究。勒韦对每一项新的科研，都能专注于一。不久，他这几个项目都获得新的突破，特别是设计出检测胰脏疾病的勒韦氏检验法，对人类医学又作出了重大贡献。

在生活中，一个人确定的目标要专一，而不能经常变换不定。

确立目标之前需要作深入细致的思考，要权衡各种利弊，考虑各种内外因素，从众多可供选择的目标中确立一个。

一个人在某一个时期或一生中一般只能确立一个主要目标，目标过多会使人无所适从，应接不暇，忙于应付。

有些人做的事情很多，结果没有一样做的精。有一位房产商人，居然记不清自己手头到底有多少宗交易。他先是做一座建筑物的生意，接着增加到两座，后来信用更大了，终于扩展到别的业务。他回忆说：“刺激得很，我在试验自己的极限。”

有一天，银行来了通知，说他扩张过度，冒了太大风险，并停止给他信贷。这位奇才于是失败了。

起初他怨天尤人，埋怨银行，埋怨经济环境，埋怨职员。最后他说：“我明白我没有量力而为，欲速不达。”

答案是重定目标，找出他最拿手的生意——发展地产。他熬了好几年，终于又慢慢振作了起来。如今，他又是一位成功的商人，做事也更有分寸了。

生活中有一些人之所以没有什么成就，原因之一就是经常确立目标，经常变换目标，所谓“常立志”者就是这样一种人。

在太多的领域内都付出努力，我们就难免会分散精力，阻碍进步，最终一无所成。18世纪早期就读于牛津大学的圣·里奥纳多在一次给校友福韦尔·柏克斯顿爵士的信中谈到他的学习方法，并解释自己成功的秘密。他说：“开始学法律时，我决心吸收每一点获取的知识，并使之同化为自己的一部分。在一件事没有充分了解清楚之前，我绝不会开始学习另一件事情。我的许多竞争对手在一天内读的东西我得花一星期时间才能读完。而一年后，这些东西，我依然记忆犹新，但是他们，却早已忘得一干二净了。”

那些对奋斗目标用心不专、左右摇摆的人，对琐碎的工作总是寻找遁辞，懈怠逃避，他们注定是要失败的。如果我们把所从事的工作当作不可回避的事情来看待，我们就会带着轻松愉快的心情，迅速地将它完成。

犹太人大卫·布朗是英国的一位商人，他的发迹过程，就是他一生确立目标的实现过程。他出生于1904年，父亲经营一间小型齿轮制造厂，几十年一直惨淡经营，仅可以赚取一点生活费。尽管如此，布朗的父亲还是一个头脑清醒的人，总结自己没有选好奋斗目标的教训，把希望寄托在儿子身上。

为此，他严格要求布朗勤于学习和读书，每逢假日就规定他到自己的齿轮厂去参加劳动，与工人们一样艰苦工作，绝无特殊照顾。

布朗在家庭的教育下，在工厂里工作和生活了较长时间，养成了艰苦奋斗精神，熟悉了工业技术的知识，形成了自己的人生奋斗目标。这样，布朗父亲的目标总算实现了。而布朗自己的奋斗目标，不在于齿轮厂方面，而是利用自己在齿轮业务积累的经验，往赛车生产这个目标去奋斗。他通过观察，发现当代人对汽车使用已普及，预感汽车大赛将会成为人们的一种流行娱乐。这就形成了他的奋斗目标，大力发展赛车。就这样，他克服了重重困难，成立了大卫布朗公司，不惜投入聘请专家和技术人员搞设计，采用先进技术设备进行生产。1948年在比利时举办的国际汽车大赛中，布朗生产的“马丁”牌赛车夺了魁，大卫布朗公司因此一举成名，订单如雪片般飞来，布朗从此走上发迹之路，布朗父亲及布朗自己确立的目标都实现了，可谓一箭双雕。


绿茵汗将·将之典藏

机遇只偏爱有准备的头脑

王行健

机遇只偏爱有准备的头脑



《塔木德》说：“每个人的机会都一样多，但是每个人对机会的识别和把握能力是不同的。

”

犹太人的杰出代表爱因斯坦曾说过：“机遇只偏爱有准备的头脑。”这里的“准备”主要有

两方面的内容：一是知识的积累。没有广博而精深的知识，要发现和捕捉机遇是不可能的。

二是思维方法的准备，只具备知识，而没有现代思维方式，就看不到机遇，只好任凭它默默

地从你身边溜走。

人们常常引用苹果落在牛顿脚前，导致他发现万有引力定律这一例子来说明所谓纯粹偶然事

件在发现中的巨大作用。但人们却忽视了，多年来，牛顿一直在为重力问题苦苦思索、研究

。在这一漫长的过程中，牛顿思考了该领域内的许多问题及其相互之间的联系，可以说，关

于重力问题的一些极为复杂深刻的问题他都反复思考推敲过。苹果落地这一常见的日常生活

现象之所以为常人所不在意，而能激起牛顿对重力问题的理解，能激起他灵感的火花并进一

步做出异常深刻的解释，很显然，这是因为牛顿对重力问题已有了深刻的理解的结果。因此

，成千上万个苹果从树上掉下来，却很少有人能像牛顿那样引发出深刻的定律出来。有许多

发现和发明看起来是纯属偶然，其实，仔细探究就会发现，这些发现和发明决不是什么偶然

得来的，不是什么天才灵机一动或凭运气得来的。事实上，在大多数情形下，这些在常人看

来纯属偶然的事件，不过是从事该项研究的人长期苦思冥想的结果，也就是说，纯粹的偶然

性虽以偶然事件的形式表现出来，但它其实也是在不断实验和思考之后所必然出现的一种形

式。

虽然时机是一种不以人们意志为转移的客观因素，有一定的神秘性，但也不是无法捉摸和

预料的。聪明的人总是一方面从事手头的工作，一方面注意捕捉着取得突破或成功的时机，

当时机没有成熟的时候，便积蓄力量或者寻找出路，一旦时机成熟就顺应形势或潮流，促成

自己的事业达到高潮。

常常听到有些人抱怨命运女神忽略了他，总以为自己碰不上好机遇，总以为能够利用的机

遇太少，因而把工作和生活上的一切不顺心的事，都归结到机遇很少光临自己。

其实，机遇对每一个人都是公平的，不存在厚此薄彼的问题，这就像阳光雨露会播撒到大

地上的每一块地方一样，关键是一个人面对机遇究竟能不能真正把握住。

在能够把握机遇并且充分地利用机遇的人那里，机会时刻都存在着，对机遇就像有经验的

船夫利用风一样，两者之间似乎有一种默契；而在对机遇毫无知觉也不会很好地利用的人那

里，即使机遇来到眼前，他也不能及时地抓住，而是常常让机会白白地失去。

一百多年前，有位叫莱维·施特劳斯的德国犹太人到美国旧金山去经商。除了别的商品他还

带了些帆布以供淘金者做帐篷之用。但他还没有来得及下船来，除了帆布，货物都一售而

空。一针一线都需从外面进口的旧金山人需求之旺给莱维留下深刻印象。下船后，莱维带着

帆布开始了他的“淘金”历程。他几乎立刻就和一位挖金的矿工迎面而遇，此人抱怨道，他

们需要的并不是帐篷而是挖金时经磨耐穿的裤子。头脑灵活的莱维一点也不含糊，随即和那

位矿工一起到裁缝店，用随身的帆布给他做了一条裤子，这就是世界上第一条工装裤，亦即

今日十分时髦的牛仔裤的鼻祖。那位矿工回去之后，消息不胫而走，大量订货迅即而来。

矿工需要的是耐磨的裤子，而莱维手头只有做帐篷的帆布。如果莱维的头脑不灵活，他就只

会后悔自己带错了商品，而失去这次绝好的赚钱机会。这正表明了犹太人经商方面的精明果

然是名不虚传。


绿茵汗将·将之典藏

风险越大，获益越多

王行健

风险越大，获益越多

《塔木德》上说：“在别人不敢去的地方，才能找到最美的钻石。”也就是说，“高风险，

意味着高回报”，只有敢于冒险的人，才会赢得人生辉煌。而且，那种面临风险、审慎前进

的人生体验可以练就过人的胆识，这更是宝贵的精神财富。犹太人无疑是这种财富的拥有者

：他们凭着过人的胆识，抱着乐观从容的风险意识知难而进，逆流而上，往往赢得了出人意

料的成功。这种身临逆境，勇于冒险的进取精神是成就“世界第一商人”的又一重要因素。



在商品经济条件下，企业家面对优胜劣汰的竞争性市场，他既不能凭借行政权力进行经营，

也得不到行政权力的庇护，他只能依靠自己的智慧和才能进行拼搏。企业家的道路是荆棘丛

生的，瞬息万变的市场供给和需求、纷繁复杂的社会、经济、政治和文化生活、加速发展的

科学技术等，使得企业家任何一项重大经营决策都受到客观环境“不确定性”的影响，都带

有一定的风险性，在风险中寻找机会。

一个房产开发商多次投资冒险都以赢利而告终，开发商说，他之所以屡屡得手，主要是他

敢于冒险。他在选择一个投资项目时，如果别人都说可行，这就不是机会——别人都能看见

的机会不是机会。他每次选择的都是别人说不行的项目，只有别人还没有发现而你却发现的

机会才是黄金机会，尽管这样做冒险，但不冒险就没有赢，只要有50%的希望就值得冒险。



工作与生活永远是变化无穷的，我们每天都可能面临改变，新的产品和新服务不断上市、

新科技不断被引进、新的任务被交付，新的同事、新的老板……这些改变，也许微小，也许

剧烈。但每一次的改变，都需要我们调整心情重新适应。

面对改变，意味着对某些旧习惯和老状态的挑战，如果你紧守着过去的行为与思考模式，

并且相信“我就是这个样子”，那么，尝试新事物就会威胁到你的安全感。

对于个人发展来说，冒险是通向强者的必由之路。在很多情况下，强者之所以成为强者，

就是因为他们敢为别人所不敢为。

透过黑暗，看到光明



《塔木德》中，有这么一个自问自答的问题——

“人的眼睛是由黑、白两部分所组成的，可是神为什么要让人只能通过黑的部分去看东西？

”

这本书自己的回答是：“因为人生必须透过黑暗，才能看到光明。”

这段话对世世代代的犹太人产生了极大的激励作用。

在第二次世界大战期间，东欧某都市的犹太人街上，发生了一件事情。每当想起此事，都会

令人感慨不已。那时，这个东欧国家已经被德国军队占领了。有一天，所有的居民都被叫到

一个广场上去集合，训完话后，纳粹军官从犹太人群中拉出一个学校老师模样的中年男子，

军官以为只要这位教师肯放弃犹太教，其他犹太人一定会跟进。

“放弃犹太教吧！只要你肯改宗，保证一辈子吃香的，喝辣的。”纳粹军官大声地宣布，唯

恐大家听不到。

“我拒绝。”骨瘦如柴的教师这样回答。

“你的神可咒，只要诅咒你的神，那么，你的生活和你的家人就能受到永远的保护。”

“我拒绝。”教师的声音很平静。

“放弃犹太教，让我们来保护你。”

“你绝对不能。”教师用更平静的声音回答。

“什么绝对，你知不知道你现在在说什么？假如你还这样嘴硬，我就先干掉你，杀鸡儆猴；

再说一次，你到底放不放弃犹太教？”

广场上的人都紧张地屏住了气息，一动也不动，世界像是突然静止了；他们有人注视着军官

，有人凝视着教师，有些女人甚至闭起眼睛，不敢观看，因为这一幕实在是太恐怖了。

“犹太神比你的生命重要吗？犹太神比你一生的命运重要吗？傻瓜！问一问你自己吧！”



“你不能改变我的信念。”

“你只要说一声放弃犹太神就好了。”

“我不要。”教师铁青着脸回答，这时，纳粹军官再也忍不住了，他从枪套中拔出了手枪，

伸直右手，瞄准教师，“砰”的一声枪响，射中了教师的肩膀，刹那之间，教师站立不稳，

像游泳一样，在空中扑了几个空之后，便倒在地上了，教师流血不止，但还不断的低吟：“

神是神，只有神才是神。”

“猪，你这肮脏的犹太猪。”军官气得大声叫嚷：“你难道不知道我们比你的神伟大吗？你

的生命不是由神决定，而是由我决定的，你只要说一句放弃犹太教，我马上送你上医院，治

好你的伤，然后，你就可以和你的家人一起过着快乐、幸福的日子。”

“我不要。”教师一面喘着气，一面回答。

军官直立不动，好像有一点发呆。转瞬间，大家都看到军官的脸上布满了恐怖的表情，然后

，他举起手枪，向躺在地上的教师开枪，一枪、二枪、三枪、四枪……在轰轰隆隆的枪声中

，大家断断续续地听到教师“不要……不要……”的拒绝声，最后，教师终于死了。

无论处在哪一种逆境中，犹太人始终都保持着强韧的抵抗力，这是承袭自犹太人的长远历史

——自从圣经的时代以来，犹太人就处处遭受迫害，但是他们却从来没有放弃过犹太人的身

份。

在公元前2世纪时，希腊化时期，希腊政权的安提阿齐四世要犹太人希腊化，施行暴政，强

迫他们去吃一向不吃的献祭猪肉。信仰坚定的老人利撤拒不服从，敌人撬开他的嘴，将猪肉

强行塞入，他宁死不屈，吐出猪肉，自动奔赴刑场。管祭物的老祭司是他的老友，偷偷对他

说：“我用羊肉代替猪肉，你假装吃了它，可以免死。”老人回答说：“这种手段与这诺大

年纪的老人不配。何必因为多活几年，而放弃信仰，留下屈辱和羞愧，为青年人做个坏榜样

呢？”随后他英勇就义。还有一位母亲和7个儿子，6个儿子先后死去，轮到小儿子时，敌人

以为母亲会疼爱小儿子，便要她劝说小儿子吃猪肉。母亲思考了一下后，小声对儿子说：“

跟你6个哥哥一样勇敢地死吧，将来复活时，我会把你们一起领回来。”小儿子死后，母亲

也直赴刑场。

但是，犹太人在几经迫害中，从没有放弃反抗和起义。《圣经》中摩西出埃及的故事，是犹

太民族精神的第一个体现。公元前586年犹太王国亡于新巴比伦时，人们把竖琴挂在柳树上

，宁可缄口，不肯为敌人唱锡安之歌。并发誓说：“若为敌人弹琴，愿这手枯干；若忘了锡

安，而为敌人歌唱，便愿喉舌僵硬，不能再唱。”这是犹太民族精神的又一个体现。


绿茵汗将·将之典藏

要能够承受所发生的事情

王行健

要能够承受所发生的事情



犹太人获得成功的动力，是来源于犹太人在近二千年里失去了自己的国家，饱遭蹂躏的遭遇

。犹太

人流散于世界各地，有利于犹太人吸收当地先进文化，发展本民族文化中的精华，取得重要

的成就。另一方面，犹太人在各个历史时期在不同的国家都受到迫害、歧视、劫掠和残杀。

迫害犹太人的历史从公元一世纪的罗马人的严酷统治开始，经过中世纪十字军东征对犹太人

的劫掠、欧洲各国对犹太人的歧视压抑、到二次大战期间这一民族的悲惨发展到了顶峰——

纳粹集中营数百万的犹太人被残杀。这一事件公诸于世后，全世界才对犹太人受迫害的遭

遇有了一致的同情。就受迫害的程度与历史之久方面而言，犹太人是世界各大民族中最悲惨

的。但是，正是这一悲剧才赋予了犹太民族自强不息、超赶他人的最大动力。

犹太人对于自己寄人篱下的处境，一方面对自己的身份与地位产生了深深的自卑感。另

一方面，又坚信犹太教的教诲：上帝出于对犹太人的爱，选中犹太人作为把人类争取到上帝

一边的民族。他们内心深处对本民族的文化有强烈的优越感。为了生存，为了争得与他民族

平等的地位，消除不安感和自卑感，他们团结对外，遵守法规，发奋自强。于是，一批批伟

人相继出现了。

《塔木德》上说：“要承受发生的事情，要忍耐贫穷带来的变故。”

这句话对生活中的每个人都有启示作用。

过去生命对于你，恐怕是一页页创痛深刻的伤心史！在检阅过去的一切时，你会觉得你处处

失败，碌碌无成！你热烈地期待着成功的事业竟不曾成功；你所爱的亲戚朋友甚至会离弃你

！你会失掉职位，甚至会因不能维持家庭而失掉你的家庭！你的前途，似乎是十分惨淡和黑

暗！然而，虽有上述各种不幸，只要你不甘心永远屈服，胜利就会向你招手并等待你的到来

。

要善于检验你人格的伟大力量。你应该常常扪心自问，在除了自己的生命以外，一切都已

丧失了以后，在你的生命中还剩余些什么？即在遭受失败以后，你还有多少勇气？假使你在

失败之后，从此振作不起，放手不干而自甘屈服，那么别人就可以断定，你根本算不上什么

人物；但假如你能雄心不减、进步向前，不失望、不放弃，则人家可以知道，你的人格之高

、勇气之大，是可以超过你的损失、灾祸与失败的。

或许你要说，你已经失败很多次，所以再试也是徒劳无益；你已经跌倒得次数过多，再站

立起来也是无用。对于意志永不屈服的人，决没有什么失败！不管失败的次数怎样多，时间

怎样晚，胜利仍然是可期的。

有些人虽然已丧失了他们所有的一切，然而他们还不算是失败，因为他们仍然有着不可屈

服的意志和永不颓丧的精神。

人格伟大的人，对于世间的成败荣辱，不甚介意。虽然灾祸和失望频频降临，然而他总能

超越和克服它们，并且从来不会失却镇静。在暴风雨猛烈的袭击中，心灵脆弱的人惟有束手

无策，而他的自信精神却依然存在；伟人可以克服外界的一切干扰，使之不为害于己。

“什么是失败！”一位犹太拉比说，“不是别的，失败只是走上较高地位的第一台阶。”

许多人之所以成功，就是受赐于先前的屡屡失败。假使他没有遭遇过失败，他恐怕反而不能

得到大胜利。对于有骨气、有作为的人，失败反而足以增加他的决心和勇气。

对于那自信其能力，而不介意暂时成败的人，没有所谓失败！对于怀着百折不挠的意志、

坚定目标的人，没有所谓失败！对于别人放手而他仍然坚持，别人后退而他仍然前进的人，

没有所谓失败！对于每次跌倒立刻站起来，每次坠地反会像皮球一样跳得更高的人，没有所

谓失败！

如果在连续三次跌倒之后你还能顽强不息地奋斗，那么你就可以不必怀疑自己在选定的领域

内可能成为一位杰出人物。


绿茵汗将·将之典藏

依靠忍耐度过困难时期

王行健

依靠忍耐度过困难时期



《塔木德》中有一则名叫“飞马腾空”的童话故事。

古时候，有一个人因惹怒国王而被判了死刑，这个人向国王请求饶恕一命，他说：“只要给

我一年的时间，我就能使您最心爱的马飞上天空。如果过了一年，您的马不能在天空自如飞

翔的话，我宁愿被处死刑，绝不会有半点怨言。”

国王想了想就答应了他。

在他回到牢房之后，另一位囚犯对他说：“你不要信口开河好不好，马怎么能飞上天空呢？

”

这个人回答说：“在这一年之内，也许国王会死，也许我自己病死，说不定那匹马出了意外

送了命。总之，在这一年之内，谁知道会发生什么事呢？所以只要有一年的时间，没准儿马

真的能飞上天空！”

纵观犹太人颠沛流离的历史，到处都弥漫着这种乐观的精神。可以说，犹太民族就是因为有

了这种乐观的精神，心中充满希望，他们才能生存下来。对于犹太人来说勇气和希望是深深

地埋藏在他们心底，任何人都无法夺去。所以，他们一直乐观向上，纵使在世间最罕见的苦

难中也坚强无比。

《塔木德》说：“失去金钱，只是失掉半个人生；但是失去勇气，则一切都失掉了。”

有了勇气，才能做到坚忍。

坚忍，是克服一切困难的保障，它可以帮助人们成就一切事情，达到理想。

1991年，伊拉克悍然侵略科威特，国际舆论一致谴责这种侵略行径，联合国做出决议要其无

条件撤兵，但伊拉克总统萨达姆独断专行，肆意妄为，拒不撤军，于是就发生了以美国为首

的多国部队联合进攻伊拉克的战争。

萨达姆自知难以抵挡多国部队的进攻，就采取了把水搅混、转移视线的策略。他声称只要以

色列撤出阿拉伯国家被占领土，他就准备从科威特撤走军队。其实这场危机完全是由伊拉克

的侵略行为引起的，并不干以色列什么事。但以色列是阿拉伯国家的宿敌，所以萨达姆打出

为阿拉伯国家谋利的幌子，以达到为自己辩护的目的。这一招果然有效，一些阿拉伯国家对

伊拉克的行动采取了容忍与克制的态度，反而对以色列施加压力。但是以色列在四次中东战

争中，做出了重大牺牲都没有向阿拉伯国家示弱，怎能凭萨达姆的一个花招，就拱手让出对

它至关重要的那些占领的阿拉伯国家的战略要地呢？

随着战争的不断升级，伊拉克面临的压力越来越大，萨达姆就继续施用把水搅混、转移视线

的策

略，竟然置多国部队的进攻于不顾，而多次使用“飞毛腿”导弹攻击以色列的首都特拉维夫

和其他城市，打死打伤以色列的百姓和摧毁城市建筑。

萨达姆这样做是要激起以色列还手，因为只要以色列动用战争机器，将会引起阿拉伯国家同

仇敌忾地一起同以色列作战，这就能使自己从孤立无援的处境中摆脱出来，得到许多“同盟

者”，同时也使国际局势复杂化，迫使多国部队停止进攻。根据以往的情况，以色列肯定是

要还手的。然而，这次以色列洞察了萨达姆的谋略，采取了忍耐态度，一改它往常的桀骜不

驯的特点，在其他国家的斡旋之下，居然没有还手。

正是以色列的忍耐，才使得萨达姆的计谋破产了。

有了坚忍，人们在遇到大灾祸、大困苦的时候，就不会无所适从；在各种困难和打击面前

，就仍能顽强地生活下去。世界上没有其他东西，可以代替坚忍。它是唯一的，不可缺少的

。

坚忍，是所有成就大事业的人的共同特征。他们中有的人或许没有受过高等教育，或许有

其他弱点和缺陷，但他们一定都是坚韧不拔的人。劳苦不足以让他们灰心，困难不能让他们

丧志。不管遇到什么曲折，他们都会坚持、忍耐着。

以坚忍为资本去从事事业的人，他们所取得的成功，比以金钱为资本的人更大。许多人做

事有始无终，就因为他们没有充分的坚忍力，使他们无法达到最终的目的。然而，一个伟大

的人，一个有坚忍力的人却绝非这样。他不管情形如何，总是不肯放弃，不肯停止，在一

次次失败之后，会含笑而起，以更大的决心和勇气继续前进。他不知失败为何物。

做任何事，是否不达目的不罢休，这是检验一个人品格的一种标准。坚忍是一种极为可贵

的德性。许多人在情形顺利时肯随大众向前，也肯努力奋斗。但当大家都退出，都已后退时

，还能够独自一人孤军奋战的人，才是难能可贵的。这需要很强的坚忍力。

对于一个希望依靠智慧和努力获得成功的人，也许要始终不停地问自己：“你有耐性吗？你

有坚忍力吗？你能在失败之后，仍然坚持吗？你能不管任何阻碍，仍然前进吗？”


绿茵汗将·将之典藏

性格要像“萨布拉斯”

王行健

性格要像“萨布拉斯”

人们往往用“萨布拉斯”来形容犹太人。“萨布拉斯”即仙人掌果的意思，用这种外表坚

硬带刺，但内心相当甜蜜的仙人掌果来形容犹太人的性格，可以说是再恰当不过了。

希伯来语中有两句话在日常生活中使用频率很高，在《塔木德》中也反复出现，这就是“

本来就是这样的”和“一切都会好起来的”。这两句话比较形象地反映了犹太人坚强向上的

性格侧面。

犹太人在生活中面临着各种各样的压力，但他们绝不是生活的抱怨者，他们习惯利用一

切可以利用的条件进行工作。每当遇到困难和意想不到的麻烦时，许多人也许会觉得无法忍

受或暴跳怒吼：“怎么能这样”、“我无法相信这一事实”。然而，犹太人总是耸耸双肩，

摇着头轻声说道：“本来就是这样”。然后用进一步的努力和昂扬的精神以及耐心去克服困

难。在以军中流行一种更明确的说法：“本来就是这样——可我们肯定会赢”。

“一切都会好起来的”这句简明的表达乐观主义和充满希望的话，可以说已成为犹太人的座

右铭。不论从日常高居不下的通货膨胀和日趋紧张的住房，还是海湾战争遭“飞毛腿”导弹

袭击，在以色列政府和百姓中你听到最多的不是无可奈何的“我们该怎么办？”或者“上帝

保佑我们”、“何日是个头”的抱怨声，而是积极进取的“一切都会好起来的”。这句话反

映了以色列民族的人格，即不论发生什么都有能力、有信心，保持乐观和充满希望的精神和

信念。据说在1976年以军到乌干达的坎帕拉机场营救人质的行动中，牺牲了一名军官，事后

在整理这名军官的书信时，发现了他的绝笔之作——写于他牺牲前五天的家信。在信中他第

一次流露出对动荡的世界及不断的战争的忧心，但即便这样，在信的结尾他还是写上了“一

切都会好起来的”。

和“一切都会好起来的”类似，犹太人还信奉一句“一切都能应付过去”。下面的这个故事

生动地诠释了这句格言的妙处。

辛·吉尼普的父亲生重病的时候已经是60岁了，仗着他曾经是俄亥俄州的拳击冠军，有着

硬朗的身子，才一直挺了过来。

那天，吃罢晚饭，父亲把他们召到病榻前。他一阵接一阵地咳嗽，脸色苍白。他艰难地扫

了每个人一眼，缓缓地说：“那是在一次全州冠军对抗赛上，对手是个人高马大的黑人拳击

手，而我个子矮小，一次次被对方击倒，牙齿也出血了。休息时，教练鼓励我说：‘辛，你

不痛，你能挺到第12局！’我也说：‘不痛。我能应付过去！’我感到自己的身子像一块石

头、像一块钢板，对手的拳头击打在我身上发出空洞的声音。跌倒了又爬起来，爬起来又被

击倒了，但我终于熬到了第12局。对手颤栗了，我开始了反攻，我是用我的意志在击打，长

拳、勾拳，又一记重拳，我的血同他的血混在一起。眼前有无数个影子在晃，我对准中间的

那一个狠命地打去……他倒下了，而我终于挺过来了。哦，那是我唯一的一枚金牌。”

说话间，他又咳嗽起来，额上汗珠滚滚而下。他紧握着吉尼普的手，苦涩地一笑：“不要紧

，才一点点痛，我能应付过去。”

第二天，父亲就咳血而亡了。那段日子，正碰上全美经济危机，吉尼普和妻子都先后失

业了，经济拮据。父亲又患上了肺结核，因为没有钱，请不来大夫医治，只好一直拖到死。



父亲死后，家里境况更加艰难。吉尼普和妻子天天跑出去找工作，晚上回来，总是面对面

地摇头，但他们不气馁，互相鼓励说：“不要紧，我们会应付过去的。”

如今，当吉尼普和妻子都重新找到了工作，坐在餐桌旁静静地吃着晚餐的时候，他们总要

想到父亲、想到父亲的那句话。

当我们感到生活艰苦难耐的时候，要咬牙坚持，学会在困境中对自己说：“一切都会好起来

的。瞧，我能应付过去！”


绿茵汗将·将之典藏

永不丧失生活的信心

王行健

永不丧失生活的信心

《塔木德》中非常强调“自强不息”、“坚韧不拔”的精神，这对很多犹太人都产生了积极

的激励作用。

巴拉尼是个犹太人的儿子，年幼时患了骨结核病，由于家境不富裕，无法医治好，他膝关节

永久性僵硬了。但是，他没有因此丧失生活的信心，相反，却增强生存下去和创大业的决心

。他立志学习医学，历尽艰苦，终于学有所成，对医学研究精深，特别对耳科绝症有独到研

究。他一生发表了184篇医学科研论文和两本很有研究价值的论著《半规管的生理学与病理

学》、《前庭器的机能试验》。由于科研成果卓著，他受到了所在国奥地利皇家授予爵位，

于1914年获得诺贝尔生理学及医学奖。可以说，这些荣誉和奖励是对他的自强不息精神的

一种报酬。

自强不息精神是催人奋进和获取成功的法宝，是犹太人的一种致胜术。因为有了自强不息的

精神，就会产生信心，有了成功的信心，就会设法发挥自己潜在的力量，这种力量用于自己

的奋斗目标上，就可以排除万难，敢于面对现实，坚持下去，最终获得成功。

在所有那些最终决定成功与否的品质中，“坚持”无疑是你最终实现目标的关键。

人们总是责怪命运的盲目性，其实命运本身还不如人那么具有盲目性。了解实际生活的人

都知道：天道酬勤，命运掌握在那些勤勤恳恳地工作的人手中，就正如优秀的航海家驾驭大

风大浪一样。对人类历史的研究表明，在成就一番伟业的过程中，一些最普通的品格，如公

共意识、注意力、专心致志、持之以恒等等，往往起很大的作用。即使是盖世天才也不能小

视这些品质的巨大作用，一般的就更不用说了。事实上，正是那些真正伟大的人物相信常人

的智慧与毅力的作用，而不相信什么天才。甚至有人把天才定义为公共意识升华的结果。一

位学者指出，天才就是不断努力的能力。约翰·弗斯特认为天才就是点燃自己的智慧之火；

波恩认为：“天才就是耐心”。

瓦特可说是世界上最勤劳的人之一，他的生平证明了这么一个道理：那些天赋很高的人

并非一定就能取得最伟大的成就，只有那些以最

大的勤奋和最认真的训练有素的技能——包括来自劳动、实际运用和经验等方面的技能去充

分发挥自己才能和力量的人才会取得伟大成就。与瓦特同时代的许多人所掌握的知识远远多

于瓦特，但没有一个人像瓦特一样刻苦工作，把自己所知道的知识服务于对社会有用的实用

操作方面。在各种事情中，最重要的是瓦特那种对工作坚忍不拔的探求精神。他认真培养那

种积极留心观察、做生活的有心人的习惯，这种习惯是所有高水平工作的头脑所赖以依靠的

。有这样一种观点：人们头脑中的知识差异在很大程度上更

多地是由早年时代所培养起来的留心观察的习惯所决定的，而不是由个人之间能力上任何巨

大的差别来决定的。

甚至在孩提时代，他就在自己的游戏玩具中发现了科学性质的东西。散落在他父亲的木匠房

里的扇形体激发他去研究光学和天文学；他那体弱多病的状态导致他去探究生理学的奥秘；

在偏僻的乡村度假期间，他兴致勃勃去研究植物学和历史。在他从事数学仪器制造期间，他

收到一个制作一架管风琴的订单，尽管他没有音乐细胞，但他立即着手去研究，终于成功地

制造了这架管风琴。同样，在这种精神的驱使下，当执教于格拉斯哥大学的纽卡门把细小的

蒸汽机模型交给瓦特修理时，他马上投入到学习当时所能知道的一切关于热量、蒸发和凝聚

的知识中去，同时他开始从事机械学和建筑学的研究，这些努力的结果最后都反映在凝

结了他无数心血的压力蒸气机上。

天赋过人的人如果没有毅力和恒心作基础，他只会成为转瞬即逝的火花；许多意志坚强、持

之以恒而智力平平乃至稍稍迟钝的人都会超过那些只有天赋而没有毅力的人。正如意大利民

谚所云：“走得慢且坚持到底的人才是真正走得快的人。”

那些最能持之以恒、忘我工作的人往往是最成功的。

人人都渴望成功，人人都想得到成功的秘诀，然而成功并非唾手可得。我们常常忘记，即使

是最简单最容易的事，如果不能坚持下去，成功的大门绝不会轻易地开启。除了坚持不懈，

成功并没有其他秘诀。


绿茵汗将·将之典藏

要有耐心去等待成功的到来

王行健

要有耐心去等待成功的到来



《塔木德》上有一句格言：“成功就是将简单的事情重复做。”

备受犹太人推崇的一位著名的推销大师即将告别他的推销生涯。应行业协会和社会各界

的邀请，他将在该城中最大的体育馆，做告别职业生涯的演说。

那天，会场座无虚席，人们在热切地、焦急地等待着那位当代最伟大的推销员，做精

彩的演讲。当大幕徐徐拉开，舞台的正中央吊着一个巨大的铁球。为了这个铁球，台上搭起

了高大的铁架。

一位老者在人们热烈的掌声中，走了出来，站在铁架的一边。他穿着一件红色的运动服

，脚下是一双白色胶鞋。

人们惊奇地望着他，不知道他要做出什么举动。

这时两位工作人员，抬着一个大铁锤，放在老者的面前。主持人这时对观众讲：请两位

身体强壮的人，到台上来。好多年轻人站起来，转眼间已有两名动作快的跑到台上。

老人这时开口和他们讲规则，请他们用这个大铁锤，去敲打那个吊着的铁球，直到把它

荡起来。

一个年轻人抢着拿起铁锤，拉开架势，抡起大锤，全力向那吊着的铁球砸去，一声震耳

的响声，那吊球动也没动。他就用大铁锤接二连三地砸向吊球，很快他就气喘吁吁。

另一个人也不示弱，接过大铁锤把吊球打得叮当响，可是铁球仍旧一动不动。

台下逐渐没了呐喊声，观众好像认定那是没用的，就等着老人做出什么解释。

会场恢复了平静，老人从上衣口袋里掏出一个小锤，然后认真地，面对着那个巨大的铁

球。他用小锤对着铁球“咚”敲了一下，然后停顿一下，再一次用小锤“咚”敲了一下。人

们奇怪地看着，老人就那样“咚”敲一下，然后停顿一下，就这样持续地做。

10分钟过去了，20分钟过去了，会场早已开始骚动，有的人干脆叫骂起来，人们用各种

声音和动作发泄着他们的不满。老人仍然一小锤一停地工作着，他好像根本没有听见人们在

喊叫什么。人们开始忿然离去，会场上出现了大块大块的空缺。留下来的人们好像也喊累了

，会场渐渐地安静下来。

大概在老人进行到40分钟的时候，坐在前面的一个妇女突然尖叫一声：“球动了！”刹

时间会场立即鸦雀无声，人们聚精会神地看着那个铁球。那球以很小的摆度动了起来，不仔

细看很难察觉。老人仍旧一小锤一小锤地敲着，人们好像都听到了那小锤敲打吊球的声响。

吊球在老人一锤一锤的敲打中越荡越高，它拉动着那个铁架子“哐、哐”作响，它的巨大威

力强烈地震撼着在场的每一个人。终于场上爆发出一阵阵热烈的掌声，在掌声中，老人转过

身来，慢慢地把那把小锤揣进兜里。

在成功的道路上，如果你有耐心去等待成功的到来，不怕工作的简单、单调和琐屑，就

能够干出惊人的成绩。


绿茵汗将·将之典藏

脚踏实地去做，没有完不成的任务

王行健

脚踏实地去做，没有完不成的任务

《塔木德》上说：“有耐心的人能钓到大鱼。”这句话对现代人仍然很有启示。

如果你曾经到过新奥尔良的码头，毫无疑问的，你一定会被一艘艘拖船拉住沿着密西西比河

成排的货船这样的画面所震慑。

一艘不过30英尺长的小拖船，可以拉住一长排每艘重量超过一万吨的货船。拖船之所以具有

这种不可思议的力量，秘诀在哪里？

答案是拖船船长知道如果慢慢地一点一点拖动它，就能使它乖乖听话。如果他想以蛮力强迫

一艘运油船改变方向，那是不可能的事，无论他如何加足马力或撞击运油船，都没办法做到

。但如果这么一点一点来，然后在某一时机作适当的动作，他就能达成不可思议的事情。



这对于完成一个交易的启示是什么？是的，一点一点地来，你就能完成不可能的任务。你可

以扭转最顽固的买方，让他改变心意下订单给你。只要你持续不断的努力。

罗杰·道森曾使用“拖船成交策略”成功地向银行贷到25万美元的贷款。有一度他和一个投

资家共同拥有33栋房子，后来他想将对方全部的所有权买过来。要达到这个目的，他们必须

找到一家银行在对房子只有第二顺位的债权下，愿意提供他们25万美金的贷款。

一开始，银行拒绝这么高风险的放款。罗杰·道森便要求和他们刚上任的副总经理碰面。后

来他发现只要和副总经理洽谈的时间够久，就很有机会拿到想要的贷款。

经过一小时的洽谈，副总经理同意只要他们存了10万美元的定存当担保，他便同意贷款25万

美元。但道森并未因此作罢。他不断地重申自己的立场，持续地打扰他。就这么经过另一个

小时的缠斗后，对方同意只以房子为担保品的情况下贷款。

下次当你遇到一个买方，让你觉得无论如何他都不会改变心意的时候，想想拖船一点点拖动

运油船的情形吧。买方会改变心意的。

尽管他们在一分钟前，一小时前或是昨天告诉你否定的答案，也不代表在你下次问他时，他

也会给你否定的答案。持续努力，适当的时机做适当的动作，你就可能让一颗顽石点头。



一点一点地做，你就能完成原本你自己认为是不可能完成的任务。你可以扭转最顽固的买方

，让他改变心意下订单

给你。只要你持续不断的努力，就几乎能够战胜一切困难，克服一切障碍，完成一切任务。


绿茵汗将·将之典藏

耐心地等待在意想不到中获得成功

王行健

耐心地等待在意想不到中获得成功



《塔木德》中反复强调，要有耐心，忍耐暂时的挫折和不如意。

在1800多年漂泊流离的生活中，犹太人一直处在逆境之中，在这漫长的日子里，他们学会了

耐心等待，学会了低调处事做人，学会了如何在逆境中生存、发展的智慧。

富兰克林说：“有耐心的人无往而不胜。”耐心需要特别的勇气，对一个理想或目标全然地

投入，而且要不屈不挠，坚持到底。追求人生目标的决心愈坚定，你就愈有耐心克服阻碍。

所谓的耐心，是指动态而非静态，主动而不是被动，是一种主导命运的积极力量，而不是向

环境屈服。这种力量在我们的内心源源不尽，但必须严密地控制及引导，以一种几乎是不可

思议的执着，投入既定的目标。

有了坚定的人生方向，可以提高你对于挫折的忍受力。你知道目标逐渐接近，这些只是暂

时的耽搁。如果你积极地面对困难，问题就能迎刃而解。

耐心等待，等待机会，你就能在意想不到中获得成功。

机会是一种稍纵即逝的东西，而且机会的产生也并非易事，因此不可能每个人什么时候都

有机会可抓。而机会还没有来临时，最好的办法就是：等待，等待，再等待。在等待中为机

会的到来做好准备。一旦机会在你面前出现，千万别犹豫，抓住它，你就是成功者。

耐心等待是一个很不错的办法，但耐心等待绝不是什么也不做。在美国，许多企业家都深

深地懂得它的重要性，他们都极富耐心。他们知道，等待会使他们取得意想不到的成功。

洛克菲勒就是这样一个有耐心的成功者，他以他特有的美国人的习性，等待着机会的出现

，而一旦机会出现，他就会毫不犹豫，迅速地抓住它，从而获得意想不到的成功。

耐心是一种优秀品质。耐心使人成功。

那么，该如何培养耐心呢？很简单，只要你确定人生的目标，专注于你的目标，那么你所

有的思想、行动及意念都会朝着那个方向前进。耐力是身体健康的一部分，不管发生了什么

情况，你必须具有坚持把工作完成到底的能力。耐力是身体健康和精神饱满的一种象征，这

也是你发展成为别人的领导者并赢得卓越的驾驭能力所必须的一种个人品质。实际上，忍耐

力是与勇气紧密相关的，当事态真正遇到困难时你所必备的一种坚持到底的能力，是需要跑

上几公里还得具有百米冲刺的能力。忍耐力也可以被认为是需要忍受疼痛、疲劳、艰苦，并

体现在体力上和精神上的持久力。

忍耐力是你在极其艰苦的精神和肉体的压力下长期从事卓有成效的工作能力，忍耐力是需要

你长时间付出的额外努力。那是需要你大口呼吸的时刻，而且它也是一种你想具备卓越的驾

驭人的能力所必须培养的重要的个人品质。

说实在的，有时你可能不需要在体力上像某些人在工作中表现出的那样富有耐力。然而，

不管你是表现出也好，不表现出也好，那工作还是需要去坚持，不管你碰到什么障碍和困难

，你都得把它成功地进行到底。

一日复一日地度过难关

《塔木德》说：“一宿虽然有哭泣，早晨便必欢呼。”

犹太人命运多舛，但是，他们也练就了调整心态的高超本领，他们非常善于调节情绪。他

们强调，要调整好情绪，度过今天——不是一周、一月、或是一年——只是24小时。早晨醒

来时，你真正能掌握的，唯有今天而已。谁也无法将一只脚遗留在过去，也无法单靠一只脚

便踏入未来。千万不可拘泥于过去与未来，而眼睁睁地任今日流逝。此时此刻，适度的幽默

可以发挥绝佳的效果。

查斯特的一个朋友刚开始创业时，曾雇用了一位叫约翰·斯本塞的高龄绅士为办公室的经理

人。那时，约翰已经70多岁了。但是，每天早上他总是第一个到公司，永远保持愉快的心情

，而查斯特的这个朋友却阴霾常布。有一天，他不慎陷入犹如“鳄鱼出没、水深及膝的泥淖

”情绪之中，这时的他渴望有人能对自己稍加安慰，于是将心中的所有心事一股脑全告诉了

约翰，他没想到的是，约翰只是简单地回了他这么一句，“是啊！这种事常有的嘛！而且，

往后还有更糟的呢！”多少年后，这位朋友还经常想起这句意味深长的话来。当作茶余饭后

的笑谈。仔细想想，世事果真如此，总以为再也不会有比目前状况更糟的了，实际上并非如

此。

在那段艰苦的日子里，约翰劝查斯特的朋友暂时关在自己的公司里，集中心力思考自己人

生的顺畅面。尽量去想些有关健康、温馨的家庭、居住环境的优雅、好吃的食物、好朋友、

种种美好的事物，以及生活在美丽、自由的国土上等等乐观的事。诚如约翰所言，人们总是

不懂得珍惜眼前所拥有的，直到失去了，方才后悔不已。

“以一日为单位”解决问题，为求好的效果，希望你能切记，忍耐是必要的。年轻人往往

缺乏超强的忍耐力，但是为了迎接人生的挑战，忍耐实是不可或缺的。也是医师的法国讽刺

作家罗比莱斯，早在16世纪时便说过：“坚韧卓绝之人，必能成就万事”。莎士比亚也有相

同的观点，他说：“不具忍耐力者，实为赤贫之徒。”

无论有多少困难，事实上至多也不过堆积成一座山罢了。你要做的，只是将问题理清，“

一次一种”予以解决，从而一波又一波、一日复一日地度过难关。这种方法绝非新创，许多

人处于艰苦环境时，都是依此方式度过窘境的。你应该锻炼忍耐力，使自己在重重压力之下

，仍能保持明晰的思考。


绿茵汗将·将之典藏

要有勇气去改变自己能改变的事

王行健

要有勇气去改变自己能改变的事



《塔木德》上写道：“当压力出现，迫使我们改变自己的法规时，我们要不顾一切地战

斗，即使面临强敌也要战斗，生命不息，战斗不止。

有人问一个犹太老年人，为什么在承受这么多不幸时还能如此快乐。“我读过所有《塔木德

》中战胜不幸的办法，我也注意到这些办法中经常提到：‘不幸终究会过去，没有任何地方

说过不幸会一直停留而不离去。’”这是多么乐观的见解！

《塔木德》中，有许多历经磨难而终成正果的例子，从某种程度上说，生活中每个人或多

或少都会经历磨难，尽管没有谁愿意经历磨难，但最终几乎人人都因此而变得坚强。

因此，当你处理日常事务时，应当认识到每件事都不容易，如弗雷德·艾伦所言：“世界

就像磨刀石，而生活便是那待磨的刀具。”喜剧演员路易·安德森也曾说过：“那些贪图安

逸的人所说的话，没有什么值得一听的。”

不管什么人，用什么方式来表达自己的观点，结论总是相同，那些经历过磨难的学生，比那

些沉溺于安逸的学生更易于成功，那些遭遇过艰难困苦的人，比那些生活在安乐窝里的人更

有能力克服困难。

《塔木德》告诉我们，不论在什么情况下，都要心存乐观，预见到前面的光明前途，千万不

可轻易灰心和放弃，虽然这做起来并不容易。

不管事情是多么的糟，只要我们把它们认为只是暂时的那就会好得多。“上帝允许我接受我

不能改变的事，给我勇气去改变我能改变的事，并给我智慧去区分它们的不同”。犹太人这

句古老的祷告有助于我们分辨出自己该在何处用力，该在何处适可而止。有些限制是真的，

不是靠你的毅力可以改变的。尼尔·奥斯汀天生一双变形的手，他的父亲说：“儿子，你是

绝对没办法靠你的双手维生的，所以你最好尽力发展你的脑子”。尼尔接受了自己的限制，

成为了图书馆界的领导者和受欢迎的作家。

那些愤怒地跟天生限制过不去的人经常会变得刻薄和有挫折感，慢慢失去自信。因为他们

怀有对自己不真实的理想，经常会有“方桌腿放进圆洞中”的感觉。他们把一生的时间都花

在无力改善或只能有限改善的事情上。经常的失败会把他们打垮，使他们失去起码的自信。

这种人把所有的精力都投注在“不可能的梦想”上，遭受打击是难免的。当然，“不可能的

梦想”有时是伟大的和令人振奋的，但如果穷一生之岁月来追求一个不可能的梦想则是下下

策。人们应善于用“实际的梦想”来代替那种“不可能的梦想”。


绿茵汗将·将之典藏

明白什么是值得冒的经济风险

王行健

四、《塔木德》的经营智慧——借别人的鞋子比赤脚走得快

明白什么是值得冒的经济风险



《塔木德》上说：“伟人经常犯错误，经常要摔倒，但虫子不会。因为，它们做的事情就是

挖洞和爬行。”

我们很容易理解胆量，尤其是冒经济风险的胆量，而这是成功的犹太商人所具有的特征之一

。战胜生活中的困难并以此获得高收入，显然需要有某种程度的勇气，以及克服恐惧的能力

。许多犹太商人承认，他们的胆量是在他们的生活中培养并有意识地发展起来的。

创业的风险是很高的，但只要你能坚持学习、不断努力，事业的回报也将是无限的。

如果你留意观察，你就会发现过于谨小慎微的投资者是不可能获得巨额财富的。唯有具备极

强创业精神的投资者才能使世界发生翻天覆地、日新月异的变化。

有人专门问过1000位高收入者一个简单的问题：“合理的经济风险对于你们在经济上的成功

有多大的重要性呢？”净资产在1000万美元以上的百万富翁中有41%人回答：“非常重要”

。而净资产在100万到200万美元的高收入者给出同样回答的，仅有21%。

愿意冒具有合理回报的经济风险与净资产之间明显存在着重要的联系。那些把自己经济上

的成功归功于冒经济风险的人，在投资方面并不是瞎撞。他们大多数人认为，把赌博当作自

己的经济来源是一种愚蠢的选择，比如在抽彩票中，是否能赢全靠运气，而大多数富翁或那

些想成为富翁的人决不会去玩彩票。大多数人决不去赌博——冒风险者根本就不是赌博者。



善于经营投资的犹太人往往都熟悉概率论，他们知道可能性和期望值。玩彩票的中彩机会

非常非常之小，以至于，他们认为，“每周用火烧掉几张美元也比把钱丢到彩票中去更强！

”他们知道，在大多数的赌博中，尤其是玩彩票，玩者根本无法知道总的数目，所以也无法

知道中彩的可能性或期望值，期望值肯定要小于总的彩票的价格。玩者除非买更多的彩票，

否则就无法增加赢的机会。

一位犹太富翁指出，一周只是投入一美元、二美元或十美元，要获得奖金的期望值是多少

呢？一张彩票要一美元，要买几百万张彩票才有一张能中到100万美元的彩票。所以，你赢

的机会是几百万分之一。比如说，共有450万张彩票，你买了一张，你赢的机会是450万分之

一，而你的期望值只有100万美元。按照风险与回报之比，大多数彩票游戏是顾客包输的游

戏。

调查发现，玩彩票与一个人的净资产水平之间有明显的反比例关系。在所有各种净资产类

型中，千万富翁在过去的30天中玩过彩票的可能性最小；而在同样的30天中，非百万富翁玩

彩票所占的百分比最高。在过去30天中，有一个玩过彩票的千万富翁就有三个玩彩票的非百

万富翁，其比率为1比27。注意，这些非百万富翁每年的收入都在10万美元以上。如果他

们

把收入中更多一点钱积累起来用于真正的投资，那么，他们是不是也可能会成为百万富翁了

呢？

人们计算着“一周只有几元钱”。这不仅仅是钱的问题，还有时间。假如花10分钟买一张

彩票，包括排队的时间，还有交通所花的时间，假如你每周买一张，这实际上就等于每年花

520分钟的时间去干一项“听起来要赢一罐黄金、但实际可能性接近于零”的活动。

反过来，520分钟可以折合87小时；一般的百万富翁每小时将近挣到300美元。因此你就能

够明白，他肯定不愿意每周都到小区的便民商店一趟去买彩票，每年花去87小时。这87

小

时可以用来做更有益的事，比如：工作，学习新技术，与家人和朋友聚会。如果按工作计算

，百万富翁每小时可净到300美元，每年87小时就是2600美元，20年总数达到52000美元；

如果把这些钱同期统统都投资到股票上，那就可能变成好几百万美元。

千万富翁每小时工作所挣到的钱将近1000美元，每年买彩票花费的时间相当于损失8700美

元，20年就是174000美元。试想一下，这笔钱如果按以上方式投资，估计收益可达到100万

美元以上。

你一定要把玩彩票所花的时间和金钱用于更有效益的活动。太多的人把太多的时间花在几乎

没有可能赢的赌博上，这种长期的执著绝不可能使你成为一个成功的玩家。


绿茵汗将·将之典藏

赚钱主要靠知识和智慧

王行健

赚钱主要靠知识和智慧



《塔木德》说：“聪明的人不会特意到大路上去拾金子。”善于动脑的犹太人知道，想要赚

钱是需要动些脑筋的，只有目光敏锐，见人之所未见，才能把握更多的机会，赚取更多的金

钱。以下几点原则是数代犹太商人智慧的结晶：

（1）没有知识的商人不算真正的商人。

犹太人认为，没有知识的商人不算真正的商人，既然你不是真正的商人，我就没必要和你做

生意。他们最看不起没文化的商人，犹太商人全都学识渊博头脑灵敏。

只要与犹太商人呆在一起，特别是和他们共餐时，他们大多非常健谈、滔滔不绝，其渊博的

知识会让人大为惊愕。正因为拥有如此渊博的知识，他们才具有高智商的头脑，从而才在生

意场中永立不败之地，成为公认的“世界第一商人”。在犹太人眼里，知识和金钱是成正

比的，只有丰富的阅历和广博的业务知识，在生意场上才能少走弯路少犯错误，这是能赚钱

的根本保证，也是商人的基本素质。一个仅能从一个角度去观察事物的人，不但不配做商人

，也不能算是一个完整的人，而犹太人做生意，也乐意与学识渊博的人达成业务。

一个做钻石生意的犹太商人曾问他的合作伙伴：“你知道大西洋底部有哪些鱼类吗？”听者

乍一听问这个问题，可能都会感到莫名其妙。因为做钻石生意和大西洋底部的鱼类毫无关系

，怎么问这样一个风牛马不相及的问题呢？

但犹太人自有自己的思想：一个钻石商人需要的是一个精明的头脑，对方连大西洋有哪些鱼

类都了如指掌，可见对钻石的业务知识也同样相当熟悉，那么对巨细俱全的钻石种类的分析

肯定也是全面周到，和这样的商人合作肯定能赚钱。

这也从一个方面体现了犹太人的精明之处。

（2）重视信息的价值。

犹太民族自古以来就异乎寻常地关注信息。但可以肯定的是，他们当初重视信息的收集

、整理和运用与金钱无关。古时的犹太人称信息为“兆头”，专指与胜败、生存有关的消息

。

《塔木德》一书中就说出了“信息是有价的”。

希伯来语中的“语言”一词，包含着“产品”、“经营活动”和“信息”三个词的意思。

犹太人敏感于信息，也许是在不知不觉中受到这一词汇的暗示。

公元前1300年左右的约书亚，就开始从事“信息”活动了。

约书亚开始为摩西从事间谍活动，在摩西去世后继承了摩西未竟的事业，统率以色列的12

个部族征服了约地迦南。

也许是受约书亚的影响，犹太人中涉足信息业的特别多，而且这些人在犹太社会内部的地

位都比较高。

他们在信息的搜索、整理和运用活动中，逐步形成了如下理念：

①经济活动能不能顺利开展，与商业活动信息和产品信息皆息息相关。

②信息、产品、经营三位一体，构成完整的经济活动。

③商品离开了信息，便不能产生价值。通过信息(语言)描述商品，表达商业活动的构想

，说明商品的价值，商品才有流通的可能。

④能够说明商品功能和表达服务内涵的信息(语言)是最大的商品，是创造价值的资源。



⑤不断积累零零散散的信息，再对其进行系统整理，也可作为可用的情报。

基于对信息重要性的清楚认识；罗斯柴尔德财团的创始人、犹太裔的罗斯柴尔德在创业之

初，就十分重视信息工作。他们一家在世界范围内建立了一张巨大而又高效的情报网，快速

而又准确的信息以及对整理、运用信息的擅长，是罗斯柴尔德财团长盛不衰、傲视世界的秘

诀之一。

伯纳德·巴鲁克是美国著名的犹太裔实业家、政治家和哲人，20多岁就因拥有一双明亮

而锐利的眼睛而成为百万富翁。

对于许多人看来是风马牛不相及的事情，巴鲁克都能发现它们之间的内在联系，并在这

种联系中抓住属于自己的生意机会。

1899年7月初的一个礼拜天的深夜，不到30岁的巴鲁克仍然通过广播关注着美西战争的

进展，忽然听到美国海军在圣地亚哥打败西班牙舰队的新闻。

“美西战争将告一段落，这时吃进股票准能发大财。”巴鲁克马上做出了这样的判断。虽然

美国的证券交易所礼拜一般不营业，但第二天一早，巴鲁克还是包下了一趟火车，以19世纪

末最快的速度从家里赶到自己的公司，在私人证券交易所轻轻松松地吃进了大量股票，真的

创造了一夜暴富的奇迹。


绿茵汗将·将之典藏

善于思考

王行健

（3）善于思考。

狄奥力·菲勒出生在一个贫民窟里，和所有出生在贫民窟的孩子一样，他争强好斗，也喜欢

逃学。唯一不同的是，菲勒有一种天生会赚钱的眼光。他把一辆街上捡来的玩具车修理好，

让同学们玩，然后向每人收取10美分，他竟然在一个星期内赚回一辆新玩具车。菲勒的老师

对他说：“如果你出生在富人家庭，你会成为一个出色的商人。但是，这对你来说已是不可

能的，你能成为街头商贩就不错了。”

中学毕业后，菲勒真的成了一名商贩。正如他的老师所说的，与贫民窟的同龄人相比，他已

是相当体面了。

他卖过小五金、电池、柠檬水，每一次他都得心应手。

菲勒真正起家靠的是一堆丝绸。这些丝绸来自日本，因为在海轮运输当中遭遇风暴，这些

丝绸被染料浸湿了，数量足足有一吨之多。这些被浸染的丝绸成了日本人头痛的东西，他们

想处理掉，却无人问津，就想搬运到港口，扔进垃圾箱，又怕被环境部门处罚。于是，日本

人打算在回程路上把丝绸抛到大海里。

港口的一个地下酒吧，是菲勒夜晚的乐园，他每天都来这里喝酒。那天，菲勒喝醉了。当

他步履蹒跚地走到几位日本海员旁边时，海员们正在与酒吧的服务员说那些令人讨厌的丝绸

。说者无心，听者有意，他感到机会来了。

第二天，菲勒来到海轮上，用手指着停在港口的一辆卡车对船长说：“我可以帮助你们把

这些没用的丝绸处理掉。”结果，他不花任何代价便拥有了这些被化学染料浸过的丝绸。然

后，他把这些丝绸制成迷彩服、迷彩领带和迷彩帽子。几乎在一夜之间，他靠这些丝绸拥有

了10万美元的财富。

从此，菲勒不再是商贩，而成为一名商人。

商界大家之所以成为巨大财富的拥有者，就在于他们有一个善于思考的大脑。其实，挣钱

的途径很多，只不过每个挣钱的途径都被蒙上一层薄薄的窗户纸，关键在于你是否有能力看

到这层窗户纸，和你是否拥有一根捅破窗户纸的手指。

（4）要相信自己的预感。

预感是以事实为基础的推论，对这些事实你的大脑已经进行过准确地观察、存储和加工处理

，然而你却没有自觉地意识到它们。这是因为这些事实是在某种不自觉的形态下被储存起来

的。

旅馆经理康拉德·希尔顿应当把他的巨大成功部分地归功于一种灵活地调谐自己的敏锐预感

的技能。有一次，他打算买一所芝加哥的老旅店，拍卖人决定卖给出价最高的投标人，而投

标的数额将在指定的一天公布于众。就在到达这一期限的前几天，希尔顿提出了一份价值

17万5千美元的投标。那天晚上，他睡觉时模糊地感到一种内心的烦乱，醒来时强烈地预感

到

他的投标将不会获胜。“这仅仅是感觉不妙。”他后来说。由于服从了这一奇怪的直觉，他

又提交了另一份投标数额，18万美元。这是最高的投标，比他少一点的第二号投标额是17

98万美元。

希尔顿的预感本来就是涌上心头的、原来储存在他心灵深处的那些事实。自从他年轻时在得

克萨斯州买下了第一所旅馆，他一直在收集关于这一行的知识。不仅如此，在对芝加哥旅馆

的投标中，他毫无疑问是知道很多竞争投标人的情况的，仅仅是知道，而并没有能专门地

把

它们清楚明晰地联系起来。当他有意识在大脑集合了已知的材料并且提出一个投标额时，他

的潜意识正在一间巨大而隐秘的仓库里翻找着其他有关信息，并且推论出那个投标额：太低

了。他相信了这个预感，它竟是令人吃惊的准确。

你怎样才能知道是否应当相信一种预感呢？一位成功的预言家、已经退休的证券经纪人说：

“我问我自己，我在没有意识到的情况下已经收集了有关这一问题的材料，这点是否可信呢

？对于这一问题我是否已经发现了我所能够发现的所有情况，做了我所能做的一切？如果回

答是肯定的，而且预感是强烈的，那么我就打算照这样办。”

“这里要提出两个警告：①千万不要相信诸如买彩票和赌博这类事情上的预感，这样的预

感决不可能是出自于隐藏在你内心深处的材料库，因为它没有事实可依。②千万不要把预

感和希望混为一谈。许多拙劣的预感只不过是经过伪装的强烈的愿望而已。”

（5）要历练敏锐的目光。

英国一个犹太人詹姆斯原来沾染了恶习，像个花花公子，到处寻花问柳，沉溺赌博，把父亲

给他的一笔财产花光以后，生活也难以为继时，才觉醒要努力奋斗。浪子回头金不换，詹姆

斯决心从头做起。他从哥哥那里借来一点钱，自己开办一间小药厂。他亲自在厂里组织生产

和销售工作，从早到晚每天工作18个小时。汗水浇出的花朵特别艳丽，他把工厂赚到的一

点钱积蓄下来扩大再生产。几年后，他的药厂办得有点规模了，每年有几十万美元盈利。

但灵敏的詹姆斯经过市场调查和分析研究后，觉得当时市场药物发展前景不大，又了解到食

品市场前途光明。因为世界有几十亿人口，每天要消耗大量的各式各样的食物。

经过深思熟虑后，他于1965年毅然出让了自己的药厂，再向银行贷得一些钱，买下“加云

坎食品公司”控股权。这家公司是专门制造糖果、饼干及各种零食的，同时经营烟草，它的

规模不大，但经营类别不少。詹姆斯对该公司掌控后，在经营管理和行销策略上进行了一番

改革。

他首先将生产产品规格和式样进行扩展延伸，如把糖果延伸到巧克力、香口胶等多品种；饼

干除了增加品种，细分儿童、成人、老人饼干外，还向蛋糕、蛋卷等发展。这样，使公司的

销售额迅速增长。接着，詹姆斯在市场领域上下功夫，他除了在法国巴黎经营外，还在其他

城市设分店，以后还在欧洲众多国家开设分店，形成广阔的连锁销售网。随着业务的增多，

资金变得雄厚，詹姆斯又灵机应变，把英国、荷兰的一些食品公司收购，使其形成大集团，

名声鹊起。到1972年，他的食品连锁店已达2500家，成为英国最大的食品公司了。

詹姆斯时刻注视着市场风云的变化，灵机应变，逐步由食品行业经营，开拓到地产业、石油

业、金融业、出版业。经过20多年的经营，他已成为世界20位超级富豪之一了。


绿茵汗将·将之典藏

把握一切可能获利的机会

王行健

（6）把握一切可能获利的机会。

一个皮鞋专卖店里出售许多质地很好的皮鞋。在这个城市里大家穿的皮鞋几乎全是从这家专卖店里买的。专卖店的老板很希望这个城市的首富犹太人皮尔斯——一家玩具生产商的老板，也能成为他们的顾客。

于是，专卖店给首富皮尔斯寄去了一双皮鞋并附上一封信，说：“人们非常喜欢穿我们的皮鞋。我们真诚希望您也能成为我们的顾客，盼望您能为这双做工精细的皮鞋寄给我们50块钱。”

第二天一大早，专卖店收到了一个邮包，里面有个玩具娃娃，娃娃的手里有一封信：

“人们非常喜欢我的玩具。我很希望您们也会成为我的顾客并购下我厂最近出品的漂亮玩具娃娃，现通过邮包寄上。玩具价格是51块，扣除皮鞋的钱后，您们再给我寄来1块钱就可以了。”

商场犹如没有硝烟的战场，最终的赢家，往往都是那些善于运用智慧，将商业技巧运用的恰当而得体的人。犹太人皮尔斯的做法，不占便宜不吃亏，幽默与智慧尽显其中。

（7）正视和把握现实。

犹太人中流传的一句格言是：“正确判断时机和正直经营，这样做生意就不会太难了。”

一说起“参孙办公”，大家都会想到商用公事包和皮箱。这个“参孙办公”的创始者史韦达也是犹太人。

他是在1900年初，跟随父亲从东欧移居到美国。最初，他的父亲在纽约开了一家杂货店，但是经营得很不好。于是，他又搬到芝加哥从事别的买卖，但又失败了。他的父亲因为借了很多钱，已经没法回头了，就全国各地跑。最后，他在科罗拉多州的迪邦市开了一家蔬菜店，还是没有赚到什么钱。看样子，他还要重新尝试了。史韦达看到因日夜奔波而面容憔悴的父亲，就说：“让我来经营吧。”

当时，迪邦是有名的疗养胜地，每年客人都络绎不绝。在蔬菜店的门口就能看到客人们拎着手提箱从停车场出来，走向疗养地。如果再仔细看，多半回来的客人的手提箱都坏了，只由有一根拎带绑着。他观察到这一点，就把父亲的蔬菜店改成了皮包店。真是近水楼台先得月，这个店因为临近停车场而卖了很多皮包。

最初，进行供货的是纽约的皮包制造商。很快地，全国的皮包制造商就争相向史韦达的店供货。仅

仅两年的时间里，史韦达店的皮包销量就在全美首屈一指，店铺的规模也变得越来越大。如果去看史韦达的总店，就会发现它只是一个盖在农村的平房，但里面有纽约最新潮的和由名家设计的皮包。就这样，他的店越来越有名。

有一次，大生产商们决

定在纽约宴请史韦达。在史韦达到达的那一天，各个公司的代表或总经理都来到纽约铁路终点站来接站，那景象好像是纽约经济团体的大聚会。但当大家看到从列车上下来的史韦达，都吃了一惊。这位史韦达商会的总经理竟然是一位16岁的少年！

再以后，史韦达决定自己制造皮包。他致力于制作即使遭受碰撞也不易破损的坚固皮包。他把自己制作的皮包称作“参孙”。为什么呢？他在小时候，一直被一个《圣经》故事感动着，主人公就是一个具有超凡能力的英雄，名字叫“参孙”。他一直不能忘怀这个名字，所以就用它给自己的产品命名，以此来纪念自己儿时的梦。在他的店前驻足的客人们都非常挑剔，正是这个，成了催生“参孙”这个品牌的契机。

犹太人认为，正确的经商法则是：正视和把握现实，并对现实进行合理的判断，最后靠个人的努力取得成功。


绿茵汗将·将之典藏

你的头脑是你最有用的资产

王行健

你的头脑是你最有用的资产



《塔木德》说：“独特的眼光比知识更重要。”

美国一所著名学院的院长，继承了一大块贫瘠的土地。这块土地，没有具有商业价值的木材，没有矿产或其他贵重的附属物，因此，这块土地不但不能为他带来任何收入，反而成为支出的一项来源，因为他必须支付土地税。

州政府建造了一条公路从这块土地上经过。一位“未受教育”的人刚好开车经过，看到了这块贫瘠的土地正好位于一处山顶，可以观赏四周连绵几公里长的美丽景色。他（这个没有知识的人）同时还注意到，这块土地上长满了一层小松树及其他树苗。他以每亩10美元的价格，买下这块50亩的荒地。在靠近公路的地方，他盖建了一间独特的木造房屋，并附设一间很大的餐厅，在房子附近又建了一处加油站。他又在公路沿线建造了十几间单人木头房屋，以每人每晚3元的价格出租给游客。餐厅、加油站及木头房屋，使他在第一年净赚15万美元。

第二年，他又大事扩张，增建了另外50栋木屋，每一栋木屋有三间房间。他现在把这些房子出租给附近城市的居民们，作为避暑别墅，租金为每季度150美元。

而这些木屋的建筑材料根本不必花他一毛钱，因为这些木材就长在他的土地上（那位学院院长却认为这块土地毫无价值）。

还有，这些木屋独特的外表正好成为他的扩建计划的最佳广告。一般人如果用如此原始的材料建造房屋，很可能被认为是疯子。

故事还没有结束，在距离这些木屋不到5公里处，这个人又买下占地150亩的一处古老而荒废的农场，每亩价格25美元，而卖主则相信这个价格是最高的了。

这个人马上建造了一座100米长的水坝，把一条小溪的流水引进一个占地15亩的湖泊，在湖中放养许多鱼，然后把这个农场以建房的价格出售给那些想在湖边避暑的人。这样简单的一转手，使他共赚进了25万美元，而且只花了一个夏季的时间。

正是这个有远见及想象力的人，却未受过正规的“教育”。

且让我们牢记这项事实：只要能运用各种知识，立即可以变得有教养及有权势。

在提到上面所叙述的那段故事时，那位以500美元的价格售出50亩“没有价值”土地的学院院长说：“想想看，我们大部分人也许都会认为那人没有知识，但他把他的无知和50亩荒地混合在一起之后，所获得的年收益，却远超过我靠所谓的教育方式所赚取的五年总收入。

”

犹太人认为，知识固然重要，但是，如果没有胆识和魄力的话，你的知识就不能发挥出最大的作用。犹太人还认为，赚钱是天经地义、最自然不过的事，如果能赚到的钱不赚，那简直就是对钱犯了罪，要遭上帝惩罚。犹太商人赚钱强调以智取胜。犹太人认为，金钱和智慧两者中，智慧比金钱重要，因为智慧是能赚到钱的智慧，也就是说，能赚钱方为真智慧。这样一来，金钱成了智慧的尺度，智慧只有化入金钱中，才是活的智慧，钱只有化入智慧之后，

才是活的钱；活的钱和活的智慧难分。

亿万富翁亨利·福特说：“思考是世上最艰苦的工作，所以很少有人愿意从事它。”

“你的头脑是你最有用的资产，但如果使用不当，它会是你最大的负债。”

世界著名的成功学大师拿破仑·希尔曾著过《思考致富》一书。为什么是“思考”致富，而不是“努力工作”致富？最成功的人士强调，最努力工作的人最终绝不会富有。如果你想变富，你需要“思考”，独立思考而不是盲从他人。富人最大的一项资产就是他们的思考方式与别人不同。如果你做别人做的事，你最终只会拥有别人拥有的东西。而对大部分人来说，他们拥有的是多年的辛苦工作，高额的税收和终生的债务。

致富有捷径吗？成功学大师拿破仑·希尔的回答是肯定的。

捷径的定义是，比一般的途径更直接且更快完成某件事情。

走捷径的人一定知道自己的目的地。他必须走出去，不论中途遇到何种障碍，都必须继续下去，否则永远到达不了目的地。致富的捷径只有简单的一句话：“用积极的态度去追求财富。”

当你确实以积极的态度思考，自然会有所行动，达成你所有正当的目标。

乔治·哈姆雷特曾在伊斯诺州的退伍军人医院疗养，他的时间很多，但是除了读书和思考之外，能做的事情并不多。他懂得思考的价值，他对自己充满信心。

乔治知道很多洗衣店，在烫好的衬衣领加上一张硬纸板，防止变形。他写了几封信向厂商洽询，得知这种硬纸板的价格是每千张美金4元。他的构想是，在硬纸板上加印广告，再以每千张美金1元的低价卖给洗衣店，赚取广告的利润。

乔治出院后，立刻着手进行，并持续每天研究、思考、规划的习惯。

广告推出后，乔治发现客户取回干净的衬衫后，衣领的纸板丢弃不用。

他问自己：“如何让客户保留这些纸板和上面的广告？”答案闪过他的脑际。他在纸卡的正面印上彩色或黑白的广告，背面则加进一些新的东西——孩子的着色游戏、

主妇的美味食谱、或全家一起玩的游戏。有一位丈夫抱怨洗衣店的费用激增，他发现妻子竟然为了搜集乔治的食谱，把可以再穿一天的衬衫送洗！

乔治并未以此自满。他野心勃勃，要让自己的事业更上一层楼。他把每千张美金1元的纸板寄给美国洗衣工会，工会便推荐所有的会员采用他的纸板。因此，乔治有了另外一项重要的发现，给别人你所喜欢及美好的事物，你会觉得得到更多！

缜密的思考和规划为乔治带来可观的财富，他认为一段独处的时间，是招徕财富必要的投资。

犹太人相信，致富的捷径是：以积极的思考致富并且有积极的心，相信你能，你就做得到！

不论你是谁，不管年龄大小，教育程度高低，都能够招徕财富，也可以走出贫穷。各行各业的人士，都不要低估思考的价值。即使躺在床上也能思考！即使你躺在医院的病床上，研究、思考及规划，也能致富。


绿茵汗将·将之典藏

做一个善于发挥自己才智的人

王行健

做一个善于发挥自己才智的人

《塔木德》上说：“对钱财必须具有爱惜之情，它才会聚集到你身边，越尊重它，珍惜它，它越心甘情愿地跑进你的口袋。”

对于犹太人来说，生活在这个世界上赚钱是最重要的事。然而，唯利是图，不择手段的拜金主义者在犹太商人中却少得可怜，他们之中大部分人是合法地赚大钱，正所谓：“君子爱财

，取之有道”。这些“君子们”知识面广，反应敏捷，判断准确。只要有钱可赚，他们不会放过一切机会。

成功不是物质上的，而在于才智发挥中得到的满足。善于发挥自己才智的人一定能够享受成功的喜悦。

要使你的事业成功，你必须备以下几个要素：

（1）发掘自己独到的才智。人的才智各不相同，正如我们生来就有不同的指纹。每个人从事的职业可以相同，然而，他的才能却是他一个人独具的。

爱默森曾说过：“每个人都有他自己的使命，他的才能就是上天给他的召唤。……他习惯干某些事情，也容易把某些事情做好，说不定这事是别人做不好的。一个人的抱负也会与自己的能力相当，而巅峰的高度，正和基础的高度成正比。”

发掘出独具的才能，这是必具的第一步。如果一味地人云亦云，鹦鹉学舌，没有主见和自断的能力，那么即使表面上的成功也掩饰不了那极大的失败。

没有人生来就注定是个流浪汉，我们没有权利去怨天尤人。我们有义务为自己设计一个理想的归宿，并为达到这一目的而为自己寻找一个具体的计划。只有这样，我们才能找到自己立足的一席之地。我们，特别是年轻人，应该大胆进取，要去开发自己灿烂多彩的世界，而不要因为长辈或薪金的原因被纳入一条安定的轨辙，失落掉应该属于自己的天空。

别为暂时不知道自己的长处而犹豫不决，勇敢地开拓吧！你就会发现你自己到底能干什么。



（2）诚实。每个人的思想中，都具有比不撒谎、不行骗、不偷盗更积极的道德观。莎士比亚说：“你若对自己诚实，日积月累，就无法对人不忠了。”斯科特说：“我一开始撒谎，就陷入了紊乱的网罗里！”

自欺的人更会欺骗别人，只要欺哄过别人，此后就不会总对人诚实，仍会欺人。的确，有时候我们不能毫无遮拦地表述自己的观点，但是，现代医学已经证明，自欺是潜意识中烦恼的根源。

（3）热忱。它是完成任何一件事必不可少的先决条件。或许你确有才华，但才华也须借助热忱的精神，才能发挥尽至。热忱是一种无穷的动力，因此你要理智地克制它，智慧地运用它，以求进步的表现。

倘若你以热忱来对待生活，你将忘记生命中的怠惰。建造过伦敦52家教堂的建筑师当恩爵士，86岁时退休，此后5年，他一直尽心学习，努力追求文学、天文学及宗教上的知识；古罗马的政治家加图，80岁了还学希腊文；希腊的历史学家布鲁格克，更是在衰老之年才开始研习拉丁文；意大利作曲家威尔第，七八十岁时还作出了像《奥塞罗》、《福斯塔夫》这样的不朽歌剧。除了热忱，还有什么能使余生闪烁出如此多姿多彩的火花呢？

（4）掌握良机。生意的成功，在于是否能够掌握良机。

平时，就要选择适当的时机，调查顾客预定购买的物品以及购买时机，这样在销售上，就方便多了。

举电器商店为例。不论是去顾客家送货或修理，事情办妥后，不要扭头就走，最好再顺便看看他家的电器用品是否有小毛病，同时做一点简单的服务，这样必然会培养顾客对你的信赖感。

到客户家安装冷气时，在安装过程中，一定要表现出亲切、仔细的态度。同时问问客户，

是否有认识的朋友要买冷气机。如果他对你有好感，就会把生意介绍给你。


绿茵汗将·将之典藏

靠自己的判断对市场做出分析

王行健

靠自己的判断对市场做出分析

《塔木德》说：“要相信你自己的判断，任何人的意见都不十分可靠。”犹太商人指出，靠自己的判断对市场做出分析，赚钱就相对容易多了。

许多人以为，投资是一个充满戏剧性、激动人心的过程。还有人认为，投资包含风险、运气、时机和热点投资消息等诸多因素。有些人自知对投资这个神秘课题知之甚少，因此，他们找到内行一些的投资者，把资金连同信赖一并交给他们。另外一些所谓的投资者要显示他们比其他人懂得多……因此，他们进行投资，以此证明他们智胜一筹，这就是许多人眼中的投资。但真正的犹太富翁眼中的投资却不是这样的。他们认为，投资是一个枯燥无味的计划，是一个通过机械操作而达到富裕的过程。或者说，投资仅仅是一个由固定程序、策略和一系列能使人变富的措施组合而成的计划，这一切几乎能保证你成为富翁。

既然投资和发财就像照食谱烤面包这样简单，那为什么有那么多人不愿意遵循投资程序呢？

每100个美国人中只有三个人是富翁，这是什么原因呢？在这样一个致富机会人人平等的国度里，只有少数人成为富翁，这又是怎么回事呢？为什么对大多数人而言，遵循一个简单的计划却难如登天呢？因为遵循一个简单的计划是一件单调而乏味的事情。人性是很容易对老做一件事变得厌倦无聊的，因此他们总要寻求刺激和有趣的事情来做。就是这个原因，导致100个人中只有三个人是富翁。他们起先照计划去做，没过多久，就感到这种日子索然无味。于是他们抛开计划，寻找一种能迅速致富的魔法。他们的一生都在单调和趣味往返交错的过程中度过。所以他们没有成为富翁。他们不能忍受日复一日地遵循一个简单而枯燥的致富计划。许多人认为，投资致富的过程很神奇，同时他们还会认为，如果计划不够复杂，那就不算是个好方案。

许多犹太富翁认为，只有傻瓜才会去迷恋那些快速赚钱、过眼财富的童话，这种故事只能吸引失败者。如果一种股票为众人熟知并能赚很多的钱，这就意味着好事已过去了或马上就要过去。

在投资理念方面，犹太富翁和一般人常常是不同的。一般的人往往也能够尽可能利用机会，但他们习惯进行“一揽子”投资。他们联系一家从事经营个人投资业务的中介机构，例如房地产公司、股票经纪人或财务筹划顾问等，然后买下一些东西。这些东西可能是共同基金、房地产信托投资、股票或债券等。这是一条较好的、清楚简单的投资方式，就好像一位商店老板到电脑商店去购买一台组装好的电脑。犹太富翁则常常是那种创造投资机会的投资者。

这种投资者通常会组织一项交易，如同一个人去买来电脑零部件，然后将其组装成一台电脑。虽然他们连用部件组装电脑的第一步工序都不知道，但他们却清楚应该如何将一个个机会组织起来，也知道谁正在这样做。

据调查统计，美国近约11%的百万富翁认定“具有优秀的证券投资顾问”是解释他们在经济上成功的非常重要因素。与此形成鲜明对照的是，35%的百万富翁相信“进行明智的投资”是非常重要因素。这比那些相信证券投资顾问的人多出两倍还多。为什么不那么相信“证券投资顾问”呢？尽管多数百万富翁都至少在一家服务性经纪公司开立账户，但绝大多数还是自己作投资决定。

许多成功的百万富翁对证券经纪人所提出的许多建议并不放在眼里，至少要“打折扣”。他们认为，证券经纪人擅长于买进卖出，但是，如果他们花了大部分的时间在买进卖出上，那么就几乎没时间去研究投资机会。正如一位百万富翁所说：“如果证券投资经纪人真能够预测未来，那他们就用不着老当证券经纪人。他们不可能是预测家。他们只是用钱买进卖出。

”

人们运用自己客观的分析所得出的结论与人们从所谓新闻以及从其他人那里得到的结论往往存在差异，这似乎带给投资者一个近乎永恒的矛盾心理：相信自己还是相信别人。无论投资人信奉何种投资理论，采用何种投资方法和投资技术，他都应该充满信心地相信自己的判断是正确的，这是成功投资人的必备特征。无论何时，人们对市场总是存在两种截然相反的判断，如果所有投资人对市场的判断是一致的，那么这个市场将因为没有买者或没有卖者而无法存在下去。当投资人依据自己的分析做出某一判断时，不可否认，市场上必然存在与之相反的判断，并且这种判断可能通过不同的途径和不同的媒介传到投资人那里。这时，投资人即面临是相信自己还是相信别人的抉择。唯一正确的答案是：相信自己。

投资人往往缺乏好的信息来源和投资参谋，而他日常所接触的其他投资人在多数情况下是坏主意的来源，从他们那里只能得到廉价的观点以及夸夸其谈的评论，这些观点和评论的唯一作用在于干扰投资人的独立思考，将其引入歧途。


绿茵汗将·将之典藏

眼光盯着未来

王行健

眼光盯着未来

《塔木德》说：“最昂贵的钻石总是埋藏在不易被发现的地方的。”因此，犹太商人不仅懂得冒险，还懂得眼光要盯着未来的道理。

在19世纪80年代，约翰·洛克菲勒已经以他独有的魄力和手段控制了美国的石油资源，这一成就不仅取决于他从父亲那里学到的经商哲学，从母亲那里学到的精细、守信用、一丝不苟和笃信宗教的品德，更主要的是他受益于他那从创业中锻炼出来的预见能力和冒险胆略。

1859年，当美国在宾西法尼亚州泰特斯维尔出现了第一口油井时起，洛克菲勒这位精明的青年商人就从当时的石油热潮中看到了这项风险事业的前景是有利可图的。他在与合伙人争购安德鲁斯—克拉克公司的股权中表现出非凡的冒险精神。

拍卖从500美元开始，洛克菲勒每次都比对手出价高，当标价达到5万美元时，双方都知道，价已经大大超出石油公司的实际价值，但洛克菲勒满怀信心，决意要买下这家公司，当对方最后出价72万美元时，洛克菲勒毫不迟疑地出价725万美元，最后终于战胜对手。

年仅26岁的洛克菲勒经营起当时风险很大的石油生意，当他所经营的标准石油公司在激烈的市场竞争中控制了美国出售全部炼制石油的90%时，他并没有停止冒险行动。

到19世纪80年代，利马发现了一个大油田，因为含碳量高，人们称之为“酸油”，当时没有人能找到一种有效的办法提炼它，因此只卖一角五分一桶。洛克菲勒预见到这种石油总有一天能找到一种方法提炼它，坚信它的潜在价值是巨大的，所以执意要买下这个油田。当时他的这个建议遭到董事会多数人的坚决反对，事后他只得说：“我将冒个人风险，自己拿出钱去投资这一产品。如果必要，拿出200万、300万。”洛克菲勒的决心终于迫使董事们同意了他的决策。结果，不过两年多时间，洛克菲勒就找到了炼制这种酸油的方法，油价一下由一角五分涨到一元，标准石油公司在那里建造了全世界最大的炼油厂，盈利猛增到几亿美元，董事会的成员们最后不得不承认，洛克菲勒比他们所有的人都看得远，比他们所有的人都有更加强烈的冒险意识。

大凡成功的企业家都是战略家，他们有极强的预见能力，他们的眼光盯着未来；他们只要认准一个目标就要锲而不舍地干下去，直到成功为止。

已签订的合同没有协商的余地



《塔木德》上说：“契约与合同一旦签订，就没有协商的余地了。”

犹太人做生意十分注重合同。出口商比尔与犹太商人拉克签订了10000箱蘑菇罐头合同，合同规定为：“每箱20罐，每罐100克。”但出口商比尔在出货时，却装运了10000箱150克的蘑菇罐头。货物的重量虽然比合同多了50%，但犹太商人拉克拒绝收货。出口商比尔甚至同意超出合同重量不收钱，而拉克仍不同意，并要求索赔。比尔无可奈何，赔了拉克10多万美元后，还要把货物另作处理。

此事看来似乎拉克太不通情理，多给他货物也不要。事实不是那么简单。犹太人精于经商，深谙国际贸易法规和国际惯例。他们懂得，合同的品质条件是一项重要条件，或者称为实质性的条件。合同规定的商品规格是每罐100克，而出口商交付的每罐却是150克，虽然重量多了50克，但卖方未按合同规定的规格条件交货，是违反合同的。按国际惯例，犹太商人完全有权拒绝收货并提出索赔，因为，出口商的行为是根本违反合同的。犹太商人此举是站得住脚的。

此外，还有个适销对路问题。犹太商购买不同规格的商品，是有一定的商业目的的，包括适应消费者的爱好和习惯、市场供需的情况、对付竞争对手的策略等。如果出口方装运的150克蘑菇罐头不适应市场消费习惯，即使每罐多给50克并不加价，进口方的犹太商人也不会接受，因为这打乱了他的经营计划，有可能使其销售通路和商业目标受到损失，其后果是十分严重的。

最后，还有可能会给买方带来意想不到的麻烦。假设犹太进口商所在国是实行进口贸易管制比较严格的国家，如果进口商申请进口许可证是100克的，而实际到货是150克，其进口重量比进口许可证重量多了50%，很可能遭到进口国有关部门的质疑，甚至会被怀疑有意逃避进口管理和关税，以多报少，要被追究责任和罚款。

犹太人认为，既然签订了合同，就要严格遵守，这样既显得诚信，又能避免遭受意外损失。

仅仅看见了眼前利益就不严格履行合同的做法是不可取的。


绿茵汗将·将之典藏

对自己不利也不能违约

王行健

对自己不利也不能违约

《塔木德》要求：“立誓之事就是对自己有害也不能反悔。”谨守此道的犹太商人奥斯曼善于从长远考虑问题，为了信誉宁愿暂时赔钱，他目光远大的作风给世人留下了深刻的印象。



1940年，奥斯曼以优异的成绩毕业于开罗大学并获得了工学院学士学位，重新回到了伊斯梅利亚城。贫穷的大学毕业生想自谋出路，当一名建筑承包商。这在商人看来简直是白日做梦。奥斯曼也陷入窘境：“我身无分文，但我立志于从事建筑业。为了这种目的，我可以委曲求全，从零开始。”

奥斯曼的舅父是一名建筑承包商，他曾经开导奥斯曼：要有自己的思想，不要人云亦云。

奥斯曼为了筹集资金，学习承包业务，巩固大学所学的知识，便到了舅父的承包行当帮手。

在工作中奥斯曼注意积累工作经验，了解施工所需要的一切程序，了解提高工效、节省材料的方法。一年多的实践后，奥斯曼收获不小，但也有不少感慨：“舅父是一个缺乏资金的建筑承包商。设备陈旧，技术落后，无力与欧洲承包公司竞争。我必须拥有自己的公司，成为一名有知识、有技术、能同欧洲人竞争的承包商。”

1942年，奥斯曼离开舅父，开始实现自己的成为建筑承包商的梦，他手里仅有180埃镑，却筹办了自己的建筑承包行。

奥斯曼相信事在人为，人能改变环境，不能成为环境的奴隶。根据在舅父承包行所获得的工作经验，他确立了自己的经营原则：“谋事以诚，平等相待，信誉为重。”创业初期，奥斯曼不管业务大小、盈利多少，都积极争取。他第一次承包的是一个极小的项目——为一个杂货店老板设计一个铺面，合同金只有3埃镑。但他没有拒绝这笔微不足道的买卖，仍是颇费苦心，毫不马虎。他设计的铺面满足了杂货店老板的心意，杂货店老板逢人便称赞奥斯曼，于是奥斯曼的信誉日益上升。奥斯曼的经营原则获得了顾客的信任，他的承包业务日渐发展。

1952年，英国殖民者为了镇压埃及人民的抗英斗争，出动飞机轰炸苏伊士运河沿岸村庄，村民流离失所。奥斯曼承包公司开始了为村民重建家园的工作，用两个月时间，为160多户村民重建了房屋，他的公司获利54万美金。

20世纪50年代后，海湾地区大量发现和开发石油，各国统治者相继加快本国建设步伐。他们需要扩建皇宫，建造兵营，修筑公路。这给了奥斯曼一个历史机会，他以创业者的远见，率领自己的公司开进了海湾地区。他面见沙特阿拉伯国王，陈述自己的意图，并向国王保证：他将以低投标、高质量、讲信誉来承包工程。沙特阿拉伯国王答应了奥斯曼的请求。后来工程完工时，奥斯曼请来沙特国王主持仪式，沙特国王对此极为满意。

“人先信而后求能”。奥斯曼讲究信誉，保证质量的为人处世方法和经营原则，使他的影响不断扩大。随后几年，奥斯曼在科威特、约旦、苏丹、利比亚等国建立了自己的分公司，成为了享誉中东地区的大建筑承包商。

奥斯曼讲究信誉的做法，在一定情况下会使自己吃亏。但在这种情况下，吃亏毕竟是暂时的，所谓有亏必有盈，某次吃亏或经济利益受损却会给自己长远的事业带来积极的影响甚至长远的影响。

1960年，奥斯曼承包了世界上著名的阿斯旺高坝工程。地质构造复杂、气温高、机械老化等不利因素给建筑者带来了重重困难，从所获利润来说，承包阿斯旺高坝工程还不如在国外承包一件大建筑。奥斯曼为了国家和人民的利益，克服一切困难，完成了阿斯旺高坝工程第一期的合同工程。但随后却发生了一件奥斯曼意料不到的事情，让他吃了大亏。

纳赛尔总统于1961年宣布国有化法令，私人大企业被收归国有。奥斯曼公司在劫难逃。国有化后，奥斯曼公司每年只能收取利润的百分之四，奥斯曼本人的年薪仅为35万美元。这对奥斯曼和他的公司都是一次沉重的打击。奥斯曼没有忘记自己的诺言，他委曲求全，丝毫不记恨，继续修建阿斯旺高坝。

纳赛尔总统看到了奥斯曼对阿斯旺高坝工程所作的卓越贡献，于1964年授予奥斯曼一级共和国勋章。奥斯曼保全了自己的形象与自己的处事原则。他并没有白吃亏，1970年萨达特执政后，发还了被国有化的私人资本。奥斯曼公司影响扩大，参加了埃及许多大工程的单独承包。奥斯曼本人到1981年拥有40亿美元，成为驰名中东的亿万富翁。

精明的犹太人相信，千金一诺是非常有意义的原则，它可以在你受挫折的时候给你必要的支持，保证你有足以东山再起的人际关系，它可以给你带来可靠的机遇，因为你已经赢得了别人的信赖和承诺。


绿茵汗将·将之典藏

每次生意上的合作都是初交

王行健

每次生意上的合作都是初交

《塔木德》要求：“把每次生意都看作一次独立的生意，把每次接触的商务伙伴都看作第一次合作的伙伴。”

不管是在为人处世还是在做生意方面，犹太人都是非常谨慎的，他们所奉行的基本原则是：“每次都是初交。”

有个日本商人请一位犹太画家上馆子吃饭。坐定之后，画家便取出画笔和纸张，乘等菜之际，给坐在边上谈笑风生的女主人画起速写来。

不一会儿，速写画好了。画家递给日本商人看，果然不错，画得形神毕具。日本商人连声赞美道：“太棒了，太棒了。”

听到朋友的奉承，犹太画家便转过身来，面对着他，又在纸上勾画起来，还不时向他伸出左手，竖起大拇指。通常画家在估计各部位比例时，都用这种简易方法。

日本商人一见这副架势，知道这回是在给他画速写了。虽然因为位置关系，看不见他画得如何，还是一本正经摆好了姿势，让他画。

日本人一动不动地坐了约有10分钟。

“好了，画完了。”画家说。

听到这话，日本人才松了一口气，迫不及待地凑过去一看，不禁大吃一惊，画家画的根本不是那位日本商人，而是他自己左手大拇指的速写。

日本商人连羞带恼地说：“我特意摆好姿势，你却作弄人……”

犹太画家却笑着对他说：“我听说你做生意很精明，所以才故意考察你一下。你也不问别人画什么，就以为是在画自己，还摆好了姿势。从这一点来看，你同犹太商人相比，还差得远了。”

到这时，那位日本商人方才明白自己错在什么地方：看见画家第一次画了女主人，第二次又面对着自己，就以为一定是在画他了。

日本商人犯了一个犹太人不会犯的毛病：以为有了第一次，便会有第二次。

而实际上，在犹太人的生意经上，明确地写着一条，叫做：“每次都是初交”。

哪怕同再熟的人做生意，犹太人也决不会因为上次的成功合作，而放松对这次生意的各项条件、要求的审视。他们习惯于把每次生意都看作一次独立的生意，把每次接触的商务伙伴都看作第一次合作的伙伴。这样做，就不会因自己对对方的先入之见而掉以轻心。

犹太人认为，在生意场上，守信是一种基本道德；而谨慎则能避免因对方的失信给你造成巨大的损失。

奉行公平、不欺诈的经商之道



《塔木德》规定：“商品的市价尚未形成之前，不能贱卖商品。”

公正的经商之道在犹太人之中表现得十分彻底。我们如果看一个《塔木德》在买卖上的判例就能明白了。

比如，A和B之间要进行四斗小麦和10两银子的买卖。如果卖主A向买主B要求，如果不能现在支付10两银子而是延迟到几个月后小麦成熟的时候，就要支付12两。这种情况下，《塔木德》会判定A的要求无效。为什么呢？先不管这四斗小麦是不是在现在进行买卖，对同一商品设定双重的价格不但是破坏了买卖商品的价格公正原则，事实上还在延期付款的情况下收取了B的利息。

如果是在收取租金的场合就不一样了。也就是说，借用土地一年，总共费用是10两银子，如果每月还一两不算是违法。在最初契约建立的时候，如果“按月付款”和合同的条款有冲突，借方可以按照自己的支付能力任意选择付款的方式。

反过来说，以四斗小麦在收获期返还为条件，那就禁止在现在就把小麦借出去。为什么呢？四斗小麦现在是10两银子，到了收获期，如果是丰产，那价格可能暴跌到8两；如果是减产，那可能暴涨到12两。所以，如果只是“在收获期归还等量的小麦”，很有可能给贷者带来不当损失或是额外的利益。鉴于此，这种情况下，首先要明确四斗小麦的时价，在这个基础上，等小麦收获的时候用等量的金钱或是小麦来归还。

物价的稳定对于流通经济十分必要。不正当地抬高物价自不必说，相反地，压低物价也是不可取的。特别是，如果谁先进入市场，将商品以低价出售，那这种商品的价格会在整个市场上暴跌。这种行为是《塔木德》最为禁止的。“商品的市价尚未形成之前，不能贱卖商品”。这并不是禁止投机，而是禁止个人控制市场的行为。

如果价格适中，生产者和消费者都会满意。但是，如果有人在别人的小麦还没有收获的时候就低价出售自己的小麦，那带来的影响会波及到其余的全体农民。低价当然受一般的消费者欢迎，但结局是：由低价造成的损失会转嫁到别的商品上，这样对消费者和生产者都没有好处。

犹太人认为，公正的经商之道对买方和卖方都有利。如果向一方倾斜，交易就很难持久。

在交易中，犹太人认为，即使事先未获任何保证，也有权利要求购买的商品具有良好的品质。去购物，就是意味购买没有瑕疵的商品。就算商家在交易中，宣称“货物出门，概不退换”，一旦该商品确有瑕疵，买方仍然有权要求退货。并且，商人们也得同意退货。

在做生意过程中，犹太人很注意“交易要讲道理”这一从商诤言，可以说，犹太商人是世界上讲道理的买卖人。其中所谓的道理，就是公平、不欺诈。

犹太人在全世界各民族中能够崛起，成为最会做生意最成功的商人，与他们的这一经商智慧取信于人大有关系。


绿茵汗将·将之典藏

说出商品的优点也是诚信的表现

王行健

说出商品的优点也是诚信的表现

纵横五大洲，经商数千年，绝少有犹太商人坑蒙拐骗的事例，他们一般不经营假冒伪劣产品，不做短斤少两的事，他们以诚信经商立世。

犹太商人的诚信来自于其传统和宗教文化。《塔木德》中有许多关于贸易活动中诚信原则的规定，这在某种程度上表现了犹太人的远见卓识。作为一种弱势存在，如果不守诚信，犹太共同体必定早已消失。

有趣的是，犹太人对诚心有更深入的认识。

有一个贫穷的妇人到集市上去卖苹果。

她的苹果在这个集市上是最上乘的，但她就是没有向顾客宣布这一点。从上午到傍晚，她的苹果一个也没卖出去。

这时，一个拉比来到她的摊位前。

“充满智慧的拉比啊，我没有钱买安息日所需要的东西了。”妇人向拉比抱怨。

拉比没有回答她，而是弯下身子把苹果观察了一番，然后跨到附近的一个大石头上高声叫喊：

“谁想买这最好的苹果？”

“谁想买这最好的苹果？”

“谁想买这最好的苹果？”

三声过后，穷妇人的苹果摊位就被人们包围了。他们连看也不看就纷纷掏钱抢购，以致价格被自动抬高到了市场价的三倍。

苹果被卖得一个不剩了，还有顾客向这边赶来。

拉比这时在高处向众人说：

“善人们，你们如果从商，必得坚守诚信。如果你们的商品有缺陷，你们要高声宣布出来；如果你们的商品是市场上最好的，也要大声宣布：‘它是最好的’。”

“它是最好的就是最好的，为什么还要宣布呢？”一个年轻人问。

“善人啊，你如果不宣布出来，顾客就会去选购不好的商品，把市场上最差的商品带回家。你不宣布出来，就是帮助奸诈的商人欺骗顾客啊！”

即使1美元也要赚



“倘若可以多赚1美元，只要有这种机会，我就绝对不放弃。”一位喜欢钻研《塔木德》的犹太商人说，“即使1美元也要赚”。许多逐步走向成功的人士正是这样做的。

美国西部是一个非常诱人的地方，许多人都跑到那里打工，梦想到那里捞一个世界，挣更多的钱。其中有两个年轻人，一个是约翰，一个是斯蒂芬，他们在路上偶然相遇了，说起去打工的事情，两个人都对未来充满了希望，他们来到美国西部，就开始不断地寻找机会。



有一天，二人同行时，有一枚硬币躺在地上，约翰看也不看就抬着头过去了，而斯蒂芬却毫不犹豫的把那枚硬币捡了起来。约翰看着斯蒂芬不由得露出了鄙夷的神情，他想：真没出息，一枚硬币也要捡，哪像干大事业的人！而斯蒂芬却想：看着让钱白白地从身边溜走，怎么能成就事业呢？

两个人又同时走进一家小公司。工作很累，工资也低，约翰不屑一顾地走了，而斯蒂芬却高兴地留了下来，努力地工作着。约翰走了一家又一家的公司，他在不断努力地寻找着机会。

两年后的一天，两人在街上相遇了，斯蒂芬由于努力地工作，已经干出了一番事业，自己成了老板，而约翰却仍然没有一个固定的工作。

约翰感到非常不理解：斯蒂芬是一个连硬币都捡的人，这么没出息，怎么可能做出一番事业了呢？想成就大的事业，必须肯从小事做起。因为你连一枚硬币都不要，只是一味地盯着大钱，就很难发现和把握生活中的机会，小钱都抓不住，怎么能抓住大钱呢？

“即使是1美元也要赚”的挣钱术表明：犹太人惯于采取“化整为零，积少成多”的战略，最后战胜强大的对手。实行积少成多的谋略，必须做到心怀大志，对前程自信；如果自惭形秽，胸无大志，永难成功。同时，还要具有坚忍不拔的意志和扎扎实实、埋头苦干的精神。

犹太人的忍耐，创造出犹太人赚钱的信念：“在忍耐中争取我们应得到的一切，你要为我的忍耐付出代价。”犹太人的坚定耐心和具有悠久历史的忍耐力是常人难以置信的，但是，他们的忍耐也是有先决条件的，是有“度”的。精明的犹太商人最擅长计算，他们有极强的判断能力。如果他们认为自己的合作伙伴在某方面有利于自己，能够为自己带来钱财，那么，他们就可以坚定的耐心，等待对方转变心情或者等待时机的到来。


绿茵汗将·将之典藏

借别人的鞋子比赤脚走得快

王行健

借别人的鞋子比赤脚走得快

《塔木德》说：“没有能力买鞋子时，可以借别人的，这样比赤脚走得快。”

“做商业是十分简单的事。它就是借用别人的资金！”小仲马在他的剧本《金钱问题》中是这样说。

是的，做老板和商业就是这样的简单：借用资金来达到自己的目标。这是一条致富之路。

富兰克林是这样做的，希尔顿是这样做的，恺撒也是这样做的。即使你很富裕，对于这样的机会，你也不应放过。

在生意场上，借钱也是资产的一种，故拥有借钱能力亦可说是经营者的一项重要才能。

如果能将借钱的能力与运用资金的能力互相配合，必可由一文不名变成一个大富翁。当然，这种事情说来容易，做起来却很难。

美国具有商人之神称谓的约翰·华那卡虽然出生穷困家庭，缺乏良好的学校教育，但后来他竟成为美国的百货巨子，甚至被列入名人传记中。他14岁就离开家到书店当学徒，历尽艰苦，然后一边从事推销工作，一边积累资金，独资经营一家店铺。而后，华那卡不断地构思发展新公司，最后他终于成功了，而且被尊为美国商业界的权威。

从丰富的实际经验中，他想出生意成功的方程式：

生意的成功＝他人的头脑+他人的金钱。

这个方程式的意思是这样的，如果希望在商场上成功，就应该巧妙地运用他人的智慧和金钱以创造利益。请特别留意，如华那卡那样成功的企业家，能自由使用上亿美元的个人资金，其设计的成功方程式竟然也需借用他人力量，故而可见借用他人金钱的重要。

美国第一旅游公司副董事长尤伯罗斯，在任第23届洛杉矶奥运会组委会主席时，为奥运会盈利15亿美元。他也是靠着非凡的“借术”而成功的。

奥运会，当今最热闹的体育盛会，却穷得丁当响。1972年在联邦德国慕尼黑举行的第20届奥运会所欠下的债务，久久不能还清。1976年加拿大蒙特利尔第21届奥运会，亏损10亿美元。

1980年在莫斯科举行的第22届奥运会耗资90多亿美元，亏损更是空前。从1898年现代奥运会创始以来，奥运会几乎变成了一个沉重的包袱，谁背上它都会被它造成的巨大债务压得喘不过气来，在这种情况下，洛杉矶市却奇迹般地提出了申请，它声称将在不以任何名义征税的情况下举办奥运会。特别是尤伯罗斯任组委会主席后更是明确提出，不要政府提供任何财政资助，政府不掏一分钱的洛杉矶奥运会将是有史以来财政上最成功的一次。

没有资金怎么办？借。在美国这个商业高度发达的国家，许多企业都想利用奥运会这个机会来扩大本企业的知名度和产品销售，尤伯罗斯清楚地看到了奥运会本身所具有的价值，把握了一些大公司想通过赞助奥运会以提高自己知名度的心理，决定把私营企业赞助作为经费的重要来源。他亲自参加每一项赞助合同的谈判，并运用他卓越的推销才能，挑起同业之间的竞争来争取厂商赞助。对赞助者，他不因自己是受惠者而唯唯诺诺，反而对他们提出了很高的要求。比如，赞助者必须遵守组委会关于赞助的长期性和完整性的标准，赞助者不得在比赛场内、包括空中做商业广告，赞助的数量不得低于500万美元，本届奥运会正式赞助单位只接受30家，每一行业选择一家，赞助者可取得本届奥运会某项商品的专卖权。这些听起来很苛刻的条件反而使赞助具有了更大的诱惑性，各大公司只好拼命抬高自己赞助额的报价。仅仅这一个妙计，尤伯罗斯就筹集了385亿美元的巨款，是传统作法的几百倍。另外赞助费中数额最大的一笔交易是出售电视转播权。

尤伯罗斯巧妙地挑起美国三大电视网争夺独家播映权的办法，借他们竞争之机，将转播权以28亿美元的高价出售给了美国广播公司，从而获得了本届奥运会总收入三分之一以上的经费。此外，他还以7000万美元的价格把奥运会的广播权分别卖给了美国、欧洲和澳大利亚等。

庞大的奥运会，所需服务人员的费用是一笔很大的开销。尤伯罗斯在市民中号召无偿服务，成功地“借”来三四万名志愿服务人员为奥运会服务，而代价只不过是一份廉价的快餐加几张免费门票。

奥运会开幕前，要从希腊的奥林匹亚村把火炬点燃，空运到纽约，再蜿蜒绕行美国的32个州和哥伦比亚特区，途经41个大城市和1000个镇，全程15万公里，通过接力，最后传到洛杉矶，在开幕式上点燃火炬。以前的火炬传递都是由社会名人和杰出运动员独揽，并且火炬传递也只是为了吸引更多的人士参与奥运会，有的国家花了巨资也吃力不讨好，有的国家干脆用越野车拉着到全国转一圈就完了。尤伯罗斯看准了这点：以前只有名人才能拥有的这份权利、这份殊荣，一般人也渴望得到。他就宣传：谁要想获得举火炬跑一公里的资格，可交纳3000美金。人们蜂拥着排队去交钱！是他们找不到地方花钱吗？不是。他们都认为这是一次难得的机会，因为在当地跑一公里，有众多的亲朋、同事、邻里观看，在鼓掌，在喝彩，这是种巨大的荣誉。仅这一项又筹集了4500万美元。

另外，在门票的售出方式上，打破以往奥运会当场售票的单一做法，提前一年将门票售出，由此获得丰厚的利息。由于尤伯罗斯成功的经营，奥运会总收入619亿美元，总支出为469亿美元，净盈利为15亿美元。收入结果公布后，一下子轰动了全世界。

借他人的“钱袋”、“脑袋”，发自己的小财，需要胆识，更需要技巧。犹太人的一句经商名言：“如果你有1元钱，却不能做成10元甚至100元的生意，你永远成不了真正的企业家。”所谓生意的成功，并不是只顾实行自己的构想，而是巧妙地运用他人的智慧和金钱，以创造另一番事业。而生意之所以失败，则是其中的经营者被成功冲昏了头脑，不知不觉地走向自我专制；凡事以个人构想为中心，要下属执行，漠视了其他人的意见，无形中是把所有人的智慧抹煞，倒退至一个人经营的局面。

如果有雄心在商业上大干一番成就，必须借用别人的资源；固守个人风格，只会困于“自己”的圈子，永远成就不了宏大的事业。


绿茵汗将·将之典藏

保全借贷人的饭碗

王行健

保全借贷人的饭碗



犹太人认为，保全借贷人的饭碗，也就是保全自己的饭碗；借贷人的饭碗碎了，自己的饭碗

也就危险了。

犹太圣典《塔木德》蕴含着这样一个朴素的真理：借贷人的外衣如果是仅剩的财物，那

么作为抵押品的这件外衣，必须在日落时分归还。

为了限制出借人的蛮横，并使借贷人的经济行为得到健康发展，《塔木德》又向犹太人

做出这样的明确规定：“出借人不可无偿居住于借贷人的家里，也不可用偏低的价格从借贷

人手中租借房屋。”

现实生活中，拥有一幢大厦却资金不足的人随处可见。假如他准备利用这幢大厦来开办旅

馆，那么他必须向银行或向私人借钱。在争取借款的过程中，他极有可能表示愿意将大厦的

某一层租给银行，而价格比市价低许多；也极有可能表示愿意将旅馆的某一间或几间屋子租

给私人，房租也基本上是象征性的，甚至干脆不收钱。

这种承诺在《塔木德》中是被禁止的，因为低租金或者数额为零的租金在《塔木德》中

被视为贷款的利息。而利息在犹太人中是被禁止的。

《塔木德》要求贷款给开办旅馆的人不要企图占便宜，而要让开办旅馆的人尽可能地发挥

他的每一份资产(每一层楼或每一间屋子)的作用，在尽可能短的时间里归还全部贷款。

借贷人手中尚有房屋向社会出租这一经济手段，可以如此作为，如果借贷人仅仅只剩下一

件外衣，而他乐意将这件外衣作为抵押物，那该怎么办呢？

道理是一样的。这个极度贫穷的借贷人不会连一点劳动的能力都没有，他可以在休息权得

到保障、健康权得到保障的前提下，把这点劳动的能力维持下去，发挥这种能力，以尽快归

还贷款。

所以，如果仅仅剩下一件外衣的穷人向我们借贷，我们可以在他乐意的前提下，把他的

外衣作为一种对信用的认可而妥善保管起来，同时记住：在日落时分一定把外衣归还。

在夜里，这个贫穷的借贷人如果连一件覆体的衣物都没有，那么他就会因最低限度的休

息权被你剥夺而健康受损。

我们难道还指望一个又病又穷的人归还贷款吗？

如果我们就是这仅剩一件外衣的借贷人，那么我们必须牢记：这唯一的外衣不可用来抵

押。保证我们身体的健康，是我们恪守信用的明证。健康是人人的饭碗，它可以经历受损再

经历恢复，但一旦失去便不再来。

《塔木德》明令禁止向借贷者征收利息，这种禁令目的在于保护弱者，更在于促进市场的

成熟，并不是否定营利活动。

也许是源于在长期流浪中形成的应对危机的传统，犹太人擅长经商的秘密在于他们的经营策

略，更在于他们能够全过程地监控资产的流动，每每能够尽快地回收资金。

多射几箭就能中靶



《塔木德》上有这样一句话：“箭法再差，多射几箭也可能碰在靶子上。”这句看似平常的

话却启发了很多人赚钱的思维。

有一天，乔治在删除垃圾电子邮件的时候，看到这样一个标题：令人吃惊的足总杯比赛预测

，他好奇地点开了它，里边写着：

“亲爱的球迷，我们知道你是个怀疑论者，凡事不会轻易相信，可我们确实已经设计出了

绝对准确地预测足球比赛结果的奇妙方法，今天下午，英国足总杯将进行第三轮比赛，对垒

的是考文垂队和谢菲尔德联队，我们预测考文垂队将会取得胜利。”

乔治看过后，轻蔑地一笑，没有当回事，晚上，他收看电视里的比赛结果，考文垂队果然

势如破竹地赢了。

三个星期后，乔治又收到了那个人的一封电子邮件：

“亲爱的球迷，你是否还记得，在上一轮足总杯比赛中，我们曾事先准确地预测了考文垂

队获胜？今天考文垂队要和米德尔斯堡队交手了，我们的预测是，米德尔斯堡队获胜。同时

我们强烈地奉劝你不要和别人去赌输赢，但请你密切关注比赛结果，看看我们的预测结果是

否准确。”

那天下午，双方打成了1比1平局。考文垂队本来很强，却完全没有发挥出来。而在次日加

赛时，米德尔斯堡队却以2比0的比分胜出，这回乔治有点惊讶了。

过了几天，那个人的电子邮件又来了，预测米德尔斯堡队将在第五轮比赛中失利，特伦密

尔队将会打败它，结果果然如此。

而在四分之一决赛之前，那封电子邮件又告诉乔治：特伦密尔队将老老实实地输给陶顿亨

队。事实果然如此，

四次预测，四次全都说中了。

接着，那个人在电子邮件中对乔治说：

“我们买断了一个数学家最新的研究成果。现在你大概相信，我们确实很有把握，能够料

事如神。在半决赛中，阿森纳队将会打败伊普斯维奇队。”

乔治是个不服气的人，他通知了许多朋友，下午一起看球赛直播，并且计划在阿森纳输掉

后，大肆羞辱那个信口开河的家伙。但是在落后的情况下，阿森纳队奋起直追，最后竟以2

比l获得了胜利。太不可思议了！

第二天，那个不可思议的邮件又来了，它这次说：

“亲爱的球迷，你已经体验了我们神奇的足球预测，现在你信服了吧？我们已经做出了五

次正确的预测，五发五中，你一定会同意它绝非运气，尤其是所有的冷门我们都猜中了。现

在我们和你做一笔特殊的交易：在一个月的时间内，我们向你提供比赛预测，你只需支付20

0美元的订金，然后发一封电子邮件，把参赛的两个队告诉我们，我们就会将预测结果通知

你。

我们殷切地盼望收到你的订单。”

200美元的要价确实不低，但如果事先能知道哪一个队会赢，就完全可以从彩票商的手中

赢来20万美元。

当然，乔治也怀疑过，他们是暗地里操控球赛的财团，或者是黑社会，但是这一切都与乔

治没关系，只要预测结果准确就行了。于是，他掏出了200美元。

事实上，这些人不过是一群想赚钱的“奸商”，他们只是懂得一些数学知识，知道经多次试

验，小概率事件也会频频出现，这和“箭法再差，多射几箭也可能碰在靶子上。

”的意思是一样的。

一开始，他们向球迷发了6400封邮件，一半是预测甲队获胜，另一半是预测乙队获胜，于

是，就有3200人得到的预测是准确的，另一半人则会把它当成一个笑话忘掉。

下一次，他们只给得到“正确预测”的3200人发送邮件，一半是预测丙方获胜，另一半是预

测丁方获胜……依此类推。所谓的“预测者”，总是继续给得到“正确预测”的一部分人发

送新邮件，最后，剩下200人收到的预测结果便全部是正确的，他们当然会认为这个预测绝

对灵验。其中假如有50人掏出200美元，对于骗局的策划者来说，就是一笔很可观的收入了

。因为他们除了发电子邮件，不需要任何本钱。


绿茵汗将·将之典藏

不盲目涉足自己不熟悉的领域

王行健

不盲目涉足自己不熟悉的领域



《塔木德》中有这样一个故事：

有个农夫，由于庄稼种得好，生活过得很惬意。村子里的人都夸他聪明，并有人断言只要他

做生意，肯定能发大财。

农夫的心就痒痒了，和妻子商量要做生意。他的妻子是个明白人，知道他不是做生意的料，

就劝他打消这个念头。

但农夫主意已定，妻子怎么说都不行。见劝说无用，妻子就说，做生意总得有本钱吧，你明

天就把家中的一只山羊和一头毛驴牵进城去卖了吧。妻子说完就回娘家了，找来三个人，对

他们如此这般地叮嘱了一番。

第二天，农夫兴冲冲地上路了。他妻子找来帮忙的人偷偷地跟在他的身后。

农夫贪睡，第一个人乘农夫骑在驴背上打盹之际，把山羊脖子上的铃铛解下来系在驴尾巴上

，把山羊牵走了。

不久，农夫偶一回头，发现山羊不见了，忙着寻找。这时，第二个人走过来，热心地问他找

什么。

农夫说山羊被人偷走了，问他看见没有。第二个人随便一指，说看见一个人牵着一只山羊从

林子中刚走过去，准是那个人，快去追吧。

农夫急着去追山羊，把驴子交给这位“好心人”看管。等他两手空空地回来时，驴子与“好

心人”自然都没了踪影。

农夫伤心极了，一边走一边哭。当他来到一个水池边时，却发现一个人坐在水池边，哭得比

他还伤心。

农夫挺奇怪：还有比我更倒霉的人吗？就问那个人哭什么。

那人告诉农夫，他带着一袋金币去城里买东西，走到水边歇歇脚，洗把脸，却不小心把袋子

掉进水里了。农夫说：“那你赶快下去捞呀。”那人说自己不会游泳，如果农夫给他捞上来

，愿意送给他20个金币。

农夫一听喜出望外，心想：这下子可好了，羊和驴子虽然丢了，可能到手20个金币，损失全

补回来还有富裕啊。他连忙脱光衣服跳下水捞起来。当他空着手从水里爬上岸，他的衣服、

干粮也不见了，仅剩下的一点钱还在衣服口袋里装着呢。

当农夫回到家，惊奇地发现山羊和毛驴竟然还在家中，他的妻子说：“没出事时麻痹大意，

出现意外后惊慌失措，造成损失后急于弥补。你连这些基本的风险都预料不到，又怎么能在

商海里征战呢，还是老老实实地在家中种地吧！”

犹太商人尽管精于商道，但对于自己不熟悉的领域，如果没有足够的本领与能力，还是不会

轻易涉足的。他们认为，那样做的结果，除去失败，没有第二个结局。

踏踏实实，做好本行



《塔木德》说：“没有哪种行业比另一种更好。”聪明的犹太商人知道，想要赚取更多的钱

，主要不在于你干什么，而是取决于你怎么去干。

加拿大的第二大城市蒙特利尔市建在圣劳伦斯河的一个岛上，圣劳伦斯河可以说是加拿大东

部人民的母亲河。在蒙特利尔市有一条很著名的街道叫圣劳伦斯街。在这条街上，有一家同

样著名的餐馆，这是一家犹太人开的熏肉店。这家熏肉店，据说是早年由从波兰或罗马尼亚

过来的犹太移民所开。这家烤肉店在当地既不占先机，也不占主流，但她却开得很有特色，

很有名气。她的名气甚至使她成了城市的一个亮点，不仅当地的食客很多，外地来的也不少

，很多旅游方面的杂志甚至把她列为蒙特利尔市的一个重要景点。于是近处的、远处的，东

方的、西方的，有钱的、没钱的，喜欢的、不喜欢的（仅是慕名而已），都涌到了这里，使

这里每天都要出现排队候餐的盛况。

圣劳伦斯街是一条很古老的街道，那里的建筑物大多显得很陈旧，而这家店的店面就更

是不起眼了——仅有一间单开门铺面。里面的店堂实在太小，恐怕不会超过50平方米；设施

也很陈旧，不过这里的卫生却一点都不含糊。

犹太人的熏肉店其实就是另一种形式的快餐食品店。这里可供选择的主食也真是简单得很，

除了面包夹熏肉的三明治食品，还有烤牛排或牛肝，但最出名的当然还要数熏牛肉（客人大

多点了这道菜）。这些东西的价格很便宜，也就4～7个加元左右，在当地也就是一餐汉堡包

的价钱。此外，她既是老外们可以接受的主流食品（面包三明治），又与当今最流行的汉堡

包风味迥然不同。汉堡包大多加有很多奶酪，而这里就是熏肉或烤肉味，汉堡包配餐的饮料

大多是可乐，而这里的客人大多点的是一种带甜酸味的樱桃可乐。

店里做的熏肉，都是选上等牛肉为原料，制作过程也相对复杂。据说是要先将牛肉腌10天以

上，然后再熏10个小时。由于配料用的是祖传秘方，因此更增加了它的神秘色彩。不过该店

做出来的肉的确很香，很嫩，也很松软，嚼在嘴里感觉它很快就化渣了。

餐饮业素来竞争激烈。当地其他餐馆的生意并不好做。可犹太人的熏肉店，据说已传了三

代，而这家店的生意一直都很红火。但这么多年，他既不开分店，也不搞装修，甚至没风格

。想来，也许第一代犹太老人远涉重洋来到这里时，他首先考虑的还是如何靠手艺谋生，当

他在这里找到市场、打开销路时，他可能压根儿就没想到过要冲出什么洲，走向什么界。估

计在他们心里，做熏肉的就应当做好熏肉。几十年下来，不赶新潮，却能独树一帜；虽然一

直固守传统，却也能跟上时代；朴实无华，却能声名远播；不搞扩张，却照样赚得盆满钵满

。看来找准位子，踏踏实实，做好本行，也一样能找到生存发展的良机。

犹太人素以生意精明而著称于世。北美这边的很多商界巨头，都是犹太人。做大做强了的暂

且不提，像烤肉店这种做小做精的，也很让人羡慕。当外面的、全球的餐饮同行为竞争而杀

得天昏地暗、人仰马翻时，蒙特利尔的犹太老人却几十年如一日地拨弄着他的熏肉。当这位

老板一天下来，照样坐在壁炉边计算着收银机里流出的净利润时，你想想，那该是一件多么

惬意的事情呀！


绿茵汗将·将之典藏

合约要考虑的是合法而不是道德

王行健

合约要考虑的是合法而不是道德



犹太商人很清楚，商业场上，首要的不在于道德不道德，而在于合法不合法。只要合约是在

双方完全自愿的情况下达成并且符合有关法规，那结果再不公正，也只能怪吃亏一方自己。

为什么事先不考虑周全？

正因为这个道理，《圣经》上才堂而皇之地记下了关于雅各的一个典故。

相传以色列人是由12个部落构成的，这12个部落各自的祖先，原是同父异母的兄弟，他们的

父亲叫雅各。早先的时候，雅各曾流浪在外，为其母舅暨日后的岳父拉班牧羊。在报酬问题

上，雅各主动提出，不需另外支付工价，只要以后新生出的小羊中，凡是带斑点的、有花纹

的或是黑色的，就归他所有，其他颜色的，都归拉班所有；而且，拉班可以把羊群中现有的

这类羊全部先行带走。

拉班听了，对雅各开出的条件非常满意，同意照此办理。

于是，雅各便继续给拉班牧羊。转眼到了羊交配的季节，雅各采了些嫩树枝，将皮剥成白纹

，露出里面白色的枝干，然后，将这些树枝对着羊群插入饮羊的水沟里或水槽里，羊来喝水

的时候，对着树枝雌雄交配，就生下了带有斑点或花纹的羊。雅各把这些羊分出来，另行放

牧。以后，每逢羊膘肥体壮之时，雅各就如法炮制，让它们产下有斑点或有花纹的羊羔。而

在羊只瘦弱的时候，则听任它们自然交配，生下无花纹、无斑点的都归拉班。

这样，没几年，雅各就“极其发达”。

雅各这样的办法，只有神话传说中才可见到，而且即使在神话故事中，也不是人人都知晓的

，那个拉班就不知道。否则的话，他是不会同意雅各所出的工价，听凭他以如此简便有效的

改变羊羔毛色的办法“掠夺”自己的羊羔的。

不管怎么样，雅各这种在表面上看非常公道，甚至公道得他自己明摆着吃亏的合约中，放进

唯有他自己知道的“私货”，使对方自以为占了便宜而同意合约，结果反而大大吃了亏。

根据《圣经》的记载，不仅雅各善于钻空子，连上帝本人也非常精于此道。

犹太人有不吃牛羊的腿筋的习俗，也与雅各的经历有关。

雅各娶了两个表妹为妻，并攒了一大笔钱后，携妻子返回迦南。

路途中的一个晚上，有一个人要跟雅各摔跤。两个人苦战一个晚上，不分胜负。黎明时，那

人为了战胜雅各，便将他的大腿窝摸了一下，当时雅各的大腿就扭了。

后来，那人说：“天亮了，让我走吧。”

雅各不同意，说：“你不给我祝福，我就不让你走。”

那人便问他：“你叫什么名字？”

雅各便把名字告诉了他。

那人说：“你的名字不再叫雅各了，要叫以色列。因为你与神与人角斗，都获得了胜利。”



雅各问他：“那你叫什么名字呢？”

那人说：“人何必问我的名字？”

于是，他在那里给雅各祝福。而雅各的腿从此也就瘸了。

堂堂正正的上帝在同人摔跤时，却使用不规范的小动作，这对于老是责备犹太人不守约的上

帝来说，显然是一件不光彩的举动，故而他羞于告诉雅各自己的名字。也许，古代犹太人摔

跤时，并没有“明文”规定不可摸对方的大腿窝，那么上帝岂不是钻规则的漏洞吗？而作为

上帝的子民犹太人来说，为何偏偏把这么一个上帝钻漏洞的典故记下来呢？大概就是出于将

“钻漏洞”这种合法的违法之举或者非法的违法之举故意神圣化的需要吧？

对于把研究律法看作人生义务或祖传手艺的犹太人来说，任何一种法律都有漏洞，而且有不

少条例漏洞之大不亚于法院的大门。只要方法得当，手段干净，尽可以来去自由。尤其对于

那些由歧视、迫害或对犹太人不友好的人所制定的法律，犹太人更要理直气壮地藐视之。

不过从犹太人的习惯来看，与其破网而出，不如堂而皇之钻漏洞更为自然。神不知鬼不觉，

既不引人注目，也不会于心不安，何乐而不为呢？


绿茵汗将·将之典藏

能多赚钱的时候就不必客气

王行健

能多赚钱的时候就不必客气

《塔木德》指出：“生而贫穷并无过错，死而贫穷才是遗憾。尤其是终其一生，无力消除贫

穷创造财富，更是无可宽恕的。”直到现在，许多犹太人仍把追求财富当作人生的第一要务

，只要有机会赚取更多的钱，他们往往不肯轻易罢手。下面介绍几种为了多赚钱犹太人采用

过的手段：

（1）“一笔生意，两头赢利”。

《塔木德》说：“如果真正给别人提供了方便，你也一定会从中受益。”

著名的美国犹太银行莱曼兄弟公司，是一家历史悠久的老字号，一度年利润达到3500万美元

，而其创造人却是一个牛贩子的儿子。

亨利·莱曼，是从欧洲到美国来的莱曼家庭的第一代。他在美国南方做了一段时间的行商之

后，跟他的两个弟弟伊曼纽尔和迈那一起在亚拉巴马的蒙哥马利定居下来，当上了杂货店的

老板。

该地本是一个产棉区，农民手里多的是棉花，但却没有现钱去买日用杂货，于是他就产生了

用杂货去交换棉花的方式，双方都皆大欢喜，农民得到了需要的商品，他也卖掉了杂货。

这种方式不仅吸引了所有没有钱买日用品的顾客，扩大了销售，而且有利于莱曼兄弟降低棉

花价格，提高日用品的价格，并且使杂货店本来应去进货之际，顺便把棉花捎去，避免了单

项进货，岂不省下一笔运输费？

没过多久，莱曼兄弟便由杂货店小老板发展成经营大宗棉花生意的商人，棉花典当成了他们

的主要业务。美国南北战争期间，莱曼家庭在伦敦推销邦联的商务，在欧洲大陆推销棉花。

战后，他们在纽约开办了一个事务所，并于1887年在纽约交易所中取得了一个席位，成为一

个“果菜类农产品、棉花、油料代办商”，从此走上了规模化发展的道路。

莱曼正是因为给别人提供了方便，自己才获得了更多的经济利益。

（2）厚利赚大钱。

“薄利多销”是很多国家商界牢不可破的商业法则。但是犹太人却相反，他们的口号是

“厚利才能赚钱”，结果，他们比其他民族和国家的人赚取了更多的财富。

犹太人认为：名贵的珠宝、钻石、金饰，一掷千金，只有富裕者才买得起。既然是富裕者

，他们付得起，又讲究身份，对价格就不会那么计较。相反，如果商品价格过低，反而会使

他们产生怀疑。

犹太人还认为，压低价格，说明你对自己的商品没有信心。即使是一张1美元的钞票，犹太

人也可以卖到2美元，甚至是10美元。“绝不要廉价出售我们的商品”，这是犹太人的信条

。

在灵活多变的营销策略中，为什么不采取别的上策而采用了下策？卖三件商品所得的利润只

等于卖出一件商品的利润，这是事倍功半的做法。上策是经营出售一件商品，应得一件商品

应得的利润，这样既可省了各种经营费用，还可保持市场的稳定性，并很快可以按高价卖出

另外两件商品。而以低价一下卖了三件商品，市场已饱和了，你想多销也无人问津了，利润

起码比高价出售者少了很多，并毁了市场后劲。

犹太人认为薄利竞争的结果是：厂家可能大批地倒闭掉，并且，大家的生存空间越来越艰难

。因此，犹太人坚决不做薄利多销的买卖，他们做的是厚利适销的生意。在行业的

选择上，他们也颇为精明：选择那些昂贵的消费品来经营。

（3）怎么赚钱快就怎么做。

移居英国的犹太人亚伦从打工开始，把积蓄的一点小钱做些小生意。由于生意的扩大，他需

要资金周转，不得不向钱庄或银行借钱。他在自己的实践中发觉，向别人借钱的代价确实太

高，往往与商业经营获得的利润相差无几。他想，自己辛辛苦苦经营全为银行打工，而且风

险比银行还大，倒不如自己从事放债业务要合算。

几年后，他开始了放债业务。他一边维持小生意经营，一边抽出部分资金贷给急需用钱的人

。另外，他又从银行借来利率相对较低的钱，以较高的利率转贷给别人，从中赚取差额利润

。有些等钱应急的生产者或个人，宁愿以月息20%借贷。这样，等于100元放贷1年，可获

得240%的回报率，这比投资做买卖更能赚钱。亚伦就是盯着这个赚钱的路子，迅速走上发迹

之路的。据统计，亚伦63岁逝世时，留下的钱财是当时英国首屈一指的。

（4）狡诈和欺骗赚钱。

莫里茨·赫希男爵是历史悠久的巴伐利亚犹太金融集团的成员，他由自己继承的遗产和太太

的巨额陪嫁共计二三百万资金的基础上，开始银行家生涯。1826年，他和他的内弟斐迪南

德·比朔夫夏姆一起，在比利时布鲁塞尔开设了自己的银行。

赫希对日复一日的商业银行业务兴趣不大，他的主要热情是建设铁路和为建设欧洲铁路支线

投资，然后在有利可图的情况下，将这些支线的产权卖给干线的所有者，以此获取厚利。

1868年奥斯曼土耳其政府准备建设一条从维也纳到君士坦丁堡的铁路。这项工程需要铺设

一条从君士坦丁堡经阿德里安堡、索非亚、萨拉耶夫到萨拉热窝等地的干线，期间还需要建

设许多支线，全长计2500多公里。铁路所经过的地方，大多崎岖不平，山峦重叠。据估计

，在较平坦的地区每公里的造价为4万美元，而在山区，每公里的造价高达5万美元。

土耳其政府原先建造这条铁路的特许权授予了一家比利时公司，但该公司承担不了，才一年

就破产了。到第二次招标时，赫希提出了一个周密的计划，并借助他曾帮助土耳其人建立几

家重要银行这层关系，一举中标。

赫希同土耳其政府签下协议，土耳其政府同意在99年的租借期内，由国家借贷，每年支付

每公里铁路2800美元租金，加上铁路经营者每年为每公里铁路支付1600美元，合计每年可

以收回投资11%。同时，赫希还获得了铁路沿线开采矿藏森林资源的权利。铁路一经投入营

运，超出这每公里4400元租金的收益将由经营者、政府和赫希三家分成：经营者得50%，政

府得30%，赫希得20%。不过，赫希在铁路建成之前，就已经开始“收回投资”了。

赫希说服土耳其政府为建造铁路发行债券，支付期为99年，每年偿还本金的3%。债券由赫

希经营，共发行了200万张面值为80美元的债券。赫希以20美元和30美元的价格买下，

转手以30美元的价格抛售给公众，大大地赚了一笔。

铁路建设工程基本上如期展开，两年中建成了500公里干线，其中400公里投入了营运，另

外还有600公里已动工兴建。

就在此时，由于铁路伸入了俄国的势力范围，遭到俄国政府的强烈反对。

结果，土耳其政府将铁路长度缩短到了1200公里。这一变更对赫希来说正是求之不得。它

帮赫希卸下了整条铁路线中耗资最大、风险最大的部分，而原来土耳其在同赫希的协议中之

所以给予他如此优厚的条件，本来是把这段铁路看作一揽子交易的一部分。现在最难最费的

部分去掉了，而优厚的条件依然照旧，不是明摆着让赫希发财吗？

正因为这个道理，有不少观察家认为，这一变更，包括俄国政府的反对，首先是赫希挑唆出

来的；而且，土耳其政府之所以会同意缩短铁路，可能也有赫希的暗中使力。有证据表明，

这一变更做出后，土耳其主管铁路的大臣便因为获得200万美元而一夜暴富。

维也纳到君士坦丁堡的铁路最终于1888年建成。同年，经过无数次的讨价还价，土耳其政

府向赫希买下了这条铁路。

据估计，赫希在整个东方铁路的建设中，共获利3200万到3400万美元。不过，其中可能有

一半用于行贿各方面的官员。

事后，一个土耳其历史学家把赫希参加这条铁路建设描绘为一个“狡诈、胁迫、掠夺、欺骗

”的故事，但同时，他也承认，要是没有赫希，这条铁路可能根本无法建成。

其实，不管俄国的反对是否赫希挑唆出来的，作为一个冒险家，他应该敏感地意识到，在当

时世界政治格局下，一条铁路伸入另一大国的势力范围，会引起什么样的反应。完全有可能

，正是这种一时无法克服的麻烦被他当作了“雅各的树枝”，藏进了铁路建设的协议书里。

以犹太人动态思考的习惯、以犹太商人谙熟政治——经济因素的相互转化的敏感，将大国间

的政治抗衡引入合同书中成为一个“定时炸弹”，是一件十分自然的事。

（5）设法拖延付给别人的贷款。

犹太商人在收取别人的租金和贷款时，提得越早越好；而在付给别人的贷款时，则想方

设法给以拖延。不过以犹太人的重信守约习惯，他们在具体做法上还是有分寸的，可以说，

有时还做到了不落把柄的地步。

由初到伦敦时一文不名的穷小子而成为日后南非首富之一的犹太钻石商巴奈·巴纳特，最初

是带着40箱雪茄烟作为创始资本来到南非的。他把这些雪茄押给探矿者，获得了一些钻石

。从这开始，短短几年时间里，巴奈特成了一个富有的钻石商人和从事矿藏资源买卖的经纪

人。

巴纳特的赢利呈周期性变化，每星期六是他获利最多的日子，因为这一天银行较早停止营业

，巴纳特可以尽他自己的高兴用支票购买钻石，然后在星期一银行重新开门之前将钻石售出

，以所得款项支付货款。

这种办法说穿了，差不多等于开空头支票。巴纳特借银行停止营业的一天多时间，“暂缓付

款”且又不会让自己的空头支票给打回来，只要他有能力在每个星期一早上给自己的账号上

存入足够兑付他星期六所开出的所有支票，那他就永远没有开“空头支票”。所以，巴纳特

的这种拖延付款，纯粹利用了市场运行的时间表，在没有侵犯任何人的合法权利的前提下，

调动了远比他实际拥有的资金多的资金。

巴纳特对时间的精打细算如此别出心裁，甚至让其他犹太人也感到惊奇，当时南非的犹太商

人大多对巴纳特的做法不甚赞同。不过平心而论，只要巴纳特没有让卖主在星期一上午收不

回款，谁也不能对他说什么，而只能服膺于这个犹太商人的“精明”。


绿茵汗将·将之典藏

不要把储蓄变成嗜好

王行健

不要把储蓄变成嗜好



《塔木德》说：“一块沉入红海的金子和一块石头没有什么区别。”作为商人的犹太人不

主张以储蓄的方式生利。

东京的白领井上多金10年前结了婚。由于夫妻俩每月省吃俭用，所有银行存折中的数字直线

上升，现在已经有2000多美元了。井上夫人时常向左邻右舍的太太们说：“如果没有储蓄，

生活就等于失去了保障。”

但是不知怎么，这个消息竟传到一位犹太朋友富凯尔博士的耳朵里。他是美国耶鲁大学

毕业生，专攻心理学，1年前来东京经商，由于商业上的接触，他们成了很要好的朋友。

富凯尔博士对井上夫人如此注重储蓄出乎意外地不欣赏，他讥讽道：

“你看，没有储蓄，就会觉得生活上失去了保障，如此着重物质，成为物质的奴隶，

人的尊严到哪儿去了呢？男人每天为了衣、食、住，在外面辛苦工作，女人则每天计算如何

尽量克扣生活费，她存入银行，人的一生就这样过去，还有什么意思呢？可悲的！不但大部

分的日本人如此，其他各国人也大半如此。”

“你大概知道，犹太人有一个世界闻名的富豪家族叫罗斯查德，这个家族自拿破仑时

代起，就一直维持巨富的地位，你们日本人之中，能够找出一位世界上知名的富豪来吗？认

为储蓄是生活上的安定保障，储蓄的钱越多，则在心理上的安全保障的程度就越高，如此累

积下去，永远没有满足的一天，这样，岂不是把有用的钱全部束之高阁，使自己赚大钱的才

能无从发挥了吗？你再想想，哪有省吃俭用一辈子，在银行存了一生的钱，光靠利息滚利息

而会成为世界上知名的富翁的？”

井上听了，虽然无法反驳，但是心里总觉得有点不服气，便反问道：

“你的意思是反对储蓄了？”

“当然不是彻头彻尾的反对。”富凯尔博士解释道，“我反对的是，把储蓄变成嗜好，而忘

记了等钱储蓄到了相当数目时可以提出来动动脑筋，活用这些钱，使它能赚到远比银行利息

多得多的钱。另外，银行里的钱越存越多的时候，你们在心理上觉得相当有保障，便靠利息

来补贴生活费，这就养成了依赖性而失去了冒险奋斗的精神。”

犹太人经商，很重要的秘方是不作存款。他们有钱不存入银行生利率。在18世纪中期以前

，犹太人热衷于放贷业务，就是把自己的钱放贷出去，从中赚取高利。到了19世纪后，直

至现在，犹太人宁愿把自己的钱用于高回报率的投资或买卖，也不肯把钱存入银行。

犹太人这种“不作存款”的秘诀，是一门资金管理科学。俗语讲：“有钱不置半年闲”，这

是一句很有哲理的生意经。它讲明做生意要合理地使用资金，千方百计地加快资金周转速度

，减少利息的支出，使商品单位利润和总额利润都得到增加。

做生意总得要有本钱，但本钱总是有限的，连世界首富也只不过百亿美元左右。但一个企业

，哪怕是一般企业，一年也可做几十亿美元，如果是大企业，一年要做几百亿美元的生意，

而企业本身的资本，只不过几亿或几十亿美元。他们靠的是资金的不断滚动周转，把营业额

做大。一个企业会不会做生意，很重要一条就是看其能否以较少的资金做较多的生意。

普利策出生于匈牙利，后随家人移居到美国生活。美国南北战争期间曾在联盟军中服役。复

员后学习法律，21岁时获得律师开业许可证，开始了他独自创业的生涯。

普利策是个有抱负的年青人，他觉得当个律师创不了大业，反复思考和观察把一个有广阔发

展余地的行业作为自己的立足点。经过深思熟虑，他确定进军报业界。

普利策既无资本，又没有办报经验，如何能办起一家报纸并能使它赚钱呢？对一般人来说，

连想也不敢想的，更没有胆量去这个“大海”游泳、冲浪。但普利策选定了这个目标后，毫

不动摇地一步步往前迈进。他想，人生之成功，与其说是战胜别人，不如说战胜自己。一个

人要有自己的人生目标，一旦目标确定后，就要树立雄心，战胜一切畏难思想，无怨无悔地

往目标攀登，成功总是酬报有志者的。

古希腊物理学家阿基米德说过：“只要给我一个支点，就能使地球移动”。这给普利策很大

启发，他决心先找一个“支点”，有了“支点”才去实现移动“地球”的壮举。据此，他千

方百计寻找进入报业工作的立足点，以此作为他千里之行的起步点。经过“跑断腿，磨破嘴

”的历程，他找到圣路易斯的一家报馆，那老板见这位年青人如此热心于报业工作，机敏聪

慧，勉强答应留下他当记者，但有个条件，以半薪试用一年后再商定去留。

为了实现自己的目标而屈就，普利策全力投入该工作。他勤于采访，认真学习和了解报馆的

各环节工作，晚间不断地学习写作及法律知识。他写的文章和报道不但生动、真实，而且法

律性强，不会引起社会的非议和抨击，吸引着广大读者。老板高兴地吸收他为正式工，第二

年还提升他为编辑，他的收入也因此增多了，开始有点积蓄。

几年后，对报社工作了如指掌了，他决定用自己的一点积蓄买下一间濒临歇业的报馆，开始

创办自己的报纸了，取名为《圣路易斯邮报快讯报》。

普利策自办报纸后，资本严重不足，但他善于借用别人的力量，使用别人的资金，很快就渡

过了难关。他怎么借用别人力量呢？

19世纪末，美国经济开始迅速发展，商业开始兴旺发达，很多企业为了加强竞争，不惜投

入巨资搞宣传广告。普利策盯着这个焦点，把自己的报纸办成以经济信息为主，加强广告部

，承接多种多样的广告。就这样，他利用客户预交的广告费使自己有资金正常出版发行报纸

，发行量越来越大。开办5年，每年为他赚了15万美元以上。他的报纸发行量越多，广告

也越多，他的收入进入良性循环，不久他发了财，成为美国报业的巨头。

普利策能够从两手空空到腰缠万贯，是一位做无本生意而成功的典型。他初时分文没有，靠

打工挣的半薪，然后以节衣缩食省下的极有限的钱，一刻不闲置地滚动起来，发挥更大作用

。

犹太商人认为，判断一个企业家是不是有头脑，会不会做生意，很重要一条就是看其能否以

较少的资金做较多的生意。


绿茵汗将·将之典藏

要想赚钱，就得打破既有的成见

王行健

要想赚钱，就得打破既有的成见

《塔木德》上说：“要想有大的作为，就得打破既有的成见。”

犹太人有个规矩，安息日不能工作，只能在家虔诚休息，学习典籍。可有个别商店的老板却照常营业，亵渎了安息日。一次讲道时，拉比对这样的店主大加挞伐。可是，礼拜结束后，亵渎安息日最甚的一个老板，却送给拉比一大笔钱。拉比非常高兴。

到第二周礼拜时，拉比对安息日营业的老板指责得就不那么厉害了，因为他指望这样一来，那个老板给的钱会更多一些。

谁知结果一个子儿都没拿到。

拉比犹豫了好一阵子，鼓足勇气来到这个老板家里，问他到底是怎么回事。

“事情十分简单。在你严厉谴责我的时候，我的竞争对手都害怕了，所以，安息日只有我一个人开店，生意兴隆。而你这次说话一客气，恐怕下周大家都会在安息日营业了。”

消除一切竞争对手、彻底垄断市场，这始终是商人的理想环境。

垄断可以通过政治手段来实现，也可以通过经济手段来实现，但对犹太商人来说，政治手段是不现实的。在犹太商人看来，最有利的垄断局面是别人都囿于种种非理性的成见或因害怕冒险等而不肯或不敢介入之时。这种时候，市场回报很高，但垄断局面的维持却不需要多大的成本。

五、《塔木德》的生活智慧——努力弥补或回避自己的弱点

追求实实在在的东西



《塔木德》说：“能够得到的东西，才有价值。”多数犹太人往往更注重实际，而不是像其他某些民族那样喜欢好高骛远。

奥地利的硝烟散尽之后，皇帝想要犒劳那些在战役中英勇无畏的不同民族的人们。

“说出你们的愿望来，我将以此奖赏你们，我的了不起的英雄们。”皇帝说。

“把波兰归还我们吧！”一个波兰人嚷道。

“它是你们的了！”皇帝应道。

“我是个农夫，给我土地！”一个可怜的人叫道。

“土地是你的了，我的孩子！”

“我想要个啤酒厂。”德国人说。

“给他一个啤酒厂！”皇帝下了命令。

然后轮到了一个犹太士兵。

“你呢，年轻人，你想要什么？”皇帝脸上带着鼓励的微笑问道。

“如果能够的话，陛下，我想得到一条非常漂亮的青鱼。”犹太人怯生生地嘀咕着。

“哎呀呀！”皇帝叫道，耸了耸肩。“给这个人一条青鱼！”

皇帝离开以后，那些英雄们围住了犹太人。

“你多傻啊！”他们责怪他说，“想想看，当一个人想要什么就能得到什么的时候，你却只要了一条青鱼！你也太辜负皇帝的美意了吧？

“我们倒是看看谁是傻瓜！”犹太人回敬道，“你们要波兰的独立，要农场，要啤酒厂，这些东西你们根本不可能从皇帝那里得到的。而我呢，你们看，我是一个现实主义者。我要一条青鱼，也许我就能得到。”

犹太人是非常注重实际的，他们认为，空中楼阁就是空中楼阁，与其画饼充饥，不如吃点窝头。聪明的犹太人不会抱有不切实际的幻想，他们知道，只有根据自己的现实情况给自己找到一个合理的定位，才能成就伟大的人生。


绿茵汗将·将之典藏

以上帝的“特选子民”自居

王行健

以上帝的“特选子民”自居

《塔木德》上有这样一个故事：

有一位年青人在河边唉声叹气，一位犹太教士说：“傻孩子，你是一位百万实翁，叹什么气呢？”

年青人不信。

教士说：“我出20万买你的健康，你愿意吗？”

年青人说：“不愿意！”

教士说：“我出20万买你的青春，你愿意吗？”

年青人说：“不愿意！”

教士说：“我出20万买你的美貌，你愿意吗？”

年青人说：“不愿意！”

教士说：“我出20万买你的大脑，你愿意吗？”

年青人说：“不愿意！”

教士说：“我出20万买你的良心，你愿意吗？”

年青人说：“不愿意！”

教士说：“我己经出价一百万，仍然买不走你身上的任何东西，你说你不是百万富翁，又是什么呢？”

这就是犹太人，他们坚信可以凭着自身实力来获得财富，改变自己的命运！

信奉犹太教的犹太人以上帝的“特选子民”自居，他们在潜意识里始终认为自己和其他民族的人不同，即使在历史上遭受无数磨难，犹太人的这个信仰从不改变，反而更加坚定。如此自视的犹太人自然自信十足，这就难怪一般犹太小职员、小商人一脸自信比洛克菲勒、索罗斯也不逊色多少。缺乏自信者办事时总是畏畏缩缩，结果许多易于完成的事都中途作废。

而信心充足者，做事时可令自身潜能得到超常发挥，结果时常变许多“看似不能”为“居然成功”。自信令其屡败屡战，直至成功；自信引发他信，他信助其成功。在变幻莫测，竞争激烈的商界，自信之重要尤甚。

犹太人懂得，积极的自我形象会赋予你一个直面前进路上的一切障碍的性格。有了高度的自尊，你就会怀着信心、希望和勇气来面对最令人沮丧、令人气馁的境遇。

那么，怎样才能树立健康的、积极的自尊？喜欢研究《塔木德》的一些学者提出的下面的一些建议很有用。

（1）首先要绝对确信上帝爱你。

“慈爱的上帝是为我们着想的，天生我才必有用。”那些在生活中持这样的观点的人，会把难题当作是成长的机会。

17世纪法国哲学家和数学家布莱斯·帕斯卡说：“我们每个人心中都有个上帝制作的空间。

”怎样充满这个空间是我们的选择。人们在这个问题上有两种重要的表现：

第一，有些人兴奋地寻求自己内心深深渴望的满足感、成就感和被认可，和生活搏斗，就好像生活是一个需要去征服的敌人。第二，有些人把上帝放在他们生活的一个中心的位置，寻求快乐、希望和心灵的平和，紧跟生活的步伐，把生活看作是一个受欢迎的朋友。简而言之，就是你被上帝深爱着的这种强烈的意识，能够为你建立高度的自尊提供坚实的基础。

（2）完全地无条件地接受你自己，现在就开始！

现在不是探讨你是怎样被塑造成现在的你的问题，而是你如何对待现在已经成形的你的问题。为了你不喜欢自己的地方，责怪你的父母、怪社会对你的不公、怪你的身体和智力的缺陷，或者怪任何方面，都是于事无补了。

真正的问题是：

你是谁？

你怎样对待自己？首先就是赶快建立起强烈的自尊。接受你自己，然后继续努力！

（3）避免说自己低劣、丑陋的地方。

你特别不喜欢别人贬低你，是不是？你尤其不喜欢虚假的或者是在某种程度上真实的消极的评论，对不对？然而，一个破坏性的自我批评对你造成的伤害，却十倍于别人对你批评！那些总是说自己缺点的人，到后来真的相信自己有这么多的缺点。一旦他们相信自己，他们的行动就处处受到自己的想法的限制，他们就会真的变成他们自己所说的那样一无是处的人。



但是这种现象还有另一方面！当一个人拥有积极思维并且在内心里这样评价自己时，他们就开始相信自己这些优点。他们就会变成他们自己认定的那种令人兴奋的人。积极的评价——你对你自己的赞扬——能够让你建立起自尊。

你不能忽略你自己或者别人做出所有的批评。如果你一星期不洗一次澡，身上发出一种狐臭气味，不理会自己的鼻子和朋友的掩鼻是愚蠢的！要学会区分一种评价是破坏性的还是建设性的。当你和别人有消极的评论时，想想你是否能，或者说应该做点什么了。

最重要的一点是：不要养成以不适当的批评来贬低自己的习惯。要养成一个欣赏自己的优点的习惯。你就会发现你更加喜欢自己了。

（4）去纠正你不喜欢、但能够改变的行为。

列出你不喜欢你自己的地方，内容可多可少。但是，一定要做到诚实。在你认为你能改正的方面打一个对号。写两个短评：一个是接受声明，表示接受你不喜欢但你不能改变的地方；第二个是保证书，保证改变你所有能改变的地方。接下来就是要去改变它们。此外，还要努力剔除以下可能存在的不良习性：

①去除所有的褊狭和复仇情绪！这些倾向就好像是花园里的杂草：你不必去考究它们究竟来自何处，或者是它们是怎么滋生的，只需将它们连根拔起，除掉它们就行了。要经常决定一下，某些事情是否值得心烦。有人曾问19世纪的英国首相迪斯雷利：为什么他会给一个对他批评最苛刻的人任以高职？

他回答说：“我从不把我的心思放在要报复别人上。”同样，亚·林肯的哲学是：“我从不让任何人将我的灵魂降到仇恨的水平上。”忌恨就像是毒瘤，只有靠折磨你，它们才会生存、生长。

②向不诚实宣战！那些有自卑倾向的人，会用谎骗来支撑自己的形象。但是谎骗起到了相反的效果：他们会更降低了自己的自尊，不管他们发现没有！

谎言和欺骗是掠夺你自尊的恶劣的习性。有意思的是，相反的习性则是有益的。正直会赋予你高度的自尊，会为你赢得更多的朋友。

③让你的习惯促进你的成功，而不是阻碍你！习惯无非就是一种成为必然的行动。某件事做得足够多了，就会变成习惯。我们能够像选择食物一样选择习惯，效果也是一样的！正如我们的身体由我们吃什么东西决定，我们的思想和情感则是由受我们所养成的习惯影响的。


绿茵汗将·将之典藏

八分的紧张和二分的松弛

王行健

八分的紧张和二分的松弛



上帝制造了驴子，对它说：“你是头驴子，要从早到晚不停地干活，在你的背上还需要驮着

重物，你吃的是草而且缺乏智慧。你的寿命为50年。”

驴子就乞求上帝：“我的主啊！50年是不是太长了，求求你再给我减去30年吧！”

上帝答应了。

上帝制造了狗，对它说：“你呀，需要随时保持警惕，生活在你最好的伙伴——人类的身边

，你吃的将是他们桌上的残食。你的寿命为25。”

狗就乞求上帝：“我的主啊！25年是不是太长了，求求你再给我减去15吧！”

上帝答应了。

上帝制造了猴子，对它说：“猴子啊，你将被悬挂在树上，像个白痴一样令人发笑。你的寿

命是20年。”

猴子眨眨眼睛，问上帝：“我的主啊！20年是不是太长了，求求你再给我减去10年吧！”



上帝也答应了它。

最后，上帝造了人。对他说：“人，要有理性地生活在这个世界上，用你的智慧掌握一切，

支配一切。你的寿命是20年。”

人听完是这样回答的：“我的主啊！20年是不是太短了，你能不能将驴子拒绝的30年，狗拒

绝的15年，和猴子拒绝的10年赐予我啊？”

上帝也同样答应了他的要求。

这是《塔木德》里的一个比较精彩的寓言故事。人的一生也就像上帝所安排的那样，人先

是好好地活了20年属于自己的舒服日子，接着成家立业后，就如同驴子驮重物般地背着家庭

包袱拼命地工作；然后像狗一样，守护着他的孩子，吃着他们的残食剩饭；当人老的时候，

他活得就又如猴子一般，扮演小丑去逗他们的子孙。人的贪欲造就人类颇为滑稽的一生，或

许受这则故事的启示，犹太商人在做生意时，总能做到适可而止。

《塔木德》上说：“一张弓如果一直绷着，即使是钢做的，也会失去弹力。”同样，不管大

脑多么聪慧，长时间地紧张，过度疲劳地思考，就会开始麻木。犹太人就是用八分的紧张和

二分的松弛来保持最好的工作状态。

首先，一周工作六天，星期六则作为休息日停止一切工作。因为休息就是目的，所以那

天他们不会大老远去游山玩水，等到回家已经筋疲力尽。

根据《塔木德》的规定，休息日的活动范围原则上是从街口起一公里，也就是我们走15

分钟的路程。当然，这个规则在现在的犹太人当中已经没有什么约束力了。但是，作为一个

思考方式，即以不疲劳为限，还是得到广泛地认同。

休息的目的就是缓解一周工作的疲劳，恢复原有的精力。所以，在周末出去游玩，到

第二天拖着疲惫的身体去上班，是得不偿失的。有的人利用周末休息的时间进行工作，这种

做法实在是本末倒置。要进行生产和创造性的活动，本来就应该学会养精蓄锐。

在古代，只有犹太人在每周都拿出一天时间来休息。这在当时的外国人看来是非常奇特的事

情。其他民族都没有安排定期的休息日。即使偶尔有休息，也是在镇上的神殿举行祭礼或是

个人举行庆祝宴会的时候。

如果说犹太人在休息日什么也不干，也不尽然。他们只是在这一天停止一切的商业活动

。从另一层意思上讲，休息日也是劳动日。就是说使用大脑的劳动。他们早上八点就出去做

礼拜，一直到中午。他们用希伯来语诵读祈祷文，倾听《圣经》的教诲。拉比们会讲述那些

平时接触不到的深邃的思想，让人们心智一片光明。回到家后，犹太人一家其乐融融地吃过

午饭，很快就午睡了。四点左右，他们会在自家或是犹太教会堂和朋友或是拉比们一起交流

，研究《塔木德》和《圣经》。午睡和研究的顺序颠倒过来也没有关系，但一定要研究，因

为这是犹太律法规定的义务。

如果休息日里没有将自己的状态调整好，那恐怕就很难实现真正意义上心灵与身体的改善。

人的意识都是连续性的，如果休息日没有过好，在潜意识里面，依然充斥着以前的“电波”

。这就好像是收音机和电视的音量调至静音后，它们的频道还是没有改变。所以，重要的是

切换频道。

犹太人主张，一定要在休息日里将自己从世俗的工作中解放出来，完全沉浸在另一种世界里

面。在这种世界里，你可以获得思想和灵感的源泉。

犹太人非常注重吃的享受，吃得好，身体自然就健康，健康是犹太商人最大的本钱，犹太人

亡国了二千多年，浪迹天涯，处处遭人歧视和迫害，但是犹太人并没有因此而断了种，这不

能不归功于他们养身有术——注重健康。还有和饮食一样对健康有相同功效的就是充分的休

息，犹太人也是非常注重的。

犹太商人不管工作如何忙，对一日三餐从不马虎，总留出时间，还要吃得像模像样，而且进

餐时忌讳谈工作。他们嘲笑日本商人的人生格言：“早睡早起，快吃快拉，得利三分。”



“仅仅为得三文钱，就必须快吃快拉，这是何等贫穷的表现？”其实，岂止吃饭这点时间不

谈工作，虔诚的犹太商人每周同样要过那整整24小时不谈工作甚至不想工作的安息日！因

为犹太人是世界上最谙熟“平常心即智慧心”的道理的民族：犹太教靠尊重信徒的自然生理

心理要求而保持住了他们的虔诚，犹太商人也同样靠“尊重”自身内在的自然要求而保持住

了自己经商的心理平衡。常言道“利令智昏”，一个在利润（工作）问题上拿得起放得下的

商人，其智力才不会衰竭昏聩。


绿茵汗将·将之典藏

三天喝一次的酒是黄金

王行健

三天喝一次的酒是黄金

《塔木德》上写着：“早晨的酒是石头，中午的酒是红铜，晚上的酒是白银，三天喝一次的酒则是黄金。”犹太人对饮酒都很有节制，因此我们很少看到喝得烂醉如泥的犹太人。

犹太人很少喝到醉得不醒人事的程度，在犹太文学中，也几乎没有出现过这种人。但是酒和犹太人之间，却有着密不可分的关系，小孩子从小就清楚葡萄酒的味道，安息日时酒是不可或缺的欢悦之一。此外，《圣经》上也不断反复说明酒的功用，还时常用酒来比喻快乐的事情或丰饶的物产。《塔木德》说：“饮酒适量，可以促进头脑的灵活。”但是，这本书也同时告诫我们：“饮酒过度会失去智慧。”长久以来，许多拉比们都承认，酒对人类而言，是一种美妙无比的药物，只要有酒的地方，就可以少用许多药物。

拉比·以色列说：“酒能开心，使人舒畅。”

贤人们一面介绍酒的乐趣，同时也告诫过饮之害。

夜晚一到，其他民族的多数人都喝得醉醺醺，但是几乎所有的犹太人，都能在适度的饮酒之后，翻开书本来充实自己，或是倾听优美的音乐，来松弛一天紧张的生活。

犹太人认为，问题不在于不要享乐，也不是尽量少享乐。这样做不是美德而是忧伤，不是节制而是禁欲，不是适度而是无能。平息饥渴不是比消除悲哀更好一些吗？没有一个神，除了嫉妒者之外没有一个人，会对我们的无能和痛苦感到快乐，没有人把我们的眼泪、呜咽、担心以及内心无能的其他标志当成美德。相反，我们感受的喜悦越是强烈，我们体验的完美越是理想，我们就更加必然地具有神性。因此，一个明智的人应该尽可能使用一切物品，并从中获得快乐；但是不要到厌倦的程度，那样就不是享乐了。

犹太人所主张的，不是要少享乐，而是要更好地享乐。节制在肉欲中是适度，它是确保一种更纯洁或更充分的享乐。这是一种经验丰富的、技巧熟练的、有教养的情趣。斯宾诺莎曾经写道：“我认为一个明智的人为了恢复健康和体力，会吃数量适中的美味食物和鱼类，其他如香料、绿色植物、装饰、首饰、音乐、体育活动、演出等等都同样如此，每个人都能消费而不会给别人造成任何损害。”节制就是这种适度，通过它，我们才成为各种娱乐的主人，而不是它们的奴隶。这是自由的享乐，只会享受得更好，因为它也享受着它自身的自由。当人不是酒精的奴隶时，喝酒是多么快乐！当人不是肉欲的奴隶时，做爱是多么快乐！这些娱乐因为更自由而更显纯洁，因为控制得当而更愉快，因为少受支配而更从容。这是否容易做到？当然不是。是否可能做到？并非永远如此，不是随便什么人都能做到的。正因为如此，节制才是一种美德，也就是一种优点：亚里士多德说它是两座对立的深渊之间的一条山脊，位于纵欲与麻木、位于放荡者的阴郁与性无能者的忧伤之间、位于贪吃者的反胃与食欲不振者的恶心之间。忍受自己的肉体是多么不幸啊！享受和使用自己的肉体是多么幸福啊！

不节制的人是一个奴隶，由于到处都随身带着他的主人，他所受的奴役就更为深重。他是他的肉体的俘虏，是他的欲望或习惯的俘虏，是它们的力量或他的软弱的俘虏。

一个不太贫困的社会里，水和面包几乎从不缺乏；在最富裕的社会里，金子或奢侈品却总是不够。我们既然不满足，又怎么会幸福呢？我们的欲望既然没有止境，我们又怎么会满足呢？饿的时候有东西吃是多么幸福啊！吃过之后不饿了是多么幸福啊！只要顺从自然，该是多么自由啊！

节制是获得自主的一种手段，正如自主是获得幸福的一种手段一样。能节制的人能知足常乐，这个“足”是多少无关紧要，它是能力，是满足。

因此，节制像明智、也许像所有的美德一样，属于享乐技巧的范围，这是欲望对它自身、活着的人对他自己的一种加工。节制不打算超越我们的限度，而是尊重它们。它与其说是精神的，不如说是伦理的美德，它不属于责任，而是属于情理。这是享乐方面的明智，即要尽量享乐，尽可能享受得更好，但是这要通过感觉或意识的强化，而不是通过无限增加客体来达到目的。可怜的唐璜，他需要那么多的女人！可怜的酒鬼，他需要喝那么多的酒！可怜的贪吃者，他需要吃那么多东西！

一个人应该自然而然地享乐，当享乐是合乎情理的时候，就容易满足，肉体也容易平静下来。还有什么比解渴更简单的呢？除了极端贫困之外，还有什么比一个肚子或一个生殖器更容易满足的呢？还有什么比我们正常和必需的欲望更为有限呢？难以满足的不是肉体。使我们注定陷于缺乏、不满足或不幸的无止境的欲望只是病态的想象。我们有比肚子更大的梦想，却荒谬地责备我们的肚子太小！智者则相反地“对欲望和恐惧都确定了限度”：这是肉体的限度，也是节制的限度。但是不节制的人无视这些限度，或者想越过去。他们不再饿了？他们就让自己呕吐。不渴了？吃点咸花生，或者再来点酒——就又想喝了。不想再做爱了？

几本诲淫杂志就会使他们重振精神……这是能做到的，可是何必呢？而且要付出什么代价呢？这些人没有（通过快乐本身）从快乐中解放出来，就这样成了快乐的俘虏！缺乏的俘虏，以至于他在过度的满足之后还是缺乏这些快乐！于是他们说，没有任何饥渴是多么可悲啊…

…这是因为他们想要更多，永远要更多，不知满足，甚至对太多都不满足！所以放荡者都是阴郁的；所以酒鬼们都是不幸的；还有什么比一个吃饱的馋鬼更可悲的呢？

蒙田说：“不节制是享乐的瘟疫，节制不是它的负担，而是调味品”，它能使人品味快乐的“最优雅的甜蜜”。粗茶淡饭和美酒佳肴会使人同样

快乐；在需要时送进嘴里的大麦面包和水，会使人快乐无比。习惯于花钱不多的粗茶淡饭有利于增进健康，使人在生活所必需的事务中富有活力，使我们在不时接近昂贵的食物时能够保持良好的情绪，并且面对恶运毫不畏惧。


绿茵汗将·将之典藏

不能为了一顿鸡鸭鱼肉而让其他日子挨饿

王行健

不能为了一顿鸡鸭鱼肉而让其他日子挨饿

《塔木德》上有这样一句格言：“宁可一辈子只吃洋葱，也不愿为了饱餐一顿鸡鸭鱼肉而让其他日子挨饿。”精明的犹太人非常重视“量入为出”的原则。

犹太商人麦赛福坐在院子的回廊中和一个朋友谈论生活。查尔斯递给了他一根古巴雪茄，然后盯着看麦赛福吐出第一口烟的样子，显然，他是个懂得烟草的真正行家。

查尔斯是我们通常说的“够档次”的那种人。他在公司里担任高级总管，开着一部漂亮的车，加入了他那个层次的俱乐部，抽高级香烟，时常品尝高档酒，婚姻很幸福，三个孩子也非常出色。

交谈一直让人觉得很舒服，后来他们谈到了工资收入和日常费用，慢慢地，查尔斯露出了忧郁的神情，原来他的收支不平衡，他的开销过大。比如：高尔夫俱乐部，每月一次在高档酒店的晚餐，孩子上的私人学校，等等。随后，他在每一项的后面都加上了“价码”。过了十几分钟后，麦赛福发现中间有一段距离——工资与“必要花销”之间的差距。

麦赛福觉得自己脑袋后边的头发都竖起来了！“天呐，”他想，“他晚上还睡得着觉吗？”查尔斯每个月都有两三千美元的缺口！麦赛福想了想，继续问他：“每个月20号左右你的工资就花光了，然后你怎么办呢？”

“然后我就用信用卡付账。我确实能感觉到生活的压力。”他深深地吸了一口雪茄，漠然看着远方。

实际上，查尔斯很早以前就“破产”了，他已经养成了那些嗜好，离不开前面讲的那些让他感觉幸福舒适的东西了。

麦赛福简单算了一笔账，如果他们一定再这样过上几年的话，查尔斯今后就是一直工作到死也无法还清前些年欠下的债务了。这笔债是他为了追求外表“看起来不错”而欠下的，其实也只是为了给周围那些同样“看起来不错”的人看的。

事实上，很多人都为了与他人攀比过着入不敷出的日子，他们看着别人开漂亮的跑车，经常享用每顿100美元的晚餐，就忍不住也这样去做，在他们开车和在俱乐部里的时候，他们确实令人艳羡。但是他们中的大部分人都是通过透支才做到这一点的。

看一看你周围的人，那些过着“高档”生活的人，结识他们并与之交谈。你会发现他们中有不少人都面临着与查尔斯同样的窘境。

我们每个人都或多或少地想纵容一下自己，给自己和周围的人留下深刻的印象。但是，你应该避免用短时间的满足，去换取长时间的痛苦，而应该用长时间的富足去换取没有任何负罪感的、支付得起的享受。


绿茵汗将·将之典藏

把手放在《圣经》上

王行健

把手放在《圣经》上



为了检验一个人是否诚实，犹太人有时会要求对方把手放在《圣经》上。

有两个男人来找拉比，一个说：“我的这个朋友忘恩负义，当初他有急用，我毫不犹豫地借给他一大笔钱，没有料到期限到了，他竟然说只向我借了20万元，而我明明借给他50万元。”

而另一个却说：“我向他借了20万，他竟然一口咬定是50万，放高利贷也不是这种放法呀！”

双方各执己见，争执不下。

拉比先与他们分别谈话，然后三人面对面，拉比说：

“你们俩明天早晨再来一趟，听我裁决。”

两个男人走后，拉比翻看了许多书籍，想对这两个人的心理做深入的研究。因为只有从心理入手，才能解决问题。因为在犹太社会里，借钱是不立借据的，双方口头商定的就是协约。要有借据的话，什么问题都不会出现了。

拉比推测，如果那个说只借了20万的人是蓄意抵赖的话，他大可以说一分钱也没有借；另一个如果没有借他50万的话，为什么一口咬定是50万，而不是70万或者80万呢？

拉比又想，假如借钱的人当初借了50万，可是还款期限到了手边却只有20万，所以一口咬定只借了20万，这可能是存在的；另外一种可能是，债主一时糊涂，错把20万记成了50万。

拉比再次单独问借钱的人：“你真的只借了20万元吗？”

借钱的人坚决地点点头作为回答。

拉比听了，沉思不语。

过了一会，拉比说：“借给你50万元的人是个大富翁，他并不需要非分之财，也不会在乎这区区30万，但是若有第三者因为某种原因，比如说要返回以色列，而去向他借钱周转时，只因为你的背信而使他不能再借钱给别人，你是否仍然坚持说只借了20万？”

借钱的人仍然坚持他的立场。

拉比就进一步逼问：

“你敢不敢到礼拜堂去，把手放在《旧约圣经》上发誓，说你只借了20万元钱？”

借钱的男人突然俯首承认，他的确借了50万元。

对外族人来说，这一点未必好理解，但对犹太人来说，到礼拜堂去，把手放在《旧约圣经》上发誓，是再庄严不过的事。因为《塔木德》规定：“面对《圣经》仍不诚实地面对自己的人，应该下地狱。”在《旧约圣经》和神面前撒谎而面不改色心不跳的犹太人，恐怕只有职业罪犯了。


绿茵汗将·将之典藏

信守诺言的约束

王行健

信守诺言的约束

《塔木德》指出，信守诺言的约束，重视集体的力量，永远怀有必胜的信念等等，都有助于

一个人获得成功。

下面的故事生动地诠释了这些使很多犹太人受益一生的原则。

丛林中走出了四个男人。他们蓬头垢面，衣衫褴褛，精疲力竭，步履艰难，简直像是刚从死牢中逃出的囚犯。

走在前面的两个，共同扛着一只沉重的木箱。后面那两个则拄着拐杖。他们原本素不相识，都是被探险家马格拉夫招聘来参加原始森林探险的。可是，不久前，马格拉夫被可怕的热病夺去了生命，只剩下这群龙无首的四个人了。

他们无法理解马格拉夫那股探险的激情(如果是为了寻找金矿，那又另当别论)。要不是他给的酬金高昂，他们是绝不会陪他进行这趟狂热的探险的。然而，马格拉夫总是热情洋溢地微笑着说：“科学家发现的东西比金子的价值还要贵重。”

马格拉夫死了。他们原以为他的行动终于以失败告终。可是，现在看来，事情并非如此。他临终前给他们留下了这口神秘的、沉重的箱子。这是他在已知自己死期将近时，背着他们钉好，并密封起来的。

“要把它送出去，必须由你们四人合作，两个一次地轮流抬它。”他嘱咐道。“希望每个人都向我保证：在把它安全送到目的地之前，绝不离开它。地址就在箱盖上。如果你们能将它安全地送到我的好友麦克唐纳手里，你们将会获得无价之宝。他就住在丛林外的海边。你们答应我吗？”

他们都郑重地向他许了诺，因为这是一个他们共同尊重的人的遗言。他们怎能不敬重他呢？在这可怕的原始森林中，每当他们由于心灵受到单调乏味的腐蚀而几乎互相充满敌意时，总是马格拉夫把他们团结起来。他用自己的精神力量不断地感染他们，鼓舞他们，使得这支小小的探险队战胜了无数次意想不到的困难。而今，他与他们永别了，可是他留下的这口神秘的木箱以及他要求他们对他作的诺言，却代替他成了联结这四个人的精神纽带。

这是一个奇怪的组合。这四个人是：大学生巴里、大个子的爱尔兰厨师麦克里迪、水手吉姆·赛克斯和约翰逊，他们是马格拉夫从一间湖滨酒吧里找来的。

水手赛克斯有一张地图。每当他们停下休息时，他总要将它掏出来，仔细研究一番。他会用手指点着它说：“这就是我们的目的地。”从地图上看，它并不遥远。可是，要走到那儿，真是谈何容易啊！

丛林越来越浓密了。危险和恐惧不断向他们袭来。此刻，他们是多么怀念马格拉夫啊！因为，他总能在困难时，及时给他们以精神上的鼓舞。在任何情况下，他总能给他们以前进的动力。

起初，他们还互相交谈。对他们来说，能听到别人的声音似乎也是一种慰藉。但很快地，他们便发现，谈话似乎只会加重箱子的份量，增加身体的疲劳；于是他们沉默了。接踵而来的，则是比沉默更糟糕的东西：在各人的心中，反复交叠地出现了对亲人和家庭的渴念，对同伴的猜忌和对密林及死亡的恐惧。唯一能支撑这个集体的，是马格拉夫留下的箱子。尽管它显得越来越沉重，但在一切都几乎成为梦幻时，只有它是实实在在的。是它，促使着心力交瘁的他们继续前进；是它，在他们濒于分裂时，将大家联合起来。

他们对它怀着十分复杂的感情：既像囚徒憎恶自己的枷锁一样痛恨它，又像地狱里的人渴求光明天使一样敬仰它。

这口神秘的木箱里，到底装着什么宝贝呢？他们根据各人的想象力进行着各种猜测。不过有一点是共同的：高尚的马格拉夫绝不会欺骗他们。正因为这样，他们相互间也存有戒心：绝不能让某个人独吞了这批无价之宝。其实，这担心是多余的。正如马格拉夫所说，非得四个人齐心合力，才能把这口沉重的箱子抬出去。

这一天终于来到了！大森林那堵严密的绿色高墙豁然打开了。他们来到了丛林的边沿。这时，他们已经精疲力竭。

历尽千辛万苦的他们，终于找到了麦克唐纳先生。这个穿着一件油迹斑斑的白大褂的老头热情地接待了这四个从可怕的密林中死里逃生的人。

他们饱餐一顿之后，约翰逊舔了舔干燥的嘴唇，有点难为情地提起马格拉夫许诺的报酬问题。

老头听完，却爱莫能助地把手一摊，歉然地说：“可是，朋友们，我一无所有。除了对你们表示感谢之外，我没有什么可以酬答你们的。马格拉夫是我的好朋友。为了你们实践了对他的诺言，我万分感激你们，但我却无法酬答诸位。”

约翰逊指着箱子说：“在这里面。”

赛克斯也热切地重复道：“在箱子里面。”

“请把它打开吧。”四个人异口同声地要求道。

他们动手拆箱子。一层一层全是木头。约翰逊说：“这是开的什么玩笑呀？”

可是赛克斯说：“我听见声音了！我听见咔嗒声了。快来看！”四个人都围拢过来。然而，麦克唐纳从箱子里掏出来的，却是一块块毫无价值的普通石头！

麦克里迪失望地说：“我早就觉得那人有点疯，说什么箱子里有比金子还贵重的无价之宝！

”

“不，”巴里迅速地说，“我记得他的原话是这样的：如果你们能将它安全地送到我的好友麦克唐纳手里，你们将会获得无价之宝。”

“那又怎么样呢？”麦克里迪恼怒地嚷道。

巴里将自己的同伴轮流打量了一遍，他脑海里重现了他们在原始森林中可怕的经历。他仿佛又见到了路旁的堆堆白骨。他记起人们在他们进入森林前的告诫：单枪匹马在森林里闯的人，没有一个能活着出来。

他终于明白了。他深沉地说：“朋友们，这难道还不清楚吗？马格拉夫让我们得到的，是我们的生命啊！如果没有这口箱子，没有我们那些诺言的约束，我们能活着走出丛林吗？”


绿茵汗将·将之典藏

绝对不允许毁约

王行健

绝对不允许毁约

犹太人是契约之民。在他们的观念中，契约是神圣不可毁坏的。他们认为契约是人和神的约定。

毁约行为，在犹太人看来是绝对不允许发生的。契约一经签订，无论发生什么问题，都是不可毁的。

犹太人同样严格遵守契约，契约一旦签订，就是生效了，不但自己遵守，也要求对方严守契约。对契约决不许有任何意外之事发生，对契约绝不允许发生含糊模棱的情形。

犹太人都是守约的。他们之间，只要签订了契约，就不会有任何的后顾之忧了。他们信任契约，相信签订的双方都是会严格遵守的。因为他们深信：“我们的存在，是履行和神所签定的存在契约”。他们之所以不毁约，是因为他们认为契约是和神的签约，因为人的存在本身也是在履行契约。在他们认为，人与人之间的契约，也和神所定的契约相同，决不可毁约。



因此，犹太人根本不会有“不履行债务”这句话，对于不履行债务者，严格追究责任，毫不客气地要求赔偿损失，对于不遵守契约的犹太人，他们会把他驱出犹太人商界，加以唾骂。



由于各个国家对契约的重视程度不同，所以犹太人在与外人做生意时，总是小心翼翼，因为对方是否守约，他还未可知。所以他们一般不太信任。

特别是再次与不守约的人打交道时，他们根本不会相信所签订的契约。所以，在与犹太人交往中，要博得犹太人的信任，第一件事便是遵守契约，无论如何都要做到这样，否则你便是白费心机，因为犹太人绝不会信任一个对他们的“神”不敬的人。

犹太人的经商史，可以说是一部有关契约的签订和履行的历史。犹太人经商的奥秘在于“契约”。世界上万物都在不断地发生变化，但契约的内容是永不变的。遵守契约，维护契约是保证利益不受侵犯的前提，是赚钱做生意的保障。犹太人就是在这“契约”的保障下，赚钱致富的。

犹太人的一句经商格言是：“绝不漏税”。

犹太人所以想买“列支敦士登”国籍，是因为“税轻”，税轻对于拼命赚钱的犹太商人来说，是一个不可忽视的问题。因为他们绝不漏税，在不漏税的情况下，尽力寻找“税轻”的商业，以赚取更多的利润，这是每个犹太人的想法。

犹太人拥有世界上最多的财富，却比世界上任何一个国家的商人都重视交税，是因为犹太人有一套他们自己的观点，他们认为，税钱是和国家所订的“契约”，不论发生任何问题，也都要履行契约。谁逃税，谁就是违背了和国家所签的契约。违背“神圣”的契约，对犹太人来说是不可容忍的。

为什么犹太商人特别注重契约呢？据说“契约”一词起源于圣经的旧约，指“契约”是“人和神之间的一种约定”。旧约上的故事大都是描写因为违约而遭天谴的事情。这也使得欧美的大多数人都非常重视契约。犹太人与别人做生意，一旦双方达成共识，就必须订立契约，这就决定了双方在契约上的义务关系。所以在订契约时，犹太人非常慎重，逐条推敲，与对方讨价还价，尽可能考虑到交易上可能发生的一切意外情况，并且要聘请律师严密审定，以确保自己的权益。

犹太人没有国家和政府，是以契约来生存的，维持他们生命的就是契约。他们的契约规定了所有主要的方面，其中最主要是规定了商业规则。由于犹太民族较早、较多地从事商业活动，因此很早就致力于商业活动的规范化，而《塔木德》中提出的一些观念，被公认为现代商业法规的思想渊源，并对以契约为基础的商业活动提供了思想基础和法律规范。

例如，它规定：用作丈量的绳尺，冬天和夏天应有所区别，因为热胀冷缩；作为量器的瓶子，底下不能有残留；砝码底部必须清洁，以保持分量的准足；卖牛禁止涂上不同的颜色。

犹太人对契约深存恐惧心理，它甚至转化成为类似图腾的神圣之物，犹太人的重信守约在全球商界中是有口皆碑的，他们的经商史可以说是一部有关契约的签订和履行的历史，而契

约的神圣更来自对神的敬畏。《圣经》中记载，由于犹太人违反契约，上帝发怒，降洪水惩罚，犹太男人则必须以割礼作为遵守规则的见证。“惟有诚实正直的经商之道才是生存处世的最高法则”，这是犹太人从违反与上帝的契约而遭受的痛苦中深切体会的一点。犹太先知还告诉他们，世界末日来临时大审判的第一个问题就是：“你在做生意的时候诚实吗？”于是，《塔木德》中留下这样的警句：“遵守契约，尊重契约，你获得的将不只是尊重”，“契约是衡量一个人道德品质的天平”，“不讲诚信会受炼狱的惩罚。”


绿茵汗将·将之典藏

违约者必须遭到报复

王行健

违约者必须遭到报复



有这样一则《塔木德》寓言：

很久很久以前，有个漂亮的姑娘和家里人一块儿出外旅行。途中，姑娘离开家人信步溜达，不知不觉中走迷了路，来到了一口井边。

当时，她正觉得口渴，就攀着吊桶，下到井里去喝水。结果，喝完了水，却攀不上井来，急得大声哭喊着求救。

这时，刚好有个青年男子打这儿路过，听见井下有人在哭喊，使设法把她救了上来。两个人一见钟情，都表示要永远相爱。

有一天，这个青年不得不出外旅行，临行前特地到她家来见她，和她道别，并且约好，要继续信守旧约。他们双方都表示，不管等待多久，也一定要同对方结婚。

两人订下了婚约后，正想请谁来担任证人，这时候，姑娘刚好看见有一只黄鼠狼走过，跑进了树林。于是，她说：“现在那只黄鼠狼和我们旁边的那口井，就是我们的证人了。”

两个人就此分别。

过了好多年，姑娘一直守着贞洁，等待未婚夫的归来。可是，他却已在遥远的他乡结了婚，生了孩子，过着快乐的生活，完全把原先的婚约给忘了。

一天，孩子玩累了，躺在草地上便睡着了。这时，跑出来一只黄鼠狼，咬了孩子的脖子，孩子死了。他的父母都非常伤心。

后来他俩又生了一个孩子，所以又生活得很幸福。这个男孩长大了，会自己到外面去玩了。

有一天，他来到一口井边，为了观看井下水面上映出的影子，一不小心，掉落井里，溺死了。

到这个时候，那男青年终于记起了从前和那位姑娘的婚约，当时的婚约证人正是黄鼠狼和水井。

于是，他便将事情全都告诉了妻子，同她离了婚。

青年回到姑娘住的村子，而她还在等着他。两个人终于结了婚，过着幸福的日子。

很明显，这是一个在神佑之下合约（婚约）得到履行的故事。

值得注意的是，在这个故事中，对违约行为的惩罚不是直接落在违约者本人的头上，比如让他喝醉了酒掉井里淹死，或让黄鼠狼咬了得狂犬病不治而死（不过证人黄鼠狼的小命也得搭进去了），却是让两个无辜的孩子当替罪羊，读来难免于心不忍。

其实，这本是一个劝人为善、劝人守约的寓言，其寓意根本上在于无论如何要使合约得以履行。要是让违约人一死了之，那就既不符合犹太人“憎恨罪，但不憎恨人”的信条，而且合约也彻底没了希望，守约的姑娘只好于受损失空守闺房一辈子。

所以，故事就毫不怜惜地让惩罚落在违约行为所带来的“赢利”上，即两个孩子身上。在这里，孩子只是一种象征，象征着违约行为的首要成果。

这就从根本上抽去了违约行为的内在意义，使它成为一个纯粹的无谓之举，甚至自讨苦吃之举。这对“违约”夫妻不是两次获得“赢利”而又两次从“幸福”坠入痛苦之中吗？

从这个节骨眼着眼入手，可以说是对“违约病”的最有效的针砭。

在现实生活中，犹太人对内部的违约者采取的是逐出教门的办法。在生意场上，一个受到犹太共同体排斥的“犹太人”可以说是绝难再生存下去（作为生意人生存下去）的。

而对于非犹太人，则一方面毫不容情地上诉法院，要求强制执行合约，或者赔偿损失；另一方面，犹太共同体相互通报，以后不再同此人做生意。


绿茵汗将·将之典藏

憎恨罪，不憎恨人

王行健

憎恨罪，不憎恨人



拉比本来应当是犹太人的道德典范，但偶尔也有身为拉比的人作奸犯科的。以前纽约曾破获一起大走私案，结果查出一个拉比，他在牙膏中夹带钻石走私。

在其他民族中，“德高望重”之人做出这种勾当，一定会激起信徒们的“义愤填膺”，说不定会放火烧掉某所寺院。但犹太人对这类事件的反应却极为冷静，甚至可以说，十分冷漠。

因为他们本来就认为，恶是无处不在的。拉比也是人，身上同样也可以有恶的存在。

犹太人历来主张把罪恶本身与作恶犯罪之人加以区分。一方面，犹太人认为，罪恶是人与生俱来的。《塔木德》上写着：“从胎儿开始，罪就在人心里萌芽，然后跟着人的发育而增强。”这意味着“任何人都会犯罪”，“就好像有能力射中靶心却没有射中一样，罪恶常常是在无意中犯下的”。但另一方面，犹太人又坚定不移地相信，人能够通过自己的努力，主要是学习（倘若你被恶的冲动驱使的话，为了驱逐它，应该开始学点什么才好。），而去除罪恶，改邪归正。罪人一旦成为义人，同样可以得到神的赐福。

《圣经》中就有多处借耶和华上帝之口，劝说恶人“回头是岸”的训诫。

所以，犹太人对罪人、恶人的态度，总体上不是将作恶看作恶人的劣恨性所致，而是看作被罪恶玷污了的人的行为。这种污痕是可以擦拭或洗涤掉的。因此，犹太人与其说寄希望于恶人遭报应，毋宁说更寄希望于罪恶本身得到消除。

从前，有几位拉比碰上一群坏人，这些人属于那种非咬住人吸出骨髓不肯罢休的坏蛋，世上再也没有比他们更狡猾、更残忍的人了。其中有一个拉比忍无可忍，说道：“像这种人，还是让他们掉进水里去，全部溺死算了。”

可是，同在他们中的一个最伟大的拉比却说：

“不，身为犹太人不应该这么想。虽然一个人会认为这些人还是死了比较好，但不能祈祷这样的事发生。与其祈求坏人灭亡，不如祈求坏人悔改才对。”

《塔木德》的结论是，处罚坏人对我们没有什么益处，不能使他们悔改，不能使他们跟随我们走正途，那才是一种损失。

因此，犹太人对罪人没有那种“深恶痛绝”必欲置之死地的紧张、激烈情绪。相反，他们认为，犹太人犯了罪，仍然是犹太人，一旦改悔了，就不许再把他看作罪人。

努力弥补或回避自己的弱点



《塔木德》上说：“有善就有恶；有小麦，就容易滋生秕稗。”因此，犹太人对待缺点的态度是比较豁达的，他们认为，普通人或多或少都有一些缺陷。但就能因此而自卑吗？当然不能，犹太人主张，应该努力弥补或回避自己的弱点。

希腊大政治家狄摩西尼是一个声音极弱，吐字不清，而又呼吸急促的人，“R”这个字母尤其是他说不清楚的，而他发音也非常之坏。

传说他克服这些齿唇上的缺憾是这样做的：以石子含在嘴里练习，站在法利兰的海滨想将波浪喊平静，向山上跑时便背诵，练习一口气念好几行字，站在镜子之前演讲，以矫正自己的姿势。当他站起来对大众演讲时，他的失败不止一次。第一次尝试时，他的语句都混乱了，于是听众都放声大笑。并且我们还听说，他躲进一个地洞，每天在里面练习他的声音和演说的姿势，每次练习总是两个或三个月。他还将头发剃了半边，这样他可以使自己控制那种急于求成的想法。终于，狄摩西尼成为伟大的演说家。

富兰克林之所以成为伟大的人物，原因之一也是因为他承认在演说上的弱点。他说：“我是一个很坏的演讲家，从来不能以词动人，在用词方面常常要踌躇很久。还难得用词恰当，然而我还是能够表达我的意思的。”

他用别种方法使人归服于他，以补偿他演说上的弱点，他提出议案多半用间接和缓的方法，他发表的意见也是平和的，他还能承认自己的错处。他的弱点告诉了他一个很重要的教训，那便是：只用辩论绝对得不到胜利。假使他是一个会演讲的人，绝不会获得这个有价值的教训。

如果你决定要战胜一个困难，一个缺陷，首先要正确认识自己，然后你要能心甘情愿地、不断地干下去，以达到你的目的。


绿茵汗将·将之典藏

不要把自己的不顺归结于外在因素

王行健

不要把自己的不顺归结于外在因素

《塔木德》上有这样一则非常有趣的故事：

一位令人尊敬的拉比去世了。他所有的信徒都渴望得到他的一件遗物，留作纪念。其中一个学生心系一柄烟斗，上面刻有精美的花纹。

“这要花你100个卢比。”拉比的妻子告诉他。

“对我来说这是一笔大钱。”信徒有些犹豫地说：“但是，请先给我看看，然后再决定。

”

于是，拉比的妻子把烟斗给他，他点燃了它。你能想象发生了什么吗？

他刚吸完第一口不久，就仿佛看到了天堂的七重门全为他打开，里边有迷人的风景。

学生大喜过望，赶快用激动的双手数了100个卢比，然后兴冲冲地带着烟斗回家了。

到家之后，他再一次点燃烟斗，并狠狠地吸了一大口。

你能想象发生了什么吗？

什么都没有！

什么都没有？

气昏了头的学生赶忙去找新来的拉比，并上气不接下气地告诉他整个故事。

“我的孩子，”新拉比微笑着说，“事情很简单，当烟斗仍属于拉比时，你吸烟时就能看到他所看到的。但它一旦变成你的烟斗时，就成了一只普通的烟斗，那你只能看到你的平常所见了。”

这个故事启示我们，世界没有改变，改变的只是我们的心情。财富的本质也没有改变，改变的只是我们对财富的不同理解。不要把自己的不顺归结于外在因素，其实自己才是自己失败的罪魁祸首，因为你一直是一个“普通的烟斗”。


绿茵汗将·将之典藏

时间就是金钱

王行健

时间就是金钱

人们通常所说的“时间就是金钱，时间就是生命”，已经把时间看得很重了。对于犹太人来说，确实是如此。

《塔木德》上说：“钱是可以借用的，而时间绝不可以借用，时间远比金钱宝贵。”正因为有此认识，犹太人做生意也好，上班也好，对时间的运用极为精打细算。在企业里犹太人上班时拼命地干，但一到下班，哪怕手头工作马上完成，也会刻不容缓地准时下班。所以，犹太人上班时就很注意时间的安排。

公司每天上班开始的1小时内，是“发布命令的时间”，经理们要处理掉昨天下班后至今天上班前收到的一切材料并做出安排，凡是桌子上摆满尚未批阅的文件的领导被视为无能的表现。许多人要判断对方是否有才干，只要看一眼他的办公桌便一目了然。在这1个小时内，拒绝任何人的来访，因为犹太商人以当机立断为信条，认为延误前一天的工作是一种耻辱。

外人一旦来访，即使是业务上的事，也必须事先约定。犹太人最讨厌的就是不速之客，不速之客就等于盗窃时间和金钱的“盗窃犯。”

有位月收入20万美元的犹太大亨曾算过一笔账：他每天工资近8000美元，那么每分钟为17美元。假如他被别人打扰，占用了5分钟的时间，就等于被窃现款85美元。这就是犹太人对“时间就是金钱”最直观的诠释！


绿茵汗将·将之典藏

人生的价值在于不断进取

王行健

人生的价值在于不断进取

《塔木德》上写道：“有人未老先衰，有人老而弥坚。”犹太人的杰出代表人物之一马克思曾说过：“任何时候我也不会满足，越是多读书，就越深刻地感到不满足，就越感到自己知乏。科学是奥妙无穷的。”人生的价值在于不断进取，在这方面无数成功者为我们树立了光辉的典范。

伟大的西班牙画家毕加索的艺术成就是举世瞩目的，尤其是他的立体主义画风，开创了整个艺术界的先河。他的敏锐的感受力和变幻无穷的想象力贯彻了他的一生。

每一件旁人看来极其平常的东西，他都能赋予他们新的面貌和新的生命，因而他被同时代的人称为“魔术师”，法国总统称毕加索是“一座火山”，他确实是一座永远蓬勃旺盛的艺术创造的“火山”。

毕加索死的时候是91岁。在90岁高龄时，他拿起颜色和画笔开始画一幅新的画时，对世界上的事物好像还是第一次看到一样。年轻人总是在探索新鲜事物，探索解决新问题的方法。他们热心于试验，欢迎新鲜事物。他们不安于现状，朝气勃勃，从不满足。老年人总是怕变化，他们知道自己什么最拿手，宁愿把过去的成功之道如法炮制，也不冒失败的风险。毕加索90岁时，仍然像年轻人一样生活着，不安于现状，寻找新的思路和用新的表现手法来运用他的艺术材料。

大多数画家在创造了一种适合于自己的绘画风格后，就不再改变了，特别是当他们的作品受到人们的欣赏时，更是这样。随着艺术家的年岁增长，他们的绘画虽然也在变，可是变化不会很大了。而毕加索却像一位终生没有找到他的特殊艺术风格的画家，千方百计寻找完美的手法来表达他那不平静的心灵。

毕加索作画，不仅仅用眼睛，而且用思想。毕加索的画，有些色彩丰富、柔和、非常美丽，有些用黑色勾画出鲜明的轮廓，显得难看、凶狠、古怪，但是这些画启发我们的想象力，使我们对世界的看法更深刻。面对这些画，我们不禁要问，毕加索看到了什么，使他画出这样的画来？我们开始观察在这些画的背后究竟隐藏着什么。

毕加索一生创作了成千上万种风格不同的画，有时他画事物的本来面貌，有时他似乎把所画的事物掰成一块块的，并把碎片向你脸上扔来。他要求着一种权力，不仅把眼睛所能看到的东西表现出来，而且把我们的思想所感受到的也表现出来。他一生始终抱着对世界十分好奇的心情，就像年轻时一样。

假如你喜欢欣赏画，不妨找些毕加索的画册，看看从他的画中你能得到什么启示。


绿茵汗将·将之典藏

超越从前的自我

王行健

超越从前的自我



《塔木德》说：“超越别人的人，不能算是真正的优越；超越从前的自我，才是真正优越的

人。”

在生活中，有些人成就不大，不在于智力不够，而在于没有克服自己心理上的弱点和谬见；

只有不断向自己挑战，认真对待自己的心理障碍，才能取得更大的成功。

许多人不敢超越自我，常常是因为自卑心理在作怪。自卑心理可能产生在任何年龄段和各种

各样的人身上，比如说，德才平平，生命仍未闪现出“辉煌”与“亮丽”，往往容易产生“

看破红尘”的感叹和“流水落花春去也”的无奈，以至把悲观失望当成了人生的主调；经过

奋力拼搏，工作有了成绩，事业上创造了“辉煌”，但总担心“风光”不再，容易产生前途

渺茫、怨天尤人的哀叹；随着年龄的增长，青春一去不回头，往往容易哀怨岁月的无情和生

发出红日偏西的无奈……这种自卑心理是压抑自我的沉重精神枷锁，是一种消极、不良的心

境。它消磨人的意志，软化人的信念，淡化人的追求，使人锐气钝化，畏缩不前，从自我怀

疑、自我否定开始，以自我埋没自我消沉告终，使人陷入悲观哀怨的深渊不能自拔，从而离

成功的道路越来越远。

自卑的对立面是自信，自信就是自己信得过自己，自己看得起自己。别人看得起自己，不如

自己看得起自己。美国作家爱默生说：“自信是成功的第一秘诀。”又说：“自信是英雄主

义的本质。”人们常常把自信比作发挥主观能动性的闸门，启动聪明才智的马达，这是很有

道理的。确立自信心，就要正确地评价自己，发现自己的长处，肯定自己的能力。人们常说

人贵有自知之明，这个“明”，既表现为如实看到自己短处，也表现为如实分析自己的长处

。如果只看到自己的短处，似乎是谦虚，实际上是自卑心理在作怪。

“尺有所短，寸有所长”。每个人都有自己的优势和长处。如果我们能客观地估价自己，在

认识缺点和短处的基础上，找出自己的长处和优势，并以己之长比人之短，就能激发自信心

。要学会欣赏自己，表扬自己，把自己的优点、长处、成绩、满意的事情，统统找出来，在

心中“炫耀”一番，反复刺激和暗示自己“我可以”、“我能行”、“我真行”，就能逐步

摆脱“事事不如人，处处难为己”阴影的困扰，就会感到生命有活力，生活有盼头，觉得太

阳每天都是新的，从而保持奋发向上的劲头。“天生我才必有用”。自己给自己鼓掌，自己

给自己加油，自己给自己戴朵花，自己给自己发锦旗，便能撞击出生命的火花，培养出像阿

基米德“给我一个支点，我将移动地球”的那种豪迈的自信来！

人生战场上的真正赢家们目标远大，目标明确，他们追寻生命的真谛和超越自我。他们能够

把生活的各个层面融合为一体。为了享受生活的乐趣，他们不仅剖析自我，而且爱从大处着

眼，展望生命的全貌。


绿茵汗将·将之典藏

善于施舍，善于募捐

王行健

善于施舍，善于募捐

《塔木德》上记载了这样一则故事：

在某个地方有一家很大的农户，其户主被称为当地最慈善的农夫。每年拉比都会到他家访问

，而每次他都毫不吝啬地捐财献物。

这个农户有一块很大的农田。可是有一年，这个农夫遭到了风暴和瘟疫的袭击，所有的农田

和果园都遭破坏，全部牲畜都死光了。债主蜂拥而至，把他所有的财产扣押了起来，最后只

剩下一小块土地。可是，他却说：“既然神赋予的东西，神又夺回去了，还有什么说的呢？

”他泰然处之，丝毫没有怨天尤人之意。

那一年，拉比像往年一样，又到农夫的家，见他家道中落，拉比们都对他表示了同情，也无

意再请他捐献。这位农夫的太太说：“我们时常为教师建造学校、维持会堂，为穷人和老人

捐款，今年拿不出钱来，实在遗憾。”

后来，夫妇俩觉得让拉比们空跑一趟，于心不安。便决定把最后剩下的那块地卖掉一半，捐

献给拉比。拉比非常惊讶，并且感激不尽。

有一天，农夫在剩下的半块土地上犁地，耕牛突然滑倒了。他手忙脚乱地扶起耕牛时，却在

牛蹄下发现了宝物。他把宝物卖掉后，又过上先前的富裕生活了。

次年，拉比们又来到这里，去了农夫原来的家，以为农夫还和原来一样贫穷。可附近的人告

诉他们：“农夫已搬入新居了，前面那所高大房子，才是他的家。”

拉比们走进大房子，农夫高兴地向他们说明了近一年发生的事，并总结道：“只要乐于行善

，它必定会倒过来，这就是捐献的利润。”

据一位拉比说，他常在募捐时向别人讲述这个故事，“每一次都获得成功”。

犹太民族确实是一个善于施舍的民族，他们并不把施舍当作一种“行善积德”，而认为是在

履行一种“公共义务”。

犹太人不但乐于施舍，同时也善于募捐。

1967年的“65战争”爆发的那天，美国犹太组织在著名宾馆华尔道夫·奥斯特里尔旅馆举

行的一次聚餐会开始的15分钟里，每分钟得到100万美元的捐款保证。

在这一天，芝加哥募集到250万美元，亚特兰大募集到100万美元以上。

在这为期6天的战争爆发后的一个星期内，美国犹太人的以色列紧急基金募集到9000万美元

。

1973年的10月中东战争期间，美国犹太组织募集到1亿美元。这一年中，美国人捐献了477

47亿美元，购买以色列债券超过5亿美元。

以色列建国头10年中，光从美国犹太人那里得到的捐款就达14亿美元之多。近年来数额更大

，正常年份约为每年5亿美元。

犹太组织之所以能募集到那么多的捐款，当然有多方面的原因，但根本的一点是，犹太人把

慈善捐献看作一种纽带，一个连接中心，一个散居共同体的会聚点。随着近年来纯粹宗教性

质的热诚之下降，募捐越来越成为犹太人与犹太共同体归属关系的唯一媒介，对于以色列之

外的犹太人来说，更是如此。募捐作为一种犹太传统教育，可以有效地加强犹太人的民族认

同感，靠着这种认同感，散居的犹太人自己就可以使犹太民族延存下去。

在这种思想的指导下，犹太机构在募捐时采取的方式，就很有自己的特色。

美国犹太人联合募捐会的前任主席、以色列的犹太代办处的筹款机构负责人保罗·朱克曼曾

作过一番经验之谈，很能体现犹太人募捐时的基本思路和方法：

“一个人永远不应该单枪匹马地去募集一大笔捐款，这是一条公认的原则。要拒绝一个人，

特别是一个朋友或邻居，那再容易不过了。如果两个或更多的人一起去，这就不是一个犹太

人向另一个犹太人索取礼物——这是整个共同体，是犹太民族在这样做。”

“如果一个全美犹太人的领导人，一个以色列的领导人和一个受人尊敬的当地犹太人的领导

人都去拜访他的活，完全可以理解为是全世界的犹太共同体去拜访他。”

因此，即使募捐时不能不谈到钱，但决不会光是谈钱。犹太组织的代表常常谈及如何改变人

的本性，并将捐款者看作共同体的宝贵财富。

这里，我们又一次看到犹太人特有的那种将事物赋予超越意义的智慧。借助于

这种方法，犹太民族获得的不上是捐款，还有真正意义上的“共同体的宝贵财富”：即使他

原先不是“财富”，在捐出财富的同时，也成了“财富”，成了一个有民族认同感的犹太人

。

犹太组织还常常采取一种更具共同体活动性质的募捐方法，按卡唱名法。这是一种规模较大

的集中募捐方法。

按卡唱名法的一般形式是这样的：募捐机构专门组织一次表彰宴会或社区重要活动。在活动

之前，有关组织已根据对可能捐款人的调查、以前的捐款情况和本次捐款的期望等等，预先

准备好一系列捐款保证。应邀出席的来宾对此都是有所准备的。

当宴会气氛正浓时或贵宾演讲结束之后，活动主持人便按照已准备好的名卡，依次点名，当

场要求捐款。

这种活动一般有100到500人出席，相互之间往往又彼此熟识，很容易给人造成一种“伙伴压

力”。为了不显得自己小家子气，捐款人一般都会心甘情愿地竭其所能，慷慨捐赠，相互之

间还会产生攀比效应。其结果，每次都能让募捐人“喜出望外”。

这种方法可以说是犹太募捐组织所用方法中最招人非议的，甚至被人称之为“一种愚钝而极

不得体的展示”。此话不无道理。

对一个本来不愿意捐献或者不愿意捐献那么多，但碍于朋友同行的在场，为了不失面子而忍

痛掏钱的人来说，确有强人所难的味道。而且，那种相互攀比，固然有助于提高捐款额，但

无形中已成为一种比谁财大气粗的炫耀之举。

然而，考虑到炫耀本身也是人之常情，这儿不炫耀，那里也要炫耀，那么，一样在炫耀中花

钱，与其花得不明不白让别人发财，还不如花得清清楚楚让犹太人自己的事业获益。

有意思的是，人们公认这种“愚钝”的方法只有犹太人才用得好，其他人即使用了，也难以

取得如此成功。其中的根本原因当然不会是犹太人的生性“愚钝”，而恐怕仍在于：只有犹

太人，包括募捐的犹太人和捐献的犹太人，才真正懂得、体会到了人类最“愚钝”的本性可

以获得最为升华的形式。


绿茵汗将·将之典藏

让金钱在回馈社会中散发温暖

王行健

让金钱在回馈社会中散发温暖

《塔木德》说：“《圣经》发射光明，金钱散发温暖。”“如果赚的钱都揣进自己的腰包，

你就不是一个真正的富翁。”许多在经济上成功的犹太人都愿意慷慨地回馈社会。

英国的牛津和剑桥这两所大学各有一个“伊沙克·沃夫森学院”，这来自于一个犹太人的名

称。

被誉为当代最慷慨的慈善家伊沙克·沃夫森是一个苏格兰犹太人，英国最大的百货公司“大

宇宙百货公司”的总裁。该公司拥有3000多家零售商店，同时涉及银行业、保险业、房地

产，还有水陆路运输业等。

1955年，沃夫森设立了以自己名字命名的基金会，在以后的20年间，为各个方面，主要是

教育机构提供了4500万美元的经济资助。许多大学和学院都向他颁发了荣誉学位证书。

沃夫森非常乐于对人讲这样一个故事：

曾经有一个人问他：“沃夫森这个家伙既是皇家外科医师学会会员和皇家内科医师学会会员

，又是牛津大学的教会法规博士和剑桥大学的法学博士，而且还是这所大学的这个博士，那

个大学的那个博士，他到底是干什么的？”

“他是个写东西的。”

“写东西？他写了些什么？”

“支票。”

赚钱的能力是犹太人评价一个商人成功与否的重要标准。但只有那些不仅仅为自己谋得利益

，同时慷慨回馈社会的人，才能真正实现自我的价值，得到社会的认可。

对于一个人来说，过多的财富是没有多少用的，除非你是为了社会在创造财富，并把多余的

财富贡献给了社会。

同许多美国人一样，富勒一直在为一个梦想奋斗，这就是从零开始，而后积累大量的财富和

资产。到30岁时，富勒已挣到了百万美元，他雄心勃勃想成为千万富翁，而且他也有这个本

事。他拥有一幢豪宅，一间湖上小木屋，2000英亩地产，以及快艇和豪华汽车。

但问题也来了：他工作得很辛苦，常感到胸痛，而且他也疏远了妻子和两个孩子。他的财

富在不断增加，他的婚姻和家庭却岌岌可危。

一天在办公室，富勒心脏病突发，而他的妻子在这之前刚刚宣布打算离开他。他开始意识

到自己对财富的追求已经耗费了所有他真正珍惜的东西。他打电话给妻子，要求见一面。当

他们见面时，他们热泪滚滚。他们决定消除掉破坏他们生活的东西——他的生意和物质财富

。

他们卖掉了所有的东西，包括公司、房子、游艇，然后把所得收入捐给了教堂、学校和慈

善机构。他的朋友都认为他疯了，但富勒从没感到比这更清醒过。

接下来，富勒和妻子开始投身于一桩伟大的事业——为美国和世界其他地方的无家可归

的贫民修建“人类家园”。他们的想法非常单纯：“每个在晚上困乏的人至少应该有一个简

单而体面、并且能支付得起的地方，用来休息。”美国前总统卡特夫妇也热情地支持他们，

穿上工装裤来为“人类家园”劳动。富勒曾有的目标是拥有1000万美元家产，而现在，他的

目标是为1000万人、甚至更多人建设家园。目前，人类家园已在全世界建造了6万多套房子

，为超过30万人提供了住房。富勒曾为财富所困，几乎成为财富的奴隶，差点儿被财富夺走

他的妻子和健康；而现在，他是财富的主人，他和妻子自愿放弃了自己的财产，而去为人类

的幸福工作，他自认是世界上最富有的人。


绿茵汗将·将之典藏

交际本领可使你利用外界的无限能量

王行健

六、《塔木德》的交往智慧——人和人的基本权益都是平等的

交际本领可使你利用外界的无限能量

《塔木德》里说：“山峰永不相遇，而人却时时相逢。”这就是要我们重视人际关系。

如果人们不喜欢你，他们对你可能败事有余，成事不足。有一天在飞机场，一位旅客见到一个衣冠楚楚的商人大声喝叱，责骂搬运员处理行李不当。商人骂得越凶，搬运员越显得若无其事。商人走后，这位旅客称赞搬运员有涵养。搬运员微笑着说：“噢，没关系，你知道吗，那个人是到佛罗里达去的，可是他的行李嘛，将会运到密西根去。”和你共事的人，即使是下属，只要受了你的气，都会跟你捣蛋。

相反，只要你精于处世之道，则犯了严重错误也没事。许多能力平庸的管理人员，都能安然过公司的人事大变动，原因就在于他们和人交往时，通情达理，讨人喜欢；一旦有错，支持他们的人总会帮他们补过。事实上，犯了一次错之后，如果老板觉得他们以练达负责的态度来处理这次错误，说不定他们的事业反而会更上一层楼。

美国普林斯顿大学曾对1万人的人事档案进行分析，结果发现：“专业技术”、“知识”

“经验”“只占成功因素的25%，其余75%决定于良好的人际关系。哈佛大学就业指导小组对几千名被解雇的男女进行调查，发现人际关系不好的比不称职的人高出2倍。另一研究报告表明，在美国每年离职的人员中，因人际关系不好而导致无法施展所长的占90%。可见，人际关系好坏何等重要。而人际关系的好坏，主要取决于交际本领的高低。

心理学家曾作过一项研究，研究对象均为学术智商很高的科学家，他们之中有的人出类拔萃，有的人成绩平平。研究结果表明：这一差别的原因，就在于那些获得大成就的人善于交际，拥有自己的广大的交际网，因而可以随时从各个方面获得自己所需要的信息或数据；而那些成绩平平的人则因不善交际，得不到别人的帮助。另一个有说服力的统计数字是，诺贝尔科学奖金自1901年设立以来，到1972年为止的286名获奖者中，有2/3的人是因与别人合作进行研究而获奖的。而且，因协作研究获奖占总获奖数的比例逐渐上升，在诺贝尔奖金设立的头25年为41%，第二个20年跃升至65%，而现在则为79%。可见，交际、合作极为重要。与常人交际极为重要，与巨人交际更为重要。德国诺贝尔心理学和医学奖获得者瓦勃格指出：“一个年轻的科学家，一生中最重要的就是跟当代的科学巨人进行个人接触。”

戴尔·卡耐基有一个基本观点：“一个人的成功，15%取决于专业本领，85%取决于人际关系与处世技巧。”这一观点得到了犹太人的高度重视和广泛推崇。无数事实证明：你的专业本领往往只能给你带来一种机会，而交际本领则可以给你带来百种千种机会；专业本领只能利用自身能量，而交际本领则可使你利用外界的无限能量。


绿茵汗将·将之典藏

和优秀的人接触

王行健

和优秀的人接触

犹太经典《塔木德》主张，一个人要和那些优秀的人接触。或许，这是保罗·艾伦取得如今这些成就的一个最重要的因素。

保罗·艾伦是一位音乐爱好者，同时对天文学也充满特别的兴趣，一有空不是沉浸在音乐里，就是对着天空发呆。因此，在同学之间，他被视为一个不善交际的人。

不过，他也不是没有朋友，比他低两个年级的一位金发男孩，就经常到班里来找他，因为他父亲是图书管理员，金发男孩要通过他借一些最新的电脑书籍。

在借书还书的过程中，艾伦喜欢上了那个金发男孩，于是经常跟他出入于学校的计算机房，与金发男孩一起玩编程游戏。从“三连棋”一直玩到“登月”，临毕业时，他也成为一个仅次于金发男孩的计算机高手。

1971年春天，艾伦考入华盛顿州立大学，学习航天；次年，那位金发男孩进入哈佛，学习法律。两人虽然不在一个学校，但经常联系，金发男孩继续跟他借书，他继续跟他探讨编程问题。1974年寒假，艾伦在《流行电子》杂志上看到一篇文章，是介绍世界第一台微型计算机的。他兴奋异常，因为在中学时，那个金发男孩就经常在他面前抱怨，计算机太笨重了！要是小到家里能放下就好了。

艾伦拿着那本杂志去了哈佛，见到那位金发男孩，说，能放在家里的计算机造出来了。

金发男孩当时正为“是继续学法律，还是搞计算机”而苦恼。当他看到《流行电子》杂志上的那台所谓的家用电脑后，说：“你不要走了，我们一起干点正经事。”

艾伦没有走，在哈佛所在的城市——波士顿住了下来，并且一住就是8个星期。在这8个星期里，他和金发男孩没日没夜地工作，用Basic语言编了一套程序，这套程序可以装进那台名为Altair8008的家用电脑里，并且能像汽车制造厂的大型计算机一样工作。

当他们带着这套程序走进那家微型计算机生产厂家时，竟然得到一个意想不到的答复，给他们3000美元的基价，以后每出一份程序拷贝，付30美元的版税。

艾伦和金发男孩喜出望外，再也没有回到学校。3个月后，一家名为微软的计算机软件开发公司在波士顿注册，总经理是那金发男孩——比尔·盖茨，副总经理是保罗·艾伦。

现在微软公司已成为世界上的一个巨无霸，总经理比尔·盖茨已成为人所共知的世界首富。艾伦在总经理的巨大光环下，虽然有些黯淡，但在《福布斯》富豪榜上也名列前五位，个人资产210亿美元。

前不久，有人写了一本书，称保罗·艾伦是一位“一不留神成了亿万富翁”的人，其实，这是一种误解。犹太经典《塔木德》中有一句话：“和狼生活在一起，你只能学会嗥叫，和那些优秀的人接触，你就会受到良好的影响。”

与一个注定要成为亿万富翁的人交往，自己怎么可能成为一个穷人呢？你与之交往的人就是你的未来！说的就是这个道理。


绿茵汗将·将之典藏

要能与人和谐相处

王行健

要能与人和谐相处

《塔木德》认为，不能与人和谐相处，不能容纳别人的缺点和短处，是一个人失败的根源。

你以蔑视无情的态度对人，即使对方不是与你针锋相对，亦会对你敬而远之。

在与人交往的过程中，你可以通过掌握一些简单、自然、平常和易学的沟通技巧，来使自己成为一个受人喜爱的人。

（1）要做一个平易近人的人，和别人打交道要轻松自如。也就是说，在别人和你打交道的时候，不要让人有一种紧张感。据说，有的人“你很难同他打交道”，他很难接近。这往往是一个在交往中难以克服的障碍。一个平易近人的人很好相处，而且言谈举止都很自然。

他会营造一种舒适、愉快、友好的氛围。和他在一起，不会像戴着一顶破旧的毡帽、趿拉着一双破烂的鞋子、穿着一件宽大破旧的袍子一样，尴尬难堪。一个表情僵硬、冷漠、毫无反应的人，是难以融于一个集体之中的，而他往往是一个桀骜不驯的、不合群的怪物。你确实不知道该如何和他打交道，你也难以揣摩他的内心世界，不知道他会对你的言行做出怎样的反应。喜欢上一个这样怪僻的人，确实不是一件很容易的事情。

（2）善解人意，体贴别人。一个体贴别人的人，总是设身处地为别人着想，不让别人紧张、拘束，更不会让别人尴尬难堪。据说，莎士比亚就具有善解人意的神奇能力。在和人交往的过程中，他就像一条变色龙，能根据交往对象的不同特点，随着时间、地点的变化，进行应变。因此，他的朋友很多。

（3）待人接物落落大方、不卑不亢。一般来说，具备这种素质的人必须具备宽阔的胸襟。因为，那些特别注重别人对自己的态度的人，那些害怕别人嫉妒自己的地位和职务的人，那些在生活中处于优势地位的人，是很少对别人态度冷淡的，而且，一般也不轻易对别人生气。

（4）要忠诚、正直和具有爱心。某个大学的心理学系对那些受人喜爱的和不受人喜爱的人的性格作了分析。他们对100个个性特征作了科学分析，他们指出：一个人要想赢得别人的喜爱，就必须具备46个引起人们好感的个性特征。也就是说，你要想为大众所接受，就必须具备许多的优秀品格。

要想让别人喜欢你，你必须具备一个基本的品格。这就是要忠诚、正直和具有爱心。或许，只要你具备了这一基本品格，其他的各种品质也就自然而然地具备了。

（5）能够仔细分辨别人的意图、动机、心情、感受和思想。也就是说，一个社交能力强的人，必定是会盘算的人，他们会考虑到自己行为的后果，会盘算别人的可能行为，会计算自己的利益和损失。而所有这些盘算，都是在相关因素可能变动的情况下做出的。因此，只有认知能力较高、善于察言观色的人，才能在复杂多变的情况下，做出这些盘算来。这种人际交往的基本智慧几乎每个人都具有，关键是怎样使之不断增强，怎样把它们在生活中发挥出来。


绿茵汗将·将之典藏

不可与污秽者为伍

王行健

不可与污秽者为伍

《塔木德》说：“与污秽者为伍，自己也得污秽；与洁净者相伴，自己也得洁净。”这说的就是择友的重要性。如果一个人不会选择朋友，就等于不能把握自己的前途。

我们交朋友的目的一是让生活充实、丰富，能在工作之余有人一起娱乐、一起聊天；二是有利工作，希望在工作上能得到朋友的帮助。很显然，朋友太多就不可能有太多时间去了解、交流，也就不可能建立真正的友谊，朋友之间没一定的感情基础，那么就很难谈得上互相帮忙。所以生意场上认识的人多就好办事，那是未必的。没有一定的交往基础，别人是肯定不会帮你的，除非你自己有权有势，别人帮你是想得到回报。所以能结识一些相互欣赏、有情有义的工作朋友才是最好。

滥交朋友的人会给人一种生活缺乏原则的感觉。如果你以认识的朋友多为荣，那你肯定会主动去拉拢各种各样的人，只要有机会，你就会热情主动地结识。其实人际交往最忌讳大献殷勤，不卑不亢是交际的首要原则，因为自尊是交往中首要吸引力，如果抛弃自尊去讨好别人，肯定得不到别人的尊重，而且一般以交友多为荣的人都希望结识更多的有钱有势的风云人物，而这些人最看不起故意讨好的人，因为他们见得最多的就是这种人。所以喜欢滥交朋友的人往往会失去自我，让人瞧不起。喜欢滥交朋友的人往往缺少真正的朋友。和朋友建立深厚的友谊需要各种努力，首先是要花一定的时间，即使你们青梅竹马，几年不联系也可能形同陌路。因为社会在变，人也在变，不经常交流肯定会产生隔阂。而喜欢滥交朋友的人是肯定没有时间专门给一些朋友的，他们也认识不到友谊需要细心栽培，他们把朋友当作稻穗一样，以为认识了就像把稻穗捡回家里一样，以后想用就可以随时用。建立友谊需要不断地付出，朋友间的友谊就像爱情一样是个空盒子，首先你得倾注关心、帮助、理解，然后你才能得到关心、帮助、理解。滥交朋友的人是不可能不断地付出的，他没这么多时间和精力，所以他的朋友都只是一些点头朋友。而且，万一不幸交了个坏蛋无赖朋友，那就有你烦的了，骗你点钱，占你点便宜。弄不好交个要钱不要命的家伙，那你就更危险了。

所以，我们交朋友宜精不宜多，要悉心结交一些志同道合的工作朋友和生活朋友，而且要有一定的感情基础，工作上能鼎力相助，而不是建立在纯利益基础之上的关系。一些生活中的朋友要多加联系，因为这些朋友都是些有着共同经历、经过时间考验的知心朋友，要留一定的时间和精力不断加深友谊。这部分朋友是最可靠的，因为你们之间没有利益冲突，是一份最纯的友谊，任何时候，他们都能给你帮助。

当然，交友时要有一点戒心，有一定的识别能力。和一个人交往时要判断对方和你交往的动机是什么，是看重你的人还是其他，如果纯粹看重你的钱和势或其他利益，那么就不必深交，如果能形成互利互惠，当然也不妨交往一下。

从别人的角度考虑问题



有一家犹太人养了一只狗，全家人都喜欢这只狗，尤其是其中的一个小男孩，更是对狗疼爱备至，整日同吃同住，难舍难分。

可是，有一天，狗突然死了，这使儿子伤心至极、痛不欲生。父亲尽管也有点痛心，但他认为狗迟早会死，这是一件没办法的事，只能把它拉出去了事，但儿子却一定要将狗埋在自己家的后院。

结果，父子两人为此而闹僵了。无奈，只好找拉比咨询。拉比尽管常常为别人提供各种咨询，但从来没有涉及到狗的葬礼。但他很了解此时那个小孩无比悲伤的心情。

于是，拉比就查找有关资料，结果正好在《塔木德》中找到一个有关的故事，说的是古时候，有家人家发生了这样一件事——

一次，有条毒蛇爬进牛奶桶中，它的毒液溶进了牛奶，这件事只有家里的狗看到了。

晚上，全家人正要喝桶中的牛奶时，狗就叫了起来，并扑上来打翻了盛奶的杯子，自己喝了起来，正当大家生气时，狗已经死了。

这下子全家人才恍然大悟，原来牛奶里有毒，所以大家对狗感激不尽。

听完这则故事后，父亲同意儿子的做法。

这个故事表面上是讲有关狗的事情，但实际上是教诲人们凡事多从他人的角度考虑和着想。



当然，这件事能够圆满解决，和拉比的处世艺术也是分不开的。他没有把任何东西强加于父亲，只是讲了一个关于狗的故事，这就在尊重了儿子意愿的同时，也尊重了父亲的权威，那么，父亲何不顺水推舟呢？

为了人际关系的和谐，我们日常生活中也要经常从别人的角度考虑问题。

犹太人是非常精于此道的，即使是在“胡搅蛮缠”的时候，也会从别人的角度考虑。

艾布拉走进一家商店，开始杀价。明码标价15美元的货物被他杀到10美元，现杀到997美元，他还不满意，希望再降到996美元。

售货员表示：“这已经是最低限度了，不能再降了。”

艾布拉却不死心，坚持要他降到996美元。

售货员也毫不妥协：“绝对不行，到此为止，一分钱也不能再降。”

艾布拉硬是不从。

“先生，为了区区一分钱争个没完，也太不合算了。说实在的，绝对不能再降了。况且，你历来都是赊账的，差一分钱，又有什么关系呢？”

艾布拉却回答说：“我所以拼命杀价，无非是我太喜欢你们的商店了。多杀一分钱，逢到我赖账时，你们店的损失就可以减少一分钱了。”

面对这样的客户，对方往往会选择宽容些的。


绿茵汗将·将之典藏

入乡随俗，尽量和别人一致

王行健

入乡随俗，尽量和别人一致

《塔木德》上说：“众人着衣时莫要裸身，众人裸身时莫要着衣；众人就坐时莫要站立，众人站立时莫要坐下；众人哭时莫要笑，众人笑时莫要哭。”犹太人懂得，在生活中“入乡随俗”是非常必要的。如果你穿着与对方同样的服装，表现出于对方类似的举止，就会让对方觉得你和他的思想与地位是相似的，对方也就会对你产生好感。温森特是偶然发现这一处世原则的。

温森特曾在博里纳日做过一段时间的牧师。

博里纳日是个产煤的矿区。在这个地区，几乎所有的男人都下矿井。他们在不断发生事故的危险中干活儿，但工资却低得难以糊口。他们住的是破烂的棚屋，他们的妻子儿女几乎一年到头都在里面忍受着寒冷、热病和饥饿的煎熬。

这里的人都是“煤黑子”，肥皂在博里纳日人的心目中简直是一种不可企及的奢侈品。



温森特被临时任命为该地的福音传教士时，他找了峡谷的最下头的一所挺大的房子，并和村民一起拿麻袋去装了很多煤渣，在房子里烧起了炉子，以免房子里太寒冷。

温森特登上讲坛，他的讲道是那样诚挚而又充满信心，竟使得这些博里纳日人脸上的忧郁神情渐渐消退了，从他此次布道所受的欢迎来看，博里纳日的人民对他的态度已经没有任何保留了，他们终于相信了他。他作为上帝的牧师，现在已经得到了这些满脸煤黑的人们的充分认可。

是什么原因引起这样的变化呢？不会是由于他有了一座新教堂，因为这对于矿工们来讲压根儿不算什么。他们不会知道关于对他的传教士职务的任命，因为他并没有告诉他们在原先那个地方他是没有正式任命的。而且虽然他刚才讲道时热情洋溢，措辞优美，但在原来那间简陋的小棚屋里和那座弃置不用的马厩里，他也是这样讲的啊！

温森特百思不得其解，最后他回到自己的住处，准备用从布鲁塞尔带来的肥皂洗脸时，脑海中突然闪过一个念头。他跑到镜子前面端详着自己，看见前额的皱纹里、眼皮上、面颊两边和圆圆的大下巴上，都沾着黑煤灰。

“当然！”他大声说，“这就是他们对我认可的原因所在，我终于成了他们的自己人了！

”

他把手在水里涮了涮，脸连碰都没碰就去睡了。留在博里纳日的日子里，他每天都往脸上涂煤灰，从而使自己看上去和其他人没有两样。

精明的犹太商人也会把这一原则应用到商业领域，在谈判的时候，为了得到对方的认可与接纳，就首先使自己在某一方面与他们相似或相同，这样就有了达成更多一致的基础。


绿茵汗将·将之典藏

己所不欲，毋施于人

王行健

己所不欲，毋施于人

中国的伟人孔子说过，仁就是“己欲立而立人，己欲达而达人”，“己所不欲，毋施于人”。同样，犹太历史上最著名的拉比之一，希雷尔拉比也曾对犹太文化的精髓作过类似的界定。

希雷尔拉比出身贫寒，靠自己的天赋和勤奋，掌握了渊博的知识，2000多年来，他的言论一直被人们广泛引用。据说，所谓《圣经》上的许多言论，有许多其实就是希雷尔拉比所说的要言。

希雷尔拉比当了犹太教首席拉比之后，一次来了一个非犹太人。他要希雷尔拉比在他“能以一只脚站立的时间里，把所有的犹太学问告诉他”。可是，他的脚还未提起来，希雷尔拉比已要言不繁地把全部犹太学问浓缩为一句话告诉了他：

“不要向别人要求自己也不愿意做的事情。”两个古老民族的智者对各自文化做出了完全相同的界定，这并不奇怪。因为无论哪个民族，

在人类生活的最本质特征上，都是同一的，民族文化的成熟、集体智慧的发达必然带来对其中真谛的同样的把握。

人类的生活都是社会生活。这意味着，人与人之间的最原初的关系，必定是一种互助互谅的关系，这种关系本身又必定建立在互相理解的基础之上。这种理解不管从理论上说可以有多少环节多少障碍，但在经验上，只要我们大家都是人，就可以从自身的趋凶避害的原始要求上，找到理解他人的前提。“己所不欲，毋施于人”，便是一条极便于掌握应用的互相理解、互相体谅、互相谦让的与人相处原则。

不过，这条原则毕竟还只是一条一般的原则，在面临具体问题时，如何恰如其分地掌握好分寸，还需要当事人体察特定情境中人际交往的微妙之处。在这一点上，犹太教典籍《塔木德》给出了一个极富教益的实例。

一次，有位拉比要召集6个人开会商量一件事，便让人安排，去邀请6个人来。可是到了第二天，却来了7个人，其中肯定有1个人是不邀自来的，但拉比又不知道这第七个人究竟是哪一位。于是，拉比只好对大家说：

“如果有不请而来的人，请赶快回去吧。”

结果，7个人中最有名望的人，那个大家都知道他是一定会受到邀请的人却站了起来，走了出去。

显而易见，这个人是在为他人背黑锅。他知道，7个人中必定有一个人没有受到邀请，但既然到了这里，再要自己承认资格不够，是一件令人难堪之事，尤其还当着这么多人的面。为了保护这个人的自尊心，最好的办法不是对质证明自己出席会议的资格，而是干脆让他“混迹其中”，借匿名状况来保全他的面子。所以，那位有名望者的退让，可谓用心良苦。

但能如此设身处地地为他人着想并采取相应行动，正体现了他的仁慈之心。就此而言，我们可以说，这则寓言首先弘扬的就是“己所不欲，毋施于人”的道德精神。

那么，在生活中，如何做到“己所不欲，毋施于人”呢？

（1）爱是无技巧的技巧。卡耐基在他的《交际成功奥秘》一书中写道：“不管是屠夫，或是面包师乃至宝座上的皇帝，统统都喜欢别人对我们表示好意。拿德国皇帝来说，当第一次世界大战结束时，他成了万恶不赦的罪人。在愤怒的人民中，却有个寡妇的小孩子写了一封非常单纯的信给他。这个小孩说，不管别人怎么样想，他会爱戴他的皇上。德皇深受感动，邀请这个孩子去做客。小孩去了，她母亲也同行，德皇与孩子的母亲竟然成婚。”俗话说：爱人者，人恒爱之。一个爱人的人，必能得到他人的爱。广施爱心，必能广得爱的回报，人际交往就会非常成功。法国画家夏尔丹说：“人类在探索太空，征服自然后，终将会发现自己还有一股更大的力量，那就是爱的力量，当这天来临时，人类文明将迈向一个新纪元。

”爱，是无技巧的技巧，是开发交际能的根本技巧，其他的技巧都派生于“爱”这一根本技巧。

（2）人情是一张支票。每一个人的成功，都是以帮助他人为基础建立起来的。养成乐助人、广助人的习惯，会给自己带来更多的机进和发展的空间。偶然中帮助一个人，有时候很可能会给你带来难以想象的回报。美国有一本很畅销的小说《教父》，其中有这样一个故事：一位殡仪馆老板的女儿受到流氓欺侮和殴打，法庭的判决对流氓毫发无损。在求助无门的情况下，殡仪馆老板硬着头皮去请求黑社会老大“考利昂老头”的帮助。考利昂毫不犹豫地出面替他们出了气，而不求回报。在日后的紧要关头，殡仪馆老板帮了他的大忙。可见，助人，就是助己。人情是一张支票，储蓄越多，收获越大。要充分开发交际技能，就必须做到乐于助人。

（3）对别人抱以亲切、友善的态度。态度，是人对某事物的心理倾向，它是内心世界的核心。没有内在态度的改变，外在的改变是不可能发生的。就算外在可以改变，改变得也不会理想。改变他人态度的奥秘，就在于首先改变自己的态度。

态度是互动的。《塔木德》上说：“你如何待人，人如何待你。”人们总是根据对方的态度来采取相应的态度。你对别人抱以亲切、友善的态度，那么对方就会回敬你同样亲切、友善的态度。态度的体现不过是一个微笑、一个眼神、一个动作、一句话……然而，它却有着极大的魔力。


绿茵汗将·将之典藏

做一个愿意聆听的人

王行健

做一个愿意聆听的人



《塔木德》提示我们：“要用两倍于自己说话的时间去倾听对方讲话。”

和凡事不留心、注意力散漫的人相处，是一件令人非常不愉快的事情。如果你处在这样的境地；就等于是对方在侮辱自己。很显然，对任何人而言，被侮辱都是很难忍受的！无论你是谁，当你在面对你认为值得注意的人时，都应该精神集中，全神贯注地去应对。同样，当别人以一种高度的热情和专注与你谈话时，你也一定要以同样的专注去面对他。当你和一个心不在焉的人在一起时，就好像他在暗示你，认为你是一个不值得注意的人。退一万步讲，即使对方对你的这种漫不经心不去计较，也就是说你的这种举动不会造成对他人的伤害，但是，你注意力如此松散，对你个人仍然毫无益处。因为如果你是一个注意力集中的人，你本来可以仔细地观察和你在一起的人的人格、态度，甚至是当地的习俗的，但由于你的散漫，却导致你一无所获。也就是说，这样的人即使能够一辈子和许多伟人相处，他也无法从这些伟人身上获得丝毫的教诲。一个无法集中精神、投入全部精力去做该做的事情的人，是无法圆满地去完成一项工作的，这样的人也无法成为你永久的知心朋友。”

如果你想成为一名优秀的谈话者，就请做一个注意听话的人。正如一位犹太学者所说的：“要令人觉得有趣，就要对别人感兴趣。”提出别人喜欢回答的问题，鼓励他谈谈他自己和他的成就。

一个成功商业性会谈的秘密是什么呢？根据一位犹太成功商人的说法，“成功的商业性交谈，并没有什么神秘……专心地注视着对你说话的人，是非常重要的。再也没有比这么做更具恭维效果了。”

艾略特是个熟练的倾听艺术大师。美国数一数二的小说家亨利·詹姆士回忆说：艾略特的倾听并不是沉默的，而是以活动的形式。他直挺挺地坐着，手放在膝上，除了拇指或急或缓地绕来绕去，没有其他的动作。他面对着对方，似乎是用眼睛和耳朵一起听他说话。他专心地听着，并一边听一边用心地想你所说的话。最后，这个对他说话的人会觉得，他已说了他要讲的话。

浅显而易懂，你不必上四年的牛津或剑桥大学就能够发现这点。

但是我们知道，有些商人会租借昂贵的地方，干练地购买他们的货品，商店装潢得漂漂亮亮的，花了大量的广告费，但却雇用一些不懂得听别人说话的店员——那些店员打断客人的话，跟人家争执，给人难堪，只会把客人赶出去。

我们注意到，常发牢骚的人，甚至最不容易讨好的人，在一个有耐心、具有同情心的听者面前都常常会软化而屈服下来。这样的听者，在被人家鸡蛋里挑骨头骂得狗血淋头的时候，都会保持沉默。举例说明：纽约电话公司在几年前发现，该公司碰上了一个对接线员口吐恶言的最凶恶的用户。他怒火中烧，威胁要把电话连根拔起，拒绝缴付某些费用，说那些费用是无中生有的。他写信给报社，到公共服务委员会做了无数次的申诉，也告了电话公司好几状。

最后，电话公司最干练的“调解员”之一，被派去会见那位惹事生非的用户。这位“调解员”静静地听着，让那位暴怒的用户痛快地把他的不满全部吐出来。电话公司的“调解员”耐心地听着，不断地说‘是的’，同情他的不满。

“他滔滔不绝地说着，而我倾听着，几乎有3个小时。”这位“调解员”把他的经验在卡耐基班上叙述出来。“然后，我又继续倾听下去。我见过他4次，在第四次会面结束之前，我已经成为一名他要成立的一个组织的会员，他把它叫做‘电话用户保障协会’。我现在仍然是这个组织的会员，而就我所知，除了那位老兄之外，我今天是世界上这个组织的唯一会员。”

“我倾听着，对他的这几次见面中所发表的每一个论点抱着同情的态度。他从来没见过一个电话公司的人跟他这样谈话，于是他变得友善起来。在第一次会面的时候，我甚至没有提出我去找他的原因，第二次和第三次也没有。但是第四次的时候，这件事就完全解决了，他把所有的账单付了，而且撤销了对公共服务委员会的申诉。”

无疑的，那位老兄自认是一位神圣的主持正义者，维护大众的权利，免得受到剥削。但事实上，他所要的是一种重要人物的感觉，他先以口出恶言和发牢骚的方式得到这种重要人物的感觉。但当他从一位电话公司的代表那儿得到了这种感觉后，那无中生有的牢骚就化为乌有了。

辛格曼·弗洛伊德要算是近代最伟大的倾听大师了。一位曾遇到过弗洛伊德的人，描述着他倾听别人时的态度：“那简直太令我震惊了，我永远都不会忘记他。他的那种特质，我从没有在别人身上看到过，我也从没有见过这么专注的人，有这么敏锐的灵魂洞察和凝视事情的能力。他的眼光是那么谦逊和温和，他的声音低柔，姿势很少。但是他对我的那份专注，他表现出的喜欢我说话的态度，即使我说的不好，还是一样，这些真的是非比寻常。你真的无法想象，别人像这样听你说话所代表的意义是什么。”

请记住，跟你谈话的人，对他自己、他的需求和他的问题，更感兴趣千百倍。他对自己颈部的疖痛，比对非洲的四十次地震更感兴趣。当你下次开始跟别人交谈的时候，别忘了这点。因此，如果你要别人喜欢你的话，请记住这条规则：

“做一个好的听众。鼓励他人谈论他们自己。”


绿茵汗将·将之典藏

勇于接受别人的意见

王行健

勇于接受别人的意见

《塔木德》说：“不要自以为是，直到死的那一天！”

在日常生活中，有太多的人想要迫使别人接受自己的意见，因为我们总认为自己是对的。这种想法，使我们没有改进自己的余地，也在通往成功的路径上设下了障碍。想象一下，十个当代最有名望的画家齐聚一堂，围绕着一张圆桌团团而坐，一起对摆在圆桌当中的一个苹果进行素描。每一个人画出来的苹果都不会一样，因为每一个人看到的角度都不相同。

“意见”也有同样的道理。信念的异同，取决于身世与环境的各种因素，我们就是靠这些因素来决定我们的意见。固执己见的悲剧，在于它阻止了成长、进步和充实自己。它使我们自认为十全十美；但事实上，世界上没有人永远十全十美。固执己见者为了防卫自己的弱点，必然无法快乐而被孤立，这已是不争的结论。

你如何才能避免固执己见？只要你肯听听别人的想法，你可以做到。你的意见可能是错的，你应该有“闻过则改”的雅量。

固执己见是一种消极的癖性，心胸开阔才是应有的态度。前者会导致失败与孤立，后者则是获得成功与友谊的保证。

只要你肯向别人伸出友谊的手，只要你肯学习别人的长处，只要你了解别人和我们一样有获得成功的权利，你就不会再坚持己见了。你内心的成功元素会再度展开活动，而内心的失败元素自然就会偃旗息鼓了。

《塔木德》说：“只有蠢人和死人，永不改变他们的意见。”

严重的固执己见容易导致刚愎自用。

生命的意义，就是改变。你每天的想法都会改变，道理很简单，因为你每天都不一样，而且每天的情况也不同，生命就是这个样子。自然界也因四季的变换而依序进展。你想象一下，如果一棵树在春天时倔强地拒绝抽发新芽，如果一朵花倔强地拒绝开放，如果一颗蔬菜或一粒果实倔强地拒绝生长或成熟，世界会变成什么样子？

你是否刚愎自用？你是否拒绝身体的改变与成长？你是否抗拒创造性的生活？抗拒微笑、友谊、宽恕和四海之内皆兄弟的观念？

《塔木德》说：“刚愎与冲动，就是愚蠢的明证。”

要想从有限的生命中求取更多的生活，从小就必须开始革除消极感。这种感觉，是培育顽固、刚愎、忌妒与惰性的温床；这些习性能使你丧失抵抗力，而萎缩成微小的细菌。你是一枚微小的细菌，还是一个完整的人？答案在于自己内心。只要你能宽恕自己、友爱自己，你就能克服刚愎自用的心理。

但是，假如你经过周详的考虑之后，发现你的信念对人类有价值，你应该为这个信念而奋斗。这并不是冥顽不化，而是建设性的决定。对你自己，对全人类，都有所裨益。


绿茵汗将·将之典藏

给人改过的机会

王行健

给人改过的机会

《圣经》上说，当年上帝发大水淹没不义之人时，曾预先告知义人诺亚，让他造好一只大船，全家避难于船上，并将所有动物按一公一母配齐，各带一对。当时，“善”闻讯后也急急忙忙跑来找诺亚，要求登舟避难，诺亚说：“我只能让公母各成一对的上船。”

“善”只好跑回树林，寻找可以和自己成为一对的对象，结果找到“恶”，便成双成对地登上方舟。

从此以后，有善的地方就必有恶的存在，这正说明犹太人把恶看作很正常的事。《塔木德》上有句名言：“如果人类没有恶的冲动，应该会不造房子、不娶妻子、不生孩子、不工作才对。”所以，犹太人认为：恶，只要正常疏导，就可以变为善举，这要比单纯压抑恶的冲动有效得多。当然，犹太人对恶的防治有时也特别紧。

不过，犹太人总的来说，还是相信对恶“防范不如疏导”。有句犹太谚语“1米高的墙胜过100米高的墙”，说的就是这个道理。

犹太人对高墙大院中的僧侣和不结婚的人不以为然，认为这种人的正常欲求得不到疏导，就会越来越强，墙越高则越容易坍塌，最终必使恶的冲动泛滥而出。所以，犹太人认为，一个人短时间里不做爱是办得到的，但一生不做爱是不可能的，除非他（她）生理上不能。因而犹太人只要求人们在一定的时间，比如月经期、安息日前夕等时间不做爱，更重要的是不发生婚外性行为，过不上正常性生活的人迟早会出问题。所谓“凡教师不能没有妻子，凡拉比不能不结婚”，真是智人快语。要是为人师表者只顾“高筑墙”，还如何教育学生？要是聪明人不传宗接代，人类岂不越来越蠢？

正因如此，犹太人历来主张把罪恶和犯罪之人区别对待。罪恶是人与生俱来的，即任何人也难免会犯错误，但犯罪的人是客观环境使然，经过学习和改造还可以改正。因此，犹太人与其说寄望于恶人遭报应，勿宁说更希望恶人消除罪恶。

在生活中，很少人会以衡量自己的天平来衡量别人。我们自己的过失和别人的过失相比，似乎算不了什么。当我们做了一件令自己觉得羞愧的事，使自我心像缩小到一文不值时，我们总会找到一个代罪羔羊，我们责备自己的良心。我们会说：“我的良心在折磨我。”然后我们很快就宽恕了自己。

但是当别人犯了错误或表示愤恨时，我们是多么快地把他贬得一文不值。更可笑的是，我们抓住了别人的一次谎言，而忘了自己曾经说过无数次的谎。要想具备做人的资格，必须记住每一个人都会犯错，我们是善良与邪恶、成功与失败、信心与失望、友情与孤独、勇气与恐惧的混合体。人之所以相同，在于他们一生中有伟大的时候，也有渺小的时候，因时而异；惟有经由宽恕，我们才能发现，在我们一生当中，伟大的一面占了绝大部分的时光。

英国小说家理查德有本书名为《设身处地》。

如果你能使这四个字成为你的生活习惯，进而成为你的第二天性，你一定会是快乐的人。光说无益，而要实际去做到这四个字，使你更臻于成熟并寻到自我。因为当你批评与你意见相左的人时，他也会像你支持自己一样，尽量维护他本身的权益，因此你必须三思而后行。

当你被疑虑与缺乏自信所征服，被侵略与恐惧所征服，你就受到了压力。你要抨击他人时，不妨先自问：“要是我在他的处境之下，我会怎么做？”如果必要的话，为你自己的权益而战，但是不要为仇恨、报复而战。

在现实生活中，我们都迫切地需要友情，而友情发射的第一道光和热，是在你失去理性时，犹能自问：“要是我在他的处境，我会怎么做？”

最重要的是，你对自己也一定要退一步设身处地的想，不要因为一个错误而苛责自己，不要因此而成为一个流离失所者。在这种时刻，对着镜子扪心自问：“我会对自己最好的朋友这样做吗？

我们只有学会了宽恕，才能够成功地生活。


绿茵汗将·将之典藏

做一个以德报怨的人

王行健

做一个以德报怨的人

《塔木德》说：“你不把一个伤害你的人当作仇人，他就可能变成你的朋友。”下面的故事从某些方面对这一格言进行了生动的注解：

从前有一个富翁，他有三个儿子，在他年事已高的时候，富翁决定把自己的财产全部留给三个儿子中的一个。可是，到底要把财产留给哪一个儿子呢？富翁于是想出了一个办法：他要三儿子都花一年时间去游历世界，回来之后看谁做到了最高尚的事情，谁就是财产的继承者。

一年时间很快就过去了，三个儿子陆续回到家中，富翁要三个人都讲一讲自己的经历。大儿子得意地说：“我在游历世界的时候，遇到了一个陌生人，他十分信任我，把一袋金币交给我保管，可是那个人却意外去世了，我就把那袋金币原封不动地交还给了他的家人。”二儿子自信地说：“当我旅行到一个贫穷落后的村落时，看到一个可怜的小乞丐不幸掉到湖里了，我立即跳下马，从河里把他救了起来，并留给他一笔钱。”三儿子犹豫地说：“我，我没有遇到两个哥哥碰到的那种事，在我旅行的时候遇到了一个人，他很想得到我的钱袋，一路上千方百计地害我，我差点死在他手上。可是有一天我经过悬崖边，看到那个人正在悬崖边的一棵树下睡觉，当时我只要抬一抬脚就可以轻松地把他踢到悬崖下，我想了想，觉得不能这么做，正打算走，又担心他一翻身掉下悬崖，就叫醒了他，然后继续赶路了。这实在算不了什么有意义的经历。”富翁听完三个儿子的话，点了点头说道：“诚实、见义勇为都是一个人应有的品质，称不上是高尚。有机会报仇却放弃，反而帮助自己的仇人脱离危险的宽容之心才是最高尚的。我的全部财产都是老三的了。”

生活中，恩将仇报的人是屡见不鲜的，以德报怨的人却并不多见。但只有这么宽容和豁达的人，才能享受人生的最高境界。


绿茵汗将·将之典藏

礼貌和热情是人际交往的润滑剂

王行健

礼貌和热情是人际交往的润滑剂

《塔木德》上说：“请保持你的礼貌和热情，不管对上帝，对你的朋友，还是对你的敌人。”奉行这一原则的犹太人常常会受益匪浅。

1930年，西蒙·史佩拉传教士每日习惯于在乡村的田野之中漫步很长的时间。无论是谁，只要经过他的身边，他就会热情地向他们打招呼问好。

其中有个叫米勒的农夫是他每天打招呼的对象之一。米勒的田庄位于小镇的边缘，史佩拉每天经过时都看到他在田里勤奋地工作。然后这位传教士总会向他说：“早安，米勒先生。”

当传教士第一次向米勒道早安时，这个农夫只是转过身去，像一块石头般又臭又硬。在这个小乡镇里，犹太人和当地居民处得并不太好，成为朋友的更绝无仅有。不过这并没有妨碍或打消史佩拉传教士的勇气和决心。一天又一天地过去，他持续以温暖的笑容和热情的声音向米勒打招呼。终于有一天，农夫向教士举举帽子示意，脸上也第一次露出一丝笑容了。

这样的习惯持续了好多年，每天早上，史佩拉会高声地说：“早安，米勒先生。”那位农夫也会举举帽子，高声地回道：“早安，西蒙先生。”这样的习惯一直延续到纳粹党上台为止。

史佩拉全家与村中所有的犹太人都被集合起来送往集中营。史佩拉被送往一个又一个集中营，直到他来到最后一个位于奥斯维辛的集中营。

从火车上被赶下来之后，他就等在长长的行列之中，静待发落。在行列的尾端，史佩拉远远地就看出来营区的指挥官拿着指挥棒一会儿向左指，一会儿向右指。他知道发派到左边的就是死路一条，发配到右边的则还有生还机会。

他的心脏怦怦跳动着，愈靠近那个指挥官，就跳得愈快。很快的，就要轮到他了，什么样的判决会轮到他？左边还是右边？

他离那个掌握生死的独裁者还有一段距离，但是他清楚，这个指挥官有权力将他送入焚化炉中。这个指挥官到底是个什么样的人？他怎么能在一天之中将千百人送入枉死城中？他的名字被叫到了，突然之间血液冲上他的脸庞，恐惧消失得无影无踪了。然后那个指挥官转过身来，两人的目光相遇了。

史佩拉静静地朝指挥官说：“早安，米勒先生。”米勒的一双眼睛看起来依然冷酷无情，但听到他的招呼突然抽动了几秒钟，然后也静静地回道：“早安，西蒙先生。”接着，他举起指挥棒指了指说：“右！”他边喊还边不自觉地点了点头。“右！”——意思就是生还者。

礼貌和热情是人际交往的润滑剂。有时，一句习惯性的真诚问候甚至可以感化刽子手。面对周围的人，尽情展示你的礼貌和热情，主动多问候一些吧！


绿茵汗将·将之典藏

首先要了解事情的全部真相

王行健

首先要了解事情的全部真相

《塔木德》上多次出现这样一句话：“罪证不足莫先定罪。”有一个发生在美国阿拉斯加的故事对这句话进行了生动的诠释。

有一对年轻的夫妇，妻子因为难产死去了，不过孩子倒是活了下来。丈夫一个人既工作又照顾孩子，实在忙不过来，可是找不到合适的保姆照看孩子，于是他训练了一只狗，那只狗既听话又聪明，可以帮他照看孩子。

有一天，丈夫要外出，像往日一样让狗照看孩子。他去了离家很远的地方，所以当晚没有赶回家。第二天一大早他急忙往家里赶，狗听到主人的声音摇着尾巴出来迎接，可是他却发现狗满口是血，打开房门一看，屋里也到处是血，孩子居然不在床上……他全身的血一下子都涌到头上，心想一定是狗的兽性大发，把孩子吃掉了，盛怒之下，拿起刀来把狗杀死了。

就在他悲愤交加的时候，突然听到孩子的声音，只见孩子从床下爬了出来，丈夫感到很奇怪。他再仔细看了看狗的尸体，这才发现狗后腿上有一大块肉没有了，而屋门的后面还有一只狼的尸体。原来，是狗救了小主人，却被主人误杀了。

我们也常常如此对待我们的同类，遇事先不分青红皂白地大发雷霆，可是当我们了解了事情的真相时，才发现自己的行为并不适当。

人和人的基本权益都是平等的

犹太史上有一部著名的神学和法学著作，名为《密西拿》，是成文体法《托拉》之外的《口传法规》的标准部分。《口传法规》紧密结合《圣经》戒律，借助于个别案例，来考察人们的行为。这些案例都围绕着一个问题：

一个想在各方面部符合《托拉》精神和规定的人必须做什么和不准做什么。

以后，《密西拿》同《革马拉》（律法释义汇编）一起组成《塔木德》。

在这本蕴藏着犹太民族丰富的道德智慧的巨著中，有这样两则典型案例。

第一则案例是：

有一个人来找拉瓦拉比，请教他一个问题：“市长要我去谋杀一个人，我要是不去，市长就会派人来杀了我。在这种情况下，我该怎么办？”

拉瓦拉比回答说：“宁可让他杀掉你，也不要犯谋杀罪。你为什么认为你的血就比他红呢？”

第二则案例是：

有两个人外出旅行，走进了荒无人烟的大沙漠。此时，两个人只有一个人有一点水。这点水如果两个人喝，则两个人都终将渴死在沙漠里；如果一个人喝，则此人就可以活着走出沙漠。在这种情况下，应该怎么办？

本·派图拉比教导说：“拥有水的人应喝以活命。”

按照犹太人的观点，拉比对这两个案例之所以得出这么样两个结论，是因为分别基于如下两条原则：人不应视自己的生命价值高于他人；一个人自己的生命价值决不低于他人。

因此，一个人没有权利把自己不愿意要的东西（死亡）强加于他人（谋杀他），但一个人也不应该把一般人都不要的东西（死亡）强加给自己（渴死）。而当人已双方都面临着人类所不要的东西而又必须由其中一方承受下来（哪怕纯属被动地）的时候，就让每个人自己拥有的客观条件来决定，而不作人为干预。


绿茵汗将·将之典藏

疑心是魔鬼

王行健

疑心是魔鬼

《塔木德》上说：“疑心是魔鬼。”为了阐释这一观点，下面讲述了这样一个故事：

有一对小夫妻，新婚燕尔，如胶似漆，小日子过得十分甜蜜。

一天，丈夫心中高兴，便对妻子说：“你到厨房里打开酒瓮取些葡萄酒来，我俩共饮几杯。”妻子来到厨房，打开酒瓮盖，正要取酒时，却在瓮中看到一个俏丽女人的身影。顿时，她怒火中烧，气冲冲地跑回屋里，责问丈夫：“你原来已经有了一个女人，还把她藏在瓮中。你为什么要欺骗我？”

丈夫被问得丈二和尚摸不着头脑，就跑到厨房朝瓮中看个究竟。他一看，顿时也火了，冲着妻子大叫道：“你说我藏了女人在里面，可我分明看到的是一个男人。你老实说，为什么欺骗我？”

于是，夫妇俩怒目而视，争吵不休，最后大打出手。

这时，来了一位拉比，听完夫妇的述说，也到瓮中看了看。他知道这是瓮中葡萄酒映现人影造成的误会，便搬来一块大石头，朝着酒瓮砸了过去，葡萄酒顺着窟窿流了一地。夫妇俩再往瓮中观看时，已是一无所有了。夫妇俩这才明白是影子的缘故，羞愧地低下了头。

疑心太重的人，一碰到稍微复杂点的事情，就会疑神疑鬼，无端猜测，由此上演了一幕幕闹剧、悲剧，等最终真相大白时，却发现已耗费了许多宝贵的精力和时间，甚至已经造成了不可挽回的残局。

为了家庭和睦尽一切力量

《塔木德》上记载了这样一个故事：

过去，有一个叫梅厄的拉比，很擅长于演讲。

他在每周的星期五晚上，即安息日前夕，前往会堂演讲，每次都有好几百人来听他的演说。其中，有一个妇女，非常喜欢听梅厄拉比的说教。尽管星期五晚上犹太主妇通常都呆在家里准备安息日会餐用的菜肴等，可她却每次都去听拉比的演讲。

有一次，梅厄拉比的说教长了一些，等她回到家已经很晚了。还没进门，她就被丈夫拦住了。他生气地问她：“安息日的菜肴还没准备好，你到底上哪里去了？”

她回答说：“我到会堂去听梅厄拉比说教了。”

丈夫听了，对她说：“除非你往拉比脸上吐口水，否则就不要进这屋子来。”

说完，他就把门锁上了。她没有办法，只好和朋友们住在一起。

梅厄拉比听说这件事后，知道自己的话说得太长，破坏了一个家庭的和睦。

于是，拉比特地请那个女子来，告诉她自己的眼睛常会疼痛，请她用口水帮他洗洗眼睛(这是沙漠地带人们清理眼睛里的灰沙时常用的办法)。

这位女子就往拉比眼睛里吐了一口口水。眼睛好了，她和丈夫的家庭矛盾也消除了。

弟子们问拉比：“你是很有名望的拉比，为什么会允许她往脸上吐口水？”

拉比真挚地说：“为了挽回家庭的和睦，就要尽一切力量。”

显然，越是处于险恶的社会环境中，和睦家庭中的温馨亲情越能使散居的犹太人感受到“共同体”的温暖，从而产生强烈的向心力。这种朝着直接共同体——家庭——的向心力，汇聚在一起，便是整个犹太民族的凝聚力。


绿茵汗将·将之典藏

孝敬父母，兄友弟恭

王行健

孝敬父母，兄友弟恭

犹太人对家庭关系极为重视，对协调家庭关系不遗余力，维系家庭，就是维系民族。从《塔木德》中，我们可以找到许多推崇人伦亲情的动人事例与故事。

有个犹太人住在古代以色列的一个叫戴马的镇上。他拥有一块价值6000个金币的钻石。有个拉比想用这颗钻石来装饰圣殿的正殿，便带了6000个金币来到他家，向他买这块钻石。

可是凑巧放钻石的金库的钥匙放在父亲的枕头下方，而父亲又刚好睡得正香。这个人便对拉比说：“因为我不能吵醒父亲，所以，不能把钻石卖给你。”

拉比认为，这个人为了不吵醒父亲而宁肯放弃赚钱的机会，是个孝顺儿子，值得褒奖。

而一位拉比自己所行的孝道，更令人惊叹。他同母亲一起外出，走到一片高低不平的地方时，母亲每走出一步，拉比便把自己的手伸出来，垫在母亲的脚下。

《塔木德》非常推崇孝敬父母，故而每一个犹太人从小就很懂尊老爱幼。此外，《塔木德》还特别强调“兄友弟恭”。

《塔木德》上还讲述了这样一个故事：

很久以前，有两个犹太兄弟。哥哥已经结婚，有妻子儿女，弟弟还是独身。两兄弟都是非常勤劳的农夫。父亲死时，把财产分给了两兄弟。

兄弟俩将收获的苹果和玉米，公平地分成两份，各自藏在自己的仓库里。

到了晚上，弟弟想，哥哥有妻子儿女，开销大，所以把自己所得的份额中，拿出了一部分移到哥哥的仓库里。

同时，哥哥却认为自己有妻子儿女，没有后顾之忧，而弟弟还是独身，应该为以后的生活多准备一些，所以把自己的一部分玉米和苹果搬到了弟弟的仓库里。

第二天早上，兄弟俩醒来后到仓库里一看，东西都一点不少地放在那里。

第二天晚上、第三天晚上都这样，他俩不约而同地连续搬运了三个晚上。

在第四个晚上，兄弟俩在将各自的东西搬到对方仓库去的路上竟相遇了。两个人终于知道对方的心意，不约而同地扔下手上的农作物，紧紧地抱在一起哭了。

两兄弟抱在一起哭泣的地方，成为耶路撒冷最受尊敬的场所，直到今天仍被追思传颂着。


绿茵汗将·将之典藏

要树立防止受骗的意识

王行健

要树立防止受骗的意识

犹太人是如何教育下一代的呢？

每个人在童年时期都有一颗纯洁的心，他们并不知道世界的真实面目，只觉得世界很美好，世界在他们心中就像一片蔚蓝的天空。他们不仅相信自己，而且信任周围所有的人。如此天真单纯的人，当然是无法应付复杂的社会的。犹太人的习惯是不相信任何人，甚至连自己的父母和妻子也不相信。

于是，这些父母便从小就教育自己的孩子，世界是复杂的，绝不能轻信任何人。

有这样一则故事正好说明了犹太人的教育法：

3岁的约翰，有一天和姐姐在客厅里玩得正高兴。这时，爸爸刚从外边回来，把约翰放到壁炉台上，然后松手道：

“约翰，跳到爸爸怀里来。”

约翰因爸爸也和自己玩，显得很高兴，笑着往爸爸怀里跳。可是，当约翰快要落到爸爸怀里，爸爸却突然抽回了手。约翰自然就落到地上，哇哇地哭开了。

小约翰哭着跪到坐在对面沙发上的妈妈怀里，妈妈也只是笑着说：“爸爸真坏！”父亲则站在一旁，以嘲弄的眼光望着可怜的上当受骗的小约翰……

犹太人认为这不是残忍，而是正常的。他们说：“像这样重复几次，孩子就自然认为，爸爸也不可相信，这样他们以后自然就不会轻信任何人。”

这种只信自己的思想，是孩子们独立意识形成的基础。

犹太人知道，商场中无处不陷阱，如何避开陷阱，如何设计陷阱，是经营者不能不上的一课。

梅里特兄弟是德国移民美国的，定居在密沙比。辛勤的工作，兄弟俩积攒了一笔钱。后来，他们意外地发现，密沙比有丰富的铁矿。兄弟俩决定秘密行动，成立铁矿公司。他们不动声色地收购地产，顺利成立了铁矿公司。

洛克菲勒早就对这个铁矿垂涎三尺，而当他准备动手时，梅里特兄弟的铁矿公司已经开始经营运转。他在等待时机，他决心得到这个铁矿。

1837年，经济危机笼罩美国商业，市面银根告紧，同许多公司一样，梅里特兄弟的铁矿公司也陷入了危机的漩涡之中。兄弟俩愁眉不展，本地的一个牧师来到他家。兄弟俩恭恭敬敬地将牧师请到家中，当作上宾，在闲聊中，梅里特兄弟不自觉地谈到了现在的经济危机，并对牧师说铁矿公司也陷入了危机之中，资金周转不灵。

这位“热心”的牧师说：“你们怎么不早些告诉我呢！我是可以助你们一把的啊！”

兄弟俩听了这话不禁喜出望外，对牧师说：

“您有何高见？”

牧师说：“我有一个朋友，看在我的面上，他是可以支援你们需要的周转资金。”

兄弟俩说：“您真是个好人，真不知拿什么感谢您呢！”

牧师问：“你们要多少钱？”

梅里特说：“42万元。”

牧师很快就写了封借42万元的介绍信。

兄弟俩问：“那么利息怎么计算呢？”

牧师大方地说：“我怎能要你们的利息呢？这样吧，比银行利率低2厘。”

兄弟俩简直不能相信，有这样的好事降临在他们头上。

牧师拿出笔墨立了一张借款字据：“今有梅里特兄弟借到考尔贷款42万元整，利息3厘，空口无凭，特立此为证。”

梅里特兄弟念了字据，觉得没有什么遗漏后，便在字据中高兴地签了字。

半年之后，这位牧师又来到梅里特兄弟家里，一进门，他十分严肃地对兄弟俩说：“我的朋友是洛克菲勒，他早上给我来了电报，要求马上收回那42万元贷款。”

梅里特兄弟此刻哪来的42万元偿还呢，只好被逼上法庭。

原告律师说：“借据写的是考尔贷款。考尔贷款是贷款人随时可收回的贷款，所以它的利息要比一般贷款低，根据美国法律，借款人或者立即还清所借款，或者宣布破产！”

在这种情况下，兄弟俩只好宣布破产，将产业出卖，买主当然是洛克菲勒。作价52万元。

梅里特兄弟在创办铁矿公司之前知道严守秘密，恐有人捷足先登。这一步走得对。然而，当铁矿公司办起来之后，他们却放松了警惕，铁矿依旧为许多人艳羡的。

在困境中，谁都希望有个人能拉自己一把，而步入商场，人人为利而来。久不来往的牧师突然来了，且如此慷慨大方地提出予以帮助，在这个时候，梅里特兄弟已经为资金的短缺而弄得焦头烂额，有人相帮的惊喜冲昏了他们的头脑，失去了作商人应有的警惕，这一点是十分可悲的。

当提出贷款之后，那利息是如此之低仍旧未能引起兄弟俩的怀疑，这不能不说是可悲的。且借据中也未写明借款期限，兄弟就在这种不应粗心的地方粗心，终于拱手出让了自己苦心经营的铁矿公司。这个教训是惨痛的。

犹太人认为，要信守诚实之道，不可用欺骗的手段获利，同时要防止别人欺骗你。


绿茵汗将·将之典藏

只有美德永存

王行健

七、《塔木德》的处世智慧——人的心胸应该比红海更广阔高尚的品格更能赢得人们的尊重

《塔木德》说：“人不因地位提升名誉，而是地位名誉因人提升。”

品格是世界上最强大的动力之一。高尚的品格，是人性的最高形式的体现，它能最大限度地展现出人的价值。每一种真正的美德，如勤劳、正直、自律、诚实，都自然而然地得到人类的崇敬。具备这些美德的人值得信赖、信任和效仿，这也是自然的事情。在这个世界上，他们弘扬了正气，他们的出现使世界变得更美好、更可爱。

天才总是受人崇拜，但品格更能赢得人们的尊重。前者是超群智力的硕果，而后者是高尚灵魂的结晶。从长远来看，是灵魂主宰着人的生活。天才人物凭借自己的智力赢得社会地位，而具有高尚品格的人靠自己的良知获得声誉。前者受人崇拜，而后者被人视为楷模，加以效仿。

伟人往往是一些特殊人物，但伟大本身只不过是相比较而言的。事实上，大多数人的生活圈子非常狭小，他们很少有机会出人头地，成为伟人。但是，每一个人都可以正直诚实、光明磊落地做好自己的本职工作，最大限度地发挥自己的能力。他可以淋漓尽致地展示自己的聪明才智，但是切不可滥用误用。他应该充分体现人生的价值。哪怕是在平凡的岗位上，他也可以做到真诚、公正、正直和忠厚。总而言之，他可以在上帝给他安排的岗位上做到尽心尽职。

对大多数人来说，当他作为一个普通人在自己平凡的生活中尽心尽责的时候，他最高尚的品格也就在这种持久的尽心尽责中表现出来了。他们或许没有金钱，没有财产，没有学问，没有权势，但是，他们依然拥有高尚的灵魂，拥有精神财富——诚实、正直、尽职尽责。无论是谁，只要他忠于职守，他就是在履行被创造出来的义务，也就是在锻造自己果敢的品格。在这个世界上，许多人尽管一无所有，但是，他们品格的荣耀同加冕的国王相比，可以说毫不逊色。

只有美德永存

古代以色列经常遭受战乱，以色列人民过着流离失所的生活。有一个以色列人临死前把两个孪生儿子叫到跟前，对他们说：“我快死了，我有一大笔遗产要留给你们，我希望你们能好好地生活，并为以色列留下能够永恒的东西。”说完，他就与世长辞了。

两兄弟得到父亲留下的遗产，成为富有的人，哥哥叶胡扎不忍眼看着本民族的同胞在水深火热中生活，便尽其所得的遗产接济穷人、灾民和无家可归的孤儿。没过多久，他就一贫如洗，也无家可归了。弟弟从不向任何人提供帮助，他觉得要得到父亲所说的“永恒”，那就造一座坚固而又豪华的花园楼房。

花园楼房造好了，弟弟想：“我老了，把房子传给我的儿子，儿子可以再传给孙子……子子孙孙是没有穷尽的，这样就有了‘永恒’。”

正巧，成了贫民的哥哥，从弟弟的门前走过，弟弟非但不帮助哥哥，反而讥讽道：“你的钱呢？你的金银财宝呢？你帮助别人可自己却成叫化子，你什么都没有留下，怎么得到‘永恒’，怎么对得起死去的父亲……而我虽然吝啬，但现在应有尽有，你看看我这座花园，看看我的楼房！我有了享用不尽的财富，一辈子快乐得像个小皇帝……”

哥哥说：“我把钱财奉献给受苦受难的同胞，与他们同甘苦共患难，日子虽然过得苦一些，互相帮助，共同去战胜贫穷，建立起一座友爱的‘花园’，难道不比你的花园更美好吗？”

“你的花园再好，只能是祖国河山的沧海一粟，你的财富再多，也只能是高山大川的一小颗石子或是一滴水，而总有一天，连我们的躯体也都化为乌有，到了那时，你还拥有什么？”

几年后，一场狂风暴雨席卷了他们的家乡，顷刻之间，弟弟的花园楼房被摧毁了，洪水又冲走了他所有的财产，弟弟成了流浪汉。

过了几年，花园楼房的废墟隐没在荒草之中，又过了好多年，连当地人都不知道那里曾有过一座豪华的花园楼房，当然，也不知道那里住过一个想要得到“永恒”的富翁。

但是，在《塔木德》中却记载着一个人的美德，以色列人民会永远传诵并记住他的名字：叶胡扎。


绿茵汗将·将之典藏

对恶要严加防范

王行健

对恶要严加防范

《塔木德》中有这样一个故事：

从前，有一个青年深深爱上了一个女子。后来青年病倒了，医生诊断之后，对他说：“你是因为思念太深不能实现，才患了这种病。只要和你思念的人同房，病一定会好。”

这个青年便来找拉比，把医生的话告诉拉比，请他表达个意见。拉比坚决表示，绝对不能与这个女人发生肉体关系。

于是，青年又表示，如果让这个女人一丝不挂地站在他面前，也能使他内心郁结消除而病愈的话，可不可以这么做？拉比还是认为不行。

既然如此，那么是否可以让他和她隔着墙作面对面的谈话呢？拉比仍然不同意。

在《塔木德》中，没有明白交代这个女性是否已经结婚。在别人问他何以如此强硬地反对这件事时，拉比回答说：“人类应该有贞节，假若一个人以思念很深为理由就可以立刻获得同房的话，社会的规范就得不到遵守了。”

对这则寓言，也不要理解为犹太人热衷于把人的恶念防范得严严实实，让人因为不得发泄而死去活来。拉比知道这个青年一时死不了，说不定纯属装病。因为本来只要他履行合法手续结婚就可以了，何必急着同房呢？当然要是对方不爱他或者已经是有夫之妇，那青年即使真的病得要死，也没有办法。

奉行诚实的原则

《塔木德》说：“对于撒谎者最大的惩罚，就是当他说真话时也没人相信。”

犹太人认为，奉行诚实的原则是你踏上成功之途最重要的事情之一。

为自己的言语行为找借口而说谎的人，往往只是担心自己的名誉受到损伤，所以才编造谎言；这种人会因为自己的谎言感到不安，结果反而伤害到自己的名誉，使自己感到可耻。如果因此而遭到四周的人鄙夷的眼光，这也是毫无办法的事情。

犹太人承认，“人难免要犯错误”。如果不幸犯下过失，与其以说谎的方法来隐瞒事实，倒不如老老实实地承认来得好些，这是要求改过的唯一机会，也是请求原谅的唯一方法。

将过错或者不顺利的情形隐瞒下来，并不是一种好的行为表现，而且，担心事实真相被揭发的心情，也会很自然地传递到别人眼中。所以，在这种情形之下，你成功的机会一定很小，而且你最终不会成功也是理所当然的。

如果你不想使自己的良心或名誉受到伤害，想在社会上做一个堂堂正正的人，你就不应该说谎，这件事情你一定要牢记在脑海里。而且这么做是你的义务，也是为了自己的利益着想。

绝大多数人一生下来就被告知：任何交易都要绝对诚实。如果你想达到成功的顶峰，绝不可欺骗和说谎。谎言，即使是善意的小谎言，也曾使得许多人由好不容易攀上的顶峰摔落，或是使得他们追求成功半途而废。这个跟斗能摔得多重？想想某位美国总统就因为对全美人民撒谎，而黯然下台的例子。

在现今社会，我们看到小孩对父母说谎、父母对小孩说谎、夫妻间相互欺骗、官员也欺骗对他们依赖有加的民众，这是可悲而又无可争议的事实。是的，撒谎已是一件平常的事，但你不会让它成为你日常言行的一部分，绝对不可以。

有许多关于诚实与不诚实的故事，已经流传了好多年，其中有些是真实的，有些则只是传说。譬如，几乎每个美国的小学生都曾经听过乔治·华盛顿和樱桃树的故事。当乔治的父亲站在他面前，问他是谁砍了那棵树时，小乔治手握他的小斧头说道：“我不能撒谎，是我砍的……”不管这故事的真实性如何，它都不失为一个好故事。

此外，每个美国的小学生也都学到另一个关于亚伯拉罕·林肯的故事。年轻的林肯受到母亲的差遣，到好几里外的商店为她买些东西。在回来的路上，林肯发现商店老板多找了钱。于是他又拖着疲累的脚步折返那家商店，把多找给他的那一两分钱还给人家，这故事讲的就这些。在这故事里，钱的数量并不重要，重要的是林肯所显示的诚实，这是一个很好的例子。

在现实生活中，也有很多因为诚实而受益的例子。

国际函授学校丹弗分校经销商的办公室里，戴尔正在应征销售员工作。

经理约翰·艾兰奇先生看着眼前这位身材瘦弱，脸色苍白的年轻人，忍不住先摇了摇头。从外表看，这个年轻人显示不出特别的销售魅力。他在问了姓名和学历后，又问道：

“干过推销吗？”

“没有！”戴尔答道。

“那么，现在请回答几个有关销售的问题。”约翰·艾兰奇先生开始提问：

“推销员的目的是什么？”

“让消费者了解产品，从而心甘情愿地购买。”戴尔不假思索地答道。

艾兰奇先生点点头，接着问：

“你打算对推销对象怎样开始谈话？”

“‘今天天气真好’或者‘你的生意真不错。’”

艾兰奇先生还是只点点头。

“你有什么办法把打字机推销给农场主？”

戴尔稍稍思索一番，不紧不慢地回答：“抱歉，先生，我没办法把这种产品推销给农场主。”

“为什么？”

“因为农场主根本就不需要打字机。”

艾兰奇高兴得从椅子上站起来，拍拍戴尔的肩膀，兴奋地说：“年轻人，很好，你通过了，我想你会出类拔萃！”

艾兰奇心中已认定戴尔将是一个出色的推销员，因为测试的最后一个问题，只有戴尔的答案令他满意，以前的应征者总是胡乱编造一些办法，但实际上绝对行不通，因为谁愿意买自己根本不需要的东西呢？

戴尔认识到了这一点，据实回答，所以被雇用了。

许多求职的人在参加面试的时候，所犯的最大错误就是不保持本色。他们不以真面目示人，不能完全地坦诚，而给招聘者一些他以为“正确”的回答。可是这个做法一点用也没有。因为没有人愿意要伪君子，正如从来没有人愿意收假钞票一样。

《塔木德》告诉人们，一定要说实话。当你凝视着镜中的你，能够对自己说着同样的话，你所说的也一定是真话。谁比你更有资格对自己说真话呢？就一个人和他成功的秘诀来说，在交易中保持绝对诚实，是你踏上成功之途最重要的事情之一。


绿茵汗将·将之典藏

不能随便许诺

王行健

不能随便许诺

《塔木德》上有这样一个案例：

有一个老板和雇工订了契约，规定雇工为老板工作，每周发一次工资，但工资不是现款，而是工人从附近的一家商店里购买与工资等价的物品，然后由商店老板来结清账目领取现款。

过了一周，工人气呼呼地跑到老板跟前说：“商店老板说，不给现款就不能拿东西。所以，还是请你付给我们现款吧。”

不久，商店老板又跑来结账了，说：“贵处的工人已经取走这些东西，请付钱吧。”

在这种情况下、老板应该怎么处理好呢？

当然，首先是调查真相，但由于工人们和商店老板各执一词，无法证明谁说了谎，而且双方又都宣誓说自己没有说谎。所以，最后《塔木德》作者的结论只能是让老板付两份工资，一份给工人，一份给商店老板。因为唯有他同时向双方都作了许诺，而商店老板和工人之间原本没有关系。

这个案例讨论完了所得出的教训是：不能随便许诺。

听的分量要有说的两倍

《塔木德》说：“假如你想活得更幸福，更快乐的话，就应该从鼻子里充分吸进新鲜空气，而始终闭紧你的嘴巴。”

柯立芝是美国第30任总统。他虽然政绩平平，却也极有特色。

1924年，柯立芝为自己竞选连任，以压倒优势击败民主党候选人。共和党的竞选口号是：“保持冷静，保持柯立芝。”

自从入主白宫以后，他常把摇椅放在前门廊里，晚上坐在那里抽雪茄。比起其他任何一个总统来，他做的工作最少，做的决策也最少。门肯说：“他在五年又七个月的总统生涯中，所做出的最大功绩就是比其他任何一个总统睡得都多——睡觉多，说话少。他把自己裹在高尚神圣的沉默中，双脚搭在桌子上，打发走一天天懒惰的日子。”

人们给柯立芝起了一个“沉默的卡尔”的绰号，这不是没有道理的。

柯立芝真正能做到只说三言两语，甚或一言不发，如果他要这样做的话。

1924年大选时，心急的新闻记者找到柯立芝，问他：“关于这次竞选你有什么话要说吗？”

“No（没有）。”柯立芝回答说。

“你能就世界局势给我们谈点什么吗？”另一个记者问道。

“No（不能）。”

“能谈一下关于禁酒令的消息吗？”

“No（不能）。”

当失望的记者们要离开时，柯立芝严肃地说：“记住，不要引用我的话。”

他在加利福尼亚州旅行结束就要返回华盛顿时，电台记者们采访了他，问他对美国人民有什么话要说，他愣了一会儿，说：“再见。”

柯立芝知道自己该怎样应付这种场面。“如果你什么也不说，”他有一次这样解释道，“就不会有人要你去重复。”

据门肯回忆说：“柯立芝作为美国总统的有价值的记录几乎是个空白，没有什么人记得他做过什么事，或说过什么话。”但门肯错了，柯立芝说过的很多话后来都成了名言警句。

1919年，他担任马萨诸塞州州长时，波士顿警察举行罢工，他对此评论道：“任何人，不论在任何地方、任何时候都没有权力举行罢工反对公共安全。”这话使他在全美国出了名，对日后当选副总统颇有效力。

一位犹太人指出：“如果我们能坐下来，保持冷静，我们生活中五分之四的困难就会消失。”在你准备发表比较重要的言论的时候，是否也能够保持足够的冷静呢？

“不要说得太多，听的分量要有说的两倍。”这是《塔木德》对我们的重要告诫之一。《塔木德》又说：“神为什么给人两个耳朵，却只给人一个嘴巴呢？这是因为神要告诫我们：听的分量要有说的两倍，因此才这么做的。”

在美国的一个《我是干什么的？》的电视节目中，电视主持人向来宾提问，要来宾根据提问猜出他是干什么的。这个节目连续播出了25年。

开始时，阿琳觉得很难掌握住自己要回答问题的线索。后来，她丈夫马丁·加贝尔说：“我从这个节目里得到的结论是：你应该仔细听别人说什么，要学会认真倾听。”阿琳采纳了他的忠告，结果非常有效。由于集中注意力听别人说话，她常常能很准确地回答问题。事实上，她的主要优势就在于她能注意倾听。

不过，倾听不仅仅是获取信息。一位70多岁的陌生妇女向阿琳表示，“注意倾听”也是爱你的邻居的一种方式。阿琳常在杂货店碰到这位妇女，这位妇女有着一双机敏又锐利的黑眼睛。每当她看到阿琳时，立即走过来跟阿琳滔滔不绝地聊天。有时阿琳忙得很，但也不得不耐着性子听下去。

“我不久要去阿堪萨斯一次，”有一天她对阿琳说，“那里的春天很暖和，这对我的关节炎有好处。但是，不等你想念我，我就会回来的。”阿琳这才第一次注意到她的手指既僵硬又弯曲。“你一个人去吗？”阿琳问。“哦，是的，”她说，“我丈夫去世很久了。但是我通过与人们交谈，发现了许多像你这样的人。”

阿琳立刻觉得非常惭愧。那位老妇女是那么高兴，一点也不为自己感到伤心。通过与人交谈，她平静的生活变得有意义了。她所需要的，仅仅是能够倾听她讲话的人们的耳朵。从那以后，阿琳学会了尽量倾听别人谈话的习惯。

拥有一个善于倾听的好朋友是最好的礼物与喜悦。为了彼此的愉悦，努力去倾听别人吧！


绿茵汗将·将之典藏

沉默不会使人后悔

王行健

沉默不会使人后悔

《塔木德》：“应该由心来操纵舌头；而不应该由舌头来操纵心。”“沉默不会使人后悔。”

犹太人认为，在商业或私人交际中，无言常常是最好的选择之一。

一个印刷业主得知另一家公司打算购买他的一台旧印刷机，他感到非常高兴。经过仔细核算，他决定以250万美元的价格出售，并想好了理由。

当他坐下来谈判时，内心深处仿佛有个声音在说：“沉住气。”终于，买主按捺不住，开始滔滔不绝地对机器进行褒贬。

卖主依然一言不发。这时买主说：“我们可以付您350万美元，但一个子也不能多给了。”不到一个小时，买卖成交了。

在日常交往中，沉默往往会给你带来益处。在某些场合，沉默不语可以避免失言。我们许多人在缺乏自信或极力表现得礼貌时，可能会不假思索地说出不恰当的话给自己带来麻烦。

有时候说话不经思考，即使言者无心，也会产生严重后果。一天深夜，哈罗德回家时误入了隔壁邻居家，他非常窘迫，便自我解嘲地说：“我好像听见里面在庆贺什么。”房间里顿时出现了一片尴尬的沉默。事后，哈罗德的妻子告诉他，邻居家的主妇刚刚小产。哈罗德说：“现在，即使是情况万分紧急，我也要静思慎言。”

适时地保持沉默不仅是一种智慧，而且也有实际的好处。常言道：“沉默不会使人后悔。”一位女士的经验证明了这一点，她告诉我们：当我们第一个孩子出世时，我丈夫由于工作繁忙，对我和孩子疏远了，这样几周以后，我感到筋疲力尽，并想大发雷霆。

一天我给他写了封充满怒气的信。然而不知为什么我没把信给他。第二天，丈夫提出要给婴儿换尿布，并且说：“我想我现在应该学会做这些事了。”

尽管我不知道他为什么会改变想法，但还是非常高兴地把信撕了，并暗自庆幸我给了他时间。一场争吵就这样避免了。此后，他一直对我很好。

我们往往不善于等待，而等待往往是适用于各种情况的一种策略。有时片刻的沉默会产生奇特的效果。

圣诞节后大甩卖期间，玛丽安去退货。柜台前挤满了顾客。玛丽安要求退钱，售货员正忙得不可开交，告诉她衣服售出概不退换，然后就去为其他顾客服务了。玛丽安一声不响地拿着衣服在柜台前等候。

10分钟后，售货员又走了过来，玛丽安面带微笑，依旧在等待。售货员也只顾在柜台前忙碌，玛丽安还是沉默不语。又是几分钟过去了。这时，售货员什么也没说，拿起衣服走了。大约3分钟后，她回来了，而且，还带着钱！玛丽安的耐心和温文尔雅的沉静得到了回报。如果她大吵大闹的话，也许什么也得不到。

当然有时候开口说话也很重要。例如打抱不平、抚慰朋友、消除误解。在这种时候，我们必须开口，但重要的是要找到恰当的话。这时，片刻的沉思使你说出的话更准确、更有效。

米西尔的祖父母是犹太人，死在纳粹集中营。去年，两位不了解米西尔身世的朋友抱怨他们的儿子和一个犹太人结婚了，并拒绝见他们的儿媳，这使他们的儿子感到非常痛苦。

米西尔非常珍惜与朋友的友谊，但他们明显的偏见又使她极不愉快。经过权衡，米西尔直言不讳地告诉他们：“我为我的犹太祖先感到自豪，而你们的做法使我感到遗憾。你们的议论使我非常不愉快。”

米西尔的朋友大吃一惊，向她道了歉，并把她的话记在心里。没过多久，他们就和儿媳和好了。

研究谈话节奏的学者们认识到，有张有弛的谈话在人际交往中至为重要。《谈话的艺术》的作者、心理学教授格瑞德·古德曼解释说：“沉默可以调节说话和听讲的节奏。沉默在谈话中的作用，就相当于零在数学中的作用。尽管是‘零’，却很关键。没有沉默，一切交流都无法进行。”

正确的交流由两个方面构成：既被人关注，又关注别人。安静、专心的倾听会产生强大的魔力，使谈话者更加心平气和、呼吸舒畅，连面部和肩部都放松下来。反过来，谈话者也会对听众表现得更加温和。

当你发怒、焦虑或自己想大发雷霆时，请你喝上一杯水或是握着自己的双手，然后露出你的微笑。这种简单的方法或许可以帮助你控制住情感。

在与别人的交往中有时更需要忍耐和沉默。我们必须认识到沉默与精心选择的词具有同样的表现力，就好像音乐中的音符与休止符一样重要。沉默会产生更完美的和谐、更强烈的效果。


绿茵汗将·将之典藏

必要的时候可以说谎

王行健

必要的时候可以说谎

犹太人认为，人并不是绝对不能说谎的。什么时候可以说谎呢？《塔木德》鼓励人们在两种情况下可以说谎，一种是当别人买了东西，来征求你的意见时，即使东西不好也要假装赞赏一番，另外一种是当朋友结婚时，无论如何都得赞美新娘是一位绝色佳人，并祝他们婚姻美满，白头偕老。

本来，《塔木德》中对说谎是禁止的，之所以提出在上面两种情况下可以说谎，正说明了犹太人的不墨守成规和练达人生。

在日常生活中，犹太人认为该怎样把握说谎的规则呢？

（1）认识谎言的种类。

既然谎言是避不了的，我们不妨以宽容的心情来接受它，认真地来细说谎言。

归纳起来，生活中的谎言可以分成以下三种：

①言不由衷：一般的谎言，如“你太太非常漂亮”、“你儿子很聪明”之类，尽管是言不由衷，但赞人又利己，听者虽有自知之明，但也乐于接受。这种谎言是“现代社交基本法”中的第一章——赞美。

②真话假说：完全的撒谎，如老板不升你职或不加你薪水，不管是为了安抚你或希望往后大家好相处，随便丢个理由给你，例如：“公司今年没有这个空缺”、“公司今年不赚钱”。这虽然也是实情，但是真正不升你职或不加你薪水却并不是这个原因。

这种真话假说是美丽的谎言的一部分，往往受骗的人并不知道。

③数字游戏：数字会骗人，看你如何拿捏，如你在一份新加坡人的统计资料中看到一个问题：你喜欢居住哪一种住宅？

统计结果得出的答案是：公寓：20%；平房：30%；独立式：10%；组屋：40%。乍看之下，会觉得爱住组屋的人比较多，便做出“新加坡人喜欢住组屋”的结论，其实聪明的读者往深一层想，将前面的数字加起来（即60%），就会知道，其实不喜欢住组屋的人是比较多的。

这种游戏最常见于商场与政治上。

（2）谎言的用途。

我们从小就被教导不能说谎，“狼来了”的故事更成为经典般占据了我们道德观念的一角。可是，长大后，我们所接触到的种种谎言却推翻我们小时候所学的，谎言既能改变我们的道德观，必然有它的“实用价值”。

仔细想想，谎言在我们日常生活中，其实是有着多种用途的。最重要的是每个人都有一些隐私是不希望让别人知道的，一个无伤大雅的小谎言，能使生活过得更顺畅，也能免却你许多不必要的烦恼，尤其是现代步伐紧凑的大都会，每个人都希望充分利用每一分钟，没有太多时间去反省，没有过余的精力去解释所有的东西。

比如，在公司通往洗手间的走廊上，遇见一名交情不错的同事，他关心地说：“你最近的脸色不太好。”心里感激他的关心，但又不愿意透露真相，也不想他再追问下去，便骗他说：“是啊，身体有点不舒服，不过是小毛病，没什么的。”直接将话题截断。

说谎成了推辞的最好借口，在忙得不可开交的时候，接到话不投机朋友的电话，偏偏他讲了5分钟还没有放下话筒的意思，于是只好来一招：“对不起，我马上就要开会了！”明示对方结束话题。

沟通上出现的缝隙，往往也可利用谎言来搪塞。为了安慰一个失恋的朋友而迟回家，妈妈问起，虽然不想跟她说假话，但要解释起来十分费时费力，随便一句：“跟高中朋友聚会”推搪了事。

其实，不诚实，并不表示就一定罪大恶极，如果善加运用，说谎的意图又不损人，那偶尔讲一两个无伤大雅的小谎言，相信一般人都能接受，有时还可以增添生活情趣，尤其当事实比谎言更伤人的时候，说说小谎是能缓和激动的心情，甚至还有“起死回生”的妙用呢！（这是另一种美丽的谎言。）

如朋友失恋了，伤心欲绝，要生要死，明明知道一些话是废话，说了等于没说，但却对朋友现在的心情很管用。你总不至于狠心地将“我早就劝过你啦”、“你是自作自受”之类实话说出，让他跌入更深的谷底吧？

（3）说谎的基本原则。

当然，说谎还是有其恶果存在的，即使是小谎言也一样。

因此，马克·吐温曾说过：“我们千万不能撒谎，因为我们不知道何时有需要撒谎。”

对于不擅说谎的人，说谎其实是很麻烦的一件事，你必须记得什么时候、对谁说过什么谎言，还要随时找对策圆谎，一不小心说漏了嘴，便会让人捉住马脚、严重的话，还落个名誉扫地。

说谎，需要一点小聪明，要懂得怎样将谎言掩饰得跟真的一样。而且要提防，千万别走火入魔，聪明反被聪明误，落入自己设的圈套而最终自欺欺人。

说谎就像个游戏，你要玩，就一定要熟悉游戏规则，生活中的谎言，必须是无伤大雅、不损人的，最好还要有积极的意图，而且要懂得适可而止，要不然，谎话说多了，心也变得僵硬，道德标准会歪曲，人格终会丧尽。


绿茵汗将·将之典藏

在私下能够约束自己才是真正的神圣

王行健

在私下能够约束自己才是真正的神圣

犹太人有这样一个观念，即人类居于动物与天使之间，越靠近天使，便越接近神圣。

“那么，神圣到底是什么呢？”一位拉比问学生。

学生纷纷答道，为神牺牲生命是神圣；经常祷告是神圣；守安息日是神圣等等。各种回答不一而足。

可是拉比却说：

“正确的答案是：神圣就是选择吃的东西，和你怎样去做爱。”

学生一听此言，顿时哗然：

“什么？难道不吃猪肉啦，什么时候不可以做爱啦，就是神圣之事吗？”

拉比给出的理由很简单，也很实在：守安息日的状态，大家都会知道；为了神而牺牲生命的事，别人一看也可以知道。然而，你在自己家里吃什么，别人并不知道。在做客时或在大庭广众之下，吃的都是犹太律法规定可以吃的东西；但回到家里却吃了完全不同的东西，这样的情形完全可能发生。性行为也一样。没人看得见你做爱时的情况，是否遵守律法的现定，只有你自己知道。这就是说，在家里饮食时和发生性行为时，人类可以任意站在动物与天使之间的任何一个位置上。唯有这个时候，能够提高自己的人才是真正的神圣。

犹太人的这一说法，用中国的道德习语出之，就叫“慎独”。

在众人面前受到社会的压力，遵守规范是比较容易的。而单居独处之时，外界压力完全消失，只剩下内心的良知抵御着蠢蠢欲动的恶念，唯有此时能把持得住自己，方算得上有道德根底的人。所以，《塔木德》上有一句话：“在他人面前害羞的人，和在自己面前害羞的人之间，有很大的差别。”

犹太民族的大门始终敞开着，不能遵守上帝律法的人尽可以自己走出教门，何况连犹太共同体都长期处于某种“独居”状态，更不要说犹太人个体了，这样一个民族不能不要求其成员多多“慎独”，多多自我约束。在拉比的教诲中，“独居都市而不犯罪”，之所以能同“穷人拾遗不昧”和“富人暗中施舍十分之一的收入给穷人”同列为“神会夸奖的三件事”，其共同之处，尽在一个“独”字。犹太人的上帝所赞赏的“慎独”，其实正是犹太民族延存的基本要求。《塔木德》说：“纠缠事务的人不聪明。在无人之处应谨慎为人。”

犹太人不仅注意自己的品行，在教育孩子方面也毫不含糊。下面的故事就生动地说明了他们的做法。

比尔当时11岁，一有机会就到湖中小岛上他家那小木屋旁钓鱼。

一天，他跟父亲在薄暮时去垂钓，他在鱼钩上挂上鱼饵，用卷轴钓鱼竿放钓。

鱼饵划破水面，在夕阳照射下，水面泛起一圈圈涟漪；随着月亮在湖面升起，涟漪化作银光粼粼。

鱼竿弯折成弧形时，他知道一定是有大家伙上钩了。他父亲投以赞赏的目光，看着儿子戏弄那条鱼。

终于，他小心翼翼地把那条精疲力竭的鱼拖出水面。那是条他从未见过的大鲈鱼！

趁着月色，父子俩望着那条煞是神气漂亮的大鱼。它的腮不断张合。父亲看看手表，是晚上10点——离钓鲈鱼季节的时间还有两小时。

“孩子，你必须把这条鱼放掉。”他说。

“为什么？”儿子很不情愿地大嚷起来。

“还会有别的鱼的。”父亲说。

“但不会有这么大。”儿子又嚷道。

他朝湖的四周看看。月光下没有渔舟，也没有钓客。他再望望父亲。

虽然没有人见到他们，也不可能有人知道这条鱼是什么时候钓到的。但儿子从父亲斩钉截铁的口气中知道，这个决定丝毫没有商量的余地。他只好慢吞吞地从大鲈鱼的唇上取出鱼钩，把鱼放进水中。

那鱼摆动着强劲有力的身子没入水里。小男孩心想：我这辈子休想再见到这么大的鱼了。

那是34年前的事。今天，比尔先生已成为一名卓有成就的建筑师。他父亲依然在湖心小岛的小木屋生活，而他带着自己的儿女仍在那个地方垂钓。

果然不出所料，那次以后，他再也没钓到过像他几十年前那个晚上钓到的那么棒的大鱼了。可是，这条大鱼一再在他的眼前闪现，每当他遇到道德课题的时候，就看见这条鱼了。

犹太人教育自己的孩子：一个人在任何场合都要保持良好的道德，这是一个人获得社会接纳的重要条件。


绿茵汗将·将之典藏

不要不义之财

王行健

不要不义之财

拉比西蒙·本·舍塔靠砍柴为生，每天都要把柴禾从山里背到城里去卖。他为了有时间研究犹太法典《塔木德》，决定买一头驴子代步。

拉比来到集市上，从一位窦玛利人那里买了头驴子骑回来了。拉比的学生们见驴子的累样，就把它牵到河里去洗澡。半路上，驴脖子上掉下来一颗足足有10克拉重的钻石。

学生们欢呼雀跃，认为拉比从此可以摆脱贫穷，专心致志地研读《塔木德》了，同学们也能更好地聆听这部圣典了。

出乎学生们意料的是，当学生们把钻石交到拉比手上并说明来历之后，拉比连到河边牵驴都来不及，立即捧着钻石向集市跑去。

找到那位卖驴子的人，拉比把钻石交还到了他的手上。

看着卖驴人大惑不解的样子，拉比说：“我买的是驴子，而没有买钻石。我只拥有那头驴子的所有权，驴脖子上的这颗钻石必须还给你。”

卖驴人恍然大悟，继而又露出惊奇的神色，恭恭敬敬地问道：“你买了那头驴子，钻石是在驴子身上的，你不拿来还，我也不知道，你为什么还要这样做呢？”

拉比平静地回答说：“这是我们犹太人的传统。我们的神训示过我们，我们的手是洁净的，只能拿走付过足够的金钱的东西，所以钻石必须还给你。”

《塔木德》中写道：“真正的清白和真正的诚实是可以从一个人对待金钱的态度上看出来的。只有在金钱问题上可靠的人，才可以被看作是清白、诚实的。”

“善行”最重要

《塔木德》中记载了这样一件事：

某一天，国王召唤一名男子去皇宫。

这名男子有三个朋友，第一位朋友是他的莫逆之交，对他最为器重。第二个朋友他虽然喜欢，但却比不上对第一个朋友的重视。至于第三个朋友，关系比前两位疏远多了。

国王的召见使这名男子忐忑不安，他猜测自己是否做了什么违法之事，不由心生恐惧，不敢独自前往皇宫，于是他决定邀请三位朋友同行。

首先他到那个自认为最密切的朋友家，结果遭到了这个朋友的断然拒绝。接着，他又去了第二位朋友家，回答是：“我可以把你送到皇宫门口，但不陪你进去。”最后，他失望地去了第三位朋友家，没想到第三位朋友慨然答应一同前往。

那么，为什么三位朋友的态度各不相同呢？而且平时最要好的朋友在关键时却不理不睬呢？

《塔木德》认为，第一位朋友是“金钱”，凡人尽管贪财，但却生不带来死不带去。第二位朋友是亲朋，只能将他送到火葬场，然后便弃之不顾。第三位朋友是“善行”，虽然平常不太密切，唯其死后伴他永眠九泉之下。


绿茵汗将·将之典藏

用行动去体现美德

王行健

用行动去体现美德

公元前，古代以色列的律法师担负着宣讲教义，训诫百姓的职责，久而久之，一些律法师借着至高无上的教义，使这些律法师本身仿佛也成了公理与道义的化身。但他们自己往往就不照教义上所说的去做。

一位拉比非常厌恶这些人的行径，常常当众揭露他们的虚伪，这使那些律法师们很不痛快。一天，一个地位很高的律法师存心跟这位拉比过不去，上门来找麻烦：“我该怎么做，才能获得你所说的永生呢？”

“你是律法师，”拉比说，“律法上写的你还记得吗？”

“我当然记得。”律法师不假思索地说，“《塔木德》上记载着，‘你要尽心、尽力，既爱你的上帝，又要爱邻舍如自己’，这些，我早就背得滚瓜烂熟了。”

拉比淡淡一笑，说：“你只要照你说的去做，你就能获得永生了。”

律法师知道自己做不到这些，所以故意跟拉比纠缠：“可是，我的邻居又是谁呢？”

拉比并没有直接回答他，而是讲了下面这样一个故事：

“从前有一个人，从耶路撒冷到耶利哥去，半路上遇到了强盗。强盗抢走了他的钱财，并把他打得遍体鳞伤，扔在路边。一个祭司从旁边走过，四下看看没有人，就匆匆绕过倒在血泊中的遇难者，自顾自走了。

过了一会儿，一个商人又从遇难者身边走过，他只是更当心自己的钱袋，逃离了这块危险的地方。只有一个撒玛利亚人经过这里时，救下了遇难者，把他送到附近的客栈里养伤，并为他交付所有的费用。”

拉比讲完故事，问律法师：

“这3个人中，哪一个是那遇难者的邻居呢？”

律法师脸红了，只得回答说：“当然是那个撒玛利亚人。”

拉比接着说：“一点儿也不错，你就照着他的样子去做吧！”

世界上有许多像这个律法师一样的人，自以为具备高尚的品德，什么道理都懂，却从来不用行动去体现它们。


绿茵汗将·将之典藏

真正的智慧总是与谦虚相连

王行健

真正的智慧总是与谦虚相连

根据《圣经》的记载，开天辟地时，上帝第一天创造了光，第二天创造了水，第三天创造了花草树木，第四天创造了太阳、月亮和星辰，第五天创造了大鱼和各种飞鸟，第六天创造了牲畜、昆虫和野兽，之后上帝才造出了人，派他们来管理这一切。

那么，为什么人类最后才被创造出来了呢？

《塔木德》指出，上帝想传达的一个重要观念就是，如果想到连一只苍蝇都比人类先造出来，那人类又有什么好狂妄自大的呢？这是上帝为了教导人类对于自然怀抱谦虚的巧妙安排。

谦逊并非自我否定；它是自我肯定，信任我们为人的正直与尊严。谦逊是成功与失败的融合；我们对于过去的失败有所警惕，对于现在的成功有所感念。我们不能让成败支配自己。谦逊具有平衡作用，不让我们超于自己，也不让我们劣于自己；也不是让我们高人一等或屈居人下。谦逊即是宁静，使我们不致受往日失败的拖累，也不致因今日的成功而嚣张。谦逊是情绪的调节器，使我们保持自我本色，保持青春常驻。

谦逊并不表示谦卑。它需要时间来培育，但这是值得的，因为它是快乐的泉源。或许，英国小说家詹姆斯·巴利的话最为中肯：“生活，即是不断地学习谦逊。”

真正的智慧总是与谦虚相连，真正的哲人必然像大海一样宽厚。一个人只有了解得越多。他才会认识到自己知道得越少。这是一条人类认识的规律。三一学院的一个学生认为自己已“学有所成”，去向老师辞行，这位老师深知这位学生的底细，看着这位“学有所成”的学生，这位先生慨然道：“事实上，我自己才刚刚入门。”

不论你从事何种职业，担任什么职务，只有谦虚谨慎，才能保持不断进取的精神，才能增长更多的知识和才干。因为谦虚谨慎的品格能够帮助你看到自己的差距。永不自满，不断前进可以使人能冷静地倾听他人的意见和批评，谨慎从事。否则，骄傲自大，满足现状，停步不前，主观武断，轻者使工作受到损失，重者会使事业半途而废。

自大是危险的，《塔木德》为此提出了警告：“金钱是自大的捷径，而自大是罪恶的捷径。”不自大，是一个有涵养的犹太人对自己的基本要求。


绿茵汗将·将之典藏

把谦虚谨慎当作人生的第一美德来培养

王行健

把谦虚谨慎当作人生的第一美德来培养

《塔木德》中这样要求：“要以对待上帝一样谦卑的态度去对待你身边的人。”犹太人认为，谦虚谨慎是成功人士必备的品格，具有这种品格的人，在待人接物时能温和有礼、平易近人、尊重他人，善于倾听他们的意见和建议，能虚心求教，取长补短。对待自己有自知之明，在成绩面前不居功自傲；在缺点和错误面前不文过饰非，能主动采取措施进行改正。

谦虚谨慎永远是一个人建功立业的前提和基础。

具有谦虚谨慎品格的人不喜欢装模作样，摆架子，盛气凌人，能够虚心向群众学习，了解群众的情况。美国第三届总统托马斯·杰斐逊提出：“每个人都是你的老师。”杰斐逊出身贵族，他的父亲曾经是军中的上将，母亲是名门之后。当时的贵族除了发号施令以外，很少与平民百姓交往，他们看不起平民百姓。然而，杰斐逊没有秉承贵族阶层的恶习，主动与各阶层人士交往。他的朋友中当然不乏社会名流，但更多的是普通的园丁、仆人、农民或者是贫穷的工人。他善于向各种人学习，懂得每个人都有自己的长处。有一次，他和法国伟人拉法叶特说：你必须像我一样到民众家去走一走，看一看他们的菜碗，尝一尝他们吃的面包，只要你这样做了的话，你就会了解到民众不满的原因，并会懂得正在酝酿的法国革命的意义了。由于他作风扎实，深入实际，虽高居总统宝座，却很清楚民众究竟在想什么，到底需要什么。这样，他就在密切群众关系的基础上，成为一代伟人。

谦虚谨慎的品格，还能使一个人面对成功、荣誉时不骄傲，把它视为一种激励自己继续前进的力量，而不会陷在荣誉和成功的喜悦中不能自拔，把荣誉当成包袱背起来，沾沾自喜于一得之功，不再进取。居里夫人以她谦虚谨慎的品格和卓越的成就获得了世人的称赞，她对荣誉的特殊见解，使很多喜欢居功自傲、浅尝辄止的人汗颜不已。也正因为她的高尚品格的影响，以后她的女儿和女婿也踏上了科学研究之路，并再次获得了诺贝尔奖，成为令人敬仰的两代人三次获诺贝尔奖的家庭。

为了取得杰出的成就，一定要把谦虚谨慎当作人生的第一美德来刻苦培养。

人的心胸应该比红海更广阔

《塔木德》说：“人的心胸，应该比红海更广阔。”

在为人处世方面，犹太人一向崇尚豁达。以色列独立战争期间的一次内讧对我们很有启发。

那是第一次中东战争停火期间，以色列抓紧时间扩编国防军。其时，国防军负责人找到以色列某一派武装“伊茨尔”的领导人贝京，要求整编“伊茨尔”。国防军领导人估计，贝京绝不会将自己亲手创造的武装拱手相送，对于贝京这样一个野心勃勃的年轻政治家来说，交出武装就等于交出权力，很可能就此断送自己的政治生命。但是，贝京的回答却让他大吃一惊。在贝京的影响下，以色列其他小武装也很快加入了国防军。

有趣的是，之后贝京走私武器，运军火的轮船被国防军击沉。贝京及其同伙被释放后，“伊茨尔”的成员怒不可遏，贝京抑制不住自己的感情，通过地下广播电台声泪俱下地咒骂本一古里安是“策划”谋害他的“傻瓜、白痴”，还夸口说，要是他愿意的话只需在“挥手之间”便能消灭本一古里安。

他警告本一古里安及其追随者，“如果我们举手反对政府，他们注定要毁灭自己。那些不立即释放我们军官和士兵的人，注定要毁灭自己。”声明还撤销了前不久发布的要求“伊茨尔”部队参加国防军和宣誓效忠政府的命令。

在当晚召开的人民理事会上，本一古里安针锋相对地指出：“有人用一支枪可以杀害几个人，‘伊茨尔’走私5000支枪足以葬送整个国家！”他的另一句话使“伊茨尔”人永远对他恨之入骨：“感谢上帝，加农炮击中了那艘该死的船！”这句话使整整一代“伊茨尔”人憎恨本一古里安。贝京的助手对贝京说：“我们干脆找机会干掉本一古里安吧，让他尝尝我们的厉害。”

贝京的回答让他的下属们大吃一惊：“不，我们不能这么做，犹太人已经遭受了外人太多的欺负，不能再同室操戈了，在此危难之时，更应如此！”

这句话确实显示了贝京的政治家风度。

以色列成立后，贝京组建了“自由运动党”。他长期处于在野地位，在1973年自由运动党联合其他小党成立了“利库德集团”。1977年5月，贝京在大选中击败工党，终于出任总理，圆了他的梦想。这和他豁达的处世方式是分不开的。


绿茵汗将·将之典藏

别让嫉妒损害侵蚀你

王行健

别让嫉妒损害侵蚀你

《塔木德》说：“嫉妒、贪欲和野心，驱人于死地。”嫉妒被犹太人称为“绿眼睛的恶魔”。如果你对某人怀有嫉妒之心，可以确定的是，它不仅会伤害到你这些情绪所直指的人，而且你所受到的伤害可能更甚于他们。嫉妒就像疾病一样，它们会在你体内不断损害侵蚀你。

因为别人在事业上或者生活上所拥有的一切而感到难受，这种感觉会带给人们多少的痛苦？有多少的婚姻暴力是由于嫉妒心的作怪？有多少的婚姻毁于嫉妒？有时候人们的嫉妒确有其事，但有时候却纯粹是乱想。又有多少自杀事件，是嫉妒下的产物？有多少人是因为嫉妒别人而犯罪，以致坐大牢？除此之外，被某个你甚至不认识的人嫉妒，可能为你带来大麻烦，害你花了冤枉钱，甚至对你本身和声誉造成伤害。一般地说，嫉妒常常带来严重的后果：

（1）谋杀。亚当之子之所以杀害他的弟弟亚伯，就是因为嫉妒他的弟弟。

（2）背叛。约瑟的兄弟之所以把他卖到埃及当奴隶，就是因为嫉妒他是父亲最爱的儿子。他们无法忍受看见他身上所穿外套的华丽。

（3）友谊破裂。有一位中年的新闻从业人员，他非常嫉妒他一位出名的小说家朋友，也嫉妒他朋友所出的书。而另一方面，他那位小说家朋友却嫉妒这新闻工作者由于一篇大众皆知的出色报道而被提名角逐普利策奖，因为这个奖项是那位小说家根本沾不上边的殊荣。结果这两位朋友从此话都不说了。

在现实生活中，许多纷争，都是因为人心胸狭窄、自我庞大而引发的。如果心胸更开阔豁达些，就能减少许多不必要的纷争。

当你感受嫉妒之际，必然置身某种竞争。你的目标是击败“对手”，但你却经常不知道究竟对手是谁，是什么。是你的工作同仁？抑或同仁在办公室所耗费的时间？是你朋友的新装，抑或你朋友穿着新装的模样？抑或是你的朋友？是你隔壁的邻居？抑或是你邻居美丽的后院花园？

你或许以为你嫉妒某人，但后来仔细观察却发现，你嫉妒的并不是这个人，不是他的作为，也并非他所拥有的一切。其实，嫉妒来自对自己的兴趣和自毁的倾向，你会嫉妒是因为你拿自己和别人相比，看到自己的表现，发现其他人更好、更多、更有吸引力等等。你参加的是一面倒的战争，你的对手其实是你自己。

当你努力攀登顶峰时，把对他人的嫉妒转化为对他们的成就感到骄傲。不要只是说：“我希望能够跟他或她一样。”你应该脚踏实地去做一些事，才能使得自己跟他或她一样有成就。既然嫉妒的情绪并不能让你由板凳队员成为场上主力，那你为什么还要坐在场边任由这种情绪泛滥呢？


绿茵汗将·将之典藏

不要散播谣言

王行健

不要散播谣言

《塔木德》说：“遇到鬼的时候，你一定会拔腿就跑；同样的，遇到小道消息时，你也要快速地逃开。”

有一个犹太女人很喜欢东家长、西家短地道人是非。多嘴本来是女人的天性，但是她却太过火了，以至于连平常绕舌的三姑六婆们也都无法忍受，终于有一天大家一起到拉比那里去控诉她的行为。

拉比仔细倾听每一个女人的控诉之后，便要这些女人们先回去。然后拉比差人去找那个多嘴的女人来。

“你为什么无中生有，对邻居太太们品头论足？”

多嘴的女人笑着回答说：“我并没有杜撰什么故事啊！也许我有一点夸张事实的习惯，不过我说的不是很接近事实吗？我只是把事实稍微修饰一下，使它更有声有色而已。但是或许我真的太多嘴了，连我丈夫都这么说。”并表达自己想改正这个毛病。

“好吧！让我们来想一想，有没有什么好的治疗方法呢？”拉比想了一会儿之后，走出房间，然后拿回一个大袋子，他对女人说，“你把这个袋子拿去，到了广场之后，你就打开袋子，在回家的路上将里面的东西放在路边；到家之后，你便要再掉过头来，把东西收齐以后，再回到广场上去。”

女人接过这个袋子，觉得很轻，她很纳闷，非常想知道里面装的是什么东西。于是加快脚步走到广场去，到了广场之后，她迫不及待地打开一看，里面装的竟然是一大堆羽毛。

那是一个万里无云的日子，微风轻吹，令人觉得非常舒服。女人照着拉比的吩咐，一面走，一面把羽毛摆在路边，当她走进家门时，袋子刚好空了。然后她又提着袋子，一边捡，一边回广场。

可是，凉爽的秋风却吹散了羽毛，以致所剩寥寥无几。女人只好回到拉比那里，她向拉比说，一切都照拉比的吩咐去做了，但是，却只能收回几根羽毛。

“我想也是的。”拉比说，“所有的马路新闻，都像是大袋子里的羽毛一样，一旦从嘴里溜出去，就永无收回的希望。”

在拉比的教育下，这个女人改掉了坏习惯。

犹太人认为，长舌远比三只手更令人头痛，假话传久就会变成恶言，谣言足以隔离亲近的朋友。因此，不要用嘴巴去“创造”看不见的东西。


绿茵汗将·将之典藏

先由小河川开始

王行健

先由小河川开始

《塔木德》指出：“别想一下就造出大海，必须先由小河川开始。”许多刚刚走上工作岗位的犹太年轻人至今仍能够从这句格言中受益。

一个人刚刚参加工作的时候，各种烦恼和压力，会像山一样的压来，因为你是新手，没有经验，很多事情自然处理不好。但是，大多数老板是只看结果，不看过程，根本不要听你的原因和解释。打落的牙齿只有吞到自己的肚子里，默默的消化掉。

不过，你一定要咬牙挺住，不要抱怨，更不要怨天尤人。因为这一切的困难很快就会过去。正如任何人的经验，都是从教训中积累出来的。时间会帮你的忙。

一定要处理好和老员工的关系。初生牛犊不怕虎这是好事，但是，刚刚毕业的大学生往往心高气傲，不知不觉中就可能在言语之中伤人。而现代企业更强调的是协作关系，一个人本事再大，如果得不到别人的协助，甚至处处有人作梗，事事有人作对，你会头破血流，一事无成。

与人相处之道说来其实也容易，新人只要“摆正心态，放低姿态，手脚勤快，虚心求教。”这样的诚意自然会慢慢赢得老员工的认同。然而对于性格内向的同学来说，要注意的是，千万不要碍于面子，不懂装懂，耻于开口，那样吃亏的是你自己，因为你在是以工作为代价在耽误时间，没有人会原谅这一点。新人不懂某方面的知识并没有什么可耻的，那很正常，谁也不是天生就懂的，都要经历一个学习的过程。但是，不懂装懂则绝对不可容忍。所以，不懂就要问，懂的一定要力争做好。另外请记住，任何一个环境对于一个新人，都不会天然地认同，你需要付出努力，先为别人做点什么。

如果有人欺负你怎么办？这是一个好问题，而且难免会发生。不过有人欺负你，就一定有人会同情你，你就更加需要赢得别人的理解和支持，从而避免孤军作战。同样重要的是，要尽量避免和对方任何直接或正面的冲突。因为不管是非曲直怎样，一旦发生正面冲突，更加吃亏的往往是新人。

然而特别需要指出的是，即便你有鸿鹄之志，也要深藏于心。这不是世故，而恰恰是职业生涯必要的成熟。

奥美广告的创始人，被人誉为现代广告教皇的大卫·奥格威在一篇名为《怎样才能功成名就——对年轻人的进言》的文章中说到，“首先，要有大志但不可咄咄逼人，以免引得你的同事对你群起而攻之。每个士兵的腰里都可以挂上一根将军用的指挥棍，但是不要让它暴露在外面。”

遗憾的是，有很多涉世未深的学生，却生怕别人看不到他揣着这么一根棍子。这种心态可以理解，因为弱小，就唯恐别人会看不起，叫的自然就响一些，但这种想法却未免幼稚。

慢慢地，你会了解到一个单位并不成文的规矩，或者说“潜规则”。对于绝大多数单位来说，或多或少，都有这样的“潜规则”存在。正如电影《卧虎藏龙》中所说：“人心即是江湖，有人的地方，就有江湖。”认识到这一点，同样有助于你少走弯路，或者撞墙。如果你能在单位里和一些老员工结下友谊，得到他或她的指点和帮助，那么你将获益匪浅。

对于任何一个单位来说，暂时的不公平都是避免不了的。但是，只要你本着初衷，埋头干下去，决不可能被长久地埋没，正如干旱的气候，无法阻止仙人掌的破土而出。

请记住，新人在工作的头三个月，要观察、学习、忍耐，做一个有心人。

在“约束”的引导下稳妥地前进

有位国王一边为受伤的儿子包扎伤口，一边规劝说：“皇儿啊，只要扎上这条绷带，任你随便玩耍跑跳，伤口都不会痛；可一旦解去绷带，伤口就会恶化！”

《塔木德》在讲完了上述故事后，指出：“人性亦然，其间潜伏着恶的根源。不过只要遵守法律，就能有效遏止恶性事件发生。”

犹太人懂得，在生活中要注意保持克制，学会约束自己。

任何人，伟人也罢，强者也罢，都不能像游鱼那般自由自在。人可以有所为，又必须有所不为，而鱼则可以为所欲为。集天下之王国于一体，其总面积也抵不上半个海大；纵使将世上所有的交通线路和运载工具都用上（现有的再添上将要发明出来的），也难比水中鱼凭鳍游来得方便。

你只要平心静气地想一想，就会发现，正是这种克制，而不是自由使得人类引以为荣；进而言之，即便低级动物也是如此。蝴蝶比蜜蜂自由得多，可人们却更赞赏蜜蜂，不就因为它善于遵从自己社会的某种规律吗？普天之下的自由与克制这两种抽象的东西，后者通常更显得光荣。

确实，关于这类事物以及其他类似之物，你决不可能单单从抽象中得出最后的结论。因为，对于自由与克制，倘若你高尚地加以选择，则二者都是好的；反之，二者都是坏的。然而，必须强调一下，在这两者之中，凡可显示高级动物的特性而又能改造低级动物的，还是有赖于克制。而且，上自天使的职责，下至昆虫的劳作，从星体的均衡到灰尘的引力，一切生物、事物的权力和荣耀，都归于其服从而不是自由。太阳是不自由的，枯叶却自由得很；人体的各部没有自由，整体却和谐，相反，如果各部有了自由，就势必导致整体的溃散。

目标是前途，也是约束。为了实现目标，也许你必须干一些自己不想干的事，放弃一些自己深深迷恋的事，这样就感到了一定的“约束”。但是，为了生活，为了目标，为了成功，我们不能试图摆脱一切“约束”，而是应该在“约束”的引导下，一步步沿着既定的目标，稳妥地前进。

自我约束表现为一种自我控制的感情。自由并非来自“做自己高兴做的事”，或者采取一种不顾一切的态度。自己来战胜自己的感情，证明自己有控制自己命运的能力。如果任凭感情支配自己的行动，那便使自己成为了感情的奴隶。一个人，没有比被自己的感情所奴役而更不自由的了。

我们每个人都在通过努力做使自己生活更有意义的事，并且在向着未来的目标奋进。但是，生活在现实的世界中，我们绝不应该采取仅使今天感到愉快的态度而丝毫不顾及明天可能发生的后果。我们的感情大都容易倾向于获得暂时的满足，所以，我们要善于做好自我约束。但是须注意的是，那些提供大量暂时的满足的事，通常就是对我们长期的健康、快乐和成功最有害的事情。因此，在追求一种有意义的生活时，我们应当努力预测自己所从事的事情对将来可能产生的后果。


绿茵汗将·将之典藏

忍耐是一种高素质的象征

王行健

忍耐是一种高素质的象征

《塔木德》的忠告是：“如果你的表现不尽人意，首先要采取的行动是以退为进，而不要铤而走险。”“善于等待的人最终得到他想得到的一切。”

忍耐是一种高素质的象征，不能忍耐的结果往往不得不需要更长久的忍耐。

据说，犹太史上最伟大的拉比希雷尔就是一个堪称忍耐典范的人，有这样一个在犹太人中广为流传的故事：

一次，有两个人打赌，说好谁能让希雷尔拉比发火，就可以赢400元钱。

这天刚好是安息日前夜，希雷尔正在洗头。

这时，有个人来到门前，大声喊道：“希雷尔在吗，希雷尔在吗？”

希雷尔赶忙用毛巾包好头，走出门问道：“孩子，你有什么事？”

“我有个问题要请教。”

“那就请讲吧，孩子。”

“为什么巴比伦人的头是圆的？”

“你提出了一个重要的问题，原因在于他们缺乏熟练的产婆。”

那个人听完，就走了。

过一会儿，他又来了，大声喊道：“希雷尔在吗？希雷尔在吗？”

希雷尔拉比连忙又包好头，走出门来问道：“孩子，你有什么事？”

“我有个问题要请教。”

“那就请讲吧，孩子。”

“为什么帕尔米拉地方的居民都长烂眼睛？”

“你提出了一个重要的问题，原因在于他们生活在沙尘飞扬的地区。”

那个人听完，又走了。

过一会儿，他又来了。

“为什么非洲人长的都是宽脚板？”

“你提出了一个重要的问题。”希雷尔拉比说，“原因在于他们生活在沼泽地带。”

那个人听完了，没走，又说道：“我还有许多问题要问，但我怕惹您生气。”

希雷尔干脆把身上都裹好了，坐下来说：“有什么问题，你尽管问吧。”

“你就是那个被人们称为以色列亲王的希雷尔吗？”

“不错。”

“要真是这样的话，但愿以色列不要有许多像你这样的人。”

“为什么呢？”

“因为为了你，我输掉了400元钱。”

希雷尔问明情况后：对他说：

“记住了，希雷尔是值得你为他输掉400元钱的，即使再加400元也不算多，不过希雷尔是决不会发火的。”


绿茵汗将·将之典藏

注意服饰打扮

王行健

注意服饰打扮

《塔木德》说：“人在自己的故乡所受的待遇由评价而决定，在外乡则由服饰而决定。”

一位犹太企业家认为，人与人初次交往，90%的印象来自服装。英国前首相丘吉尔也认为，服装是最好的名片。在社会交往日益频繁的今天，人们越来越重视自己的着装，力求在某些特殊的场合因得体的服装而获得某种交际优惠。俗话说：“人靠衣裳马靠鞍。”

你的衣着是重要的，绝不要马虎了事。

一位牛津大学的教授指出：“衣着可以代表个性。但个性不一定需要衣着。”

在追求个性的现代社会中，衣着的个性化是必然趋势，是不可避免而必然要发生的时尚。个性将是衣着时尚成功与否的标准。走在前面的人，当然要领先一步。

虽然个性不一定需要衣着，但有衣着的装点比没有衣着的装点好。普通人惯于以貌取人，个性应该用衣着来树立自己的外表，而不是回避它。

衣着的作用是多方面的。在商界企业，衣着应表明优良经商品质和经济实力。在十多年前，刚从本科毕业的贝克，面临两个选择：一是踏入商界，二是留在学院。后来发生的一件事使他决定留在学院。有一次，贝克遇上一个好机会，有人愿意投资10万镑，他未顾及衣着，匆匆地赶去洽谈。结果那人单刀直入地对贝克说：“小伙子，你的衣着表明你在商业上缺乏才能，你没能给我在经济方面一个可靠的承诺。”

当时的贝克如遭当头棒喝。他以为凭自己的智力和满腹学问可以说服别人呢。实际上，那次会面，他根本就没有机会说出心中的蓝图。其根本原因在于衣着，别人隔老远已经下定决心不和他合作了。

过了很多年，贝克还能回想当时的寒酸表现。想想看，别人投资是为了赚钱，经济上缺乏承诺的人能相信吗？钱再多也不能朝水里扔。即使要朝水里扔，他自己知道扔，为什么要转借别人的手呢？

所以，从此贝克开始讲究衣着了，他知道衣着的重要性了。吻合个性的衣着可以强化你的自信。

你应该从衣着开始自信。

这样做，绝不是教你从此陷入表面满足虚荣的泥坑。衣着表现自信的同时，的确应该表明你的身价和地位。诚实是当今社会最有效也最有保障的承诺。对自己一定要诚实，选择服饰的时候也不例外。不可为了追求奢华而不顾自己的经济实力。

八、《塔木德》的幸福智慧——适度享乐而不忘道德人生的意义就在于获得幸福

《塔木德》写道：

“岁月为一切而存在，为世间的每一种经历而存在。

有生之时，有死之时。

有播种之时，有收割之时。

有颠覆之时，有建设之时。

有哭泣之时，有欢笑之时。

有哀号之时，有舞蹈之时。

有往外扔石之时，有收集石头之时。

有拥抱之时，有分离之时。

有寻获之时，有失落之时。

有保存之时，有丢弃之时。

有撕裂之时，有缝合之时。

有沉默之时，有言笑之时。

有爱恋之时，有憎恨之时。

有战争之时，有和平之时。”

聪明的犹太人认为，不论岁月如何发展，环境如何变迁，一个人都应该努力追求幸福。

人生的意义，就在于获得幸福。不论禁欲主义者，还是快乐主义者，他们都不可能不是在追求幸福；他们都不可能不是在避免不幸。只不过由于他们对幸福的认识、感觉不同，因而似乎一些人在追求幸福，另一些人在追求不幸罢了。

道德之为道德，在于告诉人们应该追求怎样的幸福，避免怎样的不幸。那么，幸福有哪些种类或层次呢？

按照道德的原则，人们活动的目的不外利他与利己两种。所以，人们的幸福也就不外两种：一是利他目的的实现，叫做“为他人的幸福”或“集体幸福”；一是利己目的的实现，叫做“为自己的幸福”或“个人幸福”。为他人的幸福符合道德最高标准“纯粹利他”，因而是最高的正当幸福。为自己的幸福，如果用利他的手段达到，便符合道德一般标准“利己与利他统一”，所以是一般的正当幸福；如果用无害于人的手段达到，就符合道德最低标准“不损人”，所以是最低的正当幸福；如果用损人的手段达到，就不符合道德标准，就是不正当的幸福。

集体幸福和个人幸福并非彼此存在、互不相干的两个东西，而是融为一体，成为一个人活动的不可分割的双重目的，构成一个人全面幸福的不可分割的两个侧面。因为人类的天性是这样：人们只有为了同时代人的完善、为了他们的幸福而工作，他才能达到完善。

如果一个人只是为了自己而劳动，他也许能成为有名的学者，绝顶聪明人、出色的诗人，但他决不可能成为情操高尚的伟人。一位著名学者说：“那些为共同目标劳动因而使自己变得更加高尚的人，历史承认他们是伟人；那些为最大多数人们带来幸福的人，则是最幸福的人。”因为“如果我们选择了最能为人类福利而劳动的职业……那时我们感到的将不是一点点自私而可怜的欢乐，我们的幸福将属于千万人。”

如果不以利他和利己而以物质和精神为根据，则幸福又分为物质幸福与精神幸福两个层次。物质幸福是物质方面目的的实现。它又分为创造性的与享受性的两种。创造性的物质幸福也就是创造物质财富的目的的实现；享受性的物质幸福也就是消费物质财富的目的的实现。

诚然，物质财富的创造是人们种种活动的目的，但是当一个人使自己的创造物质财富的才能和天赋得到充分的社会利用和发展时，他会感到无限的幸福。这种幸福显然远远高于消费性的物质幸福。

精神幸福是精神方面的目的的实现，也分为创造性和消费性两种。创造性的精神幸福如著书立说、作曲演唱、雕刻绘画等；消费性的精神幸福如对文艺作品和表演的欣赏等。不言而喻，创造性的精神幸福远远高于享受性的精神幸福。

犹太人认为，物质幸福是低级的基本的幸福，而精神幸福则是高级的、上乘的幸福。因此，《塔木德》指出：“即使是罪犯的思想，也比天上的奇迹更灿烂辉煌。”


绿茵汗将·将之典藏

越贤明的人越会笑

王行健

越贤明的人越会笑

《塔木德》说：“生物中只有人会笑，而越贤明的人越会笑。”

笑是犹太人获得成功的关键之一。由于长期以来没有自己的国家，在他人国家中生活的犹太人，经常受到歧视，登峰造极的就是纳粹对犹太人的残酷迫害。为了在逆境下生存，犹太人一直没有忘记作为心灵港湾的笑。

笑不仅能使心灵感到平静，还有其他效果。诱使人发笑的故事里面必须要有出人意料的笑料，绞尽脑汁地制造这种意外性就使人的想法变得丰富起来，并成为产生新东西的原动力。甚至可以说：“笑是智慧的磨刀石。”给犹太人带来笑的迫害史，同时也带来了使犹太人获得成功的机会。例如，现在犹太人拥有巨大势力的行业，就是因他们受到迫害而诞生的。由于受到迫害，犹太人无法从事农业和制造业。犹太人不得不远离各个时代的主要产业。为此，他们开始考虑从事其他人没有干过的新产业。他们就是所谓的夹缝产业的先驱者。在美国，犹太人在好莱坞的电影业中获得了成功，这就是他们兴起的新产业。百货商店也是犹太人建立的。由于无法参加已有的商业，因此不得不开拓新的商业机会。

聪明的犹太人懂得，快乐只是一种生活态度，和外界环境的关系并不大。快乐纯粹是内在的，它不是由于客体，而是由于观念、思想和态度而产生的。不论环境如何，个人的活动能够发展和指导这些观念、思想和态度。亚伯拉罕·林肯则进一步指出：“只要心里想快乐，绝大部分人都能如愿以偿。”

环境本身并不能使我们不快乐，我们的反应决定我们的感觉。

乔治五世挂在白金汉宫上的一句名言是：“不要为月亮哭泣，也不要因事后悔。”

那一天，伊利莎白·康妮接到国防部的电报，说她的侄儿，她最爱的一个人在战场上失踪了。

康妮一下子心跳不止，寝食难安。过了不久，又接到了阵亡通知书。此时，她的心情无比悲伤。

在那件事发生以前，康妮一直觉得命运对自己很好。她说：“伟大的上帝赐给我一份喜欢的工作，又让我顺利地抚养大了相依为命的侄儿。在我看来，我侄儿代表着年轻人美好的一切。我觉得我以前的努力，现在都应该有很好的收获……”

然而，现在却来了这样一份电报，她的整个世界都被粉碎了，她觉得再也没有什么值得自己活下去的意义了，她找不到继续生存下去的借口。她开始忽视她的工作，忽视她的朋友，她抛开了生活的一切，对这个世界既冷淡又怨恨。“为什么我最爱的侄儿会死？为什么这么个好孩子——还没有开始他的生活就离开了这个世界？为什么他应该死在战场上！”她觉得自己没有办法接受这个事实。她悲伤过度，决定放弃工作，离开家乡，把自己藏在眼泪和悔恨之中。就在她清理桌子准备辞职的时候，突然看到一封她已经忘了的信——一封她的侄儿生前寄来的信，当时，她的母亲刚刚去世。侄儿在信上说：“当然我们都会想念她的，尤其是你。不过我知道你会平静度过的，以你个人对人生的看法，就能让你坚强起来。我永远不会忘记那些你教给我的美丽的真理。不论我在哪里生活，不论我们分离得多么遥远，我永远都会记得你的教导，你教我要微笑面对生活，要像一个男子汉，要承受一切发生的事情。”

康妮把那封信读了一遍又一遍，觉得侄儿就在自己的身边，正在向自己说话。他好像在对自己说：“你为什么不照你教给我的办法去做呢？坚持下去，不论发生什么事情，把你个人的悲伤藏在微笑的下面，继续生活下去。”

侄儿的信给康妮以莫大的鼓舞，她觉得人生又充满着期望，她又回去工作了。她不再对人冷淡无礼。她一再对自己说：“事情到了这个地步，我没有能力改变它，不过我能够像他所希望的那样继续活下去。”

康妮把所有的思想和精力都用在工作上，她写信给前方的士兵——给别人的儿子们；晚上，她参加成人教育班，要找出新的兴趣，结交新的朋友。她几乎不敢相信发生在自己身上的种种变化。她说：“我不再为已经过去的那些事悲伤，现在我每天的生活都充满了快乐，就像我的侄儿要我做到的那样。”

伊利莎白·康妮学到了我们所有人迟早都要学到的事情，这就是我们必须深知覆水难收的道理，很显然，环境本身并不能使我们快乐或都是不快乐，我们对周围环境的反应才能决定我们的感觉。

著名伦理学家R·W·爱默生说：“心理健全的标志是到处都能看到光明的秉性。”

快乐或随时保持人的思想愉悦的观念，能够在漫不经心的练习中巧妙地、系统地培养出来。首先，快乐不是在你身上发生的事，而是你自己所做的、取决于你自己的事。如果你等着快乐主动降临，或者碰巧发生，或者由别人带来，那你可能要等很长时间。除了你自己以外，谁也无法决定你的思想。如果你等着环境来“验证”你所进行的快乐思维，你就可能要等上一辈子了。任何一天都有好与坏，没有哪一天、哪种环境是百分之百的“好”。这个世界上和我们的私人生活中，不断出现的各种因素和“事实”，它们不是体现出一种悲剧、抱怨的看法，就是一种乐观、快活的看法，这完全取决于我们的选择。在很大程度上，这是一个选择、注意和决定的问题，而不是思想上的诚实不诚实的问题，好与坏同样“真实”。

能否快乐的关键问题仅仅在于我们主要注意哪一方面，我们的思想集中在哪一方面。


绿茵汗将·将之典藏

不能脱离真正的生活

王行健

不能脱离真正的生活

从前有个优秀的拉比，受到大家的景仰。因为他的行为高尚，为人亲切而富于慈爱之心；他做事十分拘谨，很注意小节，同时，对神又非常地虔敬；生活谨慎得走路不会踩上一只蚂蚁，对神所建造之物绝不加以破坏。所以，他理所当然地受到弟子们的衷心爱戴。

过了8O岁后的某一天，他的身体突然一下子开始变得虚弱了，并很快地就衰老下去。他知道，自己的死期已经临近，便把所有的弟子叫到了床边。

弟子到齐了之后，拉比却开始哭了。弟子十分奇怪，便问道：“老师为什么要哭呢？难道你有过忘记读书的一天吗？有过因为疏忽而漏教学生的一天吗？有过没有行善的一天吗？您是这个国家中最受尊敬的人，最笃敬神的人也是您；并且您对那像政治一样肮脏的世界从来没有插过一次手，照道理老师您没有任何哭的理由才是。”

拉比却说：“正是因为像你们说的这样，我才哭啊。我刚刚问了自己：你读书了？你向神祈祷了？你是否行善？你是否做了正当行为？对于这些问题，我都可以作肯定的回答。但当我问自己，你是否参加了一般人的生活时，我却只能回答：没有。所以我才哭了。”

以后的拉比们常用这则故事来劝说一些不在犹太人共同体活动中露面的人，以使他们一起“参加一般人的生活”。从这里不难看出，这个“一般人的生活”不是指一般意义上的衣食住行，也不是指常人的其他感性生活，而是特指犹太民族的集体生活。

《塔木德》明确宣布：如果一个犹太人完全与一切世事脱离，只是用功学习10年的话，10年后他就不能向神祈求宽恕了。因为不管你把学问做得多好，把自己与社会隔开，这本身便是罪恶。

需要工作，更需要家庭

《塔木德》说：“温暖的家庭是上帝赐给我们的最好礼物。”在生活中，很多人是在走了许多弯路之后，才认识到这一格言的明智的。

雷蒙总是忙，抽不出时间陪陪家人。女儿洁尔迎来了她7岁的生日。她好几个星期前就念叨着她的首次“成长”派对了。雷蒙的妻子塔米告诉他，这个派对他必须参加。但那天他在旧金山有一个不能错过的生意。他查到，会面之后有班飞机能够在女儿生日派对前及时赶回西雅图，就订了票。

到了那天，会面顺利地结束了。即将做成一笔大生意，他兴奋不已。他赶到机场，飞机晚点了，而他必须赶回家。他试着订另一班飞机，但是没门儿，他赶不回去了。他坐在候机室，用手机拨通了办公室电话，对他的搭档弗兰克说：“会面很成功，但是我被困在飞机场，错过了洁尔的生日。”一阵失落的感觉袭击了他，他非常难过。

他回到家时，餐桌上的一束气球向他摇摆，他不胜悲哀。气球上贴着一张卡片，上面写着：“对不起，我迟到了——爱你的爸爸。”他想，这肯定是弗兰克的主意。这时妻子塔米从后院走进来，疲惫却面带微笑的洁尔跟在后面，尖叫道：“爸爸！”

“生日快乐！”他说着走到女儿面前，给了她一个热烈的拥抱和一个吻。他不好意思地对妻子说：“至少这些气球没有迟到。”

妻子说：“雷蒙，你知道，这张生日卡片很有趣，真的一点也不像你的作风。”

“嗯，实际上……不是我送来的。肯定是弗兰克的主意，他知道我会迟到的。”

他害怕这时他的妻子会开始骂他，但没有，只见她握着卡片，说：“雷蒙，你不明白这意味着什么吗？”

他看着卡片上的笔迹，这些话是送给妻子、女儿这样的亲人的，却是由一个根本不认识她们的人写下的……他感到很惭愧。

一天早晨，他把公司的每个人都叫到了会议室。他宣布：“从今天开始，公司将有一些改变。新的工作时间将从星期一到星期四，每天早晨9点到下午5点，最迟到6点。休息日时我不接任何有关工作的电话。过去我花了太多的时间守着你们工作；现在，我要让你们独立做自己的工作。”他看得出来，大家费了很大的劲，才忍住要欢呼的冲动。

他想他的妻子和女儿也会高兴和欢呼起来。

我们需要工作，更需要生活，需要家庭。千万不要为了工作而忽视家庭和亲情。

在婚姻中要学会忍耐

一位喜欢研究《塔木德》的犹太籍的婚姻问题专家受邀到一所家政学校去讲课，他走进教室，随手把携带的一叠图表挂在黑板上，并在黑板上写上一行字——婚姻的经营和创意。

专家开始讲课了。他说：“其实，在爱情和婚姻方面，是不存在老师和学生的。年轻人可能爱得如痴如醉，老年人也可以过得和睦美满。目前有关婚姻方面的理论很多，然而，真正适用于现实生活的却很少，因此，有很多人被搞糊涂了。我研究婚姻几十年，起初也认为婚姻是世界上最复杂的一门学问，后来我才发现根本不是这么回事。婚姻其实很简单，它只不过是一个数学概念而已。”说着，专家掀开挂图，上面有这样一行字：

成功的婚姻取决于两点：找一个好人；自己做一个好人。

“其实成功婚姻的秘诀全部在此，至于其他的秘诀，我认为如果不是江湖偏方，也至多是些老生常谈。”专家说。

不一会，一位30岁的女子站起来问：“如果这两条没有做到呢？”

专家翻开挂图的第二张，说：“那就变成四条了：在容忍中帮助，帮助不好仍然得容忍；使容忍变成一种习惯；在习惯中养成傻瓜的品性；遇事糊涂一点，把傻瓜永远做下去。”

专家刚把这四条念完，台下就喧哗起来，有的说不行，有的说这根本做不到。


绿茵汗将·将之典藏

专家翻开第三张图

王行健

“如果做不到这四条，那你就得做到以下16条，”专家翻开第三张图，念道，“不同时发脾气；除非有紧急事件，否则不要大声吼叫；争执时，设法让对方赢；当天的争执当天化解；争吵后回娘家或外出不要超过8小时；批评时的话要出于爱；随时准备认错道歉；谣言传来时，把它当成笑话；每月给他或她一晚自由的时间；不要带着气上床；他或她回家时，你一定要在家；对方不希望你打扰时，坚持不要去打扰；电话铃响的时候，让对方去接；口袋里有多少钱要随时报账；坚决消灭没有钱的日子；给你父母的钱一定要比给对方父母的钱少。”

专家念完，有些人笑了，有些人则叹起气来，更有甚者开始整理书包。

停了一会，专家说：“如果大家对这16条还是感到失望的话，那你只有做好下面的256条了，总之，两人相处的理论是一个级数理论，它总是在前面那个数字的基础上进行二次乘方。”

接着专家翻开挂图的第四页，这一页上的文字很密，小得像蚂蚁。专家说：“到这一步，婚姻就已经很危险了。”这时台下很喧哗。

在专家宣布下课时，教室里爆发出了雷鸣般的掌声，经久不息。

美满的婚姻都是有共性的，当你开始婚姻生活时，已不再是好发脾气任性的小姑娘了，遇事不要只想自己，随时准备做出让步；性生活是婚姻的基础，要设法改变不协调情况；要经常找出时间来两人独处，结婚后依然是情侣；幽默有特殊的意义，要学会在遇到麻烦时也开个玩笑；想出解决矛盾的办法，尽量要忍耐或不要对骂及动武；学会处理家庭危机，双方互相支持。

《塔木德》强调，婚姻中男人要学会忍耐，女人要学会装聋作哑，这样才能避免矛盾，“成了家的人，可以说对命运之神付出了抵押品……美满的婚姻是难得一遇。”

在犹太人中流传着这样一个故事：

一个年老的媒人一次来找一个年轻人，为他介绍一个长相难看的女孩。年轻人知道那个女孩，只见他一直盯着媒人看，就像他疯了似的。

“你干吗拿我开玩笑？”他生气的问道。

“你错了！”媒人说，“你知道我不喜欢开玩笑。我是认真的，她有什么地方你不中意的？”

“不中意？她可是个瞎子！”

“你认为这是缺点吗？在我看来，这倒是优点。你可以自由地做任何事情。”

“可她还是个哑巴。”

“对于女人来说，这是优点，你听不到她骂你的话。”

“她也是个聋子呀！”

“这难道不好吗？你可以尽情地骂她，而她却听不见。”

“她还是个跛子呢！”

“这也是缺点吗？你可以去追逐别的女人，而她不能老跟在你后面。”

“她还是个驼背！”

“我真弄不懂你！”媒人绝望地叫道，“你难道就不能容忍她一个错误吗？”

故事固然是刁媒人为了糊弄年轻人而故意给年轻人介绍所谓的残疾人。但其寓意深刻，它告诉了我们婚姻中容易出现的问题以及婚姻双方应该相互宽容和忍耐。只有这样，才能获得幸福的婚姻。冰冻三尺，非一日之寒！一旦感情破裂，则悔之晚矣。

完美的婚姻和爱情给我们带来的欢愉是无与伦比的。不过，要获得爱情，我们就必须付出精力和行动。良好的爱情关系不是自然产生的，它需要我们有意识的努力和行动，只怀有良好的愿望是不够的。为了发展丰富和充实的爱情关系，我们必须采取更为主动、更为积极的态度。爱情要求我们应该清楚地知道怎样才能使我们所爱的人幸福，这就需要我们怀有一颗忠诚的心，并能够真诚地奉献。最重要的是：爱情需要我们自觉自愿、轻松愉快地采取行动。没有行动而只有空谈甚至是抱怨、责备，双方就会渐渐地产生反感，最终导致爱情关系的毁灭。

爱情关系的发展绝不取决于命运，而是由有爱情双方对爱情不断做出的承诺所控制的。在建立爱情关系的初期，我们都能清醒地了解自己的所作所为。但是，尽管我们怀有良好的愿望，但时间的推移使我们之中的不少人变得懒惰起来，他们对自己的行为给爱情关系所能产生的影响变得不敏感甚至是麻木了。爱情关系不是一成不变的：不是朝着加深的方向发展，就是朝着破灭的方向发展。

我们在爱情关系中所负的责任是不能间断的，因为爱情就是一种感觉，一种连续不断的、温暖的、充满活力的感觉。你应该主动采取强有力的措施，以决定爱情的命运。这样，你就不再是一个爱情行为中的被动者，而是积极地追求爱情的人。

此外，要建立一种强大的、持久的爱情关系，对于变化采取积极的态度是非常必要的。有些夫妻在爱情中遇到不少困难和障碍，其原因常常是他们顽固地抵抗爱情中应有的变化。他们害怕他们的爱情不够强韧、不够持久，不能对付无法预测的变化所带来的消极后果。但是，真正的、持久的爱情关系应该有足够的灵活性，用现实、积极的态度欢迎爱情中的变化。

随着时间的推移，爱情关系在不断地变化和更新。在爱情的初期，我们时时能体验到令人振奋的美妙感觉。在这个阶段，我们并不惧怕变化，因为我们渴望发掘所爱的人的新的、所有的特点。接着，令人焦虑的事情发生了：爱情关系达到了完美的境界，我们再也不想改变了。从这时开始，我们对爱情的新鲜感逐渐消退，但是，我们对于爱情中的变化持一种接受的态度，我们就会不断地尝试到爱情给我们带来的新鲜的活力。

我们必须正确地对待种种变化，一方面是我们自身的改变，另一方面是爱人的变化。我们既不能惧怕自身的改变，也不能惧怕爱人的变化。应该相信你的爱人能够正确地对待你的变化，爱人对你的爱和信任足以抵消由于你的变化而带来的新问题，甚至是不快和恐惧。同时，当你发现爱人的变化时，你也应该给予理解、尊重和自由。

人们在爱情关系的变化中经历情感上的波折是必然的。一方面，它使我们产生不适应感，但另一方面，它又冲击了我们在长时间的夫妻关系中产生的厌倦感和陈旧感。

爱情关系处于低潮，并不意味着爱情关系已经无法挽救，即使是最完美的爱情关系，它也有困难的时期。爱情关系中的困难或低潮的出现，只是要求双方用灵活、积极的态度去对待变化！

避免婚姻的灾难

《塔木德》中写道：“凡教师不能没有妻子，凡拉比不能不结婚。”“性是一种创造性行为，少了它就无法成就自我。”

在犹太人中，流传着这样一个故事：

在犹太教堂里，斯坦因拉比算是一个比较新的教庭执事。当委员会聘请他主持事务室，他不无得意地宣称自己在拉比神学院研究班学过家庭问题咨询课程，并且迫不及待地准备对本地教民提供这方面的服务。

此后不久，一个年轻的女教民来到了他的事务室。她双眼红肿，一开口就止不住要哭。“这人，拉比，”她开始述说，“他不要求别的，只知道要吻我，吻，吻，更多的吻，我怎样才能阻止他这样做呢？”

“注意，你得坚决拒绝他，坚强些，”拉比出主意说，“对他说不行，如果他再纠缠，命令他出去。”

两周后，这位年轻的太太又来到拉比的事务所。她看上去仍旧可怜兮兮、心烦意乱。“我真不明白怎样对你说才好，拉比，”她说，“他唯一想干的事情就是想触摸我。他用手将我的全身摸遍。我不知道要怎样对付他。”

拉比勃然大怒。“这个流氓，”他大喊着，“警告他管住自己的手，放规矩些，这样他就不会触摸你或吻你了。如果这不足以阻止他的话，你就叫警察。必要时我会赶过来，将这无赖扔到门外，这可是让他名誉扫地，大丢面子的事呢！”

两个星期过去了，这位年轻的教民又坐到了拉比的事务室里。她拘谨娴静，双手交叠放在一条湿透了的手绢上。“拉比，从上次我见到您以来，他所想干的事情就是要和我睡觉。”她说。

“这个无法无天的坏蛋。”拉比忍不住叫了起来。

“我当然说过不行，不要亲我，不许摸我，不要和我同床共枕。”年轻的妇人继续说，“可现在，现在他要和我离婚。”

犹太人认为，性，是生命的河流，一旦干涸，就会带来灾难性后果。多少对夫妻因此而各奔东西。保持和谐的夫妻关系，是避免婚姻的灾难最有效的手段之一。在生活中，犹太人会想尽一切办法来保持婚姻的完整。

有一对住在西顿的夫妻结婚10年了，没有孩子，丈夫要求离婚。两人去见拉比西蒙。坚决反对离婚的拉比试图说服他们继续一起生活，但是丈夫非常坚决。

“既然你们决定离婚，”拉比对他们说，“你们应该举行一场聚会纪念分手，就像你们举行婚礼那样。”

夫妻两同意了，在聚会中，喝了很多酒的丈夫对妻子说：“亲爱的，在我们分手以前，看看我们家里有什么你认为最宝贵的，你回到你父亲那里住的时候可以带走。”

丈夫喝醉睡着了。妻子就叫仆人把丈夫抬到他父亲家里，把他放在床上。半夜里丈夫醒来了。

“我在哪里？”他叫起来。

“在我父亲家里。”妻子说，“你说我可以带走任何我认为最宝贵的东西，在这个世界上没有什么比你对我更宝贵。”

丈夫被妻子的爱深深打动了，他决定维持婚姻。从那以后他们幸福的生活在一起。

犹太人会想尽一切办法来保持婚姻的完整，一旦离婚，尤其是和结发妻子离婚，圣坛也要流泪。一个聪明的女人应该用温柔的办法挽回丈夫的心，大吵大闹和不择手段是最愚蠢的。维持夫妻关系的是爱和感情，以情动人是最佳办法。


绿茵汗将·将之典藏

合乎情理地对待爱人的过失

王行健

合乎情理地对待爱人的过失

《塔木德》说：“若夫妇互敬互爱，上帝就与他们同在；若夫妇不和睦，则是吞没自己的大火。”

从恋爱的时候起，一对恋人互相说过多少爱情的誓言是难以计数的。但是结婚以后，要真正实现“长相知”“永相守”，夫妻间还要经历多少感情的波折也是无法预料的。

心理学家曾对80例夫妻间的争吵进行分析，发现四分之三以上是由于一方的责怪引起的。这些责怪往往是发现了对方的某些过失，因疏忽而犯的错误，或无意间说的错话。在被责怪者不服而辩解或反过来责怪对方时，夫妻间的别扭就闹大了。这种由责怪引起争吵，由争吵引起感情破裂的事情，真是不胜枚举。

心理学家说，在受到别人的指责或责怪时，大多数人都会产生辩白心理，除非是做了明显的绝对无可推诿的错事。所谓“辩白”心理，就是想为自己辩解，说明自己错得无意，或者因为情况复杂，错误难免等等，无非是想找点“情有可原”的依据，来减轻一下自己受责怪时的心理负担。值得注意的是，这种心理现象几乎是本能的，可以说是一种“自然防卫”心理，也可以说是人的自尊要求。在很多情况之下，并不表示受责怪者想推卸责任。实际上在辩解之后，他（她）的心理渐趋平衡，接着便开始自责，承担责任了。只有一向骄傲或虚荣心太重的人，才会一味地推卸责任。

了解了这一点之后，在你发现爱人的过失而责备他（她）的时候，不妨听他（她）辩解几句，让他（她）心里好受些。不可一味的责备，不好将他（她）辩解的言词一句句地反驳，叫他（她）没有一个下台之处。否则必然会使他（她）更激动，声音高起来，强硬的、不很理智的话就会冒出来。争吵这时就会发生。

也许，对方的某一过失并不值得你去加以责怪，因为那只是一个小过失，或者在那种情形之下，换上你去经历，那过失也是照犯不误的，即使对方的过失不小，这种道理也同样存在。因此心理学家主张，为了减少过失进一步给双方带来不快，夫妻间在发现对方不算十分严重的过失的时候，最好不要去责备他（她）。如果你能够安静地听他（她）讲述事情的经过，听他（她）为自己辩白，然后带一种宽慰对方的语气说一声“啊，今后注意一些就是了！”或者“罢了。算我们不走运吧。”这是最好的处理方式。此时有过失一方定能如释重负。虽然他（她）还在自责，然而他（她）的心理压力减轻了，而且深深地感激你。

事实上，过失是难以避免的，因为我们大多数人都不是谨小慎微的（而且谨小慎微有时会成为一种过失）。很多时候，人们都免不了犯下过失，例如不留神打烂了玻璃，递茶时却烫了对方的手等。且不说这些过失一般人并不会为它们生气，就是发生了更大些的过失，在对生活有着开朗豁达态度的那些夫妻中，也不会大惊小怪，互相指责吵架的。因此夫妻关系中，还是心胸宽广、能够互相体谅的为佳。倘若彼此性情狭隘，斤斤计较，得失观念太重，家庭生活是难得太平的。在那些对婚姻生活思想准备不足、理想色彩很浓的新婚小夫妻中，因一方的小过失而引起双方不快，也是经常发生的事。

不要随便指责对方也是问题的一个方面，与此同时，新婚夫妇还应该注意，少犯或不犯有损对方自尊心或伤害双方感情的那些过失。这些过失不同于打碎物件或丢失东西，可以用几元几角钱来计算，伤害了感情就会在夫妻间微妙的关系中投下阴影。比如妻子好几次嫌丈夫出门穿得不够整齐，衬衣扣子老不扣，今天丈夫还是老样子，就有点生气他说：“你总是不像个样子，早知道就不跟你结婚了！”此话说得过头，很容易伤害他的自尊心。碰上脾气差的，马上还你一句：“你后悔了？那我们就离婚吧！”这样就两败俱伤了。在相互的评价问题上，夫妻双方都是很敏感的。

一旦偶尔犯错，犯过失者应该大胆认错。认错态度诚恳，可以使对方不好意思再责怪下去。坦率地认错在一定程度上可弥补过失带来的损失。最好这样想：对方发现你的过失时，发出一两句怨言也是难免的。你为自己辩白，也是可以的，但话说完也就行了，不要再反复说个不停，好像你更有理，这样就会使对方加重火气，以为你企图开脱自己。除非你的过失并没有发生，而是对方对你的误会，需要解释清楚，即使是这种情况，也不一定要马上跟他分辩清楚，可以等对方冷静下来，再作解释。避免了激动时的争吵，效果当然好得多。

因此，互相谅解和忍让是对待夫妻间的过失的良好精神。但这需要夫妻有共同的奋斗目标，共同的思想基础，融洽的感情关系，还要有较好的修养，包括自我克制能力，善于运用“合理化”方式进行心理调适。

对爱人的过失要有合乎情理的态度：不是为了在一场争吵中分个高低胜负，而是帮助对方认识过失和改正过失，今后不再重犯或少犯类似的过失。只有这种妥善的解决办法，才能在一方有过失的时候，仍然保持夫妻关系的和谐，保证爱情更长久。


绿茵汗将·将之典藏

要有积极、正确地追求快乐的强烈意愿

王行健

要有积极、正确地追求快乐的强烈意愿

《塔木德》上写道：“人死后，站在神的面前时，神讨厌那些规避他所赐予快乐的人。”

一个人要想生活得幸福，必须充分认识到快乐的巨大意义和巨大价值，有积极、正确地追求快乐的强烈意愿，培养强烈的快乐意识、快乐观念，把快乐作为日常生活的必修课。

快乐，一方面取决于客观实际；另一方面则取决于认知、思维方式。如果觉得不幸福，就会感到不幸；相反，只要心里想快乐，绝大部分人都能如愿以偿。很多时候，快乐并不取决于你是谁，你在哪儿，你在干什么，而取决于你当时的想法。两个人从同一个窗口往外看，一个人见到的是泥土，一个人见到的是星星。有一个囚犯，当法庭宣布判处他5年徒刑的时候，他竟高兴得跳了起来，因为他一直以为要被判8年。所以，莎士比亚说：“事情的好坏，多半是出自想法。”伊壁鸠鲁也说：“人类不是被问题本身所困扰，而是被他们对问题的看法所困扰。”如果掌握了乐观思维法、光明思维法，人生万事万物都能够引起我们的快乐。

约瑟和曼代是一个小村庄酒铺的合伙人。这一天，他们卖完存货，便一起驱车去城里买了一桶威士忌。

在回家的路上天气渐渐冷起来，还刮起了大风，两个人互相开玩笑说对方想喝威士忌。但要真那样做可就是个严重的问题，因为，事前他们装酒的时候就曾约定，谁也不能先喝一口，那是他们一周的生活来源。

约瑟可是个聪明的家伙，他翻了翻口袋，找到了5毛钱，于是他对曼代说：“给你5毛钱，从你那份酒里卖给我一点儿喝。”

曼代是个生意人，他回答道：“既然你付现金，那我自然是要卖给你的。”

于是他舀了一杯酒给约瑟。约瑟喝了酒以后不久暖和了起来，而且变得很兴奋，而曼代的鼻子因为冷而变得更青了。

他真嫉妒该死的约瑟能那么幸运地找到5毛钱！但是，突然他碰到了口袋里的那枚5毛硬币。

“现在，这钱可是我的啦！”他自言自语道，“为什么我不能拿它买酒喝呢？”

于是他对约瑟说：“约瑟，给你5毛钱，从你的那一份里给我倒点儿酒喝。”

约瑟应声道：“有现金就行。”

他给曼代舀了一杯酒，收回了他那5毛钱硬币。

就这样约瑟和曼代用那唯一的5毛钱互相买酒，你一杯我一杯喝了一路。等他们到酒铺时，两个人都喝得暖烘烘的了。

“真是个奇迹啊！”约瑟嚷道，“想想看，整整一桶威士忌才花了5毛钱！”

犹太人认为，赚钱是为了生活，但生活并不是为了赚钱。生活的终极目的就是为了追求快乐，不要把贫穷当成不快乐的理由，为了快乐，我们不妨也为自己找个借口。

在生活中，性格好的人总能看到生活中好的东西，对于这种人来说，根本就不存在什么令人伤心欲绝的痛苦，因为他们即使在灾难和痛苦之中也能找到心灵的慰藉，正如在最黑暗的天空中，心灵总能或多或少地看见一丝亮光一样。尽管天上看不到太阳，重重乌云布满了天空，但他们还是知道太阳仍在乌云上，太阳的光线终究会照到大地上来。

这种使人愉悦的性格不会遭人妒忌。具有这种性格的人，他们的眼里总是闪烁着愉快的光芒，他们总显得欢快、达观、朝气蓬勃。他们的心中总是充满阳光。当然，他们也会有精神痛苦、心烦意躁的时候，但他们不同于别人的就是他们总是愉快地接受这种痛苦，没有抱怨，没有忧伤，更不会为此而浪费自己宝贵的精力，而是拾起生命道路上的花朵，奋勇前行。

尽管这种愉快的性格主要是天生的，但正如其他生活习惯一样，这种性格也可以通过训练和培养来获得或得到加强。我们每个人都可能充分地享受生活，也可能根本就无法懂得生活的乐趣，这在很大程度上取决于我们从生活中提炼出来的是快乐还是痛苦。我们究竟是经常看到生活中光明的一面还是黑暗的一面，这在很大程度上决定着我们对生活的态度。任何人间生活都是两面的，问题在于我们自己怎样去审视生活。我们完全可以运用自己的意志力量来做出正确的选择，养成乐观、快乐的性格，而不是相反。乐观、豁达的性格有助于我们看到生活中光明的一面。即使在最黑暗的时候也能看到光明。

具有乐观、豁达性格的人，无论在什么时候，他们都感到光明、美丽和快乐的生活就在身边。他们眼睛里流露出来的光彩使整个世界都溢彩流光。在这种光彩之下，寒冷会变成温暖；痛苦会变成舒适。这种性格使智慧更加熠熠生辉，使美丽更加迷人灿烂。快乐的心情像一股永不枯竭的清泉，有人把快乐的心情称为蔚蓝的天空，快乐的心情就是一首没有歌词的永无止境的欢歌。它使人的灵魂得以宁静，使人的精力得以恢复，使美德更加芬芳。人的精神、灵魂、美德都从这种愉悦的心情中得到滋润。

快乐来自于活在当下，当你突然明白周遭微风拂过树梢、枝头弯折、山坡顶的薄雾，和明亮的天空全都是你的延伸之时，你就会感受到快乐。


绿茵汗将·将之典藏

尽量以积极的心态去面对各种处境

王行健

尽量以积极的心态去面对各种处境

《塔木德》上有这样一句话：“如果折断了一条腿，你就应该感谢上帝不曾折断你两条腿；如果你折断了两条腿，你就应该感谢上帝不曾折断你的脖子。”

历经磨难的犹太人，不管面对怎样的处境，总是能够尽量以积极的心态去面对。

比尔在一家汽车公司上班。很不幸，一次机器故障导致他的右眼被击伤，抢救后还是没有保住，医生摘除了他的右眼球。

比尔原本是一个十分乐观的人，但现在却成了一个沉默寡言的人。他害怕上街，因为总是有那么多人看他的眼睛。

他的休假一次次被延长，妻子苔丝负担起了家庭的所有开支，而且她在晚上又兼了一个职，她很在乎这个家，她爱着自己的丈夫，想让全家过得和以前一样。苔丝认为丈夫心中的阴影总会消除的，那只是时间问题。

但糟糕的是，比尔的另一只眼睛的视力也受到了影响。比尔在一个阳光灿烂的早晨，问妻子谁在院子里踢球时，苔丝惊讶地看着丈夫和正在踢球的儿子。在以前，儿子即使到更远的地方，他也能看到。

苔丝什么也没有说，只是走近丈夫，轻轻抱住他的头。

比尔说：“亲爱的，我知道以后会发生什么。我已经意识到了。”

苔丝的泪就流下来了。

其实，苔丝早就知道这种后果，只是她怕丈夫受不了打击要求医生不要告诉他。

比尔知道自己要失明后，反而镇静多了，连苔丝自己也感到奇怪。

苔丝知道比尔能见到光明的日子已经不多了，她想为丈夫留下点什么。她每天把自己和儿子打扮得漂漂亮亮，还经常去美容院，在比尔面前，不论她心里多么悲伤，她总是努力微笑。

几个月后，比尔说：“苔丝，我发现你新买的套裙那么旧了！”

苔丝说：“是吗？”

她奔到一个他看不到的角落，低声哭了。她那件套裙的颜色在太阳底下绚丽夺目。

苔丝想，还能为丈夫留下什么呢？

第二天，家里来了一个油漆匠，苔丝想把家具和墙壁粉刷一遍，让比尔的心中永远是一个新家。

油漆匠工作很认真，一边干活还一边吹着口哨。干了一个星期，终于把所有的家具和墙壁刷好了，他也知道了比尔的情况。

油漆匠对比尔说：“对不起，我干得很慢。”

比尔说：“你天天那么开心，我也为此感到高兴。”

算工钱的时候，油漆匠少算了100美元。

苔丝和比尔说：“你少算了工钱。”

油漆匠说：“我已经多拿了，一个等待失明的人还那么平静，你告诉了我什么叫勇气。”

但比尔却坚持要多给油漆匠100美元，比尔说：“我也知道了原来残疾人也可以自食其力生活得很快乐。”

油漆匠只有一只手。

当我们觉得不开心的时候时，不妨分析一下自己认识上的偏颇，摆脱顾影自怜的思想，更客观、更全面地看待自己和别人，尽量含着微笑生活，那么，我们就会成为情绪的主人，而不是受外界情况的支配。


绿茵汗将·将之典藏

驾驭和摆脱痛苦

王行健

驾驭和摆脱痛苦

《塔木德》认为：“痛苦之中蕴含着一种力，而且痛苦是一笔财富。”

痛苦，不管愿不愿意，几乎每一个人总会遇到。况且，痛苦是客观的，具有存在的必然性。痛苦有其特定的空间局限性和时间变动性的特点。这些特点决定了它可以摆脱，可以战胜，以至可以转化为一种力量。也正是由于这些特点，决定了并非一切不幸都是痛苦，一切痛苦也并非都是不幸。问题是怎么控制和利用，也就是驾驭痛苦。正如犹太教牧师古许纳在他的畅销书《好人遭受不幸时》中所说：“我们必须摆脱那些以过去的痛苦为中心的问题，例如‘为什么发生在我身上’之类的问题，改为提出展望将来的问题，例如‘既然这件事已经发生，我该怎样应付？’”

一个人如果能够把自己的痛苦发泄出来，其痛苦就会自然地在自己的掌握中。但对于痛苦的过程，各人必须以自己的方式去度过它。因为要把心灵的创伤医好，最重要的就是要积极采取某种行动，而这种行动也就是对痛苦的控制和利用。

对痛苦的控制无非是两种方法：一是摆脱，二是引导。摆脱痛苦最成功的办法就是寻找慰藉和转移注意力。但摆脱痛苦需要时间，痛苦必须用时间去克服，至于时间的长短，就要看痛苦的程度和情形而定。必须应该注意的是，不管是哪种情况，如果对身处痛苦之中的人抱有不切实际的期望，认为他们应能够驱逐一切失眠、焦虑、恐惧、愤怒和自疑等痛苦症状和“迅速恢复正常”，则往往会使他们感到彷徨、内疚和失去自信，令痛苦的过程更加长久、更加难以结束。痛苦的极至便是解脱。对于痛苦来说，往往获得解放的门径，也就是脱离痛苦的门径。所以，在痛苦阶段恰恰是在似乎一切行动将完结的时辰，新的力量诞生，给你产生莫大的支助，正是痛苦合理引导的结果。

聪明的犹太人相信，痛苦是一种财富，你能够通过自己的努力合理地控制和利用它，它将给你的人生以鼓舞和动力。

当然，犹太人是反对因痛苦而烦恼，整天郁郁寡欢的。《塔木德》说：“人死了以后，会被虫子吃掉，而活着的时候，也会被烦恼啃得体无完肤。”犹太认为，不良情绪对健康是十分有害的，因此，一定要努力疏导和排解。犹太人总结的下面的几种方法值得尝试：

（1）自然发泄。

排解不良情绪最简单的方法就是使之“发泄”。有些人有这样的体会和感受：当受了委屈，或者沉浸在悲痛欲绝之时，只要痛痛快快地哭一场，就会感到解除了抑郁、忧愁和悲恸，颇有轻松之感。生活中常有这样的事例：突如其来的巨大悲痛，令人难以排解，这时有人劝“哭出声来吧”，结果痛哭一场，往往就会使人从悲痛中解脱出来。

“长歌当哭”当然也是一种排解的方法，此时的“哭”比“笑”往往更有奇效。一些研究者对眼泪进行分析之后认为，哭或其他感情冲动时流出的眼泪，其化学性质与眼部受机械刺激时流出的眼泪是不同的，前者中含有更多的蛋白质。其中有些生物化学物质，正是能引起血压升高、心率加速或消化不良的“罪魁祸首”；当人哭时，这些物质较多的随眼泪排泄出来，对健康自然是有利的。从这个角度说，哭是机体对有害物质的一种自我调控功能。并且，“哭”出了烦闷、抑郁和悲痛，使人心情变得略为舒畅，也是对精神（心理）的自我调节方式之一。

（2）逐渐宣泄。

情绪压抑，有时不宜一下子发泄出来，可采取分散疏导，逐渐宣泄的形式。一个人遇到不顺心的事，受到挫折，甚至遭到不幸，比如在恋爱中遭到挫折、亲朋好友去世、生活中发生重大的事故、工作学习上或家中有不愉快的事等，怒从心头起，或心中泛起阵阵愁云时，首先可冷静下来，控制一下自己的感情，然后找自己诚恳、乐观的知心朋友、亲人倾诉自己的苦衷，或向亲人、朋友写书信诉说苦闷、烦恼。从亲友的开导、劝告、同情和安慰中得到力量和支持，消极的苦闷、忧愁和烦恼之情会随之消散。所以，广交知心朋友，扩大社会交往，建立良好的人际关系，是医治心理不良情绪的良药。

另外，在情绪不佳时，可写诗作赋，撰写文章、抒发自己的情感，也是疏泄不良情绪的有效方法。

（3）投身工作。

排除不良情绪最根本的办法是建立良好而稳定的心理状态，用顽强的意志战胜不良情绪的干扰，保持良好的心境。在生活中遇到烦恼，自解自劝，用理智战胜生活中的不幸。任何理智和情感都可以化为行为的动力，无论是愉快满意的情感，还是悲痛不快的情感，都能激励人去工作和学习。人们常说的“化悲痛为力量”就是这种表现。意志坚强者可避免不良刺激，增强抗病能力；意志脆弱者，多神怯气虚，易遭受刺激而发病，事实证明，胸有大志，毅力坚强的人，能够有意识控制和调节自己的情绪，保持良好的精神状态。

（4）转移化解。

各种情绪的产生都离不开环境。避免接触强烈的环境刺激，有时是必要的，但最好是学会情绪的积极转移，即通过自我疏导，主观上改变刺激的意义，从而变不良情绪为积极情绪。例如，一旦遇到烦恼、郁闷不结时，如果你爱好文艺，不妨去听听音乐，跳跳舞；如果你喜欢体育运动，可以打打球、游一游泳等，借以松弛一下绷紧的神经；或者观赏一场幽默的相声、哑剧、滑稽电影；如果你天生好静，那也可以读一读内容轻松愉快、饶有风趣的小说和刊物。总之，根据自己的兴趣和爱好，分别采取自己喜爱的活动。这种自娱自乐的活动可以舒体宽怀，消忧排愁，怡养心神，有益于人之身心健康。

此外，当你心情不快、痛苦不解时，也可以漫步在绿树成荫的林荫大道上或视野开阔的海滨边，如果有条件，还可以作短期旅游，把自己置身于绚丽多彩的自然美景之中，陶醉在蓝天白云、碧波荡漾、花香鸟语的自然怀抱里，山清水秀的自然环境会使你产生豁达的心境，一切忧愁和烦恼之情会随之消散。大自然可使你舒畅气机，忘却忧烦，寄托情怀，美化心灵。


绿茵汗将·将之典藏

不为明天而忧虑

王行健

不为明天而忧虑

一般人所说的一天，一定是从早上到傍晚；但是对犹太人来说，则是完全相反的，这也许是犹太人在受到长年迫害之后，仍能坚强站起来的真正原因吧！

犹太人的一天是从日没开始的，若以安息日为例，它是从星期五的日没开始，到星期六的日没为止，这种时间观念是犹太人所特有的。

《塔木德》中讨论过：“为什么一天要始自日没呢？”他们所获得的结论是：与其明亮的开始、黑暗的结束；倒不如黑暗的开始、明亮的结束，来得令人欣慰。人生不也是如此吗？由这件事可以看出犹太人是乐观的。

的确，犹太人是乐观的，几乎乐观到天不怕、地不怕的地步，他们认为只要事过境迁，一切都会好转。当然他们也很努力，因为无论遭遇到何种逆境，他们绝不会放手不管，一定坚持到底，而永不放弃希望。

《塔木德》中说：“今天将要发生的事我们都还不知道，何必为明天而烦恼呢？”

在现实生活中，有一些人一发现自己有快乐、幸福的感觉之后就感到奇怪，想知道是不是什么地方出了毛病，并开始怀疑这种感觉能否持久。……拥有幸福的人感到的是一种强烈的恐惧，以至他们不能把握住幸福，他们几乎是在获得了幸福的那一刹那就失去了它。

很大程度上，我们心灵平静的程度取决于我们能否生活在现在时。无论昨天或去年发生了什么，明天也许发生或不发生什么，你身处的都是现在时——永远如此！

毫无疑问，我们许多人都已精于将大部分生活花费在为各种各样的事焦虑的“神经焦虑”艺术上。

我们让过去的问题和未来的忧虑来控制我们的现在时刻，如此以致于以焦虑，受挫，沮丧和不抱希望而告终。另一方面，我们搁置了我们的满足感，我们固有的优势以及我们的幸福快乐，经常说服自己“有朝一日”会比今天更好。不幸的是，这种告诉我们去指望将来的同一心理运动只会使我们重复过去，以致于“有朝一日”永远不会真的到来。约翰·列农曾说：“生活是在我们忙于制定其他计划时所发生的一切。”当我们忙于制定“其他计划”时，我们的孩子们在忙着成长，我们所爱的人在离去或死亡，我们的身体在走形，我们的梦想在逝去。简言之，我们错过了生活。

许多人将生活过得如同是为了以后某一日的彩排。它不是。实际上，没人能够保证他或她明天仍在这里。现在是我们所拥有的唯一时间，也是我们能够加以控制住的唯一时间。当我们的注意力处于现在时，我们就会将恐惧从我们的头脑中排除出去。恐惧就是我们对于未来可能发生事件的忧虑——我们将没有足够的钱，我们的孩子将会陷入麻烦，我们将会衰老并死亡，如此等等。

为了战胜恐惧，最好的策略便是学会将你的注意力拉回到现在时。马克·吐温说：“在我的生活中，我经历了一些可怕的事，只有一些事真的发生了。”这表达得很明确：无须为将来而烦恼。实践一下将你的注意力保持在此地此时，你的努力将产生巨大的益处。

如果天上的星辰一生只出现一次，那么每个人一定都会出去仰望，而且看过的人一定都会大谈这次经验的庄严和壮观。传媒一定提前就大做宣传，而事后许久还大赞其美。星辰果真只出现一次，我们一定会早做准备，决不愿错过星辰之美。不幸的是它们每晚都闪亮，所以我们好几个月都不去抬头望一眼天空。

正如罗丹所说的：“生活中不是缺少美，而是缺少发现。”不会欣赏每日的生活是我们最大的悲哀。其实我们不必费心地四处寻找，美本来是随处可见的。

可惜的是，生活中的此时此地总是被忽略，我们无意中预支了“此刻的生活”。想一想吧，早上还没起床时，你就开始担心起床后的寒冷而错失了被子里最后几分钟的温暖；吃早餐的时候你又在想着开车上班的路上可能会堵车；上班的时候就开始设计下班后怎么打发时间；参加派对又在烦恼着回家路上得花多少时间了。

我们总是生活在下一刻里。我们急着等周末来临、暑假来临、孩子长大、年老退休。等我们老时，我们真的也可以说是：“我真是等不及要去死了！”

我们一刻也不停地转着。我们对堵车的公路乱骂脏话；我们在超市中像没头的苍蝇，毫无耐性；我们对着电视不停地调换频道；我们一个劲儿地催促孩子快点。难道这是宇宙的报复吗？我们毁了宇宙，宇宙就用时间来控制我们。

梭罗说：“我们可以杀死时间而毫无后遗症。”我们确实在“杀”时间。这曾经是无所事事的说法，但现在我们是真的在摧毁我们的时间。我们的时间花在杀死灵性、杀死享受愉悦的能力上。我们过于自我中心，以为创立了人类有史以来一个最佳的文明，但我们根本没有时间享受。这像是浮世德与魔鬼的交换条件。

弗莱特认为，现代人之所以不能拥有此刻的、美好的生活，是因为我们总是担心时间不够，就像我们总是觉得钱不够一样。学习享受已经拥有的时间、金钱与爱是我们最重要的一课。


绿茵汗将·将之典藏

适度享乐而不忘道德

王行健

度享乐而不忘道德

在《塔木德》中，有一则关于道德与享乐之关系的寓言，其中以比喻的方式表达了他们的一般看法。

有一艘船在航行途中遇到了强烈的暴风雨，偏离了航向。

到次日早晨，风平浪静了，人们才发现船的位置不对，同时，大家也发现前面不远处有一个美丽的岛屿。船便驶进海湾，抛下锚，作暂时的休息。

从甲板上望去，岛上鲜花盛开，树上挂满了令人垂涎的果子，一大片美丽的绿荫，还可以听见小鸟动听的歌声。

于是，船上的旅客自然地分成了五组。

第一组旅客认为，如果自己上岛游玩时，正好出现顺风顺水，那就会错过起航的时机。所以不管岛上如何美丽好玩，他们坚持不登陆，守候在船上。

第二组的旅客急急忙忙地登上小岛，走马观花地闻闻花香，在绿荫下尝过了水果，恢复精神之后，便立刻回到船上来。

第三组旅客也登陆游玩，但由于停留的时间过长，在刚好吹起顺风之时，以为船要开走而慌慌张张地赶回船上来，结果，有的丢了东西，有的失去了好不容易才占下的理想位置。

第四组的旅客虽然看到船员在起锚，但没看到船帆也在扬起，而且以为船长不可能扔下他们把船开走，所以，一直停留在岛上。直到船要起航之时，他们才心急慌忙地游到船边爬上船来。其中有些人为此受了伤，直到航行结束，也没有痊愈。

第五组旅客由于在岛上陶醉过度，没有听到启航的钟声，被留在了岛上。

结果，有的被树林中的猛兽吞吃了，有的误食有毒的食物而生了病，最后全部死在岛上。

在拉比的解说中，故事中的船，象征着人生旅途中的善行；岛则象征快乐，各组的旅客象征对善行和快乐持不同态度的世人。

第一组的人对人生的快乐一点儿不去体会；第二组的人既享受了少许快乐，又没有忘记自己必须坐船前往目的地的义务，这是最贤明的一组；第三组的人虽然享受了快乐并赶回了船上，但还是吃了些苦头；第四组也勉强赶回船上，但伤口到目的地还没有愈合；人类最容易陷入的还是第五组，往往一生为了虚荣而活着，忘记将来而不知不觉吃下有毒的甜蜜果实。

“适度享乐而不忘追求善行的人才是最贤明的”，能说出这样一句话的拉比，能确立这样一种标准的宗教，其本身又是何等的贤明！它清楚地表明，在犹太人的心目中，理想的人格决不是那种闭眼不看世界、逃避尘世乐趣的禁欲主义者，而是知道如何享受生活却又能不越出一定限度的人。

对尘世以及尘世乐趣的这种态度，从犹太神学的立场上看来，本是十分正常的。

既然世界以及其中的一切无非都是上帝所造，那么享受世上的乐趣，也就是上帝赋予人类的特权，甚至可以说义务。伊甸园中不也有着“悦人眼目”的树木与可口的果子吗，这不是上帝特地为人栽下的吗？人为什么要忤逆上帝的旨意而坚持不用呢？只要不去用那棵智慧树上的果子就可以了，其余全无禁止的必要。

在对酒的态度上，最典型地反映出犹太民族那种掌握适度享乐的分寸感。

拉比们一向认为，酒这样东西最忌过度，少喝一点是好事，喝多了，麻烦就来了。《塔木德》指出：“只要不沉溺酒杯，就不会犯罪。”“酒进了头脑，辨别能力就出来了；酒进了头脑，秘密就被挤出来了。”

多喝之所以误事，因为这是撒旦在人类种葡萄准备酿酒时就做下的手脚。

当年诺亚种第一枝葡萄时，撒旦跑来问过：“你在干什么？”

诺亚说：“我在种一种非常好的植物。”

撒旦表示他从来没见过这种植物长得什么样子。

诺亚便告诉他：“它会结一种非常甜而可口的果实，喝了这种果实的汁后，人就会觉得非常幸福。”

撒旦一听，来劲了，非得加入到这种幸福中来不可。于是，他跑去抓来了羊、狮子、猪和猴子，把它们一只只杀死，拿它们的血作肥料浇下去，葡萄长出来了，最后变成了葡萄酒。

所以，开始喝葡萄酒的时候，人温顺得像只羊；再喝一点，就会有狮子那样强大（当然，是头借酒壮胆的狮子），再喝下去，就会像猪一样肮脏，喝得过多，就成耍猴了，唱啊跳啊，全无一点自制力。这就是撒旦送给人的幸福。

善于控制和改变自己的不良习惯

《塔木德》说：“谁是英雄？战胜自己情欲的人是英雄。”

在生活中，犹太人主张“有所为，有所不为”，他们非常善于控制和改变自己的不良习惯，对待吸烟的问题既是如此。现在，吸烟的犹太人的比例较其他民族的要小。

一位犹太人指出：世界上有千千万万的成年人吸烟，其中大多数据说已经上瘾。上瘾这个名词的含义是他们不能自制，亦即身不由己。可是我们知道，有许多吸烟的人不必经过治疗便戒了烟。他们只是决定把它戒掉——就这样把它戒了。

假如他们是上了瘾的话，那又怎么能够把它戒掉呢？上瘾的定义不是说上瘾者处于一种身不由己的状态吗？

吸香烟基本上是个习惯，并非上瘾。你跟吸烟的人谈论时，把习惯和上瘾区分清楚是非常重要的。许多人放弃戒烟，就是因为那句新的胡说八道认为他们的努力等于白费。我们承认戒烟或去除其他陋习时，会带来诸多不舒服的“症状”，使抗拒引诱更加困难，但这并不是办不到的。

球王贝利戒烟的经理或许对我们有所启迪。

世界球王，被人们称为“黑珍珠”的巴西足球运动员贝利，自幼酷爱足球运动，并很早就显示出他超人的才华。

有一次，贝利参加了一场激烈的足球赛，累得喘不过气来。

休息时，贝利向小伙伴要了一支烟。他得意地吸起烟，嘴里吐出一缕缕淡淡的烟雾。贝利有点儿陶醉了，似乎刚才极度的疲劳也烟消云散了。

这一切，全被父亲看到了，父亲的眉头皱起了一个大疙瘩。

晚上，父亲坐在椅子上问贝利：“你今天抽烟了？”

“抽了。”贝利意识到自己做错了事，红着脸，低下了头，准备接受父亲的训斥。

但是，父亲并没有发火。他从椅子上站起来，在屋里来来回回走了好半天，才平静地对贝利说：“孩子，你踢球有几分天资，也许将来会有出息。可惜，你现在要抽烟了，抽烟，会损坏身体，使你在比赛时发挥不出应有的水平。”

贝利的头低得更下了。父亲又语重心长地接着说：“作为父亲，我有责任教育你向好的方面努力，也有责任制止你的不良行为。但是，是向好的方向努力，还是向坏的方向滑去，做决定的是你自己。我只想问问你，你是愿意抽烟呢？还是愿意做个有出息的运动员呢？孩子，你该懂事了，自己选择吧！”说着，父亲还从口袋里掏出一迭钞票，递给贝利，并说道：“如果你不愿意做个有出息的运动员，执意要抽烟的话，这点钱就作为你抽烟的经费吧！”父亲说完便走了出去。

贝利望着父亲远去的背影，仔细回味着父亲那深沉而又恳切的话语，不由地哭了。他哭得好难过，过了好一阵，才止住哭声。贝利猛然醒悟了，他拿起桌上的钞票还给了父亲，并坚决地说：“爸爸，我再也不抽烟了，我一定要当个有出息的运动员。”

从此以后，贝利不但与烟无缘，还刻苦训练，球艺飞速提高。15岁参加桑托斯职业足球队，16岁进入巴西国家队，并为巴西队永久占有“女神杯”立下奇功。如今，贝利已成为拥有众多企业的富翁，但他仍然不抽烟。

“有所为，有所不为”是成就大事业的基本前提。一个人想要征服世界，首先要战胜自己。


绿茵汗将·将之典藏

把拥有钱当作快乐

王行健

把拥有钱当作快乐

《塔木德》中有一则有趣的故事，充分地刻画出犹太人对金钱的重视：某地有一位非常富有的犹太人，他快死的时候，把妻子叫到床前来一再叮咛道：“我快死了，在我一息尚存之前，你赶紧把我的全部财产变卖成现钞，抽出一部分钱买一条世界上最好的毛毯和一张床给我，剩下的现钞全部放在我的枕头边，待我死时一块儿同我装进棺材里，我要拥抱着现金到极乐世界去！”

妻子把全部财产变卖了之后，买了毯子和床，富翁躺在豪华无比的床上，裹着柔软的毛毯，凝视着枕边一大捆花花绿绿的现钞，脸上挂着一丝满足的微笑终于咽下了最后一口气。

妻子遵照遗言，把巨额的现钞和丈夫的遗体一同装入棺木。在送葬的途中，富翁的一位好朋友探知有巨额的现钞陪葬，便立刻启开棺盖，双手伸进去捧出一大捆现钞，点清数目，就从衣袋中抽出支票簿，开了一张与现钞同额的支票，放进棺木里，并且顺手拍拍老友的肩膀说道：“喂！老兄！换一张同额的支票给你，想您在九泉之下该会感到同样的满足吧！”

下面的这个故事，则是从另一个角度反映了犹太人“视钱如命”的态度：

有三名神父，分别是英国人、美国人及犹太人。三人一起参加一个讲座后，彼此交流起自己的工作状况。

美国神父问其他两位：“对于教堂奉献箱里信徒们所奉献出来的钱，你们都是怎么处理的？”

英国人一向比较保守，所以英国神父说：“为了公平，我会在地上画一条直线，然后把奉献箱里所有的钱，往天上一丢，落在地上直线右边的，是属于上帝的钱，作为教堂运作的经费；而落在直线左边的，则算是我的薪水，留下来让自己过生活。你们又是怎么处理的？”

美国神父秉持美国人的务实精神，生性也较为活泼坦率一些。他说：“哦，我也跟你差不多，我是在地上画个圆圈，当然，圆圈不能画得太大啦！然后把奉献箱的钱呢，往天上一丢，掉在圆圈里面的就奉献给上帝，而掉在圆圈外面的，就当作是我的私房钱啦。”

这时候，视钱如命的犹太神父忍不住开口了：“哪有那么多的麻烦，我根本不用画什么直线啦、圆圈的。我的方法很简单，只是直接把信徒奉献的钱往天上一丢，留在天上的，当然归上帝所有，至于掉在地上的，哈哈……就全归我了。”

在现代社会中，尽管许多人已认识到“金钱不是万能的，但没有钱是万万不能的”，但他们在赚钱时仍然是犹抱琵琶半遮面，显得羞羞答答，仿佛大姑娘出嫁一般。甚至有的人认为“金钱乃身外之物”，过于追求会染上铜臭，绝不能做金钱的奴隶，要么就彻底钻入“钱眼”中。其实，问题就出在这里，正是因为许多人没有对钱的观念产生正确认识，才被那些朋友或碍于情面不好意思拒绝的相识骗苦了。

不妨看看2000多年前的犹太谚语表达了什么样的情感。

“钱不是罪恶，也不是诅咒；钱会祝福人的。”

“钱会给予我们向神购买礼物的机会。”

“身体的所有部分都依靠心而生存，心则依赖钱包而生。”

犹太人的这些谚语中对钱则给予了很高的评价，不仅认为钱是人赖以生存的基础，而且认为钱会给人带来好运，并作为敬神的工具。这种情感曾和中世纪基督教认为的“钱是罪恶，甚至和钱打交道的人也是卑污的”大相径庭。当今社会的中国人究竟接受哪一种观点？

犹太人的长期经商传统，使他们必须珍视钱，因为尽管钱在别人那里只是媒介和手段，但在犹太商人眼里，钱则是每次商业活动的最终争取目标，也是衡量其成败的标准。

犹太人的长期流散，也使他们必须珍视钱。因为每当形势紧张，他们重新逃亡时，钱是最便于携带的东西，也是保障他们生存的关键。

犹太人的宗教异端身份，也使他们必须珍视钱，因为钱没有气味没有色彩，是犹太人在同其他宗教教徒打交道时唯一不具异端色彩的东西。犹太人逃亡者的身份，也使他们必须珍视钱，因为他们原来就是用钱才买下了在一个国家中的生存权利。犹太人缴纳的人头税和其他税种特别多，税额之重也是绝无仅有的。“犹太人若非自己在财政方面的实力，早就被消灭干净了。”

犹太人的四散分布，也使他们必须珍视钱，因为钱是他们彼此相互救援最方便的形式。

所以，钱对犹太人来说居于他们的生死之间的中心地位，具有“准神圣性质”：钱本来就为应付那些不测事件的发生而准备的，钱的存在意味着他们有办法对付这些不测事件；钱越多，发生这些事件的可能性就越小。

所以，犹太人赚钱除为了养家糊口外，还是为了安全的保障！至今在犹太人家庭中还有一种习惯，留给子女的财产至少不低于自己曾继承的财产，这种心愿在犹太商人家庭中更加强烈。

所有这一切表明，当其他民族还在憎恶钱时，犹太人已经完成了对钱的文化学而不是经济学划时代的超越：钱成为一种独立的并凌驾于其他尺度之上的尺度。于是，人与人的交往越来越发生于市场氛围之中，这样就使人基本上变成了陌生人，其交往的媒介只有钱。那么，人们相互之间关心的也就是对方的购买力，或者干脆说就是兜里能掏出多少钱！这就给每人的身价有了一个衡量的标准，有钱的人自然会身价百倍于囊中羞涩的人。自然经济条件下神的颐指气使自然就换成了市场经济中钱的颐指气使。于是，钱就代替了神，或者说钱就是神。这种观念为资本的积累和增殖起着重要的作用，犹太人自然就成了进军资本主义的先锋，成了操纵世界经济命脉的主要代表。

值得人们注意的是，犹太人在几千年的流亡和对钱的奋斗中，尽管几经血与火的洗礼却始终保持其坚韧不拔和乐观的本性，这种精神是超乎寻常的，是一种独特的犹太人的大将风度，也是犹太人之所以创造奇迹的重要原因之一。


绿茵汗将·将之典藏

欲望好像野草

王行健

欲望好像野草

《塔木德》认为，欲望好像野草，农田里只要留有空地它就生根滋长，繁殖下去。欲望就是如此，只要你心里留有欲望，它也会生根繁殖。欲望是无穷无尽的，但是你能满足的却微乎其微。

下面的这个故事生动地诠释了“欲望好像野草”的道理。

有一天早上，木拉那斯鲁丁往市场的方向走，心情很悲伤，一个朋友问他说：“到底是怎么一回事？”

木拉那斯鲁丁说：“不要问我！我非常伤心、非常沮丧，我可能会哭。”

但是那个朋友坚持要问：“到底是怎么一回事？我们从来没有看过你那么悲伤，你曾经经历过很多困难，财务上的困难或其他困难，但是我们从来没有看过你那么悲伤、那么沮丧，到底是怎么一回事？到底发生了什么？”

木拉那斯鲁丁说：“两个星期以前，我的一个舅舅死了，他留给我一百万。”

那个朋友说：“木拉那斯鲁丁，你疯了吗？如果你舅舅留一百万给你，你应该高兴才对，而不是悲伤。”

木拉那斯鲁丁说：“是的，的确应该如此，但是上个礼拜，我的另外一个舅舅过世了，他留两百万给我。”

那个人说：“你真的是完全疯掉了，你应该跳舞、欣喜和庆祝，因为没有理由不高兴！你是这个镇上最快乐的人！”

木拉那斯鲁丁说：“那个我知道，但是我已经没有舅舅了，那使我悲伤。”

当一个人成功，就是会有那样的事发生：当你已经不再有舅舅了，那么突然间就没有希望了。一个失败的人仍然在希望，他还可以希望，因为还有舅舅，那个可能性仍然存在。当你越成功，你就会越焦虑，因为那个成功将会把你的神经症带上来，那个成功将会把你的神经分裂显示给你，那就是为什么在美国比在其他任何国家有更多的精神分裂病患和疯子，因为美国在很多方面都成功了。

幸福是无法用金钱买到的。即使你有钱，也无法买到别人对你的尊敬、无条件的爱情、天赐的健康。

金钱能够买到舒适，促进个人自由，但一旦钻到钱眼里，金钱就会束缚个人的自由。令人沮丧的是，金钱的诱惑常常似乎与手头拥有的数目直接成正比例：你拥有越多，你越想要。正如亚里士多德对那些富人们所描写的那样：“他们生活的整个想法，是他们应该不断增加他们的金钱，或者无论如何不损失它”。尽管亚里斯多德不可能宽恕那些财富获得者，然而他没有完全谴责他们。“一个美好生活必不可缺的是财富数目，财富数目是没有限制的”，他警告，一旦你进入物质财富领域，很容易迷失你的方向。

如果你精打细算地安排自己的生活，那么很难相信，拥有200万英镑的人能够视他自己为穷人，更不可能陷入无法支付其开销的麻烦之中，但在富有者中，这并不罕见。

41岁的房地产开发商德里克说：“虽然我拥有超过200万英镑的财产，我感到压力很大，我不能在每年15万英镑的基本收入的基础上使收支相抵。我想也许我正在失控，我总是苦于奔波，但我还是错过了好多约会。当我不得不做决定时，我感到好像有人把他的拳头塞进了我的肠子里并不松手。午夜时，我会爬起床开始进行设计，我只是想让我平静下来。我无法睡觉。我无法停下来。然而我还是不能取得进步。”

很明显，在德里克看来，他所取得的一切都没什么意义，他真的相信，当他达到他的金融目标时，他将感觉像一位国王。金钱已成为他的自尊和支柱，一种对人的价值的替代之物。他意识到金钱本身绝不可能让他幸福，并且一直到他重新界定他的价值和他的优先考虑事项为止，德里克将继续在成功边缘摇摆不定，将他的家庭和他的健康置于危险之中。

迷恋金钱有多种表现方式，德里克只是体现出其中一些。然而，有一条把所有这些情况贯穿起来的共同的线索。在这一点，金钱作为美好生活的手段的价值消失了，金钱本身成了一种目的。当它被置于爱情、信任、家庭、健康和个人幸福之前时，它总是倾向于腐烂。金钱的价值越是超出它的实际市场价值，这种腐烂就能越深入地渗透。像索尔·贝娄在《洪堡的礼物》一书中所写的：“抓住金钱不放很难。这就像一块小冰块一样。你不可能刚刚成功获得它，然后就生活安逸……当你获得金钱时，你将经历一次质变。你不得不与内部的和外部的、可怕的力量竞争。这些力量也许产生不信任、妒忌、甚至对拥有更多的任何人的憎恨及对任何阻碍你发财的人的敌意。”

一心只想着钱的人，始终只是一个非常可怜的生物。

不要养成无限制地省钱存钱的坏习惯，这一点是每个聪明人都必须小心在意的。而且，对年轻人来说，生活过分节俭很可能养成贪婪的性格，在一个地方是美德的东西在另一个地方很可能变成邪恶。对金钱的崇拜——而不是金钱本身——是罪恶的渊源。对金钱的崇拜禁锢和压迫着人的灵魂，它关闭了通向慷慨大方地生活和行动的大门。


绿茵汗将·将之典藏

戒除吝啬贪婪的习性

王行健

戒除吝啬贪婪的习性

《塔木德》说：“放在自家钱柜里的金钱的闪光，只能吸引它的所有者毫无价值的注意力，正如萤火虫的辉光只能把自己暴露给它的捕捉者。”

真正的犹太人并不是像某些文学作品中所描绘的那样吝啬，他们甚至时常告诫自己的孩子们：一定要摒弃吝啬的不良习惯。

何谓吝啬？简单地说，就是小气，是一些人对待金钱、对待财物的一种“特殊态度”。因为它特殊，所以就有与一般人不同的特征。

凡吝啬的人都是金钱的奴隶，而不是主人。对这类人来说，唯有金钱、财物才是最为重要的。为钱而钱，为财而财，敛钱、敛财是这类人的最大嗜好，也是他们人生的最大目的。他们的生活公式是：挣钱、存钱、再挣钱、再存钱……他们的最大乐趣是“数钱”：今天比昨天多了多少，明天比今天还会多多少。他们的哲学是：多了还要多，永远不会有满足的时候。

凡吝啬的人一般都不懂人与人的感情。他们不懂得亲情，不懂得友谊，不懂得同事间的感情，若是有的话，也要以金钱的标准去衡量。一般的处世原则是，认钱不认人。即使是家人，亲爱者，也始终毫不含糊，“账”总是算得清清的，为了金钱有的甚至达到了“六亲不认”的程度。

凡吝啬的人一般都是自私的、贪婪的。这类人只是嫌自己发财速度太慢，总嫌发财“效率”太低，总想不劳而获或者少劳多获，因而挖空心思地、不择手段地算计他人、算计集体、算计社会，一般的情况是：在吝啬者口袋里的金钱或多或少地带有不洁的成分，廉耻、天良、真理，都会沉溺在吝啬者的吝啬之中。

吝啬贪婪者金钱、财富都不缺，然而其灵魂、其精神却是在日趋贫穷。

吝啬果真能给吝啬者带来愉快吗？不能。其实吝啬者的生活是最不安宁的，他们整天忙着的是挣钱，最担心的是丢钱，唯恐盗贼将他的金钱全部偷走，惟恐一场大火将其财产全部吞噬掉，唯恐自己的亲人将它全部挥霍掉，因而整天提心吊胆，坐立不安，永远不会是愉快的。

吝啬者果真能给人带来幸福？不能。因为“小气”，因为狭窄，所以在这类人身上很少体现亲情二字，其内心世界是极其孤独的。尤其是当他们有难的时候（譬如在病中），他们才会感到缺少感情支持的悲怆，才会感到因为吝啬而失去的东西实在太多了，才会充分感觉到金钱的真正无能。

其实，吝啬是吝啬者看不透人生的真实表现。他们不懂得这样的一个简单道理：他，赤条条地来到这个世界，在最后，也只能赤条条地离开这个世界。所以，吝啬实际上是吝啬者为自己头上套上的一条无形的精神枷锁。它使人成为金钱的奴仆，使人活得不自在、不痛快，甚至使人卑鄙和龌龊。

如果以一个人拥有的金钱的多少来衡量他的成功的大小，毫无疑问，这是一件令人茫然困惑的事情。从本性上讲，每个人都想成为一个成功者。即使一个意志坚定、头脑敏锐、动作敏捷的人，一旦抓住机会，他也会立即“上马”，不择手段地赚钱。这些人完全有可能既没有高尚的品质，也不会实施任何善行。一个一心只想着钱而意识不到更高的力量的人，虽然他可以腰缠万贯，但他始终只是一个非常可怜的生物。金钱决不是任何道德价值的确证。

钱是靠赚出来的，不是攒出来的

在犹太人中流传着这样一则笑话：

卡恩站在一个百货商场门口，目不暇接地浏览着色彩缤纷的商品。这时，他身边走来一个衣冠楚楚的绅士，口里叼着雪茄。卡恩恭敬地走上前，对绅士礼貌地问：“您的雪茄很香，好像很贵吧？”

“两美元一支。”

“好家伙……您一天抽几支呢？”

“10支吧。”

“天哪！您抽烟多久了？”

“40年前就抽上了。”

“什么？您仔细算算，要是不抽烟的话，那些钱足够买这幢百货商场了。”

“那么说，您也抽烟了？”

“我才不抽呢。”

“那么，您买下这幢百货商场了吗？”

“没有啊。”

“告诉您，这一幢百货商场就是我的。”

谁也不能说卡恩不聪明。其一，他心算能力很快，一下子就算出抽40年2美元一支的雪茄就可以买一幢百货商场了；其二，他很懂勤俭持家由小到大的道理，并身体力行，从不抽烟。然而，卡恩的智慧并没有变成钱，因为他既没有享受雪茄也没有攒下买百货商场的钱。

所以，卡恩的智慧是死智慧，绅士的智慧才是活智慧。《塔木德》所强调的智慧：钱是靠赚出来的，而不是靠克扣自己攒下来的。


绿茵汗将·将之典藏

在花费方面量力而行是非常必要的

王行健

在花费方面量力而行是非常必要的

《塔木德》说：“当用则用、当省则省。”“吝啬在有的时候和节约一样是一种优秀的品质。”“花一块钱，就要发挥一块钱的100%的功效。”

都说现在钱难赚。有越来越多的人感到自己必须节衣缩食，可是挥霍无度的人数却未见减少，甚至还有往上攀升的迹象，呈现两极化的奇特现象。

很多大型的百货公司在周年庆的时候，屡屡传出一出手就刷卡百万的顾客，更有香港艺人因为理财不当、入不敷出，于是宣布破产的消息，足见奢华浪费的人在一片哀鸿遍野的不景气声中，还是能交出令人瞠目结舌的亮丽成绩。

老实说，钱是拿来用的，而不是拿来浪费的，一个人可以用钱买心爱的物品、买安全感、买快乐的感觉，无论你买的是什么，有一个最重要的原则就是当用则用、当省则省，才是用钱的最高境界。

学会花钱，是致富的一个必要条件。世界上最会赚钱的人，无不是最会花钱的人。小气，并不是讽刺，这是有钱人的看家本领。精打细算，不乱花钱，才是大富翁的真正风度。

如果你货币紧张，那么请推迟十天购买新上市的蔬菜(这并不会少了鲜度)；推迟一个月购进应时服装(这并不影响你的漂亮)；推迟一年购买走俏用品(这并不改变你的风度)。粗制品并不比精制品少了营养，首饰并不是人的必需，名牌并不反映价值，这些都是消费中诱惑你手中货币的扒手。

成熟的犹太人绝不会为了面子“装阔”。

然而，在生活中我们发现，越是没钱的人，才越爱装阔。这似乎是个心理问题。因为没钱的人容易产生抗拒心理，他们内心常在交战：“我只能买这种便宜货吗？”自怜便油然而生，更因顾虑到别人的眼光，而忐忑不安。所以当他们面对一件商品时，往往考虑虚荣比考虑价格的时候多，没钱的自卑感像魔怪一样缠得他们犹豫不决，最终屈服于虚荣，勉强买下自己能力所不能及的东西。于是，社会中有了一种怪现象，越穷的人，越不喜欢廉价品。

仔细想想，穷人的虚荣心总比富人强，他们因为乱花钱而永远无法存钱，富人则相反。

有一位管理数家大公司的董事长，他从来不在乎别人对他的称呼——“小气财神”。他和朋友去餐馆吃饭时，大都随便点一些菜，并不讲究非叫一级的好菜，以显示自己的财富。有些人则不行，本来没有别人有钱，却怎么也不敢潇洒地点那三级菜，担心招来轻蔑的眼光。

如果你再留心看那些成功的百万富翁，他们的穿着打扮，都是很随便和俭朴的，有的真是近于邋遢，不认识他们的人很难相信他们拥有巨额的财富。

年轻人往往是最爱虚荣的，一个刚赚了一点钱的小伙子，却非要请女友吃高级餐馆，入高级舞厅。有些只租得起三平米小房间居住的年轻人，却非要倾其所有积蓄买一部汽车带着女友玩。试想，这样的年轻人又怎能不穷呢？越装阔越穷，越穷越装阔，形成了一个跳不出去的贫穷的恶性循环。

许多习惯于挥霍的人，往往不是因为自己觉得这件物品非买不可，而是想要享受一掷千金的快感、享受让人羡慕的虚荣感。

这种人觉得没钱就代表丢脸，所以非要展现出富豪之家的气势，为的就是逞一时之快，却没想到当习惯变成瘾，而瘾又戒不掉的时候，就是必须付出惨痛的代价了。

结果，之前辛辛苦苦建立的豪华排场、华丽形象，在一夜之间瓦解，那种从云顶重重摔下的感觉其实才是真正的丢脸。

有些人平时为了赚钱，像拼命三郎一样地努力工作，上下班塞车要忍耐、被老板骂要忍耐、工作压力大要忍耐、薪水低要忍耐……，一切的忍耐就是想要多赚一些钱，让自己有更好的生活品质。

可是，有时候却因为自己一时的情绪不佳，或是遭受某些挫折，就拿辛苦的血汗钱来发泄，于是开始疯狂的血拼、没有节制的刷卡、因冲动而买了一堆用不到的东西……，这些都是很不理智的表现，也可以被解释为当省不省的错误行为。

等到自己的存款数目不断下降之后，才忽然发现自己可用的筹码所剩无几了，于是又开始缩衣节食，一天吃泡面，造成营养不良；该付的费用不付，造成循环利息，负债累累……，这就是当用不用而造成的更大损失。

有些人永远都无法面对自己现在所站的位置，一心一意想把自己和不同阶层的人放在同一个天秤上比较，然后只好用不健康的心态去面对残酷的事实。

当自己没钱的时候，喜欢和有钱人比较，当自己有钱的时候，喜欢和更有钱的富豪比较，一路比较下来，除了多了一层又一层的假面具之外，还养成了打肿脸充胖子的习惯，得不偿失。

无法过优裕的生活、无法全身上下都是名牌、无法任意挥霍，这些都不应该是让一个人丢脸的原因，因为它们本来就只存在一小部分人的身上，你完全宽衣漠然视之。

绝大多数人都是过着必须精打细算的生活，在消费地时候，必须量力而行，这是非常平常而大众化的现象，没有必要为了虚荣而做出超越自己经济能力的选择。

在花费方面量力而行是非常必要的。如果你为了给自己争面子而铺张，那么最终吃亏和难受的只能是你自己。


绿茵汗将·将之典藏

赚钱不难，用钱不易

王行健

赚钱不难，用钱不易

《塔木德》说：“金钱可能是个慈悲的主人，同时也是能干的庸人。”“赚钱不难，用钱不易。”“有钱是好事，但是知道如何使用更好。”

有一位妇女老是向她的朋友抱怨自己的先生太会花钱，不懂得节制，以致于到现在还住在原来的一幢破旧的房子里，一遇到雨天就碰上外面下大雨、里面下小雨的窘况，但也只能无可奈何。然而先生知道了，当然也有话要说：他认为自己每天已经很辛苦地在工作了，一个月少说也赚了三、四千，弄不清楚为何家里钱还是不够用。其实，归根到底，问题还是出在家庭理财上。

你可能听说过，有些有钱人不仅花费不多，而且能利用钱滚钱，赚取更多的财富。相对而言，多数人却让各种支出减少了不少收入，能用于投资的，已经所剩无几。而且，这些投资也常常是听人提及或看了报章上相关报道后，一时兴起作的投资，往往也赚不了什么钱。

其间的差异是，有钱人可以利用经验丰富的理财专家或顾问来替他们节支开源，一般人则无法负担大笔的顾问费用。不过，只要你愿意，花点时间好好规划自己的财务，不仅可以避免“外边大雨，里边小雨”的窘况，而且能使自己活得非常舒服。

理财可以说是生活的一部分，因为我们一生都无法与金钱脱离关系。而理财要理得好，就须像请理财顾问一样，要做好计划，并持续不断地去执行并改进，才能从理财中受益。一般而言，理财应该能达成下列目的，才能算理得好：

（1）可以不断增加收入。

每个人的收入来源可能都不相同，有人继承家产，靠家族企业获取收入，或不去生产坐收利息；有人做生意或自己开创事业；有人则受雇于人领取薪金；理财贵在能“开源节流”，在开源方面，就是能通过理财，在现有的财富基础上增加或创造财富。投资获利算是这方面最典型的方式。

（2）能够减少不必要的支出。

也就是通常说的“节流”。任何人都不可能在处理钱财时“只进不出”，只是，支出的方式与习惯，也是人各有异。有些人挥霍无度，有些人过于吝啬。善于理财的人则在支出时让花费发挥最大的效用。另外，至于税收制度越来越健全的形势下，这将是个人的一大笔开支，理财的原则是“能少则少”；对于各种意外遭遇的损失，则利用可能的救济途径(如买保险)来弥补。凡此种种，都是希望将支出减少至最低。

（3）可以提高个人或家庭的生活水平。

通过开源节流，个人或家庭就可以有较宽裕的经济能力来改善、提高生活水平，丰富生活内容，甚至增加生活的享受。由租屋而居到拥有自己的房子，由搭车上班到开自己的汽车，或由蜗居国内到出国旅游等等，都是这方面的具体实例。

（4）可以储备未来的养老所需。

任何人都不能工作一辈子“鞠躬尽瘁”，严格说来这并不值得鼓励。而除非是家财万贯，多数人在离开工作退休后，都会丧失固定收入，有些人虽有子女可以奉养，一般而言，还是需要有独立的经济能力，才不至于生活窘迫，晚景凄凉。所以，在自己还有工作能力时预做准备，储备退休后的养老所需，是有必要的。好的理财计划，应该包括这个重要项目。

一位事业成功的美国女士把理财分为消极的理财和积极的理财。消极的理财是指各式各样的钱财处理，积极的理财则是把钱财及相关事务纳入有计划、有系统的管理。要达成上述的理财目的，需要积极的理财。

要实现积极的理财，首先制定切合实际的目标，随着知识的不断积累和经验日益丰富，不断改进和完善你的计划。要记住在参与马拉松比赛的开始阶段，最好采用慢跑。

通过实际行动，你才能设计出自己的方案。先征求顾问意见，再制定实际的目标，要知道目标会随着你实际经济情况的变化而变化，但要始终想办法支持你的计划。对大多数人而言，最终的目标是要实现财务自由，要从日复一日的繁重工作中解脱出来，不再为钱而工作。

不管你为自己工作，还是为其他人工作，如果你想富有的话，就好好关注你自己的事业。在关注个人事业期间，有利于你的计划方案就会逐渐显现。因此不要吝惜时间，千里之行，始于足下，只要你每天走一小步，日积月累，你就会得到一生中梦想的所有的东西。

制订计划的过程非常有价值，因为在和不同的顾问的交谈中，你能够学到很多东西。但是，如果你自己对你的投资计划都很模糊，那么你的顾问也很难搞清楚该怎样去帮助你。

许多人真的很难说出他想从现实生活中得到什么，因为生活中有那么多种选择摆在面前……并且其中的很多种选择都令人激动。因此，那么多人换了一个又一个工作，从事这个业务又从事那个……但从来没有真正达到他们所期望的财务状况。所以尽管他们投入了大量的宝贵的时间和金钱，却毫无计划碌碌无为地度过了一生。他们可能非常满意他们正在做的事，但他们却不知道他们正在失去更有价值的东西。

很多人都已习惯量入为出和未雨绸缪的生活，所以他们从来就不会知道他们的生活可以变得有多好。他们照样度年假、买豪华轿车、挥霍金钱，甚至负债去支付这些花费，然后又有负罪感，感到很不安。但他们从来不想假如他们有个财务计划，他们可能的财务状况应该是什么样的，也从未想过他们这样的花费是在浪费。

保持年轻、精力旺盛的秘诀，就是在你成长的过程中不断找到新的目标，然后不断地成长。最可悲的事，莫过于看到人们对生活中完全有可能实现的东西缺乏信心，自己贬低了自己。很多人过着俭朴的生活、节衣缩食，他们认为这样才叫有经济头脑。其实，这叫财务节制。随着年龄的增长，这种困境就会在他们脸上和对生活的态度上表现出来。很多人把他们的一生囿于财务无知的笼子里，就像动物园中关在笼子里的野狮子一样，来来回回踱着步子，猜想着它们所熟悉的生活将会发生什么样的事情。在学会怎样制订计划的过程中，人们最重要的发现就是了解了他们生活中可能会发生的种种财务状况……这是最有价值的。

那些仅仅为了稳定的生活而订计划的人，或者是那些认为“我退休后我的收入就会减少”的人，他们只是在计划拮据的生活，而不是在计划一个富足的生活。既然造物主给我们创造了无限丰富的物质生活，为什么我们还要计划过一种拮据的生活呢？


绿茵汗将·将之典藏

绝对的公平并不存在

王行健

《塔木德》中有这样一个故事：

一位国王拥有一片葡萄园，雇用了许多工人做园丁，有一天，国王去葡萄园散步，便选择了一位能力出众、技艺超群的园丁做向导。

按照犹太人的传统，每日工作完毕发放工资，即现在所谓的“日薪制”。

所有园丁的工资都相同，但当那位陪国王散步的园丁领取工资时，许多人群起而攻之，认为那个园丁只陪国王散步，怎么能领取和他们相同的工资呢？

国王说：“这人在两小时内，却完成了你们一天多才能完成的工作，这是极其公平的。”

在我们这个世界上，许许多多的人都认为公平合理是生活中应有的现象。我们经常听人说：“这不公平！”或者“因为我没有那样做，你也没有权利那样做。”我们整天要求公平合理，每当发现公平不存在时，心里便不高兴。应当说，要求公平并不是错误的心理，但是，如果因为不能获得公平，就产生一种消极的情绪，这个问题就要注意了。

实际上绝对的公平并不存在，你寻找绝对公平就如同寻找神话传说中的一样，是永远也找不到的。这个世界不是根据公平的原则而创造的。譬如，鸟吃虫子，对虫子来说是不公平的；蜘蛛吃苍蝇，对苍蝇来说是不公平的；豹吃狼，狼吃獾、獾吃鼠、鼠又吃……，只要看看大自然就可以明白，这个世界并没有公平。飓风、海啸、地震等等都是不公平的。公平是神话中的概念。人们每天都过着不公平的生活，快乐或不快乐，是与公平无关的。

这并不是人类的悲哀，只是一种真实情况。

我们在生活中受到要求公平的心理影响，当公平没有出现时，我们会感到愤怒、忧虑。但是，过去不曾有过绝对的公平合理，今后也不会有。

感恩知足才能快乐

《塔木德》说：“聪明的人会随时心怀感恩，感谢上帝赐给自己的一切。”

在现实生活中，并不是所有的人都懂得感恩和知足。

以写《达到经济自由的9个步骤》一书而成名并致富的奥曼自己买得起劳力士手表和名牌服饰，开得起豪华跑车，也能够到私人小岛度假，却坦白承认他没有满足感，甚至有好友在旁她仍然感到寂寞。

奥曼说：“我已经比我梦想的还要富裕，可是我还是感到悲伤、空虚和茫然。钱财居然不等于快乐！我真的不知道什么东西才能带来快乐。”

像奥曼那样，为钱奋斗了大半辈子才悟出“有钱不一定快乐”道理的人不在少数。他如果肯在圣诞假期当中静下心来读读普拉格的《快乐是严肃的题目》这本书，他会感悟出，感恩之心是快乐的秘诀。

普拉格的书中引述了一个观点，就是人之所以不快乐，就是因为人本身出了问题，把有问题的部分修理好就行了。根据他的看法，不知感恩是造成我们不快乐的一大原因。特别是在布施礼物的“快乐假期”里，他提醒做父母的应该好好教导孩子知道感恩与满足。他认为：“如果我们给孩子太多，让他们期望越来越大，就等于把他们快乐的能力给剥夺了。”他认为做父母、做长辈的有责任要求孩子们学会从心里说“谢谢”。

犹太教和佛教都教人随时心怀感恩。犹太教徒凡事都要感谢上帝：为了盘中的食物、清晨醒来、休假，甚至见到美丽的彩虹，都有感激上帝的颂词。佛教徒“上报四重恩”（三宝恩、父母恩、国家恩和众生恩)，当中的众生恩也类似犹太教的感恩范围，甚至更大。

各行各业的人努力工作，我们才有一切衣食器具与避风寒的屋宇，天下各种动物、植物、矿物的生存，提供我们维持生命和赏心悦目的资源。

世间缺点虽多，仍是美好的。我们要学会感恩和知足，只有这样我们的生活才会真正快乐起来。

怎么进来怎么离去

在《伊索寓言》中，除了狐狸吃不到葡萄说葡萄酸的著名寓言，还有这样一个寓言：狐狸凭着自己的聪明，钻进树洞把牧羊人藏在树洞里的面包和肉吃了个精光，但是等它要钻出来的时候，由于肚子胀得太大，却再也钻不出那个狭小的树洞了。结果成了自投罗网的猎物。

《塔木德》里也讲述了一个题材类似的故事。只是希腊人的道德讽喻故事，到了犹太人的经典《塔木德》里，却变成了宗教训谕故事：狐狸为了钻过一个小洞进入葡萄园，不得不斋戒三天直到瘦得能够钻进去。它进入葡萄园后大吃大喝，变得大腹便便，结果怎么也出不来了。为了安然离去，它不得不再次斋戒三天，饿到与进来时一样瘦。离开时它悻悻地说：“美妙的葡萄园，你的葡萄是如此硕大，又如此甘甜，但是你却给了我什么？怎么进来怎么离去！”

犹太智者把上述两个伊索寓言结合了起来，用于阐明一个比伊索远为深刻的真理：尘世是一座美妙的葡萄园，但是无论自作聪明的人怎样积攒财富（包括物质和精神两方面），最终都将“怎么进来怎么离去”。

《塔木德》中的一则《手》的寓言也说明了类似的道理：

凡人诞生之时双拳紧握，去世之时两手松开，这是什么道理呢？因为凡人出生时想要掌握世上所有的东西，一旦撒手人寰就得抛下一切空手而去。

《塔木德》说：“果实甜美自然虫多，财产庞大烦恼也多。”因此，聪明的犹太人特别推崇追求相对简单的生活，他们非常赞同爱琳·詹姆丝的观点。

爱琳·詹姆丝是美国倡导简单生活的专家。作为一个投资人、一个作家和一个地产投资顾问，在这个领域努力奋斗了十几年后，有一天，她坐在自己的写字桌旁，呆呆地望着写满密密麻麻事宜的日程安排表。突然，她认识到自己对这张令人发疯的日程表再也无法忍受下去了。自己的生活已经变得太复杂了，用这么多乱七八糟的东西来塞满自己清醒的每一分钟简直就是一种疯狂愚蠢的尝试。就在这一刻，她做出了决定：她要开始简单的生活。

她着手开始列出一个清单，把需要从她的生活中删除的事情都列出来。然后，她采取了一系列“大胆的”行动。首先，她取消了所有预约电话。其次，她停止了预定的杂志，并把堆积在桌子上的所有没有读过的杂志都清除掉。她注销了一些信用卡，以减少每个月收到的账单函件。通过改变日常生活和工作习惯，使得她们的房间和草坪变得更加整洁。她的整个简化清单包括80多项内容。

爱琳·詹姆丝说：

“我们的生活已经变得太复杂了。在我们这个世界的历史进程中，从来没有像我们今天这个时代拥有如此多的东西的现象。这些年来，我们一直被诱导着，使得我们误认为我们能够拥有所有这一切的东西，我们已经使得自己对尝试新产品都感到厌倦。许多人认为，所有这些东西让他们沉溺其中并心烦意乱，已经使得自己失去了创造力。

“因为受习惯的生活方式的影响，你每天有多少活动是不得不勉强为之的？追求舒适的习惯和繁琐的例行公事是否让你的日常生活落入浪费时间、浪费精力的陷阱？其实减少那些程式化的活动，并不会因此就减少机会。

“习惯驱使我们去做所有这些日常琐事。我们总是担心如果我们不去做，就会失去什么东西。我最后总算明白过来，是的，也许我的确会失去什么东西，但是这没什么不好，我还好好地活着。还不仅仅是活着，而是活得更潇洒了，因为我再也用不着总是试图去做所有的事情。看看那些对人类的艺术领域、音乐领域、科学领域做出过卓越贡献的人。毕加索、莫扎特、爱因斯坦这些人都生活在极为简单的生活之中。他们全神贯注于自己的主要领域，挖掘内在的创造源泉，获得了丰富精彩的人生。”

一位犹太企业家最近指出：“摒弃那些多余的东西，不要让自己迷失方向，贪婪地占有只会占用大量的时间和精力，而这些时间和精力本来可以用于我们真正希望去做的事情。”


绿茵汗将·将之典藏

附录〓犹太人简史

王行健

1附录〓犹太人简史

犹太人古称希伯来人，其祖先是一个游牧部族，约于公元前2000年从幼发拉底河流域（此为传统说法）来到迦南，即今巴勒斯坦，当地人称之为“哈比鲁人”，意为“大河那边来的人”，后因语音演变，遂成“希伯来人”。

公元前1700年左右，希伯来人开始自称“以色列人”。“以色列”是“与神角力”的意思，相传他们的族祖曾于夜间同神角力，神不能胜，故为之起名以色列。

后来因迦南大旱，以色列人移居埃及，经过400余年的寄居奴役生活之后，由部族首领摩西带领，离开埃及，重返迦南。途中，在西奈沙漠中流浪40年。在这一期间，摩西代表以色列族众与耶和华上帝立约，接受上帝授予的“十诫”，尊耶和华为至高唯一神。犹太教初步奠定。

公元前13世纪，希伯来人征服了迦南人和其他土著居民，开始定居迦南。这时，在北方形成了由十个部落组成的以色列王国，南方形成了由两个部落组成的犹太王国，公元前11世纪，扫罗在这十二个部落的基础上建立了统一的王国。第二代君王大卫和第三代君王所罗门前期，是犹太王国的鼎盛时期，所罗门王修筑了耶路撒冷城和珍藏上帝与以色列人立约之信物的圣殿，史称“第一圣殿”。

在所罗门晚期，国势渐衰，到他死后，王国分裂为二，仍为北方以色列国，南方犹太国。两国自相残杀，两败俱伤。以色列遂于公元前721年为亚述人所灭，从此消失。到公元前586年，犹太王国亦亡于新巴比伦人之手，耶路撒冷城破之日，圣殿被毁，上层人士和工匠文士数万人被掳至巴比伦，史称“巴比伦之囚”。流散在外的希伯来人在当时被称为“犹太人”，意为犹太国灭亡后的遗民。起初带有贬意，后来相沿成习。

在历时半个世纪的被囚期间，希伯来人中的文士和祭司为保存民族文化传统，开始撰写编录文献资料，其中一部分构成了日后《圣经》的主要内容。

公元前538年，波斯人灭新巴比伦，允许希伯来人返回此时已处于波斯人统治下的巴勒斯坦，重建圣殿。希伯来人经过20年的艰苦努力重新建成圣殿，中称“第二圣殿”。

自从犹太国灭亡后，希伯来人一直处于异族统治之下。波斯人之后是马其顿王国，随后是马其顿王同分裂后形成的埃及托勒密王朝和叙利亚塞琉古王朝。

在公元前165年到公元前63年之间，希伯来人曾通过“马加比起义”而获得了100年的独立。此后，便落入罗马人的统治之下。

公元66年，希伯来人举行武装起义，遭罗马人镇压，第二圣殿于公元69年被毁。

公元132年，希伯来人再度起义，于3年后失败。随之，罗马人将希伯来人或杀或卖，余者全部强行驱逐出巴勒斯坦。至此，希伯来人几乎全部成为“犹太人”，从此开始漫长的“大流散”，起先散居于欧亚非三洲相邻处，后来遍及全世界。

在将近2000年的漫长时期内，犹太民族始终处于被歧视的境地，并屡遭迫害甚至杀戮。然而就是在这样恶劣的生存环境下，犹太民族散而不亡，不但极为顽强地、令人不可思议地作为一个民族生存了下来，并在各个时期乃至今日，为人类文明做出了巨大的贡献。

犹太民族在丧失地域之后，便有意识地以民族文化为纽带，借助典籍和注重学习的传统，在2000多年的散居生活中维系了民族的存在，始终保持着独特的文化个性与民族个性，文化传统一以贯之从未中断，并于现代民族解放潮流开始之际，果断把握住历史时机，终于在1948年重建民族国家以色列，这是人类历史上绝无仅有的“古国复活”事例！

犹太民族长期居于屈辱地位，却靠不屈不挠的精神和精明强干，一再取得巨大的经济成就，越来越成为世界经济生活中的一支重要力量!

[上一篇] [返回]