刘序 《灸法秘传》

刘序

雷君少逸，衢之名医也。余守是郡，因病邀诊，遂与之善。其人秉至性，多读书，以医世，其家著作甚富。余尝序其《时病论》一书行之。一日，复出其戚金君冶田所藏《灸法秘传》见示。云∶得自蜀僧，施治颇验。原书谫陋不文，经雷君取所列诸证分门而为之说，言简意赅，深得经旨，诚济世之良术也。检阅方书，其论穴治病，则从太乙神针神明而出，实近今所罕见之本。余恐秘本无传，因付手民，以公诸书，并附刊太乙神针诸方于后，俾阅是书者参互考证而信从焉。刊成爰缀数语于简端，以见可传者。之不能终秘，亦以嘉雷君与金君之急急于传也。是为序。

光绪九年十一月望日尽先补用道知衢州府事楚北刘国光宾臣氏撰

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《灸法秘传》

凡例

一用灸，先审其是何病症，取何穴道，再以病患中指节为一寸，量准寸分，以墨点其穴，候灸。

一灸法，用生姜一大片，原二分许，将灸盏之足钉在姜片之上，照灸盏之孔，将银针穿通姜片，平放应灸穴上。即将艾绒捏作一团，置于盏内，再上药料，将艾点燃。少顷，则药气即可透入。如觉热甚难禁，可将银盏提起片时，仍即放下，看盏内药将燃尽，即取起另换。每一次，换药三四回，便可收止。每日或一次，或两次弗论。

一用灸，宜天气温和，密室无风之所，焚一炉香，照法用灸。若遇人神所在，不宜灸之，切须忌避。孕妇亦不宜用。

一灸后，必须静卧片时，待其药气周流于脏腑脉络之内，自然畅快病出，切切慎风节食、保精养神，为第一着。

一灸穴，宜审轻重。上体及当骨处，灸宜少。下体及肉浓处，灸多无害。

上一页：刘序
下一页：指节图


指节图 《灸法秘传》

指节图

指节图（图缺）

量穴道取寸法，以男左女右手中指第二节,屈指两纹尖，相去为一寸。取稻草心或薄篾片、量之。若用绳线，则有伸缩不准。

上一页：凡例
下一页：灸盏图


灸盏图 《灸法秘传》

灸盏图

仰式图（图缺）

古圣用九针，失传久矣。今人偶用者，不但不谙针法，亦且不熟明堂。至于灸法亦然也。今用银盏隔姜灸法，万无一失。凡欲用此法者，须仿此样为式，四围银片稍浓，底宜薄，须穿数孔，下用四足，计高一分许。将盏足钉在生姜片上，姜上亦穿数孔，与盏孔相通，俾药气可以透入经络脏腑也。

上一页：指节图
下一页：灸药神方


灸药神方 《灸法秘传》

灸药神方

艾叶（一钱五分） 硫黄 乳香 没药 麝香 皂角 枳壳 川芎 桂枝 杜仲 全蝎 白芷 细辛 松香 雄黄 独活 穿山甲（以上各五分）

上药秤准分两，各为末，和丸，固藏弗泄气。

方解∶艾叶，揉捣如绵，谓之熟艾。熟艾性热，能通十二经，走三阴，以之灸火，能除百病。硫黄之性纯阳，能援阳气暴脱、命欲垂危。没药、乳香通行十二经络。麝香、皂角宣开上下窍关。枳壳破一切气滞，川芎行一切血凝。桂枝调卫和营，杜仲舒筋壮骨。定厥阴之风，全蝎有力。化痈疡之毒，白芷多功。细辛通窍散寒，松香祛风止痛，雄黄杀百毒，独活搜伏风。更以穿山甲通行经络，直达病所。方中诸品无处不行，所以主治诸 ，效如桴鼓。

上一页：灸盏图
下一页：人神在曰不宜灸单


人神在曰不宜灸单 《灸法秘传》

人神在曰不宜灸单

初一（在足大指） 初二（在外踝） 初三（在股内） 初四（在腰） 初五（在口） 初六（在手） 初七（在内踝） 初八（在腕） 初九（在尻） 初十（在腰背） 十一（在鼻梁） 十二（在发际） 十三（在牙齿） 十四（在胃脘） 十五（在遍身） 十六（在胸） 十七（在气冲） 十八（在股内） 十九（在足） 二十（在内踝） 二十一（在手小指） 二十二（在外踝） 二十三（在肝及足） 二十四（在手阳明） 二十五（在足阳明）二十六（在胸） 二十七（在膝） 二十八（在阴） 二十九（在膝胫） 三十（在足趺）

上一页：灸药神方
下一页：十二时人神所在不宜针灸歌


十二时人神所在不宜针灸歌 《灸法秘传》

十二时人神所在不宜针灸歌

子踝丑腰寅在目，卯面辰头巳三属，午胸未腹申在心，酉背戌头亥股续。

上一页：人神在曰不宜灸单
下一页：十二支曰人神所在不宜针灸歌


十二支曰人神所在不宜针灸歌 《灸法秘传》

十二支曰人神所在不宜针灸歌

子不治头君须认，丑日腰耳寅胸应。卯日鼻脾辰膝腰，巳手午心真快捷方式。未头手足申头背，酉行膝背同其类。戌日在阴头面间，亥日游行头颈位。十二支神禁灸歌，男除女破应该会。

上一页：十二时人神所在不宜针灸歌
下一页：十干曰人神所在不宜针灸歌


十干曰人神所在不宜针灸歌 《灸法秘传》

十干曰人神所在不宜针灸歌

甲不治头乙耳喉，丙肩丁背与心求。戊己腹脾庚腰肺，辛膝壬当肾胫收。癸日不宜针手足，十干不犯则无忧。

上一页：十二支曰人神所在不宜针灸歌
下一页：尻神图


尻神图 《灸法秘传》

尻神图

尻神图（图缺）

此神农所置。一岁起坤，二岁震，逐年顺飞九宫，周而复始。行年到处则所主败，切忌针灸，慎勿犯之，否则变生他病。慎之！

上一页：十干曰人神所在不宜针灸歌
下一页：九宫尻神歌


九宫尻神歌 《灸法秘传》

九宫尻神歌

尻神所在有根由，坤内外踝圣人留。震宫牙口 宜记，巽位还居乳口头，中宫肩骨连尻骨，背面目从干上游。手膊兑宫难砭灸，艮宫腰顶也须休。离膝肋胁针难下，坎肘还连肚脚求。为医精晓尻神诀，万病无干禁忌忧。

以上避忌，以逐日人神所在为主。如遇急病，其余不必避也。

上一页：尻神图
下一页：中风


中风 《灸法秘传》

中风

中风者，卒然中倒，人事无知，口眼 斜是也。方书有中经、中络、中脏、中腑之分。医之乏效者，必须用灸。或未经疗治者，急灸无妨。当其国中之时，先灸百会，或灸尺泽。如口噤者，灸风池。左瘫右痪者，灸风市。如两额暴痛，口眼歪斜，牙关紧闭，失音不语，灸客主人。如因痰而中者，灸环跳穴可也。

百会穴（从鼻直上入发际五令，旋毛陷中，可容指处。《医宗金鉴》云∶直上耳尖顶陷中是也。）

尺泽穴（肘中动脉处，即肘弯内横纹当中，屈肘纹见，《金鉴》云∶屈肘横纹筋骨罅中。）

风市穴（端立，垂手于股外，中指尖到处。）

客主人（两耳前骨工宛中间，开口即穴处。）

环跳穴（在髀枢中，侧卧，屈上足、伸下足取之。大腿曰股，股上曰髀，楗骨之下、大腿之上、两骨合缝之所曰髀枢，当环跳穴处。）

风池穴（在耳后陷中，按之引耳内。）

上一页：九宫尻神歌
下一页：尸厥


尸厥 《灸法秘传》

尸厥

《金鉴》云∶尸厥者，类中风之称也。谓其形厥而气不厥，口鼻无气，状类死尸，而脉自动也。延医不及，急宜灸大敦穴。倘有四肢厥冷，宜灸内庭，又灸行间，不可误也。

大敦穴（足大指端，去爪韭菜许毛中《金鉴》云∶外侧聚毛中。）

内庭穴（足大指内，次指本节前歧骨外间陷中。）

行间（足大指次指歧骨缝间动脉应手陷中。）

上一页：中风
下一页：偏风


偏风 《灸法秘传》

偏风

偏风者，或左肢不遂，或右肢不遂。在左者为瘫，血虚也。右者为痪，气虚也。左瘫右痪者，气血两虚也。总宜先灸百会，次灸合谷。如一偏疼痛，手臂不仁，拘挛难伸，灸手之里，兼灸腕骨。倘痛甚不能提物，灸肩 。两手挛痛，臂细无力，灸曲池。半身不遂，灸环跳。按穴灸之，自然却病。

百会穴（见中风。）

合谷（大指次指歧骨间陷中，即虎口，两叉骨缝中。）

手三里（曲池下二寸锐骨端，按之肉起。）

腕骨（手外侧腕前起骨下陷中，即小指直上处。）

肩 （肩端两骨间。）

曲池（屈手按胸，肘弯横纹尖尽处）

环跳（见中风。）

上一页：尸厥
下一页：眩晕


眩晕 《灸法秘传》

眩晕

眩，目花也。晕，头昏也。其病之因有五∶一曰无痰不眩，一曰无火不晕，一曰木动生风，一曰水不涵木，一曰土虚木摇是也。医者莫分，药多罔效，灸神庭穴，自获安全。若未中机，再灸肝俞必验。

神庭（从鼻上直入发际五分，即眉心上三寸五分。）

肝俞（八节下，各开二寸。）

上一页：偏风
下一页：痿症


痿症 《灸法秘传》

痿症

经曰∶肺热叶焦发为痿 ，痿 者，足软而不能步也。其症有五，不可不明。盖痿 属肺，脉痿属心，筋痿属肝，肉痿属脾，骨痿属肾也。总当先灸足三里，甚则灸三阴。灸法得宜，较汤散为胜也。

足三里（膝下三寸， 外廉，以手掌按膝头中指到处，股外旁也。膝盖骨下三寸，在 骨外廉两筋肉分宛宛中，平坐垂足，取之在背，《金鉴》作大筋肉。）

三阴（足内踝上三寸，大骨下陷中。）

上一页：眩晕
下一页：痹症


痹症 《灸法秘传》

痹症

痹者，即俗称为风气也，症由风寒湿之气杂合为病。益风胜为行痹，寒胜为痛痹，湿胜为着痹，往往蔓延不愈。倘三气痹痛，灸环跳，兼灸脾俞、肾俞。足痹不仁，灸腰俞。如手臂作痛，不能提举，灸尺泽。两腿麻木，不能步履，灸风市。按图而灸，庶乎肢体自若耳。

环跳（见中风。）

脾俞（十脊骨下，各开二寸。）

肾俞（十三脊下，各开二寸，亦有一寸半。《金鉴》云∶与脐平。）

腰俞（尾尻骨节上 间。）

尺泽、风市（皆见中风。）

上一页：痿症
下一页：劳伤


劳伤 《灸法秘传》

劳伤

五劳者，烦冗劳心，谋虑劳肝，过思劳脾，过忧劳肺，色欲劳损。七伤者，久视伤血，久行伤筋，久坐伤肉，久卧伤气，久立伤骨，房劳思虑伤心肾也。至于骨蒸劳热，药石乏效者，先灸大椎，并灸胆俞。久嗽劳热者，灸肺俞。久虚不食者，灸上脘。真气虚弱者，灸气海。男子血损者，灸天枢。女子阴虚，灸足三里。凡有一切虚损劳瘵，及至形神大惫，惟灸膏肓穴，可冀挽回，否则无救矣。

大椎（三节颈项下，第一脊骨上间。）

胆俞（第九脊下，各开二寸。《金鉴》云∶各俞皆去脊中二寸，故不从寸半之说。）

肺俞（三椎骨下，两旁各开一寸五分。《金鉴》云∶以手搭肩，左取右，右取左，当中指末处。）

上脘（脐上五寸。）

气海（脐下一寸五分。）

天枢（脐两旁，各开二寸许陷中。）

足三里（见痿症。）

膏肓（四椎骨下，两旁各开三寸五分，《金鉴》云∶正坐曲脊，从髀骨上角，摸索至髀骨下头，其间当有四肋三间。按其中一间空处，是其穴也。）

上一页：痹症
下一页：咳嗽


咳嗽 《灸法秘传》

咳嗽

先贤论咳嗽，以有声为咳，有痰为嗽，有声有痰为咳嗽。其初起多因于风寒，延久多成于虚损。若咳甚欲吐，灸身柱。因痰而嗽，灸足三里。气促咳逆，觉从左升，易于动怒者，灸肝俞。咳嗽见血者，灸肺俞，或灸行间。吐脓者，灸期门。日久成劳者，灸膏肓弗误。

身柱（大椎穴下三节骨下间，按其 中。）

足三里（见痿症。）

肝俞（见眩晕。）

肺俞（见劳伤。）

行间（见尸厥。）

期门（两乳下，第二肋骨端。）

膏肓（见劳伤。）

上一页：劳伤
下一页：喘症


喘症 《灸法秘传》

喘症

喘病之因有四∶有因寒邪入肺而喘者，有因病阻肺气而喘者，有因水停心下而喘者，有因肾不纳气而喘者。统宜先灸天突，次灸中脘，甚则兼灸肺俞。所有哮喘不得卧者，须灸灵台。行动遂喘急者，须灸气海。得能按穴灸之，去沉犹拔刺耳。

天突（结喉下二寸陷中。）

中脘（脐上四寸。）

肺俞（见劳伤。）

灵台（六节骨下 中。）

气海（见劳伤。）

上一页：咳嗽
下一页：血症


血症 《灸法秘传》

血症

书谓∶吐血成升斗者属胃血也，其余咯血属心，呕血属肝，咳血属肺，唾血属肾。凡有一概血症，总当先灸胆俞。血痰灸其上脘。咯血喉中有声，灸其天突。如五劳七伤，诸虚百损而患血者，灸其膏肓，弗可缓也。据（管见），暴患之血症，实火为多，不宜辄灸；灸患之血症，虚火不少，用灸无妨，切须辨之。

胆俞、上脘（并见劳伤。）

天突（见喘症。）

膏肓（见劳伤。）

上一页：喘症
下一页：汗症


汗症 《灸法秘传》

汗症

汗有自盗之分，不可以不知也。盖自汗为阳虚，不因劳动而自出也。盗汗为阴虚，睡而汗出，醒而收也。灸其尺泽，可以奏勋。设未效者，膈俞灸之，必然全愈。

尺泽（见中风。）

膈俞（七脊下，各开二寸，正坐取之。）

上一页：血症
下一页：肺痿


肺痿 《灸法秘传》

肺痿

久嗽肺虚，而成肺痿。痿者萎也，犹枝叶之萎落也。时吐涎沫，声音不扬，或嗽血丝，形容枯槁。斯症属虚者多，非肺痈属实之可比。当先灸其肺俞，兼灸膏肓可也。

肺俞、膏肓（皆见劳伤。）

上一页：汗症
下一页：肺痈


肺痈 《灸法秘传》

肺痈

久咳不已，胸中隐隐而疼，吐痰腥臭，或吐血脓，是为肺痈。痈者，壅也。良由风寒内郁，郁久成火，火刑金脏而成。法当灸其天突，兼服清肺之方，庶几有效。

天突（见喘症。）

上一页：肺痿
下一页：惊悸怔忡


惊悸怔忡 《灸法秘传》

惊悸怔忡

《正传》曰∶惊悸者，忽然若有惊，惕惕然心中不宁，其动也有时；怔忡者，心中惕惕然，动摇不静，其作也无时。医家虽有辨别，总灸上脘穴为宜。

上脘（见劳伤。）

上一页：肺痈
下一页：健忘


健忘 《灸法秘传》

健忘

忘前失后，曰健忘也。良由精神短少、神志不交所致，亦有因思虑过度者，或因所愿不遂者，或因痰溷心者包。病因虽异，皆当灸百会一穴而记忆自强矣。

百会（见中风。）

上一页：惊悸怔忡
下一页：阳痿


阳痿 《灸法秘传》

阳痿

阳痿者，阳物痿软而不举也。年老之人，则常有之。若少壮之人，是为真火衰惫，法当灸其气海。

气海（见劳伤。）

上一页：健忘
下一页：阴痿


阴痿 《灸法秘传》

阴痿

阳物收缩，卵阴入腹，皆为阴症也。法宜先灸气海，再灸大椎。

气海（见劳伤。）

大椎（见尸厥。）

上一页：阳痿
下一页：臌胀


臌胀 《灸法秘传》

臌胀

倪氏论臌，有气、血、虫、水、单是也，论胀，有寒、热、虚、实、湿、食、瘀、积、肝、肾是也。方家必分五臌若何？十胀若何？余谓∶臌胀在上，灸于上脘，在中；灸于中脘；在下，灸于下脘，或灸气海。至若胀及两胁者，灸于期门。胀及背腰者，灸于胃俞。胀至两腿者，灸足三里。胀至两足者，灸行间可也。

上脘（见劳伤。）

中脘（见喘症。）

下脘（脐上二寸。）

气海（见劳伤。）

期门（见喘症。）

胃俞（十一节下，各开二寸。）

足三里（见痿症。）

行间（见尸厥。）

上一页：阴痿
下一页：肿满


肿满 《灸法秘传》

肿满

先圣曰∶诸湿肿满，皆属于脾。盖脾主水谷，虚而失运，水谷停留，故成肿满也。后贤分而为四∶一曰水肿，皮薄色嫩，按之成凹也，一曰气肿，皮浓色苍，按之即起也；一曰风肿，走注肿疼，皮肤麻木也；一曰瘀肿，肿而红亮，有血缕痕也。以上诸肿，宜灸内庭。如罔验者，行间、大敦皆可灸之。

内庭、行间、大敦（三穴皆见尸厥。）

上一页：臌胀
下一页：瘕


瘕 《灸法秘传》

瘕

症有七，蚊、蛇、鳖、虱、肉、米，发也。瘕有八，青、黄、燥、血、脂、狐、蛇、鳖也。其实症者，征也，有块可征。瘕者，假也，假物成形。总之不外乎气血交滞。倘因气滞而成者，灸气海。因血凝而致者，灸天枢可耳。

气海、天枢（并见劳伤。）

上一页：肿满
下一页：癖


癖 《灸法秘传》

癖

者，弦也，有若弓弦，腹有一条扛起，现于肌肉之外。癖者，僻也，隐僻于膂脊肠胃之后。皆宜灸下脘，或灸足三里。

下脘（见臌胀。）

足三里（见痿症。）

上一页：瘕
下一页：疝气


疝气 《灸法秘传》

疝气

疝有七，寒、水、气、血、筋、狐、 是也。时俗统称为小肠气。张子和谓疝气虽有七种，总不离乎肝病也。七疝之症，先宜灸气海，继宜灸中极，或灸三阴。若阴囊偏肿者，灸大敦有效。

气海（见劳伤。）

中极（脐下四寸。）

三阴（见痿症。）

大敦（见尸厥。）

上一页：癖
下一页：伏梁


伏梁 《灸法秘传》

伏梁

伏梁者，心积也，起于脐上，大如臂，上至心下，久则令人烦心。当灸上脘，或灸中脘可安。

上脘（见劳伤。）

中脘（见喘症。）

上一页：疝气
下一页：奔豚


奔豚 《灸法秘传》

奔豚

奔豚者，肾积也，发于少腹，上至于心，如豚奔走状，上下无时，久则喘逆，骨痿少气。先灸气海，兼灸中极为是。

气海（见劳伤。）

中极（见疝气。）

上一页：伏梁
下一页：香港脚


香港脚 《灸法秘传》

香港脚

香港脚者，两脚浮肿而重，湿香港脚也。不红不肿而痛，干香港脚也。不拘干湿，皆宜灸风市灸。倘或红肿，行步艰难，灸大敦穴可愈。

风市（见中风。）

大敦（见尸厥。）

上一页：奔豚
下一页：腹鸣


腹鸣 《灸法秘传》

腹鸣

腹鸣者，腹中鸣响也。其因痰饮者，灸上脘。因胃寒而肠鸣者，灸胃俞穴，或灸足三里。

上脘（见劳伤。）

胃俞（见臌胀。）

足三里（见痿症。）

上一页：香港脚
下一页：噎膈


噎膈 《灸法秘传》

噎膈

噎膈之因有五∶有气滞者，有血瘀者，有火炎者，有痰凝者，有食积者。虽分五种，总属七情之变。凡药不能效者，上宜灸天突，中宜灸中脘，下灸足三里为要。

天突、中脘（见喘症。）

足三里（见痿症。）

上一页：腹鸣
下一页：反胃


反胃 《灸法秘传》

反胃

反胃者，饮食能入，入而反出，故曰反胃。良由脾胃阳虚，营运失职，不能熟腐水谷，变化精微，朝食暮吐，暮食朝吐。即王太仆云∶食入反出，是无火也。法当灸中脘、下脘，兼灸膈俞。若未效者，再灸脾俞、胃俞，甚则灸足三里。

中脘（见喘症。）

下脘（见臌胀。）

膈俞（见汗症。）

脾俞（见痹症。）

胃俞（见臌胀。）

足三里（见痿症。）

上一页：噎膈
下一页：霍乱


霍乱 《灸法秘传》

霍乱

霍乱症，猝然心腹作痛，上吐下泻，谓之湿霍乱也。欲吐不吐，欲泻不泻，谓之干霍乱也。急灸期门可愈。

期门（见臌胀。）

上一页：反胃
下一页：头痛


头痛 《灸法秘传》

头痛

头痛者，有外感、内伤之分。如痛无休息者为外感，时痛时止者属内伤。若因头风而痛，宜灸百会，并灸神庭，合谷、胆俞皆可灸之。若头痛如破，或因内伤，宜灸命门自痊。

百会（见中风。）

神庭（见眩晕。）

合谷（大指次指歧骨间陷中，即虎口两骨缝中。）

胆俞（见劳伤。）

命门（十四节骨下 中。）

上一页：霍乱
下一页：心腹痛


心腹痛 《灸法秘传》

心腹痛

真心痛者不可治。今云心痛者，皆胸中胃脘痛也。若胸腹痛者灸上脘，痛而不已灸行间，并灸膈俞。脐下冷痛，灸气海、关元。少腹寒痛，灸中极。夹脐而痛，上冲心痛，灸天枢。

上脘（见劳伤。）

行间（见尸厥。）

膈俞（见汗症。）

气海（见劳伤。）

中极（见疝气。）

天枢（见劳伤。）

关元（脐下三寸。）

上一页：头痛
下一页：背痛


背痛 《灸法秘传》

背痛

太阳之脉行身之背，忽被风湿所侵，则背膂强痛，宜灸身柱则瘳。

身柱（见咳嗽。）

上一页：心腹痛
下一页：胁痛


胁痛 《灸法秘传》

胁痛

胁痛在左，肝经受邪；在右，肝邪入肺。宜灸临泣可愈。

临泣（从两目中直上，入发际五分陷中。）

上一页：背痛
下一页：腰痛


腰痛 《灸法秘传》

腰痛

腰痛有四，当分灸之。如因房劳过度，则肾虚，灸肾俞穴。偶然欲跌则闪挫，灸气海穴。负重损伤，不能转侧，灸环跳穴。湿气下注，不能俯仰，灸腰俞穴。倘连腹而引痛者，灸命门穴则安。

肾俞（见痹症。）

气海（见劳伤。）

环跳（见中风。）

腰俞（见痹症。）

命门（见头痛。）

上一页：胁痛
下一页：耳聋耳鸣


耳聋耳鸣 《灸法秘传》

耳聋耳鸣

《绳墨》曰∶肾气充盛则耳聪，肾气虚败则耳聋，肾气不足则耳鸣，肾气结热则耳聋。经谓耳为肾窍，肾虚耳聋宜灸肾俞，耳鸣宜灸风池。初患者先灸百会为是。

肾俞（见痹症。）

风池、百会（并见中风。）

上一页：腰痛
下一页：目疾


目疾 《灸法秘传》

目疾

眼科治目有五轮之分∶两 属心，曰血轮；乌珠属肝，曰风轮；两胞属脾，曰肉轮；白精属肺，曰气轮；瞳神属肾，曰水轮。其实肝开窍于目，总病实在乎肝。目初病者，先灸百会、上星、神庭三穴。日久内障起翳者，当灸临注。目KTKT 而不了者，必须灸肾俞也。

百会（见中风。）

上星（从发际直上一寸，或眉心上四寸。）

神庭（见头痛。）

临泣（见胁痛。）

肾俞（见痹症。）

上一页：耳聋耳鸣
下一页：咽喉


咽喉 《灸法秘传》

咽喉

咽乃饮食之道，喉乃呼吸之区，不容纤邪所容，否则遂成喉症矣。咽喉疼痛者，当灸内庭。喉疮、喉风者，当灸天突为亟。

内庭（见尸厥。）

天突（见喘症。）

上一页：目疾
下一页：齿痛


齿痛 《灸法秘传》

齿痛

齿乃骨之余，肾主病也。然则因阳明火炽而痛者，有因风、因虫而痛者，亦有因虚而痛者，方药莫能奏捷，必当用灸。倘颊肿牙痛灸风池，红肿牙痛灸手三里，齿龋须灸内庭也。

风池（见中风。）

手三里（见偏风。）

内庭（见尸厥。）

上一页：咽喉
下一页：鼻血


鼻血 《灸法秘传》

鼻血

鼻血者，因于肺肝有火也。肺窍在鼻，肝脏藏血，二经有火内炽则血沸腾，乘肺窍而出者也。急宜灸合谷穴一壮。

合谷穴（见偏风。）

上一页：齿痛
下一页：脑漏


脑漏 《灸法秘传》

脑漏

胆移热于脑，脑漏黄浊之水，由鼻而出，甚则腥秽。亦有鼻塞不闻香臭者。均宜灸上星穴可也。

上星（见目病。）

上一页：鼻血
下一页：脱颏


脱颏 《灸法秘传》

脱颏

颏者，口之下唇至末之处，俗名下巴也。有因气虚而脱者，有因呵欠而脱者，皆可灸风池穴。

风池（见中风。）

上一页：脑漏
下一页：遗精


遗精 《灸法秘传》

遗精

书谓有梦精出为梦遗，无梦自遗为精滑。大凡梦遗者，由于相火之强。精滑者，由于心肾之损。拟方当分虚实，灸法统宜于关元、中极及之阴交。设未瘥者，再灸肾俞可耳。

关元（见心腹痛。）

中极（见疝气。）

三阴交（见痿症。）

肾俞（见痹症。）

上一页：脱颏
下一页：浊症


浊症 《灸法秘传》

浊症

丹溪曰∶浊症之因有二，肥人多湿热，瘦人多肾虚。总之肾虚之质，下焦空豁则湿热阻于精窍，而成赤白浊也。当灸关元，兼灸行间自痊。

关元（见心腹痛。）

行间（见尸厥。）

上一页：遗精
下一页：淋痛


淋痛 《灸法秘传》

淋痛

滴沥涩痛谓之淋，急满不通谓之闭。五淋之别，虽有气、砂、血、膏、劳之异，然皆肾虚而膀胱生热也。若小便赤涩，灸其下脘。小便痛沥，灸其关元。五淋之症，皆宜灸其中极。

下脘（见臌胀。）

关元（见心腹痛。）

中极（见疝气。）

上一页：浊症
下一页：溺血


溺血 《灸法秘传》

溺血

经谓胞移热于膀胱则溺血，是症未有不本于热者。当灸关元数忙。

关元（见心腹痛。）

上一页：淋痛
下一页：遗溺


遗溺 《灸法秘传》

遗溺

遗溺者，由于中气虚衰，不能摄固所致。老年下元不足，孩提脬气未固多有之。总当灸其三阴。若小便频数者灸大敦，小儿遗尿者灸气海。

三阴（见痿症。）

大敦（见尸厥。）

气海（见劳伤。）

上一页：溺血
下一页：便血


便血 《灸法秘传》

便血

便血之症，有肠风，有脏毒。如下鲜血，大便燥结，名曰肠风。血色黯浊，大便溏泻，名曰脏毒。脏毒者灸肾俞，肠风者灸会阳。

肾俞（见痹症。）

会阳（尾尻骨两旁，各开二寸，尻骨节上两旁，各开寸半亦可。）

上一页：遗溺
下一页：脱肛


脱肛 《灸法秘传》

脱肛

肺与大肠相为表里，故肺热则肛藏，肺虚则肛脱。或因肠风痔漏，或因久痢久泻，或因产妇用力太早，或因小儿叫啼伤气。总须上灸百会，下灸会阳。

百会（见中风。）

会阳（见便血。）

上一页：便血
下一页：痔疮


痔疮 《灸法秘传》

痔疮

古人论痔，有牝、牡、虫、血之分。其实皆大肠积热所致。当灸会阳几壮，庶冀而安。

会阳（见便血。）

上一页：脱肛
下一页：泄泻


泄泻 《灸法秘传》

泄泻

泄泻有五，乃脾虚、肾虚、湿寒、湿热、食积也。脾虚则食少便频，肾虚则五更作泻，湿寒则便溏溺白，湿热则下利肠垢，食泻则吞酸嗳腐。在医家当分而治，在灸家先取天枢，其次会阳之穴。

天枢（见劳伤。）

会阳（见便血。）

上一页：痔疮
下一页：痢疾


痢疾 《灸法秘传》

痢疾

古人以赤痢为湿热，伤于血分；白痢为湿寒，伤于气分。凡初患赤白痢积者，法当灸其天枢，兼之中脘。如日久不愈，脾肾两伤者，当灸脾俞，兼之会阳也。

天枢（见劳伤。）

中脘（见喘症。）

脾俞（见痹症。）

会阳（见便血。）

上一页：泄泻
下一页：伤寒


伤寒 《灸法秘传》

伤寒

伤寒者，由冬令伤于寒邪，法当辛散。其误治也，变为结胸，宜灸期门。若妇人经水适来，邪热入于血室，昼则明了，夜则谵语，亦灸期门之穴。若饮水过多腹胀者，灸其中脘。余热解不尽者，当灸曲池可也。

期门（见咳嗽。）

中脘（见喘症。）

曲池（见偏风。）

上一页：痢疾
下一页：热病


热病 《灸法秘传》

热病

经曰∶冬伤于寒，春必病温，至夏为热病。热病者，皆伤寒之类也。当用辛凉之剂。设未效者，当灸上脘。若烦闷者，须灸行间。

上脘（见劳伤。）

行间（见尸厥。）

上一页：伤寒
下一页：疟疾


疟疾 《灸法秘传》

疟疾

疟疾之病，由夏令先受暑邪，至秋时发为疟疾。秋风欲入，伏暑欲出，表里交争，寒热成矣。连日发者则浅，隔日发者则深，隔两日发者则更深矣。诸般疟疾，法当先灸大椎。痰盛之体，灸其尺泽。日久不已，灸其内庭。按穴灸之，则疟自遁。

大椎（见劳伤。）

尺泽（见中风。）

内庭（见尸厥。）

上一页：热病
下一页：黄胆


黄胆 《灸法秘传》

黄胆

黄胆有五，曰阳黄、阴黄、酒疸、谷疸及女劳疸。其病本皆不离乎湿也。应灸之穴有四，即上脘、肝俞、胆俞、脾俞是也。

上脘（见劳伤。）

肝俞（见眩晕。）

胆俞（见劳伤。）

脾俞（见痹症。）

上一页：疟疾
下一页：癫病


癫病 《灸法秘传》

癫病

经谓重阴者癫，癫则多喜，若痴若呆，或笑或泣，缘于所谋不遂而致也。当灸身柱一穴。

身柱（见咳嗽。）

上一页：黄胆
下一页：痫症


痫症 《灸法秘传》

痫症

痫症者，忽倒无知，神昏牙闭，角弓反张，抽搐流涎。古人分为五痫，有马鸣、羊嘶、牛吼、犬吠、猪啼等语，究属痰涎蓄于经络也。灸家不须细别，当其初发之时，先灸百会，兼灸上脘。每发每灸，日渐自瘥。

百会（见中风。）

上脘（见劳伤。）

上一页：癫病
下一页：癞病


癞病 《灸法秘传》

癞病

癞病，疠风也，俗称为大麻风。良由湿胜则生风，风胜则生虫，所以皮肤脱落，肌肉浮紫，满躯作痒，状若虫行。

宜灸曲池可愈。

曲池（见偏风。）

上一页：痫症
下一页：疹病


疹病 《灸法秘传》

疹病

肌发红点，有若蚊咬者为热疹，细粒透显者为风疹，不透出者为隐疹。隐疹宜灸曲池，风疹、热疹宜乎合谷、环跳。

曲池（见偏风。）

合谷（见偏风。）

环跳（见中风。）

上一页：癞病
下一页：痰疾


痰疾 《灸法秘传》

痰疾

痰属湿，津液所化也。流则为津，行则为液，聚则为痰，上则为涎。其实百病兼痰为多也，灸其上脘，痰自化矣。

上脘（见劳伤。）

上一页：疹病
下一页：饮食


饮食 《灸法秘传》

饮食

胃司纳受，脾主消导，一纳一消，营运不息。设脾胃衰弱，则失消纳之权。若饮食不思，灸其上脘。饮食少减，灸其中脘。饮食不化，灸其下脘，或灸天枢。食不下、欲干呕者，宜灸胆俞穴也。

上脘（见劳伤。）

中脘（见喘症。）

下脘（见臌胀。）

天枢（见劳伤。）

胆俞（见劳伤。）

上一页：痰疾
下一页：调经


调经 《灸法秘传》

调经

月经者，一月一至也。超前退后，谓云不调。女子经水不调者，当灸气海，兼灸中极。妇人月水枯闭者，当灸腰俞可愈。

气海（见劳伤。）

中极（见疝气。）

腰俞（见痹症。）

上一页：饮食
下一页：血崩


血崩 《灸法秘传》

血崩

血崩之症，良由肝脾两伤。盖肝不能藏，脾不能统，所以经血忽崩。宜灸气海、大敦二穴。

气海（见劳伤。）

大敦（见尸厥。）

上一页：调经
下一页：带下


带下 《灸法秘传》

带下

古人治带，有五色之论，而分五脏之疗。又以赤属血、白属气之说。其实带下之病，本在乎带脉，以带脉横于腰间，如束带然，故名也。法当灸关元数壮。

关元（见心腹痛。）

上一页：血崩
下一页：种子


种子 《灸法秘传》

种子

女子不孕之故，由伤其冲任也。若三因之邪伤其冲任之脉，则有月经不调、漏崩带下。或因宿血积于胞中，或因胞寒、胞热，或因体盛痰多，脂膜壅塞胞中，皆不能成孕也。当灸中极为要。

中极（见疝气。）

上一页：带下
下一页：胎漏


胎漏 《灸法秘传》

胎漏

怀胎数月，而经水偶下者，谓之胎漏也。由于劳力损伤，或由冲脉有热，或由气怒伤肝，皆能致之也。宜灸关元自止。

关元（见心腹痛。）

上一页：种子
下一页：产后


产后 《灸法秘传》

产后

产后之 ，莫能尽述，应灸之症，姑略详之。恶露不行，宜灸中极。恶露不止，宜灸气海，或灸关元。关元、中极只离一寸，一欲其行，一欲其止，分寸不准，灾害并至矣。

中极（见疝气。）

气海（见劳伤。）

关元（见心腹痛。）

上一页：胎漏
下一页：胞衣不下


胞衣不下 《灸法秘传》

胞衣不下

胞衣停滞者，或因气力疲败，或因恶露所阻，皆令不下也。服诸药罔效者，当灸中极立下。

中极（见疝气。）

上一页：产后
下一页：惊风


惊风 《灸法秘传》

惊风

惊风者，有急慢之分焉。急惊者，忽然搐搦，身体壮热，面红唇赤，牙闭痰迷，兼之二便不通，宜灸身柱、曲池。

慢惊者，缓缓搐搦，身体温和，面色淡黄，或睡露睛，兼之大便青色，宜灸腕骨、尺泽。若闭目、摇头、额汗、昏睡、面青、肢厥、频吐清水，此慢脾风，不可救也。

身柱（见咳嗽。）

曲池（见偏风。）

腕骨（手外侧腕前起骨下陷中，即小指直上处。）

尺泽（见中风。）

上一页：胞衣不下
下一页：疳劳


疳劳 《灸法秘传》

疳劳

小儿疳劳之症，面黄形瘦，肚大露筋，尿如米泔，午后潮热。皆因肥甘无节，停滞中州，传化迟滞，肠胃内伤，则生积热，热盛生疳。宜灸下脘、胃俞，自然告痊。

下脘、胃俞（并见臌胀。）

以上七十症，按穴灸之，自无差忒。若遇跌打损伤、瘀血疼痛、痰核 串、无名肿毒，皆于患处灸之，使痛者灸至不痛，不痛者灸至痛，即愈。

上一页：惊风
下一页：药方


药方 《灸法秘传》

药方

艾绒（三两） 硫黄 麝香 乳香 没药 丁香 松香 桂枝 杜仲 枳壳 皂角 细辛 芎 独活 雄黄 炮甲（以上各一钱）

上药各秤足为末，与艾绒揉和，用绵夹绒一张，约长五寸、宽方尺，将绒药铺掺于纸上，用力实卷，如大指粗，即为一条。如绒药尚多，即多作几条，外再加纸三四层裹之，以鸡子清通刷外层三次，阴干收藏，勿使泄气。

上一页：疳劳
下一页：用针法


用针法 《灸法秘传》

用针法

一用针先审病证，取何穴道，用墨涂记其上，以红布七层盖穴上，候针。

一将针向灯烛上烧透，对准穴道放于红布上，若觉大热，将针略提起，俟热定再针。以七记数，小则一七，多则七七亦可。

一用过药针，以极干竹筒封藏，犹可后用。

上一页：药方
下一页：穴道取寸法


穴道取寸法 《灸法秘传》

穴道取寸法

以男左女右手，中指第一节第二节，相去为一寸（图见前。）

上一页：用针法
下一页：正面穴道证治


正面穴道证治 《灸法秘传》

正面穴道证治

（图见前）

百会穴（从鼻直上入发际五寸，旋毛陷中，可容指处。督脉）。凡中风、头风，风癫、角弓反张、忘前失后、气绝、脱肛、目泪、耳聋，针此穴。

上星穴（从发际直上一寸，宜上可容豆处。督脉）。凡脑冷、鼻塞、脑漏、汗不出、目睛痛，针此穴。

神庭穴（从鼻上直入发际五分。督脉）。凡头疼、目眩、出泪、流涕，针此穴。

天突穴（结喉下二寸陷中，低首取之。任脉）。凡喉疮、喉风、哮喘、气噎、肺痈、咯血、喉中有声，针此穴。

上脘穴（脐上五寸，任脉。）凡心腹疼痛，惊悸，痰疾、伏梁、气蛊状如覆盆、风痫等征，针此穴。

中脘穴（脐上四寸，任脉。）凡反胃、吐食、心下胀满状如伏梁、伤寒饮水过多、腹胀、气喘、寒癖，针此穴。

下脘穴（脐上二寸。任脉）。凡腹胀坚硬、 癖气块、小便赤涩、身体羸瘦，针此穴。

气海穴（脐下一寸五分。任脉）。凡男子阳事久惫、妇人经水不调及滞气成块状若覆盆，针此穴。

关元穴（脐下三寸。任脉）。凡男子遗精白浊、脐下冷痛、小便痛涩，妇人赤白带下、经水不调，针此穴。

中极穴（脐下四寸。任脉）。凡男子奔豚抢心、遗沥失精、五淋、七疝、小便赤涩，妇人经水不调、不受胎孕，针此穴。

临泣穴（从目中上入发际五分陷中，即临泣穴）。足少阳。凡目痛内障、赤白翳、腋肿、胁下痛，针两穴。

客主人（一名上关）穴（耳前骨上宛中间，开口即空处。足少阳）。凡两额暴痛、口眼歪斜、牙关紧闭、失音不语，针两穴。

期门穴（乳下第二肋疼骨端。足厥阴）。凡伤寒结胁、咳嗽吐脓、腹膨、霍乱、吐泻，妇人热入血室、产后饮食不调，针两穴。

天枢穴（脐两旁，各开二寸。足阳明）。凡夹脐痛冲少腹、赤白痢疾、泄泻、饮食不化，男子血损，妇人血块，针两穴。

肩 穴（肩端两骨间陷中，举臂取之）。手阳明。凡手臂酸痛、不能提物，针两穴。

曲池穴（屈手按胸，肘弯横纹尖尽处。手阳明）。凡偏风不遂、两手拘挛、臂细无力、肘内寒冷而痛，针两穴。

手三里穴（曲池下二寸，锐肉端。手阳明）。凡手臂不仁、肘挛疼痛、颊颔红肿、齿痛、瘰 ，针两穴。

风市穴（膝上七寸。外廉两筋间，端立垂手于股，中指尖到处。足少阳）。凡两腿麻木、左瘫右痪、一切香港脚，针两穴。

内庭穴（足次指三指歧骨陷中。足阳明）。凡水肿、厥逆、咽喉痛、久疟不食、恶闻人声、口歪、齿龋，针两穴。

行间穴（足大指次指歧骨缝间动脉应手陷中。足厥阴）。凡白浊、尿难、腹胀、心疼、咳逆、吐血、烦闷、短气、手足浮肿、四肢厥冷，针两穴。

大敦穴（足大指端去爪甲韭叶许三毛中。足厥阴）。凡小肠疝气、小便频数、阳上入腹、阴痛偏大、脐腹肿胀而痛、尸厥如死、香港脚红肿、妇人血崩，针两穴。

上一页：穴道取寸法
下一页：背面穴道证治


背面穴道证治 《灸法秘传》

背面穴道证治

（图见前）

大椎穴（第三节颈骨下第一节上间。督脉）。凡劳疾遍身发热、诸疟、针此穴。

身柱穴（大椎穴下三节骨下间。督脉）。凡脊膂强痛、咳吐、螈 、发热，针此穴。

命门穴（十四节骨下间。督脉）。凡腰腹引痛、头疼如破、里急、螈 ，针此穴。

肺俞穴（三椎骨下，两旁各开二寸。足太阳）。凡传尸骨蒸、肺痿、吐血、咳嗽、气喘，针两穴。

风池穴（耳后陷中，按之引耳内。足少阳）。凡耳聋虚鸣、脱颔、口噤、颊痛、牙疼并肿，针两穴。

膏肓穴（四椎节下两旁各开三寸五分。足太阳）。凡劳伤虚损、肺痿、咯血、咳嗽吐痰、寒热、四肢无力，针两穴。

脾俞穴（十一椎节下，两旁各开二寸。足太阳）。凡诸般黄胆、四肢不收、痹痛、膈疼、泄痢、翻胃、积聚、疾疟，针两穴。

肾俞穴（十四椎节下，两旁各开二寸。足太阳）。凡腰痛如折、便血、出精、阴痛、身热、耳聋、目KT 、膝挛、足寒，针两穴。

环跳穴（在髀枢中，侧卧屈上足、伸下足取之。大腿曰股，股上曰髀，楗骨之下、大腿之上、两骨合缝之所曰髀枢，当环跳穴处也）。楗，健，上声。足少阳。凡中风、中痰、半身不遂、腰胯强直、股痛引肋、不得转身，针两穴。

会阳穴（尾尻骨两旁，各开二寸。足太阳）。凡痔疮、肠 、两肾尖痛、久泻、久痢、阴汗湿痒、脱肛，针两穴。

足三里穴（膝下三寸 外廉，以手掌按膝头，中指尖到处，股外旁也。足阳明）。凡翻胃、气膈、肠鸣膨胀、 癖、胸胃畜血、咳嗽稠痰、足痿失屐，针两穴。

上一页：正面穴道证治
下一页：太乙神针正面背面穴道诗


太乙神针正面背面穴道诗 《灸法秘传》

太乙神针正面背面穴道诗

看穴先准鼻当中，上入发际三穴 ，神庭（入发）五分上星（入发）倍，（一寸）百会（入发）五寸旋毛宫（三穴俱督脉）。天突（在）结喉（下）二寸陷（中），三脘（音管，胃上中下）脐上量（平声）以通，上脘五寸中渐减，中四下二勿朦胧。气海脐下寸余五，关元（即丹田）两股（三寸）足函容，再下又加其一寸，穴称中极当中穷（七穴俱任脉）。左右两旁共临泣，（足少阳从）目中直上入发五十厘，两客主人（足少阳）耳前骨，开口即空而便知。期门（足厥阴在）乳下第二肋，疼骨之端试揣之。天枢（足阳明）以脐为则子，两旁二寸各开驰。肩 肩端两骨缝，肘弯有穴视茫微，肘弯横纹尖尽处。（必须）屈手按胸（乃）见（纹尖之）曲池。曲池之下手三里（三穴俱手阳明，曲池相去）二寸锐肉端头视（次平声）。正坐垂手两股间，中指尖处风市（上声，足少阳）归。内庭（足阳明）乃在两足指，次三歧骨陷中耳。大指次指动中间，谓之行间须载记。再若大指去爪（甲如）韭（叶许），从三毛中大敦（二穴俱是厥阴）是。大椎以上（有二骨为）项二骨，大椎（自项骨算起，大椎当第三）以下（为）脊（骨）第一，第三节下体柱名，十四节下命门（三穴具督脉）地。风池（足少阳）耳后（寸半）陷中存，按之（则）引耳（内）知的实。肺俞（在两饭匙骨缝中）脾俞肾俞（三穴俱足太阳）场，脊骨各开二寸切，（言不移，脊骨）第三（椎下）为肺十一脾，十四又将肾俞列。四椎节下号膏肓（足太阳，）各开三寸五分疆。环跳（音条，足少阳）正在髀枢处，务要侧身眠在床，伸其下足屈上足，（以）取之乃可识其乡。尻骨两边各（开）二寸，问讯穴名曰会阳（阴，足太阳）。膝下三寸外廉畔，足三里（足阳明）与手殊方，掌按膝头中指（尖）尽（处），诲人认法剧精详。穴道取寸法折衷，男左女右手指中，中指第一第二节，相距即寸于此逢。

按穴治病，针无不愈。方自范毓HT 而后，王大德、沈士元、周雍和诸人皆用之，实予人以易从，切勿以其浅近而忽之也。此法及诗，自古今医诗集中录出。刘国光识。

上一页：背面穴道证治
下一页：附：雷火针法


附：雷火针法 《灸法秘传》

附：雷火针法

治一切闪挫、诸骨节痛及寒湿诸气而畏刺者。方用

沉香 木香 乳香 茵陈 羌活 干姜 穿山甲（以上各三钱） 麝（少许） 祁艾（二两）

以绵纸半尺，先铺艾、茵于上，次将各药末掺上，卷极紧，收用。

按定痛穴，笔点记，外用纸六七层隔穴。将卷取太阳真火，用圆珠、火镜皆可燃红（用灯烛烧燃亦可），按穴上，良久取起，剪去灰，再烧再按，九次即愈。

灸一次，念咒一遍。先燃火在手，念咒曰∶

雷霆官将，火德星君，药奏奇功，方得三界六腑之神，针藏烈焰，炼成于仙都九转之门，蠲除痛患，扫荡妖氛，吾奉南斗六星、太上老君，急急如律令。

咒毕，即以雷火针按穴灸之。

此乃孙真人所制，流传至今，颇为灵验。制药时，毋令妇女、鸡、犬见。其方载《针灸大全》。

又按《御纂医家金鉴》，有雷火神针方，药只三味。歌曰∶

雷火神针攻寒湿，附骨疽痛针之宜，丁麝二香共祁艾，燃针痛处功效奇。

景岳新方因阵内亦有二方，注明治风寒湿毒之气留滞经络，而为痛为肿，不能散者。其一于五月五日，取东引桃枝玄皮，长一二寸，两头削如鸡子尖，向灯上燃着，随子患处隔纸数层，以针按灸。一则方法药味与太乙神针相同，惟多白芷一味。盖命名虽异，而治病则有同功焉。

上一页：太乙神针正面背面穴道诗


说明

欢迎浏览“《灸法秘传》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《灸法秘传》”手册】