序 《子午流注针经》

序

窃以久习医业，好读难素，辞理精微，妙门隐奥，古今所难而不易也。是以针刺之理，尤为难解，博而寡要，劳而少功，穷而通之，积有万端之广。近世指病直刺，不务法者多矣。近有南唐何公，务法上古，撰指微论三卷，探经络之源，顺针刺之理，明荣卫之清浊，别孔穴之部分，然未广传于世。又近于贞元癸酉年间收何公所作指微针赋一道，叙其首云，皆按指微论中之妙理，先贤秘隐之枢机，复增多事，凡百余门，悉便于讨阅者也，非得难素不传之妙，孰能至此哉。广不度荒拙，随其意韵，辄申短说，采摭群经，为之注解。广今复采难素遗文，贾氏井荥六十首，法布经络往还，复针刺孔穴部分，钤括图形，集成一义，目之曰流注经络井荥图歌诀，续于赋后，非显不肖之狂迷，启明何氏之用心，致验于人也。自虑未备其善，更祈明智，乃恳续焉。常山闫明广序。

(据《普济方》补）

下一页：流注指微针赋
原始资料来源互联网，中医世家网站整理。


流注指微针赋 《子午流注针经》

流注指微针赋

(以针医诀式流注指微为识）

疾居荣卫，荣者血也，卫者气也，由肠胃受谷化血气所为也。上焦出气，以温分肉，而养筋通腠理；中焦出气如露，上注溪谷而渗孙脉。津液和调，变化而为血，血和则孙脉先满，乃注络脉，皆盈乃注于经脉。阴阳以张，因息乃行，行有纪纲，周有道理，与天协议，不得休止，切而调之。调护失度，致生其疾，疾者百病之总名也。百病之始，皆因风寒暑温饥饱劳逸而得之，或起于阴，或起于阳，所伤各异，虚实不同。或着孙脉，或着络脉，或着经脉，或着于冲、任脉，或着于肠胃之膜原，邪气浸淫，不可胜论。

扶救者针。救疾之功，调虚实之要，九针最妙，各有所宜。热在头身宜 针；肉分气满宜圆针；脉气虚渺宜 针；泻熟出血、发泄固疾宜锋针；破痈肿出脓血宜铍针；调阴阳去暴痹宜圆利针；治经络中病痹宜毫针；痹深居骨节腰脊腠理之间宜长针；虚风舍于骨节皮肤之间宜大针。

观虚实与肥瘦，经云∶虚则补之，实则泻之，不实不虚，以经取之。若虚实不明，投针有失，圣人所谓虚虚实实。若明此，则无损不足益有余之过。观肥瘦者，用针之法，必先观其形之肥瘦，方明针刺之浅深。若以身中分寸肥与瘦同用，是谓深浅不得，返为大贼也。故肥人刺深，瘦人刺浅，以与本脏所属部分齐平为期，所以无过不及之伤也。

辨四时之浅深。四时者，所以分春秋夏冬之气，所在以时调之也。春气在毫毛，夏气在皮肤，秋气在分肉，冬气在筋骨。经云∶春夏刺浅，秋冬刺深，各以其时为则；又肥人宜深刺之，瘦人宜浅刺之。

取穴之法，但分阴阳而溪谷；阴者，阴气也；阳者，阳气也。谓阳气起于五指之表，阴气起于五指之里也。肉之大会为谷，肉之小会为溪。分肉之间，溪谷之会，以行荣卫，以会大气。溪谷有三百六十五穴会，亦应一岁。故取穴之法，分其阴阳表里部分，溪谷远近，同身寸取之，举臂拱手，直立偃侧，皆取穴法也。逐穴各有所宜。

迎随逆顺，须晓气血而升沉。经云∶迎随者，要知荣卫之流行，经脉之往来也，随其经逆顺而取之。《灵枢》曰∶泻者迎之，补者随之。若能知迎知随，令气必和，和气之方，必通阴阳升降上下源流。手之三阴从脏走至手；手之三阳，从手走至头。足之三阳，从头下至足；足之三阴，从足上走至腹。络脉传注，周流不息，故经脉者，行血气，通阴阳，以荣于身者也。本论云∶夫欲用迎随之法者，要知经络逆顺浅深之分。诸阳之经，行于脉外，诸阳之络，行于脉内；诸阴之经，行于脉内，诸阴之络，行于脉外，仍各有所守之分。故知皮毛者，肺之部；肌肉者，脾之本；筋者，肝之合；骨髓者，肾之属；血脉者，心之分。各刺其部，无过其道，是谓大妙。迎而夺之有分寸，随而济之有浅深。深为太过，能伤诸经；浅为不及，安去诸邪。是以足太阳之经，刺得其部，迎而六分，随而一分；足太阳之络，迎而七分，随而二分。手太阳之经，迎而七分，随而二分；手太阳之络，迎而九分，随而四分。手阳明之经，迎而九分，随而四分；手阳明之络，迎而八分，随而三分。足阳明之经，迎而一寸，随而五分；足阳明之络，迎而六分，随而一分；手少阳络，迎而七分，随而二分。足少阳经，迎而八分，随而三分；足少阳络，迎而一寸，随而五分。手太阴经，迎而九分，随而四分；手太阴络，迎而七分，随而二分。足太阴经，迎而一寸，随而五分；足太阴经，迎而迎而七分，随而二分；手少阴络。迎而六分，随而一分；足少阴经，迎而六分，随而一分；足少阴络，迎而一分，随而五分。手厥阴经，迎而七分，随而二分；手厥迎而九分，随而四分。斯皆经络相合，补生泻成不过一分。针入贵速，既入徐进；针出贵缓，急则多伤。明须慎之，勿为殆事。男子左泻右补，女子右泻左补，转针迎随，补泻之道，明于此矣。

原夫指微论中，赜义成赋；《指微论》三卷，亦是何公所作。探经络之赜，原针刺之理，明荣卫之清浊，别孔穴之部分，然未广传于世。今于论内自取其义，以成此赋。

知本时之气开，说经络之流注。本论云∶流者行也，注者往也。流谓气血之流行也，一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸，如流水走蚁，涓涓不息，不可暂止。

又云∶流而为荣卫，彰而为颜色，发而为音声。速则生热，迟则生寒；结而为瘤赘，陷而为痈疽，故知流者不可止，若人误中，则有颠倒昏闷之疾。又云∶注者住也。谓十二经络各至本时，皆有虚实邪正之气，注于所括之穴。所谓得时谓之开，失时谓之合，气开当补泻，气闭忌针刺。圣人深虑此者，恐人劳而无功，岂可昧气开流注之道哉。其气开注穴之法，七韵中说之矣。每披文而参其法，篇篇之理可 寻；覆经而察其言，字字之明谕其隐，皆知虚实总附。夫披文覆经者，学人之不情也，既穷其理，赜其义，知其根，得其源，以见圣人之心乎?观何公作流注之赋，玄辞妙话。可谓达理，非是自炫也。

移疼住痛如有神，针下获效；得其针刺之要，移疼住痛，获效如神。

暴疾沉 至危笃，刺之勿误。沉 久病，虚弱之人，忽暴感疾于荣卫，传于脏腑，其病必危笃而重也。明者是时深虑损益，慎勿轻勿，自恃聪俊，当须察其何经所苦，补泻针刺，去之勿误也。

详夫阴日血引，值阳气流；贾氏云∶阳日气先脉外，血后脉内；阴日血先脉外，气后脉内。交贯而行于五脏五腑之中，各注井荥俞经合五穴，共五十穴。惟三焦受十经血气，次传包络，又各注五穴，通前十二经，共六十穴，才合得十六难内六十首也。越人言∶三部九候，各有头首也。及《素问》言六十首，今世不传。既言不传，其文不载六十首字也，故圣人留此六十首法，令后人穿凿也。余以所过为原六穴，即便是阴阳二气出入门户也。则阳脉出行二十五度，阴脉入行二十五度，则皆会此六穴中出入也。其五脏五腑收血化精合处，便是逐经原气也。其余精者，助其三焦，受十经精气，则以养心包络，始十二经血气遍行也。

如一经精气不足，则便成病也。既然有病，即不根据此行度也。至今诸经失时，又更引毒瓦斯遍行，所流到处，即各见本经脉候，或大或小，或浮或沉，病患或寒或热，或轻或重，因证取之耳。

口温针暖，凡下针，先须口内温针令暖，不唯滑利而少痛，亦借己之和气，与患者荣卫无寒暖之争，便得相从，若不先温针暖，与血气相逆，寒温交争，而成疮者多矣。

牢濡深求。经云∶实之与虚者，牢濡之意，气来实牢者为得，濡虚者为失。凡欲行其补泻，即详五脏之脉，及所刺穴中，如气来实牢者可泻之，虚濡者可补之也。

诸经十二作数，络脉十五为周；手足各有三阴三阳之脉，合为十二经脉。每一经各一络脉，余有阳跷之络，阴跷之络，脾之大络，合为十五络脉。周者，谓十二经十五络二十七气，周流于身者也。

阴俞六十脏主，脏为五脏肝心脾肺肾，并心包之脉。合之有六，并兼四形脏也。

俞谓井荥经合非皆俞也。然井荥俞经合者，肝之井，大敦穴也；荥行间穴也；俞，太冲穴也；经，中封穴也；合，曲泉穴也。心之井，少冲穴也；荥，少府穴也；俞，神门穴也；经，灵道穴也；合，少海穴也。脾之井，隐白穴也；荥，大都穴也；俞，太白穴也；经，商丘穴也；合，阴陵穴也。肺之井，少商穴也；荥，鱼际穴也；俞，太渊穴也；经，经渠穴也；合，尺泽穴也。肾之井，涌泉穴也；荥，然谷穴也；俞，太溪穴也；经，复溜穴也；合，阴谷穴也。心包之井，中冲穴也；荥，劳宫穴也；俞，大陵穴也；经，间使穴也；合，曲泽穴也。五脏之俞，各有五，则五五二十五俞，井心包络五俞，共三十，以左右见言之，六十俞穴也。

阳穴七十二腑收。腑谓六腑，非兼九形腑也。穴，俞穴也，亦谓井荥俞原经合也。肝之腑胆，胆之井者，窍阴穴也；荥，侠溪穴也；俞，临泣穴也；原，丘墟穴也；经，阳辅穴也；合，阳陵泉穴也。心之腑小肠，小肠之井者，不泽穴也；荥，前谷穴也；俞，后溪穴也；原，腕骨穴也；合，小海穴也。脾之腑胃，胃之井者，厉兑穴也；荥，内庭穴也；俞，陷谷穴也；原，卫阳穴也；经，解溪穴也；合，三里穴也。肺之腑大肠，大肠之井者，商阳穴也；荥，二间穴也；俞，三间穴也；原，合谷穴也；经，阳溪穴也；合，曲池穴也。肾之腑膀胱，膀胱之井者，至阴穴也；荥，通谷穴也；俞，束骨穴也；原，京骨穴也；经，昆仑穴也；合，委中穴也。心包之腑三焦，三焦之井者，关冲穴也；荥，液门穴也；俞，中渚穴也；原，阳池穴也；经，支沟穴也；合，天井穴也。如是六腑之俞各有六，则六六三十六俞，以左右脉共言之，则七十有二俞穴也。取穴部分，见于井荥图备说。

刺阳经者，可卧针而取；卫者属阳，皮毛之分，当卧针而刺之。若深刺伤阴分，伤荣气也。

夺血络者，先俾指而柔。夺血络者，取荣气也。荣气者，经隧也。《灵枢》曰∶经隧者，五脏六腑之大络也，故言血络。凡刺之者，先以左手捻按所刺之穴，候指下气散，方可下针，取荣家之气，不能损卫气也。经云∶刺荣无伤卫，刺卫无伤荣也。

呼为迎而吸作补，泻者迎之，补者随之，有余则泻，不足则补。泻者，吸则内针，无令气散，静以久留，无令邪布，后呼尽乃去，大气皆出，是名曰泻。补者，扪而循之，切而散之，推而按之，弹而弩之，抓而下之，外引其门，以闭其神，呼尽内针，静以久留，以气至为故，候吸引针，气不得出，各在其处，推合其门，令神气存，大气留止，故名曰补。

凡善治者，察其所痛，以知病有余不足，当补则补，当泻则泻，无逆天时，是谓至治之妙。

逆为鬼而从何忧。逆者，谓当刺之日，与病五行相行递为鬼贼，而不顺也。从者，五脏之气，与日相和，而不相侵凌也。凡刺之理，当择吉日，与本病之脏腑各无侵凌刑制，下针顺从而何忧哉！

淹疾延患，着灸之由。若病有久淹，因寒而虚，或阴证多寒，或者风寒湿痹香港脚之病，或者上实下虚厥逆之疾。男子劳伤，妇人血气之属，并可用灸。亦有不可灸者，近髓之穴，阳证之病，不可灸也。

躁烦药饵而难拯，必取八会；躁烦热盛在于内者，宜取八会之气穴也。谓腑会太仓中腕穴，脏会季胁章门穴，筋会阳陵泉穴，髓会绝骨穴，血会膈俞穴，骨会大杼穴，脉会太渊穴，气会三焦膻中穴，此是八会穴也。

痈肿奇络而畜邪，先由砭瘳。经云∶病患脉隆盛，入于八脉而不环周，十二经亦不能拘之，其受邪气蓄积肿热，宜砭刺出血。古者以砭石为针，《山海经》曰∶高氏之山，有石如玉，可以为针，即砭石也。今人以铍针代之也。

况乎甲胆乙肝，丁心壬水。甲胆乙肝者，谓五脏五腑，拘之十干，阳干主腑，阴干主脏。故《天元册》又曰∶胆甲肝乙，小肠丙心丁，胃戊脾己，大肠庚肺辛，膀胱壬肾癸，五脏五腑，收血化精合处，便是三焦包络二经元气也，合为十二经遍行也。贾氏各分头首，十日一终，营运十干，皆以五子建元日时为头也。

生我者号母，我生者名子。夫五行者，在人为五脏，注穴为井荥俞经合。相合为夫妻，我克者为七传，克我者为鬼贼，我生者为子，生我者为母也。

春井夏荥乃邪在，秋经冬合乃刺矣。此言逐回时取井荥之法也，假令春木旺刺井，夏火旺刺荥，季夏土旺刺俞，秋金旺刺经，冬水旺刺合，四时刺法，根据此推之，以泻逐时所胜之邪毒者也。圣人所谓因其时而取之，以泻邪气出也。

犯禁忌而病复，禁忌者，非惟人神所在也，谓大饥大渴，大寒大热，大饱大醉，大虚大竭，大劳大困，皆为针家之禁忌。若虚实不分，浅深不及，犯触人神，颠倒四时，其病愈而必复，切须诫之诫之。

用日衰而难已。本论云∶病于当日之下，灸五行之刑制者，其病克而难愈也。谓心病遇庚日，肝病遇辛日，脾病遇乙日，肺病遇丁日，肾病遇己日，小肠病遇壬日，大肠病遇丙日，胃遇甲日，胆遇庚日，膀胱遇戊日，斯皆率义正气日下受制而气衰，刺病难愈故也。

孙络在于肉分，血行出于支里。孙络，小络也，谓络之支别也。行于分肉之间，有血留止，刺而去之，无问脉之所会。

闷昏针运，经虚补络须然；本论云∶若学人深明气血往来，取穴部分不差，补泻得宜，必无针晕昏倒之疾；或忽忙之际，畏刺之人，多针则伤，壮者气行自己，怯者当速救疗。

假令针肝经感气运，以补肝经合曲泉穴之络；假令针肝络血运，以补本经曲泉穴之经，针入复苏，效如起死，他皆仿此。

疼实痒虚，泻子随母要指。病之虚实者，痒则为虚，痛者为实。刺法云∶虚则补其母，实则泻其子。假令肝脏实，泻肝之荣行间穴，属火是子；肝脏虚，补肝之合曲泉穴，属水是母。凡刺只取木经井荥俞经合五行，子母补泻，此乃大要也。

想夫先贤迅效，无出于针经；今人愈疾，岂离于医法。古之治疾，特论针石，《素问》先论刺，后论脉；《难经》先论脉，后论刺。刺之与脉，不可偏废。昔之越人起死，华佗愈，非有神哉，皆此法也。离圣久远，后学难精，所以针之玄妙，罕闻于世。今时有疾，多求医命药，用针者寡矣。

徐文伯泻孕于苑内，斯由其速；昔宋太子性善医书，出苑见一有孕妇人，太子自为诊之，是一女。令徐文伯亦诊之，乃一男一女。太子性急，欲剖腹视之。文伯因自请针之令落，于是泻足三阴交，补手阳明合谷，胎应针而落，果如文伯之言也。

范九思疗咽于江夏，闻见言稀。传曰∶嘉 中有太傅程公，守任于江夏，因母之暴患咽中有痈，卒然而长，寒气不通，命医者止可用药治之，勿施针以损之。医曰∶咽中气尚不通，岂能用药，药即下之，岂能卒效，故众医不敢措治。寻有医博范九思云∶有药须用未使新笔点之，痈疽即便差。公遂取新笔与之，九思乃以点药上痈，药到则有紫血顿出，渐气通而瘥。公曰∶此达神圣之妙矣。公命九思饮，而求其方，九思大笑曰∶其患是热毒结于喉中，塞之气不宣通，病以危甚。公坚执只可用药，不可用针，若从公意，则必误命，若不从公意，固不能施治，九思当日，曾以小针藏于笔头中，妄以点药，乃针开其痈而效也，若非如此，何如紫血顿下也。公方省而欢曰∶针有劫病之功，验于今日。古人云∶为将不察士卒之能否，则不能决胜，为医不察药性之主治，则不能便瘥，文将无深谋远虑，则无必胜，医无先机远见，治无必效也。

大抵古今遗迹，后世皆师。昔圣人留轨范，使后人仿学，不可独强也。况于针术，隐奥难究，妙门出乎其类者，今之世谁能之，故圣人云∶不可不遵先圣遗文也。

王纂针魅而立康，獭从被出；传曰∶王纂少习医方，尤精针石，远近知名，嘉中县人张方女，因暮宿于广陵庙中，下有一物，假作其 ，因被魅感而病，纂为治之，一针有一祟从女被中走出，而病愈矣。

秋夫疗鬼而获效，魂免伤悲。昔宋徐熙字秋夫，善医方，为丹阳令，常闻鬼神吟呻甚凄苦。秋夫曰∶汝是鬼何须知此!答曰∶我患腰病，死虽为鬼，痛苦尚不可忍，闻君善医，愿相救济。秋夫曰∶吾闻鬼无形，何由措置?鬼云∶缚草作人，子根据之，但取孔穴针之。秋夫如其言，为针腰俞二穴，肩井二穴，设祭而埋之。明日见一人来谢曰∶蒙君医疗，复为设祭，病今已愈，感惠实深，忽然不见。公曰∶夫鬼为阴物，病由告医，医既愈矣，尚能感激，况于人乎?鬼姓斛名斯。

既而感指幽微，用针直诀。此皆指微论中，用针幽微之直诀也。

窍齐于筋骨，皮肉刺要；窍者穴也，齐者浅深之宜也。经曰∶刺皮无伤骨，刺骨无伤髓。病有浮沉，刺有浅深，各至其理，无过其道。过则伤，不及则生外壅，壅则邪从之，浅深不得，反为大贼，内动五脏，故生大病。

痛察于久新，腑脏寒热。痛者病也，夫人病有久新，脏病腑病，寒热虚实，宜细详审调。针形短长锋类不等，穷其补泻，各随病所宜用之。

接气通经，短长根据法；本论曰∶夫欲取偏枯久者荣卫诸疾，多是愈而复作者，由气不接而经不通流，虽有临时之块，客气胜真，病当未愈也，当此乃上接而下引。呼吸多少，经脉长短，各有定数之法。手三阳接而九呼，过经四寸，乎三阴接而七呼，过经五寸；足之三阳接而一十四呼，过经四寸，足之三阴接而一十二呼，过经五寸。重者倍之，吸亦同数，此接气通经，呼吸长短之法也。

里外之绝，羸盈必别。夫五脏里外者，谓心肺在鬲上，通于天气也。心主于脉，肺主于气，外华荣于皮肤，故言外也。肾肝在下，通于地气，以藏精血，实于骨髓。心肺外绝，则皮聚毛落；肾肝内绝，则骨痿筋缓。其时学人，不能别里外虚实，致使针药误投，所以实实虚虚，损不足益有余，如此死者，医杀之耳。

勿刺大劳，使人气乱而神隳；《禁刺论》曰∶无刺大劳人，劳则喘息汗出，里外昏越，故气耗乱，神隳散也。

慎妄呼吸，防他针昏而闭血。呼吸者，使阴阳气行流上下，经历五脏六腑，若针刺妄行呼吸，阴阳交错，则针昏闭血，气不行也。

又以常寻古义，由有藏机；遇高贤真趣，则超然得悟。逢达人示教，则表我扶危。先贤之书，文理幽深，隐义难穷；或字中隐义，或假令一隅，妙要难穷，遇高达之士，方得其趣，不可穿凿。

男女气脉，行分时合度；本论云∶夫男女老幼，气候不同，春夏秋冬，寒暑各异。春气生而脉气缓，夏暑热而脉行速，秋气燥而脉行急，冬气寒而脉凝涩。小儿之脉应春，壮年之脉应夏，四十以上如秋，六十以后如冬。其病有寒热，脉有迟速，一一参详，不可一概与天同度矣。《难经》云∶一呼脉行三寸，一吸脉行三寸者，平人脉法也。微抱病之人皆失天之度，地之纪，脉之用，不可与平人脉相合也。其诊取法∶当以一息五至为与天同度；不及应春，不及应冬；太过应秋，太过应夏。应春冬者，宜留针待气至；应秋夏者，呼吸数毕便宜去针，此之谓也。

养子时克，注穴必须根据。养子时克注穴者，谓逐时干旺气注脏腑井荥之法也。每一时辰，相生养子五度，各注井荥俞经合五穴。昼夜十二时，气血行过六十俞穴也。每一穴血气分得一刻六十分六厘六毫六丝六忽六杪，此是一穴之数也。六十穴共成百刻，要求日下井荥，用五子建元日时取之。设令甲日甲戌时，胆统气初出窍阴穴为井木，流至小肠为荥火，气过前谷穴注至胃为俞土，气过陷谷穴又并过本原丘墟穴。但是六腑各有一原穴，则不系属井荥相生之法，即是阴阳二气出入门户也。行之大肠为经金，气过阳溪穴，所入膀胱为合水，气入委中穴而终。此是甲戌时木火土金水相生五度一时辰流注五穴毕也。他皆仿此。

今详定疗病之宜，神针法式，广搜难素之秘文密辞，深考诸家之肘函妙臆，故称泸江流注之指微，以为后学之规则。

上一页：序
下一页：流注经络井荥说


流注经络井荥说 《子午流注针经》

流注经络井荥说

夫流注者，为刺法之深源，作针术之大要，是故流者行也；注者住也。盖流者要知经脉之行流也；注者谓十二经脉各至本时，皆有虚实邪正之气，注于所括之穴也。夫得时谓之开，失时谓之合。夫开者针之必除其病，合者刺之难愈其疾，可不明此二者乎?况经气内干五脏，外应支节，针刺之道，经络为始。若识经脉，则诸行气部分，脉之短长，血气多少，行之逆顺，祛逐有过，补虚泻实，则万举万痊。若夫经脉之源而不知，邪气所在而不辨，往往病在阳明，反攻少阴，疾在厥阴，却和太阳，遂致贼邪未除，本气受弊，以此推之，经脉之理不可不通也。昔圣人深虑此者，恐后人劳而少功也，广因闲暇之际，爰取前经，以披旧典，缘柯摘叶，采摭精华，以明流注之幽微，庶免讨寻之倦怠。不揆荒拙，列图于后，凡我同声之者，见其违阙，改而正之，庶行之久远而无弊焉，不亦宜乎？

上一页：流注指微针赋
下一页：平人气象论经隧周环图


平人气象论经隧周环图 《子午流注针经》

平人气象论经隧周环图

平人气象论经隧周环图（图缺）

经脉一周于身，内长一十六丈二尺。人一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸，计二百七十定息，气可环周。然昼五十荣卫以一万三千五百息，则气脉都行八百一十丈。如是则应天常度，脉气无不及太过，气象平调，故曰平人也。

凡刺之理，经脉为始。经脉者，所以能决死生，处百病，调虚实，不可不通也。夫经气者，内干五脏，而外络支节。其浮气不循经者，为卫气；精专行于经隧者，为荣气。阴阳相随，外内相贯，如环之无端。常以平旦为纪，其脉始从中焦手太阴出，注于手阳明，上行注足阳明，下行至跗上，注大趾间，与足太阴合。上行抵脾，从脾注心，中循手少阴，出腋下臂，注小指，合手太阳；上行乘腋出 ，内注目内 ，上巅下项，合足太阳；循脊下尻，下行注小指之端，循足心注足少阴；上行注肾注心，外散于胸中，循手心主脉，出腋下臂，入两筋之间，入掌中，出中指之端，还注小指次指之端，合手少阳；上行注膻中，散于三焦，从三焦注胆，出胁注足少阳；下行至跗上，复从跗注大趾间，合足厥阴；上行至肝，从肝上注肺中，复出于手太阴。此荣气之行也，逆顺之常。荣气之行，常循其经。周身之度，一十六丈二尺，一日一夜行八百一十丈，计五十度，周于身。卫气则不循其经焉。昼则行阳，夜行于阴，行阳者行诸经，行阴者行诸脏。凡刺之道，须卫气所在，然后迎随，以明补泻，此之谓也。

上一页：流注经络井荥说
下一页：手太阴肺经


手太阴肺经 《子午流注针经》

手太阴肺经

手太阴肺经图（图缺）

肺脉起于中焦出于大指之端注大肠经

手太阴肺之脉，起于中焦(在胃中脘)，下络大肠，环循胃口(胃口谓贲门)，上膈属肝，系横出腋下，下循 内(臂肘也)，行少阴心主之前，下肘中(尺泽穴也)，循臂内上骨下廉(直大指日上骨，内谓内侧)，入寸口(经渠穴也)，上鱼(循鱼际穴也，自大指本节后内侧)，出大指之端(谓出少商穴也)。其支者，从腕后直出次指内廉出其端。

手太阴少血多气，《难经》云∶脉有是动，有所生病。是动者，气也；所生病者，血也在气，气为是发；邪在血，血为所生病。是动则病，肺胀满，膨而喘咳，缺盆中痛，甚则交两手而瞀，是为臂厥。主肺所生病者，咳嗽上气，喘渴烦心胸满， 臂内前廉痛，掌中热。气盛有余，则肩背痛，风汗出中风，小便数而欠；气虚则肩背痛，寒，少气，不是叹息，溺色变，卒遗矢无度。

上一页：平人气象论经隧周环图
下一页：手阳明大肠经


手阳明大肠经 《子午流注针经》

手阳明大肠经

手阳明大肠经图（图缺）

大肠脉起于大指之端入挟于鼻孔注胃经

手阳明大肠之脉，起于大指次指之端内侧(商阳穴也)，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉(循阳溪穴也)，入肘外廉(曲池穴也)，上循 外外前廉，上肩出 骨之前廉( 骨谓肩 之骨乃肩端也)，上出柱骨之会上(柱骨肩井二穴)，下入缺盆(缺盆二穴，在肩横骨陷中)，络肺，下膈，属大肠。其支者，从缺盆直而上颈(颈，头茎也)，贯颊，入下齿中，环出挟口，交人中(水沟穴也)。左之右，右之左，上挟鼻孔。

手阳明多血多气，是动则病，齿痛 肿，主津液所生病者，目黄口干，鼻衄喉痹，肩前痛，大指次指痛不用也。

上一页：手太阴肺经
下一页：足阳明胃经


足阳明胃经 《子午流注针经》

足阳明胃经

足阳明胃之脉，起于鼻，交 中(两目之间鼻吻深处谓之 中)。旁约太阳之脉(足太阳起于承浆穴名也，在颐前唇下，宛宛中)。却循颐后下廉，出大迎(大迎之穴，在曲颔前同身寸之一寸二分陷者中)，循颊车(颊车谓颊之牙车也，言足阳明脉，循出颊车而行，故颊车穴在耳下曲颊之端陷中)，上耳前，过客主人(客主人，在耳前起骨开口有空处，)循发际至额颅。其支者，从大迎前下人迎(人迎，在结候两旁大脉动应手是也)，循喉咙入缺盆，下膈属胃，络脾。其至气冲中而合。以下髀关，低伏兔，下入膝膑中，下循 外廉，下足跗，入中趾内间。其支者，下膝三寸而别，以下入中指外间。其支者，别跗上入大趾间，出其端厉兑穴也。

足阳明多气多血。是动则病，洒洒然振寒，善伸数欠颜黑，病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。(本经原缺，据《普济方》节补。）

上一页：手阳明大肠经
下一页：足太阴脾经


足太阴脾经 《子午流注针经》

足太阴脾经

足太阴脾经图（图缺）

脾脉起于大指之端注于心中注心经

足太阴脾之脉，起于大趾之端，循趾内侧(隐白穴也)，白肉际，过核骨后(太白穴之后也)，上内踝前廉(商丘穴也)，上 内(鱼腹也)，循 骨后，交出厥阴之前，上循膝股内前廉(阴陵泉也)，入腹，属脾，络胃，上膈，挟咽连舌本(舌根系也)，散舌下。其支者，复从胃别上膈，注心中。

足太阴少血多气，是动则病，舌本强，食则吐，胃脘痛，腹胀善噫，得后与气，则快然如衰，身体皆重，是主脾所生病者，舌本痛，体不能动摇，食不下，烦心，心下急痛，寒疟溏瘕，泄水闭，黄胆，不能卧，强立股膝内肿厥，足大趾不用也。

上一页：足阳明胃经
下一页：手少阴心经


手少阴心经 《子午流注针经》

手少阴心经

手少阴心经图（图缺）

心脉起于心中入掌内循小指注小肠经

手少阴心之脉，起于心中，出属心系，下膈，络小肠。其支者，从心系，上挟咽，系目本作循胃出胁)。其直者，复从心系，却上肺，下出腋下，下循 内后廉，行太阴心主之后，下肘内廉(少海穴也)。循臂内后廉，抵掌后兑骨之端(神门穴也)。入掌内后廉，循小指之手少阴少血多气，是动则病，嗌干心痛，渴而欲欲，是为臂厥。是主心所生病者，目黄胁痛， 臂内后廉痛，厥掌中热也。

上一页：足太阴脾经
下一页：手太阳小肠经


手太阳小肠经 《子午流注针经》

手太阳小肠经

手太阳小肠经图（图缺）

小肠脉起于小指之端斜络于目 注膀胱经

手太阳小肠之脉，起于小指之端(少泽穴也)。循手外侧上腕(腕骨穴也)。出踝中直上，骨下廉(阳谷穴也)。出肘内侧两骨之间，上循 外后廉，出肩解绕肩胛，交肩上入缺盆向腋络心，循咽下膈，抵胃，属小肠。其支者，从缺盆贯颈上颊，至目锐 ，却入耳中。其支者，别颊(天容穴也)，上 抵鼻，至目内 ，斜络于颧。

手太阳小肠之经，多血少气，是动则病。嗌痛颌肿，不可回顾，肩似拔， 似折。是主液所生病者，耳聋目黄，颊颔肿，颈肩 肘臂外后廉痛也。

上一页：手少阴心经
下一页：足太阳膀胱经


足太阳膀胱经 《子午流注针经》

足太阳膀胱经

足太阳膀胱经图（图缺）

膀胱脉起于目内 至小指外侧注肾经

足太阳膀胱之脉，起于目内 。上额交巅上。其支者，以巅(百会也)，至耳上角。其直从巅入络脑，还出别下项，循肩膊内，挟脊抵腰中，入循膂络肾，属膀胱。其支者，从腰中下会于后阴，下贯臀，入 中(委中穴也)。其支者，从膊内左右别下，贯胛挟脊内，过髀枢，循髀外，从后廉下合 中，以下贯 内，出外踝之后(昆仑穴也)。循京骨至小指外侧(至阴穴也)。

足太阳膀胱之经，多血少气，是动则病。冲头痛，目似脱，项似拔脊痛，腰似折，髀不曲， 如结， 如裂，是为踝厥。是主筋，所生病者，痔疟狂癫疾，头囟项痛，目黄泪出，鼽衄，项背腰尻 脚皆痛，小指不同也。

上一页：手太阳小肠经
下一页：足少阴肾经


足少阴肾经 《子午流注针经》

足少阴肾经

足少阴肾经图（图缺）

肾脉起于小指之下注胃中注心包

足手阴肾之脉，起于小指之下，斜走足心(涌泉穴也)，出然谷之下(然谷穴内踝前)，在踝之后(太溪穴也)，别入跟中，以上 内，出 内廉(阴谷穴也)，上股内后廉，贯脊属肾，络膀胱。其直者，从肾上贯肝膈，入肺中，循喉咙挟舌本。其支者，从肺出络心，注胸中。

足少阴肾之经，少血多气，是动则病。饥不欲食，面黑如炭色，咳唾则有血，喉鸣而喘而欲起，目KT KT 如无所见。心如悬，若饥状。气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热舌干，咽肿上气，嗌干及痛，烦心，心痛，黄胆，肠 ，脊股内后廉痛，痿厥嗜卧，足下热而痛。

上一页：足太阳膀胱经
下一页：手厥阴心包经


手厥阴心包经 《子午流注针经》

手厥阴心包经

手厥阴心包经图（图缺）

心包脉起于胸中循小指次指出其端注三焦经

手厥阴心包络之脉，起于胸中，出属心包，下膈，历络三焦。其支者，循胸出胁，下腋三寸，上抵腋下，下循 内，行太阴少阴之间(太阴在上，少阴在下，心主在中)，入肘中(曲泽穴也)，下循臂行两筋之间(太陵穴也)，入掌中(劳宫穴也)，循中指出其端(中冲穴也)。其支者，别掌中循小指次指，出其端(交手少阳也)。

手厥阴心包络之脉，多血少气，是动则病。手心热，肘臂挛急，腋肿，甚则胸胁支满，心中 火动，面色赤，喜笑不休，目黄。是主心包脉所生病者，烦心，心痛，掌中热。

上一页：足少阴肾经
下一页：手少阳三焦经


手少阳三焦经 《子午流注针经》

手少阳三焦经

手少阳三焦经图（图缺）

三焦脉起于小指次指之端至目兑 注胆经

手少阳三焦之脉，起于小指次指之端(关冲穴也)，上出两指之间(液门穴也)，循手表腕池穴也)，出臂外两骨之间(支沟穴也)，上贯肘，循 外上肩，而交出足少阳之后，入缺盆，布膻中(膻中在玉堂穴下一寸六分，两乳之间陷中是也)。散络心包，下膈循属三焦。其支者，从膻中上出缺盆，上项挟耳后，直上出耳上角，以屈下颊(一作颅)至 。其支者，从耳后入耳中，出走耳前，过客主人(客主人在耳前上起骨，开口有空者)，前交颊，至目锐 。

手少阳三焦之脉，多气少血，是动则病，耳聋耳鸣，浑浑 ，嗌肿喉痹，是主气所生病者，汗出，目锐 痛，颊痛，耳后肩 肘臂外皆痛，小指次指不用。

上一页：手厥阴心包经
下一页：足少阳胆经


足少阳胆经 《子午流注针经》

足少阳胆经

足少阳胆经图（图缺）

胆脉起于目兑 入大指循歧骨内出于端注肝经

足少阳胆之脉，起于目锐 ，上抵头角，下耳后循颈行手少阳之前，至肩上，却交出手少阳之后，入缺盆。其支者，从耳后入耳中，出走耳前，至目锐 后。其支者，别锐 ，下大迎，合于手少阳，抵于 ，下加颊车，下颈合缺盆，以下胸中贯膈，络肝属胆，循胁里，出气街，绕毛际，横入髀厌中。其直者，从缺盆下腋，循胸中过季胁，下合髀厌中，以下循髀阳，出膝外廉(阳陵泉也)，下外辅骨之前(辅骨在陷下)。直下抵绝骨之端(绝骨外端阳辅穴)。

下出外踝之前，循足跗上，入小趾次趾之间。其支者，别跗上，入大趾之间，循大趾岐骨内，出其端，还贯爪甲，出三毛中。

足少阳之经，多气少血，是动则病，口苦，善太息，心胁痛不能转侧，甚则面有微尘，体无膏泽，足外反热，是为阳厥，是主骨。所生病者，头痛颔痛，目锐 痛，缺盆中肿痛，腋下肿，马刀挟瘿，汗出振寒，疟胸胁肋髀膝外至胫，绝骨外踝前及诸节皆痛，小趾次趾不用。

上一页：手少阳三焦经
下一页：足厥阴肝经


足厥阴肝经 《子午流注针经》

足厥阴肝经

足厥阴肝经图（图缺）

肝脉起于大指聚毛之际上注肺中

足厥阴肝之脉，起于大指聚毛之际(大敦穴也)。上循足跗上廉(太冲穴也)，去内踝一寸(中卦穴也)。上踝八寸(曲泉穴也)，交出太阴之后，上 内廉，循股阴入毛中，过阴器，抵少腹，挟胃属肝络胆，上贯膈，布胁肋，循喉咙之后，上顽颡。连目系上出额与督脉会于巅。

其支者，从目系下颊里，环唇内。其支者，复从肝别贯膈，上注肺中(复交于手太阴)。

足厥阴之经，少气多血，是动则病。腰痛不可俯仰，丈夫 疝，妇人少腹肿。甚则嗌干，面尘脱色，是主肝所生病者，胸满呕逆，洞泄狐疝，遗溺，癃闭。

上一页：足少阳胆经
下一页：井荥俞经合部分图


井荥俞经合部分图 《子午流注针经》

井荥俞经合部分图

凡人两手足，各有此三阳三阴之脉，合为十二经脉。每一经中，各有井、荥、俞、经、合、皆出于井，入于合。经云∶所出者为井，所流者为荥，所注者为俞，所行者为经，所入则为合。井者，东方春也，万物之始生，故言所出为井也。合者，北方冬也，阳气入脏，故言所入为合也。故春刺井，夏刺荥，季夏刺俞，秋刺经，冬刺合者，圣人所谓因其时而取之，以泻邪毒出也。

井荥所属∶阴井木，阳井金；阴荥火，阳荥水；阴俞士，阳俞木；阴经金，阳经火；阴合水，阳合土。昔圣人先立井、荥、俞、经、合，配象五行，则以十二经中各有子母。故刺法云∶虚则补其母，实则泻其子。假令肝自病，实则泻肝之荥，属火，是子；若虚，则补肝之合，属水，是母。余皆仿此。若他邪相乘，阴阳偏胜，则先补其不足，后泻其有余，此为针医之大要。若深达洞明，则为上工者也。

十经血气，皆出于井，入于合。各注井、荥、俞、经、合无根据矣。或曰∶脉有十二经，又因何只言十经，其余二经不言者何?答曰∶其二经者，三焦是阳气之父，心包络是阴血之母也。此二经尊重，不系五行所摄，主受纳十经血气养育，故只言十经阴阳二脉，逐日各注井、荥、俞、经、合各五时辰毕，则归其本。此二经亦各注井、荥、俞、经、合五穴，方知十二经遍行也。

手少阳三焦经（图缺）

三焦经∶关冲(阳井)液门(荥)，中渚(俞)，阳池(原)，支沟(经)，天井(合)。每日遇阳干合处，注此六穴。如甲日甲戌时，至甲申时，为阳干合也。

手少阴真心经（图缺）

心包经∶中冲(阴井)，劳宫(荥)，大陵(俞)，间使(经)，曲泽(合)。每日遇阴干合处，注此五穴。假令甲日甲戌时，胆气初出为井，己巳时脾出血为井，阴阳并行。阳日，气先血后，阴日，气后血先。己巳时至己卯时为阴干合也。余干日辰皆根据此。

手阳明大肠经（图缺）

连前共六十穴，合成六十首，每一穴分得一刻六十分六厘六毫六丝六忽六秒，此是一穴之数。六十穴合成百刻，每一时辰相生养子五度，各注井、荥、俞、经、合五穴，昼夜十二时辰，气血行过六十俞穴也。欲知人气所在，用五子元建日时，现前图可见六十首，是活法。根据此井荥刺病甚妙。

手太阳小肠经（图缺）

上一页：足厥阴肝经
下一页：五子元建日时歌


五子元建日时歌 《子午流注针经》

五子元建日时歌

甲己之日丙作首，乙庚之辰戊为头，丙辛便从庚上起，丁壬壬寅顺行求，戊癸甲寅定时候，六十首法助医流。

上一页：井荥俞经合部分图
下一页：足少阳胆之经


足少阳胆之经 《子午流注针经》

足少阳胆之经

阳干注腑 阴干注脏

甲日 甲与己合 胆引气行

图（图缺）

木原在寅

甲日甲戌时胆为井(金)。丙子时小肠为荥(水)。戊寅时胃为俞(木)。迸过本原丘墟穴。

木原

在寅。庚辰时大肠为经(火)。壬午时膀胱为合(土)。甲申时气纳三焦。谓诸甲合还原化本。

【胆】

窍阴为井胆中行，胁痛烦热又头痛，

喉痹舌干并臂痛，一针难步却须行。

【小肠】

前谷为荥属小肠，喉痹颔肿嗌咽干，

颈项臂痛汗不出，目生翳膜并除痊。

【胃】

陷谷胃俞节后边，腹痛肠鸣 疟缠，

面目浮肿汗不出，三分针入得复痊。

【胆(原)】

丘墟为胆是为原，胸胁满痛疟安缠，

腋肿髀枢腿酸痛，目生翳膜并除痊。

【大肠】

阳溪为经表腕边，颠狂喜笑鬼神言，

心烦目赤头风痛，热病心惊针下痊。

【膀胱】

委中合穴 纹中，腰脊沉沉溺失频，

髀枢痛及膝难屈，取其经血使能平。

上一页：五子元建日时歌
下一页：足厥阴肝之经


足厥阴肝之经 《子午流注针经》

足厥阴肝之经

乙日 乙与庚合 肝引血行

图（图缺）

乙日乙酉时肝为井(木)。 丁亥时心为荥(火)。己丑时脾为俞(土)。辛卯时肺为经(金）

。癸巳时肾为合(水)。乙未血纳包络。

【肝】

大敦为井注肝家，心疼腹胀阴汗多，

中热尸厥如死状，血崩脐痛用针加。

【心】

少府心荥木节中，少气悲忧虚在心，

心痛狂颠实谵语，寒热胸中便下针。

【脾】

太白脾俞骨下分，身热腹胀血便脓，

吐逆霍乱胸中痛，下针一刺得安宁。

【肺】

经渠肺经热在胸，掌后寸口脉陷中，

热病喘疼心吐逆，禁灸神针有大功。

【肾】

阴谷肾合膝后分，脚痛难移好用针，

小腹急痛并漏下，小便黄赤建时寻。

上一页：足少阳胆之经
下一页：手太阳小肠之经


手太阳小肠之经 《子午流注针经》

手太阳小肠之经

丙日 丙与辛合 小肠引气行

火原在子 火入水乡

丙日丙申时小肠为井(金)。 戊戌时胃为荥(水)。庚子时大肠为俞(木)。 并过本原腕骨穴。故火原在子。壬寅时膀胱为经(火)。甲辰时胆为合土。 丙午时气纳三焦。

图（图缺）

【小肠】

少泽元本手太阳，井注喉痹舌生疮，

臂痛咳嗽连项急，目生翳膜一针康。

【胃】

内庭胃荥本陷中，四肢厥逆满腹疼，

口渴牙痛根据穴用，使下神针便去根。

【大肠】

三间为俞本节后，喉痹咽哽齿龋痛，

胸满肠鸣洞泄频，唇焦气喘针时定。

【小肠(原)】

腕骨为原手踝中，热病相连汁出频，

目中泪出兼生翳，偏枯臂举只神针。

【膀胱】

昆仑为经外后跟，腰疼脚重更难行，

头疼吐逆并腹胀，小儿痫搐一齐针。

【胆】

阳陵泉穴胆合间，腰伸不举臂风痫，

半身不遂根据针刺，膝劳冷痹下针安。

上一页：足厥阴肝之经
下一页：手少阴心之经


手少阴心之经 《子午流注针经》

手少阴心之经

丁日 丁与壬合 心引血行

图（图缺）

丁日丁未时心为井(木)。己酉时脾为荥(火)。辛亥时肺为俞(土)。癸丑时肾为经(金）。乙卯时肝为合(水)，丁巳时血纳包络。

【心】

少冲为井是心家，热病烦满上气多，

虚则悲惊实喜笑，手挛臂痛用针加。

【脾】

大都脾荥本书中，热病相连是逆行，

腹满烦闷并吐逆，神针一刺实时宁。

【肺】

太渊肺俞掌后寻，呕吐咳嗽腹膨膨，

眼目赤筋白翳膜，心疼气上一般针。

【肾】

复溜肾经鱼肚中，面目KT KT 喜怒停，

腹内雷鸣并胀满，四肢肿痛刺时灵。

【肝】

曲泉肝合跗骨中，女人血瘕腹肿疼，

身热喘中气劳病，足疼泄利又便脓。

上一页：手太阳小肠之经
下一页：足阳明胃之经


足阳明胃之经 《子午流注针经》

足阳明胃之经

戊日 戊与癸合 胃引气行

图（图缺）

土原在戊

戊日戊午时胃为井(金)。 庚申时大肠为荥(水)。 壬戌时膀胱为俞(木)。 井过本原冲阳穴，故土原在戊。甲子时胆为经(火)。 丙寅时小肠为合(土)。 戊辰时气纳三焦。

【胃】

厉兑为开主胃家，尸厥口噤腹肠滑，

汗病不出如疟状，齿痛喉痹针刺佳。

【大肠】

二间庚荥本节中，喉痹鼻衄在心惊，

肩背疼时根据此用，下针牙痛更无根。

【膀胱】

束骨壬俞本节中，耳聋项急本穴寻，

恶风目眩并背痛，针之必定有神功。

【胃(原)】

冲阳为原动脉中，偏风口眼注牙痛，

寒热往来如疟状，建时取效有同神。

【胆】

阳辅胆经四寸间，筋挛骨痛足肿寒，

风痹不仁根据此用，神针一刺不须难。

【小肠】

少海为合肘上中，寒热风肿顶头疼，

四肢无力难举步，建时针刺有神灵。

上一页：手少阴心之经
下一页：足太阴脾之经


足太阴脾之经 《子午流注针经》

足太阴脾之经

己日 甲与己合 脾引血行

己日己巳时脾为井(木)。 辛未时肺为荥(火)。 癸酉时肾为俞(土)。 乙亥时肝为经(金)。 丁丑时心为合(水)。 巳卯时血纳包络。

图（图缺）

【脾】

隐白为井足太阴，腹胀喘满吐交横，

鼻衄滑肠食不化，月经不止血山崩。

【肺】

鱼际为荥热汗风，咳嗽头痛痹主胸，

目眩少气咽干燥，呕吐同针有大功。

【肾】

太溪肾俞内踝下，足厥心疼呕吐涎，

咳嗽上气并脉短，神针到后病伏潜。

【肝】

中封为经内踝前，振寒 疟色苍苍，

脐腹痛时兼足冷，寒疝相缠针下康。

【心】

少海心合曲节间，齿疼呕逆满胸心，

头项痛时涕与笑，用针一刺管惊人。

上一页：足阳明胃之经
下一页：手阳明大肠之经


手阳明大肠之经 《子午流注针经》

手阳明大肠之经

庚日 庚与乙合 大肠引气行

图（图缺）

金原在申

庚日庚辰时大肠为井(金)。 壬午时膀胱为荥(水)。甲申时胆为俞(木)。 井过本原合谷穴，金原在申也。丙戌时小肠为经(火)。 戊子时胃为合(土)。 庚寅时气纳三焦。

【大肠】

商阳为井大肠中，次指指上气注胸，

喘逆热病并牙痛，耳聋寒热目赤红。

【膀胱】

通谷为荥本节游，头重鼻衄项筋收，

目视KT KT 胸胀满，食饮不化实时休。

【胆】

临泣胆前节后边，中满缺盆肿项咽，

月事不调根据此用，气噎如疟当时安。

【大肠(原)】

合谷为原歧骨中，痹痿漏下热生风，

目视不明并齿痛，牙关口噤一针功。

【小肠】

阳谷为经侧腕中，癫疾狂走妄言惊，

热病过时汗不出，耳聋齿痛目眩针。

【胃】

三里胃合膝下分，诸般疾病一般针，

须去日上加时下，方知世上有名人。

上一页：足太阴脾之经
下一页：手太阴肺之经


手太阴肺之经 《子午流注针经》

手太阴肺之经

辛日 丙与辛合 肺引血行

图（图缺）

辛日辛卯时肺为井(木)。 癸巳时肾为荥(火)。 乙未时肝为俞(土)。丁酉时心为经(金)。 己亥时脾为合(水)。辛丑时血纳包络。

【肺】

少商肺井注心中，寒热咳逆喘胀冲，

饮食不下咽喉痛，三棱针刺血为功。

【肾】

然谷肾荥内踝寻，喘呼少气足难行，

小儿脐风并口噤，神针并灸得安宁。

【肝】

太冲肝俞本节后，腰引少腹小便脓，

淋沥足寒并呕血，漏下女子本中疼。

【心】

灵道为经掌后真，心痛肘挛悲恐惊，

暴喑即使难言语，建时到后即宜针。

【脾】

阴陵泉穴脾之合，腹坚喘逆身难卧，

霍乱疝瘕及腰疼，小便不利针时过。

上一页：手阳明大肠之经
下一页：足太阳膀胱之经


足太阳膀胱之经 《子午流注针经》

足太阳膀胱之经

壬日 丁与壬合 膀胱引气行

图（图缺）

水原在午 水入火乡

壬日壬寅时膀胱为井(金)。 甲辰时胆为荥(水)。丙午时小肠为俞(木)。 并过本原京骨穴，水原在午，水入火乡，故壬，子午相交也。

戊申时胃为经(火)，庚戌时大肠合(土)。 壬子时气纳三焦，还原化本。

【膀胱】

至阴为井是膀胱，目生翳膜头风狂，

胸胁痛时根据法用，小便不利热中伤。

【胆】

侠溪胆荥小节中，胸胁胀满足难行，

寒热目赤颈项痛，耳聋一刺便闻声。

【小肠】

后溪为俞节陷中，寒热气疟目生筋，

耳聋鼻衄并喉痹，肘臂筋挛同用针。

【膀胱(原)】

京骨为原肉际间， 酸膝痛屈伸难，

目 内赤头颈强，寒疟腰疼针下安。

【胃】

解溪穴是胃之经，腹胀 肿脚转筋，

头痛霍乱面浮肿，大便下重也同针。

【大肠】

曲池为合肘外陷，半身不遂语难言，

肘中痛急伸无力，喉痹针下也痊然。

上一页：手太阴肺之经
下一页：手少阳三焦之经


手少阳三焦之经 《子午流注针经》

手少阳三焦之经

三焦与包络合为表里

图（图缺）

壬子时三焦关冲为井(金)。 甲寅时为荥(水)。丙辰时为俞(木)。 并过本原阳池。戊午时为经(火)。庚申时为合(土)。 壬戌时气入行。

【金】

三焦之井号关冲，目生翳膜注头痛，

臂肘痛攻不能举，喉痹针刺取其灵。

【水】

液门为荥次陷中，惊悸痫热共头痛，

目赤齿血出不定，三棱针刺实时灵。

【木】

中渚为俞节后寻，热病头疼耳不闻，

目生翳膜咽喉痛，针入三分时下明。

【三焦(原)】

阳池为原腕表中，寒热如疟积心胸，

臂痛身沉难举步，一针当面有神功。

【火】

支沟为经腕后真，热病臂肘肿兼疼，

霍乱吐时并口噤，下针得气使醒醒。

【土】

天井为合肘外寻，风痹筋挛及骨疼，

咳嗽不食并惊悸，心胸气上实时针。

上一页：足太阳膀胱之经
下一页：手厥阴心主包络之经


手厥阴心主包络之经 《子午流注针经》

手厥阴心主包络之经

心主与三焦为表里

图（图缺）

癸丑时包络为井(木)。乙卯时为荥(火)。丁巳时为俞(土)。己未时为经(金)。辛酉时

【木】

中冲为井厥阴心，掌中烦热及头疼，

热病烦闷汗不出，舌强针时得自平。

【火】

劳宫心荥手掌中，中气挛痹口中腥，

狂笑颠疾同日用，气粗喘逆也须宁。

【土】

大陵心俞腕后寻，喜笑悲哀气上冲，

目赤小便如赤色，狂言头痛建时中。

【金】

间使心经掌后间，心痛呕逆恶风寒，

热时咽痛并惊悸，神针和忤也须安。

【水】

曲泽为合肘里存，心疼烦闷口干频，

肘臂筋挛多呕血，呼吸阴阳去病根。

上一页：手少阳三焦之经
下一页：足少阴肾之经


足少阴肾之经 《子午流注针经》

足少阴肾之经

癸日 戊与癸合 肾引血行

图（图缺）

癸日癸亥时肾为井(木。) 乙丑时肝为荥(火)。丁卯时心为俞(土)。己巳时脾为经(金)。 辛未时肺为合(水)。 癸酉时血纳包络。

上一页：手厥阴心主包络之经


说明

欢迎浏览“《子午流注针经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《子午流注针经》”手册】