序一 《宋本备急灸法》

序一

韩昌黎曰∶善医者，不视人之瘠肥，察其脉之病否而已矣。脉不病，虽瘠不害。脉病而肥者死矣。然世有痈疽发背之疾，其起也渐，其发也烈，人往往忽于微芒而昧于不自觉，一旦发暴盛肿，猝不及治。若再误于庸医，靡有不戕其生者。至如穷乡委巷，医药何求？奇疾乍婴，徒嗟束手。余愧不知医，每念及此，未尝不 焉伤之。贵阳陈衡山鹾尹嗜古笃之，尤喜搜石渠《金匮》之书，曾于扶桑都市得南宋孙炬卿旧刻，团练使张公涣所着《备急灸法》一卷。以畀余曰∶此灸法中国不甚概见，盖以世失其传耳。食者习焉不察，每易忽之，苟得此编，按图点穴，如法炷灸，则消患未然，化艰为易。其方药味无多，见功速甚，诚为济世救人之宝筏。余尝考针灸科，居十三科之一，宋熙宁元丰间特提举判官设科以教之，当时已信行如斯，其应效有可想见者。细绎此卷，觉男女老少童稚、内外杂症无不可疗，其中骑竹马灸法之良，更他人所未及论。《抱朴子》云∶百家之言与经，一揆，譬操水者，器虽小而救火同焉。犹施灸者，术虽殊而救疾均焉。况返死回生，孰如灸法之神且速耶？良友针砭之投，何敢自秘，爰将原本并余所得《针灸择日编》一并付梓，俾广流传，亦以副衡山济世深心。此二书流落东瀛垂数百载，几无知者，今后归之中国，遍起沉 ，庶知广陵散犹在人间也。

光绪十六年岁次庚寅仲夏上杭罗嘉杰少 氏识于日本横滨理解

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《宋本备急灸法》

序二

余十有三岁而失所怙，母氏以教为爱，逾四十无所成，自谓膝下之药有足以尽此身者，忽抱终天之恨，泪涸而痛不定。试为陈之母氏，素患头风，岁十数作，作必呕痰，加以昏眩，因得默斋抚干叔父乌辛茶方，于是作少疏，虽作亦易愈。近时乌附不易得，每闻入京有便，必以买川乌为先。或它出亦预合数服以进。前数年或鼻塞不通，或脾弱无味，随证审方，储材合剂，或丸或散，朝构暮成，未尝敢求诸市肆。头风则年余不作矣。矧又饮食顿 ，但觉脚力微怯，岁旦家常茹素，饭则尽碗羹，亦称美。炬卿私谓吾母今年七十而胃府如此，眉寿何疑者。越八日忽有小红粟粒发右耳旁，次日右颊右目颇肿，命医视之。用药敷贴，脓毒渐出，谓可徐徐抽减，谨重太过，专守头面，不可妄施针砭之说。有令灸三里穴下抽者，医持不可。未几，其肿愈坚，似疮而根则大，名疖而反无脓，外不热而内不疼。旬日后始窘甚矣。吾母至，谓炬卿曰∶汝抄方嗜药，胡为不晓。此证仓忙中罔知所措，更医亦云无策。母氏神识了然，以至不救。日月不居，俄至卒哭。客有携示蜀本《灸经》与竹马灸法者，备述克验，内在鬓疽、疔疮乃知咸有灸法，而竹马一法则诸证无不治。痛哉，痛哉！何嗟及矣。炬卿平时每虑风在头目，犹谓老人脱有隐疾，可以延寿，幸而头风已痊，又孰知危证之窃发，喜未几而痛罔极哉。此所以仰天捶心而呕血也。世有此方，吾不早得而见之，吾母不存而其方则存，其方存而后之人有早得而见之者，庶几乎吾母虽无及而犹及人也。遂与乌辛茶方并刊以传焉。吾母山阴博古石氏也。

淳佑乙巳五月朔孤学乡贡进士孙炬卿序

上一页：序一
下一页：备急灸法


备急灸法 《宋本备急灸法》

备急灸法

古人云∶凡为人子而不读医书，是谓不孝。则夫有方论而不传诸人者，宁不谓之不仁乎？然方书浩博，无虑万数，自非夙昔究心，未易寻检。本朝名医团练使张涣着《鸡峰普济方》外，又立《备急》一卷。其方皆单行独味，缓急有赖者，张公之用心其可谓切于济人者矣。仆自幼业医，凡古人一方一技，悉讲求其要，居乡几四五十载，虽以此养生，亦以此利人。仆今齿发衰矣，每念施药惠人，力不能逮。其间惠而不费者，莫如针艾之术。然而针不易传，凡仓卒救人者，惟灼艾为第一．今将已试之方，编述成集，锓木以广其传。施之无疑，用之有效，返死回生，妙夺造化。其有稍涉疑难之穴，见诸图书，使抱疾遇患者，按策可愈，庶几少补云。

宝庆丙戌正月望杜一针防御 李闻人耆年述

诸发等证（石痈附） 肠痈 疔疮 附骨疸 皮肤中毒风 卒暴心痛 转胞小便不通 霍乱转筋 风牙疼 精魅鬼所淫 夜魇不寤 卒忤死（俗谓鬼打冲恶也） 溺水 自缢 急喉痹鼻衄 妇人难生 小肠气 一切蛇伤 犬吠 狂犬咬毒 点灸法 下火法 用火法 候天色法 定灸多少法 定发际法 发灸疮法 淋洗灸疮 贴灸疮法 骑竹马灸法 竹阁经验备急药方

上一页：序二
下一页：屈指量法例


屈指量法例 《宋本备急灸法》

屈指量法例

以薄竹片或以蜡纸条，量手中指中节横文，取上下截齐断，为一寸，男左女右。

图（图缺）

上一页：备急灸法
下一页：诸发等证


诸发等证 《宋本备急灸法》

诸发等证

葛仙翁刻石江陵府紫极宫，治发背、发肩、发髭、发鬓、发肋，及一切恶肿法，以上数种，随其所发处名之也，其源则一，故灸法亦一本。然数种中，死人速者，发背也。其候多起于背胛间，初如粟米大，或痛或痒，色赤或黄，初不以为事，日渐加长，肿突满背，疼痛彻心，数日乃损人，至此则虽卢扁不能治矣。惟治之于初，皆得全生。其余数种，皆根据法早治，百无一死。凡觉有患，便用大蒜切片如钱浓（如无蒜，用净水和泥捻如钱样用之），贴在疮头上（如疮初生便有孔，不可覆其孔），先以绿豆大艾炷灸之，勿令伤肌肉，如蒜焦，更换，待痛稍可忍，即渐放炷大，又可忍，便除蒜灸之，数不拘多少，但灸至不痛即住。若住灸后又肿又痛，即仍前灸之，直候不肿不痛即住。每患一个疮，或灸三百壮、五百壮，至一二千壮方得愈者，亦有灸少而便愈者。若患三五个疮，并须各各根据法灸之，灸后不肿不痛则愈矣。男女同法。孙真人治石痈亦如此法灸之。石痈者，其肿发至坚，如石有根，故名之也。灸之石子当碎出即愈。

此系当头用大蒜灸法，议论互见后竹马灸法中。

上一页：屈指量法例
下一页：肠痈


肠痈 《宋本备急灸法》

肠痈

男女同法（图缺）

孙真人治肠痈法云∶肠痈之证，人多不识，治之错则杀人。其证小腹重而硬，以手抑之则小便如淋状，时时汗出而恶寒，一身皮肤皆甲错，腹皮鼓急，甚则转侧闻水声，或绕脐生疮，或脐孔脓出，或大便下脓血。凡有此证，宜速灸两肘尖各百炷，炷如绿豆大，则大盒饭下脓血而愈。根据图取穴。

上一页：诸发等证
下一页：疔疮


疔疮 《宋本备急灸法》

疔疮

男左女右（图缺）

黄帝、岐伯、孙真人治疔疮法∶疔疮者，其种甚多，初起皆一点突如丁盖子，故名之。发于手足头面者，其死更速，惟宜早灸。凡觉有此患，便灸掌后四寸两筋间十四炷，根据图取穴。

上一页：肠痈
下一页：附骨疽


附骨疽 《宋本备急灸法》

附骨疽

黄帝、岐伯、孙真人治附骨疽亦如治疔疮法灸之。其附骨疽者，无故附骨而成脓，故名之。多发于四肢大节筋间，虚人及产妇偏发腿 间。其候先觉痹重，或痹疼，或只烘烘然热，动摇不便，按之应骨酸痛，经日便觉皮肉渐急，洪肿如肥人状，多作贼风、风肿治之，因循多致死。凡有此患，宜早灸之，根据疔疮图子取穴灸之，男左女右。

图子见前疔疮门。

上一页：疔疮
下一页：皮肤中毒风


皮肤中毒风 《宋本备急灸法》

皮肤中毒风

男女同法（即曲池穴是也）（图缺）

张文仲、孙真人、姚和众治皮肤中毒风法∶毒风之病，其候忽然遍身痛痒如虫啮，痒极搔之，皮便脱落，烂坏作疮。凡有此患，急灸两臂屈肘曲骨间各二十一炷。根据图取穴。

上一页：附骨疽
下一页：卒暴心痛


卒暴心痛 《宋本备急灸法》

卒暴心痛

甄权治卒暴心痛，厥逆欲死者，灸掌后三寸两筋间，左右各十四壮。根据图取穴。

上一页：皮肤中毒风
下一页：转胞小便不通


转胞小便不通 《宋本备急灸法》

转胞小便不通

葛仙翁、徐嗣伯治卒转胞小便不通，烦闷气促欲死者，用盐填脐孔，大艾炷灸二十一炷，未通更灸，已通即住。

男女同法（图缺）

上一页：卒暴心痛
下一页：霍乱


霍乱 《宋本备急灸法》

霍乱

葛仙翁治霍乱已死，诸般符药不效者，云此法特异。起死回生，不在方药。大抵理趣精玄，非凡俗所知。急灸两肘尖各十四炷，炷如绿豆大。根据图取穴。

男女同法（此灸穴与前项孙真人治肠痈穴同）

图形已见前肠痈门。

上一页：转胞小便不通
下一页：霍乱转筋


霍乱转筋 《宋本备急灸法》

霍乱转筋

孙真人治霍乱转筋及卒然无故转筋欲死者，灸足两踝尖各三炷，炷如绿豆大。转筋在股内灸两内踝尖，转筋在股外，灸两外踝尖。踝者，即俗称脚块子是也。

男女同法。

上一页：霍乱
下一页：风牙疼


风牙疼 《宋本备急灸法》

风牙疼

葛仙翁、陶隐居治风牙疼不可忍，不能食者，灸足外踝尖三炷，炷如绿豆大，患左灸右，患右灸左。

男女同法。

足踝备载《明堂灸经》。

上一页：霍乱转筋
下一页：精魅鬼神所淫


精魅鬼神所淫 《宋本备急灸法》

精魅鬼神所淫

华佗治精魅鬼神所淫，癫邪狂厥，诸般符药不效者，用细索并两手大指缚之，灸三炷，每炷着四处，半在肉上，半在甲上，一处不着则不验。灸之当作鬼神语，诘问其略，即解脱之令去，其人遂苏。根据图取法。

男女同法。

图（图缺）

上一页：风牙疼
下一页：夜魇不寤


夜魇不寤 《宋本备急灸法》

夜魇不寤

葛仙翁、陶隐居、孙真人治魇死法云∶凡夜魇者，皆本人平时神气不全，卧则神不守舍，魂魄外游，或为疆邪恶鬼所执，欲还未得，身如死尸。切忌火照，火照则魂魄不能归体。只宜暗中呼唤，其有灯光而魇者，其魂魄虽由明出，亦忌火照，但令人痛啮其踵及足大指甲侧即活（痛啮即重咬，踵即脚跟也）。皂荚末吹入两鼻亦良，经一二更不活者，灸两足大指上各七炷，炷如绿豆大，根据图取法。妇人扎脚者，此穴难求，宜灸掌后三寸两筋间各十四壮，此穴即前项甄权治卒暴心痛穴也。各根据前图取之。

图（图缺）

上一页：精魅鬼神所淫
下一页：卒忤死法


卒忤死法 《宋本备急灸法》

卒忤死法

扁鹊、孙真人治卒忤死法（忤死即今人所谓鬼打冲恶尸厥也）∶急以皂角末吹入两鼻即活。若经时不活，急灸掌后三寸两筋间各十四炷，此穴即前穴甄权灸心痛者是也。图子见前。讫如身冷口噤者，灸人中三炷，炷如粟米大。根据图取法。

上一页：夜魇不寤
下一页：溺水


溺水 《宋本备急灸法》

溺水

葛仙翁、孙真人救溺水死，用皂角末吹入谷道中（皂角无用锻石），但解开衣服，灸脐孔三五十壮，水从谷道中出即活。此法治溺水经一宿犹可活。又孙真人云∶冬日落水冷冻，身强直，口眼闭，尚有微气者，用灶灰一斗，锅内炒令暖，以布三五重暖裹，热灰熨其心头。灰若冷，可即换。熨得心暖气通，目转口开，以温薄粥令稍稍咽。仍根据前法灸之即活。若不先熨暖其心，便向火炉逼之，则身中冷气与火气争即死，切宜戒之。

男女同法（图缺）

上一页：卒忤死法
下一页：自缢


自缢 《宋本备急灸法》

自缢

太仓公、孙真人救自缢死法云∶凡救自缢者，极须按定其心，勿便截绳，当抱起解之。其心下尚温者，先用皂荚末吹入两鼻，用旧毡一片盖其口鼻，令两人用竹筒极吹两耳即活。又鹊法用梁上细尘少许，入四个竹筒内，一个令四人各执一个，同时吹两鼻两耳，用力极吹。更灸手足大指横纹中各十炷，即活。根据图取穴。如妇人扎足者，只灸两手大指上二穴。

上一页：溺水
下一页：急喉痹


急喉痹 《宋本备急灸法》

急喉痹

孙真人、甄权治急喉痹，舌强不能言，须臾不治即杀人。宜急于两手小指甲后各灸三炷，炷如绿豆大。根据图取穴。

上一页：自缢
下一页：鼻衄


鼻衄 《宋本备急灸法》

鼻衄

徐文伯治卒然鼻中血出不止（病名鼻衄），用细索，如左孔衄缚右足，右孔衄缚左足，各小指，两孔俱衄则俱缚两足各小指（如妇人扎脚者缚膝腕）。若衄多不止者，握手，屈大指，灸骨端上三炷，炷如粟米大。根据图取法。

男女同法（图缺）

男女同法（图缺）

上一页：急喉痹
下一页：妇人难生


妇人难生 《宋本备急灸法》

妇人难生

张文仲治横产手先出者，诸般符药不效，急灸右脚小指尖三炷，炷如绿豆大。如妇人扎脚，先用盐汤洗脚，令温，气脉通疏，然后灸，立便顺产。

男女同法（右衄灸左右衄灸右）（图缺）

图（图缺）

上一页：鼻衄
下一页：小肠气


小肠气 《宋本备急灸法》

小肠气

孙真人、甄权治卒暴小肠疝气，疼痛欲死法∶灸两足大指上各七炷，炷如绿豆大（此穴即是前葛仙翁、陶隐居、孙真人治魇死穴也。根据图取穴，灸之可即愈）

图子见前治魇死门。

上一页：妇人难生
下一页：一切蛇伤


一切蛇伤 《宋本备急灸法》

一切蛇伤

孙真人治一切毒蛇咬法∶急于新咬处灸十四炷，则毒不行。如无艾处，只用纸捻，热之极痛即止。

又夏月纳凉露卧，忽有蛇入口，挽不出者，用艾灸蛇尾即出。如无艾火处，用刀或磁周匝割蛇尾，截令皮断，乃捋之，皮脱肉脱即出。

又方，割破蛇尾，入蜀椒三二颗即出。

上一页：小肠气
下一页：治犬咬


治犬咬 《宋本备急灸法》

治犬咬

岐伯、孙真人治风犬咬法∶即令三姓三人于所咬伤处，各人灸一炷即愈。

上一页：一切蛇伤
下一页：治狂犬所咬


治狂犬所咬 《宋本备急灸法》

治狂犬所咬

孙真人治狂犬咬法∶春末夏初，犬多狂 ，其时咬伤人至死者，世皆忽之不以为事。

其被咬人则精神失守，发为狂疾。诸般符药治疗，莫过于灸。便于所咬处灸百炷，自后日灸一炷，不可一日阙。灸满百日，方得免祸，终身勿食犬肉、蚕蛹，食之毒发即死。又特忌初见疮较痛止，自言平复，此最可畏，大祸即至，死在旦夕。若被咬已经三四日方欲灸者，视疮中有毒血，先刺出之，然后灸。

上诸灸法皆救仓卒患难，所有人神血支血忌，及大风大雨，病患本命，并不避忌。务发敬信心，疾速检用，得此本能，多多转授他人，庶几与我同志也。

上一页：治犬咬
下一页：点灸法


点灸法 《宋本备急灸法》

点灸法

凡点灸时，须得身体平直，四肢无令拳缩，坐点无令俯仰，立点无令倾侧。灸时孔穴不正，无益于事，徒烧好肉，须忍痛楚之苦。凡病先灸于上，后灸于下，先灸于少，后灸于多，皆宜审之。

上一页：治狂犬所咬
下一页：下火法


下火法 《宋本备急灸法》

下火法

凡下火点灸，欲令艾炷根下赤辉广三分。若三分孔穴不中，不合得经络，缘荣卫经脉气血通流，各有所主，艾穴不中，即火气不能远达，而病未能愈矣。

上一页：点灸法
下一页：用火法


用火法 《宋本备急灸法》

用火法

古来用火灸病，忌八般木火，切宜避之。八木者，松木火难差增病，柏木火伤神多汗，竹木火伤筋目暗，榆木火伤骨失志，桑木火伤肉肉枯，枣木火内伤吐血，枳实火大伤气脉，橘木火伤荣卫经络。有火珠耀日以艾亟之，遂得火出。此火灸病为良，凡人卒难备矣。次有火照耀日以引之，便得火出，此火亦佳。若遇天色阴暗，遂难得火。今即不如无木火也，灸人不犯诸忌，兼去久 ，清油点灯，灯上烧艾茎，点灸是也。兼滋润，灸后至疮愈易安，且无疼痛。用蜡烛更佳，诸蕃部落知此八木火之忌，用镔铁击KT 石得火出，以艾引之，遂乃着灸。

上一页：下火法
下一页：候天色法


候天色法 《宋本备急灸法》

候天色法

凡点灸时，若值阴雾大起，风雪忽降，猛雨炎暑，雷电虹 ，灸临时且停，候待晴明即再下火灸。灸时不得伤饱大饥，饮酒大醉，食生硬物，兼忌思虑愁忧，恚怒呼骂，吁嗟叹息，一切不祥，忌之大吉。

上一页：用火法
下一页：定灸多少法


定灸多少法 《宋本备急灸法》

定灸多少法

凡灸头四肢，皆不令多灸，缘人身有三百六十五络，皆归于头。头者，诸阳之会也。若灸多令人头旋目眩，远视不明。缘头与四肢肌肉薄，若并灸则气血滞绝于炷下，宜歇火气少时，令气血遂通，再使火气流行。候炷数足，自然除病，宜详察之。

上一页：候天色法
下一页：定发际法


定发际法 《宋本备急灸法》

定发际法

凡灸发际，如是患人有发际整齐，根据明堂所说易取其穴。如是患人先因疾患后脱落尽发际，或性本额项无发，难凭取穴。今定患人两眉中心直上三寸为发际，以此为准。

上一页：定灸多少法
下一页：发灸疮法


发灸疮法 《宋本备急灸法》

发灸疮法

凡着灸疗病，历春夏秋冬不较者，灸炷虽然数足，得疮发脓坏，所患即瘥。如不得疮发脓坏，其疾不愈。《甲乙经》云∶灸疮不发者，用故履底灸令热，熨之三日即发，脓出自然愈疾。今用赤皮葱三五茎，去其葱青，于 灰火中煨熟，拍破，热熨灸疮十余遍，其疮三日自发，立坏脓出疾愈。

上一页：定发际法
下一页：淋洗灸疮法


淋洗灸疮法 《宋本备急灸法》

淋洗灸疮法

凡着灸治病，才住火便用赤皮葱、薄荷二味煎汤，温温淋洗灸疮周回约一二尺，以来驱令逐风气于疮口内出，兼令经脉往来不滞于疮下，自然疮坏疾愈。若灸疮退火痂后，用桃树东南梢枝、青嫩柳枝皮二味等分煎汤，温温淋洗灸疮，此二味偏能护灸疮中诸风。若疮内黑烂溃者，加胡荽三味等分煎汤，温温淋洗，灸疮自然生好肉也。若灸疮疼痛不可忍，多时不较者，加黄连四味等分煎汤淋洗，立有神势。

上一页：发灸疮法
下一页：贴灸疮法


贴灸疮法 《宋本备急灸法》

贴灸疮法

春取柳飞花如鹅毛者，夏用竹膜，秋用新绵，冬用兔毛，取腹上白细腻者，蝥儿眼上者更佳。

上一页：淋洗灸疮法
下一页：骑竹马灸法


骑竹马灸法 《宋本备急灸法》

骑竹马灸法

治发背脑疽，肠痈牙痈，四肢下部一切痈疽、疔疮、鱼脐、鬼箭、瘭疽等，或胸腹不测，风瘅肿瘤，紧硬赤肿，恶核瘰 发奶之属。先令病患凭几曲手男左女右，看臂腕节中间有一偃孔，令把臂相对者以朱点定了（有图在后第一），次用挺直其臂，如持弓之直，却见先来用朱点定偃孔处正在臂节横纹上，就以篾自横纹贴肉量至中指肉尖而止，不过指爪（有图在后第二）。次用屈中指，侧看中节有两斜横缝，就用篾压定截断，此是一寸，须量横纹各一则，乃各一寸也（有图在后第三）。次用竹扛一条两卓子前后阁起，以毡褥被帛等藉定令稳，令病患脱去衣，解开衬裤带，骑定竹扛，用身壁直靠，尾闾骨坐于竹扛上，两足悬虚，俱不要着地，悬身正直，要两人左右扶定，勿斜侧僵曲，要以尾闾骨正贴在竹扛上，却就竹扛上用初头自臂腕量至中指肉尖，竹篾子自尾闾骨量上背脊之心，尽其所压之篾而止。却用前所压横纹二寸则子横安篾尽处，用朱点定两头是穴，相去各一寸也（有图在后第四），各灸五壮或七壮，艾炷及三分阔，以纸轴艾作炷，十分紧实方可用。壮数不可灸多，不问痈生何处，已破未破，并用此法灸之，无不安愈。盖此二穴心脉所起（忽遇点穴近疮，或正在疮上，不问远近，只要根据法灸之，切莫生疑），凡痈疽只缘心火流滞而生，灸此二穴，心火实时流通，不过三日可以安愈，可谓起死救危，有非常之功，屡施屡验。盖《素问》云∶诸疮痛痒，皆属于心。又云∶荣血不调，逆于肉理而生痈肿，灸此二穴，心火调畅，血脉自然流通，胜于服药多矣。灸罢谨口味，戒房事，根据法将理，根据前法一灸七壮了，经半日许灸，疮内流水甚多，觉火气游走，周遍一身，蒸蒸而热。再视正疮舋肿已消减五六分矣，至第二日五更，艾火盛行，咽喉焦枯，口舌干燥，小便颇涩，四肢微汗，略觉烦躁，当是艾火流通使然。遂投乳香绿豆托里散（方在后）。良久，诸证渐渐释去，视其疮舋已消，第三日果安愈矣。俱灸，疮舋发异常，如虫行状，流清水，四五日方定，此诚可谓活人良法也。仍服五香连翘汤（方在后），此以疏散郁毒之气，甚则转毒散（方在后），或凡黄元，以防毒内攻（方在后）。更在识轻重缓急，分阴分阳而服药。或胶醋熨散，或膏药涂贴，如外科常法治之（醋熨法在后）。

先曲手看臂腕节中间，有一偃孔便是。臂节横纹端的中心，令对坐，把臂之人以朱点定。

第一图形（图缺）

第二图形（图缺）

第三图形（图缺）

第四图形（图缺）

次用挺直其臂，如持弓之直，却见先来用朱点定偃孔处，正在臂节横纹上。就以竹篾自横纹贴肉，量上至中指肉尖而止，不过指爪。

次用屈中指侧看中节屈处，有两斜纹，此是量寸法所用。两头各一寸之则以薄篾量二寸折断篾。

次解衣裤等，用身壁直靠尾闾骨，坐于竹扛上，两足悬虚，俱不着地，要两人扶坐，以尾闾骨正贴在竹扛上，却就尾闾骨上用初头竹篾子量上脊背之心。盖所量之篾而止用朱点定了，却用前所量二寸，则子横安点处，两头是穴。

次用纸轴艾令实切为艾炷，身壁直坐，即安艾炷，难安时微用津唾占粘之。略才曲身，其穴便差，切不可曲身。

江西传得元本云∶余既躬获异效，深愿家家自晓，人人自理，不陷枉亡，亦仁人之用心也。每恨婴此疾者，轻委庸人，束手待毙。余目睹耳闻，不知其几人矣。此灸法流传数十载，但人每意其浅近而忽之，且以其灸法之难，或疑而已之。今亲获异效，寻穷其原，如秦缓视晋侯之疾，确然知其在肓之上膏之下。然攻达之难，药石所不至，寥寥千载，至唐而孙真人出焉，始洞彻表里，垂法万世，以膏肓穴起人之羸疾，世皆称验。惟痈疽之酷，方论甚多，皆不保其全活。今予发明骑竹马灸法之良，其殆孙真人发明秦缓膏肓之绝学，庶几脱人于虎口之危而奔人之急，当如拯溺救焚也。

膏肓之灸，固为良法，痈疽之灸，尤为效验。膏肓但能灸背穴于未危之先，而骑竹马灸实能脱人之危于将死之际，故不得不委曲而备论之。盖此二穴正在夹脊双关，流注之所。凡人荣卫周流，如环无端，一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸，一日一夜一万三千五百息，昼夜流行，无有休息，故一日一夜脉行周身，共计八百一十丈。此即平人常经之数，唯痈疽之疾，血气流滞，失其常经，况人一身荣卫循度，如河水之流，其夹脊双关乃流注之总路，如河之正道也。皆自尾闾穴过，又复通彻百骸九窍大络，布达肤腠，无所不周。

灸法云∶凡痈疽只缘心火留滞。《素问》云∶诸痛痒疮，皆属于心。又云∶荣血不调，逆于肉理则生痈肿。今此二穴所以为效者，使心火通流，周遍一身。盖妙在悬一身骑于竹扛之上，则尾闾双关，流注不得。俟灸罢二穴，移下竹扛，其艾火即随流注先至尾闾，其热如蒸，又透两外肾，俱觉蒸热，移时复流足涌泉穴，自下而上，渐渐周遍一身，奇功异效盖原于此也。且遍搜百家议论，皆以痈疽发背之患为最惨，如治法则专以当头灼艾为先尝，一日二日三四五日灼艾者尚不保其全活，至十日以后，虽当头灸之无及也。然此法似未尽善，惟骑竹马灸法，虽经日危甚，不问痈生何处，已破未破，一例灸之，无不全愈。此法最为简易，而效验异常，真神仙垂世、无穷之惠也，但恨得之之晚，慨念平昔观其长往者哽然在念，今遇此良法，躬获大验，岂收私秘，欲广其传，冀同志之士，见而勿叹。或好生君子，转以济人，其幸尤甚。

又云∶余三十余年，每见患痈疽发背之疾甚多，十中仅得一二活者，惟是着灸早则犹有可治之理。倘始末不能灼灸，则疮势引蠹，内攻脏腑，甚则数日而至于不救。要之富贵骄奢之人动辄惧痛，闻说火艾，嗔怒叱去，是盖自暴自弃之甚者。苟不避人神，能忍一顷之灸，便有再生之理，自当坚壮此心，向前取活以全肤体，不致枉夭，岂不诚大丈夫欤。

又云∶痈疽发背，要须精加度疗之于示危之先，庶收万全之效。勿以势缓而忽视，勿以势急而怆惶。其势既见，不问其他，便先要隔蒜当头灸之，使毒发越于外，则不致内攻杀人之速也。其患处当头得灸，便成疮口，良久火艾既透，则疮口滋润，或出恶水，痛势亦定，兼服五香连翘汤。纵使未能顿减，其势亦少缓矣。更以骑竹马法灸之，则随即见效。若得疾已过七日，则不须用蒜当头灸之，只用骑竹马法灸之，仍服五香连翘汤，甚则转毒散，立见功效。此所谓要识轻重缓急也。

又云∶余亲以灸法灸人甚多，皆获奇效。如遇灸穴在所发之疽相近，则其灸罢良久便觉艾火流注，先到灸处，其效尤速。若离所发疽边，则不甚觉其火气流注，灸疮亦发迟。然痈疽在左则左边灸疮先发，在右则右边灸疮先发。盖艾火随流注行于经络使然也。灸者宜预知此意，不须疑惑，但要根据法灸之，使毒散越，不致内攻，便有向安之望。

又云∶尝究痈疽之作，皆积微而至着。及其热之骤也，如山源之水一夕暴涨，不能小决，使导乃筑塞之势则大决，伤人必多矣。势既奔冲，治之宜急，苟徒以猛烈之药外涂肌肉，闭塞毛窍，使毒瓦斯无所从出，是谓闭门捕贼，必有伤主之害也。法当自外以火艾，引泄毒瓦斯，然后分阴阳而服药可也。分阴阳服药说，备载绍兴官库所刊李迅与兴明州医家所刊李世英痈疽方论。

绿豆乳香托里散方（托毒瓦斯不入心）

绿豆粉（一两） 乳香（半两）

上为末，和匀，生甘草水调下。

国老膏方（使毒瓦斯不入内）

甘草（大者，二两，细锉，长流水浸一宿，揉令浆汁浓，去尽筋滓，再用绢滤过，银石器内慢火熬成膏，以瓷器收贮）

每服一二匙，和酒调服，白汤调下亦得，微利为度。

五香连翘汤方（疏散郁毒之气）

木香（三分，不见火） 沉香（三分，不见火） 连翘（全者，去蒂，三分） 射干（三分） 升麻（三分） 木通（三分，去节） 黄 （三分） 楝（无叉附者，生用） 丁香（半两，拣去枝，不见火） 乳香（半两，别研） 大黄（微炒，半两，锉） 甘草（半两，生用） 麝（真者，一钱半，别研） 独活（三分，买老羌活用） 桑寄生（三分，难得真者，缺之亦可）

上十四味为粉末，和匀，每服三大钱，水一盏，煎至七分，去滓服。并滓煎，用银器煎药，入银一片同煎亦得。

转毒散方（利去病根不动元气）

车螯（紫背光浓者，以盐泥固济， 通红，候冷净取末，一两） 甘草（一两，生用） 轻粉（半钱）

上一处为细末，每服四钱匕，浓煎栝蒌一个，去皮，煎酒一碗调下，五更服，甚者不过二服。

矾黄丸方（专托毒不攻内）

白矾（一两，为末） 黄蜡（半两，溶开和白矾末）

上旋为丸，如绿豆大，每服五十元，用温酒和些煎熟麻油送下，不以时候醋熨法（未成脓熨之则散，已成脓熨之则出）。

牛皮胶铫中略入水溶释，摊刷皮纸上，中心开一圆窍，如此作数片，却以胶纸贴疮上，就以窍子出了疮头，以出毒瓦斯。用好酽醋以小锅煮在面前，令沸，用软布手巾段两条蘸醋，更互熨之（用竹夹子夹上）。须乘热蒸熨数百度，就胶纸上团团熨，不住手，纸破再换。如痒愈熨，切不可以痒而止。如有脓从窍中流，更熨勿歇，落熨三五日，不妨临时歇熨，时更以好拔毒膏药贴之，仍出窍。子以泄毒瓦斯，其熨时直候疮有血水来，痒止痛止，然后住熨，或要住熨而胶粘于背，可煎贯众汤洗之，即脱一面熨了，一面看阴阳证随证用药，此法甚简而功甚大，委有神验，切不可忽。酽醋，即米醋也。

鹭鸶藤酒

李氏方云∶病痈疽人适有僻居村 ，及无钱收买高贵药材，只得急服鹭鸶藤酒。不问已灸未灸，连服数剂，并用 法（方在后），候其疽破，即以神异膏（方在李氏集验背疽方论）

贴之。亦屡用取效应。发眉发颐发背，但是肿发，尽量多服，无不取效，前后用此医，田夫野老，百发百中。

《苏沈良方》云∶鹭鸶藤一名忍冬草，叶尖圆，蔓生，叶背有毛，田野篱落处处有之。两叶对生，春夏开，叶梢尖，面色柔，绿叶微薄，秋冬即坚浓色深而圆，得霜则叶卷而色紫，开花极芬芳，香闻数步。初开色白，数日则变黄，每枝黄白相间，故一名金银花。花间曳蕊数茎如丝，故一名老翁须，一名金银股。冬间叶圆，浓似薜荔，故一名大薜荔。花气可爱，似末利、瑞香辈。古人但以为补药，今以治疽奇验。

鹭鸶藤 嫩苗叶（五两，不得犯铁器，用木捶碎） 甘草（一两，生锉为粉末）

上二味同入瓦器内，用水二碗，文武火缓缓煎至一碗，入好无灰黄酒一大碗，同煎十数沸，滤去滓，分为三服，微温，连进一日一夜，吃尽。病势重者连进数剂。既云可作补药，必然无虑伤脾，服至大小肠通利为度。

鹭鸶藤圆形，又名甜藤

散痈疽法

鹭鸶藤取叶不拘多少，入砂盆内，烂碾，入无灰黄酒少许，调和稀稠得所，涂 患处四围，中心留一大穴，以泄毒瓦斯，早晚换 ，不可间断。

治头脑上痈肿，川芎通气散

天花粉（洗净为细末） 川芎（不见火，为细末） 穿山甲（头项上甲，炒为细末）

图（图缺）

上等分，每服五钱，重用栝蒌一个，取子并肉研细，入无灰黄酒一碗， 之，滤去滓，重汤煎熟，却将此酒来调药食后，稍空服，连进数剂，并用前方鹭鸶藤酒每碗加川芎末三钱，重调下，与通气散更互服之。及急，剃去发用前方 法。大凡痈疽服药，须是作急，连进方能救疗。

上一页：贴灸疮法
下一页：竹阁经验备急药方


竹阁经验备急药方 《宋本备急灸法》

竹阁经验备急药方

石氏常服治头风乌辛茶

川乌（一只，生，去皮） 高丽细辛（二钱） 茶芽（二钱）

上 咀，作三服，每服水两大盏，姜十片，煎至七分，临发后连进，或呕痰即愈。近见桃溪居士刘信甫所刊事证方中有麝香散、茶芽汤，大略相似，但用川乌 草乌不同耳。近时川乌既难得，今并载以资速辨。

麝香散 治头风及偏正头痛，夹脑风连眉，骨项颈彻腮顶疼痛不可忍者，累有神验。

草乌（二两，用大者，炮裂去皮尖，锉如豆大，入盐炒黄色） 高丽细辛（二两，锉） 草茶（四两，略研）

上三味共为细末，每服一大钱，入麝香少许，蜡茶清调下。

茶芽汤 治偏正头疼，恶心呕吐不止者。

生草乌（半两，去皮尖） 高丽细辛（半两） 茶芽（一两）

上为粉末，每服四钱，水二慢，熳火煎至六分，去滓温服，一服取效。

小托里散 顺气进食，排脓去毒。

香白芷 山药 白蒺藜 桔梗 栝蒌根 甘草

上等分，共炒为末，每服二大钱，北枣一个，生姜三片，水一盏，煎至六分，空心服。

人有患痈疽者，每以十补托里散为第一药。然数年以来，人参与银同价，当归又数倍之，非富贵之家安得入口？偶得此方，颇便贫者，本出刘涓子《鬼遗论》。余幼子八九岁时，右腿因闪肭生脓，不纪针砭，曾服有效。

栝蒌酒 治一切痈疽。

大甘草（半两，为粉末，生者） 没药（二钱半，研） 大栝蒌（黄熟者，一个，去皮，连子切碎，俗所谓杜瓜是也）

上三件用无灰酒三升，熬至半碗，放温服之。再进不妨。欲大便，略通，加皂角刺七枚同煎。

此治腋下忽有硬核，壅肿不可下臂，久则生脓，及妇人奶痈，男子便毒，最验。栝蒌最通乳脉，妇人有奶乳不通者，服之乳至如泉。

治腿髀间生肿毒，名曰便毒

大甘草 地榆 地骨皮（一名枸杞，其根即是，取生者，洗去泥，用之尤验）

上三味等分锉了，和匀，分三服，每服水一碗，煎至七分。先将生乌豆一掬嚼细，围疮四边，令周匝留疮口，用大葱白捶扁，与疮长短相似，安于疮口上，煎药熟即将药滓乘热覆盖于乌豆及葱白之上。将手护定，恐药滓撒落，仍乘热服药，却将第二服药候药熟即扫去前药滓及葱豆，别嚼豆，用与葱白如前法。第三服即就药滓用片帛缚定，坐卧任便。其疮未结者立消，已结者易破，已破者疮口易合。须空心连服三次，神验。

治髭痈 人有摘须误断忽须根，赤肿生脓，甚者杀人。

取桑树上耳，烂嚼 敷，一夜须根可出，肿亦退。

治紫癜风

榆树皮烧存性，细研为末，糟茄蘸擦一二次即除。

治脱囊

曾有小儿发热，作惊，啼哭不已。视其外肾则红肿，囊皮脱去，曾用之神验。

朱陵土（此是烧人地上赤土，约是人尸腰间所临之处，不拘多少，取研为细末）

上用水调鹅毛刷敷，土干则嫩肉已生于里矣。

治喉闭，脓血胀塞，喉中语声不得，命在须臾

用真鸭嘴、胆矾为细末，将箸头卷少绵子在上，先在米醋中打湿，然后蘸前药末令人撑患人口开，将箸头药点入喉中肿处，其脓血实时吐出，所患即愈。如不能开口者，只用生姜一块如栗子大，剜一小孔，入巴豆肉一粒在内，更用麻油小半盏，安沙盆中，将生姜磨尽为度。竟以姜油灌入喉，如实时吐出脓血，其效尤速。若喉中未生毒，方觉难进食，便以下红叶同甘草少许入蜜些子并皆烂捣如泥，用绵子裹如圆眼大，外以线系定，令线要长，直入喉中，以风涎出尽为度。

胆矾绝难得真者，只用薄荷一握，皂解一挺，同捣真汁，滴入即破，尤为简便。

治汤火所伤

酽米醋，将多年旧窗纸蘸湿，轻轻贴其上，自然肿消。

治 叮

山上蕨萁叶，叶不拘多少，烧存性研细末，轻粉 麻油敷。

治一切毒蛇所伤

于所伤处先用头绳缚定，不可令毒瓦斯流行，急用香白芷半两，研细末，以麦门冬洗，连根叶浓煎汤，调前药末服之。却急讨笆杨叶一小篮，烂捣。又加生姜二十文，再捣如泥，将酒一碗许逗起，绞取药汁两碗，先将一碗更入酒半横许，令热，和药汁一碗服之。其滓 所伤处，外以绢帛缚定。如过一二时，如前法再服一碗，不三四遍即愈，屡用有功。

治眼目暴肿，疼痛出血

春夏之月人患此者，谓之天丝毒。治法最不可不审，余居江之南有小儿忽两眼肿起，疼痛出血，或令赎药局中眼药熏洗者径成青盲。旁复有一人如此，遇田夫相教，曰∶我有草药，正治此证。亟取而用之，毒涎从口中流出，次日即平复。

茧漆树叶（不拘多少，捣烂成胶，和面和眼壅洗，仍却以滓汁位盒眼上）

鹰鹘鹳鹤之类，春夏多食毒蛇，抛粪空虚，间或悬在树梢，遇风飘扬，细如丝尘，人有当之者，则为天丝毒。此方固尝传得，今始信为神妙。

治肾脏风 凡阴囊湿痒，臂腕髀旁，指缝肘头生疮，搔起白花不可住手者，皆此证也。

旌德草乌（四两，不去皮）

上分作四堆，每堆入盐一两，先取河水一碗（不要江溪井水），却将第一堆同水入铫内煮干，又将河水一碗入第二堆，同添再煮干。又将河水草乌如前法至第四堆，候水干（次第煮者欲要生熟得宜），取出切片子，先用麻油少许抹铫内，却将草乌片炒黄色，地上出火毒，研为细末。又入好土朱一两，米醋糊为丸，如梧子大。每服四十丸，空心食前酒下。如觉麻人则减丸数，不觉麻人则增丸数。尽此一料则疾去矣。

治小儿误吞铜钱入腹者

羊胫炭（即炭中极小坚硬，掷有声者）

上为细末，米饮调下。少顷炭即裹钱随粪出来，累有神效。亦治诸般鲫及小儿误吞棋子者。

治久患脾寒，寒热不已，或一日，或间两三日，或半年三年者，无不克验

朴硝（二钱，用乌盏于火上 释）

上用热酒一盏，候朴硝释时，倾在酒内，乘热于当日身上寒凛凛发作时服之。斗发一次，更不再作。

治男子妇人小便卒不通方 妊妇有临月患此者，累得效。

裹茶 （一两，烧灰存性，研） 滑石（半两，细研）

上同碾匀，每服一二钱，用腊茶少许，沸汤点入生麻油二三滴服。

治一切发背痈疽，延开不已，须用围住方

台乌（研为细末）

上用蜜水调敷四边，早晚换敷，则毒肿不开，旋敛于中，其效捷甚。

治一切赤肿疖毒，初发便贴，无有不散

黄头浆粉（炒，十分，黑色，一两） 黄柏皮（半两，炙）

上为细末，用芭焦油调敷（东阳陈氏专施此药）。

治一切疮疖，已溃未溃皆可贴

五倍子（一两） 白矾（二钱）

上为细末，用井花水调敷。

治下血不止，及肠风脏毒败证，灸法

量脐心与脊骨，平于脊骨上灸七壮即止，如再发，即再灸七壮，永除根本。

治噎疾灸法

脚底中指中节灸七壮，男左女右。

治男子遗精白浊，起止不可者，灸法

先点丹田穴，更向上去些，小灸七壮（脐下一寸为丹田）。

治汤火所伤，又神验于前者

或用灶底黄土，或用无名异，皆为细末，用冷水调敷，痛即定。无瘕痕人家尤易取办。

治一切嗽疾不问新旧，熏喉法

款冬花（约一分） 鹅管石（约一分） 雄黄（约一分之半）

上为极细末，用无雄乌鸡子清调（头次生下者是无雄），次将白纸一方，以所调药刷一半，候干卷成小筒，将一半无药处捻定，于无灰火上烧浓烟，直安入近喉处，闭口使烟气冲入。觉必要嗽，须略忍住。便以冷茶清呷数口（此用先办），随即哕出痰数口，无不瘥者（闭口熏烟时更记牢，捻鼻孔，莫令出烟）

治香港脚风湿气贯法，四肢疼痛

四味理中汤去人参，加红曲，为细末，热酒调服。

治臂痛指弱，此由伏痰在内，中脘停滞，四肢属脾，脾血相搏，茯苓丸

赤茯苓（一两） 半夏（三两） 枳实（半两） 风化朴硝（一分）

上为细末，姜汁糊为丸，梧桐子大，每服三十丸，姜汤下。余以前红曲理中汤并下，效尤速。

图（图缺）

近秋方生子，叶浓若有微毛，大率似柿叶，与篱豆、猫儿豆相似而非，不可误用

治髀间发肿 此因败精滞气，加以阴湿，名曰髀毒。及肾痈未散，自腰以下一切肿毒，咸治之。

焰硝（一钱重，通临安买盆硝有锋芒者，草店中味咸者不可用）

上为细末，用热酒调，极空心服之。放微温，不可太温，不可便吃热食，恐作吐，觉小便微疼时，是毒从小便出去，一溺便安。觉未退，再进一服，无不效者。毒作而肿甚如蒸饼大者，亦泄去。且不用破，又不动元气。士大夫有服之累效者。

治从高坠下， 扑闪肭，专能散血疏气

黄熟茄种连皮肉薄切，红瓦上焙干，入糖甏收贮。临时研为末，入乳香少许，酒调下，能饮者以醉为度（虽气欲绝者，急 牙灌入）

治刀伤竹木刺破，专能止血定疼

三叶豆，又名卫客龙，五六月采取，晒干为末，掺患处。

此二方桃源张寺丞面授，累试有效，不可忽之。

图（图缺）

两脚曲瞅内折缝中间，寻两筋之中取穴，两脚齐灸三壮即愈。仍倚物立定，取穴并灸。若痛发时灸尤验。

治赤眼及睛疼多泪，暴赤肿者，一宗方

宣药∶雄黄解毒丸，量虚实下。贴药∶蛇莓草（春间生红霉子，不可食者）洗净捣烂，摊青纱上， 眼如冰。又泡真北枣，取肉渗以脑子，或薄荷煎贴太阳，亦并用青纱体衬如当三钱大。搐鼻药∶郁金、真焰硝各少许，略入脑子。洗药∶四物汤加防风、黄连、杏仁、赤芍药。服药∶三黄散，用黄芩、黄连、赤芍药、龙胆草、大黄、汉防己、木香等分，为细末，食后温酒调下。点药∶带皮生姜一块， 箸荡成小穴，入蜜搅匀点之。盖血得热则散，专用脑子，医家所忌。虚证者当先补肾，别有方法。

贴一切肿毒，凡欲结痈疖之未成者

用酸米醋一盏，皂角一条，捶碎同煎至七分，以成片，牛皮胶同浸碗盘中，令软，随大小点赤肿上。

治腰疼，甚至不可抬举者

治风蛀 牙

篱上雀梅藤，收于刀上，取油沥，将小白 窠惹湿成丸，塞患处，一塞一定。

治奶痈

车螯壳上烧成粉，为末，米饮下，生用尤妙。

上一页：骑竹马灸法


说明

欢迎浏览“《宋本备急灸法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《宋本备急灸法》”手册】