引 《针灸聚英》

引

扁鹊有言．疾在腠理．熨 之所及．在血脉．针石之所及．其在肠胃．酒醪之所及．是针灸故弃针与灸而莫之讲．每遇伤寒热入血室．闪挫诸疾．非药饵所能愈．而必俟夫刺者．则束手无策．自愧技穷．因悟治病犹对垒．攻守奇正．量敌而应者．将之良．针灸药因病而施者．医之良也．思得师指而艰其人．求之远近．以针鸣者．各出编集标幽、玉龙、肘后、流注、神应等书．其于捻针补泻．尚戾越人从卫取气．从荣置气之说．复取素、难而研精之．旁究诸家．又知素、难为医之鼻祖．犹易为揲蓍求卦之原．诸家医流．如以钱掷甲子起卦．勾陈玄武． 蛇龙虎断吉凶．似易而乱易也．后世针灸亦若是尔．呜呼．不溯其原．则昧夫古人立法之善．故尝集节要一书矣．不穷其流．则不知后世变法之弊．此聚英之所以纂也．安故狃近者．犹曰易穷则变．变则通．通则久．是以诗变而骚．君子取之．郡县者．封建之变．租庸者．井田之变．后人因之．固足以经国治世．奚怪于针灸之变法哉．奚是古非今为哉．岂知封建井田变．而卒莫如周之延祚八百．针灸变．而卒莫如古之能收功十全．如使弊而可因．则彼放荡逾闲者．可以为礼．以之安上治民．妖淫愁怨者．可以为乐．以之移风易俗哉．夫易谓穷斯变通久．素、难者．垂之万世而无弊．不可谓穷．不容于变而自通且久也．周子谓不复古礼．不变今乐．而欲至治者远．然则不学古医．不变今俗．而欲收十全之功者．未之有也．兹续编诸家而折衷以素、难之旨．夫然后前人之法．今时之弊．司命者知所去取矣．

时嘉靖己丑夏六月六日四明梅孤子高武识

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《针灸聚英》

凡例

一诸书于素问、难经多异少同．今取其同．议其异．故以聚英名．

一此书以经络 穴类聚为一卷．各病取穴治法为二卷．诸论针艾法为三卷．各歌赋为四卷．间或发挥一二．

一周身尺寸已详于前集素难节要．今止绘图各分写于上．以便准量取穴．

一经络俱属于五脏六腑．今绘其图于经络之前者．知外有是经．则内属是脏腑也．

一明堂针灸、铜人、千金翼诸书．拘头面腹手足分列 穴．殊无经络起止次序．今以滑氏十四经发挥、金兰循经经络绘图．每经自始至终．某穴主某病．以便考究．

一资生经立诸病目．以各 穴分属．似难于阅．今以各经 穴为主．以主某病分属之．仿神农本草例．以穴名在前．药性随于后．

一各经 穴．或有原缺者仍旧．

一标幽、玉龙、肘后诸歌赋．今医家皆谓其易于记诵．然专事于此．则针灸亦狭矣．姑集于末卷．以备参阅．

一奇经八脉、十二络脉、八会脉、原募穴．虽备于本经络．复表章于后．以便分别．

一前人着取穴捷法治病．而不明言穴名者．今考明之．

一取穴法有未明者．窃议一二．

一针灸书惟明堂、铜人、千金、济生拔萃、窦氏流注、子午尽好．其余愈出愈下．不合素问、难经者多．各附以发挥．

一东垣针法．深得素问之旨．人多忽之．各书亦不能载．今于脾胃论中表章于此．

一素、难井荥俞经合主病．人多不明五行生克．故不能行．今以诸经是动所生病补泻生克．细为制定．以便针刺．

一各书有关于论针灸．备录于卷末．

一济生拔萃于十二经井荥俞经合穴．萃集各书主治病证．其余 穴．则未之及．故今仿其例．亦据铜人、千金、明堂、外台而补辑之．

一经络悉根据十四经发挥流注交接次第． 穴亦根据之．比之铜人等书有繁杂空穴．皆不增入．一各空穴下分寸．针浅深．艾壮多少．俱备录．以便四时取用．明堂经则曰明堂．资生经则曰资生．千金翼则曰千金．明堂下经则曰明下．或曰下经．外台秘要则曰外台．俱省文尔．

一世俗喜歌赋．以其便于记诵也．今类聚各书歌赋．置之末卷．

上一页：引
下一页：五脏六腑


五脏六腑 《针灸聚英》

五脏六腑

脊骨二十一节．大椎三节．至尾 共二十四节．〔素问〕

肺附三椎 心附五椎 肝附九椎 脾附十一椎 肾附十四椎

膈膜前齐鸠尾．后齐十一椎．周遭着脊．所以遮隔浊气．不使上熏心肺也．

胃在膈膜下小肠上 小肠在脐上 大肠当脐 胆在肝之短叶间 膀胱在肾下〔俱难经〕

心藏神．肺藏魄．肝藏魂．脾藏意．肾藏志．是为五脏．〔难经〕

胆、胃、大小肠、三焦、膀胱泻而不藏．受五脏浊气．名曰传化之腑．此不能久留输泻者．是为六腑．

五脏者．藏精而不泻也．故满而不实．六腑传化而不藏．故实而不能满也．所以然者．

以水谷入口．则胃实而肠虚．食下则肠实而胃虚．故曰实而不满．满而不实也．〔素问〕

脏腑之图（图缺）

图（图缺）

上一页：凡例
下一页：手足阴阳流注


手足阴阳流注 《针灸聚英》

手足阴阳流注

凡人两手足．各有三阴脉、三阳脉．以合为十二经也．

三阴谓太阴、厥阴、少阴．三阳谓阳明太阳、少阳也．人两手足各有三阴三阳脉．合为十二经也．详见脉诀．谓之经者．以血气流行．经常不息而言．谓之脉者．以血理分袤行体者而言也．（袤音谋．言相去也）

手之三阴．从藏走至手．手之三阳．从手走至头．足之三阳．从头走至足．足之三阴．从足走入腹．

手三阴从藏走至手．谓手太阴起中焦．至出大指之端．手少阴起心中．至出小指之端．手厥太阳起小指之端．至目内 ．手少阳起小指次指之端．至目锐 ．足三阳从头走至足．谓足阳明起于鼻．至入中指内间．足太阳起目内 ．至小指外侧端．足少阳起目锐 ．至入小指次指间．足三阴从足入腹．谓足太阴起大指之端．至属脾络胃．足少阴起足心．至属肾络膀胱．足厥阴起大指聚毛．至属肝络胆．足三阴虽曰从足入腹．然太阴乃复上膈．挟咽散舌下．少阴复从肾挟舌本．厥阴乃复上出额．与督脉会于巅．兼手太阴从肺系横出腋下．手少阴从心系上肺出腋下．手厥阴循胸出胁．上抵腋下．此又秦越人所谓诸阴脉皆至颈胸而还者也．然厥阴则又上出于巅．盖厥阴阴之尽者也．所以然者．示阴无可尽之理．犹易之硕果不食．示阳无可尽之义也．然易之阴阳．以气言．人之阴阳．以藏象言．气无形．而藏象有质．气阳而质阴也．然则无形者贵乎阳．有质者贵乎阴欤．

脉络传注．周流不息．

络脉者．本经之旁支．而别出以联系于十二经者也．本经之脉．由络脉而交他经．他经之交他经．犹沱潜之旁导于他水也．是以手太阴之支者．从腕后出次指端．而交于手阳明．手阳明之支者．从缺盆上挟口鼻．而交于足阳明．足阳明之支者．别跗上．出大指端．而交于足太阴．足太阴之支者．从胃别上膈．注心中．而交于手少阴．手少阴则直自本经少冲穴．而交于手太阳．不假支授．盖君者出令者也．手太阳之支者．别颊上．至目内 ．而交于足太阳．足太阳之支者．从膊内左右别下合 中．下至小指外侧端．而交于足少阴．足少阴之支者．手少阳之支者．从耳后出至目锐 ．而交于足少阳．足少阳之支者．从跗上入大指爪甲出三毛．而交于足厥阴．足厥阴之支者．从肝别贯膈．上注肺．而交于手太阴也．

故经脉者．行血气通阴阳．以荣于身也．

通结上文．以起下文之义．经脉之流行不息．所以营运血气．流通阴阳．以荣养于身者也．不言络脉者．举经以该之．

其始（平旦寅时）从中焦注手太阴、（肺）阳明．（大肠卯时注此）阳明注足阳明、（胃辰时注此膀胱申时注此）少阴．（肾酉时注此）少阴注手心主厥阴、（心包络戌时注此）少阳．（三焦亥时注此）少阳注足少阳、（胆子时注此）厥阴．（肝丑时注此）厥阴复注手太阴．（明日寅时）始于中焦．注手太阴．终于注足厥阴．是经脉之行一周身也．

其气常以平旦为纪．（句）以漏水下百刻．昼夜流行．与天同度．终而复始也．

气、营气．纪、统纪也．承上文而言．经脉之行．其始则起自中焦．其气则常以平旦为纪也．营气常以平旦寅时为纪．由中焦而始注手太阴．以次流行也．不言血者．言气则血行可知．漏水下百刻．昼夜流行．与天同度者．言一昼夜漏下百刻之内．人身之经脉流行．无有穷止．与天同一营运也．盖天以三百六十五度四分度之一为一周天．而终一昼夜．人之营卫．则以五十度周于身．气行一万三千五百息．脉行八百一十丈．而终一昼夜．适当明日之寅时．而复会于手太阴．是与天同度．终而复始也．或云．昼夜漏刻有长短．其营气盈缩．当何如．然．漏水刻虽有长短之殊．而五十度周身者．均在其中．不因漏刻而有盈缩也．

上一页：五脏六腑
下一页：中指同身寸法


中指同身寸法 《针灸聚英》

中指同身寸法

男左女右．手中指第二节内廷两横纹相去为一寸．取稻秆心量．或用薄竹量则易折．用蜡纸则粘手不便．用绳则有伸缩不准．用稻秆心则易得而有准．

中指同身寸图（图缺）

上一页：手足阴阳流注
下一页：手太阴肺经


手太阴肺经 《针灸聚英》

手太阴肺经

肺肝图（图缺）

肺重三斤三两．六叶两耳．凡八叶．四垂如盖．附着于脊之第三椎．中有二十四空．行列．

者．方一寸为一两．今按权衡度量．起于黄钟．古之一两．今之四钱强也．）

西方白色．入通于肺．开窍于鼻．藏精于肺．故病在背．其味辛．其类金．其畜马．其谷西方生燥．燥生金．金生辛．辛生肺．肺生皮毛．皮毛生肾．肺主鼻．其在天为燥．在地为味为辛．在志为忧．忧伤肺．喜胜忧．热伤皮毛．寒胜热．辛伤皮毛．苦胜辛．〔素问〕

膻中者．臣使之官．喜乐出焉．

肺者．气之本．魄之处也．其华在毛．其充在皮．为阳中之太阴．通于秋气．〔素问〕

肺之合皮也．其荣毛也．其主心也．肺气通鼻．鼻和．则知香臭矣．〔难经〕

肺气虚．则使人梦见白物．见人斩血藉藉．得时则梦见兵刃血战．（秋三月）

肺色白．欲如鹅毛．不欲如盐．〔素问〕

肺白象金．金得水而沉．肺得水而浮何也．肺者．非为纯金也．辛商也．丙之柔．大言阴与复沉者．辛当归庚．物极则反也．肺气绝．则皮毛焦．肺气行于皮毛．气弗荣．则皮毛焦．皮毛焦．则津液去．津液去．则皮节伤．皮节伤．则皮枯毛折．毛折者．则毛先死．丙日笃．丁日死．〔俱难经〕

手太阴肺经（图缺）

手太阴之脉．起于中焦．下络大肠．还循胃口．上膈属肺．

起、发也．络、绕也．还、复也．循、巡也．又根据也．沿也．属、会也．中焦者．在胃中脘．在脐上二寸下脘穴之分也．膈、隔也．凡人心下有隔膜．与脊胁周遭相着．所以遮隔浊气．不使上熏心肺也．手太阴起中焦．受足厥阴之交也．由是循任脉之外．足少阴经脉之里．以次下行．当脐上一寸水分穴之分．绕络大肠．手太阴、阳明相为表里也．乃复行本经之外．上循胃口．迤逦上膈．而属会于肺．荣气有所归于本脏也．

从肺系横出腋下．下循 内．行少阴心主之前．下肘中．

肺系．谓喉咙也．喉以候气．下接于肺．肩下胁上际曰腋．膊下对腋处为 ．肩肘之间也． 尽处为肘．肘、臂节也．自肺脏循肺系出而横行．循胸博第四行之中府、云门．以出腋下．下循 内．历天府、侠白．行手少阴心主之前．下入肘中．抵尺泽穴也．盖手少阴循 臂出手小指之端．手心主循 臂出中指之端．手太阴则行乎二经之前也．

循臂内上骨下廉．入寸口上鱼．（句）循鱼际．出大指之端．

肘以下为臂．廉、隅也．边也．手掌后高骨傍动脉为关．关前动脉为寸口．曰鱼、曰鱼际云中．乃循臂内．上骨之下廉．历孔最、列缺．入寸口之经渠、太渊以上鱼．循鱼际．出大指之端．至少商穴而终也．端、杪也．

其支者．从腕后、直出次指内廉．出其端．

臂骨尽处为腕．脉之大隧为经．交经者为络．本经终于出大指之端矣．此则从腕后列缺穴．达次指内廉．出其端．交于手阳明也．

是经多气少血．平旦寅时气血注此．受足厥阴之交．凡十一穴．左右共二十二穴．手之阴阳．其受气之道近．其气之来疾．刺深无过二分．其留无过一呼．过此者．则脱气．

中府（一名膺俞）云门下一寸．乳上三肋间．动脉应手陷中．去中行六寸．肺之募．（募、犹以壮人为法也．）主腹胀．四肢肿．食不下．喘气胸满．肩背痛．呕 ．咳逆上气．肺系急．肺寒热．胸悚悚．胆热呕逆．咳唾浊涕．风汗出．皮痛面肿．少气不得卧．伤寒．胸中热．飞尸遁疰．瘿瘤．

云门 巨骨下．侠气户傍二寸陷中．动脉应手．举臂取之．去胸中行任脉两旁相去各六寸．

气．气上冲心．胸胁彻背痛．喉痹．肩背痛．臂不得举．瘿气．

天府 腋下三寸．臂 内廉动脉陷中．以鼻取之．甲乙．禁灸．灸之使人逆气．铜人．针四肝脉相搏．血溢鼻口．鼻衄血不止．卒中恶风邪气．泣出．喜忘．飞尸恶疰．鬼语遁下．喘不得息．疟寒热．目眩．远视KT KT ．瘿气．

侠白 天府下．去肘五寸动脉中．铜人．针三分．灸五壮．主心痛短气．干呕烦满．

尺泽 肘中约纹上动脉中．甄权云．屈肘横纹筋骨罅陷中．手太阴肺脉所入为合．水．肺实中内陷．气归之．为不屈伸．主肩脊痛．汗出中风．小便数而欠．溺色变．卒遗失无度．面白．善嚏．悲愁不乐欲哭．洒淅寒热．风痹． 肘挛．手臂不得举．喉痹．上气呕吐．口舌干．咳嗽唾浊． 疟．四肢腹暴肿．臂寒短气．心痛．肺胀膨膨．缺盆中痛．心烦闷乱．少气不足以息．劳热风．汗出中风．小便数而欠．上气喘满．腰脊强痛．肺积息奔．小儿慢惊风．

孔最 去腕上七寸陷者中．铜人．灸五壮．针三分．主热病汗不出．咳逆．肘臂厥痛．屈伸难．手不及头．指不握．吐血．失音．咽肿痛．头痛．

列缺 手太阴络．别走阳明．去腕侧上一寸五分．滑氏曰．以手交叉头食指末筋罅中．铜人．手肘无力．半身不遂．掌中热．口噤不开．寒热疟．呕沫．咳嗽．善笑．纵唇口．健忘．溺血．精出．阴茎痛．小便热．痫惊妄见．面目四肢痈肿．肩痹．胸背寒栗．少气不足以息．尸厥寒厥．交两手而瞀．实则胸背热．汗出．四肢暴肿．虚则胸背寒栗．少气不足以息．素问云．实则手锐掌热．泻之．虚则欠KT ．小便遗．补之．

按素问曰．直行者．谓之经．旁出者．谓之络．手太阴之支．从腕后直出次指内廉．出其端．是列缺为太阴别走阳明之络．人或有寸、关、尺三部脉不见．自列缺至阳 脉见者．俗谓之反关脉．此经脉虚而络脉满．千金翼谓阳脉逆．反大于寸口三倍．惜叔和尚未之及．而况高阳生哉．

经渠 寸口陷中．肺脉所行为经．金．素注．针三分．铜人．针二分．留三呼．禁灸．灸伤出．暴痹喘促．心痛呕吐．

太渊（一名太泉避唐祖讳）掌后陷中．肺脉所注为俞．土．肺虚补之．难经曰．脉会太渊．曰．脉病治此．平旦寅时气血从此始．故曰寸口者．脉之大要会．手太阴之动脉也．铜人．灸三壮．针一分．素注．针二分．留二呼．灸三壮．主胸痹逆气．善哕．呕饮食．咳嗽．烦冤不得眠．肺胀膨膨．臂内廉痛．目生白翳．眼 赤筋眼痛．眼青转筋．乍寒乍热．缺盆中引痛．掌中热．数欠．肩背痛寒．喘不得息．噫气上逆．心痛脉涩．咳血呕血．振寒咽干．狂言口 ．溺色变．卒遗失无度．

鱼际 大指本节后内侧陷中．又云散脉中．肺脉所溜为荥火．铜人．针一分．留三呼．明堂热头痛．咳嗽哕．伤寒汗不出．痹走胸背痛不得息．目眩．烦心少气．腹痛不下食．肘挛肢满．喉中干燥．寒栗鼓颔．咳引尻痛．溺血呕血．心痹悲恐．乳痈．东垣曰．胃气下溜．五脏气皆乱．在于肺者．取之手太阴鱼际．足少阴俞．

少商 大指端内侧．去爪甲角如韭叶．白肉际宛宛中．肺脉所出为井．木．铜人．针一分．心善 呕．心下满．汗出而寒．咳逆． 疟振寒．腹满．唾沫．唇干引饮．食不下．膨膨．手挛指痛．掌热．寒栗鼓颔．喉中鸣．小儿乳蛾．唐、刺史成君绰忽颔肿大如升．喉中闭塞．水粒不下三日．甄权以三棱针刺之．微出血．立愈．泄藏热也．

按难经曰．诸井者．肌肉浅薄．不足为使也刺井者．当刺荥．甄权写井而疗喉痹．杜宝善类聚井穴．主治病证者．难经曰．井主心下满．又曰．春刺井．盖并行而不悖也．或问素问注、铜人、明堂、千金诸书．于 穴有宜针灸．有禁针灸．刺浅刺深．艾壮多寡不．当别用一主治穴以代之．若病势重急．倘非此穴不可疗．当用此一穴．若诸书皆禁针灸．则断不可用矣．针浅深．艾多少．则以素问十二经浅深刺法为主．诸书相参互用之．不可偏废也．经曰．春夏刺浅．秋冬刺深．肥人刺深．瘦人刺浅．故在春夏与瘦人．当从浅刺．秋冬与肥人．当从深刺．又曰．陷下则灸之．陷下不甚者．灸当从少．陷下甚者．灸当从多．又寒凉之月．火气衰．灸当从多．温暑之月．火气旺．灸当从少．又肌肉浅薄 穴．刺浅艾少．肌肉深浓 穴．刺深艾多．又春与夏不同．秋与冬不同．肥瘦有适中者．有过肥而臃肿者．有太瘦而骨立者．以意消息．不可执一论也．又大人与小儿．刺浅深．艾多少不同．又人头面及小儿宜毫针．艾炷如小麦也．

小肠腑图（图缺）

大肠重二斤十二两．长二丈一尺．广四寸．径一寸．当脐右．回十六曲．盛谷一斗．水七升半．大肠者．传道之官．变化出焉．大肠为白肠．〔俱素问〕

五脏各有所．（句）腑皆相近．而心肺独去大肠、小肠远者何也．然．经言心荣肺卫．通行阳气．故居在上．大肠、小肠传阴气而下．故居在下．所以相去而远也．〔难经〕

食下则肠实而胃虚．故曰实而不满．满而不实．

上一页：中指同身寸法
下一页：手阳明大肠经


手阳明大肠经 《针灸聚英》

手阳明大肠经

手阳明大肠经（图缺）

手阳明之脉．起于大指次指之端．循指上廉．出合谷两骨之间．上入两筋之中．

大指之次指．谓食指也．手阳明大肠经也．凡经脉之道．阴脉行手足之里．阳脉行手足之表、三间．以出合谷两骨之间．复上入阳 两筋之中．

循臂上廉．入肘外廉．上循 外前廉上肩．

自阳 而上．循臂上廉之偏历、温溜、下廉、上廉、三里．入肘外廉之曲池．循 外前廉．历肘 、五里、臂 ．络 会．上肩至肩 穴也．

出 骨之前廉．上出柱骨之会上．

肩端两骨间为 骨．肩胛上际会处为天柱骨．出 骨前廉．循巨骨穴．上出柱骨之会上．会于大椎．下入缺盆．络肺下膈．属大肠．

自大椎而下入缺盆．循足阳明经脉外．络绕肺脏．复下膈．当天枢之分．会属于大肠也其支别者．从缺盆上颈贯颊．入下齿缝中．

头茎为颈．耳以下曲处为颊．口前小者为齿．其支别者．自缺盆上行于颈．循天鼎、扶突．上贯于颊．入下齿缝中．

还出挟口．交人中．左之右．右之左．上挟鼻孔．

唇口上．鼻柱下．为人中．既入齿缝．复出夹两口吻．相交于人中之分．左脉之右．右脉之左．上挟鼻孔．循禾 、迎香而终．以交于足阳明也．

是经气血俱多．卯时气血注此．受手太阴之交．凡二十穴．左右共四十穴．手之阴阳．其受气之道近．其气之来疾．刺深无过二分．其留无过一呼．过此者．则脱气．

商阳（一名绝阳）手大指次指内侧．去爪甲角如韭叶．手阳明大肠脉所出为井．金．铜人．灸颐颔肿．齿痛．恶寒．肩背急．相引缺盆中痛．目青盲．灸三壮．左取右．右取左．如食顷立已．

二间（一名间谷） 食指本节前内侧陷中．手阳明大肠脉所溜为荥．水．大肠实泻之．铜人．黄．口干口 ．急食不通．伤寒水结．东垣曰．气在于臂足取之．先去血脉．后深取阳明、少阴之荥俞二间、三间．

三间（一名少谷） 食指本节后内侧陷中．手阳明大肠脉所注为俞．木．铜人．针三分．留三．气喘．目 急痛．吐舌．戾颈．喜惊．多唾．急食不通．伤寒气热．身寒结水．

合谷（一名虎口） 手大指次指岐骨间陷中．手阳明大肠脉所过为原．虚实皆拔之．铜人．针不止．热病汗不出．目视不明．生白翳．头痛．下齿龋．耳聋．喉痹．面肿．唇吻不收．喑不能言．口噤不开．偏风．风疹痂疥．偏正头痛．腰脊内引痛．小儿单乳蛾．按合谷妇人妊娠．可泻不可补．补即堕胎．详见足太阴脾经三阴交下．

阳 （一名中魁） 腕中上侧两筋间陷中．手阳明大肠脉所行为经．火．铜人．针三分．留七疾．寒咳．呕沫．喉痹．耳鸣耳聋．惊掣肘臂不举．痂疥．

偏历 腕中后三寸．手阳明络脉．别走太阴．铜人．针三分．留七呼．灸三壮．明下．灸五风汗不出．利小便．实则龋聋．泻之．虚则齿寒痹鬲．补之．

温溜（一名逆注 一名池头） 腕后大士五寸．小士六寸．明堂．在腕后五寸六寸间．铜人．．风逆四肢肿．吐舌口舌痛．喉痹．

下廉 辅骨下．去上廉一寸．辅锐肉分外．铜人．斜针五分．留二呼．灸三壮．主飧泄．劳．癖．腹痛若刀刺不可忍．飧泄．腹胁痛满．狂走．侠脐痛．食不化．喘息不能行．唇干涎出．乳痈．

上廉 三里下一寸．其分独抵阳明之会外．铜人．斜针五分．灸五壮．主小便难、黄赤．肠鸣．胸痛．偏风半身不遂．骨髓冷．手足不仁．喘息．大肠气．脑风头痛．

三里（一名手三里） 曲池下二寸．按之肉起．锐肉之端．铜人．灸三壮．针二分．主霍乱遗失．失音．齿痛．颊颔肿．瘰 ．手臂不仁．肘挛不伸．中风口 ．手足不随．

曲池 肘外辅骨．屈肘两骨之中．以手拱胸取之．手阳明大肠脉所入为合．土．素注．

针五余日．更灸止二百．主绕踝风．手臂红肿．肘中痛．偏风半身不遂．恶风邪气．泣出．喜忘．风瘾疹．喉痹不能言．胸中烦满．臂膊疼痛．筋缓捉物不得．挽弓不开．屈伸难．风痹．肘细无力．伤寒余热不尽．皮肤干燥．螈 癫疾．举体痛痒如虫啮．皮脱作疮．皮肤痂疥．妇人经脉不通．

肘 肘大骨外廉陷中．铜人．灸三壮．针三分．主风劳嗜卧．臂痛不举．肩重腋急．肘臂麻木不仁．

五里 肘上三寸．行向里大脉中央．铜人．灸十壮．素问．大禁针．主风劳惊恐．吐血咳嗽．肘臂痛．嗜卧．四肢不得动．心下胀满．上气．身黄．时有微热．瘰 ．

臂 肘上七寸 肉端．肩 下一寸．两筋两骨罅陷宛宛中．平手取之．手阳明络．

手足太

过三五分．主臂细无力．臂痛不得向头．瘰 ．颈项拘急．

肩 （一名中肩井 一名扁骨） 膊骨头肩端上．两骨罅间陷者宛宛中．举臂取之．有空．足臂细．若风病．筋骨无力．久不瘥．灸不畏细．刺即泄肩臂热气．明堂．针八分．留三呼．泻五吸．灸不及针．以平手取其穴．灸七壮增至二七．素注．针一寸．灸五壮．又云针六分．留六呼．主中风手足不随．偏风风痪风 风病．半身不遂．热风肩中热．头不可回顾．肩臂疼痛．臂无力．手不可向头．挛急．风热瘾疹．颜色枯焦．劳气泄精．伤寒热不已．四肢热．诸瘿气．唐、鲁州刺史厍狄钦风痹．不得挽弓．甄权使钦彀弓矢向堋立．针肩 ．针进即可射．

巨骨 肩尖端上行．两叉骨罅间陷中．手阳明、阳跷之会．铜人．灸五壮．针一寸半．明堂正卧．明下．灸三壮．主惊痫．破心吐血．臂膊痛．胸中有瘀血．肩臂不得屈伸．

天鼎 颈缺盆上．直扶突后一寸．素注．针四分．铜人．灸三壮．针三分．明堂．灸七壮．主喉痹嗌肿．不得息．饮食不下．喉鸣．

扶突（一名水穴） 气舍上一寸五分．在颈当曲颊下一寸．人迎后一寸五分．仰而取之．铜人哽．

禾 （一名长颊） 鼻孔下．侠水沟旁五分．铜人．针三分．灸三壮．主尸厥及口不可开．鼻疮息肉．鼻塞不闻香臭．鼽衄．

迎香 禾 上一寸．鼻下孔旁五分．手阳明、足阳明之会．铜人．针三分．留三呼．不宜灸多涕．鼽衄有疮．鼻有息肉．

上一页：手太阴肺经
下一页：足阳明胃经


足阳明胃经 《针灸聚英》

足阳明胃经

胃腑图（图缺）

胃重二斤一两．大一尺五寸．长二尺六寸．径五寸．纡曲屈伸．盛谷二斗．水一斗五升．胃六腑之大原也．是以五脏六腑之气味．皆出于胃．

水谷入口．则胃实而肠虚．

食气入胃．散精于肝．淫气于筋．

食气入胃．浊气归心．淫精于脉．脉气流经．经气归于肺．肺朝百脉．输精于皮毛．毛脉合精．行气于腑．腑精神明．留于四脏．气归于权衡．权衡以平．气口成寸．以决死生．饮食入胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．水精四布．五经并行．合于四时五脏阴阳．揆度以为常也．

人胃中常有留谷二斗．（古斗非今之比．斤两尺寸亦然．）水一斗五升．故平人日再至圊．一行二升半．日行五升．七日．五七三斗五升而水谷尽矣．故平人不食．七日死也．

东垣曰．饮食劳倦．内伤脾胃．则胃脘之阳．不能升举．并心肺之气．陷入中焦．用补中益胃热善消．脾病不化也．又曰．脾胃不和．九窍不通．

足阳明胃经（图缺）

足阳明之脉．起于鼻．交 中．旁约太阳之脉．下循鼻外．上入齿中．还出挟口．环唇．下交承浆．

、鼻茎也．鼻山根为 ．足阳明起于鼻两旁迎香穴．由是而上．左右相交于 中．过睛明右相交于承浆之分也．

却循颐后下廉．出大迎．循颊车．上耳前．过客主人．循发际．至额颅．

腮下为颔．颔中为颐．囟前为发际．发际前为额颅．自承浆却循颐后下廉．出大迎．循颊车其支别者．从大迎前下人迎．循喉咙．入缺盆．下膈．属胃络脾．

胸两傍高处为膺．膺上横骨为巨骨．巨骨上陷中为缺盆．其支别者．从大迎前下人迎．循其直行者．从缺盆下乳内廉．下挟脐．入气冲中．

直行者．从缺盆而下．下乳内廉．循气户、库房、屋翳、膺窗、乳中、乳根、不容、承满、．

其支者．起胃下口．循腹里．下至气冲中而合．

胃下口．下脘之分．难经云．太仓下口．为幽门者是也．自属胃处．起胃下口．循腹里．过足少阴肓俞之外．本经之里．下至气冲中．与前之入气冲者合．

以下髀关．抵伏兔．下入膝膑中．下循 外廉．下足跗．入中指外间．（ 、户当切．）抵、至也．股外为髀．髀前膝上起肉处为伏兔．伏兔后交文为髀关．挟膝解中为膑．胫骨为．下循跗之冲阳、陷谷．入中指外间之内庭．至历兑而终也．

其支者．下膝三寸而别．以下入中指外间．

此支自膝下三寸．循三里穴之外别下．历上廉、条口、下廉、丰隆、解 、冲阳、陷谷．以至内庭、厉兑而合也．

其支者．别跗上．入大指间．出其端．

此支自跗上冲阳穴别行．入大指间．斜出足厥阴行间穴之外．循大指下出其端．以交于足太五脏六腑之海也．其脉大．血多气盛．壮热．不深不散．不留不泻．刺深六分．留六呼．

承泣 目下七分．直瞳子陷中．阳跷脉、任脉、胃脉之会．铜人．灸三壮．禁针．针之令人见物．资生云．当不灸不针．东垣曰．魏邦彦夫人目翳．自下侵上者．自阳明来也．主目冷泪出．上观．瞳子痒．远视KT KT ．昏夜无见．目 动．与项口相引．口眼 斜．口不能言．面叶叶牵动．眼赤痛．耳鸣耳聋．

四白 目下一寸．直瞳子．令病患正视取之．素注．针四分．甲乙、铜人．灸七壮．针三分肤翳．口眼 不能言．

巨 侠鼻孔旁八分．直瞳子．平水沟．跷脉、足阳明之会．铜人．针三分．得气即泻．灸肤白膜．翳覆瞳子．面风鼻 肿．痈痛．招摇视瞻．香港脚膝肿．

地仓 侠口吻旁四分外．如近下有脉微动．手足阳明、任、跷脉之会．铜人．针三分．明堂转．灸承浆七七壮即愈．主偏风口 ．目不得闭．脚肿．失音不语．饮水不收．水浆漏落．眼 动不止．瞳子痒．远视KT KT ．昏夜无见．病左治右．病右治左．宜频针灸．以取尽风气．口眼 斜者．以正为度．

大迎 曲颔前一寸三分骨陷中动脉．又以口下当两肩是穴．素注．针三分．留七呼．灸三壮言．目痛不得闭．

颊车（一名机关 一名曲牙） 耳下曲颊端近前陷中．开口有空．铜人．针四分．得气即泻．关痛．颔颊肿．牙不可嚼物．颈强不得回顾．口眼 ．

下关 客主人下．耳前动脉下廉．合口有空．开口则闭．闭口有穴．足阳明、少阳之会．素刺之则欠不能KT ．耳中有干聍摘之．不得灸．主失欠．牙车脱臼．目眩齿痛．偏风口眼 斜．耳鸣耳聋．耳痛脓汁出．

头维 额角入发际．本神旁一寸五分．神庭旁四寸五分．足少阳、阳明二脉之会．铜人．针人迎（一名五会） 颈大脉动应手．侠结喉两旁一寸五分．仰而取之．以候五脏气．足阳明、口．铜人．禁针．明堂．针四分．素注．刺过深杀人．主吐逆霍乱．胸中满．喘呼不得息．咽喉痈肿．瘰 ．

水突（一名水门） 颈大筋前．直人迎下．气舍上．铜人．针三分．灸三壮．主咳逆上气．咽喉痈肿．呼吸短气．喘息不得卧．

气舍 颈直人迎下．侠天突陷中．铜人．灸五壮．针三分．主咳逆上气．肩肿不得顾．喉痹哽噎．咽肿不消．食饮不下．瘿瘤．

缺盆（一名天盖） 肩下横骨陷中．铜人．灸三壮．针三分．素注．针二分．留七呼．不宜太喉痹．汗出寒热．缺盆中肿．外 则生．胸中热满．伤寒胸中热不已．

气户 巨骨下．俞府两旁各二寸陷中．仰而取之．去中行各四寸．去膺窗四寸八分．铜人．

库房 气户下一寸六分陷中．去中行各四寸．仰而取之．铜人．灸五壮．针三分．主胸胁满．咳逆上气．呼吸不至息．唾脓血浊沫．

屋翳 库房下一寸六分陷中．气户下三寸二分．去中行各四寸．巨骨下四寸八分．仰而取之皮肤痛不可近衣．淫泺．螈 不仁．

膺窗 屋翳下一寸六分陷中．去中行各四寸．铜人．针四分．灸五壮．主胸满短气不得卧．肠鸣注泄．乳痈寒热．

乳中 当乳中是．铜人．微刺三分．禁灸．灸则不幸生蚀疮．疮中有脓血清汁可治．疮中有厥阴肝所属．乳（去声）子之母．不知调养．忿怒所逆．郁闷所遏．浓味所酿．以致厥阴之气不行．窍不得通．汁不得出．阳明之血沸腾．热甚化脓．亦有所乳之子．膈有滞痰．口气热．含乳而睡．热气所吹．遂生结核．初起时．便须忍痛揉令稍软．吮令汁透．自可消散．失此不治．必成痈疖．若加以艾火两三壮．其效尤捷．粗工便用针刀．卒惹拙病．若不得夫与舅姑．忧怒郁闷．脾气消阻．肝气横逆．遂成结核如棋子．不痛不痒．十数年后为疮陷．名曰奶岩．以此疮形如嵌凹．似岩穴也．不可治矣．若于始生之际．便能消息病根．使心清神安．然后施治．亦有可安之理．

乳根 乳中下一寸六分陷中．去中行各四寸．仰而取之．铜人．灸五壮．针三分．素注．针不可按．咳逆．霍乱转筋．四厥．

不容 幽门旁．相去各一寸五分．去中行任脉各三寸．上脘两旁各一寸．直四肋间．铜人．背相引．不可咳．咳则引肩痛．嗽喘疝瘕．不嗜食．腹虚鸣．呕吐痰癖．

承满 不容下一寸．去中行各三寸．铜人．针三分．灸五壮．明堂．三壮．主肠鸣腹胀．上气喘逆．食饮不下．肩息唾血．

梁门 承满下一寸．去中行各三寸．铜人．针二分．灸五壮．主胁下积气．食饮不思．大肠滑泄．完谷不化．

关门 梁门下一寸．去中行各三寸．铜人．针八分．灸五壮．主善满积气．肠鸣卒痛．泄利．不欲食．腹中气走．侠脐急痛．身肿．痰疟振寒．遗溺．

太乙 关门下一寸．去中行各三寸．铜人．灸五壮．针八分．主心烦．癫狂吐舌．

滑肉门 太乙下一寸．下侠脐下一寸至天枢．去中行各三寸．铜人．灸五壮．针八分．主癫狂．呕逆．吐血．重舌舌强．

天枢（一名长 一名谷门） 去肓俞半寸．侠脐中两傍各二寸陷中．大肠之募．铜人．灸五七呼．主奔豚．泄泻．胀疝．赤白痢水痢不止．食不下．水肿腹胀肠鸣．上气冲胸．不能久立．久积冷气．绕脐切痛．时上冲心．烦满呕吐．霍乱．冬月感寒泄利．疟寒热．狂言．伤寒饮水过多．腹胀气喘．妇人女子 瘕．血结成块．漏下赤白．月事不时．

外陵 天枢下一寸．去中行各二寸．素注一寸半．铜人．灸五壮．针三分．素注．针八分．主腹痛．心下如悬．下引脐痛．

大巨 外陵下一寸．天枢下二寸．素注一寸．去中行各二寸．素注作一寸半．铜人．针五分．灸五壮．素注．针八分．主小腹胀满．烦渴．小便难． 疝．偏枯．四肢不收．惊悸不眠．水道 大巨下二寸．素注三寸．去中行各二寸．铜人．灸五壮．针三分半．素注．针二分半．主肩背酸疼．三焦、膀胱、肾中热气．妇人小腹胀满．痛引阴中．月水至．则腰背痛．胞中瘕．子门寒．大小便不通．

归来 水道下二寸．素注三寸．去中行各二寸．铜人．灸五壮．针五分．素注．针八分．主奔豚．卵上入腹．引茎中痛．妇人血脏积冷．

气冲（一名气街） 归来下．素注．腹下侠脐相去四寸．鼠鼷上一寸．动脉应手宛宛中．冲脉呼．气至即泻．灸三壮．主腹满不得正卧． 疝．大肠中热．身热腹痛．大气石水．阴痿茎痛．两丸骞痛．小腹奔豚．腹有逆气上攻心．腹胀满．上抢心．痛不得息．腰痛不得俯仰．淫泺．伤寒胃中热．妇人无子．小腹痛．月水不利．妊娠子上冲心．产难．包衣不出．东垣曰．脾胃虚弱．感湿成痿．汗大泄．妨食．三里、气街以三棱针出血．又曰．吐血多不愈．以三棱针于气街出血立愈．

髀关 膝上伏兔后交分中．铜人．针六分．灸三壮．主腰痛．足麻木．膝寒不仁．痿痹．股内筋络急．不屈伸．小腹引喉痛．

伏兔 膝上六寸起肉．正跪坐而取之．一云．膝盖上七寸．以左右各三指按捺．上有肉起如膝冷不得温．风劳痹逆．狂邪．手挛缩．身瘾疹．腹胀少气．头重香港脚．妇人八部诸疾．

阴市（一名阴鼎） 膝上三寸．伏兔下陷中．拜而取之．铜人．针三分．禁灸．明堂．灸三壮以下伏兔上寒．消渴．

梁丘 膝上二寸两筋间．铜人．灸三壮．针三分．明堂．针五分．主膝脚腰痛．冷痹不仁．难跪．不可屈伸．足寒．大惊．乳肿痛．

犊鼻 膝膑下． 骨上．侠解大筋陷中．形如牛鼻．故名．素注．针六分．铜人．针三分．可治．不溃可治．若犊鼻坚硬．不便攻．先洗熨．微刺之愈．

三里 膝下三寸． 骨外廉大筋内宛宛中．两筋肉分间．举足取之．极重按之．则趺上动脉人．灸三壮．针五分．明堂．针八分．留十呼．泻七吸．日灸七壮止百壮．素注．刺一寸．千金．灸五百壮．少亦一二百壮．主胃中寒．心腹胀满．肠鸣．脏气虚惫．真气不足．腹痛食不下．大便不通．心闷不已．卒心痛．腹有逆气上攻．腰痛不得俯仰．小肠气．水气蛊毒．鬼击． 癖．四肢满．膝 酸痛．目不明．产妇血晕．不省人事．秦承祖云．诸病皆治．

华佗云．主五劳羸瘦．七伤虚乏．胸中瘀血．乳痈．千金翼云．主腹中寒．胀满．肠中雷鸣．气上冲胸．喘不能久立．腹痛．胸腹中瘀血．小腹胀皮肿．阴气不足．小腹坚．伤寒热不已．热病汗不出．喜呕口苦．壮热．身反折．口噤鼓颔．肿痛不可回顾．顾而有所见．喜悲上下求之．口 ．乳肿．喉痹不能言．胃气不足．久泄利．食不化．胁下支满．不能久立．膝痿寒热．中消谷苦饥．腹热身烦．狂言．乳痈．喜噫．恶闻食臭．狂歌妄笑．恐怒大骂．霍乱．遗失失气．阳厥．凄凄恶寒．头眩．小便不利．喜哕．香港脚．外台秘要云．人年三十以上．若不灸三里．令人气上冲目．东垣曰．饮食失节．及劳役形质．阴火乘于坤土之中．致谷气、荣气、清气、胃气、元气不得上升．滋于六腑之阳气．是五阳之气．先绝于外．外者天也．下流入于坤土阴火之中．皆由喜、怒、悲、忧、恐为五贼所伤．而后胃气不行．劳役饮食不节．继之则元气乃伤．当于胃合三里穴中推而扬之．以伸元气．又曰．气在于肠胃者．取之足太阴、阳明．不下者．取之三里．又曰．气逆霍乱者．取三里．气下乃止．不下复治．又曰．胃病者．胃脘当心而痛．上支两胁．鬲噎不通．饮食不下．取三里以补之．脾胃虚弱．感湿成痿．汗大泄．妨食．三里、气街以三棱针出血．若汗不减不止者．于三里穴下三寸上廉出血．禁酒湿面．又曰．六淫客邪．及上热下寒．筋骨皮肉血脉之病．错取于胃之合（三里）大危．又曰．有人年少气弱．常于三里、气海灸之．节次约五七十壮．至年老热厥头痛．虽大寒犹喜风寒．痛愈恶暖处及烟火．皆灸之过也．

巨虚上廉（一名上巨虚） 三里下三寸．举足取之．足阳明胃合手阳明大肠．铜人．灸三壮．

偏风香港脚．腰腿手足不仁．脚胫酸痛．屈伸难．不能久立．风水膝肿．骨髓冷疼．大肠冷．食不化．飧泄．劳瘵．夹脐腹胁痛．肠中切痛雷鸣．气上冲胸．喘息不能行．不能久立．

伤

条口 下廉上一寸．举足取之．铜人．针五分．明堂．八分．灸三壮．主足麻木．风气．足下热．不能久立．足寒膝痛．胫寒湿痹．脚痛 肿．转筋．足缓不收．

巨虚下廉（一名下巨虚） 上廉下三寸．蹲地举足取之．足阳明胃与手太阳小肠合．铜人．针足．面无颜色．偏风腿痿．足不履地．热风冷痹不遂．风湿痹．喉痹．香港脚不足、沉重．唇干涎出不觉．不得汗出．毛发焦肉脱．伤寒胃中热．不嗜食．泄脓血．胸胁小腹控睾而痛．时窘之后．当耳前热．若寒甚．若独肩上热甚．及小指次指之间热痛暴惊狂．言语非常．女子乳痈．足跗不收．跟痛．

丰隆 外踝上八寸．下 外廉陷中．足阳明络别走太阴．铜人．针三分．灸三壮．明下．七四肢肿．足清身寒湿．喉痹不能言．登高而歌．弃衣而走．见鬼．好笑．气逆则喉痹卒喑．实则癫狂．泻之．虚则足不收．胫枯．补之．

解 冲阳后一寸五分．腕上陷中．足大指次指直上．跗上陷者宛宛中．足阳明胃脉所行为．大便下重． 惊．膝股 肿．转筋目眩．头痛癫疾．烦心悲泣．霍乱．头风．面赤目赤．眉攒疼不可忍．

冲阳 足跗上五寸．去陷谷三寸骨间动脉．足阳明胃脉所过为原．胃虚实皆拔之．素注．针．跗肿．齿龋．发寒热．腹坚大．不嗜食．伤寒病振寒而欠．久狂．登高而歌．弃衣而走．足缓履不收．身前痛．

陷谷 足大指次指外间．本节后陷中．去内庭二寸．足阳明胃脉所注为俞．木．素注．针五．东垣曰．气在于臂．足取之．先去血脉．后取其阳明、少阴之荥俞内庭、陷谷深取之．

内庭 足大指次指外间陷中．足阳明胃脉所溜为荥．水．铜人．灸三壮．针三分．留十呼．．疟不嗜食．脑皮肤痛．鼻衄不止．伤寒手足逆冷．汗不出．赤白痢．仲景曰．太阳若欲作再经者．针足阳明．使不传则愈．

厉兑 足大指次指之端．去爪甲角如韭叶．足阳明胃脉所出为井．金．胃实泻之．铜人．针寒疟不嗜食．面肿．足 寒．喉痹．上齿龋．恶寒鼻不利．多惊好卧．狂欲登高而歌．弃衣而走．黄胆鼽衄．口 唇胗．颈肿．膝膑肿痛．循胸乳气街股伏兔 外廉足跗上痛．消谷善饥．溺黄．

上一页：手阳明大肠经
下一页：足太阴脾经


足太阴脾经 《针灸聚英》

足太阴脾经

脾脏图（图缺）

脾重二斤三两．扁广三寸．长五寸．有散膏半斤．居脊之第十二椎．掩乎太仓．（胃）主裹血．温五脏．

中央黄色．入通于脾．开窍于口．藏精于脾．故病在舌本．其味甘．其类土．其畜牛．其谷

中央生湿．湿生土．土生甘．甘生脾．脾生肉．肉生肺．脾主口．其在天为湿．在地为土．

．在志为思．思伤脾．怒胜思．湿伤肉．风胜湿．甘伤肉．酸胜甘．

脾之合肉也．其荣唇也．其主肝也．脾胃者．仓廪之官．五味出焉．

脾者．仓廪之本．营之居也．其华在唇四白．其充在肌．此至阴之类．通于土气．（从滑氏改正）脾者．土也．孤脏以灌四旁．

脾主四肢．为胃行其津液．（丹溪曰．脾具坤静之德．而有干健之用．易牝马地类行地无强之意．）

脾主治中央．常以四时长四脏．各十八日寄治．不独主于时也．

脾气通于口．口和则知谷味矣．

脾气虚．则梦饮食不足．得其时．则梦筑垣墙盖屋．（长夏及四季）

脾色黄．欲如罗裹雄黄．不欲如黄土．（一云枳实）

脾气绝．则脉不荣其唇口．唇者．肌肉之本也．脉不荣．则肌肉不滑泽．肌肉不滑泽．

则肉满．肉满则唇反．唇反则肉先死．甲日笃．乙日死．

足太阴脾经（图缺）

足太阴之脉．起于大指之端．循指内侧白肉际．过核骨后．上内踝前廉．

核骨．一作核骨．俗云孤拐骨是也．足跟后两旁起骨为踝骨．足太阴起大指之端隐白穴．受廉之三阴交也．

上 内．循 骨后．交出厥阴之前．（ 、示兖切．）

、腓肠也．由三阴交上 内．循 骨后之漏谷．上行二寸．交出足厥阴经之前．至地机、阴陵泉．

上循膝股内前廉入腹．属脾络胃．

髀内为股．脐上下为腹．自阴陵泉上循膝股内前廉之血海、箕门．迤逦入腹．经冲门、府舍至中脘、下脘之际．以属脾络胃也．

上膈挟咽．连舌本．散舌下．

咽、所以咽物者．居喉之前．至胃长一尺六寸为胃系也．舌本．舌根也．由腹哀上膈．循食之里．挟喉连舌本．散舌下而终焉．

其支别者．复从胃别上膈．注心中．

此支由腹哀别行．再从胃部中脘穴之外上膈．注于膻中之里．心之分．以交于手少阴．

此经多气少血．巳时气血注此．凡二十一穴．左右共四十二穴．

隐白 足大指端内侧．去爪甲角如韭叶．脾脉所出为井．木．素注．针一分．留三呼．铜人卒尸厥不识人．足寒不能温．妇人月事过时不止．小儿客忤．慢惊风．

大都 足大指本节后内侧陷中．骨缝赤白肉际．脾脉所溜为荥．火．脾虚补之．铜人．针三逆．目眩．腰痛不可俯仰．绕踝风．胃心痛．腹胀胸满．心蛔痛．小儿客忤．

太白 足大指内侧．内踝前核骨下陷中．脾脉所注为俞．土．铜人．针三分．灸三壮．主身股酸转筋．身重骨痛．胃心痛．腹胀胸满．心痛脉缓．

公孙 足大指本节后一寸．内踝前．脾之络脉．别走阳明胃经．铜人．针四分．灸三壮．主多饮胆虚．厥气上逆则霍乱．实则肠中切痛．泻之．虚则鼓胀．补之．

商丘 足内踝骨下微前陷中．脾脉所行为经．金．脾实泻之．铜人．灸三壮．针三分．主腹痫．寒热好呕．阴股内痛．气痈．狐疝走上下．引小腹痛．不可俯仰．脾积痞气．黄胆．舌本强痛．胃脘痛．腹胀．寒疟．溏瘕泄水下．面黄．善思．善味．食不消．体重节痛．怠惰嗜卧．妇人绝子．小儿慢风．

三阴交 内踝上三寸骨下陷中．足太阴、少阴、厥阴之交会．铜人．针三分．灸三壮．主脾．膝内廉痛．小便不利．阴茎痛．足痿不能行．疝气．小便遗失．胆虚．食后吐水．梦遗失精．霍乱手足逆冷．失欠颊车蹉开．张口不合．男子阴茎痛．元脏发动．脐下痛不可忍．小儿客忤．妇人临经行房羸瘦． 瘕．漏血不止．月水不止．妊娠胎动．横生．产后恶露不行．去血过多．血崩晕．不省人事．如经脉闭塞不通．泻之立通．经脉虚耗不行者．补之．经脉益盛则通．

按宋太子出苑．逢妊妇．诊曰．女．徐文伯曰．一男一女．太子性急欲视．文伯泻三阴交．

、补合谷而堕胎．今独不可补三阴交、泻合谷而安胎乎．盖三阴交肾、肝、脾三脉之交会．主阴血．血当补不当泻．合谷为大肠之原．大肠为肺之腑．主气．当泻不当补．文伯泻三阴交以补合谷．是血衰气旺也．今补三阴交泻合谷．是血旺气衰矣．故刘元宾亦曰．血衰气王定无妊．血王气衰应有体．

漏谷（一名太阴络） 内踝上六寸． 骨下陷中．铜人．针三分．灸三壮．主肠鸣．强欠．心悲．逆气．腹胀满急． 癖冷气．食饮不为肌肤．膝痹足不能行．

地机（一名脾舍） 膝下五寸．膝内侧辅骨下陷中．伸足取之．足太阴 ．别走上一寸有空．精不足．女子 瘕．按之如汤沃股内至膝．

阴陵泉 膝下内侧辅骨下陷中．伸足取之．或曲膝取之．与阳陵泉穴相对．足太阴脾脉所入俯仰．霍乱．疝瘕．遗尿失禁不自知．小便不利．气淋．寒热不节．阴痛．胸中热．暴泄飧泄．

血海 膝膑上内廉白肉际二寸半．铜人．针五分．灸三壮．主气逆腹胀．女子漏下恶血．月劳伤形体．或素有气不足．灸太阴脾经七壮．

箕门 鱼腹上越筋间．阴股内动脉应手．一云．股上起筋间．铜人．灸三壮．主淋小便不通．遗溺．鼠鼷肿痛．

冲门（一名上慈宫） 去大横五寸．府舍下．横骨两端约纹中动脉．去腹中行四寸半．铜人．得息．

府舍 腹结下三寸．去腹中行各四寸半．足厥阴、太阴、阴维之会．三脉上下一一入腹．络．痹疼．腹满上抢心．积聚．霍乱．

腹结（一名阳窟） 十四经发挥云．大横下一寸三分．去腹中行四寸半．铜人．针七分．灸五壮．主咳逆．脐痛．腹寒泻利．心痛．

大横 腹哀下三寸五分．直脐旁二寸五分．去腹中行四寸半．足太阴、阴维之会．铜人．针七分．灸三壮．主大风逆气．多寒善悲．四肢不可举动．多汗洞痢．

腹哀 日月下一寸五分．去腹中行四寸半．足太阴、阴维之会．铜人．针三分．主寒中食不化．大便脓血．

食窦 天 下一寸六分．举臂取之．铜人．针四分．灸五壮．主胸胁支满．鬲间雷鸣．常有水声．鬲痛．

天 胸乡下一寸六分陷中．仰而取之．铜人．针四分．灸五壮．主胸中满痛．咳逆上气．喉中作声．妇人乳肿． 痈．

胸乡 周荣下一寸六分陷中．仰而取之．铜人．针四分．灸五壮．主胸胁支满．引胸背痛不得卧．转侧难．

周荣 中府下一寸六分．仰而取之．铜人．针四分．灸五壮．主胸胁满不得俯仰．食不下．喜饮．咳唾稠脓．咳逆．多淫．（淫恐作唾．）

大包 渊液下三寸．布胸胁中．出九肋间．脾之大络．总统阴阳诸络．由脾灌溉五脏．铜人．灸三壮．针三分．主胸胁中痛．喘气．实则身尽痛．泻之．虚则百节尽皆纵．补之．

心脏之图（图缺）

心重一十二两．附着于脊之第五椎．居肺下膈上．中有七孔三毛．（一云．惟上智之人有之．）形如未敷莲花．

南方赤色．入通于心．开窍于耳．（当言舌．舌非窍．故言耳．）藏精于心．故病在五脏．其数七．其臭焦．其味苦．其声言．其液汗．

南方生热．热生火．火生苦．苦生心．心生血．血生脾．心主舌．其在天为热．在地为火．

．在志为喜．喜伤心．恐胜喜．苦伤气．咸胜苦．心者．君主之官也．神明出焉．

心者．生之本．神之变也．其华在面．其充在血脉．为阳中之太阳．通于夏气．心之合脉也同梦燔灼．（夏三月）心色赤．欲如帛裹朱．不欲如赭．〔素问〕

五脏俱等．而肺独在膈上者何也．然．心者血．肺者气．血为荣．气为卫．相随上下．

谓之荣卫．通行经络．荣周于身．故令心肺在膈上也．

陈氏曰．心肺能以血气生育人身．则此身之父母也．父母之尊．理当居上．故曰．膈膜之上．血先死．壬日笃．癸日死．

上一页：足阳明胃经
下一页：手少阴心经


手少阴心经 《针灸聚英》

手少阴心经

手少阴心经（图缺）

手少阴之脉．起于心中．出属心系．下膈络小肠．

心系有二．一则上与肺相通而入肺两大叶间．一则由肺叶而下．曲折向后．并脊里细络相连心．循任脉之外．属心系．下膈．当脐上二寸之分络小肠．

其支者．从心系上挟咽．系目．

支者．从心系出任脉之外．上行而挟咽系目也．

其直者．复从心系．却上肺．出腋下．

直者．得从心系直上．至肺脏之分．出循腋下．抵极泉也．穴在臂内腋下筋间．动脉入胸．

下循 内后廉．行太阴、心主之后．下肘内廉．

自极泉下循 内后廉．行太阴、心主两经之后．历青灵穴．下肘内廉．抵少海．

循臂内后廉．抵掌后兑骨之端．入掌内廉．循小指之内．出其端．

腕下踝为兑骨．自少海而下．循臂内后廉．历灵道、通里．至掌后兑骨之端．经阴 、神门尊于他脏．故其交经授受．不假支别云．

此经多血少气．午时气血注此．受足太阴之交．凡九穴．左右共一十八穴．

极泉 臂内腋下筋间．动脉入胸．铜人．针三分．灸七壮．主臂肘厥寒．四肢厥．心痛．干呕烦满．胁痛悲愁．

青灵 肘上三寸．伸肘举臂取之．铜人．灸七壮．明堂．三壮．主目黄．头痛振寒．胁痛．肩臂不举．不能带衣．

少海（一名曲节） 肘内廉节后．大骨外．去肘端五分．屈肘向头得之．心脉所入为合．

水．

灸．素注．灸五壮．资生云．数说不同．要之非大急不灸．主寒热．齿龋痛．目眩发狂．呕吐涎沫．项不得回顾．肘挛．腋胁下痛．四肢不得举．脑风头痛．气逆噫哕．瘰 ．心疼．手颤．健忘．

灵道 掌后一寸五分．心脉所行为经．金．铜人．针三分．灸三壮．主心痛．干呕．悲恐．相引螈 ．肘挛．暴喑不能言．

通里 腕后一寸陷中．手少阴心脉之络．别走太阳小肠经．铜人．针三分．灸三壮．明堂．目痛．心悸．肘臂 痛．苦呕．喉痹．少气．遗溺．妇人经血过多．崩中．实则支满鬲肿．泻之．虚则不能言．补之．

阴 掌后脉中．去腕五分．铜人．针三分．灸七壮．主鼻衄．吐血．洒淅畏寒．厥逆气惊．心痛．

神门（一名锐中 一名中都） 掌后锐骨端陷中．手少阴心脉所注为俞．土．心实泻之．铜人痛数噫．恐悸．少气不足．手臂寒．面赤喜笑．掌中热而哕．目黄胁痛．喘逆身热．狂悲笑．呕血吐血．振寒上气．遗溺．失音．心性痴呆．健忘．心积伏梁．大小人五痫．东垣曰．胃气下溜．五脏气皆乱．其为病互相出见．气在于心者．取之手少阴之俞神门．大陵同精导气．以复其本位．灵枢经曰．少阴无俞．心不病乎．其外经病而脏不病．故独取其经．于掌后锐骨之端．心者五脏六腑之大主．精神之所舍．其脏坚固．邪不能容．容邪则身死．故诸邪皆在心之包络．包络者．心主之脉也．

少府 小指本节后骨缝陷中．直劳宫．手少阴心脉所溜为荥．火．铜人．针二分．灸七壮．久不愈．振寒阴挺出．阴痛阴痒．遗尿．偏坠．小便不利．太息．

少冲（一名经始） 手小指内廉端．去爪甲角如韭叶．手少阴心脉所出为井．

木．心虚补之．心痛．痰冷．少气．悲恐善惊．太息．烦满．掌中热．胁痛胸中痛．口中热．咽中酸．乍寒乍热．手挛不伸．引肘腋痛．悲惊．东垣曰．一富者前阴臊臭．求先师（张洁古也）治之．曰．夫前阴足厥阴之脉络循阴器．出其挺末．凡臭者．心之所主．散入五方为五臭．入肝为臊．此其一也．当于肝经泻行间．是治其本．后于心经中泻少冲．是治其标．

上一页：足太阴脾经
下一页：手太阳小肠经


手太阳小肠经 《针灸聚英》

手太阳小肠经

大肠脏之图（图缺）

小肠重二斤十四两．长三丈二尺．广二寸半．径八分分之少半．左回叠积十六曲．盛谷二斗口．小肠下口也．至是而泌别清浊．水液入膀胱．滓秽入大肠．小肠者．受盛之官．化物出焉．小肠为赤肠．食下则肠实而胃虚．（以此推之．则知糟粕下于大肠．小肠亦虚矣．）

手太阳小肠经（图缺）

手太阳之脉．起于小指之端．循手外侧上腕．出踝中．

臂骨尽处为腕．腕下兑骨为踝．本经起小指端少泽穴．由是循手外侧之前谷、后 ．上腕出踝中．历腕骨、阳谷、养老穴也．

直上循臂骨下廉．出肘内侧两骨之间．上循 外后廉．出肩解．绕肩胛．交肩上．

脊两傍为膂．膂上两角为肩解．肩解下成片骨为肩胛．自养老穴直上．循臂骨下廉支正穴．

宗、秉风、曲垣、肩外俞、肩中俞诸穴．乃上会大椎．因左右相交于两肩之上．

入缺盆络心．循咽下膈．抵胃属小肠．

自交肩上入缺盆．循肩向腋下行．当膻中之分络心．循胃系下膈．过上脘抵胃．下行任脉之外．当脐上二寸之分属小肠．

其支者．从缺盆贯颈上颊．至目锐 ．却入耳中．

目外角为锐 ．支者．别从缺盆循颈之天窗、天容．上颊抵颧 ．上至目锐 ．过童子．却入耳中．循听宫而终也．

其支别者．别循颊上 ．（ 音拙）抵鼻至目内 ．

目下为 ．目大角为内 ．其支者．别循颊上 ．抵鼻至目内 睛明穴．以交于足太阳也．

此经多血少气．未时气血注此．受手少阴之交．凡一十九穴．左右共三十八穴．

少泽（一名小吉） 手小指端外侧．去爪甲角下一分陷中．手太阳小肠脉所出为井．金．素注螈．咳嗽口中涎唾．颈项急．不可顾．目生肤翳覆瞳子．头痛．

前谷 手小指外侧．本节前陷中．手太阳小肠脉所溜为荥．水．铜人．针一分．留三呼．灸塞不利．咳嗽吐衄．臂痛不得举．妇人产后无乳．

后 手小指外侧．本节后陷中．捏拳取之．手太阳小肠脉所注为俞．木．小肠虚．补之．

顾．癫疾．臂肘挛急．痂疥．

腕骨 手外侧腕前．起骨下陷中．手太阳小肠脉所过为原．小肠虚实皆拔之．铜人．针三分．留三呼．灸三壮．主热病汗不出．胁下痛．不得息．颈颔肿．寒热耳鸣．目冷泪生翳．狂惕．偏枯．肘不得屈伸． 疟头痛．烦闷惊风螈 ．五指掣．头痛．

阳谷 手外侧腕中．锐骨下陷中．手太阳小肠脉所行为经．火．素注．灸三壮．针二分．留．臂外侧痛不举．吐舌．戾颈．妄言．左右顾．目眩．小儿螈 ．舌强不嗍乳．

养老 手踝骨前上．一云．腕骨后一寸陷中．铜人．针三分．灸三壮．主肩臂酸疼．肩欲折．臂如拔．手不能自上下．目视不明．

支正 腕后五寸．手太阳络脉．别走少阴．铜人．针三分．灸三壮．明堂．灸五壮．主风虚喜渴．强项．疣目．实则节弛肘废．泻之．虚则生疣小如指．痂疥．补之．

小海 肘内大骨外．去肘端五分陷中．屈手向头取之．手太阳小肠脉所入为合．土．小肠实项痛．疡肿振寒．肘腋痛肿．小腹痛．痫发羊鸣．戾颈．螈 狂走．颔肿不可回顾．肩似拔．似折．耳聋目黄．颊肿．

肩贞 曲胛下两骨解间．肩 后陷中．铜人．针五分．素注．针八分．灸三壮．主伤寒寒热．耳鸣耳聋．缺盆肩中热痛．风痹．手足麻木不举．

俞 挟肩 （手少阳穴）后大骨下．胛上廉陷中．举臂取之．手太阳、阳维、阳跷三经之会．铜人．针八分．灸三壮．主臂酸无力．肩痛引胛．寒热气肿颈痛．

天宗 秉风后大骨下陷中．铜人．灸三壮．针五分．留六呼．主肩臂酸疼．肘外后廉痛．颊颔肿．

秉风 天 外肩上小 后．举臂有空．手太阳、阳明、手少阳、足少阳四脉之会．铜人．灸五壮．针五分．主肩痛不能举．

曲垣 肩中央曲胛陷中．按之应手痛．铜人．灸三壮．针五分．明堂．针九分．主肩痹热痛．气注肩胛拘急痛闷．

肩外俞 肩胛上廉．去脊三寸陷中．铜人．针六分．灸三壮．明堂一壮．主肩胛痛．周痹寒至肘．

肩中俞 肩胛内廉．去脊二寸陷中．素注．针六分．灸三壮．铜人．针三分．留七呼．灸十壮．主咳嗽上气．唾血寒热．目视不明．

天窗（一名窗龙） 颈大筋间前曲颊下．扶突后动脉应手陷中．铜人．灸三壮．针三分．素注六分．主痔 ．颈痛．肩胛引项不得回顾．耳聋颊肿．齿噤中风．

天容 耳下曲颊后．素注．灸三壮．主瘿颈项痈．不可回顾．不能言．胸痛胸满不得息．呕逆吐沫．齿噤．耳聋耳鸣．

颧 面 骨下廉．锐骨端陷中．手少阳、太阳之会．素注．针三分．铜人．针二分．主口 面赤．眼 动不止． 肿齿痛．

听会（一名多所闻） 耳中珠子．大如赤小豆．手足少阳、手太阳三脉之会．铜人．针三分．耳中嘈嘈 蝉鸣．

上一页：手少阴心经
下一页：足太阳膀胱经


足太阳膀胱经 《针灸聚英》

足太阳膀胱经

膀胱图（图缺）

膀胱重九两二铢．纵广九寸．居肾之下．大肠之侧．小肠下口．乃膀胱上口．水液由是渗入焉．盛溺九升九合．

膀胱者．州都之官．津液藏焉．气化则能出矣．

膀胱为黑肠．（从脏属北方色也）

王安道曰．或曰灵枢经云．水谷者．常并居胃中．成糟粕而俱下大肠．而成下焦．渗而俱下泄出也．杨介云．水谷自小肠盛受于阑门以分别也．其水则渗入于膀胱上口为溲便．详以上三说．则小便即泌别之水液．渗入膀胱以出者也．素问则曰．饮食入胃．游溢精气．上输于脾．脾散精．上归于肺．通调水道．下输膀胱．则小便又似水饮精微之气上升．脾肺运化而后成者也．将何所司．将何所凭乎．余曰．凭夫理耳．且夫溲溺者．果何物耶．水而已矣．

水上升者．必有待于上升者为之先道．故素问又曰．膀胱者．津液藏焉．气化则能出矣．且水者气之子．气者水之母．气行则水行．气滞则水滞．或者又谓小便纯由泌别．不由运化．盖不明此理故也．虽然．膀胱固曰津液之府．至于受盛津液．则又有胞而居膀胱之中焉．故素问曰．胞移热于膀胱．灵枢曰．膀胱之胞．薄以濡．类纂曰．膀胱者．胞之室．且夫胞之居于膀胱也．有上口而无下口．津液既盛于胞．无由自出．必因乎气化而后能渐浸润于膀胱．外积于胞下之空处．遂为溺．以出于前阴也．素问所谓膀胱津液藏焉者．盖举膀胱以该胞也．若曰胞下无空处．则人溺急时．至厕焉能即出乎．夫惟积满胞下空处而不可再容．故急．急则至厕即出矣．或言胞有上口而无下口．或言胞上下皆有口．或言胞有小窍而为注泄之路．不亦妄欤．

足太阳膀胱经（图缺）

足太阳膀胱之脉．起于目内 ．上额交巅上．

目大角为内 ．发际前为额．脑上为巅．巅、顶也．足太阳之脉．起目内 睛明穴．上额循攒竹．过神庭．历曲差、五处、承光、通天．自通天斜行．左右相交于顶上百会也．

其支别者．从巅至耳上角．

支别者．从巅至百会．抵耳上角．过率谷、浮白、窍阴穴．所以散养于经脉也．

其直行者．从巅入络脑．还出别下项．

脑、头髓也．颈上为脑．脑后为项．此直行者．由通天穴循络却、玉枕．入络脑．复出下项．抵天柱也．

循肩膊内．挟脊抵腰中．入循膂．络肾属膀胱．

肩后之下为肩膊．椎骨为脊．尻上横骨为腰．挟脊为膂．自天柱而下．过大椎、陶道．却循胃俞、三焦俞、肾俞、大肠俞、小肠俞、膀胱俞、中膂内俞、白环俞．由是抵腰中．入循膂．络肾．下属膀胱也．

其支别者．从腰中下贯臀．入 中．

臀、尻也．挟腰 骨两傍为机．机后为臀．腓肠上．膝后曲处为 ．其支别者．从腰中．循六椎节而下为腰监骨挟脊附着之处．其十七至二十．凡四椎为腰监骨所掩附．而八 穴则挟脊第一二空云云也．会阳在尾 骨两傍．则二十一椎乃复见而终焉．又按督脉当脊中起于长强骨所掩明矣．）会阳．下贯臀．至承扶、殷门、浮 、委阳．入 中之委中穴也．

其支别者．从膊内左右别．下贯胂．挟脊内．过髀枢．

膂肉曰胂．挟脊肉也．其支别者．为挟脊两傍第三行相去各三寸之诸穴．自天柱而下．从膊仓、肓门、志室、胞肓、秩边．下历尻臀过髀枢也．股外为髀．楗骨之下为髀枢．

循髀外后廉．下合 中．以下贯 内．出外髁之后．循京骨．至小指外侧端．

、腓肠也．循髀外后廉．髀枢之里．承扶之外．一寸五分之间而下．与前之入 中者相合金门．循京骨、束骨、通谷．至小指外侧端之至阴穴．以交于足少阴也．

此经多血少气．申时气血注此．受手太阳之交．凡六十三穴．左右共一百二十六穴．刺深五分．留六呼．

睛明（一名泪空） 目内 ．明堂云．内 头外一分宛宛中．手足太阳、足阳明、阴跷、阳跷五脉之会．铜人．针一寸半．留三呼．雀目者．可久留针．然后速出针．禁灸．明堂．针一分半．资生云．面部所针．浅者一分．深者四分．素注亦云一分．是铜人误以一分为一寸也．素注．针一分．留六呼．灸三壮．主目远视不明．恶风泪出．憎寒头痛．目眩．内 赤痛．KT KT 无见． 痒．浮肤白翳．大 攀睛 肉侵睛．雀目．瞳子生障．小儿疳眼．

按东垣曰．刺太阳、阳明出血．则目愈明．盖此经多血少气．故目翳与赤痛从内 起者．刺刺攒竹．卧针直抵睛明．不补不泻．而又久留针．非古人意也．

攒竹（一名始光 一名员柱 一名光明） 两眉头少陷宛宛中．素注．针三分．留六呼．灸三度刺．目大明．明堂．宜细三棱针三分出血．灸一壮．主目KT KT ．视物不明．泪出目眩．瞳子痒．目瞢．眼中赤痛．及睑 动不得卧．颊痛面痛．尸厥癫邪．神狂鬼魅．风眩．嚏．

曲差 神庭旁一寸五分．入发际．铜人．针三分．灸三壮．主目不明．鼽衄鼻塞．鼻疮．心烦满．汗不出．头顶痛．项肿．身体烦热．

五处 夹上星旁一寸五分．铜人．针三分．留七呼．灸三壮．明堂．灸五壮．主脊强反折．螈 癫疾．头风热．目眩．目不明．目上戴不识人．

承光 五处后一寸五分．又云一寸．铜人．针三分．禁灸．主风眩头风．呕吐心烦．鼻塞不利．目生白翳．

通天 承光后一寸半．铜人．针三分．留七呼．灸三壮．主瘿气．鼻衄鼻疮．鼻窒．鼻多清涕．头旋．尸厥．口 ．喘息．项痛重．暂起僵仆．瘿瘤．

络却（一名强阳 一名脑盖） 通天后一寸五分．素注．刺三分．留五呼．铜人．灸三壮．主头旋耳鸣．狂走螈 ．恍惚不乐．腹胀．青盲内障．目无所见．

玉枕 络却后一寸五分．又云七分．侠脑户旁一寸三分．起肉枕骨上．入发际二寸．铜人．

多汗．鼻窒不闻．

天柱 侠项后发际．大筋外廉陷中．铜人．针五分．得气即泻．明堂．针二分．留三呼．泻鼻不知香臭．脑重如脱．项如拔．项强不可回顾．

大杼 项后第一椎下．两旁相去脊中各一寸五分陷中．正坐取之．督脉别络．手足太阳、少针五分．灸七壮．明堂．禁灸．下经、素注．针三分．留七呼．灸三壮．资生云．非大急不灸．主膝痛不可屈伸．伤寒汗不出．腰脊痛．胸中郁郁．热甚不已．头风振寒．项强不可俯仰． 疟头旋．劳气咳嗽．身热目眩．腹痛．僵仆不能久立．烦满里急．身不安．筋挛癫疾．身 急．东垣曰．五脏气乱．在于头．取之天柱、大杼．不补不泻．以导气而已．

风门（一名热府） 二椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针五分．素注．三身热．上气短气．咳逆胸背痛．风劳呕吐．伤寒头项强．目瞑．胸中热．

肺俞 第三椎下．两旁相去脊中各一寸五分．千金．对乳引绳度之．甄权．以搭手左取右．

．史记扁鹊传作输．犹委输经气．由此而输彼也．甲乙．针三分．留七呼．得气即泻．甄权．针五分．留七呼．灸百壮．明下．三壮．素问．刺中肺．三日死．其动为咳．又曰．五日死．主瘿气．黄胆．劳瘵．口舌干．劳热上气．腰脊强痛．寒热喘满．虚烦．传尸骨蒸．肺痿咳嗽．肉痛皮痒．呕吐．支满不嗜食．狂走欲自杀．背偻．肺中风．偃卧．胸满短气．瞀闷汗出．百毒病．食后吐水．小儿龟背．仲景曰．太阳与少阳并病．头项强痛．或眩冒．时如结胸．心下痞硬者．当刺太阳肺 、肝 ．

按素问云．刺胸腹者．必避五脏．中肺者．三日死云云．铜人乃于背部各俞穴言之．则固矣．

厥阴俞（一名阙俞） 四椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针三分．灸七壮．主咳逆．牙痛心痛．胸满呕吐．留结烦闷．

或曰．脏腑皆有俞在背．独心包络无俞何也．曰．厥阴俞即心包络俞也．

心俞 五椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针三分．留七呼．得气即泻．金言．中风心急．灸心俞百壮．当权其缓急可也．主偏风半身不遂．心气乱恍惚．心中风偃卧不得倾侧．闷乱冒绝．汗出唇赤．狂走发痫．语悲泣．胸闷乱．咳吐血．黄胆．鼻衄．目目昏．呕吐不下食．丹毒．遗精白浊．健忘．小儿心气不足．数岁不语．

鬲俞 七椎下．两旁相去脊中各一寸五分．正坐取之．难经曰．血会鬲俞．疏曰．血病治此也主心痛周痹．吐食翻胃．骨蒸．四肢怠惰．嗜卧． 癖．咳逆．呕吐．鬲胃寒痰．食饮不下．热病汗不出．身重常温．不能食．食则心痛．身痛胪胀．胁腹满．自汗盗汗．

肝俞 九椎下．两旁相去脊中各一寸五分．正坐取之．经曰．东风伤于春．病在肝俞．铜人黄胆．鼻酸．热病后目暗泪出．目眩．气短咳血．目上视．咳逆．口干．寒疝．筋寒．热痉折．目上视．目眩．眉头痛．惊狂．鼽衄．起则目KT KT ．生白翳．咳引胸中痛．寒疝小腹痛．唾血短气．热病瘥后食五辛．目暗．肝中风．踞坐不得低头．绕两目连额上色微青．积聚痞痛．

胆俞 十椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针五分．留七呼．灸三壮．明腹胀．口苦舌干咽痛．干呕吐．骨蒸劳热．食不下．目黄．

按资生经所载．崔知悌平取四花穴．上二穴是鬲俞．下二穴是胆俞．四穴主血．故取此以治劳瘵．后世误以四花为斜取．非也．

脾俞 十一椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针三分．留七呼．灸三壮．

．癖积聚．胁下满．泄利．痰疟寒热．水肿气胀引脊痛．黄胆．善欠．不嗜食．

胃俞 十二椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针三分．留七呼．灸随年为目不明．腹痛．胸胁支满．脊痛筋挛．小儿羸瘦．不生肌肤．东垣曰．中湿者．治在胃俞．

三焦俞 十三椎下．两旁相去脊中各一寸五分．正坐取之．铜人．针五分．留七呼．灸三壮背急．腰脊强．不得俯仰．水谷不化．泄注下利．腹胀肠鸣．目眩头痛．

肾俞 十四椎下．两旁相去脊中各一寸五分．与脐平．正坐取之．欲知背俞．先度其两乳间．两隅在下．当其下隅者．肺之俞也．复下一度．心之俞也．复下一度．左角肝之俞也．右角脾之俞也．复下一度．肾之俞也．铜人．针三分．留七呼．灸以年为壮．明堂．灸三壮．素问．刺中肾．六日死．其动为嚏．又曰．五日死．主虚劳羸瘦．耳聋肾虚．水藏久冷．心腹满胀急．两胁满引小腹急痛．胀热．小便淋．目视KT KT ．少气．溺血．小便浊．出精梦泄．肾中风．踞坐而腰痛．消渴．五劳七伤．虚惫．脚膝拘急．腰寒如水．头重身热．振栗．食多羸瘦．面黄黑．肠鸣．膝中四肢淫泺．洞泄食不化．身肿如水．女人积冷气成劳．乘经交接羸瘦．寒热往来．

大肠俞 十六椎下．两旁相去脊中各一寸五分．伏取之．铜人．针三分．留六呼．灸三壮．风而鸣．大肠灌沸．肠癖．泄利白痢．食不化．小腹绞痛．大小便难．东垣云．中燥治在大肠俞．

小肠俞 十八椎下．两旁相去脊中各一寸五分．伏而取之．铜人．针三分．留六呼．灸三壮．五色赤痢下重．肿痛．脚肿．五痔．头痛．虚乏消渴．口干不可忍．妇人带下．东垣云．中暑治在小肠俞．

膀胱俞 十九椎下．两旁相去脊中各一寸五分．伏取之．铜人．针三分．留六呼．灸三壮．满．大便难．泄利腹痛．脚膝无力．女子瘕聚．

中膂内俞（一名脊内俞） 二十椎下．两旁相去脊中各一寸五分．侠脊胂起肉．伏取之．铜人灸．主肾虚消渴．腰脊强不得俯仰．肠冷赤白痢．疝痛．汗不出．腹胀胁痛．

白环俞 二十一椎下．两旁相去脊中各一寸五分．伏取之．一云．挺伏地．端身两手相重堂云．灸三壮．主手足不仁．腰脊痛．疝痛．大小便不利．腰髋疼．脚膝不遂．温疟．腰脊冷疼．不得久卧．劳损虚风．腰背不便．筋挛痹缩．虚热闭塞．

上 第一空腰踝下一寸．侠脊陷中．足太阳、少阳之络．铜人．针三分．灸七壮．主大小起跪．甄权针上 、环跳、阳陵泉、巨虚下廉．即能起跪．八 总治腰痛．

次 第二空侠脊陷中．铜人．针三分．灸七壮．主大小便不利．腰痛不得转摇．背腠寒．小便赤．心下坚胀．疝气下坠．足清不仁．阴气痛．肠鸣注泄．偏风．妇人赤白淋．

中 三空侠脊陷中．足厥阴、少阳所结之会．铜人．针二分．留十呼．灸三壮．主大小便不利．腹胀下利．五劳七伤六极．大便难．小便淋沥．飧泄．妇人带下．月事不调．

下 四空侠脊陷中．铜人．针二分．留十呼．灸三壮．主大小便不利．肠鸣注泻．寒湿内伤．大便下血．腰不得转．痛引卵．女子下苍汁不禁．中痛引小肠急痛．

会阳（一名利机） 阴尾尻骨两旁．铜人．针八分．灸五壮．主腹寒．热气冷气．泄泻．久痔．肠癖下血．阳气虚乏．阴汗湿．

承扶（一名肉 一名阴关 一名皮部） 尻臀下．股阴上纹中．又云．尻臀下陷纹中．铜殷门 肉 下六寸．铜人．针七分．主腰脊不可俯仰．举重恶血泄注．外股肿．

浮 委阳上一寸．展膝得之．铜人．针五分．灸三壮．主霍乱转筋．小肠热．大肠结．胫外经筋急．髀枢不仁．小便热．大便坚．

委阳 承扶下一尺六寸．屈身取之．足太阳之前．少阳之后．出于 中外廉两筋间．三焦下便．螈 癫疾．小腹坚．伤寒热甚．

委中（一名血 ） 中央约纹动脉陷中．令人面挺伏地卧取之．足太阳膀胱脉所入为合．土．刺 中大脉．令人仆脱色．主膝痛及拇指．腰侠脊沉沉然．遗溺．腰重不能举体．小腹坚满．风痹．髀枢痛．可出血．痼疹皆愈．伤寒四肢热．热病汗不出．取其经血立愈．委中者．血 也．大风发眉堕落．刺之出血．

附分 二椎下．附项内廉．两旁相去脊中各三寸．正坐取之．手足太阳之会．铜人．针三分．素注．刺八分．灸五壮．主肘不仁．肩背拘急．风冷客于腠理．颈痛不得回顾．

魄户 直附分下．三椎下．两旁相去脊中行各三寸．正坐取之．铜人．针五分．得气即泻．不得回顾．喘息咳逆．呕吐烦满．

膏肓俞 四椎下．近五椎上．两旁相去脊中各三寸．正坐曲脊．伸两手．以臂着膝前．令端直．手大指与膝头齐．以物支肘．毋令摇动取之．铜人．灸百壮．多至五百壮．当觉砻砻然似水流之状．亦当有所下．若无停痰宿饮．则无所下也．如病患已困．不能正坐．当令侧卧．挽上臂．令取穴灸之．又当灸脐下气海、丹田、关元、中极四穴中取一穴．又灸足三里以引火气．实下．主无所不疗．羸瘦虚损．传尸骨蒸．梦中失精．上气咳逆．发狂健忘．痰病．左传．成公十年．晋侯有疾．求医于秦．秦使医缓（秦医名缓）为之．未至．公梦疾为二竖子曰．彼良医也．惧伤我．焉逃之．其一曰．居肓之上．膏之下．若我何．医至曰．疾不可为也．在肓之上．膏之下．攻之不可．达之不及．药不至焉．不可为也．公曰．良医也．浓为之礼而归之．孙思邈曰．时人拙．不能得此穴．所以宿 难遣．若能用心方便．求得灸之．无疾不愈矣．

按先儒谓左氏失之诬．其所载固未足信．而思邈所讥．恐未中理．何者．如使天下无不可医之论有为而发也．又按肓、鬲也．心下为膏．又曰．凝者为脂．释者为膏．又曰．膏、连心脂膏也．

杨文懿文集云．周官论医事．以十全为上．失一二三为次之．十失四为下．吾尝疑之．夫疾者三四．则皆失之矣．果孰为上下乎．

神堂 五椎下．两旁相去脊中各三寸陷中．正坐取之．铜人．针三分．灸五壮．明堂．灸肩膊内廉．侠六椎下．两旁相去脊中各三寸．正坐取之．以手重按病患．言应手风汗不出．劳损不得卧．温疟寒疟．背闷气满．腹胀气眩．胸中痛引腰背．腋拘胁痛．目眩目痛．鼻衄喘逆．臂膊内廉痛．不得俯仰．小儿食时头痛．五心热．

鬲关 七椎下．两旁相去脊中行各三寸陷中．正坐开肩取之．铜人．针五分．灸三壮．主背痛恶寒．脊强俯仰难．食饮不下．呕哕多涎唾．胸中噎闷．大便不节．小便黄．

魂门 九椎下．两旁相去脊中各三寸陷中．正坐取之．外台云十椎下．铜人．针五分．灸三壮．主尸厥走疰．胸背连心痛．食饮不下．腹中雷鸣．大便不节．小便赤黄．

阳纲 十椎下两旁相去脊中行各三寸．正坐开肩取之．外台云十一椎下．铜人．针五分．灸．不嗜食．怠惰．

意舍 十一椎下．两旁相去脊中各三寸．正坐取之．外台云九椎下．铜人．针五分．灸五十胀．大便滑泄．小便赤黄．背痛恶风寒．食饮不下．呕吐．消渴．身热目黄．

胃仓 十二椎下．两旁相去脊中各三寸．正坐取之．铜人．针五分．灸五十壮．甲乙．三壮．主腹满虚胀．水肿．食饮不下．恶寒．背脊痛．不得俯仰．

肓门 十三椎下．两旁相去脊中行各三寸陷中叉肋间．与鸠尾相直．正坐取之．铜人．灸三十壮．针五分．又云．灸二壮．主心下痛．大便坚．妇人乳疾．

志室 十四椎下．两旁相去脊中行各三寸陷中．正坐取之．铜人．针五分．灸三壮．明堂．逆．两胁急痛．霍乱．

胞肓 十九椎下．两旁相去脊中行各三寸陷中．伏而取之．铜人．针五分．灸五七壮．明堂肿．

秩边 二十椎下．两旁相去脊中行各三寸陷中．伏取之．铜人．针五分．明堂．灸三壮．针三分．主五痔发肿．小便赤．腰痛．

或曰．太阳膀胱行背第二行．自大杼至白环俞十七穴．云第几椎下．两旁相去各一寸半．第不应．太近椎也．曰旁者．指第二第三行 穴．皆在脊之旁也．按滑氏云．自大杼至白环诸穴．并第二行相去脊中各一寸五分．歌云．自从大杼至白环．相去脊中三寸间．夫既曰脊中．则自脊骨中间量取．而非骨外量取明矣．又按背部穴共五行．督脉在中．太阳经四行在两旁．其穴又皆揣摩脊骨．各开取之．如瘦人骨露易取．肥人脊隐难摸．取穴多不得其真．须先将瘦人量取定．将瘦人同身尺寸．自某处起至本处是穴．然后将肥人同身尺寸若干．亦自某处起量至某处是穴．假如取膏肓穴．先将瘦人揣摸．得四椎下五椎上．用墨点记．却将稻秆心一条．自结喉下围转到墨点处．截断稻秆两头．用瘦人中指两文角寸法．量得此稻秆二十一寸强．又别将稻秆一条．量取肥人中指节两文头寸法．二十一寸强截断．自肥人结喉下围量至稻秆并头尽处．用墨点记．即是膏肓矣．余仿此．或曰．素问论五脏俞．灸之则可．刺之则不可．故王焘亦以针能杀生人．不能起死人．取灸而不取针．盖亦有所据也．而铜人、明堂、千金诸书．于五脏俞穴．针灸并载何如．曰．按素问血气形志论及遗篇俱论脏俞刺法．以是知素问非成于一人之手也．如背俞止针三四分．汉书所载魏、樊阿得针法于华佗．其刺胸背．深入二三寸．巨阙、藏俞乃五寸．而病皆瘳．是又不以绳墨拘也．

合阳 膝约纹中央下三寸．铜人．针六分．灸五壮．主腰脊强引腹痛．阴股热． 酸肿．步履难．寒疝阴偏痛．女子崩中带下．

承筋（一名 肠 一名直肠） 肠中央陷中．胫后从脚跟上七寸．铜人．灸三壮．禁针．明疮．胫痹不仁． 酸．脚急跟痛．腰痛．鼻鼽衄．霍乱转筋．

承山（一名鱼腹 一名肉柱 一名伤山） 兑 肠下分肉间陷中．一云腿肚下分肉间．针经云．灸一壮．针七分．明堂．针八分．得气即泻．速出针．灸不及针．止七七壮．下经．灸五壮．主大便不通．转筋．痔肿．战栗不能立．香港脚．膝肿．胫酸脚跟痛．筋急痛．香港脚膝下肿．霍乱．急食不通．伤寒水结．

飞扬（一名厥阳） 外踝骨上七寸．足太阳络脉．别走少阴．铜人．针三分．灸三壮．明堂．能屈伸．目眩目痛．历节风．逆气．癫疾．寒疟．实则鼽窒．头背痛．泻之．虚则鼽衄．补之．

附阳 外踝上三寸．太阳前．少阳后．筋骨之间．阳跷脉 ．素注．针六分．留七呼．灸三．头重 痛．时有寒热．四肢不举．

昆仑 足外踝后跟骨上陷中．细脉动应手．足太阳膀胱脉所行为经．火．素注．针五分．留结．踝如裂．头痛肩背拘急．咳喘满．腰脊内引痛．伛偻．阴肿痛．目眩．目痛如脱．疟多汗．心痛与背相接．妇人字难．包衣不出．小儿发痫螈 ．东垣曰．针经云上气不足．脑为之不满．耳为之苦鸣．头为之倾．目为之瞑．中气不足．溲便为之变．肠为之苦鸣．下气不足．则为痿厥心 ．补足外踝．留之．

仆参（一名安邪） 足跟骨下陷中．拱足得之．阳跷之本．铜人．针三分．灸七壮．明堂．三气膝肿．

申脉（即阳跷） 外踝下五分陷中．容爪甲白肉际．阳跷脉所出．铜人．针三分．素注．留七中．劳极．冷气逆气．腰髋冷痹．脚膝屈伸难．妇人血气痛．洁古曰．痫病昼发．灸阳跷．

金门（一名梁关） 外踝下．申脉下一寸．足太阳 ．阳维别属．铜人．针一分．灸三壮．主霍乱转筋．尸厥癫痫．暴疝．膝 酸．身战不能久立．小儿张口摇头．身反折．

京骨 足外侧大骨下．赤白肉际陷中．按而得之．小指本节后．大骨名京骨．其穴在骨下．

．三壮．主头痛如破．腰痛不可屈伸．身后痛身侧痛．目内 赤烂．白翳侠内 起．目反白．目眩．发疟寒热．喜惊．不欲食．筋挛．足 痛．髀枢痛．颈项强．腰背不可俯仰．伛偻．鼻鼽不止．心痛．

束骨 足小指外侧本节后．赤白肉际陷中．足太阳脉所注为俞．木．膀胱实．泻之．铜人．囟项痛．目眩身热．目黄泪出．肌肉动．项强不可回顾．目内 赤烂．肠 ．泄．痔．疟．癫狂．发背痈疽．背生疔疮．

通谷 足小指外侧本节前陷中．足太阳脉所溜为荥水．铜人．针二分．留五呼．灸三壮．主头重目眩．善惊．引鼽衄．项痛．目KT KT ．留饮胸满．食不化．失欠．东垣曰．胃气下溜．五脏气乱．在于头．取天柱、大杼．不知．深取通谷、束骨．

至阴 足小指外侧．去爪甲角如韭叶．足太阳脉所出为井．金．膀胱虚．补之．铜人．针二分胁痛无常处．转筋．寒疟．汗不出．烦心．足下热．小便不利．失精．目痛．大 痛．太阳根结篇云．太阳根于至阴．结于命门．命门者．目也．

上一页：手太阳小肠经
下一页：足少阴肾经


足少阴肾经 《针灸聚英》

足少阴肾经

足少阴肾脏图（图缺）

肾有两枚．重一斤一两．状如石．而附着于脊之十四椎．当胃下两旁．

北方黑色．入通于肾．开窍于二阴．藏精于肾．故病在 ．其味咸．其类水．其畜彘．其应四时．上为辰星．是以知病之在骨也．其音羽．其数六．其臭腐．其液唾．其色黑．

北方生寒．寒生水．水生咸．咸生肾．肾生骨髓．骨髓生肝．肾生耳．其在天为寒．在地为为咸．在志为恐．恐伤肾．思胜恐．寒伤血．湿胜寒．咸伤血．甘胜咸．肾者．作强之官．伎巧出焉．

肾者．主蛰．封藏之本．精之处也．其华在发．其充在骨．为阴中之少阴．通于冬气．

肾之合骨也．其荣发也．其主脾也．〔内经〕

脏各有一．肾独有两者何也．然．两者非皆肾也．其左者为肾．右者为命门．命门者．

谓精神之所舍．原气之所系也．男子以藏精．女子以系胞．故知肾有二也．

程可久曰．北方常配二物．故易惟坎加习．于物为龟为蛇．于方为朔为北．于太玄为玄为冥．

滑氏曰．肾虽有左右命门之分．其气相通．实皆肾也．合而观之．谓之五脏五腑可也．

六脏六腑亦可也．

七节之旁．中有小心．

心为火．肾为相火．故曰小心．七节自尾 数上．又心胞络为肾之配．

肾气通于耳．耳和则知五音矣．

肾气虚．则梦见舟船溺人．得其时．则梦伏水中．若有所畏恐．

肾色黑．欲如重漆色．不欲如炭色．

肾气绝．即骨枯．少阴者．冬脉也．伏行而温于骨髓．骨髓不温．则肉不着骨．骨肉不相亲左肾则为男．先生右肾则为女．丹溪曰．钱仲阳云肾有补无泻．又曰．主闭脏者肾也．施疏泄者肝也．二脏皆有火．而其系上属于心．心者君火也．为物所感．则易动．心动则相火翕然而随．虽不交会．亦暗流而疏泄矣．又曰．火有二．曰君火．曰相火．以名而言．形质相生．配于五脏．故谓之君．以位而言．守位禀命．故谓之相．人有此生而恒于动者．以相火助之也．见于天者．出于龙雷．则木之气．出于海．则水之气．具于人者．寄于肝肾．肝属木而肾属水．人非此火不能以有生．天之火出于木而本于地．故雷非蛰．海非附于地．则不能鸣．不能飞．不能波也．鸣也、飞也、波也．动而主火者也．肝肾之阴．悉具相火．人而同乎天也．

王节斋曰．古方滋补药．皆兼补右尺命门相火．（如八味丸之类）不知左肾原虚．右肾原王．

庶得水火相平也．

足少阴肾经（图缺）

足少阴之脉．起于小指之下．斜趋足心．

趋、向也．足少阴起小指之下．斜趋足心之涌泉．

出然谷之下．循内踝之后．别入跟中．上 内．出 内廉．

跟、足根也．由涌泉转出足内踝然谷穴下．循内踝太 穴．别入跟中之大钟、照海、水泉．

出内廉．抵阴谷也．

上股内后廉．贯脊．属肾．络膀胱．

由阴谷上股内后廉．贯脊．会于脊之长强穴．还出于前．循横骨、大赫、气穴、四满、中注、肓俞．当肓俞之所．脐之左右．属肾．下脐过关元、中极而络膀胱也．

其直行者．从肾上贯肝膈入肺．中循喉咙．挟舌本．

直行者．从肓俞属肾处上行．循商曲、石关、阴都、通谷诸穴．贯肝上循幽门．上膈历步廊入肺．中循神封、灵墟、神藏、 中、俞府而上循喉咙．并人迎．挟舌本而终也．

其支者．从肺出络心．注胸中．

两乳间为胸．支者．自神藏别出．绕心．注胸之膻中．以交于手厥阴也．

此经多血少气．酉时气血注此．受足太阳之交．

凡二十七穴．左右共五十四穴．刺深二分．留二呼．

涌泉（一名地冲） 足心陷中．屈足卷指宛宛中．跪取之．足少阴脉所出为井．木．实则泻之面黑如炭色．咳吐有血．喝而喘．坐欲起．目KT KT 无所见．善恐．惕惕如人将捕之．舌干咽肿．上气嗌干．烦心心痛．黄胆肠 ．股内后廉痛．痿厥．嗜卧．善悲欠．小腹急痛．泄而下重．足胫寒而逆．腰痛．大便难．心中结热．风疹．风痫．心病饥不嗜食．咳嗽身热．喉闭．舌急失音．卒心痛．喉痹．胸胁满闷．头痛目眩．五指端尽痛．足不践地．足下热．男子如蛊．女子如娠．妇人无子．转胞不得尿．千金翼云．主喜喘．脊胁相引．忽忽喜忘．阴痹．腹胀．腰痛不欲食．喘逆．足下清至膝．咽中痛不可纳食．喑不能言．小便不利．小腹痛．风入肠中．癫病．夹脐痛急．衄不止．五疝．热病先腰酸．喜渴数引饮．身项痛而寒且酸．足热不欲言．头痛癫癫然．少气寒厥．霍乱转筋．肾积贲豚．汉、济北王阿母．病患热厥．足热．淳于意刺足心立愈．

然谷（一名龙渊） 足内踝前起大骨下陷中．一云内踝前直下一寸．足少阴脉所溜为荥．火．肿．主咽内肿不能内唾．时不能出唾．心恐惧．如人将捕．涎出喘呼少气．足跗肿．不得履地．寒疝．小腹胀．上抢胸胁．咳唾血．喉痹．淋沥白浊． 酸不能久立．足一寒一热．舌纵．烦满消渴．自汗盗汗出．痿厥．洞泄．心痛如锥刺坠堕．恶血留内腹中．男子精泄．妇人无子．阴挺出．月事不调．阴痒．初生小儿．脐风口噤．

太 （一名吕细） 足内踝后．跟骨上动脉陷中．男子妇人病．有此脉则生．无则死．足少阴手足寒至节．喘息呕吐．痰实．口中如胶．善噫．寒疝．热病汗不出．默默嗜卧．溺黄．消瘅．大便难．咽肿唾血． 癖寒热．咳嗽不嗜食．腹胁痛．瘦瘠．伤寒手足厥冷．东垣曰．成痿者．以导湿热引胃气出行阳道．不令湿土克肾水．其穴在太 ．

大钟 足跟后踵中．大骨上两筋间．足少阴络．别走太阳．铜人．灸三壮．针二分．留七呼卧．口中热．多寒．欲闭户而处．少气不足．舌干．咽中食 不得下．善惊恐不乐．喉中鸣．咳唾气逆烦闷．实则闭癃．泻之．虚则腰痛．补之．

照海 足内踝下．阴跷脉所生．素注．针四分．留六呼．灸三壮．铜人．针三分．灸七壮．痛．视如见星．小腹痛．妇女经逆．四肢淫泺．阴暴跳起或痒．漉清汁．小腹偏痛．淋．阴茎挺出．月水不调．洁古曰．痫病夜发．灸阴跷．照海穴也．

水泉 太 下一寸．内踝下．少阴 ．铜人．灸五壮．针四分．主目KT KT 不能远视．女子月事不来．来即心下多闷痛．阴挺出．小便淋沥．腹中痛．

复溜（一名昌阳 一名伏白） 足内踝上二寸．筋骨陷中．前旁骨是复溜．后旁筋是交信．二．七壮．主肠 ．腰脊内引痛．不得俯仰起坐．目视KT KT ．善怒．多言．舌干胃热．虫动涎出．足痿不收履 寒不自温．腹中雷鸣．腹胀如鼓．四肢肿．五种水病青赤黄白黑．青取井．汗注不止．龋齿．脉微细不见．或时无脉．

交信 足内踝骨上二寸．少阴前．太阴后廉筋骨间．阴跷之 ．铜人．针四分．留十呼．灸难．淋．女子漏血不止．阴挺出．月水不来．小腹偏痛．四肢淫泺．盗汗出．

筑宾 内踝上五寸 分中．阴维之 ．铜人．针四分．留五呼．灸三壮．素注．刺三分．灸五壮．主 疝．胎疝．癫疾狂易．妄言怒骂．吐舌．呕吐涎沫．足 痛．

阴谷 膝下内辅骨后．大筋下．小筋上．按之应手．屈膝乃得之．足少阴脉所入为合．水．阴痿．股内廉痛．妇人漏下不止．腹胀满不得息．小便黄．男子如蛊．女子如娠．

横骨 大赫下一寸．肓俞下五寸．阴上横骨中．宛曲如仰月．中央去腹中行各一寸半．

素注去中行一寸．足少阴、冲脉之会．铜人．灸三壮．素注．针一寸．灸五壮．主淋．小便不通．阴器下纵引痛．小腹满．目赤痛从内 始．五脏虚竭失精．

大赫（一名阴维 一名阴关） 气穴下一寸．去腹中行各一寸半．素注一寸．足少阴、冲脉之中痛．目赤痛从内 始．妇人赤沃．

气穴（一名胞门 一名子户） 四满下一寸．去腹中行两旁各一寸半．足少阴、冲脉之会．铜内始．妇人月事不调．

四满（一名髓中） 中注下一寸．气穴上一寸．去腹中行各一寸半．足少阴脉、冲脉之会．铜月水不调．恶血 痛．奔豚上下．无子．

中注 肓俞下一寸．去腹中行各一寸半．足少阴、冲脉之会．铜人．针一分．灸五壮．主小腹有热．大便坚燥不利．泄气上下引腰脊痛．目内 赤痛．女子月事不调．

肓俞 商曲下一寸．去脐中五分．素注一寸．足少阴、冲脉之会．铜人．针一寸．灸五壮．主腹切痛寒疝．大便燥．腹满响响然不便．心下有寒．目赤痛从内 始．

按诸家俱以疝主于肾．故足少阴经 穴多兼治疝．丹溪以疝本肝经．与肾绝无相干．足以正千古之讹．

商曲 石关下一寸．去腹中行各五分．素注一寸．足少阴、冲脉之会．铜人．针一寸．灸五壮．主腹痛．腹中积聚．时切痛．肠中痛．不嗜食．目赤痛从内 始．

石关 阴都下一寸．去腹中行各五分．素注一寸．足少阴、冲脉之会．铜人．针一寸．灸三内始．妇人子脏有恶血．血上冲腹．痛不可忍．

阴都（一名食宫） 通谷下一寸．夹胃脘两边相去五分．素注一寸．足少阴、冲脉之会．铜人．针三分．灸三壮．主心满逆气．肠鸣．肺胀气抢．胁下热痛．目赤痛从内 始．

通谷 幽门下一寸．夹上脘两旁相去五分．素注一寸．十四经发挥云．自商曲至通谷．去腹壮．明堂．灸三壮．主失欠口 ．食饮善呕．暴喑不能言．结积留饮． 癖胸满．食不化．心恍惚．喜呕．目赤痛从内 始．

幽门 夹巨阙两旁各五分陷中．明堂云巨阙旁一寸五分．千金云夹巨阙一寸．（按幽门当在．喜唾．烦闷胸痛．胸中满．不嗜食．逆气咳．健忘．泄利脓血．目赤痛从内 始．女子心腹逆气．

步廊 神封下一寸六分陷中．去胸中行二寸．仰而取之．素注．针四分．铜人．针三分．灸神封 灵墟下一寸六分陷中．胸中行各开二寸．素注．针四分．铜人．针三分．灸五壮．主胸满不得息．咳逆．呕吐．乳痈寒热．

灵墟 神藏下一寸六分陷中．去中行各开二寸．素注．针四分．铜人．针三分．灸五壮．主胸胁支满痛引胸．不得息．咳逆．呕吐．胸满不嗜食．

神藏 中下一寸六分陷中．去胸中行二寸．铜人．灸五壮．针三分．素注．四分．主呕吐．咳逆．喘不得息．胸满不嗜食．

中 俞府下一寸六分．去胸中行二寸．仰而取之．铜人．针四分．灸五壮．明堂．灸三壮．主咳逆喘息不能食．胸胁支满．涎出多唾．

俞府 巨骨下璇玑旁二寸陷中．仰而取之．素注．针四分．铜人．针三分．灸五壮．下经．灸三壮．主咳逆上气．呕吐．喘嗽．腹胀不下食饮．胸中痛．

按钱氏于肾有补无泻．故于药亦止制补肾地黄丸．而无泻肾药也．

心包络在心下横膜之上．竖膜之下．与横膜相粘．而黄脂裹者心也．其脂膜之外．有细筋膜如丝．与心肺相连者．心包也．

滑氏云．手厥阴心主又曰心包何也．曰．君火以名．相火以位．手厥阴代君火行事．以用而言．故曰手厥阴心主．以经而言．曰心包络．一经而二名．实相火也．

上一页：足太阳膀胱经
下一页：手厥阴心包络经


手厥阴心包络经 《针灸聚英》

手厥阴心包络经

手厥阴心包络经（图缺）

手厥阴之脉．起于胸中．出属心包．下鬲．历络三焦．

手厥阴受足少阴之交．起于胸中．出属心包．由是下鬲．历络于三焦之上脘中脘．及脐下一寸下焦之分也．

其支者．循胸出胁．下腋三寸．上抵腋下．下循 内．行太阴、少阴之间．入肘中．

胁上际为腋．自属心包上循胸出胁．下腋三寸天池穴．上行抵腋下．下循 内之天泉穴．以介手太阴、少阴两经之中间．入肘中之曲泽也．

下臂行两筋之间．入掌中．循中指出其端．

由肘中下臂．行臂两筋之间．循 门、间使、内关、大陵入掌中劳宫穴．循中指出其端之中冲云．

其支别者．从掌中循小指次指出其端．

小指次指．无名指也．自小指而逆数之．则为次指．云其支别者．自掌中劳宫穴别行．

循小指次指出其端．而交于手少阳也．

此经多血少气．戌时气血注此．受足少阴之交．凡九穴．左右共一十八穴．

天池（一名天会） 腋下三寸．乳后一寸．着胁直腋橛肋间．手足厥阴、少阳之会．铜人．灸下肿．上气．寒热 疟．

天泉（一名天湿） 曲腋下二寸．举臂取之．铜人．针六分．灸三壮．主目KT KT 不明．恶风寒．心病．胸胁支满．咳逆．膺背胛臂内廉痛．

曲泽 肘内廉下陷中．屈肘得之．心包络脉所入为合．水．铜人．灸三壮．针三分．留七呼头清汗出不过肩．伤寒逆气呕吐．

门 掌后去腕五寸．手厥阴心包络脉 ．铜人．针三分．灸五壮．主呕血衄血．心痛呕哕．惊恐畏人．神气不足．

间使 掌后三寸两筋间陷中．心包络脉所行为经．金．素注．针六分．留七呼．铜人．

针三．呕沫怵惕．寒中少气．掌中热．腋肿肘挛．卒心痛．多惊．中风气塞．涎上昏危．喑不得语．咽中如梗．鬼邪．霍乱干呕．妇人月水不调．血结成块．小儿客忤．

内关 掌后去腕二寸两筋间．与外关相对．手心主之络．别走少阳．铜人．针五分．灸三壮．主手中风热．失志．心痛．目赤．支满肘挛．实则心暴痛．泻之．虚则头强．补之．

大陵 掌后骨下两筋间陷中．手厥阴心包络脉所注为俞．土．心包络实．泻之．铜人．针五烦心．心悬若饥．心痛掌热．喜悲泣惊恐．目赤目黄．小便如血．呕哕无度．狂言不乐．喉痹口干．身热头痛．短气．胸胁痛． 疮疥癣．东垣曰．胃气下溜．五脏气乱．在于心者．取之心主之俞大陵．同精导气．以复其本位．

劳宫（一名五里 一名掌中） 掌中央动脉．铜人．屈无名指取之．资生．屈中指取之．滑氏留六呼．铜人．灸三壮．明堂．针二分．得气即泻．只一度．针过两度．令人虚．禁灸．灸令人息肉日加．主中风．善悲笑不休．手痹．热病数日汗不出．怵惕．胁痛不可转侧．大小便血．衄血不止．气逆呕哕烦渴．食饮不下．大小人口中腥臭．口疮．胸胁支满．黄胆目黄．小儿龈烂．

中冲 手中指端去爪甲角如韭叶陷中．心包络脉所出为井．木．心包络虚．补之．铜人．针三焦者．水谷之道路．气之所终始也．上焦者．在心下下鬲．在胃上口．主内而不出．其治．其治在脐旁．下焦者．当膀胱上口．主分别清浊．主内而出以传道．其治在脐下一寸．故名三焦．

三焦者．决渎之官．水道出焉．

滑氏曰．三焦．相火也．火能腐熟水谷．万物焦从火．火亦腐物之气．命名取义．或有在于气融会于其间．熏蒸鬲膜．发达皮肤分肉．营运四旁上中下．各随其所属部分而名之．实元气之别使也．是故虽无其形．倚内外之形而得名．虽无其实．合内外之实而为位者也．三因方云．古人谓左为肾脏．其腑膀胱．右为命门．其腑三焦．三焦者．有脂膜如手大．正．三焦当如此说．有形可见为是．扁鹊乃云．三焦有位无形．而叔和辈失其旨意．遽云无状有名．俾后学承谬不已．且名以召实．无实奚名．果无其形．尚何藏精系胞为哉．其所谓三焦者何也．上焦在膻中．内应心．中焦在中脘．内应脾．下焦在脐下．即肾间动气．分布人身．有上中下之异．方人湛寂．欲想不兴．则精气散在三焦．荣华百脉．及其想念一起．欲火炽然．翕撮三焦精气流溢．并于命门输泻而去．故号此府为三焦耳．世承叔和之弊而不悟．可为长太息也．初甚异其说．及为齐从事．（以下医说．载之龙川志．）有一举子徐遁者．石守道之婿也．少尝医疗病．有精思．曰．齐尝大饥．群丐相脔而食．有一人皮肉尽而骨脉全者．视其五脏．见右肾之下．有脂膜如手大者．正与膀胱相对．有二白脉．自其中出．夹脊而上贯脑．意此则导引家所谓夹脊双关者．而不悟脂膜如手大者之为三焦也．所见默合．可以证古人之谬．

丹溪朱氏曰．三焦以焦．而下焦司肝肾之分．皆阴而主乎下者也．天非此火不能以生物．人非此火不能以有生．

上一页：足少阴肾经
下一页：手少阳三焦经


手少阳三焦经 《针灸聚英》

手少阳三焦经

手少阳三焦经（图缺）

手少阳之脉．起于小指次指之端．上出次指之间．循手表腕．出臂外两骨之间．上贯肘臂骨尽处为腕． 尽处为肘．手少阳起小指次指之端关冲穴．上出次指之间．历液门、中渚天井穴也．

循 外上肩．交出足少阳之后．入缺盆．交膻中．散络心包．下膈．循属三焦．

肩肘之间．膊下对腋处为 ．从天井上行．循臂 之外．历清冷渊、消泺．行太阳之里．阳阳明之外．而交会于膻中．散布络绕于心包．乃下膈．当胃上口以属上焦．于中脘以属中焦．于阴交以属下焦也．

其支者．从膻中上出缺盆．上项系耳后．直上出耳上角．以屈下颊至 ．

脑户后为项．目下为 ．其支者．从膻中而上出缺盆之外．上项过大椎．循天牖．上耳后．

耳颊．至 ．会颧 之分也．

其支者．从耳后入耳中．却出．至目锐 ．

此支从耳后翳风穴入耳中．过听宫．历耳门、和 ．却出至目锐 ．会童子 ．循丝竹空而交于足少阳也．

此经多血少气．亥时气血注此．受手厥阴之交．凡二十三穴．左右共四十六穴．

关冲 手小指次指之端．去爪甲角如韭叶．手少阳三焦脉所出为井．金．铜人．针一分．留肘痛不可举．目生翳膜．视物不明．

液门 手小指次指间陷中．握拳取之．手少阳三焦脉所溜为荥．水．素问、铜人．针二分．

痛．暴得耳聋．齿龈痛．

中渚 手小指次指本节后间陷中．在腋门下一寸．手少阳三焦脉所注为俞．木．三焦虚．补头痛．耳聋．目生翳膜．久疟．咽肿．肘臂痛．手五指不得屈伸．

阳池（一名别阳） 手表腕上陷中．从指本节直摸下至腕中心．手少阳三焦脉所过为原．三焦破皮．不可摇手．恐伤针转曲．主消渴．口干烦闷．寒热疟．或因折伤手腕．捉物不得．肩臂痛不得举．

外关 腕后二寸两筋间．阳池上一寸．手少阳络．别走心主．铜人．针三分．留七呼．灸二．补之．

支沟（一名飞虎） 腕后臂外三寸．两骨间陷中．手少阳脉所行为经．火．铜人．针三分腋痛．四肢不举．霍乱呕吐．口噤不开．暴喑不能言．心闷不已．卒心痛．鬼击．伤寒结胸．疮疥癣．妇人妊脉不通．产后血晕．不省人事．

会宗 腕后三寸．空中一寸．铜人．灸七壮．明堂．五壮．禁针．主五痫．肌肤痛．耳聋．

三阳络（一名通门） 臂上大交脉．支沟上一寸．铜人．灸七壮．明堂．五壮．禁针．主暴喑哑．耳聋．嗜卧．四肢不欲动摇．

四渎 在肘前五寸．外廉陷中．铜人．针六分．留七呼．灸三壮．主暴气耳聋．下齿龋痛．

天井 肘外大骨后．肘上一寸．辅骨上两筋叉骨罅中．屈肘拱胸取之．甄权云．曲肘后一寸寸．留七呼．铜人．灸三壮．明堂．五壮．针三分．主心胸痛．咳嗽上气．短气不得语．唾脓．不嗜食．寒热凄凄不得卧．惊悸．螈 癫疾．羊痫风痹．耳聋嗌肿．喉痹汗出．目锐痛．颊肿痛．耳后 臂肘痛．捉物不得．嗜卧．扑伤腰髋疼．振寒颈项痛．大风默默不知所痛．悲伤不乐．香港脚上攻．

清冷渊 肘上二寸．伸肘举臂取之．铜人．针三分．灸三壮．主肩痹痛．臂 不能举．

不能带衣．

消泺 肩下臂外间．腋斜肘分下．铜人．针一分．灸三壮．明堂．针六分．素注．针五分．主风痹颈项强急．肿痛寒热．头痛癫疾．

会（一名 交） 肩前廉．去肩头三寸宛宛中．手少阳、阳维之会．素注．针五分．灸五壮痛．项瘿气瘤．

肩 肩端 上陷中．斜举臂取之．铜人．针七分．灸三壮．明堂．五壮．主臂痛肩重不能举．

天 肩缺盆中．上毖骨际陷中央．须缺盆陷处．上有空．起肉上是穴．手足少阳、阳维之卒死．主胸中烦闷．肩臂酸疼．缺盆中痛．汗不出．胸中烦满．颈项急．寒热．

天牖 颈大筋外．缺盆上．天容后．天柱前．完骨下．发际上．铜人．针一寸．留七呼．不明堂．针五分．得气即泻．泻尽更留三呼．泻三吸．不宜补．素注、下经．灸三壮．资生云．宜灸一壮三壮．主暴聋气．目不明．耳不聪．夜梦颠倒．面青黄无颜色．头风面肿．项强不得回顾．目中痛．

翳风 耳后尖角陷中．按之引耳中痛．针经．先以铜钱二十文．令患人咬之．寻取穴中．手开．主耳鸣耳聋．口眼 斜．脱颔颊肿．口噤不开．不能言．口吃．牙车急．小儿喜欠．

脉（一名资脉） 耳本后鸡足青络脉．铜人．刺出血．如豆汁．不宜多出．针一分．灸三壮．主头风耳鸣．小儿惊痫螈 ．呕吐．泄利无时．惊恐．眵瞢目睛不明．

颅息 耳后间青络脉中．铜人．灸七壮．禁针．明堂．灸三壮．针一分．不得多出血．

多角孙 耳廓中间上．发际下．开口有空．手太阳、手足少阳之会．铜人．灸三壮．明堂．针八分．主目生翳肤．齿龈肿．唇吻强．齿牙不能嚼物．龋齿．头项强．

耳门 耳前起肉．当耳缺者陷中．铜人．针三分．留三呼．灸三壮．下经．禁灸．有病．灸不过三壮．主耳鸣如蝉声． 耳脓汁出．耳生疮．齿龋．唇吻强．

和 耳前锐发下横动脉．手足少阳、手太阳三脉之会．铜人．针七分．灸三壮．主头重痛丝竹空（一名目 ） 眉后陷中．手足少阳脉气所发．素注．针三分．留六呼．铜人．禁灸．明．恶风寒．风痫．目戴上．不识人．眼睫倒毛．发狂吐涎沫．发即无时．偏正头疼．

上一页：手厥阴心包络经
下一页：足少阳胆经


足少阳胆经 《针灸聚英》

足少阳胆经

胆（图缺）

胆重三两三铢．长三寸．在肝之短叶间．盛精汁三合．

胆者．中正之官．喜乐出焉．

胆为清净之府．

诸腑皆传秽浊．独胆无所传道．故曰清净．胆汁减．则目昏．又吐伤胆倒．则视物倒植胆为青肠．

足少阳胆经（图缺）

足少阳之脉．起于目锐 ．上抵角．下耳后．

足少阳经起目锐 之瞳子 ．于是循听会、客主人．上抵头角．循颔厌．下悬颅、悬厘．由自完骨外折．循本神．过曲差．下至阳白．会睛明．复从睛明上行．循临泣、目窗、正营、承灵、脑空、风池穴．

此经头部自瞳子 至风池．凡二十穴．作三折．向外而行．始瞳子 至完骨是一折．又自完难为科牵．故此作一至二十．次第该之．一瞳子 ．二听会．三客主人．四颔厌．五悬颅．六悬厘．七曲鬓．八率谷．九天冲．十浮白．十一窍阴．十二完骨．十三本神．十四阳白．十五临泣．十六目窗．十七正营．十八承灵．十九脑空．二十风池．

循颈行手少阳之前．至肩上．却交出手少阳之后．入缺盆．自风池循颈过天牖穴．行手少阳缺盆之外．

其支者．从耳后入耳中．走耳前．至目锐 后．（此一节即手三焦．交经同．）其支者．从、广韵作力嘲切．深空之貌．即穴隙之谓也．江西席弘家针灸书中．诸 字作 ．岂声相近而然．今悉改定．虽然所改有不尽者．亦不必苦求之也．（此本注）

其支者．别目锐 下大迎．合于手少阳．抵于 ．下加颊车．下颈．合缺盆．以下胸中．贯膈．络肝属胆．

其支者．别自目外瞳子 而下大迎．合手少阳于 ．当颧 之分．下临颊车．下颈．循本经于胆也．

循胁里．出气冲．绕毛际．横入髀厌中．

胁、 也．腋下为胁．曲骨之分为毛际．毛际两旁动脉中为气冲．楗骨之下为髀厌．即髀枢也．自属胆处．循胁内章门之里．出气冲．绕毛际．遂横入髀厌中之环跳也．

其直者．从缺盆下腋．循胸过季胁．下合髀厌中．以下循髀阳．出膝外廉．

胁骨之下为季胁．此直者．从缺盆直下腋．循胸．历渊液、辄筋、日月穴．过季胁．循京门．行太阳、阳明之间．历中渎、阳关．出膝外廉．抵阳陵泉也．

下外辅骨之前．直下抵绝骨之端．下出外踝之前．循足跗上．入小指次指之间．

外为辅骨．外踝以上为绝骨．足面为跗．自阳陵泉下外辅骨前．历阳交、外丘、光明．直上入小指次指之间．至窍阴而终也．

其支者．别跗上．入大指之间．循大指岐骨内．出其端．还贯入爪甲．出三毛．

足大指本节后为岐骨．大指爪甲后为三毛．其支者．自足跗上临泣穴．别行入大指．循岐骨内．出大指端．还贯入爪甲．出三毛．交于足厥阴也．

是经多气少血．子时气血注此．受手少阳之交．四十三穴．左右共八十六穴．刺深四分．留五呼．

瞳子 （一名太阳 一名前关） 目外去 五分．手太阳、手足少阳三脉之会．素注．灸三壮．针三分．主目痒．翳膜白．青盲无见．远视KT KT ．赤痛泪出多眵 ．内 痒．头痛喉闭．

听会 耳微前陷中．上关下一寸．动脉宛宛中．张口得之．铜人．针七分．留三呼．得气即．牙车脱臼．相离一二寸．牙车急不得嚼物．齿痛恶寒．狂走螈 ．恍惚不乐．中风口 斜．手足不随．

客主人（一名上关） 耳前起骨上廉．开口有空．张口取之乃得．手足少阳、阳明之会．铜人．刺三分．留七呼．灸三壮．素问．禁深刺．深则交脉破．为内漏耳聋．又欠而不得KT ．主唇吻强．口眼偏邪．青盲．眯目KT KT ．恶风寒．牙齿龋．口噤．嚼物鸣痛．耳鸣耳聋．螈沫出．寒热．痉引骨痛．

颔厌 曲周下．颞 上廉．手足少阳、阳明之交会．铜人．灸三壮．针七分．留七呼．

深刺颈痛．历节风汗出．

悬颅 曲周上．颞 上廉．手足少阳、阳明三脉之会．铜人．灸三壮．针三分．留三呼．明热病烦满．汗不出．头偏痛引目外 赤．身热．鼻洞浊下不止．传为鼽．目昏瞢瞑目．

悬厘 曲周上．颞 下廉．手足少阳、阳明四脉之会．铜人．针三分．灸三壮．素注．

针三曲鬓（一名曲发） 在耳上发际曲隅陷中．鼓颔有空．足太阳、少阳之会．铜人．针三分．灸为巅风．引目眇．

率谷 耳上入发际寸半陷者宛宛中．嚼而取之．足太阳、少阳之会．铜人．灸三壮．针三分．主痰气鬲痛．脑两角强痛．头重．醉后酒风．皮肤肿．胃寒烦闷呕吐．

天冲 耳后发际二寸．耳上如前三分．足少阳、太阳二脉之会．铜人．灸七壮．素注．三壮．针三分．主癫疾风 ．牙龈肿．善惊恐．头痛．

浮白 耳后入发际一寸．足太阳、少阳之会．铜人．针三分．灸七壮．明堂．灸三壮．

针三发寒热．喉痹．咳逆痰沫．耳鸣嘈嘈无所闻．

窍阴（一名枕骨） 完骨上．枕骨下．动摇有空．足太阳、手足少阳之会．陈氏云．髓会绝骨治此．

按窍阴正足少阳经．不知陈氏何以云此．岂素问云枕骨二穴者．指督脉后顶、脑户．而王注痛．头项颔痛引耳嘈嘈．耳鸣无所闻．舌本出血．骨劳．痈疽发厉．手足烦热．汗不出．舌强胁痛．咳逆喉痹．口中恶苦．

完骨 耳后入发际四分．足太阳、少阳之会．铜人．针三分．灸七壮．素注．留七呼．灸三．耳后痛．烦心．小便赤黄．喉痹齿龋．口眼 斜．癫疾．

本神 曲差旁一寸五分．直耳上入发际四分．阳维脉所止．铜人．针三分．灸七壮．主惊痫吐涎沫．颈项强急痛．目眩．胸相引不得转侧．癫疾．呕吐涎沫．偏风．

阳白 眉上一寸．直瞳子．手足阳明、少阳、阳维五脉之会．素注．针三分．铜人．针二分．

临泣 目上．直入发际五分陷中．令患人正睛取穴．足太阳、少阳、阳维之会．主目眩．目目窗 临泣后一寸．足少阳、阳维之会．铜人．针三分．灸五壮．三度刺．令人目大明．主目赤痛．忽头旋．目KT KT 远视不明．头面浮肿．头痛．寒热汗不出．恶寒．

正营 目窗后一寸．足少阳、阳维之会．铜人．灸五壮．针三分．主目眩瞑．头项偏痛．牙齿痛．唇吻急强．齿龋痛．

承灵 正营后一寸五分．足少阳、阳维之会．主脑风头痛．恶风寒．鼽衄鼻窒．喘息不利．

脑空（一名颞 ） 承灵后一寸五分．侠玉枕骨下陷中．足少阳、阳维之会．素注．针四分．目瞑心悸．发即为癫风．引目眇．鼻痛．曹操患头风．发即心乱目眩．华佗针脑空立愈．按三国志．曹操患头风．久不愈．后陈琳草檄．操见之喜．顿愈．盖喜则气舒．故头风解也．今医家所载不同．岂佗愈后复发而然欤．

风池 耳后颞 后．脑空下．发际陷中．按之引于耳中．手足少阳、阳维之会．素注．针四后泻．少可患者．以经取之．留五呼．泻七吸．灸不及针．日七壮至百壮．主洒淅寒热．伤寒温病汗不出．目眩苦．偏正头痛． 疟．颈项如拔．痛不得回顾．目泪出．欠气多．鼻鼽衄．目内 赤痛．气发耳塞．目不明．腰背俱疼．腰伛偻引颈筋无力不收．大风中风．气塞涎上不语．昏危．瘿气．东垣曰．少阳头痛．风寒伤上．邪从外入．令人振寒．头痛身痛恶寒．治在风池、风府．平安公患偏风．甄权针风池、肩 、曲池、支沟、五枢、阳陵泉、巨虚下廉即瘥．仲景曰．太阳病初服桂枝汤．反烦不解者．先刺风池、风府．却与桂枝汤则愈肩井（一名膊井） 肩上陷中．缺盆上．大骨前一寸半．以三指按取．当中指下陷中．手足少闷倒．速于三里下气补之．须臾苏．凡针肩井．须补三里．否则防后卒中之患．明堂．针四分．先补后泻．不宜灸．妇人堕胎微损．手足弱者．针肩井立瘥．日灸七壮止二百壮．素注．三壮．主中风气塞．涎上不语．肾虚腰痛九漏．上气短气逆气．风劳百病．扑伤腰髋疼．头项痛．五劳七伤．颈项不得回顾．臂痛．两手不得向头．妇人产难．堕胎后．手足厥逆．

渊液（一名泉液） 腋下三寸宛宛中．举臂得之．铜人．禁灸．灸之令人生肿蚀马疡．内溃者死．明堂．针三分．主寒热马疡．

辄筋（一名神光 一名胆募） 期门下五分陷中．第三肋端．横直蔽骨傍二寸五分．上直两乳太息善悲．小腹热．欲走．多唾．言语不正．四肢不收．呕吐宿汁．吞酸．

京门（一名气俞 一名气府） 监骨下．腰中季肋本侠脊．肾之募．铜人．灸三壮．针三分．留七呼．主肠鸣．小腹痛．肩背寒．痉．肩胛内廉痛．腰痛不得俯仰久立．

带脉 季胁下一寸八分陷中．足少阳、带脉二脉之会．铜人．针六分．灸五壮．明堂．

灸七五枢 带脉下三寸．水道旁一寸半陷中．足少阳、带脉二经之会．铜人．针一寸．灸五壮．

螈．

维道 章门下五寸三分．足少阳、带脉二经之会．铜人．针八分．留六呼．灸三壮．主呕吐不止．水肿．三焦不调．不嗜食．

居 章门下八寸三分．监骨上陷中．素注．章门下四寸三分．足少阳、阳维之会．铜人．针八分．留六呼．灸三壮．主腰引小腹痛．肩引胸臂挛急．手臂不得举以至肩．

环跳 髀枢中．侧卧．伸下足．屈上足．以右手摸穴．左摇撼取之．足少阳、太阳之会．铜痹不仁．风疹遍身．半身不遂．腰胯痛蹇．膝不得转侧伸缩．仁寿宫患香港脚偏风．甄权奉敕针环跳、阳陵泉、阳辅、巨虚下廉而能起行．环跳穴痛．恐生附骨疽．

中渎 髀外膝上五寸．分肉间陷中．足少阳络．别走厥阴．铜人．灸五壮．针五分．留七呼．主寒气客于分肉间．攻痛上下．筋痹不仁．

阳关（一名阳陵） 阳陵泉上三寸．犊鼻外陷中．铜人．针五分．禁灸．主风痹不仁．膝痛不可屈伸．

阳陵泉 膝下一寸． 外廉陷中．蹲坐取之．胆脉所入为合．土．难经曰．筋会阳陵泉．疏三壮．明下．一壮．主膝伸不得屈．髀枢膝骨冷痹．香港脚．膝股内外廉不仁．偏风半身不遂．脚冷无血色．苦嗌仲介然．头面肿．足筋挛．

阳交（一名别阳 一名足 ） 足外踝上七寸．斜属三阳分肉之间．阳维之 ．铜人．针六分．留七呼．灸三壮．主胸满肿．膝痛足不收．寒厥．惊狂．喉痹面肿．

外丘 外踝上七寸．铜人．针三分．灸三壮．主胸胀满．肤痛痿痹．颈项痛．恶风寒．犬伤．毒不出．发寒热．癫疾．小儿龟胸．

光明 外踝上五寸．足少阳之络．别走厥阴．铜人．针六分．留七呼．灸五壮．明下．七壮热．膝痛．身体不仁．善啮颊泻之．

阳辅（一名分肉） 足外踝上四寸．辅骨前．绝骨端三分．去丘墟七寸．足少阳胆脉所行为经曰．足能健步．以髓会绝骨也．诸髓皆属于肾．故为髓会．素注．针三分．又曰．针七分．留十呼．铜人．灸三壮．针五分．留七呼．主腰溶溶如坐水中．膝下肤肿．筋挛．百节酸疼．实无所知．诸节尽痛．痛无常处．腋下肿痿．喉痹．马刀挟瘿．膝 酸．风痹不仁．厥逆．口苦太息．心胁痛．面尘．头角颔痛．目锐 痛．缺盆中肿痛．汗出振寒．疟．胸中胁肋髀膝外至绝骨外踝前节痛．善洁面青．

悬钟（一名绝骨） 足外踝上三寸动脉中．针灸经．寻摸尖骨者．乃是绝骨两分开．足三阳之骨间尖筋骨缝中是悬钟穴．铜人．针六分．留七呼．灸三壮．指微云．斜入针二寸许．灸七壮或三壮．主心腹胀满．胃中热．不嗜食．香港脚．膝 痛．筋骨挛痛．足不收．逆气．虚劳寒损．忧恚．心中咳逆．泄注．喉痹．颈项强．肠痔瘀血．阴急．鼻衄．脑疽．大小便涩．

鼻中干．烦满狂易．中风手足不遂．

丘墟 足外踝下如前陷中．骨缝中．去临泣三寸．又侠 穴中量上．外踝骨前五寸．足少阳久疟振寒．腋下肿．痿厥．坐不能起．髀枢中痛．目生翳膜．腿 酸．转筋．卒疝．小腹坚．寒热颈肿．腰胯疼．善太息．

临泣 足小指次指本节后间陷中．去侠 一寸五分．足少阳胆脉所注为俞．木．甲乙．针二．目眩．枕骨合颅痛．洒淅振寒．心痛．周痹痛无常处．厥逆气喘．不能行． 疟日发．妇人月事不利．季胁支满．乳痈．

地五会 足小指次指本节后陷中．去侠 一寸．铜人．针一分．禁灸．灸之令人羸瘦．不出三年卒．主腋痛．内损唾血．足外无膏泽．乳痈．

侠 足小指次指岐骨间．本节前陷中．足少阳胆脉所溜为荥．水．胆实则泻之．素注．针耳聋．胸中痛不可转侧．痛无常处．东垣曰．先师洁古病苦头痛．发时两颊青黄．眩晕．目不欲开．懒言．身体沉重．兀兀欲吐．此厥阴、太阴合病．名曰风痰．灸侠 ．服局方玉壶丸愈．

窍阴 足小指次指之端．去爪甲角如韭叶．足少阳胆脉所出为井．金．素注．针一分．留一不出．转筋．痈疽．头痛心烦．喉痹．舌强口干．肘不可举．卒聋不闻人语．魇梦．目痛小痛．少阳根于窍阴．结于窗笼．窗笼者．耳中也．又曰．少阳为枢．枢折即骨繇而不安于地．故骨繇者．取之少阳．视有余不足．骨繇者．节缓而不取也．所谓繇者．摇故也．当穷其本也．

今按病筋痿而颤掉者．当取窍阴、窗笼．但窗笼未有所考．恐是太阳小肠听宫是．盖手足太阳、少阳三脉之会．否则听会未可知．俟当别考．

上一页：手少阳三焦经
下一页：足厥阴肝经


足厥阴肝经 《针灸聚英》

足厥阴肝经

肝脏图（图缺）

肝重四斤四两．左三叶．右四叶．共七叶．附着于脊之第九椎．其治在左．其藏在右．在肾之前．并胃．

东方青色．入通于肝．开窍于目．藏精于肝．其病发惊骇．其味酸．其类草木．其畜鸡．其臭臊．其声呼．其液泣．其色青．

东方生风．风生木．木生酸．酸生肝．肝主筋．筋生心．肝主目．其在天为玄．在人为道．

为苍．在音为角．在声为呼．在变动为握．在窍为目．在味为酸．在志为怒．怒伤肝．悲胜怒．风伤筋．燥胜风．酸伤筋．辛胜酸．

肝者．将军之官．决断行焉．

肝者．罢极之本．魂之居也．其华在爪．其充在筋．以生血气．此为阳中之少阳．通于春气．肝之合筋也．其荣在爪．其主肺也．

肝气通于目．目和．则知黑白矣．（知当作见）

肝气虚．则梦见菌香生草．得其时．则梦伏树下不敢起．（春三月）

人卧则血归于肝．目受血而能视．足受血而能步．掌受血而能握．指受血而能摄．肝色青．欲知苍璧之泽．不欲如蓝．（以上俱素问）

肝青象木．木得水而浮．肝得水而沉何也．然．肝者．非为纯木也．乙．角也．大言阴与阳从夫也．肝熟而反浮者．乙当归甲．极而反也．〔难经〕

肝有两叶何也．然．肝者．东方木也．春也．万物始生．其尚幼小．意无所亲．去太阴尚近．（冬）离太阳不远．（夏）犹有两叶．亦应木也．〔难经〕

肝气绝．则筋缩引卵与舌卷．肝者．筋之合也．筋者．聚于阴器而络于舌本．故脉不荣．则筋缩急．筋缩急．则引卵与舌．故舌卷卵缩．此筋先死．庚日笃．辛日死．

足厥阴肝经（图缺）

足厥阴之脉．起于大指聚毛之际．上循足跗上廉．去内踝一寸．

足大指爪甲后为三毛．三毛后横纹为聚毛．去、相去也．足厥阴起于大指聚毛之大敦穴．循足跗上廉．历行间、太冲．抵内踝一寸之中封也．

上踝八寸．交出太阴之后．上 内廉．

自中封上踝．过三阴交．历蠡沟、中都．复上一寸．交出太阴之后．上 内廉．至膝关、曲泉．

循股入阴中．环阴器．抵小腹．挟胃属肝络胆．

髀内为股．脐下为小腹．由曲泉上行．循股内之阴包、五里、阴廉．遂当冲门、府舍之分．

．挟胃属肝．下日月之分络于胆也．

上贯膈．布胁肋．循喉咙之后．上入颃颡．连目系．上出额．与督脉会于巅．

目内廉深处为目系．颃颡．咽颡也．自期门上贯膈．行食窦之外．大包之里．散布胁肋．上云门、上出额．行临泣之里．与督脉相会于巅顶之百会也．

其支者．从目系下颊里．环唇内．

前此连目系上出额．此支从目系下行任脉之外．本经之里．下颊里．交环于唇口之内．

其支者．复从肝．别贯膈．上注肺．

此交经之支．从期门属肝处别贯膈．行食窦之外．本经之里．上注肺．下行至中焦．挟中脘之分．以交于手太阴也．

是经多血少气．丑时气血注此．受足少阳之交．凡一十三穴．左右共二十六穴．刺深一分．留二呼．

大敦 足大指端去爪甲如韭叶．及三毛中．一云．内侧为隐白．外侧为大敦．足厥阴肝脉所痛．汗出．阴上入小腹．阴偏大．腹脐中痛．悒悒不乐．病左取右．病右取左．腹胀肿病．小腹痛．中热喜寐．尸厥状如死人．妇人血崩不止．阴挺出．阴中痛．

行间 足大指缝间．动脉应手陷中．足厥阴肝脉所溜为荥．火．肝实则泻之．素注．针三分筋．胸胁痛．小腹肿．咳逆呕血．茎中痛．腰疼不可俯仰．腹中胀．小肠气．肝心痛．色苍苍如死状．终日不得息．癫疾短气．便溺难．七疝寒疝．中风．肝积肥气．发 疟．妇人小腹肿．面尘脱色．经血过多不止．崩中．小儿急惊风．东垣曰．前阴臊臭．前阴者．足厥阴脉络循阴器．出挺末．凡臭．心之所主．入肝为臊．于肝经泻行间．是治本．后于心经泻少冲．是治标．

按难经谓肝臭臊．心臭焦．脾臭香．肺臭腥．肾臭腐．五脏各有臭．而皆心主之故．泻行间．腋臭亦属臊．故治法与前阴臊臭不殊．药用柴胡、草龙胆、车前子、黄连．以泻心肝二经也．

太冲 足大指本节后二寸．或云一寸半内间．动脉应手陷中．足厥阴肝脉所注为俞．土．素人．针三分．留十呼．灸三壮．主心痛脉弦．马黄．瘟疫．肩肿吻伤．虚劳浮肿．腰引小腹痛．两丸骞缩．溏泄遗溺．阴痛．面目苍色．胸胁支满．足寒．肝心痛．苍然如死状．终日不得息．大便难．便血．小便淋．小肠疝气痛． 疝．小便不利．呕血呕逆．发寒．嗌干善渴．肘肿．内踝前痛．淫泺． 酸．腋下马刀．疡 唇肿．女子漏下不止．小儿卒疝．

中封（一名悬泉） 足内踝骨前一寸．筋里宛宛中．素注．一寸半．仰足取陷中．伸足乃得之小腹肿痛．食怏怏绕脐痛．五淋不得小便．足厥冷．身黄有微热．不嗜食．身体不仁．寒疝．腰中痛．或身微热．痿厥失精．筋挛．阴缩入腹相引痛蠡沟（一名交仪） 内踝上五寸．足厥阴络别走少阳．铜人．针二分．留三呼．灸三壮．

下经如有息肉．背拘急不可俯仰．小便不利．脐下积气如石．足胫寒酸．屈伸难．女子赤白淫下．月水不调．气逆则睾丸卒痛．实则挺长．泻之．虚则暴痒．补之．

中都（一名中 ） 内踝上七寸 骨中．与少阴相直．铜人．针三分．灸五壮．主肠 ．疝．小腹痛．不能行立．胫寒．妇人崩中．产后恶露不绝．

膝关 犊鼻下二寸傍陷中．铜人．针四分．灸五壮．主风痹．膝内廉痛引膑．不可屈伸．咽喉中痛．

曲泉 膝股上内侧．辅骨下．大筋上．小筋下陷中．屈膝横文头取之．足厥阴肝脉所入为合．癃闭．少气．泄利．四肢不举．实则身目眩痛．汗不出．目KT KT ．膝关痛．筋挛不可屈伸．发狂．衄血下血．喘呼．小腹痛引咽喉．房劳失精．身体极痛．泄水下痢脓血．阴肿．阴茎痛． 肿．膝胫冷疼．女子血瘕．按之如汤浸股内．小腹肿．阴挺出．阴痒．

阴包 膝上四寸．股内廉两筋间． 足取之．看膝内侧必有槽中．铜人．针六分．灸三壮．下经．七分．主腰尻引小腹痛．小便难．遗溺．妇人月水不调．

五里 气冲下三寸．阴股中动脉应手．铜人．针六分．灸五壮．主腹中满．热闭不得溺．风劳嗜卧．

阴廉 羊矢下．去气冲二寸动脉中．铜人．针八分．留七呼．灸三壮．主妇人绝产．若未经生产者．灸三壮．即有子．

章门（一名长平 一名胁 ） 大横外．直季胁肋端．当脐上二寸．两旁九寸．侧卧．屈上足疏曰．藏病治此．铜人．针六分．灸百壮．明堂．日七壮止五百壮．素注．针八分．留六呼．灸三壮．主肠鸣盈盈然．食不化．胁痛．不得卧．烦热口干．不嗜食．胸胁痛支满．喘息．心痛而呕．吐逆．饮食却出．腰痛不得转侧．腰脊冷疼．溺多白浊．伤饱身黄瘦．贲豚积聚．腹肿如鼓．脊强．四肢懈惰．善恐．少气厥逆．肩臂不举．东垣曰．气在于肠胃者．取之太阴、阳明．不下．取三里、章门、中脘．魏士 妻徐病疝．自脐下上至于心皆胀满．呕吐烦闷．不进饮食．滑伯仁曰．此寒在下焦．为灸章门、气海．

期门 直乳二肋端．不容傍一寸五分．又曰乳直下一寸半．肝之募．足厥阴、太阴之会．铜卧．胁下积气．伤寒心切痛．喜呕酸．食饮不下．食后吐水．胸胁痛支满．男子妇人血结胸满．面赤火燥．口干消渴．胸中痛不可忍．伤寒过经不解．热入血室．男子则由阳明而伤．下血谵语．妇人月水适来．邪乘虚而入．及产后余疾．仲景曰．伤寒腹满谵语．寸脉微而紧．此肝乘脾也．名曰纵．刺期门．伤寒发热．啬啬恶寒．大渴欲水．其腹必满．自汗出．小便利．其病欲解．肝乘肺也．名曰横．刺期门．又曰．太阳与少阳并病．头项强痛．或眩冒．时如结胸．心下痞硬者．当刺大椎第一间肺俞、肝俞．慎不可发汗．发汗则谵语．五六日谵语不止．当刺期门．又曰．妇人中风．发热恶寒．经水适来．得之七八日．热除而脉迟身凉．胸胁下满．如结胸状．谵语者．此为热入血室．当刺期门．又曰．阳明病．下血谵语者．为热入血室．但头汗出者．刺期门．王叔和曰．少阴脉不至．肾气微．少精血．奔气促迫．上入胸膈．宗气反聚．血结心下．阳气退下．热归阴股．与阴相动．令身不仁．此为尸厥．当刺期门、巨阙．一妇人患热入血室．医者不识．许学士曰．小柴胡已迟．当刺期门．予不能针．请善针者针之．如言而愈．

按伤寒发热．啬啬恶寒．大渴．饮水腹满．至于自汗出．则表已解．小便利．则里自和．故疑衍．故丹溪谓罗成之曰．仲景书非全书．其间或文有不备．或意有未尽．吾每思之．不能以无疑．此之谓欤．

上一页：足少阳胆经
下一页：督脉


督脉 《针灸聚英》

督脉

督脉（图缺）

督脉者．起于下极之 ．

下极之 ．两阴之间．屏翳处也．屏翳两筋间为篡．篡内深处为下极．督脉之所始也．

并于脊里．上至风府．入脑上巅．循额至鼻柱．属阳脉之海也．

脊之为骨．凡二十一椎．通项骨三椎．共二十四椎．自屏翳而起．历长强穴．并脊里而上行大椎、哑门．至风府入脑．循脑户、强间、后顶上巅．至百会、前顶、囟会、上星、神庭．

循额至鼻柱．经素 、水沟、兑端．至龈交而终焉．云阳脉之海者．以人之脉络．周流于诸阳之分．譬犹水也．而督脉则为之都纲．故曰阳脉之海．

行背中一行．凡二十七穴．

长强（一名气之阴 一名橛骨） 脊 骨端下三分．伏地取之乃得．足少阴、少阳结会．督二分．留七呼．明堂．灸五壮．主肠风下血．久痔 ．腰脊痛．狂病．大小便难．头重．洞泄．五淋．疳蚀下部慝．小儿囟陷．惊痫螈 ．呕血．惊恐失精．瞻视不正．实则脊强．泻之．虚则头重．补之．

腰俞（一名背解 一名髓孔 一名腰柱 一名腰户） 二十一椎节下间宛宛中．以挺身伏地舒壮．甲乙针二分．留七呼．灸七壮．忌房劳．举重强力．明堂．灸三壮．下经．灸五壮．素注．针一分．又云二寸．主腰髋腰脊痛．不得俯仰．温疟汗不出．足清不仁．伤寒四肢热不已．妇人月水闭．溺赤．宋、徐秋夫闻鬼斛斯泣腰痛．缚草作人．令根据之针腰俞、肩井．明日一人谢云．蒙君救济．忽不见．

按秋夫疗鬼．事涉怪诞．然左氏记彭生、子产立伯有．理或有．姑录以博闻见．

阳关 十六椎节下间．坐取之．铜人．针五分．灸三壮．主膝外不可屈伸．风痹不仁．筋挛不行．

命门（一名属累） 十四椎节下间．伏取之．铜人．针五分．灸二壮．主头痛如破．身热如火悬枢 十三椎下．伏取之．铜人．针三分．灸三壮．主腰脊强不得屈伸．积气上下行．水谷不化．下痢．腹中留积．

脊中（一名神宗 一名脊俞） 十一椎节下间．俯取之．铜人．针五分．得气即泻．禁灸．灸肛．素问．刺中髓．为伛．行针宜慎之．

筋缩 九椎节下间．俯取之．铜人．针五分．灸三壮．明下．灸七壮．主癫疾狂走．脊急强．目转反戴．上视目瞪．痫病多言．心痛．

至阳 七椎节下间．俯取之．铜人．针五分．灸三壮．明下．灸七壮．主腰脊痛．胃中寒气．少气难言．卒疰忤．攻心胸．

灵台 六椎节下间．俯取之．铜人缺治病．见素问．

按灵台一穴．诸书缺主治．资生经集铜人、千金、外台、明堂亦无考．惟曰见素问．考之素名治相混．而泯没欤．先儒谓心曰灵台．经谓心者君主之官．神明出焉．岂主病同手少阴神门．而针刺浅深．艾壮多寡．同至阳、神道欤．或曰．手少阴神门主心矣．于督脉何与．而六椎节下．又属之心．心之所出何多邪．曰．督为阳脉之都纲．犹五脏既有俞在背．而督又处太阳之中．故太阳有肾俞．而督有命门．灵台为心无疑．如紫微垣有天皇大帝矣．心中星又为帝星．大微垣又有帝座．天市垣又有帝星．盖心为一身之主．如帝王警跸所至．曰行在所也．曰．论语示阙文．春夏存夏．吾子何僭妄若此．曰．安国以郭公为虢公．晦庵补格致于大学．将以明经也．

神道 五椎节下间．俯取之．铜人．灸七七壮止百壮．明下．灸三壮．针五分．千金．灸五合．小儿风痫．

身柱 三椎节骨下间．俯取之．铜人．针五分．灸七七壮止百壮．明堂．灸五壮．下经．三三脉．风痫惊痫发狂．恶人与火．灸三椎、九椎．

陶道 大椎下间．俯取之．足太阳、督脉之会．铜人．灸五壮．针五分．主 疟寒热．洒淅脊强．烦满汗不出．头重目瞑．螈 ．恍惚不乐．

大椎 一椎上．陷者宛宛中．手足三阳．督脉之会．铜人．针五分．留三呼．泻五吸．灸以回顾．风劳食气．骨热．前板齿燥．仲景曰．太阳与少阳并病．颈项强痛．或眩冒．时如结胸．心下痞硬者．当刺大椎第一间．

哑门（一名舌厌 一名舌横 一名喑门） 在项风府后一寸．入发际五分．项中央宛宛中．仰．泻五吸．泻尽更留针取之．禁灸．灸之令人哑．主舌急不语．重舌．诸阳热气盛．衄血不止．寒热风哑．脊强反折．螈 癫疾．头痛风汗不出．

风府（一名舌本） 项后入发际一寸．大筋内宛宛中．疾言其肉立起．言休立下．足太阳、督分．主中风．舌缓不语．振寒汗出身重．恶寒头痛．项急不得回顾．偏风半身不遂．鼻衄．咽喉肿痛．伤寒狂走欲自杀．目妄视．头中百病．马黄黄胆．仲景曰．太阳病．初服桂枝汤．反烦不解．先刺风池、风府．岐伯曰．巨阳者．诸阳之属也．其脉连府．故为诸阳主气．资生云．风府者．伤寒所自起．北人以毛裹之．（今之护风领）南人怯弱者．亦以帛护其项．今护项乃云蔽垢腻．实存名亡矣．疟论曰．邪客于风府．循膂而下．卫气一日夜大会于风府．明日日下一节．故其作晏．每至于风府．则腠理开．腠理开．则邪气入．邪气入．则病作．以此日作稍益晏也．其出于风府．日下一节．二十五日下至 骨．二十六日入于脊内．故日作益晏也．东垣曰．少阳头痛．治在风池、风府．

按风府禁灸矣．项疽发于脑之下．项之上．此正风府穴分也．东垣先用火攻之策．以大炷艾如两核许者．攻之至百壮．岂疮家与诸病异治欤．

脑户（一名合颅） 枕骨上．强间后一寸半．足太阳、督脉之会．铜人．禁灸．灸之令人哑．

目黄．面痛．头重肿痛．瘿瘤．

按脑户一穴．资生、明堂、素问所论深针妄灸．医家当知所戒矣．

强间（一名大羽） 后顶后一寸半．铜人．针二分．灸七壮．明堂．灸五壮．主头痛目眩脑旋．烦心呕吐涎沫．项强．狂走不卧．

后顶（一名交冲） 百会后一寸半．枕骨上．铜人．灸五壮．针二分．明堂．针四分．素注．

．头偏痛．

百会（一名三阳五会 一名巅上 一名天满） 前顶后一寸五分．顶中央旋毛中．可容豆．直二分即泻．又素注刺四分．主头风中风．言语謇涩．口噤不开．偏风．半身不遂．心烦闷．惊悸健忘．忘前失后．心神恍惚．无心力． 疟．脱肛．风痫．青风．心风．角弓反张．羊鸣．多哭．语言不择．发时即死．吐沫．汗出而呕．饮酒面赤．脑重鼻塞．头痛目眩．食无味．百病皆治．虢太子尸厥．扁鹊取三阳五会．有间太子苏．唐、高宗头痛．秦鸣鹤曰．宜刺百会出血．武后曰．岂有至尊头上出血之理．已而刺之．微出血．立愈．

前顶 囟会后一寸半．骨间陷中．铜人．针一分．灸三壮止七七壮．素注．刺四分．主头风目眩．面赤肿．水肿．小儿惊痫．螈 ．肿痛．

囟会 上星后一寸陷中．铜人．灸二七壮至七七壮．初灸不痛．病去即痛．痛止灸．针二分分．主脑虚冷．或饮酒过多．脑疼如破．衄血．面赤暴肿．头皮肿．生白屑风．头眩．颜青目眩．鼻塞不闻香臭．惊悸．目戴上．不识人．

上星（一名神堂） 神庭后．入发际一寸陷中．容豆．素问．针三分．留六呼．灸五壮．铜人鼻中息肉．鼻塞头痛． 疟振寒．热病汗不出．目眩．目睛痛．不能远视．口鼻出血不止．

神庭 直鼻上入发际五分．足太阳、督脉之会．素注．灸三壮．铜人．灸二七壮止七七壮．

．不识人．头风目眩．鼻出清涕不止．目泪出．惊悸不得安寝．呕吐烦满．寒热头痛．喘渴．张子和曰．目痛目肿目翳．针神庭、上星、囟会、前顶．翳者可使立退．肿者可使立消．

素 （一名面正） 鼻柱上端准头．外台．不宜灸．针一分．素注．三分．主鼻中息肉不消．多涕生疮．鼻窒．喘息不利．鼻 ．鼽衄．

水沟（一名人中） 鼻柱下．人中近鼻孔陷中．督脉、手足阳明之会．素注．针三分．留六呼．灸三壮．铜人．针四分．留五呼．得气即泻．灸不及针．日灸三壮．明堂．日灸三壮至二百壮．下经．灸五壮．主消渴．饮水无度．水气遍身肿．失笑无时．癫痫．语不识尊卑．乍哭乍喜．中风口噤．牙关不开．面肿唇动．状如虫行．卒中恶．鬼击．喘渴．目不可视．黄胆马黄．瘟疫．通身黄．口 ．

兑端 唇上端．铜人．针二分．灸三壮．主癫疾吐沫．小便黄．舌干消渴．衄血不止．唇吻强．齿龈痛．鼻塞痰涎．口噤鼓颔．

龈交 唇内齿上龈缝中．任、督、足阳明之会．铜人．针三分．灸三壮．主鼻中息肉．蚀疮寒暑温疫．二十九难曰．督之为病．脊强而厥．又曰．其受邪气．畜则肿热．砭射之也．

上一页：足厥阴肝经
下一页：任脉


任脉 《针灸聚英》

任脉

任脉（图缺）

任脉者．起于中极之下．以上毛际．循腹里．上关元．至喉咙．属阴脉之海也．

任之为言妊也．行腹部中行．为妇人生养之本．奇经之一脉也．任与督．一源而二岐．

督则腹背言．天地之子午．以南北言．可以分．可以合者也．分之．以见阴阳之不杂．合之．以见浑沦之无间．一而二．二而一者也．任脉起于中极之下．会阴之分也．由是循曲骨．上毛际．至中极．行腹里．上循关元、石门、气海、阴交、神阙、水分、下脘、建里、中脘、上脘、巨阙、鸠尾、中庭、膻中、玉堂、紫宫、华盖、璇玑、天突、廉泉．上颐．循承浆．环唇上．至龈交分行．系两目下之中央．会承泣而终也．云阴脉之海者．亦以人之脉络．周流于诸阴之分．譬犹水也．而任脉则为之总会焉．故曰阴脉之海．

行腹中一行．凡二十四穴．

会阴（一名屏翳） 两阴间．任督冲三脉所起．督由会阴而行背．任由会阴而行腹．冲由气冲小便．阴端寒．冲心窍．中热皮疼痛．谷道瘙痒．久痔相通．女子经水不通．阴门肿痛．卒死者．针一寸．补之．溺死者．令人倒驮出水．针补．尿屎出则活．余不可针．

曲骨 横骨上．中极下一寸．毛际陷中．动脉应手．足厥阴、任脉之会．铜人．灸七壮至七胀满．小便淋沥不通． 疝．小腹痛．妇人赤白带下．

中极（一名玉泉 一名气原） 关元下一寸．脐下四寸．膀胱之募．足三阴、任脉之会．铜人气积聚．时上冲心．腹中热．脐下结块．贲豚抢心．阴汗水肿．阳气虚惫．小便频数．失精绝子．疝瘕．妇人产后恶露不行．胎衣不下．月事不调．血结成块．子门肿痛不端．小腹苦寒．阴痒而热．阴痛．恍惚尸厥．饥不能食．临经行房．羸瘦寒热．转脬不得尿．妇人断绪．四度针．即有子．

关元 脐下三寸．小肠之募．足三阴、任脉之会．下纪者．关元也．素注．刺一寸二分．留妇禁针．若针而落胎．胎多不出．针外昆仑立出．主积冷虚乏．脐下绞痛．渐入阴中．发作无时．冷气结块痛．寒气入腹痛．失精白浊．溺血暴疝．风眩头痛．转胞闭塞．小便不通黄赤．劳热．石淋五淋．泄利．奔豚抢心．妇人带下．月经不通．绝嗣不生．胞门闭塞．胎漏下血．产后恶露不止．

石门（一名利机 一名精露 一名丹田 一名命门） 脐下二寸．三焦募也．铜人．灸二七壮分．留七呼．妇人禁针禁灸．犯之终身绝子．主伤寒小便不利．泄利不禁．小腹绞痛．阴囊入小腹．贲豚抢心．腹痛坚硬．卒疝绕脐．气淋血淋．小便黄．呕吐血．不食谷．谷不化．水肿．水气行皮肤．小腹皮敦敦然．气满．妇人因产恶露不止．结成块．崩中漏下．

气海（一名脖HT 一名下肓） 脐下一寸半宛宛中．男子生气之海．铜人．针八分．得气即泻．

惫．真气不足．一切气疾久不瘥．肌体羸瘦．四肢力弱．贲豚七疝．小肠膀胱肾余 瘕结块．状如覆杯．腹暴胀．按之不下．脐下冷气痛．中恶脱阳欲死．大便不通．小便赤．卒心痛．妇人临经行房羸瘦．崩中．赤白带下．月事不调．产后恶露不止．绕脐 痛．闪着腰疼．小儿遗尿．浦江郑义宗患滞下昏仆．目上视．溲注汗泄．脉大．此阴虚阳暴绝．得之病后酒色．丹溪为灸气海渐苏．服人参膏数斤愈．

阴交（一名横户） 脐下一寸．当膀胱上口．三焦之募．任脉、少阴、冲脉之会．铜人．针八坚痛．下引阴中．不得小便．两丸骞．疝痛．阴汗湿痒．腰膝拘挛．脐下热．鬼击．鼻出血．妇人血崩．月事不绝．带下．产后恶露不止．绕脐冷痛．绝子．阴痒．贲豚上 ．小儿陷囟．

神阙（一名气舍） 当脐中．素注．禁针．针之使人脐中恶疡溃．矢出者死不治．灸三壮．铜奶利不绝．脱肛．风痫．角弓反张．徐 中风不苏．桃源簿为灸脐中．百壮始苏．不起．再灸百壮．

水分 下脘下一寸．脐上一寸．穴当小肠下口．至是而泌别清浊．水液入膀胱．渣滓入大肠．

水尽即死．明堂．水病灸七七壮止四百壮．针五分．留三呼．资生云．不针为是．主水病．腹坚肿如鼓．转筋不嗜食．肠胃虚胀．绕脐痛冲心．腰脊急强．肠鸣状如雷声．上冲心．鬼击．鼻出血．小儿陷囟．

下脘 建里下一寸．脐上二寸．穴当胃下口．小肠上口．水谷于是入焉．足太阴、任脉之会．

胃．

建里 中脘下一寸．脐上三寸．铜人．针五分．留十呼．灸五壮．明堂．针一寸二分．主腹胀．身肿．心痛．上气．肠中疼．呕逆．不嗜食．

中脘（一名太仓） 上脘下一寸．脐上四寸．居心蔽骨与脐之中．胃之募．手太阳、少阳、足分．留七呼．泻五吸．疾出针．灸二七壮止二百壮．明堂．日灸二七壮止四百壮．素注．针一寸二分．灸七壮．主五膈．喘息不止．腹暴胀．中恶．脾疼．饮食不进．翻胃．赤白痢．寒癖．气心疼．伏梁．心下如覆杯．心膨胀．面色痿黄．天行伤寒．热不已．温疟．先腹痛先泻．霍乱．泄出不知．食饮不化．心痛．身寒．不可俯仰．气发噎．东垣曰．气在于肠胃者．取之足太阴、阳明．不下．取三里、章门、中脘．又曰．胃虚而致太阴无所禀者．于足阳明募穴中导引之．

上脘（一名胃脘） 巨阙下一寸．当一寸五分．去蔽骨三寸．脐上五寸．上脘、中脘属胃络脾愈．日灸二七壮至百壮．未愈倍之．明下．三壮．主腹中雷鸣相逐．食不化．腹 刺痛．霍乱吐利．腹痛身热．汗不出．翻胃呕吐．食不下．腹胀气满．心忪惊悸．时呕血．痰多吐涎．奔豚．伏梁．三虫．卒心痛．风痫．热病．马黄黄胆．积聚坚大如盘．虚劳吐血．五毒疰不能食．

巨阙 鸠尾下一寸．心之募．铜人．针六分．留七呼．得气即泻．灸七壮止七七壮．主上气痛．先吐．霍乱不识人．惊悸．腹胀暴痛．恍惚不止．吐逆不食．伤寒烦心．喜呕发狂．少气腹痛．黄胆．急疽．急疫．咳嗽．狐疝．小腹胀满．烦热．鬲中不利．五脏气相干．卒心痛．尸厥．妊娠子上冲心．昏闷．刺巨阙．下针令人立苏不闷．次补合谷．泻三阴交．胎应针而落．如子手掬心．生下手有针痕．顶母心向前．人中有针痕．向后．枕骨有针痕是验．按十四经发挥云．凡人心下有膈膜．前齐鸠尾．后齐十一椎．周遭着脊．所以遮隔浊气．不坚握而不伸者．又有胞衣裹之．岂能破鬲掬心哉．心为一身之主．神明出焉．不容小有所犯．岂有被冲掬而不死哉．盖以其上冲近心．故云尔．如胃脘痛．曰心痛之类是也．学人不可以辞害意．

鸠尾（一名尾翳 一名 ） 蔽骨之端．在臆前蔽骨下五分．人无蔽骨者．从岐骨际下行一方可针．不然．针取气多．令人夭．针三分．留三呼．泻五吸．肥人倍之．明堂．灸三壮．素注．不可刺灸．主息贲．热病．偏头痛引目外 ．噫喘．喉鸣．胸满咳呕．喉痹咽肿．水浆不下．癫痫狂走．不择言语．心中气闷．不喜闻人语．咳唾血．心惊悸．精神耗散．少年房多．短气少气．又灵枢经云．膏之原．出于鸠尾．

中庭 膻中下一寸六分陷中．铜人．灸五壮．针三分．明堂．灸三壮．主胸胁支满．噎塞．食饮不下．呕吐食出．小儿吐奶．

膻中（一名元儿） 玉堂下一寸六分．横量两乳间陷中．仰卧取之．主气．以分布阴阳．故为．铜人．禁针．针之令人夭．明堂．灸七壮止七七壮．气府论注．针三分．灸五壮．主上气短气．咳逆．噎气鬲气．喉鸣喘嗽．不下食．胸中如塞．心胸痛．风痛．咳嗽．肺痈唾脓．呕吐涎沫．妇人乳汁少．

玉堂（一名玉英） 紫宫下一寸六分陷中．铜人．灸五壮．针三分．主胸膺疼痛．心烦咳逆．上气胸满不得息．喘急．呕吐寒痰．

紫宫 华盖下一寸六分陷中．仰而取之．铜人．灸五壮．针三分．明下．灸七壮．主胸胁支满．胸膺骨痛．饮食不下．呕逆上气．烦心咳逆．吐血．唾如白胶．

华盖 璇玑下一寸陷中．仰而取之．铜人．针三分．灸五壮．明下．灸三壮．主喘急上气．咳逆哮嗽．喉痹咽肿．水浆不下．胸皮痛．

璇玑 天突下一寸陷中．仰头取之．铜人．灸五壮．针三分．主胸胁支满痛．咳逆上气．喉鸣喘不能言．喉痹咽痈．水浆不下．胃中有积．

天突（一名天瞿） 在颈结喉下四寸宛宛中．阴维、任脉之会．铜人．针五分．留三呼．得气针一分．素注．针一寸．留七呼．灸三壮．主面皮热．上气咳逆．气暴喘．咽肿咽冷．声破．喉中生疮．喉猜猜．咯脓血．喑不能言．身寒热．颈肿．哮喘．喉中鸣．翕翕如水鸡声．胸中气梗梗．侠舌缝青脉．舌下急．心与背相控而痛．五噎．黄胆．醋心．多唾．呕吐．瘿瘤．许氏曰．此穴一针四效．凡下针后良久．先脾磨食．觉针动为一效．次针破病根．腹中作声为二效．次觉流入膀胱为三效．然后觉气流行入腰后肾堂间为四效矣．

廉泉（一名舌本） 颈下结喉上四寸中央．仰面取之．阴维、任脉之会．素注．低针取之．针沫．舌下肿难言．舌根缩急不食．舌纵涎出．口疮．

承浆（一名悬浆） 唇棱下陷中．开口取之．大肠脉、胃脉、督脉、任脉之会．素注．针二分而出．日灸七壮．过七七停四五日后．灸七七壮．若一向灸．恐足阳明脉断．其病不愈．停息复灸．令血脉通宣．其病立愈．主偏风．半身不遂．口眼 斜．面肿消渴．口齿疳蚀生疮．暴喑不能言．难经曰．任之为病．其内苦结．男子为七疝．女子为瘕聚．

上一页：督脉
下一页：阳跷脉


阳跷脉 《针灸聚英》

阳跷脉

阳跷脉者．起于跟中．循外踝上行入风池．其为病也．令人阴缓而阳急．两足跷脉．本太阳数其阴．当数者为经．不当数者为络也．跷脉长八尺．所发之穴．生于申脉．以附阳为 ．本于仆参．与足少阳会于居 ．又与手阳明会于肩 及巨骨．又与手足太阳、阳维会于 俞．与手足阳明会于地仓．又与手足阳明会于巨 ．又与任脉、足阳明会于承泣．凡二十穴．

申脉（外踝下．属足太阳经．） 附阳（外踝上） 仆参（跟骨上） 居 （章门下） 肩 （肩端分）

以上诸穴．阳跷脉病者．宜刺之．

上一页：任脉
下一页：阴跷脉


阴跷脉 《针灸聚英》

阴跷脉

阴跷脉者．亦起于跟中．循内踝上行至咽喉．交贯冲脉．此为病者．令人阳缓而阴急．故曰．上出人迎之前．入鼻．属目内 ．合于太阳．女子以之为经．男子以之为络．两足跷脉．长八尺．而阴跷之 在交信．阴跷病者取此．

照海（足内踝下） 交信（内踝上）

阴跷脉病．取之二穴刺之．

上一页：阳跷脉
下一页：冲脉


冲脉 《针灸聚英》

冲脉

冲脉者．与任脉皆起于胞中．上循脊里．为经络之海．其浮于外者．循腹上行．会于咽喉．

人逆气而里急．难经则曰．并足阳明之经．以穴考之．足阳明侠脐左右各二寸而上行．足少阴侠脐左右各五分而上行．针经所载．冲、任与督脉．同起于会阴．其在腹也．行乎幽门、通谷、阴都、石关、商曲、肓俞、中注、四满、气穴、大赫、横骨．凡二十二穴．皆足少阴之分也．然则冲脉并足少阴之经明矣．

幽门（巨阙旁） 通谷（上脘两旁） 阴都（通谷下） 石关（阴都下） 商曲（石关下） 肓俞（商曲下） 中注（肓俞下） 四满（中注下） 气穴（四满下） 大赫（气穴下） 横骨（大赫下）

逆气里急者．取诸此．

上一页：阴跷脉
下一页：阳维脉


阳维脉 《针灸聚英》

阳维脉

阳维．维于阳．其脉起于诸阳之会．与阴维皆维络于身．若阳不能维于阳．则溶溶不能自收．又会于肩井．其在头也．与足少阳会于阳白．上于本神及临泣．上至正营．循于脑空．下至风池．其与督脉会．则在风府及哑门．难经云．阳维为病．苦寒热．此阳维脉气所发．

凡二十四穴．

金门（足外踝下） 阳交（外踝上七寸） 俞（肩后胛上廉） 天 （缺盆上） 肩井（肩头上）府（发际） 哑门（风府后）

以上穴．苦寒热者刺之．

上一页：冲脉
下一页：阴维脉


阴维脉 《针灸聚英》

阴维脉

阴维．维于阴．其脉起于诸阴之交．若阴不能维于阴．则怅然失志．其脉气所发者．阴维之天突、廉泉．难经云．阴维为病．苦心痛．此阴维脉气所发．凡十二穴．

筑宾（内踝上） 腹哀（日月下） 大横（腹哀下） 府舍（腹结下） 期门（乳下） 天突（结喉下） 廉泉（结喉上）

以上穴．苦心痛者刺之．

上一页：阳维脉
下一页：带脉


带脉 《针灸聚英》

带脉

带脉者．起于季胁．回身一周．其为病也．腰腹纵容．如囊水之状．其脉气所发．在季胁下带脉（在季胁下一寸八分） 维道

以上穴．病如上证者刺之．

上一页：阴维脉
下一页：十五络脉


十五络脉 《针灸聚英》

十五络脉

手太阴之别．名曰列缺．

实则手锐掌热．泻之．虚则欠KT ．小便遗数．补之．

手少阴之别．名曰通里．

实则支满．泻之．虚则不能言．补之．

手心主之别．名曰内关．

实则心痛．泻之．虚则头强．补之．

手太阳之别．名曰支正．

实则节弛肘废．泻之．虚则生疣．小如指．痂疥．补之．

手阳明之别．名曰偏历．

实则龋聋．泻之．虚则齿寒痹隔．补之．

手少阳之别．名曰外关．

实则肘挛．泻之．虚则不收．补之．

足太阳之别．名曰飞扬．

实则鼽窒．头背痛．泻之．虚则鼽衄．补之．

足少阳之别．名曰光明．

实则厥．泻之．虚则痿 ．坐不能起．补之．

足阳明之别．名曰丰隆．

气逆则喉痹卒喑．实则狂癫．泻之．虚则足不收胫枯．补之．

足太阴之别．名曰公孙．

厥气上逆则霍乱．实则肠中切痛．泻之．虚则鼓胀．补之．

足少阴之别．名曰大钟．

其病气逆则烦闷．实则闭癃．泻之．虚则腰痛．补之．

足厥阴之别．名曰蠡沟．

其病气逆则睾丸卒痛．实则挺长．泻之．虚则暴痒．补之．

任脉之别．名曰尾翳．

实则腹皮痛．泻之．虚则痒瘙．补之．

督脉之别．名曰长强．

实则脊强．泻之．虚则头重．补之．

脾之大络．名曰大包．

实则身尽痛．泻之．虚则百节尽皆纵．补之．

凡此十五络者．实则必见．虚则必下．视之不见．求之上下．人经不同．络脉异所别也又按胃之大络．名曰虚里．其动应衣．脉宗气也．而不系于补泻之列．盖中焦之气盛衰．而．则其气未尝不补泻也．特以非别走他经．故不在诸络之例．此所以举丰隆而不属虚里也欤

上一页：带脉
下一页：十二原穴


十二原穴 《针灸聚英》

十二原穴

三焦行于诸阳．故置一俞曰原．又曰．三焦者．水谷之道路．原气之别使也．主通行三气．经历五脏六腑．原者．三焦之尊号．故所至辄为原也．

太渊（肺） 大陵（心包） 太冲（肝） 太白（脾） 太 （肾） 神门（心） 阳池（三焦） 京骨（膀胱） 丘墟（胆） 冲阳（胃） 合谷（大肠） 腕骨（小肠）

按．难经云．五脏六腑之有病者．皆取其原．王海藏曰．假令补肝经．于本经原穴补一针．（太冲穴是）如泻肝经．于本经原穴亦泻一针．余仿此．

自太渊至神门皆为俞．自阳池至腕骨为原．海藏皆为十二原者．岂五脏无原．以俞为原．六腑有原．取原而不取俞耶．

上一页：十五络脉
下一页：五脏募穴


五脏募穴 《针灸聚英》

五脏募穴

中府（肺之募） 巨阙（心之募） 章门（脾之募） 期门（肝之募） 中脘（胃之募）

按难经云．阳病行阴．故令募在阴．（腹曰阴．募皆在腹．）东垣曰．凡治腹之募．皆为原气合．及诸脉之募者．必危．

上一页：十二原穴
下一页：五脏俞穴


五脏俞穴 《针灸聚英》

五脏俞穴

（俞犹委输之输．言经气由此而输于彼也．）

肺俞（三椎下各开寸半） 心俞（五椎下各开寸半） 肝俞（九椎下各开寸半） 脾俞（十一椎下各开寸半） 肾俞（十四椎下各开寸半）

按难经云．阴病行阳．（背为阳）故令俞在阳．（人之俞皆在背） 东垣曰．天外风寒之邪．乘于外寒．终归外热．以故治风寒之邪．治其各脏之俞．

上一页：五脏募穴
下一页：八会穴


八会穴 《针灸聚英》

八会穴

腑会中脘 脏会章门 筋会阳陵泉 髓会绝骨 血会鬲俞 骨会大杼 脉会太渊 气会中

难经云．热病在内者．取会之气穴也．

上一页：五脏俞穴
下一页：五脏六腑井荥俞原经合


五脏六腑井荥俞原经合 《针灸聚英》

五脏六腑井荥俞原经合

五脏六腑井荥俞原经合图（图缺）

上一页：八会穴
下一页：骑竹马法


骑竹马法 《针灸聚英》

骑竹马法

治痈疽恶疮发背．男左女右．臂腕中横纹起．用薄篾一条．量至中指齐肉尽处．不量爪甲截徐扛起．足要离地五寸许．两旁更以两人扶定．毋令动摇不稳．却以前量长篾．贴定竹杠竖起．从尾 骨．贴脊量至篾尽处．以笔点记．此不是穴．却用后取同身寸篾．取两寸平折．自中横量两头各一寸．方是灸穴．可灸三壮．

根据法量穴．在督脉脊中至阳、筋束二穴中外．太阳行背二行鬲俞、肝俞之内．非正当穴也．

上一页：五脏六腑井荥俞原经合
下一页：四花穴法


四花穴法 《针灸聚英》

四花穴法

崔知悌云．灸骨蒸劳热．灸四花穴．以稻秆心量口缝如何阔．断其多少．以如此长．裁纸四却环在结喉下垂向背后．看稻秆止处．即以前小孔纸当中安．分为四花灸纸角也．可灸七壮初疑四花穴．古人恐人不识点穴．故立此捷法．当必有合于五脏俞也．今根据此法点穴．

果合旺．故取此以补之．胆者肝之府．藏血．故亦取是俞也．崔氏止言四花．而不言鬲俞、胆俞四穴者．为粗工告也．今只根据揣摸脊骨鬲俞、胆俞为正．然人口有大小．阔狭不同．故四花亦不准．

上一页：骑竹马法
下一页：灸痨穴法


灸痨穴法 《针灸聚英》

灸痨穴法

资生经云．久痨．其状手足心热．多盗汗．精神困顿．骨节疼寒．初发咳嗽．渐吐脓血．肌纹处截断．却将此草自鼻尖量．从头正中（分开头心发贴肉量）至脊．以草尽处用墨点记．别用草一条．令病患自然合口量阔狭截断．却将此草于墨点上平折两头尽处量穴．灸时随年多灸一壮．如年三十．灸三十一．累效．

根据此量之．其穴合五椎两旁三寸．心俞二穴也．岂心主血．故灸之欤．

上一页：四花穴法
下一页：取肾俞法


取肾俞法 《针灸聚英》

取肾俞法

千金注云．凡取肾俞者．在平处立．以杖子约量至脐．又以此杖子．当背脊骨上量之．知是与脐平处也．然后相去各寸半取其穴．则肾俞也．

按此法以脐准肾俞虽似．然肥人腹垂则脐低．瘦人腹平则脐平．今不论肥瘦．均以杖量之．未有准也．

上一页：灸痨穴法
下一页：窦氏八穴


窦氏八穴 《针灸聚英》

窦氏八穴

（或云．少室隐者之所传．刘氏曰．八穴用为辅治．非拘于法取者也．）

公孙（足太阴脾．通冲脉．合于心胸．主治二十七证．）

九种心痛 心胃 痰鬲涎闷 心胸 脐腹痛胀 三焦胃 胁肋疼痛 心脾 产后血迷

心主

小肠心 水隔酒痰 肝胃 中满不快反胃呕吐 胃 腹胁胀满痛 脾胃 肠风下血 大肠包络 脱肛不收（大人小儿） 大肠肺 气隔 心肺 食隔不下 胃脾 食积疼痛 胃脾 癖气小儿食癖 小肠心主 儿枕痛（妇人血块） 小肠三焦 酒癖 胃三焦 腹鸣 小肠胃 血刺痛 肝脾 小儿脾泻 脾肾 泻腹痛 大肠胃 胸中刺痛 心 疟疾心痛 心包络

上病公孙悉主之．先取公孙．后取内关．

内关（手厥阴心包络．通阴维．主治二十五证．）

中满不快 心胃 伤寒 心主 心胸痞满 肝胃 吐逆不定 脾胃 胸满痰隔 肺心腹痛

肺九种心痛 心主胃 胁肋痛 肝胆 妇人血刺痛 心肝 肠鸣 大肠 积块痛 肝 男子酒癖 脾肺 二膈并心下痞痛 心脾胃 气膈食不下 胃心肺 腹肋胀痛 脾胃心主 肠风下血 大肠 伤寒结胸 胃 里急后重 小肠 食膈不下食 心主胃 疟寒热（新添有验）

上病证．内关悉主之．

临泣（此足临泣也．足少阳胆经．通带脉．合于目．上走耳后颊颈缺盆胸鬲．主治二十五证．）

足趺肿痛 胃 手足麻 小肠三焦 手指颤掉 肝心主 赤眼冷泪 膀胱 咽喉肿痛 三焦 腿胯痛 胆 脚膝肿痛 胃肝 四肢不遂 胆 头风肿 膀胱 头顶肿 膀胱 浮风瘙痒 肺身体肿 肾胃 身体麻 肝脾 头目眩 膀胱 筋挛骨痛 肝胃 颊腮痛 大肠 雷头风胆 眼目肿痛 肝心 中风手足不举 肾 耳聋 肾胆

上列病证．临泣悉主之．先取临泣．后取外关．

外关（手少阳三焦经．通阳维．主治二十七证．）

肢节肿痛 肾 肾膊冷痛 三焦 鼻衄 肺 手足发热 三焦 手指节痛不能屈伸 三焦遂胆胃 筋骨疼痛 肝肾 迎风泪出 肝 赤目疼痛 肝心 腰背肿痛 肾 手足麻痛并无力 胃 眼肿 心 头风掉眩痛 膀胱 伤寒表热 膀胱 破伤风 肝胃 手臂痛 大肠三焦 头项痛 小肠 盗汗 心主 目翳或隐涩 肝 产后身肿 胃肾 腰胯痛 肾 雷头风胆

上病证．外关悉主之．

后 （手太阳小肠经．通督脉．合于内 ．走头项耳户膊小肠膀胱．主治二十四证．）

手足挛急 肝 手足颤掉 肝三焦 头风痛 三焦膀胱 伤寒不解 膀胱 盗汗不止 肺心喉闭塞 肾肺胃 颊腮肿痛 胃小肠 伤寒项强或痛 膀胱 膝胫肿痛 肾 手足麻 胃眼赤肿 肝心 伤寒头痛 膀胱 表汗不出 肺胃 迎风泪下 肝胆 破伤风搐 肝 产后汗出恶风 肺 喉痹 肺肝 脚膝腿疼 胃 手麻痹 大肠

上病后 穴主之．先取后 ．后取申脉．

申脉（足太阳膀胱经．通阳跷．主治二十五证．）

腰背强痛 膀胱 肢节烦痛 肾肝 手足不遂 胃肺 伤寒头痛 膀胱 身体肿满 胃面自汗 胃 癫痫 肝 目赤肿痛 膀胱 伤风自汗 胃 头风痒痛 胆 眉棱痛 膀胱雷头风 胆 手臂痛 大肠 臂冷 三焦 产后自汗 肾 鼻衄 肺 破伤风 肝 肢节肿痛肾肝 腿膝肿痛 胃 耳聋 肾 手足麻 胆 吹奶 胃 洗头风 膀胱 手足挛 肝肾产后恶风 肾

上病．申脉穴主之．先取申脉．后取后 ．

列缺（手太阴肺经．通任脉．合肺及肺系喉咙胸鬲．主治三十一证．）

寒痛泄泻 脾 妇人血积痛或败血 肝 咽喉肿痛 胃 死胎不出及胎衣不下 肝 牙齿肿食噎不下 胃 脐腹撮痛 脾 心腹痛 脾 肠鸣下痢 大肠 痔痒痛漏血 大肠 心痛温痢 脾 产后腰痛 肾肝 产后发狂 心 产后不语 心包络 米谷不化 脾 男子酒癖胃肝 乳痈肿痛 胃 妇人血块 肝肾 温病不瘥 胆 吐逆不止 脾胃 小便下血 小肠小便不通 膀胱 大便闭塞 大肠 大便下血 大肠 胃肠痛病 心胃 诸积 心胃

上病．列缺悉主之．先取列缺．后取照海．

照海（足少阴肾经．通阴跷．主治二十七证．）

喉咙闭塞 胃 小便冷痛 肾肝 小便淋涩不通 膀胱 妇人血晕 肝肾 膀胱气痛膀胱 胎衣不下 肝 脐腹痛 脾 小腹胀满 小肠 肠 下血 大肠 饮食不纳反胃吐食 胃男子癖并酒积 肺肝 肠鸣下痢腹痛 大肠 中满不快 胃 食不化 胃 妇人血积 肾心儿枕痛 胃肝 难产 肾肝 泄泻 脾 呕吐 胃 酒积 脾 气 胃 气块 脾肝肾酒痹 胃肝 气膈 心主 大便不通 大肠 食劳黄 脾胃 足热厥 心主

上病．照海悉主之．先取照海．后取列缺．

上法．先刺主证之穴．随病左右上下所在取之．仍循扪道引．按法祛除．如病未已．必求合穴．未已则求之．须要停针待气．使上下相接．快然无其所苦．而后出针．

按此八穴．治法溥博．亦许学士所谓广络原野．冀获一免者也．

上一页：取肾俞法
下一页：子午流注穴开阖


子午流注穴开阖 《针灸聚英》

子午流注穴开阖

胆甲日（甲与己合．胆引气行．木．原在寅．）甲戌时窍阴（井胆）丙子时前谷．（荥小肠）戊寅焦．

肝乙日（乙与庚合．肝与血行．）乙酉时大敦．（井肝）丁亥时少府．（荥心）己丑时太白．（俞脾）辛卯时经渠．（经肺）癸巳时阴谷．（合肾）乙未时血纳包络．

小肠丙日（丙与辛合．小肠引气出行．火．原在子．火入水乡．）丙申时少泽．（井小肠）戊戌膀胱）甲辰时阳陵泉．（合胆）丙午时气纳三焦．

心丁日（丁与壬合．心引血行．）丁未时少冲．（井心）己酉时大都．（荥脾）辛亥时太渊．（俞肺）癸丑时复溜．（经肾）乙卯时曲泉．（合肝）丁巳时血纳包络．

胃戊日（戊与癸合．胃引气出行．土．原在戌）戊午时厉兑．（井胃）庚申时三间．（荥大肠）壬肠）戊辰时气纳三焦．

脾己日（甲与己合．脾引血行．）己巳时隐白．（井脾）辛未时鱼际．（荥肺）癸酉时太 ．（俞肾）乙亥时中封．（经肝）丁丑时少海．（合心）己卯时血纳包络．

大肠庚日（庚与乙合．大肠引气出行．金．原在申．）庚辰时商阳．（井大肠）壬午时通谷．（荥膀胱）甲申时临泣．（俞胆）过本原合谷．（金．原在申．）丙戌时阳谷．（经小肠）戊子时三里．（合胃）庚寅时气纳三焦．（支沟）肺辛日（丙与辛合．肺引血出行．）辛卯时少商．（井肺）癸巳时然谷．（荥肾）乙未时太冲．（俞肝）丁酉时灵道．（经心）己亥时阴陵泉．（合脾）辛丑时血纳包络．膀胱壬日（丁与壬合．膀胱引气出行．水．原在午．水入火乡．）壬寅时至阴．（井膀胱）甲辰时侠 ．（荥胆）丙午时后 ．（俞小肠）过本原京骨．（水．原在午．火入水乡．故壬丙子午相交．）戊申时解 ．（经胃）庚戌时曲池．（合大肠）壬子时气纳三焦．（还原化本）

肾癸日（戊与癸合．肾引血行．）癸亥时涌泉．（井肾）乙丑时行间．（荥肝）丁卯时神门．（俞心）己巳时商丘．（经脾）辛未时尺泽．（合肺）癸酉时血纳包络．

三焦（十二经之本．生气之原．主通行荣卫．经历五脏六腑．）壬子时关冲．（井三焦）甲寅时气入行．

心包络（心主与三焦为表里）癸丑时中冲．（井）乙卯时劳宫．（荥）丁巳时大陵．（俞）己未时间使．（经）辛酉时曲泽．（合）癸亥血入行．

上子午流注开阖时．原有方圆二图．今直录之．以便记诵．旧方图以甲己为九．乙庚为八．巳亥为四．圆图无此．而缺三焦包络．大抵书之有图．所以彰明其理耳．今反晦之．是以不录．窦氏井荥俞经合应日开阖．有图有说．今人泥其图而不详其说．妄言今日某日．某时其穴开．凡百病皆针灸此开穴．明日某日．某时其穴开．凡百病针灸明日开穴．误人多矣．今去其图．直录其说．使人知某病宜针灸某经某穴．当用某日某时开方针．如东垣治前阴臊臭．刺肝经行间．用乙丑时矣．又刺少冲．则宜丁未日矣．岂东垣治一病而有首尾越四十三日刺两穴哉．此又不通之论也．大抵医自素、难之下．皆为旁 曲径．非周行也．

上一页：窦氏八穴
下一页：脏腑井荥俞经合主治


脏腑井荥俞经合主治 《针灸聚英》

脏腑井荥俞经合主治

假令得弦脉．病患善洁．（胆为清净之府故耳）面青善怒．此胆病也．若心下满当刺窍阴．（合）又总取丘墟．（原）

假令得弦脉．病患淋溲难．转筋．四肢满闭．脐右有动气．此肝病也．若心下满当刺大敦．

假令得浮洪脉．病患面赤口干喜笑．此小肠病也．若心下满刺少泽．（井）身热刺前谷．

（荥

假令得浮洪脉．病患烦心．心痛．掌中热而哕．脐上有动气．此心病也．若心下满刺少冲．

假令得浮缓脉．病患面黄．善噫善思善沫．此胃病也．若心下满刺厉兑．（井）身热刺内庭．

假令得浮缓脉．病患腹胀满．食不消．体重节痛．怠隋嗜卧．四肢不收．当脐有动气．

按之热刺商丘．（经）逆气而泄刺阴陵泉．（合）

假令得浮脉．病患面白．善嚏．悲愁不乐欲哭．此大肠病也．若心下满刺商阳．（井）身热刺．（原）

假令得浮脉．病患喘嗽．洒淅寒热．脐右有动气．按之牢若痛．此肺病也．若心下满刺少商合）

假令得沉迟脉．病患面黑．善恐欠．此膀胱病也．若心下满刺至阴．（井）身热刺通谷．

（荥

假令得沉迟脉．病患逆气．小腹急痛．泄如下重．足胫寒而逆．此肾病也．若心下满刺涌

此五脏六腑井荥俞经合刺法．深得素、难之旨．学人不可不知．

上一页：子午流注穴开阖
下一页：十二经是动所生病补泻迎随


十二经是动所生病补泻迎随 《针灸聚英》

十二经是动所生病补泻迎随

经曰．十二经病．盛则泻之．虚则补之．热则疾之．寒则留之．不盛不虚．以经取之．

又曰以荣于身者也．其始（平旦寅时）从中焦注手太阴（肺）阳明．（大肠卯）阳明注足阳明（胃辰）太阴．（脾巳）太阴注手少阴（心午）太阳．（小肠未）太阳注足太阳（膀胱申）少阴．（肾酉）少阴注手心主（包络戌）少阳．（三焦亥）少阳注足少阳（胆子）厥阴．（肝丑）厥阴复注于手太阴．如环无端．转相灌溉．又曰．迎随者．知荣卫之流行．经脉之往来．随其顺逆而取之．又曰．所出为井．所溜为荥．所注为俞．所行为经．所入为合．又曰．井者东方春也．万物之始生．故言井．合者北方冬．阳气入脏．故言合．（举始终而言．经俞在其中矣．）又曰．诸井者．肌

六腑有病．皆取其原．又曰．泻南方．补北方．今本素、难发挥于左．圆机之士．必以为赘．姑以私备忘尔．

上一页：脏腑井荥俞经合主治
下一页：十二经病井荥俞经合补虚泻实


十二经病井荥俞经合补虚泻实 《针灸聚英》

十二经病井荥俞经合补虚泻实

手太阴肺经属辛金．起中府．终少商．多气少血．寅时注此．

是动病（邪在气．气为是动病）肺胀满．膨膨而喘咳．缺盆中痛．甚则交两手而瞀．是谓臂厥．

所生病（邪在血．血为所生病．）咳嗽上气．喘喝烦心．胸满 臂内前廉痛．掌中热．气盛有．少气不足以息．溺色变．卒遗失无度．寸口反小于人迎也．

补（虚则补之） 用卯时（随而济之） 太渊（穴在掌后陷中．为经．土．土生金为母．经曰．

．穴在肘中约纹动脉中．）

手阳明大肠经为庚金．起商阳．终迎香．气血俱多．卯时注此．

是动病 齿痛颊肿．是主津．

所生病 目黄口干．鼽衄喉痹．肩前 痛．大指次指不用．气有余．则当脉所过者热肿．人迎大三倍于寸口．虚则寒栗不复．人迎反小于寸口也．

补 用辰时 曲池（穴在肘外辅骨．屈肘曲骨之中．拱胸取之．为合．土．土生金．虚则补其母．）

泻 用卯时 二间（穴在食指本节前内侧陷中．为荥．水．金生水．为子实则泻其子．）

足阳明胃经属戊土．起承泣．终厉兑．气血俱多．辰时气血注此．

是动病 洒洒然振寒．善伸数欠．颜黑．病至恶人与火．闻木音则惕然而惊．心动欲独闭户牖而处．甚则欲上高而歌．弃衣而走．贲响腹胀．是谓 厥．主血．

所生病 狂疟温淫．汗出鼽衄．口 唇胗．喉痹．大腹水肿．膝膑肿痛．循胸乳气冲股伏兔迎大三倍于寸口．气不足．则身以前皆寒栗．胃中寒则胀满．人迎反小于寸口也．

补 用巳时 解 （穴在冲阳后一寸五分．腕上陷中．为经．火．火生土．经曰．虚则补其母．）

泻 用辰时 厉兑（穴在足大指次指去甲如韭叶．为金．井．土生金．经曰．实则泻其子．）

足太阴脾经属己土．起隐白．终周荣．多气少血．巳时气血注此．

是动病 舌本强．食则呕．胃脘痛．腹胀善噫．得后出与气．则快然如衰．身体皆重．

是主脾．

所生病 舌本痛．体不能动摇．食不下．烦心．心下急痛．寒疟．溏瘕．泄水闭．黄胆．不迎也．

补 用午时 大都（穴在足大指本节后陷中．为荥．火．火生土．为母．虚则补其母．）

泻 用巳时 商丘（穴在足内踝下微前陷中．为经．金．土生金．实则泻其子．）

手少阴心经属丁火．起极泉．终少冲．多血少气．午时注此．

是动病 嗌干心痛．渴而欲饮．是为臂厥．主心．

所生病 目黄胁痛． 臂内后廉痛厥．掌中热．盛者．寸口大再倍于人迎．虚者．寸口反小于人迎也．

补 用未时 少冲（穴在手小指内廉端．去爪甲如韭叶．为井．木．木生火．为母．经曰．虚则补其母．）

泻 用午时 灵道（穴在掌后一寸五分．为经．土．土生金．为子．实则泻其子．）

手太阳小肠经属丙火．起少泽．终听宫．多血少气．未时注此．

是动病 嗌痛颔肿．不可回顾．肩似拔． 似折．是主液．

所生病 耳聋目黄．颊肿．颈颔肩 肘臂外后廉痛．盛者．人迎大再倍于寸口．虚者．人迎反小于寸口也．

补 用申时 后 （穴在手小指外侧．本节后陷中．为俞．木．木生火．虚则补其母．）

泻 用未时 小海（穴在肘内大骨外．肘端五分陷中．为合．土．火生土．为子．实则泻其子．）

足太阳膀胱经属壬水．起睛明．终至阴．多血少气．申时注此．

是动病 头痛．目似脱．项似拔．脊痛．腰似折．髀不可以曲． 如结． 似裂．是为踝厥．是主筋．

所生病 痔疟狂癫．头囟项痛．目黄泪出．鼽衄．项背腰尻 脚皆痛．小指不用．盛者．人迎大再倍于气口．虚者．人迎 反小于气口也．

补 用酉时 至阴（穴在足小指外侧．去爪甲角如韭叶．为井．金．金生水．为母．虚则补其母．）

泻 用申时 束骨（穴在足小指外侧本节后陷中．为俞．水．水生木．为子．实则泻其子．）

足少阴肾经属癸水．起涌泉．终俞府．多血少气．酉时注此．

是动病 饥不欲食．面黑如炭色．咳唾则有血．喝喝而喘．坐而欲起．目KT KT 然如无所见．心如悬饥状．气不足．则善恐．心惕然．如人将捕之．是谓骨厥．是主肾．

所生病 口热舌干咽肿．上气嗌干及痛．烦心心痛．黄胆肠 ．脊股内后廉痛．痿厥．

嗜卧．足下热而痛．盛者．寸口大再倍于人迎．虚者．寸口反小于人迎也．

补 用戌时 复溜（穴在足内踝上二寸动脉陷中．为经．金．金生水．虚则补其母．）

泻 用酉时 涌泉（穴在足心陷中．为井．木．水生木．木为水之子．实则泻其子．）

手厥阴心包络经 配肾．（相火）起天池．终中冲．多血少气．戌时注此．

是动病 手心热．臂肘挛痛．腋肿．甚则胸胁肢满．心中澹澹大动．面赤目黄．喜笑不休．是主心包络．

所生病 烦心心痛．掌中热．盛者．寸口大三倍于人迎．虚者．寸口反小于人迎．

补 用亥时 中冲（穴在手中指端．去爪甲如韭叶．为井．木．木生火．为母．虚则补其母．滑氏曰．井者．肌肉浅薄．不足为使也．补井者．当补合．）

泻 用戌时 大陵（穴在掌后两筋间陷中．为俞．土．火生土．为子．实则泻其子．）

手少阳三焦经 （属相火配心包）起关冲．终丝竹空．多气少血．亥时注此．

是动病 耳聋．浑浑 ．咽肿喉痹．是主气．

所生病 汗出．目锐 痛．颊痛．耳后肩 肘臂外皆痛．小指次指不用．盛者．人迎大一倍于寸口．虚者．人迎反小于气口也．

补 用子时 中渚（穴在手小指次指本节后陷中．为俞．木．木生火．为母．虚则补其母．）

泻 用亥时 天井（穴在肘外大骨后上一寸．两筋间陷中．屈肘得之．甄权云．屈肘一寸．叉手按膝头．取之两筋骨罅．为合．土．火生土．为子．实则泻其子．）

足少阳胆经 属甲木．起瞳子 ．终窍阴．多气少血．子时注此．

是动病 口苦善太息．心胁痛．不能转侧．甚则面微有尘．体无膏泽．足外反热．是为阳厥．是主骨．

所生病 头角颔痛．目锐 痛．缺盆中肿痛．腋下肿．马刀挟瘿．汗出振寒．疟．胸中胁肋迎反小于寸口也．

补 用丑时 侠 （穴在足小指次指岐骨间．本节前陷中．为荥．水．水生木．为母．

虚则补其母．） 丘墟（穴在足外踝下．去临泣三寸．为原．皆取之．）

泻 用子时 阳辅（穴在足外踝上四寸．辅骨前绝骨端．去丘墟七寸．为经．火．木生火．为子．实则泻其子．）

足厥阴肝经 属乙木．起大敦．终期门．多血少气．丑时注此．

是动病 腰痛不可俯仰．丈夫 疝．妇人小腹肿．甚则嗌干．面尘脱色．是主肝．

所生病 胸满呕逆．洞泄．狐疝．遗溺癃闭．盛者．寸口大一倍于人迎．虚者．寸口反小于人迎也．

补 用寅时 曲泉（穴在膝内辅骨下．大筋上小筋下陷中．屈膝得之．在膝横文头是．

为合．水．水生木．为母．虚则补其母．）

泻 用丑时 行间（穴在足大指间．动脉应手．为荥．火．木生火．为子．实则泻其子．）

上针法．井荥俞经合补泻．皆本素、难也．

上一页：十二经是动所生病补泻迎随
下一页：东垣针法


东垣针法 《针灸聚英》

东垣针法

东垣针法．悉本素、难．近世医者．止读玉龙、金针、标幽等歌赋．而于先生之所以垂教者东垣曰．黄帝针经．胃病者．胃脘当心而痛．上支两胁．膈咽不通．饮食不下．取三里以补之．

脾胃虚弱．感湿成痿．汗大泄．妨食．三里、气冲以三棱针出血．若汗不减．不止者．于三里穴下三寸上廉穴出血．禁酒湿面．

东垣曰．黄帝针经云．从下上者．引而去之．上气不足．推而扬之．盖上气者．心肺上焦之刺．泻其经络之壅者．为血凝而不流．故先去之而治他病．

东垣曰．胃气下溜．五脏气皆乱．其为病互相出见．黄帝曰．五乱刺之有道乎．岐伯曰．有少阴心主之输神门、大陵．同精导气．以复其本位．

气在于肺者．取之手太阴荥足少阴输鱼际、太 ．成痿者．以导温热引胃气出阳道．不令湿土克肾．其穴在太 ．

气在于肠胃者．取之足太阴阳明．不下者．取之三里、章门、中脘．因足太阴虚者．于募穴之．如气逆为霍乱者．取三里．气下乃止．不下复始．

气在于头．取之天柱、大杼．不足．取之足太阳荥输通谷、束骨．先取天柱、大杼．不补不导去之．

气在于臂足．取之先去血脉．后取其阳明少阴之荥输二间、三间．深取之．内庭、陷谷深取去泻阴火．乃导气同精之法．

帝曰．补泻奈何．曰．徐入徐出．谓之导气．补泻无形．谓之同精．是非有余不足也．乱气之相逆也．帝曰．允乎哉道．明乎哉问．请着之玉版．命曰治乱也．

东垣曰．阴病治阳．阳病治阴．阴阳应象论云．审其阴阳．以别柔刚．阳病治阴．阴病治阳中而外入．在人之背上腑 脏 ．是人之受天外客邪．亦有二说．中于阳．则流于经．此病始于外寒．终归外热．故以治风寒之邪．治其各脏之俞．非止风寒而已．六淫湿暑燥火．皆五脏所受．乃筋骨血脉受邪．各有背上五脏 以除之．伤寒一说．从仲景．中八风者．有风论．中暑者．治在背上小肠俞．中湿者．治在胃俞．中燥者．治在大肠俞．此皆六淫客邪有余之病．皆泻其背之腑俞．若病久传变．有虚有实．各随病之传变．补泻不定．只治在背腑俞．别有上热下寒．经曰．阴病在阳．当从阳引阴．必须先去络脉经隧之血．若阴中火旺．上腾于天．致六阳反不衰而上充者．先去五脏之血络．引而下行．天气降下．则下寒之病自去矣．慎勿独泻其六阳．此病阳亢．乃阴火之邪滋之．只去阴火．只损脉络经隧之邪．勿误也．阳病在阴者．病从阴引阳．是水谷之寒热．感则害人六腑．又曰．饮食失节．及劳役形质．阴火乘于坤土之中．致谷气、营气、清气、胃气、元气不得上升．滋于六腑之阳气．

是五阳之气先绝于外．外者天也．下流伏于坤土阴火之中．皆先由喜怒悲忧恐为五贼所伤．

而后胃气不行．劳役饮食不节．继之则元气乃伤．当从胃俞合三里穴中．推而扬之．以伸元气．故曰从阴引阳．若元气愈不足．治在腹上诸腑之募穴．若传在五脏．为九窍不通．随各窍之病．治其各脏之募穴于腹．故曰五脏不平．乃六腑元气闭塞之所生也．又曰．五脏不和．九窍不通．皆阳气不足．阴气有余．故曰．阳不胜其阴．凡治腹之募．皆为元气不足．从阴引阳．勿误也．若错补四末之 ．错泻四末之 ．皆非也．错泻者．差尤甚矣．按岐伯所说．只取穴于天上．天上者．人之背上．五脏六腑之俞．不当泻而泻．岂有生者乎．兴言及此．寒心切骨．若六淫客邪．及上热下寒．筋骨皮肉血脉之病．苟错取穴于胃之合．及诸腹之募者必危．亦岐伯之言．下工岂可不慎哉．

东垣曰．三焦元气衰王．黄帝针经云．上气不足．脑为之不满．耳为之苦鸣．头为之倾．目东垣曰．一富者前阴臊臭．又因连日饮酒．腹中不和．求先师治之．曰．夫前阴足厥阴之脉经中泻行间．是治其本．后于心经中泻少冲．乃治其标．

上一页：十二经病井荥俞经合补虚泻实
下一页：伤寒


伤寒 《针灸聚英》

伤寒

风寒客于皮肤．阳气怫郁所致．此表热也．阳气下陷入阴分蒸熏．此里热也．

汗不出．凄凄恶寒．取玉枕、大杼、肝俞、鬲俞、陶道．身热恶寒．后 ．身热汗出足厥冷．身热而喘．取三间．余热不尽．取曲池．烦满汗不出．取风池、命门．汗出寒热．取五处、攒竹、上脘．烦心好呕．取巨阙、商丘．身热头痛汗不出．取曲泉．身热进退头痛．取神道、关元、悬颅．（以上出针经）

六脉沉细．一息二三至．灸气海、关元．少阴发热、灸太 ．

□

有热恶寒者．发于阳．无热恶寒者．发于阴．

背恶寒．口中和．灸关元．

□

有汗为中风卫病．无汗恶风为寒伤荣．

先刺风池、风府．却与桂枝 葛根汤．

□

邪气自表侵里．必先自胸胁．以次入心腹胃．

胸胁满兼谵语．刺期门．

□

脏气闭而不流布也．按之痛为小结．不按自痛为大结．

刺期门．刺肺俞．（严仁庵）妇人因血结胸．热入血室．刺期门．又以黄连、巴豆七粒．作饼子．置脐中．以火灸之．得利为度．

□

胸中气不交也．水火相搏而有声．故咳逆也．

刺期门．

□

物聚而满．上为气．下为溺与血．小腹硬．小便自利．其人如狂．血证也．当出不出．积而为满．

中痧腹虚胀．或腹中急痛．刺括委中．或夺命穴等处．

□

邪气在里．烦为内不安．躁为外不安．

伤寒六七日．脉微．手足厥冷．烦躁．灸厥阴俞穴．

□

热毒流于下而瘀血者．

少阴证下利．便脓血者．可刺．阳明病．下血谵语．必热入血室．头汗出者．当刺期门

□

表邪传里．里气上逆．则为呕吐．

口中和．脉微涩弱．皆灸厥阴．脉经、千金翼林氏本曰．灸厥阴五十壮．

□

战者正气胜．栗者邪气胜．邪与正争．心战而外栗．为病欲解也．

心气内盛．正气大虚．心栗而鼓颔．身不战者．已而遂成寒逆者．宜灸之．

□

四肢逆冷而不温．积凉成寒．六腑气绝于外．四肢手足寒冷．足胫寒逆．少阴也．四肢厥冷．身寒者．厥阴也．

四逆灸气海、肾俞、肝俞．

□

手足逆冷．阳气伏陷．热气逆伏而手足冷也．

刺内庭、大都．

庞氏曰．脉促而厥者．灸之．

□

郁为气不舒．冒为神昏不清．即昏迷是也．多虚极乘寒所致．或吐下使然．

郁冒．刺太阳、少阳．并病头痛．或冒闷．如结胸状．当刺大椎第一间．及肺肝二俞．

慎不可汗．

□

不经攻下自溏泄．

下利脉微涩．呕而汗出．必更衣．反小者．当温上．灸之．以消阴．

小便自利．手中不冷．反发热．脉不至．灸少阴太 穴．

少阴下利．便脓血者．可刺之．宜通用之．

□

男子由阳明而伤．下血谵语．妇人则随经而入．月水适来．邪乘虚入．

七八日热除而脉迟．胸胁满．如结胸状．谵语．此热入血室．刺期门．用甘草芍药汤．

不已．刺隐白．

□

上吐下利．挥霍撩乱．邪在中焦．胃气不治．阴阳乖隔．遂上吐下利．躁扰烦乱也．

干霍乱或腹中急痛绞刺．宜刺委中及夺命穴．

□

有实有虚．寒热燥屎旧积．按之不痛为虚．痛为实．合灸不灸．令病患冷结．久而弥困．气冲心而死．刺括委中穴．

□

阴病盛．则微阳消于上．故沉重．四肢逆冷．脐腹筑痛．厥逆或冷．六脉沉细．

阴毒灸关元、气海．

□

刺肺俞肝俞 如头痛刺大椎．

□

邪蓄于内．津液不行．

阴寒甚．下闭者．灸之．阴证．小便不利．必阴囊缩入小腹．痛欲死者．灸石门．

□

不柔和．痒痛寒热皆不知．正气为邪气闭伏．郁而不散．血气虚少故也．

若越人入诊虢太子尸厥．以郁冒不仁为可治．刺之而济痊者．神医之诊也．设脉浮洪．

汗如油．喘不休．体不仁．越人其能治哉．（以上见刘氏伤寒治例）

上一页：东垣针法
下一页：杂病


杂病 《针灸聚英》

杂病

大率主血虚气虚．火与湿．多痰．

中风神阙、风池、百会、曲池、翳风、风市、环跳、肩 ．皆可灸之．以凿窍疏风．又针以道气．

□

见伤寒．

阴寒及陷下脉绝者．宜灸之．

□

有寒热、潮热、烦热、往来热．

热病汗不出．商阳、合谷、阳谷、侠 、厉兑、劳宫、腕骨以导气．热无度不止．陷谷．血以泄热．

□

有实有虚．有寒气、滞、死血、积热、风湿、痰惊、痰食、疮、痧、疝．

实痛宜刺泻之．太冲、三阴交、太白、太渊、大陵．邪客经络．药不能及者．宜灸气海、关元、中脘．

□

有风、风热、痰湿、寒、真头痛．手足青至节．死不治．

灸．疏散寒．针．脉浮刺腕骨、京骨．脉长合骨、冲阳．脉弦阳池、风府、风池．

□

气虚、血虚、肾病、风湿、湿热、瘀、寒气、滞．

血滞于下．委中出血．灸肾俞、昆仑．又用附子尖、乌头尖、南星、麝香、雄黄、樟脑、丁香炼蜜丸．姜汁化开成膏．放手内．烘热摩之．

□

肝火盛、木气实、有死血、痰注、肝急．

针丘墟、中渎．

□

有风寒、气血虚、食积热．

针太 、然谷、尺泽、行间、建里、大都、太白、中脘、神门、涌泉．

□

主血热、胃口有热、风寒、湿热、虫蛀．

合谷、内庭、浮白、阳白、三间．

□

肝气实、风热、痰热、血瘀热、血实气壅．

丝竹空、上星、百会、攒竹宣泄．痛者．风池、合谷．张子和治眼目．神庭、上星、前顶．

灸大寒犯脑．连及目痛．或风湿相搏．风邪．皆可用．有翳．取二间、合谷．小儿疳眼．灸合谷二穴各一壮．

□

气虚兼寒热、食积、风邪、惊邪、热湿、阳气下陷、痰积．当分治．泻轻痢重．

陷下则灸之．脾俞、关元、肾俞、复溜、腹哀、长强、太 、大肠俞、三里、气舍、中脘．白痢．大肠俞．赤．小肠俞．

□

有风暑、山岚瘴气、食老疟、疟母、寒湿痹、五脏疟、五腑疟．

针合谷、曲池、公孙．

灸不拘男女．于大椎中第一节处．先针后灸三七壮．立效．或灸第三节亦可．

□

风、寒、火、劳、痰、肺胀、湿．

灸天突、肺俞、肩井、少商、然谷、肝俞、期门、行间、廉泉、扶突．

针曲泽、（出血立已）前谷．面赤热咳．支沟．多唾．三里．

□

身热是血虚．血温身热者．死不治．

针隐白、脾俞、上脘、肝俞．

□

肠风多在胃与大肠．

针隐白．

灸三里．

□

怒则气上．惊则气乱．恐则气下．劳则气散．悲则气消．喜则气缓．思则气结．

针以导气．

□

属热热结．痰气不利．胞痹为寒．老人气虚．

灸三阴交．

□

灸阴陵泉、阳陵泉．

□

针合谷、涌泉、天突、丰隆．

灸初起傍灸之．盖亦凿窍使外泄也．头肿针曲池穴．

□

瘰 疮．灸肩井、曲池、大迎．

针缘唇疮．须去恶血．

□

有因寒、因气、因湿热痰积流下．

灸大敦、三阴交．小腹下横纹斜尖．灸一壮．

针太冲、大敦、绝骨．

□

有湿热、食积、流注、风湿、寒湿．

针公孙、冲阳．

灸三里．

□

有湿热、有痰、有无血而虚、有气弱、有瘀血．

针中渎、环跳．（停针待气．一二时方可．）

灸三里、肺俞．

□

有痰、气虚、阴虚．

灸中府、云门、天府、华盖肺俞．

□

因痰、热、虚．

灸胃俞、幽门、商丘、中府、石门、鬲俞、阳关．

□

因血虚、气虚、热痰火血积、癖积．

针天突、石门、三里、胃俞、胃脘、鬲俞、水分、气海、胃仓．

□

皮水、正水、石水、风水、因气湿食．

刺胃仓、合谷、石门、水沟、三里、复溜、曲泉、四满．

□

气胀、寒胀、脾虚中满．

针上脘、三里、章门、阴谷、关元、期门、行间、脾俞、悬钟、承满．

□

痰挟气．虚火动其痰．

针上星、风池、天柱．

□

风热、风湿、血虚有痰．

针百会、环跳．

□

痰湿为主．

灸肩 、曲池．

□

专主湿热相火．

灸中极、曲骨、膏肓、肾俞．

□

俱是痰火．不必分牛马六畜．

灸百会、鸠尾、上脘、神门、阳跷、（昼发）阴跷．（夜发）

□

感天地间杀厉之气．声哑者难治．

针委中出血二三合．黑紫疙瘩处亦去恶血．（以上见刘氏杂病治例）

□

河间曰．凡疮疡须分经络部分．血气多少．俞穴远近．从背出者．当从太阳五穴．选用至阴陵泉．从髭出者．当从阳明五穴．选用厉兑、内庭、陷谷、冲阳、解 ．从胸出者．则以绝骨一穴．

肠痈纂要云．千金灸法．曲两肘．正肘头锐骨灸百壮．下脓血而安．武按．河间疮疡止论足三阳．而手足三阴三阳未备．学人当引伸而触类．

上一页：伤寒
下一页：咳嗽


咳嗽 《针灸聚英》

咳嗽

千金方曰．寒咳．肝咳．刺足太冲．心咳．刺手神门．脾咳．刺足太白．肺咳．刺手太渊．

有心主而无三焦．然已发其秘矣．惜乎胃、大小肠、膀胱咳及针治．皆略之而不议．千金云．咳者．灸两乳下黑白际．各数十壮即瘥．又以蒲当乳头周匝围身．令前后正中．当脊骨灸十壮．上气咳逆．嗽．短气气满．食不下．灸肺募五十壮．上气咳逆．短气．风劳病．灸肩井二百壮．上气咳逆．短气胸满．多唾．唾恶冷痰．灸肺俞五十壮．

上一页：杂病
下一页：便血


便血 《针灸聚英》

便血

宝鉴曰．邪在五脏．则阴脉不和．不和则血留之．结阴之病．阴气内结．不得外行．无所禀．渗入肠间．故便血．灸中脘、三里、气海等穴．便血不止．灸劳宫、太白、会阳．

上一页：咳嗽
下一页：咳逆


咳逆 《针灸聚英》

咳逆

丹溪曰．气逆也．气自脐下直冲．上出于口．而作声也．人之阴气．根据胃为养．胃土伤损．

．严氏曰．灸乳下一指．男左女右．与乳相直问陷中．灸三壮．妇人屈乳头向下尽处．宝鉴曰．病甚者．灸二七壮．武按．此穴名乳根也．

上一页：便血
下一页：疠风


疠风 《针灸聚英》

疠风

丹溪曰．是人受得天地间杀厉之风．以其酷烈暴悍可畏也．不外乎阳明一经．病机云．

灸承也．内经云．数刺肿上出血．子和曰．刺其面大脉．出血如墨．刺三次．血色变．每刺自额至颐．针上下俱刺．每隔一日一刺．刺至二十余日方已．刘氏曰．委中皆可出血．同汗也．

上一页：咳逆
下一页：痫


痫 《针灸聚英》

痫

刘氏曰．此疾与中风颠狂．小儿急慢惊相类．原其所由．或在母腹中受惊．或因闻大惊而得心窍．治法必当寻火寻痰而治．丹溪曰．不必分六畜牛马鸡犬．大率主痰火．

洁古云．昼发灸阳跷．夜发灸阴跷．各二七壮．千金方．惊痫按图灸之．一小儿四岁．

与长

□

阴厥脉绝．气海脏结．阴汗不止．腹胀肠鸣．面黑．指甲青．石关、关元．宜灸百壮．

阳陵刘氏曰．大抵不可刺者．宜灸之．一则沉寒痼冷．二则无脉知阳绝也．三则腹皮急而阳陷也．舍此三者．余皆不可灸．医学发明云．陷下则灸之．天地间阴阳二气而已．阳在外在上．

阴在内在下．今言陷下者．阳气下陷入阴血之中．是阴反居其上而覆其阳．脉证俱见寒在外者．则灸之．异法方宜论云．北方之人．宜灸 也．为冬寒火旺．伏阳在内．皆宜灸之．以至理论．则肾主脏．藏阳气在内．冬三月．主闭藏是也．若太过则病．固宜灸 ．此阳明陷入阴水之中是也．难经曰．热病在内．取会之气穴．为阳陷入阴中．取阳气通天之窍穴．以火引火而道之．此宜灸 也．若将有病．一概灸之．岂不误哉．如仲景云．微数之脉．慎不可灸．因火为邪．则为烦逆．追虚逐实．血散脉中．火气虽微．内攻有力．焦骨伤筋．血难复也．又云．脉浮宜以汗解．用火灸之．邪无从出．因火而盛．病从腰以下必重而痹．名火逆也．脉浮热甚而灸之．此为实实而虚虚治．因火而动．必咽燥唾血．又云．身之穴三百六十有五．其三十穴灸之有害．七十九穴刺之为灾．并中髓也．此仲景伤寒例．

按明堂针经条下．所说禁忌明矣．内经云．脉之所见邪之所在．脉沉者．邪气在内．脉浮者不渴．欲覆浓衣．常恶寒．手足厥．皮肤干枯．其脉必沉细而迟．但有一二证．皆宜灸之．

阳气陷故也．若身热恶热．时见躁作．或面赤黄．咽干嗌干口干．舌上黄赤．时渴．咽嗌痛．皆热在外也．但有一二证．皆不宜灸．其脉必浮数．或但数亦不可灸．灸之灾害立生．若有鼻不闻香臭．鼻流清涕．或欠或嚏．恶寒．其脉必沉．是脉证相应也．或轻手得弦紧者．

是阴伏其阳也．虽面赤宜灸之．不可拘于面赤色而禁之也．

上一页：疠风
下一页：疮


疮 《针灸聚英》

疮

元戎云．凡人初觉发背欲结未结．赤热肿痛．先湿纸覆其上．立视候之．其纸先干处即是结灸至不痛．不痛灸至痛时方佳．最要早觉早灸为上．一日二日．十灸七活．三日四日．六七活．五六日．三四活．过七日．则不可灸．若有十数头作一处生者．即用大蒜研成膏．作薄饼铺独蒜切去两头．取中间半寸浓．正安于疮上．着艾灸十四壮．多至四十九壮．又曰．灸而不痛．痛而后止其灸．灸而不痛者．先及其 ．所以不痛．而后及良肉．所以痛也．灸而痛．

不痛而后止其灸．灸而痛者．先及其未 ．所以痛．次及将 ．所以不痛也．刘氏曰．此谓痈疽初发．宜灸之也．然诸疮患久成漏者．常有脓水不绝．其脓不臭．内无歹肉．尤宜用附子浸透．切作大片．浓二三分．于疮上着艾灸之．仍服内托之药．隔三二日再灸之．不五七次．自然肌肉长满矣．至有脓水恶物渐溃根深者．郭氏治用白面、硫黄、大蒜．三物一处捣烂．着疮大小．捻作饼子．浓约三分．于疮上用艾炷灸二十一壮．一灸一易．后隔四五日．

方用翠霞锭子并信效锭子．互相用之． 入疮内歹肉尽处．好肉长平．然后外贴收敛之药．

内服应病之剂．调理即瘥矣．盖不止宜灸于疮之始发也．大抵始发宜灸．要汗下补养之药对证．至灸冷疮．亦须内托之药切当．设有反逆．不唯不愈．恐致转生他病也．元好问记云．素饮酒．于九月中．患脑之下．项之上．出小疮．后数日．脑项麻木．肿势外掀．疡医遂取五香连翘．至八日不下．而云不可速疗．十八日得脓．俟脓出．用药或砭刺．三月乃可平．四月如故．予记医经云．凡疮见脓九死一生．果如其言．则有束手待毙之悔矣．乃请东垣诊视．且谓膏粱之变．不当投五香．五香已无及．当先用火攻之．然后用药．以大艾炷如两核许者．攻之至百壮．乃觉痛．次为处方云．是足太阳膀胱之经其病逆．当急治以黄连消毒丸．

身面疣瘤．宝鉴云．艾炷灸十壮．即用醋摩雄黄涂纸上．剪如螺蛳靥大．贴灸处．用膏药重贴．二日一易．候痒折出．纸如豆粉愈．

上一页：痫
下一页：水气


水气 《针灸聚英》

水气

内经谓经脉满．则脉络溢．络脉溢．则谬刺之．以调其络脉．使形容如旧而不肿．故曰谬刺其处．以复其形．谨按．谬刺谓不分俞穴而刺之也．水热穴论．刺水穴分大法．水溢于表．

或腹胀．或四肢虽肿．而气稍实．脉浮洪者．宜行此．至病气孤危．脉微弱而四肢小．气盛实者．今人往往谬刺之．祸不旋踵．盖不审经言脉满络溢谬刺之理也．

上一页：疮
下一页：香港脚


香港脚 《针灸聚英》

香港脚

孙真人云．古人无此疾．自永嘉南渡．衣冠之人多有之．湿流足胫．房事所致．发明曰．北足之三阴、三阳．是何经络所起．杨太受云．香港脚是为壅疾．当治以宣通之剂．使气不成壅．既成而盛者．砭恶血而去其肿势．经曰．畜则肿热．砭射之也．

上一页：水气
下一页：喉痹


喉痹 《针灸聚英》

喉痹

原病式曰．痹、不仁也．俗作闭．闭、壅也．火主肿胀．故热客上焦而咽嗌肿胀也．张戴人乳蛾、双乳蛾、单闭喉、双闭喉、子舌胀、木舌胀、缠喉风、走马喉闭．热气上行．故传于喉之两旁．近外肿作．以其形似．是谓乳蛾．一为单．一为双也．其比乳蛾差小者．名闭喉热结．舌下复生一小舌．名子舌胀．热结于舌中为之肿．名木舌胀．木者．强而不柔和也．

热结于咽喉．肿绕于外．且麻且痒．肿而大者．名曰缠喉风．暴发暴死者．名走马喉痹．八名虽详．皆归之火．微者咸软之．大者下散之．至于走马喉痹．生死人在反掌间．砭刺出血．则病已．尝治一妇人．木舌胀．其舌满口．令以 针锐而小者砭之五七度．三日方平．计所出血几盈斗．刘氏曰．伤寒少阴病．咽痛及生疮．不能言．声不出者．用甘苦辛温制其标病．以通咽喉．至若伤寒伏气内发．咽痛兼下利清谷．里寒外热．面赤脉微弱者．用辛热之药攻其本病．以顺阴阳．利止则水升火降而咽痛自无也．此非杂病一阴一阳结为喉之比．不可妄施针砭．及寒凉之药．上是火热喉痹．急用吹药点．刺少商、合谷、丰隆、涌泉、关冲等穴．

上一页：香港脚
下一页：淋闭


淋闭 《针灸聚英》

淋闭

原病式曰．淋．小便涩痛也．热客膀胱．郁结不能渗泄故也．严氏曰．气淋者．小便涩．常血淋．过热即发．甚则溺血．刘氏曰．大抵是膀胱蓄热而成．灸法．炒盐不拘多少．热填满病患脐中却用箸头大艾炷七壮．或灸三阴交．

上一页：喉痹
下一页：眼目


眼目 《针灸聚英》

眼目

东垣曰．五脏上注于目而为之精．精之窠为眼．骨之精为黑眼．血之精为络．其窠气之精为之所常营也．神之所主也．子和曰．目之五轮．乃五脏六腑之精华．宗脉之所聚．其白属肺金．肉属脾土．赤属心火．黑水神光属肾水．兼属肝木．目不因火则不病．白轮变赤．火乘肺也．肉轮赤肿．火乘脾也．黑水神光被翳．火乘肝与肾也．赤脉贯目．火自甚也．凡目暴赤肿起．羞明隐涩．泪出不止．暴寒目匡匡．大热之所为也．在针则神庭、上星、囟会、前顶、百会．翳者可使立退．肿者可使立消．惟小儿不可刺囟会．肉分浅薄．恐伤其骨．目之内 ．太阳膀胱之所过．血多气少．目之锐 ．少阳胆经．血少气多．目之上纲．太阳经也．亦血多气少．

目之下纲．阳明胃经也．血气俱多．然阳明经起于目两旁．交 中．与太阳、少阳俱会于目．

惟足厥阴肝经连于目系而已．故血太过者．太阳、阳明之实也．血不及者．厥阴之虚也．故出血者．宜太阳、阳明．盖此二经．血多故也．少阳一经．不宜出血．血少故也．刺太阳、阳明出血．则目愈明．刺少阳出血．则目愈昏．要知无使太过不及．以血养目而已．雀目不能夜视．及内暴怒大忧所致．皆肝血少．禁出血．止宜补肝养胃．刘氏曰．内障有因于痰热、气郁、血热、阳陷、阴脱、脱营所致．种种病因．古人皆不议．况外障之翳．有起于内 、外 、睛上、睛下、睛中．当视其翳色从何经而来．如东垣治魏邦彦夫人目翳．绿色从下而上．病自阳明来也．绿非五色之正．殆肺肾合而成病也．乃就画家以墨调腻粉合成色．与翳同矣．如论治之．疾遂不作．眼生倒睫拳毛者．两目紧急．皮缩之所致也．盖内复热．阴气外行．当去其内热并火邪．眼皮缓．则毛出．翳膜亦退．用手法攀出内睑向外．速以三棱针出血．以左手爪甲迎其针锋立愈．目眶久赤烂．俗呼为赤瞎．当以三棱针刺目眶外．以泻湿热而愈．刘氏曰．外治针也．以泻瘀热．内治服药．以杜其原可也．偷针眼．视其背上有细红点如疮．以针刺破即瘥．实解太阳之郁热也．

上一页：淋闭
下一页：腰痛


腰痛 《针灸聚英》

腰痛

东垣曰．经云．腰痛上寒不可顾．取足太阳、阳明．腰痛上热．取足厥阴．不可俯仰．

少阳．盖足之三阳．从头走足．足之三阴．从足入腹．经所过处．皆能为痛．治之者．当审其何经所过分野．循其孔穴而刺之．审其寒热而药之．假令足太阳．令人腰痛引项脊尻皆如重状．刺其 中太阳二经出血．余皆仿此．刘氏曰．王注经中言灸疑误．灸者宜肾俞、腰俞宝鉴云．灸曲瞅下两纹头．左右脚四处．各三壮．每灸一脚．二火齐下．午时着灸．人定以来．脏腑自动一两行．或转动如雷声．立愈．

上一页：眼目
下一页：损伤


损伤 《针灸聚英》

损伤

内经云．人有所堕坠．恶血留内腹中．腹满不得前后．先饮利药．此上伤厥阴之脉．下伤少刺右．右刺左．其脉坚强者生．小弱者死．

上一页：腰痛
下一页：妇人


妇人 《针灸聚英》

妇人

宝鉴曰．一妇病伤寒．遇夜则见鬼．许学士曰．得病之初．曾值月经来否．其家人曰．

经水．针三里穴五分．其痛立止．乳痈、喉痹、 肿、足跗不收．灸下廉三壮．

女子漏下恶血．月事不调．逆气腹胀．其脉缓者．灸血海二穴三壮．

女子如妊娠．赤白带下．妇人漏血不止．腹胀满不得息．小便黄．如蛊．及治腰痛如锥刺．不得屈伸．舌纵涎下．烦逆溺难．小腹急引阴痛．股内廉痛．灸阴谷二穴．

女子不月．灸会阴三壮．妇人月水不利．难产．子上冲心．痛不得息．灸气冲七壮．妇人月中．因产恶露不止．绕脐 痛．灸气海．妇人不孕．月不调匀．赤白带下．气转连背引痛不可忍．灸带脉二穴．产后恶露不止．及诸淋注．灸气海．产后两胁急痛不可忍．灸石关五十壮．女子月事不调．产后恶露不止．绕脐冷痛．灸阴交百壮．带下 瘕．因产恶露不止．断产绝孕．经冷．灸关元百壮．妇人卒口噤．语音不出．风痫．灸承浆五壮．妇人产后．血气俱虚．灸血海百壮．妇人疝气．脐腹冷疼．相引胁下痛不可忍．先灸中庭三七壮．

上一页：损伤
下一页：小儿


小儿 《针灸聚英》

小儿

（小儿针毫针．艾炷如小麦．或雀粪大．）

宝鉴曰．急慢惊风．灸前顶．若不愈．灸攒竹、人中各三壮．

武疑急惊属肝．慢惊属脾．宝鉴不分．灸前顶、攒竹．二穴俱太阳、督脉．未详其义．

小儿慢惊风．灸尺泽各七壮．初生小儿．脐风撮口．灸然谷三壮．或针三分不见血．立效．

儿风痫．先曲手指如数物乃发也．灸鼻柱直发际宛宛中三壮．小儿惊痫．先惊怖啼叫乃发．灸后顶上旋毛中三壮．及耳后青络脉．小儿癖气久不消．灸章门各七壮．脐后脊中灸二七壮．小儿胁下满．泻痢体重．四肢不收． 癖积聚．腹痛不嗜食．痰疟寒热．又治腹胀引背．食饮多．渐渐黄瘦．灸十一椎下两旁相去各一寸五分七壮．小儿黄胆．灸三壮．小儿疳瘦脱肛．体瘦渴饮．形容瘦瘁．诸方不瘥．灸尾翠骨上三寸陷中三壮．兼三伏内用杨汤水浴之．正午时灸．自灸之后．用帛子拭．见有疳虫随汗出．此法神效．小儿身羸瘦．贲豚腹胀．四肢懈惰．肩背不举．灸章门．小儿吐乳汁．灸中庭一壮．小儿脱肛泻血．秋深不效．灸龟尾一壮．脱肛灸脐中三壮．千金云．随年壮．脱肛久不瘥．及风痫中风．角弓反张．多哭．语言不择．发无时节．盛则吐涎沫．灸百会七壮．

上一页：妇人
下一页：戒逆针灸


戒逆针灸 《针灸聚英》

戒逆针灸

（无病而先针灸曰逆．逆、未至而迎之也．）

小儿新生无疾．不可逆针灸之．如逆针灸．则忍痛动其五脏．因喜成痫．河洛关中土地多寒北灸之．多害小儿也．所以田舍小儿．任其自然．得无夭横也．

上一页：小儿
下一页：秦承祖灸鬼法


秦承祖灸鬼法 《针灸聚英》

秦承祖灸鬼法

鬼哭穴以两手大指相并缚．用艾炷骑缝灸之．令两甲角后肉四处着火．一处不着则不效按丹溪治一妇人久积怒与酒．病痫．目上视．扬手踯足．筋牵喉响流涎．定则昏昧．腹胀痛为肝气所侮而为痛．酒性喜动．出入升降．入内则痛．出外则痫．用竹沥、姜汁、参术膏等药甚多．痫痛间作无度．乘痛时灸大敦、行间、中脘．间以陈皮、芍药、甘草、川芎汤调石膏与竹沥服之．无数．又灸太冲、然谷、巨阙．及大指甲肉．且言鬼怪怒骂巫者．丹溪曰．邪乘虚而入．理或有之．与前药．佐以荆、沥防痰．又灸鬼哭穴．余证调理而安．

上一页：戒逆针灸
下一页：铁针


铁针 《针灸聚英》

铁针

本草云．马衔铁无毒．日华子云．古旧铤者好．或作医工针也．

武按本草柔铁即熟铁．有毒．故用马衔则无毒．以马属午、属火．火克金．解铁毒．故用以作针．古曰．金针者．贵之也．又金为总名．铜铁金银之属皆是也．

上一页：秦承祖灸鬼法
下一页：煮针


煮针 《针灸聚英》

煮针

危氏书云．乌头、巴豆各一两．硫黄、麻黄各五钱．木鳖子十个．用乌梅药同入磁石器内．

用皂角水洗．再于犬肉内煮一日．仍用瓦屑打磨净．端直．松子油涂．常近人气为妙．

按煮针非素问意．今根据法煮之．以解铁毒．此有益无害也．

上一页：铁针
下一页：火针


火针 《针灸聚英》

火针

经曰． 针者．以麻油满盏．灯草令多如大指许．丛其灯火烧针．频以麻油蘸其针．烧令通针．医者临时用之．以免致手热．才觉针红．医即取针．先以针安穴上．自然干．针之亦佳．凡行针点灸相似．以墨记之．使针时无差．穴道差．则无功．火针甚难．须有屠儿心、刽子手．方可行针．先以左手按定其穴．然后针之．切忌太深．深则反伤经络．不可太浅．浅则治病无功．但消息取中也．凡大醉之后．不可行针．不适浅深．有害无利．凡行火针．必先安慰病患．令勿惊心．较之火针及灸．灸则直守艾灼烧过．痛则久也．火针虽则视之畏人．其针下快疾．一针便去．疼不久也．以此则知灸壮候数满足．疼之久也．火针止是一针．不再则痛过也．凡行火针．一针之后．疾速便去．不可久留．寻即以左手速按针孔上．则疼止．不按则疼甚．凡下针．先以手按穴．令端正．频以眼视无差．方可下针．烧针之人．委令定心烧之．恐视他处．针冷治病无功．亦不入内也．人身诸处皆可行针．面上忌之．凡季夏．大经血盛皆下流两脚．切忌妄行火针于两脚内及足．则溃脓肿疼难退．其如香港脚多发于夏．血气湿气．皆聚两脚．或误行火针．则反加肿疼．不能行履也．当夏之时．香港脚若发．药治无效．不免灸之．每一穴上但可灸三壮．劫其病退．壮数之年亦不苦．溃肿脓疮亦易平．火针者．宜破痈毒发背．溃脓在内．外皮无头者．但按肿软不坚者以溃脓．阔大者按头尾及中．以点记．宜下三针．决破出脓．一针肿上．不可按之．即以指从两旁捺之．令脓随手而出．或肿大脓多．针时须侧身回避．恐脓射出污身．孙氏曰．凡下火针．须隔一日报之．报之后．当脓水大出．疾则效矣．凡 块结积之病．甚宜火针．此非万效之功．火针甚妙．于结块之上．须停针慢出．仍转动其针．以发出污滞．凡下火针．经一宿．身上发热恶寒．此为中病．无害事也．火针亦行气．火针惟假火力．无补泻虚实之害．惟怕太深有害．余则无妨．气针者．有浅有深．有补有泻．候气候邪之难．不可误行．恐虚者反泻．实者不宣．又以为害．世之制火针者．皆用马衔铁．思之令喜意也．此针惟是要久受火气．铁熟不生为上．莫如火炉中用废火箸制针为佳也．初制火针．必须一日一夜．不住手以麻油灯火频频蘸烧．如是终一日一夜．方可施用．凡治瘫痪．尤宜火针易获功效．盖火针大开其孔穴．不塞其门．风邪从此而出．若气针微细．一出其针．针孔即闭．风邪不出．故功不及火针．灸者．亦闭门赶贼．其门若闭．邪无出处故也．若风湿寒三者．在于经络不出者．宜用火针．以外发其邪．针假火力．故功效胜气针也．破痈坚积结瘤等．皆以火针猛热可用．又如川僧多用煨针．其针大于鞋针、火针．以火烧之可用．即九针之中之大针是也．其针大于气针．

故曰大针者．其功能治风邪入舍于筋骨间不出者宜用之．火针之次也．孙曰．三针者．是锋针、铍针、火针也．火针即煨针也．

按烧针法仲景以前多用之以致祸．故伤寒书屡言之．如曰．用烧针必惊．烧针令汗．针处被寒．核起发奔豚．加烧针因胸烦之类．今世或用以出痈脓为便．

上一页：煮针
下一页：温针


温针 《针灸聚英》

温针

王节斋曰．近有为温针者．乃楚人之法．其法针于穴．以香白芷作圆饼．套针上．以艾蒸温山野贫贱之人．经络受风寒致病者．或有效．只是温针通气而已．于血宜衍．于疾无与也．古针法最妙．但今无传．恐不得精高之人．误用之．则危拙出于顷刻．唯灸得穴．有益无害．日后宜行之．

上一页：火针
下一页：折针


折针 《针灸聚英》

折针

本草云．医工针人．而针折在肉中不出．杵牡鼠肝及脑涂之．又象牙主诸针及杂物入肉．刮取屑．细研入水和．敷上立出．肘后方．针折肉中．象牙屑水和敷上立出．

宝鉴涌针膏．取针刺入肉并箭头．鼠粪头十个、蝼蛄四十九个、土消虫十个、芫青、马肉中石脑油三两．蒿柴灰汁三升．上将灰汁、石脑油以文武火熬成膏．次下诸药令匀．瓷器内收贮．临用时．看创大小点药．良久自然涌出．

万圣神应丹．出针并箭头．莨菪根今天仙子苗是也．于端午前一日．寻上项科取酌中一科．

下取出．用净水洗了．于静室中石臼中捣如泥．丸如弹子大．黄丹为衣．纸袋内封了．悬高处阴干．针箭不出者．以绯绢袋盛一丸．放在脐下．用绵裹肚系了．先用象牙末屑于伤处贴了．后用此药．若创口生合．用刀子微割开．以象牙末贴之．

神圣膏．取针入皮肤．车脂不拘多少．成膏子好．摊纸上．如钱大．贴之．二日一换．

三五次．针自出．大有神效．

乌翎散．取针铁入皮肤．乌翎三五枝．火炙焦为末．好醋调成膏．涂创上．纸盖．一两次其针自出．

按素问云．针耀而匀．示人临病．当查看其针．令光耀滑泽匀直而无曲损也．能守此训．自不致折矣．又磁石能引针出肉．古人疗折针法虽多．今备录于此．宜随轻重选用之．

上一页：温针
下一页：晕针


晕针 《针灸聚英》

晕针

济生拔萃云．有随针而晕者何．曰．一则不知刺禁．如刺中心一日死之类也．二则不明脉候．如下利其脉忽大者死之类．凡针灸者．先须审详脉候．观察病证．然后知其刺禁．其经络穴道远近气候息数深浅分寸．

金针赋云．其或晕针者．神气虚也．以针补之．以袖掩之．口鼻气回．热汤与之．略停少顷．根据前再施．

按以针补之．以所内之针施补也．以袖掩之．掩其口毋令气泄．掩其面毋令迎风也．

指微赋注云．医人深明气血往来．取穴部分不瘥．补泻得宜．必无晕针昏倒之疾．或匆忙之穴之络．假令针肝络血晕．以补本经曲泉穴之络．针入复苏．效如起死．余皆仿此．

刘宗浓曰．晕针者．夺命穴救之．男左女右取之．不回．却再取右．女亦然．此穴正在手膊上侧筋骨陷中虾蟆儿上．自肩至肘正在当中．

按晕针三法．指微赋有理．刘氏止言夺命穴．而不言何经何络．今按此穴分是肺大肠脉分．而古亦无夺命穴之名也．

上一页：折针
下一页：针灸伤


针灸伤 《针灸聚英》

针灸伤

危氏书云．治针灸伤经络．脓血不止．黄 八两、当归三两、肉桂、木香、乳香别研、沉

上一页：晕针
下一页：暖针


暖针 《针灸聚英》

暖针

素问遗篇注云．用圆利针、长针．未刺时．先口温针暖而用之．又曰．先以口衔针令温．又曰．毫针于人近体暖针至温．又曰．着身温之．

按口体温针．欲针入经穴．气得温而易行也．今或投针于热汤中．亦此意耳．口温与体温微有不同．口温者．针头虽热而柄尚寒．不若着身温之．则针通身皆热矣．

上一页：针灸伤
下一页：呼吸


呼吸 《针灸聚英》

呼吸

素问注云．按经云．皆先补真气．乃泻其邪也．何以言之．补法呼尽内针．静以久留．

此段一．则先补之义．昭然可知．拔萃云．呼不过三．吸不过五．明堂云．当补之时．候气至病．更用生成之息数．令病患鼻中吸气出．自觉热矣．当泻之时．候气至病．更用生成之息数．令病患鼻中出气．口中吸气．按所病脏腑之数．自觉清凉矣．

上一页：暖针
下一页：补泻


补泻 《针灸聚英》

补泻

素问遗篇补肾俞注曰．用圆利针．临刺时咒曰．五帝上真．六甲玄灵．气符至阴．百邪闭理气三次．又可定神魂者也．泻脾俞注曰．欲下针时咒曰．帝扶天形．护命成灵．诵之三遍．

乃刺三分．留七呼．动气至．而急出其针．

按咒法非素问意．补注又王氏辈为之．未足信．但针工念咒．则一心在针．故曰．如待所贵．不知日暮也．

济生拔萃云．泻法先以左手揣按得穴．以右手置针于穴上．令病患咳嗽一声．捻针入腠理得手转针头向病所．以手循经络扪循至病所．以合手以回针．引气过针三寸．随呼徐徐出针．

勿闭其穴．命之曰泻．补法先以左手揣按得穴．以右手置针于穴上．令病患咳嗽一声．捻针入腠理得穴．令病患呼气一口．将尽纳针至八分．觉针沉紧．复退一分许．如更觉沉紧．仰手转针头向病所．根据前循扪其病所．气至病已．随吸而走出针．速按其穴．命之曰补．又曰．夫行针者．当刺之时．口温针暖．先以左手揣按所针荥俞之处．弹而怒之．爪而下之．扪而循之．通而取之．随病患咳嗽一声．右手持针而刺之．春夏二十四息．秋冬三十六息．徐出徐入．气来如动脉之状．补者随经脉推而内之．左手闭针孔．徐出针而疾按之．泻者．迎经脉动而伸之．左手开针孔．疾出针而徐按之．虚羸气弱痒麻者补之．丰肥坚硬疼痛者泻之按素问云．候呼内针．又曰．候呼引针．候．伺候也．言医工持针．等候病患之呼吸而用针矣．谬之甚也．此补泻尚得素难意．

明堂注云．寒热补泻．假令补冷．先令病患咳嗽一声得入腠理．复令吹气一口．随吹下针至四分及心肺之部．又令病患吸气内针．捻针使气下行至病所．却外捻针使气上行．直过所针穴一二寸．乃吸而外捻．针出以手速按其穴．此为补．夫病热者．治之以寒何如．须其寒者．先刺入阳之分．候得气．推内至阴之分．后令病患地气入而天气出．谨按生成之息数足．

其病患自觉清凉矣．夫病恶寒者．治之以热也何如．须其热者．先刺入阴之分．候得气．徐引针至阳之分．后令病患天气入而地气出．亦谨按生成之息数足．其病自觉和暖矣．

上一页：呼吸
下一页：十四法


十四法 《针灸聚英》

十四法

动者．如气不行．将针伸提而已．退者．为补泻欲出针时．各先退针一豆许．然后却留针．

．以为搓也．进者．凡不得气．男外女内者．及春夏秋冬．各有进退之理．盘者．凡如针腹部．于穴内轻盘摇而已．摇者．凡泻时欲出针．必须动摇而后出．弹者．凡补时用指甲轻弹针．使气疾行也．如泻不可用．捻者．以手指捻针也．务要记夫左右．左为外．右为内．循者．凡下针于部分经络之处．用手上下循之．使气血往来．经云．推之则行．引之则止．扪者．凡补者出针时．用手扪闭其穴也．摄者．下针时得气涩滞．随经络上用大指甲上下切．其气血自得通行也．按者．以手按针．无得进退．如按切之状．爪者．凡下针用手指作力．置针有准也．切者．凡下针必先用大指甲左右于穴切之．令气血宣散．然后下针．是不使伤于荣卫也．

按此十四法．所谓进、退、动、摇、弹、扪、摄、循、切、按、爪皆素问针法．搓、捻非素问法也．

上一页：补泻
下一页：八法


八法 《针灸聚英》

八法

金针赋云．一曰烧山火．治顽麻冷痹．先浅后深．用九阳而三进三退．慢提紧按．热至紧闭．寒则徐徐举针．退热之可凭．皆细细搓之．去病准绳．三曰阳中之阴．先寒后热．浅而深．以九六之法．则先补后泻也．四曰阴中之阳．先热后寒．深而浅．以九六之法．则先泻后补也．补者．直须热至．泻者．务待寒侵．犹如搓线．慢慢转针．在浅则用浅法．在深则用深法．二者不可兼而紊之也．五曰子午捣臼．水蛊隔气．落穴之后．调气均匀．针行上下．

九入六出．左右转之．千遭自平．六曰进气之诀．腰背肘膝痛．浑身走注疼．刺九分．行九补．卧针五七吸．待气上行．亦可龙虎交战．左捻九而右捻六．是亦住痛之针．七曰留气之诀． 癖 瘕．刺七分．用纯阳．然后乃直插针．气来深刺．提针再停．八曰抽添之诀．瘫痪疮癞．取其要穴．使九阳得气．提按搜索．大要运气周遍．扶针直插．复向下纳．回阳倒阴．指下玄微．胸中活法．一有未应．反复再施．

按此八法巧立名色．非素、难意也．

上一页：十四法
下一页：四法


四法 《针灸聚英》

四法

金针赋云．过关过节．催运气以飞经走气．其法有四．一曰青龙摆尾．如扶船舵．不进不退苍龟探穴．如入土之象．一退三进．钻剔四方．四曰赤凤迎源．展翅之仪．入针至地．提针至天．候针自摇．复进其穴．上下左右．四围飞旋．病在上．吸而退之．病在下．呼而进之按此法亦巧立名色而已．求针之明．为针之晦．

上一页：八法
下一页：下针法


下针法 《针灸聚英》

下针法

金针赋云．先须爪按．重而切之．次令咳嗽一声．随咳下针．凡补先呼气．初针刺至皮肉．

处．

在其中矣．凡泻者吸气．初针至天．少停进针．直至于地．得气泻之．再停良久．却须退针复至于人．待气沉紧．倒针朝病．法同前矣．及夫调气之法．下针至地．之后．复人之分．

欲气上行．将针右捻．欲气下行．将针左捻．欲补先呼后吸．欲泻先吸后呼．气不至者．以手循摄．以爪切掐．以针摇动．进捻搓弹．直待气至．以龙虎升腾之法．按之在前．使气在后．按之在后．使气在前．运气走至疼痛之所．以纳气之法．扶针直插．复向下纳．使气不回．若关节沮涩．气不过者．以龙虎龟凤．通经接气．大段之法．驰而运之．仍以循摄爪切．无不应矣．此通仙之妙．

按素问有浅深法．而此曰天地人三才者．是亦九针论意也．

医经国小云．先说平针法．含针口内温．按揉令气散．掐穴放教深．持针安穴上．令他嗽一针向病．针退天地人．补必随经刺．令他吹气频．随吹随左转．逐归天地人．待气停针久．

三弹更熨温．出针口吸气．急急闭其门．泻欲迎经取．吸则纳其针．吸则须右转．他次进天人．转针仍复吸．根据法再停针．出针吹出气．摇动大其门．

上一页：四法
下一页：出针法


出针法 《针灸聚英》

出针法

金针赋云．病势既退．针气微松．病未退者．针气始根．推之不动．转之不移．此为邪气吸可出针豆许．摇而停之．补者吸之去疾．其穴急扪．泻者呼之去徐．其穴不闭．欲令腠密．

然后吸气．故曰下针贵迟．太急伤血．出针贵缓．太急伤气．刘宗浓曰．出针不可猛出．必须作三四次．徐徐转而出之．则无血．若猛出必见血也．

上一页：下针法
下一页：人身左右补泻不同


人身左右补泻不同 《针灸聚英》

人身左右补泻不同

神应经曰．人身左边右手以大指进前捻针为补．大指退后捻针为泻．右边以右手大指退后捻针为补．进前捻针为泻．

捻针左右．已非素问意矣．而人身左右不同．谬之甚也．

上一页：出针法
下一页：男女气血


男女气血 《针灸聚英》

男女气血

金针赋云．男子之气．早在上而晚在下．取之必明其理．女子之气．早在下而晚在上．

用之必识其时．午前为早属阳．午后为晚属阴．男女上下．平腰分之．

按针灸当随经络气至十二时候．如寅肺卯大肠经之类．男女所同．男女气血上下之分．

固非素、难意．亦不必然也．

上一页：人身左右补泻不同
下一页：古人不行针知针理


古人不行针知针理 《针灸聚英》

古人不行针知针理

一妇人患热入血室．医者不识．用补血药．数日成结胸证．许学士曰．小柴胡汤已迟．

不可行也．可刺期门．予不能针．请善针者针之．如言而愈．

针灸药．皆医家分内事．后世分门专科之医出．而各有所长矣．

上一页：男女气血
下一页：艾叶


艾叶 《针灸聚英》

艾叶

本草云．艾．味苦．气微温．阴中之阳．无毒．主灸百病．三月三日．五月五日．采曝干．

干燥．入臼捣之．以细筛去尘屑．每入石臼捣取．洁白为上．须令焙太燥．则灸有力．火易燃．如润无功．

证类本草云．出明州．图经云．旧不着所出州土．但云生田野．今在处有之．以复道者为佳．七年之病．求三年之艾．丹溪云．艾性至热．入火灸则上行．入药服则下行．

上一页：古人不行针知针理
下一页：艾炷大小


艾炷大小 《针灸聚英》

艾炷大小

千金云．黄帝曰．灸不三分．是谓徒冤．炷务大也．小弱乃小作之．又曰．小儿七日以上．

能愈．则是艾炷欲其大．惟头与四肢欲小耳．明堂上经乃曰．艾炷根据小箸头作．其病脉粗细．状如细线．但令当脉灸之．雀粪大炷亦能愈疾．又有一途．如腹中疝瘕 癖伏梁气等．惟须大艾炷．故短剧曰．腹背烂烧．四肢则但去风邪而已．不宜大热．如巨阙、鸠尾．灸之不过四七炷．只根据竹箸头大．但令正当脉灸之．艾炷若大．复灸多．其人永无心力．如头上灸多．令人失精神．背脚灸多．令人血脉枯竭．四肢细而无力．既失精神．又加细节．令人短寿．王节斋曰．面上艾炷须小．手足上则可粗．

上一页：艾叶
下一页：点艾火


点艾火 《针灸聚英》

点艾火

下经云．古来灸病．忌松、柏、枳、橘、榆、枣、桑、竹八木火．切宜避之．有火珠曜日．

以艾引之．凡仓卒难备．即不如无木火．清麻油点灯上烧艾茎点灸．兼滋润灸疮．至愈不疼．用蜡烛更佳．良方云．凡取火者．宜敲石取火．或水精镜于日得太阳火为妙．天阴则以槐木取火．今行舟人以铁钝刀击石．以纸灰为丸．在下承之．亦得火．

按周礼夏官司 掌行火之政令．四时变国火以救时疾．邹子曰．春取榆柳之火．夏取枣杏之火火．只根据取五火而已．秦汉而下．医家不识此意．

上一页：艾炷大小
下一页：壮数多少


壮数多少 《针灸聚英》

壮数多少

千金云．凡言壮数者．若丁壮病根深笃．可倍于方数．老少羸弱．可减半．又曰．小儿七日壮．短剧诸方亦然．惟明堂本经云．针入六分．灸三壮．更无余治．故后人不准．惟以病之轻重而增损之．凡灸头项．止于七壮．积至七七壮止．（铜人）若治风则灸上星、前顶、百会至二百壮．腹背宜灸五百壮．若鸠尾、巨阙亦不宜多灸．但去风邪．不宜多灸．灸多则四肢细而无力．（明堂）千金方于足三里穴乃云．多至三二百壮．心俞禁灸．若中风．则急灸至百壮．皆视其病之轻重而用之．不可泥一说．而不知其又有一说也．下经只云．若是禁穴．明堂亦许灸一壮至三壮．恐未尽也．

上一页：点艾火
下一页：阿是穴


阿是穴 《针灸聚英》

阿是穴

千金云．凡宦游吴蜀．体上常须三两处灸之．勿令疮暂瘥．则瘴疠温疟毒瓦斯不能着人．

故吴痛处．即云阿是．灸刺皆验．故云阿是穴．

上一页：壮数多少
下一页：治灸疮令发


治灸疮令发 《针灸聚英》

治灸疮令发

资生云．凡着艾得疮发．所患即瘥．不得发．其病不愈．甲乙经云．灸疮不发者．用故履底疮三日自发．予见人灸疮不发者．频用生麻油渍之而发．亦有用皂角煎汤．候冷频点之而发．亦有恐气血衰不发．于灸前后煎四物汤服．以此汤滋养气血故也．不可一概论也．予常灸三里各七壮．数日过不发．再各灸二壮．右足发．左足不发．更灸左足一壮遂发．亦在人以意取之．若顺其自然．则终不发矣．此人事所当尽也．按宝鉴云．气不至而不效．灸之亦不发．盖十二经应十二时．其气各以时而至．故不知经络气血多少．应至之候而灸之者．则疮不发．世医莫之知也．惜哉．若壮实人．不候时而灸亦发．

上一页：阿是穴
下一页：洗灸疮


洗灸疮 《针灸聚英》

洗灸疮

凡着灸住火．便用赤皮葱薄荷汤温洗疮周遭约一二尺．令驱逐风气于疮口出．更令经脉往来烂．加胡荽煎．若疮疼不可忍．多时不效．加黄连煎神效．

上一页：治灸疮令发
下一页：贴灸疮


贴灸疮 《针灸聚英》

贴灸疮

资生云．贴灸疮．春用柳絮．夏用竹膜．秋用新绵．冬用兔腹上白细毛．猫儿腹毛更佳．今药尤佳．

按柳絮竹膜兔猫毛贴疮．恐干燥作疼．而太乙膏、善应膏又有不对证药．皆不宜．今只用白芷、乳香、当归、川芎等．香油另煎膏药贴之为要．

上一页：洗灸疮
下一页：小儿戒逆灸


小儿戒逆灸 《针灸聚英》

小儿戒逆灸

千金云．小儿新生无疾．慎不可逆针灸之．如逆针灸．则忍痛动其五脏．因喜成痫．河洛关车筋急．其土地寒．皆决舌下去血．灸颊以防噤也．吴蜀地温．无此疾也．古方既传之．今人不详南北之殊．便按方而用之．是以多害于小儿也．所以田舍小儿．任其自然．皆得无横夭也．

上一页：贴灸疮
下一页：相天时


相天时 《针灸聚英》

相天时

千金云．正午以后．乃可灸．谓阴气未至．灸无不着．午前平旦．谷气虚．令人癫眩．

不可停候晴明再灸．急难亦不拘此．

按日正午．气注心经．未时注小肠经．止可灸极泉、青灵、少海、灵道、通里、神门、少府之发．千金所云午后灸之言．恐非孙真人口诀也．

上一页：小儿戒逆灸
下一页：忌食物房劳


忌食物房劳 《针灸聚英》

忌食物房劳

资生云．既灸．忌食猪、鱼、热面、生酒、动风冷物．鸡肉最毒．而房劳尤忌．

按既灸之后．当茹淡．使胃气和平．血气流通．疾病随艾气驱出．若浓味醉酗．则血气乱．

须熟读．不独针灸为然也．

上一页：相天时
下一页：避人神


避人神 《针灸聚英》

避人神

千金云．欲行针灸．先知行年宜忌．及人神所在．不与禁忌相应即可．故男忌除．女忌破．

部年人神．有九部旁通人神．有杂忌旁通人神．有血支血忌之类．凡医者不能知此避忌．若逢病患厄会．男女气怯．下手至困．通人达士．岂拘此哉．若遇卒急暴患．不拘此法．许希亦云．卒暴之疾．须速灸疗．一日之间．止忌一时是也．千金云．痈疽疔肿喉痹客忤．尤为急．凡作汤药．不可避凶日．觉病须臾．即宜便治．又曰．凡人卒暴得风．中时气．凡百所苦．须急救疗．久后皆难愈．此论甚当．夫急难之际．命在须臾．必待吉日后治．已沦于鬼录．此所以不可拘忌也．惟平居治病于未形．选天德月德等日．服药针灸可也．

上一页：忌食物房劳
下一页：炷火


炷火 《针灸聚英》

炷火

千金方云．凡点灸法．坐点穴则坐灸．卧点穴则卧灸．立点穴则立灸．须四体平直．毋令倾侧．若倾侧穴不正．徒破好肉耳．

明堂云．须得身体平直．毋令蜷缩．坐点毋令俯仰．立点毋令倾侧．

上一页：避人神
下一页：炷火先后


炷火先后 《针灸聚英》

炷火先后

资生云．千金方言．凡灸当先阳后阴．言从头向左而渐下．次从头向右而渐下．先上后下．

先灸下后灸上．

上一页：炷火
下一页：针灸避忌太乙图序


针灸避忌太乙图序 《针灸聚英》

针灸避忌太乙图序

针经曰．太乙日游．以冬至之日．始居叶蛰之宫．从其宫数所在．日游一处．至九日复反于日．编次成图．始自入节得主之日．从其宫至所在之处．首一终九．日徙一宫．至九日复反于一．周而复始．如是次而行之．计每宫各得五日．九之则一节之日悉备．今予一条次．备细开具于逐宫之内．使观者临图．即见逐节太乙所直之日在何宫内．乃知人之身体所忌之处．庶使行针之士．知回避之．俾人无忤犯太乙之凶．乃仆之本意也．

上一页：炷火先后
下一页：冬至叶蛰宫说


冬至叶蛰宫说 《针灸聚英》

冬至叶蛰宫说

冬至叶蛰宫图周身之法．取九宫方位．离为上部．中五为中部．坎为下部．巽坤为二肩臂．

皆仿此．

太乙血忌之图（图缺）

按冬至叶蛰宫图．载于内经者．止言八方之气．有应其时而生物．违其时而生病．又刺痈曰．身有痈肿者．欲治之．无以其所直之日溃之．今曰诸针灸皆忌之．是与经旨不合．

上一页：针灸避忌太乙图序
下一页：月内人神所在


月内人神所在 《针灸聚英》

月内人神所在

一日在足大指厥阴分．刺之跗肿．

二日在足外踝少阳分．刺之经筋缓．

三日在股内少阴分．刺之小腹痛．

四日在腰太阳分．刺之腰偻无力．

五日在口太阴分．刺灸之舌强．

六日在两手阳明分．刺之咽喉不利．一云．在足小指．

七日在足内踝少阴分．刺灸之阴经筋急．

八日在手腕太阳分．刺灸之腕不收．

九日在尻厥阴分．刺灸之病结．

十日在腰背太阳分．刺灸之腰背偻．

十一日在鼻柱阳明分．刺灸之齿面肿．

十二日在发际少阳分．刺之令人耳重听．

十三日在牙齿少阴分．刺灸之气寒．

十四日在胃脘阳明分．刺之气肿．

十五日在遍身．不宜补泻．针灸大忌．

十六日在胸太阳分．刺之逆息．

十七日在气冲阳明分．刺之难息．

十八日在股内少阴分．刺之引阴气痛．

十九日在足趺阳明分．刺灸之发肿．

二十日在内踝少阴分．刺之经筋挛．

二十一日在手小指太阳分．刺之不仁．

二十二日在足外踝少阳分．刺之经筋缓．

二十三日在肝及足厥阴分．刺之发转筋．

二十四日在手阳明分．刺灸之咽喉中不利．

二十五日在足阳明分．刺灸之胃气胀．

二十六日在胸太阴分．刺灸之令人喘嗽．

二十七日在膝阳明分．刺灸之足经厥逆．

二十八日在膝少阴分．刺之小腹急痛．

二十九日在膝胫厥阴分．刺之筋痿少力．

三十日在足趺．皆忌针灸．

按内经素问无此说．

上一页：冬至叶蛰宫说
下一页：每月血支


每月血支 《针灸聚英》

每月血支

正月丑．二月寅．三月卯．四月辰．五月巳．六月午．七月未．八月申．九月酉．十月戌．十一月亥．十二月子．

上一页：月内人神所在
下一页：每月血忌


每月血忌 《针灸聚英》

每月血忌

正月丑．二月未．三月寅．四月申．五月卯．六月酉．七月辰．八月戌．九月巳．十月亥．十一月午．十二月子．

上一页：每月血支
下一页：十二支人神


十二支人神 《针灸聚英》

十二支人神

子目．丑耳．寅胸．卯齿．辰腰．巳手．午心．未足．申头．酉膝．戌阴．亥胫．

上一页：每月血忌
下一页：十二日人神


十二日人神 《针灸聚英》

十二日人神

建日在足．禁晡时．除日在眼．禁日入．满日在腹．禁黄昏．平日在背．禁人定．定日在心．收日在头．禁寅中．开日在耳．禁午时．闭日在目．禁日映．

上一页：十二支人神
下一页：十二时忌


十二时忌 《针灸聚英》

十二时忌

子在踝 丑在头 寅在耳 卯在面 午在胸 未在腹 申在心 酉在背 辰在项 巳在乳亥在股 戌在腰

上一页：十二日人神
下一页：十二岁人神


十二岁人神 《针灸聚英》

十二岁人神

一岁 十三 二十五 三十七 四十九 六十一 七十三 八十五 人神在心

二岁 十四 二十六 三十八 五十 六十二 七十四 八十六 人神在喉

三岁 十五 二十七 三十九 五十一 六十三 七十五 八十七 人神在头

四岁 十六 二十八 四十 五十二 六十四 七十六 八十八 人神在颈

五岁 十七 二十九 四十一 五十三 六十五 七十七 八十九 人神在背

六岁 十八 三十 四十二 五十四 六十六 七十八 九十 人神在腰

七岁 十九 三十一 四十三 五十五 六十七 七十九 九十一 人神在腹

八岁 二十 三十二 四十四 五十六 六十八 八十 九十二 人神在项

九岁 二十一 三十三 四十五 五十七 六十九 八十一 九十三 人神在足

十岁 二十二 三十四 四十六 五十八 七十 八十二 九十四 人神在腰

十一岁 二十三 三十五 四十七 五十九 七十一 八十三 九十五 人神在阴

十二岁 二十四 三十六 四十八 六十 七十二 八十四 九十六 人神在股

上一页：十二时忌
下一页：九部傍通人神


九部傍通人神 《针灸聚英》

九部傍通人神

九部傍通人神图（图缺）

上一页：十二岁人神
下一页：新忌傍通


新忌傍通 《针灸聚英》

新忌傍通

新忌傍通图（图缺）

上一页：九部傍通人神
下一页：四季人神


四季人神 《针灸聚英》

四季人神

春在左胁 秋在右胁 夏在脐 冬在腰 男忌除 女忌破

上一页：新忌傍通
下一页：天医取师疗病吉日


天医取师疗病吉日 《针灸聚英》

天医取师疗病吉日

正月卯日 二月寅日 三月丑日 四月子日 五月亥日 六月戌日 七月酉日 八月申日九月未日 十月午日 十一月巳日 十二月辰日

上一页：四季人神
下一页：胡侍郎奏过尻神指诀


胡侍郎奏过尻神指诀 《针灸聚英》

胡侍郎奏过尻神指诀

一岁 十岁 十九 二十八 三十七 四六 五五 六四 七三 八二 坤管叉踝

二岁 十一岁 一十 二十九 三十八 四七 五六 六五 七四 八三 震管牙

三岁 十二岁 二十一 三十 三十九 四八 五七 六六 七五 八四 巽管头口乳

四岁 十三岁 二十二 三十一 四十 四九 五八 六七 七六 八五 中宫管肩及尾穷骨

五岁 十四岁 二十三 三十二 四一 五十 五九 六八 七七 八六 干管背面耳

六岁 十五岁 二十四 三十三 四二 五一 六十 六九 七八 八七 兑管手膊

七岁 十六岁 二十五 三十四 四三 五二 六一 七十 七九 八八 艮管腰项

八岁 十七岁 二十六 三十五 四四 五三 六二 七一 八十 八九 离管胸肋

九岁 十八岁 二十七 三十六 四五 五四 六三 七二 八一 九十 坎管脚肘肚

一岁十岁起二宫顺行日逐人神．就甲子内检尻神者．神农之所制也．凡人年命巡行九宫．值医者不知此诸般避忌．趋吉避凶．妄乱针灸．非惟不能愈疾．甚者或至伤生丧命．为害非轻．若逢病患年命厄会处．男女气怯．下手至难．通人达人若遇卒急暴患．何暇选择避忌．即不可拘此．

按以上诸禁忌．惟四季所忌．似合素问．其余不知何时何人所起．如所谓尻神、人神者．果不可晓者也．以俟能知者．

上一页：天医取师疗病吉日
下一页：十四经穴歌


十四经穴歌 《针灸聚英》

十四经穴歌

手太阴十一穴．中府云门天府列．侠白尺泽孔最存．列缺经渠太渊涉．鱼际少商如韭叶手阳明起商阳．二间三间合谷藏．阳 偏历历温溜．下廉上廉三里长．曲池肘 迎五里．臂 肩 巨骨当．天鼎扶突禾 接．终以迎香二十穴．

四十五穴足阳明．承泣四白巨 经．地仓大迎颊车峙．下关头维人迎对．水突气舍连缺盆．

水道归来气冲次．髀关伏兔走阴市．梁丘犊鼻足三里．上巨虚连条口位．下巨虚位及丰隆．

解冲阳陷谷中．内庭厉兑经穴终．

二十一穴太阴脾．隐白大都太白随．公孙商丘三阴交．漏谷地机阴陵坳．血海箕门冲门开．府舍腹结大横排．腹哀食窦连天 ．胸乡周荣大包随．

九穴手少阴．极泉青灵少海深．灵道通里阴 邃．神门少府少冲寻．

手太阳穴一十九．少泽前谷后 隅．腕骨阳谷可养老．支正小海肩贞走． 俞天宗及秉风．曲垣肩外复肩中．天窗天容上颧 ．却入耳中循听宫．

足太阳六十三．睛明攒竹曲差参．五处承光上通天．络却玉枕天柱崭．大杼风门引肺俞．厥从大杼至白环．相去脊中三寸间．上 次 中复下．会阳承扶殷门亚．浮 委阳委中罅．膊内志室胞之肓．二十椎下秩边藏．合 以下合阳是．承筋承山居其次．飞扬附阳泊昆仑．仆参申脉连金门．京骨束骨又通谷．小指外侧至阴续．足少阴穴二十七．涌泉然谷太 溢．大钟照海通水泉．复溜交信筑宾连．阴谷横骨大赫联．气穴四满中注立．肓俞商曲石关蹲．阴都通谷幽门僻．步廊神封灵墟位．神脏 中俞府既．

九穴手厥阴．天池天泉曲泽深． 门间使内关对．大陵劳宫中冲备．

二十三穴手少阳．关冲液门中渚旁．阳池外关支沟会．会宗三阳四渎配．天井上合清冷渊．消泺 会肩 偏．天 天牖同翳风． 脉颅息角孙通．耳门和 丝竹空．

少阳足经童子 ．四十三穴行迢迢．听会客主颔厌集．悬颅悬厘曲鬓翘．率谷天冲浮白次．

带脉五枢维道续．居 环跳下中渎．阳关阳陵复阳交．外丘光明阳辅高．悬钟丘墟足临泣．

地五侠 窍阴毕．

足肝经十三穴．大敦行间太冲列．中封蠡沟及中都．膝关曲泉膝内彻．阴包五里上阴廉．章门期门贯上鬲．

督脉背中行．二十七穴始长强．腰俞阳关命门当．悬枢脊中走筋缩．至阳灵台神道长．

身柱龈交斯已矣．

任脉分三八．起于会阴上曲骨．中极关元到石门．气海阴交神阙立．水分下脘循建里．

中上十四经穴歌．顺经编叶．有起止次序．滑氏所撰者．比之徐廷瑞周身经穴赋．过之远矣．

上一页：胡侍郎奏过尻神指诀
下一页：十四经步穴歌


十四经步穴歌 《针灸聚英》

十四经步穴歌

太阴肺兮出中府．云门之下一寸许．云门气户旁二寸．人迎之下二骨数．天府腋下三寸求．太渊掌后横纹头．鱼际节后（大指本节后）散脉举．少商大指内侧端．此穴若针疾减愈．

手阳明经属大肠．食指内侧起商阳．本节前取二间定．本节后取三间强．岐骨陷中寻合谷．

屈肘曲中曲池得．池下二寸三里场．肘 大骨外廉陷．五里肘上三寸量．臂 下一寸取．

肩肩端两骨当．巨骨肩端叉骨内．天鼎缺盆之上针．扶突曲颊下一寸．禾 五分水沟旁．

鼻孔两旁各五分．左右二穴皆迎香．胃之经兮足阳明．承泣目下七分寻．四白一寸不可深．

巨鼻孔傍八分．地仓夹吻四分近．大迎曲颊前寸三．颊车耳下八分针．下关耳前动脉者．

头维本神寸五取．人迎喉傍大脉真．水突在颈大筋下．直至气舍上人迎．气舍迎下挟天突．

缺盆横骨陷中亲．气户俞府傍二寸．至乳六寸又四分．库房屋翳膺窗近．乳中正在乳头心．

次有乳根出乳下．各一寸六不相侵．穴夹幽门一寸五．是穴不容根据法数．其下承满至梁门．

关门太乙从头举．节次续排滑肉门．各各一寸为君数．天枢穴在夹脐傍．外陵枢下一寸当．

二寸大巨五水道．归来七寸以寻将．气冲曲骨傍三寸．来下气冲脉中央．髀关兔后六寸分．

伏兔市上三寸强．阴市膝上三寸许．梁丘二寸得共场．膝膑 上寻犊鼻．膝下三寸求三里．

里下三寸上廉地．条口上廉下一寸．下廉条下一寸系．丰隆下廉外一寸．上踝八寸分明记．

解冲阳后寸半．冲阳陷上二寸系．陷谷内庭后二寸．内庭次指外间是．厉兑大指次指端．

去爪如韭胃所起．

拇指内侧隐白位．大都节后陷中起．太白核骨下陷中．公孙节后一寸至．商丘有穴属经金．

血海分明膝膑上．内廉内际二寸地．箕门血海上六寸．筋间动脉须详谛．冲门五寸大横下．

三寸三分寻府舍．腹结横下寸三分．大横挟脐非比假．腹哀寸半去日月．直与食窦相连亚．

食窦天 及胸乡．周荣各一寸六者．大包渊腋下三寸．出九肋间当记也．

少阴心起极泉中．腋下筋间脉入胸．青灵肘节上三寸．少海肘内节后容．灵道掌后一寸半．

手小指端为少泽．前谷外侧节前索．节后陷中寻后 ．腕骨陷前看外侧．腕中骨下阳谷讨．

天宗骨下有陷中．秉风 后举有空．曲垣肩中曲胛陷．外俞胛后一寸从．肩中二寸大杼傍．

天窗颊下动脉详．天容耳下曲颊后．颧 面 兑端量．听宫耳端大如菽．此为小肠手太阳．

足太阳兮膀胱经．目 内角始睛明．眉头陷中攒竹名．曲差二穴神庭伴．五处挨排夹上星．

大筋外廉陷中是．夹脊相去寸五分．大杼大椎二风门．肺俞三椎厥阴四．心俞五椎之下论．

更有膈俞相梯级．第七椎下隐然立．第八椎下穴无有．肝俞数椎当第九．十椎胆俞脾十一．

十二椎下胃俞取．三焦肾俞次第下．十三十四两椎主．大肠俞在十六椎．小肠十八椎下止．

十九椎下寻膀胱．中膂内俞椎二十．白环二十一椎当．上 次 中与下．一空二空夹腰胯．

并同夹脊四个 ．载在千金君勿讶．会阳阴尾两旁分．尺寸须看督脉分．第二椎下外附分．

夹脊相去古法云．先从脊后量三寸．不是灸狭能伤筋．魄户三椎膏肓四．四五三分分明是．

第五椎下索神堂．第六 两穴出．膈关第七魂门九．阳纲意舍十十一．胃仓肓门屈指弹．

椎看十二与十三．志室次之为十四．包肓十九合详参．秩边二十椎下详．承扶臀阴纹中央．

殷门承扶六寸直．浮 一寸上委阳．委阳却与殷门并． 中外廉两筋乡．委中膝 约纹里．

此下三寸寻合阳．承筋 肠中央是．承山 下分肉傍．飞阳外踝上七寸．附阳踝上三寸量．

金门正在外踝下．昆仑踝后跟骨中．仆参跟骨下陷是．申脉分明踝下容．京骨外侧大骨下．

束骨本节后陷中．通谷本节前陷是．至阴小指外侧逢．

肾经起处有其所．涌泉屈足卷指取．然谷踝前大骨下．踝后跟上太 府． 下五分寻大钟．照海踝下阴跷生．踝上二寸复溜名．溜前筋骨取交信．亦曰踝上二寸行．筑宾六寸 分处阴谷膝内着骨辅．横骨有陷如仰月．大赫气穴四满据．中注肓俞正夹脐．六穴五寸各一数．

商曲石关上阴都．通谷幽门一寸居．幽门半寸挟巨阙．步廊神封过灵墟．神藏 中至俞府．

各一寸六不差殊．欲知俞府居何分．璇玑之傍各二寸．

厥阴心包何处得．乳后一寸天池索．天泉腋下二寸求．曲泽内纹寻动脉． 门去腕五寸通．

三焦名指外关冲．小次指间名液门．中渚次指本节后．阳池表腕上陷存．腕上二寸外关络．

四渎骨外并三阳．天井肘上一寸侧．肘上二寸清冷渊．消泺臂外肘分索． 会肩头三寸中．

肩肩端 上通．天 盆上毖骨际．天牖傍颈后天容．翳风耳后当骨陷． 脉耳后鸡足逢．

颅HT 耳后青络脉．角孙其廓开有空．丝竹眉后陷中看．和 耳前兑发同．耳门耳珠当耳缺．

此穴禁灸分明说．

少阳胆经 起外．耳前陷中寻听会．上关耳前开口空．悬厘悬颅下廉揣．悬颅正在曲角端．

曲鬓之旁各一寸．阳白眉上一寸记．临泣有穴当两目．直入发际五分属．目窗正营各一寸．

承灵营后寸五录．天冲耳上二寸居．浮白发际一寸符．窍阴枕下动有穴．完骨耳后四分通．

脑空正夹玉枕骨．风池后发际陷中．肩井大骨前寸半．渊液腋下三寸按．辄筋平前却一寸．

期门在肋第二端．日月期下五分断．京门监骨腰间看．带脉季肋寸八分．五枢带下三寸间．

维道五寸三分得．居 八寸三分寻．环跳髀枢宛宛论．膝上五寸中渎搜．阳关阳陵上三寸．

阳陵膝下一寸求．阳交外踝针七寸．踝上七寸寻外丘．光明除踝上五寸．阳辅髁上四寸收．

悬钟三寸即绝骨．丘墟踝前陷中出．临泣寸半后夹 ．地五会穴一寸求．夹 小次岐骨间．

窍阴足小次指端．

大敦拇指看毛聚．行间缝尖动脉处．节后有络亘五会．太冲之脉堪承据．中封正在内踝前．

膝关犊鼻下二寸．曲泉纹头两筋逢．阴包四寸膝膑上．内廉筋间索其当．五里气冲内寸半．

直下三寸阴股向．阴廉穴在横纹胯．章门脐上二寸量．横取八寸看两傍．期门乳旁各一寸．

直下二寸二肋详．此足厥阴肝经乡．督脉龈交唇上乡．兑端正在唇中央．水沟鼻下沟中索．

素宜向鼻端详．头形北高面南下．先以前后发际量．分为一尺有二寸．发上五分神庭当．

庭上五分上星位．囟会星上一寸强．上至前顶上寸半．寸半百会顶中央．后顶强间脑户三．

相去各是一寸五．后发五分定哑门．门上五分是风府．上有大椎下尾 ．分为二十有一椎．

古来自有折量法．灵枢分明不可欺．九寸八分分之七．二之七节如是推．大椎第一节上是．

二椎节下陶道知．身柱第三椎节下．神道第五不须疑．灵台第六至阳七．筋缩第九椎下思．

脊中悬枢命门穴．十一十三十四节．阳关镇住十六椎．二十一下腰俞窥．其下长强伏地取．

此穴针之痔根愈．

任脉会阴两阴间．曲骨脐下毛际安．中极脐下四寸取．三寸关元二石门．气海脐下一寸半．

巨阙上脘上寸半．鸠尾蔽骨五分按．中庭膻中寸六分．膻中两乳中间看．玉堂紫宫及华盖．

相去各寸六分算．华盖璇玑一寸量．璇玑突下一寸当．天突结下宛宛取．廉泉颔下骨尖傍．

承浆颐前唇棱下．任脉之部宜审详．

上十四经步穴歌．原用铜人穴编叶．今以十四经发挥为主．有繁多者皆去之．如督俞、风市、羊矢之类是也．

上一页：十四经穴歌
下一页：十二经脉歌


十二经脉歌 《针灸聚英》

十二经脉歌

手太阴肺中焦生．下络大肠出贲门．上鬲属肺从肺系．系横出腋 中行．肘臂寸口生鱼际．

肺胀膨膨缺盆痛．两手交瞀为臂厥．所生病者为气嗽．喘咳烦心胸满结． 臂之外前廉痛．

小便频数掌中热．气虚肩背痛而寒．气盛亦疼风汗出．欠伸少气不足息．遗失无度溺色赤．

阳明之脉手大肠．次指内侧起商阳．循指上连出合谷．两筋岐骨循臂肪．入肘外廉循外．

环出人中交左右．上夹鼻孔注迎香．此经气盛血亦盛．是动 肿并齿痛．所生病者为鼽衄．

目黄口干喉痹生．大指次指难为用．肩前 外痛相仍．气有余兮脉热肿．虚则寒栗病偏增．

胃足阳明交鼻起．下循鼻外下入齿．还出夹口绕承浆．颐后大迎颊车里．耳前发际至额颅．

遂由髀关抵膝膑． 跗中指内关同．一支下膝注三里．前出中指外关通．一支别走足跗指．

大指之端经尽矣．此经多气复多血．是动欠伸面颜黑．凄凄恶寒畏见人．忽闻木音心惊惕．

登高而歌弃衣走．甚则腹胀乃贲响．凡此诸疾皆 厥．所生病者为狂疟．温淫汗出鼻流血．

口唇裂又喉痹．膝膑疼痛腹胀结．气膺伏兔 外廉．足跗中指俱痛彻．有余消谷溺色黄．

不足身前寒振栗．胃房胀满食不消．气盛身前皆有热．

太阴脾起足大指．上循内侧白肉际．核骨之后内髁前．上 循 胫膝里．股内前廉入腹中．

食入即吐胃脘痛．更兼身体痛难移．腹胀善噫舌本强．得后与气快然衰．所生病者舌亦痛．

体重不食亦如之．烦心心下仍急痛．泄水溏瘕寒疟随．不卧强立股膝肿．疸发身黄大指痿．

手少阴脉起心中．下鬲直与小肠通．支者还从肺系走．直上喉咙系目瞳．直者上肺出腋下．

渴欲饮水咽干燥．所生胁痛目如金．胁臂之内后廉痛．掌中有热向经寻．

手太阳经小肠脉．小指之端起少泽．循手外廉出踝中．循臂骨出肘内侧．上循肘外出后廉．

至目兑 却入耳．复从耳前仍上颊．抵鼻外至目内 ．斜络于颧别络接．此经少气还多血．

是动则病痛咽嗌．颔下肿兮不可顾．肩如拔兮 似折．所生病兮主肩 ．耳聋目黄肿腮颊．

肘臂之外后廉痛．部分犹当细分别．足太阳经膀胱脉．目内 上起额尖．支者巅上至耳角．

直者从巅脑后悬．络脑还出别下项．仍循肩膊侠脊边．抵腰膂肾膀胱内．一支下与后阴连．

贯臀斜入委中穴．一支膊内左右别．贯胛夹脊过髀枢．臀内后廉 中合．下贯 内外踝后．

京骨之下指外侧．是经血多气少也．是动头疼不可当．项如拔兮腰似折．髀枢痛彻脊中央．

如结兮 如裂．是为髁厥筋乃伤．所生疟痔小指废．头囟项痛目色黄．腰尻 脚疼连背．

泪流鼻衄及癫狂．

足经肾脉属少阴．小指斜趋涌泉心．然谷之下内踝后．别入跟中 内侵．出 内廉上股内．

此经多气而少血．是动病饥不欲食．喘嗽唾血喉中鸣．坐而欲起面如垢．目视KT KT 气不足．

心悬如饥常惕惕．所生病者为舌干．口热咽痛气贲逼．股内后廉并脊疼．心胸烦痛疸而 ．

痿厥嗜卧体怠惰．足下热痛皆肾厥．手厥阴心主起胸．属包下鬲三焦宫．支者循胸出胁下．

胁下连腋三寸同．仍上抵腋循 内．太阴少阴两经中．指透中冲支者别．小指次指络相通．

是经少气原多血．是动则病手心热．肘臂挛急腋下肿．甚则胸胁支满结．心中淡淡或大动．

善笑目黄面赤色．所生病者为心烦．心痛掌热病之则．

手经少阳三焦脉．起自小指次指端．两指岐骨手腕表．上出臂外两骨间．肘后 外循肩上．

屈下至颐仍注颊．一支出耳入耳前．却从上关交曲颊．至目外 乃尽焉．斯经少血还多气．

是动耳鸣喉肿痹．所生病者汗自出．耳后痛兼目锐 ．肩 肘臂外皆疼．小指次指亦如废．

足脉少阳胆之经．始从两目锐 生．抵头循角下耳后．脑空风池次第行．手少阳前至肩上．

下加颊车缺盆合．入胸贯膈络肝经．属胆仍从胁里过．下入气冲毛际荣．横入髀厌环跳内．

直者缺盆下腋膺．过季胁下髀厌内．出膝外廉是阳陵．外辅绝骨踝前过．足跗小指次指分．

一支别从大指去．三毛之际接肝经．此经多气而少血．是动口苦善太息．心胁疼痛难转移．

面尘足热体无泽．所生头痛连锐 ．缺盆肿痛并两腋．马刀挟瘿生两傍．汗出振寒 疟疾．

胸胁髀膝至 骨．绝骨踝痛及诸节．

厥阴足脉肝所终．大指之端毛际丛．足跗上廉太冲分．踝前一寸入中封．上踝交出太阴后．

脉上巅会督脉出．支者还生目系中．下络颊里还唇内．支者便从膈肺通．是经血多气少焉．

是动腰疼俯仰难．男疝女人小腹肿．面尘脱色及咽干．所生病者为胸满．呕吐洞泄小便难．

或时遗溺并狐疝．临证还须仔细看．

上一页：十四经步穴歌
下一页：奇经八脉歌


奇经八脉歌 《针灸聚英》

奇经八脉歌

督脉起自下极俞．并于脊里上风府．过脑额鼻入龈交．为阳脉海都纲要．任脉起于中极底．

脉并少阴之肾经．与任督本于阴会．三脉并起而异行．阳跷起足之跟里．循外踝上入风池．

阴跷内踝循喉嗌．本足阳阴脉别支．诸阴交起阴维脉．发足少阴筑宾 ．诸阳会起阳维脉．

太阳之 金门是．带脉周回季胁间．会于维道足少阳．所谓奇经之八脉．维系诸经乃顺常．

上一页：十二经脉歌
下一页：流注指微赋


流注指微赋 《针灸聚英》

流注指微赋

疾居荣卫．扶救者针．观虚实与肥瘦．辨四时之浅深．取穴之法．但分阴阳而 谷．迎随逆参其法．篇篇之旨审寻．复按经而察其言．字字之功明谕．疑隐皆知．实虚总附．移疼住痛之有神．针下获安．暴疾沉 至危笃．刺之勿误．详夫阴日血引．值阳气留口温针．阳日气引．逢阴血暖牢寒濡．深求诸经十二作数．络脉十五为周．阴俞六十藏主．阳穴七二府收．刺阳经者．可卧针而取．夺血络者．先俾指而柔．逆为迎而顺为随．呼则泻而吸则补．浅恙新．用针之因．淹疾延患．着灸之由．躁烦药饵而难拯．必取八会．痈肿奇经而畜邪．歼馘砭瘳．况乎甲胆乙肝．丁火壬水．生我者号母．我生者名子．春井夏荥乃邪在．秋经冬合方刺矣．犯禁忌而病复．用日衰而难已．孙络在于肉分．血行出于支里．闷昏针运．经虚补络须然．疼实痒虚．泻子随母要指．想夫先贤迅效无出于针．今人愈疾岂难于医．徐文伯泻孕于苑内．斯由甚速．范九思疗咽于江夏．闻见言希．大抵古今遗迹．后世皆师．王纂针魅而立康．獭从彼出．秋夫疗鬼而获效．魂免伤悲．既而感指幽微．用针真诀．孔窍详于筋骨肉分．刺要察于久新腑脏寒热．接气通经．短长根据法．里外之绝．羸盈必别．勿刺大劳．使人气乱而神隳．慎妄呼吸．防他针昏而闭血．又以常寻古义．由有臧机．遇高贤真趣．则超然得悟．逢达人示教．则表我扶危．男女气脉．行分时合．度养子时刻注．穴须根据今．详定疗病之宜．神针法式．广搜难素之秘密文辞．深考诸家之肘函妙臆．故称庐江流注之指微．

以为后学之模规．

上流注指微赋．窦桂芳撰次．今自子午流注针经辑录于此．

上一页：奇经八脉歌
下一页：标幽赋


标幽赋 《针灸聚英》

标幽赋

拯救之法．妙用者针．察岁时于天道．定形气于予心．春夏瘦而刺浅．秋冬肥而刺深．

不穷厥阴而方终．穴出云门．抵期门而最后．正经十二．别络走三百余支．正侧仰伏．气血有六百余候．手足三阳．手走头而头走足．手足三阴．足走腹而胸走手．要识迎随．须明逆顺．况乎阴阳．气血多少为最．厥阴太阳．少气多血．太阴少阴．少血多气．而又气多血少者．少阳之分．气盛血多者．阳明之位．先详多少之宜．次察应至之气．轻滑慢而未来．沉涩紧而已至．既至也．量寒热而留疾．未至也．据虚实而候气．气之至也．如鱼吞钩饵之浮沉．

气未至也．如闲处幽堂之深邃．气速至而速效．气迟至而不治．观夫九针之法．毫针最微．

七星上应．众穴主持．本形金也．有蠲邪扶正之道．短长水也．有决凝开滞之机．定刺象木．或邪或正．口藏比火．进阳补羸．循机扪塞以象土．实应五行而可知．然是三寸六分．包含妙理．虽细桢于毫发．同贯多岐．可平五脏之寒热．能调六腑之虚实．拘挛闭塞．遣八邪而去矣．寒热痛痹．开四关而已之．凡刺者．使本神朝而后入．既刺也．使本神定而气随．

神不朝而勿刺．神已定而可施．定脚处．取气血为主意．下手处．认水木是根基．天地人三才也．涌泉同璇玑百会．上中下三部也．大包与天枢地机．阳跷阳维并督带．主肩背腰腿在表之病．阴跷阴维任冲脉．主心腹胁肋在里之疑．二陵二跷二交．似续而交五大．两间两商两井．相根据而别两支．足见取穴之法．必有分寸．先审自意．次观肉分．伸屈而得之．或平直而安定．在阳部筋骨之侧．陷下为真．在阴分 之间．动脉相应．取五穴用一穴而必端．取三经用一经而可正．头部与肩部详分．督脉与任脉异（一作易）定．明标与本．论刺深刺浅之经．住痛移疼．取相交相贯之径．岂不闻脏腑病．而求门海俞募之微．经络滞．而求原别交会之道．更穷四根三结．根据标本而刺无不痊．但用八法五门．分主客而针无不效．八脉始终连八会．本是纪纲．十二经络十二原．是谓枢要．一日取六十六穴之法．方见幽微．一时取一十二经之原．始知要妙．原夫补泻之法．非呼吸而在手指．速效之功．要交正而识本经．交经缪刺．左有病而右畔取．泻络远针．头有病而脚上针．巨刺与缪刺各异．微针与妙刺相通．观部分而知经络之虚实．视浮沉而辨脏腑之寒温．且夫先令针耀而虑针损．次藏口内而欲针温．目无外视．手如握虎．心无内慕．如待贵人．左手重而多按．欲令气散．右手轻而徐入．不痛之因．空心恐怯．直立侧而多晕．背目沉掐．坐卧平而没昏．推于十干十变．知孔穴之开阖．论其五行五脏．察时日之旺衰．伏如横弩．应若发机．阴交阳别而定血晕．阴跷阳维而下胎衣．痹厥偏枯．迎随俾经络接续．漏崩带下．温补使气血根据归．静以久留．停针待之．必准者．取照海治喉中之闭塞．端的处．用大钟治心内之呆痴．大抵疼痛实泻．痒麻虚补．体重节痛而俞居．心下痞满而井主．心胀咽痛．针太冲而必除．脾冷胃疼．泻公孙而立愈．胸满腹痛刺内关．胁疼肋痛针飞虎．筋挛骨痛而补魂门．体热劳嗽而泻魄户．

头风头痛．刺申脉与金门．眼痒眼疼．泻光明于地五．泻阴 止盗汗．治小儿骨蒸．刺偏历利小便．医大人水蛊．中风环跳而宜刺．虚损天枢而可取．由是午前卯后．太阴生而疾温．离左酉南．月朔死而速冷．循扪弹怒．留吸母而坚长．爪下伸提．疾呼子而嘘短．动退空歇．迎夺右而泻凉．推内进搓．随济左而补暖．慎之．大患危疾．色脉不顺而莫针．寒热风阴．饥饱醉劳而切忌．望不补而晦不泻．弦不夺而朔不济．精其心而穷其法．无灸艾而坏其皮．正其理而求其原．免投针而失其位．避灸处而加四肢．四十有九．禁刺处而除六 ．二十有二．抑又闻高皇抱疾未瘥．李氏刺巨阙而复苏．太子暴死为厥．越人针维会而复醒．肩井曲池．甄权刺臂痛而复射．悬钟环跳．华佗刺 足而立行．秋夫针腰俞而鬼免沉 ．王纂针交俞而妖精立出．取肝俞与命门．使瞽士视秋毫之末．刺少阳与交别．俾聋夫听夏蚋之声．嗟夫．去圣愈远．此道渐坠．或不得意而散其学．或愆其能而犯禁忌．愚庸智浅．难契于玄言．至道渊深．得之者有几．偶述斯言．不敢示诸明达者焉．庶几乎童蒙之心启．

上标幽赋．窦汉卿所撰．今自针经指南表录于此．

上一页：流注指微赋
下一页：通玄指要赋


通玄指要赋 《针灸聚英》

通玄指要赋

必欲治病．莫如用针．巧运神机之妙．工开圣理之深．外取砭针．能蠲邪而辅正．中含水火派以难揆．在条纲而有统．理繁而昧．纵补泻以何功．法捷而明．自迎随而得用．且如行步难移．太冲最奇．人中除脊膂之强痛．神门去心性之呆痴．风伤项急．始求于风府．头晕目眩．要觅于风池．耳闭须听会而治也．眼痛则合谷以推之．胸结身黄．取涌泉而即可．脑昏目赤．泻攒竹以便宜．但见两肘之拘挛．仗曲池而平扫．四肢之懈惰．凭照海以消除．牙齿痛．吕细堪治．颈项强．承浆可保．太白宣导于气冲．阴陵开通于水道．腹 而胀．夺内庭以休迟．筋转而疼．泻承山而在早．大抵脚腕痛．昆仑解愈．股膝痛．阴市能医．痫发癫狂兮．凭后 而疗理．疟生寒热兮．仗间使以扶持．期门罢胸满血膨而可已．劳宫退胃翻心痛以何疑．稽夫大敦去七疝之偏坠．王公谓此．三里却五劳之羸瘦．华佗言斯．固知腕骨祛黄．然谷泻肾．行间治膝肿腰疼．尺泽去肘疼筋紧．目昏不见．二间宜取．鼻窒无闻．迎香可引．肩井除两胛难任．丝竹空疗偏头疼不忍．咳嗽寒痰．列缺堪凭．眵 冷泪．临泣尤准．髋骨将腿疼以祛残．肾俞把腰疼而泻尽．以见越人治尸厥于维会．随手而苏．文伯泻死胎于三阴．应针而陨．所谓诸痛为实．但麻曰虚．实则自外而入也．虚则自内而出欤．是故济母而裨其不足．夺子而平其有余．观二十七之经络．一一明辨．据四百四之疾证．件件皆除．故得夭枉都无．跻斯民于寿域．几微以判．彰往古之玄书．抑又闻心胸病．求掌后之大陵．肩背疼．责肘前之三里．冷痹肾败．取足阳明之土．连脐腹痛．泻足少阴之水．脊间心后者．针中渚而立痊．胁下肋边者．刺阳陵而即止．头项痛．拟后 以安然．腰脚疼．在委中而已矣．夫用针之士．于此理苟能明焉．收祛邪之功．而在乎捻指．

上流注指要赋．罗谦甫谓窦子声裁就．今自卫生宝鉴表录于此．所可疑者．旧注．牙齿痛．

太为足少阴肾经．非膀胱经也．

上一页：标幽赋
下一页：灵光赋


灵光赋 《针灸聚英》

灵光赋

黄帝岐伯针灸诀．根据他经里分明说．三阴三阳十二经．更有两经分八脉．灵光典注极幽深．

治气上壅足三里．天突宛中治喘痰．心疼手颤针少海．少泽应除心下寒．两足拘挛觅阴市．

五般腰痛委中安．脾俞不动泻丘墟．复溜治肿如神医．犊鼻治疗风邪疼．住喘脚痛昆仑愈．

后跟痛在仆参求．承山筋转并久痔．足掌下去寻涌泉．此法千金莫妄传．此穴多治妇人疾．

男蛊女孕两病痊．百会鸠尾治痢疾．大小肠俞大小便．气海血海疗五淋．中脘下脘治腹坚．

伤寒过经期门愈．气刺两乳求太渊．大敦二穴主偏坠．水沟间使治邪癫．吐血定喘补尺泽．

地仓能止两流涎．劳宫医得身劳倦．水肿水分灸即安．五指不伸中渚取．颊车可针牙齿愈．

阴跷阳跷两踝边．香港脚四穴先寻取．阴阳陵泉亦主之．阴跷阳跷与三里．诸穴一般治香港脚．

在腰玄机宜正取．膏肓岂止治百病．灸则玄切病须愈．针灸一穴数病除．学人尤宜加仔细．

悟得明师流注法．头目有病针四肢．针有补泻明呼吸．穴应五行顺四时．悟得人身中造化．

此歌依旧是筌蹄．

上灵光赋．总灵光典注而成．不知谁氏所作．今自针灸大全表录于此．

上一页：通玄指要赋
下一页：席弘赋


席弘赋 《针灸聚英》

席弘赋

凡欲行针须审穴．要明补泻迎随诀．胸背左右不相同．呼吸阴阳男女别．气刺两乳求太渊．

谁知天突治喉风．虚喘须寻三里中．手连肩脊痛难忍．合谷针时要太冲．曲池两手不如意．

合谷下针宜仔细．心疼手颤少海间．若要除根觅阴市．但患伤寒两耳聋．金门听会疾如风．

五般肘痛寻尺泽．太渊针后却收功．手足上下针三里．食癖气块凭此取．鸠尾能治五般痫．

若下涌泉人不死．胃中有积刺璇玑．三里功多人不知．阴陵泉治心胸满．针到承山饮食思．

大杼若连长强寻．小肠气痛即行针．委中专治腰间痛．脚膝肿时寻至阴．气滞腰疼不能立．

横骨大都宜救急．气海专能治五淋．更针三里随呼吸．期门穴主伤寒患．六日过经犹未汗．

但向乳根二肋间．又治妇人生产难．耳内蝉鸣腰欲折．膝下明存三里穴．若能补泻五会间．

且莫向人容易说．睛明治眼未效时．合谷光明安可缺．人中治癫功最高．十三鬼穴不须饶．

水肿水分兼气海．皮内随针气自消．冷嗽先宜补合谷．却须针泻三阴交．牙疼腰痛并咽痹．

二间阳 疾怎逃．更有三间肾俞妙．善除肩背浮风劳．若针肩井须三里．不刺之时气未调．

最是阳陵泉一穴．膝间疼痛用针烧．委中腰痛脚挛急．取得其经血自调．脚痛膝肿针三里．

悬钟二陵三阴交．更向太冲须引气．指头麻木自轻飘．转筋目眩针鱼腹．承山昆仑立便消．

肚疼须是公孙妙．内关相应必然瘳．冷风冷痹疾难愈．环跳腰俞针与烧．风府风池寻得到．

伤寒百病一时消．阳明二日寻风府．呕吐还须上脘疗．妇人心痛心俞穴．男子 癖三里高．

小便不禁关元好．大便闭涩大敦烧．腕骨腿疼三里泻．复溜气滞便离腰．从来风府最难针．

却用工夫度浅深．倘若膀胱气未散．更宜三里穴中寻．若是七疝小腹痛．照海阴交曲泉针．

又不应时求气海．关元同泻效如神．小肠气撮痛连脐．速泻阴交莫在迟．良久涌泉针取气．

此中玄妙少人知．小儿脱肛患多时．先灸百会次鸠尾．久患伤寒肩背痛．但针中渚得其宜．

肩上痛连脐不休．手中三里便须求．下针麻重即须泻．得气之时不用留．腰连胯痛急必大．

便于三里攻其隘．下针一泻三补之．气上攻噎只管住．噎不住时气海灸．定泻一时立便瘥．

补自卯南转针高．泻从卯北莫辞劳．逼针泻气令须吸．若补随呼气自调．左右捻针寻子午．

抽针行气自迢迢．用针补泻分明说．更用搜穷本与标．咽喉最急先百会．太冲照海及阴交．

学人潜心宜熟读．席弘治病最名高．

上席弘赋．自针灸大全中表录于此．按席弘江西人．家世以针灸相传者．

上一页：灵光赋
下一页：玉龙赋


玉龙赋 《针灸聚英》

玉龙赋

夫参博以为要．辑简而舍烦．总玉龙以成赋．信金针以获安．原夫卒暴中风．顶门百会．香港脚根府．疗气嗽痰哮．风市阴市．驱腿脚之乏力．阴陵阳陵．除膝肿之难熬．二白医痔漏．间使剿疟疾．大敦去疝气．膏肓补虚劳．天井治瘰 瘾疹．神门治呆痴笑 ．咳嗽风痰．太渊列缺宜刺． 羸喘促．璇玑气海当知．期门大敦．能治坚 疝气．劳宫大陵．可疗心闷疮痍．心悸虚烦刺三里．时疫 疟寻后 ．绝骨三里阴交．香港脚宜此．睛明太阳鱼尾．目证凭兹阳却疸．善治神疲．长强承山．灸痔最妙．丰隆肺 ．痰嗽称奇．风门主伤冒寒邪之嗽．天枢理感患脾泄之危．风池绝骨．而疗乎伛偻．人中曲池．可治其痿伛．期门刺伤寒未解．经不再传．鸠尾针痫癫已发．慎其妄施．阴交水分三里．蛊胀宜刺．商丘解 丘墟．脚痛堪追．尺泽理筋急之不用．腕骨疗手腕之难移．肩脊痛兮．五枢兼于背缝．肘挛疼兮．尺泽合于曲池．风湿搏于两肩．肩 可疗．壅热盛乎三焦．关冲最宜．手臂红肿．中渚液门要辨．脾虚黄胆．腕骨中脘何疑．伤寒无汗．攻复溜宜泻．伤寒有汗．取合谷当随．欲调饱满之气逆．三里可胜．要起六脉之沉匿．复溜称神．照海支沟．通大便之秘．内庭临泣．理小腹之．天突膻中医喘嗽．地仓颊车疗口 ．迎香攻鼻窒为最．肩井除臂痛如拿．二间治牙疼．中魁理翻胃而即瘥．百劳止虚汗．通里疗心惊而即瘥．大小骨空．治眼烂能止冷泪．左右太阳．医目疼善除血翳．心俞肾俞．治腰肾虚乏之梦遗．人中委中．除腰脊痛闪之难制．太 昆仑申脉．最疗足肿之 ．涌泉关元丰隆．为治尸劳之例．印堂治其惊搐．神庭理乎头风．大陵人中频泻．口气全除．带脉关元多灸．肾败堪攻．腿脚重疼．针髋骨膝关膝眼．行步艰楚．刺三里中封太冲．取内关于照海．医腹疾之块．搐迎香于鼻内．消眼热之红．肚痛秘结．

大陵合外关于支沟．腿风湿痛．居 兼环跳于委中．上脘中脘．治九种之心痛．赤带白带．

求中极之异同．又若心虚热壅．少冲明于济夺．目昏血溢．肝俞辨其实虚．当心传之玄要．

究手法之疾徐．或值挫闪疼痛之不定．此为难拟定穴之可祛．辑管见以便诵读．幸高明而无哂诸．

俗以玉龙歌为扁鹊所撰．盖后人根据托为之者．玉龙赋又总辑其要旨尔．

上一页：席弘赋
下一页：拦江赋


拦江赋 《针灸聚英》

拦江赋

担截之中法数何．有担有截起沉 ．我今作此拦江赋．何用三车五幅歌．先将八法为定例．

噤口喉风针照海．三棱出血刻时安．伤寒在表并头痛．外关泻动自然安．眼目之证诸疾苦．

更用临泣使针担．后 专治督脉病．癫狂此穴治还轻．中脉能除寒与热．头风偏正及心惊．

耳鸣鼻衄胸中满．好用金针此穴寻．但遇痒麻虚即补．如逢疼痛泻而迎．更有伤寒真妙诀．

三阴须要刺阳经．无汗更将合谷补．复溜穴泻好用针．倘若汗多流不绝．合谷补收效如神．

四日太阴宜细辨．公孙照海一般行．再用内关施截法．七日期门可用针．但治伤寒皆用泻．

要知素问坦然明．流注之中分造化．常将木火土金平．水数亏兮宜补肺．水之泛滥土能平．

春夏井荥宜刺浅．秋冬经合更宜深．天地四时同此数．三才常用记心胸．天地人部次第入．

仍调各部一般匀．夫弱妇强亦有克．妇弱夫强亦有刑．皆在本经担与截．泻南补北亦须明．

经络明时知造化．不得师传枉用心．不遇至人应不授．天宝岂可付非人．按定气血病患呼．

重搓数十把针扶．战提摇起向上使．气自流行病自无．

上拦江赋不知谁氏所作．今自凌氏所编集写本针书表录于此．

上一页：玉龙赋
下一页：肘后歌


肘后歌 《针灸聚英》

肘后歌

头面之疾针至阴．腿脚有疾风府寻．心胸有病少府泻．脐腹有病曲泉针．肩背诸疾中渚下．

顶心头痛眼不开．涌泉下针定安泰．鹤膝肿劳难移步．尺泽能舒筋骨疼．更有一穴曲池妙．

根寻源流可调停．其患若要便安愈．加以风府可用针．更有手臂拘挛急．尺泽刺深去不仁．

腰背若患挛急风．曲池一寸五分攻．五痔原因热血作．承山须下病无踪．哮喘发来寝不得．

丰隆刺入三分深．狂言盗汗如见鬼．惺惺间使便下针．骨寒髓冷火来烧．灵道妙穴分明记．

疟疾寒热真可畏．须知虚实可用意．间使宜透支沟中．大椎七壮合圣治．连日频频发不休．

金门刺深七分是．疟疾三日得一发．先寒后热无他语．寒多热少取复溜．热多寒少用间使．

或患伤寒热未休．牙关风壅药难投．项强反张目直视．金针用意列缺求．伤寒四肢厥逆冷．

脉气无时仔细看．神奇妙穴真有二．复溜半寸顺骨行．四肢回还脉气浮．须晓阴阳倒换求．

寒则须补绝骨是．热则绝骨泻无忧．脉若浮洪当泻解．沉细之时补便瘳．百合伤寒最难医．

妙法神针用意推．口噤眼合药不下．合谷一针效甚奇．狐惑伤寒满口疮．须下黄连犀角汤．

虫在脏腑食肌肉．须要神针刺地仓．伤寒腹痛虫寻食．吐蛔乌梅可难攻．十日九日必定死．

中脘回还胃气通．伤寒痞气结胸中．两目昏黄汗不通．涌泉妙穴三分许．速使周身汗自通．

伤寒痞结胁积痛．宜用期门见深功．当汗不汗合谷泻．自汗发黄复溜凭．飞虎一穴通痞气．

祛风引气使安宁．刚柔二 最乖张．口噤眼合面红妆．热血流入心肺府．须要金针刺少商．

中满如何去得根．阴包如刺效如神．不论老幼根据法用．须教患者便抬身．打扑伤损破伤风．

先于痛处下针攻．后向承山立作效．甄权留下意无穷．腰腿疼痛十年春．应针不了便惺惺．

大都引气探根本．服药寻方枉费金．脚膝经年痛不休．内外踝边用意求．穴号昆仑并吕细．

应时消散实时瘳．风痹痿厥如何治．大杼曲泉真是妙．两足两胁满难伸．飞虎神针七分到．

腰软如何去得根．神妙委中立见效．

上一页：拦江赋
下一页：百证赋


百证赋 《针灸聚英》

百证赋

百证俞穴．再三用心．囟会连于玉枕．头风疗以金针．悬颅颔厌之中．偏头痛止．强间丰隆．迎香可取．耳中蝉噪有声．听会堪攻．目眩兮．支正飞扬．目黄兮．阳纲胆俞．攀睛攻少泽肝俞之所．泪出刺临泣头维之处．目中漠漠．即寻攒竹三间．目觉KT KT ．急取养老天柱．观其雀目肝气．睛明行间而细推．审他项强伤寒．温溜期门而主之．廉泉中冲．舌下肿疼堪取．天府合谷．鼻中衄血宜追．耳门丝竹空．住牙疼于顷刻．颊车地仓穴．正口 于片时．喉痛兮．液门鱼际云疗．转筋兮．金门丘墟来医．阳谷侠 ．颔肿口噤并治．少商曲泽．血虚口渴同施．通天去鼻内无闻之苦．复溜祛舌干口燥之悲．哑门关冲．舌缓不语而要紧．天鼎间使．失音嗫嚅而休迟．太冲泻唇 以速愈．承浆泻牙疼而即移．项强多恶风．束骨相连于天柱．热病汗不出．大都更接于经渠．且如两臂顽麻．少海就傍于三里．半身不遂．阳陵远达于曲池．建里内关．扫尽胸中之苦闷．听宫脾俞．祛残心下之悲凄．久知胁肋疼痛．气户华盖有灵．腹内肠鸣．下脘陷谷能平．胸胁支满何疗．章门不容细寻．膈疼饮蓄难禁．中巨阙便针．胸满更加噎塞．中府意舍所行．胸膈停留瘀血．肾俞巨 宜征．胸满项强．神藏璇玑已试．背连腰痛．白环委中曾经．脊强兮水道筋缩．目 兮颧 大迎． 病非颅HT 而不愈．脐风须然谷而易醒．委阳天池．腋肿针而速散．后 环跳．腿疼刺而即轻．梦魇不宁．厉兑相谐于隐白．发狂奔走．上脘同起于神门．惊悸怔忡．取阳交解 勿误．反张悲哭．仗天冲大横须精．癫疾必身柱本神之令．发热仗少冲曲池之津．岁热时行．陶道复求肺俞理．

暗．烦心呕吐．幽门开彻玉堂明．行间涌泉．主消渴之肾竭．阴陵水分．去水肿之脐盈．痨瘵传尸．趋魄户膏肓之路．中邪霍乱．寻阴谷三里之程．治疸消黄．谐后 劳宫而看．倦言嗜卧．往通里大钟而明．咳嗽连声．肺俞须迎天突穴．小便赤涩．兑端独泻太阳经．刺长强于承山．善主肠风新下血．针三阴于气海．专司白浊久遗精．且如肓俞横骨．泻五淋之久积．阴 后 ．治盗汗之多出．脾虚谷以不消．脾俞膀胱俞觅．胃冷食而难化．魂门胃俞堪责．鼻痔必取龈交．瘿气须求浮白．大敦照海．患寒疝而善蠲．五里臂 ．生 疮而能治．至阴屏翳．疗痒疾之疼多．肩 阳 ．消瘾风之热极．抑又论妇人经事改常．自有地机血海．女子少气漏血．不无交信合阳．带下产崩．冲门气冲宜审．月潮违限．天枢水泉细详．肩井乳痈而极效．商丘痔瘤而最良．脱肛趋百会尾翠之所．无子搜阴交石关之乡．中脘主乎积痢．外丘收乎大肠．寒疟兮．商阳太 验． 癖兮．冲门血海强．夫医乃人之司命．非志士而莫为．针乃理之渊微．须至人之指教．先究其病源．后攻其穴道．随手见功．应针取效．方知玄里之玄．始达妙中之妙．此篇不尽．略举其要．

右肘后、百证二赋．不知谁氏所作．辞颇不及于指微、标幽．曰百证者．宜其曲尽百般病证针刺也．而病名至多．亦有所遗焉．

上一页：肘后歌
下一页：天元太乙歌


天元太乙歌 《针灸聚英》

天元太乙歌

先师秘传神应经．太乙通玄法最灵．句句言辞多典妙．万两黄金学也轻．每每不忘多效验．

虚则宜补实宜泻．气应真时病绝根．气至如摆独龙尾．未至停针宜待气．凡用行针先得诀．

席弘玄妙分明说．气刺两乳求太渊．未应之时列缺针．列缺头疼及偏正．重泻太渊无不应．

耳聋气闭翳风穴．喘绵绵寻三里中．手挛脚背疼难忍．合骨仍须泻太冲．曲池主手不如意．

合谷针时宜仔细．心疼手颤少海间．欲要除根针阴市．若是伤寒两耳聋．耳门听会疾如风．

五般肘疼针尺泽．冷渊一刺有神功．手三里兮足三里．食痞气块兼能治．鸠尾独治五般痫．

若刺涌泉人不死．大凡 痞最宜针．穴法从来着意寻．以手按 无转动．随深随浅向中心．

胃中有积取璇玑．三里功深人不知．阴陵泉主胸中满．若刺承山饮食宜．大权若连长强取．

小肠气疼立可愈．气冲妙手要推寻．管取神针人见许．委中穴主腰疼痛．足膝肿时寻至阴．

干湿风毒并滞气．玄机如此更尤深．气攻腰痛不能立．横骨大都宜救急．流血攻注解若迟．

变为风证从此得．气海偏能治五淋．若补三里效如神．冷热两般皆治得．便浊痼疾可除根．

期门穴主伤寒患．七日过经尤未汗．但于乳下双肋间．刺入四分人力健．耳内蝉鸣腰欲折．

膝下分明三里穴．若能补泻五会中．切莫逢人容易说．牙风头痛孰能调．二间妙穴莫能逃．

更有三间神妙穴．若治肩背感风劳．合谷下针顺流注．脾内随针使气朝．冷病还须针合谷．

只宜脚下泻阴交．背脊俱疼针肩井．不泻三里令人闷．两臂并胛俱疼痛．金针一刺如圣神．

脚膝疼痛委中宜．更兼挛急锋针施．阴陵泉穴如寻得．轻行健步疾如飞．腰腹胀满治何难．

三里 肚针承山．更向太冲行补泻．指头麻木一时安．头痛转筋鱼腹肚．又治背疽及便毒．

再有妙穴阳陵泉．腿转筋急如神取．肠中疼痛阴陵沃．耳内蝉鸣听会招．更寻妙穴太 是．

医门行泻实为高．浮沉腹胀水分泻．气喘息粗泻三里．更于膝中阴谷针．小便淋漓皆消尽．

环跳能除腿股风．冷风膝痹疟疾同．最好风池寻的穴．间使双刺有神功．伤寒一日调风府．

少阳二穴风池取．三五七日病过经．根据此针之无不应．心疼呕吐上脘宜．丰隆两穴更无疑．

蛔虫并出伤寒病．金针宜刺显明医．男子 癖取少商．女人血气阴交当．虚盗二汗须宜补．

委中妙穴可传扬．项强肿痛屈伸难．更兼体重腰背瘫．宜向束骨三里取．教君顷刻便开颜．

闪挫脊膂腰难转．举步多难行重蹇．遍体游气生虚浮．复溜一刺人健羡．久患腰痛背胛劳．

但寻中注穴中调．行针用心须寻觅．管取从今见识高．腰背连脐痛不休．手中三里穴堪求．

神针未出急须泻．得气之时不用留．小腹便 最难医．气海中极间使宜．三里更须明补泻．

下针断不失毫厘．

上天元太乙歌． 仙所撰．今自神应经表录于此．

上一页：百证赋
下一页：铜人指要赋


铜人指要赋 《针灸聚英》

铜人指要赋

行针之士．要辨浮沉．脉明虚实．针别浅深．经脉络脉之别．巨刺缪刺之分．经络闭塞．须络流注．各应其时．先脉诀病．次穴蠲 ．左手掐穴．右手置针．刺荣无伤卫．刺卫无伤荣．气悍则针小而入浅．气涩则针大而入深．气滑出疾．气涩出迟．深则欲留．浅则欲疾．候其气至．必辨于针．徐而疾者实．实而迟者虚．虚则实之．满则泄之．菀陈则除之．邪胜则虚之．刺虚者须其实．刺实者须其虚．经气已至．慎守勿失．谨守其法．勿更变也．贼邪新客．未有定处．推之则前．引之则止．其来不可逢．其往不可追．损其有余．补其不足．先去血脉．而后调之．无问其病．以平为期．若有若无．若得若失．五脏以定．九候以备．诊脉病明．行针病愈．众脉不见．众凶不闻．外内相得．无以形先．可玩往来．乃施于人．手动若务．针耀而匀．伏如横弩．起如发机．见其鸟鸟．见其稷稷．从见其飞．不知其谁．静意是义．观适之变．是谓冥冥．莫知其形．如临深渊．手如握虎．如待所贵．不知日暮．其气已至．适而自护．五虚勿近．五实不远．扪而循之．切而散之．推而按之．弹而怒之．爪而下之．通而取之．阴募在腹．阳俞在背．藏病取原．府病取合．藏俞治脏病．府募治腑病．出入导气．补泻同精．善行水者．不能注水．善穿水者．不能凿冻．权衡以平．气口成寸．以决死生．饮食入胃．游溢精气．上输于脾．脾气散精．上归于肺．通调水道．下输膀胱．食气入胃．散精于肝．淫气于筋．食气入胃．浊气归心．淫精于肺．五劳五痹．九气七情．六淫六腑．九窍九州．四气三因．伤风伤寒．杂病奇病．妇人小儿．盛则泻之．虚则补之．不盛不虚．以经取之．

上铜人指要赋．多取内经词语．末后权衡以平．文不相属．

上一页：天元太乙歌
下一页：禁针穴歌


禁针穴歌 《针灸聚英》

禁针穴歌

禁针穴道要先明．脑户囟会及神庭．络却玉枕角孙穴．颅HT 承泣随承灵．神道灵台膻中忌．水妇不宜针合谷．三阴交内亦通论．石门针灸应须忌．女子终身无妊娠．外有云门并鸠尾．缺盆客主人莫深．肩井深时人闷倒．三里急补人还平．

上一页：铜人指要赋
下一页：禁灸穴歌


禁灸穴歌 《针灸聚英》

禁灸穴歌

禁灸之穴四十五．承光哑门及风府．天柱素 临泣上．睛明攒竹迎香数．和 颧 丝竹空．

经渠天府及中冲．阳关阳池地五会．隐白漏谷阴陵泉．伏兔髀关委中穴．殷门申脉承扶忌．

上一页：禁针穴歌
下一页：行针指要歌


行针指要歌 《针灸聚英》

行针指要歌

或针风．先向风门气海中．或针水．水分夹脐脐边取．或针结．针着大肠泻水穴．或针劳．

须用灸．或针痰．先针中脘三里间．或针吐．中脘气海膻中补．翻胃吐食一般针．针中有妙少人知．

上一页：禁灸穴歌
下一页：补泻雪心歌


补泻雪心歌 《针灸聚英》

补泻雪心歌

行针补泻分寒热．泻寒补热须分别．捻针向外泻之方．捻针向内补之诀．泻左须将大指前．

补泻又要识迎随．随则为补迎为泄．古人补泻左右分．今人乃为男女别．男女经脉一般生．

昼夜循环无暂歇．两手阳经上走头．阴经胸走手指辍．两足阳经头走足．阴经足走腹中结．

随则针头随经行．迎则针头迎经夺．更有补泻定呼吸．吸泻呼补真奇绝．补则呼出却入针．

要知针用三飞法．气至出针吸气入．疾而一退急扪穴．泻则吸气方入针．要知阻气通身达．

气至出针呼气出．徐而三退穴开禁．莫向人前容易说．

上一页：行针指要歌
下一页：经脉交会八穴歌


经脉交会八穴歌 《针灸聚英》

经脉交会八穴歌

公孙冲脉胃心胸．内关阴维下总同．临泣胆经连带脉．阳维目锐外关逢．后 督内连颈．申脉跷络亦相通．列缺肺任行肺系．阴跷照海膈喉咙．

上一页：补泻雪心歌
下一页：十五络穴歌


十五络穴歌 《针灸聚英》

十五络穴歌

人身络穴一十五．我今逐一从头举．手太阴络为列缺．手少阴络即通里．手厥阴络为内关．

足少阳络为光明．足太阴络公孙寄．足少阴络名大钟．足厥阴络蠡沟配．阳督之络号长强．

阴任之络号尾翳．脾之大络为大包．十五络脉君须记．

上一页：经脉交会八穴歌
下一页：十二经脉昼夜流注歌


十二经脉昼夜流注歌 《针灸聚英》

十二经脉昼夜流注歌

肺寅大卯胃辰经．脾巳心午小未中．申膀酉肾心包戌．亥三子胆丑肝通．

上一页：十五络穴歌
下一页：十二原穴歌


十二原穴歌 《针灸聚英》

十二原穴歌

甲出丘墟乙太冲．丙归腕骨是原中．丁出神门原内过．戊胃冲阳气可通．己出太白庚合谷．

上一页：十二经脉昼夜流注歌
下一页：八会穴歌


八会穴歌 《针灸聚英》

八会穴歌

府会中脘脏章门．筋会阳陵髓绝骨．骨会大杼气膻中．血会膈俞太渊脉．

上一页：十二原穴歌
下一页：脏腑七募穴歌


脏腑七募穴歌 《针灸聚英》

脏腑七募穴歌

肝募期门脾章门．肾募京门心巨阙．天枢关元大小肠．胆募当记在日月．

上一页：八会穴歌
下一页：薛真人天星十二穴歌


薛真人天星十二穴歌 《针灸聚英》

薛真人天星十二穴歌

（马丹阳歌）

三里内庭穴．曲池合谷截．委中配承山．太冲昆仑穴．环跳及阳陵．通里并列缺．合担用法都开彻．治病显奇功．有如汤泼雪．学人细推寻．神功无尽竭．三里在膝下．三寸两筋间．能通心腹胀．善治胃中寒．肠鸣并泄泻．腿胫膝肿酸．伤寒羸瘦损．气蛊及诸般．年过三旬后．针灸眼有光．内庭次指外．本属足阳明．能治四肢厥．喜静恶闻声．瘾疹咽喉痛．数欠及牙疼．气虚不能食．针着便惺惺．曲池拱手取．屈肘骨边求．善治肘中痛．偏风手不收．挽弓开不得．筋缓莫梳头．喉痹从欲死．发热更无休．遍身风癣癞．针着实时瘳．合谷在虎口．两指岐骨间．骨痛并面肿．疟病热还寒．齿龋鼻衄血．口噤不开言．针入五分深．令人即便安．委中曲瞅里．横纹脉中央．腰痛不能举．沉沉引脊梁．酸疼筋莫展．风痹发无常．膝头难伸屈．针入即安康．承山名鱼腹． 腿分肉间．善治腰疼痛．痔疾大便难．香港脚并膝肿．展转战疼酸．霍乱及转筋．穴中刺便安．太冲足大指．节后二寸中．动脉知生死．能医惊痫风．咽喉腹心胀．两足不能动．七疝偏坠肿．眼目似云蒙．亦能疗腰痛．针下有神功．昆仑足外踝．跟骨上边寻．转筋腰尻痛．暴喘满冲心．举步行不得．一动即呻吟．若欲求安稳．须于此穴针．环跳在髀枢．侧卧屈足取．腰折莫能顾．冷风并湿痹．腿胯连 痛．转则重嗟吁．若人针灸后．顷刻痛消除．阳陵归膝下．外廉一寸中．膝重并麻木．冷痹及偏风．举足不能起．坐卧似衰翁．针入六分止．医功妙不穷．通里腕骨后．一寸五分中．欲言声不有神功．列缺腕侧上．次指手交叉．善疗偏头患．遍身风痹麻．痰涎频拥口．口噤不开牙．若能明补泻．应手速如拿．

上十二穴．薛氏以为扁鹊所传．按司马子长为扁鹊作传．不言其有针书传世．盖薛氏之根据托则谬矣．

上一页：脏腑七募穴歌
下一页：八法八穴歌


八法八穴歌 《针灸聚英》

八法八穴歌

（西江月调）

九种心疼涎闷．结胸翻胃难停．酒食积聚胃肠鸣．水食气疾膈病．脐痛腹疼胁胀．肠风疟疾积块坚横胁抢．妇女血痛心疼．结胸里急难当．伤寒不解结胸堂．疟疾内关独当．手足中风不举．痛麻发热拘挛．头风痛肿项腮连．眼肿赤痛头旋．齿痛耳聋咽肿．浮风搔痒筋牵．腿疼胁胀肋肢偏．临泣针时有验．肢节肿痛臂冷．四肢不遂头风．背胯内外骨筋攻．头项眉棱皆痛．手足热麻盗汗．破伤眼肿睛红．伤寒自汗表烘烘．独会外关为重．手足急挛战掉．中风不语痫癫．头疼眼肿泪涟涟．腿膝背腰痛遍．项强伤寒不解．牙齿腮肿喉咽．手麻足麻破伤牵．盗汗后 先砭．腰背强痛腿肿．恶风自汗头疼．雷头赤目痛眉棱．手足麻挛臂冷．吹乳耳聋鼻衄．痫癫肢节烦憎．遍身肿满汗头淋．申脉先针有应．痔疟便肿泄利．唾红溺血咳痰乳痈多散．喉塞小便淋涩．膀胱气痛肠鸣．食黄酒积腹脐并．呕泻胃翻便紧．难产昏迷积块．肠风下血常频．膈中决气气 侵．照海有功必定．

上一页：薛真人天星十二穴歌
下一页：宋徐秋夫鬼病十三穴歌


宋徐秋夫鬼病十三穴歌 《针灸聚英》

宋徐秋夫鬼病十三穴歌

人中神庭风府始．舌缝承浆颊车班．少商大陵间使连．乳中阳陵泉有据．隐白行间不可差．十三穴是秋夫置．

上一页：八法八穴歌
下一页：回阳九针歌


回阳九针歌 《针灸聚英》

回阳九针歌

哑门劳宫三阴交．涌泉太 中脘接．环跳三里合谷并．此是回阳九针穴．

上一页：宋徐秋夫鬼病十三穴歌
下一页：四总穴歌


四总穴歌 《针灸聚英》

四总穴歌

肚腹三里留．腰背委中求．头项寻列缺．面口合谷收．

上一页：回阳九针歌
下一页：六十六穴阴阳二经相合相生养子流注歌


六十六穴阴阳二经相合相生养子流注歌 《针灸聚英》

六十六穴阴阳二经相合相生养子流注歌

甲时窍阴前陷谷．丘虚阳 委中续．己合隐白鱼际连．太 中封少海属．甲与己合 己合甲病汗不出．痰疟及强癫．白翳生于目．刺其前谷痊．胃陷谷（俞土）面目浮虚肿．身心怯振寒．须针陷谷穴．休作等闲看．丘虚（原）痿厥身难转．髀枢痛不苏． 酸并脚痹．当下刺丘墟．大肠阳 （经火）狂言如见鬼．热病厥烦心．齿痛并疮疥．阳 可下针．膀胱委中（合水）腰肿不能举．髀枢脚痹风．委中神应穴．针下便亨通．乙时大敦少府始．太白经渠阴谷止．庚合商阳与通谷．临泣合阳合三里．乙与庚合 庚合乙 乙肝大敦（井木）卒疝小便数．亡阳汗似淋．血崩脐腹痛．须向大敦针．心少府（荥火）水气胸中满．多惊恐惧人．肘挛并掌热．少府效如神．脾太白（俞土）烦心连脐胀．呕吐及便脓．霍乱脐中痛．神针太白攻．肺经渠（经金）膨膨而喘嗽．胸中痛急挛．暴痹足心热．经渠刺得安．肾阴谷（合水）脐腹连阴痛．崩中漏下深．连针阴谷穴．一诀值千金．

丙时少泽内庭三．腕骨昆仑阳陵泉．辛合少商然谷穴．太冲灵道阴陵泉．丙与辛合 辛合丙肢厥逆冷．胸烦肚腹 ．齿龋咽中痛．当针足内庭．大肠三间（俞木）肠鸣并洞泄．寒疟及唇焦．三间针入后．沉 立便消．腕骨（原）迎风流冷泪．瘫痪及黄躯．腕骨神针刺．千金价不如．膀胱昆仑（经火）脚腕痛如裂．腰尻疼莫任．昆仑如刺毕．即便免呻吟．胆阳陵泉（合土）冷痹身麻木．遍身筋骨疼．阳陵神妙穴．随手便安宁．

丁时少冲大都先．太渊复溜并曲泉．壬合至阴夹后 ．京骨解 曲池边．丁与壬合 壬合丁汗不出．手足厥而虚．肿满并烦呕．大都针便除．肺太渊（俞土）缺盆中引痛．喘息病难蠲．心痛掌中热．须当针太渊．肾复溜（经金）五淋下水气．赤白黑黄青．腹胀肿水蛊．宜于复溜针．肝曲泉（合水）血瘕并癃闭．筋挛痛日深．咽喉脐腹胀．应验曲泉针．

戊时厉兑二束骨．冲阳阳辅小海入．癸合涌泉行间滨．神门商丘兼尺泽．戊与癸合 癸合戊喉闭牙齿痛．心惊鼻衄腥．口 连颔肿．二间刺安宁．膀胱束骨（俞木）腰背 如结．风寒目眩．要痊如此疾．束骨穴中穷．冲阳（原）腹脐如结硬．口眼忽 斜．狂病弃衣走．冲阳穴内佳．胆阳辅（经火）节痛无常处．诸风痹莫伸．胆经虽六穴．阳辅效如神．小肠小海（合土）头项痛难忍．腹脐疼莫禁．若还逢此疾．小海便宜针．

己合甲 己隐白（井木）足寒并暴泄．月事过其时．隐白脾家井．详经可刺之．肺鱼际（经火）难． 癖诸湿痹．太 针便安．肝中封（经金）绕脐腹走疼．身体及顽麻．疝引腰间痛．中封刺可瘥．心少海（合水）目眩连头痛．发强呕吐涎．四肢不能举．少海刺安然．

庚合乙 庚大肠商阳（井金）耳聋并齿痛．寒热往来攻．痰疟及中满．商阳刺便通．膀胱通谷喘不能行．囟骨合巅痛．须针临泣安．合谷（原）热病连牙痛．伤寒汗过期．目疼风口噤．合谷穴中推．小肠阳谷（经火）耳鸣颊颔肿．胁痛发在阳．阳谷迎经刺．如神助吉祥．胃三里（合土）四体诸虚损．五劳共七伤． 酸连膝肿．三里刺安康．

辛合丙 辛肺少商（井木）膨膨腹胀满．咳逆共喉风．五脏诸家热．少商针有功．肾然谷（荥步难行．女子崩中漏．太冲须细看．心灵道（经金）卒中不能语．心疼及恐悲．问云何所治．灵道穴偏奇．脾阴陵泉（合水）腹中寒积冷．膈下满吞酸．疝癖多寒热．阴陵刺即安．

壬合丁 壬膀胱至阴（井金）心烦足下热．小便更遗精．谁知至阴穴．能教死复生．胆侠目赤翳还生．一刺后 穴．神功妙不轻．京骨（原）髀枢足 痛．腰背苦难禁．只可刺京骨．休于别处寻．胃解 （经火）膝旁连 骨．霍乱共头风．一刺解 穴．狂癫亦有功．大肠曲池（合土）半身麻不遂．两臂痛难支．汗后多余热．宜针手曲池．

癸合戊 癸肾涌泉（井木）胸中藏结热．遍体复黄痿．诸厥并无子．涌泉当夺魁．肝行间（荥及狂悲．痴呆兼呕血．神门刺莫违．脾商丘（经金）身寒苦太息．痔病共脾虚．但见如斯证．商丘刺便除．肺尺泽（合水）手臂拘挛急．四肢暴肿时．口干劳咳嗽．尺泽善扶持．

每遇阳干合．刺三焦．遇阴干合．刺心包络．阳干关冲液门静．中渚阳池支沟并．阴干中冲关冲刺即安．液门（荥水）手臂痛寒厥．妄言惊悸昏．偏头疼目眩．当以液门论．中渚（俞木）热病时无汗．咽喉肿有疮．如逢肩背重．中渚刺安康．阳池（原）手腕难持物．如因打损伤．阳池针刺后．疼痛应时康．支沟（经火）胁疼牵筋痛．伤风哑痹喉．明医须识此．疾早刺支沟．天井（合土）瘰 并风疹．上气痛冲心．螈 兼惊悸．当于天井寻．阴干 包络中冲（井木）一身如火热．满腹痛连心．医法当遵治．中冲急下针．劳宫（荥火）衄血并黄胆．胃翻心痛攻．大便兼尿血．急急刺劳宫．大陵（俞土）善笑还悲泣．狂言病莫禁．心胸如热闷．当下大陵针．间使（经金）呕吐卒心痛．心悬悬若饥．失心语不出．间使实能医．曲泽（合水）逆气身潮热．烦心唇口干．问君何以治．曲泽下针安．

上六十六穴歌．窦桂芳原有七言叶句．今录五言者．便于记诵也．其治证相同耳．

上一页：四总穴歌
下一页：十干相生流注歌


十干相生流注歌 《针灸聚英》

十干相生流注歌

甲丙戊庚壬．乙丁己辛癸．丙戊庚壬甲．丁己辛癸乙．戊庚壬甲丙．己辛癸乙丁．庚壬甲丙戊．辛癸乙丁己．壬甲丙戊庚．癸乙丁己辛．

上一页：六十六穴阴阳二经相合相生养子流注歌
下一页：十二经纳天干歌


十二经纳天干歌 《针灸聚英》

十二经纳天干歌

甲胆乙肝丙小肠．丁心戊胃己脾乡．庚属大肠辛属肺．壬属膀胱癸胃藏．三焦亦向壬中寄．包络同归入癸方．

上一页：十干相生流注歌
下一页：五子元建歌


五子元建歌 《针灸聚英》

五子元建歌

（加天干于寅上）

甲己之日丙作首．乙庚之日戊为头．丙辛之日庚上起．丁壬壬寅顺行求．戊癸甲寅定时候．六十首法助医流．

上一页：十二经纳天干歌
下一页：周身血气歌


周身血气歌 《针灸聚英》

周身血气歌

人身气血无暂息．动静周流在呼吸．呼行三寸吸亦然．一息定行六寸脉．二百七十息数来．脉行六十七丈五．四度周身尚余刻．更将余刻为君明．四十五息二丈七．昼夜循还息几何．一万三千兼五百．脉行八百一十丈．度行五十周身毕．此是平人脉气歌．迟寒数热难同则．

上一页：五子元建歌
下一页：脚不过膝手不过肘歌


脚不过膝手不过肘歌 《针灸聚英》

脚不过膝手不过肘歌

阳日阳时气在前．血在后兮脉在边．阴日阴时血在前．气在后兮脉归原．阳日阳时针左转．先取阳经府病看．阴日阴时针右转．行属阴经藏病痊．

上一页：周身血气歌
下一页：生成数歌


生成数歌 《针灸聚英》

生成数歌

（阴不过阳阳不过阴）

天一生水地六成．地二生火天七成．天三生木地八成．地四生金天九成．天五生土地十成．

此是河图五行生成之数．一三五七九者奇也．属之天．二四六八十者偶也．属之地．一二三生成也．如父母生子．头生男女第行曰一．故曰一六也．第二胎生男女第行曰二．是二七生火．余皆如此．曰生者．生如父之资始．曰成者．如母之胎育也．

上一页：脚不过膝手不过肘歌
下一页：刺法启玄歌


刺法启玄歌 《针灸聚英》

刺法启玄歌

十二阴阳气血．凝滞全凭针 ．细推十干五行．谨按四时八节．出入要知先后．开阖慎毋妄和寒热．补即慢慢出针．泻即徐徐闭穴．发明难素玄微．俯仰岐黄秘诀．若能劳心劳力．必定愈明愈哲．譬如闭户造车．端正出门合辙．倘逢志士细推．不是知音莫说．了却个人规模．便是医中俊杰．

上一页：生成数歌
下一页：提气法歌


提气法歌 《针灸聚英》

提气法歌

提气临时最有功祛除顽痹与诸风．分明漏泄神仙诀．留此玄微在世中．又曰．转针千遭．其病自消．

上一页：刺法启玄歌
下一页：过关歌


过关歌 《针灸聚英》

过关歌

苍龙先摆尾．赤凤后摇头．上下伸提切．关节至交流．

上一页：提气法歌
下一页：流气歌


流气歌 《针灸聚英》

流气歌

癖气块病初遭．时时发热病煎熬．手中在为流注法．腹间气块渐渐消．

上一页：过关歌
下一页：纳气歌


纳气歌 《针灸聚英》

纳气歌

纳气还与进气同．一般造化两般工．手中用气丁宁死．妙理玄玄在手中．

上一页：流气歌
下一页：提针歌


提针歌 《针灸聚英》

提针歌

提针之时最有功．祛除顽痹与诸风．寻思得遇真仙诀．行针妙诀在其中．

上一页：纳气歌
下一页：进针歌


进针歌 《针灸聚英》

进针歌

进针八法可用心．却能除病与通灵．此法秘传休妄说．论价还当抵万金．

上一页：提针歌
下一页：龙虎交战歌


龙虎交战歌 《针灸聚英》

龙虎交战歌

天降真龙从此起．克木白虎真全体．反复离宫向北飞．消息阴阳九六里．

上一页：进针歌
下一页：龙虎飞腾歌


龙虎飞腾歌 《针灸聚英》

龙虎飞腾歌

龙虎飞腾捻妙玄．气通上下似连山．得师口诀分明说．目下教君病自痊．

上一页：龙虎交战歌
下一页：阳针男歌


阳针男歌 《针灸聚英》

阳针男歌

午前要知寒与热．左捻为补右为泻．提针为热插为寒．此是神仙真妙诀．

上一页：龙虎飞腾歌
下一页：阴针女歌


阴针女歌 《针灸聚英》

阴针女歌

午后要知寒与热．右捻为补左为泻．插针为热提为寒．女人反此须分别．

上一页：阳针男歌
下一页：烧山火歌


烧山火歌 《针灸聚英》

烧山火歌

四肢逆冷最难禁．憎寒不住病非轻．拨忙运起烧山火．患人时下得安宁．

上一页：阴针女歌
下一页：透天凉歌


透天凉歌 《针灸聚英》

透天凉歌

浑身却似火来烧．不住时时热上焦．若还根据法行针刺．搜除热毒病能消．

上一页：烧山火歌
下一页：苍龙摆尾歌


苍龙摆尾歌 《针灸聚英》

苍龙摆尾歌

苍龙摆尾气交流．血气奋飞遍体周．任君疼痛诸般疾．一插须臾万病休．

上一页：透天凉歌
下一页：赤凤摇头歌


赤凤摇头歌 《针灸聚英》

赤凤摇头歌

下水船中一舵游．犹如赤凤上摇头．迎随顺逆须明辨．休得劳心苦外求．

上一页：苍龙摆尾歌
下一页：子午捣臼歌


子午捣臼歌 《针灸聚英》

子午捣臼歌

子午捣臼达者稀．九入七出莫更移．万病自然合天数．故教病者笑微微．

上一页：赤凤摇头歌
下一页：梓岐风谷飞经走气撮要金针赋


梓岐风谷飞经走气撮要金针赋 《针灸聚英》

梓岐风谷飞经走气撮要金针赋

观夫针道．捷法最奇．须要明于补泻．方可起于倾危．先分病之上下．次定穴之高低．头有在下而晚在上．用之必识其时．午前为早属阳．午后为晚属阴．男女上下．凭腰分之．手足三阳．手走头而头走足．手足三阴．足走腹而胸走手．阴升阳降．出入之机．逆之者为泻为迎．顺之者为补为随．春夏刺浅者以瘦．秋冬刺深者以肥．更观原气浓薄．浅深之刺尤宜．原夫补泻之法．妙在呼吸手指．男子者．大指进前左转．呼之为补．退后右转．吸之为泻．提针为热．插针为寒．女子者．大指退后右转．吸之为补．进前左转．呼之为泻．插针为热．提针为寒．左与右有异．胸与背不同．午前者如此．午后者反之．是故爪而切之．下针之法．摇而退之．出针之法．动而进之．催针之法．循而摄之．行气之法．搓则去病．弹则补虚．肚腹盘旋．扪为穴闭．重沉豆许曰按．轻浮豆许曰提．一十四法．针要所备．补者一退三飞．真气自归．泻者一飞三退．邪气自避．补则补其不足．泻则泻其有余．有余者．为肿为痛．曰实．不足者．为痒为麻．曰虚．气速效速．气迟效迟．死生贵贱．针下皆知．贱者硬而贵者脆．生者涩而死者虚．候之不至．必死无疑．且夫下针之法．先须爪按重而切之．次令咳嗽一声．随咳下针．凡补先呼气．初针至皮内．乃曰天才．少停进针至肉内．是曰人才．又停进针至于筋骨之间．名曰地才．此为极处．就当补之．再停良久．却须退针至人之分．待气沉紧．倒针朝病．进退往来．飞经走气．尽在其中矣．凡泻者吸气．初针至天．少停进针直至于地．得气泻之．再停良久．却须退针．复至于人．得气沉紧．倒针朝病．法同前矣．其或晕针者．神气虚也．以针补之．以袖掩之．口鼻气回．热汤与之．略停少顷．根据前再施．及夫调气之法．下针至地之后．复人之分．欲气上行．将针右捻．欲气下行．将针左捻．欲补先呼后吸．欲泻先吸后呼．气不至者．以手循摄．以爪切掐．以针摇动．进捻搓弹．直待气至．以龙虎升腾之法．按之在前．使气在后．按之在后．使气在前．运气走至疼痛之所．以纳气之法．扶针直插．复向下纳．使气不回．若关节阻涩．气不过者．以龙虎龟凤．通经接气．大段之法．驱而运之．仍以循摄爪切．无不应矣．此通仙之妙．况夫出针之法．病势既退．针气微松．病未退者．针气始根．推之不动．转之不移．此为邪气吸拔其针．乃真气未至．不可出之．出之者．其病即复．再须补泻．停以待之．直待微松．方可出针豆许．摇而停之．补者吸之去疾．其穴急扪．泻者呼之去徐．其穴不闭．欲令腠密．然后吸气．故曰下针贵迟．大急伤血．出针贵缓．大急伤气．以上总要．于斯尽矣．方夫治病．其法有八．一曰烧山火．治顽麻冷痹先浅后深．用九阳而三进三退．慢提紧按．热至．紧闭．插针．除寒之有准．二曰透天凉．治肌热骨蒸．先深后浅．用六阴而三出三入．紧提慢按．寒至．徐徐举针．退热之可凭．皆细细搓之．退热准绳．三曰阳中引阴．先寒后热．自浅而深．以九六之法．先补后泻也．四曰阴中引阳．先热后寒．自深而浅．以九六之方．则先泻后补也．补者直须热至．泻者务待寒侵．犹如搓线．慢慢转针．法在浅则用浅．法在深则用深．二者不可兼而紊之也．五曰子午捣臼．水蛊鬲气．落穴之后．调气均匀．针行上下．九入六出．左右转之．十遭自平．六曰进气之诀．腰背肘膝痛．浑身走注疼．刺九分．行九补．卧针五七吸．待气上下．亦可龙虎交战．左捻九而右捻六．是亦住痛之针．七曰留气之诀．

癖 瘕．刺七分．用纯阳．然后乃直插针．气来深刺．提针再停．八曰抽添之诀．瘫痪疮癞．取其要穴．使九阳得气．提按搜索．大要运气周遍．扶针直插．复向下纳．回阳倒阴．指下玄微．胸中活法．一有未应．反复再施．若夫过关过节催运气．以飞经走气．其法有四．一曰青龙摆尾．如扶船舵．不进不退．一左一右．慢慢拨动．二曰白虎摇头．似手摇铃．

退方进圆．兼之左右．摇而振之．三曰苍龟探穴．如入土之象．一退三进．钻剔四方．四曰赤凤迎源．展翅之仪．入针至地．提针至天．候针自摇．复进其原．上下左右．四围飞旋．病在上吸而退之．病在下呼而进之．至夫久患偏枯．通经接气之法．已有定息寸数．手足三阳．上九而下十四．过经四寸．手足三阴．上七而下十二．过经五寸．在乎摇动出纳．呼吸同法．驱运气血．顷刻周流．上下通接．可使寒者暖而热者凉．痛者止而胀者消．若开渠之决水．立时见功．何倾危之不起哉．虽然．病有三因．皆从气血．针分八法．不离阴阳．盖经脉昼夜之循环．呼吸往来之不息．和则身体康健．否则疾病竞生．譬天下国家地方．山海田园．江河溪谷．值岁时风雨均调．则水道疏利．民安物阜．其或一方一所．风雨不均．遭以旱潦．使水道涌竭不通．灾伤遂至．人之气血．受病三因．亦犹方所之于旱潦．盖针砭所以通经脉．均血气．蠲邪扶正．故曰捷法最奇者哉．

上一页：子午捣臼歌
下一页：子午流注逐日按时定穴歌


子午流注逐日按时定穴歌 《针灸聚英》

子午流注逐日按时定穴歌

甲日戌时胆窍阴．丙子时中前谷荥．戊寅陷谷阳明俞．返本丘墟木在寅．庚辰经注阳穴．

己丑太白太冲穴．辛卯经渠是肺经．癸巳肾宫阴谷合．乙未劳宫水穴荥．丙日申时少泽当．

戊戌内庭治胀康．庚子时在三间俞．本原腕骨可祛黄．壬寅经水昆仑上．甲辰阳陵泉合长．

丙午时受三焦火．中渚之中仔细详．丁日未时心少冲．己酉大都脾土逢．辛亥太渊神门穴．

癸丑复溜肾水通．乙卯肝经曲泉合．丁巳包络大陵中．戊日午时厉兑先．庚申荥穴二间迁．

壬戌膀胱寻束骨．冲阳土穴必还原．甲子胆经阳辅是．丙寅小海穴安然．戊辰气纳三焦脉．

经火支沟刺必痊．己日巳时隐白始．辛未时中鱼际取．癸酉太 太白原．乙亥中封内踝比．

丁丑时合少海心．己卯间使包络止．庚日辰时商阳居．壬午膀胱通谷之．甲申临泣为俞木．

合谷金原返本归．丙戌小肠阳谷穴．戊子时居三里宜．庚寅气纳三焦合．天井之中不用疑．

辛日卯时少商本．癸巳然谷何须忖．乙未太冲原太渊．丁酉心经灵道引．己亥脾合阴陵泉．

辛丑曲泽包络准．壬日寅时起至阴．甲辰胆脉侠 荥．丙午小肠后 俞．返求京骨本原寻．

三焦寄在阳池穴．反本还原是的亲．戊申时注解 胃．大肠庚戌曲池真．壬子气纳三焦寄．

井穴关冲一片金．关冲属金壬属水．子母相生恩义深．癸日亥时井涌泉．乙丑行间穴必然．

丁卯俞穴神门是．本寻肾水太 原．包络大陵原并过．己巳商丘内踝边．辛未肺经合尺泽．

癸酉中冲包络连．子午截时安定穴．留传后学莫忘言．

上流注歌．徐氏所撰．还原化本之理．血气所纳之穴．斯昭昭矣．

上一页：梓岐风谷飞经走气撮要金针赋
下一页：孙真人十三鬼穴歌


孙真人十三鬼穴歌 《针灸聚英》

孙真人十三鬼穴歌

百邪癫狂所为病．针有十三穴须认．凡针之体先鬼宫．次针鬼信无不应．一一从头逐一求．

三针足大指甲下．名曰鬼垒入二分．四针掌后大陵穴．入寸五分为鬼心．五针申脉名鬼路．

火针三下七 ．第六却寻大杼上．入发一寸名鬼枕．七刺耳垂下五分．名曰鬼床针要温．

八针承浆名鬼市．从左出右君须记．九针间使鬼营上．十针上星名鬼堂．十一阴下缝三壮．

女玉门头为鬼藏．十二曲池名鬼臣．火针仍要七 ．十三舌头当舌中．此穴须名是鬼封．

手足两边相对刺．若逢孤穴只单通．此是先师真妙诀．狂猖恶鬼走无踪．

上一页：子午流注逐日按时定穴歌
下一页：八法手诀歌


八法手诀歌 《针灸聚英》

八法手诀歌

春夏先深而后浅．秋冬先浅而后深．随处按之呼吸轻．迎而吸之寻内关．补虚泻实公孙是．

先浅后深阳数法．前二后三阳数定．临泣公孙肠中病．脊头腰背申脉攻．照海咽喉并小腹．

内关行处治心疼．后 前上外肩背．列缺针时脉气通．急按慢提阴气升．急提慢按阳气降．

取阳取阴皆六数．达人刺处有奇效．

上一页：孙真人十三鬼穴歌
下一页：八法飞腾定十干八卦歌


八法飞腾定十干八卦歌 《针灸聚英》

八法飞腾定十干八卦歌

壬甲之日公孙干．乙癸坤宫申脉连．庚日外关属震卦．丙从艮位内关便．戊日临泣坎象卦．后 辛日巽宫迁．丁日兑宫针照海．己应列缺与离前．

上一页：八法手诀歌
下一页：三阴三阳歌


三阴三阳歌 《针灸聚英》

三阴三阳歌

丙手太阳壬足阳．庚手阳明戊足乡．焦手少阳甲足类．辛手太阴己足详．丁手少阴癸足论．心包厥阴乙足量．

一论甲窍阴．胆足少阳经．乙木是大敦．肝经足厥阴．丙少泽小肠．名为手太阳．丁心少冲在手乡．辛少商为肺．太阴掌上详．壬至阴膀胱．原是足太阳．涌泉肾经穴．足上少阴乡．三焦为父手少阳．包络足上厥阴母．

甲胆原来属窍阴．三焦足是少阳经．乙木属肝名大敦．包络同归踝厥阴．丙似少阳少泽乡．

庚似商阳大肠络．戊属厉胃足阳明．

上一页：八法飞腾定十干八卦歌
下一页：血忌歌


血忌歌 《针灸聚英》

血忌歌

行针须要明血忌．正丑二寅三之未．四申五卯六酉宫．七辰八戌九居巳．十亥十一月午当．腊子更加逢日闭．

上一页：三阴三阳歌
下一页：逐日人神歌


逐日人神歌 《针灸聚英》

逐日人神歌

初一十一二十一起．足拇鼻柱手小指．初二十二二十二日．外踝发际外踝位．初三十三二十三．股．初．腕

上一页：血忌歌
下一页：九宫尻神歌


九宫尻神歌 《针灸聚英》

九宫尻神歌

尻神所在足跟由．坤内外踝圣人留．震宫牙 分明记．巽位还居乳口头．中宫肩骨连尻骨．

为医精晓尻神法．万病无干禁忌忧．

上一页：逐日人神歌
下一页：太乙人神歌


太乙人神歌 《针灸聚英》

太乙人神歌

立春艮上起天留．戊寅己丑右足求．春分左胁仓门震．乙卯日见定为仇．立夏戊辰己巳巽．

秋分仓果西方兑．辛酉还从右胁谋．立冬左足加新洛．戊戌己亥干位收．冬至坎方临叶蛰．

壬子腰尻下窍流．五脏六腑并脐腹．招摇诸戊己中州．溃治痈疽当须避．犯其天忌疾难瘳．

上一页：九宫尻神歌
下一页：杂病十一穴歌


杂病十一穴歌 《针灸聚英》

杂病十一穴歌

攒竹丝空主头疼．偏正皆宜向此针．更去大都除泻动．风池针刺三分深．曲池合谷先针泻．

更向大都针眼痛．太渊穴内用针行．牙疼三分针吕细．齿疼根据前指上明．更推大都左之右．

交互相迎仔细迎．听会兼之与听宫．七分针泻耳中聋．耳门又泻三分许．更加七壮灸听宫．

大肠经内将针泻．曲池合谷七分中．医者若能明此理．针下之时便见功．肩背并和肩膊疼．

曲池合谷七分深．未愈尺泽加一寸．更于三间次第行．各入七分于穴内．少风二腑刺心经．

穴内浅深根据法用．当时蠲疾两之经．咽喉以下至于脐．胃脘之中百病危．心气痛时胸结硬．

伤寒呕哕闷涎随．列缺下针三分许．三分针泻到风池．二指三间并三里．中冲还刺五分根据．

汗出难来刺腕骨．五分针泻要君知．鱼际经渠并通里．一分针泻汗淋漓．二指三间及三里．

大指各刺五分宜．汗至如若通遍体．有人明此是良医．四肢无力中邪风．眼涩难开百病攻．

精神昏倦多不语．风池合谷用针通．两手三间随后泻．三里兼之与太冲．各入五分于穴内．

迎随得法有神功．风池手足指诸间．右痪偏风左曰瘫．各刺五分随后泻．更灸七壮便身安．

三里阴交行气泻．一寸三分量病看．每穴又加三七壮．自然瘫痪实时安．肘痛将针刺曲池．

经渠合谷共相宜．五分针刺于二穴．疟病缠身便得离．未愈更加三间刺．五分深刺莫忧疑．

又兼气痛憎寒热．间使行针莫用迟．腿胯腰疼痞气攻．髋骨穴内七分穷．更针风市兼三里．

一寸三分补泻同．又去阴交泻一寸．行间仍刺五分中．刚柔进退随呼吸．去疾除 捻指工．

肘膝疼时刺曲池．进针一寸是相宜．左病针右右针左．根据此三分泻气奇．膝痛三寸针犊鼻．

三里阴交要七次．但能仔细寻其理．劫病之功在片时．

上一页：太乙人神歌
下一页：风


风 《针灸聚英》

风

半身不遂患偏风．肩 曲池列缺同．阳陵泉兮手三里．合谷绝骨丘墟中．环跳昆仑照海穴．

肘不能屈治腕骨．偏风却治冲阳窟．身体反折肝俞中．中风肘挛内关突．目戴上治丝竹空．

吐涎百会丝竹同．不识人治水沟穴．临泣合谷三穴攻．脊反折兮治风府．并治哑门真有补．

风痹天井曲泽中．少海委中兼阳辅．惊痫神庭与百会．前顶涌泉丝竹类．神阙一壮鸠尾三．

七穴治之斯为贵．风劳曲泉膀胱俞．只有膀胱七壮宜．风疰肾俞膀胱穴．三壮百会肝与脾．

风眩临泣与阳谷．再有申脉同腕骨．风痛临泣百会攻．肩井肩 曲池窟．兼治天井并内间．

通前七穴不可忽．口眼 斜治太渊．列缺申脉与二间．内庭行间地五等．水沟颊车合谷连．

复有通谷不可失．十一穴治病即痊．喑哑间使与支沟．合谷鱼际并复溜．灵道阴谷然谷穴．

兼治通谷疾即瘳．凡人口噤不可开．颊车承浆合谷该．风痫疾发僵仆地．风池百会灸无灾．

又曰．半身不遂云中风．七处各灸三壮同．如风在左灸在右．患右灸左艾气通．寻穴须从百会起．次及耳前之发际．第三肩井四风市．六是绝骨五三里．乃若曲池居第七．灸之神效无可比．二椎五椎各七壮．状如半枣核大炷．以此同灸二椎上．中风目戴不能语．

□

身热头疼攒竹穴．大陵神门与少泽．合谷鱼际中渚间．液门委中与太白．洒淅恶寒栗鼓颔．

寒热风池与少海．鱼际少冲合谷在．复溜太白临泣中．八穴治之病自瘥．伤寒汗不出风池．

鱼际二间兼经渠．过经不解期门上．余热不尽先曲池．次及三里与合谷．二穴治之余热除．

腹胀三里内庭中．阴证伤寒神阙攻．灸壮须及二三百．庶几能保命不终．大热曲池及三里．

复溜不失患者起．呕哕百会曲池中．间使劳宫商丘底．腹寒热气少冲中．商丘太冲行间同．

三阴交兮与隐白．阴陵三壮炷火红．发狂间使与百劳．合谷复溜四穴焦．不省人事中渚穴．

三里大敦二穴烧．秘塞照海与章门．小便不通阴谷焚．更兼阴陵通二穴．治之患者效自臻．

上一页：杂病十一穴歌
下一页：痰喘咳嗽


痰喘咳嗽 《针灸聚英》

痰喘咳嗽

咳嗽列缺与经渠．须用百壮灸肺俞．尺泽鱼际少泽穴．前谷解 昆仑隈． 中七壮不可少．

肺俞百劳乳根穴．风门肺俞咳血关．唾血内损治劳宫．间使神门太渊同．鱼际泻兮尺泽补．

曲泉太 只在中．肝脾三壮肺俞兮．终及然谷与太冲．唾血振寒治太 ．三里列缺太渊宜．

呕血曲池神门穴．鱼际通前三穴医．吐脓不愈治 中．吐浊尺泽间使攻．列缺少商与前穴．

此患治之四穴同．呕食不化治太白．呕吐通里与曲泽．劳宫阴陵太 中．照海太冲大都穴．

通谷胃俞与肺俞．再兼一穴是隐白．患者呕逆治大陵．呕哕太渊治之宁．喘呕欠伸经渠上．

治之无恙乐 平．上喘曲泽大陵中．神门鱼际三间攻．商阳解 昆仑穴． 中肺俞十穴同．

喘嗽隔食治膈俞．喘满三间商阳宜．肺胀气抢胁下痛．阴都太渊肺俞除．喘息难行治中脘．

期门上廉三穴善．诸虚百损等极病．五劳七伤失精证．大椎膏肓脾胃肺．下脘三里首肩井．

传尸骨蒸肺痿法．膏肓肺俞四花穴．干呕间使三十壮．胆俞通谷及隐白．乳下寸半要识真．

灸之神效胜服药．噫气劳宫与大敦．少商太渊与神门．太 陷谷与太白．八穴治之神效臻．

痰涎阴谷与前谷．复溜三穴不可忽．结积留饮病不瘳．膈俞五壮通谷灸．数嗽而喘治太渊．

一穴治之病自痊．

上一页：风
下一页：诸积聚


诸积聚 《针灸聚英》

诸积聚

气块冷气一切气．气海针灸病可愈．心气连胁里大陵．支沟上脘兼百会．结气上喘及伏梁．

气海百壮不可少．巨阙五穴通前论．气逆商丘与尺泽．三阴交兮与太白．喘逆神门足临泣．

阴陵昆仑不可失．太冲神门二穴中．噫气下逆病可攻．支沟前谷攻咳逆．大陵曲泉三里同．

陷谷前谷行间穴．临泣肺俞十穴通．患者咳逆无所出．三里取之为第一．后取太白与太渊．

鱼际太渊不可失．窍阴之穴及肝俞．通前七穴斯为毕．咳逆振寒治少商．更兼天突灸三壮．

久病咳兮少商穴．天柱三壮病即康．厥气冲腹及解 ．天突通前二穴宜．短气大陵尺泽上．

少气间使神门医．大陵少冲三里穴．下廉行间兼肺俞．然谷至阴与气海．十一穴治病自除．

欠气通里及内庭．诸积三里治之宁．阴谷解 通谷穴．上脘肺俞膈俞应．脾俞三焦俞上治．

九穴治之命不倾．腹中气块穴头针．二寸半兮二七焚．块中一穴铁三寸．灸之二七块犹存．

块尾一穴针三寸．灸至七壮块渐分．胸中膨胀气又喘．合谷期门乳根善．

上一页：痰喘咳嗽
下一页：哮


哮 《针灸聚英》

哮

医者若欲灸人哮．天突尾穷骨尖高．又法背上有一穴．量穴须用线一条．环颈垂下至鸠尾．尖上截断牵脊背．线头尽处是穴端．灸至七壮真为贵．

上一页：诸积聚
下一页：腹痛胀满


腹痛胀满 《针灸聚英》

腹痛胀满

腹痛三里与内关．阴陵复溜太 连．昆仑阴谷陷谷穴．太白中脘与行间．气海膈俞脾俞穴．

疝气心痛诸气痛．足之大指次指下．中节横纹灸五壮．男左女右无虚假．两足并灸无所分．

细按神经亦云可．小腹胀痛气海焚．绕脐痛兮治水分．小腹痛兮治阴市．承山下廉及中封．

复溜小海关元穴．肩俞随年壮大敦．夹脐痛兮治上廉．脐痛中封与曲泉．再兼水分通三穴．

太冲太白引腰痊．少商阴市腹满祛．三里曲泉昆仑穴．隐白大都陷谷中．商丘通谷与太白．

行间一穴不可遗．十二穴治胜服药．腹肋满兮治阳陵．三里上廉三穴精．心腹胀满绝骨上．

更兼一穴是内庭．小腹胀满痛中封．然谷内庭大敦中．腹胀阴市与尺泽．三里曲泉阴谷穴．

阴陵商丘公孙中．内庭太 与太白．厉兑膈俞及肾俞．中脘大肠俞太白．胀而胃满治膈俞．

腹坚大兮治丘墟．三里阴陵解 上．冲阳期门水分宜．此病治之通九穴．更有神阙膀胱俞．

寒热坚大冲阳焚．鼓胀复溜与公孙．中封太白三阴交．更兼一穴是水分．腹寒不食阴陵烧．

痰癖腹寒三阴交．腹鸣寒热复溜上．一穴治之命坚牢．胸腹膨胀气鸣疾．合谷三里期门高．

上一页：哮
下一页：心脾胃


心脾胃 《针灸聚英》

心脾胃

心痛间使与曲池．内关大陵神门医．太渊太 通谷穴．巨阙百壮通心俞．心痛食不化中脘．

心烦阳 与神门．鱼际腕骨少商焚．解 穴与太白穴．更兼至阴与公孙．烦渴心热与曲泽．

心烦怔忡鱼际穴．卒心疼兮不可忍．吐冷酸水难服药．此患灸足最为良．得效最速不虚谑．

大指次指内纹中．各一壮炷如小麦．思虑过多无心绪．少力忘前失后起．寻穴须从百会中．

患者灸之病自除．心风灸心俞中脘．患者烦闷腕骨观．虚烦口干肺俞攻．烦闷不卧治太渊．

公孙隐白阴陵泉．肺俞三阴交六穴．治之何患病不痊．烦心喜噫治少商．再兼太 陷谷康．

心痹悲恐神门穴．大陵鱼际定吉昌．懈惰须治照海中．心惊恐兮曲泽攻．天井灵道神门穴．

大陵鱼际二间同．液门百会厉兑上．通谷巨阙与少冲．章门通前十四穴．治之立见有神功．

嗜卧百会与天井．二间三间太 顶．照海厉兑及肝俞．嗜卧不言膈俞应．不得卧兮治太渊．

公孙隐白阴陵泉．并治三阴交穴上．通宵得寝期安然．支满不食治肺俞．振寒不食冲阳宜．

胃热不食下廉穴．胃胀不食水分宜．心中恍惚天井上．再兼巨阙与心俞．心喜笑兮阳 中．

阳谷神门大陵同．列缺鱼际复溜上．再兼肺俞与劳宫．胃痛太渊与鱼际．三里肾俞肺俞治．

胃俞再兼两乳下．一寸二十一壮病愈．翻胃下脘取之先．后取三里泻宜然．胃俞脾俞及中脘．

三焦俞兮大肠俞．食兮下咽有神功．不能食兮治胃俞．少商三里然谷宜．再及大肠膈俞穴．

通前六穴皆常医．若不嗜食治中封．然谷内庭厉兑中．隐白阴陵泉上穴．脾俞胃俞小肠同．

食多身疲脾胃俞．脾寒二间与中渚．液门合谷商丘中．中封照海陷谷里．太 至阴腰俞端．

兼治三阴交乃止．乃若胃热治悬钟．胃寒有痰膈俞攻．脾虚腹胀谷不消．只治三里最为高．

脾病溏泄若不愈．此病须治三阴交．脾虚不便治商丘．三阴交灸三十休．胆虚呕逆兼带热．

若治气海病即瘳．

上一页：腹痛胀满
下一页：心邪癫狂


心邪癫狂 《针灸聚英》

心邪癫狂

心邪癫狂攒竹穴．阳 间使与尺泽．癫狂肺俞至百壮．曲池一七理所当．小海少海间使穴．

癫痫攒竹神门中．天井小海金门同．商丘行间与通谷．心俞后 鬼眼攻．通前总计十一穴．

心俞百壮有神功．鬼击间使与支沟．癫疾上星百会头．风池曲池与尺泽．阳 脘骨与商丘．

解后 及申脉．昆仑然谷通谷求．承山针三分速出．灸至百壮疾即瘳．狂言阳 与太渊．

并及昆仑与下廉．狂言不乐太阳穴．多言用治百会尖．痫狂言语无尊卑．唇里中央肉缝宜．

灸上一壮如小麦．又用钢刀割断奇．患者狂言数回顾．宜治阳谷液门穴．喜笑阳 及大陵．

并及水沟与列缺．喜哭百会水沟中．目妄视兮风府攻．鬼邪须治间使穴．仍针后 起鬼宫．

试问鬼宫何所在．要识此穴即人中．二鬼信兮手大指．甲下入肉三分是．三鬼垒兮足大指．

甲下入肉二分是．四鬼心兮即太渊．治之须至入寸半．男从左兮女从右．起针之法根据此等．

五鬼路兮即申脉．火针七 三分下．六鬼枕兮大杼上．入发一寸非虚假．耳前发际七鬼床．

八鬼市穴即承浆．九鬼营即劳宫穴．上星穴是入鬼堂．火针七 鬼堂用．鬼藏阴下缝三壮．

十二鬼臣即曲池．火针亦与曲池宜．十三轮该是鬼封．即是舌下一寸缝．根据次而行针灸备．

二者兼到有神功．假如见鬼治阳 ．凡人魇梦商丘宜．中恶不省水沟穴．中脘气海当兼医．

不省人事用三里．大敦一穴相兼治．发狂少海间使中．合谷后 丝竹空．并兼复溜穴在内．

治之立待有神功．狂走风府阳谷安．狐魅神邪狂与痫．两手两足大拇指．用绳缚定灸四尖．

要识此穴名鬼眼．灸至三壮病必痊．小儿奶痫惊痫证．亦根据此法一壮燃．卒狂间使合谷中．

并及后 三穴攻．螈 指掣哑门穴．阳谷脘骨与劳宫．带脉一穴并四穴．通前五穴收全功．

呆痴神门少商宜．涌泉一穴与心俞．登高而歌摄衣走．久狂神门及后 ．并及冲阳共三穴．

等闲感应似神 ． 惊百会解 头．暴惊下廉一穴求．癫疾前谷后 穴．解 金门及水沟．

再兼一穴是申脉．按穴治之此疾瘳．

上一页：心脾胃
下一页：霍乱


霍乱 《针灸聚英》

霍乱

霍乱阴陵承山穴．次及解 与太白．霍乱吐泻治关冲．支沟三里与尺泽．再及太白一穴内．

再及中封承山穴．阴陵阳辅与关冲．

上一页：心邪癫狂
下一页：疟疾


疟疾 《针灸聚英》

疟疾

疟疾百会与经渠．前谷三穴实相宜．温疟中脘大椎穴．乃若 疟治腰俞．假如疟疾发寒热．

头痛脘骨神效得．寒疟三门治之精．假如心烦治神门．寒疟不食治公孙．内庭厉兑共三穴．

久疟中渚商阳焚．此疾兼治丘墟穴．叮咛医者识此文．热多寒少间使中．再兼三里有神功．

脾寒发疟大椎穴．间使乳根三穴同．

上一页：霍乱
下一页：肿胀


肿胀 《针灸聚英》

肿胀

浑身浮肿治曲池．合谷三里内庭医．行间三阴交六穴．治之此病绝根株．水肿列缺腕骨医．

再兼神阙十八穴．速除此疾无毫厘．四肢浮肿曲池中．通里合谷中渚同．液门三里三阴交．

风肿身浮解 攻．水肿气胀满复溜．并兼神阙功效收．水胀胁满阴陵泉．遍身肿满疾久缠．

更兼饮食又不化．肾俞百壮病即痊．凡人消痹治太 ．伤饱身黄章门医．红瘅合谷与百会．

委中三里与曲池．黄瘅百劳腕骨中．三里涌泉中脘同．然谷太冲复溜穴．膏肓大陵与劳宫．

还有脾俞兼在内．太 一穴在中封．

上一页：疟疾
下一页：汗


汗 《针灸聚英》

汗

多汗合谷补之先．次泻复溜汗即干．少汗先泻合谷穴．次补复溜病即痊．有汗列缺与曲池．

中渚液门及鱼际．合谷支沟与经渠．大陵少商商阳等．大都委中与侠 ．陷谷厉兑二十二穴．

上一页：肿胀
下一页：痹厥


痹厥 《针灸聚英》

痹厥

风痹尺泽阳辅区．积癖痰痹治膈俞．寒厥太渊液门穴．假如痿厥治丘墟．尸厥如死不知事．

厥逆列缺与中冲．金门大都内庭中．厉兑隐白大敦穴．须治八穴为有功．曲泉尺泽与支沟．

少海前谷三里头．三阴交与曲泉穴．照海内庭太 丘．行间大都十二穴．次第详治病即瘳．

上一页：汗
下一页：肠痔大便


肠痔大便 《针灸聚英》

肠痔大便

肠鸣三里陷谷焚．公孙太白与章门．神阙胃俞三焦俞．三阴交兮与水分．肠鸣而泄神阙穴．

并治一穴三阴交．泄不止兮亦神阙．泄不觉兮治中脘．痢疾曲泉太 便．太冲丹田与脾俞．

兼治小肠俞最善．便血承山并复溜．太冲太白四穴求．大便不禁丹田穴．兼治大肠俞即瘳．

大便不通治太 ．承山照海太冲宜．小肠俞穴与太白．章门穴与膀胱俞．大便下重治承山．

解太白带脉间．闭塞照海与太白．兼治章门如神丹．泻泄曲泉隐白宜．阴陵然谷三焦俞．

京骨中脘脾俞穴．肩俞大肠俞天枢．五痔承山与委中．飞扬阳辅复溜同．侠 气海会阴穴．

长强之穴与太冲．肠风百壮灸尾穷．假如大小便不通．三百壮灸胃脘穴．功效最速如神通．

肠痈痛治太白中．陷谷大肠俞与同．乃若脱肛治百会．灸至七壮是尾穷．此疾须用治三穴．

随年壮兮灸脐中．患者血痔泄腹痛．承山复溜二穴攻．若是痔疾骨疽蚀．承山商丘收神功．

久痔宜治二白间．须兼长强与承山．

上一页：痹厥
下一页：疝


疝 《针灸聚英》

疝

寒疝腹痛阴市宜．并及太 与肝俞．疝瘕须治阴跷穴．卒疝大敦与丘墟．兼治阴市与照海．

三阴交穴曲泉穴．宜兼阴陵六穴攻．腹中之病云疝瘕．阴陵太 丘墟佳．更兼照海通四穴．

从此治之无所差．肠癖 疝小肠痛．灸至百壮通谷用．京骨穴与大肠俞．三穴治之有神应．

偏坠木肾治归来．大敦三阴交穴该．阴疝太冲大敦穴．三穴治之绝无灾． 癖膀胱小肠事．

医家宜把燔针刺．五枢气海及三里．气门百壮三交俞．阴肿大小便数兮．或阴入腹大敦宜．

阴肿曲泉太 穴．大敦三阴交肾俞．阴茎肿痛治曲泉．阴陵阴谷与行间．太冲大敦太 穴．

肾俞中极三阴痊．阴茎痛兮阴汗出．太 鱼际与中极．更治一穴三阴交．四穴治之多有力．

转胞不溺只淋沥．关元疗病真可必．肾脏虚冷日渐羸．阴疼少气遗精疲．不须别求疗此病．

只治一穴是肾俞．遗精白浊肾俞烧．关元穴与三阴交．梦泄百壮曲泉穴．中封太冲至阴高．

膈俞脾俞肾俞准．关元三焦三阴交．寒热气淋阴陵宜．淋漓曲泉然谷医．阴陵行间大敦穴．

涌泉气门小肠俞．小便黄赤阴谷中．太溪肾俞气海同．膀胱俞穴宜兼治．五穴无缺有神功．

小便五色治委中．须把前谷第二攻．小便不禁上承浆．阴陵委中太冲间．膀胱俞穴大敦穴．

通治六穴患者安．小便赤如血大陵．兼治关元病始轻．妇人胞转小便艰．二七壮兮治关元．

遗溺神门鱼际穴．太冲大敦及关元．阴痿丸骞阴谷中．然谷三阴交中封．兼治大敦通五穴．

此病立待有神功．阴挺出兮治太冲．少府照海曲泉同．疝气偏坠用小绳．患者口角量一形．

分作三折成三角．如△样为权衡．一角安在脐心上．两角安在脐下平．两角尽处是灸穴．患左患右灸反更．各三七壮病立愈．二穴俱灸亦安宁．膀胱气攻胁脐下．阴肾入腹病染增．自脐量下至六寸．两旁各寸是穴中．患左患右灸反复．炷如小麦大相应．

上一页：肠痔大便
下一页：头面


头面 《针灸聚英》

头面

头痛百会上星中．风府攒竹小海攻．阳 后 合谷穴．腕骨中渚丝竹空．风池昆仑阳陵等．

头偏痛者针头维．脑泻囟会通谷医．头风上星前顶穴．百会阳谷合谷宜．通前通后共八穴．

昆仑关元与侠 ．脑痛上星风池中．脑空天柱少海攻．头风面目赤何治．通里解 真有功．

头风牵引脑项痛．上星百会合谷同．偏正头风百会穴．前顶神庭上星通．风池合谷头维等．

攒竹穴与丝竹空．醉后头风治印堂．攒竹三里三穴当．头风眩晕治合谷．次及丰隆解 方．

再兼风池通四穴．垂手着膝着腿双．两般皆灸虎口内．更详此处宜灸壮．面肿水沟与上星．

攒竹支沟间使应．中渚液门解 穴．行间厉兑噫嘻灵．再兼天牖风池等．十三穴内治之精．

面痒肿兮治迎香．再兼合谷治之良．患者头面项俱痛．百会项后合谷强．假如头风冷泪出．

攒竹合谷治无失．脑昏目赤攒竹中．头旋目窗百会同．申脉至阴络却穴．通前五穴治有功．

至若面肿与项强．鼻生息肉治承浆．头肿上星前顶穴．大陵出血公孙央．若人颊肿治颊车．

颐颔肿者阳谷宜．腕骨前谷商阳等．侠 手三里丘墟．风动如虫行迎香．颈项强急风府央．

若人头面目浮肿．宜治陷谷与目窗．眼睑 动治头维．再兼一穴攒竹医．脑风而疼治少海．

头肿身热是肾俞．眉棱痛兮肝俞穴．毛发焦燥治下廉．面浮肿兮厉兑穴．面肿若灸水分痊．

头目眩疼反肿者．兼生白屑灸囟会．

上一页：疝
下一页：咽喉


咽喉 《针灸聚英》

咽喉

凡人喉痹治颊车．合谷少商与经渠．大陵二间与尺泽．再兼前谷与阳 ．假如鼓颔治少商．

咽中闭者治合谷．再有曲池二穴同．咽喉肿痛又闭塞．水粒不下合谷得．少商兼以三棱针．

刺手大指背头吉．节上甲根不可瘥．排刺三针斯为毕．双蛾玉液与金津．又兼少商三穴焚．

单蛾少商合谷等．并治廉泉病绝根．复有咽喉肿闭甚．治之以细三棱针．把针藏在笔端内．

以药点肿给患人．却将笔端点肿处．刺之立愈病除根．续添一证是咽痛．若治风府效如神．

上一页：头面
下一页：耳目


耳目 《针灸聚英》

耳目

耳鸣百会与听宫．听会耳门络却中．阳 阳谷前谷穴．后 腕骨中渚同．液门商阳肾俞顶．

听会听宫通六穴．治之此患定不存．凡人目赤目窗针．大陵合谷液门临．上星丝竹空攒竹．

七穴治之病绝根．目风赤烂阳谷烧．赤翳攒竹后 高．再兼液门通三穴．斯病可待无根苗．

目赤肤翳治太渊．侠 攒竹风池前．目翳膜者治合谷．临泣角孙液门巅．后 中渚睛明穴．

白翳临泣肝俞痊．睛痛内庭与上星．假如冷泪治睛明．临泣风池脘骨穴．四穴不失医者精．

迎风有泪治头维．睛明临泣与风池．眼泪出治临泣穴．百会液门与后 ．通前通后共八穴．

必是前谷与肝俞．风生卒生翳膜引．两目痛兮不可忍．睛明穴及手中指．本节间尖三壮准．

眼睫毛倒丝竹空．青盲无见肝俞中．并及商阳通二穴．患左患右左右攻．眼 急痛三间医．

假如目昏治头维．攒竹睛明目窗穴．百会风府与风池．合谷肝俞丝竹空．再兼一穴是肾俞．

目眩临泣风府中．风池阳谷中渚同．通前通后共八穴．液门鱼际丝竹空．目痛阳 二间精．

次及三间与大陵．前后总算六穴治．须兼前谷与上星．目眶烂见风泪流．宜治头维颧 头．

眼痒眼痛光明泻．兼治五会痒痛休．目生翳者治肝俞．命门童子 穴宜．外 五分得气泻．

再兼合谷商阳医．小儿雀目不见物．手拇指甲后一寸．宜在内廉外纹头．白肉际各一壮稳．

上一页：咽喉
下一页：鼻口


鼻口 《针灸聚英》

鼻口

鼻有息肉治迎香．衄血风府风池良．合谷二间三间穴．后 前谷委中强．申脉昆仑并厉兼治上星隐白长．鼽衄风府与二间．再兼一穴是迎香．鼻塞上星临泣烧．百会前谷厉兑高．

通前通后共七穴．兼治合谷迎香焦．鼻流清涕治人中．上星风府三穴攻．脑泻鼻中臭涕出．

曲差上星治有功．鼻衄上星二七壮．兼治绝骨囟会康．又法灸项后发际．两肋中间宛宛央．

久病流涕出不禁．百会灸之病绝根．口干尺泽与曲泽．大陵二间少商穴．再兼一穴是商阳．

仔细治之效自获．咽干太渊鱼际中．消渴水沟承浆通．金津玉液曲池穴．太冲行间与劳宫．

商丘然谷隐白穴．百日以上不可攻．唇干有涎治下廉．舌干涎出复溜尖．唇干饮食又不下．

三间少商治之痊．假如唇动如虫行．水沟一穴治之宁．唇肿宜治迎香穴．口 眼斜颊车精．

水沟列缺太渊穴．合谷二间丝竹空．兼治地仓极有效．感应最速如神灵．口噤颊车与支沟．

外关列缺内庭头．再兼厉兑通六穴．次第治之病自瘳．失口不语治间使．支沟灵道兼鱼际．

合谷阴谷复溜穴．再治然谷病即愈．舌缓太渊合谷中．冲阳内庭风府同．通前通后共七穴．

三阴交穴昆仑攻．舌强哑门少商穴．鱼际二间与中冲．再兼阴谷然谷等．七穴治之为有功．

假如舌黄治鱼际．齿寒少海实为贵．齿痛商阳一穴医．齿龋恶风合谷利．再兼厉兑二穴攻．

医者寻趁须仔细．齿龋厉兑少海宜．小海阳谷合谷奇．液门二间内庭等． 痛角孙少海居．

舌齿腐兮承浆穴．须兼劳宫二穴医．牙疼少海与曲池．阳谷二间与阳 ．更兼内庭与吕细．

并及液门与颊车．上牙疼兮治人中．太渊吕细三穴通．臂上起肉中五炷．灸之立待有神功．

下牙疼者龙玄穴．侧腕交叉脉是斯．并及承浆合谷穴．腕上五寸两筋间．灸至五壮病必痊．

不能嚼物角孙强．牙疳蚀烂至生疮．炷如小箸头样大．七壮须灸在承浆．

上一页：耳目
下一页：胸背胁


胸背胁 《针灸聚英》

胸背胁

胸满经渠与阳 ．后 三间间使宜．阳陵三里曲泉穴．足临泣等九穴医．假如胸痹治太渊．

胸中淡者间使宜．胸满支肿治膈俞．再兼内关通二穴．得效最速定不迟．胸胁引满腹下廉．

丘墟侠 肾俞连．假如胸烦期门穴．胸中烦者 中安．肩背酸疼治风门．肩井中渚支沟焚．

后腕骨委中穴．次第治之病不存．心胸痛者治尺泽．内关大陵三穴着．胸满血膨有积块．

霍乱肠鸣喜噫带．三里期门向外针．二寸不补亦不泻．假如胁满章门奇．胁痛阳谷腕骨宜．

支沟膈俞及申脉．缺盆肿足临泣医．胁与脊引肝俞烧．背膊项急大椎焦．腰背强直难转侧．

腰俞肺俞二穴高．腰脊痛楚委中头．再兼一穴是复溜．腰背伛偻风池穴．并治肺俞病即瘳．

背拘急者治经渠．肩背相引二间宜．商阳委中昆仑穴．假如偏胁背痹痛．须治鱼际委中穴．

可保此病无根株．背痛鱼际与经渠．昆仑京骨及丘墟．脊膂强痛委中穴．腰背俱疼治风池．

天牖合谷昆仑等．四穴善治身不疲．脊肉牵疼难屈伸．合谷复溜昆仑真．胸连胁痛期门穴．

宜于此处先入针．章门穴与丘墟穴．行间涌泉须细寻．肩痹痛者治肩 ．宜兼天井与曲池．

并治关冲与阳谷．五穴仔细疾不居．

上一页：鼻口
下一页：手足腰腋女人


手足腰腋女人 《针灸聚英》

手足腰腋女人

手臂痛难举曲池．须兼尺泽与肩 ．三里少海太渊等．阳池阳谷与阳 ．前谷合谷液门穴．

腋痛少海间使宜．少府阳辅与丘墟．须兼申脉足临泣．腕劳天井治曲泽．间使中渚与阳 ．

阳谷太渊腕骨等．列缺液门十穴医．手腕无力列缺中．肘臂痛者肩 攻．曲池通里手三里．

四穴能除肘臂疼．肘挛曲泽及肩 ．少海间使与后 ．复兼大陵鱼际等．七穴驯治病自除．

肩背酸重治支沟．肘臂手指难屈忧．曲池三里外关等．兼治中渚病即瘳．手臂麻木天井宜．

外关支沟与曲池．阳陵腕骨上廉等．再兼合谷与经渠．手臂冷痛肩井中．曲池下廉三穴攻．

手指拘挛并筋紧．曲池阳谷合谷同．手热曲池与内关．曲泽列缺经渠间．太渊中冲少冲等．

劳宫九穴病必安．臂肿经渠曲池中．通里中渚合谷同．并兼液门手三里．治之立待有神功．

风痹手挛不举证．尺泽曲池合谷应．差点拘挛皆不安．偏风瘾疹喉痹等．胸胁 满及筋缓．

无力皮肤枯燥病．曲池先泻后补宜．肩 手三里为证．肩膊烦疼治肩 ．兼带肩井与曲池．

五指皆疼外关穴．手挛皆疼少商医．掌中热者列缺巅．宜兼经渠与太渊．腋肘肿兮治曲泽．

小海间使大陵痊．腋下肿者阳辅宜．足临泣兮与丘墟．腰痛肩井环跳穴．阴市三里委中煨．

承山阳辅昆仑穴．复兼腰俞与肾俞．两腿如水阴市中．挫闪腰疼胁肋疼．尺泽曲池合谷穴．

三阴交穴与阴陵．行间三里手三里．腰疼难动风市攻．再兼委中行间穴．三穴治之诚有功．

腰脊强痛治腰俞．委中涌泉小肠俞．膀胱俞穴宜兼治．腰脚痛者环跳宜．风市阴市委中等．

承山昆仑申脉医．腰膝内痛治委中．三里三阴交穴同．腿膝酸疼环跳穴．阳陵丘墟三穴攻．

脚膝痛者委中烧．三里曲泉阳陵焦．风市昆仑解 等．以上七穴最为高．膝 股肿治委中．

三里阳辅解 同．再及承山通五穴．腰如坐水阳辅攻．足痿不收治复溜．风痹脚 麻木忧．

宜治环跳风市攻．足麻痹等环跳丘．阴陵阳辅太 穴．兼治至阴五穴瘳．香港脚肩井膝眼中．

风市三里承山同．太冲丘墟行间穴．髀枢痛者环跳攻．阳陵丘墟共三穴．病者治此为有功．

足寒热兮治三里．委中阳陵复溜底．然谷委中置骨焦．下廉风市共七穴．足寒如水肾俞高．

浑身战栗及 疼．承山金门二穴观．足 寒者复溜穴．兼治申脉厉兑端．足挛肾俞阳陵烧．

阳辅绝骨皆宜焦．月事不利治中极．再兼一穴三阴交．过时不止隐白巅．下经冷来治关元．

假如女人漏不止．太冲三阴交为便．血崩气海与大敦．阴谷太冲然谷焚．三阴交穴与中极．

七穴治之病不存．瘕聚关元病必除．赤白带治白环俞．带脉关元气海等．间使三阴交为宜．

小腹坚治带脉中．绝子商丘中极攻．因产恶露或不止．气海关元必有功．产后诸病期门宜．

乳痈下廉三里医．鱼际少泽委中穴．足临泣兮与侠 ．乳肿痛治足临泣．难产合谷补无失．

再泻一穴三阴交．兼治太冲期为毕．横生死胎治太冲．合谷三阴交穴同．假如横生手先出．

右足小指尖上攻．三壮五壮为灸数．炷如小麦大有功．子上逼心气欲绝．这难须当攻巨阙．

三阴交泻合谷补．产妇端的无险跌．假如子手掬母心．生下男女左右痕．或在手心或脑后．

不在脑后人中寻．产后血晕不识人．支沟三里三阴交．堕胎手足如冰厥．肩井五分针病消．

觉闷急针三里穴．胎衣不下中极高．兼治一穴是肩井．阴挺出者曲泉焦．照海大敦共三穴．

无乳 中少泽烧．血块曲泉复溜中．三里气海丹田同．复带三阴交一穴．医人须当仔细攻．

妇人经事若正行．与夫交感瘦渐形．寒热往来精血竞．此病若把虚劳名．宜治百劳肾俞等．

风门中极气海并．再兼三阴交在内．如此治之功必成．诸节皆疼治阳辅．假如妇人 腓病．

承山昆仑穴相应．足缓阳陵冲阳中．绝骨丘墟四穴定．乃若脚弱治委中．三里承山三穴同．

两脚红肿更疼痛．膝关委中三里攻．再兼阴市通四穴．次第治之极有功．若患穿跟草鞋风．

昆仑丘墟商丘红．并及照海通四穴．如此妙术医者通．足不能行治曲泉．三里委中阳辅巅．

复溜冲阳然谷等．申脉行间脾俞连．三阴交穴带在内．十一治之病即痊．脚腕酸者委中临．

再兼一穴是昆仑．足心疼痛取昆仑．脚筋短急足重沉．鹤膝历节风肿侵．恶发不能起床枕．

此等宜于风市寻．假如腰重不可忍．转侧起卧不便窘．冷痹脚筋又挛急．如此复兼难屈伸．

两脚曲瞅两纹头．四处三壮一同灸．两人两边用同次．待至火灭效可候．午时若灸挨至晓．

听得脏腑或鸣吼．不鸣或行一二次．此病痊愈时可守．腰痛不能举仆参．二穴跟骨下陷寻．

拱足取之三壮灸．指日可保病不侵．膝以上病灸环跳．再兼一穴风市疗．膝下病者灸犊鼻．

膝关三里阳陵效．足踝上灸三阴交．绝骨昆仑三穴高．足踝以下灸照海．再兼申脉病绝苗．

假如腿痛置骨康．香港脚风市或五壮．或五十壮百壮灸．次及伏兔针为脏．针止三分切忌灸．

三四犊鼻膝眼当．地五三里百壮灸．数至第六上廉央．惟有第七今已阙．终至第八绝骨良．

脚筋转时不可忍．宜于脚踝灸为准．内筋急兮灸在内．外筋急兮灸外稳．脚筋多年不愈者．

如此灸之病即泯．

上一页：胸背胁
下一页：妇人


妇人 《针灸聚英》

妇人

月脉不调气海中．三阴交穴中极攻．带脉一壮不可过．再及肩俞斯有功．女子月事若不来．

欲断产兮治合谷．右足内踝上寸烧．脐下二寸三分灸．灸至三壮阳气消．复有肩井带在内．

从此妊孕绝根苗．一切冷惫灸关元．不时漏下三阴交．月水不调结成块．用针关元水自调．

上一页：手足腰腋女人
下一页：小儿


小儿 《针灸聚英》

小儿

大小五痫水沟存．百会神门与金门．须带昆仑及巨阙．惊风腕骨最为真．螈 五指掣阳谷．

角弓反张百会穴．大凡泻痢神阙攻．赤游风者治百会．兼治委中诚有功．秋深冷痢灸脐穴．

二寸三寸动脉中．假如吐乳灸中庭．一寸六分下 中．羊痫猪痫灸巨阙．灸至三壮收全功．

假如口有疮蚀龈．秽臭冲人难看管．劳宫二穴各一壮．用心仔细须寻篡．卒患肚痛皮青黑．

肚脐四边各半寸．各灸三壮皆安全．鸠尾一寸三壮益．惊痫顶上旋毛中．须于此处三壮攻．

耳后青络三壮灸．炷如小麦大有功．风痫屈指如数物．鼻上发际治之不．一二岁者目赤 ．

大指小指间后寻．一寸半灸三壮没．夜啼百会灸三壮．囟门不合各有方．脐上脐下各五分．

三穴各灸止三壮．灸疮未发囟门合．患者诚之必然康．肩肿偏坠是关元．灸止三壮诚宜然．

大敦七壮真果便．若此治之病即痊．猪痫如尸厥吐沫．巨阙三壮不可忽．寒热洒淅食痫发．

鸠尾上至五分突．宜灸三壮身即安．不灸三壮病不痊．羊痫九椎下节间．灸至三壮如服丹．

又法大椎上三壮．可保小儿无灾难．中间三壮鸠尾穴．大椎三壮通过间．马痫治之自有方．

仆参二穴各三壮．风府脐中各三灸．根据此妙法得安康．假如犬痫两手心．足太阳与肋户寻．

各灸一壮病必愈．鸡痫足诸阳三壮．牙疳舌烂治之强．或针或灸须承浆．遍身生疮曲池穴．

合谷三里绝骨良．通前通后共五穴．须兼膝眼二七壮．假如腋肿马刀疡．要知此是头中疮．

宜治阳辅太冲穴．热风瘾疹肩 臧．曲池曲泽环跳等．须带合谷涌泉康．疡肿振寒少海中．

疥癣疮兮曲池攻．支沟阳 阳谷等．大陵合谷后 同．委中三里阳辅穴．昆仑穴与行间通．

三阴交穴百虫窠．十四穴治为有功．

上一页：妇人
下一页：疔疮、溺死、犬伤、蛇伤、脉绝、痈疽


疔疮、溺死、犬伤、蛇伤、脉绝、痈疽 《针灸聚英》

疔疮、溺死、犬伤、蛇伤、脉绝、痈疽

疔生面上与口角．须灸合谷疮即落．若生手上灸曲池．若生背上肩井索．三里委中临泣中．

三十六息椎针入．入内须当定浅深．追核大小勿出核．三上三下乃出针．天池章门临泣等．

支沟阳辅百壮真．复兼肩井手三里．肩井随年壮为吟．痈疽发背肩井攻．再兼一穴是委中．

以蒜片贴疮上灸．如不疼兮灸至疼．愈多愈好是此病．若疼宜灸至不疼．溺水死者虽经宿．

细按神经亦可救．即解死人衣带开．速急把他脐中灸．假如人被狂犬伤．当时须灸咬处疮．

凡人若是蛇伤者．亦把咬处灸三壮．仍以蒜片贴咬处．灸在蒜上即安康．人脉微细不见临．

或时无有不可寻．少阴经兮复溜穴．此穴宜刺圆利针．针至骨处顺针去．下刺候回阳脉临．

阳脉生时方稳当．方乘此际可出针．痈疽疮毒实难医．患人须将竹马骑．薄篾用量患人手．

尺泽头纹横比齐．起循手臂至中指．尖上截断斯为宜．竹杠两头置凳上．患人去衣方可骑．

须当以足微点地．比篾头安竹杠皮．循内直上篾尽处．医者须当墨点记．只是取中非灸区．

更以薄篾量中指．中节两纹为一寸．将篾以墨点为主．点上两傍各一寸．是穴各灸五七炷．

或五或七不可多．此法灸之无不愈．

上一页：小儿
下一页：附辨


附辨 《针灸聚英》

附辨

或问睛明、迎香、承泣、丝竹空．皆禁灸何也．曰．四穴近目．目畏火．故禁灸也．以是推之．则知睛明可灸．王注误矣．

或问迎而夺之．随而济之．此固言补泻也．然其义何如．曰．迎者逢其气之方来．如寅时气气去注大肠．辰时气去注于胃．肺与大肠此时正虚而补济之也．余仿此．

或问 穴针入几分．留几呼之说．曰．愚以为初不如是相拘．盖肌肉有浅深．病去有迟速．

．须其实．刺实者．须其虚也．

或问孙氏以灸为闭门赶贼何如．曰．夫以火泻者．疾吹其火．则火气与邪气去矣．此内经火微而轻之也．孙氏之云．特归重于火针耳．要之．言不能无弊．故曰立言难．

或问人神随年岁巡历于身．尻神逐日坐临于人．若人死．此神与之俱死乎．抑出于人之身．

间．无人可根据．神亦离散矣．既曰．神则灵变莫测者也．何必求人而附之乎．人之心为君主之官．神明出焉．胡不驱此神．使身安而不为针灸所犯乎．曰．人神尻神．后世术家之言．

素难未有也．何足信哉．

或问胃之大络．名曰虚里．其动应衣．脉宗气也．而不系于补泻之列．岂以偏穴而废之欤．

．而宗气为之盈缩．取之三里．以下其气．而宗气之盈者消．调之三里．以补其气．而宗气之耗者滋．则其气未尝不补泻也．特以非别走他经．故不在诸络之例．此所以举丰隆而不属虚里也欤．

或问素问、难经论针之旨何如．曰．素问博而详．难经精而约．其道则一而已．孟子谓、博学详说．将以反说约．二书不可偏废也．

或问古人补泻在井荥俞经合．然睛明、瞳子 治目疼．听宫、丝竹空、听会治耳聋．迎香治者因而越之之意也．

素问补遗注云．动气至而即出针．今针入穴．邪气吸拔．推之不前．引之不后．转之不移．

气少血之经．尤所当忌．吾尝谓遗篇之补．出于后人之托．其经注一律出于一人之手．由是观之．岂特注说未当而已邪．

十二经络 穴．各有流注衰王之时．按时补泻固是．今病在各经络者．或按时亦能去病．盖故浅深．新且浅．一针可愈．若深痼者．必数针可去．如服药然．有一二剂病退．有多服至四五十剂．或累百而愈．

或问针形至微．何以能泻有余补不足．曰．如气球然．方其未有气也．则靥塌不堪蹴踢．及则泻之之义也．

或问素、难、长沙、东垣、窦肥卿、窦桂芳针法何如．曰．素问犹五经之载道．难经犹易之能无偏倚驳杂．要之素问、长沙、东垣如美玉．而二窦诚为有瑕之璧也．

或问医经国小云．出针不可猛出．必须作三四次．徐徐转而出之．则无血．若猛出必见血也泻者．当猛出．若寻常补泻．必当从医经国小也．

或问铜人、千金等书空穴多．十四经发挥所载空穴少．如风市、督俞、金津、玉液等．

彼有岐黄正经也．

上一页：疔疮、溺死、犬伤、蛇伤、脉绝、痈疽


说明

欢迎浏览“《针灸聚英》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《针灸聚英》”手册】