序 《黄帝明堂灸经》

序

夫玄黄始判，上下爰分，中和之气为人，万物之间最贵，莫不禀阴阳气度，作天地英灵。头于日月，呼吸犹若风云，气血以类江河，毛发比之草木，虽继体于父母，悉取象于乾坤，贵且若斯，命岂轻也。是以立身之道，济物居先，保寿之宜，治病为要。草木有蠲 之力，针灸有劫病之功，欲涤邪由，信兹益矣。夫明堂者，圣人之遗教，黄帝之正经，纪血脉循环，明阴阳俞募，穷流注之玄妙，辨穴道之根源，为脏腑权衡，作经络津要。今则采其精粹，去彼繁芜，皆目睹有凭。手经奇功，书病源以知主疗，图人形贵免参差。并集小儿明堂，编录于次，庶几长幼尽涉安衢，欲俾华夷同归寿域云尔。(按上文已见载《太平圣惠方》）

至大辛亥春月燕山活济堂刊

下一页：定尺寸法
原始资料来源互联网，中医世家网站整理。


定尺寸法 《黄帝明堂灸经》

定尺寸法

《岐伯明堂经》云∶以八寸为一尺，以八分为一寸。缘人有长短肥瘦不同，取穴不准。短手长，取穴不准。

唐时《孙思邈明堂经》云∶取患人男左女右，手大拇指节横纹为一寸。以意消详，巧拙亦有一法，令取男左女右，手中指第二节，内度两横纹相去为一寸。自根据此寸法，与人着灸疗病以来，其病多得获愈。此法有准，今以为定。

上一页：序
下一页：点灸法


点灸法 《黄帝明堂灸经》

点灸法

凡点灸时，须得身体平直，四肢无令拳缩，坐点无令俯仰，立点无令倾侧。灸时孔穴不正，

上一页：定尺寸法
下一页：下火法


下火法 《黄帝明堂灸经》

下火法

凡下火点灸，欲令艾炷根下赤辉广三分，若不三分，孔穴不中，不合得经络。缘荣卫经脉，气血通流，各有所主，灸穴不中，即火气不能远达，而病未能愈矣。

上一页：点灸法
下一页：用火法


用火法 《黄帝明堂灸经》

用火法

古来用火灸病，忌八般木火，切宜避之。八木者，松木火难瘥增病，柏木火伤神多汗，竹木火伤荣卫经络。有火珠耀日，以艾丞之，遂得火出，此火灸病为良，凡人卒难备矣；次有火照耀日，以引之便得火出，此火亦佳。若遇天色阴暗，遂难得火，今即不如无木火也，灸人不犯诸忌，兼去久 ，清油点灯，灯上烧艾茎点灸是也；兼滋润灸后至疮愈已安。且无疼痛；用蜡烛更佳。诸蕃部落，知此八木火之忌，用镔铁击KT 石得火出，以艾引之，遂乃着灸。

上一页：下火法
下一页：候天色法


候天色法 《黄帝明堂灸经》

候天色法

凡点灸时，若值阴雾大起，风雪忽降，猛雨炎暑，雷电虹霓，临时且停，候待晴明，即再下火灸。灸时不得伤饱大饥，饮酒大醉，食生硬物。兼忌思虑愁忧，恚怒呼骂，吁嗟叹息，一切不祥，忌之大吉。

上一页：用火法
下一页：定灸多少法


定灸多少法 《黄帝明堂灸经》

定灸多少法

凡灸头与四肢，皆不令多灸。缘人身有三百六十五络，皆归于头，头者，诸阴之会也。

若灸多，令人头旋目眩，远视不明。缘头与四肢肌肉薄，若并灸，则气血滞绝于炷下，宜歇火气少时，令气血遂通，再使火气流行，候炷数足，自然除病，宜详察之。

上一页：候天色法
下一页：定发际法


定发际法 《黄帝明堂灸经》

定发际法

凡灸发际，如是患人有发际整齐，根据明堂所说，易取其穴；如是患人，有因疾患后脱落尽发际，或性本额项无发，难凭取穴，今定患人两眉中心，直上三寸为发际，后取大椎直上三寸为发际，以此为准。

上一页：定灸多少法
下一页：发灸疮法


发灸疮法 《黄帝明堂灸经》

发灸疮法

凡着火疗病，历春夏秋冬不较者，灸炷虽然数足，得疮发脓坏，所患即瘥；如不得疮发脓坏，其疾不愈。《甲乙经》云∶灸疮不发者，用故履底灸令热熨之，三日即发，脓出自然愈疾。今用赤皮葱三、五茎，去其葱青，于 灰火中煨热，拍破热慰灸疮十余遍，其疮三日自发

上一页：定发际法
下一页：淋洗灸疮法


淋洗灸疮法 《黄帝明堂灸经》

淋洗灸疮法

凡着灸治病，才住火，便用赤皮葱、薄荷二味煎汤，温温淋洗灸疮周回约一、二尺以来，驱令逐风气于疮口内出，兼令经脉往来不滞于疮下，自然疮坏疾愈。若灸疮退火痂后，用桃树东南枝梢，青嫩柳皮二味，等分煎汤，温温淋洗灸疮，此二味，偏能护灸疮中诸风。若疮内黑烂溃者，加胡荽三味，等分煎汤，温温淋洗，灸疮自然生好肉也。若灸疮疼痛不可忍，多时不较者，加黄连四味，等分煎汤淋洗，立有神效。

上一页：发灸疮法
下一页：贴灸疮法


贴灸疮法 《黄帝明堂灸经》

贴灸疮法

春取柳飞花如鹅毛者，夏用竹膜，秋用新棉，冬用兔毛，取腹上白细腻者，猫儿腹上者

上一页：淋洗灸疮法
下一页：人神所在不宜针灸


人神所在不宜针灸 《黄帝明堂灸经》

人神所在不宜针灸

一日在大趾，二日在外踝，三日在股内，四日在腰间，五日在口舌，六日在两手，七日在内十四日在胃管，十五日在遍身，十六日在胃，十七日在气冲，十八日在股内，十九日在足，二十日在内踝，二十一日手小指，二十二日在外踝，二十三日肝及足，二十四日手阳明，二十五日足阳明，二十六日在胸，二十七日在膝，二十八日在阴，二十九日膝胫，

上一页：贴灸疮法
下一页：每月忌日不宜针灸出血


每月忌日不宜针灸出血 《黄帝明堂灸经》

每月忌日不宜针灸出血

正月丑日，二月未日，三月寅日，四月申日，五月卯日，六月酉日，七月辰日，八月戌日，九月巳日，十月亥日，十一月午日，十二月子日。

上一页：人神所在不宜针灸
下一页：十二部人神不宜灸


十二部人神不宜灸 《黄帝明堂灸经》

十二部人神不宜灸

建日在足，禁晡时；除日在眼，禁日入；满日在腹，禁黄昏；平日在背，禁人定，定日在心，禁夜半；执日在手，禁鸡鸣；破日在口，禁平旦；危日在鼻，禁日出；成日在唇，禁食时；收日在头，禁禺中；开日在耳，禁午时；闭日在目，禁日 。

上一页：每月忌日不宜针灸出血
下一页：十二时忌不宜灸


十二时忌不宜灸 《黄帝明堂灸经》

十二时忌不宜灸

子时在踝，丑时在头，寅时在耳，卯时在面，辰时在项，巳时在乳，午时在胸，未时在腹，申时在心，酉时在背，戌时在腰，亥时在股。

上一页：十二部人神不宜灸
下一页：十二部年人神不宜灸


十二部年人神不宜灸 《黄帝明堂灸经》

十二部年人神不宜灸

一岁∶十三、二十五、三十七、四十九、六十一、七十三、八十五。 人神在心。

二岁∶十四、二十六、三十八、五十、六十二、七十四、八十六。 人神在喉。

三岁∶十五、二十七、三十九、五十一、六十三、七十五、八十七。 人神在头。

四岁∶十六、二十八、四十、五十二、六十四、七十六、八十八。 人神在眉。

五岁∶十七、二十九、四十一、五十三、六十五、七十七、八十九。 人神在背。

六岁∶十八，三十、四十二、五十四、六十六、七十八、九十。 人神在腰。

七岁∶十九、三十一、四十三、五十五、六十七、七十九、九十一。 人神在腹。

八岁∶二十、三十二、四十四、五十六、六十八、八十、九十二。 人神在项。

九岁∶二十一、三十三、四十五、五十七、六十九、八十一、九十三。 人神在足。

十岁∶二十二、三十四、四十六、五十八、七十、八十二、九十四。 人神在膝。

十一岁∶二十三、三十五、四十七、五十九、七十一、八十三、九十五。 人神在阴。

上一页：十二时忌不宜灸
下一页：四季人神不宜灸


四季人神不宜灸 《黄帝明堂灸经》

四季人神不宜灸

春在左胁，秋在右胁，夏在脐，冬在腰。男忌除日，女忌破日。

上一页：十二部年人神不宜灸
下一页：胡侍郎奏过尻神指诀


胡侍郎奏过尻神指诀 《黄帝明堂灸经》

胡侍郎奏过尻神指诀

胡侍郎奏过尻神指诀（图缺）

一岁十岁起，二官顺行，逐日人神，就甲子内检尻神者，神农之所制也。凡人年命巡行九宫，值此尻神所在不可针灸。犯者必主丧命，或生痈疽，尚忧致命，宜急速医治。《明堂》云∶以八分为一寸；孙思邈云∶人有长短肥瘦，宜取患人中指第二节两横纹相去为则。

上一页：四季人神不宜灸
下一页：天医取师疗病吉日


天医取师疗病吉日 《黄帝明堂灸经》

天医取师疗病吉日

正月卯日 二月寅日 三月丑日

四月子日 五月亥日 六月戌日

七月酉日 八月申日 九月未日

十月午日 十一月巳 十二月辰

凡医者，若不能知此诸般禁忌，趋吉避凶，妄乱针灸，非惟不能愈疾，甚至或致患人伤命，为害非轻。若逢病患，年命厄会处，男女气怯，下手至难，通人达士，岂能拘此哉!若遇卒急暴患，何暇选择避忌，即不可拘此若是禁穴。诸般医疗不瘥，明堂许灸一壮至三壮，更宜以意详之。

上一页：胡侍郎奏过尻神指诀
下一页：正人形第一


正人形第一 《黄帝明堂灸经》

正人形第一

百会 一穴，在头中心陷者中。灸七壮。主脑重鼻塞，头疼目眩，少心力，忘前失后，心神恍惚，及大人小儿脱肛等疾。

神庭 一穴，在鼻柱上发际中。灸三壮。主登高而歌，弃衣而走，角弓反张，羊痫吐舌。

水沟 一穴，在鼻柱下宛宛中。灸五壮。主消渴饮水无休，水气遍身肿，笑无时节，颠痫病，语不识尊卑，及口噤牙关不开也。

天突 一穴，在项结喉下五分中央宛宛中。灸五壮。主咳逆气喘，暴哑不能言，身寒热颈肿，喉中鸣翕翕，胸中气哽哽也。

正人形第一图（图缺）

支沟 二穴，在腕后三寸，两骨间陷者中。灸五壮。主热病汗不出，肩臂酸重，胁腋急痛，四肢不举，口噤不开，暴哑不能言也。

至阴 二穴，在足小指外侧去爪甲角如韭叶宛宛中。灸三壮。主疟发寒热，头重心烦，目翳KT KT ，鼻塞不通，小便淋沥失精。

上一页：天医取师疗病吉日
下一页：正人形第二


正人形第二 《黄帝明堂灸经》

正人形第二

三里 二穴，一名手三里，在曲池下二寸，按之肉起，兑肉之端。灸三壮。主肘臂酸痛，屈伸难。《秦承祖明堂》云∶主五劳虚乏，四肢羸瘦。

正人形第二图（图缺）

天池 二穴，在乳后一寸着胁，直腋撅胁间。灸三壮。主寒热 疟，热病汗不出，胸满头痛，四肢不举，腋下肿，上气，胸中有声，喉鸣也。

章门 二穴，在大横纹外，直脐季肋端，侧卧，屈上足，伸下足，举臂取之，灸七壮。

主肠鸣盈盈然，食饮不化，胁痛不得卧，烦热口干，不嗜食，胸胁支满，腰背肋间痛，不可转侧，身黄羸瘦，四肢怠倦，腹中膨胀，两胁积气如卵石也。

中渚 二穴，在手小指次指本节后间陷者中。灸三壮。主目KT KT 无所见，肘臂酸痛，手五指不握尽痛也。

上一页：正人形第一
下一页：正人形第三


正人形第三 《黄帝明堂灸经》

正人形第三

正人形第三图（图缺）

输府 二穴，在旋机傍各二寸陷者中，仰而取之。灸三壮。主咳逆上气喘急，呕吐，不下食饮，胸中痛也。

胸乡 二穴，在周荣下一寸六分陷者宛宛中。灸五壮。主胸胁支满，却引背痛，不得卧，转侧难也。

偏历 二穴，在腕后三寸陷者中。灸五壮。主发寒热，疟久不愈，目视KT KT ，手不及头，臂膊肘腕酸痛难屈伸，及颠疾多言。

丰隆 二穴，在外踝上八寸陷者中。灸七壮。主厥逆胸痛，气刺不可忍，腹中如刀，大小便难，四肢不收，身体倦怠，膝腿酸痛，屈伸难也。

昆仑 二穴，在足外踝后跟骨上陷者中。灸三壮。主寒热癫疾，目KT KT ，鼻衄多涕，腰尻重，不欲起，俯仰难，恶闻人者，女子绝产也。

厉兑 二穴，在足大指次指之端，去爪甲一韭叶。灸一壮，主尸厥如死，不知人，多睡善惊，面上浮肿也。

上一页：正人形第二
下一页：正人形第四


正人形第四 《黄帝明堂灸经》

正人形第四

黄帝问岐伯曰∶凡人中风，半身不遂，如何灸之?岐伯答曰∶凡人未中风时，一两月前，或三五个月前，非时，足胫上忽发酸重顽痹，良久方解，此乃将中风之候也。便须急灸三里穴与绝骨穴，四处各三壮。后用葱、薄荷、桃、柳叶四味煎汤，淋洗灸疮，令驱逐风气于疮口中出也。

灸疮∶若春较，秋更灸；秋较，春更灸。常令两脚上有灸疮为妙。凡人不信此法，或饮食不节，酒色过度，忽中此风，言语謇涩，半身不遂，宜于七处一齐下火，各灸三壮。如风在左灸右，在右灸左。一、百会穴。二、耳前发际。三、肩井穴。四、风市穴。五、三里穴。六、绝骨穴。七、曲池穴。

上件七穴，神效极多，不能具录，根据法灸之，万无一失也。

正人形第四图（图缺）

上一页：正人形第三
下一页：正人形第五


正人形第五 《黄帝明堂灸经》

正人形第五

紫宫 一穴，在华盖下一寸陷者中，仰而取之。灸七壮。主饮食不下，呕逆烦心，上气吐血，及唾如白胶。

乳根 二穴，在乳下一寸六分陷者中，仰而取之。灸五壮。主胸下满闷，臂肿及乳痛也。《华佗明堂》云∶主膈气不下食噎病。

正人形第五图（图缺）

少冲 二穴，在手小指内廉之侧，去爪甲如韭叶。灸三壮。主烦心上气，卒心痛，悲恐畏人，善惊，手拳不得伸，掌中热痛也。《秦承祖明堂》云∶兼主惊痫，吐舌沫出也。千金、杨玄操同。

涌泉 二穴，在脚心底宛宛中，白肉际，屈足卷趾得之。灸三壮。主心痛，不嗜食，妇不得践地也。

上一页：正人形第四
下一页：正人形第六


正人形第六 《黄帝明堂灸经》

正人形第六

正人形第六图（图缺）

石门 一穴，在脐下二寸陷者中。灸七壮。主腹大坚，气淋，小便黄，身寒热，咳逆上气，呕血，卒疝绕脐痛，贲豚气上冲，甄权云∶主妇人因产恶露不止也。

分水 一穴，在下管下一寸陷者中。灸七壮。主水病腹肿，绕脐痛冲胸中，不得息。甄权云∶主水气浮肿鼓胀肠鸣，状如雷声，时上冲心。日灸七壮，四日罢。

华盖 一穴，在璇玑下一寸陷者中，仰而取之。灸五壮。主胸胁支满，咳逆上气，喘不能言也。

上一页：正人形第五
下一页：正人形第七


正人形第七 《黄帝明堂灸经》

正人形第七

正人形第七图（图缺）

上星 一穴，在直鼻上入发际一寸陷者中。灸七壮。主头风目眩，鼻塞不闻香臭。

膻中 一穴，在两乳间陷者中。灸五壮，主胸膈满闷，咳嗽气短，喉中鸣，妇人奶脉滞，无汗，下灸立愈。岐伯云∶积气干噎。

巨阙 一穴，在鸠尾穴下一寸陷者中。灸七壮。主心痛不可忍，呕血烦心，膈中不利，胸胁支满，霍乱吐痢不止，困顿不知人。

间使 二穴，在掌后三寸两筋间陷者中。灸七壮。主卒狂惊悸，臂中肿痛，屈伸难。岐伯云∶主鬼神邪也。

太冲 二穴，在足大趾本节后二寸，骨罅间陷者中。灸五壮。主卒疝，小腹痛，小便不利如淋状，及月水不通。

上一页：正人形第六
下一页：正人形第八


正人形第八 《黄帝明堂灸经》

正人形第八

青灵 二穴，在肘上三寸，伸肘举臂取之。灸三壮。主肩不举，不能带衣。

不容 二穴，在上管两旁各一寸。灸三壮。主腹内弦急，不得食，腹痛如刀刺，两胁积气彭彭然。

五枢 二穴，在带脉下二寸，水道傍一寸半陷者中。灸三壮。主阴疝，小腹痛，及膀胱气攻两胁也。

复留 二穴，在足内踝上二寸，动脉中陷者是。灸七壮。主腰疼痛引脊内，痛不可俯仰。善怒多言，足痿不收履，胫寒不自温，腹中雷鸣，兼治腹鼓胀，四肢肿，十水病，女子赤白漏下，五淋，小便如散灰也。

大都 二脉，在足大趾本节后陷者中。灸三壮。主热病汗不出，手足逆冷，腹满善呕吐，目眩烦心，四肢肿病。

正人形第八图（图缺）

妇人怀孕，不论月数，及生产后未满百日，不宜灸之。若绝子，灸脐下二寸三寸间动脉中三壮。

上一页：正人形第七
下一页：正人形第九


正人形第九 《黄帝明堂灸经》

正人形第九

通里 二穴，在腕后一寸陷者中。灸七壮。主头目眩痛，悲恐畏人，肘腕酸重，及

阴都 二穴，在通谷下一寸陷者中。灸三壮。主身寒热， 疟，病心恍惚也。

正人形第九图（图缺）

石关 二穴，在阴都下一寸宛宛中。灸三壮。主多唾呕沫，大便难，妇人无子，脏有恶血，腹厥痛，绞刺不可忍者。

带脉 二穴，在季肋下一寸八分陷者宛宛中。灸七壮。主妇人腹坚痛，月水不通，带下赤白，两胁下气，转运背痛不可忍也。

上一页：正人形第八
下一页：正人形第十


正人形第十 《黄帝明堂灸经》

正人形第十

中 二穴，在输府下一寸陷者中，仰而取之。灸三壮。主咳嗽上喘，不能食也。

正人形第十图（图缺）

气冲 二穴，在归来下一寸，鼠鼷上一寸动脉宛宛中。灸五壮。主腹有大气，腹胀脐下坚， 疝阴肿，亦主妇人月水不通，无子。

三里 二穴，在膝下三寸， 骨外，大筋内，筋骨之间陷者宛宛中。灸三壮。主脏腹久积冷气，心腹胀满，胃气不足，闻食臭，肠鸣腹痛，秦承祖云∶诸病皆治，食气暑气，蛊毒癖，四肢肿满，腿膝酸痛，目不明。华佗云∶亦主五劳羸瘦，七伤虚乏，大小人热，皆调三里。《外台明堂》云∶凡人年三十以上，若不灸三里，令气上眼暗，所以三里下气。

悬钟 二穴，在足外踝上三寸动脉中。灸三壮。主心腹胀满，胃中热，不嗜食，膝胫连腰痛，筋挛急，足不收履，坐不能起。

《张文仲灸经》∶疗病卒心痛不可忍，吐冷酸绿水，及元脏气。灸足大趾次趾内横纹中，各灸一壮，炷如小麦大，下火立愈。

上一页：正人形第九
下一页：正人形第十一


正人形第十一 《黄帝明堂灸经》

正人形第十一

正人形第十一图（图缺）

禾聊 二穴，在鼻孔下侠水沟旁五分。灸三壮。主鼻窒口癖，清涕出不可止，鼻衄有疮，口不可开，及尸厥也。

天井 二穴，在肘外大骨之后一寸两筋间陷者中，屈肘得之。灸五壮。主肘痛引肩，不可屈伸，颈项及肩背痛，臂痿不仁，惊悸悲伤，痫病羊鸣吐舌也。

承满 二穴，在不容下一寸陷者中。灸三壮。主肠鸣腹胀，上喘气逆，及膈气唾血

商阳 二穴，在手大指次指内侧，去爪甲如韭叶。灸三壮。主胸膈气满，喘急，耳鸣聋，疟病口干，热病汗不出也。

孔最 二穴，在腕上七寸陷者宛宛中，灸三壮。主热病汗不出，肘臂厥痛，屈伸难，手不及头，不握也。

《黄帝灸法》∶疗中风，眼戴上及不能语者，灸第二椎并第五椎上，各七壮，齐下火炷如半枣核大，立瘥。

上一页：正人形第十
下一页：正人形第十二


正人形第十二 《黄帝明堂灸经》

正人形第十二

肩聊 二穴，在肩 上，举肩取之陷者中。灸五壮。主肩重不举，臂痛也。

食窦 二穴，在天溪下一寸六分陷者中，举臂取之。灸五壮。主胸胁支满，膈间鸣，陆陆常有声。

通谷 二穴，在幽门下一寸陷者中，灸三壮，主失欠，口 及呕，暴哑不能言也。

侠溪 二穴，在足小趾歧骨间本节前陷者中，足少阳脉之所流也。灸三壮。主耳鸣

正人形第十二图（图缺）

华佗疗男子卒疝，阴卵偏大，取患人足大趾，去甲五分，内侧白肉际，灸三壮，炷如半枣核大。患左取右，患右取左。

上一页：正人形第十一
下一页：正人形第十三


正人形第十三 《黄帝明堂灸经》

正人形第十三

正人形第十三图（图缺）

三阳络 二穴，在肘前五寸外廉陷者中，支沟上一寸，灸五壮。主嗜卧，身不欲动，卒聋暴哑，及齿痛。

胁堂 二穴，在腋下二骨间陷者中，举腋取之，灸五壮。主胸胁气满，噫哕喘逆，目黄，远视KT KT 。

天地 二穴，在腋下三寸陷者中，灸三壮。主上气咳嗽，胸中气满，喉中鸣，四肢不举，腋下肿也。

日月 二穴，在期门下五分陷者中，灸五壮。主善悲不乐，欲走多睡，言语不正，及四肢不收。

地机 二穴，在膝内侧转骨下陷者中，伸足取之，灸三壮。主腰痛不可俯仰，足痹痛，屈伸难也。

三阴交 二穴，在内踝上三寸陷者中，灸三壮。主膝内廉痛，小便不利，身重足痿，不能行也。

上一页：正人形第十二
下一页：正人形第十四


正人形第十四 《黄帝明堂灸经》

正人形第十四

会 二穴，在臂前廉去肩头三寸宛宛中，灸七壮。主瘿及臂气肿也。

正人形第十四图（图缺）

外关 二穴，在腕后二寸陷者宛宛中，灸三壮。主肘腕酸重，屈伸难，手十指尽痛不得握，兼主耳 浑浑，聋无所闻也。

幽门 二穴，在巨阙旁各一寸半陷者中，灸五壮。主善吐，食饮不下，兼唾多吐涎，干哕，呕沫，泄有脓血也。

二间 二穴，在手大指次指本节前陷者中，灸三壮。主喉痹咽肿，多卧喜睡，鼻鼽，及口眼斜。

中冲 二穴，在手中指之端，去爪甲如韭叶陷者中，灸一壮。主热病烦心，心闷而汗不出，身热如火，头痛如破，烦满，舌本痛。秦承祖云∶兼主神气不足，失志也。

上一页：正人形第十三
下一页：正人形第十五


正人形第十五 《黄帝明堂灸经》

正人形第十五

正人形第十五图（图缺）

上管 一穴，在巨阙下一寸，灸三壮。主呕吐，食饮不下，腹胀气满，心忪惊悸，时吐呕血，肠 刺痛，痰多吐涎也。

中极 一穴，在脐下四寸陷者中，灸五壮。主尸厥不知人，冷气积聚，时上冲心，饥不能食，小腹痛，积聚坚如石，小便不利，失精绝子，面 也。

阴包 二穴，在膝上四寸陷者中，灸七壮。主腰痛连小腹肿，小便不利，及月水不

上一页：正人形第十四
下一页：正人形第十六


正人形第十六 《黄帝明堂灸经》

正人形第十六

攒竹 二穴，在眉头陷者中，灸一壮。主头目风眩，眉头痛，鼻鼽衄，目KT KT 无远见，但是尸厥，癫狂病，神邪鬼魅，皆主之。

中庭 一穴，在膻中下一寸宛宛中。灸三壮。主食饮不下，呕逆，食下还出也。

关元 一穴，在脐下三寸陷者中。灸五壮。主贲豚，寒气入小腹，时欲呕，溺血，便黄，腹泄不止，卒疝，小腹痛，转胞，不得小便。岐伯云∶但是积冷虚乏病皆宜灸之。

正人形第十六图（图缺）

太泉 二穴，在手中掌后横纹头陷者中。灸五壮。主胸中气满，不得卧，肺胀满膨膨然，目中白翳，掌中热，胃气上逆，唾血及狂言，肘中痛。

交信 二穴，在内踝上二寸后廉筋间陷者中。灸三壮。主气淋，卒疝，大小便难，及膝胫内廉痛也。

太溪 二穴，在足内踝后跟骨上动脉中。灸三壮。主 疟咳逆，烦心不得卧，小便黄，足胫寒，唾血及鼻衄不止也。

上一页：正人形第十五
下一页：正人形第十七


正人形第十七 《黄帝明堂灸经》

正人形第十七

囟会 一穴，在上星后一寸陷者中。灸三壮，主头目眩，头皮肿生白屑，兼主面赤

璇玑 一穴，在天突下一寸陷者中，仰头取之。灸三壮。主胸胁支满，咳逆上喘，喉中鸣也。

鸠尾 一穴，在蔽骨下五分陷者中。灸三壮。主心惊悸，神气耗散，癫痫病狂，歌不择言也。

气海 一穴，在脐下一寸五分宛宛中。灸七壮。主冷病，面黑，肌体羸瘦，四肢力弱，小腹气积聚，贲豚腹坚，脱阳欲死，不知人，五脏气逆上攻也。

正人形第十七图（图缺）

张文仲救妇人横产，先手出，诸般符药不捷，灸右脚小趾尖头三壮，炷如小麦大，下火

上一页：正人形第十六
下一页：正人形第十八


正人形第十八 《黄帝明堂灸经》

正人形第十八

正人形第十八图（图缺）

前顶 一穴，在囟会后一寸，直鼻中央陷者中。灸三壮。主头风目眩，头皮肿，小儿惊痫病也。

耳门 二穴，在耳前起肉当缺陷者中。主耳有脓，及底耳 耳，耳痛鸣聋，并齿龋禁，不宜灸，有病不过三壮也。

少商 二穴，在手大指内侧，去爪甲如韭叶陷者中。灸三壮。主疟寒热，烦心善哕，唾沫唇干，呕吐不下食，肠胀腹满，微喘，心下膨膨然。

少海 二穴，在肘大骨外，去肘端五分陷者中，屈肘乃得之。灸五壮。主四肢不举，癫痫吐舌，沫出羊鸣也。

交仪 二穴，在内踝上五寸陷者中。灸五壮。主卒疝，小腹痛，小便不利，及妇人漏下赤白，月水不调。

解溪 二穴，在系鞋处陷者中。灸三壮。主上气喘息，咳嗽急，腹中积气上下行，及目生白翳也。

上一页：正人形第十七
下一页：正人形第十九


正人形第十九 《黄帝明堂灸经》

正人形第十九

尺泽 二穴，在肘中约上两筋动脉中。甄权云∶在臂屈伸横纹中，筋骨罅陷者中，不宜灸。主癫病不可向，手臂不得上头。

天枢 二穴，夹脐两傍各二寸陷者中。灸五壮。主久积冷气，绕脐切痛，时上冲心，女子漏下赤白，及肚大坚，食不化，面色苍苍也。

曲骨 一穴，在横骨上，中极下一寸，其毛际陷者中。灸七壮。主五淋，小便黄，水病胀满，妇人带下赤白，恶合阴阳，小便闭涩不通，但是虚乏冷极者，皆宜灸之。

阳陵泉 二穴，在膝下一寸外廉陷者中，灸一壮。主膝股内外廉痛不仁，屈伸难，及喉中鸣，惊恐如人将捕之。

正人形第十九图（图缺）

丘墟 二穴，在外踝如前，去临泣三寸。灸三壮。主胸胁痛，善太息，胸满膨膨然，足腕不收，足胫偏细。

上一页：正人形第十八
下一页：正人形第二十


正人形第二十 《黄帝明堂灸经》

正人形第二十

正人形第二十图（图缺）

率谷 二穴，在耳上入发际一寸五分，陷者宛宛中，嚼而取之。灸三壮。主醉后酒风发，头重，皮肤肿，两角眩痛也。

中府 二穴，在云门下一寸六分，乳上三肋间，动脉应手。灸五壮。主肺急，胸中满，喘逆，唾浊，善噎，皮肤痛也。

养老 二穴，在手太阳踝骨上一穴，后一寸陷者中。灸三壮。主肩欲折，臂如拔，手不能自上下也。

张文仲传《神仙灸法》∶疗腰重痛，不可转侧，起坐难，及冷痹，脚筋挛急不可屈伸。

灸曲 两文头，左右脚四处，各三壮。每灸一脚，二火齐下，艾炷才烧到肉，初觉痛，便用两人两边齐吹至火灭。午时着灸，至人定已来，自行动脏腑一两回，或脏腑转动如雷声，其疾立愈。此法神效，卒不可量也。

上一页：正人形第十九
下一页：背人形第一


背人形第一 《黄帝明堂灸经》

背人形第一

背人形第一图（图缺）

风府 一穴，在项后入发际一寸大筋内宛宛中，禁不可灸。主头痛，项急不得顾，暴喑不得言，多悲恐惊悸，狂走欲自杀，目反视。

大杼 二穴，在项第一椎下两旁各一寸半陷者中，灸五壮。主颈项痛，不可俯仰，左右罔顾，癫病螈 ，身热目眩，项强急，卧不安席。

心俞 二穴，在第五椎下两旁各一寸半陷者中，灸五壮。主寒热心痛，背相引痛，胸中满闷，咳嗽不得息，烦心，多涎，胃中弱，食饮不可，目KT KT 泪出，悲伤也。

膈俞 二穴，在第七椎下两旁各一寸半陷者中，灸五壮。主咳逆，呕吐，膈上寒，食饮不下，胁腹满，胃弱食少，嗜卧怠惰，不欲动身。

肝俞 二穴，在第九椎下两旁各一寸半陷者中，灸七壮。主咳逆，两胁满闷，肋中痛，目生白翳，气短，唾血，目上视，多怒，狂衄，目KT KT 无远视也。

肾俞 二穴，在十四椎下两旁各一寸半陷者中，灸三壮。主腰疼不可俯仰，转侧难，身寒热，饮食倍多，身羸瘦，面黄黑，目KT KT ，兼主丈夫妇人久积冷气变成劳疾也。

上一页：正人形第二十
下一页：背人形第二


背人形第二 《黄帝明堂灸经》

背人形第二

风门 二穴，在第二椎下两旁各一寸半陷者中，灸五壮，主头疼风眩，鼻衄不止，鼻流清涕也。

背人形第二图（图缺）

魂户 二穴，在第三椎下两旁各三寸陷者中，灸三壮。主背田满闷，项急强不得顾，劳损虚乏，尸厥走疰，胸背连痛也。

至阳 一穴，在第七椎节下间，微俯而取之宛宛中，灸七壮。主四肢重，少气难言，脊急强也。

胃俞 二穴，在第十二椎下两旁各一寸半宛宛中，灸七壮。主胃中寒气不能食，胸胁支满，身羸瘦，背中气上下行，腰脊痛，腹中鸣也。

膀胱俞 二穴，在第十九椎下两旁各一寸半陷者中，灸七壮。主腰脊急强，腰以下酸重，劳损不仁，腹中痛，大便难也。

仆参 二穴，在跟骨下陷者中，拱足得之，灸三壮。主腰痛不可举足，承山下重，脚痿癫疾，尸厥，霍乱，马痫也。

上一页：背人形第一
下一页：背人形第三


背人形第三 《黄帝明堂灸经》

背人形第三

大椎 一穴，在项第一椎下陷者中，灸七壮。主五劳虚损，七伤乏力，疰气背膊间闷，项强不得顾，及 疟久不愈也。

身柱 一穴，在第三椎下间宛宛中，灸三壮。主癫狂螈 ，怒欲杀人，狂走见鬼。

秦承祖明堂云∶主小儿惊痫也。《千金》杨玄操同。

筋缩 一穴，在第九椎节下间，俯而取之陷者中，灸五壮。主惊痫狂走，癫病多言，脊急强，两目转上，及目瞪也。

背人形第三图（图缺）

胆俞 二穴，在第十椎下两旁各一寸半，正坐取之陷者中，灸五壮。主胸胁支满，呕无所出，舌干饮食不下。

脾俞 二穴，在第十一椎下两旁各一寸半陷者中，灸五壮。主腹中胀满，引背间痛，食饮多，身羸瘦，四肢烦热，嗜卧怠惰，四肢不欲动摇。

志室 二穴，在第十四椎下两旁各三寸半陷者中，正坐微俯而取之，灸七壮。主腰痛脊急，两胁胀满，大便难，食饮不下，背气俯仰不得也。

上一页：背人形第二
下一页：背人形第四


背人形第四 《黄帝明堂灸经》

背人形第四

岐伯灸法∶疗头旋，目眩，及偏头痛不可忍，牵眼KT KT 不远视，灸两眼小 上发际，各一壮，立瘥。

长强 一穴，在腰俞下脊骸端陷者中，灸五壮。主腰脊急强不可俯仰，癫狂病，大小便难，洞泄不禁，五淋，久痔，小儿惊痫病。

背人形第四图（图缺）

委中 二穴，在曲 内两筋两骨中，宛宛是也，令病患合面卧，舒挺两脚取之，灸三壮。主脚弱无力，腰尻重，曲 中筋急，半身不遂。

上一页：背人形第三
下一页：背人形第五


背人形第五 《黄帝明堂灸经》

背人形第五

陶道 一穴，在项大椎节下间，俯而取之陷者中，灸五壮。主头目眩重， 疟寒热洒淅矣。

肺俞 二穴，在第三椎下两旁各一寸半宛宛中，灸三壮。主肺寒热，肺痿，上喘咳嗽，唾血，胸胁气满不得卧，不嗜食，汗不出，及背强弦急也。

神道 一穴，在五椎下间陷者中，灸五壮。主身热头痛进退，往来 疟，恍惚悲愁

背人形第五图（图缺）

噫嘻 二穴，在第六椎下两旁各三寸陷者中，灸五壮。主疟久不愈者，背气满闷，胸中气噎，劳损虚乏不得睡也。

阳刚 二穴，在十椎下两旁各三寸陷者中，正坐微俯而取之，灸七壮。主饮食不下，腹中雷鸣，腹满胪胀，大便泄，消渴，身热，面目黄，不嗜食，怠惰也。

三焦俞 二穴，在十三椎下两旁各一寸半，正坐取之陷者中，灸五壮。主背痛，身热，腹胀肠鸣，腰脊急强也。

上一页：背人形第四
下一页：背人形第六


背人形第六 《黄帝明堂灸经》

背人形第六

玉枕 二穴，在络却后七分半侠脑卢旁一寸三分，入发际三寸，灸三壮。主头重如石，目痛如脱，不能远视。

背人形第六图（图缺）

天牖 二穴，在白骨穴下发际宛宛中，灸三壮。主瘰 寒热，颈有积气，暴聋，肩中痛，头风目眩，鼻塞不闻香臭。

神堂 二穴，在五椎下两旁各三寸陷者中，正坐取之，灸三壮。主肩背连胸痛不可俯仰，腰脊急强，逆气上攻，时复噎也。

命门 一穴，在十四椎节下间，微俯而取之，灸三壮。主身热如火，头痛如破，寒热疟，腰腹相引痛。

白环俞 二穴，在二十一椎下两旁各一寸半，灸三壮。主腰脊急强不能俯仰，起坐难，手足不仁，小便黄，腰尻重不举也。

承扶 二穴，在尻臀下衡文中，灸三壮。主腰脊尻臀股阴寒痛五肿，痔疾泻鲜血，尻椎中肿。大便难，小便不利。

上一页：背人形第五
下一页：背人形第七


背人形第七 《黄帝明堂灸经》

背人形第七

背人形第七图（图缺）

天柱 二穴，在项后大筋外宛宛中。灸三壮。主头晕脑重，目如脱，项如拔，项痛急强，左右罔顾也。

魄户 二穴，在第三椎下两旁各三寸，正坐取之宛宛中。灸五壮。主肩膊间急痛，背气不能引顾，咳逆上喘也。

意舍 二穴，在第九椎下，两旁各三寸陷者中，正坐阔肩取之。灸七壮。主胸胁胀满，背痛，恶寒，饮食不下，呕吐不留住也。

悬枢 一穴，在第十一椎节下陷者中。灸三壮。主腹中积气上下行，腠中尽痛也。

胞肓 二穴，在第十九椎下，两旁各三寸陷者中，俯而取之。灸五壮。主腰痛不可忍，俯仰难，恶寒，小便涩也。

中膂俞 二穴，在第二十椎下，两旁各一寸半。主腰痛不可俯仰，夹背膂痛，上下按之，应者从项后至此穴，痛者灸之立愈也。

上一页：背人形第六
下一页：背人形第八


背人形第八 《黄帝明堂灸经》

背人形第八

强间 一穴，在后顶后一寸五分宛宛中。灸三壮。主头痛如针刺，不可动，项如拔，左右不得顾。岐伯曰∶兼治风痫病。

翳风 二穴，在耳后尖角陷者中，按之引耳是也。灸三壮。主耳鸣聋失欠，暴哑不能言，口噤不开，及口吻 也。

列缺 二穴，在腕上一寸，筋骨罅间宛宛中。灸三壮。主偏风，半身不举，口 ，腕劳肘臂痛，及 疟，面色不定。

合谷 二穴，一名虎口，在手大指两骨罅间宛宛中。灸三壮，主 疟寒热，热病汗不出，目不明，生白翳，皮肤痂疥，遍身风疹。

飞阳 二穴，在外踝上七寸陷者中。灸五壮。主体重，起坐不能步，失履不收，脚酸重，战栗不能久立。

背人形第八图（图缺）

附阳 二穴，在外踝上二寸后筋骨间陷者中。灸五壮。主腰痛不能久立，腿膝胫酸重，筋急，屈伸难，坐不能起，四肢不举也。

上一页：背人形第七
下一页：背人形第九


背人形第九 《黄帝明堂灸经》

背人形第九

后顶 一穴，在百会后一寸五分，玉枕骨上陷者中。灸三壮。主目不明，恶风寒，头目眩重。

背人形第九图（图缺）

扁骨 二穴，在肩端上两骨间陷者中。灸三壮。主肩中热，指臂痛也。

腰俞 一穴，在二十一椎节下间陷者中。灸五壮。主腰疼不能久立，腰以下至足冷不仁，坐卧难，腰脊强急，不可俯仰，腰重如石，难举动也。

陷谷 二穴，在足大趾次趾间，本节后陷者中。灸三壮。主卒疝，小腹痛，头面虚肿，及 疟发寒热也。

承山 二穴，在兑 肠下分肉间陷者中。灸五壮。主寒热癫疾，脚 酸痛，不能久立，腰膝重，行坐难，筋挛急，不可屈伸。

上一页：背人形第八
下一页：侧人形第一


侧人形第一 《黄帝明堂灸经》

侧人形第一

侧人形第一图（图缺）

脑空 二穴，在承灵穴后一寸半，玉枕骨下陷者中。灸七壮。主头晕目瞑，癫狂病，身寒热引项强急，鼻衄不止，耳鸣耳聋。

颊车 二穴，在耳下二韭叶陷者宛宛中。灸三壮。主牙关不开，口噤不能言，牙齿疼痛不得嚼，及颊肿也。

秦承祖灸狐魅神邪，及癫狂病，诸般医治不瘥者，以并两手大拇指，用软丝绳子急缚之，灸三壮。艾炷着四处，半在甲上，半在肉上，四处尽烧，一处不烧其疾不愈，神效不可量也。

小儿胎痫、奶痫、惊痫一根据此，灸一壮，炷如小麦大。

悬钟 二穴，在外踝上三寸宛宛中。灸五壮。主腹满，中焦客热，不嗜食，并腿胯连膝胫痹麻，屈伸难也。

蠡沟 二穴，在内踝上五寸陷者中。灸七壮。主卒疝，小腹肿，小便不利，脐下积气如卵石，足寒胫酸，屈伸难也。

岐伯灸膀胱气攻冲两胁，脐下时鸣，阴卵入腹，灸脐下六寸，长过两旁各一寸六分，各三七壮。

上一页：背人形第九
下一页：侧人形第二


侧人形第二 《黄帝明堂灸经》

侧人形第二

巨骨 二穴，在肩端上两行骨陷者中。灸一壮。主肩中痛，不能动摇也。

周荣 二穴，在中府下一寸六分，仰而取之陷者中。灸五壮。主胸胁支满，不得俯仰，咳唾脓也。

曲池 二穴，在肘外辅屈肘曲骨之中，纹头陷者是穴也。灸七壮。主肘中痛，屈伸难，手不得举，偏风，半身不遂，捉物不得，挽弓不开，肘臂偏细。《秦承祖明堂》云∶主大人小儿遍身风疹，皮肤痂疥也。

侧人形第二图（图缺）

后溪 二穴，在手外侧腕前起骨下陷者中。灸三壮。主 疟寒热，目生白翳，肘臂腕重，难屈伸，五指尽痛不可掣。

岐伯灸法∶疗脚转筋，时发不可忍者，灸脚踝上一壮。内筋急，灸内；外筋急，灸外也

上一页：侧人形第一
下一页：侧人形第三


侧人形第三 《黄帝明堂灸经》

侧人形第三

支正 二穴，在手太阳腕后五寸，去养老穴四寸陷者中。灸五壮。主惊恐悲愁，肘臂挛，难屈伸，手不握，十指尽痛也。秦承祖云∶兼主五劳，四肢力弱，虚乏等病。

侧人形第三图（图缺）

巨虚 二穴，在三里穴下三寸， 骨外，大筋内；筋骨之间陷者中。灸三壮。主脚胫酸痛，屈伸难，不能久立。甄权云∶主六气不足，偏风， 腿脚不能相随也。

黄帝问岐伯曰∶凡人患噎疾，百味珍馔不能而食者，灸何穴而立得其愈?岐伯答曰∶夫人噎病者五般∶一曰气噎；二曰忧噎；三曰食噎；四曰劳噎；五曰思噎。此皆由阴阳不和，三焦隔绝，津液不利，故令气隔不调成噎疾。气噎，灸膻中，在两乳间；忧噎，灸心俞，在第五椎下两旁各一寸半；食噎，灸乳根，在两乳下各一寸六分；劳噎，灸膈愈，在第七椎下两旁各一寸半；思噎，灸天府，在腋下三寸。

上一页：侧人形第二
下一页：侧人形第四


侧人形第四 《黄帝明堂灸经》

侧人形第四

侧人形第四图（图缺）

上关 二穴，在耳前上廉起骨开口有穴陷者宛宛中是也。灸一壮。主唇吻强上，口眼偏斜，牙齿龋痛，耳鸣聋。

天窗 二穴，在曲颊下扶突后，动脉应有陷者中。灸三壮。主耳鸣聋无所闻，颊肿喉中痛，暴喑不能言，及肩痛引项不得顾。

液门 二穴，在手小指次指之间陷者中。灸三壮。主肘痛不能上下， 疟寒热，目涩KT KT ，头痛泣出也。

束骨 二穴，在足下小指外侧，本节后陷者中。灸三壮。主惊痫狂癫，身寒热，头痛目眩。秦承祖云∶主风赤，胎赤，两目 烂。

筑宾 二穴，在足内踝上。灸三壮。主小儿胎疝，癫病，吐舌及呕吐不止也。张文仲疗风眼卒生翳膜，两目疼痛不可忍，灸手中指本节间尖上，三壮。炷如小麦大。患左灸右。患右

上一页：侧人形第三
下一页：侧人形第五


侧人形第五 《黄帝明堂灸经》

侧人形第五

曲发 二穴，在耳上发际曲隅陷者中，鼓颔有穴。灸三壮。主颈项急强，不得顾引，牙齿痛，口噤不能言也。

兑端 一穴，在颐前下唇之下宛宛中，开口取之。灸三壮。主口噤，鼓颔，癫疾及吐沫，衄血不止。

天顶 二穴，在项缺盆直扶突气舍后一寸陷者中。灸七壮。主暴喑，咽肿，饮食不下，及喉中鸣。

侧人形第五图（图缺）

环跳 二穴，在砚子骨下宛宛中。灸三壮。主冷痹，风湿，偏风，半身不遂，腰胯疼痛。岐伯曰∶主睡卧伸缩回转不得也。

漏谷 二穴，在足内踝上六寸陷者中。灸三壮。主足热痛，腿冷痛，疼不能久立，麻痹不仁也。

京骨 二穴，在足外侧大骨下，白肉际陷者中。灸五壮。主寒疟寒热，善惊悸，不欲食，腿膝胫痿，脚挛不得伸，癫病狂走，善自啮，及膝胫寒也。

上一页：侧人形第四
下一页：侧人形第六


侧人形第六 《黄帝明堂灸经》

侧人形第六

侧人形第六图（图缺）

黄帝灸法∶疗神邪鬼魅及癫狂病，语不择尊卑，灸上唇里面中央肉弦上一壮，炷如小麦大。又用钢刀决断更佳。

承浆 一穴，在下唇棱下宛宛中，灸三壮。主偏风口眼 斜，消渴饮水不休，口禁不开，及暴哑不能言也。

肩外俞 二穴，在肩甲上廉去脊骨三寸，灸三壮，主肩痛发寒热，引项急强，左右罔顾。

温留 二穴，在腕后五寸六寸间动脉中是穴，灸三壮。主寒热头痛，善哕衄，肩不举，癫痫病，吐舌鼓颔，狂言，喉痹不能言。

少府 二穴，在手小指本节后陷者中，直劳宫，灸三壮。主 疟久不愈者，烦满少气，悲恐畏人，臂酸掌中热，手握不伸。

阴市 二穴，在膝上三寸，伏兔穴下宛宛陷者中，灸五壮。主卒疝，小腹痛，力痿气少，伏兔中寒，腰如冷水。

临泣 二穴，在足小趾次趾本节后，去侠溪一寸半陷者中，灸三壮。主胸膈满闷，腋下肿，善自啮颊，兼主疟病，日西发者。

上一页：侧人形第五
下一页：侧人形第七


侧人形第七 《黄帝明堂灸经》

侧人形第七

侧人形第七图（图缺）

库房 二穴，在气户下一寸六分陷者宛宛中，仰而取之，灸五壮。主胸胁支满，咳逆上气，呼吸不至息，及肺寒咳嗽，唾脓也。《千金》杨玄操同。

肘聊 二穴，在肘大骨外廉陷者中。灸五壮。主肘臂酸重，不可屈伸，麻痹不仁也

风市 二穴，在膝外两筋间，乎立舒下两手着腿当中，指头陷者宛宛中，灸三壮。

主冷痹脚胫麻，腿膝酸痛，腰尻重，起坐难也。

光明 二穴，在外踝上五寸陷者中，灸七壮。主膝胫酸痹不仁，手足偏小，坐不能也。

阴跷 二穴，在足内踝下陷者中，灸三壮。主卒疝，小腹痛，左取右，右取左立已，及女子月水不调，嗜卧怠惰，喜悲不乐，手足偏枯不能行，及小便难也。

上一页：侧人形第六
下一页：卷下


卷下 《黄帝明堂灸经》

卷下

夫治小儿之患，诊察幽玄，默而抱疾，自不能言也。或即胎中受病，或者生后伤风，动发无繁至甚，互说不同，既穴默以差讹，则治病全然纰缪。按诸家明堂之内，精选到小儿应验七十余穴，并是曾经使用，累验神功，今具编录于后。(按∶此序已见载《太平圣惠方》）

上一页：侧人形第七
下一页：正人形第一


正人形第一 《黄帝明堂灸经》

正人形第一

小儿惊痫者，先惊悸啼叫，后乃发也。灸顶上旋毛中，三壮。及耳后青络脉，炷小儿风痫者，先屈手指如数物及发也。灸鼻柱上发际宛宛中，三壮，炷如小麦大。

小儿缓惊风，灸尺泽各一壮，在肘中横纹约上动脉中，炷如小麦大。

小儿二三岁，忽发两眼大小 俱赤，灸手大指次指间后一寸五分口陷者中，各三壮，炷如小麦大。

小儿囟开不合，灸脐上、脐下各五分，二穴各三壮。灸疮未发，囟开先合。炷如小麦大。

小儿夜啼者，上灯啼，鸡鸣止者，灸中指甲后一分中冲穴一壮。炷如小麦大。

正人形第一图（图缺）

上一页：卷下
下一页：正人形第二


正人形第二 《黄帝明堂灸经》

正人形第二

小儿喉中鸣，咽乳不利，灸璇玑一穴，三壮。在天突下一寸陷者中。炷如小麦大痫病者，小儿恶疾也。呼吸之间，不及求师，致困者不少。谚云∶国无良医，枉死者半，小儿猪痫病，如尸厥吐沫，灸巨阙穴，三壮。在鸠尾下一寸陷者中。炷如小麦大。

小儿睡中惊，目不合，灸屈肘横纹中上三分，各一壮。炷如小麦大。

正人形第二图（图缺）

小儿口有疮蚀，龈烂臭，秽气冲人，灸劳宫 二穴，各一状。在手中心，以无名指屈指头着处是也。炷如小麦大。

小儿鸡痫，善惊反折，手掣自摇，灸手少阴三壮。在掌后去腕半寸陷者中。炷如小麦大。

小儿疟久不愈者，灸足大趾次趾外间陷者中，各一壮。炷如小麦大。内庭穴也。

上一页：正人形第一
下一页：正人形第三


正人形第三 《黄帝明堂灸经》

正人形第三

小儿身强，角弓反张，灸鼻上入发际三分，三壮。次灸大椎下节间，三壮。如小麦大。

小儿龟胸，缘肺热胀满，攻胸膈所生。又缘乳母食热面五辛，转更胸起高也。灸两乳前各一寸半，上两行三骨罅间穴处各三壮。炷如小麦大。春夏从下灸上，秋冬从上灸下，若不根据此法，十灸不愈一二也。

正人形第三图（图缺）

小儿疳眼，灸合谷 二穴，各一壮。炷如小麦大。在手大指次指两骨间陷者中。

小儿秋深冷痢不止者，灸脐下二寸三寸间动脉中。炷如小麦大。

上一页：正人形第二
下一页：正人形第四


正人形第四 《黄帝明堂灸经》

正人形第四

小儿惊痫，灸鬼禄穴一壮。在上唇内中央弦上。炷如小麦大。用钢刀决断更佳。

小儿水气，四肢尽肿及腹大，灸脐上一寸，三壮。炷如小麦大。分水穴也。

正人形第四图（图缺）

小儿热毒风盛，眼睛疼痛，灸手中指本节头，三壮，名拳尖也。炷如小麦大。

小儿龟背，生时被客风拍着脊骨，风达于髓所致也。如是灸肺俞、心俞、膈俞，各三壮。炷如小麦大。肺俞∶在三椎下两傍各一寸半；心俞∶在五椎下两傍各一寸半；膈俞∶在七椎下两傍各一寸半。

小儿脐肿，灸腰后对脐骨节间，三壮。炷如小麦大。

上一页：正人形第三
下一页：正人形第五


正人形第五 《黄帝明堂灸经》

正人形第五

小儿急惊风，灸前顶一穴，三壮。在百会前一寸。若不愈，须灸两眉头及鼻下人中一穴，炷如小麦大。

正人形第五图（图缺）

小儿但是风痫，诸般医治不瘥，灸耳上入发际一寸五分，嚼而取之，率谷穴也。

小儿呕吐奶汁，灸中庭一穴，一壮。在膻中穴下一寸陷者中。炷如小麦大。

小儿目涩怕明，状如青盲，灸中渚 二穴，各一壮。在手小指次指本节后陷者中。

炷如小麦大。

小儿雀目夜不见物，灸手大指甲后一寸，内廉横纹头白肉际，各一壮。炷如小麦大。

小儿睡中惊掣，灸足大趾次趾之端，去爪甲如韭叶，各一壮。炷如小麦大。

上一页：正人形第四
下一页：正人形第六


正人形第六 《黄帝明堂灸经》

正人形第六

正人形第六图（图缺）

小儿多涕者，是脑门被风拍着及肺寒也。灸囟会一穴三壮。炷如小麦大。在上星上一寸，直鼻。

小儿急喉痹，灸天突穴一壮，在项结喉下三寸两骨间。炷如小麦大。

小儿食痫者，先寒热洒淅乃发也。灸鸠尾上五分，三壮。炷如小麦大。

小儿牛痫，目直视腹胀乃发也。灸鸠尾一穴，三壮。在胸蔽骨下五分陷者中，炷如小麦大。

小儿马痫，张口摇头，身反折马鸣也。灸仆参 二穴，各三壮。在足跟骨下白肉际陷者中，拱足取之。炷如小麦大。

小儿阴肿，灸内昆仑 二穴，各三壮。在内踝后五分，筋骨间陷者中。炷如小麦大

上一页：正人形第五
下一页：背人形第一


背人形第一 《黄帝明堂灸经》

背人形第一

背人形第一图（图缺）

小儿脱肛泻血，每厕脏腑撮痛不可忍者，灸百会一穴三壮，在头中心陷者是也。

炷如小麦大。

小儿新生二七日内，着噤不吮奶多啼者，是客风中于脐，循流至心脾二经，遂使舌强唇痉，嗍奶不得，斯病所施方药，不有十全尔，大抵以去客风无过。灸承浆一穴，七壮。

在下唇棱下宛宛中是也。次灸颊车二穴，各七壮，在耳下曲颊骨后。炷如雀屎大。

小儿食时头痛，及五心热者，灸噫嘻 二穴，各一壮，在第六椎下两旁各三寸宛宛中。炷如小麦大。

小儿三五岁，两眼每至春秋忽生白翳，遮瞳子，疼痛不可忍者，灸九椎节上一壮。炷如小麦大。

上一页：正人形第六
下一页：背人形第二


背人形第二 《黄帝明堂灸经》

背人形第二

背人形第二图（图缺）

小儿五六岁不语者，心气不足，舌本无力，发转难，灸心俞穴三壮。炷如小麦大。在五椎下两傍各一寸半陷者中。

小儿痢下赤白，秋末脱肛，每厕肚疼不可忍者，灸十二椎下节间，名接脊穴，灸一壮。

三后用清帛子试，兼有似见疳虫子随汁出也。此法神效不可量也。《岐伯灸法》∶疗小儿脱肛泻血，秋深不较，灸龟尾一壮。炷如小麦大。脊端穷骨也。

上一页：背人形第一
下一页：背人形第三


背人形第三 《黄帝明堂灸经》

背人形第三

背人形第三图（图缺）

小儿班疮入眼，灸大杼 二穴，各一壮。在项后第一椎下两傍，各一寸半陷者中。

小儿奶癖目不明者，灸肩中俞 二穴，各一壮。在肩甲内廉，去脊二寸陷者中。炷如小麦大。

小儿羊痫，目瞪吐舌羊鸣也。灸第九椎下节间三壮。炷如小麦大。

上一页：背人形第二


说明

欢迎浏览“《黄帝明堂灸经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《黄帝明堂灸经》”手册】