叙 《经穴汇解》

叙

余重表弟山崎子政（善）世以针科仕．

朝尤妙手爪之运见为侍医．兼医学教谕．尝语余曰．灵素之外．明堂尚矣．甲乙收而传焉．继之有徐叔向秦承祖甄权等书．俱系于亡佚．是可惜也．宋仁宗仿贞观故事命翰林医官王唯一撰定铜人针灸图经．于是三阴三阳合任督而为十四孔穴．三百六十五其义始备矣．元滑寿着发挥一根据忽公泰金兰循经云．忽氏之书此间无传．然考其文．正与铜人同．则循经全采之于铜人而滑氏不及．寓目于铜人也．自此而降．各家撰述颇多．得失互存后学不能无迷．今本之于灵素甲乙．参之于铜人图经．而上自千金外台．下至明清诸书．搜罗众说．会粹精要．正之以经脉．流注量之以尺度分寸．揣之以定 骨间动脉宛宛中．则莫有孔穴乖错之弊．明堂之能事毕矣．若夫方圆迎随之．微吹云见苍之妙．则在于得之心手．岂可言传水藩侍医原子子柔撰经穴汇解八卷纂二十有余家之说．考证辨订．定为一家之学．以嘉惠后学．殆与子政之言符．盖其用心也．勤矣书已上梓以问序于余．余非颛门．故昧乎经俞之义焉．得折辞然子柔在数百里之外．恳请不已．回缀所闻于子政．揭于卷端．以念读斯书者云．

文化四年岁在丁卯仲春上 东都医官督医学丹波元简撰

水户藩 扈从士员立原任书

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《经穴汇解》

自序

舅氏淡园 翁作经穴汇解上下二卷．以其季子失明．从事于针刺．故有此着也．余幼时．在武城侍膝下是．想往时汇解之事．乞之翁再阅．则所引仅仅三五家而已．未足以取征于斯焉．余乃以家藏书修补之．增为八卷．顷得堀立考．遂输通攻诸说．颇具余业．已脱稿．故不取其说．安井元越俞穴折衷全抄通攻采择之不精憾多遗漏．余固浅见寡闻．引证疏脱．岂啻遂输通攻而已哉．希后之览者正之．

享和癸亥仲春之日

南阳原昌克撰

上一页：叙
下一页：凡例


凡例 《经穴汇解》

凡例

一孔穴注解．以甲乙经．为古．千金方．外台秘要．次之．至后世．随意增减．诸说纷纭．使人茫然．故此编务．辨诸家之谬．令学人知所适从．

一今世言经穴者．率皆奉滑氏．十四经发挥穴歌．以为金科玉条．乃就各经．揣摩以认俞穴．或自手而到于头．或自足而到于头．唯其流注是视．不更审各体全穴．故至数穴相接之处．动致混错．如下廉．丰隆．耳门．听宫．听会．重取一穴．而莫之能省．盖发挥穴注．虽据资生经为文．然其部分穴名．不主各体．而主各经．盖仿外台秘要．更于手足十二经之外．加奇经任督二脉．创设十四经之目．因配以诸穴．学人由是而学焉．所以失也．今取俞穴．先就头面腹背项颈各部．悉详其处所．然后推求络经上下前后．犹指掌．故此据甲乙．千金．以分诸部为图．若其流注．则具之于后．

一经络流注交会．及穴歌．尽具十四经发挥．其与经脉篇有异同．则冈本为竹．着脏腑详解悉之．奇经八脉．亦同．今诸经俞穴．有异同者．外台秘要．移肺经中府云门入脾经之类．必记之备参考．灸壮刺分．则诸书异同稍少．而至攻病．则有不可守者．故不载穴下．举具于续编主治部中．如禁刺灸穴．亦不可不知焉．载在各穴下．

一此编．一主甲乙经．故系诸本注．但内经文．可征者．先记而后及甲乙．使学人知古书可目者．又从其古者．

一千金方曰．吴蜀多行灸法．有阿是之法．阿是．天应穴．取病患称快者．自是陷中而经脉所历也．故奏验．不鲜．乃古所谓痛所为 之义也．然徒执阿是．而谓经穴之似迂者．去大道．而从快捷方式也．疗其病不知其所以愈也．所谓阿是而无名称者．皆载之续编主治部中．

一凡奇穴．别分部．其阿是穴而无名目者．不收录．

本邦之灸法．传异域者．载在圣济总录．神应经等．又如九曜点之类．乃今不录．详诸一同身寸者不必用．只急卒之际．或用之．而其法不一．诸说载在开卷第一者．所以先一孔穴注解．资生经等．引他书者．就其所引之书校之．若不见其文者．直书资生经．

一阅书之际．遇其异名．则不易知．乃细书异称于目录穴名下便其搜索．

一引书目录．只载其孔穴下．所引据者．于考案条中．所证订．如素难诸注．诸史注疏．总不注于穴下者．皆不列目录而夸博洽．且偶有目录外书而注穴下者．则正录题名．若癸辛杂识．幼幼新书五云抄等．是也．引书省题名．例细书目录下．

一家藏圣济总录．誊写本也．其分寸字画．不能无疑．故多不取征于此．吴文炳．针灸大成．无注于穴下者．杨继洲．针灸大成．往往载其说于穴下．单记大成者杨氏之大成也．氏．针灸大成．只记吴文炳．不言大成．以别之．

一流注编中．穴下所细注一载甲乙经文．故不记甲乙经．若有引他书者．则必记其所引书名．又不曰．某经之所发某经之所溜．单记所发所溜者．省本经之字也．但肺经一条．悉加太阴经之字．以示之．其经络别走某经之类．亦省本经字．

一奇穴部．所载穴名．注文不同而其穴相同者．不敢改论焉．以其不拘经络流注也．

一凡奇穴同名异穴者．于各条．不下注说．但如与 穴同名者．必注曰．与某部某穴．同名异穴．教读者不误．

上一页：自序
下一页：折量分寸法


折量分寸法 《经穴汇解》

折量分寸法

凡取 穴折量分寸之法．说者不一．以其专主同身寸而不据．灵枢骨度篇．故多为参差．夫 穴所在．即肌肉之分理．节解骨缝陷罅处也．故曰动脉应手．或曰宛宛中．或曰陷者中．则索宛陷摸动脉以得 穴．不必用分寸者．可知矣．古人虽或言分寸．亦大概言之．不必拘拘也．且夫同身寸者．古书所无也．又名同指寸始见孙真人之说．以本人手指度本人之身体．故曰同也．非布医师之手指于病者而度之之谓也．王太仆注素问．每穴曰同身寸之几寸．后人遂废骨度篇．而用同身寸．明堂灸经．引扁鹊载同身寸．医书动假扁鹊而为根蒂．未详其由来．按寸字起于寸口．从HT ．从一本取布指．诊脉之象．是人身专以寸口为一寸．又家语云．布指知寸．公羊传云．肤寸而合．注曰．侧手为肤．皆言布指为寸．非度手指两纹中间．而为寸之谓也．试度两乳间为九寸半．以指布之．一指当一寸．则布指之义．不为强定 穴之际．至其无骨节缝会可以凭认者则据骨度分寸．折量之．而后肥瘦长短．各得其所．及病急卒．以己手布病者身体．肥瘦长短．以意将息．譬鸠尾至脐中布指容八指则一指当一寸．四指为中脘三指为上脘．容七指则一指弱为一寸．庶乎其不差．其他同身寸．未必用焉．顷三人相会．一人长五尺六寸．以曲尺度同身寸．得七分半．一人长五尺三寸而得八分．一人长五尺．而得七分半．且目口取一寸．或以两乳八寸之法．取脊胁类．皆无稽之甚．不可从焉．

崔知悌曰．凡孔穴尺寸．皆随人形大小．须男左女右量手中指一节两纹中心．为一寸．

曰凡孔穴皆逐人形大小．取手中指第一节．为一寸（千金翼无一字）一云．三寸者尽一中指也此二说同义．徐凤曰．大指与中指．相屈如环．取中指中节横纹．上下相去长短．为一寸．

谓之同身寸法．杨继洲曰．手中指第二节内廷横纹头．相去为一寸．取稻秆心量．或用薄篾量．皆易折而不伸缩为准．用绳则伸缩不便．故不准．后人多从此说．

孙真人曰．凡孔穴在身．皆是脏腑荣卫．血脉流通．表里往来．各有所主．临时救难．审详．人有老少．体有长短．肤有肥瘦皆须精思商量．准而折之．无得一概致有差失．其尺寸之法．根据古者八寸为尺．仍病者男左女右．手中指上第一节为一寸．亦有长短不定者．即取手大拇指第一节．横度为一寸．以意消息．巧拙在人．又曰．以肌肉纹理．节解缝会．宛陷之中．及以手按之．病者快然如此仔细安详．用心者．乃能得之耳．此说为得．吾门以此说为法．世人偶误读横度大拇指第一节纹．度大拇指上下两横纹间．为一寸者．非孙氏之意也．凡言横者．以人身直立言焉．手指亦同太渊大陵曲泽等条下．皆有横纹语．可见也．千金方．又曰．以古尺比今尺得八分．

本邦曲尺与唐尺同．则八分今曲尺八分也．试宛转随指．横度横纹．得曲尺一寸．横度第一节．则得八分．此言指广即布指之义也．且千金不言横纹．乃横度第一节耳．

肘后方曰以病患手横掩下并四指．名曰一夫．夫．家语作扶．公羊作肤．盖以音同千金方曰凡量一夫法．覆手并舒四指．对度四指上中节．横过为一夫．夫．有两种．有三指为一夫者．此脚弱灸．以四指为一夫也．亦根据支法存．旧法．外台秘要方曰．谨按明堂制．当以立为正取有长短．取穴必不着．又按秦承祖华陀等取穴．并云三指四指为准．取三里穴四指．指阔六分．四六二十四只阔二寸四分．取穴如何．得着黄帝为本．诸说并不可信．今按灸香港脚八种法之类三里上下廉．从肘后方．以下诸书多有一夫法．处穴致参差．故不取一夫之法也．只记诸说备考案．

图（图缺）

孙思邈取手大拇指第一节横度为一寸

图（图缺）

量手中指而为一寸

上一页：凡例
下一页：头面部第一


头面部第一 《经穴汇解》

头面部第一

灵枢骨度篇曰．人长．七尺五寸．○头之大骨围．二尺六寸．○发所覆者．颅至项．尺二寸．○发以下至颐．长一尺○角（额角）以下．至柱骨．（天柱骨）长一尺．○两颧之间．相去七寸．○耳前当耳门者广一尺三寸．○耳后当完骨者．广九寸．○项发以下．至背骨．（背．甲乙作脊）长二（二甲乙作三）寸半．○结喉．以下至缺盆中．长四寸．（缺盆中．天突也）

按类经曰．如发际不明．则取眉心．直上后．至大杼骨．折一尺八寸．此说拘拘．有头颅大而项缩者有项长颅小者．或有眉上颜额广者．此类不少．故就各部骨度置穴．盖发际不明．则使病者上视颜额．皱纹不生处．是发际．如后发际．以哑门定之．如以理说之．则其失天壤可不慎乎．

头面总图（图缺）

上一页：折量分寸法
下一页：前发际旁行凡七穴


前发际旁行凡七穴 《经穴汇解》

前发际旁行凡七穴

前发际旁行图（图缺）

神庭（甲乙）一名发际．（本事）发际直鼻（甲乙）禁刺（甲乙）

按外台秘要方．本事方．资生经．圣济总录．并作入发际五分．诸书从之．千金翼方．说曰．入发际一分．东医宝鉴曰．额前．皆拘矣．类经有发高者发际是穴．发低者．加二三分之说．凡发际高低以意将息而得穴．亦无用之辨也．今从古说．

曲差（甲乙）一名鼻冲．（甲乙）挟神庭两旁．各一寸五分．在发际．正头取之．（甲乙）

按．差．徐氏针灸大全．作 ．误．十四经发挥．类经．针灸聚英．吴文炳针灸大成．洲针灸大成．作入发际．医宗金鉴．作发际间．非也．东医宝鉴．作入前后际误也．此穴去神庭一寸半．则难折量．今以直睛明上．为曲差．直瞳子 上为本神．其间以直目瞳子上．入发际五分．为临泣．不然先定额角．自神庭至额角为四寸五分．分置四穴．大原先安．医门摘要曰．神庭直鼻上．入发际五分．则曲差亦入发际五分．无稽之说．不可从．

本神（甲乙）曲差两旁各一寸五分．在发际．（甲乙）

按此穴．直丝竹空上发际．故甲乙经．属发际旁行部．千金方．属面部第四行．至丝竹瞳子 可见．甲乙．千金．载一说曰．直耳上．入发际四分．千金翼．作二分．诸书皆有此说．不取．外台．作上目直耳上入发际四分东洋先生曰．盖上目是一曰之误．又医学入门．作临泣外．一寸半．而临泣．直瞳子．处曲差．本神中间．

头维（甲乙）额角发际．挟本神两旁各一寸五分（甲乙）禁灸．（甲乙）

按．气府论云．足阳明脉气所发者．额颅发际旁．各三．王冰次注曰．谓悬颅阳白头维．左右共六穴也．资生．神应经．类经．聚英．吴文炳．金鉴．作入发际．非矣．营沼长之．针灸则曰．入发际一寸五分．妄矣．千金曰．灸头两角．两角当回毛两边起骨．是也．盖指此穴．神应经曰．取曲鬓一寸．非也．

上一页：头面部第一
下一页：头中行．直鼻中．入发际一寸．却行至风府．凡八穴．


头中行．直鼻中．入发际一寸．却行至风府．凡八穴． 《经穴汇解》

头中行．直鼻中．入发际一寸．却行至风府．凡八穴．

头中行二行三行之图（图缺）

上星（甲乙）一名鬼堂．（千金）一名明堂．（资生）一名神堂．（类经）囟上直鼻中央．入发按．入门．大全．作神庭上五分．非矣．先以旋毛与耳上．定百会．至神庭为五寸．一寸上星．一寸囟会．囟会．百会中间．置前顶．从百会至脑户．四寸五分．水热穴论曰．头上五行．行五．王冰注曰．头上五行者．当中行谓上星．囟会．前顶．百会．后顶．次两旁谓五处．承光．通天．络却．玉枕．又次．两旁谓临泣．目窗．正营．承灵．脑空也．按．中行．凡七穴．行五则余强间脑户二穴．未闻古人论及之者．暂俟知者．千金作神庭上二寸．资生经载．明堂经．所谓明堂．即此穴．今移入一名．千金翼针灸篇曰．卒癫灸督脉三十壮．在直鼻人中上入发际．三报之．未知何处．

囟会（甲乙）一名囟上．一名鬼门．（千金）一名囟门（李时珍奇经八脉考）一名顶门．（大成）上星后一寸．骨间．陷者中．（甲乙）禁刺（入门宝鉴）

按入门．后作上．医门摘要．作一寸五分．非矣．千金翼曰．邪病鬼癫．囟上主之．一名鬼门千金注曰．囟会．一名鬼门．字书云．囟古作囟．又诸风篇曰神庭上二寸．隔上星．说分寸．故不取．千金翼作一寸误．

前顶（甲乙）囟会后一寸五分．骨间．陷者中．（甲乙）

按．明堂作百会前一寸．类经亦载此说．非矣．入门后作上．

百会（甲乙）一名三阳五会．（甲乙）一名鬼门．一名泥丸宫．（本事）一名巅上．一名天满．（类经）一名三阳．一名五会．（大成）巅上（素问）前顶后一寸五分．顶中央旋毛中．陷可容指（甲乙）头顶凹中．（肘后）直两耳尖．（发挥）

按顶中央之顶．外台作项字误．资生．神应．发挥．类经．聚英．古今医统．容指作容无异义．甲乙．旋毛中．三字．以大概而言之．肘后方．作直鼻中入发际五寸．神应经作去前发际五寸．后发际．七寸．是以骨度折量也．然脑户在枕骨上．妄用折量多差谬．三阳五会．史记扁鹊传正义曰．三阳太阳．少阳．阳明．五会百会．胸会．听会．气会． 会也．或以此说注之．难经曰．八会者．何也．然．府会．太仓．脏会季胁．筋会阳陵泉．髓会绝骨．血会膈俞．骨会大杼．脉会太渊．气会三焦外一筋．直两乳内也．热病在内者．取其会之气穴也．滕万卿注之曰．按内经．载热病五十九刺法．各处热邪随分取之．由是立八会法以适简约．盖此八会．十三穴．诸热在内者．各随其部分而治之．虢太子．尸厥．取外三阳五会者．岂止百会一穴．疑兼取此会之五处者．可知矣．然三阳五会之名．出甲乙经又肘后方．治尸厥方．针百会．针入三分．补之外台方．治尸厥．针百会．通鉴．唐高宗．苦头重不能视．召侍医秦鸣鹤．诊之．刺百会脑户二穴．胡三省曰．针灸经．百会．一名三阳五会．脑户一名合颅．是为百会一名者．尚矣．孙真人曰．香港脚旧法．多灸百会．风府．五脏六腑俞募．顷来．灸者．悉觉引气向上．慎不得灸．以上大忌之．

后顶（甲乙）一名交冲．（甲乙）百会后一寸五分．枕骨上（甲乙）陷者中．（明堂）

按入门．百会后之后作下．明堂．枕上有玉字．非．

强间（甲乙）一名大羽．（甲乙）后顶后．一寸五分．（甲乙）脑户前．一寸半．（千翼）一曰禁灸（类经）

按．先取枕骨上定脑户．脑户．百会间．置后顶强间．千金翼曰．大门．脑后尖骨上一寸．似指强间．羽门．字画相近．详于奇穴部．

脑户（素问）一名匝风（作各切）一名会额（甲乙）一名合颅（外台）跳骨上．强间后一寸五分．（甲乙）不可灸．令人喑．（甲乙）刺头中脑户．入脑立死．（素问）灸五壮．（次注）

按跳．骨空论曰．脊骨上空．在风府上．王冰曰．上谓脑户穴．跳．当作枕．诸书作枕．枕骨围头大骨也．仰卧当枕者．骨空论云．头横骨为枕．是也．自后顶至此广三寸．凡言枕骨．脑户．盖在枕骨之锐者上．又云．颅际锐骨．盖指之也．甲乙曰跳骨．盖以锐骨为跳骨．跳字．似有其意也．通鉴．秦鸣鹤．刺高宗．胡三省曰．针令人哑．旧传．鸣鹤．针微出血．头疼立止．盖此穴以禁针．微出血也．

风府（素问）一名舌木．（甲乙）一名鬼枕．一名鬼穴．（千金）一名曹溪．（本事）髓空在五分．颅际锐骨之下．（素问）七次脉．颈中央之脉督脉也．名曰风府．（灵枢）顶上入发际一寸．大筋内．宛宛中．疾言其肉立起．言休其肉立下．（甲乙）禁灸（甲乙）

按．骨空论云．风府在上椎．上椎者．盖天柱骨之第一节．伏而不见者也．宛宛．旧作穴今订之．此穴直高骨下．不拘折量．故甲乙经．不言脑户下一寸．古说可见也．千金作顶后入发际一寸去上骨一寸．千金翼．作哑门上一寸．入门．大全．作脑户下一寸半．不取．

上一页：前发际旁行凡七穴
下一页：头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴．


头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴． 《经穴汇解》

头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴．

五处（甲乙）督脉旁．去上星．一寸五分．（甲乙）曲差后一寸（增注）禁灸（甲乙）灸三壮（按入门．五作巨字误．类经．金鉴．作曲差后五分．非也．第二行．前从眉头睛明．后至天柱．系一线定之．曲差至玉枕为六寸半．布置诸穴．

承光（甲乙）五处后二寸．（甲乙．外台．）五处后一寸（千金．千翼．次注．）五处后寸半．（资生．圣济．）禁灸（甲乙）

按三说．不知孰是．姑从甲乙经入门．作巨处后．字误．

通天（甲乙）一名天臼．（甲乙）承光后一寸五分（甲乙）

按．臼．外台．作白．宝鉴．作伯．类经．一说直百会旁一寸五分．是以承光．为五处后一寸五分．故有此解．

络却（甲乙）一名强阳．一名脑盖．（甲乙）通天后一寸三分．（甲乙）禁刺（入门）

按脑．医统．作胸．字误．外台．作反行在通天后．反行．无谓．神应经云．脑后发际上．两旁起肉上．各一寸三分．脑后枕骨．挟脑户．自发际上四寸半．然玉枕挟脑户．盖此说非也．诸书作通天后一寸五分．说见下．

玉枕（甲乙）络却后七分．（甲乙次注）七分半．（千金．千翼．外台．）挟脑户旁．一寸三分．起肉枕骨．入发际三寸（甲乙）一云禁刺．（类经）

按资生经曰．铜人云．玉枕．在络却后一寸半．明堂上下经．皆云七分半．若以铜人为误．则足太阳穴亦同．若以明堂为误．不应上下经．皆误也．予按素问注云玉枕在络却后七分．则与明堂之七分半．相去不远矣．固当从素问为准．然而玉枕二穴．既挟脑户矣．不应止七分．则至于脑盖也．铜人一寸半．盖有说焉．识者当有以辨之注曰．今以诸经校勘．在络却后寸半者是．张介宾曰．甲乙经之数．与督脉之数．不相合．盖骨度篇．载中行分寸．未言侧行．意侧行长不及中行．乃可知也．颅顶圆形不同故分寸．不可定也．络却曰一寸三分．玉枕曰七分．资生．圣济．作络却后一寸五分．发挥．类经．聚英．入门．医统．吴文炳．金鉴大成从之．非是以上诸穴挟中行．一寸五分．至此曰一寸三分．是侧行．稍狭二分．犹腹部狭于胸博也．古来之说．不可不知也．侧行之穴．难折量．故不取入发际三寸五字．根据枕骨上起肉．村上亲方骨度正误．承灵．脑空．去督脉各二寸一分．风池去督脉各二寸．络却．

玉枕．去督脉各一寸五分．天柱去督脉一寸三分．未详其所据．盖臆说．

上一页：头中行．直鼻中．入发际一寸．却行至风府．凡八穴．
下一页：头第三行直瞳子上．入发际五分．却行至脑空．凡十穴．


头第三行直瞳子上．入发际五分．却行至脑空．凡十穴． 《经穴汇解》

头第三行直瞳子上．入发际五分．却行至脑空．凡十穴．

临泣（甲乙）当目上 直入发际五分．陷者中．（甲乙）正睛取之．（类经）一云禁灸（类经）

按．气府论云．直目上发际内．各五．次注云．谓临泣目窗．正营．承灵．脑空也．上．千金．千金翼．外台．同．次注．资生．圣济．以下无 字．是也．第三行．前自直瞳子．后至风池．引一线定第三行自前发际至脑空．折量为五寸五分．入发际五分．取临泣．次第处置．脑空挟玉枕．其穴易得也．

目窗（甲乙）一名至荣．（甲乙）临泣后一寸．（甲乙）

按荣．外台．作营．一寸．大成．作寸半．非也．

正营（甲乙）目窗后一寸（甲乙）

承灵（甲乙）正营后一寸五分（甲乙）一云禁刺（类经）

按千金翼．作一寸．非也．

脑空（甲乙）一名颞 （甲乙）承灵后一寸五分．挟玉枕骨下．陷者中．（甲乙）

按颞．大全．作颈．误．玉枕者．穴名．骨者．枕骨．挟玉枕旁有骨．其下．故言骨下千金．

不取．与奇穴颞 同名异穴．圣济曰．魏公．苦患头风发即心闷乱目眩．华陀当针而立愈．

上一页：头第二行直眉头．挟中行各一寸半．却行至玉枕．凡十穴．
下一页：后发际旁行凡五穴


后发际旁行凡五穴 《经穴汇解》

后发际旁行凡五穴

喑门（素问）一名舌横．一名舌厌．（甲乙）一名哑门（千翼）一名舌肿．（宝鉴）项后中．复骨下．（素问）后发际宛宛中．入系舌本．仰头取之．（甲乙）不可灸．灸之．令人喑．（甲乙）禁深刺舌．舌厌．医统．作厌舌． ．入门．作哑．千金翼曰．一云．脑户下三寸．次注曰．去风府一寸．吴文炳．从之．圣济．神应．发挥．吴文炳．皆曰入发际五分．宝鉴曰．风府后五分．

说已见．此穴不须折量．古书不言分寸者．可见．张介宾曰．大椎上．骨节空也．复当作伏．盖项骨三节．不甚显．故云伏骨下也．

天柱（素问）项中．大筋两旁．（素问）挟项后发际．大筋外廉．陷者中．（甲乙）

按口问篇曰．天柱经．挟颈．挟颈者．头中分也．经者．盖所谓流注也．

风池（素问）风府两旁．（素问）颞 后．发际陷者中．（甲乙）按之引于耳中．（次注）

按入门曰．耳后一寸半拘矣．颞 脑空一名．是与颔厌等注颞 ．不同．资生．既作脑空是也．类经曰．大筋外廉．非矣．聚英．医统．大成．作颞 后．脑空下．误也．

上一页：头第三行直瞳子上．入发际五分．却行至脑空．凡十穴．
下一页：耳上凡八穴


耳上凡八穴 《经穴汇解》

耳上凡八穴

耳上之图（图缺）

天冲（甲乙）耳上如前三分（甲乙）

按千金．冲作衢．误．千金．千金翼．外台．资生．作三寸．误．发挥．类经．聚英．

大成．作耳后发际．二寸．然千金．侧人明堂图中．天冲．在悬颅．悬厘后．耳上穴明矣．别有伏人耳后六穴．此穴不与焉．素问云．两角上各二．注曰．谓天冲．曲鬓．甲乙．有头缘耳上却行至完骨部．自天冲始．故今以此穴取耳上二寸如前三分．入门．作承灵后一寸半．是脑空穴也．医统．作耳后发际二寸．如前三寸．金鉴．作从率谷后行耳后三分许．入发际二寸．并非也．诸书言耳后者．盖耳上误．特圣济与甲乙同．

率谷（甲乙）耳上入发际一寸五分．嚼而取之．（甲乙）陷者．宛宛中．（明堂）

按外台．明堂．作蟀谷．大全．或作率骨．发挥．有如前三分字．不知何据．

角孙（甲乙）耳廓上．中间．开口有孔．（甲乙）发际下．（次注）禁刺（入门）

按千金．千金翼．外台．资生．圣济．神应．作耳廓中间上．次注．作耳上郭表之中间上．发际之下．入门．吴文炳．作耳廓上中间．发际下．得之．气府论云．耳廓上各一．次注曰．谓角孙．甲乙．廓字下．盖脱上字．今补之．

曲鬓（甲乙）耳上入发际曲隅．陷者中．鼓颔有空．（甲乙）

按．明堂．大全．作曲发．王执中曰．曲发疑发．（发当作鬓）又字误也．聚英．作曲．千金．千金翼．无入字．是宜削之．世人．以耳前曲周下．小曲发际．为曲鬓．甲乙．属耳上部．千金．千金翼．共不属耳前．入门曰以耳掩前．尖处是穴．恐有耳之大小．然稍为胜前

上一页：后发际旁行凡五穴
下一页：耳后凡十二穴


耳后凡十二穴 《经穴汇解》

耳后凡十二穴

耳后之图（图缺）

颅息（甲乙）一名颅囟．（大全）耳后间青络脉（甲乙）青脉中．（圣济）

刺入一分．出血多则杀人．（甲乙）禁刺（资生．圣济．入门）

按入门．聚英．息作囟．大全．宝鉴．为一名．间字盖传写误．在青字上．千金．千金翼．骨．陷中．此说近是．逼耳而取穴也． 脉．翳风．皆同．

脉．（甲乙）一名资脉．（甲乙）耳本后．鸡足．青络脉．刺出血如豆汁．（甲乙）青脉中．（圣济）禁灸．（千金）禁刺．（入门）

按千金．千金翼．无后络二字．外台．无脉字．冈本曰耳后正中．起骨．如鸡拳．足者．陷中．是亦一说．圣济．曰．不宜出血多．即出血如豆汁之意．

翳风（甲乙）耳后陷中．（素问）按之引耳中．（甲乙）先以铜钱二十文．令患人咬之．寻取穴中．（聚英．引针经．）

按明堂云．耳后尖角．是与 脉混．医统．吴文炳．大成．从之．入门．作耳珠后．并

浮白（素问）耳后入发际一寸．（甲乙）

按千金翼注曰．翳风前．窍阴后．外台曰．下曲颊后．并非．据完骨外．上定浮白．下定完骨．中间取窍阴．

窍阴（甲乙）一名枕骨．（类经）完骨上．枕骨下．摇动应手．（甲乙）

按资生．圣济等．作摇动有空．无应手之文．似不可解入门．医统．作摇耳有空．甲乙．摇动言动脉．故曰．应手．金鉴．作耳后高上．枕骨下．非也．与足部窍阴．同名异穴．圣济作首窍阴．

完骨（素问）耳后入发际四分．（甲乙）旁．完骨．（增注）

上一页：耳上凡八穴
下一页：面中行直神庭下行凡五穴


面中行直神庭下行凡五穴 《经穴汇解》

面中行直神庭下行凡五穴

面总图（图缺）

素 （甲乙）一名面王．（甲乙）鼻柱上端．（甲乙）陷中．（入门）准头．（类经）禁灸（甲乙）

按 ．诸书或作 ．外台．作 ． 以音通用． 又同．无异义．下仿此．王．外台．作玉．资生．作上．聚英．医统．吴文炳．大成．作正．大全．作土．盖写误．

水沟（甲乙）一名鼻人中．（肘后）一名鬼宫．一名鬼客厅．（千金）一名鬼市．一名人中．（千翼）鼻柱下．人中．直唇取之．（甲乙）陷中．（类经）鼻柱下．沟中央．（神应）

按聚英．医统．大成．作近鼻孔非是．医学纲目曰．口含水突处．七种类稿曰．人居天地之中．天气通于鼻地气通于口．天食人以五气鼻受之．地食人以五味口受之．此穴居中．故云若．曰人有九窍．自人中而上皆双．自人中．而下皆单．故云此则可名为窍中．又老子释略曰．鼻为天门．口为地户天地间人中是也．

兑端（千金）唇上端．（甲乙）上唇中央．尖尖上．（入门）

按甲乙兑端．作壮骨．字误．目录．又作兑骨．明堂．作颐前下唇之下．开口取之．是承浆穴不可从．大全曰．唇珠上．珠字无谓．此强作歌括之弊也．

龈交（素问）唇内齿上．龈缝中．（甲乙）龈缝筋中．（资生）

按齿上．类经．作上齿．千金．外台无中字．金鉴．大成． 作龈．义同．内经集注曰．龈交穴．一在唇内齿下龈缝中．盖上古以龈交有二．督脉之龈交入上齿．任脉之龈交入下齿也．以上下之龈齿相交．故名龈交．未知据何书．不可从．卢复医种子曰．蜀僧慧融．入淅．游会稽．针佝偻人．使之卧．取龈交穴骨节渐伸．寻愈．此穴乃督之井也．脊中骨节．属督脉所辖．气机一透．骨自然伸．似玄门转河车法．能开关交会．可至长生．况一伸骨节乎．

斯法书不从载．慧融．静中悟出．

承浆（甲乙）一名天池（甲乙）一名鬼市．（千金）一名悬浆．（资生）一名垂浆．（圣济）颐前唇之下．开口取之（甲乙）唇下宛宛中．（肘后）下唇之下．（千金）下唇棱下．（明堂）陷中．（发挥）

上一页：耳后凡十二穴
下一页：面第二行．直曲差下行．凡八穴．


面第二行．直曲差下行．凡八穴． 《经穴汇解》

面第二行．直曲差下行．凡八穴．

攒竹（甲乙）一名员在．一名始光．一名夜光．一名明光．（甲乙）一名元柱．（医统）眉头又云．眉本．（素问）陷者中．（甲乙）禁刺灸．（入门）

按员在．资生．作员柱．宝鉴大成作圆柱．在疑写误．明光．资生．大成．作光明．始光．聚英．医统．吴文炳．作始元．

睛明（甲乙）一名泪孔（甲乙○外台作泪孔．泪 同字）一名泪空（聚英）目内 （素问）内外（甲乙）禁灸（资生）禁刺（入门）

按千金．作精明．精睛音通．类经曰．内 外．一分宛宛中．入门曰．红肉陷中．并非也．

甲乙．次注．皆曰．灸三壮．医统曰．或问．睛明．迎香．承泣．丝竹空．皆禁灸何也．曰．四穴．近目．目畏火．故禁灸也．以是推之．则知睛明可灸．王注误矣．而医统穴下．注灸三壮．可谓矛盾．

迎香（甲乙）一名冲阳．（甲乙）鼻空外廉（素问）禾 上．鼻下．孔旁．（甲乙）不宜灸．（外台）

按孔．外台．作乳字误．千金．作和 上一寸鼻孔旁．误．入门．吴文炳．并大成．作禾上一寸．神应经．作鼻孔旁五分．皆非说见下．

禾 （甲乙）一名 ．（外台）一名长频．（资生）直鼻孔下．侠溪水沟．旁五分．（甲乙）禁灸．（入门）

按 ．明堂．作聊．盖音相通 ．大成．作 ．长频．大全．作长 ．聚英．作长颊．

又大全曰．禾 ．一名禾 ． 同字．故不取．侠字下溪字．衍．千金等无之．是也．宜削之．禾 ．在水沟旁五分．迎香．又在禾 上鼻下孔旁．则迎香．逼鼻孔．取之．气府论云．鼻孔外廉．此之谓也．千金曰．迎香．在禾 （禾原作和字讹）上一寸．是入鼻孔．神应．资生．发挥等迎香注曰鼻孔旁五分者误矣．经络流注．右左行．左右行．则历水沟．过鼻孔外廉．而上．可以证也．资生曰．铜人经．禾 二穴．在鼻孔下挟水沟旁五分．明堂下经．作禾． 即 也．上经．乃作和 ．皆云在鼻孔下挟水沟旁五分．则是一穴也．而铜人．手少阳穴．复有和 二穴．在耳前兑发陷中．其穴相去远矣．恐明堂上经．误写禾字．作和字也．

上一页：面中行直神庭下行凡五穴
下一页：面第三行直目上临泣下行凡十二穴．


面第三行直目上临泣下行凡十二穴． 《经穴汇解》

面第三行直目上临泣下行凡十二穴．

阳白（甲乙）眉上一寸直瞳子．（甲乙）

按入门．阳作杨字误．资生．圣济作直目瞳子．

承泣（甲乙）一名鼷穴．一名面 ．（甲乙）目下七分．直目瞳子．（甲乙）陷中．（资生）正视．取之．（金鉴）禁灸（甲乙）灸三壮．（资生）禁刺．（资生）

按鼷．外台．作溪．千金翼曰．目下七分匡骨下．外台甄权曰．眼下八分．共非是．金鉴曰．目下胞．

四白（甲乙）目下一寸．面 骨．颧空．（甲乙）直瞳子．（发挥）正视取之．（类经）禁灸．（类经入门）

按 ．颧． ． ．义未详． 音逵．玉篇．面颧也．广韵．颊间之骨．集韵．与 同．HT音逵．集韵面 也说文权也．集韵．颊骨．一曰浓也．或作 音拙面秀骨．博雅．颧．也．俱混为同义．然一骨数字．可疑．因考 ．是颊间骨之总名．余字是 骨中之名．何则 者．汉高祖．隆 龙颜史记作隆准．准音拙．集韵．面颧也．庄子颡 然．注．高露发美之貌．尔雅．博而 ．注中央广．两头锐乃 骨秀锐高露者也．高祖 骨鼻旁高秀连颊骨．故曰龙颜．从出．高出也．由是观之目下宛宛际．才容．一指乃一寸也．其间七分．而取承泣．其余三分．到 骨秀高处．是颧也．颧 下注．己曰兑骨．可以见也．面旧作向．气府论云．面鼽骨空．各一．王冰曰．谓四白穴也．又下文颧 注有面 骨字．内经．本不分部．故曰面．甲乙经．据内经．遂用面字．传写误．作向．故今改之．千金外台等．无面以下五字．鼽．字书不载．盖 古字．经脉篇云．目黄口干鼽衄．又云．泪出鼽衄．从九者音裘说文病寒鼻窒也鼽．鼽．易混．故记．

巨 （甲乙）挟鼻孔旁八分．直瞳子．（甲乙）

按巨．千金翼．资生．作臣字误聚英．吴文炳．医统．大成．共曰平水沟．非也．大成．引聚英曰．巨 一名巨 ．今本不见．大全．亦为一名 义同．今不取．

地仓（甲乙）一名会维．（甲乙）挟口旁四分如近下．（甲乙）有脉微微动．若久患风．其脉亦有不动者．（本事）

按会．外台．宝鉴．作胃．千金翼．一说曰．口角一韭叶近下动脉．资生．本事．口下有吻字．分下有外字．发挥．无如近下三字．

大迎（素问）一名髓孔（甲乙）在口下当两肩．（素问）曲颔前一寸三分．骨陷者中．动脉（甲乙）

地仓下斜向后颔骨上．（增注）按三分．千金．千金翼．外台．资生．圣济．大成．作二分．次注以下诸书．皆同甲乙．

上一页：面第二行．直曲差下行．凡八穴．
下一页：面第四行．直本神下行．凡六穴．


面第四行．直本神下行．凡六穴． 《经穴汇解》

面第四行．直本神下行．凡六穴．

丝竹空（甲乙）一名巨 ．（甲乙）一名目 ．（外台）眉后（素问）陷者中．（甲乙）眉尾骨后（入门）动脉．（增注）禁灸．（甲乙）

按目 ．大全．作月 ．巨 ．恐字误．入门．脱空字．

瞳子 （甲乙）一名太阳．一名前关．（千金注）一名后曲．（外台）目外去 五分．（甲乙）

动脉（增注）禁针灸．（入门）

按资生曰．前关目后半寸．亦名太阳穴．又曰．铜人有上关．下关．各二穴．素问亦同．明堂上下经．有上关而无下关．惟上经．有前关穴．又不与下关穴同．在上关之下．恐别．自是前关穴．一名太阳穴．理风赤眼头痛目眩涩等疾．所不可废．故附入于下关之后．乃今据千金方．前关．太阳．即瞳子 一名也．资生．为别穴者误．

颧 （甲乙）一名兑骨．（甲乙）鼽骨下（素问）面 骨下廉陷者中．（甲乙）兑骨端．（外台）禁针灸．（入门）

上一页：面第三行直目上临泣下行凡十二穴．
下一页：面第五行．直头维下行．凡十二穴．


面第五行．直头维下行．凡十二穴． 《经穴汇解》

面第五行．直头维下行．凡十二穴．

颔厌（甲乙）耳前角上．（素问）曲周颞 上廉．（甲乙）头维直下发际．（增注）禁深刺．（次注）

按医学纲目曰．周．当作角．非．曲周者．自额角下耳前发际．其形曲周者．颞 上廉．资生．大全．并言脑空上廉非也．颞 ．注家．多误为脑空．盖脑空一名颞 ．遂以相混耳．既有上廉等之语．非穴名者．可见也．即俗所谓米嚼也．自发中出颜面者．颞 上廉颔厌也．中央悬颅也．下廉悬厘也．皆取之发际．故谓曲周．千金伤寒篇曰．颞 穴在眉眼尾．中间上下有来去络脉．是其非脑空者．可见．外台．作曲角．次注．医统．作曲角下．资生．圣济．发挥．聚英．吴文炳．宝鉴．作曲周下．类经．作耳前曲角．入门．作对耳额角外．金鉴．作两太阳曲角上廉．大成．作曲周上．愈精愈疑．称角者．有二额发际作角者一．耳前发际．作角者一．故内经．头维曰额角．又颔厌悬厘曰耳前角．又言曲周者．额角下．发际曲周者是也．言耳前角者．发际曲周而更出又作角者是也故内经．有角上角下语．脑空穴．在脑骨之空处．故曰脑空．一名颞 ．不与此颞 同．故读古文者．不可不知也．诸家不知角义及脑空义．妄意改易．可不慎哉．诸书谓曲周下者．即就眉上发际而言下．悬颅悬厘．谓曲周上者．就耳前发际斜向目外 者．而言上．上下字不易解．世人多疑之．故一从甲乙经．

千金同．曲角曲周者．所谓小额也．

悬颅（甲乙）一名髓空．（素问直解）耳前角下（素问）曲周颞 中（甲乙）

按．骨空论云髓空名髓．作曲角上．资生．圣济．发挥．宝鉴．作曲周上．聚英．作颞 中廉．入门．作斜上额角中．两太阳之中．大成．作曲周下．以上诸说要皆是大同小异．而与颔厌混．

悬厘（甲乙）曲周颞 下廉．（甲乙）

按千金翼．厘．作 字误．外台．周作角．次注．医统．吴文炳．作曲角上．两太阳下廉．资生圣济．发挥．聚英宝鉴．大成作曲周上．金鉴．作耳前曲角上．入门．作从额斜上头角

上关（素问）一名客主人．（素问）一名客主．一名容主．（大全）一名太阳．（医垒元戎）耳前上

甲乙）

按千金．千金翼．外台次注．无端字．发挥．类经．聚英．入门．医统．吴文炳．作起骨上枢云．刺上关者． 不能欠． 张口也．欠张口．而复合也．是开口取穴也．即甲乙所谓开口有孔之义也．圣济曰．若刺深令人欠而不得KT ．是费解．

下关（素问）客主人下．耳前．HT 脉．下空下廉．合口有孔．张口即闭．（甲乙）耳中有干HT 抵不可灸．（甲乙○注曰HT 抵．一作适之．不可灸．一作针久留针．）

按灵枢云．刺下关者．欠不能 ．是合口有孔也．资生．类经．聚英．入门．医统．宝鉴．无下空二字．HT ．古文动字．千金翼曰．耳门下一寸．宛宛中．动脉际．侧卧开口取之非．

颊车（甲乙）一名机关．一名鬼床．（千金）一名曲牙．（类经）耳下曲颊端．陷者中．开口有孔．（甲乙）

按气府论云．耳下牙车之后．各一．次注曰．谓颊车二穴也．类经．吴文炳．宝鉴．大成．作曲颊端近前．聚英．颊．作颔．金鉴作近前八分．入门．作耳下八分．据千金及翼方．卒中风口噤不开．灸机关二穴．穴在耳下八分小近前之说．并似拘矣．资生．引千金曰．一名机门．门是关字之误．又千金翼曰．耳下二韭叶．宛宛中．侧卧张口取之．不可从也．又千金．十三鬼穴．耳前发际．宛宛中．耳垂下五分．名鬼床．是指颊车．千金翼．无耳前发际．

宛宛中之七字．今移入一名．

上一页：面第四行．直本神下行．凡六穴．
下一页：耳前凡八穴


耳前凡八穴 《经穴汇解》

耳前凡八穴

耳前之图（图缺）

耳门（甲乙）在耳前起肉当耳缺者．（甲乙）陷中（资生）耳中有脓及底耳． 耳．皆不灸．

（外台）禁灸．有病不过三壮．（甲乙）

按．厥病篇云．耳鸣．取耳前动脉．马莳曰．即耳门也．外台．作耳中缺者．宝鉴．从之．医统．作当耳缺者缺中．并非．

和 （千金）锐发下．（素问）耳前横动脉．（甲乙）耳门前．（入门）一云禁灸．（类经）

按甲乙．和作禾．入门同千金．千金翼．外台．以下诸书．作和．今从之．三书．并无资生曰．和 二穴．在耳前锐发陷中明堂上经．亦有和 二穴． 即 也．在鼻孔下挟水沟旁五分．即铜人之禾 ．明堂下经之禾 也．或者．明堂上经．误写禾字．作和字尔．恐人以和 和 为一穴．故备论之．按一疑二之误．锐发者所谓波以左贺利．

听会（甲乙）一名听呵．（资生）一名后关．一名听呵．（大全）耳前陷者中．张口得之．动脉应手．（甲乙）耳微前．（明堂）耳珠前．（入门）

按类经．呵作河．资生．神应．发挥．类经．聚英．医统．宝鉴．大成．作上关下一寸．非矣．类经．金鉴．作去耳珠下．亦非．本事方曰．侧卧张口取之．吴文炳．曰．一名多所闻．耳中珠子．如赤小豆．是听宫之注．聚英．医统．亦同．盖误听宫作听会也．千金翼舌病篇曰．听会．在上关下一寸动脉宛宛中．一名耳门．亦误．

听宫（甲乙）一名多所闻．（素问）一名窗笼．（灵枢）在耳中珠子．大明如赤小豆．（甲乙）

按气血论．耳中．多所闻．二穴．根结篇．少阳根于窍阴．结窗笼．窗笼者耳中也．甲乙．明字衍．诸书皆无之．是也．入门．作耳前珠子旁．是耳门穴也．今据内经．甲乙经．当在

上一页：面第五行．直头维下行．凡十二穴．
下一页：项颈部第二(凡十九穴）


项颈部第二(凡十九穴） 《经穴汇解》

项颈部第二(凡十九穴）

骨度篇曰．结喉以下．至缺盆长四寸．

项颈之图（图缺）

廉泉（灵枢）一名本池．（甲乙）一名舌本．（资生）颔下结喉上．舌本下．（甲乙）当颐直下骨后．陷者中．（千金诸风篇）结喉上中央．（类经）

按舌本．大成．作舌水．大全．作吉本．气府论曰．喉中央．二．次注曰．谓廉泉天突二穴也．刺疟篇曰．舌下两脉廉泉也．是谓两脉中央也．千金．并翼方．圣济．发挥．无舌本下之下字．入门．宝鉴．下作间．聚英．医统作颔下结喉上四寸．此穴．何须折量．类经曰．仰而取之．说见下．

人迎（素问）一名天五会．（甲乙）挟喉之动脉也．又颈侧．在婴筋之前．（灵枢）颈大脉．动应手．挟结喉．以候五脏气．（甲乙）不灸．禁深刺．（甲乙）

按资生．圣济．聚英．医统．大全．吴文炳．宝鉴．大成．无天字．千金翼．作大筋脉．次注．发挥．类经．聚英．入门．医统．大成．金鉴．作结喉侧．一寸五分．此根据甲乙．扶突注．然颈侧诸穴．不须分寸．但取筋之前后．此古法也．此穴挟结喉．圣济曰．仰而取之．不取

水突（甲乙）一名水门．（甲乙）颈大筋前．直人迎下．气舍上．（甲乙）人迎下．气舍上．二穴之中．（入门）

按突．甲乙作天．字误类经曰．挟气舍上．内贴气喉．千金注曰．曲颊下一寸．近后．并非．

气舍（甲乙）颈．直人迎下．挟天突．陷者中．（甲乙）贴骨尖上有缺．（类经）

按类经．作挟天突边．入门．宝鉴作挟旁．拘矣．金鉴．作结喉下一寸．非．

扶突（素问）一名水穴．（外台）婴筋之后．（灵枢）人迎后一寸五分．（甲乙）

按一寸五分．说见前．与人迎．隔一大筋．是穴也．千金．作气舍后一寸半．发挥．吴文炳．宝鉴．聚英．从之．大成．作气舍上．并非．千金翼．外台．次注．作曲颊下一寸人迎后．拘矣．次注曰．仰而取之．非是．凡颈侧诸穴．仰则筋脉难摸索．故正面而取之．

天鼎（甲乙）一名天顶．（大全）缺盆上．直扶突．气舍后一寸五分．（甲乙）侧颊．（入门）

按天突侧皆言缺盆．取其形状．故灵枢指天突言缺盆之中者．可见焉．直扶突绝句．言此穴在扶突直下当气舍后也．扶突与人迎隔筋．其直下就气舍后取之．次注．作半寸．盖寸半之误．资生．圣济以下诸书．作扶突后一寸．拘矣．千金．作颈缺盆．直扶突．曲颊下一寸．人迎后．与扶突注．混．不可从．明堂．作天顶．盖音通．人以为一名．暂从之．

天窗（素问）一名窗笼．（甲乙）挟扶突．（素问）曲颊下．扶突后．动脉应手．陷者中．（甲乙）颈大筋前．（资生）

按窗．资生．作 ．笼．外台作聋．聚英．大全．作龙．灵枢云．窗笼者．耳中也．

张介宾曰．即听宫．与此不同．入门曰．完骨下发际上．颈上大筋处．误也．前大成．作间．又奇穴部有天窗．与之不同．

天容（灵枢）耳下曲颊之后．（灵枢）颊车后陷中．（入门）

按甲乙．无下字．千金．外台等．皆作耳下．千金翼．无曲字．

天牖（素问）颈筋间．缺盆上．天容后．天柱前．完骨后．发际上（甲乙）禁灸（资生○医统曰诸书作完骨下．不是．气府论云．下完骨后．各一．次注曰．天牖二穴可以见也．灵枢．任脉侧．七次动脉．一次人迎．足阳明也．二次扶突．手阳明也．三次天窗．手太阳也．四次天容．足少阳也．五次天牖．手少阳也．六次天柱．足太阳也．七次风府．督脉也．发挥．作天窗后．窗．容字相似故误耳．千金．作发际上一寸．入门．从之．就发际上．求之于婴筋颈筋间．乃上两筋合．下发际也．故不须折量分寸．其言一寸者．误．入门．作耳下大筋外．类经云上挟耳后一寸．亦误矣．明堂云．貌骨穴下发际．宛宛中．貌骨穴．未详．恐完骨之误．

缺盆（素问）一名天盖．（甲乙）肩上横骨．陷者中．（甲乙）禁深刺．（甲乙）

按天．聚英．吴文炳．作尺．骨空论云．失枕在肩上横骨间．次注曰．谓缺盆穴也．资生．发挥．聚英医统吴文炳．并作下．非是．入门．宝鉴．作前．马莳．注证发微．作去中行寸半非

上一页：耳前凡八穴
下一页：肩部第三(凡二十六穴）


肩部第三(凡二十六穴） 《经穴汇解》

肩部第三(凡二十六穴）

肩之图（图缺）

凡取肩部诸穴．为三次．取肩 ．肩 ．肩贞．是一次也．上肩端．取巨骨．秉风逾骨取天肩贞．肩部诸穴难分．故今定此法．

肩井（甲乙）一名膊井（资生）肩上陷者中．缺盆上．大骨前．（甲乙）大骨前一寸半．以三指按取之当中指下．陷者是．（圣济）前直乳中．（增注）禁深刺（圣济）孕妇禁刺．（类经）

按膊．圣济．作 陷者．千金．千金翼．次注．圣济．类经．作陷解．宝鉴．作陷罅．

大骨．肩上大骨也．非胸前大骨．一寸半．资生类经．聚英．入门．皆同．不可．必拘也．肘后方曰．两肩．小近头凹处．指捏之安令正．得中穴耳．千金曰．卵偏大． 病．灸肩井．在肩解臂接处．龚廷贤万病回春曰．拿棍一条．伸手主棍在地．与肩一般高．肩上有窝．名肩井穴．

肩中俞（甲乙）肩胛内廉去脊二寸．陷者中．（甲乙）

按胛．旧作甲．千金翼．外台．明堂．同．古字通用．今据千金订之．从易读．下皆效此．入矣．就胛内廉而取之．

肩外俞（甲乙）肩胛上廉去脊三寸．陷者中．（甲乙）

按类经云．与大杼平．似拘．入门．作去大杼旁三寸宝鉴从之．并误．但可就胛上廉而取之．

大 （甲乙）肩缺盆中．毖骨之间陷者中．（甲乙）一曰直肩井后一寸．（类经）须缺盆陷处上有空．起肉上（聚英）误针陷处令人卒死．（聚英．所引铜人．今本无所见．）

按资生．作天上 毖骨．千金．入门．吴文炳．大成．作上毖骨．千金翼．外台．圣济．类经．作上毖骨．次注．作上伏骨．张介宾曰．毖音秘．肩 向肩井缺盆中．两叉骨之际．内间有秘伏之小骨．此毖骨也．作毖误．

秉风（甲乙）挟天 外．肩上．小 骨后．举臂有空．举臂取之．（甲乙）

按天．旧作人．刊误．今订之．在字衍．外台．在挟字上．是也．千金．并翼方．作肩上后．外台．圣济．发挥．作小 后．资生 作 字误．吴文炳作天 肩上小 后．不可读．盖错置．入门曰．天宗前．疑 误．

曲垣（甲乙）肩中央．曲胛陷者中．按之动脉应手（甲乙）

按动脉应手．千金．以下诸书．作应手痛．外台作按之痛应手央．作尖字误．

天宗（甲乙）肩解下三寸（素问）秉风后．大骨下．陷者中．（甲乙）

肩贞（素问）肩曲胛下．两骨解间．肩 后．陷者中（甲乙）禁灸（入门）

按解．入门．作罅．通评虚实论云．刺大骨之会各三．次注曰．大骨之会肩也．谓肩贞穴．在肩 后．骨解间．

巨骨（素问）肩端上行两叉骨间．陷者中．（甲乙）一曰禁刺．（类经）

按明堂．作肩端上两行骨．两行二字．倒置．

俞（甲乙）肩 后．大骨下．胛上廉．陷者中．举臂取之（甲乙）

按气府论云．曲掖上．

骨空书．作肩 ．非矣．金鉴云．从肩贞．上行肩端． 上．肩骨下．

肩 （灵枢）一名扁骨（明堂）一名中肩井．一名扁肩．（类经）一名肩尖．（外科枢要）举臂肩上陷者．（素问）肩端两骨间．（甲乙）肩外头．近后以手按之有解．宛宛中．（千金）肩头正中（同上） 骨头．（资生）

按素问． 骨之会．各一．次注曰肩 穴也．又曰．云门 骨次注曰．今中诰孔穴图经．无骨穴．有肩 ．刺热论新校正曰．验今明堂中诰图经．不载 骨穴．寻其穴．以泻四肢之热．恐是肩 穴．医门摘要曰．上有巨骨．后有秉风．不可混．无用之辨哉千金注曰．外台．名扁骨．

肩 （甲乙）肩端 上．斜举臂取之．（甲乙）肩端外陷．（入门）肩 后外廉（冈本）

按外台． 上之下．有陷中．二字．斜．作针误．入门曰． 会上．非． ．发挥．作误．

会（甲乙）一名 ．（甲乙）一名 交．（聚英）臂前廉．去肩头．三寸．（甲乙）宛宛中（资生）

按肩头．次注．作肩端．外台．臂．作肩．

上一页：项颈部第二(凡十九穴）
下一页：背腰部第四


背腰部第四 《经穴汇解》

背腰部第四

气府论曰．大椎以下至尻尾．及旁十五穴．至胝下．凡二十一节．脊椎法也．

骨度篇曰．膂骨．以下至尾 二十一节．长三尺．上节长一寸四分．分之一奇分在下．故上七节．至于膂骨九寸八分．分之七．凡取背部诸穴除脊骨者．诸说纷纷．按背俞篇曰胸（头注曰．一本作背．）中大俞．在杼骨端．肺俞在三焦之间心俞在五焦之间．膈俞在七焦之间．肝俞在九焦之间．脾俞在十一焦之间肾俞在十四焦之间．皆挟脊相去三寸所．则欲得而验之．按其处应在中．而痛解．乃其俞也．灸之则可．刺之则不可．气盛则泻之．虚则补之以火．补者毋吹其火．须自灭也．以火泻者．疾吹其火．传（甲乙．作拊）其艾．须其火灭也．

甲乙经曰．两旁挟脊各一寸五分．按．量两乳间．去其半．四寸有奇．除两旁各一寸五分．余分一寸半有奇．是脊骨之分也．又素问云． 在背下挟脊旁三寸所．厌之令病者呼 ．

应手．挟字．旁字．除骨而言也．所者许也．古人不必拘分寸．以大概示之．故云．按之应在中而痛解或云． 应手也．神应经曰．如背俞．前贤书中皆云挟脊各寸半．是共折三寸分两旁取之．殊不知言挟脊．其挟字．是除骨而言．若带脊骨当以两旁各二寸共折四寸分两旁．此说虽得折为四寸者不是．后世又用两乳八寸之说度背腰．故云去脊中二寸．或一寸五分．共不可从也张介宾遂验鱼骨．就突处而定穴．盖原王叔权．里医之说．妄矣．凡节字取义于竹节．故有骨节关节．手指本节等语．脊骨突处谓之节．经曰．节下间．则突处下间是穴也．且张氏取经文之节下间之语．而作异说．何矛盾之甚邪．凡人之项骨有三．名曰柱骨．又曰天柱骨即头茎也．连脊共二十四节．今人误以项骨高者．为大椎．其弊根据肘后方．灸大椎在项上大节高起者．外台．类经．针灸大全等．以平肩者．为大椎香川太冲曰凡大椎以椎大为名．若其骨不大何得谓大椎乎．故称一椎为极当．今定以与肩齐为一椎．虽椎小亦可也．大小固非所拘．设令一椎之上．或一椎之下．有椎特大者．则虽在何处亦可称大椎．如是或有二十二椎．或有二十椎．而不应二十一椎之数矣．唯是一椎．而后次第等下．而以平肩者．为大椎者．此胶柱之说也．为费解．香月牛庵卷怀食镜曰．先师玄益．曰．凡定大椎法．令患人端坐正面动首颈．则项骨共动．取其不动为大椎甚易知．故据此说使人头俯．项骨高起．

仰则不见．是项骨第三节也．其下乃大椎也．下第七节八节之间第十四节十五节之间．是俯仰屈折之处也．从其处．上行数之定大椎．此亦一法也．

马莳曰大椎乃督脉经穴．至腰俞．共二十一椎．其曰二十四椎者以项骨三椎不等也．至尾穴．亦不等．今人灸大椎者．但是项骨高起者．见其骨高而大．误以为大椎．而取之．愚今除项骨三节则大椎．又数为第一椎．此说得之．按脊椎二十一节．古来通说亦无异论．盖是皮上隔肌肉摸索而命之也．非剐剥视之数之而言之者．陈明善洗冤录曰．项与脊骨．各十二节．注曰．自项至腰．共二十四椎．骨上有一大椎骨．人身项骨五节．背骨十九节．合之得二十有四．是项之大椎即在二十四骨之内此说与今之所见不符．东洋先生脏志曰．脊骨背面有鳍如鱼．其节十有七．上细下巨如筝之状．此言一出而天下大疑之．今验之脊骨实十七节也隔皮肤而数之为二十一节者．并腰髁骨也．其骨比脊骨巨大内拘而为臀尻．其穷处即所谓尾骨者是也．其骨背有椎节形凡四．于皮肉上摸之则与脊骨齐．乃与十七节连数为二十一椎．其椎节形旁．宛陷处有孔．通内面．左右各四即八 也．古书曰．第一空．第二空者．不诬．洗冤录曰．男女腰间．各有一骨．大如掌．有八孔作四行样者．是也．此骨．男则圆女则平者．

所以护子宫受胎之地也．今取 穴则连数之．为二十一椎．处置诸穴．而不为误．发挥注曰．按腰髁即腰监骨．人脊椎骨．有二十一节．自十六椎节而下．为腰监骨．挟脊附着之处．其十七至二十．凡四椎为腰监骨所 附而入 穴．则挟脊第一二空云云也．又按督脉当脊中起于长强在二十一椎下．等而上之．至第十六椎下．为阳关穴．其二十椎．至十七椎．皆无穴乃知为腰监骨所 明矣．此说误谬．不俟辨焉．

腰髁骨．又名腰监骨．又名腰尻骨．八 者．即其空．今以朽骨图之．

外面图（图缺）

内 而为臀尻．其穷处即尾 骨金鉴曰．尾闾．一名 端．一名撅骨一名穷骨．在肛门后．其骨上端．俗名 骨．又名尾 ．

侧面图（图缺）

内面图（图缺）

背腰总图一（图缺）

背腰总图二（图缺）

上一页：肩部第三(凡二十六穴）
下一页：背中行自第一椎．下行至尾 骨．凡十四穴．


背中行自第一椎．下行至尾 骨．凡十四穴． 《经穴汇解》

背中行自第一椎．下行至尾 骨．凡十四穴．

大椎（素问）一名百劳（类经）第一椎上．陷者中．（甲乙）宛宛中．（资生）

按甲乙经．脱上

椎

其误．椎骨又名杼骨．后人遂混称大椎．为大杼．大全等．大杼一名百劳．不可从焉．类经曰．一云平肩．说己见．伤寒论曰．大椎第一间盖指陶道．

陶道（甲乙）大椎节下间．俯而取之．（甲乙）陷者中．（明堂）

按千金．千金翼．作下节间．下皆同．聚英．医统．吴文炳等．无节字非．千金诸风篇

身柱（甲乙）第三椎节下间．俯而取之（甲乙）宛宛中．（明堂）

按和名尘气．以治尘气．名之． 原性全 医抄曰．尘气发于肺脏．是也．村上良亢慈旨载其候有四．红知利气．知利知利气．波美知利气．黄知利气．医门摘要曰．和俗谓之尘气．预灸则不生诸病．病气积于此而伤其身．犹尘气积柱下．生湿气．而破家宅．故即名此穴谓之尘气．（释西悬所着方书训疟为知利气）

神道（甲乙）一名脏俞．（千金）第五椎节下间．俯而取之．（甲乙）禁刺（入门．类经一说按千金曰．治卒病恶风欲死．及肉痹不知人．灸第五椎．名曰脏俞．百五十壮．多至三百壮．便愈．翼方．肉痹下．有乳痈二字．

灵台（次注）第六椎节下间．俯而取之．（次注）禁刺．（入门）

按刺热篇云．六椎下间．主脾热．是谓灵台穴然其名．甲乙．千金．外台．并不载．资下．皆载之．程衍道外台注引圣济总录且云．后人论注所增穴也．按甲乙所载十一穴．素问云．督脉气所发者．二十八穴．项中央二．（次注曰．谓风府．哑门．二穴）发际后中八．（次注曰．谓神庭上星．囟会．前顶．百会．后顶．强间．脑户．八穴．）面中三．（次注曰．谓素 ．水沟．龈交．三穴）大椎以下至尻尾及旁十五穴．次注以会阳而解及旁二字．然会阳．是双穴也．加之为十六穴．其数不合经文．盖亡一穴也否则督脉气所发者．二十八穴者．二十九穴之误．而十五穴．则十六穴之误欤．

至阳（甲乙）第七椎节下间．俯而取之（甲乙）宛宛中（明堂）

按刺热篇云．七椎下间．主肾热．明堂．作微俯而取之．

筋缩（甲乙）第九椎节下间．俯而取之．（甲乙）

按入门．作筋束．字误．

中枢（次注）第十椎节下间．俯而取之．（次注）

按类经曰．此穴诸书皆失之惟气府论．督脉下．王氏注中．有此穴．及考之气穴论．曰背与心相控而痛．所治天突．与十椎者．其穴即此．按气穴论曰．天突与十椎及上纪．次注曰．按甲乙经．经脉流注孔穴图经．当脊十椎下．并无穴目．恐是七椎．又注气府论曰．中枢在第十椎节下间．何其说矛盾乎．与彼背俞注同．王冰疏卤．不足深责也．马莳曰．十椎下无穴．当是大椎．亦遗有中枢．金鉴．载此穴．

脊中（甲乙）一名神宗．（资生）一名脊俞．（资生．引明堂．）第十一椎节下间．俯而取之．（甲乙）禁灸．（甲乙）禁刺（入门）

按骨空论曰．灸脊中说见阳关大全．中作柱．

悬枢（甲乙）第十三椎节下间伏而取之．（甲乙）

按资生曰．铜人云．悬枢．在十三椎节下间．明堂上经作十二椎节间．下经作十一椎下中穴．既在十一椎下．不应．悬枢又在十一椎下．固知其误矣．考之素问．亦与铜人同．当以铜人为正．明堂上经亦误三字作二字也要之接脊穴．在十二椎节下尔．接脊穴．载奇穴部．

命门（甲乙）一名属累（甲乙）一名竹杖（俗名）第十四椎节下间．伏而取之．（甲乙）

按千金曰．胞落 ．灸背脊当脐．不称穴名．类经曰．平脐用线牵而取之．恐有差．故．又曰．千金云．腰痛不得动者．令病（千金．作患）人正立．以竹杖（千金．无杖字．）拄地度至脐．（千金．有断竹二字．）乃取杖（取杖千金．作以度．）度背脊．灸杖（杖千金作竹上二字）头尽（千金无尽字）处．此法．旧出于肘后方．而文有异同．今阅千金方．无竹杖字．类经．所引证者．千金翼之文．而肾俞之说也．详于肾俞条．俗呼为竹杖穴者．盖同于类经．洗冤录曰．凡命门骨．最属虚怯．以手击之即可立毙．因命门骨．左右两穴有红筋．若细．通于两内肾．拍断即死．外无痕迹．若有称拍着命门处身死．只检验命门骨．紫赤者是也．命门骨．自尾蛆骨．倒数上．第七椎两旁．各有一小穴者是．

阳关（次注）第十六椎节下间．坐而取之．（次注）

按甲乙．千金．外台不载．资生．作伏而取之．素问曰．失枕在肩上横骨间．折使榆臂正灸脊中．次注曰．榆．读为摇．摇谓摇动也．然失枕非独取肩上横骨间．乃当正形灸脊中也．欲而验之．则使摇动其臂．屈折其肘．自项之下．横齐肘端当其中间．则其处也．是曰阳关．在第十六椎节下间．督脉气所发．按榆是揄误．

腰俞（甲乙）一名背解．一名髓空．一名腰户．（甲乙）一名髓孔．一名腰柱．（外台）一俞．（大全）一名髓府．（大成）第二十一椎．节下间．（甲乙）宛宛中．以腹挺地．舒身．两手相重支额．纵四体．后乃取其穴．（资生）

按神应经．作自大椎至此折三尺．舒身以腹挺地．聚英．作挺身伏地舒身．素问直解．

髓空．为肩井者．误．俞．扁鹊传．作输．无异义．

长强（灵枢）一名穷骨．一名 上．一名骨 ．（灵枢）一名气之阴 ．（甲乙）一名龟尾．

（肘后）一名尾翠骨．（千翼）一名龙虎穴．一名曹溪路．一名三分闾．一名河车路．一名朝天巅．一名上天梯．（卫生宝鉴）一名撅骨．（类经）一名尾闾．（医统）一名气 ．（大成）尻骨下空．（素问）脊 端．（甲乙）趺地取之．（资生） 骨端许三分．（聚英）陷者中．（明堂）

按癫狂篇云．灸穷骨二十壮．穷骨 骨也．马莳曰．长强也．又云．灸骨 二十壮．又刺上．张注曰．长强也．今移入一名．骨空论云．脊骨下空．在尻骨下空．次注曰．不应主疗经阙其名．新校正云．按长强在脊 端．正在尻骨下．王氏得非误乎．又曰．灸撅骨．次注曰．尾穷谓之撅．撅当作HT ．字典曰．HT 本作HT ．音厥．说文曰．臀骨也明堂．脊 作脊骸．

误．尾翠骨上三寸．骨陷间．不合诸说．聚英．大成．趺作伏．是也．

上一页：背腰部第四
下一页：背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴．


背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴． 《经穴汇解》

背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴．

按内经曰．大椎上．两旁各一．凡二穴．王冰曰．未详何俞．新校正曰．按．大椎上旁无穴．张介宾曰．今于大椎上旁按之甚 ．当有穴．意者．甲乙经等．犹有未尽．吴昆曰．当是天柱二穴．在挟项后发际大筋外廉陷中者．马莳曰．大椎乃督脉经穴．至腰俞．共二十一椎．其曰二十四椎者．以项骨三椎不算也．至尾 穴．亦不算．今人灸大椎者．俱是项骨高起者．见其骨高而大．误以为大椎．而取之．愚今除项骨三节则大椎．又数为第一椎．其两旁．即大杼穴．乃足太阳膀胱经穴名也．新校正．以为大椎旁无穴．意者亦若今人以项之高骨为大椎耳．此说不是．以王张为稳当．千金曰．治百种风．灸脑后大椎平处两厢．量二寸三分．须取病患指寸量两厢．各灸百壮．得瘥．是不说穴名．盖大椎上两旁也．分寸稍异．

大杼（素问）项第一椎下两旁．各一寸五分．陷者中．（甲乙）正坐而取之．（类经）禁灸（资生）

按类经．金鉴．每穴作去脊中二寸．说既见．千金．类经．作项后．入门．作第一节外．下诸穴皆作几节外．王冰注气府论．刺疟篇．以背俞为大杼穴．又注水热穴论．为风门热府．又注刺热论为未详．又注举痛论为心俞．令读者范然刺热论新校正曰．王注水热穴论．以风门热府为背俞．又注气穴论．以大杼．为背俞．此注云．未详．盖疑之．素问直解曰．背俞指肺俞．非也．骨空论曰．视背俞陷者灸之是似泛指背部俞穴与形志篇曰欲知背俞云云同．水热穴论曰．大杼．膺俞．缺盆．背俞．此八．者．以泻胸中之热也．由是观之为大杼者．盖非也．

背俞必有所指．举痛论曰．寒气客于背俞之脉．则血脉泣．脉泣则血虚．血虚则痛．其俞注于心．其为心俞者．为有所据．千金翼曰．第一椎名大杼．无所不主．挟左右一寸半．或二寸二分．盖斯文错置．大全曰．大杼一名百劳．说见大椎下．难经云．骨会大杼．似指大椎．

风门热府．（甲乙）第二椎下两旁．各一寸五分．（甲乙）陷者中．（明堂）正坐取之．（大成）

按千金．外台．以下诸书．皆分热府．以为一名．只千金翼．同甲乙．今从古说．

肺俞（素问）三焦之间．（素问）第三椎下两旁各一寸五分．（甲乙）

按气穴论云．中KT 两旁各五．凡十穴．次注曰．谓五脏之背俞也．千金曰．对乳引绳度之．此捷法也．资生曰．甄权针肾俞．共作二寸．说己见．

[B]HT 俞[/B]（千金）一名厥阴俞．（千金）第四椎下两旁．各一寸五分．（千金）正坐取之．（类经）

按此穴．千金肺脏篇．引扁鹊．

心俞（素问）一名背俞．（次注）五焦之间．（素问）第五椎下两旁．各一寸五分（甲乙）陷者中．（明堂）正坐取之．（类经）禁灸（甲乙）禁刺．（入门）

按千金诸风篇．一云．第七节．对心横三间寸．非也．又治不能食．胸中满．膈上逆气．闷热灸心俞．二七壮．小儿减之．千金翼曰．心烦短气灸心俞百壮．针入三分．

膈俞（素问）七焦之间．（素问）第七椎下两旁．各一寸五分．（甲乙）陷者中．（明堂）正坐取之．（类经）

按难经曰．血会膈俞．

肝俞（素问）九焦之间．（素问）第九椎下两旁．各一寸五分．（甲乙）陷者中．（明堂）正坐取之．（类经）

按千金一云．九椎节脊中．非矣．形志篇云．欲知背俞．先度其两乳间．中折之．更以他草度去半已．即以两隅相拄也．乃举以度其背令其一隅居上齐脊大椎两隅．在下当其下隅者肺之俞也．复下一度．左角肝之俞也．右角脾之俞也．复下一度肾之俞也．是谓五脏之俞．灸刺之度也肝脾二俞．果是异说．可见素问者．各家之说而不出一人之手也．

胆俞（脉经）第十椎下两旁．各一寸五分．正坐取之（甲乙）陷者中．（明堂）

按气府论云．六腑之俞各六．痹论云．六腑亦各有俞．金鉴．作第九椎下．而无肝俞．盖脱简．

脾俞（素问）十一焦之间．（素问）第十一椎下两旁各一寸五分．（甲乙）陷者中．（明堂）

按．千金贼风篇曰．凡人脾俞无定所．随四季月应病．即灸脏俞．是脾穴．当时盖有此说．而行殆堕穿凿．

胃俞（脉经）第十二椎下两旁．各一寸五分．（甲乙）宛宛中．（明堂）正坐取之．（类经）

三焦俞（甲乙）第十三椎下两旁．各一寸五分（甲乙）正坐取之．陷者中．（明堂）

肾俞（素问）一名高盖．（大成）第十四椎下两旁．各一寸五分．（甲乙）陷者中．（明堂）正坐取之．（类经）

按通评虚实论云．少阴俞去脊椎三寸旁．次注曰．谓足少阴肾俞也．千金翼曰．对脐当脊两边．相去一寸五分．名肾俞．本事方曰．与脐平．此捷法也．千金翼又曰．肾俞主五脏虚劳少腹弦急胀热灸五十壮老小损之．若虚冷可至百壮．横三间寸．灸之．腰痛不得动者．令病人正立．以竹杖拄地度至脐取杖．度背脊灸杖头随年壮良．灸讫藏竹杖勿令人得之．丈夫痔下血．脱肛．不食．长泄痢．妇人崩中去血．带下淋露．去赤白杂汁．皆灸之．此挟两旁各一寸横三间寸灸之．又诸书载．杖子至脐中截断．却回杖于背上当脊骨中杖尽处．即是十四椎命门穴也．用稗心取同身寸．三寸．折作一寸五分．两头是肾 穴也．皆不取．

大肠俞（脉经）第十六椎下两旁．各一寸五分．（甲乙）伏而取之（类经）

按脉经曰．在第十六椎HT 其详．

小肠俞（脉经）第十八椎下两旁．各一寸五分．（甲乙）伏而取之．（类经）

按难经本义云．谢氏曰．在十六椎下两旁．各一寸五分．非也．

膀胱俞（脉经）第十九椎下两旁各一寸五分．（甲乙）陷者中．（明堂）伏而取之．（类经）

中膂俞（甲乙）一名脊内俞（资生）第二十椎下两旁．各一寸五分．挟脊胛而起．（甲乙）伏而取之．（类经）

按膂．次注．作KT ．外台．以下诸书．皆作中膂内俞．或以为一名．甲乙．千金．千金翼．

并无内字．入门．金鉴．从之．此编凡征古典．故不补内字．脊胛而起．外台．作脊起肉．

次注．作脊KT 胂起肉．胛当作胂．胛是肩甲也．不与此穴关涉．盖传写之误．膂音吕与KT 通．膂谓脊侧肉也胂 也．胂谓之HT HT 背侧之肉也．起者．言背侧肉逼臀肉复起者也．人或疑起下脱肉字不审．古义也．聚英．作脊伸．字误．

白环俞（甲乙）第二十一椎下两旁．各一寸五分．伏而取之．（甲乙）腹挺地．端身．两手相重支额纵息．令皮肤俱缓乃取其穴．（资生）禁灸（甲乙○类经．医统．灸三壮）禁针灸．（入门）

上 （甲乙）第一空腰髁下一寸．挟脊陷者中．（甲乙）

按类经曰腰髁骨．即十六椎下腰脊两旁．起骨之挟脊者．次注曰．余三 ．少斜下．按之陷中是也．入门曰上阔下狭．类经曰．十六椎者不是当十七椎．

次 （甲乙）第二空挟脊陷者中．（甲乙）

中 （甲乙）一名中空．（大成）第三空．挟脊陷者中．（甲乙）

下 （甲乙）第四空．挟脊陷者中．（甲乙）

按以上四穴．谓之八 ．素问曰．八 在腰尻分间是也．又曰尻骨空．在髀骨之后相去四寸．次注曰是谓八 穴也今按髀当作髁千金曰大小便不利．灸八 穴．在腰目下三寸挟脊相去四寸．两边各四穴计八穴．故名八 ．甲乙．以八 非脊中属二行．又言挟脊而自明不系二行者．盖便览者．此穴验枯骨则其空自明．

会阳（甲乙）一名利机（甲乙）阴尾骨两旁．（甲乙）骨外．各开一寸半（入门）

按阳．入门．作阴．误也．机外台作机．阴尾旧作阴毛．传写之误．据千金外台而订之．发挥作尾 骨． 是 之误．金鉴．作阴尾尻骨两旁五分许．

上一页：背中行自第一椎．下行至尾 骨．凡十四穴．
下一页：背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴．


背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴． 《经穴汇解》

背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴．

附分（甲乙）第二椎下附项内廉两旁各三寸（甲乙）陷中．（入门）正坐取之（类经）

按气府论云挟脊以下．至尻尾．二十一节．十五间各一．次注曰．今中诰孔穴图经．所存者．十三穴．左右共二十六．谓附分．魄户．神堂． ．膈关魂门．阳纲．意舍．胃仓．肓门．志室．胞肓．秩边．十三也．类经金鉴作三寸半下皆同．

魄户（甲乙）一名魂户．（宝鉴）第三椎下两旁．各三寸．（甲乙）正坐取之上直附分．（次注）宛宛中．（明堂）

按水热穴论云五脏俞旁五此十者．以泻五脏之热也．次注曰．俞旁五者．谓魄户神堂．

魂门．意舍．志室五穴．

膏肓俞（千金）第四椎下两旁各三寸．（资生）令人正坐曲脊伸两手．以臂着膝前．令正直．手大指与膝头齐以物支肘勿令臂得动摇．从胛骨上角．摸索至胛骨下头．其间当有四肋三间．灸中间．根据胛骨之里肋间空．去胛骨容侧指许．摩KT 肉之表肋间空处．按之自觉牵引胸户中．（外台．作于肩中）灸两胛中．各一处．若病患已困不能正坐．当令侧卧挽上臂令前．求取穴灸之也．求穴大较以右手从右（千翼．作左肩）肩上拄．指头表所不及者是也左手亦然．乃以前法．灸之．若不能久正坐．当伸两臂者．亦可伏衣袱上伸两臂．令人挽两胛骨．使相离．不尔胛骨覆穴不可得也．其穴近第五椎相准望取之（千金）

按千金翼外台胛作甲．古字通用．神应经．作第五椎下两旁．各三寸半．大全．作四柱下三分．并非大成曰．人年二旬后．方可灸此二穴．又按此穴．古书不载．千金始有此名．盖原左传医缓之语．杜预曰．心上膈下．不可属肩背也．腹中论曰．肓之原出于脐下．九针十二原篇曰．膏之原出于鸠尾肓之原出于悖 ．膏肓之字．既见于此．而悖 者气海也．谢士泰删繁方．说其病形全根据左传．而为说者也．以非经穴之事．故不录于此．千金及翼方．系奇穴．不属太阳经．今时人间习熟．以肺俞呼狭肓．呼膏肓为广肓．故今举于此云．

神堂（甲乙）第五椎下两旁．各三寸陷者中．（甲乙）正坐取之．（明堂）

按次注曰．上直魄户．甲乙无膏肓穴．素问曰．挟脊以下至尻尾二十一节十五间各一．

次注曰．今中诰孔穴图经．所存者．十三穴．王亦不记膏肓．故不言上直膏肓．而言直魄户．张介宾．以大杼．列于此行曰．近世有膏肓一穴．亦合十五穴．然此穴自晋以前所未言．而原数则左右共二十八穴也非矣．今加膏肓为十四穴．不可考者一穴也（素问）背下挟脊旁三寸所．厌之．令病者呼 ． 应手．（素问）肩 内廉挟第六椎下两旁．各三寸．（甲乙）上直神堂．（次注）陷者中．（明堂）正坐取之（资生）

按刺疟篇曰五 俞各一适肥瘦出其血也．王冰曰．五 俞．谓 ．吴昆以为魄户．神堂． 膈关魂门之五穴．张介宾曰． 胁也．一曰旁开也．水热穴论云．五脏俞旁各五．以泻五脏之热．即此谓也．盖此五者乃五脏俞旁之穴以其旁开近．胁故曰．旁五 俞即魄户神堂魂门．意舍．志室也．应手．入门．作指下动．原骨空论注也．

膈关（甲乙）第七椎下两旁各三寸．陷者中正坐开肩取之．（甲乙）上直 ．（次注）

按膈．次注．聚英．医统．作鬲．外台．发挥．开作阔．

魂门（甲乙）第九椎下两旁．各三寸．陷者中．正坐取之．（甲乙）上直鬲关．（次注）

按千金注．及聚英．吴文炳．大成．引外台云．作魂门十椎下．阳纲十一椎下．意舍九椎下．今本与甲乙同．大全作膈关七柱八魂门．非也．

阳纲（甲乙）第十椎下两旁．各三寸．陷者中正坐取之（甲乙）上直魂门（次注）

按纲．明堂．作HT ．入门．作刚．正字通HT 刚字之讹．资生聚英医统曰．阔肩取之．明堂曰．微俯而取之．似无谓．

意舍（甲乙）第十一椎下两旁．各三寸陷者中（甲乙）正坐取之．上直阳纲．（次注）

按明堂．作第九椎下．阔肩取之．非矣．

胃仓（甲乙）第十二椎下两旁．各三寸．陷者中．（甲乙）上直意舍．（次注）正坐取之．（类经）

按金鉴．作十椎脱二之字．

肓门（甲乙）第十三椎下两旁各三寸．入肋间．（甲乙）上直胃仓．（次注）陷中（类经）

按肓金鉴作育．误．入门．载痞根穴盖指此穴．详于奇穴部．资生曰经云与鸠尾相直．

未详为何经．千金．并翼方次注．无入肋字．外台以下诸书．作叉肋甲乙．本作入肘．肓门．不可入肘．又无叉肋甲乙肘字肋之误诸书叉字入之误故改作入肋．

志室（甲乙）一名精宫．（大成）第十四椎下两旁．各三寸．陷者中．正坐取之．（甲乙）上直肓门．（次注）

按室．入门．作堂．误．明堂作三寸半．微俯而取之．非．

胞肓（甲乙）第十九椎下两旁．各三寸．陷者中．伏而取之（甲乙）上直志室．（次注）

秩边（甲乙）第二十一椎下两旁．各三寸．陷者中．伏而取之（甲乙）上直胞肓．（次注）

按资生发挥．入门．聚英．大全医统．吴文炳．宝鉴．外台．程敬通注一说．大成并作

上一页：背第二行自第一椎两旁挟脊各一寸半．下行至 骨下．及八 ．凡四十四穴．
下一页：胸博第五


胸博第五 《经穴汇解》

胸博第五

骨度篇曰．胸围四尺五寸．腰围四尺二寸．结喉．以下．至缺盆中．长四寸．缺盆以下．至枢以下．至横骨长六寸半．过则回肠广大．不满则狭短．横骨长六寸半○两乳之间．广九寸半按 HT 胸前岐骨际也．缺盆中．天突也．天枢谓脐心．脐心不易见．故以旁穴而言．

胸腹总图一（图缺）

胸腹总图二（图缺）

按两乳间九寸半．甲乙经．亦同．今试折量．两乳间为九寸半．则一寸当一指．比之胸围四体分寸．一从骨度篇．至两乳间．特不用何居．此不知胸博除任脉之失也．胸博任脉广一寸半．而其旁各四寸直两乳．学人思诸．两乳间横折八寸之法．未知出．干何人神应经曰．横寸为定法．千载无见者．悲哉．洗冤录曰．左右肋骨．男子各十二条．八条长．四条短．妇人各十

上一页：背第三行自第二椎两旁．挟脊各三寸至二十一椎下凡二十八穴．
下一页：胸中行自天突下行至中庭凡七穴．


胸中行自天突下行至中庭凡七穴． 《经穴汇解》

胸中行自天突下行至中庭凡七穴．

天突（素问）一名玉户（甲乙）一名天瞿（千金）缺盆之中（灵枢）颈结喉下二寸．中央．宛宛中．低头取之．（甲乙）

按玉．宝鉴作五误．素问云．任脉气所发者．喉中央二．次注曰．谓廉泉天突二穴．千金．千金翼．外台．作五寸．甲乙注．引气府论注曰．五寸．今本作四寸．聚英．医统．宝鉴．吴文炳．同．明堂．作五分．发挥．入门．大成．作一寸．类经作三寸．共不是．次注．入门．作低针取之．字误．骨度篇曰自结喉至天突四寸．是主骨度而言之．正面正身取之．甲乙经．以为结喉下．至天突二寸．是主取穴刺针而言之．故曰．低头取之也．取此穴者．低头取之．故资生经曰．其下针直横下．不得低手．何则低手伤咽喉此解低头取之义也．低头则咽喉沉而针刺无害．不可不知也．今人不知低头则二寸．正面则四寸之义．谩作二说．非也．近世多自天突．至岐骨际．折作八寸四分．如然则中庭当岐骨际．不可从也．按骨度篇．自天突至岐骨际九寸．又云．膺中骨间．各一．今用九寸．即八寸四分．为中庭穴．其下至岐骨际六分．是古法也．

璇玑（甲乙）天突下一寸．中央．陷者中仰头取之．（甲乙）

按玑．千金．作机．恐误．气府论云．膺中骨陷中．各一．次注曰．谓璇玑．华盖紫宫膻中．中庭．六穴也．胸博．载分寸．举其大概也．故曰陷者中．只取骨间．下同．大成．作

华盖（甲乙）璇玑下一寸陷者中．仰头取之．（甲乙）

按发挥．作二寸．入门．宝鉴．大成．金鉴．作一寸六分．共非矣．又不合骨度之数．一二肋骨．密而不疏．作一寸者．取之骨间之义也．

紫宫（甲乙）华盖下．一寸六分．陷者中．仰头取之．（甲乙）

玉堂（难经）一名玉英（甲乙）紫宫下．一寸六分陷者中．仰头取之．（甲乙）

膻中（难经）一名元儿．（甲乙）一名上气海（类经）一名元见（大全）玉堂下一寸六分．陷者中．仰而取之（甲乙）横直两乳间．（千金）禁刺（千翼）

按膻．千金．千金翼．外台．作HT ．古通用．大全曰．一名HT 中不取．资生．类经．而作卧

金心脏篇曰．胸痹心痛灸HT 中百壮．穴在鸠尾上一寸．忌针非也．

中庭（甲乙）膻中下．一寸六分．陷者中．仰而取之．（甲乙）

按明堂．作膻中下一寸．入门．金鉴．作鸠尾上一寸．此自天突至岐骨际．作八寸四分之

上一页：胸博第五
下一页：胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴．


胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴． 《经穴汇解》

胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴．

俞府（素问）一名输府（大全宝鉴）巨骨下．去璇玑旁．各二寸．陷者中．仰而取之．（甲乙）

按甲乙．外台．明堂．俞作输．下皆同．资生．圣济．大全．宝鉴．作 ．千金千金翼．

发挥聚英作俞是也．俞府出内经．俞．输． ．以音通用．大全．宝鉴以为一名．今暂从之．千金翼．而作卧．外台作仰卧．而巨骨胸前巨骨也．非穴名．璇玑．次注．作任脉非也．大全曰．璇玑之旁三寸所．不是．医门摘要曰．胸博间一肋取穴．不可泥．一寸六分．可谓能知取穴之法也．

中（甲乙）俞府下一寸六分．陷者中仰而取之．（甲乙）

按而．千金．并翼方作卧．外台．作仰卧而骨间．各取一穴．同上．明堂云．一寸．非矣．

下诸书．每穴有去中行二寸之解．不是．说见下．

神藏（甲乙） 中下．一寸六分．陷者中仰而取之．（甲乙）

按而．千金翼作卧．

灵墟（甲乙）神藏下．一寸六分陷者中．仰而取之．（甲乙）

按千金曰．墟．或作墙．入门．作虚．聚英．医统．作去中行各开一寸．字误．

神封（甲乙）灵墟下．一寸六分．陷者中．仰而取之．（甲乙）

步廊（甲乙）神封下一寸六分．陷者中．仰而取之．（甲乙）

按廊．千金．外台．圣济资生．作郎．类经曰．挟中庭．入门曰．去中庭外．非也．横对中庭．稍下六分许．

上一页：胸中行自天突下行至中庭凡七穴．
下一页：胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴．


胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴． 《经穴汇解》

胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴．

气户（甲乙）巨骨下．俞府两旁．各二寸．陷者中．仰而取之．（甲乙）

按气府论云．膺中骨间．各一．类经．聚英．医统．吴文炳．金鉴．大成．每穴有去中行．

四寸之解．说见下．次注曰．去膺窗上．四寸八分．聚英．医统．吴文炳．无上字．金鉴曰．巨骨下．一寸．并拘．宝鉴曰．资生云．自气户．至乳根六穴．去膺中行．各四寸．相去各一寸六分．今本不载．

库房（甲乙）气户下．一寸六分．陷者中．仰而取之．（甲乙）

按冈本．作一寸．非也．取诸骨间．不必拘．说既见．

屋翳（甲乙）库房下．一寸六分（甲乙）陷者中．仰而取之（千金）

按次注曰．气户下．三寸二分．聚英曰．巨骨下四寸八分隔穴而说分寸者．不能无误．

膺窗（甲乙）屋翳下．一寸六分．（甲乙）陷中．（圣济）

按资生．窗作 ．同字．次注．作胸两旁．挟中行．各相去四寸．巨骨下四寸八分．误．

乳中（甲乙）当乳（资生）即乳头上．（入门）禁刺灸（甲乙）微刺．（资生又宝鉴．引入门曰．针宜浅．刺二分．今本不见．）

按甲乙．千金．千金翼．外台．无注．古书之所妙．次注曰．膺窗之下．即乳中也．资生注云．亦相去寸六分非是相去二字．不成义．类经曰．一传胎衣不下．以乳头向下尽处．俱灸之即下．

乳根（甲乙）一名薛息（千金）乳下一寸六分．陷者中．仰而取之（甲乙）乳下．第一肋间宛宛中（千金）

按千金方曰．薛息．在乳下第一肋间宛宛中是也．今移入一名．宝鉴．作一寸四分．非矣．医学正传曰妇人在乳房下起肉处陷中．只陷中二字．可取．

上一页：胸第二行．自俞府．挟璇玑两旁各二寸．下行至步廊．凡十二穴．
下一页：胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴．


胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴． 《经穴汇解》

胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴．

云门（素问）巨骨下．气户两旁各二寸．陷者中．动脉应手．举臂取之．（甲乙）刺太深令人逆息．（甲乙）禁针（入门）

按气穴论云．膺俞十二穴．次注曰．谓云门中府．周荣．胸乡．天溪．食窦．左右则十二穴也．资生． 作云．通用．次注有每穴横去任脉六寸之解．类经．聚英．从之．说见下．

中府（脉经）一名膺中俞．（甲乙）一名肺募．（千金）一名府中俞．（大全）云门下．一寸．

乳上三肋间．陷者中．动脉应手．仰而取之．（甲乙）禁灸（入门）

按凡胸博诸穴．各在骨间．不待折量．而言分寸者．言大概也．千金．外台．一云．一寸六分．明堂．大成．冈本．从之非也．胸骨状如偃月．故第二行折量稍长第三行与中行平．学者察诸．膺中俞．聚英．医统．作膺俞．素问曰．膺俞．次注曰．中府穴．

周荣（甲乙）中府下．一寸六分．陷者中．仰而取之．（甲乙）禁灸（入门宝鉴）

按荣．甲乙作营误．今订之．

胸乡（甲乙）周荣下．一寸六分．陷者中．仰而取之．（甲乙）

天溪（甲乙）胸乡下．一寸六分．陷者中．仰而取之．（甲乙）

食窦（甲乙）天溪下．一寸六分．陷者中．仰而取之（甲乙）举臂取之．（千金）

按金鉴作腹哀上行三寸．或从乳上．三肋间．动脉应手处．往下六寸四分．迂甚矣．次注曰．云门．食窦．举臂取之．余并仰取之．

上一页：胸第三行自气户挟俞府．两旁各二寸．下行至乳根．凡十二穴．
下一页：腹部第六


腹部第六 《经穴汇解》

腹部第六

腹部折量．诸说众多．不知所适从．按除中行法．内经云．冲脉气所发者．二十二穴挟鸠尾外各半寸．至脐寸一．挟脐下旁各五分．至横骨寸一．腹脉法也．甲乙经云．自幽门．挟巨阙两旁．各半寸．循冲脉下行至横骨．又至肓俞云．直脐旁五分．甲乙铜人等皆云冲脉足少阴之会．盖以骨空论为主也．独难经云．并足阳明之经挟脐上行．恐非也．鸠尾．内经所称．指蔽骨．不可以为穴名也．其名本以蔽骨状似鸠尾．古书．指蔽骨者十之八九．不可不知也．鸠尾外无穴．而言挟鸠尾外．即除蔽骨．而取之也．又至脐言挟脐则除脐可见也．鸠尾与脐上下相照．其中间明于言外．是古文辞法也．又内经云足阳明脉气所发者膺中骨间各一．挟鸠尾之外．当乳下三寸．挟胃脘．各五．挟脐广三寸．各三．下脐二寸．挟之各三．甲乙经云．自不容挟幽门．两旁各一寸五分．至气冲．又自期门．上直两乳．挟不容两旁各一寸五分．下行至冲门因此考之．脐旁五分．足少阴经也．其旁一寸五分足阳明经也．其旁一寸五分．上直两乳．

足太阴经也．共计三寸五分．取一绳自脐旁．横量至直乳下．断去之．又去二分半．折为三寸五分．以定三经．此不问除任脉几寸．始得其法矣．去二分半．说见下．

世人皆云．胸博每行至腹内屈五分．两乳间八寸．腹脾经．相去七寸．不知何据．骨度篇曰．胸围四尺五寸．腰围四尺二寸．腰减于胸三寸．虽今人皆然．两乳相去九寸半．是古法也．胸部．各相去凡三寸半．而为七寸．合任脉之分一寸半．凡八寸半．胸去中行．四寸七分强至乳中．腹去中行四寸二分强至直乳中．此腰减于胸三寸．则腹居于其中可知减于胸．自脐至横骨六寸半．又横骨长六寸半．腹部四行．共不出其两端．然则自胸至腹渐渐狭．而腹至横骨更狭故二行三行．四行根据分量目巧取之．何有内屈之理．诸书一据两乳八寸说．故如其所载去中行几寸去任脉几寸．皆无稽之言．故不取也．而今不言任脉广几寸者．无明文也．甲乙经．不容注曰．

去

曰．去任脉二寸．所余五分．两旁合．为一寸．不知孰是．故今以脐与鸠尾．定除任脉之分量．不言几寸者．内经之意也．世人以两乳八寸之度．除任脉果如何耶．其说至中府云门去乳中二寸．而穷矣．故其言曰．以同身寸奚一胸之际．而乳间用长尺．乳后用短尺．岂有此理乎．极知两乳间八寸．无稽之言也．

上一页：胸第四行自云门挟气户．两旁各二寸．下行至食窦．凡十二穴．
下一页：腹中行自鸠尾．下行至会阴．凡十五穴．


腹中行自鸠尾．下行至会阴．凡十五穴． 《经穴汇解》

腹中行自鸠尾．下行至会阴．凡十五穴．

鸠尾（素问）一名尾翳（灵枢）一名 HT ．（甲乙）一名神府（千金）一名HT ．（聚英大成）臆前．

蔽骨下五分．（甲乙）其骨垂下如鸠尾形．故以为名．人无蔽骨者．从岐骨下行一寸．（圣济）禁

刺灸（甲乙）宜针（外台．引甄权）此穴大难针．大好手．方可针．（资生）

按古书中．称 者．有三义．或岐骨．或蔽骨．或谓穴名又称鸠尾者．亦同．后人不之知也．素问曰．鸠尾下三寸．胃脘．胃脘上脘也．又足阳明脉气所发之章云．挟鸠尾之外．当乳下三寸．挟胃脘．言阳明经．至直乳挟蔽骨下行．岐骨下三寸．至上脘旁．复下行也．又云． 至脐八寸太仓居其中．太仓中脘也．言自岐骨际．至脐八寸．中脘．在其中央也．此指岐骨际．挟鸠尾之外．之鸠尾指蔽骨．何则蔽骨有长短．故皆据岐骨为度．蔽骨长为五分．乃称鸠尾穴者．皆在岐骨下一寸．千金伤寒篇曰．灸心下三处．第一处．去心下一寸名巨阙．第二处．去心下二寸．名上脘．第三处．去心下三寸．名胃脘．各灸五十壮．然人形．大小不同恐寸数有异．可绳度随其长短寸数．最佳．取绳．从心头骨．名鸠尾头．度取脐孔中屈绳取半．当绳头名胃脘．又中屈半绳更分为二分．从胃脘向上．度一分即是上脘．又上度取一分．即是巨阙．此说不是．俗多以从鸠尾穴至脐为八寸．或自蔽骨为八寸而以腹部脐上七寸五分折量．诸穴置其间．故不合．遂以中脘为鸠尾下三寸．或三寸半．妄说也．又按甲乙经曰．

上脘在巨阙下．一寸五分．去蔽骨三寸．中脘在上脘下一寸．居心蔽骨与脐之中．此皇甫氏之误也．滑寿．遂以 鸠尾共做蔽骨而看．故曰．上脘去蔽骨三寸．注上脘曰．巨阙下一寸当一寸五分．强合内经鸠尾下三寸文．盖鸠尾穴．在蔽骨下五分．古来相传之说也．滑寿曰．无蔽骨者从岐骨际．下行一寸是也．然不辨蔽骨长短．故后人论说．棼然．今按岐骨至脐为八寸．岐骨下行一寸为鸠尾穴．此蔽骨长五分．为常人之度．其下五分为鸠尾穴．是大概而言之．由此观之．假令蔽骨长一寸．亦以为五分．自蔽骨端至脐中．折为七寸五分．以定其穴．其旁准拟而取之也．若蔽骨短不见者．以岐骨下一寸取鸠尾．恐无害．学人察诸村上亲方．骨度正误曰．HT 者．蔽心骨而从岐骨之间．垂下如指之大骨也．附胸骨之部分也．是胸腹之界限也．不察于此．而以岐骨为限．以分骨度．岂合经旨乎．舍蔽骨而取岐骨岂合骨度乎．其弊由不知HT 有三义．肘后曰心厌者指鸠尾．或言心厌尖．心厌之说．多参差盖不知有三义也．厌与蔽同护于心脏之意也．广雅曰． 缺盆 也．玉篇曰肩骨．不是．

巨阙（脉经）一名心募．（大成）鸠尾下一寸．（甲乙）

按肘后方曰．正心厌尖头下一寸．不是．又曰．心厌尖尖四下一寸以赤度之．此文不解．恐有脱误．资生曰．鸠尾拒者．少令强一寸．中人有鸠尾拒之．亦不可解．千金．外台．巨阙注散见各篇者．差谬多．不与明堂篇所记同．以其文繁．故不录于此．金鉴曰．两岐骨下二寸．大成．亦作鸠尾两岐骨下一寸．两字．不可解．骨度正误曰巨阙一穴．今人多言脐上六寸．非也．是亦自张氏始．是由岐骨蔽骨之差也．当作六寸五分矣．此说亦误．

上脘（脉经）一名胃脘．一名上纪．（素问）一名胃管．（乡药集成）一名上管．（宝鉴）巨阙下一寸．（千金）脐上五寸．（类经）鸠尾下二寸．（增注）孕妇禁灸．（类经）不针．（乡药集成）

按甲乙经．作巨阙下一寸五分．去蔽骨三寸也．非矣．说既见．为一寸五分．腹部旁穴．皆不合内经每寸一穴意．上脘．中脘．下脘．外台．皆作管．

中脘（甲乙）一名太仓．（素问）一名胃募．（千金） 至脐八寸．太仓．居其中．为脐上四寸．（素问）上脘下一寸．（甲乙）鸠尾下三寸．（千金）孕妇禁灸．（类经）

按至脐．脐上．皆自脐中度之．经云．上纪者．胃脘也．次注曰．谓中脘．资生．类经．以胃脘上纪为中脘一名．而经曰．鸠尾下三寸．胃脘五寸．胃脘．脘管也．上脘．中脘．皆胃脘也．然则上纪者．盖上脘一名．资生类经．共承王冰之误．千金翼．胃病篇曰．心下二寸．名胃管．又曰．胃管．在心鸠尾下三寸．是上脘．中脘．共称胃管．又针灸中篇．作心下四寸．甲乙作在心蔽骨与脐之中．非也．说既见．肘后方．曰．在心厌下四寸．千金霍乱篇曰．在心厌下四寸脐上一夫．巨阙注．言心厌尖者指蔽骨．此言心厌者．似指岐骨然易混．故不取．

建里（甲乙）中脘下一寸．（甲乙）脐上三寸．（类经）鸠尾下四寸．（入门）孕妇禁灸（类经）禁灸（入门）

下脘（脉经）一名幽门．（圣济）建里下一寸．（甲乙）脐上二寸．（类经）鸠尾下五寸．（入门）孕妇禁灸．（外台．引甄权）

按难经曰．太仓下口为幽门．滑寿曰．在脐上二寸下脘之分．以幽门不为穴名．今从圣济总录．气府论曰．鸠尾下三寸．胃脘．五寸胃脘．

水分（甲乙）一名中守（千金）一名分水．（明堂）下脘下一寸．脐上一寸．（甲乙）鸠尾下六寸．（入门）孕妇禁灸．（外台．引甄权）禁刺．（资生注曰．明去水气．惟得针水沟针余穴水尽即死．何于此却云可针今校勘不针为是．）

按明堂．医学纲目．作分水．今为一名．难经云．大肠小肠之会为阑门．滑寿曰．在脐上一寸．水分穴．诸家以阑门不为水分一名．暂记之以俟知者又奇穴有水分．

神阙（外台）古名．脐中．（甲乙）一名气舍．（外台）禁刺（甲乙）

按古书无注．气穴论曰．脐一穴．甲乙．千金．并翼方．次注皆曰脐中．而无神阙之名．此名见于外台．资生．大全．宝鉴．舍作合．恐字误．

阴交（甲乙）一名少关．一名横户．（甲乙）一名丹田．（神相全编）脐下一寸．（甲乙）自脐中心．度之．（增注）孕妇禁灸．（外台．引甄权）

按外台．甄权云．穴在阴茎下．附底宛宛中．程敬通曰．似属会阴．非阴交也．类经．聚英．医统．吴文炳．并曰．三焦募．神相全编曰．丹田．脐下一寸是也．

气海（脉经）一名脖 ．一名下肓（甲乙）一名丹田（本事）脐下一寸五分．（甲乙）宛宛中（明堂）忌不可针（千金）孕妇禁灸．（外台引甄权）

按脖．吴文炳．作HT ．大成．作HT ．肓作音．吴文炳．作一寸非．本事方曰．气海一穴道家名曰丹田．

石门（甲乙）一名利机．一名精露．一名丹田．一名命门．（甲乙）一名三焦募（大成．引聚英今本不见．）脐下二寸．（甲乙）女子禁刺灸中央．不幸使人绝子．（甲乙）

按甲乙曰．三焦募．孙真人曰．至如石门．关元二穴．在带脉下．相去一寸之间．针关元主妇人无子．针石门．则终身绝嗣．神庭一穴．在于额上．刺之主发狂灸之则愈癫疾．其道幽隐岂可轻侮之哉．

关元（素问）一名下纪．（素问）一名次门．（甲乙）一名丹田．（资生）一名大中极．（大全）一名小肠募（大成．引聚英今本不见．）齐下关元三寸．（素问）

按周密癸辛杂志曰．张安道养生诀云．丹田．在脐下三寸．是也．资生经曰．脐下二寸．名石门．明堂载甲乙经云．一名丹田．千金．素问注．亦谓丹田在脐下二寸．世医因是遂以石门为丹田误矣．丹田乃在脐下三寸．难经疏论之详．而有据．宝鉴曰．关元．一名丹田．

按阴交．气海石门关元．皆名丹田．恐有误．类经曰．此穴．当人身上下四旁之中．故又名大中极．疑是中极之解误写于此也．暂存之．脉经．甲乙．并曰．小肠募．

中极（脉经）一名气原．一名玉泉．（甲乙）一名膀胱募（千翼）脐下四寸．（甲乙）关元下一寸．（千金）孕妇禁灸．（外台）针即有子．又云．灸不及针．（资生）

按脉经．甲乙．并曰．膀胱募．

曲骨（甲乙）一名尿胞．一名屈骨．一名屈骨端．（千金）横骨上．中极下一寸．毛际．陷者中．动脉应手．（甲乙）

按脐中以下．至横骨．长六寸半．是古法也．今人脐心下．至横骨．折作五寸．此误读张介宾说．遂至此．张氏至曲骨．折作五寸．谓毛际曲骨穴．非谓横骨也．甲乙经．中极下一寸．为曲骨．当横骨上一寸半毛际．从俗说则此穴．当阴毛中横骨．故知其非是千金曰．小便数起．灸玉泉下一寸．名尿胞一名屈骨端．又赤白沃阴中干痛恶．合阴阳．小腹 坚．小便闭．刺屈骨．入寸半．灸三壮．在中极下一寸．即曲骨也．今移为一名．

会阴（甲乙）一名屏翳（甲乙）一名金门（千金）一名平医（大全）一名下极．（金鉴）大便前．小便后．两阴之间（甲乙）

按千金云．金门．在谷道前．囊之后．当中央是也．从阴囊下．度至大孔前．中分之．

今移为别名．

上一页：腹部第六
下一页：腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴．


腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴． 《经穴汇解》

腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴．

幽门（甲乙）一名上门．（甲乙）巨阙两旁各五分．陷者中（甲乙）

按明堂．入门．大全．作一寸半．千金心脏篇．作一寸．金鉴从之．以上诸书似有所见．然不合经文．今定不容穴．内又一寸五分．取此穴．

通谷（甲乙）幽门下一寸．陷者中．（甲乙）挟上脘．（类经）

按聚英．引素问注曰．自肓俞．至幽门去中行．各一寸．误也．今阅．次注曰．挟巨阙两旁．相去各半寸．下五穴各相去一寸．是谓幽门以下五穴．上下之间．各一寸．非去中行之谓．不然不合内经．挟鸠尾外各半寸．至脐寸．一之文．而相去二字．惑诸人．

阴都（甲乙）一名食宫．（甲乙）一名通关（医纲）通谷下一寸（甲乙）挟胃管（千金）

按医学纲目．引摘英曰．通关．在中脘旁．各五分．针入八分．左捻能进饮食．右捻能和脾胃．许氏曰．此穴．一针四效．凡下针后良久觉脾磨食觉针动．为一效．次针破病根．腹中作声．为二效．次觉流入膀胱．为三效．又次觉气流行腰后骨空间．为四效．主治五噎．吞酸多睡．呕吐．不止．是为阴都穴．明矣．乃今移入一名．

石关（甲乙）一名石阙．（千金）阴都下．一寸．（甲乙）并建里．（医门摘要）

商曲（甲乙）一名高曲．（千金）石关下一寸（甲乙）并下脘（医门摘要）

按商曲．宝鉴作商谷．

肓俞（甲乙）商曲下一寸直脐旁五分．（甲乙）

按肓千金外台金鉴．作盲．资生作育．类经曰．商曲下一寸．当作二寸．内经云．挟鸠尾外．各半寸．至脐寸一．盖古必自幽门．至肓俞．有七穴．甲乙经以来．已缺之．甲乙．商曲下一寸．以直脐旁之字．见之．后人误以二作一也．距古之远．无所可考．今姑不取商曲下一寸五字．唯定此穴于脐旁五分．从张氏说．

中注（甲乙）肓俞下一寸．（资生）

按甲乙．千金．外台．次注．作肓俞下五分．发挥．类经．聚英．入门．医统宝鉴．共从资生．据内经．挟脐下旁各五分至横骨．寸一之义．则资生为得．

四满（甲乙）一名髓府．（甲乙）中注下一寸．（甲乙）挟丹田．（千金）

按髓．外台作随．聚英．吴文炳．大成．府作中．千金曰．丹田两边．相去各一寸半．

（千金翼．无半字．盖是脱字也．）丹田在脐下二寸是也．此说可从．又曰．挟丹田两旁．相去三寸．即心下八寸脐下横纹是也．不可从丹田是石门也．发挥．作气海旁一寸．非也．

气穴（甲乙）一名胞门．一名子户．（甲乙）四满下一寸．（甲乙）

按脉经曰．胞门．在太仓左右三寸．太仓中脘别名也．千金妇人篇曰．胞门．关元左边二寸是．右二寸名子户．此二说．不与本穴相关涉．又冠中字详于奇穴部．又妇人良方．胎动不安论曰．服药致补暖．而反使胞门子户为药所燥搏．自注曰．巢氏病源．并产宝．并谓之胞门子户．张仲景谓之血室．

大赫（甲乙）一名阴维．一名阴关．（甲乙）气穴下一寸．（甲乙）

按千金肾脏篇曰．屈骨端三寸．不合诸书．且千金屈骨端．为曲骨横骨之别名．益不可解此也．千金言屈骨者．不一．说见下．

横骨（素问）一名下极．（甲乙）一名屈骨．（千金）大赫下一寸（甲乙）肓俞下五寸．（发挥）陷中．（入门）禁刺．（入门）

按大全．周身经穴赋．作横谷．又曰．一名屈骨端．千金曰．屈骨端阴上横骨中央．宛曲如却月中央．是也．此名横骨千金翼同．千金霍乱篇．灸慈宫．注曰横骨在脐下横门骨．是．盖横门骨．言横骨也．又阴 篇曰．灸玉泉穴．在屈骨下阴．又三焦篇曰．水道穴．在挟屈骨相去五寸．千金翼曰．屈骨在脐下五寸．屈骨端．水道两旁．各二寸半．又淋闭篇曰．玉泉下一寸．名尿胞．一名屈骨端．曲骨穴下．宜合考．凡言屈骨者．不一恐有差．却月．入门．作如仰月陷中．曲骨外一寸半．吴文炳．作仰月中央．去腹中行各一寸半．李时珍．作偃月．医统．作卧月．洗冤录曰．妇人隐处．其骨为羞秘骨．不可捡验．盖横骨也．

上一页：腹中行自鸠尾．下行至会阴．凡十五穴．
下一页：腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴．


腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴． 《经穴汇解》

腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴．

不容（甲乙）幽门旁．一寸五分．去任脉三寸两肋端．相去四寸（甲乙）对巨阙．（类经）

按两字．诸书作四．此穴对巨阙．巨阙旁二寸．直贴肋端四肋之数不合．且以肋数言之．必有第字．至此．特不冠第字．只千金．作直四肋端．次注冠第字．而期门．言第二肋．期门在不容旁．而二四易位．故人多疑之．今考之不容．直贴左右两肋端．此肋为岐．左右分垂．如一肋而相分．故因其形状言两也．甲乙曰．去任脉三寸．按幽门．挟巨阙两旁五分．不容幽门旁一寸五分．凡二寸也．参当作二．去任脉旁二寸．取此穴．类经．引此文作二寸．千金．千金翼．外台．作去任脉二寸是也．甲乙经曰．相去四寸．谓相去．兼任脉而量之也．次注．作挟腹中行两旁相去各四寸．误读甲乙文增各字则相去字不成语．今删去任脉三寸．并相去四寸之数言．入门作平巨阙三寸．医统．聚英．作去中行任脉各三寸．共受甲乙写误．而不深考也．明堂．作在上管两旁．各一寸．非矣．

承满（甲乙）不容下一寸．（甲乙）对上脘．（类经）

按千金及翼方．大肠篇曰．挟巨阙相去五寸．巨阙在心下一寸．灸之者挟巨阙两边．各二寸半．非．说既见．

梁门（甲乙）承满下一寸．（甲乙）对中脘（类经）孕妇禁灸（类经）

关门（甲乙）梁门下．太乙上．（甲乙）梁门下一寸．（千金）对建里．（类经）

按千金翼门作

太乙（甲乙）关门下一寸．（甲乙）对下脘（类经）

按千金．并翼方．外台次注．资生．圣济．宝鉴．作太一．无异义．千金翼门作明．

滑肉门（甲乙）太乙下一寸．（甲乙）天枢上一寸．对水分．（类经）

按聚英．医统．作下挟脐下一寸至天枢．去中行三寸下挟之下字．吴文炳．作一．

天枢（脉经）一名长溪．一名谷门（甲乙）一名大肠募（肘后）一名循际．一名长谷．（千金）去肓俞一寸五分．挟脐两旁各二寸．陷者中．（甲乙）滑肉门下一寸（次注）魂魄之舍．不可针（千金）孕妇禁灸．（同上）

按谷门．千金．千金翼．外台．资生．圣济．类经．发挥．聚英．大全．医统．作谷门．音通．资生．溪作鸡．肓作育．千金脾脏篇曰．长谷挟脐相去五寸．一名循际．又曰挟脐相去三寸．魂魄之舍．不可针．大法在脐旁一寸．合脐相去可三寸也．千金翼作挟脐相去各二寸．聚英．吴文炳．作去肓俞半寸．盖寸半之误．大成．作一寸．脱字．奇穴部．魂舍．可合考．

外陵（甲乙）天枢下大巨上．（甲乙）天枢下一寸．（次注）对阴交．（类经）

按千金作天枢从千金之说也．景岳全书曰．在脐左右各开一寸半灸疝立效永不再发．屡用．屡验．脐者阴交之误．

大巨（甲乙）一名腋门．（甲乙）长溪下二寸．（甲乙）外陵下一寸．（次经）对石门．（类经）

按腋．外台．作掖．千金．作脐下一寸．两旁各二寸．非也．长溪天枢也．

水道（甲乙）大巨下一寸．（增注）

按甲乙千金千金翼．次注．外台．共作大巨下三寸．以下诸书从之．聚英．吴文炳．作二寸．千金．千金翼曰．挟屈骨．相去五寸．此水道盖奇穴．详奇穴部．宝鉴．作天枢下五寸．非是．说见下．

归来（甲乙）一名溪穴．（甲乙）水道下一寸（增注）

按甲乙．千金．千金翼．气府论注．圣济．作二寸．水热穴论注新校正．作三寸．外台．作五寸．千金注资生．引外台．作三寸．说见下．千金妇人篇．作挟玉泉五寸．不是．

气冲（素问）一名气街．（素问）归来下．鼠鼷上．一寸动脉应手（甲乙）宛宛中．（资生）灸之不幸使人不得息（甲乙）禁刺．（资生）

按大全曰．一名气冲． 冲．古通用．非一名．不取．骨空论曰．毛际动脉．归来下．动脉是也．千金．外台作归来下一寸．鼠鼷．素问曰．刺气街．中脉血不出．为肿鼠仆注曰．气街．在腹下挟脐两旁相去四寸．鼠仆上一寸．动脉应手．新校正云．别本．仆作鼷．张介宾曰．仆当作鼷．千金翼．作鼠 ．医门摘要曰．鼠鼷羊矢同．非矣．羊矢骨与是不同．按王冰言挟脐两旁相去四寸者误．又水热穴论注曰．脐下横骨两端．鼠鼷上一寸．本草别录．马刀条曰．除肌中鼠鼷．外台．箕门注曰鼠鼷痛．小便难．金鉴曰．腿班中有肉核．名曰鼠鼷．溪鼷音通说文曰．小鼠也．即春秋言鼷鼠食郊牛角者．陈藏器曰鼷鼠极细卒不可见．尹文子曰郑人．谓玉未琢者．为璞．周人谓鼠未腊者为璞．周人遇郑贾人曰欲买璞．乎郑贾曰．欲之．出璞视之．鼠也．因谢不取．战国策同．盖仆鼷者璞之转讹也．

按毛际腿中肉核．动应手俗所谓横根所是也．千金外台并作归来下一寸．入门作天枢下八寸．夫脐下至横骨六寸半．骨度为然．何得八寸．素问曰．挟鸠尾之外当乳下三寸挟胃脘各五．

次注曰．谓不容．承满．梁门．关门．太乙五穴也．又曰．挟脐广三寸．各三．注曰．谓滑肉门．天枢．外陵也．又曰下脐二寸．挟之各三．注曰谓大巨．水道．归来也．马莳曰．鸠尾下三寸．胃脘五寸言鸠尾下一寸曰巨阙．又下一寸半曰上脘．今曰三寸者．正以鸠尾上之蔽骨．数起也．鸠尾下三寸半．为胃之中脘．今五寸者．字之误也．以下至横骨．言自中脘以下．有建里．下脘．水分．神阙．阴交．气海．石门．关元．中极．曲骨等穴共计一十三寸．今曰．六寸半．一者．疑当为二．六寸半者二．则为十三寸也．是腹部中行之脉法也．此注牵强附会．可笑也．巨阙下一寸半．取上脘穴．强合经文．此承皇甫氏之谬也．不知脐下至横骨六寸半．为一十三寸说．以一为二．故误如此解书何难之有．如其无征何．学人察诸．折衷曰天枢．与任脉神阙．相对．气冲．与任脉曲骨相对而自曲骨．至神阙．相去五寸也．如斯从天枢至气冲．亦当相去五寸．然甲乙说天枢气冲之间相去分寸．甚有余．而难．合于曲骨神阙．相去之寸．恐非也．经曰下脐二寸．各三．二寸中有三穴也．不可解．凡脐下四寸．而别取此气冲穴于毛际．与经文合．从甲乙．千金等．大巨．水道归来相去为二寸．则至归来六寸．归来下半寸间取此穴．而不合．经文毛际语窃疑素问上文言挟脐三寸．各三．至此乃言下脐二寸各三．二字三误．不然则各字不稳．且大巨水道归来．各每寸一穴则与外陵并度之．得脐下四寸乃归来下一寸．为气冲穴正与横骨二穴相对．又挟鸠尾之外．当乳下三寸之三．亦五之误然则挟鸠尾之旁．当乳下行五寸．每寸一穴．各字义亦稳矣．仍记数言．以待来哲．因次注．挟中行．二寸语．以此穴为横骨两端不觉冲门同处．甲乙．千金以气冲属腹部三行．以冲门属四行．腹部四行．自两乳．下行至横骨端．因知自胸至小腹渐狭也．而其书挟任脉几寸使人知在某行中也．甲乙．千金．以部分列．故言自某穴．挟某穴几寸．至某穴．言起自某穴旁下行至某穴也．外台．始以穴系经而以任脉属肾经．督脉属膀胱经．及滑寿．十二经合任督二脉为十四经．尔后说经穴者．一据十四经至一行中别布置三四所．乃每穴．不能言挟某几寸．后人不知此义也．故以腹部四行置横骨六寸半中．准拟分量．目巧度之．骨度正误曰．自天枢至横骨六寸半盖肾经与任脉．不为脐下五寸也．脾胃之两经．可取于六寸半矣是亦臆说古书．言横骨有二义．以横骨为穴名．故有此误．

急脉（素问）厥阴毛中．（素问）阴髦中．阴上两旁．相去二寸半．

按之隐指坚然．甚按则也．其左者．中寒则引少腹下引阴丸善为痛．为少腹急中寒．此两脉皆厥阴之大络通行其中故曰厥阴急脉．即睾之系也．可灸而不可刺也．（次注）

按类经曰．此穴自甲乙经以下．诸书．皆无．是遗误也．金鉴．坚然．作而坚．

上一页：腹第二行自幽门挟巨阙两旁各半寸．下行至横骨．凡二十二穴．
下一页：腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴．


腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴． 《经穴汇解》

腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴．

期门（伤寒论）一名肝募（大成）第二肋端．不容旁．各二寸五分上直两乳举臂取之．（甲乙）承满旁．（增注）

按第二肋．及两肋说详．于不容下．本文不容字．写误．当作承满．其旁．各一寸五分．上直两乳．第二肋端．是期门也．第二肋．千金曰．奔 ．灸期门百壮．穴直两乳下．第二肋端旁．肋．旧作胁误．（针灸篇．妇人病中作肋）第二肋．言乳下第二肋也．端．本事方．作间非矣．不容．当两肋端．其旁．一寸五分．则在膺骨间．而甲乙千金．共属腹部．可疑之一也．不容在肋端．其旁一寸五分．又谓肋端可疑之二也在膺骨间．而谓肋端．可疑之三也．自大横倒量上行至不容．不合骨度之数者．一寸．可疑之四也．故谓传写之误也．今试自直脐大横穴量之．大横上三寸．腹哀．腹哀上一寸五分．日月日月上．五分．横平当通谷也．通谷旁一寸五分．承满也．承满旁一寸五分．直两乳下行当肋端．于是．不容误谬．可始解矣．近世．唯取不容二字．不取肋端直两乳五字何也．聚英．作乳直下一寸半．大成．作乳旁一寸半．直下又一寸半．不是．宝鉴曰．令人仰卧从脐心正中．向上五寸．以墨点定．从墨点两边．横量各二寸半．此乃正穴．大约直两乳．为的此说为是而言二寸半者．不可从．

日月（甲乙）一名胆募一名神光（千金）期门下五分．（千金）

按千金．外台．资生．圣济．作期门下五分．是也．次注．作第三肋端．横直心蔽骨旁各二寸五分．上直两乳．无稽之言也．何则日月在期门下五分．期门乳下肋端是也．假使期门在不容旁蔽骨下一寸五分旁．此不容也．其下五分．无横直心蔽骨之理．资生经．有陷中字．此以期门取不容旁之误也．以为期门．在不容旁一寸五分．则此穴亦在胸中骨间故谓陷中．杜撰也．甲乙经．作期门下一寸五分．盖据期门在不容旁之文．后人谩补入一寸字也．故今从千金等．聚英．日月无．说见辄筋．

腹哀（甲乙）日月下一寸五分．（甲乙）禁针灸．（入门）

按入门．作日月下一寸．非也．说见期门．

大横（甲乙）一名肾气．（医纲）腹哀下三寸．直脐旁．（甲乙）

按千金．作二寸．资生．圣济．发挥．类经．聚英．医统．吴文炳．作三寸五分．宝鉴．作一寸六分．共非也．说见上．肾气穴．医学纲目．引扁鹊曰脐旁相去各四寸．主治香港脚盖此穴也．乃今移入一名．千金膀胱篇曰．挟脐两边．各二寸五分．非也．

腹屈（甲乙）一名腹结．（甲乙）一名肠结．（千翼）一名肠窟．（外台）一名阳窟．（聚英．吴文炳．）大横下一寸三分．（甲乙）

按资生作三分．盖脱一寸字也．

府舍（甲乙）腹结下三寸．（甲乙）

按千金．针灸篇妇人病．作去大横五寸．聚英．吴文炳．作腹哀下三寸．入门．宝鉴．作大横下三寸．大成作腹结下二寸．宝鉴同之．共非也．医门摘要曰．冲门上七分．是也．

冲门（甲乙）一名慈宫（甲乙）一名上慈宫．（聚英）上去大横五寸在府舍下横骨两端．约纹中动脉．（甲乙）

按千金曰．泄利所伤．烦欲死者．灸慈宫．二七壮．在横骨两边．各二寸半．不是．

上一页：腹第三行．自不容．挟幽门两旁各一寸半．下行至气冲及急脉凡二十六穴．
下一页：侧胁部第七（凡二十穴）


侧胁部第七（凡二十穴） 《经穴汇解》

侧胁部第七（凡二十穴）

骨度篇曰．角以下．至柱骨．长一尺．行腋中不见者．长四寸．腋以下．至季胁．长一尺二寸．季胁以下．至髀枢长六寸．

按角．额角也．柱骨．天柱骨也．共见面部．

侧胁图一（图缺）

侧胁图二（图缺）

渊腋（灵枢）一名腋门．（千金注）腋下三寸．（素问）宛宛中．举臂取之（甲乙）禁灸．（甲乙）禁刺．（入门）

按千金等．作泉腋．唐祖讳渊．故避之．太渊．亦作太泉．类经．聚英．以下诸书．终以为一名．不是．千金注引中风篇曰．腋门在腋下攒毛中．一名泉腋．即渊腋是也．今本无此文．诸风篇．有腋门穴．与此文相似．详于奇穴部．

辄筋（甲乙）腋下三寸．复前行一寸．着胁．（甲乙）渊腋前一寸．（入门）

按着．次注．作搓．复．发挥．作腹．聚英曰．一名神光一名胆募．期门下五分．陷中．第三肋端．横直蔽骨旁．二寸五分．上直两乳．侧卧屈上足取之是．次注．日月之注文．而神光．胆募日月之别名也．聚英．辄筋下．缺日月穴．盖脱简．吴文炳．医统．大成．受其误也．金鉴．亦不知其误．而作从渊腋下行复前一寸．三肋端．横直蔽骨旁．七寸五分半．直两乳．谬妄不可读．

大包（灵枢）脾之大络．名曰大包．出渊腋下三寸．布胸胁．（灵枢）出九肋间．及季胁端．（甲乙）侧胁．（入门）腋下六寸．（大全）胁下．至季肋一尺二寸．此穴居其中（增注）

按聚英．吴文炳．作 肋间． 疑九误．

天池（灵枢）一名天会．（甲乙）乳后一寸．腋下三寸．着胁直掖撅肋间．（甲乙）侧胁陷中．（入门）

按胁．千金．作肋．而无三寸字．撅．千金翼．作掘．本输篇曰．腋下三寸．手心主也．名曰云．撅骨．王冰曰．尾穷谓之撅骨．撅．HT ．通用．说文曰．撅臀骨也．HT ．本作HT ．非此义．医门摘要曰．按礼内则云．不涉不撅矣．撅字．言肋骨形如撅字汇云．撅揭衣也．肋骨皆如撅．何特此穴曰撅肋．或曰．撅与掘通．又转与崛通．崛起貌．金鉴．作撅起肋骨．按直腋下．乳后有肋骨．稍高硕崛起者是也．余尝刳剥刑尸观肋骨．枚枚无所异．不见崛起者．

按字书曰．撅投也．盖此穴逼骨而取之也．腋下三寸．前行一寸．乃辄筋．当肋后其肋前．是天池也．大包言侧胁．天池言着胁．则以仅着胁部也．胁或作肋．着肋亦通．乳中．天溪二穴相并然在膺骨陷中．则天溪微高天池在乳后一寸．逼肋骨．胸乡．天溪．食窦．诸穴．胸博四行．虽在侧胁属胸博实是着胁处．则以乳后一寸取此穴．逼骨欲投肋下之处也．

章门（脉经）一名长平．一名胁 ．（甲乙）一名脾募．（千金）一名肋 ．（大全）大横外．直脐季胁端．侧卧屈上足伸下足举臂取之．（甲乙）

按千金．明堂．作大横文外．文．盖之误．千金肺脏篇及千金翼．无文本．季胁者．渊腋直下．肋骨到此．其末不似偃月．其骨头向前．其尖曰端胁与腹部之交．就胁之所尽曰季胁．而金．千金翼．外台．次注以下诸书．皆作季肋．不辨其义也．神应．类经．大成．作脐上二寸．两旁各六寸．入门．作横取六寸．资生注．所引难疏及聚英．作两旁九寸．皆拘矣．

类经又曰．脐上一寸八分．两旁各八寸半．是带脉之注．不可从．肘后曰．小肋屈头也．大全．一名季肋．是京门也．故不取．类经曰．肘尖尽处是穴．此捷法也．假令用此法．必取季胁端可也．凡用捷法者．说既见．医门摘要曰．类经云．脾募也．按在腹曰募．在背曰俞．募者．募结之义．而经脉结聚于此．俞者输也．脉气转输于此也．千金翼曰．多汗．四肢不举．少力．灸长平．五十壮．在挟脐相去五寸．不针．而言不针者．可疑．千金曰泄痢．不嗜食．虽食不消．灸长谷．五十壮．三报．穴在挟脐相去五寸．一名循际．是天枢异名．而穴注．与章门同．大全曰．飞虎．即童门也．童．章．字相似．恐是章门误．又支沟．一名．又奇穴有飞虎．

京门（甲乙）一名气府．一名气俞．（甲乙）一名肾募．（大成）监骨腰中．季肋本．挟脊．（千金）屈上足．伸下足．举臂取之．（类经）

按俞．外台．作输．季肋．资生．类经．作季胁．盖据素问两季胁之间．灸之文也．然言两季胁之间．未辨何穴也．或误读章门下注言季胁也．季胁．季肋．说既见．监骨．次注．作骼骨．又居 下注云．监骨．次注作骼骨．骼与髂通．监有摄守义．左传．君行则有守．守曰监．监骨．摄持腰股之骨也．髂．玉篇．腰骨也．曰．监骨．曰腰髋骨．曰腰髁骨．由此观之．监．髋．髁．共髂之转音同义．古书．皆言监骨．盖古言也．而此穴如与腰骨．不相与．而章门．当季胁．渊腋直下则在向后季肋之本．肋末连接腰骨．略属腰部．故曰．监骨腰中．王太仆．监骨下．加与字．益通．就胁腹之交．取章门．故曰季胁．向后更有小肋．其本是京门也．即曰季肋．是也．章门曰端．京门曰本．可以见也．千金翼．外台．与千金同．甲乙．作监骨下腰中．挟脊季肋下一寸八分．是以带脉注文．混入于此．传写之误．故从千金．

折衷曰．以带脉之法．恐非也．法．疑注误．可谓能解书也．类经．作脐上五分旁．九寸半．拘矣．

带脉（甲乙）季胁下一寸八分．（甲乙）陷者．宛宛中．（明堂）

按千金．千金翼．外台．作季肋．后人不辨章门季胁之义．妄改作肋也．果其说之是乎．带脉．当微如后而下也．不得取于季胁章门下．神应经曰．季肋下．一寸八分脐上二分旁七寸半．类经．作脐旁八寸半．肥人九寸．瘦人八寸拍．何则肥瘦人人殊．如腹便便者．岂得用折

五枢（甲乙）带脉下三寸．一曰．水道旁．一寸五分．（甲乙）陷中（资生）

按旁．千金．千金翼．外台作下．入门．作外．自章门至居 ．凡八寸三分．骨度．季胁至五枢水道旁．一寸五分一说今量之自季胁章门穴．至五枢．四寸八分．章门直脐旁也．水道脐下四寸也．骨度篇．季胁下．至髀枢．六寸．以脐下至横骨六寸半之寸．当之．略相同．然水道．间府舍说分寸者不稳．但取之带脉下三寸．可也．明堂．作带脉下二寸．大成．作水道旁五寸五分．非也．

维道（甲乙）一名外枢．（甲乙）章门下五寸三分．（甲乙）

按类经．作中极旁．八寸五分．不可从．

居 （甲乙）章门下八寸三分监骨上．陷者中．（甲乙）

按监骨．次注．作骼骨．盖内经云．两骼 者是也．髀枢与少腹交腰之处．崛起骨．谓之髂骨．说已见．骨度篇曰．季胁以下．至髀枢长六寸．据此则八寸三分．当作六寸三分．胁侧六寸之际．何容八寸三分．髂骨上三分许．陷者是也．谓章门下．则维道微前行．居 ．亦旁骨斜下．何则带脉．五枢．谓季胁下．带脉下者．可见．凡谓 者．取骨罅巨 ．颧 ．肩 ．八类．可征也．或取之环跳下股骨头．而合八寸三分之法．然其上有环跳而属足部．居 ．在其下．属季胁之中．谬误较然．次注．作章门下四寸三分．四恐字误．金鉴．从维道．下行三寸．非也．

上一页：腹第四行．自期门上．直两乳．挟不容两旁．各一寸半．下行至冲门．凡十四穴．
下一页：手部第八


手部第八 《经穴汇解》

手部第八

夫欲取手足经穴．先以指按井穴经渠．缓缓从指所之．而上则筋肉自分．到肘中大筋尺泽之处乃为流注之溪谷．内经．所谓．分肉之间．溪谷之会．以荣卫舍大气者．是也．如络穴别走他经者．则须据其经考之．

骨度篇曰．肩至肘．长一尺七寸．肘至腕长一尺二寸半．腕至中指本节．长四寸．本节按正误曰．自大椎下脊中．至肘尖．为一尺七寸妄．

手部总图一（图缺）

手部总图二（图缺）

上一页：侧胁部第七（凡二十穴）
下一页：手太阴肺及臂．凡十八穴．


手太阴肺及臂．凡十八穴． 《经穴汇解》

手太阴肺及臂．凡十八穴．

少商（灵枢）一名鬼信．（千金）手大指内侧．去端如韭叶．（素问）为井．（灵枢）爪甲上与肉交者．（同上）禁灸（圣济 资生）

按凡去爪甲如韭叶者．去其爪甲所与肉交形似韭叶者也．故古典．言爪甲上与肉交者．不悟．以为去爪甲容韭叶许．误矣．何则甲后容韭叶．则过第一节也．妄哉．折衷云．甲乙少泽穴下曰．在手小指端．去爪甲．一分．据之则韭叶之分寸．当为一分．凡爪甲上．谓甲后．手之上下．指尖头为下．前后指尖头．为前手指之内外．以伏掌言之．外台甄权曰．大拇指甲．外畔当角．是以反掌言之．与古说不合．外．恐写讹．圣济曰．唐刺史成君绰．忽颔肿大如升．喉中闭塞．水粒不下三日．甄权以三棱针．刺之．微出血立愈．

鱼际（素问）手鱼也．为荥．（灵枢）手大指本节后．内侧．散脉中（甲乙）禁灸．（入门）

按鱼者．谓手鱼腹也．此穴．世人多取掌后横纹内侧．误矣．灵枢曰．鱼际者．手鱼也曰．曰鱼曰鱼际云者．谓掌骨之前．大指本节之后．其肥肉隆起处．统谓之鱼．鱼际则其间之穴名也．又孙真人脉论曰．从肘腕中横纹至掌鱼际后纹．却而十分之．所谓鱼际．指鱼腹白肉际也．凡鱼腹四边．皆可谓鱼际也．脉论所说者．非穴名也．折衷曰．凡手足拇指之节数．原与诸指不同．故于诸指也．第三节为本节也．于拇指也．第二节为本节也．即入门．所谓鱼际．在大指二节后．内侧散脉中．是也．独张氏以为本穴在寸口之前．鱼之后．以侧腕高骨．强为本节．非也．十四经钞曰．经曰．入寸口上鱼循鱼际．出大指之端．是可见经脉流行之次序然滑氏取穴于鱼腹下腕骨上．故于本文上鱼下．为句．学人其再详之．

太渊（素问）一名鬼心．（千金）鱼后一寸．陷者中也．为 （灵枢）掌后．（甲乙）横纹头．（明堂）

按鱼后鱼腹后也．鱼际后．有腕骨．阻腕骨．是即一寸弱．故此穴取腕后也．聚英曰．太泉．非是．说见渊液．大成．作掌后内侧．横纹头．非也．十二原篇云．阳中之少阴．肺也．其原出于太渊不与本输篇合．

经渠（灵枢）寸口中也．动而不居．为经．（灵枢）陷者中．（甲乙）脉中．（圣济）禁灸．（甲乙）

按动而不居．谓动脉也．入门云．寸口下．近关上脉中．非矣．

列缺（灵枢）一名童玄．（折衷引医统今本不见）腕上分间．去腕寸半．别走阳明也．（灵枢）骨罅宛宛中．（外台引甄权）旁关骨上侧．（增注）为原．（千金）

按分间．谓分肉间也．寸半．旧作半寸．字倒错也．据甲乙订之．外台甄权曰．腕后臂．交叉头．两筋骨罅．宛宛中．三寸二字．误也．资生．作以手交叉头指末．神应经．作手侧腕上寸半．以手交．中指头末．两筋两骨罅中．发挥．从之．而中指作头指．注曰．当食指．折衷曰．第二指为头指．即食指也．又谓之盐指．发挥注曰．头指．当作食指非也．类经．引滑氏．作食指末．聚英．医统．吴文炳．共引滑氏．作头食指末．大成．作食指尽处．入门．作盐指．宝鉴．引资生作中指．今试之．不当寸半处．不可从也．此穴当阳明经之分．甲乙曰．太阴之络．是脱别走阳明之四字也．外台注曰谨按铜人针经．甲乙经．九墟经无五脏所过为原穴．惟千金方．外台秘要方．有之．盖是林亿之注也．乃今原穴．皆记各穴下．又抄十二原篇征古时有原穴．原穴见太渊下．与千金不同．

孔最（甲乙）太阴之 ．去腕七寸．（甲乙）陷者宛宛中．（明堂）

按去腕．千金．千金翼．外台．明堂等．作腕上．入门．宝鉴作腕侧上．金鉴云．上骨间．未知所指．不可从甲乙．有专金二七水之父母八字．千金外台．共不载．是五行家之文．非皇甫氏之文．注语误入本文．注云．此处缺文．非也．

尺泽（素问）一名鬼受．（千金）一名鬼堂．（千翼）肘中之动脉也．为合．（灵枢）肘中约上．（甲乙）臂屈横纹中．两筋骨罅陷者．宛宛中（外台引甄权）大筋外．（入门）禁灸．（甄权）按尺．甲乙作天．刊误．明堂．作释．臂屈下．有伸字．聚英作屈肘．吴文炳．肘中作肘后．约上谓横纹约上也．

侠白（甲乙）天府下．去肘五寸．动脉中．手太阴之别．（甲乙）尺泽．上五寸．（冈本）

按侠．吴文炳．作夹．寿世保元曰．先于两乳头上．涂墨合两手直伸夹之．染墨处．即是穴也．恐有差．不可从．

天府（素问）腋内动脉（灵枢）腋下三寸．臂 内廉．动脉中．（甲乙）举臂取之．（圣济）禁灸（甲乙）

按资生．类经曰．以鼻取之．入门．作举手以鼻取之．吴文炳．金鉴．作以鼻尖点墨法也．欲据此法须急举手．缓则当侠白．故不取捷法．吴文炳．并大成．作肘腕上五寸．非

上一页：手部第八
下一页：手厥阴心主及臂．凡十六穴．


手厥阴心主及臂．凡十六穴． 《经穴汇解》

手厥阴心主及臂．凡十六穴．

中冲（灵枢）中指爪甲上．与肉交者．（素问）为井．（灵枢）去爪甲如韭叶陷者中．（甲乙）爪甲角．（次注）内端．（大全）

按内经．甲乙．诸书．无内外侧字．次注．聚英．言爪甲角．亦无内外文．大全．言内．原于邪客篇．稻垣道恒筋骨铜人图曰．手厥阴中冲穴．古来不辨中指之内外．灵枢二篇曰．劳宫．掌中中指本节之内间也．劳宫在内间．则中冲．亦当在中指内侧也．七十一篇曰．心主之脉．出于中指之端．内屈．循中指内廉．以上留于掌中．既曰端内．曰内廉明是中指内侧．爪甲角．按本 篇曰．心出于中冲．手少阴也是厥阴而言少阴．张介宾曰．以心与心胞本同一脏．其气相通．皆心所主．又引邪客篇曰．手少阴之脉．独无 ．然而此篇既论井荥经合．则不当为无 之解也．金匮真言论曰．南风生于夏．病在心．俞在胸胁．又论俞者．可见也．只与邪客篇．异例也．本 一篇．不及手厥阴．乃知脱少阴一条．传写误以厥阴作少阴．邪客篇．明言心主之脉出于中指端．内屈循中指内廉以上．厥阴起中指者．可知也．

又经筋篇曰．手心主之筋起于中指．手少阴之筋．起于小指之内侧．此篇不曰脉．而曰筋．其所通亦不同．张曰经脉营行表里．经筋出入脏腑．然而终篇不论此事．盖臆说．古人皆言内经．不出于一时一人之手．若灵枢无异论．然间亦有可疑者焉．至心与心主之两脉．多不吻合．盖以不出一口之论也．

劳宫（灵枢）一名五里．（甲乙）一名鬼路．（千金）一名掌中．（类经）掌中．中指本节之内间也．为荥．（灵枢）掌中央．动脉中．（甲乙）横纹．（资生）

按掌中．手掌中央也．明堂经．作手心中．以无名指屈指头着处是也．发挥曰．资生经指．以今观之莫若屈中指无名指两者之间取之为允．今按资生经曰．屈无名指着处是．与滑氏所引不同．入门曰．屈中指取之．皆捷法也．予试之．间有不合者．不可用也．屈指使掌凹．直中指内间．横纹中．陷者．此穴也．捷法不可悉废．亦不可深泥也．十三鬼穴．鬼路．即劳宫也．详于间使．

大陵（灵枢）一名心主．（脉经）一名鬼心．（大全）掌后两骨之间．方下者也．为 ．（灵枢）手腕第一约理中．当中指．（肘后）

按千金注．以鬼心为太渊．大全．为大陵．折衷．引千金亦为大陵．盖以千金．掌后横鬼心．有两说．未知孰是．姑存二说．方下谓陷中也．脉经曰．心主在掌后横理中．肘后曰．心主云云．其纹以肘后为详．故系之本注．又以心主为一名．千金曰．吐血．呕逆灸手心主五十壮千金翼云大陵是也．甲乙千金翼．外台．资生．发挥．作两筋间．陷者中．千金．作两骨间．次注．作掌后骨两筋间．类经．聚英．医统．金鉴作掌后骨下横纹中．义同十二原篇曰．阳中之太阳心也．其原出于大陵．是心包经．而为心之原者．说已见．

内关（灵枢）去腕二寸．出于两筋之间．（灵枢）络别走少阳．（甲乙）与外关相对．（类经）大陵后二寸．（入门）为源（千金）

按灵枢曰．刺两关者．伸不能屈．两关者．内关外关也．谓伸肘而取之也．千金注曰．外台．作五寸．今本作二寸．

间使（灵枢）一名鬼路（千翼）两筋之间三寸之中也为经（灵枢）掌后三寸．陷者中．（甲乙）大陵后三寸．（入门）

按三寸之中言掌后三寸．两筋之中间也．肘后作两腕后．两字衍．鬼路．千金翼云．从纹上三寸．两筋间．针度之．名鬼路．此名间使．大全．歌括．类经并为一名．千金．十三鬼穴．为劳宫者．恐非也．千金风癫篇．作腕后五寸臂上两骨间．千金翼．诸风篇作二寸误．

门（甲乙）手心主之 ．去腕五寸．（甲乙）掌后．（千金）大陵后五寸．（入门）

按千金注曰．外台云．去内关五寸今本无此语．

曲泽（灵枢）肘内廉下．陷者之中也．屈而得之．为合．（灵枢）大筋内侧．横纹中．动脉．（神应）

按屈者．屈肘也．甲乙．作屈肘．入门．作肘腕内横纹中央．非也．

天泉（甲乙）一名天温．（甲乙）曲腋下．去臂二寸．举臂取之．（甲乙）按温．外台．资生臂寸．自曲泽随分肉．而上．则至腋下退二寸．此穴也．千金．并翼方．外台．作举腋取之．无

上一页：手太阴肺及臂．凡十八穴．
下一页：手少阴心及臂．凡十八穴．


手少阴心及臂．凡十八穴． 《经穴汇解》

手少阴心及臂．凡十八穴．

少冲（甲乙）一名经始．（甲乙）手小指内廉之端．去爪甲如韭叶．手少阴脉之所出也．为井（甲乙）爪甲角．（资生）

按凡手指言内外者．以伏掌而取之．故此穴取小指爪甲角对无名指处．直少府后也．灵枢．缺少阴一条．本输篇曰．心出于中冲．手少阴也．说既见．

少府（甲乙）小指本节后．陷者中．直劳宫．为荥．（甲乙）掌内．（大全）

按本．千金．作粗．金鉴曰．小指本节末．外侧．非也．

神门（甲乙）一名兑冲．一名中都．（甲乙）一名锐中．（聚英）掌后锐骨之端（灵枢）陷者中．为俞．（甲乙）当小指．（次注）动应于手（同上）

按甲乙经．作兑骨千金．外台等同．兑锐．通凡骨．为腕下踝骨．后世诸．曰．起骨下．阳谷．注曰．锐骨下．养老注曰．踝骨上．岂一踝骨而有法．定之先取掌后横纹后一寸．当小指间则神门自在掌后误矣．缪刺篇云．少阴锐骨之端．次注曰．谓神门穴也．今取心经于掌内侧小指无侧腕为小肠经．说见于后．俗医之取此四穴．唯布四指以

少阴 （甲乙）掌后脉中．去腕五分．（甲乙）当小指．无名指间（增注）

按甲乙．少阴上．有手字．外台．次注．作少阴 ．千金并翼方．资生．圣济无少字．

通里（灵枢）掌后一寸．别走太阳．（灵枢）陷者中．（明堂）直阴 后．（增注）

按里．千金．千金翼．作理．掌．甲乙．作腕．经脉篇云．去腕一寸半．马莳曰．半字衍．观下掌后一寸可见．是也．诸书共无半字．类经．作腕侧．非也．说见下．

灵道（甲乙）掌后一寸五分．为经．（甲乙）

按甲乙或曰．一寸诸书皆载之．掌后一寸．此通里也．千金不载或曰一说是也．

少海（甲乙）一名曲节（甲乙）肘内廉．节后．陷者中动脉应手为合．（甲乙）与小肠经小海挟肘内大骨相对．（增注）

禁灸．（甄权）

按小海．少海．二穴唯隔一骨内外耳．故诸医聚讼纷纷．小海注曰．挟肘内大骨外廉．曰．挟肘内大骨内侧．其义较然着明．故增注曰．与小肠经小海．挟肘内大骨相对．小肠经支正．既取外廉．则小海．又在大骨外可知也．故甲乙．少海注云．肘内廉．节后．可见已．外台．所引甄权曰．穴在臂侧曲肘内．横纹头．屈手向头而取．是少海穴．欲取此经．仰微屈腕又微屈肘．内向．自掌后神门穴就分肉缓缓到肘内．过大骨．又内侧数寸．留腋下中央．聚毛里是极泉也．取小肠经．亦屈腕屈肘若前法自后溪缓缓随外侧．到肘内．挟大骨出外廉是小海穴也．俱以分肉探之奚疑．故取小海．唯过肘内大骨．取陷者中．则不拘甄氏所谓横纹头．自得之也．千金翼．铜人．资生．入门．类经．聚英．医统共从甄氏说．如次注．明堂．资生．发挥．吴文炳．聚英．医统并云肘内大骨外．去肘端五分．冈本氏以为小肠经小海穴注混于此．是也．

青灵（明堂）肘上三寸．伸肘举臂取之．（明堂）禁刺．（入门）

按甲乙．千金．外台．不载此穴近时针灸书皆有．入门作青灵泉．发挥．无伸肘字．吴文炳．作伸臂举臂．折衷曰．小海后三寸．

极泉（甲乙）腋下筋间动脉．入胸中．（甲乙）臂内．（圣济）

按千金．胸作骨．字误．千金翼．外台．吴文炳．无中字．入门．医统．宝鉴．中作处．折衷曰．腋下中央．聚毛里是穴．得之．

上一页：手厥阴心主及臂．凡十六穴．
下一页：手阳明大肠及臂．凡二十八穴．


手阳明大肠及臂．凡二十八穴． 《经穴汇解》

手阳明大肠及臂．凡二十八穴．

商阳（灵枢）一名绝阳（甲乙）手大指次指爪甲上．去端如韭叶（素问）为井．（灵枢）内侧（甲乙）爪甲角（千金）禁灸（入门）

按大指次指．类经．金鉴．作食指．入门．大全．作盐指．无异义．下同．

二间（灵枢）一名间谷．（甲乙）本节之前二间为荥．（灵枢）内侧陷者中．（甲乙）

按本节之前．谓大指次指本节之前．受上文故略之也三间亦同．聚英．吴文炳作食指．说

三间（灵枢）一名少谷．（甲乙）本节之后．三间为 ．（灵枢）内侧陷者中（甲乙）

按圣济．作内廉侧．千金翼．疟病篇曰虎口第二指节下一寸．

合谷（灵枢）一名虎口（甲乙）大指岐骨之间．为原（灵枢）大指次指间（甲乙）大指虎口两骨间．陷者中．（千金）妊娠不可刺（圣济）

按大指与次指．岐骨也．明堂．作两骨罅间．宛宛中．无异义．千金翼曰．虎口后．纵．立指取之．宛宛中纵纹头．不及岐骨．故不取此穴孕妇禁刺盖徐文伯故事．说见于三阴交

阳溪（灵枢）一名中魁（甲乙）两筋间陷者中也．为经．（灵枢）腕中上侧．（甲乙）张大指次按筋．甲乙．作旁非也．腕中．腕骨之中也．十四经钞．作关骨下非也．资生曰．辛师伤寒．方愈．食青梅．既而牙疼甚．有道人为之灸．屈手大指本节后陷中．灸三壮．初灸觉病痒．再灸觉牙有声．三壮疼止．今二十年矣．恐阳溪也．今按治龋齿痛者．合谷有奇验．其

偏历（灵枢）去腕三寸．别入太阴（灵枢）陷者中．（明堂）上侧（增注）

按去腕．甲乙以下诸书．作腕后．义同．别入．甲乙．作别走．圣济．聚英．发挥．宝

温溜（甲乙）一名逆注．一名蛇头．（甲乙）腕后六寸（甲乙）动脉中．（明堂）从偏历穴．上按溜．千金．千金翼．明堂．宝鉴作留．古通用．入门．作流．资生．吴文炳．医统．

蛇作池．大全．作地．聚英．作沱字误．甲乙载少士五寸．大士六寸．千金．外台．以下诸书从之．凡分寸据其人折量．岂独此穴以大士少士别之耶．故不取．明堂．作五寸六寸间．亦不取．徐氏歌作腕后五寸非．铜人并大原先安医门摘要．作小士六寸．大士五寸．错置．

下廉（甲乙）辅骨下．去上廉一寸．与辅齐．兑肉．其分外邪（甲乙）曲池下四寸．（类经）

按入门．大全．作曲池前五寸．并非也．辅骨下．辅骨之前也．与．旧作恐．盖字误．作与．千金．无与辅以下九字．邪．斜也．其分．分肉也．外台．资生．圣济．以下诸书．并无与齐二字．邪．外台．类经．入门．作斜．资生．作针．聚英．吴文炳．大成．引铜人．作斜针．

上廉（甲乙）三里下一寸．其分抵阳明之会．外斜（甲乙）曲池下三寸（类经）

按阳明之会．旧作阳之会．外台等有明字．今补之．资生．作其分独抵阳明之会．外斜圣济．医纲．无针字．医统．无斜针二字．千金．无其分以下八字．入门．大全．作曲池

手三里（甲乙）曲池下二寸．按之肉起．兑肉之端（甲乙）

按明堂．聚英．作三里．一名手三里．大成．吴文炳．从之非是．资生．神应．入门．大全曲池下三寸是上廉穴．不可从也．今从甲乙取之锐肉端．可也．折衷曰一名鬼邪．非鬼邪是足三里．

曲池（灵枢）一名鬼臣（千金）一名阳泽．（千翼）肘外辅骨陷者中．屈臂而得之．为合．（灵枢）肘骨中．以手按胸取之（甲乙）屈肘两骨之中（次注）臂相连处．（本事）

按千金翼．小肠篇曰．阳泽．一名鬼臣．今移入一名．按胸．次注．资生．以下诸书作拱金曰．肘后转屈肋曲骨之中．转．辅之误．肋．肘之误．资生作屈肘．曲中．盖脱字．两骨．外台．圣济．明堂．发挥作曲骨．此穴应屈肘迫其两骨屈曲间取之．千金诸风篇作两肘外头．世人多据明堂．本事方．入门等．取横纹头者误也．（本事方曰．臂相连处．以手拱胸肘 （甲乙）一名肘尖．（外科枢要）肘大骨外廉．陷者中（甲乙）与天井相并．相去一寸四分．（类经）近大筋．（入门）曲池外旁．微后隔骨陷中（增注）

五里（灵枢）一名尺之五里（灵枢）天府下五寸．（素问）肘上三寸．行向里大脉中央．（甲按向．千金并翼方作马误．脉．入门．作筋．

臂 （甲乙）一名头冲．（千金）一名颈冲（千翼）肘上七寸． 肉端（甲乙）肩 下一夫．两筋两骨罅陷．宛中平手取之不得拿手．令急其穴即闭．（资生）禁刺．（资生）

按七寸旧作七分． 旧作 ．皆传写之误今据千金．外台等．订之．一夫．铜人图．作三是也．然不可辄改．千金曰．头冲在伸两手直向前令臂着头对鼻所注处．灸之各随年壮．千金翼云一名臂 ．又按千金翼．伸两．作两伸．注作立．外台．作住．此法恐致差谬．故不取

上一页：手少阴心及臂．凡十八穴．
下一页：手少阳三焦及臂．凡二十四穴．


手少阳三焦及臂．凡二十四穴． 《经穴汇解》

手少阳三焦及臂．凡二十四穴．

关冲（灵枢）手小指次指之端也．为井．（灵枢）爪甲上．去端如韭叶．（素问）与肉交者．（灵枢）爪甲角．（甲乙）无名指甲后．（千翼）

禁灸．（甄权）

按入门．小指次指作四指．资生一云．握拳取之．缪刺论云手中指次指爪甲上．去端如韭叶．王冰曰．谓关冲穴．新校正曰按甲乙经．关冲穴出手小指次指之端今言中指者误也．

液门（灵枢）小指次指之间也．为荥．（灵枢）陷者中（甲乙）本节前陷（入门）

按液．甲乙．千金翼．外台．作腋．千金作掖．今从灵枢资生一云握拳取之．

中渚（灵枢）本节之后陷者中也．为 ．（灵枢）握掌取之（入门）

按本节之后谓小指次指间．本节之后也．受上文故不重言．千金．外台．作本节后间．

之．千金翼．作小指次指后本节后间．盖上后字衍．聚英．宝鉴．吴文炳．医统．大成作液门下一寸拘矣．

阳池（灵枢）一名别阳（甲乙）腕上．陷者之中也．为原．（灵枢）手表上．（甲乙）自本节后骨．直对腕中．（类经）斜近外踝处．（增注）禁灸．（资生圣济）

按腕上．腕骨之上也．手表上．千金．外台．无上字．入门作手掌背横纹陷中．同义．聚吴文炳．大成．作从本节直摸下至腕中心．非也．素问云．掌束骨下．灸之．王冰曰．阳池穴也．吴昆曰．阴 穴也．医学纲目曰．未详当否．

外关（灵枢）去腕二寸．（灵枢）陷者中．别走心主．（甲乙）两筋间．（类经）与内关相对．

按心主．旧作心．今据诸书补之．两筋．大成．金鉴．作两骨．聚英．吴文炳．作阳池上一寸．大全．作腕后一寸．并非也．

支沟（灵枢）一名飞虎．（类经）上腕三寸．两骨之间．陷者中也．为经．（灵枢）臂外．（千金）外关上．（增注）

按大全曰．飞虎穴．即童门穴也．又云．是支沟穴．以手于虎口一飞中指书处．是穴也．童是章．书是尽之误．而章门．未闻名飞虎．恐有误脱．入门曰．阳池后三寸．无异义．

会宗（甲乙）腕后三寸．空中．（甲乙）支沟外旁一寸．（入门）支沟．会宗．止隔一条筋．

支沟上侧．会宗外侧．（冈本）一云．禁刺（类经）

按空中．言骨上空．资生．圣济．发挥．吴文炳．大成．作空中一寸．误矣．程敬通曰沟．在腕后三寸．两骨陷中．会宗．亦在腕后三寸空中．腕后空．唯两骨陷中耳．别无有空也．一云．在腕后三寸．空中一寸．而三阳络．又在支沟上一寸．会宗．故未易取也．俟高明者．订之．金鉴曰．以支沟．会宗二穴．相并平直空中．相离一寸也．拘矣．

三阳络（甲乙）一名通间．（次注）臂骨空在臂阳．去踝四寸两骨空之间（素问）臂上大交脉．支沟上一寸．（甲乙）阳池后四寸．（入门）禁刺．（甲乙）

按络．千金作胳．误．明堂．作肘前五寸．是四渎穴也．通间．聚英．医统．吴文炳．大成

四渎（甲乙）肘前五寸．外廉．陷者中．（甲乙）三阳络上．三寸半．（增注）

按宝鉴．作六寸．非也．

天井（灵枢）肘外大骨之上．陷者中也．为合．屈肘乃得之（灵枢）大骨之后两筋间（甲乙）

曲肘后一寸．叉手按膝头取之．两筋骨罅．（资生．所引甄权）

按千金．作肘后外大骨．类经．作大骨尖后．聚英．作辅骨上．两筋．叉骨罅中．屈肘拱胸取之．

清冷渊（甲乙）肘上二寸．伸肘．举臂取之．（外台资生．）肘上三寸．（千金．千翼．）天井上行一寸．（金鉴）

按甲乙．作肘上一寸．是天井穴也．一．恐字误．故不取．千金．千金翼．入门．大全三寸．外台．资生．发挥．圣济．类经．聚英．宝鉴．医统．吴文炳．大成．作二寸．不知孰是．

姑从王氏．渊．千金．作泉．说既见．

消泺（甲乙）肩下臂外开腋斜．肘分下行．（甲乙）在分肉如蛇头者．（冈本）

按泺．大全．作沥．注证发微．作铄．医学纲目．作烁．分谓分肉也．下行．旧作下 ．字之误．注曰．一本无 字．聚英．医统．吴文炳．大成．无行字．此穴在开腋．斜则肘分肉下行者．故今据千金．外台．次注．订之．开．发挥．类经．聚英．宝鉴．作间误．

上一页：手阳明大肠及臂．凡二十八穴．
下一页：手太阳小肠及臂．凡十六穴．


手太阳小肠及臂．凡十六穴． 《经穴汇解》

手太阳小肠及臂．凡十六穴．

少泽（灵枢）一名小吉（甲乙）小指之端也．为井．（灵枢）去爪甲一分陷者中．（甲乙）外侧．（千金）去爪甲角如韭叶．（入门）

前谷（灵枢）一名手太阳（千金）手外廉．本节前．陷者中也．为荥．（灵枢）小指外侧．（按本节．谓手小指本节．承上文也．下同．千金曰．若心下急热痹．小肠内热小便赤黄．刺手太阳治阳．手太阳．在手小指外侧．本节陷中．今为一名．又见奇穴部．

后溪（灵枢）手外侧．本节之后也．为 ．（灵枢）陷者中．（甲乙）腕前起骨下．（明堂）横纹尖上（大全）仰手握拳取之．（类经）

按溪．明堂．作溪．握掌外侧．腕前本节之后横纹尖．是也．

腕骨（灵枢）手外侧．腕骨之前．为原．（灵枢）起骨下陷者中．（甲乙）按腕骨者．掌臂相处．又单称腕．又称腕中腕上者．皆同义．此穴在腕前．而名腕骨者以近腕也．犹鸠尾下五名鸠尾横骨上寸余名横骨也．世人多取诸踝骨前．误也．欲取此穴．则先握掌向内以手小指外侧．本节后．横纹头．尽处．取后溪随骨而上行腕前有小起骨．其前是腕骨穴也．凡言上下者．向肩为上．向指头为下．故内经．去腕作上腕．又上廉穴．近肘．下廉穴．近腕．是上下之辨也．凡言前后者．向指头为前．向肩为后故谓掌后腕后也．又前谷．在本节前．后溪．在本节后是前后之义也．俗医．解起骨为踝骨．而不考上下前后字．只就踝骨前．上侧．取此穴所以误也．灵枢．有外侧字．岂欺我哉．入门作掌后外侧．高骨下．不知而臆断．可笑也．起骨．圣济．作锐骨．

阳谷（灵枢）锐骨之下．陷者中也．为经．（灵枢）手外侧．腕中（甲乙）

按锐骨．说已见．握可见

上侧乎．大全．作手外侧骨踝下．骨踝．盖错置．而以锐骨为踝骨．不可从．

养老（甲乙）手太阳 ．在手踝骨上一空．腕后一寸．陷者中．（甲乙）

按空．谓骨上之孔．故内经．有骨空论．其他如大迎．骨空．面 空．或四 第一空第二空．可以见也．千金．并翼方．外台．作踝骨一空．在后一寸．在．盖腕字之误．发挥．类经．以下诸书．与甲乙同．资生．作踝骨上空寸．盖脱字也．明堂．空作穴．无害．吴文炳．医统聚英．大成作云．字误．世人取此穴于踝上一寸．不知千金．外台．有误字也．一穴失其所．三穴不得真故历摸后溪．腕骨．阳谷．直随外侧上行．腕后一寸．正当踝骨外侧．自有一空．此养老然后甲乙腕后一寸．踝骨上一空九字可读也．聚英．作踝骨前上．杜撰甚矣．内经．曰．手太阳经．出踝中．亦可征焉．后读冈本氏所着．尽与予说同．

支正（灵枢）上腕五寸．内注少阴．（灵枢）去养老穴四寸．陷者中．（明堂）外廉．（类经）

按甲乙．上腕作肘后诸书从之．资生．少阴作少阳．误．

小海（灵枢）肘内大骨之外去端半寸．陷者中也．伸臂而得之．为合（灵枢）禁灸（甄权）

按经筋篇云．手太阳筋起小指之上．结于腕上循臂内．结于肘内锐骨之后．弹之应小指张介宾曰．结于肘下锐骨之后．小海之次．但于肘尖下两骨罅中．以指捺其筋．则酸麻．应于小指之上．是其验也．伸．甲乙．作屈．去端．作肘端．外台．引甄权之说．作屈手向头而取之．类经．吴文炳．大成．从之．明堂．聚英．医统．作少海．误．

上一页：手少阳三焦及臂．凡二十四穴．
下一页：足部第九并图


足部第九并图 《经穴汇解》

足部第九并图

骨度篇曰横骨上廉．以下．至内辅之上廉．长一尺八寸．内辅之上廉以下．至下廉．长三寸半．内辅下廉以下．至内踝．长一尺三寸．内踝以下．至地．长三寸．膝 以下．至跗属长一尺六寸．跗属以下．至地长三寸．○髀枢以下．至膝中．长一尺九寸．膝以下．至外踝．长一尺六寸．外踝以下．至京骨．长三寸．京骨．以下．至地长一寸．○足长一尺二寸．广四寸半．

足部总图一（图缺）

足部总图二（图缺）

上一页：手太阳小肠及臂．凡十六穴．
下一页：足太阴脾及股凡二十二穴


足太阴脾及股凡二十二穴 《经穴汇解》

足太阴脾及股凡二十二穴

隐白（素问）一名鬼垒（千金）一名鬼眼（医灯续焰）足大指端．内侧也．为井．（灵枢）爪甲上．去端如韭叶．（素问）爪甲角（外台）禁灸（入门）

按明堂．载华佗穴．盖隐白也．详于奇穴部．千金．指作趾．下诸穴皆同．

太都（灵枢）本节之前下．陷者之中也．为荥．（灵枢）大指本节内侧．赤白肉际．（肘后）

按本节．谓大指本节．承上文也．前．旧作后．甲乙．千金．千金翼．外台．次注．资生．以下诸书．从之．医学纲目．独作本节之前是也．不然则太白．不应容核骨下．故今订之．金鉴．作次节末．骨缝．非也肘后．侧下赤字．误作寸．今改订之．

太白（灵枢）核骨之下也．为 ．（灵枢）内侧．陷者中．（甲乙）赤白肉际（类经）

按核．旧误作腕．经脉篇云．脾．足太阴之脉．起于大指之端．循指内侧白肉际．过核骨后甲乙．千金．千金翼．外台．次注．皆作核．故知腕字传写之误．今订之．核．梅核桃核之核．

大指本节后．骨之如梅核者．是也．甲乙等．谓内踝前大骨．即然骨也．次注．解腕字．以为内踝前者．不知其误也．发挥．流注条．作覆骨．注之曰．一作核骨．俗云．孤枵骨是也．孤枵骨踝骨别名．非核骨也．类经云．即大指本节后．内侧圆骨也．得之．甲乙．内侧下．

有核骨字．省之．

公孙（灵枢）去本节之后一寸．别走阳明．（灵枢）为原．（千金）

按本节之后一寸．近上侧逼骨．本节者．大指之本节也．入门．金鉴．作太白后一寸．不是．类经曰．内踝前陷中．正坐合足掌相对取之．千金．说源经者．不与本输篇同．未知其据．暂记俟后日．

商丘（灵枢）内踝之下．陷者之中也．为经．（灵枢）内踝下微前（甲乙）前有中封．后有照海．此穴居中．（神应）内踝下．有横纹如偃口形．（类经）三穴隔小筋．（增注）按丘．入门．作 ．金鉴．作邱．口．恐刀字．

三阴交（甲乙）一名承命．一名太阴．（千金）内踝上三寸．骨下陷者中．（甲乙）骨后筋前．（入门）孕妇禁刺（类经）

按千金及千金翼．灸 卵法．作八寸误．千金曰．狂邪惊痫．灸承命穴．在内踝后．上行三寸动脉上．又曰．女人漏下．灸太阴名三阴交．千金翼云．太阴内踝上一名三阴交．又云针足太阴穴．在内踝上一夫．一名三阴交．今并移入于别名．骨下谓 骨后也．肘后曰．踝尖上三寸．金鉴．从之非也．凡踝上踝下之属．皆除骨言之．资生曰．昔宋太子善医术．出苑逢一妊妇．太子诊曰．女．令徐文伯诊曰．一男一女针之．泻三阴交补合谷应针而落．果如文伯言．外台引集验方曰．内踝上大脉．并四指是也．捷法之说．既见上．

漏谷（甲乙）一名太阴络．（资生）内踝上六寸．骨下．陷者中．（甲乙）禁灸（入门）

按谷．大全．作裕．络．千金．作胳．聚英．作经误．聚英．吴文炳．并大成．骨下作骨下．金鉴．作夹骨．

地机（甲乙）一名脾舍．（甲乙）膝下五寸．（甲乙）膝内侧．辅骨下．陷中．伸足取之．（明堂）

按甲乙曰．太阴 ．别走上一寸．空在膝下五寸．刺腰篇曰．刺散脉．在膝前骨．肉分间．络外廉束脉．王冰注之曰．是地机．机．入门．作箕．盖以音通．辅．旧作转．资生同．传写之误．内辅骨至踝骨．一尺三寸．先取其中为六寸半．少下为漏谷．其下取中乃三阴交也．其六寸五分中．除一寸半取地机．共着 骨．金鉴．作从漏谷上行五寸．在膝下五寸．内侧夹骨陷中．非矣．从漏谷．上行则五寸半．

阴陵泉（灵枢）辅骨之下．陷者之中也．伸而得之为合．（灵枢）膝下内侧．（甲乙）与阳陵泉内外相对．一曰．稍高一寸许（类经）禁灸（入门）

按灵枢曰．阴之陵泉．或无之字．阳陵泉亦同．伸而得之．言伸足而得之也．以指按辅骨后．旁骨而上则至辅骨下指自止者．此穴也．资生．作当曲膝取之．金鉴．作曲膝横纹头．非也．

类经．聚英．作或曲膝．取之．废古书．一何至于此．冈本．以此穴为曲泉上．是曲膝之失也．

血海（甲乙）一名百虫窠．（大全）膝膑上内廉．白肉际二寸半．（甲乙）骨后筋前（入门）陷中（类经）

按外台．资生．发挥．半．作中．误．千金翼．圣济．作二寸．千金注．入门．大成．作三寸．金鉴．作一寸．并非也．类经．作膝内辅上横入五分．拘矣．

箕门（甲乙）鱼腹上．越两筋间．动脉应手．太阴内市．（甲乙）阴股内．（资生）血海上六寸．（入门）禁刺．（入门类经一说）

按越两筋．千金．无越两二字．千金翼．外台．无两字．又按外台．一作股上起筋间．类经．聚英．医统．从之．资生．发挥．大全．宝鉴．医统．吴文炳．亦作越筋间．越．起字之讹．字画相近而误宝鉴引灵枢曰．股上起筋间．是外台一说之祖．然今本无此语．甲乙曰太阴内市千金．千金翼．外台．并作阴市内．盖字之讹．太阴内市．疑是入阴股内．暂记俟来哲．

今以资生系本注．

上一页：足部第九并图
下一页：足厥阴肝及股凡二十二穴


足厥阴肝及股凡二十二穴 《经穴汇解》

足厥阴肝及股凡二十二穴

大敦（灵枢）一名水泉（千金）一名大顺（医学正传）足大指之端．及三毛之中也．为井（灵枢）爪甲上．与肉交者．（素问）去爪甲如韭叶．（甲乙）

按次注曰．爪甲角．非也．此穴取爪甲上．近三毛之中处是古来之说也．类经．载一说曰．

内侧为隐白．外侧为大敦．聚英．医统．从之．非也．凡井穴．灵枢．有言内外侧又有不言之．似不可混焉．甲乙．有灵枢所不言而言之者．乃古传不可废．唯此穴曰及三毛之中．又缪刺篇云．三毛上．何取外侧．千金曰．足大指聚毛中．是也．又云．石淋．灸水泉．三十壮．大敦是也．今为一名．又云．衄时痒痒．便灸足节理三毛中．十壮．剧者百壮．衄不止灸之．并治阴卵肿盖指大敦．聚英．医统．作大指缝间．非也．

行间（灵枢）足大指间也．为荥（灵枢）动脉陷者中．（甲乙）大指次指．岐骨间．上下有筋．前后有小骨尖．其穴正居陷中．（类经）

按大全．作大指外间．千金．外台．脉下有应手二字．

太冲（灵枢）行间上二寸．陷者之中也．为 ．（灵枢）足大指本节后二寸．或曰．一寸五分（甲乙）动脉应手．（次注）

按甲乙．载二说．诸书从之．考之其云自行间二寸．则带本节而言．云自本节后二寸．

则除本节也．然则一寸五分之说．近是．今据灵枢．取行间穴上二寸．是矣．外台．作二寸半．类经曰在足大指本节后．行间上二寸内间．有络亘连至地五会二寸．骨罅间．动脉应手陷中．资生曰．诊太冲脉可决男子病死生．聚英．作诊病患太冲脉有无可以决死生．又注太溪曰．男子妇人病．有此脉则生．无则死．张介宾．注冲阳曰．仲景所谓趺阳也．按仲景趺阳者．

非穴名．指趺上动脉．太冲．冲阳．太溪．共所谓趺阳也．

中封（灵枢）一名悬泉（千金）内踝之前．一寸半．陷者之中．摇足而得之．为经．（灵枢）斜行小脉上．（千金）贴足腕上大筋陷中．（类经）为原．（千金）

按一寸半．甲乙．千金．并翼方．外台．以下诸书．作一寸．与商丘混．今从古说．千金杂病论．次注．作一寸半．是也．摇足．甲乙以下．皆作仰足取之．陷者中．伸足乃得之．千金筋极篇．作内踝前．筋里．宛宛中．瘿瘤篇．作两足趺上曲尺宛宛中．千金曰．为原说既见．

蠡沟（灵枢）一名交仪（资生）去内踝五寸．别走少阳．（灵枢）陷者中．（明堂）

按诸书．作内踝上．仪．大全．作仪．千金曰．交仪．在内踝上五寸．不言蠡沟一名．故从资生．

中都（甲乙）一名中 ．（千金）一名太阴．（外台）厥阴 ．内踝上七寸． 中．与少阴相直．（甲乙）胫骨中．（外台）为经．（千金）

按与少阴相直．五字未详．少．恐太之误．以上二穴．取 骨中．外台．一作阴陵泉．三阴交中间．

膝关（甲乙）犊鼻下二寸．陷者中．（甲乙）

按千金．千金翼．作三寸．非．类经．聚英．宝鉴．大成．吴文炳．作犊鼻下二寸旁．千金曰．厥阴 ．盖误．

曲泉（灵枢）辅骨之下．大筋之上也．屈膝而得之．为合．（灵枢）大筋上．小筋下．陷者中．（甲乙）膝内屈纹头．（千金）按辅骨．内辅骨也．

阴包（甲乙）一名阴胞（大全）膝上四寸．股内廉．两筋间．足厥阴别走．（甲乙）陷者中．（明堂） 足取之．看膝内侧．必有槽者中．（类经）

按包．资生曰．明堂．作胞．今从徐凤为一名．别走．甲乙注曰．此处有缺．外台．类经．同．

五里（甲乙）阴廉下．去气冲三寸．阴股中．动脉（甲乙）

按千金．千金翼．作阴廉下二寸．外台．作阴廉下二寸．去气冲三寸．未知孰是．阴廉去气冲二寸．则此穴在阴廉下一寸．恐字误．冈本．以为阴股横纹中亦可疑．刺禁论曰．刺阴股下三寸．张注曰．五里穴也．

阴廉（甲乙）羊矢下．去气冲二寸．动脉中．（甲乙）阴股横纹中．（冈本）

按类经．金鉴．作羊矢下．斜里三分．直上．未详．类经．曰．羊矢在阴旁股内．约纹缝中皮肉间．有核如羊矢．入门．载羊矢穴．详于奇穴部．

上一页：足太阴脾及股凡二十二穴
下一页：足少阴肾及股．凡二十穴


足少阴肾及股．凡二十穴 《经穴汇解》

足少阴肾及股．凡二十穴

涌泉（灵枢）一名地冲（甲乙）足心也．为井（灵枢）足下中央之脉．（素问）取足心者．使之跪．（素问）陷者中．屈足卷指．宛宛中．（甲乙）

按冲．聚英．作衢．足心脚掌中心也．肘后曰．灸蹶心．当拇指大聚筋上．六七壮．名涌泉．此说恐有讹．千金．作脚心大趾下大筋．又作足心下．当拇指大筋上．外台．所引甄权．明堂．并作白肉际非．

然谷（灵枢）一名龙渊．（甲乙）一名然骨．（类经）然骨之下者也．为荥（灵枢）足内踝前．

起大骨下．陷者中．（甲乙）内踝前．直下二寸．（千金）

按渊．千金．作泉．说已见．素问曰．伤少阴之络．刺足内踝之下．然骨之前．又曰．无积者．刺然骨之前．次注曰．然谷穴也．千金翼．聚英．作一寸．

太溪（灵枢）一名吕细．（类经）内踝之后．跟骨之上．陷者中也．为 ．（灵枢）动脉．（甲乙）内踝后五分．（类经）即原也．（类经）

按聚英曰．男子妇人病．有此脉则生．无则死．说已见．类经曰．原者．未知何据．

大钟（灵枢）当踝后．绕跟别走太阳．（灵枢）动脉．（次注）大骨上．两筋间．（聚英）

按甲乙．千金．外台．资生等．作足跟后冲中．次注．作内踝后街中．又作足跟后．聚英．吴文炳．大成．作踵中．按冲．街踵皆传写之误．当作陷．入门．作太溪下五分．拘矣．

照海（甲乙）一名阴跷．（大全）足内踝下一寸．（甲乙）容爪甲．（千金）前后有筋．上有踝骨．下有软骨．其穴居中．（神应）

按神应经曰．内踝下四分．类经一云．内踝下四分．微前高骨陷中．非也．千金．千金翼．外台．无一寸二字．素问云．阴阳跷四穴．王冰注之．以为阴跷照海．阳跷申脉．

水泉（甲乙）少阴 ．太溪下一寸．在足内踝下．（甲乙）微后．（增注）为原．（千金）

按下．疑后误．然千金．千金翼．外台．从之．以下诸书皆同．故不谩改之．太溪在踝后则其下一寸．当内踝后．故以增注．示其意已．千金．水泉．一名大敦．说见太敦．

复留（灵枢）一名伏白．一名昌阳．（甲乙）一名外命．（外台）上内踝二寸．动而不休．为经．（灵枢）陷者中．（甲乙）前旁骨．是交信后旁筋．是复留．二穴只隔一筋．（类经）

按留．甲乙．作溜．古字通用．千金．作伏留．无异义．动而不休．言动脉也．类经作前旁骨．金鉴．筋．作骨．神应经．作踝后五分．与太溪相直．且有除踝语．然踝上．皆除踝而言骨度分寸．固然．

交信（甲乙）足内踝上二寸．少阴前．太阴后．筋骨间．阴跷之 ．（甲乙）复溜前．（入门）三阴交后．下一寸．（增注）

按入门．作三阴交后．非也．此穴．在后下一寸也．少阴前．言本经复溜穴．太阴后．言三阴交也．千金．千金翼．外台．聚英．医统．共作太阴后廉．资生曰．太阴后廉前．筋骨间．金鉴．作从复溜斜外上行复溜穴之后．二寸许后旁筋．非也．又资生曰．按素问．气府论．阴跷穴注云谓交信也．在内踝上二寸．少阴前太阴后．筋骨间．阴跷之 窃意阴跷即交信也．至气穴论．阴阳跷穴注．乃云阴跷穴．在内踝下．足谓照海．阴跷所生．则是阴跷乃照海．非交信．云云．王冰．注素问．此类极多．学人．须知之．

筑宾（甲乙）阴维之 ．在足内踝上 分中．（甲乙）

按宾．入门．作滨． 分中 腹分肉之中也．金鉴曰．俗名腿肚．聚英．医统．作内踝上五寸．入门曰．骨后大筋上．小筋下．屈膝取之．是阴谷之注误．不可从．

阴谷（灵枢）辅骨之后．大筋之下．小筋之上也．按之应手屈膝而得之为合．（灵枢）与曲泉．并向 处．（增注）

按此穴．在曲泉后．大筋小筋之间也．按之应手．谓动脉也．甲乙．作膝下内辅骨后．

次注．类经．聚英．医统．金鉴．从之．千金．千金翼．外台．资生．入门．发挥．宝鉴．无下字．是也．辅骨．吴文炳．作侧骨．

上一页：足厥阴肝及股凡二十二穴
下一页：足阳明胃及股．凡三十穴


足阳明胃及股．凡三十穴 《经穴汇解》

足阳明胃及股．凡三十穴

厉兑（灵枢）足大指内次指之端也．为井．（灵枢）爪甲上．与肉交者．（素问）去爪甲角．如韭叶．（甲乙）外侧．（卫生宝鉴）

按缪刺篇曰．足中指次指爪甲上．王太仆．既辨之．大指下．内字．衍宜削．

内庭（灵枢）次指外间也．（灵枢）陷者中．（甲乙）

按次指．大指次指也．入门．作次指三指岐骨陷中．金鉴．作次指本节前．岐骨外间．非也．

陷谷（灵枢）中指内间．上行二寸．陷者中也．为 ．（灵枢）足大指次指外间．本节后．陷者中．去内庭二寸．（甲乙）

按明堂．谷作骨．甲乙．旧作大指次指间．外台从之．共间上．脱外字．今据千金．千金翼．资生．补之．入门．作骨陷中．

冲阳（灵枢）一名会原．（甲乙）一名会涌．（圣济）足跗上五寸．陷者中也．为原．摇足得之．（灵枢）骨间动脉上．去陷谷三寸．（甲乙）内庭上五寸．（入门）

按跗．甲乙．作趺同．三寸．千金方一说．神应．类经．作二寸．金鉴．陷谷条．作从冲阳下行二寸．共非也．素问云．刺跗上中大脉．血出不止死．张介宾曰．即仲景所谓跗阳．说已见．千金翼．脱肛篇曰．冲阳穴．恐有误谬．载于奇穴部．

解溪（灵枢）上冲阳一寸半．陷者中也．为经．（灵枢）腕上（甲乙）系鞋处．（明堂）足大指次指间．直上跗上．宛宛中．（类经）去内庭上六寸半．（入门）

按溪．明堂．作溪．甲乙注．并类经曰．气穴论注．作二寸半．今本作一寸半．刺疟论注．作三寸半．误．

丰隆（灵枢）去踝八寸．别走太阴．（灵枢）外踝上八寸．下廉 外廉．陷者中．（甲乙）

按发挥．无下廉之廉字．聚英．踝．作跗．非矣．

巨虚下廉（素问）一名下廉．（灵枢）一名下巨虚（千金）下上廉三寸．（灵枢）条口下一寸．（外台）三里下六寸．（入门）举足取穴．（资生）按三寸．外台．作二寸．非．资生．引明堂曰．两筋两骨罅陷．宛宛中．蹲地坐取之．是误引上廉注也．肘后曰．上廉下一夫．不取．素问曰．巨虚者跷足 独陷者．下廉者．陷下者也．

条口（甲乙）下廉上一寸．（甲乙）上廉下二寸．（外台）举足取之．（资生）三里下五寸（类经）

按肘后曰．上廉下一夫．资生．作廉上．一寸．廉字上脱下字．又引明堂．作上廉下．

上下字画易误．盖传写之误．

巨虚上廉（素问）一名上廉．（灵枢）一名上巨虚．（千金）下三里三寸．（灵枢）跷足 独陷者．（素问）犊鼻下． 外廉六寸．（次注） 骨外．大筋内．骨之间．（明堂）两筋两骨罅陷宛宛中．蹲坐取．（神应）

按肘后曰．三里下一夫．不取．

三里（素问）一名下陵．（灵枢）一名鬼邪．（千金）膝下三寸分间．（素问）下陵膝下三寸．

骨外．三里也．为合．（灵枢）低跗取之．（同上） 外廉．（甲乙）附胫骨外边．捻之凹凹然也．（肘后）两筋肉分间．（次注）大筋内筋骨之间．陷者宛宛中．（明堂）重按之则足跗上动脉止矣．（次注）小儿禁灸（类经一说）

按气府论曰．三里．以下．至足中指．各八俞．分之．所在穴空．次注曰．谓三里．上廉．下廉．解溪．冲阳．陷谷．内庭．厉兑．八穴也．针解篇曰．所谓三里者．下膝三寸也．所谓跗之者．举膝分易见也．新校正曰．按全元起本．跗之．作低 ．太素作付之．按骨空论．跗之．疑跗上．刺腰痛论曰．刺阳明于 前．次注曰．正三里穴也．按取此穴．上逼骨．下傍筋．不附骨．则无验．捷法甚多．不可从．肘后曰．以病患手．横掩下．并四指．名曰一夫．指至膝头骨下．指中节是其穴．不取．一夫说既见．只以附胫骨以下．系本注．聚英一说．入门．作犊鼻下三寸．非也．凡言膝上膝下．皆除膝膑骨而言之．资生．本事方．作举足取之．发挥．聚英．医统．从之．盖原针解篇．类经．作竖膝低跗取之．原邪气脏腑病形篇．

犊鼻（素问）膝下 上．膝解．大筋中．（甲乙）膝头眼外侧．（入门）形如牛鼻．故名．（类经）刺犊鼻者．屈不能伸．（灵枢）禁灸．（入门）刺膝膑出液为跛．（素问）

按膝下．千金．并翼方．次注．外台作膝膑下． 上言 骨上．骨空论云． 骨空．在辅骨之上端．次注曰．谓犊鼻也．膝解．旧作侠解．千金次注．外台．资生．聚英．吴文炳．同．传写之误也．圣济．明堂．发挥类经．作骨解． ．千金．资生．作 （ 脚胫也）外台．脚气篇．作膝盖上外角．宛宛中．不是．金鉴．作膝盖骨下． 骨上．陷中．俗名膝眼．此处陷中两旁有空．膝眼非指穴名．然易混．屈不能伸．言取此穴屈足而取之．

梁丘（甲乙）一名跨骨．（大成）阳明 ．膝上二寸（甲乙）两筋间．（千金）按丘．金鉴．作邱．千金一说．作三寸．大成作膝膑上一寸．非．

阴市（甲乙）一名阴鼎．（甲乙）膝上三寸．伏兔下．若拜．而取之．（甲乙）陷者中．（次注）膝内辅骨后．大筋下．小筋上（类经）禁灸．（甲乙）虽云禁灸．家传亦灸七壮．（大成○次注曰．灸三壮．）

按千金．消渴篇．作当伏兔上行三寸．临膝取之．入门．作伏兔陷中．又按素问云．股骨上空．在股阳出上膝四寸．次注曰在阴市上．伏兔穴下在承捷也．按今此处无穴名．盖阴市穴也．未详．梁丘．直膝头上．斜从分肉．到横骨旁横纹．止髀关．此其流注之溪谷．可考矣．

伏兔（素问）一名外勾．（大全）一名外丘．（宝鉴）膝上六寸．起肉间．（甲乙）正跪坐取之．（资生）膝盖上七寸．（资生一说）左右各三指．按捺上有肉起．如兔状．因以此名．（类经）

膝髀罅上．六寸．向里．（入门）禁灸（甲乙○千金狂邪鬼语．灸百壮．）

按兔．素问．作菟．千金翼．聚英．吴文炳．同．兔菟通．吴昆作兔．外台．起肉．作起内．写误．盖言七寸者自膝盖上．度之．

髀关（甲乙）膝上伏兔后．交分中．（甲乙）跨骨．横纹中．（入门）禁灸（类经一说）

按分．发挥．类经．作文．又通类经．作膝上一尺二寸．拘矣．髀．大全．作脾．又作．误．

上一页：足少阴肾及股．凡二十穴
下一页：足少阳胆及股．凡二十八穴


足少阳胆及股．凡二十八穴 《经穴汇解》

足少阳胆及股．凡二十八穴

窍阴（灵枢）足小指次指之端也．为井．（灵枢）爪甲上．与肉交者．（素问）去爪甲如韭叶．（甲乙）第四指外侧（入门）

按千金翼．作去爪甲角如韭叶．

侠溪（灵枢）足小指次指之间也．为荥．（灵枢）二岐骨间．本节前．陷者中．（甲乙）按侠．聚英．吴文炳．作夹．千金．无二字．金鉴．作地五会．下行一寸．拘矣．

地五会（甲乙）足小指次指本节后间．陷者中．（甲乙）灸之令人瘦．不出三年死．（甲乙）

禁刺（入门）

按资生．类经．聚英．入门．医统．吴文炳．大全．大成．作去侠溪一寸拘矣．凡取之骨节陷罅．不用折量．所以古书不言分寸也．入门．脱会字．

临泣（灵枢）上行一寸半．陷者中也．为 ．（灵枢）小指次指本节后间．陷者中去侠溪一寸五分．（甲乙）

按灵枢曰．临泣上行．言临泣者．自侠溪上行．千金．千金翼．外台．作去侠溪一寸半．是也．临泣下．当脱侠溪二字．此穴取岐骨际者．非也．岐骨间而不逼骨．故灵枢云．一寸半．

陷者中．大全一说．去侠溪七分半．非．

丘墟（灵枢）外踝之前下．陷者中也．为原．（灵枢）外廉．踝下．如前．（甲乙）骨纵中．（聚英）伸脚取之．（千翼一说）

按入门．丘．作 ．金鉴．作邱．如．大全．入门．作微．宝鉴．同．甲乙曰．去临泣一寸．千金．千金翼．外台．次注．明堂．资生．以下．诸书．作三寸．此穴不可用分寸．故不取．

悬钟（甲乙）一名绝骨．（千金）足外踝上三寸．动者脉中．足三阳络．按之阳明脉绝．乃取之．（甲乙）骨绝头．陷中．（外台）当骨尖前．（类经）

按者字．衍．千金．并翼方．外台．无脉字．外台．络上有大字．阳明．跗上脉也．踝上就骨而上．三寸许．则有绝陇处．其骨锋尖者．俗呼杨枝骨也．其前是悬钟也．千金咳嗽篇．作内踝上．字误也．又千金曰．脚外踝上一夫．又云．四寸．本事方资生一说．作四寸．四寸则与阳辅穴．相并．不可从．外台．灸香港脚．篇云一尺．肘后．作外踝上三寸余．指端取踝骨上际．屈指头四寸．便是与下廉．颇相对．分间二穴也．千金翼云．外踝上．三指．当骨上．取法．以草从手指中纹．横三指．令至两畔齐．将度外踝．从下骨头．与度齐向上．当骨点之．并非是．神应经．云．虽曰外踝上除踝三寸．必以绝陇处为穴．此说为得．

阳辅（灵枢）一名绝骨（素问）一名分肉．（类经）外踝之上．辅骨之前．及绝骨之端也．为经．（灵枢）外踝上四寸．辅骨前绝端．如前三分．去丘墟七寸．（甲乙）

按气穴论云．分肉二穴．次注曰外踝上．绝骨之端．三分．筋肉分间．阳维．脉气所发．新校正曰甲乙经．无分肉穴．疑是阳辅．素问直解曰．脐上三寸．水分穴也．恐非．又骨空论云．外踝上绝骨之端．灸之．次注曰．阳辅穴也．刺疟云．针绝骨．王曰．阳辅穴也．难经云．髓会绝骨．滑寿曰．绝骨．一名阳辅．按与悬钟同一名．恐有差谬．去丘墟七寸．则以踝骨为三寸．外台．作膝盖下外侧．三寸旁．廉骨当小指两筋间．非也．类经．引次注曰．作如后二分．今本与甲乙同．医门摘要曰．辅骨当作 骨．非也．千金翼诸风篇曰．外踝上三寸．一云．四寸．又云．一夫．

光明（灵枢）去踝五寸．别走厥阴．（灵枢）外踝上．（甲乙）陷者中．（明堂）

外丘（甲乙）足少阳 ．少阳所生在外踝上七寸．（甲乙）骨陷中．（入门）阳交后．（增注）

按丘．金鉴．作邱．甲乙．旧作内踝．写误．阳交．已作外踝．千金．外台．以下诸书．作外踝．故今订之．

阳交（甲乙）一名别阳．一名足 ．（甲乙）阳维之 ．在外踝七寸．斜属三阳分肉间．（甲乙）与外丘并．（入门）下廉后．外丘前．（增注）

按阳明经下廉．本经外丘．太阳经飞扬．共踝上七寸．是三阳之分肉也．

阳陵泉（灵枢）膝外陷者中也．为合．伸而得之．（灵枢）膝下一寸． 外廉（甲乙）膝下外尖骨前．（千金）陷中．（千翼）侧骨下．宛宛中．（外台）

按灵枢曰．阳之陵泉．说已见．神应经．无泉字．盖脱字也．脏腑病形篇曰．其寒热者．取阳陵泉．刺腰痛篇云．刺少阳成骨之端出血．成骨．在膝外廉之骨独起者．娄善全曰．按此谓阳陵泉．吴昆曰阳关穴也．张注曰．此乃 骨之上端．所以成立其身．故曰成骨．甲乙．成．作盛．气穴论曰．寒热俞．在两骸厌中．二穴．次注曰．骸厌谓脚外挟膝之骨厌中．王水舍两字为骸厌．两字不可除集注曰．膝解为骸两骸厌中二穴．谓少阳之阳陵泉也．入门．作膝品骨下一寸．外廉两骨陷中．类经．作尖骨前筋骨间．亦通．神应经作膝下外骨前六分．拘矣．类经．入门．聚英．医统．吴文炳．金鉴．大成．作蹲坐取．是．原于脏腑病形篇阳陵泉者．正竖膝予之齐取之说也．

阳关（甲乙）一名关陵．（千金注）一名阳陵．（聚英）一名关阳．（宝鉴）阳陵泉上三寸．犊鼻外．陷者中．（甲乙）外辅骨上．膝盖旁筋骨间．（冈本）禁灸（甲乙）禁针（入门）

按千金．作关阳．盖错置．后人遂以为一名欤．资生．入门．作二寸．金鉴．作膝上二寸．非也．素问云．寒府在附膝外解营．类经曰．谓在膝下外辅骨解间也．凡寒气自下而上者．必聚于膝．是以膝膑尤寒．故名寒府．营．屈也．当足少阳经之阳关．

中犊（甲乙）髀骨外．膝上五寸．分肉间陷者中．（甲乙）禁刺灸（入门）

按犊．千金．外台．以下诸书作渎．

按千金．作 铫．千金翼．作环铫．髀厌犹两骸厌中轴．髀枢谓髀上廉．就小腹动摇处．其下直下行当膝头者也．气府论．有髀枢中旁．各一之．纹．恐阴股横纹将尽之中．碾子骨下旁．是穴也．屈上足按之则自有陷．可容指．伸则筋骨张起．其陷．即无焉．砚子骨．入门．作碾子骨．千金翼一说．无子字．大全．作砚子骰．与股通．分中是分肉之分．中即缪刺论．所谓刺枢中．厥病篇．所谓侧而取之．在枢合中之中．言髀枢中．吴昆曰．分中穴名．即环跳也．以其当身之半．故曰分中果是异说．暂系之一名．以示学人．外台曰．环跳风市．疑其别名．非．医门摘要曰．按此穴．肩上前后左右之中央．自两乳引绳．而取之．妄诞．

上一页：足阳明胃及股．凡三十穴
下一页：足太阳膀胱及股．凡三十六穴


足太阳膀胱及股．凡三十六穴 《经穴汇解》

足太阳膀胱及股．凡三十六穴

至阴（灵枢）足小指之端也．为井．（灵枢）爪甲上．与肉交者．（素问）小指外侧．去爪甲如韭叶．（甲乙）爪甲角．（千金）宛宛中．（明堂）

通谷（灵枢）本节之前．外侧也．为荥．（灵枢）陷者中．（甲乙）

按本节小指之本节也．承上文．

束骨（灵枢）本节之后．陷者中也．为 ．（灵枢）足小指外侧．（甲乙）赤白肉际．（次注）

京骨（灵枢）足外侧．大骨之下为原．（灵枢）赤白肉际．陷者中．按而得之．（甲乙）

按聚英曰．小指本节后大骨名京骨．其穴在骨下．而赤白肉．作赤白骨．字之误．

金门（甲乙）一名关梁（甲乙）足太阳 一空．在足外踝下间陷中．（千金）外踝下一寸．（类经）阳维所别属．（甲乙）

按聚英．作梁关．医统．吴文炳．大成同．一空．骨空也．聚英．作申脉下一寸．即外踝下．一寸五分．近白肉处．何有骨空．又神应经．作外踝下少后．丘墟后．申脉前．可谓欠其详．外踝下．可容爪甲．而定申脉．当其下．摸索骨空而得之．

申脉（甲乙）一名鬼路．（千金）一名阳跷．（大全）外踝之下半寸所．（素问）阳跷所生足外踝下．陷者中．容爪甲许．（甲乙）禁灸（入门）

按资生．发挥．入门．吴文炳．大成．作白肉际．恐非．此穴．外踝下五分所．容爪甲许则不至白肉际．故不取．千金曰．劳冷气逆腰 冷痹．屈伸难．灸阳跷．一百壮．在外踝下．容爪指此穴．大全．为一名．据此．

仆参（甲乙）一名安邪．（甲乙）跟骨下．陷者中．拱足得之足太阳脉之所行也为经（甲乙）

白肉际．（明堂）

按下．医统．作上．误．为经．本输篇．及本书．以昆仑为经穴．疑误．故今削之．

昆仑（灵枢）外踝之后．跟骨之上．为经．（灵枢）陷中．细脉动应手．（甲乙）外踝．从地．直上三寸．两筋骨中．（千金）妊妇刺之落胎．（聚英）

按入门．作昆仑误．大全曰．一名下昆仑．资生曰．明堂．有上昆仑．又有下昆仑．铜人．

只云昆仑．而不载下昆仑．按千金翼．明堂．有内昆仑．然则下昆仑非一名．自是异穴也．

三昆仑．详于奇穴部．盖其中一昆仑．即此穴．素问云．外踝后．灸之．次注曰昆仑穴也．

跗阳（甲乙）一名附阳（大全．大成．）阳跷之 ．足外踝上．三寸．太阳前．少阳后．筋骨间．（甲乙）陷者中．（明堂）宛宛中．（资生）飞扬下．（入门）

按跗．千金．千金翼．次注．外台．圣济．资生．大全．宝鉴．作付．明堂．类经．聚英．

入门．金鉴．医统．作附．吴文炳．阳．作扬．少阳胆经也．太阳本经也．诸书．皆无异论．然太阳．恐少阴之误也．大成．引聚英．作一名付阳．大全．亦同．附．付．跗．相通．非一名．暂记而不削．

飞扬（灵枢）一名厥阳．（甲乙）去踝七寸．别走少阴．（灵枢）足外踝上．（甲乙）陷者中．（明堂）骨后．（入门）

按灵枢．扬．作阳．圣济．发挥．类经．金鉴．同．资生．大全．作九寸．非．刺腰痛篇曰．

刺飞扬之脉．在内踝上五寸．少阴之前．与阴经之会．似指此穴．灵枢．甲乙．并云．飞扬．足太阳之络．别走少阴．然内踝上五寸．则蠡沟穴也．按内．当作外．五．当作七．暂记俟智者．刺腰痛篇．新校正．有五寸作二寸为复溜穴之说．其文繁．故不记于此．

承山（灵枢）一名鱼腹．一名肉柱．（甲乙）一名伤山．（千金） 下去．地一尺所．（素问）兑肠下．分肉间．陷者中．（甲乙）

按伤山．宝鉴．大成．作肠山．果是也． ．外台．作 ．非也．资生．聚英．一云腿肚下．类经．作腿肚下尖．入门．作拱足去地一尺取之．

承筋（甲乙）一名 肠一名直肠（甲乙） 下陷脉．（素问） 肠中央．陷者中．（甲乙）禁刺（甲乙）

按 ．外台．作 ．非．千金曰．胫后．从脚跟上七寸．类经．聚英．入门．大全．金鉴．从之．七寸二字．误．次注作 中央如外．如外二字．亦误．外台．引救急方云．以绳从脚心下．度至脚踵便截断度．则回此度从脚跟纵量向上．尽度头当 下际．宛宛中．是穴．千金霍乱篇注．又有取绳度之之法．恐致差谬．并不取．

合阳（甲乙）膝约纹中央下二寸．（甲乙）

按千金．发挥．聚英．大成．金鉴．作三寸．入门．大全．宝鉴．一说．作一寸．并非也．

委中（素问）一名 中．（素问）委中央．（灵枢）一名血 ．（类经）一名腿凹（金鉴） 中央．为合．委而取之（灵枢）约纹中．动脉．（甲乙）曲脚之中．背面取之．又云．膝后屈处．（次注）

两筋间（神应）陷中（类经）令人面挺腹地而取之．（资生）一云．禁灸．（发挥）

按委屈也．缓缓屈膝而取之病形篇曰．屈而取之．即是也．素问曰．刺解脉．在 中．结络如黍米．刺之血射以黑．见赤血而已．次注曰． 中则委中穴．灵枢曰．膀胱合入于委中央．

又曰．若脉陷．取委中央．并入一名．资生．引甄权曰．曲 内．

委阳（素问）三焦下输．在足于太阳之前．少阳之后．出于 中外廉．名曰委阳．是太阳络也．手少阳经也．三焦者．足少阳太阴之所将太阳之别也．上踝五寸．别入贯 肠．出于委阳．并太阳之正．入络膀胱．约下焦．（灵枢）屈伸而索之．（同上）膝腕横纹尖．（入门）按四时气篇云．邪在三焦约．取之太阳大络．甲乙．索．作取．足太阳之阳．旧作指．今据甲乙及诸书订之．前．千金翼．资生．作后．而无少阳之后四字．盖脱文也．甲乙．外廉下有两筋间．扶承下六寸．此足太阳之别络也．屈身而取之之文扶承是承扶之穴．千金．资生．圣济等．并作扶承．详于承扶下．扶承下六寸．千金．外台．资生．圣济等皆从之．然承扶下六寸者．殷门穴也．殷门注曰．肉 下六寸肉 ．承扶一名也．因知承扶下六寸五字．殷门之注．误写于兹也．否则扶承二字．殷门之讹．故不取也．屈身是屈伸之讹．外台．入门．同．

资生．类经．吴文炳．宝鉴．医统．金鉴．既作屈伸是也．委阳．实在委中之外．两筋间．不问分寸自明．委．屈也．委阳名义．固然故扶承下六寸五字．为衍文次注曰．去臀下横纹六寸．亦承甲乙谬．医学纲目曰．详铜人云．委阳．在承扶下六寸．以今经文考之．当一尺六寸．盖铜人说．始于甲乙．甲乙之说．乃脱简而脱去一尺二字也．今按其取穴是．虽然甲乙等．必取近穴以注释．故言 外廉．岂历殷门．浮 而取诸承扶乎．未见经注用尺余．聚英．六寸．作二寸六分．医统．吴文炳．作一寸六分．不可解矣．入门．作委中外二寸．凿矣．诸家于经注．读承扶下六寸字．而不读 中外廉字．此何心哉．注证发微．削 中外廉字．其疏谬最甚．次注．谓浮 穴上侧也者．亦误矣．

浮 （甲乙）委阳上一寸．屈膝得之（甲乙） 外廉横纹上．一寸．（增注）

按后人不知甲乙委阳注有衍文．于承扶下五寸．取此穴者．妄也．甲乙．为屈膝得之．可以证也．千金．千金翼．作展足．外台．资生．发挥．聚英．宝鉴．作展膝．非．

殷门（甲乙）肉 下六寸（甲乙）膝后 上．两筋之间．去臀下横纹六寸．（次注）禁灸（入门）

按肉 者．承扶一名．大成．作浮 下三寸．非也．

承扶（甲乙）一名肉 ．一名阴关．一名皮部．（甲乙）尻臀下．股阴肿上约纹中．（甲乙）禁灸（入门）

按千金．千金翼．明堂．资生．大全．入门．作扶承．承扶．扶承．混称通用．千金．千金翼．作股阴下纹中．注曰．一云．尻臀下陷纹中．外台．作股阴上冲纹中．一云．股阴下冲纹中．明堂．作尻臀下衡纹中．聚英．作股阴上衡纹中．入门．作横纹中．资生．肿．作冲．按肿．恐衍．衡．集韵．与横通．冲．说文通道也．其义似通．然未见指约纹而为冲纹者．冲．疑衡误．

上一页：足少阳胆及股．凡二十八穴
下一页：经脉流注第十


经脉流注第十 《经穴汇解》

经脉流注第十

素问云．夫人之常数．太阳常多血少气．少阳常少血多气．阳明常多气少血．少阴常少血多气．厥阴常多血少气．太阴常多气少血．此天之（天恐人字）常数．（新校正云．甲乙经．十二经水篇．血气多少与素问不同太阳多血多气．太阴多血少气）足太阳与少阴为表里．少阳与厥阴为表里．阳明与太阴为表里．是为足阴阳也．手太阳与少阴为表里．少阳与心主为表里．阳明与太阴为表里．是为手之阴阳也．

难经云．经脉者．行血气．通阴阳．以荣于身者也．其始从中焦注手太阴阳明．阳明注足阳明太阴．太阴注手少阴太阳．太阳注足太阳少阴．少阴注手心主少阳．少阳注足少阳厥阴．厥阴复还注手太阴．

医种子曰．足三阴经．胸腹无脉．铜人图．强为阴经者．非也．然人手之阴经．自腋而出．足之阴经．自髀而入．入者．入于腹内．故能属脏络府．上膈挟咽．连舌入脑．非在皮肤肌肉之外者也．注图者．惑于甲乙．强膺俞胸俞冲脉之穴．以为属足三阴经．脉气所发．十四经发挥．尤为谬甚．真千古之长夜矣．遍考阴阳离合．气府．气穴．经脉．经别等篇．深知所列之穴．的非阴经．故表而出之．

上一页：足太阳膀胱及股．凡三十六穴
下一页：手太阴肺经（左右凡二十二穴）


手太阴肺经（左右凡二十二穴） 《经穴汇解》

手太阴肺经（左右凡二十二穴）

经脉篇云．肺．手太阴之脉．起于中焦．下络大肠．还循胃口．上膈属肺．从肺系横出腋下．（云门中府）下循HT 内．（天府侠白）行少阴心主之前．下肘中．（尺泽）循臂内上骨下廉．（孔最）入寸口．（经渠太渊）上鱼循鱼际（即鱼际）出大指之端．（少商）其支者从腕后（列缺）直出次指内廉出其端．

又云．手太阴之别名曰列缺．起于腕上分间．并太阴之经直入掌中．散入于鱼际．○取之去腕半寸．（马莳曰半寸．当作寸半．）别走阳明．

经别篇云．手太阴之正．别入渊腋少阴之前．入走肺散之大肠．上出缺盆．循喉咙复合阳明．

缪刺论云．邪客于手足少阴太阴．足阳明之络此五络．皆会于耳中．上络左角．

邪客篇云．手太阴之脉．出于大指之端．内屈循白肉际．至本节之后太渊．留以澹．外屈上于本节之下内屈与阴诸络会于鱼际．数脉并注．其气滑利伏行壅骨之下．外屈出于寸口而行．上至于肘内廉．入于大筋之下．内屈上行 阴．入腋下．内屈走肺．此顺行逆数之屈折也．

经筋篇云．手太阴之筋．起于大指之上．循指上行．结于鱼后．行寸口外侧．上循臂．结肘中．上 内廉．入腋下．出缺盆．结肩前 ．上结缺盆．下结胸里．散贯贲合贲．下抵季胁．中府（手太阴之会．○气穴论．新校正曰．手足太阴之会．类经同．）云门（手太阴肺气所发．）天府（同上）侠白（手太阴之别．）尺泽（手太阴之所入也．）孔最（手太阴之 ．）列缺（别走阳明．）经渠（手太阴之所行）太渊（手太阴脉之所注．）鱼际（手太阴脉之所溜○圣济曰．所流．）少商（手太阴脉之所出．）

按千金．有 会．（大肠经）注曰．铜人经．属三焦．外台．无中府云门二穴．（入脾经．）程衍道曰．论行不论经也． 穴折衷曰．诸家皆以为本经之穴．始于中府．标幽赋．蠡海集．锦囊秘录．并曰．本经之穴始于云门．今考其经行之势．则以云门为始者是也．

图（图缺）

上一页：经脉流注第十
下一页：手阳明大肠经（左右凡四十二穴）


手阳明大肠经（左右凡四十二穴） 《经穴汇解》

手阳明大肠经（左右凡四十二穴）

经脉篇云．大肠手阳明之脉起于大指次指之端．（商阳）循指上廉．（二间三间）出合谷两骨之间．（合谷）上入两骨之中（阳溪）循臂上廉．（偏历温溜下廉上廉三里）入肘外廉．（曲池）上外前廉（肘 五里臂 会）上肩出 骨之前廉．（肩 ）上出于柱骨之会上．（巨骨秉风）下入缺盆（天鼎）络肺．下膈属大肠．其支者．从缺盆上颈．（扶突）贯颊入下齿中．还出挟口（地仓）交人中．左之右．右之左．（禾 ）上挟鼻孔（迎香）

又云．手阳明之别．名曰偏历．去腕三寸．别入太阴．其别者．上循臂乘肩 ．上曲颊偏齿．其别者．入耳合于宗脉．

气府论云手阳明脉气所发者二十二穴鼻空外廉项上各二（次注谓迎香扶突二穴也）大迎骨空各一．（大迎穴名也．）柱骨之会各一（谓天鼎二穴也） 骨之会各一．（谓肩 二穴也）肘以下至手大指次指各六俞．（谓三里阳溪合谷三间二间商阳六穴也．）

经别篇云．手阳明之正．从手循膺乳别于肩 ．入柱骨．下走大肠属于肺．上循喉咙出缺盆合于阳明也．经筋篇云．手阳明之筋．起于大指次指之端结于腕上循臂上．结于肘外上 结于．其支者．绕肩胛挟脊直者．从肩 上颈．其支者上颊结于 ．直者．上出手太阳之前上左角．络头下右颔．

商阳（手阳明脉之所出）二间（所溜○宝鉴作所流非）三间（所注）合谷（所过）阳溪（所行）偏历（别走太阴）温溜（ ）下廉 上廉（抵阳之会○外台作阳明之会）三里 曲池（所入）肘 五里臂 （阳明络之会○聚英作手足太阳阳维之会．） 会（络○气府论云．手少阳之会．次注曰手阳明少阳二络气之会．聚英曰．阳维会．）肩 （跷脉之会○聚英曰．足少阳阳跷之会．）巨骨（同上）天鼎（所发）扶突（同上）禾 （同上）迎香（手足阳明之会○气府论曰．手阳明脉气所发．次注曰．谓迎香扶突．）

按千金．无 会（入肺经）发挥同．（入三焦经）外台曰．两旁四十二穴并下三单穴共四十五穴．无迎香．（入胃经）有肩 ．（三焦）兑端．龈交．水沟（共督脉）甲乙经曰．兑端手阳明脉气之所发．

图（图缺）

上一页：手太阴肺经（左右凡二十二穴）
下一页：足阳明胃经（左右凡九十二穴）


足阳明胃经（左右凡九十二穴） 《经穴汇解》

足阳明胃经（左右凡九十二穴）

经脉篇云．胃足阳明之脉．起于鼻之交 中．旁（迎香）纳太阳之脉．（睛明）下循鼻外．（承泣．四白．巨 ．）入上齿中．还出挟口．（地仓）环唇下交承浆却循颐后下廉出大迎循颊车上耳前．（下关）过客主人循发际．（悬厘．悬颅．颔厌．头维．）至额颅．（神庭）其支者．从大迎前下人迎循喉咙（水突气舍）入缺盆下膈属胃．（上中脘）络脾．其直者从缺盆．下乳内廉．（气户．库房．屋翳膺窗．乳中．乳根）下．（不容．承满．梁门．关门．太乙．滑肉门）挟脐（天枢外陵．大巨．水道．归来）入气街中．（气冲）其支者起于胃口下循腹里下至气街中而合．以下髀关．抵伏兔．下膝膑中．（阴市．梁丘．犊鼻．）下循胫外廉．（三里．上巨虚．条口．下巨虚）下足跗．（解溪．冲阳）入中指内间．（陷谷内庭厉兑）其支者下廉三寸而别．（丰隆）下入中指外间其支者别跗上入大指间．出其端．

又云足阳明之别名曰丰隆．去踝八寸．别走太阴其别者循胫骨外廉．上络头项合诸经之气．

下络喉咙．气府论云足阳明脉气所发者六十八穴．额颅．发际旁各三．（次注谓悬颅．阳白．头维左右共六穴也）面鼽骨空各一．（谓四白穴也．）大迎骨空．各一．（大迎穴名也．）人迎各一．（人迎穴名也．）缺盆外骨空各一（谓天 二穴也．）膺中骨间各一（谓膺窗等六穴也．气户库房．屋翳．乳中乳根）挟鸠尾之外．当乳下三寸．挟胃脘各五（谓不容承满．梁门关门太一五穴也）挟脐广三寸．各三．（谓滑肉门天枢外陵也）下脐二寸挟之各三．（谓大巨．水道归来也）气街动脉各一（气街穴名也．）伏兔上各一．（谓髀关二穴也）三里以下．至足中指．各八俞．分之所在穴空．（谓三里．上廉．下廉．解溪．冲阳．陷谷．内庭．厉兑．八穴也．）

经别篇云．足阳明之正．上至髀入于腹里．属胃散之脾．上通于心．上循咽出于口．上额．还系目系．合于阳明．

经筋篇云．足阳明之筋．起于中三指．结于跗上．斜外上加于辅骨．上结于膝外廉．直上结于髀枢．上循胁属脊．其直者．上循 结于尻．其支者．结于外辅骨．合少阳其直者．上循伏兔．上结于髀．聚于阴器．上腹而布．至缺盆而结．上颈上挟口．合于 ．下结于鼻上合于太阳．太阳为目上纲．阳明为目下纲．其支者从颊结于耳前．

动输篇云．足之阳明．何因而动．岐伯曰．胃气上注于肺．其悍气上冲头者．循咽上走空窍．循眼系入络脑．出 下客主人．循牙车．合阳明．并下人迎．此胃气别走于阳明者也．

平人气象论云．胃之大络名曰虚里．贯膈络肺出左乳下．其动应衣脉宗气也．

承泣（阳跷．任脉．足阳明之会．）四白（所发）巨 （跷脉之会）地仓（跷脉．手足阳明之会．○明之会○次注曰．手足少阳．足阳明．三脉之会．）下关（足阳明．少阳之会．○气府论云．足少阳．脉气所发．）头维（足少阳．阳维之会○聚英阳维．作阳明）人迎（所发○聚英曰．足少阳之会．）水突（所发）气舍（同上）缺盆（气府论云．足少阳脉气所发．○次注曰．足阳明脉气所发．○新校正曰．骨空注．作手阳明．）气户（所发．○以下直行．）库房（同上）屋翳（外台曰．足阳明脉气所发．）膺窗（次注曰．足阳明脉气所发．）乳中（同上）乳根 不容 承满梁门 关门 太乙 滑肉门 天枢 外陵 大巨 水道 归来 气冲（乳根以下十三穴．

足阳明脉气所发．归来一穴．甲乙无说．次注曰．足阳明脉气所发．）髀关（气府论云足阳明脉气所发．伏兔上各一．次注曰．髀关二穴也．○以下支．）伏兔（所发）阴市（同上）梁丘（）犊鼻（所发）三里（所入○气府论云．足阳明脉气所发．）上廉（与大肠合．）条口（所发）下廉（与小肠合．）丰隆（别走太阴）解溪（所行）冲阳（所过）陷谷（所注）内庭（所溜○宝鉴曰．所流．）厉兑（所出）

按中指外间．冈本曰．足中指者．大指之次指．不与手中指同焉．按手足五指．以在其中．曰中指．足而以大指次指为中指者可疑．入中指外间之中指盖误字．何则本输篇云．厉兑者．足大指次指之端也．内庭次指外间也．以次指言之．未尝言之中指．至陷谷乃曰．中指内间．上行二寸．夫陷谷在第三指内间．若此中指为大指次指则与厥阴经行间．同处也．凡曰中指者．手足共以第三指．为中指也．又类经曰．大指次指．谓大指之次指．即食指也．足亦同．古人不必以大指次指为中指．中指．当作次指．

按颊车．大迎．缺盆．气冲四穴．经脉篇．胆经条．明说足少阳之会焉．甲乙等．不记者．遗脱也．外台曰两旁九十三穴．去下承浆一单穴．共九十二穴无头维（入胆经）缺盆．（入三焦经．）有迎香（大肠）耳门（三焦）承浆．（任脉）大全．有膝眼四穴．（载奇穴部）发挥．以下诸书．无上关．（入胆经）

图（图缺）

上一页：手阳明大肠经（左右凡四十二穴）
下一页：足太阴脾经（左右凡四十二穴）


足太阴脾经（左右凡四十二穴） 《经穴汇解》

足太阴脾经（左右凡四十二穴）

经脉篇云．脾．足太阴之脉．起于大指之端．（隐白）循指内侧白肉际．（大都）过核骨后．（太白公孙）上内踝前廉．（商丘）上 内．（三阴交）循胫骨后．（漏谷）交出厥阴之前．（地机．阴陵泉．）上膝股内前廉．（血海．箕门．）入腹（冲门．府舍．腹结．大横．）属脾络胃上膈（腹哀．日月．期门．大包．食窦．天溪．胸乡．周荣．中府．）挟咽．连舌本．散舌下．其支者．复从胃别上膈．注心中．

又云．足太阴之别名曰公孙．去本节之后一寸．别走阳明．其支者．入络肠胃．

经别篇云．足太阴之正．上至髀．合于阳明．与别俱行．上结于咽．贯舌中．此为三合也．

经筋篇云．足太阴之筋．起于大指之端内侧．上结于内踝．其直者．络于膝内辅骨．上循阴股．结于髀．聚于阴器．上腹结于脐．循腹里．结于肋．散于胸中．其内者．着于脊．

隐白（足太阴脉之所发．）大都（所溜○宝鉴作流）太白（所注）公孙（别走阳明．）商丘（所行）三阴交（足太阴．厥阴．少阴之会．）漏谷（络）地机（ ）阴陵泉（所入）血海（所发）箕门（太阴内市．太阴脉气所发．）冲门（足太阴厥阴之会○外台．厥阴．作阴维．）府舍（足太阴．阴维．厥阴之会．此脉上下入腹．络胸结心肺．从胸上至肩．比太阴 ．三阴阳明支别．○外台．无厥阴二字．此脉以下二十六字．○资生．作此三脉上下三入腹．又比．作此．○聚英．作入腹络肝肺．结心肺．）腹结 大横（太阴．阴维之会）腹哀（同上）食窦（所发○次注曰．手太阴脉气所发．）天溪（所发）胸乡（同上）周荣（同上）大包（脾之大络．布胸胁中．出九肋间．及季胁端．别络诸阴者．○外台．无别络诸阴者五字．○聚英．作总统阴阳诸络．由脾灌溉五脏）

按外台．无大包．（入胆经．）

图（图缺）

图（图缺）

中府 期门 日月（本经之会） 下脘 关元 中极（本经之会）

上一页：足阳明胃经（左右凡九十二穴）
下一页：手少阴心经（左右凡十八穴）


手少阴心经（左右凡十八穴） 《经穴汇解》

手少阴心经（左右凡十八穴）

经脉篇云．心．手少阴之脉．起于心中．出属心系．下膈络小肠．其支者．从心系上挟咽．系目系．其直者．复从心系．却上肺．下出腋下．（极泉）下循 内后廉．（青灵）行太阴心主之后下肘内．（少海）循臂内后廉抵掌后锐骨之端．（灵道．通里．阴 ．神门．）入掌内后廉（少府）循小指之内出其端．（少冲）

又云．手少阴之别名曰通里．去腕一寸半．别而上行．循经入于心中．系舌本．属目系．其实则支膈．虚则不能言．取之掌后一寸．别走太阳也．

经别篇云．手少阴之正．别入渊腋两筋之间．属于心．上走喉咙．出于面．合目内 ．此为四合也．

经筋篇云．手少阴之筋．起于小指之内侧．结于锐骨．上结肘内廉．上入腋．交太阴．挟乳里．结于胸中．循臂下系于脐．

气府论云．手少阴各一．（次注．谓手少阴 穴也．）阴阳跷各一．（阴跷一谓交信穴也．阳跷一谓趺阳穴也．）

邪客篇云．黄帝曰．少阴独无 者．不病乎．岐伯曰．其外经病而脏不病．故独取其经于掌后锐骨之端．其余脉出入屈折．其行之徐疾．皆如手少阴心主之脉行也．（少阴．铜人作厥阴．）

极泉（手少阴．脉气所发○以下直者）青灵 少海（所入）灵道（甲乙或云．手少阴脉之所行也为经．）通里（少阴经．别走太阳．）少阴 神门（所注）少府（所溜）少冲（所出）

按古书无青灵穴．左右一十六穴也．本输篇曰．心出于中冲．手少阴也．是手厥阴而言少阴．说见于第四卷中．

图（图缺）

图（图缺）

上一页：足太阴脾经（左右凡四十二穴）
下一页：手太阳小肠经（左右凡三十六穴）


手太阳小肠经（左右凡三十六穴） 《经穴汇解》

手太阳小肠经（左右凡三十六穴）

经脉篇云．小肠．手太阳之脉．起于小指之端．（少泽）循手外侧．（前谷后溪）上腕．（腕骨阳谷）出踝中．（养老）直上循臂骨下廉．（支正）出肘内侧两筋之间．（小海）上循 外后廉．出肩解．（肩贞）绕肩胛（ 俞．天宗．秉风．曲垣．肩外．肩中．大椎．大杼．）交肩上．入缺盆．络心循咽下膈．抵胃属小肠．其支者．从缺盆循颈．（天窗）上颊．（颧 ）至目锐 （瞳子）却（和 ）入耳中．（听宫）其支者．别颊上 抵鼻．至目内 ．（睛明）斜络于颧．

又云．手之太阳之别．名曰支正．上腕五寸．内注少阴．其别者．上走肘络肩 ．

气府论云．手太阳脉气所发者．三十六穴．目内 各一．（次注谓睛明二穴也．）目外各一．（谓瞳子 二穴也．）鼽骨下各一．（谓颧 二穴也）耳廓上各一．（谓角孙二穴也．）耳中各一．（谓听宫二穴也．）巨骨穴各一．（巨骨．穴名也．）曲掖上骨空各一．（谓 俞二穴也．）柱骨上陷者各一．（谓肩井二穴也．）天窗上四寸各一．（谓天窗．窍阴．四穴也．）肩解各一．（谓秉风二穴也．）肩解下三寸各一．（谓天宗二穴也．）肘以下．至手小指本．各六俞．（谓小海．阳谷．腕骨．后溪．前谷．少泽．六穴也．）

经别篇云．手太阳之正．指地别于肩解．入腋走心系小肠也．

经筋篇云．手太阳之筋．起于小指之上．结于腕．上循臂内廉．结于肘内锐骨之后．弹之应小指之上．入结于腋下．其支者．后走腋后廉．上绕肩胛．循颈出走太阳之前．结于耳后完骨．其支者．入耳中．直者．出耳上下结于颔上属目外 ．

少泽（手太阳脉之所出．）前谷（所溜）后溪（所注）腕骨（所过）阳谷（所行）养老（ ）支正（络．别走少阴）小海（所入）肩贞（气府论云．手少阳脉气所发．甲乙次注作手太阳） 俞（太阳阳维．跷脉之会．○外台．作手足太阳．聚英．作阳跷．）天宗（所发）秉风（手阳明太阳．手足少阳之会．）曲垣 肩外俞 肩中俞 天窗（所发）颧 （手少阳太阳之会）听宫（手足少阳．手太阳之会．）

按外台．二十六穴．无肩贞．曲垣．肩外．肩中．颧 ．听宫六穴．（共入三焦经．）而有睛明．（膀胱）发挥．有天容．（胆经）诸书从之．非也．铜人图曰．天容．十四经．为手太阳经．

甲乙经言．手少阳脉气所发．灵枢二篇．二条．俱为足少阳．五篇曰．足少阳根于窍阴．入于

图（图缺）

大椎 大杼（本经之会） 上脘（本经之会） 下脘（本经所生）

上一页：手少阴心经（左右凡十八穴）
下一页：足太阳膀胱经（左右凡百二十六穴）


足太阳膀胱经（左右凡百二十六穴） 《经穴汇解》

足太阳膀胱经（左右凡百二十六穴）

经脉篇云．膀胱．足太阳之脉．起于目内 ．（睛明）上额（攒竹．神庭．曲差．五处．承光．通天．）交巅．（百会）其支者从巅至耳上角（天冲．率谷．曲鬓．浮白．窍阴．完骨．）其直者．从巅入络脑．还出．（络却玉枕）别下项．（天柱大椎陶道）循肩膊内挟脊．（大杼．风门．肺俞．厥阴俞．心俞．膈俞．肝俞．胆俞．脾俞．胃俞．三焦俞．肾俞．大肠俞．小肠俞．膀胱俞．中膂俞．白环．）抵腰中．入循膂络肾．属膀胱．其支者．从腰中下挟脊贯臀．（上．次 ．中 ．下 ．会阳．承扶．殷门．）入 中．（委中）其支者．从膊内左右别下贯胛挟脊内（附分．魄户．膏肓．神道． ．膈关．魂门．阳纲．意舍．胃仓．肓门．志室．胞肓．秩边．）过髀枢．（环跳）循髀外从后廉．（浮 委阳）下合 中．以下（合阳承筋）贯 内．（承山．飞阳．跗阳．）出外踝之后．（昆仑．仆参．申脉．金门．）循京骨．（京骨束骨）至小指外侧．（通谷至阴）

又云．足太阳之别名曰飞阳．去踝七寸．别走少阴．

经别篇云．足太阳之正．别入于 中．其一道下尻五寸别入于肛．属于膀胱．散之肾循膂当心入散．直者．从膂上出于项．复属于太阳．此为一经也．

气府论云足太阳脉气所发者．七十八穴．两眉头各一．（次注谓攒竹穴也．）入发至项三寸半旁五．相去三寸．（谓大杼风门．各二穴也．○新校正．后人误认将顶为项．）其浮气在皮中者．凡五行．行五．五五二十五．（中行则囟会．前项．百会．后项．强间五．督脉气也．次挟旁两行则五处承光．通天．络却．玉枕．各五．本经气也．又次旁两行．则临泣．目窗．正营．承灵．脑空．各五．足少阳气也）项中大筋两旁各一（谓天柱二穴也．）风府两旁．各一．（谓风池二穴也）挟背以下．至尻尾二十一节．十五间．各一．（今中诰孔穴图所存者．十二穴．左右共二十六．谓附分．魄户．神堂． ．膈关．魂门．阳纲．意舍．胃仓．肓门．志室．胞肓．秩边．十三穴也．）五脏之俞各五．六腑之俞各六．（肺俞．心俞．肝俞．脾俞．肾俞．胆俞．大肠俞．胃俞．三焦俞．小肠俞．膀胱俞．）委中以下．至足小指．旁各六俞．（谓委中．昆仑．京骨．束骨．通谷．至阴．六穴也．）

经筋篇云．足太阳之筋．起于足小指．上结于踝．邪上结于膝．其下循足外踝结于踵．上循跟结于 ．其别者．结于 外．上 中内廉．与 中拜．上结于臀．上挟脊．上项．其支者．别入结于舌本．其直者．结于枕骨．上头．下颜．结于鼻．其支者．为目上纲．下结于．其支者．从腋后外廉．结于肩 ．其支者．入腋下．上出缺盆．上结于完骨．其支者出缺盆．邪上出于 ．

睛明（手足太阳足阳明之会○外台作手足太阳阳明．次注．加阴跷．阳跷．五脉之会）攒竹（足太阳脉气所发．）曲差 五处 承光 通天 络却 玉枕 天柱（以上七穴．与攒竹同．）大杼（手足太阳之会○次注曰．督脉别络．手足太阳三脉之会．外台．作足太阳手少阳之会．聚英．作手足太阳少阳之会．）风门（督脉．足太阳之会）肺俞（五脏之俞．○次注曰．并足太阳脉之会．）厥阴俞 心俞 膈俞 肝俞 胆俞（所发）脾俞 胃俞 三焦俞（所发）肾俞 大肠俞 小肠俞 膀胱俞 中膂俞 白环俞（所发）上 （足太阳少阳之络．）次 中 （次注曰．足厥阴．支别者与太阴少阳结于腰踝下．挟脊第三第四骨空中．其穴即中 ．下 ．○发挥曰．足少阴少阳．聚结之会也．聚英．少阴作厥阴．）下 （次注曰．足太阴之络．从前合阳明上贯尻骨中．与厥阴少阳．结于下 ．新校正曰．详王注曰．足太阴之络．按甲乙经．乃太阴之正．非络也．王氏谓之络者．未详其旨．）会阳（督脉气所发．）承扶 殷门 浮委阳（太阳之别络）委中（所入）附分（太阳之会○外台．作手足太阳之会．）魄户（以下除膏肓之外．十三穴．皆太阳脉气之所发．）膏肓 神堂 膈关 魂门 阳纲 意舍胃仓 肓门 志室 胞肓 秩边 合阳 承筋（所发）承山 飞扬（别走少阴．）跗阳（阳跷之）昆仑（所行）仆参（同上○聚英曰．阳跷之本．）申脉（阳跷所生○聚英曰．阳跷所出．）金门（太阳 ．阳维所别属也．）京骨（所过）束骨（所注）通谷（所溜○聚英所流．）至阴（所出）

按气府论曰．手太阳脉气所发者．三十六穴．目内 各一．次注曰．谓睛明二穴也．千金．

无跗阳（入胆）外台曰．两旁一百二十（恐脱二字）穴．注曰．并二十二单穴及膏肓附穴．共一百四十四穴．程衍道曰按本经原六十三穴．此少二穴睛明入小肠．厥阴俞缺．只六十一穴．左右共一百二十二穴．又加督脉二十二穴．共一百四十四穴．督脉本二十七穴．今少五穴．龈交．兑端．水沟．三穴．入大肠．灵台．入□□．阳关入胆经．故只二十二穴也．今按∶外台．不载灵台穴．程注．为入□□者．缺订也．入门．有眉冲．气海俞．关元俞．今入奇穴部．

图（图缺）

大椎 陶道（本经之会）

环跳（次注曰手少阳足太阳之会）

天冲 曲鬃 窍阴 完骨（本经之会）

率谷 浮白 脑户（本经之会）

风府（聚英曰足太阳督脉阳维之会）

图（图缺）

上一页：手太阳小肠经（左右凡三十六穴）
下一页：足少阴肾经（左右凡五十四穴）


足少阴肾经（左右凡五十四穴） 《经穴汇解》

足少阴肾经（左右凡五十四穴）

经脉篇云．肾．足少阴之脉．起于小指之下．斜走足心．（涌泉）出于然谷之下．（然谷）循内踝之后．（照海水泉）别入跟中．（太溪太钟）以上 内．（复溜．交信．三阴交．筑宾．）出内廉．（阴谷）上股内后廉．贯脊．（长强）属肾络膀胱．（横骨．大赫．气穴．四满．中注．肓俞．关元．中极．）其直者．从肾上贯肝膈．（商曲．石关．阴都．通谷．幽门．）入肺中．（步廊．神封．灵墟．神藏． 中．俞府．）循喉咙挟舌本．其支者．从肺出络心注胸中．

又云．足少阴之别．名曰大钟．当踝后绕跟别走太阳．其别者．并经上走于心包．下外贯腰脊．

气府论云．足少阴舌下．厥阴毛中急脉．各一．（次注．足少阴舌下二穴．在人迎前陷中．动脉前是曰舌本．左右二也．急脉在阴髦中阴上两旁．）

经别篇云．足少阴之正．至 中．别走太阳而合．上至肾．当十四椎．出属带脉．直者．系舌本．复出于项．合于太阳．

经筋篇云．足少阴之筋．起于小指之下．并足太阴之筋．邪走内踝之下．结于踵．与太阳之筋合而上结于内辅之下．并太阴之筋而上循阴股．结于阴器．循脊内．挟膂上至项．结于枕骨．与足太阳之筋合．

涌泉（足少阴脉之所出．）然谷（所溜○外台作留．○聚英曰别于太阴．跷脉之 ．足少阴脉气所流．）太溪（所注）大钟（别走太阳．足少阴络．）照海（阴跷脉所生．）水泉（ ）复溜（所行）交信（阴跷之 ）筑宾（阴维之 ）阴谷（所入）横骨 大赫 气穴 四满 中注 肓俞 商曲石关 阴都 通谷 幽门（自横骨以下．至此十一穴．冲脉．足少阴之会．）步廊 神封 灵墟神藏 中 俞府（自步廊以下．六穴．共足少阴脉气所发．）

按骨空论云．冲脉者．起于气街．并少阴之经．挟脐上行至胸中而散．甲乙经．自横骨至幽门十一穴．皆云冲脉之会者．原于此．俞穴折衷．有廉泉．

图（图缺）

三阴交（足太阴厥阴心阴之会）

图（图缺）

长强（本经所结） 关元 中极 天池（本经之会）

上一页：足太阳膀胱经（左右凡百二十六穴）
下一页：手厥阴心包经


手厥阴心包经 《经穴汇解》

手厥阴心包经

（左右凡十八穴）

经脉篇云．心主．手厥阴心包络之脉．起于胸中．出属心包络．下膈历络三焦．其支者．循胸出胁．下腋三寸．（天池）上抵腋下．循 内．（天泉）行太阴少阴之间．入肘中．（曲泽）下臂行两筋之间．（ 门．间使．内关．大陵．）入掌中．（劳宫）循中指出其端．（中冲）其支者．别掌中．循小指次指出其端．

又云．手心主之别名曰内关．去腕二寸．出于两筋之间．循经以上系于心包．络心系．

经别篇云．手心主之正．别下渊腋三寸．入胸中．别属三焦．出循喉咙出耳后．合少阳完骨之下．

经筋篇云．手心主之筋．起于中指．与太阴之筋并行．结于肘内廉．上臂阴．结腋下下散前后．挟胁．其支者入腋．散胸中结于臂．

邪客篇云．心主之脉．出于中指之端．内屈循中指内廉．以上留于掌中．伏行两骨之间．外屈出两筋之间骨肉之际．其气滑利．上二寸外屈出行两筋之间．上至肘内廉．入于小筋之下．留两骨之会．上入于胸中．内络于心脉．

天池（手厥阴．足少阴之会．○聚英曰．手足厥阴．少阴之会．）天泉 曲泽（心主脉之所入）门（ ）间使（所行）内关（络．别走少阳．○千金．作太阳．）大陵（所注）劳宫（所溜）中冲（所出）

按外台．两旁一十六穴．无天池．（入胆）

图（图缺）

上一页：足少阴肾经（左右凡五十四穴）
下一页：手少阳三焦经


手少阳三焦经 《经穴汇解》

手少阳三焦经

（左右凡四十四穴）

经脉篇云．三焦．手少阳之脉．起于小指次指之端．（关冲）上出两指之间．（腋门．中渚．）循手表腕．（阳池）出臂外两骨之间．（外关．支沟．会宗．三阳络．四渎．）上贯肘．（天井）循外．（清冷渊．消泺． 会．）上肩（肩 ．肩贞．秉风．）而交出足少阳之后．（天 ）入缺盆．布膻中．散络心包．下膈．循属三焦．其支者．从膻中上出缺盆．上项（肩井）系耳后．（天牖．翳风． 脉．颅息．）直上出耳上角．（角孙．悬厘．颔厌．）以屈下颊．至 ．（颧 ）其支者．从耳后入耳中．（听宫）出走耳前．（听会．耳门．和 ．）过客主人前．交颊．至目锐．（瞳子 ）

又云．手少阳之别．名曰外关．去腕二寸．外绕臂注胸中．合心主．气府论云．手少阳脉气所发者．三十二穴．鼽骨下．各一．（次注．谓颧 二穴也．）眉后各一．（谓丝竹空二穴也）角上各一．（谓悬厘二穴也．）下完骨后各一．（谓天牖二穴也．）项中足太阳之前各一．（谓风池二穴也．）挟扶突各一．（谓天窗二穴也．）肩贞各一．（肩贞穴名也．）肩贞下三寸分间各一．（谓肩 ． 会．消泺．各二穴也．）肘以下．至手小指次指．

本．各六俞（谓天井．支沟．阳池．中渚．液门．关冲．六穴也．）

经别篇云．手少阳之正．指天．别于巅入缺盆下走三焦．散于胸中也．

经筋篇云．手少阳之筋．起于小指次指之端．结于腕上．循臂结于肘．上绕 外廉上肩走颈．合手太阳．其支者当曲颊．入系舌本．其支者．上曲牙．循耳前属目外 ．上乘颔结于角．

本输篇云．三焦下 ．在于足大指（甲乙．作太阳）之前．少阳之后．出于 中外廉．名曰委阳．是太阳络也．手少阳经也．

又云．手少阳出耳后．上加完骨之上．

卫气篇云．手少阳之本．在小指次指之间上二寸．标在耳后上角下外 也．

关冲（手少阳脉之所出．）液门（所溜）中渚（所注）阳池（所过）外关（络别走心主）支沟（所行）会宗（ ）三阳络 四渎 天井（所入）清冷渊 消泺 肩 （所发）天 （手少阳．阳维之会○千金．手作足．次注．作手足少阳．阳维三脉之会．）天牖（所发）翳风（手足少阳之会） 脉颅息（足少阳．脉气所发○足当作手．）角孙（手足少阳手阳明之会○气府论云．手太阳脉气所发．太恐少之误．次注．聚英．阳明作太阳．）耳门 听会（所发○次注曰．手阳明脉之分．）和（手足少阳．手太阳之会○次注．无手阳明三字．）

按外台曰．两旁五十六穴无肩 （入大肠）颅息（入胆）耳门（入胃）而有肩井（胆）听宫（小肠）天容（胆）颧 ．肩贞．肩外俞．肩中俞．曲垣（共小肠）缺盆（胃）九穴．发挥有 会．（大肠）

图（图缺）

肩井 秉风（本经之会） 肩贞（气府论云手少阳脉气之所发） 会（气府论云手少阳之会）

图（图缺）

颔厌 悬颅 悬厘 听宫 上关 瞳子 颧 （本经之会）

上一页：手厥阴心包经
下一页：足少阳胆经


足少阳胆经 《经穴汇解》

足少阳胆经

（左右凡八十六穴）

经脉篇云胆足少阳之脉．起于目锐 ．（瞳子 ）上（丝竹空）抵头角．（头维．颔厌．悬颅．悬厘．曲鬓．率谷．天冲．）下耳后．（浮白窍阴．完骨．角孙．本神．阳白．临泣．目窗．正营．承灵．脑空．风池．）循颈行手少阳之前．至肩上．（肩井）却交出手少阳之后．入缺盆．（大椎．大杼．大 ．秉风．缺盆．）其支者．从耳后．入耳中．出走耳前．至目锐 后．其支者别锐 ．下大迎．（迎）合于手少阳．抵于 ．下加颊车．（颊车）下颈（天容）合缺盆．以下胸中贯膈．（日月）络肝．属胆循胁里．（章门）出气街（气冲）绕毛际横入髀厌中．（环跳）其直者从缺盆下腋（渊腋辄筋）循胸过季胁．（京门．带脉．五枢．维道．居 ．）下合髀厌中．以下循髀．阳．（中渎阳关）出膝外廉．（阳陵泉）下外辅骨之前．（阳交．外丘．光明．）直下抵绝骨之端（阳辅悬钟）下出外踝之前（丘墟）循足跗上（临泣．地五会．）入小指次指之间．（侠溪窍阴）其支者．别跗上．入大指之间．循大指岐骨内．出其端．还贯爪甲出三毛．

又云．足少阳之别名曰光明．去踝五寸．别走厥阴．下络足跗．

气府论云．足少阳脉气所发者．六十二穴．两角上各二．（次注．谓天冲左右各二穴也．）直目上发际内．各五．（谓临泣．目窗．正营．承灵．脑空．左右是也）耳前角上各一．（谓颔厌二穴也．）耳前角下各一．（谓悬厘二穴也．）锐发下各一．（谓和 二穴也．）客主人各一．（客主人穴名也．）耳后陷中各一．（谓翳风二穴也．）下关各一．（下关穴名也．）耳下牙车之后．各一．（谓颊车二穴也．）缺盆各一．（缺盆穴名也．）腋下三寸．胁下至 八间各一．（腋下．谓渊腋．辄筋．天池．胁下至 则日月．章门．带脉．五枢维道．居 ．九穴也．左右共十八穴也．）髀枢中傍．各一．（谓环跳二穴也．）膝以下．至足小指次指．各六俞．（谓阳陵泉．阳辅．丘墟．临泣．侠溪．窍阴．六穴也．）

经别篇云．足少阳之正．绕髀入毛际．合于厥阴．别者入．季胁之间．循胸里属胆．散之上肝．贯心．以上挟咽出颐颔中．散于面．系目系．合少阳于外 也．

经筋篇云．足少阳之筋．起于小指次指．上结外踝．上循胫外廉．结于膝外廉．其支者．别起外辅骨．上走髀．前者．结于伏兔之上．后者．结于尻．其直者上乘 季胁．上走腋前廉系于膺乳结于缺盆．直者．上出腋．贯缺盆．出太阳之前．循耳后上额角．交巅上．下走颔．上结于 ．支者．结于目 ．为外维．

热论云．少阳主胆．其脉循胁．络于耳．又云．少阳病衰．耳聋微闻．

瞳子 （手太阳．手足少阳之会．）丝竹空（足少阳脉气所发．）颔厌（手少阳．足阳明之会○明之会．）曲鬓（足太阳．少阳之会．）率谷（同上）天容（手少阳脉气所发．手当作足．说见手太阳条下．）天冲（足太阳．少阳之会．）浮白（同上）窍阴（同上○外台曰．手足太阳．少阳之会．聚英．作足太阳．手足少阳．）完骨（同上）本神（足少阳．阳维之会．○聚英曰．阳维脉所止．）阳白（同上○次注曰．足阳明．阴维二脉之会．新校正曰．按甲乙经阳白．足少阳阳维之会．今王氏注云．足阳明阴维之会．详此在足阳明脉气所发中．则足阳明近是．然阳明经手足阳明少阳．阳维五脉之会．）临泣（足太阳．少阳阳维之会．○外台．无阳维．）目窗（足少阳．阳维之会．）正营（同上）承灵（同上）脑空（同上）风池（同上○气府论云．足少阳脉气之所发．）肩井（手少阳．阳维之会．○手．外台．作手足．）环跳（所发○次注曰．足少阳．太阳之会．）渊腋（次注曰．足少阳脉气之所发）辄筋（所发○聚英曰．足太阳．少阳之会．）日月（足太阴少阳之会．○类经曰．太阴少阳．阳维之会．）京门（肾募也．）带脉（次注曰足少阳带脉二经之会．）五枢（次注曰．足少阳带脉二经之会）维道（足少阳带脉之会．）居 （阳跷足少阳之会．）中犊（所发○聚英曰．络．别走厥阴．）阳关 阳陵泉（所入）阳交（阳维之隙）

外丘（隙．少阳所生．）光明（络别走厥阴．）阳辅（所行）悬钟（足三阳络○外台曰．大络．）丘墟（所过）临泣（所注）地五会 侠溪（所溜）窍阴（所出）

按外台曰．两傍一百四穴．无肩井（入三焦经）日月（入脾经）而有头维（胃经）颅息（三焦经）大包（脾经）天池（心包经）章门（肝经）后腋．转谷．饮隙．应突．胁堂．旁庭．始素．（此七穴今入奇穴部）千金．丘墟下．有跗阳．（膀胱经）资生．神应．入门．大全．宝鉴．有风市．（今入奇穴部）聚英．阙日月．发挥．聚英．无丝竹空．（入三焦经）天容．（入小肠经）而有听会．（三焦经）宝鉴．有角孙．（重复也．）

按胆经流注．据经脉篇．则其经穴．有所不经沥者．冈本氏．实如所辨．但丝竹空．天容．二穴．（说见于小肠经．）甲乙云．足少阳脉气所发．外台．既属此经．听会一穴．甲乙云．手少阳脉气所发．外台．亦属之三焦经．不言其会．发挥．以曲差．睛明为会者．诸书所不说也．又颊车．大迎．气街．三穴．经脉篇．明言其会．甲乙．以下不记者盖．遗脱也．

图（图缺）

头维 下关 听宫 和 角孙 翳风（本经之会） 缺盆（气府论云足少阳脉气所发）

图（图缺）

图（图缺）

图（图缺）

上一页：手少阳三焦经
下一页：足厥阴肝经


足厥阴肝经 《经穴汇解》

足厥阴肝经

（左右凡二十八穴）

经脉篇云．肝．足厥阴之脉．起于大指丛毛之际．（大敦）上循足跗上廉（行间太冲）去内踝一寸（中封）上踝（三阴交．蠡沟．中都）八寸．交出太阴之后．上 内廉．（膝关．曲泉）循股阴．（阴包．五里．阴廉）入毛中．（急脉．冲门．府舍．）过阴器．抵小腹（曲骨．中极．关元）挟胃属肝络胆．上贯膈（章门．期门）布胁肋．循喉咙之后．上入顽颡连目系．上出额．与督脉会于巅．其支者．从目系下颊里环唇内．其支者．复从肝别贯膈上注肺．（会于巅下．甲乙经注．有一云其支者．从小腹结于腰髁挟脊下．第三第四骨孔中之文）

又云．足厥阴之别名曰蠡沟．去内踝五寸．别走少阳．其别者．循胫结于茎．

经别篇云．足厥阴之正．别跗上上至毛际．合于少阳．与别俱行．此为二合．

卫气篇云．足厥阴之本．在行间上五寸所．标在背 也．

经筋篇云．足厥阴之筋．起于大指之上．上结于内踝之前．上循胫．上结内辅之下．上循阴股．结于阴器络诸筋．

热论云．厥阴脉循阴器而络于肝．

大敦（足厥阴脉之所行．）行间（所溜）太冲（所注）中封（所注○聚英．作所行．）蠡沟（络别走少阳．）中都（ ）膝关（所发○千金曰．足厥阴 ）曲泉（所入）阴包（络．别走○注曰．此处有缺．）五里 阴廉 急脉（次注曰厥阴之大络）章门（足厥阴少阳之会．）期门（足太阴厥阴阴维之会．）

按类经曰．急脉自甲乙经以下诸书皆无．外台．二十二穴．无章门（入胆经）期门（入脾经）入门．大全．有羊矢详于奇穴部．

图（图缺）

三阴交（本经之会）

图（图缺）

府舍 冲门 曲骨 中极 关元（本经之会）

图（图缺）

上一页：足少阳胆经
下一页：督脉


督脉 《经穴汇解》

督脉

（凡二十八穴）

气府论云．督脉气所发者．二十八穴．（次注今少一穴．）项中央二（谓风府哑门也．）发际后中八．（谓神庭．上星．囟会．前顶．百会．后顶．强间．脑户．八穴也．）面中三．（谓素．水沟．龈交．三穴也．）大椎以下．至尻尾及旁十五穴．（脊椎之间．有大椎．陶道．身柱．

神道．灵台．至阳．筋缩．中枢．脊中．悬枢．命门．阳关．腰俞．长强．会阳．十五俞也．）至胝下．凡二十一节．脊椎法也．

骨空论云．督脉者．起于小腹．以下骨中央．女子入系廷孔．其孔溺孔之端也．其络循阴器．合篡间．绕篡后．别绕臀．至少阴与巨阳中络者合．少阴上股内后廉．贯脊属肾．与太阳起于目内 ．上额交巅上．入络脑．还出别下项．循肩 内．挟脊抵腰中．入循膂络肾其男子循茎下．至篡与女子等．其少腹直上者．贯脐中央．上贯心．入喉上颐环唇．上系两目之下中央营气篇云．上额．循巅．下项中．循脊入 ．是督脉也．

经脉篇云．督脉之别．名曰长强．挟膂上项．散头上．下当肩胛左右．别走太阳．入贯难经曰．督脉者起于下极之俞．并于脊里．上至风府入属于脑．

长强（督脉别络．少阴所结○聚英曰．足少阴少阳结会．督脉别走任脉．）腰俞（所发）阳关（所发）至阳（同上）灵台（次注曰督脉气所发）神道（所发）身柱（同上）陶道（督脉．足太阳之会）大椎（三阳督脉之会○聚英．有手足二字）哑门（督脉阳维之会）风府（同上○聚英曰足太阳督脉阳维之会．）脑户（督脉．足太阳之会．）强间（所发）后顶（同上）百会（督脉足太阳之会○聚英曰．手足三阳督脉之会．）前顶（所发）囟会（同上）上星（同上）神庭（督脉．足太阳阳明之会．）素 （所发）水沟（督脉手足阳明之会○外台．次注．无足字．）兑端（手阳明．脉气所发）龈交（次注曰任督二经之会○聚英曰．任督足阳明之会．）

按甲乙．千金．外台．无阳关．中枢．灵台．外台．无兑端．（入大肠经．）折衷．有会阳．曰．气府．甲乙．本穴明系督脉．至铜人经．系之足太阳经．盖推其意．甲乙．千金无嫌他经之相混以本穴．列于足太阳第三行之末．故遂袭取之耳．今系之于督脉．以复其旧．比之他经之有络穴者发挥穴歌．作二十七穴．无会阳．滑寿曰．按内经．督脉所发者．二十八穴据法十椎下一穴．名中枢．阴尾骨两旁二穴．名长强．共有二十九穴．今多龈交一穴少中枢一穴．会阳二穴则系督脉别络．与少阳会．故止载二十七穴．此说谬误不可读也．又长强一穴．为两傍者．古所无也．不可从焉．

图（图缺）

风门（本经之会） 会阳（督脉气所发）

图（图缺）

上一页：足厥阴肝经
下一页：任脉


任脉 《经穴汇解》

任脉

（凡二十四穴）

气府论云．任脉之气所发者二十八穴．（次注．今少一穴）喉中央二（谓廉泉．天突．二穴也．）膺中骨陷中各一．（谓璇玑．华盖．紫宫．玉堂．膻中．中庭六穴也．）鸠尾下三寸胃脘五寸胃脘．以下至横骨六寸半一．（新校正云．详．一字疑误．）腹脉法也．（鸠尾．巨阙．上脘．中脘．建里．下脘．水分．脐中．阴交．脖 ．丹田．关元．中极．曲骨．十四俞也．）下阴别一．（谓会阴一穴也．）目下各一．（谓承泣二穴也．）下唇一．（谓承浆穴也．）龈交一．（龈交穴名也．）

骨空论云．任脉者．起于中极之下．以上毛际．循腹里上关元至咽喉．上颐循面入目．（按骨空论．督脉者．起少腹之条．有其少腹直上者．贯脐中央．贯心上颐环唇．上系两目之下中央之文．宜合考．）

营气篇云．络阴器．上过毛中入脐中．上循腹里入缺盆．下注肺中复出太阴．（马莳曰．此任脉也．）

五音五味篇云．冲脉．任脉．皆起于胞中．上循背里．为经络之海．其浮而外者．循腹右上行会于咽喉．别而络唇口．

经脉篇云．任脉之别名曰尾翳．下鸠尾散于腹．

难经曰．任脉者．起于中极之下．以上毛际．循腹里．上关元．至喉咽．

会阴（任脉别络．挟督脉波脉之会．）曲骨（任脉．足厥阴之会．）中极（足三阴任脉之会．）关元（同上）石门（所发）气海（同上）阴交（任脉气冲之会○外台曰．任脉波脉．少阴之会．次注作任脉．阴冲之会．铜人曰．任脉气所发．）神阙 水分（所发）下脘（足太阴任脉之会）建里中脘（手太阳少阳．足阳明所生．任脉之会○次注曰．手太阳少阳．足阳明三脉所生．任脉气所发也．）上脘（任脉．足阳明．手太阳之会．）巨阙（所发）鸠尾（任脉之别）中庭 膻中玉堂 紫宫 华盖 璇玑（中庭以下六穴．任脉气所发．）天突（阴维任脉之会．）廉泉（同上）承浆（足阳明任脉之会．）

按气府论云．任脉之气所发者．二十八穴．王冰曰．今少一穴．乃今所载二十四穴也．加承泣龈交二十七穴．外台．无承浆．（入胃经）折衷．无廉泉．（入肾经）据口齿类要．舌下廉泉此属肾经也．气府论云．足少阴舌下．厥阴毛中急脉．各一．王冰曰．足少阴舌下二穴．在人迎前．陷中．动脉前．是曰舌本左右二也．又类经曰．按刺疟论所载曰．舌下两脉者廉泉也．气府论曰足少阴舌下．各一．卫气篇曰．足少阴之标在背 与舌下两脉．然则廉泉非一穴．当是舌根下之左右泉脉．而且为足少阴之会也．

图（图缺）

承泣（本经之会） 交（次注曰任督二经之会）

上一页：督脉
下一页：奇穴部第十一


奇穴部第十一 《经穴汇解》

奇穴部第十一

奇穴者．乃所谓阿是天应是也．而无共名目者．及此土灸法．传汉地者．载在神应经．圣济总录．总收诸主治部中．不录于此．以无其名目也．冈本氏阿是要穴曰．皇甫士安甲乙经．素问气府论．王注．及滑伯仁十四经发挥．所载俞穴．今所存．惟有三百五十六穴．此佗四花．风市．腰眼．痞根．等诸穴．以为之奇俞亦皆阿是也．内经．无奇输．灵枢刺节直邪论有奇输二字而非云三百五十六穴之外．别有奇输也．又阿是名素灵所无．千金方．始见之．经筋篇云．以痛为输．马玄台．注证发微曰．俗曰天应穴者．是也夫输穴．本系经络者．而奇输阿是．岂有外经络之理乎．风市者．足少阳胆经之所注．腰眼者．足太阳膀胱经之所流．其佗可类推也．崔氏四花穴．四明高武考之为足太阳第二行膈俞胆俞四穴．凡奇俞．明所属之经络及本穴．而针灸之效始可照然也．乃今以阿是要穴．所载遗漏不为不少．更辑奇输名目．散在诸书者．以录之．又只浅见寡闻．何能尽于此乎．又以俟后进君子．而如马莳所谓其奇穴．必系经络者间有与诸书所载．不符者云．

上一页：任脉
下一页：头面第一


头面第一 《经穴汇解》

头面第一

天聪 伤寒三四日以上．宜先灸胸上二十壮以绳度鼻正上．尽发际．中屈绳断去半．便从发际．入发中灸绳头．名曰天聪．（千金）

按千金翼．聪．作 ．胸．作匈．

神聪四穴（资生） 前神聪后神聪（类经）百会四面．各相去一寸．（资生）去前顶五分．自神庭．至此穴．共四寸．后神聪去百会一寸（类经）神聪百会四花求．各取一寸．（大全）以百会穴为中四边各开二寸半．（银海精微）

按资生经曰．明堂．有此四穴．而铜人无之．其穴治头风目眩．狂乱风痫．亦所不可废者．

明堂 鼻直上入发际一寸．（资生）

按资生曰．按铜人明堂．及诸家针灸经．鼻直上入发际一寸．皆云上星穴．明堂经．于此复云明堂穴不知何所据．所谓疑以传疑也．大全曰．府下五分．（府下言风府）哑门中．门下五分发际终．更有明堂一穴差．

大门 猥退风．半身不随．灸大门．脑后尖骨上一寸．（千翼）

发际 两眼小 上发际（资生）平眉上三寸．（类经）

按资生曰．岐伯．灸头旋目眩．及偏头痛不可忍．牵眼 不远视．灸一壮立瘥．类经曰．主治头风眩晕疼痛延久不愈．灸三壮又曰治衄血．于项后发际．两筋间宛中穴．灸三壮．盖血自此入脑注鼻中．故灸立止．

寅门 从鼻头直入发际．度取通绳分为三断绳．取一分．入发际．当绳头．针．是穴．

治马黄疽等病．（千金）

按千金翼．针．作 ．

阳维 耳风聋雷鸣．灸阳维．五十壮．在耳后引耳令前弦弦筋上是．（千翼）

囟中（千金）

额上（千金）

耳上（千金）若目反上视．眸子动．当灸囟中．取之法．横度口尽两吻际．又横度鼻下．亦尽两边．折去鼻度半都合．口为度．从额上发际．上行度之．灸度头一处正在囟上未合骨中．随手动者是．此最要处也．次灸当额上入发际二寸许．直望鼻为正．次灸其两边当目瞳子．直上入发际二分许．次灸顶上回毛中．次灸客主人．穴在眉后际动脉是．次灸两耳门．当耳开口则骨解开动张陷是也．次灸两耳上．卷耳取之．当卷耳上头．是也．一法．大人当耳上．横三指．小儿各自取其指也．次灸两耳后完骨上青脉．亦可以针刺令血出．次灸玉枕．项后高骨是也．次灸两风池．在项后两辕动肋（肋恐当作脉）外发际陷中是也．次灸风府．当项中央发际．亦可与风池三处高下相等．次灸头两角．两角当回毛两边．起骨是也．（千金）

耳尖 按耳尖上．卷耳取尖上．（大成）

耳孔中 耳门孔上横梁是．针灸之．治马黄．黄疽．寒暑疫毒等病．又治卒中风口 不正．以苇筒长五寸以一头刺耳孔中．四畔以面密塞之．勿泄气．一头纳大豆一颗并艾烧令燃．灸七壮．即瘥．患右灸左患左灸右．千金不传．耳病亦可灸之．（千金）

郁中 耳前两边（云林神谷）

按云林神谷曰．灸哮吼神法．患者耳前两边名郁中．二穴寿世保元．耳前．作胸中．未知孰是．

颞 眉眼尾中间．上下有来去络脉．（千金）

按与脑空异．千金曰．针灸之．治四时寒暑所苦疽气温病等．

当阳 眼急痛．不可远视．灸当瞳子上入发际一寸．随年壮．（千金）去临泣五分．（类经）

按资生曰．铜人．无当阳穴．而明堂下经有之．亦不可废者．其穴与临泣相近．大全曰．当阳二穴当瞳人．

当容 肝劳邪气眼赤．灸当容．百壮两边各尔．穴在眼小 近后当耳前．三阳三阴之会处．以两手按之．有上下横脉．则是．与耳门相对．是也．（千金）

按千金翼．无小 近三字．外台．耳前下．有客主人三字．

眉冲 一名小竹．当两眉头．直上入发际．（资生） 禁灸．（入门）

按资生曰．明堂上经有眉冲穴．而铜人经．无之．又曰．其穴与曲差相近．入门曰．直眉头上．神庭．曲差之间．大全曰．眉冲二穴两眉头．直上入发际相求．针灸大成．作直眉头．

神庭．曲差之间．膀胱经攒竹后有此穴．

曲眉 两眉间．（千翼）

按面风游风云云．灸二百壮．

鱼腰 眉中间．（大成）

印堂 两眉中间（大全）陷中（大成）

按此穴曲眉鱼腰穴同处．盖异名也．针之治目疼灸之治急慢惊风．大全曰．两眉角痛不已．

太阳 眉后陷中．太阳紫脉上．（大成）

按丝竹空也．洗冤录曰眉际之末者．太阳穴．宜与瞳子 合考．奇效良方曰．太阳二穴．在眉后陷中．太阳紫脉上是穴．治眼红肿及头痛宜用三棱针出血．出血之法．用帛一条．紧缠其顶紫脉即见．刺见血立愈．

鱼尾 目 外头．（类经）

按银海精微曰小 横纹尽处．大全曰眉外头．小字是外之误．眉字是目之误．此穴似瞳子．疑是其穴．千金曰．眼戴精上插．灸目两 后．二十壮．盖指鱼尾．

睛中 眼黑珠正中．取穴之法．先用布搭目外以水淋一刻（吴文炳．作冷水）方将三棱针．于目外角离黑珠一分许．刺入半分之微．然后入金针．约数分深．旁入（吴文炳．无旁入二字．）自上层转拨向瞳人轻轻而下．斜插定目角．即能见物．一饭顷．（吴文炳．作一法要．）出针轻扶偃卧仍用青布搭目外．再以冷水淋．三日夜止初针之时正坐盘膝．将筋一把两手握于胸前．宁心正视．其穴易得．治一切内障．年久不能视物顷刻光明．神秘穴也．（大成）

光明 对瞳人上．眉中．是光明穴．（银海精微）

内迎香 鼻孔中．治目热暴痛．用芦管子．搐出恶血．效．（大成）

鼻交 中 鼻孔 中一穴．针入六分．得气即泻．留三呼．泻五吸．不补．亦宜灸．然不如针．（千翼）

按经脉篇曰．足阳明之脉．起于鼻之交 中．是其名称所出．

鼻准 鼻柱尖上是穴．专治鼻上生酒酢风宜三棱针出血效．（大成）

鼻柱 治涕出不止．灸鼻两孔与柱齐七壮．（千金）

夹上星 治鼻中息肉．夹上星相去三寸．各百壮．（千金）

上龈里 正当人中及唇．针三 ．治马黄黄疽等病．（千金）

按千金翼．作三分 ．

上 入口里边在上缝赤白脉是．针三 ．治马黄黄疽四时等病．（千金）

按千金翼．脉下有上字．

舌下 挟舌两边．针治黄胆等病．（千金）

按千金翼．灸黄法．作舌下挟舌两边针 ．次注曰足少阴．舌下二穴．在人迎前是曰舌本．不与是同．口齿类要曰．舌下廉泉．此属肾经．说已见．

唇里 正当承浆里边．逼齿龈．针三 ．治马黄黄疽寒暑温疫等病．（千金）

按内经集注曰．任脉之龈交．入下齿．详龈交下．

侠人中 火针．治马黄黄疽．疫．通身并黄．语音已不转者．（千金）

侠承浆 去承浆．两边各一寸．（千金）

燕口 狂风骂詈．挝斫人．名为热阳风．灸口两吻边．燕口处．赤白肉际．各一壮．（千金）

按千金．风喑狂邪．口眼相牵等往往灸之．宜据本类考之．千金曰狂走刺人．或欲自死骂詈不息称鬼神语．灸口吻头赤白际一壮．又小儿大小便不通灸口两吻各一壮．

颊里 从口吻边．入往对颊里．去口一寸．针主治马黄黄胆．寒暑温疫等．颊两边同法．（千金）

按千金翼．针作 ．

聚泉 舌上．当舌中．吐出舌中直有缝．陷中是穴．治哮喘咳嗽．及久嗽不愈．若灸则不过七壮．灸法用生姜薄切一片．

搭于舌上穴中．然后灸之．如热嗽．用雄黄末少许．和于艾炷中．然后灸之．如冷嗽用款冬花为末和艾炷中．灸之．灸毕以清茶连生姜细嚼咽下．又治舌苔．舌强亦可治．用小针出血．（大成）

左金津右玉液 舌下两旁紫脉上．（类经）卷舌取之．（大成）

按大全曰．金津一穴．在舌边．玉液一穴在舌下右边．医经国小曰．舌底紫脉．有二穴．左为金津．右为玉液．奇效良方曰．在舌下两脉．紫脉上是穴．卷舌取之．治重舌肿痛喉闭．用白汤煮三棱针出血．

海泉 舌下中央脉上．（类经）

按大全曰．在舌理中．奇效良方曰．在舌下中央脉上．是穴治消渴．用三棱针出血．疟论曰舌下两脉．廉泉也．海．疑是廉字之误．廉泉之说既见．

舌柱 舌下之筋如柱者（类经）

按终始篇曰．重舌刺舌柱．又按海泉．舌柱疑是同处．

悬命 一名鬼禄．鬼邪妄语．灸悬命十四壮．穴在口唇里中央．弦弦者．是也．又用刚刀决断弦弦者．乃佳．（千金）

按千金翼．刚．作钢．明堂．作上唇中央弦上．

头缝 额角发尖处．治头目昏沉太阳痛．（大全）

按是头维穴欤．

下颐 颐下骨陷中．（次注）

按骨空论云．髓空．在脑后五分．颅际锐骨之下．一在龈基下．次注曰．当颐下骨陷中．有穴．容豆．中诰图经．名下颐．

面八邪穴 外科全书云．面八邪．

一承光 两穴在发际．

二攒竹 两穴在眉心．

三禾 在口上唇人中兑端左右．

四人迎 在口下唇

回发五处 以绳横度口．至两边．既得口度之寸数便以其绳一头．更度鼻．尽其两边两孔间得鼻度之寸数．中屈之．取半．合于口之全度．中屈之先觅头上回发．当回发．（千翼．有中字）灸之．以度度四边左右前后．当绳端而灸．前以面为正并根据年壮多少．一年凡三灸皆须疮瘥．

又灸壮数如前．若连灸．火气引上．其数处．回发者．则灸其近当鼻也．若回发近额者．亦宜灸．

若指面为瘢．则缺其面处．然病重者亦不得计此也．（千金）

按千金翼．连灸．作速灸．

督脉 卒癫．灸督脉三十壮．三报．穴在直鼻中上入发际．（千金）

左角

结喉

维角

舌根

按以上四穴．出千金翼方．杂法篇中．无穴注．

额顶

按出大全鹤膝风条．无穴注．未知何处．

中矩 一名垂矩．在HT 下骨里曲骨中．此一穴．出□华佗传也．主中风舌强不能语．及舌干燥．（丹波康赖医心方）

按燥．一本作KT ．误也．

上一页：奇穴部第十一
下一页：背腰部第二


背腰部第二 《经穴汇解》

背腰部第二

肩头 灸癣法八月八日．日出时．令病患．正当东向户长跪．平举．两手持户两边．取肩头小垂际．骨解宛宛中．灸之两火俱下．各三壮．若七壮．十日愈．（千金）

按资生经．云．灸愈．灸毕顷大痛．良久乃定．永不发．予亲病齿痛．百方治不验．用此瘥．

肩柱骨 肩端起骨尖上．（大成）

按与肩头穴同处．

巨阙俞 第四椎．名巨阙俞主胸膈中气．灸随年壮．（千翼）第四椎名厥阴俞．主胸中膈气．积聚好吐随年壮灸之．（同上）

按与腹部巨阙同名异穴．千金曰．胸膈中气．灸阙 ．注曰．扁鹊云．第四椎下．两旁各一寸半．名阙 ．详于背部二行中．

臣觉 背上甲内侧．反手所不及者．骨芒穴上．捻之．痛者是也．（千金）骨芒穴上六分按千金注曰．臣觉亦作巨搅．千金翼云．狂走喜怒悲泣灸巨觉．而甲作侠．注曰．一云巨阙俞又杂法篇作巨览．注曰．一作觉．千金头注曰．骨芒疑膏肓之误．

胃脘下俞三穴 治消渴咽喉干灸胃脘下 三穴．灸百壮．穴在背第八椎下．横三间寸．

灸之．（千金）

背甲中间 狂走刺人．或欲自死骂詈不息．称鬼神语．灸背甲中间三壮．报灸之．仓公法．神效．（千金）

腰目 消渴小便数．灸腰目．在肾俞下三寸．亦挟脊骨．两旁．各一寸半．左右以指按取．（千金）以指按陷中．（千翼）

按千金曰．消渴小便数．灸当脊梁中央解间一处．与腰目上．两处．凡三处．

腰目 腰痛．灸腰目 ．七壮．在尻上约左右是．（千金）

腰眼 一名鬼眼．（大成）一名癸亥．（阿是要穴）令病患平眠．以笔于两腰眼宛宛中．点二穴．各灸七壮．此穴诸书所无．而居家必用载之云．累试累验．（类经）

按腰目以下三穴．盖同穴也．针灸大成曰．鬼眼．专主痨虫．令病患举手向上略转后些．则腰上有两陷．居家必用云．治诸痨瘵．已深难治者．以癸亥日．二更尽入三更．令病患平眠．以筋于两腰眼．点两穴．各灸七壮．累试累验．类经曰．癸亥二更后将交夜半．乃六神皆聚之时．勿使人知．令病者解去下衣举手．向上．略转后些．则腰间两旁．自有微陷．可见．是名鬼眼穴．即俗人所谓腰眼也．正身直立用墨点记．然后上床合面而卧．用小艾炷．灸七壮．或九壮．十一壮尤好．其虫必于吐泻中而出．烧毁远弃之可免传染．比四花等穴．尤易．且效．冈本．阿是要穴．一名癸亥．

顶椎（千金）

脊梁中央 消渴小便数．灸两手小指头．及足两小趾头．并灸顶椎佳．又灸当脊梁中央解间一处．与腰目上两处．凡三处．（千金）

按千金翼．灸黄法．脊中椎上．七壮．盖同处．

督俞 一名高盖（资生）在六椎下．两旁各半寸．通灸．（资生入门）正坐取之．（金鉴）禁针（资生）

按资生．背俞第二行．载此穴曰．铜人经．缺此穴．明堂经有之．今根据明堂入在此．恐铜人本不全也．类经．寸半作二寸．入门．灸三壮．主寒热心痛．腹痛．雷鸣．气逆．高盖．与肾俞同名．

气海俞 在十五椎下．两旁各寸半．通灸．（资生入门）正坐取之．（大成）

按类经．寸半．作二寸．入门．入足太阳经．主腰痛痔漏．资生曰．明堂．有气海俞．而铜人无之．恐铜人本不全．

关元俞 在十质椎下．两旁各寸半．通灸．（资生入门）伏而取之．（大成金鉴）

按类经．寸半．作二寸．入门．入足太阳经．主风劳腰痛．泄痢虚胀．小便难．妇人瘕聚．诸疾．资生曰．明堂．有关元俞．而铜人无之．恐铜人本不全．

骨（次注新校正）见肩 下．

中枢（次注）

灵台（次注）

阳关（次注）

阙俞（千金） 一名厥阴俞（资生）

以上四穴．载背部中行部．

督脊 小儿惊痫．脊强反张．灸大椎．并灸诸脏 及督脊上当中从大椎至穷骨．中屈更从大椎度之．灸度下头．是督脊也．右背部十二处．十日儿可灸三壮一月以上可灸五壮．（千金）

五 俞（素问） 见 下．

精宫（入门） 见志室下．

痞根 专治痞块．十三椎下．各开三寸半多灸左边．如左右俱有左右俱灸．（入门）以指揣摸自有动处即点穴灸之．大约穴与脐平．（类经）

中空 从肾俞穴．量下三寸．各开三寸．是穴．此即膀胱经之中 也．（大成）

按不当中 ．是注误．

下极俞 第十五椎．名下极俞．主腹中疾．腰痛膀胱寒 饮注下．随年壮灸之．（千翼）

按难经下极之 ．滑寿曰．两阴之间．屏翳处也．不与此同．千金．无第十五椎及中字．

肩上 脾俞下四寸．挟脊梁．一寸半．二穴．（千翼）

脊背五穴（类经） 治大人癫．小儿惊痫法．灸背第二椎及下极骨两处．以绳度中折绳端一处．是脊骨上也．凡三处毕．复断此绳作三折令各等．而三合如 字．以一角．注中央．灸下二角．挟脊两边．便灸之．凡五处也．以丹注所灸．五处灸百壮．削竹为度．胜绳也．（侠脊 治霍乱转筋．令病患正合面卧伸两手着身．以绳横两肘尖头．根据绳下挟脊骨两旁．相去一寸半．灸一百无不瘥者．（千翼）

按注曰．肘后方云．此华佗法．

浊浴 挟胆 旁行相去五寸．（千金）

按千金曰．治胸中胆病．千金翼同．

下腰 八魁正中央．脊骨上．灸数多尤佳．三宗骨．是忌针．（千金）

按千金曰．泄痢久下．失气劳冷．灸下腰百壮．三报．千金翼．无央字．又按八魁三宗骨未详．东医宝鉴．魁作 ．稍通．

荣卫四穴 大小便不利．欲作腹痛．灸荣卫四穴．百壮．穴在背脊四面各一寸．（千金．千翼）

按背脊四面．未知何处．恐脱语．医学纲目云．在背脊四面各一寸八分．腰眼下三寸．挟脊相去四寸．两边各四穴．灸十壮至百壮．

回气 五痔便血失屎．灸回气百壮．穴在脊穷骨上．（千金）赤白肉下．（类经）

按千金翼回作 ．曰五痔便血失屎．灸回气百壮在脊穷骨上．赤白下．灸穷骨．惟多为佳．赤白下．盖言下秽物．类经．加肉字曰脊穷骨上赤白肉下．更按穷骨上．似无赤白肉．果夫．

张氏之是乎．

团冈 腹热闭．时大小便难．腰痛连胸．灸团冈．百壮．穴在小肠俞下二寸．横三．间寸．灸之．（千金）

按千金翼腹作腹中似中膂穴．医学纲目．东医宝鉴．作环冈．

后腋 治颈漏．背后两边．腋下后纹头．（类经．引千金．）腋后廉际两筋间．主腋外相引而痛．手臂拘挛急不得上头．（外台）

按类经．作后腋下穴．阿是要穴曰．颈漏今所谓气肿．一曰瘰 漏也．

接脊 小儿痢下赤白．秋末脱肛．每厕肚疼．不可忍者．灸十二椎下节间名接脊穴．灸一壮．如小麦大（明堂）

胛缝 背端骨下．直腋缝尖．及臂取二寸半．泻六吸．主治肩背痛连胛．（医纲）

按玉童赋曰．肩脊痛兮．五枢兼于背缝．宝鉴．无二寸半三字．

背篮 治疟如神．令病患跣足．于平正处．并脚立．用绳一条．自脚枝．周匝截断．却于顶前．般过背上两绳尽处．脊骨中．是穴．先点记．待将发．急以艾灸之三七壮．其寒热自止．此法曾遇至人传授．妙不可言．名曰背篮穴也．（寿世保元）

尾翠 骨上三寸骨陷间．（明堂）

按与长强同名．骨上．盖言穷骨上．

身八邪穴 外科全书云．身八邪．

一肩井 在两颈侧．

二风门 挟脊对第四节．

三肺俞 挟脊对第五节．

四曲泽 在两臂曲．

按四节五节．当作二节三节．

第二十二椎两傍 主腰背不便．筋挛痹缩．虚热闭塞．灸随年壮．两旁．各一寸五分．（千翼）

按脊椎二十一节．古今通说．今言二十二椎者．连数项骨者欤．恐有误．

四花患门 一名六花（幼幼新书）

苏沈良方曰灸三十种骨蒸法．崔丞相．灸劳法．外台秘要．崔相家传方．及．王宝臣经验方．悉编载．然皆差误．昆陵郡．有石刻．最详．余取诸本．悉校成此一书．此古方．极为委曲．根据此治人．未尝不验．往往一灸而愈．予在宣城久病虚羸用此而愈．

唐中书侍郎崔知悌序曰．夫含灵受气禀之于五行（外台．作常同义）构生．申理降之以（万安方．作于．）六疾．岐黄广记蔚．（外台作抑）有旧经．攻灸兼行．显著斯术．骨蒸病者又名传尸．又谓 ．又称伏连（万安方．作死败）又曰无辜．（万安方．无此四字．）大夫以癖气为根．妇人以血气为本．无问长（万安方作老．）少．多染此病．婴孺之流．传注更苦．其为状也发干而耸．（而耸．万安方作露耳．）或聚或分．或腹中有块．或脑后两边有结．多者乃至五六．或夜卧盗汗梦与鬼交．虽自（外台万安方．作目．）视分明．而四肢无力．或上气食少．渐就沉羸．纵延日时．终于 尽．余昔忝洛（十药神书．作潞．）州司马．尝三十日．灸治（外台．万安．作活．）一十三人．前后瘥者数逾二百．至于狸骨獭肝．徙闻曩说．金牙铜鼻．罕见其能未．若此方．扶危拯急．非止单攻骨蒸．又别疗气疗风．或瘴．或痨．或邪．或患状既广．灸治（万安．作活．）不可具述．略陈梗概．又恐传授讹谬．以误将来．今故具（万安．作具故．）图形状．庶令览者易悉．使所有（外台．万安作在．）流布颐（外台．万安．作颅．）用家藏．未暇外请名医．旁求上药．还魂返魄．何难之有．遇斯疾．可不务乎．（陈仕贤济世良方曰．青囊经云．此四花穴法．医者图要精于点取．患者全在慎于保养．不然何能取效．男女五劳七伤．气虚血弱骨蒸盗汗．形容憔悴．咳嗽痰喘．五心烦热．诸虚体衰．腹中积聚久病痼疾．凡所有见．悉皆治之．）

取穴法

先定（万安方．作两．）穴．令患人平立正．取一细绳蜡之勿令展缩．（以上六字．圣济总录．万安．细注）顺脚底贴肉．坚蹈之．男左女右．（以上四字．圣济万安细注．）其绳前头与大拇指端齐．后头令当脚根（圣济万安．作跟）中心．向后引绳．循脚胫（万安．作肚．）贴肉直上至曲 （外台．作 ）中大横纹截断又令患人解发分（济世良方有开字．）两边．令（济世良方作要．）见头缝．自囟门．平分至脑后．乃平身正坐取．向所截绳一头令与鼻端齐．引绳向上．正循头缝．至脑后．贴肉垂下循脊骨．引绳向下．至绳尽处．当脊骨．以墨点记之（墨点不是灸处）又取一绳子．令患人合口．将绳子按于口上．两头至（圣济有两字）吻．却抱（圣济万安作钩．）起绳子中心至鼻柱根下．令如Λ．此便齐两吻．截断．将此绳展令直．于前来（医学正传．作量．）脊骨上墨点处．横量．取平．勿令高下绳子先中折当中．以墨记之．却展开绳子横量以绳子上墨点．正压脊骨上墨点为正．两头取平．勿令高下．于绳子两头以白圈记．白圈是灸穴也．（以上六字．万安．细注．）

以上是第一次点二穴．

按大全曰是灸穴．名曰患门二穴．患门名创于此．入门曰．如妇人足小难以准量．可取右手肩穴．贴肉．量至中指头齐．亦可不若只取膏肓灸之亦妙．次灸四花．无有不效．类经．又载此说曰．庶乎得宜．然不当患门．不可从．又曰．妇人以膏肓穴代之．亦可也．不当患门．不可从．十药神书曰．妇女缠脚者短小．非自然也．若以量脚绳子．加之首．必不及也．今移附于右肩 穴．点定．引绳向下．至中指尽处．截断以代量足之用．

次二穴．令其人平身正坐．稍缩臂膊取一（济世良方有蜡字．）绳．绕项向前．双垂．与鸠尾齐．鸠尾是心岐骨．人有无心岐骨者．至从胸前两岐骨下．量取一寸即鸠尾也．即是双截断．却皆（圣济．作脊）翻绳头．向顶后．以绳子中停取心．正令当喉咙结骨上其绳两头．挟项双垂．循脊骨．以墨点记之．（墨点不是灸穴．）又取一绳子．令其人合口横量齐两吻．（济良方．有如一字样之四字）截断．还于脊骨上（万安．有以字．）墨点．（圣济．有处字．）横量始（圣济．作如上．）法．绳子两头．以白圈记之．白圈是灸穴处．（类经曰．是四花．左以上是第二次点穴．通前．共四穴．同时灸．日别灸七壮．至二七壮．累灸至一百壮．或一百五十壮．为妙．候灸疮欲瘥．又根据后法．灸二穴．

又次二穴．以第二次量口吻绳子．于第二次双绳头尽处墨点上．当脊骨．直上下．竖点中．停（医学正传．令绳中停．作其绳子三字．）中心．在墨点上．于上下绳尽头．（正传．作处）以白圈两穴．白圈是灸穴处．

以上是第三次．点两穴．谓之．四花．灸两穴．各百壮三次共六穴．各取离日．量度讫．唯须三月三日艾最佳．病瘥百日内．忌饮食房室．安心静处．将息．若一月（圣济．作百日）后．觉未瘥．复初穴上再灸．

按四花灸穴．诸书所载不一．苏沈良方．校成诸本．序文如所言．而鲁鱼居多．今以万校之．他书之文大不同．始取其句差异者注之．再阅颇觉其烦．仍悉削去之．只注一二字异而义易通者．崔氏序曰具图形状而其图不载．诸书亦无焉．今据万安方所图省其无用．而其文一从圣济万安二书．记图上入门曰．灸此六穴．亦要灸足三里．以泻火气为妙．是古书所不论

图（图缺）

图（图缺）

图（图缺）

以上第一次．点二穴．

图（图缺）

图（图缺）

图（图缺）

以上是第二次点二穴

图（图缺）

以上是第三次点二穴．以上图状．

图（图缺）

按资生曰．凡取四花穴．以稻秆心．量口缝如何阔．断其长多少．以如此长．裁纸四方中剪小孔．别用长稻秆．蹈脚下前取脚大指为止．后取脚曲 横纹中为止．断了却环在结喉．下垂向背后看秆止处．即以前小孔纸．当中安分．为四花．盖灸纸四角也．今按此法世俗所谓略四花．针灸聚英曰．初疑四花穴．古人恐人不识点穴．故立此捷法．当必有合于五脏俞也．今根据此法点穴．果合太阳行背二行．膈俞胆俞四穴．难经曰．血会膈俞． 曰．血病治此．盖骨蒸劳热．血虚火旺．故取此补之．胆者肝之腑．藏血．故亦取是俞也．崔氏．止言四花．而不言膈俞胆俞四穴者．为粗工告也．今只根据揣摸．脊骨膈俞胆俞．为正．然人口有大小阔狭不同故四花亦不准．更按．高武说崔氏四花而不据其法．漫为膈胆二俞．学人思诸．又资生曰．一医传一法．先横量口吻．取长短．以所量草．就背上三椎骨下．直量至草尽处．两头用笔．点了．再量中指长短为准．却将量中指草．横直量两头．用笔圈四角．其圈者是穴．是又略法不可从．

经门四花 入门曰．即崔氏四花穴．不灸背上二穴．各开两旁．共成六穴上二穴共阔一寸．

下四花相等．俱吊线比之以离卦变作坤卦．降心火生脾土之意也．然此皆阳虚所宜．华佗云．风虚冷热惟有虚者．不宜灸．但方书又云．虚损痨瘵．只宜早灸膏肓四花．乃虚损未成之际．如瘦弱兼火．虽灸亦只宜灸内关三里．以散其痰火．早年欲作阴火．不宜灸论而未果．

骑竹马灸法 用薄篾．量患人手上尺泽穴横纹比起循肉至中指尖止截断．外用竹杠一条．以竹杠两头．置凳上．令患人去衣骑竹杠．以足微点地以先比篾安杠上．竖篾循背．直上篾尽处以墨点记．只是取中．非灸穴．更以薄篾量手中指节两横纹为一寸．将篾于所点墨上．两旁各量一寸是穴．各灸五壮或七壮．止不可多灸．此法灸之．无不愈者盖此二穴心脉所过．凡痈疽之疾．皆心气留滞．故生此毒．灸此则心脉流通．实时安愈．可以起死回生有非常效．（神应）

按类经曰．一本作各开二寸．聚英曰．根据法量穴在督脉脊中至阳．筋束二穴中．外太阳行背二行膈俞肝俞之内．非正当穴也．疑必后人传讹以三寸为二寸耳．岂有不得正穴．徒破好肉．

而能愈病哉．此不能疑也．阿是要穴曰．此穴出诸书未知其始．

上一页：头面第一
下一页：胸腹部第三


胸腹部第三 《经穴汇解》

胸腹部第三

气堂 失欠颊车蹉灸背第五椎．一日二七壮．满三日未瘥．灸气冲．二百壮．胸前甲骨中．是亦名气堂．（千金）

按气堂恐气冲之误．甲．千金翼．作寅．

通关 中脘旁．各五分．主五噫针入八分左捻能进饮食．右捻能和脾胃．此穴一针有四效．凡下针后．良久觉脾磨食．觉针动．为一效．次针破病根腹中作声．为二效．次觉流入膀胱．为三效．又次觉气流行腰后骨空间．为四效（医纲）

龙颔 心痛冷气上灸龙颔百壮．在鸠尾头上行一寸半．不可刺．（千金）

天瞿旁穴 瘿．灸天瞿三百壮．横三间寸灸之．（千金）

按天瞿即天突一名东洋先生曰．按瞿疑当作衢．千金明堂云．天衢在耳上如前三寸．此解不是．说见天冲．

胸堂 上气厥逆．灸胸堂百壮．穴在两乳间．（千金） 不刺．（千金）

按千金曰．吐血唾血．灸胸堂百壮．又出惊痫篇．千金翼．堂．作膛．并无穴注．此穴似指膻中．医学纲目以为膻中．然千金既言灸膻中次灸胸堂．则非膻中．

疰市 一切疰．无新久先仰卧．灸两乳边斜下三寸．第三肋间．随年壮．可至三百壮又治诸气神良．一名疰市（千金）

按疰．千金翼．作注．与旁廷同名．其处不远．

石关 在心下二寸．两旁各五寸．灸五十壮．主产后两胁痛．不可忍（卫生宝鉴）

按与腹部石关．同名异穴．

转谷 在旁二骨间．陷者中．主胸胁支满．不欲食．谷入谷不化．呕吐复出．举腋取之．（外台）

按此穴．在后腋条后．在旁．盖指后腋欤．似有脱字．后腋见背部．外台．以后腋．饮．应突．胁堂．旁廷．始素．七穴．入足少阳经．今移入于奇穴．

饮 食门下一寸．骨间．陷者中．主腹满胪肿痛．引脐旁腹鸣濯濯．若中有水声．仰腹取之（外台）

按食门．未知何处．盖指转谷欤．

应突 饮 下一寸．主饮食不入．腹中满．大便不得节．腹鸣泄注．仰腹取之．（外台）

胁堂 腋阴下二骨．陷者中．主胸胁支满．胪胀贲 ．噫哕喘逆．胆视目黄．举腋取之．（外台） 忌针．（千翼）

按东洋先生曰．胆．疑当作瞻．千金翼曰．吐血唾血．灸胁堂百壮．资生曰．在腋下．

引明堂下经．居 下．载此穴．大全曰．居 合．取八寸三．胁堂二骨门腋下．按门腋．盖指章门渊腋．而不的．是作歌括之弊也．

旁廷 一名注市．腋下四肋间．高下正与乳相当．乳后二寸陷中．俗名注市．举腋取之．刺入五分．灸五十壮．主卒中恶．飞尸．遁尸注．胸胁满．（千金）胁堂下二骨间．陷者中．举腋取之．（外台）

按廷．外台．作庭．与前条疰市．同名．其处亦不远．

始素 腋胁下廉下二寸．骨陷者中．主胁下支满．腰痛引腹．筋挛阴气上缩．举臂取之（外台）

九曲中府 旁廷注市下三寸．（千金）刺入五分．灸三十壮．主恶风邪气．遁尸．内有瘀血．（千金）

帝门 脾胃之间．名曰帝门．在季肋下．前一寸半．（脉经）

按类经所载九门．无此穴．

腋门 一名大阳阴．一名腋间．腋下攒毛中一寸．灸五十壮．主风．（千金）

按手少阳液门．易混．又与大巨．同名异穴．千金．渊腋穴下．注．引中风篇曰．腋门在腋下攒毛中．一名泉液．即渊腋是也．今本无此文．

气门 妇人绝嗣．不生灸气门．穴在关元旁三寸．各百壮．（千金）

按类经．载九门曰．气门溲溺之门．居前阴中．由气化而出．故曰气门．不与此同．大抵与水道相似．

薜息（千金）见乳根下．

神府 心痛．暴绞急绝欲死．灸神府．百壮．在鸠尾正心．有忌．（千金）

按千金翼．作附鸠尾正当心．

肓募 结气囊里．针药所不及．灸肓募．随年壮．肓募二穴．从乳头．邪度至脐中．屈去半从乳下行度头．是穴．（千金）

按千金翼．邪．作斜．行下有尽字．肓．一本作胃．非也．

乳上 以绳横度口．以度从乳上行．灸度头．（千翼）

按千金．治卒癫．灸两乳头．三壮．又曰．小儿暴痫．灸两乳头．女儿灸乳下二分．又幼科准绳曰．小儿喘胀．俗谓马脾风．又谓之风喉者．以草茎．病儿手中指里．近掌纹至中指尖截断．如此二茎．自乳上微斜直立两茎．于稍尽头横一茎．两头尽头点穴．灸三壮．此法．多曾见愈．

通谷 心痛恶气．上胁急痛．灸通谷．五十壮．在乳下二寸．（千金）

按与腹部二行．通谷．同名异穴．

魂舍 小肠泄痢脓血．灸魂舍．一百壮．小儿减之．穴在挟脐两边．相去各一寸．（千金）

按千金翼．无各字．天枢云魂魄之舍．不可下针．盖天枢之异名．分寸稍差．大抵似肓俞穴．暂俟再考．

肋头 第一屈肋头．近第二肋下．即是灸处．第二肋头．近第三肋下．向肉翅前．亦是灸处．（千翼）

肋罅 以绳量病患两乳间．中屈之．又从乳头．向外量．使当肋罅．于绳头灸．随年壮．（千翼）

长谷 一名循际．泄痢．不嗜食．虽食不消．灸长谷五十壮．三报．穴在挟脐相去五寸．（千金）

按千金．天枢注．以长谷为天枢一名．说已见．千金翼曰．多汗．四肢不举少力．灸长平五十壮在挟脐相去五寸．不针．按长平章门一名．而此穴似章门．说见章门．医学纲目．作循元．

腋下 噫哕．膈中气闭塞．灸腋下聚毛下．附肋宛宛中．五十壮．（千金）

按千金又云．一切瘰 ．灸患人背两边腋下后纹上．随年壮．千金翼曰灸瘿法．垂两手．两腋上纹头．各灸三百壮．针亦良．千金又曰．一切瘰 ．灸两胯里．患 处．宛宛中．日一壮．七日．止．神验两胯．外台．作两腋．

直骨 灸远年咳嗽不愈者．将本人乳下大约．离一指头．看其低陷之处．与乳直对．不偏者此名为直骨穴．如妇人．即按其乳头直向下．看其乳头所到之处．即是直骨穴之地位．灸艾三炷．其艾只可如赤豆大．男灸左．女灸右．不可差错．其嗽即愈．如不愈．则其病再不可治矣．（寿世保元○绿竹堂简便方同．）

按乳根也．

乳下 小儿癣．灸两乳下一寸．各三壮．（千金）

按灸乳下者．多其穴处又小异．并录于此．千金曰．治反胃．灸两乳下各一寸．以瘥为度又灸干呕．三十壮．又灸五尸．随病左右．多其壮数．灸卒吐逆．七壮．又嗽．灸两乳下．黑白际．各百壮．又转筋四厥．灸两乳根黑白际．各一壮．又曰．小儿温疟．灸两乳下一指．三壮．又妇女人．月经不尝来．服黄芩牡丹汤．后灸乳下一寸黑圆际．各五十壮．千金翼曰．一切恶注．气急不得息．欲绝者．及积年不瘥者．男左手虎口纹．于左乳头．并四指．当小指节下间灸之．妇人以右手也．活人书间咳逆曰．若服药不瘥者．灸之必愈．其法妇人屈．乳头向下尽处骨间．灸三壮．丈夫及．乳小者．以一指为牵正．以男左女右．艾炷如小豆许．与乳相直间．陷中动脉处是．资生云灸咳逆法．乳下一指许．正与乳相直．骨间陷中．

中胞门 太仓左右三寸．（脉经）关元左边二寸是也．右二寸．名子户．（千金）

按脉经．胞．又作膀．

子户 关元穴旁右二寸．（金鉴）

按胞门子户者．气穴之别名．详于第三卷中．

子宫 中极两旁各开三寸．（大成）

按医经国小曰．治妇淋．关元两旁．各开三寸半．济世良方云．子宫虚冷．不能成孕．灸子宫三穴．各七壮．揣心坎中高骨以墨记之．用草心一条．从墨记至胸中．折断．揩作七分．以四分量脐上灸之．补血．三分．量脐中灸之．补气．仍以脐下三分折半．正子宫穴．灸之温暖精气受孕之所．有神效．

钱孔 度乳至脐中．屈肋头骨是．灸百壮．治黄疽．（千金）

脐四边穴 治小儿暴痫者．身躯正直．如死人．及腹中雷鸣．灸太仓及．脐中上下两旁．各一寸．凡六处．（千金）又治小儿卒腹皮青黑．灸脐上下左右．去脐半寸．并鸠尾骨下一寸．凡五处．各三壮．（同上）

脐上下 小儿囟陷．灸脐上下．各半寸（千金）又疗黄疽．当灸脐上下两边．各一寸半．一百壮．（外台．引崔氏．）

鸠尾骨穴 小儿囟陷．灸脐上下及．鸠尾骨端．各一壮．（千金）漏．灸鸠尾骨下．宛宛中．七十壮．（同上）又少年房多短气．灸鸠尾头．五十壮．（同上）

按医学纲目．引田氏云．胸下骨尖上．灸三壮．主小儿疳瘦．

身交 胞落颓．灸身交．五十壮．三报之．脐下横纹中．（千翼）

遗道 遗溺．灸遗道．挟玉泉五寸．（千金）

按千金翼．作遗尿针遗道．入二寸．补之．灸随年壮．

肠遗 挟玉泉．相去各二寸．（千金）

按宝鉴．作肠逵．千金翼作二寸半．类经从之．

玉泉 男阴卵大． 病．灸玉泉．百壮．报之．穴在屈骨下阴以其处卑．多不灸之．及泉阴穴．亦在其外．（千金）腰痛小便不利．苦胞转．灸玉泉．七壮．穴在关元下一寸．大人从心下．度取八寸．是玉泉穴．小儿斟酌以取之．（同上）

按玉泉．与中极．同名异穴．

泉门 妇人绝嗣不生．漏赤白．灸泉门十壮．三报．穴在横骨当阴上际．（千金）

按千金翼作漏下．

泉阴 阴卵偏大 病．灸泉阴百壮．三报．在横骨边（千金）

按边字上当有两字．千金翼．边下．有三寸二字．千金又曰． 病灸横骨两边．二七壮挟茎是．盖指此穴．类经．边．作旁．

尿胞 一名屈骨端．（千金）见曲骨下．

金门（千金） 见会阴下．

按与四肢部金门同名异穴．

羊矢 气冲外一寸．（入门）会阴旁三寸．股内横纹中．按皮肉间．有核如羊矢．（类经）

按入门．入足厥阴经．

兰门 曲泉两旁．各三寸．（大全）归来下．茎根毛内旁五寸．（国小）毛际玉茎旁开二寸．针入二寸半．主治水肾红肿．如升大不痛．（医纲）

按宝鉴曰．兰门．在玉茎旁二寸．治疝气冲心欲绝．

男阴缝 一名鬼藏．拔阴．反向上灸．治马黄黄疽等病．若女人．玉门（十三鬼穴．并千金翼．有头字．）是穴．男女针灸无在．（千金）

按千金风癫篇．灸阴囊缝．三十壮．令人立．以笔正注当下．已卧核卵上灸之勿令近前胎中所有．在后生者．于茎中肾囊前中间弦子上．灸七壮．立愈．此法相似在囊前缝上．

关门 玉茎旁二寸．针入二寸半．灸二七壮．主治疝气冲心欲死（医纲）

鬼门 牛钓．弄舌撮口．灸鬼门．穴在乳下一麦粒．七壮．（幼幼新书）

按与十三鬼穴鬼门．同名异穴．

气冲 一名气中．（医纲）气冲．在气海旁．各一寸半．针入二寸半．灸五十壮．主治腹痛肠鸣．又名气中主治妇人血溺气喘．（医纲）

按与胃经气冲．同名异穴．千金曰．失欠颊车蹉．灸背第五椎．一日二七壮．满三日不瘥．灸气冲．二百壮．胸前喉下．甲骨中是．亦名气堂．此气冲．亦是异穴．说既见．

水分 在水分旁各一寸半．针二寸半．灸五十壮．主治单蛊胀气喘．（医纲）

食仓 食关 治脾胃．在中脘旁寸半位．（国小）

血门 血门中脘旁三寸．（国小）

神庭 在龟尾．注曰一作鸠尾下五分．（脉经）

水道 三焦膀胱肾中热气．灸水道．随年壮．穴在挟屈骨相去五寸．（千金）屈骨在脐下五寸屈骨端．水道挟两旁．各二寸半．（千翼）

按屈骨横骨之一名．说既见．水道与腹部三行水道．同名异穴．宜合考．

囊底 一名海底（医纲）阴囊十字纹中．（大成）

按千金曰．若眼反口噤．腹中切痛．灸阴囊下第一横理．十四壮．灸卒死．亦良．盖此穴纲目奇效良方等．皆云．治阴中湿痒．外肾生疮．小肠疝气．小儿疝卵偏重．

龙门 妇人胞落颓．灸龙门．二十壮．三报．在玉泉下．女人入阴内外之际．此穴卑．今废不针灸．（千金）阴中上外际．（千翼）

按玉泉．见上．非中极之一名．千金曰．妇人遗尿不知出时．灸横骨当阴门．七壮．

阴茎 卒癫．灸阴茎上．宛宛中．三壮．得小便通．即瘥．（千金）治卒 ．牵阴头正上．灸茎头所极．又牵下向谷道．又灸所极．又牵向左右髀直行．灸茎所极．（同上）当尿孔上．是穴．（千翼）又灸阴茎头．三壮．（千金）

按千金又曰．凡男 当骑碓轴．以茎伸置轴上．齐阴茎头前．灸轴木上随年壮．此他灸法多多不集录．

冲门 去大横五寸．在府舍下横骨端．约中动脉．（外科大成）

上一页：背腰部第二
下一页：四肢第四


四肢第四 《经穴汇解》

四肢第四

[B]KT 石子头[/B] 还取病患手．自捉臂．从腕中大泽纹．向上一夫．接白肉际．灸七壮．治马黄黄疽等病．（千金）

按KT ．千金翼．作臂．泽．作渊．是也．

河口 腕后陷中动脉．（千金）

按千金翼．作手腕后．陷中动脉．此与阳明同．类经曰．按此当是手阳明阳溪之次．千金曰．心痛．灸臂腕横纹．三七壮．又曰．治疔疮．掌后横纹后．五指．男左女右．七壮．即瘥．已用得效．疔肿灸法虽多．然此一法甚验．出意表也．此二处亦似河口．

地神 治自缢死．灸四肢大节陷．大指本纹．名曰地神．灸七壮．（千金）

虎口 心痛．灸两虎口．白肉际．七壮．（千金）

按千金翼．曰．治烦热头疼．刺虎口．

飞虎 即童门穴也．又云．是支沟穴．以手于虎口．一飞中指书处．是穴也．（大全）

按此穴．缺其详．详于支沟条．

大骨空 手大指第二节前．尖上．屈指当骨节中．灸二七壮．主治内障久痛．及吐泻．（类经）中节上．屈指当骨尖陷中．（大成） 禁针．（类经）

按医学纲目．灸九壮以口吹火灭．千金翼曰．脾风占候．言声不出．或手上下．灸手十指头

小骨空 手小指二节尖上．（大全）

按玉龙赋曰．治眼烂．能止冷泪．医学纲目曰．灸七壮．亦吹火灭．千金翼曰．喉痹．针两手小指爪纹中．出血三大豆许．即愈．左刺左右刺右．此处相近．

拳尖 中指本节前．骨尖上．握拳取之．（类经）

按千金曰．风翳．患右目．灸右手中指本节头骨上．五壮．如小麦大．左手亦如之．千金翼曰．牙疼．灸两手中指背．第一节前．有陷处．七壮．下火立愈．

中魁 手中指第二节前．骨尖上．屈指得之．又曰．在手腕中上侧．两筋间陷中．灸二七壮．盖此以阳溪言也．观者辨之．主治五膈．五噎．（类经）宛宛中．（金鉴）

按千金翼曰．牙齿疼．灸两手中指背．第一节．前有陷处．七壮．下火立愈．大成曰．治五噎反胃吐食．可灸七壮．宜泻之．又阳溪二穴．亦名中魁．

中泉 手腕外间．阳池．阳溪．中间陷中．（类经）

五虎四穴 手食指．无名指背间．本节前．骨尖上．各一穴．握拳取之．（类经）

按奇效良方曰．手食指及无名指．第二节骨尖．握拳得之．治五指拘挛．可灸五壮．

二白四穴 掌后横纹上四寸．手厥阴脉两穴相并．一穴在两筋中．一穴在大筋外．针三分．寸．一手有二穴．一穴在筋内两筋间．即间使后一寸．一穴在筋内．与筋内之穴相并．（大

四关四穴 即两合谷．两太冲是也．（大成）

按关．吴文炳．作开．奇效良方．太冲．作行间．

龙玄 侧腕交叉脉．（神应）两手侧腕．叉紫脉上（大成）

按医学纲目．作在列缺上青脉中．灸之．主治下牙疳．

龙虎 侧腕紫脉中．（国小）

按医经国小曰．龙虎侧腕紫脉中．满口牙疼灸七壮．恐是龙玄．然不可改．暂记．

四缝四穴 手四指内．中节．是穴．用三棱针．出血治小儿猢狲劳等证．（大成）

神授 牙痈．灸神授二七壮．随人大指上．直去骨罅处．起用患人手一跨．（痈疽神秘

手心 犬痫之为病．手足拳挛．灸两手心．一壮．（千金）灸黄．手心中七壮．（千翼）疗卒死．令人痛．爪其人人中．取醒．不起者．卷其手．灸下纹头．随年壮．（外台）

交脉 卒中风．灸手交脉．三壮．左灸右．右灸左．其炷如鼠屎形．横安之两头下火（千金）短气．不得语．灸小指第四指间．交脉上．七壮．（同上）齿疼．灸外踝上高骨前．交脉上．七壮．（千翼）

高骨 掌后寸部前五分．针一寸．灸七壮．治手病．（大成）

金门 瘰 之发．于项后耳之间．累累如贯珠者．是也．法当灸金门二壮．掌后三寸半．是穴．（外科大成）

剑巨 马刀之发．在耳后．侵入发际．微肿坚硬如石．甚者．引顶痛也．当灸剑巨．二七壮．在掌后三寸．（外科大成）

肘尖 忤注．灸手肘尖．随年壮．（千翼）治瘰 ．左患灸右．右患灸左．如初生时．男左女右．灸风池．（入门）肘骨尖上．屈肘得之．（大成）肘尖端处．（金鉴）

按千金肠痈篇曰．屈两肘正灸肘头锐骨．各百壮．下脓血即瘥．千金翼曰．灸手肘尖．

注曰．一作纹．外科大成曰．取穴．令患者端坐．叉手平胸．肘后突出．尖骨是．灼艾．人须立于患人后．因穴在后面内侧小尖骨尖．以指按之．患处酸麻者．是真穴．此乃大肘尖之旁．小肘尖．仰手与小指对直者．是也．按此骨尖．小指即麻为验．此穴与肩尖穴．多不取．不真．惟此取法最确．故重表而出之．宜珍之勿忽．今按恐是少海穴．

冲阳 肘外屈横纹外头．（千翼）

按千金翼注曰．是曲池穴．冲阳．在足趺上五寸．外台同．外科全书曰．足八邪．足左右五也．千金曰．狂走刺人．或欲自死．骂詈不息．称神鬼语．灸两肘内屈中．五壮．又治五尸．灸手肘纹．随年壮．千金翼曰．呀嗽．灸两屈肘里大横纹下头．随年壮．又疔肿．在左灸左臂曲肘纹前．取病患三指外．于臂上处中灸之．两筋间．从不痛至痛．肿在右从右．灸不过三四日瘥．此他散见诸篇．主治部中详之．

砚子骨 豌豆疮．灸两手腕砚子骨尖上．三壮．男左女右．（千金○头注曰．砚．明板．作 ．砚子骨．未详何处．砚．千金翼．作研．无异义．）

天心 干八寸许．（秘旨）

按文不解．所图．在劳宫内旁．

横纹 掌尽处横纹．掐至中指尖．主吐．（秘旨）

按千金曰灸掌后横纹后五指．男左女右．七壮．即瘥．已用得效．疔肿．灸法虽多．然此一法甚验．出于意表也．

门 大指节下五分．治气促气攻． 门推向横纹．主吐横门．（门．疑是纹字．）推向门．主泻．（秘旨）

靠山 大指下．掌根尽处．婉中．能治疟疾痰壅．（秘旨）

按婉当作腕．千金翼曰．转筋．在两臂及胸中．灸手掌白肉际．七壮．

威灵 虎口下两旁．岐有圆骨处．遇卒死症．揉掐即醒．有声则生．无声则死．（秘旨）

一扇门 二扇门 中指两旁．挟界下半寸．是穴．治热不退．汗不来．掐此即汗如雨．不宜太多．（秘旨）

向导 四指五指．挟界下半寸．治痰壅气促气攻．（秘旨）

二人上马 小指下里侧．对兑边．是穴．治小便赤涩．清补肾水．（秘旨）

按千金曰．短气不得语．灸小指第四指间．交脉上．七壮．

外劳宫 指下．正对掌心．是穴．治粪白不变．五谷不消．肚腹泄泻．（秘旨）

一窝风 掌背根尽处．婉中．治肛痛．极效．急慢惊风．又一窝风．掐至中指尖．主泻按婉．当作腕．

鬼城（千金）一名十宣．（良方）邪病大唤．骂詈走．灸十指端．去爪一分．（千金）在手十指头上．去爪甲角．一分．每一指．各一穴．两手共十穴．故名十宣．治乳蛾用三棱针．出血则效按千金曰．治卒忤死．灸十指爪下．各三壮．盖同处．十宣．大成．良方等所说乃鬼城也．

十指头 短气不语．灸手十指头．合十壮．（千金）脾风占候．声不出．或上下手．当灸按合．外台．作各．是也．

手足阳明（千金）

手足十指头 手足阳明．谓人四指．凡小儿风病．太动手足．掣 者．尽灸手足十指端．又灸

手大指节理 灸黄法．屈大指节理．各七壮．（千翼）

按外台．引肘后云卒心腹烦满．灸两手大拇指内边．爪后第一纹头．各一壮．又千金曰．脾三壮．左灸右．右灸左．资生曰．小儿雀目．夜不见物．灸手大指甲后一寸．内廉横纹头白肉际．各一壮．医学纲目引摘玄曰．喉痹颔肿如升．水粒不下．手大指背头节．三棱针刺之．出血．以上所说．大抵似同处．盖取奇穴者．无定论．临机应变．其巧拙各分．盖古人之治理．不必拘拘．

大拇指头 五尸．灸两手大拇指头．各七壮．（千金）

按千金又曰．水通身肿．灸两手大指缝头．七壮．

八邪八穴（大成）一名八关（医纲）在手五指岐骨间．左右各四穴．（大成）

大都二穴 在手大指次指．虎口赤肉际．握拳取之．（大成）

按良方曰．治头风牙疼．类经曰．治虚劳一法．取手掌中．大指根稍前肉鱼间．近内侧．大纹．半指许．外与手阳明合谷．相对处．按之．极酸者．是穴．此穴同长强．各灸七壮．甚妙．更按此穴与大指节理．宜合考．

上都二穴 在手食指中指．本节岐骨间．握拳取之．（大成）

中都二穴 一名液门在手中指无名指．本节岐骨间．（大成）

按少阳经液门．同名下都一名中渚．亦少阳经之穴名．

下都二穴 在手无名指．小指本节后．岐骨间．一名中渚也．中渚之穴．在液门下五分．两手八穴．故名八邪．（大成○良方曰．以上三穴．治手臂红肿．）

按医学纲目引洁古曰．眼痛睛欲出者．须八关．大刺十指出血．即十指缝．今移入八邪之一名．五云抄．又载八关．即八邪．刺疟篇云．诸疟而（千金．作血．）脉不见．刺十指间出（千翼作见．）血．血去必已．千金．引此文．且曰先视身之赤如小豆者．尽取之．八邪八关之名．古典不载．大成．所说主治．同良方．

三门 一名少骨．手次指本节后．内侧陷中．治蜂窝疽．（外科大成）

鬼眼四穴 手大拇指．去爪甲角．如韭叶．两指并起．用帛缚之．当两指岐缝中．是穴．又二穴．在足大趾取穴．亦如在手者．治五疳等症．当正发时．灸之．大效．（良方）

按医灯续焰曰．足大拇指．离爪甲．一韭叶许．名鬼眼穴．金鉴曰．鬼眼在足两大指内．去

鬼哭 治鬼魅．狐惑恍惚．振禁．以患人两手大指．相并缚定．用艾炷于两甲角．及甲后肉四处．骑缝着火．灸之．则患者哀告我自去．为效．（入门）

按千金曰．治卒中邪魅恍惚．振禁．灸鼻下人中．及两手足大指爪后甲本．令艾丸半在爪上．急缚大指．灸合间．二七壮．当狐鸣而愈．外台．引备急方．曰．卒死而口噤不开者缚两手大拇指．灸两白肉中．二十壮．盖皆同处．资生．引秦承祖．而共无鬼哭之名．

手五册 手髓孔

足五册 足髓孔

灸手五册．次灸手髓孔．次灸手少阳．次灸足五册．次灸足髓孔．（千金偏风篇）灸猥退风．半身不随．法．先灸天窗云云．次手髓孔．腕后尖骨头．宛宛中．次手阳明大指奇后．次脚五册．屈两脚．膝腕纹．次脚髓孔．足外踝后一寸．（千翼）癫狂二三十年者灸天窗云云．次按五册髓孔．其法不详．未见他籍载之．

手太阳 手小指端．灸随年壮．治黄疽．（千金）苦心下急．热痹．小肠内热．小便赤黄．刺手太阳．治阳．在手第二指本节后一寸．动脉．（千翼）鼻中拥塞．针手太阳入三分．在小指外侧后一寸．白肉际．宛宛中．（同上）

按第二指者．食指也．凡手十指各有灸刺穴．拳尖．中魁．大小骨空．既举之．纲目曰．主治困睡多．无名指第二节尖．灸一壮．屈指取之．千金曰．一切病食疰．灸手小指头．随年壮．男左女右．又曰．男 ．灸手季指端．七壮．病在右可灸左．左者灸右之类不可枚举．凡无名称者．详载于主治部中．足趾亦同．但如大拇指头．十指头．虽非穴名．举其一二．使后学知每指有刺灸之穴而已．

夺命（聚英）一名惺惺．（入门）一名虾蟆．（医纲）手膊上侧筋骨陷中．（聚英）曲泽上一尺．（医纲） 禁灸（医纲）

按聚英引刘宗浓曰．晕．针夺命穴．救之．男左女右．取之不回．却再取右．女亦然．

此穴正在手膊上侧．筋骨陷中．虾蟆儿上．自肩至肘．正在当中．注曰．刘氏止言夺命穴．而不言何经何络．今按此穴分．是肺大肠脉分．而古亦无夺命穴．医学纲目曰．在曲泽上一尺．针入三分．主治气昏晕．东医宝鉴．作目昏晕．入门曰．针晕者．神气虚也．不可．起针．以针补之急用袖掩病患口鼻．回气内与热汤饮之．即苏．良久再针．甚者针手膊上侧筋骨陷中．即．灸之 络脉．俗呼为虾蟆穴也．主治紫白癜风．按夺命．惺惺．虾蟆．三名．共是同穴．今并名为一顷．或传小儿丹毒治法．其法以口吮 膊上．久而满口皆血．甚良．盖是夺命穴也．

顶 膝盖骨尖上．灸七壮．主治．两足瘫痪．两腿无力．（医纲）

脚后跟 白肉后际．针灸随便．治马黄．黄疽．寒．暑．诸毒等病．（千金）

按外台引救急方曰．霍乱转筋．灸足跟后黑白肉交际．当中央．千金曰．腰痛灸脚跟上横纹中．白肉际．十壮．良．

漏阴 女人．漏下赤白．四肢酸削．灸漏阴．三十壮．穴．在内踝下五分．微动脚脉上．（千金）

按千金翼．无脚字．

膝眼四穴（千金）一名膝目．（外台）一名鬼眼．（金鉴）膝头骨下．两旁陷者．宛宛中是．

（千金）膝盖下两边．（外台）膝前．（大全）禁灸．（资生）

按大全．作膝根误．金鉴曰．膝盖骨下． 骨上陷中．千金．八种灸法．有膝眼穴．曰香港脚初得脚弱．使速灸之．

关仪 女人阴中痛．引心下及小腹．咬痛．腹中五寒．灸关仪百壮．穴在膝外边上一寸．宛宛中．是（千金）

按五寒．恐有讹谬．盖五脏寒之言欤．

营池四穴 一名阴阳．女人．漏下赤白．灸营池四穴．三十壮．穴在内踝前后两边池中按千金翼．作池上脉．

阴阳 女人漏下赤白泄注．灸阴阳．随年壮．三报．穴在足拇趾下．屈里表头白肉际是．（千金）横纹两旁．乃阴阳二穴．就横纹上以两大指中分．望两旁．抹为分阴阳．治肚腹膨胀泄泻．二便不通脏腑虚．并治．（秘旨）

按千金翼．同．秘旨．不言足大指者．盖遗脱也．

环谷（灵枢）

按出于四时气篇．说见下．

风市 两髀外．可平倚垂手直掩髀上．当中指头．大筋上捻之．自觉好．（肘后）可令病人起正身平立．垂两臂．直下舒十指．掩着两髀．便点当手中央指头．髀大筋上．是．灸之百壮．多亦任人．轻者．不可减百壮．重者乃至一处五六百壮．勿令顿灸．三报之．（千金）平立垂手．当中指头．髀两筋间．是．（外台）膝上七寸．外侧两筋间．（类经）从环跳．下行膝上外廉．（金鉴）

按四时气篇曰．徒 ．先取环谷下三寸．以铍针．针之．马莳曰按各经．无环谷穴．止足少处

肉间陷中．并非．千金曰尿床．垂两手两髀上．尽指头上有陷处．灸七壮．是指风市．

膝下 妊娠三月灸膝下一寸．七壮．（千金）转筋．胫骨痛不可忍．灸膝下廉．横筋上．

按千金翼．作屈膝下廉．

膝外 灸 疡法．五月五日午时．灸膝外屈脚当纹头．随年壮．两处灸．一时下火．

女膝 一名丈母．一名女须．一名女 ．（癸辛杂识）足跟后．（同上）

按周密癸辛杂识曰．刘汉卿即中．患牙槽风．久之颔穿．脓血淋漓．医皆不效．在维阳．有丘经历．益都人．妙针法．与汉卿．针委中及．女膝穴．是夕脓血．即止．旬日后．用此法．颔骨蜕去．别生新者．其后又张师道．亦患此证．复用此法针之而愈．殊不可晓．丘尝治消渴者．以酒酵作汤．饮之而愈．皆出于意料之外．委中穴在腿 中．女膝穴在足后跟．俗言丈母．腹痛．灸女 ．脚后跟．乃舛而至．此亦女膝是也．然灸经．无此穴．又云女须穴．

巨阳 腰痛．灸足巨阳．七壮．巨阳．在外踝下．（千金）

足太阳 一名鬼路．胞衣不出．刺足太阳．入四分在外踝后一寸．宛宛中．（千金）身重肿．坐不欲起．风劳脚疼．灸尺太阳．五十壮．针入三分．补之．（千翼）

按巨阳．太阳．共是同义．然不可．合以为一．并存以备后考．千金曰．狂癫鬼语．灸足太阳．四十壮．千金翼曰．足太阳．名鬼路．千金．十三鬼穴．鬼路注曰．申脉．足太阳．盖申脉欤千金翼．尺字．恐足之误．

肾系 消渴小便数．阴市二处在膝上当伏兔．上行三寸．临膝取之．或三二列灸．相去一寸．名曰肾系者．注曰．黄帝经云．伏兔下二寸．（千金）

华佗 疗男子卒疝．阴卵偏大．取患人足大指．去爪甲．五分．内侧白肉际．（明堂）

按千金曰．痈肿．灸两足大拇指奇中．立瘥．又老人小儿．大便失禁．灸两脚大指．去甲一寸．三壮．又灸大指奇间．各三壮．程敬通曰．奇间．当是岐间．资生作岐是也．千金又曰．疮．灸足大指奇间．二七壮．又大人小儿．痈肿．灸两足大拇趾奇中．立瘥．仍随病左右．大抵似华佗穴．

足大指节横理（千金）

按详于大敦．

承命 狂邪惊痫病．灸承命．三十壮．（千金）

按穴注．详于三阴交．

少阳维 内踝后一寸．动筋中．是．（外台）

按筋．当作脉．

太阴跷 内踝下向．宛宛中．是．（外台）

太阴 内踝上一夫．（千金）

按此穴．治 疝名太阴者．一载中都．一载三阴交．又千金翼曰．妇人逆产．足出．针足太阴．入三分．足入乃出针．穴在内踝后．白肉际．陷骨宛宛中．又外台曰．太阴二穴．在内踝上八寸．骨下陷中．是指地机邪．宜与三阴交条．并考．外台又曰．黄帝三部针灸经．并铜人 穴经．并无少阴维．太阴．太阴跷．三穴名．

厥阴 治卒 ．灸足厥阴．在左灸右．在右灸左．三壮．在足大趾本节间．（千金）

按是盖指大敦穴也．

八风八穴（大成）一名八邪．（外科全书）足五指岐骨间．两足共八穴．故名八风．

按灵枢曰．五指间．各一．凡八 ．足亦如是．乃是手八邪．足八风之祖．外科全书曰．足八邪．足左右五指岐骨间．各有四穴．其冲阳穴．亦可刺．（在足背．对中指近曲处左右亦同．）尝考针经．在足．又名八风穴．冲阳穴．既见．宜合考．

气端（千金）

八冲 足十趾去指奇一分．两足．凡八穴．曹氏名曰八冲．极下气有效．其足十趾端名曰气端．日灸三壮．并大神．要其八冲．可日灸七壮．气下即止．（千金）

按外台．引苏恭曰．若脚十指．酸疼闷．渐入趺上者．宜灸指头正中甲肉际．三炷即愈．千金翼．作足十指奇端去奇一分．

八会 狂走易骂．灸八会．随年壮．穴在阳明下五分．（千金）

独阴（大成）一名独会．（国小）足三指下横纹．灸外肾肿平．（国小）足趾下横纹中．（类经）足第二指下（大成）

按大全曰．妇人产难．不能分娩．独阴．即至阴穴．类经曰．即至阴穴．当是足小指．也未详阴穴．在足四指间．灸三壮．主治月经不调．又医经国小曰．独会．在足二指下横纹中间．又治产难．独阴．独会．盖同穴也．

内踝尖 足内踝骨尖（大成）

按千金曰．若筋急．不能行者．内踝筋急．灸内踝上．四十壮．外踝筋急．灸外踝上．三十壮．立愈．又曰． 瘕．灸内踝后宛宛中．又诸恶漏．中冷．息肉．灸足内踝上．外踝尖 卒淋．灸外踝尖七壮．（千金）重舌．灸外踝上．三壮．（同上）外踝尖上三寸．

按内外踝上．针灸多效．千金．外台．所载．极多．详于主治部中．而有言白肉际．青脉上男内踝女外踝各三七壮．纲目引东阳曰．治久漏疮．足内踝上一寸．灸三壮．至六壮．

通理 足小指上二寸．主妇人崩中．及经血过多．针入二分．灸二七壮．（宝鉴）

大趾甲下 尸厥而死．脉动如故．刺大趾甲下内侧．去甲三分．（千金）

按千金又曰．扁鹊云．卒中恶风．心闷烦毒．欲死．急灸足大趾下横纹．随年壮．立愈．今按大趾甲下．十三鬼穴中．鬼垒也．指隐白．

髋骨 膝盖上．梁丘旁．外开一寸．（类经）委中上三寸．髀枢中．垂手取之．（大成）梁丘两旁．各开一寸五分．两足共四穴．（大成）

按三说不同．又国小有腕骨．

腕骨 腕骨四穴梁丘旁．各开寸半腿痛．（国小）

按与髋骨同处．髋腕．若有一误．

跨骨 即梁丘穴也．（大成）

维会 足外踝上三寸．此即玉泉穴也．（大成）

按杨继洲曰．此两解不可俱属经外奇穴并存．以俟知者．

前承山 小儿望后趺．将此穴．久掐久揉有效．（秘旨）

按无穴注．而所图．在 前对承山处．

鞋带穴 小儿望后仰．掐此．（秘旨）

按无穴注．而所图在跗上．外台引文仲曰．疗传尸．立脚于系鞋处横纹．以手四指．于纹上量胫骨．外逼胫当四指中节按之．有小穴．取一缕麻刮令薄．以此麻缓系上灸．令麻缕断．

鼠尾 瘰 穴法．用草一茎．男比左手．女比右手．中节横纹．攒量过四肢．纹尽处．

比交壮．年深多灸．又曰．二鼠尾．在手臂上大肉处．是穴．（疮疡经验全书．）

内昆仑 治脚转筋．针内昆仑．穴在内踝后陷中．入六分．气至泻之．（千翼）

按千金翼又曰．少腹坚大．如盘盂．胸腹中胀满．饮食不消．妇人 聚．瘦瘠．灸内踝后宛宛中．随年壮．

上昆仑（资生）

下昆仑 上昆仑．针五分．下昆仑．外踝下一寸．大筋下．（资生引明堂．）

按资生曰．明堂．有上昆仑．又有下昆仑．铜人只云昆仑．而不载下昆仑．岂铜人不全耶．抑名不同．未可知也．但上经云．内昆仑．在外踝下一寸．下经曰内昆仑．在内踝后五分．未知其孰是．予谓既云内昆仑．则当在内踝后矣．下经之穴．为通上昆仑．在外踝故也．

伏鬼

腓肠

鹿溪

按上三穴．千金．惊痫篇．足部十四处．灸穴下．载之．未详其处．

慈门（千金）

按千金曰．悲泣邪语．鬼忙歌哭．灸慈门．三十壮．千金翼曰．狂邪鬼语．灸慈门．

下满（千金筋极篇．千翼转筋条．）

大幽（千金风痫篇．千金翼同）

胡脉（千金翼杂疗篇．）

肋户 犬痫之为病．手足拳挛．灸两手心．一壮．灸足太阳．一壮．灸肋户．一壮．（千金）

食门 出外台．饮 注．

按以上六穴．无注解．未详其处．

曲尺 短剧方曰．在一脚趺上．胫之下．接腕曲屈处对大指岐．当踝前．两筋中央陷者中．是也．（医心方）

扁鹊十三鬼穴

（鬼宫 鬼信 鬼垒 鬼心 鬼路 鬼枕 鬼床 鬼市 鬼路 鬼堂 鬼藏 鬼臣 鬼

千金方曰．凡百邪之病源．起多涂．其有种种形相．示表癫邪之端．而见其病．或有默默而不声．或复多言而谩说．或歌．或哭．或吟．或笑．或眠坐沟渠．啖食粪秽．或裸形露体．或昼夜游走．或嗔骂无度．或者蜚蛊向导．手乱目急．如斯种类．癫狂之人．今针灸与方药．并主治之．凡占风之家．亦以风为鬼断．（千翼凡下无十字．）

扁鹊曰．百邪所病者．针有十三穴也．凡针之体．先从鬼宫起．次针鬼信．便至鬼垒．又至鬼心．未必须并针止五六穴．即可知矣．若是邪蛊之精．便自言说论其由来．往验有实立得精灵．未必须尽其命．求去与之．男从左起针．女从右起针．若数处不言．便遍穴（千翼．作遍而无穴字．）针也．根据诀而行针灸等处．并备主之．（千翼．以下无五十字．）仍须根据掌诀捻目治之．万不失一．黄帝掌诀．别是术家秘要．缚鬼禁劫五岳四渎．山精鬼魅．并悉禁之．有目．在人两手中十指节间．第一．针人中．名鬼宫．从左边下针右边出．第二针手大指爪○即隐白．）入肉二分．第四针掌后横纹．名鬼心．入半寸．（注曰．即太渊穴也．千翼．寸作解）第五针外踝下白肉际．足太阳．名鬼路火针七 ． 三下．（注曰．即申脉穴也．）第六针大椎上入发际一寸．名鬼枕（即风府）火针七 ． 三下．第七针耳前发际．宛宛中．（千翼无上七字．）耳垂下五分．名鬼床．（即颊车）火针七 ． 三下．第八针承浆．名鬼市．从左出右．第九针手横纹上三寸．两筋间．名鬼路．（注曰．即劳宫穴也．千翼．有此名间使四字．）第十针直鼻上．入发际一寸．名鬼堂．火针七 ． 三下．（注曰即上星穴也．）第十一针阴下缝．灸三壮．女人即玉门头．名鬼藏第十二针尺泽．横纹外头．（千翼．作横纹中．内外两纹头．）接白肉际．名鬼臣火针七 ． 三下．（注曰．此即曲池穴也．）第十三针舌头一寸．当舌中下缝．刺贯出舌上．名鬼封．仍以一板横口吻安针头．令舌不得动．已前若是．手足皆相对．针两穴．若是孤穴．即单针之．按千金翼之文．大同小异．或语句上下而其意同者不注．

香港脚八处灸穴

千金曰．凡香港脚初得脚弱．使速灸之．并服竹沥汤．灸讫．可服八风散无不瘥者．惟急速治之．若人但灸．而不能服散．服散而不灸．如此者．半瘥半死．虽得瘥者．或至一二年．复更发动．觉得．便根据此法速灸之．及服散者．治十十愈．此病轻者．登时虽不即恶．治之不当．根源不除．久久期于杀人．不可不精以为意．

初灸风市． 次灸伏兔．（千翼无灸字下同．） 次灸犊鼻． 次灸膝两眼（千翼作膝目．） 次灸三里． 次灸上廉． 次灸下廉． 次灸绝骨．

凡灸八处．第一风市穴．可令病患起正身平立．垂两臂．（千翼作手．）直下舒十指．掩着两髀．便点当（千翼无当字）手中央（千翼无央字）指头髀大筋上是．（千翼无是字）灸之百壮．多亦任人．（四字．千翼作逐轻重灸之）轻者不可减百壮．重者乃至一处五六百壮．勿令顿灸．三报之．佳．第二（千翼无勿以下十字．）伏兔穴．令病患累夫端坐．以病患手夫掩横（千翼作横掩．）膝上夫下旁．与曲膝头齐．上旁．侧夫际．当中央．是灸百壮．亦可五十壮．第三犊鼻穴．在膝头盖骨上际．外骨边（骨边．千翼作角．）平处．以手按之得节解．则是．一（千翼有法字．）云．在膝头下近外．三骨箕踵中．动脚以手按之．得窟解是．灸之五十壮．可至百壮．第四膝眼（千翼作目．）穴．在膝头骨下两旁．陷者宛宛中．是．（千翼有灸百壮之三字）第五三里穴．在膝头骨节下一夫．附胫骨外．是．一（千翼有法字．）云．在膝头骨节下三寸．人长短大小．当以病患手夫度取．灸之．百壮．第六上廉穴．在三里下一夫．亦附胫骨外．是．灸之百壮．第七下廉穴．在上廉下一夫．一云．（二字．千翼作亦字．）附胫骨外．是．灸之百壮．第八绝骨穴．在脚外踝上一夫．亦云．四寸．是．（千翼．有灸百壮之凡此诸穴（千翼无穴字）灸．不必一顿灸尽壮数．可日日报灸之．三日之中．灸令尽壮数．为佳

方云．如觉脚恶．（千翼作异．下同．）便灸三里．及绝骨．各一处．两脚恶者．合四处．（千翼作穴．）灸之．多少随病轻重．大要虽轻．不可减百壮．不瘥．速以次灸之．多多益佳．

按八穴．皆冠第几之二字．为次．千金翼．无．诸穴既有本条．宜参考．

上一页：胸腹部第三


说明

欢迎浏览“《经穴汇解》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《经穴汇解》”手册】