经络统序 《经络汇编》

经络统序

经络者，人之元气，伏于气血之中，周身流行，昼夜无间，所谓脉也。其脉之直行大隧者为经，其脉之分派交经者为络，其脉络之支别者，如树之有枝，又以其自直行之脉络，而旁行之者也。人肖天地以有生，其经络亦肖天地之时运以流行，如每日寅时肺脏生，卯时流入大肠经，辰胃巳脾午心火，未时又到小肠经，申属膀胱酉属肾，戊居包络亥三焦，子胆丑肝又属肺，十二经脉任流行。十二经之脉，一有壅滞则病，太过、不及则病，外邪入经络亦病。有始在一经，久而传变，为症多端，其症各有经络。如一头疼也，而有左右之分，前后不同；一眼病也，而有大 、小 、黑珠、白珠、上下胞之异，当分经络而治。经络不分，倘病在肺经也而用心经药，则肺病不除，徒损其心；病在血分也而用气药，则气受其伤，而血病益甚。至外邪入经络，而为传变之症，尤不可不分经络。东垣曰∶伤寒邪在太阳经，误用葛根汤，则引邪入阳明，是葛根汤乃阳明经药，非太阳经药也。由此推之，患病之夭于药者，不知其几许人矣。方书云∶“不明十二经络，开口动手便错。”诚确论也。世之庸医，辄曰吾大方脉也，非针灸科，何必识穴。曾不思先知经络，后能定穴，穴可不识，经络亦可不知乎？此其所以为庸也。今所汇之书，经络最晰。穴不混淆，使学人因穴以寻络，因络以寻经，经络了然，直寻病源，庶用药无惑。仁人君子有实心济世者，当注意于此矣。

下一页：原始
原始资料来源互联网，中医世家网站整理。


原始 《经络汇编》

原始

万物生于造化之中，必赖元气累积，渐次而成形。儿在母腹之中，亦赖气血滋长，渐次而成体。人物之生，皆有所本云，何也？太极乃一气耳，太极生两仪，两仪生四象，四象生五行，五行备而万物生矣。当两仪未判之先，总一太极也。太极如卵然，内则阴阳混沌也，至开辟而分天地，轻清为天，重浊为地。天垂象而有日月星辰，地奠形而有山川土石，此两仪生四象也。四象具而五行彰，一生水，水全清，未有渣滓；二生火，火则薰灼溷浊而将凝也；三生木，木则半刚半柔，而体质成矣，四生金，全至刚而体质坚矣；五生土，土则重大，质浓而成形，是五行备矣。五行既备，则阴阳交合，而化生万物也。人得天地之正气而生，既有阴阳，即分男女，故禀干道之粹者为男，禀坤道之粹者为女，乃钟五行之秀，得气化之全者也。故头圆象天，足方象地，两目以象日月，四肢以象四时，五脏以象五行，六腑以象六气，呼吸以象气机，寤寐以象昼夜，血脉以象江河，毛发以象草木，骨节以象周天之度。一身之中，无不肖乎天地，天地间最灵于物者也。上以治历明时，下以分州画野，中以立纲陈纪。辅相天地之不及，裁成天地之太过，所以参天地而为三才也。其物之动而为兽者，禀阴阳之偏，头体横，四肢皆足而走。其物之动而为禽者，禀阴阳之盛，头向上，而有翼能飞。其物之动而为水族者，禀阴阳之至，无翼足而沉水。植物本乎地，故根入于地，枝叶向乎天，此皆造化自然之妙也。今以人之形化言之。《易》曰∶男女媾精，万物化生，盖精血会聚，胎孕乃成。其胎一月如珠露，二月如桃花，三月男女分，四月形象具，五月筋骨成，六月毛发生。七月游其魂而能动左手，八月游其魄而能动右手，九月三转身，十月满足而生也。又曰∶一月为胞，精血凝也。二月为胎，形兆胚也。三月阳神为主魂，动生灵也（三魂，一曰爽灵，二月胎胱，三曰幽精）。四月阴灵为七魄，静镇形也，（七魄，一名尸狗，二名伏矢，三名雀阴，四名吞贼，五名非毒，六名除秽，七名臭肺）。五月五行分脏，以安神也。六月六律定腑，用滋灵也。七月七精开窍，通光明也。八月八景神具，降真灵也。九月宫室罗布，以定精也。十月气足，万象成也。又有云∶其脏腑生成之次第，若阴包阳者为男，先生左肾；阳包阴者为女，先生右肾。其次肾生脾，脾生肝，肝生肺，肺生心，以生其胜己者。肾属水，故五赃由是为阴。其次心生小肠，小肠生大肠，大肠生胆。胆生胃，胃生膀胱，膀胱生三焦，以生其已胜者。小肠属火，故六腑由是为阳。其次三焦生八脉，八脉生十二经，十二经生十五络。十五络生一百八十系络，系络生一百八十缠络，缠络生三万四千孙络，孙络生三百二十五骨节，骨节生三百二十五大穴，大穴生八万四千毛窍，则耳、目、口、鼻、四肢、百骸之身，皆备矣。且妇人怀孕，其各经逐月滋养胎元，皆有次第。一月足厥阴肝脉养，二月足少阳胆脉养，三月手厥阴心包络脉养，四月手少阳三焦脉养，五月足太阴脾脉养，六月足阳明胃脉养，七月手太阴肺脉养，八月手阳明大肠脉养，九月足少阴肾脉养，十月足太阳膀胱脉养，诸阴阳各养儿三十日，惟手太阳小肠，与手少阴心脉，二脉不养者。以其下主月水，上为乳汁故也。若孕妇病而胎不安，就子所养月分，详其气血多寡，察其有余不足而调之。

上一页：经络统序
下一页：脏腑联系分合详说


脏腑联系分合详说 《经络汇编》

脏腑联系分合详说

人生而百骸俱备，九窍（耳目口鼻阳七窍，前后阴二窍）皆灵，惟口之一窍，乃饮食之所从入，气息呼吸之道路，门户之首称也。如口之上下口唇，名为飞门，言其动运开张，如物之飞摇也。上下牙齿，名为户门，言其能司出入，如户之启闭也。虽属足阳明经，其本又从肾生，肾主骨，故曰牙齿者骨之余。牙齿以内，则舌居焉。舌乃心之苗，其本又兼脾肾二经，舌上隐窍曰廉泉，舌动而津液涌出，穴在结喉下。又有云∶舌根下近牙处一小穴，名玉池穴，下通肾经，舌动而清水出，即肾水上潮，仙家谓之赤龙搅海。上 之后，如小舌而下垂者，曰悬雍，乃发声之机也。悬雍之下，舌之后，有咽、喉二窍，同出一脘，异涂施化，二道并行，各不相犯。喉在前，主出纳，名吸门；其管坚空，其硬若骨，连接肺本，为气息之路，呼吸出入，下通心肺之窍，以激诸脉之行，此气管也。咽在后，主吞咽，名咽门；其管柔空，其软若皮，下接胃本，为饮食之路，水食同下，并归胃中，此食管也。吸门、咽门之间，又有会厌，其形非肉非骨，由似肉似骨，如钱之大，覆于吸门之上，为声音之关，薄则易于启发，音出快而利便，浓则启发迟，音出慢而声重。吸门气出，则会厌开张，若饮食自口入咽，必由吸门而过，会厌即垂，紧盖吸门，饮食由会厌之上而入咽门，毫不犯喉，言语呼吸，则会厌开张。若当食之时，偶有言语，会厌因之而开张，覆盖不严，则饮食乘气逆入喉门而呛矣。

气管九节，重十二两，长一尺二寸，广二寸，内有十二小孔，孔不外透，乃气息之路，谓之十二重楼，仙家谓之十二等级。下联肺本，以肺乃相传之官，又为华盖，居诸脏之上，以覆盖诸脏，统一身之气，六叶两耳，中有二十四空，虚如蜂窠，下无透窍，故吸之则满，呼之则虚，一呼一吸，消息自然，无有穷也。主藏魄，重三斤三两，附着于脊之第三椎。肺之下而心系焉。心乃君主之官，形如未放莲花，中有七孔三毛。又有云∶其象尖长扁圆，其色黑赤黄，其中窍数，多寡各异，迥不相同，上通于舌，下无透窍，统一身之血。主藏神，重十二两，藏精汁三合，附着于脊之第五椎。

外有脂膜包裹，赤黄色为心包络，在心下横膜之上，竖膜之下，与横膜相联，共成一片，周回斜着于脊胁，俗名谓之罗膈。遮隔肠胃浊气，使不得上薰心肺。所谓膻中也，膻在两乳之间，为气之海，清气所居之地，主呼吸而条贯百脉者。

包络罗膈，与诸赃腑所联之脂膜，俱系于脊之上下。而包络罗膈，则系于脊之第七节，诸脏系皆于此而通于心，而心亦于是而通诸脏。《经》云∶七节之傍，中有小心（傍，非傍侧之傍，脊有左右两傍，而小心居于其前），乃神灵之官也，禁不可刺。心有四系∶一系上通于肺，肺受清气，下乃灌注，以朝百脉。一系循脊，从左透膈而通于肝。肝乃将军之官，如木甲折之象，左三叶，右四叶，凡七叶，亦有系上络心肺，为血之海，上通于目，下亦无透窍。主藏魂，重四斤四两，附着于脊之第九椎。胆即系于肝之短叶。胆者中正之官，决断出焉，重三两三铢，藏汁三合，一名谓之青肠。一系循脊，近右透膈而通于脾。脾在肝下，乃仓廪之官，与胃同膜而附其上。其色如鸟脾赤紫，其形如刀镰。闻声则动，动则磨胃，食乃消化。主藏意与智，重三斤三两，长五寸，广三寸，有散膏半斤，主裹血而藏荣，附着于脊之第十椎。一系入肺两大叶间，由肺叶而下，曲折后向，并连脊膂细络，贯脊髓，透膈而通于肾。肾在脾下，肾乃作强之官，形如豇豆，色紫黑，有二枚相并，而附着于脊之十四椎，两傍各一寸五分，右为阳水，左为阴水，相对有横管一条相通，中间有一穴，是命门，乃相火也。经云∶两个一般无两样，中间一点是真明，正此之谓也。主藏精与志，外有黄脂包裹，内裹淡白，各有带二条，上条系于心，下条过屏翳穴后，趋脊骨下，有大骨在脊之端，如半手许，中有两窍，是肾经带脉过处，上行夹脊，至脑中，是谓髓海。五脏之真，惟肾为根，上下有窍，谷味之液，化为气血，气血壮盛，化生精脉，精脉满足，人乃久生。盖五脏皆有精，而肾乃其聚处，所以谓肾乃精之舍。若肾精绝，则五脏之气血无余，岂能久生乎？所以人当调和饮食，以养后天之气血；保摄精脉，以养先天之元气。此喉之一窍，脏相联系者如此。食管自咽门至胃，长一尺六寸，透膈而通于胃。胃之上口，即食管下口，名为贲门，言其如物之奔而不返也。胃乃仓禀之官，水谷之海，号曰太仓，又谓之黄肠。重三斤十二两，纡曲屈伸；长二尺六寸，广一尺五寸，径五寸；容谷二斗，水一斗五升，为受纳之府，腐化水谷。胃之下口，即小肠上口，名为幽门，言其幽暗隐秘之处，水谷由此而入小肠。小肠乃承受之官，化物出焉。重二斤十四两，长三丈二尺，广二寸半，径八分分之少半，左回叠积，盘十六曲，容谷二斗四升，水六升三合之大半，又谓之赤肠。小肠下口，即大肠上口，名为阑门，言其阑约水谷，从此泌别清浊。其清之如水者，渗入膀胱而为溺。膀胱与小肠，以脂膜相联，有下口，无上口，承受阑门之清而为溺者，亦藉此脂膜以相通也。为其内空，善受湿气，湿气入始化而为溺，为州都之官，津液藏焉，气化则能出矣。重九两二铢，纵广九寸，盛溺九升三合。又谓之黑肠，其浊之滓秽者，传入大肠。大肠乃传导之官，变化出焉，重二斤十二两，长二丈一尺，广四寸，径一寸、寸之少半，右回叠积，盘十六曲，盛谷一斗，水七升半，又名回肠。大肠下口，即直肠上口，名为魄门。直肠下口，名为肛门，滓秽之物，从此出焉。此咽之一窍，腑相联系者如此（胆在肝中，无窍通腑；三焦无形，借形为形，所以不曾续于腑之联系中。详说在各脏腑图论内）。脏腑有相合者、有不相合者，有大相悬绝者。脏与脏相合者，心肺也；赃与脏相悬绝者，肺肾也；脏与腑相合者，肝胆也、脾胃也。腑与腑相合者，胃与小肠，小肠与大肠也。膀胱虽附于小肠，非有孔道贯通者，是脂膜与小肠相联而淡渗耳。项中有二窍，前则喉，后则咽，玉茎亦有二窍，上则溺管，下则精管。妇人牝漏之内，亦有二窍，其溺孔在上，小便从此而生，或病淋浊，亦从此出；其行经旋精，或崩漏遗泄，皆从下管而出。妇人下管，又名庭孔、血室、子宫。知此，则知淋浊、遗泄、崩带，不一源矣。五脏六腑，俱相联系，而着于脊，又不可不知。

耳者肾之窍，眼者肝之窍，口者脾之窍，舌者心之窍，鼻者肺之窍。肾主骨，牙者骨之余。肝主筋，指甲筋之余。

脾主肌肉，凡肉之尽处皆属脾（如上下眼皮、上下唇皮、耳垂，并周遭之边，指甲周遭之边之类是也）。心主血，发者血之余。肺主皮毛，遍身毛孔皆其余。

以上言脏腑联系贯串之形、以下言脏腑气血流行之脉，详说见各脏腑图论中。

上一页：原始
下一页：手太阴肺经（左右共二十二穴）


手太阴肺经（左右共二十二穴） 《经络汇编》

手太阴肺经（左右共二十二穴）

手太阴肺经图（图缺）

【肺脏之图】

肺脏之图（图缺）

《危言》曰∶肺者 也， 然居乎上，为五脏之华盖。《医旨绪余》曰，肺者勃也，言其气勃郁也。《难经》曰∶肺重三斤三两。

手太阴经肺 肺者，相传之官，治节出焉。统一身之气，主藏魄，与大肠为表里。其母脾土，其子肾水。其克肝木，其贼心火。其华在毛，其充在皮。其位西，其时秋，其色白，其脉涩而短，其音商，其数九，其臭腥，其恶寒，其液涕，其声哭，其味辛。在五行属金，其外候窍通于鼻。其形四垂如盖，六叶两耳，凡八叶，附着于脊之第三椎，中有二十四空，虚如蜂窠，下无透窍，故吸之则满，呼之则虚，一呼一吸，消息自然。司清浊之运化，为人身之橐龠，行列分布以行诸脏之气。其经多气而少血，寅时气血注此。其不足则太息，其有余则喘嗽。其平脉浮短，其贼脉洪。其死丙丁日。其畜马，其谷稻，上为太白星。

其见证也，善嚏，悲愁欲哭，洒浙寒热，缺盆中痛，腹痛，肩背痛，脐右少腹胀痛，小便数，溏泄，皮肤痛及麻木，喘、少气，颊上气见。形寒饮冷则伤肺。实则梦兵戈竞扰，虚则梦田野平原。忧伤肺，喜胜忧，热伤皮毛，寒胜热，辛伤皮毛，苦胜辛。辛走气，气病毋多食辛。多食苦，则皮肤槁而毛拔。

其经之脉，起于中焦，受足厥阴之交，下络大肠，复行本经之外，还循胃口，迤逦上膈，而会属于肺脏。从肺系出而横行胸博四行之中府、云门，以出腋下；下循 内，历天府、侠白，行少阴心经、手厥阴心主包络两经之前，下入肘中，抵尺泽，循臂内上骨之下 ，历孔最、列缺穴，入寸口之经渠、太渊，以上循鱼际，出大指之端少商穴；而络脉之支行者，从腕后列缺穴，达次指内 出其端，而交于手阳明经，由合骨二间三间以至于商阳穴，又自商阳而上行也。

【肺脏诸穴歌】

手太阴十一穴，中府云门天府列，侠白下尺泽，孔最见列缺，经渠太渊下鱼际，抵指少商如韭叶。

【又分寸歌】

太阴肺兮出中府，云门之下一寸许，云门璇玑旁六寸，巨骨之下二骨数，天府腋下三寸求，侠白肘上五寸主，尺泽肘中约文论，孔最腕下七寸取，列缺腕上一寸半，经渠寸口陷中是，太渊掌后横纹头，鱼际节后散脉举，少商大指端内侧，鼻衄刺之立见止（璇现，任脉穴名。巨骨，手阳明大肠经穴名）。

上一页：脏腑联系分合详说
下一页：手阳明大肠经（左右共四十穴）


手阳明大肠经（左右共四十穴） 《经络汇编》

手阳明大肠经（左右共四十穴）

手阳明大肠经图（图缺）

【大肠腑之图】

大肠腑之图（图缺）

回肠者，以其回叠也；广肠即回肠之更大者，直肠，又广肠之末节也，下连肛门，是为谷道、后阴，一名魄门，总皆大肠也。广肠长二尺八寸，受谷九升三合八分合之一。

《难经》曰∶大肠重二斤十二两，肛门重十二两。《危言》曰∶肠者畅也，贵通畅也。

手阳明经大肠 大肠者，传导之官，变化出焉。其体长二丈一尺，广四寸，径一寸，当脐右回十六曲，受谷一斗，水七升半，其上口接小肠之下口。在干为庚，在支司酉，在五行属金，在八卦为兑，与太阴肺为表里。其经气血俱多，卯时气血注此。

其见证也，齿痛颇肿，目黄口干，鼻衄喉痹，肩前 痛，大指次指难用，耳聋辉辉 ，耳肺嘈嘈，耳后、肩、肘臂外皆痛。气满，皮肤坚而不痛；气盛，则脉太过而热肿；虚则脉不给而寒 。

其经之脉，起于大指次指之端商阳穴，受手太阴之交，行阳之分。由是循次指之上廉，历二间、三间以出合谷两骨之风复上入阳溪两筋之中；自阳溪而上，循臂上廉之偏历、温溜、下廉、上廉、三里，入肘外廉之曲池，循膀外前廉，历肘 、五里、臂 ，络手少阳之 会，上肩至本经之肩 ；出肩 之前廉，循巨骨上行，会督之大椎，由大椎而下，入足阳明之缺盆，循足阳明之外络，绕肺脏，复下膈，当胃经天枢之分会属于大肠；其支者，自缺盆上行于颈，循天鼎、扶突上贯于颊，入下齿缝中，由齿缝复出侠口两吻，相交于人中之内，左脉之右，右脉之左，上侠鼻孔，循禾 、迎香，以交于足之阳明经，而由承泣、四白、巨 、地仓至头维，又自头维而下行也。

【大肠经诸穴歌】

手阳明廿穴名 循商阳二间三间而行，历合谷阳溪之俞 过偏历温溜之滨，下廉上廉三里而近，曲池肘 五里之程，臂 肩 上于巨骨，无鼎纡乎扶突，禾 唇连，迎香鼻迫。

【又分寸歌】

商阳盐指内侧边，二间来寻本节前，三间节后陷中取，合谷虎口岐骨间；阳溪上侧腕中是，偏历腕后三寸安，温溜腕后去五寸，池前五寸下廉看；池前三寸上廉中，池前二寸三里逢，曲池曲骨纹头尽，肘 大骨外廉近；大筋中央寻五里，肘上三寸行向里，臂 肘上七寸量，肩 肩端举臂取；巨骨肩尖端上行，天鼎喉旁四寸真，扶突天突旁三寸，禾水沟旁五分，迎香禾 上一寸，大肠经穴自分明。

上一页：手太阴肺经（左右共二十二穴）
下一页：足阳明胃经（左右共九十穴）


足阳明胃经（左右共九十穴） 《经络汇编》

足阳明胃经（左右共九十穴）

足阳明胃经图（图缺）

【胃腑之图】

胃腑之图（图缺）

胃之上口，名曰贲门，饮食之精气，从此上输于脾、肺，宣播于诸脉。

《卮言》曰∶胃者汇也，号为都市，五味汇聚，何所不容，万物归土之义也。《难经》曰∶胃重二斤一两。

胃之下口，即小肠上口，名幽门。

足阳明经胃 胃者，水谷之海，六腑之大源。其体大一尺五寸，纡曲屈申长二丈六寸，容谷二斗，水一斗五升，位居中焦。在五行属土，与足太阴为表里。其经气血俱多，官与脾同，辰时气血注此。

其见证也，洒然振寒，善呻数欠，颜黑，病至则恶人与火；闻木音，则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟，湿淫汗出，鼽衄，口 唇胗，头肿喉痹，大腹水肿，膝滨肿痛，循膺乳、气冲、股伏兔、 外廉、足跗上皆痛，中指不用。气盛则身前热，其有余于胃，则消谷善饥，溺色黄；气不足则色皆寒 ；胃中塞则胀满。

其经之脉，受手阳明之交，起于鼻两旁手阳明之迎香穴。由是而上，左右交于额中，过足太阳睛明之分，下循鼻外，历本经承泣、四白、巨 ，入上齿缝中，复出循地仓，挟两口吻，环绕唇下，左右相交于承浆之分，由承浆循颐后之下廉，出大迎，循颊车，上耳前，过胆之客主人，循发际，会足少阳之悬厘、颔厌之分，循下关、头维，会于胆之悬颅，督之神庭∶分支络，从大迎前，下人迎，循喉咙，历水突、气舍，入缺盆，行足少阴俞府之外，下膈当上脘、中脘之分，属胃络脾；于此分支，从缺盆下乳内廉，循气户、库房、屋翳、膺窗、乳中、乳根、不容、承满、梁门、关门、太乙、滑肉，下挟脐，历过天枢、外陵、大巨、水道、归来诸穴，入气冲中（即气冲）；其支行者，自属胃处起于胃之下口，循腹里，过足少阴育愈之外，本经之里，下至气冲，于前直行入气冲者相合。自此而行髀关，抵伏兔、历阴市、梁丘，下入膝膑中；于此又分正支，经犊鼻，下循 外之三里、上巨虚、条口、下巨虚、丰隆、解溪，下足附之冲阳、陷谷，入中指外间之内庭，至历兑而终。其抽支自膝下三寸，循三里穴之外；别行而下入中指外间，与前入内庭、历兑正支合。又一小支自附上冲阳穴，别行入大指间，斜出足厥阴行间穴之外，循大指下出其端，以交于足之太阴经，由隐白、大都、太白、公孙、商丘而上行也。

【胃经诸穴歌】

足阳明四十五，自承泣四白而数，巨 有地仓之积，大迎来颊车之伙；下关头维以人迎，水突气舍与缺盆，气户兮库房屋翳，膺窗兮乳中乳根，不容承满，梁门关门，太乙滑肉，天枢外陵；大巨从水道归来，气冲入髀关之境，伏兔至阴市梁丘，犊鼻自三里而行；上巨虚兮（即上廉）条口，下巨虚兮（即下廉）丰隆，解溪冲阳入陷谷，下内庭厉兑而终。

【又分寸歌】

胃之经兮足阳明，承泣目下七分寻，四白目下方一寸，巨 鼻孔旁八分，地仓夹物四分近。大迎颔下寸三中，颊车耳下八分穴，下关耳前动脉行，头维神庭旁四五（神庭，督脉穴，在中行发际上五分，头维去神庭四寸五分）。人迎喉旁寸五真，水突筋前迎下在，气舍突下穴相乘（气舍，在水突下），缺盆舍下横骨内，各去中行寸半明。气户璇玑旁四寸，至乳六寸又四分，库房屋翳膺窗近，乳中正在乳头心。次有乳根出乳下，各一寸六不相侵（自气户至乳根六穴，上下相去各一寸六分，去中行任脉各四寸），却去中行须四寸，以前穴道与君陈。不容巨阙旁三寸（巨阙，任脉穴，脐上六寸五分），却行幽门寸五新（幽门，肾经穴，巨阙旁一寸五分，在胃经、任脉二脉之中），其下承满与梁门，关门太乙滑肉门，上下一寸无多少，共去中行三寸中。天枢脐旁二寸间，枢下一寸外陵安，枢下二寸大巨穴，枢下四寸水道全，枢下六寸归来好，共去中行二寸边。气冲鼠鼷上一寸（鼠鼷，横骨尽处），又去中行四寸专，髀关膝上有尺二，伏兔膝上六寸是，阴市膝上方三寸，梁丘膝上二寸记。膝膑陷中犊鼻存，膝下三寸三里至，膝下六寸上廉穴，膝下七寸条口味，膝下八寸下廉看。膝下九寸丰隆系，却是踝上八寸量。比那下廉外边缀，解溪去庭六寸半（庭，内庭也），冲阳庭后五寸换，陷骨庭后二寸间，内庭次指外间现（足大指次指外间陷中），历兑大指次指端，去爪如韭胃井判（璇玑，任脉穴名）

上一页：手阳明大肠经（左右共四十穴）
下一页：足太阴脾经（左右共四十二穴）


足太阴脾经（左右共四十二穴） 《经络汇编》

足太阴脾经（左右共四十二穴）

足太阴脾经图（图缺）

【脾脏之图】

脾脏之图（图缺）

遗篇《刺法论》曰∶脾为谏议之官，知周出焉。滑氏曰∶掩乎太仓。华元化曰∶脾主消磨五谷，养于四旁。中梓曰∶脾胃属土，俱从田字，胃居正中，田字亦中，脾处于右，田亦偏右。

《难经》曰∶脾重二斤三两，广扁三寸，长五寸，有散膏半斤，主裹血，温五藏。

足太阴经脾 脾者，仓禀之官，五味出焉，乃荣之居也。主藏意与智，主一身之肌肉，为五脏之本。其母心火，其子肺金。其克肾水，其贼肝木。其华在唇四白，其充在肉。其位中央，其时长夏，其脉缓，其色黄，其音宫，其数五，其臭香，其声歌，其味甘，其恶湿，其液涎。在五行属土。其外窍通于口，其形广三寸，长五寸，掩候于太仓，附着子脊之第十一椎，与胃为表里。其经多气而少血，巳时气血注此。其不足则少气，其有余胀满。其平脉缓，其贼脉弦。其死甲乙日。其畜牛，其谷稷，上为镇星。

其见证也，五泄，二便闭，面黄，舌本强，口甘，食则呕，胃脘痛，腹胀肠鸣，善噫善饥；后出余气则快，身体四肢倦怠，食不下咽，烦心，心下急痛，寒疟，溏瘕泄，水闭，黄疽，不能卧，强立，股膝内肿，足大指不为用。饮食劳倦则伤脾。实则梦欢歌快乐，虚则梦饮食相争。思伤脾，怒胜思，湿伤肉，风胜湿，甘伤肉，酸胜甘。甘走肉，肉病毋多食甘。多食酸，则肉胝 而唇揭。

其经之脉，起于足大指之端隐白穴，受足阳明之交。由是循大指内侧白肉际大部穴，过核骨后，历太白、公孙、商丘，上内踝前廉之二阴交，上 内，循 骨后之漏谷，上行二寸，交出足厥阴中都穴之前，至地机、阴陵泉；自阴陵泉上循膝骨内之前廉，血海、箕门迤逦入腹，经冲门、府舍，会任脉之中极、关元，复循腹结、大横，会任脉之下脘；历腹哀，过足少阳之日月，足厥阴之期门，复循本经腹哀之里，下至任之中脘、下脘之际，属脾而络于胃。再由腹哀上膈，循食窦、天溪、胸乡、周荣，由周荣外，曲折向下至大包，由大包外曲折向上，会于肺之中府，上行交胃经人迎穴之里，挟咽连舌，散舌本而终；其支者，循腹哀行至胃部，会任脉之中脘外，上膈，注于任之膻中之里，而交于手少阴心经，文自极泉而下行也。

【脾经诸穴歌】

足太阴脾中洲，二十一穴太自游，赵大都穴瞻太白，访公孙兮至商丘，越三阴之交而漏谷地机，可即步阴陵之泉，而血海箕门是求，入冲门兮府舍轩豁，解腹结兮大横优游。腹哀食窦兮，接天溪而同派；胸乡周荣兮，缀大包而如钩。

【又分寸歌】

大指端内侧隐白，节后陷中求大都，太白内侧核骨下，节后一寸公孙呼。商丘内踝微前陷，踝上三寸三阴交，踝上六寸漏谷是，漏上五寸地机朝。膝下内侧限陵泉，血海膝膑上内廉，箕门穴在鱼腹取，动脉应手越筋间。冲门期下尺五分（期门，肝经穴，巨阙旁四寸五分；巨阙，任脉穴，脐上六寸五分），府舍期下九寸看，腹结期下六寸入，大横期下五寸半。腹哀期下方二寸，期门肝经穴道现，巨阙之旁四寸五，却连脾穴休胡乱。自此以上食窦穴，天溪胸乡周荣贯，相去寸六无多寡，又上六寸中府换，大包腋下有六寸，渊液腋下三寸绊（渊液，胆经穴，腋下三寸；与脾大包穴相连）。

上一页：足阳明胃经（左右共九十穴）
下一页：手少阴心经（左右共十八穴）


手少阴心经（左右共十八穴） 《经络汇编》

手少阴心经（左右共十八穴）

手少阴心经图（图缺）

【心脏之图】

心脏之图（图缺）

心象尖圆，形如莲蕊，其中有窍，多寡不同，以导引天真之气。下无透窍，上通乎舌，共有四系，以通四脏。心外有赤黄裹脂，是为心包络，心下有膈膜，与脊胁周回相着，遮蔽浊气，使不得上熏心肺，所谓膻中也。

手少阴经心 心者，君主之官，神明出焉。统一身之血，主藏神，以膻中为腑，与小肠为表里。其母肝木，其子脾土。其克肺金，其贼肾水。其时夏，其色赤，其脉洪而钩，其位南，其卦为离，其音征，其恶热，其数七，其味苦，其臭焦。其华面，其液汗 其声笑。在五行属火。其经多气而少血，午时气血注此。其形如未放莲花，中有七孔三毛。

又有云∶其象尖长扁圆，其色黑赤黄，其中窍数多寡各异。其外候窍通于舌，重十二两，盛精汁三合，居肺下膈上，附着于脊之第五椎，有四系；一系上通于肺；一系循脊从左透膈而通于肝；一系循脊近右没透于脾∶一系入肺两大叶间，由肺叶而下，曲折后向，正连脊膂细络，贯脊髓，与肾相通。于七节之间，而诸脏系皆于此而通于心，而心亦于是而通于诸脏。其不足则忧，其有余则笑不休。其平脉洪，其贼脉沉。其死壬癸曰。其畜羊，其谷黍。上为荧惑星。

其见证也，消渴，两肾内痛，后廉腰背痛，浸淫善笑，善惊善忘，上咳吐，下气泄，眩仆身热，腹痛而悲。忧愁思虑则伤心。实则梦忧惊恐怖，虚则梦烟火焰明。喜伤心，恐胜喜；热伤气，寒胜热；苦伤气，酸胜苦。苦走血，血病毋多食苦。多食咸，则脉凝位而变色。

其经之脉，受足太阴之交，起于心中，循任脉之外，属心系下膈，当脐二寸之分，而络小肠；其支者，从心系上挟咽，系目；其直者，复从心系直上，至肺脏之分，出循腋下，抵极泉；自极泉下循 内后廉，行手太阴、心主两经之后，历青灵穴，下时内廉，抵少海，手腕下踝为兑骨。自少海而下，循臂内廉，循历灵道、通里，至掌兑骨之端，循阴、神门，入掌内廉至少府，循小指端之少冲穴而终，以交于下太阳经。又由少泽、前谷、后溪而上行也。

【心经诸穴歌】

手少阴九穴成，极泉青灵少海深，自灵道通里而达，过阴 神门而迎，抵于少府少冲可寻。

【又分寸歌】

少阴心起极泉中，腋下筋间脉入胸（臂内腋下筋间，动脉入胸），青灵肘上三分取（时举臂取之），少海肘后端五分（肘内廉节后大骨外，出肘端五分，屈肘向头得之），灵道掌后一寸半，通里腕后一寸同，阴 腕后方半寸，神门掌后兑骨隆，少府节后劳宫直，小指内侧取少冲。

上一页：足太阴脾经（左右共四十二穴）
下一页：手太阳小肠经（左右共三十八穴）


手太阳小肠经（左右共三十八穴） 《经络汇编》

手太阳小肠经（左右共三十八穴）

手太阳小肠经图（图缺）

【小肠腑之图】

小肠腑之图（图缺）

小肠重二斤十四两，长三丈二尺，广二寸半，径八分分之少半，左回叠积十六曲，容谷二斗四升，水六升三合合之大半。

手太阳经小肠 小肠者，受盛之官，化物出焉。其体长三丈二尺，左回叠十六曲。其上口接胃之下口，其下口按大肠之上口，在脐上一寸水分穴，至是泌别清浊；其水液清者入膀胱，渣滓浊者入大肠。在五行属火，在八卦为离，与手少阴为表里。其经多血而少气，未时气血注此。

其见证也，嗌痛，额颔肿痛，不可以顾，腰似折，耳聋目黄，颊肿，颈、颔、肩、 、肘、臂外后廉痛。

其经之脉，起于小指之端外侧少泽穴，受手少阴心经之交。由是循手指外侧之前谷、后溪上腕，出踝中历腕骨、阳谷、养老；自养老直上，循臂骨下廉支正穴，出时内侧两筋之间，历小海穴，上循 外后廉，行手阳明、少阳之外，出肩解，绕肩HT 上肩，循肩贞、 俞、天宗、秉风、曲垣、肩外俞、肩中俞诸穴，上会于督之大椎，分左右相交于两肩之上；由此入足阳明之缺盆，循肩向腋下行，当任脉膻中之分，络心，循胃系下膈，过任之上脘、中脘，抵胃下行任脉之外，当脐上二寸之分，属小肠；其支者，从胃之缺盆，循颈之天窗、天容，上颊抵颧 ，上至目外角之锐 ，过足少阳之瞳子 ，却入耳中，循听宫而终；其支者，别循颊上 ，抵鼻，至目内 睛明穴，以斜络于颧，而交于足之太阳经。

足太阳起睛明、通天，自通天斜行，左右相交于巅上之百会，分支而下行也。

【小肠经诸穴歌】

小肠穴十九，中路从少泽，步前谷后溪之隆，道遵腕骨，观阳谷养老之崇，得支正于小海，逐肩贞以相从。值俞兮遇天宗，乘秉风兮曲垣中，肩外俞兮肩中俞，启天窗兮见天容，匪由颧 ，易造听宫？

【又分寸歌】

小指端外为少泽，前谷外侧节前觅，节后捏拳取后溪，腕骨腕前骨陷侧。兑骨下陷阳谷讨，腕上一寸名养老，支正腕后量五寸，小海肘端五分好。肩贞HT 下两骨解，KT 俞大骨下陷考（大骨下，HT 上廉，举臂取之），天宗秉风后骨陷，秉风 外举有空（天 外，肩上 后，举臂有空），曲垣肩中曲HT 陷，外俞HT 后一寸从（即外肩俞，肩HT 上廉,去脊三寸）。肩中二寸大杼旁，天窗扶突后陷详（颈大筋间前，曲颊下扶突后动脉，应手陷中），天容耳下曲颊后，颧 面烦锐端星（面 骨下廉，锐骨端陷中），听宫耳端大如菽（耳中珠子，大如赤小豆），此为小肠手太阳。

上一页：手少阴心经（左右共十八穴）
下一页：足太阳膀胱经（左右共一百二十六穴）


足太阳膀胱经（左右共一百二十六穴） 《经络汇编》

足太阳膀胱经（左右共一百二十六穴）

足太阳膀胱经图（图缺）

【膀胱腑之图】

膀胱腑之图（图缺）

膀胱重九两二铢，纵广九寸，盛尿九升九合，广二寸半。

《甲乙经》曰∶膀者，横也；胱者，广也，言其体横广而短也。

足太阳经膀胱 膀胱者，州都之官，津液藏焉，气化则能出矣。注曰∶位当孤腑，故谓都官。居下内空，善受湿气，故藏津液，若得气海之气施化，则溲便注泄；气海之气不及，则隐闭不通，故曰气化则能出矣。所谓孤腑者，诸腑俱有口，上下相通，惟胆与膀胱、与诸腑无相通之口。胆与肝为表里，胆在肝内，脏腑合一，亦为不孤。膀胱与肾，虽是表里，气血相通，形不合一，独居于脏腑之下，孤腑之所由称也。膀胱之体，重九两二铢，纵横二寸，居肾下之前，大肠之侧，当脐上一寸水分穴之所。小肠下口，乃膀胱之上际也。膀胱有下口，无上口，实与小肠无口相接，惟有脂膜相连。其脂膜包裹膀胱，如绵球之状，其脂膜与脾之大络，各脏腑之脂膜，俱相联，所以谓脾之湿气，亦能渗入膀胱，而化为溺。但不若脂膜中之络系，上通于小肠之下口、大肠之上口，相交会处而为阑门者，阑约水谷，清浊从此泌别。

浊之浊者，传入大肠；浊之清者，由脂膜之络系渗入膀胱。膀胱实无上口，所谓有上口者，非也，方书有云∶饮食之味，气入于胃，禀脾之运化，而胥为湿气，若炊甑然。蒸蒸布KT ，充拓于郛廓之内。其轻清者，上而为荣血，为清气，为津液；其 悍者，为卫气。浊中浊者，传入小肠、大肠而为屎；浊中清者，渗入膀胱而为溺。未入之先，尚是湿气，既入始化而成溺，一管直达前阴而出矣。又有精管，循腰脊，绕大肠之右，而同出于前阴，但精管在溺管之下，至玉茎龟头，挽归一口。其经多血而少气，申时气血注此。

其见证也，头苦痛，目似脱，头两边痛，泪出，脐反出，下肿，便脓血，肌肉痿，项似拔，小腹胀，按之欲小便不得。

其经之脉，起于目内 睛明穴，受手太阳之交也，上额循攒竹，过督之神庭，历曲差、五处、承光、通天；自通天斜行，左右相交于巅上督脉之百会，由此分一支抵耳上角，过足少阳之率谷、浮白、窍阴，散养于诸经；其直者，由通天穴，循络却、玉枕入络脑，复出下项抵天柱，自天柱而下，通督之大椎、陶道，却循肩膊内，挟脊两旁，相去各一寸半下行、历大抒、风门、肺俞、厥阴俞、心俞、膈俞、肝俞、胆俞、脾俞、胃俞、三焦俞、肾俞、大肠俞、小肠俞、膀胱俞、中膂俞、白环俞，由是抵腰中，入循膂，络肾属膀胱；由腰中又分支，循腰髀，下挟脊，历上 、次 、中、下 ，出会阳，下贯臀，至承扶、殷门、浮 、委阳，入 中之委中穴；又一正支，自天柱而下，从膊左右别行，下贯胛膂，历附分、魄户、膏育、神堂、噫嘻、膈关、魂门、阳纲、意舍、胃仓、育门、志室、胞盲、秩边，下历尻臀，过足阳明之髀枢，循髀外后廉，髀骨之里，承扶之外一寸五分之间而下，与前之入 者相合；正支者下行，循合阳下贯 内，历承筋、承山、飞扬、附阳，出外踝后之昆仑、仆参、申脉、金门，循京骨、束骨、通谷，至小指外侧端之至阴穴，以交于足少阴之经，由涌泉、然谷而上行也。

【膀胱经诸穴歌】

足太阳六十三，睛明攒竹诣曲差五处之分，承光通天见络却玉枕之行。天柱高兮大抒抵，风门开兮肺俞当，厥阴心膈之会，肝胆脾胃之藏。三焦肾兮大肠小肠，膀胱俞兮中膂白环，自从大抒至此，去脊中寸半之间。又有上次中下四，在腰四空以和调，会阳居尻尾之旁（尻尾，任脉穴名），吾背二行始了。仍上二椎旁附分（二椎下两旁，去脊中三寸），三椎旁魄户膏育，并四椎而过神堂。噫嘻兮膈关魂门，阳纲意舍兮胃仓盲门，志室胞育背以秩边而分。承扶浮 与委阳，殷门委中而合阳。至承筋与承山，到飞扬与附阳，会昆仑仆参申脉，探金门京骨之场，由束骨而通谷，抵小指外至阴之门。

【又分寸歌】

足太阳膀胱经，目内 角始睛明，眉头陷中攒竹取，曲差发际上五分。五处发上一寸是，承光发上二寸半，通天络却玉枕穴，相去寸五调匀看。玉枕夹脑一寸三，入发二寸腕骨见，天柱项后发际中，大筋外廉陷中献。自此夹脊开寸五，第一大抒二风门，三椎肺俞厥阴四，心俞五椎之下论。膈七肝九十胆俞，十一脾俞十二胃，十三三焦十四肾，大肠十六之下椎，小肠十八膀十九，中膂内俞二十椎，白环二十椎下当（白环俞即腰俞），以上诸穴可排之。更有上次中下，一二三四腰空好，会阳阴尾反骨旁，背部二行诸穴了。又从脊上开三寸，第二椎下为附分，三椎魄户四膏育，第五椎下神堂尊，第六噫嘻膈关七，第九魂门阳纲十，十一意舍之穴存，十二胃仓穴已分，十三育门端正在，十四志室不须论，十九胞盲廿秩边，背部三行诸穴匀。又从臀下阴攻取，承扶居于陷中主，浮 扶下方六分，委阳扶下寸六数。殷门扶下六寸长， 中外廉两筋乡，委中膝 约纹里，此下三寸寻合阳，承筋脚裙上七寸，穴在 肠之中央，承山 下分肉间，外踝七寸上飞扬，附阳外踝上三寸，昆仑外跟陷中央，仆参亦在踝骨下，申脉踝下五分张，金门申脉下一寸，京骨外侧骨际量，束骨本节后陷中，通谷节前陷中计，至阴却在小指侧，以上诸穴属膀胱。

上一页：手太阳小肠经（左右共三十八穴）
下一页：足少阴肾经（左右共五十四穴）


足少阴肾经（左右共五十四穴） 《经络汇编》

足少阴肾经（左右共五十四穴）

足少阴肾经图（图缺）

【肾脏之图】

肾脏之图（图缺）

父母媾精，未有形象，先结河车，中间透起一茎，如莲蕊初生，乃脐带也。蕊中一点，实生身立命之原，即命门也。自此天一生水，先结两肾。

夫命处于中，两肾左右开合，正如门中枨 ，故曰命门，盖一阳处于二阴之间，所以成乎坎也。

《甲乙经》曰∶肾者引也，能引气通于骨髓。《卮言》曰∶肾者神也，妙万物而为言也。

肾有两枚，形如豇豆，重一斤一两，附脊十四椎，当胃下两旁，前后与脐平直。

足少阴经肾 肾者，作强之官，技巧出焉，蛰藏之本，精之居也。五脏皆有精，而肾乃其聚处，所以谓肾者，精之舍也，以膀胱为腑。其母肺金，其子肝木。其克心火，其贼脾土。其华在发，其充在骨。其位北，其藏志，其旺冬，其色黑，其脉沉而滑，其音羽，其数六，其臭腐，其恶燥，其声呻。在七情为恐，在六气为寒，在五味为咸，在干为癸，在支司子，在八卦为坎，在五行属水。其外候耳。其形如豇豆，色紫黑，有二枚，并入脊膂，附着于脊之第十四椎，两旁各一寸五分，外有黄脂包裹，内里淡白，两肾相通，有横管一条，中间一穴，乃命门也，前与脐平。其经多气而少血，酉时气血注此。其不足则厥，其有余则肠泄。其平脉沉，其贼脉缓。其死戊巳日。其畜彘，其谷豆，上为辰星。

其见证也，面如漆，眇中清，面黑如炭，口渴舌干，咽肿干痛，咳唾多血，胸中满，大小腹痛，大便难，脐、左胁下、背、肩、髀间痛，饥不饮食，心悬如饥，腹大胫肿，咳嗽，脊臀股后痛，脐下气逆，小腹急痛泄，足痿厥，下肿，足 寒而逆，肠癖，阴下湿，四指黑，手指青厥，足下热，嗜卧，坐而欲起，冻疮下痢，善思善恐，四肢不收，四肢不举。久坐湿地，强力入水则伤肾。实则梦腰脊解软，虚则梦涉水恐惧。恐伤肾，思胜恐；寒伤血，燥胜寒；咸伤血，甘胜咸。咸走骨，骨病毋多食咸，多食甘则骨疼痛而齿落。

其经之脉，受足太阳膀胱经之交，起于足小指之下，斜趋足心之涌泉穴。由涌泉转出足内踝前，起大骨下然谷之下，循内踝之后太溪，别入跟中之大钟、照海、水泉，循内踝，行厥阴、太阴两经之后，历本经复溜、交信穴，过足太阴脾经之三阴交，上 内，循筑宾，出 内廉，抵阴谷；由阴谷上股内后廉，贯脊会督脉之长强，环出于前，循本经横骨、大赫、气穴、四满、中注、盲俞，当育俞之所，脐之左右，属肾下脐，过任脉之关元、中极而络膀胱；其直者，从育俞属肾之所上行，循商曲、石夫、阴都、通谷等穴，贯肝，上循幽门，上膈历步廊，入肺；循本经神封、灵墟、神藏、或中、俞府而上循喉咙，并足阳明胃经之人迎，挟舌本而终；其支者，自神藏别出绕心注胸，会任之膻中，以交于手厥阴心包络之经，自天池、天泉而下行也。

【肾经诸穴歌】

少阴肾经二十七，涌泉然谷太溪位，大钟照海通水泉，复溜交信筑宾连。阳谷横骨与大赫，气穴四满中注垣，盲俞商曲石关位，阴都通谷幽门缠，步廊神封灵墟位，神藏或中俞府全。

【又分寸歌】

足掌心中是涌泉，然谷踝下一寸前（内踝前一寸），太溪踝后跟骨上，大钟跟后踵中边（足跟后踵中，大骨上两筋门也）。水泉溪下一寸觅，照海踝下四寸真，复溜踝上前二寸，交信踝上二寸联，二穴止隔筋前后，太阴之后少阴前（前旁骨是复溜，后旁骨是交信，二穴止隔一条筋）。筑宾内踝上 分，阴谷膝下曲膝间，横骨大赫并气穴，四满中注亦相连，各开中行止寸半，上下相去一寸便。上隔盲俞亦一寸，育俞脐旁半寸边，育俞商曲石关来，阴都通谷幽门开，各开中行五分侠，六穴上下一寸裁。步廊神封灵嘘存，神藏或中俞府尊，各开中行计二寸，上下寸六六穴同，俞府璇玑旁二寸，取之得法有成功。

（马玄台曰∶阴都，中脘旁五分。通谷，上脘旁五分。幽门，巨阙旁各五分。又按∶下自横骨、大赫、气穴、四满、中注，上下各去一寸，所谓横骨在盲俞下五寸，有以也。但自横骨至中注）各开中行一寸半，盲俞、商曲、石关、阴都、通谷、幽门，各开中行五分，自步廊、神封、灵墟、神藏、 中、俞府，去中行各二寸，其屈曲有如此。《徐氏针灸书》皆以二行言，误矣。巨阙，任脉穴名）

上一页：足太阳膀胱经（左右共一百二十六穴）
下一页：手厥阴心包络经（左右共一十八穴）


手厥阴心包络经（左右共一十八穴） 《经络汇编》

手厥阴心包络经（左右共一十八穴）

手厥阴心包络经图（图缺）

【心胞络经之图】

心胞络经之图（图缺）

心包一藏，《难经》言其无形。滑伯仁曰∶心包，一名手心主∶以藏象校之，在心下横膜之上，竖膜之下。其与横膜相粘，而黄脂裹者，心也。脂膜之外，有细筋膜如丝，与心肺相连者，心包也。此说为是，凡言无形者非。

胞络者，胞络其心也，即膻中也，为心之所以来，诸说不一，承讹已久，今考正之。

手厥阴心胞络 一名心主，即膻中也。膻中者，臣使之官，喜乐出焉。或问手厥阴一经，曰心主，曰心包络，又曰膻中者，何也？盖心，君火也；包络，相火也。君火以名，相火以位，相火代君火行事。以用而言，故曰心主，以经而言，则曰心包络。又臼膻中者，《灵兰秘典篇》云∶膻中者臣使之官，喜乐出焉。盖喜笑心火所司，喜乐之意，正与心应也。独称臣使者，君主之亲臣也。由是推之，则包络即膻中也，膻中即心主也，总一经而各异其名耳。其形质在心下横膜之上，竖膜之下，与横膜相连，而黄脂裹者，心也；其脂膜之外，细筋膜如丝，与心肺相连者，心包络也。然包络非止于心联系而包之己也，其实一脂膜，罗膈相联，与脾之大络，腹内之脂膜，遍彻腔中，统系于脊，脏腑藉此以相联。赃腑之气血，即藉此以相通。既系于脊，则脏腑与躯壳相联必藉此；脏腑之气血，与躯壳相灌，亦必藉此，则包络实脏腑之总司也。有名有形，所谓无形者非也。其经多血而少气，与三焦为表里，戌时气血注此。

其见证也，笑不休，手心热，臂肘挛急，腋肿，甚则胸腋肢满，面赤烦心。

其经之脉，起于胸中，出属心下之包络，受足少阴肾经之交也。由是下膈，络于三焦之上脘、中脘；其支者，自属心包，上循胸，出胁，下腋三寸天池穴，上行抵腋下，下循 内之天泉，以界乎手太阴、手少阳两经之中间，入肘中之曲泽穴。又由肘中下臂，行臂两筋之间，循 门、间使、内关、大陵，入掌中劳宫，循中指出其端之中冲；其支别者，从掌中，循无名指出其端，而交于手少阳三焦经，自关冲、液门而上行也。

【心包络经诸穴歌】

手厥阴心包之络，计有九穴之奇，自天池天泉而始，逐曲泽 门而驰，间使通乎内关，大陵近于劳宫，既有掌握乃抵中冲。

【又分寸歌】

心络起自天池间，乳后一寸腋下三（腋下三寸，乳后一寸），天泉曲腋下三寸，曲泽屈肘陷中央， 门去腕方五寸（掌后去腕五寸），间使腕后三寸量，内关去腕止二寸，大陵掌后两筋间，劳宫屈中名指取（屈中指、无名指取之），中指之末中冲详。

上一页：足少阴肾经（左右共五十四穴）
下一页：手少阳三焦经（左右共四十六穴）


手少阳三焦经（左右共四十六穴） 《经络汇编》

手少阳三焦经（左右共四十六穴）

手少阳三焦经图（图缺）

【三焦经之图】

三焦经之图（图缺）

《中藏经》曰∶三焦者，人之三元之气也，总领五脏六腑、营卫、经络、内外、左右、上下之气。三焦通，则内外、左右、上下皆通，其于周身灌体，和内调外，荣左养右，导上宣下，莫大于此也。

手少阳经三焦 三焦者，决渎之官，水道出焉。上焦在胃上口，其治在膻中；中焦在中脘，其治在脐旁，下焦在膀胱之上，其治在脐下一寸。上焦如雾，中焦如沤，下焦如渎。虽有上、中、下，其实彻上、彻下皆肾间真阳之气也。

膈膜脂膏之内，五脏六腑之隙，水谷流化之关，其气融会于其间，薰蒸膈膜，腐化水谷，发达皮肤分肉，营运四旁，实元气之别使也。为元气之别使者，以元气赖其导引，潜行默运于一身之中，所以谓活命之根也。曰上、中、下者，各随所属之部分，而脏腑脂膜之空处皆是也。是故虽无其形，倚内外之形而得名，虽无其实，合内外之实而为位者也。所谓借形以为形者也，是此经本有名有形，后世以为无状有名者，非也。其经多气而少血，与手厥阴为表里，亥时气血注此。

其见证也，耳聋浑浑 ，咽痛喉痹，目锐 角痛，耳后、肩 、时臂外皆痛，小指次指不为用。

其经之脉，受手厥阴心包络经之交，起于小指次指之端关冲穴，上出次指之间，历液门、中渚，循手表腕之阳池，出臂外两骨之间；循外关、支沟、会宗、三阳、四渎，上贯肘，抵天井穴；从天井上行，循臂 之外，历清冷渊、消泺，行手太阳之里、手阳明之外，上肩，循 会、肩 、天 ，交出足少阳之后，过手太阳之秉风、足少阳之肩井，下入阳明之缺盆，复由足阳明之外，而交会于膻中，散布络绕于心包络，下膈，当胃上口，以属上焦；于中脘，以属中焦；于下脘，以属下焦，其支者，从任之膻中而出缺盆，上项挟耳后，过督之大椎，循天牖上抵耳后，经翳风、螈脉、颅息，直上出耳上角之角孙，过足少阳之悬厘、颔厌、阳白，及太阳睛明之分，屈曲下颊至 ，会手太阳颧 ，其又支者，自翳风入耳之分中，过手太阳之听宫，历耳门行禾 ，却出至目锐 ，会足少阳之瞳子 ，循丝竹空，而交于足少阳之胆经，自瞳子 、听会而下行也。

【三焦经诸穴歌】

手少阳穴二十三，关冲液门中渚旁，阳池外关支沟位，会宗三阳四渎行，天井清冷消泺位， 会肩 天 当，天牖翳风螈脉接，颅息角孙耳门场，禾 丝竹空穴毕，此经穴法细推详。

【又分寸歌】

无名之外端关冲，液门小次指陷中，中渚腋下去一寸，阳池腕上之陷中。外关腕后方二寸，腕后三寸开支沟（臂外三寸两骨间），腕后三寸内会宗，空中有穴细心求。腕后四寸三阳络，四渎肘前五寸着，天井时外大骨后，骨罅中间一寸摸。肘后二寸清冷渊，消泺 节腋臂下看， 会肩前三寸中（肩前廉，去肩头三寸宛宛中），肩 上陷中央。天牖容之后存（天牖，颈大筋外，缺盆上，天容后，天柱前，完骨下，发际上），翳风耳后尖角陷（耳后尖角陷中，拔之引耳中），螈脉耳后青脉现，颅息亦在青络脉。角孙耳廊中间上，耳门耳前起肉中（耳前起肉，当耳缺陷中），禾 耳前动脉张，欲觅丝竹空何在，眉后陷中仔细量。

上一页：手厥阴心包络经（左右共一十八穴）
下一页：足少阳胆经（左右共八十六穴）


足少阳胆经（左右共八十六穴） 《经络汇编》

足少阳胆经（左右共八十六穴）

足少阳胆经图（图缺）

【胆腑之图】

胆腑之图（图缺）

胆在肝之短叶间，重三两三铢，藏精汁三合，状如瓶。

中梓曰∶胆者担也，中正之官，决断出焉，言有担当也。

足少阳经胆 胆者，中正之官，决断出焉。又曰∶胆者澹也，清净之府，无所受无所输，淡淡然也。其体重三两三铢，包精汁三合，居肝之短叶问，与肝形质相合，在干为甲，在支司寅，在八卦为震，与肝为表里。其经多气而少血，子时气血注此。

其见证也，口苦，善太息，心胁痛不能转侧，甚则面微尘，体无膏，足外反热，头角颔痛，目锐角痛，缺盆肿痛，马刀挟瘿，小指次指不为用。

其经之脉，受手少相之交，起于目外 之瞳子 ，由听会、客主人，上抵头角，历颔厌，下悬颅、悬厘，外循耳，上发际，至曲鬓、率谷；由率谷外折，下耳后，循天冲、浮白、窍阴、完骨；又自完骨外折，上会于少阳三焦之角孙，循本神，会足太阳膀胱之曲差下行，循本经之阳白，复会膀胱之睛明上行，循本经之临位、目窗、正营、承灵、脑空、风池；由风池循颈，会于手少阳三焦之天牖，下至肩上，以循本经之肩井，左右相交，出手少阳之后，会督之大椎、膀胱之大杼、小肠之秉风（盖秉风乃手太阳、阳明、少阳及足少阳四经之所会也），前入足阳明之缺盆，下腋循胸，历渊液、辄筋、日月，会带脉之季胁，循本经京门、帝脉、五枢、维道、居 ，上髀中，横过折下，循环跳而下，历髀外，行太阳、阳明之间，循中渎、阳关，出膝外廉，抵阳陵泉，由阳陵泉下行外辅骨，历阳交、外丘、光明，直下抵绝骨之端，循阳辅、悬钟而下，出外踝之前，至丘墟，循足面之临位、地五会、侠溪，上入小指次指之间窍阴穴而终；其支别者，自足跗面临位穴别行，入大指，循大指本节后岐骨内，出大指端，贯爪甲后之三毛，入爪甲而交于足厥阴之肝经，由大敦、行间、太冲而上行也。按∶此经颈部有三曲折，图难尽其形状，故为之详说，以便观览。自瞳子 至风池，凡二十穴，作三折，向外而行，始于瞳子 至完骨为一折；自完骨外折，上至阳明会睛明为一折；自睛明上行，循临位、风池为一折。缘其穴曲折，不可旁注，乃作一至二十，次第以该之∶一瞳子 、二听会、三容主人、四颔厌、五悬颅、六悬厘、七曲鬓、八率谷、九天冲、十浮白、十一窍阴、十二完骨、十三本神、十四阳白、十五临位、十六目窗、十六正营、十八承灵、十九脑空、二十风池。

【胆经诸穴歌】

足少阳胆四十三，瞳子 与听会安，客主人同颔厌集，悬颅悬厘曲鬓行，率谷天冲浮白继，窍阴完骨本神当，阳白临泣目窗住，正营承灵脑空行，风池肩井兼渊液，辄筋日月京门关，带脉五枢维道续，居 环跳接中渎，阳关阳陵复阳交，外丘光明阳辅交，悬钟丘墟足临位，地五侠溪窍阴毕。

【又分寸歌】

足少阳兮四十三，头上二十穴分三折，起自瞳子至风池，积数陈之根据次第。瞳子 近 五分，耳前陷中寻听会（耳微前陷中，上关下一寸），客主人名上关同，耳前起骨开口空。颔厌悬颅之二穴，脑空上廉曲角下（脑空即颞 。颔厌、悬颅二穴，在曲角之下、脑空之上），悬厘之穴异于兹，脑空下廉曲角上。曲鬓耳上发际隅（耳上发际曲隅陷中），率谷耳上寸半安（此穴在耳上些），天冲耳后入发二（耳后入发际二寸），浮白入发一寸间（亦耳后些）。窍阴即是枕骨穴，完骨之上有空连（在完骨上、枕骨下，动摇有空），完骨耳后入发际，量得四分须用记。本神神庭旁三寸，入发一寸耳上系，阳白眉上方一寸，发上五分临泣用（目上，直入发际五分陷中），发上一寸当阳穴，发上半寸目窗贡，正营发上二寸半，承灵发上四寸拥，脑空发上五寸半，风池耳后发陷中（耳后颞 后，脑空下发际陷中）。肩井肩上陷中求，大骨之前一寸半（肩上陷中，缺盆上、大骨前一寸半，以三指按取，当中指陷中），渊液腋下方三寸，辄筋期下五分判。期门却是肝经穴，相去巨阙四寸半，日月期门下五分，京门监骨下腰绊（监骨，下腰中季胁，本夹脊，肾之募）。带脉章门下寸八，五枢章下四八贯（五枢去带脉三寸，季胁下四寸八分），维道章下五寸三，居 章下八寸三。章门缘是肝经穴，下脘之旁九寸含，环跳髀枢宛宛中（髀枢中，侧卧，屈上足、伸下足，以右手摸穴，左摇撼取之），屈上伸下取穴同。风市垂手中指尽，膝上五寸中渎论（髀外膝上五寸肉间陷中），阳关阳陵上三寸，阳陵膝下一寸从。阳交外踝上七寸，踝上六寸外丘用，踝上五寸光明穴，踝上四寸阳辅分，踝上三寸悬钟在，丘墟踝前之陷中，此去侠溪四寸五，却是胆经原穴功。临泣侠溪后寸半，地五会去溪一寸，侠溪在指岐骨间，窍阴四五二指端。

上一页：手少阳三焦经（左右共四十六穴）
下一页：足厥阴肝经（左右共二十八穴）


足厥阴肝经（左右共二十八穴） 《经络汇编》

足厥阴肝经（左右共二十八穴）

足厥阴肝经图（图缺）

【肝脏之图】

肝脏之图（图缺）

肝重四斤四两，左二叶，右四叶，附脊第九椎。

《卮言》曰∶肝者干也，属木，象木枝干也。

足厥阴经肝 肝者，将军之官，谋虑出焉。主纳血，为血海，魂之居也。其华在爪，其充在筋。其位东，其时春，其色青，其脉弦而长，其臭臊，其声呼。在七情为怒，在六气为风，在五味为酸，在于为乙，在支司卯，在八卦为巽，在五行属木。其母肾水，其子心火。其克脾上，其贼肺金。其外候阴器，与胆为表里。其经少气而多血，丑时气血注此。其不足则悲，其有余则怒。其平脉弦，其贼脉涩。其死庚辛日。其畜鸡，其谷麦，上为岁星。

其见证也，头痛，脱色，善洁，耳无闻，颊肿，肝逆面青，目赤肿痛，两胁下痛，引小腹胸痛，胁肿，妇人小腹肿，腰痛不可俯仰，四肢满闷挺长，热呕逆，睾疝暴痒，足逆寒， 善螈，遗溺，淋溲便难，癃狐疝 ，冒眩转筋，阴缩筋挛，善恐，胸中喘，骂詈。血在胁下，喘。恚怒气逆，上而不下，则伤肝。实则梦山林大树 虚则梦细草苔藓。怒伤肝，悲胜怒；风伤筋，燥胜风；酸伤筋，辛胜酸，酸走筋，筋病毋多食酸。多食辛，则筋挛急而爪枯。

其经之脉，受足少阳之交，起于足大指聚毛之大敦，循足附上廉，历行间、太冲，抵内躁前一寸之中封；自中封上踝，过足太阴脾经之三阴交，历蠡沟、中都，复上一寸，交出太阴之后，上 内廉，以至膝关、曲泉 上行循股内之阴包、五里、阴廉，遂当足太阴冲门、府舍之分，入任脉之阴毛中，左右相交，环绕阴器，抵小腹而上，会于任脉曲骨、中极、关元之穴，循本经之章门，至期门之所，挟胃属肝，下足少阳胆经日月之分，络于胆。由期门上贯膈，行足太阴脾经食窦之外、大包之里，散布胁下。上手太阴肺经之云门、足少阳渊腋之间，足阳明胃人迎之外，循喉咙之后，上入颃颡，再行足阳明胃经地仓、人迎、四白之外，连目系，上出额，行胆经临泣之里，与督脉会与巅顶之百会；其支者，从目系，下行任脉之外、本经之中，下颊里，交环于唇口之内；其又支者，从期门属肝处，别贯膈，行足太阴脾经食窦之外、本经之里，上注肺，下行至中焦，挟任之中脘之分，以交于手太阴之经，由中府、云门、天府而下行也。

【肝经诸穴歌】

足厥阴一十四穴终，起大敦于行间，循太冲于中封，蠡沟中封之会，膝关曲泉之宫，袭阴包干五里，阴廉乃发，寻羊矢于章门，期门可攻。

【又分寸歌】

足大指端名大敦（内侧为隐白，外侧为大敦），行间大指缝中存，太冲本节后二寸，踝前一寸号中封（足内踝骨前一寸，筋里宛宛中）。蠡沟踝上五寸是（内踝骨前上五寸），中都踝上七寸中（内踝上七寸前骨中），膝关犊鼻下二寸，曲泉曲膝尽横纹。阴包膝上方四寸（股内廉两筋间，蜷足取之，看膝内侧必有陷中），气冲三寸下五里（气下三寸，阴股中动脉应手），阴廉冲下有二寸，羊矢冲下一寸许。气冲却是胃经穴，鼠鼷之上一寸主，鼠鼷横骨端尽处，相去中行四寸止。章门下脘旁九寸，肘尖尽处侧卧取，期门又在巨阙旁，四寸五分无差矣（巨阙，任脉穴，脐上六寸五分）。

上一页：足少阳胆经（左右共八十六穴）
下一页：任脉（二十四穴）


任脉（二十四穴） 《经络汇编》

任脉（二十四穴）

任脉图（图缺）

【任脉论】

任者，总也，乃肾之配，与督本一源而分为二歧也，督乃由会阳而行背，任则由会阴而行腹。人身任、督犹天地南北也，可以分、可以合，分之见阴阳之不杂，合之见浑沦之无间。

其见证也，苦内结，男子为七疝，女子为瘕聚。

其脉起于中极，下会阴之分，由是循曲骨，上毛际，至中极，行腹里，循关元、石门、气海、阴交、神阙、水分、下脘、建里、中脘、上脘、巨阙、鸠尾、中庭、膻中、玉堂、紫宫、华盖、璇玑、天突、廉泉，上颐循承浆，至龈交分行，系两目之中央，会承泣而终；其支者，起于包中，循脊里为经络之海；其浮而外者，循腹上行，会于咽喉，别络唇口。气血盛则肌肉热，血独盛则渗灌皮肤，而生毫毛。妇人月事数下，不足于血，冲任二脉俱伤，不能荣其口唇，是以髭须不生。

【任脉诸穴歌】

任脉二十四穴行腹与胸，会阴始兮曲骨从，中极关元石门可通，气海阴交神阙水分。下脘建里兮，中脘上脘；巨阙鸠尾兮，中庭膻中。玉堂上紫宫华盖，璇玑上天突之尊，饮彼廉泉，承浆味融。

【又分寸歌】

任脉会阴两阴间，曲骨毛际陷中安，中极脐下四寸取，关元脐下三寸连。脐下二寸名石门，脐下寸半气海全，脐下一寸阴交穴，脐之中央即神阙。脐上一寸为水分，脐上二寸下脘列。脐上三寸名建里，脐上四寸中脘许，脐上五寸上脘在，巨阙脐上六寸五。鸠尾蔽骨下五分，中庭膻下六寸取，膻中却在两乳间，膻上寸六玉堂主，膻上紫宫三寸二，膻上华盖四八举（四寸八分）。膻上璇玑五寸入，玑上一寸天突起，天突喉下约四寸，廉泉颔下骨尖已，承浆颐前唇棱下，任脉中央行腹里。

上一页：足厥阴肝经（左右共二十八穴）
下一页：督脉（共二十八穴）


督脉（共二十八穴） 《经络汇编》

督脉（共二十八穴）

督脉图（图缺）

【督脉论】

督者，都也，行背部之中行，为阳脉之都纲，乃奇经八脉之一也。

其见证也，脊强而腰厥。

其脉起于下极之所，循长强并脊里而上行，历腰俞、阳关、命门、悬枢、脊中、中枢、筋束、至阳、灵台、神道、身柱，过足太阳之风门，循陶道、大椎、哑门，至风府入脑，循脑户、强间、后顶上巅，至百会、前顶、囟会、上星、神庭，循额至鼻柱，历素 、水沟、兑端，至龈交而终；其支者，起于小腹之下骨中央，女子入系庭孔之端，其细络循阴器，合篡间，绕篡后，别绕臀，至少阴与太阳中路，合上股内后廉，贯脊属肾。与足太阳起目内 ，上额交巅，入络脑，还出别下项，循肩脖内，挟脊抵腰中，入循膂络肾，其男子循茎下至篡，与女子等，其小腹直上者，贯脐中央，上贯心，入喉上颐，环唇，上系两目之中。

【督脉诸穴歌】

督脉在背之中行，二十八穴始长强，舞腰俞兮歌阳关，入命门兮悬枢间。脊中中枢筋束，乃造至阳灵台，上神道身柱陶道，以大椎而驻，症门风府兮，脑户强间；后顶百会兮，前顶在前。囟会近上星之照，神庭见素 之妙。水沟至兑端而无差，龈交居唇内而病疗。

【又分寸歌】

督脉龈交唇内乡，兑端正在唇端央，水沟鼻下沟中索，素 宜向鼻端详。头形北高面南下，先以前后发际量，分为一尺有二寸，发上五分神庭当。发上一寸上星位，发上二寸囟会良，发上前顶三寸半，发上百会五寸央（在顶中央旋毛中）。会后寸半即后顶，会后三寸强间明，会后脑户四寸半，后发入寸风府行（顶后发入一寸，大筋内宛宛中），发上五分 门在，发后际上五分，项中央宛宛中，仰头取之，入系舌本），神庭至此十穴真。自此项骨下脊 ，分为二十有四椎，大椎上有项骨在，约有三椎莫算之，尾有长强亦不算，中间二十一可排推。大椎大骨为第一，二椎节内陶道知，第三椎间身柱在，第五神道不须疑，第六灵台至阳七，第九身内筋束思，第十中枢十一脊中之穴在，十二悬枢之穴奇，十四命门肾俞并，十六阳关自可知，二十一椎即腰俞，脊尾骨端长强随。

上一页：任脉（二十四穴）
下一页：手经起止图


手经起止图 《经络汇编》

手经起止图

手经起止图（图缺）

少泽穴 手太阳小指之穴，在手指之端外侧，小肠脉起于此穴，止于听宫。

少冲穴 手少阴心经之穴，在手小指内廉去爪甲如韭叶，心脉起于极泉，止于此穴。

关冲穴 手少阳三焦之穴，在手小指次指之外侧，即手第四指之端也，三焦脉起于此穴，止于丝竹空。

中冲穴 手厥阴心包之穴，在手中指之端，包络脉起于天池，止于此穴。

商阳穴 手阳明大肠之穴，在手大指次指之端，大肠脉起于此穴，止于迎香穴。

少商穴 手太阴肺经之穴，在手大指之端，内侧白肉宛宛中，肺脉起于中府，止于此穴。

上一页：督脉（共二十八穴）
下一页：足经起止图


足经起止图 《经络汇编》

足经起止图

足经起止图（图缺）

涌泉穴 足少阴肾经之穴，在足心，肾脉起于此穴，止于俞府。

至阴穴 足太阳膀胱之穴，在足小指外侧之端，膀胱脉起于睛明，止于此穴。

窍阴穴 足少阳胆经之穴，在足小指次指之端，胆脉起于瞳子 ，止于此穴。

厉兑穴 足阳明胃经之穴，在足大指内次指之端，胃脉起于承泣，止于此穴。

隐白穴 足太阴脾经之穴，在足大指之外侧也，脾脉起于此穴，止于大包。

大敦六 足厥阴肝经之穴，在足大指之端三毛之中，肝脉起于此穴，止于期门。

凡言手经者，手之三阴，从胸走手，手之三阳，从手走头；脉气之行，不至于足也。凡言足经者，足之三阴，从足走胸；足之三阳，从头走足；脉气之行，不至于手也（此手足阴阳之说，较之井、荣、俞、经、合之说，简而明，书之以便后学观览）。

以上图论详注，明阴阳交接，阳不混于阴，阴不混于阳，以见阴阳之不杂。

以下借为问答，明阴阳交济，阳中有阴，阴中有阳，以见阴阳之不离。

或问∶头为诸阳之首，阴气自HT 项而回，如手三阴，肩胸走手，足三阴，自足走胸，全不及于头面，然则头面之部，全无阴乎？答曰∶何得无阴？如眼者，肝之窍，肝乃足厥阴经也。鼻者，肺之窍，肺乃手太阴经也。耳者，肾之窍，肾乃足少阴经也。舌者，心之窍，心乃手少阴经也。口者，脾之窍，脾乃足太阴经也。何尝无阴？

或问∶十二经有十二络，共任、督、脾络而为十五络。其经一一相传，宜皆谓之经。其经之外，又何者为络也？答曰∶人身脉气之行，直行大隧者为经，分支交经者为络。十二经之络，乃十二经之别也。盖别者，本经脉气，行至交经之处，所交之经，则直行其经矣，而本经之脉，则散之诸经，以养诸经之脉，而别行之，所谓络脉也。如手太阴肺经，其脉气之行，起于中焦，自胸博中府穴，下行至手大指之少商穴而止，自此其脉气则散于诸经，以养诸经之脉。自列缺穴，交手阳明大肠经，而阳明经，则又自手大指次指之端商阳穴，往上而直行其经矣。此言肺之一经，诸经仿此。盖人之一身经有不到之处，络无不到之处矣。

或问∶人身有阴阳，六脏属阴，六腑属阳。足三阴，自足走胸；手三阴，自胸走手；手三阳，自手走头，可易知也。足三阳，自头走足。足三阳，是胆、胃、膀胱三腑，俱在下部，又谓之足经。其经脉之行，宜自足而上，乃自头而下者，何也？答曰∶人身一天地也，罗膈以上属天，罗膈以下属地。所以云，呼出于心肺，天也，阳也；吸纳于肾肝，地也，阴也。头、面、耳、目、口、鼻、舌五脏之透窍，阴也。手三阳、足三阳俱在头，阳也，亦上阳下阴之意，此皆人身生定不易之阴阳也。至于经络之流行，自阴传阳，自阳传阴，又一身流动之阴阳也。人之一身，上则属阳，天也；下则属阴，地也。天地阴阳，人生之始，其部位各一分定。足三阳部位穴情既定于头，其脉气之流动，乌得不自高而下行也？大抵诸经脉气，经络未交，寂然不动；经络一交，脉气即行，是人身流动之阴阳，皆生定不易之阴阳相交接也。

人身是一小天地。今再以天地之阴阳申言之，天属阳，地属阴，此天地已定之阴阳。至于地气上升而为云，天气下降而为雨，又天地交泰流动之阴阳也。昼则属阳，夜则属阴，亦天地已定之阴阳。至于昼而复夜，夜而复昼，日者，阳之精，月者，阴之精，每一月初旬，则日前行而月后，先阳而后阴也，十五之后，则月前行而日后，先阴而后阳也，阴阳交济亦流动之阴阳也。由此推之，人身之阴阳，可洞悉矣。

或问∶真阳之气，蓄于命门。阳气鼓动，煦育无形之气，生有形之质，先天之元气在于此；其气熏蒸脏腑，腐化水谷，后天之气血生于此，命门之所由称也。而十二经之中，不载命门，何也？答曰∶命门之气，人之有生，胞胎凝结，即含此气。其气熏蒸煦育先天无形之真阳，生后天有形之脏腑。先生两肾，其次肾生脾，脾生肝，肝生肺，肺生心，以生其胜己者。肾属水，故五脏由是而为阴。其次心生小肠，小肠生大肠，大肠生胆，胆生胃，胃生膀胱，膀胱三焦，以生其己胜者。小肠属火，故六腑由是而为阳。则命门实五脏六腑之根蒂，阴阳之橐龠，十二经之总司也。且其气与膈膜脂膏之内，五脏六腑之隙，水谷流化之关，融会于其间，熏蒸膈膜，腐化水谷，发达皮肤分肉，营运四旁。五脏非此，悉皆寒凝之质；六腑非此，难成腐化之功。是命门之气，统通脏腑，默行十二经络，岂一经之所能尽，十二经之所能遗者哉？何谓不载？

上一页：手经起止图
下一页：十二经脏腑图


十二经脏腑图 《经络汇编》

十二经脏腑图

十二经脏腑图（图缺）

【十二经歌】

太阳小肠足膀胱，阳明大肠足胃当，少阳三焦足胆配，太阴手肺足脾乡，少阴心经足为肾，厥阴包络足肝方。

【十二经脏腑表里图】

十二经脏腑表里图（图缺）

上一页：足经起止图
下一页：经有十二、络有十五


经有十二、络有十五 《经络汇编》

经有十二、络有十五

心、肝。脾、肺、肾为五脏，并心包络为六脏；大小肠胆、胃、膀胱，并三焦为六腑，合之而为十二经。十二经各有其络，共阳跷、阴跷、脾之大络为十五络。十五络之外，犹有支络。盖经者径也，经脉之行，以气血之流行周身，经常而不断者言也，如川流之不息矣。络犹兜也，如人横线为络，以兜物也。络脉之行，以气血之分布一身，无微而不周者言也，如川流之分派而不泄矣。（有云∶十二经，加督脉、任脉为十五络，非阴跷、阳跷也少，不知当看一别字。十二经共督、任二脉之别，为十五络。别即阴跷、阳跷，非有二也。）

五脏（脏者藏也，藏精气而不泄，满而不实。如心、肺皆有空窍，肝、肾、脾亦有小小筒系，条数不一之空窍，心包亦然）。

六腑（腑者空也，传化物而不藏，实而不满。如肠胃皆空，饮食入胃，则胃实而肠空，下入于肠，则肠实而胃空，实则又下行矣，膀胱亦然）。

上一页：十二经脏腑图
下一页：十二经所属歌


十二经所属歌 《经络汇编》

十二经所属歌

手经太阳属小肠，膀胱经属足太阳，肝足厥阴手包络，胃足阳明手大肠，胆属少阳足经寻，三焦手内少阳临，肾足少阴手是心，脾足太阴手肺金。

上一页：经有十二、络有十五
下一页：十二经纳甲歌


十二经纳甲歌 《经络汇编》

十二经纳甲歌

（此歌，诸腑配阳，诸脏配阴）

甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾藏，三焦阳腑须归丙，包络从阴丁火旁。

旧云∶三焦亦向壬中寄，包络同归入癸方，虽三焦为决渎，犹可言壬，而包络附心主，安得云癸？且二脏表里皆相火也，今改正之。

上一页：十二经所属歌
下一页：十二经气血多少歌


十二经气血多少歌 《经络汇编》

十二经气血多少歌

多气多血惟阳明，少气太阳同厥阴，二少太阴常少血，六经气血须分明。

上一页：十二经纳甲歌
下一页：十二经注释


十二经注释 《经络汇编》

十二经注释

少阳，阳之始，一阳初出地外，即嫩阳也，故谓之少阳。太阳，阳之盛，阳气升至极之分也，故谓之太阳。阳明，居太阳、少阳之中，两阳合明，曰阳明，阴阳等也。少阴，阴之始；太阴，阴之盛，厥阴者，两阴交尽曰厥。

上一页：十二经气血多少歌
下一页：荣卫清浊升降论


荣卫清浊升降论 《经络汇编》

荣卫清浊升降论

清气为荣。清者，休之上也，阳也，火也，离中之阴降，午后一阴生，即心之生血，故曰清气为荣。浊气为卫。

浊者，体之下也，阴也，水也，坎中之阳升，子后一阳生，即肾阳举而使之，故曰浊气为卫。地之浊不能升，地之清能升为阳，举而使之上也。天之清不降，天之浊能降为阴，驱而使下也。经曰∶地气上为云，天气下为雨，此之谓也。

上一页：十二经注释
下一页：入式诀


入式诀 《经络汇编》

入式诀

诸脏腑已各有图穴注于册论中矣。根据此图穴，另再各画一张，统共置于面前，或脏或腑，将每经图论，一一随穴挨着。有上行者，有下行者，有从身后正行，身前正行，与偏行者，其墨线是脉行之路，墨圈是脉络之穴，细细辨明。或本经有遇他经穴名者，即以他经穴图与本经穴图并看。庶知本经穴图与他经穴图其经脉之行，或在一路，或相隔几寸几分之不同，随穴图将经络所行之路，一一认明，只记脉行起止二穴，是借穴以审经络，不必如专门针灸，每穴而记之也。

上一页：荣卫清浊升降论
下一页：冲脉论


冲脉论 《经络汇编》

冲脉论

（冲者要也，言其为阴脉之海，通受诸经之气血也。）

冲脉者，与任脉皆起于胸中，上循脊里，为经络之海；其浮于外者，循腹，上会于咽喉，终唇口；其支者，起于足阳明之气冲，并足少阴之经，挟脐左右各五分，上行至胸中而散。其见证也，令人逆气里急。

上一页：入式诀
下一页：带脉论


带脉论 《经络汇编》

带脉论

（言其总束诸脉如带也）

带脉起于季胁，环身一周如带，与足少阳会于维道。其见证也，腰腹从容，如囊水之状，若妇女则赤白带证，盖由湿热于此渗流而下，故名带下。

上一页：冲脉论
下一页：阳跷脉论


阳跷脉论 《经络汇编》

阳跷脉论

跷者，言其为健足行步之关要也。

阳跷起于跟中，循外踝，上行入风池，其脉长八尺。生于足太阳之申脉，与足少阴会于居 ，与手阳明会于肩 、巨骨，与手足太阳、会于阳维会，与小肠经之 俞，与手足阳明会于胃经之地仓、巨 ，又与任脉会于胃之承泣。其见证也，令人阴缓而阳急，并宜刺之。

上一页：带脉论
下一页：阴跷脉论


阴跷脉论 《经络汇编》

阴跷脉论

阴跷脉亦起于跟中，循内踝上行，至咽喉，交贯冲脉，亦长八尺。生于足少阴然谷之后，上内踝，循阴股入阴，至胸里，入缺盆，出胃经人迎之前，入鼻，属目内 ，合于太阳。女子以为之经，男子以为之络。其见证也，令人阳缓而阴急。此经之病，多取足少阳之交信（内踝上二寸），盖以交信为 云。

上一页：阳跷脉论
下一页：阳维脉论


阳维脉论 《经络汇编》

阳维脉论

阳维者维于阳，为诸阳之会，与阴维皆络于身。若阳不能维于阳，则溶溶不能自收持。其脉起于足太阳之金门，与手、足太阳及阳跷会于小肠之 俞，与手之太阳会三焦之天 （在缺盆之上）、胆之肩井，又与足少阳会于阳白，上循胆之本神、临泣，正当脑空，下至风池，与督脉会于风府、哑门。其见证也，苦寒热。

上一页：阴跷脉论
下一页：阴维脉论


阴维脉论 《经络汇编》

阴维脉论

阴维者维于阴，为诸阴之会，与阳维皆络于身，若阴不能维于阴，则怅然失志。其经起于足少阳之筑宾，与足太阴会子脾之腹哀、大横，与太阴、厥阴会于脾之府舍、肝之期门，与任脉会于任之天突、廉泉。其见证也，苦心痛。

上一页：阳维脉论
下一页：奇经八脉总论


奇经八脉总论 《经络汇编》

奇经八脉总论

经云，脉有奇常者何？盖人之气血，常行于十二经常脉之中。若常脉满溢，则流入奇经。其八脉者，任脉任于前，督脉督于后，带脉束于中，冲脉为诸脉之海，阳维则维络诸阳，阴维则维络诸阴，阳跷本诸太阳之别，阴跷本诸少阴之别。譬诸圣人，设沟渠以备水道，而无滥溢之患，故总八脉为一篇，以备参考云。

上一页：阴维脉论
下一页：内景图


内景图 《经络汇编》

内景图

内景图（图缺）

旧图有精道，循脊背，过肛门者，甚属非理，而且无子宫命门之象，皆大失也，今改正之。

心系七节。七节之旁，中有小心，以肾系十四椎下，由下而上，亦七节也。

上一页：奇经八脉总论
下一页：内景赋


内景赋 《经络汇编》

内景赋

尝计夫人生根本兮，由乎元气；表里阴阳兮，升降沉浮；出入营运兮，周而复始；神机气立兮，生化无休。经络兮行乎肌表，脏腑兮通于咽喉。喉在前，其形坚健；咽在后，其质和柔。喉通呼吸之气，气行五脏；咽为饮食之道，六腑源头。气食兮何能不乱？主宰者会厌分流。从此兮下咽入膈，赃腑兮阴阳不侔。五脏者，肺为华盖，而上连喉管，肺之下，心包所护，而君主可求。此即膻中，宗气所从。膈膜周蔽，清虚上宫。脾居膈下，中州胃同，膜联胃左，运化乃功。肝叶障于脾后，胆腑附于叶东。两肾又居脊下，腰间有脉相通，主闭蛰封藏之本，为二阴天一之宗。此属喉之前窍，精神须赖气充。又如六腑，阳明胃先，熟腐水谷。胃脘通咽，上口称为贲门，谷气从而散宣，输脾经而达肺，诚肺腑之大源。历幽门之下口，联小肠而盘旋。再小肠之下际，有阑门者在焉。此泌别之关隘，厘清浊于后前。大肠接其右，导渣秽于大便；膀胱无上窍，由渗泄而通泉。羡二阴之和畅，皆气化之自然。再详夫藏府略备，三焦未言，号孤独之府，擅总司之权，体三才而定位，法六合而象天。上焦如雾兮，霭氤氲之天气；中焦如沤兮，化营血之新鲜，下焦如渎兮，主宣通乎雍滞。此所以上焦主内而不出，下焦主出而如川。又总诸脏之所居，隔高低之非类。求脉气之往来，果何如而相济？以心主之为君，朝诸经之维系。是故怒动于心，肝从而炽。欲念方萌，肾经精沸。构难释之苦思，枯脾中之生意。肺脉涩而气沉，为悲忧于心内。惟脉络有以相通，故气得从心而至。虽诸脏之归心，实上系之联肺。肺气何生？根从脾胃。赖水谷于敖仓，化精微而为气。气旺则精盈，精盈则气盛。此是化源根，坎里藏真命。虽内景之缘由，尚根苗之当究。既云两肾之前，又曰膀胱之后。出大肠之上左，居小肠之下右。其中果何所藏？蓄坎离之交 ，为生气之海，为元阳之窦。辟精血于子宫，司人生之夭寿。称命门者是也，号大根者非谬。使能知地下有雷声，方悟得春光弥字宙。

上一页：内景图


说明

欢迎浏览“《经络汇编》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《经络汇编》”手册】