孙真人《千金方》论 《炙膏肓腧穴法》

孙真人《千金方》论

膏肓 穴，无所不治，主羸瘦虚损，梦中失精，上气咳逆，狂惑忘误。取穴法∶令人正坐，曲脊伸两手，以臂着膝前，令正直手大指与膝头齐，以物支肘，勿令臂得动摇，从胛骨上角摸索全胛骨下头，其间当有四肋三间，灸中间。 根据胛骨之里肋间空处，去胛骨容侧指许，摩KT肉之表筋间空处，按之自觉牵引胸户中，灸两胛中各一处，至六百壮，多至千壮。当觉气下砻砻然，如流水状，亦当有所下出。若无停痰宿疾，则无所下也。若病患已困不能正坐，当令侧卧，挽一臂令前求取穴灸之也。求穴大较，以右手从右肩上住指头表所不及者是也。左手亦然，乃以前法灸之。若不能久正坐，常伸两臂者亦可伏衣袱上，伸两臂，令人挽两胛骨使相离，不尔，胛骨覆穴不可得也。所伏衣袱，当令大小常定，不尔，则失其穴也。此灸讫后，令人阳气康盛，当消息以自补养。取身体平复，其穴近第五椎，相准望取之。

论曰∶昔秦缓不救晋侯之疾，以其在膏之上肓之下，针药所不及，即此穴是也。时人拙不能求得此穴，所以宿 难遣。若能用心方便求得灸之，无疾不愈矣。

下一页：王唯一《明堂铜人灸经》
原始资料来源互联网，中医世家网站整理。


王唯一《明堂铜人灸经》 《炙膏肓腧穴法》

王唯一《明堂铜人灸经》

膏肓 二穴，在第四 下两傍相去各三寸，主无所不疗，羸瘦虚损，梦中失精，上气咳逆，发狂健忘。又取穴之法∶令人正坐，曲脊伸两手，以臂着膝前，令正直手大指与膝头齐，以物支肘，勿令臂动摇也。从胛骨上角摸索至骨下头，其间当有四肋三间，灸中间。从胛骨之里，去胛容侧指许，摩KT 去表肋间空处，按之自觉牵引于肩中，灸两胛中一处，至百壮，多至五百壮。当觉下砻砻似流水之状，亦当有所下出，若得痰疾，则无所不下也。如病患已困，不能正坐，当令侧卧挽上臂，令前取穴灸之。又以右手从左肩上住，指头所不及者是穴也。

左取亦然，乃以前法灸之。若不能久坐，当伸两臂，令人挽两胛骨使相离，不尔，即胛骨覆其穴，灸之无验。此灸讫后，令人阳气康盛，当消息以自补养。论曰∶昔在和缓不救晋侯之疾，以其膏之上、肩之下，针药不能及，即此穴是也。人不能求得此穴，所以宿病难遣。若能用心以方便，求得灸之，无疾不愈，出《千金》、《外台》方。

上一页：孙真人《千金方》论
下一页：量同身寸法第一


量同身寸法第一 《炙膏肓腧穴法》

量同身寸法第一

《千金方》云∶尺寸之法，根据古者八寸为尺，仍取病者男左女右手中指上第一节为一寸。亦有长短不定者，即取手大拇指第一节横度为一寸，以意消息，巧拙在人。《外台方》亦同上法。又一云∶三寸者，尽一中指也。《圣惠方》云∶今取男左女右手中指第二节，内度两横纹相去为一寸。自根据此法，疗病多愈。今以此为定穴取寸，石藏用亦用《圣惠方》为准。以蜡纸条子或薄篾，量患人男左女右手中指中节横纹上下相去长短为一寸，谓之同身寸(若曲指节旁取指侧中节上下两交角相去远近为一寸。若伸指即正取中指自上节下横纹至中节中，从上第二条横纹长者相去远近为一寸。当曲指一寸长短，亦相符合。然人之身手指，或有异者。至于指纹亦各不同，更在此意详度之也。)此折纸篾与同身寸相等为六寸，逐寸以墨界之，勿令长短，有所出入不同，截断收之，俟以此量灸穴。自脊中第四 下停，分两旁各三寸为膏肓 ，足太阳膀胱经脉气之所发也。

蜡纸样（图缺）

竹篾样（图缺）

手厥阴经图（图缺）

手太阴经图（图缺）

屈指量寸法图（图缺）

伸指量寸法图（图缺）

上一页：王唯一《明堂铜人灸经》
下一页：正坐伸臂法第二


正坐伸臂法第二 《炙膏肓腧穴法》

正坐伸臂法第二

令患人用墩椅正坐，两足平蹋至地，膝与髀股高下俱平，两足相并，足趾前齐，尽脱去上体衣服(若不尽脱，则衣袖束臂，不能使胛骨相离，取穴不得。若气怯畏寒，则反着衣，以臂穿袖，令领在胸前颈下，以襟交覆腰间，墨点定穴。灸时更着背心，以带束近穴处，勿令与坐炷下火相碍。)曲脊伸臂，以两手按膝上，令中指当膝盖中，两大指紧相并，指头与膝盖骨前齐，微用力直举。腕中勿令斜屈动摇(段彦聪仲谋大夫云∶石藏用谓以左手按右膝，右手按左膝，则胛骨开。尝试用其说，则两手相交，腕有高下胛骨亦蹈之，偏侧当止，如旧法以左手按左膝为是。）

正坐伸臂法图（图缺）

上一页：量同身寸法第一
下一页：揣骨定穴高下法第三


揣骨定穴高下法第三 《炙膏肓腧穴法》

揣骨定穴高下法第三

令患人正坐，曲脊伸臂。以指揣项后脊骨，自第一 至第五 (更有大 ，在第一 上宛宛陷中，非有骨也。有骨处即是第一 ，二字《千金方》古方并作“椎”。王唯一校定《明堂经》改木旁为佳。)逐 以墨点记之，令上下端直分明(墨点讫，便以蛤粉 干，即免有擦动。)自第四 至第五 ，更以蜡纸或篾，比量两 上下相去远近，折为三分，亦以墨界脊上 间，取第四 下二分微多，第五 上一分微少，用浓墨圈定，此是灸穴。相去六寸之中，以为两穴高下远近之准(《千金方》谓穴近第五 ，用准望取之，故谓 上三分之一也。)更量两 ，相去则同身寸一寸三分七厘微缩。有无大段，长短不同，以参合《甲乙经》自大 至脊 并二十一 ，共长三尺之法，若 骨分明，纵有不同，穴以 数为定。

若以大 至尾 骨三尺法校之，则令其人平身正立，用劲直杖子，以地比度至脐中心截断，回杖子于背上，当脊骨中杖子尽处，即是第十四 下，第十五 上，当中命门穴也。又自命门穴上，以同身寸量一尺三寸五分，即是第四 下九分七厘，第五 上四分，其两旁各三寸，乃膏肓 穴也。若自第一 比向下，则当同身寸五寸一分有余是也。然人身上下停长短各自不同，大概当以 骨为定也。王冰注《素问》云∶脊节为椎，脊穹为 。

揣椎骨定穴高下法（图缺）

量脐心法（图缺）

量命门穴上尺寸法（图缺）

上一页：正坐伸臂法第二
下一页：定穴相去远近法第四


定穴相去远近法第四 《炙膏肓腧穴法》

定穴相去远近法第四

用先截量下同身六寸蜡纸或篾，横置脊骨第五 上中央，墨圈定处。令寸数界尽当墨圈中心两头，平直各三寸，勿令展缩，于纸篾两头尽处，以墨圈之。令圈大小直径三分(《千金方》云∶黄帝曰，灸不三分，是谓徒灸。炷务大也，小弱炷乃小作，以意商度之。小谓小儿，弱谓虚弱之人也。)一半在纸篾头内，一半在纸篾头外，令与脊中第五 二墨圈定高下处。

三圈相直，以为两穴相去远近之准。

定穴相去远近之图

艾炷大小样式（图缺）

上一页：揣骨定穴高下法第三
下一页：钩股按穴取平法第五


钩股按穴取平法第五 《炙膏肓腧穴法》

钩股按穴取平法第五

又用前量同身寸纸篾，自脊中第五 上中央，墨所圈处，照脊骨端直向下，比量四寸，至第七，以墨点记。自墨点却两边向上斜量至灸穴圈中心，使各恰当同身寸之五寸，以为两穴高下平直之准。

钩股取穴之图（图缺）

钩股按穴取平法图（图缺）

上一页：定穴相去远近法第四
下一页：参验求穴法第六


参验求穴法第六 《炙膏肓腧穴法》

参验求穴法第六

令患人平身正坐，自以右手从右肩上住附项，伸指直搭背上，以墨记其中指指头所及处。左手亦然，记之。又以胛骨上角摸索至胛骨下头，其间当有四肋三间(其四肋自胛骨横排至脊骨上，用力按摩。如觉隐指，是筋而非骨。《千金方》谓，筋间空处，疑四肋肋字为误。而王唯一于《铜人灸经》中，又并改筋间为肋间，及以右手从右肩上住亦同。《千金翼》改为左肩上住，若以右手搭左肩，则指之所及在第五椎下，去穴甚远，皆非是，当以方为正也。

)灸穴当三间之中。根据胛骨下容侧指许，摩KT 肉之表，于筋间空处穴上按之。自觉牵引胸肩中，(《千金翼》云∶牵引肩中，石藏用人用篦子或筋头按穴欲其坚实，令患人易觉也。)及照所圈灸穴，在先记患人指所及处之下，或旁侧指不可及处，以验穴之是非。然指有短长，肤有丰瘦，若相合固善。如不合，即不可以此一端，遂废余法。亦有人胛骨去脊骨相远，过同身寸三寸以上者，即难用脊 两旁各三寸之法，但求四肋三间之中，根据胛骨下容侧指许为穴可也。

参验求穴法（图缺）

上一页：钩股按穴取平法第五
下一页：坐点坐灸法第七


坐点坐灸法第七 《炙膏肓腧穴法》

坐点坐灸法第七

坐炷下火时，令患人一根据点穴时，正坐伸臂、头、项、肩、背、手、足、腕、膝不得少有欹侧，伸缩改易。即及臂中举按用力轻重，亦常令匀。若一事稍异于前，胛骨便辄相近，覆闭灸穴艾炷，即在骨上；或胛骨开而相远，动争寸余，火气不入穴窍，徒受苦楚，无所益也。

若不失其穴，灸至数壮，觉胛骨中通热而不甚痛，意自快畅(石用之云∶当觉臂中习习然也。)至数十壮后，或若腕中酸辛，若以机支，或用软帛于肘上腕中连束二臂，令缓急得所，亦能少助。盖手欲按而臂欲举，故腕中费力，或少休顷刻亦无害，但要安顿身体四肢一如前耳。如日灸五十壮，累至数百为佳。《千金方》云∶灸六百壮，至千壮，当觉气下砻砻然如流水状，亦当有所下，其治疾之效甚众且敏(有上气喘满，实时平减者，有妇人经候不通已八月，灸两日而下者，如此之类甚多。)穴至在上而最能下气，非它穴药石之比，而又无所不治，有疾者宜留意焉。

坐点坐灸法图（图缺）

上一页：参验求穴法第六
下一页：石用之取穴别法第八


石用之取穴别法第八 《炙膏肓腧穴法》

石用之取穴别法第八

石藏用，字用之，京师大医也。其治疗方术一从古法，亦多为人灸此穴。其取穴法∶令患人床榻上盘膝正坐，随人之肥瘠大小，置栲栳或垫枕之类，以衾絮冒之。令两臂相交，平伏其上，余亦相同。乃用《千金方》不能久坐伸臂使伏衣袱上之意也。其用坚物云，欲大小高下常定胜于衣袱。但臂之伸屈，与古异耳，其治皆效。盖医者意也，随事增损，初无定方。孙真人笑秦缓之拙，不能求得此穴，但知针药之不及，不知火气之能彻，则求之浸巧，是不为过也。

绍兴已未岁，余守武昌时。总领邵户部玉云∶少时病瘵得泉州僧为灸膏肓，令伏于栲栳上，僧以指节极力按寻其穴，令病者觉中指麻乃是穴。若指不麻，或虽麻而非中指者，皆非也。

已而求得之，遂一灸而愈。壬戌四月，增记于此。

石藏用取穴别法图（图缺）

上一页：坐点坐灸法第七
下一页：叶潘等取穴别法第九


叶潘等取穴别法第九 《炙膏肓腧穴法》

叶潘等取穴别法第九

叶余庆，字无善，平江人。自云∶尝病瘵疾，其居对桥，而行不能度。有僧为之灸膏肓穴，得百壮。后二日，即能行数里，登降皆不倦，自是康强。其取穴法，但并足垂手，正身直立，勿令俯仰，取第四椎下两旁同身寸各三寸。灸时以软物枕头覆面卧，垂手附身，或临时置身，取安便而已。其转为人灸，亦用此法，云皆有功。然与昔人取穴之法甚略，又与《千金方》立点则立灸之说不合，欧阳典世行之，陈了翁莹中婿也，了翁得无为张济针术，其求穴尤妙，尝为行之灸膏肓俞，故痕可见，以叶所言，校之叶穴微下，盖脊有曲直之殊，不能无少异也。又常熟县医工潘琪云∶渠传之于师，取穴之法∶正坐曲脊，并足而仰两手，令大指与脐屈肘当髀股上亦自是。其说虽与《千金方》伸臂令正直之法不同，然比立点则近古矣。

又衢州开化县，普鉴院僧仲闻，得取穴二法∶其一正坐坚立，两膝当乳，以两臂还抱，屈手向膝，以左手头指以指捏左膝眼，右手指亦然，于背上数椎骨量穴，根据此坐灸。又法∶正坐立膝，同上以臂贴膝外，直伸向足，竖两手相背，以二头指向身，手捏两足大趾头歧间，余亦如上。其比同身寸只用伸指法，似亦可用。今俱存之，不特以备见闻之博。且使后人较其短长知所适从，不为异端所惑心。

叶元善取穴法图（图缺）

叶元善卧灸法图（图缺）

潘琪仰手曲肘取穴法（图缺）

僧仲闻取穴前法图（图缺）

僧仲闻取穴后法图（图缺）

上一页：石用之取穴别法第八
下一页：灸讫补养法第十


灸讫补养法第十 《炙膏肓腧穴法》

灸讫补养法第十

孙真人云∶此穴灸讫，令人阳气康盛，当消息以自补养，取身体平复。其补养之道，宜食温软羹饭，毋令太饱，及饮啖生冷、油腻、粘滑、鹅、猪、鱼、虾、笋、蕨、其他动气发风之物。并触冒风寒暑湿，勿以阳气乍盛辄犯房室。如觉气壅，可灸脐下气海、丹田、关元、中极四穴中一穴；又当灸足三里，引火气以实下。随病深浅，加以岁月将息，则可保平复。不然，是犹倚一木以支大厦之倾，又发而去之，其终从晋候之归，非灸之罪也。

上一页：叶潘等取穴别法第九
下一页：跋


跋 《炙膏肓腧穴法》

跋

余自许昌遭金狄之难，忧劳危难，冲冒寒暑，过此东下。丁未八月，抵泗滨，感 疟。既至琴川，为医妄治，荣卫衰耗，明年春末，尚苦 肿腹胀，气促不能食，而大便利，身重足痿，杖而后起。得陈了翁家专为灸膏肓俞，自丁亥至癸巳，积三百壮。灸之次日，既胸中气平，肿胀俱损，利止而食进。甲午已能肩舆出谒，后再报之，仍得百壮，自是疾证浸减，以至康宁。时亲旧间见此殊功，灸者数人，宿 皆除。孙真人谓∶若能用心方便，求得其穴而灸之，无疾不愈，信不虚也。因考医经同异，参以诸家之说，及所亲试，自量寸以至补养之法，分为十篇，并绘身指屈伸坐立之像图于逐篇之后。令览之者，易解而无徒冤之失。亦使真人求穴济众之仁，益广于天下也。建炎二年二月十二日。

都总管同干办公事赐绯鱼袋庄绰记。

上一页：灸讫补养法第十


说明

欢迎浏览“《炙膏肓腧穴法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《炙膏肓腧穴法》”手册】