叙 《针灸神书》

叙

针灸之法，捷于用药，夫人而知之矣。于医乎，《针灸大全》、《针灸大成》遍行于世，而搓、循逆顺之法，所谓刮、战、摇、按、摄、弹、搓、搜者，无不明白分晓，令医者一目了然，先明乎此，然后习气上升阳、气下升阴，热中取凉、凉中取热，温多取冷、冷多取温，及左补右泻，穴道远近，呼吸度数、浅深分寸，可次第而降矣。吾愿世之医病者取此书而立复之。按针中浮沉迟数之法，斟酌左病取右、右病取左、病上取下、病下取上之妙而消息之，庶不失活人之志云尔，是所望于世之行针者。是为序。

时维 道光丙申桃月下浣吉旦

古 吉詹景炎氏八十二岁灯下书

下一页：宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
原始资料来源互联网，中医世家网站整理。


宋徽宗皇帝崇宁五年琼瑶真人一书手法序一 《针灸神书》

宋徽宗皇帝崇宁五年琼瑶真人一书手法序一

论医人针灸，不识何经受病，妄行取穴，又不知伐上升阳之法，又不知气下升阴之法，令患人病疾，楚楚之苦不得愈者，何也？

答曰∶一则，不中穴，不知气行。二则，不知左补右泻，更不知其分寸。三则，不知气下升吐、下三法。六则，又不知腹部盘盘针法，专行补泻，令人气血不散。七则，不知移疼注痛，又不知热中取凉、凉中取热，温多取冷、冷多取温，又不知左瘫而取右，右瘫而取左，又不知上部有病而下部取，下部有病而上部取也。八则，不明针中浮沉迟数紧涩，不知病者何生，又不知补生泻成之息数，左补右泻，何能治之。先须审其八般手法治之，明其刺禁，辨经络穴道远近、各人呼吸度数、浅深分寸，用之无不愈矣。不可补泻而取出针，又不可一律而推之，务在调匀。家明其真师口诀，手法秘要亲传，不得错矣。

上一页：叙
下一页：琼瑶真人用升阳升阴气上气下之手法讲论歌二


琼瑶真人用升阳升阴气上气下之手法讲论歌二 《针灸神书》

琼瑶真人用升阳升阴气上气下之手法讲论歌二

太阳膀胱及小肠，升阳气上三经当。胃经阳明二证取，气下热甚按前行。少阳胆与三焦证，气上气下分阴阳。太阴脾胃实调气，多取升阳效非常。少阴心肾搓摩法，更须取下要升阳。

厥阴升阳为上用，四逆搓搓要热强。若是老师行此法，免使患者受其殃。

上一页：宋徽宗皇帝崇宁五年琼瑶真人一书手法序一
下一页：琼瑶标本运气歌三


琼瑶标本运气歌三 《针灸神书》

琼瑶标本运气歌三

少阳从本为相火，太阴从本湿上坐，厥阴从中火是家，阳明从中湿是我，太阳少阴标本从，阴阳二气相包裹。风从火断汗之宜，燥与湿兼下之可，万病能将火湿分，彻开轩岐无缝钻。

上一页：琼瑶真人用升阳升阴气上气下之手法讲论歌二
下一页：琼瑶辨十二经水火分治法四


琼瑶辨十二经水火分治法四 《针灸神书》

琼瑶辨十二经水火分治法四

胆与三焦寻火治，肝与包络都无异，脾肺常将湿处求，胃与大肠同湿治，恶寒表热小肠湿，恶热表寒心肾炽。十二经中最端的，四经属火四经湿，四经有热有寒时，攻里解表细消息。

湿同寒兮火同热，寒热到头无两说。六经分来分热寒，寒热中停真浪舌。休治风时休治燥，治得火时风燥了。当解表时休攻里，当攻里时莫解表。表里如或两可攻，后先内外分多少。

敢谢轩岐万世恩，争奈醯鸡笑天小。

上一页：琼瑶标本运气歌三
下一页：宋徽宗崇宁皇帝论五


宋徽宗崇宁皇帝论五 《针灸神书》

宋徽宗崇宁皇帝论五

朕自今日早朝，会集文武公卿。宣问大臣∶“自从寡人即位以来，闻得在京人死大半，莫不是寡人无德，致得万民有愆。”班中有一大臣，出班奏曰∶“陛下，为今时人死因，今时之医医人多死。”皇帝龙颜不悦，又云∶“寡人曾闻先皇帝太宗立医人为长，命斯为贵，而今时之医医人多死。”故大臣端简，再奏∶“陛下为甚。今时之医，学不从师，针不按穴，药不根据方，虚而不补，实而不泻。针能主表，药能主里，针药并行；方可为医，倚功全济。凡医人一要识字，二要晓阴阳，三通运气，谓之明医。医不识字，不晓阴阳，不通阴阳，谓之盲医。药不别认新陈，亦不知反。误治男子如治妇人，治妇人如治小儿。医不三世，不服其药。更兼世人有药，预先不肯求医，及致病根源深，方才出手求医；倘又不遇良医，病家不舍资财，医家坚执古方，或云出于远方而难求索，人命已失，永无再生之理。所谓差之毫厘，谬以千里，不诚然。”奏奉圣旨，天下寻访明医，钦选擢官前查。钦奉太祖高皇帝。

圣旨∶差令御史申贵，前往虎口龙潭洞，访见《琼瑶真人神书》三卷。令侍郎张忠学习，神书三卷千金不传。

圣旨∶若有军民曾习琼瑶真人气上、气下、盘盘针法者，许令太医院，免其本家差役二丁，免习《铜人》。

圣旨∶差令丞相同太医院官，考注三百六十余穴。又差尚书况青，同考气上、气下手指之法。

圣旨∶又令都御史杨林给事中，同考神针手法。不许循私，务在精选。

圣旨∶差令主事刘斌，同考汗、吐、下三法。既明，以凭擢用。

圣旨∶差令丞相胡智兼太医院，考腹盘盘、搓、循逆顺法。

圣旨∶差令太医院官刘 ，同考刮、战、提、按协议四法，精通。

圣旨∶差令太医院官黄□、侍郎张忠，同考摄、弹、搓、搜合宜四法。

华盖殿门外左都御史刘子和钦奉圣旨，即说于太师刘大本，遵守琼瑶心传口授秘法神言，不得循私妄传于世，以备擢用。

上一页：琼瑶辨十二经水火分治法四
下一页：论手足阴阳流注篇六


论手足阴阳流注篇六 《针灸神书》

论手足阴阳流注篇六

凡人两手两足，各有三阴脉、三阳脉，以合为十二经也。三阴为太阴、少阴、厥阴，三阳为太阳、阳明、少阳也。人两手足各有三阴三阳脉，相合为十二经也。谓之经者，以气血流行经常不息而言；谓之脉者，以血理分衮行体而言也。

手之三阴，从脏走至手；手之三阳，从手走至头。足之三阳，从头下走至足；足之三阴，从足上走至腹。

手三阴从脏走至手。谓手太阴起中焦，至出大指之端；手少阴起心中，至出小指之端；手厥阴起胸中，至出中指之端。

三阳从手走至头。谓手阳明起大指次指之端，至上挟鼻孔；手太阳起小指之端，至目内；手少阳起小指次指之端，至目锐 。

足三阴从足走入腹。谓足太阴起大指之端，至属脾络胃；足少阴起足心，至属肾络膀胱；足厥阴起大指聚毛，至属肝络胆。足三阴虽曰从足入腹，然太阴乃复上膈挟咽，散舌本下；少阴乃复从肾上挟舌本；厥阴乃复上出额，与督脉会于巅。

盖手太阴从肺系横出腋下，手少阴从心系上肺出腋下，手厥阴循胁上抵腋下。此秦越人所谓诸阴脉皆至颈胸而还者也，而厥阴则又上出于巅。盖厥阴，阴之尽也。所以然者，示阴无可尽之理，亦从《易》之硕果不食，示阳无可尽之理义也。然《易》之阴阳以气言，人身之阴阳以脏象言。言气则无形，而脏象有质，气阳而质阴也。然则无形者贵乎阳，有质者贵乎阴欤

上一页：宋徽宗崇宁皇帝论五
下一页：络脉传注周流不息七


络脉传注周流不息七 《针灸神书》

络脉传注周流不息七

络脉，本经之旁支，而别出以联系于十二经者也。本经之脉由络脉而交他脉，他脉之交亦由明之支者，从缺盆上挟口鼻，而交于足阳明。足阳明之支者，别跗上，出大指之端，而交于足太阴。足太阴之支，从胃别上膈注心中，而交于手少阴。手少阴则直自本经少冲穴，而交于手太阳，不假支持，盖君者出令者也。手太阳之支者，别颊上，至目内 而交于足太阳。

足太阳之支者，从膊内左右，别下合 中，下至小指外侧端，而交于足少阴。足少阴之支者，从肺出注胸中，而交于手厥阴。手厥阴之支者，从掌中循小指次指，出其端，而交于足少阳。足少阳之支者，从跗上，入大指爪甲聚毛，出而交于足厥阴。足厥阴之支者，从肝别贯膈，上注肺，而交于手太阴也。

故经脉者，行血气、通阴阳以荣于身也。通结上文以起下之义∶经脉之流行不息，所以营运血气、流通阴阳，以荣养于身者也。不言脉络者，举经以赅之。其始从中焦，注手太阴、阳明，阳明注足阳明、太阴，太阴注手少阴、太阳，太阳注足太阳、少阴，少阴注手心主、少阳，少阳注足少阳、厥阴，厥阴复还注太阴。始于中焦注手太阴，终于注足厥阴，是经脉之行一周身也。

其气常以平旦为纪，以漏水下百刻，昼夜流行，与天同度，终而复始者也。气，荣气，统纪承上文经脉之行。其始则自起中焦，其气别常以平旦为纪也，荣常以平旦之寅时为纪，由中焦而始注手太阴，以次流行也。不言血者，气行则血可知也。漏水下百刻，昼夜流行，与天同度者，言昼夜漏下百刻之内，人身之经脉流行无有穷止，与天同一营运也。盖天以三百六十五度四分度之一，为一周天而终一昼夜；人之荣卫则以五十度，周为一身。气行一万三千五百息，脉行八百一十丈而终一昼夜，适当明日之寅时，而复会于手太阴。是与天同度数，周而复始也。或云昼漏有长短，其荣气盈缩何如?然，漏刻虽有长短之殊，而五十度周身者均至其中，不因漏刻而盈缩也。

上一页：论手足阴阳流注篇六
下一页：琼瑶真人避瘟毒传染法九


琼瑶真人避瘟毒传染法九 《针灸神书》

琼瑶真人避瘟毒传染法九

凡医家至人家看病，恐有瘟疫潦劳传染之疾，其法∶凡人未至其病家，先须浣口、洗手，望空祝白。方至其家，且要至诚，立不中门，坐不靠壁起淫念，休起贪心，勿生嫉妒，专要行方便心。此是阴阳邪气，先不敢进矣。凡接病家所谢之物，务要先举手叩齿谢天，然后以左手接之。如出门回家，便在地下拾一叶或草，绝做两段，分丢两处。至长流水边，浣口、洗手。望太阳，默祝云∶至某家治病回得，何物并无惹带。转身便行，不可回头，即无传染矣。

上一页：络脉传注周流不息七
下一页：生成数十三


生成数十三 《针灸神书》

生成数十三

生一加五，补生泻成。男子左补右泻，女子右补左泻。

水一 火二 木三 金四 土五《易》曰∶天一生水壬与子，地六成之癸与亥。肾应之水，吹气出于肺，属阴，故寒。

地二生火丁与巳，天七成之丙与午。心应之火，呵者贺也，怨也。

天三生木甲与寅，地八成之乙与卯。肝应之木，嘘气出丹田，属阳，故温。

地四生金辛与酉，天九成之庚与申。肺应之金， ，鼻中出气。

天五生土戊与辰，地十成之己与未。脾应之土，呼，外息也，一呼一吸为一息。

又曰∶三焦相火取嘻，此应五脏六腑，呼吸出入门户也。嘻者，噫嘻，嗟也。嘻，声恨也。冷补之时，使气至病所，更用生成之息，故令病患鼻中吸气天气入，口中出气地气出，自觉热矣。

热泻之时，使气至病所，以更用生成之息数，令病患鼻中气法天气出，口中吸地气入，按所病在脏腑之数，自觉清凉矣。

法曰∶补冷，天先吸，鼻中先吸气，口中出气。热泻，地先行，口内先吸气，鼻中出气。两窍互换，取天气出、地气入，地气出、天气入。生成至数，推按病所脏腑虚实之数呼吸。

急提慢按逆吸气，慢提急按随呼吸。随补迎泻为呼吸，此理呼吸至精微。

上一页：琼瑶真人避瘟毒传染法九
下一页：千金不传之秘十四


千金不传之秘十四 《针灸神书》

千金不传之秘十四

神针曰∶气浮皮起多少，不可上，用升阳法。如有浮无滑可提，急弹数次可升阳。气滑针出多少，可用升阳法。有滑无浮，先按提搓之，战，出针。气涩，捻针。

气来、又不来、又来，针上有粘皮，出针。在上气沉，针皮起有HT 无HT ，此法用搓按。

气紧，补、泻、提、按、刮、搜俱紧，可用升阳法。气细微，气细微中紧边松，可以又用气上、气下。来气、不来，用一遭补泻。或来，或不来，用弹，弹加搓摄。气两边行，可按。气逆之，伸提有力。

气上下，用搓数次，按一次，提搓次按一次，提一次，又搓数次，战、按、微补一次，按定出针，搓搓刮七次，循三次。战、提气行，按、泻得吸呼。海底发火烧天急，天边水火就中温，轻轻拨动此而个，却似船家把舵执。

上一页：生成数十三
下一页：琼瑶神针书定生死之法千金不传十五


琼瑶神针书定生死之法千金不传十五 《针灸神书》

琼瑶神针书定生死之法千金不传十五

人皮老硬属木，沉涩细微属阳，西方金也。

针滑，气不至，属太阴，北方水也。

不紧不慢，气即至，属太阳，南方火也。

气实涩，属少阳，东方木也。

皮硬肉稀，气微不至，金能克木也，水能克火，必是死症也。

肉紧硬，属脾土，乃五行相生也。

但有相克，便定生死，余月日时大凶也。

皮浮肉紧，气即至，重针宝休也。

女人皮肉俱紧，必当双产也，即是男儿也。皮浮肉紧，定当单子也。皮肉俱稀，是女儿之形也。

上一页：千金不传之秘十四
下一页：琼瑶真人秘传神针手法心授口诀二十四字十六


琼瑶真人秘传神针手法心授口诀二十四字十六 《针灸神书》

琼瑶真人秘传神针手法心授口诀二十四字十六

气上 左气上，右气上，中气上，上气上，下气上。虚实。

气下 左气下，右气下，中气下，上气下，下气下。虚实。

升阳 左升阳，右升阳，中升阳，上升阳，下升阳。虚实。

升阴 左升阴，右升阴，中升阴，上升阴，下升阴。虚实。

循循 左循循，右循循，中循循，上循循，下循循。虚实。

提提 左提提，右提提，中提提，上提提，下提提。虚实。

按按 左按按，右按按，中按按，上按按，下按按。虚实。

弹弹 左弹弹 右弹弹，中弹弹，上弹弹，下弹弹。虚实。

撞搓 左撞搓，右撞搓，中撞搓，上撞搓，下撞搓。虚实。

捻捻 左捻捻，右捻捻，中捻捻，上捻捻，下捻捻。虚实。

进进 左进进，右进进，中进进，上进进，下进进。虚实。

退退 左退退，右退退，中退退，上退退，下退退。虚实。

搜搜 左搜搜，右搜搜，中搜搜，上搜搜，下搜搜。虚实。

摄摄 左摄摄，右摄摄，中摄摄，上摄摄，下摄摄。虚实。

逆逆 左逆逆，右逆逆，中逆逆，上逆逆，下逆逆。虚实。

摇摇 左摇摇，右摇摇，中摇摇，上摇摇，下摇摇。虚实。

横横 左横横，右横横，中横横，上横横，下横横。虚实。

顺顺 左顺顺，右顺顺，中顺顺，上顺顺，下顺顺。虚实。

摩摩 左摩摩，右摩摩，中摩摩，上摩摩，下摩摩。虚实。

刮刮 左刮刮，右刮刮，中刮刮，上刮刮，下刮刮。虚实。

切切 左切切，右切切，中切切，上切切，下切切。虚实。

前前 左前前，右前前，中前前，上前前，下前前。虚实。

后后 左后后，右后后，中后后，上后后，下后后。虚实。

伸伸 左伸伸，右伸伸，中伸伸，上伸伸，下伸伸。虚实。

走走 左走走，右走走，中走走，上走走，下走走。虚实。

盘盘 左盘盘，右盘盘，中盘盘，上盘盘，下盘盘。虚实。

战战 左战战，右战战，中战战，上战战，下战战。虚实。

动动 左动动，右动动，中动动，上动动，下动动。虚实。

扪扪 左扪扪，右扪扪，中扪扪，上扪扪，下扪扪。虚实。

上一页：琼瑶神针书定生死之法千金不传十五
下一页：赤凤摇头十七


赤凤摇头十七 《针灸神书》

赤凤摇头十七

凡下针得气，针头、针尖不动者，用搓、循、盘、按、推、战、搜、摩、摄、提、横、顺、逆、摇。气上下，看虚实。要上行，闭其气下行；要下行，闭其气上行。若要进针，从辰时至巳时；退针，从巳时至辰时。进则左捻针，退则右捻针，左右动也。

上一页：琼瑶真人秘传神针手法心授口诀二十四字十六
下一页：苍龙摆尾十八


苍龙摆尾十八 《针灸神书》

苍龙摆尾十八

凡下针，飞至关，针头不动，针尖动，左右用搓、循、盘、按、推、战、搜、摩、横、顺、逆、摇、气上、气下。恶处回拨者，将针散慢服之，如舡中把舵，左右随其气轻轻而拨，其气自交。或周身遍体，夺流不出，其所法。如气不行，将舒伸、提而已。

上一页：赤凤摇头十七
下一页：搓法(三阳经外络内搓、三阴经内络外搓)十九


搓法(三阳经外络内搓、三阴经内络外搓)十九 《针灸神书》

搓法(三阳经外络内搓、三阴经内络外搓)十九

凡下针寒热者，以为搓之。或内，或外，如搓线之貌，勿使大转大紧，令人肉紧。已针，准以进退。左转则热，热则天气入，鼻吸口呼出也；右转则寒，口中吸气，地气入，鼻中出气，天气出。亦有出入之理。慢说之，再用脏腑生成之数足，自有在前。

上一页：苍龙摆尾十八
下一页：琼瑶真人三百六十号总括二十


琼瑶真人三百六十号总括二十 《针灸神书》

琼瑶真人三百六十号总括二十

人之一身具二五，血气周流类天地，奈何失养有不调， 瘥是生仰医济。至哉琼瑶真人心，能为医理穷究深，大经小络分造化，妙推十法施金针。

循则气来弗停歇，弹后手扪闭其穴，提按气能上下行，刮者取为时顷刻。缘气不行搜则奇，气如蚁走战取时，气涩皆赖摩之效，欲和欲绝搓捻之。

随迎补泻真粗细，世人传用皆如此。如吾十法迥难同，良玉 焉可比。此法济人有奇效，扶生益寿无终穷，传之同志广阴德，杏林春雨枝枝红。

上一页：搓法(三阳经外络内搓、三阴经内络外搓)十九
下一页：琼瑶真人十段锦周流气上气下秘诀二十一


琼瑶真人十段锦周流气上气下秘诀二十一 《针灸神书》

琼瑶真人十段锦周流气上气下秘诀二十一

琼瑶提按最玄妙，气上周流十二支，六十六穴并经络，一日时辰此刺知。

冷痹肾俞三里提，阴陵脐腹痛相宜，肩井只针手三里，颈项之疾手后溪，夹脊后心中渚刮，阴陵胁肋应无疑，大陵能主心胸痛，委中腰脚要须知。

先要己口温针暖，得其呼吸运气随。毒掐穴而凭指甲，此是进针不痛机。痛疼即泻痒麻刮，弹每先呼后吸之。提按须要分在此，认取经络有功奇。春夏瘦而宜浅刺，秋冬肥人深刺之。

搓进盘摇分子午，腹部盘盘要君知。

冷即要热热宜冷，三提三按别有机，紧提慢按如冰冷，慢提紧按似火池。要识进搓分提按，随济左而补暖宜，能别动静如按歇，迎夺右而寒泻之。得气至如舡扶舵，应如弦弩始发机，气至如鱼吞钓饵，未至闭处邃幽闺。指扪塞闭候其气，手如握虎敬宾时。气至速而亦速效，气至迟而效亦迟。琼瑶提按留真诀，方知速效有神机。《素问》《难经》分补泻，此法提按少人知。年中四季人感灾，迎随决移源问之。观形察色分深浅，要在徐徐用针施。合进三分提按可，五分用者自详推。世间妙诀少人知，荣卫先留后用之。

春夏秋冬要提按，左右见效在心持。神人先用气上下，坐地须来遍所宜。针至皮肤分深浅，须知先后莫妄施。或捻或弹搓时用，更须仔细用意推。合先呼而根据法补，合泻根据法不用疑。

补时大指向前是，泻是大指望后移。阳人大指推前甲，阴人推后亦如之。补泻之时已此定，男左女右古今知。要得气上知提按，针后须臾效自奇，提针气来能战刮，顿起沉 即此机。出阳入阴应呼吸，出入阴阳不可违。此是琼瑶十段锦，提按千金不换之。

上一页：琼瑶真人三百六十号总括二十
下一页：气上一法


气上一法 《针灸神书》

气上一法

气上之法补三次，即提七次在针头，若行气血加循理，麻痛消除不用忧。

上一页：琼瑶真人十段锦周流气上气下秘诀二十一
下一页：气下二法


气下二法 《针灸神书》

气下二法

气下泻四即按七，针头气下在循行，痛麻自愈同前理，荣卫冲原气自平。

上一页：气上一法
下一页：气上不行加三法


气上不行加三法 《针灸神书》

气上不行加三法

气上不行左转三，循循七次摄急弹，再加提摄专摄上，气自流行病自安。

上一页：气下二法
下一页：气下不行加四法


气下不行加四法 《针灸神书》

气下不行加四法

气下不行右转三，循循七次不摄弹，再加七按摄七次，战战按三气下安。

上一页：气上不行加三法
下一页：升阳法


升阳法 《针灸神书》

升阳法

升阳即便搓数遭，搓加循理数回饶，急提三次须加补，加用伸提阳自交。

上一页：气下不行加四法
下一页：升阴法


升阴法 《针灸神书》

升阴法

升阴即按要加伸，提连搓搓急按之，更使针头频下战，搓摩泻使疾如飞。

上一页：升阳法
下一页：虚循五法


虚循五法 《针灸神书》

虚循五法

虚循十次买不来，三寸七捻又七循，再加三捻循七次，病者难医必丧身。

上一页：升阴法
下一页：实循六法


实循六法 《针灸神书》

实循六法

实循不用要循循，即补三次气在针，一补即紧为邪气，三补七循是为饮。

上一页：虚循五法
下一页：虚提七法


虚提七法 《针灸神书》

虚提七法

补七循环气多虚，微微轻手取轻提，轻提一补多按战，再用按战气行施。

上一页：实循六法
下一页：实提八法


实提八法 《针灸神书》

实提八法

即补七次七循环，取为正气要伸提，一补即紧为邪气，搜刮泻弹去其非。

上一页：虚提七法
下一页：虚按九法


虚按九法 《针灸神书》

虚按九法

补十循十气不来，按按不摩取气开，三四十人要提按，五十人人针按裁。男人出血按者少，女人行阴按多循。记得虚按真奇妙，气上升阳一理回。

上一页：实提八法
下一页：实按十法


实按十法 《针灸神书》

实按十法

针紧不按使气邪，不出针松用按多，要得气微微加战，十按不逆阴阳和。

上一页：虚按九法
下一页：虚弹十一法


虚弹十一法 《针灸神书》

虚弹十一法

虚人不用虚弹法，若使虚弹阴气松，虚弹诸病皆无取，急按战战气自通。

上一页：实按十法
下一页：实弹十二法


实弹十二法 《针灸神书》

实弹十二法

实人气涩用七弹，刮刮搓摩又急弹，急弹二补买气至，气上气下取调安。

上一页：虚弹十一法
下一页：虚撞搓十三法


虚撞搓十三法 《针灸神书》

虚撞搓十三法

虚人有热不须搓，搓搓多热病不和。冷者多搓数十次，连取急按要搓多。虚人泻多有法按，冷者搓搓取热摩。多计二法冷热取，气上气下定无讹。

上一页：实弹十二法
下一页：实撞搓十四法


实撞搓十四法 《针灸神书》

实撞搓十四法

实人有热少取搓，搓搓有热风病多。实人有冷搓须到，气自流行病自和。

上一页：虚撞搓十三法
下一页：虚捻十五法


虚捻十五法 《针灸神书》

虚捻十五法

虚捻十循气不至，二寸一捻气来迟，再加三寸加三捻，气不来潮死不医。

上一页：实撞搓十四法
下一页：实捻十六法


实捻十六法 《针灸神书》

实捻十六法

实捻看针才不紧，下针紧者不用捻，若还不知又去捻，气猛伤荣卫不和。

上一页：虚捻十五法
下一页：加进十七法


加进十七法 《针灸神书》

加进十七法

气来加进三分去，血气流行取战功，虚人留一三寸二，气血停呼时刻通。

上一页：实捻十六法
下一页：加退十八法


加退十八法 《针灸神书》

加退十八法

急按退退取三分，急提五分进三分，血来退出五分至，补弹三次血自行。

上一页：加进十七法
下一页：顺摇十九法


顺摇十九法 《针灸神书》

顺摇十九法

顺摇顺轻摇，气涩方用摇，吐法多用便，闲法不可摇。

上一页：加退十八法
下一页：横摇二十法


横摇二十法 《针灸神书》

横摇二十法

横摇逆经络，吐法要逆阳，闲法不可用，取者阳不良。

上一页：顺摇十九法
下一页：阴阳手诀二十一法


阴阳手诀二十一法 《针灸神书》

阴阳手诀二十一法

从来升阴要升阳，血气调匀仔细详，若是升阴阳日旺，升阳阴日血荣昌。阳经阳日左旋转，阴日阴行脏腑康，阴日多使升阳法，阳日升阴百病良。

上一页：横摇二十法
下一页：手指提按二十二法


手指提按二十二法 《针灸神书》

手指提按二十二法

提提阳经多用提，阴经多按血匀余。虚人提处加用按，按虚加循气来宜。阳经提起皮一寸，气候阳经是不虚。阴日多使升阳法，阳日升阴百病除。

上一页：阴阳手诀二十一法
下一页：刮战手指二十三法


刮战手指二十三法 《针灸神书》

刮战手指二十三法

阳经刮战取上刮，下刮阴经血自行，重阳七刮战四五，阴经重战七刮轻。阴经若使上刮去，还将邪气逆相冲，刮战阴经同一法，通行气血自调匀。

上一页：手指提按二十二法
下一页：子母指诀二十四法


子母指诀二十四法 《针灸神书》

子母指诀二十四法

子母补泻提按搓，高底刮战两家和，左行一补右一泻，上刮下战要搓摩。再加搜搜一二转，腹里盘盘取响声，三九提搓有余用，调匀血气热中搓。

上一页：刮战手指二十三法
下一页：定呼吸度数二十五法


定呼吸度数二十五法 《针灸神书》

定呼吸度数二十五法

二十人候三十度，只补三遭有七循。四五十人四十度，五补十循气虚仍。六七十人三十五，四补老阳用七勤。男妇呼吸已分定，气候虚实见其真。

上一页：子母指诀二十四法
下一页：室女呼吸二十六法


室女呼吸二十六法 《针灸神书》

室女呼吸二十六法

二十呼吸二十人，一补三循气均匀，若是三补循十次，女人颜貌妇人身。

上一页：定呼吸度数二十五法
下一页：虚实摄手指诀二十七法


虚实摄手指诀二十七法 《针灸神书》

虚实摄手指诀二十七法

虚气行行不用折，摄来真气各相离。实气伸提多摄摄，气自流行理宜合。

上一页：室女呼吸二十六法
下一页：买气至浮沉二十八法


买气至浮沉二十八法 《针灸神书》

买气至浮沉二十八法

气浮皮起急升阳，有浮有滑气下良。有浮里涩取弹法，弹者祛涩出邪殃。

上一页：虚实摄手指诀二十七法
下一页：气滑二十九法


气滑二十九法 《针灸神书》

气滑二十九法

气滑升阳要升阴，按提搓战按如神。针滑伸者七八次，须气多来气不匀。

上一页：买气至浮沉二十八法
下一页：气涩三十法


气涩三十法 《针灸神书》

气涩三十法

气上法度已使了，使气不行涩在针，急弹数十刮十次，针中涩气自通行。

上一页：气滑二十九法
下一页：气紧三十一法


气紧三十一法 《针灸神书》

气紧三十一法

气紧一补是为邪，多刮搜搜去紧切，若是刮搜紧不除，无病莫使气行彻。

上一页：气涩三十法
下一页：气微三十二法


气微三十二法 《针灸神书》

气微三十二法

气微细又在针中，外松内紧是此微，若是急微急战按，战按气来方便移。

上一页：气紧三十一法
下一页：买气三十三法


买气三十三法 《针灸神书》

买气三十三法

方循七七气，伸提转转如，战按三五次，摄动气来麻。

上一页：气微三十二法
下一页：转针三十四法


转针三十四法 《针灸神书》

转针三十四法

气上升阳按几回，半升半上气宜开，肥人要使转针法，邪气频除风不来。

上一页：买气三十三法
下一页：调匀手指诀三十五法


调匀手指诀三十五法 《针灸神书》

调匀手指诀三十五法

刮刮按按补七次，搜搜摩摩又搓摩。用加搜搜数十次，诸病调匀气血和。

上一页：转针三十四法
下一页：男人针自出八分三十六法


男人针自出八分三十六法 《针灸神书》

男人针自出八分三十六法

男人针出有神明，急按搓搓用意精，二次再提皮上起，坐观病者得安宁。

上一页：调匀手指诀三十五法
下一页：妇人针自出三十七法


妇人针自出三十七法 《针灸神书》

妇人针自出三十七法

妇人针出见虚实，血少阳多血不行，三补要加急搓按，遂令病者见全生。

上一页：男人针自出八分三十六法
下一页：四季用艾三十八法


四季用艾三十八法 《针灸神书》

四季用艾三十八法

春艾三分夏四五，秋五加六待冬来，冬至一阳四五火，三阳三分四五开。

上一页：妇人针自出三十七法
下一页：头上有病足下针三十九法


头上有病足下针三十九法 《针灸神书》

头上有病足下针三十九法

下部升阳二气上，再用升阳到上方，急取气上停呼法，搓搓刮提去催阳。再用停呼十三次，气下升阳战战忙，急搓按按气下战，头上诸病自然康。

上一页：四季用艾三十八法
下一页：头上使气四十法


头上使气四十法 《针灸神书》

头上使气四十法

头上之病先用搓，搓搓数次取热和，后用升阴一二次，再用气下要搓摩。多取停呼数十次，后取升阳再加搓。不问男女一般使，复用升阴气下多。

上一页：头上有病足下针三十九法
下一页：上部有汗四十一法


上部有汗四十一法 《针灸神书》

上部有汗四十一法

上部有病不升阳，直用升阳到上方，下部连连下升取，上部汗出要升阳。若还下部要取汗，急用搓搓三补弹，连用升阳加搓法，上下气流病自安。

上一页：头上使气四十法
下一页：头上有病下部取四十二法


头上有病下部取四十二法 《针灸神书》

头上有病下部取四十二法

下节升阳用阳穴，加搓数次到头多，复次升阴二三次，再用升阳气上搓。不是实人绝莫取，虚人要取汗自行，不虚不实要取下，多用升阳升阴明。

上一页：上部有汗四十一法
下一页：男人午前升阳四十三法


男人午前升阳四十三法 《针灸神书》

男人午前升阳四十三法

午前气上要升阳，左战升阳搓战精，实人多提八分妙，虚人急按要分明。

上一页：头上有病下部取四十二法
下一页：妇人午前取气四十四法


妇人午前取气四十四法 《针灸神书》

妇人午前取气四十四法

妇人午前要升阴，急用升阴气上寻，微提急按搓战法，气上升阳用调针。

上一页：男人午前升阳四十三法
下一页：男子午后买气四十五法


男子午后买气四十五法 《针灸神书》

男子午后买气四十五法

午后升阳要搓搓，气下搓搓取热和，伸提急用气下法，再取升阴血气过。

上一页：妇人午前取气四十四法
下一页：妇人午后取气四十六法


妇人午后取气四十六法 《针灸神书》

妇人午后取气四十六法

妇人午后要气上，升阴右转取按摩，再取急按伸提战，左转三遭见调和。

上一页：男子午后买气四十五法
下一页：立冬针刺四十七法


立冬针刺四十七法 《针灸神书》

立冬针刺四十七法

立冬多冷人针刺，急用升阴一二遭，多取搓搓有内热，阳气开通气自交。

上一页：妇人午后取气四十六法
下一页：风雨针刺四十八法


风雨针刺四十八法 《针灸神书》

风雨针刺四十八法

风雨针刺要搓搓，急用搓搓阳气多，多搓不禁风雨冷，阳气施行病自和。

上一页：立冬针刺四十七法
下一页：日晚急病针刺四十九法


日晚急病针刺四十九法 《针灸神书》

日晚急病针刺四十九法

日晚针刺二升阳，升阳三次气上安，晚间诸病莫取血，病弱阳强病愈难。

上一页：风雨针刺四十八法
下一页：半身取汗五十法


半身取汗五十法 《针灸神书》

半身取汗五十法

左边要汗急升阳，再取升阳按吉祥。右边无汗升阳法，后用此法停呼良。停呼三十左急搓，右边无汗取按方，左边微用气下法，右边按按出针详。

上一页：日晚急病针刺四十九法
下一页：伤寒无汗五十一法


伤寒无汗五十一法 《针灸神书》

伤寒无汗五十一法

伤寒数日不出汗，热者升阴后升阳，再加搓搓数十次，摄提汗出遍身凉。身凉此法汗不止，连搓 急按停呼长，再须急按一二次，汗自干时病自康。

上一页：半身取汗五十法
下一页：伤寒吐五十二法


伤寒吐五十二法 《针灸神书》

伤寒吐五十二法

伤寒吐法升阳起，后用升阳一气随，再取气下加搓法，横顺摇来吐即宜。后取升阳一气上，横摇急吐用伸提，伸提七次吐七口，出针调匀法可极。

上一页：伤寒无汗五十一法
下一页：伤寒下五十三法


伤寒下五十三法 《针灸神书》

伤寒下五十三法

搓搓数十要升阳，连取气上搓摄忙。再取气上摄提起，腹中自响数声即。腹中不响取热法，气下一次升阴当，急用升阴一二次，连下三遭利数行。

上一页：伤寒吐五十二法
下一页：伤寒汗吐下加五十四法


伤寒汗吐下加五十四法 《针灸神书》

伤寒汗吐下加五十四法

汗不出时加升阳，急取搓搓摄提详。吐法不吐加横逆，再加横摇又顺阳。下法不下加摄提，即用升阴气不忙。三法加法此已定，出针调匀二次良。

上一页：伤寒下五十三法
下一页：伤寒不传五十五法


伤寒不传五十五法 《针灸神书》

伤寒不传五十五法

升阳即使气上法，按搓停呼用战功，搓摄再加气上法，升阴二次胀即行。顺摇多弹二三次，将针起出二分停，再将微搓升阳法，连连升阴利即顷。

上一页：伤寒汗吐下加五十四法
下一页：伤寒不出汗加五十六法


伤寒不出汗加五十六法 《针灸神书》

伤寒不出汗加五十六法

气上升阳一二次，搓搓按按气通畅，搓搓升提汗微有，伸提汗出更升阳。再将升提提不起，汗出满身不用详，若要汗干急按下，气行再按泻无妨。

上一页：伤寒不传五十五法
下一页：伤寒不传汗五十七法


伤寒不传汗五十七法 《针灸神书》

伤寒不传汗五十七法

升阳搓搓搜升阳，升阳气上搓助阳，伸提汗出微微有，再用升阳搓更良。忙忙伸提提皮起，搓搓摄提汗流浆，再加搓补汗如水，汗要干时升阴当。

上一页：伤寒不出汗加五十六法
下一页：伤寒急取汗五十八法


伤寒急取汗五十八法 《针灸神书》

伤寒急取汗五十八法

搓搓数十急升阳，急按伸提搓摄方，再加提搓五七次，汗出三补遍身凉。又搓战按伸摄起，微微汗出复升阳，再取停呼三十度，连用升阴法最良。

上一页：伤寒不传汗五十七法
下一页：伤寒升阳五十九法


伤寒升阳五十九法 《针灸神书》

伤寒升阳五十九法

升阳即使搓数遭，搓加循理数回饶，急提三次须加补，加用伸提阳自交。

上一页：伤寒急取汗五十八法
下一页：伤寒升阴六十法


伤寒升阴六十法 《针灸神书》

伤寒升阴六十法

升阴即按要加伸，提连搓搓急按之，更使针头频下战，搓摩泻使即如飞。

上一页：伤寒升阳五十九法
下一页：伤寒不吐加六十一法


伤寒不吐加六十一法 《针灸神书》

伤寒不吐加六十一法

升阳加搓顺摇七，搓搓横摇逆阳和，又取气上须泻四，伸提皮起七分过。若是吐多伸阳上，气上升阳吐即多，复取气下要横逆，不吐即按取搓摩。要提七次吐七口，诸病调匀脾胃和。

上一页：伤寒升阴六十法
下一页：伤寒不吐六十二法


伤寒不吐六十二法 《针灸神书》

伤寒不吐六十二法

顺摇数十要伸停，横摇七次把针扶，再加搓搓升阳法，急补横摇吐即除。若取伸提横摇七，再取升伸提气吐，若要吐七提七次，方知吐下升阴数。

上一页：伤寒不吐加六十一法
下一页：伤寒不传加六十三法


伤寒不传加六十三法 《针灸神书》

伤寒不传加六十三法

顺摇升阳要加搓，加摇顺摇取热和，再加气下伸提法，伸提试出嚷即多。若是脑热不能吐，复加数遭升阳补，再取气上升阳法，急出针兮数口吐。

上一页：伤寒不吐六十二法
下一页：伤寒发热病六十四法


伤寒发热病六十四法 《针灸神书》

伤寒发热病六十四法

伤寒发热要汗法，四关出内定吉凶，热多不解要出血，四六多弹取血功。取血停呼真奇妙，后用关中要升阳，升阳多取按提法，伤寒热病自消凉。

上一页：伤寒不传加六十三法
下一页：伤寒男子阴证十指青六十五法


伤寒男子阴证十指青六十五法 《针灸神书》

伤寒男子阴证十指青六十五法

男子阴证十指青，阑门双盘取热循，丹田一穴圆盘取，三穴停呼搓热纯，再取三里升阳二，阑门丹田盘摄匀，任是疼痛无不止，急用调汗出汗频。

上一页：伤寒发热病六十四法
下一页：伤寒妇人十指冷口唇紫色六十六法


伤寒妇人十指冷口唇紫色六十六法 《针灸神书》

伤寒妇人十指冷口唇紫色六十六法

妇人阴证十指冷，中极阑门灸针宁，二穴急搓圆盘法，盘人阳和热在蒸。复上此穴升阳摄，三里升阴在意精，再用三里升阳法，停呼内热病安平。

上一页：伤寒男子阴证十指青六十五法
下一页：伤寒气上虚诀六十七法


伤寒气上虚诀六十七法 《针灸神书》

伤寒气上虚诀六十七法

虚人不循补七次，半提穴起向上行，微刮七遭加搓战，战用重按法针明。

上一页：伤寒妇人十指冷口唇紫色六十六法
下一页：伤寒气上实诀六十八法


伤寒气上实诀六十八法 《针灸神书》

伤寒气上实诀六十八法

补三次法提不起，伸提用循刮战功，再取针来向上摄，气自流行病不攻。

上一页：伤寒气上虚诀六十七法
下一页：伤寒不传气六十九法


伤寒不传气六十九法 《针灸神书》

伤寒不传气六十九法

升阳二遭用气上，再用气上要搓摩，升起即用升阳法，问病有热停呼呵。再取升阳一二次，摇摇左转七循多，气下即响升阳法，连提战按响声和。

上一页：伤寒气上实诀六十八法
下一页：伤寒气下加七十法


伤寒气下加七十法 《针灸神书》

伤寒气下加七十法

搓搓气上要升阳，急用升阴气下良，再取升提搓复起，停停胀满自然康。顺摇弹搓复加战，气上升阴提自张，再使升提提不出，升阴连下即安康。

上一页：伤寒不传气六十九法
下一页：伤寒小儿汗七十一法


伤寒小儿汗七十一法 《针灸神书》

伤寒小儿汗七十一法

气上一遭搓五次，七补加搓三补齐，要搓伸提阳在外，循循无汗呼吸之。

上一页：伤寒气下加七十法
下一页：伤寒小儿汗不出加七十二法


伤寒小儿汗不出加七十二法 《针灸神书》

伤寒小儿汗不出加七十二法

搓搓数十有余遭，热来加搓阳气调，伸提汗出左右摄，诸经汗出病源消。

上一页：伤寒小儿汗七十一法
下一页：伤寒小儿吐七十三法


伤寒小儿吐七十三法 《针灸神书》

伤寒小儿吐七十三法

手取顺摇十一七，气上一次便横阴，循是摇摇真要吐，再加摄按停呼冷。

上一页：伤寒小儿汗不出加七十二法
下一页：伤寒小儿吐加七十四法


伤寒小儿吐加七十四法 《针灸神书》

伤寒小儿吐加七十四法

气下一次要横逆，错乱循环用七遭，再用气上提战法，连吐七口见功高。

上一页：伤寒小儿吐七十三法
下一页：心风病七十五法


心风病七十五法 《针灸神书》

心风病七十五法

劳宫二穴治心风，提按加补弹数匀，心胸大陵升阳法，急取升阴提摄平。三里微用气上取，连用搜刮指下明，再用寸关摄下法，调匀血气出针宁。

上一页：伤寒小儿吐加七十四法
下一页：中风不语七十六法


中风不语七十六法 《针灸神书》

中风不语七十六法

中风不语刺心经，四关四穴见浮沉，次日涌泉如捻去，肺经穴上鱼际针，针刺此穴声音出，三里升阳气下寻，太冲二穴取血出，气血通畅免劳心。

上一页：心风病七十五法
下一页：神不守舍心风旺说不定七十七法


神不守舍心风旺说不定七十七法 《针灸神书》

神不守舍心风旺说不定七十七法

神不守舍刺心经，内关包络气上循，心经多取神门上，三里照海下法存，并取肝经太冲穴，外关二穴气上扪，一七多灸心肝俞，四穴提刮一理论。

上一页：中风不语七十六法
下一页：男子筋骨疼痛七十八法


男子筋骨疼痛七十八法 《针灸神书》

男子筋骨疼痛七十八法

男子筋骨多疼痛，先取汗法要升阳，升阳已了停呼足，多要补七在搓方。搓摩在取气上法，后在升阳一理强，再加刮战三按补，连后出针病自康。

上一页：神不守舍心风旺说不定七十七法
下一页：妇人筋骨疼痛七十九法


妇人筋骨疼痛七十九法 《针灸神书》

妇人筋骨疼痛七十九法

妇人筋骨有多般，先取升阴气上冲，停呼三十有余度，再取汗法血气通，汗出补三泻四五，针出伸提有大功，再加搓提阳出外，骨中邪气自然空。

上一页：男子筋骨疼痛七十八法
下一页：妇人呕吐大便不通二证八十法


妇人呕吐大便不通二证八十法 《针灸神书》

妇人呕吐大便不通二证八十法

妇人呕吐不能止，中极圆盘阳在中，气海一穴升阳上，脘内关盘摄响攻，若是响声五七至，即将呕吐正心胸，三里照海施下法，大小便通即便通。

上一页：妇人筋骨疼痛七十九法
下一页：妇人胎衣不下连小腹疼痛八十一法


妇人胎衣不下连小腹疼痛八十一法 《针灸神书》

妇人胎衣不下连小腹疼痛八十一法

胎衣不下连腹疼，三阴升阳一二回，再用气上上二穴，连下升阴急去催，三里调胃气上法，再取气上气自开，足冷微微出些汗，搓搓便战出针来。

上一页：妇人呕吐大便不通二证八十法
下一页：妇人白浊日夜不止八十二法


妇人白浊日夜不止八十二法 《针灸神书》

妇人白浊日夜不止八十二法

妇人白浊日夜流，满身黄瘦百劳忧，白浊子宫中极用，双盘双穴在手头，中极圆盘多取热，子宫双用理中收，三里三阴双阴上，双穴升阴血气周。

上一页：妇人胎衣不下连小腹疼痛八十一法
下一页：妇人生胎八十三法


妇人生胎八十三法 《针灸神书》

妇人生胎八十三法

下胎此法要升阳；再用升阳补更凉，复取气下三搓法，即用升阴产便康。

上一页：妇人白浊日夜不止八十二法
下一页：妇人下死胎八十四法


妇人下死胎八十四法 《针灸神书》

妇人下死胎八十四法

死胎多用升阳法，连用气上搓数遭，再用升阳加搓法，复取气下升阴变，升阳加补微微下，急用升阳痛即消，腹下升阳一二次，死胎急下见功高。

上一页：妇人生胎八十三法
下一页：妇人腹上下胎八十五法


妇人腹上下胎八十五法 《针灸神书》

妇人腹上下胎八十五法

横横顺逆要升阴，再用升阴四逆阳，再加搓摄五七次，伸提自出如神匡。

上一页：妇人下死胎八十四法
下一页：妇人赤白带下八十六法


妇人赤白带下八十六法 《针灸神书》

妇人赤白带下八十六法

妇人赤白大盘取，圆圆盘盘呼吸停，若盘摄白不能止，中极皮起五分真，五分提搓针不出，三阴升阳病者欣，三阴复使气上法，搓搓连下升阴行。

上一页：妇人腹上下胎八十五法
下一页：妇人血山崩八十七法


妇人血山崩八十七法 《针灸神书》

妇人血山崩八十七法

妇人血山崩漏多，中极大盘要搓摩，再搜搜来十数次，双盘二穴要精和，双双盘后圆圆取，若是血山即要止，阳升升后定无讹。

上一页：妇人赤白带下八十六法
下一页：妇人脚下筋骨疼痛八十八法


妇人脚下筋骨疼痛八十八法 《针灸神书》

妇人脚下筋骨疼痛八十八法

妇人疼痛血不调，阳陵阳交上下交，太冲取血多为妙，阳陵升阳气下消，阳交升阴调匀法，足冷搓搓热战交，妇人血气多为弱，急急升阳补血饶。

上一页：妇人血山崩八十七法
下一页：妇人胀满两足浮肿八十九法


妇人胀满两足浮肿八十九法 《针灸神书》

妇人胀满两足浮肿八十九法

满腹气胀足浮肿，中脘下盘摄在分，丹田盘下摄数次，皮腹七分响一匀，再加三里气上二，一次气下又阴升，三阴太冲取血法，运用调匀针出腾。

上一页：妇人脚下筋骨疼痛八十八法
下一页：妇人香港脚红肿疼痛九十法


妇人香港脚红肿疼痛九十法 《针灸神书》

妇人香港脚红肿疼痛九十法

妇人香港脚红肿痛，应痛多针出血行，三阴引气上下法，二循血出太冲迎，再加次日复针刺，涌泉弹流自根据经，停呼度数五十次，不用出针气自宁。

上一页：妇人胀满两足浮肿八十九法
下一页：妇人经血不调九十一法


妇人经血不调九十一法 《针灸神书》

妇人经血不调九十一法

妇人经气血不调，中脘圆盘气上交，精宫双盘盘摄下，二穴搓搓热气饶，再加三气上法三，阴摄下血气调调，调胃三里升阳一，急出针头气下消。

上一页：妇人香港脚红肿疼痛九十法
下一页：妇人经事不行九十二法


妇人经事不行九十二法 《针灸神书》

妇人经事不行九十二法

多摇血气即便行，提战皮起自分明，便加一盘用七摄，中提不动下即虚。

上一页：妇人经血不调九十一法
下一页：妇人下经事九十三法


妇人下经事九十三法 《针灸神书》

妇人下经事九十三法

经事不行一二载，中极大盘摄不行，再摄大盘一二次，摄下搓搓要热生，腹中热热三阴下，伸提皮起七分明，七分皮起直奇下，三阴升阴气下频。

上一页：妇人经事不行九十二法
下一页：室女调经九十四法


室女调经九十四法 《针灸神书》

室女调经九十四法

室女大盘用四循，二穴微提阳自行，再加微循用搓法，摄下搓搓要热生，若是响法升阴二，上穴升阳响数声，此病伸提针不出，不问经候实时行。

上一页：妇人下经事九十三法
下一页：妇人经气不行九十五法


妇人经气不行九十五法 《针灸神书》

妇人经气不行九十五法

经事不调月不行，中极大盘用提伸，若是响法摄七次，伸提皮起自然真，再取小盘加摄法，搓搓要热一小循，又加伸提提不起，经后七七自然行。

上一页：室女调经九十四法
下一页：妇人赤白带下黄瘦潮热九十六法


妇人赤白带下黄瘦潮热九十六法 《针灸神书》

妇人赤白带下黄瘦潮热九十六法

妇人赤白下愈多，子宫虚冷奈渠何，中极圆盘取下气，精宫双盘搓热过，三里三阴升阳法，连取升阳取调和，次日又行三阴交，连取升阴取调和。

上一页：妇人经气不行九十五法
下一页：妇人血山崩日夜流多不止九十七法


妇人血山崩日夜流多不止九十七法 《针灸神书》

妇人血山崩日夜流多不止九十七法

妇人血山崩甚多，老者难医病若何，一日中极圆盘取，精宫双盘要气和，过往七日针三里，三里升阳按战摩，若是腰疼肾俞取，搓搓急按数刮多。

上一页：妇人赤白带下黄瘦潮热九十六法
下一页：男子肾虚梦泄并夜出盗汗九十八法


男子肾虚梦泄并夜出盗汗九十八法 《针灸神书》

男子肾虚梦泄并夜出盗汗九十八法

男子梦泄夜不一，精宫两盘法最良，丹田一穴圆盘取，三阴一穴有升阳，若是诸穴伸提起，提起七分肾气强，三里二穴气上法，连提皮起实良方。

上一页：妇人血山崩日夜流多不止九十七法
下一页：男女脚膝红肿流注气血疼痛九十九法


男女脚膝红肿流注气血疼痛九十九法 《针灸神书》

男女脚膝红肿流注气血疼痛九十九法

脚膝上下流注痛，睨日属阴病可怜，应痛此穴多刮战，正穴施法应上先，若是好偏提搓补，病偏正补奇 痊，在后出针多战按，弹弹出血邪气迁。

上一页：男子肾虚梦泄并夜出盗汗九十八法
下一页：妇人五心发热月水淋漓一百法


妇人五心发热月水淋漓一百法 《针灸神书》

妇人五心发热月水淋漓一百法

五心潮热渐相侵，申酉阴阴热自法，先刺劳宫提出血，涌泉升阳气至心，若人四穴针出大，来日中极圆盘针，圆盘一次停呼数，重摄伸提血气沉。

上一页：男女脚膝红肿流注气血疼痛九十九法
下一页：男子香港脚肿痛一百一法


男子香港脚肿痛一百一法 《针灸神书》

男子香港脚肿痛一百一法

男子香港脚没没痛，禁灸多针亦不妨，二阳二穴气上下，太冲二穴取血良，涌泉弹刮祛邪法，刮战二穴昆仑诀，再加公孙微血出，诸穴调匀此穴强。

上一页：妇人五心发热月水淋漓一百法
下一页：男子浑身筋骨疼痛一百二法


男子浑身筋骨疼痛一百二法 《针灸神书》

男子浑身筋骨疼痛一百二法

男子筋骨疼痛多，医人功取血相和，手法宜用搓提起，气上升阳病可呵，急取停呼五十度，后用战搓热自过，是用足合取热法，此病一七自消磨。

上一页：男子香港脚肿痛一百一法
下一页：男子五心潮热一百三法


男子五心潮热一百三法 《针灸神书》

男子五心潮热一百三法

男子五心发热来，百劳五壮战提催，内关二穴宜气下，三里气下升阴回，再用停呼三十度，后取百劳刮战开，三里调匀急下取，诸穴伸提一例推。

上一页：男子浑身筋骨疼痛一百二法
下一页：男子大小腹痛或两胁背痛一百四法


男子大小腹痛或两胁背痛一百四法 《针灸神书》

男子大小腹痛或两胁背痛一百四法

小腹急走大腹痛，两胁背上痛难行，小腹丹田圆盘取，大腹中脘摄还迎，两胁追里圆盘七，背痛肩井委中行，肩井伸提战皮起，三里气下要分明。

上一页：男子五心潮热一百三法
下一页：男子心痛噎食难进一百五法


男子心痛噎食难进一百五法 《针灸神书》

男子心痛噎食难进一百五法

男子心头痛相煎，噎食难进气束束，上脘下盘摄七七，内关升阳气上喘，三里气上按上脘，即取下法痛安痊，次日再针太冲穴，连用出血妙中立。

上一页：男子大小腹痛或两胁背痛一百四法
下一页：男子气上喘下手足冷一百六法


男子气上喘下手足冷一百六法 《针灸神书》

男子气上喘下手足冷一百六法

男子上喘气难当，三里升阴气下忙，再用三阴升阴法，用法下痰气自康。

上一页：男子心痛噎食难进一百五法
下一页：男女大便虚秘不通一百七法


男女大便虚秘不通一百七法 《针灸神书》

男女大便虚秘不通一百七法

大便虚闭不能通，内庭照海一里攻，即使下法时刻下，多取调匀在手中。

上一页：男子气上喘下手足冷一百六法
下一页：男子肚腹下一百八法


男子肚腹下一百八法 《针灸神书》

男子肚腹下一百八法

补七停呼三十度，便取升阳腹内行，升阳即去腹内热，又用气上向前升，针腹中响三呵三，口呵呵吸罢凉生，清凉阳气来脐下，气下升阴病即轻。

上一页：男女大便虚秘不通一百七法
下一页：妇人肚腹下一百九法


妇人肚腹下一百九法 《针灸神书》

妇人肚腹下一百九法

泻五停呼五十七，医下七数要升阳，升阳二次气上去，三吸三呼呵二方，妇人此病多阴数，急取气上是为凉。阴上有三四下七，下升阴即便安康。

上一页：男子肚腹下一百八法
下一页：男女鼻泻不闻香臭一百十法


男女鼻泻不闻香臭一百十法 《针灸神书》

男女鼻泻不闻香臭一百十法

鼻泻之症鼻多般，神庭穴内战提痊，迎香二穴升阴法，二气开通提搓连，三里二穴升阳一，后取升阳气下偏，次日又针三里下，三阴穴内气下先。

上一页：妇人肚腹下一百九法
下一页：男女口气腥臭一百十一法


男女口气腥臭一百十一法 《针灸神书》

男女口气腥臭一百十一法

口气腥臭热可增，口中刺上用金津，心经此穴多气下，肾经穴内停气匀。

上一页：男女鼻泻不闻香臭一百十法
下一页：男女两眼不开一百十二法


男女两眼不开一百十二法 《针灸神书》

男女两眼不开一百十二法

不开两眼最难熬，睛上伸提血渐消，眼珠胀痛合谷下，三里升阴一二遭，再加太冲出血法，三里气下要针滞，若是太冲出毒血，取开时刻见青霄。

上一页：男女口气腥臭一百十一法
下一页：男女眼目红肿疼痛一百十三法


男女眼目红肿疼痛一百十三法 《针灸神书》

男女眼目红肿疼痛一百十三法

眼目红肿取血出，再取出血要搓摩，太阳出血真奇妙，三里升阳气下和，再取骨空多提泻，合宜即下要取搓，攒竹多提补三次，诸穴上下病安多。

上一页：男女两眼不开一百十二法
下一页：男女大便虚闭不通一百十四法


男女大便虚闭不通一百十四法 《针灸神书》

男女大便虚闭不通一百十四法

气虚不通下气攻，三里照海气下通，若是气响升阴下，速用气上取调中，过后三日针中脘，圆盘七摄气海空，三里再针取气下，内庭取血便除踪。

上一页：男女眼目红肿疼痛一百十三法
下一页：男女九种心痛连脾痛不止一百十五法


男女九种心痛连脾痛不止一百十五法 《针灸神书》

男女九种心痛连脾痛不止一百十五法

九种心疼连脾痛，上脘盘盘拘在中，气海圆盘在上法，关元双盘响功取，大陵便取升阳法，三里升阳气下通，诸针都要取热气，此针皮起见良工。

上一页：男女大便虚闭不通一百十四法
下一页：男女眉间疼痛目昏一百十六法


男女眉间疼痛目昏一百十六法 《针灸神书》

男女眉间疼痛目昏一百十六法

眉间疼痛搓摩起，攒竹伸提又即提，若是目昏升阳取，二证升阳升阳奇，升阳使后取血法，伸提皮起停呼宜，印堂伸提搓多补，合谷升阳痛即宜。

上一页：男女九种心痛连脾痛不止一百十五法
下一页：男女腹上腹下一百十七法


男女腹上腹下一百十七法 《针灸神书》

男女腹上腹下一百十七法

顺摇二三多提摇，好按横摇四宜和，加搓提摄五七次，搜战提起用摇摩，问病腹胀大便急，针上沉浮开气搓，若紧不动要提按，顺摇数十下调和。

上一页：男女眉间疼痛目昏一百十六法
下一页：男女腹部盘盘即响一百十八法


男女腹部盘盘即响一百十八法 《针灸神书》

男女腹部盘盘即响一百十八法

连提加战在时法，丹穴微循摄自行，重摄即响重用按，便气周流病自轻。

上一页：男女腹上腹下一百十七法
下一页：男女下小水一百十九法


男女下小水一百十九法 《针灸神书》

男女下小水一百十九法

要下小水用丹田，三阴升阳气下痊，再加丹田大盘摄，三阴二穴升阴先，升阴复取气下法，小水胞中胀自生，若胀小水升提起，连下小水即自行。

上一页：男女腹部盘盘即响一百十八法
下一页：男女忽然失音一百二十法


男女忽然失音一百二十法 《针灸神书》

男女忽然失音一百二十法

忽然失音便生阳，即便气上又生阳，肺中气实多刮取，连用气下再刺良，复取三里生阳法，气下升阴补即多，再取少商出毒血，不怕失音病不和。

上一页：男女下小水一百十九法
下一页：男女耳聋一百二十一法


男女耳聋一百二十一法 《针灸神书》

男女耳聋一百二十一法

耳中委中升阳法，又取气上到耳中，若是蝉鸣听会取，搓搓弹弹气下攻，三里气上调匀到，翳风二穴有神通，委中气下升阴法，耳中如法自然空。

上一页：男女忽然失音一百二十法
下一页：男女满腹走气疼不止一百二十二法


男女满腹走气疼不止一百二十二法 《针灸神书》

男女满腹走气疼不止一百二十二法

腹中走气十分疼，中脘圆盘搓在针，气海升阳中脘上，搓搓加用在心中，二次中脘摄盘下，气海升阳响数声，三里照海取下法，走气即除在针明。

上一页：男女耳聋一百二十一法
下一页：男女取血一百二十三法


男女取血一百二十三法 《针灸神书》

男女取血一百二十三法

取血三按有三补，再补三遭七弹禁，即明出血再三补，连弹七次急出针，若是虚人莫出血，实人出血有神钦，阴人气下莫取血，弹取此血绝此阴。

上一页：男女满腹走气疼不止一百二十二法
下一页：男女腰疼腿硬一百二十四法


男女腰疼腿硬一百二十四法 《针灸神书》

男女腰疼腿硬一百二十四法

腰疼腿硬急升阳，委中升阳再升阳，升阳三次停呼至，后用搓搓取热康，委中取血多为妙，再取升阴搓急弹，若有虚人忌取血，实人取血痛即安。

上一页：男女取血一百二十三法
下一页：男女手背红肿疼痛一百二十五法


男女手背红肿疼痛一百二十五法 《针灸神书》

男女手背红肿疼痛一百二十五法

手背红肿速升阳，液门出血补按详，气上升阳气使下，通理搓摩气自扬，若是气足用三补，急弹三次出针强，若还红肿消不尽，升阴重提泻更良。

上一页：男女腰疼腿硬一百二十四法
下一页：男女牙齿疼痛翻胃一百二十六法


男女牙齿疼痛翻胃一百二十六法 《针灸神书》

男女牙齿疼痛翻胃一百二十六法

牙齿阵阵疼相煎，吕细升阳出血停，再取三里升阳法，翻胃吐食别理行，中脘圆盘一七次，气海升阳在书中，再取气海下摄法，三盘九搓出针中。

上一页：男女手背红肿疼痛一百二十五法
下一页：男女喉中乳蛾一百二十七法


男女喉中乳蛾一百二十七法 《针灸神书》

男女喉中乳蛾一百二十七法

乳蛾之证少商知，出血急用即施宜，假若外关气不至，三里升阳便自为，再取十指都出血，病效安危在用机，复取太冲并二穴，出血不改死不医。

上一页：男女牙齿疼痛翻胃一百二十六法
下一页：男女手足之证一百二十八法


男女手足之证一百二十八法 《针灸神书》

男女手足之证一百二十八法

手足之证有多般，气上升阳在外关，曲池外关气上法，急取搓搓助阳还，阳陵气上升阳法，气上升阴顷刻间，若用出针搓摩起，皮起三分即笑频。

上一页：男女喉中乳蛾一百二十七法
下一页：男女百节疼痛一百二十九法


男女百节疼痛一百二十九法 《针灸神书》

男女百节疼痛一百二十九法

升阳不过二节边，一节升阳按战连，气上升阳节节有，更连搓搓百节牵。

上一页：男女手足之证一百二十八法
下一页：男女百节止痛一百三十法


男女百节止痛一百三十法 《针灸神书》

男女百节止痛一百三十法

升阳二次气通连，急取出血如井泉，假令不取血出法，逆令病者实难痊。

上一页：男女百节疼痛一百二十九法
下一页：男女哮喘一百三十一法


男女哮喘一百三十一法 《针灸神书》

男女哮喘一百三十一法

哮喘之证要升阳，内外升阳病即康，天突膻中专要泻，三里升阳气下良，若要哮喘即便止，气来战刮即升阴，再用升阴一二次，战战急按要出针。

上一页：男女百节止痛一百三十法
下一页：男女腹部大盘一百三十二法


男女腹部大盘一百三十二法 《针灸神书》

男女腹部大盘一百三十二法

大盘九法用十循，二穴伸提扬自行，再循七次如搓法，上穴升阳下穴停，若是响法升阳摄，下穴升阳响数声，诸病仂提提不出，再取加搓效如神。

上一页：男女哮喘一百三十一法
下一页：男女腹部小盘一百三十三法


男女腹部小盘一百三十三法 《针灸神书》

男女腹部小盘一百三十三法

先循二七一十四，中用盘盘盘七遭，拘住此法等气海，气海七盘七摄高。

上一页：男女腹部大盘一百三十二法
下一页：男女积聚一百三十四法


男女积聚一百三十四法 《针灸神书》

男女积聚一百三十四法

腹中痞气一难同，先取大盘四十攻，四边加摄搓摩法，中脘升阳气海穷，在加中脘升阴下，气海升阳响自通，若要除疾伸提好，三摇去疾针自松。

上一页：男女腹部小盘一百三十三法
下一页：男女腹中双穴一百三十五法


男女腹中双穴一百三十五法 《针灸神书》

男女腹中双穴一百三十五法

腹上双穴一难取，先取左边向左循，若将右边右边起，拘住此气中心停，伸提皮起加摄法，取用盘盘一此回，再要除疾取响动，提且搓搓去气行。

上一页：男女积聚一百三十四法
下一页：男女大便闭塞一百三十六法


男女大便闭塞一百三十六法 《针灸神书》

男女大便闭塞一百三十六法

大便闭塞不能通，气上支沟阳有功，三里气行通照海，升阳搓后用搓松，里松皮叶针头住，胀自消兮腹自空，若要安即伸提起，纵他实硬自然通。

上一页：男女腹中双穴一百三十五法
下一页：男女小腹胀满一百三十七法


男女小腹胀满一百三十七法 《针灸神书》

男女小腹胀满一百三十七法

小腹胀满须下气，百声气下自然松，内庭大气通三里，左右横流针有功，若利丹田大盘拆，十回连摄小便通，更添胀硬何由所，即不停针自不同。

上一页：男女大便闭塞一百三十六法
下一页：男女七疝一百三十八法


男女七疝一百三十八法 《针灸神书》

男女七疝一百三十八法

七疝偏疼取大敦，大敦出血用弹针，曲骨大盘不用摄，三阴升阳气上行，再取气上即使下，关元气海用盘明，申脉微使上气法，连屈气下病安宁。

上一页：男女小腹胀满一百三十七法
下一页：男女浑身及筋骨疼痛一百三十九法


男女浑身及筋骨疼痛一百三十九法 《针灸神书》

男女浑身及筋骨疼痛一百三十九法

浑身疼痛要升阳，气上提搓仔细详，若筋疼痛宜汗法，膏肓多灸莫针良，复计三里行间穴，二穴升阳气上忙，再使三阴令气下，一时二证即安康。

上一页：男女七疝一百三十八法
下一页：男女手心劳宫发热一百四十法


男女手心劳宫发热一百四十法 《针灸神书》

男女手心劳宫发热一百四十法

劳宫二穴治心风，手中发热气下攻，大陵升阳复气下，三里升阴气下通，膻中灸五泻用七，疼痛心间呼吸中，呼吸三十出针补，一时二证见神功。

上一页：男女浑身及筋骨疼痛一百三十九法
下一页：男女有病边汗无病边针一百四十一法


男女有病边汗无病边针一百四十一法 《针灸神书》

男女有病边汗无病边针一百四十一法

无病手法要升阳，下穴升阳上穴康，下穴停呼十维叟，上穴升阳气上当，再取加搓多摄法，有病手热汗出忙，急用升阳加搓捻，汗出一时多无方。

上一页：男女手心劳宫发热一百四十法
下一页：男女遍身风气麻木一百四十二法


男女遍身风气麻木一百四十二法 《针灸神书》

男女遍身风气麻木一百四十二法

三里升阳又升阳，气上急急又升阳，阳行急又停呼吸，战提摄摄战战忙，再取加战百来次，满身麻木病安康，若是满身麻木有，连取气下法调良。

上一页：男女有病边汗无病边针一百四十一法
下一页：男女移疼住痛一百四十三法


男女移疼住痛一百四十三法 《针灸神书》

男女移疼住痛一百四十三法

上疼下针要升阳，再用升阳痛处良，升阳急取到痛处，连取气下痛齐康，男左痛在右取血，女右痛在左取血，出血之法已此定，多取穴道要行周。

上一页：男女遍身风气麻木一百四十二法
下一页：男女应痛取法一百四十四法


男女应痛取法一百四十四法 《针灸神书》

男女应痛取法一百四十四法

应痛针下急三补，气血不行在针中，再加三补三弹战，三补血痛自不攻。

上一页：男女移疼住痛一百四十三法
下一页：男女取冷热手指一百四十五法


男女取冷热手指一百四十五法 《针灸神书》

男女取冷热手指一百四十五法

搓搓急提搓为热，伸提摄摄取气行，按慢伸提冷似冰，搓搓如火热方精，男子针入提一分，女子针提二分停，男女寒热似分定，分寸手法在心明。

上一页：男女应痛取法一百四十四法
下一页：男女气猛病者要呼吸一百四十六法


男女气猛病者要呼吸一百四十六法 《针灸神书》

男女气猛病者要呼吸一百四十六法

呼与呼兮吹与吹，气猛急取呼吸之，气上若猛吹三次，气下猛时呼三次，右取呼吸真妙诀，上下气行慢由池，三呼三吸知上下，有人会得上良医。

上一页：男女取冷热手指一百四十五法
下一页：男女背部深浅指法一百四十七法


男女背部深浅指法一百四十七法 《针灸神书》

男女背部深浅指法一百四十七法

难取气上下升阳，搓搓补补补无方，再取搓摄加刮战，多取调匀病自安。

上一页：男女气猛病者要呼吸一百四十六法
下一页：男女腹胀取少阴子午针一百四十八法


男女腹胀取少阴子午针一百四十八法 《针灸神书》

男女腹胀取少阴子午针一百四十八法

男女腹胀取少阴，半夜子时针涌泉，双取停呼等气全，再用升阴战按法。

上一页：男女背部深浅指法一百四十七法
下一页：男女腹部分寸肥瘦盘法一百四十九法


男女腹部分寸肥瘦盘法一百四十九法 《针灸神书》

男女腹部分寸肥瘦盘法一百四十九法

腹部大空三尺五，多取循循买气来，肥人针满盘三寸，瘦人针半微微开，男人肥者三寸取，妇瘦一寸看实虚，男女分寸皆已定，肥瘦此法须当推。

上一页：男女腹胀取少阴子午针一百四十八法
下一页：男女腹部气不行加一百五十法


男女腹部气不行加一百五十法 《针灸神书》

男女腹部气不行加一百五十法

按定盘盘病患呼，重搓数十提针扶，战提摄摄上下使，气自流通邪气无。

上一页：男女腹部分寸肥瘦盘法一百四十九法
下一页：男子腹部急响一百五十一法


男子腹部急响一百五十一法 《针灸神书》

男子腹部急响一百五十一法

上穴升阴下升阳，连提双摄在中平，再加循循摄提起，二穴升阳响数声，若要响七摄七次，伸提下按数次禁，响法已尽无法用，搓搓调匀要出□。

上一页：男女腹部气不行加一百五十法
下一页：女子腹部响声急一百五十二法


女子腹部响声急一百五十二法 《针灸神书》

女子腹部响声急一百五十二法

连提上穴取盘盘，下穴盘盘升在中，上穴连盘摄摄下，下穴升阳数声通，若要提摄七七响，急按搓搓数遭频，女人盘盘响已定，搓搓双热要调匀。

上一页：男子腹部急响一百五十一法
下一页：男女腹部气虚一百五十三法


男女腹部气虚一百五十三法 《针灸神书》

男女腹部气虚一百五十三法

腹部气虚循十四，再取循循又不来，将针半提针出尽，病者气绝难医哉。

上一页：女子腹部响声急一百五十二法
下一页：男女腹部气不虚不实相匀一百五十四法


男女腹部气不虚不实相匀一百五十四法 《针灸神书》

男女腹部气不虚不实相匀一百五十四法

腹部气实用七循，伸提皮起看分明，上下盘盘皆取使，随医治法出针平。

上一页：男女腹部气虚一百五十三法
下一页：男女腹部一二循气不来为邪一百五十五法


男女腹部一二循气不来为邪一百五十五法 《针灸神书》

男女腹部一二循气不来为邪一百五十五法

腹部二循气便去，将针顺摇刮搜开，刮搜顺摇邪不退，旧疾不除新疾来。

上一页：男女腹部气不虚不实相匀一百五十四法
下一页：男子腹部针上行盘盘痛不已一百五十六法


男子腹部针上行盘盘痛不已一百五十六法 《针灸神书》

男子腹部针上行盘盘痛不已一百五十六法

下针腹上最难当，急弹七次散血阳，若是穴邪刮搜去，腹部盘盘即安康。

上一页：男女腹部一二循气不来为邪一百五十五法
下一页：男女腹部取响不响足上取汗一百五十七法


男女腹部取响不响足上取汗一百五十七法 《针灸神书》

男女腹部取响不响足上取汗一百五十七法

腹部取响不能响，急取升阴至心头，再取气上摄搓战，搓搓升阴下汗流，若是足上汗即出，腹上二针按提求，三提三按足心冷，急用调匀汗自出。

上一页：男子腹部针上行盘盘痛不已一百五十六法
下一页：男女中风不语一百五十八法


男女中风不语一百五十八法 《针灸神书》

男女中风不语一百五十八法

中风不语用气上，中冲加捻见浮沉，涌泉即是升阳法，取气即行免患侵。

上一页：男女腹部取响不响足上取汗一百五十七法
下一页：男女鼻流浊涕一百五十九法


男女鼻流浊涕一百五十九法 《针灸神书》

男女鼻流浊涕一百五十九法

鼻流浊涕取鼻渊，先使气上一能痊，若是头风眼目昏，升阳搓按诀无偏。

上一页：男女中风不语一百五十八法
下一页：男女头风呕吐眼目昏花一百六十法


男女头风呕吐眼目昏花一百六十法 《针灸神书》

男女头风呕吐眼目昏花一百六十法

头风呕吐眼昏花，百会加搓按不差，中脘盘盘取气海，印堂出血艾重加。

上一页：男女鼻流浊涕一百五十九法
下一页：男女头项强痛回顾难转一百六十一法


男女头项强痛回顾难转一百六十一法 《针灸神书》

男女头项强痛回顾难转一百六十一法

头项强痛回顾难，百会加搓承浆HT ，后用气下使吕细，风府搓热头时安。

上一页：男女头风呕吐眼目昏花一百六十法
下一页：男女偏正头风一百六十二法


男女偏正头风一百六十二法 《针灸神书》

男女偏正头风一百六十二法

偏正头风取左右，百会□加在指中，风池升阳上下法，束骨二次在针通。

上一页：男女头项强痛回顾难转一百六十一法
下一页：男女偏正头风加一百六十三法


男女偏正头风加一百六十三法 《针灸神书》

男女偏正头风加一百六十三法

偏正头风有两般，中脘下痰按盘盘，膻中哮喘专要泻，印堂头疼出血安，口眼 斜气使下，地仓加搓要升阳， 左升阳加搓右， 右升阴搓指详。

上一页：男女偏正头风一百六十二法
下一页：男女不知香臭一百六十四法


男女不知香臭一百六十四法 《针灸神书》

男女不知香臭一百六十四法

不知香臭要加搓，迎香升阳在指中，先上后下分明使，金针在搓气先通。

上一页：男女偏正头风加一百六十三法
下一页：男女耳聋之证一百六十五法


男女耳聋之证一百六十五法 《针灸神书》

男女耳聋之证一百六十五法

耳聋之证要升阳，或痛升阳即使鸣，或痛气下升阴上，连下升阴气自通。

上一页：男女不知香臭一百六十四法
下一页：男女忽然失音一百六十六法


男女忽然失音一百六十六法 《针灸神书》

男女忽然失音一百六十六法

忽然失音言语难，四关升阳提搓弹，中冲深深针一十，一寸加捻出血安。

上一页：男女耳聋之证一百六十五法
下一页：男女忽然眼痛一百六十七法


男女忽然眼痛一百六十七法 《针灸神书》

男女忽然眼痛一百六十七法

忽然眼痛血贯睛，提刮加弹真穴难，搓得太阳出毒血，不取气上即自安。

上一页：男女忽然失音一百六十六法
下一页：男女眉间疼痛一百六十八法


男女眉间疼痛一百六十八法 《针灸神书》

男女眉间疼痛一百六十八法

眉间疼痛要加搓，神庭加搓取热多，若是升阳提按法，一时风至自然和。

上一页：男女忽然眼痛一百六十七法
下一页：男女脊膂强痛一百六十九法


男女脊膂强痛一百六十九法 《针灸神书》

男女脊膂强痛一百六十九法

脊膂强痛要升阳，闪挫腰痛气下忙，委中升阳即使下，复使加弹即便康。

上一页：男女眉间疼痛一百六十八法
下一页：男女眼目红赤肿一百七十法


男女眼目红赤肿一百七十法 《针灸神书》

男女眼目红赤肿一百七十法

眼目红肿实难熬，外关清明治三焦，睛明弹按出毒血，太阳二关气下高。

上一页：男女脊膂强痛一百六十九法
下一页：男女肾虚腰痛一百七十一法


男女肾虚腰痛一百七十一法 《针灸神书》

男女肾虚腰痛一百七十一法

肾虚腰痛要升阳，即取升阳又升阳，肾愈二穴如有汗，复使下气即安康。

上一页：男女眼目红赤肿一百七十法
下一页：男女膝盖疼痛一百七十二法


男女膝盖疼痛一百七十二法 《针灸神书》

男女膝盖疼痛一百七十二法

腕骨能使气上下，膝盖出血按补中，膝盖多用加搓法，齐取气上实时功。

上一页：男女肾虚腰痛一百七十一法
下一页：男女寒湿香港脚一百七十三法


男女寒湿香港脚一百七十三法 《针灸神书》

男女寒湿香港脚一百七十三法

寒湿香港脚先取血，三里升阴及阴交，加搓绝骨真希妙，后用气下立时消。

上一页：男女膝盖疼痛一百七十二法
下一页：男女足头红肿一百七十四法


男女足头红肿一百七十四法 《针灸神书》

男女足头红肿一百七十四法

足头红肿草鞋风，昆仑二穴取血功，加弹太溪申脉并，上穴上下在针中。

上一页：男女寒湿香港脚一百七十三法
下一页：男女行步艰难疼痛一百七十五法


男女行步艰难疼痛一百七十五法 《针灸神书》

男女行步艰难疼痛一百七十五法

行步艰难痛转加，太冲出血提按夸，三里升阳取气下，昆仑出血妙无差。

上一页：男女足头红肿一百七十四法
下一页：男女两臂疼痛一百七十七法


男女两臂疼痛一百七十七法 《针灸神书》

男女两臂疼痛一百七十七法

两臂疼痛气攻胸，先灸膏肓四花功，若针大陵并肩井，升阳升阴在针中。

上一页：男女行步艰难疼痛一百七十五法
下一页：男女两手拘挛一百七十八法


男女两手拘挛一百七十八法 《针灸神书》

男女两手拘挛一百七十八法

两手拘挛真个疼，曲池外关要升阳，复使气上即使下，尺泽中诸气下康。

上一页：男女两臂疼痛一百七十七法
下一页：男女肩背红肿疼痛一百七十九法


男女肩背红肿疼痛一百七十九法 《针灸神书》

男女肩背红肿疼痛一百七十九法

肩背红肿痛难当，寒热相传吐法强，若是肩 提搓战，升阳一次灸无妨。

上一页：男女两手拘挛一百七十八法
下一页：男女腹中气痛一百八十法


男女腹中气痛一百八十法 《针灸神书》

男女腹中气痛一百八十法

腹中气疼亦难当，盘盘气海要消详，中脘大盘施响法，支沟气下即安康。

上一页：男女肩背红肿疼痛一百七十九法
下一页：男女脾寒之证一百八十一法


男女脾寒之证一百八十一法 《针灸神书》

男女脾寒之证一百八十一法

脾寒之证最可怜，升阳升阴两相连，间使后溪同上使，热提冷搓疾自痊。

上一页：男女腹中气痛一百八十法
下一页：男女九种心疼一百八十二法


男女九种心疼一百八十二法 《针灸神书》

男女九种心疼一百八十二法

九种心疼及脾胃，上脘盘盘要升提，大陵一使升阳法，关元脾气定灾详。

上一页：男女脾寒之证一百八十一法
下一页：男女痔漏之疾一百八十三法


男女痔漏之疾一百八十三法 《针灸神书》

男女痔漏之疾一百八十三法

痔漏之病亦可针，里急后重最难禁，或痛或痒或下吐，二白穴从掌上珍。

上一页：男女九种心疼一百八十二法
下一页：男女三焦邪气一百八十四法


男女三焦邪气一百八十四法 《针灸神书》

男女三焦邪气一百八十四法

三焦邪气壅上焦，口苦舌干出血高，金津关冲多出血，少商提利泻三焦。

上一页：男女痔漏之疾一百八十三法
下一页：男女手背红肿一百八十五法


男女手背红肿一百八十五法 《针灸神书》

男女手背红肿一百八十五法

手背红肿连皮痛，液门取血按无偏，通里二穴加搓法，多下升阳疾自蠲。

上一页：男女三焦邪气一百八十四法
下一页：男女时疫疟疾一百八十六法


男女时疫疟疾一百八十六法 《针灸神书》

男女时疫疟疾一百八十六法

时疫疟疾最难禁，穴法升阳要升阴，后溪奇穴如寻得，多加灸火疾退轻。

上一页：男女手背红肿一百八十五法
下一页：男女牙痛一百八十七法


男女牙痛一百八十七法 《针灸神书》

男女牙痛一百八十七法

牙痛阵阵痛相煎，加搓二间要轻转，若是反胃并吐食，中脘盘盘气海连。

上一页：男女时疫疟疾一百八十六法
下一页：男女心胆虚寒之证一百八十八法


男女心胆虚寒之证一百八十八法 《针灸神书》

男女心胆虚寒之证一百八十八法

少冲穴在手少阴，其穴功多必可针，心胆虚寒伸搓补，上焦壅热手中提。

上一页：男女牙痛一百八十七法
下一页：男女乳蛾之证一百八十九法


男女乳蛾之证一百八十九法 《针灸神书》

男女乳蛾之证一百八十九法

乳蛾之证针次医，急用金针提泻治，若还迟滞人难救，少商出血要伸提。

上一页：男女心胆虚寒之证一百八十八法
下一页：男女咳嗽风涎一百九十法


男女咳嗽风涎一百九十法 《针灸神书》

男女咳嗽风涎一百九十法

咳嗽风涎及冷痰，列缺穴内金针堪，太渊伸补肺咳嗽，此穴升阳艾火兼。

上一页：男女乳蛾之证一百八十九法
下一页：男女痴呆之证一百九十一法


男女痴呆之证一百九十一法 《针灸神书》

男女痴呆之证一百九十一法

痴呆之证取气上，复取升阳要升阴，神门提按刮战法，三里取下即安康。

上一页：男女咳嗽风涎一百九十法
下一页：男女连日虚烦一百九十二法


男女连日虚烦一百九十二法 《针灸神书》

男女连日虚烦一百九十二法

连日虚烦面红妆，心中怒发亦难当，通里奇穴如寻得，金针一试便安康。

上一页：男女痴呆之证一百九十一法
下一页：男女风涎烂眼一百九十三法


男女风涎烂眼一百九十三法 《针灸神书》

男女风涎烂眼一百九十三法

风涎烂眼可怜人，泪出汪汪受苦辛，大小骨空升阳法，艾火须当诚得真。

上一页：男女连日虚烦一百九十二法
下一页：妇人吹乳一百九十四法


妇人吹乳一百九十四法 《针灸神书》

妇人吹乳一百九十四法

妇人吹乳肿不消，大阴针入升阳饶，少泽穴内摇补后，吐得风涎疾便消。

上一页：男女风涎烂眼一百九十三法
下一页：男女满身热虚证一百九十五法


男女满身热虚证一百九十五法 《针灸神书》

男女满身热虚证一百九十五法

满身发热是虚证，淋淋盗汗变成劳，百劳妙穴搓提上，先升阴后升阳高。

上一页：妇人吹乳一百九十四法
下一页：男女肾虚小便多一百九十六法


男女肾虚小便多一百九十六法 《针灸神书》

男女肾虚小便多一百九十六法

若是肾虚小便多，搓补起又升阳可，命门若要升阳补，肾俞加艾自安和。

上一页：男女满身热虚证一百九十五法
下一页：男女九般痔漏一百九十七法


男女九般痔漏一百九十七法 《针灸神书》

男女九般痔漏一百九十七法

九般痔漏最伤人，承浆升阳效如神，更有一名长强泻，大痛吟呻得穴针。

上一页：男女肾虚小便多一百九十六法
下一页：男女膏肓二穴一百九十八法


男女膏肓二穴一百九十八法 《针灸神书》

男女膏肓二穴一百九十八法

膏盲二穴法内强，穴法从来难度量，穴禁不针宜着艾，千壮之后也无妨。

上一页：男女九般痔漏一百九十七法
下一页：男女肝经血少眼目昏花一百九十九法


男女肝经血少眼目昏花一百九十九法 《针灸神书》

男女肝经血少眼目昏花一百九十九法

肝家血少目昏花，升补肝俞力便加，更须三里升阴泻，先还血养定无差。

上一页：男女膏肓二穴一百九十八法
下一页：男女脾家之证二百法


男女脾家之证二百法 《针灸神书》

男女脾家之证二百法

脾家之证有多般，反胃吐食两证看，黄胆亦须腕骨灸，金针中脘用盘盘。

上一页：男女肝经血少眼目昏花一百九十九法
下一页：男女伤寒无汗二百一法


男女伤寒无汗二百一法 《针灸神书》

男女伤寒无汗二百一法

伤寒无汗泻复溜，汗多升阳搓战收，若是搓战汗不止，合谷按动脉还浮。

上一页：男女脾家之证二百法
下一页：男女大便闭塞二百二法


男女大便闭塞二百二法 《针灸神书》

男女大便闭塞二百二法

大便闭塞不能通，照海分明在足中，更取支沟来提动，始知妙穴在其功。

上一页：男女伤寒无汗二百一法
下一页：男女小腹胀满二百三法


男女小腹胀满二百三法 《针灸神书》

男女小腹胀满二百三法

小腹胀满气攻心，内庭提泻用针明，两足有水临泣泻，若还无水放宽心。

上一页：男女大便闭塞二百二法
下一页：男女七疝偏疼二百四法


男女七疝偏疼二百四法 《针灸神书》

男女七疝偏疼二百四法

七疝偏疼搓大敦，提按出血在指中，不使浮沉并气上，曲骨盘盘显妙功。

上一页：男女小腹胀满二百三法
下一页：男女浑身疼痛二百五法


男女浑身疼痛二百五法 《针灸神书》

男女浑身疼痛二百五法

浑身疼痛即升阳，不定穴内提按详，有筋有骨须浅刺，有艾升阴要升阳。

上一页：男女七疝偏疼二百四法
下一页：男女劳宫穴手背生疮二百六法


男女劳宫穴手背生疮二百六法 《针灸神书》

男女劳宫穴手背生疮二百六法

劳宫要升阳提循，满手生疮泻督清，心胸之间大陵提，气攻胸膈摄提针。

上一页：男女浑身疼痛二百五法
下一页：男女喘哮之证二百七法


男女喘哮之证二百七法 《针灸神书》

男女喘哮之证二百七法

哮喘之证提摄忙，液门摄提气相当，天突一穴专提泻，膻中一穴泻安康。

上一页：男女劳宫穴手背生疮二百六法
下一页：男女鸠尾独泻五般寒痫二百八法


男女鸠尾独泻五般寒痫二百八法 《针灸神书》

男女鸠尾独泻五般寒痫二百八法

鸠尾独泻五般痫，此穴盘盘深提看，若得老师神妙手，金针深提是神仙。

上一页：男女喘哮之证二百七法
下一页：男女气喘HT证二百九法


男女气喘HT证二百九法 《针灸神书》

男女气喘HT证二百九法

气喘伸提如神仙，先升阳来后升阴，若得璇玑刮泻安，更盘气海上下辛。

上一页：男女鸠尾独泻五般寒痫二百八法
下一页：男女乳强疾证二百十法


男女乳强疾证二百十法 《针灸神书》

男女乳强疾证二百十法

乳强疾气上冲心，气海盘搓救死人，间门提泻大敦并，二风提搓得安宁。

上一页：男女气喘HT证二百九法
下一页：男女水病之证二百十一法


男女水病之证二百十一法 《针灸神书》

男女水病之证二百十一法

水病之证盘搓消，满腹虚胀搓摄条，先泻分水提水道，后针三里泻阴交。

上一页：男女乳强疾证二百十法
下一页：男女肾气冲心之证二百十二法


男女肾气冲心之证二百十二法 《针灸神书》

男女肾气冲心之证二百十二法

肾气攻心取盘盘，搓用金针取艾齐，盘盘关元泻带脉，攻效处处显神通。

上一页：男女水病之证二百十一法
下一页：妇人赤白证二百十三法


妇人赤白证二百十三法 《针灸神书》

妇人赤白证二百十三法

妇人赤白盘搓全，下元虚白盘盘安，中极盘多宜泻少，搓补圆盘仔细看。

上一页：男女肾气冲心之证二百十二法
下一页：男女伤寒七日过经不传二百十四法


男女伤寒七日过经不传二百十四法 《针灸神书》

男女伤寒七日过经不传二百十四法

伤寒过经死不鲜，要提期门向上刮，气喘提泻摄提来，三里提泻在用心。

上一页：妇人赤白证二百十三法
下一页：男女脾泻五脏虚寒二百十五法


男女脾泻五脏虚寒二百十五法 《针灸神书》

男女脾泻五脏虚寒二百十五法

脾泻五脏虚寒气，天枢升阳搓无差，此是上搓下升移，气上气下搓更加。

上一页：男女伤寒七日过经不传二百十四法
下一页：男女口气之病二百十六法


男女口气之病二百十六法 《针灸神书》

男女口气之病二百十六法

口气之疾战提全，上升阳来下升连，大陵升阴人中仙，泻后清凉口气蠲。

上一页：男女脾泻五脏虚寒二百十五法
下一页：男女八段补泻二百十七法


男女八段补泻二百十七法 《针灸神书》

男女八段补泻二百十七法

呵为呼兮吹为吸，分明须要呼吸之，与大泻时呵三四，却还补后却三吹，往来气血通经络，上下皆和自转移，三呼三吸知左右，有人会的是明医。

上一页：男女口气之病二百十六法
下一页：男女手指补泻二百十八法


男女手指补泻二百十八法 《针灸神书》

男女手指补泻二百十八法

手指全凭巧妙机，须知轻重与高低，高者常加随手转，低者用力莫相亏，轻将手指微微补，重泻须交紧转移，此是手指微妙法，有人会的是良医。

上一页：男女八段补泻二百十七法
下一页：男女针头补泻二百十九法


男女针头补泻二百十九法 《针灸神书》

男女针头补泻二百十九法

此般补泻号针头，全仗金针手内收，重刺恐伤筋与骨，轻来犹恐病难由，补泻轻重知分寸，莫使针头胡乱游，此是针头玄妙法，学人仔细记心头。

上一页：男女手指补泻二百十八法
下一页：男女子母补泻二百二十法


男女子母补泻二百二十法 《针灸神书》

男女子母补泻二百二十法

补泻还从补泻知，从头一一尽须根据，左行三次针方补，右转三遭泻不亏，三次三遭根据法使，三移三转自然可，三三如九根据方数，妙法神针号指微。

上一页：男女针头补泻二百十九法
下一页：男女虚实补泻二百二十一法


男女虚实补泻二百二十一法 《针灸神书》

男女虚实补泻二百二十一法

虚实补泻要消详，补虚泻实是为良，实泻之时应得愈，却加虚补更无妨。莫然虚泻还须补，休说实时泻最良，若还补泻知分寸，为医下下永传扬。

上一页：男女子母补泻二百二十法
下一页：男女提按补泻二百二十二法


男女提按补泻二百二十二法 《针灸神书》

男女提按补泻二百二十二法

提按补泻最用心，虚实轻重指头中，虚时要补还轻手，实泻须知手要重，上下高低随手起，往来提按用神针，若然补泻知分寸，此法幽微胜似金。

上一页：男女虚实补泻二百二十一法
下一页：男女阴阳补泻二百二十三法


男女阴阳补泻二百二十三法 《针灸神书》

男女阴阳补泻二百二十三法

从来补泻按阴阳，气血还交日下详，但遇阳迁须气旺，若逢阴日血永昌。阳经阳腑随阳转，阴络阴腑阴脏传，此是阴阳补泻法，其中知者是贤良。

上一页：男女提按补泻二百二十二法
下一页：男女迎随补泻二百二十四法


男女迎随补泻二百二十四法 《针灸神书》

男女迎随补泻二百二十四法

迎随补泻要须知，逆手为顺逆手推，欲要补时随手转，若将泻后用逆随，下针须知深与浅，王纂针妖凭此法，秋夫疗鬼用神机。

上一页：男女阴阳补泻二百二十三法
下一页：男女流注补泻二百二十五法


男女流注补泻二百二十五法 《针灸神书》

男女流注补泻二百二十五法

流注针轻不易求，呼吸临时在手头，初下针时头顺转，吸时须向逆中救。

上一页：男女迎随补泻二百二十四法
下一页：男女手指补泻二百二十六法


男女手指补泻二百二十六法 《针灸神书》

男女手指补泻二百二十六法

推按进搓以为补，退动提经是为泻，慢按急提冷冰水，急按慢提如火热，先浅后深补之热，先深后浅泻之凉，若还补泻知进退，为医效验最高强。

上一页：男女流注补泻二百二十五法
下一页：男女穴法浅深手指二百二十七法


男女穴法浅深手指二百二十七法 《针灸神书》

男女穴法浅深手指二百二十七法

穴法浅深随指中，砭 尤如足妙功，劝君要识诸般疾，神传琼瑶手法通。

上一页：男女手指补泻二百二十六法
下一页：论男女五脏腑十二经图说二百二十八法


论男女五脏腑十二经图说二百二十八法 《针灸神书》

论男女五脏腑十二经图说二百二十八法

三阴三阳十二经，心主君神明出焉，肺乃相傅治节度，肝在外阳取血先，脾之谏议公正理，于此三经取下法，三焦决渎水道潜，膀胱州都津液出，五脏六腑总皆然。

上一页：男女穴法浅深手指二百二十七法
下一页：琼瑶后传手法二百二十九法


琼瑶后传手法二百二十九法 《针灸神书》

琼瑶后传手法二百二十九法

至今传此妙穴法，上下分明气不差，大师传下诸穴道，说与他人理便佳。

上一页：论男女五脏腑十二经图说二百二十八法
下一页：男女分膀胱大小肠二百三十法


男女分膀胱大小肠二百三十法 《针灸神书》

男女分膀胱大小肠二百三十法

大肠及小肠，胃脘是本乡，膀胱借肾水，一十六丈长。

上一页：琼瑶后传手法二百二十九法
下一页：男女论骨节经脉二百三十一法


男女论骨节经脉二百三十一法 《针灸神书》

男女论骨节经脉二百三十一法

毫如草木体如天，肢节参差度亦然，经水常流源海纳，天河涌溢地河连。

上一页：男女分膀胱大小肠二百三十法
下一页：治腰腿酸疼二百三十二法


治腰腿酸疼二百三十二法 《针灸神书》

治腰腿酸疼二百三十二法

委中气下血相应，补刮昆仑七次通，左取七盘精宫处，重加法补在人用。

上一页：男女论骨节经脉二百三十一法
下一页：治肾虚腰疼二百三十三法


治肾虚腰疼二百三十三法 《针灸神书》

治肾虚腰疼二百三十三法

肾俞先提后摄针，搓搓捻捻用其心，委中气下出血愈，再补承山指内循。

上一页：治腰腿酸疼二百三十二法
下一页：治腰脊强仰俯不得二百三十四法


治腰脊强仰俯不得二百三十四法 《针灸神书》

治腰脊强仰俯不得二百三十四法

至阴用泻灸无妨，血取委中即便康，肾俞加三从其补，刮提七次正相当。

上一页：治肾虚腰疼二百三十三法
下一页：治闪挫腰胁痛二百三十五法


治闪挫腰胁痛二百三十五法 《针灸神书》

治闪挫腰胁痛二百三十五法

腰间闪挫泻入中，尺泽先将气下冲，肾俞泻先刮先后，委中气下血流通。

上一页：治腰脊强仰俯不得二百三十四法
下一页：治腿酸疼痛麻二百三十六法


治腿酸疼痛麻二百三十六法 《针灸神书》

治腿酸疼痛麻二百三十六法

环跳从来气下行，还将风市补当呈，后提刮取重加灸，提动阳陵气下平。

上一页：治闪挫腰胁痛二百三十五法
下一页：治单腹胀鼓血气等痛二百三十七法


治单腹胀鼓血气等痛二百三十七法 《针灸神书》

治单腹胀鼓血气等痛二百三十七法

左右七盘中脘间，重加左刮七遭还，气海提补多刮取，三里提补泻内关。

上一页：治腿酸疼痛麻二百三十六法
下一页：治心胸疼痛二百三十八法


治心胸疼痛二百三十八法 《针灸神书》

治心胸疼痛二百三十八法

心胸疼痛最难当，先泻大陵气下忙，有积内关痛甚泻，左盘中脘艾加详。

上一页：治单腹胀鼓血气等痛二百三十七法
下一页：又治心胸疼痛二百三十九法


又治心胸疼痛二百三十九法 《针灸神书》

又治心胸疼痛二百三十九法

上脘右盘灸又加，三提四补内庭夸，四转七弹出血准，下升三里灸无差。

上一页：治心胸疼痛二百三十八法
下一页：治腹中痛二百四十法


治腹中痛二百四十法 《针灸神书》

治腹中痛二百四十法

腹中疼痛泻内关。四补三提内庭间，三转七弹皆出血，左盘中脘右盘攀。

上一页：又治心胸疼痛二百三十九法
下一页：又治腹中疼痛二百四十一法


又治腹中疼痛二百四十一法 《针灸神书》

又治腹中疼痛二百四十一法

丹田腹疼灸多安，左右盘来七七单，三里忙将气下取，当时疼痛气遂宽。

上一页：治腹中痛二百四十法
下一页：治香港脚红肿生疮二百四十二法


治香港脚红肿生疮二百四十二法 《针灸神书》

治香港脚红肿生疮二百四十二法

香港脚疼来又生疮，不生血海气荣昌，太冲三里行间血，提泻昆仑七遍多。

上一页：又治腹中疼痛二百四十一法
下一页：治疟疾二百四十三法


治疟疾二百四十三法 《针灸神书》

治疟疾二百四十三法

脾寒病证两相侵，此法升阳又升阴，间使后溪兼取用，热提冷搓在其针。

上一页：治香港脚红肿生疮二百四十二法
下一页：治口眼斜二百四十四法


治口眼斜二百四十四法 《针灸神书》

治口眼斜二百四十四法

口眼 斜气不传，升阳搓取地仓前，升阳 左搓用右， 右升阳搓左旋。

上一页：治疟疾二百四十三法
下一页：治中风不语二百四十五法


治中风不语二百四十五法 《针灸神书》

治中风不语二百四十五法

不语中风气上升，中冲加捻见浮沉，涌泉即使升阳法，取气行时显有能。

上一页：治口眼斜二百四十四法
下一页：治两手拘挛半身不遂二百四十六法


治两手拘挛半身不遂二百四十六法 《针灸神书》

治两手拘挛半身不遂二百四十六法

两手拘挛取曲池，外、间升阳至阳移，加持气上忙催下，泽、渚相间气下随。

上一页：治中风不语二百四十五法
下一页：治偏正头风二百四十七法


治偏正头风二百四十七法 《针灸神书》

治偏正头风二百四十七法

偏正头风左右攻，加搓百会指中穷，风池上下升阳取，束骨双行针使通。

上一页：治两手拘挛半身不遂二百四十六法
下一页：治眼目肿痛二百四十八法


治眼目肿痛二百四十八法 《针灸神书》

治眼目肿痛二百四十八法

眼目肿痛实难煞，攒竹提来泻最高，合谷忙将气下取，晴明提刮血渐消。

上一页：治偏正头风二百四十七法
下一页：治耳聋二百四十九法


治耳聋二百四十九法 《针灸神书》

治耳聋二百四十九法

耳聋委中要升阳，听会蝉鸣搓又弹，委中三里当气下，翳风穴法照前行。

上一页：治眼目肿痛二百四十八法
下一页：治咳嗽有红痰二百五十法


治咳嗽有红痰二百五十法 《针灸神书》

治咳嗽有红痰二百五十法

红痰咳嗽病传深，提补百劳灸共针，肺俞提从按刮弹，补从列缺艾加临，仍将三里取气下，脾俞补来提用心，中脘盘盘膏肓灸，四花提补妙中寻。

上一页：治耳聋二百四十九法
下一页：治吐血二百五十一法


治吐血二百五十一法 《针灸神书》

治吐血二百五十一法

吐血右盘中脘边，中提七次刮战旋，左盘气海循七次，五遍中提灸自然，三里灸来气上下，膻中泻动灸无偏，乳根若灸二三壮，肺俞提按刮战传。

上一页：治咳嗽有红痰二百五十法
下一页：肺壅咳嗽二百五十二法


肺壅咳嗽二百五十二法 《针灸神书》

肺壅咳嗽二百五十二法

肺壅咳嗽泻膻中，肺俞先提后补攻，三里烧来取气下，先提后补列缺同，曲池要补咳生呕，中脘盘盘三次通，穴法已分先后取，其中妙用要根据从。

上一页：治吐血二百五十一法
下一页：治牙齿疼痛二百五十三法


治牙齿疼痛二百五十三法 《针灸神书》

治牙齿疼痛二百五十三法

牙齿阵阵痛相煎，吕细升阳出血先，专取升阳三里上，牙疼法度得仙传。

上一页：肺壅咳嗽二百五十二法
下一页：治疝气偏疼二百五十四法


治疝气偏疼二百五十四法 《针灸神书》

治疝气偏疼二百五十四法

七疝偏疼取大敦，加将提按血流奔，大盘曲骨关元取，升上阴交使下升。

上一页：治牙齿疼痛二百五十三法
下一页：治小水不通二百五十五法


治小水不通二百五十五法 《针灸神书》

治小水不通二百五十五法

小水不通在丹田，大盘摄动利用旋，阴交先上又取下，提动时间似涌泉。

上一页：治疝气偏疼二百五十四法
下一页：治转食病二百五十六法


治转食病二百五十六法 《针灸神书》

治转食病二百五十六法

攻医转食取盘盘，中脘提搓摩自然，气上加搓通使用，伸提要补又加弹。

上一页：治小水不通二百五十五法
下一页：治大便闭结二百五十七法


治大便闭结二百五十七法 《针灸神书》

治大便闭结二百五十七法

便闭支沟气上攻，升阳三里要搓松，搜松皮吸针头住，再使伸提即便通。

上一页：治转食病二百五十六法
下一页：治足不能行懦弱无力二百五十八法


治足不能行懦弱无力二百五十八法 《针灸神书》

治足不能行懦弱无力二百五十八法

太冲气下又弹针，取血昆仑妙理深，前穴无功三里下，三阴交处摄相回。

上一页：治大便闭结二百五十七法
下一页：治偏坠红肿二百五十九法


治偏坠红肿二百五十九法 《针灸神书》

治偏坠红肿二百五十九法

阑门穴取又盘寻，左取盘盘提出针，海底二分针头用，大敦出血灸如金。

上一页：治足不能行懦弱无力二百五十八法
下一页：治木肾不痛肿如升斗大二百六十法


治木肾不痛肿如升斗大二百六十法 《针灸神书》

治木肾不痛肿如升斗大二百六十法

归来七壮右盘旋，取动阴交气下全，照海重加烧七壮，棱针出血效仙传。

上一页：治偏坠红肿二百五十九法
下一页：治肾气冲心二百六十一法


治肾气冲心二百六十一法 《针灸神书》

治肾气冲心二百六十一法

上脘七遭左右盘，关元提取右盘端，大敦灸火三五壮，照海之中出血欢。

上一页：治木肾不痛肿如升斗大二百六十法
下一页：治虚损蒸劳瘵二百六十二法


治虚损蒸劳瘵二百六十二法 《针灸神书》

治虚损蒸劳瘵二百六十二法

肺俞先提补刮行，膏肓艾灸百劳迎，膻中喘泻三里下，提刮涌泉补要明。

上一页：治肾气冲心二百六十一法
下一页：治妇人横产手先出者二百六十三法


治妇人横产手先出者二百六十三法 《针灸神书》

治妇人横产手先出者二百六十三法

妇人横产命难存，符药诸般无效门，右脚尖头小指上，艾加三壮灸还魂。

上一页：治虚损蒸劳瘵二百六十二法
下一页：治妇人产后胎衣不下二百六十四法


治妇人产后胎衣不下二百六十四法 《针灸神书》

治妇人产后胎衣不下二百六十四法

胎衣不下最伤人，合谷全凭三补呈，刮要三来战七次，阴交气下泻相因。

上一页：治妇人横产手先出者二百六十三法
下一页：治妇人难产二百六十五法


治妇人难产二百六十五法 《针灸神书》

治妇人难产二百六十五法

妇人难产命将倾，合谷先当补左迎，气下忙将阴交取，至阴提补二三行。

上一页：治妇人产后胎衣不下二百六十四法
下一页：治妇人月经不通二百六十六法


治妇人月经不通二百六十六法 《针灸神书》

治妇人月经不通二百六十六法

经事不行月数过，大盘中极摄盘那，搓搓摄下阴交取，再用伸提功效多。

上一页：治妇人难产二百六十五法
下一页：治妇人赤白带下二百六十七法


治妇人赤白带下二百六十七法 《针灸神书》

治妇人赤白带下二百六十七法

带下赤白相兼行，右盘气海七七迎，左盘中极后提补，三里灸来气上升，提动精宫右盘七，白环提战数遭平，阴交气下肾俞穴，三次泻提要分明。

上一页：治妇人月经不通二百六十六法
下一页：治妇人五心烦热头目昏花二百六十八法


治妇人五心烦热头目昏花二百六十八法 《针灸神书》

治妇人五心烦热头目昏花二百六十八法

心俞先针提刮通，劳宫泻取七提中，忙将三里加气下，用涌泉凭出血功。

上一页：治妇人赤白带下二百六十七法
下一页：治妇人经事不调二百六十九法


治妇人经事不调二百六十九法 《针灸神书》

治妇人经事不调二百六十九法

中极先盘左先遭，加提再补右盘高，泻盘气海阴交下，肾俞泻提补骨劳。

上一页：治妇人五心烦热头目昏花二百六十八法
下一页：治伤寒无汗二百七十法


治伤寒无汗二百七十法 《针灸神书》

治伤寒无汗二百七十法

合谷先提后补当，曲池泻按刮无伤，液门出血复溜泻，绝骨泻提气下忙。

上一页：治妇人经事不调二百六十九法
下一页：治伤寒小便不通二百七十一法


治伤寒小便不通二百七十一法 《针灸神书》

治伤寒小便不通二百七十一法

阴陵气下补三回，七次关元盘右陪，再取阴交凭气下，便中小水急相催。

上一页：治伤寒无汗二百七十法
下一页：治伤寒后发黄并斑二百七十二法


治伤寒后发黄并斑二百七十二法 《针灸神书》

治伤寒后发黄并斑二百七十二法

百会泻提刮正中，曲池提战要相功，委中行间当出血，合谷全凭泻闪通。

上一页：治伤寒小便不通二百七十一法
下一页：治伤寒自汗不止二百七十三法


治伤寒自汗不止二百七十三法 《针灸神书》

治伤寒自汗不止二百七十三法

伤寒自汗不能收，合谷全凭泻内投，复溜穴处专用补，内庭提刮泻中求。

上一页：治伤寒后发黄并斑二百七十二法
下一页：琼瑶七星针二百七十四法


琼瑶七星针二百七十四法 《针灸神书》

琼瑶七星针二百七十四法

项强头疼痛不禁，试针须使后溪寻。背中臂膀肩中痛，中渚如针真万金。腹与夹脐疼不休，阴陵穴中水无忧。 癖胃寒留三里，胸中疼痛大陵求。两胁阳陵痛更悠，腰膝疼痛委中瘳。

世上黄金容易得，七般针法少人收。

上一页：治伤寒自汗不止二百七十三法
下一页：琼瑶辨证二百七十五法


琼瑶辨证二百七十五法 《针灸神书》

琼瑶辨证二百七十五法

观色察形证，何经病所侵，用针明补泻，得穴辨浮沉，上下之顺逆，四时寒热针，医人

上一页：琼瑶七星针二百七十四法
下一页：又曰二百七十六法


又曰二百七十六法 《针灸神书》

又曰二百七十六法

荣卫不通万病侵，百般疼痛肚中生，大小风疼在四梢，千般疮髓在皮侵，若用医工玄妙法，除是飞腾水火针。一针五脏都针遍，通身疼痛一针攻，针针调阳补阴经，春刺浅兮秋刺深，安详仔细用心寻，迎随补泻知逆顺。得效针候定浮沉，万万逞价值千金，一穴能分鬼神哭，邪神岂敢更来侵，虽不医枯骨还魂，金针到处时见宁，十代明医留针赋，凡夫遵古显神功。

上一页：琼瑶辨证二百七十五法
下一页：刺病奇书二百七十七法


刺病奇书二百七十七法 《针灸神书》

刺病奇书二百七十七法

昨独三更日正午，泥里推车荡尘土，有人会得此般语，五五都来二十五。

上一页：又曰二百七十六法
下一页：又曰二百七十八法


又曰二百七十八法 《针灸神书》

又曰二百七十八法

六天如意妙幽玄，秘密提搓最为先，迎随自然调荣卫，飞腾妙刺圣人传。上下交经分左右，一二三四是根源，在五常人会如此，神仙妙诀莫轻言。

上一页：刺病奇书二百七十七法
下一页：砭门秘诀二百七十九法


砭门秘诀二百七十九法 《针灸神书》

砭门秘诀二百七十九法

补法 推，用手双指顺撩下也，三次亦谓之济审。用手探其针，皮外紧，即用纳法也。

迫，用大指顺针泊潦也。三次纳，如气不至，用双指将针轻纳动三次，使其气至，补也。

泻法 旋紧即用法也。刮，用手次指按针头，用大指甲刮上也，三次。揭，用手双音灭机上也，三次，亦谓之泻。剥，用双手指提针头，提上三次，使其气至也，泻也。

又曰 男泻大指向内，男补大指向前。女泻大指向前，女补大指向内。

上一页：又曰二百七十八法
下一页：歌曰二百八十法


歌曰二百八十法 《针灸神书》

歌曰二百八十法

子午流注号飞腾，十二穴中取功能，刺病疗病无不效，移病住疼有神灵，能调五脏诸病疾，善治三焦气血行，添凉除热减疼痛，动指经通救世人。

上一页：砭门秘诀二百七十九法
下一页：男女阴阳补泻二百八十一法


男女阴阳补泻二百八十一法 《针灸神书》

男女阴阳补泻二百八十一法

世人夫妇能阴阳，针法诀定阴阳行，后学之人莫相疑，神应飞腾取病疾，若君不言真妙诀，夫妇人相反此用，诸公会此能神医。

上一页：歌曰二百八十法
下一页：琼瑶秋夫疗鬼二百八十二法


琼瑶秋夫疗鬼二百八十二法 《针灸神书》

琼瑶秋夫疗鬼二百八十二法

秋夫撩鬼十三穴，并针三四鬼自通，又针九穴左右取，鬼穴自然使利身。一针鬼宫人中泻，七砭颊车鬼腮上，八针承浆鬼唇中，九针上星为鬼头，十针灵道鬼心宁，十一阴交会三壮，十二尺泽少泽针。十三鬼穴都针过，猖神恶鬼永无踪。

上一页：男女阴阳补泻二百八十一法
下一页：提按补泻二百八十三法


提按补泻二百八十三法 《针灸神书》

提按补泻二百八十三法

提按进搓循足补，退动提刮是为泻，急提泻刮冷水冰，急按搓盘如火热。若泻先吸后呼取，先呼后吸补之说。先深后浅泻中用，春夏亦然真妙诀，先浅后深实是补，秋冬根据此从其特。

若气行行麻者知，血行痛者针妙绝。气上上行何所知，上刮七遍战七揭，气下依然要取下，七刮七战气下泄。补之大指向前推，泻之大指向后撤，若进向里捻如然，若退向外捻方得。

《琼瑶神书》无价宝，誓祝非传子孙灭。

上一页：琼瑶秋夫疗鬼二百八十二法
下一页：三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法


三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法 《针灸神书》

三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法

太阳膀胱并小肠，少气多循补补良。多血多气提循泻，阳明胃脘大肠旁。血少气多循补刮，少阳胆至三焦乡。少血多气补循提，太阴脾脏肺经藏。血少气多下刮战，少阴肾脏手心堂。

厥阴肝脏心包络，气少血多泻补昌。上足下手根据经取，提循气血内中详，琼瑶誓愿莫轻泄，簇寿遭刑命难当。

上一页：提按补泻二百八十三法
下一页：汗法二百八十五法


汗法二百八十五法 《针灸神书》

汗法二百八十五法

先取复溜二穴、太冲二穴、外关二穴。

先用气上一次，搓数十次，补七次，又搓数十次，又补三次。汗微出，极重搓数十次，又用气上一次，重按停呼五度，大搓数十次，又用复溜，气下重按一次。汗出不止，用合谷二穴收半，上按三、提三、刮七止；复溜气上，重纳按刮补，收汗效如神。

以此为妙，更有些些活法，不可细推穷头。一次用呼吸三十度，二次用呼吸二十五度。

上一页：三阳三阴配合上足脏下手腑气血多少补泻循提二百八十四法
下一页：吐法二百八十六法


吐法二百八十六法 《针灸神书》

吐法二百八十六法

先取曲池二穴、内关二穴。

先用气上一穴，补三次，顺摇摇十七次，循三次，用搓数次，气上一次，横摇血逆逆，多循循，七七遭。莫相重纳按，停二次，略使气下。将针向外摄，血气错乱。右循七七遭，停呼三次，方可气下。气下多刮搓按战，可用调匀。又气上一次，停呼，气下一次，右循七次，按三次。出针。

一次三十度，二次五十度，三次二十五度，留五度。

上一页：汗法二百八十五法
下一页：下法二百八十七法


下法二百八十七法 《针灸神书》

下法二百八十七法

先取三里二穴、内庭二穴、照海二穴。

用气上一次，就循三次，下刮七次，重战提七次，补三次，补提三次，加搓二三十次。有热方可发机。后用提气下一次，复提摄气上一次，又复气上二次，连气下三次，重搓数十余次，弹数次，此针自出。如针不出，又气上一次，搓数次，循起三次，连使气下二次。即下，其效如神。

一次十六度，停至三十度，补泻再用三十度。内庭多弹，男左女右出血。男子左足出血，女子右足出血；如此之法。

上一页：吐法二百八十六法
下一页：盘盘丹穴法二百八十八法


盘盘丹穴法二百八十八法 《针灸神书》

盘盘丹穴法二百八十八法

先循五次、七次，针不动，如龙尾，气血不虚不实，可用三次升阳、三次升阴，可用大盘二次，下摄数遭，可与伸提三次，四方皆摄四次，可取下顺摇三次，横摇四次，连下摄七次、弹七次，泻三次、四次，出针。午间针，未时下。下不止，可用安胃散三帖。摇摇气逆，摇若用气上、气下，将针摇逆，摇向外旁，摄多刮，逆阴逆阳，可循环取下法，顺摇三次，横摇四次，连下摄下沉沉，弹七次，三、四次，泻七次。午间下针，未时下。下不止，安胃散治之。

不是神仙真妙手，多刮多搓用调匀。

上一页：下法二百八十七法
下一页：琼瑶真人问男女针法虚循问答二百八十九法


琼瑶真人问男女针法虚循问答二百八十九法 《针灸神书》

琼瑶真人问男女针法虚循问答二百八十九法

问曰∶何为虚循买气不来，循七次，再循七次，不来，何也？

答曰∶又复循七次，气不来者，病乃不治，死也。

上一页：盘盘丹穴法二百八十八法
下一页：男女针法实循问答二百九十法


男女针法实循问答二百九十法 《针灸神书》

男女针法实循问答二百九十法

问曰∶用实不用循，何为实？

答曰∶补三次即紧，是为实。一补即紧，是为邪气。令病患口闭气，医人即将金针向左右搜至十次，搓数次，松者亦可使气上、使气下。

上一页：琼瑶真人问男女针法虚循问答二百八十九法
下一页：男女针法虚提答问一法


男女针法虚提答问一法 《针灸神书》

男女针法虚提答问一法

问曰∶何为虚提?合提不提，何也？

答曰∶补三次，循三次。不虚不实，方可伸提。

问曰∶气血相停，何为半提？

答曰∶补七次，循十次，病患血气虚，方可用半提，轻轻不伤荣卫。若用金针伸提，令人病者昏运，不可针，伤荣卫也。

上一页：男女针法实循问答二百九十法
下一页：男女针法实提答问二法


男女针法实提答问二法 《针灸神书》

男女针法实提答问二法

问曰∶实提不动，气不上下行，何也？

答曰∶邪气流于经络，皮肉涩滞，令人带痛矣。

问曰∶邪气然，何得出？

答曰∶搜者，上搜、下搜数十次，微泻三分，邪气出，正气归于经络也。用气上、气下

上一页：男女针法虚提答问一法
下一页：男女针法虚按答问三法


男女针法虚按答问三法 《针灸神书》

男女针法虚按答问三法

问曰∶何为虚按？

答曰∶虚者，多用按搓。按者，有分寸，三十岁人满按，四十岁留二分，五十岁人或四十、五十岁人虚者，不用按满，满则使邪在内，正气出，令人魂命不在身。男子少按，按多血出；女子多按，按多补阴也。

上一页：男女针法实提答问二法
下一页：男女针法实按答问四法


男女针法实按答问四法 《针灸神书》

男女针法实按答问四法

问曰∶何为实按？

答曰∶使气已了，方可用按，为实按。又曰∶针紧，用搓、捻、拈、循即松，不按使邪气不出。针松，用循，多按，多买至气微，加战，方可不逆阴阳也。

上一页：男女针法虚按答问三法
下一页：男女针法虚弹答问五法


男女针法虚弹答问五法 《针灸神书》

男女针法虚弹答问五法

问曰∶何为虚弹？

答曰∶虚者，不用弹。实者，要取血用弹。弹则伤血气、五脏、荣卫也。

上一页：男女针法实按答问四法
下一页：男女针法实弹答问六法


男女针法实弹答问六法 《针灸神书》

男女针法实弹答问六法

问曰∶何为实弹？

答曰∶气已至不行，方可用弹，气即行。

问曰∶取血，弹如何？

又答曰∶不敢。气行，补三次、七次，弹七次，按七次，又弹七次，出血有准也。

上一页：男女针法虚弹答问五法
下一页：男女针法虚撞答问七法


男女针法虚撞答问七法 《针灸神书》

男女针法虚撞答问七法

问曰∶如何虚撞？

答曰∶气血行了，复用，要热，将针伸提三分出，加重搓数次，阳出热微汗自来。虚用搓，不用刮，不泻不退，可为良医也。

上一页：男女针法实弹答问六法
下一页：男女针法实撞答问八法


男女针法实撞答问八法 《针灸神书》

男女针法实撞答问八法

问曰∶何为实撞？

答曰∶在内紧涩痛者，使金针不能动，用搜十次，弹七次，泻三次，刮数十次，其针自松也。

上一页：男女针法虚撞答问七法
下一页：男女针法虚捻答问九法


男女针法虚捻答问九法 《针灸神书》

男女针法虚捻答问九法

问曰∶何为虚捻？

答曰∶虚即补，实即泻。循十次，气不来，紧涩，方用搓捻五、七次。气再不来者，至死不活也。

上一页：男女针法实撞答问八法
下一页：男女针法实捻答问十法


男女针法实捻答问十法 《针灸神书》

男女针法实捻答问十法

问曰∶何为实捻？

答曰∶实则不用捻。若捻，气愈猛，伤荣卫也。

上一页：男女针法虚捻答问九法
下一页：男女针法战法答问十一法


男女针法战法答问十一法 《针灸神书》

男女针法战法答问十一法

问曰∶何为战？

答曰∶用气上、气下，不用战。血气不匀，用弹。若战，气行如蚁奔走，方见或浮、或

上一页：男女针法实捻答问十法
下一页：男女针法刮法答问十二法


男女针法刮法答问十二法 《针灸神书》

男女针法刮法答问十二法

问曰∶何为刮？

答曰∶使气上、气下，用刮。恐有邪在皮肤之内，邪气因正气相行，此病不除者，针有紧

上一页：男女针法战法答问十一法
下一页：男女针法加进答问十三法


男女针法加进答问十三法 《针灸神书》

男女针法加进答问十三法

问曰∶何为进？

答曰∶气来加进。毫针有三寸针，入二寸，留一寸，气来足了，若病者虚，再加进一寸，共进三寸，方可停呼数度也。

上一页：男女针法刮法答问十二法
下一页：男女针法加退答问十四法


男女针法加退答问十四法 《针灸神书》

男女针法加退答问十四法

问曰∶何为加退？

答曰∶进三分，血来，即退五分。气分加进，血来加退也。

上一页：男女针法加进答问十三法
下一页：男女针法顺逆答问十五法


男女针法顺逆答问十五法 《针灸神书》

男女针法顺逆答问十五法

问曰∶何为顺逆摇？

答曰∶若使气已毕，方可用顺逆摇，不可使令病患气血走乱。有不使吐法，等闲不可用顺逆摇，气走错乱经络，令人昏晕不苏醒也。

上一页：男女针法加退答问十四法
下一页：男女针法横逆答问十六法


男女针法横逆答问十六法 《针灸神书》

男女针法横逆答问十六法

问曰∶何为横逆摇？

答曰∶使气已尽，又若使横逆摇，错乱气血经络，令人昏闷不知人事者。若用吐法，方可用横逆摇也，等闲不可用横顺逆摇。若使，错乱经络，不苏醒者，人必死也，无救。

上一页：男女针法顺逆答问十五法
下一页：男女针法盘盘法答问十七法


男女针法盘盘法答问十七法 《针灸神书》

男女针法盘盘法答问十七法

问曰∶盘者，何为盘？

答曰∶男子先循买气至，方可伸提。若使伸提，见针上，将皮吸起，或一分，或二分，正气相停，方可用盘盘二者，顺摇三者。加提三，将针向左右盘，加七摄，用气流行，搓搓再加三提七摄，此气行数度毕有准。

上一页：男女针法横逆答问十六法
下一页：男女心肾水火不济病证十八法


男女心肾水火不济病证十八法 《针灸神书》

男女心肾水火不济病证十八法

肾属水病主生门，有病 羸气也昏，肩足耳鸣腮黑瘦，次之邪妄立逃奔。

上一页：男女针法盘盘法答问十七法
下一页：男女心肾水火不济病证十九法


男女心肾水火不济病证十九法 《针灸神书》

男女心肾水火不济病证十九法

心源烦躁急须呵，此法通神更莫过，喉内口疮并热病，根据之目下便安和。

上一页：男女心肾水火不济病证十八法
下一页：一取东方甲乙木讲论答问二十法


一取东方甲乙木讲论答问二十法 《针灸神书》

一取东方甲乙木讲论答问二十法

一取东方甲乙木，病者其色青，主虚，作酸，其肾者肝之母也。肝者得虚者，主腹痛、眼流冷泪。宜取盘摇所行，行者三七也，主腹痛。五脏得疾，用响者，逆也。顺则针肝俞者，多用提刮，治冷泪等证。此乃顺行盘也。

摇者，逆也，不顺。不须巧言注解也。

上一页：男女心肾水火不济病证十九法
下一页：二取南方丙丁火讲论答问二十一法


二取南方丙丁火讲论答问二十一法 《针灸神书》

二取南方丙丁火讲论答问二十一法

二取南方丙丁之火，其色赤，主虚，口苦。其脏心，心主血，火曰炎上。血走住为心伤气肺，主人咳嗽，此乃肺生紫色紫泡。紫泡破者，咳嗽吐血，主面黄面赤。吐痰者，主肺气不能和血。但吐痰血，有腰痛者，肾虚即死。二年至十二年而死。叶血者，春夏而死，不治。

又有心伤五脏痛者，冬吐血，而遇夏季日死。春季吐血，而遇秋季日死。夏季吐血，而遇冬季日死。宜取摇摇、盘盘之理，不须注解也。

上一页：一取东方甲乙木讲论答问二十法
下一页：三取西方庚辛金讲论答问二十二法


三取西方庚辛金讲论答问二十二法 《针灸神书》

三取西方庚辛金讲论答问二十二法

三取西方庚辛金，行者其色白，其脏肺，主气，从作血。心血走至肺，紫泡。紫泡破者，吐血不已，灸肾俞二穴、三里二穴。凡腹内不可灸，用盘摇之理。若盘盘法多者，不可乱盘，使五脏气乱也。但凡有病，轻取轻盘，务在伸提而响矣。

上一页：二取南方丙丁火讲论答问二十一法
下一页：四取北方壬癸水讲论答问二十三法


四取北方壬癸水讲论答问二十三法 《针灸神书》

四取北方壬癸水讲论答问二十三法

四取北方壬癸之水，其色黑，其脏肾，主于骨关，下思咸。肺乃肾之母。不问男女先灸，腹内宜用盘摇，养肾水为本也。

上一页：三取西方庚辛金讲论答问二十二法
下一页：五取中央戊己土讲论答问二十四法


五取中央戊己土讲论答问二十四法 《针灸神书》

五取中央戊己土讲论答问二十四法

五取中央戊己土，其色于腹部丹穴，中央之土为本，其脏脾，主内，王日缘作盘三，初多用见图。脾土于四季，木旺一十八日，见坤土，土生化一十一脏，受胃之东，乃能生化。腹中盘摇，乃能化寒热冷气。分于各脏，化为十一脏。若寒痛，左盘七七，热，痛止，右盘七七，提摇。冷气痛，先提，左盘盘。凡腹内用响，七提，三补，五摇。寒，提，热右响。此是冷气痛，提则止，左内庭下即效。

上一页：四取北方壬癸水讲论答问二十三法
下一页：一取气上之法讲论答问二十五法


一取气上之法讲论答问二十五法 《针灸神书》

一取气上之法讲论答问二十五法

一取气上之法，补三次，即提七次，将针向上，是为循。

问曰∶何为血行、气行？

答曰∶气行者，麻。血行者，痛也。

问曰∶气上，何以气血调匀？

答曰∶上刮七次，又战七次，气血相停，不伤荣卫。不知气血相停，如无目之人也。

上一页：五取中央戊己土讲论答问二十四法
下一页：二取气下之法讲论答问二十六法


二取气下之法讲论答问二十六法 《针灸神书》

二取气下之法讲论答问二十六法

二取气下之法，泻四次，即按七次，将针向下循。

问曰∶血痛血行，气麻气行者，根据前一理。气下者何以气血调匀？

答曰∶下刮七次，战七次，相通。知道气下者，又不知冷热汗出者，此乃不为良医。

上一页：一取气上之法讲论答问二十五法
下一页：三取摄之法讲论答问二十七法


三取摄之法讲论答问二十七法 《针灸神书》

三取摄之法讲论答问二十七法

三取摄之法，何为摄？

答曰∶在有病，将针头再提，用七七贯穿经络，方谓之搜。补泻提按等，不使搜，病者不能除，所以见血气上下皆行也。

上一页：二取气下之法讲论答问二十六法
下一页：四取扪者讲论答问二十八法


四取扪者讲论答问二十八法 《针灸神书》

四取扪者讲论答问二十八法

四取扪者，何为扪？

答曰∶用气上、气下之法。扪，关关。开者，泻也；关者，补也。取血多用补，取气多用开。

上一页：三取摄之法讲论答问二十七法
下一页：五取弹努之法讲论答问二十九法


五取弹努之法讲论答问二十九法 《针灸神书》

五取弹努之法讲论答问二十九法

五取弹努之法，何也？

答曰∶取血者，先弹七七，下即补三四次。若是不止，将糊针眼上三寸，医人亲手打乞三下，此血即止。

上一页：四取扪者讲论答问二十八法
下一页：六取进退之法讲论答问三十法


六取进退之法讲论答问三十法 《针灸神书》

六取进退之法讲论答问三十法

六取进退之法，何也？

答曰∶血来加进，气来加退。进者，主病患发热。退者，虚汗有冷，邪气出，正气归于

上一页：五取弹努之法讲论答问二十九法
下一页：七取撞搓之法讲论答问三十一法


七取撞搓之法讲论答问三十一法 《针灸神书》

七取撞搓之法讲论答问三十一法

答曰∶皮热不来者，补提勿转太紧。太紧者，摇摇十四下。病者浑身大热，方可左右取血为妙。

上一页：六取进退之法讲论答问三十法
下一页：八取捻之法讲论答问三十二法


八取捻之法讲论答问三十二法 《针灸神书》

八取捻之法讲论答问三十二法

八取捻之法，何也？

答曰∶主病患不知人事，方可用捻。捻者，三也，是三才也。病者血气不来，上捻不来者，死不治也。

上一页：七取撞搓之法讲论答问三十一法
下一页：手足阳明答问三十三法


手足阳明答问三十三法 《针灸神书》

手足阳明答问三十三法

手足三阳三阴，表里引经，循摄气上、气下。

答曰∶手法者在手，心传口授秘法。

上一页：八取捻之法讲论答问三十二法
下一页：六阴六阳本经秘法诀三十四法


六阴六阳本经秘法诀三十四法 《针灸神书》

六阴六阳本经秘法诀三十四法

太阳经 足膀胱，手小肠，上下循，下后补。

少阳经 足胆，手三焦，上下循，下后补刮。

少阴经 足肾，手心，下后刮战。

厥阴经 足肝，手包络，上下循，下后补。

阳明经 足胃，手大肠，上先提循，下后泻。

太阴经 足脾，手肺，上补，下后循提。

上一页：手足阳明答问三十三法
下一页：阴阳配合讲论三十五法


阴阳配合讲论三十五法 《针灸神书》

阴阳配合讲论三十五法

天有阴阳，风寒暑湿燥火，三阴三阳下应之。温凉寒热，四时气候温凉是也。温热者，天之阳也；寒凉者，天之阴也。此乃天之阴阳也。地有阴阳，金木水火土，生长化收藏下应之。

辛甘酸苦咸，五味是也。辛甘淡也，地之阳也；咸酸苦者，地之阴也。此乃地之阴阳也。阴中有阳，平旦至日中，天之阳也，阳中之阳也。阳中有阴，日中至黄昏，天之阴，阴中之阴人身之阴阳，故人亦应之。人身之阴阳，外为阳，内为阴；背为阳，腹为阴；脏为阴，腑为阳。心、肝、脾、肺、肾五脏为阴，胆与胃、大肠、小肠、膀胱、三焦六腑为阳。

所以知阴中之阴，阳中之阳也。阴阳者，何也?如冬病在阴，夏病在阳，春病在阴，秋病在阳，知其所则施针，循、气上、气下也。背为阳，阳中之阳，心也；背为阳，阳中之阴，肺也。腹为阴，阴中之阳，肝也；腹为阴，阴中之阴，脾也。

上一页：六阴六阳本经秘法诀三十四法
下一页：四时作用气上气下秘法讲论三十六法


四时作用气上气下秘法讲论三十六法 《针灸神书》

四时作用气上气下秘法讲论三十六法

不问所感病证，或温，或凉，或热，或寒。如春时有病，先取气上，后取气下；夏月有病，气自然行。以是不绝生化之源也。

上一页：阴阳配合讲论三十五法
下一页：琼瑶大师治小儿深得此理讲论三十七法


琼瑶大师治小儿深得此理讲论三十七法 《针灸神书》

琼瑶大师治小儿深得此理讲论三十七法

《内经》曰∶必先遂其气，而无伐天和，是为至治。又曰∶违时伐气。又曰∶无伐生之气。此皆常道用针。春复秋冬，循环之法。若反其常，则阴阳气上气下，不可乱矣。

上一页：四时作用气上气下秘法讲论三十六法
下一页：十二经络捷法人身造化讲论三十八法


十二经络捷法人身造化讲论三十八法 《针灸神书》

十二经络捷法人身造化讲论三十八法

凡刺之理，经络为始。经络者，能决死生处，有病调虚实，不可不通也。夫经者，内干五脏无端。常以平旦为纪。其脉始从中焦手太阴，出于手阳明，上行注足阳明，下行至跗上去大指间，与太阴相合，上行抵脾，注心，心注手少阴，出腋，下臂，次上巅，下注小指，合手太阳，循脊，下至尻下行注小指之端，循足心，注少阴，上行肾，注心，外散于胸中，循于心主脉，注腋，下臂，入两筋之间，入掌中，出中指之端，还注小指次指之端，合手少阳，上行膻中，散于三焦，注胆，出胁，注足少阳，下行至跗上，复从跗注大指间，合足厥阴，上注至肝，注肺，复出手太阴，此荣气之行也，逆顺之常。荣卫之行，常循其经。周身之度，一十六丈二尺，一日夜行八百十一丈，计五十度周身于卫气，则下循其经焉。昼则行阳，夜则行阴，行阳者行诸经，行阴者行诸脏。

凡刺之道，荣卫所在至后，用气上、气下，开通经络。

上一页：琼瑶大师治小儿深得此理讲论三十七法
下一页：十二经络所属出经阴阳相生配合三十九法


十二经络所属出经阴阳相生配合三十九法 《针灸神书》

十二经络所属出经阴阳相生配合三十九法

手太阴辛肺脉起于中焦，出于大指之端，注大肠经。

手阳明庚大肠脉起大指之端，入挟于鼻孔，注胃经。

足阳明戊胃脉起于鼻交，之大指，出其端，注脾经。

足太阴己脾脉起于大指之端，注于心中，注心经。

手少阴丁心脉起于心中，注入掌中，循小指，注小肠经。

手太阳丙小肠脉起于小指，横络于耳，注膀胱经。

足太阳壬膀胱起于目内，至小指次指，出其端，注三焦经。

足少阴癸肾脉起于小指，下注胸中，注心包络经。

手厥阴癸心包脉起于胸中，小指次指出其端，注三焦经。

手少阳壬三焦起于小指端，至目锐 ，注胆经。

足少阳甲胆脉起于目锐 ，入大指歧骨，出于端，注肝经。

足厥阴乙肝脉起于大指聚毛之际，上注肺经。

上一页：十二经络捷法人身造化讲论三十八法
下一页：十二经络配合四十法


十二经络配合四十法 《针灸神书》

十二经络配合四十法

十二经络，手足三阴三阳表里，支干配合，系昼夜百刻十二时定体之也。

上一页：十二经络所属出经阴阳相生配合三十九法
下一页：手太阴肺经配合四十一法


手太阴肺经配合四十一法 《针灸神书》

手太阴肺经配合四十一法

手太阴肺经，配于阳明大肠经，相为表里。立手为上，太阴五穴为阴穴，大指外侧边起少商二穴(并见在前，治喉咙闭塞，缠喉风等证。）

鱼际二穴(治五心烦热，咳嗽等证。）

太渊二穴(治牙痛，胸满之证)。

经渠二穴(治五心烦热，诸虚不足，腕疼等证)。

列缺二穴、尺泽二穴(治筋紧急，腰脊胁肋间疼)。

肺经属金，在支为寅，在干为辛。

上一页：十二经络配合四十法
下一页：手阳明大肠经六穴配合四十二法


手阳明大肠经六穴配合四十二法 《针灸神书》

手阳明大肠经六穴配合四十二法

手阳明大肠六穴为阳穴，从大指侧边起。

商阳二穴(治气喘咳嗽，眼目内障等证)。

二间二穴(治眼疼痛等证)。

三间二穴(治喉闭等证，泻之)。

合谷二穴(治口眼 斜，伤寒等证)。

阳溪二穴(治两手腕疼，不能摇物，无力，补之，灸七壮)。

三里二穴(治两臂膊不遂、无力，牙疼等证)。

曲池二穴(治四肢瘫痪，半身不遂，伤寒热病，泻之)。

大肠经属金，在支为卯，在干为寅。

上一页：手太阴肺经配合四十一法
下一页：手厥阴心包络经配合四十三法


手厥阴心包络经配合四十三法 《针灸神书》

手厥阴心包络经配合四十三法

手厥阴心包络经，配合手少阳三焦经，相为表里。立手中，五穴为中，阴穴从中指起。

中冲二穴(治心腹痛，手掌发热，昏闷不省，决人生死)。

劳宫二穴大陵二穴，治心胸气疼，浑身发热等证)。

内关二穴(治心腹胀满，食物不化等证)。

间使二穴(治寒热疟疾，热多泻之，寒多补之)。

曲泽二穴(治心气不足)。

心包络属火，在支为戌，在干为癸。

上一页：手阳明大肠经六穴配合四十二法
下一页：手少阳三焦经配合四十四法


手少阳三焦经配合四十四法 《针灸神书》

手少阳三焦经配合四十四法

手少阳三焦经，六穴为阳，从小指之端起，此谓阴阳表支干配合也。

液门二穴、中冲二穴(治脊疼手臂)。

阳池二穴(治手腕疼痛，摇无力)。

外关二穴(治腹内疼痛，背疼无力)。

支沟二穴(治伤寒胁肋疼，大小便闭塞，气不能通，泻之)。

天井二穴(治瘰疠证，针一寸，灸七壮)。

三焦经属火，在支为亥，在干为壬。

上一页：手厥阴心包络经配合四十三法
下一页：手少阴心经配合四十五法


手少阴心经配合四十五法 《针灸神书》

手少阴心经配合四十五法

手少阴心经，配手太阳小肠经，相为表里。立手为下，五穴为阴穴，晚小指侧角起。

少冲二穴(治热病，心腹胀痛，寒热往来，伤寒未解)。

少府二穴(治手掌中发热等证)。

神门二穴(治心痴呆，五痫等证)。

通里二穴(治心中恐悸，不能言语，掌中发热)。

少海二穴(治头项不能回顾等证)。

少阴心经属火，在支为午，在干为丁。

上一页：手少阳三焦经配合四十四法
下一页：手太阳小肠经配合四十六法


手太阳小肠经配合四十六法 《针灸神书》

手太阳小肠经配合四十六法

手太阳小肠经，五穴为阳穴，从小指端起之。

少泽二穴(治乳痈，产母无乳，先泻，后补提)。

前谷二穴(治热病，汗不出，咳嗽，血不止)。

后溪二穴(治痫疸癫狂，疟疾)。

腕骨二穴(治浑身发热，五痫等证)。

少海二穴(同上)。

手太阳小肠经属火，在支为辰，在干为丙。

上一页：手少阴心经配合四十五法
下一页：足厥阴肝经配合四十七法


足厥阴肝经配合四十七法 《针灸神书》

足厥阴肝经配合四十七法

足厥阴肝经，五穴为阴，从足次指侧起。

大敦二穴、行间二穴(治心腹胀满，眼目红肿，脚背虚浮，能消水气、肝家怒气)。

太冲二穴(治心中恍惚、癫邪之证，脚背红肿、行步艰难之证)。

膝关二穴(治膝眼红肿，脾家受湿，脚软无力)。

曲泉二穴(治脚腿疼痛，寒湿风痹)。

足厥阴肝经属木，在支为亥，在干为乙。

上一页：手太阳小肠经配合四十六法
下一页：足少阳胆经配合四十八法


足少阳胆经配合四十八法 《针灸神书》

足少阳胆经配合四十八法

足少阳胆经，六穴为阳穴，起于足次指。

窍阴二穴(治四肢厥冷，肚腹疼痛不止)。

侠溪二穴临泣二穴丘墟二穴悬钟二穴透三阴交二穴阳辅二穴阳陵泉二穴足少阳胆经属木，在支为子，在干为甲。

上一页：足厥阴肝经配合四十七法
下一页：足太阴脾经配合四十九法


足太阴脾经配合四十九法 《针灸神书》

足太阴脾经配合四十九法

足太阴脾经配足阳明胃经，相为表里，八穴从大指侧起。

隐白二穴(治腹胀不得睡卧，呕吐，反胃不止，不下食)。

大都二穴(治手足厥冷，五心烦热，不思饮食，灸七壮)。

太白二穴(治身腿疼无力)。

公孙二穴(治脚背红肿，昏迷不省人事，泻之)。

商丘二穴(治红肿干侧香港脚风)。

三阴交二穴(治男子小肠疝气，妇人难产，情色所感)。

阴陵泉二穴(治腹中寒，不嗜食，小便不利，闭结等证)。

血海二穴(治两腿外廉血风疮)。

足太阴脾经属土，在支为已，在干为己。

上一页：足少阳胆经配合四十八法
下一页：足阳明胃经配合五十法


足阳明胃经配合五十法 《针灸神书》

足阳明胃经配合五十法

足阳明胃经，八穴为阳穴。

内庭二穴(治四肢厥冷，大小腹胀，酒食所伤，泻之)。

厉兑二穴(治小腹膨胀，寒热进退等证)。

陷骨二穴(治眼目浮肿，食肿，水肿气，灸七壮)。

冲阳二穴(治口眼 斜脚背红肿，气聚不散)。

解溪二穴(治偏正头风之证)。

丰隆二穴(治逆胸膈疼痛，步艰难)。

三里二穴(治五劳七伤，诸虚百端等证)。

阴市二穴(治腿冷膝痛而不得屈伸，麻木不仁)。

足阳明胃经属土，在支为辰，在干为戊。

上一页：足太阴脾经配合四十九法
下一页：足少阴肾经配合五十一法


足少阴肾经配合五十一法 《针灸神书》

足少阴肾经配合五十一法

足少阴肾经配足太阳膀胱，相为表里，五穴为阴穴，从足心中起。

涌泉二穴(治大小便闭结，心中发热，五痫等证)。

然骨二穴(治喉咙痛，足跗红肿，不得步履)。

太溪二穴(治心牙疼，香港脚红肿，即吕细穴，灸七壮)。

照海二穴(内踝上三寸，治喉咙痛，大便闭结，热淋等证)。

复溜二穴(治虚汗，补之即愈)。

阴谷二穴(治小便不通，妇人胞胎之证)。

足少阴肾经属水，在支为酉，在干为癸。

上一页：足阳明胃经配合五十法
下一页：足太阳膀胱经配合五十二法


足太阳膀胱经配合五十二法 《针灸神书》

足太阳膀胱经配合五十二法

足太阳膀胱经，七穴为阳穴。

至阴二穴(治眼目红肿疼痛)。

通谷二穴(治脚浮肿)。

束骨二穴(治腰痛不得屈伸，香港脚虚肿)。

京骨二穴(治久疟不痊，腰背腿疼，俯仰不得)。

昆仑二穴(治腰脚疼痛，气脉不和)。

承山二穴(治转筋，腰腿筋急，寒湿香港脚，不能行步)。

委中二穴（治一切腰腿脚疾等证)。

足太阳膀胱经属水，在支为申，在干为壬。此之谓阴阳表里、支干配合也。

上一页：足少阴肾经配合五十一法
下一页：黄帝之机、琼瑶之论五十三法


黄帝之机、琼瑶之论五十三法 《针灸神书》

黄帝之机、琼瑶之论五十三法

盖诸经中者，玄者最玄，妙者最妙。虽为医儒九流圣哲之人，高唱越人得死还生，推针、破肠、泻心，华佗刮骨疗毒，李中孝察色听声，王叔和专诊其脉，张仲景调理四时伤寒，秋夫疗鬼，王纂针腰，孙真人作下千金之方，伊芳尹作济生之术。人有四百四病，药有八百八般，各有以源道，内有六陈、十八反，有炮 、炙炼，分两君臣。皆由手呼吸，全凭针灸补泻之法。针有揭山之方，药有神效之功。

夫针者，修教神通古法，通三才之妙，如神起死回生。神农、黄帝、扁鹊知恩，刘高祖有德之君。夫轩辕黄帝道人，全凭针灸补泻之功，戊年年戊午月戊午日戊午时，其年赤马口中衔铁，端坐十二条针。

第一条针，名曰青龙针也，长一尺二寸，按一年十二月也。

第二条针，名曰白虎针也，长九寸、按金、木、水、火、土、太阴、月孛罗计九星也。

第三条针，名曰丧门针也，长八寸，按干、坎、艮、震、巽、离、坤、兑八卦也。

这三条针，世间多有不会此针，乃神仙所用也。这针，针山山崩，针地地裂，针海水逆流，针人枯骨还更生，周文王因此禁了这三条针也。后留九针在世间与人使用。

一 针 平半寸，长一寸六分，其头大，末锐。其病热在头身，宜此。

二员针 其身圆，锋如卵形，长一寸六分。肉分气满，宜此。

三 针 锋如黍粟之锐，长三寸五分。脉气虚少，宜此。

四锋针 两三隅，长一寸六分。泻热出血，发泄痼病，宜此。

五 针 一名破针，末如剑锋，广二寸半，长四寸。破痈肿，出脓血。

六员利针 尖如毫，且员且利，中身微大，长一寸六分。调阴阳，去暴癖。

七毫针 法象毫，尖如蚊虻喙，长三寸六分。调经络，去疾病。

八长针 锋加利，长七寸，痹深居骨解腰脊奏之间者。

九燔针 一名 针，长四寸，风虚合于骨解皮肤之间者。

这九针，上按着五星，下按着四时。五星者，金木水火土是也。四时者，春夏秋冬是也。

这针，又按着皮、肉、脉、筋、五音、阴阳、齿、风、窍九针也。

这针各有攻病之能。一 针，破头风、面部风痛。二员针，开内外，疗病眼疾。三 针，经调阴补阳。八长针，疗筋骨疼痛。九燔针，补男子女人下元虚冷。

这针有千般补泻∶手指补泻，提按补泻，左右补泻，阴阳补泻，针头补泻，虚实补泻，呼吸补泻，气上补泻，气下补泻，虚循补泻，实循补泻，虚提补泻，实提补泻，虚按补泻，实按补泻，虚弹补泻，实弹补泻，虚HT 补泻，实HT 补泻，虚捻补泻，实捻补泻，加进补泻，加退补泻，顺摇补泻，横摇补泻，刮战补泻，子母补泻，虚摄补泻，实摄补泻，买气至浮沉补泻，气滑补泻，气涩补泻，气紧补泻，气微补泻，转针补泻，调匀补泻，针自出补泻，四季用艾补泻，午前补泻，午后补泻，立冬补泻，风雨补泻，日晚补泻，子午补泻，腹部盘盘即响法补泻，升阳补泻，升阴补泻，寒热补泻，汗法补泻，吐法补泻，下法补泻，千般补泻，一言难尽，在乎心传口授。一呼一吸，如江河滚滚而来；一按一提，如角弓渐渐而开。一呼脉行三寸，一吸脉行三寸，呼吸定息，脉行六寸，呼吸三五度，荣卫遍周流。正直端的，根据经取验。虽不医人枯骨还魂，针到时刻见效。刺阳明，三进不止；刺阴经，五脏无伤。按摩导引，妙法神机也。

上一页：足太阳膀胱经配合五十二法
下一页：阴荣五十四法


阴荣五十四法 《针灸神书》

阴荣五十四法

春夏致一阴，用针深坑入皮五分，至肾肝之部，致阴气以和阴，浮入皮二分，至心肺之得气引持。

上一页：黄帝之机、琼瑶之论五十三法
下一页：阳卫五十五法


阳卫五十五法 《针灸神书》

阳卫五十五法

秋冬致一阳，用针浅，气以和，阴部得气，推内致阳。当补，从卫取气，得气推纳。当泻，从荣买气，得气引泻。

阳不足，阴有余，当先补阳而后泻阴。假令胆不足、肝有余，先补足少阳胆经，然后泻大指出是补，呵是暖；大指入是泻，吸是凉。

急提慢按，自然凉泻；慢提急按，自然热补。

一飞二进，真气自至；一退三飞，邪气自微。

泻，气来实而牢牢实者，泻之；补，气来虚而濡者，补之。

疼痛即泻，先吸后呼之；痒麻即补，先呼后吸之。

凡补泻，先诊五脏脉，及用刺之穴。

上一页：阴荣五十四法
下一页：流注提针钢领五十六法


流注提针钢领五十六法 《针灸神书》

流注提针钢领五十六法

未欲行针，先审晦晴，察其病源，论定何经络，已定穴窍分明，五行生克补泻于心。血支血忌，莫犯人神，太乙在宫，切莫施针。寒热醉饱，劳弱风阴。春夏宜暖，秋冬大温。端心正已，如待贵宾。左手按定，右手持针。秋冬三五二四，春夏气候已至。补阳泻阴，泻阳先呼，泻阴吸存。循扪有穴，何病之因，疼痛已愈，随除起针。患者病未，补阴重分。合穴相引，何患厥深。行针之士，当熟在心。先贤贵言，宝之如金，誓若漏言，祖考受刑。

上一页：阳卫五十五法
下一页：针说五十七法


针说五十七法 《针灸神书》

针说五十七法

《针微赋》说∶下针如龙投大海，起针似猛虎离山。针有劫病之功，药有拔山之力。江河闭塞， 锄开之；气血凝滞，须用砭针刺之。针头如粟米，气出似云烟。

《黄帝内经》云∶人身有三百四十九道，单穴四十九道，双穴三百一十。

《铜人经》云∶六百四十四穴，所处不同。识得阴阳，辨得虚实，知其逆顺，是动所生，方可行针。虚则补之，实则泻之，不虚不实，根据经取之。针之毫毛，隐显莫测，下针必在灵验。一呼一吸，如江河滚滚而来；一按一提，似角弓展展而开。针之玄妙，至理难通。上察周天缠度，奋然气引而来，下极黎庶残骸，却邪陶陶而去。针有孔穴，按天地人三才，涌泉与璇玑、百会。把攒五岳，恒衡岱华嵩。人有五脏，心肝脾肺肾。针有五穴，井荥输经合。

沟渠闭塞，水在于内，经络不通，气血在中。开渠流水，引气而行。亘古至今，补虚泻实，宜浅宜深。然虽手到处，人心巧巧，名传四海。虽不针枯骨重活，自然有起死回生。

览此斯言，神明佑之。

上一页：流注提针钢领五十六法
下一页：医帅论五十八法


医帅论五十八法 《针灸神书》

医帅论五十八法

夫医针如帅用兵。药有治而针有效，帅有谋而军自嬴。医知药性，帅察军情。治病则先通脉理，行兵则达探先锋。治伤寒有如上阵，治杂病自守其功，入阵则兵随印转，治病药凭引行。行兵则望风而知其胜败，治病则观形而知其吉凶。帅嬴宫中给赏，医胜守家 功。宫中若无轻弓短箭，医习药灸神针；帅领千万兵卒，医治百万民众。倘若伤民疾，医帅岂可安宁?以行兵、用药，医帅不可不精也。

上一页：针说五十七法
下一页：补泻法五十九法


补泻法五十九法 《针灸神书》

补泻法五十九法

夫欲行针，先用观神定志，然后审其俞穴，分明此穴主何病、通何路。既得其穴，先以右手持针重四两，左手按穴重七斤，令穴脉针开，使病患咳嗽一声，随即入针，则徐徐催之。令及分寸，则停针候气，左转动以相天，又吸气右转动以法地，再吸气提之，以相人。所谓针有三才之道也。左转补之，右转泻之，皆以得为应。其气下来，再根据前法刺之。自出针，以指按其穴，无令泻其真气。则吸气入针，呼气出针，不按其穴，令邪气从针窍而泄。

大概虚羸劳损痒麻，有补而无泻；伤寒暑湿疼痛，外来之疾，有泻而无补。

春夏刺浅，秋冬刺深。

此为补泻手指之法度也。

上一页：医帅论五十八法
下一页：医道偈六十法


医道偈六十法 《针灸神书》

医道偈六十法

命星可推终难定，相法虽奇未易通，若欲平生为善士，莫如医道有阴功。

上一页：补泻法五十九法
下一页：天星十一穴六十一法


天星十一穴六十一法 《针灸神书》

天星十一穴六十一法

三里内庭穴，曲池合谷截，委中配承山，下至昆仑彻，环跳与阳陵，通里并列缺。合担用法担，合截用法截。但法用计取，莫与闲人说。三百六十骨，不如十一穴。此法少人知，金锁都开彻，有人若传授，何须用别决，便是神针法，普济群生悦。

上一页：医道偈六十法
下一页：经络分所属六十二法


经络分所属六十二法 《针灸神书》

经络分所属六十二法

三里足阳明胃经，内庭足阳明胃经，曲池手阳明大肠经，合谷手阳明大肠经，委中足太阳膀胱经，承山足太阳膀胱经，昆仑足太阳膀胱经，环跳足少阳胆经，列缺手太阴肺经。

足下有病，上取；头上有病，下取；左边有病，右取；右边有病，左取。

上一页：天星十一穴六十一法
下一页：治病手法歌六十三法


治病手法歌六十三法 《针灸神书》

治病手法歌六十三法

三里二穴(热，脉洪，泻提数次，提刮战二七次，气下三五次，向上摄提数次，不灸。

寒，脉微，补，刮搓捻，次推按数次，气上数次，升阳数次，灸七壮)。

三里在膝下，三寸两筋间，能针心腹胀，善治胃中寒，肠鸣并积聚，腿肿膝胫酸，劳伤羸瘦损，气蛊病诸般，人过三旬后，针灸眼便宽，左瘫并右痪，风疾两相关，捻穴须举足，得法内庭二穴(热，脉洪，提泻刮战五七次，搜摄数次，深提摄、气下五七次、不灸。寒，脉微，补七次，按刮数次，推按循气上数次，搓捻数次，灸五壮)。

内庭二足间，胃脉足阳明，针治四肢厥，喜静恶闻声，瘾疹咽赤痛，数次及牙疼，疟疾不思食，针着便惺惺，谷海停痰盛，宣通气自升。

曲池二穴(热，脉洪，提泻刮战五七次，搜摄数次，深提摄、气下五七次，不灸。寒，脉微，补刮推按循，气上数次，搓捻数次，搜摄按刮数次，灸五壮)。

曲池曲肘里，曲骨陷中求，善疗肘中病，便风便不收，抛弓开不得，筋缓怎梳头，喉开促为绝，发热更无休，遍身风疙痒，针灸必须瘳。

合谷二穴(热，脉洪，提泻五七次，搜刮五七次，循摄提、气上、气下五七次，不灸。

寒，脉微，补刮十次，气上五七次，按三次，搓三次，循搜五七次，灸三壮)。

合谷在虎口，两指歧骨间，头疼并面热，疟疾热还寒，热病汗不出，目视暗慢慢，齿龋并鼻衄，口噤不能言，针入着深浅，可令人即安。

委中二穴(禁灸。热，脉洪，提泻五七次，搜摄循提、气上、气下、出血。寒，脉微，补刮五七次，推按循刮、气上、气下五次，不出血)。

委中曲 里，动脉 中央，腰重不能举，沉沉来脊梁，风痹髀枢病，热病不能凉，膝头难屈曲，遗尿不得安。

承山二穴(热，脉洪，提泻五七次，搜刮三五次，战提三次，向上摄提数次，不灸。寒，脉微，提补三五次，搜刮三五次，搓三次，捻循提、气上、三壮)。

承山在鱼腹， 肠在肉间，善治腰背痛，痔病大便难，香港脚膝下肿，股重颤酸疼，霍乱转筋急，穴中刺便安，起身立不得，饮食更难飧。

昆仑二穴(热，脉洪，战提七次，搜刮七次，循摄、气下十次，提搓向下捻，不灸。寒，脉微，补三五次，推按搓五七次，循、气上三五次，停呼三十度，三壮)。

昆仑足外踝，后跟歧骨寻， 肿腰尻痛，腿脚及连阴，头疼肩背急，暴喘闷冲心，踏地行不行，举足便呻吟，鼻衄多为患，惊痫螈 深，若要求安乐，须于此穴针。

环跳二穴(热，脉洪，提刮十次，按摄战泻十次，升阳、气下五七次，不灸。寒，脉微，搓补数次，按三次，捻三次，升阳、气上三次，七壮)。

环跳在髀枢，侧卧不足舒，上足屈求得，能治毒狗冷，痹并湿痹麻，身体似神诛，腰腿连痛，难伸转呼吸，但能针与灸，此穴勿疏虞。

阳陵泉二穴(热，脉洪，提刮五次，泻三五次，提二次，搜刮三五次，升阳、气下。寒，脉微，补三次，按三次，搓三次，捻三次，升阳、气上三次，三壮)。

阳陵居膝下，一寸外踝中，膝头难屈曲，起坐似寒翁，举身飞不起，冷痹及偏风，试把针微刺，方知有异功，胆肝为表里，流注最相攻。

通里二穴(热，脉洪，提泻五次，搓搜摄五七次，循提、升阳、气下，不灸。寒，脉微，补七次，按刮七次，升阳、气上三次，又循按气三次，三壮)。

通里在腕后，量度一寸中，频伸仍缩欠，烦恼又心冲，肘背连 痛，头腮两颊红，实即四肢肿，喉闭气难通，虚则不能语，口苦呕无纵，针入看深浅，神功实不同，神观司此穴，暴哑列缺二穴(热，脉洪，提七次，搜摄循提、气下、升阳三五次，不灸。寒，脉微，按三次，搓三次，捻三次，刮、升阳、气上三次，三壮)。

列缺腕侧上，头指手交叉，举疗偏风患，半身时木麻，肘腕全无力，口噤不开牙，咳嗽掌中热，寒疟呕增加，喜笑纵唇口，健忘不绝些，针入看深浅，妙手有人夸，三呼留得住，五吸泻为佳。天星十一穴，活法妙无加。

上一页：经络分所属六十二法
下一页：八法流注六十四法


八法流注六十四法 《针灸神书》

八法流注六十四法

公孙临泣内关中，后溪列缺肺属金，外关申脉照海穴，若明此穴值千金。

第一公孙二穴(热，脉洪，提刮三五次，泻三五次，搜摄战三五次，升阳、气下，不灸。寒，脉微，补三五次，搓三五次，捻三五次，升阳三次，三壮)。

公孙前穴属于脾，心腹胀满足难医，五隔结胸中满病，胎衣不下血昏迷，滑肠泻痢腹脐痛，肠风下血漏疟疾，五膈五噎冷积病，小儿脱肛痢难医，里急后重但便血，痰气中满喘声齐，久积更兼儿块病，神针下处立除危。

第二临泣二穴(热，脉洪，提刮五次，泻五次，循摄战三次、五次，升阴、气下三五次，不灸。寒，脉微，补三五次，按三次，搓三次、五次，升阳、气上三五次，三壮)。

临泣后溪胆家源，咽喉肿痛及伤寒，手指 提足跌患，四肢麻木手筋挛，筋骨疼痛虚烦躁，浮肿瘙痒目昏眩，赤目牙疼膝胫痛，雷风头紧项强HT ，胁气耳聋身体重，神针下处便完全。

第三内关二穴(热，脉洪，提三五次，泻三五次，搜刮五次，升阴、气下三五次，不灸。寒，脉微，按七次，刮七次，搓五次，捻三次，升阳、气上三次，三壮)。

内关内穴出真心，中满不快结胸深，肠冷腰疼并泻痢，冷物不化米谷侵，五膈气疾并后重，妇人无血热相攻，男子女人并积病，一针取效值千金。

第四外关二穴(热，脉洪，提三次，泻三次，刮十次，循摄七次，升阴、气下，停呼十度。寒，脉微，按刮十次，循推、气上三五次，补七次，升阳三次，三壮)。

外关内穴起三焦，手足发热痛眉梢，产后大风身体重，伤寒病瘥后发潮，血风流泪并眼暗，四肢不顺骨筋高，耳鸣盗汗并身重，一下神针自便消。

第五后溪二穴(热，脉洪，提五次，刮战五次，循摄三次，搜摄战提七次，升阴、气下。寒，脉微，按三次，搓三次，捻三次，推刮战三次，升阳、气上，停呼)。

小肠原穴后溪间，手足举挛重似山，伤寒盗汗并膝重，咽喉闭寒口中干，头疼项强并冷泪，破伤风发似颠狂，产后汗多难可治，神针下处实时安。

第六列缺二穴(热，脉洪，提泻三五次，搜刮战三五次，升阴、气下三五七次。寒，脉微，补三五次，按刮三五次，推战循、升阳、气上，三壮)。

掌后指齐名列缺，小肠提痛便脓血，妇人血块死胎深，食痛泻痢寒气噎，肠风下血痔漏疾，产后迷心便不说，小便赤涩大便燥，小儿食痛加食噎，腰心后痛心烦满，下针有如汤浇雪。

第七申脉二穴(热，脉洪，泻二次，提三次，搜刮三次，循摄提、气下三五次。寒，脉微，推战按刮七次，循摄、气上五次，补三五次，三壮)。

申脉穴下出阳跷，腰疼脊痛胫还高，肢节烦痛手足强，伤寒头痛目如盲，身体重时兼自汗，眉棱骨，眼似针挑，产后恶寒腿膝痛，顽麻吹乳气冲腰，鼻衄流血身内脔，下针便瘥似神疗。

第八照海二穴(热，脉洪，提泻三五次，补摄、气下三五次，搜刮战三五次。寒，脉微，补三五次，推按三五次，升阳、气上三五次，三壮)。

照海阴穴近太溪，妇人血气并胎衣，产后血虚儿枕痛，吐食噎闭小肠疾，大便不通并淋沥，心烦腹胀不曾饥，气块更兼强气痛，一针痊可显名医。

八穴所属公孙脾属土，临泣胆属木，内关包络里，后溪小肠火，列缺肺属金，外关三焦火，申脉膀胱水，照海肾属水。

上一页：治病手法歌六十三法
下一页：八法歌病源呼吸补泻六十五法


八法歌病源呼吸补泻六十五法 《针灸神书》

八法歌病源呼吸补泻六十五法

灵医留传妙法门，八法随身至宝珍，补泻呼吸根据妙法，治病除 直千金。男子补虚呵外转，泻实吸取里头存，吸补妇人家里坐，泻实吹与外根寻。

后溪小肠三焦中，肺经列缺内关心，脾是公孙照海肾，临泣会胆膀胱中。

头疼眉搐腰脚痛，鼻衄须知破伤风，先针后溪并申脉，呼吸补泻妙神功。

腿疼疝气兼头痛，申脉临泣用神针，牙疼内外关列缺，又觅公孙照海中。

膈气呕吐食难消，针其内关与公孙，照海穴中宜补泻，进食降气便开荣。

咳嗽呕吐治无因，大便闭涩又难通，诸方求药难痊 ，公孙列缺效神功。

腹满胀胀气难任，内关补泻是公孙，胁肋痛时频声唤，列缺内关用金针。

心气痛时难忍受，内关照海并公孙，喉闭肿痛气不通，照海列缺用金针。

气痛时公孙补，照海内关列缺针，伤寒腹满并结胸，先针内关共公孙。

喉闭肿痛气不通，内关申脉用针通，失音不语是中风，照海内关五会中，敬简因风针五会，外关照海后溪功。

牙关紧急与惊风，内关列缺有神功，发热舌强难言语，照海开关便安宁。

背疼臂痛并耳聋，外关后溪下针分，背中痛时难伸屈，申脉后溪二穴中。

咳嗽上喘便秘结，公孙照海用金针，久疟牙疼小肠痛，大便秘结列缺功。

小便不通淋沥痛，申脉后溪陷中针，妇人经络不调匀，照海公孙内关寻。

经络漏下血山崩，内关照海及公孙，赤目痛时难忍受，列缺外关便开荣。

医功若会神仙法，万两黄金也不传，治病除 如影响，诸般痼疾一时倾。

又曰流注之法最难求，呼吸临时在手头，呼则为阳针顺转，吸则为阴逆水流。

呼吸三五度，血气遍身流。

干属公孙艮内关，震宫归外巽溪间，离归列缺坤申脉，照海临泣兑坎关。补泻浮沉分逆顺，得时呼吸不为难，相传秘密神针法。

阴阳天干日甲丙戊庚壬属阳，乙丁巳辛癸属阴。

十干所属 甲乙属木，丙丁属火，戊己属土，庚辛属金，壬癸属水。

十干相生 甲木生丙火，丙火生戊土，戊土生庚金，庚金生壬水，壬水生甲木，乙木生丁火，丁火生己土，己土生辛金，辛金生癸水。

十二经配合十二支 寅肺卯大肠，辰胃巳脾乡，午心未小肠，申膀酉肾当，戌与心包配，亥合三焦方，子胆丑肝位，支经配合强。

阳干日 甲丙戊寅壬，丙戊庚壬申，戊庚壬甲丙，庚壬甲丙戊，壬申丙戊庚。

阴干日 乙丁己辛癸，丁己辛癸乙，己辛癸乙丁，辛癸乙丁己，癸乙丁己辛。

窍金水谷陷谷甲，原墟太溪其土中，大敦少府所过原，经渠阴谷亦同宫。少泽内庭三间丙，隐白鱼际口溪巳，中针少海有神功。商阳通谷临泣庚，原谷阳谷三里申，少商然骨太冲辛。

原灵道随陵泉从，至阴侠溪后溪壬，京骨解溪曲池辰，涌泉行间神门癸。商丘尺泽是同宗，三焦在膀心包肾，用针须要细排输。

上一页：八法流注六十四法
下一页：修制药饵者造针法时日


修制药饵者造针法时日 《针灸神书》

修制药饵者造针法时日

宜戊辰，己巳，庚午，壬申，乙亥，戊寅，甲申，丙戌，辛卯，乙未，丙午，丁未，辛亥，己未。除开破日，忌辛未，乃扁鹊死日。

上一页：八法歌病源呼吸补泻六十五法
下一页：求医服药针灸吉日


求医服药针灸吉日 《针灸神书》

求医服药针灸吉日

宜丁卯，庚午，甲戌，丙子，丁丑，壬午，甲申，丙戌，丁亥，辛卯，壬辰，癸丑，乙卯，丙辰，己未，壬戌，乙亥，戌申，戊戌，壬子，丙申，甲辰，丙午。

天医、天巫、天解，要安生气活曜，天月二德，二德合日。服药，忌扁鹊死日，男忌除，女忌破日。针灸，忌人所在，白虎、黑道、月厌、月杀、独火、受死、人别、血支、血忌人隔每月六日、十五、十八、二十三、二十八、小尽，疗病令人长病不安。

上一页：修制药饵者造针法时日
下一页：孙子中家传崔氏四花穴法


孙子中家传崔氏四花穴法 《针灸神书》

孙子中家传崔氏四花穴法

夫含灵受气，禀之于五行；摄生乘理，降之于六疾。若岐黄广起蔚旨，旧经攻灸兼行，显著气为本，无问少长，多染此病。婴孺之流，传注更苦。其为患也，发干而耸，或聚或分；或腹中有块，或脑后两边有小结，多者乃至五六；或夜卧盗汗，梦与鬼交，虽目视分明，而四肢无力；或上气食少，渐就沉羸，纵延时日，终于 尽。

予昔忝洛州司马，尝三十日灸活一十三人，前后差者，数逾二百。至于狸骨、獭犴，徒闻曩劳，或邪或癖。患或壮广，灸活者不可具录，略陈梗概，又恐传授讹谬，以误将来。今故具图取状，庶令览者易悉，使所在流布，须用家藏，未暇外请名医、傍求上栾。还魂返魄，何难之有?遇斯疾者，可不知所务乎！

唐中书侍郎崔知悌序。

取穴法先两穴，令患人平身立正，取一细绳，遏之勿令展缩，顺脚底贴肉紧踏之，男左女右。

其绳前头与大拇指端齐，后头令当脚跟中心，向后引绳，循脚肚贴肉，宜上至曲膂中大横纹截断又令患人解发，分两边令见头缝，自囟门平分至脑后，乃平身正坐，取向所截一头，令与鼻记之。墨点不是灸处。

又取一绳子，令患人合口，将绳子按于口上两吻，却勾起绳子中心，至鼻柱根下。如今此样，便齐两吻，截断。将此绳展令直，于前来脊骨上墨点处，横量取平，勿令高下。绳子先用中指，当中以墨记之。却展开绳子，横量，以绳子上墨点正压脊骨上墨点为正，两头取平，勿令高下。于绳子两头以白圈记，白圈是灸处。

以上是第一次，点二穴。

次二穴，令其人平身正坐，稍缩臂膊，取一绳，绕项向前，双垂与鸠尾齐(鸠尾是心歧骨。人有无心歧骨者，双胸前两歧骨下量取一寸，即是鸠尾也)。即双截断，却背翻绳头，向后以绳子中停取心，正令当喉咙结骨上。其绳两头夹项双垂，循脊骨以墨点记之。墨点不是灸又取一绳子，令患人合口横量，齐两吻，截断。还于脊骨上，以墨点处横量如法。绳子两头以白圈记之。白圈即是灸处。

以上第二次点火。通前共四穴，同时灸，曰别各七壮。累灸至一百壮，或一百五十壮为妙。候疮欲瘥，又根据后法灸二穴。

又次二穴，以第二穴量口吻绳子，于第二次双绳头尽处墨点上，于上下绳头尽处，以白圈两穴。白圈是灸处。

以上第三次，点两穴。谓之四花穴。灸两穴，各百壮。三次共六花穴。

各取离日，量度讫。即下火。唯须三月三日艾最佳。疾瘥，百日以内慎饮食房事，安息静处将息。若一月后，觉未瘥，复根据初穴上再灸。

图形壮具于后。

凡骨蒸之后所起，辨验有二十二种，并根据上项灸之。

一、胞蒸，小便赤黄。

二、房欲蒸，男女遗尿失精，女人月水不调。

三、脑蒸，头眩热闷。

四、髓蒸，觉沸热。

五、骨蒸，齿黑。

六 、筋蒸，甲焦。

七、血蒸，发焦。

八、脉蒸，缓急不调。

九、肝蒸，或时眼前昏花。

十、心蒸，舌焦或疮，或时胸满。

十一、脾蒸，唇焦所，或口疮。

十二、肺蒸，口干生疮。

十三、肾蒸，耳干焦。

十四、膀胱蒸，右耳热。

十六、胃蒸，舌下痛。

十七、小肠蒸，下泄不禁。

十八、大肠蒸，右鼻孔痛。

十九、三焦蒸，乍寒乍热。

二十、肉蒸，别人觉热，自觉冷。

二十一、皮蒸，肉生鸡粟起，是皮蒸。

二十二、气蒸，遍身壮热，不自安息。

上一页：求医服药针灸吉日
下一页：用针尺寸取穴法


用针尺寸取穴法 《针灸神书》

用针尺寸取穴法

凡孔穴尺寸，皆随人身形大小，须分男左女右，量手指中心一节，两横纹中心为一寸。

此为周身尺也。

上一页：孙子中家传崔氏四花穴法
下一页：艾灸大小法


艾灸大小法 《针灸神书》

艾灸大小法

凡艾炷，须令脚跟足三分。若不足，恐覆孔穴不闭，穴中经脉大气不行，即不能抽邪气、引正气。虽小儿必以中指取为准。

上一页：用针尺寸取穴法
下一页：取艾法


取艾法 《针灸神书》

取艾法

端午日，日未出，于艾中以意求其似人者，辄指之以灸，殊有效。幼时见一书中云尔，忘其何书也。艾未有真人也，于明昧间苟以意命之。万法皆妄，无一真者，此可疑也。

上一页：艾灸大小法
下一页：用火法


用火法 《针灸神书》

用火法

黄帝曰∶松、柏、枣、榆、柳、柿、竹等木，用火灸，必害肌血，慎不可用。凡取火，宜石取，或水晶镜子，于日中得其太阳火。为天阴，以槐木取火，亦良。

上一页：取艾法
下一页：孙子中增添三法


孙子中增添三法 《针灸神书》

孙子中增添三法

缘旧方无泻火之法，今考凡灸必须泻火。若不泻火，恐伤其头目。先灸，当脊骨两旁横平上下四穴。待灸疮发半月余日，又灸，当脊骨中竖上下两穴。五日或七日之后，却于三里两穴，灸五壮或七壮，或针入寸半，宜泻，不宜补。

旧图十一个，欠少妇女缠脚短小者，非自然也，比量必不真，诚恐穴道参差，徒受痛楚，跣肉尽处，不量指甲，截断，以代量之，方足用。又参详十二上下小儿，头足短者，若量足付之于头，则不真也，只可灸向下四穴可也。

十二穴∶一月之中，上十日，虫头向上，从心至头，游四穴；中十日，头内向，从心至膝，游四穴；下十日，虫头向下，从脐至足，游四穴。

若投符、用药可知。如紫蚕苗在汗中，盖虫性已通灵。切在精审，其或取虫不补。即学浅妄行，徒费赀，终无去病之理，不亦可悲也哉！

师曰∶治传尸劳者，先须知正气与毒瓦斯并行。故脏腑有疑，即成虫壮，阳日长雄，阴日长雌。其食先脏腑脂膏，故其色白。五脏六腑已经食损，即皮聚毛脱，妇人即月事不通，血脉皆损，不能荣于五脏六腑也。七十日后，食血气肉尽，故其虫黄赤，损于肌肉，故变瘦劣，饮食不能肤，筋缓不能收持。一百二十日外，肉血尽，故其虫紫，即食精髓，传于肾中。食精，故其虫色黑。食髓，即骨痿不能起于床枕。诸虫久即生毛，毛色杂花，钟孕五脏五行之气。传之三人，即能自飞，其状如禽，多异品类。传入肾经，不可救治。

法之所载校诸药拌和匀）

上六味，研细末，和令匀。每服三大铜钱，同后汤使下。

薤白(三七茎) 青蒿(二握) 甘草(二茎五寸许) 葱白(二七茎) 桃枝(以下并用白，东南嫩者) 柳枝桑白(一云桑枝) 酸石榴根(一云枝，各二握七寸许）

上八味，须选洁净处，采用童子小便四升，于银石器内，文武火煎至一升，滤去渣，分作三盏，将煎药末调下。五更初服。男患女煎，女患男煎。服后，如觉欲吐，即用白梅肉止之。

五更尽，觉脏腑鸣，须转下虫及恶物、黄水、异粪、异物。若一服未下，如人行五六里，又进一服。至天明时，更进一服。并温服。如泻不止，用龙骨、黄连等分为末，熟水调下五钱。次吃白梅粥补之。取下恶物并虫，以盆盛之，其虫或似蜣螂蛇虺，或如蜈蚣、蜘蛛、蚯蚓之状，急如油火，并秽物并烧杀之。其身所着衣服荐褥，尽易烧之。食葱粥，将近住服后，主疗数日后夜，梦人哭泣相别，是其验也。

如取下得虫，看其口或青赤黄色，可治；如黑、白色，乃食人精髓，不可疗也。虽不可疗，亦绝后患。

又合此药时，却不得令病患闻其气息，恐虫闻气。虽取下并煎时，亦不得令闻知。合药亦不得在病家。

上一页：用火法
下一页：修合药法


修合药法 《针灸神书》

修合药法

凡修合药时，先须斋戒，心志焚香，净扫一室，不得令鸡、犬、猫、孝子、妇人、一切秽浊之物来见，然后验。

上一页：孙子中增添三法
下一页：补肝脏劳金明散


补肝脏劳金明散 《针灸神书》

补肝脏劳金明散

人参 知母 茯苓 秦艽 丁香 甘草(炙) 石膏( )各等分上件为末。每服二钱，用水一盏，葱白三寸，同煎至八分。通口服。

上一页：修合药法
下一页：补心脏劳极守灵散


补心脏劳极守灵散 《针灸神书》

补心脏劳极守灵散

白茯苓 丁香 诃子（各一两） 桔梗 芍药 羌活 甘草(炙，各一分）

上件为细末。每服二钱，用水一盏，入耳环一双，葱白三寸，同煎至八分。通口服。

上一页：补肝脏劳金明散
下一页：补脾脏劳极魂停散


补脾脏劳极魂停散 《针灸神书》

补脾脏劳极魂停散

白药子 桔梗 人参 诃子皮 茯苓 甘草(炙) 丁香（各一钱）

上件为细末。每服二钱，用水盏，入蜜一匙，同煎至八分。通口服。

上一页：补心脏劳极守灵散
下一页：补肺脏劳极虚成散


补肺脏劳极虚成散 《针灸神书》

补肺脏劳极虚成散

枳实(去穣，麸炒) 秦艽(去芦) 白茯苓 芍药 麻黄(去节) 元明粉 当归(洗净)茴香(炒)各半两 甘草(灸)一钱上件为细末。每服二钱，用水一盏，姜七片、葱白，同煎至七分。空心服。

上一页：补脾脏劳极魂停散
下一页：一捻金·九宫尻神


一捻金·九宫尻神 《针灸神书》

一捻金·九宫尻神

坤一岁 震二 巽三 申四 干五兑六 艮七 离八 坎九 零九不用五干宫背面耳须知，九坎脚尻踝肘肚皮，七艮项腰问忌针刺，二震居牙 不须疑，三巽头耳乳并鼻口，八膝胁离宫皆要知，一坤胯不疑体见穴，六兑还膊手转难医，四中宫劳骨与肩尾，此是尻神决定知。

上一页：补肺脏劳极虚成散
下一页：三十日人神截法


三十日人神截法 《针灸神书》

三十日人神截法

一、足大指、鼻柱、手小指。

二、外踝、发际与初同。

三、股内、牙齿、右及足。

四、腰、胃脘、手阳明。

五、口、阳明、足遍身。

六、手、脑中，又在胸。

七、踝、气冲，流在膝。

八、腕、股内，及阴经。

九、尻，在足膝胫取。

十、腰、内踝，足趺中。

上一页：一捻金·九宫尻神
下一页：九部人神不宜针灸


九部人神不宜针灸 《针灸神书》

九部人神不宜针灸

一岁脐心肘，轮流到咽口，头脊次第轮，膝足 成九。

上一页：三十日人神截法
下一页：十二部人神不宜针灸


十二部人神不宜针灸 《针灸神书》

十二部人神不宜针灸

心喉头肩背，腰腹项足膝，阴股次第排，轮回十二周。

上一页：九部人神不宜针灸
下一页：手太阴肺经


手太阴肺经 《针灸神书》

手太阴肺经

中府云门天府列，侠白孔最尺泽穴，列缺经渠太渊好，鱼际少商如韭叶。

上一页：十二部人神不宜针灸
下一页：手阳明大肠经


手阳明大肠经 《针灸神书》

手阳明大肠经

手于阳明起商阳，二间三间合谷藏，阳溪偏历连温溜，下廉上廉三里长，曲池肘 随五里，臂 肩 巨谷常，天鼎扶突禾 接，终于迎香二十行。

上一页：手太阴肺经
下一页：手太阳小肠经


手太阳小肠经 《针灸神书》

手太阳小肠经

肩俞天宗及秉风，曲垣肩外复肩中，天窗天容上颧 ，却入耳边寻听宫，支正少海肩贞走，腕骨阳谷可养老，少泽前谷后溪隅，太阳穴一十九。

上一页：手阳明大肠经
下一页：手少阴心经


手少阴心经 《针灸神书》

手少阴心经

九穴极泉及少冲，青灵少海少府寻，通里阴 却灵道，心经穴法在神门。

上一页：手太阳小肠经
下一页：足厥阴肝经


足厥阴肝经 《针灸神书》

足厥阴肝经

足厥大敦行间穴，太冲中封蠡沟列，中都膝关至曲泉，阴包五里阴廉切，羊午章门近期门，复始太阴云门接，老师便使神针法，病患良心久中悦。

上一页：手少阴心经
下一页：足少阳胆经


足少阳胆经 《针灸神书》

足少阳胆经

少阳足重瞳子 ，四十三穴行迢迢，听会客主颔厌集，悬颅悬厘曲鬓翘，率谷天冲浮白次，窍阴完骨本神僚，阳白临泣开目窗，正营承灵及脑条，风池肩井渊液液，辄筋日月京门好，带脉五枢维道续，居 环跳下中渎，阳关阳陵复阳交，外丘光明阳辅高，胆经血穴通如此。

上一页：足厥阴肝经
下一页：足太阴脾经


足太阴脾经 《针灸神书》

足太阴脾经

隐白大指端内侧，爪角宛宛如韭叶，本节后陷为大都，核骨下中寻太白，公孙节后一寸关，商丘踝下微前安，三阴交上踝三寸，骨外陷中仔细看，更上三寸太阴络，一名陷骨须审约，膝下五寸寻地机，阴陵泉穴宜斟酌，血海三寸上膝髌，内廉之际白肉分，鱼腹上越起 处，腹内动脉为箕门。

上一页：足少阳胆经
下一页：足少阴肾经


足少阴肾经 《针灸神书》

足少阴肾经

涌泉起足少阴肾，屈足卷指中心定，然谷针上内踝前，大骨陷中宜阳立，太溪踝旁跟有脉，大钟跟后曲中拘，水泉溪踝下一寸，踝下即是照海穴，复溜二寸踝上参，交信后廉以筋骨，分六寸寻筑宾，阴足脉内取来难，辅骨之下大筋下，小 之上屈脉安。

上一页：足太阴脾经
下一页：足阳明胃经


足阳明胃经 《针灸神书》

足阳明胃经

罕有五穴足阳明，承泣四白巨 经，地仓大迎颊车峙，下关头维人迎对，水突气舍连缺盆，水道归来冲次髀，伏兔阴市走梁丘，犊鼻足下三里上，上廉条口下廉逢，丰隆解溪冲阳足，陷谷终从厉内庭。

上一页：足少阴肾经
下一页：足太阳膀胱经


足太阳膀胱经 《针灸神书》

足太阳膀胱经

足穴太阳六十二，睛明攒竹参差参，五处承光上通天，络却玉枕天柱毕，大杼风门引肺俞，厥俞心俞膈俞住，胆俞肝俞脾俞通，胃俞三焦肾俞中，大肠小肠膀胱俞，中膂白环两俞输，自从大杼白环去，脊中三尺肩上 ，次 中复下会阳，承扶殷门至浮 ，委阳委中罅膊内，挟脊附分当太阳，行皆第二行魄户，膏兮神堂 路，膈关魂门旁阳纲，胃仓肓门意舍至，胞肓并行下HT 边，藏舍周已合阳昱，承筋承山居其次，飞阳跗阳至昆仑，仆参申脉连金门，京骨束骨入通谷，小指外侧至阴会。

上一页：足阳明胃经
下一页：手厥阴心包经


手厥阴心包经 《针灸神书》

手厥阴心包经

九穴厥阴天池会，天泉曲泽都无异， 门间使内关停，大陵劳宫中冲备。

上一页：足太阳膀胱经
下一页：手少阳三焦经


手少阳三焦经 《针灸神书》

手少阳三焦经

二十三穴手少阳，关冲液门中渚旁，阳池外关支沟会，会宗三阳四渎配，天井穴合清冷渊，消泺 会肩 偏，天 天牖同翳风， 脉颅息角孙通，耳门禾 丝竹空。

上一页：手厥阴心包经
下一页：任脉经


任脉经 《针灸神书》

任脉经

任脉经兮三起于，阴会上曲骨中极，关元石门气海接，阴交神阙水分立，下脘建里循中脘，上脘巨阙起鸠尾，中庭膻中带玉堂，紫宫又行华盖处，璇玑天突廉泉冷，上颐还以承浆起。

上一页：手少阳三焦经
下一页：督脉经


督脉经 《针灸神书》

督脉经

督脉皆行二十七，穴始长强接腰俞，阳关命门当悬枢，脊中筋束行阳至，灵台神道长身柱，陶道大椎俞哑会，风府脑户连强间，后顶百会前顶会，上星神庭到素 ，水沟兑端龈交住。

上一页：任脉经
下一页：手太阴肺经


手太阴肺经 《针灸神书》

手太阴肺经

为君试举手太阴，少商手指细端寻，鱼际大指本节后，太渊出掌后中心，经渠寸口陷中是，列缺腕上半寸针，孔最腕上量七寸，尺泽肘中约文论，侠白出在天府下，去肘五寸动脉应，天府腋下凡三寸，刺衄不止功可胜。

上一页：督脉经
下一页：手阳明大肠经


手阳明大肠经 《针灸神书》

手阳明大肠经

手阳明经属大肠，食指内侧名商阳，本节前有二间穴，本节后有三间当，歧骨陷中寻合谷，阳溪腕中上侧详，腕后三寸是偏历，五六寸间侧温溜，曲肘曲中求曲池，池上三寸三里有，上廉里下侧一寸，廉此下一寸灸肘，肘 大骨外廉上，五里肘下三寸取，臂 肘上一寸量，肩之下穴当别。

上一页：手太阴肺经
下一页：手少阴心经


手少阴心经 《针灸神书》

手少阴心经

小指内廉名中冲，少府节后直营宫，腕后一寸名通里，阴 掌后为液中，神门掌后锐骨端，掌后半寸灵道通，少海肘内节后是，青灵肘上三寸容，更有极泉凡二穴，腋下筋脉贯入胸。

上一页：手阳明大肠经
下一页：手太阳小肠经


手太阳小肠经 《针灸神书》

手太阳小肠经

小指为端手少泽，前谷外侧节前穴，节后陷中为后溪，腕骨陷中寻外侧，锐骨之间阳谷讨，踝骨去陷为养老，支正腕后量五寸，少海肘端五分巧。

上一页：手少阴心经
下一页：足厥阴肝经


足厥阴肝经 《针灸神书》

足厥阴肝经

大敦拇指看毛聚，行间指间动脉处，节后寸半或二寸，太冲有脉诚堪据，中封一寸内踝前，蠡沟踝上五寸专，踝上七寸名中都，膝关鼻下二寸余，曲泉膝内辅骨下，大筋上下索筋罅，阴包四寸膝以上，内廉筋间索其当，五里三寸气下冲，有脉有动阴股中，羊失之下曰阴廉，气冲相去二寸通。

上一页：手太阳小肠经
下一页：足少阳胆经


足少阳胆经 《针灸神书》

足少阳胆经

小指次指胆所起，窍阴去爪韭菜是，歧骨节前名侠溪，地五会兮一寸是，侠溪寸半至临泣，丘墟踝下如前此，悬钟踝上三寸收，阳辅四寸踝上头，五寸光明穴更有，七寸名外丘阳交，针取对一寸膝外，二寸阳陵又阳关，腋上三寸是中渎，外膝五寸翳风中，垂手点到指尽处，环跳侧取细参是。

上一页：足厥阴肝经
下一页：足太阴脾经


足太阴脾经 《针灸神书》

足太阴脾经

二十一穴太阴脾，隐白大都太白随，公孙商丘三阴交，漏谷地机阴陵拗，血海箕门爵门冲开，府舍腹结大横排，胸乡周荣大包随。

上一页：足少阳胆经
下一页：足少阴肾经


足少阴肾经 《针灸神书》

足少阴肾经

足穴少阴二十七，涌泉然骨太溪益，大钟照海通水泉，复溜交信筑宾连，阴谷横骨大赫亦，气穴四满中注立，肓俞商曲石关蹲，阴都通谷幽门僻，步廊神封接灵墟，神藏 中俞府推。

上一页：足太阴脾经
下一页：足阳明胃经


足阳明胃经 《针灸神书》

足阳明胃经

阳明并穴起厉兑，大次指端应属胃，上指外间是内庭，节后三寸陷谷位，此是三寸或二寸，冲阳动脉还相应，解溪更后寸半中，踝上八寸丰隆正，三里膝下三寸强，上巨虚下三寸量，下巨虚兮三分取，中折寸半条口当，膝膑之下有犊鼻，膝上二寸梁丘的，阴市三伏伏兔穴，髀关兔后思分中，膝眼四穴又不同，膝头骨下两旁取，陷中仔细寻其宗。

上一页：足少阴肾经
下一页：足太阳膀胱经


足太阳膀胱经 《针灸神书》

足太阳膀胱经

至阴为足膀胱井，小指外侧韭叶定，通谷节前束骨后，大骨之下京骨应，申脉踝下客爪甲，金门踝下毋相杂，仆参跟骨之下寻，踝后经上外昆仑，跗阳踝下三寸正，飞阳九寸或七寸，承山 肠分两道，承筋 中针切禁，约文之下寻合阳，二寸上按委中当， 有承扶二穴远，虎臂下股横纹决，更有五寸浮 接，二寸都是殷门穴，更有二穴近委阳，三焦下甫均须别。

上一页：足阳明胃经
下一页：手厥阴心包络经


手厥阴心包络经 《针灸神书》

手厥阴心包络经

中冲穴出中指端，屈指劳宫取掌间，大陵掌后筋间使，去腕二寸寻内关， 门去腕上五寸，间使二寸两筋间，内廉陷中看曲泽，天泉腋下二寸间。

上一页：足太阳膀胱经
下一页：手少阳三焦经


手少阳三焦经 《针灸神书》

手少阳三焦经

关冲名指外端论，小次指间名液门，中渚次指中节后，阳池表腕有穴寸，腕后二寸外关络，支沟腕上三寸约，会宗三寸空中求，消息一寸毋会错，支沟上寸背大脉，此是三阳络断穴，四渎肘前大骨外，天井曲肘后寻侧，清冷渊肘上三寸，消泺肩下臂外索。

上一页：手厥阴心包络经
下一页：不传异穴


不传异穴 《针灸神书》

不传异穴

后溪小指小肠经，内关田里厥阴心，列缺肺经天泽下，三焦穴道外关家。

上一页：手少阳三焦经
下一页：不传异穴


不传异穴 《针灸神书》

不传异穴

公孙一穴大指后，肾经穴道照海就，独有临泣属胆经，申脉膀胱脚下透。

上一页：不传异穴
下一页：不传督脉


不传督脉 《针灸神书》

不传督脉

八穴自从督脉取，陶道微穴由顶始，三节身柱神道上，命门阳关腰眼里，惟有腰俞上阳关，长强俞下急急取。

上一页：不传异穴
下一页：穴道分寸歌括


穴道分寸歌括 《针灸神书》

穴道分寸歌括

尝闻穴道在乎分寸之间，取法周身之法，编成歌括，心玩意会。

上一页：不传督脉
下一页：八法穴道


八法穴道 《针灸神书》

八法穴道

内关掌后取，二寸两筋底，取穴陷中央，直透外关使。

公孙足大指，内侧节后取，一寸陷之中，坐蜷两足底。

外关手腕中，骨后二寸处，针透内关前，两取施妙济。

临泣足小指，次指在其旁，本节后侠溪，寸半穴中藏。

列缺腕骨侧，两手两交叉，中指头尽处，没皮半寸加。

照海在内踝，二寸下肉间，横针寸五分，补泻有后先。

申脉外踝下，陷中内际边，五分针取用，直刺照心间。

后溪手小指，外侧节五分，捻拳纹尖上，一寸透掌心。

上一页：穴道分寸歌括
下一页：天星十一穴


天星十一穴 《针灸神书》

天星十一穴

三里在膝下，三寸外廉间，举足两筋取，针行寸半安。

内庭足二指，陷中刺三分，腹痛单用泻，虚冷补相当。

曲池肘骨中，屈肘缝尖是，手拱向胸前，使针二寸住。

合谷手大指，次指歧骨间，虎口内一寸，刺入一寸看。

委中足后腕，脉应在纹中，取穴要端详，二寸半处明。

承山足后踝，上去八寸分，足 肠下穴，二寸五分中。

昆仑足外踝，后跟陷中针，直流吕细穴，方可一寸深。

环跳在髀枢，侧取下足舒，屈起上边足，深浅一寸医。

阳陵膝下点，一寸外廉旁，偏身风不随，三分刺可详。

通里两手间，起骨后一寸，直使一寸深，效治四肢病。

上一页：八法穴道
下一页：流注六十穴道


流注六十穴道 《针灸神书》

流注六十穴道

少商大指端，爪甲韭叶看，沿皮向外取，三分针自安。

鱼际手大指，节后散脉中，一分以沿皮，向后太渊通。

太渊掌后穴，陷中取动脉，刺入三分深，专治气将绝。

经渠寸口中，二寸中相因，针治诸走气，一寸刺除根。

尺泽肘中纹，动脉手拿寻，刺入一寸半，医瘳腰胁疼。

二间手大指，次指本节前，内侧陷中阳，针刺效先贤。

三间手大指，次指节后取，第三陷中平，三分真有理。

阳溪手腕骨，上侧两筋仿，五分针到穴，虚溺如反掌。

少冲手小指，内廉爪甲起，角边如韭叶，三分针可矣。

少府手小指，本节后陷中，掌中烦热症，针刺取五分。

神门在掌后，骨端针五分，沿皮向前取，直透腕骨中。

灵道手腕骨，后寸五分内，沿皮向前取，寸半针效速。

少海取穴手叉腰，肘骨内廉天井交，旁开五分在少海，右边小海寸针高。

少泽小指端，外侧爪甲处，沿皮向后取，三分针内刺。

前谷手小指，外侧本节取，穴在陷中间，二分针中使。

阳谷手外侧，腕骨大筋间，筋骨分中取，针透腕骨边。

中冲中指端，甲爪韭叶间，沿皮向后取，针透鱼腹间。

劳宫手在掌，动脉是中央，屈放无名指，点穴正相当。

大陵掌后取，两筋陷中使，横纹定其穴，寸半针入里。

间使手掌后，三寸两筋间，针透支沟穴，疟疾得痊安。

曲泽在肘内，横纹穴上针，一寸指下的，禁灸免劳心。

关冲无名指，爪甲后三分，斜针取巧用，补泻在功能。

液门手次指，捻拳按桌子，沿皮外一寸，针透阳池使。

中渚手次指，本节后液门，五分沿皮去，二寸向后行、阳池手上腕，大骨节两间，针入五分灸，效取十全功。

支沟手腕后，三寸两骨间，针透间使穴，脉道气交泰。

天井肘间外，骨后一寸在，两筋针一分，瘰 灸无赛。

大敦足大指，爪甲一分取，沿皮向后针，三分刺根据理。

行间足大指，次指歧缝间，动脉应其穴，一寸刺相当。

太冲在足背，折取行间对，上量二寸中，五分针入内。

中封内踝前，仰足一寸边，骨尖平过昱，半寸刺无偏。

曲泉膝内看，辅骨大筋半，陷脉屈中取，寸半针功按。

窍阴足小指，次指爪甲端，韭叶二分刺，艾火又加添。

侠溪足小指，次指歧缝间，直针取七分，胀满实时宽。

丘墟足外踝，临泣穴相逢，二寸量到处，寸半刺其功。

阳辅外踝上，四寸辅骨半，横刺三寸深，左瘫右边痪。

隐白足皮经，大指端中寻，韭菜沿皮后，针灸至三分。

大都足大指，本节后陷中，五分针可用，艾灸两相攻。

太白足内侧，骨下陷中求，穴入五分针，加艾气周流。

商丘内踝下，陷中一寸通，可灸五七壮，寒湿侧脚风。

阴陵泉在膝，内侧转骨前，伸足取横针，透至阳陵泉。

厉兑大指足，次指爪甲内，韭叶入五分，针灸方效速。

陷谷足大指，次指之外间，内庭上二寸，针入一寸安。

冲阳在足跗，上约三寸骨，动脉谷陷前，三寸量交足。

涌泉脚板心，屈足宛中寻，大小便闭结，速取五分针。

然谷内踝前，大骨陷中边，横针一寸处，足肿并喉咽。

太溪在内踝，后跟骨上寻，动脉陷中灸，一寸透昆仑。

复溜内踝上，二寸陷中平，沿皮顺骨下，一寸两相停。

阴谷在膝内，转骨弯大筋，上面小筋取，一寸要针行。

至阴足小指，外侧爪甲角，沿皮后二分，眼痛甚服药。

通谷足小指，外侧前陷里，横针去三分，肿痛香港脚愈。

束骨足小指，外侧本节连，后至陷中点，沿皮一寸前。

京骨足外侧，大骨下赤白，肉际陷中看，横针五分得。

手三里在手。曲池二寸有，穴取二寸针，七壮加艾灸。

膝关在犊鼻，骨上取旁开，五分处点穴，横透膝眼来。

悬钟外踝骨，用指按骨间，四指横按尽，针透阴交边。

三阴交内踝，上取三寸端，横针透绝骨，点穴休要偏。

阴市膝上面，五寸垂手放，中指点到穴，三分灸七壮。

丰隆外踝上，八寸下廉外，五分针取用，七壮灸安然。

腕骨手外侧，腕前取骨下，穴取陷中平，五分针无价。

上一页：天星十一穴
下一页：杂病穴道


杂病穴道 《针灸神书》

杂病穴道

百会在顶中，两耳尖端上，顶心是正穴，二分沿皮向。

风池在耳后，发际陷中透，横针右边左，侧刺左透右。

地仓口角旁，针缝穴道处，针入二分可，灸之加艾炷。

人中生鼻下，穴取五分平，噙水亚珠现，五分穴内明。

睛明目内 ，折分才半是，雀目冷泪流。停针行妙计。

承浆在下唇，点穴要分明，宛中针半寸，手法一般同。

颊车面推下，颊骨陷中迁，沿皮向下取，直透地仓边。

风府在顶后，发际一寸边，浅刺一分可，深刺禁相妨。

迎香鼻上旁，嫩骨五分藏，平针一分可，禁灸在其方。

翳风在耳后，开口得其穴，虚实行补泻，寸半忖量折。

神庭在头额，发际五分得，折取要分明，五分针得穴。

太阳在眉后，穴道紫筋边，棱边刺出血，目痛实时痊。

听会耳珠前，陷中关下边，动脉宛内取，七分刺无偏。

膻中两乳间，仰卧在中央，穴上只宜灸，禁针要度量。

攒竹眉两间，沿皮向外边，寸半透鱼腰，眼肿实时痊。

绝骨外踝上，端取三寸放，横针寸五分，直透阴交上。

曲骨横骨上，穴道毛际中，寸半施针灸，手法内相攻。

吕细足内踝，骨上动脉寻，一寸量取入，横针透昆仑。

风市膝外筋，垂手顺腿指，指尽点其穴，一寸针方许。

血海足膝膑，内廉肉际分，垂手中指前，横针三寸应。

膏肓在四椎，微下两旁边，各开三寸点，多灸禁针砭。

百劳大椎骨，尖上刺三分，五劳七伤病，艾灸又加焚。

至阳取七椎，骨尖上面持，三分针入穴，灸火助相陪。

肺俞三椎尽，旁开半寸应，一分以沿皮，针去半寸用。

脾俞十一椎，两旁半寸开，沿皮向外针，一寸五分段。

白环廿一椎，各开半寸为，针加寸半使，艾火正相宜。

肾俞十四椎，寸半各开除，沿皮向外针，寸半要根据随。

命门十四椎，节下齐相对，伏卧是精宫，三分针要会。

心俞第五椎，节下两旁移，各开寸五分，沿皮寸半齐。

脾俞十一椎，骨下两旁陪，各开寸五分，向外寸半回。

中脘脐上取，四寸点穴针，加艾五七壮，寸半次相回。

乳根两乳上，一寸六分中，沿皮向后取，寸半手法通。

气海脐下是，寸半点穴真，二寸半深取，后灸要先针。

中极脐四寸，针入寸五分，艾加五七炷，治证有神力。

丹田在于脐，下取三寸宜，直透二寸半，艾灸效痊除。

上脘脐上取，五寸上面存，针行至一寸，手法效前人。

关元脐下点，三寸是根源，三寸深针可，艾火烧自然。

肝俞第九椎，各开寸五分，沿皮向外取，又取寸半针。

肩井在肩端，按肩三指端，直针二寸半，烧灸得安然。

璇玑天突下，一寸要分明，仰头足之的，针取五分乎。

期门在鱼腹，上越筋开属，股内脉应手，禁针灸效速。

归来脐三寸，旁开三寸分，下取二寸是，针入半寸中。

膝关犊鼻下，二寸陷中针，可灸五七壮，折取一寸深。

上一页：流注六十穴道
下一页：治多年医不可痔疮灸法


治多年医不可痔疮灸法 《针灸神书》

治多年医不可痔疮灸法

用草一根，男左女右脚，从脚根量至脚尖周遭。又用双折草，从尾尖骨至腰中心，灸七壮。又用草一根，从口两角至耳根浓双此至周遭一匝。又从鼻尖双此至顶心，灸七壮，立效。

上一页：杂病穴道


说明

欢迎浏览“《针灸神书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《针灸神书》”手册】