序 《针灸素难要旨》

序

医书最古而可信者，莫如《素》《难》。于针灸之诀，又独详焉。盖原人之经络血脉，阴阳表里，以起百病之本。而针石汤火，各有所宜施其齐之得也。虽磁石取针，何足云喻。然每患于注述乖刺，拙者用之，往往失理，鲜不以愈为剧，可不慎耶。四明梅孤子高武纂集《针灸要旨》及《聚英》共三帙，一切以《素》《难》为主，而于后世之专门名家，多附述焉。

其用意勤甚，少参东石戴公，既亲为校正，且委诸铅，令未齐陶君师文梓而行之。是将广其传于世，欲人知所师而用之，庶乎其不缪也仁者之政，类如此矣。陶君属予言为之序，予因题数语于简端，俾世之知此书之传，实自二公始，而医之果不缪也。则高子之功，何可少哉

嘉靖丁酉仲夏九日弋阳黄易书于九潭精舍

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《针灸素难要旨》

凡例

一、《难经》节要∶先取行针补泻，次取井荥俞经合，又次及经脉，各以类相从，不拘旧经篇次。

一、《素问》节要∶先九针，次补泻，次诸法，次病刺，次经脉 冗，不拘旧文篇目。

一、《难经》注虽多，惟滑氏本义折衷众说，故存之。

一、各书有羽翼《难经》者，集注于各条下。

一、《难经》注与经旨未合者，窃疑之，非敢妄议前人也，亦欲求明夫理耳。

一、《素问》《内经》《灵枢》，旧有王冰注，议者谓其多所强解，今去之，惟录其本文。

一、《素问》浩瀚，今节要立题分类，以便记诵。

一、前人谓《素问》篇次失序，错简不无。今节要或录其全篇，或摘其一节，而类聚之。书之有图所以彰明其义也，可图则图之，今置图卷首，以备参考。

上一页：序
下一页：九针式


九针式 《针灸素难要旨》

九针式

针（图缺）

平半寸，长一寸六分，其头大末锐，其病热在头身宜此。

员针（图缺）

其身员，锋如卵形，长一寸六分，肉分气满宜此。

针（图缺）

锋如黍粟之锐，长三寸五分，脉气虚少宜此。

锋针（图缺）

刃三隅，长一寸六分，泻热出血。发泄痼病宜此。

针（图缺）

一名铍针，末如剑锋，广二寸半，长四寸，破痈肿，出脓血。

员利针（图缺）

尖如毫，且员且利，中身微大，长一寸六分，调阴阳，去暴痹。

毫针（图缺）

法象毫尖，如蚊虻喙，长三寸六分，调经络，去疾病。

长针（图缺）

锋如利，长七寸，痹深居骨解腰脊节奏之间者。

燔针（图缺）

一名 针。长四寸，风虚合于骨解皮肤之间者。

上一页：凡例
下一页：一、补泻


一、补泻 《针灸素难要旨》

一、补泻

七十八难曰∶针有补泻，何谓也？然补泻之法，非必呼吸出内针也。

纪氏曰∶呼尽而内针，吸而引针者为补。吸则内针，呼尽出针为泻。此言补泻之时，非必呼吸出内而已。

然知为针者信其左，不知为针者信其右。

纪氏曰∶然知为针信其左者，以左调右，有余不足，补泻于荥俞也。不知为针者信其右，但一心用针，不知以左调右也。

当刺之时，先以左手压按所针荥俞之处，弹而努之，爪而下之，其气之来，如动脉之状，顺针而刺之，得气。因推而内之，是谓补。动而伸之，是谓泻。不得气，乃与男外女内。不得气，是谓十死，不治也。

滑氏曰∶弹而努之，努读作怒；爪而下之，掏之稍重，皆欲致其气之至也。气至指下，如动脉之状，乃乘其至而刺之顺，犹循也乘也，停针待气，气至针动，是得气也。因推针而内之，是谓补。动针而伸之，是谓泻。此越人心法，非呼吸出内也，是固然也。若停针候气，久而不至，乃与男子则浅其针而候之卫气之分。女子则深其针而候之荣气之分。如此而又不得气，是谓其病终不可治也。篇中前后二气字不同，不可不辨。前言气之来如动脉之状，未刺之前左手所候之气也。后言得气不得气，针下所候之气也，此自两节。周仲立乃云∶凡候气左手宜略重，候之不得，乃与男则少轻其手于卫气之分以候之，女则重其手于荣气之分以候之。如此则既无前后之分，又昧停针待气之道，尚何所据为补泻耶。

六十九难曰∶经言虚者补之，实者泻之，不虚不实，以经取之。何谓也？然虚者补其母，实者泻其子，当先补之，然后泻之，不虚不实，以经取之。是正经自病，不中他邪也。当自取其经，故言以经取之。

滑氏曰∶《灵枢》第十篇载∶十二经皆有盛则泻之，虚则补之，不盛不虚，以经取之。

虚者补其母，实者泻其子，子能令母实，母能令子虚。假令肝病虚，即补厥阴之合，曲泉是也。

实则泻厥阴之荥，行间是也。先补后泻，即后篇阳气不足，阴气有余，当先补其阳，而后泻其阴之意。若于此义不属，非阙误，则羡文也。不实不虚，以经取之者，即四十九难忧愁思虑则伤心，形寒饮冷则伤肺，恚怒气逆则伤肝，饮食劳倦则伤脾，久坐湿地强力入水则伤肾。盖正经之自病者也。杨氏曰∶不实不虚，是诸藏不相乘也，故云自取其经。

七十六难曰∶何谓补泻？当补之时，何所取气。当泻之时，何所置气。然当补之时，从卫取气，当泻之时，从荣置气。其阳气不足，阴气有余，当先补其阳，而后泻其阴。阴气不足，阳气有余，当先补其阴，而后泻其阳。荣卫通行，此其要也。

滑氏曰∶《灵枢》五十二篇曰∶浮气不循经者为卫气，其精气之行于经者为荣气。盖补则取浮气之不循经者以补虚处，泻则从荣置其气而不用也，置、犹弃置之置。然人之病，虚实不一，补泻之道，亦非一也。是以阳气不足而阴气有余，则先补阳而后泻阴以和之；阴气不足而阳气有余，则先补阴而后泻阳以和之。如此则荣卫自然通行矣。

七十五难曰∶经言东方实，西方虚，泻南方，补北方，何谓也？然金木水火土，当更相平。

东方木也，西方金也，木欲实金当平之，火欲实水当平之，土欲实木当平之，金欲实火当平之，水欲实土当平之。东方肝也，则知肝实，西方肺也，则知肺虚。泻南方火，补北方水。

南方火，火者木之子也。北方水，水者木之母也。水胜火，子能令母实，母能令子虚。故泻火补水，欲令金不得平木也。经曰∶不能治其虚，何问其余。此之谓也。

滑氏曰∶金不得平木，不字疑衍。东方实，西方虚，泻南方，补北方者，木金火水，欲更相平也。木火土金水之欲实，五行之贪胜而务权也。金水木火土之相平，以五行所胜而制其贪也。经曰∶一脏不平，所胜平之。东方肝也，西方肺也，东方实，则知西方虚矣。若西方不虚，则东方安得而过于实耶？或泻或补，要亦抑其甚而济甚不足，损过就中之道也。水能胜火，子能令母实，母能令子虚。泻南方火者，夺子之气，使食母之有余。补北方水者，益子之气，使不食于母也。如此则过者退，抑者进。金得平其木，而东西二方无复偏胜偏亏之患矣。越人之意，大抵谓东方过于实，而西方之气不足，故泻火以抑其木，补水以济其金，是乃使金得与木相停，故曰欲令金得平木也。若曰欲令金不得平木，则前后文义窒碍，竟说不通。使肝木不过，肺金不虚，复泻火补水，不几于实实虚虚耶。《八十一难》文义，正与此互相发明，九峰蔡氏谓水火金木土谷惟修，取相胜以泄其过，其意亦同。故结句云∶不能治其虚，何问其余，若为知常而不知变者之戒也。此篇大意，在肝实肺虚，泻火补水上。或问子能令母实，母能令子虚，当泻火补土为是。盖子有余则不食母之气，母不足则不能荫其子。泻南方火，乃夺子之气，使食母之有余，补中央土，则益母之气，使得以荫其子也。今乃泻火补水何欤？曰∶此越人之妙，一举而两得之者也。且泻火一则以夺木之气，一则以去金之克。补水一则以益金之气，一则以制火之光。若补土则一于助金而已，不可施于两用，此所以不补土而补水也。或又问母能令子实，子能令母虚，五行之道也。今越人乃谓子能令母实，母能令子虚何哉？曰∶是各有其说也。母能令子实，子能令母虚者，五行之生化。子能令母实，母能令子虚者，针家之予夺，固不相侔也。四明陈氏曰∶仲景云木行乘金名曰横。

《内经》曰∶气有余，则制己所胜而侮所不胜。木实金虚，是木横而凌金，侮所不胜也。木实本以金平之，然以其气正强而横，金平之，则两不相伏而战，战则实者亦伤，虚者亦败。

金虚本资气于土，然其时土亦受制，未足以资之，故取水为金之子，又为木之母。于是泻火补水，使水胜火，则火馁而取气于木，木乃减而不复。实水为木母，此母能令子虚也。木既不实，其气乃平。平则金免木凌，而不复虚。水为金子，此子能令母实也。所谓金不得平木，不得迳以金平其木，必泻火补水而旁治之，使木金之气自然两平耳。今按陈氏此说，亦自有理。但为不之一字所缠，未免牵强费辞，不若直以不字为衍文尔。观《八十一难》中，当知金平木一语，可见矣。王安道曰∶余每读至此，未尝不叹夫越人之得经旨而悼夫后世之失经旨也。先哲有言∶凡读书不可先看注解，且将经文反复而详味之，得自家有新意。却以注解参校，庶乎经意昭然，而不为他说所蔽。若先看注解，则被其说横吾胸中，自家却无新意矣。余平生佩服此训，所益甚多。且如《难经》此篇，其言周备纯正，足为万世法，后人纷纷之论，其可凭乎？夫实则泻之，虚则补之，此常道也。实则泻其子，虚则补其母，亦常道也，人皆知之。今肝实肺虚，乃不泻肝而泻心，此则人亦知之。至于不补肺补脾而补肾，此则人不能知，惟越人知之耳。夫子能令母实，母能令子虚，以常情观之，则曰心火实致肝木亦实，此子能令母实也。脾土虚致肺金亦虚，此母能令子虚也。心火实固由自主，脾土虚乃由肝木制之，法当泻心补脾，则肝肺皆平矣。越人则不然。其子能令母实，子谓火，母谓木，固与常情无异。其母能令子虚，母谓水，子谓木，则与常情不同矣。故曰水者木之母也，子能令母实一句，言病因也。母能令子虚一句，言治法也。其意盖曰∶火为木之子，子助其母，使之过分而为病矣。今将何以处之，惟有补水泻火之治而已。夫补水者何谓也？盖水为木之母，若补水之虚，使力可胜火，火势退而木势亦退。此则母能虚子之义，所谓不治之治也。（此虚字，与精气夺则虚之虚字不同。彼虚谓耗其真而致虚，此虚谓抑其过而欲虚之也）

。若曰不然，则母能令子虚一句，将归之脾肺乎！既归于脾肺，今何不补脾乎？夫五行之道，其所畏者，畏所克耳。今火大王，水大亏，火何畏乎？惟其无畏，则愈王而莫能制。苟非滋水以求胜之，孰能胜也？水胜火三字，此越人寓意处。细观之，勿轻忽也！虽泻火补水并言，然其要又在补水耳。后人乃言浊泻火，而不用补水，又曰泻火即是补水，得不大违越人与经之意乎！若果不用补水，经不必言补北方，越人不必言补水矣。虽水不虚，而火独暴王者，固不必补水亦可也。若先因水虚而致火王者不补水可乎？水虚火王而不补水，则药至而暂息。药过而复作，将积年累月，无有穷已。安能绝其根哉！虽苦寒之药，通为抑阳扶阴，不过泻火邪而已，终非肾藏本药，不能滋养北方之真阴也。欲滋真阴，舍地黄、黄柏之属不可也。且夫肝之实也，其因有二∶心助肝，肝实之一因也。肺不能制肝，肝实之二因也。肺之虚也，其因亦有二。心克肺，肺虚之一因也。

脾受肝克而不能生肺，肺虚之二因也。今补水而泻火，火退则木气削。又金不受克而制木，东方不实矣。金气得平，又土不受克而生金，西方不虚矣。若以虚则补母言之，肺虚则当补脾，岂知肝气正盛，克土之深，虽每日补脾，安能敌其正盛之势哉！纵使土能生金，金受火克，亦所得不偿所失矣！此所以不补土而补水也。或疑木王补水，恐水生木而木愈王。故闻独泻火不补水论，忻然而从之。殊不知木已王矣，何待生乎！况水之虚，虽峻补尚不能复其本气，安有余力生木哉！若能生木，则能胜火矣。或又谓补水者，欲其不食于母也。不食于母，则金气还矣。岂知火克金，土不生金，金之虚已极，尚不能自给，水虽欲食之，何所食乎？若如此则金虚不由于火之克，土之不生，而由于水之食尔，岂理也哉！纵水不食金，金亦未必能复常也。金不得平木一句，多一不字。所以泻火补水者，正欲使金得平木也。不字当删去，不能治其虚，何问其余。虚，指肺虚而言也。泻火补水，使金得平木，正所谓能治其虚。不补土，不补金，乃泻火补水，使金自平。此法之巧而妙者，苟不能晓此法，而不能治此虚，则不须问其他，必是无能之人矣。故曰不能治其虚，何问其余。若夫上文所谓金木水火土更相平之义，不劳解而自明，兹故弗具也。夫越人亚圣也。论至于此，敢不敛衽，但恨说者之HT 蚀，故辨之。（武按∶滑氏受针法于东平高洞阳，故以针法补泻注。岂王氏不习针，故以用药论，而补泻之理明矣。若经旨则针药皆通。）

七十二难曰∶经言能知迎随之气，可令调之。调气之方，必在阴阳。何谓也？然所谓迎随者，知荣卫之流行，经脉之往来也。随其顺逆而取之，故曰迎随。

滑氏曰∶迎随之法，补泻之道也。迎者迎而夺之，随者随而济之。然必知荣卫之流行，经脉之往来，荣卫流行，经脉往来，其义一也。知之而后可以视夫病之逆顺，随其所当而为视泻也。四明陈氏曰∶迎者，迎其气之方来而未盛也，以泻之。随者，随其气之方往来未虚也，以补之。愚按迎随有二∶有虚实迎随，有子母迎随。陈氏之说，虚实迎随也。若七十九难所载，子母迎随也。

调气之方，必在阴阳。知其内外表里，随其阴阳而调之，故曰调气之方，必在阴阳。

滑氏曰∶在，察也。内为阴，外为阳，表为阳，里为阴，察其病之在阴在阳而调之也。

杨氏曰∶高气之方，必在阴阳者。阴虚阳实，则补阴泻阳；阴虚阴实，则补阳泻阴；或阳并于阴。阴并于阳，或阴阳俱虚俱实，皆随其所见而调之。谢氏曰∶男外女内，表阳里阴。调阴阳之气者，如从阳引阴，从阴引阳，阳病治阴，阴病治阳之类也。

七十九难曰∶经言迎而夺之，安得无虚。随而济之，安得无实。虚之与实，若得若失。

实之与虚，若有若无。何谓也？

滑氏曰∶出《灵枢》第一篇∶得，求而获也；失，纵也、遗也。其第二篇曰∶言实与虚，若有若无者，谓实者有气，虚者无气也。言虚与实，若得若失者，谓补者必然若有得也，泻者然若有失也。即第一篇之义。

然迎而夺之者，泻其子也。随而济之者，补其母也。假令心病泻手心主俞，是谓迎而夺之者也。补手心主井，是谓随而济之者也。

滑氏曰∶迎而夺之者泻也，随而济之者补也。假令心病，心火也，土为火之子，手心主之俞太陵也，实则泻之，是迎而夺之也。木者火之母，手心主之井中冲也，虚则补之，是随而济之也。迎者迎于前，随者随其后。此假心为例而补泻，则云手心主，即《灵枢》所谓少阴无俞者也，当与六十六难并观。洁古曰∶呼吸出纳，亦名迎随也。

所谓实之与虚者，牢濡之意也。气来实牢者为得，濡虚者为失，故曰若得若失也。

滑氏曰∶气来实牢濡虚，以随济迎夺而为得失也。前云虚之为实，若得若失，实之与虚，若有若无，此言实之与虚，若得若失。盖得失有无，义实相同，互举之省文耳。

八十一难曰∶经言有见如入，有见如出者，何谓也？然所谓有见如入者，谓左手见气来至乃内针，针入见气尽乃出针。是谓有见如入，有见如出也。

滑氏曰∶所谓有见如入下，当欠有见如出四字，如读为而，孟子书，望道而未之见。而读为如，盖通用也。有见而入出者，谓左手按穴，待气来至乃下针，针入候其气应尽而出针也。

纪氏曰∶针之出入，皆随气往来。《素问》曰∶见其乌乌，见其稷稷，从见其飞，不知其谁，伏如横努，起如发机是也。（《素问》宝命全角论文）

上一页：九针式
下一页：二、补泻相反


二、补泻相反 《针灸素难要旨》

二、补泻相反

八十一难曰∶经言无实实虚虚，损不足而益有余。是寸口脉耶，将病自有虚实耶，其损益奈何？然是病，非谓寸口脉也，谓病自有虚实也。假令肝实而肺虚，肝者木也，肺者金也，金木当更相平，当知金平木，假令肺实而肝虚微少气，用针不补其肝而反重实其肺。故曰实实虚虚，损不足而益有余，此者中工之所害也。

滑氏曰∶是病二字，非误即衍。肝实肺虚，金当平木如七十五难之说。若肺实肝虚，则当抑金而扶木也。用针者乃不补其肝，而反重实其肺，此所谓实其实而虚其虚。损不足而益有余，杀人必矣。中工，犹云粗工也。

十二难曰∶五脏脉已绝于内，用针者反实其外。五脏脉已绝于外，用针者反实其内。内外之绝，何以别之？然五脏脉已绝于内者，肾肝气已绝于内也，而医反补其心肺。五脏脉已绝于外者，其心肺脉已绝于外也，而医反补其肾肝。阳绝补阴，阴绝补阳，是谓实实虚虚，损不足，益有余。如此死者，医杀之耳。

滑氏曰∶《灵枢》第一篇曰∶凡将用针者，必先诊脉，视气之剧易，乃可以治也。又第三篇曰∶所谓五脏之气已绝于内者，脉口气内绝不至，反取外之病处，与阳经之合，有留针以致其阳气，阳气至则内重竭，重竭则死矣。其死也，无气以动故静。所谓五脏之气已绝于外者，脉口气外绝不至，反取其四末之输，有留针以致其阴气，阴气至则阳气反入，入则逆，逆则死矣。其死也，阴气有余故躁。此《灵枢》以脉口内外言阴阳也，越人以心肺肾肝内外别阴阳，其理亦犹是也。纪氏谓此篇言针法，冯氏谓合入用针补泻之类。

上一页：一、补泻
下一页：三、针刺浅深


三、针刺浅深 《针灸素难要旨》

三、针刺浅深

七十难曰∶春夏刺浅，秋冬刺深者。何谓也？然春夏者，阳气在上，人气亦在上，故当浅取之。秋冬者，阳气在下，人气亦在下，故当深取之。

滑氏曰∶春夏之时，阳气浮而上，人之气亦然，故刺之当浅，欲其无太过也。秋冬之时，阳气沉而下，人之气亦然，故刺之当深，欲其无不及也。经曰∶必先岁气，无伐天和，此之谓也。四明陈氏曰∶春气在毛，夏气在皮，秋气在分肉，冬气在骨髓，是浅深之应也。

七十一难曰∶经言刺荣无伤卫，刺卫无伤荣。何谓也？然针阳者，卧针而刺之；刺阴者，先以左手摄按所针荣俞之处，气散乃内针。是谓刺荣无伤卫，刺卫无伤荣也。

滑氏曰∶荣为阴，卫为阳。荣行脉中，卫行脉外，各有浅深也。用针之道亦然，针阳必卧针而刺之者，以阳气轻浮，过之恐伤于荣也。刺阴者，先以左手按所刺之穴，良久令气散乃内针，不然，则伤卫气也。无毋通，禁止辞。

上一页：二、补泻相反
下一页：四、先后浅深


四、先后浅深 《针灸素难要旨》

四、先后浅深

七十难曰∶春夏各致一阴，秋冬各致一阳。何谓也？然春夏温，必致一阴者，初下针沉之，至肾肝之部，得气引持之阴也。秋冬寒，必致一阳者，初内针浅而浮之，至心肺之部，得气推内之阳也。是谓春夏必致一阴，秋冬必致一阳。

滑氏曰∶致取也，春夏气温，必致一阴者，春夏养阳之义也。初下针即沉之至肾肝之部，俟其得气，乃引针而提之。以至于心肺之分，所谓致一阴也。秋冬气寒，必致一阳者，秋冬养阴之义也。初内针浅而浮之，当心肺之部，俟其得气，推针而内之，以达于肾肝之分，所谓致一阳也。此篇致阴阳之说，越人特推其理有如是者尔。凡用针补泻，自有所宜，初不必以是相拘也。

上一页：三、针刺浅深
下一页：五、井荥俞经合主病


五、井荥俞经合主病 《针灸素难要旨》

五、井荥俞经合主病

六十八难曰∶五脏六腑，各有井荥俞经合。皆何所主？然经言所出为井，所流为荥，所注为俞，所行为经，所入为合，井主心下满，荥主身热，俞主体重节痛，经主喘咳寒热，合主逆气而泄，此五脏六腑井荥俞经合所主病也。

滑氏曰∶主，主治也；井，谷井之井，水源之所出也；荥，绝小水也，井之源本微，故所流尚小而为荥；俞，输也，注也，自荥而注，乃为俞也。由俞而经过于此，乃谓之经，由经而入于所合，谓之合，合者会也。《灵枢》第一篇曰∶五脏五俞，五五二十五俞，六腑六俞，六六三十六俞。（此俞字，空穴之总名。凡诸空穴，皆可以言俞）。经脉十二，络脉十五。凡二十七气所行，皆井荥俞经合之所系，而所主病各不同。并主心下满，肝木病也。足厥阴之支，从肝别贯鬲，上注肺，故井主心下满。荥主身热，心火病也。俞主体重节痛，脾土病也。经主喘咳寒热，肺金病也。合主逆气而泄，肾水病也。谢氏曰∶此举五脏之病各一端为例，余病可以类推而互取也。不言六腑者，举脏足以该之。项氏曰∶井象水之泉，荥象水之陂，俞象水之窬，经象水之流，合象水之归，皆取水之义也。纪氏曰∶井之所治，不以五脏六腑，皆主心下满。荥之所治，不以五脏六腑，皆主身热。俞之所治，不以五脏六腑，皆主体重节痛。经之所治，不以五脏六腑，皆主喘咳寒热。合之所治，不以五脏六腑，皆主逆气而泄。俱言脏不言腑者，恐未中理。

上一页：四、先后浅深
下一页：六、四时井荥俞经合刺


六、四时井荥俞经合刺 《针灸素难要旨》

六、四时井荥俞经合刺

七十四难曰∶经言春刺井，夏刺荥，季夏刺俞，秋刺经，冬刺合者。何谓也？然春刺井者邪在肝，夏刺荥者邪在心，季夏刺俞者邪在脾，秋刺经者邪在肺，冬刺合者邪在肾。

滑氏曰∶荥俞之系四时者，以其邪各有所在也。

其肝心脾肺肾，而系于春夏秋冬者。何谓也？然五脏一病辄有五也。假令肝病，色青者肝也，臊臭者肝也，喜酸者肝也，喜呼者肝也，喜泣者肝也。其病众多，不可尽言也。四时有数，而并系于春夏秋冬者也。针之要妙，在于秋毫者也。

滑氏曰∶五脏一病，不止于五，尤众多也。虽其众多，而四时有数。故并系于春夏秋冬，及井荥俞经合之属也。用针者，必精察之，详此篇文义，似有缺误。今且根据此解之，以俟知者。

上一页：五、井荥俞经合主病
下一页：七、脏腑荥俞合皆以井为始


七、脏腑荥俞合皆以井为始 《针灸素难要旨》

七、脏腑荥俞合皆以井为始

《六十三难》曰∶十变言五脏六腑荥合，皆以井为始者何也？然井者东方春也，万物之始生，诸 行喘息 飞蠕动当生之物，莫不以春生。故岁数始于春，日数始于甲。故以井为始也。（ 去知切，蠕音软。）

滑氏曰∶十二经所出之穴，皆谓之井。而以为荥俞之始者，以井主东方木，木者春也，万物发生之始，诸 者行，喘者息，息谓嘘吸气也。公孙弘传，作 行喙息，义尤明白。 者飞，蠕者动，皆虫豸之属。凡当生之物，皆以春而生，是以岁之数则始于春，日之数则始于甲。人之荥合则始于井也。冯氏曰∶井谷井之井，泉源之所出也。四明陈氏曰∶经穴之气所在则自井始，而留荥注俞，过经入合，故以万物及岁月日数之始为譬也。

上一页：六、四时井荥俞经合刺
下一页：八、脏腑井荥为五六


八、脏腑井荥为五六 《针灸素难要旨》

八、脏腑井荥为五六

六十二难曰∶脏井荥有五，腑独有六者。何谓也？然腑者阳也，三焦行于诸阳，故置一俞，名曰原。腑有六者，亦与三焦共一气也。

滑氏曰∶脏之井荥有五，谓井荥俞经合也。腑之井荥有六，以三焦行于诸阳，故又置一俞而名曰原。所以腑有六者，与三焦共一气也。虞氏曰∶此篇疑有缺误，当与六十六难参考。

上一页：七、脏腑荥俞合皆以井为始
下一页：九、阴阳井荥木金相生不同


九、阴阳井荥木金相生不同 《针灸素难要旨》

九、阴阳井荥木金相生不同

六十四难曰∶十变又言阴井木，阳井金，阴荥火，阳荥水，阴俞土，阳俞木，阴经金，阳经火，阴合水，阳合土。

滑氏曰∶十二经起于井穴，阴井为木，故阴井木生阴荥火，阴荥火生阴俞土，阴俞土生阴经金，阴经金生阴合水。阳井为金，故阳井金生阳荥水，阳荥水生阳俞木，阳俞木生阳经火，阳经火生阳合土。

阴阳皆不同其意何也？然是刚柔之事也。阴井乙木，阳井庚金，阳井庚金者，乙之刚也；阴井乙木者，庚之柔也。乙为木，故言阴井木也；庚为金，故言阳井金也。余皆仿此。

滑氏曰∶刚柔者，乙庚之相配也。十干所以自乙庚而言者，盖诸脏腑穴，皆始于井，而阴脉之井始于乙木，阳脉之井始于庚金，故自乙庚而言刚柔之配，而其余五行之配，皆仿此也。

丁氏曰∶刚柔者，谓阴井木，阳井金，庚金为刚，乙木为柔，阴荥火，阳荥水，壬水为刚，丁火为柔，阴俞土，阳俞木，甲木为刚，己土为柔。阴经金，阳经火，丙火为刚，辛金为柔。阴合水，阳合土，戊土为刚，癸水为柔。盖五行之道，相生者母子之义，相克相制者夫妇之类。故夫道皆刚，妇道皆柔，自然之理也。易曰∶分阴分阳，迭用柔刚，其是之谓欤。

上一页：八、脏腑井荥为五六
下一页：十、出井入合


十、出井入合 《针灸素难要旨》

十、出井入合

六十五难曰∶经言所出为井，所入为合，其法奈何？然所出为井，井者东方春也，万物之始生，故言所出为井也。所入为合，合者北方冬也，阳气入脏，故言所入为合也。

滑氏曰∶此以经穴之流注始终言也。

上一页：九、阴阳井荥木金相生不同
下一页：十一、欲刺井当刺荥


十一、欲刺井当刺荥 《针灸素难要旨》

十一、欲刺井当刺荥

七十三难曰∶诸井者肌肉浅薄，气少不足使也，刺之奈何？然诸井者木也，荥者火也，火者木之子，当刺井者，以荥泻之。故经言补者不可以为泻，泻者不可以为补，此之谓也。

滑氏曰∶诸经之井，皆在手足指梢，肌肉浅薄之处，气少不足使为补泻也。故设当刺井者，只泻其荥，以井为木，荥为火，火者木之子也。详越人此说，专为泻井者言也，若当补井，则必补其合，故引经言∶“补者不可以为泻，泻者不可以为补”，各有攸当也。补泻反则病益笃，而有实实虚虚之患，可不谨哉。（武按∶滑氏谓经意为泻井而补，补井补合之言，端自泻南方补北方意也。）

上一页：十、出井入合
下一页：十二、经脉流注


十二、经脉流注 《针灸素难要旨》

十二、经脉流注

二十三难曰∶经脉十二，络脉十五，何始何穷也？然经脉者，行血气，通阴阳，以荥于身者也。其始从中焦注手太阴阳明，阳明注足阳明太阴，太阴注手少阴太阳，太阳注足太阳少阴，少阴注手心主少阳，少阳注足少阳厥阴，厥阴复还注手太阴，别络十五，皆因其原，如环无端，转相灌溉，朝于寸口人迎，以处百病，而决死生也。

滑氏曰∶因者随也，原者始也，朝犹朝会之朝，以用也。因上文经脉之尺度，而推言经络之行度也。直行者谓之经，旁出者谓之络，十二经有十二络，兼阳络阴络脾之大络，为十五络也。谢氏曰∶始从中焦者，盖谓饮食入口藏于胃，其精微之化，注手太阴阳明，以次相传，至足厥阴，厥阴复还注手太阴也。络脉十五，皆随十二经脉之所始，转相灌溉，如环之无端，朝寸口人迎，以之处百病，而决死生也。寸口人迎，古法以侠喉两旁动脉为人迎，至晋王叔和直以左手关前一分为人迎，右手关前一分为气口，后世宗之。愚谓昔人所以取人迎气口者，盖人迎为足阳明胃经，受谷气而养五脏者也。气口为手太阴肺经，朝百脉而平权衡者也。《此事难知》云∶寅手太阴肺，始于中焦，终于大指内廉出其端，卯手阳明大肠，始于手大指次指之端，终于上侠鼻孔。辰足阳明胃，始于鼻交 中，终于入大指间出其端。已足太阴脾，始于足大指之端，终于注心中。午手少阴心，始于心中，终于小指之内出其端。未手太阳小肠，始于小指之端，终于抵鼻至目内 ，斜络于颧。申足太阳膀胱，始于目内 ，终于小指内侧出其端。酉足少阴肾，始于小指之下，终于注胸中。戌手厥阴心包，始于胸中，终于循小指次指出其端。亥手少阳三焦，始于小指次指之端终于目锐 。子足少阳胆，始于目锐 ，终于小指次指内出其端，其支者上入大指岐骨内出其端，贯爪甲出三毛。丑足厥阴肝，始于大指聚毛之上，终于注肺中。

上一页：十一、欲刺井当刺荥
下一页：十三、奇经八脉


十三、奇经八脉 《针灸素难要旨》

十三、奇经八脉

二十七难曰∶脉有奇经八脉者，不拘于十二经何也？然有阳维，有阴维，有阳跷，有阴跷，有冲、有督、有任、有带之脉。凡此八脉者，皆不拘于经，故曰奇经八脉也。

滑氏曰∶脉有奇常，十二经者常脉也，奇经八脉，则不拘于十二经，故曰奇经。奇对正而言，犹兵家之云奇正也。虞氏曰∶奇者奇零之奇，不偶之义。谓此八脉不系于正经阴阳，无表里配合，别道奇行，故曰奇经也。此八脉者，督脉督于后，任脉任于前，冲脉为诸阳之海，阴阳维则维络于身，带脉束之如带，阳跷得之太阳之别，阴跷本诸少阴之别云。

经有十二，络有十五，凡二十七气，相随上下，何独不拘于经也？然圣人图设沟渠，通利水道，以备不然。天雨降下，沟渠溢满，当此之时， 沛妄作，圣人不能复图也，此络脉满溢，诸经不能拘也。

滑氏曰∶经络之行有常度矣，奇经八脉则不能相从也，故以圣人图设沟渠为譬，以见络脉满溢，诸经不能复拘，而为此奇经也。然则奇经盖络脉之满溢而为之者欤，或曰此络脉三字。

越人正指奇经而言也，既不拘于经，直谓之络脉亦可也。此篇两节举八脉之名，及所以为奇经之义。

二十八难曰∶其奇经八脉者，既不拘于十二经，皆何起何继也？然督脉者，起于下极之俞，并于脊里，上至风府，入属于脑。任脉者，起于中极之下以上毛际，循腹里，上关元，至喉咽。冲脉起于气冲，并足阳明之经，夹脐上行，至胸中而散也。带脉者，起于季胁，回迥身一周。阳跷脉者起于跟中，循外踝上行，入风池。阴跷脉者，亦起于跟中，循内踝上行至咽喉，交贯冲脉。阳维阴维者，维络于身，溢畜不能环流灌溉诸经也，故阳维起于诸阳会也，阴维起于诸阴交也。比于圣人图设沟渠，沟渠满溢，流于深湖，故圣人不能拘通也，而人脉隆盛，入于八脉，而不环周。故十二经亦不能拘之，其受邪气，畜则肿热砭射之也。

滑氏曰∶继《脉经》作系，督之为言都也，为阳脉之海。所以都纲乎阳脉也，其脉起下极之俞，由会阴历长强，循脊中行至大推穴，与手足三阳之脉交会，上至暗门，与阳维会，至百会，与太阳交会，下至鼻柱人中，与阳明交会，任脉起于中极之下曲骨穴，任者妊也，为人生养之本。冲脉起于气冲穴，至胸中而散为阴脉之海，《内经》作并足少阴之经，按冲脉行于幽门通谷而上。皆少阴也，当从《内经》。此督任冲三脉，皆起于会阴，盖一源而分三歧也。带脉起于季胁下一寸八分，回身一周，犹束带然。阳跷脉起于足跟中申脉穴，循外踝而行。阴跷脉亦起于跟中照海穴，循内踝而行。跷捷也，以二脉皆起于足，故取跷捷超越之义。

阳维阴维，维络于身，为阴阳之纲维也。阳维所发，别于金门，以阳交为 ，与手足太阳及跷脉会于 俞，与手足少阳会于天 ，及会肓井，与足少阳会于阳白，上本神临泣正营脑空，下至风池，与督会于风府 门。此阳维之起于诸阳会也。阴维之 曰筑宾，与足太阴会于腹哀大横，又与足太阴厥阴会于府舍期门，又与任脉会于天突廉泉，此阴维起于诸阴之交也。溢畜不能环流灌溉诸经者也，十二字当在十二经亦不能拘之之下，则于此无所间，而于彼得相从矣。其受邪气畜云云十二字，谢氏则以为于本文上下当有缺文，然脉经无此，疑衍文也。或云当在三十七难关格不得尽其命而死矣之下，因邪在六腑而言也。

上一页：十二、经脉流注
下一页：十四、十五络脉


十四、十五络脉 《针灸素难要旨》

十四、十五络脉

二十六难曰∶经有十二，络有十五。余三络者，是何等络也？然有阳络，有阴络，有脾之大络。阳络者，阳跷之络也；阴络者，阴跷之络也，故络有十五焉。

滑氏曰∶直行者谓之经，傍行者谓之络。经犹江汉之正流，络则沱潜之支派，每经皆有络，十二经有十二络。如手太阴属肺络大肠，手阳明属大肠络肺之类。今云络有十五者，以其有阳跷之络，阴跷之络，及脾之大络也。阳跷阴跷，见二十八难，谓之络者，盖奇经既不拘于十二经，直谓之络亦可也。脾之大络，名曰大包，出渊液三寸，布胸胁其动应衣，脉宗气也。四明陈氏曰∶阳跷之络统诸阳络，阴跷之络能统诸阴络，脾之大络，又总统阴阳诸络，由脾之能溉养五脏也。

上一页：十三、奇经八脉
下一页：十五、奇经病


十五、奇经病 《针灸素难要旨》

十五、奇经病

二十九难曰∶奇经之为病何如？然阳维维于阳，阴维维于阴，阴阳不能自相维，则怅然失志，溶溶不能自收持。阳维为病，苦寒热，阴维为病，苦心痛。阴跷为病，阳缓而阴急，阳跷为病，阴缓而阳急，冲之为病，逆气而里急。督之为病，脊强而厥。任之为病，其内苦结，男子为七疝，女子为瘕聚。带之为病，腹满，腰溶溶若坐水中。此奇经八脉之为病也。

滑氏曰∶此言奇经之病也，阴不能维于阴，则怅然失志，阳不能维于阳，则溶溶不能自收持。阳维行诸阳而主卫，卫为气，气居表，故苦寒热。阴维行诸阴而主荣，荣为血，血属心，故苦心痛。两跷脉病在阳则阳结急，在阴则阴结急，受病者急，不病者自和缓也。冲脉从关元至咽喉，故逆气里急。督脉行背，故脊强而厥。任脉起胞门行腹，故病苦内结，男为七疝，女为瘕聚也。带脉回身一周，故病状如是，溶溶、无力貌。此各以其经脉所过而言之，自二十七难至此，义实相因，最宜通玩。

上一页：十四、十五络脉
下一页：十六、十二经以原为俞三焦以俞为原


十六、十二经以原为俞三焦以俞为原 《针灸素难要旨》

十六、十二经以原为俞三焦以俞为原

六十六难曰∶经言肺之原出于太渊，心之原出于太陵，肝之原出于太冲，脾之原出于太白，肾之原出于太溪，少阴之原出于兑骨（神门穴也，）胆之原出于丘墟，胃之原出于冲阳，三焦之原出于阳池，膀胱之原出于京骨，大肠之原出于合谷，小肠之原出于腕骨。

滑氏曰∶肺之原太渊至肾之原太溪，见《灵枢》第一篇。其第二篇曰∶肺之俞太渊；心之俞太陵；肝之俞太冲；脾之俞太白；肾之俞太溪；膀胱之俞束骨，过于京骨为原；胆之俞临泣，过于丘墟为原；胃之俞陷谷，过于冲阳为原；三焦之俞中渚，过于阳池为原，小肠之俞后溪，过于腕骨为原；大肠之俞三间，过于合谷为原。盖五脏阴经止以俞为原，六腑阳经既有俞，仍别有原。或曰∶《灵枢》以太陵为心之原，《难经》亦然，而又别以兑骨为少阴之原，诸家针灸书，并以太陵为手厥阴心主之俞，以神门在掌后兑骨之端者，为心经所注之俞，似此不同者何也？按《灵枢》七十一篇曰∶少阴无输，心不病乎？岐伯曰∶其外经病而藏不病，故独取其经于掌后兑骨之端也，其余脉出入屈折，其行之疾徐，皆如手少阴心主之脉行也。又第二篇曰∶心出于中冲，溜于劳宫，注于太陵，行于间使，入于曲泽，手少阴也。（按中冲以下，并手心主经俞，《灵枢》直指为手少阴，而手少阴经俞，不别载也。）又《素问·缪刺篇》曰∶刺手心主少阴兑骨之端各一 立已；又气穴篇曰∶藏俞五十穴，王氏注五脏俞惟有心包经井俞之穴，而亦无心经井俞穴。又七十九难曰∶假令心病泻手心主俞，补手心主井，详此前后各经文义，则知手少阴与心主同治也。

十二经皆以俞为原者何也？然五脏俞者，三焦之所行，气之所留止也。三焦所行之俞为原者何也？然脐下肾间动气者，人之生命也，十二经之根本也，故名曰原。三焦者，原气之别使，主通行三气，经历于五脏六腑。原者三焦之尊号也，故所止辄为原。五脏六腑之有病者，皆取其原也。

滑氏曰∶十二经皆以俞为原者，以十二经之俞皆系于三焦所行气所留止之处也。三焦所行之俞为原者，以脐下肾间动气，乃人之生命，十二经之根本。三焦则为原气之别使，主通行上中下之三气，经历于五脏六腑也，通行三气。即纪氏所谓下焦禀真元之气，即原气也，上达至于中焦，中焦受水谷精悍之气，化为荣卫，荣卫之气与真元之气通行达于上焦也，所以原为三焦之尊号。而所止辄为原，犹警跸所至，称行在所也。五脏六腑之有病者，皆于是而取之宜哉。拔萃云∶本经原穴无经络逆从，子母补泻。凡刺原穴，诊见动作来应而内针，吸则得气，无令出针，停而久留，气尽乃出，此拔原之法。王海藏曰∶假令针肝经病了，于本经原穴亦针一针，如补肝经来，亦于本经原穴补一针；如泻肝经来，亦于本经原穴泻一针。如余经有补泻毕，仿此例，亦补泻各经原穴。凡此十二原，非泻子补母之法，虚实通用。故五脏六腑有病，皆取其原。

六十七难曰∶五脏募皆在阴而俞在阳，何谓也？然阴病行阳，阳病行阴，故令募在阴俞在阳。

滑氏曰∶募与俞五脏空穴之总名也，在腹为阴，则谓之募，在背为阳，则为之俞，募犹募结之募，言经气之聚于此也。俞史记扁鹊传作输，犹委输之输言经气由此而输于彼也。五脏募在腹，肺之募中府二穴，在胸博云门下一寸乳上三肋间动脉陷中；心之募巨关一穴，在鸠尾下一寸；脾之募章门二穴，在季胁下直脐；肝之募期门二穴，在不容两旁各一寸五分；肾之募京门二穴，在腰中季胁。本五脏俞在背，行足太阳之经。肺俞在第三椎下，心俞在五椎下，肝俞在九椎下，脾俞在十一椎下，肾俞在十四椎下，皆侠脊两旁各一寸五分。阴病行阳，阳病行阴者，阴阳经络，气相交贯，脏腑腹背，气相通应，所以阴病有时而行阳，阳病有时而行阴也。针法曰∶从阳引阴，从阴引阳。（按经言行阳行阴，是必然者，而滑注则言有时，似或然也，似非经旨也）

上一页：十五、奇经病
下一页：十七、八会刺穴


十七、八会刺穴 《针灸素难要旨》

十七、八会刺穴

四十五难曰∶经言八会者何谓也？然腑会太仓，脏会季胁，筋会阳陵泉，髓会绝骨，血会鬲俞，骨会大杼，脉会太渊，气会三焦外一筋直两乳内也。热病在内者，取其会之气穴也。

滑氏曰∶太仓一名中脘，在脐上四寸，六腑取禀于胃，故为腑会。季胁章门穴也，在大横外直脐季肋端，为脾之募，五脏取禀于脾，故为脏会。足少阳之筋结于膝外廉，阳陵泉也，在膝下一寸外廉陷中。又胆与肝为配，肝者筋之合，故为筋会。绝骨一名阳辅，在足外踝上四寸辅骨前绝骨端如前三分，诸髓皆属于骨，故为髓会。鬲俞在背第七椎下，去脊两旁各一寸半，足太阳脉气所发也。太阳多血，又血乃水之象，故为血会。大杼在项后第一椎下，去脊两旁各一寸，太渊在掌后陷中动脉，即所谓寸口者，脉之大会也。气会三焦外一筋直两乳内，即膻中，为气海者也，在玉堂下一寸六分。热病在内者，各视其所属而取之会也。谢氏曰∶三焦当作上焦。四明陈氏曰∶髓会绝骨，髓属于肾，肾主骨，于足少阳无所关。脑为髓海，脑有枕骨穴，则当会枕骨，绝骨误也。血会鬲俞，血者心所统，肝所藏，鬲俞在七椎下两旁，上则心俞，下则肝俞，故为血会。骨会大杼，骨者髓所养，髓自脑下注于大杼，大杼渗入脊心，下贯尾 ，渗诸骨节，故骨节之气，皆会于此，亦通。古益袁氏曰∶人能健步，以髓会绝骨也；肩能任重，以骨会大杼也。

上一页：十六、十二经以原为俞三焦以俞为原
下一页：十八、上工下工治病


十八、上工下工治病 《针灸素难要旨》

十八、上工下工治病

七十七难曰∶经言上工治未病，中工治已病，何谓也？然所谓治未病者，见肝之病，则知肝当传之于脾。故先实其脾气，无令得受肝之邪，故曰治未病焉。中工治已病者，见肝之病，不晓相传，但一心治肝，故曰治已病也。

滑氏曰∶见肝之病，先实其脾，使邪无所入，治未病也，是为上工。见肝之病，一心治肝，治已病也，是为中工。《灵枢》五十五篇曰∶上工刺其未生也，其次刺未盛者也，其次刺已衰者也。下工刺其方袭者也，与其形之盛者也，与其病之与脉相逆者也。故曰方其盛也，勿敢必毁伤因其衰也，事乃大昌。故曰上工治未病不治已病，此之谓也。

上一页：十七、八会刺穴
下一页：一、用针方宜


一、用针方宜 《针灸素难要旨》

一、用针方宜

帝曰∶医之治病也，一病而治各不同，何也？岐伯曰∶地气使然也。故东方之域，天地之所始生也，鱼盐之地，海滨傍水，其民食鱼而嗜碱，皆安其处美其食。鱼者使人热中，盐者胜血，故其民黑色理疏，其病皆为痈疡，（音羊）其治宜砭石。故砭石者，亦从东方来。南方者，天地所长养之盛处也。其地下，水土弱，雾露之所聚也，其民嗜酸而食 ，其民皆致理而赤色，其病挛痹。其治宜微针，故九针亦从南方来。形乐志苦，病生于内，治之以针石。

上一页：十八、上工下工治病
下一页：二、九针式


二、九针式 《针灸素难要旨》

二、九针式

帝曰∶针之长短有数乎？岐伯对曰∶一曰 针，取法巾针，头大末锐，去末寸半卒，锐之长一寸六分。二曰员针，取法于絮针， （音同）其身而卵其锋，针如卵形，员其末，长一寸六分。三曰 （音低）针，取法于黍粟之锐，长三寸半。四曰锋针，取法于絮针， 其身。锋其末，刃三隅，长一寸六分。五曰铍（音彼）针，取法于剑锋，末如剑，广二寸半，长四寸。六曰员利针，取法于 ，针大如 ，且员且锐，微大其末，反小其身，又曰中身微大，长一寸六分。七曰毫针，取法于毫毛，尖如蚊虻喙，长一寸六分。八曰长针，取法于綦针，锋利身薄，长七寸。九曰大针，取法于锋针，尖如挺，其锋微员，针形毕矣。此九针之长短也。

上一页：一、用针方宜
下一页：三、九针应天地人时以起用


三、九针应天地人时以起用 《针灸素难要旨》

三、九针应天地人时以起用

岐伯曰∶夫圣人之起天之数也，一而九之。故以主九野，九而九之，九九八十一，以起黄钟数焉，以针应数也。帝曰∶以针应九数奈何？岐伯曰∶一者天也，天者阳也，五脏之应天者肺，肺者五脏六腑之盖也。皮者肺之合也，人之阳也，故为之治，针必大其头而锐其末，令无得深入，而阳气出。二者地也，人之所以应土者肉也，故为之治。针必 其身而员其末，令毋得伤肉分，伤则气得竭。三者人也，人之所以成生者血脉也，故为之治，针必大其身而员其末，令可以按末勿陷，以致其气，令邪气独出。四者时也，时者四时八风之客于经络之中为瘤病也，故为之治，针必 其身而锐其末，令可以泻热出血，而痼病竭。五者音也，音者冬夏之分，分于子行，阴与阳别，寒与热争，两气相搏，合为痈脓者也，故为之治，针必令其末如剑锋，可以取大脓。六者律也，律者调阴阳四时而合十二经脉，虚邪客于经络而为暴痹者也，故为之治，针必令尖如 ，且员且锐，中身微大，以取暴气。七者星也，星者人之七窍，邪之所客，经络而为痛痹舍于经络者也，故为之治，针令尖如蚊虻喙，静以徐往，微以久留，正气因之，真邪俱往，出针而养者也。八者风也，风者人之股肱八节也，八正之虚风，八风伤人，内舍于骨解腰脊节腠理之间，为深痹也，故为之治，针必长其身，锋其末，可以深取远痹。九者野也，野者人之节解皮肤之间也，淫邪流溢于身，如风水之状，而溜不能通于机关大节者也，故为之治，针大如挺，其锋微员，以取大气之不能过于关节者也。

一天二地，三人四时，五音六律，七星八风九野，身形亦应之，针有所宜，故曰九针。人皮应天，人肉应地，人脉应人，人筋应时，人声应音，人阴阳合气应律，人齿面目应星，人出入气应风，人九窍三百六十五络应野。故一针皮，二针肉，三针脉，四针筋，五针骨，六针调阴阳，七针应精，八针除风，九针通九窍，除三百六十五节气，此之谓有所主也。

上一页：二、九针式
下一页：四、九针所宜


四、九针所宜 《针灸素难要旨》

四、九针所宜

九针之宜，各有所为，长短大小，各有所施。刺热者用 针，刺寒者用毫针，刺大者用锋针，刺小者用员利针，刺痈者用铍针。 针出泻阳气；员针者揩摩分肉间，不得伤肌肉，以泻分气； 针者主按脉勿陷，以致其气，令邪气勿陷；锋针者以发痼疾；铍针者以取大脓；员利针者以取暴气；毫针者静以徐往，微以久留，而痒以取痛痹；长针者可以取远痹；大针者以泻机关之水。病在皮肤，取以 针，于病所肤白勿取。病在分肉间，取以员利针，于病所，病在脉气，少当补之者，取之 针于井荥分输。病为大脓者，取以铍针。病痹气暴发者，取以员利针。病痹气痛而不去者，取以毫针。病在中者，取以长针。水肿不能过关节者，取以大针。以小治小者其功小，以大治大者多害，故其以成脓血者，其惟砭石铍针之所取也。

上一页：三、九针应天地人时以起用
下一页：五、五刺应五脏


五、五刺应五脏 《针灸素难要旨》

五、五刺应五脏

凡刺有五，以应五脏。一曰半刺，半刺者浅内而疾发针，无针伤肉，如拔毛状，以取皮气，此肺之应也。二曰豹文刺，豹文刺者，左右前后针之，中脉为故，以取经络之血者，此心之应也。三曰关刺，关刺者直刺左右尽筋上，以取筋痹，慎无出血，此肝之应也，或曰渊刺，一曰岂刺。四曰合谷刺，合谷刺者，左右鸡足，针于分肉之间，以取肌痹，此脾之应也。五曰输刺，输刺者，直入直出，深内之至骨，以取骨痹，此肾之应也。

上一页：四、九针所宜
下一页：六、九刺应九变


六、九刺应九变 《针灸素难要旨》

六、九刺应九变

凡刺有九，以应九变。一曰输刺，输刺者，刺诸经荣俞藏俞也。二曰远道刺，远道刺者，病在上取之下，刺府输也。三曰经刺，经刺者，刺大经之结络经分也。四曰络刺，络刺者，刺小络之血脉也。五曰分刺，分刺者，刺分肉之间也。六曰大泻刺，大泻刺者，刺大脓以铍针也。七曰毛刺。毛刺者，刺浮皮毛也。八曰巨刺。巨刺者，左取右，右取左。九曰 刺。

刺者，燔刺以取痹也。

上一页：五、五刺应五脏
下一页：七、十二刺应十二经


七、十二刺应十二经 《针灸素难要旨》

七、十二刺应十二经

凡刺有十二节，以应十二经。一曰偶刺，偶刺者，以手直心若背直痛所，一刺前，一刺后，以治心痹，刺此者傍针之也。二曰报刺，报刺者，刺痛无常处也，上下行者，直内无拔针，以左手随病所，按之乃出针，复刺之也。三曰恢刺，恢刺者，直刺傍之，举之前后，恢筋急，以治筋痹。四曰齐刺，齐刺者，直入一，旁入二，以治寒气小深者，或曰三刺，三刺者，以治痹气小深者也。五曰杨刺，杨刺者，正内一，傍内四，而浮之，以治寒气大博大者也。

六曰直针刺，直针刺者，引皮乃刺之，以治寒气之浅者也。七曰输刺，输刺者，直入直出，稀发针而深之，以治气盛而热者也。八曰短刺，短刺者，刺骨痹稍摇而深之，置针骨所，以上下摩骨也。九曰浮刺，浮刺者，傍入而浮之，以治肌急而寒者也。十曰阴刺，阴刺者，左右率刺之，以治寒厥中寒厥足踝后少阴也。十一曰傍针刺，傍针刺者，直刺傍刺各一，以治留痹久居者也。十二曰赞刺，赞刺者，直入直出，数发针而浅之出血，是谓治痈肿也。

上一页：六、九刺应九变
下一页：八、黑白肥瘦刺


八、黑白肥瘦刺 《针灸素难要旨》

八、黑白肥瘦刺

帝曰∶愿闻人之黑白肥瘦小长，各有数乎？岐伯曰∶年质壮大，血气充盈，肤革坚固，因加以邪，刺此者深而留之，此肥人也。广肩腋，项肉薄，浓皮而黑色，唇临临然，其血黑以浊，其气涩以迟，其为人也，贪于取兴，刺此者深而留之，多益其数也。瘦人皮薄色少，肉廉廉然，薄唇轻言，其血气清，易脱于气，易损于血，刺此者浅而疾之。刺肥人者以秋冬之齐，刺瘦人者以春夏之齐。

上一页：七、十二刺应十二经
下一页：九、刺常人


九、刺常人 《针灸素难要旨》

九、刺常人

曰刺常人奈何？视其白黑，各为调之。其端正敦浓者，其血气和调，刺此者无失常数也。

上一页：八、黑白肥瘦刺
下一页：十、刺王公大人布衣


十、刺王公大人布衣 《针灸素难要旨》

十、刺王公大人布衣

帝曰∶夫王公大人，血气之君，身体柔脆，肌肉软弱，血气 悍滑利，其刺之浅深疾徐多少何如？岐伯曰∶膏粱藿菽之味，何可同也！气滑即疾出，其气涩则出迟，气悍则针小而入浅，气涩则针大而入深，深则欲留，浅则欲疾，以此观之。刺布衣者深而留之，刺大人者微以徐之，此皆因其 悍滑利也。寒痹内热，刺布衣以火 之，刺大人以药熨之。

上一页：九、刺常人
下一页：十一、刺壮士


十一、刺壮士 《针灸素难要旨》

十一、刺壮士

帝曰∶刺壮士真骨者奈何？岐伯曰∶刺壮士真骨坚肉缓节，监监然，此人重则气涩血浊，刺此者深而留之，多益其数，劲则气滑血清，刺此者浅而疾之。

上一页：十、刺王公大人布衣
下一页：十二、刺婴儿


十二、刺婴儿 《针灸素难要旨》

十二、刺婴儿

曰∶刺婴儿奈何？曰∶婴儿者，其肉脆血少气弱，刺此者以毫针，浅刺而疾发针，日再可也。

上一页：十一、刺壮士
下一页：十三、刺脉虚实浅深


十三、刺脉虚实浅深 《针灸素难要旨》

十三、刺脉虚实浅深

脉实者深刺之，以泄真气，脉虚浅刺之，使精气无得出，以养其脉，独出其邪气。刺阴者深而留之，刺阳者浅而疾之。脉浅者勿刺，按其脉乃刺之，无令精出，独出其邪气耳。脉之所居，深不见者，勿按其脉而刺之，微内针而久留之，以致其孔脉气也。

上一页：十二、刺婴儿
下一页：十四、十二经气血刺


十四、十二经气血刺 《针灸素难要旨》

十四、十二经气血刺

夫人之常数∶太阳常多血少气，少阳常少血多气，阳明常多气多血，少阴常少血多气，厥阴常多血少气，太阴常多气少血，此天之常数。阳明多血多气，刺阳明出血气，太阳多血少气，刺太阳出血恶气；少阳多气少血，刺少阳出气恶血；太阴多血少气，刺太阴出血恶气；厥阴多血少气，刺厥阴出血恶气；少阴多气少血，刺少阴出气恶血也。

上一页：十三、刺脉虚实浅深
下一页：十五、手足阴阳经脉刺


十五、手足阴阳经脉刺 《针灸素难要旨》

十五、手足阴阳经脉刺

足阳明五脏六腑之海也，其脉大血多，气盛壮热。刺此者不深弗散，不留不泻也，足阳明刺深六分，留十呼。足太阳深五分，留七呼。足少阳深四分，留五呼。足少阴深三分，留四呼。足太阴深二分，留三呼。足厥阴深一分，留二呼。手之阴阳，其受气之道近，其气之来疾，其刺深者。皆无过二分，其留皆无过一呼，刺而过此者则脱气。

上一页：十四、十二经气血刺
下一页：十六、补泻


十六、补泻 《针灸素难要旨》

十六、补泻

帝曰∶余闻刺法，有余泻之，不足补之。岐伯曰∶百病之生，皆有虚实，而补泻行焉。

泻虚补实，神去其室，致邪失正，真不可定，粗之所败，谓之夭命。补虚泻实，神归其室，久塞其空，谓之良工。凡用针者，随而泻之，迎而道之，虚则实之，满则泻之，菀陈则除之，邪胜则虚之。徐而疾则实，疾而徐则虚，言实与虚，若有若无。察后与先，若存若亡。为虚与实，若得若失。虚实之要，九针最妙，补泻之时，以针为之。泻曰必持内之，放而出之，排阳得针，邪气得泄，按而引针，是谓内温，血不得散，气不得出也。补曰随之，随之之意，若妄之，若行若按，如蚊虻止，如留如远，去如弦绝，令左属右，其气故止，外门已闭，中气乃实。必无留血，必取诛之，刺之而气不至，无问其数，刺之而气至，乃去之，勿复针。

针有悬布天下者五，点首共余食，莫之知也。一曰治神，二曰知养身，三曰知毒药，四曰制砭石大小，五曰知五脏血气之诊。五法俱立，各有所先。今末世之刺也，虚者实也，满者泄之，此皆众工所共知也。若夫法天则地，随应而动，和之者若响，随之者若影，道无鬼神，独来独往。帝曰∶愿闻其道。岐伯曰∶凡刺之真，必先治神，五脏已定，九候已备，后乃存针，众脉不见，众凶弗闻。外内相得，无以形先，可玩往来，乃施于人。人有虚实，五虚勿近，五实勿远，至其当发，间不容 ，手动若务，针耀而匀，静意视义，观适之变，是谓冥冥。莫知其形，见其乌乌，见其稷稷，从见其飞，不知其谁。伏如横努，起如发机。刺虚者须其实，刺实者须其虚。经气已至，慎守勿失，深浅在志，远近若一，如临深渊，手如握虎，神无营于众物。义无邪下，必正其神。小针之要，易陈而难入。粗守形，上守神，神乎神，客在门，未睹其疾，恶知其原，刺之微，在速迟。粗守关，上守机，机之动，不离其空，空中之机，清净而微，其来不可逢，其往不可追，知机之道者，不可挂以发，不知机道叩之不发。知其往来，要与之期，粗之暗呼！妙哉工独有之，往者为逆，来者为顺，明知逆顺，正行无间。迎而夺之，恶得无虚，追而济之，恶得无实，迎之随之，以意和之，针道毕矣。

凡用针者，虚则实之，满则泄之，菀陈则除之，邪胜则虚之。大要曰∶徐而疾则实，疾而徐则虚，言实与虚，若有若无，察后与先，若存若亡，为虚与实，若得若失。虚实之要，九针最妙，补泻之时，以针为之。泻曰必持内之，放而出之，排阳得针，邪气得泄，按而引针，是为内温，血不得散气不得出也。补曰随之，随之意若妄之，若行若按，如蚊虻止，如留如远，去如弦绝，令左属右，其气故止。外门已闭，中气乃实，必无留血，急取诛之。持针之道，坚者为宝，正指直刺，无针左右，神在秋毫，属意病者，审视血脉者，刺之无殆。方刺之时，必在悬阳，及与两卫，神属勿去，知病存亡。血脉者在 横居，视之独澄，切之独坚。刺虚则实之，针下热也，气实乃热也，满而泄之者，针下寒也。菀陈则除之者，出恶血也。邪盛则虚之者，出针勿按。徐而疾则实者，徐出针而疾按之。疾而徐则虚者，疾出针而徐按之。言实与虚者，寒温气多少也。若无若有者，疾不可知也。察后与先者，知病先后也。

为虚与实者，工勿失其法。若得若失者，离其法也。虚实之要，九针最妙者，为其各有所宜也。补泻之时者，与气开阖相合也。九针之名，各不同形者，针穷其所当补泻也。刺实须与虚者，留针阴气隆至，乃去针也。刺虚须与实者，阳气隆至，针下热，乃去针也，经气已至，慎守勿失者，勿更改也。浅深在志者，知病之内外也，近远如一者，深浅其候等也。如临深渊者，不敢坠也，手如握虎者，欲其壮也，神无营于众物者，静志观病患。无左右视也。

义无邪下者，欲端以正也。必正其神者，欲瞻病患，目制其神，令气易行也。所谓易陈者，易言也。难入者，难着于人也。粗守形者，守刺法也。上守神者，守人之血气有余不足，可补泻也。神客者，正邪共会也。神者正气也，客者邪气也。在门者，邪循正气之所出入也。

未观其疾者，先知邪正何经之疾也。恶知其原者，先知何经之病所取之处也。刺之微在数迟者，徐疾之意也。粗守关者，守四肢而不知血气正邪之往来也。上守机者，知守气也。机之动不离其空者，知气之虚实，用针之徐疾也。空中之极，清净以微者，针以得气，密意守气勿失也。其来不可逢者，气盛不可补也。其往不可追者，气虚不可泻也。不可挂以发者，言气易失也。扣之不发者，言不知补泻之意也，血气已尽而气不下也。知其往来者，知气之逆顺盛虚也。要与之期者，知气之可取之时也。粗之暗者，冥冥不知气之微密也。妙哉工独有之者，尽知针意也。往者为逆者，言气之虚而小，小者逆也。来者为顺者，言气之平，平者顺也。明知逆顺，正行无问者，言知所取之处也，逆而夺之者泻也，追而济之者补也。所谓虚则实之者，气口虚而当补之也。满则泄之者，气口盛而当泻之也。苑陈则除之者，去血脉也。邪胜则虚之者，言诸经有盛者，皆泻其邪也。徐而疾则实者，言徐内而疾出也，疾而徐则虚者，言疾内而徐出也。言实与虚，若有若无者，言实者有气，虚者无气也。察后与先，若无若存者，言气之虚实，补泻之先后也。察其气之已下，与常存也。为虚与实，若得若失者，言补者必然若有得也，泻则 然若有失也。是故工之用针也，知气之所在，而守其门户，明于调气，补泻所在。徐疾之意，所取之处，泻必用员。切而转之，其气乃行，疾而徐出，邪气乃出。伸而逆之，摇大其穴，气出乃疾。补必用方，外引其皮，令当其门，左引其枢，右推其肤。微旋而徐推之，必端以正，安以静坚，心无解欲，微以留气，下而疾出之，推其皮盖其外门，神气乃存。用针之要，无忘其神。泻必用方者，以气方盛也，以月方满也。

以日方温也，以身方定也，以息方吸而纳针，及复候其方吸而转针，乃复候其方呼而徐引针，故曰泻。补必用员者，员者行也，行者移也。刺必中其荣，复以吸排针也，故员与方非针也。泻实者，气盛乃内针，针与气俱内，以开其门，如利其户，针与气俱出，精气不伤，邪气乃下，外门不闭，以出其实，摇大其道，如利其路，是谓大泻。必切而出，大气乃屈，持针叩置，以定其宜，候呼内针，气出针入，针空四塞，精无从出，方实而疾出针，气入针出，热不得远，闭塞其门，邪气布散，精气乃得存，动气候时。近气不失，远气乃来，是谓追之。吸则内针，无令气忤。静以久留，无令邪布。吸则转针，以得气为故，候呼引针，呼尽乃出，大气皆出，故命曰泻。扪而循之，切而散之，推而按之，弹而怒之，爪而下之，通而取之，外引其门，以闭其神。呼尽内针，静以久留，以气至为故，如待所贵，不知日暮，其气以至，适而自护，候吸引针气不得出，各在所处，推阖其门，令神气存，大气留止，故命曰补。补泻弗失，与天地一。经气已至，慎守勿失，浅深在志，远近如一。如临深渊，手如握虎，神无营于众物。持针之道，欲端以正，安以静，先知虚实而行疾徐。左手执针，右手循之，无与肉果，泻欲端以正，补必闭肤，转针导气，邪得淫失，真气得居。帝曰∶捍皮开腠理奈何？岐伯曰∶因其分肉左别其肤，微内而徐端之，适神不散，邪气得去。知其气所在，先得其道。稀而疏之，稍深以留，故能徐入之。大热在上，推而下之，上者引而去之。视先痛者，常先取之，大寒在外，留而补之，入于中者，从合泻之。上气不足，推而扬之，下气不足，积而从之，寒入于中，推而行之。夫实者气入也，虚者气出也，气实者热也，气虚者寒也。入实者左手开针孔也，入虚者右手闭针孔也。形气不足，病气有余，是邪胜也，急泻之形气有余。病气不足，急补之形气不足，病气不足，此阴阳俱不足也，不可刺，刺之则重不足，重不足则阴阳俱竭，血气皆尽，五脏空虚，筋骨髓枯，老者绝灭，壮者不复矣。形气有余，病气有余，此谓阴阳俱有余也，急泻其邪，调其虚实，故曰有余者泻之，不足者补之。此之谓也。故曰刺不知逆顺，真邪相搏，满而补之。则阴阳四溢，肠胃充郭，肝肺内，阴阳相错。虚而泻之，则经脉空虚，血气竭枯，肠胃HT 辟，皮肤薄着，毛腠夭焦，予之死期。凡用针之类，在于调气。气积于胃，以通荣卫，各行其道。宗气留于海，其下者经于气冲，其直者走于息道，故厥在于足，宗气不下，脉中之血，流而不止，弗之火调，弗能取之。散气可收，聚气可布。深居静处，占神往来。闭户塞牍，魂魄不散，专意一神，精气之分，毋闻人声，以收其精，必一其神。令志在针，浅而留之，微而浮之，以移其神，气至乃休。

男内女外，坚拒勿出，谨守勿内，是谓得气。刺之而气不至，无问其数。刺之而气至，乃去之，勿复针。针各有所宜，各不同形，各任其所，为刺之要，气至而有效，效之信，若风之吹云，明乎若见苍天，刺之道毕矣。用针者，必先察其经络之虚实，切而循之，按而弹之。

视其应动者，乃后取之而下之，六经调者，谓之不病，虽病谓之自已。一经上实下虚而不通者，此必有横络盛，加于大经令之不通，视而泻之，此所谓解结也。上寒下热，先刺其项太阳，久留之，已刺则熨项与肩胛，令热下合乃止，此所谓推而上之者也。上热下寒，视其脉虚而陷下于经者，取之，气下乃止，此所谓引而下之者也。大热篇身狂而妄见妄闻妄语，视足阳明及大络取之，虚者补之，血而实者泻之，因其偃卧居其头前，以两手四指挟按头动脉久持之，卷而切推，下至缺盆中而复止如前，热去乃止，此所谓推而散之者也。帝曰∶余闻刺法，言有余者泻之，不足者补之，何谓有余？何谓不足？岐伯曰∶有余有五，不足亦有五，帝欲问？帝曰∶愿尽闻之。岐伯曰∶神有余有不足，气有余有不足，血有余有不足，形有余有不足，志有余有不足，凡此十者，其气不等也。帝曰∶人有精气津液，四支九窍，五脏十六部，三百六十五节，乃生百病，百病之生，皆有虚实。今夫子乃言有余有五，不足亦有五，何以生之乎？岐伯曰∶皆生于五脏也。夫心藏神，肺藏气，肝藏血，脾藏肉，肾藏志，而此成形，志意通，内连骨髓，而成身形五脏。五脏之道，皆出于经隧，以行血气，血气不和，百病乃变化而生，是故守经隧焉。帝曰∶神有余不足何如？岐伯曰∶神有余则笑不休，神不足则悲。血气未并，五脏安定，邪客于形，洒淅起于毫毛未入于经络也，故命曰神之微。帝曰∶补泻奈何？岐伯曰∶神有余则泻其小络之血，出血勿之深斥，无中其大经，神气乃平。

神不足视其虚络，按而致之，刺而利之，无出其血，无泄其气，以通其经，神气乃平。帝曰∶刺，微奈何？岐伯曰∶按摩勿释，着针勿斥，移气于不足，神气乃得复。帝曰∶善！气有余不足奈何？气有余则喘咳上气，不足则息利少气，血气不并。五脏安定，皮肤微病，命曰白气微泄。帝曰∶补泻奈何？岐伯曰∶气有余则泻其经隧，无伤其经，无出其血，无泄其气。

不足则补其经隧，无出其气。帝曰∶刺微奈何？岐伯曰∶按摩勿释，出针视之，曰我将深之，适人必革，精气自伏，邪气散乱，无所休息，气泄腠理，真气乃相得。帝曰∶善，血有余不足奈何？岐伯曰∶血有余则怒，不足则恐，血气未并，五脏安定，孙络水溢，则经有流血。帝曰∶补泻奈何？岐伯曰∶血有余则泻其盛经，出其血。不足则视其虚经，针其脉中，久留而视脉大疾，出其针，无令血泄。帝曰∶刺留血奈何？岐伯曰∶视其血络，刺出其血，无令恶血得入于经，以成其疾。帝曰∶善！形有余不足奈何？岐伯曰∶形有余则腹胀，泾溲不利。不足则四支不用，血气未并，五脏安定，肌肉蠕动，命曰微风。帝曰∶补泻奈何？岐伯曰∶形有余则泻其阳经，不足则补其阳络。帝曰∶微刺奈何？岐伯曰∶取分肉间，无中其经，无伤其络，卫气得复，邪气乃索。帝曰∶善！志有余不足奈何？岐伯曰∶志有余则腹胀飧泄，不足则厥，血气未并，五脏安定，骨节有动，帝曰∶补泻奈何？岐伯曰∶志有余则泻，然筋血者，不足则补其复留。帝曰∶刺未并奈何？岐伯曰∶即取之，无中其经邪所，乃能立虚。

血清气浊，疾泻之则气竭。血浊气涩，疾泻之则经可通。

上一页：十五、手足阴阳经脉刺
下一页：十七、刺胸腹


十七、刺胸腹 《针灸素难要旨》

十七、刺胸腹

刺胸腹者，必以布HT 着之乃从单布上刺，刺之不愈复刺。

上一页：十六、补泻
下一页：十八、标本


十八、标本 《针灸素难要旨》

十八、标本

先病而后逆者治其本。先逆而后病者治其本，先寒而后生病者治其本，先病而后生寒者治其本，先热而后生病者治其本，先泄而后生他病者治其本，必且调之，乃治其他病。先病而后中满者治其标，先病而后泄者治其本，先中满而后烦心者治其本，人有客气，有同气。大小便不利治其标，大小便利治其本。病发而有余，本而标之，先治其本，后治其标。病发而不足，标而本之，先治其标，后治其本。谨详察间甚，以意调之，间者并行，甚为独行。先大小便不利而后生他病者，治其本也。

上一页：十七、刺胸腹
下一页：十九、针灸手


十九、针灸手 《针灸素难要旨》

十九、针灸手

明目者可使视色，聪耳者可使听音，建辞疾语者可使传论。语徐而安静，手巧而心审谛者，可使行针艾，理血气而调诸逆顺，察阴阳而兼诸方。缓节柔筋，而心和调者，可使导引行气。疾毒言语轻人者，可使唾痈 病。爪苦手毒，为事善伤者，可使按积抑痹，各得其能，方乃可行，其名乃彰。不得其人，其功不成其师无名，故曰得其人乃言，非其人弗传，此之谓也。手毒者可使按龟，置龟于器下，而按其上，五十日而死矣。手甘者，复生如故也。

上一页：十八、标本
下一页：二十、刺宜从时


二十、刺宜从时 《针灸素难要旨》

二十、刺宜从时

凡刺之法，必候日月星辰，四时八正之气，气定乃刺之。是故天温日明，则人血淖泽而卫气浮，故血易泻，气易行。天寒日阴，则人血凝泣而卫气沉，月始生则血气始精，卫气始行，月郭满则血气实，肌肉坚；月郭空则肌肉减，经络虚，卫气去，形独居，是以因天时而调血气也，是以天寒无刺，天温无凝，月生无泻，月满无补，月郭空无治，是谓得时而调之也。

因天之时，盛虚之时，移光定位，正时而待之，故曰月空而泻，是谓藏虚；月满而补，血气扬波，络有留血，命曰重实；月郭空而治，是谓乱经。阴阳相错，真邪不别，沉以留止，外虚内乱，淫邪乃起。帝曰∶星辰八正何候？岐伯曰∶星辰者，所以候日月之行也；八正者，所以候八风虚邪以时至者也；四时者，所以分春夏秋冬之气所在以调之也。八正之虚邪，避之勿犯也。是故春气在经脉，夏气在孙络，长夏气在肌肉，秋气在皮肤，冬气在骨髓中。春者天气始开，地气始泄，冻解冰释，水道经通，故人气在脉。夏者经满气溢，孙络受血，皮肤充实。长夏者经络皆盛，内溢肌中。秋者天气始收，腠理闭塞，皮肤引急。冬者盖藏，血气在中，内着骨髓，通于五脏。是故邪气者，常随四时之气血而入客也。故用针之服者必有法，则上视天光，下司八正，以避奇邪，而观百姓，审于虚实，毋犯其邪。是得天之露，遇岁之虚，救而不胜，反受其殃。故曰必知天忌，乃言针意。春刺散俞，及与分理，血出而止，甚者传气，间者环也。夏刺络俞，见血而止，尽气闭环，痛病必下，秋刺皮肤，循理上下，同法神变而止。冬刺俞窍于分理，甚者直下，间者散下。春夏秋冬，各有所刺，法其所在。春者木始治，肝气始生，其风病急，经脉常深，其气不能深入，故取络脉分肉间。夏者火始治，心气始强，脉瘦气弱，阳气溜溢，热董分腠，内至于经，故取盛经，分腠绝肤，而病去者，邪气浅也。所谓盛经，阳脉也。秋者金始治，肺将收杀，金得胜火，阳气在合，故阴气初胜，湿气及体，阴气未盛，未能深入，故取俞以泻阴邪，取合以虚阳邪，阳气始衰，故取于合。冬者水始治，肾方闭，阳气衰少，阴气坚盛，巨阳伏沉，阳脉乃去，故取井以下阴逆，取荥以实阳气，故曰冬取井荥，春不鼽衄。正月二月三月，人气在左，无刺左足之阳；

四月五月六月，人气在右，无刺右足之阳；七月八月九月，人气在右，无刺右足之阴；十月十一月十二月，人气在左，无刺左足之阴。甲乙日自乘无刺头，无发蒙于耳内；丙丁日自乘无振挨于肩喉廉泉；戊己日乘四季，无刺足去爪泻水；庚申日自乘无刺关骨于股膝；壬癸日自乘无刺足胫。随日之长短，各以为纪而刺之，谨候其时，病可与期。失时反候者，百病不治。故曰∶刺实者，刺其来也；刺虚者，刺其去也。此言气存亡之时，以候虚实而刺则之，候气之所在而刺之，是谓逢时。病在于三阳，必候其气在于阳而刺之；病在三阴，必候其气在于阴而刺之。

上一页：十九、针灸手
下一页：二十一、五夺不可泻


二十一、五夺不可泻 《针灸素难要旨》

二十一、五夺不可泻

形肉已脱，一夺也；大脱血之后，是二夺也；大汗出之后，是三夺也；大泄之后，是四夺也；新产大血之后，是五夺也；此皆不可泻。

上一页：二十、刺宜从时
下一页：二十二、刺逆四时


二十二、刺逆四时 《针灸素难要旨》

二十二、刺逆四时

春刺夏分，脉乱气微，八淫骨髓，病不能愈，又且少气。春刺秋分，筋挛逆气，环为咳嗽，病不愈，令人时惊，又且哭。春刺冬分，邪气着藏，令人胀，病不愈，又且欲言语。夏刺春分，病不愈，令人懈惰。夏刺秋分，病不愈，令人欲无言，惕惕如人将捕之。夏刺冬分，病不愈，令人少气，时欲怒。秋刺春分，病不已，令人惕然欲有所为，起而忘之。秋刺夏分，病不已，令人益嗜卧，又且善梦。秋刺冬分，病不已，令人淅淅时寒。冬刺春分，病不已，令人欲卧不能眠，眠而有见。冬刺夏分，病不愈，令人上气，发为诸痹。冬刺秋分，病不已，令人善渴。春刺络脉，血气外溢，令人少气。春刺肌肉，血气环逆，令人上气。春刺筋骨，血气内着，令人腹胀。夏刺经脉，血气乃竭，令人解亦。夏刺肌肉，血气内却，令人善悲。夏刺筋骨，血气上逆，令人善怒。秋刺经脉，血气上逆，令人善忘。秋刺络脉，气不外行，令人卧不欲动。秋刺筋骨，血气内散，令人寒栗。冬刺经脉，血气皆脱，令人目不明。冬刺络脉，内气外泄，留为大痹。冬刺肌肉，阳气竭绝令人善忘。凡此四时刺者，大逆之病，不可不从也。反之，则生乱气相淫病焉。

上一页：二十一、五夺不可泻
下一页：二十三、刺避


二十三、刺避 《针灸素难要旨》

二十三、刺避

凡刺胸腹者，必避五脏。中心者远死，其动为噫；中肝者五日死，其动为语；中脾者十日死，其动为吞；中肾者六日死，其动为嚏；中肺者三日死，其动为咳；中胆者一日半死，其动为呕；中鬲者皆为伤中，其病虽愈，不过一岁必死。刺避五藏者，知逆从也。所谓从者，鬲与脾肾之处，不知者反之。刺跗上中大脉，血出不止死；刺面上中溜脉，不幸为盲；刺头中脑户入脑立死；刺舌下中大脉太过，血出不止为喑；刺足下布络中脉，血不出为肿；刺（委中穴）中大脉令人仆脱色；刺气冲中脉，血不出为肿，鼠仆刺脊间，中髓为伛；刺乳上中乳房为肿根蚀；刺缺盆中内陷气泄，令人喘咳逆；刺手鱼腹中陷为肿。无刺大醉，令人气乱；无刺大怒，令人气逆。无刺大劳人，无刺新饱人，无刺大渴人。病有胁下道二，二岁不已，名曰息积。此不妨于食，不可灸刺。毋损不足者，身赢瘦，毋用 石也。刺阴股中大脉，血出不止死；刺客主人内陷中脉，为内漏为聋；刺膝膑出液为跛；刺臂太阴脉出血多立死；

刺足少阴脉重虚，出血为舌难以言；刺膺中陷中肺为喘逆仰息。刺跗中内陷气归之不得屈伸；刺阴股下三寸内陷，令人遗溺；刺腋下胁间内陷令人咳；刺小腹中膀胱溺出，令人小腹满；刺 肠内陷为肿；刺匡上陷骨中脉为漏为盲；刺关节中液出不得屈伸。无刺 之热，无刺浑浑之脉，无刺洒洒之汗，无刺病与脉相逆者。窥门而刺之者死于家中，入门而刺之者死于堂上。新内勿刺，已刺勿内；已醉勿刺，已刺勿醉；新怒勿刺，已刺勿怒；新劳勿刺，已刺勿劳；已饱勿刺，已刺勿饱；已饥勿刺，已刺勿饥；已渴勿刺，已刺勿渴。乘车来者卧而休之，如食顷乃刺之；出行来者坐而休之，如行十里顷乃刺之；大惊大恐，必定其气乃刺之。

上一页：二十二、刺逆四时
下一页：二十四、禁太过不及


二十四、禁太过不及 《针灸素难要旨》

二十四、禁太过不及

病浅针深，内伤良肉，皮肤为痈。病深针浅，病气不泻，反为大脓。病小针大，气泄太甚，疾反为害。病大针小，气不泄泻，亦复为败。失针之宜大者泻，小者不移。病有浮沉，刺有浅深，各至其理，无过其道。过之则肉伤，不及则生外壅，壅则邪从之。浅深不得，反为大贼内动五脏，后生大病。故曰∶病有在毫毛腠理者，有在肌肉者，有在脉者，有在筋者，有在骨者，有在髓者。是故刺毫毛腠理无伤皮，皮伤则内动肺，肺动则秋病瘟疟，沂（音素）沂然寒栗。刺皮无伤肉，肉伤则内动脾，脾动则七十二日四季之月病腹胀烦不嗜食。刺肉无伤脉，脉伤则内动心，心动则夏病心痛。刺脉无伤筋，筋伤则内动肝，肝动则春病热而筋驰。

刺筋无伤骨，骨伤则内动肾，肾动则冬病胀腰痛。刺骨无伤髓，髓伤则消烁， 酸解亦，然不去矣。刺骨无伤筋者，针至筋而去，不及骨也。刺筋无伤肉者，至肉而去，不及筋也。刺脉无伤肉者，至脉而去不及肉也。刺脉无伤皮者，至皮而去，不及脉也。所谓刺皮无伤肉者，病在皮中，针入皮中，无伤肉也。刺肉无伤筋者，过肉中筋也。刺筋无伤骨者，过筋中骨也。此谓之久也。（久疑作失）夫气之在脉也，邪气在上，浊气在中，清气在下。故针陷脉则邪气出，针中脉则浊气出，针太深则邪气反沉病益。故曰皮肉筋脉，各有所宜，各不同形，各以任其所宜。无实实，无虚虚，损不足而益有余，是谓病甚病益。其取五脉者死，取三脉者，夺阴者死，夺阳者狂，针害华矣。

上一页：二十三、刺避
下一页：二十五、五节刺


二十五、五节刺 《针灸素难要旨》

二十五、五节刺

振埃者刺外经去阳病，阴气大逆，上满于胸中，愤 息肩。大气逆上，喘喝坐伏，病恶埃烟，饧不得息，取之天容。其咳上气，穷 胸痛者，取之廉泉。取天容者，无过一里；取廉泉者，血变而止。发蒙者耳无所闻，目无所见，刺腑输，去腑病，刺此必于日中刺其听宫。中其眸子，声闻于耳，此其输也。刺邪以手坚按其两鼻，而疾偃其声，必应于针。去爪者乃刺关节。肢络腰脊者，身之大关节也。肢经者，人之管以趋翔也。茎垂者，身中之机，阴精之候，津液之道也。饮食不节，喜怒不时，津液内溢，乃下留于睾。血道不通，日大不休，俯仰不便，趋翔不能，此病荥然有水。不上不下，镀石所取形不可匿。常不得蔽彻衣者，言尽刺诸阳之奇输，未有常处也，是阳气有余，而阴气不足。阴气不足则内热，阳气有余则外热。内热相搏，热于怀炭，畏绵帛近，不可近身，又不可近席，腠理闭塞，则汗不出。舌焦唇槁，腊干嗌燥，饮食不让美恶。于天府大杼三 ，又刺中膂以去其热，补足手太阴以去其汗，热去汗稀，疾于彻衣。解惑者，尽知调阴阳，补泻有余不足相倾移也。大风在身，血脉偏虚，虚者不足，实者有余，轻重不得，倾侧宛伏，不知东西，不知南北，乍上乍下，乍反乍覆，颠倒无常，甚于迷惑。泻其有余，补其不足，阴阳平复。用针若此，疾于解惑。

上一页：二十四、禁太过不及
下一页：二十六、五脏病刺


二十六、五脏病刺 《针灸素难要旨》

二十六、五脏病刺

肝病者两胁下满引小腹，令人善怒，虚则目KT KT 无所见，耳无所闻，善恐，如人将捕之。取其经，厥阴与少阳气逆则头痛耳聋不聪，取血者，心病者胸中痛，胁支满，胁下痛，膺背肩甲间痛，臂内痛，虚则胸腹大，胁下与腰相引而痛。取其经，少阴太阳舌下血者，其变病刺中血者。脾病者身重，善饥肉痿，足不收行，善 脚下痛，虚则腹满肠鸣，飧泄食不化。

取其经太阳阳明少阴血者。肺病者喘咳逆气，肩背痛，汗出尻冷，阴股膝脾 足皆痛，虚则少气不能报息，耳聋嗌干。取其经，太阴足太阳之外，厥阴内血者。肾病者腹大胫肿，喘咳身重，寝，汗出憎风，虚则胸中痛，大腹小腹痛，清厥意不乐。取其经，少阴太阳血者。

太阳脏独至，厥喘虚气逆，是阴不足，阳有余也，表里俱当泻，取之下俞。阳明脏独至，是阳气重并也当泻阳补阴，取下俞。少阳脏独至，是厥气也，跷前卒大。取之下俞，少阳独至者，一阳之过也。太阴脏搏者，用心省真，五脉气少，胃气不平，三阴也，宜治其下俞。补阳泻阴，一阳独啸，少阳厥也，阳并与上，四肢争张，气满于肾。宜治其经络，泻阳补阴，一阴至厥阴之治也。真虚 心，厥气留薄，发为自汗，调食和药，治在下俞。五脏有疾，当取十二原。十二原者，五脏之所禀，三百六十五节气味也。五脏有疾也，应出十二原。十二原各有所出，明知其原，观其应而知五脏之害。阳中之少阴肺也，其原出于太渊，太渊二，阳中之太阳心也，其原出于大陵，大陵二。阴中之少阳肝也。其原出于太冲，太冲二。阴中之至阴脾也，其原出于太白，太白二。阴中之太阴肾也，其原出于太溪，太溪二，膏之原出于鸠尾，鸠尾一，盲之原出于脖 ，脖 一。凡此十二原者，主治五脏六腑之有疾者也。

上一页：二十五、五节刺
下一页：二十七、刺弊


二十七、刺弊 《针灸素难要旨》

二十七、刺弊

脉气盛而血虚者，刺之则脱气，脱气则仆。血气俱盛而阴气多者，其血滑，刺之则射阳气。

蓄积久留而不泻者，其血黑以浊，故不能射。新饮而液渗于络，而未合和于血也，故血出而汁别焉。其不新饮者，身中有水，久则为肿。阴气积于阳，其气因于络，故刺之血未出，而气先行故肿。阴阳之气，其新相得，而未和合，因而泻之，则阴阳俱脱，表里相离。故脱色而苍苍然，刺之血出多。色不变烦 者，刺络而虚经，虚经之属于阴者，阴脱故烦闷。阴阳相得而合为痹者，此为内溢于经，外注于络。如是者阴阳俱有余，虽多出血，而弗能虚也。帝曰∶相之奈何？曰∶血脉者盛，坚横以赤。上下无常处，小者如针，大者如筋，则而泻之万全也。故无失数矣。失数而反。各如其度。帝曰∶针入而肉着者何也？曰∶热气因于针，则针热，热则着于针，故坚焉。妄用砭石，后遗身咎，此冶之二失也。窥门而刺之者死于家中，入门而刺之者死于堂上。

上一页：二十六、五脏病刺
下一页：二十八、血气不同形


二十八、血气不同形 《针灸素难要旨》

二十八、血气不同形

帝曰∶余闻九针于夫子，而行之于百姓，百姓之血气，各不同形，或神动而气先针行，或气与针相逢，或针以出气独行，或数刺乃知，或发针而气逆，或数刺病益剧。凡此六者，各不同形，愿闻其方。岐伯曰∶重阳之人，其神易动，其气易往也。重阳之人， 高高，言语善疾，举足善高，心肺之脏气有余，阳气滑盛而扬，故神动而气先行。重阳之人，而神不先行者，此人颇有阴者也。多阳者多喜，多阴者多怒，数怒者易解，故曰颇有阴。其阴阳之离合难，故其神不能先行。阴阳和调，而血气淖泽滑利，故针入而气出疾，而相逢也。其阴气多而阳气少，阴气沉而阳气浮者五内，故针已出，气乃随其后，故独行也。人之多阴而少阳其气沉，而气往难，故数刺乃知也。针入而气逆者，其气逆与其数刺病益甚者，非阴阳之气浮沉之势也。此皆粗工之所败，工之所失，其形气无过焉。

上一页：二十七、刺弊
下一页：二十九、十二络缪刺（缪如纰缪纪纲）


二十九、十二络缪刺（缪如纰缪纪纲） 《针灸素难要旨》

二十九、十二络缪刺（缪如纰缪纪纲）

帝曰∶余闻缪刺，未得其意。岐伯曰∶邪客于皮毛，入于孙络，留而不去，闭塞不通，不得入于经，流溢于大络，而生奇病也。夫邪客大络者，左注右，右注左，上下左右，与经相干，而布于四末，其气无常处，不入于经俞，命曰缪刺。帝曰∶愿闻缪刺，以左取右，以右取左奈何？其与巨刺，何以别之？曰∶络病者，其痛与经脉缪处，故命曰缪刺。邪客于足少阴之络，令人卒心痛暴胀，胸胁支满，无积者刺然骨之前出血，如食顷而已，左取右，右取左。

病新发者，取五日已。邪客于手少阳之络令人喉痹舌卷，口干心烦，臂外廉痛，手不及头，刺手中指次指爪甲上去端如韭叶各一 ，壮者立已，老者有顷已，左取右，右取左，此新病数日已。邪客于手足厥阴之络，令人卒疝暴痛，刺足大指爪甲上与肉交者各一 。男子立已，女子有顷已，左取右，右取左。邪客于足太阳之络，令人头项肩痛，刺足小指爪甲上与肉交者，各一 立已，不已刺外踝下三 ，左取右，右取左，如食顷已。邪客于阳明之络令人气满，胸中喘息，而支 胸中热，刺手大指次指爪甲上去端如韭叶各一 ，左取右，右取左，如食顷已。邪客于臂掌之间，不可得屈，刺其踝后，先以指按之，痛乃刺之，以月死生为数，月生一日一 ，二日二 ，十五日十五 ，十六日十四 。邪客于足阳跷之脉，令人目痛从内 始，刺外踝之下半寸所各二 ，左刺右，右刺左，如行十里顷而已。人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药，此上伤厥阴之脉，下伤少阴之络。刺足内踝之下然骨之前血脉。出血，刺足跗上动脉，不已，刺三毛上各一 ，见血立已，左刺右，右刺左。邪客于手阳明之络，令人耳聋，时不闻音，刺手大指次指爪甲上去端如韭叶各一 立闻，不已刺中指爪甲上与肉交者立闻，其不时闻者，不可刺也。耳中生风者，亦刺之如此数。

左刺右，右刺左。凡痹往来无常处者，在分肉间痛而刺之，以月死生为数。用针者随气盛衰，以为 数，针过其日数则脱气，不及日数则气不泻，左刺右，右刺左，病已止，不已，复刺之如法。月生一日一 ，二日一 ，渐多至十五日十五 ，十六日十四 ，渐少之。邪客于足阳明之经，令人鼽衄上齿寒，刺足中趾次指爪甲上与肉交者，各一 ，左刺右，右刺左。邪客于足少阳之络，令人胁痛不得息咳而汗出，刺足小趾次者爪甲上与肉交者各一 ，不得息立已，汗出立止，咳者温衣饮食，一日已，左刺右，右刺左，病立已。不已，复刺如法。邪客于足少阴之络，令人嗌痛，不可内食，无故善怒，气上走贲上，刺足下中央之脉各三，凡六刺立已。左刺右，右刺左。邪客于足太阴之络，令人腰痛引小腹控 ，不可以仰息，刺腰尻之两胂之上，是腰俞，以月死生为 数，发针立已。左刺右，右刺左。邪客于足太阳之络，令人拘挛背急引胁而痛，刺之从项始，数脊椎侠脊疾按之应手如痛，傍刺之三 立已。邪客于足少阳之络，令人留于枢中，痛髀不可以举，刺枢中以毫针，寒则久留针，以月死生为数，立已。治诸经刺之所过者，不病则缪刺之，耳聋刺手阳明，不已，刺其通脉出耳前者。齿龋刺手阳明，不已，刺其脉入齿中者立已。邪客于五脏之间，其病也，脉引而痛，时来时止，视其病缪刺之，于手足爪甲上视其脉，出其血，间一日一刺，一刺不已，五刺已。缪传引上齿，齿唇寒痛，视其手背脉血者出之，足阳明中趾爪甲上一 ，手大指次指爪甲上一 ，立已，左取右，右取左。邪客于手足少阴太阴足阳明之络，此五络皆会于耳中，上络左角，五络俱竭，令人身脉皆动，而形无知也，其状若尸，或曰尸厥。刺其足大趾内侧爪甲上去端如韭叶后，刺足心，后刺足中趾爪甲上各一 ，后刺手大指内侧去端如韭叶，后刺手心主少阴锐骨之端各一 立已。不已，以竹管吹其两耳，易其左角之发方一寸，燔治，饮以美酒一怀，不能饮者，灌之立已。有痛而经不痛者，缪刺之，视其皮部有血络者，尽取之。

此缪刺之数也。身形有病，九候莫病，由缪刺之。

上一页：二十八、血气不同形
下一页：三十、经刺


三十、经刺 《针灸素难要旨》

三十、经刺

岐伯曰∶夫邪之客于形也，必先舍于皮毛。留而不去，入于孙络。留而不去，入于络脉。留而不去，入于经脉。内连五脏，散于肠胃，阴肠俱盛，五脏乃伤。此邪之从皮毛而入，极于五脏之次也，如此则治其经焉。凡刺之数，先视其经脉，切而从之，审其虚实而调之。不调者经刺之。不盛不虚，以经取之。

上一页：二十九、十二络缪刺（缪如纰缪纪纲）
下一页：三十一、巨刺（缪刺刺络脉巨刺刺经脉）


三十一、巨刺（缪刺刺络脉巨刺刺经脉） 《针灸素难要旨》

三十一、巨刺（缪刺刺络脉巨刺刺经脉）

痛在于左而右脉病者，则巨刺之。邪客于经，左盛则右病，右盛则左病，亦有移易者。

左痛未已，而右脉先病，如此者必巨刺之。必中其经，非络脉也。

上一页：三十、经刺
下一页：三十二、脉刺


三十二、脉刺 《针灸素难要旨》

三十二、脉刺

人迎一盛，病在足少阳，一盛而躁，病在手少阳。人迎二盛，病在足太阳，二盛而躁，病在手太阳。人迎三盛，病在足阳明，三盛而躁，病在手阳明。人迎四盛，且大且数，名曰溢阳，阴溢阳为外格。脉口一盛，病在足厥阴，一盛而躁，在手心主。脉口二盛，病在足少阴，二盛而躁，在手少阴。脉口三盛，病在足太阴，三盛而躁，在手太阴。脉口四盛，且大且数者，名曰溢阴，溢阳为内关，内关不通死不治。人迎与太阴脉口俱盛四倍以上，命曰关格，关格者与之短期。人迎一盛，泻足少阳而补足厥阴，二泻一补，日一取之，必切而验之，疏取之，上气和乃止。人迎二盛，泻中太阳，补足少阴，二泻一补，二日一取之，必切而验之，疏取之，上气和乃止。人迎三盛，泻足阳明而补足太阴，二泻一补，日二取之，必切而险之，疏取之，上气和乃止。脉口一盛，泻足厥阴而补足少阳，二补一泻，日一取之，必切而验之，疏而取，上气和乃止。脉口二盛，泻足少阴而补足太阳，二补一泻，二日一取之，必切而验之，疏取之，上气和乃止。脉口三盛，泻足太阴而补足阳明，二补一泻，日二取之，必切而验之，疏而取之，上气和乃止，所以日二取之者。太阳主胃，大富于谷气，故可日二直取之也。人迎与脉口俱盛，三倍以上，命曰阴阳俱溢。如是者不开，则血脉闭塞，气无所行，流淫于中，五脏内伤。如是者因而灸之，则变易而为他病矣。

上一页：三十一、巨刺（缪刺刺络脉巨刺刺经脉）
下一页：三十三、浅深上下所宜


三十三、浅深上下所宜 《针灸素难要旨》

三十三、浅深上下所宜

补须一方实深取之，稀按其 ，以极出其邪气。一方虚浅刺之，以养其脉，疾按其 ，无使邪气得入。邪气来也紧而疾，谷气来也徐而和。脉实者，深刺之，以泄其气。脉虚者，浅刺之，使精气无得出，以养其脉，独出其邪气。刺诸痛者，其脉皆实。故曰从腰以上者，手太阴阳明皆主之。从腰以下者，足太阴阳明皆主之。病在上者下取之，病在下者高取之。病在头者取之足，病在腰者取之 。病生于头者头重，生于手者臂重，生于足得足重。治病者先刺其病所从生者也。春气在毛，夏气在皮肤，秋气在分肉，冬气在筋骨，刺此病各以其时为齐。故刺肥人者秋冬之齐，刺瘦人者春夏之齐。病痛阴也痛而以手按之不得者阴也，深刺之。病在上者阳也，病在下者阴也。痒者阳也，浅刺之。病先起于阴者，先治其阴而后治其阳；病先起于阳者，先治其阳而后治其阴。刺热厥者留针反为寒，刺寒厥者留针反为热。刺热厥者二阴一阳，刺寒厥者二阳一阴，所谓二阴者刺二阴也，一阳者刺一阳也。久病者邪气入深，刺此者深内而久留之，间日而后刺之。必先调其左右，去其血脉，刺道毕矣。凡刺之法，必察其形气，形肉未脱，少气而脉又躁，躁厥者必为缪刺之。脉之所居，深不见者刺之，微内针而久留之，以致其空脉气也，脉浅者勿刺。按绝其脉乃刺之，无令精出，独出其邪气耳。所谓三刺则谷气出者，先浅刺绝皮以出阳邪，再刺则阴邪出者，少益深，绝皮致肌肉，未入分肉间也，已入分肉之间，则谷气出。故刺法曰∶始浅刺之，以逐邪气，而来血气；后刺深之，以致阴气之邪，最后刺极深之，以下谷气，此之谓也。

上一页：三十二、脉刺
下一页：三十四、人身左右上下虚实不同刺


三十四、人身左右上下虚实不同刺 《针灸素难要旨》

三十四、人身左右上下虚实不同刺

天不足西北，故西北方阴也，而人右耳目不如左明也。地不满东南，故东南方阳也，而人左手足不如右强也。东方阳也，阳者其精并于上，并于上则上明而下虚。故使耳目聪明，而手足不便也。西方阴也，阴者其精关于下，并于下则下盛而上虚，故其耳目不聪明而手足便也。故俱感于邪，其在上则右甚，在下则左甚。此天地阴阳所不能全也，故邪居之。故天有精，地有形，天有八纪，地有五里，故能为万物之父母。清阳上天，浊阴归地，是故天地之动静，神明之纲纪，故能以生长收藏，终而复始。惟贤人上配天以养头，下象地以养足，中傍人事以养五脏。天气通于肺，地气通于嗌，风气通于肝，雷气通于心，谷气通于脾，雨气通于肾。六经为川，肠胃为海，九窍为水注之气，以天地为之阴阳。阳之汗以天地之雨明之，阳之气以天地之疾风名之，暴风象雷。逆气象阳，故治不法天之纪，不用地之理，则灾害至矣。故邪风之至，疾如风雨。故善治者治皮毛，其次治肌肤，其次治筋脉，其次治六腑，其次治五脏，治五脏者，半死半生也。故天之邪气感则害人五脏，水谷之寒热感则害于六腑，地之湿气感则害皮肉筋脉。故善用针者，从阴引阳，从阳引阴，以右治左，以左治右，以我知彼，以表知里，以观过与不及之理，见微则过，用之不殆。

上一页：三十三、浅深上下所宜
下一页：三十五、气血清浊浅深刺


三十五、气血清浊浅深刺 《针灸素难要旨》

三十五、气血清浊浅深刺

受谷气者浊，受气者清，清者注阴，浊者注阳。浊而清者上出于咽，清而浊者则下行，清浊相干，命曰乱气。帝曰∶夫阴清而阳浊，浊者有清，清者有浊，清浊别之奈何？岐伯曰∶气之大别，清者上注于肺，浊者下走于胃，胃之清气，上出于口。肺之浊气，下注于经，内积于海。帝曰∶诸阳皆浊，何阳浊甚乎？岐伯曰∶手太阳独受阳之浊，手太阴独受阴之清，其清者上走空窍，其浊者下行诸经。诸阴皆清，足太阴独受其浊，清者其气滑，浊者其气涩。

此气之常也，故刺阴者深而留之，刺阳者浅而疾之，清浊相干者，以数调之。

上一页：三十四、人身左右上下虚实不同刺
下一页：三十六、死期不可刺


三十六、死期不可刺 《针灸素难要旨》

三十六、死期不可刺

病发于心∶一日而之肺，三日而之肝，五日而之脾，三日不已死。冬夜半，夏日中。病先发于肺，三日而之肝，一日而之脾，五日而之胃，十日不已死。冬日入，夏日出。病先发于肝，三日而之脾，五日而之胃，三日而之肾，三日不已死。冬日入，夏早食，病发于脾，一日而之胃，二日而之肾，三日而之膂膀胱，十日不已死。冬人定，夏晏食，病先发于胃，五日而之肾，三日而之膂膀胱，五日而上之心，二日不已死。冬夜半，夏日昧，病先发于肾，三日而之膂膀胱，三日而上之心，三日而之小肠，三日不已死。冬大晨，夏早晡，病先发于膀胱，五日而之肾，一日而之小肠，一日而之心，二日不已死，冬鸡鸣，夏下晡。诸病以次相传，如是者皆有死期，不可刺也，间一脏及三四脏者，乃可刺也。

上一页：三十五、气血清浊浅深刺
下一页：一、五乱刺


一、五乱刺 《针灸素难要旨》

一、五乱刺

清气在阴，浊气在阳，荥气顺脉，卫气逆行，清浊相干，乱于胸中，是谓大 。故气乱于心则烦心密嘿，俯首静伏，乱于肺则俯仰喘喝，按手以呼；乱于肠胃则为霍乱；乱于臂胫则为四厥乱于头则为厥逆。头重眩仆。曰∶五乱，刺者刺之有道乎？曰∶有道以来，有道以去，审知其道，是谓身宝。曰∶愿闻其道。曰∶气在于心者，取之手少阴心主之俞；气在于肺者，取之于手太阴荥，足少阴俞；气在于肠胃者，取之足太阴；阳明不下者，取之三里；气在于头者，取之天柱大杼，不知取足太阳荥俞；气在臂足，取之先去血脉后取其阳明少阳之荥俞。曰∶补泻奈何？曰∶徐入徐出，谓之道气；补泻无形，谓之同精。是非有余不足也，乱气之相逆也。

上一页：三十六、死期不可刺
下一页：二、气血盛哀


二、气血盛哀 《针灸素难要旨》

二、气血盛哀

足阳明之上，血气盛则髯美长，血少气多则髯短，故气少血多则髯少，血气皆少则无髯，两吻多尽。足阳明之下，血气盛则下毛美长至胸，血多气少则下毛美短至脐，行则善高举足，足趾少肉，足善寒，血少气多则肉而善瘃，血气皆少则无毛。有则稀枯悴，善痿厥足痹。足少阳之上，气血盛则通髯美长，血多气少则通髯美短，血少气多则少髯，血气皆少则无须，感于寒湿则善痹骨痛爪枯也。足少阳之下，血气盛则胫毛美长。外踝肥，血多气少则胫毛美短，外踝皮坚而浓，血少气多则 毛少外踝皮薄而软，血气皆少则无毛，外踝瘦而无肉。足太阳之上，血气盛则眉美，眉有毫毛，血多气少则恶眉，面多少理，血少气多则面多肉，血气和则美色。足太阴之下，血气盛则跟肉满踵坚，气少血多则瘦跟空，血气皆少则善转筋，踵下痛。手阳明之上，血气盛则髭美，血少气多则髭恶，血气皆少则无髭。手阳明之下，血气盛则腋下毛美，手鱼肉以温，气血皆少则手瘦以寒。手少阳之上，血气盛则眉美以长，耳色美。血气皆少则耳焦恶色。手少阳之下，血气盛则手卷多肉以温，血气皆少则寒以瘦，气少血多则瘦以多脉。手太阳之上，血气盛则有多须。面多肉以平，血气皆少则面瘦恶色。手太阳之下，血气盛则掌肉充满，血气皆少则掌瘦以寒。曰∶刺之有约乎？曰∶眉美者足太阳之脉气血多；恶眉者气血少，其肥而泽者血气有余；肥而不泽者气有余而血不足；瘦而无泽者，气血俱不足。审察其形气有余不足而调之，可以知逆顺矣。曰∶妇人无须者，无血气乎？曰∶冲脉任脉，皆起于胞中，上循背里，为经络之海。其浮而外者循腹右上行会于咽喉，别而络唇口，血气盛则充肤热肉，血独盛则澹渗皮肤生毫毛。今妇人之生，有余于气，不足于血，以其数脱血也。冲任之脉不荥口唇，故须不生焉。曰∶士人有伤于阴，阴气绝而不起，阴不用，然其须不去，其故何也？宦者独去何也？曰∶宦者去其宗筋，伤其冲脉，血泻不复，皮肤内结，唇口不荥，故须不生。曰∶其有天宦者，未尝被伤，不脱于血，然其须不生，其故何也？曰∶此天之所不足也，其任冲不盛，宗筋不成，有气无血唇口不荥，故须不生。

上一页：一、五乱刺
下一页：三、耐痛


三、耐痛 《针灸素难要旨》

三、耐痛

人之骨强筋弱，肉缓皮肤浓者耐痛，其于针石之痛火 亦然。黑色而美骨者耐火 ，坚肉薄皮者不耐针石之痛，于火 亦然。

上一页：二、气血盛哀
下一页：四、五逆


四、五逆 《针灸素难要旨》

四、五逆

帝曰∶余闻刺有五逆，曰病与脉相逆。热病脉静，汗已出脉盛躁，是一逆也。病泄脉洪大，二逆也。着脾不移， 肉破，身热脉偏绝，三逆也。淫而夺形，身热色夭然白，及后下血，血 笃重，四逆也。寒热夺形，脉坚搏，五逆也。

上一页：三、耐痛
下一页：五、三刺谷气


五、三刺谷气 《针灸素难要旨》

五、三刺谷气

一刺则阳邪出，再刺则阴邪出，三刺则谷气至。谷气至而止，所谓谷气至者，已补而实，已泻而虚，故已知谷气至也。

上一页：四、五逆
下一页：六、热


六、热 《针灸素难要旨》

六、热

肝热病者，小便先黄，腹痛多卧，身热，热争则狂言及惊，胁满痛，手足躁，不得安卧，庚辛甚，甲乙大汗，气逆则庚辛死，刺足厥阴少阳。其逆则头痛员员，脉引冲头也。心热病者，先不乐数曰乃热，热争则卒心痛，烦闷善呕，头痛面赤无汗，壬癸甚，丙丁大汗，气逆则壬癸死，刺手少阴太阳。脾热病者，先头重，颊痛烦心，颜青欲呕，身热，热争则腰疼不可用俯仰，腹满泄，两颔痛，甲乙甚，戊己大汗，气逆则甲乙死，刺足太阴阳明。肺热病者，先淅然厥气毫毛，恶风寒。舌上黄，身热，热争则喘咳，痛走胸膺背，不得大息，头痛不堪，汗出而寒，丙丁甚，戊己大汗，气逆则甲丁死，刺手太阴阳明出血，如大豆立已。肾热病者，先腰痛 酸，苦渴数饮身热，热争则项痛而强， 寒且酸，足下热，不欲言，其逆则项痛员员澹澹然，戊己甚，壬癸大汗，气逆则戊己死，刺足少阴太阳，诸汗者，至其所胜日汗出也。肝热病者，左颊先赤；心热病者，颜先赤；脾热病，鼻先赤；肺热病者，右颊先赤；

肾热病者，颐先赤，病虽未发，见赤色者刺之，名曰治未病。热病从部所起者，至期而已，其刺之反者，三周而已，重逆则死。诸当汗者，至其所胜日，汗大出也。诸治热病，以饮之寒水，乃刺之，必寒衣之，居止寒处，身寒而止也。热病先胸胁痛，手足躁，刺足少阳，补足太阴，病甚者为五十九刺。热病始手臂痛者，刺手阳明太阴，而汗出止。热病始于头首者，刺项太阳而汗出止。热病始于足胫者，刺足阳明而汗出止。热病先身重骨痛，耳聋好冥，刺足少阴，病甚为五十九刺。热病先眩冒而热，胸胁满，刺足少阴少阳。太阳之脉色荥颧骨，热病也。荣未交，曰今且得汗，待时而已，与厥阴脉争见者，死期不过三日。其热病内连肾，少阳之脉色也，少阳之脉色荣颊前，热病也，荣未交，曰今且得汗，待时而已，与少阴脉争见者，死期不过三日。热病气穴三椎下间，主胸中热；四椎下间，主鬲中热；五椎下间，主肝热；六椎下间，主脾热；七椎下间，主肾热。荣在 也，项上三椎陷者中也，颊下逆颧为大瘕，下牙车为腹满，颧后为胁痛，颊上鬲上也。头上五行，行五者以泄诸阳之热逆也。大杼、膺、俞、缺盆、背俞，此八者，以泻胸中之热也。气冲、三里、巨虚、上下廉，此八者以泻胃中之热也。云门、髁骨、委中、髓空，此八者，以泻四肢之热也。五脏俞傍五者，此十者，以泻五脏六热也。热病不可刺者九，一日汗不出，大颧发赤，哕者死。二曰泄而腹满，甚者死。三曰目不明，热不已者死。

四曰婴儿热而腹满死。五曰汗不出，呕下血者死。六曰舌本烂，热不已者死。七曰咳而衄，汗不出，出不至足者死。八曰髓热者死。九曰热而痉者死。腰折螈 ，齿噤龈也。凡此九者，不可刺也。

上一页：五、三刺谷气
下一页：七、疟


七、疟 《针灸素难要旨》

七、疟

足太阳之疟，令人腰痛头重，寒从背起，先寒后热， 然，热止汁出难已，刺中出血。足少阳之疟，令人身体解亦，寒不甚，热不甚，恶见人，见人心惕惕然，热多汗出甚，刺足少阳。足阳明之疟，令人先寒，洒淅寒甚，久乃热，热去汗出，喜见日月光火气，乃快然，刺足阳明跗上。足太阴之疟，令人不乐，好太息，不嗜食，多寒热汗出，病至则善呕，呕已乃衰则取之。足少阴之疟，令人呕吐甚，多寒热，热多寒少，欲闭户牖而处，其病难已。足厥阴之疟，令人腰痛，小腹满，小便不利如癃状，非癃也，数便意恐，俱气不足，腹中悒悒，刺足厥阴。肺疟者令人心寒，寒甚热，热间善惊，如有所见者，刺手太阴阳明。心疟者令人烦心，甚欲得清水，反寒多不甚热，刺手少阴。肝疟者令人色苍苍然太息，其状若死者，刺足阴见血。脾疟者令人寒，腹中痛，热则肠中鸣，鸣已汗出，刺足太阴。肾疟者令人淅淅然腰脊痛，宛转大便难，目HT HT 然，手足寒，刺足太阳少阴。胃疟者，令人且病也，善饥而不能食，食而支满腹大，刺足阳明太阴横脉出血。疟发身方热，刺跗上动脉，开其空，出其血，立寒。疟方欲寒，刺手阳明太阴，足阳明太阴。疟脉满太急，刺背俞，用中针傍五俞各一，适肥瘦出其血也，疟脉小实急，灸胫少阴，刺指井。疟脉满大急，刺背俞，用五俞，背俞各一，适行于血也。疟脉缓大虚，便用药，不宜用针。凡治疟先发如食顷，乃可以治，过之则失时也，诸疟而脉不见，刺十指间出血，血去必已。先视身之赤如小豆者，尽取之。十二疟者，其发各不同时，察其病形，以知其何脉之病也。先其发时，如食顷而刺之，一刺则衰，二刺则知，三刺则已。不已刺舌下两脉出血，不已刺 中盛经出血，又刺项已下侠脊者必已。舌下两脉者，廉泉也。刺疟者，必先问其病之所先发者先刺之，先头痛及重者，先刺头上两额两眉间出血；先项背痛者，先刺之；先腰背痛者，先刺 中出血；先手臂痛者，先刺手少阴阳明十指间；先足胫酸痛者，先刺中阳明十指间出血。风疟疟发，则汗出恶风，刺三阳经背俞之血者， 酸痛甚，按之不可，名曰跗髓痛病，以 针针绝骨出血立已。身体小痛，刺至阴诸阴之井，无出血，间一日一刺。疟不渴，间日而作，刺足太阳，渴而间日作，刺足太阳。温疟汗不出，为五十九刺。

上一页：六、热
下一页：八、腰痛


八、腰痛 《针灸素难要旨》

八、腰痛

足太阳脉令人腰痛，引项脊尻背如重状，刺其 ，中太阳正经出血，春无见血。少阳令人腰痛，如以针刺其皮中，循循然不可以俯仰，不可以顾，刺少阳成骨之端出血，成骨在膝外廉之骨独起者，夏无见血。阳明令人腰痛，不可以顾，顾如有见者善悲，刺阳明于 前三 ，上下和之出血，秋无见血。足少阴令人腰痛，痛引脊内廉，刺少阴，于内踝上二 ，春无见血，出血太多，不可复也。厥阴之脉令人腰痛，腰中如张弓弩弦，刺厥阴之脉，在 踵鱼腹之外，循之累累然，乃刺之，其病令人善言，嘿嘿然不慧，刺之三 。解脉令人腰痛，痛而引肩，目KT KT 然，时遗溲，刺解脉，在膝筋肉分间， 外廉之横脉出血，血变而止。解脉令人腰痛如引带，常如折腰状，善恐，刺解脉，在 中结络如黍米，刺之血射以黑，见赤血而已。同阴之脉令人腰痛，痛如小锤居其中，怫然肿，刺同阴之脉，在外踝上绝骨之端，为三。阳维之脉令人腰痛，痛上怫然肿，刺阳维之脉，脉与太阳合 下间，去地一尺所，冲络之脉令人腰痛，不可以俯仰，仰则恐仆，得之举重伤腰衡络绝，恶血归之，刺之在 阳筋之间，上 数寸衡居为二 出血。会阴之脉令人腰痛，痛上漯漯然汗出，汗干令人欲饮。饮已欲走，刺直阳之脉上三 ，在跷上 下，五寸横居，视其盛者出血。飞阳之脉令人腰痛，痛上怫怫然，甚则悲以恐，刺飞阳之脉，在内踝上五寸，少阴之前，与阴维之会。昌阳之脉令人腰痛，痛引膺，目KT KT 然，甚则反折，舌卷不能言，刺二筋为二 ，在内踝上，大筋前，太阴后，上踝二寸所。散脉令人腰痛而热，热甚生烦，腰下如有横木居其中，甚则遗溲，刺散脉，在膝前骨肉分间，络外廉束脉为三 。肉里之脉令人腰痛，不可以咳，咳则筋缩急，刺肉里之脉为二 ，在太阳之外，少阳绝骨之后。腰痛侠脊而痛至头，几几然，目KT KT 然欲僵仆，刺足太阳 中出血。腰痛上寒，刺足太阳阳明，上热刺足厥阴，不可以俯仰刺足少阳。

中热而喘刺足少阴，刺 中出血。腰痛上寒不可顾，刺足阳明，上热刺足太阴，中热而喘，刺足少阴。大便难，刺足少阴。如折不可以俯仰，不可以举，刺足太阳，引脊内廉，刺足少阴。腰痛引小腹控 ，不可以仰，刺腰尻交者，两髁胂上，以月死生为 数。发针立已，左取右，右取左。腰痛不可俯仰，急引阴卵，刺八 与痛上，八 在腰尻分间。

上一页：七、疟
下一页：九、周痹


九、周痹 《针灸素难要旨》

九、周痹

帝曰∶周痹之在身也，上下移徙随脉，在上下左右相应，间不容空，愿闻此痛，在血脉之中耶，将在发肉之间乎？何以致是？其痛之移也，间不及下针，其 痛之时，不及定治，而痛已止矣！何道使然？愿闻其故。岐伯曰∶此众痹也，非周痹也。曰∶顾闻众痹。曰∶此各在其处，更发更止，更居更起，以右应左，以左应右，非能周也，更发更休也。曰∶刺之奈何？曰∶刺此者，痛虽已止，必刺其处，勿令复起。曰∶善！愿闻周痹何如？曰∶周痹者，在于血脉之中，随脉以上，随脉以下，不能左右，各当其所。曰∶刺之奈何？曰痛从上下者，先刺其下以遏之后，刺其上以脱之。痛从下上者，先刺其上以遏之，后刺其下以脱之。帝曰∶善此痛安生？何因而有名？曰∶风寒湿气，客于分肉之间，迫切而为沫，沫得寒则聚，聚则排分肉而分裂也，分裂则痛，痛则神归之，神归之则热，热则痛解，痛解则厥，厥则他痹发，发则如是。帝曰∶善。余已得其意矣，此内不在脏，而外未发于皮，独居分肉之间，真气不能周，故命曰周痹。故刺痹者，必先切循其下之六经，视其虚实，及大络之血，结而不通，及虚而脉陷空中者而调之，熨而通之，其螈坚转引而行之。帝曰∶善∶余已得其意矣，亦得其事也！九者经巽之理，十二经脉阴阳之病也。

上一页：八、腰痛
下一页：十、癫狂


十、癫狂 《针灸素难要旨》

十、癫狂

癫疾者，始生先不乐，头重头痛，视举目赤，甚作极已而烦心，候之于颜，取手太阳阳明太阴，血变而止。癫疾始作而引口啼呼喘悸者，候之手阳明太阳，左强者攻其右，右强者攻其左，血变而止。癫疾始作，先反僵，因而脊痛，候之足太阳阳明、手太阳，血变而止。治癫疾常与之居，察其所当取之处，病至视之，有过者泻之，置其血于瓢壶之中。至其发时，血独动矣。不动灸穷骨二十壮，穷骨者 骨也。骨癫疾者，HT 齿诸俞分肉皆满，而骨居，汗出烦，呕，多沃沫，气下泄不治。脉癫疾者暴仆，四肢之脉皆胀而纵，脉满，尽刺之出血，不满灸之。挟项太阳灸带脉于腰相去三寸，诸分肉本输，呕多沃沫，气下泄不治。癫疾者，疾发如狂者死不治，狂始生，先自悲也，喜忘苦怒，善恐者，得之忧饥，治之取手太阴阳明，血变而止，及取足太阴阳明。狂始发少卧不饥，自高贤也，自辩智也，自尊贵也，善骂詈，日夜不休，治之取手阳明太阳太阴舌下少阴，视之盛者皆取之，不盛释之也。狂言惊善笑，好歌妄行不休者，得之大恐，治之取手阳明太阳太阴。狂目妄见，耳妄闻，善呼者，少气之所生也，治之取手太阳太阴阳明，足太阴，头两HT ，狂者多食，善见鬼神，善笑而不发于外者，得之有所大喜，治之取足太阴太阳阳明，后取手太阴太阳阳明。狂而新发，未应如此者，先取曲泉左右动脉，及盛者见血，有顷已，不已以法取之，灸骨 二十壮。大热偏身，狂而妄见妄闻妄言，视足阳明及大络取之，虚者补之，血而实者泻之。因其偃卧，居其头前，以两手四指夹按颈动脉，久持之，卷而切推，下至缺盆中而复止，如前热去乃止，此所谓推而散之也。病在诸阳脉，且寒且热，诸分且寒且热，名曰狂。刺之虚脉视分尽，热病已止。病初发岁一发不治，月一发不治，月四五发名曰癫，刺诸分诸脉，其无寒者，以针调之。

上一页：九、周痹
下一页：十一、头


十一、头 《针灸素难要旨》

十一、头

厥头痛，面若肿，起而烦心，取之足阳明太阴。厥头痛头脉痛，心悲善泣，视头动脉反盛者，刺尽去血，后调足厥阴。厥头痛，头贞贞头重而痛，泻头上五行，行五，先取手少阴，后取足少阴。厥头痛意善忘，按之不得，取头面左右动脉，后取足太阴。厥阴头项先痛，腰脊为应，先取天柱，后取足太阳。厥头痛头痛甚，耳前后脉涌有热，（一云有动脉）泻出其血，后取足少阳。真头痛，头痛甚，脑尽痛，手足寒至节，死不治。头痛不可取于俞者，有所击堕，恶血在于内，若肉伤痛未已，可则刺不可远取也。头痛不可刺者，大痹为恶，日作者可令少愈，不可已，头半寒痛，先取手少阳阳明，后取足少阳阳明。

上一页：十、癫狂
下一页：十二、痿


十二、痿 《针灸素难要旨》

十二、痿

帝曰∶五脏使人痿何也？岐伯曰∶肺主身之皮毛，心主身之血脉，肝主身之筋膜，脾主身之肌肉，肾主身之骨髓。故肺热叶焦，则皮毛虚，弱急薄着，则生痿 也；心气热则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈胫纵，而不任地也；肝气热则胆泄口苦，筋膜干，筋膜干则筋急而挛，发为筋痿；脾气热则胃干而渴，肌肉不仁，发为肉痿；肾气热则腰脊不举，骨枯而髓减，发为骨痿。帝曰∶何以得之？曰∶肺者脏之长也，为心之盖也，有所失亡，所求不得，则发肺鸣，鸣则肺热叶焦。故曰五脏因肺热叶焦，发为痿 ，此之谓也！悲哀太甚，则胞络绝，胞络绝则阳气内动，发则心下崩，数溲血。故本病曰，大经空虚，发为肌痹，传为脉痿。思想无穷，所愿不得，意淫于外，入房太甚，宗筋驰纵，发为筋痿、及为白淫。故《下经》曰∶筋痿者生于肝，使内也。有渐于湿，以水为事，若有所留，居处相湿，肌肉濡溃，痹而不仁，发为肉痿。故《下经》曰∶肉痿者，得之湿地也。有所远行劳倦。逢大热而渴，渴则阳气内伐，内伐则热舍于肾。肾水脏也，今水不胜火，则骨柘而髓虚，故足不任身，发为骨痿。故《下经》曰。骨痿者生于大热也。帝曰∶何以别之？曰∶肺热者，色白而毛败；心热者，色赤而络脉溢；肝热者，色苍而爪枯；脾热者，色黄而肉蠕动；肾热者，色黑而齿槁。帝曰∶如夫子言可矣，论言治痿者独取阳明何也？岐伯曰∶阳明者，五脏六腑之海，主润宗筋，宗筋主束骨而利机关也。冲脉者，经脉之海也，主渗灌溪谷，与阳明合于宗筋。阴阳总宗筋之会，会于气冲，而阳明为之长，皆属于带脉，而络于督脉。故阳明虚，则宗筋纵，带脉不引，故足痿不用也。治之各补其荣，而通其俞，调其虚空，和其逆顺，筋脉骨肉，各以其时受月，则病已矣。帝曰∶善！

上一页：十一、头
下一页：十三、心痛


十三、心痛 《针灸素难要旨》

十三、心痛

厥心痛与背相控，善 如从后触其心。偃偻者，肾心痛也，先取京骨昆仑发针不已，取然谷。厥心痛腹胀胸满，心尤痛甚，胃心痛也，取之大都太白。厥心痛痛如以针刺其心，心痛甚者，脾心痛也，取之然谷太溪。厥心痛色苍苍如死状，终日不得太息。肝心痛也，取之行间太冲。厥心痛卧若徒居，心痛间动作痛益甚，色不变，肺心痛也，取之鱼际太渊。真心痛手足清至节，心痛甚，旦发夕死，夕发旦死。心痛不可刺者中有盛聚，不可取于俞。心痛引腰脊欲呕，取足太阴；心痛腹胀，啬啬然大便不利，取足少阴；心痛引背不得息，刺足少阴，不已取手少阳；心痛引小腹，上下无常处，便溲难，刺足厥阴；心痛但短气不足以息，刺手太阴。心痛当九节刺之，按已，刺按之立已，上下求之，得之立已。背与心相控而痛，所治天突十椎及上纪，上纪者胃脘也，下纪者关元也，背胸邪击阴阳左右如此。

上一页：十二、痿
下一页：十四、胀


十四、胀 《针灸素难要旨》

十四、胀

帝曰∶脉之应于寸口如何而胀？岐伯曰∶其脉大坚以涩者胀也。曰∶何以知脏腑之胀也？

曰∶阴为脏，阳为腑。曰∶夫气之令人胀也，在于血脉之中耶，脏腑之内乎？曰∶三者皆存焉，然非胀之舍也。曰∶愿闻胀之舍。曰∶夫胀者，皆在脏腑之外，排脏腑而郭胸胁，胀皮肤，故命曰胀。曰∶脏腑之在胸胁腹里之内也，若匣匮之脏禁器也，各有次舍虚名，而同处一域之中，其气各异，愿闻其故。曰∶未解其意，再问。曰∶夫胸腹脏腑之郭也，膻中者，心主之宫城也；胃者，太仓也；咽喉小肠者，传送也；胃之五窍，闾里门户也；廉泉玉英者，津液之道也。故五脏六腑，各有畔界，其病各有形状。营气循脉，卫气逆为脉胀，卫气并脉循分为肤胀，三里而泻，近者一下，远者三下，无问虚实，工在疾泻。曰∶愿闻胀形。曰∶夫心胀者，烦心短气，卧不安；肺胀者，虚满而喘咳；肝胀者，胁下满而痛引小腹；脾胀者善哕，四肢烦 ，体重不能胜衣，卧不安；肾胀腹满引背，央央然腰髀痛；六腑胀，胃胀者，腹满胃腕痛，鼻闻焦臭，妨于食，大便难；大肠胀者，肠鸣而痛濯濯，冬日重感于寒，则飧泄不化；小肠胀者，小腹 胀，引腰而痛；膀胱胀者，小腹满而气癃；三焦胀者，气满于皮肤中，轻轻然而不坚；胆胀者，胁下痛胀，口中苦善太息。凡此诸胀者，其道在一，明知逆顺，针数不失。泻虚补实，神去其室，致邪失正，真不可定，粗之所败，谓之夭命。补虚泻实，神归其室，久塞其空，谓之良工。曰∶胀者焉生，何因而有？曰∶卫气之在身也，常然并脉循分肉，行有逆顺，阴阳相随，乃得天和，五脏更始，四时循序，五谷乃化，然后厥气在下，营气留止，寒气逆上，真邪相攻，两气相搏，乃合为胀也。曰∶善！何以解惑？曰∶合之于真，三合而得。曰∶善！曰∶胀论言无问虚实，工在疾泻。近者一下，远者三下。今有其三，而不下者，其过焉在？曰∶此言陷于肉肓，而中气穴者也，不中气穴，则气内闭，针不陷肓，则气不行上越，中肉则卫气相乱，阴阳相逐，其于胀也。当泻不泻，气故不下，三而不下。必更其道，气下乃止。不下复始，可以万全，乌有殆者乎！其干胀也，必审其胗，当泻则泻，当补则补，如鼓应桴，恶有不下者乎？帝曰∶肤胀鼓胀可刺邪？曰∶先泻其胀之血络，后调其经，刺去血络也。腹暴满，按之不下，取太阳经络者，胃之募也。少阴俞者，去脊椎三寸傍五，用员利针，卫气逆而脉胀，卫气并脉为肤胀，三里而泻。近者一下，远者三下，无问虚实，三里疾泻。

上一页：十三、心痛
下一页：十五、胸胁痛


十五、胸胁痛 《针灸素难要旨》

十五、胸胁痛

胸胁痛而不得息，不得卧，上气短气，偏痛脉满起，斜出尻，脉络胸胁，支心贯鬲上肩，如天突斜下肩交十椎下。

上一页：十四、胀
下一页：十六、大风


十六、大风 《针灸素难要旨》

十六、大风

风从外入，令人振寒，汗出头痛，身重恶寒，治在风腑，调其阴阳，不足则补，有余则泻。

大风头项痛，刺风腑，风腑在上椎，大风汗出，灸噫嘻，在背下侠脊傍三寸所，厌之令病患呼噫嘻。从风增风，刺眉头，失枕在肩上横骨间。病风且寒且热，炅汗了，一日数过，先刺诸分理络脉，汗出且寒且热，三日一刺，百日而已。

上一页：十五、胸胁痛
下一页：十七、疠风


十七、疠风 《针灸素难要旨》

十七、疠风

疠风者，素刺其肿上已，刺以锐针，针其处，按出其恶气，肿尽乃止。骨节重，须眉堕名大风，刺肌肉，为故汗出，百日。刺骨髓，汗出百日，凡二百日，须眉生而止针。

上一页：十六、大风
下一页：十八、偏枯


十八、偏枯 《针灸素难要旨》

十八、偏枯

偏枯身偏不用而痛，言不变，志不乱，病在分腠之间。巨针取之，益其不足，损其有余，乃可复也。痱之为病，身无痛者，四肢不收，智乱不甚，言微知可治，甚则不能言，不可治也。病先起于阳，而后入于阴，先取其阳，后取其阴，浮而取之。

上一页：十七、疠风
下一页：十九、痿厥


十九、痿厥 《针灸素难要旨》

十九、痿厥

痿厥为四末束 ，乃疾解之。日二。不仁者十日而知。无休病已止，岁以草刺鼻嚏，嚏而已。无息而疾迎引之，立已，大惊之亦可。

上一页：十八、偏枯
下一页：二十、痈


二十、痈 《针灸素难要旨》

二十、痈

痈疽之生，脓血之成也，不从天下，不从地出，积微之所生也。故圣人自治于未有形也，愚者遭其已成也。脓已成，十死一生。故圣人弗使已成，而明为良方，着之竹帛。使能者踵而传之，后世无有终时者，为其不予遭也。帝曰∶其已有脓血而后遭乎？不导之以小针治乎？曰∶以小治小者其功小，以大治大者多害，故其已成脓血者，其惟砭石铍锋之所取也。微按其痈，视气所行。先浅刺其傍，稍内益深，还而刺之，无过三行，察其浮沉，以为浅深，已刺必熨，令热入中日使热内，邪气益衰，大痈乃溃。治腐肿者，刺腐上，视痈大小深浅刺之。

刺大者多血，小者深之，必端内针，为故止。痈疽不得，顷时回痈不知所，按之不应手，乍来乍已。刺手太阴傍三 ，与缨脉各二，掖痈大热，刺足少阴，五刺而热不止，刺手心主三，刺手太阴经络者，大骨之会各三。暴痈筋 ，随分而痛，魄汗不尽，胞气不足，治在经俞。痈气之息者，宜以针开除去之。夫气盛血聚者，宜石而泻之。刺肿摇针。左足应立春，其日戊寅己丑。左胁应春分，其日乙卯。左手应立夏，其日戊辰己巳。膺喉首头应夏至，其日丙午．右手应立秋，其日戊申己未。右胁应秋分，其日辛酉。右足应立冬，其日戊戌己亥。

腰尻下窍应冬至，其日壬子。六腑膈下三藏应中州，其大禁，大禁太一所在之日，及诸戊己。凡此九者，善候八正所在之处，所主左右上下。身体有痈肿者。欲治之，无以其所值之日溃治之，是谓天忌日也。

上一页：十九、痿厥
下一页：二十一、鼠


二十一、鼠 《针灸素难要旨》

二十一、鼠

鼠 之本，皆在于脏。其末上出于颈腋之间，其浮于脉中，而未内着于肌肉，而外为脓血者，易去也，请从其本，引其末，乃可衰。去而绝其寒热，审按其道以予之，徐往徐来以去之。其小如麦者。一刺知，三刺而已。鼠 寒热刺寒腑，寒腑在附膝外解营。

上一页：二十、痈
下一页：二十二、耳鸣耳痛耳聋


二十二、耳鸣耳痛耳聋 《针灸素难要旨》

二十二、耳鸣耳痛耳聋

耳者宗筋之所聚也，胃中空则宗筋虚，虚则下溜，脉有所竭，故耳鸣。补客主人，手大指爪甲上与肉交者也。耳聋而不痛者，取足少阳。聋而痛者，取手阳明。耳聋无闻，取耳中听宫，耳鸣取耳前动脉。耳痛不可刺者，耳中有脓。若有干耵聍，耳无闻也。耳聋取手小指次指爪甲上与肉交者，先取手，后取足。耳鸣取手中指爪甲上，左取右，右取左，先取手，后取足。耳聋取手阳明，不已，刺其通脉出耳前者。

上一页：二十一、鼠
下一页：二十三、膝痛胫酸


二十三、膝痛胫酸 《针灸素难要旨》

二十三、膝痛胫酸

蹇膝伸不屈治其捷，坐而膝痛治其机，立而暑解治其骸关，膝痛痛及拇指治其 ，坐而膝痛如物隐者治其关，膝痛不可屈伸治其背，内连 若折治阳明中俞 。若别治巨阳少阴荣，淫泺胫酸，不能久立，治少阳之维，在外踝上五寸辅骨上。横骨下为楗，侠髋为机，膝解为骸关，侠膝之骨为连骸，骸下为辅，辅上为 ， 上为关，头横骨为枕。膝中痛取犊鼻，以员利针发而开之，针大如厘，刺膝无疑。

上一页：二十二、耳鸣耳痛耳聋
下一页：二十四、啮舌啮颊啮唇重舌


二十四、啮舌啮颊啮唇重舌 《针灸素难要旨》

二十四、啮舌啮颊啮唇重舌

少阴气至则啮舌，少阳气至则啮颊，阳明气至则啮唇，视主病者则补之。重舌刺舌柱，以铍针也。

上一页：二十三、膝痛胫酸
下一页：二十五、欠


二十五、欠 《针灸素难要旨》

二十五、欠

阴气积于下，阳气未尽，阳引而上，阴引而下，阴阳相引，故数欠。阳气尽，阴气盛，则目瞑。阴气尽，阳气盛，则寤矣。泻足少阴，补足太阳。肾主欠，取足少阴。

上一页：二十四、啮舌啮颊啮唇重舌
下一页：二十六、哕


二十六、哕 《针灸素难要旨》

二十六、哕

谷入于胃，胃气上注于肺，今有故，寒气与新谷气俱还于胃，新故相乱，真邪相攻，气并相连，复出于胃故哕。补手太阴，泻足少阳。

上一页：二十五、欠
下一页：二十七、唏噫


二十七、唏噫 《针灸素难要旨》

二十七、唏噫

阴气盛而阳气虚，阴气疾而阳气徐，阴气盛而阳气绝，故为唏。补足太阳，泻足少阴。

寒气客于胃，厥逆从下上散，复出于胃，故为噫，补足太阴阳明。

上一页：二十六、哕
下一页：二十八、振寒


二十八、振寒 《针灸素难要旨》

二十八、振寒

寒气客于皮肤，阴气盛阳，气虚，故为振寒、寒栗，补诸阳。

上一页：二十七、唏噫
下一页：二十九、（丁可反）


二十九、（丁可反） 《针灸素难要旨》

二十九、（丁可反）

胃不实则诸脉虚，诸脉虚则筋脉懈惰，筋脉懈惰则行阴用事，气不能复，故为 。因其所在，补肉分间。

上一页：二十八、振寒
下一页：三十、嚏


三十、嚏 《针灸素难要旨》

三十、嚏

阳气和利满于心，出于鼻，故为嚏，补足太阳荣眉本。

上一页：二十九、（丁可反）
下一页：三十一、泣竭成盲


三十一、泣竭成盲 《针灸素难要旨》

三十一、泣竭成盲

泣不止则液竭，液竭则精不灌，精不灌则目无见，故命曰夺精，补天柱经侠颊项。

上一页：三十、嚏
下一页：三十二、太息


三十二、太息 《针灸素难要旨》

三十二、太息

忧思则心系急，急则气约，气约则不利，故太息以伸出之。补手少阴心主，足少阳留之也。

上一页：三十一、泣竭成盲
下一页：三十三、涎下


三十三、涎下 《针灸素难要旨》

三十三、涎下

饮食入胃，胃中有热则虫动，虫动则胃缓，胃缓则廉泉开，廉泉开故涎下，补足少阴。

涎出者，是蛟蛔也。以手聚按，坚而持之，无令得移。以大针刺之，久持之，虫不动，乃出针也。

上一页：三十二、太息
下一页：三十四、口目


三十四、口目 《针灸素难要旨》

三十四、口目

足之阳明，手之太阳，筋急则口目 ， 急不能卒视，治皆如上方也。

上一页：三十三、涎下
下一页：三十五、肠鸣


三十五、肠鸣 《针灸素难要旨》

三十五、肠鸣

中气不足，溲便为之变，肠为之苦鸣，下气不足，则为痿厥心 ，补足外踝下留之。

上一页：三十四、口目
下一页：三十六、目眩头倾


三十六、目眩头倾 《针灸素难要旨》

三十六、目眩头倾

上气不足，脑为之不满，耳为之苦鸣，头为之苦倾，补足外踝下留之。

上一页：三十五、肠鸣
下一页：三十七、喉痹


三十七、喉痹 《针灸素难要旨》

三十七、喉痹

喉痹不能言，取足阳明，能言取手阳明。厥气走喉而不能言，手足清，大便不利，取足少阴。嗌干口中热如胶，取足少阴。喉痹舌卷，口中干，烦心心痛，臂内廉痛。不可及头，取手小指次指爪甲下去端如韭叶。

上一页：三十六、目眩头倾
下一页：三十八、齿痛


三十八、齿痛 《针灸素难要旨》

三十八、齿痛

齿痛不恶清饮，取足阳明。恶清饮，取手阳明。齿龋刺手阳明，不已，刺其脉入齿中者立已。

上一页：三十七、喉痹
下一页：三十九、衄


三十九、衄 《针灸素难要旨》

三十九、衄

衄而不止 血流，取足太阳， 血取手太阳，不已，刺腕骨下，不已刺 中出血。

上一页：三十八、齿痛
下一页：四十、喘


四十、喘 《针灸素难要旨》

四十、喘

中热而喘，取足少阳 中血络。气满胸中喘息，取足太阴大指之端去爪甲如韭叶，寒则留之，热则疾之，气下乃止。

上一页：三十九、衄
下一页：四十一、怒


四十一、怒 《针灸素难要旨》

四十一、怒

喜怒而不欲食，言益小，刺足太阴。怒而多言，刺足少阳。

上一页：四十、喘
下一页：四十二、颇（若感切）


四十二、颇（若感切） 《针灸素难要旨》

四十二、颇（若感切）

刺手阳明。颇痛刺足阳明曲周动脉，见血立已。不已，按人迎于经立已。

上一页：四十一、怒
下一页：四十三、项痛


四十三、项痛 《针灸素难要旨》

四十三、项痛

项痛不可俯仰，刺足太阳，不可以顾，刺手太阳。

上一页：四十二、颇（若感切）
下一页：四十四、足


四十四、足 《针灸素难要旨》

四十四、足

足髀不可举，侧而取之，在枢合中，以员利针，大针不可刺。阳明虚则宗筋纵，带脉不引，故足痿不用也，补其荣而通其俞。

上一页：四十三、项痛
下一页：四十五、下血


四十五、下血 《针灸素难要旨》

四十五、下血

病注下血，取曲泉。

上一页：四十四、足
下一页：四十六、疝


四十六、疝 《针灸素难要旨》

四十六、疝

痛在小腹，小腹痛不得大小便，名曰疝。得之寒，刺小腹两股间，刺腰髁骨间，刺而多之，尽炅病已。心疝暴痛，取足太阴厥阴，尽刺去其血络。

上一页：四十五、下血
下一页：四十七、转筋


四十七、转筋 《针灸素难要旨》

四十七、转筋

转筋于阳治其阴，转筋于阴治其阴，皆卒刺之。转筋者，立而驻之，可令遂已。

上一页：四十六、疝
下一页：四十八、厥


四十八、厥 《针灸素难要旨》

四十八、厥

厥，挟脊而痛者至项，头沉沉然，目KT KT 然，腰脊强，取足太阳 中血络。厥，胸满面肿，唇漯漯然，暴言，甚则不能言，取足阳明。厥，气走喉而不能言，手足清，大便不利，取足少阴。厥而腹响响然，多寒气，腹中谷谷，便溲难，取足太阴。巨阳之厥则肿首头重，足不能行，发为 仆。阳明之厥则巅疾欲走，呼腹满，不得卧，面赤而热，妄见而妄。言少阳之厥则暴聋颊肿面热，胁痛， 不可以运。太阴之厥则腹满 胀，后不利，不欲食，食则呕，不得卧。少阴之厥则口干溺，腹满心痛。厥阴之厥则小腹肿痛腹胀，泾溲不利，好卧屈膝，阴缩肿 。内热盛则泻之，虚则补之不盛不虚，以经取之。

上一页：四十七、转筋
下一页：四十九、痫


四十九、痫 《针灸素难要旨》

四十九、痫

刺痫惊脉五，针手太阴各五，刺经太阳五，刺手少阴经络膀者一，足阳明一，上踝五寸刺三针。

上一页：四十八、厥
下一页：五十、霍乱


五十、霍乱 《针灸素难要旨》

五十、霍乱

霍乱刺俞傍五，阳明及上傍三。

上一页：四十九、痫
下一页：五十一、目痛


五十一、目痛 《针灸素难要旨》

五十一、目痛

目中赤痛，从内 始，取之阴跷。

上一页：五十、霍乱
下一页：五十二、卒然无音


五十二、卒然无音 《针灸素难要旨》

五十二、卒然无音

帝曰∶人之卒然忧恚而地音者，何道之塞？何气出行？使音不彰，愿闻其方。方少师曰∶咽喉者，水谷之道路也；喉咙，分气之所以上下者也；会厌声音之户也；口唇者，声音之扇也；

舌者，音声之机也；悬雍垂者，音声之关也；颃颡者，分气之所泄也；横骨者，神气所使，主发舌者也。故人之鼻洞涕出不收者，颃桑不开，气失也。是故厌小而疾薄则发气疾，其开阖利，其出气易，其厌大而浓，其开阖难，其气出迟，故重言。人卒然无音者，寒气客于厌，则厌不能发，发不能下，至其开阖不致，故无音。曰∶刺之奈何？曰足∶足少阴，上系于舌，络于横骨，终于会厌两泻其血脉，浊气乃辟，会厌之脉，上络任脉，取之天突，其厌乃发也。

上一页：五十一、目痛
下一页：五十三、目不瞑不卧


五十三、目不瞑不卧 《针灸素难要旨》

五十三、目不瞑不卧

夫邪气之客于人也，或令人目不瞑，不卧者何气使然？伯高曰∶五谷入于胃也，其糟粕津液宗气，分为三隧，故宗气积于胸中，出于喉咙，以贯心脉，而行呼吸焉；荣气者泌其津液，注之于脉，化以为血，以荣四末，内注五脏六腑，以应刻数焉；卫气者出其悍气之 疾，而先行于四未分肉皮肤之间，而不休者也，昼日行于阳，夜日行于阴，常从足少阴之分间，行于五脏六腑。今厥气客于五脏六腑，则卫气独卫其外，行于阳，不得入于阴，行于阳则阳气盛，阳气盛则阳跷陷，不得入于阴，阴虚故目不瞑。曰∶治之奈何？曰∶补其不足，泻其有余，调其虚实，以通其道，而去其邪。

上一页：五十二、卒然无音
下一页：五十四、补遗篇气交暴郁刺法


五十四、补遗篇气交暴郁刺法 《针灸素难要旨》

五十四、补遗篇气交暴郁刺法

帝曰∶升降不前，气交有变，即成暴郁，余已知之。如何预救生灵，何得却乎？岐伯曰∶昭乎哉问，臣闻夫子言，既明天真，须穷法刺，可以折郁扶运，补弱全真，泻成蠲余，令除斯苦。帝曰∶愿卒闻之。曰∶壬之不前，即有甚凶也。木欲升而天柱窒抑之，木欲发郁，亦须待时，当刺足厥阴之井。火欲升而天蓬窒抑之，土欲发郁，亦须待时，君火相火同，刺包络之荥。土欲升而天卫窒抑之，土欲发郁，亦须待时，当刺足太阴之俞。金欲升而天英窒抑之，金欲发郁，亦须待时，当刺手太阴之经。水欲升而天芮窒抑之，水欲发郁，亦烦待时，当刺足少阴之合。帝曰∶升之不前，可以预备，愿闻其降，可以先防。曰∶既明其升，必达其降也。升降之道，皆可先治也。木欲降而地晶窒抑之，降而不入，抑之郁发，散而可得位，降而郁发暴，如天间之待时也，降而不下，郁可速矣，降可折其所胜也，当刺手太阴之所出，刺手阳明之所入。火欲降而地玄窒抑之，降而不入，抑之郁发，散而可矣。当折其所胜，可散其郁，当刺足少阴之所出，刺足太阳之所入。土欲降而地苍窒抑之，降而不下，抑之郁发，散而可入。当折其胜，可散其郁，当刺足厥阴之所出，刺足少阳之所入。金欲降而地彤窒抑之，降面不下，抑之郁发，散而可入。当折其胜，可散其郁，当刺心包络所出，刺手少阳所入也。水欲降而地阜窒抑之，降而不下，抑之郁发，散而可入。当折其土，可散其郁，当刺足太阴之所出，刺足阳明之所入。帝曰∶五运之至，有前后与升降往来，有所承抑之，可得闻乎刺法？岐伯曰∶当取其化源也。是故太过取之不及，资之太过取之，次抑其郁，取其运之化源，令折郁气，不及扶资，以扶运气，以避虚邪也。资取之法，令出密语。

上一页：五十三、目不瞑不卧
下一页：五十五、司天不迁正刺法


五十五、司天不迁正刺法 《针灸素难要旨》

五十五、司天不迁正刺法

帝曰∶升降之刺以知要，愿闻司天未得迁正，使司化之失其常政，即万化之或其皆妄。然与民为病，可得先除，欲济群生，愿闻其说。岐伯曰∶悉乎哉问，言其至理，圣念慈悯，欲济群生，臣乃尽陈斯道，可申洞微。太阳复布，即厥阴不迁正，不迁正气塞于上，当泻足厥阴之所流。厥阴复布，少阴不迁正，不迁正即气塞于上，当刺心包络脉之所流。少阴复布，太阴不迁正，不迁正即气留于上，当刺足太阴之所流。太阴复布，少阳不迁正，不迁正则气塞未通，当刺手少阳之所流。少阳复布，则阳明不迁正，不迁正则气未通上，当刺手太阴之所流。阳明复布，太阳不迁正，不迁正则复塞其气，当刺足少阴之所流。

上一页：五十四、补遗篇气交暴郁刺法
下一页：五十六、司气有余不退位刺法


五十六、司气有余不退位刺法 《针灸素难要旨》

五十六、司气有余不退位刺法

帝曰∶迁正不前，心通其要。愿闻不退，欲折其余，无令过失，可得明乎？岐伯曰∶气过有余，复作布政，是名不过位也。使地气不得后化，新司天未得迁正，故复布化，令如故也。

己亥之岁，天数有余，故厥阴不退位也。风行于上，木化布天，当刺足厥阴之所入。子午之岁，天数有余，故少阴不退位也。热行于上，火余化布天，当刺手厥阴之所入。丑未之岁，天数有余，故太阴不退位也。湿行于上，雨化布天，当刺足太阴之所入。寅申之岁，天数有余，故少阳不退位也。热行于上，火化布天，当刺手少阳之所入。卯酉之岁，天数有余，故阳明不退位也。金行于上，燥化布天，当刺手太阴之所入。辰戌之岁，天数有余，故太阳不退位也。寒行于上，凛水化布天，当刺足少阴之所入。故天地气逆，化成民病，以法刺之，预可平 。（刘温舒曰∶或者谓岁运大角，木王土衰，迎取之当使泻肝经而益其脾胃，人人如此，何病之有，此非通论也。何哉？岂有人人脏腑皆同者？假如肝元素虚，脾土素盛，遇此大角之运，肝木稍实，脾气得平，方获安和。若便泻肝补脾，此所谓实实虚虚，损不足，益有余，余气同法。针之治病，病对穴，可谓工也）。

上一页：五十五、司天不迁正刺法
下一页：五十七、司气失守刺


五十七、司气失守刺 《针灸素难要旨》

五十七、司气失守刺

帝曰∶刚柔二干，失守其位，使天运之气皆虚乎，与民为病，可得平乎？岐伯曰∶深乎哉问。明其奥旨，天地迭移，三年化疫，是谓根之可见，必有逃门。假令甲子，刚柔失守，刚未正柔，孤而有亏，时序不令，即音律非从。如此三年，变大疫也，详其微甚，察其浅深，欲至而可刺。刺之当先补肾俞，次三日可刺足太阴之所注，又有下位，已卯不至，而甲子孤立者，次三年作土疠，其法补泻，一如甲子同法也。假令丙寅，刚柔失守，上刚干失守，下柔不可独主之，中水运非太过，不可执法而定之，布天有余，而失守上正，天地不合，即律吕音异。如此即天运失序，后三年变疫，详其微甚，差有大小徐至，即后三年，至甚即首三年。当先补心俞，次五日可刺肾之所入。又有下位，地甲子辛已柔不附刚，亦名失守，即地运皆虚，后三年变水疠，即刺法皆如此矣。其刺如毕，慎其大喜欲情于中，如不忌即其气复散也。令静七日，心欲实，令少思。假令瘐辰刚柔失守，上位失守，下位无合，乙庚金运，故非相招，布天未退。中运胜来，上下相错，谓之失守，姑洗林钟，商音不应也，如此即天运化易，三年变大疫。详其天数，差有微甚，微即微三年至，甚即甚三年至。当先补肝俞，次三日可刺肺之所行。刺毕，可静神七日，慎勿大怒，怒必真气却散之。又或在下地甲子，乙未失守者，即乙柔干，即上庚独治之，亦名失守者。即天运孤主之，三年变疠，名曰金疠。

其至待时也，详其地数之差等，亦推其微甚，可知迟速尔。诸位乙庚失守，刺法同，肝欲平，即勿怒。假令壬午刚柔失守，上壬未迁正，下丁独然，即虽阳年亏及不同，上下失守，相招其有期，差之微甚，各有其数也，律吕二角，失而不和。同音有日，微甚如见，三年大疫。当刺脾之俞，次三日可刺肝之所出也，刺毕静神七日，勿大醉歌乐，其气复散，又勿饱食，勿食生物。欲令脾实，气无滞，饱无久坐，食无太酸，无食一切生物，宜甘宜淡。又或地下甲子，丁酉失守其位，未得中司，即气不当位，下不与壬奉合者，亦名失守，非名合德。

故柔不附刚，即地运不合，三年变疠，其刺法如一木疫之法。假令戊申，刚柔失守，戊癸虽火运阳年，不太过也。上失其刚柔，地独主其气不正，故有邪干，迭移其位，差有浅深，欲至将合，音律先同。如此天运失时，三年之中，火疫至矣。当刺肺之俞，刺毕静神七日，勿大悲伤也，悲伤即肺动而真气复散也。人欲实肺者，要在息气也。又或地下甲子癸亥失守者，即柔失守位也，即上失其刚也，即亦名戊癸不相合德者也，即运与地虚，后三年变疠，却名火疠。是故立地五年以明失守，以穷法刺，于是疫之与疠，即是上下刚柔之名也，穷归一体也。即刺疫法，只有五法，即总其诸位失守，故只归五行而统之也。

上一页：五十六、司气有余不退位刺法
下一页：五十八、全真刺


五十八、全真刺 《针灸素难要旨》

五十八、全真刺

帝曰∶人虚即神游失守位，使鬼神外干，是致夭亡，何以全真，愿闻刺法。岐伯曰∶昭乎哉问，谓神移失守，虽在其体，然不致死，或有邪干，故令夭寿。只如厥阴失守，天以虚，人气肝虚，感天重虚，即魂游于上，邪干厥阴，大气身温。犹可刺之，刺其足少阳之所过，次刺肝之俞。人病心虚，又遇君相二火司天失守，感而三虚，遇火不及，黑尸鬼犯之，令人暴亡。可刺手少阳之所过，复刺心俞。人脾病，又遇太阴司天夭守，感而三虚，又遇土不及，青尸鬼邪犯之于人，令人暴亡。可刺足阳明之所过，复刺脾之俞。人肺病，遇阳明司天失守，感而三虚，又遇金不及，有赤尸鬼干人，令人暴亡。可刺手阳明之所过，复刺肺俞。人肾病，又遇太阳司天失守，感而三虚，又遇木运不及之年，有黄尸鬼犯人正气，吸人神魂，致暴亡。可刺足太阳之所过，刺足少阴之俞。

上一页：五十七、司气失守刺
下一页：五十九、十二脏邪干刺


五十九、十二脏邪干刺 《针灸素难要旨》

五十九、十二脏邪干刺

帝曰∶十二脏之相使，神失位，使神彩之不圆，恐邪干犯，治之可刺，愿闻其要。岐伯曰∶悉乎哉问，至理道真宗，此非圣帝，焉究斯源，是谓气神合道，契符上天。心者君主之官，神明出焉，可刺手少阴之源。肺者相傅之官，治节出焉，可刺手太阴之源。肝者将军之官，谋虑出焉，可制足厥阴之源。胆者中正之官，决断出焉，可刺足少阳之源。膻中者臣使之官，喜乐出焉，可刺心包络所流。脾为谏义之官，知周出焉，可刺脾之源。胃为仓廪之官，五味出焉，可刺胃之源。大肠者传送之官，变化出焉，可刺大肠之源。小肠者受盛之官，化物出焉，可刺小肠之源。肾者作强之官，伎巧出焉，可刺肾之源。三焦者决渎之官，水道出焉，刺三焦之源。膀胱者州都之官，精液藏焉，气化则能出矣，刺膀胱之源。凡此十二官者，不得相失也。是故刺法有全神养真之理，亦法有修真之道，非治疾也，故要修养和神也。

上一页：五十八、全真刺
下一页：六十、艾灸方宜


六十、艾灸方宜 《针灸素难要旨》

六十、艾灸方宜

北方者，天地所闭藏之域也，其地高陵居，风寒冰冽，其民乐野处而乳食，脏寒生满病。其治宜灸 ，故灸 者，亦从北方来。

上一页：五十九、十二脏邪干刺
下一页：六十一、艾灸补泻


六十一、艾灸补泻 《针灸素难要旨》

六十一、艾灸补泻

气盛则泻之，虚则补之。以火补者，毋吹其火，须自灭也。以火泻者，疾吹其火，传其艾，须其火灭也。络满经虚，灸阴刺阳，经满络虚，刺阴灸阳。陷下则灸之。针所不为，灸之所宜，阴阳皆虚，火自当之。经陷下者，火则当之。经络坚系，火所治之。

上一页：六十、艾灸方宜
下一页：六十二、灸寒热


六十二、灸寒热 《针灸素难要旨》

六十二、灸寒热

灸寒热之法，先灸大椎，以年为壮，数次灸撅骨，以年为壮。数视背俞陷者灸之，举臂肩上陷者灸之，两季胁之间灸之，外踝上绝骨之端灸之，足小趾次趾间灸之， 下陷脉灸之，外踝后灸之，缺盆骨上切之，坚动如筋者灸之，膺中陷骨间灸之，脐下关元三寸灸之，毛际动脉灸之，膝下三寸分间灸之，足阳明跗上动脉灸之，巅上一灸之。

上一页：六十一、艾灸补泻
下一页：六十三、女子败疵


六十三、女子败疵 《针灸素难要旨》

六十三、女子败疵

发于胁，名曰败疵，败疵者，女子之病也，灸之。

上一页：六十二、灸寒热
下一页：六十四、灸痈


六十四、灸痈 《针灸素难要旨》

六十四、灸痈

王脏痈发，四五日逞灸之。

上一页：六十三、女子败疵
下一页：六十五、犬咬


六十五、犬咬 《针灸素难要旨》

六十五、犬咬

犬啮，犬所啮处灸之三壮，即以犬伤病法灸之，当灸二十九处。

上一页：六十四、灸痈
下一页：六十六、伤寒苦乐


六十六、伤寒苦乐 《针灸素难要旨》

六十六、伤寒苦乐

伤食灸之。形乐志苦，病生于脉，治之以灸刺。

上一页：六十五、犬咬
下一页：六十七、宜灸不宜刺


六十七、宜灸不宜刺 《针灸素难要旨》

六十七、宜灸不宜刺

背中大俞在杼骨之端，肺俞在三焦之间，心俞在五焦之间，鬲俞在七焦之间，肝俞在九焦之间，脾俞在十一焦之间，肾俞在十四焦之间，皆挟脊相去三寸所。则欲得而验之，按其处，应其中而痛解，乃其俞也。灸之则可，刺之则不可。武按∶血气形志论、及遗篇刺法论，并载五脏俞刺，而此云可灸不可刺。故沧州翁谓《素问》非出于一时之言，非成于一人之手。

焦当作椎。又按∶华陀传彭城樊阿皆从陀学，凡医咸言背及胸脏之间，不可妄针，针之不过四分，而阿针背入一二寸，巨阙胸脏乃五六寸，而病皆瘳。是知《素问》立言致谨之道，而明医纵横变化，不拘于常法，而卒与法会也。

上一页：六十六、伤寒苦乐
下一页：一、十二经病刺


一、十二经病刺 《针灸素难要旨》

一、十二经病刺

手太阴 是动则病肺胀满，膨膨而喘咳，缺盆中痛，甚则交两手而瞀，此为臂厥。是主肺所生病者，咳上气，喘渴烦心，胸满， 臂内前廉痛厥，掌中热。气盛有余，则肩背痛，风寒汗出中风，小便数而欠。气虚则肩背痛寒，少气不足以息，溺色变。盛者寸口大三倍，于人迎，虚者寸口反小于人迎也。

手阳明 是动则病齿痛颈肿。是主津液所生病者，目黄口干，鼽衄喉痹，肩前 痛大指次指痛不用。气有余则当脉所过者热肿。虚则寒栗不复。盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

足阳明 是动则病洒洒振寒，善呻数欠颜黑。病至则恶人与火，闻木声则惕然而惊，心欲动，独闭户塞牖而处，甚则欲上高而歌，弃衣而走，贲响腹胀，是为 厥。是主血所生病者，狂疟温淫汗出，鼽衄口 ，唇胗颈肿喉痹，大腹水肿，膝膑肿痛，循膺乳气街股伏菟 外廉足跗上皆痛，中指不用。气盛则身已前皆热，其有余于胃，则消谷善饥，溺色黄。气不足则身已前皆寒栗，胃中寒则胀满，盛者人迎大三倍于寸口，虚者人迎反小于寸口也。

足太阴 晃动则病舌本强，食则呕，胃脘痛，腹胀善噫得后与气，则快然如衰，身体皆重。

是主脾所生病者，舌本痛，体不能动摇，食不下，烦心心下急痛，溏瘕泄水，闭黄胆，不能卧，强立股膝内肿厥，足大趾不用。盛者寸口大三倍于人迎，虚者寸口反小于人迎也。

手少阴 是动则病嗌干心痛，渴而欲饮，是为臂厥。是主心所生病者，目黄胁痛， 臂内后，廉痛厥，常中热痛。盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

手太阳 是动则病嗌痛颔肿，不可以顾，肩似拔， 似折。是主液所生病者，耳聋目黄，颊肿颈颔肩 肘臂外后廉痛。盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

足太阳 是动则病冲头痛，目似脱，项如拔，脊痛，腰似折， 如结， 如裂，是为踝厥。

是主筋所生病者，痔疟狂癫疾，头囟项痛，目黄溺出鼽衄，项腰尻 脚皆痛，小指不用。

盛者人迎大再倍于寸口，虚者人迎反小于寸口也。

足少阴 是动则病饥不欲食，面如炭色，咳唾则有血，喝喝而喘，坐而欲起，日KT KT 如无所见，心如悬若饥状，气不足则善恐，心惕惕如人将捕之，是为骨厥。是主肾所生病者，口热舌干咽肿，上气嗌干及痛，烦心心痛，黄胆肠 ，脊股内后廉痛，痿厥嗜卧，足下热而痛。

盛者寸口大再倍于人迎，虚者寸口反小于人迎也。

手厥阴 是动则病手心热，臂肘挛急，腋肿，甚则胸胁支满，心中澹澹大动，面赤目黄，喜笑不休。是主脉所生病者，烦心心痛，掌中热。盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

手少阳 是动则病耳聋，浑浑 ，嗌肿喉痹。是主气所生病者，汗出目锐 痛，耳后肩肘臂外皆痛，小指次指不用。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

足少阳 是动则病口苦，善太息，心胁痛，不能转侧，甚则面微有尘，体无膏泽，足外反热，是为阳厥，是主骨。所生病者，头角颔痛，目锐 痛，缺盆中肿痛，腋下肿马刀侠瘿汗，出振寒，疟胸胁肋髀膝外至胫绝骨外踝前及诸节皆痛，小指次指不用。盛者人迎大一倍于寸口，虚者人迎反小于寸口也。

足厥阴 是动则病腰痛不可以俯仰，丈夫 疝，妇人小腹肿，甚则嗌干面尘脱色。是主肝所生病者，胸满呕逆，飧泄狐疝，遗溺闭癃。盛者寸口大一倍于人迎，虚者寸口反小于人迎也。

此十二经病，盛则泻之，虚则泻之。热则疾之，寒则留之，陷下则灸之，不盛不虚，以经取之。

上一页：六十七、宜灸不宜刺
下一页：二、奇经八脉病


二、奇经八脉病 《针灸素难要旨》

二、奇经八脉病

督脉 此生病从小腹上冲心而痛，不得前后，为冲疝。其女子不孕，癃痔遗溺，嗌干脊强反折，督脉生病治督脉。

任脉 为病，男子内结七疝，女子带下瘕聚。

阳跷脉 为病，阴缓而阳急，气并相还，则为濡目，气不荣，则目不合。

阴跷脉 为病，令人阳缓而阴急。

冲脉 为病，令人逆气里急。

阳维脉 若不能维于阳，则溶溶不能自收持。

阴维脉 若不能维于阴，则枨然失志。

带脉 为病，腰腹纵容，如囊水之状。

上一页：一、十二经病刺
下一页：三、十二经脉


三、十二经脉 《针灸素难要旨》

三、十二经脉

帝曰∶经脉者，所以决死生，处百病，不可不通。肺手太阴之脉起于中焦，下络大肠，还循胃口，上鬲属肺，从肺系横出腋下，下循 内，行少阴心主之前，下肘中循，臂内上骨下廉，入寸口，上鱼，循鱼际出大指之端；其支者从腕后直出次指内廉出其端。大肠手阳明之脉，起于大指次指之端，循指上廉出合谷两骨之间，上入两筋之中，循臂上廉入肘外廉，上循外前廉，上肩出 骨之前廉，出于柱骨之会上，下之缺盆，络肺下鬲属大肠；其支者从缺盆上颈贯颊，入下齿中，还出挟口交人中，左之右，右之左，上挟鼻孔。胃足阳明之脉，起于鼻之交 中，旁纳（一作本幼）太阳之脉，下循鼻外，入上齿中，还出侠口环唇下承浆，却循颐后下廉出大迎，循颊车上耳前，过客主人，循发际至额颅；其支者从大迎前下人迎，循喉咙入缺盆，下鬲属胃络脾；其直行者，从缺盆下乳内廉，下挟脐入气街中，其支者起于胃口，下循腹里下至气街中而合，以下髀关，抵伏兔，下膝膑中，下循 外廉，下足跗入中趾外间；其支者下廉三寸而别，下入中趾外间；其支者下廉三寸而别，下入中趾外间；其支者别跗上入大趾间出其端。脾足太阴之脉，起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上 内循 骨后，交出厥阴之前，上膝股内前廉，入腹属脾络胃，上鬲挟咽连舌本，散舌下；其支者复从胃别上鬲注心中。心手少阴之脉，起于心中，出属心系，下鬲络小肠其支者从心系上挟咽系目系；其直者复从心系却上肺，下出腋下，下循 内后廉，行太阴心主之后，下肘骨循臂内后廉，抵掌后兑骨之端，入掌内后廉，循小指之内出其端。小肠手太阳之脉，起于小指之端循手外侧上出踝中，直上循臂骨下廉出肘内侧两筋之间，上循 外后廉，出肩解，绕肩胛，交肩上入缺盆，络心循咽，下鬲抵胃属小肠；其支者从缺盆循颈上颊至目锐 ，却入耳中；其支者别颊上抵鼻至目内 ，斜络于颧。膀胱足太阳之脉，起于目内 上，额交巅，其支者从巅至耳上角；其直者从巅入络脑还出别下项，循肩膊，内挟脊抵腰中，入循膂，络肾属膀胱；其支者从要中下夹脊贯臀入 中；其支者从膊内左右别下贯胛，挟脊内过髀枢，循髀外从后廉下合中，以下贯 内出外踝之后，循京骨至小趾外侧。肾足少阴之脉，起于小趾之下，斜走足心，出于然谷之下，循内踝之后，别入跟中，以上 内，出 内廉，上股内后廉贯脊属肾络膀胱；其直者从肾上贯肝鬲入肺中，循喉咙夹舌本；其支者从肺出络心，注胸中。心主手厥阴心包络之脉，起于胸中，出属心包络，下鬲历络三焦；其支者循胸中出胁下腋三寸，上抵腋下循 内，行太阴少阴之间，入肘中下臂，行两筋之间，入掌中循中指出其端；其支者别掌中，循小指次指出其端。三焦手少阳之脉，起于小指次指之端，上出两指之间，循手表腕，出臂外两骨之间，上贯肘，循 外上肩而交出足少阳之后，入缺盆布膻中，散络心包，下鬲循属三焦；其支者从膻中上出缺盆，上项系耳后，直上出耳上角以屈下颊至 ；其支者从耳后入耳中，出走耳前，过客主人，前交颊至目锐 。胆足少阳之脉起于目锐 ，上抵头角下耳后循颈行手少阳之前，至肩上交出手少阳之后，入缺盆；其支者后耳后入耳中，出走耳前，至目锐 后，其支者别锐 下大迎，合于手少阳，抵于 下，加颊车下颈合缺盆以下胸中，贯鬲络肝属胆，循胁里，出气街，绕毛际，横入髀厌中；其直者从缺盆下腋循胸，过季胁下合髀厌中，以下循髀阳出膝外廉，下外辅骨之前，直下抵绝骨之端；下出外踝之前，循足跗上入小趾次趾之间；其支者别跗上入大趾之间，循大趾岐骨内出其端，还贯爪甲，出三毛。肝足厥阴之脉，起于大趾聚毛之际，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上 内廉，循股阴入毛中，过阴器，抵小腹，挟胃属肝络胆，上贯鬲，布胁肋，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者从目系下颊里，环唇内；其支者复从肝别贯鬲上注肺。

上一页：二、奇经八脉病
下一页：四、奇经八脉


四、奇经八脉 《针灸素难要旨》

四、奇经八脉

督脉者，起于小腹以下骨中央，女子入系廷孔，其孔溺孔之端也。其络循阴器合篡间，绕篡后绕臀，至少阴与巨阳中络者合，少阴上股内后廉，贯脊属肾，与太阳起于目内 ，上额交巅，上入络脑，还出别下项，循肩栗内，侠脊抵腰中，入循膂络肾。其男子循茎下至篡，与女子等，其小腹直上者，贯脐中央，上贯心入喉，上颐环唇，上系两目之下中央。督脉起于下极之俞，并于脊里，上至风府，入脑上巅，循额至鼻柱，属阳脉之海也。

任脉与冲脉，皆起于胞中，循脊里，为经络之海。其浮而外者，循腹右上行会于咽喉，别而络唇口。血气盛则肌肉热，血独盛则渗灌皮肤，生毫毛。妇人有余于气，不足于血，以其月事数下，任冲并伤故也。任冲之交脉不荣于唇口，故髭须不生。任脉者起于中极之下，以上毛际，循腹里，上关元，至喉咙，属阴脉之海也。冲脉与任脉皆起胞中，上循脊里，为经络之海。其浮于外者，循腹上行，会于咽喉，别而络唇口。又冲脉起于气冲，并足少阴之经，挟脐上行，会于咽喉，至胸而散。阳跷脉起于跟中，循外踝上行入风池，两足跷脉本太阳之别，何于太阳，男子数其阳，女子数其阴，当数者为经，不当数者为络也。

阴跷脉起于跟中，循内踝上行至喉咙，交贯冲脉跷脉少阴之别，起于然骨之后，上内跟之上，直上循阴股，入阴，上循胸里，入缺盆，上出人迎之前，入 属目内 ，合于太阳。男子以之为经，女子以之为络，阴跷之 在交信。

阳维脉，维于阳，起于诸阳之会，与阴维皆维络于身，其脉气所发，别于金门，以阳交为，与手足太阳及跷脉会于 俞，与手足少阳会于天 ，又会于肩井。其在头也，又与足少阳会于阳白，上于本神及临泣，上至正营，循于脑空，下至风池。其与督脉会，则在风腑及门。阴维脉，维于阴，其脉起于诸阴之交，阴维之 ，名曰筑宾。与足太阴会于腹哀大横，又与足太阴厥阴会于府舍期门，又与任脉会于天突廉泉。

带脉者，起于季胁，围身一周，其脉气所发，在季胁下一寸八分，正名带脉，以其围身一周如带也，又与足阳会于维道。

上一页：三、十二经脉
下一页：五、十五络脉


五、十五络脉 《针灸素难要旨》

五、十五络脉

手太阴之别名曰列缺，起于腕上分间，并太阴之经直入掌中，散入于鱼际。其病实则手锐掌热，虚则欠劫，小便遗数，取之去腕半寸，别走阳明也。手少阳阴之别名曰通里，去腕一寸半，别而上行，循经入于心中，系舌本，属目系。实则支鬲，虚则不能言，取之掌后一寸，别走太阳也。手心主之别名曰内关，去腕二寸，出于两筋之间，循经心上系，于心包络。心系实则心痛，虚则头强，取之两筋间也。手太阳之别名曰支正，上腕五寸，内注少阴；其别者上走肘络肩 。实则节弛肘废，虚则生 ，小者如指痂疥，取之所别也。手阳明之络名曰偏历，去腕三寸，别入太阴。其别者上循臂乘肩 ，上曲颊偏齿；其别者入耳，合于宗脉。

实则龋聋，虚则齿寒痹，隔取之所别也。手少别名曰外关，去腕二寸，外绕臂注胸中。合心主，病实则肘挛，虚则不收，取之所别也。足太阳之别名曰飞扬，去踝七寸，别走少阴。实则鼽窒头背痛，虚则鼽衄，取之所别也。足少阳之别名曰光明，去踝五寸，别走厥阴，下络足跗。实则厥，虚则痿蹶，坐不能起，取之所别也。足阳明之别名曰丰隆，去踝八寸，别走太阴，其别者循胫骨外廉，上络头项，合诸经之气下络喉咽。其病气逆，则喉痹瘁喑，实则狂癫，虚则足不收胫枯，取之所别也。足太阴之别名曰公孙，去本节之后一寸，别走阳明；

其别者入络肠胃，厥气上逆则霍乱。实则肠中切痛，虚则鼓胀，取之所别也。足少阴之别名曰大钟，当踝后绕跟，别走太阳；其别者并经上走于心包下，外贯腰脊。其病气逆则烦闷，实则闭癃，虚则腰痛，取之所别也。足厥阴之别名曰蠡沟，去内踝五寸，别走少阳；其别者径胫上睾结于茎。其病气逆则睾肿卒疝，实则挺长，虚则暴痒，取之所别也。任脉之别名曰尾翳，下鸠尾散于腹。寮则腹皮痛，虚则痒瘙，取之所别也。督脉之别名曰长强，挟膂上项散头上，下当肩胛左右；别走太阳，入贯膂。实则脊强，虚则头重高摇之，夹脊之有过者，取之所别也。脾之大络名曰大包，出渊液下三寸，布胸胁。实则身尽痛，虚则百节尽皆纵，此脉若罗络之血者，皆取之脾大络也。凡此十五络者，实则必见，虚则必下视之，不见求之上下，人经不同，络脉异所别也。

上一页：四、奇经八脉
下一页：六、十二经筋


六、十二经筋 《针灸素难要旨》

六、十二经筋

足太阳之筋起于足小趾上，结于踝，斜上结于膝，其下循足外踝结于踵，上循跟结于；其别者结于 外上 中内廉，与 中并上结于臀上，挟脊上项，其支者别入结于舌本；其直者结于枕骨，上头下颜结于鼻；其支者为目上纲，下结于 ；其支者从腋后外廉结于肩 ；其支者入腋下上出缺盆，上结于完骨；其支者出缺盆斜上出于 。其病小趾支跟踵痛， 脊反折，项筋急，肩不举，腋支缺盆纽痛，不可左右摇。治在燔针动刺，以之为数，以痛为输。

足少阳之筋起于小趾次趾，上结外踝，上循胫外廉，结于膝外廉；其支者别起外辅骨上，走髀前者结于伏菟之上，后者结于尻；直者上乘 季胁，上走腋前廉，系于膺乳，结于缺盆；

直者上出腋贯缺盆，出太阳之前，循耳后，上额角，交巅上，下走颔上结于 ；支者结于目为外维。其病小指次指支转筋，引膝外转筋，膝不可屈伸， 筋急，前引髀，后引尻，即上乘 ，季胁痛，上引缺盆，膺乳颈维筋急，从左之右，右目不开，上过右角。并跷脉而行，左络于右，故伤左角，右足不用，命曰维筋相交。治在燔针劫刺，以知为数，以痛为输。

足阳明之筋起于中三趾，结于跗上斜外，上加于转骨，上结于膝外廉，直上结于髀枢，上循胁属脊，其直者上循 结于膝；其支者结于外转骨，合少阳；其直者上循伏菟，上结于髀，聚于阴器，上腹而布至缺盆而结，上颈上挟口，合于 ，下结于鼻，上合于太阳，太阳为目上纲，阳明为目下纲；其支者从颊结于耳前。其病足中趾支胫转筋，脚跳坚，伏菟转筋，髀前肿， 疝腹筋急，引缺盆及颊，卒口僻急者，目不合，热则筋纵目不开，颊筋有寒则急引颊移口，有热则筋驰纵缓不胜收故僻。治之以马膏，膏其急者，以白酒和桂，以涂缓其，以桑钩钩之，即以生桑灰置之坎中，高下以坐等，以膏熨急颊，且饮美酒，啖美炙肉。不饮酒者自强也，为之三拊而已。治在燔针劫刺，以知为数，以痛为输。足太阴之筋起于大趾之端内侧，上结于内踝；其直者络于膝内辅骨，上循阴股结于髀，聚于阴器，上腹结于脐，循腹里绝于肋，散于胸中；其内者着于脊。其病足大趾支内踝转筋痛，膝内转骨痛，阴股引髀而痛，阴器纽痛，下引脐两胁痛，引膺中脊内痛。治在燔针劫刺，以知为数，以痛为输。足少阴之筋起于小趾之下，并足太阴之筋斜走内踝之下，结于踵，与太阳之筋合而上结于内辅之下，并太阴之筋而上循阴股，结于阴器，循脊内挟膂上至项，结于枕骨，与足太阳之筋合。其病足下转筋，及所过而结者皆痛，及转筋病在此者。主痫 及痉，在外者不能俯，在内者不能仰。故阳病者腰反折不能俯，阴病者不能仰。治在燔针劫刺，以知为数，以痛为输。足厥阴之筋起于大趾之上，上结于内踝之前，上循胫上结内转之下，上循阴股结于阴器，络诸筋。

其病足大趾支，内踝之前痛，内转痛，阴股痛，转筋，阴器不用，伤于内则不起，伤于寒则阴缩入，伤于热则纵挺不收。治在行水清阴气，其病转筋者，治在燔针劫刺，以知为数，以痛为输。手太阳之筋起于小指之上，结于腕上循臂内廉结于肘内锐者之后，弹之应小指之上，入结于腋下；其支者后走腋后廉，上绕肩胛，循颈出走太阳之前，结于耳后完骨；其支者入耳中，直者出耳上，下结于颔上，属目外 。其病小指支，肘内锐骨后廉痛，循臂阴入腋下，腋下痛，腋后廉痛，绕肩胛引颈痛，应耳中鸣，痛引颔，目瞑良久乃得视，颈筋急则为筋痿，颈肿寒热。在颈上者，治在燔针劫刺，以知为数，以痛为输。其为肿者，复而锐之本，支者上抽牙，循耳前属目外 ，上颔结于角，其痛当所过者支转筋，治在燔针劫刺，以知为数，以痛为输。手少阳之筋起于小指次指之端，结于腕，上循臂结于肘，上绕 外廉，上肩走颈，合手太阳；其支者当曲颊入系舌本；其支者上曲牙循耳前，属目外 ，上乘颔结于角。其病当所过者，即支转筋舌卷，治在燔针劫刺，以知为数，以痛为输。手阳明之筋起于大指次指之端，结于腕，上循臂上结于肘外上 结于 ；其支者绕肩胛挟脊，直者从肩 上颈；其支者上颊结于 ；直者上出手太阳之前，上左角络头下右颔。其病当所过者支痛及转筋，肩不举，颈不可左右视。治在燔针劫刺，以知为数，以痛为输。手太阳之筋起于大指之上，循指上行结于鱼，后行寸口外侧，上循臂结肘中，上 内廉，入腋下出缺盆，结肩前 ，上结缺盆，下结胸里，散贯贲下抵季胁。其病当所过者支转筋痛，甚成息贲，胁急吐血。治地燔针劫刺，以知为数，以痛为输。手心主之筋起于中指，与太阴之筋并行，结于肘内廉，上臂阴，结腋下，下散前后挟胁；其支者，入腋散胸中结于臂。其病当所过者支转筋，前及胸痛息贲。治在燔针劫刺，以知为数，以痛为输。手少阴之筋起于小指之内侧，结于锐骨，上结肘内廉，上入腋交太阴，挟乳里结于胸中，循臂下系于脐。其病内急，心痛伏梁下为肘纲。其病当所过者支转筋筋痛。治在燔针劫刺，以知为数，以痛为输。其成伏梁唾脓血者，死不治。经筋之病，寒则反折筋急，热则筋驰纵不收，阴痿不用。阳急则反折，阴急则俯不伸，淬刺者刺寒急也，热则筋缓不收，无用燔针。足之阳明，手之太阳，筋急则口目为 ，急不能卒视，治皆如上方也。

上一页：五、十五络脉
下一页：七、空穴


七、空穴 《针灸素难要旨》

七、空穴

脏俞五十穴，腑 七十二穴，热俞五十九穴，水俞五十七，头上五行，行五，五五二十五穴。中KT 两旁各五，凡十穴。大椎上两旁各一，凡二穴。目瞳子浮白二穴，两髀厌中二穴，犊鼻二穴，耳中多所闻二穴，眉本二穴。完骨二穴，项中央一穴，枕骨二穴，上关二穴，大迎二穴，下关二穴，天柱二穴，巨虚上下廉四穴，曲牙二穴，天突一穴，天府二穴，天牖二穴，扶突二穴，天窗二穴，肩解二穴，关元一穴，委阳二穴，肩贞二穴，喑门一穴，脐一穴，胸俞十二穴，背俞二穴，膺俞十二穴分肉二穴，踝上横二穴，阴阳跷四穴。水俞在诸分，热俞在气分，寒俞在两骸。厌中二穴，大禁二十五，在天府下五寸，凡三百六十五穴，针之所由行也。足太阳脉气所发者七十八裕。两眉头各一入，发际至顶三寸半旁五，相去三寸，其浮气在皮中者凡五行，行五，五五二十五。项中大筋两旁各一，风府两旁各一，侠背以下至尻尾二十一节，十五间各一。五脏之俞各五，六府之俞各六，委中以下至足小趾旁各六俞。

足少阳脉气所发者凡六十二穴。两角上各二，直目上发际内各五，耳前角上各一，耳前角下各一，锐发下各一，客主人各一，耳后陷中各一，下关各一，耳下牙车之后各一，缺盆各一，掖下三寸胁下至 八间各一，髀枢中各一，膝以下至小趾次趾各六俞。足阳明脉气所发凡六十八穴。额颅发际旁各三，面鼽骨空各一，大迎之骨空各一，人迎各一，缺盆外骨空各一，膺中骨间各一，侠鸠尾之外当乳下三寸，侠胃脘各五，侠脐广三寸各三，下脐二寸侠之各三，气冲动脉各一，伏菟上各一，三里以下至足中趾各八俞，分之所在穴空。手太阳之脉气所发者三十六穴。目内 各一，目外 各一，鼽骨下各一，耳郭上各一，耳中各一，巨骨穴各一，曲腋上骨穴各一，柱骨上陷者各一，上天窗四寸各一，肩解各一，肩解下三寸各一，肘以下至手小指本各六俞。手阳明脉气所发者二十二穴。鼻空外廉项上各二，大迎骨空各一，桂骨之会各一， 骨之会各一，肘以下至手大指次指本各六俞。手少阳脉气所发三十二，鼽骨下各一，眉后各一，角上各一，下完骨后各一，项中足太阳之前各一，挟扶突各一，肩贞各一，肩贞下三寸分间各一，肘以下至手小指次指指本名六俞。督脉气所发者二十八穴。

项中央二，发际后中八，面中三，大椎以下至尻尾及傍十五穴，至 下凡二十一节，脊椎法也。任脉之气所发者二十八穴，喉中央二，膺中骨陷中各一，鸠尾下三寸胃脘五寸胃脘以下至横骨六寸半一，腹脉法也，下阴别一目下各一，下唇一，龈交一。卫脉气所发者二十二穴，侠鸠尾外各半寸至齐寸一，侠齐下旁各五分至横骨寸一，腹脉法也。足少阴舌下厥阴毛中急脉各一，手少阴各一，阴阳跷各一，手足诸鱼际脉气所发者凡三百六十五穴也。水俞五十七穴，尻上五行，行五，伏菟上两行五，左右各一行，行五踝，上各一行，行六穴。

上一页：六、十二经筋
下一页：八、十二经井荥俞原经合


八、十二经井荥俞原经合 《针灸素难要旨》

八、十二经井荥俞原经合

帝曰∶凡刺之道，必通十二经络之所终始，络脉之所别处，五俞之所留，六腑之所与，合四时之所出入，五脏之所溜处，阔数之度，浅深之状，高下所至，愿闻其解。岐伯曰∶请言其次也。肺出于少商，少商者，手大指端内侧也，为井木，溜于鱼际。鱼际者，手鱼也。为荥，注于太渊，太渊鱼后一寸陷者中也。为俞，行于经渠，经渠寸口中也，动而不居。为经，入于尺泽。尺泽肘中之动脉也，为合，手太阴经也。心出于中冲，中冲手中指之端也。为井木，溜于劳宫。劳宫掌中中指本节之间也，为荥，注于大陵。大陵掌后两骨之间方下者也，为俞，行于间使。间使之道，两筋之间三寸中也，有过则至，无过则止，为经，入于曲泽。

曲泽肘内廉下陷者之中也，屈而得之为合，手少阴也。肝出于大敦。大敦者，足大趾之端，及三毛之中也，为井水，溜于行间。行间者，足大趾间也，为荥，注于太冲。太冲行间上二寸陷者之中也，为俞，行于中封。中封内踝之前一寸半陷者之中，使逆则宛，使和则通，摇足而得之，为经，入于曲泉。曲泉辅骨之下，太筋之上也，屈膝而得之，为合，足厥阴也。

脾出于隐白，隐白者足大趾之端内侧也。为井木，溜于大都。大都本节之后下陷者之中也，为荥，注于太白。太白腕骨之端也，为俞，行商丘。商丘内踝之下陷者之中也，为经，入于阴之陵泉，阴之陵泉辅骨之下陷者之中也，伸而得之，为合，足太阴也。肾出于涌泉，涌泉者足心也，为井木，溜于然谷。然谷然骨之下者也，为荥，注于太溪。太溪内踝之后跟骨之上陷中者也，为俞，行于复溜，复溜上内踝二寸，动而不休，为经，入于阴谷。阴谷转骨之后，大筋之下小筋之上也，按之应手，屈膝而得之，为合，足少阴之经也。膀胱出于至阴。

至阴者足小趾之端也，为井金，溜于通谷。通谷本节之前外侧也，为荥注于束骨。束骨本节之后陷者中也，为俞，过于京骨。京骨足外侧大骨之下，为原，行于昆仑。昆仑在外踝之后跟骨之上，为经，入于委中。委中 中央，为合，委而取之，足太阳也。胆出于窍阴。窍阴者足小趾次趾之端也，为井金，溜于侠溪。侠溪足小趾次趾之间也，为荥，注于临泣，临泣上行一寸半陷者中也，为俞，过于丘墟。丘墟外踝之前下陷中也，为原，行于阳辅，阳辅外踝之上，辅骨之前，及绝骨之端也，为经，入于阳之陵泉，阳之陵泉在膝外陷者中，为合，伸而得之，足少阳也。胃出于厉兑。厉兑者足大趾内次趾之端也，为井金，溜于内廷；内廷次趾外间也，为荥，注于陷谷。陷谷者上中趾内间上行二寸陷者中也，为俞，过于冲阳。冲阳足跗上五寸陷者中也，为原，摇足而得之，行于解溪。解溪上冲阳一寸半陷者中也，为经，入于下陵。下陵膝下三寸 骨外三里也，为合，复下三里三寸为巨虚上廉，复下上廉三寸为巨虚下廉也。大肠属上，小肠属下，足阳明胃脉也。大肠小肠皆属于胃，是足阳明也。三焦者，上合手少阳出于关冲。关冲者，手小指次指之端也，为井金，溜于液门。液门小指次指之间也，为荥，注于中渚。中渚本节之后陷中者也，为俞，过于阳池。阳池在腕上陷者之中也，为原，行于支沟。支沟上腕三寸两骨之间陷者中也，为经，入于天井。天井在肘外大骨之上陷者中也，为合，屈肘乃得之。手太阳小肠者，上合于太阳，出于少泽。少泽小指之端也，为井金，溜于前谷。前谷在手外廉本节前陷者中也，为荥，注于后溪。后溪者在手外侧本节之后也，为俞，过于腕骨。腕骨在手外侧腕骨之前，为原，行于阳谷。阳谷在锐骨之下陷者中也，为经，入于小海。小海在肘内大骨之外去端半寸陷者中也，伸臂而得之，为合，手太阳经也。大肠上合手阳明，出于商阳。商阳大指次指之端也，为井金，溜于本节之前二间，为荥，注于本节之后三间，为俞，过于合谷。合谷在大指歧骨之间，为原，行于阳溪。阳溪在两筋间陷中者也，为原，入于曲池，在肘外转骨陷者中，屈臂而得之。为合。手阳明也，是谓五脏六腑之俞，五五二十五俞，六六三十六俞也。

上一页：七、空穴
下一页：九、同身尺寸


九、同身尺寸 《针灸素难要旨》

九、同身尺寸

头之大骨围二尺六寸，胸围四尺五寸，腰围四尺二寸，发所覆者，颅至项尺二寸，发以下至颐长一尺，结喉以下至缺盆中长四寸，缺盆以下至 KT 长九寸，过则肺大，不满则肺小， KT以下至天枢长八寸，过则胃大，不及则胃小。天枢以下至横骨长六寸半，过则回肠广长，不满则狭短。横骨长六寸半，横骨上廉以下至内辅之上廉长一尺八寸，内辅之上廉以下至下廉长三寸半，内辅下廉下至内踝长一尺三寸，内踝以下至地长三寸，膝 以下至跗属长一尺六寸，跗属以下至地长三寸，故骨围大则太过，小则不及。角以下至柱骨长一尺，行腋中不见者长四寸，腋以下至季胁长一尺二寸，季胁以下至髀枢长六寸，髀枢以下至膝中长一尺九寸，膝以下至外踝长一尺六寸，外踝以下至京骨长三寸，京骨以下至地长一寸，耳后当完骨者广九寸，耳前当耳门者广一尺三寸，两颧之间，相去七寸，两乳之间，广九寸半，两髀之间，广六寸半，足长一尺二寸，广四寸半，肩至肘长一尺七寸，肘至腕长一尺一寸半，腕至中指本节长四寸，本节至其未长四寸半，项发以下至背骨长二寸半，膂骨以下至尾 二十一节长三尺，上节长一寸四分分之一，奇分在下，故上七节至于膂骨九寸八分分之七。此众人骨之度也。

上一页：八、十二经井荥俞原经合
下一页：十、经脉长短


十、经脉长短 《针灸素难要旨》

十、经脉长短

手之六阳，从手至头，长五尺，五六三丈。手之六阴，从手至胸中，三尺五寸，三六一丈八尺，五六三尺，合二丈一尺。足之六阳，从足上至头八尺，六八四丈八尺。足之六阴，从足至胸中六尺五寸，六六三丈六尺，五六三尺，合三丈九尺。跷脉从足至目七尺五寸，二七一丈四尺，二五一尺，合一丈五尺。督脉任脉四尺五寸，二四八尺，二五一尺，合九尺，凡都合十六丈二尺，此气之大经隧也。

上一页：九、同身尺寸


说明

欢迎浏览“《针灸素难要旨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《针灸素难要旨》”手册】