序 《推拿抉微》

序

涂君蔚生，余之忘形友也。性介直，有奇志，好学能深思。民国五年，毕业于豫南师范学校，方将展其所学，以显于世，卒以落落愤时，退居闾里，日沉潜乎典籍，观摩乎金石，咏诵挥洒之余，间亦涉猎医药百家之书。适其时地方苦疾疫，而乡曲少医药，君试其术以治人，无不活。遂慨然以为士之欲求有济于世也，须得其时。彼禹稷益弃，不逢盛世，则一匹夫，而与草木同腐耳。岂若仓公扁鹊之伦，树德当时，流惠后世之易哉。于是益致力于医，极深研几，苦心孤诣，举凡《黄帝素问》之秘，雷公岐伯之奥，无不尽其玄妙，穷其幽邃。其术益精，其活人益众，蒙赐者皆已口勒而心铭矣，固无庸余言以为重轻也。丙寅春，以事来梁，知好或劝之悬壶，君谓一人之力有限，所活无多，乃以幼科哑症，书之善本，世无良医，叔焉忧之，拟先编订救世，然后考正群书。今年夏，《推拿抉微》书成，嘱为之序。余谓君集各家之名言，本历年之经验，阐幽抉微，多所发明，信可谓赤子之宝筏，幼儿之福星。然尚愿君之推此志也以往，将泽加天下，不仅以医名也。

戊辰六月二十日同邑牧芸张士杰谨序

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《推拿抉微》

自序

余少壮多病，旋即弃儒业医，研究《内》、《难》、《伤寒》诸书，固非谙于小儿各科者也。然以幼科之求治者，余每以延医大人之法治之，亦恒着效。是小儿之柔嫩脏腑，除不堪消受重剂药外，未始与大人相异者矣。惟以儿性各殊，有可服药与不可服药之区别，余以感受此种困难，屡思征求其他捷易方术。旋闻里南有陶石庵者，工推拿之法，余心焉慕之，间亦演习此术，以手代药。然所购推拿各书，仅有《铁镜录》、《推拿广意》、《保赤推拿》数种。夏禹铸之《铁镜录》，症治粗具，而其推拿各法，未免过于简陋。陈紫山之《推拿广意》，略备推拿，而其各种惊症，未免过于荒谬。夏英白之《保赤推拿》，法简明矣，术精确矣，而其认症用药诸法，具属阙如。以之治疗幼科，又安可视为若操左券乎？余鉴于此中得失，蓄志重为编着者，已非一日。而以时不我假，卒未如愿。乙丑冬，蒋师厄守信阳，余以困居城内，无所事事，始获从事编着。月余城围解，时间既少，脱稿尤难。丙寅夏，抵汴垣，届冬历春夏迄秋，年又十一阅月，方能脱稿。噫！是书之成也，虽参证各家，拉杂成篇，不无瑕疵可指，而此心此志，总冀于世不无小补云耳。

民国十七年戊辰河南信阳涂蔚生序于汴垣医室

上一页：序
下一页：凡例


凡例 《推拿抉微》

凡例

一本书以选择精细之推拿法，加以注释为主题，故定名曰《推拿抉微》。

一本书推拿法之属性，均系摘录息县夏英白先生者。因其法简而明，较他书为独优美故也。

一夏英白之推拿法，虽系精纯，而其认证用药诸法，具属阙如，尚为未尽美善。故本书以采摘各家认证诸法为补助，以成全璧。

一本书虽系采择前贤认证用药之精华，而前贤间有未臻完善者，则余参以己见，务使其认证精确，治法完善，以免婴儿夭札。

一余之风症惊症诸谈，颇为前贤所未道及，均系从实验中得来。而实验中之所以得来，则完全根据脏腑生化之理，加以真确之论断，与凭空思索者，绝相悬殊。以之治儿固可，以之治大人亦无不可。

一绘图注穴，为审视治疗法之第一要着。而前之小儿诸书，所绘头面诸穴，均极错误，不可根据。本书则务使图精穴确，易于明了，以免习医者徒事疑虑，毫无定凭。

一本书所绘头面诸图，业医者必须平素详为审阅，记忆纯熟。庶免临症含糊，至演手忙脚乱，无所适从之患。

一本书虽未将小儿一切症治，尽行列入，而其主要症治，已算括其概略。业医者固可作为参考，而举凡养儿各家，亦可各置一本，以备临时选用。

一推拿法虽发明多年，而乡间愚夫愚妇，以未耳闻目及，每生疑畏。我等如值此疑难地位之时，则须详为解释，使其胸襟冰释，我方得尽是术，至解释之法，则在略曰∶人之头面手掌诸穴，与内部脏腑，均相连系。脏腑是其根本，诸穴是其苗叶，小儿肉既嫩脆，推其苗叶，根本自易牵动云。

一本书所有一切药之分量，俱以小儿六岁时为标准。若儿未满六岁，或已超过六岁以上者，俱可以此标准增加或减少。

一本书凡系摘取某某人者，即将某某人名字列入，冠其节论之首，恐系掩人之长，正所以炫己短也。

上一页：自序
下一页：节录夏英白先生推拿凡例


节录夏英白先生推拿凡例 《推拿抉微》

节录夏英白先生推拿凡例

一凡云拿者，总言以医手在儿经穴，以用诸法也。推者医指按经穴挤而上下之也，掐者医指在儿经穴入而向后出也；搓者医指在儿经穴往来摩之也；摇者或于儿头，或于儿手，使之动也；摄者医以两指摄儿皮，微用力而略动也；扯者于儿皮轻轻频摄之，而频弃之也；揉者医以指按儿经穴，不离其处而旋转之也；运者医以指于儿经穴，由此往彼也；刮者医指挨儿皮肤，略加力而下也；分者以两手之指，由儿经穴划向两边也；和者医以两手之指，由儿两处经穴，合于中间一处也。医者于用法时，具全副善念慈心，无半点浮词躁之，则一切神而明之，存乎其人矣。

一凡为推拿法医者，己之大指，不可修留爪甲，但以指头肉用力，有爪甲则为伤儿皮肤矣。医者最宜轻稳，莫致儿皮肤疼痛。

一儿病重者，医人以麝香粘己指；轻者，以葱姜水浸己指，则用一切法，始可开闭窍。

一推拿法须在下午半日为之。盖上半日阳气正盛，在儿关窍推拿，多不能入。

一指头箕斗旋纹处有火。若治儿热症，医者可用大指尖，勿将指头箕斗纹处推拿。

一是书未注明所推拿之数，以儿有大小强弱之异，病有轻重之殊。儿之大者强者，病之重者，用数多；儿之小者弱者，病之轻者，用数少。多则用几百，少者用几十。

一是书原指某脏某腑，寒则用某法，热则用某法，虚者用某法，实者用某法。若素全不明医理，何能辨寒热虚实，倘或错用，亦能为害，故认症宜真。

上一页：凡例
下一页：审察苗窍


审察苗窍 《推拿抉微》

审察苗窍

夏禹铸曰；望闻问切，固医家之不可少一者也。在大方脉则然，而小儿科则惟以望为主，问则继，闻则次，而切则无矣。经云∶切而知之之谓巧。夫小儿六脉未全，切无可切，而巧亦无所用其巧矣。问而知之之谓工。小儿于未言语时，问之无可问；即于能言者问之，多不以真对，是问之不必问，而工亦无所用其工。闻而知之之谓圣。小儿初病之时，声音或不失其常，至病久而气丧，气丧而声失，闻之无可闻，而圣又何所见其圣。况书又曰∶哭声不响赴阴君，而亦有不赴阴君者何？无非泥其声而不得肺之绝与不绝故也。吾故曰以望为主。曰∶五脏之体隐而理微，望从何处？曰体固隐矣，然发见于苗窍颜色之间者，用无不周；理固微矣，乃昭着于四大五官之外者，无一不显。中庸所谓费而隐，显之微者，不可引之相发明哉。故小儿病于内，必形于外，外者内之着也。望形审窍，自知其病，按病推拿用药，见效之速，未有不如响之应声者。内有脏，曰心，曰肝，曰脾，曰肺，曰肾。五脏不可望，惟望五脏之苗与窍。舌乃心之苗，红紫，心热也；肿黑，心火极也；淡白，虚也。鼻准与牙床乃脾之窍，鼻红燥，脾热也；惨黄，脾败也，牙床红肿，脾热也；破烂，胃火也。唇乃脾胃之窍，红紫热也；淡白，虚也；如黑漆者，脾胃绝也，口左扯，肝风也；右扯，脾之痰也。鼻孔肺之窍，干燥，热也；流清涕，寒也。耳与齿乃肾之窍，耳鸣，气不和也；耳流脓，肾热也；齿如黄豆，肾气绝也。目乃肝之窍，勇视而转睛者，风也，直视而睛不转者，肝之将绝也。以目分言之，又属五脏之窍。黑珠属肝，纯是黄色，凶症也。白珠属肺，色青，肝气伤也；淡黄色，腑有积滞也，老黄色，乃肺受湿热也。

瞳人属肾，无光彩，又兼发黄，肾气虚也。大眼角属大肠，破烂，肺有风也。小眼角属小肠，破烂，心有热也。上皮属脾，肿，脾伤也。下皮属胃，青色，胃有寒也。上下皮睡合不紧，露线缝者，脾胃极虚也。面有五位，五脏各有所属，额属心，离火也；左腮属肝，震木也，右腮属肺，兑金也；唇之下属肾，坎水也。五脏里也，六腑表也。小肠心之表，小便短黄涩痛，心热也；清长而利虚也。胃乃脾之表，唇红而吐，胃热也；唇惨白而吐，胃虚也；唇色平常而吐，作伤胃论。大肠肺之表，大便闭结，肺有火也；肺无热而便闭，必血枯，不可通下；脱肛，肺虚也。胆乃肝之表，口苦，肝旺也；闻声着吓，肝虚也。膀胱肾之表，居脐下气海之右，有名无形，筋肿筋痛，肾水之寒气入膀胱也。面有五色∶一曰红，红病在心，面红者热；一曰青，青病在肝，面青者痛；一曰黄；黄病在脾，面黄脾伤；一曰白，白病在肺，面白者寒；一曰黑；黑病在肾，面黑而无润泽，肾气败也。望其色，若异于平日，而苗窍之色与面色相符，则脏腑虚实，无有不验者矣。

涂蔚生曰∶夏禹铸先生此篇望形证论，固于小儿之大体病状，略形完备，似具一种特别慧思心得者。然其所谓不可切，必问，不可闻，是则未免过于拘泥，偏于非其常事者也。盖有病之儿，未必尽系六脉未全，不可用切；未必尽系不会言语，不必以问；未必尽系好谎，问之多不以实对；未必尽系病久失音，闻无可闻者也。纵其六脉未全，言语未能，平素好谎，病久失音，不可根据切与闻问，而其每日怀抱之父母，未常稍离左右，岂有不可问其饮食起居为何若者乎？吾故曰∶禹铸此论，未免过于拘泥。然则设遇如此之儿，吾人将何以处此。曰∶舍去切闻，持望与问。因诊断平常之医师，全恃问症，以为疗治者也。至其所谓耳鸣气不和，固属小儿诚有之事，然耳鸣究系肾虚者多。因儿有禀受先天浓薄，与脏腑传克之异，不可谓小儿无情欲之私，便无肾虚等事也。若夫所谓瞳人无光，兼发黄为肾虚之黄字，则不如易作焦字为妥。因发黄之儿颇多，发黄者，未必肾虚；肾虚者，未必发黄。然肾水干涸，不能上滋毛发，究见何状？曰外形焦燥，稀落作穗。若以发黄为肾虚，恐人于发黄之儿患病，尽认为肾虚；而发焦作穗之儿，反无以名之也。其所谓上眼皮属脾，下眼皮属胃，虽无大差，亦不如以上胃下脾为妥。因阳上阴下，此天地化生之定义也。

其所谓小便清利而长为小肠虚，必须兼有别症，方可断为虚症，因小便宜于清利也。其所谓五脏里也，六腑表也，根据旧书习惯说法，似乎未可浓非。然阴阳互相对待，六腑各配一脏，除手厥阴心包络，配匹手少阳三焦人多不知外，人每呼为五脏六腑。我辈既确知三焦实有其物，亦有配匹，即可力改前非。其所谓膀胱为肾之表，有名无形，则确属有误。

盖古人只有谓三焦有名无形者，实则不知三焦为何物，即内而上中下三焦脏腑相连系之油膜，外而肥瘦肉间相隔之白膜也。若夫膀胱，则更有名有形，其为肾行水之府也，则火蒸水化，上升而为津液，外达而为卫气。其受肾邪热之传也，则溺道涩滞不通，而为癃闭，半通而为淋浊；其当肾火之败也，则非少腹寒结胀满疼痛，即溺多而或不禁。前人见牲畜已死，膀胱收缩莫辨，遂谓其有上口无下口，是不知其上口已在下焦油膜连网之中也。若谓其有名无形，则其块然一物，果何以置之？至其所谓筋肿筋痛一层，义更难会，不知其是指外肾阴茎？抑是指周身之筋？盖肝主筋，而膀胱不主筋也。

上一页：节录夏英白先生推拿凡例
下一页：五脏各有所司


五脏各有所司 《推拿抉微》

五脏各有所司

夏禹铸曰∶心乃一身之主，通身皆心司之，专主血，专司神，（如惊悸不安，属心虚。）泪（无因而泪者，心热也。）茎（阳物也，肿者心热也。）汗，（身瘦不动而汗者，心虚也。）以上有病，俱从心治。

涂蔚生曰∶汗者人身阳气之变体也。饮水入胃，经火煽烁，其化而为气者，由胃之通体微丝管，上布外出，发散于周身肌肉之间，是为卫气；其化之不尽者，又经膀胱蒸发一次，上行外达；余滓始下出而为溺。盖膀胱如釜中盛水，丹田如灶底添薪也。其中膀胱与肾透出之气，既上行着于口鼻而为津液，外达于皮肤而为卫气，而汗之所以发生者，则犹空气之遇冷变而为雨，口气之着漆石复化而为水也。如卫阳已虚，不能自相维御，则继续后来之气，遂形滴沥漏出，以外自汗，此为阳虚自汗之定义也。然汗为阳，而血为阴，血非气不长，气非血不摄，是不动而汗，宜从心治之说，亦有理由。

脾专司元气（气弱者，脾虚。）气（又分司汗，气虚盗汗）。肌肉（消瘦者脾虚。）痰（实痰动者脾湿也，虚痰动者脾虚。）思虑（过则伤脾。）以上有病俱从脾治。

涂蔚生曰∶观此，是禹铸于气之化生，汗之原委，尚未深知梗概者也。气之化生，余于上节已略言之。然胃与膀胱之所以能化生气者，则又全赖乎两肾中先天一点真阳之气。有此一点真阳之气，而后能化生脾胃后天之气。盖两肾中间，是命门真火，火潜于水，化生肾系三焦油膜之气，而后始能化生脏腑，及其气血也。故称此种之气始为元气，非脾之专司运化，可为气血之助者比也。盗汗明是阴虚，又与阳虚自汗有异。而阴虚所以盗汗者，因阴血既虚，则火无所养，故乘人睡眠气来根据归阴血之际，侵越气分，逼其出而为汗也。其虚痰实痰之辨，亦属含糊，观后自知。至其所谓思虑伤脾，则多半在于大人，小儿颇少此症。因心火之阳，可以化生脾之阳土；心血之阴，可以化生脾之阴土。今心火思虑不息，则阴血被其煎熬受伤，而脾之所恃乎柔汁，以化谷之坚质者，亦于是乎伤矣，故曰伤脾。

肺专司声音，（音弱者、肺虚也；有声不出者，痰蔽也；声散者，肺气不敛也；无声者，肺绝也。）热（出在肺，）

毛（碎痒者肺燥，不润者肺虚。）腠理（内外皮肉不密，则汗出。）以上有病俱从肺治。

涂蔚生曰∶人之皮肤，具有隙孔，俗称毛孔，非若铜铁之坚实平板，不透空气者也。吾人如以显微镜检察人之周身，则见吾人一呼气，而毛孔亦一开而呼气；吾人一吸气，而毛空亦一闭而吸气。又试于吾人之热天出汗自见，然热虽出在肺，而却不生在肺。盖人饮食入胃，其水谷之精华，必经火化而后为律液，为气血以充溢脏腑，周流皮肤，而温热全体者也。至其所谓司腠理，是其未识腠理为肥肉内瘦肉外之白膜，与内部三焦之油膜相连系而为少阳所司也。盖少阳系自肾系生板油，网油膜油，以上生胸间之膈膜，肝之膜油。心之包络，与周身之腠理，无不相连属者也。虽少阳有手足之分，而其为上下内外之油膜则一。若少阳气盛，则能收摄汗液，使之不向外溢。否则其气虚败，或为风邪所袭，则汗必侵越而出矣。

肝专司血，（血弱者，肝虚也）。血（又分司汗，血虚自汗），筋（抽掣者，肝风也）。以上有病，俱从肝治。

涂蔚生曰∶阳虚自汗，余解已见前。禹铸注为血虚自汗，未免有误。至肝风之所以抽掣者，则多由于血虚不能荣筋也。

肾专司骨齿耳，以上有病俱从肾治。

涂蔚生曰∶肾之所以主骨，治骨之所以治肾，理虽微而实易了。西洋之所以谈骨极精，分别极细，而不得治骨之术者，以其不知骨为肾主也。夫骨之所以肾主之者，以两肾中间白膜一条，是为肾系，贯透脊骨之间。脊骨间之骨髓，即肾中所生之脂肪也。有此脂髓，而后能生巨细之骨骼，全身皆然。故治骨之痿败，宜滋补肾阴。

夏禹铸曰∶脾肺内有伤，皆从外入。如父母舐犊过爱，则饮食伤脾；护持疏失，则六淫伤肺。至于心肝肾，无有伤处。到成人后，生情欲多房事伤肾，守钱贪财谷伤心，动违常时，恼怒伤肝。乃如之症，远近尽多，卓溪虽有良方，惜手鞭长莫及。

上一页：审察苗窍
下一页：形色部位指南赋


形色部位指南赋 《推拿抉微》

形色部位指南赋

陈紫山曰∶保婴一术，号日哑科。口不能言，脉无可视，惟形色以为凭，竭心思以施治。故业擅于专门，以补化工不及。欲知有病，必观乎色。左颊青龙属肝，右颊白虎属肺。天庭高而离阳心火，地阁低而坎阴肾水。鼻在面中，脾应唇际。观乎色之所现，知其病之所起。舌乃心之苗，目乃肝之系。胃流注于两颐，肾通窍于两耳。爪则筋系，而脾为之运，发乃血余，而肾为之主。脾司手足，肾运牙齿。苟本脏之或衰，即所属之失败。能观乎外，可知其内。红光见而热痰壅盛，青色露而凉痫怔悸。

如煤之黑兮，中恶传逆；似橘之黄兮，土脾吐痢。白乃疳痨，紫为热炽。青遮口角难医，黑掩太阳莫治。年寿赤光，多生脓血；山根青黑，频见灾危。朱雀见于双瞳，火入水乡；青龙绕于口角，肝乘脾部。泻痢而面赤者宜防，咳嗽而色青者可畏。面青而唇口撮，疼痛方殷；面赤而目窜视，惊搐将至。火光焰焰，外感风寒；金气浮浮，中藏积滞。

乍黄乍白，疳热连绵；又青又赤，风邪紧急。气乏兮，囟陷成坑；血衰兮，头毛作穗。脾冷则口角流涎，肝热则目生眵泪。面目虚浮，定腹胀而气喘；眉毛频蹙，必腹痛而多啼。风气二池如黄土，则为不宜，左右两颊似青黛，即或客忤。风门黑主疝，而青主惊。方广昏凶，而光滑吉。手如数物兮，肝风将发；面若涂朱兮，心火实炎。伸缩就冷，阳热无疑；坐卧爱暖，阴寒可必。肚大脚细，脾欲困而成疳；目瞪口张，势已危而必毙。察之若精，必得其理。鸦声鱼口，枉费神思。肉脱皮干，劳神无益。蛔虫兮，脾胃皆败；唇冷兮脾脏先亏。然五体以头为尊，一面惟神可恃。况乎声有轻重之不同，啼有干湿之顿异。病之初作，必先呵欠；火之将发，忽作惊啼。重舌木舌，积热心脾；哽气喘气，火伤肝肺。齿龈宣露牙疳，丁奚哺露食积。心热欲卧而不能，脾热好睡而不歇。咳嗽失音者肺痿，病后失音者肾怯。

腹痛而口流清水者虫多，泻痢而大便酸臭者食积。口频撮而脾虚，舌长伸而心热。烦热在心，恶见灯光；疳热在脾，爱吃泥土。鸡胸兮，肺火胀于胸膈，龟背兮，肾风入于骨髓。鼻干黑燥，金受火刑，肚大青筋，土遭木克。吁瘤疮疥，皆 毒之流连；五疳泻痢，总食积之停滞。腹痛寒侵，口疮热症。脐风忌乎一腊，蒸变防于周年。惊自热来，痫由痰至。惊本心生，风从肝使。急惊属热，宜乎清凉；慢惊属虚，宜于补治。痘曰天疮，疹日麻子。痘属五脏，疹属六腑。疹宜清凉，痘宜温补。先明阴阳，次识脏腑，补泻得宜，治有何误？贵临机之通变，勿执一以成模。

涂蔚生曰∶此篇有难解之处，如丁奚哺露与鸡胸是也。有解未妥之处，如腹痛寒侵，惊自热来，痘宜温补是也。

盖必腹痛而具有面白唇青之状，始可断为寒侵也。惊是一症，风又是一症，而惊之与风，亦未必俱自热来。痘症亦多有内部实热，未必尽宜温补也。至其所谓疹曰麻子，亦宜有别。因吾乡之所谓疹子，多是细粒如粟米状，亦有谓其痧子者，因其细粒又如砂子也。麻子则其形体颇大，较痘为剧，系痘症中之最危险者也。此解是否有当，尚希高明指正。

上一页：五脏各有所司
下一页：以色诊病


以色诊病 《推拿抉微》

以色诊病

陈紫山曰∶五色多在面，吉凶要观形。红赤多积热，风生肝胆惊。面黄多食积，唇白是寒侵。青黑眉间出，黄梁梦里人。五声由肺出，肺绝哭无声。气短咽喉塞，喘多医者惊。哑声热不退，腹痛冷相侵。听罢知虚实，存知在耳鸣。

小儿无脉诊，吉凶虎口凭。

涂蔚生曰∶存知在耳鸣一句难解，当缺以待考。小儿除生仅数月，脉微难诊外，余俱有脉可凭，未可谓之为无脉可诊。而风气命三关，究为视病之所，亦不能执虎口以为凭断者也。

陈紫山曰？面部气色为十二经总现之处，而五位色青者，惊积不散，欲发风候；五位色红者，伤寒痰积壅盛，惊悸不安；五位色黄者，食积 瘕，疳候痞癖；五位色白者，脉气不实，滑泻吐痢；五位色黑者，脏腑欲绝，为疾危恶候。面青眼青，肝之病也；面赤唇红，心之病也；面黄鼻黄，脾之病也；面颊白色，肺之病也。五脏各有所生，细探其色，即知其表里虚实，禀赋盈亏。其补泻寒热之法，诚大彰明较着者也。

涂蔚生曰∶此节名为讲求五位之病，而五位中之肾部承浆一位，偏未列入。未知是作者故意删去，抑是印者遗失。至其上节所谓唇白是寒侵，亦尚未妥，因唇白之人，多系血虚也。

上一页：形色部位指南赋
下一页：五视法


五视法 《推拿抉微》

五视法

陈紫山曰∶凡视小儿神气目色有五∶一视目色，二听声音，三视囟门，四视形容，五视毛发。此五者，虽不能全，若得两目精神，声音响亮，十可保其六七耳。视目色；夫两目乃六脏精华所聚，一身精华所萃；若是睛珠黑光满轮，精神明快，儿必长寿；虽然加病，亦易全愈。若白珠多，黑珠昏朦，睛珠或黄或小，精神昏懒，此父母先天之气血薄弱，受禀既亏，儿多灾患也。

听声音∶凡小儿声音大而响亮，乃六脏六腑气血充盈，儿必易长成人。如生来不曾大声啼哭，此必有一脏阴窍之未通，神气之未足，或声如啾唧咿唔之状，此儿必不寿矣。

视囟门∶盖儿前囟门乃禀母血而充，后囟门乃受父精而实。若前后囟门充实，其儿必寿。如父之精气不足，耽嗜酒色，令儿后囟空虚不实。如母之原禀不足，血虚病多，令儿前囟虚软不坚，好生疾病。如父母气血俱不足，其儿必夭。若此，则父母不能保其天年耳。前囟即道家所谓泥丸宫，后囟即脑后顶门中，名曰百会。前后囟门俱不合，名曰解颅。

视形容∶凡儿口大鼻端，眉清目秀，五岳相朝，部位相等，此乃福寿之基，一生无疾。若口小鼻短，眉心促绉，皮肤涩滞，虽无病而终夭；设或不夭，而终贫贱也。

视毛发∶夫毛发受父母血而成，故名血余也。母血充实，儿发则色黑而光润；母血虚弱，或胎漏败堕，或纵酒多淫，儿发必黄槁焦枯，或生疳瘦之患，寿亦不长之兆也。

上一页：以色诊病
下一页：辨小儿五音


辨小儿五音 《推拿抉微》

辨小儿五音

陈紫山曰∶五音以应五脏，金声响，土声浊，木声长，水声清，火声燥。肝病声悲，肺病声促，心病声雄，脾病声慢，肾病声沉，大肠病声长，小肠病声短，胃病声远，胆病声清，膀胱病声微。声清者，气弱也，重浊者，痛与风也；高声者，热欲狂也；声噎者，气不顺也。喘者气促也，声急者惊也，声塞者痰也，声战者寒也，声浊沉静者疳也，喷嚏者伤风也，呵欠者神倦也，声沉不响者病势危也，如生来不大啼哭声啾唧者夭也。既知其声音，又当辨其气色，即知其病之根源矣。

上一页：五视法
下一页：闻小儿声音


闻小儿声音 《推拿抉微》

闻小儿声音

陈紫山曰∶心主声，从肺出。肺绝啼哭无声，多啼肝胆风邪，气缓神疲搐甚，音哑邪热侮脾，声清火毒无侵，鸦声螈 之候，实直声往来而无泪者是痛，连声不绝而多泪者是惊，病久声微烦躁者难愈，体缩音促者感寒。

涂蔚生曰∶此节与原文少异，因原文多有含糊难解之处，恐系刷印之误，故略为更改，以补紫山之所不逮。

上一页：辨小儿五音
下一页：指纹辨色歌


指纹辨色歌 《推拿抉微》

指纹辨色歌

陈紫山曰∶紫热红伤寒，青风白是疳，黑色因中恶，黄色困脾端。

涂蔚生曰∶青风之风字，原文是一惊字。因与风有异，故为易去。然细推紫山之意，其所谓惊字，亦即指为风字也，余仿此。

上一页：闻小儿声音
下一页：以指冷热诊病说


以指冷热诊病说 《推拿抉微》

以指冷热诊病说

钱氏曰∶小儿半岁之间有病，以名中食三指，曲按额前眉上发际之下。若三指具热，感受风邪，鼻塞气粗。三指具冷，感受风寒，脏冷吐泻。若食中二指热，上热下冷。名中二指热，夹风之候。食指热，胸膈气满，乳食不消。

涂蔚生曰∶钱氏此法，是以食指在上，名指在下。而细玩其三指具热，感受风邪一层，当系一种热风之症。

因其下有三指具冷，感受风寒也。其名中二指热，夹风之候，亦当系下热上寒，因其上有上热下冷一层也。尤宜详者，夏月人额与其全体常冷，冬月则反是，因空气温度之高下，常根据时令为增减，而人身之温度，实由与之比较，相为寒热耳。病者之温度，固可以病为转移，而不识此，亦至有误。

上一页：指纹辨色歌
下一页：以目诊病说


以目诊病说 《推拿抉微》

以目诊病说

钱氏曰∶目内色赤者心实热，淡红者心虚热。青者肝实热，淡青者肝虚热。黄者脾实热，微黄者脾虚热。白而泪者肺实热，目无睛光者肾虚也。

涂蔚生曰∶钱氏此说固确。然目内之大眼角红筋肉，是心所属，突胀而色赤者，方为心实热。小眼角属于命门，淡红者相火虚也，未可概为心经虚热。目黄虽系实热之症，而湿热之症，究多目黄，亦未可只以目黄分为虚热实热。白珠属肺，白而泪者，固为实热，红而肿者亦系实热。然前者为热在气分，后者为热在血分。此种精微，不可不辨。目之黑珠属肝，瞳人属肾，必须瞳人昏暗无光，方可断为肾虚也。

上一页：以指冷热诊病说
下一页：五脏所属之症


五脏所属之症 《推拿抉微》

五脏所属之症

陈飞霞曰∶肝者足厥阴木也，实则目赤大叫，呵欠烦闷；虚则呵欠切牙。有风则目连眨，有热则目视恍恍。成疳则白膜遮睛，主怒则性急大叫，哭甚则咽肿。热则大小便难，手寻衣领，手乱捻物，甚则撮空摸床，此丧魂也。儿病时，目睛视物不转，或目合不开，或哭而无泪，或不哭而泪出，皆肝绝也。

心者手少阴火也，实则叫哭发热饮水，虚则困卧悸动不安。心血足则面色红润易养，心血亏则面色昏暗难养。

热甚则津液干而病渴，神乱而卧不宁，喜伏卧，舌破成疮，又为重舌木舌，舌出不收之病。凡病丹瘤斑疹虫疥疮，皆心之症也。如心病久，汗出发润，或舌出不收，暴喑不语，或神昏溃乱，或斑疹变黑，皆心病为之也。

脾者，足太阴土也，为水谷之海。实则困睡身热饮水，虚则吐泻生风。伤脾则为肿为胀，为黄为吐泻下痢。脾寒则腹胀，脾疳则肚大青筋。脾热则口臭唇疮，饮食不为肌肤，吐舌弄舌，口干饮水；寒则口角流涎，谓之滞颐。气不利则口频撮，虚则肉消而瘦，不喜饮食，食则成积，积则成疳或癖。如脾久病，大肉消脱，肚大青筋，或遍身虚肿，或吐泻不止，饮食不入，或多食而瘦，或虫出于口，或唇謇而缩，皆脾绝也。

涂蔚生曰∶脾实固易困睡，而脾虚亦易困卧，因其化生之气既少，而孤阴不能独事动作也。脾热固易饮水而热，亦有虚实之分，实热者大渴引饮，饮多而舌苔黄；虚热者津液不能上升，饮水自救，饮少而舌苔不黄。腹胀亦宜分乎寒热，寒湿凝滞，固可饮食停滞，发生胀满；而火热澎涨，其胀较寒尤甚。不过此种诊法，须看其面色及其舌苔耳。遍身虚肿一层，当看其能食与否，能食则是气复而血未充，尚为吉兆，乌可断为脾绝。唇謇而缩，须看兼有口开与否，方可断为是否脾绝。因上嘴唇之人中，属于督脉，下嘴唇之承浆，属于任脉，唇缩多是督任二脉绝也。

肺者，手太阴金也，实则闷乱喘促，虚则哽气长出。经曰∶寒伤肺，由儿之衣过薄也。经曰∶热伤肺，由儿之衣过浓也。寒热伤肺，则气逆而为喘为咳。肺受风，则喷嚏而流清涕；受寒则鼻塞，呼吸不利；受热则鼻干，或为衄血；或疳则鼻赤烂；喘不止则面肿；咳不止则胸骨高，谓之龟胸。燥则渴不止，好饮水，谓之膈消。如肺久病，咳嗽连绵，喘息不休，或肩息，或咳血不止，或鼻孔黑燥，或鼻孔开张而喘，或泻痢不休，孔大如筒，或面白虚浮，上气喘逆，皆肺绝也。

涂蔚生曰∶喘促与哽气，各有虚实二证。未可止限于喘实哽虚。寒热伤肺，虽由于儿之衣过薄过浓，然究系间或有之，未可作为寒热伤肺之定论也。喘不止则面肿，为阴虚而阳无所附，亦系阳虚之候，因阳明之气，行于面也。咳不止则胸骨高，谓之龟胸，颇难解，不知他书亦有此种病名与解释否？然各书具有久咳之病者矣，从未见有此病名之确论也。胃息亦费解，不知其是指胃之停止消化而言，抑是另有此种病名。泻利孔大如筒，名为脱阴，此责亦在少阴厥阴，非专在太阴。面白虚浮，女子此症最甚，以其偏于阳弱，虚浮则为阳脱于上。然必须大病久病之后，又兼饮食不进，方可断为阳脱也。

肾者，足少阴水也，虚则目畏明，白睛多黑睛少，颅解不合，颜色 白，骨髓不满，儿必畏寒。多为五软之症，尻骨不成则坐迟，髁骨不坚则行迟，真阳不足则齿迟，血脉不荣则发稀，心气不足则语迟。热则出脓生疳。如肾病久，身下窜，目无瞳子，如见鬼状，或骨 弱，卧不能起，或二便遗失，此肾败也。

涂蔚生曰∶肾阴虚则畏热，肾阳虚则畏寒。若仅混为虚则畏寒，是其于肾之阴阳，未能判别清楚也。查肾病无如见鬼状者，其有如见鬼状之证，则为男女具是热入血室。盖血室为肝经所主，而魂阳亦肝经所司也。鬼者，魄也，属于阴血，血死即为魄死，魄掩其魂，故如见鬼。少阴既非肝经所司，又焉有见鬼之证发生。二便遗失，亦未可纯断为肾败。因大便属于大肠，为肺所主，而小便属于膀胱也，膀胱既与肾为表里，膀胱之遗溺亦可诊肾经之虚败也。

上一页：以目诊病说
下一页：简切辨症法


简切辨症法 《推拿抉微》

简切辨症法

陈飞霞曰∶小儿热症有七∶面腮红，大便秘，小便黄，渴不止，上气急，足心热，眼红赤。此皆实热证，忌用温补剂。

小儿寒症有七∶面 白，粪青白，肚虚胀，眼珠青，吐泻无热，足胫冷，睡露睛，此皆虚寒症，忌用寒凉剂。

涂蔚生曰∶飞霞此节，虽为寒热症之辨法，然必须有二者以上之兼症，方可断为或寒或热也。如仅有面腮红，而不见有便黄便秘等症，则恐是伤寒发热之候，本寒而标热也。如仅有眼珠青而不见有粪青白睡露睛等症，则恐是肝热将炽之候，本热而标寒也。此等精微，何可弗辨。

上一页：五脏所属之症
下一页：辨舌苔法


辨舌苔法 《推拿抉微》

辨舌苔法

涂蔚生曰∶舌虽为心之苗，而脏腑寒热之气无不荟萃于一舌。故即一舌之或黄或白或黑或赤，而可断其为或寒或热或虚或实也。舌本属肾，舌尖属心，两旁属肝胆，中央属脾胃。病在表，舌无苔，入里则苔结矣。苔黄者里有热也，黄而干枯无津液者，热甚也，苔黑而舌燥裂无津液者，热至极也。若黑而油润有津液者，此又为寒极似热，忌用寒凉。若舌尖红赤，而又有小粒子者，此是心热，可用清凉。若舌黄赤而舌尖灰白者，此为下热上寒，反之则为下寒上热。若满色白腻，而有津液者，此为虚寒阴凝，可用温补。然苔白而有寒热往来，口苦咽干者，又系少阳热结，可用清解。医者苟于审症不明，可用此法，以诊寒热。至于小儿无识，不易开口，可在唇下承浆穴掐之，使其哭以张口也。

上一页：简切辨症法
下一页：看病诀


看病诀 《推拿抉微》

看病诀

陈飞霞曰∶小儿初生，欲知其有病无病，以手捻其头皮，摸其头颅，不作声者为无病。以手指探其口，虽发声而从容咂指者，有病亦轻。若即发声不咂指，面色青红带紫，或牙关紧急，不纳乳汁者，此落地受寒之甚，风邪入足太阳与足阳明而然也。须急治之，庶可平复。

初生之儿，肥胖色嫩，自觉好看者，此其根本不坚，甚非佳兆，且最易感冒风寒。邪入腑者，近在第二三日见之。其症吐乳夜啼腹鸣，此皆胎风之类。然症犹浅而易治，宜用全身灯火，十不失一。若邪之入脏，远在六七日见之，此即脐风噤风撮口之候。若口噤舌大痰壅者皆不治。盖病传入脏，系心脾肺三经也。此风气甚盛，无所发泄，使形见于喉口牙关声音也。

涂蔚生曰∶初生之儿，肥胖色嫩，自觉好看，此根本不坚，甚非佳兆一节，恐非定论。不知紫山是出自经验，抑是出自别有所本。医者只可作为参考，勿遽信为确论可也。

凡生下时，身破裂者死，阴囊白者死，阴不起者死，无粪门者死，股门无生肉者死，开口如鸦声者死，粉白花色者死，皮肉不光者死，泣不出声者死，舌如猪肝者死，面无彩色者夭，脐带短大紫色者夭，生下浑身银白者夭。

生下有齿者夭，凶，主伤父母，不然，必伤自身。生下未裹，即撤尿者，杀父母，荡家产，在世亦终身劳苦。

上一页：辨舌苔法
下一页：寿夭辨


寿夭辨 《推拿抉微》

寿夭辨

陈飞霞曰∶头者诸阳之会，脑者髓之海也，凡儿头角丰隆，髓海足也。背者五脏六腑俞穴皆附于背，脊背平满，脏腑实也。腹皮宽浓，水谷盈也。目为肝窍，耳为肾窍，鼻为肺窍，口为脾窍，七窍无缺，形象全矣。故知肉实者脾足，筋强者肝足，骨坚者肾足，不妄言笑者心足，不多啼哭者肺足，哭声连续者肺实，不久眠睡者脾实。兼之脚健而壮，项长而肥，睛明而黑，根株固也。肌肉温润，荣卫和也。唇鲜发黑，二便调和，表里实也。小便清长，大便滋润，里气实也。以上皆为寿相，其儿易养。

诸阳皆起于头，颅破项软者，阳衰于上。诸阴皆起于足， 小脚 者，阴衰于下。鼻孔干燥，肺枯。唇缩流涎，脾冷。发稀者血衰。项软者柱折。青紫之筋，散见于面者，多病风热。兼之形枯色灰者，表虚。泻利无时者，里虚。

疮疥啼哭多笑语者，皆阳火妄动之候。以上皆为夭相，其儿多病者难养。

凡声音清亮者寿，有回音者寿，哭声涩者病，散而无声者夭。

涂蔚生曰∶飞霞诸阳皆起于头及诸阴皆起于足二语，是其循末失本，未知阴阳化生之源者矣。盖气即阳，生于下而聚于上，头则其荟萃之所耳。阴即是血，生于上而聚于下，足则其归宿之处耳。惟其阳生于下，故三阳之膀胱大肠等腑，多半生自下部与脏阴之下。惟其阴生于上，故三阴之心肝等脏，多半生自上部与腑阳之上。然诸阳虽生于下，而无阴以济之，则不能滋其化生之源，故众阳之间，而肾脏一阴生焉。诸阴虽生于上，而无阳以启之，则不能成其化生之本，故众阴之间，而胆腑一阳生焉。

上一页：看病诀
下一页：小儿坏证辨


小儿坏证辨 《推拿抉微》

小儿坏证辨

陈紫山曰∶眼生赤脉贯瞳人，（水火两绝也）囟门凸起又作坑，指甲黑色（肝绝也）。鼻干燥（肺绝），鸦声（肺绝）忽作肚青筋（脾绝），虚舌退场门（心绝），切牙齿（咬人肾绝），目多直视不转睛，（肝绝），鱼口（脾绝），气急啼不得，（肺绝），蛔虫既出（脾胃俱绝），死形真，手足掷摇直手节，灵丹妙剂也无生。

涂蔚生曰∶赤脉属火，瞳人属肾。赤脉贯于瞳人，乃火盛水枯，水被火克也。然赤脉其苗叶，肝肾其根本，必根本萎败，而后始有此现象也。囟门肾之属，而肾之阴液，所以能至于囟门者，则又全赖督脉真阳之气，输达于上。囟门凸起者，阴虚而阳无所附也。然使真阳能以久存，则其幸免之望，犹可设想。今凸起而又作坑，是阴竭而阳亦陷，其为坏症可知矣。甲黑固属肝绝，然病非有素，设为暴得中恶霍乱等症，犹未可断其即为坏证。因感受疫疠不正之气，或暑热之毒，每多血脉凝聚，而见甲爪黑色也。经云∶手足为诸阳之本。然手足三阳，实根据于脏腑，脏腑之血液虚竭，则筋络无所滋养，故掷摇而有节直也。然犹恐系猝得之中风等症，此等危症，最宜审慎。

上一页：寿夭辨
下一页：断小儿面色恶症死候


断小儿面色恶症死候 《推拿抉微》

断小儿面色恶症死候

陈紫山曰∶齿如黄豆骨气绝，一日死。面青目陷肝气绝，二日死。鼻入奇轮肺气绝，三日死。面黑耳黄呻吟肾气绝，四日死。面上死筋心气绝，五日死。口张唇青色枯脉绝，六日死。面白四肢肿脾绝，九日死。大凡病耳足跌肿，大小便不禁，皆死候也。忽作鸦声者大肠绝，不治。鱼口气粗，出而不返者，是肺绝，不治。肝藏血，目乃是肝之外应，爪甲青黑，血脉不荫，及目无光彩，筋缩则两手抱头，是肝绝，不治。眼睛属肾，肾有两筋，自脊背至脑门，贯其二睛，肾绝两目向上，目不动者，不治。肾乃骨之主，肾绝则齿痒，切牙咬人者不治。鼻乃肺之外应，孔干黑燥，是肺绝，不治。唇乃脾之外应，唇缩而不盖齿者，是脾绝，不治。胃主肌肤四肢，胃绝则毛发竖，手足不能收管者，不治。四肢汗出如油，是荣卫俱绝，阴阳离，津液散，四肢如粘胶者不治。头偃于后，天柱骨痿，心绝，颈骨不载，不治，或以为五软非也。心主血，舌乃心之外应，舌短则语不明，心绝则血不流行，身不温暖，及囟门凸起，或陷作坑，目多直视，是皆不治。饮食不歇，是肺胃俱绝，其水直下大肠中去，必死。痢如死鹅血者是心绝，或臭秽如糟汤血水者不治。凡有顽涎退场门鼻者是风痰，以塞关窍，血脉不行，不纳汤药者不治。心寒者脉绝也，故令肺胀不治。喉如曳锯，口吐白沫，是风痰闭窍，面色青黑，五孔干燥不治。

以上诸症，是脏腑俱败，荣卫相离，气脉不生，皆不治之症。同有其症而救之，十或一二者也。

涂蔚生曰∶鼻入奇轮，究系何状，义未详，当缺以待考。面黑者为水被火克，血质败绝而现余烬，如物质被焚，只见其焦黑之色也。口属于脾，口张即是鱼口，脾绝之征，非脉绝与肺绝也。眼本肝系，而瞳人则属于肾，若谓肾有二系贯睛则误。唇虽为脾所属，然上唇之人中，则为督脉结穴，下唇之承浆，则为任脉结穴。若上唇缩而口开，则督脉绝，下唇缩而口张则任脉绝，俱非脾绝者也。至头偃于后，在平时则为五软，若在大病久病之后，则为督脉绝，因脊属于督，而肾阳则假督脉贯脊髓以上行也。

上一页：小儿坏证辨
下一页：入门试法


入门试法 《推拿抉微》

入门试法

陈紫山曰∶男左女右，看关纹时，即掐中指节，舌出者死，吸而痛者生。如久不醒，掐中指，咬昆仑穴，醒者吉，不醒者凶。

涂蔚生曰∶以上摘取认证精华，以为医治小儿标本，于大体固似略备。然医不厌精，理则务求其微。症不厌详，用则务贵其周。兹特举唐容川先生所着之内经病极数则以为补助，庶使其理愈勘而愈明，用愈灵而愈妙。

上一页：断小儿面色恶症死候
下一页：五脏所伤


五脏所伤 《推拿抉微》

五脏所伤

唐容川曰∶人必脏腑气血，先有亏损，然后生病。故论病机，先言脏腑所伤。

经曰∶忧愁思虑则伤心。

唐容川曰∶心为火脏，火气宣明，则能化生血液，流畅筋脉。血脉流行，则其志常喜。若反乎喜，而为忧愁思虑，则心气遏抑，心火郁滞，故伤心也。治宜宣通心阳，通畅血脉，又常以喜胜忧虑，斯愈矣。

涂蔚生曰∶唐容川先生为近代医学名家。其祖述著作，虽宗自《内经》仲景诸书，而其阐发奥旨颇多心得独妙之处。其间有未到之处，岂其识力果未及耶，夫亦曰智者千虑，必有一失耳。如此条曰忧愁思虑，则心气遏抑，火郁血滞，故伤心也。此解未免失之过拘，不能精当。盖心为火脏，化生血液，主宰一身，凡百任务出焉。如遇有难于辨理之事，或感受环境困难，则不得不悯然而忧愁，戚然而思虑，冀其想出办法。设遇终无办法，而犹未肯置之度外，再四思维，终冀想出办法才好。此亦人情之常，无足怪者。岂知思虑一刻不息，则心火一刻不息；心火一刻不息，则肾水之被煎熬，亦一刻不息。以有限之肾水供无限之火化，其不为源泉涸竭也几希。然肾水停其接济，则数点心中之阴液，亦自相灼烁。迨其灼烁已极，只剩一团火热而已，其为伤也可知。故凡治思虑过度之药，多系滋阴降火之味，如生地元参知柏芩连二冬等味是也。至于宜以喜乐胜之，此其以情相治，而非以药相治者也。是使其多解一刻之愁虑，则为多保一线之肾水，即多保一线之心血矣。小儿虽无忧愁思虑，其外感之热不解，内蕴之火不清，亦与忧愁思虑无异。不过此种火热，断非喜乐所能调剂耳，治之者又贵权宜。

经云∶形寒饮冷则伤肺。

唐容川曰∶肺金畏火，自然惧热，此又云畏寒冷者何也？盖肺之体虽是阴金，而肺之用实主阳气。气布于外。

则为卫气，以充皮毛。若衣服失宜，外形受寒，则皮毛洒淅，渐入腠理，发热动饮，为咳喘等症，治宜温散。气布于内，则为宗气，以司呼吸，散津于脾，下输膀胱，若饮水浆瓜果之属，多受冷气，则阳气不能布化，水饮停积，为咳喘癖痛等症，治宜温降。

涂蔚生曰∶形寒是外以寒伤肺，饮冷是内以寒伤肺。外寒何以伤肺？盖肺为华盖，外主皮毛，内部脏腑所化生之阳气，无不朝聚于肺，使之散布毛空皮肤间以御外之寒气。若外而衣服太薄，受寒过甚，内元不能抵抗，则外寒由皮毛而腠理，而内部，则内部之热气，亦同化为寒，而为咳嗽者矣。既形咳嗽，则向之元气上冲于肺者，此时亦复上冲于肺矣，冲咳至极，肺故受伤。然此外寒伤肺，犹真正面者也。若其底面，此为外寒郁于皮毛腠理之间，而内元不能外出，同化为热，上烁肺阴，发生咳嗽。迨咳嗽已久，而肺金岂有不受伤者乎？若夫饮冷伤肺，则为冷水凝于脾胃，胃阳不能消化，上冲至肺，发生咳嗽，而使肺脏受伤者也。容川仅解为阳气不能布化，尚欠明了。

经云∶悲怒气逆则伤肝。

唐容川曰∶悲者肺主之，过悲则金来克木，木不能达。怒者肝主之，过怒则肝木横决，血不能静。二者皆气逆也。

肝乃主血之脏，血之所以流行不滞，潜伏不动者，全赖气之和平，有以配养此血耳。今其气逆则肝逆，肝木郁于下，肝火犯于上，而肝受伤矣。悲则肝木郁于下，宜辛以升散之。怒则肝火犯乎上，宜苦以降之。然总以养和神，得其平为妥。

涂蔚生曰∶血生于上而行于下，气生于下而行于上。然血之营运。全赖气之营运为转移。若气有奔溢，则血亦随之而奔溢。气有停止，则血亦随之而停止。今肝为阴脏，多血少气，气既怒逆奔上，则其所多者，将受他多之支配，而胡行乱窜矣。气纵可平，怒纵可息，乱窜之血，岂可使其尽行撤消乎？不可撤消，则血受一分之损失，即肝受一分之暗耗也。肝受暗耗，即为受伤。治之之法，宜平其气而养其血。昧者不知平肝之旨，以为攻伐之谓，是未真知平肝者也。容川以气逆则肝逆，肝木郁于下，肝火犯于上，而肝受伤，此解尚属空泛。因郁与怒少异，纵郁怒合一，亦系肝之本体，未有若何上下之分也。或曰下上之分，就此较而言，仍指肝之本体立说。然肝木郁于下，肝火犯于上，又何会伤肝？伤肝又为何苦？此非空泛者乎？小儿虽少悲怒之事，然受大人之责打，父母之放置，亦即怒之一端也。悲字解见前，无另述。

经云∶饮食劳倦伤脾。

唐容川曰∶饮所以润脾，过饮则停饮为湿，发为胀泄痰咳之症。土能治水，而反为水所困也，宜渗利。食所以养脾，过多则停食，为泄为满。脾能化食，而反为食所困也，宜消导。脾主肌肉，劳以运动肌肉，使其活泼，乃益得安然。劳至于倦，必致消瘦发热。盖动而生阳，伤脾之阴，故肌肉反受其病，治宜填补静养。

涂蔚生曰∶谷质坚硬，全赖脾阴之柔，以化其坚。水汁柔软，全赖胃阳之刚，以化其柔。容川已曾言之矣。但吾人之脾胃消化力，各有定量。设也已尽其量，而又强饮之，强食之，则脾胃用力太过，定至于伤。脾胃既伤，而后饮食始停，是积湿发为胀泄痰咳之症，停食发为泄满之症，尚在脾伤之后也。至于劳倦伤脾，则又系脾之疲于供命者也。何则？人之所以能作事者，由于饮食入胃，化生气血，流行肢体，而后精神充足也。水谷之输入者，虽未尝一一刻不息，而脾胃之消化，则未尝一刻稍息，其气血之供给于肢体者，亦未尝一刻稍息也。若外无所入，内无所化，肢体无所接济，则不觉精神困败而疲倦矣。

然外虽劳倦，而动作未必即止，消化未必稍息，仓廪空虚，自相摩擦，其伤可知。试观安逸家多肥胖，劳动家多消瘦可知。又试观吾人劳动过度时不能饮食，必待精神恢撤消状时，而后能饮食可知。小儿饮食伤脾固多，劳倦伤脾甚少。因其少形疲劳，即知休息者也。

经云∶久坐湿地，强力入房伤肾。

唐容川曰∶肾中之阳，能化湿气，则水达膀胱，气行肢脊。若久坐湿地，则湿气太甚，而肾阳反受伤，必生肢节肿疼等症，治宜燥之。肾中阴精充足无损，则能种子，入房乃其常事。若力已竭，而犹勉强入房，则阴精枯矣，治宜滋补。

涂蔚生曰∶湿凝于下，固伤肾阳。然湿久成热，亦可发生溺赤淋浊等症。小儿无识，最易久坐湿地，故亦发生溺赤淋浊等症。昧者不察，以为小儿肾无暗耗，那有溺赤淋浊等症，是其未知湿久成热之理也。

上一页：入门试法
下一页：五脏所恶


五脏所恶 《推拿抉微》

五脏所恶

庸容川曰∶五脏各有气化，即各有性情，有性情即有好恶。知其所恶，即知治之之法。

经云∶心恶热。

唐容川曰∶世传五脏辨法，谓肝热筋灼，惊痫螈 ；肺热咳嗽，气上口渴；脾热肉消，便秘潮热；肾热骨蒸，精枯髓竭。又上焦热，则心烦口渴，头晕目痛；中焦热，则饮食减少，肿胀疟痢；下焦热，则小便不利，大便失调。

热之见症，虽不一，而总之归于心径。盖心为火脏，凡是火热，皆心所司。心化血以养火，则火不亢而热除。若火太亢，则心血受伤，故心恶热。凡治热证，无不用苦药，所以治心之火也。西医见热病，即以冰置胸前。此热轻者，可以立刻撤去。若热重者，外被冰阻，则热反内攻，为热毒伏心而死。现下香港瘟症，为西医十治十死，皆此之故也。所以港人逃避，然则西医，亦当知所变计也。

涂蔚生曰∶食物入胃，谷之精华为液，经心火化而始为血。设火热太甚，液不敷用，则火自煎灼，心反受伤。

如釜底着薪，本是熟物之计。然釜中无水，火煎其釜，其釜亦终归破坏。此即心恶热之义也。

经云∶肺恶寒。

唐容川曰∶肺气如天，居至高，布阳气，故在外则皮毛畏寒，恐伤其卫外之阳。在内则胸膈恶寒，恐伤其布护之气。寒伤皮毛，发热咳嗽；寒伤胸膈，停饮痹痛。

经云∶肝恶风。

唐容川曰∶肝木主风而即恶风。盖血得和气则流畅，血得邪气则消灼凝结。老人中风，小儿惊风，一切风湿麻木瘙痒痉痫，盖无一不当治肝，即无一不当养血。诚以风乃阴中之阳，血中之气，故为风能鼓荡其气，亦惟血能调养其风。

涂蔚生曰∶惊是一病，风又是一病，予后之惊风谈已详。风者多以惊，以其风邪外闭，内热不得外出，扰乱心神，使之不安，或出汗过多，血燥火旺也。惊者未必似风，以其猝受惊骇，丧失魂魄，而仅见一种惊惶不安之象也。

间有先受惊而后受风者，亦不过百分中之一二耳，安得遽以惊风并称，混而为一。作俑者既不彻底澄清，含糊论道，而附和者又不循名查实，信口赞扬。遂使惊风之毒流遍全国，迄今莫改，殊属可恨。至风为阳邪之说，容川亦曾直斥他人之非，至是而率然言之，亦忘其所是耳。

经云∶脾恶湿。

唐容川曰∶飧泄洞泄、痞满、肿胀、水饮等症，皆是湿气有余，脾土不能克化。五行惟土制水，土胜则水受制，水胜则土无权。故脾能治湿，而反恶湿。脾居油膜之上，膜属三焦行水之道。油属脾，水过油，则滑利不留，此即脾所以制水也。若水太多，则油反受其浸渍。当分寒湿，以燥利之。

经云∶肾恶燥。

唐容川曰∶肾主藏精，下通水道，上发津液，总系阴精之所运化者。燥则伤其阴精，骨髓枯，津液少，水道干涩；必用滋润之品，庶几肾水得养。又曰∶以上二条，经文最简略，然包括之病甚多。但能触类引伸，便可通一毕万。

上一页：五脏所伤
下一页：脏腑为病


脏腑为病 《推拿抉微》

脏腑为病

唐容川曰∶五脏六腑病形百出，各有自为之病形，以为证据。如心为噫，非心只有噫之一症。谓无论何证，但见噫气，则知属于心矣。余防此。

经云∶心为噫。

唐容川曰∶噫者胸中结气，哽之使出。俗说是打嗝顿，非也。打嗝顿与噫，音义不符。打嗝顿是气厄于胸，而出于口，故名曰呃。二者均病在胸前，属心之部位，故皆属心经。柿形象心，而蒂苦涩，治呃，降心气也。胸满噫气，乃是肺胃痰火。仲景旋复麦冬治之，而必用赭石破心血，镇心气也。久病闻呃为胃绝，则以其火不生土，心气逆也。心病不止一噫，然见噫气，便知属心，用药乃知方向。

经云∶肺为咳。

唐容川曰∶五脏六腑皆有咳证，而无不聚于胃，关于肺。盖肺主气管，气管中非痰饮，即风寒火燥，令其气逆。

故咳有从皮毛口鼻入气管者，有从肠胃膈膜入气管者，当分头治之。按 咳二症，道路不同，鼻主吸气， 字从鼻，是吸入之气管不利。咳字从欠，欠者口气下垂也，口主出气，是呼出之气管不利。此管在胸膈，故每咳必胸前痒滞，详三焦条。

经云∶肝为语。

唐容川曰∶谵语属阳明燥热，郑声属心神虚恍。盖燥热乃木火克土，神恍乃肝魂不清，因而心神扰惑。故皆宜泻木火，安魂也。

涂蔚生曰∶阳明燥热，上熏肝脏，魂不能安，发而为语。是语自成之肝，病之发自胃，而肝为本，胃为标也。

容川必执定燥热，乃木火克土为解，未免过于粘滞。

经云∶脾为吞。

唐容川曰∶脾主化谷生津，凡口中津液少者，时常作吞引之状。反吞为吐，又是水谷不下之故。皆属于脾病，可以互勘。

经云∶肾为欠为嚏。

唐容川曰∶欠者阴引阳入，故呵欠至而欲寐。嚏者阳引阴出，故喷嚏出而人醒。二者皆根于气海，故肾病见此二症。

经云∶胃为逆为哕为恐。

唐容川曰∶阳明主纳，其气以下行为顺，气逆则反其令也。冲脉隶于阳明，冲逆亦属阳明。哕者吐秽恶之气也，吞酸嗳腐之类，皆反其纳物之令也。恐者肾所主，肾水动而胃土不能治之，故恐亦主胃。

经云∶大小肠为泄。

唐容川曰∶泄多是脾胃中焦之症，然总是出于大小肠之病。小肠属火以化谷，火虚则食谷不化而飧泄。大肠属金以燥粪，燥气不足，则粪溏泄。小肠火甚，则又胶结为痢。大肠燥甚，则又秘结不便。此又为泄之变态也。

经云∶下焦溢为肿。

唐容川曰∶三焦乃决渎之官，前已详注，此但云下焦者。因上焦连心肺，中焦连脾胃，多兼脾胃心肺之症，尚非三焦专责。惟下焦当膀胱上口，为水入膀胱之路。此处不利，则溢于上，达于外而发水肿。下焦属肾属肝，治宜疏泻肝肾。又肺居高能御下，主通调水道，非开利肺气，不能治也。

涂蔚生曰∶三焦者，乃上中下三焦之油膜连网也。脏腑内外，无不以此膜丝相连系。若下焦油膜不利，则水不能渗至膀胱，顺此膜丝外溢为肿。然肿不仅先自下起，有先自头面者，有先自四肢者。张师仲景有腰以上当发汗，腰以下当利小便之旨。欲尽治肿之能事，非参证各家不为功。

经云∶膀胱不利为癃，不约为遗溺。

唐容川曰∶膀胱下为溺管，溺管淋涩不通为癃。肺主水道，由肺气闭，则宜清利。肝脉绕茎，由肝血滞，则宜滑利。据西医之说，以为溺管肿塞，究之皆肺肝两端所致也。又溺管之后为精窍，精窍有败精死血，亦能挤塞溺管、法当利肾。夫肺以阴气下达膀胱，通调水道，而主节制，使小便有度，不得违碍。肝肾以阳气达于膀胱，发蒸水气，使其上腾，不得直泄。若阳气不能蒸发，则水无约束，发为遗溺，治宜为温胞室。盖膀胱如釜，胞如灶，温胞室者，釜底添薪也。

经云∶胆气郁为怒。

唐容川曰∶胆者木生之火也。西医论胆，专言汁，不知有汁即有气，故《内经》均以气立论。木气条畅，火气宣达，则清和朗润，其人和平。若木郁生火，火郁暴发；则为震怒。凡病之易怒者，皆责于胆气。

又曰∶脏腑之证，不一而足。举此为验，任其形证百变，均莫得而遁情矣。

上一页：五脏所恶
下一页：诸病所属


诸病所属 《推拿抉微》

诸病所属

唐容川曰∶属者统属也。知其所属，则纲领既得，而其条目可例求矣。

经云∶诸风掉眩，皆属于肝。

唐容川曰∶肝为风脏，凡风病皆属于肝。诸风谓中风伤风惊风疠风之类，所赅之症多矣。掉谓转动，凡猝倒惊痫抽掣摇战之类皆是。肝主筋，此皆筋之为病也。眩是昏晕，凡昏花妄见，头目旋转皆是肝开窍于目。故有此病也，西医谓目眩惑昏花，痉痫抽掣，皆脑气筋为病。谓目系通脑，故昏眩；脑气用力太过，则肉缩伸抽掣。究问脑气何故病此，则西医茫然。岂知肝脉通于脑，开窍于目而主筋。凡西医所谓脑气，皆肝脉所司。而脉筋所以致病，则又肝风所致也。故凡眩掉，皆属于风。而诸风为病，总属之肝。

径云∶诸寒收引，皆属于肾。

唐容川曰∶肾司寒气，故凡寒证，皆属之肾。肾又主骨，肾阳四达，则骨体舒展。举动轻便。若肢骨拘急而收曲，或 缓而引长，皆骨不为用也。须知拘收引 ，与抽掣缩短者不同，一是寒证，一是风证。

涂蔚生曰∶肾有二枝，生于第十四脊椎下，左右各一枝，中以油膜相连，名曰肾系。肾系穿过之中间脊椎，名曰命门。蒸发阳气，敷布周身。然此火不自蒸发，必得肾阴之助，而后始能蒸发。盖一阳生于二阴之下，成为坎中满之象也。亦犹火车之设置汽柜，必先设置火池水锅，而后火煎其水，汽入于柜，能以任重致远也。若吾人之火旺水盛，则有此健壮水火，即有此强盛之元气，充溢周身，自无寒缩之症。盖其由肾系而生出胁下之板油，少腹之网油，中焦之膜油，上焦之膈膜，周身之腠理，无不以此水火充足，光辉四映也。常见胖人怕热，以其水足火旺，元气宽裕，网膜之油汁充足也。又常见瘦人怕冷，以其水亏火耗，真阳化生过少，而网膜之油汁缺欠也。然过于亏损，又见其孤阳无根据，发生潮热骨蒸等症也。至于肾水充足，肾火衰败，纯属肾阳之虚，而恶寒者，此则不过十分之一二耳。然任其所好，过食生冷，或曾患热证，过服寒凉，亦足减其真阳之势也。世之所谓小儿为纯阳之体者，纯属谬误之谈。

经云∶诸气 郁，皆属于肺。

唐容川曰∶五脏六腑之气，无不总统于肺，以肺为气之总管也。故凡治气，皆当治肺。肺主皮毛， 是气之乖于皮毛者 ， 也。《说文》谓形恶，如紫癜班瘤黑痣 鼻之类。西医谓毛孔下有油核，其管直通皮肤。若面生黑刺，即管塞之故，此即《内经》 之说也。郁是气遏于内，不得舒发也。见病如气逆痰滞血结便闭之类，是气之乖于腹内者。郁与畅反，肺气不畅，故郁，宜散降之。

经云∶诸湿肿满，皆属于脾。

唐容川曰∶肿在皮肤四肢，满在腹内胀塞，皆湿气壅滞，水下不行，停走于膈膜中也。然湿症尚不止此，故曰诸湿。或头目昏沉，或疟暑泄痢，或周身痹痛，或痰饮 癖，皆属脾土不制水所致。盖脾生油膜之上，膜是三焦主水道，油是脾之物，油不沾水；此脾所以利水也。若脾之油失其令，则湿乃得藏匿，故治湿责之于脾。

涂蔚生曰∶查容川之少阴少阳补论，曾言肾合三焦，三焦根于肾系，谓上中下之三焦油膜，全由先天肾脏所司。

至此而容川言膜是三焦主水道，油是脾之物，得勿有相背谬者乎？曰∶人之未生，是以先天生后天，人之既生，是以后天生先天。脾土生于油膜之上，是火生土，先天生后天之义也。水遇油而滑利者，是土克水之义也。五行互相为生，亦互相为克，脾土虽生于油膜之上，油膜是肾系所发，而膜之所以能致有油，油汁充足，光辉明亮者，则由于脾胃健壮，饮食增进。是脾肾二者，得勿二而一，一而二乎。

经云∶诸疮痛痒皆属于心。

唐容川曰∶此言诸疮，或血分凝结，阻滞其气，气与血争则痛。血虚生热，兼动风气，风火相煽则痒。皆属心经血分为病，治宜和血。又凡病不干血分，皆不发痛，故痞膨肿等，均不痛。凡是腹痛，盖无不关于血分，故皆属心。

经云∶诸热瞀 ，皆属于心。

唐容川曰∶诸热谓发热恶热瘟暑等症，瞀谓眼目昏花，黑眼见鬼等症， 谓筋不得伸，抽掣等症，皆属于火者。

盖诸热是火伤气分，火克肺金也。瞀是心神扰惑，视物昏乱。火属心，心藏火，扰其神故瞀。 是肝筋为火所灼，无血养筋，故缩扯。 与 缓不收有异，当辨之。

经云∶诸厥固泻，皆属于下。

唐容川曰∶厥谓四肢逆冷，固谓腹中瘕积，如寒症之类，泻谓下痢不止。皆属于下者，谓属于下焦肾经也。

肾阳不能四达则厥，肾阳不能上升则泻，肾阳不能化气则固结。故皆属于下，宜温之也。

涂蔚生曰∶容川解此节厥固泻三症，谓皆属于下焦肾阳虚寒，是未免得半失半。盖有肾阳不能四达之虚寒厥症，亦有肾火遏伏内闭之实热厥证也。有肾阳不能化气之虚寒固症，亦有肾火亢烈血结之实热固症也。有肾阳不能上升之虚寒泻症，亦有肾火盛旺阴虚之实热泻症也。若遇厥固泻等症，概谓虚寒，一味温补，未免误事不少。

经云∶诸痿喘呕，皆属于上。

唐容川曰∶痿有两症，一是肺痿，肺叶焦举，不能通调津液，则为虚劳咳嗽。一是足痿，胫枯不能行走，则足痿，然未有足痿而不发于肺者。益肺主津液，由阳明而下润宗筋，足乃能行。肺之津液不行，则宗筋失养。故足痿虽见于下，而亦属之上焦也。喘属肺之呼不利，呕属胃之饮食，气逆肺胃，均属上焦。上焦属阳，多病火逆，宜清之也。

涂蔚生曰∶容川之痿发论，分脉痿津痿治之。而此处解痿，只有肺痿足痿二者，似相歧异。然查其痿之所成，不外于津液干枯。药之所治，不离乎滋阴潜阳。是二而一也。至其所谓喘属肺之呼不利，则未免失于精当。盖喘有虚实二者。虚者由于下元亏损，化生之气短少，而肺无所充裕也。治之之法，宜补其气以定喘。经曰∶损其肺者益其气，即此义也。实者化气太甚，而肺部壅塞也。治之之法，宜降其气以定喘。经曰∶高者抑之，即此义也。若夫虚实之夹寒夹热，则又在乎医者随症以为加减也。至其所谓呕属胃之饮食，亦是一间未妥。盖呕亦有虚实二种，其虚而夹热者，则由于膈气空虚，热欲侵入胃阳也，治宜清补。其实而夹寒者，则由膈气滞塞，寒欲侵入胃中也，治宜温暖。如欲尽治喘呕之能事，宜参观后之喘呕条。

经云∶诸禁鼓栗，如丧神守，皆属于火。

唐容川曰∶禁谓口齿禁切，噤口痢、痉病口噤之类。鼓栗谓鼓战栗，如疟疾手足摇战之类。如丧神守，谓谵语、百合病、恍惚不安之类。盖热极反寒之象，火扰心神之征，皆宜治其火也。

经云∶诸痉项强，皆属于湿。

唐容川曰∶寒湿则筋脉凝，热湿则筋脉胀，故皆能发痉与项强之症。

经云∶诸逆冲上，皆属于火。

唐容川曰∶诸逆谓吐咳呛呕等症。凡是冲脉气逆，头目咽喉胸中受病，均系心肝之火，挟冲脉上逆也，宜抑之。

涂蔚生曰∶此证务宜查其形色，热确与否。因咳吐呛呕等症，尚有虚寒之一种症治也。富家之儿，以其溺爱过甚，衣被过浓，每易发生此症。而即得此症之后，复自信参 可以治吐咳，姜夏可以治呛呕。冒然与之，卒至愈治愈剧，死于非命，是何愚之甚也。

经云∶诸胀腹大，皆属于火。

唐容川曰∶诸胀谓腹内胀满，腹大谓单腹胀。此证是肝不疏泻，则小便不利，水停为胀。脾不运化，则单腹胀。

皆属于热者，属于肝木乘脾也。然此与上节火字有别。火属血分，热属气分，热则气分之水多壅，故主胀大。

经云∶诸躁狂越，皆属于火。

唐容川曰∶躁谓烦躁，狂谓颠狂，越谓升高逾垣。凡此皆三焦与胃火太盛，而血气勃发也。

经云∶诸暴强直，皆属于风。

唐容川曰∶强直僵仆倒地，暴者猝然发作。风性迅速，故能暴发。凡风均属之肝。肝属筋脉，风中筋脉，不能引动，则强直矣。风者阳动而阴应之矣，故风具阴阳两性。中风之阴，则为寒风；中风之阳，则为热风。无论寒热，均有强直之证，宜细辨之。

经云∶诸病有声，按之如鼓，皆属于热。

唐容川曰∶此与肠鸣不同。肠鸣则转气功痛下泄，属水渍入肠，发为洞泻，是寒非热也。此有声乃在人皮黑膜内，连网油膜之中。凡人身连网油膜，均是三焦，乃相火之府，行水之道路也。水火相激，往往发声，但其声绵绵，与雷鸣切痛者有异。按之亦能作声，又拒手，如按鼓皮。以其在皮膜间，故按之如鼓。是三焦之火，与水为仇，故曰皆属于热。盖三焦为行气之府，气多则能鼓吹其膜中之管，使之有声。如西洋象皮人，搦之则出声是矣。

经云∶诸病跗肿，疼酸惊骇，皆属于火。

唐容川曰∶跗，足背。凡足肿皆发于厥阴阳明两经。阳明之脉，行足背；厥阴之脉、起足大指丛毛内踝。肝木生热，壅阻胃经之湿，则循经下注，而发足肿，极酸痛也。酸字颇有实义。西医云，凡香港脚必胃中先酿酸水，继而尿中有蛋白形，尿亦发酸，乃发香港脚肿病。但西医未言所以致酸，与因酸致肿之故。惟《内经》理可互证。经云∶肝木在味为酸。盖木能生火，木能克土，土不化水，火又蒸之，则变酸味，是酸者湿与热合化之味也。羹汤夏月过夜则酸，湿遇热也，冬月则否，有湿则无热也。知酸所以致疼肿，而香港脚可治也。又凡乍惊乍骇，皆是肝经木郁火发，魂不藏之故，是以属于火。

经云∶诸转反戾、水液混浊，皆属于热。

唐容川曰∶转者左右扭掉也。反者角弓反张也。戾如犬出户下，其身曲戾，即阳明痉病，头曲至膝也。水液浑浊，小便不清也。转在侧、属少阳经。反在后，属太阳经。戾在前，属阳明经。水道在膜膈中，属三焦经。皆属于热。是水液混浊，固属三焦之热，而诸转反戾，亦多同属三焦矣。三焦网膜，西人谓之连网，由内连外，包裹赤肉，两头生筋，以贯赤肉，筋连于骨节，故利曲伸。观此则知转反戾，是筋所牵引，实则网膜伸缩使然，故《内经》与水液同论，以见皆属三焦网膜中之热也。西医乃谓抽掣痉等，发于脑筋，不免求深反浅，故西人无治之之术也。

涂蔚生曰∶三焦网膜之热，固能使筋所牵引，以致诸转反戾。然养筋者血也，使血不致为热所灼而干枯，则热又何至烁筋而牵引。是治此病之初，只宜清热。而见有外症者，亦须解外。迨至三五日后，宜兼养血，以顾其本。

小儿此症颇多，最宜审慎。切不可以其反戾诸状，疑为俗谓天吊诸惊，乱投惊风之药，以致夭札。

经云∶诸病水液，澄澈清冷，皆属于寒。

唐容川曰∶下为小便，上为涎唾，其道路总在三焦膈膜之中。无论何证，但据水液有澄澈清冷之状，即是三焦火虚之候，故曰皆属于寒。

经云∶诸呕吐酸，暴注下迫，皆属于热。

唐容川曰∶呕谓干呕，是火逆也。吐有寒症，吐酸则无寒症。暴注下迫，里急后重，逼塞不得畅，俗名痢症，皆属于热者，属于肝经之热也。肝火上逆，则呕吐酸；肝火下注，则痢下迫。因肝欲疏泄，肺欲收敛，金木不和，故欲泄不得。且痢多发于秋，金克木也。

涂蔚生曰∶暴注下迫，似宜分作两条。暴注者便系溏稀之物，勃然下泻，热甚汹猛，毫无艰难阻止之状也。

下迫者便系脓血之物，情急欲出，至下而滞，壅遏塞止之状也。一则由肝火之发，一则由于金性之收。然非内有积热，皆不至此。不过暴注之色，多系深黄黑色，或者一种赤血水耳。

唐容川曰∶病机百出，未能尽录。但举其凡，以例其余。

上一页：脏腑为病
下一页：四时所病


四时所病 《推拿抉微》

四时所病

唐容川曰∶四时各有主气客气，五方强弱之异。兹所举者，不过明脏腑气应与天时并行之义耳，医者多隅反。

经云∶春善病鼽衄。

唐容川曰∶鼽是鼻塞流涕，衄是流鼻血。鼽属气分，春阳发泄，为阴所闭，则鼻塞不通，治宜疏散其寒。衄属血分，春木生火，动血上冲，干犯清道，鼻为肺窍，木火侮肺，故发衄，治宜清降其火。善病者，谓多此种也。

涂蔚生曰∶春季界于冬寒夏热二者之间，人当此际，最易疏忽，以其时令略为和暖，可以少受寒、亦可以少受热。故鼽衄二症，此时为多，容川衄血之解尤为有见。

经云∶仲夏善病胸胁。

唐容川曰∶胸是两乳中间属心，肋是两乳旁边属三焦。心是君火，三焦是相火，皆与夏气相应。故仲夏善病胸胁，以火有余，多发逆满也。

经云∶长夏善病洞泄寒中。

唐容川曰∶长夏未月，湿土主气。脾主湿而恶湿，湿甚则发洞泻。阳极于外，无以温养中土，故发寒中之病。

观冬月井水温，夏月井水冷，则知夏月中宫多寒矣。

涂蔚生曰∶此节是由热而病寒，上节是由热而病火，两节恰是一个对字。容川此解，是未免过泥时令，而不能揆诸人情，衡乎事实者也。盖长夏热之最盛者也，惟热最盛，故人亦恶热最甚。于水果生冷之物，每多任意吃啖，以求御热避燥，迨其身体清爽之意。孰知内之阳火有限，而外之物欲无穷，旦旦而伐之，其不为阳火衰败也几希。

迨至胃寒既成，则水谷当然不能消化，发生洞泻寒中等症。夏日偏多痧症霍乱之症，亦即此理。若谓脾主湿而恶湿，湿甚则洞泻，阳极于外，无以温养中土，故发寒中之病，是人之胃阳，因外之阳热过甚，变而寒矣。然吾人之一呼一吸，纯与外阳相通，岂有外阳既热，而吾人吸入之气，尚为阴寒者哉。吾故曰∶夏月洞泻寒中，全由过食生冷之故。至谓冬月井水温，夏月井水冷，此则由于井水与空气之比较使然，实则井水常一也。不过空气有寒热，而吾人之手指，始觉有冷暖耳。

经云∶秋善病风疟。

唐容川曰∶风属肝，疟属少阳。因风致疟，本系木火为病，而多发于秋令者，木火侮金也。盖秋当肺金主气之时，金气清肃，则皮毛自敛，腠理自和。设风气鼓动，则为皮毛不得敛而发寒热。风火相煽，则腠理不得和，而战栗溺赤。知此理者，可得治疟之法也。

涂蔚生曰∶风是伤人瘦肉一层，疟是居人腠理一层，腠理尚在瘦肉外，何以因风致疟。盖因风未能解散清楚，而逆居于腠理之间也。昔黄帝问于岐伯曰∶夫风之与疟也，相似同类，而风独常在，疟得有时而休者，何也？岐伯曰∶风气留其处故常在，疟气随经络沉以内薄，故卫气应乃作。是风自风而疟自疟，不可因风以及疟也。然岐伯又曰∶先伤于寒，而后伤于风，故先寒而后热也。病以时作，名曰寒疟。先伤于风，而后伤于寒，故先热而后寒也。

亦以时作，名曰温疟。其但热而不寒者，阴气先绝，阳气独发，则少气烦冤，手足热而欲呕，名曰瘅疟。是疟有因风者，有不因风者，未可以类推也。如欲尽治疟之能事，须参观《内经》之疟症论，与后集之疟疾症治，方可胸有成竹，不致误事。

经云∶冬善病痹厥。

唐容川曰∶痹是骨节疼痛，厥是四肢逆冷。肾中阳气，能达于骨节，充于四末，则无此病。冬令寒水气盛，往往肾阳不足，故多此病。

唐容川曰∶四时之病，不一而足，则此种为多。且知其理，而一切非时之病，理皆可识。

上一页：诸病所属
下一页：脏腑通治


脏腑通治 《推拿抉微》

脏腑通治

经云∶心与胆通，心病怔忡，宜温胆为主。胆病战栗颠狂，宜补心为主。

唐容川曰∶旧注君相二火，一气相通。此解通字，与以下各通字不合。盖所谓通者，必有相通之道路。唐宋后凭空说理，不按实迹。西医虽详形略气，然如此等道路，非借西说不能发明。西医云∶人之脏腑，全有连网相联。其连网中，全有微丝管，行血行气。据此，则知心与胆通，其道路亦在膜网之中。盖胆附于肝，系着脊，上循入肺系，连及于心，胆与心通之路，即在其系中。故心病怔忡，宜温胆。

胆病战栗颠狂，宜补心。非空论矣。又温字补字有辨，经言∶温之以气，补之以味。《内经》言以苦补心，是泻心火，即是补心，以益其阴也。温之以气，是益其阳也。

经云∶肝与大肠通，肝病宜疏通大肠，大肠病宜平肝经为主。

唐容川曰∶肝内膈膜，下走血室，前连膀胱，后连大肠。厥阴肝木，又外绕行肛门。大肠传导，全赖肝疏泻之力。以理论，则为金木交合。以形论，为血能润肠，肠能导滞之故。所以肝病宜疏通大肠，以行其郁结也。大肠病如痢症、肠风、秘结、便毒等症，皆宜平肝和血润肠，以助其疏泄也。

经云∶脾与小肠通，脾病宜泄小肠火，小肠病宜润脾为主。

唐容川曰∶西医图绘，脾居连网之上，小肠通体，皆与连网相附。连网中均有微细管相通，据此则《内经》所言道路显然。西医不知《内经》，妄抵轩岐，以为未见脏腑，此不足怪。独怪中国趋好洋学，舍古圣之书，而弗深考，岂不谬哉！脾病多是小肠之火，蒸动湿气，发肿胀，作泻满，小便混浊，故当泻小肠。至于小肠，所以化物不滞，全赖脾湿有以濡之。西医所谓甜肉汁，入肠化物是也。故小肠病痢及秘结、阑门不开、膈食等症，皆宜润脾。

涂蔚生曰∶心为丙火，而生胃阳之戊土，小肠为丁火，而生脾阴之己土。此五行相生之定义，天地自然之气化，不可以科学之定理，相为试验者也。然小肠能以生脾，亦能病脾。脾为小肠所生，亦能滋益小肠。故脾阴有亏，宜泻小肠之火以救脾，防其消耗脾中之阴也。小肠之火有余，宜滋脾阴以益小肠，济其化生之源也。若夫脾湿而为肿胀，小肠火衰而为泻泄，则又宜培火以燥土也。容川解为脾病，多是小肠之火，蒸动湿气，发肿胀，作泄泻，小便混浊，故当泻小肠。是其将脾与小肠寒热之病，合而为一也，未免尚差一粒。

经云∶肺与膀胱通，肺病宜利膀胱水，膀胱病宜清肺气为主。

唐容川曰∶肺主通调水道，下输膀胱，其路道全在三焦膜中，上卷已详言之。故肺与膀胱相隔甚远，而实则相通。肺病则水停为痰饮，故宜清利膀胱以泻之。膀胱病多由肺之上源，不得疏通，故宜清肺为主。

经云∶肾与三焦相通，肾病宜调和三焦，三焦病宜补肾为主。

唐容川曰∶三焦之源，即发于肾系，故肾与三焦通。三焦为肾行水化气，故肾病宜调和三焦。譬如肾气丸，用苓泽以利三焦之水。保元汤，用黄 以充三焦之气是矣。三焦不能行水，则宜滋肾阴，不能化气，则宜补肾阳。近医不知三焦为何物，西医名连网，不名三焦。是不知肾系为三焦之根，安知人生气化哉。

唐容川曰∶此条全可考脏腑路道。西洋形迹之学，未及如是之精。而今人不讲，反为西人所笑，堪发一叹。

上一页：四时所病
下一页：五脏所藏


五脏所藏 《推拿抉微》

五脏所藏

唐容川曰∶人之所以灵于物者，以其秉五行之秀也。夫此灵秀之气，非空无所寄而已，实则藏于五脏之中，是为五脏之神。人死则其神脱离五脏，人病则五脏之神不安。知五神之所司，而后知五病之情状。

经云∶心藏神。

唐容川曰∶人所以知觉，神主之也。神是何物？浑言之则两精相搏谓之神，空言之则变化不测谓之神，此皆放言高论，未能实指之也。吾且为之实指曰∶神乃生于肾中之精气，而上归于心，合为离卦，中含坎水之象。惟其阴精内舍，阳精外护，心脏之火，所以光明朗润，而能烛物。盖神即心火，得肾阴济之，而心中湛然，神明出焉，故曰心藏神。心血不足，则神烦。心火不足，则神怯。风痰入心，则神昏也。西医知心为生血回血之脏，而谓心不主知觉，主知觉者是脑髓筋。又言脑后筋只主运动，脑前筋主知觉。又言脑筋有通于心者。彼不知髓实心之所用，而非髓能知觉也。盖髓为水之精，得心火照之而光见，故生知觉矣。古文思字从囟从心，即以心火照脑髓之义。髓如月魄，心如日光，相照为明，此神之所以为用也。

经云∶肝藏魂。

唐容川曰∶魂者阳之精，气之灵也。人身气为阳，血为阴，阳无阴不附，气无血不留。肝主血而内含阳气，是谓之魂。究魂之根源，则生于坎水之一阳。推魂之功用，则发为干金之元气。不藏于肺，而藏于肝者，阳潜于阴也。

不藏于肾，而藏于肝者，阳出之阴也。昼则游魂于目而为视，夜则魂归于肝而为寐。魂不安者梦多，魂不强者虚怯。

西医不知魂是何物，故不言及于梦。然西人知觉与华人同，试问彼夜梦恍惚，若有所见者，是何事物，因何缘故，则彼将哑然。盖魂非剖割所能探取，而梦非器具所能测量，故彼不知也。

经云∶肺藏魄。

唐容川曰∶人身血肉块然，阴之质也。有是质即有宰是质者。秉阴精之至灵，此之谓魄。肝主血，本阴也，而藏阳魂；肺主气，本阳也，而藏阴魄，阴生于阳也。实指其物，即肺中精华润泽之气。西医所谓肺中只有膜沫是也。惟其有此沫，则散为膏液，降为精血，阴质由是而成矣。魂主动而魄主静，百合病恍惚不宁，魄受扰也。魔魇中恶，魄气所掩也。人死为鬼，魄气所变也。凡魂魄皆无形有象，变化莫测，西医剖割而不见，遂置弗道。夫谈医而不及魂魄，安知生死之说哉。

经云∶脾藏意。

唐容川曰∶旧注心之所忆谓之意。心火生脾土，故意藏于脾。按脾主守中，能记忆也。又主运用，能思虑也。

脾之藏意如此。脾阳不足，则思虑短少。脾阴不足，则记忆多忘。

经云∶肾藏志。

唐容川曰∶旧注心之所之谓之志。神生于精，志生于心，亦心肾交济之义。按志者，专意而不移也。志本心之作用，而藏于肾中者，阳藏于阴中也。肾生精，为五脏之本；精生髓，为百骸之主，精髓充足，伎巧出焉，志之用也。又按志，即古志字，记也。事物所以不忘，赖此记性；记在何处，则在肾经。盖肾生精，化为髓，而藏于脑中。

凡事物经目入脑，经耳入脑，经心亦入脑。脑中之髓，即将事物印记不脱，久之要思其事物，则心一思之，而脑中之事物立见。盖心火阳光，如照相之镜也；脑髓阴汁，如留影之药也，光照于阳，而形附于阴。与心神一照，而事记髓中同义。西学留影妙矣，而西医则不知人身自有照影留声记事之妙质。虽剖割千万人，能得此理否。古思字从囟从心，囟者脑前也。以心神注囟，则得其事物矣。

容川又曰∶《内经》又有五脏七神之说。云脾藏意与志，肾藏精与气，与此不同。然志须属肾，精气血三者，非神也。另条详注，不在此例，故从五神之说为是。

涂蔚生曰∶容川此节论释，词意既系精微，理由复极充足。务使前之空空洞洞，难以根据凭信者，各有切实根据据，可为凭信。医者奉之为南针宝鉴。岂非其天资过人，学力极到之所使然欤。西医动谓中国此等学说，近于玄妙，无从实验。不知中国医学之所以高尚者，即由于此中玄妙也。彼固不近玄妙，彼固由于实验，何以其延医内科，多弗能效，常至杀人如反掌乎？然则西医亦宜知所改进矣。

上一页：脏腑通治
下一页：望形察色


望形察色 《推拿抉微》

望形察色

唐容川曰∶形是肢体，色是面部，此理最微，此脉更难。今且举其大略，使人得其门径。西医于察色未考。

经云∶以五色命五脏，青为肝，赤为心，白为肺，黄为脾，黑为肾。肝合筋，心合脉，肺合皮，脾合肉，肾合骨也。

唐容川曰∶言五色命于五脏，每脏各见本色，便知其病。各脏又各有所合，便知其病之所在。譬如色青属肝，肝合筋，便知其病在筋。余仿此。

经云∶青如草滋者死，青如翠羽者生。黄如枳实者死，黄如蟹腹者生。黑如 者死，黑如乌羽者生。白如枯骨者死，白如豕脂者生。

唐容川曰∶此言五色荣者生，枯者死。盖必有血与气泽，方能荣也。

经云∶凡色多青则痛，多黑则痹，黄赤则热，多白则寒。五色皆见，则寒热也。

唐容川曰∶青为肝色、青胜则肝木克土，故痛。黑为肾之色，黑胜则寒水凝滞，故痹。黄赤为火土之色，故主热。白为金色，金主清凉；且温体者，血也，血色少，故白色多，而知其体寒。五色皆见，乃错乱之象，故主寒热并见。

经云∶明堂者鼻也，阙者眉间也，藩者颊侧也，蔽者耳门也。明堂骨高以起，平以直，首面上于阙庭，王宫在于下极，五脏次于中央，六腑挟其两侧。

唐容川曰∶此言人面之部位，分发脏腑，以诊其色也。面分三停，上为阙，阙下为极，即山根也。以阙论，则处下，以鼻言之，则适居于中，故称极焉。是为王宫，心之应也。

鼻居王宫之下，故名明堂。其诊法，则当以五脏从上而下，配于中央；而六腑各随其脏，配于两侧。有诸内形诸外，亦各从其类也。

涂蔚生曰∶此系《内经》分发脏腑之法，与前虽有少异。而上下之位置，则未尝颠倒。盖欲多为参考，以尽其精详耳。

唐容川曰∶明堂今名准头，王宫今名山根也，阙今名印堂，藩今名颊，蔽今名耳门。古人不剃须，故不诊颐下。今诊诀有心额肾颐之说，是俗医所配。虽今人剃须，气色终不见于此，未可据以为诊也。人身内肺系心系肝系肾系均着脊，惟脾胃在下，不着脊。然脾膜之根，仍着脊也。故脾俞穴在背，是五脏皆居于身中也。所以诊法，亦配于面之中央，而六腑则随其脏位，以配于侧。

经云∶阙上咽喉也。

唐容川曰∶阙为眉间，阙之上则至高矣。咽喉之位，在诸脏腑之上，故应于阙上。

涂蔚生曰∶视此则知前之配列诸法，尚欠精微。盖面部为内部之表现，咽喉既系要塞，即不可令其缺如也。前者仅以心部配于额上，咽喉之病视此，是其未若此法为妥。然其位虽殊，其理则一，亦未可浓非也。

经云∶阙中者肺也。

唐容川曰∶俗名印堂。肺居胸中，高于五脏，故应于此。

经云∶下极者心也。

唐容川曰∶下极即山根。心居肺之下，肺应于阙中，则心当应于此。

经云∶直下者肝也。

唐容川曰∶相法称为年寿，即鼻梁也。肝配于此者，以肝在腹中，半在膈上，半在膈下，位实在心肺之下，故当配于此。唐宋后医，以肝配左颧，肺配右颧，此西金东木之义，然非五脏自具之位次也。且旧说以为肝在脾之下，故曰下焦属肝肾。不知水木相生，肝固与肾相属，而究其形体所居，则肝半在膈上，半在膈下，脾在膈下，居于油膜之上，近胃联小肠也。中医少见脏腑，多失其真，而西医笑之，并谓轩岐先谬。岂知古圣精核，更过西人，此联合次，便见圣人审定脏腑最精。至经脉穴道，尤为西人所不知也。今必谓古人洞见脏腑，尤属空谈，不足折服西人。即以剖视例之，古创制作，亦断无未经剖视之理。且轩帝战阪泉涿鹿，何难剖割之有。

经云∶肝左者胆也。

唐容川曰∶举左以赅右。言肝应于鼻梁，其左右附鼻梁者，胆之应也。

经云∶下者脾也。

唐容川曰∶下者指准头言。鼻梁在上，则准头在下，故称下焉。脾在腔内，实居肝之下，油膜之上，故应配于鼻梁之下。此名明堂为鼻之应，脾能总统五脏，故准头之诊最要。

经云∶方上者胃也。

唐容川曰∶方上二字，不得其解。旧说以为口之上，鼻孔之旁。余按方字，义训两舟相并，殆指鼻之两孔，其形如方舟也。然则准头为明堂，而两孔即方上也。本经云∶五脏位于中央，六腑挟其两侧。则鼻准属脾，两孔旁自当属胃。

涂蔚生曰∶余以容川此解，似亦牵强。盖方字虽义训为两舟相并，而鼻孔形圆，并不如方舟也。若以鼻之两孔诊胃为是，然则开窍如口之大者，岂无脏腑所系哉？余以为方上宜解在口，不知果合圣意否，尚留之以待高明。

经云∶中央者大肠也。

唐容川曰∶此中央字，当合颊侧与鼻计之。颊侧距鼻之中为中央，盖颊侧名蕃，鼻准名明堂，其中即可名中央。

胃近鼻，大肠连胃，位次亦宜。

经云∶挟大肠者肾也。

唐容川曰∶肾有两枚，故配于面部颊侧两旁，是最下之两旁也。肾居于下，配此为宜。后人配于口下承浆之所。

不知古不剃须，口下须掩，气色不见，故《内经》不以此察色。以肾配两颊，肾有两枚，分诊左右，于义为合。

经云∶面王以上小肠也，面王以下膀胱子处也。

唐容川曰∶面王二字，无旧解。然明堂者，北面朝王之所也，疑即明堂鼻准是矣。膀胱子处，即子宫二物，皆在脐下，与肾位相等，肾两枚居背后，故分发两旁，应肾在后也。膀胱子宫在前，则当次位于前，居鼻下，故曰面王以下膀胱子处也。惟小肠与胃相接，而为心之府，末易定其位次。且小肠之膜油，全连及肝胆脾也。故配于胆胃之交，肝脾之际，位在鼻准上边，两旁夹鼻之处，故曰面王以上小肠也。予按后人望色，左肝右肺，心额肾颐鼻脾，法甚简易，然不及《内经》诊法为更详。

唐容川曰∶阙属肺，阙旁生眉，即当属肺。世多以眉属肝，不知眉实属肺，《内经》云∶肺风之状，其诊在眉上。足见眉实肺气所发泄。然肝血如不交于肺，即不能化生眉毛。凡毛皆是血化为气而发泄者也。单有血不能生毛，单有气亦不能生毛。目之部位，统属肝窍所司。由肝目之部，上交阙旁，系肺所司矣。为肝血上交于肺气，所以化生眉毛。肺为华盖，故相书称眉亦名华盖。肝木主怒，侮肺金而难制，故眉粗之人，性最刚烈。自阙至明堂，分发五脏，而以六腑配于两侧，详矣。惟三焦包络，未曾分发。余按经文义，实具于言下。盖三焦为肾之腑，肾位配于藩，正当颊侧，则三焦当配于蔽，正当耳门也。肾开窍于耳，三焦之脉，又绕耳护肾窍。以蔽诊三焦，自不爽也。至于包络配在山根两旁，其义更可类推。

唐容川曰∶散见于经文者，如发上指，汗出如油，大肉脱，大骨陷，唇及舌卷，囊缩鼻张，不治之证，未能悉举。但明脏腑相应之理，可以通一毕万。且如眼神，尤宜细察。再读《伤寒》、《金匮》，则尽知之。

上一页：五脏所藏
下一页：闻声别证


闻声别证 《推拿抉微》

闻声别证

唐容川曰∶声音之道，微妙难通，故闻而知之谓之神。

经云∶肝木在音为角，在声为呼，在变动为握。心火在音为征，在声为笑，在变动为忧。脾土在音为宫，在声为歌，在变动为哕。肺金在音为商，在声为哭，在变动为咳。肾水在音为羽，在声为呻，在变动为栗。

唐容川曰∶人能本宫商角征羽五音，呼笑歌哭呻五声，以参求五气之邪，则思过半矣。西人审病，至于察尿之味，亦云苦矣。只因于声色气味，未能辨析，是以出此下策。

经云∶中盛脏满，气胜伤恐者，声如从室中言，是中气之湿也。言而微，终日乃复言者，此夺气也。言语善恶不避亲疏者，此神明之乱也。

唐容川曰∶经意甚明，盖即闻声而知其神与气焉。

经云∶病患语声寂寂然，喜惊呼者，骨节间病。语声喑喑然不彻者，心膈间病。语声啾啾然细而长者，头中病。

唐容川曰∶此数语系《金匮》文，寂寂然，不欲语，属三阴经。喜惊呼，则又属厥阴经。病入三阴，厥阳主筋骨间病，知其病在下焦。声出不彻，声不扬也，胸中大气不转，出入艰滞，知其病在中焦，胸膈间。啾啾然，细而长，声自下焦阴分，缘足太阳而上达于颠顶，故知其病在头中。

唐容川曰∶按声气根于肾中，上于胸膈，出于肺管，达于鼻，转于舌，辨于唇。或气虚而音微，或机停而语謇，或膈间有滞而气碍，或鼻间有违而音乖，散见各书，细心人当自领取，非楮墨所能尽也。

上一页：望形察色
下一页：凡死证辨


凡死证辨 《推拿抉微》

凡死证辨

夏禹铸曰∶前辈有死症诀，然于中治之，却有不死者，不可弃而不治。大敦无脉是弱症，属不足。直视摇头是风证，属有余。二者相兼，却无此理；倘有相兼，不治症也；如止有一，断非死症。鱼口自动，忽作鸦声，此脾有痰，而肝有风，若祛风化痰，似非死证。蛔虫尽出、不加烧热、补肝即安，亦非死症。面黄四肢肿，若黄有宝色，补脾行气自消，却非死证。至于鼻孔黑燥，兼以肚大青筋，手抱头上，兼以发似油淋，囟门肿起，忽陷成坑，只犯一宗，犹非死症；若并见之，必死无疑。

上一页：闻声别证
下一页：推拿代药赋


推拿代药赋 《推拿抉微》

推拿代药赋

夏禹铸曰∶前人忽略推拿，卓溪今来一赋。寒热温平，药之四性；推拿揉掐，性与药同。用推即是用药，何可乱推。推上三关，代却麻黄 肉桂。退下六腑，替来滑石羚羊。水底捞月，便是黄连犀角。天河引水，还同芩柏连翘。大指脾面旋推，味是人参 白术；泻之则为灶土石膏。大肠侧推虎口，何殊诃子 炮姜；反之则为大黄 枳实。涌泉右转不揉，朴硝何异？一推一揉右转，参术无差。食指泻肺，功并桑皮桔梗。旋推止咳，效争五味冬花。精威拿紧，岂羡牛黄贝母。肺俞重揉，漫夸半夏南星。黄蜂入洞，超出防风 羌活。捧耳摇头，远过生地木香。五指节上轮揉，乃祛风之苍术。足拿大敦鞋带，实定掣之钩藤。后溪推上，不减猪苓 泽泻。小指补肾，焉差杜仲 地黄。

涌泉左揉，类夫砂仁藿叶。重揉手背，同乎白芍川芎。脐风灯火十三，恩符再造。定惊元霄十五，不啻仙丹。病知表里虚实，推拿重症能生。不谙推拿揉掐，乱用便添一死。代药五十八言，自古无人道及。虽无格致之功，却是透宗之赋。

涂蔚生曰∶此赋为推拿治病之概略，颇关紧要。学人必须记忆纯熟，方可胸有成竹，不致误用。

上一页：凡死证辨
下一页：指纹


指纹 《推拿抉微》

指纹

陈飞霞曰∶幼科指纹，总无正论，且游移不定，莫可稽驳。有谓不必用者，有用而至于怪诞不经，诬民惑世者，是皆未明纹中之理，所以有用不用之殊议。请以一得之愚，聊发其要。盖此指纹，与寸关尺同一脉也，按《内经》十二经络，始于手太阴，其支者从腕后出次指之端，而交于手阳明，此即指纹是也。明如景岳，犹谓此纹为手阳明浮脉。不知手太阴经起于中府，而终大拇指之少商；手阳明经起于食指商阳，两不相值，若无此旁支交通营卫，不几令太阴阳明表里断绝乎。况此脉可诊，人所不知。其迟数代促，与太渊一毫无异，但脉体差小，由旁支也。

指纹之法，起于宋人钱仲阳。以食指分三关，寅曰风关，卯曰气关，辰曰命关。其诀谓风轻气重命危，虽未必其言悉验，而其义可取。

涂蔚生曰∶十二经皆有动脉，非独阳明太阴为然。如足阳明之趺阳，足少阴之太溪，皆以动脉之所在，古人以之遍诊病症。取太渊以诊大人者，以其肺为华盖，会朝百脉也。取三关以诊小儿者，以其太渊细小，脉形未全，不如三关之明了以视也。执定肺与大肠相为表里为解、以三关之指纹、即太渊之支出者，似乎过拘，而尚为精确之谈也。独针灸所谓之足厥阴太冲穴，在足大指本节后动脉处，遍寻细审，毫未见其动脉焉。余曾访问多人，令其细为审察，亦云无有。不知此穴此脉，究在何处？想古人审脉定穴，未必敢从意断，当阙以待考。

上一页：推拿代药赋
下一页：指纹切要


指纹切要 《推拿抉微》

指纹切要

陈飞霞曰∶小儿自弥月而至于三岁，犹未可以诊切；非无脉可诊，而实虚不易定也。小儿每怯生人，初见不无啼叫，呼吸先乱，神志仓忙，而迟数大小已失本来之象矣，诊之何益？不若以指纹之可见者，与面色病候相印证。此亦医中望切两兼之意也。

令人抱儿，对立于向光之处。以左手握儿食指，以我右手拇指，推儿三关。察其形色，细心体认，亦惟辨其表里寒热虚实足之矣。世人好异，不从实地用功，以此为浅近之谈，不屑留意。不知临证能辨此六者，便为至高之手。盖表里清，则知病之在经在府，而汗下无误。寒热明则知用寒远热，用热远寒，或寒因寒用，热因热用，因事制宜，用无不当。虚实辨则知大虚有盛候，大实有羸状，不为假症眩惑。凡真虚真实易知，假虚假实难辨，真假既明，则无虚虚实实之患。如此切要关头，不知体会，但以不经之言欺世诳俗。谓何者为人惊，何者为畜惊，不特欺人，而且自欺，不特无益治疗，而且误人生命，是谁之咎哉？

上一页：指纹
下一页：三关部位歌


三关部位歌 《推拿抉微》

三关部位歌

陈飞霞曰∶初起风关证未央，气关纹现急须防，乍临命位诚危急，射甲透关病势彰。

上一页：指纹切要
下一页：浮沉分表里歌


浮沉分表里歌 《推拿抉微》

浮沉分表里歌

陈飞霞曰∶指纹何故乍然浮，邪在皮肤未足愁。腠理不通名表症，急行疏解汗之投。忽而关纹渐渐沉，已知入里病方深。莫将风药轻相试，须向阳明里证寻。

上一页：三关部位歌
下一页：红紫辨寒热歌


红紫辨寒热歌 《推拿抉微》

红紫辨寒热歌

陈飞霞曰∶身安定见红黄色，红艳多从寒里得。淡黄隐隐本虚寒，莫将深红化为热。关纹见紫热之征，青色为风古所称。伤食紫青痰气逆，三关青黑祸难胜。

上一页：浮沉分表里歌
下一页：淡滞定虚实歌


淡滞定虚实歌 《推拿抉微》

淡滞定虚实歌

陈飞霞曰∶指纹淡淡亦堪惊，总为先天禀赋轻。脾胃本虚中气弱，切防攻伐损胎婴。关纹涩滞甚因由，邪遏阴荣卫气留。食郁中焦风热炽，不行推荡更何求。

上一页：红紫辨寒热歌
下一页：纹形主病歌


纹形主病歌 《推拿抉微》

纹形主病歌

陈飞霞曰∶腹痛纹入掌中心，弯内风寒次第侵。纹白外弯痰食热，水形脾肺两伤阴。又曰∶凡看指纹，以我大拇指侧面，推儿食指三关，切不可覆指而推。盖螺纹有火，克制肺金，纹必变色。又只可从命关推下风关，切不可从风关推出命关，此纹愈推愈出。其纹在先原未透命关，误推而出之，大损肺气，慎之慎之。

以上表里寒热虚实，凿凿有据。但能于临症时，认得此六字，分明胸中自主宰，虽不中不远矣。若但以惊证塞责，何能应对。第晨钟自问，未免怀惭。凡我同人，互为砥砺，幸矣。

上一页：淡滞定虚实歌
下一页：小儿脉法


小儿脉法 《推拿抉微》

小儿脉法

陈飞霞曰∶小儿三五岁，可以诊脉。第手腕短促，三部莫分。惟以一指侯之，诚非易易。《内经》诊视小儿，以大小缓急四脉为准。予不避僭越，体其意，竟易为浮沉迟数，而以有力无力定其虚实。似比大小缓急，更为明悉，后贤其体认之。

上一页：纹形主病歌
下一页：《内经》脉要


《内经》脉要 《推拿抉微》

《内经》脉要

黄帝曰∶乳子而病热，脉悬小者何如？岐伯曰∶手足温则生，寒则死。帝曰∶乳子中风热，喘鸣肩息者脉何如？

岐伯曰∶喘鸣肩息，脉实大也，缓则生，急则死。

陈飞霞曰∶此《内经》之旨。圣人立言，可总括无余，世人不悟，视为平常。能于此处着眼，则诊视之要，思过半矣。予之临症诊视，无论吉凶而多中者，亦不外此。第意之所在，口莫能宣。窃详《内经》所谓大小缓急者，亦发而不露之意。盖大即浮洪类也，小即沉细类也，急即数也，缓即迟也，何若竟易以浮沉迟数为得乎？再以节庵之有力无力，辨其表里虚实，诚诊小儿天然不易之妙诀。夫节庵亦一常人，而能以有力无力，辨其阴阳表里寒热虚实，虽至显浅，至平易，却至确当。孰谓今人不相及也。

上一页：小儿脉法
下一页：四脉主病主证


四脉主病主证 《推拿抉微》

四脉主病主证

陈飞霞曰∶浮脉主表，（病在外。）沉脉在里，（病在内。）迟脉主脏，（病为寒。）数脉主腑。（病为热。）

五至四至为迟，为寒，为不足，（浮迟外寒，沉迟内寒，有力实寒，无力虚寒。）七至八至为数，为热，为大过。

（浮数表热，沉数里热，有力实热，无力虚热。）浮而有力风寒，无力阴虚。沉而有力寒实，无力气滞。迟而有力为痛，无力虚寒。数而有力实热，无力疮疡。

上一页：《内经》脉要
下一页：总括脉要歌


总括脉要歌 《推拿抉微》

总括脉要歌

陈飞霞曰∶太渊一指定安危，六至中和五至亏，七八热多三四冷，沉浮迟数贵详推。有力为阳为实热，虚寒无力里何疑。若能留意于中取，何至亡羊泣远歧。浮而有力热兼风，（风热皆阳，表之实也，）无力阴虚汗雨蒙。

（阴荣妄泄表之虚也。）有力而沉痰食害，（痰凝食滞、结于里也。）沉沉无力气凝胸。（气滞于中不运化也。）迟而有力多为痛，（浮迟外痛，沉迟内痛。）无力虚寒气血穷。（气弱血衰至虚之候。）数脉热多终有力。（数而有力实热何疑。）疮痍无力虚热攻。（阴血受伤，虚热所致。）

上一页：四脉主病主证
下一页：脉证宜忌歌


脉证宜忌歌 《推拿抉微》

脉证宜忌歌

陈飞霞曰∶脉浮身热汗之松，（阳邪居表，热从汗解。）沉细身凉莫强攻。（无论表里，不堪攻伐。）咳嗽正嫌浮带数，（浮缓为宜，浮数大忌。）细沉肿胀定知凶。（脾胃虚寒，愈不运化。）沉迟下利方为吉，（气血俱伤，最嫌洪数。）洪大遍宜痘疹逢。（阴阳充足，毒不能留。）腹痛不堪浮有力，（二阴受病，浮则反常。）

浮洪吐衄总无功。（阳火太盛，阴血愈伤。）

陶节庵曰∶诊脉之要，无论浮沉迟数，但于有力无力中分之。有力者为阳，为实，为热；无力者为阴，为虚，为寒。至哉斯言，后贤勿忘。

涂蔚生曰∶左眉稍外洼中为太阳穴，右眉稍外洼中为太阴穴，两眉中间为眉心，又名印堂，鼻洼为山风，鼻正中高骨为延年，鼻尖为准头，鼻下洼中为人中，唇下为承浆，发际后五分为神庭，神庭后五分为上星，上星后一寸为囟门，囟门后一寸五分为前顶门，前顶门后一寸五分为百会。能如此取穴，决不致误。

上一页：总括脉要歌
下一页：开天门法


开天门法 《推拿抉微》

开天门法

夏英白曰∶凡推皆用葱姜水，浸医人大指。若小儿病重者，须以麝香末沾医人指上用之，先从眉心向额上推二十四下，谓之开天门。

上一页：脉证宜忌歌
下一页：分推太阴穴太阳穴法


分推太阴穴太阳穴法 《推拿抉微》

分推太阴穴太阳穴法

夏英白曰∶于开天门后，从眉心分推至两眉外稍太阴太阳二穴九数，太阴穴在右眉外稍，太阳穴在左眉外稍。

上一页：开天门法
下一页：掐天庭至承浆穴法


掐天庭至承浆穴法 《推拿抉微》

掐天庭至承浆穴法

夏英白曰∶于分太阴太阳二穴后，再于天庭、眉心、山风、延年、准头、人中、承浆各穴，皆用大指甲一掐。

天庭在额上，眉心在两眉夹界，山风在鼻洼，延年在鼻高骨，准头在鼻尖，人中在鼻下口上，承浆在口下低处。

上一页：分推太阴穴太阳穴法
下一页：揉耳摇头法


揉耳摇头法 《推拿抉微》

揉耳摇头法

夏英白曰∶于掐天庭各穴后，将两手捻儿两耳垂揉之，再将两手捧儿头摇之。

夏英白曰∶凡推首先用此四法，以开关窍，然后择用诸法。

上一页：掐天庭至承浆穴法
下一页：揉太阴穴法


揉太阴穴法 《推拿抉微》

揉太阴穴法

夏英白曰∶治女揉太阴穴发汗，若发汗太过，揉太阳穴数下以止之。治男揉太阴穴，反止其汗。

上一页：揉耳摇头法
下一页：揉太阳穴法


揉太阳穴法 《推拿抉微》

揉太阳穴法

夏英白曰∶治男揉太阳穴发汗，若发汗太过，揉太阴穴数下以止之。治女揉太阳穴反止汗。

上一页：揉太阴穴法
下一页：二龙戏珠法


二龙戏珠法 《推拿抉微》

二龙戏珠法

夏英白曰∶以两手摄儿两耳垂揉之治风，儿眼向左邪，则揉右垂，右邪则揉左垂，上邪则揉下垂，下邪则揉上垂。如初风眼不邪，皆轻重如一。

涂蔚生曰∶此节之风字，夏英白原为一惊字，余以惊风既属有异，而玩此节英白之惊字，即含风字在内，故易之以免眩迷。

上一页：揉太阳穴法
下一页：运内八卦穴法


运内八卦穴法 《推拿抉微》

运内八卦穴法

夏英白曰∶从坎到艮，左旋推治热，亦止吐，从艮到坎，右旋推治凉，亦止泻。掌中离南坎北，震东兑西，干西北艮东北，巽东南坤西南，皆推左手。

上一页：二龙戏珠法
下一页：干坎艮入虎口穴法


干坎艮入虎口穴法 《推拿抉微》

干坎艮入虎口穴法

夏英白曰∶虎口穴即大指与手叉处，自干由坎艮入虎口揉之，能去食火。

上一页：运内八卦穴法
下一页：揉艮宫穴法


揉艮宫穴法 《推拿抉微》

揉艮宫穴法

夏英白曰∶重揉艮宫，治饮食不入。

上一页：干坎艮入虎口穴法
下一页：运水入土法


运水入土法 《推拿抉微》

运水入土法

夏英白曰∶从儿小指稍肾经推去，由兑干坎艮震位，至大指稍脾经，按之，补脾土虚弱。

上一页：揉艮宫穴法
下一页：运土入水法


运土入水法 《推拿抉微》

运土入水法

夏英白曰∶从儿大指稍脾经推去，由震艮坎干兑位，至小指稍肾经按之，治小便赤涩。

上一页：运水入土法
下一页：揉内劳宫穴法


揉内劳宫穴法 《推拿抉微》

揉内劳宫穴法

夏英白曰∶内劳宫穴，在略偏大指边天心穴之左，屈儿中指手掌心，其中指按处即是。欲儿发汗，将儿小指屈住，用手揉儿内劳宫，向左按而运之。若向右运反凉。

上一页：运土入水法
下一页：掐小天心穴法


掐小天心穴法 《推拿抉微》

掐小天心穴法

夏英白曰∶小天心穴，在儿手掌尽处。儿有风症，眼翻上者，将此穴向掌下掐。眼翻下者，将此穴向总筋上掐，即平。

涂蔚生曰∶小天心即针灸之所谓大陵穴，属心包络，故能治风。然当系因热生风。

上一页：揉内劳宫穴法
下一页：揉掐脾经穴法


揉掐脾经穴法 《推拿抉微》

揉掐脾经穴法

夏英白曰∶脾经即大指尖，左旋揉为补，治小儿虚弱，饮食不进，肚起青筋，面黄四肢无力。若向下掐之，为泻去脾火。

上一页：掐小天心穴法
下一页：大肠侧推到虎口穴法


大肠侧推到虎口穴法 《推拿抉微》

大肠侧推到虎口穴法

夏英白曰∶大肠经即食指尖侧，即靠大指边。虎口即大指与食指之手叉处，从儿食指尖斜推到虎口，治膨胀水泻痢疾。红多再推肾经，白多再推三关。

上一页：揉掐脾经穴法
下一页：虎口侧推到大肠经法


虎口侧推到大肠经法 《推拿抉微》

虎口侧推到大肠经法

夏英白曰∶儿有积滞，从虎口穴侧推到大肠经，能使儿泻。

上一页：大肠侧推到虎口穴法
下一页：推掐心经穴法


推掐心经穴法 《推拿抉微》

推掐心经穴法

夏英白曰∶心经即中指尖，自上推至中指尽处小横纹，行气通窍，向下掐之能发汗。

上一页：虎口侧推到大肠经法
下一页：掐揉肺经穴法


掐揉肺经穴法 《推拿抉微》

掐揉肺经穴法

夏英白曰∶肺经即无名指尖，向下掐之，去肺火，左旋揉之补虚。

上一页：推掐心经穴法
下一页：掐推肾经穴法


掐推肾经穴法 《推拿抉微》

掐推肾经穴法

夏英白曰∶小指属肾，向掌边掐之，再掐儿小指与掌交界之小横纹，治小便赤涩，肚腹膨胀。左肾经向上推，清小便，向下推补肾。

上一页：掐揉肺经穴法
下一页：横门穴推到板门穴法


横门穴推到板门穴法 《推拿抉微》

横门穴推到板门穴法

夏英白曰∶横门穴，即掌与肱交界之横纹。板门穴，在大指节下五分。从横门推到板门能止儿吐。

上一页：掐推肾经穴法
下一页：板门穴推到横门穴法


板门穴推到横门穴法 《推拿抉微》

板门穴推到横门穴法

夏英白曰∶从板门推到横门穴，能止儿泻。

上一页：横门穴推到板门穴法
下一页：中指尖推到横门穴法


中指尖推到横门穴法 《推拿抉微》

中指尖推到横门穴法

夏英白曰∶从中指尖推到横门穴，止小儿吐。

上一页：板门穴推到横门穴法
下一页：横门穴刮到中指尖法


横门穴刮到中指尖法 《推拿抉微》

横门穴刮到中指尖法

夏英白曰∶从横门刮到中指尖掐之，使小儿吐。

上一页：中指尖推到横门穴法
下一页：掐横门穴法


掐横门穴法 《推拿抉微》

掐横门穴法

夏英白曰∶在儿横门穴掐之，治喉中痰响。

上一页：横门穴刮到中指尖法
下一页：揉板门穴法


揉板门穴法 《推拿抉微》

揉板门穴法

夏英白曰∶在儿板门穴揉之，治气攻气吼气痛呕胀。

上一页：掐横门穴法
下一页：乌龙摆尾法


乌龙摆尾法 《推拿抉微》

乌龙摆尾法

夏英白曰∶用左手拿儿肘斗，右手拿儿小指摇动，如摆尾之状，能开儿闭结。小指属肾水色黑，故名乌龙摆尾。

上一页：揉板门穴法
下一页：赤凤摇头法


赤凤摇头法 《推拿抉微》

赤凤摇头法

夏英白曰∶用左手拿儿肘斗，右手拿儿中指摆摇，和血补心。中指属心，心色赤，故名赤凤摇头。

上一页：乌龙摆尾法
下一页：丹凤摇尾法


丹凤摇尾法 《推拿抉微》

丹凤摇尾法

夏英白曰∶一手掐儿内劳宫，一手掐儿中指尖心经，治风。

涂蔚生曰∶此节之风字，原文亦系惊字，因此多系火热生风，故易为风字。

上一页：赤凤摇头法
下一页：运五经纹法


运五经纹法 《推拿抉微》

运五经纹法

夏英白曰∶五经纹即五指第二节下之纹。用大指在儿五经纹往来搓之，治气血不和、肚胀、四肢抽掣、寒热往来、去风除腹响。

上一页：丹凤摇尾法
下一页：运四横纹法


运四横纹法 《推拿抉微》

运四横纹法

夏英白曰∶四横纹即食指、中指、无名指、小指第三节，与掌交界之横纹。用大指在儿四横纹往来搓之，和气血，治瘦弱、不思饮食、手足抽掣、头偏左右、肠胃温热、眼翻白珠、喘急肚疼。

上一页：运五经纹法
下一页：掐离宫至干宫法


掐离宫至干宫法 《推拿抉微》

掐离宫至干宫法

夏英白曰∶从离宫掐起，至干宫止，中间轻掐，两头重掐，化痰，治咳嗽、昏迷呕吐。

上一页：运四横纹法
下一页：孤雁游飞法


孤雁游飞法 《推拿抉微》

孤雁游飞法

夏英白曰∶从儿大指尖脾经外边推上去，经肱面左边，至肱下节大半处，转至右边，经手心，仍到儿大指头止，治黄肿虚胀。

上一页：掐离宫至干宫法
下一页：揉气关法


揉气关法 《推拿抉微》

揉气关法

夏英白曰∶气关在食正面第二节，揉之，行气通窍。

上一页：孤雁游飞法
下一页：按弦搓摩法


按弦搓摩法 《推拿抉微》

按弦搓摩法

夏英白曰∶用二大指搓儿手与肱之背面，各数下，再拿儿手掌，轻轻慢慢而摇，顺气化痰。

上一页：揉气关法
下一页：老汉扳罾法


老汉扳罾法 《推拿抉微》

老汉扳罾法

夏英白曰∶一手掐儿大指根骨，一手掐儿大指尖脾经，能消食，治痞块。

上一页：按弦搓摩法
下一页：水底捞明月法


水底捞明月法 《推拿抉微》

水底捞明月法

夏英白曰∶先掐总筋，清天河水，医人以四指皆屈，随以中指背第二节第三节骨凸起，浇新汲凉水于儿掌心，往右运劳宫，医人以口气吹之，随吹随推。大凉，治一切热症最效。

上一页：老汉扳罾法
下一页：斗肘走气法


斗肘走气法 《推拿抉微》

斗肘走气法

夏英白曰∶一手托儿肘斗运转，一手捉儿手摇动，男左女右，治小儿痞块。

上一页：水底捞明月法
下一页：掐威灵穴法


掐威灵穴法 《推拿抉微》

掐威灵穴法

夏英白曰∶此穴在手背虎口上两旁有圆骨处。遇儿急风暴死，掐此穴。儿哭叫可治，无声难治。

涂蔚生曰∶此节即《针灸大成》之所谓合骨穴，以其有二骨相交会也。英白以前贤之推拿法，具以此穴为威灵穴，故亦名为威灵。然究不如合骨之易识易记也。

上一页：斗肘走气法
下一页：掐向导穴法


掐向导穴法 《推拿抉微》

掐向导穴法

夏英白曰∶此穴在手背无名小指夹界上半寸，掐之治痰喘、气吼、干呕、痞积。

涂蔚生曰∶此穴即《针灸大成》之所谓液门穴，属于手少阳三焦经。英白盖亦沿前贤之推拿法，故名为向导穴耳。

上一页：掐威灵穴法
下一页：凤凰鼓翅法


凤凰鼓翅法 《推拿抉微》

凤凰鼓翅法

夏英白曰∶用两手掐儿向导威灵二穴，前后摆摇之。治黄肿，又治暴死，降喉内痰响。

上一页：掐向导穴法
下一页：掐二扇门穴法


掐二扇门穴法 《推拿抉微》

掐二扇门穴法

夏英白曰∶二扇门穴，在手背中指上两旁，离中指半寸许。如欲发汗掐心经，掐内劳宫，推三关。汗犹不出，则掐此穴，至儿手中心微汗出乃止。

上一页：凤凰鼓翅法
下一页：掐二人上马穴法


掐二人上马穴法 《推拿抉微》

掐二人上马穴法

夏英白曰∶此穴在手背小指上里侧，对手心兑宫处。是穴掐之，能清神顺气，补肾水，醒沉 ，又治小便赤涩。

上一页：掐二扇门穴法
下一页：掐外劳宫穴法


掐外劳宫穴法 《推拿抉微》

掐外劳宫穴法

夏英白曰∶此穴在手背对掌心内劳宫即是。脏腑积有寒气热气，皆能和解。又治遍身潮热，肚起青筋，粪白不变，五谷不消，肚腹膨胀。

上一页：掐二人上马穴法
下一页：运外八卦穴法


运外八卦穴法 《推拿抉微》

运外八卦穴法

夏英白曰∶此穴在手背对手心内八卦处即是。运之能通一身之气血，开五脏六腑之闭结。

上一页：掐外劳宫穴法
下一页：掐中指甲法


掐中指甲法 《推拿抉微》

掐中指甲法

夏英白曰∶将儿中指甲上面，轻轻掐之止儿泻。

上一页：运外八卦穴法
下一页：揉大指甲法


揉大指甲法 《推拿抉微》

揉大指甲法

夏英白曰∶大指甲为外脾，揉之补虚治泻。

上一页：掐中指甲法
下一页：捻五指背皮法


捻五指背皮法 《推拿抉微》

捻五指背皮法

夏英白曰∶将五指背面夹缝上皮，轻轻捻之。治风病，又燥湿。

上一页：揉大指甲法
下一页：刮手背法


刮手背法 《推拿抉微》

刮手背法

夏英白曰∶从儿手背刮至中指稍，能使儿泻。

上一页：捻五指背皮法
下一页：掐老龙穴法


掐老龙穴法 《推拿抉微》

掐老龙穴法

夏英白曰∶此穴在中指背，靠指甲处，相离如韭叶许。若儿急风暴死，对拿向导威灵二穴。不醒，即于此穴掐之，不知疼痛，难治。

上一页：刮手背法
下一页：推后溪穴法


推后溪穴法 《推拿抉微》

推后溪穴法

夏英白曰∶此穴在手背小指尽处靠外旁，向上推，能清小便闭赤，向下推能补肾虚。

上一页：掐老龙穴法
下一页：揉手背法


揉手背法 《推拿抉微》

揉手背法

夏英白曰∶重揉手背，能平肝和血。

上一页：推后溪穴法
下一页：掐五指爪甲法


掐五指爪甲法 《推拿抉微》

掐五指爪甲法

夏英白曰∶掐五指爪甲治风症。若不醒，再拿向导、威灵二穴。

上一页：揉手背法
下一页：掐少商穴法


掐少商穴法 《推拿抉微》

掐少商穴法

夏英白曰∶此穴在手背大指甲向上内侧，离指甲如韭叶许，掐之治湿痰症痢。

上一页：掐五指爪甲法
下一页：清天河水法


清天河水法 《推拿抉微》

清天河水法

夏英白曰∶天河水穴在内间使穴上。先掐总筋，用新汲水以浇之，从此穴随浇随推，至洪池止。洪池穴在肱弯。

为清天河水，又名引水上天河，治一切热症。

涂蔚生曰∶洪池宜系针灸之所谓曲泽穴，因曲泽属于心包络经，而其位置亦在肱湾也。

上一页：掐少商穴法
下一页：打马过天河法


打马过天河法 《推拿抉微》

打马过天河法

夏英白曰∶右运劳宫毕，屈指向上弹内关、阳池、间使、天河数穴，治寒热往来。

上一页：清天河水法
下一页：分阴阳法


分阴阳法 《推拿抉微》

分阴阳法

夏英白曰∶正面掌肱交界之横纹两头，即阴阳二穴。小指边为阴穴，大指边为阳穴。就横纹上两指中分向两边抹，为分阴阳。治寒热往来，膨胀泄泻，呕逆，脏腑结闭。

上一页：打马过天河法
下一页：和阴阳法


和阴阳法 《推拿抉微》

和阴阳法

夏英白曰∶用二大指自阴阳穴两头，向中合之能和气血。

上一页：分阴阳法
下一页：掐赤筋法


掐赤筋法 《推拿抉微》

掐赤筋法

夏英白曰∶掌肱交界之横纹，上靠大指边第一赤筋，属火，以应心与小肠。掐之，治内热外寒霍乱。

涂蔚生曰∶掐赤筋以治霍乱，当系热霍乱，寒霍乱勿轻视此。

上一页：和阴阳法
下一页：掐青筋法


掐青筋法 《推拿抉微》

掐青筋法

夏英白曰∶靠赤筋里边第二青筋，属木，以应肝与胆，外通两目。掐之，治眼赤涩多泪。

上一页：掐赤筋法
下一页：掐总筋法


掐总筋法 《推拿抉微》

掐总筋法

夏英白曰∶总筋即黄筋，乃五筋正中一筋，属土。总五行以应脾与胃。掐之，治肠鸣、霍乱吐泻。

涂蔚生曰∶掐总筋以治霍乱吐泻，当是寒霍乱，热霍乱勿轻用此。

上一页：掐青筋法
下一页：掐白筋法


掐白筋法 《推拿抉微》

掐白筋法

夏英白曰∶靠总筋边第四白筋，属金，以应肺与大肠，外通两鼻孔。胸腹胀满，脑昏生痰，掐之。

上一页：掐总筋法
下一页：掐黑筋法


掐黑筋法 《推拿抉微》

掐黑筋法

夏英白曰∶靠小指边第五黑筋，属水，以应肾与膀胱，外通两耳。 瘦昏沉，掐之。

上一页：掐白筋法
下一页：猿猴摘果法


猿猴摘果法 《推拿抉微》

猿猴摘果法

夏英白曰∶摄儿螺蛳骨上皮，扯之消食。

上一页：掐黑筋法
下一页：黄蜂出洞法


黄蜂出洞法 《推拿抉微》

黄蜂出洞法

夏英白曰∶先掐总筋，骨内劳宫，分阴阳。次以左右两大指，从阴阳穴正中处起，一撮一上，至内关，又在坎离穴上掐。

此法大热，发汗用之。

上一页：猿猴摘果法
下一页：凤凰单展翅法


凤凰单展翅法 《推拿抉微》

凤凰单展翅法

夏英白曰∶用大指掐总筋，四指皆伸在下，大指又起又翻，四指如一翅之状，掐至内失。大热，治一切寒症。

上一页：黄蜂出洞法
下一页：飞经走气法


飞经走气法 《推拿抉微》

飞经走气法

夏英白曰∶先运五经纹，后五指开张，在内关拍打，再推心经，揉气关，能行一身之气。

上一页：凤凰单展翅法
下一页：掐靠山穴法


掐靠山穴法 《推拿抉微》

掐靠山穴法

夏英白曰∶此穴在手背大指下掌根尽处，掐之，治疟病痰壅。

上一页：飞经走气法
下一页：推下六腑法


推下六腑法 《推拿抉微》

推下六腑法

夏英白曰∶六腑在肱正面，男向下推之为加凉，女向下推之、反为加热，阴极阳生也。如推下六腑三下，亦必推上三关一下以应之。若止推不应，男恐过凉有滞。女恐发热有火。

上一页：掐靠山穴法
下一页：推上三关法


推上三关法 《推拿抉微》

推上三关法

夏英白曰∶三关在肱背面，男向上推之为加热，女向上推之，反为加凉，阳极阴生也。如推上三关三下，亦必推六腑一下以应之。若止推不应，男恐发热有火，女恐生凉有滞。

上一页：推下六腑法
下一页：掐一窝风法


掐一窝风法 《推拿抉微》

掐一窝风法

夏英白曰∶此穴在手背根尽处腕中，掐之，治肚痛唇白、急慢风症。又掐此穴，兼掐中指尖，能使小儿吐。

上一页：推上三关法
下一页：掐阳池穴法


掐阳池穴法 《推拿抉微》

掐阳池穴法

夏英白曰∶此穴在肱背面，离手掌三寸是。掐之，治风痰头痛，二便闭塞赤黄。

涂蔚生曰∶查针灸之所谓阳池穴，即夏英白之所谓一窝风。夏英白之所谓阳池，即针灸之所谓支沟。以与内间使相对，亦可名为外间使，如根据英白为是，则外间使无处安置。至取小儿寸法，是治某个小儿。即将某个小儿之中指第二节，以两头横纹中间之距离为一寸，否则即为错误。

上一页：掐一窝风法
下一页：掐斗肘曲池法


掐斗肘曲池法 《推拿抉微》

掐斗肘曲池法

夏英白曰∶掐斗肘上筋，曲池下筋，曲池即肱湾处，掐之治急风。

涂蔚生曰∶曲池属阳明大肠在肱之上侧面肱湾处，宜拱手取之。

上一页：掐阳池穴法
下一页：掐外关外间使法


掐外关外间使法 《推拿抉微》

掐外关外间使法

夏英白曰∶外关在肱背，对肱面内关穴处。外间使在肱背，对肱面内间使穴处。掐之，治转筋吐泻。

涂蔚生曰∶外关在肱背面，离腕后二寸。内关在肱正面，离掌后横纹二寸。内外间使各离内外关一寸，与手腕掌后相离三寸。

上一页：掐斗肘曲池法
下一页：揉肺俞穴法


揉肺俞穴法 《推拿抉微》

揉肺俞穴法

夏英白曰∶此穴在肩膀骨之夹缝处，两边两穴，揉之化痰。

涂蔚生曰∶肺俞穴之取法，须得小儿坐之端正，根据平肩之第一脊椎数起，至第三椎止。再离第三节椎之两旁各二寸，即是肺俞穴。

上一页：掐外关外间使法
下一页：揉龟尾法


揉龟尾法 《推拿抉微》

揉龟尾法

夏英白曰∶此穴在脊梁骨尽处，揉之，治水泻、肚胀慢风。

上一页：揉肺俞穴法
下一页：搓脐法


搓脐法 《推拿抉微》

搓脐法

夏英白曰∶以左大指按儿脐下丹田不动，以右大指在儿脐周遭搓之。治水泻、膨胀脐风等症。

涂蔚生曰∶丹田在脐下二寸、一名石门穴。膀胱如釜底乘水，丹田如灶底着薪，故能治水泻等症。

上一页：揉龟尾法
下一页：掐膝眼穴法


掐膝眼穴法 《推拿抉微》

掐膝眼穴法

夏英白曰∶此穴在膝盖里旁，一名鬼眼穴。小儿脸上风来、急在此穴掐之。若儿身后仰即止。

上一页：搓脐法
下一页：委娄中穴法


委娄中穴法 《推拿抉微》

委娄中穴法

夏英白曰∶此穴在腿弯内，几有风时，急在此穴掐之。若儿身前扑即止。

上一页：掐膝眼穴法
下一页：掐前承山穴法


掐前承山穴法 《推拿抉微》

掐前承山穴法

夏英白曰∶此穴在腿下节前面膝下，亦名中廉穴，儿风望后跌，在此穴久掐最效。

涂蔚生曰∶查《针灸大成》，并无中廉穴之名称，只有上廉下廉二穴，条口居于其间。想英白之所谓中廉穴，亦即指针灸之所谓条口边。至此穴之取法，须沿外膝眼下量起，至下八寸止，胫上两筋骨罅宛宛中。因上廉离外穴眼六寸，下廉离上廉三寸，而条口则在下廉上一寸边。

涂蔚生曰∶以上推拿诸法，犹本草之药味罗列，性质毕布，可谓临时治儿者选择之工具也。然病有轻重，法有繁简，有一病而只用一方者，有一病而须用数方者，前后变换不同，临时施用自异。在医师之良者，固可因病求法而为适宜之推拿。若夫医师之下者，则胸无成竹，未免临症眩迷。如其临症乱推乱拿，不知因症以求法，何若另立法门，使之根据法治症。故余于采用夏英白推拿诸法而外，另将陈紫山之分门推拿诸法列入。虽治法未克精良，疗病未必完善，而随症增减采用，多亦可为医师之一助云耳。

上一页：委娄中穴法
下一页：夜啼门推法


夜啼门推法 《推拿抉微》

夜啼门推法

陈紫山曰∶夜啼有四∶有风热，有心热，有寒疝，有误受惊恐。风热者，为衣裳太浓、过于温暖，邪热攻心，心与小肠为表里，夜啼而遗溺者是也。心热者，见灯愈哭者是也。寒疝者，遇寒即啼是也。误受惊恐者，面色紫黑，气郁如怒，若有恐惧，睡中惊跳是也。

治法∶推上三关，推下六腑，清心经，水底捞明月，分阴阳法，掐肝经。

如寒疝痛啼，宜运动四横纹，揉脐下，并一窝风。

涂蔚生曰∶凡陈紫山之所谓惊字，与风字有混者，余概以风字易之。若其字句间有可简裁者，余亦略为删去，务使其言简而意赅，理明而词达。至推拿法有可乘者，余仍录之，以为补助。兹附陈紫山水底捞明月法。

陈紫山曰∶医以左手拿住儿掌向上，以右手滴一点水于儿内劳宫，随用右手四指扇七下。再滴水于心经，又滴水于天河，天河即肱湾。医者用口吹上四五口，将儿中指屈之，医者仍用左大指掐住，右手捏拳，将中指节自心经上按摩到曲池，横空在下二指。如此四五次，在三关踢、凉行背上往六腑踢，凉入心肌。此大凉之法，不可任意乱用。

上一页：掐前承山穴法
下一页：重舌门推法


重舌门推法 《推拿抉微》

重舌门推法

陈紫山曰∶凡重舌者生于舌下，挺露如舌，故曰重舌。然脾之络脉系舌旁，肝之络脉系舌本，心之络脉系舌根，此三经或为湿热风寒所中，则舌卷缩，或舒长，或肿满。木舌者舌肿硬而妨乳食，由于风热盛也。盖舌者心之苗，心热则生疮破裂，肝壅则血出如涌泉，脾闭则白苔如云，热则肿满，风则强木，口合不开，四肢壮热，气喘语涩即其候也。

治法∶推上三关，心经，脾经，推下六腑，运八卦，运水入土，分阴阳，清天河水。

涂蔚生曰∶舌虽为心之苗，而他脏亦分发于其上。脾属土，宜居舌之中间；肝属木，宜居舌之两旁；肾属水，宜居舌之根本；心属火，宜居舌尖；肺属金，虽无所配，而其位居至高，就舌尖以诊寒热，亦可诊肺之寒热矣。

紫山所配舌之位次，未免有误。

上一页：夜啼门推法
下一页：鹅口门推法


鹅口门推法 《推拿抉微》

鹅口门推法

陈紫山曰∶凡鹅口者，始生婴儿，自一月内外，至半岁以上，忽口内白屑满舌，而上 戴碍，状如鹅口，开而不合，语声不出，乳食多难，或生于牙齿上下，名曰马牙，皆由热毒上攻，名虽异治则一也。

治法∶推上三关，退下六腑，分阴阳，打马过天河。再用扁银簪脚，将牙龈刮破出血，以软绢拭净，以陈墨涂之。

涂蔚生曰∶马牙系生黄色之小尖牙，与鹅口有异，余亦有治法见后。至其鹅口之推法，亦甚简略，须参用各种凉法亦可。

上一页：重舌门推法
下一页：风症门推法


风症门推法 《推拿抉微》

风症门推法

陈紫山曰∶小儿热盛生风，风甚发搐，又甚则牙关紧急，而八候生焉。八候者搐搦掣颤反引窜视是也。搐者，四肢收缩也；搦者，十指开合者；掣者，势如相扑也；颤者，横身鼓栗也；反者，身仰后面；引者，臂者开合；穿者，目直视似怒；视者，露睛不和也，是为八候，其症风寒热是也。又曰∶小儿初生下地，或软或硬，目不开，光不全，不啼哭，人事不省，乃胎受惊也。

治法∶推上三关，分阴阳，脾上，运五经纹，飞经走气，天门入虎口，六腑，揉斗肘。

陈紫山曰∶小儿落地眼红口撮，头偏左右，手捏拳头，哭声不出，是胎热毒，或月内受风，痰壅心口也。

治法∶三关，运八卦，四横纹，苍龙摆尾，揉脐及龟尾，中指节，内劳宫，板门掐之。青筋缝上，灯火七 。气急脐上七 。

陈紫山曰∶小儿身热，气吼，口渴眼红，四肢掣跳，乃伤食感寒而成也。

治法∶推三关，分阴阳，肺经，推二扇门。如出汗推六腑，清心经，水底捞明月。

陈紫山曰∶肚响食呕，四肢厥逆，人事昏迷，是胃经伤食受寒也。

治法∶推三关，分阴阳，肺经，脾土，运八卦，四横纹，飞经走气，凤凰单展翅。

陈紫山曰∶面青唇白，肚响作泻，眼翻作渴，人事昏迷，四肢六腑有寒。乃乳食所伤也。治法∶推上三关，分阴阳，大肠，脾土，二扇门，黄蜂入洞，揉脐及龟尾，脐周遭七 。

陈紫山曰∶寒热不均，气喘眼白，饮食不进，青筋满肚，肚腹胀泻，皆因食后感寒，脾不能运也。

治法∶推三关，肺经，脾土，运八卦，分阴阳，揉脐，向导穴，按弦搓摩，凤凰单展翅，用灯火肚上青筋四 。

涂蔚生曰∶以上四症，乃肠胃虚寒生风，慢风之一种也。故均主用温补脾胃，以回元阳。但其所用推三关法，是专指男儿说，女儿宜用六腑。

陈紫山曰∶气吼肚胀，饮食不进，人瘦体弱，肚起青筋，眼黄手软，大小便不通，肚胀疼痛，此乃六腑之有寒也。

治法∶推三关，脾土，大肠，运土入水，肺经，补肾水，揉脐及龟尾。脐周遭灯火七 ，再用艾绒灸热一围扎脐上。

陈紫山曰∶四肢乱舞，头向上，此因先受风热，后被惊吓之症也。

治法∶推三关，肺经，运八卦，脾土，清天河水，大肠，飞经走气。以灯火爆四肢肩膊喉下脐下各一 。

陈紫山曰∶吐白沫，四肢摆动，嘴歪常搭，眼翻白珠，此肺经有风，脾经有寒也。

治法∶推三关，脾土，肺经，八卦，清天河水，运水入土，五经纹，补肾水，掐五指节三次，头弦搓摩。口角上下，灯火四 。

陈紫山曰∶两眼向上，四肢反后，或两手垂下，眼黄口黑，人事昏沉，此乃水盛侮土。掐之觉痛者可治；不痛者，不治。

治法∶推三关，肺经，四横纹，天门入虎口，揉斗肘，运水入土，飞经走气。

陈紫山曰∶日轻夜重，到晚昏迷，口角歪斜，四肢掣跳，口鼻气冷，此乃脾胃有寒之症也。

治法∶推三关，六腑，四横纹，运八卦，分阴阳，掐五指节，掐肾水，打马过天河。

陈紫山曰∶口眼歪斜，四肢搐掣，痰壅心迷，人事不省，其状如死，乃肝经积热生风之症也。

治法∶推三关，六腑，肾水，清天河法，脾土，肺经，运五经纹，掐五指节，猿猴摘果，咬昆仑穴，推三阴穴。（慢风从上往下。）

涂蔚生曰∶三阴穴，前贤具未注明何处。按夏英白之分阴阳法推测，当亦在手之小指边也。确否姑待高明匡正。

陈紫山曰∶面青唇白，四肢厥冷，人事昏迷，手足搐掣，眼慢痰壅；名曰慢风。此乃大病之余，吐泻之后，脾土虚败，肝木从风以自动也。

治法∶先掐老龙穴，有声可治，无声不可治。次用艾灸昆仑穴，推三关，肺经，肾水，脾土，掐五指节，运五经纹，运八卦，赤凤摇头，二龙戏珠，天门入虎口。用灯火手足心四 ，心口上下三 ，三阴穴，（慢风从下往上。）

陈紫山曰∶两目迷闭，哭声不止，面青眼黄，手眼望内掣者，乃肺经受风寒之症也。

治法∶三关，肺经，脾土，肾水，凤凰展翅，按弦搓摩，再以竹沥灌之。又以细茶、飞盐、皂角各末五分，水一钟，黄蜡二分，锅内溶化，入前药末，为饼，贴心窝中即效。

涂蔚生曰∶竹沥太寒，宜酌用。即茶皂饼亦宜审慎。

陈紫山曰∶小儿眼向上，哭声号，四肢掣，口眼歪斜，鼻流清水，或衄血，此乃肺经受风，或食后感寒而致也。

治法∶三关，六腑，脾土，分阴阳，清天河水，肺经，八卦，揉五指，重揉大小天心。

又曰∶总筋青筋耳珠掐之，又将灯火脐上下提之。

陈紫山曰∶头仰后，四肢向后，眼翻或闭，腹胀，哭声不止，此乃肺经受风，积痰所致也。

治法∶推三天，肺经，脾经，八卦，清天河水，重揉手脚湾，内关中界，掐脐上下。

青筋缝上、喉下各三 ，又须重揉委中。书曰∶手足后伸头后仰，灸脐上下即安康。

陈紫山曰∶口中扯舌，四肢冷而掣，哭声不出，乃心经有热，睡中食乳，口角入风所致也。

治法∶推三关，六腑，分阴阳，运八卦，清天河水，（略推三关），多推肾水。如舌扯不止，灯火胸前六 。

涂蔚生曰∶既是热症吐舌，又何敢用灯火，医者可以审察。

陈紫山曰∶两手抓人，捏拳切牙，手望下，口望上，身寒热，皆因被吓伤乳，心热生风也。

治法∶推三关，脾土，阴阳，八卦。又在大指左右手足三湾掐之。再用灯火手心、太阳、眉心、脚心各一 。

涂蔚生曰∶此节证论，与方治不太符，用者宜审择。

陈紫山曰∶四肢掣跳，唇口青黑，肚胀青筋，此乃脏腑受寒之症也。

治法∶推三关，肺经，八卦（宜多推运），六腑脾土（少推），内劳宫，二扇门。再用灯火四心提之，肚上青筋缝上七 。

陈紫山曰∶手足掣跳，口眼俱闭，大叫一声，形如死状，乃心热生痰，症类急风也。

治法∶推三关；肺经，六腑，清天河水，水底捞明月，飞经走气，脾土。若吐，四心用灯火各一 。

涂蔚生曰∶所谓四心，不知是手足心，抑是大小天心。但既是心热生痰，又何敢用灯火。

陈紫山曰；口吐沫，鼻流血，四肢软，好吃冷物，眼白不哭，心脾有热，火盛痰壅之症也。

治法∶三关，六腑，清天河水，水底捞明月，分阴阳，运八卦，补肾水，赤凤摇头。

陈紫山曰∶眼翻切牙，手足一掣一死，乃心经受风，先寒后热，有痰之症也。

治法∶推三关，六腑，肺经，清天河水，脾土，运八卦，赤凤摇头。

将两手相合，共掐横纹。如不醒，大指头上掐之。上下气闭，人中掐之。鼻气无出入，吼气，寒热作渴，随症治之。先掐承山，推眉心，再灯火手上手背皆二 。若切牙，将两手捻耳珠，屈中指揉颊车穴，又运土入水。

上一页：鹅口门推法
下一页：诸热门推法


诸热门推法 《推拿抉微》

诸热门推法

陈紫山曰∶诸热元初各有因，对时发者是潮名，乍来乍止为虚症，乍作无寒属骨蒸。

又曰∶夫胎热者，儿生三朝旬日之间，目闭而赤，眼睑浮肿，常做呻吟，或啼叫不已，时复惊烦，遍体壮热，小便黄色。此因在胎之时，母受时气热毒，或误服温剂，过食五辛，致令热蕴于内，熏蒸胎气，生下因有此症，名曰胎热。若经久不治，则或鹅口、重舌、木舌赤紫丹瘤等症。又不可以大寒之剂攻之，热退则寒起，传作他症，切宜慎之。

治法∶推三关，退六腑，分阴阳，清天河水，三焦，揉外劳宫，运八卦（自坎至坤，宜多二次，）掐肾水，五总经，十王穴，运斗肘，水底捞明月。虎口及曲池，各用灯火一 。

涂蔚生曰∶十王穴失考，疑即是中指头之中冲穴。未知确否，姑存之以待考。灯火亦宜酌用。

陈紫山曰∶潮热者，时热时退，每日根据时而发，如潮水之应不差。大抵血气壅盛，五脏风热，熏发于外，或夹伏热，或蕴宿寒。伏热者大便黄而气臭，宿食者大便白而酸臭是也。

治法∶推三关，补心经，运八卦，分阴阳，掐十王，掐中指，六腑，水底捞明月，运斗肘。

陈紫山曰∶惊热者，或遇异物而触目忤心，或金石之声而骇闻悚惧。是以心既受惊，而心气不顺，身发微热，而梦寐虚惊，面光而汗，脉数烦躁。治当与急风同法也。

治法∶推三关，肺经，分阴阳，推二扇门清心经，清天河水，五经纹，运斗肘，水底捞明月，飞经走气。

陈紫山曰∶风热者，身热面青，口中赤热，烦叫不时，宜疏风解热。若热盛而大便热者，下之可也。

治法∶推三关，泻大肠，掐心经，补肾水运八卦，掐总经，清天河水，二龙戏珠，运斗肘。

陈紫山曰∶烦热者气血两盛，脏腑实热，表里俱热，烦躁不安，皮肤壮热是也。如手足心热甚者，五心烦热也。

治法∶推三关，掐中指，掐十王，泻五经纹，运八卦，揉外劳宫，分阴阳，退六腑，水底捞明月，打马过天河，运斗肘。

涂蔚生曰∶烦热之症，属于阴血虚者最多，未可概断为气血两盛，脏腑实热。盖血液既少，而火无所养也。

不过小儿此症较少耳。

陈紫山曰∶舌络微缩，时时弄舌，因脾脏积热，不可妄用凉剂。

治法∶推三关，退下六腑，脾土，泻心火补肾水，运八卦，分阴阳，掐总筋，水底捞明月，运斗肘。

陈紫山曰∶虚热者，因病后血气未足，四肢瘦弱，时多发热，一日三五次者。此客热乘虚而作。调气调血，其热自退。

治法∶推上三关，退下六腑，捻五指，运八卦，水底捞明月，掐总经，分阴阳，飞经走气，运斗肘。

陈紫山曰∶头昏颊赤，口内热，小便赤涩，大便秘结，肚腹结胀，此实热之症也，宜泻之。脏腑之热去，则病自愈。

治法∶推上三关，泻大肠，清肾水，运八卦，推膀胱，分阴阳，水底捞明月，退六腑，打马过天河，飞经走气，运斗肘。

陈紫山曰∶积热者，眼胞浮肿，面黄足冷，发热从头至肚愈甚，或恶闻饮食之气，呕吐恶心，肚腹疼痛。

治法∶推上三关，退下六腑，五经纹，脾土，大肠，三焦，肾水，运八卦，掐总经，分阴阳，水底捞明月，飞经走气，运斗肘。

陈紫山曰∶疳热者，皆因过餐饮食，积滞于中，郁久成热。然脾家一脏，有积不治，传之别脏，则成五疳之疾。若脾家病去，则余脏皆安矣。

治法∶推上三关，退下六腑，补脾土，推大小肠、三焦，运八卦，掐总筋，分阴阳，水底捞明月，飞经走气，运斗肘。

陈紫山曰∶血热者，每日辰巳时发，遇夜则凉。世人不知，或谓疳热。殊不知此乃血热之症也。

治法∶推上三关，推下六腑，分阴阳，运八卦，五经纹，掐总筋，清肾水，水底捞明月，揉斗肘，按弦搓摩，飞经走气。

涂蔚生曰∶血热与虚热有异。血热者，乃血分之火气壮实，而反耗其阴液也。虚热则系一种阴血先虚，而火无所潜。故一则发自上午，一则发自下午。若夫壮热，则又多系发自气分。盖热虽近于火，而火究热之原质，热究系火之所蒸发也。

陈紫山曰∶骨蒸热者，乃骨热而蒸。有热无寒，醒后盗汗方止，非皮肤之外烧也。皆因小儿食肉太早，或素喜炙爆面食之类，或好食桃李杨梅瓜果之类，或至冬月衣棉太浓，致耗津液而成，或疳病余毒，传作骨蒸，又或腹内痞癖，有时作痛。

治法∶推三关，推六腑，运五经纹，分阴阳，清天河水，水底捞明月，补肾水，掐总经四横纹，打马过天河。

涂蔚生曰∶骨蒸热乃阴虚至极者。因脏内之阴液消砾已尽，而水阴不能化生骨髓，故其热亦至于骨间也。虽紫山之解，尚未尽当。然而食积之热，亦确能消耗阴血也。

陈紫山曰∶壮热者，一向不止。皆因血气壅塞，五脏生热，蒸熨于内，故身体壮热，眠卧不安，精神恍惚。

熏发于外，则表里俱热，甚则生风也。

治法∶推三关，六腑，肺经，分阴阳，推二扇门，清心经，清天河水，五经纹，掐总筋运斗肘，水底捞明月，飞经走气。

陈紫山曰∶温壮热者，与壮热相类而少异。但温温不甚盛，是温壮也。若胃气不和，气滞壅塞，而蕴积体热者，则名为温壮热。大便黄臭，此腹内伏热。类白酸臭，则宿食停滞，宜微利之。

治法∶推三关，推六腑，肺经，分阴阳，推二扇门，清心经，清天河水，五经纹，掐总筋，运斗肘，水底捞明月，飞经走气。

陈紫山曰∶变蒸热者，阴阳水火，蒸于气血，而使形体成就者也。所以变者，变生五脏。蒸者，蒸养六腑。小儿初生三十二日，为之一变，六十四日，为之一蒸；十变五蒸，计三百二十日，蒸变俱毕，儿乃成人也。婴儿之有变蒸，如蚕之有眠，龙之脱骨，虎之转爪，皆因类变生而长也。身热如蒸上气，虚惊耳冷，微汗，上唇有白泡如珠，或微肿如卧蚕者，是其候也。重者身热神乱腹痛，叫不能食乳，切不可妄投药饵，及推拿火灸。若误治之，必致杀人。

故不立治法，特书以告之。

涂蔚生曰∶小儿变蒸之说，未知是先贤凭空结撰，抑是别有根据。谓其为凭空结撰欤，而其所谓变蒸之日数，与变蒸之形状，似乎着着可信者。谓其确有根据钦，而此之所谓变蒸，又多异乎彼之所谓变蒸，似乎毫无定准者。余因此互异之点，不禁有管见陈焉。盖人之生也，脏腑其根本，肢体其苗叶。必先脏腑充备，而后有肢体，肢体具而后五官生焉。断未闻有五官肢体既具，而后变生脏腑者也。如肢体秉于完成，脏腑备于变蒸，试问小儿未至三十二日变蒸以前，而其内之主宰消化乳食者何物？司乎化生血液者何物？而主乎藏血纳血，统气行气者，果又何物？假使其内部未臻完成，则吾恐其儿纵能诞生，亦不过终朝耳，又焉能消化乳食，化生血液，而为第一月生长最速之儿乎？不观夫钟耶，内部之机件完备，方能行走。使其内部少有损坏滞泥，则不能行其定时之职权。纵能行动，而指亦不准矣。岂有活泼整个之儿，内部不至完成，而即能生长耶？余因各家俱有此说，始存之以供参考。余又因各家之说互异，特阐之以正其误。

上一页：风症门推法
下一页：伤寒门推法


伤寒门推法 《推拿抉微》

伤寒门推法

陈紫山曰∶伤寒之病有多般，一概推详便觉难。面目俱红时喷嚏，气粗身热是伤寒。又曰∶伤寒一日，遍身发热，头疼脑痛，人事昏沉，甚则胡言乱语。

治法∶推三关，六腑，打马过天河，水底捞明月，分阴阳，运八卦，五指尖，斗肘。无汗掐心经，内劳宫，肩井。（有汗不用。）

涂蔚生曰∶伤寒是寒郁于表，治宜惟用温解，而寒凉在其所忌。本节有水底捞明月一法，用者必须审慎。盖必寒从热化，热邪入里而后可用，此大寒之治法也。

陈紫山曰∶伤寒二日，结胸腹胀，减食沉迷，内热外寒，遍体骨节疼痛。

治法∶推三关，六腑，心经，分阴阳，运八卦。开胸膈疼，加肺经。饮食不进，加脾土，曲池，阳池。

陈紫山曰∶伤寒三日，遍身骨节疼痛，大小便不通，肚腹作胀。

治法∶推三关，肺经，和阴阳，运八卦，开胸，运斗肘，天门入虎口，四横纹，水底捞明月，赤凤摇头，揉太阳，揉五指节。攒竹，曲池，肩井。

陈紫山曰∶伤寒四日，脚疼腰痛，眼红，饮食不进，人事颠乱。

治法∶推三关，六腑，曲池，虎口，二人上马，掐五指节，水底捞明月，飞经走气，打马过天河。

陈紫山曰∶伤寒五日，传遍经络，或大便不通，小便自利，或噎气霍乱。

治法∶推三关，清天河水，脾土，八卦，清肾水，肺经，打马过天河。

陈紫山曰∶伤寒六日，血气虚弱，饮食不进，腰痛气喘，心疼头痛。

治法∶推三关，肺经，四横纹，运八卦，清天心水，水底捞明月，赤凤摇头，按弦搓摩，飞经走气，曲池，肩井，合谷，分阴阳。

陈紫山曰∶伤寒七日，传变六经，发散四肢，各传经络，或痢或疟，加减推之。

治法∶推三关，六腑，清天河水，肺经，四横纹，补肾水，和阴阳，天门入虎口，揉斗肘，曲池，肩井，太阳，推脾土。若瘅疟，揉五指中节与节根。凡推疟疾，必宜常用不易者推之，而后用此法最效。

涂蔚生曰∶紫山此节症治，是拘于伤寒传变，每日传一经者，亦是拘于先贤之叫人着眼伤寒日数者。岂知伤寒传变，虽是由浅入深，由表入里，亦是全凭某经气血之强弱，以为转移，故有递次日传一经而至六经者，亦有递次传至一二经而终止者，有始终数十日不离其一经，并不传变者，有起首并不在于太阳，而直病阳明少阳或三阴者。传遍既殊，病状亦异。吾人治病，只可见其发见某经之症，而以为某经之治，万不可因其日数之多寡，以为治阴治阳之歧异。若徒拘于日数，则五六日之病，犹在太阳者，岂可为少阴厥阴之治乎？故治病之法，只宜采用权变，因时制宜，又常用不易一语颇会解。

上一页：诸热门推法
下一页：呕吐门推法


呕吐门推法 《推拿抉微》

呕吐门推法

陈紫山曰∶有物有声名曰呕，干呕则无物，有物无声名曰吐。呕者有痰，吐者无声。呕吐出物也，胃气不和。盖冲脉虽丽于足阳明胃经上行，而其气则以下行为顺。今逆而上行，则作呕吐，然有胃寒胃热之不同，伤食气虚之各异，病既不一，治亦不同。诸吐不思食者，总宜节其乳食。无论其寒吐、热吐，若经久不治，胃气空虚，恐成慢风之候，最宜预防。如已成慢风，常呕腥臭者，胃气将绝之兆也。

又曰∶夏天小儿游戏日中，伏热在胃；或乳母感冒暑气，乘热乳儿，或过食辛热之物，多成热吐。其候面赤唇红，五心烦热，吐次少而出物多，乳片消而色黄者是也。

治法∶推三关，六腑，脾胃，肺经，十王穴，掐右端正，运水入土，运八卦，分阴阳，赤凤摇头，揉总经，揉斗肘。

陈紫山曰∶寒吐者，冬日感冒风寒，或乳母有寒，乘寒乳儿，冷气入腹，或伤宿乳，或食生冷，胃虚不纳，乳片不化，喜热恶寒，四肢逆冷，脉息沉微，吐次多而出少者是也。

治法∶推三关，补脾胃，肺经，掐右端正，运八卦，分阴阳，黄蜂出洞，赤凤摇头，六腑。

陈紫山曰∶伤食吐者，夹食而出，气味酸臭，恶食胃痛，身发潮热者是也。

治法∶推三关，五指尖，掐右端正，推脾土，运八卦，分阴阳，水底捞明月，打马过天河，六腑，揉斗肘。

涂蔚生曰∶左右端正，是中指中节，左右两边。

陈紫山曰∶虚吐者，胃气虚弱，不能停留，乳食而作吐也。

治法∶推三关，五经纹，多补脾胃，掐右端正，运土入水，运八卦，分阴阳，赤凤摇头，三关，六腑，补大肠，揉斗肘。

上一页：伤寒门推法
下一页：泄泻门推法


泄泻门推法 《推拿抉微》

泄泻门推法

陈紫山曰∶胃为水谷之海，其精英流布，以养五脏，糟粕传送，以归大肠。内由生冷乳食所伤，外因风寒暑湿所感，饥饱失时，脾不能消，冷热相干，遂成泄泻。若脾胃气和，以消水谷，水谷既分，安有此症也。古人云∶脾虚则吐，胃虚则泻，脾胃俱虚则吐泻并作。若久泻不止，元气必脱，宜大补之。

治法∶推三关，心经，清肾水，补脾胃，掐左端正，倒推大肠，外劳宫，分阴阳，运八卦，揉脐及龟尾，掐肚角两旁，掐承山。寒症加黄蜂出洞，三关，六腑，斗肘，热症加捞明月，打马过天河，三关，六腑，揉斗肘。

陈紫山曰∶霍乱者，挥霍撩乱也。外有所感，内有所伤，阴阳垂膈，上吐下痢，肠扰闷痛是也。

治法∶推三关，肺经，八卦，补脾土，大肠，四横纹，分阴阳，二人上马，苍龙摆尾。又将独头蒜一个，捣碎，将烧纸隔七层敷脐。若起泡，用鸡蛋清涂之，即愈。

上一页：呕吐门推法
下一页：腹痛门推法


腹痛门推法 《推拿抉微》

腹痛门推法

陈紫山曰∶小儿腹痛，有寒有热，有食积 瘕，偏坠寒疝，及疣虫动痛。诸痛不同，其名亦异，故不可一概而论。又曰∶热腹痛者，乃时痛时止也，暑月最多。

治法∶推三关，六腑，推脾土，分阴阳（阴重阳轻），黄蜂出洞，四横纹。

涂蔚生曰∶黄蜂出洞，乃治疗寒症之大热法。以之治热症腹痛，恐系有误，用者慎之。采用清天河水等法可也。

陈紫山曰∶寒腹痛者，常痛而无增减也。

治法∶推三关，运五经纹，二扇门，一窝风，按弦搓摩，运八卦，揉脐及龟尾。

陈紫山曰∶气滞食积而痛者，卒痛便秘，心胸高起，手不可按者是也。

治法∶推三关，分阴阳，推脾土，揉脐及龟尾，掐威灵。若腹内膨胀，推大肠。

陈紫山曰∶冷气心痛者，手足厥逆，遍身冷汗，甚则手之甲青黑，脉沉细微是也。

治法∶推三关，运八卦，分阴阳（阴重阳轻），补肾，二扇门，黄蜂出洞。鸠尾前后重揉，葱姜推之发汗。

涂蔚生曰∶鸠尾在胸前两歧骨下一寸。曰鸠尾者，言其骨垂下如鸠尾形也。

上一页：泄泻门推法
下一页：痢疾门推法


痢疾门推法 《推拿抉微》

痢疾门推法

陈紫山曰∶痢分赤白二种。世人莫不曰赤为阳，为热，白为阴，为寒；或曰无积不成痢；或以冷热之法互治，必难取效。不究其原，何可疗治。且四时八风之中人，五运六气之相胜。夏秋人多痢疾，《内经》曰∶春伤于风，夏生飧泄。岂可拘于无积不成痢之说。岂一岁之中，独于夏秋，人皆有积乎？盖风邪入胃，木能胜土，不为暴泄，则或痢疾。赤白交杂，此为阴阳不分，法当厘清阴阳为主。又曰∶夹热而痢者，则痢下红色，此风热能动血也。

治法∶推三关，六腑，清心经，和阴阳，推大肠，脾土，运八卦，肾水，揉脐及龟尾。

陈紫山曰∶夹冷而痢者，则下纯白也。或油上有粉红色，或似猪肝凝血，皆为阴症。盖血寒则凝故也。

治法∶推三关，运八卦，脾土，大肠，和阴阳，天门入虎口，揉脐及龟尾。

上一页：腹痛门推法
下一页：疟疾门推法


疟疾门推法 《推拿抉微》

疟疾门推法

陈紫山曰∶夏伤于暑，秋必病疟。谓腠理开而汗出遇风也。或得于澡浴水气，舍于皮肤，因卫气不守，邪气并居，其疾始作。伸欠寒栗，腰背俱痛，骨节烦痛，寒去，则内外皆热，头疼而渴。乃阴阳二气交争，虚实更作而然。阴气独胜则阳虚，故先寒战栗。阳气独胜则阴虚，故先热。阴胜阳虚，则内外皆寒。阳盛阴虚，则内外俱热。阴阳各衰，卫气与病气相离则病愈。阴阳相搏，卫气与病气相集则病复。各随其卫气之所在，与所中邪气相合而然也。

涂蔚生曰∶陈紫山此节之疟疾谈，似有独得之处。然其疟之所以发生寒热之理，尚欠细密，参观第一集秋善病风疟解释自知。

治法一∶（疟疾兼呕吐者）推三关，脾土分阴阳，运八卦，揉脐。

治法二∶（疟疾一旦发者）推三关，肺经，分阴阳，运八卦，按弦搓摩。

治法三∶（久疟不愈，而脾虚弱者）补脾土，分阴阳，运八卦。

治法四∶（邪疟至晚发者）推三关，脾土，分阴阳，运八卦。六腑，天门入虎口。

治法五∶（瘅疟但热无寒者）推三关，脾土，分阴阳，运八卦，肺经，六腑，内关，天门入虎口，揉斗肘，间使。

上一页：痢疾门推法
下一页：疳疾门推法


疳疾门推法 《推拿抉微》

疳疾门推法

陈紫山曰∶大抵疳之为病，皆因过餐饮食。于脾家一脏，有积不治，传之余脏，而成五疳之疾。若脾家病去，则余脏皆安。苟失其治，日久必有传变，而成不救之症。可不慎哉！

治法∶推三关，六腑，脾土，运八卦，大肠，五经纹，心经，清天河水，运水入土，板门。

上一页：疟疾门推法
下一页：积症门推法


积症门推法 《推拿抉微》

积症门推法

陈紫山曰∶儿患积症，皆因哺乳不节，过餐生冷坚硬之物，脾胃不能克化，积滞中脘，外为风寒所袭，或因夜卧失盖。致头疼面黄，身热眼胞微肿，肚腹膨胀，足冷肚热，喜睡神昏、不思饮食，或吐或哕，口吐酸气，大便腥臭。此为陈积所伤，先宜发表，后宜攻积。

治法∶推三关，六腑，多补脾土，掐四横纹，补肾水，分阴阳，掐大肠，揉板门，运八卦，（退艮重。）二扇门，天门入虎口。

发热腹痛，宜推水底捞明月。大便秘结，多推六腑，四横纹，揉掐肾水。腹痛泄泻，掐一窝风，揉脐及龟尾。

上一页：疳疾门推法
下一页：痞症门推法


痞症门推法 《推拿抉微》

痞症门推法

陈紫山曰∶夫痞与否同不通一也。小儿乳哺不节，久停于脾，不能克化，结成痞。痞癖突于胁下，或左或右，俗云龟劳。其疾皆因积滞蕴作，致有寒热，肚腹疼痛，昼凉夜热。气实者先攻其痞，后投补益。气虚者，先与调固脾胃，神色稍正，饮食多进，后宜攻之。若面黄唇白，发焦肌瘦，乃为虚极，不可轻下，乃徐徐调理为上。

治法∶推三关，脾土，大肠，肺经，四横纹，板门，向导，清肾水，运五经纹，运八卦，小天心，黄蜂出洞，赤凤摇头，久揉脾土。

涂蔚生曰∶痞与块异。痞是中焦循行油膜之气滞也。中焦循行油膜之气滞，则营运上下之气皆滞，而循行油膜之血，亦因之而滞矣。故外感风寒久不解，其风寒邪气，每易循外油膜，以入内油膜，发生痞积等症。块是先有行之血滞，而后累及于气滞者也。古人有 瘕之名，谓 为常聚不散，血多气少，气不胜血，故不散，或纯是血质，或血中裹水。瘕为或聚或散，气为血滞，则聚而成形，血随气散，则没而不见。实则亦即痞块之换相也，不可因其名称岐异。而人每觉痞块与 瘕相悬殊耳。若夫食积，则是纯粹由于饮食积滞，而累及于原有之气血周流者也。

故治痞之法，宜疏气以行血，治块之法，宜攻血以行气。治积之法，则宜消食以行滞，至其现时行状若何，则又宜随体质之强弱，而纳补益寒热之味，于公导消散之中者也。

上一页：积症门推法
下一页：痫症门推法


痫症门推法 《推拿抉微》

痫症门推法

陈紫山曰∶古人议痫最多，大抵胎内受惊，及闻大声大惊而得。盖小儿神气尚弱，惊则神不守舍，舍空则痰涎归之。而昏乱旋晕颠倒，口眼相引，目直上视，手足搐搦，背脊强直，或发时作牛羊猪马鸡犬之声，便致僵仆，口吐涎沫，不省人事。凡得此症，纯属风痰郁结，上迷心窍，宜多投疏风化痰顺气镇惊之剂，更须临症参详，乃无失也。

治法∶推三关，六腑，肺经，补脾土，天门入虎口，揉斗肘，掐板门，掐五指节，分阴阳，运八卦，赤凤摇头，按弦搓摩，威灵穴，揉中指，掐总经，炙昆仑。

上一页：痞症门推法
下一页：咳嗽门推法


咳嗽门推法 《推拿抉微》

咳嗽门推法

陈紫山曰∶夫咳嗽者，未有不经感冒而成也。经曰∶肺之令人咳，何也？岐伯曰∶皮毛者，肺之合也。皮毛先受邪气，得其从合，则伤于肺，是令嗽也。乍暖脱衣，暴热遇风，汗出未干，遽尔戏水，致令伤寒咳嗽。初得时面赤唇红，气粗发热，此是伤风，痰壅作嗽。日久津液枯耗，肺经虚矣。肺为诸脏华盖，卧开而坐合，所以卧则气促，坐则稍宽，乃因攻肺下痰之过，名曰虚嗽。又当多补脾而益肺，藉土气以生金，则自愈矣。

治法∶推三关，六腑，肺经（往上），二扇门，二人上马，五总经（六转六掐），多揉肺愈穴，掐五指节，合谷，运八卦，多揉大指根，天门入虎口，板门。痰壅气喘，掐向导穴，再掐板门。痰结壅塞，多运八卦。干咳推六腑。痰咳推肺经，推脾清肾，运八卦。气喘掐飞经走气，并四横纹。

涂蔚生曰∶陈紫山此节症论，多未精透，参观第三集咳嗽条自知。

上一页：痫症门推法
下一页：肿胀门推法


肿胀门推法 《推拿抉微》

肿胀门推法

陈紫山曰∶古方有十种论症，然脉浮为风虚，沉伏为水病，沉则脉络虚，伏则小便难，即为正水，脾脉虚大，多作脾肿，因循不治，乃成水肿。盖脾属土，喜燥而恶湿，土败不能制水，则停蓄不行，留滞皮肤，故作浮肿。初得病时，是眼胞早晨浮突，至午后稍消。然此症夏与秋冬治之颇易，惟春不然。盖四时之水，无如春水泛滥，兼肝木旺而脾土受克，不能制水，所以难疗。进退不常，徐徐调理取效。大凡小儿浮肿，先用发散，然后以泄法。

治法∶推三关，推脾土，黄蜂出洞，运五经纹，二扇门，掐威灵，天门入虎口，斗时。春夏用水，秋冬用葱、姜，真麻油调之，再用酒一盏，飞盐少许，皂角一片为末，黄土一钟，同炒，布包，倒合掌心，掐大指节即消。

涂蔚生曰∶肿以四肢言，胀以心腹言。虽同是脾胃主病，而其中寒热虚实，亦无不参杂其间。挟外感而发生肿胀者，亦不过十分中之一二耳。治之者必须审定此种肿胀，是否有寒有热，有虚有实，而为一种寒热虚实之对待法。方不至为病所误，而为紫山之先用发散，后以泻法所瞒也。

上一页：咳嗽门推法
下一页：目疾门推法


目疾门推法 《推拿抉微》

目疾门推法

陈紫山曰∶小儿双目忽然红，盖因肝脏热兼风，散风清火斯为妙，痘后须知宜别攻。火眼之症治，宜补肾水，推天河，六腑，分阴阳，运八卦，推脾土，水底捞明月，合骨，曲池，肩井。

风眼之症治，宜推三关，揉肾，掐五指节，分阴阳，运八卦，推天河，六腑，水底捞明月，合谷，曲池，肩井。

涂蔚生曰∶紫山只云风眼火眼之症，而未云风眼究系何如，火眼究系何若，未免叫人难辨。实则火眼色极赤而干燥，风眼色鲜红而多泪也。然火甚可以生风，而风甚亦多含火也。

上一页：肿胀门推法
下一页：杂症门推法


杂症门推法 《推拿抉微》

杂症门推法

小儿头疮，治宜推三关，推肺经，分阴阳，推脾土，揉太阳，揉阳池。

小儿口内生疮，治宜退六腑，分阴阳，捞明月，清天河水，补肾水，凤凰单展翅。

小儿偏坠，治宜推三关，推肾，揉板门，分阴阳，八卦，打马过天河，三阴交，承山穴，外用艾茸为囊，收肾卵子甚效。

涂蔚生曰∶三阴交在内踝蛳骨上三寸，乃足厥阴、足太阴、足少阴交会之点也。

小儿傍耳流脓，治宜∶推三关，六腑，推脾土，将耳珠揉，用前补泻法。小便黄赤可清之，治宜治肾水。

（从小指尖往上推为清。）掐二人上马，运水入土。如大小便俱闭，则宜分阴阳为主。

小儿眉目不开，治宜掐阳池，（宜久揉久掐）。再推四横纹。

小儿口渴咽干者，气虚火动也，清天河水为主。

小儿四肢厥冷，治宜推三关，补肾土为主。

小儿口哑不能语言，乃痰迷心窍也，清肺经为主。

小儿手不能屈伸者，风也，宜威灵穴揉之。四肢软者，血气弱也，宜补肾土，掐四肢横纹。手捏拳者，心经热也，急掐水底捞明月，仍运八卦。

小儿头痛，揉脐及阳池，外劳宫，头向上者，宜补脾土，运八卦为主。

小儿风症，不省人事，灸上星、涌泉、少商。

小儿发热，目上视，宜泻心经，掐中衡穴，横门穴，俟眼正起视方止。

小儿眼左视，掐右端正；眼右视，掐左端正（中指中节外边是）

小儿吐血，两大指甲爪角后一韭叶许，即母腮穴掐之（母腮穴即是少商穴）

小儿汗多，是肾虚，推补肾水，汗即止。

小儿日间病重，宜抑阳；夜重者，宜抑阴。

小儿子时后火盛者，是阳火，宜泻之；午后火盛者，是阴火，宜补之。

小儿先热后寒者，阴干阳，宜先泻后补；先寒后热，是阳干阴，宜先补后泻。

小儿浮肿者，脾土宜补，阴阳宜分，肾水宜先补而后泻，用灯火太阳五心脊背上各一 ，自愈。

小儿五指节揉之，可以化痰。

小儿三焦推之，治心气冷痛。

小儿命门推之，止腰痛，补下元。

小儿四横纹重推，可以通上下之气血。

小儿板门重推，可以止小肠之寒气。

小儿之小天心重揉，治肾水枯短。

小儿风池穴用针刺之，可治眼痛头痛。

涂蔚生曰∶风池属于足少阳胆经，少阳行人之侧，走上于头，此穴在耳后颞 后脑空下发际陷中，与哑门风府同刺，为治中风口哑，偏正头痛，一切风症之要穴。哑门入发际五分，刺宜浅。风府入发际一寸，刺宜稍深。

小儿三关灸之，可祛腰背之风寒。

小儿昆仑穴灸之，可救半身不遂，大小便涩。

小儿曲池穴灸之，可通肺脏气血，治麻痹半身不遂。

小儿泄泻，在龟尾骨上，用艾火一 ，可愈。若大便多而秽者，恐是阴脱，多不治。

小儿吐症，心窝上下，灯火四 ，如喝水多，可推脾土。

小儿脚软，可于鬼眼穴上，灯火一 。

小儿手软倒蹭后拐，节湾上一 。

小儿头软，心脐上下，灯火一 。

小儿内热外寒，掐肾水即止。

小儿外寒内热者，掐阳筋汗出为度。

小儿作寒，掐心经转热；作热，掐肾经转凉。

小儿口或闭，多揉脾土，心口灯火一 。亦有心窝揉者，又有研朱砂一分，吹鼻即开。

小儿上吐下泻，多推脾胃，与分阴阳，灯火五心提之，肚上五火，背上五火效。

涂蔚生曰∶上吐下泻，固有纯属阴寒者，亦有多属上热下寒，与寒热参杂者。必须将症认清，因症施治，方能取效。万不可冒用灯火，以热攻热，致误儿命。

小儿囟门有纹如针入眼五色皆主死。

小儿鼻干年长寿推下效，或曰多推肺经，以鼻乃肺窍故也。

小儿久揉脾土后心，以肚附应之，谓之内消。

小儿脊骨自下缓缓推上，可使之吐，大人亦然。

小儿足三里穴，属胃，久揉止肚痛。大人胃气痛者通用。

小儿便秘者，烧酒在肾俞推上龟尾，膀胱推下承山。但脚里边在承山旁抽骨处，亦要推下。此顺气之法，可免急胀之患。若要泄泻，亦要逆推，使气升而泻而止。

小儿两手交叉，食指尽处，为列缺穴，可指头顶面诸症。手背掌后横纹后二寸为外关穴，治腰背痛，大人通用。

小儿掐靠山、合谷、少商、内关诸穴治疟疾。

小儿向导穴掐之，可治气喘，口歪眼偏，哭不出声，口渴。

小儿掐总筋，推天河，治口内生疮，吐热人事昏沉。

小儿掐涌泉穴，治痰壅，重则灸之。

小儿揉二大指头顶，向外转三十六，随掐之，醒脾消食。

小儿板门推倒横门可吐，横门推下板门可泻。二穴对掐之，止吐泻。

小儿运水入土，治身弱，肚起青筋，曰水盛土枯。

小儿运土入水，治腹内作胀，眼睁，曰土盛水枯。

小儿危症，先劈面吹气一口。若眼皮连动，眼睛活转，可救。若鱼目，肝绝，不救。

小儿生血顺气，天门入虎口，揉斗肘。

小儿当时被吓，补童子 ，以两手提耳三四次即效。

小儿推拿，不可拘于推三回一之说，但推中回几下便是。

小儿推法，必是线形，毋得斜曲，恐动别经而招患也。

涂蔚生曰∶陈紫山以上各节，多有会解之处。予虽极力领会，恐仍有不能合其本意者。然以词意所在，又不能不为牵强下去。尚希海内名家，随时校正，是所至祷，查其所以错误之点，多系传写之讹，在出版者，既系贪图节省工费，罔顾誊写之优劣。而著作者，又属忘去自己心血，不计刷印之精疵，孰知一误再误，伊芳于胡底。

错误纵可延长，权力纵可抛弃，婴儿岂可长为误治，任其夭札乎，余不辞血汗之劳。谨为审正，以公于世，虽是否有当，未敢断定，而我之一片婆心，当亦为天下所共谅耳。

上一页：目疾门推法
下一页：辨脐风


辨脐风 《推拿抉微》

辨脐风

夏禹铸曰∶三朝之内，便是脐风，如七日之外，定然不是。前人只曰风由脐入，以致撮口噤口，并不曾说出一种理来。余思婴儿出世，剪落脐带，带口有水，风因乘水由脐入腹。然腹与唇舌相去太远，而唇撮舌强何故？

把贼邪逆犯之理，一悟乃知。风入于腹，始附于肝。肝，木也，风则附木而鸣，目乃肝之窍，两眼角故有黄色。

风入于肝，必逆犯于脾，鼻准，脾之属，故准头又有黄色。入于脾必逆犯于肾，两唇肾属，故色黄口撮。入于肾，必逆犯乎心，舌乃心之苗，故舌必强直。到此风火交威，亡之必矣。予悟脐风颠末，至此自问，亦不自知。

语曰∶思之思之，鬼神通之，殆此之谓欤。脐风初发，吸乳必较前稍松，两眼角挨眉心处，忽有黄色，宜急治之，治之最易；黄色到鼻，治之仍易；到人中承浆，治之稍难；口不撮而微有吹嘘，犹可治也；至唇口收束锁紧，舌头强直，不必治矣。一见眼角鼻及人中有黄色，而唇不撮紧者，曲小儿指，揉外劳宫，即用灯火于囟门、眉心、人中、承浆、两手大指少商各穴一 ，脐轮六 。未落带，于带口火燃一 既落，于落处一 共十三 ，风便止，面黄即退矣。此火攻之法，何异吕祖壶中药，卢公再生方哉。愿天下为父母者，根据予着治，即十百千万亿中，断无一孩死于脐风者。

涂蔚生曰∶脾在五行属土。以位置言，则居四方之中，故有以鼻诊脾之说。以开窍言，则居于口，故又有以口诊脾之说。其说虽异，其理则一。而夏禹铸硬欲迁就五行生克相传之理，以肾属唇，未免有误。盖肾之分发，宜居面部之颏下，而其开窍，则居于两耳也。再脐轮六 者，离脐不远不近，环脐一周，排列圆势，而以火攻六下也。

陈飞霞曰∶脐为百风总窍，五脏寒门，道家谓之下丹田，为人身之命蒂。儿在胎时，口鼻未通呼吸，惟脐间真息，随母之呼吸为呼吸。其下地囫底一声，气通口鼻，而胎元之一息，不复为用矣。遂寄于脐内一寸三分，中虚一穴，左青右白，上赤下黑，中央黄色，八脉九窍，经纬联系，为真息往来之路，坎离交会之乡。凡修炼仙胎，皆从此处立基，所以谓之命蒂。故小儿初生，惟脐之关系最重。断脐之时，亦不可不慎。或剪脐带太短，或结束不紧，致外风侵入脐中，或浴儿时，牵动脐带，水入生疮，客风乘虚而入，内伤于肾，肾传肝，肝传心，心传脾，脾传肺，蕴蓄其毒，发为脐风。其症面赤啼叫者心病，手足微搐者肝病，唇青口撮，痰涎壅塞者脾病，牙关紧急者肾病，啼哭不止者肺病。五脏之症略见一二者，犹可治，悉见者不治。又曰∶小儿初生，惟脐风病为恶候。其症有三，曰脐风、曰襟口、曰锁肚，虽皆脐症，而寒热自别，治则宜详。

一曰脐风。由断脐后，为水湿风寒所乘，入于脐而流于心脾。令肚腹胀满，吮乳口松，多啼不乳。此初起之时，速用火攻散之。若至气息喘急，啼声不出，或肚上青筋，吊疝作痛，此胎毒夹风邪入五脏。外用火攻，内服指迷七气汤（《集成》未详）。若肚脐青肿，口撮不开，牙关紧闭，口吐白沫，爪青黑者，皆不治。

一曰噤口。其症眼闭口噤，啼声渐小，舌上聚肉如粟米状，吮乳不得，口吐白沫，大小便不通。遇此先看其上有点子，即以指甲轻轻刮破，以木香、白叩仁各五分，煎汤化下沆瀣丹，动利脏腑，气顺自愈。

一曰锁肚。由胎中热毒壅盛，结于肛门，大便不通。急令妇女温水漱口，吮儿之前后心，并脐下及手足心，共七处，凡四五次，外以轻粉五分研末，蜂蜜少许，温水调服，以通为度。如不通，更以葱白三四寸长，用油抹润，轻透谷道，纳入二寸许，以通为快。若至七日不通者死。

涂蔚生曰∶飞霞之所谓噤口，即俗人之所谓鹅口。飞霞之所谓锁肚，即伤寒之所谓阳明热结。飞霞以初生小儿不宜有此热病，硬欲将鹅口热结二症牵入脐风以内，是未免过于迂拘者也。

陈飞霞曰∶古人之论脐风，谓皆由于水湿风冷所致。予则以为古论犹未尽也。盖脐风有内外二因，有可治不可治之别。外因者风湿所伤，内因者禀受父母真阳不足也。予尝见一妇产育十数胎皆男，尽殇于七日内之脐风无存者。若谓外邪所伤，何以能伤此家之儿，又岂无一儿能避之者，此内因之显而易见者。凡男子之命门，真阳不足者，右尺脉必细涩无神，生子必有脐风。予察之详，见之确，非耳闻者比也。其外因者，病发于二三四五日之间，病生于六腑，故可治，内因者，必发于六七日之间，病生于五脏，故不可治。曩者夏禹铸有脐风之诀，谓之三朝一七，看儿两眼角黄，必有脐风。不知禀受浓者，生下即满面红黄，乃为吉色，误认脐风，其害不小，此法不确。惟令乳母每日摸儿两乳，乳内有一小核，其候也。然乳内有核，发脐风者固多，而复有不发脐风者。此法十有七八，亦有二三分不确。但看小儿不时喷嚏，更多啼哭，吮乳口松，是真候也，宜急治之。第脐风之治，无一成法可遵，虽有疏风攻下之法，莫能济急。独予异授灯火，无论脐风痉搐，以及凶危险症，用药不能挽回者，此火可以生之。久经效验，未肯轻传。因见幼科，不知火穴，往往错误用之，反致引动风邪，蔽固火毒，致儿身热不退，火毒内攻，因多不救。故不忍隐秘，尽以吐露，以公诸世。世之幼科治病，辄曰剪风截风。

夫剪者，邀遏之谓也，截者，堵塞之谓也。以火用于中宫任脉所行之地，岂非遏堵其邪，而犯关门逐盗之戒乎？不知风邪之在人身，善行数变，无声无形，欲除其害，无如疏条散，达而去之，不使久羁于荣卫经络则善矣。如仲景之治伤寒，而立汗吐下三法。邪在表者，汗而散之；邪之在上者，吐而越之；邪之深入者，下而夺之。总欲其邪尽而后已，未闻有邀截者也。而今幼科，不但不为逐邪，而反闭关绝险，阻其去路，使邪气进不可，退不能，猖狂踯躅，欲其不倒刃相攻，斩关逆犯者，不可得也。此皆为治者酿成之祸害，于邪何尤。凡邪之伤人，未有不从三阳而入，驱邪之法，亦必使其从三阳而出。故此火穴，亦惟三阳有之。盖欲引其出表，断不可使之入里也，敬为图说详后。

涂蔚生曰∶小儿禀受真元不足，固有发生脐风，易为夭札。然亦有由于父母中有梅毒，传至小儿，生不数日而夭亡者，此亦不可不知。其状生下三二日后，满身起有白点或间有红点，渐次不吸乳食，白点亦渐变为红点，旋即夭亡，其状至惨，为婴儿之父母者，可不慎欤。

上一页：杂症门推法
下一页：用火口诀


用火口诀 《推拿抉微》

用火口诀

陈飞霞曰∶夫婴儿全身灯火，诚幼科第一捷法，实有起死回生之功。火共六十四 ，阴符易数，能疏风散表，行气利痰，解郁开胸，醒昏定搐，一切凶危之候，火到病除。用火之时，倘值寒冬，必于房中燃烧明火，使儿不至受寒，灯草大小适中，以麻油燃用，令老练妇人抱儿解衣、去帽，从左耳角孙起，总根据后之歌诀用之。但用火不可姑息，勿谓火数太多，悯其难受。盖小儿受病，由其经络凝滞，脏腑不舒。以火散之，正欲使其大叫大哭，方得脏气流通，浑身出汗，荣卫宣畅，立时见功。此火暗合周天，不可减少，否则不效。若救脐风，非此不可，并列于后。

上一页：辨脐风
下一页：集成神火歌


集成神火歌 《推拿抉微》

集成神火歌

陈飞霞曰∶仙传神火天然理，始自角孙 脉起。（凡用灯火，无论男女婴儿，皆从左边起。角孙在耳尖上，脉在耳后根。）听宫曲鬓本神旁，次及天容仍右取。（听宫在耳以前，曲鬓在鬓脚旁，本神在额角，天容在耳轮根下。左边已完，右亦如此。）囟会承浆左肩井，曲池合谷诸邪解。（囟会即囟门，承浆在下唇宛宛中，肩井在肩上宛宛中，从左起，故曰左肩井。曲池在曲肘弯上廉曲纵处，合谷在虎口上骨岐叉处。）气关已过至神门，右亦如此昏可醒。（气关在食指第二节，神门在掌后下廉锐骨之端。左完，右亦如之。）右乳根中七 始，右亦如之何待齿。（自左乳根下边，从上至下，七 止。右乳根下亦如之。）脐下阴交续命关，平平三点凶危止。

（阴交在肚脐下半寸，用火三 。）脊中身柱至长强，肺俞阳陵承山当。（身柱在脊骨三节下，从进上至下，九止。肺俞在两饭匙骨缝中，阳陵泉在膝外边下三寸，承山在腿肚尽处）昆仑解溪丘墟穴，涌泉右亦效之良。（昆仑在外踝骨后，解溪在系鞋带处，邱墟在外踝骨前，涌泉在脚底下中心。左脚完，右脚亦如之。）

涂蔚生曰∶飞霞此节，名为异授，不知果系异授，抑是别有用意。其火穴虽多，而病至危急，间亦可用，盖火攻可代药之疏通脏腑也。惟人身穴道最多，非有直接师授颇难得其真谛。古图既形舛错，此图亦多模糊。

予于其图则删之，于其注则补之，非略之也，实以此种穴道，非区区之图，所能尽其曲折耳。查合谷穴乃大指根骨，与次指骨二者二交之间也。曲池穴须拱手取之，乃肘外辅骨曲肘横纹头陷中也。乳根乃阳明胃经所主，由乳头正中往下一寸六分，则为乳根穴。余俱每往下一寸是一穴。故彼注云∶从上至下七 止，但尺寸法，须根据其本人中指正面之中节，两横纹相距之间，则为一寸也。身柱系背之脊骨第三椎，须由两肩平行计算，由身柱而下，五椎是神通穴，六椎是灵台穴，七椎是至阳穴，九椎是筋缩穴，十一椎是脊中穴，三十椎是悬枢穴，十四椎是命门穴、十六椎是阳关穴，二十一椎是腰 穴，脊 骨端是长强穴，余则无穴。除身柱、长强而外，尚有九穴，注为九 ，想是除去身柱长强而外耳。

肺俞穴亦须由脊骨算起，自第三椎骨两旁相去各一寸五分，则为肺俞穴也。

上一页：用火口诀
下一页：用火宜忌


用火宜忌 《推拿抉微》

用火宜忌

陈飞霞曰∶平素产子有脐风，则胎胎不爽。于产下第二日，勿待其发，先以此火散之，百不一失。胎儿生下，多啼不乳，喷嚏呵欠，吮乳口松，即是脐风将作，急以此火治之。凡儿病面青黑，扭项摇头，仰身擦面，或眼青怒视，或左右斜视，或上下窜视，或两目连眨，或头项牵强，卷舌露睛，嘘风撮口，啼哭咬人，或手如数物、或两手牵引，或两足跳掣，忽扰忽乱，失张矢志，但觉精神与常有异者，由从前表里不清，将欲作痉，此火至妙。伤寒已痉，角弓反张，眼目斜视，左右搐搦，但中恶容忤、痫证与食填太阴，及一切风闭、火闭、痰闭、气闭，乍然卒死者，此火最神。食伤脾骨，肚大筋青，于端午日午时，用全身灯火，后于青筋开叉处，以火截之。一叉一点，其肚自消。风寒痰气闭塞之症，此火实有神功。凡用灯火既完，候儿啼哭已定，即用金粟丹半丸，（《集成》未详）姜汤化服。服后以衣裹之，蒙其头面，令之安卧片时，以复其神志，其病如失。小儿四时感冒伤寒汗出，大小便调，唇舌如常，口不作渴，此表病轻症也，疏散之则愈，忌用灯火。小儿邪已入里，身热面赤口渴，大小便闭，唇焦舌紧眼红，或手足心热，夜热烦焦，舌上黄苔，扬手掷足，掀衣掀被，此里症内热，清利自愈，切忌灯火。小儿大病久病，身体怯弱，面目青黄，唇舌自莹，摇头斜视，昏睡露眼，形骸消瘦，声息轻微，自汗盗汗，或一切呕吐泄痢，痘麻疮痈，久咳久疟，失血之后，精神疲倦，乳食减少，指纹沉细，六脉无神。此皆极虚之症，切忌火攻，虑其升散故也。一切久热消渴疳症，形骸黑瘦，毛发焦枯，由阴枯血弱虚热所为，切忌灯火。

涂蔚生曰∶婴儿之用灯火，犹伤寒之用麻姜附，非病为阴寒，固不可用，而非病至危急，尤不可用。故除脐风而外用者颇少。然亦以夏禹铸之脐风灯火为简妥。医者须于此等界限认清，方不至误儿性命。至其所谓宜灯火之客忤症，与火痰闭症，则未免失之过当。盖客忤为一种秽恶毒厉之气，多系热亢，只宜清解；而火痰闭症，则又只宜清利者也。

上一页：集成神火歌
下一页：小儿初生脐风简便方


小儿初生脐风简便方 《推拿抉微》

小儿初生脐风简便方

陈飞霞曰∶小儿脐风撮口，用完全生葱二根，捣烂取汁，又以直僵蚕三个炒去丝，研极细末，以葱汁调匀，涂儿母乳头上，令儿吮之，或灌儿口内。

小儿脐风撮口，以艾叶烧灰填脐上，以帛缚之。若脐带已落，用蒜切薄片贴脐上，以艾火灸之，候口中有艾气立愈。小儿噤风，初生口噤不乳，蝉蜕十四枚，全蝎去尾毒，洗去盐泥十四枚，炒干为细末，入轻粉三分，每用一匙，乳汁调灌即愈。小儿撮口，但看舌上有疮，如粟米者是也。以蜈蚣炙焦，研末敷疮上。撮口噤风，面黄色，气喘声不出，由胎气挟热，流毒心脾，故令舌强唇青，口发噤。用直僵蚕二枚，去嘴略炒为末，蜜调纳儿口中。小儿十日内，口噤不乳，取大蜘蛛一枚，去足炙焦，研细末入猪乳一小杯，和匀分作三次，徐徐灌之，神效无比。小儿脐疮及脓出血，用海螵蛸、胭脂，共为末，以油润疮，乃搽药。小儿齿根边生白点，名马牙，啼哭不吮乳，即看口内坚硬之处，或牙根边白点，将针挑破出血。浓煎薄荷汤，磨京墨调匀，以指搅过，再以产母乱发蘸墨，满口搽之。仍用新青皮，蘸温水展口，即愈。

涂蔚生曰∶以上简便诸方，颇多奇异之处，效否固难断定，姑存之以备参考。因脐风为小儿最危险，最迅速之症也。小儿内有积热，固可发生白点，成为马牙。然积热过甚，亦多有发生鹅口疳者。此症颇为险恶，不得治法，伤儿亦速。其症多在小儿初生百日内外，间有二三岁亦患此者。初起时，口中发生白点，逐渐增多，拭之即去，少刻即有，满口缠遍。内窜入候，日夜啼哭，不乳食，俗名雪口，又名敷口白，实则鹅口疳之义也。方用黄连 甘草等分煎汤，以绸裹指拭去，取桑皮中白汁涂之即愈。或用陈墨敷之亦效，再以益元散灯心汤送下，则不复发。儿稍大者，则以生地、元参、杭芍、薄荷、桔梗、栀子、寸冬、连翘、甘草等味与之煎服，以期速愈。

上一页：用火宜忌
下一页：娇儿易死说


娇儿易死说 《推拿抉微》

娇儿易死说

涂蔚生曰∶所谓娇儿者，富贵之子也，嗣艰之子也，数门一息之子也。惟其儿娇，则父母爱之之心切，惜之之心深。平时任其饮食，随其嗜好，姑无论矣。一旦诸病作焉，则冀其抱病之子，立刻是一无恙健儿。虑其饮食不进也，则为之已进一糕，午进一饼。虑其寒热不退也，则为之申进一汤，酉进一药。于是甲医方去，乙医复来，此药刚下，彼药又至。卒使药与药战，伤其脏腑，毙其性命而后已。嗟夫！娇小婴儿，何堪许多之药。柔脆脾胃，那堪冲逆之来。至此而尚不知悟，犹谓吾之娇爱之儿，药之不急，治之未周，乃系耽搁误事。岂不是一天下至愚且惑之人哉！吾今愿为天下之为父母者，进一忠告。凡儿无病则已，如有病焉，则除审慎延医用药外，切勿乱为请医，急为调治。盖欲使医者得尽其所长，而药得展其所能事也，吾今亦愿为天下之为医者，进一忠告。前治不当则已，如其当焉，则须猛力为之解说，使其勿轻易方。切不可贪图细微诊费，与之胡乱开方，致误儿命。盖欲使前医之有以施其长，而吾之长亦即显也。

上一页：小儿初生脐风简便方
下一页：我之风症谈


我之风症谈 《推拿抉微》

我之风症谈

涂蔚生曰∶自黄帝有风论篇，仲景有伤风说，风病之名，遂成千古不磨。然而后之习医诸家，亦即因此互相立论，互相眩迷矣。有谓风为阳邪者，有谓风为阴邪者。彼云此误，此议彼非，卒使最易了解之风字，成一群医争讼莫结之案，岂不大可怪哉。迨至近代西学输入，而医学高明之唐容川，始将西说参合。言空中之气，有冷热二种，空气热则涨而上升，他处冷空气，即来补之。试于门中热火，门之上下各有孔，则上孔之热气必外出，下孔之冷气必内入。成风之理，与此相同，因此成两种风。一为自冷处吹向热带之风，一为自热带吹向冷处之风。

是成风之理，已可得其梗概。然其解《内经》之东方生风，为应春气，阳回阴退之象，是其犹未能将先圣成风之奥旨，阐发无遗，而明乎天地之底蕴者也。予以个人之研求，体先圣意义之所在，谨敢直抒管见，而为风症之谈。

虽是否有当，不能无后贤之指摘。而见之所至，实亦曰不敢自己云尔。夫风者，乃空气之被牵引，而流动以变其常体者也。有寒有热，有缓有速。不可以寒拘之，亦不可以热拘之。不可以阳拘之，亦不可以阴拘之。先圣名之曰风，盖已以包乎寒热二者在内，与包乎寒热平均之和缓亦在内也。大地之上，惟空气为最多，故亦惟风为最甚。

然风不自成，必有使之所以成者，而后得行其撼山摇海之威，翻天覆地之状。推厥其物，则惟日球。盖日球为阳热凝聚之一大火体，其积较地球为大，有蒸晒调剂空气之力，有旋转左右空气之力。其将空气蒸晒至热也，则空气失其常度，随阳热之蒸发，由至静而变为至动，成为一种热风。如西人之所谓热则澎涨，容川之所谓自热处吹向冷处之风是也。其将空气不能蒸晒为热也，则空气亦失其常度，随阴寒之凝聚，亦由至静而变为至动，成为一种寒风。

如西人之所谓冷则收束，容川之所谓自冷处吹向热带之风是也。吾人试于平旦无风之时观之，见天地清阔，本一俨然空气静寂之天地也。而霎时旭日东升，空气融和，渐由温暖变而为亢烈，即觉有微风生焉，此即东方生风，空气随太阳为转移之一验也。如日被云掩，或沦胥西没，则空气由和暖而变为寒冽，亦觉有微风生焉。其他暴风旋风等类，亦无不系空气随太阳热度之增减，以为转移进退者矣。俗语有开门风，关门息，关门风，开门息之说，实则《内经》东方生风之义，而兼含有风之成息之理。不过识见尚浅，未能将其所以成息之理说出耳。而昧者不察，以为东方即为生风之处，毫与太阳无涉，不亦惑乎？予言未竟，客有笑于予者曰∶古人云∶东方为震，震为木，木生风。子言东方不能生风，得勿木能生风乎？曰非也。木者，风之标也；空气者，风之本也。然空气亦非真本，太阳则其本中之本耳。试思地球之上，本木最多。然参差于木之间者，何物无有，不过木体为最高，可以代风之扬威耳。若曰除木而外，湖海不为之激荡而扬波，房屋不为之吹嘘而震动，此则必无之事，伐木以止风，竭泽以理痰，是何异扬汤止沸。故仲景治风大剂之桂枝汤，除桂枝祛风，白芍扶肝而外，余则姜甘大枣，俱系温理脾胃之药，然亦即合助火热以化阴寒之药也。入禀天地之气以生，虽名为小天地，实则与天地有异。天地寒热之风，既能伤及万物，而人之元气有亏，亦能受风之袭击而成病。故有元气本寒，又感寒风而病寒者，如桂枝汤是也。亦有元气本热。又感热风而病热者，如风引汤是也。如谓风为阳邪，则不宜有桂枝汤之用桂枝 生姜；如谓风为阴邪，则不宜有风引汤之用大黄石膏。是风之有寒有热，于此益彰。天地体人之微，生长防风 桂枝等类，以治寒风，又生长天麻白头翁等类，以治热风，是诚天地造化之妙，无美不具，人体造化之妙，因症制宜。而利用之道，亦可谓无奇不偶矣。然感寒而病寒风，感热而病热风，此尚为风之正面，非风之对面者也。

今试再为风之对面者言之。人之心脏，犹夫日球，本以化生血液，温养肢体。设也寒为之积，火热不能行其职权，则脏腑为之阴凝，肢体为之收引，而寒风暴然作矣。治之之法，则惟有疏寒以解之，助热以化之。寒退热盛，而风自息。设也热为之炽，水阴不能行其既济，则脏腑为之阳亢，肢体为之炙灼，而热风暴然作矣。治之之法，则惟有清热以降之，助水以潜之。热退阴盛，而风亦息。此皆风之由于内因，而为风之对面者也。其他若吾人素患阴虚，阴液渐形消涸，肢体渐形羸瘦，俄而舌黄面赤，大渴引饮，烦躁抽掣，坐卧不安，甚或昏迷不醒，此亦热风暴发之候，急宜滋阴以启生化之源，并宜重用苦寒，以降其上亢之火，阴滋火潜，标风自减。

若夫病始而为寒风，病终而为热风，则非由于外感之传变。汗出过多，津液为之涸竭，即由于过服辛热，以伤水泉之源也。若谓吾儿未出门户，未食生冷过热等物，何至有寒风热风之感伤，是则拘迂之谈，未知常变者也。

予曾亲治数儿，未出户门，未食生冷而病寒风者，以桂枝、防风、羌活、葛根、白芍、生姜、大枣等味而获愈者。余又曾亲治数儿，未出户门，未食辛热，而病热风者，以生地、白芍、川芎、黄芩、黄柏、天麻、白头翁、甘草等味而获愈者。是岂人事之使然哉，夫亦曰履霜坚冰，非一朝一夕之故矣。

仲景桂枝汤

桂枝（一钱） 白芍（一钱） 甘草（一钱） 生姜（一钱） 大枣（一枚）

涂蔚生曰∶上五味为仲景治伤寒风之主剂，量小儿之大小，以为药之重轻。服药已，须 稀热粥以助药力，不可令汗太过，重伤津液。夫风之所以有汗者，以手太阳小肠与足太阳膀胱同司太阳经络，膀胱化气，护外为卫，小肠化血，布内为营。犹主之有正副，物之有表里也。先贤仅以六脏各配一腑，相为表里。余以谓犹未尽曲微，不如以其各经气之所主，尚分一个正副表里也。伤寒是太阳膀胱之正表受病，太阳膀胱既化生真阳之气，以为卫外。卫阳虚，招外寒，则寒邪寄居皮毛，而毛孔闭塞，故无汗。伤风是太阳小肠之副里受病，小肠化生真阴之血，以为营内。营血虚，招外风，则风直达营内，而卫气无所根据归，故有汗。汗者乃卫气之变体，如空中上升之气，遇冷变而为雨，口鼻之气，着漆石复化而为水珠也。古人云∶无汗用麻黄，有汗用桂枝，于风之治法，固已得要略。而以肝木生风之说，白芍平肝之用，便泥于营血是肝血所主，治风专责之肝，将底面之太阳小肠抛去，未免可惜。盖肝虽是藏血之脏，而小肠则为生血之阳腑。风既有伤营血，而小肠亦不能辞其责也。

柴胡 桂枝汤方

柴胡（一钱） 桂枝（一钱） 白芍（一钱） 黄芩（一钱） 党参（一钱） 半夏（七分） 甘草（一钱）生姜（一钱） 大枣（一枚）

涂蔚生曰∶此汤虽系仲景治发热恶寒支肢烦痛之太阳症，与治呕而心下支结，外症未去之少阳症，而以之治小儿大人伤风之症，颇多奇效。不过须根据时气之冷暖，因症之增减，以为权变耳。如时令燥热，可将桂枝易以防风、荆芥等味。如舌苔焦黄，大渴引饮，可将半夏易以知母、花粉，甚则石膏亦可加入，生姜亦可减去。如腹中痛者，可去黄芩，将白芍加重。如咳者可加杏仁、五味。如心下悸小便不利者，可去黄芩加茯苓。用之得当，即为治风之神方。人每疑柴胡为治少阳伤寒之主药，不可以之治风，是其泥于少阳伤寒，切忌汗下之说，而不知尚有少阳伤风者也。夫风既入少阳，故亦时形恶寒，时形发热，出汗。柴胡秉少阳春木之气，直进少阳经络，而佐以祛风之味。使风之由腠理而入内者，仍由腠理而出外。是柴胡得桂枝 防风等味之援助，而益肆其散寒之威，而桂防等得柴胡之向导，而愈着其去风之力也。先贤有云运用之妙，存乎其人，其此之谓欤。

金匮风引汤

大黄（一钱） 干姜（一钱） 龙骨（一钱） 桂枝（一钱） 甘草（一钱） 牡蛎（一钱） 寒水石（一钱）滑石（一钱） 赤石脂（七分） 白石脂（七分） 紫石英（六分） 石膏（一钱）

清热去风汤

天麻（一钱） 白头翁（一钱） 川芎（七分） 黄芩（一钱） 黄连（一钱） 栀子（一钱） 连翘（一钱）当归（一钱） 白芍（一钱） 甘草（一钱）

涂蔚生曰∶此方为予平日之经验所立，为治热风之主剂。昔人只知有寒风，不知尚有热风。然其所用之药，亦多有芩连等味，不过其拘于寒郁生热之说。未知热极所生之风，亦多系热风耳。查其所称惊风丸，即系治热风之药。惟其称此种丸药，可治急慢惊风。遂使此种魔术传至乡里，印入俗人脑海，奉为金科玉律，百折不磨，遗害无穷，此诚最可痛恨者也。不知寒风之与热风，犹水炭不可同炉。寒甚风固急起，热甚而风亦可急起。用寒药以治热风，用热药以治寒风，是则调剂其偏寒偏热不平之气，使之归于平耳。但未有闻治寒之药可以治热，治热之药，亦可治寒者也。为此说者，既不考其自相矛盾；而闻其说者，亦随声附合，不辨真伪，是何愚之甚耶。愿天下之为医者，直斥其非，使乡间尽知其讹。是则天下婴儿之幸，亦天下为父母者之幸也。

地黄去风汤

生地（一钱） 玄参（一钱） 白芍（一钱） 萸肉（一钱） 丹皮（一钱） 山药（一钱） 茯苓（一钱）知母（一钱） 黄柏（一钱） 黄连（一钱） 天麻（一钱） 川芎（六分） 白头翁（一钱） 贝母（一钱）甘草（一钱） 柴胡（一钱）

涂蔚生曰∶此为阴虚火旺，而生热风之方，亦系本余平日经验所立。大人此症最多，小儿颇少。夫阴虚之所以生火者，因水火虽是一家，实则相济为用。如水阴亏损，不能上济火化，心火猖獗，煎熬阴液，渐形竭蹶，迨三阴俱伤，内部纯是一团枯槁无根据之火气，则飞扬上越，发而为风。悲号狂呼，间类六畜之鸣；抽掣搐搦，俨如诸寒之引。此时平肝以止风，则非根本之治，理脾以祛痰，则系速亡之疗。惟滋阴以治其本，清热以治其标，庶克有济。至佐以去痰除风之药，则系标中之本耳。

上一页：娇儿易死说
下一页：我之惊症谈


我之惊症谈 《推拿抉微》

我之惊症谈

涂蔚生曰∶惊者何，人之内部魂魄神三者，卒然受一惊恐可怕之事，而失其常度也。何以言之，魂为阳气附丽于肝血之上，魄乃一块血质，根据寄于肺气之中，乃一点湛然朗润之阴血，出藏于心脏之间，是为以阳附阴，以阴附阳也。如猝遇惊恐，则魂魄为之飞扬，心神为之丧失，即为受惊后所得一种之气血散失也。古时诸医，均将惊风合为一症，是以风之发热烦躁，心神不安，类似乎惊，误之也。而后之受其误者，深知痛恨悔改，又谓无惊之可病。惊为纯属一种虚妄，是其尚未澈底考查，仍为误也。实则风自风，惊自惊。风之不可为惊，犹惊之不可为风。固有先风而后惊者，如既感寒风，复受惊恐者是也。亦有先惊而后风者，如既受惊恐，复感寒风者是也。

然此则不过百分中之一二耳，安得将天下患风之儿，尽括之为惊乎？又安得将天下患惊之儿，尽括之为风乎？更又安得将天下之儿一切病症，尽括之为无惊乎？近代西医盛行，皆谓人无惊症之可能病。然试问其吾人梦寐之时，恍惚若有所见，并恍惚若有所记。俄而登山涉水，俄而越墙走壁，俄而喜笑怒骂，俄而忧愁思虑，俄而散步闲游，俄而饿渴饮食，是果孰使之然哉？则西医多不能答。间有能答者，亦不过以神经错乱为解，并未知有魂魄神三者之作用也。小儿五内既无健全，肢体即见充足，故其受惊之处较大人为独多。余曾亲见大人因受惊恐而卒死不救者，余又曾见小儿因受惊恐不思饮食，日见消瘦，多药不效，而用乡俗喊魂之法，得以安全获愈者，是又果孰使之然哉？岂非魂魄神三者之作用耶。此等症治，余拟以潞参当归 白芍琥珀朱砂茯神甘草等味以治之。盖以潞参可招失散之气，归芍可补飞荡之血。犹恐猝忽血越神荡，不能无瘀滞之血。而以琥珀之可以消瘀安魂定魄者疗之，更以朱砂以安之，茯神以宁之，务使其气血撤消，神与魂魄各安其宅，行其固有之职权而后已。但未知此等见解，有合实用与否。

上一页：我之风症谈
下一页：治慢风心得神方


治慢风心得神方 《推拿抉微》

治慢风心得神方

（节录庄一夔《福幼篇》）

庄一夔曰∶慢风之症，缘小儿吐泻得之最多，或久疟久痢，或痘后疹后，或因风寒饮食积滞，过用攻伐肠脾，或秉赋本虚，或误用凉药，或因急惊而用药攻降太甚，或失于调理，皆可致此症也。其症神昏气喘，或大热不退，眼翻惊搐，或乍寒乍热，或三阳晦暗，或面色淡白青黄，或大小便清白，或口唇虽开裂出血，而口中气冷，或痢泻冷汗，或食谷不化，或四肢冰冷，并至腹中气响，喉内痰鸣，角弓反张，目光昏暗。此虚症也，亦危症也。

俗名谓之天吊风，虚风，慢脾风，皆此症也。若再用寒冷，再用消导，或用胆星抱龙以除痰，或用天麻全蝎以驱风，或用知柏芩连以清火，或用巴豆 大黄以去积，杀人如反掌，实可畏也。若治风而风无可治，治惊而惊无可治也。此实因脾胃虚寒，孤阳外越，元气无根，阴寒至极，风之所由动也。治宜先用辛热，再加温补。盖补土即所以敌木，治木即所以治标。凡小儿一经吐泻多作，即是危险之症。若其屡作不止，无论痘后疹后病后，不拘何因，皆当急用参术以救胃气，姜桂枸熟等药以救肾气。不惟伤食当急救之，即伤寒伤暑，亦当急救之。盖其先虽有寒暑实邪，一经吐泻，业已全除，脾胃空虚，仓廪空乏。若不急救，恐虚痰上涌，命在倾刻矣。庸医不明，皆误指为食为热，投以清火去积凉血，立时告变，为之奈何。与其失之寒凉，断难生活；不若试之温补，犹可救疗。此语发明吐泻慢风之理，最为明透。后之君子，愿勿忽诸。今将慢风辨症，胪列于后。

慢风吐泻，脾胃虚寒也。

慢风身冷，阳气抑遏不出也。（服凉药后，往往至此。）

慢风鼻孔煽动，真阴失守，虚火烁肺也。

慢风面色青黄及白，气血两虚也。

慢风口鼻中冷气，中寒也。

慢风大小便清白，肾与大肠全无火也。

慢风昏睡露睛，神气不足也。

慢风手足抽掣，血不行于四肢也。

慢风角弓反张，血虚筋急也。

慢风乍热乍寒，阴血虚少，阴阳错乱也。

慢风汗出如洗，阳虚而表不固也。

慢风手足螈 ，血不足以养筋也。

慢风身虽发热，口唇焦裂出血，却不喜饮冷茶水，进以寒凉，愈增危笃，以及所吐之乳，所泻之物，皆不甚消化，脾胃无火可知，唇之焦黑、乃真阴之不足明矣。

慢风囟门下陷，虚之极也。

庄一夔曰∶大凡因热不退，及吐泻而成者，总是由阴虚阳越，必成慢风。并非感冒风寒发热可比，故不宜发散。治宜培元救本，加姜桂以引火归元。必先用辛热冲开寒痰，再进温补方为得法。

涂蔚生曰∶庄一夔之所谓慢风，即余之所谓寒风，与热风相反者。其实寒风热风俱各有急起慢起二种，此则虚寒慢起之一种，由渐而至剧者。庄一夔原文慢字下，本系一个惊字。余以其与风字有别，全为易去。非妄之也，实欲提清风字眉目耳。庄一有知，亦当谅我。至其以脾胃虚寒之昏睡露睛，解为神气不足，亦尚属一间未到。盖上下眼皮属脾胃，脾胃虚寒收缩，而眼皮亦收缩露睛也。

庄一夔逐寒荡风汤

胡椒 炮姜 肉桂 丁香上四味，谅儿之大小，酌加药之轻重。以灶心土三两煮水，澄清，煎药大半茶杯，频频灌之。接服后方，定茯奇功。

庄一夔曰∶此方药性温暖，专治小儿气体本虚，或久病不愈，或痘后疹后，或误服凉药，泄泻呕吐，转为慢风。清热散风，愈治愈危。速宜服此，能开寒痰，宽胸肠，止呕吐，荡风邪，所谓回元气于无有之乡。一二剂后，呕吐渐止，即其验也。认明但系虚寒，即宜服之，不必疑畏也。

庄一夔加味理中地黄汤

熟地（一钱） 当归（一钱） 萸肉（一钱） 枸杞（一钱） 白术（一钱） 炮姜（一钱） 党参（一钱）炙草（一钱） 枣仁（一钱） 肉桂（六分） 炙黄 （一钱）

外加生姜、大枣、核桃肉为引，仍用灶心土煮水煎药，取浓汁一杯。另加附子数分，煎水搀入。量儿大小，分数次灌之。如咳嗽不止者，加罂粟壳、金樱子。如大热不退，加白芍。泄泻不止者，如丁香。只服一剂，即去附子，只用丁香数粒。盖因附子大热，中病即宜去之也。如用附子太多，则小便闭塞不通。如不用附子，则沉寒脏腑，固结不开。如不用丁香，则泄泻不止。若小儿虚寒至极者，附子不妨用至一二钱。此所谓神而明之，存乎其人，用者审之。此方乃救阴固本之要药，治小儿慢风，称为神剂。若小儿泄泻不止已甚者，微见惊搐，胃中尚可受药，吃乳便利者，并不必服逐寒荡风汤，只服此方一剂，而风定神清矣。如小儿尚未成风，不过昏睡发热，或时热时止，或日间安静，夜间发热及午后发热等症，总属阴虚，均可服之。若新病壮实之小儿，眼红口渴者，乃实火之症，方可暂行清解。但系实火，必大便闭塞，气壮声洪，且喜多喝冷茶水。若吐泻交作，则非实火可知矣。此方补造阴阳所不足，实回生起死有神功。倘太虚之后，服一剂无效，必须大剂多服为妙。

庄一夔曰∶此方助气补血，却病回阳。专治小儿精神已亏，气血大坏，形状野狼狈，瘦弱至极，皆可挽回之。

如法浓煎，频频与服。参天救本之功，有难以尽述者。

涂蔚生曰∶庆一夔此节之证论方治，颇着巨效。足征其平素经验，极有心得。可谓余之以前证论方治，是一个疗风的标本对字。亦可知用药犹夫用兵，总宜使用活法，不宜使用碍法。知风之有寒热二种，即知宜寒者之不可以热，宜热者不可以寒。亦即知虚者之不可以泻，实者之不可以补。悟透天时，固为妙颖。了解人事，的是高明。如必HT 定风之种类有若干，风之形状为何若，是则缘木而求鱼，终无异胶柱以鼓瑟。

上一页：我之惊症谈
下一页：伤寒


伤寒 《推拿抉微》

伤寒

涂蔚生曰∶天地六淫之气，病患以风寒最甚而独多。治之得当，疗如反掌，治之失当，其后演成虚实厥亡等症。诚非臆及所能道者。张仲景之《伤寒论》，以风寒温为三大提纲，而以伤寒居首。盖亦以其为百病之导火线，而生死即系于此几微枢机也。然其谓伤寒为脉浮，头项强痛而恶寒；伤风为脉缓，发热汗出而恶风；温病为发热而渴不恶风；是其将三者之显明界限，又为划分真确者也。风温二者，余已有另条专释，兹将伤寒一症，略为节疏。以最简单之赅括，作治者之指引，夫亦曰变化之妙，存乎其人耳。经云∶太阳之上，寒气治之。以其本寒而标阳也。盖足太阳膀胱，与手太阳小肠，合化吾人饮入之水，透出内外油膜，以为周身卫外之气。若空中寒气袭入皮毛，而卫气不能抵抗，则寒气滞于皮毛之内，而为病矣。其脉浮者，以卫气行于脉管之外，虽为寒气外束，而尚欲鼓动外出也。其头项强痛者，以三阳之气，皆上于头。今太阳卫气为寒所闭，已上者不能输出卫外，未上者不能上走头项，故发生疼痛也。其恶寒者，以太阳化生卫外之气，不能外出以护表也。其后尚有发热，背强KT KT ，逆满咳嗽等症，亦无不以太阳之受寒气，为使然也。盖太阳既化气卫外，而寒邪束于其表，其势欲出不得，欲返不能，不得不逞其温热之力，以为抵御之奋斗也。其背强KT KT 者，以寒气既入皮毛，而后入于经输，经输不能转运自如也。其逆满咳嗽者，以卫气不能外出，壅塞于肺脏膈膜也。兹举仲景治伤寒之要者二方，摘录于下，以后见症用药，全凭因时因病，以为加减更换耳。

仲景麻黄汤

麻黄（一钱） 桂枝（一钱） 杏仁（一钱） 炙甘草（一钱）

涂蔚生曰∶上四味，先以水煮麻黄去上沫，后纳诸药合煮，去滓温服，覆取微汗，为仲景治伤寒之大法。如头项强痛，恶寒无汗者是也。然桂枝汤可以无麻黄，麻黄汤却不可以无桂枝。因伤风是病在肌肉一层，桂枝既直走营血，即可疗风邪之在营血也。伤寒是病在皮毛一层，较肌肉为外。麻黄力虽猛峻，可以直走卫气，然其由内达外，非从肌肉不能经过。若无桂枝以为之助，则恐其力纵猛峻，亦不能直达肌肉之营血，以达于卫气之皮毛也。

仲景葛根汤

葛根（一钱） 麻黄（一钱） 桂枝（一钱） 白芍（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

涂蔚生曰∶此汤之煎法服法，俱如前。即前方合桂枝汤，去杏仁而加葛根也。其所以加葛根者，因寒邪既入皮毛，而复入经输，项背强KT KT 也。于此足见仲景治病，总是叫人使用活法，不是叫人使用碍法。添一症，则添一药，去一症则去一药。有伤风之发热，恶风汗出等症，则有直入肌肉营血之桂枝汤。有伤风之发热恶风汗出而兼项背强KT KT 等症，则有直入肌肉，兼入太阳经脉之桂枝加葛根汤。有伤寒之发热恶寒身痛等症，则有直走皮毛之麻黄汤。有伤寒之发热恶寒身痛，而兼项背强KT KT 等症，则有直入皮毛，兼入太阳经脉之麻黄加葛根汤。推其喘满而加杏朴，胀满而加苓术，无不随其症之所在，以为药之增减也。学人能以举一反三，自有无数法门，又何至开卷了然，临症盲然，而胸中毫无所主者哉。再若病患体壮而感寒轻者，可用小柴胡汤，加防风 荆芥 葛根等味以治之。热稍甚，可去半夏，酌加苓连；寒稍甚，可酌减黄芩，亦甚稳妥。

上一页：治慢风心得神方
下一页：痉病


痉病 《推拿抉微》

痉病

涂蔚生曰∶痉之为病，由于发汗太多，以伤卫阳之气，或风病下之，而过伤其阴营之血也。如仲景所云∶太阳病，发热无汗，反恶寒者，名曰刚痉。太阳病，发热汗出，而不恶寒者，名曰柔痉。夫痉而曰刚，曰柔，乃从太阳之伤寒伤风症夹泻而出。其别于痉之正病，非痉之正证可知。故其下文又曰∶太阳病发汗太多，因致痉。夫风病下之刚痉，复发汗，必拘急。疮家虽身疼痛，不可发汗，汗出则痉。是痉之由于血枯津少，不能荣养筋脉，已可概见。然犹恐医者之过于拘泥，不能随症变通，故其后又曰∶太阳病，其症备，身体强，KT KT 然，脉反沉迟，此为痉，栝蒌桂枝汤主之。太阳病无汗，而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。痉为病，胸满口噤，卧不着席，脚挛急，必 齿，可与大承气汤。以见痉之不可汗者，而有时症兼太阳之寒凝筋脉者，亦可汗之。痉之不可下者，而有时症兼阳明之热灼津液者，亦可下之。其正治之法，虽未揭明，而其曰下之则痉，汗出则痉，是明教人以治痉之正法，不可汗下，只可生津液，和筋脉者也。汉后诸医多昧于其借宾定主之文，而不能将此中奥义，详为指出。甚至有除却刚痉、柔痉之外，尚有阳痉阴痉之说者，殊属可怪。至近代之唐容川出焉，始能将此中精微揭出，诚可谓独具慧眼、启千载之昏，振万古之迷蒙者矣。余于读客川此节之所得，谨撮其要，以为痉症之谈。

仲景栝蒌桂枝汤（即桂枝加栝蒌一味）

涂蔚生曰∶栝蒌桂枝汤与葛根汤，为仲景治伤风伤寒而兼有痉病者，非治痉之正方也。一则重在栝蒌生津止渴，大清阳明之热。一则重在葛根疏通经脉，直解太阳之寒。然细揣此中定义，治痉之正病，用药当不外柴胡、葛根、当归、白芍、生地、川芎、黄芩、党参、石膏、知母、花粉、甘草等味。恍如前之治虚热生风者，既不患重伤津液之戒，又不患风寒凝于经脉之嫌。若民众既受祸灾以后，图一善后补救之方也。

仲景大承气汤

大黄（一钱） 浓朴（七分） 枳实（七分） 芒硝（一钱）

涂蔚生曰∶此方为仲景治伤寒传于阳明，禀热太甚，全无外症，而有大便不通，发热胸腹胀满等症者。以之治病在经脉，血虚经燥者，得勿患虚虚之戒乎？然里热过剧，津液实受其伤。火热一时不降，则津液一时不生，下一分之火热，即所以保一分之津液也。其曰可与二字，盖亦云内热甚于外之症，在经脉，到了危险万分之时，不得不挺而走险，出于下之一途耳。如吾人以识见未及，不敢作冒昧，可以生地、杭芍、当归、川芎等味加入，以固津液。迨其内热已清，再为从事养阴血、和筋脉可也。

上一页：伤寒
下一页：温病


温病 《推拿抉微》

温病

周梦觉曰∶冬月伤于寒，即病者为伤寒。不即病而伏伤于中，至春随阳气发见者，为温病。其症头痛项强，与伤寒无异。唯初起不恶寒，便发热，脉数为异耳。伤寒由表入里，不得不先发其表。温病由里达表，不得不先清其里。所以温病有误汗无误下之语。仲景着伤寒一书，自秋分后至春分前为止；若春分后，则为温病矣。《内经》虽有先夏至日者为温病之文，仲景虽有太阳病先发热者为温之论。晋唐以来，无人别晰伤寒温病，概以伤寒书治之，得失参半。治此症者，茫无主张。延至于金，刘河间出，始作温论。有明喻嘉言，复畅其说。温病乃有圭臬，而仲景之书，亦得以昭着于世。当此韶光明媚之天，三阳出于地上，日丽风和，花香鸟语，一片春温之气，盎盎蓬蓬，故病亦名之曰温。轻则白虎汤、黄芩芍药汤、葛根 升麻汤，重则三承气汤，无不应验。间亦有先恶寒而后发热者，仍以伤寒治之。又曰∶冬不藏精，春必病温。盖冬主闭藏、漏泄春光，邪之所凑，其气必虚。古人婚姻六礼，定在夭桃之时，良有以也。余则谓热蕴之至，必致煎熬肾水。遇体之充足者，但以前汤治之。倘体之虚怯者，不问精之藏与不藏，前汤中重加生熟二地，以培其本。则二说不相岐，而相为用矣。何必如喻嘉言之分疏其说也乎。

涂蔚生曰∶查仲景《伤寒论》中，只有太阳病，发热而渴，不恶寒者，为温病之说。并无自秋分后至春分前为止，若春分后则为温病之说。不知梦觉是否出自别有经本，抑是根据他人臆说。惟其说颇佳，总算瑕不掩瑜。

人参白虎汤

人参（一钱） 石膏（一钱） 知母（一钱） 粳米（一钱） 炙甘草（一钱）

大承气汤（见前痉病方内）

小承气汤

大黄（一钱） 浓朴（七分） 枳实（七分）

调胃承气汤

大黄（一钱） 芒硝（一钱） 炙甘草（一钱） 大枣（一枚）

黄芩芍药汤

黄芩（一钱） 芍药（一钱） 炙甘草（一钱）

葛根 升麻汤

升麻（六分） 葛根（一钱） 芍药（一钱） 炙甘草（一钱）

上一页：痉病
下一页：瘟疫


瘟疫 《推拿抉微》

瘟疫

周梦觉曰∶春温夏热，秋凉冬寒，乃天地之正气，人感之而病者为正病。久旱亢阳，淫霖苦潦，雨 寒燠之不得其正者，为四时之 气；气轮岁会，运值天符，水火木金之各据其偏者，为八方之厉气；合 与厉，酿而为毒，人感之而病者为瘟疫。杂见于四时，在春谓之春温，在夏谓之热病，在秋谓之晚发，（痢亦名晚发）

在冬谓之寒疫。《内经》着于岐伯，爰详五疫之文，周礼掌于方相；聿严逐瘟之令。其为瘟也，称名攸异，大头瘟、软脚瘟、虾蟆瘟、疙瘩瘟。其为斑也，形容各殊，赤霞斑，紫金斑，绿云斑，黑砂斑。互相传染，大小相似。初起邪气客于募原。（《难经》六十七难，注五脏之募，皆在腹，五脏之 ，皆在背。原即 之根本，募原躯壳之里，经脉所系之处。）头微痛，或不痛，微恶寒，或不寒，但一于热，脉数无伦，沉沉默默，到夜尤甚。郁遢之极，邪从表出，谓之外溃。或大汗鼻血，随汗与血而解。若邪侵胃腑，则内溃矣。泻则完谷不化，结则坚硬如石，胃枯肠腐，舌黑唇青，无所不至。是为天地之毒瓦斯，常以肃杀为心，激一己之心肺肝肠，魂飞魄走，捧心憔悴之形，愁云遍野。环四境之乡闾里党，鬼哭神号，满目凄凉之色，毒雾蔽空。惟不知其毒而妄治之，盈城盈野，死于非命。知其毒而善调之，沿门沿户，立起沉 。其在未溃之初，毒犹盘踞募原，驱伏魔全凭草果，破坚垒须藉槟榔。毒而外溃，渐杀其势矣，即贝母、柴胡，可以和其事。毒而内溃，愈纵其悍矣，非芒硝 大黄，奚能奏其功。知斯三门，病无遁形，设方攻毒，妙在一心。夫瘟疫乃四时不正之气，温乃四时之正气，性命攸关，最宜分别。景岳瘟疫门中，抄写温病及伤寒之经文，散列成章，毒害苍生者，莫此书为甚。阳犯医门之刑，擢发难数；阴设海底之狱，阿鼻难逃。若吴又可其于瘟疫根源，虽未必解透，而其治法，刘李朱张而下，实为岐黄功臣。

吴义可达原饮

槟榔（一钱） 草果（一钱） 浓朴（六分） 知母（一钱） 白芍（一钱） 炙甘草（一钱）

梦觉柴胡汤

柴胡（一钱） 生地（一钱） 贝母（一钱） 黄芩（一钱） 金银花（一钱） 生甘草（一钱） 白茅根（一钱）

梦觉承气汤

大黄（一钱） 芒硝（一钱） 槟榔（一钱） 浓朴（七分） 甘草（一钱） 枳实（七分） 生姜（一钱）大枣（一枚）

涂蔚生曰∶欲治瘟疫，须参看吴鞠通之《温病条辨》。吴又可之达原饮，尚多未妥。

上一页：温病
下一页：痫症


痫症 《推拿抉微》

痫症

周梦觉曰∶诸痫病发，卒倒搐掣，叫吼吐涎。因其声之似，而有猪痫马痫羊痫牛痫鸡痫之分。溯其源，卒倒无知者，痰迷心窍也。搐溺抽掣者，风入肝经也。名虽不一，不外心肝二经。经曰∶脉滑大，久自已，脉坚小，死不治。有得之胎前者，儿在母腹，其母卒然受惊，痰气逼入心肝，与本来气血搏结成窠，此不可治者也。有得之怀抱者，小儿心肝有余，神气不足，偶有所触，火发于心，风动于肝，神不守舍，痰涎蔓延浸淫，乘其隙而入之，据以为主，此介于可治不可治者也。有得之成人者，外感风寒，内伤饮食，逆于脏气，闭塞诸经，郁而生痰，胶固心肝，此无不可治者也。夫有桀骜不驯之虏，必恃斩关夺隘之才，有顽梗难化之枭，必有执锐披圣之勇。盖负隅劲敌，非诗书所能启牖，仁义所能渐摩，礼乐所能陶淑。不得不挽强弓，操毒矢，以摧其锋，而捣其窟。痰之凝结心肝，亦犹是也。彼挟心肝以淬其锋，温之而余氛愈炽，据心肝以完其窟，和之而固垒难降。且协心肝以成其党，而树其敌，补之而邪焰鸱张。求其剽悍之性，直抵巢穴，而能杀伐者，其惟礞石与麝香乎。其以拨乱而反正，能平肝下气，而治惊利痰之圣药。余于是症，胎病无论矣，小儿未曾诊视，稍得成人，但脉浮大，概以礞石滚痰丸、麝香丸攻之，可服六君子汤一帖，得愈者无数。有服至一月愈者，有服至两月愈者，以痰尽为度。经曰∶有故无陨，不信然欤，《难经》训颠为僵仆直视，与痫无异。近阅《内经》颠狂篇，亦大同小异，以为痫即颠者，非也。《内经》明有三条之论，以为痫不同于颠者，亦非也。所言颠痫，两相仿佛，故阙之以俟参考。

王隐君滚痰丸

青礞石（一两） 沉香（五钱） 酒大黄（八两） 酒黄芩（八两）

上将礞石打碎，同焰硝一两，同入瓦罐内，盐泥固济晒干，火 石色，如金为度，研未，合诸药水丸。临卧时，每服二钱五分，生姜汤送下。

周梦觉麝香丸

法半夏（一钱） 胆南星（七分） 陈皮（一钱） 枳实（一钱） 麝香（二分） 茯苓（一钱） 炙甘草（一钱） 生姜（汁为丸）

万密斋曰∶痫者卒然而倒，四肢强直，目闭或眼珠翻上不转，口噤，或有咬其舌者，口中涎出，或有无涎者，面色或青或白，（此句宜仔细着眼）或作六畜声。其状不一，乃小儿之恶候也。昏晕一时，即醒如常矣。其发也或以旬日计，或以月计，或以岁计。古人有三痫五痫之名，症治太多，似无一定之说，故后学不知其所从也。凡治痫之法，幼科所载，其方甚多，而无可取者。惟予家秘新方，名断痫丸，真神方也。

万密斋断痫丸

川黄连（一钱） 青礞石（一钱） 石菖蒲（一钱） 辰砂（一钱） 蚌珍珠（六分） 铁华粉（一钱）胆南星（一钱） 白甘遂（五分） 上沉香（二分） 白茯苓（一钱）

另以人参一钱，白术三钱，煎汤煮糊为丸，猪心汤下。

万密斋通心丸

上辰砂（一钱） 马牙硝（一钱） 明雄黄（一钱） 真麝香（二分） 白附子（五分） 陈枳壳（一钱）川芎（一钱） 茯苓（一钱） 人参（一钱） 川黄连（一钱） 金银箔（一钱）

蜜丸，麦冬汤下。

涂蔚生曰∶周梦觉之痰迷心窍，风入肝经二语，已将痫之本源所在，直为抒出。而儿在母腹，其母猝然受惊，痰气逼入心肝，与本来气血搏结成窠一节，尤为将不治之痫症，所以生成之理，尽行阐发。非慧心人而兼有平素经验研究者，曷能臻此。其方药，虽属猛烈，然病系根深蒂固，非此强悍之剂，势难取效。其理论既与病症相符，其方药当然可用，又何发生危险。万密斋之痫症论，是将痫之形状帮助，未将痫之根源叙清。然其药方已与梦觉暗合，余故亦为摘入。陈飞霞以为面色青白，不宜用药攻伐，痰迷心窍，不宜发过清明，谬斥密斋之非。是其知有常，而不知有变也。夫面色青白之儿，本不宜妄用攻伐，然病非血虚，咎由痰滞，是痰其本，而青白其标。痰为有形之物，心为生血之脏，心既为痰所迷，则血不能周流全身，气亦随之停滞。气血既形停滞，则上荣于面者少，而青白见矣。斯时养血以荣面，补气以润色，是何异欲弭乱而赉盗粮者乎？至风入肝径，手足抽搐搦掣，余意则谓由于痰迷心脏，心神不得了了，尽其全部势力，以与痰敌争战，而传其掣动之状于四肢也。然亦即心窍闭塞，各窍随之停滞，而将肝之气血触发者也。再按以上之各种丸药，均宜酌用，宁少勿多为妙。

上一页：瘟疫
下一页：咳嗽


咳嗽 《推拿抉微》

咳嗽

涂蔚生曰∶咳嗽一症，患者最多而最易，治之者，每与之反，岂咳嗽果为不易治之症欤？抑咳嗽之方多未善欤？

曰∶由于未将咳嗽之题目认清。果能将其认清，则除虚痨久咳不治外，即无不可治愈之咳嗽矣。经云∶五脏六腑皆有咳嗽，而无不聚于胃，关于肺。是先圣已将两大咳嗽之法门，明白揭示。然而肺胃之分，亦各有内外之因焉。何为内外，曰肺主皮毛，又为华盖，外之风寒有伤皮毛，固可使内部化生之气，不得外出，壅聚于肺，发生咳嗽。而内部之肺阴干涸，津液不能下降，虚火上刑肺金，亦可发生咳嗽。经云∶外感以咳嗽为轻，内伤以咳嗽为重。盖谓此耳。其外感风寒者，重则宜麻黄汤，轻则宜十味参苏饮，小柴胡汤加防风杏仁贝母亦治之。热甚者，可去半夏，加知母，花粉；寒甚者，可去黄芩，加白芷 荆芥。其内伤肺阴者，宜人参清肺汤，人参固本汤，清燥救肺汤，人参泻肺汤以治之。热甚者，知柏芩连均可加入。若夫肾阴亏损，虚火烁肺，外症头目眩晕，溺赤腰痛，咳嗽者，宜知柏地黄汤加杏仁尖贝五味以治之。其虚极而干呛无痰者，则龟阿二胶，尤宜加入。因其有形之质既损，则非草木无形之质所能填补者也。然人非消瘦残弱之人，素形体壮，而骤得干呛之症者，尤须防系风寒闭塞于肺，而妄施滋补焉。胃为仓廪之官，水谷之海，虽不外主皮毛，而风寒之袭，因寒动水，亦可发生咳嗽焉。小青龙汤，与桂苓术甘汤，乃为治是症之要药。至其内因，则不外夫停痰、停食、停饮。何为停痰，痰者乃津液之变体也。水谷入胃，水之精为津，谷之精为液，上经火化，变为气血，内输脏腑，外输经络，所以荣色泽，而温养其肢体者也。若津液为寒所凝，或为火烁，则津液失其常度，变为痰滞，上冲肺脏，发生咳嗽。轻者宜六君子汤，审其挟寒挟热，酌加姜桂芩连等味以治之。重者宜礞石滚痰丸以涤之。停食者食积于胃，不能消化，温热酝酿，将每日所已消化之津液，亦熏蒸阻滞，变而为痰，发生咳嗽。唐容川曰∶五更时咳嗽，为食积之火，至寅时流入肺经，宜小柴胡汤加莱菔子以治之。吾谓宜用二陈汤，酌加白芍 枳壳 麦芽 黄芩等味以治之。停饮者，饮入之茶水停聚也。仲景虽有痰饮悬饮溢饮支饮四者之分，而由多乎脾胃衰败，阳火失职，而水阴肆行无忌也。唐容川曰∶饮者水也，停茶停酒，漩液唾涕皆是，而分稠者为痰，清者为饮，合津液者为漩唾，走皮肤者为水肿。又曰∶内之油网，透出肌肉，则为周身之白膜肥网。水随网油，透出肌表，则为肥肿；及走四肢，则为肿疼。痰饮之人素盛者，水气充于肌腠也。今反瘦者，则以肌腠之水气，反入于内，而走肠间，不走网膜中矣，故肠中沥沥有声。悬饮者，水在胁下。胁下有油一大片，俗名板油，上连胸膈。水停板油中不得下，咳则引痛，悬庋于此，故名悬饮。溢饮者，水入膈膜，不下走油网，以达膀胱，而溢出腠理，以走于四肢，故称溢焉。支饮者，水在油膜中，不下走膀胱，而上犯于肺。如木枝上发之象，故称支饮。然总参仲景之治法，则不外本乎寒热虚实，而施以汗补温下之法也。

其因外寒而动水者，大小青龙汤主之。其因中土虚寒而停饮者，宜桂苓术甘汤主之。其因中土寒而不虚者，宜小半夏汤治之。其完全由于寒实者，宜十枣汤下之。其因太阳膀胱寒水不化者，宜五苓散治之。其因太阳寒而阳明兼虚热者，以木防己汤主之。其太阳寒而阳明兼有实热者，以木防己去石膏加茯苓 芒硝汤主之。其因胸中水饮与火热交结者，以浓朴大黄汤主之。药虽有缓急之分，而病实有深浅之异。咳者未必尽系水饮，而水饮未有不咳。凭症以用药，固无虑夫缓急，而执药以寻症，总宜计其深浅。

仲景麻黄汤（见前伤寒方内）

十味参苏饮

人参（一钱） 苏叶（一钱） 半夏（一钱） 茯苓（一钱） 陈皮（一钱） 桔梗（一钱） 前胡（一钱）葛根（一钱） 枳壳（六分） 甘草（一钱） 生姜（一钱）

仲景小柴胡汤

柴胡（一钱） 党参（一钱） 黄芩（一钱） 半夏（七分） 甘草（一钱） 生姜（一钱） 大枣（一枚）

人参清肺汤

人参（一钱） 阿胶（一钱） 地骨皮（一钱） 知母（一钱） 乌梅（一钱） 桑白皮（一钱） 粟壳（六分）杏仁（一钱） 甘草（一钱） 大枣（一枚）

人参固本汤

人参（一钱） 熟地（一钱） 生地（一钱） 白芍（一钱） 天冬（一钱） 五味（一钱） 知母（一钱）

陈皮（七分） 麦冬（一钱） 炙草（六分）

清燥救肺汤

人参（一钱） 甘草（一钱） 黑芝麻（一钱） 阿胶（一钱） 石膏（一钱， ） 杏仁（一钱） 寸冬（一钱）枇杷叶（一钱，炙） 冬桑叶（一钱）

人参泻肺汤

人参（一钱） 黄芩（一钱） 栀子（一钱） 枳壳（七分） 甘草（一钱） 连翘（一钱） 杏仁（一钱）桔梗（一钱） 桑皮（一钱） 大黄（七分，酒炒） 薄荷（七分）

知柏地黄汤

生地（一钱） 萸肉（一钱） 丹皮（一钱） 山药（一钱） 茯苓（一钱） 泽泻（一钱）知母（一钱） 黄柏（一钱）

仲景小青龙汤

麻黄（一钱） 桂枝（一钱） 半夏（一钱） 细辛（六分） 芍药（一钱） 五味子（一钱） 干姜（七分）甘草（一钱）

仲景桂苓术甘汤

桂枝（一钱） 茯苓（一钱） 白术（一钱） 甘草（一钱）

六君子汤

白术（一钱） 党参（一钱） 茯苓（一钱） 陈皮（七分） 半夏（六分） 炙甘草（七分）

二阵汤

半夏（一钱） 陈皮（一钱） 茯苓（一钱） 甘草（一钱）

仲景大青龙汤

麻黄（一钱） 桂枝（一钱） 杏仁（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚） 石膏（一钱）

仲景小半夏汤

半夏（一钱） 生姜（一钱）

仲景十枣汤

芫花 甘遂 大戟上等分，为末，以肥大枣十枚，煎水冲服。但此药味尽系猛剧，初起切勿多用，宜酌量渐次增加，以快利为度。

因儿有大小强弱，不敢定分量也。

仲景五苓散

桂枝（一钱） 白术（一钱） 茯苓（一钱） 猪苓（一钱） 泽泻（一钱）

仲景木防己汤

木防己（一钱） 桂枝（一钱） 人参（一钱） 石膏（一钱）

仲景木防己去石膏加茯苓 芒硝汤

木防己（一钱） 桂枝（一钱） 人参（一钱） 茯苓（一钱） 芒硝（一钱）

涂蔚生曰∶查仲景原方内，无茯苓一味。然其汤名为木防己去石膏加茯苓 芒硝汤，其方内应有茯苓可知，想系誊写者之遗失。余故为之加入。

仲景浓朴大黄汤

浓朴（一钱） 大黄（一钱） 枳实（一钱）

附方∶

外台茯苓饮 治心胸中有停痰宿水。自吐出水后、心胸间虚气满，不能食。消痰饮，令能食。

茯苓（一钱） 人参（一钱） 白术（一钱） 枳实（五分） 陈皮（七分） 生姜（一钱）

陈修园曰∶此痰饮善后最妥当之方也。

上一页：痫症
下一页：喘哮


喘哮 《推拿抉微》

喘哮

涂蔚生曰∶喘以气息言，气促而连属不能以息者，谓之喘。哮以声响言，喉中如拽锯及水鸡声者、谓之哮。

喘者多虚而少实，哮者多实而少虚。喘者，多不兼哮，而哮者，每多兼喘。虽同为肺主，而喘者究有虚实寒热之分焉。如大病久病之后，或久吐久泻之余，败症毕见，忽然张口大喘，此下元亏损，真气浮散。呼吸既不归根，脱绝即在目前。速施滋补，或可挽救，否则，其命已尽，而参茸亦无所用其力矣。其由于肺气虚者，宜独参汤以治之。有寒加干姜，有热加寸冬。其由于肾气虚者，宜参茸并用。若由肾阴先亏，肾阳无归而后喘者，则宜六味地黄汤，加参茸以治之。有寒加桂附，有热则加知柏，此虚喘之概略也。实寒之喘，非由于风寒之闭塞肺窍，即由于水饮之上冲肺脏。其由于风寒者，必发热恶寒，唇红面赤，鼻息不利，清便自调，宜麻黄汤、荆防葛根汤，以解散之。由于水饮者，饮水则剧，安眠不得以息，宜葶苈大枣泻肺汤及小半夏汤以治之。热症之喘，其关于虚者，余于上条已言之矣。其关于实者，非由于食之积，即由于热之甚，积热攻发，气急上逆，形体健壮，不见羸态，宜二陈汤，加枳壳浓朴山楂神曲麦芽等治积，人参白虎汤，加知柏芩连等以治热。至哮症则见周梦觉解。

独参汤

人参上以人参一味，量儿之大小强弱，以为药之轻重，浓煎取汁服之。如家贫难购，或市远难获，可以潞参代之。因潞参虽较人参力弱，而多则亦可力大也。

仲景六味地黄汤

生地（一钱） 萸肉（一钱） 山药（一钱） 丹皮（一钱） 茯苓（一钱） 泽泻（一钱）

仲景麻黄汤（见前伤寒方内）

荆防葛根汤

葛根（一钱） 荆芥（一钱） 防风（一钱） 桔梗（一钱） 枳壳（六分） 杏仁（一钱） 白芍（一钱）甘草（一钱）

仲景葶苈大枣泻肺汤

葶苈子（一钱） 大枣（一枚）

先将葶苈子炒令黄色，捣研为末，再煮大枣数沸，纳葶苈子同煎，取汁服。

二陈汤（见上咳方内）

人参白虎汤（见上温病方内）

周梦觉曰∶《内经》有喘无哮，至汉方哮喘并论，喘之源不一，哮之源止有冷痰入肺窍而已。夫肺为娇脏，清虚之质，不容些毫芥蒂，悬于胸间。其窍仰上，一有所入，则不能出。而食果饮水，积成冷痰，浸淫于内，是为痰母。物交物则引之而已，一为潮上，肺窍为之闭塞，呼吸乱矣。呼吸乱而二十七脉之迭见而杂出者，无所不至。其遇寒而发者，寒与寒感，痰因感而潮上也。其遇热而发者，寒为热蒸，痰因蒸而潮上也。必待郁闷之极，咳出一点如鱼脑之形，而症斯愈，脉亦随之而平。本草所训，性味猛烈，惟麻黄砒石，可以开其关，而劫其痰，麻黄能发汗，一列哮症，虽盛暑之月不发汗。砒石能伤人，一到哮症，虽羸弱之躯不伤人。有是症有是药，而卒不能除其根者。麻黄能开寒痰之路，而不能拔痰踞之窠。砒石能剿痰招之党，而不能歼痰伏之魁。药到即愈，愈而复发者此也。余尝见少年患痨伤，咳嗽吐血，体瘦脉数，败症备矣，询其素有哮症，痨无可治者，以二药治其哮，得愈者数人。又尝见老人患上气咳嗽，喘闷脉急，不寐，困顿极矣，问其素有哮症，气无可治者，以二药治其哮，得愈者亦数人。瑶池古冰雪，肺为凝冷痰。斯言近之矣。

制砒石法，以淡豆豉晒干，研末一两，砒石一钱，饭和为丸。

上一页：咳嗽
下一页：疳症


疳症 《推拿抉微》

疳症

周梦觉曰∶道人于圣学本无所窥，而少者怀之，雅有同志，窃于疳症三致意焉。十六岁以后谓之痨，十六岁以前谓之疳。其症头皮枯涩，毛发焦稀，腮缩鼻干，脊耸体削，斗牙咬甲，烦渴自汗，口鼻溺赤，肚胀潮热，酷嗜瓜果、泥炭等物，外则肢体生疮，是其候也。疳之纲领有五，脾肺心肝肾，至于条目，不可穷纪，姑举其要。曰脊疳，曰蛔疳，曰脑疳，曰丁奚疳，曰无辜疳，曰哺露疳。名有百端，理为一致。虽见症不同，不外热积虫三者而已。

考古名方，有塌气丸，龙胆汤，芦荟丸、木香丸，胡黄连丸，及各种肥儿丸。其理正，其义深，其效神；信非仙家莫传。因方书论症支吾，虽传其方，无人敢用。如景岳论中，其或气血两虚，有非大补不可，固属门外揣摩。即钱仲阳，为小儿科中一代名医。而以为皆因脾胃虚损，亦是老生常谈，于疳症何涉。钱氏如此，其它可知。道人不惜苦口饶舌，细为分晰，病源既明，则作方者之苦心，庶得以阐明于世。杨氏曰∶疳者，干也。道人则曰疳者，甘也。因奉养太过，肥甘之味，郁而为热，蒸而生虫，久而成积，而疳以是名焉。惟其煎熬津液，肌肉为之消削。惟其成积，肚腹胀大，饮食为之减少。惟其生虫，吮脏腑，则偏嗜异物，蚀肢体，则疮痒不痛。种种症候，大半得之膏粱之家，食藜藿者十居一二。道人云游以来，每见朱门子弟，反不如居茅屋之神完气足，总由饮食不节之故，何关乎元气之盛衰，脾胃之强弱，此其大彰明较着者也。各方中不离黄连为君者，解其煎熬之热毒也。用芦荟生地山栀青黛胆草黄柏者，清其火也，用芜荑君子川楝雷丸鹤虱乌梅者，杀其虫也。用莪术神曲山楂 麦芽 青皮 木香者，消其积也。用干虾蟆蟾酥者，以毒攻其毒也。用夜明砂灵脂者，去瘀而生新也。有是症则有是药，药味之寒与毒，夫复何疑。尝见患是症者，请一目不识丁之医，或揣之曰，莫不是疳，将师所传治疳之方，遂撮一帖，犹或幸中，彼原不知黄连之寒，芜荑之毒。请一读书明理之医，明知是疳，开口便曰∶脾胃大损，非峻补不可。

枯瘦之躯，何堪此黄连之寒，芜荑之毒。主人曰稳当。不知热得补而益炽，积得补而坚甚，虫得补而更多。至于不救，则曰有命。此非读书之过，不善读书者之过也。道高一尺，魔高一丈，其斯之谓欤。然则惟攻热积虫，遂可以治疳乎，非也。五疳有所见之疳，诸疳又各有所见之症，变化生心，岂可胶柱鼓瑟。不过胸有成竹，而后能画竹。然则治疳一于攻而全无补法乎？亦非也。经曰大毒治病，十去五六。相其热退积减虫安，穷寇勿追。或调理脾胃，滋肾平肝，一任医之运用。

涂蔚生曰∶梦觉分析此节，论症精详，治法简明，犹设雷灯于暗道，施航海家以南针，济世济人，厥力岂浅鲜哉。然其郁而为热，蒸而生虫，久而成积一节，余以为其次序当积系于先，热次之，虫更次之。盖必有积而后有热，有热而后有虫，有虫而后有酷嗜瓜果泥炭等物之事也。试观夏月，吾人之置食菜与肉于地，最易生蛆可知。至其虫之吮脏腑，所以能发生偏嗜异物，则梦觉尤未能帮助。以余度之，当系某脏腑被虫蚀之后，其阴液即系亏损，自不得不求救于性类所属之物质，以为补助者也。如脾疳而嗜泥土，肾疳而嗜生盐等是也。

考古各方∶

塌气丸 米糊为丸。治腹胀大。

白豆蔻 麦芽 五灵脂 砂仁 莪术 陈皮 青皮 使君子（各二钱） 癞虾蟆（三钱）

下虫丸 米糊为丸。

苦楝子（一钱，米泔浸，焙） 贯众（一钱） 槟榔（一钱） 桃仁（一钱） 芜荑（一钱） 木香（一钱）鹤虱（一钱）

木香丸 生姜水为丸。治疳痢。

黄连（一钱） 木香（一钱） 浓朴（七分） 夜明砂（一钱）

大芜荑汤 治小儿发热作渴，少食，大便不利，发黄脱落。

芜荑（一钱） 栀子（一钱） 当归（一钱） 白术（一钱） 茯苓（一钱） 柴胡（一钱） 麻黄（一钱）羌活（六分） 防风（一钱） 黄连（一钱） 黄柏（一钱） 炙甘草（一钱）

四味肥儿丸 治小儿食积五疳，目生云翳牙根腐烂。

芜荑（一钱） 神曲（一钱） 麦芽（一钱） 黄连（一钱）

上等分为末，猪胆汁为丸，绿豆大。

芦荟肥儿丸 猪胆为丸黍米大。治热疳。

芦荟 龙胆草 人参 木香 麦芽（各二钱） 土鳖（去头足酥炙） 槟榔 使君子 芜荑（各三钱） 胡黄连（一钱） 黄连（一钱）

龙胆丸 炼蜜为丸。治疳热脑疮。

龙胆草（一钱） 升麻（六分） 苦楝根皮（一钱） 赤茯苓（一钱） 防风（一钱） 芦荟（一钱）油发灰（一钱） 青黛（一钱） 黄连（一钱）

蟾酥丸 治小儿头顶结核，面色黄瘦，饮食不甘，腹大发热。

蟾蜍二三个，将粪蛆一杓置桶中，以尿浸之，即将蟾蜍打死与蛆食一昼夜，用布袋盛起，置急流水中一宿，取出，瓦上焙干为末，入麝香少许，米为丸。

《集成》集圣丸 治冷热新久一切疳症，以之为主，可随症加减。

芦荟（一钱） 五灵脂（一钱） 夜明砂（一钱） 陈皮（六分） 莪术（一钱） 使君子（一钱） 广木香（一钱） 当归（一钱） 川芎（一钱） 人参（一钱） 川连（一钱） 干蟾酥（一钱，酥炙） 西砂仁（酒炒，二分）

涂蔚生曰∶此方出自《幼幼集成》，与前之芦荟肥儿丸相似，而人参与灵脂同用，尤恐人参畏其侵夺之力也。

《集成》参苓白术散 治脾胃虚弱，饮食不进，或呕吐泄痢，及大病之后。补救脾胃，此方为神。

人参（一钱） 白术（一钱） 茯苓（一钱） 怀山药（一钱） 桔梗（一钱） 苡仁（一钱） 建莲肉（一钱）炙甘草（一钱）

上共为细末，每服一二钱，姜枣汤调服。

《集成》清胃散 治走马牙疳。

黄连（一钱） 当归（一钱） 升麻（六分） 生地（一钱） 丹皮（一钱） 白芷（一钱） 细辛（五分）

《集成》大肥儿丸 治小儿脾胃虚弱，泄泻骨蒸。

人参 山楂肉（炒） 白术（土炒） 莪术（炒） 川朴（姜汁炒） 神曲（炒） 陈皮（炒） 胡黄连（炒）川连（姜制） 青皮（醋炒） 茯苓（乳蒸） 杭芍（酒炒） 地骨皮（酒炒） 泽泻（炒） 肉豆蔻（ ）槟榔 川芎（炒） 柴胡（酒炒） 使君子肉（炒） 干蟾蜍（醋炙） 炙甘草（各一钱） 五谷虫（二钱）

上共为细末，炼蜜为丸，弹子大，米饮化下。

《集成》走马牙疳方 并治口疳破烂及齿龈腐烂黑臭者。用药后，须防其涎流口内。

人中白（一两， ） 儿茶（五钱） 黄柏 薄荷 青黛（各一钱） 冰片（三分）

上共为细末用。

《集成》急疳方 治蚀烂口鼻欲死。

海中紫贝子（炭灰 过，俗名南蛇牙齿，大名牙螺，岭南称狗支螵。）为末，猎猪油调涂。

上一页：喘哮
下一页：呕吐


呕吐 《推拿抉微》

呕吐

周梦觉曰∶呕吐之症，一曰寒，一曰热，一曰虚。寒则脉迟，热则脉数，虚则脉虚，即其脉可以分其症。最易治者寒。阳明为消磨五谷之所，喜温而恶寒。一自寒犯于内，两相龃龉，食入即吐，不食亦呕。彼法夏丁香白蔻砂仁，本草所注，一派止呕定吐之品，非不神效，不如一碗生姜汤，而其效更速者。经所谓寒气客于肠胃，厥逆上出，故痛而呕是也。最误治者热。寒之不已，郁而为热。医不知其热，仍以辛热治其寒，愈呕愈热，愈热愈吐。彼麦冬 芦根定吐，书有明文，尚不知用，何况石膏之大寒大凉乎。不知石膏为止呕定吐之上品，本草未注其性，《内经》实有其文。经曰∶诸逆上冲、皆属于火。诸呕吐酸，暴注下迫，皆属于热是也。最好治者虚。不专责之胃，而兼责之脾。脾具坤静之德，而有干健之运。虚难转输，逆而呕吐。调理脾胃，乃医家之长策，理中汤六君子汤皆能奏效。经曰∶足太阴之脉，挟咽连舌本。是动则病舌本强，食则呕是也。夫呕吐，病之最浅者也，噎膈，病之至深者也，极为易辨。呕吐其来也猝，噎膈其来也缓。呕吐得食则吐，不食则有欲吐之状。噎膈食入方吐，不食不呕。

呕吐或寒或热或虚，外见寒热与虚之形。噎膈不食，亦与平人一般。呕吐不论年之老幼，噎膈多得之老人。呕吐脉有迟有数有虚，噎膈脉缓。方书所论呕吐，牵扯噎膈之文，噎膈半是呕吐之方，有何疑似之难辨，而茫无定见也。

昔在湘中、壶盘会友，一老医曰∶吾治噎膈，得愈数人。核其药，曰附子理中汤，考其症，乃脾虚之呕吐者。又一老医曰∶吾治噎膈，得愈数人。核其药，曰黄连法夏汤。考其症，乃胃热之呕吐者。药能医假病，人多得假名，其即二老之谓欤。至于老人气鲠，时尝呕吐，不可概以呕吐论，亦不可遽以噎膈论。盖津少气虚，难以传送。古人刻鸠于杖，祝其无噎者，此也。孕妇呕吐，法夏不犯禁例，且能安胎，准绳已详言之。更有妇人天癸来时，为风寒所袭，传入肝经，血凝于肝，食入即呕，一载有余。医家以寻常治呕吐之法治之，或寒或热，俱不见效。只以桔梗 红花诸药，去瘀生新，数剂而愈，此又不可不知也。

经曰∶寒气客于肠胃，厥逆而出，故痛而呕。陈飞霞曰∶阳明胃气下行为顺，今逆而上行，故作呕吐。其症有声有物谓之呕，有物无声谓之吐，有声无物谓之哕。又曰∶干呕，久病见此者死。盖小儿呕吐，有寒有热有伤食。

然寒吐热吐，未有不因于伤食者，其病总属于胃。复有溢乳、 乳、呕哕，皆与呕吐相似，而不可以呕吐治之。更有寒热拒隔之证，又有虫痛而呕者，皆当详其证而治之。凡治小儿呕吐，先宜节其乳食，节者减少之谓也。然呕吐多渴，不可与之茶水，水入复吐，终不能止，必强忍一二时之久，而后以米汤与之，吐自止矣。

寒吐者，乳片不消，多吐而少出，面白眼慢，气缓神昏，额上汗出，脉息沉微，宜温中消食。轻者，藿香正气散。不止，理中汤加藿香。又不止，参香散。若再不止，此阴盛格阳，谓之拒格。急以理中汤一剂，用公猪胆汁，和童便少许，将药润湿炒熟，煎服即止。此《内经》热因寒用之法。盖阴寒太过，阳热之药，拒而不纳，故以猪胆童便为向导，其始则同，其终则异。下咽之后，阴体渐消，阳气乃发。

热吐者，面赤唇红，吐次少而出物多，乳片已消，色黄，遍身发热而烦躁。夏月多此症，宜五苓散加藿香；不止，藿连汤；再不止，用理中汤煎熟，调六一散冷服即止，此寒因热用也。

伤食吐者，眼胞浮肿，面色微黄，足冷，其热夜重日轻，或吐馊酸之气，或吐黄水，或吐清痰，其脉弦实而滑。此有宿食也，宜下去其积乃止，消积丸治之。伤乳吐者，才乳即吐，或稍停而吐。此因乳食无度，脾胃娇嫩，不能运化，此满则溢也，名溢乳。但宜节其乳，则吐自止。 乳者，时时吐乳而不多，似吐非吐，皆胃虚所致也，宜参香散。有乳多而吐者，非真吐也，苟不知禁，即成真吐也。百日内小儿多有之。盖身小身软，必待乳母拥抱之。

苟有倾侧，乳即溢出，此人事也，不须用治。

嗽吐者，儿有咳嗽，必待其嗽定，方可与乳。若嗽未定，以乳哺之，其气必逆，乳不得消化而为痰，痰气壅塞，嗽不得转，而吐乳也。枳桔二陈汤。

小儿初生三日内吐乳者，用丁香三粒，陈皮三分，生姜三片，煎服自止。又不若煨姜汤更妙，此余用最多者。

益三四日内，总皆寒吐也。

初起 乳，即当调治。如 不已，即成吐。吐不已，即成呕。呕不已，即成哕。至此胃气大虚，精神渐脱矣。

若呕吐不已，日渐沉困，囟陷颅肿，青筋大露者，并频吐不食，昏沉语塞，喘急大热，常吐腥臭者死。

哕者有声无物，最危之候。凡人久病以后，而见此者，皆为不治。

凡呕吐不纳药食者，先将姜汤和土作丸，塞其两鼻孔，徐徐灌之。

白虎汤 治热吐。

石膏（一钱） 寸冬（一钱） 粳米（一钱） 炙草（一钱）

梦觉理中汤 治寒吐。

黄 （一钱） 焦术（一钱） 干姜（一钱） 附子（五分） 炙甘草（一钱） 大枣（一枚）

六君子汤（见前咳嗽方内治）虚吐。

《集成》藿香正气散 治内伤脾胃，外感风寒，吐泻霍乱等症。

藿香梗 家苏叶 大腹皮 广陈皮 牙桔梗 法半夏 茯苓 神曲 白芷（各一钱） 川朴 炙甘草（各五分）生姜（一钱） 大枣（一枚）

上为末，以姜枣汤冲服固可，酌量煎服亦可。

五苓散 （见前咳嗽方内。）

《集成》藿连汤 治热吐。

川黄连 紫油朴 藿香叶 生姜 大枣

《集成》参香散 治胃虚作吐，诸药不止。

人参（切片焙干） 沉香（锉末） 公丁香 藿香根（焙） 广木香（锉屑）

上等分，为细末，木爪煎汤服。

六一散

西滑石（六钱，研末，水飞用） 甘草（一钱）

上共为细末，阴阳水冲服。

《集成》消积丸 治食停胃口作吐。

西砂仁（十三个，酒炒） 公丁香（九粒） 乌梅肉（三个，蒸去核） 巴豆仁（一粒，煨透去净油）

上共为末，米糊为丸，绿豆大，白开水下。

《集成》枳桔二陈汤

枳壳（一钱） 桔梗（一钱） 陈皮（一钱） 半夏（一钱） 茯苓（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

涂蔚生曰∶飞霞此节证论方治，多未稳恰，不如梦觉之精美而纯。如其曰寒吐热吐，未有不因于伤食者，是其将寒热所以成吐之理，尽行抹煞。未知寒自寒，热自热，而食自食也。纵寒热有因于食，亦断无尽因于食之理。

如其尽因于食，其拟用之理中汤、五苓散等剂，何以竟非消食之药乎？其所拟用之藿香正气散，多系散寒消滞破气之药。设使人非感寒，内伤食积，与触时疫不正之气者，无不立见偾事。又如其谓热吐，遍身发热而烦躁者，用五苓散，是犹为以涂糊涂。盖五苓散，为治寒水不化之大剂，其见症虽有发热，烦躁作渴等等，亦确系水停而津不能散布，始见标热之象也。如桂枝可治热吐，则黄连 知母，得勿可治寒吐者乎？故曰不如梦觉之精美而纯。至于少阴水亏，虚火上犯脾胃而作吐者，则犹为此症不可不知。余曾治一呕吐，多方不效之症，以六味地黄汤，少加桂附而愈者。可见呕吐之症，不专属于脾胃之虚寒也。然亦可见呕吐之症，不专属于肝肾之虚热也。医者能以举一反三，方为通权达变。

上一页：疳症
下一页：泄泻


泄泻 《推拿抉微》

泄泻

经曰“水谷之寒热，感则害人六腑。又曰∶虚邪之中人也，留而不去，传舍于肠胃。多寒则肠鸣飧泄，多热则泄泻。陈飞霞曰∶夫泄泻之本，无不由于脾胃。盖胃为水谷之海，而脾主运化。使脾健胃和，则水谷腐化，而为气血，以行荣卫。若饮食失节，寒温不调，以致脾胃受伤。则水反为湿，谷反为滞，精华之气，不能输化，乃至合污下降，而泄泻作矣。凡泄泻肠鸣，腹不痛者为湿，宜燥渗之。饮食入胃不住，或完谷不化者，是气虚，宜温补之，腹痛肠鸣，痛一阵，泻一阵者，是火，宜清利之。时泻时止，或多或少，是痰积，宜豁之。腹痛甚而泻，泻后痛减者，为食积，宜消之；体实者，宜下之。如脾泄已久，大肠不禁者，宜涩之；元气下陷者，宜升提之。

泄泻有五，寒、热、虚、实、食积也。但宜分别所下之色。凡暴注下迫，属火；水液澄清，属寒。老黄色属心脾肺皆实热，宜清解；淡黄色属虚热，宜调补；青色属寒，宜温；白色属脾虚，宜补。酱色属湿，馊酸气属伤食，宜消。脾土虚作泻，所下白色或谷食不化，或水液澄清，其候神疲，唇舌俱白，口气温热，宜理中汤，或六君子汤。热症作泻，泻时暴注下迫，谓其出物多而迅速也，便黄溺赤，口气蒸炙，烦渴少食，宜五苓散加栀仁。有伤食及滞泻者，其候口嗳酸气，吞酸腹胀，一痛即泻，一泻痛减，保和丸消之。如食已消，痛已止，而犹泄泻不止者，脾清阳之气不升，气虚下陷，补中益气汤。有风泻，泻而色青稠粘，乃肝木乘脾，宜六君子汤，加防风 柴胡 白芍。

有湿泻，腹内肠鸣，肚不痛，身体重而泻水，或兼风者，水谷混杂，宜升阳除湿汤。凡大泻作渴者，不论新久，皆用七味白术散，生其津液。盖白术散为渴泻之圣药。倘渴甚者，以之当茶水，不时服之。不可再以汤水兼之，否则不效矣。久泻未止，将成疳者，参苓白术散加肉豆蔻煨焙，加淮山药，共为末，每日服之。则泄泻自止，津液自生，不致成疳矣。久泻不止，多属虚寒，宜参苓白术散，加肉豆蔻煨热为丸，服之自止。经曰∶五虚者死∶一曰脉细，二曰皮寒，三曰少气，四曰泄泻不止，五曰饮食不入。五虚悉具者死，能食者生。凡泻不止，精神不好者，脾败也。吐泻而唇深红者，内热也。色若不退者死，面黑气喘者死，遗尿不禁者，肾气绝也。

周梦觉曰∶《难经》训泄有五∶胃泄饮食不化。脾泄腹胀呕吐。所谓大肠泄者，食已窘迫，可赅脾泄论。所谓小肠泄者，便血腹痛。大瘕泄者，数至圊而不便，宜以痢门论。则泄止可言脾胃二经。诊其脉数，而邪之自外来者属胃，其气化而为热。轻则黄连浓朴，佐以利水和胃之品。至于完谷不化。则泄之甚者也，须芒硝 大黄涤其邪而泄自止。诊其脉迟，而虚之由内生者属脾，其气积而为寒。轻则焦术和中，佐以燥湿补脾之味。至于胀满呕逆，则泄之剧者也，必附片干姜温其寒，而泄乃除。余略。

仲景理中汤

人参（一钱） 甘草（一钱） 白术（一钱） 干姜（一钱）

若脐上筑者，肾气动也，去白术加肉桂；吐多者去白术，加生姜；悸者加茯苓；腹满者，加附子。服汤后半时许，饮热粥一升许。

六君子汤（见前咳嗽方内）

五苓散 （见前咳嗽方内）

补中益气汤

黄 （一钱） 人参（一钱） 炙草（一钱） 白术（一钱） 当归（一钱） 陈皮（七分） 升麻（五分）柴胡（一钱） 生姜（一钱） 大枣（一枚）

《集成》升降除湿汤

升麻（五分） 柴胡（一钱） 神曲（一钱） 防风（一钱） 宣泽泻（一钱） 猪苓（一钱） 陈皮（七分）苍术（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

上水煎服。若胃寒肠鸣，加益智子、半夏各一钱。

《集成》七味白术散

人参（一钱） 白术（一钱） 茯苓（一钱） 广木香（六分） 藿香叶（一钱） 粉葛根（一钱）甘草（一钱，炙）

梦觉五苓散

焦术（一钱） 茯苓（一钱） 桂枝（一钱） 黄连（七分） 泽泻（一钱） 猪苓（一钱） 车前子（一钱）苡仁（一钱）

梦觉银黄散 治热甚泄泻。

银花（一钱） 大黄（一钱） 芒硝（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

梦觉温中汤

黄 白术 茯苓 莲子肉（各一钱） 法半夏（七分） 诃子（七分） 陈皮（五分） 苡米仁（一钱）生姜（一钱） 大枣（一枚）

梦觉附子理中汤 治寒甚泄泻。

黄 （一钱） 附片（三分） 干姜（六分） 焦术（一钱） 肉桂（五分） 莲子肉（一钱） 炙甘草（一钱）生姜（一钱） 大枣（一枚）

涂蔚生曰∶飞霞此节证论方治，除其未了解五苓散非治热症吐泻之专方，与词意多涉重复外，较前尚为真切。

然其所称完谷不化是虚寒，与梦觉所称完谷不化是实热，得勿有相矛盾乎？曰非也。胃热过甚，亦能逼迫完谷直下，不过其外部，亦须有热之表见，约在百分之一二耳。梦觉随将虚寒泄泻，接书于下，其意在详人所略可知。至于少阴水虚亦能发生泄泻，此又医者不可不知，民国十四年夏季，余在信阳，治一泄泻婴儿，连服参术等药不效。余以泻则伤阴，为之用知柏地黄汤，颇着巨效。嗣以余暂他住，其父母急于儿愈，复延一医，为之用附子理中汤，暮服最殁。是泄泻之症，不专责之脾胃也。当泄泻之初，固属过在脾胃，而泄泻日久，即可累及肾阴。盖肾阴在下，而泄泻亦自上而下也。迨其肾阴既伤，即宜滋肾。只知理脾，即为得半失半。不然，参术已见数服，纵无大效，岂无小效哉。今毫无效验，是肾阴之虚热，因脾土之培补克制，不得不纵虚火上犯，使其将化之水谷津液，依然下泻也。始则脾胃连累肾阴，终则肾阴连累脾胃，毫厘之差，可不慎欤。又水泻胃苓汤，极可采用。

胃苓汤

白术（一钱） 茯苓（一钱） 猪苓（一钱） 泽泻（一钱） 桂枝（五分） 川朴（六分） 陈皮（六分）苍术（五分） 甘草（一钱）

上一页：呕吐
下一页：霍乱


霍乱 《推拿抉微》

霍乱

经曰∶足太阴厥气上逆，则霍乱。又曰∶连热则热至，热至则身热吐下霍乱。陈飞霞曰∶夫霍乱之病，起于仓卒，其证挥霍扰乱，无有宁止，故名霍乱。多因夹食伤寒，阴阳乖隔，上吐下泻，而烦躁闷乱者是也。盖人有三焦，上焦受纳水谷，主入而不出，中焦腐化水谷，流行于五脏六腑，下焦分别水谷，主出而不纳。故邪在上焦则吐，邪在下焦则泻，邪在中焦则上吐下泻。凡霍乱得吐泻，则邪气上下得出，陈 尽出，而吐泻自止。乃有上不得吐，下不得泻，为干霍乱，又名绞肠痧。其病因脾胃之邪，无从而出。若加喘满作搐者，十不救一。其有上吐下泻者，当分寒热治之，亦宜止其乳食，恐其增痰也。故霍乱饮水汤，不必与之，以其助胃邪故也。宜藿香正气散。

有先泻后吐者，乃脾胃虚寒，故先泻白水，而吐亦不多，气缓而神色不慢，额上有汗，六脉沉细，此为虚冷，宜温之，六君子汤；不愈，则理中汤，加藿香、木瓜各一钱。有先吐后泻者，乃脾胃有热，故喘促唇红，面赤口渴，脉洪而数，宜和之，五苓散加藿香。其干霍乱，上不得吐，下不得泻，最为危迫。速用盐汤探吐之，必待其吐出宿食积痰，然后用药。或以针刺十指甲旁，令出血，或刺膝中名委中穴，出血即解。然后用藿香正气散。

《集成》藿香正气散（见前呕吐方内）

六君子汤（见前咳嗽方内）

仲景理中汤（见前泄泻方内）

五苓散（见咳嗽方内）

涂蔚生曰∶五苓散为治寒水不化之热剂，义已见前。飞霞引治热症霍乱，仍为误也，医者须当审慎。查上吐下泻为霍乱，吐泻不得为干霍乱，吐泻而兼腹痛者，方为绞肠痧，宜用针刺法，刺手十二井最效。手少商在大指内侧，离甲爪角如韭叶许。手商阳在食指内侧，去爪甲角如韭叶许。手中冲在正面中指端，去爪甲韭叶许。手关冲在无名指外侧，去爪甲角韭叶许。手少冲在小指内侧，去爪甲角如韭叶许。手少泽在小指外侧，去爪甲角五分。两手合共十二穴，故名十二井穴。夫霍乱虽由于实邪扰害中土者多，而虚寒侵犯中土者，亦复不少。藿香正气散，既纯系一派消导攻散之药，靡不误事。欲求其一明 稳健之法，则莫如折中于仲景，仲景之霍乱论曰∶霍乱，头痛、发热、身疼痛、热多欲饮水者，五苓散主之；寒多而不用水者，理中丸主之。虽其后随出四逆汤与通脉四逆加猪胆汁法，而霍乱之提纲治法，究不外是。余本此法以为延医，从未误事。盖脾土既因寒邪上下分争之剧，而发生泄泻。则正气自虚，而寒邪愈实。扶土以安中宫，则邪退而吐泻自止。其热多欲饮水者，以脾土不能化水，水津不能四布也，故主苓泽以利之，桂枝以化之。使其津生水布，而渴自止。其寒多不用水，而用理中汤者，以水津虽能上升，而温化之力太差，尚使水液下注也。故主白术以燥之，干姜以温之，使虚寒消尽，而吐泻自愈。若其所谓先吐后泻，乃脾胃有热，而主以五苓散加藿香，是诚为盲人引渡者也。夫既曰有热，则宜治以清凉。而五苓散为治寒水不能利化，水阴不能上达，始行发热作渴之热剂，岂可以之治有热作呕者乎？

即加藿香，而藿香亦为宣去恶气之药，于热毫无干涉。余遇此症颇多，其寒湿兼滞者，则用五苓散理中汤以治之。其为上热下寒之霍乱，每以六君子汤，加黄连 生姜治之得愈，轻者则只以小半夏汤加黄连。其黄连分量，亦须与参术相等。盖热在上，而治热宜求乎上，寒在下，而治寒宜求乎于下。虽热寒互相为用，而药性各循其经，不相冲突，斯则亦相克相济之道也。

仲景四逆汤

干姜（一钱） 附子（五分） 甘草（一钱）

仲景通脉四逆加猪胆汁汤甘草（一钱） 附子（三分） 干姜（一钱） 将药煎好，以猪胆汁入尿掺入服之。

六君子汤（见上）

小半夏汤（见前咳嗽方内）

上一页：泄泻
下一页：伤暑


伤暑 《推拿抉微》

伤暑

经曰∶因于暑汗，烦者喘满，静者多言，体若燔炭，汗出而散。又曰∶气盛身寒，得之伤寒，气虚身热，得之伤暑。陈飞霞曰∶婴儿之患，夏秋为甚。盖火土旺于长夏，正当金水受伤，稚阳阴微，已失天和。加之暑而热，阳气浮于外，生冷戕其中。夏失长养，则不能生金，而病于暑。然有中暑而病者，有因暑而致病者，虽病有不同，而总由于暑。（词意重复，二而一也。）故其为病，有阴阳二症，曰阴暑，曰阳暑，治犹冰炭，不可不辨也。阴暑者，因暑而受寒也。凡膏粱之儿，畏暑贪凉，不避寒气；又或居深堂广厦，又或乍寒乍热之时，不谨衣被，以致寒气袭于肌表。其症头痛，无汗，恶寒，身体拘急。此以暑月受寒，虽名阴暑，即伤寒也。治宜温散五积散、清暑益气汤，不恶寒而发热者，人参白虎汤、热退后用调元生脉散补之。又有不慎口腹，过食生冷瓜果、冷茶冷水，以致寒凉伤脏，而为吐呕、泻痢、腹痛等症。此亦因暑伤寒，寒邪在内，治以温中为主，加味五苓散；不应，理中汤。阳暑者，藜藿之儿有之。常在烈日之中，坐于热地之上，澡浴寒涧之内。其证发热头痛，烦躁，大渴大汗，脉洪滑大，便结，小便赤者，白虎汤；脉虚烦渴而少气者，人参白虎汤；若眩晕者，生脉散；兼治暑，薷苓汤。凡治暑者，最当辨其阴阳虚实。若外中热邪，内亦烦躁而热，此表里俱热，方是阳症。治宜清补如前。若脉虚无力，或为恶寒背寒，或为呕恶，或为腹痛泄泻，或四肢鼻尖微冷，或不喜茶冷水，或息促气短，无力以动之类，皆阳中之阴症也。凡见此证，但当专顾元气，四君子汤为主治，或理中汤加芍药。若虚寒甚者，则舍时令而从证，桂附在所必用。切不可因暑热之名，而执用寒凉解暑，否则其祸不可胜言矣。

《集成》温散五积散

白芷（一钱） 陈皮（五分） 川朴（七分） 桔梗（一钱） 枳壳（七分） 川芎（五分） 白芍（一钱）茯苓（一钱） 白术（一钱） 当归（一钱） 半夏（六分） 桂枝（五分） 炮姜（五分） 炙甘草（一钱）生姜（一钱） 大枣（一枚）

人参白虎汤（见前温病方内）

《集成》调元生脉散

潞参（一钱） 炙 （一钱） 寸冬（一钱） 五味（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

《集成》加味五苓散

白术（一钱） 茯苓（一钱） 猪苓（一钱） 泽泻（一钱） 桂枝（七分） 藿香梗（一钱） 宣木爪（一钱）砂仁（五分） 生姜（一钱） 大枣（一枚）

上灯心十茎为引，水煎热服。

白虎汤 （见呕吐方内）

生脉散

人参（一钱） 寸冬（一钱） 五味子（一钱）

《集成》薷苓汤

白术（一钱） 香薷（一钱） 茯苓（一钱） 猪苓（一钱） 泽泻（一钱） 桂枝（五分） 白扁豆（一钱）川朴（五分） 炙甘草（一钱） 生姜（一钱） 大枣（一枚） 灯心（一钱）

涂蔚生曰∶天地六淫之气，曰风寒暑湿燥火。然风者，吾知其为风，寒者，吾知其为寒，暑湿燥火者，吾知其为暑湿燥火。再试究诘其何者为暑？暑为何若？则人莫不曰∶暑乃天地间一种炎热之气，至亢至烈。人感之而病，身热自汗，面赤口干，烦躁多渴，便赤秘结等症。断未有闻项背强痛，发热恶寒，而名为伤暑者。亦断未有闻寒中腹痛，肠鸣泄泻，而名为中暑者。盖暑乃天地自然化生之热气，人则体天地自然化生之道，而名之曰暑，并未有若何矫揉造作者也。然患项背强痛，发热恶寒，寒中腹痛，肠鸣泄泻等症，亦多在于长夏。何也？天地之不能以时值盛夏，而无片时寒凉之气，亦犹天地之不能以时值隆冬，而无片时温暖之气也。值盛夏而病项背强痛等证，亦犹值隆冬而病发热恶寒，舌黄烦渴，二便秘结等症也。不能谓天地此时无此气，亦即不能谓吾人此时无此病。不能限定天地何时何地，只有何种空气，亦即不能限定吾人何时何地，只有何种病症。然亦即不能谓吾人此时舍此病而外，不应有其他种病症者也。如谓暑期之寒病、热病，均须一律以暑字贯之，而强分以阴暑阳暑。则试问于冬月之发热恶寒与发热恶热等症，其将何以名乎？谓前者为阳伤寒乎？而时值凛冽，寒气病患，并无阳字之可加。谓后者为阴伤寒乎？而病在阳火，群热用事，又无阴字之可加，岂不进退维谷乎？况暑气炎烈，吾人最易贪凉，图清爽，而疏衣被，嗜口腹而伤生冷。值此时而病背痛恶寒，寒中泄泻等症，此犹时势之所必至，人事之不容或已者也。而先贤过拘时令，均以此时炎热，不应有此种之寒症。而此种之寒症，既已发生，则即宜一律以暑字联系之，贯穿之。不宜于暑字病外，另有其他病名，是何迂之甚耶？洁古曰∶静而得之为中暑，动而得之为中热。中暑者阴症，中热者阳症。是其欲分暑热为二也。吾谓不如就人事之安逸；以分中暑之深浅，又安能将暑之炎热而尚分为寒燠者乎？盖好逸恶劳，人之常情，而贪凉避暑，尤夏季人之常情。然有时能力为之束缚，经济为之压迫，不能不从义任务，此亦事之无可如何耳。如山间之樵叟，田野之农夫，有时精疲力乏，僵卧桑阴李下，侧息短埂横坡。俄而斜阳直射，炎光透肌，使其欲得片刻之清凉者，一变而为暑气伤人。此为静而得之，为中暑之义也。若夫执戈以芸苗，荷锄以芟黍，使炎热之光，无可趋避，良好身体，一变而为暑气伤身。此动而得之，为中热之义也。不然，其深居高堂广厦之中，息卧于电榻汽椅之上，仆外家侍于旁，风扇置于上，有时而贪凉过甚，偶患寒中腹痛等症，岂亦可谓之中暑者乎？彼炎热之暑，虽欲中之，又乌得而中之乎？

独怪高明有如梦觉，亦尚泥于其说。以暑为阴邪，热为阳邪。其曰中暑也，感地激之气，阴与阴遇，头痛身热，面垢自汗，与中热异，而小便清利，大便塘泄，呕吐少气，安静好眠，脉则虚怯、较之中热，大相径庭焉。又曰∶暑必伤气，非黄 不足以益其气；暑必兼湿，非焦术不足以燥湿；暑必积寒，非附子不足以温其寒。然而其所用经验方，则为 术姜附苓甘扁豆苡仁等药，是即普通人之所谓夏月寒中，而用温暖之法也。其曰中热也，感天炎之气，阳与阳遇，头痛身热，面垢自汗，与中暑异，而小便赤涩，大便坚硬，胸满气喘，烦躁不得眠，脉则洪数，较之中暑，殊隔天渊焉。又曰∶热甚发燥，非麦冬不足以清其燥；热甚为毒，非黄连不足以解其毒；热甚涸水，非猪苓不足以利其水。然而其所用经验之方，则为苓术连甘前仁麦冬 猪苓泽泄等药，是即普通人之所谓夏月伤暑，而用清凉之法也。

以吾观之，其曰阴与阴遇，发生头痛身热，便利溏泄等症，乃人事之贪清凉，而疏衣被之类也。其曰阳与阳遇，发生头痛身热、便赤坚硬等症，方为人事之辛苦，而中天时之暑热也。非然，则暑字与热，将何以解？中暑之与中寒，又何以异？余今断言之曰∶冬时既不能无火热名之，而夏时亦即不能无伤寒等病。冬时之火热等病，既可以火热名之，而夏时之伤寒等病，亦可以伤寒名之。

又何必苦拘时令，而分暑为阴暑、阳暑，讳言伤寒也乎。亦又何必分暑为阴邪，热为阳邪，而误会圣意也乎。

上一页：霍乱
下一页：伤湿


伤湿 《推拿抉微》

伤湿

经云∶诸湿肿满，皆属于脾。又曰∶风雨则伤上，清湿则伤下。陈飞霞曰∶是湿之为病，有出于天气者，雨露是也。有出于地气者，泥水是也。有出于饮食者，酒浆生冷是也。有出于人事者，汗衣卧湿，如小儿澡浴、粪秽、衣襁不干皆是也。然所因虽异，悉由乎脾气之虚。而辨治之法，其要惟二。一曰湿热，一曰寒湿，尽之矣。

病而发热者，谓之湿热。病而多寒者，谓之寒湿。湿热之治，宜清利，热去湿亦去也。寒湿之治，宜燥宜温，非温不能燥也。湿热症，其症发热身痛，多燥渴，小便赤涩，大便秘结，脉见洪滑，方是热症。宜清宜利，柴苓汤、茵陈饮。如果湿热之甚，或元气壮而兼秘结不通者，方可推荡之，《集成》沆瀣丹。寒湿证，为胀满泄泻呕吐，皆寒湿之病也。凡小儿喜弄冷水，坐卧湿地，其证头痛身重，寒热往来，宜胃苓汤。如兼呕吐，加藿香、砂仁。如因中湿浮肿者，胃苓汤合五皮饮。如不效，必用温补，俟阳气渐复，如理中汤、八味丸、宜择用之。凡脾虚多病湿。

内因酒曲停滞、嗜瓜果，喜生冷、炙肥甘，以致湿热壅溢，而为病者，此内因也。复有坐卧湿地，雾露阴雨所客，澡浴为风所闭、泥水为湿所郁于腠理，则发黄也，此湿由外生。

可见内外所感，皆由脾气虚弱，而湿邪乘而袭之。中湿发黄者，茵陈五苓散；不效，六君子汤。燥脾而黄自退。

《集成》紫苓汤 治中湿恶热如疟。

党参 柴胡 黄芩 半夏 白术 茯苓 猪苓 泽泻（湿一钱） 桂枝（五分） 炙甘草（一钱） 生姜（一钱）大枣（一枚）

《集成》柴瀣丹 治小儿一切热症，如胎毒、鹅口、重舌、乳蛾、便结、癣疥、风热等症。

川芎（九钱，酒洗） 大黄（九钱） 黄芩（九钱，酒洗） 黄柏（九钱，酒洗） 黑牵牛（六钱，炒去头末）薄荷（四钱五分） 滑石（六钱，水飞） 槟榔（七钱半，童便洗晒） 枳壳（四分半，面炒） 连翘（六分，去心）赤芍（六分，炒）

上为末，蜜丸如芡实大。月内之儿，每服一丸，稍大者二丸。茶汤化服，乳母忌油腻。以微泻病愈为度。

胃苓汤 （见前泄泻方内。）治中湿头重身体往来寒热，

《集成》茵陈饮 治中湿发黄，大小便涩。

茵陈（二钱） 栀子 赤茯苓 甜葶苈 甘草 灯心（各一钱） 小枳实（七分）

五皮饮 合胃苓汤专治浮肿生姜 大腹皮 茯苓 桑白皮 五加皮 灯心 大枣（各一钱）

茵陈五苓散 治中湿发黄。

茵陈（二钱） 白术 茯苓 猪苓 炙甘草 生姜（各一钱） 桂枝（五分） 大枣（一枚）

涂蔚生曰∶湿与燥反。湿为水火相交之气，燥乃水火不交之气。然脾土非湿不足以濡化水谷之坚，非燥又不足以消烁水谷之阴。是燥湿虽属相反，而实相生相济者也。如欲脾土无病，则惟有调剂其燥湿之得其平耳。盖湿甚壅寒，足以发生肿满咳嗽，呕吐泄泻等症。而积湿成热，又足以发生面目赤黄，胸满气逆等症。故治湿之方，湿寒淮在温燥，湿热惟在清利。虽燥与湿远，清与湿近，而其使之刚柔得中，亦即同为湿之良将。经云∶脾土喜燥而恶湿。又曰∶太阴之上，湿气治之，中见阳明。解者既以其恶湿，而无湿之必要。又于中见阳明之义，仅拘为太阴经之支络，见走于阳明经络之上。是未免将治湿之全副底蕴，得半失半者也。吾以为中见阳明之义，不是仅拘于支络者。是谓太阴之上，虽是湿气治之，不使发生湿病。然其治法，究以何者为中和。曰∶欲其中和，必须见阳明之气为若何，而后湿气之治为何若。阳明之气，以燥为本，其中和亦即以燥为本也。盖必如是而后能中和，必如是而后无不中和也。后贤虽未将此中微义揭出，而知治湿以燥，是其将先圣之妙得心法，亦无不体会毕具者矣。

上一页：伤暑
下一页：痢疾


痢疾 《推拿抉微》

痢疾

经云∶饮食不节，起居不时，阴受之，则入五脏。下为肠泄，久为肠 。陈飞霞曰∶小儿此病初起，两眉皱而多啼，由腹痛也。烦躁不安，由里急后重也。数至圊而不能，或赤白相兼，或单红单白，是其候也。周梦觉曰∶痢有不与世相递嬗，而名则因时而变易。方策所传，其来有自，不容不据古以准今。《素问》谓之肠 ，《难经》谓之里急后重，汉谓之滞下，晋谓之秋燥，至唐方谓之痢。即其名而绎其义，便血曰 ，痛甚日急，壅甚曰滞，皱裂，曰燥不利曰痢，痢之情形，已显示于称名之表。历代以来，扬榷指陈，扬榷，犹言大概也。不啻以暮鼓晨钟，发人深省。治是症者，顾可孟浪从事，翻欲缄滕扃 而置之死地乎。当此暑炎方退，金飙初起，土间其中，热湿燥汇于一时，三气凑而为病。有时行者，从皮毛入，微恶寒腹痛，泄尽宿食，方转红白。风之所过，行于一家，则病一家；行于一境，则病一境。有传染者，从口鼻入，不恶寒腹痛，随泄宿食，即转红白。气之所触，染于一人则病一人，染于一方则病一方。于斯时也，抚枕席而兴嗟，何分男女，如厕坑而抱痛，莫测死生。天气阴晴，诟闻一室；灯光明灭，呻彻五更。饮膏粱者无论已，可怜寒土当灾，朋尽返回，难邀甲戌之峙，人皆掩鼻，从传庚癸之呼。聚桑梓者犹可也，最苦旅人远适，今雨不来，谁恤零丁异地；闻风争避，那管客子离乡。儒者考古今之得失，证一己之功修，于是证而参上乘焉。本来恻隐之心，自应以之普度也。喻嘉言∶初用辛凉以解表，次用苦寒以清里。刘河间曰∶调气则后重自除，行血则脓血自除。余于痢之时行初起者，而宗嘉言焉，疏经络而趋邪，败毒散克壮元老之猷。于痢之传染初起者，而宗河间焉，和营卫而导滞，芍药汤允占丈人之吉。及其归宿，郁则为热，试诊其脉，未有不数者，所以香连丸，为治痢之总方。顾在表忌用者，邪犹未入于里也。久病难用者，恐重伤其生气也。昔赵养葵以六味地黄汤治伤寒，人讥为赵氏之创见，而下多伤阴。余尝以六味地黄汤治痢，此又余之创见也。如果脉虚自汗，赤白将尽，真人养脏汤、诃子散，俱可酌而用之。夫痢不分赤白，既出于热，反服辛热而愈者，此乃从治之法。盖人之禀赋有寒有热，邪热之中人，每从其类而化。辛热药能开郁解结，使气血得以宣通，特宜于以寒化热之人。若遇以热化热，而误用之，其祸有不可胜言矣。存心济世者，倘遇以寒化热之痢，用温补而大获其效，慎勿执以为例。

人参败毒散

人参（一钱） 羌活（五分） 独活（五分） 柴胡（一钱） 前胡（一钱） 川芎（五分） 枳壳（一钱）桔梗（一钱） 茯苓（一钱） 甘草（一钱）

芍药汤

芍药（一钱） 当归（一钱） 黄芩（一钱） 黄连（一钱） 大黄（一钱） 木香（六分） 槟榔（七分）肉桂（五分） 炙甘草（一钱）

香连丸

黄连（二钱） 吴萸（一钱上二味同炒，去吴芋，加木香五分，不见火，共研细末，醋糊为丸）

真人养脏汤

粟壳（一钱） 诃子（一钱） 肉豆蔻（一钱） 木香（六分） 甘草（一钱） 肉桂（五分） 人参（一钱）白术（一钱） 当归（一钱） 白芍（一钱）

诃子散

粟壳（一钱） 诃子（一钱） 干姜（七分） 陈皮（一钱） 上共为细末，空心服。

桂附汤

附子（三分） 肉桂（三分） 干姜（六分） 焦术（一钱） 砂仁（五分） 炙甘草（一钱）

涂蔚生曰∶痢虽只分红白，与红白相兼者三种，而寒热虚实之症，亦无不尽在其中。唐容川曰∶肠胃之中，除却糟粕，只微有脂膏水液而已。脂膏属血分，水液属气分。病气分，则水混而为白痢。病血分，则血扰而为赤痢。

气血交病，则赤白相半。由何处酿成真脓，而从大便泄出哉。有之，则毒聚肠胃，将肠胃脂膏血肉，蒸化为脓，或下如烂瓜，或如屋漏水，此腐肠溃胃之危候，与痈之腐烂无异，此非寻常治痢之法所能克也。是容川已将痢之发生原由，揭示其大概矣。而治之之法，有谓宜发汗者；有谓宜清凉者，有谓宜寒热合治者，有谓由于夏月贪凉，过食生冷，至秋伏阴内动，应时而痢，宜温暖者；有谓时痢宜泻，久痢宜补者；有谓宜收涩者；有谓初痢忌用芩连者，有谓宜燥湿者；有谓宜消导者。以上之主张，既不一致，而彼此之互相攻讦，亦因以起矣。余以患痢五年，深恨大医之难延，名医之炎凉，时医之误我，于是引咎自奋，弃儒就医。偏于痢症一门，三致意焉。迨其痢自治愈，稍有心得，始知诸家之所主张，均有至理，而亦即有所偏也。吾人如欲长于治痢，必须知诸家之有所长，与诸家之所短。而取其所长，舍其所短，互相参考补用。聚群众之精华，成一己之利器，方能有中而不偏，有济而无偾也。

夫痢之所以宜发汗者，以寒邪从皮毛而入，循外之周身油膜，以入内之肠胃油膜。肠胃之气化，既受阴凝下降而为白痢。吾人即急当升提开发，使邪之由外而入者，仍由外而出，此葛根、柴胡等药之在所必用也；若有里急后重，欲便不便者，而木香、槟榔、枳壳、当归、白芍等在所必用，有寒热风者，而防风、天麻、白头翁等在所必用。

此即先贤所谓逆流挽舟之法，以及理气则后重自除也。

痢之所以宜清凉者，以内部之火热，既扰伤经络之阴血，使下降而为赤痢。则吾人之欲热退痢止，亦惟在清凉之一途，故知柏芩连归芍等味，在所必用。其兼有由于外之风热者，而天麻、白头翁、僵蚕、桑寄生等在所必用。

其兼有里急后重者，而木香、槟榔、枳壳、浓朴等味在所必用。其兼有日久血虚者，而生地、阿胶、龟胶等味亦在所必用。此即先贤之所谓清热解毒以及调血则便脓自愈也。若唐容川所谓血色黑暗，脉迟，手足冷者，属虚寒，黄土汤主之。此系红痢之变症，亦犹白痢之亦间有可少用芩连者也。

痢之所以宜寒热合用者，以寒邪既伤六腑之气，而火热又伤其六脏之血，使寒热参杂，赤白间下，则惟有寒热合用之一途，此葛柴荆防归芍芩连香枳姜枣之在所必用也。唐容川谓此寒热合用，必有寒热兼见之实症，不得笼统言之，而混用寒热杂方也。即如仲景乌梅丸所治之症，消渴气上冲心，心中疼热，饥不欲食，此热症之实据也。

食即吐蛔，下之痢不止，此即寒症之实据也。惟其有腑热脏寒之实据，故用乌梅丸，兼寒热治之。又如仲景生姜泻心汤所治之症云∶心下痞硬，干噫食臭，此火症也；胁下有水气，腹中雷鸣，此水病也；惟其有此火在胃中，水在肠间之实据，故用生姜泻心汤治之。大便初头硬，后半溏者，此胃中有寒，肠中有热也，陈修园拟用理中汤加大黄，此皆寒热兼见之实据。医者必辨症如是之严，而后用药处方，不失铢黍。此等精细注脚，询可谓不易多得者也。

痢之所以宜温暖者，以生冷虽伤内部生阳之气，而将值夏令，犹可借吸入之天阳，以调剂其阴凝寒滞。迨至时迁势移，向者温暖之空气，一变而为清凉之空气，则吾人向日阴凝寒滞之脏腑，其气血自不得不随寒冷之凝结，一发而为痢下矣。吾人欲其痢止，则不得不从温暖，此茯苓、白术、苡仁、陈皮、木香、甘草 生姜、大枣等味之所必用也。

痢之所以时痢宜泻，久痢宜补，宜收涩者，此盖谓寒热既初伤其气血，使气血之原质，变为赤白痢下。其势方炽，不得不从事推荡。俾已成之痢，尽行推下，减其积垢，即所以减其邪势；减其邪势，即所以止其痢候，此枳壳、槟榔、木香、陈皮、芒硝、大黄，之在所必用也。然此必须毫无外感，而后可用，否则亦须加解外诸药。若夫久痢不止，气血下陷，则魂魄将随之而脱，魂魄既脱，其死亡也，可立而待。故治之之法，惟宜滋补。有热者，清燥救肺汤主之；有寒者，八珍汤加升麻主之。仲景之桃花汤，乌梅丸，皆是涩以止脱之义。慎勿谓涩，则邪气固结于内，而不敢用收涩之药也。

痢之所以忌用芩连者，此盖谓寒凉足以伤胃；胃伤，则生化之源顿绝。然必有伏阴在内，寒邪凝滞之实据，方可忌用芩连。若火结肠胃，下迫至甚，腹痛如锥，则芩连硝黄又为此症得力之猛将也。

痢之所以宜燥湿者，以湿之有伤气血，无异寒热之伤气血。吾人欲其去痢止，则惟有燥之之一法。然湿有寒热，而痢又宜以寒热为转移，此茯苓、白术、车前、苡仁、泽泻等类，有时与姜附同用，而有时又须与芩连同用者也。

痢之所以宜消导者，此盖时痢宜泻之义。以痢多食积，必须消其食积，而后可冀痢止，此枳壳、浓朴、大黄、山楂、神曲、麦芽、莱菔子，之所必用也。然容川解曰∶痢症之里急，为急欲下便，是肝木之疏泄。后重为欲便不得，是肺气之敛，而于止奔迫，解郁闭一方，而肝肺并治者，拟用白头翁汤，加石膏、知母、杏仁、桔梗、枳壳、槟榔、柴胡、麦芽、当归、白芍等治之，轻则，用小柴胡加当归、白芍、杏仁、枳壳、槟榔、麦芽、花粉，调和肝肺，则肺气不迫注，肝气得开利矣。又云∶肝气欲泄而下注，肺气欲收而不开，故痢多发于秋。秋金肺气闭而不开，肝气决裂而不遏，是以迫痛，治宜甘桔汤加白芍，以桔梗开提肺气，以白芍平治肝木，本此意以为加减，则鳖甲、龙胆草、青皮、秦皮、芦荟、皆平肝之药，当归、生地、桃仁、五灵脂、元胡索，皆治肝经血分之药，黄芩、麦冬、桑皮、知母皆清肺之药，枳壳、贝母、杏仁、陈皮，皆肺经调气之药。随宜致用，变化在人，乌有不治之痢哉。

容川此节证论，虽仅足为时痢之方针，而临症择而用之，亦无不效，若桴鼓者矣。

黄土汤方

灶心土（二钱） 甘草（一钱） 白术（一钱） 熟地（一钱） 黄芩（一钱） 附子（炮，五分） 阿胶（一钱）

仲景乌梅丸方

乌梅（一钱） 细辛（六分） 干姜（五分） 黄芩（一钱） 黄连（一钱） 当归（一钱） 附子（五分）川椒（一钱） 桂枝（七分） 党参（一钱） 黄柏（一钱）

仲景生姜泻心汤方

生姜（一钱） 甘草（一钱） 人参（一钱） 干姜（五分） 黄芩（一钱） 半夏（六分） 黄连（一钱）大枣（一钱）

清燥救肺汤方（见前咳嗽方内）

知柏地黄汤方（见前咳嗽方内）

八珍汤方

当归（一钱） 白芍（一钱） 熟地（一钱） 川芎（五分） 白术（一钱） 茯苓（一钱） 党参（一钱）甘草（一钱）

仲景桃花汤方

赤石脂（一钱） 干姜（五钱） 粳米（一钱）

仲景白头翁汤方

白头翁（一钱） 黄连（一钱） 黄柏（一钱） 秦皮（一钱）

仲景小柴胡汤方（见前咳嗽方内）

仲景甘桔汤方

甘草（二钱） 桔梗（一钱）

上一页：伤湿
下一页：噤口痢


噤口痢 《推拿抉微》

噤口痢

唐容川曰∶噤口者，下痢不食，是火热浊攻，胃气被伤而不开，各书俱遵丹溪，用石莲汤，《金鉴》谓内热盛，上冲心作呕。噤口者，用大黄 黄连好酒煎服以攻之。按肠胃所以能食者，以胃有津液，清和润泽，是以思食。西洋医虽滞于迹，亦间有可信处。言谷入于胃，即有胃津注之，将谷浑化如糜，常探胃津搅饭，顷刻亦化为糜。据此谓说，则胃之思食，全是胃津使然。试观犬欲得肉，则涎出于口，此液即欲食之本也。人之胃津，其思食之情，亦类乎此。今胃为邪热浊气所攻踞，其清和之津，尽化而为浊滞，下注于大肠，则为痢，停聚胃中，则拒不纳食。丹溪石莲汤，虽知清火补胃，然石莲是莲米有黑壳者，今医用石莲子，不知何物，断不可用。即莲米，性亦带涩，痢症宜滑以去着，涩乃所忌。且胃中浊滞非洗涤变化不为功，此方虽寒热未瘥，然未洗涤其滞，变化其浊，非起死回生方也。清瘟败毒饮、竹叶石膏汤、人参白虎汤、麦冬养荣汤出入加减，庶可以洗胃变津，为开胃进食之良法。至呕不思食，《金鉴》用二黄好酒，取其峻快以攻逆。然治逆洵为得法，而不知化生胃津，终未得进食之本也。吾意以为宜用大柴胡汤，加石膏、花粉、人参，则攻逆生津，开胃进食，两面俱到。治噤口者，从无此论，吾今悟出切实之理，为斯人大声疾呼。海始欲以文章报国，今己自分不能，庶几发明此道，稍有补于斯民欤。

又补论曰∶凡噤口痢，上噤下痢，法宜和中。此与霍乱对看自明，霍乱上吐下泻，必以和中而愈，则知噤口痢，上噤下痢，亦必以和中而愈。第霍乱是中寒而发，为上下俱脱之症，法主理中汤以温之。噤口痢，上噤下滞，其为中热可知。热结于中，上下不开。和中之法，宜反理中汤诸药，以寒凉治之，生姜泻心汤，去干姜为宜，人参白虎汤亦佳。

石莲汤方

人参（一钱） 黄芩（一钱） 黄连（一钱） 石莲（一钱，即莲米有黑壳者）

竹叶石膏汤

淡竹叶（一钱） 石膏（一钱） 人参（一钱） 甘草（一钱） 寸冬（一钱） 半夏（七分） 生姜（一钱） 粳米（一钱）

涂蔚生曰∶生姜半夏俱辛燥，于是症宜酌用，即有石膏寸冬之寒，亦恐其消耗津液。因此症原系一种热症也。

清瘟败毒散

石膏（一钱） 知母（一钱） 生地（一钱） 犀角（五分） 黄连（一钱） 栀子（一钱） 桔梗（一钱） 黄芩（一钱）赤芍（一钱） 玄参（一钱） 连翘（一钱） 丹皮（一钱） 甘草（一钱） 竹叶（一钱）

大柴胡汤

柴胡（一钱） 黄芩（一钱） 人参（一钱） 半夏（七分） 大黄（一钱） 枳实（七分） 生姜（一钱）大枣（一枚）

人参白虎汤 见前温病方内

麦冬养荣汤

人参（一钱） 知母（一钱） 寸冬（一钱） 甘草（一钱） 五味子（一钱） 当归（一钱） 白芍（一钱）陈皮（六分） 黄 （一钱） 生地（一钱）

上一页：痢疾
下一页：疟疾


疟疾 《推拿抉微》

疟疾

周梦觉曰∶儒者读书十年，穷理十年，自谓于医已通三昧。及其视病，两相龃龉，不归责药肆之假，便诿咎染病之真。与之强辨无庸也，请试之治疟。夫疟病之浅而显者也，最易足以验医之得失。世之用劫药，而侥幸以成功者，不在此论。如果堂堂之阵，正正之师，而百战百胜焉，庶可悬壶都市，负笼乡邦；犹是投之罔效，屡易其方，古籍糠，空披万卷，寒窗灯案，辜负十年。经曰∶邪气客于风府，循膂而下，其气上行，九日出于缺盆。余读经文，而知疟脉之所以弦也。躯壳之内，肿腑以外，属半表半里，而邪居之，宜脉之弦，与少阳同。是故风无常府，以所中处为府，其中顶骨也。三阳之脉，皆上于头。阳明之脉，循发际至额颅，邪气并于阳明，令人头痛，洒淅寒甚，久乃热，则为阳明之疟。少阳之脉，上抵头角，下耳后，邪气并于少阳，令人头痛、寒不甚，热不甚，恶见人，则为少阳之疟。至于太阳之脉，从巅入络脑，还出别下项，正过风府处，故头痛、腰重、体重、寒从背起。所以中于阳者，太阳之疟居多，其中 骨也。三阴之脉，皆发于足太阳之脉，上膝股内入腹。邪气并入太阴，令人足软，不嗜饮食，多寒热，则为太阴之疟。厥阴之脉，入毛中，绕阴器，邪气并入厥阴，令人足软，小腹满，小便不利则为厥阴之疟。至于少阴之脉，上股后廉直贯膂，正当风府处，故足软，呕吐甚，多寒热，热多寒少。所以中于阴者，少阴之疟居多。其中于阳也，阳气渐入于阴分，日下一节，其行也迟。故其作也，日晏一日，难愈。其中于阴也，阴气转入阳分，日下二节，其行也速。故其作也，日早一日，易愈。治之之法，疟在三阳，则以三阳治之，疟在三阴，则以三阴治之。倘弦化脉虚有汗，但辅其正气，而邪自除。则统阴阳而温补之，未有不随手而效者。机要曰∶疟有中三阳者，有中三阴者，其症各殊，同《伤寒论》。知治伤寒，则知治疟。余谓第知治伤寒，犹不足以治疟。知伤寒矣，而知邪客风府，则足以治疟矣。所同于伤寒者症，所异于伤寒者脉。伤寒之脉，随阴阳变迁，疟症之脉，一弦字贯澈。知所以治伤寒，而于阴阳胜复之理，邪正交战之时，脏腑行径之穴，无不灼知之矣。业医者欲验一己之功修，请自试之治疟。

梦觉阳明经症疟疾方

葛根（一钱） 升麻（五分） 黄芩（一钱） 白芍（一钱） 草果（一钱） 炙草（一钱）生姜（一钱） 大枣（一枚）

梦觉阳明腑症疟疾方

大黄（一钱） 芒硝（一钱） 槟榔（一钱） 浓朴（五分） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

梦觉少阳疟疾方

青皮（七分） 浓朴（七分） 柴胡（一钱） 黄芩（一钱） 茯苓（一钱） 半夏（七分） 白芍（一钱）草果（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（青皮引）

梦觉太阳经症疟疾方

麻黄（一钱） 桂枝（一钱） 杏仁（一钱） 炙草（一钱） 生姜（一钱） 大枣（一枚）

梦觉太阳腑症疟疾方

焦术（一钱） 茯苓（一钱） 猪苓（一钱） 泽泻（一钱） 草果（一钱） 炙甘草（一钱） 生姜（一钱）大枣（一枚）

梦觉三阴疟疾方（附子理中汤加草果）

玉竹（一钱） 焦术（一钱） 干姜（七分） 草果（一钱） 炙甘草（一钱） 附片（三分） 生姜（一钱）大枣（一枚）

梦觉虚症疟疾方 统治虚疟。

黄 （一钱） 焦术（一钱） 附子（三分） 首乌（一钱） 当归（一钱） 玉竹（一钱） 草果（一钱）茯苓（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

涂蔚生曰∶周梦觉之疟疾症治，固已精美完善。然考其所本，多半出自仲景。不过仲景简而赅，而梦觉繁而详。实则本仲景之法以为治，即无不治之疟，亦无治不能愈之疟。盖疟，系风寒由外之油膜，以入内之油膜者。而仲景之治疟，则根据少阳以为治，必使邪之由外而入者，仍由外而出。今人不查此中原理，动以截止为能事，每至旋愈旋复，即以其不能根本解决也。予每以仲景之法治疟，凡遇疟之一二剂不能全愈者，必劝其多服数剂，使其卒归于愈，愈而不复。今将其原文摘入，虽为治疟者之备考，夫亦曰存古云耳。

张仲景曰∶疟脉自弦，弦数者，多热；弦迟者，多寒；弦小紧者下差。弦迟者，可温之，弦紧者，可发汗针灸也；浮大者，可吐之；弦数者，风发也，以饮食消息之。

唐容川曰∶《内经》言疟邪藏于风府，旁连募原。募即膜也，膜之原在脐下，即三焦之连网矣。三焦、膀胱皆肾之府，三焦为阳府，而化水行于里，则为小便；膀胱为阴府，而化气于表，则为卫气。《内经》就疟所发言，责在卫气，故邪在太阳之风府。仲景就疟之所留言，故责在三焦膜原。是以疟症，未有小水清利者，三焦之决渎病也。

仲景以少阳立论，其义在此，正与《内经》互相发明。后人不知三焦，至谓仲景之证与《内经》不合，谬矣。

张仲景曰∶病疟以月一日发，当十五日愈。设不瘥，当月尽解。如其不瘥，当云何？曰此结为 瘕，名曰疟母。

当急治之，宜鳖甲煎丸。

鳖甲煎丸

鳖甲（炙一钱） 射干（一钱） 黄芩（一钱） 柴胡（一钱） 鼠妇（一钱） 干姜（一钱） 大黄（一钱）桂枝（七分） 石苇（一钱去毛） 浓朴（一钱） 紫葳（即凌霄一钱） 半夏（七分） 阿胶（一钱）芍药（一钱） 丹皮（一钱） 虫（一钱） 葶苈（一钱） 人参（一钱） 瞿麦（一钱） 蜂窠（一钱）赤硝（一钱） 蜣螂（熬，一钱） 桃仁（二钱）

上二十三味为末，取 灶下灰一斗，清酒一斛五升，俟酒尽一半，着鳖甲于中，煮令泛烂如胶漆，绞取汁，纳诸药煎为丸如梧子大，空心服七丸，日三服（《千金》用鳖甲十二片，又有海藻三分，大戟一分。无鼠妇，赤硝二味）

唐容川曰∶夫疟邪本伏于营血之中，卫气会而始发，故久则营血结聚而为疟母。卫气不通，而为留痰。是血为疟母之主，痰属卫气所生，乃疟母之兼有者也。故治疟母，以攻利营血为主，而行痰降气为辅。知此则知仲景此方，破血之药，所以独多，总是治营以通卫也。

涂蔚生曰∶各家之对于疟症，所以先寒后热，以及结成疟母之理，虽不乏精细辨论，而能理由充足，不致令人疑虑者，殊少其人。以余度之，疟症即系邪气伏居少阳油膜之上，而下焦化生之气，亦必须循油膜上行而外达，以为护卫。今以邪气之阻，不得外达，而为护卫，故始而恶寒特甚。迨至邪正交战既久，纷争已毕，终系邪气势弱，而正气势强。孰知正气愈郁结，而勃发愈猛，故继而发热特甚。设使邪随汗出，则疟可冀愈。否则，病患设为健壮，化生正气迅利，则正气之团结亦速，出与邪争亦急。今病者之体有强弱，化生之气有迟缓，故疟有一日一发，间日一发。营血之行，以卫气为转移，今卫气屡为邪气郁阻，而营血不能随其郁阻，经火炼以为郁滞，而为疟母焉。夫疟母名者，以邪气纵随正气纷争尽出。而此血之凝滞，与邪伏居油膜无异，仍可使疟疾发生焉。故主鳖甲 虫大黄 桃仁等味，攻血者，以攻利之。浓朴葶苈等味，理气者，以疏散之。然犹虑邪未尽除也，仍用柴胡 桂枝以解之，人参以托之。血虚受伤也，兼用阿胶 白芍以固之。余则清热涤水之味，务使其邪气尽除，不至血痰交结而为疟母焉。此说此见，不知有合圣意否，尚希国内高明医士随时教正是幸。

张仲景曰∶阴气孤绝，阳气独发，则热而少气、烦冤，手足热而欲吐，名曰瘅疟。若但热不寒者，邪气内藏于心，外舍分肉之间，令人消瘦肌肉。

唐容川曰∶阴气指少阴心肾也。心肾之阴虚，故热而少气，心中烦冤。邪气能入于心，而内藏于心，皆少阴阴气孤绝之证也。阳气指太阳膀胱也，水中之阳，化气为热，以卫周身。今独有阳气则纯热，合于阳明，则为手足热。

合于三焦，则欲呕。外合于腠理分肉之间，则令肌肉消烁。治少阴，宜鸡子黄汤。治太阳，宜白虎汤。后世如清瘟败毒饮一方，可以兼治。

按《史记·仓公传》风瘅客脬，言瘅邪客居膀胱。此瘅疟亦发于膀胱，与牡疟正相对，牡疟是邪在心也。

张仲景曰∶温疟者，其脉如平，身无寒但热，骨节烦疼。时呕，白虎加桂枝汤主之。

白虎汤加桂枝

知母（一钱） 石膏（一钱） 甘草（一钱） 粳米（一钱） 桂枝（七分）

唐容川曰∶身无寒但热，为白虎汤之正证。加桂枝者，以有骨节烦疼症，则有伏寒在于筋节，故用桂枝以逐之也。

张仲景曰∶疟多寒者，名曰牡疟，蜀漆散主之。

蜀漆散

蜀漆（一钱，烧去腥） 云母（一钱，烧二日夜） 龙骨（各等分。上三味，杵为散。未发前，以浆水服半钱匕）

附《外台秘要》三方∶

牡蛎汤 治牡疟。

牡蛎（一钱） 麻黄（一钱） 甘草（一钱） 蜀漆（一钱）

注意∶蜀漆即常山苗也。

柴胡去半夏加栝蒌蒌根汤 治疟病发渴者，亦治劳疟。

柴胡（一钱） 人参（一钱） 黄芩（一钱） 甘草（一钱） 栝蒌根（一钱） 生姜（一钱） 大枣（一枚）

柴胡桂姜汤 治疟多寒微有热，或但寒不热，服一剂如神。

柴胡（一钱） 桂枝（七分） 干姜（一钱） 栝蒌根（一钱） 黄苓（一钱） 牡蛎（一钱）

上一页：噤口痢
下一页：肿满


肿满 《推拿抉微》

肿满

经云∶肤胀者，寒气客于皮肤之间，腹大身尽肿，皮浓，按之 而不起，腹色不变，此其候也。又曰∶诸湿肿满皆属于脾。又曰∶水病上为喘呼，不得卧者，标本俱病。

陈飞霞曰∶肿满之证，悉由脾胃之虚也。脾土喜燥而恶湿，若中气素弱，脾虚无火，故水湿得以乘之。脾虚不运，则乳食凝而不化，停积于中，而肿满作焉。治肿者，当以脾胃为本，而以浮肿为标。若以消伐为能事，未有不致危殆者也。又当分别上下。经曰∶面肿者风，足肿者湿。凡肿自上而起者，多因于风，其治在肺，宜发散之，参苏饮合五皮饮。自下而起者，因于肾虚水泛，或因脾气受湿，宜渗利之。仲景云∶治湿不利小便，非其治也，宜五苓散加防己 槟榔。身尽肿者，或因禀赋不足，卒冒风寒，或因疟痢脾虚，皆能作肿。轻者胃苓丸；重者加味胃苓丸。凡风寒之肿，若身无热，宜五苓散加肉桂，膀胱气化，小便利而肿消矣。

阳水肿，身热大便秘，小便赤涩，烦躁口渴，以五皮饮送沆瀣丹微下之。

阴水肿者，身不热，口不渴，身冷发寒，二便自调，平胃散加茯苓、草果、木香、藿香。凡肿先起于腹，而散于四肢者可治；先起四肢，而后归于腹者不可治。若小儿元气本虚，复遇大病之后，而浑身浮肿，四肢冷，不渴，小便清长，大便滑泄，不思饮食，此阴寒之极，脾胃将绝。治肿之方，俱不可用，唯以六君子汤加肉桂、炮姜、砂仁、白蔻，以救其脾胃，斯可矣。昧者但见其肿，不知元气之竭绝，而犹消导利水，复以舟车、禹功，暨大戟、芫花、甘遂劫夺之者，此杀人之事，慎之戒之。

加味胃苓散（见前泄泻方内）

即胃苓丸原方。如头面肿初起，略加麻黄；作喘加桑白皮、杏仁；小便黄赤加木通；身肿加五加皮；腹胀加砂仁白蔻丁香 枳壳，脚冷不温加附子、肉桂、防己。

五苓散（见前咳嗽方内）

五皮饮沆瀣丹（俱见前伤湿方内）

加味四君子汤

人参（一钱） 白术（一钱） 茯苓（一钱） 肉桂（五分） 炮姜（五分） 砂仁（六分） 白蔻（六分）公丁香（七分） 炙甘草（一钱） 大枣（一枚）

平胃散

苍术（一钱） 陈皮（一钱） 浓朴（六分） 甘草（一钱）

《脉经》曰∶水肿之脉，浮大易愈，沉细难痊。周梦觉曰∶余谓医不细揣脉与症，斯已难矣。果脉清症确，浮大固可十全，沉细未必难痊。余少时，曾患水肿，而回生者。欲知水肿幽明路，说法何妨我现身。人生饮入于胃，气化之妙，全凭脾肺肾三经。脾专运用之职，肺擅通调之官，肾司熏蒸之用，而后云兴雨施，渗入膀胱。三经失权，其气不化，蓄诸中洲，横流四肢，泛滥皮肤。一身之中，无非水为之灌注矣。以其脉之沉细者言之，脉而沉细，病愈深而侵入脏矣。即脉之沉细，分症之阴阳。其为阴水肿也，形寒伤肺，湿寒侵脾，虚寒损肾，大便溏泻，小便清利，脉则沉细而迟。补土以温金，实脾汤，实开斯世之福。壮水兼补火，肾气汤，能挽造化之穷。其为阳水肿也，火盛克金，热郁侮土，燥过枯水，大便坚硬，小便黄赤，脉则沉细而数。石膏友麦冬，本草中足称治水之橇；黄连伴黄柏，医方内大是分水之犀。余尝阅是症，阴阳俱厥，有令人不可测度。阳水之厥，更有十倍于阴水者。阴水误以阳治，先或声哑而死；阳水误以阴治，定是吐血而亡。至于脉之浮大，邪犹在表，病之最浅者也。水蓄膀胱，五皮饮，可洁清净之府；水行肌表，越婢汤，足开鬼门之闭。其朝宽暮急，暮宽朝急者，水随气之升降也，何必曰阴虚阳亏。上气喘促，夜卧难安者，水淫肺之叶孔也，何必子胎母宫。曰风水、曰石水、曰皮水，多其水名。曰湿肿，曰血肿，曰风肿，总是水肿。揣摩脉症，辨别脏腑，沉细浮大，有何难易之分。酌理准情，无非从前所有之语；披肝沥胆，尽是劫后余生之言。其于是症，煞吃苦幸矣。愁成白发三千丈，历尽洪涛十八滩。

梦觉实脾汤

焦术（一钱） 茯苓（一钱） 炙甘草（一钱） 浓朴（六分） 肉桂（五分） 草蔻（七分） 木瓜（一钱）木香（五分） 附片（三分） 干姜（五分） 大枣（一枚）

全匮肾气丸 （即桂附地黄汤）

熟地（三钱） 山药（一钱） 茯苓（一钱） 萸肉（一钱） 泽泻（一钱） 丹皮（一钱） 肉桂（五分）附片（三分）

梦觉麦冬汤

石膏（一钱） 麦冬（一钱） 粳米（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

梦觉连柏汤

黄连（一钱） 苡米（一钱） 黄柏（一钱） 车前（一钱） 肉桂（五分） 知母（一钱） 炙草（一钱）

仲景越婢汤

石膏（一钱） 麻黄（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

涂蔚生曰∶水肿之症，犹古时洪水之患，弥漫遍野，浑无际涯。斯时补脾以利水、暖肾以化水、此皆筑堤之见，不及之治。不若大禹之治水，疏通河道，引水注海，夺而去之之为愈也。予以为除风肿虚肿而外，水之阳者，宜采用阿胶 大黄甘遂汤，从阳以救阴。水之阴者，宜采用十枣汤与五皮散，从阴以救阳。虽剂嫌猛烈，而滔天之水，诚非此猛烈之剂，旁无能克者也。下后再以六君子汤，四君子汤，六味地黄等汤，调停善后，庶不至养痈贻患，尾大不掉。虽食盐一层为水肿之大忌，而如此治法，亦在所不禁。不过病之剧者，以食盐置罐敷紧，烧熟为宜耳。（又水肿极易与风肿、气肿有混，不可不辨。风肿、气肿，按之随手而起，水肿按之随手没指，此其分别处也。）

金匮阿胶 大黄甘遂丸

阿胶（二钱） 大黄（一钱） 甘遂（七分）

上三味，以阿胶溶化为丸，如绿豆大，大人初次可与服六七丸；不下，渐次增至十数丸、二十丸不等。小儿初次，只可服三二丸；不下，渐次增加至七八九丸不等。总之，务必须量人之大小，以为药之轻重耳。

十枣汤（见前咳嗽方内）

上一页：疟疾
下一页：胀满


胀满 《推拿抉微》

胀满

经曰∶足太阴虚，则鼓胀。又曰∶胃中寒则胀满。又曰∶浊气在上，则生 胀。陈飞霞曰∶夫胀满者，腹胀气满也。因于脾肺不能健运，所以作胀也。有虚胀、寒胀、实胀、热胀。大抵虚胀、寒胀十之八九，实胀、热胀十之二三。盖实热之证，人所易见，或因伤食，或因伤寒入里，所以易知而易治。虚寒之证，由中气衰弱，脾气不化而胀，所以难见而难医。若以虚寒之胀，而误为实热之胀治之，其变有不可胜言者矣。虚胀者，或因吐泻之后，或因服药攻下太过，致成腹胀者。宜温中调气，浓朴温中汤；若虚而兼寒者，加桂附。实胀者，腹中原有食积，或因饮食过饱，固结于中。外证，则胃口胸前高胀，身热口渴，倦卧不语，腹痛微喘，目闭不开，俨然虚极之象。小儿此证最多而难识。昧者不为详审，见其四肢不举，口闭不开，误以为慢风，而用宁神导痰之药，十中十死，无一活者。不知大实有羸，即此是也。急宜下之，集成沆瀣丹、集成三仙丹同服。热胀者，或伤寒热邪入里，大便闭结，小便短赤，浑身壮热，面赤烦躁，集成沆瀣丹。寒胀者，由中气素寒，冷滞郁结，无身热口渴，面唇青，手足厥冷，气喘腹胀。先以塌气丸消之，复以异功散，调其脾胃。

凡遍身疮疥，因淋洗涂搽，逼毒归内而腹胀者，轻则荆防败毒散升散之，重则集成沆瀣丹微利之。疮出胀消者吉，不出者凶。经谓脏寒生胀满者，盖脾为阴中之至阴，如脾湿有余，阳火不能施化，如土之久于雨水，则为泥矣，岂能生育万物。必待和风日暖，湿去阳生，自然生长也。凡此宜以辛热之药运用之可也。经谓下之则胀已。此以湿热饮食有余，脾胃素实、形体气质壮实者言之也。若脾虚内寒，而气不能运精微，以成胀满者，只宜以甘温补脾为主，少佐辛热，以行壅滞之气。庶使脾土健旺，胀满营运，斯可愈矣。此经之所谓塞因塞用，用从治之法耳。医者不察，惟执下之胀已，急于获效；病者喜以下药，以求痛快。不知暂快一时，则真气愈伤，胀满愈甚，去死不远矣。

浓朴温中汤 治胃寒心腹胀。

川朴（七分） 陈皮（一钱） 黑姜炭（一钱） 茯苓（一钱） 草蔻仁（六分） 木香（五分） 炙甘草（一钱）

虚兼寒者，加熟附子、肉桂、生姜少许。

《集成》塌气丸 治寒郁结，肚腹虚胀。

胡椒仁 全蝎尾（去钩子，洗净炒干）

上以胡椒略去皮去净一两，炒过，和蝎尾碾末，面糊为丸，极小。每服一二钱，陈皮汤送下。

沆瀣丹（见前伤湿方内）

《集成》三仙丹

五灵脂（二两） 广木香（五钱） 巴豆仁（四十粒，去净油） 醋打曲糊为丸绿豆大，朱砂为衣，量儿大小服之。

异功散

白术（一钱） 茯苓（一钱） 党参（一钱） 甘草（一钱） 陈皮（一钱）

荆防败毒散

芥穗（一钱） 防风（一钱） 连翘（一钱） 枳壳（七分） 升麻（五分） 薄荷（一钱） 羌活（七分）独活（五分） 粉葛根（一钱） 川木通（一钱） 金银花（一钱） 黄芩（一钱） 川芎（五分） 栀子仁（一钱）甘草（一钱）

上身肿，加葱三茎；下体肿，加灯草十茎，清水煎服。

涂蔚生曰∶陈飞霞谓虚胀，或因吐泻之后，或因攻伐太过，致成腹胀。然吐则伤阳，泻则伤阴，而攻伐之足以伤阳伤阴，亦无异于吐泻。阴阳既形损伤，则滋阴补阳，即不容或已，岂容再施消导者哉？查浓朴温中汤原方，多系破气之药，于此证未免失宜。余以为宜用六君子汤，稍加木香为佐，既无虚虚之患，又无实实之嫌。临时能因其寒热，而加桂附归芍枳查芩连等味，而虚寒实热之胀，亦无不左宜右宜也。

上一页：肿满
下一页：气鼓血鼓


气鼓血鼓 《推拿抉微》

气鼓血鼓

周梦觉曰∶医学中，刘李朱张而下，瓣香敬祝者，汪子 庵，独于气鼓症，列之湿门中，殊不谓然。究其源，方书俱然，不自 庵始。余考其症，是气也，当列于气门。气以类而方明，病虽难而易治。夫气之功用，全赖脾土为之转运，土旺而气乃周流四体；土衰而气遂停中洲，贯注躯壳，充盈腠理，郁而为热，气鼓成焉。经曰∶诸胀腹大，皆属于热是也。其为症也，四肢日见瘦羸，肚腹日见胀满，任人揉按，痛痒不关，稍进 粮，饱闷难受，脾愈虚，肝益肆其侮；气愈积，热益张其威，脉之弦且数。其所由来者，有明征矣。治是症者，当青筋未大见，脐心未大突，缺盆未大满之时，重用黄连以解其热，清金以制肝盛，培土不受肝邪。药草固有维持之力，尤宜却咸味，断妄想，存神静虑，以养无形之土，不治气而气自宣通，多有得安者。其名不一，曰单胀，以其独胀于腹也。曰鼓胀，以其中空无物也。曰蛊胀，若虫食物而中空也。曰热胀，由热而胀也。曰气胀，由气而胀也。统名之，曰气鼓也。彼水胀寒胀，列于湿门宜也，原于此症毫不相涉。东垣，一代伟人，中满分消丸，亦尚未分晰也。

梦觉黄连 人参汤

人参（一钱） 黄连（一钱） 焦术（一钱） 麦冬（一钱） 青皮（一钱） 肉桂（六分） 炙甘草（一钱）

东垣中满分消汤

浓朴（一两） 枳壳 黄连 黄芩 法半夏（各五钱） 陈皮 知母 泽泻（各三钱） 茯苓 砂仁 干姜（各二钱） 人参 白术 甘草 猪苓（各一钱）

蒸饼为丸，每服三二钱不等，白开水下。

唐容川曰∶血鼓之证，胁满小腹胀，满身上有血丝缕，烦躁漱水，小便赤，大便黑，腹上青筋是也。医书俱云是妇人之病。惟喻嘉言谓男子恒有之。面色萎黄，有蟹爪纹络，脉虽极虚，而履步如故，多怒善忘，口燥便秘，胁胀腹疼。迨胀之既成，腹大如箕，遂不可救，东南最多，所以然者，东南饶鱼盐。鱼者甘美之味，多食令人热中；盐者，咸苦之味，其性偏于走血。血为阴象，初与热合，不觉其病，日久月增，中焦冲和之气，亦渐为热矣。气热则结，而血不流矣。于是，气居血中，血裹气外，一似妇人受孕者然。至弥月时，腹如抱瓮。推而言之，凡五方之膏粱浓味，椒姜桂糈成热中者，皆其类也。治之之法，以六君子汤加干姜、川芎、防己为末，陈米荷叶煎汤，泛丸白汤下。执中央以运四旁法也。

容川又曰∶谨按喻氏之论，其言血鼓之原，最为详确。惟所主之方，与气热则结，而血不流通之说，未能吻合。盖六君子与所加之药，于治痰膨为宜，且须寒饮方为切合。

如论所谓，宜用清和理气之品。攻剂代抵当丸主之，和剂丹栀逍遥散，加姜黄 香附治之。诸书皆用桃奴散，或琥珀散治之。第两方用温药，亦血因寒凝之剂。与喻氏所论，又有不同，医者审证择用可也。

容川又曰∶又有石瘕肠覃，状如怀子，腹日以大。月事以时下者为肠覃，以寒气客于肠外，气病而血不病也，宜橘核丸主之。月事不以时下者为石瘕，乃寒气客于子门，子门闭塞，恶血当下不下，衄以留止，故成石瘕。是气病而血亦病也。宜琥珀散、桃奴散治之，后服温经汤。

单腹胀者为血膨。若四肢皆胀，或先后四肢肿起，其色红者，谓之血肿。亦有不红者，血从水化而为水，故不红也。或得于吐衄之后，瘀血化水而肿。或得于妇人经水不行，血化为水而肿。既化为水，则兼治之，五皮饮加当归、白芍 蒲黄丹皮桃仁治之，或用干漆 雄黄醋丸，麦芽汤下亦可。又凡鼓胀浮肿，但要分阴症、阳症，阴症脉沉涩弦紧，必有寒痰诸症，宜用中满分消汤加桃仁。阳证脉数口渴，便短气逆等证，宜小柴胡汤加知母、石膏、防己、丹皮、桃仁、猪苓、茯苓、车前子治之。

六君子汤（见煎咳嗽方内）

代抵当丸

大黄（一钱酒炒） 莪术（一钱） 山甲珠（三片） 红花（一钱） 丹皮 当归（各三钱） 牛膝（二钱）夜明砂（三钱）

每次三五钱不等，可以随时酌量。

丹栀逍遥散

当归（一钱） 白芍（一钱） 茯苓（一钱） 白术（一钱） 丹皮（一钱） 栀子（一钱） 柴胡（七分）甘草（一钱）

橘核丸

橘核（一钱） 香附（一钱） 楝子（一钱） 楂核（一钱） 荔核（一钱） 吴萸小茴（各五分）

研末寒食面为丸，淡盐汤送下。量儿之大小，以为服之多少。

桃奴散

肉桂（五分） 五灵脂（一钱） 香附子（一钱） 砂仁（七分） 桃仁（一钱） 延胡索（一钱） 桃奴（一钱）雄鼠屎（一钱）

琥珀散

琥珀（一钱） 三棱（一钱） 莪术（一钱） 丹皮（一钱） 肉桂（五分） 延胡索（一钱） 乌药（一钱）当归（一钱） 赤芍（一钱） 生地（一钱） 刘寄奴（一钱）

五皮饮（见前伤湿方内）

小柴胡汤（见前咳嗽方向）

涂蔚生曰∶喻氏气居血中，血裹气外一语，已将血鼓之概略闸发。使后治血膨者，得其途径，不至盲无适从，斯诚有功世道之文。而经唐氏之详为指解，尤属南针直指，证治照然。予曾遇一老妇，患吐血后，遂得血臌之症。

前医为之破气下水者，均属无效，已频于危。余鉴前医之用药失当，复深究喻氏唐氏之言，为之用六君子汤加血竭、桃仁、广木香，顿见巨效。旋以战事发生，蒋士杰死守信阳城中，内外间隔，该妇遂陨于命。虽属时势为之，无可如何，而前贤之于此症正法正治，变法变治，总属不吾少欺。可为吾之经验上胆识上，增一番之长进矣。

上一页：胀满
下一页：心腹痛


心腹痛 《推拿抉微》

心腹痛

周梦觉曰∶古传心痛有九，循其名，而责其实，纤毫难混。─曰虫。凡痛脉多伏，今反洪数者，纤虫也。厥名曰蛔，长寸许，首尾通红，踞于心窝子，吮血吸精。伤心之患，莫惨于是，以雄黄、槟榔、白矾为丸杀之，而痛自除。二曰疰。疰者自上疰下也。令人沉沉默默，心中隐隐作痛，甚有疰至灭门户，而莫名其病者。脉则乍短乍长，乍涩乍细。非寻常药饵所能疗，惟苏合丸、阿魏膏庶可以治。三曰风。风得火而益炽，火得风而愈威，风而入于心，则痛之猝者也。其脉浮紧而数。以白菊、白矾为君，侯氏黑风散，可采也。四曰悸。有触而惊曰惊，无触而惊曰悸；悸而至于痛，则悸之甚者也。其脉虚而滑，加乳香没药为使，李氏养心汤，盍用之。五曰食。食入于胃，停滞未化，攻冲作痛，其脉短而涩。平胃散洵为对证之方。六曰饮。饮入于胃，攻注无常，激射作痛，其脉濡而迟。五苓散实为导水之剂。七曰冷。寒气犯于绎宫，脉则或迟或结。吴萸、川椒、砂仁、木香止痛，书何难共证。八曰热。火气郁于胸膈，脉则或数或促，生地、栀子、黄连、苦楝，除痛药确有明文。九曰去来痛。经脉周流，有碍则痛，过其所碍而旋止，巡至所碍而复发。气充血足，何碍之有。不必诊脉，补之可也。顾同是心腹痛也，以虫伤人最酷者居首，以疰之伤人最隐者居二，以风之伤人最速者居三，以悸之介在可以伤，可以无伤者居四，以饮食之不轻伤人者居五六，以寒热之恒有者居七八，以去来痛之人皆知而能治者居九。想古人位置之宜，亦大费踌躇矣。然名则列之有九，义实本之于经。曰虫痛者，经言蛔蜒心腹痛也。曰疰痛者，如飞尸遁尸之类也。曰风痛者，经言肝心痛也。曰悸痛者，手少阴之脉起于心中也。曰食痛饮痛者，足太阴之脉，其支上膈注心中也。曰冷痛者，寒气客于背 ，注于心也。曰热痛者，寒气客于经脉，与热相搏也。曰去来痛者，经言气不宣通也。要皆非真心痛也。若真心痛，手足冷至节，旦发夕死，夕发朝死。彼医家所传之方，大半言止冷痛。本草所注之性，间有止热痛之语。夫冷热之痛，病之最浅而最易辨者，诸书尚且聚讼，何况痛之至隐而至僻者乎。领会《灵》《素》微词，才是医家学问；变化本草训语，方知用药权衡。

苏合丸

麝香 沉香 丁香 檀香 香附 荜茇 白术 诃子 朱砂 青木香 乌犀角（各二两） 薰陆香 龙脑香（各一两） 安息香（二两，另为未用无灰酒熬膏）

方为末，用安息香膏加炼蜜为丸，每两十丸，蜡皮包裹，温酒化服。

阿魏膏

山楂肉 胆南星 法夏 麦芽 神曲 黄连 连翘 阿魏 栝蒌仁 贝母 风化硝 枯咸 萝卜子 胡黄连上为末，姜汤浸蒸饼为丸。相其本体之强弱寒热，体强而热，阿魏丸；体弱而寒，苏合丸。俱宜随时酌用多寡。

侯氏黑风散

白菊（五钱） 白矾（一钱） 防风（一钱） 白术（一钱） 桔梗（八分） 人参（一钱） 茯苓（一钱）当归（一钱） 川芎（五分） 干姜（五分） 细辛（三分） 牡蛎（三分） 共为末调服。

李氏养心汤

黄 （一钱） 茯苓（一钱） 当归（一钱） 川芎（七分） 法半夏（五分） 甘草（一钱） 柏子仁（一钱）枣仁（一钱） 远志（一钱） 五味子（一钱） 人参（一钱） 肉桂（五分） 乳香（六分） 没药（六分）生姜（一钱） 大枣（一枚）

平胃散（见前肿满方内）

五苓散 （见前咳嗽方内。）

梦觉香砂汤 治冷痛。

广木香 砂仁 肉桂等分共研细末，每服五分。

梦觉栀仁汤 治热痛。

黑栀子（三钱） 干姜（一钱五分） 炙甘草（一钱五分）

梦觉 术汤 治去来痛。

黄 （一钱） 焦术（一钱） 肉桂（五分） 当归（一钱） 法半夏（五分） 陈皮（七分） 茯苓（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

涂蔚生曰∶先贤有谓肚脐以上为心痛，肚脐以下为腹痛者。实则肚脐以上亦是胃痛，不与心痛相干。因心位至高，界居膈膜以上，而胃则界居于胸口之下也（陈飞霞曰，凡病心腹痛者，有上中下三焦之分。上焦者，痛在膈上，此即胃脘痛也。是其不知何为上焦，膈位何在，而胃脘又何在也）。不过胃脘痛至甚，其气上逆，亦可牵连心脏不安，使之发生疼痛耳，故《难经》云∶有厥心痛，无真心痛。如真心痛，则旦发夕死，夕发旦死。周梦觉虽未将痛之界限厘清，仅将痛之种类分别晰清。因症用药，而其硕诚伟见，已足高人一等。不过其食痛而下，药味均可加减，诚能触类旁通，其中自有无数法门。陈飞霞谓可按者为虚，拒按者为实，久痛者多虚，暴痛者多实，得食少减者为虚，得食益甚者为实，痛轻莫得其处者为虚，痛剧有定所者为实。又谓冷痛面色或青、或白，甚者，面色暗淡，唇口爪甲皆青。热痛面赤壮热，四肢烦躁，手足心热。食痛口中气温，面黄唇白，多眠少食，大便酸臭。虫痛面白唇红，六脉洪大，痛则口出涎沫清水，腹内结聚成团。然予每遇是症，除虫痛外，俱以针刺之法，为之调剂补泻。轻者刺委中、手十二井、足三里等穴而愈，重刺中脘、分水等穴而愈。如心痛再甚，则为之刺巨阙一穴，而无不愈矣。但此中补泻之法，未易深明；寒热之症，尤须分晓。惜乎吾国针学，近者每下愈况，医者不知趋向尚耳。

上一页：气鼓血鼓
下一页：癖积


癖积 《推拿抉微》

癖积

经曰∶新积痛可移者易已，积不痛者难已也。又曰∶胃之大络，名曰虚里。贯膈络肺，出于左乳下，其动应衣，脉宗气也。结而横，有积矣。陈飞霞曰∶凡饮食之积，其渐积者，不过以饮食偶伤，必在肠胃之内，故可行可逐治无难也。惟饮食无节，以渐留滞者，多成癖积于左胁膈膜之间，此阳明宗气所出之道也。若饥饱无论，饮食叠进，以致阳明胃气一有所逆，则阴寒之气得以乘之，而脾不及化，故余滞未消，并肠外汁沫，抟聚不散，渐成症结矣。然其初起甚微，人多不觉，及其既久，则其根深蒂固，而药饵难及。今西北小儿多有此疾，而尤以食面之乡为最。正以面性多滞，而留积于皮里膜外，所以不易治也。惟当以渐消磨，求法治之。幸毋孟浪欲速，妄行攻击，徒致胃气受伤，而积仍未去，以速其危也。

癖者，血膜化水则癖，胁傍时时作病，时热，潮热，或寒热往来似疟，故疟家多有此症。凡疟疾发过之后，必令其热退极尽，方可饮食。若热未尽而饮食之，则脘中多蓄黄水，日久而成癖积。小儿脏腑和平，脾胃壮实，则荣卫宣畅，津液流通，纵使多食生浆，不能为病。惟脾胃不胜，乳哺不调，三焦不运，水饮停滞，冷气抟之，结聚而成癖也。体素弱者，消癖丸；气壮实者，赭石挨癖丸。大约有癖之儿，虚者居多。攻下之药，非可常用。即不得已而用之，待其略减，用消癖丸缓缓消之。至为良法。

涂蔚生曰∶其动应衣，脉宗气也之衣字，恐系误，待考。又衣字似当作为乎字。

《集成》消癖丸 治癖在胁下，面黄肌瘦，午后发热似疟用之。

人参 白术 陈皮 茯苓 青皮 川朴 枳实 半夏 砂仁 神曲 麦芽 鳖甲（九肋者） 三棱 莪术广木香 肉桂 炮姜 黄连（姜汁炒）

上为细末，米糊为丸，每服一二钱，量儿大小加减。米汤下，以癖消药止。

涂蔚生曰∶消癖丸内，有砂仁、神曲、炮姜、肉桂诸热药，必须其癖积，由于寒凝而来者，方为合法。若为因热而结之癖积，则又须易去其热药，而为知柏芩连之寒药，方能取效也。总之积热宜乎寒下，寒积宜乎热下，而加以固本之药耳。

《集成》赭石挨癖丸 治腹中癖块，或生寒热，或时作痛，小儿壮实，饮食素强者，方宜用之；脾胃素虚者，切不可服，惟以前药攻补兼施，久之自愈。

代赭石（火煨醋淬至酥，研末水飞过用） 青皮（醋炒） 莪术 广木香 肉桂（各三钱） 巴豆霜（去油极净取霜，一钱） 大黄（二钱）

上为细末，醋煮面糊为丸萝卜子大。每服五丸，淡姜汤送下。

上一页：心腹痛
下一页：诸汗


诸汗 《推拿抉微》

诸汗

涂蔚生曰∶汗者气分之水，由而气变为汗。如空中之气，遇寒冷变而为雨；口鼻之气，遇漆石变而为水也。

古人有阳虚自汗，阴虚盗汗之说。因阳气既虚，则卫外者无所统御，而内部化生充溢皮肤之气，即无所摄收。故当醒寤之时，发而为自汗也。宜用六君子汤，加炙 、枣仁，茯神以治之。阴血既虚，则营内者无所主宰，而外部化生根据归营血之气，即无所收容。故当梦寐之时，虚火干犯阳分，发而为盗汗也。宜用六味地黄汤加牡蛎、龙骨、寸冬、五味以治之，重者须当归六黄汤治之。然但头汗出，身不得汗者，乃阳气内郁，冒于上而为汗，宜以小柴胡汤解之。手足 然汗出，与醒后遍体出汗许久不干者，乃胃中瘀血食积之火，结聚中州也。宜用玉烛散，加枳壳、浓朴以治之。若夫时汗时止，时冷时热，则为风淫腠理，宜用柴胡 桂枝汤，以解其外来之邪。久病之阳，大汗不止，则谓之阳将脱。宜用参附汤，以扶其内竭之阳，临症酌而用之，幸毋胶柱鼓瑟。

六君子汤（见前咳嗽方内）

六味地黄汤（见前喘哮方内）

当归六黄汤

生地（二钱） 熟地（二钱） 黄连（一钱） 黄芩（一钱） 黄柏（一钱） 黄 （一钱） 当归（一钱）

小柴胡汤（见前咳嗽方内）

玉烛散

生地（一钱） 当归（一钱） 川芎（六分） 白芍（一钱） 朴硝（一钱） 大黄（一钱） 枳壳（六分）浓朴（五分） 大枣（一枚）

柴胡 桂枝汤（见前风症谈）

参附汤

人参（一钱） 附片（三分）

上一页：癖积
下一页：消渴


消渴 《推拿抉微》

消渴

经曰∶二阳结，谓之消。周梦觉曰∶同一消也，而气分血分判焉。气分结者，病发于阳。血分结者，病发于阴。二症相反，如同冰炭。其发于阳也，阳明被火煎熬，时引冷水自救，脉浮洪而数。其发于阴也，阳明无水涵濡，时引热水自救，脉沉弱而迟。发于阳者，石膏黄连，可以折狂妄之火，人所共知。发于阴者，其理最为微妙，非三折其肱，殊难领会。人之灌溉一身，全赖两肾中之水火，犹之甑乘于釜。釜中水足，而甑自水气交流；倘水涸火熄，而甑反干枯缝裂。血分之渴，作如是观。当此舌黑肠枯之时，非重用熟地不足以滋其水；非重用桂附，不足以益其火。火炽水胜，而渴自止。余尝治是症，发于阳者十居二三，发于阴者十居七八，用桂附多至数斤而愈。彼本草所注，无非治气分之品，而治血分之药性，不注于本草。方实治始于仲景，至喻嘉言而昌明其说。上消如是，中下消可类推矣。昔汉武帝患是症，仲景进桂附八味汤服之而愈，因赐相如，服之无效。或曰相如之渴，发于气分；或曰相如为房劳所伤，非草木之精华所能疗。武帝不赐方而赐以金茎露一杯，庶几愈焉，未可知也。

梦觉甘石汤 治气分有热消渴。

石膏（二钱） 知母（一钱） 炙草（一钱） 黄连（一钱） 粳米（一钱）

桂附地黄汤 （即肾气丸，见前肿满方内）

涂蔚生曰∶梦觉所论之气分消渴，亦即水虚消渴。如火过盛，而水之化气过少，不能上输肺部，水津四布者，亦须加入人参，使气滋火降、津升渴止。若其所谓发于阴者，用桂附地黄汤，则必须肾中水火俱亏，兼有下消症者方可用。否则水亏火旺，滋阴降火，尚恐不济，何可以热济热，速其危殆者哉。故知柏地黄汤，实为治消渴症之要药。因此症较他症为多也。如其阴亏已极，则补有形之阴，必须有形之质，而龟胶尤可加入。至于瘀血消渴，则为血阻气升，清其瘀，而渴血自止。杂病消渴则为水停不化，化其水，理其脾，益其火，而渴亦自止。此皆非消之正症者也，亦不可不知。

知柏地黄汤（见前咳嗽方内）

上一页：诸汗
下一页：二便


二便 《推拿抉微》

二便

经曰∶北方黑色，入通于肾，开窍于二阴。陈飞霞曰∶夫二阴者，前阴窍出小便，后阴窍出大便。又云∶前阴主气，后阴主血。盖膀胱之津液，血所化也，由气而后能出。太阴之传送，气之运也，由血而后能润。此便溺之流通，见气血根据附。而人之所以为生者，以其有此出入关窍耳。清阳出上窍，谓呼吸也；浊阴出下窍，谓二便也。倘一息不运，则机息穷而死矣。故二便不通，加以腹痛气喘呕恶烦躁者，不可治也。凡二便秘，宜八正散，外用腌脐法，蜜导煎法，则前后俱通矣。

八正散 治热聚下焦，二便不通。

木通（一钱） 滑石（一钱） 栀子仁（一钱） 车前子（一钱） 瞿麦穗（一钱） 锦纹黄（一钱）芒硝（一钱，等分，量儿大小加减用之。）

除大黄 芒硝外，将各味水煎极熟，加入大黄再煎。斟出后，再加芒硝冲服。

腌脐法 治中下二焦大小便不通。

莲须（一钱） 生姜（一钱） 淡豆豉（一钱） 食盐（一钱）

同捣烂作一饼子，烘热掩肚脐，以帛扎之，良久气通，二便自利。

蜜导煎法 治二便不通。以此通其大便，则下焦气行，而小便自导矣。

白蜜 炼至滴水成珠不散，入皂角研细末二钱，和匀，稍冷，捻如小指大一条，外以葱涎涂上，轻轻放入谷道中，气通则便通矣。

涂蔚生曰∶用皂角水，以管注入谷道中，其大便下利，亦极迅利，较蜜导煎尤佳。又寒热结于膀胱，亦可发生闭塞，不可不辨。

上一页：消渴
下一页：大便不通


大便不通 《推拿抉微》

大便不通

经曰∶太阴司天，阴痹，大便难，阴气不用，病在于肾。

又曰∶太阳之胜，隐曲不利，互引阴股。陈飞霞曰∶夫饮食之物，有入必有出也。苟大便不通，出入之机，几乎息矣。急宜通之，使旧谷去，而新谷得入。然有实闭，有虚闭，最宜详审。如形实、气实、脉实，又能食者，的有可下之证，则下之。如八正散、承气汤、木香 槟榔丸之类，择而用之。中病即止，不可过也。如形虚、气虚、脉虚，而兼食少者，虽有可下之证，宜缓不宜急，但用保和丸，加枳实微利之。如平素便难者，血不足也，宜润肠丸，蜜导煎法。

八正散 （见二便方内）

大承气汤 （见前痉病方内）

枳壳（一钱） 浓朴（一钱） 大黄（一钱） 芒硝（一钱）

《集成》木香 槟榔丸

黑牵牛（炒取头末，五个） 尖槟榔 锦纹黄 木香 神曲上共为细末，姜汁打米糊为丸，量儿大小加减用之。

《集成》保和丸

神曲（一钱） 陈皮（一钱） 法半夏（一钱） 茯苓（一钱） 山楂肉（一钱） 连翘（一钱）

《集成》润肠丸

火麻仁（去壳） 光杏仁（去皮） 桃仁（去皮） 陈枳壳 当归尾（以上各七钱半） 阿胶珠 萝卜子苏叶（各二钱）

上为细末，炼蜜为丸，每服一二钱，量人加减，白汤调下。

涂蔚生曰∶润肠丸即仲景脾约丸之意。脾约丸为治脾火太旺，将肠胃津液煎枯，而大便干结者。润肠丸虽本此意以为加减，而苏叶之杂于其间，则不如脾约丸之纯。推此意以求，则阴虚至急，肾火至盛，将肠胃煎熬极枯，燥结极甚者，则生地萸肉知柏芩连俱可加入。予在正阳，曾治一素患阴虚之人。忽患大便燥结，他医尽为推荡，愈治而愈甚。予为之用脾约丸原方，重用生地、龟胶、芩连等味而愈者。足见大便之结，不仅实热然也。而陈飞霞以虚者用保和丸，加枳实微利之，是其既未免患虚之嫌。又未知虚者，又有何种类，如何治法也。若夫脾湿阴滞，津液不降，须得苓术而大便通者，则犹非飞霞所能知者也。但此中最少，不过百分之一二耳，不可不知。

仲景脾约丸（一名麻仁丸）

麻仁（二钱） 白芍（一钱） 大黄（一钱） 枳壳（七分） 浓朴（五分） 杏仁（一钱）

上一页：二便
下一页：小便不利


小便不利 《推拿抉微》

小便不利

经曰∶膀胱者，州都之官，津液藏焉，气化则能出矣。又曰∶膀胱不利为癃，不约为遗溺。又曰∶肝有热则小便先赤。陈飞霞曰∶凡小便赤涩为热，小便自遗为寒。热者火有余，水不足，治宜泻心火，滋肾水，加味导赤散。寒者火不足，水有余，治宜温肾水，益心火，益智散。小便不通，乃由肾脏气虚，受热壅滞，宣化不行，非塞非痛，但闭而不痛，腹胀紧满，宜五苓散加车前、灯心。大病之后，气虚津液不足，而小便闭者，不可利之。

利则中气日虚，津液愈涸，宜人参散。小儿患淋，小便淋沥作痛，不必分五种，然皆属于火热，宜清利之，海金砂散。小儿久病气虚而淋病者，不可利小便，宜六味地黄丸，滋其化源。小便自出而不禁者，谓之遗尿；睡中自出者，谓之尿床。此皆肾与膀胱虚寒也，益智散加附桂龙骨。

小便初起黄赤，落地良久，凝如白膏者，谓之尿白。伤脾所致，久而成疳，胃苓散盐汤下。

小儿小便出时，色白混浊，随尿而来，谓之白浊。此心经虚热，宜清心莲子饮。

加味导赤散 治心热肝热，小便赤涩用。

木通 生地 炙甘草 枯黄芩 黑栀仁 泽泻 柴胡（各一钱） 淡竹叶（七片） 灯心（十根）

水煎，空心热服。

益智散 治水有余，火不足，而遗溺用。

益智（五钱，盐水炒） 补骨脂（三钱，盐水炒） 茯苓（五钱，酒炒）

上共细末，每服一钱，盐水调下。

五苓散 （见前咳嗽方内。）

《集成》人参散 治气虚津液不足，小便不通用。

人参（一钱） 麦冬（一钱） 黄柏（一钱） 炙甘草（一钱） 生姜（一钱）

《集成》海金砂散 治小儿诸淋，皆属于热。

香附米（酒炒） 川芎（酒炒） 赤茯苓（酒炒，各五钱） 海金砂（一两） 滑石（一两，小飞）陈枳壳 泽泻（炒） 石苇（焙） 槟榔（炒。各二钱）

上共为细末，每服一钱，淡盐汤调下。

六味地黄丸（见前喘哮方内）

《集成》清心莲子饮 专治白浊。

茯苓（一钱五分） 建莲子（二钱） 益智仁（一钱） 寸冬 人参 远志肉 石菖蒲 车前子（各五分）白术（六分） 泽泻（四分） 甘草（五分） 灯心（十茎）

水煎，空心服。

胃苓汤 （见前泄泻方内）

涂蔚生曰∶浊固关于小便病症之一种，而飞霞所举之清心莲子饮，则未可治浊之要药。今将唐容川之白浊症论简略治法，妥善者摘入，以为治浊之补助。容川曰∶浊者小便不清，或白、或黄、或青、或赤。此如暑天洪水泥潦之类，乃湿热为之也。湿甚用胃苓汤，加黄芩、黄连、黄柏、白芍治之，热甚用茵陈蒿、栀子、黄柏、秦皮、木通、车前子、防己、甘草梢治之。又有败精为浊者，或由思淫不遂，或由淫而精停，治宜萆 厘清饮加鹿角屑、桑螵蛸、白芍、肉苁蓉治之。本其前者，以为加减，颇为治浊良方。至其后者之浊，诚为少数云耳。

胃芩汤（见前泄泻方内）

萆 厘清饮

萆 （三钱） 菖蒲（一钱） 甘草梢（一钱） 乌药（一钱） 益智（五分） 青盐（一钱）

上一页：大便不通
下一页：夜啼


夜啼 《推拿抉微》

夜啼

陈飞霞曰∶小儿夜啼有数症，有脏寒，有心热，有神不安，有拗哭。此中寒热不同，切宜详辨。脏寒者，阴盛于夜，至夜则阴极发燥，寒甚腹痛，以手按其腹则啼止，起手又啼。外症面青手冷，口不吮乳，夜啼不止，加减当归散。心热烦啼者，面红舌赤，或舌苔白涩，无灯则啼稍息，见灯则啼愈甚。宜导赤散加麦冬灯心；甚则加川连、龙胆草。神不安而啼者，睡中惊悸，抱母大哭，面色紫黑。盖神虚惊悸，宜安神丸定其心志。有吐泻后及大病后啼，亦由心血不足，治同上。

《集成》当归散

当归（一钱） 吴萸（一钱） 肉桂（五分） 川芎（三分） 黑姜炭（三分） 广木香（三分） 小茴香（一钱） 炙甘草（一钱）

导赤散

栀子（一钱） 当归（一钱） 甘草（一钱）

《集成》十味安神丸

党参（一钱） 茯苓（一钱） 寸冬（一钱） 山药（一钱） 龙齿（七分） 辰砂（一钱） 寒水石（五分）粉草（一钱） 梅花片（三分） 赤金箔（五分）

上共为细末，炼蜜为丸，芡实大，每服一丸。

涂蔚生曰∶夜属阴，故寒痛至夜甚，又安能阴极发燥。然欲知小儿寒痛，哭而眉头皱折者是也。

上一页：小便不利
下一页：疝气


疝气 《推拿抉微》

疝气

经云∶邪客于足厥阴之络，令人卒疝暴痛。又曰∶病在小腹痛，不得大小便，病名曰疝，得之寒。陈飞霞曰∶故疝气者，寒邪结聚而成也。内则脐腹绞痛，外则卵丸肿大，专属肝经，与肾无涉。盖肝主怒，小儿性急，多叫哭而得之者。此气动于内，谓之气疝。应行气开郁，初宜柴苓汤升散之，次宜加减二陈汤，或木香内消丸。如因久坐湿地得之者，此冷气入腹，谓之寒疝。宜温中散寒，加减当归散，茱萸内消丸。有肿而不痛，由中湿所致。

卵虽肿而无热，腹不痛，宜行湿消肿，加减守病丸。小儿素有疝气，或一年半年发者，发则有形，外连睾丸，内贯小腹，肿硬一条如小杵，约长五六寸，大小便不通，当归 木香汤。小儿外肾肿大不痛，连年不消者，不早治，便为终身痼疾。宜茱萸内消丸，加牵牛子，半生半炒，取头末用。更灸脐旁章门穴，大效。取穴法∶以本儿手掌第五指本节横纹，对脐心中（《针灸大成》云∶宜季胁肋端 ，脐上二寸，两旁六寸，侧卧屈上足，伸下足，举臂取之。又曰肘尽处是穴）。小儿湿地上坐，或有蚯蚓吹其卵，肿大而垂者。以盐汤浸洗之，盖盐能杀蚯蚓毒也；或以苍术煎汤，加盐少许，洗之即效。小儿阴囊生疮溃烂者，谓之脱囊。用紫苏叶研末敷之，以荷叶包之，或用生荷叶火烘令软包之。虽囊丸露出，亦可治也。

外肾臊臭，时复湿痒，柴胡龙胆汤。痒甚不可止者，胡椒煎汤洗之。

柴苓汤 （见前伤湿方内）

治少阳胆经有邪而病疝用之。

加味二陈汤 治性急多哭，卵肿，痛连小腹，谓之疝气用之。

陈皮（一钱） 半夏（一钱） 茯苓（一钱） 小茴（一钱） 川芎（六分） 肉桂（五分） 炙甘草（一钱）生姜（一钱）水煎热服。

《集成》木香内消丸

木香（一钱） 三棱（煨一钱） 猪苓（一钱） 泽泻（一钱） 川楝肉（一钱） 陈皮（一钱，酒炒）香附（酒炒，一钱） 青皮（醋炒，一钱）

上共为细末，酒煮，米糊为丸，每服一二钱，空心盐汤下。

《集成》加味当归散 治受寒湿之气，小腹绞痛，外肾红肿，并腹痛啼哭等证用之。

当归身（一钱） 吴茱萸（一钱） 青化桂（五分） 川芎（五分） 黑姜炭（五分） 广木香（五分）小茴香（一钱） 炙草（一钱）

水煎，临服加盐七分，空心温服。

《集成》茱萸内消丸 治寒湿所袭，留伏作痛， 疝偏坠用。

吴茱萸（醋浸一宿，焙干炒过） 大茴香（盐炒） 肉桂（去粗皮） 枣仁（去皮核） 延胡索（醋炒）青皮（醋炒） 橘红（以上各一两） 桃仁（五钱） 白蒺藜（炒） 广木香（各五钱）

上共为细末，酒煮面糊为丸龙眼大，每服一丸，淡盐汤下。

《集成》加减守病丸 治卵肿不痛，此湿气也，又名木肾。用∶漂苍术 制南星 白芷 山楂肉 川芎 橘该 半夏 神曲 吴茱萸以上等分，共为细末，酒煮面糊为丸龙眼大。每服一丸，小茴香煎汤下。

《集成》当归 木香汤 治小儿久疝不愈用。

橘核（一钱） 全当归（一钱） 正川芎（七分） 木通（一钱） 小茴香（一钱） 川楝肉（一钱）青皮（一钱） 猪苓（一钱） 泽泻（一钱） 广木香（五分） 黑栀仁（一钱）

《集成》龙胆汤 治小儿外肾燥臭，时复湿痒。

柴胡（一钱） 泽泻（一钱） 车前子（一钱） 木通（一钱） 生地（一钱） 当归（一钱） 龙胆草（一钱）

上一页：夜啼
下一页：头项囟证治


头项囟证治 《推拿抉微》

头项囟证治

经曰∶头痛耳鸣，九窍不利，肠胃之所生也。陈飞霞曰∶小儿头囟之证，多有由脾胃而得。又头为六阳所会，七窍居焉，故小儿之头，四时宜凉。但见头热即有病生，宜预防之。

解颅者，谓头缝开解，而颅不合也。是由禀气不足，先天肾元大亏。肾主脑髓，肾亏则脑髓不足，故颅为之开解。然人无脑髓，犹树无根，不过千日，则成废人。其候多愁少喜，目白睛多，面 白色。若成于病后者尤凶。

宜久服地黄丸，外用封囟法，囟肿者，囟门肿起也。脾主肌肉，若哺乳不常，饱饥无度，或寒、或热，乘于脾家，致使脏腑不调，其气上冲，为之 胀。囟突而高，如物堆垛，毛发短黄，骨蒸自汗。然亦有寒气上冲而肿者，则牢蕲坚硬；热气冲上而肿者，则柔软红色。然寒肿十之一，热肿者十之九。更有包裹严密，盖复过浓，阳气不得外出，亦令赤肿。皆用封囟法。热肿者，泻青丸；寒肿者，参苏饮。

囟陷者，有因泄泻久而气虚弱，不能上充脑髓，故下陷如坑。此乃胃虚脾弱之极，宜急扶元气。若与枕骨同陷者，百无一救。此中有禀受父精不足，母血虚羸而陷者，有因久病而陷者，然枕陷尤甚于囟陷。二者皆因肾气败绝之证也。俱参苓白术散，或八味地黄丸。天柱骨倒，小儿外视体肥容壮，不为瘦悴。孰知形体过肥，中气愈弱，是盛于外而歉于内也。忽然项软倾倒者，此肝经风热也。小柴胡加葛根、当归、白芍。有因于久病之后，或泄泻日久，忽然颈项倾侧，名天柱骨倒，最为危候。

速救真元，十全大补汤加鹿茸。

有小儿生下颈便软者，胎气不足也，由禀父之肾元虚败，峻补先天，其几庶矣。补肾地黄丸与六君子汤间服。天柱骨例之证，虽则三条总系真阳大败之候，为小儿之恶症。宜保救真元，是其大要，外以生筋等药贴之可也。

六味地黄汤（见前哮喘方内）

封囟法

天南星不拘多少，以姜汁炒枯，研细末，醋调涂于绢帛上，烘热贴囟上，以合为度。

泻青丸

羌活 川芎 栀子仁 龙胆草 当归 防风 大黄上共为细末，炼蜜为丸，青黛为衣，黄豆大，清茶化下，酌量服用。

参苏饮 见前咳嗽方内

参苓白术散（见前疳症方内）

八味地黄汤（见前肿满方内）

小柴胡汤（见前咳嗽方内）

十全大补汤

熟地（三钱） 当归（一钱） 白芍（一钱） 川芎（七分） 党参（一钱） 白术（一钱） 茯苓（一钱）甘草（一钱） 肉桂（五分） 黄 （一钱）

补肾地黄汤

熟地（二钱） 山药（二钱） 萸肉（一钱） 鹿茸（三分） 丹皮（一钱） 牛膝（一钱） 茯苓（一钱）泽泻（一钱） 补骨脂（一钱） 五味子（一钱）

上为末，蜜丸，绿豆大，每服三钱，盐汤下。

六君子汤（见前咳嗽方内）

生筋散 治筋软无力，天柱骨倒。

木鳖子（六个） 蓖麻子（六十个，去壳净。）

以药研如泥，先抱头起，以手摩其颈令热，津唾调药，涂颈项。

又方 治项软。

生附子（二钱，去皮） 生南星（三钱，去皮）

共研末，摊贴患处。

上一页：疝气
下一页：目疾证治


目疾证治 《推拿抉微》

目疾证治

经曰∶诸脉者，皆属于目。又曰∶东方青色入于肝，开窍于目。陈飞霞曰∶夫目虽为肝窍，而五脏俱备，神之所化。故白珠属肺，黑珠属肝，瞳仁属肾，两角属心，上下眼胞属脾。五脏五色，各有所司，心主赤，赤甚者，心实热也；赤微者，心虚热也。肝主青，青甚者，肝热也；淡青者，肝虚也。脾主黄，黄甚者，脾热也；淡黄者，脾虚也。目无睛光，及白睛多而黑睛少者，肝肾俱不足也。

目内赤色，心经积热上攻。宜泻丙火，从小便而出，导赤散加黄连 防风。

目内黄者，脾热也，宜泻黄散。上下眼胞肿者，脾经风热，亦同上治。

目连眨者，肝有风也。凡病或新或久，肝风入目，上下左右因风吹，儿不能任，故连眨也，泻青丸。目直视者，肝有热也。热气入目，障其筋脉，目之两角俱紧，不能转运，故直视也，泻青丸。

小儿初生目闭，此胎热也。内服地黄汤，外用胆草煎汤洗目上，一日七次，恐延缠则损目。

小儿生下，眼泡赤烂者，由产时拭洗不净，以致秽恶浸溃两目角。故两泡赤烂，至长不瘥，真金散。

小儿久嗽，其目两眶肿黑，如物伤损，白珠红赤如血，谓之血眼。内服泻白散，外用贴法。

小儿生下数月内，夜不见物，谓之雀目，由肝虚也。六味地黄汤丸，常以猪肝煮熟压之。

小儿热病，其目羞明喜暗者，风热也。宜疏散风热，清阳散火汤。

导赤散（见前夜啼方内）

《集成》泻黄散 治脾经积热，白珠生黄。

藿香梗（一钱二分） 黑栀仁（一钱） 熟石膏（一钱） 防风（一钱） 炙甘草（六分）

净水煎，半饥服。

泻青丸 （见前颈项方内）

生地黄汤 治小儿胎热，初生眼闭不开用。

生地（一钱） 赤芍药（一钱） 川芎（五分） 当归（一钱） 天花粉（一钱） 炙甘草（一钱） 灯心（十茎） 长流水煎服。

《集成》真金散 治小儿眼泡赤烂用。

川雅连（一钱） 黄柏（一钱） 当归（一钱） 赤芍药（一钱） 杏仁（一钱去皮尖）

上锉碎，以乳汁浸一宿，饭上蒸过，取浓汁点眼内。

泻白散 治小儿久嗽，两眶黑肿，白珠如血用。

炙甘草（一钱） 桔梗（一钱） 陈皮（一钱） 桑白皮（一钱） 地骨皮（一钱）

又贴药用。

生地（一两） 黑豆（一两）

上二味用水同浸一宿，取起捣为膏，贴眼皮上，其血自散，血泪既出，肿黑自消。

六味地黄丸（见前喘哮方内）

清阳散火汤 治小儿风热眼疾，羞明喜暗用。

荆芥穗（一钱） 条芩（一钱） 川芎（五分） 防风（一钱） 连翘（一钱） 黑栀仁（一钱） 当归（一钱） 熟石膏（一钱） 羌活（五分） 炙甘草（一钱） 灯心（十茎）

水煎食后服。

涂蔚生曰∶眼科另是一种专门学问，自有方书可查。小儿除风火食热等症外，内外障疾颇少，故本书不多赘及。但其所谓之两眼角属心，当有心肾之分，未可混合。大眼角之红筋属心，红而胀大者，心实热也。小眼角则属于肾，红甚固属火甚，淡红则属相火虚也。粟黍之辨，似过于迂。诚恐差以毫厘，谬以千里耳。

上一页：头项囟证治
下一页：耳病证治


耳病证治 《推拿抉微》

耳病证治

经曰∶北方生寒，在脏为肾，在窍为耳。又曰∶肾气通于耳，肾和则耳能闻五音矣。陈飞霞曰∶故耳本属肾，耳珠前属少阳胆经，小儿有因肾经气实，其热上冲于耳，遂使津液壅而为脓，或为清汁。亦有因沐浴水中灌为聋者。内服蔓荆子散，外用龙骨散搽之。耳珠前后生疮，浸淫不愈者，名曰蚀疮。俗谓以手指月，则令耳之前后生疮，皆用外治之法，黄柏散搽之效。

若耳中忽作大痛，如有虫在内奔走，或出血水，干痛不可忍者，用蛇蜕散。有忽然气塞耳聋，此由风入于脑，停滞于手太阳经，宜疏风清火，用导赤散加防风，或通窍丸。

耳傍赤肿者，热毒也。若不急治，必成大痈。外用敷毒散，内服清毒饮。

蔓荆子散 治小儿肾气上冲，灌为聋耳。

蔓荆子（一钱） 粉干葛（一钱） 赤芍药（一钱） 信前胡（一钱） 桑白皮（一钱） 木通（一钱）生地（一钱） 白芍（一钱） 赤茯苓（一钱） 绿升麻（五钱） 甘草（一钱） 灯心（十茎） 水煎服。

龙骨散 治小儿 耳流脓出汁，以此吹之。

正龙骨（ ） 白矾（ ） 铅丹（炒，以上各二钱） 胭脂胚（二钱） 当门子（五厘）

共为末。以绵展干耳内脓，内用小竹筒吹药入耳。

黄柏散 治小儿耳珠前后生疮，浸淫不愈。

川黄柏 白枯矾 海螺蛸 白滑石 石龙骨 上五味皆等分，共为末。疮湿用干搽，疮干用猪油调搽。

蛇蜕散 治耳中痛不可忍，或血水或干痛用。

蛇蜕 烧灰存性，为细末，鹅毛管吹入耳内，取蜕之善脱，以解散郁火也。

导赤散 见前夜哭方内

通窍丸 治小儿忽暴聋。

雄磁石（ ，一钱） 真麝香（五钱）

共为细末，以枣研烂，和为一丸，如枣核大，绵裹塞耳中。又以生铁一小块，热酒泡过，含口内，须臾气即通矣。

敷毒散 治小儿耳傍赤肿热毒也，恐防作痈用之。

绿豆粉（不拘多少）以老醋调成膏，敷肿处，干易之。

消毒散 治小儿耳傍赤肿，内服之药。

羌活（一钱） 防风（一钱） 黄芩（一钱） 连翘（一钱） 桔梗（一钱） 党参（一钱） 川芎（七分）当归（一钱） 柴胡（一钱） 甘草（一钱）

生姜一片，灯心十茎、水煎服。

上一页：目疾证治
下一页：鼻病证治


鼻病证治 《推拿抉微》

鼻病证治

经曰∶西方白色，入通于肺，开窍于鼻。又曰∶五气入鼻，藏于心肺，有病而鼻为不利也。陈飞霞曰∶盖鼻为肺之窍。鼻塞者，肺气不通于窍。然肺主皮毛，风寒外感，则肺气壅用而鼻塞，川芎膏。鼻涕者，肺为寒风所袭，而津液不收，则为鼻涕，细辛散疏之。

鼻 者，肺受风寒，久而不散，脓涕结聚不开，使不闻香臭，则 矣，万金膏。

以上三证、皆宜疏利，俱用通气散。鼻干者，心脾有热，上蒸于肺，故津液枯竭而干，当清热生津，导赤散加麦冬。如病已极，鼻干而黑，窍张帝出冷气者，肺绝也，不治之证。

鼻渊者，流涕腥臭。此胆移热于脑，又名脑崩，宜用辛夷散。

凡小儿初生三朝一七，忽然鼻塞，不能吮乳，不得呼吸者，因乳母夜卧之时，不知回避，鼻中出气，吹儿囟门，或因洗水未避风寒，所以致儿鼻塞。通关散和葱膏摊帛贴囟门愈。鼻衄者，五脏积热所致。盖血随气行，得热而妄动，溢出于鼻。宜凉血降火，加减地黄汤，外用吹鼻散。

《集成》川芎膏 治小儿外感风寒，肺气壅闭而鼻塞。

川芎（一钱） 细辛（一钱） 本（一钱） 白芷（一钱） 炙甘草（一钱） 梅花片（七分） 杏仁（一钱，去皮头） 当门子（三厘）

共研细末，炼蜜为丸，龙眼核大，每服一丸，灯心汤化下。

《集成》细辛散 治小儿风寒所袭，鼻流清涕用。

党参（一钱） 前胡（一钱） 细辛（四分） 防风（一钱） 川芎（五分） 炙甘草（一钱）

共为末，每服一钱，姜葱汤调下。

《集成》万金膏 治小儿风热侵肺，鼻 不闻香臭。

羌活（一钱） 川芎（一钱） 细辛（六分） 木通（一钱） 麻黄（一钱） 菖蒲（一钱）

共为细末，每服一钱，以蜜和匀，姜汤化服。

导赤散（见前夜啼方内）

《集成》丽泽通气散 治小儿鼻涕鼻 用。

羌活（六分） 独活（六分） 苍术（一钱） 防风（一钱） 升麻（五分） 荆芥穗（一钱） 粉干葛（一钱）白芒（一钱） 川芎（五分） 木通（一钱） 麻黄（一钱） 细辛（五分） 炙草（一钱）

生姜三片。大枣三枚，水煎食后服。

《集成》辛夷散 治小儿鼻流浊涕而腥臭用。

辛夷仁（一钱） 苍耳子（一钱） 白芷（一钱） 薄荷叶（一钱） 黄连（一钱）

共晒干为末，每服一钱，葱汤调下。

《集成》通关散 治乳子鼻塞不能吮乳。

香附子（一钱） 川芎（一钱） 荆芥穗（一钱） 直僵蚕（一钱） 细辛（七分） 猪牙皂（一钱）

共为细末，以葱捣成膏，每用末药五钱。与葱膏和匀，摊软帛上，临卧烘热，贴儿囟门上，早晨取去。

《集成》加减地黄汤 治小儿鼻中出血用。

生地（二钱） 黄芩（一钱） 黑栀仁（一钱） 赤芍（一钱） 茅根（一钱）

水煎温服。

《集成》吹鼻散 治小儿鼻出血用。

黑栀仁（炒） 乱油发（烧存性，俱等分）

共为细末，微吹鼻中。

上一页：耳病证治
下一页：口疮证治


口疮证治 《推拿抉微》

口疮证治

经曰∶中央黄色，入通于脾，开窍于口。又曰∶脾气通于口，脾和，口能知五味矣。

陈飞霞曰∶口者，脾之外候。鹅口者，口内白腻满舌，如鹅之口，此肺热而心脾为甚，故发于口也。内服沆瀣丹，外以保命散吹之。

口疮者，满口赤烂。此因胎禀本浓，养育过温，心脾积热，熏蒸于上，以成口疮。内服沆瀣丹，外以地鸡擂水搽疮上，（地鸡即桶虫，人家砖下有之。）

口糜者，满口生疮溃烂。乃膀胱移热于小肠，膈肠不便，上为口糜。以导赤散去小肠之热，五苓散去膀胱之热，当以二方合服。

口疮服凉药不效，乃肝脾之气不足，虚火泛上而无制。宜理中汤以收其浮游之火，外以上桂末吹之。若吐泻后，口中生疮，亦是虚火，理中汤。昧者以为口疮悉为实热，概用寒凉，必不救。上 有胀起如悬痈者，此名重。由脾胃挟热，气血不能收敛而成，用针刺去恶血，内服沆瀣丹，以碧云散吹之。

小儿两颐流液，浸渍胸前者，此名滞颐。盖涎者脾之液，口为脾窍。脾胃虚寒，不能收敛津液，故涎从口出，而滞于颐，宜温脾丹。

小儿口频撮者，气不和也。盖唇应于脾，气出于肺，脾虚不能生肺，以故口频撮。异功散，补脾散，补脾生肺愈矣。小儿口撮面青多哭，此阴寒之至，肝脾虚冷，脐下痛也，理中汤温之。

小儿急欲吮乳，而口不能吮者，心脾有热，舌不转运、泻黄汤清之。

《集成》沆瀣丹（见前伤湿方内）

《集成》保命散 治小儿鹅口口疮。

箭头沙 枯白矾 明牙硝（各一钱）

共为细末吹之。

五苓散 （见前咳嗽方内）

导赤散 （见前夜啼方内）

理中汤 （见前泄泻方内）

碧云散 治小儿悬痈重 用。

蒲黄末 洋青黛 白硼砂 明牙硝 生甘草（各等分） 共为细末吹之。

温脾丹 治小儿脾冷流涎，浸溃颐间用。

木香 半夏（各三钱） 炮姜 白术（各二钱） 陈皮 青皮（各一钱）

上共为细末，炼蜜为丸，龙眼核大，每服一丸末饮下。

导功散 （见前胀满方内）

泻黄散 治小儿心脾有热，舌不转运，不能吮乳。

茯苓 黄芩 黄柏 黄连 栀仁 茵陈蒿 泽泻（各一钱） 灯心（十茎） 水煎服下。涂蔚生曰∶陈飞霞五苓散去膀胱之热，语未免有误。盖五苓散最热，为温化寒水凝结之药，而其热所以能去者，因水滞中焦，而膀胱失其火化，不能化气上行，则津液四达。故口渴而身热胸烦也。今苓泽利水下降，桂枝化水上行则卫气得升，津液得达，故真寒可除，而假热可去也。若以是为治膀胱火热之药，是何异以硝黄为治阳明寒结者乎？然则膀胱之热，果何以去，曰∶五苓散去桂枝加以知柏芩连木通等味，斯可耳。

上一页：鼻病证治
下一页：舌病证治


舌病证治 《推拿抉微》

舌病证治

经曰∶南方生热，热生火，火生心，心生舌，在窍为舌。又曰∶心气通于舌，心和则舌能知五味矣。陈飞霞曰∶夫舌为心之苗，胃之根。小儿多生舌病，以心脾之积热也。故有重舌、木舌、弄舌、舌胎等证，宜辨其虚实而治之。重舌者，心脾有热。盖脾之大络，出于舌下，有热则气血俱盛，附舌根下，忽重生一舌，面短小。

内服沆瀣丹，外以针刺去其恶血，以碧血散，竹沥调匀敷之。弄舌者，脾脏虚热，令舌络紧，时时舔舌，俗人称为蛇丝惊者是也。切勿以寒凉攻下治之，少与泻黄散，服之不效，四君子汤。或渴欲饮水，面无红赤色，此脾胃津液不足，不可误认为热，宜七味白术散。面黄肌瘦，胸心烦热而弄舌者，此疳证也。须从疳证门参考，宜集圣丸。

大病后精神困惫，饮食少思，而弄舌者，凶候。盖气血两亏、精神脱却，速以十全大补汤挽救之。舌上黑苔，其热已剧，急以薄荷煎汤洗之。如舌转红色者可治，凉膈散下之。洗之不红者，不治。泄泻后舌上白胎，此津液不荣，不能上潮于口，为虚热也，理中汤。

《集成》沆瀣丹（见前伤湿方内）

碧雪散（见前口疮方内）

七味白术散（见前泄泻方内）

泻黄散（见前口疮方内）

六君子汤（见前咳嗽方内）

集圣散（见前疳症方内）

十全大补汤（见前头项方内）

凉膈散 治心脾有热，舌上黑苔者。

连翘（一钱） 栀仁（六分） 大黄（五分） 薄荷（一钱） 黄芩（六分） 芒硝（五分） 甘草（四分）竹叶（七片）灯心（十茎） 水煎服，加生蜜十匙对服。

理中汤（见前泄泻方内）

涂蔚生曰∶舌上黑苔，必须干燥无津液者，方可断为其热已剧。若舌上虽为黑苔，而有津液油润者，犹是阴寒至极，外见假热之色。此等精微，未可忽视者也。

上一页：口疮证治
下一页：牙齿证治


牙齿证治 《推拿抉微》

牙齿证治

经曰∶天有列星，人有牙齿。又曰∶手阳明之脉，入下齿中。足阳明之脉，入上齿中。陈飞霞曰∶上齿属胃，下齿属大肠，齿属肾，凡齿生迟者，肾气不足也。盖肾主骨，齿者，骨之余也。不足则髓亏，不能充乎齿。所以齿迟，宜地黄丸。上下牙床肿者，此手足阳明实热也。凉膈散为君，加知母、升麻、石膏为佐，频频含咽。龈肿者，肾脏积热，附龈而肿痛也。以针刺去其血，用盐汤洗净，黄柏为末敷之效。小儿有多食肥肉，齿牙臭烂，不可近者，名为臭息，此胃膈实热也。内服沆瀣丹，外以荆竹沥和姜汁含嗽。牙疳者，初作臭气，次则牙齿黑。甚则龈肉烂而出血，名为宣露。此由肾热，其气直奔上焦，故以走马为喻，宜速治之。若上下唇破，鼻穿齿落者，名曰崩沙。气喘痰潮，饮食减少，则不可治。内服沆瀣丹，外以如圣散敷之。梦中切牙，风热也。由手足阳明二经，积热生风，故令相击而有声也，必在梦中也。风属阳明，动则风行于阳，静则风归于里也，宜风散。切牙一症，惟痘疹见此为危候，余则皆无大害。亦有因病战栗，鼓颔而斗牙者，治其本证，则自止。牙齿落后，不复生者，由于舌舔之故。其肉顽浓，用针刺去其血，以鼠骨散搽之自生。

六味地黄汤（见前喘哮方内）

凉膈散 （见前）

沆瀣丹 （见前伤湿方内）

如圣散 治小儿走马疳，并奔沙宣露。

用妇人尿桶中白垢刮下，瓦上 至烟尽，加铜绿二分，麝香五厘，共为细末，先以蜡树叶浸米泔水，洗净后，搽此药。

宣风散 治小儿梦中切牙用。

尖槟榔（五两） 陈皮（一两五钱） 牵牛（一两炒，取头末） 甘草（五钱） 共为细末，每服一二钱，加蜂蜜调之，空心服。

涂蔚生曰∶查宣风散所用之药，多系破气消食之药品，并无一味去风者。足见梦中切牙，亦是食积之热，名为是风，则未免错了过半矣。

鼠骨散 治小儿齿落不生用。

雄鼠一支，烂去其皮。取全骨炙枯，研细末，加麝香一分，擦刺处，良久，以姜汤嗽之。

涂蔚生曰∶小儿除齿迟，龈肿等证外，颇少齿痛之症。然予于齿痛，除由于风火而外，得一虚火牙痛之方，治疗最速，收效最神。盖齿总属于肾。肾阴一虚，不能上输滋养，则虚火炽炎，烁齿作痛。治之之方，唯有滋阴降火，兼清阳明之燥热耳。方用加味玉女煎。至风火牙痛之外，治法以蒜瓣一片，研捣如泥，加入轻粉少许，置于小蛤蜊壳内，放于虎口穴上（在合骨下），令其烧热至极痛时，始去之，顷刻此处肉起一小泡，用针刺破，流出黄水，牙痛立止，终身不复牙痛。但此必须是牙痛由于风火内热者，否则亦不大效。

加味玉女煎

生地（二钱） 玄参（一钱） 骨碎补（一钱） 石膏（一钱） 知母（一钱） 寸冬（一钱） 甘草（一钱）怀牛膝（二钱）

上一页：舌病证治
下一页：咽喉证治


咽喉证治 《推拿抉微》

咽喉证治

经曰∶咽喉者，水谷之道也。喉咙者，气之所以上下者也。又曰∶二阴一阳结，谓之喉痹。陈飞霞曰∶盖咽者胃管，主纳水谷而居后。喉者肺管，主呼吸而居前，为人一身之总要。若胸中郁积热毒，至生风痰，壅滞不散，发于咽喉。病名虽多，无非热毒，速宜清解，缓则有难救之患。轻则甘桔汤，重则化毒汤。如痘疮咽喉痛者，毒气上攻也，加减甘桔汤。喉中生疮，不吮乳，化毒汤。小儿为诸骨所哽，骨大难咽者，以鹅毛扫咽吐之，骨小者，用海上方治之。

甘桔汤 治小儿膈膜积热致生风痰，而患喉痹用。

粉甘草（二钱） 牙桔梗（一钱） 以净水煎，细细咽之。

化毒汤 治小儿咽喉证危迫者用。

牙桔梗（一钱） 薄荷（一钱） 荆芥穗（一钱） 炙甘草（一钱） 芒硝（一钱） 山豆根（一钱）马牙硝（一钱） 硼砂（一钱） 明雄黄（一钱） 镜面砂（一钱）

共为细末，每服一钱，白汤调下，仍以此药吹喉中。

海上方 治小儿诸骨所哽用。

金凤花根捣碎，以米醋浓煎，用有嘴瓶盛之，口衔瓶嘴，仰面吸药吞之，其骨即下。吞药勿令沾牙。又或以玉簪花根亦可，如上法煎咽。

涂蔚生曰∶喉痛一症，虽多由于风火，然必阴虚之人，始易患此。小儿纵无伐伤肾阴情事，然食积等火烁阴，亦与伐伤无异。故小儿素患久患喉症者，亦宜兼顾其阴。杨氏咽喉七十二症，无不以六味地黄汤为加减，盖为此也。至阴虚至极，虚火上犯而作肿痛，有时必须加入桂附少许，以为反佐，立时引火归源，肿消痛止者，此又不可不知。但桂附须用上等者，方不至误事，此亦不过百分中之一二耳。

上一页：牙齿证治
下一页：五软五硬


五软五硬 《推拿抉微》

五软五硬

小儿生后，有五软五硬之证。乃胎元怯弱，禀受先天阳气不足，不耐寒暑，少为六淫所犯，便尔五软见焉。

五软者，头项软，身体软，口软，肌肉软，手足软，是为五软。然头项软，肝肾病也。肝主筋，肾主骨，肝肾不足，故头项软而无力。手足软，脾胃病也。脾主四肢，脾胃不足，故手软而懒于抬，足软而慵于步也。身体软，阳衰髓怯，遍身羸弱，而不能强立。口软者，虚舌退场门，而懒于言。肌肉软者，肉少而皮宽，身体虚 之象也。

总之，本于先天不足，宜地黄丸以补肝肾，而所以更重者在胃。盖胃为五脏六腑之化源，宜补中益气汤，升举其脾气。但得脾胃一旺，则脏气有所禀，诸软之症，其庶几矣。

五硬者，手硬，足硬，腰硬，肉硬，颈硬也。仰头取气，难以动摇，气壅疼痛，连于胸膈。手心脚心，冰冷而硬，此阳气不荣四体也，为独阴无阳，难治。若肚筋青急，乃木乘土位，俱宜六君子汤加姜桂、升麻、柴胡，以补脾平肝。若面青而小腹硬者不治。

六味地黄汤 （见前喘哮方内）

补中益气汤（见前泄泻方内）

六君子汤（见前咳嗽方内）。外加干姜、上桂、升麻、柴胡。

上一页：咽喉证治
下一页：丹毒证治


丹毒证治 《推拿抉微》

丹毒证治

陈飞霞曰∶小儿赤游丹毒，皆由心火内壅，热与血搏，或起于手足，或发于头面胸背，游移上下，其热如火，痛不可言，赤如丹砂，故名丹毒。自腹出四肢易治，自四肢入腹难治。治丹之法，用辛凉解表，使毒渐消，方可搽敷。若先不解表，遽用搽敷，必逼毒入腹，以致不救。小儿一岁外者易治，未周岁者难治。然治之得法，无论大小。予尝治百日内外火丹，从阴囊下起，按法治之，三日后阴囊去一壳而愈。

小儿十种丹毒，如三日不治，攻入肠胃则不救。宜逐一辨认，根据方治之，百不一失。凡治丹毒，俱宜先服防风 升麻汤，以解毒发表，次用瓷锋针去其血，则毒随血而散，至神至捷，百发百中。

防风 升麻汤 治十种丹毒用。

防风（一钱） 升麻（五分） 栀仁（一钱） 麦冬（一钱） 荆芥穗（一钱） 木通（一钱） 干葛（一钱）薄荷（一钱） 玄参（一钱） 牛蒡子（一钱） 粉甘草（一钱） 便闭加大黄利之。灯心十茎，水煎热服。

瓷针砭法

用上清瓷器，轻轻敲破，取其锋锐者一枚，将箸头劈破，横夹瓷针，露锋于外，将线扎紧，以瓷锋正对丹毒之处，另以箸一条，于瓷箸上轻轻敲之，其血自出，多刺更妙。毒血出尽，立时见功。治丹若不砭去恶血，十不救一。

十种丹证∶一、飞灶丹。从头顶肿起，然后散开，先用葱白捣取自然汁，涂之效。二、走灶丹。从头顶起，红肿异常，用红豆饭研末，鸡蛋清调涂。三、鬼火丹。从面部红肿起，用灶心土研末，鸡蛋清调涂。四、天火丹。从背上起赤点，用桑白皮切碎，焙干为末，米醋调涂。五、天灶丹。从两臂赤肿黄色起，用柳木烧炭研末，净水调涂。六、水丹。先从两胁起赤肿，用多年锈铁磨浓汁，猪油调涂。七、葫芦丹。先从脐下起红肿，用尖槟榔切碎，焙干研末，米醋调涂。

八、野火丹。先从两脚起红肿，用乳香去油研末，羊油调涂。九、烟火丹。从脚背上起红肿，用猪槽下土研末、麻油调涂。十、胡漏丹。从阴囊下起红肿，用门槛之下千脚土，羊油调涂。更有胎毒重者，遍体皆是，速用芸苔子（即油菜子）一两，酒一大壶和研滤去渣，取酒复热数沸，不拘时，温服二盏。又方芸苔，即油菜，取叶捣烂敷之，随手即消。如无鲜菜，干者为未调敷。凡丹毒遍身，或连腰周，百方不能治者，惟此最神。

上一页：五软五硬
下一页：破伤风


破伤风 《推拿抉微》

破伤风

陈飞霞曰∶小儿或因跌仆，或刀斧破伤，风邪暗袭，伤处发肿，谓之破伤风。速宜治之，不然，则发痉矣。

内服疏风活血散，外以紫金锭涂之。

疏风活血散 治小儿破伤风，已痉未痉者。

全当归（二钱） 生地（一钱） 赤芍药（一钱） 防风（一钱） 红花（五分） 川芎（七分） 苏木（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

紫金锭

山慈菇（三两） 五倍子（三两） 牙大戟（一两半） 明雄黄（一两） 镜面辰砂（一两） 麝香（三分）

共为细末，糯米饭和药为丸锭，水磨搽之。市中有售者，不必自制，但须防其以伪乱真。

上一页：丹毒证治
下一页：诸疮


诸疮 《推拿抉微》

诸疮

经曰∶诸痛痒疮疡，皆属心火。陈飞霞曰∶世界疮痒疖疥，惟小儿最多，岂其稚阳纯气，易于岁运火攻相乘耶。抑或不识不知，而寒温动定之乖其道耶。复有父母之遗毒。为儿终身之害者，可不有以治之乎？小儿初生，遍身虫疥，与夫流水风疮一般，皆胎毒也。切勿外治，宜内服胡麻丸。尚误用搽洗，逼毒入腹，致腹胀，危候也。急服解毒汤为佳。凡头面遍体有疮，原未搽洗，而疮忽自平，更加痰喘气急者，切不可下，宜连翘丸解托之。小儿未过周岁，无论一切疮疥，不宜搽洗，总以胡麻丸为主治，至稳。小儿生痈毒肿疖，皆气血凝滞，而火热乘之，内服大补汤，外以紫金锭涂之。项上结核肿胀，欲发热者，内服胡麻丸，外以五倍子为末，醋水调敷，一日二易为妙。

《集成》胡麻丸 治小儿风疮疥癣。

嫩苦参（五钱） 何首乌（蒸） 胡麻仁（炒） 蔓荆子（炒） 威灵仙（炒） 荆芥穗（焙） 皂角刺（各三钱） 石菖蒲（炒） 白菊花（各二钱）

上共为细末，酒打米糊为丸，每服一二钱，量儿大小，竹叶汤下。

《集成》解毒汤 治小儿疮疥，误入搽洗，逼毒入内，以此托之。

玄参（一钱） 连翘（一钱） 升麻（五分） 黄芩（一钱） 赤芍药（一钱） 当归（一钱） 羌活（五分）防风（一钱） 木通（一钱） 炙甘草（一钱） 灯草（一钱） 生地（一钱） 荆芥穗（一钱）

如大便秘结，则加大黄。

《集成》连翘丸 治小儿疮疥，毒陷入里，以此托之。

连翘 桑白皮 白头翁 丹皮 防风（各三钱） 黄柏 桂枝 淡豆豉 海螵蛸 独活 秦艽（各三钱）

上共为细末，炼蜜为丸，龙眼核大，每服一丸，灯心汤下。

《集成》大补汤 治小儿痈疽脓后，或顽疮破烂，久不收口。凡一切溃疡皆属不足，切不可再用寒凉。

党参（一钱） 黄 （一钱） 川芎（五分） 连翘（一钱） 白芷（一钱） 茯苓（一钱） 当归（一钱）白术（一钱） 生地（一钱） 白芍（一钱） 炙甘草（一钱） 生姜（一钱） 大枣（一枚）

接骨方

涂蔚生曰∶小儿最好搬物上高，故其跌打折骨之事亦最多。方书接骨之法本繁，然非系珍贵难购，亦多系乡间仓猝不易辨者。欲求其简而易辨，平而最效之法，颇非易易。余在正阳时，有宋姓者，施接骨丹，远近多往求之，颇着巨效。然其对于此方之保守秘密，决不肯轻易示人。余以多方求之，始悉其方为锅烟。（药名百草霜）及砖头灰也。余以深恨中国此种无意识之严守秘密，阻碍医学进步，不能使全国民众，得其利益。谨将此法书出，以为民众及医士者创。其法分未断者与已断者二种。未断者，用磨下极细过罗之砖头（以当窑门口之经火头上者为尤佳）灰及锅烟，各样一岁一分，黄酒冲服，尽量出汗。已断者，加花蜘蛛，一岁一个，与砖头灰、锅烟，一并用黄酒冲服。但隔日者，须先用全当归一岁一分，黄酒冲服，后服锅烟及砖头灰，自然接合矣。

治疯狗咬方

涂蔚生曰∶疯狗之毒最剧，其中人也亦最烈，患之者既多。若无良方而治之者，每主张以毒攻毒，甚非平易之治。余得人参败毒散加地榆、紫竹根法，试之者屡矣，而收效势若桴鼓，洵为珍奇之治也。

人参败毒散加地榆紫竹根法

人参 羌活 独活 柴胡 前胡 枳壳 桔硬 川芎 茯苓 甘草 地榆 紫竹根涂蔚生曰∶如无紫竹根，或他种竹根多用之亦可。服后既无疼痛便血尿血之苦，又无忌风、忌过河、忌食狗肉之禁。诚平易之治也，阅者慎勿忽诸。

治蝎子咬方

取家子桃花，或连叶捣研取汁，贴敷其痛立止。又家子桃，亦名架子桃。

解砒霜毒方

取薜荔嫩叶与嫩枝，捣研取汁，多多服之自愈。薜荔即俗名爬墙虎，蔓藤大叶丛生。又用防风四两，井水调服，亦可解砒霜毒，此系《阅微草堂》方也。余亦未经试验，姑存之以备用。

解鸦片毒方

取灰猛养（系西药）三钱。阴阳水化开，灌入摇之，使吐自愈。又法，用硼砂灌之，亦最见效。

治吞金方

取蛴螬一二枚，捣研灌下，则金自溶化，不致杀人。按蛴螬鸡笼内粪下，与各肥地内均有。

治蛇咬方

取重楼（药名。一名七叶一枝花）用醋研之敷伤痕上，其痛立止。但重楼必须真者，否则不效。又余在正阳时，曾治一被蛇咬者，为之内服五灵脂五钱，雄黄三钱，白芷三钱，水调服。外敷碘酒，旋即痛止。余究不知二者，是谁治愈，姑存之以备参考。

解食盐毒方

服盐过多，则血脉凝滞，亦能杀人。取豆浆（未用石膏点入者）多多服之，其毒即解。

治吞针方

取木炭之黑皮，研细末服之。其针自随炭皮裹着，从大便下。

上一页：破伤风


说明

欢迎浏览“《推拿抉微》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《推拿抉微》”手册】