序 《针灸资生经》

序

铜人明堂．黄帝岐伯鬼臾区留以活天下后世．自隔垣透肤之妙无传．乃谓是能绝筋脉伤．至望而畏之．有疾则甘心于庸医．百药之俱试．不知病在巅者．必灸风池风府．非桂枝辈所能攻．病在膺者．必灸刺魂门．虽枳实辈不能下．遂至于束手无策．岂不哀哉．近世朱肱庞安常俱为针法．许知可亦谓病当以刺愈．三衢邹握虎以治法为歌诗该括行．古圣贤活人之意．赖以复传．今东嘉王叔权又取三百六十穴．背面巅末．行分类别．以穴对病．凡百氏之说切于理．自己之见得于心者．悉疏于下．针灸之书．至是始略备．古圣贤活人之意．至是始无遗憾．传谓为人子者．不可不学医．予亲年八十．精力强健．非赖此书耶．因俾医卫世杰订证不传见者十有八条．锓木庾司．以补惠民之阙．时嘉定庚辰孟夏朔承议郎提举淮南东路常平茶盐公事徐正卿序

下一页：偃伏头部中行十穴
原始资料来源互联网，中医世家网站整理。


偃伏头部中行十穴 《针灸资生经》

偃伏头部中行十穴

偃伏头部中行十穴（图缺）

神庭一穴．在鼻直入发际五分．灸二七壮．止七七壮．岐伯曰∶凡欲疗风．勿令灸多．性轻．多即伤．惟宜灸七壮．止三七壮．禁针．针即发狂．忌生冷鸡猪羊酒面动风等物．

明堂云∶举火之时．忌热食．不宜热衣．

上星（自此以下．不言一穴．）在鼻直上入发际一寸陷中．（明堂云．容豆是．）以细三棱针之同．甲乙经、热穴论注、并刺三分．囟会在上星后（明堂云．上星上．）一寸陷中．可灸二七壮至七七壮．初灸即不痛．病去即痛．痛即罢灸．针入二分．（此后去入字．）留三呼．得气即泻．若八岁以下．不得针．缘囟门未合．刺之、不幸令人夭．忌同．素问注云∶刺四予少刻苦．年逾壮则脑冷．或饮酒过多．则脑疼如破．后因灸此穴．非特脑不复冷．他日酒醉．脑亦不疼矣．凡脑冷者宜灸之．

前顶在囟会后寸半骨陷中．甄权云是一寸．今根据素问寸半为定．针一分．灸三壮．止七七．忌同．素注云、（此后去问字．）刺四分．

百会一名三阳五会．在前顶后寸半．顶中央旋毛中．可容豆．灸七壮．止七七．凡灸头顶不得过七壮．缘头顶皮薄．灸不宜多．针二分．得气即泻．唐秦鸣鹤刺微出血．头痛立愈．素旧传秦鸣鹤针高宗头风．武后曰∶岂有至尊头上出血之理．已而刺之．微出血．头疼立后亟取金帛赐之．是知此穴能治头风矣．明堂经治中风言语謇涩．半身不遂．凡灸七处．亦先于百会．北人始生子则灸此穴．盖防他日惊风也．予旧患心气．偶睹阴阳书．有云∶人身有四穴最急应．四百四病皆能治之．百会盖其一也．因灸此穴而心气愈．后阅灸经．此穴果主心烦惊悸．健忘无心力．自是间或灸之．百病皆主．不特治此数疾而已也．（一名天满神聪四穴．在百会四面各相去一寸．理头风目眩狂乱风痫．左主如花．右主如果．针三分．

明堂有此四穴．而铜人无之．其穴治头风目眩狂乱风痫．亦所不可废者．故附入于此．

明堂一穴．在鼻直上入发际一寸．理头风多鼻涕鼻塞．三日一报．针二分．

按铜人明堂及诸家针灸经．鼻直上入发际一寸．皆云上星穴．明堂经于此复云明堂穴．不知何所据．且附入于此．所谓疑以传疑也．（今以诸经校勘．上星穴者是．）

后顶一名交冲．在百会后寸半枕骨上．灸五壮．针二分．明云四分．（后凡云明云者．明堂经云也．）

强间一名大羽．在后顶后寸半．针二分．灸七壮．明云五壮．

脑户一名合颅．在枕骨上强间后寸半．禁针．针令人哑．可灸七壮．亦不可妄灸．令人夭．明云、灸令人失音．针三分．素注云四分．甲乙云不可灸．

铜人云禁针．素问明堂乃云针入三分四分．亦可疑矣．不如不针为稳．素问盖云刺脑户

风府一名舌本．在顶后发际上一寸．大筋内宛宛中．疾言其肉立起．言休立下．禁灸．使人失音．针三分．明云四分．留三呼．又云舌缓、针风府．（见下）

岐伯对黄帝伤寒之问曰∶巨阳者、诸阳之属也．其脉连于风府．故为诸阳主气也．然则者、固伤寒所自起也．北人皆以毛裹之．南人怯弱者、亦以帛护其项．俗谓三角是也．予少怯弱．春冬须数欠感风．自用物护，后无此患矣．凡怯弱者、须护项后可也．（今妇人用帛蔽项．名护项．乃云蔽垢腻．其名虽存．其义亡矣．）

哑门（一作喑）一名舌横．一名舌厌．在项中央．入发际五分宛宛中．督脉、阳维之会．入系舌本．仰头取之．禁灸．令人哑．针三分．素注云∶在项后发际宛中．去风府一寸．明云．舌急不言．如何治．答曰∶舌急针喑门．舌缓针风府．得气即泻．可小绕针入八分．留三呼．泻五吸．泻尽更留针取之．得气即泻．

下一页：偃伏第二行左右十四穴


偃伏第二行左右十四穴 《针灸资生经》

偃伏第二行左右十四穴

偃伏第二行左右十四穴（图缺）

曲差二穴．在神庭两旁寸半．入发际．针三分．灸三壮．

五处二穴．在上星两旁寸半．针三分．留七呼．灸三壮．明云五壮止．

承光二穴．在五处后寸半．针三分．禁灸．忌同．明云在五处后二寸．素注云一寸

通天二穴．在承光后寸半．针三分．留七呼．灸三壮．

络却二穴．一名强阳．又名脑盖．在通天后寸半．灸三壮．素注云、刺三分．留五呼

玉枕二穴．在络却后寸半．（明上下云．七分半．）侠脑户（脑户在强间后寸半．）旁寸三分．起肉枕骨入发际上三寸．灸二壮．明云、针三分．素注云、留三呼．甲乙经云、二分．

铜人云、玉枕在络却后一寸半．明堂上下经皆云七分半．若以铜人为误．则足太阳穴亦同．若以明堂为误．不应上下经皆误也．（小本明堂亦同．）予按素问注云、玉枕在络却后七分．则与明堂之七分半相去不远矣．固当从素问为准．然而玉枕二穴既夹脑户矣．不应止七分则至于

天柱二穴．夹项后发际大筋外廉陷中．针五分．得气即泻．明云二分．留三呼．泻五吸．灸不及针．日七壮至百五．忌同．下云三壮．素注云刺二分．

眉冲二穴．一名小竹．当两眉头直上入发际是．疗目五般痫头痛鼻塞．不灸．通针三分明堂上经有眉冲穴．而铜人经无之．理目五般痫头痛鼻塞等疾．所不可废者．其穴与曲差相近．故附于此．

上一页：偃伏头部中行十穴
下一页：偃伏第三行左右十二穴


偃伏第三行左右十二穴 《针灸资生经》

偃伏第三行左右十二穴

偃伏第三行左右十二穴（图缺）

临泣二穴．在目上直入发际五分陷中．针三分．留七呼．得气即泻．忌同．素注云灸五壮．足少阳有临泣穴矣．此亦有之．盖此乃头临泣穴也．

目窗二穴．在临泣后一寸．针三分．灸五壮．今附．三度刺，目大明．

正营二穴．在目窗后一寸．针三分．灸五壮．

承灵二穴．在正营后寸半．灸三壮．素注云、刺三分．

脑空二穴．一名颞 ．在承灵后寸半．夹玉枕骨下陷中．针五分．得气即泻．灸三壮．曹操患头风．发即心乱目眩．华佗针立愈．忌同．素注云∶按脑空在完骨后枕骨上．甲乙经作玉枕骨中．风池二穴．在脑空后发际陷中．针七分．留七呼．灸三壮．明云在项后发际陷中．甲乙经云、脑空后发际陷中．针寸二分．大患风者．先补后泻．少可患者．以经取之．留五呼．泻七吸．灸不及针．日七壮至百五．艾炷不用大．忌同．

当阳二穴．当童人直上入发际一寸．疗卒不识人．风眩鼻塞．针三分．（明下）

铜人无当阳穴．而明堂下经有之．理卒不识人．风眩鼻塞等疾．亦不可废者．其穴与临

上一页：偃伏第二行左右十四穴
下一页：侧头部左右二十六穴


侧头部左右二十六穴 《针灸资生经》

侧头部左右二十六穴

侧头部左右二十六穴（图缺）

颔厌二穴．在曲周下（足少阳穴无下字．明堂同．）脑空上廉．灸三壮．针七分．留七呼．忌同．明云、二分．素注云、在曲角下脑空之上、上廉．刺七分．若深、令人耳无所闻．

悬颅二穴．在曲周上（足少阳穴同．明堂无上字．）脑空中．灸三壮．针三分．留三呼．

云、二分．素注云、在曲角上．脑空下廉．新校正云、按后手少阳中云角上．此云角下．必有一误．（悬颅二穴．在曲角上是）

悬厘二穴．在曲周上．（足少阳穴．无上字．）脑空下廉．针三分．灸三壮．

天冲二穴．在耳上．如前三寸．（足少阳穴同．）灸七壮．针三分．

率谷二穴．在耳上．入发际寸半陷者宛宛中．灸三壮．针三分．明下云、嚼而取之．

曲鬓二穴．在耳上发际曲隅陷中．鼓颔有空．（明作穴．）针三分．灸七壮．明下云、曲发灸三壮．（指迷．在耳上．将耳掩前正尖上．）

铜人云、曲鬓足少阳穴同．素问亦同．明堂下经云、曲发．疑发字误也．（曲鬓穴是．曲发字误．）

角孙二穴．在耳郭中间上．开口有空．（明作穴．）治目生肤翳．齿龈肿．灸三壮．明堂别无疗病法．明云、主齿牙不嚼物．龋痛肿．针八分．

按明堂云、角孙主齿牙不嚼物．龋痛肿．则有疗病法矣．铜人乃云、明堂别无疗病法．岂后人增益之耶．将所治止此．因谓之无疗病法欤．

窍阴二穴．在枕骨下．（足少阳穴云．在完骨上．）摇动有空．针三分．灸七壮．明云、五壮．针四分．在完骨上．枕骨下．（完骨二穴在耳后．入发际四分．）

此有窍阴矣．足少阳胆经亦有此穴．此当为头窍阴也．

浮白二穴．在耳后．入发际一寸．针五分．灸七壮．明云、三壮．针三分．

颅息二穴．在耳后间青络脉．灸七壮．不宜针．明云、颅息在耳后青脉间．灸三壮．针一分．不得多出血．出血多、杀人．

脉二穴．一名资脉．在耳本后鸡足青络脉．刺出血如豆汁．不宜出血多．灸三壮．针一分．明云、在耳内鸡足青脉．

完骨二穴．在耳后．入发际四分．灸七壮．针三分．明云、二分．灸根据年壮．

翳风二穴．在耳后陷中．按之引耳中．针七分．灸七壮．明下云、三壮．在耳后尖角

上一页：偃伏第三行左右十二穴
下一页：正面部中行六穴


正面部中行六穴 《针灸资生经》

正面部中行六穴

正面部中行六穴（图缺）

素 一名面王．在鼻柱之端．外台云、不宜灸．针一分．

水沟一名人中．在鼻柱下．针四分．留五呼．得气即泻．灸不及针．日三壮．若灸、可如小雀粪．风水面肿．针此一穴．出水尽、顿愈．忌同．明云、日灸三壮．至二百罢．若是水气．唯得针此穴．若针余穴．水尽即死．下云、灸五壮．

兑端在唇上端．针二分．灸三壮．炷如大麦．明下云、在颐前下唇下．开口取之．

龈交在唇内齿上龈缝筋中．针三分．灸三壮．

承浆一名悬浆．在颐前唇下宛宛中．日灸七壮．止七七．灸即血脉通宣．其风立愈．炷箸头作．针三分．得气即泻．忌同．明云、颐前下唇之下．针三分半．得气即泻．泻尽、更留三呼．徐徐引气而出．日灸七壮．过七七、停四五日．后灸七七．若一向灸．恐足阳明脉断．令风不差．停息复灸．令血脉通宣．其风立愈．下云、下唇棱下宛中．

廉泉一名舌本．在颔下结喉上．（明云舌本间．）灸三壮．针三分．得气即泻．明云、二分．（千云．当颐直下骨后陷中．）

上一页：侧头部左右二十六穴
下一页：面第二行左右十穴


面第二行左右十穴 《针灸资生经》

面第二行左右十穴

面第二行左右十穴（图缺）

攒竹二穴．一名始光．一名光明．一名员柱．在两眉头少陷宛宛中．不宜灸．针一分．呼．泻三吸．徐徐出针．宜以细三棱针刺之．宣泄热气．三受刺、目大明．忌同．明云、宜细三棱针．针三分出血．下云、灸一壮．

睛明二穴．一名泪孔．在目内 ．针寸半．留三呼．雀目者、可久留针．然后速出．禁灸．忌同．明云、目内 头外畔陷宛宛中．针分半．留三呼．补不宜灸．一云、在目内按明堂云、针一分半．铜人乃云入一寸半．二者必有一误．予观面部所针．浅者入一分．深者四分尔．而素问气府注亦云刺入一分．则是铜人误写一分为一寸也．

巨 二穴．夹鼻孔旁八分．直目瞳子．跷脉足阳明之会．针三分．得气即泻．灸七壮．

明云、巨 在鼻孔下．夹水沟旁八分．跷脉足阳明之会．针三分．灸七七壮．

迎香二穴．在禾 上一寸．鼻下孔旁五分．针三分．留三呼．不宜灸．忌同．

禾 二穴．在鼻孔下．夹水沟旁五分．针二分．又手阳明穴云、禾 一名长频．直鼻孔沟旁五分．明云、和 在鼻孔下．夹水沟旁五分．下云、禾 在鼻孔下．夹水沟旁五分．

铜人经禾 二穴．在鼻孔下．夹水沟旁五分．明堂下经作禾 ． 即 也．上经乃作和皆云在鼻孔下、夹水沟旁五分．则是一穴也．而铜人手少阳穴复有和 二穴．在耳前兑（素发陷中．其穴相去远矣．恐明堂上经误写禾字作和字也．（今以诸经校勘．禾 穴者是

上一页：正面部中行六穴
下一页：面第三行左右十穴


面第三行左右十穴 《针灸资生经》

面第三行左右十穴

面第三行左右十穴（图缺）

阳白二穴在眉上一寸．直目瞳子．灸三壮．针入二分．

承泣二穴．在目下七分．直目瞳子陷中．禁针．针之令人目乌色．可灸三壮．炷如大麦．忌肉日加长．如桃大．至三十日定．不见物妨．或如五升许大．

铜人云、此穴可灸三壮．禁针．针之令人目乌色．明堂乃云针入四分半．特不宜灸．灸后眼下大如拳．二家必各有所据．未知其孰是．不针不灸可也．

四白二穴．在目下一寸．灸七壮．针三分．凡用针稳审方得．下针深、即令人目乌色．

地仓二穴．夹口吻旁四分外．如近下有脉微微动是也．针三分．（明云．针三分半．）留五呼

大迎二穴．在曲颔前寸二分．骨陷中动脉．又以口下当两肩针三分．留七呼．灸三壮．

上一页：面第二行左右十穴
下一页：面第四行左右十穴


面第四行左右十穴 《针灸资生经》

面第四行左右十穴

面第四行左右十穴（图缺）

本神二穴．在曲差旁寸半．一云、直耳上入发际四分．针二分．灸七壮．（二说相去远矣．可疑．千云．耳正直上入发际二分．）

丝竹空二穴．一名目 ．在眉后陷中．针三分．留二呼．宜泻不宜补．禁灸．使人目小．又令目无所见．

瞳子 二穴．在目外 五分．灸三壮．针三分．素注、在目外．去 五分．（千注．一名太阳．一名前关．）

颧 二穴．在面颊骨下廉．兑骨端陷中．针二分．

头维二穴．在额角．入发际本神旁寸半．针三分．禁灸．（本神在曲差旁寸半．）

上一页：面第三行左右十穴
下一页：侧面部左右十四穴（更二穴）


侧面部左右十四穴（更二穴） 《针灸资生经》

侧面部左右十四穴（更二穴）

侧面部左右十四穴（更二穴）（图缺）

上关二穴．一名客主人．在耳前起骨上廉．开口有空．动脉宛宛中．灸七壮．艾炷不用大．箸头作炷．若针、必须侧卧张口取之．乃得．禁针深．问曰、何以不得针深．岐伯曰、上关若刺深．令人欠而不得KT ．下关久留针．即KT 而不得欠．牙关急．是故上关不得刺深．下关不得久留针也．明云、客主二穴．针入一分．留之．得气即泻．日灸七壮至二百．炷不用大．其针灸之．必须侧卧张口取之．乃得穴．避风．下云、灸一壮．

按素问刺禁曰、刺客主人内陷中脉．为内漏为聋．注云、言刺太深、则交脉破决．故为耳内之漏．脉内漏则气不营．故聋．审若是、又不止令人欠而不得KT 而已．用针者所当知也．

下关二穴．在上关下耳前动脉下廉．合口有空．开口即闭．针入四分．得气即泻．禁灸．又云、下关不得久留针．（见上）侧卧闭口取穴．

前关二穴．在目后半寸．亦云太阳之穴．理风赤眼头痛目眩目涩．不灸．针三分．（明）

铜人有上关下关各二穴．素问亦同．但明堂上下经有上关而无下关．惟上经有前关穴．又不与下关穴同在上关之下．恐别．自是前关穴．一名太阳穴．理风赤眼头痛目眩涩等疾．所不可废．故附入于下关之后．

和 二穴．在耳前兑发下横动脉．针七分．灸三壮．素注，在耳前锐发下横动脉．

和 二穴．在耳前锐发陷中．明堂上经亦有和 二穴． 即 也．在鼻孔下夹水沟旁五即铜人之禾 ．明堂下经之禾 也．或者明堂上经误写禾字作和字尔．恐人以和 和

听会二穴．在耳微前陷中．上关下一寸．动脉宛宛中．张口得之．针七分．留三呼．得气即泻．不须补．日灸五壮．止三七壮．十日后根据前报灸．明云、针三分．忌冷食呵．

下云、灸三壮．（一云听呵前一云后名听会．）一名听呵．

耳门二穴．在耳前起肉当耳缺者陷中．针三分．留三呼．

灸三壮．明下云禁灸．有病不过三壮．

听宫二穴．在耳中珠子大如赤小豆．针三分．灸三壮．明云、针一分．

颊车二穴．在耳下曲颊端陷中．针四分．得气即泻．日灸七壮．止七七．炷如大麦．忌同．

明下云、在耳下二韭叶陷中．灸三壮．又云、耳下曲颊骨后．千云、一名机关．在耳下八分．小近前．

上一页：面第四行左右十穴
下一页：肩膊部左右二十六穴


肩膊部左右二十六穴 《针灸资生经》

肩膊部左右二十六穴

肩膊部左右二十六穴（图缺）

肩井二穴．一名膊井．在肩上陷．（明堂此有 中二字．）缺盆上大骨前寸半．以三指按．当中指下陷中．甲乙经云、只可针五分．此膊井脉、足阳明之会．乃连入五脏气．若刺、则令人闷倒不识人．即速须三里下气．先补不泻．须臾平复如故．凡针肩井．皆以三里下其气．大良．灸七壮．明云、针四分．先补而后泻．特不宜灸．针不得深．深即令人闷．

若妇人胎落后微损．手足弱者．针肩井立瘥．灸乃胜针．日灸七壮．止一百．若针肩井．必三里下气．如不灸三里．即拔气上．

明堂即云特不宜灸．又云灸乃胜针．日灸七壮．至百壮罢．则是又可灸矣．不知何自畔其说也．或者肩井不可灸．惟胎落后手足弱者可灸耶．

天 二穴．在肩缺盆中上毖骨之际．陷中央．针八分．灸三壮．

巨骨二穴．在肩端上行两叉骨间陷中．灸五壮．针寸半．明云、巨骨一穴．在心脾骨日灸三壮至七壮．禁针．针则倒悬．一食顷乃得下针．针入四分．泻之勿补．针出始得正卧．忌同．下云、巨骨二穴．在肩端上两行骨陷中．灸一壮．（铜云∶云门在巨骨下夹气户旁各二寸．俞府在巨骨下璇玑旁各二寸．气户在巨骨下俞府两旁各二寸．）

铜人云、巨骨一穴．在肩端上两叉骨间．明堂下经亦同．但明堂上经云、巨骨一穴．在心脾骨头．不特一穴字不同．而穴在心脾骨头亦异．岂其所谓一穴在心脾头者．非巨骨耶．不然、即是误写二字作一字．肩胛为心脾也．

会二穴．一名 ．在肩前廉去肩头三寸宛宛中．针七分．留三呼．得气即泻．灸（素注∶臂前廉肩端．）肩 二穴．在膊头骨肩端两骨间陷宛宛中．举臂取之．灸七壮．至二七．以瘥为度．若灸偏风不遂．可七七壮．不宜多．恐手臂细．若风病筋骨无力．久不瘥．灸不畏细也．刺即泄肩臂热气．唐库狄钦患风痹．手足不得伸．甄权针此穴．令将弓箭射之．如故．明云、针八分．留三呼．泻五吸．灸不及针．以平手取其穴．日灸七壮．增至二七．若灸偏风不随．可至二百．若更多灸．恐手臂细．若刺风 风 风病．当其火艾．不畏细也．忌同．（千云∶肩头正中两骨间一名中肩井．外台名扁骨．）

肩 二穴．在肩端 上陷中．举臂取之．针七分．灸三壮．明云、五壮．

肩贞二穴．在肩胛下两骨解间．肩 后陷中．针五分．

天宗二穴．在秉风后大骨下陷中．灸三壮．针五分．留六呼．

秉风二穴．在肩上小 后．举臂有空．灸五壮．针五分．

俞二穴．在肩 后大骨下胛上廉陷中．针八分．灸三壮．素在肩 后．举臂取之．

曲垣二穴．在肩中央曲胛陷中．按之应手痛．灸三壮．针五分．明云、九分．

肩外俞二穴．在肩胛上廉．去脊骨三寸陷中．针六分．灸三壮．明上云、一壮．

肩中俞二穴．在肩胛内廉．去脊二寸陷中．针三分．留七呼．灸十壮．

上一页：侧面部左右十四穴（更二穴）
下一页：背俞部中行十三穴


背俞部中行十三穴 《针灸资生经》

背俞部中行十三穴

背俞部中行十三穴（图缺）

大椎一穴．（一作 ．）在第一椎上陷者宛宛中．针五分．留三呼．泻五吸．灸以年为壮（明云∶日灸七壮至七七壮．）甲乙云、大椎下至尾 骨二十一椎．长三尺．折量取俞穴．既曰大椎．又曰在第一椎上陷中．必是二穴．非二穴则不言在第一椎上矣．此大椎第一以异也．但铜人云、大椎在第一椎上陷中．诸经皆同．惟明堂下经云在第一椎下．陶道穴既在第一椎下．不应大椎亦在第一椎下．必是下经误写上字作下字也．考之下经．亦言陶道穴在大椎节下．与铜人合．足见其误写上字作下无疑矣．

陶道在大椎节下间．俯而取之．灸五壮．针五分．

身柱在第三椎节下间．针五分．灸七七壮．明云、五壮．下云、三壮．

神道在五椎节下间．俯而取之．灸七七壮．止百壮．小儿风痫螈 ．可灸七壮．明云、针五分．灸三壮．下云、五壮．

灵台在六椎节下间．俯而取之．经阙疗病法．出素问．

至阳在七椎节下间．俯而取之．针五分．灸三壮．明下云、七壮．

筋缩在九椎节下间．俯而取之．针五分．灸三壮．明下云、七壮．

脊中一名神宗．在十一椎节下间．俯而取之．禁灸．灸令人腰背伛偻．针五分．得气即明堂作脊俞．一名脊中．在十一椎中央．接脊在十二椎下节间．（下经治小儿疳脱肛．）

悬枢在十三椎节下间．伏而取之．针三分．灸三壮．明云、在十二椎下节间．下云、十一椎下．

铜人云、悬枢在十三椎节下间，明堂上经作十二椎节间．下经作十一椎下．脊中穴既在十一椎下．不应悬枢又在十一椎下．固知其误矣．考之素问．亦与铜人同．当以铜人为正．明堂上经亦误三字作二字也．要之、接脊穴在十二椎节下尔．

命门一名属累．在十四椎节下间．伏而取之．（明作俯而取之．）针五分．灸三壮．

阳关在十六椎下间．伏而取之．针五分．灸三壮．阙疗病法．出素问．

腰俞一名背解．一名髓孔．一名腰柱．一名腰户．在二十一椎节下间宛宛中．以挺腹地舒身．两手相重支额．纵四体后乃取其穴．针八分．留三呼．泻五吸．灸七壮至七七壮．忌房劳举重强力．

甲乙云、针二寸．留七呼．灸七七壮．明云、三壮．下云、五壮．素注云、针一分．新校正云、按甲乙经作二寸．水热穴注亦可二寸．气府论注、骨空论注作一分．一名髓空．

长强一名气之阴 ．督脉络别．其穴跗地取之．甲乙云、在脊 端．针三分．转针以大痛为度．其穴跗地取之乃得．灸不及针．日三十壮．止二百．此痔根本是冷．忌冷食房劳．甲乙云、针二寸．留七呼．明下云、五壮．

自大椎至腰俞．长同身寸三尺．折量取穴．（甲）

有里医言∶凡灸椎骨．当灸骨节突处方验．灸节下当骨无验．以鱼肉骨参之．其言为可信．盍根据其言．当骨节灸之．

上一页：肩膊部左右二十六穴
下一页：背俞第二行四十四穴


背俞第二行四十四穴 《针灸资生经》

背俞第二行四十四穴

背俞第二行四十四穴（图缺）

大杼二穴．在项后第一椎下．两旁相去各寸半陷中．针五分．可灸七壮．（甲乙同）明云、禁灸．下经云、灸五壮．素同．（难疏．骨会大杼．骨病治此．）

明堂云禁灸．而铜人云可灸七壮．必有说也．要非大急、不必灸．

风门二穴．一名热府．在二椎下两旁相去各寸半．针五分．留七呼．今附．若频刺泄诸阳热气．背永不发痈疽．灸五壮．

肺俞二穴．在三椎下两旁各寸半．（自此后不写相去二字．）针三分．留七呼．得气即泻．出甲乙经．甄权针经云、在三椎下两旁．以搭手左取右右取左．当中指末是穴．针五分．留七呼．灸百壮．明下云、三壮．（千．肺俞对乳引绳度之．）

厥阴俞二穴．在四椎下两旁各寸半．针三分．灸七七壮．千、扁鹊云名阙俞．

心俞二穴．在五椎下两旁各寸半．针三分．留七呼．得气即泻．不可灸．明下云、灸五壮．（千云．第七节对心横三间．）

铜人云、心俞不可灸．可针入三分．世医因此遂谓心俞禁灸．但可针尔．殊不知刺中心一日可也．岂可泥不可灸之说．而坐受毙耶．

督俞二穴．一名高盖．在六椎下两旁各寸半．禁针通灸．

铜人经缺此穴．明堂经有之．今根据明堂入在此．恐铜人本不全也．

膈俞二穴．在七椎下两旁各寸半．针三分．留七呼．灸三壮．明下云、五壮．（难疏．血会鬲俞．血病灸此．）

八椎下两旁．铜人明堂并缺俞穴．

肝俞二穴．在九椎下两旁各寸半．针三分．留六呼．灸三壮．明下云、七壮．素云、刺中肝．五日死．

胆俞二穴．在十椎下两旁各寸半．正坐取之．灸三壮．针五分．明云、三分．下经云、灸五壮．素、刺中胆．一日半死．

脾俞二穴．在十一椎下两旁各寸半．针三分．留七呼．灸三壮．明下云、五壮．素云、刺中脾．十日死．

胃俞二穴．在十二椎下两旁各寸半．针三分．留七呼．灸随年为壮．明云、三壮．下云、七壮．

三俞二穴．在十三椎下两旁各寸半．针五分．留七呼．灸三壮．明云、针三分．下云、灸

肾俞二穴．在十四椎下两旁各寸半．与脐平．针三分．留七呼．灸以年为壮．忌同．明云、三壮下．

云、五壮刺中肾六日死．

气海俞二穴．在十五椎下两旁各寸半．通灸．

按明堂有气海俞．而铜人无之．恐铜人本不全．故根据明堂附入于此．

大肠俞二穴．在十六椎下两旁各寸半．针三分．留六呼．灸二壮．

关元俞二穴．在十七椎下两旁各寸半．针三分．

按明堂有关元俞．而铜人无之．恐铜人本不全．故根据明堂附入于此．

小肠俞二穴．在十八椎下两旁各寸半．针三分．留六呼．灸三壮．

膀胱俞二穴．在十九椎下两旁各寸半．针三分．留六呼．灸三壮．明下云、七壮．

中膂内俞二穴．一名脊内俞．在二十椎下两旁各寸半．侠脊起肉．针三分．留十呼．灸三壮．明下云、主腰痛夹脊膂痛．上下按之应者．从项后至此穴痛．皆灸之立愈．

白环俞二穴．在二十一椎下两旁各寸半．甲乙云、针如腰户法同．挺腹地端身．两手相重支额．纵息令皮肤俱缓．乃取其穴．针八分．得气即先泻讫．多补之．不宜灸．忌房劳．不得举重．明下云、灸三壮．

上 二穴．在第一空腰髁下侠脊陷中．针三分．灸七壮．千云、腰髁下一寸．

次 二穴．在第一空侠脊陷中．可灸七壮．针三分．

中 二穴．在第三空侠脊陷中．针二分．留十呼．灸二壮．

下 二穴．在第四空侠脊陷中．针二分．留十呼．灸三壮．

会阳二穴．一名利机．在阴尾骨两旁．针八分．灸五壮．

千金八 在腰目下三寸．侠脊相去四寸．（两边四穴．故名八 ．）其曰夹脊四寸．是除脊各寸半也．凡大杼下穴．皆当除脊各寸半．

上一页：背俞部中行十三穴
下一页：背俞第三行左右二十八穴


背俞第三行左右二十八穴 《针灸资生经》

背俞第三行左右二十八穴

背俞第三行左右二十八穴（图缺）

附分二穴在第二椎下附项内廉两旁相去侠脊各三寸．灸五壮．针三分．

魄户二穴．在三椎下两旁各三寸．正坐取之．针五分．得气即泻．又宜久留针．日灸七壮．止百壮．忌同．明云、日七壮．至二百．下云、魂户在三椎下两旁各三寸．灸三壮．又云、魄户在三椎下两旁各三寸．灸五壮．素注云、魄户上直附分．

铜人有魄户穴．明堂上经亦同．而下经既有魄户穴．又有魂户穴．皆云在三椎下．若谓魄字作魂．不应两出魄户穴也．考之下经．既有悬钟矣．后又有悬钟．既有天突矣．其治小儿．又有天突．意者魂户即魄户．（误作魂．）而两出之．不然、何其穴皆在三椎旁欤．

膏肓俞二穴．在四椎下．（明云．近五椎．）两旁各三寸．主无所不疗．羸瘦虚损．梦中失精摇．从胛骨上角摸索至骨下头．其间当有四肋三间．灸中间．从胛骨之里去胛骨容侧指许．摩去表肋间空处．按之自觉牵引于肩中．灸两胛中．一处至百壮．多至五百．（明云．百壮多至千壮．）当觉下KT KT 然似流水之状．亦当有所不出．若得痰疾则无所不下也．如病人已困．不能正坐．当令侧卧．挽上臂．令取穴灸之．又以右手从左肩上住指头所不及者、是

骨覆其穴．灸之无验．此灸讫后．令人阳气益盛．当消息以自补养．论曰、昔在和缓．不救晋侯之疾．以其在膏之上肓之下．针药所不能及．即此穴是也．时人拙不能求得此穴．所以宿病难追．若能用心方便．求得灸之．无疾不愈．出千金外台．

灸膏肓功效．诸经例能言之．而取穴则未也．千金等方之外．庄绰论之最详．然繁而无不能定于一．予尝以意取之．令病患两手交在两膊上．（灸时亦然．）胛骨遂开．其穴立见．以手指摸索第四椎下两旁各三寸．四肋三间之中间．按之酸疼是穴．灸至千百壮．少亦七七壮．当根据千金立点立灸．坐点坐灸．卧点卧灸云．（若只合爪在两膝头中点穴．亦得．）

神堂二穴．在五椎下两旁各三寸陷中．正坐取之．针三分．灸五壮．明下云、三壮．素注云、上直魄户．（余同）

二穴．在肩膊内廉．侠（明堂作在．）六椎下两旁各三寸．正坐取之．以手痛按之．病者言 ．针六分．留三呼．泻五吸．灸二七壮．止百壮．忌苋菜白酒．明下云、五壮．

膈关二穴．在七椎下两旁各三寸陷中．正坐取之．针五分．灸五壮．

魂门二穴．在九椎下两旁各三寸陷中．正坐取之．灸三壮．针五分．

阳纲二穴．在十椎下两旁各三寸陷中．正坐阔肩取之．针五分．灸三壮．明下云、七壮．

意舍二穴．在十一椎下两旁各三寸陷中．正坐取之．针五分．灸五十壮至百壮．明云、五十壮至百二十壮．甲乙云、三壮．针五分．下云、灸七壮．素注、二壮．

胃仓二穴．在十二椎下两旁各三寸．针五分．灸五十壮．明云、五十壮．甲乙云、三壮．

肓门二穴．在十三椎下两旁各三寸叉肋间．其（明堂作异．）经云、与鸠尾相直．灸三十壮．针五分．

志室二穴．在十四椎下两旁各三寸陷中．正坐取之．针五分．灸三壮．明下云、两旁各三寸半．灸七壮．

明堂上经作两旁各三寸．与铜人经同．而下经乃作三寸半．必是分外半字也．

胞肓二穴．在十九椎下两旁各三寸陷中．伏而取之．灸五七壮．针五分．明云、灸五七壮．至五十壮．甲乙云、三壮．下云、五壮．

秩边二穴．在二十椎下两旁各三寸陷中．伏而取之．灸三壮．针五分．忌同．明云、在二十椎下两旁各三寸．灸三壮．针三分．

素问气府论注曰、秩边在二十一椎下两旁．上直胞肓．与铜人经明堂经二十椎下不同．未知其孰是．姑两存之．

以上二十八穴．当准千金方除脊各三寸取穴．

上一页：背俞第二行四十四穴
下一页：侧颈项部左右十八穴


侧颈项部左右十八穴 《针灸资生经》

侧颈项部左右十八穴

侧颈项部左右十八穴（图缺）

天容二穴．在耳下曲颊后．灸三壮．

天牖二穴．在颈筋缺盆上．天容后．天柱前．完骨下．发际上．（明云．发际上一寸陷中．）

针一寸．留七呼．不宜补．亦不宜灸．若灸、面肿眼合．先取 ．后针天牖风池即瘥．若不先针 ．即难疗．明云、针五分．得气即泻．泻尽、更留三呼．泻三吸．不宜补．亦不宜灸．下云、灸三壮．素注同．

铜人明堂上经皆云不宜灸．下经素问注乃云、灸三壮．恐凡禁穴许灸一壮至三壮也．

天窗二穴．一名窗笼．在颈大筋前．曲颊下侠突后、动脉应手陷中．灸三壮．针三分．

天鼎二穴．在颈缺盆直扶突后一寸．灸三壮．针三分．忌同．明下云、天顶在项缺盆直扶突气舍后一寸陷中．灸七壮．素气府注云、天鼎在颈缺盆上直扶突气舍后同身寸之半．按甲乙经作寸半．

扶突二穴．一名水穴．在人迎后寸半．灸三壮．针三分．素注、在颈当曲颊下一寸人迎后．仰而取之．

缺盆二穴．一名天盖．在肩下横骨陷中．灸三壮．针三分．（素云．二分．）不宜刺太深．使人逆息也．明云、肩上横骨陷中．（素同）一名天盖．肩上是穴．

铜人云、在肩下横骨陷中．明堂乃云、在肩上横骨陷中．又云、肩上是穴．恐铜人误下字也．

人迎二穴．一名五会．在颈大脉动脉应手侠结喉旁．仰而取之．以候五脏气．足阳明脉气所发．

禁灸．灸之不幸伤人．针四分．

水突二穴．一名水门．在颈大筋前．直人迎下气舍上．针三分．灸三壮．

气舍二穴．在颈直人迎侠天突陷中．针三分．灸三壮．

上一页：背俞第三行左右二十八穴
下一页：膺俞部中行七穴


膺俞部中行七穴 《针灸资生经》

膺俞部中行七穴

膺俞部中行七穴（图缺）

天突在结喉下夫宛宛中．针五分．留三呼．得气即泻．灸亦得．即不及针．其下针直横下．

不得低手．即五脏之气．伤人短寿．忌同．明下云、在项结喉下五分中央宛宛中．灸五壮．

素气穴注云、在颈结喉下四寸中央宛宛中．刺一寸．灸三壮．甲乙云、在结喉下五寸．明下、灸小儿云、结喉下三寸两骨间．（千名天瞿．今校勘在结喉下五寸是穴．）

璇玑在天突下一寸陷中．仰头取之．灸五壮．针入三分．

华盖在璇玑下一寸陷中．仰头取之．针三分．灸五壮．明下云、三壮．一本云、五壮．

紫宫在华盖下一寸六分陷中．仰头取之．灸五壮．针三分．明下云、在华盖下一寸．灸七壮．（小本亦同）

玉堂一名玉英．在紫宫下寸六分陷中．灸五壮．针三分．

膻中（一作 ．）一名元儿．在玉堂下一寸六分．横直两乳间陷中．仰卧取之．灸七七壮针．不幸令人夭．明云、日灸七壮．止七七．禁针．不幸令人死．甲乙云、针三分．下云、灸三壮．千云、鸠尾上一寸．

灵兰秘典云、膻中者、臣使之官．喜乐出焉．说者曰、膻中为气之海．然心主为君．以敷宣教令．膻中主气以气布阴阳．气和志适．则喜乐由生．分布阴阳．故官为臣使也．然则中者、乃十二脏之一．臣使之官．为气之海．分布阴阳．非其他穴比者．或患气噎鬲气．肺气上喘．不得下食．胸中如塞等疾．宜灸此．（难疏．气会三焦．外筋直两乳间．气病治此

中庭在膻中下寸六分陷中．灸五壮．针三分．明云、二分．下云、膻中下一寸．灸三

上一页：侧颈项部左右十八穴
下一页：膺俞第二行左右十二穴


膺俞第二行左右十二穴 《针灸资生经》

膺俞第二行左右十二穴

膺俞第二行左右十二穴（图缺）

府（素作俞．）二穴．在巨骨下璇玑旁各二寸陷中．仰而取之．（明云．仰卧取之．）针三分．灸五壮．明下云、输府灸三壮．

中二穴．在 府下寸六分陷中．仰而取之．（明云．仰卧取之．）针四分．灸五壮．明下云、输府下一寸．灸三壮．

神藏二穴．在 中下寸六分陷中．仰而取之．灸五壮．针三分．

灵墟二穴．在神藏下寸六分陷中．仰而取之．针三分．灸五壮．

神封二穴．在灵墟下寸六分．仰而取之．灸五壮．针三分．

步郎二穴．在神封下寸六分陷中．仰而取之．针三分．灸五壮．

上一页：膺俞部中行七穴
下一页：膺俞第三行左右十二穴


膺俞第三行左右十二穴 《针灸资生经》

膺俞第三行左右十二穴

膺俞第三行左右十二穴（图缺）

气户二穴．在巨骨下俞府两旁各二寸陷中．仰而取之．针三分．灸五壮．

库房二穴．在气户下寸六分陷中．仰而取之．灸五壮．针三分．

屋翳二穴．在库房下寸六分陷中．仰而取之．灸五壮．针三分．

膺窗二穴．在屋翳下寸六分．灸五壮．针四分．

乳中二穴．当乳是．足阳明脉气所发．禁灸．灸不幸生蚀疮．疮中有清汁脓血、可治．疮中有 肉、若蚀疮者死．微刺三分．（亦相去寸六分．）

乳根二穴．在乳下寸六分陷中．仰而取之．灸五壮．针三分．

以上十二穴．去膺中行各四寸．递相去寸六分．

上一页：膺俞第二行左右十二穴
下一页：膺俞第四行左右十二穴


膺俞第四行左右十二穴 《针灸资生经》

膺俞第四行左右十二穴

膺俞第四行左右十二穴（图缺）

云门二穴．在巨骨下侠气户旁各二寸陷中．灸五壮．针三分．刺深使人气逆．不宜深刺．明云、云门在巨骨下．气户两旁各二寸陷中．动脉应手．举臂取之．山眺经云、在人迎下第二骨间．相去二寸三分．通灸禁针．甲乙云、灸五壮．针七分．若深、令人气逆．

中府二穴．一名膺中俞．肺之募．在云门下一寸乳上三肋间．针三分．留五呼．灸五壮．素注、在膺中行两旁相去六寸．云门下一寸乳上三肋间．动脉应手陷中．仰而取之．

周荣二穴．在中府下寸六分陷中．仰而取之．针四分．明下云、灸五壮．

胸乡二穴．在周荣下寸六分陷中．仰而取之．针四分．灸五壮．

天溪二穴．在胸乡下寸六分陷中．仰而取之．针四分．灸五壮．

食窦二穴．在天溪下寸六分陷中．举臂取之．针四分．灸五壮．

以上十二穴．去膺中行各六寸六分．

上一页：膺俞第三行左右十二穴
下一页：侧腋左右八穴


侧腋左右八穴 《针灸资生经》

侧腋左右八穴

侧腋左右八穴（图缺）

渊腋二穴．在腋下三寸宛宛中．举臂得之．禁灸．灸之、不幸令人生肿蚀马疡．内溃者死．寒热生马疡可消．针三分．

辄筋二穴．在腋下三寸复前一寸着胁．灸三壮．针六分．

天池二穴．一名天会．在乳后一寸腋下三寸．着胁直腋橛肋间．灸三壮．针三分．

大包二穴．在渊腋下三寸．脾之大络．布胸胁中．出九肋间．灸三壮．针三分．

上一页：膺俞第四行左右十二穴
下一页：腹部中行十五穴


腹部中行十五穴 《针灸资生经》

腹部中行十五穴

腹部中行十五穴（图缺）

鸠尾一名尾翳．一名 ．在臆前蔽骨下五分．不可灸．令人毕世少心力．

此穴大难针．大好手方可下针．不然、取气多令人夭．针三分．留三呼．泻五吸．肥人倍之．忌同．明下云、灸三壮．素注、在臆前蔽骨下五分．不可灸刺．人无蔽骨者．从岐骨际下行一寸．

巨阙心之募．在鸠尾下一寸．鸠尾拒者．少令强一寸中．人有鸠尾拒之．针六分．留七呼．得气即泻．可灸七壮．止七七．忌同．

上脘（一作管．）在巨阙下一寸．当寸五分．去蔽骨三寸．（明云．去巨骨三寸．）针八分．先补后泻．神验．如风痫热病．宜先泻后补．立愈．日灸二七壮至百壮．未愈、倍之．忌同．明下云、三壮．（千．一名胃管．）

中脘一名太仓．胃之募．在上脘下一寸．上纪者、中脘也．针八分．留七呼．泻五吸．疾出针．灸二七壮．止百壮．忌同．明云、日灸二七壮．止四百．（千．一名胃募．在心下四寸．胃管下一寸．）

按气穴论注云、中脘居心蔽骨与脐之中．（上下各四寸．）刺入寸二分．与铜人稍异．宜从铜人为稳．其曰胃之募．盖饮食蓄积于此也．予尝苦脾疼．尝灸此穴．觉冷气从两胁下而止．至灸处即散．此灸之功也．自后频灸之．亦每教人灸此．凡脾疼不可忍．饮食全不进者．皆宜灸．（难疏．府会太仓．府病治此．在心下四寸．）

建里在中脘下一寸．针五分．留十呼．灸五壮．明云、针寸二分．

下脘在建里下一寸．针八分．留三呼．泻五吸．灸二七壮．止二百．

水分在下脘下一寸．脐上一寸．针八分．留三呼．泻五吸．若水病灸大良．可灸七壮．

止百壮．禁针．针水尽即毙．明云、分水穴若水病灸大良．日灸七壮．止四百．针五分．留三呼．（明云．水气惟得针水沟．针余穴水尽即死．何于此却云可针．今校勘不针为是．）

明堂云、若是水病．灸之大良．针入五分．而铜人云、若是水病．灸之大良．禁不可针．针水尽即毙．是又不可针矣．恐人但知明堂之可针．不知铜人不可针也．于是书之．以示世医云．（水分穴校之不针为是．）

神阙一名气合．当脐中．灸百壮．禁针．忌同．素注、禁刺．刺之、使人脐中恶疡溃．矢出者死不可治．灸三壮．

脐中、千金等经不言灸．只云禁针．铜人云、宜灸百壮．近世名医遇人中风不省．急灸脐中皆效．徐 卒中不省．得桃源簿为灸脐中百壮始苏．更数月、乃不起．郑纠云、有一亲卒中风．医者为灸五百壮而苏．后年余八十．向使徐 灸至三五百壮．安知其不永年耶．（论神

阴交一名横户．素问云、在脐下一寸．针八分．得气即泻．灸百壮止．明云、灸不及针．日三七壮．止百壮．

气海一名脖 ．一名下肓．在脐下寸半宛宛中．针八分．得气即泻．泻后宜补之．灸百壮．

今附．气海者．是男子生气之海也．治脏气虚惫．真气不足．一切气疾久不瘥．皆灸之．忌同．明下云、灸七壮．

此经以气海为生气之海．难经疏以为元气之海．则气海者、盖人之元气所生也．故柳公度曰、吾养生无它术．但不使元气佐喜怒使气海常温尔．今人既不能不以元气佐喜怒矣．若能时灸气海使温．亦其次也．予旧多病．常苦气短．医者教灸气海．气遂不促．自是每岁须一二次灸之．则以气怯故也．

石门一名利机．一名精露．在脐下二寸．灸亦良．可灸二七壮．止百壮．妇人不可针．针之终身绝子．明云、甲乙经云、一名精露．一名丹田．一名命门．针八分．留三呼．得气即泻．下云、灸七壮．千云、灸绝孕．针五分．

脐下二寸名石门．明堂载甲乙经云、一名丹田．千金素问注亦谓丹田在脐下二寸．世医因是遂以石门为丹田误矣．丹田乃在脐下三寸．难经疏论之详而有据．当以难经疏为正．（详见关元．）铜人云、针之绝子．千金云、灸之绝孕．要之、妇人不必针灸此．（论丹田穴．当以脐下二寸为是．）

关元在脐下三寸．小肠之募．足太阴少阴厥阴三阴任脉之会．下纪者、关元也．针八分．留三呼．泻五吸．灸百壮．止三百壮．忌同．明云、若怀胎、必不针．若针而落胎．胎多不出．而针外昆仑立出．灸不及针．日三十壮．下云、五壮．岐伯云、但是积冷虚乏皆宜灸．关元、乃丹田也．诸经不言．惟难经疏云、丹田在脐下三寸．方员四寸．着脊梁两肾间中央

赤是也．左青右白．上黄下黑．三寸法三光．四寸法四时．五色法五行．两肾间名大海．而贮其血气．亦名大中极．言取人身之上下四向最为中也．老医与人灸．皆从此说．多者千余壮．少亦三二百．不知全活者几何人．然亦宜频灸．故曰、若要安、丹田三里不曾干．

中极一名玉泉．一名气原．在关元下一寸．针八分．留十呼．得气即泻．灸百壮．止三明云、主妇人断绪．四度针．（铜人作以度针．）针即有子．故却时任针也．灸不及针．日三七壮．下云、五壮．

曲骨在横骨上毛际陷中．灸七壮．至七七．针二寸．明下云、横骨上中及下一寸毛际陷中．千云、脐下五寸．

会阴一名屏翳．在两阴间．任脉别络．侠督脉波脉之会．灸三壮．

上一页：侧腋左右八穴
下一页：腹第二行左右二十二穴


腹第二行左右二十二穴 《针灸资生经》

腹第二行左右二十二穴

腹第二行左右二十二穴（图缺）

幽门二穴．侠巨阙两旁各五分．灸五壮．针五分．明云、在巨阙旁各寸半陷中．千肾藏云、夹巨阙各一寸．

铜人云、幽门夹巨阙肓俞夹脐旁各五分．（相去一寸．）明堂乃云、幽门在巨阙旁寸半．通天夹上管旁相去三寸．按千金四满（第二行穴．）在丹田（今石门．）两边各寸半．与明堂合．始知铜人误云．

通谷二穴．在幽门下一寸．针五分．灸五壮．明云、夹上管两旁相去三寸．下云、灸三壮．

阴都二穴．一名食宫．在通谷下一寸．灸三壮．针三分．

石关二穴．在阴都下一寸．灸三壮．针一寸．

商曲二穴．在石关下一寸．灸五壮．针一寸．

肓俞二穴．在商曲下一寸．脐旁各五分．灸五壮．针一寸．

中注二穴．在肓 下一寸．灸五壮．针一寸．

四满二穴．一名髓府．在中注下一寸．针三分．灸三壮．（千．丹田旁各寸半．即心下八寸．脐下横文是．今校勘四满二穴．千金云．在丹田旁各寸半．即心下八寸脐下横文是．尤证得丹田在二寸．）

气穴二穴．一名胞门．一名子户．在四满下一寸．灸五壮．针三分．

大赫二穴．一名阴维．一名阴关．在气穴下一寸．灸五壮．针三分．

横骨二穴．在大赫下一寸．灸三壮．（千云．名屈骨端．在阴上横骨中宛曲如却月中央是．）

以上二十二穴．去腹中行．皆当为寸半．说见幽门．

上一页：腹部中行十五穴
下一页：腹第三行左右二十四穴


腹第三行左右二十四穴 《针灸资生经》

腹第三行左右二十四穴

腹第三行左右二十四穴（图缺）

不容二穴．在幽门两旁各寸半．灸五壮．针五分．明云、在上管两旁各一寸．灸三壮．（素注．在第四肋端．）

素问云、夹鸠尾外当乳下三寸．夹胃管各五．不容至太一也．夹脐广三寸各三．滑肉门天枢外陵也．下脐二寸．夹之各三．大巨水道归来也．皆腹第三行穴也．新校正云、甲乙经天枢旁各二寸．与诸书同．特此经为异．信若是、则其穴不当乳下可也．必当乳下．则广三寸之说为当．

承满二穴．在不容下一寸．针三分．灸五壮．明云、三壮．（千．夹巨阙两旁各一寸半．）

梁门二穴．在承满下一寸．灸五壮．针三分．

关门二穴．在梁门下一寸．针八分．灸五壮．

太一二穴．在关门下一寸．灸五壮．针八分．

滑肉门二穴．在太一下一寸．灸五壮．针八分（下一寸至天枢．）

天枢二穴．一名长溪．一名谷门．大肠之募．去肓俞寸半．夹脐旁各二寸陷中．灸五壮．针五分．留十呼．（千．魂魄之舍．不可针．合齐相去可三寸．）

外陵二穴．在天枢下一寸．灸五壮．针三分．

大巨二穴．在长溪下二寸．灸五壮．针五分．（长溪．天枢也．千．在脐下一寸．两旁各二寸．）

水道二穴．在大巨下三寸．灸五壮．针三寸半．

归来二穴．在水道下二寸．灸五壮．针八分．（外台．水道下三寸．今校勘归来二穴在水道下二寸为是．）

气冲二穴．一名气街．在归来下．鼠鼷上一寸．动脉应手宛宛中．禁针．灸七壮立愈．炷如大麦．

明下云、五壮．素注云、在腹脐下横骨两端鼠鼷上．针三分．千云、归来下一寸．

以上二十六穴．去腹中行当各三寸．

上一页：腹第二行左右二十二穴
下一页：腹第四行左右十四穴


腹第四行左右十四穴 《针灸资生经》

腹第四行左右十四穴

腹第四行左右十四穴（图缺）

期门二穴．肝之募．在不容旁寸半．直两乳第二肋端．针四分．灸五壮．（千．直两乳下第二肋端旁寸半．又云乳直下寸半．）

日月二穴．胆之募．在期门下五分陷中．灸五壮．针五分．（千名神光．一名胆募．）

腹哀二穴．在日月下寸半．针三分．

大横二穴．在腹哀下三寸半．直脐旁．灸三壮．针七分．

肓俞去脐旁当一寸半．天枢去脐当三寸．大横去脐当四寸半．其去章门合为六寸．难经疏乃云、章门在脐上二寸两旁九寸．为可疑焉耳．

腹结二穴．一名肠窟．在大横下三分．针七分．灸五壮．

府舍二穴．在腹结下三寸．足太阴厥阴阴维之交会．此三脉上下三入腹．络肝脾．结心肺．从胁上至肩．此太阴 三阴阳明之别．针七分．灸五壮．

冲门二穴．一名慈宫．上去大横五寸．府舍下横骨两端约中动脉．针七分．灸五壮．

以上十四穴．去腹中行各当为四寸半．

上一页：腹第三行左右二十四穴
下一页：侧胁左右十二穴


侧胁左右十二穴 《针灸资生经》

侧胁左右十二穴

侧胁左右十二穴（图缺）

章门二穴．一名长平．一名胁 ．脾之募．在大横外直脐季肋端．侧卧、屈上足伸下足．举臂取之．

针六分，灸百壮．明云、日七壮．止五百．忌同．（难疏．藏会季胁．章门也．脏病治此．是胁骨下短胁在脐上二寸两旁九寸．）

京门二穴．一名气 ．一名气府．肾之募．在监骨腰中季胁本侠脊．灸三壮．针三分．

留七呼．

带脉二穴．在季胁下寸八分陷中．针六分．灸五壮．明下云、七壮．（如带绕身．管束诸经脉．千云．在季胁端．）

五枢二穴．在带脉下三寸．一云、在水道旁寸半陷中．针一寸．灸五壮．明下云、三

维道二穴．在章门下五寸三分．针八分．灸三壮．

居 二穴．在章门下八寸三分．监骨上陷中．灸三壮．针八分．

胁堂二穴．在腋下二骨间陷中．举腋取之．灸五壮．

明堂下经有胁堂穴．主胸胁气满．噫哕喘逆．目黄远视KT KT ．而铜人无之．故附入于此

上一页：腹第四行左右十四穴
下一页：手太阴肺经左右十八穴


手太阴肺经左右十八穴 《针灸资生经》

手太阴肺经左右十八穴

手太阴肺经左右十八穴（图缺）

少商二穴．木也．在手大指端内侧．去爪甲角如韭叶．（明云．白肉际宛宛中．）以三棱针刺之微出血．泄诸脏热凑．不宜灸．成君绰忽腮颔肿大如升．喉中闭塞．水粒不下．甄权针之立愈．明云、针一分．留三呼．泻五吸．宜针不宜灸．以三棱针刺之．令血出．胜气针．所以胜气针者．此脉胀腮之候．腮中有气．人不能食．故刺出血以宣诸脏腠也．忌冷热食．

下云、灸三壮．（甲乙作一壮．）

鱼际二穴火也．在手大指本节后内侧散脉中．针一分．留二呼．素注、二分．灸三壮．

太渊二穴．在掌后陷中．灸三壮．针一分．素注、二分．明下云、太泉在手中掌后横文头陷中．灸五壮．（难．掌后鱼际下．脉会太渊．脉病治此．）

铜人曰、太渊．明堂曰、太泉．疑是二穴也．予按千金方注云、太泉即太渊也．避唐祖名改之．于是书之．以示世医．（泉脉清冷泉同．）

经渠二穴．金也．在寸口陷中．针二分．留三呼．禁灸．灸伤人神．

列缺二穴．在腕侧上寸半．（明堂下云腕上一寸．）以手交叉头指末两筋两骨罅中．针二分．留二呼．泻五吸．灸七壮．忌同．明云、针三分．日灸七壮．若患偏风．灸至百．若患腕劳．灸七七．下云、三壮．素注云、腕上寸半．

孔最二穴．在腕上七寸．（明下云陷者宛宛中．）手太阴 ．治热病汗不出．此穴可灸三壮．即汗出．咳逆臂厥痛．针三分．灸五壮．明下云、灸三壮．

尺泽二穴．水也．在肘中约上动脉中．针三分．灸五壮．明云、肘中约上两筋动脉中．甄权云、在臂屈伸横文中筋骨罅陷中．不宜灸．主癫病．不可向手臂．不得上头．素刺禁云、刺肘中内陷．气归之．为不屈伸．注云、肘中谓肘屈折之中．尺泽穴中也．刺过陷脉．恶气归之．气闭关节．故不屈伸．（难疏言．尺之一寸外为尺泽也．言尺脉入泽．如水入大泽．）

铜人云、灸五壮．明堂下经乃云不宜灸．主癫病．不可向手臂．不得上头．既曰不宜灸矣．乃曰主癫病．是又可灸也．此必有误．且从铜人灸五壮．明堂亦云、禁穴许灸一壮至三壮故也．

侠白二穴．在天府下去肘五寸动脉中．针三分．灸五壮．

天府二穴．在腋下三寸动脉中．以鼻取之．禁灸．使人逆气．今附．刺鼻衄血不止．针四分．留三呼．

明云、四分．留七呼．灸二七壮．不除、至百壮．出明堂经．其甲乙经禁灸．

甲乙铜人皆云禁灸．明堂乃云灸二七壮至百壮．亦甚不同矣．要非大急、不必灸．

上一页：侧胁左右十二穴
下一页：手阳明大肠经左右二十八穴


手阳明大肠经左右二十八穴 《针灸资生经》

手阳明大肠经左右二十八穴

手阳明大肠经左右二十八穴（图缺）

商阳二穴．金也．一名绝阳．在手大指次指内侧．去爪甲角如韭叶．灸三壮．针一分．留一呼．

二间二穴．水也．一名间谷．在手大指次指本节前内侧陷中．针三分．灸三壮．

三间二穴．木也．一名少谷．在手大指次指本节后内侧陷中．针三分．留三呼．灸三壮．

合谷二穴．一名虎口．在手大指次指岐骨间陷中．（明云．手大指两骨罅间宛宛中．）针三分．留三呼．灸三壮．今附．若妇人妊娠不可刺．刺损胎气．（千云．手大指虎口两骨间．）

阳溪二穴．火也．一名中魁．在腕中上侧两筋间陷中．针三分．留七呼．灸二壮．忌同．

偏历二穴．手阳明络．在腕后三寸．别走太阴．针二分．留七呼．灸三壮．明下云、五壮．

温溜二穴．一名逆注．一名池头．在腕后．大士三寸．小士六寸．针三分．灸三壮．

明云、在腕后五寸六寸间．

下廉二穴．在辅骨下．去上廉一寸辅兑肉其分外斜．针五分．留二呼．灸三壮．

此有下廉．足阳明亦有下廉．盖在足者，乃下巨虚也．

上廉二穴．在三里下一寸．其分独抵阳明之会外斜．针五分．灸五壮．

此有上廉．足阳明亦有上廉．盖在足者、乃上巨虚也．

三里二穴．在曲池下三寸．（手阳明穴云二寸．）按之肉起兑肉之端．灸三壮．针二分．

明云、一名手三里．在曲池下二寸．

三里有二．有手三里．有足三里．此手三里也．故明堂云、一名手三里．是也．铜人云、三里在曲池下三寸．明堂乃云二寸．在手阳明穴亦云二寸．恐铜人本误二字作三字也．

曲池二穴．土也．在肘外辅骨屈肘曲中．以手拱胸取之．针七分．得气先泻后补之．灸大良．可三壮．明云、曲池、木也．在肘外辅骨曲肘横文头陷中．日灸七壮．至二百．且停十余日．更下止至二百罢．忌同．下云、在肘外辅屈肘曲骨中纹头．素注、肘外辅屈肘两骨中．千、肘外曲头陷中．

肘 二穴．在肘大骨外廉陷中．灸三壮．针三分．

五里二穴．在肘上三寸．行向里大脉中央．灸十壮．禁针．素气穴论云、大禁二十五．在天府下五寸．注云、谓五里穴也．谓之大禁者、禁不可刺也．又曰、五里者、尺泽之后五里五里有二．其一在足厥阴肝经部．与此穴为二．此当为手五里也．素问所谓在天府下者．指此五里也．注云、尺泽之后五里亦指此五里也．尺泽穴在手太阴．

臂 二穴．在肘上七寸 肉端．手阳明络．灸三壮．针三分．明云、在肩 下一夫骨罅陷宛中．平手取之．不得拿手令急．其穴即闭．宜灸不宜针．日七壮至百．若针、不得过三五．过多恐恶．忌同．千名头冲．（肩 在肩部．）

上一页：手太阴肺经左右十八穴
下一页：手少阴心经左右十八穴


手少阴心经左右十八穴 《针灸资生经》

手少阴心经左右十八穴

手少阴心经左右十八穴（图缺）

少冲二穴．木也．一名经始．在小指内廉端．（明下作侧．）去爪甲角如韭叶．针一分．灸三壮．明云、一壮．

少府二穴．火也．在手小指本节后陷中．直劳宫．（劳宫在手厥阴．）

针二分．灸七壮．明云、三壮．

神门二穴．土也．一名兑冲．在掌后兑骨端陷中．灸七壮．炷如小麦．针三分．留七呼．

阴 二穴．在掌后脉中．去腕五分．针三分．灸七壮．

通里二穴．在腕后一寸陷中．针三分．灸三壮．明云、七壮．

灵道二穴．金也．去掌后寸半．或一寸．灸三壮．针三分．

少海二穴．水也．一名曲节．在肘内廉节后．又云、肘内大骨外去肘端五分．屈肘得之．针三分．灸三壮．甄权云、屈手向头取之．治齿寒脑风头痛．不宜灸．针五分．明云、在肘内横纹头．屈手向头取之陷宛中．甲乙云、穴在肘内廉即后陷中动应手．针二分．留三呼．泻五吸．不宜灸．下云、灸五壮．素注、五壮．

铜人云、灸三壮．明堂下经素问注皆云灸五壮．上经甄权皆云不宜灸．亦可疑矣．非大急、亦不必灸．

青灵二穴．在肘上三寸．伸肘举臂取．灸七壮．明下云、三壮．

极泉二穴．在腋下筋间动脉入胸．灸七壮．针三分．

上一页：手阳明大肠经左右二十八穴
下一页：手太阳小肠经左右十六穴


手太阳小肠经左右十六穴 《针灸资生经》

手太阳小肠经左右十六穴

手太阳小肠经左右十六穴（图缺）

少泽二穴．金也．一名小吉．在手小指端．去爪甲下一分陷中．灸一壮．针一分．

前谷二穴．水也．在手小指外侧本节前陷中．针一分．灸一壮．明云、三壮．

后溪二穴．木也．在手小指外侧本节后陷中．灸一壮．针一分．明云、在手外侧腕前起骨下陷中．灸三壮．

腕骨二穴．在手外侧腕前起骨下陷中．灸三壮．针二分．留三呼．

阳谷二穴．火也．在手外侧腕中兑（素作锐．）骨下陷中．灸三壮．针二分．留二呼．

养老二穴．在手踝骨上空寸陷中．灸三壮．针三分．

支正二穴．在腕后五寸．别走少阴．灸三壮．针三分．明云、在手太阳腕后五寸．去养老穴四寸陷中．灸五壮．

小海二穴．土也．在肘内大骨外．去肘端五分陷中．甄权云、屈手向头取之．灸三壮．针二分．

上一页：手少阴心经左右十八穴
下一页：手厥阴心主脉左右十六穴


手厥阴心主脉左右十六穴 《针灸资生经》

手厥阴心主脉左右十六穴

手厥阴心主脉左右十六穴（图缺）

中冲二穴．木也．在手中指端．去爪甲如韭叶陷中．针一分．明云、灸一壮．

劳宫二穴．火也．一名五里．在掌中央横文动脉中．屈无名指着处是．灸三壮．明云、针二分．得气即泻．只一度针．过两度令人虚．不得灸．灸令 肉日加．忌同．素注、灸三壮．（一名掌中．）

赵岐释孟子云、无名之指．手第四指也．今曰屈无名指着处是穴．盖屈第四指也．（无名指当屈中指为是．今说屈第四指．非也．）

太陵二穴．土也．在掌后两筋间陷中．针五分．灸三壮．

内关二穴．在掌后去腕二寸．别走少阳．针五分．灸三壮．

间使二穴．金也．在掌后三寸两筋间陷中．针三分．灸五壮．明下云、七壮．（千云．腕后三寸．或云掌后陷中．）

门二穴．去腕五寸．手厥阴 ．针三分．灸五壮．

曲泽二穴．水也．在肘内廉陷中．屈肘取之．灸三壮．针三分．留七呼．素注、内廉下．

天泉二穴．一名天湿．在曲腋下二寸．举臂取．针六分．灸三壮．

上一页：手太阳小肠经左右十六穴
下一页：手少阳三焦经左右二十四穴


手少阳三焦经左右二十四穴 《针灸资生经》

手少阳三焦经左右二十四穴

手少阳三焦经左右二十四穴（图缺）

关冲二穴．金也．在手小指次指端．去爪甲角如韭叶．针一分．灸一壮．忌同．素注、三壮．（一云．握拳取之．）

液门二穴．水也．在手小指次指间陷中．针二分．灸三壮．（一云．握拳取之．）

中渚二穴．木也．在手小指次指本节后间陷中．针三分．灸三壮．明云、二壮．

阳池二穴．一名别阳．在手表腕上陷中．针二分．留三呼．不可灸．忌同．素注、灸三壮．

外关二穴．正少阳络．在腕后二寸陷中．针三分．留七呼．灸二壮．明云、三壮．

支沟二穴．火也．在腕后三寸两骨间陷中．针二分．灸二七壮．忌同．明云、五壮素注、三壮．（千云．腕后臂外三寸．）

会宗二穴．在腕后三寸空中一寸．针三分．灸三壮．

三阳络二穴．在臂上大交脉．（明云．肘前五寸外廉陷中．）支沟上一寸．禁针．灸七壮．明云∶五壮．

四渎二穴．在肘前五寸外廉陷中．灸三壮．针六分．留七呼．

天井二穴．土也．在肘外大骨后肘上（明堂作后．）一寸两筋间陷中．屈肘得之．甄权云、曲肘后一寸．叉手按膝头取之两筋骨罅．针三分．灸三壮．忌同．明云、五壮．素注、刺一寸．（千．肘后两筋间．）

清冷渊二穴．在肘上二寸．伸肘举臂取．灸三壮．针三分．

消泺二穴．在肩下臂外腋斜肘分下行．针一分．灸二壮．明云、在肩下外关腋斜肘分下行．针六分．灸三壮．素注、肩下臂外关腋．

上一页：手厥阴心主脉左右十六穴
下一页：足厥阴肝经左右二十二穴


足厥阴肝经左右二十二穴 《针灸资生经》

足厥阴肝经左右二十二穴

足厥阴肝经左右二十二穴（图缺）

大敦二穴．木也．在足大指端．去爪甲如韭叶及三毛中．灸三壮．针三分．留六呼．

千云、足大指聚毛中．

行间二穴．火也．在足大指间动脉应手陷中．灸三壮．针六分．留十呼．

太冲二穴．土也．在足大指本节后二寸或寸半陷中．今附．凡诊太冲脉．可决男子病死生针．

三分．留十呼．灸三壮．明云、在足大指本节后二寸骨罅间陷中．灸五壮．素注、在足大指间本节后二寸动脉应手．刺腰痛注云、在大指本节后内间二寸．

中封二穴．金也．在足内踝前一寸．仰足取之陷中．伸足乃得之．针四分．留七呼．灸三壮．素注、内踝前寸半．甲乙云、一寸．（千与素同．又云内踝前一寸斜行小脉上．一名悬泉．）

蠡沟二穴．在足内踝上五寸．别走少阳．针二分．留三呼．灸三壮．明下云、七壮．（又云交仪在内踝上五寸．恐即蠡沟穴．但别出蠡沟．故不可晓．蠡沟二穴．亦名交仪．）

中都二穴．一名中 ．在内踝上七寸 骨中．与少阴相直．针三分．灸五壮．

膝关二穴．在犊鼻下二寸陷中．针四分．灸五壮．（犊鼻在足阳明．）

曲泉二穴．水也．在膝内辅骨下大筋上小筋下陷中．屈膝取之．又云、正膝屈内外两筋间宛宛中．又在膝曲横纹头．针六分．灸三壮．

阴包（明堂作胞．）二穴．在膝上四寸股内廉两筋间．针六分．灸三壮．明云、七壮．

五里二穴．在气冲下三寸阴股中动脉．灸五壮．针六分．治肠中满热闭不得溺．气冲在腹部第三行．（阴廉穴气冲同．）

五里有二．其一在手阳明肘上三寸．其一在此．当为足五里也．

阴廉二穴．在羊矢下．去气冲二寸动脉中．灸三壮．即有子．针八分．留七呼．

上一页：手少阳三焦经左右二十四穴
下一页：足少阳胆经左右二十八穴


足少阳胆经左右二十八穴 《针灸资生经》

足少阳胆经左右二十八穴

足少阳胆经左右二十八穴（图缺）

窍阴二穴．金也．在足小指次指端．去爪甲如韭叶．灸三壮．针一分．

窍阴有二．其一在此．其一在侧头部．此当为足窍阴也．

侠溪二穴．水也．在足小指次指岐骨间本节前陷中．灸三壮．针三分．明云、临泣去侠溪寸半．地五会二穴．在足小指次指本节后陷中．去侠溪一寸．针一分．不可灸．灸使人羸瘦．不出三年卒．

临泣二穴．木也．在足小指次指本节后间陷中．去侠溪寸半．灸三壮．针二分．

偃伏第三行既有临泣穴矣．此亦有临泣穴．此当盖足临泣也．

丘墟二穴．在外踝下如前陷中．去临泣三寸．灸三壮．针五分．留七呼．

悬钟二穴．在足外踝上三寸动脉中．针六分．留七呼．灸五壮．千云、一名绝骨．（外踝上三寸．又云四寸．）

阳辅二穴．火也．在外踝上四寸．辅骨前绝骨端如前三分．去丘墟七寸．灸三壮．针五分．留七呼．千云、外踝上辅骨前．（余同．）

光明二穴．在外踝上五寸．针六分．留七呼．灸五壮．明下云、七壮．治 疼不能久

外丘二穴．在外踝上七寸．针三分．灸三壮．

阳交二穴．一名别阳．在外踝上七寸．斜属三阳分肉之间．灸三壮．针六分．留七呼．

千云、一名足 ．在外踝上七寸．（一云三寸．）

阳陵泉二穴．土也．在膝下一寸外廉陷中．针六分．得气即泻．又宜久留针．灸七壮．七壮即止．明下云、一壮．素注、三壮．（千云．膝下外尖骨前．难疏．胫骨中微侧少许

阳关二穴．在阳陵泉上二寸．犊鼻外陷中．针五分．不可灸．千云、关阳．（一云关

中渎二穴．在髀骨外膝上五寸分肉间陷中．灸五壮．针五分．留七呼．

环跳二穴．在髀枢中．侧卧伸下足．屈上足取之．灸五十壮．针一寸．留十呼．忌同．

明下云、在砚子骨宛宛中．灸三壮．甲乙云、五壮．

风市二穴．在膝外两筋间．立舒下两手着腿．当中指头陷中．疗冷痹脚胫麻．腿膝酸痛．腰重起坐难．（明下）

予冬月当风市处多冷痹．急擦热手温之．略止．日或两三痹．偶谬刺以温针．遂愈．信乎能．将其本不全耶．

上一页：足厥阴肝经左右二十二穴
下一页：足太阴脾经左右二十二穴


足太阴脾经左右二十二穴 《针灸资生经》

足太阴脾经左右二十二穴

足太阴脾经左右二十二穴（图缺）

隐白二穴．木也．在足大指端内侧．去爪甲角如韭叶宛宛中．针三分．今附．妇人月事过时不止．

刺立愈．明云、针一分．留三呼．灸三壮．

大都二穴．火也．在足大指本节后陷中．灸三壮．针三分．千注、本节内侧白肉际．

太白二穴．土也．在足内侧核骨下陷中．灸三壮．针三分．千云、足大指内侧．

公孙二穴．在足大指本节后一寸．灸三壮．针四分．

商丘二穴．金也．在内踝下微前陷中．灸三壮．针三分．

三阴交二穴．在内踝上三寸骨下陷中．（明云．内踝上八寸陷中．）灸三壮．针三分．昔宋太子善医术．出苑．逢一妊妇．太子诊曰∶女．令徐文伯诊．曰∶一男一女．针之．泻三阴交．补合谷．应针而落．果如文伯言．故妊娠不可刺．千云、内踝上八寸骨下．（又云∶内踝上三寸．）

漏谷二穴．亦名太阴络．在内踝上六寸骨下陷中．针三分．明下云、灸三壮．

地机二穴．亦名脾舍．足太阴 ．别走上一寸空．在膝下五寸．灸三壮．针三分．明云、膝内侧转骨下陷中．伸足取之．

阴陵泉二穴．水也．在膝下内侧辅骨下陷中．伸足取之．针五分．当曲膝取之．

血海二穴．在膝膑上内廉白肉际二寸中．灸三壮．针五分．千云、白肉际二寸半．注云、一作三寸．

箕门二穴．在鱼腹上越筋间动脉应手．在阴股内．一云、上起筋间．灸三壮．

上一页：足少阳胆经左右二十八穴
下一页：足阳明胃经左右三十穴


足阳明胃经左右三十穴 《针灸资生经》

足阳明胃经左右三十穴

足阳明胃经左右三十穴（图缺）

厉兑二穴．金也．在足大指次指端．去爪甲如韭叶．针一分．灸一壮．

内庭二穴．水也．在足大指次指外间陷中．灸三壮．针三分．

陷谷二穴．木也．在足大指次指外间本节后陷中．去内庭二寸．针三分．留七呼．灸三壮．

冲阳二穴．在足跗上．去陷谷三寸．针五分．灸三壮．素注、跗上五寸骨间动脉．刺三分．千云、跗上五寸骨间．去陷谷三寸．（一云二寸．）

解溪二穴．火也．在冲阳后寸半腕上陷中．（明下云．在系鞋处．）针五分．灸三壮．

素注、在冲阳后二寸半．

新校正云、刺疟注作三寸半．二注不同．当从甲乙经作寸半．

丰隆二穴．在外踝上八寸下廉 外廉陷中．针三分．灸三壮．明下云、七壮．

下廉二穴．一名下巨虚．在上廉下三寸．当举足取穴．针八分．灸三壮．明云、上廉下三寸．两筋两骨罅陷宛宛中．蹲地坐取之．针六分．得气即泻．甲乙云、针三分．灸三壮．主小肠气不足．面无颜色．偏风热风．冷痹不遂．风湿痹．灸亦良．日七七壮．素注、足阳明与小肠合．在上廉下三寸．针三分．

手阳明亦有下廉．此乃足下廉也．

条口二穴．在廉上一寸．举足取之．针五分．明云、在上廉下一寸．针八分．灸三壮

上廉二穴．一名上巨虚．在三里下三寸．当举足取之．灸三壮．针三分．甄权云、治脏气不中．针八分．得气即泻．灸大良．日七壮．下云、三壮．素注、在三里下三寸．又云、在膝手阳明亦有上廉．此乃足上廉也．

三里二穴．土也．在膝下三寸 外廉两筋间．（一云∶ 骨外大筋内．）当举足取之．秦承祖羸瘦、七伤虚乏、胸中瘀血、乳痈．外台明堂云、人年三十以上．若不灸三里．令气上冲目．所以三里下气也．（明同．）灸三壮．针五分．明云、针腹背每须去三里穴．针八分．留十呼．泻七吸．日灸七壮．止百壮．素注、刺一寸．在膝下三寸 骨外廉两筋肉分间（指云按之太冲脉不动．）

手有三里．此亦曰三里．盖足三里也．铜人云、在膝下三寸．明堂素问注皆同．人多不能求也．予按明堂有膝眼四穴．盖在膝头骨下两旁陷中也．又按铜人等经有犊鼻穴．盖在膝膑下侠罅大筋中也．又按铜人有膝关二穴．盖在犊鼻下二寸陷中也．而新校正素问注巨虚下廉云三里在犊鼻下三寸．则是犊鼻之下三寸．方是三里．不可便从膝头下去三寸为三里穴也．若如今人之取穴．恐失之太高矣．（千云∶灸至五百壮．少亦一二百壮．）

犊鼻二穴．在膝膑下 侠解（明堂作罅．）大筋中．治膝中痛不仁．难跪起．膝膑肿溃者．不可治．不溃者可疗．若犊鼻坚硬．勿便攻．先以洗熨．即微刺之愈．明云、针三分．灸三按素问刺禁云、刺膝膑出液为跛．犊鼻在膝膑下 ．用针者不可轻也．

梁丘二穴．在膝上二寸．（明云三寸．）两筋间．灸三壮．针二分．明云、五分．

明堂作三寸．铜人千金皆作二寸．千金注谓或云三寸．姑两存之．

阴市二穴．一名阴鼎．在膝上三寸伏兔下陷中．拜而取之．针三分．不可灸．明下云三壮．千注二十卷云、在膝上当伏兔下行二寸．临膝取之．（又云．膝内辅骨后大筋下小筋铜人云．不可灸．明堂乃云灸三壮．岂以禁穴许灸一壮至三壮耶．

伏兔二穴．在膝上六寸起肉．正跪坐取之．一云、膝盖上七寸．针五分．不可灸．明云、妇人八部诸病．通针三分．

髀关二穴．在膝上伏兔后交分中．针六分．明云、灸三壮．

膝眼四穴．在膝头骨下两旁陷中．主膝冷疼不已．针五分．留三呼．泻五吸．禁灸．（有人膝肿甚．人为灸此穴．遂致不救．盖犯其所禁也．）

铜人无此四穴．明堂有之．故附入于此．

上一页：足太阴脾经左右二十二穴
下一页：足少阴肾经左右二十穴


足少阴肾经左右二十穴 《针灸资生经》

足少阴肾经左右二十穴

足少阴肾经左右二十穴（图缺）

涌泉二穴．木也．一名地冲．在足心陷中．屈足卷指宛宛中．灸三壮．针五分．无令出淳于意云、汉北齐王阿母患足下热、喘满．谓曰∶热厥也．当刺足心．立愈．明云、灸不及针．若灸、废人行动．

下云、在脚心底宛中白肉际．灸三壮，素注、刺三分．千注肝脏卷云、在脚心大指下大筋．（史记济北王阿母足热而懑．淳于意曰．热厥也．刺足心各三所．案之无出血．病已．病得之饮酒大醉．）

然谷二穴．火也．一名龙渊．在内踝前起大骨下陷中．灸三壮．针三分．不宜见血．素注、刺三分．刺此多见血．令人立饥饮食．千注妇人方云、在内踝前直下一寸．

太溪二穴．土也．在内踝后跟骨上动脉陷中．灸三壮．针三分．

大钟二穴．在足跟后冲中．灸三壮．针二分．留七呼．

水泉二穴．去太溪下一寸．在内踝下．灸五壮．针四分．

照海二穴．阴跷脉所生．在内踝下．针三分．灸七壮．（千云∶在内踝下四分．）明上云、

阴跷二穴．在内踝下陷宛中．针三分．灸三壮．下云、阴跷二穴．在内踝下陷中．灸三壮．

千云、内踝下容爪甲．

明堂上下经有阴跷穴．而铜人无之．惟有照海穴．亦在内踝下．与阴跷同．而未知其故．予按素问气穴论、阴阳跷穴在内踝下．是谓照海．阴跷所生．则与铜人照海穴合矣．则是阴跷即照海也．故附阴跷于照海之末．

复溜二穴．金也．一名昌阳．一名伏白．在内踝上二寸动脉陷中．针三分．留三呼．灸五壮．明云、七壮．

交信二穴．在内踝上二寸．少阴前太阴后．廉前筋骨间 ．灸三壮．针四分．留五呼．

下云、内踝上二寸．后廉筋骨陷中．素气穴论、踝上横二穴．注云、内踝上者、交信穴也．

按素问气府论阴跷穴注云、谓交信也．在内踝上二寸．少阴前太阴后筋骨间阴跷之 ．

窃意阴跷即交信也．至气穴论阴阳跷穴注乃云、阴跷穴在内踝下．是谓照海．阴跷所生．则是阴跷乃照海．非交信矣．故明堂下经既有交信穴在内踝上．又出阴跷穴在内踝下．上下不同．盖二穴也．但不知素问之注何故前后自异．学人毋信其一注．而不考其又有一注也．

筑宾二穴．在内踝上 分中．灸五壮．针三分．明云、在内踝上．灸三壮．

阴谷二穴．水也．在膝内辅骨后大筋下小筋上．按之应手．屈膝乃取之．灸三壮．针四分．留七呼．

上一页：足阳明胃经左右三十穴
下一页：足太阳膀胱经左右三十六穴


足太阳膀胱经左右三十六穴 《针灸资生经》

足太阳膀胱经左右三十六穴

足太阳膀胱经左右三十六穴（图缺）

至阴二穴．金也．在足小指外侧．去爪甲角如韭叶．针二分．灸三壮．

通谷二穴．水也．在足小指外侧本节前陷中．灸三壮．针二分．

束骨二穴．木也．在足小指外侧本节后陷中．灸三壮．针三分．

京骨二穴．在足外侧大骨下赤白肉际陷中．按而得之．针三分．灸七壮．明云、五壮．素注、三壮．

申脉二穴．阳跷脉所出．在外踝下陷中容爪甲白肉际．针三分．千云、申脉在外踝下陷中．明上云、阳跷二穴．在外踝前一寸陷宛中．针三分．素气穴注、阳跷穴是谓申脉．阳跷所出．在外踝下陷中．新校正云、按刺腰痛篇注、在外踝下五分．缪刺论注、外踝下半寸容爪甲．明堂上经有阳跷穴．而铜人无此穴．惟有申脉二穴．阳跷脉所出．在外踝下陷中．与阳跷穴同．而未知其故．予按素问气穴论阴阳跷穴注云、阳跷穴是谓申脉．阳跷所出．在外踝下陷中．以与铜人申脉穴合．是则阳跷即申脉也．故附明堂阳跷于申脉之后．

金门二穴．一名关梁．在外踝下．灸三壮．炷如小麦．针一分．

仆参二穴．一名安耶．在跟骨下陷中．拱足得之．针二分．灸七壮．明云、三壮．

昆仑二穴．火也．在外踝后跟骨上陷中．（素注．细脉动应手．）灸三壮．针三分．明云、上昆仑针五分．下昆仑外踝下一寸大筋下．

明堂有上昆仑．又有下昆仑．铜人只云昆仑而不载下昆仑．岂铜人不全耶．抑名不同．未可知也．但上经云、内昆仑在外踝下一寸．下经云、内昆仑在内踝后五分．未知其孰是．予谓既云内昆仑．则当在内踝后矣．下经之穴为通．上昆仑在外踝故也．

跗阳二穴．在外踝上三寸．（足太阳穴同．千金亦同．）阳跷 、太阳前少阳后．筋骨间阳跷之．灸三壮．针五分．留七呼．明下云∶跗阳在外踝上二寸．（恐二字当作三．）后筋骨间宛宛中．灸五壮．素气府论、阴阳跷各一注云、阳跷谓跗阳穴也．在外踝上三寸．太阳前少阳后．筋骨间阳跷之 ．

按素问气府论阳跷穴注云、谓跗阳穴也．在外踝上三寸．窃意阳跷即跗阳也．及考气穴论阴阳跷四穴注云、阳跷穴是谓申脉．阳跷所出．则是阳跷乃申脉．非跗阳矣．故明堂下经既有跗阳在外踝上二寸．上经又有阳跷在外踝前一寸．一寸二寸既异．是跗阳阳跷各是一穴也．但不知素问之注何故前后相背耶．

飞扬二穴．一名厥阳．在外踝上九寸．（明堂千金并云七寸．）针三分．灸三壮．明云

承山二穴．一名鱼腹．一名肉柱．一名伤山．在兑 肠下分肉间陷中．灸一壮．针七明云、八分．得气即泻．速出针．灸不及针．止七七壮．下云、五壮．（一云．在腿肚下分

承筋二穴．一名 肠．一名直肠．在 肠中央陷中．灸三壮．禁针．明云、在胫后从脚根后到上七寸 中央陷中．针三分．千云、从脚根上七寸 中央．不刺．

铜人千金皆云禁针．明堂乃云针三分．亦可疑矣．不针可也．

合阳二穴．在膝约中央下二寸．（千作三寸．）针六分．灸五壮．

委中二穴．土也．在 中央约文中动脉．今附．委中者、血 也．热病汗不出．足热厥．膝不得屈伸．取其经血．立愈．明云、甄权云、在曲 内两筋两骨中宛宛是．令人面挺腹地而取之．针八分．留三呼．泻五吸．甲乙云、针五分．留七呼．灸三壮．素注、在足膝后屈处． 中央约文中．又骨空论云、在膝解后曲脚中．背面取之．

委阳二穴．三焦下辅 也．在足太阳后．出于 中．外廉两筋间．屈伸取之．扶承下六寸．灸三壮．

针七分．素注、在足 中外廉两筋间．千云、足太阳前少阳后．

浮 二穴．在委阳上一寸．展膝得之．灸三壮．针五分．

殷门二穴．在肉 下六寸．针七分．

扶承二穴．一名肉 ．一名阴关．一名皮部．在尻臀下股阴冲上文中．针七分．明下云、灸三壮．千云、在尻臀下股阴下文中．（一云尻臀下横文中．）

以上诸穴．皆根据铜人经次第而编．明堂上下经有穴而铜人不载．亦或附入．惟有其穴而无其名者．无虑数十穴不编．当各根据本经所说而针灸之．不可泥此经之无穴名而不针灸也．扁鹊灸鬼邪凡十三穴．与铜人明堂同．而其名却异．故不编入．许希针经之穴．既与诸经不同．其名又异．如兴龙穴之类是已．亦不附入者．不欲以一人之私名．乱诸经之旧穴．以滋后学者惑也．

上一页：足少阴肾经左右二十穴
下一页：针灸须药


针灸须药 《针灸资生经》

针灸须药

千金云、病有须针者．即针刺以补泻之．不宜针者．直尔灸之．然灸之大法．其孔穴与针无忌．即下白针或温针讫乃灸之．此为良医．其香港脚一病．最宜针．若针而不灸．灸而不针．非良医也．针灸而药．药不针灸．亦非良医也．但恨下里间知针者鲜尔．所以学人须解用针．燔针白针皆须妙解．知针知药．固是良医．此言针灸与药之相须也．今人或但知针而不灸．灸而不针．或惟用药而不知针灸者．皆犯孙真人所戒也．而世所谓医者．则但知有药而已．针灸则未尝过而问焉．人或诰之．则曰、是外科也．业贵精不贵杂也．否则曰、富贵之家．未必肯针灸也．皆自文其过尔．吾故详着千金之说以示人云．

上一页：足太阳膀胱经左右三十六穴
下一页：针忌


针忌 《针灸资生经》

针忌

千金云、夫用针者．先明其孔穴．补虚泻实．勿失其理．针毛皮腠理、勿伤肌肉．针肌肉、勿伤筋脉．针筋脉、勿伤骨髓．针骨髓、勿伤诸络．伤筋膜者、愕视失魂．伤血脉者、烦乱失神．伤皮毛者、上气失魄．伤骨髓者、呻吟失志．伤肌肉者、四肢不收．失智．此为五乱．因针所生．若更失度．有死之忧也．素问亦云、刺骨无伤筋．刺筋无伤肉．刺肉无伤脉．刺脉无伤皮．刺皮无伤肉．刺肉无伤筋．刺筋无伤骨．刺中心、一日死．中肝、五日死．中肾、六日死．中肺、三日死．中脾、十日死．中胆、一日半死．刺跗上中大脉、血出不止死．刺头中脑户、入脑立死．（又无刺大醉大怒大劳大饥大渴大惊新饱云云．详见素问．）

上一页：针灸须药
下一页：孔穴相去


孔穴相去 《针灸资生经》

孔穴相去

甲乙经云、自大椎下至尾 骨二十一椎．长三尺．折量取俞穴．或云、第一椎上更有大椎．

在宛宛陷中．非有骨也．有骨处即是第一椎．若以大椎至尾 二十一椎长三尺法校之．则上节云椎每倾一寸四分．惟第七椎下至于膂骨多分之七．故上七节共九寸八分分之七．下节十四椎．每椎一寸四分分之五有奇．故下七节共二尺一分分之三．此亦是一说也．但第一椎有骨．乃骨节之收．大椎虽无骨．实是穴名．既曰自大椎下至十一椎．岂可不量大椎以下．或者之说．于是不通矣．

自蔽骨下至脐八寸．而中管居其中．（上下各四寸．）气穴论注云、中管居心蔽骨与脐之中．是也．按明堂下经云、鸠尾在臆前蔽骨下五分．人无蔽骨者．从岐骨际下行一寸．则是欲定中管之中．又当详有蔽骨无蔽骨也．（当准人长短肥瘠量．）自脐下寸半为气海．三寸为丹田．至屈骨凡五寸．千金云、屈骨在脐下五寸明堂下经亦云、屈骨在横骨上中极下一寸．当准铜人云、幽门夹巨阙旁各五分．肓俞夹脐各五分．（明堂云．在巨阙旁各寸半通谷夹上管旁相去三寸．）不容在幽门旁各寸半．天枢去肓俞寸半夹脐．期门在不容旁寸半．大横直脐旁．（不容天枢期门既各寸半，则幽门肓俞各五分误矣．）铜人云、肾俞在十四椎下两旁各寸半．与脐平．肓门在十三椎下相去各三寸．与鸠尾相直．肾俞既与脐平．肓门乃与鸠尾相直甲乙经云、人有长七尺五寸者．发以下至颐一尺．结喉至 （鸠尾也．）一尺三寸．至廉至内踝一尺三寸．内踝至地三寸．又膝 至跗属一尺六寸．跗属至地三寸．又肩至肘一尺七寸．肘至腕一尺二寸半．腕至中指本节四寸．本节至末四寸半．

上一页：针忌
下一页：定发际


定发际 《针灸资生经》

定发际

明堂上经云、如后发际亦有项脚长者．其毛直至骨头．亦有无项脚者．毛齐至天牖穴．

即无毛根．如何取穴．答曰、其毛不可辄定．大约如此．若的的定中府正相当即是．侧相去各二寸．

此为定穴．（下云．两眉中直上三寸为发际．后大椎直上三寸为发际．）

上一页：孔穴相去
下一页：论同身寸


论同身寸 《针灸资生经》

论同身寸

下经曰、岐伯以八分为一寸．缘人有长短肥瘠不同．取穴不准．扁鹊以手中指第一节为一寸．缘人有身长手短．身短手长．取穴亦不准．孙真人取大拇指节横纹为一寸．亦有差互．今取男左女右手中指第二节内庭两横纹相去为一寸．（若屈指即旁取指．则中节上下两文角陷相去远近为一寸．谓同身寸．）自根据此寸法与人着灸疗病多愈．今以为准．铜人亦曰、取中指属性为一寸．素问云、同身寸是也．又多用绳度量．绳多出缩不准．今以薄竹片点量分寸疗病准的．亦有用蜡纸条量者．但薄篾易折．蜡纸亦粘手取．取稻秆心量却易．为胜于用绳

上一页：定发际
下一页：审方书


审方书 《针灸资生经》

审方书

经云、爪甲与爪甲角．内间与外间．内侧与外侧．与夫陷中宛宛中．要精审．如某穴去某处几寸．与其穴去处同者．自各有经络．

灸膏肓云其间当有四肋三间．灸中间者．谓四肋必有三间．当中间灸．不灸边两间也．

千金曰、经云横三间寸者．则是三灸两间．一寸有三灸．灸有三分．三壮之处．即为一寸也．

又曰、凡量一夫之法．覆手并舒四指．对度四指上下节横过为一夫．夫有两种．有三指为一夫者．若灸脚弱．以四指为一夫也．（见香港脚．）

上一页：论同身寸
下一页：穴名同异


穴名同异 《针灸资生经》

穴名同异

手有三里五里．足亦有三里五里．手有上廉下廉．足亦有上廉下廉．侧头部有窍阴．足少阳亦有窍阴．偃伏部有临泣．足少阳亦有临泣．既有五里矣．劳宫亦名五里．既有光明矣．攒竹亦名光明．肩有肩井．又有所谓中肩井．足有昆仑．又有所谓下昆仑．太渊太泉之名或殊．天鼎天顶之字有异．丹田初非石门．和 （明堂上经误作和字．）亦非禾 ．阳跷实为申脉．本非跗阳．阴跷实为照海．本非交信．肩 之名扁骨．见于外台．悬钟之名绝骨．童子之名前关．见于千金注．如此者众．可不审处而针灸耶．苟不审处．则差之毫厘．有寻丈之谬矣．于是举其略以示世医．俾之谨于求穴云．

上一页：审方书
下一页：点穴


点穴 《针灸资生经》

点穴

千金云、人有老少．体有长短．肤有肥瘦．皆须精思商量．准而折之．又以肌肉文理节解缝会宛陷之中．及以手按之．病者快然．如此子细安详用心者．乃能得之耳．许希亦云、或身短而手长．或手短而身长．或胸腹短．或胸腹长．或瘠或肥．又不可以一概论也．

千金云、凡点灸法．皆须平直四体．无使倾侧．灸时恐穴不正．徒破好肉尔．（明堂云．须得身体平直．四肢无令拳缩坐点无令俯仰．立点无令倾侧．）若坐点则坐灸．卧点则卧灸．立点则立灸．反此则不得其穴．

千金云、凡灸当先阳后阴．言从头向左而渐下．次后从头向右而渐下．先上后下．

明堂下云、先灸于上．后灸于下．先灸于少．后灸于多．皆宜审之．

上一页：穴名同异
下一页：论壮数多少


论壮数多少 《针灸资生经》

论壮数多少

千金云、凡言壮数者．若丁壮病根深笃．可倍于方数．老少羸弱．可减半．（又云．小儿七日以上．周年以还．不过七壮．炷如雀屎．）扁鹊灸法、有至五百壮千壮．曹氏灸法、有百壮有五十壮．短剧诸方亦然．惟明堂本经多云针入六分．灸三壮．更无余论．故后人不准．惟以病之轻重而增损之．凡灸头顶止于七壮．积至七七壮止．（铜人）若治风则灸上星、前顶、百会．皆至二百壮．腹背宜灸五百壮．若鸠尾巨阙亦不宜多．四肢但去风邪．不宜多灸．灸多则四肢细而无力．（明上）而千金于足三里穴、乃云多至三二百壮．心俞禁灸．若中风则急灸至百壮．皆视其病之轻重而用之．不可泥一说．而又不知其有一说也．下经只云若是禁穴．明堂亦许灸一壮至三壮．恐未尽也．

千金云、凡宦游吴蜀．体上常须三两处灸之．勿令疮暂差．则瘴疠温疟毒瓦斯不能着人．故吴蜀多行灸法．有阿是之法．言人有病．即令捏其上．若里当其处．不问孔穴即得．便快成痛处．即云阿是．灸刺皆验．故曰阿是穴．

上一页：点穴
下一页：艾炷大小


艾炷大小 《针灸资生经》

艾炷大小

千金云、黄帝曰、灸不三分．是谓徒冤．炷务大也．小弱乃小作之．（又云．小儿七日以上．周年以还．不过七壮．炷如雀粪．）明堂下经云、凡灸欲艾炷根下广三分．若不三分．即火气不能远达．病未能愈．则是艾炷欲其大．惟头与四肢欲小尔．至明堂上经乃云、艾炷根据小竹箸头作．其病脉粗细状如细线．但令当脉灸之．雀粪大炷．亦能愈疾．又有一途．如腹内疝瘕 癖块伏梁气等．惟须大艾炷．故短剧曰、腹背烂烧．四肢则但去风邪而已．如巨阙鸠尾、虽是胸腹穴．灸之不过四七炷．只根据竹箸头大．但令正当脉灸之．艾炷若大．复灸多．其人永无心力．如头上灸多．令人失精神．臂脚灸多．令人血脉枯渴．四肢细而无力．既失精神．又加于细．即令人短寿．（见承浆穴．）此论甚当．故备着之．

上一页：论壮数多少
下一页：点艾火


点艾火 《针灸资生经》

点艾火

下经云、古来灸病．忌松柏枳橘榆枣桑竹八木．切宜避之．有火珠曜日．以艾承之得火．次有火镜耀日．亦以艾引得火．此火皆良．诸蕃部落用镔铁击KT 石得火出．以艾引之．凡人卒难备．即不如无木火．清麻油点灯．灯上烧艾茎点灸是也．兼滋润灸疮．至愈不疼痛．用蜡良方云、凡取火者．宜敲石取火．（今舟行人以铁钝刀击石穴．以纸灰为火丸．在下承之．亦得火．）或水精镜于日得太阳火为妙．天阴则以槐木取火．

上一页：艾炷大小
下一页：治灸疮


治灸疮 《针灸资生经》

治灸疮

下经云、凡着艾得疮发．所患即瘥．不得疮发．其疾不愈．甲乙经云、灸疮不发者．用故履底灸令热．熨之．三日即发．今用赤皮葱三五茎去青．于 火中煨熟．拍破．热熨疮十余遍．其疮三日自发．予见人灸不发者．频用生麻油渍之而发．亦有用皂角煎汤．候冷、频点之而发．亦有恐气血衰不发．于灸前后煎四物汤服．以此汤滋养气血故也．盖不可一概论也．予尝灸三里各七壮．数日过不发．再各灸两壮．右足发．左足不发．更灸左足一壮．遂发两月．亦在人以知取之．若任其自然．则终不发矣．此人事所以当尽也．

凡着灸住火．便用赤皮葱薄荷煎汤．温洗疮周回约一二尺．令驱逐风气于疮口出．兼令往来不滞．自然疮坏疾愈．（今人亦有恐水杀人．不用汤淋．）若灸疮退火痂后．用东南桃枝青嫩柳皮煎汤温洗．能护疮中诸风．若疮内黑烂．加胡荽煎．若疮疼不可忍．多时不较．加黄连煎神效．

凡贴灸疮．春用柳絮．夏用竹膜．秋用新棉．冬用兔腹上白细毛．猫儿腹毛更佳．今人多以膏药贴之．日三两易．全不疼．但以膏药贴．则易干尔．若要脓出多而疾除．不贴膏药尤佳．

上一页：点艾火
下一页：忌食物


忌食物 《针灸资生经》

忌食物

既灸．忌猪鱼热面生酒动风冷物．鸡肉最毒．而房劳尤当忌也．

下经云、灸时不得伤饱大饥饮酒．食生硬物．兼忌思虑忧愁恚怒呼骂呼嗟叹息等．（今下里人灸后．亦忌饮水．将水濯手足．）

上一页：治灸疮
下一页：避人神等


避人神等 《针灸资生经》

避人神等

千金云、欲行针灸．先知行年宜忌．及人神所在．不与禁忌相应即可．故男忌除．女忌破．

男忌戊．女忌己．有日神忌．有毒月忌．有十二时忌．有四季人神．有十二部人神．有十二部年人神．有九部旁通人神．有杂忌旁通．又有所谓血支血忌之类．凡医者不能知此避忌若逢病患厄会．男女气怯．下手至困．通人达士．岂拘此哉．若遇急卒暴患．不拘此法．许希亦云、若人病卒暴、宜急疗．亦不拘此．故后之医者、亦云卒暴之疾．须速灸疗．一日之间．止忌一时是也．千金云、痈疽疔肿喉痹客忤尤为急．凡作汤药．不可避凶日．觉病须臾．即宜便治．又曰、凡人卒暴得风．或中时气．凡百所苦．须急救疗．渐久后皆难愈．此论甚当．夫急难之际．命在须臾．必待吉日后治．已沦于鬼录矣．此所以不可拘避忌也．惟平居治病于未形．选天德月德等日服药针灸可也．

上一页：忌食物
下一页：相天时


相天时 《针灸资生经》

相天时

千金云、日正午以后乃可灸．谓阴气未至．灸无不着．午前平旦、谷气虚．令人癫眩．不可针灸．卒急者、不用此例．

下经云、灸时若遇阴雾大风雪猛雨炎暑雷电虹霓暂停．候晴明即再灸．急难亦不拘此．

上一页：避人神等
下一页：虚损


虚损 《针灸资生经》

虚损

脑虚冷、脑衄、风寒入脑．久远头疼等．亦宜灸囟会．

予年逾壮． 寒夜观书．每觉脑冷．饮酒过量．脑亦疼甚．后因灸此穴而愈．有兵士患鼻衄闻香臭等疾而已．故予书此．以补其治疗之阙．然以脑户不宜针观之．囟会亦不宜针．针经止云、八岁以下不宜针．恐未尽也．

凡饮食不思．心腹膨胀．面色萎黄．世谓之脾肾病者．宜灸中脘．

诸葛亮夙兴夜寐．罚至二十皆亲览．而所啖食不至数升．司马仲达知其将死．既而亮卒．仲．曰、吾便料生．不便料死故也．其曰料生．盖料其事多而食不如前．死之兆也．食不如前．仲达且知诸葛之且死．今人饮食减少．是胃气将绝．不可久生矣．方且常食肚石．使愈难克化．服峻补药．使脾胃反热．愈不能食．初不知灸中脘等穴以壮脾胃．亦惑之甚也．（难经论四时皆以胃气为本．释者曰．言五脏皆以胃气为本．胃者水谷之府．人须仰胃气为主也．然则欲全生者．宜灸胃脘．）

久冷伤惫脏腑．泄利不止．中风不省人事等疾．宜灸神阙．

旧传有人年老而颜如童子者．盖每岁以鼠粪灸脐中一壮故也．予尝久患溏利．一夕灸三．则次日不如厕．连数夕灸．则数日不如厕．足见经言主泄利不止之验也．又予年逾壮．觉左手足无力．偶灸此而愈．后见同官说中风人多灸此．或百壮或三五百壮皆愈．而经不言主

脏气虚惫．真气不足．一切气疾．久不瘥者．宜灸气海．（铜）

人身有四海．气海血海照海髓海是也．而气海为第一．气海者、元气之海也．人以元气为本．元气不伤．虽疾不害．一伤元气．无疾而死矣．宜频灸此穴．以壮元阳．

若必待疾作而后腑脏虚乏．下元冷惫等疾．宜灸丹田．

人有常言．七七之数．是旁太岁压本命．六十有一．是太岁压本命．人值此年．多有不者．是固然矣．然传不云吉人吉其凶者乎．常观素问以六八之数为精髓竭之年．是当节其欲矣．（千金云．五十者一月一泄．要之．四十八盒饭根据此．）千金载素女论、六十者闭精勿泄．是欲当绝矣．宜节不知节．宜绝不能绝．坐此而丧生．盖自取之．岂岁之罪哉．人无罪岁．则虽有孽．犹可违矣．所谓吉其凶者如此．虽不灸丹田可也．（丹田可灸七七壮或三五百

阳气虚惫．失精绝子．宜灸中极．

中极一名气原．盖气之原也．人之阳气虚惫者．可不灸此以实其气耶．（按难经云．丹名大中极．言丹田取人之身上下四向最为中间也．故名为极．此亦曰中极．其去丹田只一寸．虽未若丹田之最中．然不中不远矣．）

三里、治胃寒．心腹胀满．胃气不足．恶闻食臭．肠鸣腹痛．食不化．（铜）秦承祖云、诸病皆治．华佗云、疗五劳羸瘦．七伤虚乏．胸中瘀血．乳痈．（外台）明堂云、人年三十以上．若不灸三里．令气上冲目．（明下云眼暗．）千云、主阴气不足．小腹坚．热病汗不出．口苦壮热．身反折．口噤．腰痛不可顾．胃气不足．久泄利．食不化．胁下注满．不能久立．狂言狂歌妄笑．恐怒大骂．霍乱．遗尿失气．阳厥凄凄恶寒云云．凡此等疾．皆刺灸之．多至五百壮．少至二三百壮．

短剧云、四肢但去风邪．不宜多灸．七壮至七七壮止．不得过随年数．故铜人于三里穴止云灸三壮针五分而已．明堂上经乃云日灸七壮．止百壮．亦未为多也．至千金方则云多至五百壮．少至二三百壮．何其多耶．要之、日灸七壮．或艾炷甚小．可至二七壮．数日灸至七七壮止．灸疮既干．则又报灸之．以合乎若要安、丹田三里不曾干之说可也．必如千金之壮数．恐犯短剧之所戒也．予旧有香港脚疾．遇春则足稍肿．夏中尤甚．至冬肿渐消．偶夏间根据素问注所说穴之所在．以温针微刺之．翌日肿消．其神效有如此者．谬刺且尔．况于灸乎．有此疾者．不可不知．此不止治足肿．诸疾皆治云．

涌泉治心痛不嗜食．妇人无子．男子如蛊．女子如妊娠．（千作如阻．）五指端尽痛．足不得履地．宜针灸．（铜）千云、主忽忽喜忘．身体腰脊如解．大便难．小便不利．足中清至膝．咽中痛．不可内食．喑不能言．衄不止云云．

千金于诸穴皆分主之．独于膏肓三里涌泉穴特云治杂病．是三穴者，无所不治也．但明堂云、若灸、废人行动尔．既欲愈疾．虽不行动数日．未为害也．

脾俞、治食多身瘦．泄利体重．四肢不收．腹痛不嗜食．（铜）

胃俞、治胃寒腹胀．不嗜食．羸瘦．（铜）

人之言曰、血气未动者．瘠甚而不害．血气既竭者．虽肥而死矣．则身之羸瘦．若未足为人之害者．殊不知人之羸瘦．必其饮食不进者也．饮食不进．则无以生荣卫．荣卫无以生．则气血因之以衰．终于必亡而已．故难经疏云、人仰胃气为主．是人资胃气以生矣．五脏论云、脾不磨食不消．是脾不壮、食无自而消矣．既资胃气以生．又资脾以消食．其可使脾胃一日不壮哉．必欲脾胃之壮．当灸脾胃俞等穴可也．

心中风、狂走发痫语悲泣．心胸闷乱．咳唾血．宜针心俞．（铜）

难经疏言心为脏腑之主．法不受病．病则神去气竭．故手足为之清．（手足节冷．）名真心痛．旦发夕死．手足温者．名厥心痛．可急治也．故千金言心中风者、急灸心俞百壮．服续命汤．必泥心俞不可灸之说．则无策矣．但心俞虽可针．若刺中心、一日必死．又岂易针耶．

必欲无此患．平居当养其心．使之和平．忧愁思虑．不使伤其神．乃策之上．必不免此．亦当服镇心丹等药补助．乃其次也．

肾俞、治虚劳羸瘦．肾虚水藏久冷．小便浊、出精．阴中疼．五劳七伤虚惫．足寒如冰．身肿如水．（铜）

难经疏云、夹脊骨有二肾．在左为肾．在右为命门．言命门者．性命之根本也．其穴与脐平．凡灸肾俞者、在平处立．以杖子约量至脐．又以此杖子当背脊骨上量之．知是与脐平处也．然后相去各寸半取其穴．则是肾俞穴也．更以手按其陷中．而后灸之．则不失穴所在矣．

凡灸、以随年为壮．灸固有功．亦在人滋养之如何尔．人当爱护丹田．吾既于既效方论之详矣．而妻外家之残害．盖未之及也．君子偕老之序曰、夫人淫乱．失事君子之道．故陈人君之德．服饰之盛．宜与君子偕老也．宜偕老而不至偕老．夫人之罪多矣．故诗人以是刺之．意可见也．至于士夫志得意满．不期骄而骄至．侍外家数十人．少亦三五辈．淫言亵语．不绝于耳．不能自克．而淫纵其欲者多矣．为内子者．恬不之怪．人有问之者．则曰、自母言之．则为贤母．自我言之．未免为妒妇人也．人或以此多之．其夫亦以为贤而不妒．孰知其不妒乃所以为祸之欤．虽然、二南之化．至于无妒忌而止．今而言此．岂求异于诗人耶．是不然．古人十日一御．荀子、彼其不妒者．盖使媵外家得备十日一御之数尔．不妒则同．所以不妒则异．吾故表而出之．以为夫妇之戒．固非求异于诗人也．

曲骨、主失精．五脏虚竭．灸五十壮．（千）明下云、但是虚乏冷极．皆宜灸．

骨髓冷疼．灸上廉七十壮．（千）

难经疏八会曰、腑会中管．治腑之病．脏会章门．脏病治此．筋会阳陵泉．筋病治此．

髓会绝骨．髓病治此．血会鬲俞．血病治此．骨会大杼．（禁灸．）骨病治此．脉会太渊．脉病治此．气会膻中．气病治此．然则、骨髓有病．当先大杼绝骨．而后上廉可也．

膀胱三焦津液少．大小肠寒热．（见腰痛．）或三焦寒热．灸小肠俞五十壮．三焦膀胱肾中热气．灸水道随年．（千）

膏肓俞、主无所不疗．羸瘦虚损．梦中失精．上气咳逆．发狂健忘等疾．

膏肓俞无所不疗．而古人不能求其穴．是以晋景公有疾．秦医曰缓者视之曰、在肓之上之下．攻之不可．达之不及．药不至焉．不可为也．晋侯以为良医．而孙真人乃笑其拙．为不能寻其穴而灸之也．若季子豫之赤龙丹．又能治其膏肓上五音下之鬼．无待于灸也．是缓非特拙于不能灸．亦无杀鬼药矣．其亦技止于此哉．

上一页：相天时
下一页：灸二十种骨蒸


灸二十种骨蒸 《针灸资生经》

灸二十种骨蒸

崔知悌序云、骨蒸病者、亦名传尸．亦谓 ．亦称复连．亦曰无辜．丈夫以精气为根．女人以血气为本．无问老少．多染此疾．予尝三十日灸活十三人．前后瘥者．数逾二百．非止凡取四花穴．以稻秆心量口缝如何阔．断其长多少．以如此长裁纸四方．当中剪小孔．

别用秆止处．即以前小孔纸当中安分为四花．盖灸纸四角也．又一医传一法．先横量口吻取长．以所量草就背上三椎骨下直量至草尽处．两头用笔点了．再量中指长短为准．却将量中指草横直量两头．用笔圈四角．其圈者是穴．（不圈不是穴．）可灸七七壮止．

上一页：虚损
下一页：劳瘵（传尸 骨蒸 羸瘦）


劳瘵（传尸 骨蒸 羸瘦） 《针灸资生经》

劳瘵（传尸 骨蒸 羸瘦）

中 、治丈夫五劳七伤六极．腰痛．大便难．小便淋沥．腹胀下利食泄．（铜）三里、劳羸瘦．七伤虚乏．明下云、五劳虚乏．四肢羸瘦．肩井、治五劳七伤．大椎、治五劳七伤．温疟 疟．气疰背膊急．颈项强．（明上下同．）风劳食气．肺俞、治寒热喘满．虚烦口干．传尸骨蒸劳．肺痿咳嗽．明云、疗肉痛皮痒．传尸骨蒸．肺嗽．魄户、治虚劳肺痿．（明云劳损痿黄．）五尸走疰项强．明下云、疗劳损虚乏．秦承祖云、支正、疗五劳四肢力弱虚乏等．（明下）议嘻、疗劳损虚乏．不得睡．下焦俞、疗背痛身热．曲骨、但是虚乏冷极皆灸．气海、疗冷病．面黑肌体羸瘦．四肢力弱．小腹气积聚贲豚．腹弱脱阳欲死不知人．五脏气逆上攻．膏肓俞、治羸瘦虚损．梦中失精．无所不疗．（铜）肾俞、治虚劳羸瘦．耳聋．肾虚水脏久冷．（明有腰痛．）心腹膨胀．胁满引小腹痛．目视KT KT ．少气溺血．小便浊、出精．阴疼．五劳七伤虚惫．脚膝拘急．（明有好独卧．）足寒如冰．头重身热振栗．腰中四肢淫泺．洞泄食不化．身肿如水．明下云、疗身寒热．食多身羸瘦．面黄黑目KT KT ．女久积冷气成劳．脑空、治劳疾羸瘦．体热．颈项强．章门、治伤饱、身黄羸瘦．漏谷、治食不为肌肤．下管、治日渐羸瘦．（见 癖．）下管、（见腹胀．）胃俞、（见虚损．）脾俞、下廉、（见飧泄．）治羸瘦．小儿羸瘦．食饮少、不生肌肤．灸胃俞一壮．（明下）灸劳法．其状手足心热．多盗汗、精神困顿．骨节疼寒．初发咳嗽．渐吐脓血．

肌瘦面黄．减食少力．令身正直．用草子、男左女右、自脚中指尖量过脚心下．向上至曲秋大纹处截断．却将此草自鼻尖量．从头正中（须分开头心发贴肉量．）至脊．以草尽处用墨点记．别用草一条．令病患自然合口量阔狭截断．却将此草于墨点上平折两头尽处量穴．灸时随年多灸一壮．（如年三十．灸三十一．）累效．（集效）

羸瘦固瘵疾．自有寒热等证．宜随证医治．若素来清 者．非有疾也．惟病后瘦甚．久不复常．谓之形脱．与夫平昔充肥．忽尔羸瘦．饮食减少者．或有他疾乘之．则难救疗．须辨之于早．而着艾可也．然仲景论六极．必曰、精极令人气少无力．渐渐内虚．身无润泽．翕翕羸瘦．眼无精光．且云八味肾气差六极．而差五劳则是八味丸所当服．（仲景常服或常服去附子加五味子．）而肾俞等穴．尤所当灸也．

脾俞、大肠俞、主腹中气胀．引脊痛．食多身羸瘦．名曰食晦．先取脾俞．后取季肋．

五脏六腑心腹满．腰背痛．饮食吐逆．寒热往来．小便不利．羸瘦少气．灸三焦俞随年．（千）

上一页：灸二十种骨蒸
下一页：肾虚


肾虚 《针灸资生经》

肾虚

肾俞、治肾虚水脏久冷．（铜见劳．明同．）中膂俞、治肾虚消渴．（见渴．）阳跷、疗肾气．（明）下廉、疗小肠气不足．面无颜色．灸小肠气 癖气．发时腹痛若刀刺不可忍者．并妇女本藏气血癖．走疰刺痛．或坐卧不得．或大小便不通．可思饮食．于左右脚下下第二指第一节曲纹中心各灸十壮．每壮如赤豆大．甚验．（集效．一云．治寒病肓肠气发．牵连外肾大痛．肿硬如石．）

治小肠气方甚多．未必皆效．耆域方夺命散良方苍猝散皆已试之效者．有一兵患小肠气．根据此方灸足第二指下文五壮．略效而再发．恐壮数未多也．予以镇灵丹十粒与之．令早晚服五粒而愈．灸固捷于药．若灸不得穴．又不如药相当者见效之速．且灸且药．方为当尔．近传一立圣散．用全干蝎七枚、缩砂仁 三七枚、炒茴香一钱为末．分三服．热酒调下和滓空心服．此疾是小肠受热．蕴积不散．久而成疾．服此立效．虽未试用．以其说有理．故附于此．有士人年少．觅灸梦遗．为点肾俞酸痛其令灸而愈．则不拘老少．肾皆虚也．古人云、百病皆生于心．又云、百病皆生于肾．心劳生百病．人皆知之．肾虚亦生百病．人未知也．盖天一生水．地二生火．肾水不上升．则心火不下降．兹病所由生也．人不可不养心不爱护肾乎．

上一页：劳瘵（传尸 骨蒸 羸瘦）
下一页：消渴（消肾 消中）


消渴（消肾 消中） 《针灸资生经》

消渴（消肾 消中）

商丘、主烦中渴．（千）意舍、主消渴．身热面目黄．（明同．）承浆、（明下云饮水不休．）

意舍、关冲、然谷、主消渴嗜饮．隐白、主饮渴．劳宫、主苦渴食不下．曲池、主寒热渴．行间、太冲、主嗌干善渴．（并千．）意舍、（见腹胀．）中膂俞、治肾虚消渴．汗不出．（明作汗出．）腰脊不得俯仰．腹胀胁痛．（铜）兑端、治小便黄．舌干消渴．然谷、治舌纵烦满消渴．水沟、治消渴饮水无度．（明同．）阳纲、疗消渴．（明下见肠鸣．）

古方载渴病有三．曰消渴、曰消中、曰消肾．消肾．最忌房事．李祠部必云肾虚则消渴消中亦当忌也．张仲景云、宜服八味元．或服之不效者．不去附子也．有同舍患此．人教服去附子加五味子八味元．即效．有同官患此．予教服千金枸杞汤效．坡文载眉山张医治杨颖臣渴病．（见坡．）麝香当门子酒渍作十元．取枳枸（俗谓鸡距子．亦曰癞汉指头．）作汤饮之愈．张云、消渴消中．皆脾衰而肾败．土不能胜水．肾液不上溯．乃成此疾．今诊杨脾极巨．脉热而肾衰．当由果实过度．虚热在脾．故饮食兼人．而多饮水．水多故溺多．非消渴也．麝香能败酒．瓜果近辄不植．屋外有枳枸木．屋中酿酒不熟．故以二物去酒果毒．其论渴有理．故载于此．

凡消渴经百日以上．不得灸刺．灸刺则于疮上漏脓水不歇．遂致痈疽羸瘦而死．亦忌有所误伤．初得患者、可如方刺灸．若灸诸阴而不愈．宜灸诸阳．（详见千金．有数十穴．）

上一页：肾虚
下一页：阴痿缩（两丸骞）


阴痿缩（两丸骞） 《针灸资生经》

阴痿缩（两丸骞）

阴谷、主阴痿．小腹急引阴内廉痛．（千）大赫、然谷、主精溢上缩．太冲、主两丸骞缩．腹坚不得卧．（甲云．脐环痛．阴骞两丸缩．）石门、主小腹坚痛．下引阴中．不得小便．两丸骞．阴交、主腹 坚痛引阴中．不得小便．两丸骞．阴缩．灸中封．大赫、（见失精．）中封、主痿厥．（见疝．）曲泉、主不尿阴痿．气冲、治阴痿茎痛．（千同．）两丸骞痛不可忍．（铜）五枢、（见疝．）归来、治卵缩．（见阴痛．）

筋挛阴缩入腹相引痛．灸中封五十壮．或不满五十壮．老少加减．又云、此二穴、喉肿厥逆五脏所苦鼓胀并主之．

上一页：消渴（消肾 消中）
下一页：阴挺出


阴挺出 《针灸资生经》

阴挺出

大敦、主阴挺出．少府、主阴挺长．（千并见疝．）上 、（千见绝子．）治妇人阴挺禁．（铜）阴跷、照海、（见淋．）水泉（见月事．）曲泉、（见瘕癖千同．）治妇人阴挺出．阴跷、（见淋沥．）疗阴挺出．（明）

上一页：阴痿缩（两丸骞）
下一页：转胞


转胞 《针灸资生经》

转胞

涌泉、主胞转．（千见淋．）关元、主妇人胞转不得尿．（见无子．又主胞闭塞．铜云治胞转不得尿．）腰痛小便不利．苦胞转．灸中极七壮．（小儿同．）又灸十五椎．或脐下一寸或四寸．随年．凡饱食讫忍小便．或走马．或忍小便入房．或大走．皆致胞转脐下急满不通．（方见千金．）凡尿不在胞囊中．为胞屈僻．津液不通．葱叶除尖头、内阴茎孔中深三寸．微用口吹．胞胀津通愈．

上一页：阴挺出
下一页：阴茎疼


阴茎疼 《针灸资生经》

阴茎疼

曲泉、（见疝．）行间、主癃闭．茎中痛．（千）气冲、主阴痿茎痛．列缺、（见失精．）阴陵泉、少府、主阴痛．归来、主贲豚卵上入引茎痛．归来、治小腹贲豚．卵缩茎痛．（铜）横骨、治阴器纵伸痛．（见淋．）水道、治小腹满．引阴痛．（见小腹满．）气冲、治茎痛．（见阴痿．）会阴、治阴中诸病．前后相引痛．不得大小便．阴端寒冲心．大敦、治阴头痛．（见疝．）肾俞、（见劳．）志室、（见阴肿．）阴谷、（见溺难．）大冲、（见小便不利．）治阴痛．

千金翼云、七伤为病．小便赤热．乍数时难．或时伤多．或如针刺．阴下常湿．阴痿消小．精清而少．连连独泄．阴端寒冷．茎中疼痛云云．（当早服药着艾．）茎中痛．灸行间三十壮．

上一页：转胞
下一页：膀胱气


膀胱气 《针灸资生经》

膀胱气

章门、疗膀胱气癖疝瘕气．膀胱气痛状如雷声积聚气．（明）岐伯灸膀胱气攻冲两胁．时脐下鸣．阴卵入腹．灸脐下六寸两旁各寸六分三七壮．五枢、疗膀胱气攻两胁．（下）膀胱冷、灸之如肾虚法．（千）膀胱三焦津液少．大小肠寒热．（见腰痛．）或三焦寒热．灸小肠俞五十壮．三焦膀胱肾中热气．灸水道随年壮．水道、治小腹满．引阴中痛．腰背急．膀胱有寒．三焦结热．小便不利．

千金云、气冲主 ．明堂云、气冲疗 疝．是 疝即 也．必用云、治水 偏大．上下．疼不可忍．俗呼为膀胱气．是膀胱气即 疝也．然太仓公诊命妇云、疝气客于膀胱．难于前后溲而溺赤．又不可便认膀胱气为疝气云．

上一页：阴茎疼
下一页：阴汗（湿痒）


阴汗（湿痒） 《针灸资生经》

阴汗（湿痒）

会阳、治阳气虚乏．阴汗湿．（铜）鱼际、（见寒热．）疗阴汗．（明）千云、主阴湿．腹中余疾．中极、阴跷、腰尻交、阴交、曲泉、主阴痒．（千）会阴、主阴头寒．少府、主阴痒．（见疝．）

仲景论七伤曰、一阴汗．二精寒．三精清．四精少．五囊下湿痒．六小便数．七夜梦阴人．然则阴汗阴湿痒者．盖七伤之数也．可不早治之乎．（有人作文本则气湿．亦心气使然．心肾相为表里故也．）

千金翼叙虚损云、疾之所起．生自五劳．即生六极．（详见寒热．）复生七伤．一阴寒．二阴痿．三里急．四精连连不绝．五精少囊湿．六精清．七小便数．（其病小便赤热．或如针刺．阴痿小．阴下常湿．精清而少云云．论与仲景少异．故载之于此．）

上一页：膀胱气
下一页：阴肿（阴疮）


阴肿（阴疮） 《针灸资生经》

阴肿（阴疮）

曲泉、（见无子．）阴跷、（见漏下．）大敦、气冲、（见疝．）主阴肿．（千）志室、胞肓、疗间．疗小儿阴肿．灸三壮．曲泉、治阴肿 痛．（见风劳．）气冲、治妇人阴肿．（见月事．）又疗阴肿．（明下见疝．）膀胱俞、治阴生疮．（见便赤．）

有人阴肿．医以赤土涂之．令服八味丸而愈．一小儿阴肿．医亦以赤土涂之愈．（今人用写字油柱木用．）若久病而阴肿．病已不可救．宜速灸水分穴．盖水分能分水谷．水谷不分故阴肿．不特阴肿．它处亦肿也．尤宜急服禹余粮丸云．（见既效方．）

上一页：阴汗（湿痒）
下一页：小腹痛


小腹痛 《针灸资生经》

小腹痛

阴跷、疗小腹偏痛呕逆嗜卧．（明）中极、疗小腹痛．积聚坚如石．小便不利．失精绝子．面 ．（下）

肾俞、复留、中封、承筋、阴包、承山、大敦、主小腹痛．（千）石门、商丘、主小腹．下引阴中．石门、水分、主小腹拘急痛．涌泉、主风入腹中．小腹痛．脐中等、主小腹疝气痛．（见疝．）大溪、主小腹热而偏痛．肝俞、（见咳逆．）小肠俞、（见便赤．）蠡沟、照海、（见疝．）下廉、（见飧泄．）丘墟、（见腋肿．）中都、（见肠鸣．）治小腹痛．（铜）大冲、治腰引小腹痛．带脉、治妇人小腹坚痛．月脉不调．带下赤白．里急螈 ．五枢、主小腹痛．（见疝．）曲泉、主女子小腹肿．（无子．）妇人阴痛．引心下．（小腹绞痛．灸膝外边上去一寸宛宛中．千翼）

上一页：阴肿（阴疮）
下一页：小腹胀满


小腹胀满 《针灸资生经》

小腹胀满

大巨、治小腹胀满．烦渴． 疝．偏枯、四肢不举．（铜）曲骨、治小腹胀满．小便淋通． 疝、小腹痛．然谷、治小腹胀．（见疝．）幽门、治小腹胀满．呕沫吐涎喜唾．京门、（见肠鸣．）蠡沟、（见疝．）中封、治小腹肿．（见疟．）胞肓、治小腹坚急．（见腹痛．）水道、治小腹满．引阴中痛．腰背强急．膀胱有寒．三焦结热．小便不利．大敦、治小腹痛．中热、喜寐．小便不利．小腹胀满．虚乏．灸小肠俞随年．（千）五脏虚劳．小腹弦急胀热．灸肾俞五十壮．老小损之．若虚冷、可百壮．委中、主小腹坚肿．

铜人云、小肠俞治小便赤涩淋沥．小腹痛．千金亦云、治小腹胀满．此治小腹胀痛要穴也．若灸不效．方灸其它穴云．

上一页：小腹痛
下一页：疝（诸疝气 胎疝 寒疝 卒疝）


疝（诸疝气 胎疝 寒疝 卒疝） 《针灸资生经》

疝（诸疝气 胎疝 寒疝 卒疝）

必用方云、治水 偏大．上下不定．疼不可忍．俗呼为膀胱气．用 过牡蛎二两、炮干两、为末涂病处．即愈．则是水 即膀胱气也．千金云、气冲主 ．明堂下经云、治 疝．则是 即 疝也．恐人惑其名而误治之．故为之辨．

曲泉、主 疝阴跳痛引脐中．（千）中都、合阳、中 、关元、大巨、交信、中封、太地机、主 疝．中封、主 疝癃暴痛痿厥．少府、主阴痛．实时挺长寒热．阴暴痛遗尿．偏虚则暴痒气逆．卒疝、小便不利．冲门、主妇人阴疝．商丘、主阴股内痛．气痈狐疝走上下．引小腹痛．不可俯仰．巨阙、主狐疝．太冲、主狐疝呕厥．肩井旁肩解与臂相接处、主偏 ．气冲、主 阴肿痛．中管、主冲疝冒死不知人．交信、主气癃 疝阴急．股枢膊内廉痛．脐中、石门、天枢、气海、主小腹疝气游行．五脏疝绕脐．冲胸不得息．（并千．）脐疝绕脐痛．冲胸不得息．灸脐中．脐疝绕脐痛．石门主之．脐疝绕脐痛．时止．天枢主之．又主气疝烦呕．（千云主气疝呕．）面肿贲豚．（并甲．）气冲、主 ．（明下作 疝．）阴肿痛．阴痿茎中痛．两丸骞痛．不可仰卧．五枢、主阴疝．两丸上入小腹痛．明下云、主阴疝小腹痛．阴交、石门、太冲、主两丸骞．（见阴缩．）交信、（见淋．）中都、（见肠鸣．）大巨、曲骨、（见小腹．）治 疝．（铜）曲泉、治丈夫 疝．阴股痛．小便难．腹胁支满．癃闭．少气泄利．四肢不举．实即身热目眩痛．汗不出．目KT KT ．膝痛筋挛．不可屈伸．千金曰、 有四种．肠 、卵胀难灸．气 、水 、针灸易治．卵偏大、上入腹．灸三阴交随年．卵偏大 病、灸关元百壮．或大敦随年壮．或横骨边二七壮．夹茎是．（详见千金．）

筑宾、治小儿胎疝．（明下同．）痛不得乳．小儿胎疝、卵偏重．灸囊后缝十字纹当上三壮漏血．（千）蠡沟、主女子疝．赤白淫下．时多时少．暴腹痛．阴交、石门、主疝．（见无子．）小儿气 ．灸足厥阴大敦．左灸右．右灸左．各一壮．太仓公诊司空命妇曰、疝气客于膀胱．难于前后溲而溺赤．灸其足厥阴脉左右各一所．即不遗溺而溲清．更为火齐汤饮之．而疝气散．阴市、肝俞、疗寒疝下至腰脚如冷水．水伤诸疝．按之在膝上伏兔下寒痛．腹胀满厥少气．明下云、卒疝小腹痛．力痿气少．伏兔中寒．腰如冷水．铜云、寒疝小腹胀．腰以下伏兔上．寒如冷水．合阳、治寒疝阴偏痛．（铜）然谷、治寒疝小腹胀．上抢胸胁．次 、治疝气下坠．腰脊痛不得转摇．急引阴器痛不可忍．腰下至足不仁．背腠寒．小便赤淋．心下坚胀．大溪、行间、（见白浊．）肓俞、（见腹胀．）肝俞、治寒疝．（见咳明同．）阴交、治寒疝．引小腹痛．腰膝拘挛．五枢、治男子寒疝．卵上入小腹痛．中封、治寒疝引腰中痛．或身微热．大敦、主寒疝阴挺出．（见下．）

舍弟少戏举重．得偏坠之疾．有道人为当关元两旁相去各三寸青脉上灸七壮．即愈．王彦之患小肠气．亦如此灸之愈．（余见膀胱．）

金门、（见尸厥．）丘墟、（见腋肿．）治暴疝痛．大敦、治卒疝．小便数遗溺．阴头中．心痛汗出．阴上入腹．阴偏大．腹脐中痛．悒悒不乐．病左取右．病右取左．蠡沟、治卒疝．小腹肿．时小腹暴痛．小便不利如癃闭．数噫恐悸．少气不足．腹痛．悒悒不乐．咽中闷如有 肉．背拘急不可俯仰．太冲、治小儿卒疝．呕逆发寒．咽干 肿．内踝前痛淫泺． 酸腋下肿．明下云、疗卒疝．小腹痛．小便不利如淋．照海、治卒疝．小腹痛．呕吐．嗜卧．阴跷、疗卒疝．小腹痛．（上同．）左取右．右取左．立已．（明）蠡沟、疗卒疝．小腹肿．小便不利．（交仪同．）脐下积气如卵石．足寒胫酸屈伸难．（下）石门、疗卒疝绕脐痛．关元、疗卒（铜作暴．千同．）疝小腹痛．转胞不得小便．陷谷、疗卒疝小腹痛．交信、（见淋）疗卒疝．

华佗疗卒阴卵偏大．取足大指去甲五分内侧白肉际．灸三壮．炷如半枣核．左取右．右取左．

照海、主四肢淫泺．身闷．阴暴起疝．（千）大敦、主卒疝暴痛．阴跳上入腹．寒疝．阴挺出偏大肿．脐腹中悒悒不乐．小便难而痛．灸刺立已．左取右．右取左．（甲云．照海主之．）

阴陵泉、治疝瘕．小便不利．气淋．（铜）千云、主妇人疝瘕．按之如以汤沃股内至腰．飧泄．阴痛．小腹痛坚急．下湿．不嗜食．大溪、主胞中有大疝瘕积聚．与阴相引．（千）太阴、冲门、主疝瘕阴疝．四满、主脐下疝积．（甲云．胞中有血．）石门、主腹满疝积．四满、（见积聚．）中极、治疝瘕．府舍、治疝癖．（见脾疼．）瘕聚．灸气海、天枢百壮．（并见腹胀．）丘墟、主大疝腹坚．关元、治瘕聚（见赤白带．）带下．灸间使三十．又淋小便赤．尿道痛．脐下结块如覆盆．或因食得．或因产得．恶露不下．遂成疝瘕．或因月事不调．血结成块．皆针之．（千翼）

上一页：小腹胀满
下一页：淋癃（淋沥 余见小便不通）


淋癃（淋沥 余见小便不通） 《针灸资生经》

淋癃（淋沥 余见小便不通）

关元、主胞闭塞．小便不通．劳热石淋．又主石淋．脐下三十六疾．不得小便．并灸足太阳．悬钟、主五淋．大敦、气门、主五淋不得尿．气冲、主腹中满热．淋闭不得尿．交信、主气淋．复留、主血淋．明下云、疗五淋．小便如散灰色．关元、涌泉、主胞转气淋．长强、小肠俞、主淋癃．关元、阴陵泉、主肾病不可俯仰．气癃．曲泉、主癃闭．

行间、主癃闭．茎中痛．然谷、主癃疝．

曲骨、主小腹胀．血癃．小便难．包肓、 边、主癃闭下重．不得小便．阴跷、主女子淋（明云∶疗诸淋．见淋沥．）

石门、疗气淋．小便黄．（下）长强、疗五淋．曲骨、疗五淋．小便黄．至阴、疗小便淋．失精．（下）

中极、治五淋．小便赤涩．（明下又云尿道痛．）失精．脐下结如覆杯．阳气虚惫．（铜）

复留、治五淋．小便如散火．

次、治赤淋．（见便不利．）然谷、曲骨、治淋沥．（见小腹痛．）太冲、治淋．

阴陵泉、治气淋．寒热不节．

交信、治气淋． 疝阴急．股引 内廉骨痛．明云、疗气淋、卒疝．大小便难．箕门淋．遗溺．鼠鼷肿痛．小便不通．大钟、治实则小便淋闭．洒洒腰脊强痛．大便秘涩．嗜卧口中热．虚则呕逆多寒．欲闭户而处．少气不足．胸胀喘息．舌干．咽中食噎不得下．善惊恐不乐．喉鸣咳唾血．气淋．灸关元五十壮．或盐着脐中灸三壮．（千）石淋、灸关元、或气门、或大敦各三十壮．劳淋、灸足太阴百壮．血淋、灸丹田、或复留各随年．五淋不小便．中封二七壮．或大敦七壮．（余见千金．）水泉、治女小便淋沥．委阳、志室（见阴痛．）中 、治小便淋沥．阴跷、疗妇人淋沥．阴挺出．（铜同．）四肢淫泺心闷．及诸淋．（明）关元、（明同．）治不觉遗沥．（铜见脐痛．）小肠俞、治淋沥．（见小便赤．）

予壮年寓学．忽有遗沥之患．因阅方书．见有用五倍子末酒调服者．服之而愈．药若相投．岂在多品．而亦无事于灸也．故附着于此．若欲治淋疾．则有王不留行子神效．彭侍郎以治张道士．服三粒愈．（见既效方．）有妇人患淋．卧病久之．服诸药愈甚．其夫入夜来告急．

予令取此花叶十余叶．令研细煎服．翌朝再来．云病已减八分．再与数叶煎服．即愈．（一名剪金花．一名金盏银台．）

上一页：疝（诸疝气 胎疝 寒疝 卒疝）
下一页：小便难（不通 不利）


小便难（不通 不利） 《针灸资生经》

小便难（不通 不利）

涌泉、疗小便不通．（明）曲骨、疗妇人小便不通．（下见带下．）曲泉、主阴跳．痛引茎中．不得尿．（千）阴交、石门、委阳、主小腹坚痛引阴中．不得小便．关元、主三十六疾不得小便．气冲．主淋闭不得尿．大敦、主小便难而痛．（甲云．照海主之．）横骨、大巨、期门、主小腹满．小便难．阴下纵．阴谷、大敦、箕门、委中、委阳、主阴跳遗小便难．中封、行间、主振寒溲白．尿难痛．曲骨、主小腹胀．血癃小便难．列缺、主小便热痛．中极等、（见失精．）承扶、屈骨端、主小便不利．（见大便不禁．）少府、三里、主小便不利癃．阴陵泉主心下满．寒中小便不利．包肓等、（见淋．）石门、关元、阴交、中极、（并见无子．）曲骨、（见带下．）主不得小便．京门、主溢饮．水道不通．溺黄．太冲、治腰引小腹痛．小便不利．状如淋（明同．） 疝、小腹肿．溏泄遗溺阴痛．面目苍色．胸胁支满．足寒．大便难．（铜）水道、治膀胱寒．三焦热．小便不利．（见小腹痛．）会阴、治小便难．窍中热．（千同．）皮痛阴端寒冲心．横骨、治腹胀小便难．阴器纵伸痛．

阴包、（见腰．）至阴、阴陵泉、（见疝．）地机（见水肿．）三阴交、（见 癖．）治小便不箕门、（见淋．）治小便不通．阴谷、治烦逆溺难．小腹急．引阴痛．股内廉痛．五里、治肠中满．热闭不得溺．行间、治溺难．（见白浊．）

有人小便淋涩不通．甚以为苦．予令摘王不留行叶．（详见淋沥．）研细煎服．即愈．（黄椎破．水煎数沸服．治大小便不通立效．亦有多煎葱汤．浸脐以下．得通．）

上一页：淋癃（淋沥 余见小便不通）
下一页：小便五色


小便五色 《针灸资生经》

小便五色

肾俞、主小便难．赤浊．骨寒热．（千）前谷、委中、主尿赤难．上廉、下廉、主小．凡尿青、取井．黄取俞．赤取荥．白取经．黑取合．承浆、主小便赤黄．或时不禁．完骨、小肠俞、白环俞、阳纲、膀胱俞、主小便赤黄．中管、主小肠有热．尿黄．关元、主肾病．气癃尿黄．京门、（又见下不通．）照海、主尿黄．水道不通．太陵主目赤．小便如血．关元、主伤中尿血．太陵、治小便如血．关元、（明下同．）治溺血．（见脐痛．）下管、疗小便赤．（明见腹坚．）阴交、治脐下热．小便赤．气痛如刀搅．作块如阴跷、疗尿黄水．小腹热．咽干．下云、疗小便难．小肠俞、治小便赤涩．小肠紧急大溪、关元、（见贲豚．）白环俞、疗小便黄．（下）小肠俞、治小便赤涩淋沥．小腹痛．（铜）膀胱俞、治小便赤涩．遗溺．阴生疮．少气．胫寒拘急．不得屈伸．上廉、治小便难．赤黄．太溪、（见伤寒无汗．）兑端、（见渴．）阴谷、（见腹胀．）下廉、治溺黄．魂门、治小便赤黄．关元、（见脐痛．） 边、（见腰痛．）气海、阳纲、治小便赤涩．（见腹胀．）下脘、治小便赤．（见腹痛．）大敦、主尿血．灸三壮．（千）

小便有五色．惟赤白色者多．赤色多因酒得之．宜服本事方清心丸．（予教人服效．）白色乃与水煎苦 菜根服即愈．

上一页：小便难（不通 不利）
下一页：治梦遗失精（白浊）


治梦遗失精（白浊） 《针灸资生经》

治梦遗失精（白浊）

虚劳尿精．灸第七椎两旁各三十壮．（千）或曲泉百壮．虚劳白浊．灸脾俞百壮．或三焦俞、与人交精泄．灸三阴交五十．失精阴缩．灸中封五十．阴痛溺血精出．灸列缺俞五十一．失精五脏虚竭．灸曲骨端五十．失精阴缩茎痛．灸大赫三十．失精膝胫痛冷．灸曲泉百壮．腰脊冷疼溺浊．灸脾募百壮．（并千）白浊漏精．灸大椎骨尾龟骨并中间共三穴．以绳量大椎至尾龟骨折中取中间穴．（别附．）太冲、中封、地机、主精不足．（千）中极、蠡沟、漏谷、承扶、至阴、主小便不利．失精．（明下同．）

志室治失精．小便淋沥．然谷、主精溢．（大赫同．） 酸不能久立．足一寒一热．

、治溺难白浊．寒疝．小腹肿．肾俞、治溺血．便浊．出精．（铜见劳瘵．）膏肓俞、治梦失精．（见劳．）至阴、曲泉、（见风劳．）中极、（明下同．）治失精．（见淋．）志室、治下肿失精．梦泄精．灸三阴交二七壮．梦断神良．（千）虚劳尿精．阳陵泉或阴陵泉随年壮．或十椎十九椎旁三十壮．耳聋腰痛失精．食少．膝以下清云云．当灸京门五十壮．十四五脏论曰∶心有三孔．藏精汁三合．（千同．）则人之遗漏．其因于心乎．心动则遗漏从之．欲免此患．要养其心．使不动可也．其次、则邪念或起．必早抑之．至游居士云、不愁念起．只恐觉迟．是也．服药针灸．斯为下矣．然犹愈于不为也．

上一页：小便五色
下一页：大便不通


大便不通 《针灸资生经》

大便不通

大钟、中 、石门、承山、太冲、中管、大溪、承筋、主大便难．（千）昆仑、主不得．肓俞、主大便干．腹中切痛．石关、主大便闭．寒气结．心坚满．承山（见转筋．）大溪、（见伤寒无汗．）治大便难．（铜）大钟、（铜见淋．）石关、治大便秘涩．肓俞、治大便燥．（见腰痛．）中注、治小腹有热．大便坚燥不利．大白、治腰痛大便难．太冲、治足寒大便难．石关、膀胱俞、疗腹痛大便难．（明下）大便难、灸七椎旁各一寸七壮．（千）又承筋三壮．大便不通．大敦四壮．大便闭塞．气结．心坚满．石门百壮．（余见千金．）腹中有积．大便秘．巴豆肉为饼．置脐中．灸三壮．即通．神效．耆域蜜兑治大便秘．（详见既效．）

上一页：治梦遗失精（白浊）
下一页：大小便不通


大小便不通 《针灸资生经》

大小便不通

丰隆、主大小便涩难．（明同．）长强、（明下同．）小肠俞、主大小便难．淋癃．包肓、主癃闭下重．大小便难．

水道、主三焦约．大小便不通．（又云生妇人．）营冲四穴、主大小便不利．大溪、便难．尿黄．中注、浮 、主小腹热．大便坚．白环俞、（见腰脊．）扶承、（见痔．）大肠俞、治大小便不利．（铜见腹胀．）会阴、治不得大小便．（见阴痛．千同）．浮 、治小肠热．大肠结．（见筋急．）膀胱俞、疗大小便难．尿赤．（明）交信、疗大小便难．

一卒伤寒．大小便不通．予与五苓散而皆通．五苓固利小便矣．而大便亦通者．津液生故也．或小便通而大便尚不通．宜用蜜兑道之．（必用方．妇人老人大便秘．用麻子苏子煮粥食．最佳．）

上一页：大便不通
下一页：小便不禁（遗尿附）


小便不禁（遗尿附） 《针灸资生经》

小便不禁（遗尿附）

承浆、主小便不禁．（见便黄．）关元、（又主妇人小便数泄不止．）涌泉、主小便数．少府、主阴暴痛遗尿．（千）关门、中府、（甲作委中．）神门、主遗尿．阴陵泉、阳陵泉、主失禁遗尿不自知．太冲、主女遗尿．（见疝．）关门、治遗溺善满．（铜）箕门、（见淋．）通里、（见伤寒．千同．）大敦、（见疝．）膀胱俞、（见便赤．）太冲、（见小便不利．）委中、（见腰脊．）神门、治遗溺．（见心烦．）阴包、治遗溺不禁．（见腰痛．）遗溺、灸阳陵泉或足阳明．各随年．（千）遗溺失禁．出不自知．灸阴陵泉随年．小便失禁．灸大敦．或行间七壮．尿床．灸脐下横文七壮．妇人遗尿．灸横骨七壮．小儿遗尿．灸脐下寸半随年．又灸大敦三壮．（余见千金．）曲泉、阴谷、阴陵泉、复溜．（此诸穴断小便利大佳．不损阳气．亦云止遗尿．）

上一页：大小便不通
下一页：大便不禁（余见泄泻）


大便不禁（余见泄泻） 《针灸资生经》

大便不禁（余见泄泻）

大肠俞、次 、主大小便利．阳纲、主大便不节．（明同．）肠鸣泄注．小便赤黄．

、主尻中肿．大便直出．阴胞有寒．小便不利．屈骨端、主大便泄数．小便不利．并灸天枢．丹田、主泄利不禁．小腹绞痛．关元、疗泄痢虚胀．小便难．（明）魂门、治大便不节．（铜）老小大便失禁．灸两足大指去甲一寸三壮．又灸大指岐间各三壮．（千）三里、大便不禁．病亦 矣．神阙、石门、丹田、屈骨端等．皆是穴处．宜速灸之．予顷患脾泄．医谓有积．以冷药利之．大便不禁．服镇灵丹十余丸．午夜各数丸而愈．今人服此丹三五丸不效．则不服．是以一勺水救舆薪火也．可乎哉．

上一页：小便不禁（遗尿附）
下一页：泄泻（余见吐泻）


泄泻（余见吐泻） 《针灸资生经》

泄泻（余见吐泻）

曲泉、治泄利．四肢不举．（铜见疝．）腹结、治腹寒泄利．（见脐痛．）神阙、治泄止．小儿奶利不绝．腹大．绕脐痛．气穴、治妇人泄利不止．（见月事．）阳纲、治大便泄利．意舍、治大便滑泄．（并见腹胀．）梁门、治大肠滑泄．谷不化．（见积气．）关门、治泄利不欲食．（见积气．）天枢、治泄利食不化．三焦俞、治水谷不化．欲泄注．（见腹胀．）悬枢、治水谷不化．下利．（见积聚．）脊中、治温病积聚下利．中 、治腹胀下利食泄．脾俞、治泄利．（见腹胀．）膀胱俞、治泄利腹痛．大肠俞、肾俞、治洞泄食不化．（见劳瘵．）

会阳、治腹中冷气．泄利不止．京门、治小腹急肿．肠鸣洞泄． 枢引痛．三间、治腹满肠鸣洞泄．然谷、治儿洞泄．（见口噤．）关元、疗腹泄不止．（明下见贲豚．）京门、然谷、阴陵泉、主洞泄不化．（千）肾俞、章门、主寒中洞泄不化．京门、昆仑、主洞泄体痛．长强、主头重洞泄．明下云、洞泄不禁．

阴陵泉、隐白、主胸中热．暴泄．大肠俞、主肠鸣腹 肿暴泄．三焦俞、小肠俞、、意舍、章门、主肠鸣腹胀欲泄注．会阳、主腹中有寒泄注．肠 便血．束骨、主肠 泄．天枢、主冬月重感于寒则泄．当脐痛．肠胃间游气切痛．若心腹痛而后泄．此寒气客于肠间云云．灸关元百壮．服当归缩砂汤．（指）泄泻宜先灸脐中．次灸关元等穴．

上一页：大便不禁（余见泄泻）
下一页：飧泄


飧泄 《针灸资生经》

飧泄

中 、主腹胀飧泄．下廉、治小腹痛飧泄．次指间痛．唇干．涎出不觉．不得汗出．毛发疝瘕．）

素问言春伤于风．夏必飧泄．苟知伤于风而得之．则药自可治．虽不着艾．未为害也．

本事方云、飧泄者、食谷不化也．春时木旺．肝生风邪．淫于脾经．至夏引冷当风．故．宜芎 丸．芎 神曲白术 附子等分．细末．糊丸梧子大．每服三五十丸．米饮下．治脾湿而泄者．万无不中．其用芎除湿有理．故载于此．

上一页：泄泻（余见吐泻）
下一页：溏泄


溏泄 《针灸资生经》

溏泄

三阴交、治溏泄食不化．（铜见腹胀．）地机、（见水肿．）治溏泄．地机、主溏瘕腹痛藏痹．太冲等、主溏泄．（见痢．）

予尝患痹疼．既愈而溏利者久之．因灸脐中．遂不登溷．连三日灸之．三夕不登溷．若灸溏泄．脐中第一．三阴交等穴．乃其次也．

本事方云、一亲每五更初必溏痢一次者数月．有人云、此名肾泄．肾感阴气而然．服五味子散溏利有理．故附载之．

予旧患溏利．每天晓必如厕．人教赎豆附丸服即愈．其方不可得也．它年再患此．只用姜煎附子加豆蔻服愈．

上一页：飧泄
下一页：痢（余见泻）


痢（余见泻） 《针灸资生经》

痢（余见泻）

素问言泄痢有五种．一曰胃泄．饮食不化而色黄．胃与脾合故黄也．二曰脾泄．腹胀而注泄无休．又上逆呕．此为寒热之患也．三曰大肠泄．食毕肠鸣切痛．而痢白色．大肠与肺合故白也．四曰小肠泄．身瘦而便脓血．小肠与心合．心主血也．五曰大瘕泄．里急后重．数至圊不能便．茎中痛．此肾泄也．诸家方有二十余种．此唯言五种．盖举其纲也．必用方亦有赤白疳蛊之别．其大概则脏腑寒也．廪丘公所谓诸下悉寒是也．数予治人痢．惟与以镇灵丹．无有不效．或未效、更加丸数．则效矣．若蛊利、则用柏叶黄连煎服．（见既效．）诸痢惟耆域方用浓朴罂粟壳末最佳．后人又加木香 黄连 陈皮等分．甘草拌之．黄谷叶数片、姜枣乌梅水煎．予尝用之验．故载于此．然痢本无恶证．而有患此而死者．或者世医以痢为热病．多服冷药故也．若其急难．亦当灼艾．不可专用药云．

复溜、主肠 便脓血．泄痢后重．腹痛如 状．（千）交信、主泄痢赤白．（铜同．）漏血．大冲、曲泉、主溏泄痢注下血．小肠俞、主泄痢脓血五色．重下肿痛．丹田、主泄痢不禁．小腹绞痛．关元、大溪、主泄痢不止．脾俞、主泄痢不食．食不生肌．五枢、主妇人赤白．里急螈 ．曲泉、治泄水下利脓血．（铜见风劳．）中膂俞、治肠冷赤白痢．（明同．）膀胱俞、疗泄痢腹痛．（明）脊俞、疗温病积聚下痢．（铜作下利．）关元、疗泄痢．（见便不禁．）小儿痢下赤白．秋末脱肛．每厕、腹痛不可忍．灸十二椎下节间名接脊穴一壮．黄帝疗小儿疳痢脱肛．体瘦渴饮．形容瘦悴．诸药不瘥．灸尾翠骨上三寸骨陷间三壮．岐伯云、三伏内用桃水浴孩子．午正时当日灸之．用青帛拭．似见疳虫随汗出．

神效．小儿秋深冷痢不止．灸脐下二寸三寸间动脉中三壮．妇人水泄痢．灸气海百壮．泄痢食不消．不作肌肤．灸脾俞随年壮．（千）泄注五利便脓．重下腹痛．灸小肠俞百壮．泄痢不禁．小腹绞痛．灸石门百壮．三报．久痢百治不瘥．灸足阳门下一寸高骨上陷中．去大指岐三寸．随年．又脐中二三百壮．又关元三百．（十日灸．）赤白下、灸穷骨多为佳．四肢不举．多汗洞痢．灸大横随年．（余见千金．）痢暴下如水云云．气海百壮．（

上一页：溏泄
下一页：便血


便血 《针灸资生经》

便血

（余见痢 肠风）

复留、太冲等、（并见痢．）会阳、（见泻．）主便血．（千）下廉、幽门、（明同．）太白、（见吐泻．）治泄利脓血．（铜）太白、治吐泄脓血．（见腹胀．）小肠俞、治大便脓血出．（明同．）下 、治大便下血．腹哀、治大便脓血．（见腹痛．）千又云、寒中食不化腹痛．劳宫、（见伤寒．）治大小便血．

陆氏续集验方、治下血不止．量脐心与脊骨平．于脊骨上灸七壮即止．如再发、即再灸七壮．永除根本．目睹数人有效．予尝用此灸人肠风．皆除根本．神效无比．然亦须按其骨突处酸疼方灸之．不疼则不灸也．但便血本因于肠风．肠风即肠痔．不可分而为三．或分为三而

上一页：痢（余见泻）
下一页：痔（ 漏 余见疡 ）


痔（ 漏 余见疡 ） 《针灸资生经》

痔（ 漏 余见疡 ）

长强、治肠风下血．五种痔．疳蚀下部 ．此痔根本是冷．谨冷食房劳．（铜与明同．）

云、疗久痔．会阴、治谷道瘙扰．久痔相通者死．（千云．主痔与阴相通者死．）会阳、治久痔．小肠俞、治五痔疼．（明同．） 边、治五痔发肿．复溜、治血痔泄后肿．

飞扬、治野鸡痔．承山、治久痔．肿痛．扶承、治久痔尻 肿．大便难．阴胞有寒．小便不利．千云、疗五种痔．泻鲜血．尻 中肿．大便难．小便不利．气海俞、疗痔病泻血．（明）

飞扬、主痔篡伤痛．商丘、复溜、主痔血泄后重．劳宫、主热痔．承筋、承扶、委中、阳谷、主痔痛掖下肿．商丘、主痔骨蚀．（铜云．痔疾骨疽蚀．）支沟、章门、主马刀肿 ．绝骨、主 马刀掖肿．侠溪、阳辅、（铜同．）太冲、主掖下肿．马刀 ．（铜云．太冲临泣治马刀疡 ．）天突、章门、天池、支沟、主漏．天突、天窗、主漏颈痛．长强、疗下漏．（明见痔一千用葶苈子豉作饼灸漏．外台云∶不可灸头疮．葶苈气入．）灸痔法．疾若未深．尾闾骨下近谷道灸一穴．便可除去．如传信方先以经年槐枝煎汤洗．后灸其上七壮．大称其验．如本草只以马蓝菜根一握、水三碗、煎碗半．乘热以小口瓦器中熏洗．令肿退．于元生鼠奶根上灸．（即不可灸尖头．恐效迟．）如患深、用汤洗未退．易汤洗令消．然后灸．觉火气通至胸乃效．病虽深、至二十余壮．永绝根本．以竹片护四边肉．仍于天色寒凉时灸．忌毒物．（集效）

千金灸漏．更有数穴．

上一页：便血
下一页：肠风


肠风 《针灸资生经》

肠风

脊端穷骨（脊骨尽处．）一名龟尾．当中灸三壮．治肠风泻血即愈．须颠倒身方灸得．久冷五痔便血．脊中百壮．（千翼）

何教授汤簿有此疾积年．皆一灸除根．汤簿因传此法．后观灸经．此穴疗小儿脱肛泻血．盖岐伯灸小儿法也．后人因之以灸大人肠风泻血尔．盖大人小儿之病初不异故也．五痔便血失屎．（回气百壮．在脊穷骨上赤白下．）

长强、治肠风下血．（铜见痔．）

肠风药甚众．多不作效．何也．本草衍义曰、肠风乃肠痔．苟知其为痔而治之．无不效矣．

若灸肠风．长强为要穴云．近李仓肠风．市医以杖量脐中于脊骨当脐处灸．即愈．予因此为人灸肠风．皆除根．（陆氏方治下血除根．）

上一页：痔（ 漏 余见疡 ）
下一页：肠


肠 《针灸资生经》

肠

复留、（见痢．）束骨、会阳、（见泻．）主肠 ．（千）中都、治肠 ． 疝小腹痛．（铜）四满、治肠 切痛．（见积聚．）

结积留饮 囊．胸满饮食不消．灸通谷五十壮．（千）大肠俞、主风．腹中雷鸣．大肠．肠 泄痢．食不消化．小腹绞痛．腰脊疼强．大小便难．不能饮食．灸百壮．三报之．

诸结积留饮 囊．胸满饮食不消．通谷五十壮．又胃管三百．三报之．第十五椎名下极俞、主腹中疾．腰痛．膀胱寒． 饮注下．随年壮．（千翼）会阳、主腹中有寒泄注．肠 便血．束骨、主肠 泄．膺窗、主肠鸣泄注．阳纲、主大便不节．小便赤黄．肠鸣泄注．

三焦俞、小肠俞、下 、意舍、章门、主肠鸣腹胀欲泄注．（千）

上一页：肠风
下一页：肠痛（余见肠）


肠痛（余见肠） 《针灸资生经》

肠痛（余见肠）

太白、主肠痛．（甲见肠鸣．）陷谷等、主肠痛．（千见肠鸣．）商曲、治肠切痛．（铜见积聚．）建里、疗肠中疼．呕逆上气．心痛身肿．（明）气冲、治肠中之热．（铜见上气．

肠痛亦多端．若疼甚者、乃肠痈．急宜服内补十全散等药．其它宜随证灸之．有老妪大肠中常若里急后重．甚苦之．自言人必无老新妇此奇疾也．为按其大肠俞疼甚．令归灸之而愈．

痈为病．小肠重．小便数似淋．或绕脐生疮．或脓从脐出．大便出脓血．屈两肘正灸肘头锐骨各百壮．则下脓止．止瘥．

胡权内补十全散治肠痈神效．

上一页：肠
下一页：肠鸣（腹鸣）


肠鸣（腹鸣） 《针灸资生经》

肠鸣（腹鸣）

不容、治腹虚鸣．（铜见 癖．）三间、主胸满肠鸣．（千）胃俞、主腹满而鸣．（明腹中鸣．）脐中、主肠中常鸣．上冲于心．天枢、主腹胀肠鸣．气上冲胸．（又主妇人．）阴都、主心满气逆肠鸣．太白、公孙、大肠俞、三焦俞等、（见泻）主肠鸣．阴交、主肠鸣濯濯．有如水声．上廉、主肠鸣相追逐．漏谷、主肠鸣．强欠．心悲气逆．

膺窗、主肠鸣泄注．陷谷、温留、漏谷、复留、阳纲、主肠鸣而痛．下 、主妇人肠鸣注泄．胸胁胀、肠鸣切痛．太白主之．（甲）三里（见胃．）三间、京门、（见泻．）关门、（见积气．）三阴交、（见腹胀．）陷谷、水分、神阙、（并见水肿．）承满、温溜、三焦俞、大肠俞、胃俞、（腹胀．）天枢、（月事．）治肠鸣．（铜）章门、治肠鸣盈盈然．（千同．）

食不化．胁痛不得卧．烦热口干．不嗜食．胸胁支满．喘息心痛．腰（下经有背胁．）痛不得转侧．上廉、治肠鸣气走疰痛．商丘、治腹胀肠鸣不便．脾虚令人不乐．身寒善太息．心悲气逆．复溜、治腹雷鸣．（见鼓胀．）督俞、疗腹痛雷鸣．（明见腹痛．）承满、疗肠鸣腹胀．上喘气逆．（下）阳纲、疗食饮不下．腹中雷鸣．腹满 胀．大便泄．消渴．身热面目黄．不嗜食．怠惰．（下）千云、主肠鸣．（见大便不禁．）三焦俞、疗腹胀肠鸣．肠中雷鸣相逐痢下．灸承满五十壮．（千）天枢、主腹胀肠鸣．气上冲胸．不能久立．腹痛濯濯．冬日重感于寒则泄．（见泄泻．）食不化．嗜食身肿．夹脐急．腹中雷鸣．灸太冲无限壮数．（千见上气．）

上一页：肠痛（余见肠）
下一页：脱肛


脱肛 《针灸资生经》

脱肛

百会、疗脱肛．（明）下云、疗大人小儿脱肛．铜云、治小儿脱肛久不瘥．岐伯疗小儿泻血．秋深不较．灸龟尾一壮．脊端穷骨也．黄帝灸小儿疳痢脱肛．小儿痢下脱肛．（并见痢．）小儿脱肛．灸顶上旋毛中三壮．即入．（千）或尾翠骨三壮．或脐中随年．寒冷脱肛．灸翠骨七壮立愈．神．又脐中随年．（千翼）横骨百壮．或龟尾七壮．（穷骨．）

人有小女患痢脱肛．予传得一方．用草茶叶一握、姜七片．令煎服而愈．然不知其方所自来也．后阅坡文．始知生姜 咀煎茶．乃东坡治文潞公痢之方也．故附于此．

上一页：肠鸣（腹鸣）
下一页：霍乱转筋


霍乱转筋 《针灸资生经》

霍乱转筋

（筋缓急 余见手足挛）

凡霍乱、头痛胸满．呼吸喘鸣．穷窘不得息．人迎主之．（千）巨阙、（明云．疗霍乱不识人．）关冲、支沟、公孙、阴陵泉、主霍乱．太阴、大都、金门、仆参、主厥逆霍乱．太白、主霍乱逆气．鱼际、主胃逆霍乱．承筋、主霍乱胫不仁．承筋、仆参、（见尸厥）解溪、阴陵泉、（见疝．）治霍乱．金门、仆参、承山、承筋、转筋霍乱．（千）承山、治霍乱转筋．大便难．（铜）金门、治霍乱转筋．曲泉、（见疝．）悬钟、（见膝挛．）阳辅、（见膝痛．）京骨、（见足麻．）胃俞、治筋挛．（见腹胀．）仆参、（见足痛．）窍阴、（见无子．）至阴、（见头痛．）解溪、（见风．）丘墟、（见腋肿．）治转筋．髀关、治筋络急．（铜见膝痛．）浮 、治小肠热．大肠结．股外经筋急．髀枢不仁．曲池、治筋缓．捉物不得．挽弓不开．屈伸难．风臂肘细无力．中渎、治寒气客于分肉间．痛攻上下．筋痹不仁．承筋、治寒搏转筋支肿．大便难．脚 酸重．引小腹痛．委中、（见脚弱．）跗阳、承山、（见腰脚．）疗筋急．（明下）张仲文灸脚筋急．（见腰脚．）岐伯疗脚转筋发不可忍者．灸脚踝上一壮．内筋急灸内．外筋急灸外．解溪、主膝重脚转筋湿痹．（千）窍阴、主四肢转筋．大渊、主眼青转筋．乍寒乍热．缺盆中相引痛．丘墟、主脚急肿痛．战掉不能久立．跗筋足挛．委中、委阳、主筋急身热．肝俞、主筋寒热痉．筋急手相引．心俞、肝俞、主筋急手相引．转筋入腹．痛欲死者．使四人捉手足．灸脐左边二寸十四壮．（备急）千云、脐上一寸十四壮．转筋、灸涌泉六七壮．（千）转筋四厥．灸乳根黑白际一壮．若手足厥冷．三阴交二七壮．霍乱已死有暖气者．承筋七壮．起死人．又盐纳脐中．灸二七壮．腰背不便．转筋急痹筋挛．二十一椎随年．转筋在两臂及胸中．灸手掌白肉际七壮．又灸膻中、中府、巨阙、胃管、尺泽．并治筋拘头足皆愈．腹胀转筋．脐上一寸二七壮．人有身屈不可行．亦有膝上肿疼动不得．予为灸阳陵泉皆愈．已救百余人矣．神效无比．（有吐泻转筋者．予教灸水分即止．）转筋十指挛急．不得屈伸．灸脚外踝骨上七壮．（余见千金．）

上一页：脱肛
下一页：霍乱吐泻（余见转筋）


霍乱吐泻（余见转筋） 《针灸资生经》

霍乱吐泻（余见转筋）

凡霍乱泄出不自知．先取太溪．后取太仓之原．（千）三里、主霍乱遗失失气．期门、主霍乱泄注．尺泽、主呕泄上下出胁下痛．太白、主腹胀食不化．喜呕泄有脓血．关冲、治霍乱胸中气噎．不嗜食．臂肘痛不举．（铜）人迎、治吐逆霍乱．胸满喘呼不得息．期门、治胸中烦热．贲豚上下．目青而呕．霍乱泄利．腹坚硬．大喘不得卧．胁下积气．上脘、治霍乱吐利．身热汗不出．隐白、治吐泄．（见腹胀．）中脘、治霍乱出泄不自知．支沟、天枢、治呕吐霍乱．（见脐痛．）太白、治气逆霍乱腹痛．又吐泄脓血．（见腹胀．）阴、治心痛霍乱．胸满．上管、治霍乱心痛．不可卧．吐利．（明）巨阙、治胸胁满．霍乱吐利不止．困顿不知人．（下）吐逆霍乱．吐血．灸手心主五十壮．（千）凡霍乱先心痛及先吐．灸巨阙七壮．若先腹痛．太仓二七壮．若先下利．灸大肠募．（脐旁二寸．）男左女右．若吐下不禁．两手脉疾数．灸蔽骨下三寸．又脐下三寸．各七十壮．若下不止．太都七壮．若泄利伤烦欲死．慈宫二七壮．

霍乱吐泻．尤当速治．宜服来复丹镇灵丹等药．以多为贵．尤宜灸上管、中脘、神阙、关元等穴．若水分穴．尤不可缓．盖水谷不分而后泄泻．此穴一名分水．能分水谷故也．或兼灸中管穴．须先中管而后水分可也．

上一页：霍乱转筋
下一页：呕吐（又见喘嗽）


呕吐（又见喘嗽） 《针灸资生经》

呕吐（又见喘嗽）

胃俞、主呕吐．筋挛．食不下．（千）商丘、主脾虚．令人病寒不乐．好太息．多寒热．喜．曲泽、主逆气呕涎．维道、主呕逆不止．大钟、大溪、主烦心满呕．绝骨、主病热欲呕．俞府、（明下云不下食．）灵墟、巨阙、率谷、神藏、主呕吐胸满．胃俞、肾俞、石门、中庭等、（见反胃．）少商、劳宫、主呕吐．隐白、主鬲中呕吐不欲食．魂门、阳关、主呕吐不住．多涎．巨阙、胸堂、主吐食．鬲俞、主吐食．又灸章门．胃管、鱼际、疗膈虚食饮呕．身热汗出、唾呕．吐血唾血．（明）中庭、（见反胃．）疗呕吐．（明）云门、（见上气．）疗呕逆．神藏、灵墟、治呕吐胸满．（铜见胸胁满．）承光、（见头痛．）大都、（见腹满．）治呕吐．太冲、治呕逆发寒．（见疝）大钟、治呕逆多寒．（见淋．）劳宫、（见伤寒．）治气逆呕哕．维道、治呕逆不止．三焦不调．水肿．不嗜食．上 、治呕逆．鬲关、治呕哕多涎唾（见背痛．）率谷、治呕吐不止．（见痰．）肺俞、治上气呕吐．（．） 府（见喘．）意舍、（见腹胀．）治呕吐．鬲俞、治咳逆呕逆．鬲胃（明作上．）寒痰．食饮不下．胸满支肿．胁痛腹胀．胃脘暴痛．胆俞、治呕则食无所出．（见腹胀．）魄户、治呕吐烦满．（见上气．）膻中、治吐涎．太溪、治呕吐口中如胶．善噫．颅囟、治小儿呕吐涎沫． 脉、治小儿呕吐泄利．（并见小儿螈 ．）筑宾、（见狂．）少海、治呕吐涎沫．廉泉、疗喘息呕沫．（明见少气．）

筑宾、疗呕吐不止．幽门、疗善吐．食饮不下．兼唾多吐涎．干哕呕沫．（下）上管、疗壮．粥食汤药皆吐不停．灸间使（千见干呕．）吐逆呕不得食．灸心俞百壮．或胸堂百壮．或巨阙五十．呕吐宿汁．吞酸．灸日月百壮．三报．或盐半斤炒．故帛裹就热熨痛处．主呕吐．若心腹痛而呕．此寒热客于肠胃云云．灸中脘．（指）三焦俞、主饮食吐逆．（千见劳．）隐白、疗呕吐．（明）太白、治呕吐．三焦俞、治吐逆．（并见腹胀．）

上一页：霍乱吐泻（余见转筋）
下一页：干呕


干呕 《针灸资生经》

干呕

极泉、侠白、治心痛．干呕烦满．（铜）通谷、疗干呕无所出．又治劳食饮隔结．（明）

胆俞、疗胸胁支满．呕无所出．口苦干．饮食不下．幽门、疗干哕．（下见吐．）干呕不止．粥食汤药皆吐不停．灸手间使三十壮．若四厥脉沉绝不至．灸便通．此起死法．（千）干呕、灸心主．尺泽亦佳．又灸乳下一寸三十壮．霍乱干呕．间使七壮．不瘥、更灸．

千金言生姜乃呕家圣药．有此疾者．早上宜多用生姜泡汤服．或煨、或生嚼．或取自然隐白、主腹满喜呕．（千）干呕、灸心主．尺泽佳．又乳下一寸三十壮．凡哕、令人惋恨．（承浆七壮如麦大．又脐下四指七壮．卒哕膻中中府胃管各数十壮．尺泽巨阙七壮．）

上一页：呕吐（又见喘嗽）
下一页：噫


噫 《针灸资生经》

噫

蠡沟、主数噫．恐悸．气不足．（千）陷谷、主腹大满．喜噫．鸠尾、主噫喘胸满咳呕．少海、主气逆呼吸噫哕呕．劳宫、主气逆噫不止．咳唾噫善咳．气无所出．先取三里．后取太白、章门．

大敦、主哕噫．又灸石关．太溪、（见吐．）治善噫．（铜）蠡沟、治数噫．（见疝．）神门、治数噫恐悸．（见心烦．）陷谷、（见水肿．）期门、治产后善噫．（见心痛．）大渊、治噫气哕逆．少商、治烦心善哕．心下满．汗出而寒．咳逆．

大渊、治善哕呕．（见胸痹．）温溜、治伤寒哕逆噫哕．鬲中气闭寒．灸腋下聚毛下附肋宛宛中五十壮．千、噫哕呕逆．灸石关百壮．

上一页：干呕
下一页：伤寒呕哕（诸哕）


伤寒呕哕（诸哕） 《针灸资生经》

伤寒呕哕（诸哕）

巨阙、主伤寒烦心喜呕．（千）甲云、主心腹胀噫．烦热善呕．鬲中不利．间使、主热病烦心喜哕．胸中澹澹．温留、主伤寒寒热头痛哕衄．百会、主汗出而呕痉．商丘、主寒热好呕．大椎、主伤寒热盛烦呕．肾俞、主头身热赤欲呕．（并千．）劳宫、主热病烦满．欲呕哕．（甲）曲泽、主伤寒逆气呕唾．（千）

必用方论哕者、俗云克逆也．针灸者当以此求之．

若气自腹中起．上筑咽喉．逆气连属不能出．或至数十声上下不得喘息．此由寒伤胃脘．肾气先虚．逆气上乘于胃．与气相侔不止者、难治．谓之哕．宜茱萸丸．灸中脘、关元百壮．

未止、灸肾俞百壮．（指）

上一页：噫
下一页：唾


唾 《针灸资生经》

唾

中府、治咳唾浊涕．（铜见肺气．）库房、治多唾浊沫脓血．周荣、治咳唾稠脓．（并见胸胁满．）少商、治腹满唾沫．（见疟．）百会、（见痫．）治唾沫．石关、治多唾呕沫．（明下）库房、治肺寒咳嗽唾脓．（见逆气．）幽门、（见同．）治呕沫吐涎．喜唾．（铜）石关、治脊强不开．多唾．日月、治多唾．（见悲愁．）天井、治心胸痛．咳嗽上气．吐脓．不嗜食．紫宫、治吐血．及唾如白胶．（明）曲泽、主伤寒逆气呕唾．（千）

名医贾 录云、积主脏病．聚主腑病．积者、是饮食包结不消．聚者、是伏痰结而不化．痰伏在上鬲．主头目眩痛．多自涎唾．或致潮热．用平胃散乌金散治之．其论有理．故载之．

上一页：伤寒呕哕（诸哕）
下一页：胃痛（寒热）


胃痛（寒热） 《针灸资生经》

胃痛（寒热）

鱼际、疗胃气逆．（明）分水、治胃胀不调．（见腹痛．）铜云、胃虚胀不嗜食．鬲俞、治胃脘暴痛．（铜见呕吐．）

下管、治腹胃不调腹痛．（明见腹坚．）肾俞、主胃寒胀．（千见食多．）胃俞、治胃中寒．（铜见腹胀．）水分、治胃虚胀．（见水肿．）三里、治胃中寒．心腹胀满．胃气不足．恶闻食臭．肠鸣腹痛．食不化．（明下同．）下廉、（见飧泄．）悬钟、治胃热不嗜食．心俞、疗胃中弱．食不下．（明下）太渊、（千见心痛．）疗胃气上逆．唾血．治胃补胃．胃俞百壮．胃寒不能食．食多身瘦．肠鸣腹满．胃胀胃热．三里三十壮．反胃．食即吐．上气．灸两乳下各一寸．（以瘥为期．）又脐上一寸二十壮．又内踝下三指稍斜向前穴三壮．（外台云一指．千翼）

上一页：唾
下一页：反胃


反胃 《针灸资生经》

反胃

凡食饮不化．入腹还出．先取下管．后取三里泻之．章门、主食饮不化．入腹还出．（见不嗜食．）中庭、中府、主鬲寒食不下．呕吐还出．又主呕逆吐食不得出．中庭、疗胸胁支满．心下满．（铜明同下．）食不下呕逆．吐食还出．三里、疗胃气不足．反胃．胃俞、（见不能食．）疗吐食．意舍、疗吐食不留住．（下见背痛．）

吐逆食不住．胃管百壮．（千）吐呕逆不得下食．今日食、明日吐．灸鬲俞百壮．

有人久患反胃．予与镇灵丹服．更令服七气汤．遂能立食．若加以着艾．尤为佳也．有老妇人患反胃．饮食至晚即吐出．见其气绕脐而转．予为点水分气海并夹脐边两穴．既归、只灸水分气海即愈．神效．

上一页：胃痛（寒热）
下一页：食不下（不化）


食不下（不化） 《针灸资生经》

食不下（不化）

魂门、治饮食不下．腹中雷鸣．（铜）三焦俞、治吐逆饮食不下．（见腹胀．）胃仓、意舍、（见腹胀．）鬲关、治食饮不下．（见背痛．）胃俞、主呕吐筋挛．食不下．（千）大肠俞、周荣、主食不下．喜饮．中庭、中府、主鬲寒食不下．（见反胃．）阳纲、期门、少商、劳宫、主饮食不下．三焦俞、主伤寒头痛食不下．心俞、治胃弱、食饮不下．（明下）鬲俞、治鬲寒食饮不下．腹胁满．胃弱、食少．嗜卧怠惰．不欲动．身湿不能食千云、主吐食．（见呕．）阳纲、治食不下．腹中雷鸣．大小便不节．黄水．（明）紫宫、（见烦心．）中庭、（见反胃．）胆俞、（见呕．）治饮食不下．三里、（见胃．）大肠俞、三阴交、（并见腹胀．）下脘、（见腹痛．）三焦俞、悬枢、（见泻．）梁门、（见积气．）治谷不化．

天枢、（见泻．）志室、（见脊痛．）肾俞、（见劳）治食不化．腹哀、治寒中食不化．三焦俞、治水谷不消．腹胀腰痛．吐逆．（明）腹哀、（铜同．）太白、（见泻．）主食不化．（千）凡食饮不化．入腹还出．先取下管．后取三里泻之．石门、主不欲食．谷入不化．天枢、厉兑、内庭、主食不化．不嗜食．夹脐痛．章门、主食饮不化．（见不嗜食．）上管、中管、主寒中伤饱．食饮不化．中庭、治胸胁满．食不下．（见反胃．）胃管、三焦俞、主小腹积聚．坚大如盘．胃胀食不消．（千）志室、（明见腹痛．）疗食不下．太白、公孙、（见腹胀．）主食不化．中府、胃仓、承满、（见腹胀．）鱼际、（见腹痛．）周荣、（见胸满．）治食不下．中管、（腹胀．）三阴交、（见腹胀．）治食不化．

上一页：反胃
下一页：不能食


不能食 《针灸资生经》

不能食

然谷、治脑痛不能食．（铜见痰．）丰隆、主不能食．中极、主饥不能食．胃俞、主呕吐筋挛．食不下．不能食．维道、主三焦有水气．不能食．鬲俞、主伤寒嗜卧．怠惰不欲动．身湿不能食．（铜同．）石门、主不欲食．谷入不化．率谷、主醉酒风热发不能饮食．呕吐．（甲）少商、疗不能食．腹中气满．吃食无味．（明）分水、（见腹痛．）疗不能食．胃俞、疗烦满吐食．腹胀不能食．下云、疗胃中寒气不能食．胸胁满．身瘦不能食．胸满．鬲上逆气闷热．灸大肠俞二七壮．小儿减之．（千）三里、疗腹满不能食．胃气不足．反胃．（明不能饮食见肠 ．脏腑积聚及饮食不消见寒热．涌泉主心痛不嗜食．咽中痛不可内食见虚劳．脾俞胃俞治不嗜食．）

上一页：食不下（不化）
下一页：不嗜食


不嗜食 《针灸资生经》

不嗜食

凡不嗜食．刺然谷多见血．使人立饥．（千）隐白、（见吐．）然谷、脾俞、内庭、主不嗜食．天枢、厉兑、内庭、主食不化．不嗜食．夹脐急．中封、主身黄有微热．不嗜食．章门主食饮不化．入腹还出．热中不嗜食．苦吞而闻食臭伤饱．身黄酸疼羸瘦．肺俞、治上气呕吐．支满不嗜食．（铜）胃俞、脾俞、治腹痛不嗜食．（见腹胀．）地机、阴陵泉、水分、（并见水肿．）幽门、（见胸痛．）小肠俞、（见香港脚．）治不嗜食．下脘、治六腑气寒不嗜食．（见腹痛．）下廉、（见飧泄．）悬钟、治胃热不嗜食．（见膝挛．）阴跷、疗病饥不欲食．（明）悬钟、疗腹满．中焦客热不嗜食．（明下）又云、心腹胀满．胃热不嗜食．阳纲、（见肠鸣．）疗不嗜食．分水、治胃虚胀不嗜食．（铜）

不嗜食有数端．有三焦客热不嗜食．有胃热不嗜食．有胃热不嗜食．有六腑气寒不嗜食．固当随证用药治之．而针灸者亦当知补泻之法可也．

史记、阳虚侯病甚．众医皆以为蹶．太仓公诊脉以为痹．根在右胁下．大如覆杯．令人喘逆不能食．亦有患痹而得者．概曰胃有寒热．则不可也．

扁鹊曰、凡人心风、灸心俞肝俞主心风腹胀满．食不消化．四肢羸露不欲食．（见中风．）曲泉、主不嗜食．（见无子．）

上一页：不能食
下一页：食气（无味）


食气（无味） 《针灸资生经》

食气（无味）

三里、治食气恶闻食臭．（见胃．）大杼、（见劳．）治食气．百会、（见风痫．）少商、（见不能食．）疗吃食无味．（明）凡身重不得食．食无味．心下虚满．时时欲下喜卧．皆针胃管、太仓．服建中汤及平胃丸．

有钻胃丸、温中开胃．病患觑饮食不得．三五服即思食．破故纸半两、肉豆蔻四枚、为末．蒸枣肉丸梧子大．空心米饮三十丸．

上一页：不嗜食
下一页：食多


食多 《针灸资生经》

食多

脾俞、治食饮多身瘦．（铜见腹胀．）肾俞、疗食多身瘦．（明下见劳．）胃俞、肾俞、主胃中寒胀．食多身瘦．脾俞、大肠俞、主食多身瘦．（见腹胀．）

舍侄偶食罢即饥．再食又饥．自碎生姜、浓泡二碗服愈．

上一页：食气（无味）
下一页：疟（脾寒）


疟（脾寒） 《针灸资生经》

疟（脾寒）

千金云、夫疟皆生于风．夏伤于暑．秋为 （ 同．）疟．（素问云． 犹老也．亦瘦杨上善云．二日一发为 疟．其说与素问千金异．）疟有数名．先寒后热曰寒疟．先热后寒曰温疟．热而不寒曰瘅疟．多寒曰牡疟．久不瘥曰劳疟．（久不断曰老疟．）时行后变成疟曰瘴疟．病结为 瘕曰疟母．以至肝肺脾肾心胃亦皆有疟．或每日发．或间日发．或作稍益晏．或作日益早．素问千金等方论之详矣．治疟之方甚多．惟小金丹最佳．予尝以予人皆效．然人岂得皆有此药哉．此灸之所以不可废也．乡居人用旱莲草椎碎．置在手掌上一夫（四指间也．）当两筋中．以古文钱压之．系之以故帛．未久即起小泡．谓之天灸．尚能愈疟．况于灸乎．故详着之．

、治温疟寒疟．（明）下云、疗疟久不愈．腰俞、中管、治温疟 疟．鬲俞、（．）命门、（见头疼．）大溪、（见咳逆．）疗 疟．阴跷、治暴疟．上廉、治寒疟．三间、治疟寒热．唇口干．身热喘．目急痛．至阴、治疟发寒热．头重烦心．（下）液门、合谷、陷谷、天池、治寒热 疟．偏历、治发寒热疟久不愈．目视KT KT ．大椎、治疟久不愈．少府、治 疟久不愈者．烦满少气．悲恐畏人．臂酸掌热．手握不伸．陶道、治 疟寒热洒淅．命门、治寒热 疟．腰腹相引痛．足临泣、治疟日西发．（千同．铜云治疟日发．）疗小儿疟久不愈．灸足大指次指外间陷中．各一壮．（并下．）大溪、（见心痛．）照海、中渚、治久疟．丘墟、治久疟振寒．（千同．）陷谷、治疟．中封、治 疟色苍苍（千云太息．）振寒．小腹肿．食怏怏绕脐痛．足逆冷．不嗜食．身体不仁．液门、治 疟寒热．目眩头痛．暴得耳聋．腕骨、治 疟头痛烦闷．

商阳、治寒热 疟．口干．明下云、治疟口干． 、（见肩背痛）中脘、白环俞、治温疟．（见腰脊．）上 、偏历、治寒热疟．三间、治寒疟．唇焦口干．气喘．脾俞、治有人患久疟．诸药不效．或教之以灸脾俞．即愈．更一人亦久患疟．闻之．亦灸此穴而愈．盖疟多因饮食得之．故灸脾俞作效．

内庭、厉兑、（面肿．）公孙、治寒疟不嗜食．京骨、治疟寒热．喜惊不欲食．（明下同．）

神门、治疟心烦甚欲得饮冷．恶寒则欲处温中．咽干不嗜食．合谷、阳溪、后溪、阳池、阴都、治身寒热疟．（明下云 疟．）病心下烦满气逆．天枢、治寒疟．列缺、治寒疟呕沫．善笑纵唇口．（明下云． 疟面色不定．）少商、治 疟振寒．腹满．（明下有烦心善哕．）唾沫．唇干．引饮不下膨膨．手挛指痛．寒栗鼓颔．喉鸣．经渠、治疟寒热．胸背拘急．胸满膨膨．（明同．）大椎、腰俞、治温疟 疟．（明同．）大杼、疗疟颈项强．不可俯仰．头痛振寒．前谷、风池、神道、（见头痛．）百会、治 疟．上星、治 疟振寒热汗不出．偏历、主风疟汗不出．（千）少泽、（明云．头痛．铜云．寒热．）复溜、昆仑、主疟寒汗不出．冲阳、主疟先寒洗淅．甚久而热．热去汗出．然谷、昆仑、主疟多汗．甲云、主疟多汗．腰痛不可俯仰．目如脱．项如拔．列缺、后溪、少泽、前谷、主疟寒热．太泉、太溪、经渠、主疟咳逆．心闷不得卧．寒热．大陵、腕骨、阳谷、少冲、主乍寒乍热疟．天枢、主疟振寒．热甚狂言．太钟、主疟多寒少热．甲云、疟闷呕甚．热多寒少．欲闭户而处．寒厥足热．商丘、主寒疟腹痛．少海、主疟背振寒．甲云、项痛引肘掖．腰痛引少腹．四肢不举．阳溪、主疟甚苦寒咳呕沫．厉兑、内庭、主疟不嗜食．恶寒．少商、主疟振栗鼓颔．商丘、神庭、上星、百会、完骨、风池、神道、掖门、前谷、光明、至阴、大杼、主 疟热．阴都、少海、商阳、三间、中渚、主疟身热．列缺、主疟甚热．阳谷、主疟胁痛不得息．侠溪、主疟足痛．冲阳、束骨、主疟从脚起．飞扬、主狂疟头眩痛．痉反折．温留、主疟面赤肿．天井、主疟食时发．心痛．悲伤不乐．天府、主疟病． 、支正、小海、主风疟．三里、陷谷、侠溪、飞扬大附子一枚炮末．姜两半取自然汁．丸如小豆大．每十五丸空心热酒吞下．老少加减．川客治疟．只二三服皆愈．云兼治脾胃．愈于姜附汤．故附此．

上一页：食多
下一页：脾疼（余见心腹痛）


脾疼（余见心腹痛） 《针灸资生经》

脾疼（余见心腹痛）

府舍、治疝癖．脾中急痛．循胁上下抢心．腹满积聚厥气两乳．商丘、治脾虚令人不乐．（见肠鸣．千见吐．）三阴交、治脾病身重．（见腹胀．）

予尝久患脾疼．服治脾药．反膨胀不得已．根据耆域方用面裹火炮蓬莪术末．水与酒醋煎服．立愈．已而告人．人亦云高良姜末米饮调服．亦作效．后郑教授传一方．云草果 延胡索灵脂并没药酒调三两钱．一似手拈却．草果子五灵脂四味等分为末．此亦平稳药也．有此疾者宜服之．或不吐不泻．心中疼甚．日轻夜甚者．用干盐梅并茶煎服．神效．若灸者、宜上管中管下管脾俞三阴交等穴．

上一页：疟（脾寒）
下一页：心痛


心痛 《针灸资生经》

心痛

凡心实者则心中暴痛．虚则心烦惕然不能动．失智．内关主之．（千）凡卒心痛汗出．刺大敦出血立已．心俞、膻中、通谷、巨阙、大仓、神府、 门、曲泽、大陵、主心痛．期门、长强、天突、侠白、中冲、主心痛短气．尺泽、主心痛膨膨然．心烦乱闷．少气不足息．然谷、主心如悬．少气不足以息．

心闷痛上气．牵引小肠．灸巨阙二七壮．肾俞、复溜、大陵、云门、主心痛如悬．间使、主心悬如饥．支沟、大溪、然谷、主心痛如锥刺．甚者、手足寒至节者死．行间、主心痛．色苍苍然如死灰状．终日不得太息．（铜）鸠尾、主心寒胀满不得食．息贲唾血．厥心痛．善哕．心疝太息中管、主心痛．难俯仰．（甲云．身寒心痛冲冒．死不知人．）临泣、主胸痹心痛．不得反侧．（甲云．不得息．痛无常处．）腹结、（见脐．）行间、（见腹痛．）主痛抢心．通里、主卒痛烦心．心中懊 ．数欠频伸．心下悸悲．（千与铜同．）灵道、主心痛．悲恐相引．螈 ．建里、主心痛上抢心．不欲食．（明云．心痛身肿．）章门、主心痛而呕．大泉、主心痛肺胀．胃气上逆．

鸠尾、主心寒胀满．不得食．大都、太白、主暴泄心痛．腹胀．心痛尤甚．上管、主心痛．有三虫．多涎．不得反侧．不容、期门、主心切痛．喜噫酸．少冲、主心痛而寒．商丘、主心下有寒痛．胸痹心痛．天井、临泣主之．或灸膻中百．（见胸痹．）膻中、天井、主胸心痛．心腹诸病．心痛灸大仓、肝俞．（见心满．）心腹胸满痞痛．灸肝俞．（见胸胁胀．）中管、治心痛．（铜见心满．）建里、疗心痛．（明见上气．）鬲俞、治心痛周痹．（见 癖．）足临泣、治心痛周痹．痛无常处．（见月事．）鱼际、疗心痹．（明见气逆．）

荆妇旧侍亲疾．累日不食．因得心脾疼．发则攻心腹．后心痛亦应之．至不可忍．则与儿女别．以药饮之．疼反甚．若灸则遍身不胜灸矣．不免令儿女各以火针微刺之．不拘心腹．须臾痛定．即欲起矣．神哉．

治心腹冷痛玉抱肚法．针砂四两、炒似烟出．入白矾半两、KT 砂粉霜各半钱．新水拌匀、微湿．以皮纸贴安怀中．候热发．置脐中气海、石门、关元穴．大补本元．或置其他冷处．汗出立瘥．（予自用验．）此药燥则不热．再以新水拌、再热．可用十余次．如药力尽．却曝干．再入矾等．依旧热．舍弟叔浩传一方．只用针砂、泥矾．功效亦同．岂以 砂粉霜价不廉而不用耶．

予旧患心痹．发则疼不可忍．急用瓦片置炭火中．烧令通红．取出投米醋中．漉出．以纸三二重裹之．置疼处．稍止．冷即再易．耆旧所传也．后阅千金方．有云、凡心腹冷痛．熬盐一半熨．或熬蚕砂烧砖石蒸熨取其里温暖止．或蒸土亦大佳．始知予家所用．盖出千金方也．它日心疼甚．急灸中管数壮．觉小腹两边有冷气自下而上．至灸处即散．此灸之功也．本事方载王思和论心忪非心忪也．胃之大络．名曰建里．络胸鬲及两乳间．虚而有痰则动．更须臾发一阵热．是其证也．审若是、又当灸建里矣．但不若中管为要穴云．

灵道、治心痛．悲恐相引．螈 肘挛．暴喑不能言．侠白、治心痛干呕烦满．极泉太渊、治心痛唾血．振寒咽干．狂言口僻．阴 、（见霍乱．）中冲、治心痛烦满舌强．厥阴俞、（见咳逆．）神门、（见烦心．）临泣、治心痛．（见月事．）龈交、治面赤心烦痛．天井、治心胸痛．（见上气）下管、治心痛不可忍．外陵、治心如悬下痛．（见腹痛．）大陵、上管、治心痛不可忍．（明云不可卧．）章门、治喘息心痛．（见肠鸣．）涌泉、建里、治心下痛．不欲食．（许云．心疼是有涎．宜针建里．）幽门、治女子心痛．

痛有数种．冷痛、蛔虫心痛、蛊毒、霍乱不识人．（明）铜云、治蛔虫心痛．蛊毒．中管、治心不能食、反胃．霍乱心痛．曲泽、（见唾血．）督俞、（见腹痛．）鬲俞、（见痰饮．）疗心痛．涌泉、疗心痛不嗜食．少冲、疗卒心痛．心俞、疗寒热心痛．背相引痛．胸满闷、咳嗽不得息．烦心多涎．巨阙、疗心痛不可忍．呕血烦心．（下）张仲文疗卒心痛、不可忍．吐冷酸水．及元藏气．灸足大指、次指内横文中各一壮．炷如小麦．立愈．心懊．微痛烦逆．灸心俞百壮．（千）心痛如锥刀刺．气结．灸鬲俞七壮．心痛冷气上．灸龙颔百壮．在鸠尾头上行一寸半．不可刺．心痛恶气上胁急痛．灸通谷五十壮．在乳下二寸．心痛暴绞急绝欲死．灸神府百壮．在鸠尾正心．有忌．心痛暴恶风．灸巨阙百壮．心痛坚烦气结．灸太仓百壮．心痛、灸臂腕横文三七壮．又灸两虎口白肉际七壮．（千）肾心痛、先取京骨、昆仑．发针不已．取然谷．

胃心痛、取大都、太白．脾心痛、取然谷太溪．肝心痛、取行间、太冲．肺心痛、取鱼际、太渊．

心痛、不可按．烦心．巨阙主之．心痛有三虫．多涎．不得反侧．上管主之．心痛身寒．难以俯仰．心疝冲冒．死不知人．中管主之．心痛如针锥刺．然谷及太溪主之．心腹中卒痛．石门主之．行间、阴 、主心痛．（见惊．）间使、治卒心痛、多惊．喑不得语．咽中如鲠．（铜）曲泽、治心痛善惊．

门、治心痛衄血．呕哕．惊恐畏人．神气不足．天泉、治心病、胸胁支满咳逆．膺背胛臂内廉痛．太溪、治久疟咳逆．心痛如锥刺．手足寒至节．喘息者死．

心痛有九种．乃心脾疼．而非真心痛．真心痛则朝发夕死．夕发朝死．如难经疏所载是已．然此疾亦有所自．产论尝谓产后心痛．若误以为有所伤疗之．则虚极而心络寒甚．传心之正经．则变为真心痛．此一说也．巫臣以夏姬之故．怨子反曰、余必使汝疲于奔命以死．子反于是一岁七奔命．遂遇心疾而卒．则又因用心而成疾矣．然则如之何．平居当养其心．使之和平．疾自不作．其次、则当服镇心丹之类．以补养之可也．若疾将作而针灸．抑亦可以为

上一页：脾疼（余见心腹痛）
下一页：心恍惚（余见肺中风）


心恍惚（余见肺中风） 《针灸资生经》

心恍惚（余见肺中风）

心俞、天井、神道、（明上下同．）治悲愁恍惚．（千见悲愁．）狂惊恍惚．灸足阳明．狂癫后尺中阴实者、肾实也．若恍惚健忘．目视KT KT ．耳聋怅怅善鸣．刺足少阴治阴．巨阙、治恍惚不知人．（铜见痰．）百会、疗少心力．忘前失后．心神恍惚．（明下）阴都、疗心

上一页：心痛
下一页：心惊恐


心惊恐 《针灸资生经》

心惊恐

曲泽、治心痛善惊．（铜）灵道、治悲恐．（见心痛．）下廉、治暴惊．鱼际、治心痹悲恐．少冲、治悲恐善惊．（见伤寒．）上管、治心风惊悸．（明同作心忪．）少府、治悲恐畏人．（见忧疝．）神门、（见心烦．）蠡沟、（见疝．）巨阙、治惊悸少气．（见狂．）梁丘、治大惊乳痛．阴 、间使、（见心痛．）二间、厉兑、治多惊．明下云、间使、疗惊悸．（见伤寒无汗．）五里、治惊恐．（见风劳．）京骨、（见疟．）大钟、（见淋．）太陵、治喜惊恐．百会、（见风痫．）神道、（见头痛．）天井、（见风痹．）液门、（见狂．）治惊悸．通谷、（见目眩．）章门、治善恐．（见水肿．）天冲、治癫疾风痉、牙肿．善惊恐．支正、治风虚惊恐狂惕．明下云、疗惊恐悲愁． 门、治惊恐畏人．（见心痛．）神庭、治惊悸不得安寝．脑空、治脑风头痛．目瞑心悸．三间、合谷、厉兑、主吐舌戾颈喜惊．（千）曲泽、大陵、主心下澹澹喜惊．（甲作内关．）通里、主心下悸．明下云、疗悲恐畏人．然谷、（铜同．）阳陵泉、（明同．）主心下惕恐．如人将捕之．大钟、 门、主惊恐畏人．神气不足．气海、阴交、大巨、主惊不得卧．大巨、主善惊．厉兑、主多卧好惊．（明同．）掖门、主喜惊妄言面赤．少府、主数噫．恐悸．气不足．神门、主数噫．恐悸不足．巨阙、主惊悸少气．阴跷、主卧惊视如见鬼．解溪、主螈 而惊．少冲、主太息烦满．少气悲惊．行间、主心痛数惊．心悲不乐．手少阴、阴 、主气惊心痛．少冲、疗悲恐畏人．善惊．神庭、疗惊不安寝．（明见癫痫．）曲泽、疗喜惊．梁丘、（见足寒．）疗大惊． 脉、疗小儿惊恐．（见螈 ．）阴跷、疗妇人惊悲不乐．（见月事．）又疗大风．卧惊视如见星．风府、疗多悲恐惊悸．（千）鸠尾、疗心惊悸．神气耗散．儿睡中惊．目不合．灸屈肘横文中上三分．各一壮．儿睡中惊掣．灸足大指次指端．去爪甲如韭叶．各一壮．然谷、主儿善惊．（千）惊怖心忪少力．灸大横五十壮．上管、疗惊悸．（明见心烦．）天井、疗惊悸．（明下见悲．）厉兑、疗善惊．（见卧．）中等、主悸坐不安席．（千见上气．）

长强、主小儿惊恐失精．（见惊痫．）

上一页：心恍惚（余见肺中风）
下一页：心喜笑（怒）


心喜笑（怒） 《针灸资生经》

心喜笑（怒）

神门、阳谷、主笑若狂．（千）劳宫、大陵、主喜笑不止．（见癫狂．）列缺、主喜笑．（见

治狂言喜笑见鬼．水沟、（见癫痫铜同．）失笑无时节．（明）复溜、（见脊．）劳宫、治善怒．（铜见中风．）鱼际、疗心痹悲怒．（明见气逆．）肝俞、疗多怒．（下见目翳．）身柱、主怒欲杀人．（千见螈 ．明铜同．）狂风骂挝斫人．名热阳风．灸口两吻边燕口处赤白际．各一壮．又阴囊缝三十壮．（千）

上一页：心惊恐
下一页：心气（健忘 无心力 失志）


心气（健忘 无心力 失志） 《针灸资生经》

心气（健忘 无心力 失志）

心俞、疗心气乱．（明见痫．）百会、（下同．）治无心力．忘前失后．（见风痫．）百会、治中风心烦．惊悸健忘．（铜）神道（见头痛．）幽门、（见胸痛．）列缺、膏肓俞、治健忘．（见劳瘵．）百会、天府、曲池、列缺、主恶风邪气．泣出喜忘．（千）健忘、刺足少阴．（见恍惚．）心忪少力．灸大横五十．（见惊．）百会、（见风痫．）巨阙、（见惊痫．）疗无心力．（明）上管、疗心中闷．（明见心烦．）委阳、（见尸厥．）治失志．（铜）秦承祖云、中冲疗神气不足失志．（明下）内关、主失志．（千见心痛．）通谷、主心中愦愦．（见癫．）鸠尾、疗心中气闷．不喜闻人语．（明见惊痫．）心俞、疗小儿心气不足不语．（见口哑．）

予旧患心气．凡思虑过多．心下怔忪．或至自悲感慨．必灸百会．则以百会有治无心力、忘前失后证故也．（兼服镇心丹．）

上一页：心喜笑（怒）
下一页：心忧悲（哭泣 余见癫邪）


心忧悲（哭泣 余见癫邪） 《针灸资生经》

心忧悲（哭泣 余见癫邪）

漏谷、主心悲．（千见肠鸣）商丘、（见肠鸣．）治心悲．（铜）灵道、治悲恐．（见心痛．）

神道、治恍惚悲愁．（见头痛．）天井、心俞、（明下同．）神道、主悲愁恍惚．悲伤不乐．天井、主大风默默不知所痛．悲伤不乐．明下云、疗惊悸悲伤．大横、治大风逆气．多寒善悲．（铜）照海、（见咽干．）治善悲不乐．日月、治太息善悲．小腹热欲走．多唾．言语不正．四肢不收．（明下）少冲、治悲恐善惊．（见伤寒．）少府、治烦满少气．悲恐畏人．掌热．（明下同．）股腋挛急．胸痛．手卷不伸．支正、疗惊恐悲愁．（明下）劳宫、治悲笑．（铜见中风．）心俞、（见癫痫．）神门、（见心烦．）解溪、（见癫．）太陵、（见伤寒无汗．）治喜悲泣．小儿夜啼．上灯啼鸡鸣止者．灸中指甲后一分．中冲穴一壮．新生儿不吮奶多啼．（见口噤．）先灸承浆七壮．次灸颊车各七壮．炷如雀屎．间使、主善悲．（千见癫狂．）通里、（见心痛．）主悸悲．行间、（见惊．）主心悲．劳宫等、主心悲．（见癫狂．）百会等、主泣出．（见健忘．）阴跷、疗妇人惊悲．（明见惊．）忧主心、灸绝骨．（见上气．）百会、疗小儿惊啼．（见痫．）又疗多哭．水沟、治乍哭．（铜见癫痫．）

执中母氏久病．忽泣涕不可禁．知是心病也．灸百会而愈．执中凡遇忧愁凄怆．亦必灸此．有此疾者．不可不之信也．

上一页：心气（健忘 无心力 失志）
下一页：叹息（太息）


叹息（太息） 《针灸资生经》

叹息（太息）

少冲、主太息烦满．少气悲惊．（千）行间、主不得太息．（见心痛．）凡好太息．不嗜食．多寒热汗出．病至则喜呕．呕已乃衰．即取公孙及井俞．实则肠中切痛．厥．头面肿起．烦心狂．多饮不嗜卧．虚则鼓胀．腹中气满热痛．不嗜食．霍乱．公孙主之．商丘、（见肠鸣．）日月、治太息善悲．（铜见悲愁．）行间、治太息．（见口 ．）丘虚、疗胸胁痛．善太息．胸满膨膨．（明下）

上一页：心忧悲（哭泣 余见癫邪）
下一页：心烦闷（心痹 余见心气）


心烦闷（心痹 余见心气） 《针灸资生经》

心烦闷（心痹 余见心气）

神门、治疟．心烦甚．欲得饮冷．恶寒则欲处温中．咽干不嗜食．心痛数噫．恐悸．少气不足．手臂寒．喘逆身热．狂悲哭．呕血遗溺．（铜）上管、治心中热烦．阴都、（见疟．）巨阙、治心中烦满．玉堂、治烦心．（见胸痛．）鱼际、少商、（见善噫．）公孙、（见狂言．）解溪、（见癫．）至阴、（见头痛．）完骨、治头痛烦心．阳溪、治热病烦心．百会、（见风．）强间、承光、治烦心．（见头痛．）曲差、治心中烦满．汗不出．完骨、主风头耳后痛．烦心．（千）关冲、主舌卷口干．心烦闷．幽门、治心烦闷．（见胸痛．）少冲、疗烦心上气．（明）紫宫、疗胸胁支满．痹痛骨疼．食不下．呕逆．上气烦心．玉堂、疗胸满．不得喘息．膺痛骨疼．呕逆上气烦心．公孙、主烦心．（千见叹息．）尺泽、少泽、主心烦．（见胁痛．）凡心虚则心烦．内关主之．（见心痛．）通里、主烦心．（千见心痛．）巨阙、心俞、疗烦心．（明见心痛．）太一、治心烦．（铜见癫狂．）上管、疗心风惊悸．（铜同．）不能食．心中闷发哕．百会、疗心热闷．心烦．（见风痫．）巨阙、疗心中烦闷．（见风痫．）中脘、疗心闷．（见贲豚．）紫宫等、主心烦．（见上气．）曲泽、疗心痛出血．则心下澹澹喜惊．身热烦心．口干．逆气唾血．肘螈 ．喜摇头．清汗出不过肩．（明）曲差、疗心烦．（明见颈项．）

心闷痛、灸巨阙二七壮．（千见心痛．）百会、治心热闷．（见风痫．）

绝骨、治风心烦．（并见中风．）鱼际、疗心痹．（铜见上气．）临泣、（月事．）鬲俞、治心痛周痹．（铜见 癖．）

上一页：叹息（太息）
下一页：胆虚（胆热）


胆虚（胆热） 《针灸资生经》

胆虚（胆热）

中府、治胆热呕逆上气．（铜见肺气．）胆虚、灸三阴交各二十壮．

上一页：心烦闷（心痹 余见心气）
下一页：嗜卧


嗜卧 《针灸资生经》

嗜卧

囟会、（见头痛．铜同．）百会、（见痫．）疗多唾．（明）阴跷、（见小腹痛．）鬲俞、（见食不下．）疗嗜卧．肾俞、疗好独卧．（见劳．）二间、（下同．）三间、疗多卧喜睡．厉兑、疗多睡善惊．（千同．）脾俞、疗四肢烦热．嗜卧怠惰．四肢不欲动．（下）三阳络、疗嗜卧．身不欲动．五里、（见风劳．）大溪、（见伤寒无汗．）大钟、照海、（并见淋．）二间、治嗜卧．（铜）鬲俞、主伤寒嗜卧．（千）三阳络、治嗜卧．身体不欲动．厉兑、大敦、治喜寐．（见小腹痛．）天井、主嗜卧．（千见四肢厥．）

千金云、食多身瘦．名曰食晦．先取脾俞．后取季胁．又云、凡身重不得食无味喜卧．皆针胃管太仓服建中汤平胃丸．今人嗜卧与夫食罢则脾困欲卧．纵不能针．岂可不灸．予与人灸中管膏肓．遂皆不困．故既言之．

上一页：胆虚（胆热）
下一页：不卧


不卧 《针灸资生经》

不卧

神庭、治惊悸不得安寝．（铜）气冲、（见上气．）章门、治不得卧．（见肠鸣．）期门、治．不得久卧．（明云不识眠睡．）隐白、（见腹胀．）天府、（见中恶．）阴陵泉、（见水肿．）治不得卧．神庭、疗风痫惊悸．不得安寝．（明见癫痫．）太渊、肺俞、（见肺．）上管、（见霍乱．）条口、（见足麻．）隐白、（见腹胀．）疗不可卧． 、（见劳．）环跳、岐伯云、疗卧伸缩回转不得．大椎、疗卧不安．（下见螈 ．）气海、阴交、大巨、主惊不得卧．（千）公孙、主不嗜卧．（见叹息．）攒竹等、主不得卧．（见癫狂．）人不得卧．亦有因心气使然．宜服俞山人镇心丹．此丹以酸枣仁微炒过．则令人得睡故也．（指迷云．若头痛筋挛．惊不嗜卧．谓之肾厥头痛．宜灸关元百壮．服玉真丸．）

上一页：嗜卧
下一页：梦魇（杂梦）


梦魇（杂梦） 《针灸资生经》

梦魇（杂梦）

商丘、治魇梦．（铜）千云、主喜魇梦．天牖、疗夜梦颠倒．面青黄无颜色．（明）右手关后尺中阴绝者．无肾脉也．若足逆冷．上抢胸痛．梦入水见鬼．善魇寐黑色物来掩人上．刺足太阳治阳．（千）凡魇死、不得着灯火照．亦不得近前急唤．多杀人．但痛咬其足跟及足拇指．边并多唾其面即活．又灸足大指聚毛中三七壮．（集效）魇不觉．两足大指聚毛中三十壮．（千翼）

有妇人夜多魇．盖因少年侍亲疾用心所致也．后服定志丸．遂不常魇．灸固不可废．药亦不可不服也．

上一页：不卧
下一页：癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）


癫邪（鬼邪 ○扁鹊针邪病十三穴见千金） 《针灸资生经》

癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）

黄帝灸神邪鬼魅．（明下见狂言．）岐伯疗鬼神邪．灸间使．攒竹、疗神邪鬼魅．（见狂．）

秦承祖灸狐魅神邪．及癫狂病．医治不瘥者．并两手大指．用软丝绳急缚．灸三壮．艾炷着四处．半在甲上．半在肉上．四处尽烧．一处不烧．其疾不愈．神效．小儿胎痫奶痫惊痫．根据此灸一壮．炷如梦．阳溪、仆参、温溜、治狂言见鬼．（见狂言．）狂邪鬼语．灸天窗九壮．或伏兔百壮．（千）悲泣鬼语．灸天府五十．悲泣邪语．鬼忙歌哭．灸慈门五十．卒中邪魅．恍惚振噤．灸鼻下人中．及两手足大指爪甲本节．令艾丸半在爪上．半在肉上．各七壮．不止、十四壮．炷如雀屎．风邪、灸间使随年壮．又承浆七壮．又心俞七壮．又三里七壮．鬼魅、灸入发一寸百壮．又灸间使、手心、各五十壮．狐魅、合手大指缚指灸合间三七壮．当狐鸣即瘥．风府、主邪病．卧瞑瞑不自知．囟上、主邪病鬼癫．尺泽、主邪病．四肢肿痛．诸杂候．狂痫哭泣．灸手逆注三十．（扁鹊针邪病十三穴．见

上一页：梦魇（杂梦）
下一页：癫狂（狂走 狂言）


癫狂（狂走 狂言） 《针灸资生经》

癫狂（狂走 狂言）

温留、掖门、京骨、主狂仆．（千）神门、阳谷、主笑若狂．劳宫、大陵、主风热善怒．

癫疾．吐舌鼓颔．狂言见鬼．长强、主癫发如狂．面皮敦敦者不治．明下云、疗癫狂．风府、（铜云．治狂走．目注视．）肺俞、主狂走欲自杀．筋缩、曲骨、阴谷、行间、主惊痫狂走癫疾．络却、听会、身柱、主狂走螈 ．恍惚不乐．攒竹、小海、后顶、强间、主癫发螈 ．狂走不得卧．冲阳、丰隆、主狂妄行．登高而歌．弃衣而走．天柱、临狂易．多言不休．目上反．支正、鱼际、合谷、少海、曲池、腕骨、主狂言．下廉、丘墟、主狂言非常．

巨阙、筑宾、主狂易．妄言怒骂．阳溪、阳谷、主吐舌戾颈妄言．间使、主惊狂善悲．面赤目黄．喑不言．（并千．）筋缩、（下同．）疗惊痫狂走癫疾．脊急强．目转上垂．（明）阳谷、身柱、（见螈 ．）脑空、京骨、（见膝挛．）

疗癫疾强走．风府、疗狂走欲自杀．目反妄视．（下同．）束骨、疗癫狂．（见惊痫．）攒竹、但是尸厥癫邪．神狂鬼魅．皆疗之．秦承祖灸神邪癫狂．（见鬼邪．）冲阳、治久狂登高而歌．弃衣而走．（铜）光明、治卒狂．（见热病无汗．）间使、治卒强．胸中澹澹．恶风寒．呕吐．怵惕．寒中少气．掌热腋肿．肘挛．明下云、疗卒狂惊悸日月、治小腹热欲走．（见心忧悲．）丝竹空、治发狂吐涎沫．（见目眩．）大一、治癫疾狂走．心烦吐舌．（铜）阳谷、治癫疾狂走．心俞、治心中风．狂走发痫语悲泣．心胸闷乱烦满．汗不出．结积．寒热呕吐．不下食．咳唾血．（明同．）腕骨、治狂惕．巨阙、治发狂不识人．惊悸少气．曲泉、膏肓俞、治发狂．（见劳疗．）神门、治身热狂悲哭．阳交、治寒厥惊狂．少海、治目眩发狂．呕吐涎沫．项不得顾．支正、治风虚狂惕．（见惊恐．）大陵、治狂言不乐．（见伤寒无汗．）阳谷、治妄言．左右顾．螈 目眩．

阳溪、治狂言喜笑见鬼．（铜）仆参、治癫痫狂言见鬼．偏历、治癫疾多言．（下同．）温留、治癫疾吐涎．狂言见鬼．明下云、癫痫吐舌．鼓颔狂言下廉、治狂言．（见惊．）筑宾、治癫疾狂言．明下云、小儿癫病吐舌．公孙、治卒面肿．烦心狂言．太渊、治狂言（明下同．）口僻．（见心痛．）液门、治惊悸妄言．阳谷、疗吐舌戾颈妄言．不得左右顾．螈 ．头眩目痛．（明）筋缩、疗痫病多言．（下）鸠尾、疗癫痫狂歌．不择言．黄帝疗鬼邪魅．及癫狂．语不择尊卑．灸上唇里面中央肉弦上一壮．炷如小麦．又用钢刀决断更佳．铜云、水沟、治语不识尊卑．（见癫痫．）掖门、主妄言．（千见惊痫．）狂言恍惚．灸天枢百壮．狂邪发无常．披头大唤．欲杀人．不避水火．及狂言妄语．灸间使三十壮．（亦灸惊恐歌哭．）

狂癫鬼语．灸足太阳四十壮．狂癫惊走风恍惚．嗔喜骂笑．歌哭鬼语．悉灸脑户、风池、手阳明、太阳、太阴、足阳明、阳跷、少阳、太阴、阴跷、足跟、皆随年壮．狂走刺人．或欲自死．骂詈不息．称神鬼语．灸口吻头赤白际一壮．又两肘内屈中五壮．又背胛中间三壮．报灸之．仓公法神效．卒狂言鬼语．以甑带急合缚两手大指．便灸左右胁下对屈肋头．两处火俱起．各七壮．须臾、鬼自道姓名乞去．徐徐问之．乃解其手．卒狂鬼语．针其足大拇指爪甲下．入少许即止．人中、主邪病语不止．及诸杂候．凡人中恶先掐鼻下是也．邪鬼妄语．灸悬命十四壮．穴在口唇里中央弦．用钢刀决断佳．治肺中风狂言．（见中风．）狂邪鬼语．灸天窗、伏兔．悲泣鬼语．灸天府、慈门．（并见癫邪．）

有士人妄语异常．且欲打人．病数月矣．予意其是心疾．为灸百会．百会治心疾故也．又疑是鬼邪．用秦承祖灸鬼邪法．并两手大拇指．用软帛绳急缚定．当肉甲相接处灸七壮．四处皆着火而后愈．（灸法见癫邪门．）更有二贵人子．亦有此患．有医僧亦为灸此穴愈．狂走掣 ．灸玉枕上三寸．一法、项后一寸百壮．（千）狂走癫疾．灸项后二寸十二壮．狂走惊痫．灸河口五十壮．在腕后陷中动脉是．此与阳明同也．狂走癫疾．灸大幽百壮．狂走癫痫．灸季肋端三十．狂走喜怒悲泣．灸巨觉（一作巨搅．）随年壮．在背上甲内侧．反手所不及者．骨芒穴上捻之痛者是．狂走惊恍惚．灸足阳明三十壮．狂走易骂．灸八会随年壮．在阳明下五分．

筋缩（铜同．）等、主狂走．三里、主邪病大唤骂走远．狂走癫厥如死人．灸足大指三毛中九壮．（翼云灸大敦．）狂走易气等、灸绝骨．（见上气．）

鬼语狂走．当根据法灸之．若伤寒鬼语癫狂．惟宜用四物汤加黄 等分．七八钱重作一服．水一碗煎七分服．滓即用水一碗煎半碗连服．予屡用之神效．故附着于此．

上一页：癫邪（鬼邪 ○扁鹊针邪病十三穴见千金）
下一页：癫痫螈（小儿螈）


癫痫螈（小儿螈） 《针灸资生经》

癫痫螈（小儿螈）

命门、治螈 里急．腰腹相引痛．（铜）大杼、治螈 气实胁满．屋翳、治螈 不仁（见身肿．）阳谷、（见狂言．明同．）治螈 ．曲泽、疗肘螈 ．（明见唾血．）少泽、疗螈 ．承筋、主螈 脚酸．（千）曲池、少泽、主螈 癫疾．身柱、主癫疾螈 ．怒欲杀人．身热狂走． 言见鬼．（明上下同．）商丘、主痫 ．攒竹、小海、后顶、强间、主痫发螈 狂走．昆仑、主痫 口闭不开．阳溪、天井、主惊 ．解溪、主螈而惊．上关、主螈 沫出．寒热痉引骨痛．巨阙、照海、主螈 引脐腹．短气．命门、主螈 里急．腰腹相引痛．（铜人明同．）脑户、听会、听宫、风府、翳风、主骨酸眩狂．螈 口噤．喉鸣沫出．喑不能言．

五处、身柱、委中、委阳、昆仑、主脊强反折．螈 ．癫疾头痛．络却、听会、身柱、主狂走螈 ．恍惚不乐．（并千．）哑门、治寒热风痉．背强反折．螈 癫疾头重．（铜）五处、治头风目眩．螈 ．目戴上不识人．巨 、治螈 口 ．（明同．）上关、治螈 口沫出．目眩．牙车不开．口噤．少泽、治臂痛螈 ．咳嗽．颈项急．不可顾．付阳、（见风痹．）天井、治螈 ．（千见风痹．）腕骨、治惊风螈 ．五指掣．带脉、治妇人里急螈 ．（见小腹痛．）大椎、疗癫病螈 ．身热目眩．项急．卧不安．（明下）颅囟、治小儿发痫螈 ．呕吐涎沫．惊恐失精．瞻视不明．（铜） 脉、治小儿惊痫螈 ．呕吐泄痢无时．惊恐眵瞢．目睛不明．（明同．）前顶、治小儿惊痫风痫螈 ．（见惊痫．）昆仑、治小儿发痫螈 ．

上一页：癫狂（狂走 狂言）
下一页：癫痫（痫附 余论见风痫）


癫痫（痫附 余论见风痫） 《针灸资生经》

癫痫（痫附 余论见风痫）

天柱、主卒暴痫眩．（千）攒竹、小海、后顶、强间、主痫发螈 狂走．商丘、主痫丝竹空、通谷、主风痫癫疾．涎沫狂烦．金门、仆参、主癫疾马痫．（千）天井、小海、主癫疾．羊痫吐舌．羊鸣戾颈．

悬厘、束骨、主癫疾互引．善惊羊鸣．筋缩、曲骨、阴谷、行间、主惊痫狂走癫疾．列缺、主热痫惊而有所见．水沟、治失笑无时．癫痫．语不识尊卑．（下经同．）乍喜乍哭．牙关不开．（铜）心俞、治发痫悲泣．（见狂走．）筋缩、治惊痫．狂走癫疾．脊急强．目转上垂．仆参、（见狂言．）金门、（见尸厥．）治癫痫．脊中、治风痫癫邪．神门、治大小人五痫．金门、治小儿发痫．张口摇头．身反折．脊俞、疗风痫癫邪．（明）神庭、疗肿气风痫癫风不识人．羊鸣．角弓反张．披发而上歌下哭．多学人语．惊悸不安寝．肺俞、仆参、（见尸厥．）疗癫痫．少海、疗癫痫吐舌．沫出羊鸣．狂癫风痫吐舌．灸胃管百壮．不针．仓公法、狂痫不识人．癫病眩乱．灸百会九壮．

难经疏云、狂病之候．不爱眠卧．不肯饮食．自言贤智．歌乐行走．此是阳气盛之所为．故经言重阳者狂．今世以此为癫病．谬矣．癫病发即僵仆倒地．故有癫蹶之言．阴气大盛．故不得行立而倒也．今世以为痫病者．误也．其剖析癫狂之病．晓然如此．而人终不信．岂亦传习之误．难以改欤．（重阴者癫．）

凡发狂则欲走．或自高贵称神圣．皆须备诸火灸之．乃得永瘥．悲泣呻吟．此则为邪、非狂也．自根据邪方法治．（千）

上一页：癫痫螈（小儿螈）
下一页：癫疾（余论见风痫）


癫疾（余论见风痫） 《针灸资生经》

癫疾（余论见风痫）

解溪、治癫疾．烦心悲泣．（铜）哑门、治癫疾头重．完骨、治癫疾头面浮肿．齿龋天冲、治头痛癫疾风痉．牙龈肿．善惊．筋缩、治癫疾脊强．（见癫痫．）申脉、后溪、前谷、治癫疾．滑肉门、治癫疾呕逆吐舌．兑端、（明下同．）本神、治癫疾吐沫．飞扬、治癫疾寒痛．承山、昆仑、疗寒热癫疾．尺泽、疗癫病不可向．手臂不得上头．（下）解溪、阳跷、主癫疾（千）神庭、上星、百会、听会、听宫、偏历、攒竹、本神、筑宾、阳溪、后顶、强间、脑户、络却、玉枕、主癫疾呕．兑端、龈交、承浆、大迎、丝竹空、囟会、天柱、商丘、主癫疾呕沫．寒热痉互引．承浆、大迎、主寒热凄厥鼓颔．癫痉口噤． 会、申脉、主癫疾腠气．尺泽、然谷、主癫疾手臂不得上头．偏历、主癫疾．多言．耳鸣口僻．脑空、束骨、主癫疾大瘦头痛．悬厘、束骨、主癫疾互引．善惊羊鸣．天冲、主头痛癫疾．互参量惊．通谷、主心中愦愦数欠癫．心下悸恐．咽中澹澹．风池、听会、复溜、主寒热癫仆．完骨、主癫疾僵．曲池等、主癫疾．（见螈 ．）狂癫、灸胃管．（见癫痫．）或灸巨阳．（见惊痫．）

有人患痫疾．发则僵仆在地．久之方苏．予意其用心所致．为灸百会．又疑是痰厥致僵仆．为灸中管．其疾稍减．未除根也．后阅脉诀后通真子有爱养小儿、谨护风池之说．人来觅灸痫疾．必为之按风池穴．皆应手酸疼．使灸之而愈．（小儿痫．恐亦可灸此．）

上一页：癫痫（痫附 余论见风痫）
下一页：惊痫（小儿惊痫 急惊风 慢惊风）


惊痫（小儿惊痫 急惊风 慢惊风） 《针灸资生经》

惊痫（小儿惊痫 急惊风 慢惊风）

囟会、治惊痫．戴目上不识人．（铜）巨骨、疗惊痫破心吐血．（明）鸠尾、疗心惊痫发．状如鸟鸣．破心吐血．心中气闷．不喜闻人语．心痛腹胀．少冲、疗惊痫吐舌沫出．束骨、疗惊痫癫狂．身寒热．头痛目眩．（下）筋缩、疗惊痫狂走．痫病多言．脊强．两目转上及目瞪． 脉、长强、主小儿惊痫螈 ．呕吐泄注．惊恐失精．瞻视不明．（千）囟会、前顶、本神、天柱、主小儿惊痫．临泣、主儿痫反视．囟会、主儿痫喘不得息．前顶、治小儿惊痫．（明下同．）风痫螈 ．发即先时鼻多清涕．顶肿．（铜）脉、神道、颅囟、治儿发痫螈 ．（并见小儿螈 ．）长强、身柱、疗小儿惊痫．小儿但是风病．灸率谷．（见风．）小儿先惊怖啼叫．后乃发惊痫．灸顶上旋毛中三壮．及耳后青络脉．小儿惊痫．灸鬼录穴一壮．在上唇内中央弦上．用钢刀决断更佳．小儿急惊风．灸前顶三壮．若不愈．须灸两眉头及人中穴．秦承祖灸小儿惊痫等．（见鬼邪．）小儿缓惊风．灸尺泽各一壮．狂邪惊痫病．灸承命三十壮．在内踝后上行三寸动脉上．亦灸惊狂走．狂癫风惊．厥逆心烦．灸巨阳五十壮．

行间、（见癫狂．）主惊痫．（千）腕骨、治惊风．（铜见螈 ．）筋缩、疗惊痫．（明见癫狂．）

急慢惊风、非风也．古人谓之阴阳痫．犹伤寒之有阴阳证也．阳痫如阳证．当治以凉药．阴痫如阴证．当治以温药．庸医不知此例．以风药治之．风药多凉．或者慢惊．未有不罹其害者．戒之戒之．若灸惊风．惟灸慢惊慢脾风为稳当云．

上一页：癫疾（余论见风痫）
下一页：风痫（五痫）


风痫（五痫） 《针灸资生经》

风痫（五痫）

神庭、疗癫风不识人．羊鸣．（明见癫痫．）百会、疗风痫．青风心风．角弓反张．羊鸣．

多哭．言语不择．发时即死．吐沫心热闷．头风．多睡心烦．惊悸无心力．忘前失后．食无味．头重．饮酒面赤鼻塞．明下云、疗登高而歌．弃衣而走．角弓反张．羊痫吐舌．百会、治风痫．中风．角弓反张．或多哭．言语不择．发即无时．盛即吐沫．心烦惊悸．（铜）神庭、丝竹空、（见目眩．）治风痫．目戴上不识人．巨阙、疗心中烦闷．热风风痫．浪言或作鸟声．不能食．无心力．会宗、治肌肤痛．耳聋．风痫．脊中、（见癫．）涌泉、治风痫．前顶、疗风痫．（明）上管、疗风痫热痛．可泻而后补．脊俞、疗风痫癫邪．眉冲、疗目五般痫．头痛鼻塞．涌泉、神聪、（见头风．）强间、（岐伯云．）疗风痫．天井、疗痫病．羊鸣吐舌．痫病、小儿恶疾也．呼吸之间．不及求师．致困者不少．（下）小儿食痫者．先寒热洒淅乃发．灸鸠尾上五分三壮．

小儿风痫者．先屈手指如数物．乃发也．灸鼻柱上发际宛中三壮．小儿猪痫病．如尸厥．吐沫．灸巨阙三壮．小儿鸡痫．善惊反折．手掣自摇．灸手少阴五壮．在掌后去腕半寸陷中．小儿羊痫．目瞪吐舌羊鸣．灸九椎下节间三壮．小儿牛痫．目直视腹胀．乃发．灸鸠尾三壮．小儿马痫．张口摇头．身反折．马鸣．灸仆参各三壮．马痫．张口摇头马鸣．欲反折．灸项风府、脐中三壮．（千．烧马蹄未服良．）牛痫．目正直视腹胀．灸鸠尾骨及大椎．各三壮．（烧牛蹄末服良．）羊痫．喜扬目吐舌．灸大椎上三壮．猪痫．喜吐沫．灸完骨两旁各一寸．七壮．犬痫．手屈拳挛．灸两手心足太阳肋户．各一壮．鸡痫．摇头反折．喜惊自摇．灸足诸阳各三壮．神庭、脊俞、疗风痫．（见惊痫．）前顶、治小儿惊痫风痫．（铜见癫痫．）小儿发逆上．啼笑．面暗、色不变．是痫候．或鼻口青时小惊．或目闭青时小惊．或身热头常汗出．或身热吐 而喘．或身热目时直视．或卧惕惕而惊．手足振摇．或卧梦笑．手足动摇．或意惊下而妄怒．或咽乳不利．或目瞳子卒大黑于常．或喜欠、目上视．或身热小便难．或身热目视不精．或吐痢不止．厥痛时起．或弄舌摇头．诸候二十条．皆痫之初也．见其候、便爪其阳脉所应灸．爪之皆重手．令儿骤啼．及足绝脉．亦根据方与汤．直视瞳子动．腹满转鸣下血．身热口噤不得乳．反张脊强．汗出发热．为卧不悟．手足掣 ．喜惊．凡八条、痫之剧者也．如有此、非复汤爪所能救．当时而灸之．

徐嗣伯曰、风眩之病．起于心气不足．胸上蓄热实．痰热相感而动风．风心相乱则闷瞀．故谓之风眩瞀．大人曰癫．小儿为痫．此方为治．万无不愈．困急时但度灸穴．使大针针之．无不瘥者．初得针竟便灸最良．余业之以来三十余年．所救活者．数千百人．病此而死．不逢嗣故也．（续命汤主眩发顿闷无知．口沫出．四体角弓．目反上．口噤不得言．竹沥一升二合．生地黄汁一升．龙齿末生姜 防风 麻黄去节各四两．防己 附子炮．各三两．石膏十两．桂二两．上十味．水一斗煮取三升．分三服．有气加附子一两．紫苏五合．橘皮半两．）其论风眩癫痫甚有理．故并其方附于此．（更有贲豚汤．详见千金．）但小儿痫非心气不足尔千金有风食惊痫三种．本事有阴阳痫慢脾风三证．（慢脾即食痫．宜醒脾元．人参散．）上方有三痫丸治小儿百二十种惊痫．（荆芥穗二两．矾一两．半生半枯．为末．面糊丸．黍米大．朱砂衣．姜汤下二十丸．）吾谓慢惊用来复丹．急惊三痫丸．食痫醒脾元可也．

上一页：惊痫（小儿惊痫 急惊风 慢惊风）
下一页：风劳（余见劳）


风劳（余见劳） 《针灸资生经》

风劳（余见劳）

大杼、治风劳气咳嗽．（明有气急字．）胸中郁郁．身热目眩．（铜）大椎、治风劳食气．风门、治风劳呕逆上气．胸背痛．喘气．卧（明作短．）不安．膀胱俞、治风劳腰脊痛．附分、治风劳臂肘不仁．五里、治风劳惊恐吐血．肘臂痛．嗜卧．四肢不得动．曲泉、治风劳失精．身体极痛．泄水下利脓血．阴肿 痛．关元俞、膀胱俞、疗风劳腰痛．（明）伏兔、疗风劳．痹逆狂邪．膝冷手节挛缩．身瘾疹．腹胀．少气头重．风劳、脑户五壮．针三分补之．（千翼）灸风劳发背痈疽．用麻绳一条蜡过．从手中指第二节．量至心坎骨截断．（须直伸臂．）折过自前项下取中缠至后心相对令齐．闭口量两吻阔狭．以此为则．对灸七壮．（澧州并司法马司法云神效．）

上一页：风痫（五痫）
下一页：风痉（角弓反张）


风痉（角弓反张） 《针灸资生经》

风痉（角弓反张）

颅囟、治风痉．（铜）大迎、治风痉口噤．牙疼颊肿．恶寒．舌强不能言．哑门、治寒热风痉．脊强反折．螈 ．天冲、治癫疾风痉．牙龈胖．善惊．脾俞、膀胱俞、主热痉引骨痛．（千）上关、主螈 ．沫出．寒热痉引骨痛．肾俞、中膂俞、长强、主寒热痉反折．肝俞、主筋寒热痉．筋急手相引．鱼际、主痉上气．失喑不能言．腰俞、主反折．（见月事．）小儿身强角弓反张．灸鼻上入发际三分三壮．次大椎下节间三壮．（明下）百会、治角弓反张．（铜见中风．）上 、（见绝子．）腰俞、主脊强反折．（千）

产论云、痉者口噤不开．背强而直．如发痫状．摇头马鸣．身反折．宜速灌小续命汤．是也．（此见二十论）

又云、产后中风．如角弓状．无治法．（见十八章．）后人惟用荆芥穗末酒服二钱匕立效．若是则灸未必如药之速见效也．

上一页：风劳（余见劳）
下一页：风眩（余见头目眩 余论见风痫）


风眩（余见头目眩 余论见风痫） 《针灸资生经》

风眩（余见头目眩 余论见风痫）

完骨、疗风眩项痛头强寒热．（明）当阳、临泣、疗卒不识人．风眩鼻塞．后顶、（见头风）玉枕、（见目痛．）颔厌、（见偏头痛．）疗风眩．（千）阳谷、主风眩惊手卷．（甲乙手卷作手腕痛．）泄风汗出．腰项急．承光、治风眩头痛．呕吐心烦．申脉、治坐如在舟车中．（见腰脚．）神庭、上星、囟会、主风头眩．（千）天牖等、前顶等、主风眩（见项风．）攒竹、疗头目风眩．（见目眩．）

千金方载徐嗣伯之言曰、风眩之病．起于心气不足．胸上蓄热实．痰热相感而动风．风心相乱则闷瞀．故谓之风眩瞀．大人曰癫．小儿为痫．则是风眩癫痫本一疾也．不知后人何为析而三之．予因分为三门．且从为之辞．以释世医之疑云．

上一页：风痉（角弓反张）
下一页：风痹（余见肩穴）


风痹（余见肩穴） 《针灸资生经》

风痹（余见肩穴）

天井、治惊悸螈 ．风痹臂肘痛．捉物不得．（铜）肩贞、治风痹手臂不举．肩中热痛．尺泽、治风痹肘挛．手臂不举．消泺、治寒热风痹．项痛肩背急．（明云头痛项背急．）膝关、治风痹．膝内痛引膑．不可屈伸．喉咽痛．付阳、治痿厥风痹．头重 痛．髀枢股痛．螈 ．风痹不仁．时有寒热．四肢不举．阳辅（见膝痛．）阳关、（并见膝痛．）治风痹不仁．委中、（见腰脊．）治风痹．少海、（见瘰 ．）疗风痹．（明）委中、（见脚弱．）下廉、疗风湿痹．（见身寒痹．）环跳、治冷风湿痹．（见腰痛．）治卒病肉痹不知人．（见中风．）

岐伯曰、中风大法有四．四曰风痹．巢氏曰、风寒湿三气合而为痹．风多者为风痹．风痹之状．肌肤尽痛．而复手足不随也．医者当以此求之．速与续命汤．根据俞穴灸之云．（详见千金．）

上一页：风眩（余见头目眩 余论见风痫）
下一页：中风（中风寒热 余论见偏风）


中风（中风寒热 余论见偏风） 《针灸资生经》

中风（中风寒热 余论见偏风）

小儿但是风病诸般医治不差．灸率谷．（明下）黄帝疗中风．眼戴上及不能语者．灸第二椎第五椎上．各十壮．齐下火．炷如半枣核大．立瘥．黄帝问岐伯曰、中风半身不遂．如何灸．答曰、凡人未中风一两月前．或三五月前．非时足胫上忽酸重顽痹．良久方解．此将中风之候．急灸三里、绝骨四处三壮．后用葱薄荷桃柳叶煎汤淋洗．驱逐风气于疮口出．灸疮春较秋灸．秋较春灸．常令两脚有疮为妙．凡人不信此法．饮食不节．酒色过度．忽中此风．言语謇涩．半身不遂．宜七处齐下火．各三壮．风在左灸右．右灸左．百会、耳前发际肩井、风市、三里、绝骨、曲池七穴神效．不能具录．根据法灸．无不愈．灸风中府．手足不随．其状觉手足或麻或痛．良久乃已．此将中府之候．病左灸右．病右灸左．因循失灸废者．灸疮春较秋灸．秋较春灸．取尽风气．（集效）百会、曲鬓、肩隅、曲池、风市、足三里绝骨、共十三穴．灸风中藏．气塞涎上不语．极危者．下火立效．其状觉心中愦乱．神思不怡．或手足麻．此将中藏之候．不问风与气．但根据次自上及下．各灸五壮．日别灸随年壮．凡遇春秋．常灸以泄风气．素有风人．可保无虞．此能灸暴卒．百会、风池、大椎、肩井、曲池、间使、足三里、共十二穴．

集效方云、治风莫如续命防风排风汤之类．此可扶助疾病．若救危急．必火艾为良．此范子默自壬午五月间口眼 斜．灸听会等三穴即正．右手足麻无力．灸百会发际等七穴得愈．魂魄飞扬．如坠江湖中．顷欲绝．灸百会风池等左右共十二穴．气遂痛．吐几一碗许．继又下十余行．伏枕半月余遂平．尔后方觉意思少异于常．心中愦乱．即便灸百会风池等穴立效．本事方云、十二穴者、谓听会、颊车、地仓、百会、肩隅、曲池、风市、足三里、绝骨、发际、大椎、风池也．根据而用之．立效．

气塞涎上不能语．心中风候也．巢氏病源常论之．古方虽谓但得偃卧．闷绝汗出者．心中风所致耶．（必用方戒人服金虎等丹．）

风池、疗大患风者．先补后泻．少可患、以经取之．（明）肝俞、疗中风支满．短气不食．食不消．吐血．目不明．闭塞．阴跷、疗偏枯不能行．大风暴不知人．卧惊视如见星．

临泣、治卒中风不识人．（铜）解溪、治风面浮肿颜黑．厥气上冲．腹胀．大便下重． 惊．膝股 肿转筋．目眩头痛．劳宫、治中风善怒．悲笑不休．手痹．内关、治中风肘挛，完骨主之．（甲）心俞、治心中风．语悲泣．（铜见狂走．）百会、治风痫中风．角弓反张．或多哭．言语不择．发即无时．盛即吐沫．心惊烦健忘．（铜）昆仑、主狂易大风．（千）阴跷、主风暴不知人．偏枯不能行．照海、主大风默默不知所痛．视如见星．天井、主大风默默不知所痛．悲伤不乐．百会、疗青风心风．（见风痫．）肩 、治偏风热风．（见中风不语．）岐伯曰、中风大法有四．一曰偏枯．二曰风痱．三曰风懿．四曰风痹．夫诸急卒病多是风．初得轻微．人所不悟．宜速与续命汤．根据俞穴灸之．夫风者、百病之长．岐伯所言四者．说其最重也．凡风多从背五脏俞入．诸脏受病．肺病最急．肺主气息．又冒诸脏故也．肺中风者、其人偃卧而胸满短气冒闷汗出者．肺风之证．视目下鼻上两边下行至口色白者尚可治．急灸肺俞百壮．服续命汤．小儿减之．若急黄者、此为肺已伤．化为血．不可复治．若为急风邪所中．便迷漠恍惚．妄言狂语．或少气 不能复言．若不求师即治．宿昔而死．即觉、便灸肺俞及膈俞肝俞数十壮．急服续命汤可救．若涎唾出不收者．既灸当立与汤也．诸阳受风．亦恍惚妄语．与肺病相似．然着缓可经久而死．肝中风者、其人但踞坐不得低头．绕两目连额上色微有青者．肝风之证．若唇色青面黄、尚可治．急灸肝俞百壮．服续命汤．心中风者、其人但得偃卧．不得倾侧．闷乱冒绝汗出者．心风之证．若唇正赤．尚可治．急灸心俞百壮．服续命汤．脾中风者、其人但踞坐而腹满．身通黄吐咸汁出者．尚可治．急灸脾俞百壮．服续命汤．肾中风者、其人踞坐而腰痛．视胁左右未有黄色如饼粢大者．尚可治．急灸肾俞百壮．服续命汤．大肠中风者、卧而肠鸣不止．灸大肠俞百壮．可服续命汤．

乡里有人忽觉心腹中热甚．急投药铺说其状．铺家以为此中风之候．与治风药而风不作．予中心藏之．至夷陵、见一太守中夏忽患热甚．不免以水洒地．设簟卧其上．令人扇之．次日、忽中风．数日而殂．人皆咎其卧水簟上而用扇也．暨到澧阳．见一老妇人夏中亦患热．夜出卧厅上．次日中风．偶其子预合得小续命汤服．更召医调理．数日愈．始知人之中风．心腹中多大热而后作．而小续命汤不可不服也．王令患风．医以青州白员子排风汤续命汤四物汤黄 建中汤术附汤嘉禾散各为一处同和分数服．每服水一碗、枣三枚、生姜五片、同煎至七分．去滓温服．（自后与人服皆效．周户传三汤四散子．用四君子排风续命汤．嘉禾急风正气匀气散．一切风疾无不瘥．）

肝风占候．其口不能言．当灸鼻下人中．次灸大椎．次肝俞五十壮．余处随年壮．眼暗人灸之得明．二三百壮良．凡心风寒．灸心俞各五十壮．扁鹊曰、凡人心风、灸心俞两边各一寸二分．各五七壮．对心是肝俞二穴．主心风腹胀满．食不消化．吐血酸痛．四肢羸露．不欲食饮．鼻血．目KT KT 不明．肩头胁下痛．小便急．灸二三百壮瘥．即止．扁鹊云、治卒中恶风．心闷烦毒欲死．急灸足大指下横文随年壮．立愈．若筋急不能行者．内踝筋急．灸内踝上四十壮．外踝筋急．灸外踝上三十壮．立愈．若眼戴精上插．灸目两 后二七壮．若不能语．灸第三椎上百壮．

若不识人．灸季肋头七壮．若眼反口噤．腹中切痛．灸阴囊下第一横理十四壮．灸卒死亦良．治大风卒风．缓急诸风卒发动．不自觉知．或心腹胀满．或半身不随．或口噤不言．涎唾自出．目闭耳聋．或举身冷直．或烦闷恍惚．喜怒无节．或唇青口白．戴眼．角弓反张．始觉发动．即灸神庭七壮．次灸曲差．次上关．次下关．次颊车．次廉泉．次囟会．次百会．次本神．次天柱．次陶道．次风门．次心俞．次肝俞．次肾俞．次膀胱俞．次曲池．次肩 ．次支沟．次合谷．次间使．次阳陵泉．次阳辅．次昆仑．以上各七壮．治风、灸上星二百壮．前顶、二百四十壮．百会、二百壮．脑户、风府、各三百壮．治大风、灸百会七百壮．治百种风．灸脑后项大椎平处两箱量二寸三分．须取病患指寸量两箱各灸百壮．得瘥．治风耳鸣．从耳后量八分半里许有孔．灸一切风．得瘥．狂者亦瘥．两耳门前后各百壮．治卒病恶风欲死．不能语．及肉痹不知人．灸第五椎．名曰藏俞．百五十壮、三百壮便愈．大肠俞、治风．腹中雷鸣．肠 泄利．食不消化．小腹绞痛．腰脊疼强．或大小便难．不能饮食．灸百壮．三日一报．掖门、灸五十壮．主风．绝骨、灸百壮．治风身重心烦．足胫疼．百会、天府、曲池、列缺、主恶风邪气．泣出．喜忘．涌泉、主风入腹中．商阳、主耳中临泣、主大风目痛．（甲云．目外 痛．）关冲、主面黑湿风．解溪、主风从头至足解益以医风名．其进沉香半夏汤方云、夫人中风．心肾俱虚．百脉皆乱．气散血凝．若使便服金银朱砂脑麝凉药．则手足不举．经络遂死．便服生附子．则益发虚热．转不能语．或下故成废疾．善治风者、当先主气益心．去痰醒脾．然后疗风．十愈八九．用炮附子一只香等分、人参半两、半夏二钱、南星一钱、各汤洗七次．为粗末．每服二大钱．水二盏．姜十片．煎至一盏．空心稍热服．神效．其论治风有理．故附于此．

掖门主风寒热．（千）内关、主手中风热．间使、主头身风热．后溪、主风身寒．溪、主胸中寒如风状．肺寒灸肺俞百壮．肾寒灸肾俞百壮．大横、治大风逆气多寒．（铜）凡中风用续命汤排风等汤．神精丹茵芋酒．更加灸．必愈．（本事）

上一页：风痹（余见肩穴）
下一页：中风不语（中风口噤附 余见口哑 口眼 ）


中风不语（中风口噤附 余见口哑 口眼 ） 《针灸资生经》

中风不语（中风口噤附 余见口哑 口眼 ）

脾风占候．声不出．或上下手．当灸手十指头．次灸人中．次大椎．次两耳门前脉、去上下行一寸是．次两大指节上下．各七壮．治脾风灸脾俞脊两边各五十壮．凡人脾俞无定所．随四季月应．病即灸藏俞是脾穴．此法甚妙．脾风者、总呼为八风．猥腿风半身不遂失音不语者．灸百会．次本神．次承浆．次风府．次肩 ．次心俞．次手五册．次足髓孔．

少阳．次足五册．次足髓孔．次足阳明．各五百壮．中风失音．不能言语．缓纵不随．先灸天窗五十壮．息火、仍移灸百会五十壮毕．还灸天窗五十壮．若发先灸百会．则风气不得泄．内攻五脏．喜闭伏．仍失音也．所以先灸天窗．次百会佳．一灸五十壮．悉泄火势．复灸之．视病轻重．重者一处三百壮．大较凡中风服药益剧者．但是风穴．悉皆灸三壮．无不愈．神良．决定勿疑．不至心者．勿浪为灸．又灸风痱不能语．手足不遂．（详见千金．）治卒病欲死．不能语．治肺中风不能言．（并见中风．）

巢氏云、脾脉络胃夹咽．连舌本．散舌下．心之别脉．系舌本．心脾受风邪．故舌强不语．（三阳之筋．并络入颔颊．夹于口．诸阳为风寒所客．则筋急．故口噤不开．）

卒中风．口噤不得开．灸机关（千金翼名颊车．）二穴．穴在耳下八分小近前．灸五壮即得语．又灸随年壮．僻者逐僻左右灸．（千）治卒中风口 ．苇筒长五寸．以一头刺耳孔中．四畔以面密塞勿令泄气．一头内大豆一颗．并艾烧令燃．灸七壮瘥．右灸左．左灸右．千金不传．耳病亦灸之．中风口 ．灸手交脉三壮．左灸右．右灸左．炷如鼠屎形横安两头下火．口 、刺承泣．（见目 ．）

上一页：中风（中风寒热 余论见偏风）
下一页：偏风（偏枯 半身不遂）


偏风（偏枯 半身不遂） 《针灸资生经》

偏风（偏枯 半身不遂）

岐伯答黄帝灸中风半身不遂．（明下见中风．）列缺、治偏风口 ．手腕无力．（明下劳．）半身不随．（明同．）咳嗽．掌中热．口噤不开．（铜）下关、治偏风．口目 ．牙车脱臼．上关、治偏风口眼 ．（明云眼 通睛．）耳中如蝉声．（明同．）完骨、治偏风．口面 ．颈项痛不得顾．小便赤黄．喉痹颊肿．承浆、疗偏风口 面肿．（明同．）冲阳、（见口 ．）地仓、治偏风口 ．（见口 ．）迎香、治偏风口 ．面痒浮肿．风动叶叶状如虫行．或唇肿痛．（明同．）环跳、治冷风湿痹风疹．偏风半身不遂．腰胯痛不得转．（明下同．）肩 、治偏风半身不遂．热风瘾疹．手臂挛急．（明云．手不得向头．）捉物不得．挽弓不开．臂细无力．筋骨酸疼．若灸偏风．可七七壮．不宜多．曲池、疗偏风半身不遂．刺风疹疼痛冷缓．捉物不得．挽弓不开．屈身难隐．脉风臂肘细无力．阳陵泉、环跳、（并见膝痛．）曲池、治偏风半身不遂．（明下同．）照海、治大风偏枯．半身不遂．（明同．）上廉、治偏风．腰腿手足不仁．（并铜明下同．）下昆仑、（见腰脚．）委中、疗半身不遂．（明）地仓、（见口 ．）承山、（见脚弱．）上廉、（见香港脚．）下廉、（见湿痹．）疗偏风．阴跷、疗手足偏枯．（见月事．）猥腿风．半身不遂．失音．灸百会．（千见中半身不遂．男女皆有此患．但男尤忌左．女尤忌右尔．若得此疾后．风药不宜暂阙．常令身上有灸疮可也．最忌房室．或能如道释修养．方能保其无他．若灸则当先百会囟会．次风池肩曲池合谷环跳风市三里绝骨．不必拘旧经病左灸右．病右灸左之说．但按酸疼处灸之．若两边灸亦佳．但当自上而下灸之．

上一页：中风不语（中风口噤附 余见口哑 口眼 ）
下一页：痰涎（痰饮 吐沫 余见唾）


痰涎（痰饮 吐沫 余见唾） 《针灸资生经》

痰涎（痰饮 吐沫 余见唾）

巨阙、治热病胸中痰饮．腹胀暴痛．恍惚不知人．（铜）通谷、治结积留饮．胸满．食不化．不容、治痰癖．（见 癖．）少冲、治痰冷．（见伤寒．）率谷、治鬲胃寒痰．伤酒风发．脑两角强痛．不能饮食．烦满吐不止．浮白、治痰沫胸中满．不得喘息．本神、治癫疾吐涎沫．丝竹空、（见目眩．）治涎沫．然谷、复留、（见脊．）治涎出．阴谷、（见膝痛．）治涎下．鬲俞、疗痰饮．吐逆汗出．寒热骨痛．虚胀苦满痰疟．（明）胆俞、疗痰闷．（见心胀．）上管、疗痰多吐涎．（下见吐．）结积留饮．灸通谷．（千见吐沫．（见癫狂．）丝竹空、通谷、商丘、主呕沫．（千见癫痫．）兑端等、主呕沫．（见风痫．）温留、治吐涎．（铜见癫狂．）上关、治沫出．（见螈 ．）颅囟、治小儿吐沫．（见螈 ．） 中、云门等、主涎出多唾．（千）库房等、主多唾浊沫．（并见上气．）廉泉、治呕沫．（铜见上气．）明云、疗喘息呕沫．（见少气．）

痰涎等证．不一而足．惟劳瘵有痰为难治．最宜灸膏肓穴．壮数既多．当有所下．KT KT流水之状．盖痰下也．余当随证治之．凡人患水疰口中涌水．经谓之肺来乘肾．食后吐水．可灸肺俞．又灸三阴交期门．泻肺补肾也．各随年壮．然则痰涎有类此者．又当如此法灸之．

上一页：偏风（偏枯 半身不遂）
下一页：唾血（呕血 吐血 余见唾）


唾血（呕血 吐血 余见唾） 《针灸资生经》

唾血（呕血 吐血 余见唾）

凡内损（又作伤．）唾血不足．外无膏泽．地五会（铜同．）主之．刺入三分．特忌灸．（千）

凡唾血、泻鱼际补尺泽．然谷、主咳唾有血．大渊、（明下见胃．）神门、主唾血振寒．呕血上气．胸堂、手心、脾俞、间使、胃管、天枢、肝俞、鱼际、劳宫、肩俞、大溪、主唾血吐血．心俞、肝俞、缺盆、巨阙、鸠尾、主咳唾血．库房、中府、周荣、尺泽、主咳逆上气呼吸．多唾浊沫脓血．上管、（明下同．）不容、大陵、主呕血． 门、主呕血衄血．行间、主短气．呕血．胸背痛．太冲、主面唇色白．时时呕血．女子漏血．手少阴 、主吐血．三里、主胸中瘀血． 满胁膈痛．不能久立．膝痿寒．上管主心膈下呕血．不容、主呕血．肩胁痛．口干．心痛与背相引．不可咳．咳引肾痛．太渊、主唾血振寒嗌干．太陵、及 门、主呕血、神门、主呕血上气．虚劳吐血．灸胃管三百壮．亦主劳呕逆吐血．少食多饱多唾．（一作多睡．）百病．吐血．胸堂百壮．不针．吐血、腹痛雷鸣．天枢百壮．吐血唾血．上气咳逆．肺俞随年壮．

吐血酸削．肝俞百壮．吐血呕逆．灸手心主五十壮．（千金翼云太陵是．）凡口鼻出血不止．名脑衄．上星五十壮．膻中、治唾脓．（铜见肺气．）肝俞、（见咳逆．）承满、（腹胀．）肩中俞、（见嗽）治唾血．大钟、（见淋．）然谷、心俞、（狂走．）治咳唾血．天突、咯唾脓血．（见肺．）库房、治多唾浊沫脓血．（见胸胁满．）屋翳、治多浊沫脓血．（见痰．）巨阙、治息贲．时唾血．（明下云．疗呕血烦心．）太渊、（见心痛．）神门、（心烦．）行间、太冲、鱼际、治呕血．曲泉、治逆气呕血．五里、治吐血．（风劳．）大溪、治咽肿唾血．（并铜．明下疗唾血及衄血不止．）巨骨、疗惊痫．破心吐血．（明）

鱼际、疗吐血唾血．肝俞、（见中风．）紫宫、（见唾．）石门、（见咳逆．）疗吐血．孔最、（疗吐血失音肿痛．）曲泽、（疗心痛出血呕血．见心烦．）肺俞、（见肺．）疗唾血．（千）承满、疗鬲气吐血．

上一页：痰涎（痰饮 吐沫 余见唾）
下一页：喘（余见咳嗽）


喘（余见咳嗽） 《针灸资生经》

喘（余见咳嗽）

昆仑、主腹痛喘暴满．（千）昆仑、（千同．）治咳喘暴满．（铜）三间、治气喘．（见疟．）神门、（见心烦．） 、治喘逆．（见肩背痛．）不容、治喘咳．（见 癖．）商阳、治喘咳支肿．（见胸满）明下云、胸鬲气满喘急．大钟、治胸张喘息．（见淋．）期门、治大喘不得卧．（见吐泻．）俞府、治咳逆上喘．（承言同见腹胀．）呕吐胸满．不得食．（明同．） 中、治咳逆（明下作嗽．）喘不能食．（见胸胁满．）天府、治逆气．喘不得．云门、（见胸满．）人迎、（见吐泻．）神藏、（明同．）治咳逆．喘不得息．气户、治喘逆上气．步郎、治喘息不得举臂．（并见胸胁满．）足临泣、（见月事．）治喘．魄户、中府、主喘气相追逐．（千）天突、华盖、主喘暴．俞府、神藏、主喘不得息．天容等、曲泽、主咳喘．（并见上气．）颅息、疗小儿痫．喘不得息．耳聋．（明）魄户、疗咳逆上喘．（见背痛．）浮白、疗不得喘息．（见咳逆．）经渠、疗掌中热生．咳逆上气喘数．久热病汗不出．暴瘅喘逆．心痛欲呕．中府、（见肺气．）魄户、（见背．）胁堂、疗喘逆．（下）璇玑、疗咳逆上喘．喉鸣．三间、疗伤寒气热．身热喘．天突、疗咳逆气喘．（下）肺俞、（见肺．）疗肺喘．解溪、疗喘息急．鱼际、（见寒热．）疗咳喘．（明）膻中、治咳嗽上喘．（铜见肺．）水突、治喘息不得．扶突、治喘息如水鸡鸣．（并见上气．）头维、主喘逆烦满．呕沫流汗．（千）肺俞、（明下见肺）肾俞、主喘咳少气百病．俞府、神藏、（见上气．）天府、主上气喘不得息．扶突、主咽中鸣喘．天突、华盖、主喘暴．（并见上气．）经渠、主咳逆上气喘．掌中热．少商、太陵、主咳天突、华盖、主喘暴．太泉、主咳逆胸满．喘不得息．期门、主喘逆．卧不安席咳喘．曲泽出血立已． 中等、主呼吸喘．气逆喘鸣．取天容．（并见上气．）上治喘息不能行．（铜见胁痛．）经渠、主喘．（见上气．）大陵等、主喘．天府、主喘不得息．廉泉、治喘息．（并见咳逆．）鱼际、疗喘．（见寒热．）有贵人久患喘．夜卧不得而起行．夏月亦衣夹背心．予知是膏肓病也．令灸膏肓而愈．亦有暴喘者．予知是痰为梗．令细锉浓朴七八钱重．以姜七片水小碗煎七分服．滓再煎服．不过数服愈．若不因痰而喘者．当灸肺俞．凡有喘与哮者．为按肺俞．无不酸疼．皆为谬刺肺俞．令灸而愈．亦有只谬刺不灸而愈．此病有浅深也．舍弟登山．为雨所搏．一夕、气闷几不救．见昆季必泣．有欲别之意．予疑其心悲．为刺百会不效．按其肺俞．云其疼如锥刺．以火针微刺之即愈．因此与人治哮喘．只谬肺俞．不谬他穴．惟按肺俞不疼酸者．然后点其它穴云．

上一页：唾血（呕血 吐血 余见唾）
下一页：肺气（肺风）


肺气（肺风） 《针灸资生经》

肺气（肺风）

肺胀气抢．胁下热痛．灸阴都随年壮．肺胀胁满．呕吐上气等病．灸大椎并两乳上第三肋间．各止七壮．肺与大肠俱实．中府、主肺寒热．（见上气．）膻中、治肺气咳嗽上脓．不得下食．胸中如塞．（铜）天突、治肺痈咯唾脓血．咽干舌下急．喉生疮．中府、治肺系急．胸痛悚悚．胆热．呕逆上气．咳唾浊涕．肩背痛风汗出．腹胀食不下．明下云、肺急胸满．喘逆唾浊．善噎皮痛．太渊、治肺胀满膨膨．明下云、疗胸中气满不得卧．肺胀满膨膨．肺俞、疗肺寒热．肺痿．上喘咳嗽．嗽血．胸胁气满．不得卧．不嗜食．汗不出．及背急强．（明下）凡肺风气痿绝．四肢满胀．喘逆胸满．灸肺俞各二壮．水沟、疗面肿唇动．叶叶肺风．状如虫行．（明）风池、（见面肿．）疗肺风．

上一页：喘（余见咳嗽）
下一页：咳嗽（余见咳逆）


咳嗽（余见咳逆） 《针灸资生经》

咳嗽（余见咳逆）

三里、主咳嗽多唾．（千）缺盆、膻中、巨阙、主咳嗽．鱼际、疗咳嗽喘．（见寒热肺心痛．咳引尻溺出．（明）肺俞、疗肺嗽．（见传尸．）少泽、心俞、（见心痛．）库房、（见逆气．）疗咳嗽．天突、疗咳嗽上气噎．胸中气．喉内如水声．廉泉、疗咳嗽少气．（见少气．）膻中、（见肺痈．）疗咳嗽上气．下云、疗咳嗽气短．经渠、（见喘．）疗嗽逆上气．天池、疗上气咳嗽．胸中气满．喉鸣．四肢不举．腋下肿．（下）解溪、疗上气咳嗽．喘息急．腹中积气上下行．鱼际、列缺、少泽、（见螈 ．）缺盆、治咳嗽．（铜）尺泽、治咳嗽唾浊．（见喉痹．）肩中俞、治咳嗽上气唾血．大杼、治风劳气咳嗽．（见风劳．）风门、治喘气卧不安．（见风劳．）肺俞、治肺痿咳嗽．（见劳瘵．）膻中、治肺气咳嗽．（见肺气．）涌泉、治妇人无子．咳嗽身热．（明下咳嗽气短．）前谷、治咳嗽衄血．项颈痛．太溪、治 癖咳嗽．不嗜食．上气咳嗽．灸肺募五十壮．（千见上气．）嗽灸手屈臂中有横文外骨捻头得痛处．十四壮良．嗽灸两乳下黑白际．各百壮．即瘥．又以蒲当乳头周匝围身．令前后正平．当脊骨解中．灸十壮云云．廉泉、天井、（并见上气．）太渊、治咳嗽．（铜见不卧．）

久嗽最宜灸膏肓穴．其次则宜灸肺俞等穴．各随证治之．若暴嗽则不必灸也．有男子忽气出不绝声．病数日矣．以手按其膻中穴而应．微以冷针频频刺之而愈．初不之灸．何其神也．千翼十二种风．风入肺、则咳逆短气．又肝咳刺足太冲．心咳刺神门．脾咳刺太白．肺咳刺太泉．肾咳刺太溪．胆咳刺阳陵泉．又第五节下第六节上穴中间随年．并主上气．

上一页：肺气（肺风）
下一页：咳逆（余见咳逆上气 喘 伤寒呕哕）


咳逆（余见咳逆上气 喘 伤寒呕哕） 《针灸资生经》

咳逆（余见咳逆上气 喘 伤寒呕哕）

然谷、天泉、陷谷、胸堂、章门、曲泉、天突、云门、肺俞、临泣、肩井、风门、行间、主咳逆．（千）维道、主咳逆不止．大陵、主咳逆寒热发．大陵、少商、主咳逆喘．大泉、主咳逆胸满．喘不得息．（明下同．）三里、主咳逆多吐．中府、主肺系急．咳辄胸痛．前谷、主咳而胸满．经渠、行间、主喜咳．侠白、主咳．干呕烦满．支沟、主咳．面赤而热．咳唾噫．善咳．气无所出．先取三里．后取太白、章门．（并千．）孔最、天泉、（见心痛．）大溪、（见心痛．）行间、俞府、（见喘．）神封、（见胸满．）腹结、（见脐痛．）少商、（见善噫．）浮白、治咳逆．（铜）肝俞、治咳引两胁急痛．不得息．转侧难橛胁下与脊相引而反折．目上视．目眩．循眉头痛．惊狂鼽衄．起则目KT KT ．目生白翳．咳引胸中痛．寒疝小腹痛．唾血短气．明下云、疗咳逆．两胁满闷．鱼际、治咳引尻痛．窍阴、治胁痛．咳逆不得息．浮白、疗咳逆．疝积胸满．不得喘息．胸瘵．（明）太渊、疗咳逆烦心．不得卧．（下）灸咳逆法．乳下一指许．正与乳相直骨间陷中．妇人即屈乳头度之．乳头齐处是穴．炷如小豆许．灸三壮．男左女右．只一处火到肌．即瘥．良方云、族中有霍乱吐痢垂困．忽发咳逆．遂至危殆．与 延陈中裕病伤寒．咳逆甚．气已不属．皆一灸而愈云．凡伤寒及久病．得咳逆、皆为恶候．投药不效者．灸之必瘥．若不瘥、则多不救．（必用方云．哕者克逆也．见呕哕．）

咳病有十．曰风咳、寒咳、支咳、胆咳、厥阴咳、与五脏咳．千金载其刺法详矣．而伤为恶证．施秘监尊人患伤寒咳甚．医告技穷．施检灸经．于结喉下灸三壮．即瘥．盖天突穴也．神哉神哉．

上一页：咳嗽（余见咳逆）
下一页：咳逆上气（上气 又见咳逆）


咳逆上气（上气 又见咳逆） 《针灸资生经》

咳逆上气（上气 又见咳逆）

魄户、气舍、 、（甲乙）期门、右手屈臂中横文外骨上．主咳逆上气．（千）天容等、主咳逆上气．喘息呕沫．（见齿噤．）魄户、中府、主肺寒热呼吸不得卧．咳逆上气．呕沫．喘气相追逐．天突、华盖、（明云．喘不能言．）主咳逆上气．喘暴．俞府、（明下同．）神藏、主咳逆上气．喘不得息．经渠、主咳逆上气喘．掌中热．扶突、主咳逆上气．咽中鸣喘．咳喘、曲泽出血立已．又主卒咳逆、逆气．紫宫、玉堂、太溪、主咳逆上气心烦．（明云．紫宫玉堂．主咳逆．） 中、石门、主咳逆上气．涎出多唾． 中、云门、主咳逆上气．涎出多唾．呼吸喘悸．坐不安席．库房、中府、周荣、尺泽、主咳逆上气．呼吸多唾．浊沫脓血．气舍、治咳逆上气．瘤瘿．喉痹咽肿．颈项强．（铜）水突、治咳逆上气．咽喉壅肿．呼吸短气．喘息不得．厥阴俞、治逆气呕吐．心痛留结．胸中烦闷．扶突、治咳多唾上气．咽引喘息．喉如水鸡鸣．魄户、治背膊痛．咳逆上气．呕吐烦满．库房、（见胸胁满．）屋翳、（见唾血．）膏肓俞、治上气咳逆．（见劳瘵．）天突、治咳逆上气．胸中气噎．喉中如水鸡声．下云、胸中气鲠鲠．天溪、（见胸痛．）中府、治吐逆上气．（见肺气．）气海、治一切气．（见少气．）明下云、疗五脏气逆上攻．经渠、治咳嗽上气．数欠．幽门、治逆气数咳．女子逆气．鱼际、疗短气心痹．悲怒逆气．狂惕．胃气逆．（明）建里、疗呕吐上气．心痛身肿．厥阴俞、疗逆气呕逆．牙痛．留结胸满．石门、疗身寒热．咳逆上气．呕吐血．（下）库房、疗胸胁满．咳逆上气．呼吸不至息．建里、治呕逆上气．气户、治喘逆上气．（见嗽．）凡上气多有服吐药得瘥．亦有针灸得除者．宜深体悟之．（千）上气咳嗽．短气．气满食不下．灸肺募五十壮．上气咳逆．短气．风劳百病．肩井二百壮．上气短气．咳逆．胸背痛．风门、热府百壮．上气咳逆．短气胸满．多唾恶冷痰．肺俞五十壮．上气气闭．咳逆咽冷．声破．喉猜猜．天瞿五十壮．上气胸满．短气咳逆．云门五十壮．上气咳逆．胸痹背痛．胸堂百壮．不针．上气咳逆．膻中五十壮．上气咳逆．胸满短气．牵背痛．巨阙、期门各五十壮．逆气虚劳．

寒损忧恚．筋骨挛痛．心中咳逆．泄注腹满．喉痹．颈项强．肠痔逆气．痔血阴急．鼻衄．骨痛．大小便涩．鼻中干．烦满狂走易气．凡二十二病．皆灸绝骨五十壮．凡上气冷发．腹中雷鸣转叫．呕逆不食．灸太冲、不限壮数．从痛至不痛．从不痛至痛止．上气厥逆．灸胸堂百壮．穴在两乳间．呕吐上气．灸尺泽．不三则七壮．肩俞、主上气．天府、主上气喘不得息．天池、主上气喉鸣．阳气大逆．上满于胸中．愤 肩息．大气逆上喘鸣．坐伏不得息．取之天容．上气胸痛．取之廉泉．（甲乙）天井、治咳嗽上气．（铜）廉泉、治咳嗽上气．喘息呕沫．风门、治呕逆上气．（见风劳．）肺俞、治上气呕吐支满．（明有脊强寒热字．）不嗜食、汗不出．

玉堂、治上气．（见胸满．）云门、治气上冲心．（见胸满．）气冲、治肠中大热．不得安卧．腹有逆气上攻．心腹胀满淫泺．云门、疗呕逆气上．胸胁彻背痛．（明）天突、膻中、天池、解溪、（下）肩中俞、疗咳嗽上气．（并见咳嗽．）

上一页：咳逆（余见咳逆上气 喘 伤寒呕哕）
下一页：少气（短气 乏气 结气）


少气（短气 乏气 结气） 《针灸资生经》

少气（短气 乏气 结气）

然谷、治喘呼少气．（铜）上廉、治脏气（明云大肠气．）不足．三里、治胃气不足．气海、治脏气虚惫．真气不足．一切气疾久不瘥者．皆灸之．少府、（见忧悲．）膀胱俞、（见便赤．）少冲、（见伤寒．）步郎、（见胸胁满．）间使、（见狂．）肾俞、（见劳瘵．）大钟、（见淋．）治少气．至阴、治少气难言．（见寒热．）神门、治少气不足．（见烦心．）小肠俞、（见香港脚．）鱼际、大陵、（见伤寒无汗．）肝俞、（见咳逆．）治短气．膺窗、治胸满短气．行间、治癫疾短气．凡胸满短气．不得汗．皆针补手太阴以出汗．（千）涌泉、主短气．（见无子．）膻中、华盖、主短气不得息．不能言．步郎、安都、主鬲上不通．呼吸少气．喘息．大包、主大气不得息．廉泉、疗咳嗽少气．喘息．呕沫．噤龈．风门、疗气短不安．（见风劳．）肝俞、（见中风．）疗短气不食．伏兔、疗腹胀少气．肝俞、（明下）疗气短．短气灸肓井二百壮．（千见上气．）短气不得语．灸天井百壮．或大椎随年壮．或肺俞、或肝俞、或尺泽、各百壮．或小指第四指间交脉上．七壮．或手十指头．合十壮．少年房多短气．灸鸠尾头五十壮．又盐灸脐孔中二七壮．乏气．灸第五椎下随年壮．短气．灸巨阙等．（见上气．）

云门、风门、热府、肺募、（见上气．）巨阙等、（见螈 ．）期门等、主短气．（见心痛巨阙、解溪、（并见惊．）然谷、尺泽、主少气．（并见立痛．）巨阙、（见惊．）治少气．（铜）胆俞、疗心胀满．吐逆短气．痰闷．食难下不消．（明）心痛如锥刀刺．气结．灸鬲俞七壮．（千）气结、灸太仓百壮．（见心痛．）通谷、治结积留饮．（铜见痰．）心腹诸病．坚满烦痛．忧思结气．寒冷霍乱．心痛吐下．食不消．肠鸣泄利．灸太仓百壮．结气里．针药所不及．灸肓募随年壮．（并千．）中脘、治寒癖结气．（铜）隔结．（见呕．）

上一页：咳逆上气（上气 又见咳逆）
下一页：贲豚气（伏梁气 息贲）


贲豚气（伏梁气 息贲） 《针灸资生经》

贲豚气（伏梁气 息贲）

凡卒厥逆上气．气攻两胁．心下痛满．奄奄欲绝．此为贲豚气．即急作汤．以浸两手足．数数易之．（千）贲豚腹肿．灸章门百壮．贲豚、灸气海百壮．或期门、或关元百壮．贲豚抢心不得息．灸中极五十壮．贲豚上下．腹中与腰相引痛．灸中府百壮．贲豚上下．灸四满一七壮．期门、（见产．）阴交、石门、主贲豚．（见无子．）贲豚腹肿．章门主之．贲豚气上．腹 痛．茎肿．先引腰、后引小腹．腰 小痛坚痛．下引阴中．不得小便．两丸骞．石门主之．贲豚气上．腹 坚痛引阴中．不得小便．两丸骞．阴交主之．（并甲．）章门、（铜同．）石门、（明下同．）阴交、主贲豚上气．期门、主贲豚上下．（铜中极、主贲豚上抢心．甚则不得息．天枢、主贲豚胀疝．归来、主贲豚．卵上入．引茎痛．天枢、主气疝．烦呕面肿．贲豚．（甲）关元、中极、主妇人贲豚抢心．上管、疗心中烦．贲豚气．胀满不能食．（明）巨阙、治贲豚气胀不能食．（铜）中脘、治因读书得奔豚气上攻．伏梁心下．状如覆杯．寒癖结气．（明云．贲豚气如闷．伏梁气如覆杯．）归来、治小腹贲豚．千云、主贲豚．（并见阴痛．）中极、治贲豚抢心．甚则不得息．恍惚尸厥．关元、疗贲豚．寒气入小腹．（千同．）时欲呕．溺血．小便黄．腹泄不止．（明下）气海、疗贲豚腹坚．（见劳．）期门、主贲豚．（见产后．）气穴、治贲气上下．引腰脊痛．（见月事．）关元、中极、阴交、石门、四满、（千并见无子．）期门、（见产后疾．）主妇人贲豚．上管、治伏梁气．状如覆杯．（铜与明同．）中管、治伏梁气．（见上．）期门、缺盆、（千见胸满．）鸠尾、（心痛．）主息贲．（肺之积曰息贲．在右胁下．大如杯．）

上一页：少气（短气 乏气 结气）
下一页：癖


癖 《针灸资生经》

癖

鬲俞、疗 癖．气块鬲痛．（明）小儿癖、灸两乳下一寸．各三壮．（千）三阴交、治癖腹寒．膝股内痛．气逆．小便不利．（铜）鬲俞、治热病汗不出．腹中积癖．默默嗜卧．四肢怠惰．不欲动．身常湿不能食．食则心痛周痹．身皆痛．脾俞、治 癖积聚．（见腹胀．）中脘、治寒癖结气．下脘、治癖块．（见腹痛．）明云、疗腹坚硬癖块．脉厥厥动．不容、治腹满 癖．不嗜食．腹虚鸣呕吐．胸背相引痛．喘咳口干．痰癖胁下痛重肋疝瘕．漏谷、治 癖冷气．心腹胀满．食饮不为肌肤．三里、太溪、（见嗽）治 癖．（明下云症癖．）府舍、治疝癖．（见痹疼．）灸小肠气、 癖气．发时腹痛若刀刺不可忍者．并妇女本脏气血癖．走疰刺痛．（见肾虚．）

上一页：贲豚气（伏梁气 息贲）
下一页：症癖（余见疝瘕）


症癖（余见疝瘕） 《针灸资生经》

症癖（余见疝瘕）

瘕、灸内踝后宛中随年壮．又气海百壮．（千）久冷及妇人 瘕．肠鸣泄利．绕脐绞痛．天枢百壮．三报之．勿针．地机、主溏瘕．（见溏泄．）阴陵泉、太溪、太阴 、主疝瘕．（见疝瘕．）不容、（见 癖．）中极、（见疝．）治疝瘕．关元、（见带下．）治妇人瘕聚．（明云疗瘕聚诸病．）膀胱俞、治女子瘕聚．（明同．）脚膝无力．曲泉、（漏谷同．）治女子血瘕．按之如汤沃股内．（千同见无子．）小腹坚大如盘．胸腹胀满．饮食不消．妇人瘕聚瘦瘠．三焦俞百壮．三报．内踝后宛宛中随年壮．又气海百壮．久冷及妇人症癖．肠鸣泄痢．绕脐绞痛．天枢百壮．三报．勿针．治瘕癖．（患左灸左．患右灸右．）第一屈肋头近第二肋下是灸处．第二肋头近第三肋头下向肉翅前．亦是灸处．初日灸三．次日五．后七．周而复始．至十止．（唯忌大蒜．）又关元五十壮．脐上四指五十壮．积聚坚满痛．章门一百壮．

上一页：癖
下一页：积聚


积聚 《针灸资生经》

积聚

冲门、主腹中积聚疼痛．（千）鬲俞、阴谷、（见腹痛．）主积聚．上管、主心下坚．积聚冷胀．悬枢、主腹中积上下行．高曲、主腹中积聚．太阴 、主腹满积聚．膀胱俞，主坚结积聚．积聚坚满．灸脾募百壮．穴在章门季肋端．心下坚．积聚冷胀．灸上管百壮．三报之．积聚坚大如盘．冷胀．灸胃管二百壮．三报之．冲门、（见腹满．）府舍、（见痹疼．）治腹满积聚．（铜）鬲俞、阴谷、（见腹痛．）主积聚．（千）悬枢、治积聚上下行．水谷不化．下利．腹中留积．（铜）明下云、积气上下行．（解溪同．）腹中尽痛．脾俞、治积聚．（见 癖．）商曲、治腹中积聚．（千同．）肠中切痛．不嗜食．四满、治脐下积聚．疝瘕．肠 切痛．振寒大腹有水．通谷、治结积留饮．（见痰．）章门、疗积聚气．（明）中极、疗冷气积聚．时上冲心．饥不能食．（下）脾俞、治积聚．（铜见腹胀．）中管、主积聚．（千见腹胀．）积聚灸肺俞．或三焦俞．（见腹胀．）脾俞、疗黄胆积聚．（见黄胆）脏腑积聚．灸三焦俞．心腹积聚．灸肝俞．（并见腹胀．）期门、主喘逆．卧不安席．咳．胁下积聚．（千）

上一页：症癖（余见疝瘕）
下一页：积气


积气 《针灸资生经》

积气

梁门、治胁下积气．（期门同见吐泻．）食饮不思．大肠滑泄．谷不化．（铜）解溪、（见咳嗽．）悬枢、治积气上下行．（见积聚．）关门、治积气．肠鸣卒痛．泄利．不欲食．腹中气游走．夹脐急．气海、治气结成块．状如覆杯．（见脐痛．）阴交、疗气痛如刀搅．作块如覆杯．（明见便赤）章门、疗积聚气．（见积聚．）膻中、岐伯云疗积气成噎．（下）三里、（见腹坚）不容、疗积气．（见腹痛．）章门、疗积气如石．（见鼓胀．）梁门、主胸下积气．

上一页：积聚
下一页：腹痛（余见心痛）


腹痛（余见心痛） 《针灸资生经》

腹痛（余见心痛）

气海、主小腹疝气．游行五脏．腹中切痛．（千）鬲俞、阴谷、主腹胀．胃管暴痛．及腹积聚．肌肉痛．高曲、（一名商曲．）主腹中积聚．时切痛．冲门、主寒气满．腹中积痛．癃淫泺．四满、主腹僻切痛．天枢、外陵、主腹中尽疼．昆仑、主腹痛．喘暴满．复留、主腹厥痛．巨阙、上管、石门、阴跷、主腹中满．暴痛汗出．大溪、主腹中相引痛．丰隆、主胸痛如刺．腹若刀切痛．（铜同．明见厥逆．）鸠尾、主腹皮痛瘙痒．肓俞、主腹切痛．气冲、主身热腹痛．中极、主腹中热痛．行间、主腹痛而热．上柱心．心下满．分水、疗腹肿不能食．肠坚腹痛．胃胀不调．坚硬．（明）大杼、疗腹痛．肾俞、疗寒热腹痛雷鸣．气逆心痛．不容、疗腹弦急．不得食．腹痛如刀刺．（内）胁积气膨膨．（下）上管、疗腹 刺痛．（见吐．）太白、（见霍乱．）温溜、三里、（见胃．）陷谷、（见水肿．）治腹痛．腹哀、治大便脓血．寒中食不化．腹中痛．（铜）鱼际、治腹痛不下食．肓俞、治大腹寒疝．大便燥．腹切痛．地机、（见水肿．）治腹胁气胀．外陵、治腹痛心如悬．下引脐腹痛．下脘、治腹痛．六腑之气寒．谷不转．不嗜食．小便赤．腹坚硬．癖块．脐上厥气动．日渐瘦．（铜）脾俞、治腹痛不嗜食．（见 癖．）三焦俞、治腹痛欲泄．（见腹胀．）膀胱俞、治腹痛．（明下同．）天枢、治女人腹痛．（见月事．）石关、治妇人恶血上冲．腹痛不可忍．（见无子．）胃俞、治腹痛．（见腹胀．）中管、主腹中甚痛．作脓．（千见腹胀．）小儿卒患肚皮青黑．不急治．须臾即死．酒和胡粉涂．干则再涂之．又灸脐四边各半寸．并鸠尾骨下一寸．各三壮．（集效）

上一页：积气
下一页：腹满（心满胀）


腹满（心满胀） 《针灸资生经》

腹满（心满胀）

凡腹满痛不得息．正仰卧．屈一膝申一脚．并气冲针入三寸．气至泻之．（千）大钟、陷谷、（见噫．）悬钟、主腹满．（千云小儿腹满不食．）阴市、主腹中满．痿厥少气．阴、主腹满积聚．冲门、主寒气腹满．腹中积聚痛．隐白、主腹满喜呕．三里、行间、曲泉、主腹 满．商丘、主腹中满．向向然不便．心下有寒痛．漏谷、主肠鸣．强欠．心悲．气逆．腹 满急．巨阙、上管、石门、阴跷、主腹中满．暴痛汗出．期门、主伤食腹满．（见产．）通谷、主结积留饮癖．（见肠 ．）石关、主心坚满．（见大便不阴都、主心满气逆肠鸣．听宫、（明同．）治心腹满．（铜）冲门、治腹寒气满．（见积聚．）大都、治热病汗不出．手足逆冷．腹满善呕．烦热闷乱．吐逆目眩．厉兑、（见尸厥．）漏谷、（见 癖．）治心腹胀满．腹满．灸绝骨．（千见上气．）巨阙等、主腹满．昆仑、主腹暴满．（并见腹痛．）太白等、主腹大满．（见腹胀．） 、（在鼻衄门．）三里、疗腹满．（明见腹大．）中管、治心下胀满．伤饱．食不化．霍乱．出泄不自知．心痛．（铜）心腹诸病心痛．灸太仓．（千）心腹 痛．灸肝俞．胆俞、疗心胀满．（明见上气．）府舍、治腹满．（铜）四满、治大腹有水．（见水肿．）神堂、治胸腹满．（见肩痛．）鱼际（铜同．）等、治腹满．（见伤寒．）石门、主腹满疝积．（千见无子．）分水、疗腹肿不能食．（见腹痛．）意舍、治腹满虚胀．（见腹胀．）

人有心腹满胀者．予只多以浓朴与之．令每服细锉七八钱重．（幼小量减．）用生姜七片水小碗煎至七分服．滓再煎服．不过五六服．胀满脱去．针灸之效．未必如此速也．因识于此．腹痛、按之痛．重按却不痛．此是气痛．重按愈痛而坚．有积也．气痛不可下．下之愈痛．虚寒证也．小建中汤治腹痛如神（良方）

上一页：腹痛（余见心痛）
下一页：腹胀（胸胁胀附 心胀 余见心腹满胀）


腹胀（胸胁胀附 心胀 余见心腹满胀） 《针灸资生经》

腹胀（胸胁胀附 心胀 余见心腹满胀）

鬲俞等、（见腹痛．）主腹胀．（千）脾俞、大肠俞、主腹中气胀．引脊痛．食饮多而身羸瘦．中极、主寒中腹胀．上管、主心下坚．积聚冷胀．隐白、主腹胀逆息．又主腹中寒冷气胀喘．尺泽、主腹胀喘振栗．天枢、主腹胀．气冲胸．（见肠鸣．）中管、主腹胀不通疰大便坚．忧思损伤．气积聚．腹中甚痛．作脓肿．往来上下．大溪、主腹中胀肿．京门、主寒热 胀．三里、章门、京门、厉兑、内庭、阴谷、络却、昆仑、商丘、阴陵、曲泉、主腹胀满不得息．气冲、主腹中大热不安．腹有大气．暴腹胀．（明下云又脐下坚．）满癃淫泺．期门、主腹大坚不得息．胀痹满．小腹尤大．巨阙、上管、主腹胀心腹满．五里、主心下胀满而痛．上气．太白、（又见痢．）公孙、主腹胀食不化．鼓胀．腹中气大满．阴陵泉、主腹中胀．不嗜食．胁下满．腹中盛水．胀逆不得卧．凡头目痈肿．胸胁支满．刺陷谷、出血立已．大钟、主胸喘息胀．关元、期门、少商、主胁下胀．石门、治腹胀坚硬．水肿支满．（铜）解溪、（见中风．）血海、（见漏下．）商丘、（见肠鸣．）治腹胀．胆俞、治心腹胀满．呕则食无所出．口苦舌干咽痛．食不下．中膂俞、（见消渴．） 、（见肩背痛．）鬲俞、治腹胀．（见呕吐．）脾俞、治腹胀引胸背痛．食饮倍多．身渐羸瘦．（明下同．）黄胆善欠．胁满泄利．体重．四肢不收． 癖腹痛．不嗜食．胃俞、治胃寒腹胀．不嗜食．（明同．）羸瘦．肠鸣腹痛．胸胁支满．脊痛筋挛．三焦俞、治肠鸣腹胀．水谷不化．腹痛欲泄注．目眩头痛．吐逆．饮食不下．肾俞、治心腹膨胀．（见劳瘵．）三里、（见胃．）悬钟、治心腹胀满．（见膝挛．）大肠俞、治腹胀绕脐切痛．大小便不利．洞泄食不化．脊强不得俯仰．中 、治腹胀下利．阳纲、治腹满胀．大便泄利．（明下同．）小便赤涩．身热目黄．太白、治身热烦满．腹胀．食不化．呕吐．泄脓血．意舍、治腹满虚胀．大便滑泄．背痛恶风寒．食饮不下．呕吐消渴．目黄．胃仓、治腹虚胀．水肿．食饮不下．恶寒．背脊不得俯仰．中府、治腹胀食不下．（见脉气．）中脘、治伤寒饮水过多．腹胀气喘．阴谷、治腹胀满不得息．小便黄．男如蛊．女如妊娠．承满、治肠鸣腹胀．上喘气逆．食饮不下．肩息唾血．大敦、治腹胀满．三阴交、治脾病身重．四肢不举．腹胀．肠鸣溏泄．食不化．隐白、治腹胀喘满．不得卧．呕吐．食下暴泄．隐白、疗腹中有寒热起气喘．衄血不止．腹中胀逆．胫寒热不得满、灸鬲俞百壮．三报．（千）胸满、心腹积聚痞痛．灸肝俞百壮．三报．胀满、水肿．脾俞随年壮．三报．腹中气胀．引脊痛．食饮多．身羸瘦．名曰食晦．先取脾俞．后取季肋．脏腑积聚胀满．羸瘦．不能饮食．三焦俞随年壮．胀满雷鸣．大肠俞百壮．三报．胀满．气聚寒冷．胃管百壮．三报．在鸠尾下三寸．腹胀满．绕脐结痛坚．不能食．中守百壮．在脐上一寸．一名水分．胀满瘕聚．滞下疼．气海百壮．忌针．胀满气如水肿状．小腹坚如石．膀胱募百壮．在中极．脐下四寸．胀满．

肾冷．瘕聚泄利．天枢百壮．

上一页：腹满（心满胀）
下一页：心腹坚大（余论见腹满）


心腹坚大（余论见腹满） 《针灸资生经》

心腹坚大（余论见腹满）

下管、疗腹胃不调．腹痛不能食．小便赤．腹坚硬癖块．脉厥厥动．（明）冲阳、治腹坚大．不嗜食．振寒．（铜）期门、治腹坚硬．（见霍乱．）次 、治心下坚胀．石门、治腹（明有痛字．）坚硬．（见腹胀．）肓门、治心下肓大坚．水分、治腹坚如鼓．（见水肿．）志室、治腹坚急．阴陵泉、地机、（并见水肿．）下脘、治腹坚硬．（见腹痛．）

膀胱俞、主坚结积聚．（千）上管、主心下坚．积聚冷胀．肓门、主心下大坚．丘墟、主大疝腹坚．期门、主腹大坚．（见腹胀．）冲阳、主腹大．不嗜食．解溪、主腹大下重．又主厥气上柱腹大．三里、疗腹满坚块．不能食．胃气不足．反胃．胸胁腹积气．（明）天枢、疗腹大坚．（下见漏下．）小儿腹大．灸分水．（见水肿．）分水、疗腹痛．胃胀坚硬．（明见腹痛．）石关、主心坚满．（千见大便不通．）积如盘．（积聚．）

上一页：腹胀（胸胁胀附 心胀 余见心腹满胀）
下一页：鼓胀（余见腹胀）


鼓胀（余见腹胀） 《针灸资生经》

鼓胀（余见腹胀）

水分、治腹坚如鼓．水肿腹（明作肠．）鸣．胃虚胀不嗜食．绕脐痛．冲胸不息．（铜）神阙（见水肿．）公孙、治腹虚胀如鼓．水分、治腹坚如鼓．明下云、疗鼓胀．（见水肿．）复溜、治腹中雷鸣．腹胀如鼓．四肢肿十水病．（明下同．）章门、疗身黄羸瘦．四肢怠惰．腹胀如鼓．两胁积气如卵石．（明下）中封、四满、主鼓胀．（千见阴缩．）太白、公孙、主腹鼓胀．腹中气大满．（见腹胀．）三阴交、石门、主水胀．小腹皮敦敦然．（见水肿．）

甄权云、分水主鼓胀肠鸣．（水肿．）鼓胀．中封二百壮．贲豚冷气．心间伏梁．状如覆杯．冷结诸气．针中管八分．留七呼．泻五吸．疾出针．须灸．日二七壮．至四百止．忌房室．心腹诸病坚满烦痛．忧思结气．寒冷霍乱．心痛吐下．食不消．肠鸣泄利．太仓、中管百壮．心下坚．积聚冷热腹胀．上管百壮．（千翼）

上一页：心腹坚大（余论见腹满）
下一页：水肿（杂肿 四肢肿 石水）


水肿（杂肿 四肢肿 石水） 《针灸资生经》

水肿（杂肿 四肢肿 石水）

水通身肿．灸足第二指上一寸随年壮．又灸两手大指缝头七壮．（千）虚劳、浮肿、灸太冲百壮．又灸肾俞．凡头目痈肿．留饮胸胁支满．刺陷谷．出血立已．陷谷、列缺、主面目痈肿．阳陵泉、公孙、主头面肿．完骨、巨 、主头面气． 肿．天枢、丰隆、厉兑、陷谷、冲阳、主面浮肿．中府、间使、合谷、主面腹肿．解溪、主风水．面 肿．黑．气舍、主肩肿不得顾．三里、主水腹胀．皮肿．曲泉、主腹肿．阴谷、主寒热腹偏肿．大敦、主大腹肿胀．脐腹邑邑．阴交、石门、主水胀．水气行皮中．小腹皮敦敦然．小便黄．气满．屋翳、主身肿．皮痛不可近衣．关门、主身肿身重．天府、主身胀逆息不得卧．风汗身肿．喘息多唾．上星、治头风、面虚肿．（铜）囟会、治目眩面肿．前顶、治目眩．面赤肿．小儿顶肿．脑户、治目黄头肿．水沟、治水气遍身肿．（明云．若是水气．唯得针此．若针余穴．水尽即死．）胃仓、治水肿．（见腹胀．）缺盆、治水气．（见瘰 ．）屋翳、治身体肿．皮肤痛不可近．及淫泺螈 不仁．肾俞、治身肿．（见劳瘵．）建里、治腹胀身肿．神阙、治水肿鼓胀．肠鸣如流水声．中极、石门、治水肿．（见腹胀）四满、治大腹有水．（见积聚．）章门、治腹肿脊强．四肢伤惰．涌泉、治男子如蛊．女子如妊娠．五指端尽痛．足不得践地．（阴谷同上．）三里、治水气．（明同．）复溜、治十水病．（见鼓胀．）维道、治水肿．不嗜食．（见呕吐．）地机、治丈夫溏泄腹胁胀．水肿腹坚．不嗜食．小便不利．阴陵泉、治腹中寒．不嗜食．鬲下满．水胀腹坚．喘逆不得卧．腰痛难俯仰．陷谷、治面目浮肿．及水病善噫．肠鸣腹痛．分水、疗腹肿不能食．若是水病．灸大良．（明）下云、疗水病腹肿．绕脐痛．冲胸不得息．甄权云、主水气浮肿．鼓胀．肠鸣如雷声．时上冲心．（铜见鼓胀．）曲骨、疗水病胀满．（下）小儿水气．四肢尽肿．及腹大．灸分水三壮．胃仓、主水肿胪胀．食饮不下．恶寒．（千）水沟、主水肿．人中满．关元、主妇人小腹满．石水．（见无子．）

章门、主身润、石水身肿．关元、主小腹满．石水．四满、然谷、主大腹石水．气冲、主大气石水．丰隆、主四肢肿．身湿．（铜同．）丰隆、复溜、主风逆四肢肿．列缺、主汗出四肢肿．复溜、治四肢肿．（铜见鼓胀．）

水肿惟得针水沟．若针余穴．水尽即死．此明堂铜人所戒也．庸医多为人针水分．杀人多矣．若其它穴．亦有针得瘥者．特幸焉耳．不可为法也．或用药、则禹余粮元为第一．（见既效方．）予屡见人服验．故书于此．然灸水分．则最为要穴也．有里医为李生治水肿．以药饮之．久之不效．以受其延待之勤．一日忽为灸水分与气海穴．翌早观面如削矣．信乎水分之能治水肿也．明堂固云若是水病、灸大良．盖以此穴能分水．不使妄行云焉耳．但不知明堂又云针四分者．岂治其它病当针四分耶．百病水肿．肾俞百壮．胃仓随年．水肿．陷谷随年．水肿上下．阴交百壮．水肿大腹．阴市随年．人中满、唇肿．及水肿大水．脐中、石门百壮．风水．上廉随年．水肿不得卧．阴陵泉百壮．石水．灸然谷、气冲、四满、章门．水分、主水肿．腹满不能食．坚硬．日七壮至四百止．忌针．针水尽即死．水病灸至瘥止．（千翼）

上一页：鼓胀（余见腹胀）
下一页：脐痛


脐痛 《针灸资生经》

脐痛

中极、疗脐下块如覆杯．（明见淋．）铜云、结如覆杯．（见淋．）关元、治脐下 痛．赤涩．不觉遗沥．小便处痛状如散火．溺血．暴疝痛．脐下结血、状如覆杯．（明同．）转胞不得．（铜）阴交、治脐下 痛．女子月事不绝．带下．产后恶露不止．绕脐冷痛．中封、（见疟．）水分、（见水肿．）神阙（见泻．）治绕脐痛．曲泉、主痛引脐中．（千见疝．）

予旧苦脐中疼．则欲溏泻．常以手中指按之少止．或正泻下．亦按之．则不疼．它日灸脐中．遂不疼矣．后又尝溏利不已．灸之则止．凡脐疼者．宜灸神阙．关门、治气游走．夹脐急．（见积气．）下脘、治脐上厥气动．（见腹痛．）气海、治脐下冷气上冲心．血结成块．状如覆杯．小便赤涩．腹结、治绕脐痛．上抢心．（千同．）腹寒．泄利咳逆．天枢、治夹脐切痛．时上冲心烦满．呕吐霍乱．明下云、冷气脐痛．（见冷气．）千云、冬感寒脐痛．（见泻．）外陵、主心如悬．下引脐腹痛．（千见腹痛．）上廉、治夹脐腹痛．（见胁痛．）四满、治脐下切痛．（见积聚．）分水、疗水肿绕脐痛．（小儿脐肿．灸腰后对脐骨节间三壮．然谷、主儿脐风口不开．（铜同．）善惊．绕脐绞痛．灸天枢百壮．（千见 瘕．）脐下绞痛．灸关元百壮．（见腹寒热．）脐中、石门等、主疝绕脐．脐中、石门、天枢、主脐疝绕脐．蠡沟、疗脐中积气．（千并见疝．）

上一页：水肿（杂肿 四肢肿 石水）
下一页：膺痛


膺痛 《针灸资生经》

膺痛

玉堂、疗胸满膺痛．（见心烦．）玉堂、治胸膺骨疼．紫宫、治胸膺骨疼．大溪、治乳肿贲膺．（并见胸胁痛．）

上一页：脐痛
下一页：胸满（胸胁满 龟胸）


胸满（胸胁满 龟胸） 《针灸资生经》

胸满（胸胁满 龟胸）

凡胸满短气．不得汗．皆针补手太阴以出汗．（千又见霍乱．）神堂、主胸腹满．三间、主胸满肠鸣．阳溪、天容、主胸满不得息．曲池、人迎、神道、章门、中府、（明下同．）临泣、天池、旋机、府俞、主胸中满．阳交、主胸满肿．鸠尾、主胸满咳逆．大泉、主胸满 呼．胸膺痛．巨阙间使、主胸中淡淡．梁门、主胸下积气．期门、缺盆、主胸中热．息贲．胁下气上．云门、主胸中暴逆心俞、大杼、主胸中郁郁．然谷、主胸中寒．脉代、时不至寸口．小腹胀．上抢心．胸胁满．灸期门．（见心痛．）玉堂、（见心烦．）疗胸满膺痛．（明）三间、疗胸满腹鸣．膻中、（见肺痈．）疗胸中气满如塞．乳根、疗胸下满闷．阳交、（见膝痛．）临泣、（见腋肿．）治胸满．委阳、治胸满膨膨．（铜见尸厥．）璇玑、治胸皮满痛．（明同．）下云、胸胁支满．俞府、治胸满．（见喘．）商阳、治胸中气满．喘咳支肿．鬲关、治胸中噎闷．（见背痛．）阳溪、神封、治胸满不得息．咳逆．肺俞、治胸中气满．背偻如龟．腰强头目眩．令人失颜色．辄筋、治胸中暴满．不得卧．喘息．鬲俞、治胸满支肿．（见呕吐．）胃俞、治胸胁支满．（见腹胀．）涌泉、神堂、治胸腹满．（见肩痛．）中庭、治胸胁支满．噎塞食不下．呕吐．食还出．云门、治喉痹．胸烦满．气上冲心．咳喘不得息．胸胁短气．肩痛．不得举臂天池、治胸中有声．（见鬲痛．）曲池、治胸中烦满．胸乡、治胸胁满．引胸背痛．不得（明下有卧字．）转侧．周荣、治胸胁满．不得俯仰．食不下．咳唾稠脓．（明下同．） 中、治胸胁支满．咳逆喘．能食．（明同．）神藏、治胸胁支满．咳逆喘不得息．呕吐．胸满．不嗜食．（明同．）气户、治胸胁支满．喘逆上气．胸背急．不得息．不知食味．食窦、治胸胁支满．膈间雷鸣灵墟、治胸胁支满．痛引胸不得息．咳逆呕吐．胸满．不嗜食．（明同．）步郎、治支满．鼻塞不通．呼吸少气．喘息．不得举臂．（明同．）章门、治胸胁支满．（见肠鸣．）

库房、治胸胁支满．咳逆上气．多唾浊沫脓血．期门、治产后胸胁支满．（见心痛．）

外丘、治胸胁胀满．侠溪、治胸胁支满．寒热汗不出．云门、疗胸胁彻背痛．（见上气．）华盖、疗胸胁满痛引胸．（明见喘．）紫宫、（见心烦．）中庭、（见反胃．）涌泉、治胸胁支满．通谷、章门、曲泉、鬲俞、期门、食窦、（明下同．）陷谷、石门、主胸胁支满．（千）胃俞、三里、紫宫、华盖、中庭、神藏、灵墟、侠溪、步郎、商阳、上廉、气户、周荣、上管、劳宫、涌泉、阳陵泉、主胸胁柱满．胆俞、（明下同．）章门、主胁痛不得卧．胸满．呕无所出．前谷、主咳而胸满．阳气逆上满胸．取天容．（见上气．）肺俞、巨阙、主胸满．（见上气．）大泉、治胸胁支满．（铜见心痛．）天 、治胸中烦闷．（见肩背．）肝俞、疗两胁满．（明见咳．）浮白、疗胸满．库房、疗胸腹两胁满．（见咳．）天池、治寒热胸鬲烦满．头痛．四肢不举．腋下肿．上气．胸中有声．喉鸣．膺窗、治胸满短气．魂门、疗胸背痛．（见尸厥．）小儿龟胸．缘胎热胀满攻胸鬲所生．又缘乳母食热面五辛．胸转起高．灸两乳前各寸半上两行三骨罅间．六处各三壮．春夏从下灸上．秋冬从上灸下．若不根据此法灸．十不愈一二．

上一页：膺痛
下一页：胸胁痛（胸痹痛 余见胸满）


胸胁痛（胸痹痛 余见胸满） 《针灸资生经》

胸胁痛（胸痹痛 余见胸满）

本神、颅息、主胸胁相引．不得倾侧．（千）太白、主胸胁胀切痛．阳辅、主胸胁痛环跳、至阴、主胸胁痛无常处．腰胁相引急痛．大包、主胸胁中痛．丰隆、（又见腹痛．）丘墟、主胸痛如刺．胸胁满心痛．灸期门随年壮．乳根、主胸下满痛．膻中、（百．）天井、主胸痹心痛．大泉、主胸膺痛．肺俞、云门、中府、隐白、期门、魂门、大陵、主胸中痛．少冲、主胸痛．口热．胸中痛引腰背．心下呕逆．面无滋润．灸上门随年壮．穴在侠巨阙两边相去各半寸．（一云一寸．）经渠、丘墟、主胸背急．胸中膨膨．大溪、治胸满痛．乳肿贲膺．咳逆上气．喉中作声．（铜）肝俞、治咳引胸（见咳逆．）少冲、（见伤寒．）中府、治胸痛．（见肺急．）乳根、治胸满痛．华盖、治胸胁支满．痛引胸中．咳逆上气．喘不能言．（明下同．）紫宫、治胸胁支满．胸膺骨疼．饮食不下．呕逆．上气烦心．玉堂、治胸满不得喘息．胸膺骨疼．呕吐寒痰．上气烦心．幽门、治胸中引痛．心下烦闷．逆气里急．支满不嗜食．数咳．健忘．丰隆、治厥逆．胸痛如刺．腹切痛．明云、气刺不可忍．（见四肢厥．）太渊、治胸痹．逆气寒厥．善哕呕．饮水咳嗽．烦怒不得卧．胸痹引背．时寒．间使主之．（千）间使、主胸痹．背相引．临泣、主胸痹不得息．鱼际、主痹走胸．不得息．浮白、疗胸满胸痛．（明见咳逆．）俞府、疗胸中痛．（下）胸痹心痛不得息．痛无常处．临泣主之．胸痹灸胸堂．（见上气．）廉泉、（见上气．）中府、（见咳．）主胸痛．胆俞、治胸胁不能转．（铜）明云、胸胁满．（见干呕．）丘墟、治胸胁满痛．不得息．明下云、胸满．（见太息）下廉、治胸胁小腹痛．大包、治胸胁痛．（见上气．）肾俞、主两胁引痛．（千）肝俞、脾俞、志室、主两胁急痛．支沟、主胁腋急痛．中管、承满、主胁下坚痛．腕骨、阳谷、主胁痛不得息．胆俞、章门、主胁痛不得卧．窍阴、主胁痛咳逆．尺泽、少泽、主短气．胁痛心烦．关元、期门、少商、主胁下胀．极泉、治胁下满痛．（铜）鬲俞、（见呕吐．）中膂俞、（见消渴．）窍阴、（见咳逆．）阳谷、颅囟治胁痛．（见寒热．）肝俞、治两胁急痛．（见咳逆．）腕骨、治胁下痛．不得息．肾俞、治胁满引小腹痛．（见劳瘵．）上廉、治飧泄．腹胁痛满．狂走．侠脐腹痛．食不化．喘息不能行．太溪、治腹胁痛连脊．手足厥冷．云门、疗胸胁彻背痛．华盖、疗胸胁痛．（见胸满．）三里、主胁鬲痛．

上一页：胸满（胸胁满 龟胸）
下一页：鬲痛（五噎 气哽）


鬲痛（五噎 气哽） 《针灸资生经》

鬲痛（五噎 气哽）

承满、乳根、疗鬲气．（明见噎．）膻中、疗胸鬲闷．咳嗽气短．喉鸣．（下）鬲俞、痛．（见 癖．）商阳、疗胸鬲气满．（见喘．）足临泣、疗胸鬲满闷．（下见颊痛．）胸中鬲气聚痛．好吐．灸厥阴俞随年壮．（千）隐白、（见呕吐．）巨阙、主鬲中不利．（明下同．）食窦、（铜同．）主鬲中雷鸣．察察隐隐．常有水声．（明下云．疗鬲间鸣 陆常有水声．）胸鬲中气．灸阙俞随年壮．天池、治胸鬲烦满．（铜见胸满．）膻中、治鬲气．呕吐涎沫．率谷、（见痰．）鬲俞、治鬲胃寒痰．（见呕吐．）扶突等、主气哽．（千见喉鸣．）天突、疗气鲠鲠．（明下见头项肿．）章门、疗噎．（见积气．）中庭、治胸胁支满噎塞．（铜）大钟、治食噎不下．（见淋．）关冲、（见霍乱．）天突、治胸中气噎．（见咳逆上气．）膻中、治胸中如塞．（明下．岐伯云积气成干噎．）天突、（见嗽．）关冲、（吐泻．）治气噎．（明）乳根、疗鬲气．不下食．噎病． 、疗久疟．背气满闷．胸中气噎．（下）神堂、（见脊．）中府、（见肺气．）疗善噎．（下）

上一页：胸胁痛（胸痹痛 余见胸满）
下一页：背痛（胸背 背脊 余见肩背劳瘵）


背痛（胸背 背脊 余见肩背劳瘵） 《针灸资生经》

背痛（胸背 背脊 余见肩背劳瘵）

经渠、丘墟、主胸背急．（千）附分、主背痛引头．（明下引颔．）鬲关、秩边、京骨、主背恶寒痛．脊强难俯仰．昆仑、主脊强．背尻骨重．鬲俞、治背痛恶寒．脊强俯仰难．食饮不下．呕哕．多涎唾．胸噎闷．（铜）

意舍、治（明下有胸胁胀满．）背痛恶风寒．食不下．呕吐．巨骨、治背膊痛．胸中有瘀血．肩背不得屈伸而痛．魄户、治背膊痛．（见上气．）神堂、治背脊强急．（见肩痛．）气户，治胸背急．（见胸胁满．）大椎、治气疰背膊拘急．承筋、治腰背拘急．不容、治胸背相引痛．（见 癖．）经渠、治胸背拘急．胸满膨膨．（见疟．）

鱼际、治痹走胸背痛．（见寒热．）魄户、疗背胛闷．（明见劳下同．）下云、疗肩膊间．背气不能引顾．咳逆上喘．胃俞、疗背中气上下行．脊痛腹鸣．（下）志室、疗背痛俯仰不得．背痛灸巨阙等．或灸胸堂．（千并上气．）肺俞、治背偻如龟背．生时被客风拍着脊骨达于髓所致．灸肺俞、心俞、鬲俞、各三壮． 、疗温疟、寒疟、病疟、背闷气满．腹胀气眩．（明）胸中痛引腰背．（千见胸胁．）列缺、主胸背寒栗．（见肩痹．）鱼际、治痹走胸背痛．（铜见寒热．）云门、疗胸胁彻背痛．（明见上气．）

背疼乃作劳所致．技艺之人．与士女刻苦者．多有此患．（士之书学．女之针指．皆刻苦而成背疼矣．）色劳者亦患之．晋之景公是也．惟膏肓为要穴．予尝于膏肓之侧．去脊骨四寸半．隐隐微疼．按之则疼甚．谩以小艾灸三壮．即不疼．它日复连肩上疼．却灸肩疼处愈．方知千金方之阿是穴犹信云．（中每遇热．膏肓穴所在多出冷汗．数年矣．因灸而愈．）

上一页：鬲痛（五噎 气哽）
下一页：肩背酸痛（肩膊 肩臂 余见背痛）


肩背酸痛（肩膊 肩臂 余见背痛） 《针灸资生经》

肩背酸痛（肩膊 肩臂 余见背痛）

浮白、治肩背不举．（铜）神堂、疗肩背连胸痛．不可俯仰．（明下）商阳、治肩背急．引附分、治肩背急．（见腠理．）神堂、治肩痛．胸腹满．洒淅寒热．脊背急．（明同．）

三焦俞、治肩背急．腰脊强．不得俯仰．涌泉、主肩背颈项痛．（千）天牖、缺盆、神道、大杼、天突、水道、巨骨、主肩背痛．鬲俞、 、京门、尺泽，主肩背寒 ．肩天柱、治肩背痛欲折．（铜）肝俞、（见腰痛．）疗肩疼．（明）曲垣、治肩痛．周痹（明同．）气注．肩膊拘急疼闷．（铜）肩外俞、治肩痹热痛．而寒至肘．（明同．）下云、疗肩痛发寒热．引项强．肩井、治颈项不得顾．肩膊闷．两手不得向头．或因扑伤．云门、（见胸满．）秉风、治肩痛不能举．肩贞、治肩中热痛．（见风痹．）天宗、治肩胛痛．天窗、（明下同．）治肩痛引项不得顾．前谷、疗膊胛小指痛．养老、疗肩欲折．（下见臂．）青灵、疗肩不举．不能带衣．肩 、疗肩重不举．（见臂．）养老、天柱、主肩痛欲折．天井、主肩痛不可屈伸．曲池、天 、主肩重痛不举．巨骨、主肩中痛．不能动摇．（明下同．）肩外俞、主肩甲痛而寒至肘．后溪、主肩 痛．前腋、主肩腋前痛．与胸相引．天 、治肩肘痛引颈项急．寒热缺盆中痛．汗不出．胸中烦闷．（铜）章门、治厥逆．肩臂不举．青灵、治肩臂不举．不能带肩、治肩重不能举臂肘．巨骨、治肩臂不得屈伸．（见背痛．）居 、治肩引胸臂（见手痛．） 、治寒热肩肿．引胛中痛．臂酸无力．支沟、疗肩臂酸重．（见腋．）

关冲、主肩臂酸重．腕骨、主肩臂疼．天宗、主肩重臂痛．章门、治厥逆．肩臂不举．（铜）青灵、治肩臂不举．不能带衣．肩 、治肩重不能举臂肘．巨骨、治肩臂不得屈伸．（见背痛．）关冲、主肩臂酸重．支沟、疗肩臂酸重．（明下见掖．）列缺、主肩背寒栗．少气不足以息．寒厥交两手而瞀．凡实则肩背热．背汗出．四肢暴肿．虚则肩寒栗．气不足以息．天井、疗颈项及肩背痛．（见肘痛．）腰背痛．灸三焦俞．大椎、治背膊急．（见劳．）下焦俞、疗背痛身热．肩背酸疼．诸家针灸之详矣．当随病证针灸之．或背上先疼．遂牵引肩上疼者．乃是膏肓为患．千金外台固云按之自觉牵引于肩中是也．当灸膏肓俞．则肩背自不疼矣．予尝肩背痛．已灸膏肓．肩痛犹未已．遂灸肩井三壮而愈．以此知虽灸膏肓而他处亦不可不灸云．

上一页：背痛（胸背 背脊 余见肩背劳瘵）
下一页：肩痹痛（不仁不举）


肩痹痛（不仁不举） 《针灸资生经》

肩痹痛（不仁不举）

天井、主肩痛．痿痹不仁．不可屈伸．肩肉麻木．曲垣、主肩甲周痹．肩贞、肩冲、主肩中热．头不可顾．曲池、天 、主肩重痛不举．清冷泉、（明同．）阳谷、主肩不举．不得带衣．天井、疗肘痛引肩．不屈伸．（见肘．）肩外俞、治肩痹．曲垣、治肩痛周痹．（并见肩背．）

两肩头冷疼．尤不可忽．予屡见将中风人臂骨脱臼．不与肩相连接．多有治不愈者．要之、掌心抚摩之．夜卧则多以被拥之．仅能不冷．后灸肩 ．方免此患．盖肩 系两手之安否．环跳系两足之安否．不可不灸也．

上一页：肩背酸痛（肩膊 肩臂 余见背痛）
下一页：臂痛（臂无力）


臂痛（臂无力） 《针灸资生经》

臂痛（臂无力）

曲池、疗肘臂偏细．（明下见肘．）肩 、疗臂细无力酸疼．臂冷而缓．（明）臂、肩 ，疗臂细无力．手不得向头．少海、（见瘰 ．）乳根、听宫、疗臂痛．中渚、孔、肘 、疗肘臂酸痛．（见肘痛．）间使、疗臂肿痛．屈伸难．（下）肩 、疗肩重不举．臂痛．扁骨、（即肩 ．）疗肩中热．指臂痛．乳根、治臂肿．（铜）太渊、治臂内廉痛．居 、治腰引小腹痛．肩引胸臂挛急．手臂不得举而至肩．臂 、（见瘰 ．）肘 、治臂痛不举．（见肘．）听宫、治臂痛．孔最、治臂厥痛．可针．阳谷、治臂腕外侧痛不举．掖门、（见咽肿．）前谷、治臂不得举．阳池、治因折伤手腕．捉物不得．肩臂痛不举．极泉、治臂肘厥寒．清冷渊、治 从肩臂不举．不得带衣．养老、治肩欲折．臂如拔．臂（明下作手．）痛自上下． 、治臂酸无力．（见肩痛．）章门、治厥逆．肩臂不举．巨骨、治肩臂不得屈伸而痛．（见肩痛．） 会、治臂痛不能举．气肿痉痛．肩 、治手臂挛急．（见偏风）尺泽、肩贞、治风痹手臂不举．合谷、治痿臂．阳溪、治臂不举．（见肘．）天宗、五里等、治臂痛．后溪、治臂急．窍阴等、腕骨、治臂不伸．附分、治臂不仁．（并肘．）巨骨、前谷、主臂不举．尺泽、冲关、外关、窍阴、主臂不及头．前腋、主臂挛急．手不上举．神门、少海、主臂挛．颜色焦枯．劳气失精．肩臂痛不得上头．肩百壮．掖门、主臂痛．肩 、天宗、阳谷、主臂痛．前谷、后溪、阳溪、主臂重痛肘挛．太泉、经渠、主臂内廉痛．腕骨、曲池、前谷、阳谷、主臂腕急．腕外侧痛脱如拔．腕骨、天宗、主肩臂痛．（见肩背痛．）列缺、主手臂身热．后溪、三里、曲池、疗臂痛．（明见肘痛．）

上一页：肩痹痛（不仁不举）
下一页：腋痛（腋肿）


腋痛（腋肿） 《针灸资生经》

腋痛（腋肿）

足临泣、治胸满．缺盆中及腋下肿．（明下同．）马刀疡 ．善啮唇．天牖中肿．淫泺眩．枕骨合颅痛．洒淅振寒．（铜）丘墟、治腋下肿．痿厥．坐不能起．髀枢中痛．目生翳膜．腿 酸．转筋卒疝．小腹坚．寒热颈肿． 、治腋拘挛．暴脉急引胁痛．少府，治股腋挛急．（见忧悲．）少海、治肘腋肿．小腹痛．少海、治肘挛、腋胁下痛．四肢不举．支沟、治肩臂酸重．胁腋痛．四肢不举．天池、（见鬲痛．）胆俞、委阳、（见尸厥．）阳辅、（见膝痛．）治腋下肿．间使、治掌中热．腋肿肘挛．（见狂．）地五会、阳辅、申脉、委阳、天池、临泣、侠溪等、（见痿．）主腋下肿．太陵、主肘挛腋肿．临泣、主腋下肿．胸中满．丘墟、阳跷、主腋下肿．寒热颈肿．少海、疗腋下瘰 ．（见瘰．）承筋等、主腋肿．（见痔．）

腋下肿痛．最不可忽．予屡见患疮疖人腋下或发疮．有至于不可救者．可不早治之乎．

上一页：臂痛（臂无力）
下一页：腕劳


腕劳 《针灸资生经》

腕劳

曲池、腕骨等、主腕急．（千见臂痛．）阳溪、疗臂腕外侧痛不举．（明）列缺、疗腕劳．（上同．）臂肘痛．铜云、手腕无力．（下）偏历、疗臂膊肘腕酸痛．难伸屈．外关、疗肘腕酸重．后溪、疗肘臂腕重．（并见手掣．）通里、疗肘腕酸重．

上一页：腋痛（腋肿）
下一页：肘痛（肘挛 不仁）


肘痛（肘挛 不仁） 《针灸资生经》

肘痛（肘挛 不仁）

前谷、后溪、阳溪、主肘挛．鱼际、灵道、主肘挛柱满．太陵、主肘挛腋肿．中膂俞、 、主腋挛．曲池、主肘中痛．（见臂．）曲池、腕骨、 会、支沟、肘 、主肘节痹．臂酸重．腋急痛．肘难屈伸．中冲等、主肘痛．（见臂痛．）关冲、主肘疼．不能自带衣．间使、主肘内廉痛．曲池、三里、关冲、中渚、阳谷、尺泽、主肘痛时寒．曲池、主肘痛．（见四肢厥．）肩外俞、主肘寒．（见肩背痛．）天宗、治臂肘外后廉痛．（铜）

天、治肩肘痛．（见肩背痛．）肘 、治肘节风痹．臂痛不可举．屈伸挛急．明下云臂酸重．麻痹不仁．鱼际、治肘挛支满．灵道、（见心痛．）尺泽、少海、（见腋．）治肘挛．（见风痹．）支正、内关、（见中风．）阳溪、治惊掣．肘臂不举．极泉、治臂肘厥寒．窍阴、（见喉痹．）手三里、治手臂肘挛不伸．后溪、治臂肘挛急．附分、治臂肘不仁．（见风劳．）腕骨、治偏枯．臂肘不得屈伸．五里、（见风劳．）天井、（见风痹．）下廉、治臂肘痛．冲阳、（见口 ．）曲池、治肘中痛．鱼际、疗肘挛支满．喉中焦干渴．痉上气．（偏历、（见腕．）三里、疗肘臂酸重．屈伸难．（下）中渚、疗肘臂酸痛．（见手掣．）大渊、疗肘痛．曲池、疗肘痛屈伸难．手不得举．偏风半身不遂．捉物不得．挽弓不开．肘臂偏细．孔最、疗肘臂厥痛屈伸难．手不及头．不握．支正、疗肘臂挛．难屈伸．手不握．十指尽痛．肘 、疗肘臂酸重．不可屈伸．麻痹不仁．天井、疗肘痛引肩．不可屈伸．颈项及肩背痛．臂痿不仁．掖门、疗肘痛不能上下．列缺、主肘中痛．甲乙经云、五里在肘上三寸大脉中．玉篇说肘云、臂节也．此臂之下节也．宓子贱使书吏书、而掣其肘．盖其臂节也．当以此求之．

上一页：腕劳
下一页：手麻痹不仁（不举）


手麻痹不仁（不举） 《针灸资生经》

手麻痹不仁（不举）

中封、治身体不仁．（铜见痹．）少商、主手不仁．（千）肩贞、主手 小不举．内、主四厥手足闷．列缺、主四肢厥．喜笑．曲池、支沟、 会、腕骨、肘 、主节痹．曲池、天井、外关、主臂痿不仁．白环俞、疗手足不仁．（明下见脊．）曲池、主手不举．又主手不可举重．腕急．肘中痛．难屈伸．间使、主手痛．阳溪、主臂腕外侧痛不举．中冲、少冲、（明同．）劳宫、太泉、经渠、列缺、主手掌热．肘中痛．劳宫、疗手掌浓疮痹．（铜云手痹．）手皮白屑起．（明）劳宫、治手痹．（铜）附分、治肘臂不仁．（铜见风劳．）上廉、治手足不仁．（见偏风．）肘 、天井、疗肘臂不仁．（明下见肘痛．有贵人手中指挛．已而无名指小指亦挛．医为灸肩髀曲池支沟而愈．支沟在腕后三寸．或灸风疾．多有不灸支沟．只灸合谷云．

上一页：肘痛（肘挛 不仁）
下一页：手指挛（手掣痛 余论见手麻）


手指挛（手掣痛 余论见手麻） 《针灸资生经》

手指挛（手掣痛 余论见手麻）

养老、主手不得上下．（千）阴交、主手足拘挛．太陵、主手挛不伸．心俞、肝俞筋急手相引．（见转筋．）少商、治手挛指痛．（铜）少府、治掌中热．股腋挛急．胸中痛．手卷不伸．少冲、疗手卷不得伸．（明堂上云．治手挛不伸．引眼痛．）外关、疗肘腕酸重．屈伸难．十指痛不得握．（明下）铜人云、治肘臂不得屈伸．五指痛．不能握物．后溪、疗肘臂腕重．难屈伸．五指尽痛．不可掣．中渚、疗肘臂酸痛．手五指不握．尽痛．铜人云、治咽肿肘臂痛．五指不得屈伸．腕骨、中渚、主五指掣．不可屈伸．太陵、主手掣小偏．尺泽、主掣痛．手不可伸．治手足指掣痛不可忍．灸指端七壮．立瘥．腕骨、治螈 ．五指掣．（铜）扁骨、疗指臂痛．（明下见臂痛．）

上一页：手麻痹不仁（不举）
下一页：手热（手寒 手清 手心热）


手热（手寒 手清 手心热） 《针灸资生经》

手热（手寒 手清 手心热）

小儿食时头痛．及五心热．灸 各一壮．（明下）内关、主手中风热．（千）中冲、少冲、太泉、（明下同．）劳宫、经渠、列缺、主手掌热．肘痛．大溪、主手足寒至节．曲泽、主手清逆气．巨阙、主手清．经渠、列缺、（见偏风．）少冲、（见伤寒．）中冲、（见心痛．）间使、（见狂．）太渊、治掌中热．间使、治掌中热．（见狂．）中冲、治掌热．（见伤寒无汗．）阳陵泉、治脚冷．（见膝．）大都、治手足逆冷．（见腹满．）少商、治掌热．（见指挛．）丰隆、治厥逆．（见尸厥．）

内庭、章门、治厥逆．行间、治四肢冷．曲池等、肩外俞、主肘寒．（千见肘．）

大溪、治手足冷．（见腹胁痛．）

五心之热．小儿伤食证也．大人亦然．若手足寒清过节．证恶可知．当早随证针灸之．毋使至于此极方可．清、犹寒也．礼记言、冬温而夏清．是已．针灸法见四肢厥．

上一页：手指挛（手掣痛 余论见手麻）
下一页：足麻痹不仁


足麻痹不仁 《针灸资生经》

足麻痹不仁

至阴、主风寒从足小指起．脉痹上下．（千）阴陵泉、主足痹痛．中都、主足湿痹不能行．阳辅、阳交、阳陵泉、主髀枢膝骨痹不仁．阳关、环跳、承筋、主胫痹不仁．腰俞、风府、主足不仁．膀胱俞、大溪、次 、主足清不仁．阳关、主胫痹不仁．（见足杂病．）浮 、治髀枢不仁．（铜见足杂病．）膀胱俞、治脚足不仁．（见腰脚．）白环俞、疗手足不仁．（明下见脊．）上廉、治手足不仁．（铜见偏风．）犊鼻、髀关、阳陵泉、主膝不仁．（千见腰痛．）

列子载偃师造偈云、废其肾则足不能行．是足之不能行．盖肾有病也．当灸肾俞．或一再灸而不效．宜灸环跳风市犊鼻膝关阳陵泉阴陵泉三里绝骨等穴．但按略酸疼．即是受病处．灸之无不效也．

上一页：手热（手寒 手清 手心热）
下一页：足不能行（不能立 不收）


足不能行（不能立 不收） 《针灸资生经》

足不能行（不能立 不收）

三阴交、疗不能行．（明下）上廉、治喘息不能行．（见胁痛．）合阳、（见腰脊．）

治履步难．天柱、行间、主足不任身．（千与铜同．）京门、主腰痛不能立．然谷、治 酸不能久立．（铜见失精．）承山、治战栗不能立．（见腰脚．）

漏谷、疗不能久立．（明下见足寒热．）飞扬、疗体重起坐不能．步履不收．脚 酸重战栗．不能久立坐．跗阳、疗不能久立．坐不能起．（见腰脚．）申脉、治 寒不能久立．坐如在舟车中．见腰脚．）中都、主不能行（光明同．）立．三里、主不能立．（并见足寒热．）浮白、主足缓不收．（千）三里、冲阳、仆参、飞扬、复留、完骨、主足痿失履不收．下廉、主惊痹跗不收．（见乳痈．）丰隆、（见四肢厥．）脾俞、治四肢不收．（铜见腹胀．）

支沟等、治四肢不举．曲泉、大巨（铜同．）等、主四肢不收．（并见四肢厥．）三里、主不能久立．（见唾血虚损．）

上一页：足麻痹不仁
下一页：足寒热（胫寒 又见足杂病）


足寒热（胫寒 又见足杂病） 《针灸资生经》

足寒热（胫寒 又见足杂病）

至阴、主风寒从足小指起．脉痹上下．肾俞、京骨、然谷、主足寒．阴市、主膝上伏兔中寒．行间、主厥．足下热．中都、主足下热．胫寒不能久立．湿痹不能行．三里、条口、承山、承筋、主足下热．不能久立．委中、治足热厥逆满．取其经血立愈．（铜）涌泉、治足下热．喘满．乃热厥也．齐王患此．针之愈．至阴、治下热．然谷、治足一寒一热．（见不能立．）大都、（见腹满．）治手足逆冷．隐白、（见尸厥．）太冲、治足寒．（见小便不利．）中封、治足逆冷．（见疟．）阳陵泉、治足冷无血色．（见膝痛．）复溜、主 寒．不能自温．（千）漏谷、疗足热腿冷疼．不能久立．麻痹不仁．（明下）史记、济北王阿母足热而懑．太仓公曰、热蹶也．刺其足心各三所．案之无出血．病旋已．病得之饮酒大醉．

上一页：足不能行（不能立 不收）
下一页：足杂病（跟股 胫 腿 髀枢 余见脚膝挛）


足杂病（跟股 胫 腿 髀枢 余见脚膝挛） 《针灸资生经》

足杂病（跟股 胫 腿 髀枢 余见脚膝挛）

仆参、治足跟痛．不得履地．脚痿转筋．（铜）浮 、治脚股筋急．髀枢不仁．付阳、治髀枢股 痛．（见风痹．）飞扬、治足指不屈伸．（见历节风．）经渠、治足心痛．（铜见热病无汗．）筑宾、治足 痛．承筋、治脚 酸．（见转筋．）涌泉、疗心中结热．脚底白肉际不得履地．明下云、疗足指尽疼．不得践地．千云、涌泉、然谷、主五指尽痛．足不履地．三阴交、疗不能行．（千）三阴交、疗足痿不能行．（见膝脚痛．）上廉、疗脚重不得履地．（见香港脚．）昆仑、疗脚重不得履地．昆仑、治 肿不得履地．然谷、治足跗肿．不得履地．中都、主胫寒．（见足寒热．）绝骨、灸百壮．治风身重胫寒．（见中风．）条口、（大溪同．）疗胫寒．（明见足麻．）梁丘、疗大惊胫痛．冷痹膝痛．不屈伸．难经疏云、足胫寒者．肾主骨．有病先胫冷也．当以此求之．然谷、主足不能安．胫酸不能久立．（千）涌泉、太冲、主胫酸．至阳、主胫疼．四．少气难言．承山、承筋、（又见转筋．）主脚胫酸．脚急跟痛．脚筋急痛．环跳、内庭、主胫痛．不可屈伸．阳关、主胫痹不仁．至阳、主胫酸．（铜见寒热．）膀胱俞、治胫寒拘急．不得屈伸．丘墟、疗足腕不收．足胫偏细．（明）

复留、主胫寒．（千见足寒．）环跳、束骨、交信、阴交、阴谷、主髀枢中痛不可举．泣、三阴交、主髀中痛．不得行．足外皮痛．凡髀枢中痛不可举．以毫针寒而留之．以月生死为数．立已．丘墟、主髀枢脚痛．阳辅等、主髀枢不仁．（见足麻痹．）

膝以上病．宜灸环跳风市．膝及膝下病．宜灸犊鼻膝关三里阳陵泉．足踝以上病．宜灸三阴交绝骨昆仑．足踝以下病．宜灸照海申脉．然须按其穴酸疼处灸之．方效．

上一页：足寒热（胫寒 又见足杂病）
下一页：香港脚


香港脚 《针灸资生经》

香港脚

世有勤工力学之士．一心注意于事．久坐行立于湿地．不时动转．冷风来击．入于经络．不觉成病．故风毒中人．或先中手足十指．因汗毛孔开．腠理疏通．风如击箭．或先中足心．或先中足趺．或先中膝以下 胫表里者．若欲使人不成病者．初觉即灸所觉处三二十壮．因此即愈．不复发．（千）凡香港脚初得脚弱．便速灸之．并服竹沥汤．灸讫可服八风散．无不瘥者．惟急速治之．若人但灸而不能服散．服散而不灸者．半瘥半死．虽得瘥者．或至一二年后更发动．觉得便根据此法速灸之．及服散者．治十十愈．此病轻者、登时虽不即恶．治之不当．根源不除．久久杀人．不可不以为意．初灸风市、次灸伏兔、次犊鼻、次膝两眼、（一法忌灸．）次三里、次上廉、次下廉、次绝骨．凡灸八处．一、风市百壮．多亦任人．轻者不可减百壮．重乃至一处五六百壮．勿令顿灸．三报之佳．二、伏兔百壮．亦可五十壮．三、犊鼻五十壮．有至百壮．四、膝眼．五、三里百壮．六、上廉百壮．七、下廉百壮．八、绝骨．凡此诸穴．不必一顿灸尽壮数．可日日报灸之．三日之中．灸令尽壮数．为佳．凡病一脚、则灸一脚．病两脚、则灸两脚．凡脚弱病、皆灸两脚．一方云、如觉脚恶．便灸三里及绝骨各一处．两脚恶者．合四处灸之．多少随病轻重．大要、虽轻不可减百壮．不差、速以次灸之．多多益佳．一说灸绝骨最要．人有患此脚弱不即治．及入腹、腹肿大上气．于是乃须大法灸．随诸俞及诸管关节腹背尽灸之．并服八风散．往往得瘥．觉病入腹．若病患不堪痛．不能尽作大灸．但灸胸中心腹诸穴．及两脚诸穴．亦有得好瘥者．亦根据支法存旧法．梁丘、犊鼻、三里、上廉、下廉、解溪、太冲、阳陵泉、绝骨、昆仑、阴陵泉、三阴交、足太阴、复溜、然谷、涌泉、承山、束骨等凡十八穴．旧法多灸百会、风府．五脏六腑俞募．顷来灸者．悉觉引气向上．所以不取其法．气不上者可用之．其要病已成恐不救者．悉须灸之．其足十指去指奇一分．两足凡八穴．曹氏名曰八冲．极下气有效．其足十指端．名曰气端．日灸三壮．并大神要．其八冲可日灸七壮．气下即止．凡灸八冲．艾柱小作．病者非深相委悉．勿为灸．上廉、疗偏风 腿．脚不随重不得履地．香港脚刺风 风脚冷．（明）

肩井、治香港脚上攻．（铜）

千金云、香港脚一病最宜针．若针而不灸．灸而不针．非良医也．针灸而药．药不针灸．亦非良医也．此论其当．若始觉香港脚．速灸风市、三里、各一二百壮．以泻风湿毒瓦斯．若觉闷热者、不得灸．以本有热．灸之则大助风生．食物大忌酒面海鲜．及忌房劳．不尔、服药无益．（指）

有同舍为予言．史载之谓香港脚有风湿二种．宜泻不宜补．只宜以沉香汤泻．（见既效方）

而不．盖有所见也．凡灸香港脚．三里绝骨为要穴．而以爱护为第一．予旧有此疾．不履湿则数岁不作．若履湿、则频作．自后常忌履湿．凡有水湿．不敢着鞋践之．或立润地．亦不敢久．须频移足而后无患．此亦爱护之第二义也．有达官久患香港脚．多服八味丸愈．亦以香港脚冲心．惟此药能治之．

上一页：足杂病（跟股 胫 腿 髀枢 余见脚膝挛）
下一页：脚弱（脚痹）


脚弱（脚痹） 《针灸资生经》

脚弱（脚痹）

委中、疗脚弱无力．风湿痹．筋急．半身不遂．（明）三里、疗脚弱．承山、疗脚弱无力．脚重．偏风不遂．委中、疗脚弱无力．腰尻重．曲 中筋急．半身不遂．（下）

有人旧患脚弱且瘦削．后灸三里、绝骨、而脚如故．益知黄君针灸图所谓绝骨治脚疾神信也．同官以脚肿灸承山．一穴疮即干．一穴数月不愈．不晓所谓．岂亦失之将摄耶．是未单方歌云、风毒脚弱痹．肩井及大椎．风市与三里．百壮不须疑．千金灸脚弱凡八穴．病一脚则灸一脚．两脚病则灸两脚．凡脚弱病．皆灸两脚．（见脚或未能尽灸．且先灸风市犊鼻三里绝骨亦效．或不效．当如其法灸之．（但肩井不可多灸尔．）

上一页：香港脚
下一页：脚肿


脚肿 《针灸资生经》

脚肿

阳跷、疗香港脚肾气．（明）上昆仑、疗恶血风气肿痛．脚肿．承山、治香港脚膝肿．（见腰脚．）小肠俞、治脚肿．短气．不嗜食．（明云．不食．烦热 痛．）然谷、治足跗肿．不得履地．执中母氏常久病．夏中脚忽肿．旧传夏不理足．不敢着艾．谩以针置火中令热．于三里穴刺之．微见血．凡数次．其肿如失去．执中素患脚肿．见此奇效．亦以火针刺之．翌日、肿亦消．何其速也．后亦常灸之．凡治脚肿．当先三里而后阳跷等穴可也．又予患香港脚指缝烂．每以茶末渗之愈．他日复烂而肿．用茶末不效．渐肿至脚背上．予以为香港脚使然．窃忧之．策杖而后敢行．偶卖药侩者见之．云可取床荐下尘渗之．如其言渗之而愈．此物不值一钱．而能愈可忧之疾．其可忽哉．

上一页：脚弱（脚痹）
下一页：四肢厥（手足不举 余见手足麻痹）


四肢厥（手足不举 余见手足麻痹） 《针灸资生经》

四肢厥（手足不举 余见手足麻痹）

内庭、治四肢厥逆．腹胀．数欠．（铜）至阳、治四肢重（明下同．）痛．（见寒热．）

章门、治厥逆．四肢惰．（见水肿．）鬲俞、治四肢怠惰．（见 癖．）极泉、日月、（见悲愁．）脾俞、治四肢不收．（见腹胀．）支沟、（见腋痛．）小海、付阳、（见风痹．）天池、（见鬲痛．）三阴交、治四肢不举．（见腹胀．）大巨、治偏枯．四肢不举．（见小腹胀．）肾俞、治腰中四肢淫泺．（见劳瘵）．尺泽、治四肢暴肿．臂寒短气．（见喉痹．）三里、治四肢肿满．大都、疗手足逆冷肿．（见伤寒无汗．）丰隆、疗厥逆．胸痛气刺不可忍．腹中如刀 ．大小便难．四肢不收．身体怠惰．腿膝酸痹．屈伸难．（明下）内庭、主四厥手足闷．（千）太溪、主手足寒至节．内庭、主四肢厥．手足闷者．久持之．厥热脑痛．腹胀皮痛者．使人久持之．列缺、主四肢厥．喜笑．章门、主四肢懈惰．喜怒．照海、主四肢淫泺．曲泉、付阳、天池、大巨、小海、（明下作少海．）支沟、绝骨、前谷、主四肢不举．五里、三阳络、三厉兑、天井、主嗜卧．四肢不欲动摇．行间、治四肢逆冷．（铜）太溪、治手足厥冷．（侠溪．（见伤寒．）大都、治手足逆冷．（见腹满．）

有士人患阴证伤寒．手足冷甚．以火温之．亦不暖．予与理中汤服．即得汗而病愈．手足自温矣．若其他手足厥者．当随证灸之．四厥脉沉绝．灸手间使便通．起死法、（干呕．）四厥灸乳根．（转筋．）

人病狂痴手足厥．作狂病治不效．名医录曰、此惊恐忧思所得．大惊伤心．大恐伤肾．大忧思伤神志．神不足则狂痴．志不足则恐怖．恐怖则肾气留积．足不收、亦因积惊恐气伤肾也．（鬼击卒死．菖蒲根捣汁灌立瘥．）

上一页：脚肿
下一页：尸厥


尸厥 《针灸资生经》

尸厥

百会、玉枕、主卒起僵仆．恶见风寒．（千）通天、（明同．）络却、主暂起僵仆．大杼、主僵仆不能久立．烦满里急．身不安席．隐白、大敦、主卒尸厥不知人．脉动如故．金门、主尸厥暴死．中极、仆参、主恍惚尸厥．烦痛．内庭、主四厥．手足闷者．久持之．厥热脑痛．腹胀皮痛者．使人久持之．列缺、主四肢厥．喜笑．邪客于手足少阴太阴足阳明之络．此五络者、皆会于耳中．上络左角．五络俱竭．令人身脉动如故．其形无所知．其状若尸．刺足大指内侧爪甲上．去端如韭叶．后刺足心后取足中指爪甲上各一 ．后取手大指之内．去爪甲如韭叶．后刺手心主少阴兑骨之端各一 ．立已．不已、以筒吹其两耳中立已．不已、拔其左角发方寸燔治．饮以淳酒一杯．不能饮者．灌之立已．丰隆、主厥逆．足卒青痛如刺．腹若刀切之状．大便难．烦心．狂见鬼好笑．卒面四肢肿．旁廷、在腋下四肋间．高下正与乳相当．乳后二寸陷中．俗名注市．举掖取之．刺入五分．灸五十壮．主卒中恶．飞尸遁注．胸胁满．九曲中府、在旁廷注市下三寸．刺入五分．灸三十壮．主恶风邪气遁尸．内有瘀血．天府、主卒中恶风邪气．飞尸恶注．鬼语遁下．（并千．）

隐白、治卒尸厥不识人．（明同．）足寒、不能温．（铜）中极、治恍惚尸厥．（见贲豚．）明下云、尸厥不知人．大敦、治尸厥状如死．仆参、治尸厥如中恶状．霍乱癫痫．狂言见鬼．厉兑、治尸厥．口噤气绝．状如中恶．心腹胀满．明云、尸厥如死．不知人．金门、治癫痫、尸厥、暴疲．委阳、治腋肿膨膨．失志身热．飞尸、遁注．痿厥不仁．魂门、疗尸厥走疰．胸背连痛．（明下）仆参、疗癫疾、尸厥、霍乱、马痫．攒竹、（见狂．）

禾、疗尸厥．天府、疗卒中恶．鬼疰．不得安卧．禁灸．（铜）凡尸厥而死．脉动如故．此阳脉下坠．阴脉上争．气闭故也．针百会．入三分补之．灸、熨斗熨两胁下．又灶突墨弹丸大．浆水和饮之．又针足中指头．去甲如韭叶．又刺足大指甲下内侧．去甲三分．（千）

水沟、治卒中恶．（铜）凡五尸者．飞尸、遁尸、风尸、沉尸、尸疰也．今皆取一方兼治之．其状腹痛胀急．不得气息．上冲心胸．旁攻两胁．或累块踊起．或挛引腰背．治之法、灸乳后三寸．男左女右．可二七壮．不止者、多其壮．取愈止．（千）又两手大拇指头．各七壮．又心下三寸十壮．又乳下一寸．随病左右．多其壮数．又以细绳量患人两乳头内．即裁断中屈之．又从乳头向外量．使当肋罅于绳头灸三壮．或七壮．男左女右．卒疰忤攻心胸．灸第七椎随年．又心下一寸三壮．又手肘交随年壮．一切病食疰．灸手小指头随年壮．男左女右．五毒疰．不能饮食百病．灸心下三寸．胃管十壮．水疰口中涌水．经云肺来乘肾．食后吐水．灸肺俞．又灸三阴交．又灸期门．泻肺补肾也．各随年壮．一切疰无新久．先仰卧灸两乳边邪下三寸第三肋间．随年壮．可至三百壮．又治诸气神良．一名注市．间使、岐伯云、疗鬼神邪．（明下）铜云、可灸鬼邪卒死．阴囊下第一横理十四有贵人内子产后暴卒．急呼其母为办后事．母至、为灸会阴三阴交各数壮而苏．母盖名医女也．凡溺死、一宿尚可救．解死人衣．灸脐中．即活．（集效）

上一页：四肢厥（手足不举 余见手足麻痹）
下一页：脚膝痛（挛急不收不仁）


脚膝痛（挛急不收不仁） 《针灸资生经》

脚膝痛（挛急不收不仁）

委中、治膝不得屈伸．取其经血立愈．（铜见腰脊．）肾俞、治脚膝拘急．足寒如水．（见明）髀关、疗膝寒不仁．痹痿．不屈伸．梁丘、疗胫痛冷．痹膝痛．不能屈伸．悬钟、疗腿膝连膝胫麻痹．屈伸难．（下）又云、膝胫连腰痛．筋挛急．足不收履．坐不能起．蠡沟、疗足寒胫酸．屈伸难．（见疝．）巨虚、疗脚胫酸痛．屈伸难．不能久立．甄权云、主大气不足．偏风 腿．脚不相随．风市、疗胫麻膝痛．（见腰脚．）三里、疗四肢肿满．腿膝酸痛．三阴交、疗膝内廉痛．小便不利．身重．足痿不能行．（下）京骨、疗腿膝胫痿．脚挛不得伸．癫病狂走．自啮．膝胫寒．跗阳、疗腿膝胫酸．（见腰脚．）承山、疗脚酸膝重．（见腰脚．）阳陵泉、疗膝股内外廉痛不仁．屈伸难．风市、主两膝挛痛．引胁拘急 ．或青或焦．或枯或黧如腐木．绝骨、主膝胫骨摇．酸痹不仁．髀关、主寒不仁．痿痹．不得屈伸．（明同．）犊鼻、主膝不仁．难跪．光明、主痿 ．坐不能起．明下云、膝胫酸痹不仁．手足偏小．坐不能久．膝关、主膝内廉痛引膑．不可屈伸．曲泉、主膝不可屈伸．曲泉、梁丘、阳关、主筋挛膝不得屈伸．不可行．解溪、条口、丘墟、太白、主膝股肿． 酸转筋．上廉、主风水膝肿．（千）中封、主膝肿．（见身湿．）解溪、治膝股 肿．（铜见风．）复留、主脚后廉急．不可前却．承山、承筋、主脚筋急痛．昆仑、主脚如结．踝如别．（铜作裂．）京骨、承山、承筋、商丘、主脚挛．膀胱俞、治拘急．（见足杂病．）

上一页：尸厥
下一页：膝痛（余见脚膝）


膝痛（余见脚膝） 《针灸资生经》

膝痛（余见脚膝）

三里、治膝 酸痛．（铜）阳交、治喉痹．面肿．寒痹．膝 不收．条口、治膝 寒．足缓履不收．湿痹足下热．阴谷、治膝痛如锥．不得屈伸．膀胱俞、治脚膝无力．（见瘕癖．）合阳、主膝股重．阴交、治腰膝拘挛．髀关、治膝寒．（明同．）不仁痿厥．股内筋络急．阳陵泉、治膝伸不得屈．冷脚不仁．偏风半身不遂．脚冷无血色．京骨、治膝痛不得屈伸．梁丘、治寒痹．膝不能屈伸．阳关、治膝外痛．不可屈伸．风痹不仁．犊鼻、治膝中痛不仁．难跪起．膝膑痈肿．不溃可治．溃者不治．三阴交、治膝股内痛．（见 癖．）交信、治膝胫内廉痛．曲泉、（见疝．）膝关、治痛．（见风痹．）悬钟、治心腹胀满．胃热不嗜食．膝 痛．筋挛．足不收履．坐不能久．膝眼、疗膝冷痛不已．（明忌灸．）伏兔、疗膝冷．（见风劳．）丰隆、疗腿膝酸痹．（见尸厥．）合阳、（见脊．）治膝股重．（千铜云注膝 酸．）侠溪、阳关、主膝外廉痛．膝关、主膝内廉痛引膑．不可屈伸．连腹引喉痛．中封、主膝肿．内踝前痛．大冲、主膝膝胫酸痹不仁．）气冲、治腰痛不得俯仰．（见月事．）三里、主膝痿痛．（见唾血．）

风市、疗膝酸．承山、疗膝重．（并见腰脚．）

舍弟行一二里路．膝必酸疼不可行．须坐定以手抚摩久之．而后能行．后因多服附子而愈．予冬月膝亦酸疼．灸犊鼻而愈．以此见药与灸不可偏废也．若灸膝关三里亦得．但按其穴酸疼．即是受病处．灸之不拘．

上一页：脚膝痛（挛急不收不仁）
下一页：腰脚痛（余见腰膝）


腰脚痛（余见腰膝） 《针灸资生经》

腰脚痛（余见腰膝）

凡腰脚重痛．刺委中出血．久固宿疹亦皆立已．次 主腰下至足不仁．（并千．）阴腰脚如冷水．（明见疝．）承山、治腰背痛．脚 重．战栗不能立．香港脚．膝下肿．申脉、治腰痛不能举体．足 寒．不能久立．坐如在舟车中．昆仑、治腰尻痛．（千作踵．）足．不得履地．下昆仑、疗腰疼．偏风半身不遂．脚重痛不得履地．（明）膀胱俞、疗腰足不仁．（见脊．）仆参、疗腰痛不可举．承山、下重脚痿．（下）地机、疗腰痛不可俯仰．足痹痛．屈伸难．风市、疗冷痹．脚胫麻．腿膝酸痛．腰尻重．起坐难．承山、疗脚酸痛．不能久立．腰膝重．起坐难．筋挛急．不可屈伸．张仲文疗腰重痛．不可转．起坐难．及冷痹脚筋挛．不可屈伸．灸曲 两文头左右脚四处．各三壮．每灸一脚．二火齐下．烧才到肉．初觉痛．便用二人两边齐吹．至火灭．午时着艾．至人定．自行动脏腑一两回．或脏腑转如雷声．立愈．神效．上廉、治腰腿手足不仁．（见偏风．）阳辅、治腰溶溶坐水中．膝下肤肿筋挛．诸节尽痛无常处．腋肿 马刀喉痹．膝 酸．风痹不仁．阴交、治腰膝拘挛．（见疝．）

仁寿宫备身患脚．奉敕针环跳、阳陵泉、巨虚下廉、阳辅．即起行．大理赵卿患风．不随．不得跪起．针上 、环跳、阳陵泉、巨虚下廉、各二穴．即得跪起．治冷痹胫膝痛．腰足挛急．足冷气上．不能久立．手足沉重．日觉羸瘦．此名复连病．宜灸悬钟．（绝骨．）

一灸即愈．（见身湿痹千金．）

千金翼温肾汤、主腰脊膝脚浮肿不随．（茯苓 干姜 泽泻各二两桂心三两锉．每服四五钱重．水二盏．煎八分盏服．日三二服．）然则腰脚等病．亦当服药．不可专恃灸云．

上一页：膝痛（余见脚膝）
下一页：腰痛（腰强 腰屈）


腰痛（腰强 腰屈） 《针灸资生经》

腰痛（腰强 腰屈）

阴包、治腰尻引小腹痛．（明下云．腰痛连小腹肿．小便不利．）遗溺不禁．（铜）居腰引小腹痛．（见手痛．）胞肓、治腰痛恶寒．小腹坚急．癃闭重不得小便涩痛．腰背卒痛．秩边、治腰痛不能俯仰．小便赤涩．腰尻重不能举．（明同．）委中、治腰重不举体．（见腰脊．）白环俞、治腰髋疼．脚膝不遂．肩井、治因扑伤腰髋疼．腰俞、治腰髋疼．脊强不得转．命门、主腰腹相引痛．（见螈 ．）肺俞、治腰背强痛．阴陵泉、（水肿．）大肠俞、治腰痛．（明同．）下 、治腰痛不得转侧．阳辅、治腰如坐水．（见膝痛．）明下、阴市、疗腰如冷水．（见疝．）阴市、疗腰脚如冷水．（见疝．）涌泉、治腰痛大便难．京门、治腰痛不得俯仰．寒热 胀．引背不得息．肝俞、疗腰痛肩疼．（明）

肾俞、（见劳．）气海俞、中膂俞、（见脊．）疗腰痛．关元俞、膀胱俞、疗风劳腰痛．胞肓、疗恶气腰背卒痛．下云、腰痛不可忍．俯仰难．恶寒．小便涩．昆仑、疗腰尻重不欲起．俯仰难．恶闻人音．（下）风市、疗腰尻重．起难．（见腰脚．）肾俞、疗腰痛不可俯仰转侧难．（下）腰俞、疗腰疼不能久立．腰以下至足不仁．坐起难．腰脊急强．不可俯仰．腰重如石．难举动．张仲文灸腰痛．（见腰脚．）四肢寒热腰疼不得俯仰．身黄腹满食呕．舌根直．灸第十一椎上及左右各一寸五分．三处各七壮．（千）腰俞、膀胱俞、长强、气冲、上 、下 、居 、主腰痛．三里、阴市、阳辅、蠡沟、主腰痛不可顾．申脉、太冲、阳跷、主腰痛不能举．委阳、殷门、太白、阴陵泉、行间、（铜同）主腰痛不可俯仰．甲云、委阳、殷门、主腰痛得俯不得仰．束骨、飞扬、承筋、主腰痛如折．阳辅、主腰痛如锤居中肿痛不可咳．咳则筋缩急．诸节痛上下无常．寒热．涌泉、主腰痛．大便难．（甲）

京门、主腰痛不可久立．（甲）腰 痛．宜针决膝腰句画中青赤路脉．出血便瘥．（千）

腰痛不得俯仰者．令患人正立．以竹拄地．度至脐断竹．乃以度度背脊．灸竹上头处随年壮．灸讫藏竹．勿令人得知．腰痛灸脚跟上横文中白肉际十壮良．又灸足巨阳七壮．巨阳在外踝下．又灸腰目 七壮．在尻上约左右是．又灸八 及外踝上骨约中．腰卒痛．灸穷骨上一寸七壮．左右一寸．各灸七壮．腰脊痛．灸小肠俞五十壮．（见虚损．）腰背痛．灸三焦俞随年．（见劳．）

有妇人久病而腰甚疼．腰眼忌灸．医以针置火中令热．谬刺痛处．初不深入．既而疼止．则知火不负人之说犹信云．许知可因淮南大水．忽腹中如水吼．调治得愈．自此腰痛不可屈伸．思之、此必肾经感水气而得．乃灸肾俞三七壮．服麋茸丸愈．（予谓腰痛不可屈伸．灸肾俞自效．不服麋茸丸亦可舍弟腰疼．出入甚艰．予用火针微微频刺肾俞．则行履如故．初不灸也．屡有人腰背伛偻来觅点灸．予意其是筋病使然．为点阳陵泉令归灸即愈．筋会阳陵泉也．然则腰疼又不可专泥肾俞．不灸其他穴也．风池、治腰伛偻引项筋无力不收．（铜）肺俞、治腰强．（见胸满．）束骨、治腰如折如结．耳聋恶风寒．目眩项不可顾．目内 赤烂．白环俞、治腰脊挛痛．（见腰脊痛．）

上一页：腰脚痛（余见腰膝）
下一页：腰脊痛（余见背痛）


腰脊痛（余见背痛） 《针灸资生经》

腰脊痛（余见背痛）

委中、主腰痛夹脊至头KT KT 然．（千）凡腰脚重痛．于此刺出血．久痼宿疹．亦皆立已大钟、主腰脊痛．小肠俞、中膂俞、白环俞、主腰脊疝痛．次 、胞肓、承筋、主腰脊痛恶寒．合阳、主腰脊痛引腹．扶承、主腰脊尻臀股阴寒痛．涌泉、主腰脊相引如解．志室、京门、主腰痛脊急．（明下同．）脾俞、小肠俞、膀胱俞、腰俞、神道、谷中、长强．（明下同．）大杼、鬲关、水分、主腰脊急强．腰俞、疗腰髋疼．腰脊强．不得转．（明）白环俞、疗腰脊挛痛．大小便不利．百病腰髋疼不遂．腰中冷．不识眠睡．下云、疗腰脊急强．不能俯仰．起坐难．手足不仁．小便黄．腰尻重不举．志室、胞肓、疗腰脊痛急食不消腹坚急．膀胱俞疗脊急强腰至足酸重．（下）神堂疗腰脊急强逆气上攻时噎．大钟（见淋．）治腰脊强痛．志室、治腰脊强痛．食饮不消．腹坚急．京骨、（见足中膂俞、治腰脊不得俯仰．（见消渴．）明下云、疗腰痛不可俯仰．夹脊膂痛．上下按之应者．从项后至此穴皆灸之．立愈．复溜、治腰脊内引痛．（明下云．腰痛引脊．）不得俯仰起坐．目KT KT ．善怒多言．舌干出．足痿不收履． 寒不自温．京骨、治筋挛 酸．髀枢痛．颈项强．腰脊不可俯仰．委中、治腰侠脊沉沉然．遗溺．腰重不能举体．风痹、髀枢痛．可出血．痼疹皆愈．又云、热病汗不出．足热厥逆满．膝不得屈伸．取其经血立愈．合阳、治腰脊强．引腹痛．阴股热．膝 酸重．履步难．扶承、治腰脊相引如解．（明下云．疗腰脊尻臀腰冷痛．）殷门、治腰脊不可俯仰．举重恶血注之．股外肿．章门、（见肠鸣．）次 、治腰脊痛不得转．（见疝．）悬枢、治腰脊强．（明同．）不得屈伸．三焦俞、治肩背急．腰脊强．（明下同．）不得俯仰．膀胱俞、治腰脊痛．白环俞、治腰脊挛痛．大小便不利．腰髋疼．脚膝不遂．温疟．腰脊冷疼．不得安卧．劳损风虚．史记、太仓公告宋建曰、君有病．往四五日．君腰胁病不可俯仰．又不得小溲．不亟治．病即入濡肾．及其未舍五脏急治之．病方今客肾濡．此所谓肾痹也．宋建曰、建故有腰脊痛．往四五日．弄石不能起．即复置之．暮腰脊痛．不得溺．至今不愈．建病得之好持重．即为柔汤使服之．十八日而病愈．然则腰脊伤持重得病而入肾．灸肾俞可也．

上一页：腰痛（腰强 腰屈）
下一页：脊痛（余见腰脊风反张）


脊痛（余见腰脊风反张） 《针灸资生经》

脊痛（余见腰脊风反张）

五处、身柱、委中、委阳、昆仑、主脊强反折．螈 癫疾．（千）．鬲关等、主脊强．背痛．）昆仑、主脊强．背尻骨重．京门、石关、主脊 反折．阴谷、主脊内廉痛．至阳、疗脊急强．（明）章门、（见水肿．）鬲俞、（背痛．）胃仓、（腹胀．）大肠俞、治脊强不得俯仰．（铜）胃俞、治脊痛．（铜见腹胀．明下同．）脾俞、大肠俞、主腹中气胀引脊痛．食多身瘦．名曰食晦．先取脾俞．后取季肋．（千）膀胱俞、疗脊急强．（见腰脊．）赤白泄洞利．腰脊痛．小肠俞五十壮．（见寒热．）气穴、治贲气上下．引腰脊痛．（见月事．）腰俞、主月闭．溺赤．脊强互引反折．汗不出．中膂俞、治肾虚消渴．腰脊不得俯仰．（见消渴．）明下云、夹脊膂痛．上下按之应者．从项后至此穴皆灸之．立愈．（见腰脊．）

上一页：腰脊痛（余见背痛）
下一页：腠理


腠理 《针灸资生经》

腠理

附分、治肩背急．风冷客于腠．颈项强痛．不得顾．阳白、治背腠寒栗．重衣不得温．（铜）次 、治背腠寒．肝俞、疗腠中痛．（明下）次 、疗腰下至足不仁．背腠寒．小便赤淋．心下坚胀．（见疝．）

史记扁鹊之言曰疾居腠理汤熨之所及也在血脉针石之所及也．在肠胃酒醪之所及也．其在骨髓、虽司命无奈之何也．夫疾之在骨髓．盖始于居腠理也．使居腠理而能治．虽非圣人之治于无病．亦贤者治将病也．齐元侯乃以医为好利．欲治不疾以为功．而卒至于不可救．不特齐侯为然．人皆然也．吾故载扁鹊之言于腠理之末以戒人．亦使医者当治人于将病焉耳．

上一页：脊痛（余见腰脊风反张）
下一页：骨疼（骨髓）


骨疼（骨髓） 《针灸资生经》

骨疼（骨髓）

鬲俞、（见痰．）紫宫、玉堂、（并见心烦．）疗骨疼．（明）上关、主引骨痛．（千见螈 ．）骨痛灸绝骨五十壮．（见上气．）商丘、主骨痹烦满．鬲俞、主皮肉骨痛．（见伤寒寒热．）太白、治骨痛．（见伤寒头痛．）复溜、治骨寒热．（见寒热．）骨髓冷痛．上廉七十壮．（千）骨会大杼．（禁灸．）骨病治此．髓会绝骨．髓病治此．（难疏）

病在骨髓．秦越人以为司命无奈之何．则骨髓有病．病亦 矣．八十一难经疏乃云、骨杼．骨病治此．髓会绝骨．髓病治此．是尚有针灸法矣．可不针灸乎．但明堂上经云、大杼禁灸．而铜人经云可灸七壮．明堂下经云可灸五壮．素问亦同．诸经既同．惟明堂独异．灸之可也．况明堂经固云禁穴许灸三壮乎．艾炷若小、一二七壮亦可．更灸上廉绝骨等穴尤佳

上一页：腠理
下一页：耳鸣


耳鸣 《针灸资生经》

耳鸣

上关、下关、四白、百会、颅息、翳风、耳门、颔厌、天窗、阳溪、关冲、掖门、中渚、主耳鸣聋．（千）天容、听会、听宫、中渚、主聋．嘈嘈若蝉鸣．腕骨、阳谷、肩贞、窍阴侠溪、主颔痛引耳．嘈嘈耳鸣无所闻．前谷、后溪、主耳鸣．仍取偏历．太陵、商阳、主耳中风聋鸣．刺一分．留一呼．灸三壮．左取右．右取左．如食顷．明下云、疗耳鸣聋．百会、治耳鸣耳聋．（铜）络却、治头旋耳鸣．（铜）浮白、治耳鸣嘈嘈无所闻．和 、治耳中KT KT ．（见牙紧急．）上关、治耳中如蝉声．（见偏风．）耳门、治耳鸣如蝉声．（听会、听宫、治耳蝉声．（见耳聋．） 脉、治头风耳鸣．偏历、阳溪、商阳、（见热病无汗．）络却、（见头旋．）腕骨、前谷、治耳鸣．颔厌、（见风眩．）疗耳鸣．（明）肩贞、主耳鸣无闻．（甲身伤寒寒热．）颔厌、疗耳鸣．（见偏头痛．）

人之耳鸣．医者皆以为肾虚所致．是则然矣．然亦有用气而得者．用心而得者．不可一概论也．若欲无此患．盖亦不使肾至于虚．且不使气、不用心可也．或微微耳鸣．只用葱管置在耳中．令气透．自不鸣矣．

上一页：骨疼（骨髓）
下一页：耳痛


耳痛 《针灸资生经》

耳痛

上关、下关、四白、百会、颅息、翳风、耳门、（鸣下同．）曲池、颔厌、天窗、阳溪、关冲、掖门、中渚、主耳痛．少商、主耳前痛． 脉、完骨、主头风耳后痛．（见头风头痛．）

上一页：耳鸣
下一页：耳聋


耳聋 《针灸资生经》

耳聋

天牖、（又主耳不聪．）四渎、主耳暴聋．（千）外关、会宗、主耳浑浑淳淳．聋无所闻．商阳、主耳中风聋鸣．（见耳鸣．）天牖、主耳不聪．明下云、疗暴聋．上关等、主耳鸣声．（见耳鸣．）商阳、（见热病无汗．）阳谷、（明同．）百会、治耳鸣耳聋．（铜）束骨、（见腰偻．）翳风、上关、后溪、颅囟、治耳聋．风池、治耳塞．肾俞、治耳聋肾虚．（见劳瘵．）听会、治耳聋．耳中如蝉声．听宫、治耳聋如物填塞．无所闻．耳中KT KT ．（明云 嘈嘈蝉鸣．）

外关、天窗、（明下同．）治耳鸣聋无所闻．窍阴、治卒聋．不闻人语．三阳络、液门、治耳暴聋．（见疟．）

四渎、治暴气耳聋．中渚、治头痛耳聋．会宗、治耳聋．（见风痫．）侠溪、治颊颔肿．耳聋．胸痛不可转．痛无常处．明下云、疗耳鸣聋．浮白、疗耳聋．（铜作鸣）

嘈嘈无所闻．（明）玉枕、（见目痛．）疗耳聋．上关、疗耳聋．状如蝉声．下云、耳鸣声．颅息、疗小儿耳聋．（见喘．）耳门、翳风、脑空、疗耳鸣聋．（下）外关、听会、疗耳淳淳浑浑．聋无闻．苇筒灸耳病．见中风不语．肩贞、主耳聋．（千）耳聋刺足少阴．（见心恍惚．）天牖、疗暴聋．（明见瘰 ．）

耳聋有用气得者．气快则通．伤寒用衣被拥塞得者．病去渐愈．乡人用札耳草取汁滴．用新罗白草煮粥食．亦验云．

上一页：耳痛
下一页：耳（生疮）


耳（生疮） 《针灸资生经》

耳（生疮）

下关、治 耳．有脓汁出．（铜）耳门、治耳有脓汁出．生疮．HT 耳． 耳．耳鸣（明字．）如蝉声．重听无所闻．风池、治耳塞．听宫、治耳如物填塞． 耳脓出．上关，日三壮至二百．（千翼）

有二妇人耳久脓出．予以晋矾火 ．候汁干研细．令挑少许入耳．觉耳渐重而愈．本事方、红绵散只用白矾 用．

上一页：耳聋
下一页：目痛（目瞑）


目痛（目瞑） 《针灸资生经》

目痛（目瞑）

阳白、主目瞳子痛痒．（千见不明．）太冲、主下 痛．（又云治妇人．）太冲、阳谷、昆仑、主目急痛．赤肿．曲泉、主目赤肿痛．阳溪、阳谷、主目痛赤．侠溪、主外 赤痛．逆寒泣出．目痒．二间、主目 ．风池、脑户、（明同．）玉枕、风府、上星、主目痛不能视．先取 ．后取天牖、风池．照海、主目痛．视如见星．天柱、陶道、昆仑、主目如脱．头维、太陵、主目痛如脱．（见头痛．）三间、（明前谷、主目急痛．阳白、治头目痛目眵．（铜）目窗、治头面浮肿．痛引目外 上赤痛．忽头旋．目KT KT 远视不明．上星、脑户、治目睛痛．不能远视．玉枕、治目痛不能视．明下云、目痛如脱．天柱、疗头风．目如脱．（明）

心俞、阴跷、疗目痛．飞扬、阳谷、疗头眩眼痛．玉枕、疗目内挛系急痛．失枕头重项忍．灸九椎节上一壮．小儿热毒风盛眼睛痛．灸手中指本节头三壮．名拳尖．四白、主目痛僻戾目不明．（千）龈交、主目痛不明．下廉、主眼痛．眼急痛．不可远视．灸当阳顶、疗头目痛．（并见头痛．）昆仑、主目如拔．（千见疟．）

陶道、治头重目瞑．（铜与明同．）大迎、治目不得闭．（见面肿．）风门、治伤寒目瞑．（见伤寒杂病．）天柱、治目瞑视．脑空、疗头风目瞑．（明）铜云、脑风头痛．天府、疗头眩目瞑．远视KT KT ．目窗、主目瞑．远视KT KT ．（千）承浆、主目瞑．身汗出．目微涩痛．或两旁生小米珠．频去其睫自愈．不必针灸．

上一页：耳（生疮）
下一页：目上视（目动）


目上视（目动） 《针灸资生经》

目上视（目动）

申脉、主目反上视若赤痛从内 始．（千）阳白、上星、本神、大都、曲泉、侠溪、三间、前谷、攒竹、玉枕、主目系急．目上插．丝竹空、前顶、主目上插．憎风寒．神庭、（见风痫．）囟会（见惊痫．）治目上不识人．肝俞、治目上视．（见咳逆．）筋缩、疗目转上及目瞪．（明下、治目转上垂．（铜见惊痫．）治眼戴睛上插．眼反戴眼．（并见中风．）承泣、（铜见目泪．）主目 动．与项口相引．甲乙云、目 动．与头口参相引． 僻、口不能言．颧 、治口 、面赤目黄．眼 动不止． 肿齿痛．地仓、治眼 动不止．目不得闭．（见口．）攒竹、治眼脸 动．（见目不明．）目不明．泪出目眩瞢．瞳子痒．远视KT KT ．昏夜无见．目 动．（余同上承泣．）刺承泣．

上一页：目痛（目瞑）
下一页：目泪出


目泪出 《针灸资生经》

目泪出

掖门、（明下云．目涩KT KT ．头痛泣出．）前谷、后溪、腕骨、神庭、百会、天柱、风池俞、天牖、主目泣出．肝俞等、主目泪出多眵 ．（见目翳．）侠溪、主泣出目痒．（见目痛．）承泣、主目泪出．行间、（见口 ．）神庭、治目泪出．（铜见鼻涕．）

临泣、治多泪．（见翳．）龈交、治目泪眵汁．内 赤痒痛．生白翳．风池、治目泪出．欠气多．睛明、治气眼冷泪．（见眼翳．）承泣、治目 冷泪．（见口 ．）头维、治风泪出．（见目 ．）腕骨、治目冷泪生翳．行间、（口 ．）鱼际、疗目泣出．（明）心俞、疗目KT KT 泪出．（千）精明、主目远视．恶风目泪出．憎寒头痛．目眩瞢．内 赤痛．远视KT KT 无见． 痒痛淫肤白翳．（千）目泪出．刺承泣．（见目 ．）前谷、主目痛泣出．甚者如脱．行间、治目泪出．（见口 ．）

予用真熊胆治人目疾．（赤 翳泪皆除．神效．）

上一页：目上视（目动）
下一页：目眩


目眩 《针灸资生经》

目眩

通谷、治头重目眩．善惊引鼽衄．颈项痛．目KT KT ．（铜）神庭、（见鼻涕．）上关、（见螈 ．）涌泉、 、（见肩背痛．）束骨、（见腰偻．）鱼际、大都、（见腹满．）治目眩．神、治目眩．颈项强急痛．胸胁相引．不得转侧．飞扬、（见历节风．）肺俞、治头目眩．（见胸满．）肝俞、治目眩循眉痛．（见咳逆．）丝竹空、治目眩头痛目赤．视物KT KT ．风痫目戴上不识人．眼睫毛倒．发狂．吐涎沫．发即无时．天府、治目眩远视KT KT ．支正、三焦俞、治目眩头痛．（见腹胀．）风池、治目眩苦头痛．（见伤寒无汗．）风门、治身热目眩．（见风．）临泣、治目眩．枕骨合颅痛．恶寒．风府、治头痛颈项急．目眩．神庭、治头风目眩泪出．上星、治目眩．（明下同．）睛痛．不能远视．前顶、五处、治头风目眩．目戴上．（见螈 ．）临泣、治目眩鼻塞．目生白翳．四白、治头痛目眩．（明同．）眼白翳．微风．目 动不息．前关、疗风赤眼．头痛目眩目涩．（明）四白、（铜同．）涌泉、大杼、疗头痛目眩．束骨、疗头痛目眩．（下又云．疗风赤胎赤．两目 烂．）身热．肌肉动．前谷、疗目眩淫淫．攒竹、疗头目风眩．眉头痛．鼽衄．目KT KT 无远见．（下）囟会、疗头目眩．岐伯灸头旋目眩．及偏头痛不可忍．牵眼KT KT 不远视．灸两眼小 上发际各一壮．立瘥．率谷、主醉酒风热发．两目眩痛．（千）大都、主目眩．承浆、前顶、天柱、脑空、目窗、主目眩瞑．天柱、陶道、（明下同．）昆仑、主目眩．目如脱．又云疟多汗．目如脱．项如拔．昆仑主之．大敦、主目不欲视．太息．神庭、水沟、主头痛．目不可视．承泣、主目眩．（见目不明．）通理、百会、疗头目眩疼．（明）后顶、疗目眩痛．（下见目不明．）临泣、中渚、治目眩．（铜并见目翳．）颔厌、主目眩．（千见偏头．）

上一页：目泪出
下一页：目不明（目KT KT 目暗 目眇）


目不明（目KT KT 目暗 目眇） 《针灸资生经》

目不明（目KT KT 目暗 目眇）

肾俞、偏历、后顶、治目KT KT ．（铜）攒竹、治目KT KT 视物不明．眼中赤．（明作热．）

痛．及脸 动．又云、三度以细棱针刺之．目大明．养老、合谷、曲差、（明同．）治目视不明．肩中俞、治寒热目视不明．风池、（见目痛．）五处、治目不明．目窗、治忽头旋目KTKT ．远视不明．又云、三度刺目不明．复溜、（见脊．）肝俞、治起则目KT KT ．（见咳逆．）头维、治偏痛．目视物不明．三里、治目不明．人年三十以上．不灸三里．令气上冲目明．下云、令气上眼暗．所以三里下气也．水泉、治妇人目KT KT 不能远视．颔厌、疗目无所见．（明见风眩．）攒竹、（见头风．）肾俞、（下见劳．）昆仑、疗目KT KT ．后顶、疗目不明．恶风寒．头目眩痛．（下）肝俞、疗目生白翳．（解溪同．）气短唾血．目上视．多怒狂衄．目KT KT ．胁堂、疗目黄远视KT KT ．天牖、主目不明．（千）天柱、陶道、昆仑、主目不明．目如脱．承泣、主目不明．泪出．目眩瞢．瞳子痒．远视KT KT ．昏夜无见．（甲乙）阳白、主目瞳子痛痒．远视KT KT ．昏夜无见．肾俞、胃俞、心俞、百会内关、复留、大泉、腕骨、中渚、（明下同．）攒竹、精明、委中、昆仑、天柱、本神、大杼、颔厌、通谷、曲泉、后顶、丝竹空、主目KT KT 不明．恶风寒．（千）风池等、主目痛不能视．（见目痛．）肝虚目不明．灸肝俞二百壮．小儿斟酌可灸一二七壮．小儿奶 目不明．灸肩中俞各二十壮．（明）

千金方戒人丧明之由云．生食五辛．接热食饮．刺头出血过多．极目远视．夜读注书．久处烟火．博弈不休．日没后读书．饮酒不已．热飧面食．抄写多年．雕镂细作．泣泪过多．房室不节．数向日月轮看．月下读书．夜视星月．极目瞻视山川草木．（十八件．）又有驰骋田猎．冒涉风霜．迎风追兽．日夜不息者．并是伤目之由也．其读书博弈等过度患目者．名肝劳．若欲治之．非三年闭目不视．不可得瘥．徒自泻肝．及作诸治．终是无效．本事方云、读书之苦伤肝损目．诚然．晋范宁尝苦目痛．就张湛求方．湛戏之曰云云．用损读书一．减思虑二．专内视三．节外观四．旦早起五．夜早眠六．凡六物．熬以神火．下以气 ．蕴于胸中．七日、然后纳诸方寸．修之一时．近能数其目睫．远视尺棰之余．长服不已．动见墙壁之外．非但明目．乃亦延年．审如是而行之．非可谓之嘲戏．亦奇方也．以其劝戒人有理．姑备载之．以示后人．眼暗、灸大椎数节第十当脊中安灸二百壮．以多为佳．最验．（千）明堂云、人年三十以上．若不灸三里．令气上冲目明．（下云眼暗．）

千金方云、读书博弈等过度患目者．名肝劳．若欲治之．非三年闭目不视．不可得瘥．徒自患目疾．不计昼夜．瞪目注视．以去昏暗．闭之少顷．根据法再行．积功而视秋毫．徐真人甲常患目疾．暗室正坐．运睛旋还八十一数．闭目集神．再运不数．而神光自现．状如金轮．永除昏暗．施真人自记歌亦云、运睛除目暗．（此是抱朴子．）皆养之之法也．若用药、则地黄丸羊肝丸等．与用当归芍药黄连等分为末．以雪水煎浓汁．乘热频洗者．最佳云．（见既效方．）

脑空、治癫风引目眇．（见脑痛．）

上一页：目眩
下一页：目翳膜（白翳 目KT 目）


目翳膜（白翳 目KT 目） 《针灸资生经》

目翳膜（白翳 目KT 目）

至阴、主目翳．（千）丘墟、主目翳．瞳子不见．后溪、主 烂有翳．又主目赤有翳．前谷、京骨、主目中白翳．京骨、主目反白．白翳从内 始．肝俞、上星、风池、精明、龈交、承泣、四白、巨 、瞳子 、主目泪出多眵 ．内 赤痛痒．生白肤翳．承光、治目生白膜．（铜）临泣、治目生白膜．多泪．又治目眩．生白翳．睛明、治攀睛翳膜覆瞳子．恶风泪出．目内 痒痛．小儿雀目疳眼．大人气眼冷泪．KT 目视物不明．大 肉侵睛．明云、肤翳覆瞳子．眼暗．雀目冷泪．巨 、治白翳覆瞳子．（见青盲．）少泽、治目上肤翳覆瞳子．丘墟、（见腋肿．）瞳子 、治目中翳膜．（见青盲．）中渚、治目眩生翳膜．临泣、腕骨、龈交、（并见目泪．）肝俞、（见咳逆．）四白、（见目眩．）关冲前谷、治目生白翳．至阴、治目生翳．太渊、治目生白翳．（明下同．）眼 赤筋．缺盆中引痛．阳溪、治目风赤烂有翳．角孙、治目生肤翳．至阴、疗目翳KT KT ．合谷、疗目不明．生白翳．（下）张仲文疗风眼．卒生翳膜．两目痛不可忍．灸手中指本节头节间尖上三壮．炷如麦．左灸右．右灸左．前溪、主目中白翳．（千）解溪、主白幕覆珠子无所见．目卒生翳．灸大指节横文三壮．左灸右．右灸左良．肝俞、解溪、疗目生白翳．（明下见目不明．）水沟、主KT 目．上关、（见青肓．）偏历、主 目KT KT ．予游学会稽．绝早观书．辰牌方食．久之、患目涩．倦游而归．同舍遗以盐精．数次揩疾除．盐精且尔．则青盐之能治目．固也．古方盖用青盐揩牙．因掬在手洗目而目明云．（

上一页：目不明（目KT KT 目暗 目眇）
下一页：目赤（目黄 目青）


目赤（目黄 目青） 《针灸资生经》

目赤（目黄 目青）

悬厘、治目兑 赤痛．（铜）攒竹、治眼赤痛．（见目不明．）风池、治目内 赤痛．气、治目赤涩．千云、主目涩暴变．内关、治目赤支满．目窗、（见目痛．）太陵、治目赤．（见伤寒无汗．）上星、肝俞、主内 赤痛痒．（千）支沟、主女人脊急目赤．申脉、（见目痛．）大冲等、曲泉、阳溪、（并见目痛．）主赤痛肿．束骨、（千同．）京骨、治内 赤烂．（铜）前关、疗风赤眼．（明见目眩．）小儿二三岁．忽两眼大小 俱赤．灸手大指次指间后寸半口陷中．各三壮．目赤痛从目 始．取阴跷．（千）精明、（见泪．）

后溪、目窗、（目痛．）瞳子 、（见翳．）主目赤．肝劳邪气眼赤．当阳百壮．风痒赤．灸人中．（见目痛．）脑户、胆俞、意舍、阳纲、（并见腹胀．）治目黄．（铜）中管、太陵、主目黄振寒．（千）劳宫、（铜同．）主黄胆目黄．青灵、治目黄．期门、治目青而呕．（千同．）太泉、主目中白睛青．（千）

上一页：目翳膜（白翳 目KT 目）
下一页：青肓（雀目 疳眼）


青肓（雀目 疳眼） 《针灸资生经》

青肓（雀目 疳眼）

商阳、巨 、上关、承光、童子 、络却、主青肓无所见．期门、太泉、主目青．（痛．）络却、治青风内鄣．目无所见．（铜）巨 、治青肓目无见．远视KT KT ．白翳覆瞳子．瞳子 、治青肓目无见．远视KT KT ．目中翳膜．头痛．目外 赤痛．商阳、治青肓、右取左．左取右．（见颔肿．）小儿目涩怕明．状如青肓．灸中渚各一壮．（明）小儿疳眼．合谷、各一壮．睛明、治疳眼．（铜）睛明、治小儿雀目疳眼．明云、疗眼暗．雀目冷泪．肝俞、主热病．瘥后食五辛．多患眼暗如雀目．（千）小儿雀目．夜不见物．灸手大指甲后一寸内廉横文头白肉际．各一壮．（单方云．雀脑血点效．）

上一页：目赤（目黄 目青）
下一页：口眼（余见中风 偏风不语）


口眼（余见中风 偏风不语） 《针灸资生经》

口眼（余见中风 偏风不语）

承泣、四白、巨 、上关、大迎、（铜同．）颧骨、强间、风池、迎香、水沟、主口能言．（千）颊车、颧 、主口僻痛．恶风寒．不可嚼．水沟、龈交、主口不能禁水浆．僻．风头耳后痛．烦心．足不收失履．口 僻．完骨主之．（甲）上关、下关、治偏风（并见偏风．）承光、治口 ．鼻多清涕．风眩头痛．（铜）

通天、治口 ．鼻多清涕．衄血头重．列缺、完骨、治口面 ．（并见偏风．）翳风、治口眼（明下作吻．） 斜．失欠脱颔．口噤不开．吃不能言．颊肿牙车痛．承浆、治（明下同．）巨 、治螈 口 ．颧 、治口 眼 动．（见眼 ．）承泣、治口眼 斜．目 面叶叶动牵口眼．目视KT KT ．冷泪眼 赤痛．（明同．）地仓、治偏风口．目不得闭．失音不语．饮食不收．水浆漏落．眼 动不止．病左治右．右治左．艾如粗钗脚大．若大口转 ．却灸承浆七七壮愈．行间、治口 ．四肢逆冷．嗌干烦渴． 不欲视．目泪出．太息．通谷、治失欠口 ．食饮善呕．暴哑不能言．（明下同．）大渊、治口僻．（见心痛．）温溜、偏历、二间、（明下云口眼斜．）内庭、治口 ．冲阳、治偏风．口眼 ．肘肿齿龋痛．发寒热．和 、（见鼻涕．）疗口 ．（明）列缺、（下同．）地仓、（见偏风．）疗口 ．巨 、疗面风寒．鼻准上肿、痈痛．招摇视瞻．螈 口 ．地仓、疗偏风口 ．失音不言．不得饮水．食漏落．脉 动．灸风中脉．口眼 斜．其向右者．谓左边脉中风而缓．宜灸左． 左灸右．炷如麦粒．各二七壮．频灸取尽风气．听会、颊车、地仓、各二穴．

上一页：青肓（雀目 疳眼）
下一页：口喑哑（舌不能言 余见中风失音）


口喑哑（舌不能言 余见中风失音） 《针灸资生经》

口喑哑（舌不能言 余见中风失音）

合谷、水沟、主喑．（千见口噤．）承泣等、（见口 ．）地仓、（明同．）大迎、鱼、通理、（见风痉．）主不能言．脑户等、主喑不能言．（见螈 ．）孔最、喑门、疗失音．（明见下．）风府、（下同．）承浆、（下）疗喑不能言．翳风、通理、疗暴喑不能言．（下）听宫、（明同．）治失声．（铜）颊车、治失音．（见口噤．）阴 、治失音不能言．间使、（见狂．）合谷、主喑不能言．（千见口噤．）天鼎、治暴喑气哽．明下云、暴喑咽肿．食不下．喉鸣．（铜）灵道、（见心痛．）天突、（明下）天窗、（明下同．）治暴喑不能言．口噤．（见颊肿．）支沟、（见口噤．）通谷、（见口 ．）三阳络、治暴哑．（明下同．）颊车、治牙关不开．口噤不语．（明下同．）失音．牙关痛．颔颊肿．（明同．）日月、治言语不正．（见悲．）小儿五六岁不语者．心气不足．舌本无力．发转难．心俞三壮．或足两踝各三壮．（千）廉泉、（明同．）然谷、（甲乙作通谷．）阴谷、主舌下肿．难言．舌纵涎出．（千）风府、主舌缓．喑（明下同．）不能言．舌急语难．支沟、天窗、扶突、曲鬓、灵道、主暴喑不能言．复留、主舌卷不能言．通理、主不能言．鱼际、主痉上气．失喑不能言．哑门、治颈项强．舌缓不能言．（铜）明云、失音不能言．舌急．哑门一名舌横．一名舌厌．督脉阳维之会．入系舌本．则是穴也、其舌本所系欤．凡舌缓不能言者．宜治此．廉泉、治舌下肿．难言．舌纵涎出．咳嗽上气．喘息．呕沫．口噤．舌根急缩下食难．廉泉一名舌本．盖舌之根本也．故能治舌下肿难言．舌纵涎出．舌根急缩诸病．与千金方所疗略同．凡有此等疾者．宜针灸此．大迎、治舌强不能言．翳风、主不能言．（千见螈 ．）

上一页：口眼（余见中风 偏风不语）
下一页：舌强（吐舌 重舌）


舌强（吐舌 重舌） 《针灸资生经》

舌强（吐舌 重舌）

中冲、治舌强．（铜见心痛．）阴谷、治舌纵涎下．烦逆．溺难．小腹急．引阴痛．股内廉痛．天突、治舌下急．（见唾血．）然谷、治舌纵．（千作 ．）解溪、主口痛啮舌．（千）

天突、主侠舌缝脉青．鱼际、主舌上黄．身热．鱼际、治舌上黄．（铜见寒热．）窍阴、治舌强．（见喉痹．）廉泉、治舌根急缩．（见不不得（下见口噤．）治小儿重舌灸行间随年壮又灸两足外踝上三壮．滑肉门、（见狂．）

少海、（癫痫．）温溜、疗吐舌．（见狂．）大迎、治舌强．（铜见哑．）筑宾、（见狂言．）太一、治吐舌．（见癫狂．）关冲、主舌卷．（千见心烦．）阳溪等、（见癫狂．）二间等、（见惊．）飞扬等、温溜等、（并见癫狂．）主吐舌．哑门、主舌强．风府、主舌急．阴谷、主舌 ．廉泉、治舌纵．舌根急缩．（并见口哑）．

上一页：口喑哑（舌不能言 余见中风失音）
下一页：口缓（欠伸 失欠）


口缓（欠伸 失欠） 《针灸资生经》

口缓（欠伸 失欠）

地仓、大迎、主口缓不收．不能言．（千）合谷、水沟、主唇吻不收．（见口噤．）失车蹉．灸背第五椎．一日二七壮．满三日未瘥．灸气冲二百壮．胸前喉下申骨中是．亦名气堂．又灸三阴交百壮．三报之．通理、主数欠频伸．（见心痛．）下关、大迎、翳风、主口失欠．下牙齿痛．内庭、主喜频伸数欠．恶闻人音．（铜同．）漏谷、主强欠．（见肠鸣．）太渊、治数欠不得息．（见风痉．）经渠、治数欠．（见咳逆．）风池、治目泪出．欠气多．脾俞、治黄胆喜欠．不嗜食．（千同．）冲阳、主伤寒病．振寒而欠．翳风、（见口 下同．）通谷、治失欠．（见口 ．）风府、主舌缓．（千见口哑．）哑门、治舌缓．（见口哑．）昆仑、主口闭．翳风、主不能言．（千并见螈 ．）小儿喜欠．（风痫．）上关．（见上关门．）

有妇人脏燥悲泣数欠．金匮有大枣汤．谩合服愈．（方见本事．）

上一页：舌强（吐舌 重舌）
下一页：齿龋


齿龋 《针灸资生经》

齿龋

角孙、疗齿牙不嚼物．龋痛肿．（明）耳门、疗齿龋．三间、阳谷、冲阳、（见口内庭、厉兑、四渎、液门、阳谷、上关、（下同．）治齿龋痛．（铜）少海、治齿龋痛．又治齿寒．脑风头痛．合谷、偏历、三阳络、（明下云．疗齿痛．）耳门、治齿龋．三间、大迎、正营、治齿龋痛．完骨、治齿龋．（见癫疾．）兑端、目窗、正营、耳门、治唇吻强．上齿龋痛．（千）厉兑、三间、冲阳、偏历、小海、合谷、内庭、复留、主龋齿．曲鬓、主齿龋．下关、大迎、翳风、完骨、主牙齿龋痛．传曰、唇亡齿寒．谓前齿非牙也．说文云、龋、齿蠹也．谓齿蠹而痛也．其不因龋蠹而痛者．盖风寒入脑髓尔．素问谓大寒至骨髓．故头痛齿亦痛．当以此治之．

上一页：口缓（欠伸 失欠）
下一页：口舌干苦（热臭）


口舌干苦（热臭） 《针灸资生经》

口舌干苦（热臭）

胆俞、商阳、小肠俞、主口舌干．食饮不下．劳宫、少泽、三间、太冲、主口热．口烂．大溪、少泽、主咽干．口热．唾如胶．曲泽、章门、主口干．少阴、主舌卷口干．阳陵泉、主口苦．嗌仲介介然．关冲（又见心烦．）等、主舌卷口干．（见喉痹．）曲泽、治身热烦渴口干．（铜）三间见疟．）肺俞、（见劳瘵．）不容、（见 癖．）章门、（见肠鸣．）商阳、（见疟．）窍阴、（见喉痹．）兑端、治口干．（铜）胆俞、治口苦舌干．（见腹胀．）明下云、口舌干．食不下．复溜（见脊．）大钟（见淋．）尺泽治舌干（见喉痹．）下廉治唇干涎出不觉（见飧泄．）少冲、（见伤寒．）大钟、（见淋．）治口中热．肝俞、曲泽、（见唾血．）少泽、疗口干．（明）曲泽、疗口干．（见伤寒．）

劳宫、治大小人口中腥臭．胸胁支满．（铜）千云、主老小口中肿腥臭．明下云、疗小儿龈烂臭．（见口疳．）少冲、治口热咽酸．（见伤寒．）

上一页：齿龋
下一页：口齿疳疮（牙齿龈肿 牙关急）


口齿疳疮（牙齿龈肿 牙关急） 《针灸资生经》

口齿疳疮（牙齿龈肿 牙关急）

承浆、治口齿疳蚀生疮．（铜）承浆、疗口中生疮．（明）小儿口有疮蚀．龈烂臭秽冲灸劳宫各三壮．（下）天冲、治牙龈肿．（铜）角孙、治齿龈肿．小儿疳湿疮．（见下疮．）

史记、齐大夫病龋齿．太仓公灸其左太阳明脉．即为苦参汤．日嗽三升．出入五六日．病已．得之风．及卧开口．食而不嗽．余见齿龋．完骨、主牙车急．（中风．）翳风、治牙车痛．（见口 ．）下关、治牙车脱．（见偏风．）水沟、（见癫疾．）上关、（见牙疼．）颊车、（见口噤．）治牙关不开．（铜）和 、治牙车引急．头重痛．耳中嘈嘈．颔颊肿．听会、治牙车脱臼．相离三寸．明云、牙车急痛．不得嚼食．（余见中风偏风．）

上一页：口舌干苦（热臭）
下一页：齿噤（口噤 余见中风）


齿噤（口噤 余见中风） 《针灸资生经》

齿噤（口噤 余见中风）

天容、廉泉、魄户、气舍、 、扶突、主咳逆．上气喘息．呕沫．齿噤．（千）然谷初生儿脐风口噤．痿厥洞泄．（铜）曲鬓、（明下见颈项．）治口噤不能言．（见颊颔．）天窗、（见颊肿．）翳风、治口噤．（见口 ．）廉泉、治口噤．舌根缩．（见舌肿．）合谷、（见唇颊．）列缺、（见偏风．）颊车、（见口哑．）禾 、治口噤不开．大迎、治风痉口噤．（见风痉．）支沟、治口噤不开．暴哑不能言．外关、内庭、三里、商丘、大泉、主僻噤．（甲云．口僻刺大泉引而下之．）龈交、上关、大迎、翳风、主口噤不开．引鼻中．合谷、水沟、（明下同．）主唇吻不收．喑不能言．口噤．商丘、曲鬓、主口噤．（并千．）

承浆、疗面风口不开．口生疮．（明）下云、疗口噤．廉泉、疗龈噤．（见少气．）兑端、疗口噤鼓颔．（下）

翳风、疗口噤不开．禾 、疗口不可开．及尸厥．小儿生二七日内着噤．不吮奶多啼者．是客风中于脐．循流至心脾二脏之经．使舌强唇痉．嗍奶不得．此疾新施方药．不望十全．大抵以去客风无过灸承浆七壮．次灸颊车各二壮．

上一页：口齿疳疮（牙齿龈肿 牙关急）
下一页：牙疼


牙疼 《针灸资生经》

牙疼

大迎、颧 、听会、曲池、主齿痛恶寒．（千）浮白、主牙齿痛．不能言．阳谷、正营能嚼．（明同．）风齿疼痛．灸外踝上高骨前交脉二壮．又以线量手中指至掌后横文．折为四分．量横文后当臂中．灸二壮愈．随左右．有老妇人旧患牙疼．人教将两手掌交叉．以中指头尽处为穴．灸七壮．永不疼．恐是外也．穴在手少阳去腕后二寸陷中．臬司梢子妻旧亦苦牙疼．人为灸手外踝穴近前些子．遂永不疼．但不知千金所谓外踝上者．指足外踝耶．手外踝耶．识者当辨之．翳风、治牙车痛．（铜见口 ）大迎、治牙疼．颊颔肿．（见风痉．）曲鬓、治颊颔肿．引牙车不得开．（详见颊颔．）正营、治牙齿痛．唇吻急强．齿龋痛．阳溪、悬颅、手三里治齿痛．（见头．）商阳、治齿痛恶寒．（见颔肿．）兑端、治齿龈痛．小海、治寒热齿龈肿．风眩．颈项痛．上关、（铜同．）疗风牙疼．牙车不开．口噤．嚼物鸣．（明）厥阴俞、疗牙痛．（见咳逆．）良方灸牙疼法．随左右所患肩尖．微近后骨缝中．小举臂取之．当骨解陷中．灸五壮．予亲灸数人皆愈．灸毕．项大痛．良久乃定．永不发．予亲病齿痛．百方治不验．用此法瘥．辛帅旧患伤寒．方愈、食青梅．既而牙疼甚．有道人为之灸．屈手大指本节后陷中灸三初灸觉病牙痒．再灸觉牙有声．三壮痛止．今二十年矣．恐阳溪穴也．（铜云．治齿痛．手阳明脉入齿缝中．左痛灸右．右痛灸左．）

上一页：齿噤（口噤 余见中风）
下一页：鼻塞不利（不闻香臭）


鼻塞不利（不闻香臭） 《针灸资生经》

鼻塞不利（不闻香臭）

曲差、上星、迎香、素 、水沟、龈交、通天、禾 、风府、主鼻塞．喘息不利．鼻涕．鼽衄有疮．承灵等、主鼻窒．喘息不通．（见鼻衄．）厉兑、京骨、前谷、主鼻不利涕黄．龈交、主 肉不利．（见 肉．）天柱、主不知香臭．中管、主鼻间焦臭．眉冲、疗头痛鼻塞．（明）玉枕、（见目痛）百会、（见风痫．）明堂、（见鼻涕）当阳、临泣、（见风眩．）疗鼻塞．迎香、疗鼻息不闻香臭．风府、疗鼻不得息．天牖、疗鼻塞不闻香臭．（下）至阴、（见头重．）治鼻塞．上星、（明下同．）百会、囟会、（明同．）

承光、治鼻塞不闻香臭．若是鼻塞．灸囟会．日七壮．至四日渐退．五日顿愈．（铜）临泣、（见风眩明同．）通天、治鼻塞闷．步郎、治鼻塞不通．（明同．）临泣、治目眩鼻塞．前谷、龈交、治鼻塞不利．承灵、治鼽衄息不利．素 、治鼻塞 肉不消．多涕生疮．按铜人云、素 穴诸方阙治疗法．千金治鼻塞 肉不消．多涕生疮．而今之千金只云、主鼻 僻多涕．鼽衄有疮．又云、主鼻窒喘息不利．与此文稍异．岂古今本不同耶．厉兑、治恶风鼻不利．水沟等、主不知香臭．（千见鼻涕．）

上一页：牙疼
下一页：鼻有肉（生疮）


鼻有肉（生疮） 《针灸资生经》

鼻有肉（生疮）

龈交、主鼻中 肉不利．鼻头额 中痛．鼻中有蚀疮．（千）曲差等、主鼽衄有疮．（塞．）脑空、主疠鼻．（见鼻痛．）鼻中 肉．灸上星二百壮．又灸侠上星两傍．相去三寸．各百壮．迎香、治鼻有 肉．不闻香臭．衄血．（铜）龈交、治鼻中 肉．蚀疮．素、治 肉不消．多涕生疮．禾 、（见鼻涕．）疗鼽衄有疮．（明）巨 、疗鼻准上肿痈痛．（见口 ．单方歌云．狗头灰方寸．丁香半钱匕．细研吹鼻中． 肉化为水．）

上一页：鼻塞不利（不闻香臭）
下一页：鼻涕出（鼻干 鼻嚏）


鼻涕出（鼻干 鼻嚏） 《针灸资生经》

鼻涕出（鼻干 鼻嚏）

小儿多涕．是脑门被冷风拍着及肺寒也．灸囟会三壮．（明）明堂、疗头风多鼻涕．鼻禾、疗鼻窒口僻．鼻多清涕出．不可止．鼽衄有疮．（下同．）昆仑、疗鼻衄多涕．风门、疗鼻衄不止．鼻垂清涕．（下）禾 、治鼻洞涕生疮．（铜）风门、治鼻鼽出清涕．（见伤寒杂病．）通天、承光、治口 ．鼻多清涕．（并见口 ．）前顶、治小儿鼻多清涕．（见痫．）神庭、治头风目眩．鼻出清涕不止．目泪出．神庭、攒竹、迎香、风门、合谷、至阴、通谷、主鼻鼽清涕出．（千）曲差等、主鼻 僻多涕．（见鼻塞．）复留、主涎水沟、天牖、主鼻不收涕．不知香臭．厉兑、京骨、前谷、主涕黄．（千见鼻塞．）

素执中母氏久病鼻干．有冷气．问诸医者．医者亦不晓．但云病去自愈．即而病去．亦不．后因灸绝骨而渐愈．执中亦尝患此．偶绝骨微痛而着艾．鼻干亦失去．初不知是灸绝骨之力．后阅千金方有此证．始知鼻干之去．因绝骨也．若鼻涕多．宜灸囟会前顶．大人小儿之病．初无以异焉耳．风门、五处、主时时嚏不已．（千）颔厌、疗好嚏．（明）风门、治多涕．（铜见伤寒．）本事方、许知可自停饮．食已必嚏．服枣膏丸愈．（时暂嚏添衣项上愈．）

上一页：鼻有肉（生疮）
下一页：鼻痛（余见鼻疮）


鼻痛（余见鼻疮） 《针灸资生经》

鼻痛（余见鼻疮）

脑空、窍阴、主鼻管疽发为厉鼻．（千）复留、主涎出．鼻中痛．巨 、治面风寒．鼻上肿．壅痛．（铜）肝俞、主鼻中酸．（千）龈交、主额 中痛．（见 肉．）巨 、疗鼻准上肿痈痛．（见口．）鬼击鼻出血，灸人中并水分．阴交．（见鬼击．）

上一页：鼻涕出（鼻干 鼻嚏）
下一页：鼻衄


鼻衄 《针灸资生经》

鼻衄

神庭等、主鼻鼽．（千见鼻涕．）曲差等、主鼽衄有疮．（见鼻塞．）承灵、（铜同．）

风池、风门、 、后溪、主鼻衄窒喘息不通．中管、三间、偏历、厉兑、承筋、（铜同．）

京骨、昆仑、承山、飞扬、隐白、主头热鼽衄．京骨、（铜同．）申脉、主衄不止．淫泺．门、主衄血呕血．隐白、委中、主衄血剧不止．涌泉、主衄不止．水沟、天牖、主鼻鼽不得息．及衄不止．（甲乙）天府、治衄血不止．针四分．（铜）上 、后溪、风哑门、治诸阳热气盛．衄血不止．通天、治衄血头重．禾 、兑端、劳宫、治衄血．曲泉、隐白、 、（见肩背痛．）阴 、迎香、治衄血．（见 肉．）偏历、合谷、上间、（明下同．）昆仑、通谷、（见目眩．）治鼽衄．曲泉、治衄血喘呼．小腹痛攻咽喉．大溪、（见唾血．）隐白、（见腹胀．）风门、（见涕出．）兑端、脑空、疗衄血不止．禾、（见鼻涕．）疗鼽衄有疮．（明）攒竹、疗鼽衄．（下见头风．）巨 、疗鼻准上肿痈痛．（见口 ．）治口鼻出血不止．名脑衄．灸上星五十壮．（集效）徐德占教衄者急灸项后发际两筋间宛宛中三壮．立定．盖血自此入脑注鼻中．常人以绵勒颈后．尚可止衄．此灸决效无疑．（良）脑衄．灸上星五十壮．（千见唾血．）

执中母氏忽患鼻衄．急取药服．凡平昔与人服有效者皆不效．因阅集效方．（本出千金．）云口鼻出血不止．名脑衄．灸上星五十壮．尚疑头上不宜多灸．只灸七壮而止．次日复作．再灸十四壮而愈．有人鼻常出脓血．予教灸囟会亦愈．则知囟会上星皆治鼻衄云．鼻衄等、灸绝骨．（千见上气．）前谷、治衄血．（铜见咳．） 、治温疟．肩背痛．目眩鼻衄．喘逆腹胀．肩膊内廉痛．不得俯仰．风门、治鼻鼽（见伤寒．）衄时痒痒．便灸足大指节横理三毛中十壮．剧者百壮．衄不止灸之．并治阴卵肿．（千）又灸风府一穴四壮．不止、又灸．或灸涌泉各百壮．

上一页：鼻痛（余见鼻疮）
下一页：咽喉肿痛（生疮）


咽喉肿痛（生疮） 《针灸资生经》

咽喉肿痛（生疮）

风府、治咽喉痛．（铜）胆俞、治咽痛．食不下．（见腹胀．）风府、（明同．）天窗、劳宫、主喉嗌痛．（千）中渚、支沟、内庭、（千云．咽中引痛．）主嗌痛．涌泉、大钟、主咽中痛．不可内食．间使、（甲作行间．）主嗌中如扼．（铜云．如哽．）膝关、治喉咽痛．（铜见风痹．）天窗、（明下同．）治喉痛．水突、主喉咽肿．前谷、照海、中封、主嗌偏肿．不可咽．（千）中封等、主喉肿．（见阴痿缩．）然谷、大溪、主嗌内肿．气走咽喉．不能言．喉肿．胸胁支满．灸尺泽百壮．人迎、治咽喉痈肿．（见咳逆上气）大溪、（见唾血．）中渚、治咽肿．璇玑、治喉痹咽肿．水浆不下．液门、治咽外肿．寒厥臂痛．不能上下．然谷、治咽内肿．水突、气舍、治咽肿．（上气．）天突、治喉中生疮不得下食．（铜明云．疗喉中热疮．）璇玑、疗喉痹咽痈．水浆不下．

上一页：鼻衄
下一页：喉咽鸣（杂病）


喉咽鸣（杂病） 《针灸资生经》

喉咽鸣（杂病）

扶突、天突、大溪、主喉鸣．暴忤气哽．（千）少商、大冲、经渠、主喉中鸣．鱼际、主天突、治喉中作声．（见胸痛．）大钟、（见淋．）大包、主喉鸣．（见鬲痛．）天突、治喉内如水鸡声．（明见嗽．）下云、喉中鸣翕翕．（见颈肿．）阳陵泉、天池、（见上气．）

中、疗喉鸣．（明下见鬲痛．）小儿喉中鸣．咽乳不利．灸璇玑三壮．掖门、四渎、主呼吸短气．咽中如 肉状．少府、蠡沟、主嗌中有气．如 肉状．（铜同．）然谷、大溪、主嗌内肿．气走咽喉．风池、主喉咽偻引．项挛不收．

上一页：咽喉肿痛（生疮）
下一页：咽喉干


咽喉干 《针灸资生经》

咽喉干

极泉、太渊、（见心痛．）偏历、（见喉痹．）太冲、（见疝．）天突、治咽干．（铜见唾血．）鱼际、治喉干燥．寒栗鼓颔．咳引尻痛溺出．呕血．行间、治咽干烦渴．（见口．）神门、治咽干不嗜食．（见烦心．）照海、治嗌干．（明同．）四肢惰．善悲不乐．少冲、治咽酸．（见伤寒．千同．）鱼际、疗喉焦干．（明见肘痛．）大溪、少泽、主咽干．（千见口干．）复留、照海、太冲、中封、主嗌干．

上一页：喉咽鸣（杂病）
下一页：喉痹


喉痹 《针灸资生经》

喉痹

凡喉痹胁中暴逆．先取冲脉．后取三里、云门．各泻之．又刺手小指端出血．立已．（千）三里、温留、（明下同．）曲池、中渚、丰隆、（铜同．）主喉痹不能言．神门、合谷、风池、主喉痹．完骨、天牖、前谷、主喉痹．颈项肿．不可俯仰．颊肿引耳后．璇玑、鸠涌泉、（明同．）然谷、主喉痹．哽咽寒热．中府、阳交、主喉痹、胸满塞．寒热．天容、缺盆、（明同．）大杼、鬲俞、云门、尺泽、二间、厉兑、涌泉、然谷、主喉痹哽咽．寒热．三间、（明同．铜同．）阳溪、主喉痹．咽如哽．天突、主喉痹咽干急．大陵、偏历、主喉痹嗌干．关冲、（铜同．）窍阴、少泽、主喉痹．舌卷口干．喉痹．气逆咳嗽．口中涎唾．灸肺俞七壮．亦可随年壮．至百壮．阳辅、阳交、（并见膝痛．）厉兑、下廉、然谷、经渠、完骨、鬲俞、缺盆、气舍、（见咳逆．）云门、（见胸满．）阳溪、合谷、温溜、中府、浮白、治喉痹．（铜）大杼、治喉痹烦满．天容、治喉痹寒热．咽中如鲠．天鼎、治喉痹咽肿．不得食饮．食不下．喉鸣．前谷、治颔肿喉痹．二间、治喉痹．颔肿．肩背痛．振寒．曲池、治喉痹不能言．窍阴、治喉痹．舌强口干．肘不举．少泽、治喉痹．舌强口干．心烦．太陵、治喉痹．口干．身热头痛．短气胸胁痛．浮白、疗寒热喉痹．（明）鬲俞、经渠、疗喉痹．二间、疗喉痹．咽如有物伤．忽振寒．下云、喉痹咽肿．多卧善睡．小儿急喉痹．灸天突一壮．（下有医者说药不下喉．当以曲竹管灌药效．）

上一页：咽喉干
下一页：唇颊肿痛（颐颔肿）


唇颊肿痛（颐颔肿） 《针灸资生经》

唇颊肿痛（颐颔肿）

合谷、主唇吻不收．（千见口缓．）紧唇、灸虎口．男左女右．又灸承浆三壮．三间、疗唇口干．（明见疟．）下廉、治唇干涎出．（铜见飧泄．）光明、（铜同．）足临泣、（明下同．）主喜啮颊．巨 、天窗、主颊肿痛．（明同．）京骨、阳谷、主自啮唇．腕骨等关、（明下同．）兑端、治唇吻强．大迎、治唇吻 动．（见面肿．）膺窗、太冲、治唇肿．侠溪、（见耳聋．）和 、（见牙关．）颊车、治颔颊肿．（见口噤．）曲鬓、治颊颔肿．引牙车不得开．急痛．口噤不能言．完骨、治颊肿．大迎、治颊颔肿．（见风痉．）翳风、治脱颔颊肿．（见口 ．）腕骨、阳谷、治颈项肿寒热．支正、治颔肿．手三里、治颊颔肿．瘰 ．少商、治腮颔肿．成君绰忽腮颔肿大如升．甄权针此立愈．商阳、治颐颔肿．齿痛．恶寒．肩背急相引缺盆痛．目青盲．灸三壮．右取左．左取右．食顷立已．完骨等、主颊肿．（千见喉痹．）

攒竹等、主颊痛．（见面痛．）角孙、主颈颔柱满．兑端等、主唇吻强．（见齿龋．）

临泣、疗胸鬲满闷．腋下肿．善啮颊．（明下）水沟、疗面肿唇动叶叶．肺风．状如虫行．李袭兴称武德中出镇潞州．甄权以新撰明堂示予．时有刺史成君绰忽颈肿如数升．喉中闭塞．水粒不下三日矣．余屈权救之．针其右手次指之端．如食顷、气息即通．明日、饮啖如故．（千金翼）按铜人云、少商穴在手大指端内侧去爪甲角如韭叶．成君绰腮颔肿大如升（云云同上．）甄权针之立愈．病状少异．功效实同．但李云次指端．铜人云大指端．未知其孰是．果针少商．当在大指端也．姑两存之．以俟识者．

上一页：喉痹
下一页：颈项强（急肿）


颈项强（急肿） 《针灸资生经》

颈项强（急肿）

腕骨、阳谷、治颈项肿．寒热．（铜）丘墟、治颈肿．（见腋肿．）大迎、治寒热颈痛．瘰 ．消泺、（见风痹．）窍阴、治项痛．（见痈疽．）风门、治伤寒颈项强．（见伤寒杂病．）京骨、（见足麻）．大杼、治颈项强．不可俯仰．（见疟明同．）魄户、（见劳瘵．）

井、治颈项不得顾．（见肩痛．）天牖、后溪、治项强不得顾．完骨、（见偏风．）颔厌、治颈项痛．本神、治颈项强痛．（见目眩．）风池、治 疟．颈项痛．不得顾．通天、治颈项转侧难．颊车、大椎、气舍、（见咳逆．）脑空、治颈项强．不得顾．天柱、治颈项筋急．不得顾．人迎、治项气闷肿．食不下．后顶、外丘、治颈项痛．恶风寒．龈交、风府、治颈项急．不得顾．（见目眩．）臂 、（见瘰 ．）强间、治颈项强．（见头痛．）少泽、（明同．）前谷、后溪、阳谷、完骨、昆仑、小海、攒竹、主项强急痛．不可顾．（千）消泺、本神、通天、强间、风府、喑门、天柱、风池、龈交、天冲、陶道、外丘、通谷、玉枕、主项如拔．不可左右顾．明云、天柱．（见目眩．）强间、（见头痛．）疗项如拔．下云、天柱、疗项如拔．（见脑痛．）天容、前谷、角孙、腕骨、支正、主颈项肿．疗不可顾．天容、主颈项痈．不能言．飞扬、涌泉、颔厌、后顶、主颈项疼．历节汗出．角孙、主颈项柱满．浮白、疗颈项痈肿．（铜同．）不能言．及瘿．肩不举．（明）曲差、疗心烦满．汗不出．头项痛．身热．目视不明．通天、疗项痛重．暂起僵仆．喑门、疗项强不得顾．玉枕、（见目痛．）完骨、（见风眩．）疗项痛．风府、疗头（明有痛．）

项急．不可倾侧．阳谷、疗胁痛颈肿．寒热．天突、疗身寒热．颈肿．喉中鸣翕翕．胸天井、疗颈项及肩背痛．（见千肘．）曲鬓、疗颈项强．不得顾．引牙齿痛．口噤不能

上一页：唇颊肿痛（颐颔肿）
下一页：头风（头眩 又见头旋）


头风（头眩 又见头旋） 《针灸资生经》

头风（头眩 又见头旋）

五处、疗头眩风闷．（明）百会、（见痫．）脑空、（见目眩．）天柱、（见脑痛．）疗头风神聪、疗头风目眩．狂乱风痫．左主如花．右主如果．前顶疗头风热痛．头肿风痫．后顶疗风眩目KT KT 额颅上痛．上星．疗头风目眩．（下）前顶、治头风目眩．面赤（明下作皮．）

肿．（铜）下廉、五处、（见目眩．）神庭、（见鼻涕．）治头风．神庭、主风头眩．善呕烦满．（千）天牖、风门、（明下同．）昆仑、关元、关冲、主风眩头痛．前顶、后顶、颔厌、主风眩偏头痛．上星、主风头眩颜清．囟会、主风头眩．头痛颜清．完骨、主风头耳后痛．（ 脉同．）烦心．（铜同．）付阳、主痿厥．风头重痛．侠溪、主胸中寒如风状．头眩．两颊痛．肾俞、攒竹、承光、丝竹空、螈脉、和 、主风头痛．上星、主风头引颔痛．合谷、五处、主风头热．天牖、疗头风面肿．（下作目眩．）项强不得转．（明）囟会、治头风生白屑．多睡．（明同．）针佳．以油盐揩发根．头风永除．（铜）头风肿痒．针眉冲．（许）通理、百会、疗头目眩痛．（明）阳谷、疗头眩．（见狂．）

素问论头痛．本于大寒内至骨髓．则头风者、亦本于风寒入脑髓耶．本事方论妇人患头风者秃也．欲灸头风．宜先囟会百会前顶等穴．其头风连目痛者．当灸上星神聪后顶等穴．予尝自灸验．教人灸亦验云．本事云、下虚者、肾虚也．肾厥则头痛．宜玉真丸．上虚者、肝虚也．肝厥则头晕．宜钩藤散．

上一页：颈项强（急肿）
下一页：头痛（偏头痛 余见伤寒头痛）


头痛（偏头痛 余见伤寒头痛） 《针灸资生经》

头痛（偏头痛 余见伤寒头痛）

解溪、（见中风．）承光、（明同．）治风眩头痛．呕吐心烦．（铜）胆俞、治头痛振寒．汗不丝竹空、（见目眩．）鱼际、（见寒热．）四白、（见目眩．）天冲、三焦俞、（见腹胀．）风池、（见伤寒无汗．）治头痛．神道、治寒（明下作身．）热头痛．进退 疟．恍惚悲愁．（明同．）健忘惊悸．阳溪、治厥逆头痛．胸满不得息．丰隆、治厥头痛．面浮肿．风逆．四肢肿．身湿．至阴、治鼻塞头重．风寒从足小指起．脉痹上下带胸胁痛无常．转筋．寒热汗不出．烦心．青灵、治头痛振寒．目黄胁痛．强间、治脑旋目运．头痛不可忍．烦心．呕吐涎沫．发无时．项强不可顾．昆仑、治头痛．肩背急．风府、治头痛颈项急．不得顾．目眩．曲差、治头项痛．颅息、疗身热头痛．不可反侧．（明）

鱼际、疗头痛甚．汗不出．脑户、（见面肿．）疗头痛．百会、通理、疗头目眩痛．（下）

中冲、（见伤寒．）命门、（上同．）疗身热如火．头痛如破．（明下）温留、疗寒热头痛．善衄．肩不举．率谷、疗醉后酒风发．头重皮肤肿．两角眩痛．小儿食时头痛．（千同．）

及五心热．灸 各一壮．天柱、陶道、大杼、（一作本神．）孔最、后溪、主头痛．（脑户、脑空、通天、主头重痛．头维、大陵、主头痛如破．目痛如脱．（甲云．喘逆烦窍阴、强间、（明同．）主头痛如椎刺．不可动．目窗、中渚、完骨、命门、丰隆、外丘、通谷、京骨、临泣、小海、承筋、阳陵泉、主头痛寒热．汗出不恶寒．神庭、水沟、主寒热头痛．喘渴．目不可视．消泺、主寒热痹头痛．五处等、主头痛．（见螈 ．）

昆仑、解溪、曲泉、飞扬、前谷、少泽、通理、主头眩痛．若头痛筋挛骨重少气．哕噫满．时惊．不嗜卧．咳嗽烦冤．其脉举之则弦．按之石坚．由肾气不足而内着．其气逆而上行．谓之肾厥．宜灸关元百壮．服玉真丸．（指）若头痛连齿．时发时止．连年不已．此由风寒留于骨髓．髓以脑为主．脑逆故头痛．齿亦痛．宜白附子散．灸曲鬓七壮．左痛灸左．右痛灸右．少海、（见齿龋．）完骨、治头痛．（铜见心烦．）千云、主风头耳后痛．脑空等．天冲、主癫疾头痛．（千见癫．）

素问尝论有数岁头痛不已者．大寒内至骨髓．髓以脑为主．脑逆故头痛齿亦痛．名曰厥逆头则头晕．是也．皆可随证治之．若真头疼、则朝发夕死．夕发朝死矣．（详见难经疏．）人而患此．亦未如之何．要之、亦有所自．其在根本不固耶．若欲着艾．须先百会囟会等穴．而丹田气海等穴．尤所当灸．以补养之．毋使至于此极可也．前顶等、主风眩偏头痛．（千见头风．）悬厘、治头偏痛．（见伤寒寒热．）悬厘、主痛．引目外 ．（见伤寒头痛．）颔厌、疗风（铜云．头风．）眩目无见．偏头痛．引目外急．耳鸣好嚏．颈痛．（明）岐伯灸偏头痛．（见目眩．）后顶、治头偏痛．（铜）玉枕、主头半寒痛．（千）甲云、头眩目痛．头半寒．正营、治头项偏痛．悬颅、治热病烦满．汗不出．头偏痛．引目外 赤．身热齿痛．（明同．）悬厘、治头偏痛．烦心不欲食．（并

上一页：头风（头眩 又见头旋）
下一页：脑痛（脑风）


脑痛（脑风） 《针灸资生经》

脑痛（脑风）

强间、治脑旋．（铜见头痛．）天柱、治头旋脑痛．明下云、疗头风脑重．目如脱．项．项强痛罔顾．玉枕、治脑风．疼不可忍．承灵、治脑风．头痛恶风寒．脑空、治脑风头痛不可忍．目瞑心悸．发即为癫风引目眇．上廉、治脑风头痛．率谷、治脑两角强痛．（见痰．）喑门、疗头风脑疼．风池、（见面肿．）疗脑痛．小儿囟开不合．灸脐上下各五分．二穴各三壮．灸疮未合．囟先合矣．（下）少海、治脑风．（铜见齿龋．）凡口鼻出血不止．名脑衄．上星五十壮．（千）

有士人患脑热疼．甚则自床投下．以脑拄地．或得冷水粗得．而疼终不已．服诸药不效．人教灸囟会而愈．热疼且可灸．况冷疼乎．凡脑痛脑旋脑泻．先宜灸囟会．而强间等穴．盖其

上一页：头痛（偏头痛 余见伤寒头痛）
下一页：头旋（头重）


头旋（头重） 《针灸资生经》

头旋（头重）

目窗、治忽头旋．（铜见目痛．）络却、治头旋耳鸣．天柱、治头旋．（见脑痛．）岐伯灸头旋．（见目眩．）申脉、治坐如在舟车中．（铜见腰脚．）

母氏随执中赴任．为江风所吹．自觉头动摇如在舟车上．如是半年．乃大吐痰．遍服痰药．并灸头风诸穴．方愈．治头风摇动．灸脑后玉枕中间七壮．（千翼）玉枕、疗失枕头重．（明见目痛．）下云、疗头重目眩．率谷、（见头痛．）疗头重．付阳、（见头风．）脑户等、主头重痛．（千见头痛．）至阴、治头重．（铜见头痛．）天柱、疗脑重．（明下见脑．）哑门、（见癫．）通天、（见鼻衄．）付阳、（见风痹．）治头重．（铜）肾俞、治头重．（见劳．）头重风劳．脑户五壮．头重不能胜．灸脑户下寸半．（千翼）

上一页：脑痛（脑风）
下一页：头肿


头肿 《针灸资生经》

头肿

脑户、治头肿．（铜）前顶、疗头风热痛．头肿大．肿极、即以三棱针刺之．绕寸以下．其．完骨、治头面肿．（铜见癫．）

脑户、治头肿．公孙、主头面肿．完骨等、主头面气肿．（并见水肿．）

上一页：头旋（头重）
下一页：顶肿痛


顶肿痛 《针灸资生经》

顶肿痛

曲差、治顶痛．（铜）前顶、治小儿惊痫顶肿．（见惊痫．）

澧阳有士人之子惊风后顶肿．医以半夏南星为细末．新水调敷而愈．若灸则宜灸前顶等

上一页：头肿
下一页：面肿（余见水肿）


面肿（余见水肿） 《针灸资生经》

面肿（余见水肿）

巨 、主面恶见寒．颊肿痛．（千）上星、天牖、治头风面虚肿．（铜）囟会、治目眩．（明下云．面赤暴肿．）前顶、治面赤肿．目窗、治头面浮肿．痛引目外 上赤痛．完骨、治头面浮肿．水沟、治面肿唇动．状如虫行．又云、风水面肿．针此穴出水尽．顿愈．迎香、治面痒肿．（见偏风．）大迎、治风壅面浮肿．目不得闭．唇吻 动不止．针之顿愈．合谷、治面肿．唇吻不收．喑不能言．口噤不治面虚肿．丰隆、（见头痛．）承浆、阳交、（见膝痛．）治面肿．厉兑、治寒疟．面肿．足 寒．陷谷、（见水肿．）治面目浮肿．百会、治饮酒面赤．（明见风痫．）解溪、治头风面赤．脑户、疗面赤肿．头痛．（明）厉兑、疗面浮肿．水沟、（见肺风．）天牖、疗面肿．陷谷、疗头面虚肿．风池、疗肺风面赤．目视KT KT ．项强不得顾．面肿皮软．脑疼．上星、囟会、前顶、脑户、风池、主面赤肿．（千）陷谷、上星、囟会、前顶、（并见水肿．）公孙治卒面肿．（铜见狂言．）陷谷等、阳陵泉等、天枢等、中府等、解溪、主面肿．（并见水肿．）

有人因入水得水肿．四肢皆肿．面亦肿．人为灸水分并气海．翌朝、视其面如削矣．恐面肿亦可灸水分云．

上一页：顶肿痛
下一页：面痛（面赤 面黑）


面痛（面赤 面黑） 《针灸资生经》

面痛（面赤 面黑）

攒竹、龈交、玉枕、主面赤．颊中痛．（千）中渚、主颞 痛．颔颅热痛．面赤．悬、主面皮赤痛．肾俞、内关、主面赤热．天窗、天突、主面皮热．脑户、治面赤目黄．（铜）悬颅、治面肤赤痛．行间、主面苍黑．（千）太冲、主面尘黑．支沟、（见咳．）间使、（见狂．）掖门、（见惊．）主面赤．解溪、主面赤．（见风．）

气海、疗冷病面黑．（明下）肾俞、疗面黄黑．（并见劳．）关冲、主面黑．（见风．）

上一页：面肿（余见水肿）
下一页：伤寒（热病 阴证 阳证）


伤寒（热病 阴证 阳证） 《针灸资生经》

伤寒（热病 阴证 阳证）

凡热病、刺陷谷．足先寒．寒上至膝．乃出针．身痹洗淅振寒．季胁支满痛．热病先腰井荥．热中少气厥寒灸之．热去．灸涌泉三壮．烦心不嗜食．灸涌泉．热去四逆喘气．偏风．身汗出而清．皆取侠溪．凡温病身热五日以上．汗不出．刺太泉留针一时取针．若未满五日者．禁针．凡好太不嗜食多寒热汗出．病至则喜呕．呕已乃衰．即取公孙及井俞．实则肠中切痛厥．头面肿起．烦心狂．多饮．不嗜卧．虚则鼓胀．腹中气大满热痛．不嗜食．霍乱．公孙主之．凡热病烦心．足寒清多汗．先取然谷．后取大溪．大指间动脉．皆先补之．凡温病可针刺五十九穴．又身之穴六百五十有五．其三十六穴．灸之有害．七十九穴．刺之为灾．江南诸师秘仲景要方不传．颞 穴、针灸治温病．（见黄胆．）指迷方，灸阴毒伤寒法．其状不躁．以生葱约十余茎去根粗皮．颠倒纸卷径阔二寸．勿令紧．欲通气．以快刀切．每一饼子高半寸．安在脐心．用熨斗火熨．葱软易之．不过十余次．患人即苏．后服正气药．灸结胸伤寒法．其状胸满短气．按之即痛．或吐逆满闷．或大便不通．诸药不能救者．巴豆七粒、和皮．肥黄连七寸．去须．同捣烂作一丸．安在脐心上．以手按下稍实紧．捻艾皂子大于药上灸．甚者不过三五壮立愈．续用补药一二日．若病半月微有气．皆疗．治气虚阳脱．体冷无脉．气息欲绝．不省人事．及伤寒阴厥．百药不效．葱熨法．葱以索缠如盏许大．切去根及叶．惟存白长二寸许．如大饼 ．先以火胁一面令通热．艾勿令灼人．及以热处搭病人脐连脐下．其上以熨斗满贮火熨之．令葱饼中热气熨入肌肉中．须预作三四饼．一饼坏不可熨．又易一饼．良久，病患当渐醒．手足温．有汗则瘥．更服四逆汤辈温其内．万万无忧．予伯兄病伤寒．冥冥不知人．八日．四体坚冷如石．药不复可入．用此遂瘥．集贤校理胡全夫用此拯人之危．不可胜数．（良）初得病、或先头痛身寒热．或涩涩欲守火．或腰背强直．面目如饮酒状．此伤寒初得一二日．但列火灸心下三处．第一处去心下一寸．名巨阙第二处去心下二寸．名上管．第三处去心下三寸．名胃管．各灸五十壮．大人可五十壮小儿可三壮．亦随其年灸之．大小以意斟量．（千）若病者三四日以上．宜先灸胸上二十壮．以绳度鼻正上尽发际．中屈绳断去半．便从发际入发中灸绳头．名曰天聪．又灸两颞 ．又灸两风池．又灸肝俞百壮．余处各二十壮．又灸太冲三十壮．神验．凡治伤寒．惟阴证可灸．余皆当针．故千金方惟云刺取．而素问亦云病甚者为五十九刺．所．未满五日．禁针尔．（千金）而千金于头痛身寒热病．乃灸巨阙上中管三处．岂亦是阴证耶．其状盖云或涩涩欲守火是也．医者当辨之．通里、治热病．卒心中懊 ．数欠频伸．悲恐．目眩头痛．面赤而热．心悸．肘臂 痛．实则肢肿．虚则不能言．苦呕．喉痹．少气遗溺．（铜）期门、治妇人伤寒过经不解．当针期门．使经不传．中管、疗天行伤寒．（明）曲泽、疗伤寒病温湿．身热口干．鬲俞、主伤寒嗜卧．怠惰不欲动摇．身常湿．不能食．（千）少冲、治热病烦满．上气心痛．痰冷少气．悲恐善（明作喜．）惊．掌热胸痛．口热咽酸．乍寒乍热．手挛不伸．引眼痛．（铜）

曲池、治伤寒余疾．皮肤干燥．通理、主热病．先不乐数日．（千）鱼际、阳谷、主热病．振栗鼓颔．腹满阴痿．色不变．尽泽、主气隔喜呕．鼓颔．不得汗．肾俞、主头身热赤．振栗．腰中四肢淫泺．欲呕．三间、主气热．身热喘．（甲云．寒热口干．身热喘息．目急痛．善惊．）鱼际、治热病寒栗鼓颔．腹满阴痿．色不变．中冲、少冲、关冲、劳宫、太陵、阳溪、天 、主热病烦心．心闷汗不出．掌中热．心痛身热如火．舌本痛．间使、主热病烦心．喜哕．胸中澹澹．喜动而热．巨阙、主烦心喜呕．曲泽、主伤寒温病．身热烦心．口干．支正、少海、主热病先腰胫酸．喜渴数饮食．身热项强痛．天井、主振寒颈项痛．委中、主热病夹脊痛．风门、治伤寒颈项强．目瞑．（明有鼻塞字．）多嚏鼻鼽．出清涕．（铜）

阴毒沉困．药饵难为工．但灸脐中三百壮．艾如半枣．手足不暖．不可治也．（见本事或心迷耳聋叫不应．因食冷得疾者．予以理中汤救数人矣．若复渴则煎五苓散与服．或煎人参汤服．皆效．（千金云．伤寒多从风寒得之．始表中风寒．入里则不消矣．未有温覆而不

上一页：面痛（面赤 面黑）
下一页：黄胆


黄胆 《针灸资生经》

黄胆

脾俞、胃管、大溪、主黄胆．（千）然谷、主黄胆．一足寒一足热．喜渴．太冲、主黄胆中、主黄胆腹满不能食．脾俞、主黄胆喜欠．不下食．胁下满欲吐．身重不欲动．劳宫、主黄胆目黄．中管、太陵、主目黄振寒．脾俞、治黄胆．（铜见腹胀．）脾俞、疗腰身黄胀满．腹肚泄痢．身重．四肢不收．黄胆邪气积聚．腹痛寒热．（明）章门、疗身黄羸瘦．（明下见鼓胀．）寅门穴、治马黄黄胆．上龈里穴针三 ．治马黄黄胆．上 穴针三．治马黄黄胆四时等病．舌下穴侠舌两边．针治黄胆．唇里穴针三 ．治马黄黄胆．寒暑温疫．颞 穴、针灸治四时寒暑所苦．疸气温病．侠人中穴火针、治马黄黄胆疫．通身并黄．语音已不转者．侠承浆穴、治马黄急疫．巨阙七壮．治马黄黄胆急疫等病．上管灸七壮．治马黄黄胆．男阴缝穴扳阴反向上灸．治马黄黄胆．风府针之．治头中百病．马黄黄胆．热府、针灸治马黄黄胆．肺俞灸主黄胆．通治百毒．心俞、脾俞、肾俞俞、脚后跟、针灸治马黄黄胆．寒暑诸毒．耳中穴、灸治马黄黄胆．寒暑疫毒．颊里穴、针主治马黄黄胆．寒暑温疫．颊两边同法．手太阳灸随年壮．治黄胆KT ．石子头穴、灸七壮．治马黄黄胆．钱孔穴、灸百壮．治黄胆．太冲穴、针灸治马黄温疫．（千）

五苓散治疸病发渴立效．瘀热在里．身黄肿．煎茵陈下．（服此不效．方可针灸．）

上一页：伤寒（热病 阴证 阳证）
下一页：伤寒头痛（余见头痛）


伤寒头痛（余见头痛） 《针灸资生经》

伤寒头痛（余见头痛）

温留、主伤寒寒热．头痛哕衄．肩不举．（千）悬颅、主热病头痛身热．悬厘、鸠尾热病偏头痛．引目外 ．少泽、主振寒．小指不用．头痛．神道、关元、主身热头痛．进退往来．三焦俞、主头痛．食不下．太白、主热病．先头重颜痛．烦闷心身热．热争则腰痛不可俯仰．又热病满闷不得卧．身重骨痛不相知．温溜、治伤寒身热．头痛哕逆．肩不得举．（铜）风池、治头痛．鱼际、掖门、中渚、通理、主头痛．（千）天池、疗头痛．（此见寒热．）支正等、主头眩痛．（见伤寒寒热．）头痛颠颠然．先取涌泉云云．（见伤寒．）鱼际、疗头痛汗不出．（见寒热．）

治伤寒头痛药多矣．惟浓煎五苓散服．必效．不必针灸．予屡施与人皆效故也．

上一页：黄胆
下一页：伤寒寒热（余见自汗 伤寒无汗）


伤寒寒热（余见自汗 伤寒无汗） 《针灸资生经》

伤寒寒热（余见自汗 伤寒无汗）

支正、少海、主热病．先腰胫酸．喜渴．身热项强．振寒寒热．甲云、主振寒寒热．颈项肿．实则肘挛头眩痛．虚则行疣痂．（千）曲泽、主伤寒温病．身热烦心口干．甲云、主心澹善惊．身热烦心．口干手清．逆气呕唾．肘 ．善摇头颜青．汗出不过肩．三间、主气热身热喘．甲云、寒热口干．身热喘息．口急痛．善惊．肩贞、主寒丘、主寒热好呕．大椎、主伤寒热盛烦呕．鬲俞、中府、主寒热．皮肉骨痛．少气不得卧．支满、肩井、关冲、主寒热凄索．气上不得卧．列缺、主寒热掌中热．曲池、主伤寒余热不尽．天井、主伤寒振寒．颈项痛．冲阳、主振寒而欠．后溪、主身热恶寒

上一页：伤寒头痛（余见头痛）
下一页：寒热（又见伤寒寒热 中风寒热）


寒热（又见伤寒寒热 中风寒热） 《针灸资生经》

寒热（又见伤寒寒热 中风寒热）

复溜、治骨寒热汗注不止．（铜）至阳、治寒热解散．淫泺胫酸．四肢重痛．少气难言．（明同．）光明、治身解寒．淫泺 酸．不能久立．哑门、治寒热风痉．脊强反折．（铜）

陶道、神堂、（见肩痛．）风池、治洒淅寒热．阴 、治洒淅畏寒．厥逆．鱼际、治洒淅恶风寒．虚热．舌黄身热．头痛咳嗽．汗不出．痹走胸背痛．不得息．浮白、治发寒热．肾俞、治头重身热．（见劳瘵．）颅囟、治身热头重．胁痛不得转侧．太白、阳纲、治身热．（并见腹胀．）曲差、治身体烦热．脑空、治劳疾羸瘦体热．肺俞、治寒热喘满．（见劳瘵．）天池、治寒热胸鬲满．（见鬲满．）少冲、治乍寒乍热．（见伤寒．）

神道、（见头痛．）少海、治寒热．胆俞、治振寒．（见头痛．）临泣、治洒淅振寒．（见腋肿．）鱼际、疗虚热洒洒毛竖恶风寒．舌上黄．身热咳嗽喘．痹走胸背不得息．头痛甚．汗不出．热烦心．少气不足．（明）鬲俞、疗寒热骨痛．（见痰．）天突、（见颈肿．）疗身寒热．（下）脑空、疗身寒热．引项强急．飞扬、光明、主寒热．（千见伤寒无汗．）

脏腑积聚．心腹满．腰背痛．饮食不消．吐逆．寒热往来．小便不利．羸瘦少气．三焦俞随．（又见劳．）又胃管百壮．（至千壮佳．）小肠俞、主三焦寒热．（如灸肾法．）随年．又膀胱三焦津液下大小肠．寒热赤泄洞痢．腰脊痛．又小带下．五十壮．四肢寒热．腰疼不得俯仰．身黄腹满．食呕．舌根直．灸脾俞并椎三穴．各七壮．盗汗寒热恶寒．肺俞随年壮．针五分．又阴都百壮．多汗寒热．玉枕五十．（千翼）涌泉、主身体腰脊如解．（见

上一页：伤寒寒热（余见自汗 伤寒无汗）
下一页：腹寒热气（冷气 又见劳）


腹寒热气（冷气 又见劳） 《针灸资生经》

腹寒热气（冷气 又见劳）

行间、主腹痛而热．（千）中极、主腹中热．（并见腹痛．）五脏热．及身体热．脉弦急着身热．（腹痛．）凡腹中热．喜渴涎出．是蛔也．手持之．勿令得移．以针刺中管．（亦不可容易针．）气冲、主腹中大热不安．（见腹胀．）关元、主寒气入腹．久冷、灸天枢百壮．（见 瘕．）阴陵泉、（见水肿．）三阴交、（见 癖．）治腹寒．隐白、疗腹中寒热．下廉、疗热风冷痹．上关等、主寒热（千见螈 癫．）飞扬等、治寒热．（铜各见癫疾．）哑门等、治寒热．（见螈 ．）

少冲、治乍寒乍热．（见伤寒．）岐伯云、但是积冷虚乏病．皆宜灸关元．（明下）三里、疗脏腑久积冷气．心腹胀满．天枢、疗久积冷气．绕脐切痛．时上冲心．（铜同．）中极、疗冷气．（见积聚．）漏谷、（见 癖．）会阳、治冷气．（铜见泄泻．）下管、治六腑气寒．不嗜食．气海、治冷气上冲心．隐白、主腹中寒冷气．胀满．（千）太冲、主上气冷发．腹中雷鸣．（见上气．）结气寒冷．灸太仓百壮．（见结气．）凡脐下绞痛．流入阴中．发作无时．此冷气．灸关元百壮．商丘、主心下寒．（见腹满．）鸠尾、少冲、商丘、主心寒．冷气上．灸龙颔百壮．（并心痛．）阳交、主寒厥惊狂．冲门、治腹寒气满．（铜见积聚．）

千金翼云、五劳六极．复生七伤．变生七气．积聚坚牢如杯．留在腹内．心痛烦冤．不食．时来时去．发作无常．寒气为病．则吐逆心满．热气为病．则恍惚闷乱．长如眩冒．又复失精云云．宜服局方七气汤．若冷气忽作．药灸不及．只用火针微刺诸穴与疼处．须臾即定．神效．

上一页：寒热（又见伤寒寒热 中风寒热）
下一页：身寒痹（湿痹不仁 又见手足痹不仁）


身寒痹（湿痹不仁 又见手足痹不仁） 《针灸资生经》

身寒痹（湿痹不仁 又见手足痹不仁）

鬲俞、（明同．）治身常湿．（铜见 癖．）丰隆、主身湿．（千）曲池、列缺、主身．时时寒．中封、主痿厥．身体不仁．少气湿重．合阳、主膝股重．漏谷、主久湿痹不能行．铜云、不能久立．悬钟、主湿痹不肿．髀筋急 胫痛．绝骨、主髀躯痛．膝胫骨摇．酸痹不仁．筋缩．诸节酸折．临泣、主身痹．洗淅振寒．商丘、主骨痹烦满．凡身体不仁．先取京骨．后取中封、绝骨．皆泻之．中封、主痿厥．身体不仁．少气湿重．膝肿．风市、主缓纵痿痹． 肠疼冷不仁．中渎、主寒气在分肉间痛．苦痹不仁．阳关、主膝外廉痛．不可屈伸．胫痹不仁．绝骨、主酸痹不仁．又主身重．（见上．）环跳、治冷风湿痹．（铜见腰痛．）条口、（见膝痛．）治湿痹．下 、治寒湿内．（见月事．）委中、疗风湿痹．（明见脚弱．）下廉、疗偏风热风冷痹不遂．风湿痹．灸疮瘥．冷痹即已．鱼际、疗痹走胸背．（明见寒热．铜同．）

治冷痹胫膝疼．腰脚挛急．足冷气上．不能久立．有时厌厌嗜卧．手足沉重．日觉羸瘦名复连病．令人极无情地．常愁不乐．健忘嗔喜．有如此候．即当灸悬钟绝骨随年．一灸即愈．不得再灸也．若年月久更发．根据法更灸．若意便欲多者．七日外更七壮．（千翼）虚损论曰∶疾之所起．生自五劳．五劳既用．二脏先损．心肾受邪．即生六极．一曰气极．气极令．五脏不足．外受邪气．多寒湿痹云云．又曰∶五劳六极七伤．七气积聚．变为病者．甚则令人得大风缓急湿痹不仁．偏枯筋缩．四肢拘挛．令人无子云云．

上一页：腹寒热气（冷气 又见劳）
下一页：自汗（伤寒自汗 盗汗）


自汗（伤寒自汗 盗汗） 《针灸资生经》

自汗（伤寒自汗 盗汗）

玉枕、（见目痛．）疗多汗．（明）鬲俞、（见痰．）疗汗出．阴跷、疗女人汗出．（事．）阴跷等、（见腹痛．）主汗出．（千）飞扬、涌泉、颔厌、后顶、主颈项疼．历节汗出．昆仑、主疟多汗．（千）然谷、主温疟汗出．复溜、治骨寒热．汗注不止．（铜）

大敦、治心痛汗出．（见卒疝．）缺盆、治汗出．（见瘰 ．）中府、治风汗出．（见肺气．）少商、治汗出而寒．（见喜噫．）冲阳、主汗出．（见疟）灸手足心热盗汗．（见劳．牡蛎散治卧即盗汗．风虚头痛．牡蛎熬黄、白术 防风各三两．酒服方寸匕．日二．止汗．无出此方．一切泄汗服之．三日皆愈．此千金方所载也．本事方云、如恶风加防风一倍．气虚加术．面肿加牡蛎．盖增益之也．亦有牡蛎散治虚劳盗汗不止．牡蛎 麻黄根黄 、等分为末．第二钱、水一盏煎七分．温服．予皆用之验．故附此．（本事又有二方．）

列缺、曲池、主热病烦心心闷．先手臂身热螈 ．唇口聚．鼻张．目下汗出如珠．（千）

处、攒竹、正营、上管、缺盆、中府、主汗出寒热．承浆、主汗出衄血不止．百会、主汗出而呕痉．大都、主热病汗出．目厥足清．外台乃云、汗不出．厥、手足清．复留、主寒热无所安．汗出不止．风逆四肢肿．凡热病烦心．足寒清．多汗．先取然谷．后取太溪．大指间动脉．皆先补之．列缺（水肿．）肺俞、心俞、主汗出．（中风．）

伤寒自汗．盖阴证也．惟理中汤最佳．予屡教人服验．若只额上有微汗．与夫上一节有．最宜煎五苓散服之．（见既效方．）单方歌云、疫病汗如水．论中号湿温．烧故竹扇灰．汤调效莫论．其论颇有理．药必可用也．（多汗亦有用心得者．宜灸心俞．服镇心丹皆效．）

多汗疟病． 五十．多汗．四肢不举少力．横文五十．长平五十．多汗盗汗．（并

上一页：身寒痹（湿痹不仁 又见手足痹不仁）
下一页：汗不出


汗不出 《针灸资生经》

汗不出

凡胸满短气不得汗．皆针补手太阴以出汗．（千）少泽、复留、昆仑、主疟寒汗不出．历、主风疟汗不出．少泽、治疟寒热汗不出．（铜）上星、治 疟振寒热汗不出．哑门、治头痛风汗不出．心俞、（见狂明同．）曲差、治心中烦满．汗不出．（明同．）陶道、治洒淅寒热．脊强汗不出．（明同．）胆俞、治振寒汗不出．（见头痛．）命门、治头痛如破．身热如火．汗不出．上脘、治身热汗不出．（见霍乱．）至阴、（见头痛．）鱼际、（见寒热．）曲泉、（见疝．）侠溪、（见胸胁满．）中膂俞、治汗不出．（见消渴．）偏历、治风汗不出．窍阴、治手足烦热．汗不出转筋．命门、（见头痛．）肺俞、（见汗．）

疗汗不出．（明）曲泽、疗汗出不过肩．（见唾血．）曲泽、主汗出不过肩．（甲见伤寒寒热．）鱼际、疗汗不出．（见寒热．）

上一页：自汗（伤寒自汗 盗汗）
下一页：伤寒无汗


伤寒无汗 《针灸资生经》

伤寒无汗

大都、疗热病汗不出．手足逆冷．腹满善呕．目眩烦心．四肢肿．（明下）凡温病身热以上．汗不出．刺太泉留针一时取针．若未满五日．禁刺．劳宫、主热病三日以往．不得甲乙亦云、主热病烦满欲呕哕．三日以往不得汗．怵惕．胸胁不可反侧．咳满．溺赤小便血．衄不止．呕吐血．气逆噫不止．嗌中痛．食不下．善渴．口中烂．掌中热．欲呕．（千）孔最、主臂厥热痛．汗不出．（明云．热病汗不出．）皆灸刺之．此穴可出汗．经渠、阳池、阳谷、合谷、（明下同．）前谷、内庭、后溪、腕骨、支沟、（明下同．）厉兑、冲阳、解溪、主热病汗不出．中冲等、主热病汗不出．（见伤寒诸病．）命门、膀胱俞、上管、曲差、上星、陶道、天柱、上 、悬厘、风池、主烦满汗不出．飞扬、主下部寒热．汗不出．体重．玉枕、大杼、肝俞、心俞、鬲俞、陶道、主汗不出．凄厥恶寒．光明、主腹足清．寒热汗不出．曲泉、主身热头痛．汗不鱼际、主头痛不甚汗出．尺泽、主气隔喜呕．鼓颔．不得汗．烦心身痛．掖门、中渚、通理、主热病先不乐．头痛面热无汗．伤寒温病、善摇头颜清．汗出不过肩．曲泽主之．（甲）委中、治热病汗不出云云．取其经血立愈．（铜）孔最、治热病汗不出．此穴可灸三壮．即汗出．（明下同．）

陷谷、厉兑、鬲俞、中渚、大都、（见腹满．）支沟、阳谷、（明同．）腕骨、前谷、治热病汗不出．悬颅、治热病烦满．汗不出．（明同．）悬厘、治热病汗不出．头偏痛．烦心不欲食． 、治热病汗不出．大杼、治伤寒汗不出．脊强．经渠、治热病汗不出．暴痹喘．足（明作逆．）心痛．呕吐．商阳、治热病汗不出．（明下同．）中冲、治热病汗不出．掌热．身如火．心痛烦满．舌强．太溪、治热病汗不出．默默嗜卧．溺黄．消瘅．大便难．风池、治温病汗不出．目眩、苦头痛．太陵、治热病汗不出．臂挛腋肿．善笑不休．心悬若饥．喜悲泣惊恐．目赤．小便如血．呕逆．狂言不乐．劳宫、治热病三日汗不出．怵惕．胸胁痛不可转．大小便血．衄血不止．气逆呕哕．烦渴．食饮不下．光明、治热病汗不出．卒狂．虚则痿痹坐不能起．实则足 热膝痛．身体不仁．善啮颊．中冲、治热病烦闷．汗不出．掌热．身如火．心痛舌强．（明下云．身热如火．头痛如破．）天池、疗热病汗不出．胸满颈痛．四肢不举．腋下肿．上气胸中有声．喉喝．（明下相识患阴证伤寒．四肢厥冷不省．予与理中汤服．至第二服．汗出如雨矣．神哉．）

上一页：汗不出
下一页：发背（痈疽 疡 余见痔漏）


发背（痈疽 疡 余见痔漏） 《针灸资生经》

发背（痈疽 疡 余见痔漏）

频刺风门．泄诸阳热气．背永不发痈疽．（铜）灸发背法．或不见疮头．以湿纸敷．先干者是．以大蒜去皮生切钱子．先安一蒜钱在上．次艾灸三壮．换蒜复三灸．如此易无数．痛灸至不痛．不痛灸至痛．方住．若第一日急灸减九分．二日灸减八分．至第七日尚可．自此以往．灸已后时．灸讫、以石上生者龙鳞薜荔洗研取汁汤温呷．即泻出恶物去根．凡疔疮头疮鱼脐等疮．一切无名者悉治．（集效）凡发肿至坚有根者，名曰石痈．治法当上灸之百壮．石子当碎出．如不出．益壮乃佳．（千）论曰∶凡发背皆因服五石寒食更生散所致．亦有单服钟乳而发者．又有生平不服而自发背者．其候率多于背两胛间起．初如粟米大．或痛或痒．仍作赤色．人皆初不以为事．日渐长大．不过十日．遂至于死．临困之时．以阔三寸高一寸疮有数十孔．以手按之．诸孔中皆脓出．寻时失音．所以养生者，小觉背上痒痛有异．即火急取净土水和为泥．捻作饼子．浓二分、阔一寸半．以粗艾大作炷灸泥上．帖着疮上灸之．一炷一易饼子．若粟米大时．可灸七饼子即瘥．如榆荚大．灸七七饼炷即瘥．如钱大、可日夜灸．不限炷数．仍服五香连翘汤、及铁浆诸药攻之．乃愈．凡肿起背胛中．头白如黍粟．四边相连肿赤黑．令人闷乱．即名发背．禁房室酒肉蒜面．若不灸治．即入内杀人．若灸当疮上七八百壮．有人不识．多作杂肿治者．皆死．郭户为予言．乡里有善治发背痈疽者．皆于疮上灸之．多至三二百壮．无有不愈．但艾炷小作之．炷小则人不畏灸．灸多则作效矣．盖得此法也．然亦不必泥此．近有一医以治外科得名．有人发背疮大如碗．有数孔．医亦无药可治．只以艾遍敷在疮上．灸之久而方疼．则以疮上皆死肉．故初不觉疼也．旋以药调治之愈．盖出于意表也．王蘧疽发于背．张生以艾火加疮上．自旦及暮．凡一百五十壮．知痛乃已．明日镊去黑痂．脓血尽溃．肤理皆红．亦不复痛．始别以药附之．日一易焉．易时旋剪去黑烂恶肉．月许疮乃平．是岁秋夏间．京师士大夫病疽者七人．余独生．此虽司命事．然固有料理．不知其方．遂至不幸者．（见王蘧发背方序．）阳辅、治腋肿疽马刀．（见腰脚痛．）犊鼻、治膝膑痈肿．（见膝痛．）窍阴、主营（明作骨．）疽发厉．项痛引头（明同．）目痛．（铜云．治痈疽头痛心烦．）凡疽卒着五指．筋急不得屈伸者．灸踝骨中央数十壮．或至百壮．附骨疽．灸间使后一寸．随年壮．立瘥．天突、疗肺痈．唾脓血．气壅不通．（明）膻中、疗肺痈．咳嗽上气．唾脓．不下食．胸中气满如塞．小海、治疡肿振寒．太冲、临泣、（见余尝为刘和叔序灸痈疽方云∶必以毒药攻于内．伐其根也．又以火艾灼其外．宣其毒也．法．京师外医以为不可治．得一徐人教以灼艾如枣大．近千壮．鲁直数患背疮．亦灼艾而愈．灸为第一法也．（必）

上一页：伤寒无汗
下一页：瘿瘤（肉瘤）


瘿瘤（肉瘤） 《针灸资生经》

瘿瘤（肉瘤）

天府、（甲乙作天窗．） 会、气舍、主瘤瘿气咽肿．通天、主瘿．久五十壮．胸堂、、灸百壮．脑户、通天、消泺、天突、主颈有大气． 会、治项瘿气溜．（明）下云、疗瘿及臂气肿．气舍、治瘤瘿．（见咳逆上气．）浮白、疗瘿．肩不举．（铜云．治瘿气．）

肺俞、疗瘿气．瘿上气短气．灸肺俞百壮．瘿上气胸满．云门五十壮．瘿恶气、天府五十壮．（千金翼云∶又胸堂百壮．）瘿劳气．冲阳、随年壮．瘿、灸天瞿三百．横三间寸灸之．瘿气面肿．通天、五十壮．瘿、灸中封．随年壮．诸瘿、灸肩 左右相对宛宛处．男左十八壮．右十七壮．女右十八壮．左十七壮．或再三取瘥止．又风池百壮．又两耳后发际百壮．又头冲（一作颈冲．）灸之．各随年壮．（千金翼云．一名臂 ．）

瘿恶气、大椎横三间寸灸之．风池、耳上发际、大椎各百壮．大椎两边各寸半小垂下各三十．又臂 随年壮．凡五处、共九穴．又垂两手两腋上文头各三百壮．针亦良．（千翼）

大智禅师云、皮肤头面生瘤．大如拳．小如栗．或软或硬．不痛．不可辄针灸．天南星（生干皆得．）滴少醋研膏．先将小针刺病处令气透．以药膏摊纸上贴．三五易瘥．此亦一说也治脑 诸节诸痈肿牢坚治之方．削附子令如棋子浓．正着肿上．以少唾湿附子．艾灸附子令热彻．附子欲干．辄更唾湿之．常令附子热彻．附子欲干．辄更气入肿中．无不愈．此法绝妙不传．（千翼）凡肉瘤勿治．治则杀人．（肘后方云∶不得针灸．）

上一页：发背（痈疽 疡 余见痔漏）
下一页：瘰


瘰 《针灸资生经》

瘰

大迎、五里、臂 、主寒热．颈瘰 ．（千）大迎、治寒热．颈痛瘰 ．（铜）缺盆、治寒热瘰 ．缺盆中肿．外溃则生．胸中热满．腹大．水气．缺盆中痛．汗出．（明同．）五里、治寒热瘰 咳嗽．臂 、治寒热．颈项急．瘰 ．肩背痛不得举．少海、疗腋下瘰臂疼屈伸不得．风痹疼疰病．（明）天牖、疗瘰 寒热．颈有积气．暴聋肩痛．（下）灸一切瘰 在项上．及触处但有肉结凝．似作 及痈疖者．以独头蒜截两头留心．大作艾炷如蒜大小．贴 子上灸之．勿令上破肉．但取热而已．七壮一易蒜．日日灸之．取消止．一切瘰．灸两胯里患 处宛宛中．日一壮止．神验．又五里、人迎各三十壮．又患人背两边腋下后文上．随年壮．又耳后发际直脉七壮．有同舍项上患 ．人教用忍冬草研细．酒与水煎服．以滓敷而愈．（详见良方．）次年复生．用前药不效．以艾灸之而除根．有小儿耳后生 ．用药敷不效．亦灸之而愈云．瘰 初生如梅李．切忌以毒药点蚀．及针刀镰割．劳 为甚．既经蚀取之．后无有不死者．盖外医既少慈悲．又利于积日．特宜戒之．（必） 疡着颈及胸前．灸乳间．（见白驳．）

腋下瘰 漏．臂疼屈伸不得．风痹漏瘙．针少海三分．（留七呼．泻五吸．）针瘰 、先拄针皮上三十六息．推针入．内之追核大小．勿出核．三上三下乃出针．颈漏、天池百壮．又心鸠尾下宛宛中七十．又章门、临泣、支沟、阳辅、百壮．又肩井随年．又以艾炷绕四畔周匝．七壮即止．诸恶漏中冷 肉出．灸足内踝上各三壮．二年者六壮．（千翼）

上一页：瘿瘤（肉瘤）
下一页：风疹（瘾疹）


风疹（瘾疹） 《针灸资生经》

风疹（瘾疹）

曲泽、治风疹．臂肘腕善动摇．（铜）肩 、治热风瘾疹．（明云．刺风风虚．）曲池刺风瘾疹．涌泉、（明同．）环跳、（见膝．）治风疹．下昆仑、疗刺风疹风热风冷痹．（明）曲池、疗刺风疹疼痛．（见偏风．）伏兔、（见风劳．）疗瘾疹．合谷、曲池、疗大小人遍身风疹．（下）

千金方云、人有风疹多必眼暗．先攻其风．其暗自瘥．然则人之目暗．亦有因风疹多而得者．风疹可不先治乎．千金翼、灸风热赤疹痒．搔之逐手作疮法．以一条艾蒿长者．以两手极意寻之．着壁立．两手并蒿竿拓着壁．伸十指．当中指头以大艾炷灸蒿竿上．令蒿竿断即止．灸十十瘥．瘥后重发．更根据法灸．永瘥．瘾疹．曲池、灸随年壮．头痛瘾疹．天窗、七壮．

上一页：瘰
下一页：历节风


历节风 《针灸资生经》

历节风

飞扬、涌泉、颔厌、后顶、主历节汗出．（千见颈项．）飞扬、治历节风．足指不得屈伸．头目眩逆气．（铜）

麝香丸尤治白虎历节．诸风疼痛．游走无定．状如虫行．昼静夜剧．许叔微在歙川．有家妇人遍身走注疼痛．至夜则发．如虫啮其肌．多作鬼邪治．予曰、此正历节病也．三服愈．（见本事方．）举体痛痒如虫啮．搔之皮便脱作疮．灸曲池．（见疔疮．）

良方服治癞药半月．两膝眼灸二七壮．丞相长安公医人无数．麻风恶疾．千金诸方药甚或效或不效．惟兼丝叶细末地暴米糊丸梧子大．日二三服．每服四五十丸．茶汤下．调药末服．效尤速．只难服尔．病去后．亦宜服．屡施与人神效．若更灸曲池合谷三里绝骨等穴尤佳．予与人按此等穴皆酸疼故也．

上一页：风疹（瘾疹）
下一页：疔疮（疡 鱼脐疮 窝疮 疳疮）


疔疮（疡 鱼脐疮 窝疮 疳疮） 《针灸资生经》

疔疮（疡 鱼脐疮 窝疮 疳疮）

疔肿、灸掌后横文后五指．男左女右．七壮即瘥．已用得效．疔肿灸法虽多．然此法甚验．出于意表．（千刮竹箭上取茹作炷．灸疔肿上二七壮．即消．）

疔疮灸法．千金以为神验．亦有先以针刺鱼脐疮上四畔作孔．捣白苣汁滴疮孔者．有刺及四畔令汁出．捣生栗黄敷．（以面围之．勿令黄出．）从旦至午．根拔出者．有用苍耳根茎苗但取一色烧灰醋泔淀和如泥涂．干即易之．不过十度．拔根出者．（疔肿方有千首皆不及此．）有用皂荚子取仁作末敷．五日内瘥者．有用水獭屎敷大良者．可考而知也．有道人敷瓦盘覆蜣螂．安浓米泔小盏．以火逼之．虫热吃泔及困死．取脑中白肉．（乃米泔也．）新瓦上 干为末．热酒调二钱服．仍以少敷疮即愈．胡签母患此．疼如铁丁丁然．根据此治之效小海、治疡肿振寒．太冲、临泣、（见腋肿．）治马刀疡 ．（铜）一切窝疮．灸足大指奇间二七壮．灸大指头亦佳．（千）

予年少生一疮．在足内外踝之中．深而疼．阴证疮也．偶阅古阴阳书．有用青桑浆治．用之即愈．后在武林．内踝上生一疮．逾月又生一疮．令仆往江下取得少黄桑浆．仅可一抹．翌朝愈矣．自是常教人用．皆验．舍侄腿生疮不可行．舍弟取桑根捣成膏敷．亦愈．举体痛痒如虫啮．痒而搔之．皮便脱落作疮．灸曲池二穴．随年壮．发即灸之．神良．（千）凡疔肿头疮鱼脐等疮．一切无名者．皆治．（见发背．）凡疮毒久不合．灸合谷各七壮．至七七壮．极验．（仍服内托散．）

小儿疳湿疮．灸第十五椎侠脊两傍七壮．未瘥、加七壮．（千）疔肿在左．灸左臂曲肘．取病患三指外于臂上处中灸之．两筋间从不痛至痛．肿在右从右灸．不过三日即瘥．（千

上一页：历节风
下一页：癣疥疮（白癜风 疣目）


癣疥疮（白癜风 疣目） 《针灸资生经》

癣疥疮（白癜风 疣目）

日中时灸病处影上三壮．咒曰、癣中虫．毛戎戎．若欲治．待日中．（千）又法、八月八日日出时．令病患正当东向户长跪．平举两手．持户两边．取肩头小垂际骨解宛宛中．灸、两火俱下．各三壮．若七壮．十日愈．千金翼曰、 疮疥癣．皆有诸虫．三年不瘥．便为恶疾云云．治久癣不瘥方、细研水银霜如粉．和腊月猪膏．先以泔清洗疮．拭干一涂即瘥．再涂永瘥．大陵、支沟、阳谷、后溪、主痂疥．（千）阳溪、治痂疥．（铜）合谷、曲池、疗皮肤痂疥．（明下）

予少患疥．凡十五年．遇冬则为疮．人教用羊蹄菜根（蛇床子根．）片切如钱．米泔浸三二宿．漉出．入生姜矾同研细．裹以生布．遇浴擦洗良久．以水洗．三四次用即除根．后数年再生．用前法愈．神效如此．何以灸为也．白癜风、灸左右手中指节去延外宛中三壮．未瘥、报之．至道单方治紫癜风．用舶上硫黄细研．绵帛裹．生姜自然汁半盏浸和．绵子涂所患处．稍干再易．此患多从夏发．但请验之．予虽未试．想必奇方也．千金翼灸白癜白驳等．重午日午时、灸膝外屈脚当文头随年壮．一时下火．不得动．又白癜白驳浸淫 疡．着头颈胸前．灸两乳间随年壮．立瘥．疣目．着艾炷疣目上灸之．三壮即除．支正、治生疣目．（铜）

疣目虽可灸．千金方亦有用杏仁烧令黑．研膏涂上者．有用松柏脂合和涂之．一宿失去者．脂揩痒处．令少许血出即瘥．神验无以加者．不必专拘灸也．

上一页：疔疮（疡 鱼脐疮 窝疮 疳疮）
下一页：蛊毒


蛊毒 《针灸资生经》

蛊毒

巨阙、治蛊毒．（铜见心痛．）俗亦有灸法．国中蛊、于心下捺便大炷灸百壮．并主猫鬼亦灸得愈．又当足下小指尖上灸三壮．当有物出．酒上得者、有酒出．饭上得者、有饭出．肉菜上得者、有肉菜出．即愈．神验．皆于灸疮上出．（千）

梅师治卒中蛊．下血如鸡肝．脏腑败坏．桔梗捣汁服七分合佳．录验方亦云、卒中蛊．血如鸡肝．昼夜出血．桔梗捣屑．酒服方寸匕．日三．药不下．校开口灌．又有用马蔺根末水服方寸匕．随吐则出．极神者．肘后方云、凡中蛊令人心腹切痛．如有物咬．或吐下血．不即治．蚀人五脏尽即死．蓖麻一枚去皮．朴硝一钱同研．新水作一服．连进二三服效．此虽未试．亦奇方也．

上一页：癣疥疮（白癜风 疣目）
下一页：犬伤（蛇伤）


犬伤（蛇伤） 《针灸资生经》

犬伤（蛇伤）

外丘、治 犬所伤．毒不出．发寒热．速以三壮艾可灸啮处．立愈．（铜）春末夏初．咬人．即令人狂．过百日乃得免．当终身禁食犬肉蚕蛹．食此则发．不可救也．先去却恶血．灸疮中十壮．明日以后．日灸一壮．百日乃止．忌酒．每七日捣韭汁饮一二盏．睡中蛇入七窍．以艾灸蛇尾即出．又法刀破蛇尾些子．入椒七粒．蛇自出．出后急以雄黄 朱砂细研．煎人参汤调灌．取蛇毒．（单）

山居人或被蛇伤．即以溺溺之．拭干．以艾灸之效．朝野佥载记艾炷当毒蛇啮处灸．引出毒瓦斯瘥．薄切独头蒜贴蛇咬处灸彻即止．灸蛇毒上三七壮．无艾、以火头称疮孔大小 之．（千翼）狂犬咬人．令人吮去恶血尽．灸百壮后日日灸．百日止．若血不出．一生忌酒猪．（千翼）

上一页：蛊毒
下一页：乳痈


乳痈 《针灸资生经》

乳痈

膺窗、治乳痈寒热．卧不安．（铜）临泣、治乳痈．（见月事．）神封、治乳痈洒淅恶（明同．）乳根、治乳痈凄惨寒（千有热字．）痛．不可按．三里、主乳痈（铜同．）有热．（千）下廉、主乳痈惊痹胫重．（铜作喉痹 肿．）足跗不收．跟痛．神封、膺窗、主乳痈寒热短气．卧不安．天溪、侠溪、主乳肿痈溃．论曰、产后宜勤挤乳．不宜令汁蓄积．蓄积不去．便结不复出．恶汁于内引热．温壮结坚．牵掣痛．大渴引饮．乳急痛．手不得近．成妒乳．非痈也．急灸两手鱼际二七壮．断痈脉也．不复恶手近．乳汁亦自出．便可手助迮捋之．则乳汁大出．皆如脓状．内服连翘汤．外以小豆薄涂之．便瘥．又以绳横度口．以度从乳上行．灸度头二七壮．（千翼）

千金论曰、女人患乳痈．四十以下．治之多瘥．四十以上．治之多死．不治、自终天年有亲年七十．生乳痈．不信此论．令外科用刀仗开时暂虽快．未岁而殂．方知千金犹信也．有捣地黄汁敷．有捣蔓菁叶或根敷．热即易之．有用白芷末温汤调敷效．

上一页：犬伤（蛇伤）
下一页：乳肿痛（乳少 吐奶）


乳肿痛（乳少 吐奶） 《针灸资生经》

乳肿痛（乳少 吐奶）

乳根、疗乳痛．（明）肓门、（明同．）治妇人乳有余疾．（铜）千云、中极、主乳余疾．气冲、治难乳．子上抢心．（见月事．）府舍、厥气两乳．（见脾疼．）大泉、主妒乳膺胸痛．（千）天溪、治乳肿贲膺．（见胸痛．）梁丘、（见惊．）地五会、治乳肿．天牖、主乳肿．缺盆中肿．（千）足临泣、主乳肿．（见月事．）膻中、治乳汁少．（铜）明下云、奶脉滞无汁．下火立愈．小儿吐奶．灸中庭一壮．（明下）小儿喉中鸣．咽乳不利．璇玑三壮

上一页：乳痈
下一页：妇人无子


妇人无子 《针灸资生经》

妇人无子

阴廉、治妇人绝产．若未经产者．灸三壮即有子．（铜）中 、治绝子带下．月事不调次、涌泉、商丘、治绝子．中极、治妇人断绪．（见月事明同．）明下云、疗失精绝子．石关、治绝子．脏有恶血上冲．腹 痛不可忍．（明下云．腹厥痛绞刺．）曲泉、主女子疝瘕．按之如以汤沃两股中．小腹肿．阴挺出痛．经水来下．阴肿或痒．漉青汁如葵羹．血闭无子．不嗜食．（千）水原、阴跷、主女不字．阴暴出淋漏．月水不来．多闷心痛．然谷、主不字．（铜作不孕．）阴暴出经漏．（千）上 、主绝子．疟寒热．阴挺出不禁白沥．痉脊反折．阴交、主拘挛腹满疝．月水不下．乳余疾．绝子．阴痒．贲豚上 ．腹坚痛．下引阴中．不得小便．石门、主腹满疝．积乳余疾．绝子．阴痒．贲豚上 ．小腹坚痛．下引阴中．不得小便．忌灸绝孕．关元、主绝子． 血在内不下．胞转不得尿．小腹满石水痛．又主引胁下胀．头痛身背热．贲豚寒．小便数泄不止．中极、主子门不端．小腹苦寒．阴痒及痛．贲豚抢心．饥不能食．腹胀．经闭不通．小便不利．乳余疾．绝子．又主拘挛腹疝．阴痒．筑宾、主大疝绝子．涌泉、主女子无子．咳而短气．气冲、主无子．小腹痛．阴廉、主绝产若未曾产．妇灸然谷五十壮．妇人绝嗣不生．胞门闭塞．关元三十壮．报之．妇人妊子不成．若堕落腹痛漏见赤．胞门五十壮．在关元左边二寸是．妇人绝嗣不生．灸气门．在关元旁三寸．百壮．妇人子脏闭塞．不受精疼．胞门五十壮．妇人绝嗣不生．漏赤白．泉门十壮．三报．月水不利．贲豚上下．并无子．四满三十壮．妇人胞落颓．脐中三百壮．又身交五十壮．三报．在脐下横文中．又背脊当脐五十壮．又玉泉五十壮．三报．妇人胞下垂注阴下脱．灸侠玉泉三寸随年壮．三报．妇人阴冷肿痛．归来三十壮．三报．中极、妇人断绪最要穴．（带下．）关元、主断绪产道冷．针八分．留三呼．泻五吸．灸亦佳．灸不及针．日灸百壮止．妊不成．数堕落．玉泉（即中极．）五十．三报．又龙门二十壮．妇人无子．针关元．（千翼甄权）涌泉、治妇人无子．（见虚损．）妇人欲断产．灸右踝上一寸三壮．即断．（千）

石门忌灸．绝孕．铜云、针之绝子．明云、怀胎必不针关元．若针而落胎．胎多不出．针外昆仑立出．阴交灸多．绝孕．（千翼）又云、石门、关元、相去一寸．针关元治妇人无子．针石门、则终身绝嗣．其道幽隐．岂可轻侮哉．

上一页：乳肿痛（乳少 吐奶）
下一页：妇人血气痛


妇人血气痛 《针灸资生经》

妇人血气痛

四满、（又主胞中有血．）石门、主子脏有恶血内逆．满痛．（千）四满、治妇人血藏脏积冷．阳跷、疗妇人血气．（明）阴交、治产后恶露不止．绕脐冷痛．（见血崩．）涌泉、治心痛不嗜食．妇人无子．女子如妊娠．五指端尽痛．（见虚损．）妇女本脏气血癖走刺痛．（灸法见肾虚．）阴交、治血块腹痛．（余见月事．）

上一页：妇人无子
下一页：血块（瘀血）


血块（瘀血） 《针灸资生经》

血块（瘀血）

石门、治妇人因产恶露不止．遂结成块．崩中（明同．）漏下．（铜）天枢、中极、治成块．（并见月事．）下极、疗因产恶露不止．遂成疝瘕．或因月事不调．血结成块．（明）漏谷、曲泉、治血瘕．（铜见 癖．）曲骨、主血癃．（千）复留、主血淋．血淋、灸丹田等．（并见淋．）三里、治胸中瘀血．（铜）九曲中府、主内有瘀血．（见尸厥．）

上一页：妇人血气痛
下一页：血崩（崩中漏下 恶露不止）


血崩（崩中漏下 恶露不止） 《针灸资生经》

血崩（崩中漏下 恶露不止）

大敦、治血崩不止．（铜）合阳、治崩中．气海、（见月事．）石门、治崩中漏下．（块．）中都、治崩中．因产恶露不绝．交信、阴谷、太冲、三阴交、治女漏血不止．石门、治崩中漏下．（见血块．）血海、治漏下恶血．月事不调．逆气腹胀．血海、主漏下．若血闭不通．逆气胀．（千）阴谷、主漏血．小腹胀．体寒热．腹偏肿．太冲、（见疝．）然谷、主经漏．（见无子．）阴跷、主阴挺下血．阴肿或痒．漉清汁若葵汁．白崩、灸小腹横文当脐孔直下百壮．又内踝上三寸．左右各百壮．阴交、石门、疗崩中．（明）天枢、疗漏下赤白．（交仪复留并同．）及腹大坚．食不化．面色苍苍．（下）若经候过多．其色瘀黑．甚者崩下．吸吸少气．脐腹冷极．则汗出如雨．尺脉微小．由冲任虚衰．为风冷客乘胞中．气不能固．可灸关元百壮．宜鹿茸丸．（指）

有皮匠妻患血崩两月．饮食不进．与镇灵丹服．少减而未断．因检得耆域方如圣散．用乌梅 干姜各一两．并烧存五分性为末．每服二钱．食前乌梅汤调下．（患甚者不过三服．）合一剂与服而疾平．又有巡捕之妻．年逾五十．因伤寒而血崩．与加胶艾四物汤．一服渐愈．后因劳复大作．与镇灵丹十五丸而止．或无此丹．烧鹿角存性为末．酒调服亦佳．以其屡验．故附于此阴交、治女子月事不绝．带下．产后恶露不止．绕脐冷痛．（铜明同．）气海、（见月事．）中都、治恶露不止．（见血崩．）

关元、治恶露不止．（见赤白带．）中极、（明见血块．）石门、（下与铜同．）疗恶露不止．漏胞下血不禁．灸关元两旁三寸百壮．产难月水不禁．横生胎动．针三阴交．胎动．崩中下痢．贲气上逆．针石门寸四分．漏胞见赤．胞门五十．又气门五十．崩中带下．针灸中极．（带下．）

上一页：血块（瘀血）
下一页：产后余疾（产前）


产后余疾（产前） 《针灸资生经》

产后余疾（产前）

期门、治产后余疾．（铜见心痛．）千云、主产余疾．食不下．贲豚上下．伤食腹满．兔、疗妇人八部诸疾．（明）妇人产后浑身疼．针百劳穴．遇痛处即针．避筋骨及禁穴．（许）明下云、产后未满百日．不宜灸．产后血晕．寒热往来．或血抢心．恶疾也．予阅食料本草．见有用鹿角烧为末．酒调服．日夜数服验者．偶家有妇人患此．令服此神效．因教他人妇服皆验．但以产后未可饮酒．以童子小便调服尔．（最忌服利药．）

明下云、凡怀孕、不论月数．不宜灸．铜云、昔宋太子善医术．出苑遇一妊妇．太子、女．令徐文伯诊．曰、一男一女．针之．泻三阴交．补合谷．应针而落．果如文伯言．故妊娠不可刺．

上一页：血崩（崩中漏下 恶露不止）
下一页：难产（胞衣不出 子抢心 落胎）


难产（胞衣不出 子抢心 落胎） 《针灸资生经》

难产（胞衣不出 子抢心 落胎）

冲门、治难产．子上冲心．不得息．（铜）张仲文疗横产先出手．诸符药不捷．灸右脚尖头三壮．炷如小麦．下火立产．中封、主小腹大．字难．嗌干嗜饮．夹脐疝．（千）上昆仑、主字难．若胞衣不出．泄风从头至足．气冲、主胞不出．（见月事．）气冲、治子上抢心．（铜见月事．千同．）冲门、主乳难．子上冲心．阴疝．（千海上方治难产及胞衣死胎不下．蓖麻七粒．去皮研如泥．涂足心．才下急洗去．本事方云极验．）

昔胡阳公主每产累不能．终南山道士进枳壳散神效．（枳壳麸炒去穣四两甘草炙三两为细末平服．）若横生逆生难产、宜服黑散．（百草霜釜下黑煤是．香白芷等分研匀．每服二钱匕．醋童子小便各一茶脚调匀．更入少沸汤温热服．良久便正生．未知再作．顷刻活二人命．）

予教人服屡验．故附此．妇人堕胎后手中厥逆．针肩井立愈．灸更胜针．可七壮．（铜）

上一页：产后余疾（产前）
下一页：月事


月事 《针灸资生经》

月事

气冲、治月水不利．身热腹痛．溃疝阴肿．难乳．子上抢心．痛不得息．气冲腰痛不得．（铜）会阴、治女子经不通．（千同．）关元、治月脉断绝．（见带下）足临泣、治月事不利．季胁支满．乳痈心痛．周痹痛无常处．逆气喘不能行．中极、治妇人断绪．又因恶露不止．月事不调．血结成块．天枢、治月事不时．血结成块．肠鸣腹痛．不嗜食．水泉、治月事不来．来即多．心下闷痛．目KT KT 不能远视．阴挺出．小便淋沥腹痛．阴跷、疗不月水．惊悲不乐．如堕坠．汗出（千作不出．）面黑．病饥不欲食．妇人淋沥．阴挺出．四肢淫泺．心闷．（明）下云、疗月水不调．嗜卧怠惰．善悲不乐．手足偏枯．不能行．太冲、疗月水不通．（下）阴包、交仪、疗月水不调．阴跷、主经逆．四肢淫泺．阴．小腹偏痛．又主女子淋．阴挺出．月水不来．行间、主月事不利．见赤白而有身反败阴寒．足临泣、主月水不利．见血而有身则败乳肿．腰俞、主月闭溺赤．脊强互引反折．汗不出．中枢、主经闭不通．（见无子．）治女人从小至大．月经未尝来．服黄芩牡丹汤两剂后．灸乳下一寸黑员际各五十壮．气穴、主月水不通．奔泄气上下．引腰脊痛．天枢、主胞中痛．恶血．月水不以时休止．腹胀肠鸣．气上冲胸．气冲、主月水不利．或暴闭塞．腹胀满癃淫泺．身热乳难．子上抢心．若胞不出．众气尽乱．中绞痛不得反息．正仰卧．屈一膝伸一膝．月经不断．灸内踝下白肉际青脉上．随年壮．带脉、侠溪、主小腹坚痛．月水不通．水道、主小腹胀满．痛引阴中．月水至则腰背痛．胞中瘕．子门寒．大小便不通．下 、治女子下苍汁不禁．中痛引小腹疼．大便不利．寒湿内伤．（铜）

隐白、治月事过时不止．刺之立愈．阴交、治月事不绝．气海、治月事不调．带下崩中．因产恶露不止．绕脐病痛．气穴、治月事不调．泄利不止．贲气上下．引腰脊痛．血海、（见漏下．）带脉、治月脉不调．（见小腹痛．）阴交、（见血崩．）治月事不绝．（千云．不下．）月水不利．灸四满．（并见无子．）月水不调．血结成块．针间使．（见疝瘕．）产后月水不禁．横生胎动．皆针三阴交．（千翼）月水不利．贲血上下．无子．四满三十

上一页：难产（胞衣不出 子抢心 落胎）
下一页：赤白带


赤白带 《针灸资生经》

赤白带

关元、治带下瘕聚．因产恶露不止．月脉断绝．下经冷．（铜与明同．）气海、（见月小肠俞、治带．（千明并同．）中 、治带下．月事不调．（见绝子．）带脉、治带下赤白．（见小腹痛．）明下又云、胁下气转连背．痛不可忍．阴交、（见恶露．）疗带下．（明）

曲骨、疗带下赤白．恶合阴阳．（铜同．）小便闭涩不通．但是虚乏冷极．皆宜灸、上、主白沥．（千见绝子．）次 、主赤白沥．心积胀腰痛．中 、主赤淫时白气癃．月事少．腰尻交、主下苍汁不禁．赤沥阴痒．痛引小腹控 不可俯仰．曲骨、主赤白沃．阴中干痛．恶合阴阳．小腹 坚．小便闭．大赫、主赤沃．有来觅赤白带药者．予并以镇灵丹与之．镇灵丹能活血温中故也．以其神效．故书于此．但海穴未效．次日、为灸带脉穴．有鬼附患身云、昨日灸亦好．只灸我未着．今灸着我．我今矣．可为酒食祭我．其家如其言祭之．其病如失．此实事也．予初怪其事．因思晋景公膏肓之病．盖有二鬼焉．以其虚劳甚矣．鬼得乘虚而居之．今此妇人之疾．亦有鬼者．岂其用心而虚损．故有此疾．鬼亦乘虚居之．灸既着穴．其鬼不得不去．虽不祭之可也．自此有来觅灸者．每为之按此穴．莫不应手酸疼．予知是正穴也．令归灸之．无有不愈．其穴在两胁季肋之下一寸八分．有此疾者．即速灸之．妇人患此疾而丧生者甚多．切不可忽．若更灸百会尤佳．此疾多因用心使然故也．带下灸间使三十壮．（见疝瘕．）绝嗣不生．漏下赤白．泉门十壮．三报．下血．泄白．漏血．足太阴五十壮．在内踝上三寸．腹中五寒百壮．漏下赤白．月水不利．灸交仪．下血漏赤白．营池四穴二十壮．在内踝前后两边池上脉．一名阴阳．漏下赤白．四肢酸削．漏阴三十壮．在内踝下五分微动脉上．赤白漏泄注．灸阴阳穴随年壮．三报之．在足拇指下屈里表头白肉际．崩中带下．因产恶露不止．妇人断绪最要穴．针中极四度即有工．若未有、更针．入八分．

上一页：月事


说明

欢迎浏览“《针灸资生经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《针灸资生经》”手册】