绘图针灸易学序 《针灸易学》

绘图针灸易学序

医道闳邃，明其术者，可以保身利物，故名儒硕士，咸究肄焉。然治法有二∶曰针灸，曰方药。灸法从针，其在于古，针之所不及者，而后区之为方，剂之以药，二者相辅而行，无偏废也。独其经络窍会，寻之为难。自汉唐以来，业斯术者，方家能手。专主方药，而针灸之传阙如。《灵枢》明文，治法徒存，识者惜之。吾邑李君善述，好学问，擢秀六堂，尝思所以利刺斯民者而未得也。固有志于此，主以黄岐，旁及诸家之说，按图披籍，盖揣摩者至五六年而后试手，勤之至亦慎之至也。其试手又十余年，回生起 至于千百，阅历之久，间有神明于法之外者，所谓随气用巧，惟熟则然也。君今以老，念针法之失传，爰取其揣摩所以，与阅历之验于己者，约为一业，名曰《针灸易学》。欲广其传，以登斯世于仁寿之域，此亦仁人君子之用心矣。余嘉其志而乐道之，故于其将授梓也，为叙其事而弁之书首。

大清道光二十七年季春之望竹村许天锡谨序

下一页：自序
原始资料来源互联网，中医世家网站整理。


自序 《针灸易学》

自序

针灸之法尚矣，惟圣于医者能得其全，下此而能因易入难，推所已知，及所未知，当其应手奥难窥，一入认穴，繁而且碎，句不可读，读不可记，指归要领，求之无从。兼怵其晕针之说，手法不明，往往中止，业以难废，此惟不由其序之过也。先少学针灸六年，未尝一日少懈，特无名师口授，总不信心，以为非吾能事也。至乾隆五十一年，先已五十一岁，时疟疾十人而九，择其少壮医之，治三效一，更日治五效三，由此复究其书，而无不效矣。计二十二日，获效四百三十七人。后学治杂症，有效有不效，用针多则内有约略，且更考核诸先生之书，医十得三者有矣，医十得五、得七者有矣，此亦因易入难，推所已知而及所未知者也。至于深远详细，吾未有得，惟圣者能之耳。兹将古法着之于前，愚见列之于后，浅而易知，显而易明，名曰《针灸易学》，以为后之君子，便览之资云尔。

附书一则∶先少学针灸，或止之曰穴难，不知难不在穴，在手法耳。明于穴而手法不明，终身不医一病五俞，易知也；八脉主穴，易知也。得一二穴，从此以尺量之，以类推之，由浅入深，因此知彼，而医亦成矣。先习此首学手法，次学认症，而以寻穴为末务，盖所难不在此也。

嘉庆三年岁次戊午季春李守先善述氏识

上一页：绘图针灸易学序
下一页：针灸源流


针灸源流 《针灸易学》

针灸源流

《素问》十二卷，世称黄帝岐伯问答之书。及观其旨意，殆非一时之言，而所撰述，亦非一而与孔子、子思之言并传也。盖《灵兰秘典》、《五常正大》、《六元正纪》等篇，无非阐明阴阳五行生制之理，配象合德，实切于人身。其诸色脉病名，针刺治要，皆推是理以广之，而皇甫谧之《甲乙》，杨上善之《太素》，亦皆本之于此，而微有异同。医家之纲法，无越于是书矣。然按《汉书·艺文志》，有《内经》十八卷及扁鹊名，白氏云《内经》凡三家，而《素问》之目乃不列。至《隋·经籍志》始有《素问》之名，而指为《内经》。唐·王冰乃以《九灵》九卷，牵合《汉志》之数，而为之注释，复以《阴阳大论》托为张公所藏，以补其亡逸，而其用心亦勤矣。惜乎朱墨混淆，玉石相乱，训诂失之于迂疏，引援或至于未切。至宋·林亿、高若讷等，正其误文，而增其缺义，颇于冰为有功。

《难经》十三卷，秦越人祖述《黄帝内经》，设为问答之辞，以示学人。

《子午经》一卷，论针灸之要，撰成歌诀，后人根据托扁鹊者。

《千金方》，唐·孙思邈所撰。至引导之要，无不周悉。

《十四经发挥》三卷，许昌滑寿伯仁，传针法于东平高洞阳，得其开阖流注交别之要。

而施治功，以尽医之神妙。

《神应经》一卷，乃宏纲陈会所撰。先着《广爱书》十二卷，虑其浩瀚，独取一百一十九穴，总成一帙，以为学人守约之规南昌刘瑾校。

《古今医统》、《乾坤生意》、《医学入门》、《医经国小》中，取关于针灸诸姓氏，各见原书。

《玄机秘要》，三衢继洲杨济时家传着集。

《针灸大成》，总辑以上诸书，类成一部，分为十卷。委晋阳靳贤选集校正。后人习学，屡试屡效。

上一页：自序
下一页：一手法


一手法 《针灸易学》

一手法

（手法歌、修针、取寸、持针、定神、补泻法、退针、合法、晕针）

上一页：针灸源流
下一页：手法歌


手法歌 《针灸易学》

手法歌

三阴三阳气血分，凝滞全凭用金针，左指点穴知真所，右手持针须静心。补要久留虚不虚，秘诀深。诚欲劳心劳力学，必往愈明愈哲寻。譬如闭户造车辆，出门合辙值千金。企望志士细推此，机秘千载有知音。

上一页：一手法
下一页：论修针


论修针 《针灸易学》

论修针

古针有九，先屡造总不如法，后得吾师口授，用缝衣大钢针一个，长二寸，或一寸五分，三手法列后；三棱针刺而即出，出血，无手法，曰泻针，医百病。毫针去锋，遇筋筋躲，逢骨骨顶，不伤肌肉；三棱针不去锋，便出血也。以金造针更佳。（外一针二穴，用长针五六寸。）

又偶断针者，再将原针穴边复刺一针补之，即出。或用磁石引针出。（磁石即吸铁石。）

上一页：手法歌
下一页：论取寸


论取寸 《针灸易学》

论取寸

人有高低，因寸有长短。取病患手中指中节，屈指二横纹头为一寸，刺手足并背横量用之。

，去一寸，仍八寸，刺腹上下用之。病患两乳间，以稻草量定，分为八寸，刺腹横量用之。

病患前眉心至大椎，分为一尺八寸，刺头面用之。病患目内 至外 为一寸，刺头横量用之。

上一页：论修针
下一页：论持针


论持针 《针灸易学》

论持针

将穴认真，医以左手大指甲，或以次指甲掐定，用力重掐，病患觉麻木走气，或动脉应手，刺，刺过几人，成熟针也，不必温。

上一页：论取寸
下一页：论定神


论定神 《针灸易学》

论定神

当刺时，医言勿惊，虚点几针，病家不惧而后刺之。医家气象从容，目无旁视，心无别营，手如握虎，势若擒龙，用针自无不妙。

上一页：论持针
下一页：四明高氏补泻


四明高氏补泻 《针灸易学》

四明高氏补泻

《拔萃》云∶泻法，令病患咳嗽一声，捻针入腠理。病患吸气一口，针至六分，觉针沉涩，，引气直过针所三寸，随呼徐徐出针，勿闭其穴，（令走气也。）命之曰泻。补法，令病患咳嗽一声，捻针入腠理，病患呼气一口，纳针至八分，觉针沉紧，复退一分，更觉沉紧，仰手转针头向病所，根据前循扪其病所，气至病所，随吸而走出针，速按其穴，（恐走气也。）命之曰补。（上言沉紧者，气至也。古云∶气至速而效速，气至迟而效迟，候之不至病危。）又云∶呼不过三，吸不过五。

《明堂》云∶当补之时，候气至病所，更用生成之息数，令病患鼻中吸气，口中呼气，病家之处，病家自觉清凉矣。

《神应经》转针泻法∶针男女左边，医用右手大指向前，食指向后HT 。

针男女右边，医用左手大指向前，食指向后HT ，皆外转HT HT为泻。补法∶针男女左边，医以右手食指向前，大指向后HT 。针男女右边，医以左手食指向前，大指向后HT ，皆内转HT HT 为补。至于男背上中行左转为补，右转为泻。腹中行右转为补，左转为泻。女背中行右为补而左为泻，腹中行左为补而右为泻，盖男子背阳腹阴，女子背阴腹阳，男女不同，惟此耳。

凡泻皆以六数，一六、二六、三六、四六、五六、六六。有用三六、有六六，不同。凡补皆，三次三九，九九八十一数。又治热针去疾，治寒针久留。提针为补为热，插针为泻为寒。

上一页：论定神
下一页：论退针


论退针 《针灸易学》

论退针

先疼至不疼时宜退针，先不疼至疼时宜退针即先紧至不紧时出针，先不紧至紧时出针之谓也。

上一页：四明高氏补泻
下一页：论合法


论合法 《针灸易学》

论合法

凡出针以指头肚急按穴眼，勿泄其气，使不出血，复以土按穴上，多揉为妙。如血多揉必止，此止血法也。再令病患不时揉之，永无后患。

今人习针少而用药多者，恐晕针也。独不知晕针者无不获效，用药不当，难以保全。针与药较，针易而药难也，胡不学。晕针详后。

上一页：论退针
下一页：论晕针


论晕针 《针灸易学》

论晕针

神气虚也。古云∶色脉不顺而莫针，并忌风雨雪阴天，及醉劳房事，惊饥居丧之人。先治三，今以指甲掐病患鼻下正中肉上，醒而方去，较前更捷。然晕针者，必获大效，以血气交泰之故，俗云，针不伤人，此之谓也。

南丰李先生治晕针法，晕针不可起针，宜以别针就旁刺之，用袖掩病患口鼻回气，与热汤饮之即醒，良久再针。甚者针手膊上侧筋骨陷中，即虾蟆肚肉上，名醒醒穴。或三里穴即醒，其病必愈，若起针坏人。

上一页：论合法
下一页：二认症定穴


二认症定穴 《针灸易学》

二认症定穴

《难经·六十一难》曰∶经言望而知之谓之神，闻而知之谓之圣，问而知之谓之工，切脉而知之谓之巧，何谓也？盖望而知之者，望见其五色，以知其病。

《素问·五脏生成篇》云∶色见青如草滋，黄如枳实，黑如 ，赤如 血，白如枯骨者皆死。青如翠羽，赤如鸡冠，黄如蟹腹，白如豕膏，黑如乌翎者皆生。

闻而知之者，闻其五音以别其病。四明陈氏曰∶五脏有声，而声有音，肝声呼，心声笑，脾声歌，肺声哭，肾声呻。常则安，变则病，闻何声，则知何经之病也。

问而知之者，问其所欲五味，以知其病所起所在也。（所欲者偏嗜、偏多食之物也。）

切脉而知之者，诊其寸口，视其虚实，以知其所病在何脏腑也。王氏脉法赞曰∶脉有三部，漏刻周旋，水下二刻，脉一周身，旋复寸口，虚实见焉。

经言∶以外知之曰圣，以内知之曰神，此之谓也。

凡认真病名，详察后书，诸先生认症定穴，相对不二。病名之下，开用何穴，有二、三、五针几分，或灸几壮，或补或泻，或迎或随，或半补半泻，以活经络。或飞经走气，引导气血。或久留，或去疾。或提或插，或出血、或不出血，俱在前手法之内也。先屡用屡效。

凡后言穴不言针灸者，以针刺之。言灸不言针者，禁针也。言针不言灸者，禁灸也。又言三分五分者，针刺三分五分深也。言三壮五壮者，艾灸三壮五壮也。

《灵枢·杂症论》∶人身上部病，取手阳明大肠；中部病，取足太阴脾经；下部病，取足厥可选一、二穴治之。

上一页：论晕针
下一页：纪氏治法


纪氏治法 《针灸易学》

纪氏治法

纪氏曰∶井之所治，皆主心下满；荣之所治，皆主身热；俞之所治，皆主体重节痛；经之所治，皆主喘嗽寒热；合之所治，皆主逆气而泄。

上一页：二认症定穴
下一页：行针指要歌


行针指要歌 《针灸易学》

行针指要歌

针风∶先向风府、百会中。

针水∶水分、侠脐上边取。

针结∶针着大肠、泻水穴。

针劳∶膏肓及百劳。

针虚∶气海、丹田、委中奇。

针气∶膻中一穴分明记。

针咳∶肺俞、风门须用灸。

针痰∶先针中脘、三里间。

针吐∶中脘气海、膻中补。翻胃吐食一般医，针中奇妙少人知。

上一页：纪氏治法
下一页：聚英先生百症赋认症定穴治法


聚英先生百症赋认症定穴治法 《针灸易学》

聚英先生百症赋认症定穴治法

头风∶囟会、玉枕。

面肿虚浮∶水沟、前顶。

梦魇不宁∶厉兑、内庭。

带下产崩∶冲门、气冲。

头痛∶强间、丰隆。

耳聋气闭∶听会、翳风。

发狂奔走∶上脘、神门。

月潮违限∶水泉、天枢。

目眩∶支正、飞扬。

目中漠漠∶攒竹、三间。

惊悸怔忡∶阳交、解 。

大肠不收∶外丘。

目黄∶阳纲、胆俞。

目觉KT KT∶养老、天柱。

反张悲哭∶天冲、大横。

偏头痛∶悬颅、颔厌。

攀睛∶少泽、肝俞。

项强伤寒∶温溜、期门。

岁热时行∶陶道、肺俞。

耳中蝉噪∶听会。

泪出∶临泣、头维。

舌下肿痛∶廉泉、中冲。

风痫常发∶神道、心俞。

雀目∶睛明、行间。

牙痛∶耳门、丝竹空。

鼻中衄血∶天府、合谷。

湿寒湿热∶下。

热病不汗∶大都、经渠。

口 ∶颊车、地仓。

颔肿口噤∶阳谷、侠 。

厥寒厥热∶涌泉。

肠鸣∶下脘、陷谷。

喉痛∶液门、鱼际。

血虚口渴∶少商、曲泽。

寒栗恶寒∶二间、阴郗。

胸胁满∶章门。

转筋∶金门、丘墟。

舌缓不语∶ 门、关冲。

烦心呕吐∶阴 。

膈痛∶膻中，巨阙。

失音∶天鼎、间使。

项强恶风∶束骨、天柱。

水肿脐盈∶阴陵、水分。

胸停瘀血∶肾俞、巨 。

脊强∶水道、筋缩。

两臂顽麻∶少海、三里。

痨瘵传尸∶魄户、膏肓。

痉病∶颅囟。

脐风∶然谷。

腋肿∶委阳、天池。

半身不遂∶阳陵、曲池。

中邪霍乱∶阴谷、三里。

消渴∶行间、涌泉。

腿痛∶后 、环跳。

胸中苦闷∶建里、内关。

倦言嗜卧∶通里、大钟。

鼻痔∶ 交。

癫疾∶身柱、本神。

瘿气∶浮白。

心下悲凄∶听宫、脾俞。

咳嗽连声∶肺俞、天突。

肠下新血∶长强、承山。

发热∶中冲、曲池。

胁肋疼痛∶气户、华盖。

小便赤涩∶兑端、太阳。

白浊遗精∶三阴、气海。

黄胆∶后 、劳宫。

胸满噎塞∶中府、意舍。

食谷不消∶脾俞、膀胱俞。

经事常改∶地机、血海。

五淋∶肓俞、横骨。

胸满项强∶神藏、璇玑。

胃冷不化∶魂门、胃俞。

女子漏血∶交信、合阳。

盗汗∶阴、后 。

背连腰痛∶白环、委中。

隐中热极∶肩 、阳 。

痢疾∶中脘。

痔癖∶冲门、血海。

唇 ∶太冲。

鼻内无闻∶通天。

上一页：行针指要歌
下一页：继洲杨先生胜玉歌认症定穴治法


继洲杨先生胜玉歌认症定穴治法 《针灸易学》

继洲杨先生胜玉歌认症定穴治法

头痛眩晕∶百会。

心痛脾疼∶上脘。

脾痛背痛∶中渚泻。

膝肿∶行间。

头风眼痛∶上星。

头项强急∶承浆。

牙腮疼紧∶大迎。

胃冷∶下脘。

颔肿喉闭∶少商。

中风吐沫∶人中、颊车。

疟后痞满∶章门。

耳闭∶听会。

目内红肿∶丝竹、攒竹。

臂背疼痛∶三里。

头风头痛∶灸风池。

瘰 ∶少海、天井。

大便泄泻∶灸天枢。

一切气症∶气海针灸。

小肠气痛∶归来、中 。

筋疼∶支沟。

心热口臭∶大陵。

胎衣不下∶阴交。

遗精白浊∶心俞。

香港脚∶复溜。

五痫∶后 、鸠尾、神门。

腿股 ∶环跳、风市、阴市。

黄胆∶至阳。

髀疼∶肩井。

眼疼∶清冷渊针。

筋拘挛∶尺泽针。

行步艰难∶中封、太冲。

脚背痛∶商丘。

脾心痛∶公孙针。

疟多寒热∶间使、大杼。

噎气吞酸∶膻中七壮。

疮∶血海。

手难执物∶曲池、合谷。

膝肿如斗∶膝眼、委中。

两股转筋∶承山。

疝气∶大敦灸。

肝血盛∶肝俞泻。

跟骨痛∶昆仑、绝骨、丘墟。

霍乱，心痛，吐痰涎∶巨阙灸。

痰涎咳嗽，小儿吼闭∶肺俞、天突、筋缩。

肾败腰痛，小便频∶肾俞灸。

腰痛∶中空从肾俞下量三寸，各开三寸是穴。

灸十四壮，向外针一寸半。

此即膀胱经之中 也。

上一页：聚英先生百症赋认症定穴治法
下一页：长桑君天星秘诀歌认症定穴治法


长桑君天星秘诀歌认症定穴治法 《针灸易学》

长桑君天星秘诀歌认症定穴治法

胃中宿食∶三里、璇玑。

脾病∶气，合谷；血，阴交。

小肠连脐痛∶阴陵泉、涌泉。

手臂拘挛∶肩 。

肚腹浮肿∶水分、建里。

寒疟面肿肠鸣∶合谷、内庭。

胸膈痞满∶阴交、承山。

小肠气痛∶长强、大敦。

牙疼头疼喉痹∶三间、三里。

冷风湿痹∶环跳、阳陵。

指痛挛急∶少商。

香港脚 疼∶肩井、三里、阳陵泉。

转筋眼花∶承山、内踝。鬼邪∶间使。

足缓难行∶绝骨、条口、冲阳。

上一页：继洲杨先生胜玉歌认症定穴治法
下一页：聚英先生肘后歌认症定穴治法


聚英先生肘后歌认症定穴治法 《针灸易学》

聚英先生肘后歌认症定穴治法

头顶痛眼不开∶涌泉。

哮喘不寐∶丰隆三分。

阴核肿如升大∶百会灸。

手背拘挛不仁∶灵道。

头面疾∶至阴。

脚腿疾∶风府。

两足两肋难伸∶飞虎。

狂言盗汗∶间使。

心胸病∶少府。

脐病∶曲泉。

刚柔二痉，口噤目合面红∶少商针出血，阴包。

膝肿痛∶尺泽、曲池、风府。

破伤风∶患处多灸。

风痹痿厥∶大杼、曲泉。

肩背病∶中渚。

腰腿痛∶大都。

腰背挛急∶曲池寸五。

膝股肿∶太冲泻。

五痔，血热也∶承山。

腰软∶委中。

上一页：长桑君天星秘诀歌认症定穴治法
下一页：扁鹊先生玉龙歌认症定穴治法继洲杨先生注解


扁鹊先生玉龙歌认症定穴治法继洲杨先生注解 《针灸易学》

扁鹊先生玉龙歌认症定穴治法继洲杨先生注解

头风呕吐，眼昏花∶神庭补、泻。

耳聋、瘰 ，痛痒、肿疮∶翳风、听会皆泻。

寒湿脚气肿痛∶阴交、三里、绝骨。

腹中气块疼∶内关补、泻。

如大便不通，泻之。

腹中疼痛，肋痛、闭结∶大陵、外关、支沟。

九种心痛及脾疼∶内关、上脘、中脘。

呆痴不识尊卑骂人∶神门泻。

夜梦鬼交∶心俞、白环俞、气海两旁灸。

翻胃吐食，黄胆∶腕骨针，中脘灸。

传尸劳，痰多气喘∶涌泉、丰隆泻，丹田灸。

满手生疮，气攻心胸∶大陵泻，劳宫。

肾强疝气如死人∶关元、大敦。

满腹水胀∶水分、水道、三里，阴交灸。

膝盖红肿∶阳陵，委中、阴陵出血。

偏正头风∶丝竹透率谷。如有痰饮，风池横刺透风府，补泻，十一壮。如无痰饮，合谷针至劳宫，灸二七。

面上诸症∶尺泽皆治。

伛症∶不伸也。补曲池，泻人中。

偻症∶不起也。补曲池。

中风不语∶囟会、百会皆灸。

肾弱腰痛∶肾俞多灸。

腕中无力∶腕骨补泻。

脾家寒热∶间使透支沟，补泻。

腿股风∶委中出血，环跳、居 。

脚背痛∶丘墟出血，解 、商丘。

行步艰难∶太冲、中封。

寒痰咳嗽∶列缺、太渊。

面红心惊∶通里，惊补寒泻。

吹乳肿痛∶少泽，向后补泻，三分。

发热盗汗∶百劳，椎骨也。

咳嗽喷嚏∶风门多灸。

哮喘不寐∶天突、膻中皆灸。

不闻香臭∶迎香补泻。

七般疝气∶大敦出血。

气喘不眠∶璇玑泻，气海灸。

五般痫症∶鸠尾灸七壮。

赤白带下∶中极多灸。

周身疼痛∶痛即穴，名不定。

手不能伸∶尺泽出血。

脾泄∶天枢二穴多灸。

膝腿无力难立∶风市、阴市。

鼻渊眼痛，不闻香臭，头风∶迎香补，泻上星。

小儿慢惊∶印堂针一分，沿皮透左右攒竹。哭效、不哭难。急惊泻、慢惊补。

口眼 斜∶灸地仓，艾如绿豆。斜向颊车，颊车之针向透地仓。

膝头红肿痛∶髋骨、膝关，在膝盖骨下犊鼻内，横针透二膝眼。

脊背强痛，挫闪腰疼∶人中泻，委中紫筋出血。

歌曰∶穴法由来在指中，治病须臾显神功，劝君要知诸般疾，何不当初记玉龙。

先治周身疼痛多矣，必病患先指出疼所，即以左大指或食指爪掐之，病患啮牙咧咀，惊颤变疼痛疾非常，不定穴中细审详。有筋有骨宜浅刺，灼艾临时要度量。

以上言灸者，以穴下肉红，较钱更大二分为度，定起泡矣。冬以猫毛，夏以竹膜，用麻油调敷之，无妨。又不定穴，即痛处。

上一页：聚英先生肘后歌认症定穴治法
下一页：继洲杨先生治症总要认症定穴治法


继洲杨先生治症总要认症定穴治法 《针灸易学》

继洲杨先生治症总要认症定穴治法

中风不省人事∶人中、中冲、合谷、哑门、大敦。

口噤不开∶颊车、人中、承浆、百会、合谷泻。廉泉、人中。

口眼 斜∶颊车、地仓、人中、承浆、合谷、百会。

妇人不生子∶合谷泻，三阴交补，中极、子宫灸。

鼻衄不止∶合谷、上星、百劳、风府、迎香、人中、印堂。

口内生疮∶海泉、人中、承浆、合谷，后金津、玉液。

手臂麻木不仁∶肩 、曲池、合谷、肩井、列缺。

舌肿难言∶廉泉、金津、玉液、天突、少商。

心胸疼痛∶大陵、内关、曲泽、中脘、上脘、三里。

腹内疼痛∶内关、三里、中脘、水分、关元、天枢。两足麻木∶阳辅、阳交、绝骨、行间、昆仑、丘墟。

两膝红肿∶膝关、委中、阳陵、中脘、丰隆。

足不能行∶丘墟、行间、昆仑、太冲、三里、阳辅。

脚弱无力∶公孙、三里、绝骨、申脉，昆仑、阳辅。

浑身浮肿生疮∶曲池、合谷、行间、内庭。

小便不通∶阴陵、气海、三阴交、阴谷，大陵。

小便滑数∶中极、肾俞、阴陵、三阴交、气海。

大便秘结∶章门，太白、照海。

大便泄泻∶中脘，天枢，中极灸。痢疾如赤∶内庭、天枢、隐白、气海、照海、内关。

如白，里急后重，大痛∶外关、中脘、天枢。

脏毒下血∶承山、脾俞、精宫、长强。

脱肛久痔∶二白、百会、精宫、长强。

翻胃吐食∶中脘、脾俞、中魁、三里。

肺痈咳嗽∶肺俞，膻中、支沟、大陵、风门、三里。

久咳不愈∶肺俞、三里、膻中、乳根、风门、缺盆。

消渴∶金津、玉液、承浆、海泉、人中、廉泉、气海、肾俞。

遗精白浊∶心俞、肾俞、关元、阴交、命门、白环俞。

阴汗偏坠∶兰门、阴交、归来，大敦。

阴门忽红肿痛∶会阴、中极、三阴交、百会。

发背痈疽∶肩井、委中、天应、骑竹马取之。

浑身发红丹∶百会、曲池，三里、委中。肚中气块、痞块、积块∶三里、块中、块尾。

口臭难近∶承浆、龈交、金津、玉液。

小儿脱肛∶百会、长强，大肠俞。咳逆发噫∶膻中、中脘、大陵、三里、肺俞、行间。重舌腰痛∶合谷、承浆、金津、玉液、海泉、人中。健忘失记∶列缺、心俞、神门、少海、中脘、三里。

小便淋沥∶阴谷、关元、气海、三阴交。

牙关脱臼∶颊车、百会、承浆、合谷。

舌强难言∶金津、玉液、廉泉、风府。

口吐清涎∶大陵、膻中、中脘、劳宫。

瘰 结核∶肩井、曲池、天井、三阳络、阴陵泉。

发痧等症∶水分、百劳、大陵、委中。

胁肋疼痛∶支沟、章门、外关。

如怒气，刺行间。

腰脚疼痛∶委中、人中。

腰脊强痛∶委中出血。

肾虚腰疼∶肾俞、委中、太 、白环俞。

四肢浮肿∶中都、合谷、曲池、液门、行间、内庭。

单蛊胀∶气海、行间。

双蛊胀∶支沟、合谷、曲池、水分、三里、阴交、行间、内庭。

失志痴呆∶神门、鬼眼、百会、鸠尾、龈交、承浆。

挫闪腰肋疼∶先尺泽、委中、人中，后昆仑、束骨、支沟、阳陵泉。

小腹胀满∶内庭、三里、三阴交∶后照海、大敦、补泻气海。此专治妇人血块疼痛，小便不利，诸般气疼。

水不能进为五噎∶劳宫、中魁、中脘、三里、大陵、支沟、上脘；后脾俞、胃俞，补多泻少。膻中、太白、食关。

哮吼嗽喘∶先俞府、天突、膻中、肺俞、三里、中脘，后膏肓、气海、关元、乳根。

咳嗽红痰∶先百劳、肺俞，中脘、三里，后膏肓、肾俞、肺俞、乳根。

吐血等症∶先膻中、中脘、气海、三里、乳根、支沟，后肺俞、肾俞、肝俞、心俞、膏肓俞、关元。

咽喉等症，肿痛∶少商、天突、合谷。

双乳蛾症∶少商、金津、玉液。

单乳蛾症∶少商、合谷、海泉。

痫症∶上星、鬼禄、鸠尾、涌泉、心俞、百会。

马痫∶照海、鸠尾、心俞、百会。

风痫∶神庭、素 、涌泉。食痫∶鸠尾、中脘、少商。

猪痫∶涌泉、心俞、三里、鸠尾、中脘、少商、巨阙。

或刺、或灸、或出血，分而治之。

四肢麻木∶肩 曲池、合谷、腕骨、风市、昆仑、行间、三里、绝骨、通里、委中、阳陵，补多泻少。如红肿反之。

上一页：扁鹊先生玉龙歌认症定穴治法继洲杨先生注解
下一页：妇人门


妇人门 《针灸易学》

妇人门

妇人难产∶独阴补合谷，泻三阴交。

血崩漏下∶中极、子宫灸。

产后血块痛∶气海、三阴交。

胎衣不下∶中极、三阴交。

血崩不止∶丹田、中极、肾俞、子宫；后百劳、风池、膏肓、曲池、绝骨、三阴交。

无乳∶少泽、合谷补、膻中左右迎之，妇人觉气行至乳头退针。乳痈∶膻中、大陵、委中、少泽、俞府。

月水断绝∶中极、肾俞、合谷、三阴交。

妇女不生长子女者∶针合谷，行六六三十六数；针三阴交，行九九八十一数。此泻气补血法也。灸中极一穴，多灸百病皆除。又至经至之日，再灸子宫二穴，其穴在中极两旁，各开三寸，重灸即有孕矣。世上断无不生长之人，先遵此获效多人。

上一页：继洲杨先生治症总要认症定穴治法
下一页：小儿门


小儿门 《针灸易学》

小儿门

惊痫∶顶上旋毛中灸三壮，耳后青络灸三壮，炷如小麦大。肾胀偏坠∶关元灸三壮，大敦七∶巨阙、灸三壮。

赤游风∶百会、委中。

猪痫如尺厥吐沫∶巨阙、三壮。风痫目戴上∶百会、昆仑、丝竹空。

羊痫∶九椎下节间，灸三壮； 又法∶大椎、鸠尾各三壮。

角弓反折∶百会。

牛痫∶鸠尾、大椎各三壮。

马痫∶仆参二穴各三壮。又法∶风府、脐下各三壮。

脱肛∶百会、长强。

泻痢∶神阙。

犬痫∶两手心，足太阳、肋户，各一壮。

吐乳∶灸中庭，在膻中下一寸六分。

鸡痫∶足诸阳，各三壮。

夜啼∶灸百会三壮。

食痫∶鸠尾上，五分三壮。

上一页：妇人门
下一页：眼目门


眼目门 《针灸易学》

眼目门

子和曰∶目之五轮，乃五脏六腑之精华，宗脉之所聚也。白属肺金，赤属心火，黑属神光、属肾水，兼属肝木。目不因火则不病，白轮变赤，火乘肺也。肉轮赤肿，火乘脾也。黑水神光被翳，火乘肝与肾也。赤脉贯目，肝火甚也。凡暴赤肿羞明，隐涩泪出不止，针神庭、上星、囟会、前顶、百会。翳者可使立退，肿者可使立消。

眼红涩烂∶睛明、四白、合谷、临泣，后三里、光明。

血不养目∶肝俞补，三里泻。

目白，后太阳、光明、大骨空、小骨空。

迎风冷泪∶先攒竹、大小两骨空、后小骨空、三阴交、泪孔上，此穴米大，艾灸七壮，中指半指尖一穴米大，艾灸三壮。

目生内障∶瞳子、合谷、临泣、睛明，后光明、天府、风池。

目患外障∶小骨空、太阳、睛明、合谷，后临泣、攒竹、三里、内 尖、灸五壮，即眼头尖上。

眼赤暴痛∶合谷、太阳、三里、睛明，后太阳、攒竹、丝竹空。

肉侵睛∶风池、睛明、合谷、太阳，后风池、期门、行间，太阳。

怕日羞明，目 赤烂∶三棱针刺，目 外出血。

偷针，视背上有红点，刺破出血皆治∶小骨空、合谷、攒竹，二间，后睛明、行间、光明、太阳。

目内红肿∶丝竹、攒竹。眉间骨疼∶二间、攒竹。

上一页：小儿门
下一页：疟疾门


疟疾门 《针灸易学》

疟疾门

黄帝问曰∶刺疟奈何？岐伯对曰∶疟疾，《素问》分各经。危氏刺指，（即十宣穴也。）舌红紫，出舌下紫血筋也。

足太阳，先寒后热，腰疼头重，汗出不止∶刺委中，三分五壮。

足少阳，寒热不甚，见人心惕，汗多∶刺侠 ，二分三壮。

足阳明，寒久乃热生，汗出，喜见日光火光∶刺冲阳，三分三壮。

足太阴，寒热善呕，呕已乃衰∶刺公孙，四分三壮。

足少阴，热多寒少，呕吐，甚欲闭户∶刺大钟，二分。

足厥阴，小腹满，小便不利∶刺太冲，二分三壮。

心疟神门，肝疟中封，脾疟商邱，肺疟列缺，肾疟太 ，胃疟厉兑。

歌曰∶疟疾将针刺曲池，经渠合谷共相宜。五分针刺于二穴，疟疾缠身便得离。未愈更加三间刺，五分深刺莫忧疑。又兼气痛憎寒热，间使行针莫要迟。

上一页：眼目门
下一页：伤寒门


伤寒门 《针灸易学》

伤寒门

伤寒一日刺风府，阴阳分经次第取。

一日太阳风府∶督脉。二日阳明之荣∶大肠二间，胃内庭。三日少阳之俞∶胆临泣，三焦中中封，包络间使。在表刺三阳经穴，在里刺三阴经穴，六日过经未汗，刺期门、三里，古法也。惟阴症灸关元穴为妙。

汗、吐、下法非有他，合谷、内关、阴交杵。

汗法∶针合谷，入二分。行九九数，搓数十次，男左搓，女右搓，得汗，行泻法。汗止，身温出针。如汗不止，针阴市，补合谷。

吐法∶针内关，入三分。先补六次，泻三次，行子午捣臼法三次，提气上行，又推战一病患多呼几次即止。如吐不止，补九阳数，调匀呼吸三十六度。吐止，徐出针，急扪穴。吐不止，补足三里。

下法∶针三阴交，入三分。男左女右，以针盘旋右转，六阴数毕，用口鼻闭气，吞鼓腹中。

将泻，插一下其人即泄。鼻吸手泻三十六遍，方开口鼻之气，插针即泄。如泄不止，针合谷，升九阳数。凡汗吐下，仍分阴阳补泻。

寒头痛∶合谷、攒竹、太阳。

无汗∶内庭、合谷、复溜、百劳。

胸胁痛∶大陵、期门、膻中、劳宫。

狂不识尊卑∶曲池、绝骨、百劳、涌泉。

大热不退∶曲池、绝骨、三里、大椎、涌泉、合谷俱泻。

退后余热∶风门、合谷、行间、绝骨。

汗多∶内庭、合谷、复溜、百劳。

大便不通∶章门、照海、支沟、太白。

小便不通∶阴谷、阴陵泉。

六脉俱无∶合谷、复溜、中极。

发痉不省人事∶曲池、合谷、人中、复溜。

发黄∶腕骨、申脉、外关、涌泉。

胁痛∶支沟、章门、阳陵泉、委中。

过经不汗∶期门。

如四肢厥逆冷∶复溜顺骨刺之。

如脉浮∶寒补绝骨，热泻绝骨。

如浮洪∶泻之。

如沉细∶补之。

口噤目闭药不下∶合谷。

狐惑口生疮∶黄连犀角汤。

虫在内食∶地仓。

伤寒吐蛔∶乌梅汤、灸中脘。

痞结胁积疼∶期门。

当汗不汗∶合谷。

自汗∶复溜。

牙关紧急，项强反张，目直视∶列缺。

如痞气结胸，两目昏黄，汗不通∶涌泉三分出汗。

上一页：疟疾门
下一页：四总穴名


四总穴名 《针灸易学》

四总穴名

肚腹三里留，腰背委中求，头项寻列缺，面口合谷收。

上一页：伤寒门
下一页：千金穴歌


千金穴歌 《针灸易学》

千金穴歌

三里、内庭穴，肚腹中妙诀。曲池与合谷，头面病可彻，腰背痛相连，委中、昆仑穴。

头项不外千金穴。

上一页：四总穴名
下一页：马丹阳天星十二穴治杂病歌


马丹阳天星十二穴治杂病歌 《针灸易学》

马丹阳天星十二穴治杂病歌

其一，三里膝眼下，三寸两筋间。善通心腹胀，又治胃中寒，肠鸣并泄泻，腿肿膝 酸，伤寒羸瘦损，气蛊及诸般。年过三旬后，针灸眼重观。取穴当审的，八分三壮安。

其二，内庭次指外，本属足阳明。能治四肢厥，喜静恶闻声，瘾疹咽喉痛，数欠及牙疼，虚疾不能食，针着便惺惺。（针三分，灸三壮。）

其三，曲池拱手取，屈骨陷中求。善治肘中痛，偏风手不收，挽弓开不得，筋缓怕梳头，喉闭促欲死，发热更无休，遍身风癣癞，针着实时瘳。（针五分，灸三壮。）

其四，合谷在虎口，两指岐骨间。头痛并面肿，疟病热还寒，齿龋鼻衄血，口噤不开言。针入五分深，令人即便安。（灸三壮。）

其五，委中曲 里，横纹脉中央。腰疼不能举，沉沉引脊梁，酸痛筋莫展，风痹复无常，膝头难伸屈，针入即安康。（针五分，禁灸）

其六，承山名鱼腹， 肠分肉间。善治腰疼痛，痔疾大便难，香港脚并膝肿，辗转战疼酸，霍乱及转筋，穴中刺便安。（针七分，灸三壮。）

其七，太冲足大指，节后二寸中。动脉知生死，能医惊痫风。咽喉并心胀，两足不能行。七疝偏坠肿，眼目似云朦，亦能疗腰痛，针下有神功。（针三分，灸三壮。）

其八，昆仑足外踝，跟骨上边寻。转筋腰尻痛，暴喘满中心。举步行不得，一动即呻吟。若欲求安乐，须于此穴针。（针五分，灸三壮。）

其九，环跳在髀枢，侧卧屈足取。折腰莫能顾，冷风并湿痹。腿胯连 痛，转侧重欷 。若人针灸后，顷刻病消除。（针二寸，灸五壮。）

其十，阳陵足膝下，外 一寸中。膝肿并麻木，冷痹及偏风。举足不能起，坐卧似衰翁。针入六分止，神功妙不同。（灸二壮。）

其十一，通里腕侧后，去腕一寸中。欲言声不出，懊恼及怔忡。实则四肢重，头腮面颊红。虚则不能食，暴喑面无容。毫针微微刺，方信有神功。（针三分，灸三壮）

其十二，列缺腕侧上，次指手交叉。善疗偏头患，遍身风痹麻。痰涎频上壅，口噤不开牙。若能明补泻，应手即如拿。（针三分，灸五壮。）

上一页：千金穴歌
下一页：五脏募穴


五脏募穴 《针灸易学》

五脏募穴

中府∶肺募。

巨阙∶心募。

期门∶肝募。

章门∶脾募。

京门∶肾募。

按《难经》云∶阳病行阴，故令募在阴。腹曰阴，募皆在腹。

凡病由七情所伤，胃气不行，兼之劳逸饮食不节，以致元气不足也。当从胃合三里穴内，推者宜此。

上一页：马丹阳天星十二穴治杂病歌
下一页：五脏俞穴


五脏俞穴 《针灸易学》

五脏俞穴

俞犹委输之输，言经气由此而输于彼也。

肺俞∶三椎下各开寸半。

心俞∶五椎下各开寸半。

肝俞∶九椎下各开寸半。

脾俞∶十一椎下各开寸半。

肾俞∶十四椎下各开寸半。

按《难经》云∶阴病行阳，故令俞在阳。（背曰阳，俞皆在背。）

凡病始于外寒，终归外热，治在背之各脏俞穴，即暑、湿、燥、火，亦取背上各俞穴。治

上一页：五脏募穴
下一页：八会


八会 《针灸易学》

八会

脏会章门腑中脘，髓会绝骨阳陵泉，血会膈俞骨大杼，气会膻中脉太渊。

言周身之筋会阳陵泉，五脏之疾，皆取章门是也。（绝骨，悬钟也。）热病取此八会。

上一页：五脏俞穴
下一页：论奇经八脉


论奇经八脉 《针灸易学》

论奇经八脉

《难经》云∶脉有奇经八脉者，何谓也？答曰∶脉有阳维、阴维、阳跷、阴跷、冲、任、督、带，气血相随上下，如瀹济漯，决汝汉，排淮泗之水，治十二经，即禹疏九河也。至于天雨过多，各河暴涨溢出，沟渠皆盈，此所谓病入奇经也。若以十二经调治，则不应矣。宜以奇经八脉主穴治之，即今疏通沟渠之谓也。

上一页：八会
下一页：八脉交会八穴歌


八脉交会八穴歌 《针灸易学》

八脉交会八穴歌

公孙冲脉胃心胸，内关阴维下总同。临泣胆经连带脉，阳维目锐外关逢。后 督脉内颈，申脉阳跷络亦通。列缺任脉行肺系，阴跷照海膈喉咙。

上一页：论奇经八脉
下一页：八脉配合歌


八脉配合歌 《针灸易学》

八脉配合歌

公孙偏与内关合，列缺能消照海 。临泣外关分主客，后 申脉正相和。左针右病知高下，以意通经广按摩。补泻迎随分顺逆，五门八法是真科。

上一页：八脉交会八穴歌
下一页：奇经八脉


奇经八脉 《针灸易学》

奇经八脉

寻穴∶公孙二穴，脾经。足大指内侧，本节后一寸陷中，举足，两足掌相对取之。针一寸，主心腹五脏病，与内关主客相应。

治病∶[西江月〕九种心疼延闷，结胸翻胃难停，酒食积聚胃肠鸣，水食气疾膈病。脐痛腹疼胁胀，肠风疟疾心疼，胎衣不下血迷心，泄泻公孙立应。

冲脉（图缺）

阴维脉（图缺）

寻穴∶内关二穴，心包经。去掌二寸两筋间，紧握拳取之。针一寸二分，主心胆脾胃之病，与公孙二穴，主客相应。

治病∶〔西江月〕中满心胸痞胀，肠鸣泄泻脱肛，食难下膈酒来伤，积块坚横胁抢。妇女胁疼心痛，结胸里急难当，伤寒不解结胸堂，疟疾内关独当。

寻穴∶后 二穴，小肠经。小指本节后外侧骨缝中，紧握拳尖上。针一寸，主头面项颈病，与申脉主客相应。

治病∶〔西江月〕手足拘挛战掉，中风不语痫癫，头疼眼肿泪涟涟，腿膝背腰痛遍。项强伤寒不解，牙齿腮肿喉咽，手足麻木破伤牵，盗汗后 先砭。

督脉（图缺）

阳跷脉（图缺）

寻穴∶申脉二穴，膀胱经。足外踝下陷中，赤白肉际，直立取之。针一寸，主四肢风邪及痈毒病，与后 主客相应。

治病∶〔西江月〕腰背屈强腿肿，恶风自汗头疼，雷头赤目痛眉棱，手足麻挛臂冷。吹乳耳聋鼻衄，痫癫肢节烦憎，遍身肿满汗头淋，申脉先针有应。

寻穴∶临泣二穴，胆经。足小趾次趾外侧，本节中筋骨缝内，去一寸是。针五分，放水随皮过一寸，主四肢病，与外关主客相应。

治病∶〔西江月〕手足中风不举，痛麻发热拘挛，头风痛肿项腮连，眼肿赤疼头旋。齿痛耳聋咽肿，浮风搔痒筋牵，腿疼胁胀肋肢遍，临泣针时有验。

带脉（图缺）

阳维脉（图缺）

寻穴∶外关二穴，三焦经。掌背去腕二寸，骨缝两筋陷中，伏手取之。针一寸二分，主风寒经络皮肤病，与临泣主客相应。

治病∶〔西江月〕肢节肿疼膝冷，四肢不遂头风，背胯内外骨筋攻，头项眉棱皆痛。手足热麻盗汗，破伤眼肿睛红，伤寒自汗表烘烘，独会外关为重。

寻穴∶列缺二穴，肺经。手腕内侧一寸五分，手交叉沿指尽处骨间是。针八分，主心腹胁肋五脏病，与照海主客相应。

治病∶〔西江月〕痔疟便肿泄痢，唾红溺血咳痰，牙疼喉肿小便难，心胸腹疼噎咽。产后发强不语，腰痛血疾脐寒，死胎不下膈中寒，列缺乳痈多散。

任脉（图缺）

阴跷脉（图缺）

寻穴∶照海二穴，肾经。足内踝下陷中，令人稳坐，两足底相合取之。针一寸二分，主脏腑病，与列缺主客相应。

治病∶〔西江月〕喉塞小便淋沥，膀胱气痛肠鸣，食黄酒积腹脐并，呕泻胃翻便紧。难产昏迷积块，肠风下血常频，膈中快气气核侵，照海有功必定。

上一页：八脉配合歌
下一页：十二经补泻歌


十二经补泻歌 《针灸易学》

十二经补泻歌

肺泻尺泽补太渊，大肠二间曲池前，胃泻厉兑解 补，脾在商邱大都边，心先神门后少冲，胆泻阳辅补侠 ，肝泻行间补曲泉。（上穴俱泻针，下穴俱补针。）

上一页：奇经八脉
下一页：十二经分阴阳歌


十二经分阴阳歌 《针灸易学》

十二经分阴阳歌

太阳小肠足膀胱，阳明大肠足胃乡，少阳三焦足胆配，太阴手肺足脾当，少阴手心足为肾，厥阴包络足肝方。（上皆是手，下皆是足。）

上一页：十二经补泻歌
下一页：十五络脉


十五络脉 《针灸易学》

十五络脉

（横行为络）

小肠支正穴，膀胱飞扬中，大肠偏历是，胃络在丰隆，三焦在外关，胆经络光明，肺络列缺屏翳通，脾又有大络，大包乃厥终。

十五络穴，实则必现，虚则必下，求之不得，取之上下。

十五络脉者，十二经之别络，而相通焉者也。脾之大络，总统阴阳诸络，灌溉于脏腑者也。

上一页：十二经分阴阳歌
下一页：灸法


灸法 《针灸易学》

灸法

孟子曰∶七年之病，求三年之艾。丹 曰∶艾性至热，入火灸则上行，入药服则下行。

《千云∶若要安，三里常不干，有风者尤宜。

《本草》云∶艾味苦，气微温，阴中之阳，无毒，主灸百病。五月五日，采曝干，陈久良，入臼捣细，去尘屑，再焙，大燥用之，如润无功。田野生者可用，蕲艾更妙。

上一页：十五络脉
下一页：灸补泻法


灸补泻法 《针灸易学》

灸补泻法

气盛泻之，气虚补之。针之所不能为者，则以艾灸之。针虽捷不如艾稳，艾虽稳不如针捷。

泻速吹其火，以开其穴孔。又，灸疮必发，去病如把抓。

用泥钱（图缺）五个，俱内空三分，周流换之，上着艾如楝子大，灸疼急方去，肉有汗起达气。若小儿，七日以上，周年以还，炷如雀粪可也。《短剧》曰∶腹背烂烧，四肢但去风邪，不宜大炷。王节斋云∶面上灸炷须小，手足上犹可粗。

上一页：灸法
下一页：取火法


取火法 《针灸易学》

取火法

火珠映日，以艾承之，得火为上。次镔铁击阶石亦可，不如麻油点灯更佳。

上一页：灸补泻法
下一页：灸症


灸症 《针灸易学》

灸症

伤寒结胸∶黄连七寸，为末。巴豆七个，不去油。共和一处，水调，纳于脐中，用艾灸腹中用独蒜片先灸，候发后灸母核，多灸自效。

灸痞块根∶在十二椎下，旁开三寸半，灸之。

疝气、冷气、脐腹疼∶灸大敦二穴。

男女遗精∶十四椎下各开三寸，灸七壮效，名精穴。

又方∶以桐油，男抹阳物，女抹阴物，邪不复来，善治遗精。

上一页：取火法
下一页：以言治病法


以言治病法 《针灸易学》

以言治病法

天地之气，常则安，变则病，圣人如持至宝，庸人妄为而伤太和，诸病皆生于气，分而为九为笑不休。悲则气消，为酸鼻。恐则气下，为暴下清水。寒则气收，为冷。热则气泄，暴下为汗。惊则气乱，神无所归，为痴为痫。劳则气耗，男少精，女不月，喘息汗出。思则气结，心有所存，神有所归。悲可以治怒，治以怆恻苦楚之言感之。喜可以治悲，治以谑浪亵狎之言娱之。恐可以治喜，治以遽迫死亡之言怖之。怒可以治思，治以污辱欺罔之言触之。思可以治恐，治以思彼忘此之言夺之。五者必诡诈百出，无所不至，方可动人耳目，若无才之人，不能用此法也。热可以治寒，寒可以治热，逸可以治劳，劳可以治逸，习可以治惊。经曰∶惊者卒然临之，使习见习闻，则不惊矣。

上一页：灸症
下一页：习医须知


习医须知 《针灸易学》

习医须知

（横看竖推）

习医须知（图缺）

上一页：以言治病法
下一页：督任头图


督任头图 《针灸易学》

督任头图

督任头图（图缺）

上一页：习医须知
下一页：背部穴图


背部穴图 《针灸易学》

背部穴图

背部穴图（图缺）

上一页：督任头图
下一页：腹部穴图


腹部穴图 《针灸易学》

腹部穴图

腹部穴图（图缺）

上一页：背部穴图
下一页：眼科针灸要穴图像


眼科针灸要穴图像 《针灸易学》

眼科针灸要穴图像

口眼 斜（图缺）

内障眼（图缺）

正头风及脑痛（图缺）

暴赤肿痛眼（图缺）

头顶痛（图缺）

羞明怕日眼（图缺）

外障眼（图缺）

头风目眩（图缺）

红肿涩沿眼（图缺）

偏正头风（图缺）

迎风冷泪（图缺）

红肿疼痛眼（图缺）

眼生翳膜（图缺）

上一页：腹部穴图
下一页：寻穴歌


寻穴歌 《针灸易学》

寻穴歌

金针奥妙素称奇，按经详推夫何疑。十二经中十五络，金水木火土不移。奇经八脉阳阴跷，虚用补法指里转，实行泻法指外驰。或补真阳元气复，或泻余邪病即离。诚能晓得个中妙，天下归仁称上医。

上一页：眼科针灸要穴图像
下一页：井荥俞原经合横图（聚英）


井荥俞原经合横图（聚英） 《针灸易学》

井荥俞原经合横图（聚英）

井荥俞原经合横图一（图缺）

井荥俞原经合横图二（图缺）

五脏包络无原穴，六腑有原穴。五脏包络木、火、土、金、水，六腑金、水、木、火、土。生我者母也，我生者子也。本经如虚宜补其母，本经如实宜泻其子，十二经皆然。

滑氏曰∶诸井肌肉浅薄，泻井当泻荣，补井当补合。

上一页：寻穴歌
下一页：〔十二经〕穴目


〔十二经〕穴目 《针灸易学》

〔十二经〕穴目

后穴下有八，有十一、十二者，言火在八章、十一、十二章也。余皆如此。

肺经∶少商（八） 鱼际 太渊 经渠 列缺 孔最 尺泽 侠白 天府 云门 中府

大肠∶商阳（十一） 二间 三间 合谷 阳 偏历 温溜 下廉 上廉 三里 曲池

肘（十二） 五里 臂 肩 巨骨 天鼎 扶突 禾 迎香

脾经∶隐白（十四） 大都 太白 公孙 商丘 三阴交 漏谷 地机 阴陵泉 血海

箕门 冲门（十五） 府舍 腹结 大横 腹哀 食窦 天 胸乡 周荣 大包

胃经∶厉兑（二十） 内庭 陷谷 冲阳 解 丰隆 下巨墟 条口 上巨墟 三里 犊鼻 关门 梁门 承满 不容 乳根 乳中 膺窗 屋翳 库房（十八） 气户 缺盆 气舍 水突 人迎 大迎 地仓 巨 四白 承泣 颊车 下关 头维（十七）

心经∶少冲（二十一） 少府 神门 阴 通里 灵道 少海 青灵 极泉

小肠∶少泽（二十三） 前谷 后 腕骨 阳谷 养老 支正 小海 肩贞 天宗秉风 曲垣 肩外俞 肩中俞 天窗 天容 颧 听宫

肾经∶涌泉（二十五） 然谷 太 大钟 水泉 照海 复溜 交信（二十六） 筑宾 阴谷 横骨 大赫 气穴 四满 中注 肓俞 商曲 石关 阴都 通谷 幽门 步廊 神封 灵墟（二十七） 神藏 中 俞府

膀胱∶至阴 通谷 束骨 京骨 金门 申脉 仆参 昆仑 跗阳 飞扬 承山 承筋 阳委中 委阳 浮 殷门 承扶（三十一） 秩边 胞肓 志室 肓门 胃仓 意舍 阳纲魂门 膈关 噫嘻 神堂 魄户 膏肓 附分 会阳 下 中 （三十） 次 上白环俞 中膂俞 膀胱俞 小肠俞 关元俞 大肠俞 气海俞 肾俞 三焦俞 胃俞 脾俞（二十九） 胆俞 肝俞 膈俞 督俞 心俞 厥阴俞 肺俞 风门 大杼 天柱 玉枕（二十八） 络却 通天 五处 承光 曲差 眉冲 攒竹 睛明

包络∶中冲（三十五） 劳宫 大陵 内关 间使 门 曲泽 天泉 天池

三焦∶关冲 液门 中渚 阳池 外关 支沟 会宗 三阳络 四渎 天井 清冷渊消泺 会 肩 天 天牖 翳风（三十七） 脉 颅息 角孙 丝竹空 和 耳门

肝经∶大敦（三十九） 行间 太冲 中封 蠡沟 中都 膝关 曲泉 阴包 五里 阴廉章门 期门

胆经∶窍阴（四十三） 侠 地五会 临泣 丘墟 悬钟 阳辅 光明 外丘 阳交

阳陵泉 阳关 中渎（四十二） 风市 环跳 居 维道 五枢 带脉 京门 日月 辄筋 渊液肩井 风池 脑空（四十二） 承灵（四十一） 正营 目窗 临泣 阳白 本神 完骨窍阴 浮白 天冲 率谷 曲鬓 悬厘 悬颅 颔厌 客主人 听会 瞳子 （四十一）

上一页：井荥俞原经合横图（聚英）
下一页：奇经八脉


奇经八脉 《针灸易学》

奇经八脉

督脉∶龈交 兑端 水沟 素 神庭 上星 囟会 前顶 百会 后顶 强间 脑户 府哑门 大椎 陶道 身柱 神道 灵台 至阳 筋缩 脊中 悬枢 命门 阳关 腰俞

任脉∶承浆（四十七） 廉泉 天突 璇玑 华盖 紫宫 玉堂 膻中 中庭 鸠尾 巨阙上脘 中脘 建里 下脘 水分 神阙 阴交 气海 石门 关元 中极 曲骨 会阴

冲脉∶幽门（四十八） 通谷 阴都 石关 商曲 肓俞 中注 四满 气穴 大赫 横

带脉∶带脉 五枢 维道

阳跷∶申脉 仆参 附阳 居 肩 巨骨 俞 地仓 巨 承泣

阴跷∶照海 交信

阳维∶金门 阳交 俞 会 天 肩井 阳白 本神 临泣 目窗 正营 承灵 脑空 风池 日月 风府 哑门阴维∶筑宾 腹哀 大横 府舍 期门 天突 廉泉

上一页：〔十二经〕穴目
下一页：经外奇穴


经外奇穴 《针灸易学》

经外奇穴

内迎香（四十九） 鼻准 耳尖 聚泉 金津 玉液 海泉 鱼腰 太阳 大骨空 中魁 八小骨空 印堂 子宫 兰门 百虫窠

上一页：奇经八脉
下一页：十二经图十二经穴十二经补泻八法图


十二经图十二经穴十二经补泻八法图 《针灸易学》

十二经图十二经穴十二经补泻八法图

手太阴肺经穴

手太阴肺经穴图一（图缺）

手太阴肺经穴图二（图缺）

中府∶云门下一寸六分，乳上三肋间，动脉应手陷中，去胸中行各六寸。肺之募，（募犹结募也，言经气聚此。）手足太阴二经之会。针三分，灸五壮。

云门∶巨骨下，侠气户旁二寸陷中，动脉应手，举臂取之，去胸中行各六寸。针七分、三分，灸五壮。

天府∶腋下三寸，肘腕上五寸，动脉中，用鼻尖点墨，到处是穴。针四分。

侠白∶天府下去肘五寸，动脉中。针三分，灸五壮。

尺泽∶肘中约纹上，动脉中，屈肘横纹，筋骨罅陷中。肺水穴也，肺实泻之。针三分，灸五壮。

孔最∶去腕上七寸，侧取之。针二分，灸五壮。

列缺∶肺络别走阳明。去腕侧上一寸五分，以两手交叉，食指尽处，两筋骨罅中。针二分，灸七壮。

经渠∶寸口动脉陷中，肺金穴也。针二分。

太渊∶掌后内侧横纹头，动脉中，肺土穴也，肺虚补之。《难经》曰∶脉会太渊。疏曰∶脉病治此。灸三壮，针二分。

鱼际∶大指本节后，内侧白肉际陷中。又云∶散脉中。肺火穴也。针二分。

少商∶大指内侧，去爪甲角如韭叶，肺木穴也。宜以三棱针刺之，微出血，泄五脏热。

唐刺脏热也。

手阳明大肠经穴

手阳明大肠经穴图一（图缺）

手阳明大肠经穴图二（图缺）

商阳∶手大指、次指内侧，去爪甲角如韭叶，大肠金穴也。灸三壮，针一分。

二间∶食指本节前内侧陷中，大肠水穴也，大肠实泻之。三分，三壮。

三间∶食指本节后内侧陷中，大肠木穴也。三分，三壮。东垣曰∶气在于臂取之。先去血脉，后深取手阳明之荣、俞，二间，三间。

合谷∶手大指、次指岐骨间陷中，大肠原穴也。虚实皆拔之。三分，三壮。妇人妊娠，可泻不可补，补即堕胎。详见足太阴脾，三阴交下。

阳 ∶腕中上侧两筋间陷中，大肠火穴也。三分、三壮。

偏历∶腕中后三寸，大肠脉别走太阴。三分，三壮。实泻虚补。

温溜∶在腕后五寸六寸间。三分，三壮。

下廉∶辅骨下，去上廉一寸，辅锐肉分外斜。针五分，灸三壮。

上廉∶三里下一寸，阳明之会，外斜。针五分，灸三壮。

三里∶曲池下二寸，按之肉起，锐肉之端，针三分，一壮。

曲池∶肘外辅骨，屈肘横纹头陷中。以手拱胸取之。大肠土穴也。针七分，得气先泻后补，三壮。

肘 ∶大骨外廉，陷中。三壮，三分。

五里∶肘上三寸，行向里，大脉中央。十壮。

臂 ∶肘上七寸， 肉端，肩 下一寸，两筋两骨罅陷宛宛中，举臂取之。手阳明之络，手足太阳、阳维之会。三壮，三分。

肩 ∶膊骨头肩端上，两骨罅间陷中宛宛中，举臂取之有空。手阳明、阳跷之会。七壮、一寸。又云六分。唐·鲁州刺史库狄 风痹，不能挽弓，甄权针肩 ，针进可射。

巨骨∶肩尖端上行，两叉骨罅间陷中，手阳明、阳跷之会。五壮，一寸半，泻之勿补。

天鼎∶颈缺盆上，直扶突后一寸。四分，三壮。

扶突∶气舍上一寸五分，在颈当曲颊下一寸，人迎后一寸五分，仰而取之。三壮，三分禾 ∶鼻孔下，挟水沟旁五分。针三分，禁灸。

迎香∶禾 上一寸，鼻下孔旁五分。手、足阳明之会。针三分，禁灸。

足太阴脾经穴

足太阴脾经穴图一（图缺）

足太阴脾经穴图二（图缺）

隐白∶足大趾端内侧，去爪甲角如 叶，脾木穴也。三壮，三分。

大都∶足大趾本节后，内侧陷中，骨缝赤白肉际，脾火穴也，脾虚补之。三壮、三分。

太白∶足大趾内侧，内踝前核骨下陷中，脾土穴也。三壮、三分。

公孙∶足大趾本节后一寸，内踝前。足太阴络脉，别走阳明胃经。三壮，三分。

商丘∶足内踝骨下微前陷中，前有中封，后有照海，其穴居中。脾金穴也，脾实泻之。

三壮，三分。

三阴交∶内踝上三寸，骨下陷中。足太阴、少阴、厥阴之会。三壮，三分。

漏谷∶内踝上六寸， 骨下陷中。三分。

地机∶膝下五寸，膝内侧辅骨下陷中，伸足取之。足太阴 ，别走，上一寸，有空。三壮，三分。

阴陵泉∶膝下内侧辅骨下陷中，伸足取之，在膝横纹头下，脾水穴也。五分。

血海∶膝膑上，内廉白肉际，二寸半。五分，三壮。

箕门∶鱼腹上越筋间。三壮。

冲门∶府舍下一寸，横骨两端约中动脉，去腹中行各四寸半。五壮，七分。

府舍∶腹结下三寸，去腹中行各四寸半。五壮，七分。

腹结∶大横下一寸三分，去腹中行各四寸半。五壮，七分。

大横∶腹哀下三寸五分，去腹中行各四寸半。五壮，七分。

腹哀∶日月下一寸五分，去腹中行各四寸半。三分。

食窦∶天 下一寸六分，去腹中行各六寸，举臂取之。五壮，四分。

天 ∶胸乡下一寸六分，陷中，去胸中行六寸，仰而取之。五壮，四分。

胸乡∶周荣下一寸六分，去胸中行各六寸，仰而取之。五壮，四分。

周荣∶中府下一寸六分，去胸中行各六寸，仰而取之。五壮，四分。

大包∶渊液下三寸，脾之大络，总统阴阳诸络。三壮，三分。

足阳明胃经穴

足阳明胃经穴图一（图缺）

足阳明胃经穴图二（图缺）

头维∶额角入发际，本神旁一寸五分，神庭旁四寸五分。足阳明、少阳之会。三分。

下关∶客主人下，耳前动脉下廉，合口有空，开口则闭，侧卧闭口取之，足阳明、少阳之会。三分、三壮。

颊车∶耳下八分，曲颊端，近前陷中，侧卧开口有空取之。四分，得气即泻。七壮，炷如小麦大。

承泣∶目下七分，直瞳子陷中，足阳明、阳跷脉、任脉之会。灸三壮。

四白∶目下一寸，直瞳子，令病患正视取之。四分，七壮。

巨 ∶侠鼻孔旁八分，直瞳子下，平水沟，手、足阳明、阳跷脉之会。三分，得气即泻。七壮。

地仓∶侠口吻旁四分，外延，下有动脉。手、足阳明、阳跷脉之会。三分，得气即泻，二七壮。

大迎∶曲颔前一寸二分，骨陷中动脉。三分，三壮。

人迎∶颈大动脉应手，侠结喉两旁，一寸五分，仰而取之。四分。

水突∶颈大筋前，直人迎下，气舍上。三分，三壮。

气舍∶颈直人迎下，侠天突陷中。三壮、三分。

缺盆∶肩下横骨陷中。三壮，三分。

气户∶巨骨下，俞府两旁，各二寸陷中，去中行各四寸，仰而取之。三分，五壮。

库房∶气户下一寸六分，陷中，去中行各四寸，五壮，三分。

屋翳∶库房下一寸六分，陷中，去中行各四寸，仰而取之。四分，五壮。

膺窗∶屋翳下一寸六分，陷中，去中行各四寸。四分，五壮。

乳中∶当乳中是，微刺之。三分。

乳根∶乳中下一寸六分，陷中，去中行各四寸，仰而取之。五壮，三分。

不容∶幽门旁，相去一寸五分，去中行各三寸。五壮，三分。

承满∶不容下一寸，去中行各三寸。五壮，三分。

梁门∶承满下一寸，去中行各三寸。五壮，三分。

关门∶梁门下一寸，去中行各三寸。五壮，三分。

太乙∶关门下一寸，去中行各三寸。五壮，八分。

滑肉门∶太乙下一寸，去中行各三寸。五壮，八分。

天枢∶去肓俞一寸，侠脐中，两旁各二寸。百壮，五分。

外陵∶天枢下一寸，去中行各二寸。五壮，三分。

大巨∶外陵下一寸，去中行各二寸。五壮，五分。

水道∶大巨下三寸，去中行各二寸。五壮，三分。

归来∶水道下二寸，去中行各二寸。五壮，五分。

气冲∶归来下一寸，去中行各二寸。动脉应手，宛宛中，冲脉所起。七壮，炷如大麦，禁针。

髀关∶伏兔后交纹中。三壮，六分。

伏兔∶膝上六寸，起肉，正跪坐而取之。以左右各三指，按捺上有肉起，如兔之状，因以此名。五分。

阴市∶膝上三寸，伏兔下陷中，拜而取之。三分，禁灸。

梁丘∶膝上二寸，两筋间。三壮，三分。

犊鼻∶膝膑下， 骨上，侠解大筋陷中。三壮，三分。

三里∶膝下三寸， 骨外廉，大筋宛宛中，两筋分肉间，举足取之，极重按之，则跗上动脉止矣，胃土穴也。三壮，一寸。

上廉∶三里下三寸，两筋骨罅中，举足取之。三壮，三分。甄权随年为壮。

条口∶下廉上一寸，举足取之。三壮，五分。

下廉∶上廉下三寸，两筋骨 中，蹲地举足取之。三壮，八分。

丰隆∶外踝上八寸，下 外廉陷中，足阳明络别走太阴。三壮，三分。

解 ∶冲阳后一寸五分，腕上陷中，足大趾、次趾直上，跗上陷者宛宛中，胃火穴也。

三壮、五分，补之。

冲阳∶足跗上五寸，去陷谷二寸，骨间动脉，胃原穴也。胃虚、实皆拔之，三壮，五分陷谷∶足大趾、次趾外间，本节后陷中，去内庭二寸，木穴也。三壮，三分。

内庭∶足大趾、次趾外间陷中，胃水穴也。三壮、三分。

厉兑∶足大趾、次趾之端，去爪甲角如韭叶，胃金穴也。胃实泻之，一壮、一分。

手少阴心经穴

手少阴心经穴图一（图缺）

手少阴心经穴图二（图缺）

极泉∶臂内腋下筋间动脉入胸。七壮，三分。

青灵∶肘上三寸，伸肘举臂取之。七壮。

少海∶肘内廉节后，大骨外，去肘端五分，屈肘向头得之，心水穴也。三壮，三分。

灵道∶掌后一寸五分，心金穴也。三壮，三分。

通里∶掌后一寸陷中，手少阴心脉之络。三壮，三分。

阴 ∶掌后脉中，去腕五分。七壮，三分。

神门∶掌后锐骨端陷中，心土穴也。泻之，七壮，三分。

少府∶手小指本节后，骨缝陷中，心火穴也。七壮，二分。

少冲∶手小指内侧，去爪甲角如韭叶，心木穴也。三壮，一分，补之。

手阳明大肠经穴

手阳明大肠经穴图一（图缺）

手阳明大肠经穴图二（图缺）

少泽∶手小指端外侧，去爪甲角下一分陷中，小肠金穴也。三壮，一分。

前谷∶手小指外侧，本节前陷中，小肠水穴也。一壮，一分。

后 ∶手小指外侧，本节后陷中，握拳取之，小肠木穴也。一壮，一分，补之。

腕骨∶手外侧，腕前，起骨下陷中，小肠原穴也。三壮，二分。

阳谷∶手外侧腕中，锐骨下陷中，小肠火穴也。三壮，二分。

养老∶踝骨前上，后一寸陷中，手太阳 ，二壮，三分。

支正∶腕后五寸，手太阳络。三壮，三分。

小海∶肘外大骨外，去肘端五分陷中，屈手向头取之，小肠土穴也。三壮，三分，泻之。

肩贞∶曲胛下，两骨解间， 后陷中。三壮，五分。

俞∶侠肩 后大骨下，胛上廉陷中，举臂取之。三壮，八分。

天宗∶秉风后，大骨下陷中。三壮，五分。

秉风∶天 外，肩上，小 后，举臂有空。五壮，五分。

曲垣∶肩中央，曲胛陷中。三壮，五分。

肩外俞∶肩胛上廉，去脊三寸，陷中。三壮，六分。

肩中俞∶肩胛内廉，去脊二寸陷中。三壮，六分。

天窗∶颈大筋间，前曲颊下，扶突后，动脉应手，陷中。三壮，三分。

天容∶耳下曲颊后。三壮，一寸。

颧 ∶面 骨下廉，锐骨端陷中。二分。

听宫∶耳中珠子，大如赤小豆，手、足少阳、手太阳三脉之会。三壮，三分。

足少阴肾经穴

足少阴肾经穴图一（图缺）

足少阴肾经穴图二（图缺）

涌泉∶足心陷中，屈足卷趾宛宛中，白肉际，跪取。肾木穴也。三壮，五分，泻之。

然谷∶足内踝前起大骨下陷中，肾火穴也。三壮，三分。

太 ∶足内踝后五分，跟骨上动脉陷中，肾土穴也。三壮，三分。

大钟∶足跟后踵中，大骨上，两筋间，足少阴络。三壮，二分。

水泉∶太 下一寸，内踝下，少阴 。五壮，四分。

照海∶足内踝下四分，前后有筋，阴跷脉生。三壮，四分。

复溜∶足内踝上二寸，筋骨陷中，肾金穴也。五壮，三分，补之。

交信∶足内踝骨上二寸。三壮，四分。

筑宾∶内踝上 分中。五壮，三分。

阴谷∶膝内辅骨后，大筋下，小筋上，屈膝乃得，肾水穴也。三壮，四分。

横骨∶大赫下一寸，阴上横骨中。三壮。

大赫∶气穴下一寸，去腹中行一寸。五壮，三分。

气穴∶四满下一寸，去腹中行一寸。五壮，三分。

四满∶中注下一寸，去腹中行一寸。三壮，三分。

中注∶肓俞下一寸，去腹中行一寸。五壮，一寸。

肓俞∶商曲下一寸，去腹中行一寸。五壮，一寸。

商曲∶石关下一寸，去腹中行一寸五分。五壮，一寸。

石关∶阴都下一寸，去腹中行一寸五分。三壮，一寸。

阴都∶通谷下一寸，去腹中行一寸五分。三壮，三分。

通谷∶幽门下一寸，去腹中行一寸五分。五壮，五分。

幽门∶侠巨阙两旁一寸五分，陷中。五壮，五分。

步廊∶神封下一寸六分，陷中，去胸中行二寸，仰取。五壮，三分。

神封∶灵墟下一寸六分，陷中，去胸中行二寸，仰取。五壮，三分。

灵墟∶神藏下一寸六分，陷中，去胸中行二寸，仰取。五壮，三分。

神藏∶ 中下一寸六分，陷中，去胸中行二寸，仰取。五壮，四分。

中∶俞府下一寸六分，去胸中行二寸，仰取。五壮，四分。

俞府∶气舍下璇玑旁二寸陷中，仰取。三壮，四分。

足太阳膀胱经穴

足太阳膀胱经穴图一（图缺）

足太阳膀胱经穴图二（图缺）

睛明∶目内 头外一分，宛宛中，手、足太阳，足阳明，阴、阳跷，五脉之会。一分半攒竹∶两眉头陷中。三壮，二分。

眉冲∶直眉头上，神庭、曲差之间，三分。

曲差∶神庭旁一寸五分，入发际。针二分，灸三壮。

五处∶侠上星旁一寸五分。三壮，三分。

承光∶五处后一寸五分，禁灸，三分。

通天∶承光后一寸五分，三壮，三分。

络却∶通天后一寸五分，三壮，三分。

玉枕∶络却后一寸五分，侠脑户旁一寸三分，起肉枕骨上，入发际二寸。三壮，三分。

天柱∶侠项后发际，大筋外廉陷中。七壮，五分。

大杼∶项后第一椎下，两旁，相去脊各一寸五分，陷中，正坐取之。七壮，五分。

风门∶二椎下两旁，相去脊各一寸五分，正坐取之。三壮，五分。

肺俞∶三椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

厥阴俞∶四椎下两旁，相去脊各一寸五分，正坐取之。七壮，三分。

心俞∶五椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

督俞∶六椎下两旁，相去脊各一寸五分，正坐取之。三壮。

膈俞∶七椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

肝俞∶九椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

胆俞∶十椎下两旁，相去脊各一寸五分，正坐取之。二壮，五分。

脾俞∶十一椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

胃俞∶十二椎下两旁，相去脊各一寸五分，正坐取之。三壮，三分。

三焦俞∶十三椎下两旁，相去脊各一寸五分，正坐取之。三壮，五分。

肾俞∶十四椎下两旁，相去脊各一寸五分，前与脐平，正坐取之。三壮，三分。

气海俞∶十五椎下两旁，相去脊各一寸五分，伏而取之。三壮，三分。

大肠俞∶十六椎下两旁，相去脊各一寸五分，伏而取之。三壮，三分。

关元俞∶十七椎下两旁，相去脊各一寸五分，伏而取之。

小肠俞∶十八椎下两旁，相去脊各一寸五分，伏而取之。三壮，三分。

膀胱俞∶十九椎下两旁，去脊一寸五分，伏取。三壮，三分。

中膂俞∶二十椎下两旁，去脊一寸五分，伏取。三壮，三分。

白环俞∶二十一椎下两旁，去脊一寸五分，伏取。三壮，五分。

上 ∶第一空腰踝下一寸，侠脊陷中。七壮，三分。

次 ∶二空侠脊陷中。七壮，三分。

中 ∶三空侠脊陷中。三壮，二分。

下 ∶四空侠脊陷中。三壮，二分。

会阳∶阴尾尻骨两旁。五壮，八分。

附分∶二椎下，附项内廉两旁，去脊三寸，正坐取之。五壮，三分。

魄户∶直附分下，三椎下两旁，去脊三寸，正坐取之。七壮，五分。

膏肓俞∶四椎下一分，五椎上二分，两旁去脊三寸。百壮至五百壮。

神堂∶五椎下两旁，去脊三寸陷中，正坐取之。五壮，三分。

噫嘻∶肩膊内廉，侠六椎下两旁，去脊三寸，正坐取之。六分，七壮至百壮。

膈关∶七椎下两旁，去脊三寸，正坐开肩取之。三壮，五分。

魂门∶九椎下两旁，去脊三寸，正坐取之。三壮，五分。

阳纲∶十椎下两旁，去脊三寸，正坐阔肩取之。三壮，五分。

意舍∶十一椎下两旁，去脊三寸，正坐取之。七壮，五分。

胃仓∶十二椎下两旁，去脊三寸，正坐取之。三十壮，五分。

肓门∶十三椎下两旁，去脊三寸，陷中，正坐取之。三十壮，五分。

志室∶十四椎下两旁，去脊三寸，正坐取之。三壮，九分。

胞肓∶十九椎下两旁，去脊三寸，伏取。七壮，五分。

秩边∶二十椎下两旁，去脊三寸，伏取。三壮，三分。

承扶∶尻臀下，阴股上纹中。三壮，七分。

殷门∶浮 下三寸。七分。

浮 ∶委阳上一寸，展膝取之。三壮，五分。

委阳∶承扶下六寸。三壮，七分。

委中∶ 中央约纹动脉陷中，面伏地取之，膀胱土穴也。五分。

合阳∶约纹下三寸。五壮，六分。

承筋∶ 肠中央陷中，胫后从脚跟上七寸。三壮。

承山∶锐 肠下分肉间陷中。五壮，七分。

飞扬∶外踝骨上七寸。三壮，三分。

附阳∶外踝上三寸，太阳前，少阳后。三壮，五分。

昆仑∶足外踝后五分，跟骨上陷中，膀胱火穴也。三壮，三分。

仆参∶足跟骨下陷中，拱足取之。七壮，三分。

申脉∶外踝下五分陷中。三壮，三分。

金门∶外踝下少后，丘墟后。三壮，一分。

京骨∶足外侧大骨下，赤白肉际陷中，按而得之，膀胱原穴也。七壮，三分。

束骨∶足小趾外侧本节后，赤白肉际陷中，膀胱木穴也。三壮，三分，泻之。

通谷∶足小趾外侧，本节前陷中，膀胱水穴也。三壮，二分。

至阴∶足小趾外侧，去爪甲角如韭叶，膀胱金穴也。三壮，二分，补之。

手厥阴心包络经穴

手厥阴心包络经穴图一（图缺）

手厥阴心包络经穴图二（图缺）

天池∶腋下三寸，乳后一寸，着胁直腋撅肋间。三壮，三分。

天泉∶曲腋下二寸，举臂取之。三壮，六分。

曲泽∶肘内廉陷中，大筋内侧横纹中动脉是也。包络水穴也。三壮，三分。

门∶掌后去腕五寸。五壮，三分。

间使∶掌后三寸两筋间陷中，包络金穴也。五壮，三分。

内关∶掌后去腕二寸两筋间。三壮，五分。

大陵∶掌后骨下两筋间陷中，包络土穴也。三壮，五分，泻之。

劳宫∶掌中央动脉，屈中指无名指两间取，包络火穴也。三壮，三分。

中冲∶手中指端，去爪甲如韭叶陷中，包络木穴也。一壮，一分，补之。

手少阳三焦经穴

手少阳三焦经穴图一（图缺）

手少阳三焦经穴图二（图缺）

关冲∶手小指次指外侧，去爪甲角如韭叶，三焦金穴也。一壮，一分。

液门∶小、次指岐骨间陷中，握拳取，三焦水穴也。三壮，二分。

中渚∶手小指次指本节后陷中，液门下一寸，三焦木穴也。三壮，二分，补之。

阳池∶手表腕上陷中，三焦脉过为原。三壮，二分。

外关∶腕后二寸两骨间，与内关对，手少阳络。三壮，三分。

支沟∶腕后臂外三寸，两骨间陷中，三焦火穴也。七壮，二分。

会宗∶腕后三寸，空中一寸。七壮。

三阳络∶臂上大交脉支沟上一寸。七壮。

四渎∶在肘前五寸，外廉陷中。三壮，六分。

天井∶肘外大骨后，肘上一寸，辅骨上两筋叉骨 中，屈肘拱胸取，三焦土穴也。三壮，二分，泻之。

清冷渊∶肘上二寸，伸肘举臂取之。三壮，二分。

消泺∶肩下臂外间，腋斜肘分下。三壮，一分。

会∶肩前廉，去肩头三寸宛宛中。五壮，五分。

肩 ∶肩端 上陷中，举臂取。三壮，七分。

天 ∶肩缺盆中，上臂骨际陷中，须缺盆陷处，上有空起肉上是穴。三壮，八分。

天牖∶颈大筋外，缺盆上，天容后，天柱前，完骨下，发际上。二寸。

翳风∶耳后尖角陷中，按之引耳中痛，先以钱二十文，令患人咬之寻穴。七壮，三分。

脉∶耳本后鸡足青络脉。三壮，一分。

颅息∶耳后间青络脉中。七壮，一分。

角孙∶耳廓中间，开口有空。三壮，八分。

丝竹空∶眉后陷中。三分，五壮。

和 ∶耳前锐发下横动脉中是穴。三壮，七分。

耳门∶耳前起肉当耳缺陷中。三壮，三分。

足厥阴肝经穴

足厥阴肝经穴图一（图缺）

足厥阴肝经穴图二（图缺）

大敦∶足大趾端，去爪甲如韭叶，及三毛中，肝木穴也。三壮，三分。

行间∶足大趾缝间，动脉应手陷中，肝火穴也。三壮，三分，泻之。

太冲∶足大趾本节后二寸，内间动脉应手陷中，肝土穴也。三壮，三分。

中封∶足内踝骨前一寸，筋里宛宛中，仰足取陷中，伸足得之，肝金穴。三壮，四分。

蠡沟∶内踝上五寸。三壮，二分。

中都∶内踝上七寸， 骨中。五壮，三分。

膝关∶犊鼻下二寸旁陷中。五壮。四分。

曲泉∶膝股上内侧，辅骨下，大筋上，小筋下，陷中，屈膝横纹头取，肝水穴也。三壮、六分，补之。

阴包∶膝上四寸，股内廉两筋间，蜷足取。三壮，六分。

五里∶气冲下三寸，阴股中动脉应手。五壮，六分。

阴廉∶羊矢下，去气冲二寸，动脉中。三壮，八分。

章门∶大横外，直季胁肋端，当脐上二寸，两旁六寸，侧卧屈上足，伸下足，举臂取。

七壮，六分。

期门∶直乳二肘端，不容旁一寸五分。五壮，四分。

足少阳胆经穴

足少阳胆经穴图一（图缺）

足少阳胆经穴图二（图缺）

瞳子 ∶目外去 五分。三壮，三分。

听会∶耳微前陷中，上关下一寸，动脉宛宛中，张口得之。五壮，三分。

客主人∶耳前骨上，开口有空，张口取之。七壮，一分。

颔厌∶曲周下颞 上廉。三壮，七分。

悬颅∶曲周下颞 中廉。三壮，三分。

悬厘∶曲周下颞 下廉。三壮，三分。

曲鬓∶在耳上发际曲隅陷中，鼓颔有空。七壮，三分。

率谷∶耳上入发际寸半，陷者宛宛中，嚼取。三壮，三分。

天冲∶耳后发际二寸，耳上如前三分。七壮，三分。

浮白∶耳后入发际一寸。七壮，二分。

窍阴∶完骨上，枕骨下，动摇有空。七壮，三分。

完骨∶耳后入发际四分。七壮，三分。

本神∶曲差旁一寸五分，直耳上入发际四分。七壮，三分。

阳白∶眉上一寸，直瞳子。三壮，三分。

临泣∶目上直入发际五分陷中，令患人直瞳取穴。三分。

目窗∶临泣后寸半。五壮，三分。

正营∶目窗后寸半。五壮，三分。

承灵∶正营后一寸五分。三壮，五分。

脑空∶承灵后一寸五分，侠玉枕骨下陷中。三壮、五分。

风池∶耳后颞 后，脑空下，发际陷中，按之引耳中。七壮，三分。

肩井∶肩上陷中，缺盆上，大骨前一寸半，以三指按取，当中指下陷中。五壮，五分。

渊液∶腋下三寸，宛宛中，举臂得。三分。

辄筋∶腋下三寸，复前一寸，三肋端，横直蔽骨旁七寸五分，平直两乳，侧卧屈上足取。三壮，六分。

日月∶期门下五分。五壮，七分。

京门∶监骨下腰中，季肋本侠脊，肾之募。三壮，三分。

带脉∶季肋下一寸八分陷中，脐上二分，两旁各七寸半。五壮，六分。

五枢∶带脉下三寸，水道旁五寸五分。五壮，一寸。

维道∶章门下五寸三分。三壮，八分。

居 ∶章门下八寸三分，监骨上陷中。三壮，八分。

环跳∶髀枢中，侧卧，伸下足，屈上足，右手摸穴，左摇撼取。五十壮，一寸。

风市∶膝上外廉两筋中，以手着腿，中指尽处是。五壮，五分。

中渎∶髀外膝上五寸，分肉间陷中。五壮，五分。

阳关∶阳陵泉上三寸，犊鼻外陷中。五分。

阳陵泉∶膝下一寸， 外廉陷中，蹲坐取，胆土穴也。七壮，六分。

阳交∶足外踝上七寸，斜属三阳分肉之间。三壮，六分。

外丘∶外踝上七寸。三壮，三分。

光明∶外踝上五寸。三壮，三分。

阳辅∶足外踝上四寸，辅骨前，绝骨端上，去丘墟七寸，胆火穴也。三壮，五分，泻之悬钟∶足外踝上三寸动脉中，摸尖骨是。五壮，六分。

邱墟∶足外踝下从前陷中骨缝中，去临泣三寸，胆原穴也。三壮，五分。

临泣∶足小趾、次趾本节后陷中，去侠 一寸五分，胆木穴也。三壮，二分。

地五会∶足小趾、次趾本节后陷中，去侠 一寸。一分。

侠 ∶足小趾、次趾岐骨间，本节前陷中，胆水穴也。三壮，三分，补之。

窍阴∶足小趾、次趾外侧，去爪甲角如韭叶，胆金穴也。三壮，一分。

上一页：经外奇穴
下一页：奇经督任图、奇经各穴


奇经督任图、奇经各穴 《针灸易学》

奇经督任图、奇经各穴

督脉经穴

督脉经穴图（图缺）

长强∶脊 骨端，计三分，伏地取。五壮，二分。

腰 ∶二十一椎下宛宛中，以挺身伏地舒身，两手重支额，纵四体乃取。七壮，八分。

阳关∶十六椎下坐取。三壮，五分。

命门∶十四椎下伏取。三壮，五分。

悬枢∶十三椎下伏取。三壮，三分。

脊中∶十一椎下俯取。五分。

筋缩∶九椎下俯取。三壮，五分。

至阳∶七椎下俯取。三壮，五分。

灵台∶六椎下俯取。火到便愈。

神道∶五椎下俯取。七七壮。

身柱∶三椎下俯取。七七壮，五分。

陶道∶一椎下俯取。五壮，五分。

大椎∶一椎上陷者宛宛中。以年为壮，五分。

哑门∶项后入发际五分，项中央宛宛中，仰头取。禁灸，四分。

风府∶项后入发际一寸，大筋内宛宛中，疾言其肉立起。禁灸，三分。

脑户∶枕骨上，强间后一寸半，禁灸，三分。

强间∶后顶后一寸半，禁灸，三分。

后顶∶百会后一寸半，枕骨上。五壮，二分。

百会∶前顶后一寸五分，顶中央旋毛中，直两耳尖。七壮，二分。

前顶∶囟会后一寸半，骨间陷中。三壮，一分。

囟会∶上星后一寸陷中。二七壮，二分。

上星∶神庭后入发际一寸陷中。五壮，三分。

神庭∶直鼻上入发际五分。二七壮。

素 ∶鼻柱上端准头，此穴诸方阙治。禁灸，一分。

水沟∶鼻柱下，沟中央，近鼻孔陷中。三壮，二分。

兑端∶唇上端。三壮，二分。

龈交∶唇内齿上龈缝中。三壮，三分。

任脉经穴

任脉经穴图（图缺）

会阴∶两阴间，任、督、冲三脉所起。三壮。

曲骨∶横骨上，中极下一寸，毛际陷中。七壮至七七壮，二寸。

子宫∶中极两旁，各开三寸，经至灸起，连三日止，可以受胎，验过。

中极∶关元下一寸，脐下四寸。百壮，八分。

关元∶脐下三寸。七壮，一寸二分。

石门∶脐下二寸。七壮，八分。

气海∶脐下一寸半，宛宛中。七壮，八分。

阴交∶脐下一寸，当膀胱上际。百壮，八分。

神阙∶当脐中，三壮。

水分∶下脘下一寸，脐上一寸。七七壮，五分。

下脘∶建里下一寸，脐上二寸。二七壮，八分。

建里∶中脘下一寸，脐上三寸。五壮，五分。

中脘∶上脘下一寸，脐上四寸。二七壮，八分。

上脘∶巨阙下一寸，脐上五寸。二七壮，八分。

巨阙∶鸠尾下一寸，心之募。七壮，六分。

鸠尾∶在两岐骨下一寸。三壮，六分。

中庭∶膻中下一寸六分，陷中。五壮，三分。

膻中∶玉堂下一寸六分，横量两乳间，陷中，仰而取。七壮至二七壮。

玉堂∶紫宫下一寸六分，陷中，仰而取。五壮，三分。

紫宫∶华盖下一寸六分，陷中，仰而取。五壮，三分。

华盖∶璇玑下一寸六分，陷中，仰头取。五壮，三分。

璇玑∶天突下一寸六分，陷中，仰头取。五壮，三分。

天突∶在颈结喉下一寸，宛宛中。五壮，一分。

廉泉∶颈下结喉上中央，仰而取。三壮，三分。

承浆∶唇棱下陷中，开口取。三壮，二分。

冲脉穴

幽门∶巨阙旁。

通谷∶上脘旁。

阴都∶通谷下。

石关∶阴都下。

商曲∶石关下肓俞∶商曲下。

中注∶肓俞下。

四满∶中注下。

气穴∶四满下。

大赫∶气穴下。

横骨∶大赫下。

带脉穴

带脉∶季胁下一寸八分。

五枢∶带脉下三寸。

维道∶章门下五寸三分。

阳跷穴

申脉∶外踝下。

仆参∶跟骨下。

附阳∶外跟下。

居 ∶章门下。

肩 ∶肩端。

巨骨∶肩端。

俞∶肩 后甲骨上廉。

地仓∶口吻旁。

巨 ∶鼻两旁。

承泣∶目下七分。

阴跷穴

照海∶足内踝下。

交信∶内踝上。

阳维穴

金门∶足外踝下。

阳交∶外踝上。

俞∶肩后胛上。

会∶肩前廉。

天 ∶缺盆上正营∶目窗后。

承灵∶正营后。

脑空∶承灵后。

风池∶脑空下。

日月∶期门下。

风府。

哑门。

阴维穴

筑宾∶内踝上。

腹哀∶日月下。

大横∶腹哀下。

府舍∶腹结下。

期门∶乳下。

天突∶结喉下。

廉泉∶结喉上。

上一页：十二经图十二经穴十二经补泻八法图
下一页：经外奇穴


经外奇穴 《针灸易学》

经外奇穴

内迎香二穴∶在鼻孔中，治目热暴痛。用芦管子搐出血，最效。

鼻准二穴∶在鼻柱尖上，专治鼻上生酒醉风。宜用三棱针出血。

耳尖二穴∶在耳尖上，卷耳取尖上是穴。治眼生翳膜，用小艾炷五壮。

聚泉一穴∶在舌上，当舌中，吐出舌中直有缝，陷中是穴。哮喘咳嗽，及久嗽不愈。若灸则于艾炷中灸之。如冷嗽，用款冬花为末，和于艾炷中灸之。灸毕以清茶连生姜细嚼咽下。又治舌苔，舌强亦可治，用小针出血。

左金津右玉液二穴∶在舌下两旁，紫脉上是穴，卷舌取之。治重舌肿痛，喉闭。用白汤煮三棱针，出血。

海泉一穴∶在舌下中央脉上是穴。治消渴，用三棱针出血。

鱼腰二穴∶在眉中间是穴。治眼生垂帘翳膜。针入一分，沿皮向两旁是也。

太阳二穴∶在眉后陷中，太阳紫脉上是穴，治眼红肿及头。用三棱针出血，其出血之法，用上刺出血，极效。

大骨空二穴∶在手大指中节上，屈指当骨节陷中是穴。治目久痛及生翳膜目障。可灸七壮。

中魁二穴∶在中指第二节骨尖，屈指得之。治五噎反胃吐食，可灸七壮。

八邪八穴∶在手五指岐骨间，左右手各四穴。

大都二穴∶在次指虎口，赤白肉际，握拳取之。可灸七壮，针一分，可治头风牙痛。

上都二穴∶在手食指、中指本节岐骨间，握拳取之。可治手臂红肿，针一分，灸五壮。

中都二穴∶在手无名指本节岐骨，名液门。主治同上。

下都二穴∶在手小指本节后岐骨间。主治亦同上。

八风八穴∶在足趾岐骨间，两足共八穴，故名八风。治脚背红肿，针一分，灸五壮。

十宣十穴∶在手指头上，去爪甲角一分，每指各一穴，治乳蛾。以三棱针出血，或用丝线扎次节内侧，以艾灸五壮。

五虎四穴∶在手食指及无名指第二节骨尖，握拳得之。治五指拘挛，灸五壮。

肘尖二穴∶在手肘骨尖上，屈肘得之，治瘰 ，可灸七七壮。

肩柱骨二穴∶在肩端起骨尖上。治瘰 ，灸七壮，治手不举。

二白四穴∶即 门，在掌后横纹中直上四寸，一手二穴，一在筋内间使后一寸；一在筋外，二穴相并，治痔脱肛。

独阴二穴∶在足第二指下横纹中是穴。治小肠疝气，又下死胎，胞衣不下。灸五壮。又女人干哕呕吐，红经不调。

内踝尖二穴∶在足内踝骨尖。灸七壮，治下片牙痛，脚转筋。

外踝尖∶治香港脚寒，外廉转筋，以三棱针出血。

鬼眼四穴∶在手大指去爪甲如韭叶。用线将两大指并缚，其间灸之，五痫正发时用。

中泉二穴∶在手背腕中阳 、阳池之间，陷中是穴。灸七壮，治心疼，腹中气痛不可忍小骨空∶在手小指第二节尖上。灸七壮，治手节疼、目疼。

印堂∶在两眉中陷处。针一子宫二穴∶在中极两旁，各开三寸。针二寸，灸二七壮，治妇人久无子嗣。

兰门二穴∶在曲泉两旁，各开三寸脉中。治膀胱七疝奔豚。

百虫窠（即血海）∶在膝内廉上三寸。灸二七壮治下，部生疮。

上一页：奇经督任图、奇经各穴


说明

欢迎浏览“《针灸易学》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《针灸易学》”手册】