一百二十穴玉龙歌 《扁鹊神应针灸玉龙经》

一百二十穴玉龙歌

扁鹊授我玉龙歌，玉龙一试痊沉 。

玉龙之歌世罕得，研精心手无差讹。

吾今歌此玉龙诀，玉龙一百二十穴。

行针殊绝妙无比，但恐时人自差别。

补泻分明指下施，金针一刺显良医。

伛者立伸患者起，从此名驰湖海知。

（曲池补，人中泻；风池补，绝骨泻）

下一页：中风
原始资料来源互联网，中医世家网站整理。


中风 《扁鹊神应针灸玉龙经》

中风

中风不语最难医，顶门发际亦堪施。

百会穴中明补泻，实时苏醒免灾危。

顶门∶即囟会穴。上星后一寸。禁不可刺，灸七壮，针泻之。

百会∶顶中央旋毛中，取眉间印堂至发际折中是穴。针一分许。中风，先补后泻，多补少泻。灸七壮，无补。

上一页：一百二十穴玉龙歌
下一页：口眼斜


口眼斜 《扁鹊神应针灸玉龙经》

口眼斜

中风口眼致 斜，须疗地仓连颊车。

左泻右根据师语， 右泻左莫教差。

地仓∶在口傍直缝带路下，针一分。

颊车∶在耳后坠下三分，沿皮向下透地仓一寸半，灸二七壮。

上一页：中风
下一页：头风


头风 《扁鹊神应针灸玉龙经》

头风

头风呕吐眼昏花，穴在神庭剌不差。

子女惊风皆可治，印堂剌入艾来加。

神庭∶在鼻直上入发际五分。针三寸，先补后泻，泻多补少。

印堂∶在两眉间宛宛中。针一分，沿皮先透左攒竹，补泻后转归原穴；退右攒竹，根据上补泻急补，通神之穴也。

上一页：口眼斜
下一页：偏正头风


偏正头风 《扁鹊神应针灸玉龙经》

偏正头风

头风偏正最难医，丝竹金针亦可施。

更要沿皮透率谷，一针两穴世间稀。

丝竹∶在眉后入发际陷中，沿皮向后透。

率谷∶在耳尖上一寸。针三分，灸七壮。开口剌，痛则泻，眩晕则补。

上一页：头风
下一页：头风痰饮


头风痰饮 《扁鹊神应针灸玉龙经》

头风痰饮

宜泻风池穴。

偏正头风有两般，风池穴内泻因痰。

若还此病非痰饮，合谷之中仔细看。

风池∶在耳后颞 骨筋下入发际，横针一寸半入风府。先补后泻，可灸七壮、二七壮。

合谷∶一名虎口。在手大指次指岐骨缝中，脉应手。直剌入一寸半，看虚实补泻。

上一页：偏正头风
下一页：头项强痛


头项强痛 《扁鹊神应针灸玉龙经》

头项强痛

项强兼头四顾难，牙疼并作不能宽。

先向承浆明补泻，后针风府实时安。

承浆∶在唇下宛宛中。直针三分，可灸七壮，泻之。

风府∶在项后入发际一寸，两筋间，言语则起，不言语则陷下处是穴。针三分，不可深，深则令人哑噤。

上一页：头风痰饮
下一页：牙疼


牙疼 《扁鹊神应针灸玉龙经》

牙疼

（附∶呕吐）

牙疼阵阵痛相煎，针灸还须觅二间。

翻呕不禁兼吐食，中魁奇穴试看看。

二间∶在手大指次指骨缝中。针一分，沿皮向后三分。灸七壮，看虚实补泻。

中魁∶在中指第二节尖。灸二七壮，泻之。禁针。

上一页：头项强痛
下一页：乳蛾


乳蛾 《扁鹊神应针灸玉龙经》

乳蛾

乳蛾之症更希奇，急用金针病可医。

若使迟延难整治，少商出血始相宜。

少商∶在大指甲边内侧端，去爪甲如韭叶。针入一分，沿皮向后三分，泻之，三棱针出

上一页：牙疼
下一页：鼻渊


鼻渊 《扁鹊神应针灸玉龙经》

鼻渊

鼻流清涕名鼻渊，先泻后补疾可痊。

若更头风并眼痛，上星一穴刺无偏。

上星∶在发际一寸半，取穴以手掌后横纹按鼻尖，中指头尽处是穴。直针三分，灸七壮。鼻渊则补，不闻香臭则泻。应太渊穴，见后痰嗽歌。

上一页：乳蛾
下一页：不闻香臭


不闻香臭 《扁鹊神应针灸玉龙经》

不闻香臭

不闻香臭从何治，须向迎香穴内攻。

先补后泻分明记，金针未出气先通。

迎香∶在鼻孔旁五分缝中，直针一分，沿皮向后上三分，泻多补少。禁灸。

上一页：鼻渊
下一页：眉目间痛


眉目间痛 《扁鹊神应针灸玉龙经》

眉目间痛

眉目疼痛不能当，攒竹沿皮刺不妨。

若是目疼亦同治，剌入头维疾自康。

攒竹∶在眉尖陷中。针二分，沿皮向鱼腰，泻多补少。禁灸。

头维∶在额角发际，沿皮向下透至悬厘，是穴在额角。疼痛泻，眩晕补。灸二七壮愈。

上一页：不闻香臭
下一页：心痛


心痛 《扁鹊神应针灸玉龙经》

心痛

九般心痛及脾痛，上脘穴中宜用针。

脾败还将中脘泻，两针成败免灾侵。

上脘∶在脐上五寸。直刺三寸半，看虚实补泻。

中脘∶在脐上四寸。法用草从鸠尾下至脐，折中是穴。直刺二寸五分，灸五十壮止。补

上一页：眉目间痛
下一页：三焦


三焦 《扁鹊神应针灸玉龙经》

三焦

三焦邪气壅上焦，舌干口苦不和调。

针刺关冲出毒血，口生津液气俱消。

关冲∶在手小指次指内侧端，如韭叶大。针一分，沿皮向后三分，泻。禁灸。（小指次指者，无名指也。）

上一页：心痛
下一页：上焦热


上焦热 《扁鹊神应针灸玉龙经》

上焦热

（附∶心虚胆寒）

少冲穴在手少阴，其穴功多必可针。

心虚胆寒还补泻，上焦热涌手中寻。

少冲∶在手小指内侧端，去爪甲如韭叶大。直刺一分，沿皮向后三分，看虚实补泻。禁通里∶在腕后起骨上一寸。直针一分，宜泻不宜补，愈补愈发。禁灸。

上一页：三焦
下一页：痴呆


痴呆 《扁鹊神应针灸玉龙经》

痴呆

痴呆一症少精神，不识尊卑最苦人。

神门独治痴呆病，转手骨开得穴真。

神门∶在手掌后，高骨陷中。针入三分，灸七壮。应后溪穴。

上一页：上焦热
下一页：赤目


赤目 《扁鹊神应针灸玉龙经》

赤目

眼睛红肿痛难熬，怕日羞明心自焦。

但刺睛明鱼尾穴，太阳出血病全消。

睛明∶在目内 泪孔中。针入一分半，略针向鼻，泻。禁灸。

鱼尾∶即瞳子 ，在目上眉外尖。针一分，沿皮向内透鱼腰，泻。禁灸。太阳，在额

上一页：痴呆
下一页：目病隐涩


目病隐涩 《扁鹊神应针灸玉龙经》

目病隐涩

忽然眼痛血贯睛，隐涩羞明最可憎。

若是太阳出毒血，不须针刺自和平。

太阳∶在额紫脉上，出血，三棱针刺之。应睛明穴。

上一页：赤目
下一页：目热


目热 《扁鹊神应针灸玉龙经》

目热

心血炎上两眼红，好将芦叶搐鼻中。

若还血出真为美，目内清凉显妙功。

内迎香∶在鼻孔内，用芦叶或箸叶作卷，搐之，血出为好。应合谷穴。

上一页：目病隐涩
下一页：目烂


目烂 《扁鹊神应针灸玉龙经》

目烂

风眩烂眼可怜人，泪出汪汪实苦辛。

大小骨空真妙穴，灸之七壮病除根。

大骨空∶在手大拇指第二节尖上。灸七壮。

小骨空∶在手小指第二节尖上。灸七壮，禁针。

上一页：目热
下一页：目昏


目昏 《扁鹊神应针灸玉龙经》

目昏

肝家血少目昏花，肝俞之中补更佳。

三里泻来肝血益，双瞳朗朗净无瑕。

肝俞∶在背九椎两旁各一寸半。灸七壮，针入二分。

三里∶在膝下三寸，贴骨外廉。针三分，泻之。

上一页：目烂
下一页：耳聋


耳聋 《扁鹊神应针灸玉龙经》

耳聋

（附∶红肿生疮）

耳聋气闭不闻音，痛痒蝉吟总莫禁。

红肿生疮须用泻，只从听会用金针。

听会∶在耳珠前陷中，口开方可下针。横下针刺半寸，灸二七壮。应合谷、足三里。

上一页：目昏
下一页：聋疠


聋疠 《扁鹊神应针灸玉龙经》

聋疠

（二症）

若人患耳即成聋，下手先须觅翳风。

项上倘然生疠子，金针泻动号良工。

翳风∶在耳后陷中，开口得穴。针入半寸，泻之，灸七壮。

上一页：耳聋
下一页：喑


喑 《扁鹊神应针灸玉龙经》

喑

哑门一穴两筋间，专治失音言语难。

此穴莫深惟是浅，刺深反使病难安。

哑门∶在项后入发际五分，直针三分，莫深，深则令人哑。泻之，不补，灸七壮。

上一页：聋疠
下一页：痰嗽喘急


痰嗽喘急 《扁鹊神应针灸玉龙经》

痰嗽喘急

咳嗽喘急及寒痰，须从列缺用针看。

太渊亦泻肺家疾，此穴仍宜灸更安。

列缺∶在大指直上，叉手中指尽处是穴。针入三分，横针向臂，泻之。

太渊∶在掌后陷中三分。泻之。

上一页：喑
下一页：咳嗽腰痛


咳嗽腰痛 《扁鹊神应针灸玉龙经》

咳嗽腰痛

（附∶黄胆）

忽然咳嗽腰膂痛，身柱由来穴更真。

至阳亦医黄胆病，先泻后补妙通神。

身柱∶在背第三椎骨节。针三分，灸七壮，泻之。

至阳∶在背第七椎骨节尖。针三分，灸七壮，看虚实补泻。

上一页：痰嗽喘急
下一页：伤风


伤风 《扁鹊神应针灸玉龙经》

伤风

伤风不解咳频频，久不医之劳病终。

咳嗽须针肺俞穴，痰多必用刺丰隆。

肺俞∶在第三椎下，两旁各一寸半宛宛中。灸三壮。

丰隆∶在足腕解溪上八寸。直针二分半，看虚实补泻，灸二七壮。

上一页：咳嗽腰痛
下一页：咳嗽鼻流清涕


咳嗽鼻流清涕 《扁鹊神应针灸玉龙经》

咳嗽鼻流清涕

腠理不密咳嗽频，鼻流清涕气昏沉。

喷嚏须针风门穴，咳嗽还当艾火深。

风门∶在第二椎下，两旁各一寸半陷中。

上一页：伤风
下一页：喘


喘 《扁鹊神应针灸玉龙经》

喘

哮喘一症最难当，夜间无睡气惶惶。

天突寻得真穴在，膻中一灸便安康。

天突∶在结喉陷中。针可斜下半寸，灸七壮，泻之。

膻中∶在两乳中间。可泻，灸七壮，禁针。

上一页：咳嗽鼻流清涕
下一页：气喘


气喘 《扁鹊神应针灸玉龙经》

气喘

气喘吁吁不得眠，何当日夜苦相煎。

若取璇玑真个妙，更针气海保安然。

璇玑∶在天突下一寸。直针入三分，泻之，灸七壮。

气海∶在脐下一寸五分宛宛中。刺入三分，灸七壮，看病补泻。

上一页：喘
下一页：哮喘痰嗽


哮喘痰嗽 《扁鹊神应针灸玉龙经》

哮喘痰嗽

哮喘咳嗽痰饮多，才下金针疾便和。

俞府乳根一般刺，气喘风痰渐渐磨。

俞府∶在巨骨下，璇玑旁二寸陷中。针三分，灸三壮，看虚实补泻。

乳根∶在乳下一寸六分陷中，仰而取之。针一分。灸五壮至七壮，看病补泻。

上一页：气喘
下一页：口气


口气 《扁鹊神应针灸玉龙经》

口气

口气由来最可憎，只因用意苦劳神。

太陵穴共人中泻，心脏清凉口气清。

太陵∶在掌后横纹中。针三分，泻之。

人中∶在鼻下三分陷中。针三分，直针向上。

上一页：哮喘痰嗽
下一页：气满


气满 《扁鹊神应针灸玉龙经》

气满

小腹胀满气攻心，内庭二穴刺须真。

两足有水临泣泻，无水之时不用针。

内庭∶在足两趾歧骨间。直刺三分，可泻补，灸二七壮。

临泣∶在侠溪上三趾四趾间。针三分，禁灸。可以出一身之水，泻用香油抹孔穴则针孔

上一页：口气
下一页：气


气 《扁鹊神应针灸玉龙经》

气

（附∶心闷、手生疮）

劳宫穴在掌中心，满手生疮不可禁。

心闷之疾大陵泻，气攻胸腹一般针。

劳宫∶在掌心，屈无名指，尽处是穴。针三分，灸七壮。太陵见前。

上一页：气满
下一页：肩肿痛


肩肿痛 《扁鹊神应针灸玉龙经》

肩肿痛

肩端红肿痛难当，寒湿相搏气血狂。

肩 穴中针一遍，顿然神效保安康。

肩 ∶在肩端上，举手陷中。针二寸半。若手臂红肿疼痛，泻之；寒湿麻木，补之。

上一页：气
下一页：肘挛筋痛


肘挛筋痛 《扁鹊神应针灸玉龙经》

肘挛筋痛

（二首）

两手拘挛筋骨痛，举动艰难疾可增。

若是曲池针泻动，更医尺泽便堪行。

曲池∶在肘后外辅。

尺泽∶在肘中大筋外陷中。用手如弓，方可下针。先补后泻，针半寸，禁灸。

筋急不和难举动，穴法从来尺泽真。

若遇头面诸般疾，一针合谷妙通神。

尺泽、合谷∶见前文。

上一页：肩肿痛
下一页：臂痛


臂痛 《扁鹊神应针灸玉龙经》

臂痛

两胛疼痛气攻胸，肩井二穴最有功。

此穴由来真气聚，泻多补少应针中。

肩井∶在肩端上，缺盆尽处。直针寸半停针。此穴五脏真气聚，不宜补，不宜久停针。

气虚人多晕乱，急泻之三里。应支沟穴。

上一页：肘挛筋痛
下一页：肩背痛


肩背痛 《扁鹊神应针灸玉龙经》

肩背痛

肩臂风连背亦痛，用针胛缝妙通灵。

五枢本治腰疼病，入穴分明疾顿轻。

五枢∶在臂部肩端骨下直缝尖。针入二寸半，灸二七壮，看虚实补泻。

上一页：臂痛
下一页：虚


虚 《扁鹊神应针灸玉龙经》

虚

虚羸有穴是膏肓，此法从来要度量。

禁穴不针宜灼艾，灸之千壮亦无妨。

膏肓∶在背骨四椎下，微约五椎上，微少四肋之间是穴，各三寸。用竹杖、两手撑开，陷

上一页：肩背痛
下一页：虚弱夜起


虚弱夜起 《扁鹊神应针灸玉龙经》

虚弱夜起

老人虚弱小便多，夜起频频更若何。

针助命门真妙穴，艾加肾俞疾能和。

命门∶在背骨十四椎下，与脐平。灸二七壮，禁针，针则愈甚，宜补不宜泻。

肾俞∶在命门两旁各一寸半。灸法根据前，针法根据前。

上一页：虚
下一页：胆寒心惊鬼交白浊


胆寒心惊鬼交白浊 《扁鹊神应针灸玉龙经》

胆寒心惊鬼交白浊

胆寒先是怕心惊，白浊遗精苦莫禁。

夜梦鬼交心俞泻，白环俞穴一般针。

心俞∶在背五椎两旁一寸半，沿皮向外一寸半。灸七壮，不可多，先补后泻，亦不宜多白环俞∶在二十一椎两旁一寸半。直针一寸半，灸五十壮。夜梦鬼交，妇人白浊，宜补

上一页：虚弱夜起
下一页：劳证


劳证 《扁鹊神应针灸玉龙经》

劳证

传尸劳病最难医，涌泉穴内莫忧疑。

痰多须向丰隆泻，喘气丹田亦可施。

涌泉∶在脚底心，转足三缝中，又以二指至足跟尽处折中是穴。直针三分。伤寒劳瘵，有血可疗，无则危。先补后泻。

丹田∶在脐下三寸。针八分，补多泻少，可灸百壮。丰隆见前。

上一页：胆寒心惊鬼交白浊
下一页：盗汗


盗汗 《扁鹊神应针灸玉龙经》

盗汗

满身发热病为虚，盗汗淋漓却损躯。

穴在百劳椎骨上，金针下着疾根除。

百劳∶在背第一椎骨穴上。针三分，灸二七壮，泻之。应肺俞穴。

肾虚腰痛

上一页：劳证
下一页：腰脊强痛


腰脊强痛 《扁鹊神应针灸玉龙经》

腰脊强痛

脊膂强痛泻人中，挫闪腰疼亦可针。

委中亦是腰疼穴，任君取用两相通。

人中∶即水沟穴，在鼻下三分衔水突起处是穴。针三分，向上些，少泻无补，法灸七壮

委中∶在膝后 纹动脉中。针一寸，见血即愈。

上一页：盗汗
下一页：手腕疼


手腕疼 《扁鹊神应针灸玉龙经》

手腕疼

腕中无力或麻 ，举指酸疼握物难。

若针腕骨真奇妙，此穴尤宜仔细看。

腕骨∶在手腕起骨前陷中，翻手得穴。针入三分，灸二七壮，泻之。手麻木则补，可灸

上一页：腰脊强痛
下一页：臂腕痛


臂腕痛 《扁鹊神应针灸玉龙经》

臂腕痛

手臂相连手腕疼，液门穴内下针明。

更有一穴名中渚，泻多勿补疾如轻。

液门∶在手小指次指本节后。针入一分，沿皮向后透入阳池，泻之。

中渚∶在小指次指岐骨间，本节后。针入一分，沿皮向后透腕骨，泻之。

上一页：手腕疼
下一页：虚烦


虚烦 《扁鹊神应针灸玉龙经》

虚烦

连月虚烦面赤妆，心中惊恐亦难当。

通里心原真妙穴，神针一刺便安康。

通里∶在腕后侧，起骨后一寸。直针半寸，泻之，禁灸。

上一页：臂腕痛
下一页：腹中气块


腹中气块 《扁鹊神应针灸玉龙经》

腹中气块

腹中气块最为难，须把金针刺内关。

八法阴维为妙穴，肚中诸疾可平安。

内关∶在手掌后横纹二寸，两筋间。直刺，透外关，先补后泻。名阴维穴，禁灸。应照

上一页：虚烦
下一页：腹痛


腹痛 《扁鹊神应针灸玉龙经》

腹痛

腹中疼痛最难当，宜刺太陵并外关。

若是腹痛兼闭结，支沟奇穴保平安。

外关∶在腕后骨上二寸。直针透内关，先补后泻，灸七壮。太陵见前。

支沟∶在腕后三寸，对间使。针三分，透间使，灸七壮。间使见后疟疾下。

上一页：腹中气块
下一页：吹乳


吹乳 《扁鹊神应针灸玉龙经》

吹乳

妇人催乳痛难熬，吐得风痰疾可调。

少泽穴中明补泻，金针下了肿全消。

少泽∶在手小指端外侧，去爪甲如韭叶大。刺一

上一页：腹痛
下一页：白带


白带 《扁鹊神应针灸玉龙经》

白带

妇人白带亦难治，须用金针取次施。

下元虚惫补中极，灼艾尤加仔细推。

中极∶在脐下四寸。直针二寸半，灸五十壮。妇人无子，宜刺灸，则有子，先泻后补。

血气攻心，先补后泻。

上一页：吹乳
下一页：脾疾反胃


脾疾反胃 《扁鹊神应针灸玉龙经》

脾疾反胃

脾家之疾有多般，反胃多因吐食餐。

黄胆亦须腕骨灸，金针中脘必痊安。

腕骨∶在手腕侧，起骨前陷中。针二分，看虚实补泻，灸三七壮。

中脘∶在脐上四寸。针二寸五分，灸五十壮，补多泻少。

上一页：白带
下一页：腿风


腿风 《扁鹊神应针灸玉龙经》

腿风

环跳为能治腿风，居 二穴亦相同。

更有委中出毒血，任君行步显奇功。

环跳∶在髀枢研骨下一指，侧卧，伸下足，屈上足方可。针三寸半，补少泻少，可灸。

居 ∶在环跳上一寸，取法如前。

上一页：脾疾反胃
下一页：膝腿无力


膝腿无力 《扁鹊神应针灸玉龙经》

膝腿无力

膝疼无力腿如瘫，穴法由来风市间。

更兼阴市奇妙穴，纵步能行任往还。

风市∶在膝外廉上七寸，垂手中指尽处是穴。针入半寸，多补少泻，灸七壮。

阴市∶在膝上正七寸，垂手中指点穴。针入半寸，先补后泻，灸二七壮。

上一页：腿风
下一页：腿痛


腿痛 《扁鹊神应针灸玉龙经》

腿痛

髋骨能医两腿痛，膝头红肿一般同。

膝关膝眼皆须刺，针灸堪称劫病功。

髋骨∶在膝盖上一寸，梁丘穴两旁各五分。直针半寸，灸二七壮，随病补泻。

膝关∶在膝盖骨下，犊鼻穴旁。横针透膝眼，灸二七壮，随病补泻。

膝眼∶在膝下是穴，针三分，禁灸。

上一页：膝腿无力
下一页：膝风


膝风 《扁鹊神应针灸玉龙经》

膝风

红肿名为鹤膝风，阳陵二穴便宜攻。

阴陵亦是神通穴，针到方知有俊功。

阳陵泉∶在膝外辅骨下一指陷中。横针透阴陵泉，针入二寸，看病补泻。

阴陵泉∶在膝内辅骨下空陷中。横针透阳陵泉。又法∶取曲膝之横纹尖头是穴。针二

上一页：腿痛
下一页：脚气


脚气 《扁鹊神应针灸玉龙经》

脚气

寒湿香港脚痛难熬，先针三里及阴交。

更兼一穴为奇妙，绝骨才针肿便消。

三里∶见前。

三阴交∶在内踝上三寸，取中骨陷中。又云，在内踝上八寸。香港脚，三寸，泻；妇人鬼胎，八寸，针三分。

绝骨∶在足外踝上三寸。横针二分半，灸二七壮。

上一页：膝风
下一页：脚肿


脚肿 《扁鹊神应针灸玉龙经》

脚肿

脚跟红肿草鞋风，宜向昆仑穴上攻。

再取太溪共申脉，此针三穴病相同。

昆仑∶在足外踝后陷中。横针透吕细穴，灸二七壮，泻多补少。

太溪∶在内踝后，跟骨上动脉陷中。

申脉∶在足外踝骨节下，赤白肉际横纹。刺半寸，泻多补少，禁灸。

上一页：脚气
下一页：脚背痛


脚背痛 《扁鹊神应针灸玉龙经》

脚背痛

丘墟亦治脚跗疼，更刺行间疾便轻。

再取解溪商丘穴，中间补泻要分明。

丘墟∶在足外踝前三分。麻木补之，如脚背红肿，出血甚妙。

行间∶在足大趾次趾虎口两岐骨间。针半寸，灸二七壮，疼痛泻之，痒麻补之。

解溪∶在足腕上大筋外宛宛中。针半寸，灸七壮，如头重、头风，先补后泻，此即草鞋带穴也。

商丘∶在足内踝下，微前三寸。斜针三分，后透昆仑。

上一页：脚肿
下一页：脚疾


脚疾 《扁鹊神应针灸玉龙经》

脚疾

脚步难移疾转加，太冲一穴保无它。

中封三里皆奇妙，两穴针而并不差。

太冲∶在行间上二寸。直针半寸，禁灸。

三里∶见前。

中封∶在足腕上，筋内宛宛中。针半寸，灸二七壮。

上一页：脚背痛
下一页：疟疾


疟疾 《扁鹊神应针灸玉龙经》

疟疾

疟疾脾寒最可怜，有寒有热两相煎。

须将间使金针泻，泻热补寒方可痊。

间使∶在掌后横纹直上三寸，两筋间。直透支沟，灸二七壮，热多泻，寒多则补，针入

上一页：脚疾
下一页：时疫疟疾


时疫疟疾 《扁鹊神应针灸玉龙经》

时疫疟疾

时疫疟疾最难禁，穴法由来用得明。

后溪一穴如寻得，艾火多加疾便轻。

后溪∶在手小指本节后，握拳横纹尖。针半寸，灸七壮，同间使补泻法。

上一页：疟疾
下一页：瘰


瘰 《扁鹊神应针灸玉龙经》

瘰

瘰 由来隐疹同，疗之还要择医工。

肘间有穴名天井，一用金针便有功。

天井∶在肘尖骨上陷中。取法用手叉腰方可下针，内少海穴，外小海穴。针三分，泻之

上一页：时疫疟疾
下一页：痔


痔 《扁鹊神应针灸玉龙经》

痔

九般痔疾最伤人，穴在承山妙如神。

纵饶大痛呻吟者，一刺长强绝病根。

承山∶在仆参上八寸，腿肚下分肉间。

长强∶在二十一椎下，尾闾大骨当中是穴。针一寸，大痛方是穴。灸二七壮，泻之。又

上一页：瘰
下一页：大便闭塞


大便闭塞 《扁鹊神应针灸玉龙经》

大便闭塞

大便闭塞不能通，照海分明在足中。

更把支沟来泻动，方知医士有神功。

照海∶足内踝下白肉际。针四分，泻之。

支沟∶见前。

上一页：痔
下一页：身痛


身痛 《扁鹊神应针灸玉龙经》

身痛

浑身疼痛疾非常，不定穴中宜细详。

有筋有骨须浅刺，灼艾临时要度量。

不定穴∶又名天应穴，但疼痛便针，针则卧，针出血无妨，可少灸。

上一页：大便闭塞
下一页：惊痫


惊痫 《扁鹊神应针灸玉龙经》

惊痫

五痫之症不寻常，鸠尾之中仔细详。

若非明师真老手，临时尤恐致深伤。

鸠尾∶在胸前鸠尾骨下五分。针二寸半，不宜多灸，灸多令人健忘，灸一七壮。非老师高手不可下针，至嘱至嘱。

上一页：身痛
下一页：水肿


水肿 《扁鹊神应针灸玉龙经》

水肿

病称水肿实难调，腹胀膨 不可消。

先灸水分通水道，后针三里及阴交。

水分∶在脐上五分。灸五十壮。单腹胀宜泻，气满腹疼先补后泻。

三里∶见前。

三阴交∶见前。与绝骨相对，灸一七壮，治法同水分。

上一页：惊痫
下一页：疝气


疝气 《扁鹊神应针灸玉龙经》

疝气

（三首）

由来七疝病多端，偏坠相兼不等闲。

不问竖 并木肾，大敦一泻实时安。

大敦∶在足大趾端，去爪甲如韭叶大及三毛中。针三分，沿皮向后三分，有泻有补。此穴亦治足寒湿香港脚。

竖 疝气发来频，气上攻心大损人。

先向阁门施泻法，大敦复刺可通神。

阁门∶在玉茎毛际两旁各三寸。针一寸半，泻之，灸五十壮。

冲心肾疝最难为，须用神针病自治。

若得关元并带脉，功成处处显良医。

关元∶在脐下三寸。针二寸，灸随年壮。即丹田也。补，不泻。

上一页：水肿
下一页：痔漏


痔漏 《扁鹊神应针灸玉龙经》

痔漏

痔漏之疾亦可针，里急后重最难禁。

或痒或痛或下血，二白穴从掌后寻。

二白∶在掌后横纹上四寸，两穴对并，一穴在筋中间，一穴在大筋外。有一法用草从项后转至结喉骨尖，骨尽折了，将草折于两，中对大指虎口缝，双圈转，两头点掌后臂上，草尽处是穴。灸二七壮，泻之，禁灸。

上一页：疝气
下一页：泻泄


泻泄 《扁鹊神应针灸玉龙经》

泻泄

脾泄为灾若有余，天枢妙穴刺无虞。

若兼五脏脾虚证，艾火多烧疾自除。

天枢∶在脐两旁各二寸。针一寸，灸五十壮，宜补。应脾俞穴。

上一页：痔漏
下一页：伤寒


伤寒 《扁鹊神应针灸玉龙经》

伤寒

伤寒无汗泻复溜，汗出多时合谷收。

六脉若兼沉细证，下针才补病痊瘳。

复溜∶在足内踝上二寸。针一分，沿皮向骨下一寸半，灸二七壮。神效。

合谷∶在手虎口陷中。寒补，热泻。

上一页：泻泄
下一页：伤寒过经


伤寒过经 《扁鹊神应针灸玉龙经》

伤寒过经

过经未解病沉沉，须向期门穴上针。

忽然气喘攻心胁，三里泻之须用心。

期门∶在乳下四寸第三肋端。针一分，沿皮向外一寸五分。先补后泻，灸二七壮。

上一页：伤寒
下一页：脚细筋疼


脚细筋疼 《扁鹊神应针灸玉龙经》

脚细筋疼

脚细拳挛痛怎行，金针有法治悬钟。

风寒麻痹连筋痛，一刺能令病绝踪。

悬钟∶在足外踝三寸。针三分。应环跳穴。

上一页：伤寒过经
下一页：牙痛


牙痛 《扁鹊神应针灸玉龙经》

牙痛

风牙虫蛀夜无眠，吕细寻之痛可蠲。

先用泻针然后补，方知法是至人传。

吕细∶在足内踝骨肉下陷中。针三分，大泻尽方补，痛定出针，灸二七壮。

上一页：脚细筋疼
下一页：心腹满痛


心腹满痛 《扁鹊神应针灸玉龙经》

心腹满痛

（附∶半身麻痹、手足不仁）

中都原穴是肝阴，专治身麻痹在心。

手足不仁心腹满，小肠疼痛便须针。

中都∶在足内踝上七寸。针一寸半，沿皮向上一寸，灸七壮。

上一页：牙痛
下一页：头胸痛


头胸痛 《扁鹊神应针灸玉龙经》

头胸痛

（呕吐、眩晕）

金门申脉治头胸，重痛虚寒候不同。

呕吐更兼眩晕苦，停针呼吸在其中。

金门∶在足外踝跗骨下陷中。针三分，透申脉，泻实补虚，灸二七壮。

申脉∶在足外踝骨下赤白肉际横纹。刺入半寸，泻多，补少，禁灸。

上一页：心腹满痛
下一页：小肠疝气连腹痛


小肠疝气连腹痛 《扁鹊神应针灸玉龙经》

小肠疝气连腹痛

水泉穴乃肾之原，脐腹连阴痛可蠲。

更刺大敦方是法，下针速泻即安然。

水泉∶在足内踝跗骨横量一寸，直下一寸。针五分，泻之，灸七壮。

上一页：头胸痛
下一页：脾胃虚弱


脾胃虚弱 《扁鹊神应针灸玉龙经》

脾胃虚弱

咽酸口苦脾虚弱，饮食停寒夜不消。

更把公孙脾俞刺，自然脾胃得和调。

公孙∶在足内侧本节后一寸陷中。蜷两脚底相对。针一寸三分。

脾俞∶在背脊十一椎两旁一寸半。针三分，灸三壮。

上一页：小肠疝气连腹痛
下一页：臂细筋寒骨痛


臂细筋寒骨痛 《扁鹊神应针灸玉龙经》

臂细筋寒骨痛

臂细无力转动难，筋寒骨痛夜无眠。

曲泽一针根据补泻，更将通里保平安。

曲泽∶在肘横纹筋里，与尺泽穴对，筋外尺泽穴，筋内曲泽穴，陷中。针三分，痛，泻，禁灸。

上一页：脾胃虚弱
下一页：穴法歌


穴法歌 《扁鹊神应针灸玉龙经》

穴法歌

穴法浅深随指中，砭 尤加显妙功。

劝君若治诸般病，何不专心记《玉龙》。

圣人授此《玉龙歌》，泻补分明切莫差。

祖师定穴通神妙，说与良医慎重加。

上一页：臂细筋寒骨痛
下一页：穴法相应三十七穴


穴法相应三十七穴 《扁鹊神应针灸玉龙经》

穴法相应三十七穴

承浆应风府 风池应合谷 迎香应上星 翳风应合谷 听会应合谷 哑门应人中 攒竹应太肓□肩井应足三里 阳陵泉应支沟 昆仑应命门 昆仑应行间 申脉应合谷 太冲应昆仑髋骨应曲池 肩井应支沟 尺泽应曲池 肩 应髋骨 间使应百劳 关冲应支沟 中渚应人中 少冲应上星 后溪应百劳 神门应后溪 通里应心俞 百劳应肺俞 膏肓应足三里 风门应列缺 照海应昆仑 鸠尾应神门 中极应白环俞 天枢应脾俞。

注解标幽赋

“拯救之法，妙用者针，察岁时于天道，定形气于人心。春夏瘦而刺浅，秋冬肥而刺深。不穷经络阴阳，多逢刺禁。既论脏腑虚实，须向经寻。”第一韵专论针刺之当谨慎，不可造次，须辨经络阴阳、脏腑虚实而行补泻也。

“原夫起自中焦，水初下漏，太阴为始，至厥阴而方终；穴出云门，抵期门而最后。”之脉，穴出期门也，为终。周而复始循环，与滴漏天度无差，号曰斗合人统也。

“正经十二，别络走三百余支。”十二经络、督任两经贯串三百六十余穴，以同日度并诸络。十二经、奇经八脉、皇络、、横络、丝络，末取尽名。然不过一昼夜脉行一万三千五百息，血行八百一十丈，一周而已“正侧偃伏，气血有六百余候。”背为阳，行于阴俞；腹为阴，行于阳俞，总三百六十余穴，左右胁肋合穴六百余候。

“手足三阳，手走头而头走足；手足三阴，足走腹而胸走手”。

手三阳，从手走至头；足三阳，从头走至足；足三阴，从足走至腹；手三阴，从胸走至手，《难经》所载明矣。

“要识迎随，须明逆顺。”顺经络而刺是谓补，逆经络而刺是谓泻。手法在人，根据经用度。

“况乎阴阳气血多少为最，厥阴、太阳，少气多血；太阴、少阴，少血多气；而又气多血少者，少阳之分；气盛血多者，阳明之位。先详多少之宜，次察应至之气”。

气血多少，已注经络，不必重论。

“轻滑慢而未来，沉涩紧而已至。”指弹其穴，穴下气轻、滑、慢，气未至也，勿刺，待气至方可刺也。穴下气来沉、涩而急，即可刺也。

“既至也，量寒热而留疾。未至者，据虚实而候气。”气至也，可留则留，可速则速。寒则留，热则速，不可失时。候气未至，或进或退，或按或提等，引气至方可刺也。

“气之至也，若鱼吞钩饵之浮沉。”气至穴下，若鱼吞钩，若蚁奔走，或浮或沉也。

“气未至也，似潜处幽堂之深邃。”穴下气不至，若虚堂无人，刺之无功，不可刺也。

“气至速而效速，气至迟而不治。”气之至也，刺之即愈。气未至也，如刺绣工，徒劳人尔。

“观夫九针之法，毫针最微，七星可应，众穴主持。”古针有九名，毫针按七星斡运璇玑，最为常用也。

“本形金也，有蠲邪扶正之道。”金者，刚健中正之性，可以去邪，扶持正气也。本形言针之为物。

“短长水也，有决凝开滞之机。”水有开山穿石之力，以润下为功。针之短长深浅，如水之用也。

“定刺象木，或斜或正。”斜刺，可曲，可直，可斜，可正，犹木之曲直也。

“口藏比火，进阳补羸。”口温针热，补调荣卫，毋令冷热相伤，犹火之能炎上也。

“循机扪而可塞，以象土。实应五行而可知。”土可以塞水，针可以塞病，源是以象土也。一针之用，五行俱全。

“然是一寸六分，包含妙理。虽细桢于毫发，同贯多岐。”恒所用者毫针也。按黄帝铜人流注之法，肘前膝下一寸六分，只有八分为针柄，是针二寸四分也。按气血、经络变化无方，惟针所治。

“可平五脏之寒热，能调六脏之虚实。”脏腑要分表里、虚实、寒热，针法在斯矣。

“拘挛闭塞，遣八邪而去矣；寒热痛痹，开四关而已之。”太乙移宫之日，八风之邪。主人寒热头痛，若开辟四关，病可除也。四关者，两手、两足，刺之而已矣。正所谓六十六穴之中也。

“凡刺者，使本神朝而后入；既刺也，使本神定而气随。神不朝而勿刺，神已定而可施神者脉也。脉息见于穴下，气至可刺之，脉息不至则不均，不全则不定，穴下气分不可刺也。至慎、至慎。

“定脚处取气血为主意，下手处认水土是根基。”先占口鼻，呼吸匀者可刺。水土者，太溪、冲阳也。绝则勿刺焉。

“天、地、人，三才也，涌泉同璇玑、百会。”百会在顶，应天主乎气；涌泉在足底，应地主乎精；璇玑在胸，应人主乎神。得之者生，失之者亡，应乎三才者也。

“上中下三部也，大包与天枢、地机。”上中下三部，谓之三要。大包在腋下三寸，主脾之大络，一要也；天枢者，挟脐旁二寸，谓之关，二要也；地机者，脾舍之 ，在膝下五寸，下部之总，三要也。

“阳跷、阳维并督脉，主肩背腰腿在表之病。”督脉起下极之俞，主肩背夹脊之病。阳跷在足外踝下白肉际，足太阳膀胱穴。阳维在膀胱下命门穴，与督脉皆属阳，为补泻兼治胫酸、身颤、癫痫之疾。督脉为阳脉之海。

“阴跷、阴维、任、带、冲，去心腹胁肋在里之疑。”任脉起中极之俞，上毛际曲骨俞。冲脉起气冲并足阳明至胸，散诸部中。带脉起于季胁下一寸八分，周回一身，与任脉同治，阴脉之海也。阴跷起于跟中。阴维起于诸阴交会处，所治“二陵、二跷、二交，似续而交五太。两间、两商、两井，相根据而列两肢（两肢当作四阳陵泉、阴陵泉、阳跷、阴跷，交信、交仪。五太者，相接太冲、太白、太溪、太渊、太陵，商丘、商阳，二间、三间，天井、肩井相根据乎手足四肢也。上下左右，前后内外交平而百病可治也。

“足见取穴之法，必有分寸。先审自意，次观肉分。或伸屈而得之，或平直而安定。在阳部筋骨之侧，陷下为真；在阴分 之间，动脉相应。”取穴莫熟于分寸，详字意最紧。手背、足背、脊背，阳部在两筋之旁，以指按陷下者是穴。手心、脚底、腹肚，阴之分，在筋骨 之间，以指下动脉应之是穴也。

“取五穴用一穴而必端，取三经使一经而可正。”取五穴者，谓如阳经用甲、丙、戊、庚、壬时，取一时，分井、荥、输、经、合，五穴既定为奇偶，三经只取一经。余同此例。

“头部与肩部详分，督脉与任脉异定。”此言经络须要精熟，督脉、任脉，一阳一阴，在明师手指，不可造次。

“明标与本，论刺深刺浅之经；住痛移疼，取相交相贯之迳。”日法寅、卯、辰，上为标；申、酉、戌，下为本。巳、午、未，上为标；亥、子、丑，下为“岂不闻脏腑病，而求门、海、俞、募之微。”门、海出入之道，俞、募终始之处，五脏各有俞、募。

“经络滞，而求原、别、交、会之道。”阴俞阴，谓之交；阳原阳，谓之会。

“更从四根，三结，根据标本而刺无不痊。”《素问》云∶太阳根于至阴，结于命门；阳明根于厉兑，终于颃颡；少阳根于窍阴，结笼；太阴根于隐白，结于太仓；少阴根于涌泉，结于廉泉；厥阴根于大敦，结于玉英，此谓三结四根。有足太阳根于复溜，溜于京骨，注于昆仑，入于天柱、飞扬也；足少阳根于窍阴，溜于丘墟，注于阳辅，入于光明、天容也；足阳明根于厉兑，溜于冲阳，注于下陵，入于人迎、丰隆也；手太阳根于少泽，溜于阳谷，注于少海，入于天窗、支正也；手少阳根于关冲，溜于阳池，注于支沟，入于天牖、外关也；手阳明根于商阳，溜于合谷，注于阳溪，入于天突、偏历也；手太阴根于少商，溜于太渊，注于列缺，入于迎香；手少阴根于少冲，溜于神门，注于通里，入于极泉；手厥阴根于中冲，溜于太陵，注于内茎，入于天池、 门也。按∶《素问》此篇不载后一段。

“但用八法、五门，分主客而针无不效。”用针八法者，迎随一也，转针二也，指法三也，针头四也，虚实五也，阴阳六也，提按七也，呼吸八也。补虚泻实，损益在此八法。

五门者，井、荥、输、经、合也。春刺井，夏刺荥，秋刺经，冬刺合，四季月刺输穴。

五门一月一同一日，亦有五门同年辰例。客者，客邪也；主者，主气也。知之者，刺之无有不效“八脉始终连八会，本是纪纲；十二经络十二原，是为枢要。”甲光明走乙肝，乙蠡沟走甲胆，丙腕骨走丁心，丁通里走丙小肠，戊丰隆走巳脾，巳公孙走戊胃，庚偏历走辛肺，辛列缺走庚大肠，壬飞扬走癸肾，癸大钟走壬膀胱，三焦与包络相为表里，此为十二原穴。八脉者，奇经也。有督脉、任脉、冲脉、带脉、阴维、阳维、阴跷、阳跷，是为八脉也。八会者，腑会中脘，脏会章门，筋会阳陵泉，髓会阳辅，血会膈俞，骨会大杼，脉会太渊，气会膻中，此八穴阴通八脉，相辅而用。一日刺六十六穴之法，方见幽微；一时取十二经之原，始知要妙。

一日刺六十六穴之法，用甲、丙、戊、庚、壬五穴，每时相配乙、丁、己、辛、癸。一时十穴，五六三十，两手两足相对，共计六十穴。一时平取十二经之原，亦可遍经而已矣。

“原夫补泻之法，非呼吸而在手指；速效之功，要交正而识本经。”《经》云∶宁失其穴，勿失其经；宁失其时，勿失其气。古人云∶有八法∶弹、捻、循、扪、摄、按、爪、切，用此如神，故不再执呼吸也。

“交经缪刺，左有病而右畔取；泻络远针，头有病而脚上针。”手足大病，左因右侵凌，右因左攻击。黄帝云∶是动则病经气，更取所生者，病血络更然，故上下、前后、左右、腹背，交经平刺也。

“巨刺与缪刺各异，微针与妙刺相通。”巨、微、妙，毫针之刺；缪，交平而刺；巨，随气色而针之，故不同也。

“观部分而知经络之虚实；视浮沉而辨脏腑之寒温。”此言三部九候，刺虚实、寒热、表里也，而后刺法行焉。

“且夫先令针耀，而虑针损；次藏口内，而欲针温。”古人云∶口温针暖，毋令针冷，与皮肉相合，故不损折也。

“目无外视，手如握虎，心无内慕，如待贵人。左手重而多按，欲令气散；右手轻而徐入，不痛之因。”手法之原，先要左手在穴重按有准，右手轻捻至分寸，自不痛也。

“空心恐怯，直立侧而多晕；背目沉掐，坐卧平而没昏。”此明用针规矩法式也。

“推于十干、十变，知孔穴之开合；论其五行、五脏，察日时之旺衰。伏如横弩，应若发机。阴交、阳别而定血晕，阴跷、阳维而下胎衣。”三阴之交与三阳别走阴跷、阳维，皆治产难、下胎、血晕，此之谓也。

“痹厥偏枯，迎随俾经络接续；漏崩带下，温补使气血根据归。”风科有一痹，言风寒湿冷而为痹也。接续，刺包、焦诸穴。女人血下有四∶崩者急下，漏者点滴下，渗者浸浸而下，带者随便溺而下。荣卫气息安定，方可刺也。

“静以久留，停针候之。”用针刺产难、崩漏淹涎等病，皆可停针留法，罔不效也。

“必准者，取照海治喉中之闭塞；端的处，用大钟治心内之呆痴。”照海通阴跷，足少阴经也，可刺喉闭。大钟走足太阳，可刺失心之病。

“大抵疼痛实泻，痒麻虚补。体重节痛而俞居，心下痞满而井主。”百病麻痒不仁、清冷者，虚也，可补之；疼痛者，实也，可泻之。五门所主不同，井主心下满闷；荥主气热恍惚；俞主体节疼痛；经主寒热喘嗽；合主气逆泄利也。

“心胀咽痛，针太冲而必除；脾痛胃疼，泻公孙而立愈。胸满腹痛刺内关，胁疼肋痛刺飞虎。筋挛骨痛而补魂门，体热劳嗽而泻魄户。头风头痛刺申脉与金门，眼痒眼疼，泻光明与地五．泻阴 止盗汗，治小儿骨蒸。刺偏历利小便，医大人水蛊。中风环跳而宜刺，虚损天枢此一节俞穴明注，不必重解。

“由是午前卯后，太阴生而疾温；离左酉南，月朔死而速冷。”子、丑、寅三时，阴中之少阳不足为用也。午前卯后，乃辰巳之时，阳中之老阳，可治万病之虚寒。酉、戌、亥三时，阴中之老阴，不足生发也。离左酉南，乃未申之时，阳中之少阴，可治万病之烦躁者。温其虚寒则针而补之，灸而呵之；冷其烦躁则针而泻之，灸而吹之。

以丈夫同室女、妇人，比童子治之。

“循扪弹努，留吸母以坚长。爪下伸提，疾呼子而嘘短。”此言八法，虚补其母，实泻其子也。

“动退空歇，迎夺右而泻凉；推内进搓，随济左而补暖。”此明左右转针补泻，取手俯、手仰法也。

“慎之！大危疾患，色脉不顺而莫针；寒热风阴，饥饱醉劳而切忌。”天有六气，阴、阳、风、雨、晦、明；地有六邪，风、寒、暑、湿、温、燥；人有六情，喜、怒、哀、乐、好、恶。共十八事，皆禁忌，不可针也。

“望不补而晦不泻，弦不夺而朔不济。”望日魂魄皆满，血气坚盈，不可补也。晦日月空已尽，人气已衰不可泻也。朔日月会也，月之阴魄未成，日之阳魂始生，人气亦然，故不可泻也。上弦月始生，气血始结，卫气始行，不可夺也。下弦月始减，人气血亦空，不可古圣有云，针刺之法大禁，一月之内晦、朔、弦、望四日，谓之四忌。

“精其心而穷其法，无灸艾而坏其皮；正其理而求其原，免投针而失其位。”“位”者，胃也。灸不当其穴，损伤荣血，肝也。刺不中其法，丧败卫气，胃也。

“避灸处而和四肢，四十有九；禁刺处而除六俞，一十有二。”忌针之穴，见《针经》第四卷。

“抑又闻高皇抱疾未瘥，李氏刺巨阙而得苏；太子暴死为厥，越人针维会而复醒。肩井、曲池，甄权刺臂痛而复射；悬钟、环跳，华佗刺 足而立行。秋夫针腰俞而鬼免沉 ，王纂针交俞而妖精立出。刺肝俞与命门，使瞽士视秋毫之末；取少阳与交别，俾聋夫听夏蚋之声。

嗟夫！去圣愈远，斯道渐坠，或不得意而散其学，或炫其能而犯禁忌。愚庸志浅，难契于元言，至道渊深，得之者有几？偶述斯言，不敢示诸明达者焉，庶几乎童蒙之心启。”

上一页：穴法歌
下一页：天星十一穴歌诀


天星十一穴歌诀 《扁鹊神应针灸玉龙经》

天星十一穴歌诀

三里内庭穴，曲池合谷彻。

委中配承山，下至昆仑绝。

环跳与阳陵，通里与列缺。

合担用法担，合截用法截。

专心常记此，莫与闲人说。

三百六十穴，不如十一穴，

此法少人知，金锁都门 。

将针治病患，有如汤沃雪。

非人莫传与，休把天机泄。

三里

三里在膝下，三寸两筋间，能除心腹胀，善治胃中寒，肠鸣并积聚，肿满膝胫酸，劳伤形瘦损，气蛊病诸般。人过三旬后，针灸眼能宽。取穴当举足，得法不为难。

内庭

内庭足两间，胃脉是阳明，针治四肢厥，喜静恶闻声，遍身风隐疹，伸欠及牙疼，疟病不思食，针着便惺惺。

曲池

曲池曲肘里，曲着陷中求，善治肘中痛，偏风手不收，挽弓开未得，筋缓怎梳头，喉闭促欲绝，发热竟无休，遍身风隐疹，针灸必能瘳。

合谷

合谷名虎口，两指岐骨间，头痛并面肿，疟疾病诸般，热病汗不出，目视暗漫漫，齿龋鼻鼽衄，喉禁不能言，针着量深浅，令人便获安。

委中

委中曲 里，动脉偃中央，腰重不能举，沉沉压脊梁，风痹髀枢痛，病热不能凉，两膝难伸屈，针下必安康。

承山

承山名鱼腹， 下分肉间，可治腰背痛，久持大便难，香港脚膝下肿，战栗腰疼酸，霍乱转筋急，穴中刺必安。

昆仑

昆仑足外踝，后向足跟寻。 肿腰尻痛，脚胯痛难禁，头痛肩背急，气喘上冲心，双足难行履，动作即呻吟，要得求安乐，须将穴下针。

环跳

环跳在髀枢，侧身下足舒，上足曲求得，针得主挛拘，冷风并湿痹，身体或偏枯，呆痴针与灸，用此没疏虞。

阳陵

阳陵居膝下，一寸外廉中。膝腿难伸屈，拘挛似老翁，欲行行不得，冷痹及偏风，诚记微微刺，方知最有功。

通里

通里腕侧后，度量一寸中，善呻并数欠，懊 及心忪，实在四肢肿，喉间气难通，虚则不有语，苦呕痛连胸，肘膊连 痛，头腮面颊红，针入三分妙，神功甚不穷。

列缺

列缺腕侧上，手指头交叉，主疗偏风患，半身时木麻，手腕全无力，口噤不开牙，若能明补泻，诸病恰如拿。

上一页：穴法相应三十七穴
下一页：人神尻神歌诀


人神尻神歌诀 《扁鹊神应针灸玉龙经》

人神尻神歌诀

九部人神歌诀

一脐二心三到肘，四咽五口六在手，

七脊八膝九在足，轮流顺数忌针灸。

九部人神禁忌图（图缺）

九宫尻神歌诀

针家若要辨尻神，一岁坤宫外踝轮，二震还当牙共 ，三头口乳巽宫陈，四中肩尾并穷骨，五耳干宫背面循，六管兑宫当手膊，七为腰项艮之门，八离膝肋毋轻视，九坎当脐肘脚存，十岁根据前零顺走，明医仔细与评论。

其法一岁起坤宫，二岁震宫，若一十岁仍在坤宫，二十岁震宫，三十岁巽宫，零年随顺

九部尻神禁忌图（图缺）

上一页：天星十一穴歌诀
下一页：太乙日游九宫血忌诀


太乙日游九宫血忌诀 《扁鹊神应针灸玉龙经》

太乙日游九宫血忌诀

凡八节之日，各根据其宫，起一日、二日，顺数一十日，仍在本宫。二十日、三十日，零数在巽……至十日复至离宫。二十日在坎，三十日在坤，四十日在震，四十一日在巽，不宜针灸左肩也。余并同用此例。

上一页：人神尻神歌诀
下一页：辛手太阴肺经


辛手太阴肺经 《扁鹊神应针灸玉龙经》

辛手太阴肺经

（凡五穴为井、荥、输、经、合，后二穴为支别，共七穴）

少商 为井木。在大指端内侧，去爪甲如韭叶大，与爪甲根齐，白肉际宛宛中。禁灸，宜刺血，针三分，向上三分。治咳嗽喘逆，咽喉壅闭，双蛾，枯楼风。

鱼际 为荥火。在大指本节后内散脉，屈指大维尖。针三分。治伤风咳嗽，头疼目眩，咽干呕吐，少气，掌心、大指发热痛。

太渊 为输土。在掌后横纹头陷中。治咳嗽、腹胀、心疼，呕吐上气，眼疾。

经渠 为经金。在寸口陷中，脉会处。禁灸，伤神。针向太渊穴。治热病、喘逆，心尺泽 为合水。在肘中纹上动脉，臂屈伸横纹筋骨罅中。禁灸。治五般腰疼，手臂风痹。肘疼筋急，咳嗽上气，口干痛，癫痫。

列缺 通任脉，别走阳明。针一分，向下。在腕侧，以手交叉取食指尽处，两筋骨罅中。治伤寒，发热无汗，气喘寒热，诸嗽有痰，心满腹胀，食噎，游走气，七 八瘕，肠风，脏毒，小便五淋，半身不遂，腕劳臂痛， 疟，妇人血气不和，胎衣不下，小儿脱肛。

孔最 抵手阳明，在腕上一寸宛宛中。治太阴热病无汗，肘臂屈伸难。

上一页：太乙日游九宫血忌诀
下一页：庚手阳明大肠经


庚手阳明大肠经 《扁鹊神应针灸玉龙经》

庚手阳明大肠经

（正六穴，其支二穴，共计八穴）

商阳 为井金。在大指次指内侧，去爪甲如韭叶。针一分，向上三分。治喘急气上，二间 为荥水。在大指次指第二节后，内侧陷中。针入一分，向后三分。治肩背强痛以惊，喉痹，鼻衄，牙痛。

三间 为输木。在大指次指第三节后内侧，捻拳横纹头中。针一分，沿皮向后透合谷穴。治胸满，肠鸣泄泻，喉痹咽干，气喘唇焦，牙痛齿龋。孕妇勿用。

合谷 为原。在大指次指虎口岐骨间动脉中。治头面耳目鼻颊口齿诸疾，伤寒发热无汗，小儿疳气，眼疾。

阳溪 为经火。在腕中上侧，两筋间陷中。直刺下。治热病心烦，头风目痛，癫痫喜曲池 为合土。在肘外辅骨，屈伸、曲手横纹头，以手拱胸取之。治中风半身不遂，遍身风痛，疮疥，两手拘挛红肿，伤寒发热，过经不除。

偏历 手阳明络，别走太阴。在腕后三寸。治疟寒热无汗，目昏耳鸣，口 ，手痛，喉痹，鼽衄，水蛊，小便不利。

肩 两手关系肩头膊骨正中，两骨间，举臂取之。治中风半身不遂，手臂挛急，筋骨酸痛，风热隐疹。

上一页：辛手太阴肺经
下一页：丁手少阴心之经


丁手少阴心之经 《扁鹊神应针灸玉龙经》

丁手少阴心之经

（正五穴，其支二穴，共计七穴）

少冲 为井木。在手小指内侧，去爪甲如韭叶。治五痫，心痛，热病，胸满气急，手挛臂痛，掌热。虚悲惊；实喜笑。

少府 为荥火。在小指本节，直劳宫中。治虚悲忧少气，心痛；实癫痫，谵语，臂痛神门 为俞土。在掌后兑骨端。治疟恶寒发热，咽干身热，狂言，胸满腹痛，减食，心惊，少气喘嗽，唾红吐血，遗尿，手臂难举，五痫之疾。

灵道 为经金。在掌后一寸。治心疼悲恐，暴喑难言。

少海 为合水。在肘内廉节后大骨外，去肘端五分，横纹动脉中，屈肘向头取之。忌灸。治头疼，项急，胸满，心烦及肩膊手臂麻木难举。

阴 在掌后去腕五分，动脉中。治胸满心痛，气逆，失音难言，衄血，洒淅恶寒，霍乱，惊恐，盗汗，小儿骨蒸。

通里 别走太阳，在腕上后一寸。治心惊怔忡，烦闷，腹胀减食，头面赤，四肢不遂

上一页：庚手阳明大肠经
下一页：丙手太阳小肠经


丙手太阳小肠经 《扁鹊神应针灸玉龙经》

丙手太阳小肠经

（正六穴，其支二穴，共计八穴）

少泽 为井金。在小指端，去爪甲下一分。治项急，咳嗽、喉痹、舌疮，目赤，妇人无乳并乳痈。

前谷 为荥水。在手小指外侧，本节前陷中。治伤风，发热无汗，项急背强，颌肿，咽干口渴，目赤，五指热痛。

后溪 为输木，通督脉。在手小指外侧，本节后，外腕起骨前，拳尖上，治伤寒头痛，身浮肿，中风身体不遂，腰脚沉重，项急膊痛，臂挛筋急，疟疾寒热，胸满腹胀，盗汗难卧，耳聋目痛，喉痹，五痫，五淋。

腕骨 为原。在手外侧，腕前起骨下陷中。治热病无汗，偏枯臂痛，失饥伤饱，浑身黄肿，饮食无味，目翳冷泪。

阳谷 为经火。在外侧腕中，兑骨下陷中。治热病过时无汗，颠狂乱语，耳聋，齿痛，目眩红肿，内障。

少海 为合土。在肘内大骨外，去肘端五分陷中，屈肘向头取。治头痛项急，四肢无力，手臂外廉肿痛，小肠气，妇人经脉不行。

养老 抵少阴络，在踝骨上一寸，沿皮向下至阳谷。治肩背强急，眼痛。

支正 别走太阳，在腕后五寸，去养老穴四寸。治五劳七伤，四肢虚乏，惊恐，肘挛指

上一页：丁手少阴心之经
下一页：乙手厥阴心包络经


乙手厥阴心包络经 《扁鹊神应针灸玉龙经》

乙手厥阴心包络经

（正五穴，其支二穴，共计七穴）

中冲 为井木。在中指端，去爪甲如韭叶陷中。无病不用，用则令人闷。治热病无汗，九种心痛，烦闷，中风舌强，头疼掌热。

劳宫 为荥火。在掌中横纹动脉中，屈无名指是穴。勿多用。治中风身体不遂，癫痫狂笑，心痛，气喘，口臭。

大陵 为输土。在掌后两筋间陷中。治心膈痛，喜笑悲哀，头痛目赤，小便不利。

间使 为经金。在掌后三寸，两筋间陷中。治癫发狂，疟生寒热，心疼惊悸，呕逆胸满曲泽 为合水。在肘内廉陷中，屈肘取之。治心痛呕血，胸满口干，肘臂筋挛。

门 手厥阴 。去腕五寸。治神气不足，惊恐畏人，心痛呕血，鼻衄。

内关 通阴维，别走少阳，在掌后去腕二寸，两筋中，仰手取之。治伤寒发热，胸满腹胀，心痛，肠鸣冷痛，脾黄，癖块，泻利，食积，咳嗽哮喘，肠风痔漏，五淋。

上一页：丙手太阳小肠经
下一页：甲手少阳三焦经


甲手少阳三焦经 《扁鹊神应针灸玉龙经》

甲手少阳三焦经

（正六穴，其支二穴，共计八穴）

关冲 为井金。在小指次指端，去爪甲角如韭叶。治头痛、喉痹，目痛，臂急肘疼。

液门 为荥水。在小指次指间陷中，握拳取。治五痫，惊悸，头痛目赤，齿出血，手臂中渚 为输木。在小指次指本节后间陷中。治脊间心后疼，头痛，耳聋，目赤，喉痹，肘臂挛急，五指难伸及小儿目涩羞明。

阳池 为原。在手表腕上陷中。治疟疾寒热，心痛，胸满，臂疼，身沉步难，腕劳。

支沟 为经火。在腕后三寸，两骨间陷中。治伤寒无汗，胸满，肩背胁肋疼痛，口噤，暴哑，霍乱吐泻。

天井 为合土。在肘后大骨一寸，两筋骨间，叉手按膝上取。治五噎十膈，翻胃吐食，风痹筋挛骨痛，咳嗽上气，心疼惊悸，小腹胀疼及羊痫。

外关 通阳维，少阳络。在腕后二寸，前踝骨尖后，两筋中，覆手取。治伤寒，自汗盗汗，发热恶风，百节酸疼，胸满，拘急，中风半身不遂，腰脚拘挛，手足顽麻冷痛，偏正头风，眼中冷痛冷泪，鼻衄，耳聋，眼风。

会宗 通支沟，三阳络，在腕后三寸空中。治风痫，肌肤痛，耳聋。

上一页：乙手厥阴心包络经
下一页：乙足厥阴肝之经


乙足厥阴肝之经 《扁鹊神应针灸玉龙经》

乙足厥阴肝之经

（正五穴，其支二穴，共计七穴）

大敦 为井木，在足大趾端，去爪甲如韭叶，及三毛中。治七疝，阴肝心痛，腹胀，脐下急，中热，尸厥，血崩。

行间 为荥火。在足大趾间动脉中。治水蛊、胀满，心疼咳逆，吐血咽干，寒疝，溺难太冲 为输土。在足大趾本节后二寸骨罅间，动脉中，系太冲脉。治腹中诸疾，胸胁支满，水不通，漏下，贲中疼，阴挺出，马刀腋肿。

中封 为经金。在踝内前一寸。斜行小脉上，伸足仰趾取。治疟寒热，腹痛寒疝，足痛曲泉 为合水。在膝内辅骨下两筋间，屈膝横纹头中。治中风、腰脚冷痛，腹痛，泄利蠡沟 别走少阳，在内踝五寸。治项急，腹痛，足寒腿酸，卒疝，小便不利，肾脏风痒，妇人月水不调，赤白带下，脐下积疼。

中都 在内踝上七寸， 骨中，与少阴相直。治肠癖，遗疝，小腹疼，足寒胫寒，行难，妇人血崩，恶露不止。

上一页：甲手少阳三焦经
下一页：甲足少阳胆之经


甲足少阳胆之经 《扁鹊神应针灸玉龙经》

甲足少阳胆之经

（正六穴，支别四穴，共计十穴）

窍阴 为井金。在小趾次趾岐骨间，本节前陷中。治头昏项疼，胁痛，目赤耳聋。

侠溪临泣 为输木，通带脉。在小趾次趾本节后间陷中，去侠溪寸半，垂足取。治癫痫，中风身足不遂，腰腿难辛，寒湿香港脚，手足顽麻，偏正头风，面痒，目赤眵泪，耳聋，喉痹牙痛，失饥伤饱，四肢浮肿，面黄肌瘦，气血不和，伤寒解利后多汗。

丘墟 为原。在外踝下如前陷中，去临泣三寸。治头项强，胸满腹胀，上气喘促，霍乱转筋，卒疝，疟寒热，腋肿，腰胯腿膝脚寒湿，酸疼红肿，草鞋风，目生翳。

阳辅 为经火。在外踝上四寸，辅骨前，绝骨端，如前三分，去丘墟七寸。治胃弱减食，肠鸣腹胀，筋挛骨痛，足肿。

阳陵泉 为合土。在膝下一寸外廉， 骨下，微侧陷中。治筋病，中风半身不遂，腰腿膝脚诸病，喉痹，风痰，便毒。

绝骨 在足外踝上三寸动脉中。治伤寒大热无汗，心疼腹胀，中焦寒热，减食吐水，腰胯急痛寒湿，遍身疮疥，香港脚。

光明 走厥阴。在外踝五寸。治热病无汗，中风身体不遂，与阳辅治同。虚则腿脚痿痹，酸，眼痒；实则 热膝痛。

阳交 在外踝上七寸，斜属三阳分，内同。治寒厥惊狂，胸满，面肿喉痹，膝 麻痹，环跳 在髀枢中，丸子骨下。两腿间系，侧卧，伸下足，屈上足取。治中风，身体不遂，血凝气滞，浑身、腰腿风寒湿痹，生疮肿癞。

上一页：乙足厥阴肝之经
下一页：巳足太阴脾之经


巳足太阴脾之经 《扁鹊神应针灸玉龙经》

巳足太阴脾之经

（正穴五，支穴二，共计七穴）

隐白 为井木。在大趾端内侧，去爪甲如韭叶。治腹胀，喘吐血衄，肠滑，食不化，月大都 为荥火。在大趾本节内侧白肉际。治热病遗热不解，足心发热，脾胃不和，胸膈太白 为输土。在大趾内侧，核骨下陷中。治热病无汗，脾胃虚弱，腹肠鸣，呕吐，泻泄，霍乱，不思饮食，身热，腿疼，手足冷，腰尻痛，大便难。

商丘 为经金。在内踝下微前陷中。治身体拘急，腿脚内廉疼，腹胀肠鸣，身寒气逆，阴陵泉 为合水。在膝下内侧辅骨下陷中，屈膝伸足取。治霍乱，腹胀喘逆，七疝八瘕公孙 通冲脉，别走阳明，在大趾本节后，去太白一寸。治妇人诸疾，产后血晕，胎衣不下风，七疝，脱肛。

三阴交 通三阴聚会处，在内踝上三寸，骨下陷中。孕妇勿用。治身重足痿，膝内廉疼，七疝，小肠气，便毒，小便不利，五淋。

上一页：甲足少阳胆之经
下一页：戊足阳明胃之经


戊足阳明胃之经 《扁鹊神应针灸玉龙经》

戊足阳明胃之经

（正六穴，其支一穴，共计七穴）

厉兑 为井金。在大趾次趾端，去爪甲如韭叶。治热病无汗如疟，尸厥、口噤，腹胀，多睡，面肿，喉痹牙疼。

内庭 为荥水。在大趾次趾外陷中。治腹胀久疟，四肢厥逆，牙疼，腿膝足跗红肿。

陷谷 为输木。在大趾次趾外间本节后陷中，去内庭二寸。治久疟无汗，面肿，腹胀肠冲阳 为原。在足跗骨上，去陷谷三寸动脉。治偏风，口眼 斜，寒热如疟，牙疼。

解溪 为经火。在冲阳后一寸半，腕口系鞋处。治喘嗽上气，腹中积气游走，头昏目翳三里 为合土。在膝下三寸， 骨外廉两筋间，以大指次指圈其膝盖，中指尽处是穴，举足取。治男女百病，五劳七伤，脾胃诸气、诸疾，诸蛊，诸眼疾，喉痹，风寒诸疼痛。

丰隆 别走太阳，外踝上八寸下廉， 外廉陷中。治身体倦怠，腿膝酸痛，四肢不收，心腹气痛，大小便难，寒喘嗽急，喉痹气逆。

上一页：巳足太阴脾之经
下一页：癸足少阴肾之经


癸足少阴肾之经 《扁鹊神应针灸玉龙经》

癸足少阴肾之经

（正五穴，其支三穴，共计八穴）

涌泉 为井木。在足心近大趾大筋白肉际，屈足卷趾取。治男子如蛊，女子如狂，身热头痛，气喘足寒，大便闭结。

然谷 为荥火。在内踝前起，直下一寸，大骨下陷中。勿见血。治寒湿香港脚，疮疥癣痛，小儿脐风口噤。

太溪 为输土。在内踝后，跟骨下，动脉陷中。治疟寒热，咳逆心烦，鼻衄吐血，牙疼，胫寒，小便黄赤。

复溜 为经金。在内踝上二寸，动脉陷中。治浑身疼，盗汗，腰痛引脊，腹胀肠鸣，四肢浮肿，胫寒足痿，小便杂色。

阴谷 为合水。在膝内辅骨后，大筋下，小筋上，屈膝按之，应手取。治伤寒小便不通，腹疼，漏下赤白，小便黄赤。

水泉 在内踝下，太溪下一寸。治月事不来，来即心闷，阴挺出，小便淋，腹痛，目昏照海，通阴跷，在内踝四分，赤白肉际。治伤寒发热，咽喉肿痛，头风胸满，腹胀恶心，翻大钟 走太阳，在足跟冲中，当踝后，绕跟取。治胸腹喘逆少气，惊恐，口燥咽干，咳吐，喉中呜，食噎烦闷，呕，腰疼，大便秘，嗜卧，口中热，小便不利。

上一页：戊足阳明胃之经
下一页：壬足太阳膀胱经


壬足太阳膀胱经 《扁鹊神应针灸玉龙经》

壬足太阳膀胱经

（正六穴，支穴有四，凡十穴）

至阴 为井金。在小趾外侧，去爪甲角如韭叶。治头风，目昏晕，鼻衄，腹胀减食，胸满，小便难。

通谷 为荥水。在小趾外侧，本节前陷中。治头疼目赤，鼻衄，腹胀减食。

束骨 为输木。在小趾外侧，本节后陷中。治头痛项急，目昏烂眩，小儿诸痫。

京骨 为原。在外侧大骨下，赤白肉际中，按之得。治头项腰胯筋挛骨痿诸疾，目病，昆仑 为经火。在外踝后腿骨上，大筋后五分，细脉应手。治腰尻膝足，风寒湿痹，肿痛，暴喘上气，诸痫，便毒。

委中，为合土。在 中央， 内筋骨约纹中动脉。治身重腰痛，膝劳髀疼，四肢无力，申脉，通阳跷。在外踝下容爪甲，白肉际。治一身，四肢拘挛痛肿，麻痹疼痛，历节风，头风，眉棱疼痛，目赤，鼻衄，耳聋。女人吹乳。

跗阳 在外踝上三寸，阳跷 ，太阳后，少阳前，筋骨间。治腰腿胯胫急，酸痛，四肢承山 在兑端 肠腿肚下，分肉间，离足跟上八寸。治腰脊腿足拘挛，寒湿脚膝肿痛，大便难，痔疮、肠风，脏毒，便痈，霍乱，转筋。

飞扬 别走少阴。在踝上九寸。治诸癫，头目昏沉，颈项强痛，腰腿手足历节风，鼻鼽

上一页：癸足少阴肾之经
下一页：流注序


流注序 《扁鹊神应针灸玉龙经》

流注序

天有十干，地支十二。以干加支，常遗其二。二一合化，五运六气，是以甲、乙、丙、丁、死，所以甲犹草木，原因壬癸。气行于天，质具于地。质气之分阴质、阳气，故阳主变化，阴主专静，而莫自制。是以阳府示原，阴藏隐秘。然夫自子至巳，六阳化合；自午至亥，六阴变化。惟壬得一，癸二从之，为阴阳动静之枢纽，气数欲兆之时。故气运一周，一会于壬癸，交接挥持，莫为其纪，故子午流注真诀，甲始于戌而壬亥为终，壬子、癸丑为终始之地。一顺一逆，一纵一横，一起一止，一变一互，一合一化，一君一臣，一佐一使，一生一克，一母一子，一夫一妇，交神合气，变化无穷。所以一岁总六十穴，月、日、时，刻，一刻备六十穴，岁明，月、日如之，其何以然哉！日、月，三十日则一会于壬，河图一穴居北而括万极，此皇极先天之数所由起，五行五气，所由化合，子午流注针法之心要也，神之变化诗曰

甲胆乙肝丙小肠，丁心戊胃己脾乡，

庚是大肠辛是肺，壬属膀胱癸肾详。

地支十二属

十二经行十二时，子原是胆丑肝之，

肺居寅位大肠卯，辰胃流传巳在脾，

午字便随心脏定，未支须向小肠宜，

申膀酉肾戌包络，惟有三焦亥上推。

阴阳经络所属

手之三阴∶肺，太阴；心，少阴；心包，厥阴。

足之三阴∶脾，太阴；肾，少阴；肝，厥阴。

手之三阳∶小肠，太阳；三焦，少阳；大肠，阳明。

足之三阳∶膀胱，太阳；胆，少阳；胃，阳明。

直年司天歌

子午少阴居，心肾共相宜，卯酉阳明胃，大肠当共知，寅申少阳胆，三焦自有期，巳亥厥阴肝，心包脉细微，辰戌行太阳，膀胱及小肠，丑未太阴土，脾肺是其乡。

上一页：壬足太阳膀胱经
下一页：时日配合穴法图


时日配合穴法图 《扁鹊神应针灸玉龙经》

时日配合穴法图

司天诀

司天诀图（图缺）

手指诀

手指诀图（图缺）

十二经原穴

手阳明大肠，合谷庚；手少阴心，通里丁；手太阴肺，列缺辛；手太阳小肠，腕骨丙；

手厥阴心包，内关己；足厥阴肝，中都乙；手少阳三焦，阳池戊；足少阳胆，丘墟甲；足太阴脾，公孙己；足太阳膀胱，京骨壬；足阳明胃，冲阳戊；足少阴肾，水泉癸。

夫妇配合原穴

大肠金 合谷庚 合 肝 木 中都乙

心 火 通里丁 合 膀胱水 京骨壬

心 包 内关己 合 三 焦 阳池戊

小肠火 腕骨丙 合 肺 金 列缺辛

胆 木 丘墟甲 合 脾 土 公孙己

胃 土 冲阳戊 合 肾 水 水泉癸

六脉次第

手太阴肺丑，手阳明大肠卯，

手厥阴心主亥，手少阳三焦申，

手少阴心午，手太阳小肠戌，

足厥阴肝巳，足少阳胆寅，

足太阴脾未，足阳明胃酉，

足太阳膀胱辰，足少阴肾子。

六脉次第图一（图缺）

六脉次第图二（图缺）

另有壬子、癸丑二日在外不同，此二日，计二十四日图，逐日配合刺，切要。

阳日阳时针阴穴，阴日阴时针阳穴；阳日阴时针阳穴，阴日阳时针阴穴。

针有劫病之功，其言信矣。移疼住痛，在乎捻指。经云∶医疗有方，针灸有法。得师迳路，补泻分明，疾无不愈也。

上一页：流注序
下一页：盘石金直刺秘传


盘石金直刺秘传 《扁鹊神应针灸玉龙经》

盘石金直刺秘传

中风半身不遂，左瘫右痪，先于无病手足针，宜补不宜泻；次针其有病足手，宜泻不宜补∶合谷一 手三里二 曲池三 肩井四 环跳五 血海六 阳陵泉七 阴陵泉八 足三里 九绝骨十 昆仑十一

风毒瘾疹，遍身搔痒，抓破成疮∶曲池（灸，针泻）绝骨（灸，针泻）委中（出血）

天吊风，手足拽牵∶曲池 足三里（并泻）

肺风满面赤疮暴生者∶少商 委中（泻）。其疮年深者，合谷泻。

中风后头痛如破∶百会（炙，次用三棱针四旁刺之血出）合谷（泻）

伤寒有阴有阳，用意参详，不问阴阳，七日过经不汗∶合谷（补） 复溜（泻，汗出立愈，此穴解表发汗神妙）

伤寒一、二日，发热如火∶曲池（泻）委中

伤寒一、二日，头目、腰背，面节疼痛不可转侧，气喘，睡卧不安，虚汗不止，上体热，下体寒战∶曲池（泻）复溜（补） 委中（刺不愈） 合谷（泻）

伤寒战汗不已∶曲池（补） 关元（灸，针补）

伤寒咳嗽寒痰∶少商 列缺（泻）

伤寒结胸，气攻胁肋，同治∶支沟（泻）

伤寒小便不通∶支沟（泻）；水通∶阴谷（泻）

头风偏痛，不可忍，半边口燥热∶合谷（泻） 解溪（左疼取右，右疼取左）

口风头晕面赤，不欲人言∶攒竹（泻） 三里（泻）。未愈泻合谷、风池。

头风如破，眉目间痛∶阳白 解溪 合谷（并泻）

眼目暴赤肿痛，眼巢红∶太阳（出血） 大小骨空（灸）

青盲，雀目，视物不明∶丘墟（灸，针泻） 足三里 委中（出血）

耳聋气闭，肾家虚败，邪气攻上∶肾俞（灸） 听会（泻）

鼻中生疮∶少商（出血）

鼻酸多嚏，流清涕∶囟会 风门（灸）

上牙生疮∶人中（泻）

下牙生疮∶承浆（泻）

口舌生疮∶委中（泻）

双乳蛾∶少商 委中

缠喉风∶少商（灸）

喉闭∶少泽 中冲 委中

急喉闭，舌根强痛，言语不能∶少商 三里 合谷（泻）

挫枕项强，不能回顾∶少商 承浆 后溪 委中

寒气攻注心脾疼，发时口吐清水，饮食不进∶中脘（灸） 大陵

一切游走气攻胸胁疼痛，语言、咳嗽难，不可转侧∶支沟（右疼泻左，左疼泻右） 委中

脾湿气伤，不思饮食∶公孙（补）

腰背杂证∶人中 委中

肾虚腰疼∶肾俞（灸） 委中

气攻腰背脊疼∶肩井 委中

腰胯疼痛，转侧难，痛则补曲池、泻环跳；麻木则泻曲池、补环跳。

腰膂反折强，疼连两臂或风劳气∶人中 肩井

风湿相搏，脊膂连腰强痛，痛则灸筋缩，麻木补肩井。

五种腰疼∶尺泽

乳疽∶委中（泻）

手臂膊痛红肿∶合谷

小便不通∶支沟（泻）

手臂挛不能握物∶合谷（痛泻之，麻补之）

腿行步难∶髋骨（痛泻之，拘挛补之）

腰股瘫痪痛，内痛针血海，外疼针风市。

脚步难行∶曲池 承山，痛则针太冲。

脚背红肿，疼入风∶委中

尸厥∶中极（补） 关元（灸）

水蛊四肢浮肿∶支沟（泻） 水分 关元

疝气∶足三里 关元（灸） 中极（灸） 三阴交 大敦

五种疟疾∶间使（寒补热泻），未愈者百劳。

黄胆四肢无力∶中脘（灸） 三里（泻）

浑身发黄∶至阳（灸） 委中（出血）

妇人经血不通∶三阴交（泻）

妇人血气痛∶合谷（补） 三阴交（泻）

上一页：时日配合穴法图
下一页：针灸歌


针灸歌 《扁鹊神应针灸玉龙经》

针灸歌

中风瘫痪经年月，曲鬓七处艾且热。

耳聋气闭听会中，百会脱肛并泻血。

承浆暴哑口 斜，耳下颊车并口脱。

偏正头疼及目眩，囟会神庭最亲切。

风劳气嗽久未痊，第一椎下灸两边。

肺疼喘满难偃仰，华盖中府能安然。

喉闭失音并吐血，细寻天突宜无偏。

瘰 当求缺盆内，紫宫吐血真秘传。

霍乱吐泻精神脱，艾灸中脘人当活。

食积脐旁取章门，气癖食关中脘穴。

脐上一寸名水分，腹胀更宜施手诀。

关元气海脐心下，虚惫崩中真妙绝。

呕吐当先求膈俞，胁痛肝俞目翳除。

肩如反弓臂如折，曲池养老并肩 。

泄泻注下取脐内，意舍消渴诚非虚。

气刺两乳中庭内，巨阙幽门更为最。

忽然下部发奔豚，穴号五枢宜灼艾。

肺俞魄户疗肺痿，疟灸脾俞寒热退。

膏肓二穴不易求，虚惫失精并上气。

五痔只好灸长强，肠风痔疾尤为良。

肠痛围脐四畔灸，相去寸半当酌量。

赤白带下小肠俞，咳逆期门中指长。

大敦二穴足大趾，血崩血衄宜细详。

项强天井及天柱，鼻塞上星真可取。

人门挺露号产 ，阴跷脐心二穴主。

妇人血气痛难禁，四满灸之效可许。

脐下二寸名石门，针灸令人绝子女。

肩 相对主痿留，壮数灸之宜推求。

腹连 骨蒸患，四花一灸可无忧。

环跳取时需侧卧，冷痹筋挛足不收。

转筋速灸承山上，太冲寒疝实时瘳。

香港脚三里及风市，腰痛昆仑曲 里。

复溜偏治五淋病，涌泉无孕须怀子。

阴中湿痒阴跷间，便疝大敦足大趾。

癫邪之病及五痫，手足四处艾俱起。

风拄地痛足 疼，京历 阳与仆参。

心如锥刺太溪上，睛痛宜去灸拳尖。

历节痛风两处灸，飞扬绝骨可安痊。

脾虚腹胀身浮肿，大都三里艾宜燃。

赤白痢下中膂取，背脊三焦最宜主。

臂痛手疼手三里，腕骨肘 与中渚。

巨骨更取穴噫嘻，肩背痛兼灸天柱。

腰俞一穴最为奇，艾灸中间腰痛愈。

醉饱俱伤面目黄，但灸飞扬及库房。

额角偏头痛灌注，头风眼泪视KT KT 。

伤寒热病身无汗，细详孔最患无妨。

寒气绕脐心痛急，天枢二穴夹脐旁。

女人经候不匀调，中极气海与中 。

月闭乳痈临泣妙，瘕聚膀胱即莫抛。

乳汁少时膻中穴，夜间遗尿觅阴包。

足疼足弱步难履，委中更有三阴交。

心悸怔忡多健忘，顶心百会保安康。

两丸牵痛阴痿缩，四满中封要忖量。

四直脐心灸便沥，胞转葱吹溺出良。

忽然梦魇归泉速，KT 趾毛中最可详。

脑热脑寒并脑溜，囟会穴中宜着灸。

鼻中息肉气难通，灸取上星辨香臭。

天突结喉两旁间，能愈痰涎并咳嗽。

忽然间发身旋倒，九椎筋缩无差瘳。

痈疽杂病能为先，蒜艾当头急用捻。

犬咬蛇伤灸痕迹，牙痛叉手及肩尖。

噎塞乳根一寸穴，四椎骨下正无偏。

大便失血阳虚脱，脐心对脊效天然。

又歌曰

心疼巨阙穴中求，肩井曲池躯背痛。

眼胸肝俞及命门，足 悬钟环跳中。

阴跷阳维治胎停，照海能于喉闭用。

大钟一穴疗心痴，太冲腹痛须勤诵。

脾胃疼痛泻公孙，胸腹痛满内关分。

劳嗽应须泻魄户，筋挛骨痛销魂门。

眼痛睛明及鱼尾，阴 盗汗却堪闻。

若也中风在环跳，小儿骨蒸偏历尊。

行步艰难太冲取，虚损天枢实为主。

要知脊痛治人中，痴呆只向神门许。

风伤项急风府寻，头眩风池吾语汝。

耳闭听会眼合谷，承浆偏疗项难举。

胸结身黄在涌泉，眼昏目赤攒竹穿。

两肘拘挛曲池取，转筋却先承山先。

宣导气冲与太白，开通水道阴陵边。

脚腕痛时昆仑取，股膝疼痛阴市便。

癫痫后溪疟间使，心痛劳宫实堪治。

胸满胁胀取期门，大敦七疝兼偏坠。

怯黄偏在腕骨中，五劳羸瘦求三里。

膝肿目疾行间求，肘痛筋挛尺泽试。

若也鼻塞取迎香，两股酸痛肩井良。

偏头风痛泻攒竹，咳唾寒痰列缺强。

迎风冷泪在临泣，委中肾俞治腰行。

三阴交中死胎下，心胸如病大陵将。

肩背患时手三里，两足冷痹肾俞拟。

胁下筋边取阳陵，脊心如痛针中渚。

头强项硬刺后溪，欲知秘诀谁堪侣？

此法传从窦太师，后人行知踏规矩。

上一页：盘石金直刺秘传
下一页：灸法杂抄切要


灸法杂抄切要 《扁鹊神应针灸玉龙经》

灸法杂抄切要

食多而身瘦者，名食晦，宜灸脾俞。

食罢而贪睡卧者，名脾困，宜灸中脘。

脑虚冷衄，风入脑久远成疾，宜灸囟会。

饮食不消，心腹胀，面色萎黄，世谓之脾肾病，宜灸中脘。

久冷伤惫脏腑，泻利不止，中风不省人事等疾，宜灸神门。

脏气虚惫，真气不足，一切气疾久痞老者，宜灸气海。

脏腑虚乏，下元冷惫等疾，宜灸丹田。

阳气虚惫，失精绝子，宜灸中极。

十二经脉皆有俞、原，手足阴阳之交会，气血之流通，外营筋节，内连脏腑。经云∶手三阳之脉，从手至头；手三阴之脉，从胸至手；足三阳之脉，从头至足；足三阴之脉，从足至胸，日夜循环，阴阳会合。又曰∶春夏刺浅，秋冬刺深。缘春、夏阳气在上，人气亦在上，所当浅刺之；秋、冬阳在下，人气亦在下，所当深所谓井、荥、输、原、经、合者，凡孔穴流注，所出为井，所流为荥，所注为输，所过为原

上一页：针灸歌
下一页：飞腾八法起例


飞腾八法起例 《扁鹊神应针灸玉龙经》

飞腾八法起例

甲巳子午九，乙庚丑未八，丙辛寅申七，丁壬卯酉六，戊癸辰戌五，己亥属之四。

上并以日时、天干、地支配合，得数以九除之，取零数合卦定穴。

八卦例数

一坎 二坤 三震 四巽 五中（男寄坤，女寄艮） 六干 七兑 八艮 九离

上以干支九数除，零合卦。

干属公孙艮内关，震宫居外巽溪关（外关、后溪），离居列缺坤申脉，照海临泣兑坎观（兑照海，坎临泣）。

上以九除，零数合卦定穴。

合穴∶公孙 临泣 后溪 照海

内关 外关 申脉 列缺

定八穴所在

公孙二穴，足太阴脾之经。在足大趾内侧本节后一寸陷中，令病患坐，卷两足度，相取之。合内关穴。

内关二穴，手厥阴心之经。在手掌后二寸。令病患稳坐，仰手取之。

临泣二穴，足少阳胆之经。在足小趾次趾本节后一寸陷中，一云去侠溪一寸五分。令病人垂足取之。亦合于外关。

外关二穴，手少阳三焦经。在手腕后二寸，别起心主。令病患稳坐，覆手取之。

后溪二穴，手太阳小肠之经。在手小指外侧本节后陷中。令病患稳坐，覆手取之。合申

申脉二穴，足太阳膀胱经。在足外踝下，赤白肉际陷中。令病患垂脚，坐而取之。合于

照海二穴，足少阴肾之经。在足内踝下，赤白肉际陷中，令病患稳坐，足底相对取之。

列缺二穴，手太阴肺之经，在腕后一寸半，两手相叉，食指尽处。

上一页：灸法杂抄切要
下一页：后序


后序 《扁鹊神应针灸玉龙经》

后序

《玉龙经》者，婺源王先生所传针灸之书也。其所托名扁鹊者，重其道而神其书也。名曰玉龙者，盖以玉为天地之精，龙之神变极灵，此书之妙用亦犹是也。

愚自上岁，蒙亲授以来，游艺于七闽两浙之间者，凡四十年，遇病则医，医必见效，信此书之道，犹玉之孚尹旁达，光焰愈久而不磨；龙之行天，施泽之无穷，变化愈神，而人莫得而测也。由是拜手述其所以，指用识于卷之末云。

天历二年，岁在己巳，武林后学周仲良书于锦山跻寿堂

上一页：飞腾八法起例


说明

欢迎浏览“《扁鹊神应针灸玉龙经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《扁鹊神应针灸玉龙经》”手册】