提要 《穴道秘书》

提要

先师秘诀生死血道诀。杨成博遗传点脉秘书，师曰∶要害生死血道，要明春夏秋冬四季、十二时辰，方可次断生死。伤心之事不可用之。出外偶遇恶人，此比功夫不可忍之，无此比恶何必伤人之命，此比手法出在三尖之法。何为三尖之法，虎尖掌尖肩尖是也。定要子午分明，百发百中，贤徒习成此比手法之日，尊师口诀分明，此比功夫，百发百中。难晓此比手法，至善而取之尔，若强取不能成功矣。

出此比手法次要，虎尖点掌尖、落掌尖、落肩尖，进切不可乱出手伤人之命也，如若发莫忘先师之付托。现看句不明，再看四围图式便能明晓，须言叮嘱之语而亦自己良心。此书若传好人，固可按部医人，如歹人得之则祸害不浅，切不可乱人矣。

师曰∶人有一十八穴大，五十四穴小，天地人和四大穴，此比方乃伤人之命也，何为小穴，手足四肢是，内外筋骨共成七十二穴。药有七十二方，习炼成功矣。妙药可以活之。倘若出外不可伤人，须要时存善念，见事多谋，为师之言须要紧记。

下一页：看症口诀
原始资料来源互联网，中医世家网站整理。


看症口诀 《穴道秘书》

看症口诀

第一看，用手拈起眼皮，看他瞳人动。

第二看，嘴角人中血道，红黄尚可，若白紫黑色难医。

第三看，太阴太阳，用手按住内跳动者可医，心中亦跳动，可此比五形中，有一血穴生动可救矣。无生动的看外形，用手抑头一二三四关，看一关活动者，即用通关散吹入鼻内，手指拍动照三关一把即可，用雄鸡一只，连皮破腹入麝香三分，趁滚对脐敷之，须看面色红转赤有救，白转黑即死。形色若不好，用难对大参六分，再用回生丹服之，候之三筒烟，久候内心响，然后以手推之。分为男左女右，女人推之肚膀，男推之丹田，不松手，如此三把，看其气接，再看伤在何处。用生姜一片、葱头擦伤处。用劳宫穴按之其伤即散，然后用药调治。凡伤穴道，七吼不治；大小便长流，肾子脱落不治；腰对节断不治；瞳人两便破不治；咽喉见管不治；落下二心口，撞上心不治；受伤倒地，正心口吐汁不治。用花针插入鼻尖上二三分，取血红有救，出血转白黄红不可治也。如看假死者，咽喉红动心挣起，用吹关散吹之立效，关上一把提起即打，不打足之，情恐伤一命，折寿三年。

上一页：提要
下一页：四季口诀


四季口诀 《穴道秘书》

四季口诀

血走十二时，药有十二方治，四季用药照伤处而治，改时不该药，后用全身丸子。

时血行道左咽喉，名为仙鹅，取血穴伤者，七十二日而死，服此方全愈。

麝香（二分）丁香、川芎、郁金、陈皮、血竭、桔梗、三七、地龙、生地、红花、羌活、乳香、橘红、古钱（醋七次）

以上药各二钱，共为细末，酒调三钱半，服半即愈。

丑时血行道左筋，名为盘元穴，伤重者三七九日而死，服后方愈。

虎骨（二钱）、碎补、白芷、香附、小茴、槟榔、三棱、莪术、泽泻、红花、归尾、乳香、青皮、猪苓、没药

以上各一钱，清水煎服。

寅时血行道右筋，名为肚角穴，伤重者一日一时，轻者周年半载而死，服后方即愈。

续断（二钱）、生地、羌活、乳香、川芎、苏木、泽兰、槟榔、白芷、大茴、赤芍、丹皮、归尾、独活、红花、加桃仁

以上药各一钱，水煎服。

卯时血行道右血腕，名为隙X穴，伤者寒热往来，咳嗽吐血，半年死，服后方愈。

麻黄二钱、京芥、莪术、蒲黄、紫草、桃仁、枳壳、宜茶、三棱、三七、郁金、红花、乳香、桑皮、赤芍、陈皮、木香、川芎、生地（各一钱）

酒煎冲童便服。

辰时血行道左比双燕入穴，伤重者四肢无力，黄皮瘦弱吐血，主五日半而死，服后方全愈。

泽泻（二钱）、红花、桃仁、茯苓、泽兰、陈皮、柴胡、桂枝、续断、羌活、桑皮、甘草（各一钱）

加生姜三片酒煎。以上药各一钱。

此乃凤羽之穴，离腰之边，但伤之如不至死者，可能治，亦宜早治，四九之患也。

上一页：看症口诀
下一页：大寒小寒


大寒小寒 《穴道秘书》

大寒小寒

碎补（二钱）、川乌（一钱）、独活（一钱）、乳香（二钱）、羌活（一钱）、无名异（一钱）、赤芍（二钱）、肉苁蓉（一钱）、红花（一钱）、卷柏（一钱）、草乌（一钱）、秦艽（一钱半）、田七（一钱，另包）、土鳖子、（一钱半）、千年健（一钱）、没药（一钱半）、加首乌（一钱）

酒水煎，空心服。

此穴有伤不能知也，自问如起拳棍不能伤此穴眼，系背花年少不防。此症可小可大，七情之伤，亦难治也。

此方十二条，偶有求方者医治，将三十四方发药，无有不对之理。倘伤穴情用药，百发百中，小心看习，自然知长久之命也。

终身结脉法，仍系穴脉之出一二，明白要习，师出身教，习此法倘不知此，虽勇如猛虎无济也。

上一页：四季口诀
下一页：七香跌打丸


七香跌打丸 《穴道秘书》

七香跌打丸

乌狗脚爪（四只）、红花（二钱）、木瓜（一钱）、田七（二钱）、沉香（三钱）、金边湖蜞（五条）、枳壳（二钱）、珍珠（一钱）、象皮（一钱）、三棱（一钱）、凤凰根（二钱）、川芎（一钱）、青皮（二钱）、沙参、（二钱）、降香（一钱）、金边土鳖（二钱）、胆星（一钱）、无名异（醋制，二钱）、大王（四钱）、自然铜（醋、制，一钱）、木香（一钱）、檀香（一钱）、桃仁（三钱）、地龙（一钱）、归尾（三钱）、焦蝎子（二只）、牛膝、（一钱）、藿香（一钱）、桂枝（一钱）、莪术（二钱）、虎骨（二钱）、赤芍（一钱）、郁金（一钱）、生地（一钱）、苏木（二钱）、血竭（二钱）、麝香（五分）、乳香（二钱，去油）

共为细末，用蜜为丸，每重二钱五分，晒干只得一钱八分。此七香跌打丸共三十八味，和前二十四穴之情诀，不但日久之症，即能成效。如伤轻者用一丸，伤重者二丸，作一服，必能全愈。

上一页：大寒小寒
下一页：跌打总方


跌打总方 《穴道秘书》

跌打总方

川连（一钱）、红花（一钱）、血珀（八分）、羌王（一钱）、田七（一钱）、自然铜（一钱，醋炒）、归尾（三钱）、没药（七分）、血竭（一钱）、郁金（一钱）、人中白（一钱，另包冲服）、生地（二钱）、乳香（六分）、玄胡（一钱）、中王（四分）、沉香（八分）、熊胆（三分）、珍珠（七分）、莪术（二钱）、三棱（一钱）、桂枝（一钱）、大王（一钱半）

酒、水各半煎服，用童便加冲落药更妙。

上一页：七香跌打丸
下一页：回生丹


回生丹 《穴道秘书》

回生丹

（将药吹入鼻内，一时回生，男左女右，即吹即愈）

生芷、生半夏、生皂角、生蒲英、北细辛、麝香、冰片

以上共为细末贮用，倘遇跌倒伤卧地不知人事，用此药遂醒，然后向症发

上一页：跌打总方
下一页：跌打吊瘀煎水洗方


跌打吊瘀煎水洗方 《穴道秘书》

跌打吊瘀煎水洗方

防风（三钱）、当归（三钱）、羌活（三钱）、京芥（三钱）、苦参（五钱）、丹皮（五钱）、鹤虱（五钱）、虎骨（三钱）、川椒（五钱）、蕲艾（五钱）、黄柏（三钱）、羌王（五钱）

共为粗末，分两包煎水洗。

上一页：回生丹


说明

欢迎浏览“《穴道秘书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《穴道秘书》”手册】