序一 《脉诀刊误》

序一

昔朱子之论脉诀也．曰词最浅鄙．非叔和本书明甚．又曰世之高医．以其赝也．遂委弃而羞言之．予非精于道者．不能有以正也．以俟明者而折中焉．朱子于此有隐词矣．其议之也．不过曰词最浅鄙．且曰俟明者而折中．则不以世医之委弃为然可知也．夫朱子之不能恝然于脉诀者．盖有以见夫作者之苦心．乃故作此浅鄙之词．不欲用脉经之深隐．使末学终无所问津焉耳．至其词有异于脉经．则又非无义而不足为大病何也．脉经且未尝尽合于古矣．岂惟脉经．即难经言四时脉状．且与素问大异矣．后人虽疑而辨之．卒不似排抵脉诀．直至欲取而焚之者．徒以脉诀文词浅鄙．易生轻侮耳．而孰知作者苦心．正在是哉．其私心之所得．临证之所见．确有异于古之所云．遂毅然恻然为后人告也．岂独滑亦有寒．脾亦候尺为义本先民耶．夫固不免偏驳矣．然自诋之太过．而濒湖李氏脉学．遂蹶起而行于世．而脉法且因之而愈微昔人谓脉诀行而脉经隐．我更慨脉学行而脉法坏也．其书极简．最便驽骀．而托本于脉经则名高．使明哲亦奉之而不以为陋．夷考其词．究于脉理何所发明．能尽合脉经之旨耶．人之便之者．徒以其较脉诀更简而已矣．岂真有以见夫脉诀之非．而欲由脉学而上溯脉经耶．余已刻脉经．复虑其词隐奥．不便俗学也．因取俗行张注脉诀视之．则注词浅陋．毫无所发．旋见石山医按中．有戴氏脉诀刊误．或释或辨．委曲详尽．诚可宝贵．虽其所辨不无过词．要亦执古太严．而于大义则无不赅洽矣．亟付剞劂．为脉经之羽翼焉．夫脉诀上较脉经已为简矣．不谓其后乃有李氏脉学．更简于脉诀．使天下靡然从之．并脉诀亦摈弃而无过问者．犹之讲伤寒者．其始犹知伤寒百问．至今日则但取陈修园时方妙用附录之．区区数版而已．夫天下事日趋于简便．人心日趋于儇薄．义理日趋于暗昧．典型日趋于紊乱．而其祸竟蔓延而至于医也．是书也．果得风行海内．习医者果恍然于脉理有如是之精且详．而耻以李学自 也．则医中少一屠刽．生民不止少一夭枉矣．戴氏之功．视叔和何如哉．

光绪辛卯夏五周学海记．

下一页：序二
原始资料来源互联网，中医世家网站整理。


序二 《脉诀刊误》

序二

昔朱文公跋郭长阳医书．谓俗间所传脉诀．辞最鄙浅．非叔和本书．殊不知叔和所辑者脉经也．当叔和时未有歌括．此盖后人特假其名以取重于世耳．摭为韵语．取便讲习．故人皆知口熟脉诀以为能．而不复究其经之为理也．元季同父戴君深以为病．因集诸书之论．正于歌括之下．名曰脉诀刊误．乡先正风林朱先生为节抄之．予始闻是书于歙之旧家．彼视为秘典．不轻以示人．予备重赀．不远数百里．往拜其门．手录以归．然而传写既久．未免脱误．予于是补其缺而正其讹．又取诸家脉书要语．及予所撰矫世惑脉论．附录于后．以扩刊误未尽之旨．诚诊家之至要也．将欲秘之以为己有．则有辜作者之盛心．欲梓之以广其传．则又乏赀以供所费．藏之巾笥．盖亦有年．我徒许忠因质之休宁师鲁程先生．先生转语其姻HT 吴君子用刻之以惠久远．且使是书不至于湮没也．自今而后．学人得见是书而用其心．则歌括之谬．一览可见矣．噫．使天下后世．举得以由乎正道．而不惑于曲学．未必不由是书之刻也．吴君之心之德．何其盛欤．视彼建琳宫塑佛像．费用于无益者．其相去殆万万矣．是知吴君之心．即仁者之心也．传曰仁者寿．又曰仁者必有后．岂欺我哉．必有验于兹矣．

嘉靖癸未春三月下浣祁门朴墅汪机题．

上一页：序一
下一页：集解序


集解序 《脉诀刊误》

集解序

医流鲜读王氏脉经．而偏熟于脉诀．诀盖庸下人所撰．其疏谬也奚怪哉．戴同父儒者也．而究心于医书．刊脉诀之误．又集古医经及诸家说为之解．予谓此儿童之谣．俚俗之语．何足以辱通人点窜之笔．况解书为其高深玄奥．不得不借易晓之辞．以明难明之义也．今歌诀浅近．夫人能知之．而反援引高深玄奥者为证．则是以所难明解所易晓．得无类奏九韶三夏之音．以聪折杨皇花之耳乎．同父曰．此歌诚浅近．然医流仅知习此而已．窃虑因其书之误．而遂以误人也．行而见迷途之人．其能已于一呼哉．予察同父之言．盖仁人之用心．如是而着书．其可也．临川吴澄序．

愚久见此序．而未见其书．岁乙巳秋．得之于金陵郝安常伯．即借而传抄之．慨予光阴有限．故不及全而节其要云．

朱升题

上一页：序二
下一页：卷上


卷上 《脉诀刊误》

卷上

六朝高阳生．剽窃晋太医令王叔和．撮其切要．撰为脉诀．蔡西山辨之详矣．世相因．人相授．咸曰王叔和脉诀．既不能正其名．又不能辨其非．讹承惑固．是以罔觉．今刊其误．题曰脉诀．不以王叔和加其首者．先正其名也．窃取灵素内经、秦越人、张仲景、华佗、王叔和、及历代名医之书以证．又述诸家所解．集长辨短．知我者其惟脉诀乎．罪我者其惟脉诀乎．

上一页：集解序
下一页：诊候入式歌


诊候入式歌 《脉诀刊误》

诊候入式歌

左心小肠肝胆肾．右肺大肠脾胃〔命〕肾．

十二经动脉循环无端．始于手太阴．终于足厥阴．一昼夜五十周．朝于寸口．会于平旦．内经诊以平旦．难经独取寸口．寸口者．即手太阴之经渠穴也．上古诊法有三．其一．各于十二经动脉见处．分为三部．

天地人以候各脏腑．其二．以寸口与人迎参之．以验阴阳四时之大小．以决其病．其三．独取寸口．以内外分脏腑．以高下定身形．斯王叔和之所取．以为寸口．脏腑之位．脉诀述之有差．脉经两尺并属肾与膀胱．今脉诀以命门列右尺．通真子注．又以三焦为命门合．并属右尺．是不可以不辩．十八难曰．手心主．少阳火．生足太阴．阳明土．土主中宫．故在中部也．亦未尝言手心主少阳火在何部也．二十五难曰．心主与三焦为表里．灵枢铜人并同．又未尝以三焦合命门也．且持脉有道．因动脉而有别．假使以右肾为命门之脏．外无经络．其动脉何在．且命门之说．始于扁鹊．亦不分男女左右．考之内经．肾固已分为两脏．未尝有命门也．惟铜人有命门穴．在十四椎下．灵枢言两目为命门．既无动脉．何以为诊．又非正脏．何以列部．肾有两枚．均为肾．尺内以候肾．同列左右尺．斯黄岐之正论．习医者．不本内经．而信末世昧理之谬论．安能悟其非而造其妙．三因方以右肾居右尺中．属手厥阴经．与三焦手少阳经合．则又差之甚矣．心主非右肾也．手厥阴虽与三焦经合．其起于心中．出属心包络．终于手小指次指．其经不行尺部之下也．何以列在右尺．黎氏曰．扁鹊以心主与三焦为表里．而脉诀以命门与三焦为表里者．以肾为精之舍．三焦为精之府也．命门虽系一脏．外别无经．与肾俱属足少阴经．与足太阳膀胱相为表里．以此推之．三焦之气与命门通．而三焦之经不与命门合也．扁鹊之论为正．然则寸口之部位以何为正也．脉要精微论曰．尺内两旁则季胁也．尺内以候肾．尺外以候腹．中附上．左外以候肝．内以候膈．右外以候胃．内以候脾．上附上．右外以候肺．内以候胸中．左外以候心．内以候膻中．前以候前．后以候后．上竟上者．胸喉中事也．下竟下者．少腹腰股膝胫足中事也．此寸口部之定位也．或曰必以动脉为诊．则手厥阴少阳二经．当列何部也．曰．经云手少阴独无 乎．其外经病而脏不病也．故治病者治包络之经．无犯其经．则手厥阴同手少阴经部诊也．手少阳为三焦．则各分于上中下部以诊也．则十二经动脉．皆可诊于寸口矣．洁古以地道自右逆行．言脉三部自手少阴君火心始．逆而至厥阴风木肝．逆而至太阳寒水．外应十一月．内应于左尺肾与膀胱．接右手．肺应九月．居右寸．逆至太阴．土为脾．应右关．又逆至手厥阴与三焦．以愚考之．此乃地六气之步位．故岁首于春初之气．亦始厥阴风木君火不任令．退居二气．而少阳相火当夏为三之气．四气太阴．五气阳明．六气太阳．乃取地之六气．根据四时而至．难以言寸口三部之位．且六节气位．乃地理之应也．经曰显明之右．君火之位．君火之右．退行一步．相火治之．复行一步．土气治之．虽始以君火．亦顺次而行．未尝逆．杨仁斋以右尺其经手厥阴．其藏心包络．其府三焦．其名命脉．决非右肾之命门．以愚考之．十二经脉．自上古立名．今不悟脉歌非王叔和之本经．又立命脉以附和之．且观于内经尺内以候肾．原不曾分左右．是合左右之尺．皆以候肾．亦无所谓命脉矣．仁斋直指于医方发明甚高．惜乎于此未明．

〔女人反此背看之〕（男女脉形有异同．）尺〔脉〕（位）第三同〔断〕（肾）病．

歌首二句．只言部位未论脉．女人反此背看云者．原其惑于男左肾右命门．女右肾左命门．故言反此．又断之曰尺脉第三同断病．则反此背看者．只论尺脉耳．男女有异同者脉形尔．如男脉关上盛．女脉关下盛．男左大右小为顺．女右大左小为顺．男女脉位即无异同也．以十二经脉所行之终始．五岁之定位成形．则一也．惟茎户及胞门子户．精血之不同尔．安可言脉位．女人与男子反而背看乎．脉诀之误．因于肾与命门有男女之别．不知肾有两．其左为肾．右为命门．难经虽有左右之别．亦无男女左右之分．其实皆肾脏非命门也．至褚氏遗书．则又以女人心肺自尺始．倒装五脏．则谬又甚焉．或曰南政北政．三阴司天在泉．而尺寸亦或易位．褚氏之论或原此乎．曰不然也．司天在泉．以天之六步为客脉也．故随南北政以分尺寸之不应耳．其地之六步为主脉．即随候以见而不移也．心肺在上．肝肾在下．脾脉在中．自三才分而为人．亘古今何尝异．无求子曰．所谓反者．男子尺脉常弱．今反盛．女子尺脉常盛．今反弱．故谓之反耳．李 范因之．虽于反字义明．不同于众论．然反盛反弱．乃男女之病脉．今入式歌．方言部位．而遽以病脉牵解．似非本旨．特作歌者不善行文．故以反此背看传惑于世耳．今刊而改之如上．

心与小肠居左寸．肝胆同居左关定．肾居尺脉亦如然．用意调和审安静．肺与大肠居右寸．

脾胃脉从关里认．命门还与肾脉同．用心仔细须寻趁．

此脉诀重分左右寸关尺部所出也．其曰命门还与肾脉同．以此句观之．命门即肾也．既知其非动脉．前何必以命门为脏而列部邪．察病指南以右手尺为命门．却又曰一名手心主包络则又差．以命门为心主也．心为脏．小肠为腑．以腑配脏者．实以手少阴心经．与手太阳小肠经．二经脉相接．故同一部．其余脏腑同部皆同．然脏腑之脉．实以浮沉之位别之．腑阳也．故因浮而见．藏阴也．故因沉而见．然以难经一脉十变推之．如云心急甚者肝邪干心．心微急者胆邪干小肠．是又以本脏之脉微甚．别脏腑也．察病指南以七难六气循甲子旺脉分六腑者非也．阳明脉浮大而短．安得为胃脉形也．浮大而短．阳明燥金脉也．

〔若诊他脉覆手看要自看时仰手认〕（诊脉皆须仰手看．覆手反诊用不应．）

古人诊病必仰病患手而诊．医者覆其手．以三部九候菽重之法取之．惟反其诊者不然．盖南北二政之岁．三阴司天在泉．尺寸或有不应者．反其诊则应矣．不应者．脉沉不应诊也．覆病患手诊之．则脉见也．沉者为浮．细者为大．舍此之外．无覆手之诊．

升按脉诀之言．谓诊他则覆手．自诊则仰手．取手便而已．刊误盖误认歌意．以医之覆手诊人．为覆病患之手也．自此以后有似此者．节去之而不辩．

三部须教指下明．

难经曰．脉有尺寸何谓也．然．尺寸者脉之大要会也．从关至尺．是尺内．阴之所治也．从关至鱼际．是寸口内．阳之所治也．故分寸为尺．分尺为寸．故阴得尺中一寸．阳得寸内九分．尺寸终始．一寸九分．故曰尺寸也．蔡氏曰．手太阴之脉．自腕中横纹至鱼际．横纹得同身之一尺一寸．自腕中横纹前尽一尺为阴之位．自鱼际后一寸为阳之位．太阴动脉．前不及鱼际横纹一分．后不及腕中横纹九寸．故古人于寸内取九分．尺内取一寸．冥契阳九阴十自然之数．尺寸之间．谓之关．关者．阴阳之限也．

索氏曰．诸家论脉部位．或曰尺寸．或曰寸关尺．或曰三寸为三部．或尺寸三部通论．其不同者何也．素问言脉之部位．止言尺寸．未言关也．至扁鹊难经．乃言有关部．在尺寸之交．盖扁鹊假设关位．而寓于尺寸之交．以为三部也．其实只有尺寸而已．逮仲景本论．及王叔和言脉之部位．或以尺寸通论某脏某腑受病者．是确言诸脏腑之脉只一之意也．乃合黄帝之说矣．或以三部分论某脏某腑受病者．是假言诸脏腑之脉各出之意也．乃合扁鹊之说矣．今究仲景叔和．既宗黄帝．言只有尺寸．又从扁鹊三部之说何哉．盖黄帝言尺寸者．约度之义．扁鹊言三部者．亦约度之义．仲景叔和所以兼取并用．非疑而两存之也．千金载黄帝问曰．何谓三部脉也．岐伯曰．寸关尺也．今考黄帝书无此说．盖思邈假托耳．通真子曰．素问三部九候论．所述三部．言身之上中下部．非谓寸关尺也．

九候了然心里印．

素问曰．人有三部．部有九候．乃各于动脉现处候之．分九候．今脉诀所歌．以寸关尺三部．每三部内有浮中沉三候．浮以候腑．中以候胃气．沉以候脏．通一手三部为九候也．

大肠〔共〕（供）肺为传送．

素问曰．大肠者传导之官．变化出焉．肺者相传之官．治节出焉．传送者大肠之职．非与肺共也．大肠以肺为脏．供送应副而已．

〔心与小肠为受盛〕（小肠受盛与心应．）

素问曰．小肠者受盛之官．化物出焉．小肠配心脏．与之相应．非心与小肠同受盛也．

脾胃相通五谷消．

素问曰．脾与胃以膜相连尔．胃受五谷．脾气磨而消之．

膀胱肾合〔为津庆〕（通津径．）

肾之所摄者精．胞之所藏者溺．精溺之泄．同为一径窦而出．若曰津庆．膀胱虽为津液之府．然五脏六腑皆有津液．非肾膀胱所专主也．

三焦〔无状〕（为府）空有名．〔寄〕（分）在胸〔中〕（腹）．膈相应．

此段皆以脏腑配合为歌．至三焦．却不以命门为配．其以三焦附于尺诊欤．且心主与三焦为表里．心主脉历络三焦．手少阳脉遍属三焦．其治各有所．上焦如雾．中焦如沤．下焦如渎．各有法象．不偏在下．安可诊于尺也．且难经曰．上部法天．主胸以上至头之有疾．即上焦之部．中下部即中下焦．分诊甚明矣．三因方之好异也．云．三焦有形如脂膜．附于两肾夹脊．若果如此．则内经难经言之矣．其经脉又何遍属历络之云乎．

肝胆同为津液〔府〕（居）．〔能〕（上）通眼目为清净．

素问曰．膀胱者州都之官．津液藏焉．则津液府．施于膀胱为当．以为肝胆则非．又肝脏胆腑．今云同为府．辞又害意．今改之同为津液居．乃言肝胆之津液耳．五脏各有液．肝之液泣．其候目．五腑皆有出入．惟胆无出入．其胆之精气．则因肝之余气溢入于胆．故藏在肝短叶间．相并而居．内藏精汁三合．其汁清净．经曰．胆者清净之府．肝藏血．开窍于目．目受血而能视．故上通眼．人年老目昏者．血衰．肝叶薄．胆汁减也．

智者能调五脏和．自然察认诸家病．

素问曰．常以不病调病患．医不病．故为病患平息以调之为法．陈氏曰．凡欲诊脉先调自气息．压．取病患息．以候其迟数．过与不及．所谓以我医彼．莫之敢违．

掌后高骨号为关．骨下关脉形宛然．以次推排〔名〕（分）尺〔泽〕（寸）．三部还须仔细看．

尺泽者手太阴之合穴．在肘中约纹上．其取一寸九分之法．上始鱼际太渊．下终尺泽一尺一寸．于尺取一寸．于寸取九分．为三部之位．通真子云．三部．寸口在上．关脉在中．尺泽在下．尺泽者．尺脉一寸之外．余脉所不出不见．如入深泽而穴．故曰尺泽．安可以穴名而言尺部．今改之．无求子于三部．每部以浮中沉及四旁．分为七候．先浮按消息之．次中按消息之．次重按消息之．次上竟消息之．次下竟消息之．次推指外消息之．次推指内消息之．此无求子合经中诸法以为定法也．凡诊平人之脉常以平旦．凡诊病脉．则不以昼夜．王贶子亨法也．

关前为阳名寸口．关后为阴直下取．阳弦头痛定无疑．阴弦腹痛何方走．阳数〔即吐〕（为热）兼〔头痛〕（吐血）．

难经曰．数则为热．脉经曰．阳数则吐血．

阴微即泻脐中吼．阳实应知面热风．阴微盗汗劳兼有．阳实大滑应舌强．阴数〔脾热并口臭〕（脐下热痛久．）

脉经云．尺脉数恶寒．脐下热痛．尺主下部．今云脾热口臭．脾在中州．非尺所系．

阳微浮弱定心寒．阴滑〔食注脾家咎〕（经脉不调候．）

脉经曰．尺脉滑．血气实．妇人经脉不利．及尿血．食注脾咎．当诊于关上．

关前关后辨阴阳．察病根源应不朽．

此总结关前为阳名寸口以下之文也．脉经辨阴阳大法云．关前为阳．关后为阴．阳数吐血．阴微下利．阳弦头痛．阴弦腹痛．阳微自汗．阴微自下．阳热口生疮．阴数加微必恶寒而烦躁不得眠．阳微不能呼．阴微不能吸．今脉诀所述．或遵或违何也．洁古曰．阳弦为脉浮而弦．阴弦为脉沉而弦．但言阴阳者．乃脉之浮沉也．经曰．浮为表．沉为里．非止寸口独浮尺独沉．尺寸俱有浮沉．今按洁古论浮沉表里则是．而以论此段阴阳则非．盖脉经脉诀．皆以关前阳关后阴启之．中论脉证．后又以关前关后辨阴阳结之．安可以浮沉论．

一息四至号平和．更加一至大无 ．

素问曰．人一呼脉再动．一吸脉再动．呼吸定息．脉五动．闰以太息．命曰平人．难经曰．脉来．一呼再至．不大不小．曰平．二经之言不同何也．盖难经因论损至之脉而概举也．故于至脉．则云一呼再至．曰平．不言一吸者．举一使反三隅也．及后再举．则兼呼吸．总论．不大不小者．息数调匀也．然不若内经理备言详．其曰闰以太息者．闰在气盈朔虚之间．太息在呼吸之间．犹岁之闰．非一呼一吸之外再有呼吸也．

太息者．呼吸定息在呼吸之间．脉因而又一动．以成五动之数．亦如呼出心与肺．吸入肾与肝．而脾受谷气于中．在呼出吸入之间也．

三迟二败冷危困．六数七极热生多．八脱九死十归墓．十一十二绝魂瘥．

〔三至为迟一二败〕（一息一至着床害．）两息一至死非怪．

迟败．前已言矣．今重出．况下文两息一至正论损．损有四等．故改之以举其凡例．十四难曰．何谓损．

一呼一至曰离经．二呼一至曰夺精．三呼一至曰死．四呼一至曰命绝．损脉从下上．自一呼一至．而至四呼一至也．然离经夺精则必死矣．何待三呼四呼一至．故脉诀．两息一至即言死．仲景曰．脉有四损三日死．平人四息．病患脉一至也．五损一日死．平人五息．病患脉一至也．六损一时死．平人六息．病患脉一至也．此仲景于四损之上．又增五损六损．为一日一时死期．迟冷数热古今同．难经越度分明载．

难经曰．数则为热．迟则为寒．越度者秦越人之法度也．

热〔即〕（积）生风冷〔生〕（动）气．用心指下丁宁记．

热岂能生风．热积之多则风生．冷不能生气．冷积之多则动气．然冷热．亦能动血而为病．不可专泥也．春弦夏〔洪〕（钩）秋似毛．冬石根据经分节气．

素问曰．春脉如弦．其气来 弱轻虚以滑．端直以长．故曰弦．夏脉如钩．其气来盛去衰．故曰钩．秋脉如浮．其气来轻虚以浮．来急去散．冬脉如营．其气来沉以抟．故曰营．难经曰．者弦．脉来厌厌聂聂．如循榆叶．（当根据素问作脉来 弱．招招如揭长竿末梢．）曰平．益实而滑．如循长竿．曰病．急而劲益．强如新弓弦．曰死．夏钩．脉来累累如环．如循琅 ．曰平．来益数如鸡举足曰病．前曲后倨．如操带钩曰死．秋毛．脉来蔼蔼．如车盖．按之益大．（当根据素问作厌厌聂聂如落榆叶．）

曰平．不上不下．如循鸡羽．曰病．按之消索如风吹毛曰死．冬石．脉来上大下锐．如雀之啄．曰平．啄啄连属．其中微曲．曰病．来如解索．去如弹石．曰死．今按四时之脉．皆取法象本乎难经．夏脉不当改作洪．

阿阿缓若春杨柳．此是脾家居四季．

四时之末．土旺十八日．此脾土之本位．然而四时之候．四脏之脉．皆以脾土胃气为本．难经曰．脾者中州．其平和不可得见．衰乃见尔．来如雀之啄．如水之漏下．是脾家之衰见也．脉经曰．六月季夏建未．坤之间．土之位．脾旺之时．其脉来阿阿而缓．名曰平脉．今脉诀增春杨柳以为法象．蔡氏曰．凡脉不大不细．不长不短．不浮不沉．不滑不涩．应手中和．意思欣欣．难以名状者．为胃气．亦可谓善于形容者矣．今按难经所言．四时之平脉者．有胃气之脉也．病脉者．四时脉多而胃气少者也．死脉者．但有四时脉．而无胃气者也．如此则胃气之脉．随四时而寓于当时之脉之中．为平脉也．不可得而见．亦不可得而形容．其曰阿阿而缓者．专以四季十八日中所诊而见者言之耳．

在意专心察细微．灵枢晓解通玄记．

浮芤滑实弦紧洪．〔七表〕（阳脉）还应是本宗．微沉缓涩迟并伏．濡弱相兼〔八里〕（阴脉）同．脉不可以表里定名也．惟浮沉二脉．可以表里论．黄、岐、越人、仲景、叔和皆不言表里．脉经王氏所作．无七表八里九道之名．今脉诀窃托叔和之名．其论脉却悖于脉经．自六朝以来．以七表八里九道为世大惑．未有言其非者．王裳着阐微论．谓脉诀论表不及里．于脉之形状大有发明．至于表里则不言其非．尚拘拘增数长二脉为九表．加短细二脉为十里．以九与十为阴阳数之极．呜呼．脉之变化．固从阴阳生．然安可以名数拘之哉．从来之论脉有以浮沉长短滑涩为三阴三阳者．有以大小滑涩浮沉可以指别者．有以大浮数动滑为阳．沉涩弱弦微为阴者．有以按尺寸．观浮沉滑涩．而知病所生以治者．是皆以阴阳对举而互见也．未尝云七表八里九道也．但七表八里九道．果可以尽脉之数乎．内经曰鼓曰搏曰喘曰横曰急曰躁．仲景曰 卑荣章纲损．曰纵横逆顺．岂七表八里九道之能尽也．然其名虽异．实不出乎阴阳．故脉当以阴阳察形．不当以表里定名．内经曰脉合阴阳．又曰善诊者察色按脉．先别阴阳．诸脉因浮而见者．皆云表．不拘于七表．诸脉因沉而见者．皆曰里．不拘于八里．沉而滑亦曰里．浮而涩亦曰表．详辨在众脉条下．

血营气卫定息数．一万三千五百通．

素问曰．营者水谷之精气也．和调于五脏．洒陈于六腑．乃能入于脉也．故循脉上下．贯五脏．络六腑也．卫者．水谷之悍气．其气 疾滑利．不能入于脉也．故循皮肤之中．分肉之间．（谓脉外）熏于肓膜．散于胸腹．灵枢曰．人受气于谷．谷入于胃．以传与肺．五脏六腑皆以受气．其清者为营．浊者为卫．营行脉中．卫行脉外．营周不休．五十而大会．又曰谷气津液已行．营卫大通．乃化糟粕．以次传下．又曰谷始入于胃．其精微者．先出于胃之两焦．以溉五脏．别出两行营卫之道．其大气之抟而不行者．积于胸中．命曰气海．出于肺．循喉咽．故呼则出．吸则入．又曰其浮气之不循经者为卫气．其精气之行于经者为营气．又曰五谷入于胃也．其糟粕津液宗气分为三队．故宗气积于胸中．出于喉咙．以贯心肺．而行呼吸焉．营气者．泌其津液．注之于脉．化以为血．以营四末．内注五脏六腑．以应刻数焉．卫气者．出其悍气之 疾．而先行于四末分肉皮肤之间．而不休者也．营气卫气．皆津液之所行．又曰营卫者精气也．血者神气也．故血之与气．异名而同类焉．又曰营出中焦．卫出上焦．又曰上焦开发．宣五谷味．熏肤充身泽毛．若雾露之溉．是谓气．中焦受气取汁．变化而赤．是谓血．又曰经脉者．所以行血气．而营阴阳．濡筋骨．利关节者也．卫气者．所以温分肉．充皮肤．肥腠理．司开阖者也．灵枢曰．人经脉周身十六丈二尺．漏水下百刻分昼夜．人一呼．脉再动．气行三寸．一吸．脉亦再动．气行三寸．呼吸定息．气行六寸．十息．气行六尺．二百七十息．气行十六丈二尺．一周于身．下水二刻．二千七百息．气行十周于身．下水二十刻．一万三千五百息则气五十周．水下百刻．故五十营者．备得天地之寿矣．凡行八百一十丈也．又曰．卫气之行．一日一夜．五十周于身．昼行于阳二十五周．夜行于阴二十五周．周于五脏．是故平旦阴尽．阳气出于目．目张则气上行于头．循项．下足太阳．循背．下至小指之端．其散者．别于目锐 ．下手太阳．下至手小指之间外侧．其散者别于目锐 ．下足少阳．注小指次指之间．以上循手少阳之分侧．下至手小指之间．别者以上至耳前．合于颔脉．注足阳明．以下行至足跗上．入五指之间．其散者从耳下．下手阳明．入大指之间．入掌中．其至于足也．入足心．出内踝下行阴分．复合于目．故为一周．是故日行一舍．人气行身一周．与十分身之八．其始入于阴．常从足少阴注于肾．肾注于心．心注于肺．肺注于肝．肝注于脾．脾复注于肾．为周．是故夜行一舍．人气行于阴脏一周．与十分藏之八．亦如阳行之二十五周．而复会于目．（详见灵枢卫气行七十六）

此五十周卫气之行也．昼行阳二十五度．夜行阴二十五度．五十周而后大会于平旦者．营卫息数同也．其始从中焦注手太阴阳明．阳明注足阳明太阴．太阴注手少阴太阳．太阳注足太阳少阴．少阴注手心主少阳．少阳注足少阳厥阴．厥阴复还注手太阴．此经脉行度终始也．与卫气之行则各异．三因方云．血为脉．气为息．一呼一吸一定息．脉行六寸．二百七十息．行尽十六丈二尺者．血之脉也．气之息迟于脉．八息三分三厘三毫方行一寸．一万三千五百息．方行尽十六丈二尺．今按经云气积于胃．以通营卫．各行其道．宗气流于海．下者注气街．上者走息道．如此则营卫各道．如上文灵枢所言．营者水谷之精气．出于中焦．变化为赤．入于脉．与息数呼吸应．卫者水谷之悍气．出于上焦．行于脉外．温分肉．充皮肤．司开阖．不与脉同行．不与营同道．不与息数同应营卫也．其异如此．然而行于身也．昼夜五十周．则营与卫一也．三因以血为脉指营言．以气为息指卫言．而谓营血之脉昼夜五十周．卫气之息昼夜一周．不知何据．而与古经如此其异也．又按难经曰．营气之行．常与卫气相随上下．卫由息而动．巢元方谓气行则血行．气住则血住．皆疑其传误．王冰谓刺络通营卫．不当兼言卫在络之间也．灵枢卫气行篇云．卫气之行．昼行阳．则目张而寤．夜行阴．则目瞑而寐．谨按此节．言平旦阳气之出目．而下行于手足三阳也．皆一时分道并注．非有先后次第也．此经篇末言水下一刻．人气在太阳．水下二刻．人气在少阳．水下三刻．人气在阳明．水下四刻．人气在阴分者．则是先下太阳究竟．然后下少阳．俟少阳究竟．然后下阳明．俟阳明究竟．方上行阴分．大与此节矛盾．并衍文也．又按此节．言阳气流行之周数．及下文言漏水所下之刻数合而推之，其为衍衣冠文物矣．何以言之．夫昼日漏下之水．凡五十刻．昼日阳气之行．凡二十五周．以昼日漏水之刻数．配于昼日阳气之周数．则阳气一周配漏水二刻也．又以漏水之二刻．配于阳气之一周．则阳气之从平旦出目．而分道并注下于手足三阳也．盖配水下一刻焉．其从足心之出内踝．上行阴分．而复合于目．亦配水下一刻．是为一周也．如此则水下一刻．人气当在三阳．水下二刻．人气当在阴分．而行一周于身也．水下三刻．人气又当在三阳．水下四刻．人气又当在阴分．而行一周于身也．如此周流三阳与阴分．至水下五十刻．则得二十五周于身，而与篇首昼日行阳之数相合．今此篇末．水下一刻．人气在太阳．二刻在少阳．三刻在阳明．四刻在阴分之说．则是漏水下四刻．配人气行一周于身．水下八刻．配人气行二周于身．水下五十刻．配人气行一十二周半于身．与篇首昼日行于阳二十五周之说不合．岂经之本旨耶．营气之行．自手太阴始．至足厥阴终．为一周于身也．详其一周于身．外至身体四肢．内至五脏六腑．无不周遍．故其五十周．无阴阳昼夜之殊．卫气之行则不然．昼但周阳．于身体四肢之外．不入五脏六腑之内．夜但周阴．于五脏六腑之内．不出身体四肢之外．故必五十周．至平旦．方与营大会于肺手太阴也．

上一页：卷上
下一页：五脏歌


五脏歌 《脉诀刊误》

五脏歌

（心肝脾肺肾）

上一页：诊候入式歌
下一页：心脏歌一


心脏歌一 《脉诀刊误》

心脏歌一

心藏身之〔精〕（君）．小肠为〔弟兄〕（受盛）．

心者．君主之官．一身之主宰也．经曰．主明则下安．曰身之精．不见心为尊矣．精有两义．有与生俱来之精．经曰．两神相搏．合而成形．常先身生．是谓精．非心之专主也．有五脏六腑之精．经曰．肾受而藏之．肾为精之处．非心之所主也．心脏．小肠腑．大言阴与阳．小言夫与妇．不可以兄弟言．小肠为受盛之官．（盛平声）

象离随夏旺．属火向南〔生〕（明）．

任物无纤巨．多谋最有灵．内行于血海．

冲脉为十二经之海．灵枢曰．血海者冲脉也．又手太阳少阴二经为表里．心主血．上为乳汁．下为月水．经曰．二阳之病发心脾．女子不月．心歌云．内行血海．以此．李 范以肝为血海．而牵合之．非也．

外应舌将荣．七孔多聪慧．三毛上智英．反时忧不解．顺候脉洪〔惊〕（平）．

洪脉见于夏．为顺候．平脉．何惊之有．

液汗通皮润．声言爽气清．伏梁秋得积．如臂在脐萦．

心之积．名伏梁．出难经．若内经腹中论所载．伏梁．乃风根也．非心积也．

顺视鸡冠色．凶看瘀血凝．诊时须审委．细察要叮咛．实梦忧惊怪．虚翻烟火明．

灵枢曰．正邪从外袭内．而未有定舍．与营卫俱行．而与魂魄飞扬．使人卧不安而喜梦云云．秤之十二两．小大与常平．

上一页：五脏歌
下一页：心脏歌二


心脏歌二 《脉诀刊误》

心脏歌二

三部俱数心家热．舌上生疮唇破裂．狂言满目见鬼神．饮水百杯终不歇．

上一页：心脏歌一
下一页：心脏歌三


心脏歌三 《脉诀刊误》

心脏歌三

心脉芤〔阳气作声〕（时失血荣）．或时〔血痢〕（尿血）吐交横．溢关骨痛心烦躁．更兼头面赤．

池氏曰．溢关者．阴气上至于关．而未溢于关前阳部．肾之阴水．欲胜心火．火不受邪．水火交争而两伤．肾伤则骨痛．心伤则烦躁．以致气上攻而头面赤．

大实由来面赤风．燥痛面色与心同．微寒虚惕心寒热．急则肠中痛不通．实大相兼并有滑．舌强心惊语话难．单滑心热别无病．涩无心力不多言．沉紧心中逆冷痛．弦时心急又心悬．

上一页：心脏歌二
下一页：肝脏歌一


肝脏歌一 《脉诀刊误》

肝脏歌一

肝脏应春阳．连枝胆共房．色青形象木．位列在东方．含血荣于目．牵筋运爪将．逆时生恚怒．顺候脉弦长．泣下为之液．声呼是本乡．味酸宜所纳．麻谷应随粮．实梦山林树．虚看细草芒．积曰肥气得．杯覆胁隅旁．翠羽身将吉．颜同枯草殃．四斤余四两．七叶两分行．

上一页：心脏歌三
下一页：肝脏歌二


肝脏歌二 《脉诀刊误》

肝脏歌二

三部俱弦肝有余．目中疼痛苦 虚．怒气满胸常欲叫．翳 瞳子泪如珠．

上一页：肝脏歌一
下一页：肝脏歌三


肝脏歌三 《脉诀刊误》

肝脏歌三

肝软并弦本没邪．紧因筋急有些些．细看浮大更兼实．赤痛昏昏似物遮．溢关过寸口相应．目眩头重与筋疼．芤时眼暗或吐血．四肢瘫痪不能行．涩则缘虚血散之．肋胀胁满自应知．滑因肝热连头目．紧实弦沉 癖基．微弱浮散气作难．目暗生花不耐看．甚浮筋弱身无力．遇此还须四体瘫．

上一页：肝脏歌二
下一页：脾脏歌一


脾脏歌一 《脉诀刊误》

脾脏歌一

脾脏象中坤．安和对胃门．旺时随四季．自与土为根．磨谷能消食．荣身性本温．应唇通口气．连肉润肌臀〔形扁〕（广）〔才〕（长）三〔五〕（寸五）．

难经曰．脾广三寸长五寸．脉诀止言扁三寸．失长五寸之文．今合广长．着三五之数．膏凝散半斤．顺时脉缓慢．失则气连吞．

素问曰．五气所病脾为吞．又曰剌中脾．十日死．其动如吞．李 范曰．连吞者．所以形容紧数之脉状．乖于内经．失脉诀意．

实梦歌欢乐．虚争饮食分．湿多成五泄．肠〔走〕（响）若雷奔．痞气冬为积．皮黄四体昏．二斤十四两．三斗五升存．

上一页：肝脏歌三
下一页：脾脏歌二


脾脏歌二 《脉诀刊误》

脾脏歌二

三部俱缓脾家热．口臭胃翻长呕逆．齿肿断宣注气缠．寒热时时少心力．

上一页：脾脏歌一
下一页：脾脏歌三


脾脏歌三 《脉诀刊误》

脾脏歌三

脾脉实兼浮．消中脾胃亏．口干饶饮水．多食亦肌虚．（肌一作饥）单滑脾家热．口臭气多粗．涩则非多食．食不作肌肤．微浮伤客热．来往作微疏．有紧脾家痛．仍兼筋急拘．欲吐不得吐．冲冲未得苏．若弦肝气盛．妨食被机谋．大实心中痛．如邪勿带符．溢关涎退场门．风中见羁孤．

上一页：脾脏歌二
下一页：肺脏歌一


肺脏歌一 《脉诀刊误》

肺脏歌一

肺脏最居先．大肠通道宣．兑为八卦〔地〕（说）．金〔属〕（次）五行〔牵〕（传）．皮与毛通应．魂将魄共连．鼻闻香臭辨．壅塞气相煎．语过多成嗽．疮浮酒灌穿．猪膏凝者吉．枯骨命难存．本积息贲患．乘春右胁边．顺时浮涩短．反即大洪弦．实梦兵戈竞．虚行〔涉〕（梦）〔水〕（野田）．

灵枢曰．厥气客于大肠．则梦田野．今按脉诀以水田为肺虚之梦．非也．大肠虚．为厥气所客．则梦田野．腑虚致脏虚．或可连称．若曰水田．则肾梦也．

三斤三两重．六叶散分悬．

上一页：脾脏歌三
下一页：肺脏歌二


肺脏歌二 《脉诀刊误》

肺脏歌二

三部俱浮肺藏风．鼻中多水唾稠浓．壮热恶寒皮肤痛．颡干双目泪酸疼．

上一页：肺脏歌一
下一页：肺脏歌三


肺脏歌三 《脉诀刊误》

肺脏歌三

肺脉浮兼实．咽门燥又伤．大便难且涩．鼻内乏馨香．实大相兼滑．毛焦涕唾粘．更知咽有燥．

火盛夏宜砭．沉紧相兼滑．仍闻咳嗽声．微浮兼有散．肺脉本家形．溢出胸中满．气泄大肠鸣．弦冷肠中结．芤〔暴痛无成〕（为失血荣）．

暴痛无成．是不痛也．洁古解得之．解作痛者又非．改为失血为当．

沉细仍兼滑．应知是骨蒸．皮毛皆总涩．寒热两相承．

上一页：肺脏歌二
下一页：肾脏歌一


肾脏歌一 《脉诀刊误》

肾脏歌一

肾脏对分之．膀胱共合宜．旺冬〔身〕（行）属水．位北定无欺．两耳通为窍．〔三焦附在斯〕二（阴窍附斯）．

三焦非肾所附．说见前篇．肾开窍于二阴．与两耳．皆为肾窍．

味咸归藿豆．精志自相随．沉滑当时〔本〕（脉）．浮〔摊〕（缓）厄在脾．色同乌羽吉．形似炭煤危．冷积多成唾．焦烦水易亏．奔豚脐下积．究竟骨将痿．实梦腰〔难〕（脊）解．

曰难解．是不解也．

虚行溺水湄．一斤余一两．〔胁下〕（腰脊）对相〔垂〕（根据）．

难经曰．肾形如豇豆．相并而曲．附于脊膂．外与脐相对．胁下．肝之部位非肾位．亦不垂．

上一页：肺脏歌三
下一页：肾脏歌二


肾脏歌二 《脉诀刊误》

肾脏歌二

三部俱迟肾藏寒．皮肤燥涩发毛干．忽梦鬼神时入水．觉来情思即无欢．

上一页：肾脏歌一
下一页：肾脏歌三


肾脏歌三 《脉诀刊误》

肾脏歌三

肾散腰间气．尿多更滑精．（别本作涩滑并者非）软为膝胫痛．阴汗岂无凭．（别本作其中有聚散聚散且无凭者非）实滑小便涩．淋痛涩 ．脉涩精频漏．恍惚梦魂多．小肠疝气逐．梦里涉江河．实大膀胱热．小便涩难通．滑弦腰脚痛．沉紧病还同．〔单〕（平）匀无病惫．浮紧耳应聋．

上一页：肾脏歌二
下一页：左右手分诊五脏四时脉歌


左右手分诊五脏四时脉歌 《脉诀刊误》

左右手分诊五脏四时脉歌

左右须候四时脉．四十五〔动为一息〕（日三气毕）．

难经曰．脉不满五十动一止．一脏无气．脉诀生死歌云．五十不止身无病．数内有止皆知病．正本难经．今此乃曰四十五动为一息．及六部脉歌．皆以四十五动为准．乖于内经．谬于名数．今于后六歌．皆当改作五十动为是．且一息者一呼一吸也．四十五动．非止一息也．若以息为止息．则脉经所谓五十动不止者．五脏六腑皆受气．即无病．五十动一止五岁死．五动一止五日死．四十五动．除去五动．而不及五十．不知何意．今详此句．想因四时脉而言．或本于内经．冬至夏至各四十五日．为阴阳上下之期．一时六气九十日．三气得四十五日．今改为四十五日．以合内经．李 范脉髓．作四十五动图说．亦巧而未敢信．通真子洁古诸解穿凿．皆非．盖脉之流行．如环无端．无一息之停．未尝以五十动一止为限．但止即为病．根据数而止．期以岁死．不根据数而止．则为结促代三病脉矣．

指下〔弦〕（浮）急洪〔紧〕（数）时．便是有风兼热极．忽然匿匿慢沉细．冷疾缠身〔无他事〕（兼患气）．贼脉频来问五行．屋漏雀啄终不治．

上一页：肾脏歌三
下一页：左手寸口心脉歌


左手寸口心脉歌 《脉诀刊误》

左手寸口心脉歌

左手头指〔火〕（木之子）．〔四十五动〕（五十动脉）无他事．

左手者．病患之手．头指者．医者按脉．初下第一部之指．下准此．心火为木之子．

三十一动忽然沉．顿饭忽来还复此．春中候得夏须忧．夏若得之秋绝体．秋脉如斯又准前．冬若候之春必死．

脉沉顿饭之久然后来．乃绝止之脉．见于三十一动之间．三十动一止．应在三年死．今云在三月一时之后．是以月为年也．此下六歌之非皆然．当以在后生死候歌为正．

上一页：左右手分诊五脏四时脉歌
下一页：左手关部肝脉歌


左手关部肝脉歌 《脉诀刊误》

左手关部肝脉歌

左手中指木相连．脉候还须〔来一息〕（足五十）．二十六动沉却来．〔肝脏有风兼热极〕（克在二年为死日）．

曰沉却来．即是止脉．不可为风热之诊．此歌盖传误．大抵止脉．皆不吉之兆．诸家穿凿以求符合．皆非．今直据诊生死候歌断之．二十动一止．二岁死．下仿此．不再论．

三十九动涩匿匿．木脏及筋终绝塞．一十九动便沉沉．肝绝未曾人救得．

上一页：左手寸口心脉歌
下一页：左手尺部肾脉歌


左手尺部肾脉歌 《脉诀刊误》

左手尺部肾脉歌

左手肾脉指第三．〔四十五动〕（五十动足）无疾咎．指下急急动〔弦〕（数）时．便是热风之脉候．忽然来往慢慢极．肾脏败时须且救．此病多从冷变来．疗之开破千金口．二十五动沉却来．肾绝医人无好手．努力黄泉在眼前．纵在也应终不久．

上一页：左手关部肝脉歌
下一页：右手寸口肺脉歌


右手寸口肺脉歌 《脉诀刊误》

右手寸口肺脉歌

右手头指肺相连．〔四十五动〕（五十动足）无忧虑．极急明知是中风．更看二十余七度．忽然指下来往慢．肺冷莫言无大故．一朝肺绝脉沉沉．染病卧床思此语．十二动而又不来．咳嗽唾浓兼难补．〔发直如麻只片时〕（毛折皮枯喘不休．）扁鹊也应难救护．

发直如麻．小肠绝也．改作毛折皮枯．以合难经手太阴脉绝之证．仲景云．若汗发润．喘不休者．肺先绝．

上一页：左手尺部肾脉歌
下一页：右手关上脾脉歌


右手关上脾脉歌 《脉诀刊误》

右手关上脾脉歌

右手第二指连脾．〔四十五动〕（五十动足）无诸疑．急动名为脾热极．食不能消定若斯．欲知病患多为冷．指下寻之慢极迟．吐逆不定经旬日．胃气冲心得几时．

上一页：右手寸口肺脉歌
下一页：右手尺部〔命门〕（肾）脉歌


右手尺部〔命门〕（肾）脉歌 《脉诀刊误》

右手尺部〔命门〕（肾）脉歌

右手〔命〕（肾）脉三指下．五十动足不须怕．一十九动默然沉．有死无生命绝也．指下急急动如弦．肾脏有风犹且治．七动沉沉更不来．努力今朝应是死．

上一页：右手关上脾脉歌
下一页：七表


七表 《脉诀刊误》

七表

〔一〕浮者阳也．

指下〔寻〕（按）之不足．举之有余．〔再再寻之如太过〕（脉在肉上行）曰浮．主咳嗽气促．冷汗自出．背膊劳倦．夜卧不安．

脉诀曰．如太过曰浮．既曰举之有余矣．如何而太过．曰太过．则浮洪浮紧浮弦之脉．如何诊之．脉经并无如太过之文．又寻与按不同．按者重手于肌肉筋骨部也．寻则或上或下．或左或右．随脉部以寻之．浮脉按之不足．非寻之不足也．

按之不足举之余．再再寻之指下浮．脏中积冷荣中热．欲得生精用补虚．

寸浮中风头热痛．关浮腹胀胃虚空．尺部见之风入肺．大肠干涩故难通．

〔二〕芤者阳也．

〔指下寻之两头即有中间全无〕（举之．浮大而软．按之．两边实．中间虚．）曰芤．〔主淋沥气入小肠〕（主失血．）

芤、草名．其叶类葱．中心虚空．故以指按芤草叶．喻失血之脉．芤之名不见于内经．又曰安卧脉盛．谓之脱血．至仲景伤寒论曰．脉弦而大．弦则为减．大则为芤．减则为寒．芤则为虚．虚寒相搏．此名为革．亦未尝以芤为定名．但附见于革．至王叔和始立芤脉．脉经曰．芤脉．其象两边似有．中间全无．今脉诀乃曰．两头则有．中间全无．则误矣．夫尺脉上不至关为阴绝．寸口下不至关为阳绝．若两头似有．中间全无．则是阴阳绝脉也．安得为芤脉乎．经曰．营行脉中．是血在脉中行．脉以血为形．血盛则脉盛．血虚则脉虚．故芤脉中空者．血之脱也．芤脉．先举指时浮大而软．因按而中空．今脉诀首言指下寻之．非也．仲景曰．脉浮而紧．按之反芤．其人本虚．若浮而数．按之不芤．此人本不虚．是皆于按上以见芤脉．寻者在浮举沉按之间耳．下仿此．

指下寻之中且虚．邪风透入小肠居．患时〔淋沥〕（尿血）兼疼痛．大作汤丸必自除．

诸家论芤皆为失血之诊．今曰邪风入小肠而淋沥．非其证也．盖是尿血之证矣．

寸芤积血在胸中．关内逢芤肠里痈．尺部见之虚在肾．小便遗沥血凝脓．

〔三〕滑者阳也．

〔指下寻之三关如珠动按之即伏不进不退〕（往来前却．流利展转．替替然与数珠相似．应指圆滑．又曰漉漉如欲脱．）曰滑．主肢体困弊．脚手酸痛．小便赤涩．

脉经曰．轻手得之为浮滑．重手得之为沉滑．其象往来流利．应指圆滑．若珠之隐指．今脉诀曰．按之即伏．不进不退．则是有浮滑而无沉滑也．经曰．一阴一阳者．谓脉来沉而滑也．是沉中亦有滑也．故王裳言脉诀论表不及里也．且脉有独见于一部者．有通三部见者．今曰三关如珠动．非也．按之即伏．不进不退．则是脉不往来而定．岂所谓滑乎．今取脉经所载．而去其浮中而有力之语．盖此语只言浮滑．亦一偏之言．夫血多则脉滑．滑之本体也．若气血和顺．其动不涩不急不缓．和滑之脉．为不病．妇人为妊子．今若曰滑为阳为病热为实．则此滑字．当带数及小实言之．大抵此脉诀言脉之形状．往往未当．今据经改正之．而脉下所主之证．多与本脉不类．改之则不胜改．姑置之可也．滑脉如珠动曰阳．腰中生气透前肠．胫酸只为生寒热．大泻三焦必得康．

滑脉寸居多呕逆．关滑胃〔寒〕（热）不下食．尺部见之〔脐似冰〕（热下焦．）〔饮水下焦声沥沥〕（月信不通尿血涩．）

前脾脏歌云．单滑脾家热．今云胃寒不下食．何也．脉经曰．关滑．胃中有热．又云中实逆滑为热实．故不欲食．食即吐逆．可明为热．池氏谬言肝木克脾土．致寒弦为肝脉．滑岂肝脉乎．

脉经曰．尺滑下利少气．脉赋解义云．男子尺滑．主膀胱冷气．小腹急胀．便漩利数．又云尺滑．主胞络极冷．月经不调．直以滑脉为阴．主冷．不当．不若脉经所谓尺滑．血气实．妇人经脉不利．男子尿血为得．今脉诀云．脐似冰．则滑为阴证．又曰饮水．则滑为阳热．又曰沥沥作声．则滑为停水之证．既言冷又言热．不知何谓．今正之．

〔四〕实者阳也．

〔指下寻之不绝举之有余〕（浮中沉三候皆有力）曰实．主伏阳在内．脾虚不食．

肢体劳倦．柳氏曰．实者气结不通．欠疏快意．上部实．则气壅．下部实．则气胀．中部实．中脘不快．

素问曰．气来实强．是谓太过．病在外．气来虚微．是谓不及．病在内．此表里虚实之诊也．今脉实而曰脾虚．未敢信．实脉〔寻之举〕（浮沉皆）有余．伏阳蒸内致脾虚．食少只缘生胃壅．温和汤药乃痊除．举有余．止言浮实．故改之．

实脉关前胸热甚．当关切痛中焦恁．尺部〔如绳应指来〕（当为下痢疼．）腹胀小便〔都〕（淋）不〔禁〕（忍）．如绳．非实脉之比．乃紧脉也．故改之．脉经曰．尺实小腹痛．小便不禁．又云小便难．少腹牢痛．盖气来实强者．太过之脉．与淋沥相应．若云小便不禁．则膀胱不固．水泉不止．为下焦剧寒之证矣．脉经用当归汤加大黄．盖因热而用也．小便不禁．必传写之误．后云小便难者是也．洁古于此．一用姜附．一用承气．为两可之辞．将以为寒乎．以为热乎．

愚按洁古药注脉诀及难经．皆他人托之洁古．必非此翁之书．

〔五〕弦者阳也．

〔指下寻之不足举之有余状若筝弦时时带数〕（端直以长．如弦隐指．）曰弦．主劳风乏力．盗汗多出．手足酸疼．皮毛枯槁．

指下左右皆无．从前中后直过．挺然于指下．曰弦．此血气收敛不舒之候．脉诀以弦为阳．伤寒论以弦为阴．脉赋解义亦云弦滑虽属七表．皆主于阴．活人书云．若弦而洪数者为阳．弦疾而沉且微细者为阴．主拘急．以愚观之．经曰阴中之阳肝也．当为半阴半阳之脉．脉诀曰．指下寻之不足．举之有余．则是有浮弦而无沉弦也．经曰．脉沉而弦者．主悬饮内痛．是沉中亦有弦．又曰时时带数．则是弦数二脉相兼．非单弦脉也．素问曰．气来 弱．轻虚以滑．端直以长．曰弦．今不取轻虚以滑．恐有弦数弦迟兼他脉之诊．故止以弦本状．端直以长为弦．然有弦而细．有弦而粗．看在何部．弦而 其病轻．弦而硬其病重．大率弦脉急强．血气不和之所生也．又有偏弦双弦之诊．

〔弦脉为阳〕（端直以长）状若弦．四肢更被气相煎．三度〔解〕（温）劳风始退．常须固济下丹田．弦浮数大四者皆劳也．大者易治．脉气未衰．可敛而正也．弦者难治．血气已耗而难补．双弦则贼邪侵脾．尤为难治．加数则殆矣．内经曰．劳者温之．不可用解．

〔寸部脉紧一条弦胸中急痛状绳牵关中有弦寒在胃下焦停水满丹田〕（寸弦头痛胸中痛．左关癖痛挛拘．右关有饮寒留胃．尺弦腹痛腰脚拘．）

既歌弦脉．又言脉紧．非也．此歌脉证未是未尽．今改作．脉经曰．寸弦．心下 ．微头痛．心下有水气．一云．胸中拘急．关弦胃寒．心下厥逆．一云心下拘急．此胃气虚故尔．尺弦．小便痛．小腹及脚中拘急．一云脐下拘急．

〔六〕紧者阳也．

〔指下寻之三关通度按之有余举指甚数状如洪弦〕（来往有力．左右弹人手．既如转索．又如切绳．）

曰紧．主风气．伏阳上冲．化为狂病．

内经、难经．未言紧也．内经曰急不曰紧．曰来而左右弹人手．有紧脉之状．未有紧脉之名．至仲景曰紧者如转索无常．又曰紧脉从何而来．假令亡汗若吐．以肺里寒．假令咳者．坐饮冷水．假令下利．以胃中虚冷．皆因寒而脉紧．故脉急为寒．诸紧为寒至．王叔和脉经．则又增如切绳状．故愚合三书所论以形容之．左右弹人手者．紧脉来之状．左右弹人手也．转索无常者．索之转动．不常在一处．或紧转在左．或紧转在右．此举指而得紧脉之状也．切绳状者．绳以两股三股纠合为徽缠．又以物切之．其展转之紧．得之于按指而见．以指按脉．犹如切绳．合此三者论之．方备．脉经曰．重手得之为沉紧．轻手得之为浮紧．故咳嗽之脉沉紧则死．中恶之脉浮紧则死．今脉诀曰．状若洪弦．此误也．紧为寒为痛．弦为寒为饮．洪为气为热．主疾既殊．治之亦异．一概言之为害甚矣．且弦小于紧．数大于弦．洪则不然．举按盛大．非与二脉同也．又紧而迟为寒．紧而数为热．若曰按有余．举甚数．则又类实脉．若紧迟紧细．又何以诊．又总曰三关．不曰三部．又昧于尺寸之名．今悉改之．论此紧脉者．或曰在筋肉之间通度．或曰按之实数．是有三部之通紧．而无各部之独紧．有按之紧．而无浮之紧．皆一偏之辞．仲景曰．脉至如转索者．其日死．为其紧急不软．无胃气也．转索一也．有死生之分．宜详辨之．

紧脉三关数又弦．上来风是正根元．忽然强语人惊怕．不遇良医不得痊．

前言状若洪弦．今曰数又弦．是见之不明．而频移其说以迁就也．前云主风气伏阳．化为狂．今去伏阳独言风．仲景及脉经．皆曰诸紧为寒．非可以为风狂伏阳之诊．难经曰．重阳者狂．岂紧脉为重阳乎．重阳者、谓阳部更有洪大滑长数等脉见耳．内经曰．阴不胜其阳．则脉流薄疾．并乃狂．薄疾者、极虚而急数．并、谓盛实．亦非紧脉也．

紧脉关前头里痛．到关切痛无能动．〔隐指寥寥〕（转索无常）入尺来．〔缴结〕（疼痛）绕脐长手捧．脉紧如转索．非隐指寥寥之状．缴结非痛之状．今改之．李氏曰阳脉至阴部．自然隐伏指下．寥寥入来．若在寸部．则不寥寥．以愚视之．脉随病而见．不随部而改．小腹痛必寒气固结．攻击于下焦．所以脉紧．安有因在尺部．而脉变形乎．

〔七〕洪者阳也．

〔指下寻之极大举之有余〕（极大在指下．来大去长而满指．）曰洪．主头痛．四肢洪热．大肠不通．燥热．粪结．口干．遍身疼痛．

指下寻之极大．举之有余．是浮沉皆大之象．有类实脉矣．脉经曰．极大在指下．不言举按．可以见洪之本状．诊者自当随其见于浮沉以参求尔．极大在指下者．指下前后左右四旁．脉来皆盛大满指．是言本体之形大也．来大去长．言其来去之形大也．

洪脉根元本是阳．遇其〔季夏〕（夏月）自然昌．若逢秋〔季〕（月）及冬〔季〕（月）．发汗通肠始得凉．仲景曰．立夏得洪大脉．是其本位．为应时之脉．今曰季夏．池氏迁就以为季夏心火渐退．得脾土偃之．其热病自退．若然．则秋冬只在九月十二月．得洪脉．方可发汗通肠乎．今季字皆改为月字．

洪脉关前热在胸．当关翻胃〔几千重〕（热来冲）．更向尺中还若是．小便赤涩脚酸疼．

上一页：右手尺部〔命门〕（肾）脉歌
下一页：八里


八里 《脉诀刊误》

八里

〔一〕微者阴也．

〔指下寻之极微再再〕寻之若有若无．（欲绝非绝．又曰按之如欲尽．）曰微．主败血不止．面色无光．

若有若无．欲绝非绝．所以形容微之不可见．按之如欲尽．谓必轻手诊则可见．重手按则欲尽而无也．微与濡弱相类．极软而浮细曰濡．极软而沉细曰弱．极细而软．无浮沉之别者．微脉也．微与涩细何以分．细而又短于微来往蹇滞曰涩．细而稍大常有曰细．细而稍长似有似无曰微．合五脉相类者详分之．则微脉可知矣．阳微恶寒．阴弱发热．微浮虽甚不成病．不可劳．脉经曰．脉者气血之候．气血既微．则脉亦微矣．沉微则补阴．浮微则补阳．调补之道．以此为准．凡得是脉．必羸弱气虚为宜．故风劳气虚之病．多得是脉．柳氏曰．脉分四时．春夏发生长旺．畏见此脉．秋冬见尚庶几．又曰人禀气以生．若微脉太过．阳亏气乏．何足以生．

指下寻之有若无．漩之败血小肠虚．崩中日久为白带．漏下多时骨亦枯．微脉关前气上侵．当关郁结气排心．尺下见之脐下积．身寒饮水即呻吟．

微在尺为阴盛阳虚．故为身寒．不可饮水．若饮水．则两寒相搏．痛而呻吟也．通真子曰多声．池氏曰身寒饮水．李氏曰好饮冷水．皆非也．

〔二〕沉者阴也．

〔指下寻之似有举之全无缓度三关状如烂绵〕（举之不足．按之有余．重按乃得．有肌肉之下．）曰沉．主气胀两胁．手足时冷．

轻指于皮肤间不可得．徐按至肌肉中部间应指．又按至筋骨下部乃有力．此沉脉也．沉与浮相反．与伏相近．沉脉．重按乃得于筋骨下部．若伏脉．则虽重按至筋骨下部亦不见．必用指推开筋方可见脉．难经曰伏者脉行筋下也．内经曰推而内之．推而外之．皆是用指推筋脉以求之．非一定其指．于病患臂上．俟其脉之自见也．此持脉口诀也．脉经曰沉者阴脉之始也．其象．按之至筋骨得之者．是也．其体沉潜．深居诸脉之下．有地之气焉．凡诸脉即沉而见．则知其在阴而里受之．今脉诀曰按之似有．状如烂绵．曰沉．如此则沉弱沉微沉细之脉．又当何如而诊之．甚失脉经之意矣．经曰关以后者阴之动也．脉当见一寸．而沉．过者法曰太过．减者法曰不及．岂有按之似有状若烂绵之不及也．

按之〔似〕（即）有举还无．气满三焦脏腑虚．冷气不调三部壅．通肠健胃始能除．

按之似有．是沉微脉．非独沉也．今改云按之即有．沉为阴．通肠宜温药利之．

寸脉沉兮胸有痰．当关气〔短〕（痞）痛难堪．

气短者．气不能相续．似喘而实非．气上冲．似呻吟而无痛．乃气急而短促也．今曰痛难堪．则非气短．脉经曰．关沉．心下有冷气．苦满吞酸．则痛者气痞不通而痛也．

若在尺中腰脚重．小便稠数色如泔．

〔三〕缓者阴也．

指下寻之．往来迟缓．〔小于迟脉〕（去来亦迟．小 于迟．又曰阳脉浮大而濡．阴脉浮大而濡．阴脉与阳脉同等．）曰缓．〔主四肢烦闷气促不安〕

缓者二义．去来亦迟．小 于迟．每居中部或下部间．柔软而慢．但小于沉脉．兼之缓软．此有邪之诊．为不及之缓．阴阳气和．阳寸阴尺．上下同等．同浮大而软．无有偏胜．此无邪之诊．为阴阳和缓之缓．缓与迟二脉相类．缓脉大而慢．迟脉小而衰．缓者卫有余而营不足．迟者阴气盛而阳气衰．二诊不同．迟脉一息三至．缓脉一息四至．脉经曰．缓脉小 于迟．今脉诀反云小于迟脉．误矣．四肢烦闷．气促不安．皆非缓脉之证．

来往寻之状若迟．肾间生气耳鸣时．邪风积气来冲背．脑后三针痛即移．

缓脉关前搐项筋．当关气结腹难伸．尺上若逢 冷结．夜间常梦鬼随人．

〔四〕涩者阴也．

〔指下寻之似有举之全无前虚后实无复次序〕（细而迟往来难．且散．或一止复来．又曰短而止．）曰涩．主腹痛．女子有孕．胎痛．无孕．败血为痛．

脉来蹇涩．细而迟．不能流利圆滑．涩者涩也．与滑相反．如刀刮竹．竹皮涩．又有节．刀刮而行涩．遇节则倒退．有涩脉往来难之意．如雨沾沙．沙者不聚之物．雨虽沾之．其体亦细而散．有涩脉往来散之意．或一止复来．是因涩不流利之止．与结促代之止不同．玉函经曰．切脉定知生死路．但向止代涩中取．看取涩脉与止代．此是死期之大概．涩脉与外有形证．未可断他殂大命．若是形证与代同．尺部见之皆死定．黎氏曰代者止也．一脏绝．他脏代至．为真死脉．不分三部．随应皆是．涩者．三五不调．如雨沾沙．为精血不足之候．与代相似．然三秋诊得涩而有胃气为平脉．右手寸口．浮短而涩．为肺正脉．二者皆非死脉．若尺寸俱浮紧而涩．外证必发热恶寒．项强腰痛．牵连百节俱痛．乃太阳经伤寒．汗之愈．举此数端．以见涩脉与代脉不可例观．尺脉者人之根本．涩为精血不足之候．若独于尺中见涩．则死候也．脉经曰．涩脉之象．往来蹇滞．行而多碍．夫脉者资血气而行．血气损伤．营卫行涩．故脉亦涩．脉诀曰．按之似有．举之全无．是有沉涩无浮涩．经曰一阴一阳．谓脉来浮而涩也．则是浮中亦有涩．岂独沉有涩乎．盖浮而涩者营卫伤．沉而涩者精血损．表里之证不同．故脉亦异．岂独有里而无表乎．难经曰．前小后大．前大后小．其前后以尺寸论也．今云前虚后实．涩为少血．其形蹇滞．细短且散．安能后实．若后实则非涩矣．其曰无复次序．即内经所谓参伍不调．上下如参舂之脉．是脉之乱．脉乱则死矣．今以脉经改之．

涩脉如刀刮竹行．丈夫有此号伤精．妇人有孕胎中痛．无孕还须败血成．

涩脉关前胃气并．当关血散不能停．尺部如斯逢逆冷．体寒脐下作雷鸣．

〔五〕迟者阴也．

〔指下寻之重手乃得隐隐〕（一息三至．去来极迟．）曰迟．主肾虚不安．

中风口 ．脉浮而迟则生．今脉诀于迟脉曰重手乃得．是无浮迟之脉乎．立脉之名曰迟．以其比平人一息四至．减去一至．故也．今曰隐隐．果何所似．且如蛛丝曰气衰．如风吹毛曰肺死．微甚欲绝．伏甚不出．则庶可隐隐形容之．三至为迟．何隐隐乎．

〔迟脉人逢状且难〕（三至为迟一息间．）

迟脉一息三至．以至数之．至为易见．

遇其季夏不能痊．神工诊着知时候．〔道是脾来水必干〕（或者脾虚或肾寒．）

通真子曰．迟脉属肾．肾水忧在土．土季夏旺．洁古云迟本土也．当仿此一脉为时胜故长．夏胜冬．土克水．池氏曰．季夏现迟．季夏土正旺．胜其肾水．水必枯．病不痊．抑脾土．滋肾水．方为良工．以愚考之．内经曰脉迟者为脏病．难经曰迟者阴也．迟为在脏．非脾旺脉．亦非属肾之脉．假使季夏土旺．脾能克肾．不缘脉迟．阿阿和大而缓．是脾之正脉．是因季夏时而旺．不病之脉．若素有肾虚之病．则忧之．若曰因时旺脉．能克所胜．则是春肝脉旺．必克脾土．四时旺脉．因序而见．人人四时皆病矣．今此脉诀之意．盖以夏月万物盛大．阳旺之时．而得迟脉为失时反证．阴气大盛．脾者阴中之至阴也．迟在脾则脾冷．肾者亦阴也．迟在肾则肾冷．内经曰未有藏形．于春夏而脉沉涩．秋冬而脉浮大．命曰逆四时．今迟脉在夏．亦逆四时也．

寸口迟脉心上寒．当关腹痛饮浆难．流入尺中腰脚重．浓衣重覆也嫌单．

〔六〕伏者阴也．

〔指下寻之似有呼吸定息全无再再寻之不离三关〕（极重按之．着骨乃得．又曰关上沉不出．又曰脉行筋下．）曰伏．主毒瓦斯闭藏三关．四肢沉重．手足时冷．

伏脉者．初下指轻按．不见．次寻之中部．又不见．次重手极按．又无其象．直待以手推其筋于外而诊．乃见．盖脉行筋下也．若如常诊．不推筋以求．则无所见．昧者以为脉绝矣．沉脉因按而知．伏脉因推而得．

伏与沉相似．沉者重按乃得．伏者重按亦不得．必推筋乃见也．若重按不得．推筋着骨全无．则脉绝无而死矣．脉诀曰．指下寻之似有．则非伏也．呼吸定息全无．则脉绝也．再再寻之不离三关．三关．三部一寸九分之位也．岂他脉之诊乃离舍三关乎．此脉诀言伏脉之状最谬．

阴毒伏气切三焦．不动营家气不调．不问春秋与冬夏．徐徐〔发汗〕（调理）始能消．

伏为积聚．有物为积．有营积．有卫积．有藏积．随所积而施治．可也．今曰不动营家气不调．是先治营血而气自调也．必也治营积而见伏脉者方可．若夫气积．及食物积．藏积．又当各治其本．且气为是动．血为所生者．难经曰．气留而不行者．为气先病．血滞而不濡者．为血后病．故先为是动．后为所生病．以此论之．当先调气而血自顺．亦有血先病而气后病者．随病施治可也．难乎执一．其因物聚者．又必以所恶者攻之．以所喜者诱之．亦不专于先动营也．通真子曰．伏脉不可发汗．更宜消息．诚哉是言．内经曰其有邪者渍形以为汗．其在皮者汗而发之．仲景曰脉浮者．病在表．可发汗．又曰表有病．脉当浮．今伏脉乃在里之病．岂宜发汗．虽曰徐徐．其动表一也．非其治也．洁古又引阳盛阴虚．汗之则愈．以升麻汤、麻黄汤、麻黄 附子 细辛汤为治．亦非也．难经所云．仲景所述．曰阳盛阴虚者．谓伤寒之邪．在表为阳．在里为阴．邪入皮肤．恶寒发热．是表虚而受邪曰阳虚．未传入里．里未受邪．曰阴盛．故云汗之则愈．非论伏脉为阴盛也．假使阴毒为病．正当随浅深．用温药祛逐．其可发汗邪．

积气胸中寸脉伏．当关肠癖常暝目．尺部见之食不消．〔坐卧不安〕（ 瘕攻痛）还破腹．

〔七〕濡者阴也．

〔指下寻之似有按之根据前却去〕（极软而浮细．轻手乃得．不任寻按．）曰濡．主少气．五心烦热．脑痛耳鸣．下元冷极．

有余于上曰浮．既浮而细曰软．浮而软细曰濡．按之无有．举之则浮细而极软．必轻手乃可得．脉经曰如帛衣在水中．帛漫在水．虚浮见于水面．若用指按之．则随手而软散．不与手应．此濡脉之状也．濡与迟弱相近．一息三至．随浮沉而见曰迟．极软而浮细．轻手乃得．不能沉．曰濡．轻软而沉细．按之乃得．重按欲绝．指下不能起伏．不能浮．曰弱．濡弱迟微之脉．皆气血之不足者也．大病后．或产妇．喜见此等脉．平人强人忌见之．更随时随病消息之．脉诀曰指下寻之似有．与言伏脉同．何是何非耶．且诸脉之应．皆一来一去．如曰来疾去迟．曰来盛去不盛．以别钩脉．外实内虚之诊．今曰按之根据前却去．其状果何如耶．内经曰软．脉经曰濡．同一脉也．难经曰春脉弦．濡弱而长．按之濡．举之来实者．肾也．沉濡而滑曰石．是皆兼他脉．以濡在中和为胃气之本．为平脉．旺脉．若濡脉独见．则病脉也．内经曰心脉 散．当消环自已．肝 散．病溢饮．胃 散．病食痹．脾 散．色不泽．足 肿．肾 散．病少血．其言 散脉．与搏坚而长对．言病也．故难经亦以气来虚微．来实强．对言之．非所谓濡与虚弱之诊也．

〔按之似有举之无〕（举全无力按如无．）

脉诀．此句全非濡诊．活人书曰．按之似无．举之全无力．曰濡．今从之．髓海丹田定已枯．四体骨蒸劳热甚．脏腑终传命必殂．濡脉关前〔人足汗〕（虚自汗．）

脉诀足字本为充足之足．昧者误以手足之足训之．今改为自汗．庶无误也．

当关少气精神散．尺部绵绵却恶寒．骨与肉疏都不管．

〔八〕弱者阴也．

指下寻之如烂绵相似．〔轻手乃得重手乃无怏怏不能前〕（极软而沉细．按之如绝指下．）曰弱．〔主气居于表〕生产后客风面肿．

弱者扶持不起之状．不能起伏．不任寻按．大体与濡相类．濡脉细软而浮．弱脉则细软而沉．以此别之．病后见此脉为顺．强人平人见之．为损为危．独见一部或二部犹庶几．三部六部皆见之．甚矣．脉经论弱云．按之乃得．举之无有．今脉诀云轻手乃得．重手乃无．与脉经相反．今改之．又弱为虚候．气血损减．今云气居于表．果何证乎．表病脉必因浮而见．今弱脉沉细在下．何以诊表．素问曰．而肿曰风．不拘于产后也．弱脉亦难以验风．〔三关〕（脉行）怏怏不能前．〔只为风邪与气连〕（软细而沉似烂绵．）少年得此须忧重．老弱逢之病却痊．关前弱脉阳道虚．关中〔有此气多疏〕（虚热胃虚疏．一作气多粗尤非）

脉经曰．关弱胃气虚．胃中有客热．脉弱为虚．热作病．有热．不可大攻之．热去则寒起矣．池氏曰．关乃阴阳分处．脉弱则阴阳隔绝．主气喘．李 范因之．今按气喘者脉必实．脉弱则气乏．不足以息．今根据脉经改之．柳氏曰气虚羸弱．弱脉乃见．寸弱为阳气虚．尺弱为阴气虚．关弱为胃虚．仲景曰诸弱发热．乃弱为阳虚．虚而发热．非实热也．大抵阳少阴多．皆为不足之候．脉经曰弱为虚为悸．内经曰脉弱以滑．是有胃气．命曰易治．脉小弱以涩．谓之久病．同一弱也．以滑涩相兼而易诊．若在尺中〔阴气绝酸疼引变主皮肤〕（阳气少．骨烦发热痛难居．）

脉经曰．尺弱阳气少．发热骨烦．又云少血．脉经曰骨烦者．肾主骨髓也．脉诀作皮肤．乃肺之合．非肾所主．今改之．

上一页：七表
下一页：九道


九道 《脉诀刊误》

九道

通真子曰．七表八里为阴阳正脉．外有九种脉相通而见者．经所谓脉来浮滑而长．沉涩而短．浮大而牢之类．是也．以愚观之．脉无正不正之定名也．为邪为病而见．则二十四字皆不正之脉．因时而旺．随脏而应．则皆正脉也．脉合阴阳．难以七表八里为阴阳正脉．难经曰浮滑长皆阳脉．沉涩短皆阴脉．非别以长短为阴阳正脉之外也．是长短与浮沉滑涩．同为阴阳也．又曰外有九种脉相通而见．故曰九道．且脉之相通．乃众脉参互为一．以示证也．二十四字．除浮沉结促代伏．居于上下．止于缓急．不能相通．其他皆相通．难经曰一阳一阴．谓浮而涩．是八里通乎七表也．一阴一阳．谓沉而滑．是七表通乎八里也．内经所载．仲景所论．多通众脉而言病．脉经二十四字．有散数．无短长．脉诀去散数．增长短．亦以足二十四字．脉经论．二十四字通为一处．亦无次序之定．盖脉随变而见．但宜以阳脉从阳类．阴脉从阴类．不可以一浮二芤为定序．且三至为迟．六至为数．迟阴在脏．数阳在腑．经文皆对言也．今取迟去数．其可乎．是知脉不可以二十四字为定数也．亦不可立表里道之异名也．陈氏沈氏并用散数为九道．用脉诀九道之名数．而不取短长．亦非也．今增散数二脉于后．以足脉经之所论．而不去长短者．脉之所当述者也．既不拘于表里道二十四字之数．则脉之以一字立名．皆详论可也．或曰子既辨表里道之非．不删而述其旧文何也．曰此朱文公作孝经刊误．程子述大学亲民之例也．不删者存其旧也．用墨圈者当删者也．辨其下者．使人皆知其非．不复为旧文所惑．不删之删也．

〔一〕长者阳也．

指下寻之．三〔关〕（部）如持竿之状．举之有余曰长．过于本位．亦曰长．主浑身壮热．坐卧不安．

从尺至关．连寸口．直过如横竿之状．此三部之长脉．过于本位．谓或尺或关或寸．过于一指之外．此各部之长脉．欲知其病．则必于浮沉迟数大小之间求之．若不大不小．不浮不沉．不迟不数．则气自治而无病．经曰．长则气治是也．大概平人病患．脉长为吉．深且长．寿脉也．尺脉长．根深蒂固．心脉长．神气有余．内经心脉搏坚而长．病舌卷不能言．至肾脉搏坚而长．病折腰．此六脉者非以长为病．以搏坚相合而病也．春肝脉．软弱轻虚而滑．端直以长．肝脉．如循长竿末梢曰平．如循长竿曰病．有余而过．故也．

长脉迢迢度三关．指下来时又却还．

通真子曰．此云来时又却还者．似一阴三阳之脉．愚曰非也．来而还．只可谓脉之来去．然诸脉皆如是．若不能自还．则代而死矣．一阴三阳者．谓脉来浮滑而长时一沉也．是四脉共见也．阳毒在脏三焦热．徐徐发汗始能安．

洁古曰．此阳明脉．尺寸俱长．当汗．阳化气也．今按假使是阳明证．亦难专于发汗．正阳阳明当下．太阳阳明当汗．少阳阳明随证解利．当根据表里分汗下．

〔二〕短者阴也．

指下寻之．不及本位曰短．主体虚恶寒．腹中冷气．（作生气非）宿食不消．

寸口尺中皆退促．附近关中见一半．如龟缩头曳尾之状．以其阴阳不及本位．故曰短．若关中短．上、为寸脉．下不至关．下、为尺脉．上不至关．是阴阳绝脉．此皆不治决死．故关中不以短脉为诊．脉经曰．短脉之象．应指而回．不能满部．浮而短者荣卫不行．沉而短者脏腑痞塞．短与长对．知长则知短矣．

短脉阴中有伏阳．气壅三焦不得昌．脏中宿食生寒气．大泻通肠必得康．

通真子曰．脉诀以一阳三阴．脉来沉涩而短．时一浮．乃云有伏阳耳．今按脉诀单论短．为阴中伏阳．盖以短为阴．脉短为气病．气不得舒畅．则阳气郁伏于内．非论沉涩短浮四脉共见也．内经曰疏其血气．令其条达而致和平．今曰大泻通肠．亦当随病浅深用药可也．

〔三〕虚者阴也．

〔指下寻之不足举之亦然〕（迟大而软．按之无力．隐指豁豁然空．）曰虚．主少力多惊．

虚脉．因按而知其虚．其诊法与芤同．皆以按而见．浮大而软．按之中无旁有为芤．迟大而软．按之隐指．豁豁然空为虚．内经曰脉虚血虚二脉．皆因血而见．失血则中无．血虚则中空．脉诀言寻之不足．举指亦然．乃微濡之脉．非所以形容虚也．虚与实对．实于中为实．故浮中沉皆有力．内不足为虚．故按之豁豁然空．

恍惚心中多愕惊．〔三关定息脉难成〕（按之无力脉虚轻．）血〔生〕（虚）脏腑生〔寒热〕（烦热．）补益三焦便得宁．

〔四〕促者阳也．

指下寻之．极数．并居寸口．（又曰来去数．时一止复来．）曰促．渐加则死．渐退则生．促脉．尺微关细．寸口独实而滑数．并居于上．或来去数．时一止复来．黎氏曰促脉虽盛疾．必时一止复来者．如趋之蹶也．故徐疾不常．

促脉前来已出关．并居寸口〔血成斑〕（证危难．）

血成斑非促脉证．

忽然渐退人生也．若或加时命在天．

〔五〕结者阴也．

指下寻之．〔或来或去聚而却还〕（脉来缓．时一止复来．无常数．又曰脉来动而中止．更来小数．中有还者反动．）曰结．主四肢．气闷．连痛．时来．

迟而小驶为缓．应指暂歇为止．缓而止为结．通真子曰据经谓往来缓．时一止复来．为结．其言是也．此云或来或往．聚而却还．与之稍异．来去者脉之常也．聚而还．何以见脉之结．今根据仲景所论改之．脉经只云来缓．时一止．难经又云无常数．今根据难经增之．盖止而复来．数至．间或三两至．或又一止．无常数．若有常数．如五动一止．又五动一止．根据数而止．则为死脉．可根据止数．克死期矣．详见下代脉辨．仲景曰．蔼蔼如车盖．曰阳结．乃阳气郁结于外．不与阴气和杂也．累累如循长竿．曰阴结．乃阴气郁结于内．不与阳气和杂也．又曰脉浮数．能食．不大便．此为实．曰阳结．脉沉迟．不能食．身体重．大便反硬．曰阴结．亦以阴阳气偏结．因兼证而分之．不以脉止为结也．内经曰结阳者肿四肢．四肢者诸阳之本也．结阴者便血．阴主血也．二阳结谓之消．谓大肠胃热．三阳结谓之隔．谓小肠膀胱热．三阴结谓之水．谓脾肺寒．一阴一阳结．谓之喉痹．谓心主三焦热．是亦分阴阳之结也．王氏脉经盖因仲景之文．于脉缓止却为结阳．数止却为结阴．误甚．详述在代脉下．其实脉诀之结脉为阴．与促脉为阳相对．非若内经与仲景所言．有阴阳之分也．若必论阴阳．结则缓而止为结阴．数而止为结阳．方允当．

积气生于脾脏旁．大肠疼痛卒难当．渐宜稍泻三焦火．莫谩多方立纪纲．

〔六〕代者阴也．

指下寻之．〔动而复起冉冉不能自还〕（动而中止．不能自还．因而复动．）

曰代．主形容羸瘦．口不能言．

代者．此脉已绝．他脉代其至之义．一脏气绝．而他脏之气代而至也．代与止异者．止者按之．觉于指下而中止．代者忽还尺中．停久方来．则是歇至．数动．止而复来．因其呼吸阴阳相引乃复动也．今脉诀曰动而复起．则不代矣．是不明动而中止为代也．冉冉不能自还之下．却不言因而复动．是不能自还之后．脉绝不来矣．今以仲景原文改之．内经曰代则气衰．脾脉代．注云 弱也．仲景曰伤寒脉结代．心动悸．炙甘草汤主之．皆不以代为死脉也．王氏脉经始曰脉结者生．代者死．仲景言结代脉曰．脉按之来缓．时一止复来．名曰结．又脉来．动而中止．更来小数．中有还者反动．名曰结．阴也．脉来．动而中止．不能自还．因而复动．名曰代．阴也．得此脉者必难治．王氏脉经述之．而与仲景本文有差．仲景两明结脉．总曰阴也．脉经分前一论来缓．时一止．名曰结阳．多添一阳字于后．一论中有还者反动．改作不能自还．举之则动．却根据本文曰结阴也．以前为结阳．则脉缓非阳也．（此盖脉诀所谓结脉）以后为结阴．则脉数乃阳也．（此盖脉诀所谓促脉）且不能自还与代脉同．何以为结脉．且结代同．而中止皆同．自还为结．不能自还为代．正以分二脉之异．今混而同之不可也．代则血气衰虚不能相续．因其呼吸相引复动．此所以代为难治．活人书云．阴盛则结．主胸满烦躁．阳盛则促．主积聚气痞．忧思所成．大抵结促二脉．虽时一止．为病脉．非死脉也．代则真死矣．或曰死脉必代．而代脉未必皆死者．何也．人见其脉动摇来往．略有一止．便以为代．便以为死．鲜有不失者．盖代脉固以其有止．而有止者未可便以为代．何也．诸脉有止者四．涩促结代也．脉细而迟．往来难．时一止者．为涩．脉来数．时一止者为促．脉来缓．时一止者为结．凡此三者均谓之止．而其所以止者迥然不同．为病亦异．而皆非死脉也．甄别于此．毫发不爽．见其所谓止者．不过于涩促结中之止．则随脉主病．真见其止如代中之止．然后断之为死．则不失矣．代脉之止．其止有常数而不忒．如十动一止．则数十止皆见于十动之后．如二十动一止．则数十止皆见于二十动之后．及加进亦如是．方为代脉．王氏脉经于代脉根据仲景．却改脉来作来数．则又混促脉之止．必全根据仲景本文方是．〔代脉时时动若来〕（动而中止不能还．）〔再而复动似还无〕（复动因为代脉看．）三元正气随风去．魂魄〔冥冥何所拘〕（升沉旦夕间．）

曰动若来．则不止也．一作动若浮．尤悖理．洁古亦随缪解之．何也．曰似还无．于脉状何似．故改之．

〔七〕牢者阴也．

指下〔寻之则无按之则有〕（似沉似伏．实大而长．微弦．）曰牢．主骨间疼痛．气居于表．

寻之则无．按之则有．则沉脉也．可以言牢脉所见之位．而失言牢脉之本状．似沉似伏者．牢脉所居之位也．实大而长微弦者．牢脉之形也．脉经曰有似沉伏．沈氏分言似沉似伏．尤为明着．又曰低而不浮曰沉．按之极下曰伏．隐指逼逼曰实．满指洪盛曰大．过于本位曰长．紧而直曰弦．兼是数者为牢脉．黎氏曰牢者坚也．固围之象．气之郁结故如此．柳氏曰牢实不转移．主有积聚．主疼痛不移其处．得此一脉．病邪牢坚．其病难愈．沈氏曰．阴阳革否其气沉伏在下．固结不移．其气欲上出而不得．故曰革也．今按古今多以革与牢混论．素问云浑浑革至如涌泉．绵绵其去如弦绝．死．曰革至如涌泉．流出之甚也．绵绵其去．流而不返义．如弦绝者．若弓弦琴瑟．弦断绝不可再续．故云死．王贶曰革脉浑浑如涌泉．谓出而不返也．为阴气隔阳．又为溢脉．溢脉．盖自尺而出．上于鱼际．离经无根本．又有覆脉．自寸口下退．过而入尺．皆必死．此等脉见于两手或一手．难以逐部求．或曰牢脉即黄帝之所谓革脉．千金翼亦以革为牢．是以革牢同一义．然内经浑浑革至如涌泉．则此革不与脉经沉伏之革同矣．然则牢革两义也．难经曰牢而长者肝也．牢阴长阳．因沉而得．为肝之平脉．又曰脉之虚实．濡者为虚．紧牢者为实．

以邪气之盛为实也．此牢也．仲景曰脉弦而大．弦则为减．大则为芤．减则为寒．芤则为虚．虚寒相搏．此名为革．妇人则半产漏下．男子则亡血失精．此革也．（机按．牢主邪气实．革主精血虚．）

或又曰如挠鼓皮．鼓皮可以言革．而于实大弦长．难以取象．脉经曰三部脉革．长病得之死．卒病得之生．兼病以断也．难经曰病若吐血．复鼽衄血者．脉当沉细．反得浮大而牢者死．脉病相违也．仲景曰寒则牢坚．脉书往往以牢革为一．有牢则无革．有革则无牢．究而言之．诸书所谓牢者坚也．紧牢为实．仲景所谓革者．虚寒相搏也．脉形脉理．二者不同．不可混也．因牢论革及此．若内经浑浑革至云者．又别作一样看可也．

〔脉入皮肤辨息难〕（实大弦长沉伏间．）

牢脉居沉伏之位．非入皮肤之浮部也．牢以脉形固结．郁而在下．不与迟数辨息多少以立名．故改之．时时气促在胸前．只缘水火相刑克．若待痊除更问天．

牢脉亦难以为水火相刑之象．五行各有相刑．皆有死症．

〔八〕动者阴也．

指下〔寻之似有举之还无再再寻之不离其处不往不来〕（若数脉见于关上．上下无头尾如豆大．厥厥动摇．）曰动．主体弱虚劳．崩中血痢．

仲景云．动脉若数脉．见于关上．上下无头尾如豆大．厥厥动摇．王氏脉经根据仲景文．而去若数脉及上下五字．止云见于关上．无头尾如豆大．厥厥动摇．夫动必因数而后见．此五字不可除也．脉诀并不遵根据．却自云寻之似有．举之还无．乃微弱沉之状．动脉厥厥动摇．出于众脉．岂举之还无乎．不离其处．果何处也．动见于关．不能如众脉通三部而见．内经曰脉不往来者死．若不往不来．则脉定而死矣．众书以动为阳．脉诀以动为阴．此脉居关上．阴阳相搏为动．当以阳动为阳．阴动为阴．方当．内经曰手少阴脉动甚者．妊子也．谓手少阴俞．神门穴中脉动甚．为有妊之兆．非言动脉之状．言动脉始于仲景．曰阴阳柑搏．名曰动．阳动则汗出．阴动则发热．形寒恶冷．此三焦伤也．成无己曰．方其阴阳相搏．而虚者则动．阳虚则阳动．故汗出．阴虚则阴动．故发热．如不发热汗出．而反形冷恶寒．为三焦伤．阳气不通．庞安常曰．关位占六分．前三分为阳．后三分为阴．若当阳．连寸口动．而阴静．法当有汗而解．素问曰阳加于阴谓之汗．若当阴．连尺动．而阳静．则发热．素问曰尺粗为热中．若大汗后．形冷恶寒者．三焦伤．此是死证．动脉只在关上见．惟庞说分明．成氏又曰阳出阴入．以关为界．关为阴阳之中也．若数脉见关上．无头尾如豆大．动摇者．是阴阳之气相搏也．厥厥动摇者．自为动摇．不与三部混也．如人在众中．不与众合．名之厥厥．沈氏曰．阳动者．阳不能卫于肤腠．故汗出也．阴动者．阴不能荣于肌肉．故发热．又仲景云．阳微则恶寒．阴弱则发热．是也．

动脉〔根源气主阴〕（阴阳相搏形．）〔三关指下碍沉沉〕（关中如豆动摇频．）

动脉见关上．不见于三关．厥厥动摇．不沉沉碍指下也．池氏承讹谬解．故改之．

血出一倒经年月．〔智士名医不可寻〕（为痛为惊载脉经．）

内经曰阴虚阳搏谓之崩．阴脉不足．阳脉盛搏．则内崩．血流下．此动脉为血崩者．即仲景所谓阴动也．阴虚内损．动数见焉．岂阳搏乎．

〔九〕细者阴也．

指下寻之．细细如线．〔来往极微〕（小大于微．常有且细．）曰细．主足胫髓冷．乏力少气．

脉经曰．细者阴也．直细而软．若丝线之应指．主血少气衰．有此症则顺．非此而得之为逆．故吐衄血．得沉细则生．盖血行脉中．血既减少．脉所以细也．然虽血少．未至于失血．故脉止于细．未至于无．血失脉亦失．故芤主失血．是知芤为失血．细为血少．今脉诀言细脉．乃云来往极微．则微之又微．非细矣．今改之．

乏力无精胫里酸．形容憔悴发毛干．如逢冬季经霜月．不疗其疾必自痊．

冬季后阳气生．或可复其生理耳．亦不可言不疗自痊．今增散数二脉．以足脉经之本旨．数者阳也．一息六至．又曰去来促急为数．

经曰数则为热．必审其浮沉．知其热在表里．察其大小．知其热之盛衰．亦有如数之脉．经曰脉至如数．令人暴惊．宜细详之．沈氏曰以阴阳言．数为阳脉．以脏腑言．数为腑病．论邪则为热．论病则为虚．若夫微数之脉．伤寒则谨不可汗．无病则谨不可劳．此先贤之格言．内经曰数为烦心．惟小儿之脉．一呼吸间八至．而细数者．为平耳．

散者．大而散者是也．气失血虚．有表无里．故脉散也．

沈氏曰散者不聚之名．仲景曰伤寒咳逆上气．其脉散者死也．若脉有邪气．风也．难经曰浮而大散者心也．最畏散脉独见．独见则危矣．柳氏曰是散漫无统纪无拘束之义．指下见得来动．一二至中又至一至．更不曾来往整齐．或动来即动去．或来至多去至少．或去至多来至少．是解散不收聚．精血走．作根本脱离．不佳之兆．若产妇得之则生子．孕妇得之为堕伤．寻常心脉及夏月．最不宜独见此脉．

上一页：八里
下一页：分合偶比类说


分合偶比类说 《脉诀刊误》

分合偶比类说

经曰知者一言而终．不知者流散无穷．脉之为说．前已论辨于各脉之下．今又以分合偶比类五字．以经纶错综之．庶无惑矣．

分 有脉之形．分谓脉各有形状．当先明辨．便了然不疑．大小浮沉滑涩．可以指别．迥然各异．辨之于毫厘之间．使其形不相混．如举有按无为浮．按有举无为沉之类．

有脉之证．分．谓脉之一字独见为证．如寸浮．中风头痛之类．不杂他脉．独为证．今脉诀歌在各脉之后者．是也．或独见一部．或通见三部．或两手俱现．

合 有合众脉之形为一脉者．谓如似沉似伏．实大长弦之合．为牢．极软浮细之合．为濡．之类．有合众脉之形为一证者．谓浮缓为不仁．浮滑为饮．浮洪大而长为风眩癫疾．有二脉合者．有三四脉合者．大抵脉独见为证者鲜．参合众脉为证者多．今脉诀独取平三关一脉论证．而遗其合众脉以论证者．今各补注于后．以全其脉证．（此条补注节抄不及备录）且一脉虽独见．而为证亦不一．如浮．为风．又为虚．又为气．各不同．此又一脉之证合也．必备论之．以证相参．而考脉．则思过半矣．洁古张元素医学启源云．右寸大肠．肺脉之所出也．先以轻手得之．是大肠属表．后以重手得之．是肺属里．肺合皮毛．肺脉寻皮毛而行．持脉．指法如三菽之重．按至皮毛而得为浮．稍稍加力．脉道不利为涩．又稍加力．脉道缩入关中．上半指不动．下半指微动．为短．此乃浮涩而短．肺不病之脉也．肺脉本部．在于皮毛之上．见于肤表．是其浮也．入于皮毛之下．见于血脉肌肉之分．是其沉也．六部仿此．此诊之定法．可以合众脉之形矣．

偶 脉合阴阳．必有偶对．经曰善为脉者．必以比类奇恒．从容知之．

浮沉者．脉之升降也．浮升在上．沉降在下．为诸脉之根本．为阴阳之定位．为表里之定诊．浮法天．有轻清在上之象．沉法地．有重浊在下之象．浮为风为虚．体高而气浮也．沉为中坚．为内蕴．体聚而不散也．论诸脉者．必先此二脉．

迟数者．脉之紧慢也．脉以四五至为平．减一至为三至曰迟．增一至为六至曰数．难经曰．迟阴为在脏．数阳为在腑．迟则为寒．数则为热．亦偶言之也．中藏经曰．数在上．阳中之阳．在下．阴中之阳．迟在上．阳中之阴．在下．阴中之阴．数在中则中热．迟在中则中寒．寒用热助．热用寒助．本乎阴阳也．虚实者．脉之刚柔也．按之浮中沉．皆有力．为实．迟大而软．按之豁豁然空．为虚．虚实之由．皆以有余不足占之．故以按而知．经曰其气来实强．为太过．病在外．气来虚微．为不及．病在内．血实脉实．血虚脉虚．亦皆偶而言之．论表里虚实．必以此二脉．中藏经曰．脉举之滑．按之微．看在何部．以断其脏．又按之沉小弱微短涩软濡．俱为脏虚．其脉举按皆盛者实也．又长浮数疾洪紧弦大．俱曰脏实．其脉浮而实大者．腑实也．轻手按之滑．重手按之平者．腑虚也．左右寸口．沉结实大者．上实也．左右寸弱而微者．上虚也．左右尺脉伏而涩者．下实也．尺中脉滑而濡者．下虚也．尺中微涩短小者．俱属下虚也．许叔微曰．浮缓为表虚．伤风解肌．浮紧涩有力为表实．伤寒发汗．脉沉无力为里虚．可温．沉而有力紧实为里实．可下．此论伤寒表里虚实．凡此皆非单论脉虚实之理．长短者．脉之盈缩也．脉盈过于本位曰长．脉缩不及本位曰短．长有见于尺寸．有通见于三部．短只见于尺寸．盖必质于中．而后知过于中为长．不及于中为短．经曰长则气治．短则气病．脉有三阴三阳．而长短在其中．是亦偶而言之．又曰人长脉长．人短脉短．又因人形体而别．滑涩者．脉之通滞也．脉通则流利无碍曰滑．脉滞则蹇涩不流曰涩．内经曰滑者阴气有余．涩者阳气有余．难经三阴三阳．滑涩对举．千金曰．滑者多血少气．涩者多气少血．皆偶言也．以二义考之．阴气有余者血多也．血多则气少．脉者血之府也．营行脉中．今血多故流利圆滑．阳气有余者气多也．气多则血少．故艰涩而散．一止复来．先明气血之多少．斯知滑涩之理．洪微者．脉之盛衰也．血热而盛．气随以溢．满指洪大．冲涌有余．洪为脉之盛也．气虚而寒．血随而涩．应指微细．欲绝非绝．微为脉之衰也．紧缓者．脉之急慢也．紧为伤寒．寒则伤营．营受寒邪．脉络激搏．若风起水涌．既如切绳．又如转索．缓为风结．皮肤不仁．营血不流．卫气独行．不能疾速．血虚顽痹．脉为缓慢．营受寒邪则脉紧．营血蹇涩则脉缓．二脉由营而见．沉氏曰紧为阴．阴主寒．寒则物敛．而有拘变之象．又主痛．诸痛皆原于寒．又主宿食．由胃虚挟寒．不能腐化故也．缓为阳热主血虚．血虚则脉体弱．又主气虚．气虚则脉体无力．又主风．风者阳邪．主舒启纵弛故也．

动伏者．脉之出处也．出见于外．故数见关上．如豆大．出类而异于三部者动也．处藏于内．不见其形．脉行筋下者伏也．二者犹人物之出处也．

结促者．因止以别阴阳之盛也．阳盛则促．脉疾而时止．阴盛则结．脉徐而时止．虽有止非死脉也．代则死脉也．促结为偶．而代无对．脉不可以偶对言者．不敢凿也．三因方尽为偶名．而以弦弱、芤微、濡革、散代、亦为偶．非一阴一阳也．因知其不可尽以偶言也．必一阴一阳而后可偶．然又有脉偶而同见者．如大小缓急疾徐疏数之类．经曰前大后小．前小后大．来疾去徐．来徐去疾．去不盛来反盛．去盛来不盛．乍大乍小．乍短乍长．乍疏乍数．是二脉偶见也．亦有两手偶见者．如左大右小．左小右大之类．

比 比者所以明相类之脉．比其类而合之．因其疑也．辨其异而分之．

决其疑也．内经曰脾虚浮似肺．肾小浮似脾．肝急沉似肾．此皆三者之所乱也．然从容得之．以知其比类也．注云以三脏相近．故脉象参差而相类．是以三惑乱为治之过失矣．必从容比类而得三脏之形状．故浮缓曰脾．浮短曰肺．浮而滑曰心．急紧而散曰肝．搏沉而滑曰肾．不能比类．则疑惑弥甚．是以脉经立相类之脉．今立比字为纲．使从容比类．先明于未诊之先．免交疑于持脉之际．脉经曰浮与芤相类．一曰与洪相类．弦与紧相类．滑与数．沉与伏．微与涩．软与弱．缓与迟．革与实．千金云牢与实．今细详之．有弦细．有芤虚．有濡芤．有洪散．

有牢伏．有数脉同类者．洪散俱大也．而散无力．濡弱同极软而细也．有浮沉之异．微细俱小也．而微无力．芤类浮也．按之边有中无．濡类芤也．按之如无．沉伏牢同居下也．按有余曰沉．按实大长弦曰牢．按不见脉行筋下曰伏．弦细同直长之形．同收敛之义也．亦有大小之分．弦如弦之直．细如线之细．迟缓同慢也．有三至四至之异．大慢小衰之别．涩微易识也．何疑乎相类．牢与实．革与实．非相类也．脉赋云．洪与实形同仿佛．是相类也．洪实同有力而大也．洪分沉浮之异．实合浮沉而皆有力．弦与紧之异．弦左右无．而中直如弦．紧左右弹．而有如转索．虽相类而甚相远也．又有数脉之相类．如涩促结代．同一止也．而全不同．他如濡弱迟．如芤虚．如微细濡弱涩．已辨于各脉条下．

类 易曰方以类聚．又曰本乎天者亲上．本乎地者亲下．则各从其类也．内经曰脉合阴阳．

又曰察之有纪．从阴阳始．众脉阴阳．各以类从．知乎此．则七表八里九道之非．不胶固于先入之言矣．旨哉蔡西山之论也．曰凡平脉．不大不细．不长不短．不浮不沉．不滑不涩．应手中和．意思欣欣．难以名状者．为胃气．其太过为大为长为实为坚为强为浮为芤为滑为洪为急为促者．皆阳也．其不及为细为短为虚为软为沉为结为伏为涩为微者．皆阴也．阳搏阴为弦．阴搏阳为紧．阴阳相搏为动．寒虚相搏为革．阴阳分离为散．阴阳不续为代．

难经曰．诸阳为热．诸阴为寒．数则为热．迟则为寒．浮为表．沉为里．三因方云．博则二十四字．不滥丝毫．约则浮沉迟数．总括纲纪．故知浮为风为虚．沉为湿为实．迟为寒为冷．数为热为燥．风湿寒热属外．虚实冷燥属内．内外既分．三因顿别．三点刘立之亦以浮沉迟数四字为纲．以教学人．浮风沉气．迟冷数热．分别三部为证．此诚初学入门．然必搏学反约．然后能知脉之妙．若遽以此自足．则今汝画矣．故述此于分合比偶类五字之后．

上一页：九道
下一页：诊杂病生死候歌


诊杂病生死候歌 《脉诀刊误》

诊杂病生死候歌

五十不止身无病．数内有止皆知定．四十一止一脏绝．却后四年多没命．三十一止即三年．二十一止二年应．十五一止一年殂．以下有止看暴病．

柳氏曰．以动数候脉．是吃紧语．候脉须候五十动．知五脏之气有无缺失．今人手指到病患腕臂．便以为见了殊不知五十动见．岂弹指间事．相习成风．以疾速为神奇．庐山刘立之号曰三点．以手中指点人三部脉．生死吉凶多验．学徒相传亦用之．刘果三点之神耶．抑亦声色得之耶．色可传．脉不可传．古人以切脉为上工．如扁鹊．饮上池水．能洞见人脏腑间病．如华佗．刳骨剔胃．是岂切脉而得之欤．后世圣神之术不常．有所当学人．诊脉以知内．参以问证察言观色以知外．则可耳．脉经曰．脉来五十投而不止者．五脏皆受气．即无病四．十投而一止者．一脏无气．却后四岁死．以至十投一止者．四脏无气脏中死．其言几脏无气．以分别几岁之死期．予窃疑之．内经曰肾绝六日死．肝绝八日死．心绝一日死．果此脏气绝．又安有待四岁三岁乎．大抵五十动者脉之大数．要必候五十动．不可不及五十动而遽不候也．或问候止脉何处数起．曰得止脉后．再从始至脉数起．看得几至而止．为数．

上一页：分合偶比类说
下一页：诊暴病歌


诊暴病歌 《脉诀刊误》

诊暴病歌

两动一止或三四．三动一至六七死．四动一止即八朝．以此推排但根据次．

此是十动内有止脉者．然难必谓暴病有此．久病亦有见此者．俣当以至数定死期．不必专于诊暴病也．

上一页：诊杂病生死候歌
下一页：形脉相反歌


形脉相反歌 《脉诀刊误》

形脉相反歌

健人脉病号行尸．病患脉健〔亦如之〕（审言之．）短长肥瘦并如此．〔细心诊候有依稀〕（脉病相违亦若斯．）

内经曰．形气有余．脉气不足．死．脉气有余．形气不足．生．仲景曰．脉病患不病．名曰行尸．以无王气．卒眩仆不识人．则死．人病脉不病．名曰内虚．以无谷．神虽困无苦．今脉诀曰亦如之．是与行尸同也．故改之．

仲景曰肥人责浮．瘦人责沉．肥人当沉．今反浮．故责之．瘦人当浮．今反沉．故责之．脉经曰当视其人大小长短．皆如其人之形性．则吉．反之则为逆．肥人脉细小如丝．身涩而脉来往滑．身滑而脉来往涩．皆死．前言形脉相反．又有脉病相反．不可不备举．难经所谓脉不应病．病不应脉者是也．素问曰．形盛脉细．少气．不足以息者．死．形瘦脉大．胸中多气者．死．形气相得者．生．三五不调者．病．形肉已脱．九候虽调．犹死．病热脉静．泄而脉大．脱血而脉实．病在中．脉实坚．病在外．脉不实坚者．皆难治．难经曰．病若闭目不欲见人．脉当得肝脉弦急而长．而反得肺脉浮涩而短者．死也．病若闭目而渴．心下牢者．脉当得紧实而数．反得沉濡而微者．死．此类皆脉病相反．脉诀所缺．今改此歌末句以着之．

上一页：诊暴病歌
下一页：诊四时病五行相克歌


诊四时病五行相克歌 《脉诀刊误》

诊四时病五行相克歌

春得秋脉定知死．死在庚辛申酉里．夏得冬脉亦如然．还于壬癸为期尔．严冬诊得四季脉．戊己辰戌还是厄．秋得夏脉亦同前．为缘丙丁相刑克．季月季夏得春脉．克在甲寅应病极．直逢乙卯亦非良．此是五行相鬼贼．

内经难经并以天干五行论克贼．脉诀又以地支并论．若用支干上下纯为鬼邪之日为死．必六十日方遇．若死期之近何以克之．不若以天干一旬为期．根据内经为断．不失之拘也．内经又曰夫邪气之客于身也．以胜相加．至其所生而愈．（谓我所生者）至其所不胜而甚．至其所生而持．（谓生我者）

自得其位而起．必定五脏之脉．乃可言间甚之期．

上一页：形脉相反歌
下一页：决四时〔虚实〕（五邪）歌


决四时〔虚实〕（五邪）歌 《脉诀刊误》

决四时〔虚实〕（五邪）歌

一脏有五邪．今只取虚实微三邪作歌．及立名．又只取二邪而遗其一．今改作诊五邪歌．

春得冬脉只是虚．兼令补肾病自除．若是夏脉缘心实．还应泻子自无虞．〔夏秋冬月皆如是〕（所胜为微不胜贼．）在前为实后为虚．春中若得四季脉．不治多应病自除．（今添两句云．正邪自病通成五．四时五脏仿斯图．）

难经曰虚则补其母．实则泻其子．虚当补母．人所共知．千金曰心劳甚者．补脾气以益之．脾旺则感于心矣．若乃劳则补其子．人所未闻．盖母生我者也．子继我而助我者也．方治其虚．则补其生我者．与郭氏葬书．本骸得气．遗体受荫同义．方治其劳．则补其助我者．与荀子所谓未有子富而父贫同义．此补虚与治劳之异也．

上一页：诊四时病五行相克歌
下一页：伤寒歌


伤寒歌 《脉诀刊误》

伤寒歌

伤寒热病同看脉．满手透关洪拍拍．出至风门遇太阳．一日之中见脱厄．过关微有慢腾腾．直至伏时重候觅．掌内迢迢散慢行．瘥轧HT 疔多不的．大凡当日问途程．迟数洪微更消息．热病须得脉浮洪．细小徒费用神功．汗后脉静当便差．喘热脉乱．命应终．

此歌未足以括伤寒之纲要也．三百九十七法．一百一十三方．学人以仲景伤寒论为祖．成无己注及明理论．许叔微百证百问．薛宋二氏钤．则又发明仲景之旨奥．外此则兰台宝鉴．金匮要略．无求子百问．南阳百问．庞安常、王仲弓、卢昶、韩祗和、孙用和及诸家之书．遍览参考．守之以正条．用之以活法．方为尽善．此歌其能尽乎．予又病世之医者．往往以活人书自足．不复祖之仲景之论．况南阳失仲景之旨者有之．不特宋氏所讥．况伤寒为大病．生死在五六日间．可不尽心乎．

上一页：决四时〔虚实〕（五邪）歌
下一页：阳毒阴毒歌


阳毒阴毒歌 《脉诀刊误》

阳毒阴毒歌

阳毒健乱四肢烦．面赤生花作点斑．狂言妄语如神鬼．下痢频多喉不安．汗出遍身应大差．鱼口开张命欲翻．有药不辜但与服．能过七日渐须安．阴毒伤寒身体重．背强眼痛不堪任．小腹急痛口青黑．毒瓦斯冲心转不禁．四肢厥冷惟思吐．咽喉不利脉细沉．若能速灸脐轮下．六日看过见喜深．阴阳二毒．病有轻重．治有浅深．仲景略言于金匮要略．后世传述．备载诸书．亦难以二歌尽．

上一页：伤寒歌
下一页：诊诸杂病生死脉候歌


诊诸杂病生死脉候歌 《脉诀刊误》

诊诸杂病生死脉候歌

病源各不一．今歌本诊生死之脉．故不论病源．只论脉之生死．

腹胀浮大是出厄．虚小命殂须努力．

此篇大抵以脉病相应不应言生死．然亦不可专执．临病参考可也．如中恶腹胀脉紧细者生．浮大者死之类．

下痢微小却为生．脉大浮洪无瘥日．

下痢脉欲绝者不死．杂色恶痢脉微弱．暴冷伤阳．脉细欲绝．冷热不调者．洪大易治．微迟小细难治．

恍惚之病〔定颠〕（发为）狂．其脉实牢保安吉．寸关尺部沉细时．如此未闻人救得．

恍惚颠狂三病也．恍惚心不宁．阴颠而阳狂也．脉经曰．颠病脉虚可治．实则死．盖重阴为颠．谓阴部内见沉涩微短脉．是阳脉不见而阴独盛．故为颠疾．经曰阴气从下．下虚上实．故作颠疾．则沉细脉．是脉病相应而不逆矣．

消渴脉数大者活．虚小病深厄难脱．

三消之证内消渴一证．沉小者生．实坚大者死．此外如少阴自利而渴．脉必沉．中暑渴脉虚．

产后渴脉多弱．难专以虚小为渴之凶．

水气浮大得延生．沉细应当是死别．

水病之证不一．脉亦不一．三因方曰．沉伏相搏名曰水．盖沉者乃水之病脉．但风水皮水脉浮．石水脉沉．黄汗沉迟．当参病原病证为断．况水病．肌肉为水所胀．脉元多沉．若脉出必死．脉病相反也．今曰浮大延生．更宜参审．

霍乱之候脉微迟．气少不语大难医．三部浮洪必救得．古今课定更无疑．

病原曰脉伏及代而乱者．霍乱也．不乱犹可治．微细不可治．霍乱吐下．脉微迟．气息劣．口不欲言者．不可治．脉经所无．脉诀自创之例也．通真子曰清浊相干霍乱时．脉如微细是相宜．不言气劣微迟小．此候神工亦莫医．通真子注脉诀．不遵之而自作歌．一曰浮洪可救．一曰微细相宜．何哉．盖病原不同．脉随而见．以病原参之．勿一例但曰霍乱而已也．

鼻衄吐血沉细宜．忽然浮大即倾危．

吐衄证中．有卒中恶吐血．脉沉数细者死．浮大疾快者生．又杂病衄责里热．伤寒衄责表热．表热者脉必浮．

咳而尿血羸瘦形．其脉疾大命难任．咳血之脉沉弱吉．忽若实大死来侵．金疮血〔盛〕（出）虚细活．急疾大数必危身．

此六句参错在后．今移于此．从失血类．

脉诀所论金疮．本于脉经、中藏经．皆论已出血之脉．若金疮未出血则又别．坠压内伤．坚强安．小弱凶．顿仆内伤同．笞榜内有结血．实大生．虚小死．跌扑伤损．浮大易安谓血散外．沉细紧实多死．谓恶血攻脏．

病患脉健不用治．健人脉病号行尸．

病患脉健．此云不用治者．是前形脉相反歌．何其谬也．

心腹痛脉沉细差．浮大弦长命必殂．

仲景曰．假令病患云腹内卒痛．浮而大．知其瘥也．何以知之．若里有病者脉当沉细．今浮大．故知愈也．病原曰若其人不即愈者必当死．以脉病相反也．然心痛与腹痛各异．凡痛五脏相干．而心痛脉各异见．惟真心痛不问脉．旦占夕死．夕占旦死．腹痛病原亦不一．虚寒、紧弦．积寒、沉紧而实．肝肾弦大为寒痛．故知弦长亦难以死断．

头痛短涩应须死．浮滑风痰必易除．

脉诀此言．只可断风痰头痛一证而已．头痛具八经．又有伏暑、积聚、痰厥、伏痰、肾痰、产后失血、风寒在脑、邪热上攻、气虚气攻、诸证不同．随证诊脉．断生死可也．

中风口噤迟浮吉．急实大数三魂孤．鱼口气粗难得瘥．面赤如妆不久居．中风发直口吐沫．喷药闷乱起复苏．咽喉曳锯水鸡响．摇头上窜气长嘘．病患头面青黑暗．汗透毛端恰似珠．眼小目瞪不须治．喘汗如油不可苏．

中风口噤至此皆言中风之死候．简易方云风邪中人．其状奄忽．故六脉多沉伏．亦有脉随气奔．指下洪盛者．当此之际脉亦难辨．但以证参为是．中风．目闭口开．手撒遗尿．声如鼾睡者．必难疗．内实腹胀痛满盈．心下牢强干呕频．手足烦热脉沉细．大小便涩死多真．

素问曰．五实死．脉盛、皮热、腹胀、前后不通、闷瞀．此谓五实．自汗得后利则实者活．今脉诀增干呕．去闷瞀．又以脉沉细与病反．决以为死．此条宜参之内经．

外实内热吐相连．下清注谷转难安．忽然诊得脉洪大．莫费神功定不痊．

协热下利．胃热呕吐．脉亦洪大．不可遽以死断．

内外俱虚身冷寒．汗出如珠微呕烦．忽然手足脉厥逆．体不安宁必死拚．

素问曰．五虚死．脉细、皮寒、气少、泄利前后、饮食不入．若浆粥入胃泄注止．则虚者活．今脉诀内外俱虚．与内经多异．全本脉经．

上气浮肿肩息频．浮滑之脉即相成．忽然微细应难救．神功用尽也无生．

脉经曰．上气面浮肿肩息．其脉大．不可治．加利甚者必死．今脉诀以微细为难救．似与脉经相悖．上气喘急候何宁．手足温暖净滑生．反得寒涩脉厥逆．必知归死命须倾．

通真子改差无因作命须倾．贵协韵也．

中恶腹胀紧细生．若得浮大命逡巡．

脉经曰．卒中恶．吐血数升．脉沉数者死．浮大疾快者生．卒中恶．腹大．四肢满．脉大而缓者生．紧大而浮者死．紧细而微亦生．然中恶之候．脉亦不等．鬼疰．脉滑．或紧长过寸．或尺寸有脉．关中绝不至．或乍大乍小．乍长乍短．遁尸．三部紧急．或沉重不至寸．客忤三部皆滑洪大．

凡脉尺寸紧数形．又似钗直吐转增．此患蛊毒急须救．〔速求神药命难停〕（脉逢数软命延生．）

此文根据脉经换末句．

中毒洪大脉应生．细微之脉必危倾．吐血但出不能止．命应难返没痊平．

他证吐血．皆以沉细为生．惟中毒吐血．以洪大为生．

大凡要看生死门．太冲脉在即为凭．若动应神魂魄在．止便干休命不停．

铜人经太冲二穴土也．在足大趾本节后二寸．（或云一寸半）动脉陷中．凡诊太冲脉．可决男子病死生．足厥阴脉之所注也．为俞．灵枢曰．胃之清气上注于肺．故气之过于寸口也．动而不止．其悍气上冲头者．合阳明．并下人迎．故阴阳俱动俱静．若引绳．相倾者病．冲脉者．十二经之海也．与少阴之大络起于肾下．出于气冲．循阴股内廉．邪入骨中．循胫骨内廉．并少阴之经．下入内踝之后．入足下．其别者邪入踝．出属跗上．入大趾间．此脉之常动者也．经脉十二．而寸口人迎太冲独动不休．故以此三处诊百病．决生死．灵枢作并足少阴之动脉．铜人作足厥阴之俞穴．皆冲脉之所合并而经过者．其实以候冲脉也．仲景谓当时之人．握手不及足．故立趺阳太溪．以候胃肾之病．李 范引活人书所列冲阳穴．以解太冲．失其穴矣．仲景以趺阳专诊足阳明．太溪专诊足少阴．

上一页：阳毒阴毒歌
下一页：察色观病患生死候歌


察色观病患生死候歌 《脉诀刊误》

察色观病患生死候歌

欲愈之病目 黄．

仲景曰若脉和．其人大烦．目重睑．内 黄者．此为欲解．必当根据仲景以脉参之．

眼胞忽陷定知亡．耳目口鼻黑色起．入口十死〔七〕（实）难当．赤白黑黄色〔起〕（入）目．更〔兼〕（穿）口鼻有灾殃．

耳目口鼻有黑色起．入于口者必死．病患及健人．黑色若白色起．入目及鼻口．死在二日中．脉经同．扁鹊曰．按明堂察色入门户为凶．不得为吉．所谓门户者．阙庭、肺门户．目、肝门户．耳、肾门户．口、心脾门户．若有色气入者皆死．白色见冲眉上．肺有病．入阙庭．夏死．黄色见鼻上者．脾有病．入口者．春夏死．青色见人中者．肝有病．入目者．秋死．黑色见颧上者．肾有病．入耳者．六月死．赤色见颐者．心有病．入口者．冬死．盖以五脏五色．各入本脏门户．至被克之时为死期．脉诀四句分作二处．本论一理．今移相附．添赤去起以备五色脉．改兼为穿．以明色入门户为殃．李 范及洁古不知扁鹊所论．随各脏色入门户定死期．为脉诀所述之源．故以意误解．

面色忽然望之青．近之如黑卒难当．

此二句移在此．从气色类．

面赤目白忧息气．待过十日定存亡．面青目黄中时死．余候须看两日强．面黄目青众恶扬．荣卫不通立须亡．（面青目白亦须亡．）

据脉经改添此句．内经曰．凡面色见黄为有胃气．皆不死．

面黄目青酒乱频．邪气在胃丧其身．面黑目白命门败．困极八日死来侵．

此四句并上面赤目白定存亡二句．刊误本无．据刊本添之在此．

面无精光如土色．不能食时四日亡．目无精光齿牙黑．面白目黑亦灾殃．口如鱼口不能闭．气出不返命飞扬．肩息直视及唇焦．面肿苍黑也难逃．妄语错乱及不语．

脉经曰．病患不能语者．不治．热病者可治．又有风喑不语．而卒不死者．有妊娠胞脉绝不语．俟产后自能言者．

尸臭元知寿不高．人中尽满兼唇青．（俗本作背青非）三日须知命必倾．〔两颊〕（庭黑）颧赤人〔病久〕（必死．）

灵枢曰．赤色出两颧．大如拇指者．病虽小愈．必卒死．黑色出于庭．大如拇指．必不病而卒死．庭者、首面也．颧者、眼直下高骨处也．灵枢、千金翼．皆以庭黑颧赤对言．今脉诀取颧赤而舍庭黑．又两颊为赘词．故改为庭黑．以备经旨．此必死之兆．难以病久为文．

口张气直命难停．足趺趾肿膝如斗．十日须知难保守．项筋舒展定知殂．掌内无文也不久．唇青体冷又遗尿．背面饮食四日期．手足爪甲〔皆〕（白）青黑．许过八日定难医．

脉经有爪甲白者不治之文．脉诀遗之．今改添．

脊疼腰重反复难．此是骨绝五日看．体重尿赤时不止．肉绝六日总高KT ．

体重溺赤．未可便以为肉绝．内经曰．大肉陷下．大骨枯槁．脱肉破 ．难经曰唇反方可为肉绝．更宜参审．

手足爪青呼骂多．筋绝九日定难过．发直如麻〔半日〕（应是）死．

中藏经曰．肠绝发直．汗出不止．不得屈伸者．六日死．发眉俱冲起者死．发如麻喜怒不调者死．发直者十五日死．今脉诀作半日死．与本文不协．盖有六日十五日之异．今改曰应是死．脉诀只歌骨肉筋肠四绝．除心肝绝在前．又有肾绝．小便赤涩、下血不止、耳干、脚浮、舌肿、六日死．足肿九日死．脾绝．载脾脏歌中．肝绝．汗出如水、恐惧不安、伏卧、目直面青．八日死．胃绝．齿落面黄．七日或十日死．今附注于此．庶具载不遗．肉绝中藏经元无．而脉诀自增．故碍理．寻衣〔语死〕（ 妄）〔十知么〕（寿无多．）

脉经曰寻衣缝 语者不可治．阴阳俱绝．寻衣撮空妄言者死．

上一页：诊诸杂病生死脉候歌
下一页：论五脏察色候歌


论五脏察色候歌 《脉诀刊误》

论五脏察色候歌

面肿苍黑舌卷青．四肢乏力眼如盲．泣出不止是肝绝．〔八日应当〕（日遇庚辛）命必倾．

此云八日从甲数至庚为八日．此言则胶柱矣．从直改为庚辛．

面黧肩息直视看．又兼掌肿没文斑．狂言乱语心闷热．一日之内到冥间．脐趺肿满面浮黄．泄利不觉污衣裳．肌肉粗涩兼唇反．一十二日内灾殃．

口鼻气出不复回．唇反无文〔黑〕（鼻）似煤．皮毛焦干爪枯折．途程二日定知灾．

面黑齿痛目如盲．自汗如水腰折频．皮肉濡〔结〕（却）发无泽．四日应当命不存．

改结为却．本难经．

上一页：察色观病患生死候歌
下一页：诊妇人有妊歌


诊妇人有妊歌 《脉诀刊误》

诊妇人有妊歌

（旧文不伦．今移从各类．）

肝为血兮肺为气．血为营兮气为卫．阴阳配偶不参差．两脏通和皆类例．血衰气旺定无妊．血旺气衰应有体．

以上论成妊之原．

〔尺〕（寸）微关滑尺带数．流利往来并雀啄．小儿之脉已形见．数月怀胎犹未觉．

上云尺微．下云尺数．可见上尺为误．女脉在关下．尺脉常盛．若尺微则无阴为病矣．脉经云妊娠初时寸微小．呼吸五至．三月而尺数也．内经曰手少阴脉动甚者．妊子也．又云阴搏阳别．谓之有子．阴谓尺中．搏谓搏击于手．尺脉搏击．与寸口殊别．则阴气挺然．为妊之兆．此即所谓寸微尺数也．脉指南云脉动入产门者有胎也．谓出尺脉外．名曰产门．又云尺中脉数而旺者．胎脉也．为血盛也．关滑．雀啄．脉经并不载．素问曰滑为多血少气．故有子．此脉诀所自增也．流利往来．滑脉之形．雀啄者．脉指南云．关上．一动一止者一月．二动一止者二月．余仿此．推之万不失一．此所谓雀啄．雀啄在他病为死形．

三部〔沉正等无疑〕（浮沉按无绝．）尺内不止真胎妇．

脉经曰．三部浮沉正等．按之无绝者．有妊也．今脉诀去浮．以疑易绝．云沉正等无疑．误甚．今改之．夫正等者．即仲景所谓寸关尺三处．大小浮沉迟数同等也．仲景以同等为阴阳平和之脉．虽剧当愈．叔和以正等又按无绝．为有妊之兆．真吉征也．内经腹中论曰何以知怀子之且生也．岐伯曰身有病而无邪脉也．所谓身有病．谓经闭也．尺脉来而断绝者．经闭月水不利．今病经闭．而脉反如常不断绝者．妊娠也．

滑疾〔不散〕（按微）胎三月．但疾不散五月母．

脉经曰．脉滑疾．重手按之微者．胎已三月也．重手按之不散．但疾不滑者．五月也．今改上句从脉经．

以上论三月内有胎之兆．然未知男女之兆也．四月方可以别．故此以下乃分男女之诊．分作两类乃明．

左疾为男右为女．流利相通速来去．两手关脉大相应．已形亦在前通语．

脉经曰．妊娠四月欲知男女法．左尺偏大为男．右尺偏大为女．左右尺俱大．生二子．大者如实状．左疾为男．右疾为女．俱疾生二子．既分左右脉疾．又云流利相通．又云两手关脉大相应．乃是左右尺脉疾大．上与关大相应．又流利相应．与寸通应．但分左右尺以别男女．左阳右阴以位定也．池氏以左疾为左寸心部属太阳经．以右疾为右寸肺部属太阴经．盖惑于脉赋太阴洪而女孕．太阳大而男孕．不知脉赋惑于脉诀之差．盖脉赋脉诀．皆窃叔和之名以行世．所述之脉．醇疵相半．声律之赋．晋代未有．而世鲜知其非．明于医者．间亦改之一二．而未能尽正云．

左手〔太阳浮大〕（沉实诊为）男．右手〔太阴沉细〕（浮大诊为）女．

脉经曰．得太阴脉为男．得太阳脉为女．太阴脉沉．太阳脉浮．又云左手沉实为男．右手浮大为女．左右手俱沉实．猥生二男．左右手俱浮大．猥生二女．李氏虽改脉诀沉细为沉大．犹未知太阳脉浮非男．脉经作女诊也．太阴脉沉非女．脉经作男诊也．又以太阳为左手心部．太阴为右手肺部．是又惑于脉诀脉赋之差．徇池氏以舛注舛之非也．脉经虽曰太阳脉沉为男．太阴脉浮为女．亦不明言以何经为太阳太阴．当于何部诊之．不若脉经后条浮大为女．沉实为男为明白．故根据后条改之．

诸阳为男诸阴女．指下分明长记取．

脉经曰．左右尺俱浮为产二男．不尔则男作女生．左右尺俱沉为产二女．不尔则女作男生．前云右浮大为女．左沉实为男．是独以左右脉各异立言．今左右俱浮为二男．俱沉为二女．是并左右两尺脉一同以立言．其于诸阳男．诸阴女．未尝差也．左沉实左疾．左偏大．与俱浮．或以脉．或以位．皆阳也．右浮大．右疾．右偏大．与俱沉．或以脉．或以位．皆阴也．此二句总结男女分诊定法也．以上辨四月之后．妊娠男女之诊．

〔母乘子〕（夫乘妻）兮纵气雾．妻乘夫兮横气助．子乘母兮逆气参．〔夫乘妻〕（母乘子）兮顺气护．仲景谓脉有相乘．水行乘火．金行乘木．曰纵．谓其气直恣．乘其所胜也．火行乘水．木行乘金．曰横．谓其气横逆．反乘所不胜也．水行乘金．火行乘木．曰逆．谓子加于母而气逆也．金行乘水．木行乘火．为顺．谓由母至子．其气顺也．李 范不知此论相乘．脉中夫妻母子．却作人身形之夫妻母子解之．理不能通．然脉诀引此以诊别男女妊形．据脉经别载于前．不载在诊妊娠之条．本只是取仲景所论相乘之脉．脉诀不能甄别．混引以歌妊娠．今姑根据仲景解之．此四句元在后．今移在此．与纵横逆顺从类．其纵顺二脉．改根据仲景元文．

左手带纵两个儿．右手带横一双女．左手脉逆生三男．右手脉顺生三女．寸关尺部皆相应．一男一女分形证．

以上十句．皆脉诀自撰之辞．恐难以诊妊娠男女之别也．且相乘之脉．乃五脏之邪．发为病证．见之于脉．妊娠乃阴阳和平．阳施阴化以成形．岂有逆于理．乘于脏．现于脉．用为男女之诊．又寸关尺皆应．即是左右手前后如一也．即脉经所谓三部浮沉正等之脉．何以应一男一女乎．以上系脉诀差取仲景所论相乘之脉．以论妊娠．今条其非如前．

往来三部通流利．滑数相参皆替替．阳盛阴虚脉得明．遍满胸堂皆逆气．

此言恶阻之证之脉．

小儿足日胎成聚．身热脉乱无所苦．汗出不食吐逆时．精神架构其中住．

此亦谓恶阻证也．脉乱．盖谓滑数而躁疾也．非谓恶乱无次序者．此八句．皆谓妊娠病脉．

有时子死母身存．或即母亡存子命．牢紧强弦滑者安．沉细而微归泉〔路〕（瞑．改以协韵）

沉细而微．谓三部俱如此．凶兆也．此四句论妊妇生死脉证之别．

上一页：论五脏察色候歌
下一页：妊妇杂病生死歌


妊妇杂病生死歌 《脉诀刊误》

妊妇杂病生死歌

血下如同月水来．漏极胞干生杀胎．亦损妊母须忧虑．争遣神丹救得回．

通真子曰．此只论漏胎候也．夫胎之漏．或食动胎之物．或因热毒之气侵损．或因入房劳损．损轻则漏轻．损重则漏重．但漏血尽则死．然安胎有二法．因母病而动胎．但治母疾．其胎自安．若胎有不坚．致动．母因以病．但治胎．则母自安．

上一页：诊妇人有妊歌
下一页：妊娠心腹急痛歌


妊娠心腹急痛歌 《脉诀刊误》

妊娠心腹急痛歌

心腹急痛面目青．冷汗气绝命必倾．血下不止胎冲上．四肢冷闷定伤身．

上一页：妊妇杂病生死歌
下一页：妊娠倒仆损伤歌


妊娠倒仆损伤歌 《脉诀刊误》

妊娠倒仆损伤歌

堕胎倒仆或举重．致胎死在腹中居．已损未出血不止．冲心闷痛母魂孤．

上一页：妊娠心腹急痛歌
下一页：妊妇伤寒歌


妊妇伤寒歌 《脉诀刊误》

妊妇伤寒歌

伤寒头痛连百节．气急冲心溺如血．上生斑点赤黑时．壮热不止致胎灭．呕吐不止心烦热．腰背俱强脑痛裂．六七日来热腹中．小便不通大便结．

见此证必损胎．而妊母亦或致死．治法详见活人书．

上一页：妊娠倒仆损伤歌
下一页：产后伤寒歌


产后伤寒歌 《脉诀刊误》

产后伤寒歌

产后因得热病临．脉细四肢暖者生．脉大忽然肢逆冷．须知其死莫留停．

脉盛身热．得之伤寒．产后热病．脉必洪大．难便．以脉大为死证．必遵内经、仲景诸书．根据法汗下．若脉不为汗衰而仍大．是为阴阳交．乃可断死．汗后脉静乃可断生．岂可以病在表里．未行治法．遽以脉细为生．四肢冷暖．当参以病证．或阳厥而厥．或作汗而厥．今脉诀所歌．胶柱刻舟之论．

上一页：妊妇伤寒歌
下一页：产难生死歌


产难生死歌 《脉诀刊误》

产难生死歌

欲产之妇脉离经．沉细而滑也同名．夜半觉痛应分诞．来日日午定知生．

脉经曰．离经其脉浮．设腹痛引腰脊．为欲生也．但离经者不产也．又云其脉离经．夜半觉．日中则生也．

经者常也．谓离其常处为离经．假如妊妇昨日见左沉实为男之脉．今日或脉浮．是离其寻常之脉．而异于平日．又且腹痛．是知将诞也．通真子引难经一呼三至曰离经为解．李 范又引难经一呼一至曰离经以解沉细而滑．皆非也．难经言损至二脉．虽同名离经．其脉与理则不同．且脉经明言离经．其脉浮也．不曾引援难经之文．今脉诀因其言脉浮又添沉细而滑．同名离经．盖以前所诊男女脉．或云浮大为女．若只脉浮为离经．若平常见浮大为女之脉．何以辨离经．故又增沉细而滑．以见离浮大之常经为沉滑也．圣惠方云．夜半子时觉腹痛．来日午时必定生产．谓子午相冲．正半日时数也．通真子曰夜半痛．日午生．此言恐未为的．又曰腹痛而腰不痛者未产也．若腹痛连腰痛甚者即产．所以然者肾候于腰．胞系于肾．故也．诊其尺脉．转急如切绳转珠者．即产也．生产有难易．痛来有紧慢．安可定半日．当断以活法．

身重体热寒又频．舌下之脉黑复青．及舌上冷子当死．腹中须遣母归冥．面赤舌青细寻看．母活子死定应难．唇口俱青沫又出．母子俱死总高KT ．面青舌〔青〕（赤）沫出频．母死子活定知真．不信若能看应验．寻之贤哲不虚陈．

脉指南作面青舌赤．盖面以候母．舌以候子．今云子活．合以舌赤为是．若云舌青．则与前面赤舌青．母活子死之候相反．若胎先下．其子得活．如未下．子母俱亡．自身重体热寒又频至此．并不用脉．只以外候参决子母生死．盖以临产脉不可考．但当以察色而知之．

上一页：产后伤寒歌
下一页：新产生死歌


新产生死歌 《脉诀刊误》

新产生死歌

新产之脉缓滑吉．实大弦急死来侵．若得沉重小者吉．忽若坚牢命不停．寸口〔涩〕（焱）疾不调死．沉细附骨不绝生．审看此候分明记．长须念取向心经．

脉经曰．产后寸口脉焱疾不调者死．沉微附骨不绝者生．今脉诀述脉经作歌．既用其文．不明其理．擅改焱为涩．其意以为涩滞疾驶并行．方可言不调．反以焱疾为非．是不知脉涩则不疾．脉疾则不涩．其不调者．以焱疾也．产后失血多．五脏虚．故以缓滑沉微不绝为脉应病．涩为少血亦应病之脉．惟焱疾不调匀．则脉形之速．焱浮于上．故云死．一字之差．生死顿异．

上一页：产难生死歌
下一页：小儿生死候歌


小儿生死候歌 《脉诀刊误》

小儿生死候歌

通真子曰．经云六岁以下为小儿．十八以下为少年．二十以上为壮年．五十以上为老年．其六岁以下．经所不载．是以乳下婴儿病难治者．皆无脉可以考也．中古有巫方．立小儿颅囟经．以占夭寿疾病生死相传习．有少小方焉．迄乎晋宋推诸苏家．又有巢氏作小儿病源候论．今脉诀此歌．乃万分之一尔．愚谓自宋以来．专小方脉者稍多．如钱氏、朱氏、张氏、幼幼新书、全婴书、婴孩宝鉴、活幼口议、冯氏妙选宝秘方．及诸家名方．必博览方可．况小儿之脉．当以大指展转分按三部．且其脉未定．当以察形色为上工．诸胎中、诸变蒸、五疳、急慢惊风、疮疹．与大人殊．其他杂病．与大人治疗则同．但药剂有大小轻重．

小儿乳后辄呕逆．更兼脉乱无忧虑．

脉经曰．是其日数应变蒸之时．身热脉乱．汗不出．不欲食．食辄吐 者．脉乱无苦也．

弦急之时被气缠．脉〔缓〕（沉）只是不消乳．

脉经曰．小儿脉沉者食不消．脉诀云缓．非也．

紧数细快亦少苦．〔虚濡邪气惊风助〕（脉紧乃是风痫痼．）

脉经曰．紧为风痫．本事方同．今脉诀作虚濡非．

利下宣肠急痛时．浮大之脉归泉路．

此非脉经小儿脉内所述．已详解在下利微小却为生下．脉经略举数脉立证以备其书．是一脉自为一证．李 范乃总为吐后脉证．何见之不明．且小儿吐有数等．今脉乱之吐．乃歌变蒸之候．

上一页：新产生死歌
下一页：小儿外证十五候歌


小儿外证十五候歌 《脉诀刊误》

小儿外证十五候歌

眼上赤脉．下贯瞳人．囟门肿起．兼及作坑．鼻干黑燥．肚大筋青．目多直视．睹不转睛．指甲黑色．忽作鸦声．虚舌退场门．啮齿咬人．鱼口气急．啼不作声．蛔虫既出．必是死形．用药速急．十无一生．

上一页：小儿生死候歌
下一页：附录辨奇经脉


附录辨奇经脉 《脉诀刊误》

附录辨奇经脉

两手脉浮之俱有阳．沉之俱有阴．阳阴皆实盛者．此为冲督之脉也．冲督之脉者．十二经之道路也．冲督用事．则十二经不复朝于寸口．其人皆苦恍惚狂痴．否者必当犹豫有两心．两手阳脉浮而细微．绵绵不可知．俱有阴脉亦复细绵绵．此为阴跷阳跷之脉．此家曾有病鬼魅．厥死．苦恍惚亡人为祸．诊得阳跷病拘急．阴跷病缓．尺寸俱浮．直上直下．此为督脉．腰脊强痛．不得俯仰．大人癫疾．小儿风痫．脉来中央浮直上下痛者．督脉也．动苦．腰背膝寒．大人颠．小儿痫．尺寸脉俱牢．（一作芤．直上直下．）此为冲脉．胸中有寒疝也．

以上元具浮脉条下．

脉来中央坚实径至关者．冲脉也．动苦．小腹痛．上抢心．有瘕疝．绝孕．遗失溺．胁支满烦．横寸口边丸丸者．任脉也．苦腹中有气如指．上抢心．不得俯仰．拘急．脉来紧细实长至关者．任脉也．动苦．少腹绕脐下．引横骨．阴中切痛．

以上元具实脉条下．

吴先生云五脏六腑之经．分布手足．凡十二脉．鱼际下寸内九分．尺内十分者．手太阴肺经之一脉也．医者于寸关尺．辄名之曰此心脉、此肺脉、此肝脉、此肾脉非也．两手三部皆肺脏脉．而分其部位．以候他脏之气焉耳．其说见于素问脉要精微论．而其所以之故．则秦越人八十一难之首章．发明至矣．是何也．脉者血之流派．气使然也．肺居五脏之上．气所出入门户也．脉行始肺终肝．而后复会于肺．故其经穴名曰气口．而为脉之大会．一身之害必于是占焉．

上一页：小儿外证十五候歌
下一页：诊脉早晏法


诊脉早晏法 《脉诀刊误》

诊脉早晏法

岐伯曰．诊法常以平旦．阴气未动．阳气未散．饮食未进．经脉未盛．络脉调匀．气血未乱．故乃可诊有过之脉．切脉动静．而视精明．察五色．观五脏有余不足．六腑强弱．形之盛衰．以此参伍．决死生之分．（机按．诊法以平旦．主无病者言．若遇有病．则随时皆可以诊．不必以平旦为拘也．于此又知前圣决死生之分．不专于脉．必须察色观形．以此相参伍也．今世专尚诊脉．而不复问其余．是不知前圣垂训之意也．故表而出之．示警后人．）

十二经皆有动脉．独取寸口以决五腑六腑死生吉凶之候者．然．寸口脉之大会．手太阴之动脉也．脉行五十度．周于身．而复会于手太阴．太阴者寸口也．即五脏六腑之终始．故取法于寸口．（机按．此以气口决死生者．谓气口为五脏主也．难经四难言．五脏皆以胃气为主．其脉在关上．是人之生死亦系于关上．八难十四难又言．人之有尺．譬如树之有根．脉有根本．人有元气．故知不死．是生死又系于尺脉也．可见寸关尺各有所归重．故越人所以错综其义也．）

上一页：附录辨奇经脉
下一页：寸关尺


寸关尺 《脉诀刊误》

寸关尺

脉经曰．从鱼际至高骨．却行一寸．其中名曰寸口．从寸至尺．名曰尺泽．故曰尺寸．寸后尺前．名曰关．阳出阴入．以关为界．阳出三分．阴入三分．故曰三阴三阳．阳生于尺动于寸．阴生于寸动于尺．（机按．难经曰尺寸．脉之大要会也．从关至尺．是尺内．阴之所治也．从关至鱼际．是寸内．阳之所治也．故阴得尺内一寸．阳得寸内九分．尺寸始终．一寸九分．故曰尺寸也．于一寸九分之中．曰尺曰寸．而关在其中矣．一难言．寸口脉之大会．以肺朝百脉而言也．此言尺寸为脉之大要会．以阴阳对待而言也．大抵尺阴寸阳．人之一身．经络荣卫．五脏六腑．莫不由于阴阳．而或过与不及．于尺寸见焉．故为脉之大要会也．一说古法寸部占九分．关尺部各占一寸．三部共二寸九分．若臂短者亦根据此法．则头指诊在关部．次指诊在尺部．第三指诊在闲处．如何知病之所在．今但以高骨为准．揣得高骨．压中指于高骨．以定关位．然后下前后两指以取尺寸．不必拘九分一寸之说也．）

上一页：诊脉早晏法
下一页：五脏六腑脉所出


五脏六腑脉所出 《脉诀刊误》

五脏六腑脉所出

（以轻重分脏腑）

左寸．心小肠脉所出．

重按至血脉．浮大而散者．心脉也．属脏．或谓浮涩而短．轻按至皮毛．浮滑而长者．小肠脉也．属腑．

左关．肝、胆脉所出．

重按至筋骨．沉短而弦急者．肝脉也．属脏．轻按至皮毛．弦紧而浮长者．胆脉也．属腑．

左尺．肾、膀胱脉所出．

重按至筋骨．沉而迟者．肾脉也．属脏．轻按至皮毛．沉实而稍疾者．膀胱脉也．属腑．

右寸．肺、大肠脉所出．

微重按于皮肉．浮短而涩者．肺脉也．属脏．轻按至皮毛．浮短而疾者．大肠脉也．属腑．

右关．脾、胃脉所出．

重按至肌肉．缓而迟者．脾脉也．属脏．轻按至皮毛．微缓而稍疾者．胃脉也．属腑．

右尺．命门、三焦脉所出．

重按至筋骨．沉实而疾者．命门脉也．属脏．轻按至皮毛．沉实而稍疾者．三焦也．属腑．

机按．命门三焦．配合右尺．刊误辩之详矣．兹不复赘．但此与刊误．并以轻重而分诊脏腑之脉．不知何所据也．意者脏属阴主沉．腑属阳主浮．故以义取轻重为诊式耶．他本又谓内以候脏．外以候腑．其义亦犹此也．然考之脉经．及素难诸书．只论五脏之脉．于六腑之脉．虽言之而不详．六腑病脉．虽间或言之．诊法轻重亦未之及．盖谓脏脉可以兼腑欤．抑谓能知脏脉．而腑脉无劳诊欤．或病在六腑为轻．而脉无要紧耶．愚皆莫解其意也．且所论五脏脉状．及六腑脉状．与下编大不相侔．亦不知其何所本也．故着之以俟明者．

上一页：寸关尺
下一页：五脏平脉


五脏平脉 《脉诀刊误》

五脏平脉

心脉．浮大而散．

心合血脉．故心脉循血脉而行．持脉指法．如六菽之重．按至血脉而得者为浮．稍稍加力．脉道粗者为大．又稍加力．脉道阔软者为散．余仿此．机按．菽．豆也．指按如六豆之重也．

肺脉．浮涩而短．

肺合皮毛．故脉循皮毛而行．持脉指法．如三菽之重．按至皮毛而得者为浮．稍稍加力．脉道不利为涩．又稍加力．不及本位曰短．

肝脉．弦而长．

肝合筋．故肝脉循筋而行．持脉指法．如十二菽之重．按至筋．脉道与筝弦相似为弦．次稍加力．脉道迢迢者为长．

脾脉．缓而大．

脾合肌肉．故脾脉循肌肉而行．持脉指法．如九菽之重．按至肌肉．如微风轻 柳梢之状．为缓．次稍加力．脉道敦实者为大．

肾脉．沉而软滑．

肾合骨．故肾脉循骨而行．持脉指法．按至骨上而得者为沉．次重按之．脉道无力为软．

举指来疾．脉道流利者为滑．凡此五脏平脉．须要察之．久久成熟．一遇病脉．自然可晓．经曰．先识经脉．而后识病脉．此之谓也．

上一页：五脏六腑脉所出
下一页：六腑平脉


六腑平脉 《脉诀刊误》

六腑平脉

（出诊脉须知．）

左寸．手太阳小肠脉．洪大而紧．（一云洪大而长．为受盛之官．名受盛之府．）

左关．足少阳胆脉．弦大而浮．（一云大而浮．一云乍数乍疏．乍短乍长．一云乍大乍小，乍短乍长．与祟脉无异．何以区别．然两手三部皆然．方为祟脉．今独左手关部如此．则谓之胆脉．可也．胆为中正之官．名清净之府．相火胆与风肝合．脉急则为惊．）

左尺．足太阳膀胱脉．洪滑而长．（膀胱为州都之官．名津液之府．寒水膀胱．与君火肾合．脉急则为瘕．或曰心脉居午．谓之君火宜也．今肾脉居子．亦谓之君火何义．又命门脉为心主．居亥．谓之相火宜也．今胆脉居寅．亦谓之相火．又何邪．内经天元纪论．鬼臾区曰．子午之岁．上见少阴．巳亥之岁．上见厥阴．少阴所谓标也．厥阴所谓终也．厥阴之上．风气主之．少阴之上．热气主之．少阳之上．相火主之．而释者谓午亥之岁为正化．子巳之岁为对化．由此言之．则心肾皆可言君火．以其热气主之也．厥阴既主风气．而手厥阴命门不当以相火言．少阳既主其相火．则胆与三焦为相火明矣．）

右寸．手阳明大肠脉．浮短而滑．（一云短而涩．为传道之官．名传道之府．）

右关．足阳明胃脉．浮长而滑．（一云浮大而短．为仓廪之官．名水谷之府．燥金胃与湿土脾合．）

右尺．手少阳三焦脉．洪散而急．（为决渎之官．名外府．机按．以上但言六腑脉状．而诊法轻重内外．俱未及论．学人宜更考之．）

上一页：五脏平脉
下一页：四时平脉


四时平脉 《脉诀刊误》

四时平脉

凡诊脉须先要识时脉．胃脉．与脏腑平脉．然后及于病脉．（时脉．谓春三月六部中俱带弦．夏三月俱带洪．秋三月俱带浮．冬三月俱带沉．胃脉．谓中按得之脉和缓．脏腑平脉已见前章．凡人脏腑脉既平．胃脉和．又应时脉．乃无病者也．反此为病．又曰三部之内．大小浮沉迟数同等．尺寸阴阳高下相符．男女左右强弱相应．四时之脉不相戾．命曰平人．其或一部之内．独大独小．偏迟偏疾．左右强弱之相反．四时男女之相背．皆病脉也．凡脉见在上曰上病．在下曰下病．左曰左病．右曰右病．左脉不和．为病在表．为阳．主四肢．右脉不和．为病在里．为阴．主腹脏．以次推之．）

上一页：六腑平脉
下一页：三部所主


三部所主 《脉诀刊误》

三部所主

（附九候）

诊脉之时．人臂长则疏下指．臂短则密下指．寸为阳．为上部．（主头项以下至心胸之分．）关为阴阳之中．为中部．（主脐腹 胁之分）尺为阴．为下部．（主腰足胫股之分）凡此三部之中．每部各有浮中沉．三候．三而三之．为九候也．持脉之要有三．曰举．曰按．曰寻．（轻手取之曰举．重手取之曰按．不轻不重委曲求之曰寻．初持脉轻手候之．脉见皮肤之间者．阳也．腑也．亦心肺之应也．所谓浮按消息是也．重手取之．脉附于肉下者．阴也．脏也．亦肾肝之应也．所谓沉按消息是也．不轻不重．中而取之．脉应于血肉之间者．阴阳相适．中和之应．脾胃之候也．所谓中按消息是也．若浮中沉之不见．则委曲求之．若隐若见．则阴阳伏匿之脉也．所谓推而内之是也．三部皆然．一说左寸．浮．候左头角．中．候左胁．沉．候少阴心．左关浮．候小肠胆．中．候左胁．沉．候厥阴肝．左尺．浮．候膀胱．中．候左腰．沉．候肾．右寸．浮．候右头角．中．候两耳目．沉．候肺．右关．浮．候胃．中．候胸中．沉．候脾．右尺．浮．候三焦．中．候右腰．沉．候命门．）

诊候推移指法．（推而外之．消息之．内而不外．有心腹积也．推而内之．消息之．外而不内．身有热也．推而上之．消息之．上而不下．腰足清也．推而下之．消息之．下而不上．头项痛也．左寸．外以候心．内以候膻中．左关．外以候肝．内以候膈．右寸．外以候肺．内以候胸中．右关．外以候胃．内以候脾．两尺．外以候肾．里以候腹中．是以有推而内．推而外．消息之法也．一说左寸．推而上之．上而不下．头项痛也．推而下之．下而不上．胸胁痛也．推而内之．内而不外．心腹积也．推而外之．外而不内．眼目昏也．左关．推而上之．上而不下．腰足清也．推而下之．下而不上．肠胃痛也．推而内之．内而不外．筋骨痛也．推而外之．外而不内．主身有热也．左尺．推而上之．上而不下．小肠痛也．推而下之．下而不上．足胫痛也．推而内之．内而不外．小便浊也．推而外之．外而不内．腰足痛也．右寸．推而上之．上而不下．气喘急也．推而下之．下而不上．胸中痛也．推而内之．内而不外．咽喉痛也．推而外之．外而不内．背脊痛也．右关．推而上之．上而不下．吐逆也．推而下之．下而不上．主下血也．推而内之．内而不外．腹有虫也．推而外之．外而不内．肌肉痛也．右尺．推而上之．上而不下．小腹胀也．推而下之．下而不上．足胫痛也．推而内之．内而不外．疝瘕也．推而外之．外而不内．小便秘也．机按．消息．谓详细审察也．推．谓以指挪移于部之上下而诊之．以脉有长短之类也．又以指挪移于部之内外而诊之．以脉有双弦单弦之类也．又以指推开其筋而诊之．以脉有沉伏止绝之类也．刊误谓内外以指按轻重言．推有数义．故特着之．非但外以候心．内以候膻中之类也．自一说以下．所论亦无所据．姑录之以备参考．）

察脉．须识上下来去至止六字．不明此六字．则阴阳虚实不别也．（上者为阳．来者为阳．至者为阳．下者为阴．去者为阴．止者为阴也．上者．自尺部上于寸口．阳生于阴也．下者．自寸口下于尺部．阴生于阳也．来者自骨肉之分．而出于皮肤之际．气之升也．去者自皮肤之际．而还于骨肉之分．气之降也．应曰至．息曰止也．若短小而见于肌肉之间．阴乘阳也．洪大而见于肌肉之下．阳乘阴也．寸尺皆然．）

诊脉．须辨表里虚实四字．（表．阳也．腑也．凡六淫之邪．袭于经络．而未入胃腑及脏者．皆属于表也．里．阴也．脏也．凡七情之气．郁于心腹之内．不能散越．饮食之伤．留于脏腑之间．不能流通．皆属于里也．虚者元气之自虚．精神耗散．气力衰弱也．宝者邪气之实．由正气之本虚．邪气乘之．非元气之自实也．故虚者补其正气．实者泻其邪气．经曰所谓虚实．邪气盛则实．精气夺则虚．此大法也．）

脉者血气之先也．气血胜则脉胜．气血衰则脉衰．气血热则脉数．气血寒则脉迟．气血微则脉弱．气血平则脉治．又长人脉长．短人脉短．肥人脉沉．瘦人脉浮．性急人脉急．性缓人脉缓．左大顺男．右大顺女．男子尺脉常弱．女子尺脉常盛．此皆其常也．反之者逆．（千金翼云．人大而脉细．人细而脉大．人乐而脉实．人苦而脉虚．性急而脉缓．性缓而脉躁．人壮而脉细．人羸而脉大．此皆为逆．逆则难治．反此为顺．顺则易治．凡妇人脉．常欲濡弱于丈夫．小儿四五岁脉．呼吸八至．细数者吉．男左大为顺．女右大为顺．）

脉贵有神．（东垣云．不病之脉．不求其神．而神无不在也．有病之脉．则当求其神之有无．如六数七极．热也．脉中有力．则有神矣．为泻其热．三迟二败．寒也．脉中有力．则有神矣．为去其寒．若数极迟败中．不复有力．为无神也．将何所恃邪．苟不知此．而遽泻去之．神将何所根据而主邪．经曰．脉者气血之先．气血者人之神．善夫．）

凡取脉之道．理各不同．脉之形状．又各非一．凡脉之来不必单至．必曰浮而弦．浮而数．沉而紧．沉而细之类．将何以别之．大抵提纲之要．不出浮沉迟数滑涩之六脉也．（浮为阳．轻手得之，而芤．洪．大．散．长．濡．弦．皆轻手而得之之类也．沉为阴．重手得之．而伏．石．短．细．牢．实．皆重手而得之之类也．迟者．一息脉二至．而缓．结．微．弱者．皆迟之类也．数者一息脉六至．而疾．促．皆数之类也．或曰滑．类乎数．涩．类乎迟．然脉虽似．而理则殊．彼迟数之脉．以呼吸察其至数之疏密．此滑涩之脉．则以往来察其形状也．机按．脉虽种种不同．而浮沉迟数四脉．可以统之．但识四脉则诸脉之象可以类推．难经于六难专言浮沉．九难专言迟数．既以四脉为重．近世陈无择诸人亦皆言浮沉迟数．可统诸脉．良有旨哉．浮之有力．为洪．为长．为革．浮之无力．为芤．为虚．为微．为濡．为散．皆浮脉所统也．沉之有力为弦．为牢．为实．沉之无力为短．为细．为弱．沉极为伏．皆沉之所统也．迟之有力．为缓．为结．迟之无力．为涩．为代．皆迟之所统也．数之有力．为滑．为动．为紧．数之无力．为促．皆数之所统也．）

脉之提纲．不出六字者．盖以其足以统夫表里阴阳．冷热虚实．风寒燥湿．脏腑血气也．（浮为阳．为表诊．为风．为虚．沉为阴．为里诊．为湿．为寒．实．迟为在脏．为寒．为冷．数为在腑，为热为燥，滑为血有余．涩为气独滞也．人一身之变不越乎此．能于是六脉之中审求之．则 疾之在人者莫能逃焉．一说浮有力主风．无力主虚．沉有力主积．无力主气．三因方为湿为实．沉有力主痛．无力主冷．数有力主热．无力主疮．为燥．）

上一页：四时平脉
下一页：八段锦


八段锦 《脉诀刊误》

八段锦

第一．平铺三指阔．（初持脉时．不必便寻三部．且阔铺三指．从尺外臂内．稍稍挪上探摸．要知皮肤端的．方可诊候三部．十三难曰．脉数．而尺之皮肤亦数等语．古人先诊视三部．然后参以尺之皮肤．尺之皮肤者．第三部尺中脉之外．臂肉内皮上也．此处不诊动脉．但探试皮肤．或数．或急．或缓．或涩．或滑．故以尺中皮肤言之．所以欲知尺之皮肤者．欲以此法先得其身之冷热．形之腴瘠．肤之疏密．则浅深内外久近之疾．可得而识也．丁氏曰．臂内数者．皮肤热．臂内急者．经络满实．缓者．肌肉消．愚故云．数．言臂肉．皮肤热便知病亦是热．皮肤不热者．病亦是不热．其他极冷．与非冷非热．可以类推矣．急．言其肉实而皮急．是近病．营卫未消耗也．缓．言其肉皮宽．是久病．营卫已消耗也．涩．言皮肤不滑泽．腠理闭．无汗．然也．滑．言其润滑．腠理疏．汗多然也．古人言不尽意．举此五者言之．大意可见．或者不用三指．只以一指自上至下．逐部按之．未尝不可．然不可以得尺之皮肤．不足法也．尺之皮肤．或男或女．只看一手便见．）

第二．三部准高骨．（人两手．掌后各有高骨．欲诊三部．先以中指揣得高骨．名为关上．既得高骨．微微抬起中指．以食指．于高骨之前．取寸口脉．诊寸口毕．则微微抬起食指．再下中指．取关上脉．诊关上毕．复微微抬起中指．又下无名指于高骨之后．取尺中脉．诊候之时．不可正对患人．要随左右偏立两傍．慎容止．调鼻息．专念虑．然后徐徐诊候．若乖张失次非法矣．一说凡诊脉．以气息平定．方可下指．病者禁声勿言．医者闭息莫语．寂然敬静．绝无外听．初则浮按消息之．次中按消息之．次重按消息之．次上竟消息之．次下竟消息之．次推指外消息之．次推指内消息之．其详．见前推移用指法．）

第三．指法定宗源．（崔刘二师．止以浮沉迟数四脉．定风气冷热四病．以概百 ．原此四者止是杂症．若卒诊伤寒外感之疾．则有不可通者．今取仲景平脉法．参以崔刘所传．庶几并用而无遗恨．其曰．浮风．沉气．迟冷．数热．此祖诀论杂病者也．其曰浮在表．沉在里．迟在脏．数在腑．今所定伤寒诊法也．须要知得伤寒与杂症诊法．皆须以浮沉迟数四脉为宗．而又各有其类不可混淆．必得此诀．然后可读脉书．不然则泛无统会也．）

第四．通融叶于一．（以前法定得病症．又以病症参验前法．既因脉以知病．复随病以考脉．融会贯通．反复探讨．实得病名．归一而后止．凡诊脉最难．有脉病相应者．有不相应者．有病得易愈之脉者．有治之而即瘥者．有治之而增剧者．大要以我简易驭彼繁难．以我之一心制彼之万变．此所谓通一举万之道也．）

第五．观形勿泥形．（脉经曰．五脏各有声色臭味．当与寸口尺内相应．其不相应者病也．是知观形察色．与寸口尺内相应．此古法也．谓如色青是肝病．当得弦而急肝脉之类．然仲景法又不止察五脏色脉而已．必观其起居动静．及诸外症．可以望而知之者．要当目睹心推．洞见端的．方断吉凶．岂但察五脏别五色而已哉．）

第六．闻声不在声．（经云闻而知之谓之圣．亦如察色．以五脏所主相参．故曰闻其五音以别其病．此亦几于拘泥．如中风不语为入脏．然有无故而喑．脉不至．不治自愈．为气暴逆者．虽与中风不语相似．而实不同．又如伤寒谵语．为阳明病．胃中有燥屎．当下则愈．与虚病谵语．正气脱绝．精神散乱．若下之．则为重虚．此处一差．祸如反掌．又曰声重咳嗽．固为寒邪．亦有风热上壅．及劳嗽失声．而为肺痿．难愈之症．症同实异．然则听声之法．岂可以宫商角征羽之五音．而定五脏之病哉．须将患人之言语声音．与病家来请语言．及他一切旁观物议．皆当审听．入耳注心．斯乃闻声之道．非古法所能尽也．）

第七．发言须当理．（望闻问切．谓之神圣工巧．问症本第三法．切脉本第四法．今世道不古．以切脉反居第一．以问视为最末．抱病不惟不言．虽再三义询叩．终亦不告．反谓医拙．甚至有隐疾而困医者．医固为尔所困．不思身亦为医所困矣．果何所益哉．虽然．为医者亦须贵乎有学．大率诊视已毕．不可便指病名．发言猝易．须从所得脉象说起．广引经书以为证据．然后由浅而深．说归病症．务要精当确实．不可支离狂妄．说证已毕．然后徐徐问其所苦．或论说未尽．使患者一一详告．却以彼说较吾所诊．或同或异而折衷之．如此则望闻问切四法兼全．彼我之间交相孚契．既无所惑．必收全功．）

第八．慈悯济苍生．（孙思邈云．凡医治病．必须安神定志．无欲无求．不论贵贱贫富．视为一等．皆如至亲．亦不得瞻前顾后．自虑吉凶．护惜身命．见彼苦恼若已有之．深加恻怆勿避险 ．一心救难．无存形迹．如此．可谓慈悯济苍生．太医反此则含灵巨贼．今考斯言．切中世医之病．衡阳罗氏云今之医者．每每毁訾前医．惊恐病家．意图浓赂．尤为不仁之甚．昔皇子病 国医莫能治．长公主因言钱乙起草野．有异能．立召入．进黄土汤而愈．神宗问此何以能愈斯疾．对曰．以土胜水，木得其平．则风自止．且诸医治亦将愈．小臣适逢其愈．上悦其对．擢太医丞．学人能以仲阳之心为心．则善矣．愚谓医本末技．若不谋利不计功．则为仁人．苟患得患失则无所不至矣．况用心不仁之人．自有果报．故于诊视之中．备述孙真人钱医丞嘉言善行．以为吾徒勉．）

上一页：三部所主
下一页：怪脉


怪脉 《脉诀刊误》

怪脉

雀啄连来三五啄．（脉经曰．雀啄者．脉来数而疾绝．止复顿来也．诊脉要诀云主脾元谷气已绝．胃气无所荣养．其脉来指下．连连凑指．数急殊无息数．但有进而无退．顿绝自去．良久准前又来．宛如鸡践食之貌．但数日之寿也．王叔和云雀啄顿来而又住．据此云脾绝之脉．萧处浓谓之心绝．吴仲广谓之木脉．其说尤远．当以脾绝为是．）

屋漏半日一点落．（脉经曰屋漏者．其来既绝而止．时时复起．而不相连属也．王叔和云．屋漏将绝而复起．吴仲广云．脉来指下．按之极慢．一息之间．或来一至．若屋漏之水．滴于地上．而四畔溅起之貌．主胃经已绝．谷气空虚．立死之候．据此云胃绝．而萧处浓又谓心肺绝．何耶．）

弹石硬来寻即散．（脉经曰脉来如弹石．去如解索者死．弹石者．辟辟急也．解索者．动数而随散乱．无复次序也．萧处浓谓肺绝之脉．吴仲广谓肝绝．当以谓肾绝为正．盖石乃肾之本脉．合沉濡而滑．今真藏脉见．如弹石．劈劈然凑指．殊无息数．死无疑矣．一说脉来指下．如坚硬之物击于石．貌劈劈然无息数．）

搭指散乱真解索．（解索见前弹石下．吴仲广云解索脉者．其形见于两尺．脉来指下．散而不聚．若分于两畔．更无息数．是精髓已耗．将死之候．机按．脉经云．来如弹石．去如解索．似通指一脉来去而言也．今此分为二脉．则与脉经相反矣．宜考之．）

鱼翔似有一似无．（脉经云鱼翔者．似鱼不行而但掉尾动头．身摇而久住者．是也．王叔和云．鱼跃澄澄而迟疑掉尾．吴仲广云．脉来指下．寻之即有．泛泛高虚．前定而后动．殊无息数．宛如鱼游于水面．头不动而尾缓摇之貌．主肾与命门俱绝．卫气与营气两亡．旦占夕死．）

虾游静中跳一跃．（脉经曰．虾游者冉冉而起．寻复退没．不知所在．久乃复起．起辄迟而没去速者是也．王叔和云．虾游冉冉．而进退难寻．吴仲广云．脉来指下．若虾游于水面．沉沉不动．瞥然惊掉而去．将手欲趁．杳然不见．须臾于指下又来．良久准前复去．如虾游入水之形．瞥然而上．倏然而去．此是神魂已去之候．一说．脾胃绝也．）

寄语医家子细看．此脉一见休饵药．

上一页：八段锦
下一页：矫世惑脉论


矫世惑脉论 《脉诀刊误》

矫世惑脉论

（汪机撰）

夫脉者本乎营与卫也．而营行于脉之中．卫行于脉之外也．苟脏腑和平．营卫调畅．则脉无形状之可议矣．或六淫外袭．七情内伤．则脏腑不和．营卫乖谬．而二十四脉之名状．层出而叠见矣．是故风寒暑湿燥火．此六淫也．外伤六淫之脉．则浮为风．紧为寒．虚为暑．细为湿．数为燥．洪为火．此皆可以脉而别其外感之邪也．喜怒忧思悲恐惊者．此七情也．内伤七情之脉．喜则伤心而脉缓．怒则伤肝而脉急．忧则伤肺而脉涩．思则伤脾而脉结．恐则伤肾而脉沉．悲则气消而脉短．惊则气乱而脉动．凡此者皆可以脉而辨其内伤之病也．然此特举其常．而以脉病相应者为言也．若论其变．则有脉不应病．病不应脉．变出百端．而难一一尽凭于脉矣．试举一二言之．张仲景云．脉浮大．邪在表．为可汗．若脉浮大．心下硬．有热．属脏者．攻之．不令发汗．此又非浮为表邪．可汗之脉也．又云促脉为阳盛．宜用葛根 黄芩 黄连汤．若脉促厥冷为虚脱．非灸非温不可．此又非促为阳盛之脉也．又云迟脉为寒．沉脉为里．若阳明脉迟．不恶寒．身体 汗出．则用大承气．此又非诸迟为寒之脉矣．少阴病始得之．反发热而脉沉．宜麻黄 细辛汤．微汗之．此又非沉为在里之脉矣．凡此皆脉难尽凭之明验也．若只凭脉而不问症．未免以寒为热．以表为里．以阴为阳．颠倒错乱．而夭人长寿者有矣．是以古人治病．不专于脉．而必兼于审症．良有以也．奈何世人不明乎此．

往往有病讳而不言．惟以诊脉而试医之能否．诊之而所言偶中．便视为良医．倾心付托．笃意委任．而于病之根源．一无所告．药之宜否．亦无所审．惟束手听命于医．因循遂至于死．尚亦不悟．深可悲夫．彼庸俗之人．素不嗜学．不识义理．固无足怪．近世士大夫家．亦未免狃于此习．是又大可笑也．夫定静安虑格物致知．乃大学首章第一义．而虑者谓处事精详．格物者谓穷致事物之理．致知者谓推极吾之所知．凡此数事．学人必常究心于此矣．先正又曰．为人子者不可以不知医．病卧于床．委之庸医．比之不慈不孝．夫望闻问切．医家大节目也．苟于临病之际．惟以切而知之为能．其余三事一切置而不讲．岂得为知医乎．岂得为处事精详乎．岂得为穷致事物之理．而推极吾之所知乎．又岂得为父而慈．为子而孝乎．且医之良．亦不专于善诊一节．苟或动静有常．举止不妄．存心而忠浓．发言而纯笃．察病详审．处方精专．兼此数者．亦可谓之良矣．虽据脉言症．或有少差．然一脉所主非一病．故所言未必尽中也．若以此而遂弃之．所谓以二鸡子而弃干城之将．乌可与智者道哉．姑以浮脉言之．脉经云．浮为风、为虚、为气、为呕、为厥、为痞、为胀、为满、不食、为热、为内结等类．所主不下十数种病．假使诊得浮脉．彼将断其为何病耶．苟不兼之以望闻问．而欲的知其为何病．吾谓戛戛乎其难矣．古人以切居望闻问之后．则是望闻问之间．已得其病情矣．不过再诊其脉．看病应与不应也．若病与脉应．则吉而易医．脉与病反．则凶而难治．以脉参病．意盖如此．曷尝以诊脉知病为贵哉．夫脉经一书．拳拳示人以诊法．而开卷入首．便言观形察色．彼此参伍．以决死生．可见望闻问切．医之不可缺一也．岂得而偏废乎．噫．世称善脉莫过叔和．尚有待于彼此参伍．况下于叔和万万者耶．故专以切脉言病．必不能不至于无误也．安得为医之良．抑不特此．世人又有以太素脉而言人贵贱穷通者．此又妄之甚也．予尝考其义矣．夫太者始也．初也．如太极太乙之太．素者质也．本也．如绘事后素之素．此盖言始初本质之脉也．始初本质之脉．果何脉耶．则必指元气而言也．东垣云．元气者．胃气之别名．胃气之脉．蔡西山所谓不长不短．不疏不数．不大不小．应手中和．意思欣欣．难以名状者是也．无病之人皆得此脉．以此脉而察人之有病无病．则可．以此脉察人之富贵贫贱．则不可．何也．胃气之脉．难以形容．莫能名状．将何以为贵贱穷通之诊乎．窃视其书．名虽太素．而其中论述．略无一言及于太素之义．所作歌括率多俚语．全无理趣．原其初志．不过托此以为侥利之媒．后世不察．遂相传习．莫有能辩其非者．或又为之语曰．太素云者．指贵贱穷通禀于有生之初而言也．即脉可以察而知之．非谓脉名太素也．予曰．固也．然则太素之所诊者．必不出于二十四脉之外矣．夫二十四脉皆主病言．一脉见则主一病．贫富贵贱．何从而察知哉．假如浮脉．其诊为风．使太素家诊之．将言其为风耶．抑言其为贵贱穷通耶．二者不可得兼．若言其为风．则其所知亦不过病也．若遗其病而言其为贵贱穷通．则是近而病诸身者尚不能知．安得谓之太素．则远而违诸身者．必不能知之也．盖贵贱穷通．身外之事．与身之血气了不相干．安得以脉而知之乎．况脉之变见无常．而天之寒暑不一．故四时各异其脉．不能必其久而不变．是以今日诊得是脉．明日诊之而或非．春间诊得此脉．至夏按之而或否．彼太素者．以片时之寻按．而断人一生之休咎．殆必无是理．然纵使亿则屡中．亦是捕影捉蛇．仿佛形象．安有一定之见哉．噫．以脉察病．尚不知病之的．而犹待于望闻问切．况能知人之贵贱穷通乎．使脉而能知贵贱穷通．则周公之易．邵子之数．希夷之相．子平之命．皆不必作矣．何圣人之不惮烦也．何后世不从其脉之简便．而犹以卜占风鉴星命．而谈不绝口哉．且脉肇于岐黄．演于秦越．而详于叔和．遍考素难脉经．并无一字语及此者．非隐之也．殆必有不可诬者矣．若果如太素所言．古人当先为之矣．又何待后人之驰骋耶．巢氏曰．太素脉者善于相法．特假太素以神其术耳．诚哉言也．足以破天下后世之惑矣．又有善伺察者．以言 人．阴得其实．故于诊按之际．肆言而为欺罔．此又下此一等．无足论也．虽然人禀天地之气以生．不能无清浊纯驳之殊．禀气之清者．则必形质清．血气清．而脉来亦清．清则脉形圆净．至数分明．吾诊乎此．但知其主贵与富而已．若曰何年登科．何年升授．何日招财．何年得子．吾皆不得而知矣．禀气之浊者．则必形质浊．气血浊．而脉来亦浊．浊则脉形重浊．至数混乱．吾诊乎此．但知其主贫与贱而已．若曰某时招晦．某时失财．某时损妻．某时克子．吾亦莫得而知矣．又有形浊而脉清者．此谓浊中之清．所主得意处多．而失意处少也．质清而脉浊者．此谓清中之浊．所主失志处多．而得志处少也．又有形不甚清．脉不甚浊．但浮沉各得其位．大小不失其等．亦主平稳而无大得丧也．富贵而寿．脉清而长．贫贱而夭．脉浊而促．其或清而促者．富贵而夭也．浊而长者．贫贱而寿也．其他言有所未尽．义有所未备．学人可以准此而类推．是则吾之所调以脉而知人富贵穷通者．一本于理而论也．岂敢妄为之说以欺人哉．噫．予所以着为是论者．盖以世之有言太素脉者．靡不翕然称美．不惟不能以理折．又从而延誉之于人．纵使其言有谬．阴又与之委曲而影射．此所谓误己而误人者也．果何益之有哉．又有迎医服药者．不惟不先言其所苦．甚至再三询叩．终于默默．至有隐疾而困医者．医固为尔所困．不思身亦为医所困矣．吁．可慨也夫．此皆世之通患．人所共有．故予不得不详论之．以致夫叮咛之意．俾聋瞽者或有所开发焉．孟子曰．予岂好辩哉．予不得已也．（经曰．春伤于风．夏生飧泄．夏伤于暑．秋必 疟．秋伤于湿．冬生咳嗽．冬伤于寒．春必病温．王安道注曰．四气之伤人．人岂能于未发病之前．预知其客于何经络．何脏腑．而成何病乎．及其既发病．然后可以诊候．始知其客于某经络．某脏腑．成某病耳．飧泄也． 疟也．咳嗽也．温病也．皆是因其病发之时．形诊昭着．乃逆推之．而知其昔日致病之原．为伤风．伤暑．伤湿．伤寒耳．非是初受伤之时．能预定其必为此病也．机按．四气所伤．入于皮肤之内．藏于经脉之中．宜其见于动脉．可以诊候而知也．而王氏所论．尚谓病若未发．难以诊候而知．彼富贵贫贱．天之命也．身外事也．非若邪气入于皮肤．藏于血脉也．乌可以脉而知之乎．王氏此论．足以破太素之谬矣．故并附之．以示来者．）

上一页：怪脉
下一页：论涩脉弦脉


论涩脉弦脉 《脉诀刊误》

论涩脉弦脉

（出丹溪）

脉之状不一．大率多兼见．人之病有四．曰寒、曰热、曰虚、曰实．故学诊者亦必以浮沉迟数为之纲．以察病情．初学人又以浮数为热为有余．沉迟为寒为不足．其间最难体认者．涩脉也．最难调治者．弦脉也．涩脉细而迟．往来难．且散．又曰短而止．皆是不足之象．得此脉者．固为寒．为湿．为血少．为气多．为污血．然亦有病热与实者．不可不知．或因多怒．或因忧郁．或因浓味．或因补剂．或因无汗．气腾血沸．清化为浊．老痰宿饮．胶固杂揉．脉道阻涩．亦见涩状．若重取至骨．来似有力．且带数．以意参之于证．验之形气．但有热证．当作实热可也．医于指下见有不足之象．便以为虚为寒．用药热补．误人多矣．弦为春令之脉．非春时而见木为病也．五脏更相制伏．以防其太过．木为病则肝邪盛矣．肝之盛．金之衰也．金之衰．火之炎也．火之炎．水之弱也．金不足以制木．则土病矣．考之诸家．皆曰弦者虚也．为反胃．为痛．沉弦为悬饮．弦长为积病．弦紧而细主 ．弦而伏主 不治．弦急为腹痛．弦而钩主蜚尸．弦小主寒痹．弦而大．主半产漏下．亡血失精．双弦为寒．双弦而迟为心下坚．偏弦为饮．左寸弦头痛．右寸弦水走肠胃．左关弦怒而血聚．右关弦寒痛四肢拘急．趺阳弦肠痔下血．尺中弦小腹痛．回肠结核．率是木邪风气．土极士败为病．先哲常言之矣．惟金因火伏．木寡于畏之论．尚未发明．倘非滋水以降火．浓土以养金．加以行湿散风导郁．为之辅佐．邪何由去．病何由安．况弦脉为病甚多．而治法又有隔二隔三之远．故不容不辨．若曰不然．夫弦属阳．而仲景列于五阴之数．至于叙六残贼之脉．又以弦为之首．涩为之终．其意可见．又云．痈疽而得浮洪弦数．气病脉也．岂可据此作热论．沉细弱涩．血病脉也．岂可据此作寒论．此万病之根本．非特痈疽而已．（机按．丹溪论涩弦二脉．及痈疽之脉主病．与诸家所主大不相侔．夫脉藏于血脉之中．形之于脉．宜其同也．何脉同而病异耶．此脉所以难凭．务须观形而审证也．噫．脉本以察病．而病尚难以脉决．彼富贵贫贱．乃外来假设之事．非藏于血脉中也．所谓赵孟所贵．赵孟能贱．岂得形之于脉．而可以脉之乎．）

上一页：矫世惑脉论
下一页：脉大必病进论


脉大必病进论 《脉诀刊误》

脉大必病进论

（出丹溪）

脉．血之所为．属阴．大．洪之别名．火之象．属阳．其病得之于内伤者．阴虚为阳所乘．故脉大．当作虚多治之．其病得之于外伤者．邪客于经．脉亦大．当作邪胜治之．合二者而观之．皆病症方长之势也．谓之病进．不亦宜乎．（机按．脉之大．一也．内伤得之．为虚多．外伤得之．为邪胜．便要审证．如此分别．不知太素家诊得此脉．亦将审其贵贱．而如此分别否乎．）

上一页：论涩脉弦脉
下一页：脉说


脉说 《脉诀刊误》

脉说

（出东坡）

脉之难也尚矣．至虚有实候．大实有羸状．差之毫厘．疑似之间．便有死生祸福之异．可不慎欤．病不可不谒医．医之明脉者．天下盖一二数．亦因其长而护其短耳．士大夫多秘所患．求诊以验医之能否．使索病于冥漠之中．辨虚实冷热于疑似之间．医不幸而失．终不肯自谓失也．则巧饰遂非以全其名．至于不救．则曰是固难治也．间有谨愿者．虽或因主人之言．复参以己之所见．两存而杂治．以故药之不效．此世之通患而莫之悟也．吾平生求医．盖于平时默验其工拙．至于有疾而求疗．必先尽告以所患．使医了然知患之所在．虚实冷热．已定于中矣．然后求诊．则脉之疑似不能惑也．故虽中医．治吾病常愈．吾求疾愈而已．岂以困医为事哉．（机按．东坡有宋名人．尚不使医索病于脉者．盖以脉虚而病实者．脉实而病虚者．脉有不相应故也．吁．病且难凭于脉．而欲凭脉知富贵贫贱．宁不为东坡笑耶．）

上一页：脉大必病进论


说明

欢迎浏览“《脉诀刊误》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《脉诀刊误》”手册】