本草图经序 《本草图经》

本草图经序

昔神农尝百草之滋味，以救万民之疾苦，后世师祖，由是本草之学兴焉。汉魏以来，名医相继，传其书者，则有吴普、李当之《药录》，陶隐居、苏恭等注解。国初两诏近臣，总领上医兼集诸家之说，则有《开宝重定本草》，其言药之良毒，性之寒温，味之甘苦，可谓备且详矣。然而五方物产，风气异宜，名类既多，赝伪难别，以蛇床当蘼芜，以荠 乱人参，古人犹且患之，况今医师所用，皆出于市贾，市贾所得，盖自山野之人，随时采获，无复究其所从来，以此为疗，欲其中病，不亦远乎？昔唐永徽中，删定本草之外，复有图经相辅而行，图以载其形色，经以释其同异，而明皇御制，又有《天宝单方药图》，皆所以叙物真滥，使人易知，原诊处方，有所依据。二书失传且久，散落殆尽，虽鸿都秘府，亦无其本。天宝方书，但存一卷，类例粗见，本末可寻。宜乎圣君哲辅，留意于搜辑也。先是诏命儒臣，重校神农本草等凡八书。光禄卿直秘阁臣禹锡、尚书祠部郎中秘阁校理臣亿、太常博士集贤校理臣颂、殿中丞臣检、光禄寺丞臣保衡，相次被选，仍领医官秦宗古、朱有章等，编绎累年，既而《补注本草》成书，奏御。又诏天下郡县图上所产药本，用永徽故事，重命编述。

臣禹锡以谓考正群书，资众见，则其功易就，论著文本，出异手，则其体不一，今天下所绘事千名，其解说物类，皆据世医之所闻见，事有详略，言多鄙俚，向非专一，整比缘饰以文，则前后不伦，披寻难晓；乃以臣颂向尝刻意此书，于是建言奏请，俾专撰述。臣颂既被旨，则裒集众说，类聚诠次，粗有条目。其间玉石金土之名，草木虫鱼之别，有一物而杂出诸郡者，有同名而形类全别者，则参用古今之说，互相发明，其 梗之细大，华实之荣落，虽与旧说相戾，并兼存之。崖略不备，则稍援旧注，以足成文意，注又不足，乃更旁引经、史及方书、小说，以条悉其本原。若陆英为蒴 花，则据《尔雅》之训以言之；诸香同本，则用《岭表录异》以证之之类是也。生出郡县，则以《本经》为先，今时所宜次之。若菟丝生于朝鲜，今则出于冤句，奚毒生于少室，今乃来自三蜀之类是也。收采时月有不同者，亦两存其说。若赤箭，《本经》但着采根，今乃并取茎、苗之类是也。生于外夷者，则据今传闻，或用书传所载。若玉屑、玉泉，今人但云玉出于于阗，不究所得之因，乃用平居诲《行程记》为质之类是也。药有上、中、下品，皆用《本经》为次第。其性类相近，而人未的识，或出于远方，莫能形似者，但于前条附之。若溲疏附于枸杞，琥珀附于茯苓之类是也。

又古方书所载，简而要者，昔人已述其明验，今世亦常用之，及今诸郡医工所陈经效之药，皆并载其方用，天宝之例也。自余书传所无，今医又不能解，则不敢以臆说浅见附会其文，故但阙而不录。又有今医所用，而旧经不载者，并以类次系于末卷，曰本经外类。其间功用尤着，与旧名附近者，则次于逐条载之。若通脱次于木通，石蛇次于石蟹之类是也。总二十卷，目录一卷。撰次甫就，将备亲览。恭惟主上以至仁浓德，函养生类，一物失所，则为之恻然。且谓札瘥荐臻，四时代有救恤之惠，无先医术，蚤岁屡敕近臣，雠校歧黄《内经》，重定针艾俞穴，或范金揭石，或镂板联编。悯南方蛊惑之妖，于是作《庆历善救方》以赐之；思下民资用之阙，于是作《简要济众方》以示之。今复广药谱之未备，图地产之所宜，物色万殊，指掌斯见，将使合和者得十全之效，饮饵者无未达之疑，纳斯民于寿康，召和气于穷壤，太平之致，兹有助焉。臣学不该通，职预编述，仰奉宸旨，深愧寡闻。

嘉 六年九月 日，朝奉郎太常博士、充集贤校理、新差知 州军州、兼管内劝农及管句开治沟洫河道事、骑都尉借紫臣苏颂谨上。

下一页：本草图经奏敕
原始资料来源互联网，中医世家网站整理。


本草图经奏敕 《本草图经》

本草图经奏敕

嘉 三年十月，校正医书所奏∶窃见唐显庆中，诏修本草，当时修定注释《本经》外，又取诸药品，绘画成图，别撰图经，辨别诸药，最为详备，后来失传，罕有完本。欲望下应系产药去处，令识别人，仔细详认根、茎、苗、叶、花、实，形色大小，并虫、鱼、鸟、兽、玉石等，堪入药用者，逐件画图，并一一开说，着花结实，采收时月，及所用功效；其番夷所产，即令询问榷场市舶商客，亦依此供析，并取逐味一、二两，或一、二枚封角，因入京人差 送，当所投纳，以凭照证画成本草图，并别撰图经，与今本草经并行，使后人用药，有所依据。奉诏旨∶宜令诸路转运司，指挥辖下州府军监差，逐处通判职官专切管句，依应供申校正医书所。至六年五月又奏∶《本草图经》，系太常博士集贤校理苏颂分定编撰，将欲了当，奉敕差知 州，所有图经文本，欲令本官一面编撰了当，诏可。其年十月编撰成书，送本局修敕 镂板施行。

上一页：本草图经序
下一页：玉屑


玉屑 《本草图经》

玉屑

玉屑（图缺），按《本经》，玉泉生蓝田山谷，玉屑生蓝田。陶隐居注云∶好玉出蓝田及南阳徐善亭部界中，日南、卢容水中，外国于阗、疏勒诸处皆善。今蓝田、南阳、日南、不闻有玉，礼器及乘舆服御多是于阗国玉。晋金州防御判官平居诲，天福中为鸿胪卿张邺使于阗，判官回作《行程记》，载其国采玉之地云∶玉河在于阗城外，其源出昆山，西流一千三百里，至于阗界牛头山，乃疏为三河∶一曰白玉河，在城东三十里；二曰绿玉河，在城西二十里∶三曰乌玉河，在绿玉河西七里。其源虽一，而其玉随地而变，故其色不同。每岁五、六月大水暴涨，则玉随流而至。玉之多寡，由水之大小。七、八月水退，乃可取，彼人谓之捞玉。其国之法，官未采玉，禁人辄至河滨者，故其国中器用服饰，往往用玉。今中国所有，多自彼来耳。陶隐居云∶玉泉是玉之精华，白者质色明澈，可消之为水，故名玉泉。

世人无复的识者，惟通呼为玉尔。玉屑是以玉为屑，非应别是一物。《仙经》服 玉，有捣如米粒，乃以苦酒辈，消令如泥，亦有合为浆者。苏恭云∶玉泉者，玉之泉液也，以仙室池中者为上。其以法化为玉浆者，功劣于自然泉液也。饵玉当以消作水者为佳。又屑如麻豆服之，取其精润脏腑，滓秽当完出。若为粉服之，即使人淋壅。《周礼》玉府王齐，则供食玉。

郑康成注云∶玉是阳精之纯者，食之以御水气，王齐当食玉屑。《正义》云∶玉屑研之乃可食，然则玉泉今固无有，玉屑医方亦稀用。祥符中，先帝尝令工人碎玉如米豆粒，制作皆如陶、苏之说，然亦不闻以供膳饵。其云研之乃食，如此恐非益人，诚不可轻服也，方书中面膏，有用玉屑者，此恐是研粉之乃可用，既非服饵用之，亦不害也。书传载玉之色曰∶赤如鸡冠，黄如蒸栗，白如截肪，黑如纯漆，谓之玉符。而青玉独无说焉。又其质温润而泽，其声清越以长，所以为贵也。今五色玉，清白者常有，黑者时有，黄、赤者绝无，虽礼之六器，亦不能得其真。今仪州出一种石，如蒸栗色，彼人谓之栗玉，或云亦黄玉之类，但少润泽，又声不清越，为不及耳。然服玉食玉，惟贵纯白，它色亦不取焉。

上一页：本草图经奏敕
下一页：丹砂


丹砂 《本草图经》

丹砂

丹砂（图缺），生符陵山谷，今出辰州、宜州、阶州，而辰州者最胜，谓之辰砂。

生深山石崖间，土人采之，穴地数十尺，始见其苗乃白石耳，谓之朱砂床。砂生石上，其块大者如鸡子，小者如石榴子，状若芙蓉头、箭镞，连床者紫黯若铁色，而光明莹澈，碎之崭岩作墙壁，又似云母片可析者，真辰砂也，无石者弥佳。过此皆淘土石中得之，非生于石床者。陶隐居注∶谓出武陵西川诸蛮中。今辰州乃武陵故地，虽号辰砂，而本州境所出殊少，往往在蛮界中溪溆、锦州得之，此地盖陶所谓武陵西川者是也。而后注谓出西川为非，是不晓武陵之西川耳。宜砂绝有大块者，碎之亦作墙壁，但罕有类物状，而色亦深赤，为不及辰砂，盖出土石间，非白石床所生也。然宜州近地春州、融州皆有砂，故其水尽赤，每烟雾郁蒸之气，亦赤黄色，土人谓之朱砂气，尤能作瘴疠，深为人患也。阶砂又次，都不堪入药，惟可画色耳。凡砂之绝好者，为光明砂。其次谓之颗块，其次谓之鹿蔌，其下谓之末砂，而医方家惟用光明砂，余并不用，采无时。谨按郑康成注《周礼》，以丹砂、石胆、雄黄、石、磁石为五毒，古人惟以攻创疡。而《本经》以丹砂为无毒，故人多炼治服食，鲜有不为药患者。岂五毒之说胜乎？服饵者当以为戒。

上一页：玉屑
下一页：空青


空青 《本草图经》

空青

空青（图缺），生益州山谷及越 山有铜处，铜精熏则生空青。今信州亦时有之，状若杨梅，故别名杨梅青。其腹中空，破之有浆者绝难得。亦有大者如鸡子，小者如豆子，三月中旬采，亦无时。古方虽稀用，而今治眼翳障为最要之物。又曾青所出与此同山，疗体颇相似，而色理亦无异，但其形累累如连珠相缀，今极难得。又有白青，出豫章山谷，亦似空青，圆如铁珠，色白而腹不空，亦谓之碧青，以其研之色碧也。亦谓之鱼目青，以其形似鱼目也。无空青时，亦可用，今不复见之。

上一页：丹砂
下一页：绿青


绿青 《本草图经》

绿青

绿青（图缺），今谓之石绿，旧不着所出州土。但云生山之阴穴中。《本经》次空青条上云∶生益州山谷及越 山有铜处，此物当是生其山之阴耳。今出韶州、信州。其色青白，即画工用画绿色者，极有大块，其中青白花文可爱。信州人用琢为腰带环及妇人服饰。

其入药者，当用颗块如乳香不挟石者佳。今医家多用吐风痰。其法拣取上色精好者，先捣下筛，更用水飞过至细，乃再研治之。如风痰眩闷，取二、三钱匕，同生龙脑三、四豆许研匀，以生薄荷汁合酒温调服，使偃卧，须臾，涎自口角流出乃愈。不呕吐，其功速于它药，今人用之，比比皆效，故以其法附之云。又下条云∶扁青生朱崖山谷及武都朱提。苏恭云∶即绿青是也。海南来者，形块大如拳，其色又青，腹中亦时有空者，今未见此色。武昌、简州、梓州亦有，今亦不用。

上一页：空青
下一页：石胆


石胆 《本草图经》

石胆

石胆（图缺），生羌道山谷羌里句青山，今惟信州铅山县有之。生于铜坑中，采得煎炼而成。又有自然生者，尤为珍贵。并深碧色。入吐风痰药用最快。二月庚子辛丑日采。

苏恭云∶真者，出蒲州虞乡县东亭谷窟及薛集窟中，有块如鸡卵者为真。今南方医人多使之。

又着其说云∶石风久则绿，击破，其中亦青也。其次出上饶、曲江铜坑间者，粒细有廉棱，如钗股米粒。本草注言∶伪者以醋揉青矾为之。今不然，但取粗恶石胆合硝石销溜而成。今块大色浅，浑浑无脉理，击之则碎无廉棱者，是也。亦有挟石者，乃削取石胆床，溜造时投消汁中，及凝则相着也。

上一页：绿青
下一页：云母


云母 《本草图经》

云母

云母（图缺），生泰山山谷、齐卢山及琅琊北定山石间。今兖州云梦山及江州、濠州、杭越间亦有之堪入药。二月采，其片绝有大而莹洁者，今人或以饰灯笼，亦古屏扇之遗事也。谨按∶方书用云母，皆以白泽者为贵，惟中山卫叔卿单服法，云母五色具者。盖《本经》所谓一名云华者，是一物中而种类有以向日看其色，详占视之，乃可知正尔，于阴地视之，不见其杂色也。五色并具而多青者，名云英，宜以春服之；五色并具而多赤者，名云珠，宜以夏服之；五色并具而多白者，名云液，宜以秋服之；五色并具而多黑者，名云母，宜以冬服之；但有青、黄二色者，名云砂，宜以季夏服之； 纯白者，名磷石，四时可服也。然则医方所用正白者，乃磷石一种耳。

古之服五云之法甚多，陶隐居所撰《太清诸石药变化方》言之备矣。今道书中有之，然修炼节度，恐非文本可详，诚不可轻饵也。又西南天竺等国出一种石，谓之火齐，亦云母之类也，色如紫金，离析之。

上一页：石胆
下一页：石钟乳


石钟乳 《本草图经》

石钟乳

石钟乳（图缺），生少室山谷及泰山，今道州江华县及连、英、韶、阶、峡州山中皆有之。生岩穴阴中无雁齿，光明者善。色白微红，采无时。旧说乳有三种∶有石钟乳者，其山纯石，以石津相滋，状如蝉翼为石乳，石乳性温；有竹乳者，其山多生篁竹，以竹津相滋，乳如竹状，谓之竹乳，竹乳性平；有茅山之乳者，其山土石相杂，遍生茅草，以茅津相滋，乳色稍黑而滑润，谓之茅山之乳，茅山之乳，性微寒。凡此三种，尤难识别。而唐·李补阙炼钟乳法云∶取韶州钟乳，无问浓薄，但令颜色明净光泽者，即堪入炼，惟黄、赤二色不任用。柳宗元与崔连州论钟乳书亦云∶取其色之美而已，不必惟土之信。是此药所重，惟明白者，不必尽如上所说数种也。今医家但从鹅管中空者为最。又《本经》中品载殷孽云∶钟乳根也，生赵国山谷，又生梁山及南海。又云∶孔公孽，殷孽根也，生梁山山谷。又云∶石花、石床并与殷孽同。陶隐居云∶凡钟乳之类，有三种同一体。从石室上汁溜积久盘结者，为钟乳床，即此孔公孽也；其以次小 者，为殷孽，今人呼为孔公孽。殷孽复溜轻好者为钟乳，虽同一类，而疗体为异。苏恭云∶二孽在上，床花在下，陶谓孔公孽为乳床，非也。又有石脑云∶亦钟乳之类也。凡此五种，今医家稀复用之，但用钟乳耳。又观二孽所出州郡不同，陶云三种同根，而所出各处，当是随其土地为胜。既云是钟乳同生，则有孽处，皆当有乳，今并不闻有之，岂用之既寡，则采者亦稀乎？抑时人不知孽中有乳，故不尽采乎？不能尽究也。下品又有土阴孽，《经》云∶生高山崖上之阴，色白如脂。陶隐居以为钟乳、孔公孽之类。苏恭云∶即土乳也，出渭州，生平地土窟中。土人云∶服之亦同钟乳，而不发热。又云∶是土之脂液，状如殷孽，故名之，今亦不见用者。

上一页：云母
下一页：朴硝


朴硝 《本草图经》

朴硝

朴硝（图缺），生益州山谷有咸水之阳。硝石，生益州山谷及武都、陇西、西羌。

芒硝生于朴硝，今南北皆有之，而以西川者为佳。旧说三物同种，初采得其苗，以水淋取汁，煎炼而成，乃朴硝也。一名硝石朴，以硝石出于其中。又炼朴硝或地霜而成，坚白如石者，乃硝石也，一名芒硝。又取朴硝，以暖水淋汁，炼之减半，投于盆中，经宿而有细芒生，乃芒硝也。虽一体异名，而修炼之法既殊，则主治之功别矣。然《本经》各载所出，疑是二种。而今医、方家所用，亦不复能究其所来，但以未炼成块，微青色者，为朴硝。炼成盆中上有芒者，为芒硝，亦谓之盆硝。其芒硝底澄凝者，为硝石。朴硝力紧，芒硝次之，硝石更缓，未知孰为真者。又按苏恭谓晋宋古方，多用硝石，少用芒硝。近代诸医，但用芒硝，鲜言硝石，是不然也。张仲景伤寒方∶承气汤、陷胸丸之类，皆用芒硝。葛洪《肘后方》伤寒、时气、温病，亦多用芒硝，惟治食 胸膈中不化方，用朴硝。云无朴硝者，以芒硝代皆可用也。是晋宋以前，通用朴硝、芒硝矣。又胡洽方十枣汤用芒硝，大五饮丸用硝石。亦云无硝石用芒硝。是梁、隋间，通用芒硝、硝石矣。以此言之，朴硝、硝石为精，芒硝为粗。故陶隐居引皇甫士安炼硝石法云∶乃是取芒硝与石脾合煮成为真硝石，然石脾无复识者。又注矾石云∶生者名马齿矾，青白色，已炼成绝白，蜀人以当硝石，是硝石当时已为难得其真矣。故方书罕用，通以相代，若然今所用者，虽非真识，而其功效既相代，若然今所用者，虽非真识，而其功效既相近，亦可通用无疑矣。其《本经》所以各载所出州土者，乃方俗冶炼之法有精粗，故须分别耳。至如芎 之与蘼芜，大戟之与泽漆，俱是一物，《本经》亦各着州土者，盖根与苗，土地各有所宜，非别是一物。则朴硝、硝石，别着所出，亦其义也，他同此比。又有英硝者，亦出于朴硝，其状若白石英，作四、五棱，白色，莹澈可爱，功用与芒硝颇同，但不能下利，力差小耳，亦谓之马牙硝，盖以类得名，近世用之最多。又金石凌法，用马牙硝、芒硝、朴硝、硝石四种相参，次第下之。详此法出于唐世，不知当时如何分别也。又下有生硝条云∶生茂州西山岩石间，其形块大小不常，色青白，鲜见用者。而今医家又用一种甜硝，弥更精好，或疑是此，乃云出于英硝，炼治之法未闻。又南方医人论硝或小异。有着其说云∶本草有朴硝、硝石、芒硝，而无马牙硝，诸家所注本草三种，竟无坚决。或言芒硝、硝石本是一物，不合重出。又言煎炼朴硝，投于盆中，经宿乃有细芒，既如是，自当为马牙硝。又云马牙硝亦名英硝，自是一物，既以芒硝为朴硝，所出不应更有英硝。今诸硝之体各异，理亦易明，而至若此之惑也。朴硝味苦而微咸，《本经》言苦，《名医别录》以为辛，盖误谓硝石也。

出蜀部者莹白如冰雪，内地者小黑，皆苏脆易碎，风吹之则结霜泯泯如粉，熬之烊沸，亦可熔铸。以水合甘草、猪胆煮之减半，投大盆中，又下凝水石屑，同渍一宿，则凝结如白石英者，芒硝也。扫地霜煎炼而成，如解盐而味辛苦，烧之成焰都尽，则硝石也。能化金石，又性畏火而能制诸石使拒火，亦天地之神物也。牙硝则芒硝是也。又有生硝，不因煮炼而成，亦出蜀道，类朴硝而小坚也。其论虽辩，然与古人所说殊别，亦未可全信也。张仲景《伤寒论》疗膀胱急，小腹满，身尽黄，额上黑及足下热，因作黑瘅，大便必黑，腹胪胀满如水状，大便溏者，女劳得之，非水也。腹满者难疗，硝石矾石散主之。硝石熬黄，矾石烧令汁尽，二物等之，合夹绢筛，大麦粥汁和服方寸匕，日三，重衣复取微汗，病随大小便去，小便正黄，大便正黑也。大麦用无皮者。《千金方》硝石用二分，矾石用一分。刘禹锡《传信方》，着石 山人甘露饮疗热壅凉膈，上欧积滞。蜀朴硝成末，每一大斤，用蜜，冬用十三两，春、夏、秋用十二两，先捣筛朴硝成末后，以白蜜和令匀，便入新青竹筒，随小大者一节，着药得半筒以上即止，不得令满，却入炊甑中，令有药处在饭内，其虚处出其上，不妨甑箪即得，候饭熟取出，承热绵滤入一瓷钵中，以竹篦搅，勿停手，令至凝即药成，收入合中。如热月即于冷水中浸钵，然后搅。每食后或欲卧时含一匙半匙，渐渐咽之。如要通转亦得。

上一页：石钟乳
下一页：矾石


矾石 《本草图经》

矾石

矾石（图缺），生河西山谷及陇西、武都、石门。今白矾则晋州、慈州、无为军，绿矾则隰州温泉县、池州铜陵县，并煎矾处出焉。初生皆石也，采得碎之，煎炼乃成矾。凡有五种∶其色各异，谓白矾、绿矾、黄矾、黑矾、绛矾也。白矾则入药，及染人所用者；绿矾亦入咽喉口齿药及染色；黄矾丹灶家所须，时亦入药；黑矾惟出西戎，亦谓之皂矾，染须鬓药或用之；绛矾本来绿色，亦谓之石胆，烧之赤色，故有绛名，今亦稀见。又有矾精、矾蝴蝶，皆炼白矾时，候其极沸，盘心有溅溢者，如物飞出，以铁匕接之，作虫形者，矾蝴蝶也，但成块光莹如水晶者，矾精也。此二种入药，力紧于常矾也。又有一种柳絮矾，亦出矾处有之，煎炼而成轻虚如棉絮，故以名之。今医家用治痰壅，及心肺烦热甚佳。刘禹锡《传信方》治气痢巴石丸，取白矾一大斤，以炭火净地烧令汁尽，则其色如雪，谓之巴石。取一大两细研，治以熟猪肝作丸，空腹饮下丸数随气力加减，水牛肝更佳。如素食人，蒸饼丸之亦通，或云白矾中青黑者，名巴石。又治蛇咬蝎螫，烧刀子头令赤，以白矾置刀上，看成汁，便热滴咬处，立瘥，此极神验。得力者数十人。正元十三年，有两僧流向南到邓州，俱有蛇啮，令用此法救之，敷药了便瘥，更无他苦。又崔氏方治甲疽，或因割甲伤肌，或因甲长侵肉，遂成疮肿痛，复缘窄靴，研损四边肿 ，黄水出浸淫相染，五指俱烂，渐渐引上脚趺，泡浆四边起，如火烧疮，日夜倍增，医方所不能疗者，绿矾石五两，形色似朴硝而绿色，取此一物，置于铁板上，聚炭封之，囊袋吹令火炽，其矾即沸，流出色赤如融金汁者是真也。看沸定汁尽，去火待冷，取出 为末，色似黄丹，收之。先以盐汤洗疮，拭干，用散敷疮上，惟多为佳。着药讫，以软帛缓裹，当日即汁断，疮干。若患痛急，即涂少酥，令润，每日一遍，盐汤洗濯，有脓处，常洗使净，其痂干处不须近。每洗讫，敷药如初。但急痛即涂酥，五日即觉上痂，渐剥起，亦依前洗敷药，十日即疮渐渐剥尽痂落，软处或更生白脓泡，即捺破敷药，自然总瘥。刑部张侍郎亲婴此病，卧经六十日，困顿不复可言，京众医并经造问，皆随意处方，无效验，惟此法得效如神，故录之，以贻好事者。又有皂荚矾，亦入药，或云即绿矾也。《传信方》治喉痹用之，取皂荚矾入好米醋，或常用酽醋亦通，二物同研，咽之立瘥。如苦喉中偏一傍痛，即侧卧，就痛处含之，勿咽。云此法出于李谟，甚奇。黄矾入药，见崔元亮《海上方》灭瘢膏，以黄矾石烧令汁出，胡粉炒令黄，各八分，惟须细研，以腊月猪脂和，更研如泥，先取生布揩令痛，即用药涂五度，又取鹰粪、白燕窠中草，烧作灰，等分，和人乳涂之，其瘢自灭，肉平如故。

上一页：朴硝
下一页：滑石


滑石 《本草图经》

滑石

滑石（图缺），生赭阳山谷及泰山之阴，或掖北白山，或卷山，今道、永、莱、濠州皆有之。此有二种，道、永州出者，白滑如凝脂。《南越志》云∶ 城县出 石， 石即滑石也。土人以为烧器，用以烹鱼是也。莱、濠州出者，理粗质青，有白黑点，亦谓之斑石。二种皆可作器用，甚精好。初出软烂如泥，久渐坚强，彼人皆就穴中乘其软时制作，用力殊少，不然坚强费功。《本经》所载土地，皆是北方，而今医家所用，多是色白者，乃自南方来。又按雷《炮炙方》滑石有五色，当用白色如方解石者。其绿色者，性寒有毒，不入药。又云∶凡滑石似冰白青色，画石上有白腻文者，为真。如此说∶则与今南中来者，又皆相类，用之无疑矣。然雷 虽名隋人，观其书乃有言唐以后药名者，或者后人增损之欤。或云沂州出一种白滑石，甚佳，与《本经》所云泰山之阴相合。然彼土不取为药，故医人亦鲜知用之。今濠州医人所供青滑石，云性微寒无毒，主心气涩滞。与《本经》大同小异。又吴录《地理志》及《大康地记》云∶郁林州布山县，多虺，其毒杀人，有冷石可以解之，石色赤黑，味苦，屑之着疮中，并以切齿立苏，一名切齿石。今人多用冷石作粉，治痱疮，或云即滑石也，但味之甘苦不同耳。谨按古方利小便，治淋涩，多单使滑石。又与石苇同捣末，饮服刀圭更快。又主石淋发烦闷，取滑石十二分，研粉，分两服，以水和搅令散，顿服之。烦热定，即停后服，未已，尽服之必瘥。

上一页：矾石
下一页：紫石英


紫石英 《本草图经》

紫石英

紫石英（图缺），生泰山山谷，今岭南及会稽山中亦有之。谨按《吴普本草》云∶紫石英，生泰山及会稽，欲令如削，紫色达头如 蒲者。陶隐居云∶泰山石，色重澈下有根，最佳。会稽石，形色如石榴子，最下。先时并杂用，今惟用泰山石，余处者可作丸酒饵。又按《岭表录异》云暖而无毒，比北中白石英，其力倍矣。然则泰山、会稽、岭南紫石英用之亦久。《乳石论》无单服紫石者，惟五石散则通用之。张文仲有镇心单服紫石煮水法。胡洽及《千金方》则多杂诸药同用。今方家用者，惟治疗妇人及治心病药时有使者。

上一页：滑石
下一页：白石英


白石英 《本草图经》

白石英

白石英（图缺），生华阴山谷及泰山。陶隐居以新安出者佳，苏恭以泽州者为胜，今亦泽州出焉。大抵长而白泽，明澈有光，六面如削者可用，长五、六寸者弥佳。其黄色如金在端者，名黄石英；赤端白后者，名赤石英；青端赤后者，名青石英；黑泽而有光者，名黑石英。二月采，亦云无时。古人服食，惟白石英为重，紫石英但入五石散。其黄、赤、青、黑四种，《本经》虽有名，而方家都不见用者。故《乳石论》以钟乳为乳，以白石英为石，是六英之贵者，惟白石也。又曰乳者阳中之阴，石者阴中之阳，故阳生十一月后甲子服乳，阴生五月后甲子服石。然而相反畏恶，动则为害不浅。故乳石之发，方治虽多，而罕有能济者，诚不可轻饵也。

上一页：紫石英
下一页：赤石脂


赤石脂 《本草图经》

赤石脂

赤石脂（图缺），生济南、射阳及泰山之阴。苏恭云∶济南泰山不闻出者，惟虢州卢氏县、泽州陵川县、慈州吕乡县并有，及宜州诸山亦出，今出潞州。以色理鲜腻者为胜，采无时。古人亦有单服食者。《乳石论》载服赤石脂，发则心痛，饮热酒不解，治之用葱豉绵裹，水煮饮之。

《千金翼》论曰治痰饮吐水无时节者，其源以冷冻饮料过度，遂令脾胃气羸，不能消于饮食，饮食入胃，则皆变成冷水，反吐不停，皆赤石脂散主之。赤石脂一斤，捣筛，服方寸匕，酒饮自任，稍稍加至三匕。服尽一斤，则终身不吐淡水，又不下痢，补五脏，令人肥健。有人淡饮，服诸药不效，用此方遂愈。其杂诸药用者，则张仲景治伤寒下痢不止，便脓血者，桃花汤主之。其方用赤石脂一斤，一半全用，一半末用，干姜一两，粳米半升，以水七升煮之，米熟为准，去滓，每饮七合，内赤石脂末一方寸匕服，日三愈。止后服，不尔尽之。又有乌头赤石脂丸，主心痛彻背者。乌头一分，附子二分，并炮，赤石脂、干姜、蜀椒各四分。五物同杵末，以蜜和丸，大如梧子，先食服一丸，不知，稍增之。

上一页：白石英
下一页：白石脂


白石脂 《本草图经》

白石脂

白石脂（图缺），生泰山之阴。苏恭云∶出慈州诸山，泰山左侧不闻有之。今惟潞州有焉，潞与慈相近，此亦应可用。古断下方多用，而今医家亦稀使。采无时。五色石脂旧经同一条，并生南山之阳山谷中，主治并同，后人各分之，所出既殊，功用亦别，用之当依后条。然今惟用赤、白二种，余不复识者。唐·韦宙《独行方》治小儿脐中汁出不止，兼赤、肿，以白石脂细末，熬温，扑脐中，日三良。又《斗门方》治泻痢，用白石脂、干姜二物，停捣，治以百沸汤和面为稀糊，搜匀，并手丸如梧子，曝干，饮下三十丸。久痢不定，更加三十丸。霍乱煎浆水为使。

上一页：赤石脂
下一页：禹余粮


禹余粮 《本草图经》

禹余粮

禹余粮（图缺），生东海池泽及山岛中，或池泽中，今惟泽、潞州有之。旧说形如鹅鸭卵，外有壳重叠，中有黄，细末如蒲黄。今图上者，全是山石之形，都不作卵状，与旧说小异。采无时。

《本经》又有太一余粮。谨按陶隐居《登真隐诀》载长生四镇丸云∶太一禹余粮，定六腑，镇五脏。注云∶按本草有太一余粮、禹余粮两种，治体犹同。而今世惟有禹余粮，不复识太一．此方所用，遂合其二名，莫辨何者的是。而后小镇直云∶禹余粮，盒饭用之耳。余粮多出东阳山岸间，茅山甚有，好者状如牛黄，重重甲错，其佳处乃紫色，泯泯如面，啮之无复碜，虽然用之，宜细研，以水洮取汁澄之，勿令有沙土也。而苏恭亦云∶太一余粮与禹余粮，本一物，而以精粗为别，故一名太一禹余粮，其壳若瓷，初在壳中，未凝结者，犹是黄水，久凝乃有数色，或青或白，或赤或黄，年多渐变紫色，自赤及紫，俱名太一，其诸色通谓之余粮也。今医家但用余粮，亦不能如此细分别耳，张仲景治伤寒下痢不止，心下痞硬，利在下焦者，赤石脂 禹余粮汤主之，赤石脂、禹余粮各一斤，并碎之，以水六升，煮取二升，去滓，分再服。又按张华《博物志》曰∶扶海洲上，有草焉，名曰 草，其实食之，如大麦，从七月稔熟，民敛至冬乃迄，名自然谷，亦曰禹余粮。今药中有禹余粮者，世传昔禹治水，弃其所余食于江中，而为药也。然则 草与此异物而同名也。其云弃之江中而为药，乃与生海池泽者同种乎？

上一页：白石脂
下一页：无名异


无名异 《本草图经》

无名异

无名异（图缺），出大食国，生于石上，今广州山石中及宜州南八里龙济山中亦有之。黑褐色，大者如弹丸，小者如墨石子，采无时。《本经》云∶味甘，平。主金疮折伤内损，生肌肉。今云味咸，寒。消肿毒痈疣，与《本经》所说不同，疑别是一种。又岭南人云∶有石无名异，绝难得。有草无名异，彼人不甚贵重。岂《本经》说者为石，而今所有者为草乎？用时以醋磨涂敷所苦处。又有婆娑石，生南海，解一切毒。其石绿色，无斑点，有金星，磨之成乳汁者为上。胡人尤珍贵之，以金装饰作指驱带之。每欲食及食罢，辄含吮数四，以防毒。今人有得指面许块，则价值百金。人莫能辨，但水磨涓滴，点鸡冠热血，当化成水，乃真也。俗谓之摩娑石。

上一页：禹余粮
下一页：石中黄子


石中黄子 《本草图经》

石中黄子

石中黄子（图缺），《本经》不载所生州土，云出禹余粮处有之。今惟出河中府中条山谷内。旧说是余粮壳中未成余粮黄浊水。今云其石形如面剂，紫黑色，石皮内黄色者，谓之中黄。两说小异，谨按葛洪《抱朴子》云∶石中黄子所在有之，近水之山尤多，在大石中，其石常润湿不燥，打石，石中有数十重，见之赤黄，溶溶如鸡子之在壳，得者即当饮之，不尔便坚凝成石，不中服也。破一石中，多者有一升，少者数合，法当正及未坚时饮之，即坚凝，亦可末服也。若然旧说，是初破取者。今所用，是久而坚凝者耳。采无时。

上一页：无名异
下一页：金屑


金屑 《本草图经》

金屑

金屑（图缺），生益州。银屑，生永昌。陶隐居注云∶金之所生，处处皆有，梁、益、宁三州多有，出水沙中，作屑谓之生金。而银所出处，亦与金同，但皆生石中耳。苏恭以为银之与金，生不同处。金又出水中。陈藏器云∶生金是毒蛇屎，常见人取金，掘地深丈余，至纷子石，石皆一头黑焦，石下有金，大者如指，小犹若麻豆，色如桑黄，咬时极软，即是真金。麸金出水沙中，毡上淘取，或鹅鸭腹中得之。注以陈说为非是。然今饶、信、南剑、登州出金处，采得金亦多端，或有若山石状者，或有若米豆粒者，若此类未经火，皆可为生金。其银在矿中，则与铜相杂，土人采得之，必以铅再三煎炼方成，故不得为生银也。故下别有生银条云∶出饶州、乐平诸坑生银矿中，状如硬锡，纹理粗错自然者真。今坑中所得，乃在土石中，渗溜成条，若丝发状，土人谓之老翁须，似此者极难得。方书用生银，必得此乃真耳，金屑古方不见用者，银屑惟葛洪治痈肿五石汤用之。今人弥不用，惟作金银薄入药甚便，又金石凌、红雪、紫雪辈，皆取金银取汁，此亦通用经炼者耳。

上一页：石中黄子
下一页：水银


水银 《本草图经》

水银

水银（图缺），生符陵平土，今出秦州、商州、道州、邵武军，而秦州乃来自西羌界。《经》云∶出于丹砂者，乃是山石中采粗次朱砂，作炉置砂于中，下承以水，上覆以盎，器外加火 养，则烟飞于上，水银溜于下，其色小白浊。陶隐居云∶符陵平土者，是出朱砂腹中，亦别出沙地，皆青白色。今不闻有此。至于西羌来者，彼人亦云如此烧 。但其山中所生极多，至于一山自折裂，人采得砂石，皆大块如升斗，碎之乃可烧 ，故西来水银，极多于南方者。谨按《广雅》水银谓之 ，丹灶家乃名汞，盖字亦通用耳。其炉盖上灰，亦名 粉是也。又飞炼水银为轻粉，医家下膈，最为要药。服者忌血，以其本出于丹砂故也。

上一页：金屑
下一页：雄黄


雄黄 《本草图经》

雄黄

雄黄（图缺），生武都山谷敦煌山之阳，今阶州山中有之。形块如丹砂，明澈不夹石，其色如鸡冠者为真。有青黑色而坚者名熏（音训）黄，有形色似真而气臭者名臭黄，并不入服食药，只可疗疮疥耳。其臭以醋洗之便可断气，足以乱真，用之尤宜细辨。又阶州接西戎界，出一种水窟雄黄，生于山岩中有水泉流处。其石名青烟石、白鲜石。雄黄出其中，其块大者如胡桃，小者如粟豆，上有孔窍，其色深红而微紫，体极轻虚，而功用胜于常雄黄，丹灶家尤所贵重。

或云雄黄金之苗也，故南方近金坑冶处时或有之，但不及西来者真好耳。谨案雄黄治疮疡尚矣。《周礼》疡医∶凡疗疡以五毒攻之。郑康成注云∶今医方有五毒之药，作之合黄 （音武）

，置石胆、丹砂、雄黄、 石、磁石其中，烧之三日三夜，其烟上着，以鸡羽扫取之，以注创，恶肉破骨则尽出。故翰林学士杨亿常笔记直史馆杨 年少时，有疡生于颊，连齿辅车外肿，若覆瓯，内溃出脓血不辍，吐之痛楚难忍，疗之百方，弥年不瘥。人语之，依郑法合烧药成，注之创中，少顷朽骨连两牙溃出遂愈，后便安宁，信古方攻病之速也。黄 若今市中所货有盖瓦合也。近世合丹药，犹用黄瓦鬲，亦名黄 ，事出于古也。

上一页：水银
下一页：雌黄


雌黄 《本草图经》

雌黄

雌黄（图缺），生武都山谷，与雄黄同山。其阴山有金，金精熏则生雌黄。今出阶州，以其色如金，又似云母，甲错可析者为佳。其夹石及黑如铁色者，不可用。或云∶一块重四两者，析之可得千重，此尤奇好也。采无时。

上一页：雄黄
下一页：石硫黄


石硫黄 《本草图经》

石硫黄

石硫黄（图缺），生东海牧羊山谷中及泰山、河西山，矾石液也。今惟出南海诸蕃。岭外州郡或有，而不甚佳。以色如鹅子初出壳者为真，谓之昆仑黄。其赤色者名石亭脂，青色者号冬结石，半白半黑名神惊石，并不堪入药。又有一种土硫黄，出广南及荣州溪涧水中流出。其味辛性热腥臭，主治疥疮，杀虫毒。又可煎炼成汁，以模 作器，亦如鹅子黄色。谨按古方书未有服饵硫黄者。《本经》所说功用，止于治疮蚀，攻积聚冷气，脚弱等。而近世燧火炼治，为常服丸散，观其制炼服食之法，殊无本源，非若乳石之有论议节度。故服之，其效虽紧，而其患更速，可不戒之。

上一页：雌黄
下一页：阳起石


阳起石 《本草图经》

阳起石

阳起石（图缺），生齐山山谷及琅琊，或云山阳起山。今惟出齐州，他处不复有，或云邢州鹊山亦有之，然不甚好。今齐州城西唯一土山，石出其中，彼人谓之阳起山。其山常有温暖气，虽盛冬大雪遍境，独此山无积雪，盖石气熏蒸使然也。山唯一穴，官中常禁闭。至初冬，则州发丁夫，遣人监视取之。岁月积久，其穴益深， 凿他石，得之甚艰。以色白肌理莹明若野狼牙者为上，亦有夹他石作块者不堪。每岁采择上供之余，州中货之，不尔市贾无由得也。货者虽多，而精好者亦难得。旧说是云母根，其中犹夹带云母，今不复见此色。古服食方不见用者，今补下药多使之。采无时。

上一页：石硫黄
下一页：凝水石


凝水石 《本草图经》

凝水石

凝水石（图缺），即寒水石也，生常山山谷，又出中水县及邯郸。今河东汾、隰州及德顺军亦有之。

此有两种，有纵理者，有横理者，色清明如云母可析，投置水中，与水同色，其水凝动者为佳。或曰纵理者为寒水石，横理者为凝水石。三月采。又有一种冷油石，全与此相类，但投沸油铛中，油即冷者，是也。此石有毒，若误用之，令腰以下不能举。

上一页：阳起石
下一页：石膏


石膏 《本草图经》

石膏

石膏（图缺），生齐山山谷及齐卢山、鲁蒙山，今汾、孟、虢、耀州、兴元府亦有之。生于山石上，色至莹白，其黄者不堪。此石与方解石绝相类，今难得真者。用时，惟取未破者以别之。其方解石，不附石而生，端然独处，外皮有土及水苔色，破之皆作方棱。石膏自然明莹如玉石，此为异也。采无时。方解石，旧出下品。《本经》云∶生方山。陶隐居以为长石，一名方石，疗体相似，疑是一物。苏恭云∶疗热不减石膏，若然似可通用，但主头风不及石膏也。又今南方医家着一说云∶按本草石膏、方解石，大体相似。但方解石不因石端然独处。又云∶今市人皆以方解石代石膏，未见有真石膏也。又陶隐居谓石膏皆在地中，雨后时时自出，取之皆如棋子，此又不附石生也。二说相反，未知孰是。今详石膏，既与方解石肌理、形段、刚柔皆同，但以附石、不附石，岂得功力相异也。但意今之所用石膏、方解者，自是方解石，石膏乃别是一物尔。今石膏中时时有莹澈可爱，有纵理而不方解者，好事者或以为石膏。

然据本草，又似长石。又有议者，以谓青石间往往有白脉贯澈类肉之有膏肪者，为石膏。此又本草所谓理石也。然不知石膏定是何物。今且依市人用方解石。然博物者，亦宜坚考其实也。今密州九仙山东南隅地中，出一种石，青白而脆，击之内有火，谓之玉火石，彼土医人常用之。云味甘、微辛，温。疗伤寒发汗，止头目昏眩痛，功与石膏等。彼土人或以当石膏，故以附之。

上一页：凝水石
下一页：磁石


磁石 《本草图经》

磁石

磁石（图缺），生泰山山谷及慈山山阴有铁处，则生其阳。今磁州、徐州及南海傍山中皆有之。慈州者岁贡最佳，能吸铁虚连十数针，或一、二斤刀器，回转不落者尤真。采无时。其石中有孔，孔中黄赤色，其上有细毛，性温，功用更胜。谨按《南州异物志》云∶涨海崎头水浅而多磁石，徼外大舟以铁叶锢之者，至此多不得过。以此言之，海南所出尤多也。按磁石一名玄石，而此下自有玄石条，云生泰山之阳，山阴有铜，铜者雌，铁者雄。主疗颇亦相近，而寒温铜铁畏恶乃别。苏恭以为铁液也。是磁石，中无孔，光泽纯黑者，其功劣于磁石。又不能悬针。今北蕃以磁石作礼物，其块多光泽，又吸针无力，疑是此石，医方罕用。

上一页：石膏
下一页：长石


长石 《本草图经》

长石

长石（图缺），生长子山谷及泰山、临淄，今惟路州有之。纹如马齿，方而润泽玉色。此石颇似石膏，但浓大，纵理而长为别耳。采无时。谨按《本经》理石、长石二物二条，其味与功效亦别。又云∶理石如石膏顺理而细。陶隐居云∶理石亦呼为长理石。苏恭云∶理石皮黄赤，肉白，作斜理，不似石膏，市人刮去皮以代寒水石，并当 石。今灵宝丹用长、理石为一物。医家相承用者，乃似石膏，与今潞州所出长石无异，而诸郡无复出理石，医方亦不见单用，往往呼长石为长理石。又市中所货寒水石，亦有带黄赤皮者，不知果是理石否？

上一页：磁石
下一页：铁


铁 《本草图经》

铁

铁（图缺），《本经》云∶铁落出牧羊平泽及 （音 ）城，或析城。诸铁不着所出州郡，亦当同处耳。今江南、西蜀有炉冶处皆有之。铁落者，锻家烧铁赤沸，砧上打落细皮屑，俗呼为铁花是也。初炼去矿，用以铸 器物者，为生铁。再三销拍，可以作 者，为 铁，亦谓之熟铁。

以生柔相杂和，用以作刀剑锋刃者，为钢铁。锻灶中飞出如尘，紫色而轻虚，可以莹磨铜器者，为铁精。作针家磨 细末，谓之针砂。取诸铁于器中水浸之，经久色青，沫出，可以染皂者，为铁浆。以铁拍作片段，置醋糟中积久衣生，刮取之，为铁华粉。入火飞炼者，为铁粉。作铁华粉，自有法，文多不载。诸铁无正入丸散者，惟煮汁用之。华粉则研治极细，合和诸药。又马衔、秤锤、车辖、及杵、锯等，皆烧以淬酒用之。刀斧刃磨水作药使，并俗用有效，故载之。

上一页：长石
下一页：食盐


食盐 《本草图经》

食盐

食盐，旧不着所出州郡。陶隐居云∶有东海、北海盐及河东盐池，梁、益有盐井，交广有南海盐，西羌有山盐，胡中有木盐，而色类不同，以河东者为胜。河东盐，今解州、安邑两池所种盐，最为精好是也。又有并州两监末盐。乃刮碱（音减）煎炼，不甚佳。其碱盖下品所着卤碱，生河东盐池者，谓此也。下品又有大盐，生邯郸及河东池泽。苏恭云∶大盐即河东印盐，人之常食者，形粗于末盐，乃似今解盐也。解人取盐，于池旁耕地，沃以池水，每临南风急，则宿昔成盐满畦，彼人谓之种盐。东海、北海、南海盐者，今沧、密、楚、秀、温、台、明、泉、福、广、琼、化诸州，官场煮海水作之，以给民食者，又谓之泽盐，医方所谓海盐是也。其煮盐之器，汉谓之牢盆，今或鼓铁为之，或编竹为之，上下周以蜃灰，广丈深尺，平底，置于灶背，谓之盐盘。《南越志》所谓织篾为鼎，和以牡蛎是也。然后于海滨掘地为坑，上布竹木，覆以蓬茅，又积沙于其上。每潮汐冲沙，卤碱淋于坑中。水退则以火炬照之，卤气冲火皆灭。因取海卤注盘中煎之，顷刻而就。管子曰∶齐有渠展之盐，伐菹薪煮海水征积之，十月始生，至于正月成三万是也。菹薪谓以茅菹然火也。梁、益盐井者，今归州及西川诸郡，皆有盐井，汲其水以煎作盐，如煮海之法，但以食彼方之民耳。西羌山盐，胡中木盐者，即下条云光明盐，生盐州。下品有戎盐，生胡盐山及西羌北地，酒泉福禄城东南角。北海青，南海赤者是也。然羌胡之盐，种类自多。陶注又云∶虏中盐有九种，白盐、食盐常食者。黑盐、柔盐、赤盐、驳盐、臭盐、马齿盐之类，今人不能遍识。医家治眼及补下药多用青盐，疑此即戎盐。而《本经》云∶北海青，南海赤。今青盐从西羌来者，形块方棱，明莹而青黑色，最奇。北胡来者，作大块，而不光莹，又多孔窍，若蜂窠状，色亦浅于西盐，彼人谓之盐枕，入药差劣。北胡又有一种盐，作片屑，如碎白石，彼人亦谓之青盐，缄封于匣中，与盐枕并作礼贽，不知是何色类。又阶州出一种石盐，生山石中，不由煎炼，自然成盐，色甚明莹，彼人甚贵之，云即光明盐也。医方所不用，故不能尽分别也。又通、泰、海州，并有停户刮碱煎盐输官，如并州末盐之类，以供给江湖，极为饶衍，其味乃优于并州末盐也。滨州亦有人户煎炼草土盐，其色最粗黑，不堪入药，但可啖马耳。又下有绿盐条云∶以光明盐、 砂、赤铜屑酿之为块，绿色，真者出焉耆国水中石下取之，状若扁青、空青，今不闻识此者，医方亦不用。唐柳柳州纂救三死治霍乱盐汤方云∶元和十一年十月，得干霍乱，上不可吐，下不可利，出冷汗三大斗许，气即绝。河南房伟传此汤，入口即吐，绝气复通。其法用盐一大匙，熬令黄，童子小便一升，二物温和服之，少顷吐下即愈。刘禹锡《传信方》，着崔中丞炼盐黑丸方∶盐一升，捣末，内粗瓷瓶中实，筑泥头讫，初以火烧，渐渐加炭火，勿令瓶破，候赤彻，盐如水汁，即去火，其盐冷即凝，破瓶取之。

豉一升熬焦，桃仁一大两，和麸熬令熟，巴豆二大两，去心膜，纸中熬令油出，须生熟得所，熟即少力，生又损人，四物各用研捣成熟药，秤量蜜和丸如梧子，每服三丸，皆平旦时服。天行时气，豉汁及茶下并得。服后多吃茶汁行药力。心痛，酒下，入口便止。血痢，饮下，初变水痢，后便止。鬼疟，茶饮下。骨热，白蜜汤下。忌冷浆水。合药久，则丸稍加令大。凡服药后吐痢，勿怪。服药一日，忌口两日。吐痢若多，即煎黄连汁服止之。平旦服药，至小食时以来，不吐痢者，或遇杀药人，即更服一、两丸投之。其药，冬中合，腊月尤佳。

瓷合子中盛贮，以腊纸封之，勿令泄气。清河崔能云∶合得一剂，可救百人。天行时气，卒急觅诸药不得，又恐过时，或在道途，或在村落，无诸药可求，但将此药一刀圭，即敌大黄、朴硝数两，曾试有效。宜行于闾里间，及所使辈。

小儿、女子不可服，多被搅作耳。唐方又有药盐法，出于张文仲。唐之大夫多作之。

上一页：铁
下一页：太阴玄精


太阴玄精 《本草图经》

太阴玄精

太阴玄精（图缺），出解县，今解池及通、泰州积盐仓中亦有之，其色青白龟背者佳。采无时。解池又有盐精，味更咸苦，青黑色，大者三、二寸，形似铁铧觜，三月、四月采。亦主除风冷，无毒。又名泥精，盖玄精之类也。古方不见用者，近世补药及治伤寒多用之，其着者，治伤寒三日，头痛，壮热，四肢不利，正阳丹，太阴玄精、硝石、硫黄各二两， 砂一两，四物都细研，入瓷瓶子中，固济，以火半斤，于瓶子周一寸 之，约近半日，候药青紫色，住火。

待冷取出，用腊月雪水拌令匀湿，入瓷罐子中，屋后北阴下阴干，又入地埋二七日，取出细研，以面糊和为丸，如鸡头实大。先用热水浴后，以艾汤研下一丸。以衣盖，汗出为瘥。

上一页：食盐
下一页：密陀僧


密陀僧 《本草图经》

密陀僧

密陀僧（图缺），《本经》不载所出州土。注云∶出波斯国。今岭南、闽中银铜冶处亦有之，是银铅脚。其初采矿时，银、铜相杂。先以铅同煎炼，银随铅出。又采山木叶烧灰，开地作炉，填灰其灰池感铅银气，置之积久成此物。今之用者，往往是此，未必胡中来也。形似黄龙齿而坚重者，佳。

上一页：太阴玄精
下一页：桃花石


桃花石 《本草图经》

桃花石

桃花石（图缺），《本经》不载所出州土，注云∶出申州钟山县，今信州亦有之，形块似赤石脂、紫石英辈。其色似桃花，光润而体重，以舐之不着舌者，为佳。采无时。陶隐居解赤石脂云∶用然则功用亦不相远矣。

上一页：密陀僧
下一页：花蕊石


花蕊石 《本草图经》

花蕊石

花蕊石（图缺），出陕州阌乡县。体至坚重，色如硫黄，形块有极大者，人用琢器，古方未有用者。

近世以合硫黄同 ，研末，敷金疮，其效如神。又人仓猝中金刃，不及 合，但刮石上，取细末敷之，亦效。采无时。

上一页：桃花石
下一页：珊瑚


珊瑚 《本草图经》

珊瑚

珊瑚（图缺），生南海。注云∶又从波斯国及师子国来。今广州亦有，云生海底，作枝柯状，明润如红玉，中多有孔，亦有无孔者，枝柯多者更难得。采无时。谨按《海中经》曰∶取珊瑚，先作铁网沉水底，珊瑚贯中而生，岁高三、二尺，有枝无叶，因绞网出之，皆摧折在网中，故难得完好者，不知今之取者果尔否？汉积翠池中，有珊瑚高一丈二尺，一本三柯，上有四百六十三条，云是南越王赵佗所献，夜有光影。晋·石崇家有珊瑚，高六、七尺。今并不闻有此高硕者。

上一页：花蕊石
下一页：石蟹


石蟹 《本草图经》

石蟹

石蟹（图缺），出南海，今岭南近海州郡皆有之。体质石也，而都与蟹相似。或云是海蟹多年水沫相着，化而为石，每海潮风飘出，为人所得。又一种入洞穴，年深者亦然。醋磨敷痈肿，亦解金石毒。采无时。

上一页：珊瑚
下一页：石蛇


石蛇 《本草图经》

石蛇

石蛇（图缺），出南海水旁山石间。其形盘屈如蛇也，无首尾，内空，红紫色，又似车螺，不知何物所化。大抵与石蟹同类，功用亦相近，尤能解金石毒。左盘者良。采无时。味咸，性平，无毒。

上一页：石蟹
下一页：黑羊石


黑羊石 《本草图经》

黑羊石

黑羊石（图缺），生兖州宫山之西。味淡，性热，解药毒。春中掘地采之，以黑色有墙壁光莹者为上。

上一页：石蛇
下一页：白羊石


白羊石 《本草图经》

白羊石

白羊石（图缺），生兖州白羊山。味淡，其性∶熟用即大热，生用即凉，解众药毒。春中掘地采之，以白莹者为良。

上一页：黑羊石
下一页：青琅


青琅 《本草图经》

青琅

青琅 （图缺），生蜀郡平泽。苏恭注云∶琅 乃有数种，是琉璃之类，火齐宝也。琅 五色具，以青者入药为胜，出 （音髓）州以西乌白蛮中及于阗国也。今秘书中有《异鱼图》，载琅有孔窍如虫蛀，击之有金石之声，乃与珊瑚相类。其说不同，人莫能的识。谨按《尚书禹贡》∶雍州厥贡， 、琳、琅 。《尔雅》云∶西北之美者，有昆仑之 、琳、琅 焉。孔安国、郭璞皆以为石之似珠者，而《山海经》云∶昆仑山有琅 。若然是石之美者，明莹若珠之色，而其状森植耳。大抵古人谓石之美者，多谓之珠。《广雅》谓琉璃、珊瑚，皆为珠是也。故《本经》一名青珠，而左太冲《蜀都赋》云∶青珠黄环。黄环是木，然引以相并者，亦谓其美如珠，而其类实木也。又如上所说，皆出西北山中，而今图乃云海底得之。盖珍瑰之物，山、海、谷俱产焉。今医方家亦以难得而稀用也。

上一页：白羊石
下一页：石


石 《本草图经》

石

石（图缺），生汉中山谷及少室，今潞州亦有焉。性大热，置水中令水不冰，又坚而拒火，烧之一日夕，但解散而不夺其坚。市人多取洁白石当之，烧即为灰也。此药攻击积聚痼冷之病为良。用之须真者乃佳。又有特生 石，生西域。张华《博物志》云∶鹳伏卵时，取 石周遭卵，以助暖气。方术家用之，取鹳巢中者为真，即此特生 石也。然此色难得，人多使汉中者，外形紫赤，内白如霜，中央有臼，形状如齿，其块小于白 石，而肌粒大数倍，乃如小豆许。白 石粒细，才若粟米耳。又有握雪 石，出徐州西宋里山，入土丈余，生于烂土石间，色白细软如面也。又下条苍石，生西域。苏恭云∶特生 石，一名苍 石。而梁州特生，亦有青者。房陵、汉川与白 石同处，亦有青色者，多与特生同，但不入方用。今医家多只用 石，即白 石也。形类相近，如此尤宜详择之耳。古方治寒冷积聚，皆用 石。胡洽大露宿丸，主寒冷百病方∶ 石炼、干姜、桂心、皂荚、桔梗各三两，附子二两，六物捣筛，蜜丸，服如梧子五丸，日三，渐增，以知为度。又有匈奴露宿丸、硫黄丸，并主积聚，及饮食不下，心腹坚实，皆用 石。近世乃少用者。

上一页：青琅
下一页：代赭


代赭 《本草图经》

代赭

代赭（图缺），生齐国山谷，今河东京东山中亦有之。以赤红青色如鸡冠有泽，染爪甲不渝者良。古方紫丸治小儿用代赭，云无真者，以左顾牡蛎代使，乃知真者难得。今医家所用，多择取大块，其上纹头有如浮沤丁者为胜，谓之丁头代赭。采无时。次条又有白垩，生邯郸山谷，即画家所用者，多而且贱，一名白善土。胡居士云∶始兴小桂县晋阳乡，有白善，俗方稀用。

今处处皆有，人家往往用以浣衣。《山海经·西山经》∶石 （音跪）之山，其阴灌水出焉，而北流于愚水，其中有流赭，以涂牛马无病。郭璞注云∶赭，赤土也。今人以朱涂牛角，云以辟恶。又云∶大次之山，其阳多垩。又北山经天池之山，其中多黄垩。又中山经葱聋之山，其中有大谷，多白、黑、青、黄垩。注云∶言有杂色之垩也，然则赭以西土者为贵。垩有五色，入药惟白者耳。

上一页：石
下一页：铅


铅 《本草图经》

铅

铅（图缺），生蜀郡平泽。锡，生桂阳山谷。今有银坑处皆有之。而临贺出锡尤盛，亦谓之白 。铅丹，黄丹也。粉锡，胡粉也。二物并是化铅所作，故附于铅。镜虽铜，而皆用锡杂之，乃能明白，故镜鼻附于锡。谨按《字书》∶为锡，为 ，铅为青金，虽相似，而入用殊别也。

又有铅霜，亦出于铅。其法从铅杂水银十五分之一，合炼作片，置醋瓮中密封，经久成霜，亦谓之铅白霜。性极冷，入治风痰，及婴孺惊滞药。今医家用之尤多。凡铸铜之物，多和以锡。

《考工记》∶攻金之工。金有六齐是也。凡药用铜弩牙、古文钱之类，皆以有锡，故其用亦近之。又铅灰治瘰 。刘禹锡着其法云∶取铅三两，铁器中熬之，久当有脚如黑灰，取此灰和脂涂 子上，仍以旧帛贴之，数数去帛，拭恶汁。又贴如此半月许，亦不痛、不破、不作疮，但内消之为水，瘥。虽流过项亦瘥。

上一页：代赭
下一页：金牙


金牙 《本草图经》

金牙

金牙（图缺），生蜀郡，今雍州亦有之。《本经》以如金色者良，而此物出于溪谷，在蜀、汉江岸石间打出者，内即金色，岸摧入水年久者多黑。葛洪治风毒厥，有大、小金牙酒，但浸其汁而饮之。古方亦有烧淬去毒入药者。孙思邈治风毒及鬼疰、南方瘴气、传尸等，各有大、小金牙散之类是也。又有铜牙，亦相似，而外黑色，方书少见用者。小金牙酒，主风疰百病，虚劳湿冷缓不仁，不能行步，近人用之多效，故着其法云∶金牙、细辛、地肤子、莽草、干地黄、蒴 根、防风、附子、茵芋、续断、蜀椒各四两，独活一斤，十二物，金牙捣末，别盛练囊，余皆薄切，并金牙共内大绢囊，以清酒四斗渍之，密泥器口，四宿酒成，温服二合，日三。渐增之。

上一页：铅
下一页：石灰


石灰 《本草图经》

石灰

锻石（图缺），生中山川谷，今所在近山处皆有之。此烧青石为灰也，又名石锻。

有两种∶风化、水化。风化者，取锻了石，置风中自解，此为有力。水化者，以水沃之，则热蒸而解，力差劣。古方多用合百草团末，治金创殊胜。今医家或以腊月黄牛胆，取汁搜和，却内胆中，挂之当风百日，研之更胜草叶者。又败般茹灰，刮取用亦同。又冬灰，生方谷川泽。浣衣黄灰，烧诸蒿藜积聚炼作之。今用灰，多杂薪蒸乃不善。惟桑薪灰，纯者入药绝奇。古方以诸灰杂锻石熬煎，以点疣、痣、黑子等，丹灶亦用之。又锻铁灶中灰，主坚积，古方二车丸用之。

灶中对釜月下黄土，名伏龙肝。灶额上墨，名百草霜，并主消化积滞，今人下食药中多用之。铛下墨、梁上尘，并主金创。屋尘煤，治齿断肿出血。东壁土，主下部疮、脱肛，皆医家常用，故并见此。伤寒黑奴丸，用釜底墨、灶突墨、梁上尘三物，同合诸药，盖其功用亦相近矣。

上一页：金牙
下一页：砂


砂 《本草图经》

砂

砂（图缺），出西戎，今西凉、夏国及河东、陕西近边州郡亦有之。然西戎来者，颗块光明，大者如拳，重三、五两，小者如指面，入药最紧。边界出者，杂碎如麻豆粒，又夹砂石，用之须飞，澄去土石讫，亦无力，彼人谓之气砂。此药近出唐世，而方书着古人单服一味伏火，作丸子，亦有兼硫黄、马牙硝辈合饵者，不知方出何时，殊非古法。此本攻积聚之物，热而有毒，多食腐坏人肠胃，生用又能化人心为血，固非平居可饵者，而西土人用淹肉，炙以当盐食之无害，盖积习之久。若魏武啖野葛不毒之义也。又名北庭砂，又名狄盐。《本经》云柔金银，可为焊药。今人作焊药，乃用鹏砂，鹏砂出于南海，性温、平。今医家治咽喉，最为要切，其状甚光莹，亦有极大块者，诸方亦稀用。

上一页：石灰
下一页：姜石


姜石 《本草图经》

姜石

姜石（图缺），生土石间，齐州历城来者良，所在亦有，今惟出齐州。其状如姜，有五种，用色白者，以烂而不碜者好。采无时。崔氏疗丁肿，单用白姜石末，和鸡子清敷之，丁自出。乳痈涂之亦善。大凡石类，多主痈疽，北齐马嗣明医杨遵彦背疮，取粗理黄石如鹅卵大，猛烈火烧令赤，内酽醋中，因有屑落醋里，频烧淬石，至尽，取屑曝干，捣筛和醋涂之，立愈。刘禹锡谓之炼石法∶用之敷疮肿无不愈者。世人又传麦饭石，亦治发背疮。麦饭石者，粗黄白，类麦饭，曾作磨 者尤佳。中岳山人吕子华方云∶取此石碎如棋子，炭火烧赤，投米醋中之，良久，又烧如此十遍，鹿角一具，连脑骨者，二、三寸截之，炭火烧令烟出即止，白蔹末与石末等分，鹿角倍之，三物同捣筛，令精细，取三年米醋，于铛中煎如鱼眼沸即下，前药调和，令如寒食饧，以篦敷于肿上，惟留肿头如指面，勿令有药，使热气得泄，如未有肿脓，即当内消，若已作头，即撮令小。其病久，得此膏，直至肌肉烂落出筋骨者，即于细布上涂之，贴于疮上，干即易之。但中隔不穴者，即无不瘥。其疮肿时，切禁手触，其效极神异。此方孙思邈《千金月令》已有之，与此大同小异，但此本论说稍备耳。又水中圆石，治背上忽肿，渐如 子，不识名者，以水中圆石一、两碗，烧令极热，泻入清水中，沸定后，洗肿处立瘥。

上一页：砂
下一页：自然铜


自然铜 《本草图经》

自然铜

自然铜（图缺），生邕州山岩中出铜处，今信州、火山军皆有之，于铜坑中及石间采之。方圆不定，其色青黄如铜，不从矿炼，故号自然铜。今信州出一种如乱铜丝状，云在铜矿中，山气熏蒸，自然流出，亦若生银如老翁须之类，入药最好。火山军者，颗块如铜，而坚重如石，医家谓之 石，用之力薄。采无时，今南方医者说∶自然铜有两、三体∶一体大如麻黍，或多方解，累累相缀，至如斗大者，色煌煌明烂如黄金、 石，最上；一体成块，大小不定，亦光明而赤；一体如姜、铁矢之类。又有如不冶而成者，形大小不定，皆出铜坑中，击之易碎，有黄赤，有青黑者，炼之乃成铜也。据如此说，虽分析颇精，而未见似乱丝者耳。又云∶今市人多以 石为自然铜，烧之皆成青焰，如硫黄者是也。此亦有二、三种∶一种有壳如禹余粮，击破其中光明如鉴，色黄类 石也；一种青黄而有墙壁，或纹如束针；一种碎理如团砂者，皆光明如铜，色多青白而赤少者，烧之皆成烟焰，顷刻都尽。今药家多误以此为自然铜，市中所货往往是此。自然铜用多须 ，此乃畏火，不必形色，只此可辨也。

上一页：姜石
下一页：石燕


石燕 《本草图经》

石燕

石燕（图缺），山零陵郡，今永州祁阳县江旁沙滩上有之，形似蚶而小，其实石也。或云∶生山洞中，因雷雨则飞出，堕于沙上而化为石，未审的否？今人以催生令产妇两手各握一枚，须臾子则下。采无时。

上一页：自然铜
下一页：砒霜


砒霜 《本草图经》

砒霜

砒霜（图缺），旧不着所出郡县，今近铜山处亦有之，惟信州者佳。其块甚有大者，色如鹅子黄，明澈不杂。此类本处自是难得之物，每一两大块真者，人竟珍之，市之不啻金价。古服食方中亦或用之，必得此类，乃可入药。其市肆所蓄片如细屑，亦夹土石，入药服之，为害不浅。

误中解之，用冷水研绿豆浆饮之，乃无也。

上一页：石燕
下一页：不灰木


不灰木 《本草图经》

不灰木

不灰木（图缺），出上党，今泽、潞山中皆有之，盖石类也。其色青白如烂木，烧之不燃，以此得名，或云滑石之根也，出滑石处皆有，亦名无灰木。采无时。今处州山中出一种松石，如松干，而实石也，或云松久化为石，人家多取以饰山亭及琢为枕。虽不入药，然与不灰木相类，故附之。

上一页：砒霜
下一页：金星石


金星石 《本草图经》

金星石

金星石（图缺），生并州、濠州，寒，无毒。主脾、肺壅毒及肺损出血，嗽血，下热涎，解众毒。又有一种银星石，体性亦相似。采无时。

上一页：不灰木
下一页：井泉石


井泉石 《本草图经》

井泉石

井泉石（图缺），生深州城西二十里剧家村地泉内，深一丈许。其石如土色，圆方长短大小不等，内实外圆，作层重叠相交。其性大寒，无毒，解心脏热结，消去肿毒，及疗小儿热疳。不拘时月采之。

上一页：金星石
下一页：赤箭


赤箭 《本草图经》

赤箭

赤箭（图缺），生陈仓川谷、雍州及泰山少室，今江湖间亦有之，然不中药用。

其苗独茎如箭杆，叶生其端，四月开花，秆、叶俱赤，实似苦楝子，核作五、六棱，中有肉如面，日曝则枯萎。

其根大类天门冬，惟无心脉耳。去根五、六寸，有十余子为卫，似芋。三月、四月、八月采根，曝干。今三月、四月采苗，七月、八月、九月采根。谨按此草，有风不动，无风则自摇。《抱朴子》云∶按仙方中有合离草，一名独摇芝，一名离母。所以谓之合离、离母者，此草为物，下根如芋魁，有游子十二枚周环之，去大魁数尺，皆有细根如白发，虽相须，而实不连，但以气相属耳。如菟丝之草，下有伏菟之根，无此菟，则丝不得上，亦不相属也。

然则赤箭之异，陶隐居已云，此亦非俗所见。菟丝之下有伏菟，亦不复闻有见者，殆其种类中时有神异者，乃如此耳。又陶、苏皆云∶赤箭是芝类，而上有六芝条，五芝皆以五色生于五岳，诸方所献者，紫芝生高夏山谷。苏云∶芝多黄白，稀有黑青者，紫芝最多，非五芝类，但芝自难得，纵获一、二，岂得终久服邪？今山中虽时复有之，而人莫能识其真，医家绝无用者，故州郡亦无图上，盖祥异之物，非世常有，但附其说于此耳。凡采药时月，皆先据《本经》，而后着。今土俗所宜。且赤箭《本经》但云三月、四月、八月采根，不言用苗，而今方家乃并用根苗，各有收采时月，与《本经》参差不同，难以兼着，故但从今法。其他药有相类者，亦同此比。又按序例云∶凡采药，其根物多以二月、八月采者，谓春初津润始萌，未冲枝叶，势力淳浓故也。至秋枝叶津润归流于下。今即事验之，春宁宜早，秋宁宜晚。据此文意，采根者，须晚秋以后，初春以前，欲其苗梗枯落，至未萌芽时，气味正完，乃可采耳。然其他药类，生长及枯死有早晚，采之自随其时，不必拘以春、秋也。下又云∶华、实、茎、叶，乃各随其所熟，岁月亦有早晏，不必都依本文，是其义也，他亦同此比。

上一页：井泉石
下一页：天门冬


天门冬 《本草图经》

天门冬

天门冬（图缺），生奉高山谷，今处处有之。春生藤蔓，大如钗股，高至丈余，叶如茴香，极尖细而疏滑，有逆刺，亦有涩而无刺者，其叶如丝杉而细散，皆名天门冬。夏生白花，亦有黄色者；秋结黑子，在其根枝旁。入伏后无花，暗结子。其根白，或黄紫色，大如手指，长二、三寸，大者为胜，颇与百部根相类，然圆实而长，一、二十枚同撮。二月、三月、七月、八月采根。四破之，去心，先蒸半炊间，曝干。停留久仍湿润，入药时，重炕焙令燥。洛中出者，叶大秆粗，殊不相类。岭南者无花，余无它异。谨按天门冬别名，《尔雅》谓之蘼（亡彼切），一名 （极闸同）冬。《山海经》云∶条谷之山，其草多芍药、 冬是也。《抱朴子》及《神仙服食方》云∶天门冬，一名颠棘。在东岳名淫羊藿，在中岳名天门冬，在西岳名管松，在北岳名无不愈，在南岳名百部，在京陆山阜名颠棘，虽处处皆有，其名各异，其实一也。在北岳地阴者尤佳，欲服之，细切，阴干，捣下筛，酒调三钱匕，日五、六进之，二百日知，可以强筋髓，驻颜色，与炼成松脂同蜜丸益善。服者不可食鲤鱼，此方以颠棘为别名。

而张茂先以为异类。《博物志》云∶天门冬茎间有刺，而叶滑者曰 休，一名颠棘，根以浣缣素令白。越人名为浣草，似天门冬而非也。凡服此，先试浣衣如法者，便非天门冬。若如所说，则有刺而叶滑，便不中服。然今所有，往往是此类，用者须详之。

上一页：赤箭
下一页：麦门冬


麦门冬 《本草图经》

麦门冬

麦门冬（图缺），生亟谷川谷及堤 肥土石间久废处，今所在有之。叶青似莎草，长及尺余，四季不凋，根黄白色有须，根作连珠形，似 麦颗，故名麦门冬。四月，开淡红花，如红蓼花；实碧而圆如珠。江南出者∶叶大者，苗如粗葱，小者如韭。大小有三、四种，功用相似，或云吴地者尤胜。二月、三月、八月、十月采，阴干。亦堪单作煎饵之。取新根去心，捣熟，绞取汁，和白蜜，银器中重汤煮，搅不停手，候如饴乃成，酒化温服之。治中益心，悦颜色，安神，益气，令人肥健，其力甚快。又主金石药发。麦门冬去心六两，人参四两，甘草二两炙，三物下筛，蜜丸如梧子，日再饮下。又崔元亮《海上方》，治消渴丸云∶偶于野人处得，神验不可言，用上元板桥麦门冬鲜肥者二大两，宣州黄连九节者二大两，去两头尖三、五节，小刀子条理，去皮毛了净，吹去尘，更以生布摩拭，秤之，捣末，以肥大苦瓠汁浸麦门冬，经宿，然后去心，即于臼中捣烂，即内黄连末臼中，和捣，候丸得，即并手丸大如梧子，食后饮下五十丸，日再，但服两日，其渴必定。若重者，即初服药，每一服一百五十丸，每二日服一百二十丸，第三日一百丸，每四日八十丸，第五日依本服丸。若欲合药，先看天气晴明，其夜方浸药，切须净处，禁妇人、鸡犬见知，如似可，每日只服二十五丸。服讫觉虚，即取白羊头一枚，净去毛，洗了，以水三大斗，煮令烂，去头，取汁可一斗以来，细细服之，亦不着盐，不过三剂平复。

上一页：天门冬
下一页：术


术 《本草图经》

术

术（图缺），生郑山山谷、汉中、南郑，今处处有之，以嵩山、茅山者为佳。春生苗，青色无桠。一名山蓟，以其叶似蓟也。茎作蒿秆状，青赤色，长三、二尺以来；夏开花，紫碧色，亦似刺蓟花，或有黄白花者；入伏后结子，至秋而苗枯；根似姜，而旁有细根，皮黑，心黄白色，中有膏液紫色。二月、三月、八月、九月采，曝干。干湿并通用，今八月采之，服食家多单饵之。或合白茯苓，或合石菖蒲，并捣末，旦日水调服，晚再进，久久弥佳。又 取生术，去土，水浸，再三煎如饴糖，酒调饮之更善。今茅山所制术，煎是此法也。陶隐居云∶昔者刘涓子 取其精而丸之，名守中金丸。今传其法，乃是膏煎，恐非真耳。谨按术有二种∶《尔雅》云∶术，山蓟，杨抱（音孚）释曰∶蓟。此辨蓟生山中及平地者名也。生平地者名蓟，生山中名术。陶注本草云∶白术叶大而有毛，甜而少膏，赤术细苦而多膏是也。其生平地而肥，大于众者，名杨抱蓟，今呼之马蓟。然则杨抱即白术也。今白术生杭、越、舒、宣州高山岗上，叶叶相对，上有毛，方茎，茎端生花，淡紫碧红数色，根作桠生，二月、三月、八月、九月采根，曝干。以大块紫花者为胜，又名乞力伽。凡古方云术者，乃白术也，非谓今之术矣。

上一页：麦门冬
下一页：葳蕤


葳蕤 《本草图经》

葳蕤

葳蕤（图缺），生泰山山谷丘陵，今滁州、舒州及汉中皆有之。叶狭而长，表白里青，亦类黄精。茎秆强直，似竹箭杆，有节；根黄多须，大如指，长一、二尺，或云可啖；三月开青花，结圆实。立春后采根，阴干用之。《本经》与女葳同条，云是一物二名，又云自是二物，苗蔓与功用全别。《尔雅》∶谓荧，委葳。（上于为 ，下人垂切）。郭璞注云∶药草也。亦无女葳之别名，疑别是一物。且《本经》中品，又别有女葳条。苏恭云∶即此女葳。今《本经》朱书是女葳能效，黑字是葳蕤之功。观古方书所用，则似差别。胡洽治时气、洞下、 下，有女葳丸。治伤寒泠下结肠丸中，用女葳。治虚劳小黄 酒云。下痢者加女葳，详此数方所用，乃似中品女葳，缘其性温，主霍乱泄痢故也。又主贼风手足枯痹、四肢拘挛茵芋酒中用女葳，及《古今录验》治身体 疡斑剥女葳膏，乃似朱字女葳，缘其主中风不能动摇及去 好色故也。又治伤寒七、八日不解续命鳖甲汤，治脚弱鳖甲汤，并用葳蕤。及延年方，主风热项急痛、四肢骨肉烦热葳蕤饮，又主虚风热发，即头热葳蕤丸，乃似此黑字葳蕤，缘其主虚热湿毒、腰痛故也。三者主治既别，则非一物明矣。然陈藏器以为更非二物，是不然矣。此女葳性平，味甘。中品女葳味辛，性温。性味既殊，安得为一物。又云葳蕤一名地节，极似偏精，疑即青粘。华佗所服漆叶青粘散是此也。然世无复能辨者，非敢以为信然耳。

上一页：术
下一页：黄精


黄精 《本草图经》

黄精

黄精（图缺），旧不载所出州郡，但云生山谷，今南北皆有之。以嵩山、茅山者为佳。三月生苗，高一、二尺以来；叶如竹叶而短，两两相对；茎梗柔脆，颇似桃枝，本黄末赤；四月开细青白花，如小豆花状；子白如黍，亦有无子者。根如嫩生姜，黄色；二月采根，蒸过曝干用。

今通八月采，山中人九蒸九曝，作果卖，甚甘美，而黄黑色。江南人说黄精苗叶，稍类钩吻，但钩吻叶头极尖，而根细。苏恭注云∶钩吻蔓生，殊非此类，恐南北所产之异耳。初生苗时，人多采为菜茹，谓之笔菜，味极美，采取尤宜辨之。隋·羊公服黄精法云∶黄精是芝草之精也。一名葳蕤，一名仙人余粮，一名苟格，一名菟竹，一名垂珠，一名马箭，一名白芨。二月、三月采根，入地八、九寸为上。细切一石，以水二石五斗，煮去苦味，漉出，囊中压取汁，澄清，再煎如膏乃止。以炒黑豆黄末相和，令得所，捏作饼子如钱许大。初服二枚，日益之，百日知。亦焙干筛末，水服，功与上等。《抱朴子》云∶服黄精花胜其实。花，生十斛，干之可得五、六斗，服之十年，乃可得益。又《博物志》云∶天老谓黄帝曰∶太阳之草，名黄精，饵之可以长生。世传华佗漆叶青粘散云∶青粘是黄精之正叶者，书传不载，未审的否。

上一页：葳蕤
下一页：地黄


地黄 《本草图经》

地黄

地黄（图缺），生咸阳川泽，黄土地者佳，今处处有之，以同州为上。二月生叶，布地便出，似车前，叶上有皱纹而不光，高者及尺余，低者三、四寸，其花似油麻花而红紫色，亦有黄花者，其实作房如连翘，子甚细而沙褐色，根如人手指，通黄色，粗细长短不常。二月、八月采根，蒸三、二日令烂，曝干，谓之熟地黄。阴干者，是生地黄。种之甚易，根入土即生。一说∶古称种地黄宜黄土。今不然，大宜肥壤虚地，则根大而多汁。其法以苇席圆编如车轮，径丈余，以壤土实苇席中为坛，坛上又以苇席实土为一级，比下坛径减一尺。如此数级，如浮屠也。乃以地黄根节多者寸断之，莳坛上，层层令满，逐日以水灌之，令茂盛。至春秋分时，自上层取之，根皆长大而不断折，不被 伤故也。得根曝干之。熟干地黄最上。出同州，光润而甘美。南方不复识。但以生地黄草烟熏使干黑，洗之煤尽，仍白也。今干之法∶取肥地黄三、二十斤，净洗，更以拣去细根及根节瘦短者，亦得二、三十斤，捣绞取汁，投银铜器中，下肥地黄浸漉令浃，饭上蒸三、四过，时时浸漉转蒸讫，又曝使汁尽，其地黄当光黑如漆，味甘如饴糖，须瓷器内收之，以其脂柔喜暴润也。又医家欲辨精粗，初采得以水浸。有浮者名天黄，不堪用；半沉者名人黄，为次；其沉者名地黄，最佳也。神仙方服食地黄，采取根，净洗，捣绞取汁，煎令小稠，内白蜜更煎，令可丸。晨朝酒送三十丸如梧子，日三。亦入青州枣肉同丸。又煎膏入干根末丸服。又四月采其实，阴干，筛末，水服钱匕，其效皆等。其花名地髓花。延年方有单服二法。又治伤折金疮为最要之药。《肘后方》∶疗 折四肢骨破碎及筋伤蹉跌，烂捣生地黄熬之，裹所伤处，以竹简编夹之，遍急缚勿令转动，一日一夕，可以十易，则瘥。崔元亮《海上方》∶治一切心痛，无问新久，以生地黄一味，随人所食多少，捣绞取汁，搜面作 ，或冷淘食，良久当利出虫长一尺许，头似壁宫，后不复患矣。昔有人患此病，三年不瘥，深以为恨，临终戒其家人，吾死后，当剖去病本，果得虫，置于竹节中，每所食，皆饲之，因食地黄 ，亦与之，随即坏烂，由此得方。刘禹锡《传信方》∶亦记其事云∶贞元十年，通事舍人崔抗女，患心痛垂气绝，遂作地黄冷淘食之，便吐一物，可方一寸以来，如虾蟆状，无目、足等，微似有口，盖为此物所食，自此遂愈。

食冷淘不用着盐。

上一页：黄精
下一页：菖蒲


菖蒲 《本草图经》

菖蒲

菖蒲（图缺），生上洛池泽及蜀郡严道，今处处有之，而池州、戎州者佳。春生青叶，长一、二尺许，其叶中心有脊，状如剑；无花实；五月、十二月采根，阴干。今以五月五日收之。其根盘屈有节，状如马鞭大。一根傍引三、四根，傍根节尤密，一寸九节者佳，亦有一寸十二节者。采之初虚软，曝干方坚实。折之中心色微赤，嚼之辛香少滓。人多植于干燥沙石土中，腊月移之尤易活。古方亦有单服者。采得紧小，似鱼鳞者。治择一斤许，以水及米泔浸各一宿，又刮去皮，切，曝干，捣筛，以糯米粥和匀，更入熟蜜，搜丸梧子大， 葛袋盛，置当风处，令干。每旦酒饮任下三十丸，临卧更服二十丸，久久得效，如《本经》所说。又蜀人用治心腹冷气 痛者，取一、二寸棰碎，同吴茱萸煎汤饮之良。黔、蜀蛮人，亦常将随行，卒患心痛，嚼一、二寸，热汤或酒送亦效。其生蛮谷中者尤佳。人家移种者亦堪用，但干后辛香坚实，不及蛮人持来者。此即医方所用石菖蒲也。又有水菖蒲，生溪涧水泽中甚多，叶亦相似，但中心无脊。采之干后轻虚多滓，殊不及石菖蒲，不堪入药用，但可捣末，油调涂疥瘙。今药肆所货，多以两种相杂，尤难辨也。

上一页：地黄
下一页：远志


远志 《本草图经》

远志

远志（图缺），生泰山及冤句川谷，今河、陕、京西州郡亦有之。根黄色，形如蒿根；苗名小草，似麻黄而青，又如荜豆。叶亦有似大青而小者；三月，开花白色；根长及一尺。四月采根、叶，阴、干。今云晒干用。泗州出者花红，根、叶俱大于它处；商州者根又黑色。俗传夷门远志最佳。古方通用远志、小草，今医但用远志，稀用小草。《古今录验》及范汪方，治胸痹心痛逆气，膈中饮不下。小草丸∶小草、桂心、蜀椒去汗、干姜、细辛各三分，附子二分炮，六物合捣下筛，和以蜜丸大如梧子。先食米汁下三丸，日三，不知稍增，以知为度。禁猪肉、冷水、生葱、菜。

上一页：菖蒲
下一页：泽泻


泽泻 《本草图经》

泽泻

泽泻（图缺），生汝南池泽，今山东、河陕、江淮亦有之，以汉中者为佳。春生苗，多在浅水中。叶似牛舌草，独茎而长；秋时开白花，作丛，似谷精草。五月、六月、八月采根，阴干。今人秋末采，曝干用。此物极易朽蠹，常须密藏之。汉中出者，形大而长，尾间有两岐最佳。《尔雅》谓之 （羊朱切），一名 （与舄同，私夕切）。《素问》∶身热解堕，汗出如浴，恶风少气，名曰酒风。治之以泽泻、术各十分，麋衔五分，合以二指撮，为后饭。后饭者，饭后药先，谓之后饭。张仲景治杂病心下有支饮，苦冒，泽泻汤主之。泽泻五两，术二两，水二升，煎取半升，分温再服。治伤寒有大、小泽泻汤，五苓散辈，皆用泽泻，行利停水为最要。深师治支饮，亦同用泽泻、术，但煮法小别。先以水二升，煮二物，取一升。又以水一升，煮泽泻，取五合，合此二汁，分为再服。病甚欲眩者，服之必瘥。仙方亦单服泽泻一物，捣筛，取末，水调，日分服六两，百日体轻，久而健行。

上一页：远志
下一页：薯蓣


薯蓣 《本草图经》

薯蓣

薯蓣（图缺），生嵩高山山谷，今处处有之，以北都、四明者为佳。春生苗，蔓延篱援；茎紫，叶青有三尖角，似牵牛，更浓而光泽；夏开细白花，大类枣花；秋生实于叶间，状如铃。二月、八月采根，今人冬春采，刮之白色者为上，青黑者不堪，曝干用之。法取粗根，刮去黄皮，以水浸，末白矾少许糁水中，经宿取净，洗去涎，焙干。近都人种之极有息。春取宿根头，以黄沙和牛粪作畦种。苗生，以竹梢作援，援高不得过一、二尺，夏月频溉之。当年可食，极肥美。南中有一种，生山中，根细如指，极紧实，刮磨入汤煮之，作块不散，味更珍美，云食之尤益人，过于家园种者。又江湖、闽中出一种，根如姜、芋之类而皮紫。极有大者，一枚可重斤余，刮去皮，煎、煮食之俱美。但性冷于北地者耳。彼土人单呼为 （音若殊），亦曰山 。而《山海经》云∶景山，北望少泽，其草多 （音与薯预同）。郭璞注云∶根似芋，可食。今江南人单呼 （音储），语或有轻重耳。据此注，则薯蓣与 乃一种。南北之产

上一页：泽泻
下一页：菊花


菊花 《本草图经》

菊花

菊花（图缺），生雍州川泽及田野，今处处有之，以南阳菊潭者为佳。初春布地生细苗，夏茂，秋花，冬实，然菊之种类颇多。有紫茎而气香，叶浓至柔嫩可食者，其花微小，味甚甘，此为真；有青茎而大，叶细作蒿艾气味苦者，华亦大，名苦薏，非真也。南阳菊亦有两种∶白菊，叶大似艾叶，茎青，根细，花白，蕊黄；其黄菊，叶似茼蒿，花、蕊都黄。然今服饵家多用白者。南京又有一种开小花，花瓣下如小珠子，谓之珠子菊。云入药亦佳。正月采根，三月采叶，五月采茎，九月采花，十一月采实，皆阴干用。《唐天宝单方图》∶载白菊，云味辛，平，无毒。元生南阳山谷及田野中。 川人呼为回蜂菊。汝南名茶苦蒿。

上党及建安郡、顺政郡并名羊欢草。河内名地薇蒿。诸郡皆有。其功主丈夫妇人久患头风眩闷，头发干落，胸中痰结，每风发即头旋眼昏暗，不觉欲倒者，是其候也。先灸两风池各二七壮，并服此白菊酒及丸，永瘥。其法∶春末夏初，收软苗，阴干，捣末，空腹取一方寸匕，和无灰酒服之。日再，渐加三方寸匕。若不欲饮酒者，但和羹粥汁服之，亦得。秋八月，合花收，曝干，切取三大斤，以生绢囊盛，贮三大斗酒中，经七日服之，日三，常令酒气相续为佳。今诸州亦有作菊花酒者，其法得于此乎。

上一页：薯蓣
下一页：甘草


甘草 《本草图经》

甘草

甘草（图缺），生河西川谷积沙山及上郡，今陕西及河东州郡皆有之。春生青苗，高一、二尺；叶如槐叶；七月间开紫花似柰；冬结实作角子如毕豆；根长者三、四尺，粗细不定，皮赤，上有横梁，梁下皆细根也。二月、八月除日采根，曝干；十日成，去芦头及赤皮，今云阴干用。

今甘草有数种，以坚实断理者为佳。其轻虚纵理及细韧者不堪，惟货汤家用之。谨按《尔雅》云∶ ，大苦。释曰∶ ，一名大苦。敦璞云∶甘草也，蔓延生，叶似荷青黄，茎赤有节，节有枝相当。或云 似地黄。《诗·唐风》云∶采苓采苓，首阳之巅，是也。 与苓通用。首阳之山在河东蒲 县，乃今甘草所生处相近，而先儒所说苗叶，与今全别，岂种类有不同者乎？张仲景《伤寒论》有一物甘草汤、甘草 附子、甘草 干姜、甘草泻心等汤。诸方用之最多，又能解百毒，为众药之要。孙思邈论云∶有人中乌头、巴豆毒，甘草入腹即定。方称大豆解百药毒，尝试之不效，乃加甘草为甘豆汤，其验更速。又《备急方》云∶席辩刺史尝言岭南俚人，解毒药，并是尝用物。畏人得其法∶乃言三百头牛药，或言三百两银药。辩久住彼，与之亲狎，乃得其实。凡欲食，先取甘草一寸，炙熟，嚼咽汁。若中毒，随即吐出，乃用都 藤、黄藤二物，酒煎令温，常服毒，随大小溲 出。都 藤者，出岭南，高三尺余，甚细长，所谓三百两银药也。又常带甘草十数寸，随身以备缓急。若经含甘草，而食物不吐者，非毒也。崔元亮《海上方》，治发背秘法∶李北海云∶此方神授，极奇秘。以甘草三大两，生捣，别筛末，大麦面九两，于一大盘中相和搅令匀，取上好酥少许，别捻入药，令匀，百沸水溲如饼剂，方圆大于疮一分，热敷肿上，以油片及故纸隔令通风，冷则换之。已成脓水自出，未成肿便内消。当患肿着药时，常须吃黄 粥甚妙。又一法∶甘草一大两微炙，捣碎，水一大升浸之，器上横一小刀子，置露中经宿，平明以物搅令沫出，吹沫服之。但是疮肿发背，皆可服，甚效。

上一页：菊花
下一页：人参


人参 《本草图经》

人参

人参（图缺），生上党山谷及辽东，今河东诸州及泰山皆有之。又有河北榷场及闽中来者，名新罗人参，然俱不及上党者佳。其根形状如防风而润实。春生苗，多于深山中背阴，近 （音贾）

漆下湿润处。初生小者，三、四寸许，一桠五叶；四五年后生两桠五叶，末有花茎；至十年后，生三桠；年深者生四桠，各五叶。中心生一茎，俗名百尺杆。三月、四月有花，细小如粟，蕊如丝，紫白色；秋后结子，或七、八枚，如大豆，生青熟红，自落。根如人形者神。

二月、四月、八月上旬采根，竹刀刮去土，曝干，无令见风。泰山出者，叶秆青，根白，殊别。江淮出一种土人参，叶如匙而小，与结梗相似，苗长一、二尺，叶相对生，生五、七节，根亦如桔梗而柔，味极甘美；秋生紫花，又带青色；春秋采根，不入药，本处人或用之。

相传欲试上党人参者，当使二人同走，一与人参含之，一不与，度走三、五里许，其不含人参者，必大喘，含者气息自如者，其人参乃真也。李绛《兵部手集方》∶疗反胃呕吐无常，粥饮入口即吐，困弱无力，垂死者。以上党人参二大两，拍破，水一大升，煮取四合，热顿服，日再。兼以人参汁煮粥与啖。李直方司勋徐郎中于汉南，患反胃两月余，诸方不瘥，遂与此方，当时便定。瘥后十余日发，入京，绛每与名医持论此药，难可为俦也。又杂他药，而其效最着者，张仲景治胸痹，心中痞坚，留气结胸，胸满胁下逆气抢心，治中汤主之。人参、术、干姜、甘草各三两，四味以水八升，煮取三升，每服一升，日三。如脐上筑者，为肾气动，去术，加桂四两；吐多者，去术，加生姜三两；下多者，复其术；悸者，加茯苓二两；渴者，加术至四两半；腹痛者，加人参至四两半；寒者，加干姜至四两半；满者，去术，加附子一枚。服药后，如食顷，饮热粥一升许，微自温，勿发揭衣被。此方晋宋以后至唐，名医治心腹病者，无不用之，或作汤，或蜜丸，或加减，皆奇效。胡洽治霍乱，谓之温中汤。陶隐居百一方云∶霍乱余药乃可难求，而治中丸、四顺、浓朴诸汤，不可暂阙，常须预合，每至秋月，常 。自隋唐·石泉公王方庆云∶治中丸以下四方，不惟霍乱可医，至于诸病皆疗，并须预排比也。其三方者∶治中汤、四顺汤、浓朴汤也。四顺汤用人参、附子炮、干姜、甘草各二两，切，以水六升，煎取二升半，分四服。若下不止，加龙骨二两；若痛，加当归二两。浓朴汤见浓朴条。

上一页：甘草
下一页：石斛


石斛 《本草图经》

石斛

石斛（图缺），生六安山谷水旁石上，今荆、湖、川、广州郡及温、台州亦有之，以广南者为佳。多在山谷中。五月生苗，茎似竹节，节节间出碎叶；七月开花，十月结实；其根细长，黄色。

七月、八月采茎。以桑灰汤沃之，色如金，阴干用。或云以酒洗，捋蒸，炙成，不用灰汤。

其江南生者有二种∶一种似大麦，累累相连，头生一叶，名麦斛；一种大如雀髀，名雀髀斛，惟生石上者胜。亦有生栎木上者，名木斛，不堪用。

上一页：人参
下一页：牛膝


牛膝 《本草图经》

牛膝

牛膝（图缺），生河内川谷及临朐，今江淮、闽、粤、关中亦有之，然不及怀州者为真。春生苗，茎高二、三尺，青紫色，有节如鹤膝，又如牛膝状，以此名之。叶尖圆如匙，两两相对；于节上生花作穗，秋结实甚细。此有二种∶茎紫，节大者为雄；青细者为雌。二月、八月、十月采根，阴干。根极长大而柔润者佳。茎叶亦可单用。葛洪治老疟久不断者，取茎叶一把，切，以酒三升渍服，令微有酒气。不即断，更作，不过三剂止。唐·崔元亮《海上方》∶治疟，用水煮牛膝根，未发前服。今福州人单用土牛膝根，净洗，切，焙干，捣，下筛，酒煎。

温服，云治妇人血块极效。

上一页：石斛
下一页：卷柏


卷柏 《本草图经》

卷柏

卷柏（图缺），生常山山谷间，今关、陕、沂、兖诸州亦有之。宿根紫色多须。

春生苗，似柏叶而细碎，拳挛如鸡足，青黄色，高三、五寸。无花、子。多生石上。五月、七月采，阴干。去下近石有沙土处用之。

上一页：牛膝
下一页：细辛


细辛 《本草图经》

细辛

细辛（图缺），生华山山谷，今处处有之，然它处所出者，不及华州者真。其根细，而其味极辛，故名之曰细辛。二月、八月采根，阴干用。今人多以杜蘅当之。杜蘅吐人，用时须细辨耳。杜蘅春初于宿根上生苗，叶似马蹄形状，高三、二寸；茎如麦 粗细，每窠上有五、七叶，或八、九叶，别无枝蔓；又于叶茎间罅内，芦头上贴地生紫花，其花似见不见；暗结实如豆大，窠内有碎子，似天仙子。苗叶俱青，经霜即枯。其根成窠，有似饭帚密闹，细长四、五寸，微黄白色，味辛。江淮俗呼为马蹄香，以人多误用，故此详述之。

上一页：卷柏
下一页：独活


独活 《本草图经》

独活

独活（图缺）、羌活，出雍州川谷或陇西南安，今蜀汉出者佳。春生苗，叶如青麻；六月开花，作丛，或黄或紫；结实时叶黄者，是夹石上生；叶青者，是土脉中生。此草得风不摇，无风自动，故一名独摇草。二月、八月采根，曝干用。《本经》云二物同一类。今人以紫色而节密者为羌活，黄色而作块者为独活。一说∶按陶隐居云∶独活生西川益州北部，色微白，形虚大，用与羌活相似。今蜀中乃有大独活，类桔梗而大，气味了不与羌活相类，用之微寒而少效。今又有独活，亦自蜀中来，形类羌活，微黄而极大，收时寸解干之，气味亦芳烈，小类羌活，又有槐叶气者，今京下多用之，极效验，意此为真者。而市人或择羌活之大者为独活，殊未为当。大抵此物有两种∶西川者，黄色，香如蜜；陇西者，紫色，秦陇人呼为山前独活。

古方但用独活，今方既用独活，而又用羌活，兹为谬矣。《箧中方》疗中风，才觉，不问轻重，便须吐涎，然后次第治之。吐法用羌活五大两，以水一大斗，煎取五升，去滓，更入好酒半升和之，以牛蒡子半升炒，下筛，令极细，以前汤酒斟酌调服，取吐。如已昏眩，即灌之，更不可用下药及缪针灸。但用补治汤饵，自瘥。

上一页：细辛
下一页：升麻


升麻 《本草图经》

升麻

升麻（图缺），生益州川谷，今蜀汉、陕西、淮南州郡皆有之，以蜀川者为胜。

春生苗，高三尺以来；叶似麻叶，并青色；四月、五月着花，似粟穗，白色；六月以后结实，黑色；根紫如蒿根，多须。二月、八月采，曝干。今医家以治咽喉肿痛，口舌生疮，解伤寒头痛，凡肿毒之属殊效。细锉一两，水一升，煎炼取浓汁，服之，入口即吐出毒瓦斯，蜀人多用之。杨炎《南行方》，疗 疽汤，用升麻，又有升麻膏、升麻 汤，并疗诸丹毒等。石泉公王方庆《岭南方》∶服乳石补壅法云∶南方养生治病，无过丹砂。其方用升麻末三两，研炼了，光明砂一两，二物相合，蜜丸如梧子，每日食后服三丸。又有七物升麻丸，升麻、犀角、黄芩、朴硝、栀子、大黄各二两，豉二升，微熬，同捣散，蜜丸。觉四肢大热，大便难，即服三十丸，取微利为知。若四肢小热，于食上服二十丸，非但辟瘴，兼甚明目。

上一页：独活
下一页：柴胡


柴胡 《本草图经》

柴胡

柴胡（图缺），生洪农山谷及冤句，今关陕、江湖间近道皆有之，以银州者为胜。二月生苗，甚香。

茎青紫，叶似竹叶，稍紧；亦有似斜蒿；亦有似麦门冬而短者。七月开黄花，生丹州结青子，与他处者不类；根赤色，似前胡而强，芦头有赤毛如鼠尾，独窠长者好。二月、八月采根，曝干。张仲景治伤寒∶有大、小柴胡及柴胡加龙骨，柴胡加芒硝等汤，故后人治寒热，此为最要之药。

上一页：升麻
下一页：防葵


防葵 《本草图经》

防葵

防葵（图缺），生临淄川谷及嵩高、少室、泰山。苏恭云∶襄阳、望楚、山东及兴州西方有之。其兴州采得，乃胜南者，为邻蜀土也。念惟出襄阳，诸郡不闻有之。其叶似葵，每茎三叶，一本十数茎，中发一秆，其端开花，如葱花、景天辈而色白；根似防风，香味亦如之。依时采者，乃沉水。陶隐居云∶与野狼毒同根，但置水不沉耳。今乃用枯朽野狼毒当之，极为谬矣。三月三日采。六月开花即结实。采根为药。

上一页：柴胡
下一页：蓍实


蓍实 《本草图经》

蓍实

蓍实（图缺），生少室山谷，今蔡州上蔡县白龟祠旁。其生如蒿，作丛。高五、六尺，一本一、二十茎，至多者三、五十茎，生便条直，所以异于众蒿也。秋后有花，出于枝端，红紫色，形如菊；八月、九月采其实，日干入药。今医家亦稀用。其茎为筮，以问鬼神，知吉凶，故圣人赞之，谓之神物。《史记龟策传》曰∶龟千岁乃游于莲叶之上。蓍百茎共一根。又其所生，兽无虎野狼，虫无毒螫。徐广注曰∶刘向云龟千岁而灵，蓍百年而一本生百茎。又褚先生云∶蓍生满百茎者，其下必有神龟守之，其上常有青云覆之。传曰∶天下和平，王道得，而着茎长丈，其丛生满百茎。方今世取蓍者，不能中古法度，不能得满百茎，长丈者。取八十茎以上，蓍长八尺，即难得也。民众好用卦者，取满六十茎以上，长满六尺者，即可用矣。今蔡州所上者，皆不言如此。然则此类其神物乎？故不常有也。

上一页：防葵
下一页：子


子 《本草图经》

子

子（图缺），生雍州川谷及上党道边，今江淮亦有之。春生苗，叶如艾蒿，高三、二尺；七月开花，八月结实。十月采，阴干。今人通以九月采。江南人家多种此辟蛇。谨按《本经》∶久服轻身延年不老。而古方书少有服食者，惟入诸杂治药中，如胡洽疗惊邪狸骨丸之类，皆大方中用之。孙思邈《千金翼》、韦宙《独行方》∶主 折瘀血，并单用 一物，煮汁服之，亦末服。今人治打扑损，亦多用此法，饮、散皆通，其效最速。服食方不见用者。

上一页：蓍实
下一页：薏苡仁


薏苡仁 《本草图经》

薏苡仁

薏苡仁（图缺），生真定平泽及田野今所在有之。春生苗，茎高三、四尺；叶如黍；开红白花作穗子；五月、六月结实，青白色，形如珠子而稍长，故呼意珠子。小儿多以线穿如贯珠为戏。八月采实，采根无时。今人通以九月、十月采，用其实中人。古方大抵心肺药多用之。韦丹治肺痈，心胸甲错者，淳苦酒煮薏苡仁令浓，微温顿服之。肺有血当吐愈。《广济方》治冷气，薏苡仁饭粥法∶细舂其人，炊为饭，气味欲匀如麦饭乃佳，或煮粥亦好，自任无忌。根之入药者，葛洪治卒心腹烦满。又胸胁痛者，锉根浓煮汁，服三升乃定。今人多取叶为饮，香溢中空膈，甚胜其杂他药用者。张仲景治风湿身烦疼，日晡剧者，与麻黄杏仁薏苡仁汤。麻黄三两，杏仁三十枚，甘草、薏苡仁各一两，四物以水四升，煮取二升，分温再服。又治胸痹偏缓急者，薏苡仁 附子散方，薏苡仁十五两，大附子十枚炮，二物杵末，每服方寸匕，日三．

上一页：子
下一页：车前子


车前子 《本草图经》

车前子

车前子（图缺），生真定平泽丘陵道路中，今江湖、淮甸、近京、北地处处有之。春初生苗，叶布地如匙面，累年者长及尺余，如鼠尾。花甚细，青色微赤。结实如葶苈，赤黑色。五月五日采，阴干。今人五月采苗，七月、八月采实。人家园圃中或种之，蜀中尤尚。北人取根日干，作紫菀卖之，甚误所用。谨按《周南诗》云∶采采 。《尔雅》云∶ ，马舄。马舄，车前。郭璞云∶今车前草，大叶当道，长穗，好生道边，江东人呼为虾蟆衣。陆机云∶马舄，一名车前，一名当道，喜在牛迹中生，故曰车前、当道也。幽州人谓之牛舌草，可鬻（与煮同）作茹，大滑。其子治妇人难产是也。然今人不复有啖者，其子入药最多。驻景丸用车前、菟丝二物，蜜丸，食下服。古今为奇方。其叶今医家生研，水解饮之。治衄血甚善。

上一页：薏苡仁
下一页：菥子


菥子 《本草图经》

菥子

菥 子（图缺），生咸阳川泽及道旁，今处处有之。《尔雅》云∶菥 ，大荠。

郭璞云∶似荠 ，细叶，俗呼之曰老荠。苏恭亦云∶是大荠。又云∶然菥 味辛，大荠味甘。陈藏器以大荠即是葶苈，非菥 ，菥 大而扁，葶苈细而圆，二物殊也。而《尔雅》自有葶苈，谓之 （音典）

。注云∶实、叶皆似芥，一名狗荠。大抵二物皆荠类，故人多不能细分，乃尔致疑也。四月、五月采，曝干。古今眼目方中多用之。崔元亮《海上方》∶疗眼热痛泪不止，以菥 子一物，捣筛为末。欲卧，以铜箸点眼中，当有热泪及恶物出，并去 肉。可三、四十夜点之，甚佳。

上一页：车前子
下一页：茺蔚子


茺蔚子 《本草图经》

茺蔚子

茺蔚子（图缺），生海滨池泽，今处处有之。谨按《毛诗》云∶中谷有 （他回切）。《尔雅》云∶萑（音佳）， 。郭璞云∶今茺蔚也。叶似荏，方茎白华，华生节间。陆机云∶《韩诗》及《三苍》皆云∶ ，益母也。故曾子见之感恩。刘歆亦谓∶ ，臭秽。臭秽即茺蔚也。今园圃及田野见者极多，形色皆如郭说。而苗叶上节节生花，实似鸡冠，子黑色，茎作四方棱。五月采。又云九月采实，医方中稀见用实者。唐天后炼益母草泽面法，五月五日采根苗具者，勿令着土，曝干捣罗，以水和之。令极熟，团之如鸡子大，再曝，仍作一炉，四曝开窍，上下置火。安药中央，大火烧一炊，久即去大火，留小火养之，勿令绝。经一伏时出之，瓷器中研治下筛，再研，三日收之，使如澡豆法。《广济方》疗小儿疳痢困垂死者，取益母草煮食之，取足，瘥止，甚佳。韦丹治女子因热病，胎死腹中，捣此草并苗，令熟，以少许暖水和，绞取汁，顿服，良。又主难产，捣取汁七大合，煎半，顿服，立下。无新者，以干者一大握，水七合，煎服。又名郁臭草，又名苦低草。亦主马啮，细切此草，和醋炒，敷之良。

上一页：菥子
下一页：木香


木香 《本草图经》

木香

木香（图缺），生永昌山谷，今惟广州舶上有来者，他无所出。陶隐居云∶即青木香也。根窠大类茄子，叶似羊蹄而长大，花如菊，实黄黑。亦有叶如山芋，而开紫花者。不拘时月，采根芽为药。以其形如枯骨者良。江淮间亦有此种，名土青木香，不堪入药用。伪蜀王昶苑中亦尝种之，云苗高三、四尺，叶长八、九寸，皱软而有毛，开黄花，恐亦是土木香种也。《续传信方》∶着张仲景青木香丸，主阳衰诸不足，用昆仑青木香，六路诃子皮各二十两，筛末，沙糖和之。驸马都尉郑某忘其名，去沙糖，加羚羊角十二两，白蜜丸如梧子，空腹，酒下三十丸，日再，其效甚速。然用药不类古方，而云仲景者，不知何从而得之邪。按《修养书》云∶正月一日，取五木煮汤以浴，令人至老须发黑。徐锴注云∶道家谓青木香为五香，亦云五木。道家多以此浴，当是其义也。又古方主痈疽五香汤中，亦使青木香。青木香名为五香，信然矣。

上一页：茺蔚子
下一页：龙胆


龙胆 《本草图经》

龙胆

龙胆（图缺），生齐朐山谷及冤句，今近道亦有之。宿根黄白色，下抽根十余本，类牛膝；直上生苗，高尺余。四月生叶似柳叶而细，茎如小竹枝；七月开花如牵牛花，作铃铎形，青碧色；冬后结子，苗便枯。二月、八月、十一月、十二月采根，阴干，俗呼为草龙胆。浙中又有山龙胆草，味苦涩，取根细锉，用生姜自然汁浸一宿，去其性，焙干，捣，水煎一钱匕，温服之。治四肢疼痛。采无时候，叶经霜雪不凋，此同类而别种也。古方治疸多用之。《集验方》谷疸丸，苦参三两，龙胆一两，二物下筛，牛胆和丸，先食以麦饮服之，如梧子五丸，日三，不知稍增。《删繁方》∶治劳疸，同用此龙胆，加至二两，更增栀子仁三七枚，三物同筛，捣、丸以猪胆，服如前法，以饮下之。其说云∶劳疸者，因劳为名；谷疸者，因食而劳也。

上一页：木香
下一页：菟丝子


菟丝子 《本草图经》

菟丝子

菟丝子（图缺），生朝鲜川泽田野，今近京亦有之，以冤句者为胜。夏生苗，如丝综蔓延草木之上，或云无根，假气而生；六、七月结实，极细如蚕子，土黄色。九月收采，曝干。得酒良。其实有二种∶色黄而细者，名赤网。色浅而大者，名菟累。其功用并同。谨按《尔雅》云∶唐、蒙，女萝。女萝，菟丝。释曰∶唐也，蒙也，女萝也，菟丝也，一物四名。而《本经》并以唐蒙为一名。又《诗》云∶茑与女萝。《毛传》云∶女萝，菟丝也。陆机云∶今合药菟丝也。而《本经》菟丝，无女萝之名。别有松萝条，一名女萝，自是木类寄生松上者，亦如菟丝寄生草上，岂二物同名，《本经》脱漏乎？又书传多云∶菟丝无根，其根不属地。今观其苗，初生才若丝，遍地不能自起，得他草梗，则缠绕随而上生。其根渐绝于地而寄空中，信书传之说不谬矣。然云∶上有菟丝，下有茯苓。茯苓抽，则菟丝死。又云∶菟丝初生之根，其形似菟，掘取剖其血，以和丹服之。今人未见其如此者，岂自一类乎？仙方多单服者，取实酒浸，曝干，再浸又曝，令酒尽，筛末，酒服。久而弥佳，兼明目。其苗生研汁，涂面斑，神效。

上一页：龙胆
下一页：巴戟天


巴戟天 《本草图经》

巴戟天

巴戟天（图缺），生巴郡及下邳山谷，今江淮、河东州郡亦有之，皆不及蜀川者佳。叶似茗，经冬不枯，俗名三蔓草，又名不凋草。多生竹林内。内地生者，叶似麦门冬而浓大，至秋结实。二月、八月采根，阴干。今多焙之。有宿根者青色，嫩根者白色，用之皆同，以连珠肉浓者胜。今方家多以紫色者为良。蜀人云∶都无紫色者。彼方人采得，或用黑豆同煮，欲其色紫，此殊失气味，尤宜辨之。一说蜀中又有一种山律根，正似巴戟，但色白。土人采得，以醋水煮之乃紫，以杂巴戟，莫能辨也。真巴戟，嫩者亦白，干时亦煮治使紫，力劣弱，不可用。今两种市中皆是，但击破视之，其中紫而鲜洁也，伪也。真者击破，其中虽紫，又有微白糁如粉，色理小暗也。

上一页：菟丝子
下一页：白蒿


白蒿 《本草图经》

白蒿

白蒿（图缺），蓬蒿也。生中山川泽，今所在有之。春初最先诸草而生，似青蒿而叶粗，上有白毛错涩，从初生至枯，白于众蒿，颇似细艾。二月采。此《尔雅》所谓蘩（音烦）皤（音婆）蒿是也。疏云∶蓬蒿，可以为菹。故《诗笺》云∶以豆荐蘩菹。陆机云∶凡艾白色为皤蒿。今白蒿春始生，及秋香美，可生食，又可蒸。一名游胡，北海人谓之旁勃。故《大戴礼夏小正》云∶繁，游胡。游胡，旁勃也。此草古人以为菹。唐·孟诜亦云∶生 醋食。今人但食蒌蒿，不复食此。或疑此蒿即蒌蒿。而孟诜又别着蒌蒿条，所说不同，明是二物，乃知古今食品之异也。又今阶州以白蒿为茵陈蒿，苗叶亦相似，然以入药，恐不可用也。按蒿类亦多。《尔雅》云∶蘩之丑，秋蒿。言春时各有种名，至秋老成，皆通呼为蒿也。中品有马先蒿，云生南阳川泽，叶如益母草，花红白。八、九月有实，俗谓之虎麻，亦名马新蒿。《诗·小雅》所谓匪莪伊芳蔚是也。陆机云∶蔚，牡蒿。牡蒿，牡 （愆刃切）也。三月始生，七月华，似胡麻花而谓无子者。而陆云有子，二说小异。今当用有子者为正。下品又有角蒿，云叶似白蒿，花如瞿麦，红赤可爱，子似王不留行，黑色作角。七、八月采。又有茵陈蒿、草蒿，下自有条。白蒿、马新蒿，古方治癞疾多用之。《深师方》云∶取白艾蒿十束如升大，煮取汁，以曲及米一如酿酒法，候熟稍稍饮之。但是恶疾遍体，面目有疮者，皆可饮之。又取马新蒿捣末，服方寸匕，日三。如更赤起，服之一年，都差平复。角蒿医方鲜有用者。

上一页：巴戟天
下一页：肉苁蓉


肉苁蓉 《本草图经》

肉苁蓉

肉苁蓉（图缺），生河西山谷及代郡雁门，今陕西州郡多有之，然不及西羌界中来者，肉浓而力紧。

旧说是野马遗沥落地所生。今西人云大木间及土堑垣中多生，此非游牝之所而乃有，则知自有种类耳。或疑其初生于马沥，后乃滋殖，如茜根生于人血之类是也。皮如松子有鳞甲，苗下有一细扁根，长尺余。三月采根，采时掘取中央好者，以绳穿，阴干。至八月乃堪用。《本经》云∶五月五日采。五月恐已老不堪，故多三月采之。西人多用作食品啖之。刮去鳞甲，以酒净洗去黑汁，薄切，合山芋、羊肉作羹，极美好，益人，食之胜服补药。又有一种草苁蓉，极相类，但根短，茎圆，紫色。比来人多取，刮去花，压令扁，以代肉者，功力殊劣耳。又下品有列当条，云生山南岩石上，如藕根，初生掘取，阴干，亦名草苁蓉。性温，补男子，疑即是此物。今人鲜用，故少有辨之者，因附见于此。

上一页：白蒿
下一页：地肤子


地肤子 《本草图经》

地肤子

地肤子（图缺），生荆州平泽及田野，今蜀川、关中近地皆有之。初生薄地，五、六寸；根形如蒿，茎赤，叶青，大似荆芥；三月开黄白花。八月、九月采实，阴干用。神仙七精散云∶地肤子，星之精也。或曰其苗即独扫也，一名鸭舌草。陶隐居谓∶茎苗可为扫帚者。苏恭云∶苗极弱，不能胜举。二说不同。而今医家便以为独扫是也。密州所上者，其说益明。云根作丛生，每窠有二、三十茎，茎有赤有黄，七月开黄花，其实地肤也。至八月而秸秆成，可采，正与此地独扫相类。若然，恐西北所出者短弱，故苏注云尔。其叶味苦，寒，无毒。主大肠泄泻，止赤白痢，和气，涩肠胃，解恶疮毒。三月、四月、五月采。

上一页：肉苁蓉
下一页：蒺藜


蒺藜 《本草图经》

蒺藜

蒺藜子（图缺），生冯翊平泽，或道旁。七月、八月采实，曝干。又冬采。黄白色，类军家铁蒺藜。

此《诗》所谓墙有茨者。郭璞注《尔雅》云∶布地蔓生，细叶，子有三角，刺人是也。又一种白蒺藜，今生同州沙苑，牧马草地最多，而近道亦有之。绿叶细蔓，绵布沙上；七月开花，黄紫色，如豌豆花而小；九月结实，作荚子，便可采。其实味甘而微腥，褐绿色，与蚕种子相类而差大。又与马 子酷相类，但马 子微大，不堪入药，须细辨之。今人多用。然古方云蒺藜子，皆用有刺者，治风明目最良。神仙方亦有单饵蒺藜，云不问黑白，但取坚实者，舂去刺用。兼主痔漏、阴汗及妇人发乳、带下。葛洪治卒中五尸，捣蒺藜子，蜜丸，服如胡豆二枚，日三，愈。

上一页：地肤子
下一页：防风


防风 《本草图经》

防风

防风（图缺），生沙苑川泽及邯郸上蔡，今京东、淮、浙州郡皆有之。根土黄色，与蜀葵根相类。茎叶俱青绿色，茎深而叶淡，似青蒿而短小，初时嫩紫，作菜茹，极爽口。五月开细白花，中心攒聚，作大房，似莳萝花。实似胡荽而大。二月、十月采根，曝干。关中生者，三月、六月采。然轻虚不及齐州者良。又有石防风，出河中府，根如蒿根而黄，叶青，花白。五月开花，六月采根，曝干。亦疗头风眩痛。又宋亳间及江东出一种防风，其苗初春便生，嫩时红紫色，彼人以作菜茹，味甚佳。然云动风气。《本经》云∶叶主中风热汗出，与此相反，恐别是一种耳。

上一页：蒺藜
下一页：络石


络石 《本草图经》

络石

络石（图缺），生泰山川谷，或石山之阴，或高山岩上，或生木间，今在处有之。宫寺及人家亭圃山石间，种以为饰。叶圆如细橘正青，冬夏不凋。其茎蔓延，茎节着处，即生根须，包络石上，以此得名。花白子黑。正月采，或云六月、七月采茎叶，日干。以石上生者良。其在木上者，随木性而移。薜荔、木莲、地锦、石血皆其类也。薜荔与此极相似，但茎叶粗大如藤状，近人用其叶，治背痈，干末服之，下利即愈。木莲更大，如络石，其实若莲房，能壮阳道，尤胜。地锦，叶如鸭掌，蔓着地上，随节有根，亦缘木、石上。石血极与络石相类，但叶头尖而赤耳。

上一页：防风
下一页：黄


黄 《本草图经》

黄

黄 （图缺），生蜀郡山谷，白水汉中，今河东、陕西州郡多有之。根长二、三尺以来。独茎，作丛生，枝秆去地二、三寸；其叶扶疏作羊齿状，又如蒺藜苗；七月中开黄紫花；其实作荚子，长寸许。八月中采根用。其皮折之如绵，谓之绵黄 。然有数种，有白水 ，有赤水 ，有木，功用并同，而力不及白水 。木 ，短而理横。今人多以苜蓿根假作黄 ，折皮亦似绵，颇能乱真。但苜蓿根坚而脆，黄 至柔韧，皮微黄褐色，肉中白色，此为异耳。唐·许裔宗，初仕陈为新蔡王外兵参军，时柳太后感风不能言，脉沉而口噤，裔宗曰∶既不能下药，宜汤气熏之，药入腠理，周时可瘥。乃造黄 防风汤数斛，置于床下，气如烟雾，其夕便得语。药力熏蒸，其效如此，因附着之。使善医者，知所取法焉。

上一页：络石
下一页：千岁


千岁 《本草图经》

千岁

千岁 （图缺），生泰山川谷。作藤生，蔓延木上，叶如葡萄而小。四月摘其茎，汁白而甘。五月开花，七月结实，八月采子，青黑微赤。冬惟凋叶。此即《诗》云葛 者也。苏恭谓是婴 藤，深为谬妄。陶隐居、陈藏器说最得之。

上一页：黄
下一页：黄连


黄连 《本草图经》

黄连

黄连（图缺），生巫阳川谷及蜀郡泰山，今江、湖、荆、夔州郡亦有，而以宣城者为胜，施、黔者次之。苗高一尺以来，叶似甘菊，四月开花黄色，六月结实似芹子，色亦黄。二月、八月采根用。生江左者根若连珠，其苗经冬不凋，叶如小雉尾草，正月开花，作细穗，淡白微黄色，六、七月根紧始堪采。古方以黄连为治痢之最。胡洽方载九盏汤，主下痢，不问冷热赤白，谷滞休息久下，悉主之。以黄连长三寸三十枚，秤重一两半，龙骨如棋子四枚，重四分，附子大者一枚，干姜一两半，胶一两半，并切。先以水五合，着铜器中，去火三寸，煎沸便下，着生土上，沸止，又上水五合，如此九上九下。内诸药着火上，沸辄下，着土上，沸止又复，九上九下，度可得一升，顿服，即止。又香连丸，亦主下痢，近世盛行其法，以宣连、青木香分两停，同捣筛，白蜜丸如梧子，空腹饮下二、三十丸，日再，如神。其久冷人，即用煨熟大蒜作丸。此方本出李绛《兵部手集方》，婴孺用之亦效。又治目方，用黄连多矣。而羊肝丸尤奇异，取黄连末一大两，白羊子肝一具，去膜，同于砂盆内研令极细，众手捻为丸如梧子，每食心暖浆水吞二七枚，连作五剂，瘥。但是诸眼目疾及障翳青盲，皆主之。禁食猪肉及冷水。刘禹锡云∶有崔承元者，因官治一死罪囚出活之，囚后数年以病自致死。一旦崔为内障所苦，丧明，逾年后，半夜叹息，独坐时，闻阶除间悉 之声，崔问为谁？曰∶是昔所蒙活者囚，今故报恩至此，遂以此方告讫而没。崔依此合服，不数月，眼复明，因传此方于世。又今医家洗眼汤，以当归、芍药、黄连等分停，细切，以雪水或甜水煎浓汁，乘热洗，冷即再温洗，甚益眼目。但是风毒、赤目、花翳等，皆可用之。其说云∶凡眼目之病，皆以血脉凝滞使然，故以行血药合黄连治之。血得热即行，故乘热洗之，用者无不神效。

上一页：千岁
下一页：沙参


沙参 《本草图经》

沙参

沙参（图缺），生河内川谷及冤句般阳续山，今出淄、齐、潞、随州，而江、淮、荆、湖州郡或有之。苗长一、二尺以来，丛生崖壁间；叶似枸杞而有义牙，七月间紫花；根如葵根，筋许大，赤黄色，中正白实者佳。二月、八月采根，曝干。南土生者，叶有细有大，花白，瓣上仍有白粘胶，此为小异。古方亦单用。葛洪卒得诸疝小腹及阴中相引痛如绞，自汗出欲死者。捣筛末，酒服方寸匕，立瘥。

上一页：黄连
下一页：丹参


丹参 《本草图经》

丹参

丹参（图缺），生桐柏山川谷及泰山，今陕西、河东州郡及随州亦有之。二月生苗，高一尺许，茎秆方棱，青色；叶生相对，如薄荷而有毛；三月开花红紫色，似苏花；根赤，大如指，长亦尺余，一苗数根。五月采，曝干。又云∶冬月采者，良；夏月采者，虚恶。

上一页：沙参
下一页：王不留行


王不留行 《本草图经》

王不留行

王不留行（图缺），生泰山山谷，今江浙及并河近处皆有之。苗茎俱青，高七、八寸以来；根黄色如荠根；叶尖如小匙头，亦有似槐叶者；四月开花，黄紫色，随茎而生，如松子状，又似猪蓝花。五月内采苗茎，晒干用。俗间亦谓之剪金草。河北生者，叶圆花红，与此小别。张仲景治金疮，八物王不留行散，小疮粉其中。大疮但服之。产妇亦服。《正元广利方》疗诸风痉，有王不留行汤，最效。

上一页：丹参
下一页：蓝实


蓝实 《本草图经》

蓝实

蓝实（图缺），生河内平泽，今处处有之。人家蔬圃中作畦种莳，三月、四月生苗，高三、二尺许；叶似水蓼，花红白色；实亦若蓼子而大，黑色。五月、六月采实。按蓝有数种，有木蓝，出岭南，不入药；有菘蓝，可以为淀者，亦名马蓝，《尔雅》所谓∶“ ，马蓝”是也；有蓼蓝，但可染碧，而不堪作淀，即医方所用者也。又福州有一种马蓝，四时俱有，叶类苦益菜，土人连根采之，焙，捣下筛，酒服钱匕，治妇人败血，甚佳。又江宁有一种吴蓝，二、三月内生，如蒿状，叶青，花白。性寒，去热解毒，止吐血。此二种虽不类，而俱有蓝名。又陈留，此境人皆以种蓝染绀为业。蓝田弥望，黍稷不殖。至今近京种蓝特盛。云蓝汁治虫豸伤咬。刘禹锡《传信方》着其法云∶取大蓝汁一碗，入雄黄、麝香二物，随意看多少，细研，投蓝汁中，以点咬处，若是毒者，即并细服其汁，神异之极也。昔张荐员外，在剑南为张延赏判官，忽被斑蜘蛛咬项上，一宿，咬处有二道赤色，细如箸，绕项上，从胸前下至心，经两宿，头面肿疼，如数升碗大，肚渐肿，几至不救。张相素重荐，因出家财五百千，并荐家财又数百千，募能疗者。忽一人应召，云可治。张相初甚不信，欲验其方，遂令目前合药。其人云∶不惜方，当疗人性命耳，遂取大蓝汁一瓷碗，取蜘蛛投之蓝汁，良久，方出得汁中，甚困不能动。又别捣蓝汁，加麝香末，更取蜘蛛投之，至汁而死。又更取蓝汁、麝香，复加雄黄和之，更取一蜘蛛投汁中，随化为水。张相及诸人甚异之，遂令点于咬处。两日内，悉平愈。但咬处作小疮痂落如旧。又中品着青黛条云从胡国来，及太原、庐陵、南康等染淀，亦堪傅热毒等。染瓮上池沫，紫碧色者，同青黛功。

上一页：王不留行
下一页：景天


景天 《本草图经》

景天

景天（图缺），生泰山山谷，今南北皆有之。人家多种于中庭，或以盆盎植于屋上，云以辟火，谓之慎火草。春生苗，叶似马齿而大，作层而上，茎极脆弱；夏中开红紫碎花，秋后枯死；亦有宿根者。四月四日、七月七日采其花并苗叶，阴干。攻治疮毒及婴孺风疹在皮肤不出者，生取苗叶五大两，和盐三大两，同研，绞取汁，以热手摩涂之，日再。但是热毒丹疮，皆可如此用之。

上一页：蓝实
下一页：天名精


天名精 《本草图经》

天名精

天名精（图缺），生平原川泽，今江湖间皆有之。夏秋抽条，颇如薄荷，花紫白色，叶如菘菜而小，故南人谓之地菘。香气似兰，故名蟾蜍兰。状如蓝，故名虾蟆蓝。其味甘、辛，故名麦句姜，一名豕首。《尔雅》所谓 （音列） （音真），豕首是也。江东人用此以 （音炒）蚕蛹。

五月采此草，既名地菘，下品又有地菘条。陶隐居云∶钓樟条说地菘，事见《异苑》。宋·元嘉（公元424～452年）中，刘 为青州，射一獐，既剖五脏，以此草塞之，蹶然而起，怪而拔草，便倒，如此者三。 密录以种之，主折伤多愈，因名刘 草。陈藏器以谓此草既有鹿活之名，雅与獐事相会，当便是一物不疑矣，故并于此见之。

上一页：景天
下一页：蒲黄


蒲黄 《本草图经》

蒲黄

蒲黄（图缺），生河东池泽。香蒲，蒲黄苗也。生南海池泽，今处处有之，而泰州者为良。春初生嫩叶，未出水时，红白色，茸茸然。《周礼》以为菹，谓其始生。取其中心入地，大如匕柄，白色，生啖之，甘脆。以苦酒浸，如食笋，大美。亦可以为 ，今人罕复有食者。至夏抽梗于丛叶中，花抱梗端，如武士棒杵，故俚俗谓蒲槌，亦谓之蒲厘。花黄，即花中蕊屑也。细若金粉，当其欲开时，有便取之。市廛间亦采，以蜜搜作果实货卖，甚益小儿。医家又取其粉下筛后，有赤滓，谓之蒲萼。入药以涩肠已泄，殊胜。

上一页：天名精
下一页：茵陈蒿


茵陈蒿 《本草图经》

茵陈蒿

茵陈蒿（图缺），生泰山及丘陵坡岸上，今近道皆有之，而不及泰山者佳。春初生苗，高三、五寸，似蓬蒿，而叶紧细，无花实，秋后叶枯，茎秆经冬不死。至春更因旧苗而生新叶，故名茵陈蒿。五月、七月采茎叶，阴干，今谓之山茵陈。江宁府又有一种茵陈，叶大根粗，黄白色，至夏有花实。阶州有一种名白蒿，亦似青蒿，而背白，本土皆通入药用之。今南方医人用山茵陈，乃有数种。或着其说云∶山茵陈，京下及北地用者，如艾蒿，叶细而背白，其气亦如艾，味苦，干则色黑。江南所用，茎叶都似家茵陈而大，高三、四尺，气极芬香，味甘、辛，俗又名龙脑薄荷。吴中所用，乃石香 也。叶至细，色黄，味辛，甚香烈，性温。误作解脾药服之，大令人烦。以本草论之，但有茵陈蒿，而无山茵陈。本草注云∶茵陈蒿叶似蓬蒿而紧细。今京下北地用为山茵陈者是也。大体世方用山茵陈，疗脑痛，解伤寒发汗，行肢节滞气，化痰利膈，治劳倦最要。详《本草正经》惟疗黄胆，利小便，与世方都不应。今试取京下所用山茵陈，为解肌发汗药，灼然少效。江南山茵陈，疗伤寒脑痛绝胜。此见诸医议论，谓家茵陈亦能解肌，下膈，去胸中烦。方家少用，但可研作饮服之。本草所无，自出俗方。

茵陈蒿复当别是一物，主疗自异，不得为山茵陈。此说亦未可据。但以功较之，则江南者为胜；以经言之，则非本草所出。医方所用，且可计较功效，本草之义，更当考论尔。

上一页：蒲黄
下一页：决明子


决明子 《本草图经》

决明子

决明子（图缺），生龙门川泽，今处处有之。人家园圃所莳。夏初生苗，高三、四尺许，根带紫色；叶似苜蓿而大；七月有花，黄白色；其子作穗，如青绿豆而锐。十月十日采，阴干百日。按《尔雅》∶ ， 。释曰∶药草，决明也。郭璞注云∶叶黄锐，赤华，实如山茱萸。关西谓之 ，与此种颇不类。又有一种马蹄决明，叶如茳芏，于形似马蹄，故得此名。又萋蒿子亦谓之草决明，未知孰为入药者。然今医家但用子，如绿豆者。其石决明，是蚌蛤类，当在虫兽部中。

上一页：茵陈蒿
下一页：芎


芎 《本草图经》

芎

芎 （图缺），生武功山谷斜谷西岭。蘼芜，芎 苗也。生雍州川泽及冤句，今关陕、蜀川、江东山中亦有之，而以蜀川者为胜。其苗四、五月间生。叶似芹、胡荽、蛇床辈，作丛而茎细。《淮南子》所谓夫乱人者，若芎 之与 本，蛇床之与蘼芜是也。其叶倍香，或莳于园庭，则芬馨满径。江东、蜀川人采其叶作饮香，云可以已泄泻。七、八月开白花。根坚瘦，黄黑色。

三月、四月采，曝干。一云∶九月、十月采为佳。三月、四月非时也。关中所出者，俗呼为京芎，并通用惟贵。形块重实，作雀脑状者，谓之雀脑芎，此最有力也。蘼芜一名蕲（古芹字，巨斤切），古方单用芎 含咀，以主口齿疾。近世，或蜜和作指大丸，欲寝服之，治风痰殊佳。

上一页：决明子
下一页：续断


续断 《本草图经》

续断

续断（图缺），生常山山谷，今陕西、河中、兴元府、舒、越、晋州亦有之。

三月以后生苗，秆四棱，似苎麻；叶亦类之，两两相对而生；四月开花，红白色，似益母花；根如大蓟，赤黄色。

七月、八月采。谨按《范汪方》云∶续断即是马蓟，与小蓟菜相似，但大于小蓟耳。叶似旁翁菜而小浓，两边有刺，刺人。其花紫色，与今越州者相类。而市之货者，亦有数种，少能辨其粗良。医人用之，但以节节断、皮黄皱者为真。

上一页：芎
下一页：云实


云实 《本草图经》

云实

云实（图缺），生河间川谷。高五、六尺，叶如槐而狭长，枝上有刺。苗名臭草，又名羊石子草。花黄白色，实若麻子大，黄黑色，俗名马豆。十月采，曝干用。今三月、四月采苗；五月、六月采实，实过时即枯落。治疟药中多用之。

上一页：续断
下一页：徐长卿


徐长卿 《本草图经》

徐长卿

徐长卿（图缺），生泰山山岩谷及陇西，今淄、齐、淮、泗间亦有之。三月生青苗；叶似小桑，两两相当，而有光润；七、八月着子，似萝摩而小；九月苗黄，十月而枯，根黄色，似细辛微粗长，有臊气。三月、四月采，一名别仙踪。

上一页：云实
下一页：杜若


杜若 《本草图经》

杜若

杜若（图缺），生武陵川泽及冤句，今江湖多有之。叶似姜，花赤色，根似高良姜而小辛味。子如豆蔻。二月、八月采根，曝干用。谨按此草，一名杜蘅。而中品自有杜蘅条。杜蘅，《尔雅》所谓土卤者也。杜若，《广雅》所谓楚衡者也。其类自别，然古人多相杂引用。《九歌》云∶采芳洲兮杜若。又《离骚》云∶杂杜蘅与芳芷。王逸辈皆不分别，但云香草也。古方或用，而今人罕使，故亦少有识之者。

上一页：徐长卿
下一页：蛇床子


蛇床子 《本草图经》

蛇床子

蛇床子（图缺），生临淄川谷及田野，今处处有之，而扬州、襄州者胜。三月生苗，高三、二尺；叶青碎，作丛似蒿枝；每枝上有花头百余，结同一窠，似马芹类；四、五月开白花，又似散水；子黄褐色，如黍米，至轻虚。五月采实，阴干。《尔雅》谓之盱，一名虺床。

上一页：杜若
下一页：漏芦


漏芦 《本草图经》

漏芦

漏芦（图缺），生乔山山谷，今京东州郡及秦海州皆有之。旧说茎叶似白蒿，有荚，花黄生荚端，茎若箸大；其子作房，类油麻房而小，七、八月后皆黑，异于众草。今诸郡所图上，惟单州者差相类。沂州者花叶颇似牡丹。秦州者花似单叶寒菊，紫色，五、七枝同一秆上；海州者花紫碧，如单叶莲花，花萼下及根旁有白茸裹之。根黑色，如蔓菁而细，又类葱本，淮甸人呼为老翁花。三州所生花虽别，而叶颇相类，但秦、海州者，叶更作锯齿状耳。一物而殊类若此，医家何所适从，当依旧说，以单州出者为胜。六月、七月采茎苗，日干。八月采根，阴干。南方用苗，北土多用根。又此下有飞廉条云∶生河内川泽，一名漏芦。与苦芙（乌老切）

相类，惟叶下附茎，有皮起似箭羽，又多刻缺，花紫色，生平泽。又有一种生山岗上，叶颇相似，而无疏缺，且多毛，茎亦无羽，根直下，更旁枝生，则肉白皮黑，中有黑脉，日干则黑如玄参。《经》云∶七月、八月采花，阴干用。苏恭云∶用茎叶及疗疳蚀杀虫有验；据此所说，与秦州、海州所谓漏芦者，花叶及根颇相近，然彼人但谓之漏芦。今医家罕有用飞廉者，既未的识，故不复分别，但附其说于下。

上一页：蛇床子
下一页：茜根


茜根 《本草图经》

茜根

茜根（图缺），一作 ，生乔山川谷，今近处皆有之，染绯草也。许慎《说文解字》以为人血所生，叶似枣叶而头尖下阔，三、五对生节间，其苗蔓延草木上，根紫色。陆机《草木疏》云∶茹，茅 ， 草也。齐人谓之茜，徐州人谓之牛蔓。二月、三月采根，曝干。今圃人或作畦种莳。故《货殖传》云∶ 茜千石，亦比千乘之家。言地利之浓也。医家用治蛊毒尤胜。《周礼》庶氏掌除蛊毒，以嘉草攻之。干宝以嘉草为 荷。陈藏器以为 荷与茜，主蛊之最也。

上一页：漏芦
下一页：五味子


五味子 《本草图经》

五味子

五味子（图缺），生齐山山谷及代郡，今河东、陕西州郡尤多，而杭越间亦有。

春初生苗，引赤蔓于高木，其长六、七尺；叶尖圆似杏叶；三、四月开黄白花，类小莲花。七月成实，如豌豆许大，生青熟红紫。《尔雅》云∶ ， 。注云∶五味也。蔓生，子丛茎端。疏云∶一名，一名 。今有数种，大抵相近，而以味甘者为佳；八月采，阴干用。一说小颗皮皱泡者，有白色盐霜一重，其味酸、咸、苦、辛、甘，味全者真也。《千金·月令》∶五月宜服五味汤。取五味子一大合，以木杵臼细捣之。置小瓷瓶中，以百沸汤投之，入少蜜，即密封头，置火边良久，汤成，堪饮。

上一页：茜根
下一页：旋花


旋花 《本草图经》

旋花

旋（徐愿切）花（图缺），生豫州平泽，今处处皆有之。苏恭云∶此即平泽所生旋 （音福）是也。其根似筋，故一名筋根。《别录》云∶根主续筋，故南人皆呼为续筋根。苗作丛蔓，叶似山芋而狭长；花白，夏秋生遍田野；根无毛节，蒸煮堪啖，甚甘美。五月采花，阴干。二月、八月采根，日干。花今不见用者，下品有旋（徐元切）复花，与此殊别。人疑其相近，殊无谓也。

《救急方》续断筋法∶取旋 草根，净洗去土，捣，量疮大小敷之，日一、二易之，乃瘥止。一名肫肠草，俗谓鼓子花也。黔南出一种旋花，粗茎，大叶，无花，不作蔓，恐别是一物也。

上一页：五味子
下一页：地不容


地不容 《本草图经》

地不容

地不容（图缺），生戎州。味苦，大寒，无毒。蔓生，叶青，如杏叶而大，浓硬，凌冬不凋；无花实；根黄白色，外皮微粗褐，累累相连，如药实而圆大。采无时。能解蛊毒，辟瘴气，治咽喉闭塞。乡人亦呼为解毒子。

上一页：旋花
下一页：当归


当归 《本草图经》

当归

当归（图缺），生陇西川谷，今川蜀、陕西诸郡及江宁府、滁州皆有之，以蜀中者为胜。春生苗，绿叶有三瓣；七、八月开花，似莳萝，浅紫色；根黑黄色。二月、八月采根，阴干。然苗有二种，都类芎 ，而叶有大小为异，茎梗比芎 甚卑下，根亦二种，大叶名马尾当归，细叶名蚕头当归，大抵以肉浓而不枯者为胜。谨按《尔雅》云∶薜（布革切），山蕲（古芹字巨斤切）

。郭璞注引《广雅》云∶山蕲，当归也。似蕲而粗大。释曰∶《说文》云∶蕲草也。生山中者名薜，一名山蕲。然则当归芹类也。在平地者名芹，生山中而粗大者，名当归也。

上一页：地不容
下一页：秦艽


秦艽 《本草图经》

秦艽

秦艽（图缺），生飞乌山谷，今河陕州军多有之。根土黄色，而相交纠，长一尺以来，粗细不等；枝秆高五、六寸。叶婆娑，连茎梗俱青色，如莴苣叶；六月中开花紫色，似葛花，当月结子。

每于春秋采根，阴干。《正元广利方》∶疗黄，心烦热，口干，皮肉皆黄。以秦艽十二分，牛乳一大升，同煮，取七合，去滓，分温再服，瘥。此方出于许仁则。又崔元亮《集验方》；凡发背疑似者，须便服秦艽牛乳煎，当得快利三五行，即瘥。法并同此。又治黄方，用秦艽一大两，细锉，作两贴子，以上好酒一升，每贴半升，酒绞，取汁，去滓，空腹分两服，或利便止就中，好酒人易治。凡黄有数种∶伤酒曰酒黄；夜食，误食鼠粪亦作黄；因劳发黄多痰涕，目有赤脉，日益憔悴，或面赤、恶心者是。元亮用之，及治人皆得力，极效。秦艽须用新好罗文者。

上一页：当归
下一页：黄芩


黄芩 《本草图经》

黄芩

黄芩（图缺），生秭归山谷及冤句，今川蜀、河东、陕西近郡皆有之。苗长尺余、茎秆粗如箸；叶从地四面作丛生，类紫草，高一尺许，亦有独茎者，叶细长青色，两两相对；六月开紫花；根黄，如知母粗细，长四、五寸。二月、八月采根，曝干用之。《吴普本草》云∶黄芩又名印头，一名内虚。二月生，赤黄。叶两两四四相值；其茎空中，或方圆，高三、四尺；花紫红赤。五月实黑；根黄，二月、九月采，与今所有小异。张仲景治伤寒心下痞满，泻心汤，四方皆用黄芩，以其主诸热，利小肠故也。又太阳病下之，利不止，有葛根 黄芩 黄连汤，及主妊娠安胎散，亦多用黄芩。今医家尝用有效者因着之。又《千金方》巴郡太守奏加减三黄丸，疗男子五劳七伤，消渴，不生肌肉，妇人带下手足寒热者。春三月，黄芩四两，大黄三两，黄连四两；夏三月，黄芩六两，大黄一两，黄连七两；秋三月，黄芩六两，大黄二两，黄连三两；冬三月，黄芩三两，大黄五两，黄连二两。三物随时合捣，下筛，蜜丸，大如乌豆，米饮服五丸，日三，不知稍增七丸，服一月，病愈。久服，走及奔马近频有验。食禁猪肉。又陶隐居云∶黄芩圆者，名子芩。仲景治杂病方多用之。

上一页：秦艽
下一页：芍药


芍药 《本草图经》

芍药

芍药（图缺），生中岳川谷及丘陵，今处处有之，淮南者胜。春生红芽作丛；茎上三枝五叶，似牡丹而狭长，高一、二尺；夏开花，有红、白、紫数种；子似牡丹子而小；秋时采根，根亦有赤、白二色。崔豹《古今注》云∶芍药有二种∶有草芍药、木芍药。木者花大而色深，俗呼为牡丹，非也。又云∶牛亨问曰∶将离相别，赠以芍药何也？答曰∶芍药一名何离，故相赠犹相招召，则赠以文无，文无一名当归，欲忘人之忧，则赠以丹棘，丹棘一名忘忧，使忘忧也。欲蠲人之忿，则赠以青裳，青裳一名合欢，赠之使忘忿也。张仲景治伤寒汤，多用芍药，以其主寒热，利小便故也。古人亦有单服食者。安其生服炼法云∶芍药二种∶一者金芍药，二者木芍药。救病用金芍药，色白，多脂肉。木芍药色紫瘦，多脉，若取审看，勿令差错。

若欲服饵，采得净，刮去皮，以东流水煮百沸出，阴干，停三日。又于木甑内蒸之，上覆以净黄土，一日夜熟出，阴干，捣末，以麦饮，或酒服三钱匕，日三。满三百日，可以登岭，绝谷不饥。《正元广利方》∶治妇女赤白下，年月深久不瘥者，取白芍药三大两，并干姜半大两，细锉，熬令黄，捣下筛，空肚和饮汁，服二钱匕，日再，佳。又金创血不止而痛者，亦单捣白芍药，末敷上，即止，良验。

上一页：黄芩
下一页：生姜


生姜 《本草图经》

生姜

生姜（图缺），生犍为山谷及荆州、扬州，今处处有之，以汉、温、池州者为良。苗高二、三尺；叶似箭竹叶而长，两两相对；苗青；根黄；无花实。秋采根，于长流水洗过，日晒为干姜。汉州干姜法∶以水淹姜三日，去皮，又置流水中六日，更刮去皮，然后暴之，令干，酿于瓮中，三日乃成也。近世方有主脾胃虚冷，不下食，积久羸弱成瘵者，以温州白干姜一物，浆水煮，令透心润湿，取出焙干，捣筛，陈廪米煮粥饮，丸如梧子，一服三、五十枚，汤使任用，其效如神。又《千金方》主痰 ，以姜附汤治之。取生姜八两，附子生用四两，中破之，二物以水五升，煮取二升，分再服。亦主卒风。禁猪肉、冷水。崔元亮《集验方》载敕赐姜茶治痢方，以生姜切如麻粒大，和好茶一、两碗，呷，任意，便瘥。若是热痢，即留姜皮，冷即去皮大妙。刘禹锡《传信方》，李亚治一切嗽，及上气者，用干姜，须是合州至好者。

皂荚炮去皮子，取肥大无孔者，桂心紫色辛辣者，削去皮，三物并，别捣，下筛了。各秤等分多少，任意和合后，更捣筛一遍，炼白蜜和搜，又捣一、二千杵。每饮服三丸，丸稍加大如梧子，不限食之先后。嗽发即服，日三五服。禁食葱、油、咸、腥热面，其效如神。刘在淮南与李同幕府，李每与人药，而不出方，或讥其吝。李乃情话曰∶凡人患嗽多进冷药，若见此方用药热燥，即不肯服，故但出药，多效。试之信然。李卿换白发方云∶刮老生姜皮一大升，于铛中以文武火煎之，不得令过沸，其铛惟得多油腻者尤佳，更不须洗刷，便以姜皮置铛中，密固济，勿令通气。令一精细人守之，地色未分便，须煎之缓缓，不得令火急。如其人稍疲，即换人看火，一复时即成，置于瓷钵中，极研之。李云∶虽曰一复时，若火候匀即至日西药成矣。使时先以小物点取如麻子大，先于白须下点药讫，然后拔之。再拔，以手指熟捻之，令入肉。第四日当有黑者生，神效。

上一页：芍药
下一页：本


本 《本草图经》

本

本（图缺），生崇山山谷，今西川、河东州郡及兖州、杭州有之；叶似白芷，香又似芎 ，但芎似水芹而大， 本叶细耳。根上苗下似禾 ，故以名之。五月有白花，七、八月结子，根紫色，正月、二月采根，曝干，三十日成。

上一页：生姜
下一页：麻黄


麻黄 《本草图经》

麻黄

麻黄（图缺），生晋地及河东，今近京多有之，以荥阳、中牟者为胜。苗春生，至夏五月则长及一尺以来，梢上有黄花；结实如百合瓣而小，又似皂荚子，味甜，微有麻黄气，外红皮，里仁子黑；根紫赤色。俗说有雌雄二种∶雌者于三月、四月内开花，六月内结子。雄者无花，不结子．至立秋后，收采其茎，阴干，令青；张仲景治伤寒有麻黄汤，及大、小青龙汤，皆用麻黄。治肺痿上气，有射干 麻黄汤、浓朴麻黄汤，皆大方也。古方汤用麻黄，皆先煮去沫，然后内诸药。今用丸散者，皆不然也。《必效方》治天行一、二日者，麻黄一大两，去节，以水四升，煮去沫，取二升，去滓，着米一匙，及豉为稀粥，取强一升，先作熟汤浴淋头百余碗，然后服粥，浓覆取汗，于夜最佳。《千金方》∶疗伤寒，雪煎以麻黄十斤去节，杏仁四升去两仁尖、皮熬，大黄一斤十三两金色者，先以雪水五硕四斗，渍麻黄于东向灶釜中，三宿后，内大黄搅令调，以桑薪煮之，得二硕汁，去滓，复内釜中，又捣杏仁，内汁中，复煮之，可余六、七斗，绞去滓，置铜器中，更以雪水三斗，合煎令得二斗四升，药成，丸如弹子．有病者，以沸白汤五合，研一丸，入汤中，适寒温服之，立汗出。若不愈者，复服一丸。封药，勿令泄也。

上一页：本
下一页：葛根


葛根 《本草图经》

葛根

葛根（图缺），生汶山川谷，今处处有之，江浙尤多。春生苗，引藤蔓，长一、二丈，紫色；叶颇似楸叶而青；七月着花，似豌豆花，不结实；根形如手臂，紫黑色。五月五日午时采根，曝干。似入土深者为佳。今人多以作粉食之，甚益人。下品有葛粉条，即谓此也。古方多用根。

张仲景治伤寒，有葛根及加半夏葛根 黄芩 黄连汤，以其主大热解肌，开腠理故也。葛洪治（古对切）腰痛，取生根嚼之，咽其汁，多益佳。叶主金刃疮，山行伤刺血出，卒不可得药，但叶敷之，甚效。《正元广利方》金创、中风、痉，欲死者，取生根四大两，切，以水三升，煮取一升，去滓，分温四服。口噤者，灌下，即瘥。

上一页：麻黄
下一页：前胡


前胡 《本草图经》

前胡

前胡（图缺），旧不着所出州土，今陕西、梁、汉、江、淮、荆、襄州郡及相州、孟州皆有之。春生苗，青白色，似斜蒿；初出时有白芽，长三、四寸，味甚香美，又似芸蒿。七月内开白花，与葱花相类；八月结实；根细青紫色。二月、八月采，曝干。今 延将来者，大与柴胡相似，但柴胡赤色而脆，前胡黄而柔软不同耳。一说∶今诸方所用前胡，皆不同；京师北地者，色黄白，枯脆，绝无气味。江东乃有三、四种∶一种类当归，皮斑黑，肌黄而脂润，气味浓烈。一种色理黄白，似人参而细短，香味都微。又有如草乌头，肤黑而坚，有两、三歧为一本者，食之亦戟人咽喉。中破以姜汁渍，捣服之，甚下膈，解痰实。然皆非前胡也。今最上者，出吴中。又寿春生者，皆类柴胡，而大，气芳烈，味亦浓苦，疗痰下气最要，都胜诸道者。

上一页：葛根
下一页：知母


知母 《本草图经》

知母

知母（图缺），生河内川谷，今濒河诸郡及解州、滁州亦有之。根黄色，似菖蒲而柔润；叶至难死，掘出随生，须燥乃止；四月开青花如韭花；八月结实。二月、八月采根，暴干用。《尔雅》谓之 （徒南切），又谓之 （直林切）藩是也。《肘后方》用此一物，治溪毒大胜。其法连根叶捣作散服之，亦可投水捣绞汁，饮一、二升。夏月出行，多取此屑自随。欲入水，先取少许投水上流，便无畏。兼辟射工。亦可和水作汤浴之，甚佳。

上一页：前胡
下一页：贝母


贝母 《本草图经》

贝母

贝母（图缺），生晋地，今河中、江陵府、郢、寿、随、郑、蔡、润、滁州皆有之。根有瓣子，黄白色，如聚贝子，故名贝母。二月生苗，茎细，青色；叶亦青，似荞麦叶，随苗出；七月开花，碧绿色，形如鼓子花。八月采根，晒干。又云∶四月蒜熟时采之，良。此有数种。《 诗》∶言采其 （音虻）。陆机疏云∶贝母也。其叶如栝蒌而细小。其子在根下，如芋子，正白，四方连累相着，有分解。今近道出者正类此。郭璞注《尔雅》云∶白花叶似韭，此种罕复见之。此药亦治恶疮。《唐人记其事》云∶江左尝有商人，左膊上有疮，如人面，亦无它苦。

商人戏滴酒口中，其面亦赤色。以物食之，亦能食，食多则觉膊内肉胀起。或不食之，则一臂痹。有善医者，教其历试诸药，金石草木之类，悉试之无苦。至贝母，其疮乃聚眉闭口。

商人喜曰∶此药可治也。因以小苇筒毁其口，灌之，数日成痂遂愈，然不知何疾也。谨按《本经》主金疮，此岂金疮之类欤？

上一页：知母
下一页：栝蒌


栝蒌 《本草图经》

栝蒌

栝蒌（图缺），生洪农山谷及山阴也，今所在有之。实名黄瓜，《诗》所谓果裸之实是也。根亦名白药，皮黄肉白；三、四月内生苗，引藤蔓。叶如甜瓜叶作义，有细毛；七月开花，似葫芦花，浅黄色；实在花下，大如拳，生青，至九月熟，赤黄色。二月、八月采根，刮去皮，曝干，三十日成。其实有正圆者，有锐而长者，功用皆同。其根惟岁久入土深者佳。卤地生者有毒。谨按栝蒌，主消渴。古方亦单用之。孙思邈作粉法∶深掘大根，浓削皮至白处，寸切之，水浸，一日一易，水经五日，取出烂捣，研，以绢袋盛之，澄滤，令极细如粉，去水，服方寸匕，日三、四服，亦可作粉粥乳酪中食之。并宜卒患胸痹痛，取大实一枚，切，薤白半升，以白酒七升，煮取二升，分再服。一方加半夏四两，汤洗去滑，同煮服更善。又唐·崔元亮疗箭镞不出，捣根敷疮，日三易，自出。又疗时疾发黄，心狂烦热闷，不认人者。

取大实一枚，黄者，以新汲水九合，浸淘，取汁，下蜜半大合，朴硝八分，合搅令消尽，分再服，便瘥。

上一页：贝母
下一页：大青


大青 《本草图经》

大青

大青（图缺），旧不载所出州土，今江东州郡及荆南、眉、蜀、濠、淄诸州皆有之。春生青紫茎，似石竹苗叶；花红紫色，似马蓼，亦似芫花；根黄。三月、四月采茎叶，阴干用。古方治伤寒黄汗、黄胆等，有大青汤。又治伤寒头身强，腰脊痛。葛根汤，亦用大青。大抵时疾药多用之。

上一页：栝蒌
下一页：玄参


玄参 《本草图经》

玄参

玄参（图缺），生河间及冤句，今处处有之。二月生苗，叶似脂麻，又如槐柳，细茎青紫色；七月开花青碧色；八月结子黑色。亦有白花，茎方大紫赤色而有细毛；有节若竹者，高五、六尺；叶如掌大而尖长如锯齿；其根尖长，生青白，干即紫黑，新者润腻，一根可生五、七枚。三月、八月、九月采，曝干，或云蒸过日干。陶隐居云∶道家时用合香。今人有传其法∶以玄参、甘松香各杵末，均秤分两，盛以大酒瓶中，投白蜜渍，令瓶七、八分，紧封系头，安釜中煮，不住火，一伏时止火，候冷，破瓶取出，再捣熟。如干，更用熟蜜和，瓷器盛，荫埋地中，旋取，使入龙脑搜。亦可以熏衣。

上一页：大青
下一页：苦参


苦参 《本草图经》

苦参

苦参（图缺），生汝南山谷及田野，今近道处处皆有之。其根黄色，长五、七寸许，两指粗细；三、五茎并生，苗高三、二尺以来；叶碎青色，极似槐叶，故有水槐名，春生冬凋；其花黄白，七月结实如小豆子。河北生者无花子。五月、六月、八月、十月采根，曝干用。古今方用治疮疹最多，亦可治癞疾。其法∶用苦参五斤，切，以好酒三斗，渍三十日，每饮一合，日三。

常服不绝，若觉痹，即瘥。取根皮末服之，亦良。

上一页：玄参
下一页：石龙芮


石龙芮 《本草图经》

石龙芮

石龙芮（图缺），生泰山川泽石边。陶隐居云∶近道处处有之，今惟出兖州。

一丛数茎，茎青紫色；每茎三叶，其叶芮芮，短小多刻缺；子如葶苈而色黄。五月采子；二月、八月采皮，阴干用。能逐诸风，除心热燥。苏恭云∶俗名水堇，苗如附子，实如桑椹，生下湿地，此乃水堇，非石龙芮也。今兖州所生者，正与本经、陶说相合，为得其真矣。

上一页：苦参
下一页：石韦


石韦 《本草图经》

石韦

石韦（图缺），生华阴山谷石上，今晋、绛、滁、海、福州、江宁府皆有之。

丛生石上，叶如柳，背有毛，而斑点如皮，故以名之，以不闻水声者良。二月、七月采叶，阴干用。南中医人炒末，冷酒调服，疗发背甚效。石韦一名石皮。而福州自有一种石皮，三月有花，其月采叶煎浴汤，主风。又有生古瓦屋上者，名瓦韦，用治淋亦佳。

上一页：石龙芮
下一页：狗脊


狗脊 《本草图经》

狗脊

狗脊（图缺），生常山川谷，今太行山、淄、温、眉州亦有。根黑色，长三、四寸，两指许大；苗尖细碎青色，高一尺以来，无花；其茎叶似贯众而细；其根长而多歧，似狗脊骨，故以名之。

其肉青绿。春秋采根，曝干用。今方亦用金毛者。

上一页：石韦
下一页：萆


萆 《本草图经》

萆

萆 （图缺），生真定山谷，今河、陕京东、荆、蜀诸郡有之。根黄白色，多节，三指许大；苗叶俱青，作蔓生，叶作三义，似山芋，又似绿豆叶；花有黄、红、白数种，亦有无花结白子者。

春秋采根，曝干。旧说此药有二种∶茎有刺者，根白实；无刺者，根虚软，以软者为胜。今成德军所产者，根亦如山芋体硬，其苗引蔓，叶似荞麦，子三棱；不拘时月采其根，用利刀切作片子，曝干用之。《正元广利方》疗丈夫腰脚痹缓急，行履不稳者。以萆 二十四分，合杜仲八分，捣筛，每旦温酒和服三钱匕，增至五匕。禁食牛肉。又有萆 丸大方，功用亦同。

上一页：狗脊
下一页：菝


菝 《本草图经》

菝

菝 （图缺），旧不载所出州土，但云生山野，今近京及江、浙州郡多有之。

苗茎成蔓，长二、三尺，有刺；其叶如冬青、乌药叶，又似菱叶差大；秋生黄花，结黑子，樱桃许大；其根作块，赤黄色。二月、八月采根，曝干用。江浙间人呼为金刚根。浸赤汁以煮粉，食云∶啖之可以辟瘴。其叶以盐捣，傅风肿恶疮等，俗用有效。田舍贫家，亦取以酿酒，治风毒脚弱，痹满上气，殊佳。

上一页：萆
下一页：通草


通草 《本草图经》

通草

通草（图缺），生石城山谷及山阴，今泽、潞、汉中、江淮、湖南州郡亦有之。

生作藤蔓，大如指；其茎秆大者径三寸，每节有二、三枝；枝头出五叶，颇类石韦；又似芍药，三叶相对，夏秋开紫花，亦有白花者；结实如小木瓜，核黑，瓤白，食之甘美，南人谓之燕 ，亦云乌 。

正月、二月采枝，阴干用。或以为葡萄苗，非也。今人谓之木通。而俗间所谓通草，乃通脱木也。此木生山侧，叶如萆麻，心空，中有瓤，轻白可爱，女工取以饰物。《尔雅》云∶离南，活 （音脱）。释云∶离南，草也，一名活 。《山海经》又名寇脱，生江南，高丈许，大叶似荷而肥，茎中有瓤，正白者是也。又名倚商，主蛊毒。其花上粉，主诸虫 恶疮痔疾，取粉内疮中。正元广利方，疗瘰 ，及李绛兵部疗胸伏气攻胃咽不散方中，并用之。今京师园圃间亦有种莳者。又按张氏《燕吴行役记》∶扬州大仪甘泉东院两廊前，有通草，其形如椿，少叶，子垂梢际，如苦楝。与今所说殊别，不知是木通邪？通脱邪？或别是一种也。

古方所用通草，皆今之木通。通脱稀有使者，近世医家多用利小便。南人或以蜜煎作果，食之甚美，兼解诸药毒。

上一页：菝
下一页：瞿麦


瞿麦 《本草图经》

瞿麦

瞿麦（图缺），生泰山川谷，今处处有之。苗高一尺以来，叶尖小青色；根紫黑色，形如细蔓菁；花红紫赤色，亦似映山红，二月至五月开；七月结实作穗，子颇似麦，故以名之。立秋后合子、叶收采，阴干用。河阳河中府出者，苗可用。淮甸出者根细，村民取作刷帚。《尔雅》谓之大菊，《广雅》谓之茈萎是也。古今方通心经，利小肠为最要。张仲景治小便不利，有水气，栝蒌瞿麦丸主之。栝蒌根二两，大附子一个，茯苓、山芋各三两，瞿麦一分，五物杵末，蜜丸如梧子大。一服三丸，日三。未知，益至七、八丸。以小便利，腹中温为知也。

上一页：通草
下一页：败酱


败酱 《本草图经》

败酱

败酱（图缺），生江夏川谷，今江东亦有之，多生岗岭间。叶似水茛及薇衔，丛生；花黄，根紫色，似柴胡，作陈败豆酱气，故以为名。八月采根，曝干用。张仲景治腹痈，腹有脓者，薏苡仁 附子败酱汤。薏苡仁十分，附子二分，败酱五分，三物捣为末，取方寸匕，以水二升，煎取一升，顿服之，小盒饭下，愈。

上一页：瞿麦
下一页：白芷


白芷 《本草图经》

白芷

白芷（图缺），生河东川谷下泽，今所在有之，吴地尤多。根长尺余，白色，粗细不等；枝秆去地五寸以上；春生，叶相对婆娑，紫色，阔三指许；花白，微黄；入伏后结子，立秋后苗枯。二月、八月采根，曝干。以黄泽者为佳。楚人谓之药。《九歌》云∶辛夷楣兮药局。王逸注云∶药，白芷是也。

上一页：败酱
下一页：杜蘅


杜蘅 《本草图经》

杜蘅

杜蘅（图缺），旧不着所出州土，今江淮间皆有之。苗叶都似细辛，惟香气小异，而根亦粗，黄白色，叶似马蹄，故名马蹄香。三月三日采根，熟洗，曝干。谨按《山海经》云∶天帝之山，有草状如葵，其臭如蘼芜，名曰杜蘅，可以走马，食之已瘿。郭璞注云∶带之，可以走马。或曰马得之而健走。《尔雅》谓之杜，又名土卤，然杜若亦名杜蘅，或疑是杜若。据郭璞注云∶似葵而香，故知是此杜蘅也。今人用作浴汤及衣香，甚佳。

上一页：白芷
下一页：紫草


紫草 《本草图经》

紫草

紫草（图缺），生砀山山谷及楚地，今处处有之。人家园圃中，或种莳。其根所以染紫也。《尔雅》谓之藐。《广雅》谓之茈 。苗似兰香，茎赤，节青；二月有花，紫白色；秋实白。三月采根，阴干。古方稀见使。今医家多用治伤寒时疾，发疮疹不出者，以此作药，使其发出。韦宙《独行方》，治豌豆疮，煮紫草汤，饮。后人相承用之，其效尤速。

上一页：杜蘅
下一页：紫菀


紫菀 《本草图经》

紫菀

紫菀（图缺），生房陵山谷，及真定邯郸，今耀、成、泗、寿、台、孟州、兴国军皆有之。三月内布地生苗叶，其叶三、四相连；五月、六月内开黄紫白花；结黑子。本有白毛，根甚柔细。二月、三月内取根，阴干用。又有一种白者，名白菀。苏恭云∶白菀即女菀也，疗体并同。无紫菀时，亦可通用女菀。下自有条。今人亦稀用。古今《传信方》用之最要，近医疗久嗽不瘥，此方甚佳。紫菀去芦头，款冬花各一两，百部半两，三物捣罗为散，每服三钱匕。生姜三片，乌梅一个，同煎汤调下，食后欲卧，各一服。

上一页：紫草
下一页：白鲜


白鲜 《本草图经》

白鲜

白鲜（图缺），生上谷、川谷及冤句，今河中、江宁府、滁州、润州亦有之。

苗高尺余，茎青，叶稍白，如槐，亦似茱萸；四月开花淡紫色，似小蜀葵；根似蔓菁，皮黄白而心实。四月、五月采根，阴干用。又云∶宜二月采，差晚则虚恶也。其气息都似羊膻，故俗呼为白羊鲜，又名地羊膻，又名金爵儿椒。其苗，山人以为菜茹。葛洪治鼠 已有口，脓血出者，白鲜皮煮汁服一升，当吐鼠子乃愈。李《兵部手集方》疗肺嗽，有白鲜皮汤方，甚妙。

上一页：紫菀
下一页：白薇


白薇 《本草图经》

白薇

白薇（图缺），生平原川谷，今陕西诸郡及滁、舒、润、辽州亦有之。茎叶俱青，颇类柳叶；六、七月开红花；八月结实；根黄白色，类牛膝而短小；三月三日采根，阴干用。今云八月采。

上一页：白鲜
下一页：耳


耳 《本草图经》

耳

耳（图缺），生安陆川谷及六安田野，今处处有之。谨按诗人谓之卷耳。《尔雅》谓之苓耳。《广雅》谓之 耳，皆以实得名也。陆机疏云∶叶青白，似胡荽，白华，细茎，蔓生，可煮为茹，滑而少味。四月中生子，正如妇人耳 ，今或谓之耳 草。郑康成谓是白胡荽，幽州人呼为爵耳。郭璞云∶形似鼠耳，丛生如盘。今之所有，皆类此，但不作蔓生耳。或曰此物本生蜀中，其实多刺，因羊过之，毛中粘缀，遂至中国，故名羊负来。俗呼为道人头。实熟时采之。古今方书多单用，治丁肿困甚者。生捣根叶，和小儿溺，绞取汁，令服一升，日三。又烧作灰，和腊月猪脂，封上，须臾拔出根，愈。

上一页：白薇
下一页：茅根


茅根 《本草图经》

茅根

茅根（图缺），生楚地山谷田野，今处处有之。春生苗，布地如针，俗间谓之茅针，亦可啖，甚益小儿。夏生白花，茸茸然，至秋而枯；其根至洁白，亦甚甘美，六月采根用。今人取茅针，以傅金疮，塞鼻洪，止暴下血及溺血者，殊效。刘禹锡《传信方》疗痈肿有头，使必穴方，取茅锥一茎正尔，全煎十数沸，服之，立溃。若两茎即生两孔，或折断一枝为二，亦生两穴。白茅花，亦主金疮止血。又有菅，亦茅类也。陆机《草木疏》云∶菅似茅而滑无毛，根下五寸中有白粉者，柔韧宜为索，沤之尤善。其未沤者，名野菅，《诗》所谓白茅菅兮是此也。入药与茅等。其屋苫茅经久者，主卒吐血，细锉三升，酒浸，煮服一升，良已。

上一页：耳
下一页：百合


百合 《本草图经》

百合

百合（图缺），生荆州川谷，今近道处处有之。春生苗，高数尺，秆粗如箭；四面有叶如鸡距，又似柳叶，青色，叶近茎微紫，茎端碧白；四、五月开红白花，如石榴觜而大；根如葫蒜重叠，生二、三十瓣。二月、八月采根，曝干。人亦蒸食之，甚益气。又有一种，花黄有黑斑细叶，叶间有黑子，不堪入药。徐锴《岁时广记》∶二月种百合法∶宜鸡粪。或云百合是蚯蚓所化，而反好鸡粪，理不可知也。又百合作面，最益人，取根曝干，捣细，筛，食之如法。

张仲景治百合病，有百合 知母汤、百合 滑石代赭汤、百合鸡子汤、百合 地黄汤，凡四方，病名百合，而用百合治之，不识其义。

上一页：茅根
下一页：酸浆


酸浆 《本草图经》

酸浆

酸浆（图缺），生荆楚川泽及人家田园中，今处处有之。苗似水茄而小，叶亦可食；实作房如囊，囊中有子如梅李大，皆赤黄色，小儿食之尤有益，可除热；根似菹芹，色白，绝苦，捣其汁饮之，治黄病多效。五月采，阴干。《尔雅》所谓 （音针），寒浆。郭璞注云∶今酸浆草，江东人呼为苦 是也。今医方稀用。

上一页：百合
下一页：紫参


紫参 《本草图经》

紫参

紫参（图缺），生河西及冤句山谷，今河中解、晋、齐及淮、蜀州郡皆有之。

苗长一、二尺；根淡紫色如地黄状；茎青而细，叶亦青，似槐叶，亦有似羊蹄者；五月开花，白色似葱花，亦有红紫而似水荭者；根皮紫黑，肉红白色，肉浅而皮深。三月采根，火炙令紫色。又云∶六月采，晒干用。张仲景治痢紫参汤主之。紫参半斤，甘草二两，以水五升，煎紫参，取二升，内甘草，煎取半升，分温三服。

上一页：酸浆
下一页：淫羊藿


淫羊藿 《本草图经》

淫羊藿

淫羊藿（图缺），俗名仙灵脾。生上郡阳山山谷，今江东、陕西、泰山、汉中、湖湘间皆有之。叶青似杏，叶上有刺；茎如粟秆；根紫色有须；四月开花白色，亦有紫色，碎小独头子；五月采叶，晒干。湖湘出者，叶如小豆，枝茎紧细，经冬不凋，根似黄连。关中俗呼三枝九叶草，苗高一、二尺许，根叶俱堪使。

上一页：紫参
下一页：蠡实


蠡实 《本草图经》

蠡实

蠡实（图缺），马蔺子也。北人音讹呼为马楝子。生河东川谷，今陕西诸郡及鼎、汉州亦有之，近京尤多。叶似薤而长浓；三月开紫碧花；五月结实作角子，如麻木而赤色有棱；根细长，通黄色，人取以为刷。三月采花，五月采实，并阴干用。谨按《颜氏家训》云∶月令曰∶荔挺出。郑康成云∶荔挺，马薤也。《易统验玄图》云∶荔挺不出，则国多火灾。《说文》云∶荔，似蒲而小，根可为刷。《广雅》云∶马薤，荔也。蔡邕、高诱皆云∶荔，以挺出。然则郑以荔挺为名，误矣。此物河北平泽率生之，江东颇多，种于阶庭，但呼为旱蒲，故不识马薤。讲礼者，乃以为马苋，且马苋亦名豚耳，俗曰马齿者是也。其花实皆入药。《列仙传》寇先生者，宋人也，好种荔，食其葩实焉。今山人亦单服其实，云大温，益下，甚有奇效。崔元亮治喉痹肿痛，取荔花皮根，共十二分，以水一升，煮取六合，去滓含之。细细咽汁，瘥止。

上一页：淫羊藿
下一页：款冬花


款冬花 《本草图经》

款冬花

款冬花（图缺），出常山山谷及上党水旁，今关中亦有之。根紫色，茎青紫，叶似萆 ；十二月开黄花，青紫萼，去土一、二寸，初出如菊花萼，通直而肥；实无子。则陶隐居所谓出高丽百济者，近此类也。又有红花者，叶如荷而斗直，大者容一升，小者容数合，俗呼为蜂斗叶，又名水斗叶。则唐注所谓大如葵而丛生者是也。十一月采花阴干，或云花生于冰下，正月旦采之。郭璞注《尔雅》颗冻云∶紫赤花，生水中。冰，水字近，疑一有误。而傅咸《款冬赋序》曰∶余曾逐禽，登于北山，于时仲冬之月也，冰凌盈谷，积雪被崖，顾见款冬炜然，始敷华艳，当是生于冰下为正焉。《本经》主咳逆，古今方用之，为治嗽之最。崔知悌疗久嗽熏法∶每旦取款冬花如鸡子许，少蜜拌花使润，内一升铁铛中。又用一瓦碗钻一孔，孔内安一小竹筒笔管，亦得其筒稍长，作碗铛相合及插筒处，皆面泥之，勿令漏气。铛下着炭火，少时款冬烟自从筒出，则口含筒，吸取烟咽之，如胸中少闷，须举头，即将指头捻筒头，勿使漏烟气，吸烟使尽止。凡如是五日一为之。待至六日，则饱食羊肉一顿，永瘥。

上一页：蠡实
下一页：牡丹


牡丹 《本草图经》

牡丹

牡丹（图缺），生巴郡山谷及汉中，今丹、延、青、越、滁、和州山中皆有之。

花有黄、紫、红、白数色，此当是山牡丹。其茎梗枯燥黑白色，二月于梗上生苗叶，三月开花；其花叶与人家所种者相似，但花只五、六叶耳；五月结子黑色，如鸡头子大；根黄白色，可五、七寸长，如笔管大。二月、八月采，铜刀劈去骨，阴干用。此花一名木芍药，近世人多贵重，圃人欲其花之诡异，皆秋冬移接，培以壤土，至春盛开，其状百变。故其根性殊失本真，药中不可用此品，绝无力也。牡丹主血，乃去瘀滞。《正元广利方》疗因伤损血瘀不散者，取牡丹皮八分，合虻虫二十一枚，熬过同捣筛，每旦温酒和散，方寸匕服，血当化为水下。

上一页：款冬花
下一页：防己


防己 《本草图经》

防己

防己（图缺），生汉中川谷，今黔中亦有之。但汉中出者，破之文作车辐解，黄实而香，茎梗甚嫩，苗叶小类牵牛。折其茎，一头吹之，气从中贯，如木通类。它处者青白虚软，又有腥气，皮皱，上有丁足子，名木防己。二月、八月采，阴干用。木防己虽今不入药，而古方亦通用之。张仲景治伤寒有增减木防己汤，及防己 地黄、五物防己、黄 六物等汤。深师疗膈间支满，其人喘满心下痞坚，面黧黑，其脉沉紧，得之数十日吐下之乃愈。木防己汤主之。木防己二两，石膏二枚（鸡子大，碎，绵裹），桂心二两，人参四两，四物以水六升，煮取二升，分再服，虚者便愈。实者三日复发汗，至三日复不愈者，宜去石膏，加芒硝三合。以水六升煮三味，取二升，去滓，内芒硝，分再服，微下利则愈。禁生葱。孙思邈疗遗溺，小溲涩，亦用三物木防己汤。

上一页：牡丹
下一页：泽兰


泽兰 《本草图经》

泽兰

泽兰（图缺），生汝南诸大泽旁，今荆、徐、随、寿、蜀、梧州、河中府皆有之。根紫黑色，如粟根；二月生苗，高二、三尺；茎秆青紫色，作四棱；叶生相对，如薄荷，微香；七月开花，带紫白色，萼通紫色，亦似薄荷花。三月采苗，阴干。荆湖、岭南人家多种之。寿州出者无花子．此与兰草大抵相类，但兰草生水旁，叶光润，阴小紫，五、六月盛。而泽兰生水泽中，及下湿地，叶尖，微有毛，不光润，方茎紫节，七月、八月初采，微辛，此为异耳。今妇人方中最急用也。又有一种马兰，生水泽旁，颇似泽兰，而气臭味辛，亦主破血，补金创，断下血。陈藏器以为《楚辞》所喻恶草即是也，北人呼为紫菊，以其花似菊也。又有一种山兰，生山侧，似刘寄奴，叶无桠，不对生，花心微黄赤，亦能破血，皆可用。

上一页：防己
下一页：地榆


地榆 《本草图经》

地榆

地榆（图缺），生桐柏及冤句山谷，今处处有之。宿根三月内生，苗初生布地，茎直，高三、四尺；对分出叶，叶似榆少狭，细长，作锯齿状，青色；七月开花如椹子，紫黑色；根外黑里红，似柳根。二月、八月采，曝干。叶不用，山人乏茗时，采此叶作饮亦好，古断下方多用之。

葛氏载徐平疗下血二十年者，取地榆、鼠尾草各三两、水二升，煮半，顿服。不断水渍屋尘，饮一小杯投之，不过重作乃愈。小儿疳痢，亦单煮汁如饴糖，与服便已。又毒蛇螫人，捣新根，取汁饮，兼以渍疮良。崔元亮《海上方》，赤白下骨立者，地榆一斤，水三升，煮取一升半，去滓，再煎如稠饧，绞滤，空腹服三合，日再。

上一页：泽兰
下一页：白前


白前 《本草图经》

白前

白前（图缺），旧不载所出州土，陶隐居云出近道，今蜀中及淮浙州郡皆有之。

苗似细辛而大，色白，易折；亦有叶似柳，或似芫花苗者，并高尺许。生洲渚沙碛之上，根白，长于细辛，亦似牛膝、白薇辈。今用蔓生者，味苦，非真也。二月、八月采根，曝干。深师疗久咳逆上气，体肿，短气，胀满，昼夜倚壁不得卧，常作水鸡声者，白前汤主之。白前二两，紫菀、半夏，洗，各三两，大戟七合，切，四物以水一斗，渍一宿，明旦煮取三升，分三服。禁食羊肉、饧，大佳。

上一页：地榆
下一页：百部


百部 《本草图经》

百部

百部（图缺）根，旧不着所出州土，今江、湖、淮、陕、齐、鲁州郡皆有之。

春生苗，作藤蔓；叶大而尖长，颇似竹叶，面青色而光；根下作撮如芋子，一撮乃十五、六枚，黄白色。二月、三月、八月采，曝干用。古今方书治嗽多用。葛洪主卒嗽，以百部根、生姜二物，各绞汁，合煎，服二合。张文仲单用百部根，酒渍再宿，大温，服一升，日再。《千金方》疗三十年嗽，以百部根二十斤，捣绞取汁，煎之如饴，服方寸匕，日三，验。

上一页：白前
下一页：王瓜


王瓜 《本草图经》

王瓜

王瓜（图缺），生鲁地平泽田野及人家垣墙间，今处处有之。《月令》∶四月王瓜生，即此也。叶似栝蒌，圆无叉缺，有刺如毛。五月开黄花；花下结子如弹丸，生青熟赤；根似葛，细而多糁，谓之土瓜根。北间者，其实累累相连，大如枣，皮黄肉白，苗叶都相似；但根状不同耳。

三月采根，阴干。均房间人，呼为老鸦瓜，亦曰菟瓜。谨按《尔雅》曰∶ （羊善切），菟瓜。郭璞注云∶似土瓜。而土瓜自谓之 （与睽同）菇（与姑同），又名钩菇，盖菟瓜别是一种也。又云∶芴（音物）菲，亦谓之土瓜，自别是一物。《诗》所谓采葑采菲者，非此土瓜也。

大凡物有异类同名甚多，不可不辨也。葛氏疗面上痱瘰子用之，仍得光润皮急，以土瓜根捣筛，浆水匀和，入夜先浆水洗面，傅药，旦复洗之，百日光华射人。小儿四岁发黄，生捣绞汁三合，与饮，不过三饮，已。

上一页：百部
下一页：荠


荠 《本草图经》

荠

荠 （图缺），旧不载所出州土，今川蜀、江浙皆有之。春生，苗茎都似人参，而叶小异，根似桔梗根，但无心为异。润州尤多，人家收以为果菜，或作脯啖。味甚甘美。二月、八月采根，曝干。古方解五石毒，多生服荠 汁，良。又短剧方，疗蛊，取荠 根捣末，以饮服方寸匕，立瘥。

上一页：王瓜
下一页：高良姜


高良姜 《本草图经》

高良姜

高良姜（图缺），旧不载所出州土，陶隐居云∶出高良郡，今岭南诸州及黔、蜀皆有之。内郡虽有，而不堪入药。春生，茎叶如姜苗而大，高一、二尺许；花红紫色如山姜。二月、三月采根，曝干。古方亦单用，治忽心中恶，口吐清水者，取根如骰子块，含之，咽津后巡即瘥。若臭亦含咽，更加草豆蔻同为末，煎汤常饮之，佳。

上一页：荠
下一页：积雪草


积雪草 《本草图经》

积雪草

积雪草（图缺），生荆州川谷，今处处有之。叶圆如钱大，茎细而劲蔓延，生溪涧之侧，荆楚人以叶如钱，谓为地钱草。徐仪《药图》名连钱草。八月、九月采苗叶，阴干用。段成式《酉阳杂俎》云∶地钱，叶圆茎细，有蔓，一曰积雪草，一曰连钱草。谨按《天宝单行方》云∶连钱草，味甘、平，无毒。元生咸阳下湿地，亦生临淄郡、济阳郡池泽中，甚香。俗间或云圆叶似薄荷，江东、吴越丹阳郡极多，彼人常充生菜食之。河北柳城郡尽呼为海苏，好近水生，经冬不死，咸、洛二京亦有。或名胡薄荷，所在有之。单服疗女子小腹痛。又云∶女子忽得小腹中痛，月经初来，便觉腰中切痛连脊间，如刀锥所刺，忍不可堪者。众医不别，谓是鬼疰，妄服诸药，终无所益，其疾转增。审察前状相当，即用此药。其药夏五月正放花时，即采取，曝干，捣筛为散。女子有患前件病者，取二方寸匕，和好醋二小合，搅令匀，平旦空腹顿服之。每日一服，以知为度。如女子先冷者，即取前件药五两，加桃仁二百枚，去尖皮，熬捣为散，以蜜为丸如梧子大。每日空腹以饮及酒下三十丸，日再服。以疾愈为度。忌麻子、荞麦。

上一页：高良姜
下一页：莎草


莎草 《本草图经》

莎草

莎草（图缺）根，又名香附子，旧不着所出州土，但云生田野，今处处有之，或云交州者胜，大如枣。近道者如杏仁许。苗、茎、叶都似三棱，根若附子，周币多毛。今近道生者，苗叶如薤而瘦，根如箸头大。二月、八月采。谨按《天宝单方图》，载水香棱，功状与此颇相类，但味差不同。其方云∶水香棱，味辛，微寒，无毒，性涩。元生博平郡池泽中，苗名香棱，根名莎结，亦名草附子，河南及淮南下湿地即有，名水莎。陇西谓之地 根，蜀郡名续根草，亦名水巴戟，今涪都最饶，名三棱草。用茎作鞋履，所在皆有。单服疗肺风，又云其药疗丈夫心肺中虚风及客热，膀胱间连胁下时有气妨，皮肤瘙痒瘾疹，饮食不多，日渐瘦损，常有忧愁，心忪少气等。并春收苗及花，阴干，入冬采根，切，贮于风凉处。有患前病者，取苗二十余斤，锉，以水二石五斗，煮取一石五斗，于浴斛中浸身，令汗出五六度。浸兼浴，其肺中风，皮肤痒即止。每载四时常用，则瘾疹风永瘥。其心中客热，膀胱间连胁下气妨，常日忧愁不乐，兼心忪者，取根二大斤，切，熬令香，以生绢袋盛，贮于三大斗无灰清酒中，浸之。春三月浸一日即堪服，冬十月后即七日，近暖处乃佳。每空腹服一盏，日夜三、四服之，常令酒气相续，以知为度。若不饮酒，即取根十两，加桂心五两，芜荑三两，和捣为散，以蜜和为丸，捣一千杵，丸如梧子大，每空腹，以酒及姜、蜜汤饮汁等，下二十丸，日再服，渐加至三十丸，以瘥为度。

上一页：积雪草
下一页：恶实


恶实 《本草图经》

恶实

恶实（图缺），即牛蒡子也，生鲁山平泽，今处处有之。叶如芋而长；实似葡萄核而褐色，外壳如栗球，小而多刺，鼠过之，则缀惹不可脱，故谓之鼠粘子，亦如羊负来之比。根有极大者，作菜茹尤益人。秋后采子，入药用。根、叶亦可生捣，入少盐花，以拓肿毒。又冬月采根，蒸曝之入药。刘禹锡《传信方》，疗暴中风，用紧细牛蒡根，取时须避风，以竹刀或荆刀刮去土，用生布拭了，捣绞取汁一大升，和灼然好蜜四大合，温，分为两服，每服相去五、六里。初服得汗，汗出便瘥。此方得之岳鄂郑中丞，郑顷年至 阳，因食一顿热肉，便中暴风，外生卢氏，为 阳尉，有此方，当时便服，得汗随瘥，神效。又《箧中方》∶风头及脑掣痛不可禁者，摩膏主之。取牛蒡茎叶，捣取浓汁二升，合无灰酒一升，盐花一匙头， 火煎，令稠成膏，以摩痛处，风毒散自止，亦主时行头痛。摩时须极力，令作热，乃速效。冬月无苗，用根代之亦可。

上一页：莎草
下一页：小蓟根


小蓟根 《本草图经》

小蓟根

小蓟根（图缺），《本经》不着所出州土，今处处有之。俗名青刺蓟，苗高尺余，叶多刺，心中出花，头如红蓝花而青紫色，北人呼为千针草。当二月苗初生二、三寸时，并根作茹，食之甚美。四月采苗，九月采根，并阴干入药，亦生捣根绞汁饮，以止吐血、衄血、下血皆验。大蓟根苗与此相似，但肥大耳，而功力有殊，破血之外，亦疗痈肿。小蓟专主血疾。

上一页：恶实
下一页：艾叶


艾叶 《本草图经》

艾叶

艾叶（图缺），旧不着所出州土，但云生田野，今处处有之，以复道者为佳。

云此种灸百病尤胜。初春布地生苗，茎类蒿，而叶背白，以苗短者为佳。三月三日、五月五日采叶，曝干，经陈久方可用。俗间亦生捣叶取汁饮，止心腹恶气。古方亦用熟艾拓金疮。又中风掣痛，不仁不随。并以干艾斛许，揉团之，内瓦甑中，并下塞诸孔，独留一目，以痛处着甑目下，烧艾一时，久知矣。又治癞，取于艾随多少，以浸曲酿酒如常法，饮之，觉痹即瘥。近世亦有单服艾者，或用蒸木瓜丸之，或作汤空腹饮之，甚补虚羸，然亦有毒，其毒发，则热气冲上，狂躁不能禁，至攻眼有疮出血者，诚不可妄服也。

上一页：小蓟根
下一页：水萍


水萍 《本草图经》

水萍

水萍（图缺），生雷泽池泽，今处处溪涧水中皆有之。此是水中大萍，叶圆，阔寸许，叶下有一点如水沫，一名 菜，《尔雅》谓之 。其大者曰苹是也。周南诗云∶于以采苹。陆机云∶水中浮萍粗大者，谓之苹。季春始生，可糁蒸，以为茹。又可用苦酒淹，以按酒，三月采，曝干。苏恭云∶此有三种∶大者曰苹；中者荇菜，即下凫葵是也；小者水上浮萍，即沟渠间生者是也。大苹，今医方鲜用。浮萍，俗医用治时行热病，亦堪发汗，甚有功。其方用浮萍草一两，四月十五日者，麻黄去节根，桂心，附子炮裂去脐皮，各半两，四物捣细，筛，每服二钱，以水一中盏，入生姜半分，煎至六分，不计时候，和滓热服，汗出乃瘥。又治恶疾遍身疮者，取水中浮萍浓煮汁，渍浴半日，多效，此方甚奇古也。

上一页：艾叶
下一页：荭草


荭草 《本草图经》

荭草

荭草（图缺），即水红也，旧不着所出州郡，云生水旁，今所在下湿地皆有之。

似蓼而叶大，赤白色，高丈余。《尔雅》云∶红，笼古。其大者，（ 丘追切）。郑诗云∶隰有游龙是也。陆机云∶一名马蓼。《本经》云∶似马蓼而大。若然，马蓼自是一种也。五月采实，今亦稀用。但取根茎作汤，捋香港脚耳。

上一页：水萍
下一页：海藻


海藻 《本草图经》

海藻

海藻（图缺），生东海池泽，今出登、莱诸州海中。凡水中皆有藻。《周南诗》云∶于以采藻，于沼于是也。陆机云∶藻，水草，生水底。有二种∶一种叶如鸡苏，茎如箸，长四、五尺；一种茎如钗股，叶如蓬蒿，谓之聚藻，扶风人谓之藻聚，为发声也。二藻皆可食，熟 其腥气，米面糁蒸为茹，甚佳美，荆杨人饥荒以当谷食。今谓海藻者，乃是海中所生，根着水底石上，黑色如乱发而粗大少许，叶类水藻而大，谓之大叶藻。《本经》云∶主瘿瘤是也。海人以绳系腰，没水下刈得之，旋系绳上。又有一种马尾藻，生浅水中，状如短马尾，细黑色，此主水 ，下水用之。陶隐居云∶《尔雅》所谓纶似纶，组似组，东海有之。今青苔紫菜，皆似纶。昆布亦似组，恐即是此也。而陈藏器乃谓纶组，正谓此二藻也。谨按《本经》∶海藻一名 。而《尔雅》谓 为石衣，又谓 （徒南切）名海 （与藻同），是海藻自有此二名，而注释皆以为药草，谓纶组乃别草。若然隐居所云∶似近之藏器之说，亦未可的据。又注释以石衣为水苔，一名石发，石发即陟厘也，色类似苔而粗涩为异。又云 叶似 （音薤）而大，生海底。且陟厘下自有条，味性功用与海藻全别。又生江南池泽，乃是水中青苔，古人用以为纸，亦青黄色，今注以为石发是也。然则 与 皆是海藻之名，石发别是一类无疑也。

昆布，今亦出登、莱诸州，功用乃与海藻相近也。陶又云∶凡海中菜，皆疗瘿瘤结气，青苔紫菜辈亦然。又有石帆如柏、主石淋。水松如松，主溪毒。《吴都赋》所谓草则石帆、水松。刘渊林注云∶石帆生海屿石上，草类也，无叶，高尺许。其华离楼相贯连，死则浮水中，人于海边得之，稀有见其生者。水松药草，生水中，出南海交趾是也。紫菜，附石生海上，正青，取干之，则紫色，南海有之。东海又有一种海带，似海藻而粗且长。登州人取干之，柔韧可以系束物。医家用下水，速于海藻、昆布之类。石发，今人亦干之作菜，以齑 啖之尤美。青苔，可以作脯食之，皆利人。苔之类，又有井中苔，生废井中，并井蓝，皆主热毒。又上有垣衣条云∶生古垣墙阴。苏恭云∶即古墙北阴青苔衣也。生石上者，名昔邪。屋上生者，名屋游。大抵主疗略同。陆龟蒙《苔赋》云∶高有瓦松，卑有泽葵，散岩窦者曰石发，补空田者曰垣衣，在屋曰昔邪，在药曰陟厘是也。瓦松，生古瓦屋上，若松子，作层。泽葵，凫葵也。虽曰异类，而皆感瓦石而生，故陆推类而云耳。今人罕复用之，故但附见于此。瓦松，即下条昨叶荷草也。《广志》谓之兰香。段成式云∶或言构木上多松，栽土木气泄，则生瓦松，然亦不必尔。今医家或用作女子行经络药。陟厘，古方治虚冷下痢最要。范汪治腹中留饮，有海藻丸。又有瘿酒方，用海藻一斤，绢袋盛，以清酒二升浸，春夏二日，秋冬三日，一服两合，日三。酒尽，更合饮之如前，滓聚干，末，服方寸匕，日三。不过两剂皆瘥。《广济》疗气膀胱急妨宜下气昆布 法∶高丽昆布一斤，白米泔浸一宿，洗去咸味，以水一斗，煮令向熟，擘长三寸，阔四、五分，仍取葱白一握，二寸切断，擘之，更煮，令昆布极烂，仍下盐、酢、豉、糁调和，一依 法，不得令咸酸，以生姜、橘皮、椒末等调和，宜食粱米、粳米饭。海藻亦依此法，极下气，大效。无所忌。

上一页：荭草
下一页：凫葵


凫葵 《本草图经》

凫葵

凫葵（图缺），即 菜也。旧不着所出州土，云生水中，今处处池泽皆有之。

叶似 ，茎涩，根甚长，花黄色；水中极繁盛。谨按《尔雅》∶ 谓之接余，其叶谓之苻。郭璞以为丛生水中，叶圆在茎端，长短随水深浅。江东人食之。《诗·周南》所谓参差荇菜是也。陆机云∶白茎，叶紫赤色，正圆，径寸余，浮在水上。根在水底，大如钗股，上青下白，鬻其白茎，以苦酒浸脆美，可以按酒，今人不食，医方亦鲜用。

上一页：海藻
下一页：鳢肠


鳢肠 《本草图经》

鳢肠

鳢肠（图缺），即莲子草也，旧不载所出州郡，但云生下湿地，今处处有之，南方尤多。此有二种∶一种叶似柳而光泽，茎似马齿苋，高一、二尺许，花细而白，其实若小莲房。苏恭云∶苗似旋复者是也；一种苗梗枯瘦，颇似莲花而黄色，实亦作房而圆，南人谓之莲翘者。二种摘其苗，皆有汁出，须臾而黑，故多作乌髭发药用之，俗谓之旱莲子。三月、八月采，阴干，亦谓之金陵草。见孙思邈《千金·月令》云∶益髭发，变白为黑。金陵草煎方∶金陵草一秤，六月以后收采，拣择无泥土者，不用洗，须青嫩，不杂黄叶，乃堪烂捣研，新布绞取汁，又以纱绢滤，令滓尽，内通油器钵盛之，日中煎。五日，又取生姜一斤绞汁，白蜜一斤，合和入煎，中以柳木篦搅，勿停手，令匀调。又置日中煎之，令如稀饧，为药成矣。每旦日及午后，各服一匙，以温酒一盏化下。如欲作丸，日中再煎，令可丸，大如梧子，依前法酒服三十丸，及时多合制为佳，其效甚速。

上一页：凫葵
下一页：酱


酱 《本草图经》

酱

（音矩）酱（图缺），生巴蜀，今夔川岭南皆有之。昔汉武使唐蒙晓谕南越。

南越食蒙以 酱，蒙问所从来，答曰∶西北 江广数里，出番禺城下。武帝感之，于是开 、越 也。刘渊林注《蜀都赋》云∶ 酱缘木而生。其子如桑椹，熟时正青，长二、三寸。以蜜藏而食之，辛香、温，调五脏。今云蔓生，叶似王瓜而浓大，实皮黑肉白，其苗为浮留藤，取叶合槟榔食之，辛而香也。两说不同小异。然则渊林所云∶乃蜀种，如此今说是海南所传耳。今惟贵荜拨而不尚 酱，故鲜有用者。

上一页：鳢肠
下一页：白药


白药 《本草图经》

白药

白药（图缺），出原州，今夔、施、江西、岭南亦有之。三月生，苗似苦苣叶，四月而赤，茎长似葫芦蔓；六月开白花；八月结子，亦名栝蒌；九月采根，以水洗，筛切碎，曝干，名白药子。

江西出者，叶似乌臼，子如绿豆，至八月，其子变成赤色。施州人取根并野猪尾二味，洗净，去粗皮，焙干，等分，停捣，筛，酒调服钱匕，疗心气痛，解热毒甚效。又诸疮痈肿不散者，取生根烂捣傅贴，干则易之。无生者，用末水调涂之，亦可。崔元亮《海上方》，治一切天行，取白药研如面，浆水一大盏，空腹顿服之。便仰卧一食顷，候心头闷乱或恶心，腹内如车鸣 刺痛，良久，当有吐利数行，勿怪。欲服药时，先令煮浆水粥于井中悬着，待冷。若吐利过度，即吃冷粥一碗止之，不吃即困人。

上一页：酱
下一页：翦草


翦草 《本草图经》

翦草

翦草（图缺），生润州。味苦，平，有毒。主诸疮、疥痂、 蚀，及牛马诸疮。

二月、三月采，曝干用。

上一页：白药
下一页：香子


香子 《本草图经》

香子

香子（图缺），亦名茴香，《本经》不载所出，今交广诸蕃及近郡皆有之。入药多用蕃舶者，或云不及近处者有力。三月生叶似老胡荽，极疏细，作丛，至五月高三、四尺；七月生花，头如伞盖，黄色；结实如麦而小青色，北人呼为土茴香。茴、 声近，故云耳。八、九月采实，阴干。今近地人家园圃种之甚多。古方疗恶毒痈肿，或连阴髀间疼痛，急挛牵入少腹不可忍，一宿则杀人者，用茴香苗叶，捣取汁一升服之，日三、四用，其滓以贴肿上。冬中根亦可用，此外国方。永嘉以来用之，起死神效。

上一页：翦草
下一页：莳萝


莳萝 《本草图经》

莳萝

莳萝（图缺），出佛誓国，今岭南及近道皆有之。三月、四月生，苗、花、实大类蛇床而香辛。六月、七月采实。今人多以和五味，不闻入药用。

上一页：香子
下一页：郁金


郁金 《本草图经》

郁金

郁金（图缺），《本经》不载所出州土。苏恭云∶生蜀地及西戎，胡人谓之马 。

今广南、江西州郡亦有之，然不及蜀中者佳。四月初生，苗似姜黄；花白质红，末秋出茎，心无实；根黄赤，去四畔子根，去皮，火干之。古方稀用，今小儿方及马医多用之。谨按许慎《说文解字》云∶郁，芳草也。十叶为贯，百二十贯，筑以煮之为郁。郁，今郁林郡也。木部中品有郁金香，云生大秦国，二月、三月有花，状如红蓝。其花即香也。陈氏云∶为百草之英。既云百草之英，乃是草类，又与此同名，而在木部非也。今人不复用，亦无辨之者，故但附于此耳。

上一页：莳萝
下一页：姜黄


姜黄 《本草图经》

姜黄

姜黄（图缺），旧不载所出州郡，今江、广、蜀川多有之。叶青绿，长一、二尺许，阔三、四寸，有斜纹如红蕉叶而小；花红白色，至中秋渐凋，春末方生；其花先生，次方生叶，不结实。根盘屈，黄色，类生姜而圆，有节。或云真者，是经种三年以上老姜，能生花，花在根际，一如荷根，节坚硬，气味辛辣，种姜处有之。八月采根，片切，曝干。蜀人以治气胀，及产后败血攻心，甚验。蛮人生啖，云可以祛邪辟恶。谨按郁金、姜黄、 药三物相近，苏恭不细辨，所说乃如一物。陈藏器解纷云∶ ，味苦，色青；姜黄，味辛，温，色黄；郁金，味苦，寒，色赤，主马热病。三物不同，所用全别。又刘渊林注《吴都赋》∶姜汇非一，云姜汇大如螺，气猛近于臭，南土人捣之，以为齑菱，一名廉姜。生沙石中，姜类也。其味大辛而香，削皮，以黑梅并盐汁渍之，乃成也。始安有之。据此廉姜亦是其类，而自是一物耳。

都下近年多种姜，往往有姜黄生卖，乃是老姜，市人买生啖之，云治气为最。医家治气药大方中，亦时用之。

上一页：郁金
下一页：蓬莪术


蓬莪术 《本草图经》

蓬莪术

蓬莪术（图缺），生西戎及广南诸州，今江浙或有之。三月生苗，在田野中。

其茎如钱大，高二尺；叶青白色，长一、二尺，大五寸以来，颇类 荷；五月有花作穗，黄色，头微紫；根如生姜，而术在根下，似鸡、鸭卵，大小不常。九月采，削去粗皮，蒸熟，曝干用。此物极坚硬难捣治，用时，热灰火中煨令透熟，乘热入臼中捣之，即碎如粉。古方不见用者。今医家治积聚诸气为最要之药，与京三棱同用之，良。妇人药中亦多使。

上一页：姜黄
下一页：京三棱


京三棱 《本草图经》

京三棱

京三棱（图缺），旧不着所出地土。今河陕、江淮、荆襄间皆有之。春生苗，高三、四尺，似茭蒲；叶皆三棱；五、六月开花，似莎草，黄紫色。霜降后采根，削去皮须，黄色，微苦，以如小鲫鱼状，体重者佳。多生浅水旁或陂泽中。其根初生成块如附子大，或有扁者，旁生一根，又成块，亦出苗；其不出苗，只生细根者，谓之鸡爪三棱。又不生细根者，谓之黑三棱，大小不常，其色黑，去皮即白。河中府又有石三棱，根黄白色，形如钗股；叶绿色，如蒲苗高及尺，叶上亦有三棱；四月开花、白色，如红蓼花；五月采根，亦消积气。下品别有草三棱条，云生蜀地，即鸡爪三棱也。其实一类，故附见于此。一说三棱生荆楚，字当作荆，以着其地。《本经》作京，非也。今世都不复有三棱，所用皆淮南红蒲根也。泰州尤多，举世皆用之。虽太医不以为谬，盖流习既久，用根者不识其苗，采药者莫究其用，因缘差失，不复更辨。今三棱荆、湘、江淮水泽之间皆有。叶如莎草，极长，茎三棱如削，大如人指，高五、六尺，茎端开花，大体皆如莎草而大，生水际及浅水中。苗下即魁，其旁有根横贯，一根则连数魁，魁上发苗；采时断其苗及横根，形扁长如鲫鱼者，三棱也。根末将尽，一魁末发苗，小圆如乌梅者，黑三棱也。又根之端钩屈如爪者，为鸡爪三棱，皆皮黑肌白而至轻。三者本一物，但力有刚柔，各适其用。因其形为名，如乌头、乌喙，云母、云华之类，本非两物也。今人乃妄以凫茨、香附子为之。又本草谓京三棱，形如鲫鱼；黑三棱如乌梅而轻。今红蒲根至坚，重刻削而成，莫知形体。又叶扁茎圆，不复有三棱处，不知何缘名三棱也。今三棱皆独旁引二根，无直下根。其形大体多，亦如鲫鱼。

上一页：蓬莪术
下一页：阿魏


阿魏 《本草图经》

阿魏

阿魏（图缺），出西蕃及昆仑，今惟广州有之。旧说苗、叶、根极似白芷。捣根汁，日煎作饼者为上，截根穿曝干者为次。今广州出者，云是木膏液滴酿结成。二说不同。谨按段成式《酉阳杂俎》云∶阿魏木，生波斯国，呼为阿虞木，长八、九尺，皮色青黄；三月生叶，似鼠耳，无花实；断其枝，汁出如饴，久乃坚凝，名阿魏。或云取其汁和米、豆屑，合酿而成，乃与今广州所上相近耳。

上一页：京三棱
下一页：芦荟


芦荟 《本草图经》

芦荟

芦荟（图缺），出波斯国，今惟广州有来者。其木生山野中，滴脂泪而成。采之不拘时月。俗呼为象胆，以其味苦而云耳。芦荟治湿痒，搔之有黄汁者。刘禹锡着其方云∶余少年曾患癣，初在颈项间，后延上左耳，遂成湿疮，用斑猫、狗胆、桃根等诸药，徒令蜇 ，其疮转盛。偶于楚州，卖药人教用芦荟一两，研，炙甘草半两，末，相和令匀，先以温浆水洗癣，乃用旧干帛子拭干，便以二味合和傅之，立干，便瘥，神奇。又治 齿。崔元亮《 海上方》云∶取芦荟四分，杵末，先以盐揩齿令先净，然后傅少末于上，妙也。

上一页：阿魏
下一页：缩沙蜜


缩沙蜜 《本草图经》

缩沙蜜

缩沙蜜（图缺），出南地，今惟岭南山泽间有之。苗茎作高良姜，高三、四尺；叶青，长八、九寸，阔半寸以来；三月、四月开花在根下；五、六月成实，五、七十枚作一穗，状似益智，皮紧浓而皱如栗纹，外有刺，黄赤色。皮间细子一团，八漏可四十余粒，如黍米大，微黑色，七月、八月采。

上一页：芦荟
下一页：肉豆蔻


肉豆蔻 《本草图经》

肉豆蔻

肉豆蔻（图缺），出胡国，今惟岭南人家种之。春生苗，花实似豆蔻而圆小，皮紫紧薄，中肉辛辣，六月、七月采。《续传信方》∶治脾泄气痢等，以豆蔻二颗，米醋调面裹之，置灰火中煨令黄焦，和面碾末，更以炒了 子末一两，相和，又焦炒陈廪米为末，每用二钱匕煎作饮，调前二物三钱匕，旦暮各一，便瘥。

上一页：缩沙蜜
下一页：白豆蔻


白豆蔻 《本草图经》

白豆蔻

白豆蔻（图缺），出伽古罗国，今广州、宜州亦有之，不及蕃舶者佳。苗类芭蕉，叶似杜若，长八、九尺而光滑，冬夏不凋；花浅黄色；子作朵如葡萄，生青熟白，七月采。张文仲治胃气冷，吃食即欲得吐，以白豆蔻子三枚，捣筛，更研细，好酒一盏，微温调之，并饮三、两盏佳。

又有治呕吐，白术等六物汤，亦用白豆蔻，大抵主胃冷，即宜服也。

上一页：肉豆蔻
下一页：茅香


茅香 《本草图经》

茅香

茅香花（图缺），生剑南道诸州，今陕西、河东、京东州郡亦有之。三月生苗，似大麦；五月开白花，亦有黄花者；或有结实者，亦有无实者。并正月、二月采根；五月采花，八月采苗。其茎叶黑褐色；而花白者，名白茅香也。

上一页：白豆蔻
下一页：胡黄连


胡黄连 《本草图经》

胡黄连

胡黄连（图缺），生胡国，今南海及秦陇间亦有之。初生似芦，干似杨柳枯枝，心黑外黄，不拘时月收采。今小儿药中多用之。又治伤寒劳复身热，大小便赤如血色者。胡黄连一两，山栀子二两去皮，入蜜半两，拌和，炒令彻焦，二味捣罗为末，用猪肠汁和，丸如梧桐子大。每服，用生姜二片，乌梅一个，童子小便三合，浸半日，去滓，食后暖小便令温，下十丸，临卧再服，甚效。

上一页：茅香
下一页：零陵香


零陵香 《本草图经》

零陵香

零陵香（图缺），生零陵山谷，今湖岭诸州皆有之。多生下湿地，叶如麻，两两相对；茎方，气如蘼芜，常以七月中旬开花，至香；古所谓薰草是也。或云蕙草，亦此也。又云其茎叶谓之蕙，其根谓之薰，三月采，脱节者良。今岭南收之，皆作窑灶，以火炭焙干，令黄色乃佳。江淮间亦有土生者，作香亦可用，但不及湖岭者芬薰耳。古方但用薰草，而不用零陵香。今合香家及面膏澡豆诸法皆用之，都下市肆货之甚多。

上一页：胡黄连
下一页：甘松香


甘松香 《本草图经》

甘松香

甘松香（图缺），出姑臧，今黔、蜀州郡及辽州亦有之。丛生山野，叶细如茅草，根极繁密。八月采。作汤浴，令人体香。

上一页：零陵香
下一页：天麻


天麻 《本草图经》

天麻

天麻（图缺），生郓州、利州、泰山、崂山、诸山，今京东、京西、湖南、淮南州郡亦有之。春生苗，初出若芍药，独抽一茎直上，高三、二尺，如箭杆状，青赤色，故名赤箭脂；茎中空，依半以上，贴茎微有尖小叶；梢头生成穗，开花结子，如豆粒大；其子至夏不落，却透虚入茎中，潜生土内；其根形如黄瓜，连生一、二十枚，大者有重半斤，或五、六两，其皮黄白色，名白龙皮。肉名天麻。二月、三月、五月、八月内采。初取得，乘润利去皮，沸汤略煮过，曝干收之。嵩山、衡山人，或取生者蜜煎作果食之，甚珍。

上一页：甘松香
下一页：荜茇


荜茇 《本草图经》

荜茇

荜茇（图缺），出波斯国，今岭南有之。多生竹林内。正月发苗，作丛，高三、四尺；其茎如箸；叶青圆，阔二、三寸如桑，面光而浓。三月开花，白色在表；七月结子如小指大，长二寸以来，青黑色，类椹子。九月收采，灰杀，曝干。南人爱其辛香，或取叶生茹之。黄牛乳煎其子，治气痢，神良。谨按《唐太宗实录》云∶贞观中，上以气痢久未痊，服它名医药不应，因诏访求其方，有卫士进乳煎荜茇法，御用有效。刘禹锡亦记其事云，后累试年长而虚冷者，必效。

上一页：天麻
下一页：荜澄茄


荜澄茄 《本草图经》

荜澄茄

荜澄茄（图缺），生佛誓国，今广州亦有之。春夏生叶，青滑可爱；结实似梧桐子及蔓荆子，微大。

八月、九月采之。今医方脾胃药中多用。又治伤寒咳 ，日夜不定者。其方以荜澄茄三分，高良姜三分，二物捣罗为散，每服二钱，水六分，煎十余沸，入少许醋，搅匀，和滓，如茶热呷。

上一页：荜茇
下一页：补骨脂


补骨脂 《本草图经》

补骨脂

补骨脂（图缺），生广南诸州及波斯国，今岭外山 间多有之，不及蕃舶者佳。

茎高三、四尺，叶似薄荷，花微紫色，实如麻子圆扁而黑。九月采，或云胡韭子也。胡人呼若婆固脂，故别名破故纸。今人多以胡桃合服。此法出于唐·郑相国自叙云∶予为南海节度，年七十有五，越地卑湿，伤于内外，众疾俱作，阳气衰绝，服乳石补益之药，百端不应。元和七年，有诃陵国舶主，李摩诃，知予病状，遂传此方并药。予初疑而未服，摩诃稽颡固请，遂服之，经七、八日而觉应验，自尔常服，其功神验。十年二月，罢郡归京，录方传之。破故纸十两，净择去皮洗过，捣筛令细，用胡桃瓤二十两，汤浸去皮，细研如泥，即入前末，更以好蜜和搅令匀如饴糖，盛于瓷器中，旦日以暖酒二合，调药一匙服之，便以饭压。如不饮人，以暖熟水调亦可服。弥久则延年益气，悦心明目，补添筋骨。但禁食芸台、羊血，余无忌。此物本自外蕃随海舶而来，非中华所有，蕃人呼为补骨鸱，语讹为破故纸为。《续传信方》载其事。

其义颇详，故并录之。

上一页：荜澄茄
下一页：使君子


使君子 《本草图经》

使君子

使君子（图缺），生交、广等州，今岭南州郡皆有之，生山野中及水岸。其叶青，如两指头，长二寸；其茎作藤如手指；三月生，花淡红色，久乃深红，有五瓣；七、八月结子如拇指，长一寸许，大类栀子，而有五棱；其壳青黑色，内有仁白色。七月采实。

上一页：补骨脂
下一页：红蓝花


红蓝花 《本草图经》

红蓝花

红蓝花（图缺），即红花也，生梁汉及西域，今处处有之，人家场圃所种，冬而布子于熟地，至春生苗，夏乃有花。下作球汇多刺，花蕊出球上，圃人承露采之，采已夏出，至尽而罢。球中结实，白颗如小豆大。其花曝干，以染真红及作燕脂，主产后病为胜。其实亦同叶，颇似蓝，故有蓝名，又名黄蓝。《博物志》云∶张骞所得也。张仲景治六十二种风，兼腹内血气刺痛，用红花一大两，分为四分，以酒一大升煎强半，顿服之，不止再服。又一方用红蓝子一升，捣碎，以无灰酒一大升八合，拌了，曝令干，重捣筛，蜜丸如桐子大，空腹酒下四十丸。

《正元广利方》治女子中风，血热烦渴者，以红蓝子五大合，微熬，捣碎，旦日取半大匙，以水一升，煎取七合，去滓，细细咽之。又崔元亮《海上方》治喉痹壅塞不通者，取红蓝花捣绞取汁一小升，服之，以瘥为度。如冬月无湿花，可浸干者浓绞取汁如前，服之，极验。

但咽喉塞服之，皆瘥。亦疗妇人产运绝者。

上一页：使君子
下一页：蜜蒙花


蜜蒙花 《本草图经》

蜜蒙花

蜜蒙花（图缺），生益州川谷，今蜀中州郡皆有之。木高丈余；叶似冬青叶而浓，背白色，有细毛，又似橘叶；花微紫色。二月、三月采花，曝干用。此木类而在草部，不知何至于此。

上一页：红蓝花
下一页：伏牛花


伏牛花 《本草图经》

伏牛花

伏牛花（图缺），生蜀地，所在皆有，今惟益、蜀近郡有之，多生川泽中。叶青细，似黄檗叶而不光；茎赤有刺；花淡黄色作穗，似杏花而小。三月采，阴干。

上一页：蜜蒙花
下一页：大黄


大黄 《本草图经》

大黄

大黄（图缺），生河西山谷及陇西，今蜀川、河东、陕西州郡皆有之，以蜀川锦文者佳。其次秦陇来者，谓之土蕃大黄。正月内生青叶，似蓖麻，大者如扇；根如芋，大者如碗，长一、二尺，旁生细根如牛蒡，小者亦如芋；四月开黄花，亦有青红似荞麦花者；茎青紫色，形如竹。二、八月采根，去黑皮，火干。江淮出者曰土大黄，二月开黄花，结细实。又鼎州出一种羊蹄大黄，疗疥瘙甚效。初生苗叶如羊蹄，累年长大，即叶似商陆而狭尖；四月内于抽条上出穗，五、七茎相合，花叶同色；结实如荞麦而轻小，五月熟即黄色，亦呼为金荞麦。三月采苗，五月收实，并阴干；九月采根，破之亦有锦文。日干之，亦呼为土大黄。凡收大黄之法。

苏恭云∶作时烧石使热，横寸截着石上 之，一日微燥，乃绳穿眼之至干。今土蕃大黄，往往作横片，曾经火 。蜀大黄乃作紧片，如牛舌形，谓之牛舌大黄。二者用之皆等。《本经》称大黄推陈致新，其效最神，故古方下积滞多用之，张仲景治伤寒用处尤多。又有三物备急丸，司空裴秀为散用，疗心腹诸疾卒暴百病，其方用大黄、干姜、巴豆各一两，须精新好者，捣筛，蜜和，更捣一千杵，丸如小豆，服三丸。老小斟量之。为散不及丸也。若中恶客忤，心腹胀满，卒痛如锥刀刺痛，气急口噤，停尸卒死者，以暖水若酒服之。若不下，捧头起，灌令下喉，须臾瘥。未知更与三丸，腹当鸣转，即吐下便愈。若口已噤，亦须折齿灌之，药入喉即瘥。崔知悌疗小儿无辜闪癖，瘰疠，或头干黄耸，或乍痢乍差，诸状多者，皆大黄煎主之。大黄九两，锦文新实者，若微朽即不中用，削去苍皮，乃秤，捣筛为散，以上好米醋三升和之，置铜碗中，于大铛中浮汤上，炭火煮之，火不用猛，又以竹木篦搅药，候任丸，乃停。于小瓷器中贮。儿年三岁，一服七丸如梧子，日再服，常以下青赤脓为度。若不下脓，或下脓少者，稍稍加丸。下脓若多，丸又须减。病重者，或至七、八剂方尽根本。大人、小儿以意量之。此药惟下脓宿结，不令儿利，须禁食毒物。食乳者，乳母亦同忌法。崔元亮《海上方》∶治腰脚冷风气，以大黄二大两，切如棋子，和少酥炒，令酥尽入药中，切不得令黄焦，则无力，捣筛为末，每日空腹，以水三大合，入生姜两片如钱，煎十余沸，去姜，取大黄末两钱，别置碗子中，以姜汤调之，空腹顿服。如有余姜汤，徐徐呷之，令尽，当下冷脓及恶物等，病即瘥止。古人用毒药攻病，必随人之虚实而处置，非一切而用也。姚僧垣初仕梁，武帝因发热欲服大黄。僧垣曰∶大黄乃是快药。至尊年高，不可轻用。帝弗从，几至委顿。元帝常有心腹疾。诸医咸谓宜用平药，可渐宣通。僧垣曰∶脉洪而实，此有宿妨，非用大黄无差理，帝从而遂愈。以此言之，今医用一毒药而攻众病，其偶中病，便谓此方之神奇；其有差误，乃不言用药之失，如此者众矣，可不戒哉？

上一页：伏牛花
下一页：桔梗


桔梗 《本草图经》

桔梗

桔梗（图缺），生嵩高山谷及冤句，今在处有之。根如小指大，黄白色；春生苗，茎高尺余；叶似杏叶而长椭，四叶相对而生，嫩时亦可煮食之；夏开花紫碧色，颇似牵牛子花，秋后结子。八月采根，细锉曝干用。叶名隐忍。其根有心，无心者乃荠 也。而荠 亦能解毒，二物颇相乱。但荠 叶下光泽无毛为异。关中桔梗，根黄，颇似蜀葵根；茎细，青色；叶小，青色，似菊花叶。古方亦单用之。《古今录验》疗卒中蛊下血如鸡肝者，昼夜出血石余，四脏皆损，惟心未毁，或鼻破待死者。取桔梗捣屑，以酒服方寸匕，日三。不能下药，以物拗口开灌之。心中当烦，须臾自定，服七日止。当食猪肝 以补之，神良。《集验方》∶疗胸中满而振寒，脉数，咽燥不渴，时时出浊唾腥臭，久久吐脓如粳米粥，是肺痈。治之以桔梗、甘草各二两炙，以水三升，煮取一升，分再服，朝暮吐脓血则瘥。

上一页：大黄
下一页：甘遂


甘遂 《本草图经》

甘遂

甘遂（图缺），生中山川谷，今陕西、江东亦有之，或云京西出者最佳，汴沧吴者为次。苗似泽漆，茎短小，而叶有汁；根皮赤，肉白，作连珠，又似和皮甘草。二月采根，节切之，阴干，以实重者为胜。又有一种草甘遂，苗一茎，茎端六、七叶，如蓖麻、鬼臼叶，用之殊恶。生食一升，亦不能下。唐注云∶草甘遂，即蚤休也。蚤休自有条，古方亦单用下水。《短剧》∶疗妊娠小腹满，大小便不利，气急，已服猪苓散不瘥者，以甘遂散下之方。泰山赤皮甘遂二两，捣筛，以白蜜二两，和丸如大豆粒，多觉心下烦，得微下者，日一服之，下后还将猪苓散。不得下，日再服，渐加可至半钱匕，以微下为度，中间将散也。猪苓散见猪苓条中。

上一页：桔梗
下一页：葶苈


葶苈 《本草图经》

葶苈

葶苈（图缺），生 城平泽及田野，今京东、陕西、河北州郡皆有之，曹州者尤胜。初春生苗叶，高六、七寸，有似荠；根白，枝茎俱青；三月开花，微黄；结角，子扁小如黍粒微长，黄色；立夏后采实，曝干。《月令》∶孟夏之月，靡草死；许慎、郑康成注皆云∶靡草，荠、葶苈之属是也。此草至夏则枯死，故此时采之。张仲景治肺痈喘不得卧，葶苈大枣泻肺汤主之。

葶苈炒黄色捣末为丸，大如弹丸。每服用大枣二十枚，水三升，煎之取二升，然后内一弹丸，更煎取一升，顿服之。支饮不得息亦主之。崔知悌方，疗上气咳嗽，长引气不得卧，或遍体气肿，或单面肿，或足肿，并主之。葶苈子三升，微火熬，捣筛为散，以清酒五升渍之，冬七日，夏三日。初服如桃许大，日三夜一，冬日二夜二。量其气力，取微利一、二为度。如患急困者，不得待日满，亦可以绵细绞即服。其葶苈单茎向上，叶端出角，角粗且短，又有一种苟芥草，叶近根下作奇，生角细长。取时必须分别前件二种也。又《箧中方》，治嗽含膏丸，曹州葶苈子一两，纸衬熬令黑，知母一两，贝母一两，三物同捣筛，以枣肉半两，别销沙糖一两半，同入药中，和为丸，大如弹丸，每服以新绵裹一丸，含之，徐徐咽津，甚者不过三丸。今医亦多用。

上一页：甘遂
下一页：芫花


芫花 《本草图经》

芫花

芫花（图缺），生淮源川谷，今在处有之。宿根旧枝茎紫，长一、二尺。根入土深三、五寸，白色，似榆根；春生苗叶，小而尖，似杨柳枝叶；二月开紫花，颇似紫荆而作穗，又似藤花而细。

三月三日采，阴干。其花须未成蕊，蒂细小，未生叶时收之。叶生花落，即不堪用。《吴普本草》云∶芫花，一名败华，一名儿草，一名黄大戟。二月生叶，加浓则黑。华有紫、赤、白者。三月实落尽，叶乃生是也。而今绛州出者，花黄谓之黄芫花。汉太仓公淳于意，治临淄女子薄吾蛲（音饶）瘕。蛲瘕为病，腹大，上肤黄粗，循之戚戚然。意饮以芫花一撮，即出蛲可数升，病遂愈。张仲景治太阳中风，吐下呕逆者，可攻十枣汤主之。芫花熬、甘遂、大戟三物等分，停各筛末，取大枣十枚，水一升半，煮取八合，去滓，内诸药，强人一钱匕，羸人半钱匕，温服之。不下，明旦更加半匕，下后糜粥自养。病悬饮者，亦主之。胡洽治水肿及支饮、 饮，加大黄、甘草，并前五物各一两，枣十枚，同煮如法。一方又加芒硝一两，汤成下之。又《千金方》凝雪汤，疗天行毒病七、八日，热积聚胸中，烦乱欲死。起人死方，取芫花一斤，以水三升，煮取一升半，渍故布薄胸上，不过再三薄，热则除，当温四肢，护厥逆也。吴普又云∶芫花根，一名赤芫根。神农∶辛，雷公∶苦，有毒。生邯郸，八月、九月采，阴干。久服令人泄。古方亦入药用。《古今录验》∶疗暴中冷，伤寒鼻塞，喘嗽喉中哑塞，失音声者。取芫花根一虎口，切，曝干。令病患以荐自萦就裹。舂芫花根令飞扬，入其七孔内，当眼泪出，口鼻皆罗 毕毕耳，勿住，令芫根尽则止。病必于此瘥。

上一页：葶苈
下一页：泽漆


泽漆 《本草图经》

泽漆

泽漆（图缺），大戟苗也。生泰山川泽，今冀州、鼎州、明州及近道亦有之。

生时摘叶有白汁出，亦能啮人，故以为名。然张仲景治肺咳上气，脉沉者，泽漆汤主之。泽漆三斤，以东流水五斗，煮取一斗五升，然后用半夏半升，紫参、生姜、白前各五两，甘草、黄芩、人参、桂各三两，八物 咀之，内泽漆汁中，煎取五升。每服五合，日三，至夜服尽。

上一页：芫花
下一页：大戟


大戟 《本草图经》

大戟

大戟（图缺），泽漆根也。生常山，今近道多有之。春生红芽，渐长作丛，高一尺以来；叶似初生杨柳小团；三月、四月开黄紫花；团圆似杏花，又似芜荑；根似细苦参，皮黄黑，肉黄白色；秋冬采根，阴干。淮甸出者茎圆，高三、四尺，花黄，叶至心亦如百合苗。江南生者叶似芍药。医家用治隐疹风及风毒脚肿，并煮水热淋，日再三，便愈。李绛《兵部手集方》∶疗水病无问年月深浅，虽复脉恶亦主之。大戟、当归、橘皮各一大两，切，以水二大升，煮取七合，顿服。利水二、三斗，勿怪。至重，不过再服，便瘥。

禁毒食一年。水下后，更服，永不作。此方出张尚客。

上一页：泽漆
下一页：旋复花


旋复花 《本草图经》

旋复花

旋复花（图缺），生平泽川谷，今所在有之，二月以后生苗，多近水旁，大似红蓝而无刺；长一、二尺以来；叶如柳；茎细；六月开花如菊花，小铜钱大，深黄色；上党田野人呼为金钱花，七月、八月采花，曝干，二十日成。今近都人家园圃所莳金钱花，花叶并如上说，极易繁盛，恐即此旋复也。张仲景治伤寒汗下后，心下痞坚，噫气不除，有七物旋复代赭汤。杂治妇人有三物旋复汤。胡洽有除痰饮在两胁胀满等旋复花丸，用之尤多。

上一页：大戟
下一页：藜芦


藜芦 《本草图经》

藜芦

藜芦（图缺），生泰山山谷，今陕西、山南东西州郡皆有之。三月生苗；叶青，似初出棕心，又似车前；茎似葱白，青紫色，高五、六寸，上有黑皮裹茎，似棕皮；其花肉红色；根似马肠根，长四、五寸许，黄白色；二月、三月采根，阴干。此有二种∶一种水藜芦，茎叶大同，只是生在近水溪涧石上，根须百余茎，不中入药用。今用者名葱白藜芦，根须甚少，只是三、二十茎，生高山者为佳，均州土俗亦呼为鹿葱。此药大吐上膈风涎，暗风痫病，小儿 。

用钱匕一字，则恶吐人。又用通顶，令人嚏。而古经本草云∶疗呕逆，其效未详。今萱草亦谓之鹿葱，其类全别，主疗亦不同耳。

上一页：旋复花
下一页：侧子


侧子 《本草图经》

侧子

乌头、乌喙，生朗陵山谷。天雄生少室山谷。附子、侧子生犍为山谷及广汉，今并出蜀土。

然四品都是一种所产，其种出于龙州。种之法∶冬至前，先将肥腴陆田耕五、七遍，以猪粪粪之，然后布种，遂月耘耔，至次年八月后方成。其苗高三、四尺以来，茎作四棱，叶如艾，花紫碧色作穗，实小紫黑色如桑椹。本只种附子一物，至成熟后有此四物，收时仍一处造酿方成。酿之法∶先于六月内，踏造大、小麦曲，至收采前半月，预先用大麦煮成粥，后将上件曲造醋，候熟淋去糟。其醋不用太酸，酸则以水解之。便将所收附子等去根须，于新洁瓮内淹浸七日，每日搅一遍，日足捞出，以弥疏筛摊之，令生白衣。后向慢风日中晒之百十日，以透干为度。若猛日晒，则皱而皮不附肉。其长三、二寸者，为天雄。割削附子旁尖芽角为侧子，附子之绝小者亦名为

侧子（图缺）。元种者，母为乌头。其余大小者皆为附子。以八角者为上。如方药要用，须炮令裂去皮脐，使之。绵州彰明县多种之，惟赤水一乡者最佳，然收采时月与《本经》所说不同。盖今时所种如此。其内地所出者，与此殊别，今亦稀用。谨按《本经》冬采为附子，春采为乌头。而《广雅》云∶奚毒，附子也。一岁为 （与侧同）子，二岁为乌喙，三岁为附子，四岁为乌头，五岁为天雄。今一年种之，便有此五物，岂今人种莳之法，用力倍至，故尔繁盛也。虽然药力当缓，于岁久者耳。崔氏治寒疝心腹胁引痛，诸药不可近者，蜜煎乌头主之。以乌头五枚大者，去芒角及皮，四破，以白蜜一斤，煎令透润，取出焙干，捣筛，又以熟蜜丸，冷盐汤吞下二十丸如梧子，永除。又法∶用煎乌头蜜汁，以桂枝汤五合解之。饮三合不知，加五合。其知者如醉，以为中病。《续传信方》治阴毒伤寒烦躁，迷闷不知悟人，急者用大附子一个，可半两者，立劈作四片，生姜一大块，立劈作三片，如中指长，糯米一撮，三味以水一升，煎取六合，去滓，如人体温，顿服，浓衣覆之。

或汗出，或不出，候心神定，即别服水解散，太白通关散之类，不得与冷水。如渴，更将滓煎与吃。今人多用有效，故详着之。

上一页：藜芦
下一页：羊踯躅


羊踯躅 《本草图经》

羊踯躅

羊踯躅（图缺），生太行山川谷及淮南山，今所在有之。春生苗，似鹿葱；叶似红花；茎高三、四尺；夏开花，似凌霄、山石榴、旋复辈，而正黄色；羊误食其叶，则踯躅而死，故以为名。三月、四月采花阴干。今岭南蜀道山谷遍生，皆深红色，如锦绣然。或云此种不入药。古大方多用踯躅，如胡洽治时行赤散，及治五嗽四满丸之类，及治风诸酒方，皆杂用之。又治百病风湿等，鲁王酒中亦用踯躅花。今医方捋脚汤中多用之。南方治蛊毒下血，有踯躅花散甚胜。

上一页：侧子
下一页：茵芋


茵芋 《本草图经》

茵芋

茵芋（图缺），出泰山川谷，今雍州、绛州、华州、杭州亦有之。春生苗，高三、四尺，茎赤；叶似石榴而短浓，又似石南叶；四月开细白花，五月结实；三月、四月、七月采叶连细茎，阴干用，或云日干。胡洽治贼风，手足枯痹，四肢拘挛。茵芋酒主之。其方茵芋、附子、天雄、乌头，秦艽、女萎、防风、防己、踯躅、石南、细辛、桂心各一两，凡十二味，切，以绢袋盛，清酒一斗渍之，冬七日，夏三日，春秋五日，药成。初服一合，日三。渐增之，以微痹为度。

上一页：羊踯躅
下一页：射干


射干 《本草图经》

射干

射（音夜）干（图缺），生南阳山谷田野，今在处有之。人家庭院间亦多种植，春生苗，高二、三尺；叶似蛮姜，而狭长横张，疏如翅羽状，故一名乌 ，谓其叶耳；叶中抽茎，似萱草而强硬；六月开花，黄红色，瓣上有细文纹秋结实作房，中子黑色；根多须，皮黄黑，肉黄赤。三月三日采根，阴干。陶隐居云∶疗毒肿方多作夜干。今射亦作夜音。又云别有射干，相似而花白茎长，似射人之执竿者。故阮公诗云∶射干临层城是也。此不入药用。苏恭∶射干此说是鸢尾，叶都似射干，而花紫碧色，不抽高茎，根似高良姜，而肉白，根即鸢头也。又按荀子云∶西方有木焉，名曰射干，茎长四寸，生于高山之上，而临百仞之渊，其茎非能长也，所立者然也。杨 注云∶当是草，而云木误也。今观射干之形，其茎梗疏长，正如长竿状，得名由此耳。而陶以夜音为疑，且古字音呼固多相通，若汉官仆射主，射而亦音夜，非有别义也。又射干多生山崖之间，其茎虽细小，亦类木梗。故荀子名木，而苏谓陶说为鸢尾。鸢尾花亦不白，其白者自是射干之类，非鸢尾也。鸢尾布地而生，叶扁阔于射干。苏云∶花紫碧色，根如高良姜者是也。《本经》云∶生九嶷山谷，今在处有，大类蛮姜也。三月采。一云∶九月、十月采根，日干。

上一页：茵芋
下一页：贯众


贯众 《本草图经》

贯众

贯众（图缺），生玄山山谷及冤句少室山，今陕西、河东州郡及荆、襄间多有之。而少有花者，春生，苗赤；叶大如蕨，茎秆三棱，叶绿色似小鸡翎，又名凤尾草；根紫黑色，形如大瓜，下有黑须毛，又似老鸱。《尔雅》云∶泺（舒若切），贯众。郭璞注云∶叶圆锐，茎毛黑，布地，冬不死，《广雅》谓之贯节是也。三月采根，晒干。荆南人取根为末，水调服一钱匕，止鼻血有效。

上一页：射干
下一页：半夏


半夏 《本草图经》

半夏

半夏（图缺），生槐里川谷，今在处有之，以齐州者为佳。二月生苗，一茎，茎端出三叶，浅绿色，颇似竹叶而光，江南者似芍药叶；根下相重生，上大下小，皮黄肉白；五月、八月内采根，以灰 二日，汤洗曝干。一云∶五月采者虚小，八月采者实大，然以圆白陈久者为佳。其平泽生者甚小，名羊眼半夏。又由跋绝类半夏，而苗高近一、二尺许，根如鸡卵，大多生林下，或云即虎掌之小者，足以相乱。半夏主胃冷呕哕，方药之最要。张仲景治反胃呕吐，大半夏汤。半夏三升，人参三两，白蜜一升，以水一斗二升，和扬之一百四十遍，煮取三升半，温服一升，日再。亦治膈间支饮。又主呕哕，谷不得下，眩悸，半夏加茯苓汤。半夏一升，生姜半斤，茯苓三两，切，以水七升，煎取一升半，分温服之。又主心下悸，半夏麻黄丸，二物等分，筛末，蜜丸，大如小豆，每服三丸，日三。其余主寒厥，赤风，四逆，呕吐。附子粳米汤，及伤寒方。用半夏一升，洗去滑，焙干，捣末，小麦面一升，合和，以水搜令熟，丸如弹丸，以水煮令面熟，则药成。初吞四、五枚，日二稍稍增至十五枚，旋煮旋服，觉病减，欲更重合亦佳。禁食饧与羊肉。

上一页：贯众
下一页：虎掌


虎掌 《本草图经》

虎掌

虎掌（图缺），生汉中山谷及冤句，今河北州郡亦有之。初生根如豆大，渐长大，似半夏而扁，累年者其根圆及寸，大者如鸡卵。周匝生圆芽二、三枚或五、六枚；三月、四月生苗，高尺余；独茎上有叶如爪，五、六出分布，尖而圆；一窠生七、八茎，时出一茎作穗，直上如鼠尾；中生一叶如匙，裹茎作房，旁开一口，上下尖，中有花，微青褐色；结实如麻子大，熟即白色，自落布地，一子生一窠。九月苗残取根，以汤入器中，渍三、七日，汤冷乃易，日换三、四遍，洗去涎，曝干用之。或再火炮。今冀州人菜园中种之，亦呼为天南星。江州有一种草，叶大如掌，面青背紫，四畔有芽如虎掌，生三、五叶为一本，冬青。治心痛寒热积气。

不结花实，与此名同，故附见之。

上一页：半夏
下一页：莨菪子


莨菪子 《本草图经》

莨菪子

莨菪子（图缺），生海滨川谷及雍州，今处处有之。苗茎高二、三尺许，叶似地黄、王不留行、红蓝等而三指阔；四月开花，紫色；苗、荚、茎有白毛；五月结实，有壳作罂子，状如小石榴，房中子至细，青白色，如米粒，一名天仙子。五月采子，阴干。谨按《本经》云∶莨菪性寒，后人多云大热，而《史记》淳于意传云∶淄川王美人怀子而不乳，意饮以浪荡药一撮，以酒饮之，旋乳。且不乳岂热药所治。又古方主卒癫狂，亦多单用莨菪，不知果性寒邪？《小品》载治癫狂方云∶取莨菪三升，作末，酒一升，渍数日出，捣之，以向汁和绞，去滓，汤上煎，令可丸，服如小豆三丸，日三。当觉口面急，头中有虫行，额及手足有赤色处，如此并是瘥候。未知再服，取尽，神良。又《箧中方》主肠风，莨菪煎。取莨菪实一升治之，曝干，捣筛，生姜半斤，取汁，二物相合银锅中，更以无灰酒二升，投之，上火煎令如稠饧，即旋投酒，度用酒可及五升以来，即止煎，令可丸，大如梧子。每旦酒饮通下三丸，增至五、七丸止。若丸时粘手，则菟丝粉衬隔煎熬，切戒火紧，则药易焦而失力矣。初服微热，勿怪。疾甚者，服过三日，当下利，疾去，利亦止，绝有效。

上一页：虎掌
下一页：蜀漆


蜀漆 《本草图经》

蜀漆

蜀漆（图缺），生江林山川谷及蜀汉。常山苗也。常山生益州山谷及汉中，蜀漆根也。江林山即益州江阳山名，是同处耳。今京西、淮、浙、湖南州郡亦有之。叶似茗而狭长，两两相当；茎圆有节；三月生红花，青萼；五月结实，青；三子为房；苗高者不过三、四尺；根似荆，黄色。而海州出者，叶似楸叶，八尺，有花红白色，子碧色，似山楝子而小。五月采叶，八月采根，阴干。此二味为治疟之最要。张仲景蜀漆散∶用蜀漆、云母、龙骨等分，杵末，患者至发前，以浆水和半钱服之。温疟加蜀漆半分，临发时服一钱匕。今天台山出一种草，名土常山，苗、叶极甘，人用为饮香，其味如蜜，又名蜜香草，性亦凉，饮之益人，非此常山也。

上一页：莨菪子
下一页：青葙子


青葙子 《本草图经》

青葙子

青葙子（图缺），生平谷道旁，今江淮州郡近道亦有之。二月内生青苗，长三、四尺；叶阔似柳，细软；茎似蒿，青红色；六月、七月内生花，上红下白；子黑光而扁，有似莨菪；根似蒿根而白，直下独茎生根。六月、八月采子。又有一种花黄，名陶珠术；苗亦相似，恐不堪用之。

上一页：蜀漆
下一页：牙子


牙子 《本草图经》

牙子

牙子（图缺），即野狼牙子，生淮南川谷及冤句。今江东京东州郡多有之。苗似蛇莓而浓大，深绿色；根黑色，若兽之齿牙，故以名之。三月、八月采根，日干。古方多用治蛇毒。其法取独茎野狼牙，捣，腊月猪脂和，以傅上，立瘥。又杨炎《南行方》云∶六月以前用叶，以后用根，生咀，以木叶裹之， 火炮令热用，熨疮上，冷，即止。张仲景治妇人阴疮，亦单用之。

上一页：青葙子
下一页：白蔹


白蔹 《本草图经》

白蔹

白蔹（图缺），生衡山山谷，今江淮州郡及荆、襄、怀、孟、商、齐诸州皆有之。二月生苗，多在林中作蔓，赤茎；叶如小桑；五月开花，七月结实；根如鸡、鸭卵；三、五枚同窠，皮赤黑，肉白。二月、八月采根，破片，曝干。今医治风金疮及面药方多用之。濠州有一种赤蔹，功用与白蔹同，花、实亦相类，但表里俱赤耳。

上一页：牙子
下一页：白芨


白芨 《本草图经》

白芨

白及（图缺），生北山川谷，又冤句及越山，今江淮、河、陕、汉、黔诸州皆有之，生石山上。春生苗，长一尺许，似 榈及藜芦，茎端生一台；叶两指大，青色；夏开花紫；七月结实，至熟黄黑色。至冬叶凋。根似菱米，有三角白色，角端生芽。二月、七月采根。今医治金疮不差及痈疽方中多用之。

上一页：白蔹
下一页：蛇含


蛇含 《本草图经》

蛇含

蛇含（图缺），生益州山谷，今近处亦有之。生土石上，或下湿地。蜀中人家亦种之。一茎五叶或七叶。此有两种，当用细叶黄色花者为佳。八月采根，阴干。《古今录验方》治赤疹，用蛇衔草，捣令极烂，傅之，瘥。赤疹者，由冷湿搏于肌中，甚即为热，乃成赤疹，得天热则剧，冷则减是也。古今诸丹毒疮肿方通用之。又下有女青条云∶蛇衔根也，生朱崖。陶隐居、苏恭皆以为∶若是蛇衔根，不应独生朱崖。或云是雀瓢，即萝摩之别名，或云二物同名，以相类故也。医家鲜用，亦稀识别，故但附着于此。

上一页：白芨
下一页：草蒿


草蒿 《本草图经》

草蒿

草蒿（图缺），即青蒿也。生华阴川泽，今处处有之。春生苗，叶极细，嫩时人亦取杂诸香菜食之，至夏高三、五尺；秋后开细淡黄花，花下便结子，如粟米大，八、九月间采子，阴干。根、茎、子、叶并入药用，干者炙作饮香，尤佳。青蒿亦名方溃。凡使子勿使叶，使根勿使茎，四者若同，反以成疾。得童子小便浸之良。治骨蒸热劳为最，古方多单用者。葛氏治金刃初伤，取生青蒿，捣，傅上，以帛裹创，血止即愈。崔元亮《海上方》，疗骨蒸鬼气，取童子小便五大斗，澄过，青蒿五斗，八、九月采带子者最好，细锉，二物相和，内好大釜中，以猛火煎取三大斗，去滓，净洗釜令干，再泻汁，安釜中，以微火煎可二大斗，即取猪胆十枚相和，煎一大斗半，除火，待冷，以新瓷器盛，每欲服时，取甘草二、三两，熟炙，捣末，以煎和捣一千杵为丸。空腹，粥饮下二十丸，渐增至三十丸止。

上一页：蛇含
下一页：连翘


连翘 《本草图经》

连翘

连翘（图缺），生泰山山谷，今近京及河中、江宁府、泽、润、淄、兖、鼎、岳、利州、南康军皆有之。有大翘、小翘二种，生下湿地或山岗上；叶青黄而狭长，如榆叶、水苏辈；茎赤色，高三、四尺许；花黄可爱；秋结实似莲作房，翘出众草，以此得名；根黄如蒿根。八月采房，阴干。其小翘生岗原之上；叶、花、实皆似大翘而细。南方生者，叶狭而小，茎短，才高一、二尺，花亦黄，实房黄黑，内含黑子如粟粒，亦名旱连草，南人用花、叶。中品鳢肠亦名旱莲，人或以此当旱连，非也。《尔雅》谓之连，一名异翘，一名连苕，又名连草。今南中医家说云∶连翘盖有两种∶一种似椿实之未开者，壳小坚而外完，无跗萼，剖之则中解，气甚芬馥，其实才干，振之皆落，不着茎也；一种乃如菡萏，壳柔，外有跗萼抱之，无解脉，亦无香气，干之虽久，着茎不脱，此甚相异也。今如菡萏者，江南下泽间极多。如椿实者，乃自蜀中来，用之亦胜江南者。据本草言，则蜀中来者为胜。然未见其茎叶如何也。

上一页：草蒿
下一页：白头翁


白头翁 《本草图经》

白头翁

白头翁（图缺），生嵩山山谷，今近京州郡皆有之。正月生苗，作丛，状如白薇而柔细稍长；叶生茎端，上有细白毛而不滑泽，近根有白茸，正似白头老翁，故名焉；根紫色，深如蔓菁；二月、三月开紫花，黄蕊；五月、六月结实。其苗有风则静，无风而摇，与赤箭、独活同。七月、八月采根，阴干用。今俗医用合补下药，服之大验，亦冲人。

上一页：连翘
下一页：茹


茹 《本草图经》

茹

茹（图缺），生代郡川谷，今河阳、淄、齐州亦有之。二月生苗，叶似大戟而花黄色；根如萝卜，皮赤黄，肉白，初断时，汁出凝黑如漆；三月开浅红花，亦淡黄色，不着子。陶隐居谓出高丽者，此近之也。四月、五月采根，阴干。漆头者良。又有一种草 茹，色白。采者烧铁烁头，令黑，以当漆头，非真也。然古方有用两种者。姚僧垣治痈疽生臭恶肉，以白 茹散傅之，看肉尽便停，但傅诸膏药。若不生肉，又傅黄 散。恶肉仍不尽者，可以漆头赤皮 茹为散，用半钱匕，和白 茹散三钱匕，合傅之，瘥。是赤、白皆可用也。

上一页：白头翁
下一页：羊蹄


羊蹄 《本草图经》

羊蹄

羊蹄（图缺），秃菜也。生陈留川泽，今所在有之。生下湿地。春生苗，高三、四尺；叶狭长，颇似莴苣而色深；茎节间紫赤；花青白成穗，子三棱，有若茺蔚，夏中即枯；根似牛蒡而坚实。

今人生采根，醋摩涂癣速效。亦煎作丸服之。其方以新采羊蹄根，不限多少，捣研绞取汁一大升，白蜜半斤，同熬如稠饧煎，更用防风末六两，搜和，令可丸大如梧子。用栝楼、甘草酒下三、二十丸，日二、三次，佳，谨按《诗·小雅》∶言采其 。陆机云∶ ，今人谓之羊蹄，似芦菔而茎赤，可 为茹，滑而美也，多啖令人下气。幽州人谓之 。字或作蓄（并耻六切）。又有一种极相类，而叶黄味酢，名酸模。《尔雅》所谓须， （音孙）芜。郭璞云∶芜似羊蹄，叶细味酢，可食，一名 （音修）是也。

上一页：茹
下一页：牛扁


牛扁 《本草图经》

牛扁

牛扁（图缺），出桂阳川谷，今潞州、宁州亦有之。叶似三堇、石龙芮等。根如秦艽而细，多生平泽下湿地。二月、八月采根，日干。今亦稀用。按《本经》云∶杀牛虱小虫。苏恭注云∶太常贮名扁特。今潞州只一种名便特。六月有花，八月结实，采其根。捣末，油调，杀虮虱。根、苗主疗，大都相似。疑此即是牛扁。但扁便不同，岂声近而字讹乎？今以附之。

上一页：羊蹄
下一页：陆英


陆英 《本草图经》

陆英

陆英（图缺），生熊耳川谷及冤句。蒴 不载所出州土，但云生田野，今所在有之。春抽苗，茎有节，节间生枝；叶大似水芹及接骨，春夏采叶，秋冬采根茎。或云即陆英也。《本经》别立一条。陶隐居亦以为一物。苏恭云∶《药对》及古方无蒴 ，惟言陆英，明非别物。今注以性味不同，疑非一种，谓其类耳，然亦不能细别，再详陆英条，不言所用。蒴 条云用叶、根、茎，盖一物而所用别，故性味不同，何以明之？苏恭云此叶似芹及接骨花，亦一类，故芹名水英，此名陆英，接骨名木英，此三英花、叶并相似。又按《尔雅》云∶华 （音敷）也，华荣也。木谓之华，草谓之荣，不荣而实者为之秀，荣而不实者谓之英。然则此物既有英名，当是其花耳。故《本经》云∶陆英立秋采。立秋正是其花时也。又葛氏方有用蒴 者，有用蒴 根者，有用叶者，三用各别，正与经载三时所采者相会，谓陆英为花无疑也。

上一页：牛扁
下一页：夏枯草


夏枯草 《本草图经》

夏枯草

夏枯草（图缺），生蜀郡川谷，今河东、淮、浙州郡亦有之。冬至后生，叶似旋复；三月、四月开花，作穗紫白色，似丹参花；结子亦作穗，至五月枯。四月采。

上一页：陆英
下一页：蚤休


蚤休 《本草图经》

蚤休

蚤休（图缺），即紫河车也，俗呼重楼金线。生山阳川谷及冤句，今河中、河阳、华、凤、文州及江淮间亦有之。苗叶似王孙、鬼臼等，作二、三层；六月开黄紫花，蕊赤黄色，上有金丝垂下；秋结红子；根似肥姜，皮赤肉白。四月、五月采根。日干用。

上一页：夏枯草
下一页：虎杖


虎杖 《本草图经》

虎杖

虎杖（图缺），一名苦杖。旧不载所出州郡，今处处有之。三月生苗，茎如竹笋状；上有赤斑点，初生便分枝丫；叶似小杏叶；七月开花，九月结实。南中出者，无花。根皮黑色，破开即黄，似柳根。亦有高丈余者。《尔雅》云∶ ，虎杖。郭璞云∶似荭草而粗大，有细刺，可以染赤是也。二月、三月采根，曝干。河东人烧根灰，贴诸恶疮。浙中医工，取根，洗去皱皮，锉焙，捣筛，蜜丸如赤豆。陈米饮下，治肠痔下血甚佳。俗间以甘草同煎为饮，色如琥珀可爱，瓶盛置井中，令冷彻如冰，极解暑毒。其汁染米作糜糕，益美。

上一页：蚤休
下一页：鼠尾草


鼠尾草 《本草图经》

鼠尾草

鼠尾草（图缺），旧不载所出州土，云生平泽中，今所在有之。惟黔中人采为药。苗如蒿，夏生茎端，作四、五穗，穗若车前，花有赤、白二色。《尔雅》谓 ，鼠尾。云可以染皂草也。四月采叶，七月采花，阴干。古治痢多用之。姚氏云∶浓煮汁如薄饴，饮五合，日三。赤下用赤花，白下用白花，瘥。

上一页：虎杖
下一页：马鞭草


马鞭草 《本草图经》

马鞭草

马鞭草（图缺），旧不载所出州土，今衡山、庐山、江淮州郡皆有之。春生苗，似野狼牙，亦类益母而茎圆，高三、二尺，抽三、四穗子。七月、八月采苗叶，日干用。味甘、苦，微寒，有小毒。或云子亦通用。古方多用之。葛氏治卒大腹水病，用马鞭草、鼠尾草各十斤，水一石，煮取五斗，去滓，再煎，令稠浓，以粉和丸。一服二、三大豆许，加四、五豆，神良。

上一页：鼠尾草
下一页：苎根


苎根 《本草图经》

苎根

苎根（图缺），旧不载所出州土，今闽、蜀、江、浙多有之。其皮可以绩布。

苗高七、八尺；叶如楮叶，面青背白，有短毛；夏秋间着细穗青花；其根黄白而轻虚。二月、八月采。又有一种山苎，亦相似。谨按陆机《草木疏》云∶苎一科数十茎，宿根在地中，至春自生，不须栽种。荆、扬间岁三刈，官令诸园种之，岁再刈，便剥取其皮，以竹刮其表，浓处自脱，得里如筋者煮之用缉。今江、浙、闽中尚复如此。孕妇胎损方所须。又主白丹，浓煮水浴之，日三、四，瘥。韦宙疗痈疽发背，初觉未成脓者，以苎根、叶捣傅上，日夜数易之，肿消则差矣。

上一页：马鞭草
下一页：菰根


菰根 《本草图经》

菰根

菰根（图缺），旧不着所出州土，今江湖陂泽中皆有之，即江南人呼为茭草者。

生水中，叶如蒲、苇辈，刈以秣马甚肥。春亦生笋甜美，堪啖，即菰菜也，又谓之茭白。其岁久者，中心生白台如小儿臂，谓之菰手。今人作菰首、非也。《尔雅》所谓蘧蔬。注云∶似土菌，生菰草中，正谓此也。故南方人至今谓菌为菰，亦缘此义也。其台中有黑者，谓之茭郁。其根亦如芦根，冷利更甚。二浙下泽处，菰草最多。其根相结而生，久则并上浮于水上，彼人谓之菰葑。

刈去其叶，便可耕莳。其苗有茎梗者，谓之菰蒋草。至秋结实，乃雕胡米也。古人以为美馔，今饥岁人犹采以当粮。《西京杂记》云∶汉太液池边，皆是雕胡、紫箨、绿节，蒲丛之类。菰之有米者，长安人谓为雕胡。葭芦之米，解叶者紫箨。菰之有首者，谓之绿节是也。然则雕胡诸米，今皆不贯。大抵菰之种类皆极冷，不可过食，甚不益人。惟服金石人相宜耳。

上一页：苎根
下一页：赤地利


赤地利 《本草图经》

赤地利

赤地利（图缺），旧不载所出州土，云所在山谷有之，今惟出华山。春夏生苗，作蔓绕草木上，茎赤；叶青，似荞麦叶；七月开白花，亦如荞麦；根若菝 ，皮黑，肉黄赤；八月内采根，晒干用。亦名山荞麦。此下又有赤车使者条云∶似香 、兰香，叶、茎赤、根紫赤色，生溪谷之阴，出襄州。八月、九月采根，日干。古方治大风湿痹等，赤车使者酒主之。今人稀用，亦鲜有识之者。因附见于此。

上一页：菰根
下一页：刘寄奴


刘寄奴 《本草图经》

刘寄奴

刘寄奴草（图缺），生江南，今河中府、孟州、汉中亦有之。春生苗，茎似艾蒿，上有四棱，高三、二尺以来；叶青似柳；四月开碎小黄白花，形如瓦松；七月结实似黍而细，一茎上有数穗互生；根淡紫色似莴苣。六月、七月采。苗、花、子通用也。

上一页：赤地利
下一页：牵牛子


牵牛子 《本草图经》

牵牛子

牵牛子（图缺），旧不着所出州土，今处处有之。二月种子，三月生苗，作藤蔓绕篱墙，高者或三二丈；其叶青，有三尖角；七月生花，微红带碧色，似鼓子花而大；八月结实，外有白皮里作球。每球内有子四、五枚，如荞麦大，有三棱，有黑白二种。九月后收之。又名金铃。段成式《酉阳杂俎》云∶盆甑草，即牵牛子也。秋节后断之，状如盆甑。其中子似龟，蔓如山芋，即此也。

上一页：刘寄奴
下一页：紫葛


紫葛 《本草图经》

紫葛

紫葛（图缺），旧不载所出州土，云生山谷，今惟江宁府、台州有之。春生冬枯，似葡萄而紫色，长丈许，大者径二、三寸；叶似 ，根皮俱紫色。三月、八月采根皮，日干。

上一页：牵牛子
下一页：蓖麻


蓖麻 《本草图经》

蓖麻

蓖麻子（图缺），旧不着所出州郡，今在处有之。夏生苗，叶似 草而浓大；茎赤有节如甘蔗，高丈许；秋生细花，随便结实，壳上有刺，实类巴豆，青黄斑褐，形如牛蜱，故名。夏采茎叶；秋采实；冬采根，日干。胡中来者，茎子更大。崔元亮《海上方》，治难产及胞衣不下，取蓖麻子七枚，研如膏，涂脚心底，子及衣才下，便速洗去。不尔肠出，即用此膏涂项，肠当自入。

上一页：紫葛
下一页：草


草 《本草图经》

草

草（图缺），旧不着所出州土，云生故墟道旁，今处处有之，叶如蓖麻而小薄，蔓生，有细刺；花黄白；子亦类麻子。四月、五月采茎叶，曝干用。俗名葛 蔓，又名葛勒蔓。唐·韦宙《独行方》，主癞遍体皆疮者，用 草一担，以水二石，煮取一石，以渍疮，不过三作乃愈。而《本经》亦阙主疮功用。又韦丹主膏淋，捣生汁三升，酢二合相和，空腹顿服，当溺如白汁。又主久痢成疳，取干蔓捣筛，量多少，管吹谷道中，不过三、四瘥已，若神。

上一页：蓖麻
下一页：??


?? 《本草图经》

??

（图缺），俗呼火 草，《本经》不着所出州郡，今处处有之。春生苗，叶似芥菜而狭长，文粗。茎高二、三尺；秋初有花如菊；秋末结实，颇似鹤虱。夏采叶，曝干用。近世多有单服者，云甚益元气，蜀人服之法；五月五日、六月六日、九月九日采其叶，去根、茎、花、实，净洗曝干。入甑中，层层洒酒与蜜蒸之，又曝。如此九过，则已，气味极香美。熬捣筛，蜜丸服之。云治肝肾风气，四肢麻痹，骨蒸疼，腰膝无力者，亦能行大肠气。诸州所说，皆云性寒有小毒，与《本经》意同。惟文州、高邮军云∶性热无毒。服之补虚，安五脏，生毛发，兼主风湿疮，肌肉顽痹，妇人久冷尤宜服用之。去粗茎，留枝、叶、花、实蒸曝。两说不同。岂单用叶乃寒而有毒，并枝、花、实则热而无毒乎？抑系土地所产而然邪？

上一页：草
下一页：野狼毒


野狼毒 《本草图经》

野狼毒

野狼毒（图缺），生秦亭山谷及奉高，今陕西州郡及辽、石州亦有之。苗叶似商陆及大黄，茎叶上有毛；四月开花，八月结实；根皮黄，肉白。二月、八月采根，阴干。以陈而沉水者良。葛洪治心腹相连常胀痛者。用野狼毒二两，附子半两，捣筛，蜜丸如桐子大。一日服一丸，二日二丸，三日三丸。再一丸，至六日，又三丸；自一至三常服，即瘥。《千金》疗恶疾，以野狼毒，秦艽分两等，捣末，酒服方寸匕，日二常服之，瘥。

上一页：??
下一页：鬼臼


鬼臼 《本草图经》

鬼臼

鬼臼（图缺），生九真山谷及冤句，今江宁府、滁、舒、商、齐、杭、襄、峡州、荆门军亦有之，多生深山岩石之阴。叶似蓖麻、重楼辈；初生一茎，茎端一叶，亦有两歧者，年长一茎，茎枯为一臼，二十年则二十臼也；花生茎间，赤色，三月开，后结实，根肉皮须，并似射干，俗用皆是射干，当细别之。七月、八月采根，曝干用。古方治五尸、鬼疰、百毒、恶气方用之。一说鬼臼生深山阴地，叶六出或五出，如雁掌。茎端一叶如伞，盖旦时东向，及暮则西倾，盖随日出没也。花红紫如荔枝，正在叶下，常为叶所蔽，未常见日。一年生一叶，既枯则为一臼，及八、九年则八、九臼矣。然一年一臼生而臼腐，盖陈新相易也，故俗又名曰害母草。如芋魁、乌头辈亦然。新苗生则旧苗死，前年之魁腐矣。而本草注谓全似射干，今射干体状虽相似，然臼形浅薄，大异鬼臼。鬼臼如八、九天南星侧比相叠，而色理正如射干。要者，当使人求苗采之，市中不复有也。

上一页：野狼毒
下一页：芦根


芦根 《本草图经》

芦根

芦根（图缺），旧不载所出州土，今在处有之，生下湿陂泽中。其状都似竹，而叶抱茎生，无枝；花白作穗若茅花；根亦若竹根而节疏；二月、八月采日干用之。当汲取水底甘辛者。其露出及浮水中者，并不堪用。谨按《尔雅》谓芦根为葭华。郭璞云∶芦苇也。苇即芦之成者。谓蒹为（与廉同），似 萑（音桓）而细长，高数尺，江东人呼为 。 （与荻同）者谓 （他敢切）

，为 （五患切）。 似苇而小中实，江东人呼为乌。 （音丘）者或谓之荻，荻至秋坚成，即谓之萑。其华皆名苕（徒雕切），其萌笋皆名 （音绻）。若然所谓芦苇，通一物也。所谓 ，今作蒹者是也。所谓 ，人以当薪爨者是也。今人罕能别蒹 与芦苇。又北人以苇与芦为二物，水旁下湿所生者，皆名苇；其细不及指，人家池圃所植者，为芦。其秆差大深碧色者，谓之碧芦，亦难得。然则本草所用芦，今北地谓苇者，皆可通用也。古方多单用。葛洪疗呕哕，切根水煮，顿服一升。《必效方》，以童子小便煮服，不过三升瘥。其蓬茸主卒得霍乱气息危急者，取一把煮浓汁，顿服二升，瘥。兼主鱼蟹中毒，服之尤佳。其笋味小苦，堪食。法如竹笋，但极冷耳。

上一页：鬼臼
下一页：甘蕉根


甘蕉根 《本草图经》

甘蕉根

甘蕉根（图缺），旧不着所出州郡。陶隐居云本出广州，江东并有。根、叶无异，惟子不堪食。今出二广、闽中，川蜀者有花，闽广者实极美可啖，他处虽多，而作花者亦少，近岁都下往往种之甚盛，皆芭蕉也。蕉类亦多。此云甘蕉乃是有子者，叶大抵与芭蕉相类，但其卷心中抽秆作花；初生大萼，如倒垂菡萏，有十数层，层皆作瓣，渐大则花出瓣中，极繁盛。红者如火炬，谓之红蕉；白者如蜡色，谓之水蕉，其花大类象牙，故谓之牙蕉。其实亦有青黄之别，品类亦多，食之大甘美，亦可曝干寄远，北土得之以为珍果。闽人灰理其皮令锡滑，绩以为布，如古之锡襄焉。其根极冷，捣汁以傅肿毒，蓐妇血妨亦可饮之。又芭蕉根性亦相类。俚医以治时疾、狂热，及消渴、金石发动躁热，并可饮其汁。又芭蕉油治暗风痫病涎作，晕闷欲倒者，饮之得吐，便瘥，极有奇效。取之用竹筒插皮中，如取漆法。

上一页：芦根
下一页：蓄


蓄 《本草图经》

蓄

蓄（图缺），亦名 竹。出东莱山谷，今在处有之。春中布地生道傍，苗似瞿麦，叶细绿如竹，赤茎如钗股，节间花出甚细，微青黄色，根如蒿根。四月、五月采苗，阴干。谨按《尔雅》云∶竹， 蓄。郭璞注云∶似小藜赤茎节，好生道傍，可食。又杀虫。《卫诗》绿竹猗猗。说者曰∶绿，王刍也。竹， 竹也。即谓此 蓄。方书亦单用治虫。葛洪小儿蛔方。煮汁令浓饮之，即瘥。

上一页：甘蕉根
下一页：酢浆草


酢浆草 《本草图经》

酢浆草

酢浆草（图缺），俗呼为酸浆。旧不载所出州土，云生道旁。今南中下湿地及人家园圃中多有之，北地亦或有生者。叶如水萍，丛生；茎端有三叶，叶间生细黄花，实黑。夏月采叶用。初生嫩时，小儿多食之。南人用揩 石器，令白如银。

上一页：蓄
下一页：实


实 《本草图经》

实

（音顷）实（图缺），旧不载所出州土，今处处有之。北人种以绩布，及打绳索。苗高四、五尺或六、七尺；叶似苎而薄，花黄，实带壳如蜀葵，中子黑色。九月、十月采实，阴干用，古方亦用根。

上一页：酢浆草
下一页：蒲公草


蒲公草 《本草图经》

蒲公草

蒲公草（图缺），旧不着所出州土，今处处平泽田园中皆有之。春初生苗，叶如苦苣，有细刺；中心抽一茎，茎端出一花，色黄如金钱；断其茎有白汁出，人亦啖之。俗呼为蒲公英，语讹为仆公罂是也。水煮汁以疗妇人乳痈，又捣以傅疮，皆佳。又治恶刺及狐尿刺，摘取根茎白汁涂之，惟多涂立瘥止。此方出孙思邈《千金方》。其序云∶余以贞观五年七月十五日夜，以左手中指背触着庭木，至晓遂患痛不可忍。经十日，痛曰深，疮日高硕，色如熟小豆色。尝闻长者之论有此方，遂依治之。手下则愈，痛亦除，疮亦即瘥，未十日而平复。杨炎《南行方》亦着其效云。

上一页：实
下一页：商陆


商陆 《本草图经》

商陆

商陆（图缺），俗名章柳根。生咸阳山谷，今处处有之，多生于人家园圃中。

春生苗，高三、四尺；叶青如牛舌而长；茎青赤，至柔脆；夏秋开红紫花，作朵；根如芦菔而长。八月、九月内采根，曝干。其用归表。古方术家多用之，亦可单服。五月五日采根，竹 盛，挂屋东北角，阴干百日，捣筛，井华水调服，云神仙所秘法。喉中卒披毒瓦斯攻痛者，切根炙令热，隔布熨之，冷辄易，立愈。其花，主人心 塞，多忘喜误，取花阴干百日，捣末，日暮水服方寸匕，卧思念所欲事，即于眼中自觉。《尔雅》谓之 荡，《广雅》谓之马尾。《易》谓之苋陆。皆谓此商陆也。然有赤白二种∶花赤者根赤，花白者根白。赤者不入药，服食用白者。又一种名赤菖，苗叶绝相类，不可用服之，伤筋消肾，须细辨之。

上一页：蒲公草
下一页：鹤虱


鹤虱 《本草图经》

鹤虱

鹤虱（图缺），生西戎，今江淮、衡湘间皆有之。春生苗，叶皱似紫苏，大而尖长，不光；茎高二尺许；七月生黄白花，似菊；八月结实，子极尖细，干即黄黑色。采无时。南人呼其叶为火。谨按 （音 ）即火 也，虽花实相类，而别是一物，不可杂用也。杀虫方中，此为最要。《古今录验》∶疗蛔咬心痛，取鹤虱十两，捣筛蜜和，丸如梧子，以蜜汤空腹吞四十丸。

日增至五十丸。忌酒肉。韦云患心痛十年不瘥，于杂方内见，合服便愈。李绛《兵部手集方》，治小儿蛔虫啮心腹痛，亦单用鹤虱细研，以肥猪肉汁下。五岁一服二分，虫出便止，余以意增减。

上一页：商陆
下一页：骨碎补


骨碎补 《本草图经》

骨碎补

骨碎补（图缺），生江南，今淮、浙、陕西、夔、路州郡亦有之。根生大木或石上，多在背阴处，引根成条，上有黄毛及短叶附之。又有大叶成枝；面青绿色，有黄点；背青白色，有赤紫点；春生叶，至冬干黄；无花实。惟根入药。采无时。削去毛用之。本名胡孙姜，唐明皇以其主折伤有奇效，故作此名。蜀人治闪折筋骨伤损，取根捣筛，煮黄米粥和之，裹伤处良。又用治耳聋，削作细条，火炮，乘热塞耳。亦入妇人血气药用。又名石毛姜。

上一页：鹤虱
下一页：马兜铃


马兜铃 《本草图经》

马兜铃

马兜铃（图缺），生关中，今河东、河北、江淮、夔、浙州郡亦有之。春生，苗如藤蔓，叶如山芋叶；六月开黄紫花，颇类枸杞花；七月结实，枣许大；如铃，作四、五瓣。其根名云南根，似木香，小指大，赤黄色，亦名土青木香。七月、八月采实，曝干。主肺病。三月采根，治气下膈，止刺痛。

上一页：骨碎补
下一页：仙茅


仙茅 《本草图经》

仙茅

仙茅（图缺），生西域，及大庾岭，今蜀川、江湖、两浙诸州亦有之。叶青如茅而软，复稍阔，面有纵理；又似棕榈，至冬尽枯，春初乃生；三月有花如栀子黄，不结实；其根独茎而直，旁有短细根相附，肉黄白，外皮稍粗褐色。二月、八月采根曝干用。衡山出者花碧，五月结黑子。谨按《续传信方》叙仙茅云∶主五劳七伤，明目，益筋力，宣而复补。本西域道人所传。开元元年婆罗门僧进此药，明皇服之有效，当时禁方不传。天宝之乱，方书流散，上都不空三藏始得此方，传与李勉、司徒路嗣恭尚书、齐杭给事、张建封仆射服之，皆得力。路公久服金石无效，及得此药，其益百倍。齐给事守缙云，日少气力，风疹继作，服之遂愈。八、九月时采得，竹刀子刮去黑皮，切如豆粒，米泔浸两宿，阴干捣筛，熟蜜丸如梧子，每旦空肚酒饮任使下二十丸。禁食牛乳及黑牛肉，大减药力也。《续传信方》伪唐筠州刺史王颜所着，皆因国书编录其方，当时盛行。故今江南但呼此药为婆罗门参。

上一页：马兜铃
下一页：谷精草


谷精草 《本草图经》

谷精草

谷精草（图缺），旧不载所出州土，今处处有之。春生于谷田中，叶秆俱青，根花并白色。二月、三月内采花用，一名戴星草，以其叶细，花白而小圆似星，故以名尔。又有一种，茎梗差长有节，根微赤，出秦陇间。古方稀用。今口齿药多使之。

上一页：仙茅
下一页：天南星


天南星 《本草图经》

天南星

天南星（图缺），《本经》不载所出州土，云生平泽，今处处有之。二月生苗，似荷梗；茎高一尺以来；叶如 ，两枝相抱；五月开花似蛇头，黄色，七月结子作穗似石榴子，红色；根似芋而圆。二月、八月采根，亦与 根相类，人多误采。茎斑花紫，是 。一说天南星如本草所说，即虎掌也。小者名由跋，后人采用，乃别立一名尔。今天南星大者四边皆有子，采时尽削去之。又陈藏器云∶半夏高一、二尺，由跋高一、二寸，此正误相反言也。今由跋苗高一、二尺，茎似 而无斑，根如鸡卵。半夏高一、二寸，亦有盈尺者，根如小指正圆也。江南吴中，又有白 ，亦日鬼芋根，都似天南星，生下平泽极多，皆杂采以为天南星，了不可辨，市中所收，往往是也。但天南星小，柔腻肌细，炮之易裂，差可辨尔。古方多用虎掌，不言天南星。天南星近出唐世，中风痰毒方中多用之。《续传信方》治风痛，用天南星、踯躅花，并生时同捣，罗作饼子，甑上蒸四、五过，以稀葛囊盛之。候要，即取焙捣为末，蒸饼，丸如梧桐子，温酒下三丸。腰脚骨痛，空心服；手臂痛，食后服，大良。

上一页：谷精草
下一页：山豆根


山豆根 《本草图经》

山豆根

山豆根（图缺），生剑南山谷，今广西亦有，以忠、万州者佳。苗蔓如豆根，以此为名。叶青，经冬不凋。八月采根用。今人寸截，含以解咽喉肿痛，极妙。广南者，如小槐，高尺余。石鼠食其根。故岭南人捕石鼠，破取其肠胃曝干，解毒攻热，甚效。

上一页：天南星
下一页：威灵仙


威灵仙 《本草图经》

威灵仙

威灵仙（图缺），出商州上洛山及华山并平泽，今陕西州军等及河东、河北、京东、江湖州郡或有之。初生比众草最先，茎梗如钗股，四棱；叶似柳叶，作层，每层六、七叶，如车轮，有六层至七层者；七月内生花，浅紫或碧白色，作穗似莆台子，亦有似菊花头者；实青；根稠密多须似谷，每年亦朽败。九月采根，阴干。仍以丙、丁、戊、己日采，以不闻水声者佳。唐正元中，嵩阳子周君巢作威灵仙传云∶先时，商州有人重病足不履地者数十年，良医殚技莫能疗。所亲置之道旁，以求救者。遇一新罗僧见之，告曰∶此疾一药可活，但不知此土有否？

因为之入山求索，果得，乃威灵仙也。使服之，数日能步履。其后山人邓思齐知之，遂传其事。崔元亮《海上方》着其法云∶采得，阴干月余，捣筛，温清酒和二钱匕，空腹服之。如人本性杀药，可加及六钱匕，利过两行，则减之，病除乃停服。其性甚善，不触诸药，但恶茶及面汤，以甘草、栀子代饮可也。

上一页：山豆根
下一页：何首乌


何首乌 《本草图经》

何首乌

何首乌（图缺），本出顺州南河县，岭外、江南诸州亦有，今处处有之，以西洛、嵩山及南京柘城县者为胜。春生苗，叶叶相对，如山芋而不光泽；其茎蔓延竹木墙壁间，夏秋开黄白花，似葛勒花；结子有棱，似荞麦而细小，才如粟大。秋冬取根，大者如拳，各有五棱瓣，似小甜瓜。此有二种∶赤者雄，白者雌。采时乘湿以布帛拭去土，后用苦竹刀切，米泔浸一宿，曝干。忌铁。以木臼杵捣之。一云∶春采根，秋采花。九蒸九曝，乃可服。此药本名交藤，因何首乌服而得名。何首乌者，顺州南河县人，祖能嗣，本名田儿，生而阉弱，年五十八，无妻子，一日醉卧野中，见田中藤两本异生，苗蔓相交，久乃解，解合三、四，田儿心异之，掘根持问乡人，无能名者，遂曝干，捣末，酒服七日，而思人道，百日而旧疾皆愈，十年而生数男，后改名能嗣。又与子延服皆寿百六十岁，首乌服药，亦年百三十岁。唐元和七年，僧文象遇茅山老人，遂传其事。李翱因着方录云。又叙其苗如木 ，光泽，形如桃柳叶，其背偏，皆单生不相对，有雌雄者，雌者苗色黄白，雄者黄赤。其生相远，夜则苗蔓交，或隐化不见。春末、夏中、初秋三时候，晴明日，兼雌雄采之，烈日曝干，散服，酒下良。采时尽其根，乘润以布帛拭去泥土，勿损皮，密器贮之。每月再曝。凡服偶日，二、四、六、八日是。服讫，以衣覆汗出导引。尤忌猪、羊血，其叙颇详，故载之。

上一页：威灵仙
下一页：五倍子


五倍子 《本草图经》

五倍子

五倍子（图缺），旧不着所出州土，云在处有之，今以蜀中者为胜。生肤木叶上，七月结实，无花；其木青黄色；其实青，至熟而黄，大者如拳，内多虫。九月采子，曝干，生津液最佳。

上一页：何首乌
下一页：金樱子


金樱子 《本草图经》

金樱子

金樱子（图缺），旧不载所出州土，云在处有之，今南中州郡多有，而以江西、剑南、岭外者为胜。

丛生郊野中，大类蔷薇，有刺；四月开白花；夏秋结实，亦有刺，黄赤色，形似小石榴。十一月、十二月采。江南、蜀中人熬作煎，酒服，云补治有殊效。宜州所供，云本草谓之营实。其注称白花者善，即此也。今校诸郡所述，与营实殊别也。洪州、昌州皆能煮其子作煎，寄至都下，服食家用和鸡头实作水陆丹，益气补真，甚佳。

上一页：五倍子
下一页：续随子


续随子 《本草图经》

续随子

续随子（图缺），生蜀郡及处处有之，今南中多有，北土差少。苗如大戟，初生一茎，茎端生叶，叶中复出数茎相续；花亦类大戟，自叶中抽秆而出；实青有壳。人家园亭中多种以为饰。秋种冬长，春秀夏实，故又名拒冬。实入药，采无时。下水最速，然有毒损人，不可过多。崔元亮《海上方》，治蛇咬、肿毒、闷欲死，用重台六分，续随子七颗去皮，二物捆筛为散。

酒服方寸匕，兼唾和少许，傅咬处，立瘥。茎中白汁剥人面去 ，甚效。

上一页：金樱子
下一页：预知子


预知子 《本草图经》

预知子

预知子（图缺），旧不载所出州土，今淮、蜀、汉、黔、壁诸州有之。作蔓生，依大木上；叶绿，有三角，面深背浅；七月、八月有实作房，初生青，至熟深红色；每房有子五、七枚，如皂荚子，斑褐色，光润如飞蛾。旧说取二枚缀衣领上，遇蛊毒物，则侧侧有声，当便知之，故有此名。今蜀人极贵重，云亦难得。采无时。其根味苦，性极冷，其效愈于子。山民目为圣无忧。冬月采阴干。石臼内捣，下筛。凡中蛊毒，则水煎三钱匕，温服，立已。

上一页：续随子
下一页：萱草


萱草 《本草图经》

萱草

萱草（图缺），俗谓之鹿葱，处处田野有之。味甘无毒。主安五脏，利心志，令人好欢乐无忧，轻身明目。五月采花，八月采根用。今人多采其嫩苗及花，跗作菹，云利胸鬲，甚佳。

上一页：预知子
下一页：胡芦巴


胡芦巴 《本草图经》

胡芦巴

胡芦巴（图缺），生广州，或云种出海南诸蕃，盖其国芦菔子也。舶客将种莳于岭外亦生，然不及蕃中来者真好。春生苗，夏结子，作荚，至秋采之。今医方治元脏虚冷气为最要。然《本经》不着，唐以前方亦不见者，盖是出甚近也。与附子、茴香、硫黄、桃仁尤相宜，兼治膀胱冷气。

上一页：萱草
下一页：海金沙


海金沙 《本草图经》

海金沙

海金沙（图缺），生黔中山谷，湖南亦有。初生作小株，高一、二尺。七月采得，日中暴，令干；以纸衬，击取其沙，落纸上，旋暴旋击，沙尽乃止。主通利小肠，亦入伤寒狂热药。今医治小便不通，脐下满闷方，海金沙一两，蜡面茶半两，二味捣，碾令细，每服三钱，煎生姜 甘草汤调下服，无时未通，再服。

上一页：胡芦巴
下一页：金星草


金星草 《本草图经》

金星草

金星草（图缺），生关陕、川蜀及潭、婺诸州皆有之。又名金钏草。味苦，性寒，无毒。叶青，多生背阴石上净处，或竹箐中少日色处，或生大木下及背阴，多年瓦屋上。初生深绿色，叶长一、二尺，至深冬背上生黄星点子，两两相对，色如金，因以为名；无花实，凌冬叶不凋；其根盘屈如竹根而细，折之有筋，如猪鬃。五月和根采之，风干。解硫黄及丹石毒，治发背痈肿结核，用叶半斤，和根锉，以酒五升，银器中煎取二升，五更初顿服，丹石毒悉下，又捣末，冷水服方寸匕，及涂发背疮上亦效。彼人用之，往往皆验。根又主生毛发，槌碎浸油涂头良。南人多用此草末，以水一升，煎取半，更入酒半升，再煎数沸，温服，取下毒黑汁。

未下，再服。但是疮毒，皆可服之。然性至冷，服后下利，须补治乃平复，老年不可辄服。

上一页：海金沙
下一页：木贼


木贼 《本草图经》

木贼

木贼（图缺），生秦陇同华间。味微苦，无毒。主明目，疗风，止痢。所生山谷近水地有之。独茎苗如箭 ，无叶；长一、二尺青色，经冬不枯，寸寸有节。采无时。今医用之最多，甚治肠痔多年不瘥，下血不止方，木贼、枳壳各二两，干姜一两，大黄一分，四味并锉，一处于铫子内炒黑色存三分性，捣罗，温粟米饮调，食前服二钱匕，甚效。

上一页：金星草
下一页：地锦草


地锦草 《本草图经》

地锦草

地锦草（图缺），生滁州及近道田野中。味辛，无毒，主通流血脉，亦治气。

其苗叶细弱，作蔓遍地，茎赤，叶青赤，中夏茂盛；六月开红花，结实。今医家取苗子用之。《本经》络石条注中有地锦，与此同名而别是一类也。

上一页：木贼
下一页：茯苓


茯苓 《本草图经》

茯苓

茯苓（图缺），生泰山山谷，今泰、华、嵩山皆有之。出大松下，附根而生，无苗、叶、花、实，作块如拳在土底，大者至数斤，似人形、龟形者佳。皮黑，肉有赤、白二种。或云是多年松脂流入土中变成，或云假松气于本根上生。今东人采之法∶山中古松久为人斩伐者，其枯折搓篝，枝叶不复上生者，谓之茯苓拨。见之，即于四面丈余地内，以铁头锥刺地；如有茯苓，则锥固不可拔，于是掘土取之。其拨大者，茯苓亦大。皆自作块，不附着根上。其抱根而轻虚者为茯神。然则假气而生者，其说胜矣。二月、八月采者，良，皆阴干。《史记·龟策传》云∶伏灵在菟丝之下，状如飞鸟之形。新雨已，天清静无风，以夜捎（或作烧）兔丝去之，即篝烛此地（篝音沟，笼也，盖然火而笼罩其上也），火灭即记其处，以新布四丈环置之，明乃掘取，入地四尺至七尺得矣，此类今固不闻有之。神仙方多单饵之。其法∶取白茯苓五斤，去黑皮，捣筛，以熟绢囊盛，于二斗米下蒸之，米熟即止，曝干又蒸，如此三过，乃取牛乳二斗和合，着铜器中，微火煮如膏，收之。每食以竹刀割取，随性任饱服之，则不饥。如欲食，先煮葵菜汁饮之，任食无碍。又茯苓酥法云∶取白茯苓三十斤，山之阳者甘美，山之阴者味苦，去皮薄切，曝干蒸之。以汤淋去苦味，淋之不止，其汁当甜。乃曝干筛末，用酒三石，蜜三升相和，内末其中，并置大瓮，搅之百匝，封之，勿泄气。冬五十日，夏二十五日，酥自乳出酒上。掠取之，其味极甘美。以作饼大如手掌，空室中阴干，色赤如枣。饥时食一枚，酒送之，终日不须食，自饱，此名神仙度世之法。又服食法∶以合白菊花，或合桂心，或合术，丸、散自任，皆可常服，补益殊胜。或云茯苓中有赤筋，最能损目。若久服者，当先杵末，水中飞澄熟 ，去尽赤滓，方可服。若合他药，则不须尔。凡药有茯苓，皆忌米醋。旧说琥珀，是千年茯苓所化，一名江珠。张茂先云∶今益州永昌出琥珀，而无茯苓。又云∶烧蜂窠所作。三说张皆不能辨。按《南蛮地志》云∶林邑多琥珀，云是松脂所化，又云枫脂为之。彼人亦不复知。地中有琥珀，则旁无草木，入土浅者五尺，深者或八、九尺，大者如斛，削去皮，初如桃胶，久乃坚凝。其方人以为枕，然古今相传是松类，故附于茯苓耳。

上一页：地锦草
下一页：松脂


松脂 《本草图经》

松脂

松脂（图缺），生泰山山谷，今处处有之。其用以通明如薰陆香颗者为胜。道人服饵，或合茯苓、松、柏实、菊花作丸，皆先炼治。其法∶用大釜加水置甄，用白茅藉甄底，又加黄砂于茅上，浓寸许可矣，然后布松脂于上，炊以桑薪，汤减即添热水，常令满。候松脂尽入釜中，乃出之，投于冷水，既凝又蒸，如此三过，其白如玉，然后入药，亦可单服。其实及根白皮，古亦有服食法，但今松实，多作果品，余不闻堪入药。其花上黄粉，名松黄，山人及时拂取，作汤点之，甚佳。但不堪停久，故鲜用寄远。烧其枝上，下承取汁液，名松 （音 ），主牛马疮。皮上绿衣，名艾纳香，用合诸香，烧之，其烟不散。方书言松为五粒，字当读为∶音之误也。言每五 为一叶，或有两 七 者。松岁久则实繁，中原虽有，然不及塞上者佳好也。中品有墨条，不载所出州郡，然亦出于松，故附见于此。

上一页：茯苓
下一页：柏实


柏实 《本草图经》

柏实

柏实（图缺），生泰山山谷，今处处有之，而干州者最佳。三月开花，九月结子，候成熟收采，蒸曝干，舂擂取熟人子用。其叶名侧柏，密州出者，尤佳。虽与他柏相类，而其叶皆侧向而生，功效殊别。采无时。张仲景方疗吐血不止者，柏叶汤主之。青柏叶一把，干姜三片，阿胶一挺炙，三味以水二升，煮一升，去滓，别绞马通汁一升相和，合煎取一升，绵滤，一服尽之。山东医工亦多用侧柏，然云性寒，止痛，其方采叶入臼中，湿捣，令极烂如泥，冷水调作膏，以治大人及小儿汤烫火烧，涂敷于伤处，用帛子系定，三两日疮当敛，仍灭瘢。又取叶焙干为末，与川黄连二味，同煎为汁，服之，以疗男子、妇人、小儿大腹下黑血茶脚色，或脓血如淀色，所谓蛊痢者，治之有殊效。又能杀五脏虫。道家多作柏叶汤，常点益人。古柏叶尤奇。今益州诸葛孔明庙中，有大柏木，相传是蜀世所植，故人多采收入作药。其味甘，香于常柏也。

上一页：松脂
下一页：桂


桂 《本草图经》

桂

桂（图缺）∶菌桂生交址山谷。牡桂生南海山谷。桂生桂阳。旧经载此三种之异，性味功用亦别。而《尔雅》但言“ ，木桂”一种。郭璞云∶南人呼桂，浓皮者，为木桂。苏恭以谓牡桂，即木桂，及单名桂者是也。今岭表所出，则有筒桂、肉桂、桂心、官桂、板桂之名，而医家用之，罕有分别者。旧说菌桂正圆如竹，有二、三重者，则今所谓筒桂也。筒、菌字近，或传写之误耳。或云即肉桂也。牡桂，皮薄色黄少脂肉，气如木兰，味亦相类，削去皮，名桂心。

今所谓官桂，疑是此也。桂是半卷多脂者，今所谓板桂，疑是此也。今观宾、宜、韶、钦诸州所图上者，种类亦各不同，然皆题曰桂，无复别名。参考旧注，谓菌桂，叶似柿叶，中有三道纹，肌理紧，薄如竹，大枝、小枝、皮俱是筒，与今宾州所出者相类。牡桂，叶狭于菌桂而长数倍，其嫩枝皮半卷多紫，与今宜州、韶州者相类。彼土人谓其皮为木兰皮，肉为桂心。此又有黄、紫两色，益可验也。桂，叶如柏叶而泽黑，皮黄心赤；今钦州所出者，叶密而细，亦恐是其类，但不作柏叶形为疑耳。皮浓者名木桂，即板桂是也。苏恭以牡桂与单名桂为一物，亦未可据。其木俱高三、四丈，多生深山蛮洞中，人家园圃亦有种者，移植于岭北，则气味殊少辛辣，固不堪入药也。三月、四月生花，全类茱萸。九月结实，今人多以装缀花果作筵具。其叶甚香，可用作饮香尤佳。二月、八月采皮；九月采花，并阴干，不可近火。中品又有天竺桂，云生西胡国，功用似桂，不过烈，今亦稀有，故但附于此。张仲景治伤寒用桂枝汤。《甲乙经》治阴受病发痹内熨方，用醇酒二十斗，蜀椒一斗，干姜一斗，桂一斗，凡四物 咀，着清酒中，绵絮一斤，细白布四丈，皆并内酒中，置马矢 中，善封涂，勿使泄气，五日五夜出布、棉絮，曝干，复渍之，以尽其汁。每渍必 其日，乃出布绵，干之；并用滓与絮复布为巾，其布长六、七尺，为六、七巾。即用之，生桑炭炙巾，以熨寒痹所刺之处，令热入至于病所；寒复炙巾以熨之，三十遍而止；汗出炙巾以拭身 ，亦三十遍而止。起步内，无见风，每刺必熨，如此病已矣，此所谓内熨也。又治 筋急，亦以白酒和桂涂之。《续传信方》造桂浆法∶夏月饮之，解烦渴，益气消痰。桂末二大两，白蜜一升，以水二斗，先煎取一斗，待冷，入新瓷瓶中；后下二物，搅二、三百转令匀，先以油单一重覆上，加纸七重，以绳封之；每日去纸一重，七日开之，药成，气香味美，格韵绝高。今人亦多作，故并着其法。

上一页：柏实
下一页：杜仲


杜仲 《本草图经》

杜仲

杜仲（图缺），生上虞山谷及上党、汉中。今出商州、成州、峡州近处大山中亦有之。木高数丈，叶如辛夷，亦类柘；其皮类浓朴，折之内有白丝相连。二月、五月、六月、九月采皮用。江南人谓之 。初生叶嫩时，采食，主风毒香港脚，及久积风冷、肠痔、下血。亦宜干末作汤，谓之芽。花、实苦涩，亦堪入药。木作屐，亦主益脚。箧中方主腰痛补肾汤，杜仲一大斤，五味子半大升，二物细切，分十四剂，每夜取一剂，以水一大升，浸至五更，煎三分减一，滤取汁；以羊肾三、四枚，切，下之，再煮三、五沸，如作羹法，空腹顿服。用盐酢和之，亦得，此亦见崔元亮《海上方》。但崔方不用五味子耳。

上一页：桂
下一页：枫香


枫香 《本草图经》

枫香

枫香（图缺）脂，旧不载所出州郡，云所在大山皆有，今南方及关陕多有之。

似白杨，甚高硕；叶圆而作岐，有三角而香；二月有花，白色；乃连着实，大如鸭卵。八月、九月熟，曝干可烧。《南方草木状》曰∶枫实惟九真有之。用之有神，乃难得之物。其脂为白胶香，五月斫为坎，十一月采之。其皮性涩，止水痢，水煎饮之。《尔雅》谓枫为 ，言天风则鸣 也。《说文解字》云∶枫木，浓叶弱枝善摇。汉宫殿中多植之，至霜后叶丹可爱，故骚人多称之。任 《述异记》曰∶南中有枫子鬼。枫木之老者为人形，亦呼为灵枫，盖瘤瘿也。至今越巫有得之者，以雕刻鬼神，可致灵异。下沉香条，有枫香，云疗风瘾疹痒毒，与此相类，即一物也。

上一页：杜仲
下一页：干漆


干漆 《本草图经》

干漆

干漆（图缺）、生漆，出汉中川谷，今蜀、汉、金、峡、襄、歙州皆有之。木高二、三丈，皮白，叶似椿，花似槐，子若牛李，木心黄。六月、七月以竹筒钉入木中取之。崔豹《古今注》曰∶以刚斧斫其皮开，以竹管承之，汁滴则成漆是也。干漆，旧云用漆桶中自然干者，状如蜂房，孔孔隔者。今多用筒子内干者，以黑如 ，坚若铁石为佳。漆叶中药，见《华佗传》，彭城樊阿，少师事佗，求服食法。佗授以漆叶青粘散方，云服之去三虫，利五脏，轻身益气，使人头不白。阿从其言，年五百余岁。漆叶所在有之。青粘生丰沛、彭城及朝歌。一名城节，一名黄芝。主理五脏，益精气。本出于迷人入山者，见仙人服之，以告佗。佗以为佳，语阿。阿秘之。近者人见阿之寿而气力强盛，怪之，以问所服食，阿因醉乱误说，人服多验。其后无复有人识青粘。或云即黄精之正叶者。神仙方乃有单服淳漆法，传于世云。

上一页：枫香
下一页：蔓荆实


蔓荆实 《本草图经》

蔓荆实

蔓荆实（图缺），旧不载所出州土，今近京及秦、陇、明、越州多有之。苗茎高四尺，对节生枝；初春因旧枝而生，叶类小楝，至夏盛茂；有花作穗浅红色，蕊黄白色，花下有青萼；至秋结实，斑黑如梧子许大而轻虚。八月、九月采。一说作蔓生，故名蔓荆。而今所有，并非蔓也。

上一页：干漆
下一页：牡荆


牡荆 《本草图经》

牡荆

牡荆（图缺），生河间、南阳、冤句三谷，或平寿、都乡高岸上及田野中。今眉州、蜀州及近京亦有之，此即作棰杖者，俗名黄荆是也。枝茎坚劲，作科不为蔓生，故称牡。叶如蓖麻，更疏瘦；花红作穗；实细而黄，如麻子大；或云即小荆也。八月、九月采实，阴干。此有青赤二种，以青者为佳。谨按陶隐居《登真隐诀》云∶荆木之华、叶，通神见鬼精。注云∶寻荆有三种。直云荆木，即是今可作棰杖者，叶香，亦有花、子，子不入药。方术则用牡荆，牡荆子入药，北方人略无识其木者。《六甲阴符》说∶一名羊栌，一名空疏，理白而中虚。断植即生。今羊栌斫植亦生，而花实微细。非药家所用者。天监三年，上将合神仙饭，奉敕论牡荆曰∶荆，花白多子，子粗大，历历疏生，不过三、两茎，多不能圆，或褊或异，或多似竹节。叶与余荆不殊。蜂多采牡荆，牡荆汁冷而甜。余荆被烧，则烟火气苦。牡荆体慢汁实，烟火不入其中，主治心风第一。于时即远近寻觅，遂不值，犹用荆叶。今之所有者云∶崔元亮《集验方》，治腰脚蒸法，取荆叶不限多少，蒸令熟热，置于瓮中，其下着火，温之，以病人置于叶中，剩着叶，盖须臾当汗出药中，旋旋吃饭，稍倦即止，便以绵衣盖避风，仍进葱豉酒，及豆酒，并得以瘥为度。又取此荆茎条，截，于火上烧之两头，以器承取沥汁，饮之。

主不睡。

上一页：蔓荆实
下一页：女贞实


女贞实 《本草图经》

女贞实

女贞实（图缺），生武陵川谷，今处处有之。《山海经》云∶泰山多贞木。是此木也。其叶似枸骨及冬青木，极茂盛，凌冬不凋；花细，青白色；九月而实成，似牛李子。立冬采实，曝干。其皮可以浸酒，或云即今冬青木也。而冬青木肌理白，纹如象齿，道家取以为简；其实亦浸酒去风补血，其叶烧灰，作膏涂之，治瘅瘃殊效，兼灭瘢疵。又李邕云∶五台山冬青叶似椿，子如郁李，微酸，性热，与此小有同异，当是别有一种耳。又岭南有一种女贞，花极繁茂而深红色，与此殊异，不闻中药品也。枸骨木，多生江浙间，木体白似骨，故以名。南人取以旋作合器甚佳。《诗·小雅》云∶南山有枸。陆机云∶山木其状如栌，一名枸骨，理白可为函板者，是此也。皮亦堪浸酒，补腰膝，烧其枝、叶为灰，淋汁，涂白癜风，亦可作煎敷之。

上一页：牡荆
下一页：桑寄生


桑寄生 《本草图经》

桑寄生

桑寄生（图缺），出弘农山谷桑上，今处处有之。云是乌鸟食物，子落枝节间，感气而生。叶似橘而浓软，茎似槐枝而肥脆；三、四月生花，黄白色；六月、七月结实，黄色如小豆大。三月三日采茎叶，阴干。凡槲、榉、柳、水杨、枫等上，皆有寄生，惟桑上者堪用。然殊难辨别。

医家非自采不敢用。或云断其茎而视之，其色深黄，并实中有汁稠粘者为真。谨按《尔雅》∶寓木、宛童。郭璞云∶寄生，一名茑。《诗· 弁》云∶茑与女萝。陆机疏云∶叶似当卢子如覆盆，赤黑甜美。而中品有松萝条，即女萝也。《诗》所谓茑与女萝，施于松上，是也。

旧云生熊耳川谷松上，五月采，阴干。古方入吐膈药。今医家鲜用，亦不复采之。但附于此。

上一页：女贞实
下一页：蕤核


蕤核 《本草图经》

蕤核

蕤核（图缺），生函谷川谷及巴西，今河东亦有之。其木高五、七尺，茎间有刺；叶细似枸杞而尖长；花白，子红紫色，附枝茎而生，类五味子，六月成熟。五月、六月采实；去核壳，阴干。

古今方惟用治眼。刘禹锡《传信方》所着法最奇，云∶眼风泪痒，或生翳，或赤 ，一切皆主之。宣州黄连捣筛末；蕤核仁去皮，碾为膏；缘此性稍湿，末不得故耳，与黄连等分和合；取无 病干枣三枚，割头少许留之，去却核，以二物满填于中，却取所割下枣头依前合定，以少绵裹之，惟薄绵为佳，以大茶碗量水半碗于银器中，文武火煎取一鸡子以来，以绵滤，待冷，点眼万万不失。前后试验数十人皆应。今医家亦多用得效，故附也。

上一页：桑寄生
下一页：五加皮


五加皮 《本草图经》

五加皮

五加皮（图缺），生汉中及冤句，今江淮、湖南州郡皆有之。春生苗，茎、叶俱青，作丛，赤茎，又似藤蔓，高三、五尺，上有黑刺；叶生五义作簇者良，四叶、三叶者最多，为次；每一叶下生一刺；三、四月开白花；结细青子，至六月渐黑色；根若荆根，皮黄黑，肉白，骨坚硬。五月、七月采茎，十月采根，阴干用。蕲州人呼为木骨。一说今所用乃有数种∶京师、北地者，大片类秦皮、黄柏辈，平直如板而色白，绝无气味，疗风痛颇效，余不入用；吴中乃剥野椿根为五加皮，柔韧而无味，殊为乖失；今江淮间所生，乃为真者，类地骨，轻脆芳香是也。其苗茎有刺类蔷薇，长者至丈余；叶五出如桃花，香气如橄榄；春时结实如豆粒而扁，春青，得霜乃紫黑。吴中亦多，俗名为追风使，亦曰刺通。剥取酒渍以疗风，乃不知其为五加皮也。江淮、吴中往往以为藩蓠，正似蔷薇、金樱草，一如上所说。但北间多不知用此种耳。亦可以酿酒，饮之治风痹四肢挛急。

上一页：蕤核
下一页：沉香


沉香 《本草图经》

沉香

沉香（图缺）、青桂香、鸡骨香、马蹄香、栈香，同是一本，旧不着所出州土，今惟海南诸国及交、广、崖州有之。其木类椿、榉，多节，叶似橘，花白，子似槟榔，大如桑椹，紫色而味辛，交州人谓之蜜香。欲取之，先断其积年老木根，经年其外皮干俱朽烂，其木心与枝节不坏者，即香也；细枝紧实未烂者，为青桂；坚黑而沉水为沉香；半浮半沉与水面平者，为鸡骨；最粗者为栈香；又云栈香中形如鸡骨者为鸡骨香。形如马蹄者为马蹄香。然今人有得沉香奇好者，往往亦作鸡骨形，不必独是栈香也；其又粗不堪药用者，为生结黄熟香；其实一种，有精粗之异耳。并采无时。《岭表录异》云∶广管罗州多栈香，如柜柳，其花白而繁，皮堪作纸，名为香皮纸，灰白色，有纹如鱼子，笺其理慢而弱，沾水即烂，不及楮纸，亦无香气。又云与沉香、鸡骨、黄熟虽同是一木，而根、干、枝、节各有分别者是也。然此香之奇异最多品。故相丁谓在海南作《天香传》言之尽矣。云四香凡四名十二状皆出于一本，木体如白杨，叶如冬青而小。又叙所出之地，云窦、化、高、雷，中国出香之地也，比海南者优劣不侔甚矣。既所禀不同，复售者多，而取者速，是以黄熟不待其稍成，栈沉不待似是，盖趋利戕贼之深也。非同琼管黎人，非时不妄翦伐，故木无夭札之患，得必异香，皆其事也。又薰陆香形似白胶，出天竺、单于二国。《南方草木状》如薰陆出大秦国，其木生于海边沙上，盛夏木胶出沙上，夷人取得卖与贾客。乳香亦其类也。《广志》云∶南波斯国松木脂，有紫赤如樱桃者，名乳香，盖薰陆之类也。今人无复别薰陆者，通谓乳香为薰陆耳。治肾气，补腰膝，霍乱吐下，冲恶中邪气，五疰。治血，止痛等药及膏煎多用之，然至粘，难研。用时以缯袋挂于窗隙间良久，取研之，乃不粘。又鸡舌香，出昆仑及交爱以南，枝叶及皮并似栗，花如梅花，子似枣核，此雌者也；雄者着花不实，采花酿之，以成香。按诸书传或云是沉香木花，或云草花，蔓生，实熟贯之。其说无定。今医家又一说云∶按《三省故事》，尚书郎口含鸡舌香，以其奏事答对，欲使气芬芳也。而方家用鸡舌香，疗口臭者，亦缘此义耳。今人皆于乳香中时时得木实似枣核者，以为鸡舌香，坚顽枯燥，绝无气味，烧亦无香，不知缘何得香名，无复有芬芳也。又葛稚川《百一方》，有治暴气刺心切痛者，研鸡舌香酒服，当瘥。今治气药，借鸡舌香名，方者至多，亦以鸡舌香善疗气也。或取以疗气及口臭，则甚乖疏，又何谓也。其言有采花酿成香者，今不复见。果有此香，海商亦当见之，不应都绝，京下老医或有谓鸡舌香，与丁香同种，花实丛生。其中心最大者为鸡舌香，击破有解理如鸡舌，此乃是母丁香，疗口臭最良，治气亦效，盖出陈氏拾遗，亦未知的否？《千金》疗疮痈，连翘五香汤方，用丁香，一方用鸡舌香，以此似近之。《抱朴子》云∶以鸡舌、黄连、乳汁煎注之，诸有百疹之在目，愈而更加精明倍常。又有詹糖香，出交广以南，木似橘，煎枝叶以为香，往往以其皮及蠹屑和之，难得淳好者，唐方多用，今亦稀见。又下苏合香条云∶生中台川谷。苏恭云∶此香从西域及昆仑来，紫色，与真紫檀相似，而坚实，极芬香；其香如石，烧之灰白者好，今不复见此等，广南虽有此，而类苏木，无香气，药中但用如膏油者，极芬烈耳。陶隐居以为是师子矢，亦是指此膏油者言之耳。然师子矢，今内帑亦有之，其臭极甚，烧之可以辟邪恶，固知非此也。《梁书》云∶天竺出苏合香，是诸香汁煎之，非自然一物也。又云∶大秦国采得苏合香，先煎其汁，以为香膏，乃卖其滓与诸人，是以辗转来达中师子矢风热肿毒，主心腹痛，霍乱，中恶鬼气，杀虫。有数种，黄、白、紫之异，今人盛用之。真紫檀，旧在下品，亦主风毒。苏恭云∶出昆仑盘盘国，虽不生中华，人间遍有之。檀木生江淮及河朔山中，其木作斧柯者，亦檀香类，但不香耳。至夏有不生者，忽然叶开，当有大水。

农人候之，以测水旱，号为水檀。又有一种，叶亦相类；高五、六尺，生高原地；四月开花，正紫，亦名檀。根如葛，主疮疥，杀虫，有小毒也。

上一页：五加皮
下一页：藿香


藿香 《本草图经》

藿香

藿香（图缺），旧附五香条，不着所出州土，今岭南郡多有之，人家亦多种植。

二月生苗，茎梗甚密，作丛，叶似桑而小薄。六月、七月采之，曝干。乃芬香，须黄色，然后可收。又金楼子及《俞益期笺》皆云∶扶南国人言∶众香共是一木，根便是旃檀，节是沉水，花是鸡舌，叶是藿香，胶是薰陆。详《本经》所以与沉香等共条，盖义出于此。然今南中所有，乃是草类。

《南方草木状》云∶藿香榛生，吏民自种之，正相符合也。范晔《和香方》云∶零藿虚燥，古人乃以合熏香。《本经》主霍乱心痛，故近世医方治脾胃吐逆，为最要之药。

上一页：沉香
下一页：丁香


丁香 《本草图经》

丁香

丁香（图缺），出交广南蕃，今惟广州有之。木类桂，高丈余，叶似栎，凌冬不凋；花圆细黄色；其子出枝，蕊上如钉子，长三、四分，紫色，其中有粗大如山茱萸者，谓之母丁香。二月、八月采子及根。又云∶盛冬生花子，至次年春采之。

上一页：藿香
下一页：柏木


柏木 《本草图经》

柏木

柏木（图缺），黄柏也。生汉中川谷及永昌，今处处有之，以蜀中者为佳，木高数丈，叶类茱萸及椿、楸叶，经冬不凋，皮外白里深黄色。根如松下茯苓作结块。五月、六月采皮，去皱粗，曝干用。其根名檀桓。《淮南万毕术》曰∶柏令面悦。取柏三寸，土瓜三枚，大枣七枚，和膏汤洗面，乃涂药，四、五日光泽矣。唐·韦宙《独行方》，主卒消渴小便多，黄柏一斤，水一升，煮三、五沸，渴即饮之，恣意饮，数日便止。别有一种多刺而小，细叶者，名刺柏，不入药用。又下品有小柏条，木如石榴，皮黄；子赤如枸杞，两头尖，人锉以染黄，今医家亦稀用。

上一页：丁香
下一页：辛夷


辛夷 《本草图经》

辛夷

辛夷（图缺），生汉中川谷，今处处有之。人家园庭亦多种植。木高数丈，叶似柿而长，正月、二月生；花似着毛小桃子，色白带紫；花落无子，至夏复开花，初出如笔，故北人呼为木笔花。

又有一种枝叶并相类，但岁一开花，四月花落时有子如相思子。或云都是一种，经一二十年老者，方结实耳。其花开早晚，亦随南北节气寒温。九月采实，曝干用。或云用花蕊，缩者良，已开者劣，谢者不佳。

上一页：柏木
下一页：木兰


木兰 《本草图经》

木兰

木兰（图缺），生零陵山谷及泰山，今湖、岭、蜀川诸州皆有之。木高数丈，叶似菌桂叶，亦有三道纵纹；皮如板桂，有纵横纹；香味劣于桂，此与桂枝全别。而韶州所生，乃云与桂同是一种，取外皮为木兰，中肉为桂心，盖是桂中之一种耳。十一月、十二月采，阴干用。任 《述异记》云∶木兰川，在浔阳江中，多木兰。又七里州中有鲁班刻木兰舟，至今在州中。今诗家云木兰舟，出于此。

上一页：辛夷
下一页：榆皮


榆皮 《本草图经》

榆皮

榆皮（图缺），生 川山谷，今处处有之。三月生荚仁，古人采以为糜羹，今无复食者，惟用陈老实作酱耳。然榆之类有十数种，叶皆相似，但皮及木理有异耳。白榆，皮先生叶，却着荚，皮白色，剥之，刮去上粗皴，中极滑白，即《尔雅》所谓榆白粉也。此皮入药，今孕妇滑胎方多用之。小儿白秃，发不生，捣末，苦酒调涂之。刺榆，有针刺如柘，则古人所茹者，云美于白榆。《尔雅》所谓枢，茎，《诗·唐风》云∶山有枢是也。二月采皮，取白曝干。四月采实，并勿令中湿。榆皮，荒岁农人食之，以当粮不损人。

上一页：木兰
下一页：酸枣


酸枣 《本草图经》

酸枣

酸枣（图缺），生河东川泽，今近京及西北州郡皆有之，野生多在坡 及城垒间。似枣木而皮细，其木心赤色；茎、叶俱青；花似枣花；八月结实，紫红色，似枣而圆小，味酸。当月采实，取核中仁，阴干，四十日成。《尔雅》辨枣之种类曰∶实小而酸，曰 枣。《孟子》曰∶养其枣。赵岐注∶所谓酸枣是也。一说惟酸枣县出者为真，其木高数丈，径围一、二尺，木理极细，坚而且重，邑人用为车轴及匕筋；其皮亦细，纹似蛇鳞；其核仁稍长，而色赤如丹，亦不易得。今市之货者，皆棘实耳，用之尤宜详辨也。《本经》主烦心不得眠。今医家两用之，睡多生使，不得睡炒熟，生熟便尔顿异。而胡洽治振悸不得眠，有酸枣仁汤∶酸枣仁二升，茯苓、白术、人参、甘草各二两，生姜六两，六物切，以水八升，煮取三升，分四服。深师主虚不得眠，烦不可宁，有酸枣仁汤∶酸枣仁二升， 母、干姜、茯苓，芎 各二两，甘草一两炙，二汤酸枣并生用，疗不得眠，岂便以煮汤为熟乎？

上一页：榆皮
下一页：槐实


槐实 《本草图经》

槐实

槐实（图缺），生河南平泽，今处处有之。其木有极高硕者。谨按《尔雅》槐有数种∶叶大而黑者名怀槐；昼合夜开者名守宫槐；叶细而青绿者但谓之槐；其功用不言有别。四月、五月开花，六月、七月结实。七月七日采嫩实，捣取汁作煎。十月采老实入药。皮、根采无时。今医家用槐者最多；春采嫩枝 为黑灰，以揩齿去 ；烧青枝取沥，以涂癣；取花之陈久者，筛末，饮服，以治下血；折取嫩房角作汤，以当茗，主头风、明目、补脑；煮白皮汁，以治口齿及下血；水吞黑子，以变白发；木上耳，取末服方寸匕，治大便血及五痔脱肛等；皆常用有殊效者。葛洪着扁鹊明目，使发不落方。十月上巳日，取槐子去皮，内新中，封口三、七日，初服一枚，再二枚，至十日十枚，还从一枚始，大良。刘禹锡《传信方》∶着硖州王及郎中，槐汤炙痔法∶以槐枝浓煎汤，先洗痔，便以艾灸其上七壮，以知为度。及早充西川安抚使判官，乘骡入骆谷，及宿，有痔疾，因此大作。其状如胡瓜，贯于肠头，热如 灰火，至驿僵仆。主邮吏云∶此病某曾患来，须灸即瘥。及命所使作槐汤洗热瓜上，令用艾灸，至三、五壮，忽觉一道热气入肠中，因大转泻，先血后秽，一时至痛楚，泻后遂失胡瓜所在，登骡而驰。

上一页：酸枣
下一页：楮实


楮实 《本草图经》

楮实

楮实（图缺）生少室山，今所在有之。此有二种∶一种皮有斑花纹，谓之斑谷，今人用为冠者；一种皮无花，枝叶大相类。但取其叶似葡萄叶作瓣而有子者为佳。其实初夏生，如弹丸，青绿色，至六、七月渐深红色，乃成熟。八月、九月采，水浸，去皮、穣，取中子，日干。仙方单服其实。正赤时，收取中子，阴干，筛末，水服二钱匕，益久乃佳，俗谓之谷。一说谷田久废必生构。叶有瓣曰楮，无曰构。《诗·小雅》云∶爰有树檀，其下惟谷。陆机疏云∶幽州谓之谷桑，或曰楮桑；荆、扬、交广谓之谷，江南人绩其皮以为布；又捣以为纸，长数丈，光泽甚好；又食其嫩芽，以当菜茹；主四肢风痹，赤白下痢。其叶主鼻洪。《短剧》云∶鼻衄数升不断者，取楮叶捣取汁饮三升，不止再三饮，神良。久衄亦瘥。纸亦入药。见刘禹锡《传信方》，治女子月经不绝，来无时者，取案币三十张，烧灰，以清酒半升和调服之，顿定。如冬月即暖酒服。蓐中血晕服之立验。已毙者，去板齿灌之，经一日亦活。今楮纸用之最博，或用其灰，止金创出血甚效。楮布不见有之。医方但贵楮实，余亦稀用。俚俗或取其木枝中白汁，涂癣甚效。杨炎《南行方》，治瘴痢无问老少，日夜百余度者，取干楮叶三两，熬捣为末，煎乌梅汤服方寸匕，日再服，取羊肉裹末，内谷道，痢出即止。

上一页：槐实
下一页：枸杞


枸杞 《本草图经》

枸杞

枸杞（图缺），生常山平泽，及丘陵 岸，今处处有之。春生苗，叶如石榴叶而软薄堪食，俗呼为甜菜；其茎干高三、五尺，作丛；六月、七月生小红紫花；随便结红实，形微长如枣核；其根名地骨。春夏采叶，秋采茎实，冬采根。谨按《尔雅》云∶杞枸， 。郭璞云∶今枸杞也。

《诗·小雅四牡》云∶集于苞杞。陆机疏云∶一名苦杞，一名地骨。春生作羹茹，微苦；其茎似莓；子秋熟，正赤。茎、叶及子服之，轻身益气。《淮南枕中记》着西河女子服枸杞法∶正月上寅采根，二月上卯治服之；三月上辰采茎，四月上巳治服之；五月上午采叶，六月上未治服之；七月上申采花，八月上酉治服之；九月上戌采子，十月上亥治服之；十一月上子采根，十二月上丑治服之。又有并花、实、根、茎、叶作煎，及单榨子汁煎膏服之，其功并等。今人相传谓枸杞与枸棘二种相类，其实形长而枝无刺者，真枸杞也；圆而有刺者，枸棘也。枸棘不堪入药。而下品溲（音搜）疏条注∶李当之云∶子似枸杞，冬月熟，色赤，味甘、苦。苏恭云∶形似空疏，木高丈许，白皮；其子七月、八月熟，似枸杞子，味甘，而两两相并。今注云∶虽相似，然溲疏有刺，枸杞无刺，以此为别。是三物相似，而二物又有刺。溲疏亦有巨骨之名，如枸杞谓之地骨，当亦相类，用之宜细辨耳。或云∶溲疏以高硕为别，是不然也。今枸杞极有高硕者，其入药乃神良。

世传蓬莱县南丘村多枸杞，高者一、二丈，其根蟠结甚固。故其乡人多寿考，亦饮食其水土之品使然耳。润州州寺大井旁生枸杞，亦岁久。故土人目为枸杞井，云饮其水甚益人。溲疏，生熊耳川谷及田野丘墟地，四月采，古今方书鲜见用者，当亦难别耳。又按枸杞一名仙人杖。而陈藏器《拾遗》别两种仙人杖∶一种是枯死竹竿之色黑者，一种是菜类，并此为三物，而同一名也。陈子昂《观玉篇》云∶余从补阙乔公北征，夏四月次于张掖，河洲草木无他异，惟有仙人杖，往往丛生。予昔尝饵之，此役也，息意滋味。戍人有荐嘉蔬者，此物存焉。因为乔公唱言其功，时东莱王仲烈亦同旅，闻之喜，而甘心食之，旬有五日，行人有自谓知药者，谓乔公曰∶此白棘也。仲烈遂疑曰∶吾亦怪其味甘。乔公信是言，乃讥予，予因作《观玉篇》。按此仙人杖作菜茹者，叶似苦苣。白棘木类，何因相似而致疑如此。或曰乔公所谓白棘，当是枸棘，枸棘是枸杞之有针者。而《本经》无白棘之别名，又其味苦，仙人杖味甘，设疑为枸棘，枸棘亦非甘物。乃知草木之类多而难识，使人惑疑似之言。以真为伪，失青黄甘苦之别，而至于是宜乎？子昂论著之详也。

上一页：楮实
下一页：落雁木


落雁木 《本草图经》

落雁木

落雁木（图缺），生雅州。味甘，性平，无毒。治产后血气痛，并折伤内损等疾。其苗作蔓，缠绕大木，苗、叶形色大都似茶，无花实。彼土人四月采苗，入药用。

上一页：枸杞
下一页：龙眼


龙眼 《本草图经》

龙眼

龙眼（图缺），生南海山谷，今闽、广、蜀道出荔枝处皆有之。木高二丈许，似荔枝而叶微小，凌冬不凋；春末夏初，生细白花，七月而实成，壳青黄色，纹作鳞甲，形圆如弹丸，核若无患而不坚，肉白有浆，甚甘美；其实极繁，每枝常三二十枚，荔枝才过，龙眼即熟，故南人目为荔枝奴，一名益智，以其味甘归脾，而能益智耳。下品自有益智子，非此物也。《东观汉记》云∶南海旧献龙眼、荔枝，十里一置，五里一候，奔驰险阻，道路为患。孝和时，汝南唐羌为临武长县接南海，上书言状，帝下诏，太官勿复受献，由是而止。其为世所贵重久矣。今人亦甚珍之，曝干寄远，北中以为佳果，亚于荔枝。

上一页：落雁木
下一页：浓朴


浓朴 《本草图经》

浓朴

浓朴（图缺），出交 冤句，今京西、陕西、江淮、湖南、蜀川山谷中往往有之，而以梓州、龙州者为上。木高三、四丈，径一、二尺。春生，叶如槲叶，四季不凋；红花而青实；皮极鳞皱而浓，紫色多润者佳，薄而白者不堪。三月、九月、十月采皮，阴干。《广雅》谓之重皮，方书或作浓皮。张仲景治杂病，浓朴三物汤，主腹胀脉数。浓朴半斤，枳实五枚，以水一斗二升，煎二物取五升，内大黄四两，再煎取三升。温服一升，腹中转动更服，不动勿服。又浓朴七物汤，主腹痛胀满。浓朴半斤，甘草、大黄各三两，枣十枚，大枳实五枚，桂二两，生姜五两，以水一斗，煎取四升，去滓，温服八合，日三。呕者加半夏五合；下痢者去大黄；寒多者加生姜至半斤。陶隐居治霍乱浓朴汤∶浓朴四两炙，桂心二两，枳实五枚，生姜三两，四物切，以水六升，煎取二升，分三服。唐石泉公王方庆《广南方》云∶此方不惟霍乱可医，至于诸病皆疗，并须预排比也。此方与治中汤等并行。其方见人参条中。

上一页：龙眼
下一页：猪苓


猪苓 《本草图经》

猪苓

猪苓（图缺），生衡山山谷及济阴冤句，今蜀州、眉州亦有之。旧说是枫木苓，今则不必枫根下，乃有生土底，皮黑作块，似猪粪，故以名之。又名地乌桃。二月、八月采阴干，削去皮，肉白而实者佳。《庄子》谓之豕橐。司马彪注云∶一名苓，根似猪矢，治渴。张仲景治伤寒诸病在脏加渴者，猪苓汤主之。猪苓、茯苓、泽泻、滑石、阿胶各一两，以水四升，煮四物，取二升，内胶，每服七合，日三。呕而思水者亦主之。又治消渴脉浮，小便不利，微热者，猪苓散发其汗。病欲饮之而复吐之，为水逆，冬时寒剽如疟状，亦与猪苓散，此即五苓散也。

猪苓、术、茯苓各三分，泽泻五分，桂二分，细捣筛，水服方寸匕，日三。多饮暖水，汗出即愈。利水道诸汤剂，无若此快，今人皆用之。又黄胆病及狐惑病，并猪苓散主之。猪苓、茯苓、术等分，杵末，每服方寸匕，与水调下。今施州有一种刺猪苓，蔓生。春夏采根；削皮，焙干，彼土人用傅疮毒殊效。云味甘、性凉，无毒。

上一页：浓朴
下一页：竹


竹 《本草图经》

竹

竹、淡竹、苦竹（图缺），《本经》并不载所出州土，今处处有之。竹之类甚多，而入药者，惟此三种，人多不能尽别。谨按《竹谱》∶ 字音斤，其竹坚而促节，体圆而质劲，皮白如霜，大者宜刺船，细者可为笛。苦竹有白有紫。甘竹似篁而茂，即淡竹也。然今之刺船者，多用桂竹。作笛别有一种，亦不名 竹。苦竹亦有二种∶一种出江西及闽中，本极粗大，笋味殊苦，不可啖；一种出江浙，近地亦时有，肉浓而叶长阔，笋微有苦味，俗呼甜苦笋，食品所最贵者，亦不闻入药用。淡竹肉薄，节间有粉，南人以烧竹沥者，医家只用此一品，与《竹谱》所说大同而小异也。竹实今不复用，亦稀有之。

上一页：猪苓
下一页：枳实


枳实 《本草图经》

枳实

枳实（图缺），生河内川泽。枳壳，生商州川谷，今京西、江湖州郡皆有之，以商州者为佳。如橘而小，高亦五、七尺，叶如枨，多刺，春生白花，至秋成实。九月、十月采，阴干。旧说七月、八月采者为实；九月、十月采者为壳。今医家多以皮浓而小者为枳实；完大者为壳，皆以翻肚如盆口唇状、须陈久者为胜。近道所出者，俗呼臭橘，不堪用。张仲景治心下坚大如盘，水饮所作，枳实术汤主之。枳实七枚，术三两，以水一斗，煎取三升，分三服。腹中软即稍减之。又胸痹心中痞坚，留气结胸，胸满，胁下逆气抢心，枳实 薤白桂汤主之。陈枳实四枚，浓朴四两，薤白半斤，切，栝蒌一枚，桂一两，以水五升，先煎枳实、浓朴，取二升去滓，内余药于汤中，煎三两沸，分温三服，当愈。又有橘皮枳实汤，桂生姜 枳实汤，皆主胸痹心痛。葛洪治卒胸痹痛，单用枳实一物，捣末服方寸匕，日三夜一。其根皮治大便下血，末服之，亦可煮汁常饮。又治卒中急风，身直不得屈伸反复者，刮取枳木皮屑，谓之枳茹一升，酒一升，渍一宿，服五合，至尽，再作，良。

上一页：竹
下一页：山茱萸


山茱萸 《本草图经》

山茱萸

山茱萸（图缺），生汉中山谷及琅邪冤句东海承县，今海州亦有之。木高丈余，叶似榆，花白；子初熟未干，赤色，似胡颓子，有核；亦可啖，既干；皮甚薄；九月、十月采实，阴干。吴普云∶一名鼠矢，叶如梅有刺毛。二月花如杏，四月实如酸枣，赤，五月采实，与此小异也。旧说当合核为用。而《雷 炮炙论》云∶子一斤，去核取肉皮用，只秤成四两半。其核八棱者名雀儿苏，别是一物，不可用也。

上一页：枳实
下一页：吴茱萸


吴茱萸 《本草图经》

吴茱萸

吴茱萸（图缺），生上谷川谷及冤句，今处处有之，江浙，蜀汉尤多。木高丈余，皮青绿色；叶似椿而阔浓，紫色；三月开花，红紫色；七月、八月结实，似椒子，嫩时微黄，至成熟则深紫。

九月九日采，阴干。《风土记》曰∶俗尚九月九日谓为上九，茱萸到此日气烈熟色赤，可折其房以插头，云辟恶气御冬。又《续齐谐记》曰∶汝南桓景随费长房学。长房谓曰∶九月九日汝家有灾厄，宜令急去家，各作绛囊盛茱萸以系臂上，登高饮菊花酒，此祸可消。景如言，举家登高山，夕还见鸡、犬、牛、羊一时暴死。长房闻之曰∶此代之矣。故世人每至此日登高饮酒，戴茱萸囊，由此耳。世传茱萸气好上，言其冲膈，不可为服食之药也。张仲景治呕而胸满者，茱萸汤主之。吴茱萸一升，枣二十枚，生姜一大两，人参一两，以水五升，煎取三升，每服七合，日三。干呕吐涎沫而头痛者，亦主之。又其南行枝，主大小便卒关格不通，取之断度如手第二指中节，含之立下，出姚僧垣方。根亦入药用。删繁方疗脾劳热，有白虫在脾中，为病令人好呕者，取东行茱萸根，大者一尺，大麻子八升，橘皮二两，凡三物 咀，以酒一斗，浸一宿，微火上薄暖之，三下，绞去滓，平旦空腹服一升取尽，虫便下出，或死，或半烂，或下黄汁。凡作药法，禁声，勿语道作药，虫便下验。

上一页：山茱萸
下一页：秦皮


秦皮 《本草图经》

秦皮

秦皮（图缺），生庐江川谷及冤句，今陕西州郡及河阳亦有之。其木大都似檀，枝干皆青绿色，叶如匙头许大而不光，并无花实，根似槐根。二月、八月采皮，阴干。其皮有白点而不粗错，俗呼为自 木。取皮渍水便碧色，书纸看之青色，此为真也。

上一页：吴茱萸
下一页：茗、苦


茗、苦 《本草图经》

茗、苦

茗、苦 （图缺），旧不着所出州郡，今闽浙、蜀荆、江湖、淮南山中皆有之。

《尔雅》所谓 ，苦。郭璞云∶木小似栀子，冬生，叶可煮作羹饮。今呼早采者为荼，晚取者为茗。茗、 ，蜀人谓之苦荼是也。今通谓之茶。茶、荼声近，故呼之。春中始生嫩叶，蒸焙去苦水，末之乃可饮。与古所食，殊不同也。《茶经》曰∶茶者，南方佳木。自一尺、二尺至数十尺，其巴川峡山有两人合抱者，伐而掇之。木如瓜芦，叶如栀子，花如白蔷薇，实如 榈，蒂如丁香，根如胡桃。其名一曰荼，二曰 ，三曰 （音设），四曰茗，五曰 。又曰茶之别者，其枳壳芽，枸杞芽，枇杷芽，皆治风疾。又有皂荚芽，槐芽，柳芽，乃上春摘其芽，和茶作之。故今南人输官茶，往往杂以众叶，惟茅芦、竹箬之类不可入，自余山中草木芽叶，皆可和合。椿、柿尤奇。真茶性极冷，惟雅州蒙山出者温，而主疾。《茶谱》云∶蒙山有五顶，顶有茶园，其中顶曰上清峰。昔有人病冷且久，遇一老父谓曰∶蒙之中顶茶，当以春分之先后，多耩人力，俟雷之发声，并手采摘，三日而止。若获一两，以本外水煎服，即能祛宿疾，二两当眼前无疾，三两固以换骨，四两即为地仙矣。其僧如说，获一两余，服未尽而病瘥。其四顶茶园，采摘不废。惟中峰草木繁密，云雾蔽亏，鸷兽时出，故人迹不到矣。近岁稍贵此品，制作亦精于他处，其性似不甚冷，大都饮茶少则醒神思，过多则致疾病，故唐《母景茶饮序》云∶释滞消壅，一日不利暂佳，瘠气侵精终身之累，斯大是也。

上一页：秦皮
下一页：栀子


栀子 《本草图经》

栀子

栀子（图缺），生南阳川谷，今南方及西蜀州郡皆有之。木高七、八尺；叶似李而浓硬，又似樗蒲子；二、三月生白花，花皆六出，甚芬香，俗说及西域詹匐也；夏秋结实如诃子状，生青熟黄，中仁深红。九月采实，曝干。南方人竞种以售利。《货殖传》云∶卮、茜千石，亦比千乘之家。言获利之博也。此亦有两三种。入药者山栀子，方书所谓越桃也，皮薄而圆，小核，房七棱至九棱者佳。其大而长者，乃作染色，又谓之伏尸栀子，不堪入药用。张仲景《伤寒论》及古今诸名医治发黄，皆用栀子、茵陈、香豉、甘草等四物作汤饮。又治大病起劳复，皆用栀子鼠矢等汤，并小利而愈。其方极多，不可悉载。栀子亦疗血痢挟毒热下者。葛洪方以十四枚去皮，捣，蜜丸，服如梧子三丸，日三，大效。又治霍乱转筋，烧栀子三枚，末服，立愈。时行重病后劳发，水煮十枚，饮汁温卧，彻汗乃愈，挟食加大黄别煮汁，临熟内之，合饮微利，遂瘥。

上一页：茗、苦
下一页：槟榔


槟榔 《本草图经》

槟榔

槟榔（图缺），生南海，今岭外州郡皆有之。大如桄榔，而高五、七丈，正直无枝，皮似青桐，节如桂竹；叶生木巅，大如 头，又似甘蕉叶；其实作房，从叶中出，旁有刺若棘针，重叠其下；一房数百实，如鸡子状，皆有皮壳，肉满壳中，正白。味苦、涩，得扶留藤与瓦屋子灰同咀嚼之，则柔滑而甘美。岭南人啖之，以当果实。其俗云∶南方地温，不食此无以祛瘴 。其实春生，至夏乃熟，然其肉极易烂，欲收之，皆先以灰汁煮熟，仍火焙熏干，始堪停久。此有三、四种∶有小而味甘者，名山槟榔；有大而味涩核亦大者，名猪槟榔；最小者名 子。

其功用不说有别。又云尖长而有紫纹者名槟，圆而矮者名榔。槟力小，榔力大。今医家不复细分，但取作鸡心状，存坐正稳，心不虚，破之作锦纹者为佳。其大腹所出，与槟榔相似，但茎、叶、根、干小异，并皮收之，谓之大腹槟榔。或云槟榔极难得真者，今贾人货者多大腹也。

上一页：栀子
下一页：合欢


合欢 《本草图经》

合欢

合欢（图缺），夜合也。生益州山谷，今近京雍洛间皆有之，人家多植于庭除间。木似梧桐，枝甚柔弱；叶似皂荚槐等，极细而繁密，互相交结，每一风来，辄似相解了，不相牵缀；其叶至暮而合，故一名合昏；五月花发，红白色，瓣上若丝茸；然至秋而实作荚，子极薄细。采皮及叶用，不拘时月。崔豹《古今注》曰∶欲蠲人之忧，则赠以丹棘，丹棘一名忘忧。欲蠲人之忿，则赠以青裳，青裳，合欢也。故嵇康种之舍前是也。韦宙《独行方》∶胸心甲错，是为肺痈，黄昏汤主之。取夜合皮掌大一枚，水三升，煮取半分，再服。

上一页：槟榔
下一页：秦椒


秦椒 《本草图经》

秦椒

秦椒（图缺），生泰山川谷及秦岭上，或琅琊，今秦、凤间及明、越、金、商州皆有之。初秋生花，秋末结实，九月、十月采。陶隐居云∶似椒而大，色黄黑，或呼大椒。苏恭云∶叶及茎、子都似蜀椒，但实细味短。《尔雅》云∶ ，大椒。郭璞云∶椒丛生，生实大者名为 。《诗·唐风》云∶椒聊。且陆机疏云∶椒似茱萸，有针刺。茎、叶坚而滑，蜀人作茶，吴人作茗，皆合煮其叶以为香。今成皋诸山谓之竹叶椒，其木亦如蜀椒，少毒热，不中合药，可着饮食中，又用蒸鸡、豚最佳。东海诸岛上亦有椒，枝、叶皆相似。子长而不圆，甚香，其味似橘皮。岛上獐鹿食其叶，其肉自然作椒、橘香。而今南北所生一种椒，其实大于蜀椒，与陶及郭、陆之说正相合，当以实大者为秦椒。其云蜀、吴作茶、茗，皆煮其叶，今不复如此。

盖古人所食，与今异者多矣。故苦 （与茶同）条云∶作饮加茱萸、葱、姜等良，是也。相传椒可以来水银。又云椒气好下，言饵之益下，不上冲也。服食药当用蜀椒。

上一页：合欢
下一页：卫矛


卫矛 《本草图经》

卫矛

卫矛（图缺），鬼箭也。出霍山山谷，今江淮州郡或有之。三月以后生茎苗，长四、五尺许；其于有三羽，状如箭翎；叶亦似山茶，青色；八月、十一月、十二月采条茎，阴干。其木亦名狗骨。崔氏方疗恶疰在心，痛不可忍，有鬼箭羽汤。《集验方》∶疗卒暴心痛，或中恶气毒痛，大黄汤亦用鬼箭，皆大方也。

上一页：秦椒
下一页：紫葳


紫葳 《本草图经》

紫葳

紫葳（图缺），陵霄花也。生西海川谷及山阳，今处处皆有，多生山中，人家园圃亦或种莳。初作藤蔓生，依大木，岁久延引至巅而有花；其花黄赤，夏中乃盛。陶隐居云∶《诗》有苕之华。郭云∶陵霄。又苏恭引《尔雅·释草》云∶苕，陵苕。郭云∶又名陵霄，按今《尔雅》注苕，一名陵时。本草云∶而无陵霄之说，岂古今所传书有异同邪？

又据陆机及孔颖达疏义亦云∶苕，一名陵时，陵时乃是鼠尾草之别名。郭又谓苕为陵时，本草云∶今紫葳无陵时之名，而鼠尾草有之。乃知陶苏所引，是以陵时作陵霄耳。又陵霄非是草类，益可明其误矣。今医家多采其花干之。入妇人血崩风毒药，又治少女血热风毒，四肢皮肤生瘾疹，并行经脉方。陵霄花不以多少，捣罗为散，每服二钱，温酒调下，食前服，甚效。

上一页：卫矛
下一页：芜荑


芜荑 《本草图经》

芜荑

芜荑（图缺），生晋山川谷，今近道山川谷，今近道亦有之，大抵榆类而差小，其实亦早成，比榆乃大，气臭如 ，《尔雅·释木》云∶无姑，其实夷。郭璞云∶无姑，姑榆也，生山中，叶圆而浓，剥取皮，合渍之。其味辛香，所谓芜荑也。又《释草》云∶ 荑， 。注云∶一名白蒉，而与《本经》一名 （音殿） （音唐）相近。苏恭云∶ ， 。字之误也。然荑草类，无荑乃木也。明是二物，或气类之相近欤。三月采实，阴干。杀虫方中多用之。今人又多取作屑，以 五味，其用陈者良。人收藏之，多以盐渍，则失气味。此等不堪入药，但可作食品耳。秋后尤宜食之。《续传信方》治久患脾胃气泄不止，芜荑五两，捣末，以饭丸，每日空心午饭前，各用陈米饮下三十丸，增至四十丸。久服去三尸，益神，驻颜。云得之章镣曾得力。

上一页：紫葳
下一页：食茱萸


食茱萸 《本草图经》

食茱萸

食茱萸（图缺），旧不载所出州土。云功用与吴茱萸同，或云即茱萸中颗粒大经久色黄黑，堪啖者是。今南北皆有之。其木亦甚高硕，有长及百尺者；枝茎青黄，上有小白点；叶正类油麻，花黄；蜀人呼其子为艾子，盖《礼记》所谓 者。 、艾声讹故云耳。宜入食羹中，能发辛香，然不可多食，多食冲眼，兼又脱发。采无时。

上一页：芜荑
下一页：桑根白皮


桑根白皮 《本草图经》

桑根白皮

桑根白皮（图缺），《本经》不着所出州土，今处处有之。采无时。不可用出土上者，用东行根益佳，或云木白皮亦可用。初采得，以铜刀剥去上粗皮，其取里白，切，焙干。其皮中青涎勿使刮去，药力都在其上。恶铁及铅，不可近之。桑叶以夏秋再生者为上，霜后采之，煮汤淋渫手足，去风痹殊胜。桑耳，一名桑黄，有黄熟陈白者，又有金色者，皆可用。碎切，酒煎，主带下。其实，椹。有白、黑二种，曝干，皆主变白发，皮上白藓。花，亦名桑花，状似地钱，刀削取，炒干，以止衄、吐血等。其柴烧灰淋汁，医家亦多用之。桑上蠹虫，主暴心痛，金疮肉生不足。皮中白汁，主小儿口疮，傅之便愈，又以涂金刃所伤，燥痛须臾血止。更剥白皮裹之，令汁得入疮中良。冬月用根皮皆验。白皮作线，以缝金创肠出者，更以热鸡血涂之。

唐·安金藏剖腹，用此法便愈。桑条作煎，见近效方。云桑煎疗水气、肺气、香港脚、痈肿兼风气。桑条二两，用大秆六两，一物细切如豆，以水一大升，煎取三大合，如欲得多造，准此增加。先熬令香，然后煎。每服，肚空时吃，或茶汤，或羹粥，每服半大升。亦无禁忌也。本方云桑枝，平，不冷不热，可以常服。疗遍体风痒干燥，香港脚风气，四肢拘挛，上气眼晕，肺气嗽，消食，利小便。久服轻身，聪明耳目，令人光泽，兼疗口干。《仙经》云∶一切仙药，不得桑煎不服。出《抱朴子》。本方桑枝一小升，细切，熬令香，以水三大升，煎取二大升，一日服尽，无问食前后，此服只依前方也。桑叶可常服，神仙服食方，以四月桑茂盛时采叶。又十月霜后，三分二分已落时，一分在者，名神仙叶，即采取与前叶同阴干，捣末，丸、散任服，或煎以代茶饮。又采椹曝干，和蜜食之，并令人聪明，安魂镇神。又炙叶令微干，和桑衣煎服，治痢，亦主金创及诸损伤。止血方书∶称桑之功最神，在人资用尤多。《尔雅》云∶桑辨有葚（与椹同）、栀。郭璞云∶辨半也，一半有葚，半无，名曰栀。又云∶女桑、 桑，俗间呼桑木之小而条长者为女桑。又山桑，木堪弓弩。 桑丝中琴瑟，皆材之美者也，他木鲜及焉。

上一页：食茱萸
下一页：白棘


白棘 《本草图经》

白棘

白棘（图缺），棘针也。生雍州。棘刺花生道旁，今近京皆有之。棘，小枣也，丛高三、四尺，花、叶、茎、实都似枣，而有赤、白二种。苏恭云∶白棘，茎白如粉，子、叶与赤棘同，赤棘中时复有之，亦为难得耳。然有钩直二种∶直者，宜入补药；钩者入痈肿药。针采无时。花冬至后百二十日采，实四月采。又枣针疗喉痹不通，药中亦用。陈子昂《观玉篇》云∶在张掖郡时，有人以仙人杖为白棘，同旅皆信之。二物都不相类，不知何故疑惑若此，其说见枸杞条。

上一页：桑根白皮
下一页：龙脑香


龙脑香 《本草图经》

龙脑香

龙脑香（图缺），出婆律国，今惟南海番舶贾客货之。相传云∶其木高七、八丈，大可六、七围，如积年杉木状，旁生枝，叶正圆而背白，结实如豆蔻，皮有甲错，香即木中脂，似白松脂，作杉木气。膏乃根下清液耳，亦谓之婆律膏。段成式《酉阳杂俎》说∶此木有肥瘦，瘦者出龙脑香，其香在木心。波斯断其木剪取之。肥者出婆律膏，其膏于木端流出，斫木作坎而承之。两说大同而小异。亦云∶南海山中亦有此木。唐天宝中，交趾贡龙脑，皆如蝉、蚕之形。

彼人云∶老根节方有之，然极难得。时禁中呼为瑞龙脑，带之衣衿，香闻十余步外，是后不闻有此。今海南龙脑，多用火 成片，其中亦容杂伪。入药惟贵生者，状若梅花瓣，甚佳也。

上一页：白棘
下一页：摩勒


摩勒 《本草图经》

摩勒

摩勒（图缺），余甘子也。生岭南交、广、爱等州，今二广诸郡及西川，蛮界山谷中皆有之。木高一、二丈，枝条甚软。叶青细密；朝开暮敛如夜合，而叶微小，春生冬凋；三月有花，着条而生，如粟粒，微黄；随即结实作荚，每条三两子，至冬而熟，如李子状，青白色，连核作五、六瓣，干即并核皆裂，其俗亦作果子啖之，初觉味苦，良久便甘，故以名也。

上一页：龙脑香
下一页：胡桐泪


胡桐泪 《本草图经》

胡桐泪

胡桐泪（图缺），出肃州以西平泽及山谷中，今西蕃亦有商人货之者。相传∶其木甚高硕，皮似白杨、青桐辈。其叶初生似柳，渐大则似桑、桐辈；其津液沦入地中，与大石相着，冬月采得之，状如黄矾，姜石，味极咸、苦，得水便消，如硝石也。古方稀用。今治口齿家为最要之物。一名胡桐律，律、泪声近也。然有一种木律，极相类，不堪用也。

上一页：摩勒
下一页：骐竭


骐竭 《本草图经》

骐竭

骐 竭（图缺），旧不载所生州土，今出南蕃诸国及广州。木高数丈，婆娑可爱；叶似樱桃而有三角；其脂液从木中流出，滴下如胶饴状，久而坚凝，乃成竭，赤作血色，故亦谓之血竭。采无时。其味咸而气腥者是。海母血不可用，而竭微咸而甘，作栀子气味。旧说与紫 大都相类，而别是一物，功力亦殊。今按段成式《酉阳杂俎》云∶紫 出真腊国，国人呼为勒 ，亦出波斯国，木高丈许，枝于繁郁，叶似橘柚，冬不凋落，三月花开，不结子，每有雾露微雨沾濡，其枝条则为紫 。波斯国使人呼及沙利，两人说如此。而真腊国使人言是蚁运土，上于木端作窠，蚁壤为雾露所沾，即化为紫 。又《交州地志》亦云∶本州岁贡紫 ，出于蚁壤。乃知与血竭虽俱出于木，而非一物明矣。今医方亦罕用，惟染家所须耳。

上一页：胡桐泪
下一页：乌药


乌药 《本草图经》

乌药

乌药（图缺），生岭南邕容州及江南，今台州、雷州、衡州亦有之，以天台者为胜。木似茶 ，高五、七尺；叶微圆而尖，作三桠，面青背白，五月开细花，黄白色；六月结实。如山芍药而有极粗大者，又似钓樟根，然根有二种∶岭南者黑褐色而坚硬；天台者白而虚软，并八月采。根以作车毂形如连珠状者佳。或云∶天台出者，香白可爱，而不及海南者力大。

上一页：骐竭
下一页：没药


没药 《本草图经》

没药

没药（图缺），生波斯国，今海南诸国及广州或有之。木之根株，皆如橄榄，叶青而密。岁久者，则有膏液流滴在地下，凝结成块，或大或小，亦类安息香。采无时。今方多用治妇人内伤痛楚，又治血晕及脐腹 刺者。没药一物，研细，温酒调一钱便止。又治历节诸风骨节疼痛，昼夜不可忍者。没药半两研，虎胫骨三两涂酥炙黄色，先捣罗为散，与没药同研令细，温酒调二钱，日三服。大佳。

上一页：乌药
下一页：海桐皮


海桐皮 《本草图经》

海桐皮

海桐皮（图缺），出南海已南山谷，今雷州及近海州郡亦有之。叶如手大，作三花尖。皮若梓白皮，而坚韧可作绳，入水不烂。不拘时月采之。古方多用浸酒治风蹶。南唐筠州刺史王绍颜撰《续传信方》着其法云∶顷年予在姑熟之日，得腰膝痛不可忍。医以肾藏风毒攻刺诸药莫疗。

因览《传信方》备有此验。立修制一剂，便减五分，步履便轻，故录之耳。海桐皮二两，牛膝、芎 、羌活、地骨皮、五加皮各一两，甘草半两，薏苡仁二两，生地黄十两，八物净洗，焙干，细锉，生地黄以芦刀子切，用绵一两都包裹，入无灰酒二斗浸，冬二七日，夏一七日，候熟，空心食后，日、午、晚卧时，时一杯，长令醺醺。合时不用添减，禁毒食。

上一页：没药
下一页：石南


石南 《本草图经》

石南

石南（图缺），生华阴山谷，今南北皆有之。生于石上，株极有高硕者。江湖间出者，叶如枇杷叶，有小刺，凌冬不凋；春生白花成簇；秋结细红实。关陇间出者，叶似莽草，青黄色，背有紫点；雨多则并生，长及二、三寸；根横细，紫色，无花实；叶至茂密。南北人多移以植庭院间，阴翳可爱，不透日气。入药以关中叶细者良。二月、四月采叶；四月采实，阴干。《魏王花木记》曰∶南方石南木，取皮中作鱼羹，和之尤美。今不闻用之。下有楠材条，其木颇似石南，而更高硕，叶差小，其材中梁柱。今医方亦稀用之。

上一页：海桐皮
下一页：巴豆


巴豆 《本草图经》

巴豆

巴豆（图缺），出巴郡川谷，今嘉、眉、戎州皆有之。木高一、二丈；叶如樱桃而浓大，初生青，后渐黄赤，至十二月叶渐凋，二月复渐生，至四月旧叶落尽，新叶齐生，即花发成穗，微黄色五、六月结实作房，生青，至八月熟而黄白，类白豆蔻，渐渐自落，即收之；一房有三瓣，一瓣有实一粒，一房共实三粒也。戎州出者，壳上有纵纹，隐起如线，一道至两三道。彼土人呼为金线巴豆，最为上等，它处亦稀有。

上一页：石南
下一页：蜀椒


蜀椒 《本草图经》

蜀椒

蜀椒（图缺），生武都川谷及巴郡，今归、峡及蜀川、陕洛间人家多作园圃种之。高四、五尺，似茱萸而小，有针刺；叶坚而滑，可煮饮，食甚辛香；四月结子无花，但生于枝叶间，如小豆颗而圆，皮紫赤色。八月采实，焙干。此椒江淮及北土皆有之，茎实都相类，但不及蜀中者，皮肉浓，腹里白，气味浓烈耳。服食方，单服椒红。补下宜用蜀椒也。韦宙《独行方》治诸疮中风者，生蜀椒一升，取少面合溲裹椒，勿令漏气，分作两裹于 灰火中烧熟，及热出之，刺头作孔，当疮上 着，使椒气射入疮中，冷则易之，须臾疮中出水，及遍体出汗，即瘥。

施州又有一种崖椒，彼土人四季采皮入药，云味辛，性热，无毒。主肺气上喘，兼咳嗽，并野姜筛末，酒服钱匕，甚效，忌盐。下又有蔓椒条，云生云中川谷及丘冢间，采茎根，煮酿酒。陶隐居云∶俗呼为 ，似椒 （音党）小，不香耳。今亦无复分别，或云即金椒是也。 子，出闽中、江东。其木似樗茎，间有刺，子辛辣如椒。主游蛊、飞尸及腹冷，南人淹藏以作果品，或以寄远。《吴越春秋》云∶越以甘蜜丸 （与党同）报吴，增封之礼，然则 之相赠尚矣

上一页：巴豆
下一页：莽草


莽草 《本草图经》

莽草

莽草（图缺），亦曰 草。出上谷及冤句，今南中州郡及蜀州皆有之。木若石南而叶稀，无花实。五月、七月采叶，阴干。一说藤生，绕木石间。古方治风毒痹阙诸酒，皆用 草。今医家取其叶煎汤，热含少顷间吐之，以治牙齿风 甚效。此木也，而《尔雅·释草》云∶ ，春草。

释曰∶药草，莽草也。郭璞云∶一名芒草，芒、 音近故尔。然谓之草者，乃蔓生者是也。

上一页：蜀椒
下一页：郁李仁


郁李仁 《本草图经》

郁李仁

郁李仁（图缺），《本经》不载所出州土，但云生高山川谷及丘陵上，今处处有之。木高五、六尽，枝条、花叶，皆若李，惟子小若樱桃，赤色，而味甘、酸，核随子熟，六月采根并实，取核中仁用。陆机《草木疏》云∶唐棣，即奥李也，一名雀梅，亦曰车下李，所在山中皆有，其华或白或赤，六月中成实，如李子可食。今近京人家园圃植一种，枝茎作长条，花极繁密而多叶，亦谓之郁李，不堪入药用。韦宙《独行方》∶疗香港脚浮肿，心腹满，大小便不通，气急喘息者。以郁李仁十二分，捣碎，水研，取汁。薏苡仁捣碎如粟米，取三合，以汁煮米作粥，空腹食之佳。《必效方》∶疗癖。取车下李仁，微汤退去及并仁者，与干面相拌，捣之为饼。如犹干和淡水，如常搜面作饼，大小一如病患掌。为二饼，微炙使黄，勿令至熟。

空腹食一枚，当快利。如不利，更食一枚，或饮热粥汁，以利为度。若至午后痢不止，即以醋饭止之。利后当虚，病未尽者，量力一、二日更进一服，以病尽为限。小儿亦以意量之。

不得食酪及牛、马肉等。无不效。但病重者，李仁与面相半；轻者以意减之。病减之后，服者亦任量力，累试神验。

上一页：莽草
下一页：鼠李


鼠李 《本草图经》

鼠李

鼠李（图缺），即乌巢子也。《本经》不载所出州土，但云生田野，今蜀川多有之。枝叶如李子，实若五味子，色 黑，其汁紫色。味甘、苦，实熟时采，日干。九蒸酒渍服，能下血。其皮采无时，一名牛李。刘禹锡《传信方》∶主大人口中疳疮，并发背，万不失一用山李子根，亦名牛李子，蔷薇根野外者佳，各细切五升，以水五大斗，煎至半日以来，汁浓，即于银、铜器中盛之，重汤煎至一、二升，看稍稠，即于瓷瓶子中盛，少少温含咽之，必瘥。忌酱、醋、油腻、热面，大约不宜食肉。如患发背，重汤煎令极稠，和如膏，以帛涂之疮上，神效。

襄州军事柳岸妻窦氏，患口疳十五年，齿尽落，龈亦断坏，不可近，用此方遂瘥。

上一页：郁李仁
下一页：栾华


栾华 《本草图经》

栾华

栾华（图缺），生汉中川谷，今南方及都下园圃中或有之。叶似木槿而薄细；花黄似槐而稍长大；子壳似酸浆，其中有实如熟豌豆，圆黑坚，堪为数珠者。五月采其花，亦可染黄。南人取以合黄连作煎，疗目赤烂甚效。

上一页：鼠李
下一页：杉材


杉材 《本草图经》

杉材

杉材（图缺），旧不载所出州土，今南中深山中多有之。木类松而劲直，叶附枝生，若刺针。（《尔雅》云∶ （音彼）， （与杉同）。郭璞注云∶ 似松，生江南。可以为船及棺材，作柱埋之不腐也。又人家常用作桶板，甚耐水。医师取其节煮汁，浸捋香港脚殊效。唐柳柳州纂救三死方云∶元和十二年二月得香港脚，夜半痞绝，胁有块，大如石，且死，因大寒不知人三日，家人号哭，荣阳郑洵美传杉木汤，服半食顷大下，三下气通魂散。杉木节一大升，橘叶切一大升，北地无叶可以皮代之，大腹槟榔七枚，合子碎之，童子小便三大升，共煮取一大升半，分两服。若一服得快利，即停后服。以前三死真死矣，会有教者，皆得不死，恐他人不幸有类余病，故传焉。又杉菌出宜州，生积年杉木上，若菌状。云味苦，性微温。主心脾气疼及暴心痛，采无时。

上一页：栾华
下一页：白杨


白杨 《本草图经》

白杨

白杨（图缺），旧不载所出州土，今处处有之，北土尤多。人种于墟墓间。株大，叶圆如梨，皮白，木似杨，故名白杨。采其皮，无时。此下又有水杨条，经云∶叶圆阔而赤，枝条短梗，多生水岸旁，其形与杨柳相似，以生水岸，故名水杨。（《尔雅》所谓旄，泽柳。其云生水旁，形如杨柳，即今蒲杨是也。杨柳之类亦多。崔豹《古今注》曰∶白杨叶圆，青杨叶长，柳叶亦长细， （时题切）杨圆叶弱蒂，微风则大摇，一名高飞，一曰独摇。蒲柳生水边，叶似青杨，亦曰蒲杨，亦曰 柳，亦曰蒲 焉。水杨即蒲杨也，枝茎劲韧（音刃），作矢用。又有赤杨，霜降叶赤，材理亦赤也，然令人鲜能分别之。余并见柳华条。《必效方》∶疗腹满癖坚如石，积年不损者，取白杨木东南枝，去苍皮，护风细锉五升，熬令黄，以酒五升淋讫，即以绢袋盛滓还，内酒中，密封再宿，每服一合，日三。

上一页：杉材
下一页：栾荆


栾荆 《本草图经》

栾荆

栾荆（图缺），旧不着所出州郡，今生东海及淄州、汾州。性温，味苦，有小毒。苗叶主大风，头面手足诸风，癫狂痉，痹冷病。苏恭云∶茎叶都似石南，干亦自反，经冬不凋，叶上有细黑点者真也。今诸郡所上者，枝茎白；叶小圆而青色，颇似榆叶而长，冬夏不枯；六月开花，花有紫、白二种；子似大麻。四月采苗叶，八月采子。与地沥青同熬，涂驼畜疮疥，或淋渫药中用之。亦名顽荆。

上一页：白杨
下一页：紫荆


紫荆 《本草图经》

紫荆

紫荆（图缺），旧不着所生州郡，今处处有之，人多于庭院间种植。木似黄荆，叶小无桠，花深紫可爱，或云田氏之荆也。至秋子熟如小珠。名紫珠。江东林泽间尤多。

上一页：栾荆
下一页：钓藤


钓藤 《本草图经》

钓藤

钓藤（图缺），《本经》不载所出州土。苏恭云出梁州，今兴元府亦有之。叶细茎长，节间有刺，若钓钩，三月采，字或作吊。葛洪治小儿方多用之。其赤汤，治卒得痫，用吊藤、甘草炙各二分，水五合，煮取二合，服如小枣大，日五夜三，大良。又广济及崔氏方，疗小儿惊痫诸汤饮，皆用吊藤皮。

上一页：紫荆
下一页：南藤


南藤 《本草图经》

南藤

南藤（图缺），即丁公藤也。生南山山谷，今出泉州、荣州。生依南木，故名南藤。苗如马鞭，有节紫褐色，叶如杏叶而尖。采无时。此下又有千金藤，云生北地者，根大如指，色黑似漆；生南土者，黄赤如细辛。又有 藤子，生广南山林间，木如通草藤，三年方熟，紫黑色，一名象豆。今医家并稀用，故但附于其类。

上一页：钓藤
下一页：皂荚


皂荚 《本草图经》

皂荚

皂荚（图缺），出雍州川谷及鲁邹县，今所在有之，以怀、孟州者为胜。木极有高硕者。此有三种∶《本经》云∶形如猪牙者良。陶注云∶长尺二者良。唐注云∶长六寸，圆浓节促直者，皮薄多肉，味浓大好。今医家作疏风气丸、煎，多用长皂荚；治齿及取积药，多用猪牙皂荚。所用虽殊，大抵性味不相远。九月、十月采荚，阴干用。张仲景治杂病方∶咳逆上气唾浊，但坐不得卧，皂荚丸主之。皂荚杵末一物，以蜜丸，大如梧子，以枣膏和汤，服一丸，日三夜一服。崔元亮《海上方》∶疗腹胀满欲瘦病者，猪牙皂荚相续，量长一尺，微火煨去皮子，捣筛，蜜丸，大如梧子。欲服药，先吃煮羊肉两脔，呷汁三两口后，以肉汁下药十丸，以快利为度，觉得力更服，以利清水即停。瘥后一月以来，不得食肉及诸油腻。又治热劳，以皂荚长一尺续成者，亦可须无孔成实者，以土酥一大两，微微涂，于火上缓炙之，不得令酥下，待酥尽即捣筛，蜜丸如梧子大，每日空腹饮下十五丸，渐增至二十丸，重者不过两剂，瘥。

其初生嫩叶芽以为蔬茹，更益人，核中白肉，亦入治肺药。又炮核取中黄心嚼饵之，治膈痰吞酸。又米醋熬嫩刺针作浓煎，以傅疮癣有奇效。

上一页：南藤
下一页：楝实


楝实 《本草图经》

楝实

楝实（图缺），即金铃子也。生荆山山谷，今处处有之，以蜀川者为佳。木高丈余，叶密如槐而长；三、四月开花，红紫色，芬香满庭间；实如弹丸，生青熟黄，十二月采实；其根采无时。此种有雌雄∶雄者根赤，无子，有大毒；雌者根白，有子，微毒。当用雌者。俗间谓之苦楝子。

韦宙《独行方》∶主蛲虫攻心如刺，口吐清水，取根锉，水煮，令浓，赤黑色，以汁合米煮作糜，隔宿勿食，来旦从一匕为始，少时复食一匕半糜，便下蛲，验。

上一页：皂荚
下一页：柳华


柳华 《本草图经》

柳华

柳华（图缺）、叶、实，生琅邪川泽，今处处有之，俗所谓杨柳者也。《本经》以絮为华。陈藏器云∶华，即初发黄蕊也，子乃飞絮也。采无时。其枝、皮及根，亦入药。葛洪治痈疽肿毒妒乳等多用之。韦宙《独行方》∶主疔疮及反花疮，并煎柳枝叶作膏涂之。今人作浴汤膏药，齿牙药亦用其枝，为最要之药。按杨柳异类，今人谓柳为杨柳，非也。《说文》∶杨，蒲柳也。柳，小杨也。其类非一∶蒲柳，其枝劲韧，可为箭 。《左传》所谓董泽之蒲，又谓之 符，即上条水杨是也，今河北沙地多生此。又生水旁，叶粗而白；木理微赤曰杞柳。《郑诗》云∶无伐我树杞。陆机云∶杞柳也，其木人以为车毂。共山淇水旁，鲁国汶水旁，纯生杞也。

又《孟子》云∶告子曰∶以人性为仁义，犹以杞柳为 是也。今人取其细条，火逼令柔韧屈作箱箧，河朔尤多。又下有赤柽木，生河西沙地，皮赤叶细，即是今所谓柽柳者。又名春柳。《尔雅》曰∶柽，河柳。郭璞云∶今河旁赤茎小杨。陆机《诗疏》云∶皮正赤如绛，一名雨师，枝叶似松是也。其木中脂一名柽乳。医方稀用，故附于此。

上一页：楝实
下一页：桐


桐 《本草图经》

桐

桐（图缺），生桐柏山谷，今处处有之。其类有四种∶旧注云∶青桐，枝叶俱青而无子；梧桐，皮白，叶青而有子，子肥美可食；白桐，有华与子，其华二月舒，黄紫色，一名椅桐，又名黄桐，则药中所用华叶者是也；岗桐，似白桐，惟无子，即是作琴瑟者。陆机《草木疏》云∶白桐宜为琴瑟。云南 人，绩以为布，似毛布。是作琴瑟宜岗桐，白桐二种也。又曰∶梓实桐皮曰椅，今人云梧桐也。《尔雅》谓之榇，又谓之荣。是白桐、梧桐二种，俱有椅名也。

或曰梧桐以知日月正闰。生十二叶，一边有六叶，从下数一叶为一月，至上十二叶。有闰十三叶，小余者。视之，则知闰何月也。故曰梧桐不生则九州异。或云今南人作油者，乃岗桐也，此桐亦有子，颇大于梧子耳。江南有 桐，秋开红花，无实。有紫桐，花如百合，实堪糖煮以啖。岭南有刺桐，叶如梧桐，花侧敷如掌，枝干有刺，花色深红。主金疮止血殊效。

又梧桐白皮，亦主痔。删繁方疗肠中生痔，肛门边有核者，猪悬蹄、青龙五生膏中用之，其膏傅疮并酒服之。

上一页：柳华
下一页：梓白皮


梓白皮 《本草图经》

梓白皮

梓白皮（图缺），生河内山谷，今近道皆有之。木似桐而叶小，花紫。《尔雅》云∶椅，梓。郭璞注云∶即楸也。《诗· 风》云∶椅、桐、梓、漆。陆机云∶梓者楸之疏理白色而生子者为梓。梓实桐皮曰椅，大同而小别也。又一种鼠梓，一名 ，亦楸之属也。江东人胃之虎椅。《诗·小雅》云∶北山有 。陆机云∶其枝叶木理如楸，山楸之异者。今人谓之苦楸是也。鼠李一名鼠梓，或云即此也。然鼠李花之实，都不相类，恐别一物，而名同也。梓之入药，当用有子者为使。楸、梓，宫寺及人家园亭多植之。崔元亮《集验方》∶疗毒肿，不问硬软，取楸叶十重，薄肿上，即以旧帛裹之，日三易，当重重有毒瓦斯为水，流在叶中。如冬月取干叶，盐水浸良久用之。或取根皮，锉烂，捣傅之，皆效。又疗上气咳嗽，腹满羸顿者。楸叶三斗，以水三斗，煮三十沸，去滓，煎堪丸如枣大。以竹筒内下部中，立愈。《箧中方》∶楸叶一味为煎，疗瘰 疮神方。秋分前后，平旦，令人持囊袋，枝上旋摘叶，内袋中。秆取十五斤，水一石，净釜中煎取三斗，又别换锅煎取七、八升，又换锅煎取二升，即成煎，内不津器中。凡患者，先取麻油半合，蜡一分，酥一栗子许，同消如面脂。又取杏仁七粒，生姜少许，同研令细，米粉二钱，同入膏中搅令匀。先涂疮上，经二日来乃拭却，即以篦子匀涂楸煎满疮上，仍用软帛裹却，二日一度，拭却，更上新药。不过五、六上，已作头，便生肌平复。未穴者，即内消。瘥后须将慎半年以来。采叶及煎合时，禁孝子、妇女、僧人、鸡、犬见之。

上一页：桐
下一页：接骨木


接骨木 《本草图经》

接骨木

接骨木（图缺），旧不着所出州土，今近京皆有之。木高一、二丈许，花叶都类陆英、水芹辈，故一名木蒴 。其木轻虚无心，斫枝插土便生，人家亦种之。叶主疟，研绞其汁饮之，得吐乃瘥。大人七叶，小儿三叶，不可过多也。又上有枳 条云∶其木径尺，木名白石，叶如桑柘，其子作房，似珊瑚，核在其端，人多食之，即《诗·小雅》所谓南山有枸是也。陆机云∶枸，枝枸也。木似白杨，所在山中皆有。枝枸不直，啖之甘美如饴，八、九月熟，谓之木蜜。

本从南方来，能败酒，若以为屋柱，则一屋之酒皆薄。

上一页：梓白皮
下一页：木天蓼


木天蓼 《本草图经》

木天蓼

木天蓼（图缺），味辛，温，有小毒。主症结积聚，风劳虚冷。生山谷中。木高二、三丈，三月、四月开花，似柘花；五月采子，子作球形，似 ；其球子可藏，作果啖之，亦治诸冷气。苏恭云∶作藤蔓生者，自是藤天蓼也。又有一种小天蓼，生天目山、四明山，木如栀子，冬不凋。然则天蓼有三种。虽其状不同，而体疗甚相似也。

上一页：接骨木
下一页：诃梨勒


诃梨勒 《本草图经》

诃梨勒

诃梨勒（图缺），生交、爱州，今岭南皆有，而广州最盛。株似木 花白，子似栀子青黄色；皮肉相着；七月、八月实熟时采。六路者佳，《岭南异物志》云∶广州法性寺佛殿前，有四、五十株，子极小，而味不涩，皆是六路。每岁州贡，只以此寺者。寺有古井，木根蘸水，水味不咸。每子熟时，有佳客至，则院僧煎汤以延之。其法用新摘诃子五枚，甘草一寸，皆碎破，汲木下井水同煎，色若新茶。今其寺谓之干明，旧木犹有六、七株，古井亦在。南海风俗尚贵此汤，然煎之不必尽如昔时之法也。诃梨勒主痢，《本经》不载。张仲景治气痢，以诃梨勒十枚，面裹， 灰火中煨之，令面黄熟，去核，细研为末，和粥饮顿服。又长服方∶诃梨勒、陈桔皮、浓朴各三大两，捣筛，蜜丸，大如梧子，每服二十丸至三十丸。唐·刘禹锡《传信方》云∶予曾苦赤白下，诸药服遍，久不瘥。转为白脓。令狐将军传此法，用诃梨勒三枚，上好者两枚炮，取皮，一枚生取皮，同末之，以沸浆水一两合服之，淡水亦得。若空水痢，加一钱匕甘草末。若微有脓血，加二匕。若血多，加三匕，皆效。又取其核入白蜜研，注目中，治风赤涩痛，神良。其子未熟时，风飘堕者，谓之随风子，暴干收之，彼人尤珍贵，益小者益佳。治痰嗽咽喉不利，含三数枚，殊胜。

上一页：木天蓼
下一页：卖子木


卖子木 《本草图经》

卖子木

卖子木（图缺），《本经》不载所出州土。注云∶出剑南邛州，今惟渠州有之。

每岁土贡，谓之买子木。株高五、七尺，木径寸许；春生嫩枝条，叶尖，长一、二寸，俱青绿色；枝梢淡紫色；四、五月开碎花，百十枝围簇作大朵，焦红色；随花便生子如椒目，在花瓣中黑而光洁，每株花裁三、五大朵耳。五月采其枝叶用。

上一页：诃梨勒
下一页：橡实


橡实 《本草图经》

橡实

橡实（图缺），栎木子也。《本经》不载所出州土，云所在山谷皆有，今亦然。

木高二、三丈；三、四月开黄花；八、九月结实，其实为皂斗，槲、栎皆有斗，而以栎为胜。不拘时采其皮并实用。《尔雅》云∶栎，其实球。释曰∶栎，似樗之木也。球，盛实之房也。其实橡也，有球汇自裹。《诗·秦风》云∶山有苞栎。陆机云∶秦人谓柞为栎。又《唐风》云∶集于苞栩。

陆机云∶今柞栎也，徐州人谓栎为杼，或谓之栩。今京洛及河内谓栎亦为杼。五方通语也，然则柞栎也，杼也，栩也，皆橡栎之通名也。

上一页：卖子木
下一页：槲若


槲若 《本草图经》

槲若

槲若（图缺），《本经》不载所出州土，今处处山林多有之。木高丈余，若即叶也，与栎相类。亦有斗，但小不中用耳。不拘时采。其叶并皮用。葛洪洗诸败烂疮、乳疮，并用此皮切三升，水一斗，煮五升，春夏冷用，秋冬温用，洗疮洗毕，乃傅诸膏，谓之赤龙皮汤。又治毒攻下部生疮者，槲皮合榉，煮汁如饴糖，以导之。《千金翼方》疗蛊毒，以槲木北阴白皮一大握，长五寸，以水三升，煮取一升，空腹分服，即吐蛊出也。

上一页：橡实
下一页：黄药根


黄药根 《本草图经》

黄药根

黄药根（图缺），生岭南，今夔、峡州郡及明、越、秦、陇州山中亦有之，以忠、万州者为胜。藤生、高三、四尺；根及茎以小桑，十月采根。秦州出者谓之红药子，叶似荞麦，枝梗赤色，七月开白花，其根初采，湿时红赤色，曝干即黄。开州兴元府又产一种苦药子，大抵与黄药相类，主五脏邪气，治肺，压热，除烦燥，亦入马药用。春采根曝干。又下有药实根条，云生蜀郡山谷。苏恭云∶即药子也，用其核仁。《本经》误载根字，疑即黄药之实，然云生叶似杏，花红白色，子肉味酸，此为不同。今亦稀用，故附于此。孙思邈《千金月令》∶疗忽生瘿疾一、二年者，以万州黄药子半斤，须紧重者为上。如轻虚，即是佗州者，力慢，须用一倍。取无灰酒一斗，投药其中，固济瓶口，以糠火烧一复时，停腾，待酒冷即开。患者时时饮一盏，不令绝酒气。经三、五日后，常须把镜自照，觉销即停饮，不尔便令人项细也。刘禹锡《传信方》亦着其效，云得之邕州从事张 ， 目击有效，复己试，其验如神。其方并同，有小异处。惟烧酒侯香气出外，瓶头有津出即止，不待一宿，火仍不得太猛。酒有灰。

上一页：槲若
下一页：桄榔子


桄榔子 《本草图经》

桄榔子

桄榔（图缺），生岭南山谷，今二广州郡皆有之，人家亦植于庭除间。其木似榈而坚硬，斫其间有面，大者至数石，食之不饥。其皮至柔，坚韧可以作绠。其子作穗生木端，不拘时月采之。

（《岭表录异》云∶桄榔木枝叶并茂，与枣、槟榔等小异。然叶下有须如粗马尾，广人采之以织巾子；其须尤宜咸水浸渍，即粗胀而韧，故人以此缚舶，不用钉线。木性如竹，紫黑色，有纹理，工人解之，以制博奕局。又其木刚作 锄，利如铁，中石更利，惟中蕉、椰致败耳。

上一页：黄药根
下一页：益智子


益智子 《本草图经》

益智子

益智子（图缺），生昆仑国，今岭南州郡往往有之。叶似 荷，长丈余。其根旁生小枝，高七、八寸，无叶，花萼作穗，生其上，如枣许大。皮白，中仁黑，仁细者佳，含之摄涎唾。采无时。

卢循为广州刺史，遗刘裕益智粽，裕答以续命汤，是此也。

上一页：桄榔子
下一页：椰子


椰子 《本草图经》

椰子

椰子（图缺），出安南，今岭南州郡皆有之。木似桄榔，无枝条，高数丈，叶在木末如束蒲；实大如瓠，垂于枝间，如挂物，实外有粗皮如棕包，次有壳，圆而且坚，里有肤，至白如猪肪，浓半寸许，味亦似胡桃。肤里有浆四、五合，如乳，饮之冷而氛醺。人多取壳为器，甚佳。不拘时月采其根皮用。南人取其肉，糖饴渍之，寄至北中作果，味甚佳也。

上一页：益智子
下一页：木鳖子


木鳖子 《本草图经》

木鳖子

木鳖子（图缺），出朗州及南中，今湖岭诸州及杭、越、全、岳州亦有之。春生苗，作蔓；叶有五花，状如山芋，青色面光；四月生黄花；六月结实，似栝蒌而极大，生青，熟红，肉上有刺，其核似鳖，故以为名；每一实有核三、四十枚，八月、九月采。岭南人取嫩实及苗叶作茹蒸食之。

上一页：椰子
下一页：南烛


南烛 《本草图经》

南烛

南烛（图缺），《本经》不载所出州土，云生高山，今惟江东州郡有之。株高三、五尺；叶类苦楝而小，凌冬不凋；冬生红子作穗；人家多植庭除间，俗谓之南天烛。不拘时采其枝叶用，亦谓之南烛草木。谨按陶隐居《登真隐诀》载太极真人青精干石 饭法∶ （音迅）。 之为言飧也，谓以酒、蜜、药草辈飧搜而暴之也。亦作 。凡内外诸书，并无此字，惟施于今饭之名耳。云其种是木而似草，故号南烛草木。一名猴药，一名男续，一名后卓，一名惟那木，一名草木之王。生嵩高、少室抱犊鸡头山，江左吴越至多。土人名之曰猴菽，或曰染菽，粗与真名相仿佛也。此木至难长，初生三、四年，状若菘菜之属，亦颇似栀子，二三十年乃成大株，故曰木而似草也。凡有八名，各从其邦域所称，而正号是南烛也。其子如茱萸，九月熟，酸美可食。叶不相对，似茗而圆浓，味小酢，冬夏常青。枝茎微紫，大者亦高四、五丈，而甚肥脆，易摧折也。作饭法∶以生白粳米一斛五斗，更舂治，渐取一斛二斗。木叶五斤，燥者用三斤亦可，杂茎皮益嘉，煮取汁，极令清冷，以 米，米释炊之。 即溲字也。今课其时月，从四月生新叶，至八月末，色皆深；九月至三月，用宿叶，色皆浅，可随时进退其斤两，宁小。多合采软枝茎皮，于石臼中捣碎。假令四、五月中作，可用十许斤熟舂，以斛二斗汤渍染得一斛，以九斗淹斛二斗米。比来正尔用水渍一、二宿，不必随汤煮渍米，令上可走虾，周时乃漉而炊之。初渍米正作绿色，既得蒸便如绀，若一过汁渍，不得好色，亦可淘去，更以新汁渍之。洒 皆用此汁，当令饭作正青色乃止。向所余汁一斗，以共三过洒饭，预作高格曝令干，当三过蒸曝，每一燥辄以青汁搜令 耳。日可服二升，勿复血食。亦以填胃补髓，消灭三虫。《上元宝经》曰∶子服草木之王，气与神通；子食青烛之津，命不复殒。此之谓也。今茅山道士亦作此饭，或以寄远。重蒸过食之，甚香甘也。孙思邈《千金月令》∶南烛煎益髭发及容颜，兼补暖方∶三月三日采叶并蕊子，入大净瓶中干盛，以童子小便浸满瓶，固济其口，置闲处，经一周年，取开，每日一两，次温酒服之。每酒一盏，调煎一匙，极有效验。

上一页：木鳖子
下一页：棕榈


棕榈 《本草图经》

棕榈

棕榈（图缺），亦曰 榈。出岭南及西川，江南亦有之。木高一、二丈，旁无枝条；叶大而圆，歧生枝端，有皮相重，被于四旁，每皮一匝为一节，二旬一采，转复生上。六、七月生黄白花；八、九月结实，作房如鱼子，黑色。九月、十月采其皮木用。《山海经》曰∶石脆（一作翠）

之山，其木多棕是也。

上一页：南烛
下一页：椿木


椿木 《本草图经》

椿木

椿木（图缺）、樗木，旧并不载所出州土，今南北皆有之。二木形干大抵相类，但椿木实而叶香可啖，樗木疏而气臭，膳夫亦能熬去其气，北人呼樗为山椿，江东人呼为鬼目，叶脱处有痕如樗蒲子，又如眼目，故得此名。其木最为无用。《庄子》所谓吾有大木，人谓之樗，其本拥肿不中绳墨，小枝曲拳不中规矩，立于途，匠者罔顾是也。并采无时。《尔雅》云∶栲，山樗。

郭璞注云∶栲似樗，色小白，生山中，因名。亦类漆也。俗语云∶ 、樗、栲、漆，相似如一．《诗·唐风》云∶山有栲。陆机疏云∶山樗与田樗无异，叶似差狭耳。吴人以其叶为茗。许慎以栲读为糗，今人言栲失其声耳，然则樗类之别种也。樗根煮汁，主下血及小儿疳痢。亦取白皮和仓 米、葱白、甘草、豉同煎，饮服，血痢便断。唐·刘禹锡着樗根 饨法云∶每至立秋前后，即患痢，或者水谷痢兼腰疼等，取樗根一大两，捣筛，以好面捻作 饨子，如皂荚子大，清水煮，每日空腹服十枚，并无禁忌，神良。

上一页：棕榈
下一页：龙骨


龙骨 《本草图经》

龙骨

龙骨（图缺）并齿、角，出晋地川谷及泰山岩水岸土穴中死龙处，今河东州郡多有之。或云是龙蜕，实非死骨，得脊脑，作白地锦文，舐之着舌者良。齿小强，犹有齿形，角强而实。采无时。

李肇国《史补》云∶春水时至，鱼登龙门，蜕其骨甚多，人采以为药，而有五色者。《本经》云出晋地，龙门又是晋地，岂今所谓龙骨者，乃此鱼之骨乎？或云骨有雄、雌，细纹而广者，是雌；粗纹而狭者，是雄。凡入药，五色具者，尤佳，黄白色者次，黑色者下，皆不得经落不净处，则不堪用。骨齿医家常用，角亦稀使。惟深师五邪丸用龙角，又云无角用齿。

《千金方》治心，有兼用龙齿、龙齿角者。韦丹疗心热风痫，取烂龙角浓研取汁，食上服二大合，日再。然则龙角有烂者，此物大抵世所稀有。孙光宪《北梦琐言》云∶石晋时镇州接邢台界，尝斗杀一龙，乡豪有曹宽者见之，取其双角，角前有一物如蓝色，纹文如乱锦，人莫之识。曹宽未经年，为寇所杀，镇帅俄亦被诛。又云∶海上人言龙每生二卵，一为吉吊，吉吊多与鹿游，或于水边遗沥，值流槎，则粘着木枝，如蒲槌状，其色微青黄，复似灰色，号紫梢花，坐汤多用之。《延龄至宝方》治聋，无问年月者，取吉吊脂，每日点半杏仁许，入耳中便瘥。云此物福建州甚不为难得，其脂须琉璃瓶子盛，更以樟木合重贮之，不尔则透气，失之矣。又《箧中方》女经积年不通，必治之。用龙胎、瓦松、景天三物各少许，都以水两盏，煎取一盏，去滓，分温二服，少顷，腹中转动，便下龙胎。古今方不见用者，人亦鲜识。本方注云∶此物出蜀中山涧大水中，大类干鱼鳞，投药煎时甚腥臊，方家稀所闻见，虽并非要药，然昔人曾用，世当有识者，因附于此，以示广记耳。

上一页：椿木
下一页：牛黄


牛黄 《本草图经》

牛黄

牛黄（图缺），出晋地平泽，今出登、莱州，它处或有，不甚佳。凡牛有黄者，毛皮光泽，眼如血色，时复鸣吼，又好照水，人以盆水承之，伺其吐出，乃喝迫，即堕落水中，既得之，阴干百日。一子如鸡子黄大，其重叠可揭折，轻虚而氛香者佳。然此物多伪，今人试之，皆揩摩手甲上，以透甲黄者为真。又云此有四种∶喝迫而得者，名生黄；其杀死而在角中得者，名角中黄；心中剥得者，名心黄，初在心如浆汁，取得便投水中，沾水乃硬，如碎蒺藜或皂荚子是也；肝胆中得之者，名肝黄。大抵皆不及喝迫得者最胜。凡牛之入药者，水牛、 牛、黄牛取乳及造酥、酪、醍醐等，然性亦不同，水牛乳凉， 牛乳温，其肉皆寒也。其自死者，皆不可食。其酥以合诸膏，摩风肿、 跌、血瘀，则牛酥为强，醍醐尤佳。又有底野迦，是西戎人用诸胆和合作之，状似久坏丸药，赤黑色，今南海或有之。又中品有牛角 ，用水牛、黄牛久在粪土中烂白者，主赤白下，烧灰，末服之。沙牛角 ，主下闭血瘀，女子带下，并烧灰酒服。崔元亮《海上方》∶治喉痹肿塞欲死者，取沙牛角烧，刮取灰，细筛，和酒服枣许大，水调亦得。又小儿饮乳不快，觉似喉痹者，亦取此灰涂乳上，咽下即瘥。黄牛胆以丸药，今方腊日取其汁，和天南星末，却内皮中，置当风处，逾月，取以合凉风丸，殊有奇效。黄犍牛、乌牯牛溺，并主水肿，利小便。杨炎《南行方》∶疗香港脚小腹胀，小便涩，取乌特牛溺一升，一日分服，腹消乃止。下水肿，取黄犍牛溺，一饮三升，不觉，更加服，老小减半亦可。牛屎烧灰，傅灸疮不瘥者。口中涎，主反胃。老牛涎沫，主噎。口中 （日知切）

草绞汁，主哕。自余齿、髓、心、肝、肾，食之皆有益，方书鲜用。又马乳、驴乳、羊乳，大抵功用相近。而驴、马乳冷利，羊乳温补，马乳作酪弥佳耳。又下条败鼓皮，主蛊毒，古方亦单用，烧灰服之，并牛之类，用之者稀，故但附于其末。

上一页：龙骨
下一页：麝香


麝香 《本草图经》

麝香

麝香（图缺），出中台山谷及益州、雍州山中，今陕西、益、利、河东诸路山中皆有之，而秦州、文州诸蛮中尤多。形似獐而小，其香正在阴前皮内，别有膜裹之，春分取之，生者益良。此物极难得真，蛮人采得，以一子香刮取皮膜，杂内余物，裹以四足膝皮，共作五子，而土人买得，又复分糅一为二、三，其伪可知。惟生得之，乃当全真耳。蕲光山中或时亦有，然其香绝小，一子才若弹丸，往往是真香，盖彼人不甚能作伪耳。一说香有三种∶第一生香，麝子夏食蛇虫多，至寒则香满，入春急痛，自以爪剔出之，落处远近草木皆焦黄，此极难得。今人带真香过园中，瓜果皆不实，此其验也；其次脐香，乃捕得杀取者；又其次心结香，麝被大兽捕逐，惊畏失心狂走巅，坠崖谷而毙，人有得之，破心，见血流出作块者是也，此香干燥不可用。又有一种水麝，其香更奇好，脐中皆水，沥一滴于斗水中，用濯衣，其衣至弊而香不歇。唐天宝初，虞人常获一水麝，诏养于囿中，每取以针刺其脐，捻以真雄黄，则其创复合，其香气倍于肉麝，今岁不复闻有之。《尔雅》谓麝为麝父。

上一页：牛黄
下一页：象牙


象牙 《本草图经》

象牙

象牙（图缺），旧不着所出州郡。《尔雅》云∶南方之美者，有梁山之犀、象焉。

今多出交趾，潮、循州亦有之。彼人捕得，争食其肉，云肥脆堪作炙。或曰∶象有十二种肉，配十二辰属，惟鼻是其肉。又胆不附肝，随月在诸肉间。淳化中，上苑一驯象毙，太宗命取胆不获，使问徐铉，铉曰∶当在前左足，既而剖足，果得。又问其故，铉曰∶象胆随四时，今其毙在春，故知左足也。世传荆蛮山中，亦有野象，盖左氏传所谓楚师燧象，以奔吴军，是其事也。然楚粤之象皆青，惟西竺、弗林、大食诸国乃多白象。樊绰《云南记》、平居诲《于阗行程记》皆言其事。象牙主诸物刺人肉，刮取屑细研，和水傅疮上，刺立出。咽中刺，则水调饮之。旧牙梳屑尤佳。齿及肉、目睛等，医方亦或有用者。

上一页：麝香
下一页：熊脂


熊脂 《本草图经》

熊脂

熊脂（图缺）并胆，出雍州山谷，今雍、洛、河东及怀卫山中皆有之。熊形类犬、豕、而性轻捷，好攀缘上高木，见人则颠倒自投地而下。冬多入穴而藏蛰，始春而出。脂谓之熊白，十一月取之，须其背上者。寒月则有，夏月则无。其腹中肪及它处脂，煎炼亦可作药，而不中啖。胆阴干用，然亦多伪，欲试之，取粟颗许，滴水中一道若线不散者为真。其足蹯，为食珍之贵，古人最重之，然 之难熟，多食之，令人耐寒；脑髓作油摩头，可去白屑。有痼疾者不可食熊，令人终身不愈。熊恶盐，食之则死。

上一页：象牙
下一页：阿胶


阿胶 《本草图经》

阿胶

阿胶（图缺），出东平郡，煮牛皮作之，出东阿，故名阿胶。今郓州皆能作之，以阿县城北井水作煮为真。造之，用阿井水煎乌驴皮，如常煎胶法。其井官禁，真胶极难得，都下货者甚多，恐非真。寻方书所说∶所以胜诸胶者，大抵以驴皮得阿井水乃佳耳。《广济方》疗摊缓风及诸风手脚不遂，腰脚无力者，驴皮胶炙令微起，先煮葱豉粥一升，别贮，又以水一升，煮香豉二合，去滓，内胶，更煮六、七沸，胶烊如饧，顿服之。及暖，吃前葱豉粥任意多少；如冷吃，令人呕逆。顿服三、四剂即止。禁如药法。又胶之止泄，得蜡、黄连尤佳。《续传信方》着张仲景调气方云∶治赤白痢，无问远近，小腹 痛不可忍，出入无常，下重痛闷，每发面青，手足俱变者。黄连一两去毛，好胶手许大，碎蜡如弹子大，三味以水一大升，先煎胶令散，次下蜡，又煎令散，即下黄连末，搅相和，分为三服，惟须热吃，冷即难吃，神妙。

此胶功用，皆谓今之阿胶也。故陈藏器云∶诸胶皆能疗风，止泄，补虚，而驴皮胶主风为最。又今时方家用黄明胶，多是牛皮。《本经》阿胶亦用牛皮，是二皮亦通用。然今牛皮胶制作不甚精，但以胶物者，不堪药用之。当以鹿角所煎者，而鹿角胶，《本经》自谓之白胶，云出云中。今处处皆得其法，可以作之。但功倍劳于牛胶，故鲜有真者，非自制造，恐多伪耳。

上一页：熊脂
下一页：犀角


犀角 《本草图经》

犀角

犀角（图缺），出永昌山谷及益州，今出南海者为上，黔蜀者次之。犀似牛，猪首，大腹，痹脚；脚有三蹄，色黑。好食棘。其皮每一孔皆生三毛。顶一角，或云两角，或云三角。谨按郭璞《尔雅》注云∶犀三角，一在顶上，一在额上，一在鼻上。鼻上者即食角也，小而不椭（音堕），亦有一角者。《岭表录异》曰∶犀有二角，一在额上为兕犀，一在鼻上为胡帽犀。牯犀亦有二角，皆为毛犀，而今人多传一角之说。此数种俱有粟纹，以纹之粗细为贵贱。角之贵者，有通天花纹，犀有此角，必自恶其影，常饮浊水，不欲照见也。其纹理绝好者，则有百物之形。或云犀之通天者，是其病，理不可知也。纹有倒插者，有正插者，有腰鼓插者。其倒插者，一半已下通；正插者，一半已上通；腰鼓插者，中断不通。其类极多，足为奇异。故波斯呼象牙为白暗，犀角为黑暗，言难识别也。犀中最大者曰堕罗犀，一株有重七、八斤者，云是牯犀额角。其花多作撒豆斑，色深者，堪带胯；斑散而色浅者，但可作器皿耳。或曰兕是犀之雌者，未知的否？凡犀入药者，有黑、白二种，以黑者为胜，其角尖又胜。方书多言生犀，相承谓未经水火中过者是，或谓不然。盖犀有捕得杀而取者为生犀，有得其蜕角者为退犀，亦犹用鹿角法耳。唐相段文昌门下，医人吴士皋，因职于南海，见舶主言∶海人取犀牛之法，先于山路多植木如猪羊栈。其犀以前脚直，常依木而息，多年植木烂，犀忽倚之，即木折犀倒，久不能起，因格杀而取其角。又云犀每自退角，必焙土埋之。海人知处，即潜作木寓角而易之，再三不离其处；时复有得者∶若直取之，则犀去，于别山退藏，不可寻也。未知今之取犀角，果如此否？

上一页：阿胶
下一页：羚羊角


羚羊角 《本草图经》

羚羊角

羚羊角（图缺），出石城山谷及华阴山，今秦、陇、龙、蜀、金、商州山中皆有之。戎人多捕得来货，其形似羊也，青而大。其角长一、二尺，有节如人手指握痕，又至坚劲，今人药者，皆用此角。谨按《尔雅》云∶ （与羚同），大羊。 （音元），如羊。郭璞注云∶ 似羊而大，角圆锐，好在山崖间。 似吴羊而大角，角椭，出西方。许慎注《说文解字》云∶ ，大羊而细角。陶隐居以角多节，蹙蹙圆绕者为羚羊，而角极长，唯一边有节，节亦疏大者，为山羊。山羊即《尔雅》所谓 羊也。唐注以一边有蹙文，又疏慢者，为山驴角。云时人亦用之。又以细如人指，长四、五寸，蹙文细者，为堪用。陈藏器云∶羚羊夜宿，以角挂木不着地，但取角弯中深锐紧小，犹有挂痕者是。观今市货者，与《尔雅》所谓 羊，陶注所谓山羊，唐注所谓山驴，大都相似。今人相承用之，以为 羊，其细角长四、五寸，如人指，多节蹙蹙圆绕者，其间往往弯中有磨角成痕处，京师极多，详本草及诸家所出，此乃是真 羊，而世多不用，不知其所以然者何也？又陈藏器谓真角，耳边听之，集集鸣者良。今牛、羊诸角，但杀之者，听之皆有声，不必专羚角也，自死角则无声矣。

上一页：犀角


说明

欢迎浏览“《本草图经》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《本草图经》”手册】