《滇南本草》序一 《滇南本草》

《滇南本草》序一

（据务本节录，参考世、胡本校改）

余幼酷好本草，考其性味，辨地理之情形，察脉络之往来，留心数年，合滇中菜蔬草木种种性情，并着《医门揽要》二卷，以传后世。

后有学人，切不可贪大利而泯救病之思。凡行医者，合脉理参悟，其应如响，慎之慎之！

滇南杨林 止庵兰茂撰并识

下一页：《滇南本草》抄本跋
原始资料来源互联网，中医世家网站整理。


《滇南本草》抄本跋 《滇南本草》

《滇南本草》抄本跋

（据于本节录）

滇产药材，久已驰名遐迩；《神农本草经》着录“永昌郡青木香”，晋、常璩《华阳国志》，唐、樊绰《蛮书》分述乌蒙、丽水产药，宋《政和本草》亦屡称云南文献，彰彰在人耳目。

世传止庵遗书《滇南本草》，传抄刊刻，家喻户晓。尚早于濒湖《纲目》。

此本得之宜良张曲山，书前有抄书人题识，盖康熙十四年抄本，历今适二百年。虽间有虫蠹，而纸墨犹新。抄者又注云∶“一名《苴兰本草》，非也！苴兰本系沐忠节集，未经刊刻考明，认真形象，或经过试验，方可传人治病。”

岁在光绪元年乙亥夏 怀清于锡金跋

上一页：《滇南本草》序一
下一页：《滇南本草》抄本后序


《滇南本草》抄本后序 《滇南本草》

《滇南本草》抄本后序

（据琴本节录）

杨林兰止庵先生所着《滇南本草》，流传多本。此册为华君允三琴砚斋传抄本，与坊间印本，详略不一，足资参校。

止庵原籍中州，渊源甚远；《本草》屡称河南地望，谓“卫辉产良”；又纪采药地曰“虹山

光绪甲辰七月 晋宁后学 方树梅 仙甫序

上一页：《滇南本草》抄本跋
下一页：重刊《滇南本草》序


重刊《滇南本草》序 《滇南本草》

重刊《滇南本草》序

（据务本节录，参考世本校改）

（一）

考滇南杨林兰先生者，于滇中所产之灵药百草，无不备极精研，区类辨性，绘为图形，注为书集。先生著作甚多，残缺无存。其或存者，传写多讹。如《滇南草本》附《医门揽要》一书，先前未经刊刻，故所存者鲜。延及于今二百余年，犹多遗失，良可慨也。

余家有残篇，奈年远代湮，不无废坏。余长兄暄于癸酉年春，向里人中寻访旧存，互相校对，亲为抄补，此书乃为之全备。但私之于己，其获益有限，不如公之于世，其为利甚溥也。

余念及此，因重订之。即捐家藏遗本一部，刊刻流传，俾得者朝夕采览，识见广资，庶不贻误于医药云。

时光绪丁亥年仲冬月上浣

乡后学 衣冠文物管浚重订、题序并书

（二）

自来药书所载甚是不一，惟我乡先达止庵手着《滇南草本》附《医门揽要》一书，其间辨药性之周详，明脉理之精微，审见症之确切，附汤方之合宜，种种悉备，有益济世，莫可名言。医家各置一卷，药石之奉，诚何愧哉！源喜友人管兄所捐藏本，刊刻流传，是以为序。

岁光绪丁亥年仲冬月上浣 乡后学 问渠周源清谨识

（三）

九州所产之药，晰于汉唐，备于宋元，已属无美不臻；即六诏所产《本草纲目》亦载之悉备，岂待是书出而滇南之草木始着耶！然《纲目》所载者有限，滇南所产者极多，使无人以表章之，不且湮没未宣乎！

明兰止庵先生研心草木数十年，味其甘辛酸苦，明其温燥凉热，图其柯叶形状，着《滇南本草》三卷，附着《医门揽要》二卷，于是滇南之一草一木，悉有功于人世，而流传不朽矣。

务本堂主人王级三、搜罗搜集，丁亥仲冬，乃得管衣冠文物昆季劫灰拨存家藏善本，不吝工资，重加剞劂。正其帝虎乌焉，厘其条目篇什，越一载而书成。为丐数言，弁诸简端。

予喜其利物济人之心挚，而善其章句字画之辨明，故乐为之序，并识其崖略如此云。

清光绪戊子大雪后五日 点苍 郁堂李文焕撰并书

上一页：《滇南本草》抄本后序
下一页：《滇南本草》序二


《滇南本草》序二 《滇南本草》

《滇南本草》序二

（据丛本节录）

相传辑云南药品者有三家∶一沐琮曰《苴兰本草》，一兰茂、一杨慎皆曰《滇南本草》。

沐、杨惟传抄本，兰有旧坊刻本，其中有刘干添注数条。刘不详何时何地人，恐非兰氏手定矣。至新坊刻兰本则太糅杂，且书中时称止庵先生，决为无识者窜乱止庵之书矣。惟道光中皖人孙兆蕙，其人习医工绘，得杨慎抄本、兰茂旧坊刻本，乃合校而汇编之，凡得药四百一十种，分载兰杨之说，亦间附己说，自绘为图而刊之曰《一隅本草》。其书尚可备医家之用云。

剑川 赵藩撰

上一页：重刊《滇南本草》序
下一页：石莲花


石莲花 《滇南本草》

石莲花

石莲花（图缺），一名卷柏，一名回阳草。味苦，性寒。通月经，破瘀血，破症瘕，消血块，难产催生效。烧酒为使。

──丛本卷中

石莲花，一名不死草。生石崖上，似侧柏叶形。气味辛平。主治五脏邪气、女子阴中寒热痛、症瘕、血闭、结子。久服轻身和颜色。生用破血、炙用止血。

──模板卷四

石莲生，又名侧柏叶、又名鸣鹿衔，味辛、苦，性微温。主治筋骨痰火疼痛，面寒疼痛，腹痛，妇人血虚劳热，消浮肿。

治筋骨痰火，泡酒服。治寒痛，煎汤点酒服。

治劳热，煎汤点童便服。治浮肿，糠瓢槟榔煎服。

──务本卷三

上一页：《滇南本草》序二
下一页：木贼


木贼 《滇南本草》

木贼

木贼（图缺），一名节节草，一名笔管草，一名斗眼草，一名豆根草。味辛、微苦，性微温。行十二经络。散肝家流结成翳，治暴赤火眼珠胀痛，退翳膜，消 肉遮睛，兼治五淋、玉茎疼痛、小便赤白浊症。根治妇人白带淋沥，破血积，通妇人经闭，止大肠下血。

──丛本卷上

上一页：石莲花
下一页：贯众


贯众 《滇南本草》

贯众

贯众（图缺），即蕨薇菜根。味咸、涩，性寒。祛毒，止血，解水毒。二、三月间，泡水盆中。凡用，去毛，切片于火上，白酒汁醮上焙干。

（附方）治妇人白带。制法如前。研末，开水服。

（又方）治刀伤流血不止。

贯众（去毛） 发灰（炒为末） 龙骨（为末）各等份，共为细末，搽患处，能止血收口生肌。

──务本卷二

上一页：木贼
下一页：七星草


七星草 《滇南本草》

七星草

七星草（图缺），味甘，性寒，无毒。此草形似鸡脚，上有黄点，按星度而生，或依根贴土上、或石上生。采服治沙淋、血淋、白浊、冷淋，又能包肚脐治阴症。敷名疮大毒，

──务本卷一上

上一页：贯众
下一页：石苇


石苇 《滇南本草》

石苇

石苇（图缺），味苦，性寒，入小肠经。利小便，通五淋，止玉茎痛。根消胸膈横气作胀，退蒸热。凡用，刮去毛，若毛去不净，反令人咳嗽。

（附方）治手颤作摇，服此即愈。

石苇根，煎汤当茶水频服。

──务本卷二

石苇，气味苦、平，毒。去叶上毛用。主治劳热邪气，五癃闭不通，利小便水道，止烦下气，通膀胱，治淋。

──模板卷八

上一页：七星草
下一页：白果


白果 《滇南本草》

白果

白果（图缺），味甘、平，性寒。乃阴气而生，故夜间开花。不可多食，若食千枚，其人必死。采叶阴干，治小儿生火，以菜油调搽皮面上，风血或大疮不出头者。白果肉同糯米蒸，和蜜丸，与核桃捣烂为膏服之，治噎食反胃，又治白浊冷淋。又白果肉捣烂敷太阳穴，止头风、眼疼。用汁点喉内，治咽喉十八症。采果捣烂，敷无名肿毒不能出头者。

──务本卷一下

白果，味甘、苦，性温，有小毒。生食引疳，热食温肺、定咳嗽、缩小便。多食壅气发胀而动风。小儿多食，昏迷发惊，引疳积虫出。同鱼腥食发软。

《延寿经》云∶“白果食满一千则死。昔有凶年，饥者以白果同饭食饱，次日则死。”采叶捣烂，搽雀斑甚妙。

采树皮烧灰，调油搽牛皮、铜钱癣，最效。

──模板卷九

上一页：石苇
下一页：松节、松笔头、松香、地盘松球


松节、松笔头、松香、地盘松球 《滇南本草》

松节、松笔头、松香、地盘松球

松节（图缺），味酸，性平。行经络，治痰火、筋骨疼痛、湿痹痿软，强筋舒骨。

──丛本卷中

松笔头，松树蕊，味苦、微涩，性微寒。行经络，止茎中痛，止便浊。治膏淋疼痛不可忍者，磨水酒服之效。五淋俱可服。

──丛本卷中

松香，一名松脂，味苦、甘，性温。搽疥癞疮，吃安五脏，除胃中湿热，疗赤白癜风、疠风等症。

一人得疠风，皮肤瘙痒，须眉脱落，面身俱起紫泡。一人传以此方效。

用白松香不拘多少，于砂锅内煎九次，每煎一次，露一宿，俟九次完方可用，如砂者良。

服此药终身不发。忌盐，吃盐即发。

──丛本卷中

地盘松球，味苦，性温，性走足太阳经。治疝气偏坠，即觅小青松盘地生者，上结小球有钮子大，取绿嫩者不拘多少，愈多则愈美，能升阳消气。水煨点水酒服，连球更好。

采子敷疮亦效。

──务本卷三

上一页：白果
下一页：侧柏叶


侧柏叶 《滇南本草》

侧柏叶

侧柏叶（图缺），俗名扁柏，味辛、微酸苦，性寒。捣汁治吐血、鼻衄血、呕血、小

──丛本卷中

上一页：松节、松笔头、松香、地盘松球
下一页：玉兰花


玉兰花 《滇南本草》

玉兰花

玉兰花（图缺），一名辛夷，味辛、微苦，性温。治脑漏鼻渊、祛风，新瓦焙为末。

治面寒疼、胃气疼，引点热烧酒服。

──丛本卷中

上一页：侧柏叶
下一页：野棉花


野棉花 《滇南本草》

野棉花

野棉花（图缺），味苦，性寒，有毒。下气，杀虫。小儿寸白虫、蛔虫犯胃用良。

──丛本卷中

野棉花，一名满天星。形似耳风，小叶白毛花。味苦，性寒，有毒。下气，治小儿寸白虫、蛔虫犯胃、疳积等症。随引经药为使。

──模板卷五

上一页：玉兰花
下一页：云连


云连 《滇南本草》

云连

云连（图缺），即云南黄连，一名滇连、蚱 连。味苦，性寒。入心经兼入肝、胆、脾、大肠经。清火，除湿，消痞块，止痢疾。

清肝胆火用吴茱萸拌炒，清上焦火宜酒炒，清中焦火姜汁炒，清下焦火盐水炒。气虚，心血不足，虚弱症忌服。

──于本卷下

滇连，一名云连。人多不识。生 山，形似车前，小细子。黄色根，连结成条。此黄连功胜川连百倍。气味苦，寒无毒。

主治热气目痛、背寒伤、泣出、明目、肠 腹痛下痢、妇人阴中肿痛。久服令人不忘。

治五脏冷热，久下泄 、脓血，消渴。止心腹疼痛。除水利骨，调胃浓肠，益胆，疗口疮。

治五劳七伤。益气，除烦燥，润心肺，长肉止血，天行热疾，羸瘦气急。一治郁热在中，烦燥在心，兀兀欲吐，心下痞满。主心痛逆而盛，心积伏梁。

──模板卷四

上一页：野棉花
下一页：白芍、赤芍


白芍、赤芍 《滇南本草》

白芍、赤芍

白芍（图缺），味酸、微甘，性微寒。主泻脾热，止腹痛，止水泄，收肝气逆痛，调养心肝脾经血，舒肝降气，止肝气痛。

白芍汤∶治肝气疼痛，偶因动怒着气，怯寒怕冷，左肋气胀上攻胸膈，或连胃口疼痛，背寒腰脊把着疼痛，身体屈伸俱难。

白芍（三钱） 青皮（五分） 川芎（一钱） 片柴胡（一钱） 吴茱萸（一钱） 甘草（八分）

外加木香 沉香 玄胡 不拘多少 引茴香子（八分），煎服。

──丛本卷上

赤芍，味酸、微辛，性寒。泄脾火，降气行血，破瘀血，散血块，止腹痛，散血热，攻痈疽，治疥癞疮。

──丛本卷上

上一页：云连
下一页：牡丹皮


牡丹皮 《滇南本草》

牡丹皮

牡丹皮（图缺），味酸、辛，性寒。破血，行血，消症瘕，破血块，除血分之热，坠胎，孕妇忌服。

──丛本卷上

上一页：白芍、赤芍
下一页：鸡头实


鸡头实 《滇南本草》

鸡头实

鸡头实（图缺），始生外国，今滇中亦有之。生水中，叶大如荷钱而有刺，俗名谓之鸡头盘。叶下结实，形类鸡头。庄子谓之鸡雍，管子谓之卯 。其茎 之嫩者名 ，人多以为菜食。气味甘、平、涩，无毒。

仁，主治湿痹，腰脊膝痛，补中，除暴疾，益精神，强志，令人耳目清明。开胃助气，止渴益肾，治小便不禁，遗精、白浊、带下。

菜，鸡头茎也。气味咸、甘，无毒。主治止渴、除虚热，生熟皆宜。

根，气味同茎。主治小肠结气疼痛，亦治追心疝。

叶，主治寒症，漏底水泻，气欲脱，服之立瘥。

──模板卷九

上一页：牡丹皮
下一页：荷叶藕


荷叶藕 《滇南本草》

荷叶藕

荷叶（图缺），白莲花叶入气，红莲（花）叶入血。味辛、平，性微温。（入肝肺二经）升也，阳也。上清头目之风热、止眩晕发晕，清上焦之虚火，可升可降，清痰、泄气止呕，头闷

（附方）治头眩闷疼。

白莲花叶（二钱） 水煎，入冰糖（五分） 服之良效。

──务本卷三

藕，味甘、平，多服润肠肺，生津液。痰中带血，立效。节，治妇人血崩冷浊。叶，止血虚火晕。花，治妇人血逆昏迷。子，清心解热之圣药也，久服轻身延年。

──务本卷一下

藕，气味甘，寒，无毒。开胃健脾。生食令人冷中，熟食补五脏。产妇忌生冷，惟藕不忌。

藕节，止咳血、唾血、血淋。

莲叶，治产后衣不下，一切心慌头晕。

莲须，涩精，固肾气。

莲子，开胃健脾，养心安神。

──模板卷九

上一页：鸡头实
下一页：土黄连


土黄连 《滇南本草》

土黄连

土黄连（图缺），一名石妹刺。味苦，性大寒。泻小肠经实火、胃中实热。

利小便、止热淋痛、牙根肿痛、咽喉疼痛、小儿乳蛾、 腮。

（单方）土黄连为末，泡人乳，点暴赤火眼肿胀疼痛，效。

──丛本卷中

上一页：荷叶藕
下一页：淫羊藿


淫羊藿 《滇南本草》

淫羊藿

淫羊藿（图缺），味微辛，性微温。入肝肾二经，兴阳治痿，强筋骨。用剪剪去边上刺，羊油拌炒。

──务本卷三

兴阳草，生山中，月白绿叶，上有粉霜，边上有刺，根类阳物。味辛，性温。入足少阴、足厥阴二经。主治凡阳事不举、痿缩不升、久无子嗣者，服之可以兴阳治痿，其应如响。采草去刺为末，如桐子大，每服三钱，可以复有子嗣。

──模板卷六

上一页：土黄连
下一页：地不容


地不容 《滇南本草》

地不容

地不容（图缺），味苦，性温，有毒。治一切疟疾。吐痰倒食，气虚者禁忌。吐痰甚于常山，恐伤人命。常山吐痰，有转达之能，地不容无转达之能，故尔忌用。

──丛本卷中

地不荣，软枝细藤，叶似小荷钱，根大而肥。味苦、辛，性温，有小毒。主治疟疾、吐痰倒食，气血虚弱之人，忌用此药，只可敷疮，不可妄服。专治一切痈疽、疔毒、发背，无名肿毒不出头者，用鸡蛋清调搽，留顶，一夜即出头。出头后，切勿妄敷。热毒只采叶贴患处即愈。若服即中其毒，慎之！

──模板卷五

上一页：淫羊藿
下一页：鱼腥草


鱼腥草 《滇南本草》

鱼腥草

鱼腥草（图缺），味苦、辛，性寒平。治肺痈咳嗽成痨带脓血者，痰有腥臭。亦治

（附方）治肺痈吐脓、吐血。

鱼腥草 天花粉 侧柏叶等份煎汤服之即愈。

（又方）治痔疮，不论内外。

鱼腥草，煎汤点水酒服，连进三服。其渣薰洗患处，有脓者溃，无脓者自消。

──务本卷二

上一页：地不容
下一页：罂粟壳、罂粟


罂粟壳、罂粟 《滇南本草》

罂粟壳、罂粟

罂粟壳（图缺），味甘、涩，性寒。主治收敛肺气，止咳嗽，止大肠下血，止日久泻痢赤白等症。初起痢疾或咳嗽，忌用。

──丛本卷中

罂粟、阿芙蓉即罂粟花也。治泻痢，脱肛不止，能涩。气味酸、涩，壳寒，无毒。主治止泻痢及脱肛，治遗精、久咳、敛肺、涩肠、止心腹筋骨诸痛。

──模板卷三

上一页：鱼腥草
下一页：五味草


五味草 《滇南本草》

五味草

五味草（图缺），一名金钩如意草。味有五，故名五味。性微寒。祛风，明目退翳，消散一切风热、肺劳咳嗽、发热、肝热劳烧怕冷，走筋络，治筋骨疼、痰火等症。

（单方）治眼目生玉翳，或生雾翳，青盲。

五味草（二钱） 谷精草（一钱） 木贼草（五分） 青葙子（五分） 共和一处，煎汤服。

──丛本卷中

上一页：罂粟壳、罂粟
下一页：地草果


地草果 《滇南本草》

地草果

地草果（图缺），味辛、酸，性微寒，入肝经，走阳明。破血破气，舒肝家郁结之气，风火眼暴赤疼痛，祛风，退翳膜遮睛，盖肝气结而翳成，散肝气而云翳自退。但肝实者可用，肝虚者忌之。治妇人奶乳闭结不通，肿胀硬疼，红肿成痈，并皆治之。

地草果，开白花，绿花治眼科良；开紫花者，治奶结疼效；开黄花者，治寒气肚疼效。

（奇方）治妇人乳结不通，或小儿吹着，或自身压着，乳汁不通，见症若头疼、怕冷、发热、口干、身体发困、乳头乳旁红肿胀硬，咬疼如针刺。

古方单剂治乳汁不通疼痛，今加增治之，良效。

地草果（二钱） 川芎（钱半） 青皮（五分） 北柴胡（一钱） 白芷（一钱） 天花粉（一钱） 金

（补注）乳头厥阴肝经所属，乳旁阳明胃经所属。乳母不知调养，忿怒郁结，故厥阴之气不行，阳明之乳不升，以致有乳房红肿疼痛之症。是方∶地草果 青皮 川芎 柴胡 行肝经郁逆之气，白芷花粉升阳明之乳汁，甘草和中暖肝，银花消红肿热毒，乳汁自然流通，或溃、或散，因症调治而愈。

（增补）治目疾暴赤火眼、风热肿痛、羞明怕亮、翳膜遮睛。

地草果（一钱） 川芎（一钱） 白蒺藜（一钱（去刺捣汁） 广木贼（五分） 谷精草（一钱） 白菊（一钱） 黄芩（一钱） 栀子（一钱） 蝉蜕（一钱）（去头足） 引点羊肝一片煎服。

──丛本卷上

上一页：五味草
下一页：瓦松


瓦松 《滇南本草》

瓦松

瓦松（图缺），又名佛指甲。味甘、微辛、性微寒。治咽喉肿痛，消乳蛾。行经络，风寒湿痹筋骨酸痛。洗疮湿热毒。

（附方）治咽喉肿、乳蛾疼痛。

新鲜瓦松，不拘多少，捣烂，加清水搅浊后，澄清，去渣不用。能用酒者，点酒服；不饮酒者，点醋服。

──务本卷三

瓦松，入足少阴。咽疼喉疼，单双乳蛾。采根入足阴，治筋骨疼，风湿可散。采捣敷囟门，

──模板卷三

上一页：地草果
下一页：瓦草


瓦草 《滇南本草》

瓦草

瓦草（图缺），一名白前。味苦、辛，性寒。开通关窍，清肺热，利小便，治热淋。

──丛本卷中

上一页：瓦松
下一页：金铁锁


金铁锁 《滇南本草》

金铁锁

金铁锁（图缺），味辛、辣，性大温，有小毒，吃之令人多吐。专治面寒疼、胃气心气疼。攻疮痈排脓。为末每服五分，烧酒服。

──丛本卷中

上一页：瓦草
下一页：珍珠草


珍珠草 《滇南本草》

珍珠草

珍珠草（图缺），味辛，性温。治面寒疼，新瓦焙干为末，热烧酒服。

──丛本卷中

上一页：金铁锁
下一页：千针万线草


千针万线草 《滇南本草》

千针万线草

千针万线草（图缺）。味甘，性微温。补肝、脾、肾。阴血虚弱，神气短少，头晕、耳鸣、心慌，目中起翳生花，五心烦热，午后怕冷，夜间发热，小肚胀坠，腰疼脚酸，步行艰难，妇人白带漏下淋沥等症。调养精神，补养肾肝，任督二脉亏损，妇人虚弱要药。

（单方）妇人白带日久，头晕、耳鸣、腰疼、夜间发热、精神短少、饮食无味，治效。

千针万线草（三钱） 水牛肉（三、五两） 煨吃三、四次效。

──丛本卷中

千针万线草，形软枝碎叶，根似菊花参之根，一撮肥而白，又似百部，一条一条。气味甘、平，无毒。主治补肝、健脾、养肾、生血和血、退五热、降火、止耳鸣、心神不宁。能升能降，妇人最良。采服止咳血良效。

──模板卷三

上一页：珍珠草
下一页：蓄


蓄 《滇南本草》

蓄

蓄（图缺），味苦，性寒。利小便，治五淋白浊，热淋瘀精，涩闭关窍，并治妇人郁气，胃中湿热成白带之症。 蓄大蓟水煨，点水酒服。

（又方）治男、妇、童痨，虚热，子午发热，日久发热不退，或产后发热不退。

蓄（五钱）煎点水酒童便服。

──务本卷二

上一页：千针万线草
下一页：何首乌


何首乌 《滇南本草》

何首乌

何首乌（图缺）。味微甘，性微温。古本草注云∶久服延年耐寒，且味涩、苦。

入肾为君，涩精，坚肾气。止赤、白便浊，缩小便。入血分，消痰毒。治赤白癜风，疮疥顽癣，皮肤瘙痒。截疟，治痰疟。

（附方）治赤白癜风。

何首乌 苦参等份，酒洗，共为细末。用皂角水泡，竹刀披开，取浓汁为丸。

（又方）治痰疟。

何首乌 黑豆 煎露一宿，次早煨热服效。

（又方）治寒热往来虚疟。

法半夏（一钱） 白茯苓（三钱） 何首乌（一钱炙）生姜（一片） 水煎露一宿，次早煨热服。此方治疟，以七天后可用。中气虚者良效。若初病风邪未消，痰火不清，饮食不消，忌用。

──务本卷三

上一页：蓄
下一页：草血竭


草血竭 《滇南本草》

草血竭

草血竭（图缺），一名回头草。味苦、辛、微涩、性微温。主治宽中下气，消宿食，消痞块，年久坚积板硬，胃气疼，面寒疼，妇人症瘕，消浮肿，破瘀血，止咳嗽。

（附方）治男女痞块疼痛、症瘕积聚。

草血竭焙为末，每服（一钱），沙糖热酒服。气盛者，加槟榔 台乌。

（又方）治寒湿气浮肿。

草血竭（三钱） 茴香根（三钱） 草果子（二钱） 共为末，同鳅鱼煮吃之，三、四次效。

──务本卷三

土血竭 味辛。治一切瘀血作疼，跌打损伤，神效。

──务本卷一下

上一页：何首乌
下一页：羊蹄根


羊蹄根 《滇南本草》

羊蹄根

羊蹄根（图缺），味苦，性大寒。治诸热毒，泻六腑实火，泻六经客热，退虚劳发烧，利小便

（单方）搽癞疮，古方单剂，加花椒搽。今增补用。

羊蹄根（一两） 石黄（二钱） 雄黄（二钱） （枯矾二钱）臭菊花（二钱） 花椒（一钱） 共为末

──丛本卷上

土大黄，一名羊蹄根，味苦，寒。同猪骨髓油拌蒸，搽杨梅结毒，亦能拔皮肤之火，解热生

──务本卷一下

羊蹄根，一名土大黄，即秃叶。一名天王叶。气味甘、滑，性寒无毒。主治肠风下血，大便秘结不通。一治小儿五疳肚大、筋青、黄瘦，大伤脾胃，化虫，下虫最良。又解诸鱼毒，可采根，晒干为末，敷马刀、石痈、疔毒、癣疮、疥癞、痈疽、瘰 等症。用醋为使，破烂用采叶，贴太阳穴，治暴赤火眼疼痛效。

──模板卷十

二

上一页：草血竭
下一页：竹帚子


竹帚子 《滇南本草》

竹帚子

竹帚子（图缺），即地肤子。味苦，性寒。利膀胱小便积热，洗皮肤之风，疗妇人诸经客热，清利胎热，妇人湿热带下用之良。

──务本卷三

竹帚草，形似扫彗，叶似竹而嫩。老时，其叶脱落，可以为彗扫地。子即地肤子也，气味苦，寒，无毒。主治赤、白痢疾，烧灰调服甚佳。一治眼目疼痛，煎汤洗之；一治大肠热泄泻；一治妇人五烧之热。兼能和气、涩肠胃、解一切恶疮之毒。

──模板卷十

一

上一页：羊蹄根
下一页：青箱子


青箱子 《滇南本草》

青箱子

青箱子（图缺）即鸡冠子。味甘、微苦，性微寒。入肝经，明目，泪涩难开，白翳遮睛、花凌青翳，用之良效。

──丛本卷中

上一页：竹帚子
下一页：鸡冠花


鸡冠花 《滇南本草》

鸡冠花

鸡冠花（图缺），味苦、微辛，性寒。花有赤、白。止肠风血热，妇人红崩带下。

赤痢下血，用红花效；白痢下血，用白花效。

──丛本卷中

上一页：青箱子
下一页：五叶草


五叶草 《滇南本草》

五叶草

五叶草（图缺），出京都者良，名老官草。治筋骨痰火症，河南卫辉亦出。味辛、苦，性温。祛诸风皮肤发痒，通行十二经络。治筋骨疼痛，痰火痿软、手足筋挛麻木。利小便，泻膀胱积热。攻散诸疮肿毒，退痨热发烧。治风火牙疼、疥癞、痘疹等症。兼解诸痨热，其应如响。敷跌打损伤，能定痛治瘀。

（奇方）治妇人经行，预染风寒，风寒邪闭塞子宫，令人月经参差，前后日期不定，经行发热，肚腹膨胀，腰肋作疼，不能受胎。服之即能调经受孕，以经行后月事断止。

和水煎，临卧时服。

五叶草（五钱） 川芎（二钱） 大蓟（二钱） 吴白芷（二钱） 引水酒一杯和水煎服晚间服后忌风，见风令人手足面目肿。小便利，自消。

──丛本卷下

六阳草，土名老鹳草。生太华山顶罗汉寺。叶似豌豆叶。味辛、苦，性温。入肝，行经络。治半身不遂，筋骨疼痛，手足战摇、痿软等症。此草主治一切腰疼肚腹冷疼。

昔一人左手中风，半身不遂，手足痿软，筋骨疼痛，一人传此方服效。

六阳草（一两） 全归（一两） 川芎（五钱） 川石南藤（五钱） 八仙草（五分） 桂枝（二钱） 川牛膝（二钱） 陈木瓜（五钱） 虎骨（五钱酥炙） 烧酒（五斤） 重汤煎一炷香每服三

──务本卷三

六阳草，一名老鹳草。生北地者，枝硬叶细；产南方者，枝苗柔软，盖地气使然也。味甘辛、苦，性温。主行经络，治半身不遂，筋骨疼痛、痿软等症，神效。北地老鹳草，花如鸟首，故名老鹳草。

──模板卷九

老鹳草，南方老鹳草，气味辛、苦，无毒。主治舒筋和血暖骨，又润筋养血。滇中太华山多生此草。

──模板卷九

上一页：鸡冠花
下一页：酸饺草


酸饺草 《滇南本草》

酸饺草

酸饺草（图缺），味酸、涩，性寒。止久泻肠滑，赤、白痢疾、或休息痢。用沙糖同煎服。

──丛本卷中

上一页：五叶草
下一页：水金凤


水金凤 《滇南本草》

水金凤

水金凤（图缺），味辛，性寒。洗湿热、筋骨疼痛、疥癞癣疮。

──丛本卷中

上一页：酸饺草
下一页：紫薇花


紫薇花 《滇南本草》

紫薇花

紫薇花（图缺），味酸，性寒。治产后血崩不止、不通、不定，血隔症瘕，崩中带下，淋沥，洗疥癞癣疮。

──丛本卷中

上一页：水金凤
下一页：石榴皮石榴


石榴皮石榴 《滇南本草》

石榴皮石榴

石榴皮（图缺），味酸、涩，性寒。治日久水泻，煨砂糖吃。治久痢脓血、大肠下血。根，走经络。

附案 一妇人产后痢症，诸药不效，日久。后用石榴皮（醋炒） 香附等份，煎服即愈。

──丛本卷中

甜石榴，味酸、涩。治筋骨疼痛、四肢无力、化虫止痢、或咽喉疼痛肿胀、齿床出血、退胆虫蛊毒，神效。亦洗膀胱。

──务本卷一下

石榴，味甘、酸、涩，性微温，无毒。子白而大者，名水晶榴，味甘美。压丹毒，杀三尸虫，治咽喉燥渴。多食伤肺、伤牙而生痰。酸者止痢，一治遗精。如服别药，不可食之。

采皮，同水金凤熬水，荡洗周身两膀，可强筋壮骨，力胜百人。《洗髓经》载此方。

采叶，煎洗痘风疮及一切风癞最良。

──模板卷九

上一页：紫薇花
下一页：菱角


菱角 《滇南本草》

菱角

菱角（图缺），味甘。治一切腰腿筋骨疼痛、周身四肢不仁、风湿入窍之症。煮食即愈。治皮烧灰为末，调菜油搽痔疮神效。

叶晒干为末，搽小儿走马疳神效。

──务本卷一下

菱角，气味甘淡，微苦涩，性平。主治醒脾、解酒、缓中。

──模板卷九

上一页：石榴皮石榴
下一页：绵大戟


绵大戟 《滇南本草》

绵大戟

绵大戟（图缺），一名山萝卜，味辛、苦、辣，性微温，有小毒。治胃中年久食积、痰积，状结如胶。攻虫积，利水道，下气，消水肿，吐痰涎。

（单方）治水肿。绵大戟末，每服五分，滚水送下。忌盐百日为止，若日数忌少，肿病仍发。但泻去黄水，肿消，如泻不止。冷粥补之。

（单方）治一切积滞、食积、痰积、气积、虫积、痞块疼痛、胸膈膨胀、肚腹鼓胀、饮食不消绵大戟为末，米糊为丸，如马豆子大。每服七丸，滚水下。用大戟须去皮心，连皮吃令人大泻，连心吃令人大吐，心皮俱吃，令人吐泻。独根者良。生叉者不效。

──丛本卷中

上一页：菱角
下一页：遍地金


遍地金 《滇南本草》

遍地金

遍地金（图缺），味苦、涩，性寒。有收涩之功。

附方 治日久水泻、久痢赤、白。

遍地金，引用乌梅一个，砂糖少许，汤煎服。

──丛本卷中

上一页：绵大戟
下一页：金丝桃


金丝桃 《滇南本草》

金丝桃

金丝桃（图缺），味苦，性寒。行肝气，利小便，治诸淋，利膀胱，止茎中痛。

走经络，止筋骨疼，止偏坠气疼、膀胱疝气，良效。

（单方）治膀胱疝气、左右偏坠、肾子肿大。金丝桃不拘多少，引点水酒煨服。为末，可治癞疮。

──丛本卷下

苦连翘，味苦，性寒。除六经实热，泻火，发散诸风热，咽喉疼痛，内、外乳蛾肿红，小儿 腮，风火虫牙肿痛，清热明目。

（附方）治牙根肿痛不可忍者。

苦连翘根于肿处噙之效。用根叶（二钱）花椒少许，煎汤漱之效，或煨吃亦可。

──务本卷三

土连翘，硬枝，碎叶，黄花。味苦，性寒。主治五经实热可散，讽诵伤喉可解，咽喉痛而少阴火逢之，一剂效如神。妇人乳结，小儿热， 腮疼痛，用之立瘥。采花叶敷火疮热毒，最良。

──模板卷五

上一页：遍地金
下一页：橄榄


橄榄 《滇南本草》

橄榄

橄榄（图缺），味甘、酸，性平。治一切喉火上炎、大头瘟症。能解湿热春温，生津止渴，利痰，解鱼毒、酒积滞，神效。

──务本卷一下

上一页：金丝桃
下一页：黄龙尾


黄龙尾 《滇南本草》

黄龙尾

黄龙尾（图缺），出滇南嵩明州邵甸里为最。味苦、涩，性微温。调治妇人月经或前、或后，

（附方）黄龙尾（三钱） 杭芍（二钱） 川芎（一钱五分） 香附（一钱） 红花（二钱） 行经

（附方） 治白带。

黄龙尾（三钱） 川芎（一钱） 香附（一钱） 白芷（二钱酒炒）

陈木瓜（五钱） 点白酒汁服如白带黄色、加椿皮。

（附方） 治妇人赤带、带土黄色有涎、令人头目眩晕、体困、寒热往来 腰痛、四肢酸软、小便淋沥、阴中痒痛、尿急腹胀，阴内或如虫蚀、或兼白浊。

黄龙尾 土茯苓 赤木通 蛇果草 八仙草 甘草 煎水酒服。

（附方） 治同前症。少妇可用，老弱忌服。

黄龙尾 （三钱） 马鞭梢根（一钱） 黑琐梅根（一钱） 点水酒服。

（单方） 治面寒疼痛。

黄龙尾不拘多少，焙干为末，点烧酒煎服。

──丛本卷中

上一页：橄榄
下一页：秋木瓜


秋木瓜 《滇南本草》

秋木瓜

秋木瓜（图缺），味苦、辛、甘，性温。治筋骨疼痛，痰火脚软。

──丛本卷中

上一页：黄龙尾
下一页：山楂


山楂 《滇南本草》

山楂

山楂（图缺），味甜酸、性寒。消肉积滞、下气、吞酸、积块。

（奇方）治胃脘有坚久积滞或寒 胃，或饮食结滞、呕吐酸水、胸膈饱闷、饮食不思、倒饱嘈杂、吞吐酸水、两胁间有积块作痛。此药有消积进食之功。

山查核（五钱炒黄色） 沙苑蒺藜（五钱微焙） 鸡肫皮（五钱火焙黄色） 加建曲（五钱焙） 共细末。每服一钱，滚水送下，忌生冷。

──务本卷中

上一页：秋木瓜
下一页：枇杷、枇杷叶


枇杷、枇杷叶 《滇南本草》

枇杷、枇杷叶

枇杷（图缺），味甘，平。治肺痿痨伤吐血、咳嗽吐痰、哮吼。又治小儿惊风发热，神效

──务本卷一下

枇杷叶，味苦、辛，性寒。入肺，止咳嗽，止喘促，消痰。久咳，喉中如曳锯之声。肺有顽痰，结在肺中，痰丝随风气升降，故有吼喘之声。枇杷叶入肺，能斩断顽痰丝，消散吼喘止气促。

果治哮喘、小儿惊风发热效。

（单方） 治咳嗽。

枇杷叶去毛，蜜炙，煨吃即效。

（奇方） 治吼喘咳嗽、喉中有痰声。

枇杷叶 （五钱去毛） 川贝母（钱半去心） 叭哒杏仁（二钱） 陈皮（二钱） 共为末，每服

──丛本卷中

上一页：山楂
下一页：花红果


花红果 《滇南本草》

花红果

花红果（图缺），味甘、酸。治一切冷积痞块，中气不足，似疟非疟，化一切风痰气滞。熬食令人延年。

叶，治小儿疮疥。梗，烧灰，小儿服之，止夜啼。

──务本卷一下

花红果，气味甘、酸，平寒。主治性走足阳明、厥阴二经。治妇人肝郁、脾虚作胀。生食令人生痰，吐酸水黄痰。小儿勿多食。

采叶煎服，治一切眼目青盲，或火眼膜翳最效。

用烧酒泡食，治足软。过三十岁，加苹果同食，可轻身。或筋骨疼痛，泡酒煮，每日饮三杯佳。忌同鱼腥食。

──模板卷九

上一页：枇杷、枇杷叶
下一页：苹果


苹果 《滇南本草》

苹果

苹果（图缺），一名超凡子，又名天然子，又名玉容丹。味甘、香，食之生津，久服轻身延年，黑发。通五脏六腑，走十二经络。调营卫而通神明，解瘟疫而止寒热。采叶敷脐上治阴症。又治产后血迷，经水不调，蒸热发烧，服之神效。

──务本卷一下

苹果，气味甘、微酸，无毒。主治脾虚火盛，补中益气。同酒食治筋骨疼痛，用蜜酿，久服延年之品也。小儿不可多食，多食发疳积。搽疮红晕可散。烧灰存性治水中之毒，亦能醒脾清神，人多爽怀。采叶贴火毒疮或汤火，烧灰调油搽之最良。皮能治反胃吐痰。

──模板卷九

上一页：花红果
下一页：管仲


管仲 《滇南本草》

管仲

管仲（图缺），一名番白叶。味苦、涩，性寒。治血崩白带、大肠下血。用新瓦焙，治面寒疼，烧酒为引。

──务本卷二

上一页：苹果
下一页：杏、杏仁


杏、杏仁 《滇南本草》

杏、杏仁

杏（图缺），味酸，性热。治心中冷热，止渴定喘，解瘟疫。但人多食损目劳筋。

仁，治疳虫。叶，能敷大恶疮。

──务本卷一下

杏仁，味苦、微辛，性微寒。入脾肺二经。止咳嗽，消痰润肺，润肠胃，消面粉积，下气。

──务本卷二

杏子，味甘、酸、涩，性热，有微毒。有损无益。多食昏神、冷膈、热生痰、动脾、发疮疖、落须发、伤筋骨。素有目疾忌食，小儿及产妇尤忌之。

杏仁，味甘、苦，性温，有小毒，得火良。解锡毒，杀虫，消犬肉、索面粉积，解肌散风邪，消痰定喘，利膈，润燥，能散能降，润喉发音。治癫犬咬伤，敷之即愈。百虫入耳，滴杏仁水即出。有双仁者忌食。

──模板卷九

上一页：管仲
下一页：红梅


红梅 《滇南本草》

红梅

红梅（图缺），味酸，性寒。治一切瘟疫、暑热、头痛发热，服之神效。

──务本卷一下

上一页：杏、杏仁
下一页：桃


桃 《滇南本草》

桃

桃（图缺），各处俱有，独滇中生大黄桃，及西竺种也。食之轻身。又有小金利核桃，尖嘴桃，活血。金弹子，主治血痢。毛桃，敷汤火伤。实，味辛、酸。治蛊积，通月经，润大肠，消心下积。仁，治血痰。皮，烧灰为末，搽黄水疮。叶，洗疮除风。

大黄桃，形似香橼，食之神清气爽，延年乌须。

──务本卷一下

桃子，味甘、酸，性温，微毒。能解邪气、美颜色。多食动脾助热，令人膨胀，发疮疖。

服术不可食之。又不可与鳖同食，能发丹石毒。食桃浴水令人泻。此物有损无益，故五果列桃为下品。

桃仁，味苦、甘，平，无毒。主治风痹骨蒸，肝疟寒热，破血杀虫、通润大肠。一治卒然心痛，桃仁（七枚去皮尖）研烂和滚水服之即止。桃叶熬水洗眼，可除尸气冲着。

──模板卷九

上一页：红梅
下一页：樱桃


樱桃 《滇南本草》

樱桃

樱桃（图缺），味甘、酸，性微寒。治一切虚症。能大补元气，滋润皮肤。久服延年益寿。浸酒服之，治左瘫右痪，四肢不仁，风湿腰腿疼痛。采叶煎服，治吐血。梗，烧灰为末，治寒疼、胃气疼、九种气疼，用烧酒下。

──务本卷一下

樱桃，味甘、美，性热，无毒。采叶敷疮最效。主治和脾胃，美颜色，止泄泻水谷痢疾。

多食令人作呕，发暗风，动湿热，伤筋骨。有寒火郁热及喘咳热病者勿食，食之必剧。凡小儿勿多食，多食生热发疳积。以小儿乃纯阳之体，服之热症即生。惟豆症色白，陷顶不升浆者，以核为末，敷之可以升浆起长。若阳症忌服。又云∶核利于痘，以根能升阳散火也。

──模板卷九

上一页：桃
下一页：李子、李子树根


李子、李子树根 《滇南本草》

李子、李子树根

李子（图缺），味甘、酸。治风湿、气滞血凝。叶治金疮，水肿。不可多食，伤损脾胃。

──务本卷一下

李子树根，味苦、涩，性寒。治膏淋癃闭、马口疼痛。秧草根为引，点水酒服。脓止，管中作痒即愈。

（附方） 管中痒如虫行之状。用∶李子树根（三钱） 木贼（三钱） 车前（二钱） 地肤子（一

──丛本卷下

上一页：樱桃
下一页：赤阳子


赤阳子 《滇南本草》

赤阳子

赤阳子（图缺），一名救军粮、一名赤果、一名纯阳子、一名火把果。味甘、酸。

治胸中痞块、食积、消虫、明目、泻肝经之火，止妇人崩漏皆效。

──务本卷一下

赤阳子，生大川平野间，坟园多以为墙，今处处有之。枝大有刺，结细子，色赤甚繁。

一名救军粮，一名火把果。

主治妇人产后百病淹缠，或瘀血成块，血崩等症。服之如神。

──模板卷九

上一页：李子、李子树根
下一页：郁李仁（棠梨）


郁李仁（棠梨） 《滇南本草》

郁李仁（棠梨）

郁李仁（图缺），一名样藜、又名唐藜、棣梨、俗名唐梨。味酸、甜，性平。润大肠。治四肢浮肿，开通关格，破血，利水道。皮治齿痛。

──丛本卷中

上一页：赤阳子
下一页：梨


梨 《滇南本草》

梨

梨（图缺），滇南处处皆有，种类殊别，皮有浓薄。乳梨，味香，治中风。消梨、花梨、桑梨，治吐血。棠梨，润肺止咳。御儿梨，治肝火目痛。茅梨，治胃寒。蜜梨，治小儿吼。赤梨，治大疮，敷患处。悉尼，治热嗽，止渴。实，味甘、微酸。

梨者，利也。其性下行流利也。切片治汤火伤处，贴之如神。亦能治中风不语，寒症热疾，大小便不通，或胃中痞块食积，霍乱吐泻，小儿偏坠，疼痛即止。但味甘不可多食。取汁服之，定喘止咳。青梨治痨伤腰痛。叶，敷疮。皮，敷发背疔疮。

──务本卷一下

梨，滇中有数种。味甘、酸、平，寒，无毒。麻梨，治腹痛。悉尼，治吐血。清水梨，治小便不通。雀梨，治定喘化痰。长蒂梨，利小便及便中带血。桑梨，治妇人虚症。面梨，补中。

宝珠寺内玉儿梨，久服轻身延年，化痰止咳，生津止渴。

老梨，主治疟疾暑症。

──模板卷九

上一页：郁李仁（棠梨）
下一页：覆盆子


覆盆子 《滇南本草》

覆盆子

覆盆子（图缺），即硬枝黑琐梅。味甘、酸，性微寒。入肝、肾二经。入肾兴阳，治痿软。入

──丛本卷中

覆盆子，俗呼琐梅，又名钻地风，又名疏风草。味甘、酸。分黄黑二种。能锁玉关，故呼琐梅。得水气而生。入肾经，益肾补肝，明目兴阳，妇人多食能生子，其功不可尽述，根洗疥癞疮。

──务本卷一下

上一页：梨
下一页：钻地风


钻地风 《滇南本草》

钻地风

钻地风（图缺），即黄琐梅根。味酸，性温，走经络，治筋骨疼痛、痿软麻木，止日久赤白痢。

（单方） 治赤白痢。

琐梅根 赤地榆煎服。

（又方） 治白痢。

琐梅根 乌梅一个煎服。

（单方） 治大肠下血日久，可用∶琐梅根 槐寄生草等份煎服治之。单剂点水酒吃，效。

──丛本卷中

上一页：覆盆子
下一页：老虎刺尖


老虎刺尖 《滇南本草》

老虎刺尖

老虎刺尖（图缺），味苦，性寒。治咽喉肿痛、乳蛾。捣汁点水酒或同白酒汁服。

──务本卷三

上一页：钻地风
下一页：酸饺


酸饺 《滇南本草》

酸饺

酸饺（图缺），味甘、酸，性平。治酒化为痰，隔于胃中。同白糖煎膏。早、晚服一钱。象最

──务本卷一下

上一页：老虎刺尖
下一页：落花参


落花参 《滇南本草》

落花参

落花参（图缺），味甘、热，无毒。盐水煮食，治肺痨。生用，水泻；炒用，燥火行血。治一切腹内冷积肚疼，服之即效。枝叶治跌打损伤，敷伤处。小儿不宜多食，生虫变为疳积，忌

──务本卷一上

落花生，味甘、寒，无毒，主治补中益气，多则滞气。盐水煮食养肺，炒食动火。小儿多食

──模板卷六

上一页：酸饺
下一页：金鹊花


金鹊花 《滇南本草》

金鹊花

金鹊花（图缺），一名大蛇叶。味甜，性温。主补气、补血，劳伤气血、寒热痨热，畏凉发热、咳嗽，妇人白带日久，气虚下陷者，良效。头晕耳鸣、腰膝酸疼、一切虚劳伤损，服之效。此性不燥不寒，用之良。或煨笋鸡、猪肉食亦可。

──丛本卷中

上一页：落花参
下一页：响铃草


响铃草 《滇南本草》

响铃草

响铃草（图缺），味苦、微酸，性寒。入肺，敛肺气，止咳嗽，消痰，定喘。

（单方） 治久咳嗽，痰上带血，响铃草蜜炒煎汤服效。

──丛本卷中

响铃草，生田野间。软枝绿叶，叶下有一大果，似豆荚形，内有细子，老黑色。

气味辛、酸、苦。

主治石淋内结。亦止咳嗽吐痰，定喘降气，神奇。捣烂敷疮最良。

──模板卷三

上一页：金鹊花
下一页：白土瓜


白土瓜 《滇南本草》

白土瓜

白土瓜（图缺），味甘，性平。白者入肺经，治肺热、消渴、利小便。治肺痈、肺热咳嗽，通

──务本卷二

上一页：响铃草
下一页：苦参


苦参 《滇南本草》

苦参

苦参（图缺），味苦，性大寒。凉血，解热毒，疥癞脓 疮毒最良。疗皮肤瘙痒、血风癣疮、顽皮白屑，肠风下血便血。消风，消肿毒，消痰毒。

（补注）苦参丸∶治疥癞疮毒，血风癣疮，风湿相搏，遍身瘙痒，肠风下血便血。

苦参（四两） 玄参（一两） 黄连（五钱） 酒大黄（一两） 枳壳（一两） 防风（一两） 黄芩（五钱） 栀子（五钱） 菊花（一两） 共为细末，蜜丸，每服二钱，滚水下。

──丛本卷上

上一页：白土瓜
下一页：槐、槐角、槐花


槐、槐角、槐花 《滇南本草》

槐、槐角、槐花

槐（图缺），七月采叶，阴干为末。治一切大小便下血，或痔疮疼痛，脓血不止，灯草煎汤服。采子服之，止血散疽。但性寒不可多食。

──务本卷一下

槐角、槐花，味苦，性寒。功多大肠经。治五痔肠风下血、赤白热痢。枝洗疥癞，祛皮肤瘙

──丛本卷中

上一页：苦参
下一页：柳、杨柳花


柳、杨柳花 《滇南本草》

柳、杨柳花

柳（图缺），味苦，性寒。治一切五淋白浊、血淋、沙淋。老幼服之神效。

──务本卷一下

水杨柳，气味苦、辛。主治血凝气滞，风寒外束。小儿痘症有乌头陷顶，浆升不起者，服此，暖气可以透达，浆随暖而行矣。以此煎服或浴之即长。此治小儿症仙方也。

──模板卷十

顺水柳根，气味甘，寒，无毒。

主治一切五淋白浊、大肠下血，其效如神。

杨柳花，味甘、苦，淡平。

专治吐血、咯血、咳血、唾血、下血、血淋、一切血症，其效如神。

──模板卷十

上一页：槐、槐角、槐花
下一页：栗子、栗子花


栗子、栗子花 《滇南本草》

栗子、栗子花

栗子（图缺），味甘，平。治山岚瘴气疟疾或水泻不止，或红白痢疾。用火 为末。每服三钱，姜汤下。生食胸中气横。

叶，治喉疔火毒，煎服，神效。皮，敷打伤；烧灰治癞疮。

子上壳刺，烧灰吹鼻中，治中风不语，吹之即醒；或中痰邪，亦吹即应。

──务本卷一下

栗子花，味苦、涩，性微温。止日久赤白带下，休息痢疾，止大肠下血。栗子，味甜，性温。生吃，止吐血，衄血、便血、一切血症。

──丛本卷中

栗子，味甘、咸，性温，无毒。

主治补中益气，浓肠胃，补肾气，腰脚无力。生则发气，熟则滞气。须日曝或灰中煨，令汗出，或以润沙藏之，或袋盛，当风悬之，并令去其水气。最良。

此果最益人，其中扁者名栗楔，尤好。患风疾及水肿者不宜食。小儿多食则难消化成病。

生嚼，涂筋骨断碎、肿痛瘀血，最效。亦治反胃，人口咬伤，捣敷最良。

──模板卷九

上一页：柳、杨柳花
下一页：波罗蜜


波罗蜜 《滇南本草》

波罗蜜

波罗蜜（图缺），树高五、六丈，不花而实，结于枝间，有软刺 ，大有余斤，剥去外皮，内肉层叠如橘，食之香甜。味甘、香，性平，无毒。止渴、解酒不醉，益气，令人悦泽。核中仁，煮炒食之，补中益气，轻健不饥。久服乌须黑发，延年固齿。老人服之，步履如少。妇人服之，生血、和血，退骨蒸之烧，百病不生。

──模板卷五

上一页：栗子、栗子花
下一页：桑白皮、桑椹子


桑白皮、桑椹子 《滇南本草》

桑白皮、桑椹子

桑白皮（图缺），味辛、微苦，性寒。金受火制，惟桑白皮可以泻之。止肺热咳嗽。注云∶肺热咳嗽，要在寅、午、戌时乃真。止喘促吼咳，消肺痰咳血，利小便，消气肿面浮，肺气上逆作喘，开胃进食，盖气降痰消则食进，非脾气虚弱。

（附方） 治肺家实火，肺受火克，暑热咳嗽，发热气喘之症。

桑白皮（一钱） 地骨皮（一钱） 知母（八分） 杏仁（一钱去皮尖） 浙冬（一钱）陈皮（一钱） 马兜铃（一钱） 枯梗（五分） 黄芩（八分） 苏子（一钱） 引用竹茹（三分） 水煎服。

──务本卷二

桑椹子，味甘、酸。益肾脏而固精，久服黑发明目。

（长寿丹方） 同覆盆子共捣成饼，晒干为末，各（四两），共（八两） 茯苓（乳汁炙晒干为末八两） 山药（乳汁浸晒干为末四两）共和一处，炼蜜为丸，每丸二钱。清早服一丸，开水送下。此丸治男子精寒，妇人血虚，老年无子，其功不小。或欲火烧身，已成痨症，无不效应。

──务本卷一下

上一页：波罗蜜
下一页：寄生草


寄生草 《滇南本草》

寄生草

寄生草（图缺），味苦、甘，性微温。生槐树者，主治大肠下血，肠风便血，痔漏。

生桑树者，治筋骨疼痛，走筋络，风寒湿痹效。

生花椒树者，治脾胃寒冷，呕吐恶心翻胃。又有用者解梅疮毒，妇人下元虚寒或崩漏。

──丛本卷中

上一页：桑白皮、桑椹子
下一页：拐枣


拐枣 《滇南本草》

拐枣

拐枣（图缺），一名天藤、一名还阳藤。味甘，微温，无毒。治一切左瘫右痪、风湿麻木。能解酒毒；或泡酒服之，亦能舒经络。久服轻身延年。小儿服之，化虫养脾，其效如神。俗人不以此枣为然，而又不知用处。

──务本卷一上

拐枣，味甘、平，无毒。

主治补中益气，痰火闭结于胸中，或酒毒结痛，用此可解。

治远年、近日痰火，湿气流痰，泡酒常服。自可痊愈。

小儿有疳积者，可常常食之。

──模板卷九

上一页：寄生草
下一页：黑食子


黑食子 《滇南本草》

黑食子

黑食子（图缺），味甘、酸。滇南甚多。秋季风吹子落，呼为嘘嘘果。食之，元气不散，多睡，能调心肾交接。久服令人目清延年，其功不可详述。

──务本卷一下

上一页：拐枣
下一页：赤小枣


赤小枣 《滇南本草》

赤小枣

赤小枣（图缺），味甘、性平，小而赤色，有刺。四月生叶，五月开小白花，七、八月摘取。肥大甘美。治心肠邪气，安中养脾，平胃通窍，生津液。久服轻身延年，解一切百毒。

枝叶敷打伤，神效。

──务本卷一下

康枣，气味甘、酸，性平。

主治补五脏，清六腑，解四时温疟暑症。久服令人开胃健脾，轻身延年。

采刺叶煎服，可治呃症。

──模板卷九

上一页：黑食子
下一页：葡萄


葡萄 《滇南本草》

葡萄

葡萄（图缺），色有绛、绿二种，绿者佳。味甘，性平。服之轻身延年。老人大补气血，舒经活络。泡酒服之。治阴阳脱症，又治盗汗虚症。

叶治火眼；根治蛇头疮；汁治咳嗽。

熬膏和蜜，治脑漏百病，每服一钱，开水下。又治小儿急慢惊风，苏叶汤下。

熬膏服方∶葡萄（一斤） 苹果（六十个去皮） 大黄桃（二十个去皮） 花红果（十个去皮） 共捣熬成膏，入酒内，埋土地二十一日取饮。然须上好谷酒二十斤。忌荤菜同食。

──务本卷一下

葡萄，味甘、酸，性微温，无毒。主治筋骨湿痹，益气为，令人肥健，治痘症毒，其走下之性，渗水道，利小便。胎气上冲，煎汤饮之即下。不宜多食。昔李太白酿酒，常饮此可轻身耐老，但服而有益者，惟每日临卧时饮三杯，多则不效。采叶贴无名肿毒，最良。

──模板卷九

上一页：赤小枣
下一页：石葡萄


石葡萄 《滇南本草》

石葡萄

石葡萄，味甘，无毒。形似家葡萄，亦非野间所有，乃生于石上。高尺余，软枝倒挂，子如小乌饭果。采食，乌须黑发之圣药也。治小儿痘疮，乌头顶陷，或烂痘蛊痘，服之立效。

──务本卷一上

石葡萄，生于石壁，倒挂而成。高仅一、二尺，亦如家葡萄，而小如乌饭果样。采取服食，乌须黑发。又治小儿痘疮、发痘助浆，陷者能起，烂者能平，奇效异常。

──《通志》卷六十七引《滇南本草》

上一页：葡萄
下一页：山葡萄


山葡萄 《滇南本草》

山葡萄

山葡萄，味甘、酸，性平，无毒。主治清火益气，消渴，悦颜色。不可多食。

──模板卷十

一

上一页：石葡萄
下一页：石椒草


石椒草 《滇南本草》

石椒草

石椒草（图缺），味苦、辣，性温，有小毒。走经络，治胸膈气痛、冷寒攻心、胃气疼痛、腹胀，发散疮毒。

（附方）治冷寒胃气疼痛。

石椒不拘多少，根叶为末，每服一钱五分，热烧酒服。

──务本卷二

上一页：山葡萄
下一页：香橼叶、香橼


香橼叶、香橼 《滇南本草》

香橼叶、香橼

香橼叶（图缺），刮上蜜，火上炙。用根，功甚捷，蜜炙。味辛、苦，性寒。治咳嗽、消痰、肺寒咳嗽，良效。

──丛本卷中

香橼，气味辛，性温，无毒。主治下气，除心头痰水，痰气咳嗽。煎汤，治下气痛。

按∶香橼，河南、湖、广、浙、闽咸有之。其实如橘柚而大。至滇中则形锐益大，有尺许长者。主治较佛手柑稍逊了。本草但有佛手柑名，香橼本名枸橼，无此香橼也。岂此与佛手柑气味相类而置此不论耶？

──模板卷九

上一页：石椒草
下一页：佛手柑


佛手柑 《滇南本草》

佛手柑

佛手柑（图缺），味甘、微辛，性温。入肝、胃二经，补肝暖胃，止呕吐，消胃家寒痰，治胃气疼，止面寒疼、和中、行气。

（单方） 治面寒疼、胃气疼。佛手柑，新瓦焙为末（黄色），烧酒送下，每服三钱。

──丛本卷中

佛手柑，气味辛、甘，平，无毒。治一切年久老痰结于胸中不散，煎此久服，可化痰、清火、延年。

──模板卷九

上一页：香橼叶、香橼
下一页：橘子皮、橘子叶


橘子皮、橘子叶 《滇南本草》

橘子皮、橘子叶

橘子皮（图缺），味苦、辛，性温。行气，消痰，降肝气，治咳嗽、治疝气等症。

（附方） 治咳嗽，橘子叶刮蜜在背上，火焙干，煨吃。

（又方）治疝气，橘子叶（十个） 荔枝核（五个）（焙）水煎服

──丛本卷下

上一页：佛手柑
下一页：橙子、理皮


橙子、理皮 《滇南本草》

橙子、理皮

橙子（图缺），味辛、苦，性温。入厥阴肝经，阴也。行厥阴滞塞之气，止肝气左肋疼痛，下气，消膨胀，行阳明乳汁不通。

（附方）治妇人乳结不通，红肿结硬疼痛，恶寒发热。

干橙子（细末二钱） 有新鲜捣汁，点水酒服。

──丛本卷下

理皮，即黄果皮。味辛、苦，性温。入脾、肺、肝三经，主降气宽中，破老人痰结，痰如胶者效。化痰定喘，止咳下气，功甚于广陈皮。补胃和中，力不及广陈皮。

昔李姓男子患积痰，结核于咽喉中，与梅核相似，喉中有碍，吐咯不出，咽之不下，似有似无，有时阻滞。（补注）按此，症因肝气不舒，忧思气郁，结成梅核，偶着气动怒即发。

李姓患此病十余年，用药不效。后得此方治好。

理皮（二钱，去白） 土白芍（二钱） 苏子（二钱） 桔梗（一钱） 竹叶（二十个）

水煎服效。

──丛本卷下

上一页：橘子皮、橘子叶
下一页：苦楝子


苦楝子 《滇南本草》

苦楝子

苦楝子（图缺），一名金铃子。味苦，性寒。治膀胱疝气。

根皮杀小儿寸白虫。云南生者味苦、辣，有小毒。

──务本卷三

上一页：橙子、理皮
下一页：龙眼


龙眼 《滇南本草》

龙眼

龙眼（图缺）。主治养血安神，长智敛汗，解蛊毒，去五脏邪气，开胃益脾。小儿未断乳者忌采壳为末，作刀伤药，收口最速。

采叶晒干为末。敷搽小儿七星处，出痘疮时只出数点。而又解胎毒。又与小儿服叶七枚最良采核为末，治瘿疾可散。

──模板卷九

上一页：苦楝子
下一页：荔枝


荔枝 《滇南本草》

荔枝

荔枝（图缺），味甘、微酸，性温，无毒。止烦渴，美颜色，通神健气。鲜者极甘美，食之令人不厌，虽多亦不伤人。惟食之过饱，鱼汤尤良。干者，经火焙，过多食，发虚热动血，令牙痛口疼，火病患尤忌之。

一治呃逆不止，荔枝七个，连皮核烧存性为末，白汤调下，立止。核用慢火烧，存性为末，酒服，治心痛，即小肠疝气疼痛，服一、二钱亦愈。

食荔枝过度，用蜜浆解之，此苏颂之说也，《本草纲目》载之。至鱼汤尤良，余未敢信，或传写之误耶？余按闽中食荔枝过度，有用其壳浸水饮者，有以壳烧存性浸水饮者，有酱油一杯饮者。

──模板卷九

上一页：龙眼
下一页：皮哨子


皮哨子 《滇南本草》

皮哨子

皮哨子（图缺），味苦，性微寒。皮治膀胱疝气疼痛。子壳杀虫。

昔一人饮水，将蚂蝗一条吸入鼻中，头常眩疼，鼻中常流血水，面黄形瘦，后得一人传此方，以水一钟于鼻上闻，蚂蝗见水，从鼻孔中伸出，动则缩入鼻中。将皮哨子壳为末，吹入鼻中，蚂蝗自落下。

──务本卷三

皮哨子，味苦，性微寒。主治七疝肝症∶气、狐疝，用茴香为使。水疝，用陈皮为使。

余者引用橘核为使。烧灰吹鼻，治诸虫入脑，立愈。圆者属阳，治气，光者属阴，治血。

──模板卷五

上一页：荔枝
下一页：五加皮


五加皮 《滇南本草》

五加皮

五加皮（图缺），味苦、辛，性温。入肺、肾，治腰膝酸疼、疝气、筋骨拘挛、小儿脚软。

──丛本卷中

上一页：皮哨子
下一页：柴胡


柴胡 《滇南本草》

柴胡

柴胡（图缺），味苦，性微寒，阴中阳也。入肝、胆二经，伤寒发汗解表要药。

退六经邪热往来，痹痿；除肝家邪热劳热，行肝经逆结之气，止左胁肝气疼痛。治妇人血热烧经，能调月经。

（补注）伤寒症发汗用柴胡，至四日后方可用，若用在先，阳症引入阴经，当忌用。发汗用

──务本卷三

上一页：五加皮
下一页：马蹄草


马蹄草 《滇南本草》

马蹄草

马蹄草（图缺），味苦，性寒。治子午潮热、头晕怕冷、肢体酸困、饮食无味、男妇童疳、虚劳发热不退热者用之。利小便，水牛肉引。

（单方） 治虚劳发热、午后怕冷、夜间作热、天明自汗身凉、神气短少、头晕心慌耳鸣。

马蹄草 羊蹄根 山薄荷 引点水酒、童便服。

──丛本卷中

上一页：柴胡
下一页：白芷


白芷 《滇南本草》

白芷

白芷（图缺），味辛、微甘，性温。升也，阳也，入阳明经。以辛入肺，止阳明头痛之寒邪。四时发热，祛皮肤游走之风，止胃冷腹痛、寒痛。除风湿燥痒顽痹，攻疮痈，排脓定痛。治妇人漏下、白带、散经、周身寒湿疼痛。

（附白芷散） 又名香苏白芷散。治四时感冒、风寒暑湿、头疼发热、乍寒乍热，止阳明经头风疼。

白芷（一钱） 香附（一钱） 苏叶（一钱） 川芎（一钱） 黄芩（一钱） 石膏（一钱烧） 防风（一钱） 甘草（五分） 引用生姜（一片）水煎服。

（附白芷汤） 治妇人湿痰下注入膀胱，以成白带漏下之症。

白芷（二钱用头不用梢） 苍术（二钱） 川芎（二钱） 香附（二钱） 陈皮（一钱）

莲须（一钱） 土茯苓（二钱） 引用糯米一撮。水煎点水酒服。服二、三剂不效，加臭椿皮（一钱） 艾叶（二钱炒） 忌鱼、羊、蛋、蒜、韭菜。

（补注白芷汤）治妇人年少，素元症候，单有白带症者，是湿热下注，此方用之效。妇人久病，白带下注，是气虚下陷，多成虚劳病症，用之不效，宜别选方。

──务本卷三

上一页：马蹄草
下一页：杏叶防风


杏叶防风 《滇南本草》

杏叶防风

杏叶防风（图缺），味辛，性大温。温中散寒气，治九种胃气疼、胸腹中寒胀气疼、寒疝偏坠，截寒热往来痰疟。

（单方） 治胃气疼痛，古方单剂用；今增补加用，治寒疝偏坠疼痛、胀气疼后。

杏叶防风（五钱焙）草豆蔻（二钱） 小茴香（二钱炒）共为细末。每服二钱，用热烧酒服。

（单方） 面寒疼、胸膈气胀、面寒硬梗、肚腹疼痛。古方单剂为末，每服一钱。

今注补增加后剂效。

杏叶防风（五钱焙） 香白芷（三钱） 威灵仙（二钱） 赤地榆（三钱） 过山龙（一钱）茶匙草（三钱） 引烧酒一钟和水酒煎服或泡药酒亦可。

（单方）治七种疝气，古方单剂用，今加增用∶杏叶防风（二钱） 橘核仁（钱半炒） 蛇果草（一钱） 小茴香（一钱炒） 荔枝核（三钱烧）水煨，引点水酒服。

（单方） 治偏身气疼、或疝气，或膀胱气疼。

杏叶防风（二钱） 吴茱萸（八分） 白头翁（一钱） 小茴香（一钱盐水炒） 赤木通（二钱） 水煎，引点水酒服。

（单方） 治一切疟疾。

杏叶防风（新鲜捣汁一小钟），点烧酒服，俟欲发未发之前，将渣于脉 上包好。过时方解。

上一页：白芷
下一页：竹叶防风


竹叶防风 《滇南本草》

竹叶防风

竹叶防风（图缺），味辛，性温。以本体能泻脾，以性味能治风。通十二经络，引领即到。卑

──丛本卷上

竹叶防风，产滇中最奇，治病神速。气味辛、微甘，平。主治烦满胁痛、头面风寒、四肢挛疼，金疮肿痛及男子一切劳病。久服补中益神，兼治左瘫右痪最良。

──模板卷八

上一页：杏叶防风
下一页：白花防风


白花防风 《滇南本草》

白花防风

白花防风，气味甘，平，无毒。主治大风头眩痛、恶风、风邪目盲无所见、风行周身，骨节疼痛。久服轻身。

──模板卷八

上一页：竹叶防风
下一页：串枝防风


串枝防风 《滇南本草》

串枝防风

串枝防风，气味辛，平。主治头晕、祛风散热，退 解毒。煎水洗癣疮、疥癞，最效。

──模板卷八

上一页：白花防风
下一页：土千年健


土千年健 《滇南本草》

土千年健

土千年健（图缺），一名乌饭子，又名千年矮，又名米饭果，即乌饭果根。味酸，性温。治寒湿伤筋。此药能舒经活络，筋挛骨痛，痰火痿软，半身不遂，手足顽麻，脚痛。

酒为使，神附药酒方∶千年健 钻地风 石南藤 牛膝 秦归 木瓜 以上泡酒用。

叶敷疮消风。怔忡睡卧不宁者，采子煎服立瘥。

──丛本卷中

乌饭子、味甘、酸。采子晒干听用，久服能乌须黑发。

──务本卷一下

上一页：串枝防风
下一页：柿花


柿花 《滇南本草》

柿花

柿花（图缺），味甘，平，种类甚多。其性走脾、肺二经，滋润五脏。治一切呕吐、吞酸流液。金柿治反胃，米柿治大肠下血，水柿治咳嗽吐痰。或干柿烧灰存性。蜜丸滚水下。

柿霜治气隔不通，柿蒂治气隔反胃，柿皮贴疔疮无名肿毒。经霜叶敷 疮。花晒干为末，治痘疮破烂搽之。树皮入麝香（一钱），包腹治阴症。

金柿，味甘。俗呼牛心柿。采此果千百枚晒干，火 炼蜜丸如弹子大，每服一丸，开水送下

──务本卷一下

柿，味甘、涩，性温，无毒。主治和脾，润心肺，通耳鼻，消痰嗽，止渴，清水热，止血。用火 作饼者，性温。能止痢疾，亦能润喉清音而杀虫。多食可去面上 及腹中宿血。

外有黄柿、红柿、 柿、朱柿、牛奶柿，其性冷，不可多食。绿柿寒冷，去胃热，利水。柿霜消痰止嗽，忌同蟹食。

──模板卷九

上一页：土千年健
下一页：羊耳朵


羊耳朵 《滇南本草》

羊耳朵

羊耳朵（图缺），味酸、苦，性微温。花即广中蜜蒙花。入肝经祛肝风，明目退翳膜，目涩羞明。尖叶以蜜炒，治肝经咳嗽，久咳用之良。

叶可贴 疮溃烂，顽疮久不收口，贴之生肌长肉。

──丛本卷上

羊耳朵叶，味酸、苦，性微温。花入官药，名蜜蒙花。入足厥阴，祛风明目退翳。一切眼科将军，最良，《别经》序之。此本草序其枝叶之功。

采叶研末，治一切疮痈疔毒，溃烂生管，不能生肌，渗此神愈。久年阴疮无脓血者。搽此神采根、叶、花共晒干研末，入血竭、冰片为刀伤药甚佳。

采皮研细末入磁瓦器中，随带身边，遇小儿生肝虫目翳，口蚀黑晕，用此一捻吹入鼻中，可救。此草名为虫见死草，以此草能化肝中之虫为水也。

──模板卷四

上一页：柿花
下一页：白龙须


白龙须 《滇南本草》

白龙须

白龙须（图缺），一名白薇。味苦、涩，性微温。专治面寒疼、肚腹酸痛、跌打损伤、筋骨疼单剂或为末，每服二钱。烧酒送下，水煎点酒服亦可。

──丛本卷中

上一页：羊耳朵
下一页：八仙草


八仙草 《滇南本草》

八仙草

八仙草（图缺），味辛、苦，性微寒。入少阳、太阴二经。治脾家湿热，诸经客热，虚痨、童痨诸痨症，虚热、烦热，筋骨疼痛。湿气伤筋，故筋骨疼。走小肠经，治五种热淋，利小便，赤、白浊，玉茎疼痛，退血分烦热，止小便血。

（附方）五种热淋，小便赤、尿前急胀，马口脓糊，玉茎疼痛。

滑石（二钱） 甘草（一钱） 八仙草（三钱） 双果草（二钱）水煎，引点水酒服。

──丛本卷上

上一页：白龙须
下一页：栀子花


栀子花 《滇南本草》

栀子花

栀子花（图缺），味苦，性寒。泻肺火，止肺热咳嗽，止鼻衄血，消痰。

（附方） 治伤风，肺有实痰、实火，肺热咳嗽，此乃金受火制，以此治之。

栀子花三朵 蜂蜜少许同煎服，止咳嗽。

（又方） 治鼻血不止，奇效。

栀子花数片焙干为末。吹入鼻孔即止。

──务本卷二

上一页：八仙草
下一页：紫参


紫参 《滇南本草》

紫参

紫参（图缺），味苦、甘平，性微温。通行十二经络。治风寒湿痹，手足麻木、腿软战摇、筋舒筋活络药酒方∶紫参（三两） 秦归（二两） 川芎（一两） 威灵仙（五钱） 桑寄生（五钱） 秦艽（五钱） 川牛膝（五钱） 老鹳草（五钱） 桂枝（五钱） 陈木瓜（一两） 防风（五钱） 薏苡仁（五钱） 陈皮（一两） 胆南星（三钱） 好酒六斤布袋贮药浸酒内，重汤煎三炷香时，冷去火毒，每饮三杯。

──丛本卷上

上一页：栀子花
下一页：金银花


金银花 《滇南本草》

金银花

金银花（图缺），味苦，性寒。清热，解诸疮，痈疽发背、无名肿毒、丹瘤、瘰。

藤，能宽中下气、消痰、祛风热、清咽喉热痛。

──务本卷三

上一页：紫参
下一页：续断、鼓槌草


续断、鼓槌草 《滇南本草》

续断、鼓槌草

续断（图缺），一名鼓槌草，又名和尚头。味苦、微酸，性温。入肝补肝，强筋骨，走经络，止经中酸痛，安胎，治妇人白带，生新血，破瘀血，落死胎，止咳嗽，咳血，治赤白便浊。

昔一人两腿筋骨酸疼，服药不效，用续断五钱，醋半杯，炒干。水煨点水酒服。

──务本卷三

鼓槌草，独苗对叶，苗上开花似槌。气味苦、淡，无毒。专治一切无名肿毒、杨梅、天泡诸疮。每服七剂，一扫光全愈。忌用升药，此症古来亦有。洗疮即用此洗之最良。

──模板卷六

上一页：金银花
下一页：小蓟


小蓟 《滇南本草》

小蓟

小蓟（图缺），二月生苗，叶嫩色黄，高二、三尺许，开红、蓝花，有刺，俗呼为鸡脚刺，处处有之。气味甘，温，无毒。根养精保血，破宿血、生新血、暴下血，全疮或血崩。捣汁服之立瘥。作菜食，除风热。夏月烦热不止，取汁服之可解。

──模板卷四

上一页：续断、鼓槌草
下一页：大蓟


大蓟 《滇南本草》

大蓟

大蓟（图缺），一名鸡脚刺，味苦、辛、微甜，性温。入肝、脾、肾三经，消瘀生新、止吐血、鼻血、小便尿血、妇人红崩下血。补诸经之血，消疮毒，散瘰 结核，久不能收口，生肌排脓。

（单方） 行经动怒，有血渗入脾经，血分、水分受病，两脚肿胀麻木，腿上起红紫斑。

香附（一钱） 大蓟（三钱） 大腹皮（一钱） 黄芩（二钱） 威灵仙（二钱水煎） 水酒点，卧时服。

（单方） 治妇人红崩、下血不止、白带良效。大蓟（五钱） 土艾叶（三钱） 白鸡冠花子（二钱） 木耳（二钱） 炒黄柏（五钱 白带不用） 引水酒服。

（单方） 治妇人干血痨，恶寒、发热、头痛，形体消瘦，精神短少。

大蓟（二两） 水牛肉（四两）共入罐内煮烂，天明吃毕后，复熟睡，忌盐，数服即愈。

（单方） 治男子尿血，血淋下血，疼痛不忍者效。

大蓟（三钱） 蒲公英（二钱） 猪棕草（一钱） 必提 珠根（三钱） 柳树根（二钱） 点水酒服。

（单方） 结核于项，左右红肿溃烂后成栗子疮，溃烂出脓，久不收口者用独根大蓟，不拘多少，或煮水牛肉，或猪肉，或单用，煨点水酒服，半月收口全愈。外用新鲜者，捣烂入胎发灰、儿茶、血竭同拌，敷疮口，生肌立效。

──丛本卷中

大蓟，高尺余，二月生苗，开红、蓝花，有刺。处处有之，俗呼为青刺蓟。气味甘，温，无毒。主治女子赤、白沃、安胎、止吐血、鼻衄。令人肥。捣汁，止崩中漏下立瘥。叶，治肠痈、腹腻、瘀血作晕、扑损，生研酒下，或童便亦可。又治恶疮疥癣，同盐研熏之。

──模板卷四

上一页：小蓟
下一页：大一支箭


大一支箭 《滇南本草》

大一支箭

大一支箭（图缺），味甘、微苦，性温阴也。滋阴润肺，止肺热咳嗽，除虚痨发烧，五劳可疗。攻疮毒，利小便，洗疮神效。止咳血。

（附方） 治痨热咳嗽、痰带血丝，或咳血发热，小儿咳血效。

大一支箭（五钱） 续断（三钱） 花粉（二钱） 石膏（五分） 共为末。每服二钱，入碗内滚水调，略盖片时温服。

──丛本卷上

上一页：大蓟
下一页：鱼眼草


鱼眼草 《滇南本草》

鱼眼草

鱼眼草（图缺），味苦，性寒。治小儿脏腑积热、风热。小儿泻绿水者，捣汁，乳炖服，或捣汁点水酒服。截疟神效。

（补注）小儿乳食结，日安夜哭，盖因腹痛屙绿屎之故。又治水疔，和砂糖捣烂。敷即愈。

──务本卷二

上一页：大一支箭
下一页：小一支箭


小一支箭 《滇南本草》

小一支箭

小一支箭（图缺），一名白头翁。味苦，性温。攻散疮毒，治小儿头秃疮，消散瘰疠结核，利小便，止尿血，止大、小肠下血，利热毒，止膀胱偏坠气痛，疗乳蛾、 腮红肿。

（奇方）治小儿肺胃火热、乳蛾、 腮红肿疼痛，发热头痛。

小一支箭（二钱） 连翘（二钱） 赤芍（一钱） 引点水酒服。

──丛本卷上

白头翁，滇中最验。如白薇而柔细稍长，茎上有毛。《本经》名野犬人。气味苦，无毒。

主治温疟，狂症，寒热，症瘕积聚，气瘿，逐疗金疮，鼻衄，止毒痢，赤痢，腹痛，齿痛，百节骨痛，一切风气邪热，暖腰膝。滇中多明目退翳，解杨梅毒疮，解汞毒入筋骨疼痛。

──模板卷三

上一页：鱼眼草
下一页：旋覆花、水朝阳草


旋覆花、水朝阳草 《滇南本草》

旋覆花、水朝阳草

旋覆花（图缺），味苦、咸，性微温，有小毒。祛头目诸风寒邪，止太阳、阳明头疼，行阳明之经络。乳汁不通、乳岩、乳痈红肿疼痛。暴赤火眼、目疾疼痛、祛风明目、隐涩羞明怕日。伤风、寒热咳嗽，老痰如胶。走经络，止面寒腹疼，利小便 单腹胀。治风火牙根肿痛。

（附方） 治头风疼。

旋覆花（一钱） 白菊（一钱） 川芎（一钱） 细辛（一钱） 黄芩（一钱） 羌活（一钱） 引用生姜一片 水煎服。

（又方） 治乳岩、乳痈、吹乳肿疼。

旋覆花（一钱） 蒲公英（一钱） 甘草节（八分） 白芷（一钱） 青皮（一钱） 水酒为引，水煎

（又方） 治暴赤火眼。

旋覆花（一钱） 枳壳（一钱） 白菊（三钱） 黄连（一钱） 白蒺藜（三钱） 不用引，水煎服之

（又方） 治伤风、热咳嗽。

旋覆花 杏仁 陈皮 知母 前胡 荆芥穗 引用灯心草，水煎服。

（又方） 治面寒疼。

旋覆花根 水牛肉 水酒为引，煎服。

（又方） 治单腹胀。

旋覆花 鲤鱼 将鱼肠去净，药入鱼内，煎服。小便利，肿胀即消。

（又方） 治风火牙疼。

二、三月采旋覆花为末，搽牙根上。良久，去其痰涎，疼立止。

──务本卷三

水朝阳草，味甘、辛，无毒。生水内，似鼓槌草，包叶，初生子，花朝阳，叶尖长大，梗紫绿绵软，独苗。采取煮硫磺成汞，研粉，红色为丸，不论百病，服此硫磺丸神效。一名万宝丹，一名纯阳丹，此丹救一切百病，药到病安，其效如神。

──务本卷一上

上一页：小一支箭
下一页：威灵仙


威灵仙 《滇南本草》

威灵仙

威灵仙（图缺），味辛、苦，性温。行十二经络。治胸膈中冷寒气痛，开胃气，能治噎膈，寒湿伤筋骨，止湿香港脚。烧酒煎服，祛脾风，多服损气。

（附方） 治冷寒攻心、面寒背寒、肚腹冷痛，痞块坚硬、满腹膨胀。

威灵仙（三钱） 香白芷（三钱） 赤地榆（四钱） 杏叶防风（五钱） 吴茱萸（三钱）

茶匙草（五钱） 过山龙（一钱酒炒） 用烧酒二斤煎热，服二杯疼止。

昔一人食糯米饭，伤食，结滞胃中不消。日久面黄饥瘦，胸膈膨胀，肚大青筋，或时作泄，威灵仙（三钱） 沙糖（五钱） 以上二味，用水煎点水酒服。

又一人香港脚，脚边肿疼，经络疼痛，步履难行。用∶威灵仙（三钱） 水煎点水酒服。

又一人背寒痛不可忍。用∶威灵仙（三钱） 夏枯草（五分） 水煎点烧酒服。

──务本卷三

上一页：旋覆花、水朝阳草
下一页：臭灵丹


臭灵丹 《滇南本草》

臭灵丹

臭灵丹（图缺），一名狮子草。味苦、辛，性寒，有毒。阴中之阳也，治风热积毒，脏腑不和。通行十二经络，发散疮痈。五脏不和，积热成毒，生疽疖。热毒注于血分，肌肉成疥癞。多吃牛马肉，积热成毒，重生疽疖，轻生血风癣疮。令人胸膈嘈杂，心犯作呕吐。皮肤发痒，烦热不宁。一切风热毒疮，服之良效。

采得，阴干为末。每服一钱，滚水点酒服。小儿痘后赶毒不收口，臭灵丹叶贴之愈。

（单方）截疟。灵丹草尖七个，捣汁点酒服之。

──丛本卷中

上一页：威灵仙
下一页：苦马菜


苦马菜 《滇南本草》

苦马菜

苦马菜（图缺），一名羊奶菜。味苦，性大寒。纯阳之物，得向阳之处则生，凉血。治血热妄行。止一切血症∶吐血、呕血、咯血、咳血、衄血、大肠下血、女子逆经倒血。消痰，消瘿瘤，消咽喉结气，化痰毒，洗疮毒。

（附案） 昔有一人，吐血、咳血、咳嗽，痰带血，发热恶寒，肢体酸疼，自汗、盗汗，饮食无味。吐痰又如玛瑙红白，形样似脓。一医授以此方，后救数十人，其功良效，真乃奇方。

苦马菜（捣汁一小钟） 全秦归（三钱） 怀熟地（二钱） 杭芍（一钱） 怀生地（一钱五分） 粉丹皮（一钱） 陈皮（一钱） 川贝母（一钱） 黑元参（一钱） 白茯苓（一钱） 天门冬（三钱） 浙麦冬（二钱） 百合（一钱） 甘草（五分） 不用引，水煎服。

忌鱼、羊、煎炒热物。

（补注）人身之血，犹地中之水也。水行就下，故下流营运不息，滋养脏腑，贯注经络。

血为荣，气为卫，荣卫昼夜循环，营运不息。心生血，脾统血，肝藏血，肾纳血，脏得血能津，腑得血能润，目得血能视，舌得血能言，手得血能握，足得血能步。血随气行，气逆而血逆矣。若气血偏胜而疾有，劳伤火动，皆令失血。阳盛阴虚，火载血上，错经妄行，则为逆矣。阳有余，气盛则升，血出上窍，自口鼻而出也。阳不足，气虚则陷，血出下窍，自大小便而出也。先吐血、后见痰者，或痰出带血丝者，是阴虚火盛，治以滋阴降火可也。先见痰、后见血、痰上带紫黑血者，如玛瑙红白者，是肺胃积热也，治以清肺化痰凉血之法。鲜血者，新血也，宜止之。紫黑成块者，瘀血也，宜消去之。色淡微黄者，是白血，此症见之，是名危症也。鼻血名血衄，出于肝，因肝火热极也。咳血出于肺，因伤风，肺有热痰，阴虚肺劳咳血，宜作虚治。咯血出于胃，咯出血屑成块也。肾虚不纳血，呕血出于脾。吐血出于脾胃。唾血出于肾，鲜血随唾而出也。溺血、尿血出于小肠，热积也。

──丛本卷中

上一页：臭灵丹
下一页：九里光


九里光 《滇南本草》

九里光

九里光（图缺），味苦，性寒。洗疥癞癣疮，祛皮肤风热。

──丛本卷下

上一页：苦马菜
下一页：蛤蚂草、车前子


蛤蚂草、车前子 《滇南本草》

蛤蚂草、车前子

蛤蚂草（图缺），子名车前子。味苦、咸，性微寒。清胃热、利小便、消水肿、通利五淋赤白便浊，退眼赤。

车前子，味咸，性寒。消上焦火热，胃热、明目、利小便、分利五淋，止水泻。

附（奇方）治小儿因伤食吐泻，不急调治，日久脾虚作胀，肚大筋青、肚腹臌胀、或泻或发热，服此方效。

车前子（五钱） 淮山药（一两五钱饭上蒸用一两，生用五钱） 发热加银柴胡（三钱）

有虫加芜荑（三钱）无虫不加。共为末，每服二钱，空心滚水下。

──务本卷三

上一页：九里光
下一页：大枫草


大枫草 《滇南本草》

大枫草

大枫草，一名虾蟆叶，俗呼为大蛤蟆叶。味甘、苦，无毒。此草生川野间，遍地皆生。形似车前草，大叶细子，高尺余。主治一切虚烧发热，通淋利水。治赤眼如神。又治金疮脓血，妇人难产。久服轻身延年。

治眼目云遮即退，又治女子白带。

又采子一、二升敷脐，可暖精生子。又治痢疾。根治大疮。叶治肺痨。汁治喉风、疟疾。

──务本卷一上

连枝大枫草，生滇中。形似车前草，俗呼大蛤蟆叶。主治癃止痛，利水道，快小便，除湿痹，久服轻身耐老。男子伤中，女子淋沥，不饮食。养肺强阴，益精，令人有子。明目，疮赤痛。

根、叶，气味甘，寒。治金疮止血、鼻血、血瘕、下血、止烦下气。除小虫阴 。叶，治泄精病及尿血。补五脏、明目、利便、通五淋。

──模板卷四

上一页：蛤蚂草、车前子
下一页：沙参


沙参 《滇南本草》

沙参

沙参（图缺），味甘，性平、微寒。入肺经，能补肺气，以及六腑之阴气。肺气盛则五脏六腑之气皆盛。性微寒，故补阴气。肺热者，可以代人参用，刮去皮，铜锅蜜炒。

（附方）专治诸虚之症。

沙参（一两） 嫩鸡（一只去肠） 入沙参在鸡腹内，用砂锅水煎烂食之。若肺家有痰火及热者评云∶鸡热、非沙参热也。

──务本卷二

上一页：大枫草
下一页：荠


荠 《滇南本草》

荠

荠 ，气味辛、甘，性寒。寒利肺，甘解毒。利中止嗽，消渴强中，并治疔痈疮毒。

──模板卷十

杏叶沙参，又名荠 。根茎似人参，叶不同，又似桔梗，但无心，与沙参异种。味甘，性微寒。入心、肺二经。利中气，治干咳，解百药毒。中蛊毒，用杏叶沙参煨水。红糖引服解。

──于本卷下

上一页：沙参
下一页：兰花参


兰花参 《滇南本草》

兰花参

兰花参（图缺），味甘、微苦，性平。入心、脾二经，甘入脾、苦入心。补虚损，止自汗、盗汗，除虚热。盖烦劳则心家虚热生焉。以参之甘益元气，而虚热自除也。夜多不寐，睡卧不宁。心生血、脾统血，心脾血虚，神不敛志，所以自汗、盗汗也。能生血，使脾健而统血。心神散乱者，服之最良。止妇人白带。

（单方） 治勤苦劳心、产后失血过多、虚损劳伤、烦热，自汗、盗汗，妇人白带。

兰花参（五钱） 笋鸡（一只去肠） 将药入鸡腹内煮，共和一处，煮滥食之。或猪净膂肉亦可

──丛本卷上

上一页：荠
下一页：狗屎花


狗屎花 《滇南本草》

狗屎花

狗屎花（图缺），一名倒提壶，一名一把抓。味苦、微咸，性寒。入肝、肾二经，升降肝气，利小便，消水肿，泻胃中湿热。治黄胆眼仁发黄、周身黄如金，止肝气疼。

治七种疝气疼。

红花者治妇人赤带、红崩、泻膀胱火热。

（单方） 治男子、妇人白带、黄胆、淋沥、眼目白轮黄如金色、周身黄色、头面浮肿、两足水肿。

蓝狗屎花根（一两） 金钟茵陈（五钱） 引点水酒服，忌煎、炒、鱼、羊、蛋、蒜、豆。

（单方） 治七种疝气疼、小肠气疼、膀胱气疼、偏坠、肾子肿大、肾囊肿硬光亮如水。

蓝狗屎花叶（晒干五钱或一两） 荔枝核（七个火烧） 茴香子（二钱炒）水煨，临服点水酒。

──丛本卷下

上一页：兰花参
下一页：地骨皮


地骨皮 《滇南本草》

地骨皮

地骨皮（图缺），即枸杞根皮。味苦，性寒。治肺热劳烧，骨蒸发热，诸经客热。

（单方） 枸杞尖作菜食，和鸡蛋炒吃，治少年妇人白带。

──丛本卷中

上一页：狗屎花
下一页：酸浆草


酸浆草 《滇南本草》

酸浆草

酸浆草（图缺），味辛、咸，性温。利小便，治五淋玉茎疼痛，攻疮毒，治腹痈，破气血。

──丛本卷下

酸浆草，气味酸，性微温。主治痈疽发背大毒、肾肿茎痛等症。服之，可以破血、消肿、通

──模板卷七

上一页：地骨皮
下一页：刺天茄


刺天茄 《滇南本草》

刺天茄

刺天茄（图缺），即天茄子。味苦、甘，性寒。治牙齿疼，为末搽之即愈。疗脑漏鼻渊，祛风，止头痛，除风邪。

──丛本卷下

苦子，味苦、微甘，性大寒。降也，阴也。消酒积下气，发汗，解大肠积热。食之，令人泻下痰涎，肠微痛，推肠胃宿食，积滞，宽中，消膨胀。

──务本卷二

上一页：酸浆草
下一页：天天茄


天天茄 《滇南本草》

天天茄

天天茄（图缺），味甘、苦，性大寒。治小儿风热，攻疮毒，洗疥癞痒痛，祛皮肤风热，用枝叶。

──丛本卷下

天天茄，一名救儿草，一名后红子，味苦，性大寒。今滇中多有。

主治小儿风邪，热症惊风，化痰解疾，亦治痘风疮、遍身风痒。疔可攻能散。

采叶洗疮，其效如神。

──模板卷四

上一页：刺天茄
下一页：土瓜（山土瓜）


土瓜（山土瓜） 《滇南本草》

土瓜（山土瓜）

土瓜（图缺），味甜，性平，无毒。一苗便叶，似何首乌，根下结瓜。主治补脾，解胃热，而宽中。利小便，止大肠下血。

（单方） 土瓜皮点水酒煎汤服，治膀胱偏坠气痛，或一子大硬。

补注 红土瓜入脾、胃二经，得土之气，故有补脾之说。血入胃脘，大肠下血治效。

──丛本卷中

上一页：天天茄
下一页：白云瓜


白云瓜 《滇南本草》

白云瓜

白云瓜（图缺），味甘甜，无毒。生金沙江边有水处。梗甚硬。绿青淡黑叶。

开紫花。根下结瓜，生食令人不饥。

叶，治伤寒头疼，不问阴阳两感，或阴毒、或阳毒。或有汗、或无汗，或乱语失汗、肺津火盛、鼻血不止，或产后伤寒，服之神效。

梗，烧灰治走马牙疳。

瓜，熬膏，治中风不语，或痰涌气结，左瘫右痪，半身不遂，酒毒流于四肢，不能行动。

每服一钱，开水下，神效。

花为末，治脑漏。

皮为末，调蜜搽鼻糟。

──务本卷一上

上一页：土瓜（山土瓜）
下一页：金钟茵陈


金钟茵陈 《滇南本草》

金钟茵陈

金钟茵陈（图缺），味苦，性寒。利小便。疗胃中湿热，痰发黄、或眼仁发黄、或周身发黄，消水肿。服后忌豆。

──丛本卷下

上一页：白云瓜
下一页：乌药


乌药 《滇南本草》

乌药

乌药（图缺），一名臭牡丹。味辛、苦，性温。消胸膈肚腹胀，下气，利小便，消水肿，止气逆腹痛。

乌药花，治妇人红崩，点水酒煨服。

──丛本卷下

上一页：金钟茵陈
下一页：夏枯草（白花夏枯）


夏枯草（白花夏枯） 《滇南本草》

夏枯草（白花夏枯）

夏枯草（图缺），有白花夏枯、有益母夏枯。味辛、微苦，性寒。入肝经。治肝热，除肝风、暴赤火眼，目珠夜胀痛。外障可用，内障不可用。开肝郁，行肝气。

（单方） 止牙齿疼痛，烧洗冻疮。盖因冬至发生，禀纯阳之气，至夏而枯，故名夏枯草。

──务本卷二

上一页：乌药
下一页：夏枯草（益母夏枯）


夏枯草（益母夏枯） 《滇南本草》

夏枯草（益母夏枯）

夏枯草（图缺）

（见前夏枯草原文）

上一页：夏枯草（白花夏枯）
下一页：接骨草


接骨草 《滇南本草》

接骨草

接骨草（图缺），一名莲台夏枯草，又名毛叶夏枯，又名灯笼草。味苦，性温，行十二经络。治筋骨痰火疼痛手足麻木不仁。祛周身游走之风，散瘰 手足痰核。治跌打损伤，接骨。止脑漏、鼻渊效。包痰火红肿疼痛。

（单方） 治一女子两腿生核，形如桃李，红肿硬痛。

接骨草（三钱） 引点水酒服，五服后痊愈。至二年又发，加威灵仙 防风 虎掌草三服而愈

（单方） 吴姓以此草治跌打损伤。红肿疼痛，不能落地。接骨草 苎麻根 蜂蜜 鸡蛋清 大蓟 共五味， 捣烂包患处。一宿一次，三次痊愈。

日久肿疼，加生姜 葱头（三棵） 再包。

治痰火发时，或手足红肿疼痛。

接骨草（五钱） 鸡脚刺根（三钱） 土黄连（二钱） 共捣烂点酒包敷疼处三次，肿消疼止后加苍耳 白芷 川芎 去黄连 鸡脚刺根 点水酒煎服三次。此二方屡经证验，惟新病可用，久病不可用。

（单方） 治脑漏疼痛，鼻流黄涕腥臭。

接骨草（三钱） 增补加香 白芷 川芎 苍耳子 引点水酒服。

一人路遇狂风吹着，口歪眼斜，半身麻木疼，用之神效。

接骨草 防风 钩藤 胆南星 引点水酒、烧酒服，良效。

──丛本卷上

接骨草，气味辛、平，性温。此草行十二经络，治跌打损伤，骨碎筋断，酒下如神。或左瘫右痪，四肢不仁。服之则愈。

──模板卷四

上一页：夏枯草（益母夏枯）
下一页：绣球防风


绣球防风 《滇南本草》

绣球防风

绣球防风（图缺），味苦、辛，性微温。入肝经，破肝家滞结郁气，舒肝气流结，破肝血，通经闭，祛风热，明目，退翳膜遮睛，治小儿雀眼、白翳、青盲杀肝虫。但肝气实有郁结者可用，若肝虚者忌之。

（奇方）小儿痞疳攻眼。雀眼、青盲（雀眼者，不有翳膜，只晚不见物），白翳遮睛。

绣球防风（一两） 蛤粉（六钱 ）共为末，每服五分。白羊肝（三钱） 竹刀破开羊肝，将药入肝内，苎麻绑好，入瓦罐内煎吃，五服痊愈。忌盐。

──丛本卷上

绣球防风，味苦、淡，平，无毒。主治杨梅结毒，痈疽发背，无名肿毒。洗癣疮，疥癞良。其子同地草果为末，用黑羊肝煎汤，治小儿疳积眼 最效。

──模板卷八

上一页：接骨草
下一页：麦穗夏枯草


麦穗夏枯草 《滇南本草》

麦穗夏枯草

麦穗夏枯草（图缺），开紫花者形如麦穗，又名铁线夏枯草。味苦、微辛，性微温。入肝经，祛肝风，行经络。治口眼歪斜，止筋骨疼，舒肝气，开肝郁。治目珠胀痛，消散瘰 ，周身结核，手足、周身节骨酸疼。

（附方）治嘴歪，或因恶风吹着，或因胃痰犯肝，口眼歪斜。单用麦穗夏枯草一味，烧酒服麦穗 夏枯草（三钱） 胆南星（五分） 防风（一钱） 钩藤（一钱） 水煎引点水酒，卧时服。

（附案）有纪姓者，身胖多痰，因风吹口歪，用麦夏枯点水酒服立愈。后传方与人。

屡

──丛本卷上

上一页：绣球防风
下一页：黄芩


黄芩 《滇南本草》

黄芩

黄芩（图缺），味苦，性寒。上行泻肺火，下降泻膀胱火。男子五淋，女子暴崩，调经安胎，清热。胎中有火热不安，清胎热，除六经实火、实热。所谓实火可泻，黄芩是也。热症多用之。

（奇方） 治妇人月水过多，将成暴崩。治效。

黄芩（一钱酒炒） 黄柏（一钱炒黑色） 香附（一钱五分童便浸） 白芍（一钱） 龟板（二钱酥炙） 臭椿皮（二钱） 土艾叶（一钱炒） 不用引，煎服。

（补注） 月水过多不止，是阴血不足，以震动脾土胞络之火，故血走失而越常度也。

是方用黄芩 黄柏制火，芍药 龟板滋阴，为壮水之主，以镇阳光也。艾叶之苦，椿皮之涩，所以固脱。又以香附之辛，开其郁热耳。

──丛本卷中

上一页：麦穗夏枯草
下一页：马尿花


马尿花 《滇南本草》

马尿花

马尿花（图缺），一名水旋覆。味苦、微咸，性微寒。治妇人赤白带下。生海中草地边，仙人塘、近华浦前。

（单方） 治妇人红崩、白带。水旋覆为末，每服一钱，水牛肉汤送下。

──丛本卷中

上一页：黄芩
下一页：良姜


良姜 《滇南本草》

良姜

良姜（图缺），味辛，性温。入脾、胃二经。治胃气疼、面寒疼、胸腹背寒疼痛、积食气胀。

上一页：马尿花
下一页：草果药


草果药 《滇南本草》

草果药

草果药（图缺），形如草果而小，故名。产于宁州薄溪石山。味辛、微苦，性大温。产滇中者

（附方）治九种胃气疼痛，面寒背寒疼，痞块积滞疼痛。草果药（新瓦焙二两） 木香（三钱）共为细末，每服一钱，热烧酒服。

──务本卷三

豆蔻，即草果，味辛，性温，无毒。生山野中或疏圃地。叶似芦，开白花，结果，内含瓤，藏子如豆蔻而粒大。能消食积，解冷宿结滞之郁，开通胃脾，快利中膈，令人多进饮食。

今

──《图考》卷二十五引《滇南本草》

上一页：良姜
下一页：金针菜


金针菜 《滇南本草》

金针菜

金针菜（图缺），味甘，平。治妇人虚烧血干。久服大生气血。

──务本卷一下

上一页：草果药
下一页：漏芦


漏芦 《滇南本草》

漏芦

漏芦（图缺），一名芦葱，又名萱草，又名宜男花。味甘、平，性寒。治乳结红肿硬痛，乳汁不通，乳痈乳岩，攻痈疮。滇中产者，其性补阴血，止腰疼，治崩漏，止大肠下血。

（附方） 治男妇腰痛。

漏芦根果（十五个） 猪腰子（一个） 以上二味水煎服三次。

（又单方） 治大肠下血，诸药不效者用此良。

漏芦根果（十个） 茶花（五分） 赤地榆（三钱） 象牙末（一钱） 以上四味水煎服三次。

──务本卷三

上一页：金针菜
下一页：鹿竹


鹿竹 《滇南本草》

鹿竹

鹿竹（图缺），一名兔竹。味甘，性平，无毒。根如嫩生姜色，俗呼生姜，药名黄精，洗净，九蒸，九晒，服之甘美。俗亦能救荒，故名救穷草。主补中益气，除风湿，安五脏。久服轻身延年。治五劳七伤。助筋骨、耐寒暑、益脾胃、开心肺。能辟谷、补虚、添精，服之效矣。

──务本卷一上

上一页：漏芦
下一页：葳参


葳参 《滇南本草》

葳参

葳参（图缺），一名玉术。味甘、微苦，性平、微温。入脾，补气血，补中健脾。脾经多气多血，故气血双补。脾、胃为人之总统，后天根本，灌溉经络，长养百骸。脾、胃盛而资以为生者是也。蒸露三次晒干用。

（单方）治男妇虚症，肢体酸软，自汗、盗汗。

葳参（五钱） 丹参（二钱五分） 不用引，水煎服。

（补注）此方之义，效古书八珍汤。葳参补气，丹参补血。

──丛本卷上

上一页：鹿竹
下一页：重楼


重楼 《滇南本草》

重楼

重楼（图缺），一名紫河车，一名独脚莲。味辛、苦、微辣，性微寒。俗云∶是疮不是疮，先用重楼解毒汤。此乃外科之至药也。主治一切无名肿毒。攻各种疮毒痈疽，发背痘疔等症最良，利小便。

（单方）治妇人乳结不通，红肿疼痛与小儿吹着。

重楼（三钱） 水煎，点水酒服。

──丛本卷上

上一页：葳参
下一页：白芨


白芨 《滇南本草》

白芨

白芨（图缺），味辛、平，性微温。治痨伤肺气，补肺虚，止咳嗽，消肺痨咳血，收敛肺气。

──务本卷三

上一页：重楼
下一页：山稗子


山稗子 《滇南本草》

山稗子

山稗子（图缺），米味甘、壳涩、根、叶苦涩，性微寒。专治妇人散经败血之症。

（补注）妇人经行，每三十个时辰两日半期，故谓经期有准绳。有妇人气血亏损，肾、肝血虚，行经头晕，耳鸣、发热，五心烦热、腰疼，肚腹冷疼，气胀，心慌怔忡，血行淡黄色，或三天已止、或五天再行、七八天又行方止。故有散经败血之名。

（单方）妇人月水过多，将成崩症，或已成血崩，用山稗子以五钱为度，煎汤点水酒服，良效。

──务本卷二

上一页：白芨
下一页：香附


香附 《滇南本草》

香附

香附（图缺），味辛，性微温。调血中之气也，则有推行之意。开郁气而调诸气，宽中消食，止呕吐，和中养胃，进食。气血调而阴阳固守，忧郁开而疾病不生，开郁调气要药，女人之至宝也。

（补注）先贤制十珍香附丸。

大理府香附十四两，每份二两，分为七份。

一份 用童便浸，童便滋离中之阴也。

一份 用好酒浸，好酒行经络。

一份 用醋浸，醋开郁，消瘀血，顺气。

一份 用盐水浸，盐水清坎水。

一份 用茴香汤浸，滋肾水，补腰膝。

一份 用益智仁汤浸，上行暖胃，下行补肾强志。

一份 用萝卜汤浸，消痰，消食积也。

春浸二日，夏浸一日，秋浸三日，冬浸五日。

制毕焙干，以香附为君，加蕲艾（四两） 熟地（四两） 人参（二两） 归身（四两）

阿胶（二两） 抚芎（二两） 净枣仁（二两炒） 白茯苓（二两） 白术（二两土炒） 天冬（二两五钱） 缩砂仁（二两五钱） 淮山药（二两） 橘红（一两） 元胡（一两五钱醋炒） 黄芩（二两五钱酒炒） 益母草（四两） 炙草（九钱） 以上俱上好之药。如法炮制，共为末，水酒煮神曲汤，炼蜜为丸。每服三钱，白滚汤送下。

──丛本卷下

上一页：山稗子
下一页：必提珠


必提珠 《滇南本草》

必提珠

必提珠根（图缺），味苦、微甘平，性寒。无毒。入脾、膀胱二经。利小便。

治热淋疼痛，治尿血、溺血、淋血、玉茎疼。胎坠，消水肿。

（单方）治血淋。

必提珠根（二钱） 蒲公英（一钱） 猪棕草（一钱） 杨柳根（一钱） 引点水酒服。

──丛本卷下

上一页：香附
下一页：甘蔗


甘蔗 《滇南本草》

甘蔗

甘蔗（图缺），味甘、酸。治一切百毒诸疮，痈疽发背，捣烂敷之。汁，治心中恍惚，神魂不定，中风失音，头发黑晕，冲开水下。又熬饧食，和胃更佳。

──务本卷一下

甘蔗，气味甘，性微寒，无毒。主治下气，和中，助脾气，利大肠、小肠，止渴，解酒。

治呕吐反胃。同姜汁服之，可解河豚毒。同酒食之生痰。不可多食，多食发虚热之症。

──模板卷九

上一页：必提珠
下一页：凤尾草


凤尾草 《滇南本草》

凤尾草

凤尾草（图缺），生山中有水处，软梗，此草与晴明草相似，然扫天晴明草硬梗。

味辛。无毒。采枝叶用，忌犯铁器。主治跌打损伤，筋断骨碎，敷患处。又治脱肛，敷囟门即入，随后换药，神效。此草又能溃人大疮。

──务本卷一上

凤尾草，形似茴香。年多者，有红秆，细绿叶。主治跌打损伤，散血定痛。

──模板卷五

上一页：甘蔗
下一页：过山龙、穿山藤


过山龙、穿山藤 《滇南本草》

过山龙、穿山藤

过山龙（图缺），味苦、辣，性微寒。有小毒。降也。下气，消胸中痞满横膈之气，推胃中隔宿之食，去年久腹中之坚积，消水肿。其性走而不守，其用沉而不浮，得槟榔良。此草药中之虎将也，用宜慎之！

过山龙（三分）广槟榔（一钱）莲子（五分）如象吃槟榔、芦子一样，亦用锻石。

过山龙（五分 细末） 糠瓢（一钱五分 火 存性） 槟榔（一钱） 用槟榔 糠瓢煨汤，吃过山龙末，以泻为度。

穿山藤，生山中，藤长丈余，上有毛刺，绿色，根老方可采取。味苦、辛，性寒。有小毒。降也。主治下气，消腹中痞积，推胃中之宿食，年久腹中坚积。消水肿血肿，亦治筋骨疼痛、四肢不仁。采根晒干为末，治五积、六聚。胸中血积成块，俗名血鼠，烧酒送下。加槟榔、雷丸共为末，使君子汤送下，消寸白虫，成团下之。熬水，洗风癞疔疮立愈。

上一页：凤尾草
下一页：过江龙


过江龙 《滇南本草》

过江龙

过江龙（图缺），一名铺地虎，又名地蜈蚣。味辛，性大温。行周身十二经络，发散表汗，手足湿痹不仁、麻木，湿气流痰。筋骨疼痛、或打伤筋骨、误伤经络，用力劳伤，筋骨疼痛。能强筋舒筋，活络定痛，发散风寒湿气、膀背疼痛、背寒困痛。

身疼痛发困，脚腿转筋，寒湿伤筋，经络作胀酸疼。此酒舒筋、活络、定痛，神效。

将药入罐内，罐口扎紧，无令泄气，于锅内重汤煎一炷香为度，取出露一夜，去火毒，临用将酒炖热，随量服。

扫天晴明草，又名凤凰尾，一名凤凰草，又名铺地虎、舒筋草。味甘、酸、苦，性热。

无毒。此草形似茴香，其叶细小。主治一切跌打损伤，筋骨打断，敷之即愈，其效如神。做刀伤药，敷大毒疮，痢疾、血淋，服之神效。又治妇人血鼠、治五淋白浊、治大肠下血、治血淋疼痛、治妇人血崩。

上一页：过山龙、穿山藤
下一页：蕨菜


蕨菜 《滇南本草》

蕨菜

蕨菜（图缺），味甘滑，性冷。主治去暴热，利水。兼令气下降。

──模板卷八

上一页：过江龙
下一页：山胡椒


山胡椒 《滇南本草》

山胡椒

山胡椒（图缺），味苦、辛，性温。入脾肾二经。治面寒疼痛，暖腰肾，而兴阳道。治阳痿。泡酒服。并解汞毒。

──丛本卷中

山胡椒，气味辛，大温。无毒。主治下气，温中，去瘀，除脏腑中风冷，去胃口虚冷气，亦除寒湿，霍乱、吐泻、转筋，服之最良。

上一页：蕨菜
下一页：虎掌草


虎掌草 《滇南本草》

虎掌草

虎掌草（图缺），味苦、辣，性寒。有小毒。行经络，攻热毒，攻胃中痰毒，胃有痰毒，饮食呕吐。消疽疖诸疮红肿，血风疥癞癣疮。治瘰 核疮、结核、痰核、气瘰。或有溃烂，痰入（奇方） 名五虎汤，治痰咳、结气，瘰核肿硬如桃李，未破，绕项生者。

虎掌草（二两） 小九牯牛（一两） 紫夏枯草（一两） 白头翁（一两） 威灵仙（五钱） 好酒２斤泡，每晚上炖热服三杯，二十一日痊愈，核自消散。气实者可用，气虚者禁忌。

（增补附方） 治同前症贝母 香附 川芎 连翘 牛膝 牛蒡子 夏枯草 防风各等份引点水酒服。气虚者佐以四君子汤，血虚四物汤。

──丛本卷上

虎掌草，形似天南星，昔东山老人在滇，滇万民个个染瘟疫，身上忽起一疔红线，线穿心则亡，速用此敷之，神效。若红疔破，内有一白刺，似毛形，用针挑去，周遭用此药搽之，可救万民。滇中火地多染此症。

上一页：山胡椒
下一页：升麻


升麻 《滇南本草》

升麻

升麻（图缺），味苦、平，性寒。升也，阴中之阳也。引诸药游行四经。发表伤寒无汗，发表小儿痘疹要药。解诸毒疮疽，止阳明齿痛，祛诸风热。

升麻（五分） 前胡（八分） 甘葛（五分） 黄芩（一钱） 栀子（八分 炒） 牛蒡子（一钱） 甘草（三分） 桔梗（五分） 薄荷（五分） 川芎（一钱） 引用灯芯一束煎服。咳嗽加桑皮 陈皮 杏仁。喘加苏子 川贝母。

肺前胡（一钱） 升麻（三分） 茯苓（一钱） 连翘（一钱） 防风（五分） 桔梗（八分） 薄荷（五分） 淡竹叶（一钱） 水煎服。

上一页：虎掌草
下一页：木通、风藤草


木通、风藤草 《滇南本草》

木通、风藤草

木通（图缺），一名风藤草根。味淡平，性平。泻小肠经实热，即效。清利水道，功效最良。能消水肿，通利五淋白浊，小便癃闭玉关，并治暴发火眼疼痛等症。

风藤草尖不拘多少。用潮纸包定，于子母火内微炮，挤汁点目内，要将灰去净。

（又方） 治尿结，小儿尿结更良。

风藤草尖，用新鲜者，不拘多少，捣汁去渣，点水酒服之，良效。

──务本卷三

风藤草，气味甘、苦，性平。主治一切风痒，筋骨疼痛，补血、和血、散血、疏风散热，一切疮疥，煎汤浴之最良。捣叶，散疮毒之肿痛。

上一页：升麻
下一页：苤蓝


苤蓝 《滇南本草》

苤蓝

苤蓝（图缺），味辛、涩。治脾虚火盛，中膈存痰，腹内冷疼。又治小便淋浊。

又治大麻风、疥癞之疾，服之立效。生食止渴化痰，煎服治大肠下血。烧灰为末治脑漏鼻疳。

吹鼻治中风不语。叶可敷恶疮，皮治淋症最效。

掰蓝，味甘、辛，性冷。主治宽中利膈，解酒，多损气，患恶疮者忌食。

──模板卷八

上一页：木通、风藤草
下一页：白菜


白菜 《滇南本草》

白菜

白菜（图缺），一名菘菜。味甘，性平。主消痰，利小便，止咳嗽，清肺热。

──丛本卷下

白菜，本草谓之白菘，味甘，性凉。无毒。去鱼腥、和中、消食、解酒、利肠胃。多食发肤痒，胃寒。有足疾者勿食。如多食伤者，姜能解之。

上一页：苤蓝
下一页：青菜


青菜 《滇南本草》

青菜

青菜（图缺），一名苦菜。味苦，性大寒。解五经之邪热。凉血热、寒脾胃，发肚腹中诸积，利小便，不可多用。

紫苦菜捣汁，水煎，点水酒服。

──务本卷三

上一页：白菜
下一页：芥菜


芥菜 《滇南本草》

芥菜

芥菜（图缺），味辛，性温。利九窍而开胃化痰。

──模板卷八

上一页：青菜
下一页：黄芽白菜


黄芽白菜 《滇南本草》

黄芽白菜

黄芽白菜（图缺），味甘、微酸，性微寒。走经络，动痰火，利小便。

──务本卷三

上一页：芥菜
下一页：荠菜


荠菜 《滇南本草》

荠菜

荠菜（图缺），味微辛、苦，性平。清肺热，消痰，止咳嗽，除小肠经邪热，利小便。

（单方） 治肺热咳嗽，用鸡蛋煮吃。

──丛本卷下

上一页：黄芽白菜
下一页：萝卜、莱菔子、白（红）萝卜秆叶


萝卜、莱菔子、白（红）萝卜秆叶 《滇南本草》

萝卜、莱菔子、白（红）萝卜秆叶

萝卜（图缺），即莱菔，生味辛，熟味甘，性温。入脾肺二经。宽中下气，消宿食。解香油毒，治麦面积。熟吃之，醒脾气，化痰涎，解酒消食，利五脏而补中。生吃破血、宽肠、动痰、逆气上升、咳嗽忌用。

莱菔子，即萝卜子，味辛，性温。入脾肺二经，下气宽中，消膨胀，消痰涎，消宿食，消面（附莱菔丹） 专治男妇单腹胀，形如锣锅，肿硬胀满，小儿肚大筋青，神效。

莱菔子（五钱） 白豆蔻仁（去壳五钱） 牙皂（二钱五分） 吴神曲（五钱） 巴豆壳（五钱） 过山龙（五钱酒炒） 草血竭（一两五钱） 川郁金（五钱） 槟榔（五钱） 木香（二钱） 沉香（三钱） 面目浮肿，足肿加土狗（一两去足翅） 共为细末，水叠为丸或为末亦可，滚水服（二钱）服至二十一日后痊愈。此丹专治诸气不调，郁结不升，上焦闭塞，脾胃不和，饮食停滞不化，气逆不舒，胸膈胀满，呕吐恶心，心腹膨胀，吞酸吐酸，饱闷打呃，心脾气疼，酒积食积，每服（二钱） 滚水送下。

此方又治九种胃气疼痛，此病因内伤七情，外感六郁，客寒犯胃，内外相博，气道闭塞，郁于中焦，遂成胃气疼痛之症。每服（二钱）荔枝核（三个火上烧为末） 同茴香子（一钱）

煨汤送下，奶母、孕妇勿服。忌鱼、牛、羊、蛋、蒜、生冷、面食。

白萝卜秆叶，（红白二种，经霜阴干）。味甘，性温。入脾胃二经。治脾胃不和，宿食不消，胸膈膨胀，醒脾气，开胃宽中，噎膈打呃，硬食膨胀，呕吐酸水，赤白痢疾，妇人乳结，乳肿，经闭。

昔一刘姓老人，年六十余岁，因吃饭着气，得噎食病，胸膈膨胀，肚腹嘈饿，吃饭胀疼，呕白萝卜秆（五钱锅内微炒） 吴神曲（三钱） 白蔻仁（三钱去净壳） 共为细末，每服（三钱） 淡姜汤送下。此方并治红白痢疾，加枳壳炒山楂 各等份煎服。

──务本卷三

红萝卜秆叶，味甘平，性温。入阳明胃经。行血破血。乳汁不通，奶硬红肿疼痛，妇人经闭，血痢，里急后重。

红萝卜秆（三钱） 神曲（二钱） 山楂（三钱） 沙糖（二钱）水煎服。

（又单方） 治妇人奶结，红肿疼痛，乳汁不通，或被压着，或小儿咬着吹着。

红萝卜秆叶不拘多少，捣汁一杯，新鲜更好，煨热点水酒，或烧酒服亦可。

──务本卷三

上一页：荠菜
下一页：白牛膝


白牛膝 《滇南本草》

白牛膝

白牛膝（图缺），一名太极草，一名狗辱子，一名狗褥子，又名狗夺子。味苦、酸，性温。补肝，行血，破瘀块，凉血热。治月经闭涩，腹痛，产后发热，虚烧蓐劳，室女逆经，衄呕吐血，红崩白带，尿急淋沥，寒湿气盛，筋骨疼痛，强筋舒筋，攻疮痈热毒红肿，腮乳蛾，男子血淋，赤白便浊，妇人赤白带下。但坠胎，孕妇忌服，水酒为使。

饱胀，不思饮食，肝气作痛，恶露不止，蓐劳等症。

皮（一钱） 银柴胡（一钱） 黄芩（一钱） 白茯苓（一钱） 水煎点童便服。 此方又治妇人五种劳热，月经不调，烧经作血，或伸缩参差，白带漏下，小便淋沥，手心发热，午后怕冷，夜间发烧烦渴，天明时汗干热退，次早头晕、耳鸣、心慌、四肢酸软、饮食无味、精神短少，此虚症已见，即以前方加减用之。烦渴，加麦冬 淡竹叶；泄泻，加准药 莲子 糯米一勺；咳嗽，加天冬 陈皮 百合；吼喘，加杏仁 兜铃 苏子 瓜蒌仁 陈皮；咳血，加茅根 扁柏 苦马菜汁；又咳带血丝，头晕耳鸣，加荆芥穗；心慌不眠，加枣仁 龙眼肉 柏子仁 远志；胸膈膨胀，加神曲 浓朴 砂仁；不思饮食，加莲子 神曲。皆点童便服。

肢麻木不仁，退妇人肝虚劳热，筋骨发烧，补益任督二脉，于督脉尤甚，凡妇人久不胎育，因任督二脉虚损，以至不能受胎生育，及白带等症。治法，以行经后服一两次即孕。

不止。

白牛膝（二钱） 地骨皮（二钱） 水煎，点童便、水酒服。

（又方） 治妇人肝肾虚损，任督二脉亏伤，不能孕育，以及白带淋沥等症。

白牛膝（三钱） 小公鸡（一只去肠） 将药入鸡内，亦可入盐，煨烂，空心服之，每月经行后服一次，即有孕。若不食鸡者，单用白牛膝（三钱） 煎汤，点水酒服，亦可也。

（附案） 昔王姓一室女，因郁怒伤肝，感冒风寒，日久潮热恶寒，渐次月经闭止，形体消瘦，已成虚劳，服此三、四次，热退经行，遂无恙。

上一页：萝卜、莱菔子、白（红）萝卜秆叶
下一页：小九牯牛


小九牯牛 《滇南本草》

小九牯牛

小九牯牛（图缺），味辛、苦，性寒。走肝经，筋骨疼，通经络，破血，散瘰结核，攻痈疽红肿。痈疽生于二肩，或在脊骨第七、八、九节上，或 在肩井穴上，加苦连翘服之，有脓者出头，无脓者消散。

──丛本卷下

上一页：白牛膝
下一页：鹅肠菜


鹅肠菜 《滇南本草》

鹅肠菜

鹅肠菜（图缺），味甘、淡，性平。补中益气，消痰，止头疼，头目眩晕，利小便，治肝积肥气，止玉茎疼痛，治劳淋，赤白便浊，妇人赤白带下。

鹅肠菜（不拘多少），猪肚（一个），煎食二次痊愈。

（又方） 鹅肠菜（不拘多少）煮鸡蛋食亦效。

──务本卷三

上一页：小九牯牛
下一页：马齿苋


马齿苋 《滇南本草》

马齿苋

马齿苋（图缺），味酸、咸，性微温。入胃益气，清暑热，宽中下气，润肠，消积滞，杀虫。疗痔疮红肿疼痛。能催生下胎。叶捣汁服，能解铅毒。

一治赤、白痢，用马齿苋捣汁和鸡白服。

一治多年恶疮，用马齿苋捣烂，敷两三遍即瘥。

一治秃疮湿癣，用马齿苋烧灰，煎膏涂之。

一治小儿丹毒，用马齿苋捣汁饮，渣涂之。

──务本卷三

上一页：鹅肠菜
下一页：斑庄根


斑庄根 《滇南本草》

斑庄根

斑庄根（图缺），味苦、微涩，性微寒。攻诸肿毒，止咽喉疼痛，利小便，走经络。治筋骨疼，痰火痿软，手足麻木战摇，五淋白浊，痔漏疮痈，妇人赤白带下。

斑庄根（一两） 川牛膝（五钱） 川加皮（五钱） 防风（五钱） 桂枝（五钱） 木瓜（三钱） 秦归（五钱） 川芎（三钱） 烧酒三斤 泡服。

上一页：马齿苋
下一页：水红花子、荭草


水红花子、荭草 《滇南本草》

水红花子、荭草

水红花子（图缺），味苦、平，性寒。破血。治小儿痞块积聚，消一切年深日久坚积，疗妇人石瘕症。

荭草，气味咸、平。无毒。主治消渴、去热、散气、消积、止痛，消痞块最良（按∶荭草即蓼草）。

──模板卷八

上一页：斑庄根
下一页：商陆


商陆 《滇南本草》

商陆

商陆（图缺），俗名大药。味辛、微苦，性微寒。有小毒。主治利小便，消水肿，攻疮痈。有赤白二种，白者可用，赤者不入药；然可研末，调热酒擂跌打青黑之处，神效，再贴膏药更好。

宜用。

──务本卷三

上一页：水红花子、荭草
下一页：甜菜


甜菜 《滇南本草》

甜菜

红菜头（图缺），一名牛皮菜，味甘，性平。入阳明经。治中膈冷痰，胸中食积，不宜多食，发胃，动痰，走经络。

疾者，吃之发病。

上一页：商陆
下一页：灰挑银粉菜


灰挑银粉菜 《滇南本草》

灰挑银粉菜

灰挑银粉菜（图缺），又名灰挑叶、灰汞草。生有水处，绿叶细子，叶上有银霜。

味辛。采取主治一切五痔漏疮。煎水洗之，其效如神。即治癞亦佳。作菜食，令人无噎食反胃。煎汤食，治赤眼肿疼，洗眼去风热。

上一页：甜菜
下一页：菠菜


菠菜 《滇南本草》

菠菜

菠菜（图缺），一名红根菜，味甘微辛，性温。入脾、肺二经。祛风明目，开通关窍，伤利肠胃，解酒，通血。

──丛本卷下

上一页：灰挑银粉菜
下一页：土牛膝


土牛膝 《滇南本草》

土牛膝

土牛膝（图缺），味酸。治疔疮痈疽，捣烂，敷患处。亦能打胎。同猪肉煨食之，能明目。

──务本卷一下

红牛膝，一名相牛膝，一名杜牛膝，又名鸡豚草，又名鸡豚膝。味酸、辛，性微寒。阴也，降也。入肝脾二经，行十二经络，行血，破瘀血、血块，凉血热。治妇人室女经行月事之期。恶寒怯冷、发热、腹痛、胸胁气胀。错经妄行、吐血、衄血、咳痰带血，此由阴虚火盛，虚火逼血以致妄行，治宜滋阴降火。

壳（一钱） 苦马菜（二钱） 延胡（三钱）水煎，点水酒、童便服之。

红牛膝（三钱） 清明杨柳（二钱） 土茯苓（二钱） 水煎，点水酒服。

（又方） 治乳蛾、 腮，牙根，咽喉肿痛，汤水难下，以及喉闭、喉风等症。

红牛膝（三钱） 苦马菜根（二钱） 白头翁（二钱） 射干（一钱） 赤芍（五分） 甘草（五分） 水煎服。

红牛膝（一钱） 木贼根（二钱） 秦艽（一钱） 八仙草（一钱） 甘草（五分） 水煎，点水酒服

（又方） 治痈疽疮疖，七天后服之，消肿溃破。

红牛膝不拘多少，水煎，点水酒服。

（补注） 红牛膝应验方于虚劳发热症，重用红牛膝退虚热，服之身凉，若有凉一、二天或七、八天后复热者。此皆危症难治。

疼痛，微发热，口干烦渴，舌燥，肚腹微痛，小便时滴鲜血一、二点，延医调治，一治以血崩，一治以赤白带下。均不见效，遂用红牛膝方，三服烧退，下干紫血一小块后，遂痊愈。

足。妇人烧经血，至令经水不调，夫气以行之，血以濡之，气行则血行，气逆则血逆。遇月信时，有犯忿怒妒嫉则血逆，逆久则烧经血，盖郁怒伤肝，肝为血海，又主脏血，冲任之系，寄属肾肝，冲任伤，则肝血失守，气盛血逆，是涸血海之波，使滞不流行为病。症见经期前或三日、或五日，如伤风形症，头痛、身困、畏寒、发热、烦渴，时作腰腿胸膈疼痛，乳肿，腰胁小腹急胀，发热，至三、四天。然后月信方至，其色淡黄或紫黑，经行甚滞涩，或成散经，延绵八、九日方止。一止之后，头晕、心慌、耳鸣、自汗，五心烦热，肢体酸软，精神短少，饮食无味，七、八天后方能复原。次者月信过期方行，或三十五天，或四十天，以后期数渐远，病势渐重。又有经竟不行，午后畏寒，形如疟症，夜间烦渴发热，饮食减少，痨积咳嗽，腹中块积，或左或右，上攻心口疼痛，手麻足肿，渐成危症。又有三、四十岁经闭不行，以成死症。盖女以血为主，若血闭住，是无生化，血不贯通难滋百骸也。

上一页：菠菜
下一页：牛膝


牛膝 《滇南本草》

牛膝

牛膝（图缺），一名铁牛膝，绿片有白丝者是。味酸、微辛，性微温。入肝经，走经络，止筋骨疼痛，强筋舒筋，止腰膝酸麻，破瘀，坠胎，散结核，攻瘰 ，散痈疽、疥癞、血风疮、牛皮癣、脓窠疮、鼻渊、脑漏等症。

牛膝（二钱） 杜仲（二钱盐水炒） 夏枯草（一钱） 香附（一钱童便炙） 固脂（一钱盐水炒） 核桃（二个用肉捣烂）水煎，点黄酒服。

牛膝 当归 川芎 白芷 五味子 生地 皂角刺 以上每味（一钱五分），用土茯苓（二两） 煎汤二碗，入药煎服，数服而愈。

上一页：土牛膝
下一页：苋菜（白苋菜）


苋菜（白苋菜） 《滇南本草》

苋菜（白苋菜）

苋菜（图缺），家园种，有赤、白二种。味咸，性微温。白者入气，赤者入血。

白动痰，赤破血。治大、小便不通，化虫，去寒热，能通血脉，逐瘀血，但不可多食，恐耗散胃气，忌鳖同食。

苋菜，味甘，性冷。无毒。青色，分气，除热利窍。赤者治痢，产妇食之易产。紫苋解毒。诸苋利大、小肠之热结。凡脾胃虚弱者忌食。

──模板卷八

上一页：牛膝
下一页：苋菜（红苋菜）


苋菜（红苋菜） 《滇南本草》

苋菜（红苋菜）

苋菜（图缺）

同白苋菜。

上一页：苋菜（白苋菜）
下一页：野苋菜


野苋菜 《滇南本草》

野苋菜

野苋菜（图缺），味咸，性微温。白者祛肺中痰积，赤者破肠胃中血积，赤白同用，打肚腹中毛发之积，消虫积，杀寸白虫，下气消胀。洗皮肤瘙痒、皮肤游走之风。

上一页：苋菜（红苋菜）
下一页：胡麻饭


胡麻饭 《滇南本草》

胡麻饭

胡麻饭（图缺），味甘、辛，性平无毒。软枝细叶，枝尖上有一撮细子。采取熬膏服食，健

──务本卷一上

上一页：野苋菜
下一页：赤地榆


赤地榆 《滇南本草》

赤地榆

赤地榆（图缺），一名万两金。味苦、微涩、酸，性微寒。止面寒、背寒、肚腹痛、日久大肠下血，七天后赤白痢症。

赤地榆（一钱 为末）热烧酒下。

（又方） 地榆 槐角丸，治肠胃积热、大肠经便血、或肠风便血，红白痢症。

赤地榆（一两炒） 槐角（三钱炒或花亦可） 枳壳（五钱） 黄芩（三钱） 荆芥穗（二钱） 全秦归（五钱） 黄连（二钱 酒炒） 共为细末合丸桐子大，每服（二钱） 米汤送下。

──务本卷二

上一页：胡麻饭
下一页：山皮条


山皮条 《滇南本草》

山皮条

山皮条（图缺），一名矮它它，又名矮陀陀。味辛、辣、微苦，性微温。有小毒。

下气，治妇人气逆，肚腹疼痛，宽中理气，胸膈肚腹膨胀，止面寒梗硬胀疼，能退男女劳烧发热，良效。

山皮条（一两 微焙） 猪牙皂（一钱） 酒大黄（五分） 共为细末，每服（二钱） 热烧酒服。

──务本卷三

上一页：赤地榆
下一页：苦丁香


苦丁香 《滇南本草》

苦丁香

苦丁香（图缺），即野丁香，花开五色，用根。味咸、微辛，性寒。入膀胱经。

治膀胱偏坠、疝气疼痛，利小便。若泡水吃。可消水肿。叶，贴 疮。

上一页：山皮条
下一页：冬瓜、冬瓜皮


冬瓜、冬瓜皮 《滇南本草》

冬瓜、冬瓜皮

冬瓜（图缺），味甘淡，性平和。入脾肺二经。润肺，消热痰，止咳嗽，利小便。

治痰吼气喘，姜汤下。又解远方瘴气。又治小儿惊风。

──务本卷三

冬瓜皮，味甘淡、平，性微寒。入脾肺二经。止渴、消痰，利小便。熬水洗痔，良。治中风，皆效。

（附方） 治咳嗽冬瓜皮（五钱 要经过霜者） 蜂蜜（少许） 水煎服。

（又方） 冬瓜皮 干茄子根 洗冻疮效。

──务本卷二

上一页：苦丁香
下一页：西瓜


西瓜 《滇南本草》

西瓜

西瓜（图缺），味甘，性寒。无毒。治一切热症，痰涌气滞。解暑热、酒毒、除烦止渴，治喉、血痢。

根、叶，煎汤服治水泻痢疾。

──务本卷一下

上一页：冬瓜、冬瓜皮
下一页：黄瓜


黄瓜 《滇南本草》

黄瓜

黄瓜（图缺），味辛、微苦，性大寒。动寒痰，胃冷者，食之，腹痛吐泻，解疮癣热毒，消烦（附单方） 治黄水疮黄瓜藤（阴干火焙存性） 枯矾共为细末，搽疮上，黄水即干。内服解毒汤。

──务本卷三黄

瓜，味甘淡、微苦，性寒。有小毒。主治清热解渴，利水，多食损阴血而发疮疥，患诸病后忌食。

上一页：西瓜
下一页：南瓜


南瓜 《滇南本草》

南瓜

南瓜（图缺），一名麦瓜。味甘、平，性微寒。入脾胃二经，横行经络，分利小便，胃中有积者，吃之，令人气胀作呃逆，发肝气疼，胃气疼者，动气，不宜多吃。

南瓜，味甘，性温。主治补中气而宽利。多食发脚疾及瘟病，同羊肉食之，令人滞气。

──模板卷八

上一页：黄瓜
下一页：甜瓜


甜瓜 《滇南本草》

甜瓜

甜瓜（图缺），一名香瓜。味甘，性平。治风湿麻木，四肢疼痛。花，敷疮散毒。

皮，泡水止牙疼。根、叶，煎汤洗风癞。

上一页：南瓜
下一页：葫芦


葫芦 《滇南本草》

葫芦

葫芦（图缺），味甘、淡，性寒。阴也。冷胃，动寒疾。有寒疾食之，肚腹疼，发腹中风湿、痰积。有风湿痰积食之，发出风疹，瘙痒，不宜多食。

葫芦，气味甘、冷。主治解热、除烦、润肺、通淋、利小便，多食令人吐利脚痛。

──模板卷八

上一页：甜瓜
下一页：瓠匏


瓠匏 《滇南本草》

瓠匏

瓠匏（图缺），味甘、苦，形似西瓜，名匏。用以盛水，味甘者作菜食，又分甜苦二种。苦能下水，令人吐，除面目风邪，四肢浮肿。甜能利水，通淋，除心肺烦热。叶晒干，捣碎为末，盛于磁器内，随身边，或走路口渴，用末（一钱），入水饮，不中水毒；或蛇虫蛤蟆扒过之物，人误食中毒，此末亦可解。加雄黄，能解哑瘴山岚之毒；加松笔头，解一切火毒；凡中毒药，但可（一、二钱）开水送下。

上一页：葫芦
下一页：瓠子


瓠子 《滇南本草》

瓠子

瓠子（图缺），一名龙蜜瓜、一名天瓜。味甘，寒。处处皆有。治小儿初生，周身无皮，用瓠子烧灰调菜油搽之，神效；又治左瘫右痪，烧灰，酒下；又治痰火腿脚疼痛，烤热包之，即愈；又治诸疮脓血流溃，杨梅结毒，横 、鱼口，用荞面包好，以火烧焦，去面为末，服之。作菜不可多食，多则腹痛、心寒、呕吐。叶，治风癫作狂。根，治痘疮倒靥。

子，煎汤治哑瘴、棒疮跌打，搽之神效。与生姜同服，治咽喉肿疼。

上一页：瓠匏
下一页：丝瓜、丝瓜花


丝瓜、丝瓜花 《滇南本草》

丝瓜、丝瓜花

丝瓜（图缺），一名天吊瓜、一名纯阳瓜。味甘，性平。治五脏虚冷，补肾补精，或阴虚火动，又能滋阴降火。久服能乌须黑发，延年益寿。叶，晒干为末，治绞肠痧。皮，晒干为末，治金疮疼。但阴素太虚者，多食又能滑精，故有名倒阳菜者。

丝瓜，味甘，性凉。无毒。主治解热、凉血、通经、下乳汁、利肠胃。并治痰火及痈疽疮、

──模板卷八

丝瓜花，味甘、微苦，性寒。清肺热、消痰、下气、止咳、止咽喉疼、消烦渴、泻命门相火（附单方） 治肺热咳嗽，喘急气促。

丝瓜花 蜂蜜 煎服。

（又方） 治小儿痘压后，余毒未尽，发出痘毒，硬节红肿，或乳蛾、 腮，或痧疹毒热，痰喘咳嗽，吃之，有脓出头，无脓消散。

干丝瓜种，九月间经霜露阴干者，为末，每服（三钱）水煎，点水酒服。

（又方） 治肠风下血，痔漏脱肛。

丝瓜根，经霜者阴干，每服（三钱）， 用真菜油一点入罐底，水煎服。

──务本卷三

上一页：瓠子
下一页：苦瓜


苦瓜 《滇南本草》

苦瓜

苦瓜（图缺），味苦，性寒。入心、脾、肺三经。除邪热，解劳乏，清心明目。

泻六经实火，清暑益气，止烦渴。

──丛本卷下

苦瓜，味苦，性寒平。治一切丹火毒瓦斯，疗恶疮结毒，或遍身已成芝麻疔、大疔疮，疼难忍者，取叶，晒干为末，每服（三钱），无灰酒下，神效。又治杨梅疮。又此瓜花 为末，治胃气疼，开水下；治眼疼，灯草汤下。

上一页：丝瓜、丝瓜花
下一页：瓜蒌


瓜蒌 《滇南本草》

瓜蒌

瓜蒌（图缺），迤西各处俱有。性微寒。入肺经，化痰。治寒嗽、伤寒、结胸、解渴、止烦。

要去壳用仁。重纸包好，砖压掺之，去油用。

──丛本卷中

上一页：苦瓜
下一页：天花粉


天花粉 《滇南本草》

天花粉

天花粉（图缺），味苦，性寒。治肺痈，排脓，消烦渴，止肺热，消跌打损伤瘀血，清化日久老痰黄痰，下气，解疮毒，治痈疮肿毒，并止咳嗽带血。

昔一人被打伤右边胁腰，咳嗽多年不愈，胸膛疼痛难忍，不时又作吼喘，后得一人传以此方，连服数剂，半月而愈。

（附方） 治跌打损伤天花粉不拘多少，每服（二钱）引用石膏 豆腐卤调服三次，其人咳去紫黑瘀血数口，胸膛不疼，咳嗽亦止。服药后作呕发吐，其病方除。

解毒草，一名天花粉，外科药。此草用法不同本草。治梅疮攻鼻，红肿陷落。用此草常服之，可以解毒，而红肿之处自消。一切疮症，服之，无不神效。

上一页：瓜蒌
下一页：白淑气花


白淑气花 《滇南本草》

白淑气花

白淑气花（图缺），用小朵者，根又名土黄 ，味甘、微涩，性平。凡白带、筋骨疼良效。

（附方） 治白带白淑气花（不拘多少）水煎，点水酒服。

──务本卷三

白蜀葵，一名小蜀 ，味甘、微酸，性微温。行经络，治手足痿软，筋骨疼痛，止妇人白带

──务本卷三

上一页：天花粉
下一页：芙蓉花


芙蓉花 《滇南本草》

芙蓉花

芙蓉花（图缺），味苦、甜，性寒。无毒。主治清肺、凉血、散热、消肿，其应如响。入肺，止咳嗽。解诸疮毒。单剂煎汤，止咳嗽。其叶可箍疮出头。

上一页：白淑气花
下一页：木槿花


木槿花 《滇南本草》

木槿花

木槿花（图缺） 味微苦、平，性微寒。治妇人白浊带下，男子遗精，良效。枝、根，治疮痈。

（附方） 治妇人白带。

木槿花（二钱 为末），入人乳半钟，将花末拌于乳内，饭上蒸熟，食之效。

──务本卷三

上一页：芙蓉花
下一页：土黄


土黄 《滇南本草》

土黄

土黄 （图缺），一名 菜叶。味辛、微甘，性温。生福建、四川者，主于补气。

土生者，主于破结气，下中气，止气疼，散瘀血，祛痰，消瘿瘤。生吃令人泻，蜜炒用。

（附方） 治一人生瘿瘤于项，咽喉内气粗喘促，喉内有痰声，响而不止。

土黄 （一两蜜炒） 皮硝（三钱） 猪眼子（五钱）新瓦焙，去油，共为细末，蜜丸。每服（三钱） 滚水送下

──务本卷二

上一页：木槿花
下一页：王不留行


王不留行 《滇南本草》

王不留行

王不留行（图缺），一名拔毒散。味苦，性寒。治妇人乳汁不通、乳痈、乳结红肿。消诸疮肿毒。治小儿尿血，血淋，祛皮肤瘙痒，消风解热。梗、叶，细末醋调，敷痈疽疮溃散。

──务本卷三

王不留行，此药性主走而不滞。气味苦，平。无毒。主治金疮、止血、逐痛、出刺、除风痹内塞、止心烦、鼻衄、解痈疽毒、通乳窍、散血、利小便，其功最良。人多轻视，故特着之。

小年药，又名拔毒散，一名扒毒散。治一切疮毒肿痛，为末，醋调敷。

──务本卷二

上一页：土黄
下一页：鸡肠野狼毒


鸡肠野狼毒 《滇南本草》

鸡肠野狼毒

鸡肠野狼毒（图缺），一名隔山消、一名顺水龙，虎野狼之性，故有野狼毒之名。味苦、辣、麻，性微寒。有毒。降也。主治利水道，消水肿，杀虫，攻肠胃中积滞。此药消水肿见效速。

──务本卷三

上一页：王不留行
下一页：大野狼毒


大野狼毒 《滇南本草》

大野狼毒

大野狼毒（图缺），白绿秆有效，紫秆无效。味苦、麻，性温。有大毒。不可入药。

搽疥癞疮。为细末，加花椒为末少许，或香油、或猪油调搽，避风。如不避风，令人肿塌皮。

上一页：鸡肠野狼毒
下一页：土瓜野狼毒


土瓜野狼毒 《滇南本草》

土瓜野狼毒

土瓜野狼毒（图缺），味苦、麻，性温。有毒。沉也。主治推胃中年久积滞，下气。

治胃气疼痛，食积结滞，消水肿，破血积，打虫积，打痰毒。此药之性猛勇真如虎野狼也。

茹，气味辛，性寒平。主治筋骨疼痛，手足痿软，毒瓦斯流于经络及一切诸疮，无不神效。

──模板卷十

上一页：大野狼毒
下一页：蛇含草


蛇含草 《滇南本草》

蛇含草

蛇含草（图缺），生田野间有水处，软枝细藤，叶绿，结子色赤，鲜艳似荔枝，鲜而润者佳。气味甘，性平。无毒。主治除心腹邪气，湿痹，疽痔、鼠 、恶疮，蛇、蝎、蜂螫之毒。捣烂成膏。有中瘟疫者，服之亦解。亦治蛊毒。采叶，晒干为末，收磁瓦器内，黄蜡封口，遇小儿中虫毒者，吹鼻孔中，虫自鼻孔即出。或遇中风不省人事者，服之立苏，中瘟疫者，吹之可解。敷无名肿毒立效。

上一页：土瓜野狼毒
下一页：青刺尖


青刺尖 《滇南本草》

青刺尖

青刺尖（图缺），味苦，性寒。主攻一切痈疽毒疮，有脓者出头，无脓者立消。

散结核，嚼细，用酒服。

上一页：蛇含草
下一页：金樱子


金樱子 《滇南本草》

金樱子

金樱子（图缺），味酸、涩性微温。入脾肾二经。主治日久下痢，血崩带下，涩精遗泄，用时去子、毛，净用壳。

上一页：青刺尖
下一页：白地榆


白地榆 《滇南本草》

白地榆

白地榆（图缺），一名鼠尾地榆、鼠地榆。味苦、涩，性微寒。治久寒、面寒疼、肚腹疼。

（附方） 治症同上。

白地榆焙为末，每服（二钱） 热烧酒送下。

（又方） 治红白痢、禁口痢，累效。

白地榆（二钱红痢用红、白痢用白）

乌梅（五枚炒） 山楂（一钱） 水煎服。红痢红糖为引，白痢白糖为引。

──务本卷二

上一页：金樱子
下一页：铁马豆


铁马豆 《滇南本草》

铁马豆

铁马豆（图缺），一名黄花马豆。味苦，性微寒。入肝胆二经，主泻肝胆之火，治寒热往来，子午潮热。捣烂晒干，用醋调搽寒疝子肿，最效。

铁马豆（三钱） 淮熟地（三钱） 咳嗽，加响铃草（二钱 蜜炒） 痰咳，加云陈皮（二钱）水煎，点童便服。

上一页：白地榆
下一页：南扁豆


南扁豆 《滇南本草》

南扁豆

南扁豆（图缺），味甘、平，性微温。治脾胃虚弱，反胃冷吐，久泻不止，食积痞块，小儿疳积。解酒毒，调五脏；妇人吐酸，白带，烧酒炒黄为末，每服（三钱） 开水下。叶，烧灰搽金疮脓血。根，治大肠下血痔漏冷淋。梗，治风痰迷窍，癫狂乱语。同朱砂为末姜汤下。

（健脾方）扁豆（四两土炒） 莱菔子（一两） 小黑豆（一两酒炒） 共为末，每服（三钱） 开水下或姜汤下。

上一页：铁马豆
下一页：毛豆


毛豆 《滇南本草》

毛豆

毛豆（图缺），味平。治脾胃虚弱，小儿疳积。能开胃健脾。

──务本卷一下

上一页：南扁豆
下一页：红豆


红豆 《滇南本草》

红豆

红豆（图缺），补中理气，滋肾益神。蒸服，可治诸虚百损。

──模板卷八

上一页：毛豆
下一页：刀豆


刀豆 《滇南本草》

刀豆

刀豆（图缺），味甘，性寒。治风寒湿气，利肠胃。烧灰，酒送下。子，能健脾。

──务本卷一下

上一页：红豆
下一页：葛根葛花


葛根葛花 《滇南本草》

葛根葛花

葛根（图缺）（味甜者甘葛，味苦者苦葛）。味甘，性微寒。入阳明经。治胃虚消渴，伤风、伤暑、伤寒，解表邪，发寒热往来。湿疟、解中酒热毒。小儿痘疹初出要药。

（葛根汤） 治伤风、伤暑、解表邪热、发汗，小儿伤风、伤寒、痘疹初出难明，发热头疼憎葛根（一钱） 赤芍（五分） 前胡（一钱） 黄芩（一钱） 薄荷（五分） 甘草（五分）引用灯芯，煎服。

葛花，味甘平、微苦，性微寒。治头目眩晕，憎寒壮热，解酒醒脾胃，酒毒酒痢，饮食不思，胸膈饱胀发呃，呕吐酸痰，酒毒伤胃，吐血呕血。消热，解酒毒。

寒发热，胸膈饱胀，干呃吐呕，面寒胀疼，饮食不思，面黄肌瘦，筋骨疼痛。

烦热，加栀子，胃寒，加砂仁。

治。大便不通，只可用润肠之剂，不可用巴豆泻药。若用巴豆，大便虽利，恐伤身体，手软。

又有酒伤经络，手足痿软，另当选方调治。此方药轻，从汗解，轻病用之必效。

葛花（一两） 黄连（一钱） 滑石（一两水飞） 粉草（五钱）共为细末，水叠为丸，每服（一钱） 白滚水下。此药可治胃热实火。脾胃寒冷，吞酸吐酸者禁忌。

──务本卷三

上一页：刀豆
下一页：蚕豆


蚕豆 《滇南本草》

蚕豆

蚕豆（图缺），味甘，性温。开胃健脾，强精益智，多服则下气，眼热。

──模板卷八

上一页：葛根葛花
下一页：马豆草


马豆草 《滇南本草》

马豆草

马豆草（图缺），气味甘、淡，平。无毒。主治外科痈疽发背，疔疮锁喉，杨梅结毒，便毒等症，敷之即愈。熬水洗五痔，神效。

翘摇，即田蚕豆、大巢菜。味辛，性平。无毒。主治利五脏，明目聪耳，去热风，令人轻健。长食不厌，止暑疟，活血，平胃。捣汁服之。破血生肌，疗五种黄病最良。

上一页：蚕豆
下一页：豇豆


豇豆 《滇南本草》

豇豆

豇豆（图缺），味甘，平。治脾土虚弱，开胃健脾，久服令人白胖。根，捣烂敷疔疮。叶，治淋症。根、梗，烧灰调油搽破烂处，又能生肌长肉。

上一页：马豆草
下一页：无花果


无花果 《滇南本草》

无花果

无花果（图缺），味甘，性平。无毒。主治开胃健脾，止泄痢疾，亦治喉痛。熬水洗疮，最良。采叶，敷疮神效。

上一页：豇豆
下一页：天生子


天生子 《滇南本草》

天生子

天生子(务本附图)（图缺），味苦，有小毒。此果处处皆有，铁梗，绿子，无花，一名天生子。敷一切无名肿毒，痈疽，疥癞，癣疮，黄水疮，鱼口便毒，乳结，痘疮破烂。

调芝麻油搽之，神效。切不可食，此外科之圣药也。

上一页：无花果
下一页：地石榴


地石榴 《滇南本草》

地石榴

地石榴（图缺），味苦、涩，性温、凉。治妇人白带，遗精、滑精，男子白浊，管痛，小腹疼痛。用根，水煨，点水酒服。

上一页：天生子
下一页：大钱麻


大钱麻 《滇南本草》

大钱麻

大钱麻（图缺），一名梗麻。味苦、微辛。性微寒。祛皮肤风痒。吐痰、消痰、下气，止风伤肺气咳嗽，散胃痰。发散疮毒。俱用水煨或取汁服。

虚劳治之不效，一人授以此剂，神效。盖风伤肺气，痰火敛滞，以此祛风散痰，故效。所以，滇中多用钱麻尖，治小儿咳嗽打风，神效。

──务本卷二

上一页：地石榴
下一页：石筋草


石筋草 《滇南本草》

石筋草

石筋草（图缺），味微辛、酸，性微温。主治风寒湿痹，筋骨疼痛，痰火痿软，手足麻木。此药舒筋活络，药酒方中，用之良效。

──务本卷三

上一页：大钱麻
下一页：钱麻


钱麻 《滇南本草》

钱麻

钱麻（图缺），气味甘，性温。无毒。主治中风不语，咳嗽吐痰。小儿惊风，一切风症，服之最良。煎水洗疮，最效。

上一页：石筋草
下一页：云芎


云芎 《滇南本草》

云芎

云芎（图缺），俗名芹菜。川为川芎，理为理芎。味辛，性温。入肝、肺二经。

发散疮痈，攻疮毒，治湿热，止头疼，祛风。滇中作菜食，肚腹有积滞，食之令人发病。

芹菜 螺蛳蛋煮吃，无螺蛳蛋，即以螺蛳尾煮吃亦可，入椒料亦可。

──务本卷二

南芹菜，味甘，性平。补中益气，兼治黄胆，亦治妇人赤白带下，烦燥最良，同南苏叶煎服。

上一页：钱麻
下一页：独活


独活 《滇南本草》

独活

独活（图缺），味辛、苦，性温。阴中之阳也。行十二经络。疗诸风，角弓反张，表汗，除风寒湿痹，止周身筋骨疼痛。又治两胁面寒疼痛。

独活（二钱） 新瓦焙为末，开水点烧酒服。

──务本卷三

上一页：云芎
下一页：破钱草


破钱草 《滇南本草》

破钱草

破钱草（图缺），一名千里光、一名千光草。味辛、苦，性温。主治发汗、散诸风头痛、明目、退翳膜、利小便、疗黄胆。

千里光（一两） 川乌（二钱） 木贼（五钱） 谷精草（五钱） 胆草（三钱） 蝉蜕（五钱） 草决明（五钱） 荆芥穗（三钱） 白蒺藜（五钱） 川芎（五钱） 前胡（五钱） 防风（五钱） 秦归（五钱） 栀子（五钱） 白菊花（一两） 蔓荆子去壳，童便浸三日，每日换便，焙用。

每用药（一两），兑蔓荆子（一两），每服（二钱），滚水送下。

──务本卷三

上一页：独活
下一页：本


本 《滇南本草》

本

本（图缺），味苦、辛，性温。升也。寒气客于巨阳之经，风寒邪流于颠顶之上。治头风疼痛，止诸头疼，明目。

本（一钱） 细辛（三分） 白菊花（一钱） 川芎（一钱） 法夏（五分） 黄芩（一钱） 甘草（五分） 羌活（五分） 引用生姜（一片），水煎服。

上一页：破钱草
下一页：水芹菜


水芹菜 《滇南本草》

水芹菜

水芹菜（图缺），味辛、微苦，性微寒。能发汗，与麻黄同功。治妇人白带，又能损目。

（附方） 治小儿发热月余不凉，得此方良效。

水芹菜 大麦芽 车前子 水煎服。

──务本卷二

上一页：本
下一页：透骨草


透骨草 《滇南本草》

透骨草

透骨草（图缺），味辛香、辣，性温。有小毒。子，治痰火筋骨疼痛，泡酒用之良。其根、梗，洗风寒湿痹，筋骨疼痛，暖筋透骨，熬水洗之。

上一页：水芹菜
下一页：鹿衔草


鹿衔草 《滇南本草》

鹿衔草

鹿衔草（图缺），紫背者好，叶团，高尺余，出落雪厂者效。味辛、凉，性温、平。无毒。走足少阴，添精补髓，延年益寿。治筋骨疼痛，痰火之症。煎点水酒服。

上一页：透骨草
下一页：白蔹


白蔹 《滇南本草》

白蔹

白蔹（图缺），味苦、辛，性微寒。入脾、肺二经。收肺气。止痛除热，止血，涩大肠下血，痔漏痈疮。

白蔹 水煎，点水酒服。

──务本卷三

上一页：鹿衔草
下一页：飞仙藤


飞仙藤 《滇南本草》

飞仙藤

飞仙藤（图缺），生石岩上，叶如柳叶，开白花。味甘。无毒。采服之，延年益寿，其功不小。采花，治百病，即刻神效。

──务本卷一上

上一页：白蔹
下一页：丁香叶


丁香叶 《滇南本草》

丁香叶

丁香叶（图缺），即家中盆内栽者是。味苦、辛，性微温。芳香入肺，止肺寒咳嗽、或咳血、或痰上带血。单剂，蜜炙，煎服。

上一页：飞仙藤
下一页：马蹄香


马蹄香 《滇南本草》

马蹄香

马蹄香（图缺），一名鬼见愁。形似小牛舌，叶根黑。采枝叶入药。味苦，性寒。

主治妇人午后潮热，阴虚火动，头眩发晕，虚劳可疗。晒干烧烟，可避邪物。

上一页：丁香叶
下一页：青蒿


青蒿 《滇南本草》

青蒿

青蒿（图缺），味苦，性寒。入脾胃，去湿热，治痰火嘈杂，消痰；上清头目痰火眩晕，头晕，利小便，凉血，止大肠风热下血。退五种劳热，发烧怕冷。少年气盛者吃之，有进饮食之功，令人善饿。痰气盛者，宽中下气，倒饱，心嘈，体虚者忌之。

青蒿（一钱 用根） 地骨皮（一钱） 柴胡根（一钱炒） 鳖甲（一钱炙） 石斛（一钱） 引用清明柳（一钱） 煨，点童便服。

不济之由。经曰∶“阴虚则发热。阳在外为阴之卫，阴在内为阳之守”。精神外驰，淫欲无节，阴气耗散，阳气无附，遂至浮散于肌表之间，故有恶热也。治者当以滋阴降火治之。阴阳合而血气固守，水火济而骨蒸自退。

青蒿（二钱） 秦归（二钱） 杭芍（一钱） 熟地（二钱） 淮生地（二钱） 地骨皮（二钱） 知母（二钱） 浙冬（二钱） 淮山药（二钱） 白茯苓（二钱） 黑元参（二钱） 银柴胡（二钱） 粉丹皮（二钱） 引用莲子（十个）去心煨，点童便服。

──务本卷三

青蒿，形似蒿。开黄花，生子如粟米大。气味苦，性寒。无毒。主治疥癞痂痒恶疮，杀虱，治留热在骨节间，明目，妇人血腹内满，及冷热久痢。秋冬用子，春夏用苗。补中益气，轻身补劳，驻颜色，毛发令黑不老。亦治疟疾，止金疮痛。

上一页：马蹄香
下一页：芸香草


芸香草 《滇南本草》

芸香草

芸香草（图缺），一名挖耳草、一名毛叶芸香草，又名毛叶草。味苦、微辛，性寒。阴中阳也，可升可降。泻诸经实热客热，解肌表风寒，清咽喉热毒肿痛、风火牙痛、乳蛾、 腮、排脓溃散、伤风头痛、虚劳骨蒸、小儿惊风发搐，角弓反张。

（附方） 治男妇一切劳热，午后怕冷，夜间发热烦渴，五更汗出始凉，肢体酸软，精神短少，饮食无味。

钱） 生地（一钱） 丹皮（一钱） 元参（一钱） 薄荷（五分） 水煎，点童便服。痨嗽，加百部 百合 麦冬 饮食无味，加淮山药 莲子 白茯苓 水泻，加白术 山药 室女经闭、妇人经闭，加苏木 红花。

（又方） 治伤风头疼发热。

芸香草（一钱） 苏叶（一分） 白芷（三分） 川芎（一钱） 姜皮为引，煎汤服。

（又方） 治小儿外乳蛾、 腮红肿疼痛热核。

芸香草（二钱） 白头翁（一钱） 赤芍（一钱） 水煎，点酒服。

（又方） 治阳明实火，牙根肿痛，风火虫牙。

芸香草（三钱） 花椒（十五粒） 煎汤频频漱口或点酒服，或用根，噙牙上。

（又方） 治痈疽红肿，有脓者溃，无脓者散。

芸香草（不拘多少） 煎水，点水酒服。

（又方） 治小儿急惊，角弓反张发搐，手足蹬摇。

芸香草 水煎，点水酒服，或加朱砂（一分） 蚯蚓（二条） 点水酒服。

（补注） 慢惊不宜服此药。慢惊乃脾气不足，无风可去，无痰可清，忌服。

──务本卷二

上一页：青蒿
下一页：红蓝花


红蓝花 《滇南本草》

红蓝花

红蓝花（图缺），禀火与土之气，故味苦、辛，性温。无毒。阴中之阳，入心肝二经，血分之药。本草亦谓之红蓝花、蓝叶红花，滇中处处有之。

噤、化痘斑、凉血热、稀痘疹。多用则入心养血，行血，活血而润燥也。

上一页：芸香草
下一页：茼蒿菜


茼蒿菜 《滇南本草》

茼蒿菜

茼蒿菜（图缺），味辛、微苦，性微寒。行肝气，止疝气疼，治偏坠气疼，利小便。

──务本卷三

上一页：红蓝花
下一页：苦蒿尖


苦蒿尖 《滇南本草》

苦蒿尖

苦蒿尖（图缺），用细叶者。味苦、辛，性温。凡尿遗不止良效。

（附方） 治尿遗症。

细叶苦蒿尖，捣烂挤汁点酒服。但愈后不可多服，恐收敛太甚转生他病，宜另服补气血之药。

上一页：茼蒿菜
下一页：旱莲草


旱莲草 《滇南本草》

旱莲草

旱莲草（图缺），一名莲草。味咸，性寒。固齿，乌须，肾虚齿疼，焙为末，搽牙龈上，痛立止。洗九种痔疮，良效。

上一页：苦蒿尖
下一页：苦龙胆草


苦龙胆草 《滇南本草》

苦龙胆草

苦龙胆草（图缺），一名地胆草。味苦，性大寒。治咽喉疼痛，洗疥疮肿毒。

（附方） 治肾囊有风瘙痒，或破流黄水，又名绣球风。

苦龙胆草 经霜桃叶 蜂房 藜芦 千张纸共为细末，芝麻油调搽。

──务本卷二

上一页：旱莲草
下一页：灯盏花


灯盏花 《滇南本草》

灯盏花

灯盏花（图缺），一名灯盏菊，细辛草。味苦、辛，性温。小儿脓耳，捣汁滴入耳内。左瘫右痪，风湿疼痛，水煎，点水酒服。

灯盏花，治手生疔、手足生管，扯灯盏花一百朵。摘背角地不容，用瓦钟，用石杵捣烂，加沙糖少许，入花捣烂。敷口，二、三次即愈。

上一页：苦龙胆草
下一页：泽兰


泽兰 《滇南本草》

泽兰

泽兰（图缺），一名红梗草。味苦、辛，性微温。入肝、肾二经。行血，破瘀，治腹痛。并攻痈疽疮毒、排脓，跌打损伤，一切瘀血；且用以通经。

泽兰，一名红秆草。生有水处，绿叶红秆，高二、三尺许，软枝。感土泽之气，故味苦、甘而入血分，兼得春气，故微温。无毒。主治身面、四肢湿气肿，破瘀血，去症瘕，散头风，行血。

上一页：灯盏花
下一页：土三七


土三七 《滇南本草》

土三七

土三七（图缺），味苦。治跌打损伤。生用破血，炙用补血。

──务本卷一下

土三七，味甘，微苦。无毒。入足手阳明经，兼入血分。根大而肥。主治止血、散血，功效最神。箭伤杖扑，跌打损伤。包敷患处，即可痊愈。

──模板卷十

上一页：泽兰
下一页：莴笋


莴笋 《滇南本草》

莴笋

莴笋（图缺），味苦，寒。治冷积、虫积、痰火凝结、气滞不通，服之即效。常食目痛，素有目疾者切忌。

上一页：土三七
下一页：紫菀


紫菀 《滇南本草》

紫菀

紫菀（图缺），味苦、辛，性温。苦走心，心主血，止血养血；辛走肺，多功于肺。治咳嗽、痰气喘促、补肺、阴虚痨嗽、衄血、咳血、阴虚、痰上带血丝。

紫菀（二钱） 知母（一钱） 焦黄柏（五分） 陈皮（二钱） 不用引，水煎服。

──务本卷二

上一页：莴笋
下一页：苍耳


苍耳 《滇南本草》

苍耳

苍耳（图缺），气味甘、苦，性温。主治上通脑顶，下行足膝。发汗，散风湿，外达皮肤。治头痛、目暗、齿痛、鼻渊、肢痛、痹痛。疮科仙草，慎勿轻视。

上一页：紫菀
下一页：龙胆草


龙胆草 《滇南本草》

龙胆草

龙胆草（图缺），味苦，性寒。泻肝经实火，止喉痛。煎点水酒服。

──丛本卷下

上一页：苍耳
下一页：珠子参


珠子参 《滇南本草》

珠子参

珠子参（图缺），味甘、微苦，性温、平。止血生肌，服之无甚功效。今人假充鸡肾参，误矣。古土方∶用珠子参为末，捻刀伤疮，收口甚速。

肾参，叶如蛤蟆叶，绿色，初生无梗，叶铺地生，中发一秆，开白花，根下生果一对，一雌一雄，果皮薄。

──务本卷二

上一页：龙胆草
下一页：野烟


野烟 《滇南本草》

野烟

野烟（图缺），一名烟草、小烟草。味辛、麻，性温。有大毒。治热毒疔疮，痈疽搭背，无名肿毒，一切热毒恶疮；或吃牛、马、驴、骡死肉中此恶毒，惟用此药可救。

盖此药性之恶烈也，虚弱之人忌服。

授以此草，煎服，疮溃，调治痊愈。后人起名气死名医草。以单剂为末，酒和为丸，又名青龙丸。

──务本卷二

上一页：珠子参
下一页：黑阳参


黑阳参 《滇南本草》

黑阳参

黑阳参（图缺），又名黑元参。味苦、微甘，性微寒。滋养真阴、调血、除热。

退诸虚劳热、利小便、治血淋、膏淋。

上一页：野烟
下一页：紫草


紫草 《滇南本草》

紫草

紫草（图缺），气味甘、咸，大寒。主治凉血、活血、利九窍、通二便。治心腹邪痛，消水肿，退黄胆及诸疮毒，服之可解。

上一页：黑阳参
下一页：曼陀罗、龙蛋草


曼陀罗、龙蛋草 《滇南本草》

曼陀罗、龙蛋草

曼陀罗（图缺），形绿茎碧叶，高三尺，开白花六瓣，状如牵牛花而朝开夜合，结实圆而有丁拐，中有小子。花、子，气味辛，温。有毒。主治诸风寒湿、香港脚，煎汤洗之。

又治惊痫及脱肛，并入麻黄叶。

龙蛋草，俗名鬼核桃，入口伤人。生山中有水处。尖叶，叶上有刺，一本数枝，子黑色。

味苦。有毒。此草只可熬膏贴痈疽发背，其效如神。

上一页：紫草
下一页：茄子东风草


茄子东风草 《滇南本草》

茄子东风草

茄子（图缺），根名东风草。味甘，性寒。阴也。主发风积，动寒痰。吃之，令人呕吐，面皮作痒，动肝气。有肝积者，吃之，令人左胁作胀损肝，不宜多吃。

茄子，味甘，寒。治寒热，五脏劳症，瘟疾尸劳。用醋磨敷肿毒，散血，止乳疼，消肿，宽肠。烧灰米汤饮，治肠内风下血不止及血痔。多食损目，肚疼下痢；妇人多食伤子宫；又治偏坠如神。又京墨文蛤入茄内，三旬取墨乌须。根、叶，治冻疮，蒸热治瘫痪。

──务本卷一下

茄子，味甘淡，性寒。无毒。性主善降而宽中、散血，多食动风气，发痼疾、疮疥，脾弱者勿食，秋后食之损目。

东风草，味甘，性寒。主行肝气，洗皮肤瘙痒之风，洗游面走诸风，祛妇人下阴湿痒，阴浊疮。

上一页：曼陀罗、龙蛋草
下一页：铺地参


铺地参 《滇南本草》

铺地参

铺地参（图缺），又名打破碗、又名盘肠参。味苦、平，性微寒。主治妇人白带，上盛下虚，水火不清，久不胎孕。

铺地参（三钱） 水煎，点水酒服。

──务本卷三

上一页：茄子东风草
下一页：土瓜（番薯）


土瓜（番薯） 《滇南本草》

土瓜（番薯）

土瓜（图缺），味甘，平。一本数枝，叶似葫芦，根下结瓜。有赤白二种∶赤者治妇人赤白带下，通经解热；白者治阴阳不分，妇人子宫久冷，男子精寒。又健脾胃而生津液。生食止呕疗饥。产临安者佳，蓄至二、三年，重至二、三斤一枚者更佳。

上一页：铺地参
下一页：石胆草


石胆草 《滇南本草》

石胆草

石胆草（图缺），生石山上，贴石而生。蓝花，形似车前草。味甘，无毒。采取同文蛤为末，乌须黑发，永不返白，其效如神。

采取叶，捣烂敷疮，神效。

──务本卷一上

上一页：土瓜（番薯）
下一页：马鞭草


马鞭草 《滇南本草》

马鞭草

马鞭草（图缺），今处处有之。气味苦，寒。无毒。主治妇人经水不通成劳，速煎此草服之愈。亦治痈疽毒冲心，服此神效。

上一页：石胆草
下一页：土藿香


土藿香 《滇南本草》

土藿香

土藿香（图缺），味辛，微温。治胃热。治小儿牙疳溃烂，出脓血，口臭嘴肿，入枯矾少许为末，搽牙根上。如刀伤流血，去矾加龙骨少许，搽上即愈。

上一页：马鞭草
下一页：野薄荷


野薄荷 《滇南本草》

野薄荷

野薄荷（图缺），味辛、微苦、麻，性微温。上清头目诸风，止头痛眩晕发热，祛风痰。治伤风咳嗽、脑漏，鼻流臭涕，退男女虚劳发热。

野薄荷（二钱） 陈皮（二钱） 杏仁（二钱 去皮尖） 引用竹叶（十五片） 水煎服。

（又方）

野薄荷不拘多少，水煎，点水酒服。

──务本卷三

上一页：土藿香
下一页：南薄荷


南薄荷 《滇南本草》

南薄荷

南薄荷（图缺），又名升阳菜。味辛，性温。无毒。治一切伤寒头疼，霍乱吐泻，痈疽疥癞诸疮等症。其效如神。

──务本卷一上

上一页：野薄荷
下一页：姜味草


姜味草 《滇南本草》

姜味草

姜味草（图缺），味辛，性大温。燥脾暖胃，进饮食，宽中下气，疗九种胃气疼痛，面寒疼，胸膈气胀，肚腹冷疼，呕吐恶心，噎膈翻胃，五积六聚，痞块疼痛，男子寒疝胀疼，妇人症瘕作痛。

姜味草为末，每服一钱热酒服。

（奇方） 治五积六聚，痞块疼痛。

（补注） 五积痞块久积，盖因阴阳不和偏盛，脏腑虚弱，风邪搏之，客邪不受，气郁痰结而成；或瘀血闭滞，留住而成积聚之症矣。

脐上疼走上至心下，胀疼一阵，冷汗遍体，令人心烦。从心下痛走至脐，令人腹胀，大便急而不下，气疼一阵，冷汗遍身，手足俱冷。

姜味草（三钱） 石菖蒲（一钱） 甘草（一钱） 浓朴（一钱） 草豆蔻（二钱） 共为末，每服（一钱），滚水点酒服，为丸亦可。

寒乍热如疟状疼痛，口吐酸水，腰背把住，酸困难以屈伸自汗，手足冷。

姜味草（三钱） 青皮（五分） 川芎（二钱） 柴胡（一钱） 小茴香（二钱） 草豆蔻（三钱） 共为末，滚水点酒服一钱，或为丸。

进，久不愈，令人大便成泻，喜饮热而恶寒冷。

姜味草（三钱） 吴茱萸（二钱） 草豆蔻（三钱） 吴神曲（二钱） 甘草（五分） 共为末，滚水点酒服，或为丸。

嗽吼喘，或成肺痈，右边腰间把住酸疼。

姜味草（二钱） 姜黄（二钱） 白豆蔻（二钱） 木香（五分）共为末或为丸，每服一钱，滚水点酒服。

气。发时令人疼痛，腰难屈伸，骨痿消瘦，面色焦黄。

姜味草（三钱） 姜智仁（二钱） 沉香（二钱） 荔枝核（七个焙）共为末，或为丸，每服一钱，滚水点酒服。

姜味草单剂为末，滚水点酒服。

（奇方） 治小儿虫犯，肚腹疼痛，或呕吐或泻。

姜味草（五分） 点酒服，疼止后，服下虫散下虫。

──务本卷三

上一页：南薄荷
下一页：香薷


香薷 《滇南本草》

香薷

香薷（图缺），味苦、辛，性温。解表除邪。治中暑头疼，暑泻，肚肠疼痛，暑热咳嗽，发汗，温胃和中。

香薷（二钱） 扁豆（二钱炒） 神曲（二钱） 栀子（二钱炒） 赤茯苓（三钱） 荆芥穗（一钱五分） 引用灯芯草煎服。

上一页：姜味草
下一页：南苏


南苏 《滇南本草》

南苏

南苏（图缺），味辛，性温。无毒。治伤寒发热，无汗头痛，其效如神。

此草治一切风寒，痰涌结而霍乱转筋，咳嗽吐痰、小儿风症，定痛止喘。梗，能补中益气。根，能洗疮祛风。子，能开胃健脾。同陈皮用，化痰疏风，作菜久食，令人白胖。

上一页：香薷
下一页：紫苏叶


紫苏叶 《滇南本草》

紫苏叶

紫苏叶（图缺），味辛、香，性温。入脾、肺二经。发汗，解伤风头疼，定吼喘，下气，宽膨，消胀、消痰。

附苏子散 治小儿久咳嗽，喉内痰声如扯锯，服药不效，用之良效。老人久咳嗽吼喘者并效。

三钱，小儿服一钱，白滚水送下。

上一页：南苏
下一页：草


草 《滇南本草》

草

草（图缺），味苦，性微寒。有小毒。治诸风风湿症，内无六经形症，外见半身不遂，口眼歪斜，痰气壅盛，手足麻木，痿痹不仁，筋骨疼痛，湿气流痰，瘫痪痿软，风湿痰火，赤白癜风，须眉脱落等症。根，治妇人白带。

全秦归 熟地 甘草 共为末，入 膏内，炼蜜为丸，每服三钱，水酒温服。

论∶ 草有小毒。用甘草和中解毒。用当归、熟地补血养血。未治风寒先治血，血静风自灭。

草（五钱） 水煨，点水酒服。

玉泉丹，治男妇老幼咳嗽气喘，吐咯黄痰，白沫口涎。

草不拘多少，水酒拌之，九蒸、九晒、九露为末，炼蜜为丸，每服三钱白滚水送下。

──务本卷三

上一页：紫苏叶
下一页：荆芥穗


荆芥穗 《滇南本草》

荆芥穗

荆芥穗（图缺），味辛、苦，性微温。上清头目诸风，止头痛，明目。解肺肝咽喉热痛，消肿，除诸毒，发散疮痈。治便血，止女子暴崩，消风热，通肺气鼻窍塞闭。

荆芥穗（一钱） 白菊花（一钱五分） 川芎（一钱） 栀仁（二钱炒） 引用灯芯草煎服。

（又荆芥汤） 治咽喉红肿，乳蛾疼痛，饮食不下，发热，口吐痰涎，头痛。

昔一人得伤寒症，头疼发热，咽喉肿痛，饮食不下。口吐痰涎，舌苔黄浓，用解表发散之药不效，至十五、六日，得此方痊愈。

一服，喉疼止一半，二服，去黑豆加牛蒡子 连翘，三服痊愈。

上一页：草
下一页：青牛膝


青牛膝 《滇南本草》

青牛膝

青牛膝（图缺），一名紫花草、又名半边莲、又名半朵莲、又名半枝莲、一名半枝花、一名一枝莲。味辛、酸，性微寒。通经络，祛风热，凉血热。疗疥癞脓窠疮、血风癣疮、脑漏鼻渊、流涕腥臭，利小便，治五淋白浊等症。

青牛膝不拘多少，采新鲜者，捣汁，点酒服，或煎汤，点酒服亦可。

（又方） 治脑漏头眩疼，鼻渊浊涕，黄色清水，腥臭难堪，或鼻窍不通，不闻香臭。

青牛膝（五钱） 腊肉骨（火 去油一钱好火腿骨良） 细黑豆（二十粒 焙炒） 水煎，点水酒服。

上一页：荆芥穗
下一页：慈菇


慈菇 《滇南本草》

慈菇

慈菇（图缺），味甘、微苦，性温。主治浓肠胃，止咳嗽，痰中带血，或咳血，呕血。

（单方） 治肺虚咳血。

生慈菇（数枚 去皮捣烂） 蜂蜜（二钱） 米汤沫同拌匀，饭上蒸熟。热服效。

──务本卷二

上一页：青牛膝
下一页：牙齿草


牙齿草 《滇南本草》

牙齿草

牙齿草（图缺），一名牙拾草，生田中。味苦、涩，性寒。止赤白痢疾，大肠下血、妇人红崩漏下，恶血。

牙齿草 山楂 各等份沙糖（二钱） 同煎服。

──务本卷二

上一页：慈菇
下一页：地地藕


地地藕 《滇南本草》

地地藕

地地藕（图缺），味甘，性微寒。主治补养气血，疗妇人白带红崩。生新血，止尿血、鼻衄血、血淋，服之最良。

地地藕 煎汤，三次服断根。

──务本卷三

上一页：牙齿草
下一页：地涌金莲


地涌金莲 《滇南本草》

地涌金莲

地涌金莲（图缺），味苦、涩，性寒。治妇人白带，红崩日久，大肠下血。

（单剂） 地涌金莲 煎汤，点水酒服。又血症日久欲脱，用之，亦可以固脱。

──务本卷二

上一页：地地藕
下一页：天门冬、地龙松


天门冬、地龙松 《滇南本草》

天门冬、地龙松

天门冬（图缺），味甘、微苦，性寒。入肺经，润肺，止咳嗽、咳血，降肺气逆胀。生吃治偏坠疝气，或左或右肾子肿大。

天门冬（五钱） 用生者，去皮，煨点水酒服。

（补注） 此药熟煎，补肺，润皮毛，悦颜色，止咳嗽、咳血。生煎利小便，下气，清肺气，治偏坠气疼。

地龙松，即天冬草也。以霜月其根始肥，故本草名为天冬。高尺许，叶细。世人但知其根之力，而不知其枝叶之功，胜于其根十倍。气味甘、辛、苦，性平。无毒。专治一切九种气疼，肾气下陷，睾丸肿大，不拘左右子肿，服之。此草引火归元，气归气海，疼痛即消。

久服此草，入炼和丸，每一日一丸，能五脏调和，六腑清润，延年益寿，乌须黑发，令人耳目清明，面似童颜色。

上一页：地涌金莲
下一页：百部


百部 《滇南本草》

百部

百部（图缺），味苦、微甘，性寒。入肺经，润肺。治肺热咳嗽、消痰、定喘、止虚劳咳嗽，杀虫。

上一页：天门冬、地龙松
下一页：百合花


百合花 《滇南本草》

百合花

百合花（图缺），味甘、平、微苦，性微寒。入肺，止咳嗽、利小便、安神、宁心、定志。味甘者，清肺气，易于消散。味酸者，敛肺，有风邪者忌用。

百合花（三朵） 皂角子（七个 微焙） 或蜜或沙糖同煎服。

──务本卷二

上一页：百部
下一页：芋头


芋头 《滇南本草》

芋头

芋头（图缺），味甘、麻。治中气不足。久服补肝肾，添精益髓，又能横气。

──务本卷一下

上一页：百合花
下一页：浮萍草


浮萍草 《滇南本草》

浮萍草

浮萍草（图缺），味苦，性寒。发汗解毒，治疥癞疮癣，祛皮肤瘙痒之风。

──务本卷下

伏平草，或即浮萍。味苦，性寒。利膀胱积热，洗皮肤之风，疗妇人诸经客热，清胎热，妇人湿热带下，用之效。

水萍，气味辛，性寒。无毒。主治暴热身痒，下水气，解表之药。医水肿最效，水毒能解。

──模板卷八

上一页：芋头
下一页：山韭菜


山韭菜 《滇南本草》

山韭菜

山韭菜（图缺），一名长生草、一名不死草、一名野韭菜、一名野麦冬、一名书带草。生山中，形似家韭，其叶稍大。味甘。作菜食，能养血健脾，强筋骨，增气力。连根捣汁，治跌打损伤，敷患处，可散瘀血而止疼痛。根，同赤石脂捣烂，晒干为末，擦刀斧伤，生肌长肉，神效。此刀伤之圣药也。（四时常青，不畏霜雪，不开花，不落叶，作盆景佳。）

──务本卷一下

上一页：浮萍草
下一页：葱白


葱白 《滇南本草》

葱白

葱白（图缺），味辛，性温。入手太阴经，入足阳明经，引诸药游于四经，专主发散，以通上下阴阳之气。伤寒头疼用之良效，伤寒头疼用葱、姜拌酱生吃效。少阴下利，清谷气，表热里寒，古人白通汤主之，亦有葱白之名。忌同蜜吃，吃之令腹疼、呕吐，多吃昏神，致伤性命，切忌相犯。

葱，气味辛。叶，性温。根须，平。无毒。主治利五脏，达表和里，通关节，利二便，散风湿麻痹，香港脚，安胎最良。亦能治跌打损伤。

上一页：山韭菜
下一页：韭菜、韭菜子


韭菜、韭菜子 《滇南本草》

韭菜、韭菜子

韭菜（图缺），味辛、咸，性温。温中下气，补虚益阳，补肾兴阳，泄精，除噎散结。主治吐血、衄血、尿血，生捣汁服，除胃脘瘀血，熟吃滑润肠胃中积，或食金、银、铜、铁、锡器于腹内，吃之立下。

韭菜（不拘多少）勿切，滚水炸熟，芝麻油拌服。

一小儿误吞铜钱入腹，此方立效。

韭菜子（焙黄去白皮），味辛、咸，性温。补肾肝、暖腰膝、兴阳道、治阳痿。种玉方中不可按韭菜多食动痰、动邪火、兴阳泄精。妇人多吃生白带。同牛肉食，令人生嘈杂病，昏神、

──务本卷三

韭菜，气味辛、微酸，性温。无毒。主治解肉脯毒，归心、和脏腑，下气、散血、利水、除胸腹冷痛，多食昏神损目，酒后勿食。春食宜人，夏食臭，冬食动宿疾，近根白者，温中下气，益阳止泄。

──模板卷八

上一页：葱白
下一页：大蒜、青蒜


大蒜、青蒜 《滇南本草》

大蒜、青蒜

大蒜（图缺），味辛，性温。有小毒。祛寒痰。久吃生痰动火，兴阳道，泄精。

少用健脾，胃，消谷食，化肉食，解水毒。

疼，咳嗽忌食。有背寒，面寒者忌食。久食令人昏神，昏眼目，动肝气，多食伤脾。

青蒜，味辛，性温。醒脾气，消肉积，消谷食，动痰，动气膨胀。解百毒，敷疮神效。

按∶青蒜多吃，令人胃中痰动，心胃嘈杂，伤肝昏眼目，咳嗽忌食。

──务本卷三

青蒜，气味辛，温。有小毒。主治解蛊毒，辟疫恶、瘴气、蛇毒。亦疗转筋、腹痛，虚人服者反生痰，多食昏神。

上一页：韭菜、韭菜子
下一页：射干


射干 《滇南本草》

射干

射干（图缺），又名乌扇。味苦、辛，性微寒。有小毒。治咽喉肿痛，咽闭喉风，乳蛾、 腮红肿，牙根肿烂。疗咽喉热毒，攻散疮痈，一切热毒等症。

射干（二钱） 桔梗（二钱） 甘草（一钱） 连翘（一钱） 牛蒡（一钱） 栀子（一钱炒） 黄芩（一钱） 元参（一钱） 山豆根（一钱） 防风（五分） 薄荷（五分） 水煎服。

若肺热，加石膏；胃热、大便结，加大黄 芒硝；血热，加生地 赤芍 防风各（一钱）

煨服。

又附吹喉散，治乳蛾、 腮、咽喉疼痛，喉风痰塞等症，立效。

射干（五钱） 山豆根（三钱） 硼砂（五钱） 枯白矾（二钱） 冰片（五分） 雄黄（一钱） 以上六味，共为细末吹喉。一日即消散。

──务本卷三

上一页：大蒜、青蒜
下一页：白药子


白药子 《滇南本草》

白药子

白药子（图缺），味微苦，性平。入脾、肺、肾三经。主治补中益气，敛肺气，兴阳道，治阳痿，止虚劳咳嗽，伤风日久咳嗽，良效。并治妇人白带。

白药子（三钱） 艾叶（二钱） 香附（一钱） 伏龙肝（二钱） 棉花子（三钱） 芡实（一钱 醋炒） 白果（五个） 煎服。

──务本卷三

上一页：射干
下一页：黄药子


黄药子 《滇南本草》

黄药子

黄药子（图缺），味苦，性大寒。不可入药，医马之良药也。

──务本卷三

上一页：白药子
下一页：棕树根、棕子


棕树根、棕子 《滇南本草》

棕树根、棕子

棕树根（图缺），味苦、涩，性寒。治妇人血崩不止，男子五淋便浊，又治大肠下血。

（单方） 治膏淋七八日后，棕树根单剂，不拘多少，煎点水酒服，立效。

──丛本卷中

棕子，味苦、涩平，性温。主治妇人白带，筋骨疼痛，半身不遂，五淋白浊，服之最良。

──模板卷十

一

上一页：黄药子
下一页：仙茅


仙茅 《滇南本草》

仙茅

仙茅（图缺），味辛、微咸，性温。入肾肝二经。治老人失溺，补肾，兴阳道，暖腰膝；又治妇人红崩下血，攻痈疽，排脓。

（附方） 治妇人红崩下血，以成漏症。

仙茅（三钱为末） 全秦归 蛇果草 各等份，以后二味煎汤点水酒，将仙茅末送下。

（补注） 崩症日久，任督二脉亏损，脾气虚而中气下陷，肾气虚而不能纳血，犹已损之瓶，盛水必浸，故有漏症之说。此方秦归养阴血，仙茅补任督而强阳道，则肾气足而无漏症矣，更取蛇果草之就下以涩血。

仙茅不拘多少（连根须）煎点水酒服，或以新鲜者捣烂敷之。有脓者溃，无脓者消。

──务本卷二

上一页：棕树根、棕子
下一页：独叶一枝花


独叶一枝花 《滇南本草》

独叶一枝花

独叶一枝花（图缺），此草生山中有水处。独叶似荷，小而绿，独梗无杈，梗上有花，根有二子，服者延年轻身。味甘、辛。无毒。主治一切诸虚百损，五劳七伤，腰疼腿痛，其效如神。取根二子，用麦面包好，入火内烧一时为末，救瘟疫。取花为末，擦各种毒疮即愈，生肌长肉。此草同地草果捣烂晒干为末，和丸，每服一钱以扁柏叶一钱 同服之，乌须黑发。单服地草果，治胃气疼。

上一页：仙茅
下一页：秧草根


秧草根 《滇南本草》

秧草根

秧草根（图缺），味甘、涩，性微寒。入肝脾二经，凉血止血。治大肠下血，妇人红崩白带，散经连绵。利小便，治五淋白浊，消血肿。

秧草根（二钱） 管仲（一钱） 水煨，点水酒服。

──务本卷二

上一页：独叶一枝花
下一页：荸荠


荸荠 《滇南本草》

荸荠

荸荠（图缺），味甘。治腹中热痰，大肠下血。又能化铜。

──务本卷一下

上一页：秧草根
下一页：韭叶芸香草


韭叶芸香草 《滇南本草》

韭叶芸香草

韭叶芸香草（图缺），味辛、微苦，性微寒。治山岚瘴气，不服水土，有感冒，风寒暑湿，或冒四时不正之气，头疼发热，乍寒乍热，体困酸软，寒热往来，似疟非疟，或发瘴疟，胸膈膨胀，饮食无味，肚腹疼痛，呕吐、水泻等症。逢水毒可解。此草上有白毛者真，若无者非是，须辨之。

土。

韭叶芸香草（一钱） 木瓜（五分） 苍术（一钱） 陈皮（一钱） 浓朴（一钱） 甘草（五分） 生姜（一片） 水煎服，忌油荤。

解而愈。

（补注） 昔武侯入滇，得此草以治烟瘴。此草生永昌、普洱、顺宁，茶山地方。形如兰花，但叶有细白毛，且如韭叶，但韭叶则软，芸香草硬。

上一页：荸荠
下一页：铁线草


铁线草 《滇南本草》

铁线草

铁线草（图缺），生田边旷野间，软枝串地延蔓而生，秆细而赤，恰似铁线，故名铁线草。味甘、微苦、涩，性平。入肝，筋骨疼，行经络，半身不遂，手足痉挛，痰火痿软，筋骨酸疼，泡酒用之良效。捣烂敷疮可愈。

铁线草 小白淑气花晒干 秦归 牛膝 桂枝 共入罐内泡酒，文武火煮一炷香，埋土内一夜去火，次日取出，临卧服三杯。

（又方） 铁线草 用口嚼敷久远 疮，生肌。又刀伤、跌打损伤，止血收口。能接骨，良效。

（补注） 铁线草要穿过路去，或石头缝内直长顺石，直遍过石头去更好。

──务本卷三

上一页：韭叶芸香草
下一页：稗米


稗米 《滇南本草》

稗米

稗米（图缺），味辛、甘、苦，性微寒。无毒。宜脾益气，亦堪作饭，能杀虫。

煮汁沃地，蝼蚁皆死，忌之。

上一页：铁线草
下一页：大麦芽


大麦芽 《滇南本草》

大麦芽

大麦芽（图缺），味平、甜，性温。宽中下气、止呕吐、消宿食、止吞酸、吐酸、止泻、消胃宽膈，并治妇人奶乳不收，乳汁不止。

大麦芽不拘多少煎汤服。

──务本卷二

上一页：稗米
下一页：茅根


茅根 《滇南本草》

茅根

茅根（图缺），味甘，性寒。入胃、小肠二经。祛瘀血，通血闭，止吐血，衄血，治血淋，利小便，止妇人崩漏下血。

上一页：大麦芽
下一页：粳粟米、稻草


粳粟米、稻草 《滇南本草》

粳粟米、稻草

粳粟米（图缺），味甘，平。无毒。分赤白二色，硬者粳也，北人呼为大米，亦呼为稻米。治一切诸虚百损，补中益气，强筋壮骨、生津、明目、长智。

疮，神效。

米（音仙），即粘米，似粳而粒小，滇中有赤白二种，味甘，性温。无毒。主治温中益气，养胃和脾，除湿止泻。普济方云∶旧禾主治反胃（烧灰淋汁和粥，温服甚效），盖胃中有虫能杀之，久服可以益寿，今闽中多服此米。

稻草，味甘、平，性温。无毒。主治宽中，宽肠胃，下气，温中止泻，消牛、马肉积，宿食。消小儿乳食结滞，肚腹疼痛。草节，走周身经络，治筋骨痰火疼痛。

（附方） 一人食牛马肉伤食，胸口嘈杂，呕吐恶心，胸口胀满微痛，不思饮食，面皮黄瘦，稻草（五钱） 沙糖（一钱） 水煎，服三次效。

（又方） 治小儿饮食伤脾，久泻不止，诸药不效，得此方效。或桃、李、梨果伤脾作泻亦治∶糯谷草（三钱） 砂仁（五分），煎服。久泻，加真淮药（二钱）

（又方） 治腿足筋骨疼痛，痰火发作，得此方痊愈。

稻草节（三钱 剪三分长）或服一百节或服五十节水煎服，奇效痛止。痰火湿香港脚，加薏苡仁（三钱）。

──务本卷二

上一页：茅根
下一页：稷米


稷米 《滇南本草》

稷米

稷米（图缺），味甘，性寒。无毒。脾之谷，压石毒，丹毒可解，和胃益脾，凉血解暑。多食令人发冷气，同瓠子食尤甚，饮黍汁即瘥。

上一页：粳粟米、稻草
下一页：野粟


野粟 《滇南本草》

野粟

野粟（图缺），似田中之粟不异，高尺余。主治补中益气，五劳虚烧神效。妇人干血劳，服之亦效。

上一页：稷米
下一页：粟米


粟米 《滇南本草》

粟米

粟米（图缺），味咸，微寒。主滋阴、养肾气、健脾胃、暖中，反胃服之如神。

治小儿肝虫或霍乱吐泻，肚疼变痢疾或水泻不止，服之即效。用草连根，治转食冷吐。

青粱米，味甘，性微寒。无毒。主治补中益气，治胃痹热中、消渴，止泻痢、滑精，久食可辟谷长年。

黄粱米，气味甘，性微寒。无毒。和中、止霍乱泻痢、除热烦、利小便、祛风、解表，久服延年。

上一页：野粟
下一页：秫米


秫米 《滇南本草》

秫米

秫米（音术）（图缺），味甘，性寒。无毒。肺之谷，利大肠。治漆疮。患疟，日夜寒热不得眠者宜用。久食动风，小儿勿多食。

芦粟，气味甘、涩，性温。无毒。主治温中、涩肠胃，止霍乱。粘米者与黍米同功。根煮汁，利小便、止喘嗽，中满立瘥。治妇人横生倒产，衣包不下，烧灰研细末，酒送下，即顺产也。

──模板卷五

上一页：粟米
下一页：玉麦须、玉蜀黍


玉麦须、玉蜀黍 《滇南本草》

玉麦须、玉蜀黍

玉麦须（图缺），味甜，性微温。入阳明胃经，宽肠下气，治妇人乳结红肿，或小儿吹着，或睡卧压着，乳汁不通，红肿疼痛，怕冷发热，头痛体困。新鲜焙干为末，不拘多少，引点酒服。其功神速。未可视为弃物而忽之也。

玉蜀黍，气味甘，平。无毒。主治调胃和中，祛湿，散火清热。所以，今多用此造酒，最良。

上一页：秫米
下一页：茭瓜


茭瓜 《滇南本草》

茭瓜

茭瓜（图缺），味甘，平。治腹内冷痛，小便出血效。

──务本卷一下

上一页：玉麦须、玉蜀黍
下一页：神曲


神曲 《滇南本草》

神曲

神曲，味甘，性平。宽中，扶脾胃以进饮食，消隔宿停留胃内之食，止泻。气虚者，能令出汗。

（附方） 治大人小儿泄泻，肚腹疼痛或大泻不止。

神曲（二钱 炒） 麦芽（二钱 炒） 杏仁（一钱五分 去皮尖） 引用真菜油（一二茶匙） 先入罐底，后放药在内，入水煨服。

上一页：茭瓜
下一页：小仙草


小仙草 《滇南本草》

小仙草

小仙草，味辛、苦，性微温。发散疮痈，走经络，痰火筋骨疼痛，手足痿软，除风湿寒热。煎点水酒服。

──务本卷二

上一页：神曲
下一页：水芭蕉


水芭蕉 《滇南本草》

水芭蕉

水芭蕉(务本附图)（图缺），生水内，短小无花，形似山芭蕉。此蕉只高尺余，所以不同。有大毒。采为末，若逢刀剐伤，毒破疮，或遇蛇咬，蝎毒，敷上即愈。或中见血封喉之毒箭，剐患处，先用此药搽上，用刀剐之不疼。此乃麻药之神也。

上一页：小仙草
下一页：双尾草


双尾草 《滇南本草》

双尾草

双尾草(务本附图)（图缺），此草生水边，形似芦柴，叶似兰叶，色带土黄，分双尾，以此得名，味甘、辛。无毒。治一切大麻风，癞疾诸毒疮，无名肿毒、痈疽发背，服之如神。取双尾草一斤，熬成膏，服之，乌须黑发。兼治一切阴虚火盛，妇人干血劳症，小儿虚劳，先天不足。取根，煮酒，治一切痰火香港脚、手痿软，或中风不语，半身不遂，早、午、晚饮三杯，神效。取叶，掺铜器如银，其叶解诸毒药。

上一页：水芭蕉
下一页：石梅


石梅 《滇南本草》

石梅

石梅(务本附图)（图缺），生石上，此草非山梅、亦非家梅也。山梅树大，石梅树小，仅高数寸至尺余。叶黄色，梗硬黑色，子甚细小。味酸，无毒。采叶为末，每服（三钱） 用苦连翘汤下，治一切大疮毒、大麻风、诸般癞疾，神效。采子食之，治九种气疼。

采花止血，敷伤处，皆效。

──务本卷一上

上一页：双尾草
下一页：芝麻菜


芝麻菜 《滇南本草》

芝麻菜

芝麻菜，味甘、平，性微寒。治中风、中寒并暑热之症。

──务本卷一下

上一页：石梅
下一页：地精草


地精草 《滇南本草》

地精草

地精草(务本附图)（图缺），此草生于山中，形似板枝，枝上有飞藤缠绕，叶绿色，紫梗，五月开小白花在枝上。味辣。有毒。用火炙过方可用。采取阴干为末，治头风伤目，中风不语，口眼歪斜，伤寒发热，服之神效。

采，用开白花者。

上一页：芝麻菜
下一页：羊奶地丁


羊奶地丁 《滇南本草》

羊奶地丁

羊奶地丁，味苦，性微寒。入肝经，退热。治寒热往来，子午潮热，发散风寒，解汗。

（附方） 治男妇虚劳发热，忽寒忽热。

羊奶地丁（五钱） 水煨，点水酒、童便服。

──务本卷二

上一页：地精草
下一页：如意草


如意草 《滇南本草》

如意草

如意草(务本附图)（图缺），此草生于 山，形似小芭蕉，四叶无花，根似人形。味甘、苦，性寒。治一切虚症。以此草酒浸，名坎离酒，服之，轻身耐老。

上一页：羊奶地丁
下一页：楼台草


楼台草 《滇南本草》

楼台草

楼台草(务本附图)（图缺），此草生 山中，形似艾叶，软枝独苗。味酸、甘，性热。无毒。主治一切筋骨痿软，脱阳、脱阴、夜多盗汗，妇人血崩即效。又治跌打损伤，接骨如神。取叶烧灰，治一切小儿黑痘及顶陷，服之神效。梗，治绞肠痧、肚疼或阴症，研末，酒服（三钱） 如神效。

上一页：如意草
下一页：石青苔


石青苔 《滇南本草》

石青苔

石青苔（图缺），生石上或土山上，形似水青苔，其性不同。味辛、甘。采取，晒干为末，能解毒药性。有中毒者，服此即愈。敷疮，功胜一笔勾。

──模板卷六

上一页：楼台草
下一页：水青苔


水青苔 《滇南本草》

水青苔

水青苔（图缺），味甘、平，性热。无毒。主治大小便虚冷，水泻，阴寒亦解，暖脐甚佳。采取 之为末，可搽疔疮、黄水疮，痘症顶陷亦有效。

──模板卷六

上一页：石青苔
下一页：石癣


石癣 《滇南本草》

石癣

石癣（图缺），又名白地膏，生石上，形如白森样，形薄。味苦、涩，性寒。治赤白带下，便浊，五淋疼痛。敷一切诸疮，无名肿毒最良。

上有黑点者，必年深日久方能有之。得此最效，但不能多得。

──丛本卷中

白地膏，生山地上，形似虫窝，亦同白森，或敷贴于石上，色白。性冷。采取敷大恶疮、无名肿毒、汤火伤，调醋搽之如神效。或为末，调麻油搽痔疮。民族地区治小儿生火，调麻油搽，火即散。又治 疮如神效。

──务本卷一上

上一页：水青苔
下一页：地卷草


地卷草 《滇南本草》

地卷草

地卷草（图缺），生石上或贴地，绿细叶自卷成虫形。一名虫草，一名抓地松。

民族地区呼为石上青苔，俗呼地卷丝，作菜食。味甘，寒。无毒。采取晒干为末听用，治鼻血效。治一切跌打损伤，骨碎筋断，手足痿软，煮酒常服即愈。不可生用，生则破血。

──务本卷一上

上一页：石癣
下一页：灵芝草


灵芝草 《滇南本草》

灵芝草

灵芝草（图缺）、灵芝草(务本附图)（图缺），此草生山中，分五色。俗呼菌子。赤芝，味甘，无毒。治胸中有积，补中，强智慧。服之轻身。

白芝，味辣。无毒。治一切肺痿痨咳，力能延年。

黑芝，味咸，性平。无毒。补肾，通窍，利水，黑发。

黄芝，味甘、辛，性平。无毒。熬膏久服，轻身延年。

青芝，味咸。无毒。治眼目不明。

──务本卷一上

上一页：地卷草
下一页：帚菌


帚菌 《滇南本草》

帚菌

帚菌（图缺），俗名笤帚菌。味甘，性平。无毒。主治和胃气，祛风、破血、缓中。多食令人气凝，少者舒气。

──模板卷十

一

上一页：灵芝草
下一页：黄菌


黄菌 《滇南本草》

黄菌

黄菌（图缺），味甘，性温、平。得天地土湿之气而生。虽能温中健胃，但湿气居多，食之往往令人气胀。欲食者，须以姜同炙之，方能解其湿气。世人多以大蒜同煮，以为有毒蒜黑，不知蒜见毒未必即黑，姜见毒则必黑，何若以姜验之为愈也。

──模板卷十

二

上一页：帚菌
下一页：大毒菌


大毒菌 《滇南本草》

大毒菌

大毒菌（图缺），其形似柳菌，亦生柳树下。然柳菌其边不朝上仰，此菌边向上翻，食之即亡。解此菌毒，宜用苦茗、白矾为末，水调服可解。采此毒菌，煮铜器变色。

──模板卷十

二

上一页：黄菌
下一页：松橄榄


松橄榄 《滇南本草》

松橄榄

松橄榄（图缺），味苦、甘，性微寒。治大肠下血、积热之毒。疗内外九种痔疮。

（附方）治牙齿疼。

将松橄榄于疼牙上咬住，疼即止。

──务本卷三

上一页：大毒菌
下一页：牛肝菌


牛肝菌 《滇南本草》

牛肝菌

牛肝菌（图缺），气味微酸、辛，性平。主治清热解烦，养血和中。凡菌，冬、春生者，无毒；夏、秋生者，有毒；或带赤色，自下卷上者，有大毒；或上无毛，下无纹者均勿食，恐有蛇过其下，食之令人毒杀，不可不慎也。未食，须以姜米验之于先，若姜米色黑，必有大毒。既中其毒，须掘地浆水、或苦茶同明矾调水解之。

──模板卷十

一

上一页：松橄榄
下一页：羊脂菌


羊脂菌 《滇南本草》

羊脂菌

羊脂菌（图缺），色白，味甘，性寒。无毒。主治清肺胃，去内热。惟患冷疾腹痛泄泻者忌食。

──模板卷十

一

上一页：牛肝菌
下一页：青头菌


青头菌 《滇南本草》

青头菌

青头菌（图缺），气味甘淡，微酸。无毒。主治眼目不明，能泻肝经之火，散热舒气。妇人气郁服之最良。但不可多食，食之宜以姜为使。

──模板卷十

一

上一页：羊脂菌
下一页：木上森


木上森 《滇南本草》

木上森

木上森（图缺），形似白森，贴于木上。采取，主治外科一切疮毒，已出头，未出头，围搽敷之，能消散。熬水洗癞疮，其效如神。

一治杨梅结毒，年久不愈，用火 为末，加冰片共研，调油搽立愈；并贴无名肿毒。

──模板卷九

上一页：青头菌
下一页：杉菌


杉菌 《滇南本草》

杉菌

杉菌（图缺），气味辛、平，性温。无毒。主治心脾暴痛。先辈云∶菌感天地阴阳湿之气而生，多发人之冷气，宜用生姜以解之。

──模板卷十

一

上一页：木上森
下一页：松菌


松菌 《滇南本草》

松菌

松菌（图缺），气味苦，涩而淡，性平。专治小便不通或不禁，可以分利水道，亦治五淋白浊，食之最良。往往谓是菌为有毒者，非菌之有毒耳，以菌下多有蛇卧，故用姜以验之，使人预知有毒无毒也。

──模板卷十

一

上一页：杉菌
下一页：皂荚菌


皂荚菌 《滇南本草》

皂荚菌

皂荚菌（图缺），有大毒。不宜食之。治有积垢作痛，泡汤饮之，令微泻；若犹未已，再饮。多食此菌，令人恍惚。

──模板卷十

一

上一页：松菌
下一页：百叶尖


百叶尖 《滇南本草》

百叶尖

百叶尖（图缺），生山中石上，绿色，一条小叶，俗呼蜈蚣草。味酸、涩、甘。

无毒。治一切跌打损伤，筋骨疼痛，四肢麻木，风湿痿软。泡酒服之，其效如神。敷伤亦可。

──务本卷一上

蜈蚣草，味甘、酸、辛，性平。无毒。主治筋骨疼痛，左瘫右痪，半身不遂，偏枯麻木之症。以酒为引，其效如神。

──模板卷十

一

上一页：皂荚菌
下一页：金星凤尾草


金星凤尾草 《滇南本草》

金星凤尾草

金星凤尾草（图缺），味苦，性寒。（古本附注）解硫黄毒、升丹、轻粉毒。今用洗暴赤火眼，老年昏花，退翳膜遮睛。煎汤候温，或洗或用笔管吹。

──丛本卷中

上一页：百叶尖
下一页：接筋藤


接筋藤 《滇南本草》

接筋藤

接筋藤（图缺），形似皮条，有小叶，身上有毛，无花。气味甘，性平。主治跌打损伤，散血和血，筋骨疼痛。以酒为使，服之即愈。

──模板卷六

筋骨草，生大川石上，亦有绿叶，无花。气味甘、酸。无毒。主治筋骨疼痛，湿气流痰，手战脚软，以烧酒为使立瘥。（筋骨草有二种，当细辨之）。

──模板卷五

上一页：金星凤尾草
下一页：麻黄


麻黄 《滇南本草》

麻黄

麻黄（图缺），味苦、辛，性温。入肺经。治鼻窍闭塞不通，香臭不闻，寒邪入于太阴肺经，肺寒咳嗽。药苗，散寒邪而发表汗。根节止汗，实表气，固虚，清肺气，消咽噎，噎即喉中梅核之气，咽不下，吐不出是也。麻黄，气虚弱者禁用，恐汗多亡阳。

（附方） 治伤风后，寒邪敛注于肺经，鼻塞不通，不闻香臭，鼻流浊涕，或成脑漏。

麻黄（五钱乳浸晒干） 陈皮（三钱） 桔梗（二钱） 栀子（二钱炒） 川芎（二钱）

黑豆（三钱去壳炒） 共为细末，每服一钱，竹叶汤下。

──务本卷三

上一页：接筋藤
下一页：铁线牡丹


铁线牡丹 《滇南本草》

铁线牡丹

铁线牡丹（图缺），味苦、微辛，性温。入脾肾二经。可升可降，上行温暖脾胃，止呕吐恶心行入肾，扶助命门相火衰弱，温丹田，补火兴阳。

（附方） 治反胃呕吐，饮食胸膈饱胀，胃口疼痛，吞酸吐痰。

铁线牡丹（花蕊、叶、梗、根俱可用），为细末，每服一钱五分，滚水点酒服。忌鱼、羊、蛋、蒜、生冷。

──务本卷三

铁线牡丹，形似牡丹，延蔓而生。花开碧绿色，大瓣中又开细瓣。气味苦。有微毒。主治一切疮科，外敷内服。

──模板卷七

上一页：麻黄
下一页：绣球藤


绣球藤 《滇南本草》

绣球藤

绣球藤（图缺），生山中有水处。其藤贯串，有小细叶一撮，生于藤上。味苦，性微寒。无毒。主治一切下部生疮，肾囊风痒。洗之，神效。治天 疮，焙干细末，撒疮上，三剂神效，俗呼杨梅结毒。又烧灰治鼻疳疮，吹入鼻中。或中毒于肺，鼻不能闻香臭者，吹之，鼻窍即通。

──务本卷一上

上一页：铁线牡丹
下一页：月下参


月下参 《滇南本草》

月下参

月下参（图缺），味苦、平，性温热。治九种胃气疼痛，此药能开胃健脾，消宿食，止面寒背寒，胸膈噎食，宽中调胃，痞满肝积，左右胁痛，呕吐作酸。

（附治噎食病奇方） 此病因饮食着气而成，饮食不下，一下即噎食，令人胸膈胀满，胁肋疼痛，肩背胀痛。

月下参（三两） 檀香（三钱） 沉香（三钱） 白豆蔻（二钱） 木香（一钱） 共为细末，每服（二钱），开水点酒服。

（又治酒寒效方） 兼治胃气、面寒背寒、痞块、肝气不舒、五积六聚、两胁疼痛等症。

月下参（二两） 广木香（一钱） 丁香（二钱） 沉香（二钱） 肉桂（二钱） 共为细末，每服（一钱），烧酒送下。服后忌鱼、羊、蛋、蒜、冷水、酸菜、苦菜，用之反性。

──务本卷二

上一页：绣球藤
下一页：石南藤


石南藤 《滇南本草》

石南藤

石南藤（图缺），又名搜山虎，味甘、微酸，性微温。入肝、胆、小肠三经。治风寒湿痹伤筋，祛风，筋骨疼痛，利小便及茎中痛，热淋初起，急速治效。生山石上者，走经络更效。生土地上者，利小便效。

（附方） 治热淋、茎中痛，或如脓糊住马口。

石南藤（二钱） 木贼（八分） 甘草（一钱） 八仙草（二钱） 水煎，点水酒服。

──务本卷三

石南叶 气味辛、苦，性平。主治散风坚骨，补内伤阴衰，利筋骨皮毛；亦治肾虚脚弱，风痹之要药。

──模板卷十

上一页：月下参
下一页：马槟榔


马槟榔 《滇南本草》

马槟榔

马槟榔（图缺），即马金囊、水槟榔。其仁有纹，盘旋似太极图，又名太极子。

味微苦涩、回甜，性凉。入肺、脾二经。清热解烦渴。子，入药，嚼之，饮水愈甜。治咽喉炎。

（附方）孕妇难产，气滞血瘀难下，用∶马槟榔（二钱） 当归（五钱） 川芎（三钱） 车前子（一钱） 煎水服，有催生之效。体虚弱禁

──琴本

上一页：石南藤
下一页：甜葶苈子


甜葶苈子 《滇南本草》

甜葶苈子

甜葶苈子（图缺），又名麦蓝菜。味苦、辛，性寒。主治下气、定喘消痰、利小便、消水肿，疗面皮浮肿。

（附方） 治面皮浮肿或咳嗽喘吼。

大腹皮 生桑皮 葶苈子 引用通草煎服。气喘加苏子。小便涩加木通 车前子。

──务本卷三

上一页：马槟榔
下一页：白花地丁


白花地丁 《滇南本草》

白花地丁

白花地丁（图缺），气味苦、甘，性平。清热解毒，散瘀消肿。主治酒痔、血痔、牝痔、牡痔，痔疮生管。单剂煎点水酒服。医家诸药不效，服此神效。

──务本卷二

上一页：甜葶苈子
下一页：细辛


细辛 《滇南本草》

细辛

细辛（图缺），白花者可用，紫花者不入药。味苦、辛，性温。阴中之阳也。祛风明目，止头风疼，疗牙齿疼，攻痈疽毒疮。

（附方） 治痈疽红肿咬痛。

细辛，不拘等分，煎汤，点水酒服。有脓者溃，无脓者散。

──务本卷二

上一页：白花地丁
下一页：苦远志


苦远志 《滇南本草》

苦远志

苦远志（图缺），味甘、微苦，性微寒。入心、肝、脾三经，养心血，镇惊宁心，定惊悸，散痰涎，疗五痫，角弓反张，惊搐，口吐痰涎，手足战摇，不省人事。缩小便，治赤、白便浊，膏淋，滑精不禁，点滴不收，良效。

（附方）治滑精不禁，点滴不收，头晕耳鸣，腰痛，小腹胀痛。

苦远志（三钱） 水煎，点水酒服。滑精加金樱子（一钱）， 白浊加臭椿皮（一钱），赤浊加土茯苓（二钱）。

（又方）治痫症惊搐，手足战摇，角弓反张，不省人事，口吐痰涎。

苦远志（五钱） 胆南星（一钱） 皂角子（十五粒） 引用沙糖，水煎服。

（又方）治同前。

苦远志（三钱） 猪牙皂（一钱） 石菖蒲（一钱） 胆南星（一钱） 辰砂（三分）

（另末） 琥珀（五分） （另为末） 引用灯芯煎药，调二味服。

──务本卷三

上一页：细辛
下一页：紫花地丁


紫花地丁 《滇南本草》

紫花地丁

紫花地丁，味苦，性寒。破血，解诸疮毒。攻痈疽肿毒。治疥癞癣疮，九种痔疮。消肿。

（单方）治小儿走马牙疳，溃烂腥臭，用∶紫花地丁根，不拘多少，用新瓦焙为末，搽溃烂处愈。

──丛本卷上

紫花地丁，即丁蒿，一名地丁。今处处有，苗覆地，有五色，紫花者多用入药。气味苦、辛，性寒。无毒。破血。主治一切痈疽发背，痔漏，疔肿瘰瘤，无名肿毒恶疮，服之，点无灰酒下。

──模板卷三

上一页：苦远志
下一页：黄参


黄参 《滇南本草》

黄参

黄参（图缺），滇中昭通最多。细叶黄花，软枝，根大而肥。 山亦有。气味甘，性微温。无毒。

主治补五脏，安精神，定魂魄，止惊悸，除邪气，明目，开心益智。久服，轻身延寿。

疗肠胃中冷，心腹鼓痛，胸胁逆满，霍乱吐逆，调中，止消渴，通血脉，破坚积，令人不忘。

一治五劳七伤，诸虚百损，消胸中痰多呕哕，补五脏六腑，保中守神，治肺痿及痫症，冷气上逆，伤寒不下饮食，虚梦纷纭者加之。止烦躁，变酸水。消食开胃，调中治气，杀金食药毒。治肺脾阳气不足，肺气虚促，短气少气，补中暖中，泄心脾胃肺中邪火，止渴，生津液。

一治男妇一切虚劳，发热自汗，眩晕头痛，反胃吐食， 疟，滑泻久痢，小便频数、淋沥，中风中暑，痿痹，吐血、嗽血、下血，血淋血崩，胎前产后。诸病立瘥。

──模板卷三

上一页：紫花地丁
下一页：抽筋草


抽筋草 《滇南本草》

抽筋草

抽筋草（图缺），又名虫儿被单。味微苦，性凉。入肝、脾二经。消水肿，治风湿筋骨疼，水煎服。外敷疮毒，效。

──于本卷下

上一页：黄参
下一页：土人参


土人参 《滇南本草》

土人参

土人参（图缺），味甘，性寒。补虚损劳疾。妇人服之补血。

──务本卷一下

上一页：抽筋草
下一页：土茯苓（金荞麦）


土茯苓（金荞麦） 《滇南本草》

土茯苓（金荞麦）

土茯苓（图缺），一名冷饭团，子名仙遗粮。味苦、微涩，性平。治五淋、赤白浊，兼治杨梅疮毒。

（附方） 治妇人红崩白带。

土茯苓 水煨，引用红沙糖治红崩，白沙糖治白带。

（又方） 治杨梅疮毒。

土茯苓（或一两或五钱） 水酒浓煎服。

（又方） 治大毒疮红肿。

土茯苓 为细末，好醋调敷。

（补注） 子名仙遗粮，治杨梅结毒，丹流等症。

──务本卷二

上一页：土人参
下一页：金丝莲


金丝莲 《滇南本草》

金丝莲

金丝莲（图缺），形与地荷叶相似，延蔓而生。叶有六方，花开五瓣，黄色似铃，又名金狮铃。气味甘、苦，性微寒。专治包伤打伤，或无名肿毒，或筋骨疼痛。熬水熏蒸即愈。

──模板卷七

上一页：土茯苓（金荞麦）
下一页：山茶花


山茶花 《滇南本草》

山茶花

山茶花（图缺），气味甘、微辛。专治一切大肠下血，肺中有瘀血或吐血之症，急用此花煎汤服之。无花，即叶亦可，但不如花之神效也。均宜以童便为使。

──模板卷十

上一页：金丝莲
下一页：滇中茶叶


滇中茶叶 《滇南本草》

滇中茶叶

滇中茶叶（图缺），气味甘、苦，性微寒。主治下气消食，去痰除热，解烦渴，并解大头瘟、天行时症。此茶之巨功，人每以其近而忽之。

──模板卷十

上一页：山茶花
下一页：金刚杵


金刚杵 《滇南本草》

金刚杵

金刚杵（图缺），色青质脆，如仙人掌而似杵形，故名。味苦，性寒。有小毒。

主治一切丹毒、单腹胀、水气、血肿之症。烧灰为末，用冷水送下，一次可消，不可多服。

若生用，性同大黄、芒硝之烈。欲止其毒，双手放在冷水内即解也。民族地区呼为冷水金丹。

用者须审虚实，慎之！

──务本卷一上

金刚杵，滇中最多，人用以为墙。其性寒。通大小便、胸中食积，痞块能消。民族地区用此同荞面捣为丸。治脏结瘟病，服一丸即通泻之。

──模板卷四

上一页：滇中茶叶
下一页：白桄子


白桄子 《滇南本草》

白桄子

白桄子（图缺），俗名白脬。气味甘、微酸，性平。主治肺痈咳嗽，清痰解热，凡血风疮及筋骨疼痛，皆能疗治。

──模板卷十

上一页：金刚杵
下一页：大红袍


大红袍 《滇南本草》

大红袍

大红袍（图缺），又名野黄豆、锈钉子。味苦、微涩，性温。调经活血，止血除瘀。

（附方） 治妇人血崩不止。

大红袍（五钱） 钻地风（五钱） 煨红糖服即止。

（又方） 耳底发炎疼痛。

大红袍鲜根 挤汁滴注。

又治胃气疼 大红袍煮鸡蛋吃。

──于本卷下

上一页：白桄子
下一页：黄花地丁


黄花地丁 《滇南本草》

黄花地丁

黄花地丁（图缺），味苦、微辛，性寒。发散疮痈，解疮毒肿痛。入肺，消痰、定喘、止咳嗽，肺痿等症。

（单方） 治久远咳嗽，痰喘气粗，喉内如拽锯之声，夜卧不宁。用黄花地丁（二钱蜜炒） 响铃草（二钱蜜炒） 竹叶为引，煎汤服之。

──丛本卷上

上一页：大红袍
下一页：黄花草


黄花草 《滇南本草》

黄花草

黄花草（图缺），生田边。串枝，开黄花，结黑小子。味苦，性寒。主治热结火症，日夜烧不退，五经血燥，煎服立愈。

──模板卷六

上一页：黄花地丁
下一页：三叶草


三叶草 《滇南本草》

三叶草

三叶草（图缺），味辛、微苦，性微温。治疮疡肿毒，发散疮痈，点水酒服。

──务本卷二

上一页：黄花草
下一页：蓝花接骨草


蓝花接骨草 《滇南本草》

蓝花接骨草

蓝花接骨草（图缺），气味酸、甘，性平。主治筋骨疼痛，风湿麻木，半身不遂，跌打损伤。筋骨碎断者，包敷患处，可以接续，其效如神。

──模板卷十

二

上一页：三叶草
下一页：紫金皮


紫金皮 《滇南本草》

紫金皮

紫金皮（图缺），味辛、苦，性温。有毒。入肝脾二经，行十二经络。治筋骨疼痛，风湿寒痹，麻木不仁，瘫痪痿软，湿气流痰，暖筋，止腰疼。治妇人血寒腹痛，吃之良效。炙用烧酒炒。

（附方） 治男妇筋骨疼痛，痰火痿软，湿气流痰。

紫金皮（二钱酒炙） 秦归（五钱） 川牛膝（三钱） 羌活（三钱） 木瓜（三钱） 用好酒（五斤）

重汤煎一炷香时取出，去火毒，露一宿方可用。

──丛本卷下

上一页：蓝花接骨草
下一页：铁刺枝


铁刺枝 《滇南本草》

铁刺枝

铁刺枝（图缺），一名刺枝。硬枝铁梗，开小白花，冬秋无花，似铁钉刺，多出石旁。味苦，无毒。采取晒干为末，治酒毒冲心，胃中结疼，或成酒虫、酒龟，在腹内作痛不能忍者，服之效。

取杨梅根同此刺枝根共为末，治瘫痪痰软。每服三钱，用无灰酒下，神效。忌萝卜。

──务本卷一上

上一页：紫金皮
下一页：赤木通


赤木通 《滇南本草》

赤木通

赤木通（图缺），一名野蒲桃根，又名金刚散。味酸、苦，性寒。利膀胱积热，消偏坠下气，走经络，定痛，散乳结肿痛，治痈疮，排脓，通利五淋、赤白便浊，止玉茎痛。

（附方） 治膀胱偏坠、疝气疼痛。

赤木通（三钱） 小茴香（一钱炒） 吴茱萸（五分） 水煎点水酒服。疝气加 橘核（一钱炒） 荔枝核（七个炒） 为末，亦照前点水酒服。

──务本卷三

上一页：铁刺枝
下一页：五爪金龙


五爪金龙 《滇南本草》

五爪金龙

五爪金龙（图缺），即五爪藤。生山野中，叶五片并生，开绿色小花，结果似葡萄。味辛，性温。入肝、肾二经。消炎肿，接筋骨，止血，治风湿疼痛。

（附接骨方） 鲜五爪龙 赤木通 捣烂敷患处，神效。

──于本卷下

上一页：赤木通
下一页：茵芋


茵芋 《滇南本草》

茵芋

茵芋（图缺），气味辛、苦，性温，有小毒。专治一切风湿麻木，手足拘挛，筋骨疼痛，左瘫右痪，用酒为引，其功甚佳。

──模板卷十

上一页：五爪金龙
下一页：臭椿皮


臭椿皮 《滇南本草》

臭椿皮

臭椿皮（图缺），味苦、微辛，性微温。止妇人白带、崩血，止大肠下血。治赤白便浊，各种气痛寒痛。

（附方） 治心气疼，面寒、背寒，胃气疼。

臭椿皮 用新瓦焙干，黄色为末，每服（一钱五分），热烧酒服。

──务本卷二

上一页：茵芋
下一页：五抓刺


五抓刺 《滇南本草》

五抓刺

五抓刺（图缺），硬枝，枝上生叶，叶五抓，绿红色。主治伤寒，不问阴症似阳症，阳症似阴症、传经，不传经，服之即愈。

──模板卷三

上一页：臭椿皮
下一页：刺脑包


刺脑包 《滇南本草》

刺脑包

刺脑包（图缺），又名刺老苞、鹊不宿。味苦、辛，性凉。入脾、肾二经。治风湿疼、胃疼，跌打损伤。

（附方）骨折，用鲜根捣碎，酒炒热敷。

──于本卷下

上一页：五抓刺
下一页：法罗海


法罗海 《滇南本草》

法罗海

法罗海（图缺），一名土川芎，又名法落梅。产东川，叶似黄莱菔，根有菊花心。

味辛、微苦，性大温。入肺、脾二经。专治面寒、背寒、胃气、心气、肝气疼，肺部疼，两肋胀疼。用新瓦焙为末，每服一钱，热烧酒服。

（附方）治胃寒疼，年久不愈。

法罗海（三钱） 延胡索（二钱） 薏苡仁（五钱） 白术（土炒三钱） 煎服。

──丛本卷中

上一页：刺脑包
下一页：当归


当归 《滇南本草》

当归

当归（图缺），味辛、微苦，性温。其性走而不守，引血归经。入心、肝、脾三经。止腹痛、面寒、背寒痛，消痈疽，排脓定痛。

附方 治面寒、背寒、肝气疼。

当归 不拘多少，新瓦焙干为末，引用烧酒服。

──丛本卷中

上一页：法罗海
下一页：前胡


前胡 《滇南本草》

前胡

前胡（图缺），味苦辛，性寒。阴中阳也。解散伤风伤寒发汗要药。止咳嗽，升降肝气，明目退翳，除内外之痰，有推陈治新之功。

（附方）治伤风头痛，发热怕寒，身体困疼，鼻流清涕。

前胡（一钱） 陈皮（一钱） 甘葛（一钱） 枳壳（五分） 苏叶（五分） 黄芩（一钱） 荆芥（五分） 薄荷（五分） 引用生姜（一片）。水煎服。忌油荤。

（又方）治反胃。

昔一人，得翻胃，吐食不安之症，得此方服效。

前胡（十两打碎，忌铁器） 白酒（五斤） 共入沙罐内，重汤煮二炷香，取出，俟冷。

每用将酒炖化，热饮三杯，七日痊愈。忌鱼、羊、蛋、蒜。（白酒即清烧酒）。

──务本卷三

上一页：当归
下一页：子


子 《滇南本草》

子

子（图缺），味辛、微苦，性微温。阴也。入厥阴肝经，行厥阴滞塞之气，止肝气左胁疼痛，下气，消膨胀，行阳明乳汁不通。

（附单方）治妇人乳结不通，红肿结硬疼痛，恶寒发热。

干 子（细末二钱） 有新鲜 子，捣汁，点水酒服。

──务本卷三

上一页：前胡
下一页：奶浆藤


奶浆藤 《滇南本草》

奶浆藤

奶浆藤（图缺），又名通光散、通关散。茎心有白奶浆流出。味苦、涩、性寒。

主治通乳、利尿、祛痰，清火。

（附方） 治喉痛、牙痛。

奶浆藤（三钱） 板兰根（三钱） 水煎服。

（又方） 乳汁不通，用奶浆藤（三钱） 当归头（三钱） 白芍（三钱） 川芎（三钱） 王不留行（二钱） 煎服。

──永和本

上一页：子
下一页：茜草


茜草 《滇南本草》

茜草

茜草（图缺），味苦，性寒。止吐血，行血，破瘀血，走经络，止筋骨疼痛。

──务本卷三

茜草，此草生，始 山，今处处有之。叶似枣叶，三五对生，头尖下阔，近根部色紫，可以染绛。气味苦，性寒，无毒。滇中尤佳。主治寒湿、风痹、黄胆、补中、止血、内崩下血、膀胱不足、 跌、蛊毒，久服益精气，轻身。又苗根主痹及热中伤跌折。治六极伤，吐血，泻血。止鼻洪尿血、产后血晕、月经不止、带下、扑损瘀血、泄精、阳痿、疮痒，排脓。酒煎服。

通经脉，治骨节风痛，活血行血。采叶塞鼻。可止鼻血衄。

──模板卷十

一

上一页：奶浆藤
下一页：双叶参


双叶参 《滇南本草》

双叶参

双叶参（图缺），又名萝卜参。味苦、回甜，性平。入肝、肾二经。主治男子肾虚、腰脊痛、遗精，妇女经闭腹痛。

（附方） 妇人不育，月事不调。用双叶参煮鸡或猪肉吃。

──永和本

上一页：茜草
下一页：艾叶


艾叶 《滇南本草》

艾叶

艾叶（图缺），味苦，性温。治安胎、止吐血、红崩下血、赤白带、下元虚冷。

（附方） 治大肠下血，在粪前。

艾叶 煎汤服，最效。

（附案） 昔一人吐血不止，用艾叶煨汤，点童便，服之即愈。

──务本卷二

上一页：双叶参
下一页：野蒿


野蒿 《滇南本草》

野蒿

野蒿（图缺），味苦，性平。塞鼻止血，破血散血。血瘤、血鼠、血风等症最良。

──模板卷七

上一页：艾叶
下一页：天门精


天门精 《滇南本草》

天门精

天门精（图缺），一名天名精。禀天地清淑之气，故味甘而辛，性寒。无毒。专疗伤折、金疮，拔肿毒疔痈，兼能下气，祛瘀血，除血瘕，利小便，逐积水，除结热，止渴烦，追小虫，去湿痹，逐痰涎，止吐血，敷治蛇螫毒诸伤。噙于口内，可疗缠喉风。

──模板卷十

上一页：野蒿
下一页：小白菊


小白菊 《滇南本草》

小白菊

小白菊（图缺），气味苦、辛，性平。无毒。主治能明目而清头风。久服可以头无眩晕疼痛，目无障翳，兼除胸中烦热，安肠胃，利五脏，调四肢。作枕可以明目。

──模板卷十

一

上一页：天门精
下一页：还阳参


还阳参 《滇南本草》

还阳参

还阳参（图缺），一名天竹参、一名万丈深、一名竹叶青。味甘、平，性大温。

无毒，治诸虚百损，五劳七伤，气血衰败，头晕耳鸣，心慌怔忡，妇人白带漏下，肝肾虚弱，任督二脉损伤，其应如响。如肺热者忌用。吃之，恐动火燥热，令人咳血，或痰上带血丝，或出鼻血，烦躁不安。

（单方） 治诸虚百损，五种劳症，虚劳蓐劳，白带漏下，头晕耳鸣，心慌怔忡，妇人内伤任督，下元虚寒，不能受胎者用。

还阳参（四两） 乌骨鸡（一只去肠，将参入腹内） 煮烂去皮油，将肉晒干，骨用新瓦焙黄色，肉骨共为细末，或用蜜为丸，桐子大，或为末。每早服二钱，滚水下。若忌用煨鸡肉，猪肉、牛肉俱可，每次用参三钱。枝叶敷痈疽亦效。

──丛本卷上

上一页：小白菊
下一页：紫背草


紫背草 《滇南本草》

紫背草

紫背草（图缺），一名山苦菜。味苦，性寒。解发表汗，退诸经客热，劳烧发热，攻疮疥、脓窠疮，凉血，解热毒。又子午发热，面黄，形体消瘦，午刻后怕冷作寒，手足冷麻，头疼，饮食无味，不思饮食；申刻五心烦热，烦渴，饮茶水，遍身热如火灼，咳嗽吐痰，三更以后，微汗方凉。头晕耳鸣，心慌怔忡，先吃此药，身有大汗，热止后，吃健脾滋阴之药，痊愈。

（附方） 紫背草（三钱） 煎汤点水酒、童便服。

（又方） 攻毒疮、脓窠、疥癞。

紫背草煎汤点酒服。

──务本卷三

上一页：还阳参
下一页：紫背天葵草


紫背天葵草 《滇南本草》

紫背天葵草

紫背天葵草（图缺），俗呼紫背鹿含草。味辛，有小毒。形似蒲公英，绿叶紫背。

采取晒干，捣烂为末，敷大恶疮，神效。若误服之，汗出不止，不知人事，速用绿豆、甘草解之。

──务本卷一上

天葵，味苦、辛，性寒。散诸疮肿毒，攻痈疽，排脓，定痛。治瘰 ，消散结核。治妇人奶结，乳汁不通，红肿疼痛，乳痈、乳岩，坚硬如石。服之，或溃或散。

──务本卷三

上一页：紫背草
下一页：蒲公英


蒲公英 《滇南本草》

蒲公英

蒲公英（图缺），又名婆婆丁。味苦、平，性微寒。治妇人乳结、乳痈，红肿疼痛，乳筋梗硬作肿胀，服之立效。敷诸疮肿毒、疥癞癣疮，利小便，祛风，消诸疮毒，散瘰结核，止小便血，治五淋癃闭，利膀胱。

（附奇方） 治瘰 结核，痰核绕项而生，立效。

蒲公英（三钱） 香附（一钱） 羊蹄根（一钱五分） 山慈姑（一钱） 大蓟（独根二钱） 虎掌草（二钱） 小一支箭（二钱） 小九牯牛（一钱） 水煎，点水酒服。

（单方） 治乳汁不通蒲公英（三钱不效用五钱） 水酒煎服。

──务本卷三

蒲公英，一名黄花绿叶草。得水之冲气，故味甘、平。无毒。入肝、胃二经，解毒。形似车前草之叶，微瘦小细长，独苗，开黄花，叶上微有白毛。

主治小儿痘疹后感疔毒，痈疽锁喉，偏肿或杨梅等症，服之立效。

──模板卷九

上一页：紫背天葵草
下一页：菊花参


菊花参 《滇南本草》

菊花参

菊花参（图缺），一名金钱参。形似菊花，贴地而生，采取用之。味甘、苦。无毒。专治五劳七伤，诸虚百损，形体羸瘦，五心发烧等症，最良。

煮鸡食补血。

煮猪肉食补肾。

煮羊肉食补气。

单食此参，退虚烧热症，神效。

──务本卷一上

金钱参，一名菊花参，又名一棵松，味微甘、苦，性微寒。治劳伤虚热不退，血气虚弱，形体消瘦，午后怯冷，夜间发热，五心烦热，天明出汗、盗汗等症。男妇老幼，并皆治之。

（附方） 金钱参（五钱） 嫩母鸡（一只去肠入参于鸡腹内） 水煮烂服之。

（又方） 不用鸡，单剂水煎，用童便点亦可。

──务本卷二

上一页：蒲公英
下一页：土参


土参 《滇南本草》

土参

土参（图缺），味甘、平，性微温。治损伤气血，调养元气，五劳七伤，诸虚百损，益气滋阴。

（补注） 沙参、土参，枝叶相同，但根不同。沙参根皮粗，体轻。土参根皮细，体重。

土参根小，沙参根大。

──丛本卷上

上一页：菊花参
下一页：半边莲


半边莲 《滇南本草》

半边莲

半边莲（图缺），生水边湿处，软枝绿叶，开水红小莲花半朵。气味苦、甘、淡，性平。无毒。主治血痔、牡痔、牝痔、羊乳痔、鸡冠痔、翻花痔及一切疮毒，最良。枝叶熬水，洗诸毒疮、癣，其效如神。

──模板卷八

上一页：土参
下一页：荷包草


荷包草 《滇南本草》

荷包草

荷包草（图缺），味甘、平，性寒，无毒。主治妇人五夜发热、虚劳等症。小儿疳热，眼目赤痛，煎汤服之，神效。久服可祛劳虫，令人肥胖。

──模板卷六

上一页：半边莲
下一页：金丝接骨草


金丝接骨草 《滇南本草》

金丝接骨草

金丝接骨草（图缺），味辛、甘，平。治筋骨疼痛，痰火痿软。水煎，点酒服，或泡酒用。

金丝接骨草（五钱） 全秦归（五钱） 川牛膝（五钱） 桂枝（三钱） 木瓜（三钱） 用好酒三斤，文武火煮一炷香时，取出，去火毒，早晚服之效。

又药酒方 专治半身不遂，风痰痿软，筋骨疼痛，痰火等症，奇效。

金丝接骨草（一两） 加秦归（五钱） 熟地（三钱） 杭芍（一钱半） 秦艽（二钱）

茯苓（三钱） 沙参（三钱炙） 千年健（五分） 钻地风（五分） 川芎（三钱） 独活（一钱半） 川牛膝（二钱） 生地（三钱） 五加皮（一钱半） 杜仲（二钱） 防风（一钱） 川乌（二钱炙） 寄生（二钱） 固脂（二钱） 木瓜（三钱） 生草（五分） 好酒五斤 加龙眼 陕枣不拘多少，文武火煮一炷香时，取出，去火毒，早晚炖热，服数杯，立效。忌猪头、鸭、鱼、羊、蛋、蒜及生冷之物。

──丛本卷下

上一页：荷包草
下一页：羊肚参


羊肚参 《滇南本草》

羊肚参

羊肚参（图缺），味苦、辛，性微温。无毒。性走足厥阴，养血，补肝，强筋骨，舒经活络。治手足痿软，半身不遂，流痰血痹等症。（风、寒、湿气合而成痹，血虚不仁而为痹。）筋骨疼痛，湿气走注。 疖、风痛。木瓜为使，烧酒为引。久服生血养血，延年益寿。

（补注奇方）

羊肚参（八两） 秦归（三两） 川芎（一两五钱） 木瓜（五钱） 川牛膝（五钱） 石南藤（五钱） 虎骨（一两酥炙） 八仙草（一两） 用好烧酒八斤，将药装贮布袋，扎口，文武火重汤煮三炷香，冷定，不拘时，炖热饮。

（附案）昔一人，半身不遂，手足顽痹不仁，筋骨疼痛。用羊肚参（三两） 木瓜（一两） 烧酒二斤，煮三炷香，净土中埋一宿，去火毒，临卧炖热，每饮三杯，旬日愈。

──务本卷二

上一页：金丝接骨草
下一页：无风自动草


无风自动草 《滇南本草》

无风自动草

无风自动草（图缺），味咸、酸，性温。无毒。主治男子精寒，妇人血虚而子宫久冷，不能受胎。以附子（一分） 此草（一分） 共为细末，研泥为丸，入于子宫，可受孕也。男子一服而精暖也。亦能治虚症脱阳，肾气崩散，服之即效。兼治风湿疼，点水酒服。

──务本卷一上

上一页：羊肚参
下一页：双果草


双果草 《滇南本草》

双果草

双果草（图缺），味苦、微甘，性寒。治膏淋白浊，利小便，止腰疼，疝气疼。

──务本卷二

上一页：无风自动草
下一页：千张纸


千张纸 《滇南本草》

千张纸

千张纸（图缺），此木实似扁豆而大，中实如积纸，薄似蝉翼，片片满中，故有兜铃千张纸之名。入肺经，定喘，消痰；入脾胃经，破蛊积，通行十二经气血，除血蛊、气蛊之毒。又能补虚、宽中、进食。民族地区呼为三百两银药者，盖其治蛊得效也。

──《图考》卷三十六 引《滇南本草》

上一页：双果草
下一页：鸡肝散


鸡肝散 《滇南本草》

鸡肝散

鸡肝散（图缺），味微苦，性凉。入肝、肺二经。治感冒发热，虚烧不退。水煎服效。

──于本卷下

上一页：千张纸
下一页：假苏


假苏 《滇南本草》

假苏

假苏（图缺），一名荆芥，南方呼为姜芥。花似扫帚，夏末采之。然滇南之荆芥与别省不同，惟南荆芥功效不同。味辛，性温。无毒。主治口眼歪斜，通利血脉，化瘀血死血，驱风利窍，治头风如神。用此治跌打损伤，并敷毒疮亦效。治吐血，清目，疏风化痰，养肌，筋骨疼痛，解酒即醒，目昏，效如神。 笼地区作菜食，令不染瘟疫。兼之，男妇老幼从不落齿，皆呼为稳齿菜。

──务本卷一上

上一页：鸡肝散
下一页：狮子草


狮子草 《滇南本草》

狮子草

狮子草（图缺），其根有九头，故名九头狮子草。味苦、辛，性温，有毒，阴中之阳药也。主治风热积毒，脏腑不和。通十二经络，散疮痈，退黄胆。积热注于血分，肌肉成疥癞疮疾，或多食牛马，积热成疮，或杨梅结毒，一切风热等症，服之神效。

──模板卷九

上一页：假苏
下一页：丹参


丹参 《滇南本草》

丹参

丹参（图缺），味微苦，性微寒。色赤象火。入心经。补心，生血，养心，定志，安神宁心，健忘怔忡，惊悸不寐，生新血，去瘀血，安生胎，落死胎。一味可抵四物汤补血之功。

──丛本卷上

上一页：狮子草
下一页：谷精草


谷精草 《滇南本草》

谷精草

谷精草（图缺），味微苦、甜，性温，无毒。入肝脾二经，为清热明目之品。治喉痹、牙痛、退翳膜、散火热，疗疮疡。

──于本卷下

上一页：丹参
下一页：芭蕉花


芭蕉花 《滇南本草》

芭蕉花

芭蕉花（图缺），味酸、咸，性温。主治寒痰停胃，呕吐恶心，吞酸吐酸，反胃吐呃，饮食饱胀，呕吐酸痰，胸膈胀满饱闷，胃口肚腹疼痛，暖胃散痰。咸能软坚。

（附方）治反胃，吐呃饮食酸痰，胃口肚腹疼痛，胸膈饱胀。

芭蕉花（二钱） 水煎，点水酒服，忌鱼、羊、生、冷、蛋、蒜。

──务本卷三

上一页：谷精草
下一页：虎须草


虎须草 《滇南本草》

虎须草

虎须草（图缺），味辛、微苦，性温。入肺脾二经。主治虚劳发热。服之，悦人颜色，身体健胖。服用羊蹄筋，同煨食，但肺有痰火者食之，令人作喘，肺虚寒者良，肺热者忌。

──务本卷三

虎须草，形似剑尖，绿叶。气味辛、苦，入手太阴、足阳明。主治诸虚百损，妇人劳。

久服延年，五经虚热最良。

──模板卷三

上一页：芭蕉花
下一页：山慈姑


山慈姑 《滇南本草》

山慈姑

山慈姑（图缺），味甘、微辛，性微寒。入脾、肺二经。收敛肺气。消阴分之痰，止咳嗽，治喉痹，止咽喉痛，止血涩血，大肠下血，痔漏疮痈之症。

（单方） 治痔疮，漏下，脓血痈疽，毒疮红肿不出头者，有脓出头，无脓即散，水煨点水酒服。

──丛本卷下

上一页：虎须草
下一页：土茯苓（光菝）


土茯苓（光菝） 《滇南本草》

土茯苓（光菝）

土茯苓（图缺），气味甘淡，无毒。

主治食之当谷不饥，调中止泄，健行不睡，健脾胃，强筋骨，去风湿，利关节，杨梅疮。

服之最良。或误服轻粉、水银毒，周身筋骨疼痛，同防风 银花 白鲜皮 煎服，月余神效，轻则半月。滇中方可用。

──模板卷三

上一页：山慈姑
下一页：萆


萆 《滇南本草》

萆

萆 （图缺），味苦、微酸，性平。入肝、脾、膀胱经。治风寒湿气，经络、腰膝疼痛，遍身顽麻，利膀胱水道，赤白便浊。

──丛本卷中

上一页：土茯苓（光菝）
下一页：水菖蒲


水菖蒲 《滇南本草》

水菖蒲

水菖蒲（图缺），味辛、苦，性温。治九种胃气疼痛，用一寸九节者良，新瓦焙黄为末，烧酒吃一钱，良效。

（又一方）

九节菖蒲（四两） 香附子（一两） 吴茱萸（二两）为丸，每服二钱，滚水点酒服。

──丛本卷下

上一页：萆
下一页：山药


山药 《滇南本草》

山药

山药（图缺），味甘，性温。无毒。治伤中，补虚羸，除寒热邪气，补中益气，长肌肉，强阴。久服之，耳目聪明，轻身长肌，延年益寿。

──务本卷一上

上一页：水菖蒲
下一页：牛尾参


牛尾参 《滇南本草》

牛尾参

牛尾参（图缺），味辛，性温。治气血虚弱伤损，遗精冷淋，调精养神。久服填精补髓，延年种子。

（附方） 牛尾参（五钱） 煮鸡肉、猪肉皆可。

──务本卷二

上一页：山药
下一页：兰花草


兰花草 《滇南本草》

兰花草

兰花草（图缺），味苦、辛，性寒。治五淋便浊，利小便，除湿热。

（附方） 治妇人赤带、或红白相间，或下阴作痒，小便急胀。

兰花草（三钱） 红牛膝（二钱） 地肤子（一钱） 水煎，点水酒服。

附案 昔一人常患鼻血之症，每月数次，服此草，断其根，其效甚远。

──务本卷二

上一页：牛尾参
下一页：兰花双叶草


兰花双叶草 《滇南本草》

兰花双叶草

兰花双叶草（图缺），此草生山中朝阳处。形似兰花，双叶对生，根下微带黄色。

冬天开草花。味甘，性微温。有微毒。主治一切眼目云翳遮睛，服之即愈。又能救一切水肿、气肿、血肿。

──务本卷一上

上一页：兰花草
下一页：石斛


石斛 《滇南本草》

石斛

石斛（图缺），味甘、淡，性平。升也，阴中之阳也。平胃气，能壮元阳，升托，发散伤寒。

（补注）伤寒阳症，传入阴经，半表半里，或表症陷入于里，有升托发汗解表之功。退虚劳发热；截寒热往来，形如疟症；治湿气伤经，故筋骨疼痛；升托，散湿气把住腰膝疼痛，不得屈伸，祛湿散寒，止疼痛。

石斛汤∶昔有一女子，因身染风感寒，平素阴血虚弱，寒邪伏于三阴经，形如劳症。用石斛汤退劳热，反作头疼发热，烦渴饮水，身热如火烙，服后剂，身出酸汗，汗后身凉，又用滋阴降火汤痊愈。

又石斛汤治虚劳发热，午前乍寒怕冷，午后发热烦渴，头疼体困，饮食无味，自汗盗汗，耳内蝉鸣，头晕心慌，手足酸麻之症，用∶石斛（二钱） 黄柏（五分炒焦） 地骨皮（钱半炙）鳖甲（二钱） 秦艽（一钱） 生地（一钱八分） 薄荷（三分） 点童便煎服。

（补注）石斛汤治劳热发烧，病反倒重，后二日或三日退热者病好治，服药身凉者轻，服此方身反热者死。

──丛本卷下

上一页：兰花双叶草
下一页：鸡肾参


鸡肾参 《滇南本草》

鸡肾参

鸡肾参（图缺），形如鸡肾，故名。叶如蛤蚂叶，绿色，初生无秆，铺地，中发一秆，开白花，根生一对雌雄果，皮薄。今市所卖，乃珠子参，用之无功。为末，可作刀疮药。味甘、微辛，性温。无毒。治虚损劳伤气血，凡肝肾虚弱者，用之最良。

（单方）治虚损劳伤，或煮鸡或猪肉、或黄牛肉亦可。

──务本卷二

上一页：石斛
下一页：盘龙参


盘龙参 《滇南本草》

盘龙参

盘龙参（图缺），又名绶草。味甘，性温。入肺、肝、肾三经。滋阴补虚，治腰脊痛、遗精，诸虚百损。

（附验方） 产后体虚∶盘龙参（二两） 煮鸡吃。

──于本卷下

上一页：鸡肾参
下一页：伞骨草


伞骨草 《滇南本草》

伞骨草

伞骨草（图缺），气味甘甜。主治健脾，利水通淋，妇人白带，煎汤服之最良。

──模板卷十

上一页：盘龙参
下一页：淡竹叶


淡竹叶 《滇南本草》

淡竹叶

淡竹叶（图缺），味甘、淡，性寒。治肺热咳嗽，肺气上逆。治虚烦，发热不眠，退虚热，止烦热。煎点童便服。

──务本卷二

上一页：伞骨草
下一页：铜线草


铜线草 《滇南本草》

铜线草

铜线草（图缺），生荒地大水边。形同铁线，红润而圆，粗若筋，长尺余。气味甘甜。走肝经。能活血、生血、养血，点酒散血。专治跌打损伤，骨碎筋断，筋骨疼痛，除湿祛风，解热，治痿软痰火，同酒煮服，最效。骨断，捣敷患处能接；打伤之处，敷之亦愈。

又能治疮毒。即年久筋骨疼痛，煎服立瘥。或服过升药，筋骨冷者，服之能暖。亦能解水银之毒。烧灰存性为末，酒服，治疔疮毒。

──模板卷九

上一页：淡竹叶
下一页：青竹叶


青竹叶 《滇南本草》

青竹叶

青竹叶（图缺），味苦，性寒。入心肺，泻火。治肺气上逆喘促，降肺气，止咳，宽中消热。同灯草煎服。

──丛本卷下

上一页：铜线草
下一页：毛竹叶


毛竹叶 《滇南本草》

毛竹叶

毛竹叶（图缺），生荒野间，形似竹叶，生一小枝，叶上有毛，俗呼土淡竹叶。

味甘、苦。无毒。治妇人血虚发热，大烧成痨。服之神效。亦能利大小便，治热疾成血淋。

服此竹叶，能分阴阳而退骨蒸劳热。

──务本卷一上

上一页：青竹叶
下一页：地龙


地龙 《滇南本草》

地龙

地龙（图缺），一名蚯蚓，又名蛐 。味苦、辛，性寒。祛风。治小儿螈 惊风，口眼歪斜，强筋，治痿软。

（附方） 治小儿急热惊风，手足螈 。

地龙（五条洗白） 朱砂（二分） 将地龙捣烂，入朱砂调服。

（又方） 治小儿肾囊肿大或硬用之。

蚯蚓粪不拘多少 冰片（二分） 共为末，芝麻油调搽，或菜油亦可。

──务本卷三

上一页：毛竹叶
下一页：白螺粉


白螺粉 《滇南本草》

白螺粉

白螺粉（图缺），味咸，性温。消痞积，治五积六聚，肚腹寒冷久痛，噎膈，饮食不下。烧酒为引，冲服。

──丛本卷下

上一页：地龙
下一页：田螺


田螺 《滇南本草》

田螺

田螺（图缺），味微咸，性大寒。解酒毒，止呕吐、恶心，反胃。

（附单方） 治单腹胀疼，良效。

田螺（一个） 葱头（三个） 麝香（二分）共捣烂填脐内，上用帕束定，过一宿，以利为度。

（又方） 治腋臭方。

田螺（一个） 冰片二分 将田螺捣烂入磁器内，入冰片。隔一宿化为水，将水搽两腋下，臭自止。此方治好数十人，两腋体臭气立效。

──条本卷三

上一页：白螺粉
下一页：南螺


南螺 《滇南本草》

南螺

南螺（图缺），味甘。滋阴降火，清理肺气。

──务本卷一下

上一页：田螺
下一页：旱螺


旱螺 《滇南本草》

旱螺

旱螺（图缺），味咸，性微寒。无毒。治瘰 痈疽毒疮。生山岩者，壳治反胃病。肉入冰片，治痔疮。

昔一人得反胃病，胸膈饱胀，饮食不下，下喉即吐，口涎并出，后得此方，服之即愈。

旱螺壳，新瓦焙干为末，每服一钱，好春茶汤送下。

──务本卷三

上一页：南螺
下一页：滇池赤虾


滇池赤虾 《滇南本草》

滇池赤虾

滇池赤虾（图缺），与下江性不同。气味甘，性温。有小毒。主治小儿风火游肿，敷之可愈。作羹，治鳖症及痘疮不起，乌头，服之最良。下乳汁亦效。男子阳缩可解。

──模板卷七

上一页：旱螺
下一页：白虾


白虾 《滇南本草》

白虾

白虾（图缺）能降气定喘。作羹，止脑痛而去胃中痰涎。

──模板卷七

上一页：滇池赤虾
下一页：山螃蟹


山螃蟹 《滇南本草》

山螃蟹

山螃蟹（图缺），味咸，性寒。强壮筋骨，走经络，横行络分。爪甲破血，催生，治难产，治症瘕瘀血，块积疼痛，腹中有子，名纵横子，壮药中用之。

（单方）山螃蟹捣烂，敷棒疮疼，立效。

（单方）治妇人产后儿枕瘀血疼，良效。

山螃蟹 不拘多少，新瓦焙干，烧酒炖热服之。

──丛本卷下

上一页：白虾
下一页：蟹


蟹 《滇南本草》

蟹

蟹（图缺），气味咸，性寒。有小毒。主治胸中邪气热结痛， 僻面肿。解结散血，疗漆疮，养精益气，散诸热，治胃气，理经脉，消食。以醋食之，利去五脏中烦闷气，益人。产后肚疼，瘀血不下者，以酒食之。筋骨折伤者，生捣炒熏之。可解鳝鱼毒，治疟疾及黄胆，涂疥疮。滴耳内可医聋。生不可同柿及荆芥食之，发霍乱，动风。惟木香汁可解。

──模板卷七

上一页：山螃蟹
下一页：土狗


土狗 《滇南本草》

土狗

土狗（图缺），一名地虎，一名地狗。味甘，性平。入胃，利小便，消水肿，上半身肿痛者，用头身上半节；下半身肿痛者，用身子下半节，去足翅方可用；上下俱肿，全用。用新瓦焙干，每服五个。滚水服效。鲜用。

──丛本卷下

上一页：蟹
下一页：鱼


鱼 《滇南本草》

鱼

鱼（图缺），味甘，肉嫩。煮食，令人下元有益，中不脱气，不炎火，添精补髓，能补三焦之火。

──务本卷一下

上一页：土狗
下一页：白鱼


白鱼 《滇南本草》

白鱼

白鱼（图缺），味辛，性寒。无毒。治痈疽诸疮，肿毒疥癞，同大蒜食之，效。

──务本卷一下

上一页：鱼
下一页：鲫鱼


鲫鱼 《滇南本草》

鲫鱼

鲫鱼（图缺），味甘。和五脏，通血脉。与五味煮食，补虚损，温中下气，痢疾痔漏之症。作羹食，治胃弱而补中；又治妇人阴疳诸疮；又杀虫消积。头，烧灰治癞疮。

──务本卷一下

鲫鱼，一作鲒鱼。气味甜，平。无毒。和五味煮食。主治虚羸，温中下气。治肠中瘀垢，痔漏最良。作羹养胃，调中益气。

鲫鱼黄老者，熬膏贴疮效。

──模板卷七

上一页：白鱼
下一页：鲤鱼


鲤鱼 《滇南本草》

鲤鱼

鲤鱼（图缺），味甘，性平。治妇人怀孕身肿，痢疾水泻，冷气存胸。又治小儿风痰，作羹食。

──务本卷一下

鲤鱼，味甘，性平。无毒。煮食。主治咳逆上气，黄胆，止渴；治水肿、脚满，下气；

一治怀妊身肿及胎气不安；下水行气，利小便。作 ，温补，去冷气， 癖气块，横关，伏梁，结在胸腹作痛，定喘，亦治男妇暴痢反胃尤效。忌同犬肉食。胆，苦，性寒。无毒。治目赤热痛，青盲，明目，久服强骨益气。点眼，去膜翳，雀盲即明。滴耳治聋。

──模板卷七

上一页：鲫鱼
下一页：金线鱼


金线鱼 《滇南本草》

金线鱼

金线鱼（图缺），滇中有名。出昆池中，多生石洞有水处，晋宁多有之。味甘甜、美，性平、温。无毒。主治润五脏，养六腑，通津液于上窍。治胃中之冷痰。食之，滋阴调元，暖肾添精。久服轻身延年。

──务本卷一下

上一页：鲤鱼
下一页：青鱼


青鱼 《滇南本草》

青鱼

青鱼（图缺），味甘，性寒。无毒。治脾、肺、胃三经之气。能和中养肝明目，滋阴调元，暖肾填精。胆为眼科要药。

──务本卷一下

上一页：金线鱼
下一页：湾


湾 《滇南本草》

湾

湾 （图缺），《本草》一名黄颡、一名黄 。气味甘、辛，性平。无毒。主治诸般冷积痞块，五寒能退，九种气疼能止。温中理气，虚症可疗，亦不可多食。

──模板卷七

上一页：青鱼
下一页：泥鳅


泥鳅 《滇南本草》

泥鳅

泥鳅（图缺），味甘、淡，性平。煮食，主治五劳、五热，小儿脾胃虚弱，久服可以健胃补脾，令人白胖。治诸疮百癣，通血脉而大补阴分。

──务本卷一上

上一页：湾
下一页：花鱼


花鱼 《滇南本草》

花鱼

花鱼（图缺），味甘，性平。无毒。主治补肾添精、养肺，止咳嗽。食之，令人肌肤细腻而解诸疮，最效。烧灰服之，治疟疾冷症。

──务本卷一下

上一页：泥鳅
下一页：鳝鱼


鳝鱼 《滇南本草》

鳝鱼

鳝鱼（图缺），味辛。治五劳七伤，添精益髓，壮筋骨。久服令人肥胖，肌肤白嫩。但食后勿饮冷水，饮则解矣。然又能燥血。

──务本卷一下

鳝鱼，气味甘，性热。有小毒。滇有二种∶黄者良，赤者有毒。多服令人生火。夏日多食发暑，感温疫之症。故火鳝不多入药作羹。

其性大补气血，舒筋壮骨，久服肥胖。

──模板卷七

上一页：花鱼
下一页：乌鱼


乌鱼 《滇南本草》

乌鱼

乌鱼（图缺），味甘，性平。无毒。主治补中调元。大补气血。治妇人干血劳症， 为末服之。又煮茴香食，治下元虚损。

七星鱼即黑鱼，按《本草》谓之鳢鱼，又谓之乌啄，然生长滇土，谓之黑鱼。不若即谓之黑鱼，使人闻而即知也，何必易名七星鱼。

──务本卷一下

上一页：鳝鱼
下一页：鸭


鸭 《滇南本草》

鸭

鸭（图缺），味甘，性大寒。无毒。治风寒、水肿、气肿，解丹毒，止热痢。

头，能消顶上秃疮。脑，能敷一切疮毒。同猪肉煮食，补气。同羊肉煮食，主散气，而发疮。

老鸭同猪蹄煮食，补气而肥体，健中。忌同牛肉煮食，若食者，冷骨而散血。同鸡煮食，治血晕头痛。

──务本卷一下

上一页：乌鱼
下一页：鹅


鹅 《滇南本草》

鹅

鹅（图缺），味甘，性微寒。无毒。治五脏热，清六腑，而润皮肤，可和面脂。

血，解毒，白鹅熬膏，治耳聋。胆，搽疥癞痔疮。蛋，补中益气。毛，烧灰治噎食反胃，小儿惊风，水酒下。取掌调羹，大补气血。掌上黄皮，烧灰调油。搽黄水疮、冻疮神效。

──务本卷一下

上一页：鸭
下一页：黑老鸦血


黑老鸦血 《滇南本草》

黑老鸦血

黑老鸦（图缺）血，味辛，性微温。血味咸。治一切年深日久吼喘，喉中如扯锯声，每遇伤风或北风即发。

（附方） 黑老鸦血，晒干为末，每服（三分或五分），滚水送下。

──务本卷三

上一页：鹅
下一页：雄鸡、鸡肫皮


雄鸡、鸡肫皮 《滇南本草》

雄鸡、鸡肫皮

雄鸡（图缺），红者味甘，无毒。白者气味酸，寒。红者治妇人诸虚损、血崩漏下，温中。白者疗风、治狂，下气消渴。乌骨者，补中止渴。

──务本卷一下

鸡肫皮，味甘，性平。宽中健脾，消食磨胃。治小儿乳食结滞，肚大筋青，痞积、疳积、疳痰。并皆治之。

──丛本卷下

上一页：黑老鸦血
下一页：麻雀


麻雀 《滇南本草》

麻雀

麻雀（图缺），一名瓦雀。味甘，性温。脑可入肾，兴阳泄精。

白丁香即公瓦雀屎。要直立于地上者，白色更好。磨翳退雾，遮睛不明，入眼药用之。

──丛本卷下

上一页：雄鸡、鸡肫皮
下一页：穿山甲


穿山甲 《滇南本草》

穿山甲

穿山甲（图缺），土炒泡用。味咸，性寒凉。治疥癞痈毒，破气行血，胸膈膨胀逆气。又治膀胱疝气疼痛。

昔一人饮食误食蚂蝗，胸膈膨胀，似单腹胀症。用∶穿山甲（土炒一钱） 莱菔子（三钱炒） 白豆蔻（一钱） 共为细末，每服二钱，滚水服，三次即愈。

（又方）治疝气膀胱疼痛。

穿山甲（三钱炒） 茴香子（二钱） 共为细末，每服二钱，水酒送下。

──务本卷三

上一页：麻雀
下一页：黄牛肉


黄牛肉 《滇南本草》

黄牛肉

黄牛（图缺）肉，味甘，性温，无毒。安中益气，养脾胃，补益腰肾、筋骨，止渴生津，补血。乳，补虚弱，止渴，养心血，治反胃，利大肠尤佳。

──务本卷一下

上一页：穿山甲
下一页：水牛肉、水牛连贴


水牛肉、水牛连贴 《滇南本草》

水牛肉、水牛连贴

水牛（图缺）肉，味甘，无毒。能安胎补血，强筋骨，消水肿，除湿气。

──务本卷一下

水牛连贴，味甘、微酸，性温。健脾开胃，消积，磨宿食，宽中醒脾，有进食之功，消痞满胸胀。

昔有一小儿脾胃不好，或吐或泻，伤食，不思饮食，面黄肌瘦，目无睛光。后得此方服之效。

水牛连贴（新瓦焙黄色一两） 鸡肫皮（焙黄色一两）共为末，每服一钱，滚水送下。

忌面食生

──务本卷三

上一页：黄牛肉
下一页：羊肉


羊肉 《滇南本草》

羊肉

羊（图缺）肉，气味臊、甘、微苦，性大热。无毒。主治补中益气，安神，止惊止痛。产妇食之易生。又治风眩痰症，男子五劳七伤，小儿惊痫癫搐。开胃健脾，食之神效。病患忌服，又能动风。

──务本卷一下

上一页：水牛肉、水牛连贴
下一页：猪肉


猪肉 《滇南本草》

猪肉

猪（图缺）肉，味酸，冷。疗狂病，补肾气虚弱，久病不愈者，食之可渐愈。

头，发风散气，同五味煮食补虚。蹄，能下乳通血。脂，味甘。腊月炼净收用，治痈疽，破冷结，散宿血，利肠胃。血，治痘疮倒靥，乌头陷顶，食之能起长升浆。能补血不足。心，补心血不足，治中风不语。肝，治小儿惊风。反乌梅、大黄等。

──务本卷一下

上一页：羊肉
下一页：马肉


马肉 《滇南本草》

马肉

马（图缺）肉，味辛、苦，冷。有毒。治伤中，除湿热，下气，长筋骨，强腰脊，壮健，强智，轻身，耐饥，治寒热痿痹。鬃，烧灰敷疮毒痈疽疔疮，神效。蹄，烧灰为末，调油搽秃头疮、癣疥。皮，烧灰调油搽铜钱牛皮癣，立效。

──务本卷一下

上一页：猪肉
下一页：狗肉


狗肉 《滇南本草》

狗肉

狗（图缺）肉，味酸、咸，性温。无毒。微臊。安五脏，补纯阳，轻身益气，补益肾胃，壮阳道，补腰膝，益气力，治五劳七伤，补血脉而浓肠胃，补下焦而填精髓。和五味煮，空心食之。蹄，气味酸，性平。治癫狂病。血，气味咸，补五脏。心，治忧恚气，除邪。肾，气味平。治妇人产后疟疾。性反商陆、大蒜、杏仁，用者记之。

──务本卷一下

上一页：马肉
下一页：七星菌


七星菌 《滇南本草》

七星菌

（附篦菌等十六种）

七星菌(模板附图)（图缺），生山中阴湿处，形似牛肝菌，背后有七点黄斑。

味甘美、辛，性平。无毒。

主治五劳七伤，诸虚百损，妇人尸劳、瘵症，能杀痨虫。人多忽其功效。

──模板卷十

二以上五色诸菌，人多不识，往往不细为分别，误将毒菌视为无伤，致令毒杀，深为可悯。

今特一一分别详明，使人知所采择。凡有未识者，宜加姜米或金银器同煮，倘有黑色，断不可食。外有一种番肠菌，其形与见手青无异，采来撅开，亦系见手即为青黑，但其味苦麻，若误食之，肚腹定为疼痛，解亦当以姜米及金银器预为辨之，方无舛错。盖菌之种类甚多，不能尽述。五色诸菌外，复有反黄、反青、反白、反黑、反赤诸菌，不可食。又云∶所谓反者，若青面白背者是也，余可类推及二十三种，性各不同，亦并分别言之，以便临时有所考察者也。

篦菌，形矮。有毒。

困木菌，微甘，性恶。

栗菌，苦，寒，人食多生瘿滞气。

桑花菌，味甘美。人难得食，食者强壮延年。

柏木菌，苦，寒。有小毒。

苦竹菌，有大毒。

枫菌，寒，涩。有毒。

麻菌，苦，寒。人食发疮。

柳菌，散血。

人面菌，似鸡 。有大毒。食之即死。

番肠菌，有大毒。

腐草菌，有毒。

马蹄菌，形似马蹄，味苦、涩。

胭脂菌，可为外科药。

癞头菌，味辛。食之令发苍。

番花菌，背黑面赤，误食损齿落发。

总之，青、黄、赤、白、黑五色菌可食。五菌之外，其色必杂色，必须种种审明，方可采用。倘毫厘有差，误伤性命，切宜慎之！

──模板卷十

二

上一页：狗肉
下一页：天花菌


天花菌 《滇南本草》

天花菌

天花菌(模板附图)（图缺），气味甘，性平。无毒。色白味佳。主治补中益气，健脾宽中，亦治小儿五疳虫疾，食之可化。

凡煮菌者，入金银器同煮，不黑可食，黑者勿用。

此菌晒干研末，敷恶疮可消，溃烂出头者，敷其疮边，自可痊愈。

──模板卷十

二

上一页：七星菌
下一页：竹菌


竹菌 《滇南本草》

竹菌

竹菌(模板附图)（图缺），家园生者。气味咸，性寒。无毒。和姜、醋食最良。

主治能解五脏六腑热结。亦治赤、白痢疾。同猪肉食，益脾补中。

外有一种苦竹菌，有大毒，不可用，味苦、麻。

──模板卷十

一

上一页：天花菌
下一页：人参


人参 《滇南本草》

人参

人参（图缺），生山谷中。滇南所产者，肥大润实。春生苗，多在深山阴处。

初生时，小者三、四寸许，一桠五叶，叶细小。至十年生十数枝，枝上细叶。长至三十年，其根有变人形者，故曰人参。味甘，微温。无毒。君药也。主补五脏，安神定魄，止惊除邪，明目，开心益智，久服轻身延年。疗腹鼓痛，胸胁逆满，霍乱，调中。止消渴。治五劳七伤，虚损痰弱，止呕哕，保中守神，消胸中痰，治肺痿及痫症，冷气上逆，伤寒不下食。治肺胃阳气不足，肺气虚弱。

──务本卷一上

土人参（图缺），生 山谷，同辽东。其根形状如玉竹而润实，春生苗，产于深山背阴湿润处，初生小者三、四寸许，一桠五叶。四、五年后生两桠、五叶，未有花，至十年后生桠五叶。年深者四桠各有五叶，中心生一茎，俗名百尺杵。三月、四月有细花如粟，蕊如丝，紫白色。秋后结子，或七、八枚如豆大，青熟自落，根如人形者，乃年深浸渐长成者。气味甘，微温。无毒。君药也。

──模板卷三

上一页：竹菌
下一页：土余瓜（龙蛋草）


土余瓜（龙蛋草） 《滇南本草》

土余瓜（龙蛋草）

土余瓜（图缺），一名龙蛋草，（非真龙蛋草也，真者已序于前）。生山中有水处，叶似小蓟，根大而肥。气味甘美。同茯苓捣为丸，治水肿、气肿、血肿、单腹膨胀，服此即消。久服延年益寿。采叶敷痈疽发背、疔毒神效。即杨梅结毒，服七剂神效。忌发物生冷。

（莫将倒挂土余瓜认为土余瓜，可配茯苓为使，最良）。

──模板卷五

上一页：人参
下一页：土余瓜（倒挂土余瓜）


土余瓜（倒挂土余瓜） 《滇南本草》

土余瓜（倒挂土余瓜）

土余瓜(倒挂土余瓜)（图缺），生山崖倒挂，绿叶黄花，其花按一年开一朵，结一台，梗藤棉软，至十二年根成人形。味甘。无毒。采取同云苓熬膏服之，黑发延年。

──务本卷一上

上一页：土余瓜（龙蛋草）
下一页：土练子


土练子 《滇南本草》

土练子

土练子（图缺），生于山中。其叶似地草果，叶中结一大子。子内有黑水，染须发即黑。味甘，性寒。无毒。主治一切湿气流痰、风癞、四肢疮毒，小儿大疮、胎毒。取子，烧灰存性，酒服，治七十二症疯痰，若遇狂疯乱打人者，服之即愈。

根，能消积食、消痞块中膈不通。叶，敷疮、疽痈发背如神。

此草一分，能治小儿脐风嘬嘴，惊风吐泻。

──务本卷一上

上一页：土余瓜（倒挂土余瓜）
下一页：万年松


万年松 《滇南本草》

万年松

万年松（图缺），俗呼笞帚菌、一名千年菌，生于青草丛中。似松青草，又似瓦松、佛指甲。味苦，性微寒。无毒。采之，治一切疔疮、大毒痈疽发背，无名肿毒，敷之神效。

──务本卷一上

上一页：土练子
下一页：万灵丹


万灵丹 《滇南本草》

万灵丹

万灵丹，生于朝阳之地，溪水之边。名曰矮陀陀，又曰矮槐，又曰万年青。此药树似小槐枝，冬不老，夏不枯，秋不落叶。连根带叶，采来阴干，捣为细末。每两入甘草三分，治诸般危症、伤寒、瘫痪、五劳七伤、风寒、暑湿、伤风、瘴气，不论男女小儿，风疾痰喘、男子遗精、女子赤白带下、经水不调、五脏烦热、胎气不安、产后血气攻心、心酸呕呃、损骨跛跏、肚肠蛊胀、气盛成块，一切诸般杂症，并皆治之。

凡用此药，体实者用五分，体虚者用三分，随症随引而用。

──李本矮陀陀，绿叶绿梗黑根。生于朝阳之处，溪水之边。冬不凋，春不再茂。新鲜时，梗内有白浆；心细，菊花形；结黑子。年久，根上结瓜。黄花有毒，不可入药。白花第一，紫花次之，治病甚多。

──《通志》卷六十八 引《滇南本草》

上一页：万年松
下一页：大皮莲


大皮莲 《滇南本草》

大皮莲

大皮莲，味苦、微辛，性微温。治瘀血结滞腹疼，破血行血，跌打损伤瘀血，坠胎，下血块等症。点水酒、童便服。

──务本卷二

大皮莲，味苦、辛，性微温。性与小皮莲同。主治消瘀血而止血积疼痛，服之可效。妊妇忌之，不可妄用。

──模板卷四

上一页：万灵丹
下一页：小皮莲


小皮莲 《滇南本草》

小皮莲

小皮莲，味苦、微辛，性微寒。治瘀血结滞，或产后腹痛，或经期腹痛，散血块，破症瘕，发热头痛，寒热往来，有如疟状，退虚热。治跌打损伤，服时忌生冷、鱼、羊。

附方 治痰血结滞肚腹，气痛发热。

小皮莲（三钱） 煎汤点水酒、童便服。血虚忌用。

又方 治退诸虚烧。

小皮莲（三钱） 水煨，露一夜，点水酒，清早温服。

──务本卷二

上一页：大皮莲
下一页：山芭蕉


山芭蕉 《滇南本草》

山芭蕉

山芭蕉（图缺），高尺许，气味辛、苦。有毒。不可妄服，只可作外科敷疮散毒，脱管生肌，或未出头者，围边留中心，以备出头。若脓血流出，用此为末，围未破之处，可托内疮毒之管。其根最良。

──模板卷十

上一页：小皮莲
下一页：三仙菜


三仙菜 《滇南本草》

三仙菜

三仙菜（图缺），此草生有水处，形似灰挑菜。有子，子大如天天茄大，青色。

味甘美。无毒。连根、叶、子同熬成膏，每日清晨服（一、二钱），延年益寿。瘫痪痿软，其效如神。作菜食之，令人肥胖。忌大蒜、儿茶。

──务本卷一上

上一页：山芭蕉
下一页：三叶还阳草


三叶还阳草 《滇南本草》

三叶还阳草

三叶还阳草（图缺），形似车前草，二苗，上有细黑子，根肥白而大。主治一切血症，性走十二经络，专补肾，乌须黑发，延年益寿。采治瘿袋，神效。子，能敷太阳，止年久偏正头风、赤眼，最效。

──模板卷四

上一页：三仙菜
下一页：水毛花


水毛花 《滇南本草》

水毛花

水毛花（图缺），有大毒。此草生于水中，形似毛枪梅花叶。采取晒干为末，用作麻药，剐疮不疼，或剐尿结。先搽此药，剐之不疼。

──务本卷一上

上一页：三叶还阳草
下一页：不死草


不死草 《滇南本草》

不死草

不死草（图缺），形与打不死草异。硬枝小叶开黄花，根直如剑。味甘，性寒。

无毒。主治跌打损伤，筋骨疼痛。

──模板卷五

上一页：水毛花
下一页：双尾参


双尾参 《滇南本草》

双尾参

双尾参（图缺），叶似地草果，开白花，根分双尾，似人参形。生山中大川中，滇中 山亦有。气味甘、甜，性微寒。无毒。专治男妇老幼一切风痰昏迷，五癫或怔忡，如有人捕捉之状。久服，消痰镇惊，安神定魄，用之效。即气癫、色癫可解。一治妇人生一胎后，久不生产。服之暖宫，调血，顺经，亦可妊也。一治胎前产后，血积冲心，神效。采叶，治小儿惊风，即七日内外皆愈。

──模板卷三

上一页：不死草
下一页：凤尾参


凤尾参 《滇南本草》

凤尾参

凤尾参（图缺），产滇中 山，细叶软枝，根似人参形，十年可成人形。采根用，气味甘，性微寒。走十二经络，散寒，祛三肿。

──模板卷三

上一页：双尾参
下一页：石布


石布 《滇南本草》

石布

石布（图缺），生于大石面上，隐隐似布形，扯起一块，内有筋纹，似大叶。

人多不觉此物生于石上也。气味苦，性微寒。主治吐血、血衄、血痢、血崩，去湿痹，生肌。

治冷风历节疼痛，止尿血。取汁润发，敷汤火伤，止痛。煎汤服之，杀虫，疗蛊痢。

──模板卷九

上一页：凤尾参
下一页：石龙草


石龙草 《滇南本草》

石龙草

石龙草（图缺），生石上。花似丁香花，叶似桃叶，枝梗无刺。味苦。无毒。

采梗枝煎服。治一切眼科，神效。

──务本卷一上

上一页：石布
下一页：龙竹草


龙竹草 《滇南本草》

龙竹草

龙竹草（图缺），此草生石上，或大山中有水处。形似竹叶，软枝，黄叶，根肥。味酸。无毒。治一切肾虚腰疼，男子阳缩，妇人宫冷。炙用延年。

──务本卷一上

上一页：石龙草
下一页：龙吟草


龙吟草 《滇南本草》

龙吟草

龙吟草（图缺），生山中向阳处，断梗有丝，大叶黄子，根大白色。味甘，平。

无毒。采根服之，延年益寿，固齿，乌须黑发。采叶服之，治大头伤寒症，神效。采根，治舌上生疮，名曰重舌，服之即愈。

──务本卷一上

上一页：龙竹草
下一页：龙鳞草


龙鳞草 《滇南本草》

龙鳞草

龙鳞草（图缺），生松树上，贴皮上似鳞甲。此草有二种，一有枝苗，此无枝苗。味苦。无毒。主治童劳虚症，退热除烦；妇人崩漏血积，煎服最良。

──模板卷六

上一页：龙吟草
下一页：白云参


白云参 《滇南本草》

白云参

白云参（图缺），俗呼还阳参、一名白奶参。独枝，绿黑叶，根肥嫩，内有乳汁，只可用根。味甘、苦。无毒。入肺、肝、肾三经。同猪肉煮食，主人大生气血，补肾添精。

又妇人干血劳，食之更效。

（附方） 妇人虚劳盗汗。

白云参 煨猪肉吃，气血双补。

──务本卷一上

白云参，对叶，形似桃叶，白花，根肥。味甘，平。无毒。此参止渴生津，化痰，明目养心，引血归元而安神。

──模板卷三

上一页：龙鳞草
下一页：白龙参


白龙参 《滇南本草》

白龙参

白龙参（图缺），生山中，有藤，藤上有叶，叶下有小黄花，根大而肥白，其形如参。味甘。无毒。采取服之，延年益寿。

同猪肉煮食，暖肾添精。同牛肉煮食补气。

同羊肉煮食，补气止汗。同鸡肉煮食，治痨病。生服令人白胖。妇人食之，止盗汗，治白带。男子肾虚皆效。

──务本卷一上

上一页：白云参
下一页：对叶参


对叶参 《滇南本草》

对叶参

对叶参（图缺），味甘、苦，性平。无毒。主治九种气痛，筋骨寒冷，症瘕，酒积食积，痰火瘀血作痛。以酒为使，最为神效。

──模板卷三

上一页：白龙参
下一页：平尔参


平尔参 《滇南本草》

平尔参

平尔参，味甘、平，性温。无毒。治脾气弱，中气不足，饮食无味，五劳七伤，肢体酸软，虚热畏寒，面黄消瘦。此药调治精神，养荣气血，补中气。但脾胃中如有积痰，或有寒湿者服之，令人发水肿。若服后周身肿满，即煎苦菜汤食之，令小便利数次，其肿自消。

（附方） 治脾胃虚弱，中气不足，劳伤虚损。

平尔参（三钱） 笋鸡（一只将参入鸡腹煨服）。凡补虚用鸡，男用雌，女用雄。

（附案）昔史明九，用平尔参治石羊厂炉烟瘴气。治午后怕冷作寒抖战，夜晚发热，天明出汗方凉。

治烟瘴用∶平尔参（末三钱） 引水酒服三次，后用平儿参煨母鸡一只食之。

（补注） 平儿草、平尔参有辨别。平尔参枝梗矮，秆是方秆，花开一样，但背无毛格蒂，叶同一样，根小，秆红色。

平儿草梗高硕，秆是圆秆，开花一样，但花后有毛格蒂，叶同一样，根大，秆红色。

──丛本卷上

上一页：对叶参
下一页：打不死草


打不死草 《滇南本草》

打不死草

打不死草（图缺），生山涧中。细叶软枝，根肥而白，上有须。气味甘，性微寒。无毒。主治骨碎筋断，瘀血不散，跌打损伤，以酒为使。

──模板卷五

上一页：平尔参
下一页：地竹


地竹 《滇南本草》

地竹

地竹（图缺），又名土余竹、地余竹。生于郊野。无花，就地生小软枝，高一、二寸，叶似家竹，亦非淡竹，乃地竹也。味苦。无毒。采取为末，治男妇老幼，眼目昏花，或云翳遮睛，或疳疾伤眼，服之，其效如神。同苦蒿尖马鞭梢尖 枸杞尖 共捣为泥，遇暴赤火眼，左眼塞左鼻，右眼塞右鼻，效。

──务本卷一上

地竹，气味苦。无毒。主治骨蒸劳烧，虚劳发热。服之能退五经之热，兼利小便。

──模板卷八

上一页：打不死草
下一页：地缨子


地缨子 《滇南本草》

地缨子

地缨子（图缺），此草形似缨子一撮，贴地而生，分赤、绿二色。味苦，性寒。

赤丝者治脱阳，服之如神。绿丝者治脱阴，服之如神。

──务本卷一上

上一页：地竹
下一页：地缨子（土细辛）


地缨子（土细辛） 《滇南本草》

地缨子（土细辛）

地缨子（图缺），亦名土细辛。形似蒲公英，根细如丝，月白青色。气味辛，性温。无毒。主治咳逆上气，头痛，百结拘挛，风湿痹痛。久服明目，轻身延年，亦利九窍。

专治眼疾，或内障、外障，白翳遮睛，同青羊肝为末服，即愈。

──模板卷四

上一页：地缨子
下一页：血参


血参 《滇南本草》

血参

血参（图缺），此参按七十二候，生七十二叶，每叶下开一小黄花。十年，根肥似人形。滇中性燥，产辽东性寒。采根，用糯米蒸透，红润色。主治骨间寒热，惊痫邪气，接续阳气，定五脏，救蛊毒；除胃中伏热时气，温热泄痢，去肠中小虫，益肝胆气，止惊惕。

久服益志不忘，轻身耐老。客忤疳气热狂，明目，止燥烦；治疮疥，去目中之黄及睛赤肿，瘀肉高起，痛不可忍。退肝经邪热，除下焦湿热之肿，泻膀胱火。疗咽喉痛，风热盗汗。

──模板卷三

上一页：地缨子（土细辛）
下一页：鸡尾参


鸡尾参 《滇南本草》

鸡尾参

鸡尾参（图缺），叶似鸡尾，绿色，软小枝，无花，根似人形，人多不觉。味甘、辛，性寒。无毒。

主治眼目不明，或内障、外障，云翳遮睛，小儿疳疾雀盲，化虫除痞，或肚大筋青；亦治妇人五夜虚烧，骨蒸热。此药服之立瘥。

──模板卷三

上一页：血参
下一页：还元参


还元参 《滇南本草》

还元参

还元参（图缺），生有水处。形似竹笋，初出包叶而生，出一软苗，苗上开黄花，其根似人参，有横直纹。（味甘而美。无毒）。采根久服，令人白胖，延年益寿。民族地区常作菜用，呼为牛菜。因牛食此草而生牛黄，故曰牛生草。

──务本卷一上

上一页：鸡尾参
下一页：迎风不动草


迎风不动草 《滇南本草》

迎风不动草

迎风不动草（图缺），生山中，独茎数枝，绿叶，开黄花。采取治瞽目。

──务本卷一上

上一页：还元参
下一页：金钱草


金钱草 《滇南本草》

金钱草

金钱草（图缺），味酸。无毒。生 山，滇中甚多。叶似虎掌草，花似栗花，软枝。三年生叶一台，分一桠，桠上生花。采服延年。

──务本卷一上

上一页：迎风不动草
下一页：金缠菜


金缠菜 《滇南本草》

金缠菜

金缠菜（图缺），一名铁梗金缠子。生有水处。叶小梗硬，故曰铁梗。根生一软枝，枝上有黄子，四月采子，八月采根，九蒸九晒熬成膏。味酸。无毒。能辟谷。作菜，盐炒；久服令人面容肥白，能补肾添精，大补元气，稳齿乌须，延年益寿。子放于酒内，一时，其酒即化为水，即将此水治筋骨疼痛，神效。

──务本卷一上

上一页：金钱草
下一页：青霞草


青霞草 《滇南本草》

青霞草

青霞草（图缺），生有水处向阳地方。有大叶，花似梅花，枝梗有刺。味酸、辛．采取熬膏服之，祛病延年。

──务本卷一上

上一页：金缠菜
下一页：青花黄叶草


青花黄叶草 《滇南本草》

青花黄叶草

青花黄叶草（图缺），生于山野间。花似大枫子花，绿黄叶，开青花。今 山甚多。味甘。无毒。采叶，洗眼疾；采花汁点翳眼兼散肿；采根为末，治痘封眼，神效。

──务本卷一上

上一页：青霞草
下一页：树包


树包 《滇南本草》

树包

树包（图缺），诸树生包，包内有水，乃树之津液。气味甘甜，性平。无毒。

主治五劳七伤，诸虚百损，肺痈热毒。亦治中风口眼歪斜偏枯之症。染发。久服轻身延年。

又取包烧灰，治恶疮疔毒，敷之即散。

此水用磁器盛之，黄蜡封口备用。

──模板卷六

上一页：青花黄叶草
下一页：剑草


剑草 《滇南本草》

剑草

剑草（图缺），有大毒。生山野间。叶似草兰花，旁生大黄叶，酷似车前草而无花。 为末，敷恶疮，甚效。

──务本卷一上

上一页：树包
下一页：贴地金


贴地金 《滇南本草》

贴地金

贴地金（图缺），生于阴处。形似车前草，生软苗一枝，枝上有黄绒细毛数撮。

味甘。无毒。主治杨梅疮伤鼻，或鼻上先有细点现出，速服此药，可救鼻不伤也。又解一切疮毒，神效。

──务本卷一上

上一页：剑草
下一页：茶匙草


茶匙草 《滇南本草》

茶匙草

茶匙草，味苦、微辛，性温。专治面背寒疼，腰膝痛，肚腹疼，寒气痛。或为末，或煎汤，点水酒服。

──丛本卷中

上一页：贴地金
下一页：挂壁青


挂壁青 《滇南本草》

挂壁青

挂壁青（图缺），叶上有毛，开黄花，高四、五寸许。气味苦、酸、平，性寒。

无毒。乃大寒纯阴之草也，故主大热。主治一切身热烦邪，并解诸虫、虺蛇毒伤恶气，兼治小儿游火、金疮，服之立瘥。

──模板卷十

上一页：茶匙草
下一页：胡麻


胡麻 《滇南本草》

胡麻

胡麻（图缺），非皆俗入药之胡麻也。生山中朝阳有水处。绿叶紫背，相对而生。根肥大，连有子。采根熬去苦水。气味甘、甜，性微温。无毒。主治诸虚百损，五劳七伤，补中益气。久服令人乌须黑发，延年益寿。同侧柏叶食之，香甜无比。或熬膏和丸，每丸重一钱，随引救民。治瘟疫遍散，传染一方，每人一丸，赤小豆煎汤送下，神效。

──模板卷五

上一页：挂壁青
下一页：珍珠一枝蒿


珍珠一枝蒿 《滇南本草》

珍珠一枝蒿

珍珠一枝蒿，味苦，性寒。利小便，泻膀胱积热，除五淋，治便浊，发散疮毒。

（单方） 五淋初起，便浊。单剂，水煨点水酒服。

──丛本卷下

上一页：胡麻
下一页：铁莲子


铁莲子 《滇南本草》

铁莲子

铁莲子（图缺），此草黑子，淡黑根，形似乌饭果，软枝无叶。味甘、酸。无毒。主治一切酒毒成疾。治中膈存痰，胸中痞块食积，周身疼痛，吐酸冷水；或因酒色成痨，发者肾气崩疼，服数剂即愈。

──务本卷一上

上一页：珍珠一枝蒿
下一页：瓶儿草


瓶儿草 《滇南本草》

瓶儿草

瓶儿草味淡，性微温。行经络，消气结，散瘰 、马刀、结核，鼠疮溃烂，脓血不止，补气血虚弱，调元；搽癣疮、小儿黄水疮，妇人阴痒生虫，洗之良。

（附奇方） 治痰核结核气瘰，马刀、瘰 溃烂。

瓶儿草 大蓟 蒲公英 牛蒡子 点水酒煎服。

（又方） 治症同前。

全归（二钱） 瓶儿草（三钱） 连翘（一钱） 灵仙（一钱） 夏枯（一钱） 牛蒡子（一钱） 银花（一钱） 防风（五分） 川贝母（五分） 水煎点水酒服。

（又方） 治气血虚弱者，用瓶儿草（一味），黄牛肉（二两），共一处煮烂食之，三、四服效。

──务本卷二

上一页：铁莲子
下一页：罗芸香草


罗芸香草 《滇南本草》

罗芸香草

罗芸香草，味微苦，性微寒。在表症，清六经实火，解表邪，发汗甚速。消乳蛾、腮硬肿，攻疮疡红肿，清散出头，有脓者溃破，无脓者红肿退散；并退男妇劳热。

（附方） 治腋汗狐臭，将新鲜挖 罗芸香草挟腋下，其臭汗自止。

补注 罗芸香草 与毛叶云香草根叶一同，叶微黄色，鼻闻有香草香味，毛叶云香草无香草香味。

──务本卷中

上一页：瓶儿草
下一页：真矮它它头


真矮它它头 《滇南本草》

真矮它它头

真矮它它头（图缺），讹传矮它它。多产于西番国，独滇中逆水亦有。而今错认山皮条为矮它它。山皮条则有小毒。苦，寒，下气。真矮它它头，软枝大叶，无花，叶上生黑子。气味甘、辛。无毒。入十二经络，通五脏，润六腑，生津益气，有人参之功效。

──模板卷三

上一页：罗芸香草
下一页：黄花子


黄花子 《滇南本草》

黄花子

黄花子（图缺），生荒野中，大叶黄子，子上有黑点，开黄花，可作菜食。味甘、酸，无毒。治一切阴虚火盛，脱阴脱阳之症，神效。同五味、盐炒焦下饭。久吃令人白胖，延年益寿。又能益胃健脾。

──务本卷一上

上一页：真矮它它头
下一页：黄毛金丝草


黄毛金丝草 《滇南本草》

黄毛金丝草

黄毛金丝草（图缺），生山中。绿叶贴地，上有一枝，或分杈。枝上开黄花如丝数朵。根上有大果，其甜如蜜。采之，服久，轻身益寿。

──务本卷一上

上一页：黄花子
下一页：甜远志


甜远志 《滇南本草》

甜远志

甜远志，味甜，性微温。主补心、肝、脾、肾，滋补阴血，补养精神，润泽形体，止面寒腹痛，止劳热咳嗽，治妇人白带腰痛，头眩耳鸣，男妇虚损，洵为要药。

（单方） 治妇人产后蓐劳症，发热出汗，饮食无味。

甜远志（去皮干用五钱、生用一两） 笋鸡（一只去肠）将药入鸡腹内煮烂，空心服之效。

（补注） “蓐劳”，蓐产中之名也，产后虚弱气喘，乍寒乍冷乍热之病也，如疟状，名曰“蓐劳”。此是虚弱也。又有因产后着气，肝血受郁而作蓐劳，盖气血不相顺接，气虚故乍寒，血虚故乍热，寒热自汗，无时休息，症状似疟，实非疟也。治宜大补气血。甜远志补气补血，笋鸡气血之物，用以佐之。

──丛本卷上

上一页：黄毛金丝草
下一页：盘地藤


盘地藤 《滇南本草》

盘地藤

盘地藤，叶似荷叶，轻轻软枝，盘地而生，梢上细花，根大而肥。气味甘甜。无毒。

性走阳道，亦行任督二脉，通十二经络；分阴阳，利小便，除内热。久服延年益寿，生津养肺，润五脏而清六腑，乌须黑发。

──模板卷六

上一页：甜远志
下一页：庵子


庵子 《滇南本草》

庵子

庵 子（图缺），气味辛、甘，性平。主治疮痈大毒，杨梅结毒，痘疔流毒等症。其效如神。捣敷患处，亦最为有功。

──模板卷十

上一页：盘地藤
下一页：梅花草


梅花草 《滇南本草》

梅花草

梅花草（图缺），形似梅花，小朵，生石崖上。气味甘、苦。无毒。治妇人血崩血块，散气，通经利水；胃中冷痛、内疝症瘕即消；食积成痞，坚硬疼痛，服之立瘥。

──模板卷六

上一页：庵子
下一页：紫叶草


紫叶草 《滇南本草》

紫叶草

紫叶草（图缺），形似薄荷，黄紫叶，无花；破心看之，枝如灯草绵软。味辛。

无毒。主治一切目疾，暴发火眼。采枝叶熬水洗眼，退内障、外障，一切云翳，洗之如神。

──务本卷一上

上一页：梅花草
下一页：紫背双叶草


紫背双叶草 《滇南本草》

紫背双叶草

紫背双叶草（图缺），生江边有水处，或大海边亦有之。叶似梅花五瓣，根结二果，果上有须。气味甘、辛、苦，性寒、平。无毒。主治肌肤如柴，能生血和血，肥肌健脾理中，久服延年益寿，亦治噎食转食反胃，养脾生精润肺；小儿疳疾目盲，化痰、定喘，安神。亦治气瘿、食瘿，痰结成袋，或因水生瘿袋。噙之即散。

──模板卷六

上一页：紫叶草
下一页：筋骨草


筋骨草 《滇南本草》

筋骨草

筋骨草（图缺），生田野间。苗生于春，高尺余。茎圆，叶尖有齿。至夏抽三、四穗，开黄花，结实三棱，类篦麻子。味甘、辛。无毒。五月采取，治风湿，有暖骨祛风之功，故名筋骨草，又名暖骨草，亦名接骨草。民族地区用接骨敷伤，止血定痛；治一切风湿筋骨疼痛，拘挛寒湿，香港脚，遍身癣疮疥癞，泡酒服。治一切痿软痰气，五劳七伤，服之如神。入药，苗花并用。形与马鞭草大不相同。马鞭草叶如菊，紫花；暖骨草尖叶黄花，治疗亦异，用者宜审。

（普济方） 治反胃吐食，暖骨草独棵，民族地区经验，治一切肿毒初起，敷之即消。

接骨用酒服末五钱，三剂即愈。忌蛋蒜。

──务本卷一上

上一页：紫背双叶草
下一页：蛤蟆芸香草


蛤蟆芸香草 《滇南本草》

蛤蟆芸香草

蛤蟆芸香草，味苦，性大寒。泻六经客热，退男妇诸般虚热劳热，治有汗骨蒸烦热，退子午潮热。

（单方） 治童男幼女虚热，诸药不退者，服之良效。产后数月发热，不退凉者效。

蛤蟆芸香草（三钱） 引用童便点服。

刘干云∶一名倒提壶，治男妇奔豚疝气，量人之虚实，佐以消补中气药而用。

──丛本卷上

上一页：筋骨草
下一页：缠瓜草


缠瓜草 《滇南本草》

缠瓜草

缠瓜草（图缺），生南瓜地中，延蔓而生，细叶，白花，有心。气味甘、苦，性平。主治鱼皮癞、痘风疮、鱼风疮，一切风癞，洗之如神。

──模板卷十二

上一页：蛤蟆芸香草
下一页：蜜杂杂


蜜杂杂 《滇南本草》

蜜杂杂

蜜杂杂，一名醉仙草、一名救疾草。产滇中。味甘甜，性微温。入胃浓肠。止水泻日久，治赤白痢，用沙糖同煨服。

昔滇中传染肠瘟，个个痢疾，后有医士范文公用此草同糖炒服，救万民。

（又方） 跌打刀伤肉破，捣调糖敷口上。

──务本卷二

上一页：缠瓜草
下一页：白沙蚓


白沙蚓 《滇南本草》

白沙蚓

白沙蚓，生石峡内，形似蚯蚓，身上有白圈毛，细尾。宜良最多，人多不识。气味甘、辛。无毒。主治小儿三十六惊风，六淫风邪疫症，男妇老幼中风不语，或左瘫右痪，四肢不仁，捣烂火 ，酒下，神效。一治男子精寒阳缩，敷肚脐可兴也。

──模板卷七

上一页：蜜杂杂


说明

欢迎浏览“《滇南本草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《滇南本草》”手册】