正文 《脉象统类》

正文

（直看横推）

提纲要脉，不越浮、沉、迟、数、滑、涩六字，以足该表里阴阳、冷热虚实、风寒燥湿腑气血也。盖浮为阳、为表；沉为阴、为里；迟为在脏，为冷、为虚、为寒；数为在腑，为热、为燥、为实；滑为血有余；涩为气独滞。能于是缕晰以求之，而 疾莫能逃矣。顾浮沉以举按轻重言，若洪、芤、弦、虚、濡、长、散，皆轻按而得之类，故统于浮；短、细、实、伏、牢、革、代，皆重手而得之类，故统于沉。迟数以息至多少言，若微、弱、缓、结，皆迟之类，故统于迟；紧、促、动，皆数之类，故统于数。至如滑虽似数，涩虽似迟；而其理自殊，缘迟数以呼吸察其至数，滑涩则以往来察其形状，且滑涩二脉，多主气血故也，故此二脉，虽无所统，亦平列于后，以为六纲云。

下一页：浮
原始资料来源互联网，中医世家网站整理。


浮 《脉象统类》

浮

浮以候表（其象轻手乃得，重手不见，动在肌肉以上。）

浮为风虚眩掉之候。阳脉浮，表热。阴脉浮，表虚。秋为正，肺脉宜，久病则忌。

左寸（伤风、发热、头疼、目眩、风痰。兼虚迟，心气不足、心神不安。兼散，心耗虚烦。兼洪散，心热。）

左关腹胀。兼数，风热入肝经。兼促，怒气伤肝，心胸满逆。

左尺（膀胱风热，小便赤涩。兼芤，男子尿血。女子崩漏。兼迟，冷疝，脐下痛。）

右寸（肺感风寒，咳喘、鼻寒、清涕、自汗、体倦。兼洪，肺热而咳。兼迟，肺寒喘嗽。）

右关（脾虚，中满不食。兼大涩，宿食。兼迟，脾胃虚。兼滑，痰饮。）

右迟（风邪客下焦，大便秘。兼数，下焦风热，大便秘。兼虚，元气不足。）

浮而有力为洪（即大脉，又名钩脉。其象极大而数，按之满指，如群波之涌，来盛去衰，来大去长也

洪为经络大热，血气燔灼之候，夏为正，心脉宜。

血久嗽忌。形瘦多气者死。凡脉洪则病进。

（为表里皆热，为大小便秘，为烦，为口燥咽干。）

左寸（心经热，目赤、口疮、头疼痛、心内烦。）

左关（肝热，身痛、四肢浮热。）

左尺（膀胱热，小便赤涩。）

右寸（肺热，毛焦、唾粘、咽干。）

右关（胃热，反胃、呕吐、口干。兼紧，胸中胀满。）

右尺（腹满、大便难或下血。）

浮而无力为芤

（其象浮大而软，按之中有两边无，中空两边实，指下成窟，诊在浮举重按之间得之。）

芤为失血之候，大抵气有余血不足，血不足以载气，故虚而大，为芤之状。火犯阳经，血上溢，火侵阴络，血下流，三部脉芤，久病生，卒病死。

左寸（心血妄行、吐衄。）

左关（胁间血气动，腹中瘀血、吐血，目暗而常昏。）

左尺（小便血、女子月事为病。）

右寸（胸有积血，或衄或呕。）

右关（肠痈瘀血，呕血不食。）

右尺（大便血。）

（古人云，前大后细，脱血也，夫前大后细，非芤而何。）

浮而端直为弦

（其象按之不移，举之应手，端直如新张弓弦之状。）

弦为血气收敛，为阳中伏阴，或经络间为寒所滞之候。弦紧数劲为太过，弦紧而细为不及；弦而软病轻，弦而硬病重；轻虚以滑者平，实滑如循长竿者病；劲急如新张弓弦者死。春为正，肝脉宜，若肝木克土而至不食难治。疟病自弦。

（凡脉弦，为痛，为疟，为疝，为饮，为冷痹，为劳倦，为拘急，为寒热，为血虚盗汗，为寒凝气结。兼数，劳疟。兼长，中有积滞。双弦，胁急痛。）

左寸（头疼、心惕、劳伤、盗汗、乏力。）

左关（胁肋痛、 癖。兼小，寒冷癖。兼紧，瘀血、疝瘕。）

左尺（小腹痛。兼滑，腰脚痛。）

右寸（肺经受风寒，咳嗽胸膈间有寒痰。）

右头（脾胃伤冷、宿食不化、心腹冷痛，又为饮。）

右尺（脐下急痛不安，下焦停水。）

浮而迟大为虚

（其象迟软散大，举按少力，豁然空，不能自固。）

虚为气血俱虚之候，气血虚则脉虚，主多在内不足之症，久病脉虚，多不治。

（凡脉虚，为伤暑，为虚烦，为自汗，为小儿惊风。）

寸（血不荣心、怔忡、恍惚、惊悸。）

关（腹胀、食不易化。）

尺（骨蒸、痿痹、精血亏损。）

浮而迟细为濡

（即软脉。其象虚软无力，应手细散，如绵絮之在水中，轻手相得，重手按之，即随手而没。）

濡为气血两虚之候，亦主脾湿，病后产后可治，平人脉濡难治。

（凡脉濡，为疲损，为自汗，为痹，为下冷，为无血少气。）

左寸（心虚易惊、盗汗、短气。）

左关（荣卫不和、精神离散、体虚懒、少力。）

左尺（男伤精女脱血、小便数、自汗多。）

右寸（烘热憎寒、气乏体虚。）

右关（脾弱，食不化；胃虚，食不进。）

右尺（下元冷惫、肠虚泄泻。）

浮而迢亘为长

（其象不大不小，迢迢自若，指下有余，过于本位。）

长为气血皆有余之候，有三部之长，有一部之长，按之如牵绳，则病矣。长属肝，宜于春，诊无病肝脉自见。

（凡脉长，为壮热，为癫痫，为阳毒内蕴，为三焦烦热，为阳明热甚。）

浮而虚大为散

（其象有表无里，有阴无阳，按之满指，散而不聚，来去不明，漫无根柢，如涣散不收。）

散为气血耗散，脏腑气绝之候，在病脉主虚阳不敛，又主心气不足，大抵非佳兆也。心浮大而散，肺短涩而散，犹为平脉。若病脉见代散，必死。产妇脉散，临盆之兆，如未到产期，必致堕胎。

寸（怔忡、雨汗。）

关（溢饮、 肿。）

尺（肾绝。）

上一页：正文
下一页：沉


沉 《脉象统类》

沉

沉以候里（其象轻手不见，重手乃得，按至肌肉以下，着于筋骨之间。）

沉为阴逆阳虚之候，主阴经、主气、主水、主寒、主骨，太过病在外，不及病在内，冬为正，女寸男尺俱宜。

（凡脉沉，为停饮，为癖瘕，为胁胀，为厥逆，为洞泄。兼细，少气。兼滑，宿食停滞。兼迟，痼冷内寒。兼伏，霍乱吐泻。兼数，内热甚。兼弦，心腹冷痛。）

左寸（心内寒邪痛、胸中寒饮、胁痛。）

左关（伏寒在经，两胁刺痛。兼弦， 癖内痛。）

左尺（肾脏寒，腰背冷痛、小便浊而频、男为精冷女为血结。兼细，胫酸阴痒、溺有余沥。）

右寸（肺冷，寒痰停蓄、虚喘少气。兼紧滑，咳嗽。兼细滑，骨蒸寒热、皮毛焦干。）

右关（胃中寒积，中满吐酸。兼紧，悬饮。）

右尺（病水，腰脚痛。兼细，下利、小便滑、脐下冷痛。）

沉而不及为短

（其象两头无，中间有，不及本位，应手而回。）

短为气不足以前导其血之候，俱主不及之病。短脉只见寸尺，若关部短，则上不通寸，下不能尺，是阴阳绝脉，必死，故关不诊短。短属肺，宜于秋，诊无病肺脉，其形自可见。

（凡脉短，为三焦气壅，为宿食不消。兼浮，血涩。兼沉，痞块。兼滑数，酒伤肠胃。）

寸（头痛。）

尺（腹痛。）

沉而微软为细

（其象小于微而常有，细直而软，指下寻之，往来如蚕丝状。）

细为血冷气虚不足以充之候，故主诸虚劳损，或湿侵腰肾，应病则顺，否则逆。吐衄得之生，春夏与少年不利，秋冬与老弱可治。忧劳过度者脉亦细，凡细脉，病俱在内、在下。

（凡脉细，为元气不足，乏力，无精，内外俱冷，痿弱，洞泄，为积，为痛。）

寸（呕吐。）

关（胃虚，腹胀。）

尺（丹田冷，泄痢、遗精。）

沉而弦长为实

（其象举按不绝，迢亘而长，不疾不徐，动而有力。）

实为三焦气满之候，俱主有余之病。

（凡脉实，为呕，为痛，为利，为气寒，为气聚，为食积、为伏阳在内。）

左寸（心中积热，口舌疮、咽喉痛。兼大，头面热风、烦躁、体痛、面赤。）

左关（腹胁痛满。兼浮大，肝盛，目暗、痛而赤色。）

左尺（少腹痛、小便涩。兼滑，茎中痛、淋沥不止、溺赤色。兼大，膀胱热结，小便难。兼紧，腰脊疼痛。）

右寸（胸中热，痰嗽、烦满。兼浮，肺热，咽燥而疼、喘嗽、气壅。）

右关（伏阳蒸内、脾虚食少、胃气壅滞。兼浮，脾热，消中善饥、口干、劳倦。）

右尺（脐下痛、便难或时下利。）

沉极几无为伏

（其象极重按之，至于透筋着骨，指下始觉隐隐然。）

伏为阴阳潜伏，关格闭塞之候，关前得之为阳伏，关后得之为阴伏，脉伏者不可发汗，痛甚者脉必伏。

（凡脉伏，为积聚，为瘕 ，为霍乱，为水气，为食不消，为荣卫气闭而厥逆。）

左寸（心气不足、神不守常、忧郁。）

左关（血冷、腰脚痛、胁下寒气。）

左尺（肾寒精虚、瘕疝寒痛。）

右寸（胸中冷滞、寒痰积冷。）

右关（中脘积块作痛、脾胃间停滞痞积。）

右尺（脐下冷痛、下焦虚寒或痛、腹中痛冷、少腹痛。）

沉而有力为牢

（其象似沉似伏，实大而长，少弦，按之动而不移，若牢固然。）

牢为里实表虚，胸中气促，劳伤痿极之候。大抵牢脉近乎无胃气者，故为危殆之脉。如失血人宜沉细，若浮大而牢，必死，以虚病反见实脉也。

（凡脉牢，为气居于表，为骨节疼痛。）

寸

关（木乘土而心腹寒疼。）

尺（ 疝、 瘕。）

沉失常度为革

（其象沉伏实大，如按鼓皮一般。）

革为虚寒失血之候，其实即芤弦二脉相合之象，芤为虚，弦为寒，虚寒相搏，故主男子亡血失精，女子半产漏下，又为中风感湿之症。久病死，卒病生。脉来混浊变革，急如涌泉，出而不反，病进而危，去如弦绝者死。

寸

关

尺

沉而更代为代

（其象动而中止，不能自还，因而复动，由是复止，寻之良久，乃复强起而动。）

代为脏气多衰，形容羸瘦，口不能言之候。若不病而羸瘦，脉代止，是一脏无气，他脏代之，必危；若因病而气血骤损，致元气卒不相绩，或风家痛家，只为病脉，故伤寒亦有心悸而脉代者（复脉汤主之。）腹心疼亦有结涩止代不匀者，久痛之脉，不可准也；妊娠脉代，必怀胎三月，代脉有生有死，非定为死脉，宜辨之。

（凡脉代，为腹痛，为便脓血，为泄利吐泻，为下元虚损。）

上一页：浮
下一页：迟


迟 《脉象统类》

迟

迟以候脏（其象呼吸之间，脉仅三至，去来极慢。）

迟为阴盛阳虚之候，阳不胜阴，故脉来不及也。居寸为气不足，气寒则缩也；居尺为血不足，血寒则凝也。

（凡脉迟，为寒，为虚。兼浮，表寒。兼沉，里寒。）

左寸（心上寒、精气多惨。）

左关（筋寒急、胁下痛、手足冷。）

左尺（肾虚便溺、女人不月。）

右寸（肺感寒、冷痰、气短。）

右关（中焦寒，脾胃伤冷物。不食，食不化。兼沉为积。）

右尺（脏寒泄泻、小腹冷痛、腰脚重。）

迟而细软为微

（其象极细而软，若有若无，多兼于迟，按之如欲绝。）

微为久虚血弱之候，又主阴寒或伤寒蓄热在里，脉道不利，亦微细濡弱，不可为寒者，当以标本别之，总之气血微脉即微。

（凡脉微，为虚弱，为虚汗，为泄泻，为少气，为崩漏不止。兼浮，阳不足，必身恶寒冷。兼沉，阴不足，必脏寒下利。）

左寸（心虚忧惕、荣血不足。）

左关（胸满气乏、四肢恶寒、拘急。）

左尺（男子伤精尿血，女子崩漏败血不止或赤白带下。）

右寸（上焦寒、痞痛、冷痰凝结不化、中寒少气。）

右关（胃寒气胀、食不能化、脾虚噫气、心腹冷痛。）

右尺（脏寒泄泻、脐下冷痛。）

迟而无力为弱

（其象极软而沉细，怏怏不前，无息以动，按之如欲绝，略举手即无。）

弱为阳陷入阴，精气不足之候，亦主筋。脉弱以滑，是有胃气，脉弱以涩，是为久病；阳浮阴弱，应为血虚筋急、恶寒发热之病。老得之顺，壮得之逆。

（凡脉弱，为痼冷，为烘热，为泄精，为虚汗，为元气亏耗，为痿弱不前。）

左寸（阳虚心悸、自汗。）

左关（筋痿无力，女人主产后客风面肿。）

左尺（小便频数、肾元虚、耳鸣或聋、骨肉间酸疼。）

右寸（身冷多寒、胸中短气。）

右关（脾胃虚、食不化。）

右尺（下焦冷痛、大便滑泄不禁。）

迟而有力为缓

（其象比浮而稍大，似迟而小疾，一息四至，来往纡缓，呼吸徐徐。）

缓为气血向衰之候。若不沉不浮，从容和缓，乃脾家之正脉。四季亦为平脉，非时即病。和缓而匀，无浮沉徐疾微弱之偏，即为胃气脉。

（凡脉缓，为风，为虚，为痹，为弱，为疼。在上为项强，在下为脚弱。兼浮，感风。

兼沉，血气弱。）

左寸（心气不足，怔忡、健忘。亦主项背拘急而痛。）

左关（风虚眩晕、腹胁气结。）

左尺（肾元虚冷、小便频数，女人主月事过多。）

右寸（肺气浮、言语短气。）

右关（胃弱、气虚。兼浮，脾虚。）

右尺（下寒脚弱、风气秘滞。兼浮，肠风泄泻。兼沉，小腹感冷。）

迟而时止为结

（其象来时迟缓，时一止，复又来。）

结为阴独盛而阳不能相入之候，此为阴脉之极。按之累累如循长竿曰阴结，蔼蔼如张车盖曰阳结，又有如麻子动抽、旋引旋收、聚散不常之结，此三脉，名虽同而实则异。

（凡脉结，为亡阳，为汗下，为疝瘕，为 结，为老痰滞结，为气血凝结，为七情郁结，内为积聚，外为痈肿。兼浮，寒邪滞结。兼沉，积气在内。

又为气，为血，为痰，为饮，为食，盖先因气寒脉缓，五者有一留滞其间，因而为结，故仲景谓促结皆病脉。）

上一页：沉
下一页：数


数 《脉象统类》

数

数以候腑（其象一息六至，数数然来。）

数为君相二火炎热之候，阴不胜阳，故脉来太过，小儿吉，肺病秋深皆忌。

寸（头疼、上热咽喉口舌疮、上血咳嗽。）

关（胃火，脾热口臭、烦满、呕逆；肝火，目赤。）

尺（肾火炽，小便黄赤，大便秘涩。兼浮，表热。兼沉，里热。）

数而弦急为紧

（其象来时动急，按之长，左右弹指，举之若牵绳转索之状。）

紧为寒风搏急，伏于营卫之间之候。凡紧脉皆主寒与痛，内而腹，外而身，有痛必见紧象。亦有热痛者，必兼实数，热为寒束，故急数如此，但须有神气为妙。

（凡脉紧，人迎伤寒、气口伤食。兼浮，伤寒而身痛。兼沉，腹中有寒，或为风痫。）

左寸（头热目痛，项强。兼沉，心中气逆，或多寒冷。）

左关（心腹满痛、腰痛、胁痛、筋急。紧甚，伤寒浑身痛。兼实， 癖。）

左尺（腰连脐下及脚痛，小便难。）

右寸（鼻塞、膈壅。兼沉滑，肺实咳嗽或多痰。）

右关（吐逆、脾腹痛。紧太盛，腹胀伤食。）

右尺（下焦筑痛。）

数而时止为促

（其象来时数，时一止，复又来，徐疾无一定之状。）

促为阳独盛而阴不能相和之候。怒气逆上，亦令脉促。此阳脉之极。

（凡脉促为气痛，为狂闷，为毒疽，为瘀血发斑，为三焦郁火，为痰积咳嗽或喘逆。）

（又为气，为血，为食，为痰，为饮，盖先因气热脉数，五者有一留滞其间，则因之而促。此促与结，非定为恶脉也，虽然，有加即死，能退则生。）

数见关中为动

（其象数见关中，形圆如豆，无头无尾，厥厥动摇，寻之有，举之无，不往不来，不离其处。）

动为阴阳相搏之候，关位前半属阳，后半属阴，阴与阳搏，阳虚则阳动，阴虚则阴动。

动脉即滑数二脉相兼为极甚者，故女人心脉动甚妊子。

（凡脉动，为痛，为惊，为泄利，为拘挛，为崩脱，为虚劳体痛，阳动汗出，阴动发热。）

上一页：迟
下一页：滑


滑 《脉象统类》

滑

滑以候气（其象往来流利，如珠走盘，不进不退。）

滑为血实气壅之候，血不胜于气也，主痰饮诸病。脉为血府，血盛则脉滑，惟肾宜之。女人脉滑断绝不匀，经闭之验，诸脉调，尺独滑，必有胎。上为吐逆，下为气结，滑数为热结。

左寸（心独热。兼实大，心惊舌强。）

左关（肝热，头目为患。）

左尺（尿赤、茎中痛、小便淋漓。）

右寸（痰饮、呕逆。兼实，肺热、毛发焦、膈壅、咽干、痰嗽、头目昏、涕唾稠粘。）

右关（脾热，口臭、吐逆、宿食不化。兼实，胃热。）

右尺（因相火炎而引饮多，脐冷、腹鸣或时下利。女人主血热气壅、月事不通，若和滑，为有孕。）

上一页：数
下一页：涩


涩 《脉象统类》

涩

涩以候血（其象虚细而迟，往来极难，或一止复来，三五不调。）

涩为气多血少之候，故主血少精伤之病，盖气盛则血少，脉因涩，惟肺宜之。女人有孕而脉涩，为胎病；无孕而脉涩，为败血（凡脉滑为无汗，或为血痹痛。）

左寸（心肺虚耗不安、冷气心痛。）

左关（肝虚血散、肋胀胁满、身痛。）

左尺（男子伤精、 疝，女人月事虚败。若有孕，主胎漏不安。）

右寸（荣卫不和、上焦冷痞、气短、臂酸。）

右关（脾弱不食、胃冷多呕。）

右尺（大便秘、津液不足、少腹寒、足胫逆冷。经云∶滑者伤热，涩者伤雾露。）

上一页：滑
下一页：附载人迎气口脉法


附载人迎气口脉法 《脉象统类》

附载人迎气口脉法

（以上统类所载二十七脉，皆按各脉之寸关尺三部诊候。人迎、气口二脉，无从列入，故特附于后。

人迎

人迎候天六气（左手关前一分为人迎。寸关尺，每部各有前中后三分，关前一分者，乃是关部上之前一分，非言关部之前寸部上之一分也，切勿误认。气口同。）

六淫之邪，袭于经络而未入胃腑，致左手人迎脉紧盛，大于气口一倍，为外咸风寒，皆属表，阳也，腑也。人迎之脉浮伤风，紧伤寒，虚弱伤暑，沉细伤湿，虚数伤热，洪数伤火，皆属外因，法当表散渗泄。又阳经取决于人迎，左人迎脉不和，病在表为阳，主四肢。士材曰∶左关前一分，正当肝部，肝为风木之脏，故外伤于风者，内应风脏而为紧盛也。又曰∶但言伤于风，勿泥外因，而概以六气所伤者，亦取人迎也。

气口

气口候人七情（右手关前一分为气口。）

七情之气，郁于心腹不能散，饮食五味之伤，留于肠胃不得通，致右手气口脉紧盛，大于人迎一倍，为内伤七情饮食，皆属里，阴也，脏也。气口之脉，喜则散，怒则濡，忧则涩，思则结，悲则紧，恐则沉，惊则动，皆属内因。诊与何部相应，即知何脏受病，法宜温润以消平之。又阴经取决于气口，右气口脉不和，病在里为阴，主腹脏。士材曰∶右关前一分，正当脾部，脾为仓廪之官，故内伤于食者，内应食脏而为紧盛也。又曰∶但言伤于食，勿泥内因，而概以七情所伤者，亦取气口也。

人迎气口俱紧盛，则为夹食伤寒，内伤外感俱见。

上一页：涩
下一页：附载奇经八脉


附载奇经八脉 《脉象统类》

附载奇经八脉

（此八脉亦以不能混列统类二十七脉中，故又附人迎气口二脉之后。八脉不拘制于十二正经，无表里相配，故名曰奇。凡诊，八脉所见，统两手皆然，其从寸部斜至外、斜至内者，左手之外，即右手之内，左手之内，即右手之外，相反推之自见。）

阳维

阳维候一身之表（以左手为主，其脉从寸部斜至外者是也。右手反看，下同。）

本脉起于诸阳之会，所以维于阳，盖人身之卫分即是阳，阳维维阳即维卫，卫主表，故阳维受邪为病亦在表，寸为阳部，外亦为阳位，故阳维之脉，从寸斜至外，不离乎阳也。

阴维

阴维候一身之里（以左手为主，其脉从寸部斜至内者是也。右手反看。）

本脉起于诸阴之交，所以维于阴，盖人身之营分即是阴，阴维维阴即维营，营主里，故阴维受邪为病亦在里，寸虽为阳部，内实为阴位，阴维之脉，从寸斜至内，是根于阳而归于阴也。

阳跷

阳跷候一身左右之阳（其脉从寸部左右弹者是也。不论左右手。）

本脉为足太阳经别脉，起跟中，循外踝上行于身之左右，所以使机关之跷捷也。阳跷在肌肉之上，阳脉所行，通贯六腑，主持诸表，故其为病，亦表病里和。

阴跷

阴跷候一身左右之阴。（不论左右手，其脉从尺部左右弹者是也。）

本脉为足少阴经别脉，起跟中、循内踝上行于身之左右，所以使机关之跷捷也。阴跷在肌肉之下，阴脉所行，通贯五脏，主持诸里，故其为病，亦里病表和。

督

督候身后之阳（不论左右手，其脉三部中央俱浮，直上直下者是也。）

本脉起肾下胞中，循背而行于身之后，为阳脉之总督，故曰阳脉之海，故其为病，往往自下冲上而痛。

任

任候身前之阴（不论左右手，其脉丸丸，横于寸口者是也。）

本脉起肾下胞中，循腹而行于身之前，为阴脉之承任，故曰阴脉之海，故其为病，亦往往自下冲上而痛。

冲

冲候身前之阴（不论左右手，其脉来寸口中央坚实，径至关者是也。）

本脉起肾下胞中，夹脐而行，直冲于上，为诸脉之冲要，故曰十二经脉之海。又以其为先天精血之主，能上灌诸阳，下渗诸阴，以至足跗，故又曰血海，而其为病，多气逆而里急。

带

带候诸脉之约束（不论左右手，其脉来关部左右弹者是也。）

本脉起少腹之侧，季胁之下，环身一周，络腰而过，如束带状，所以总约诸脉，故名曰带。

而冲任二脉 ，循腹胁，夹脐旁，传流于气街，属于带脉，络于督脉，冲任督三脉，同起而异行，一源而三岐，皆络带，因诸经上下往来，遗热于带脉之间，客热郁抑，白物淫溢，男子随溲而下，女子绵绵而下，皆湿热之过，故带脉为病，即谓之带下。

上一页：附载人迎气口脉法


说明

欢迎浏览“《脉象统类》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《脉象统类》”手册】