春 《史载之方》

春

春脉弦，其气来柔软弱虚而滑，端直以长，名之曰弦，反此者病，其气来实而强，名为太过，病在外，其气来不实而微，此为不及，病在中，太过则令人善忘忽忽。冒眩巅疾，不及则令人胸痛引背下，两胁 满。

下一页：夏
原始资料来源互联网，中医世家网站整理。


夏 《史载之方》

夏

夏脉钩，其气来盛去衰，反此者病，其气来盛去亦盛，此为太过。病在外，其气来不盛，去反盛，此为不及，病在中，太过则令人身热而肤痛，为浸湿，不及则令人烦心，上见咳唾，下为气泄。

上一页：春
下一页：秋


秋 《史载之方》

秋

秋脉浮，其气来轻虚以浮，其气来急去散，故曰浮。反此者病，帝曰∶何如反，其气来毛而中央坚，而两旁虚，此谓太过，病在外，其气来毛而微，此谓不及，病在中，太过则令人逆气而背痛，愠愠然，不及则令人喘，呼吸少气而咳，上气见血，下闻病音。

上一页：夏
下一页：冬


冬 《史载之方》

冬

冬脉营，其气来沉而博，故曰营。反此者病，其气来如弹石者，此谓太过，病在外，其去如数者，此谓不及，病在中，太过则令人解 ，脊脉痛而少气，不欲言，其不及则令人心悬。如病饥，眇中清，脊中痛，少腹满，小便变。

上一页：秋
下一页：中


中 《史载之方》

中

脾无善脉，止见恶脉，盖脾脉以和缓为主。故四时之脉虽不同，春脉弦，夏脉钩，秋脉毛，冬脉营，皆要有脾脉，若脾脉不见，便是五脏真脉见，真脉见者死，所以脾无善脉者，谓其常脉便是吉脉，其太过不及，皆为病脉，太过则令人四肢不举，其来如水之流者、太过也，湿胜则然耳，不及则令人九窍不通，名曰重强，其来如鸟之啄者、不及也，土不用事则然耳，湿胜而其脉如流，邪乃伤肾，土不用事而九窍不利，因受木所制，木制则脾受水矣，九窍不利，故多生浮肿胀满之疾，久而成水。

上一页：冬
下一页：真脉


真脉 《史载之方》

真脉

真肝脉至，中外急如循刀刃，责责然，如按琴瑟弦，色青白不泽，毛折，乃死，真心脉至，坚而博，如循薏苡，累累然，色赤黑不泽，毛折，乃死，真肺脉至，大而虚，如以毛羽中人，肤色白赤不泽，毛折，乃死。

真肾脉至，博而绝，如以指弹石，辟辟然，色黑黄不泽，毛折，乃死。

真脾脉至，弱而乍数乍疏，色黄青不泽，毛折，乃死。

上一页：中
下一页：运气所胜


运气所胜 《史载之方》

运气所胜

飧泄食减，体重烦冤，肠鸣，腹支满，甚则忽忽善怒，眩冒巅疾，胁痛而吐甚，冲阳绝者，不治。

上一页：真脉
下一页：司天所胜


司天所胜 《史载之方》

司天所胜

体重，肌肉萎，食减口爽，目转耳鸣，胃脘当心而痛，饮食不下，舌本强，食则呕飧泄，腹胀，溏泄，瘕，水闭。

上一页：运气所胜
下一页：在泉所胜


在泉所胜 《史载之方》

在泉所胜

酒淅寒如疟，善伸数欠，心痛支满，两胁里急，饮食不下，鬲咽不通，食则呕，腹胀善噫，得候与气，则怏然如衰身体皆重。

上一页：司天所胜
下一页：运胜


运胜 《史载之方》

运胜

疟，少气咳喘，血溢，泄，注下，嗌燥，耳聋，中热，肩背热。

上一页：在泉所胜
下一页：天胜


天胜 《史载之方》

天胜

喘呕，寒热， 鼽衄，鼻窒，甚则疮疡，胁痛，善太息，胸中烦热，嗌干，右 满，皮肤痛，寒热，咳喘，唾血，鼽衄，溺色变，疮疡， 肿，肩背臂 及缺盆痛。

上一页：运胜
下一页：地胜


地胜 《史载之方》

地胜

腹中常鸣，气上冲胸，喘，不能久立，寒热，皮肤痛，齿痛，颊肿，恶寒发热如疟，少腹中痛，腹大。

上一页：天胜
下一页：运胜


运胜 《史载之方》

运胜

腹痛，清厥，意不乐，体重烦冤，肌肉萎，足萎不收，行善螈，脚下痛，饮发中满，食减，四肢不举，腹满，溏泄，腹鸣反下，甚而大溪绝者，不治。

上一页：地胜
下一页：天胜


天胜 《史载之方》

天胜

胸中不利，阴萎，气大衰而不起，不用，当其时，反腰 痛，动转不便，心下痞满，少腹痛，时害于食， 肿，骨痛，阴痹，阴痹者，按之不得，腰脊头项痛，时眩，大便难，阴气不用，饥不欲食，咳唾则有血，心如悬。

上一页：运胜
下一页：地胜


地胜 《史载之方》

地胜

饮积，心痛，耳聋，浑浑 嗌肿，喉痹，阴病血见，少腹痛肿，不得小便，病冲头痛，目似脱，项似拔，腰似折，髀不可以回， 如结， 如别。

上一页：天胜
下一页：运胜


运胜 《史载之方》

运胜

两胁下少腹痛，目 痛，皆疡，耳无所闻，体重烦冤，胸痛引背，两胁满，且痛引少腹，甚则喘逆气咳，肩背痛，尻阴股膝髀 足皆病。

上一页：地胜
下一页：天胜


天胜 《史载之方》

天胜

胁痛，目赤，掉振鼓栗，筋痿，不能久立，小便变，寒热如疟，甚则心痛，左 胁痛，寒清于中，感而疟咳，腹中鸣，注泄， 溏，心胁暴痛，不可反侧，嗌干，面尘，腰痛，丈夫疝，妇人少腹痛，目昧， 疡，疮痤痈。

上一页：运胜
下一页：地胜


地胜 《史载之方》

地胜

病喜呕，呕有苦，太息，心胁痛，不能反侧，甚则嗌干面尘，身无膏泽，足外反热。

上一页：天胜
下一页：运胜


运胜 《史载之方》

运胜

身热烦心躁悸阴厥，上下中寒谵妄，心痛，甚则腹大，胫肿喘咳，寝汗出，憎风。

上一页：地胜
下一页：天胜


天胜 《史载之方》

天胜

心热烦，嗌干，善鼽 ，喜悲，数欠，热气妄行，善忘，甚则心痛呕血，血泄，鼽衄，善悲。□□时眩仆，腹满，手热，肘挛掖肿，心澹澹大动，胸胁胃脘不安，面赤目黄，善噫嗌干，甚则色炱渴而饮。

上一页：运胜
下一页：地胜


地胜 《史载之方》

地胜

少腹控 引腰脊，上冲心痛，血见，嗌痛，颔肿。

上一页：天胜
下一页：天胜


天胜 《史载之方》

天胜

咳 鼽衄，鼻窒疡，寒热， 肿，心痛，胃脘痛，厥逆，鬲不通，热上，皮肤痛，色变黄赤，传而为水，身面 肿，腹满，仰息，泄注赤白，疮疡，唾血，烦心，胸中热，甚则鼽衄。

上一页：地胜
下一页：地胜


地胜 《史载之方》

地胜

注泄赤白，少腹痛，溺赤，甚则血便，少阴同候。

上一页：天胜
下一页：厥阴之复


厥阴之复 《史载之方》

厥阴之复

少腹坚满，里急暴痛，心痛汗发，呕吐，饮食不入而复出，筋骨掉眩，清厥，甚则入脾食痹而吐。

上一页：地胜
下一页：少阴之复


少阴之复 《史载之方》

少阴之复

燠热内作，烦躁鼽 ，少腹绞痛，火见燔 ，嗌燥，分注时止，气动于左，上行于右，咳，皮肤痛，暴喑，心痛，郁冒不知人，乃洒浙恶寒振栗，谵妄，寒已而热，渴而欲饮，少气，骨痿，膈肠不便，外为浮肿，哕噫，疮疡痈痤，甚则入肺，咳而鼻渊。

上一页：厥阴之复
下一页：太阴之复


太阴之复 《史载之方》

太阴之复

体重中满，食饮不化，阴气上厥胸中不便，饮发于中，咳喘有声，头顶痛重而掉螈，尤呕而密默，唾吐清液，甚则入肾窍泄无度。

上一页：少阴之复
下一页：少阳之复


少阳之复 《史载之方》

少阳之复

惊螈咳衄，心热烦躁，便数憎风，厥气上行，面如浮埃，目而 螈，火气内发，上为口噤呕逆，血溢血泄，发而为疟，恶寒鼓 ，寒极反热，嗌络焦槁，渴引水浆，色变黄赤，少气，脉萎，化而为水，传为浮肿，甚则入肺，咳而血泄。

上一页：太阴之复
下一页：阳明之复


阳明之复 《史载之方》

阳明之复

病生 胁，气归于左，善太息，甚则心痛，痞满，腹胀而泄，呕苦，咳哕，烦心，病在鬲中，头痛，甚则入肝，惊骇筋挛。

上一页：少阳之复
下一页：太阳之复


太阳之复 《史载之方》

太阳之复

心胃生寒，胸中不利，心痛，痞满，头痛，善恐，时眩仆，食减，腰 反痛，屈伸不便，少腹控 引腰脊，上冲心，唾出清水，及为哕噫，甚则入心，善忘善悲。

上一页：阳明之复
下一页：论六气所生之病


论六气所生之病 《史载之方》

论六气所生之病

五行之为病一也，而所生之气不同，如木之所至为风化，而病之生不独止于肝，火之所至为热化，而病之生不独止于心。此司天司地统岁纪运之不同，故为病亦从而各异，又有乘年之虚，过月之空，失时之和，或胜而所胜受刑，或复而制于所胜。且以经言之，天火下临，则肺气上从，则白起金用，而草乃眚，燥气下临，则肝气上从，则苍起木用，而土乃眚，以常所胜而论之，则火至而肺病，金至而肝病，今也，天火下临，则金以从天之气而白乃用，故病反生于肝，天金下临，则木从天之气而苍乃用，故病反生于脾，类举而推，则厥阴司天。脾气上从，而水斯眚，太阳司天，心气上从，而金斯眚，少阴司天，肺气上从，而肝斯眚，太阴司天，则肾气上从，而火斯眚，皆可知矣，此天度之尊，独异于他，经言，天能制色，以其能制胜己，而使不为害，至于司地，则气化之正，各随其证耳，若夫纪运之岁之不同，则又视其司天之气化，如六甲之岁，阳土当运，有阴凝流衍之布，宜与六己之岁不同也，然己巳、己亥，与六甲之岁同，六庚多肝病，而庚寅、庚申之岁，金不能制肝，六戊多肺病，而戊辰，戊戌之岁。火不能害肺，气化所至，譬如权衡，可即其气以求其病，惟胜复之候不同，难以前期，亦随其气之多寡，以求其证，胜之为病轻，复之为病重，胜则所不胜者顺受其克，复如报怨仇焉，此又不可不知也。今以木之受病，本于肺金之所制，则不过如肺气有余凌犯于肝，生眼昏背痒，耳无所闻，胸痛体重之病耳，若乃木化之盛，肝气妄行，大伤于脾，则金必相救，邪反伤肝，能使人体重烦冤，胸痛引背，两胁满，宜痛引少腹，故经言上应太白星者、谓金之复也，虽然，人之气、犹之天地之气，五脏之气，即五运之气，三阴之气，即六气之变，顾一身之气，多寡之如何，亦不必因天地之气化所生，己亥之岁，人多肝病，而有病肺者，子午之岁，人多心病，而有病肾者，此一人之身，自有天地之气化，调治之法，与五运六气所至之法同，至于病一也，而所生之病，所受之本，所以至病之由不一者，或以本藏有余而成，或以本藏不足而成，或经络所过之处同而成，经之所载，二火所生之病，虽轻重不同，而其实则一（太阳，太阴），水土共胞，寒湿同化，所生之病亦类，目会众筋，而病变多端，心统五脏，而病生奇怪，清浊异源，各有其机，表里殊状，各有其应，今详举之，以明治病之诀。

上一页：太阳之复
下一页：大府泄


大府泄 《史载之方》

大府泄

肝热刑脾而泄，即经言飧泄，余证当肠鸣，腹支满，口胶渴，小府赤，宜凉其肝，轻益其胃，诊其脉，六脉轻弦，胃上得肝脉，不至大弦，然六脉虽弦，亦不必有骨力，以泄则气虚不实故也，宜用荆芥散。

荆芥穗（一分） 防风 芍药 诃子皮 羌活 甘草（各一分） 白蒺藜（半两） 浓朴（十铢，去皮） 木香（三铢）

上为细末，非时，以水一盏，枣一个，同煎三钱匕，和滓服。

□

脾湿而泄，经言腹满溏泄，余证，腹痛，体重，食减，甚则足痿，行善契，脚下痛，宜用削术豆蔻散。

草豆蔻 削术 诃子皮（各一两） 大芎 陈橘皮（各半两） 甘草 本（各八铢） 独活

上为细末，空心，水一盏，姜两片，枣两个，同煎三钱取八分，和滓服。

□

肾水之寒，亦生溏泄，以寒湿同化，所生之病一耳，经又言，寒迫下焦，传为濡泄，阴气入肾窍泄无度，洞泄皆属于水土之所生，其证，体重，食减，腹痛，四肢不举，甚则注下赤白，腰膝酸痛，股膝不便，若脾气之湿，则六脉混浊如革，濡散而大，如按泥浆，加之肾寒，则又沉伏迟弱，动而无力，宜并治其水，暖其脾肾，暖脾药，宜以削术豆蔻散，暖肾藏方，萆 胜金丸。

萆 诃子（各一两） 石斛 续断

两） 蓬莪术 山茱萸 细辛

上为末，炼蜜丸如梧桐子大，空心，米汤下五七十丸。

又方，宜服舶上硫黄丸，（方见痢门。）

□

肺金之胜，亦生腹鸣溏泄，肺主清肃之气，流入于中，变成寒中 溏，又肺主少腹，故生斯病，余证，少腹痛，中清， 胁痛，其脉，六脉毛而微，不浮，毛为肺脉，微则泄而气弱，初泄则本肺脉一指偏，一二日则变而微，但不浮耳，尺泽沉而小击，宜温其肺，四味芍#

药散。

吴白术 芍药 桔梗 香白芷

上等分为末，非时，水一盏，生姜三片，同煎三钱匕，入枣二个，取八分服。

上一页：论六气所生之病
下一页：大府秘


大府秘 《史载之方》

大府秘

肝心气实，风血相搏，大府结涩，口苦舌粗，甚则口干胶，小府赤，头痛眼昏，六脉洪大而实，宜用柴胡汤。

柴胡 前胡 防风 杏仁（去皮尖）

心，一分） 干地黄（八铢） 半夏（二铢）

上为粗散，食后并非时，水一盏，葱白一根，同煎三四钱匕，取八分，去滓服。

□

肺气上实，其气上蒸，不能传送，大府秘热，其脉浮而疾，尺泽脉短，寸口脉大，宜用柴胡汤，加紫菀，麻黄各一分，良。

□

寒湿之胜，大府反秘，经言阴气不用，便坚，以土不用事，脾胃不动，无传送耳，其阴具水土之证，脉亦如之，宜用大腹皮散。

陈橘皮（一两） 青橘皮 大芎 五味子

豆蔻（各半两） 木香 槟榔（各四铢）

上为细末，每服三钱匕，非时，水一盏，煎八分，和滓服。

□

元气虚弱，肾水空虚，胃无津液，大府涩迟，六脉微而虚，宜用苁蓉粥。

肉苁蓉一分，米一掬，先洗苁蓉令净，切令极细，同米，用水两碗以上，煮作稀粥，既熟，入少许葱，并薄入盐酱调和，空心，投三四盏。

上一页：大府泄
下一页：小府秘


小府秘 《史载之方》

小府秘

小府之秘，其状难识，有淋、有癃、有涩、或疼、不疼、肝心之气，盛实而热，小肠气虚，热气流入膀胱，遂成小府赤涩之病，其脉数而轻弦，尺泽弦而长，又微紧，或心脉长，皆主此病，宜用此方。

茯苓（半两） 麦门冬（去心） 芍药 前胡

荆芥（三铢）

上为细末，食后，以水一盏，葱白一支，同煎三钱匕，和滓服。

又方，宜服此五苓散。

□

肝经之热，小府赤痛，六脉弦急而长，又发寒栗，宜用蔓荆汤方。

蔓荆子 羌活 独活 麻黄

上等分，前法煎，食后服。

□

湿气寒气之胜，同犯于心，心气上行，不得小便，小府不快，宜服削术草豆蔻散，又服此大芎汤。

大芎（一两） 蓬莪术（半两） 木香（四钱） 茯苓（半两）

上为细末，空心，水一盏，入盐少许，同煎三钱匕，和滓服。

□

元气虚弱，肾气不足，膀胱气虚，冲任脉虚，丈夫 疝。妇人 闭，宜服此方，其脉，六脉皆动，细数而轻弦，肾脉小击而沉，膀胱涩而短。

五味子（一两） 血茸 萆 牛膝 芎 （各半两） 干熟地黄（一两） 蓬莪术 青盐（各一分）

上青盐一味，自为细末，余七味为细末，蒸饼，丸如梧桐子大，空心，清汤下五七十丸

上一页：大府秘
下一页：身热


身热 《史载之方》

身热

寒邪所伤身能发热，寒气外固，阳气内拒，鼻塞气粗，闻气出如火，此当发其寒，六脉浮而轻疾，散满指下。

麻黄（去根节） 削术（各半两） 本 芎

分）

上为粗散，空心，并非时，水一盏，生姜一片，煎三钱，去滓服。

□

心火独盛，少阴，少阳之胜，身热，小府赤，大府秘，头痛，口干，舌粗，骨疼，六脉洪大而实，有骨力，又数，宜用此方。

茯苓 麦门冬（去心） 芍药 麻黄

丹皮（四铢）

上如前法，为粗散。

□

肝气之热，身亦发热，其状与心火之胜同，以风热同化，木火相助，其候同也。然肝之发热，所以不同者。虽热而往往自闻其寒，多觉背上脊膂洒洒振寒，并两足多冷，胶涎，甚则呕逆而吐，六脉弦急而长，其他与心火胜之亦同，然心火之胜，脉必洪，而肝热即洪大而弦，然亦有上于弦而不洪大者，以风气之独胜耳，宜用此方。

荆芥穗 羌活 独活 芍药

草（等分）

上为粗散，食后，水一盏，煎三钱，取八分，去滓和滓任意，又看其人气实，肝藏热多，至于生涎，则加天南星，半夏、白僵蚕、干蝎各少许，天南星、白僵蚕、可与众药等，半夏、蝎、随意加减，不必多，涎结而大府秘，则以牵牛和上件药服，以疏为度。

上一页：小府秘
下一页：身寒


身寒 《史载之方》

身寒

经言，阴盛生寒，阳盛生热，元气虚乏，肾水极寒，发为寒战，冷汗自出，六脉微细而沉，寒邪犯心，则肾脉必击而沉，心下大动不安，甚则仆倒，宜先暖其肾，后保其心，暖肾脏方。

牛膝（酒浸一宿） 石斛 巴戟（去心） 萆 （盐水煮

苓附子（炮）

上为末，炼蜜为丸如梧子大，空心，米汤下七十丸。

□

湿气之胜，汗出憎风，肌体多冷，畏风食减，倦怠无力，六脉混浊而缓，弱大而散，面目无光，宜服前暖肾丸，并服此方。

白术 陈橘皮 芎（各半两） 细辛

草豆蔻 人参（半两） 干姜（四铢）

上为末，炼蜜和丸如梧子大，空心，米汤下五十丸。

上一页：身热
下一页：头痛


头痛 《史载之方》

头痛

头痛之状，最为难辨，大风入骨而痛，大热入骨而痛，痰伏于胸中而痛，元气虚微而痛，心火之胜头痛，六脉之应，皆应于心，即用凉心药，风气之胜而头痛，六脉之应，皆属于肝，即用凉肝药气热而生涎，亦能令人头痛，即用前取涎药，肾水之胜，陵犯于心，经言心气上行，痛留眉顶间，甚则延及胸，头痛，脑户间痛，宜暖其肾，独寒湿之气初作，未至犯心，寒邪所客，多袭于阴，上贯风池热府，令人头目不利，脑后两大筋迸急，眉目昏眩，此为寒邪未入五藏，六脉皆初伤寒之属，浮散而数，宜用前发汗药。

上一页：身寒
下一页：腹痛


腹痛 《史载之方》

腹痛

人有病腹痛者，其状多端，经之所言亦多变，湿邪之胜，腹满而痛，食减体重，四肢不举，腹鸣肠泄，宜用此方，神和散。

草豆蔻 肉豆蔻 陈橘皮 白术（各半两）

莪术（各一分） 吴茱萸（三铢） 诃黎勒（三铢） 芍药（十铢）

上为细末，每服三钱，空心，水一盏，枣两个，同煎八分和滓服。

□

寒冷食物所伤，厥入胃，腹中撮痛，即与前寒湿胜痛之脉不同，若寒湿之气胜而腹痛，六脉皆微细而沉，时时小击，经诀所谓阳弦头痛，阴微腹痛是也，至于为冷寒之物所伤，则六脉又紧而微，紧应腹有形，此为物所伤者，脉必有形，而为湿气所伤者，脉止于微而已，宜用神和散，加大腹皮半两主之，觉冷物未化。即加青橘皮少许，每服入半夏少许主之，清厥入胃，两胁下痛，及小腹痛，此肺之清肃之气所成，六脉当急而微弦，肺脉独大而实，左尺微小急，盖清肃之气流入于中，寒聚而小腹有形，经言，连小腹而作寒，甚则为妇人症瘕，丈夫 疝之类，肺以毛为主，若浮则为热，沉大为冷，至于寒之所聚，则大者敛而为小急，又甚则紧，紧为痛，应腹有形，亦各从其类也，宜暖行肺气以散之。

陈橘皮 蓬莪术 紫菀 芎（各一分） 大腹皮

上为细末，服时，水一盏，生姜二片，同煎三钱匕，取八分，和滓服。

□

至于肺气之胜，已伤于肝，则又能体重烦冤胸痛，引背而痛。宜服前方，又服此暖行肝气方、人参散。

人参（半两） 当归 桑寄生 白蒺藜

炙） 藿香（四铢） 五味子（半两） 木香（四铢）

上为细末，每服三钱，服时，水一盏，枣二个，同煎八分服。

□

人有病，胃脘当心而痛，食已而痛，又甚，连腹中而急，六脉弦紧而长，宜用肝药，人有病，两胁下非时气痛不安，如生积聚，一腹中鼓动，摇闷不安，甚则生气块，上冲咽喉，头目俱迸，口舌胶粘，小便赤黄，冲心而痛，夜卧不安，此为肝涎与血相聚，致生此疾，其脉当洪大沉实，而有骨力，以肝脉之热，生风而痛，则脉弦而长，今反洪大沉实者，此为涎伏之也，宜用荆芥散。

荆芥穗 连翘 羌活 牡丹皮

荆子（各一分）

上每服三钱，食后，水一盏，生姜一片，半夏末少许，同煎，取三四沸，和滓服，大府不甚秘，减大黄，若大府秘甚，自作大黄末，每服酌量加减进服，其大黄一味，自修制，临时末。

□

素问举痛论云，寒气客于脉外，则脉寒，脉寒则缩蜷，缩蜷则脉绌，急则外行小络，故猝然而痛，得炅则痛止，其脉正与寒湿之气脉同，宜神和散。

举痛论云，寒气客于经脉之中，与炅气相薄，则脉满，脉充大而血气乱，故痛甚，不可按，其脉散满指下，充大而至数不多，却不甚有骨力，宜去其寒，而行其血气。

当归 大芎 蓬莪术 茯苓

香（四铢） 芍药（十铢）

上为细末，每服三钱，非时，水一盏，煎八分服。

□

举痛论云，寒气客于肠胃之间，膜原之下，血不得散，小络急引，故痛，按之则血气散痛，其脉亦差大，差缓而沉宜用前药，青橘皮者。

举痛论云，寒客于夹脊之脉，则按之不能及，故按之无及，夹脊乃膂脉之所行，其脉当尺泽沉而击，宜行其肾经，以去其寒。

乌药（一分） 芎 当归 京三棱

甘草（炙，三铢）

上为细末，空心，水一盏，煎三钱服。

□

举痛论云，寒气客于冲脉，冲脉起于关元，随腹直上，客寒所犯，则脉不通，脉因之则气不通，故喘动应手，其脉当实大有形，不匀轻滑而又紧，来疾去迟，如有物制之，宜通其脉，行其气。

桔梗（半两） 大腹皮 芍药 木香

每服入两豆许）

上为细末，每服三钱生姜三片，同煎八分服，以大腑通疏为度，宜服神和散之余，如此夕喘，宜调暖其肺。

□

举痛论云，寒气客于背俞之脉，则脉涩，脉涩则血虚，血虚则痛，背俞主于心，故相引而痛，按之则热至，热气至则痛遂止，脉涩，以血虚而不行其脉，六脉细数而肝心尤微，心脉如带芤重按即缺，往往身有汗，宜足其血，以保其心。

人参（一两） 当归（半两） 木香 延胡索

分） 沉香（三铢） 陈橘皮（十铢）

阙上语

□

举痛论云，寒气客于厥阴之脉者，络阴器，系于肝，寒气客于脉中，则血泣脉急，引胁与小腹痛矣，其脉皆轻带弦，肝脉连肾脉，弦长而紧，甚则通过尺泽而弦，宜用此方。

白蒺藜（半两，炒去尖） 蔓荆子（一分） 芍药 独活

黄（十铢，去节）

上为细末，每服三钱，空心，水一盏，枣两个，同煎八分服。

□

举痛论云，寒气客于小肠膜原之间，络血之中，血泣不得注于大经，血气稽留不得行，故猝然成积，其脉沉大而实，膀胱动而有声，宜通其小肠。

血茸 大芎 蓬莪术（各半两） 萆

上为细末，蜜丸如梧子大，空心，清汤下五七十丸。

□

举痛论云，寒气客于五脏，厥逆上泄，阴气竭，阳气未入。故猝然不知人事，气复反则生矣，其脉伏而大，极无骨力，三部皆芤，身有冷汗，宜灸气海，后用暖药，举痛论云，寒气客于肠胃，厥逆上出，故痛而呕，其脉细而滑，宜用神和散，加茯苓，人参各半两。

上一页：头痛
下一页：胀满


胀满 《史载之方》

胀满

人有病，腹胀满，善噫，两胁满，咽鬲不通，此肝胜也，其脉弦而长，宜凉其肝，人有病，腹大，小腹中痛，恶寒发热如疟，小腑赤，其脉洪大，此心热也，宜凉其心，人有病，小腹痛，睡，不得小便，头痛，目似脱，顶似拔腰似折，此土湿之胜，宜暖其脾，其脉当浊而动，人有病，右 满腑肿心痛，肺 ，腹大满膨胀而喘咳，此气为火所胜，其脉两手寸口洪大，肺上亦洪，骨力小如心脉此为心肺相持，宜解其金火之热，以平其心肺。

黄 （半两） 麦门冬（去心） 茯苓 紫菀

草（炙，四铢）

上为粗散，非时，水一盏，姜一片，枣一个，同煎三钱，去滓服。

□

人有病，身腑肿腹满，仰息，泄注赤白，咳血，此少阳之胜，与火胜同候，其脉亦然以前方主之。

上一页：腹痛
下一页：喘


喘 《史载之方》

喘

世人论凡喘者、皆以为肺，然有服肺药而不愈者，遂以肺不受药为难治，何以言之缪也，又或以肺热而喘，误投凉药，此又近似之言，止可以知肺喘，而未足以明五脏之喘，且以经言之，所言诸痿喘呕，皆属于上，未尝以喘属于肺，至于言五脏之多寡，六气之胜复，则喘之所生，可指其状而明，药之所投，亦可以随其证而效。

今人有病，胸中烦热，嗌干，右 满，咳喘唾血，肺 ，腹大膨膨而喘者，此火之刑金，肺伤而喘也，宜用此方。

麦门冬（去心，半两） 桔梗 麻黄（去节） 紫菀

草（炙）

上为粗散，每服三钱，水一盏，生姜三片，煎至七分，去滓，温服，人有病，左胁痛，寒清于中，咳而喘，此为肺之清气所成，宜用此药，六脉毛而微，肾脉伏而小，比之火之盛刑金，则异矣，盖火盛刑金而喘，则六脉纯得火脉，疾大而有力，若寸口偏大而关脉带芤，即须唾血。

□

人有病，腹大胫肿，喘咳，寝汗出，憎风，胸中满，食不消化，食减，体重，六脉沉重而浊，浑浑革至，如物制之，此为肾寒大过，宜暖其肾。

续断 牛膝 细辛 五味子

（各半两） 木香（三铢）

上炼蜜丸如梧子大，空心，盐米汤五七十丸，以神和散并进。

□

人有病，肝脏风壅，积涎所聚伏膈间，口干而胶，食即恶心，全恶肉味，心躁不安，夜卧不得开，咽喉隔塞，如物抵筑，多喘，诊其脉，六脉皆大而沉伏。重手取之，隐隐然骨间乃得再再寻，来疾去迟，宜用治涎药。

荆芥穗 天南星 防风 羌活 白僵蚕 连翘 独活 麻黄 干荷叶 干蝎 天麻（炮） 半夏

上等分，修治为细末，每服三钱，入半夏末一两豆许，水一盏，生姜三片，煎七分，和滓，饭后服。

□

有人得此涎候，却缘久病而虚，又误服热药，或元气本虚，六脉大而无骨力，却浮洪而数，重手按之，则浮指而虚，有表无里，却不宜用前方，此病难治，当用此方。

人参（半两） 天南星（炮） 防风 独活

夏

上除半夏一味自为末，余为细末，非时，水一盏，姜三片，煎至七分，又宜时时以补药助其元气，而徐以此坏涎药挠之。

□

人有病，久患咳嗽，虚萎气乏，胸中气微，不能报息，六脉虚微而数，此之一候，并带劳疾证，即为难治，若脉止虚微不浮而数寸尺调匀，即药到便安，若浮数而虚，亦劳也，若浮大疾数而虚，轻手取之，全无骨力，重手按之，全不应指，此不治之证，肺萎，当用此方人参（半两） 五味子 茯苓（各半两） 鳖甲（酥炙）

草枇杷叶（去毛，各一分） 黄 紫菀（各十铢） 半夏 阿胶（炙透，各四铢）

上为粗散，生姜三片，每服入半夏一两豆许，饭前服，或非时服之，又宜服补肾气药，以归其元气，每服三钱，水一盏，煎至七分。

上一页：胀满
下一页：脚痛


脚痛 《史载之方》

脚痛

香港脚之病，盖由有寒湿之胜，故经于太阴之胜，言足胫腑肿，于太阳之胜，言至引阴股筋肉拘苛，又言，岁土太过，甚则肌肉萎，足痿不收，行善螈，脚下痛，饮发中满，四肢举，此寒湿之气所成也，然天下之病，固有似是而非，本异而标同，用药过差，则利害相反，若香港脚之病，本于寒湿之胜，而至于肺热，而病生于足胃热而风生于足，与香港脚相似，热殊状，试别而明之，热而足痛者，以肺经之所行也，故经言，岁金太过，则股髀 足皆病焉，胃热而足病者，抑以宗筋不行，而传为痿厥也。

今有人病足痛，得水土寒湿之状，六脉沉伏而动，上浊下虚，尺泽微而涩，宜暖其下，用此方。

牛膝（半两） 黄 （半两） 独活 当归

麻（炮） 大芎 续断（各十铢） 细辛

上为末，薏苡粉煮作稀糊，丸如梧子大，空心服五七十丸，温酒或盐汤下。

□

肺乘热而足病，则左手一手脉全微而细左尺又小，搏击而沉，右手脉偏，有骨力，洪大，而肺脉尤甚，再寻。虚弦而长，用修崔氏紫苏方服之，盖世人多以崔氏方治香港脚而得效，不知此方只可治肺热脚痛耳。

紫苏子 芍药 官桂 茵芋 茯苓 大腹皮 桔梗 甘草（炙，各一分）

麻黄（去节，一两） 黄 （半两）

上为粗散，生姜一片，煎三钱，以为饮服。

□

胃热而宗筋不润，则脚弱无力，两足酸软，或带微肿，诊其脉，胃脉一指弦而长，又微带疾，六脉差大，宜用此方。

大腹皮（半两） 茵芋（八铢） 杏仁（去尖） 茯苓

薏苡仁（各一分） 青橘皮（四铢） 芎（十铢）

上为粗散，非时，姜煎，仍以前暖肾药，壮元气药，相兼而进，若服此药，大府微利，即住此，却进补药两三日，待定帖，仍进此药。

上一页：喘
下一页：脉要精微解


脉要精微解 《史载之方》

脉要精微解

经曰，春日浮，如鱼之游在波，夏日在肤，泛泛乎万物有余，秋日下肤，蛰虫将去，冬日在骨，蛰虫周密，君子居室，故曰∶知内者按而纪之，知外者终而始之。此六者，持脉之大法，以经意考之，以四时之脉，分表里之浅深而决之，以内外之辨，且以春日浮如鱼之游在波，则阳气之萌，脉虽见而未出于肤，夏日在肤泛泛乎万物有余，则脉已在肤矣，秋日下肤，蛰虫将去，则秋阴气之至，脉虽下肤，而未至于沉，冬日在骨，蛰虫周密，则脉已沉矣，以是知内者按而纪之，以明脉之在里也，如秋日之下肤，冬日之在骨是也，知外者终而始之，以明脉之在表也，如春日之浮，夏日之泛是也，然知内者必曰按而纪之者，盖脉之在内，非深按之，无以得其实，知外必曰终而始之，则初按而病已见矣，故因其病，以推原其本，启玄子乃以知内为知脉，知外为知色，殊非黄帝所谓持脉之大法也，细举而明之，心脉搏坚而长，当病舌卷不能言，凡脉之搏，以有所犯，而鬼胜则搏，心脉之搏，以肾邪犯之也，病舌卷而不能言，舌虽应心，而舌本盖少阴经之所散也，治之之法，不独凉其心，且暖行其肾，其大而散，当消环自己，若心脉之芤，虽芤而软，纵失血，亦当温，加之以胃药。

紫苏子 黄 芍药 官桂

十铢） 杏仁（四铢，去皮尖）

上为粗末，姜煎，不计时候，用水一盏，煎七分。

□

寸口脉沉而弱，曰寒热及疝瘕及少腹痛，又曰，脉急者疝瘕少腹痛，病同而脉异，启玄子遂以为经传之误，亦不知变矣，寒疝之为病，有寒清连于小腹而为疝，故止言寸口脉沉而弱，不分左右之脉皆沉故也，右沉则肺冷，而寒清之气流入于中，左沉则心气不足，血为寒邪所犯而少腹痛，至脉急曰疝少腹痛，则言六脉之皆急也，盖经尝言，诊得心脉而急为疝，正谓此矣，寸脉弱而疝者，宜温其中，脉急而疝者，宜缓其中。

寸脉沉而疝者，宜用此方。

当归 牛膝（各半两） 乌药 木香

一分） 芍药 大芎（各十铢）

上为细末，蜜丸如梧子大，空心，清汤六七十丸。

□

脉急而疝，宜用此方。

蔓荆子 麻黄 芎 蓬莪术

活（十铢）

上为细末，每服三钱，生姜三片，水一盏，煎至七分，不计时候服。

上一页：脚痛
下一页：明熹脉


明熹脉 《史载之方》

明熹脉

春戌、夏丑、秋辰、冬未，四时之喜神，取五行之养气为用，皆历三辰而数，如春以戌为喜神，即正月在戌，二月在亥，三月在子，四时放此而推，若于脉中得之，犯他脉，喜有喜庆之事，四时脉皆于胃中见，以五行皆资土以致用，而周身之脉，亦因胃脉，然后见于气口，如春脉以弦为主，须六部脉皆循循，不急不绝，不紧不数，而胃脉微弦而缓，弦为春，缓为本，六脉无犯，主一月内喜应，若正月于戌日见，二月于亥日见，三月于子日见，则旬内应如胃脉带弦而毛，则主灾，夏脉洪为主，六脉皆隐隐而大，不散不浮，不滑不数，胃脉微洪而缓，洪为夏，缓为本脉，六脉无犯，一月内喜应，旬内得脉，皆不出旬，秋脉主毛，胃脉上轻，带毛而缓，又须有根蒂，此一脉难辨，如四时之脉，盖若毛而轻，如风如气，则反为灾，不为喜脉，惟不浮不轻，缓缓而徐，浮手按之，乍如秋脉，重手取之，则去来如一，压之不散举之不轻然后为喜脉，日辰之应，与春夏同法，冬脉最为易辨，但胃脉沉而不击，即是。

上一页：脉要精微解
下一页：伤寒论


伤寒论 《史载之方》

伤寒论

病有悬性命于毫发之端，决死生于顷刻之下，死生之间，系医者之工拙，医者之工，则病之痊愈速如转圜。医者之拙，则所投之药过于白刃，此伤寒之病，非独伤人之急，医者之难事也，古人有言，一日二日，在于皮肤，四日五日，传之脏腑，故皮肤之间可汗。传脏腑之间可下，世之学人，未尝不宗之以为定论，然不知人之有虚实，则病之有轻重，病之有轻重，则传之有迟速，忽有经两日三日，而尚在皮肤，忽有初经两日三日，而传脏腑，善为医者，当审察其脉，审其病之所在而已，尝以治伤寒之病有四失，一失之愚，盖伤寒之病，其始在于皮肤，其次传之脏腑，当皮肤之间可汗，于脏腑之间可下，苟不辨阴阳，不分内外，当汗而下，当下而汗，误投药饵，以倾人性命。此一失之愚也。二、失之不精，盖伤寒之病，传之脏腑，则证候多端，千变万化，莫能尽究，其毒瓦斯之在肝者，不可疏脾，在心者，不可疏肺，五脏之治，余皆同此，医者治之，决以为病之所传，在于何脏，方之所投，当以何药，病之所减，当以何时，药之一投，遂可平复，苟不知病之源流，不识病之传受，误投药饵，以希苟合，不幸而少有差误，人之倾危，可立而待，此二失不精也。三、失之怯，盖伤寒热毒，传在五脏，攻损正气，其毒瓦斯之盛，如烟如雾，熏炙三焦，致令病危困，不思饮食，医者反以为胃气之虚，不肯通疏，遂见倾损性命，但今患伤寒热毒之人，饮食不进，大府不通，小便黄赤，病者危困，即先定其病之所传，在于何脏，急以疏转之药，取其毒瓦斯，其病势轻减，则饮食增加，而平复如故矣，此三失之怯也。四、失之暴，盖治伤寒之法，既失之愚，又失之怯，则不精不详者，不可容易言也，愚因言治伤寒之怯，切虑后之学人心术未明，见识未到，但务以不怯为志，妄投转药以伤人性命，此余所以言四失之暴也。后之学人，苟能明此四失，亦足以识治伤寒之大略，至于阳毒所次，阴毒所注，其传在五脏，则脏证各殊，贯于六腑，则腑证各异，其伤人之急者，惟二感尤为极重。余今辄以病证脉候陈其一二，庶几世人缘此之传也。

一日，巨阳受之，巨阳之脉，起于目内 ，上额交颠，上入络脑，下项，循膊内，夹背，抵腰中，在手为小肠，在足为膀胱，故头项腰背强，其脉当疾数而浮以散，如新沐浴，如风，而左尺脉微紧而数。

二日，阳明受之，阳明主肉，其脉夹鼻络于目，故身热目疼而鼻干，不得卧，其脉又经于腹背，上头项，在手为大肠，在足为胃，诊其脉，当疾数而浮，渐渐按之，如通于里，以阳明为宗筋，而胃脉受之，又渐入于里，六脉虽浮数，而胃脉一指微洪而数。

三日，少阳受之，问其脉，循胁，络于耳，故胸胁痛而耳聋，又起于目锐 ，上抵头角，下耳后，其脉当疾数而利，得六七至以上，而肝脉又差数，此三阳受病，皆属于表，故其脉疾数而浮，以其未入于脏腑，故言汗而已。

四日，太阴受之，太阴脉布胃中，络于嗌，入胃，上隔，夹咽，连舌本而散于舌下，其脉当疾数而洪大，有骨力，胃脉差大。

五日，少阴受之，其脉直行者，从肾上肝鬲，入肺中，循喉咙，夹舌本，故口燥舌干而渴，其脉最为洪大，六七至以上，心脉隐隐应指，来去如一。

六日，厥阴受之，厥阴之脉，自足上循阴器，抵少腹，又上贯鬲，故烦满而囊缩，其脉疾数如长，三阴三阳，五脏六腑，荣卫不行，五脏不通，则死，大抵三日以前为三阳受病，其脉在表，宜汗，三日以后三阴受病，其脉在里，宜泄，若初经三日，其脉疾数大，表里如一，即不可汗，亦不可下，只以解利药通其中而已。

一二日，脉气疾数，以温辛发散药汗之而愈，药中亦须有通表解药，不可纯用热药，既汗之后，脉当安和绵软，不疾不数，如老年衰削人脉，轻手按之，绵绵不绝，重手按之，隐隐不乏，即自然安宁，若既汗之后，疾数不解，即难治，加之以结，则困重，或至于死，盖结脉疾数而悬绝，累累如珠，而又不流利，与滑不同，但逐部位通流于指，如滴水起头是也，然初得病，一日二日内，有增寒壮热，脉轻而浮，乃谓之伤寒，若才得病，并无增寒，头疼欲碎，身热如火，头目赫赤，眼睛迸火，大府秘，小府赤，六脉洪大，有骨力，此名热病，虽初得亦不汗，盖治伤寒之法，惟初一二日，与热病使药不同。

三四日以后，与热病同医，一日二日，脉气微小，不疾不数，不浮不散，唯沉软而细，则汗之之药，宜极以温辛，如脾胃濡沉，则是感冷之一候，多变成阴证，阳毒伤寒，面赤头痛，身热如火，心神烦躁，头目昏眩，项背强直，脉候当洪大而有骨力。

伤寒烦躁，饮水不休，若脉实而洪，不是疾数，是为涎毒，若洪大而不实，是为心脾受毒。

伤寒后，寒热已退，腹中余一块，疼痛不可忍，忽走在腿面上疼，此为遗气在肝，脉气洪而长，肝脉循循而过左足，宜清其血。

四五日，热毒上冲，心胸噎塞满闷，浑身壮热，头痛不止，大府不通，胸中痰实，脉气当寸关脉实，而尺泽轻如绝，心脉炎炎而上。

热毒在肝，善怒，筋脉碎痛，神昏，不欲见人，两胁胀满，手足躁，不安卧，右手关脉，当偏大紧急而长，热毒在心，头疼烦躁，面赤舌强，口语不快，忽心痛，善呕，狂言妄语，忽思狂走入水，精神不守，左手脉，一指偏大，若舌强硬急，以妙手针刺其舌两傍，出恶血，不可刺其舌心，热毒在脾，浑身肌肉碎疼，闻食即恶，思吐，通身发热，两唇干焦，边脉动，或环唇青黑色，甚则腰痛腹满，两颊痛，右手关上脾脉，一指偏大，如众脉。

热毒在肺，上冲咽喉，心胸壅实隔塞不通，浑身大热，面色或赤，而又带白，喘咳不得大息，右手寸口，一指偏大，而加之以浮。

热毒在肾，腰背疼痛，脊膂强急，头不痛，若渴数饮，甚则项痛而强， 寒以酸足下，不欲言，其脉当左手尺泽微而轻浮，又轻紧。

伤寒，热毒攻于肝心两脏，毒瓦斯烦盛，上冲于肺，血随气逆，鼻中衄血，口中吐血，甚则耳中眼中皆有血，诊其脉，当洪大而炎上，如流水之长，如乍开乍合，乍敛乍散，此为失血之候。热毒内伤肝心两脏，肝心失守，不能主血，毒瓦斯烦盛，上蒸于肺，血随气行流入于肌肤，发为赤斑，通身大热，头重疼痛，睡时如己身傍畔更有一身精神昏乱不守，其脉虽大而郁结不解，重手取，隐隐而有骨力，如重夹绫绢裹之，为发斑之候，伤寒。热病发嗽，坐卧喘急不安，其脉右手寸关脉当洪大，而加之浮数，伤寒，热毒炽盛，熏炙三焦，攻击皮肤，通身发如橘色，其脉如发斑候而差沉，与黄胆同法。

热病结胸，心前闭塞，胸中有一块不通，坚硬不散，通身发热，头疼不安，面色黯赤，喉中涎溢，大府秘热，昏闷不省人事，病则伏暑相似，其肺当洪大而有骨力，而肺脉实而不浮，伏暑即结而沉。

伤寒热病，五六日，愈加困重，因吃疏药，下粪如紫黑色，病势不减，神思昏昏，小腹膨胀，狂言妄语，不省人事，甚则腹中有块，坚硬不散，其脉结伏，此毒瓦斯攻血，腹内有淤积恶物，十尝九死。

阴毒伤寒，浑身手足厥冷，面青，唇皮无色，四肢无力，心中寒栗，重则闭目，不知人事，脉气当细微而沉，重手取之，又软而无骨力，若肾脉细微而搏沉者，为重。

上一页：明熹脉
下一页：诊失血


诊失血 《史载之方》

诊失血

脉诀谓芤为失血，芤脉状如按环子，内面两头有，中间曲而缺，非谓绝也，若心脉肝脉带芤，而肺脉浮以数，又肺脉微弦而紧，则骨蒸咯血。

心脉芤而肺脉软沉，尺脉沉伏，微微带紧，肠风下血。

心肺芤而尺脉紧，膀胱滑，小肠溺血。

肝脉芤而肺脉大浮而促，两手尺泽皆微，喘而咯血。

肝心肺脉俱盛洪大，而不甚有骨力，乍开乍合，如流水之状，此金火相传，当吐血，心脉微而紧，促而朝上鱼际，急按即来迟去速，此为肠风，下血少，多心战，惮事，无心力，肝脉长而动，下贯尺泽，心脉大而实，三焦血有余，亦当下血。

肝脉细微而涩，尺泽微，胃脉濡，大府失血。

心脉与肝脉不尽连接，如滴水起头，鼻衄出血，肺脉浮大而散，心脉大，鼻暴衄。

诀云∶紧为虫，为痔，须肝脉亦紧并细，方为痔不尔，即虫也。

六脉浮大，无骨力，来疾去迟，轻手带洪，重手取之如濡，此久害疮疖，血少，六脉浮大，有骨力，肝脉弦而长，肺脉大而实沉，与胃相际，胃脉轻弦而濡，此三焦血泛，胃虚下血。

六脉如常，心脉动，肾脉搏而沉，又细而数，血泄，或溺血，便血。

妇人胎孕，在手关寸脉滑数，而肺脉脉虚而毛，尺泽陷而与关脉不际者。孕也，若肝脉长而溢寸，胎漏失血，胎下血有二，有肝气虚微，肾脉绵软，胎脉陷下，胎动而失血者，当补之，若肝脉有余而失血，是胎溢，当凉也。

妇人肝脉洪大而反结涩，诀云∶涩脉生，妇人败血，若脉洪大而又伏，则积块而血不行，久则阴门肿，以厥阴脉络门而过。

上一页：伤寒论
下一页：诊失精


诊失精 《史载之方》

诊失精

肾脉虚，绵软而沉，又微以濡，凡尺脉得八里，脉又搏击，皆失精，心脉动，多梦交，六脉濡缓而轻浮，又涩，多溺精。

六脉濡，肾脉沉而细，膀胱脉动而缓以大，心脉动而浮，主小便白浊，肝心脉弦而肾脉紧而细，重手按之，却来迟去疾小府当赤而浊，肾脉细沉而微紧肺脉重而洪大，小便即少腹先痛此寒伏于胞络中。

赤脉弦而结，阳中有伏阴，胞满，小便不出，小腹迸胀。

六脉如常人，独脾脉一指疾大而数，唯肾脉差微，主头疼。口干，溺精，此为土邪入肾，当清其脾。

妇人尺泽带弱，迟八里之脉，膀胱脉动，多下白带，若肾脉搏而沉，阴中湿痒生疮，丈夫阴湿，此皆精气之失。

六脉皆涩，又迟缓，丈夫失精，妇人败血。

心脉肺脉疾而动，肾脉膀胱动而濡，丈夫溺多口干，若妇人产，乳多口干，即多补其肾，不可以口干为热。

上一页：诊失血
下一页：诊疝


诊疝 《史载之方》

诊疝

疝之病，尺脉紧而动，按之即虚。

肺脉轻弦而虚，胃脉沉濡而软，尺脉绵软，寒厥入胃肺，主少腹，少腹当如有形，肾虚即成 疝疾。

肝脉弦而疾，肾脉绵软而虚，亦为以厥阴只阴器络阴而过，乃为 疝。

六脉急沉，为疝为瘕，为少腹痛，盖疝瘕皆寒搏于中，而急则为痛，肾脉大急沉，为肾之疝，当暖其肾，肝脉大急沉，为肝之疝，当暖其肝，心脉搏而沉，又急而沉，肺脉同诊，皆为疝，若小急而不鼓，皆为瘕。

上一页：诊失精
下一页：诊汗脉


诊汗脉 《史载之方》

诊汗脉

脉诀曰∶阴微盗汗，劳兼有此，特其一端耳，大抵汗为血之余，若阴微，则血不足，则当主少汗，此言微盗汗，当绵软而涩，右手膀胱急而沉，心脉搏而动方主盗汗，小府涩，忽失精。

六脉皆滑，主汗，以其阴气有余，故多汗。

心脉大滑而肾脉搏沉，以汗为心之液，今心脉大滑，则水犯之而动，故汗。

心脉独大而洪六脉疾而动，主睡中忽然出汗，以心气独主故耳。

六脉濡湿而重浊，脾脉大而湿，主汗出憎风。

上一页：诊疝
下一页：论膈噎


论膈噎 《史载之方》

论膈噎

六脉微而涩，肾脉绵软而沉，来迟去疾，如代脉相似，心脉沉，主元阳正气虚弱，阳事不起，小便余沥，轻冒风雨，忽吃些子冷物，即胸中噎塞，如有一块物在喉中，饮食无味。

隔塞不快，饮食难下，两胁胀满，忽时气痛冲心不可忍，面色青黄，肝心脉涩而沉，重手取之，缓而无力，如新沐举重，来迟去疾，胸中噎塞，饮食减少，行步无力，大府虚冷，非时间心前如有一条冷线，上彻咽喉，此为冷噎，六脉涩而浮汗，肝心脉浮大而无力，胃脉大而散，重手取之，虽无骨力，隐隐而来，唯两手尺泽差短，其胸前隔塞，饮食减少，大府秘热，忽时不调，吃咸即心躁，吃暖即喉干，痰实，头目昏晕，两足无力，载身不起，舌上生疮，唇皮焦裂，或非时口中涎流，冲肺散为干嗽，忽时急饥，见食即吐，食不住腹，此热膈。

六脉微有骨力而来迟却差小而微急，主寒热气膈，其状，大府热，忽时却下黄粪汁，胸中鬲塞不快，滞气积聚。

六脉浮大轻，有骨力，来迟去速，肺脉偏大而浮，加之泛，如促聚于寸口，主热噎，胸前噎塞不通，饮食不下，所吃汤水只到喉，仍便吐出，所咽下津液，只到喉中，亦便吐出，口胶，非时睡，涎溢，大府秘热，当用通药，利其大府热咽，如上所说，用引大府药，既通其大府，即脉气洪大如实，但去疾，与寻常洪大之脉不同，即轻以解肺顺气益胃化涎药饵之六脉皆得噎脉，肝脉偏大而涩，肺脉横格，主因怒而得，大便不通。

六脉皆噎脉，肝心微小而弦，微有骨力而来迟，因悲忧而得，所吃物，闻巡历胸间，隐隐而下，盖风不化，血不盛，当益其肝心，顺其气。

六脉濡伏，重手取之，如动而无骨力，主冷噎，饮食不进，身上厥冷，胸中如有冷物填塞。

六脉濡伏，胃脉偏重，浊而重，主胃寒，履湿而得噎，四肢厥冷，胸前噎塞，饮食不下

上一页：诊汗脉
下一页：诊室女妇人诸脉


诊室女妇人诸脉 《史载之方》

诊室女妇人诸脉

诸妇人之脉，阴阳与男子相反，当要尺泽隐隐，来去如一，和缓，不涩不弦，寸口平，方能孕育，若尺泽弦急，肝脉动，心脉疾，六脉涩而不与匀，无子。

血盛气衰，为孕，谓心脉洪大流利，替替而滑，肺脉毛而微，却不浮，为孕，仍须尺泽与肝脉微间，而肝脉微横，即是孕。

肝脉涩而不绝，尺脉微陷，心脉滑，是孕。

肝脉涩，心脉滑，肺脉衰一如孕脉然，尺脉急而长，为败血，为积血，非孕。

肺脉急而弦长，右脉浮而短，小腹坚硬如孕。

肺脉急而沉，肾脉濡沉，小腹有形如孕。

肝脉急而沉，肾脉小急紧，阴痒，阴中痛肿。

室女六脉皆弦而长，又洪，尺脉微紧，经候通行，两足痛肿，行不得，肌肉消瘦，大府干涩，头痛眼昏，室女十六七，肝脉弦而长，胃脉轻弦，表里如一，骨槽蒸热，风行周身，上焦壅，肌肉消瘦，忽通身黄黑，面色带黑，小便黄赤，五心烦躁，渐欲成劳。

妇人肺脉盛，肝脉软而虚，忽微而动，心脉芤，肺气有余，相刑克，肝木受金伤，不能主血，月候多少，迟速不定，多不节，以致无子，偶然怀之，又无故坠下，当减其肺，益其肝。

关尺微细而沉，肾气亏乏，不能生肝，经候多少迟速不定，不能生子。

肝心脉弦紧而疾，肺脉浮而大，尺泽郁郁不散，月经不通，大府秘热，两足痛，不得行，肌肉消瘦，渐次如马篮节。

六脉弦紧而长，心脉洪大而实，尺脉结，月经不通，长淤怒不得安处，忽忽似颠狂，夜不得睡，小便赤，大府如常，忽下鸭溏。

肝脉虚弦而长，按之无骨力，心脉动而疾，肝邪传心，日夜烦躁，忽如颠狂，不得眠睡，六脉大而沉，肝脉横，肺脉浮，主妇人血热，经候行少，背上非时有一片发热，口无津液，忽两三月一次，忽半年不行，或止些小黑血。

六脉大而沉，重手取之，隐隐乃得，轻手如无，重取却有骨力，非如寻常沉伏之脉，此因胎藏本热，忽因产后未经百日，恣吃凉物，寒热相伏，经及二三（年月）候不通，全如怀孕恶血所聚，如有身，露下有块，但坚硬不动往往却气气痛，只以辛温药散，自然行下，不必疏通。

妇人脉如孕，尺脉亦绝，与孕无殊，但六脉动而不匀，胃脉轻带伏，此因经候行次，或产后起早，并误吃生冷，伤损，气血俱病，因生积聚久无所疗，变成恶物，其状腹中成块，如蛇鼠，如鹿如虎之类，以手按之，冲手跳起，但此病到年深，其恶物带命吃人血尽，忽绝无经候通行，或经候行时只如淡水。如此，即倾危人也，六脉疾大虚急，疾大为风，浮血溢，急为尺泽有寒，忽因经候行时，忽因产后吃生冷不相当之物，忽产后早起伤风，血气俱病，临经行时，忽先气疼，忽小腹急疼。

心脉芤，肝脉虚，尺泽微细，血海虚损，经候过多，忽成片流下，不可禁止，六脉皆沉，肝脉弱而虚，尺泽细细如缕，又带涩而迟，肝肾多感寒，伏在子宫，血海虚损，经候过多，小便白浊如米泔，少阴肾脉贯脊而行背上，忽有片寒冷，口中即吐清水。

六脉疾大而浮，肾脉急而浮，心脉差洪，血风头痛，口干吐痰。

六脉弦大，肝心脉涩而短，尺脉急沉而搏，缘使性多瘀怒，伤损肝心正气，因而积涎，怒而气逆，涎随气上，其状，闻得心前昏闷，溃乱不快。遂有一块之物，上触到咽喉，即手足俱冷，口噤不开，不省人事。

六脉弦大而疾，尺脉亦弦而动，泛泛不绝，经候过多七八月不止，皆下鲜血，此非虚不可补，止可凉风血，缘风盛血散，然久而不止，即肝气脱血。

妊娠之脉，若肺虽微，然浮而聚于寸口，当上气喘促。

妊娠，六脉虽要滑而流利，然肝脉滑而洪大，胃脉亦有骨力，则上喘而口胶，见食多。

在上，冷则坠下。

妊娠之脉，尺脉急沉，而搏，胃脉濡而重，六脉又软，胎气坠下，阴门肿。

妊娠，六脉疾而动，肝脉如长而散，主胎漏失血，不可补之，此血溢也，当安其胎，凉其血。

妊娠，尺泽沉伏，肺脉实沉而动，腰痛不可举，两手沉重，行步无力，睡肠痛。

妊娠，心脉洪大而浮，肺脉浮而散，胃脉浮而大，通身瘙痒，渐次面目浑身俱肿，心躁不安。

妊娠，六脉皆结而伏，胃脉沉而动，主忽然如中风，心前昏闷，即如有一块物填塞，此缘脏腑本热而忽感寒，忽吃生冷，寒热相伏而不散，以辛温散之。

妊娠，六脉洪大，过关溢寸，主上鬲有热，唇口干焦，口舌生疮，非时头痛不安，小便黄赤。

妊娠，血有余，六脉大而疾，又紧而流利，表里俱有骨力，主浑身碎痛，并腹内疼不可忍者，宜凉其血。

妇人妊娠，有发热如疟，虽夏常畏风，此肝盛血热，风行于表，热极即生寒，若肝盛胃虚，即更右一壁寒，以妊则血盛而气衰故也，诊其脉，当左长而紧，微带浮，右关沉而濡，如按泥浆。

妇人之脉，六脉俱沉细而急，左手尺泽微而紧，指指如缕而转，连及肝脉，按之即结而散，此胞精不足，当久患败血，赤白带，若动而数，加之以短，即不久倾危。

妇人之脉，皆沉而洪大，重手取之，其深至骨，隐隐然应指，有骨力，来疾去迟，至数与常人无异，但胃脉亦洪大，上隔有伏涎，此为血涩生积，当经候不快忽不行，腰痹，口干而渴，背迸，眼睛迸，两臂重，手缺盆迸，大府秘，心憎，夜不得眠。

上一页：论膈噎
下一页：诊黄疸


诊黄疸 《史载之方》

诊黄疸

黄胆有二，有肝热刑脾而疸，有湿极而疸，若肝脉洪大，胃脉濡弱而浊，肝脉加之浮，肾脉搏而击，即发黄胆，若胃脉重浊而弦长，按之无骨力，肾脉搏而沉，心脉有动象，即湿极而发疸，然疸之病，多先目黄，以众脉皆会于目系，所以肝热亦目黄而疸，胃热亦目黄而疸，肝热即口干引饮，小府赤而涩，胃湿亦目黄，而口不干，小府赤而不涩，又有下部冒寒履湿，湿气冲心，发为目黄，不必是疸，素问言太阳之胜，有面赤目黄者是也，只可缓行其小府，湿热相郁而疸，即□脉洪而大，不弦，却带软而长，宜利其小府。

上一页：诊室女妇人诸脉
下一页：半产正产论


半产正产论 《史载之方》

半产正产论

夫半产、正产，妇人之常事也，然其间多有产后染成大病。忽绝无月水行，忽宫藏亏损不禁，忽积成症瘕，而岁久月深，倾损性命，此无他，轻之以为半产，而不甚将养之所致也，不知半产之候，其将养当过如正产十倍，正产止血藏空虚，半产即肌骨腐烂，常切譬之，正产有如果中之栗，夫栗之为物，俟其自熟，阴阳气足，则其壳自开，而栗子自堕，方是之时，子之与壳，两无所损，如妇人怀孕，十月已满，阴阳气足，则其子宫自开，而儿子生下，若月未满足，因误服药饵，忽寒邪热毒所伤，忽扶轻举重，忽倒地打伤，其胎藏伤损，胞系腐烂，然后其胎坠下，即有如世人采折新栗，碎其皮壳，就壳中断其根蒂，然后取得栗子，此其半产之喻也，以其胎藏伤损，胞系断去，而后胎坠下，则其半产之人，将养调治，得不过如正产十倍者哉，正产之后，补其虚，生其好血，化其恶血，保其藏气，去其风邪，人人无有不安也，半产之后，补其虚，生其肌肉，益血，穷其所因，解其病，去其风邪，养其藏气，加之将养过如正产十倍，损伤之胎，无不平复也，吁！世之人多轻之，至于倾危，不可胜数，得不惜哉。

正产、半产出血过多，不可禁止，忽气闷不识人，其脉洪大而浮以泛，如新沐，如破肚之脉，若微细而涩绝，其候凶。

胎死腹中，其脉洪大而沉，尺泽当溢透下部，不涩不绝，即无畏，谓胎不下，当气满实，所以洪大而沉，又溢寸过，若涩而短，即死。

妇人欲产。浆破血下，浑身疼，诊其脉，当洪大而有骨力，尺泽透而长，方是正产，谓孕则尺脉不来，欲产而浆下，则尺泽透，若浑身疼甚，而浆未破，血不肯下，即难产，凡浑身痛甚，须是腰痛，连谷道疼迸痛，方是正候，以少阴犯胞络脉，连腰过脊及肛门，若只是腹痛，不可用作正产候。

产后，脉结而涩，尺脉短而动，肺脉浮而急，即是衣未下，产后血风，虚热搏之，洪大而数，数与疾不同，数则兼动与短，主血晕，面色深赤，身体如醉，见屋宇如悬倒，忽头痛重不安。

产后血风，虚热搏之，洪大而疾，心脉实而有骨力，肺脉洪而浮，主血逆头痛，面赤如醉，身体如在虚空，大腑秘涩，语声微细。

产后，六脉得洪大，如血晕脉，胃脉实而弦，肺脉浮而洪，主大腑秘热，头痛面赤，恶心呕逆，产后，如骨蒸脉，六脉弦而微紧，有骨力，主血行少，未经数日，身下干净，腹中余血，恶血未下，非时气痛，攻心刺肋。

□

产后，六脉轻浮，微有骨力而来迟，肝脉细而虚弦，多因小遗登后早，忽乱吃食物早，宫藏伤风，饮食减可，近以十日，远经半月，粥食不进，才吃一口汤水，即闻汤水巡历胸中，方下入胃，既入胃，仍下出，面色并肉色黄，形体困重，此候留风邪在中，血热而感寒，成寒热隔气，风不用事，食不化，此病须是吃得酒一两盏，方可调理，每日宜服酒一两盏，如治风咽调理，故予特制此方。

细辛 官桂 芎 当归（各半两）

分）

上为细末，每服三钱，空心，煎防风汤调下，吃了，浑身手足暖，忽头疼，即连吃酒一两盏，候通身发热，忽行下恶物，即便安乐也，若人得此病，须是依上件题目，方可服此方产后，六脉皆沉伏而迟，主浑身厥冷，非时噤不识人。

产后，六脉动而疾，胃脉滑而溢于尺泽，肾脉软而虚弦，此缘产迟，忽衣迟，既产后，早起伤风，吐泄不定之脉，宜温其胃。

产后，六脉沉细而伏，此寒气在下，腰痛，起动不得。

产后，六脉沉细，肾脉伏而沉，肺脉虚而大，产后乳汁多，故流出，其乳汁冷而口干，此肾冷肺虚寒，不可以口干为上热，误服凉药，此肾少阴之脉，从肺出，络心注胸中，其直行者，从肾上贯肝鬲，入肺中，循喉咙，夹舌本，故如此。

产后，六脉洪大而结，肝脉涩，肺脉浮，忽然乳疼，坚硬成块，将欲成痈肿。

产后，未经百日，腹疼气疼，转泻不止，六脉沉细而虚，此余寒在中。

产后，心脉一指偏小而动，又芤陷，若肺脉重而洪大，却无骨力，则主乳多，肺脉如常，惟心脉如此，加之肾脉微细，则小便虚惫。

产后，恶血行，少腹中块刺痛，须六脉大而紧，肺脉紧而虚弦为寒肺，主少腹中有块，产后血热，肝脏风搏生涎，发为疼痛，即急心痛，六脉当得二阳一阴，二阳实大，一阴者，沉也。

产后，尺泽虚软而代，至数不及，白涕不止，血崩下带。

产后，尺泽虚软而代，至数不及，加之胃脉濡湿而散，即水土俱寒，多下白涕，产后六脉浮而虚，肾脉微而小，至数迟，来处无力，绵绵若代，中风，肌肉麻痹，肢节牵抽，非时增寒，大府虚冷。

产后，六脉浮而数，来疾而去迟，中风，四肢躁，身体疼，精神昏闷，大府秘涩，产后乱吃物早，伤损脾气，非时腹胁胀满，饮食不快，诊其脉，胃脉迟而肝脉弱。

产后，乱吃物早，伤损血气，身体虚弱，饮食减少，眼如猫儿眼，诊其脉，肺脉横格而肝脉芤伤微弱，肾脉泛泛欲动而无力，此血气俱病，当调其血，益其气，暖其胃，使进食。

因坐草多时，地之寒气所冲，腹中成块，忽冲心背，脐腹疼痛，呕逆恶心，不思饮食。

产后，血气微弱，六脉沉细，重手取之，细细乃得脉气，别无阳脉，唯肺脉差浮而弱，主头冷重，项颈蕤，非时间头面上肌肉麻痹，大肠虚冷，频出后又多虚往，或时泄泻，两足沉重，少精神，行步无力，面黄瘦，或未经百日，经候通行，或误吃凉药，有此疾候，忽自怀孕时间，通身寒冷，至产后，却有此疾，但极以补肾补肝药，补益其血气，而祛风邪药助之。

产后，心虚中风，心中战栗，惊动不安，如人将捕，大府伤冷，六脉微而肝心脉偏细沉，又产后只缘肾气之虚寒，风邪所中，肾脉细而搏以沉，肾既受病传其所胜，心感肾邪非时惊悸，如人将捕，初以益心气去风邪药治之，次当补其肾，又次当益其肝，足其血，缘心受肾邪，而又肝气微弱，不能生其心气，故以三方药治之。

产后肝肾虚冷受邪，六脉虚微，肾脉搏沉，心脉轻带滑，主产后肝虚中风，产后血晕之疾有二，风搏血热而晕，即六脉洪大，有骨力，又有一般大府虚冷，却因使性激怒，伤损肝心，其气上逆，因而血晕，其状，头觉重痛，昏昏如醉，语声低小，但多思睡，诊其候，六脉轻，有骨力，不至洪大，肺脉轻浮而不毛，心脉促而朝上，此最为用药之难，故作此一方麻黄（去根，一分） 延胡索 芎 防风（各一分） 官桂（去皮，半两） 甘草（炙）

细辛（各二铢） 羌活

上为细末，每服一钱半，水一盏，煎取九分，非时，去滓服，不要多服，病止即住药，若气体虚微吃煎药未效，却加壮热头痛，面赤如醉，宜服此方。

牡丹皮 荆芥穗 羌活 麻黄（去根） 防风（各一分） 甘草（二铢，炙）

上为细末，每服二钱，水八分一盏，煎一两沸，急泻出，食后，徐徐去滓，热服（病已即止。）

产后，余恶血未下，因感风邪，与热血相搏，壮热头痛，面赤如醉人，眼涩KT 急，昏闷不醒，身如在虚空，见食即吐，食不住腹，脉气结而不匀，逐位间绝，然各有骨力而微，此

麻黄（去根，三钱） 麦门冬 黄芩 羌活 大黄 荆芥穗 山栀子 芍药 射干（各半两） 官桂 当归（各一分） 甘草（炙，三铢）

上为细末，不要KT ，只生捣，每服二钱，浓煎，薄荷汤调下，若脉气极有骨力，应指夏末一字，和滓服，大府不热，不用牵牛。

载之治病、用药，初不求异，炮炙制度，自依本法，以铢计者，盖其审证精切，不过三四服立愈，逾是而不效，乃察病按方之不审，盒饭改辙，不可泥也，此皆亲试而得之，非敢夸大其说，六铢为分，四分为两。

上一页：诊黄疸
下一页：诊胃脉


诊胃脉 《史载之方》

诊胃脉

诀云，阿阿缓若春杨柳，此是脾家居四季，此叔和知之而未详也。大抵胃脉虽和缓而贵不疾不速，重而取之，不亏乏，浮而取之，阿阿而至，不洪不浊，即为五脏脉全，若弦而急，又洪大而有骨力，即受肝热邪，能生呕逆，若弦而紧，即受肝冷邪，能生飧泄。诀又曰∶脾数即吐因脾热，此非脾热，乃肝热而侵脾，故作此和神之方，须使去风邪药，以和胃药，此方神效，但于使疗处方觉其验。

诃子皮（一两） 削术（好者二两） 藿香 本

两） 根子〔（七铢），此用行肝气，乃木香中拣圆小气

各一分）

上为末，每服三钱，水一盏，煎取八分，去滓和滓任意服饵，才服逡巡，却觉胸膈如饥，若是肝热刑脾而吐，唇焦口胶，面赤，渴引饮，小便赤，背脊寒，洒洒如疟，闻暖药臭，只要凉水吃，即加

荆芥穗（二钱） 羌活（半两） 连翘（一分） 秦胶（三铢）

以上同为末，每服三钱，更入半夏二片，水一盏，生姜三片，同煎至七分服，若是脾湿冷泄，即加

香白芷（一分） 肉豆蔻 草豆蔻（各半两）

如法修制，大抵用脾药须要止风邪药相并，其他加减，乃临时看风气多少，即万不失一，脚膝下边生疮，乃肺气不下降使然，宜服降肺气汤药。

有病，吐半月不已，乃心鬲间有涎，宜用天南星去涎药去之。

水邪攻心气，素问云，攻所热者死，用桂与姜，壮心气胜之，其病，狂言身热，骨节疼痛，面赤，眼如拔，而脑如脱。

小便白浊而口干，是土气余而克肾水，以枳壳散清其脾，则安，痔病用荆芥熏，以钓肠丸服之。（方出灵，苑者是。）

上一页：半产正产论
下一页：为医总论


为医总论 《史载之方》

为医总论

道之浑沦，莫知其源，道之既判，变化无穷，莫知其端。推其变化之间，凝而为质，五行名之，化而为气，五运统之，钟而为人，五脏应之，自此而后，物之可名，数之可推，理之可穷，而道之迹乃可得而言之也，大而天地，小而一身，理或皆然，统而论之，要其所养，一归之无失而已。故云雾不精，则上应白露不下，白露不下，则苑 不荣，乃至贼风数至，豪雨数起，天地四时不能相保，与此天气不袭，道之相失也，人之起居乖宜，将养失度，一藏有余，一藏不足，寒温之不能相交，荣卫之不能相通，风之气乘隙而入，疾如飞矢，奇病苛疾，应如反掌，此天地之与人，其理未尝不一矣，古之圣人，和于阴阳，调于四时，春夏养阳，秋冬养阴，与万物浮沉于生长之门，故生身无奇病而寿敝天地，无有终时，此无他，养无失而生气不竭者也，贤人则上配天以养头，下象地以养足，中傍人事以养五脏而无失，亦可益寿而有极时，至于庶人，不能法天之纪用地之理，失于所养，天之邪气，感而害五脏，水谷之寒热，感而伤六腑，地之湿气，感而害皮肉筋脉，百病无端，从斯而至，病之一生，千变万化，莫能穷究，故世之善医者，不患治病之难，患识病之难，患使药之难，何则，受病有浅深，使药有重轻，度其浅深，分毫之不可差，明其轻重，锱铢之不可偏，浅深轻重之间，医者之精粗，病者之性命，差之毫厘，失之千里，得失之间，死生性命之所系，医之道，不得不为之难也。故善为医者，一病之生，必先考其根源，定其传受，审其刑克，分其冷热寒温，辨其上下内外，有真有邪，有虚有实，忽隔绝痞塞不通，忽空虚微弱失守，可针可灸，可下可汗，阙于不精，勇于必验，制之有先后，取之有轻重，条理具存，各有其常，而不可差之分毫也。夫病之所起，其来有根源，其次有传受，其传有刑克，此非常之证，劳伤之候也，夫劳之为病，始于丹元髓海之虚，则真病之所生，莫不先在于肾，水能胜火，故传之于心。火能胜金，故传之于肺，金能胜木，故传之于肝，木能胜土，故传之于脾，五脏相传，五气相灭，五神耗散，荣泣卫除，而精神荣卫，治之之法，其根在肾，而未传于心者，投之以肾邪之药，而其气自损也，当于肾之未治，而传之与心，先治于肾，攻其鬼而伐其根也，次治心，逐其邪，而保安其心气也，当于心之未治，而传之与肺，涕唾胶粘，喘嗽不安，先治于心，攻其鬼而断其相传之势，火邪扑灭，肺药未投，而喘嗽之消灭，十亦去八九矣，次治于肺，解其邪，而保安其金气也，后治于肾，清其脏，而还其真气也，当此未治，而至于肺传之肝，筋骨痿痹，隐伏于床，治之亦徒劳功。如此所为，考其根源，定其传受，而审其刑克也，夫五脏温和病安从来，将养乖宜，病生于变，是则百病之起，虽千变万化之几，而要其所归，不出于寒温热冷而已。冷者不可治之以温，名曰不及，凉而治之以热，名曰太过。不及者，病之不能灭，而太过者，反有所伤于真气也，冷者热之，寒者温之，轻重得宜，疾徐有制，动无毫厘之失，而所疗之病，举获万全。此所为分其冷热寒温者矣。传曰∶狂风入林，枯枝先折，猛雨破堙，隙者先坏，则八邪之所以感伤于人，莫非乘隙而入，此人之所病，不能无内外上下之辨也，肺气喘嗽，胶痰坚实，伏在胸中，潮涎并起，倾损性命，如此之类，病在上也，脚膝痿软，行步无力，腰胯沉重，如此之类，病在下也，生于皮毛，染于筋骨，忽寒所中，饮食不消，忽热毒所攻，大府秘涩，百端随人冷热，如此之类，病在内也，在上者吐之而安，然不可吐者当制之以缓，在下者补之而愈，然不可补者当制之以急，在外者可针可灸可汗，随其所宜，而在内者可攻可补可下，随其冷热而已，其治之有方，其辨之有法，亦何患乎所投之药，无必胜之验者哉，此辨其上下内外者也。夫五味爽人之口，五色盲人之目，嗜欲无穷，贪着不已，忧患迭生，精神 坏，而真残根伐，是人之不能无虚实也。实者为有余，虚者为不足，有余者泻之，不足者补之，而补泻之间，又有内外之辨，故形不足者，温之以气，精不足者，补之以味，五脏六腑之内，实者通之以药饵，四肢八节之外，实者泻之以针石刺，此其补泻之有所不同也，乃所为分其虚实者矣，夫古之人，年满百而动作不衰，今之人，年未满五十而动作有衰，非天之私于古而祸于今也。古之人知养道之术，嗜欲不能劳其目，淫邪不能惑其心，血气安和精神内守，故年满百而动作不衰，盖真全而邪气不能胜也，今之人不知养道之术，务快其心，逆于生乐，血气枯衰，精神耗散，乃有胎胎相传，病病相孕，受气虚微，肌体羸弱，呼吸喘息之间，而百病臻凑于五脏六腑者矣，此无他，精虚神乏，而外邪得以干其阴阳之正气也，善为医者，保其真，去其邪，无使其过剂之药，反有以贼其真也，此所谓分其真邪者矣，乃至有隔绝痞塞不通，空虚微弱失守，虽三尺之童，亦耳闻而心识者矣，夫病之在内，药饵攻之，病之在外，针石取之，其有病势之急，而药石之功缓而难制，圣人不能灸之法，类而举之，若今阴毒伤寒，其四肢八节皆冷，面青唇黑，不知人事，急于气海灸之，一灸不过十数壮，而人神气完复矣，又有夏暑之月，任意取凉，频饮凉水，忽饮冷酒后，恣贪色欲，精气至虚，阴邪壮盛，阴阳相夺，阴气偏胜，独守下元，阳气虚微，上攻头项，其病脚冷如雪，四肢八节俱寒，脉气深伏，但有其热如火，其痛难忍，方此之际，针石何济，急于气海上灸之，一灸不过数十壮，而日前之所饮凉水冷酒皆转下，须臾四肢八节俱暖，而阴阳之气仍相交际者，又有冷热之痈肿，忽鲜赤而疼痛，忽坚硬而不痛，急以湿纸帖其上，寻其纸之先干处，便灸，一灸至百壮余而后止，若以冷肿而纸上不得其先干处，即于肿处当头着灸，亦以百壮而止，但量肌体浓薄，方可安灸，瘦薄者少灸，肥浓者多灸，忽是冷肿，灸而不痛，则以闻痛而止，因吃硫黄后有此病，更在虚处不请安灸，夫病之可汗可下，可针可灸，其缓急之序，重轻之别，操之不失其宜，施之各有其度，又何患乎人之不安，病之不愈者哉。呜呼！

天地无全功，圣人无全能，虽黄帝、岐伯之论，尚有不治之病，则今有非常之候，不得其详，未明其实，阙而勿治，医者不为之辱也，苟其病之炽盛，人之危笃，医者既明其理，又识其详，当此之时，不可有分毫之怯，急以毒药验针，回其生于万死之地，举必万全，然非至神，无能与此，愚者行之，无异于操刀杀人也，如此所为，阙于不精，勇于必验者矣，此皆持之有术，治之有统，不可相逾于规矩权衡者也，至于病之有非五行之所传化，若寒壅之相交，阴阳之相伏，忽似热而反寒，忽似寒而反热，忽两寒两热之相攻，忽有余不足之相碍，千变万化而生人之大病苦，今若肺藏本有实热。反因临大风，冒大雨，极感于寒邪之气，寒邪之气客于肺经，寒热相交发而成嗽，医者治之，投以凉药，顺其肺气，则助其寒邪之势，而嗽愈增，投以暖药，则激其本藏之热，而加喘急，寒温之药，俱难以进，则修方使药之轻重，当见于此，或有以羌活。

黄橘皮 麻黄（去根） 紫菀 杏仁（去双仁皮尖） 细辛 独活 防风 桔梗

上为末，每服二钱，沸汤点，（空心服，）不过数服而嗽止，此轻□□解其寒邪，空心赚其寒邪之气流出于胃也。此所谓治其寒热相交者矣，忽有人之脏腑根本实热，却因履天暑，冒大热，骤入凉处，顿饮凉水，寒气胜，畏其热气，阴阳相伏，阴气固而不散，阳气伏而不动，其病结为一块，伏在胸中，此病名为伏暑者也。其候忽寒，心中烦躁，状似伤寒，而脉不甚数，医者治之，妄投转药，虽六腑之精华，悉皆荡尽，而心前之结块，愈增坚固，此无他，所下之药助其寒邪之势，阴气转坚而不散也，治之之法。

芎 细辛 藿香 黄橘皮

上为末，每服二钱，水一盏，煎至七分为汤，空心服之，先解其寒邪之气，不移时而心前之结块顿然消散，然后更审其脉气，察其暑毒之轻重，必投药以解之，则亦何患乎药之不验者哉。如此所谓治其阴阳之相伏者矣，夫病有似热而反寒者，若今有产后之病，五脏积冷，阴气偏胜，乳汁倍多，无故流出，口舌常干，非时发渴，头旋目晕，饮食减少，肠胃虚空，身体羸瘦，每思登后，忽又不通，浅学治之，不过曰口舌常干，非时发渴，上焦之有热也，头旋目晕，血热而生风也，每思登后又忽不通者，大肠之秘涩也，是不知乳汁倍多，无故流出，则口干而发热，从可知矣，体气虚弱，头旋目晕，肠胃空虚，而传送之气不足，则每思登后，又忽不通，从可知矣，一旦误以为热，而投之冷药岂不倾人性命于顷刻哉，病有似寒而反热者，若今壮岁之男子，志在淫邪，恣贪补药，以昏求色欲，热药所攻，荣卫结涩，上气有余，下气不足，上下之气不相交际，脚膝痿弱，行步无力，两足多冷，或时增寒，肌体黑瘦，饮食减少，才吃咸味，即便恶心，医者治之不过曰，此五脏六腑之虚弱也，投以暖药，譬犹抱薪救火，与甚亡益也，才以清凉之药，解利肺经，散其毒热上攻之气，荣卫一通，则其阴阳之气、仍相交际，手足自暖，脚膝损轻，而平复如故矣，此所谓似寒而反热也，夫岁阳太过，天地不无旱干之灾，岁阴太过，天地不无水潦之患，以虚生寒，以实生热，则人之脏腑、不能无两寒两热之相攻也，若今伤寒所谓阳毒之类，皆两寒两热之相攻者矣。哀哉，色欲无厌，丧身之本，世人多以迷心，恣其所欲，反餐毒热之药，以希苟活，其丹元髓海，虽已空虚，而脏腑骨槽，虚热转盛，此病之所生，不能无有余不足之相碍也，若今人之患大肠秘涩，忽五六日，忽十日，出后不通，小肠虚惫，日夜五六十次，每次小便，仍有一盏半盏已来，其清如水，忽时黄色，临小便时，其痛难忍，甚则心神烦躁，此肝心脾肺四脏之毒热有余，而肾与小肠主气不足也。脾肺心积热，则肠干涩，肾与小肠虚惫，则水道滑，肝心积热，则其血沸溢甚则血黯黑，热毒之气，如烟如雾，镇在中焦，因其小肠虚惫，水道乘虚，只行于小肠此所以小便虽清，其痛难忍，其病有似于淋，而非淋疾，天下物理，有似是而非者，正谓此也，医者治之，投暖药以固小肠，而则滋其肝心热毒之气，而痛愈加，下凉药通大府，则药随水道，只行于小肠，而病愈盛，冷热之药，俱难以进，此有余不足之相碍也，治之之法，当以通气药为汤，洗其谷道，先引其五脏之气，归入于胃，使其汤水稍随气而下入于胃，第二度，使水渐取得一两个下气，相次如药取得些小干粪，气归大肠，所余汤水，亦随气行，归入大肠，则未吃小肠气药，而小便自止也，渐次使药通其肝心，热毒之气使出后，稍通便下药，取其热毒，所取下物，如半腐烂者，淤血之类，如此，然后得其病根之消减也。所下之药，具在方中，此谓治其不足有余之相碍也，吁，医术如林，余之所得，芽孽而已，医道如海，余之所得，涓滴而已，因其所得，虽无寸长，稽其用心，实非古人之形于笔舌者，今略举数条，论之于前，以明医道之大略而已。

上一页：诊胃脉
下一页：涎论


涎论 《史载之方》

涎论

论曰，舟非水不行，然波涛沸溢，则覆舟之患生，人非气不活，然痰涎并积，则倾人之患至，波涛非自生也，其所以生者，不平之势作之也，痰涎非自积也，其所以积者，不顺之气留之也。故善行舟者，不惧波涛，而惧舟之不完善摄生者，不惧痰涎，而惧气之不顺，故世人之疾病，其所以残伤性命之急者，无甚于痰涎，而世之医者，乃有见之而不能识，忽有识之而不能治。此不幸之人，其残伤夭横者，不可胜数，何则、举天下之人，独知风气之有涎，不知脏腑冷亦生涎，热亦生涎，痰涎一生，千变万化，而病之所起，非特一端，愚今略举数端明之，后之学人，于诊疗之际，类而推之，亦庶几其疾病之徒无夭横者矣，夫涎之为名一也，而具数种。一曰风涎，二曰热涎，三曰冷涎，四曰病涎，五曰虚涎，六曰毒涎，其一曰风涎盖因人之风气之盛，上运于涎，不能下入于胃，风气一蒸痰涎并起，而上填塞胸中，即使人闷倒无知，其风气久而不顺，性命之倾危，速如反掌，若其风气未盛，逡巡之间，仍复自顺，其涎亦随气而下，即平复如故，此盖人之肌肉浓，凑里深，风不得泄于外，风热内攻大府秘热，毒瓦斯上攻，遂生斯疾，此名之曰风涎，然风涎之为名一也，而人脏腑虚实之不同，则涎之为病也，变化不一，愚得以命其变而言之，若今人之病，大府实热，痰涎满口，吐如清胶，胸中喘息如常，但汤水饮食俱不可进，凡所饮食，只到喉中，即不能下用力咽下，即喉中隔绝，喘急闷倒，良久方愈，惟进得些小胶粥，此亦风涎之候也，然风涎之候变不同，则当如何而治之。

曰∶善除荆棘者，先断其根，善治风痰者，先顺其气，人身无倒上之涎，天下无逆流之水，今风痰一上，而填塞胸中，倾人性命者，风气运而上也，今之治风涎者，多使天南星、半夏之类，是不知病之源流，去荆棘而不除其根也，苟能以药先顺其风气，兼发其凑理，使其风气得以发泄于外，顺行于内，则其胸中之痰涎，自随气而下，未吃涎药，而痰涎自顺矣，然病势之有轻重则取之有缓急，若风气炎盛，胶涎并起，其气卒难以顺之者，当制之以急，非吐之不可，风气未极，痰涎未并，为害未深者，当制之以缓，先顺其气而后治其涎也，此亦治涎之大约也，然风涎之候，又有冷热之不同，或有寒风所中，冷涎所聚，其人必先于半年或数月前，吃食减少，身体沉重，筋脉痿弱，才见肉味，便觉恶心，非时口中一两点冷涎出，身不自觉，冷涎所并，忽闷倒不知人事，良久复苏，即生麻痹，或生 曳，或失音不语，冷涎所积，少有上并，多聚中焦，盈溢胸中，包裹心络，能使人狂言妄语，神识不定，非特不觉，手臂忽自举动，如此为冷涎之所中也。

治之法，先以温暖之药，散其冷毒之气，急以热药，发其腠理，然后以治涎之药，取下其涎，虽且暂安，而寒风所中于人，亦甚不久，何则、热风中人，如天地春夏之风，长含生气，以养万物，其人虽病难死，此古人所谓风所以能养人也，寒风所中于人，如天地秋冬之风，长含杀气，以肃杀万物，其人所中，非久必死，此古人所谓风所以能害人也，其二曰热涎，若今有取性之丈夫，多餐荤腻，好食咸酸，以色为心，恣贪补药，忽因醉酒房室，劳伤其精，丹元髓海，虽以空虚，而脏腑骨 ，虚热转盛，其涎所积，隔在中焦，因其肾脏之虚寒，邪气与热涎相交，发为疼痛，重则不移时而倾人性命，医者治之，不过曰，此肝肾之气，是不知热涎乃病之根本，然京三棱，蓬莪术，非能治气，而世人用而不验者，不识其病之源流也，善为医者，临事制宜，随机应变，审当轻重，涎多者吐之，涎少者下之，所用之药，偏取肝家之风毒，又何患乎人之不安哉，三曰冷涎者，若今人之肝脏有余，脾气不足，忽因使性，长怀淤怒，伤损肝心正气，此冷涎之所以积也，脾气不足，复因肝气所乘，伏而不动，停水滞谷，久而不化，肝心长怀淤怒，则其气滞涩而不行，此冷涎之所以积也，然肝生风，性之不定，忽时而作，肝主怒，怒则气逆，此冷涎所以随气而上，而生人之大病也，证其候而言之，则其病必先闻心前溃乱不快，相次闻有一物，随气而上，触至咽喉，即闷倒不知人事，手足肌肉，渐次寒冷，逡巡复平愈，治之之法，当以吐药取之，得其所取之涎，其清如水，其冷如雪，取涎之后，更审其脏气，随其所病而调和之，亦无患乎药之不验也，四曰病涎，其人必好食坚硬之物，伤损脾气，忽因淤怒，伤损心肝正气，忽因寒邪热毒之伤，忽因大病之后，余毒客在脏腑，其气结涩昏滞，不能宣畅，是以痰涎因而聚积，涎与滞气相交，往往发为疼痛，此名之为病涎者也。

明其病证，在心前痛，轻则连年累月，痛无暂停，重则倾人性命，速如反掌，重轻之殊，涎之多少也，治之之法，当在量其病势轻重，以利药取之，轻则其涎如油，重则其凝如白胶，取涎之后，然后使药清其藏气，益其正气，使之平复如故也，五曰虚涎，其人必因受气之虚，忽因大病之后生冷所伤，忽因疾病之间，淫欲不节，致令脏腑之气，空虚羸乏，而骨之间，虚热上蒸，上气镇长有余，下气但常不足，阴阳之气，不相交际，不顺之气，隔在中焦，是以虚涎因而积聚，风热一攻，即其涎并上，初发作时，先觉清涎满口，渐闻心前有一物，上触咽喉，即喉中急促，闷倒不觉，两手相乱把拽，风气极上，即头上痒，忽皮脐间痛，逡巡风气顺下，乃遂平复，治之之法，当以临发时使五分利药取之，以其胃气不足，不可十分利吐也，若利吐不出，非时以坏风涎药搅之，候分数少减，即于气海上安之一灸，引其涎下入于胃，然后使药调其脏气，酌量其脏腑之虚实，有余者泻，不足者补，令上下之气相等，可庶几其全安也，若脉气微细，大府虚冷，减其肝气，益其胃气斯可矣，若小儿得病者，全是胃气之虚，气海上安灸，补暖脾胃，以愈斯痰，仍不辄吃取风涎药也，六曰毒涎，若今人之患阳毒伤寒，肝心脾肺受其疫毒之气，因其毒涎相积聚在中，候其证，即使人大府秘热，小便黄涩，面色黯赤，浑身发热，昏昏如醉，狂言妄语，不知人事，如此之候，悉皆是涎，诊其脉气，又却沉伏，重手取之，骨间乃得。

此乃疫毒之涎，盈溢心胸，伏其脉气，非脉气之与病相反者也，此所谓毒涎者矣，治之之法，急以疏转之药，取其毒瓦斯，荡下其涎所下之药，须心肝脾肺四脏俱治，然当以肝脏为主，偏下肝脏之药为要也，虽然，涎之为病，千变万化，其状不一，是今之所举数端，止其大略而已，后之学人，类而推之，加以识见之明，而诊疗无差，亦无患乎涎为人之大患者矣

上一页：为医总论
下一页：治涎诸方


治涎诸方 《史载之方》

治涎诸方

（凡人得只有此方内一件一句病证，皆可吃此药。）

治一切丈夫妇人风涎所积，非时急饥，见食即饱，心中呕逆，一切饮食，都不闻味，口中涎溢，唾如浓胶，急即吐逆，食不住腹，面色青黑，肌肉干燥唇皮焦赤，忽时黑色，两胁下气跳忽冲，胁下跳战，转入背脾痛遍身肌肉，忽时跳战，两臂沉重，忽如有物压着，夜间都睡不着，忽如有物上触咽喉，即昏闷不醒须臾仍却无事，忽时如有物缠系腰背，忽时有物横在背上，腰背疼痛，忽满口生疮，忽时下赤粪，忽时泄泻不定，顶上躁热，小便赤色，通身发热，眼色劲急，忽时心躁，热上攻胸，额发汗如水，忽时项上皮肉间疼痛不可忍，忽时心前胁下迸重，如悬一片物，忽闻重处非时麻痹，忽身上肌肉结块连缀，疼痛不安，忽时头面小腹两脚都肿，若是妇人，连阴门肿，忽起两眼迸痛视物不明，若有此候，月水不行，通得月水，方为安校，忽时闻在两胁下起，冲入胃管，上筑咽喉，昏闷不安须是开口仰项吐气，方得稍快，忽时如有乱虫咬心肝，不可眠卧，忽时闻气在手指足指甲起，相次聚入胃管，即便大发热，昏绝，不醒人事，须吐气千百声，良久方苏，如此是脏腑有积毒风涎之所致也，凡人不安，有此内一件病证，皆可进服此药，但论轻重，加减服饵，吃此药后，四肢八节，肌肉毛发，俱轧轧然有声，即药之验也，此凉药也，吃后，大府反热，即取病之证也，此病有根，受之太深，此药不辍进服，徐徐减病根，若病势浓者，急灸肝俞减其风气，若是大府结涩，更添下面药数味吃安校，若是太岁过六壬，丁卯、己亥之年，常有此候，己巳、己亥年，其病尤甚，若遇己上年辰，虽无病之人，亦可吃此药免得生病。

上一页：涎论
下一页：治风气取涎方


治风气取涎方 《史载之方》

治风气取涎方

荆芥穗 麻黄（去根） 薄荷 羌活

丝，各三分） 牵牛（半两）

以上细捣为末，每服二钱，食后，煎生姜，薄荷汤调下，和滓服，若是大府秘热，胶痰满口，喉中咽药不快，只请去滓吃，候风气少利，即和滓吃也。若是大府秘不出后，即用大黄一分，半夏三铢，牵牛一两半，共三味，捣罗为末，作一处，每服用上面药末三钱，牵牛等末三钱，共计六钱，滴熟水，丸如梧子大，为一服，巳午时，葱汤下，大府尚不通，忽谷道中通粪不下，即用皂角、牵牛二味，捣罗为细末，笔管盛，纳于谷道中，吹之，剪去指甲，用指头谷道中拨取干粪下也。

上一页：治涎诸方
下一页：痢论


痢论 《史载之方》

痢论

夫痢之为病，世人所患者多，然方册所载者，未尝有必验之方，古人所谈者，未尝有卓然之论，服饵之间，世人夭横者，莫知其数，此圣人名方为大奇，后之学人，不能思而自得之也。若今有人得一名方，自以为神传圣惠，应效不测，然有一人服之而减，未可图其必然之验也，此愚以方册所载者，未尝有必验之方也，以赤为热，以白为冷，医者之辞，万口一说，此愚以为古人所谈，未尝有卓然之论也，何则，以赤为热，以白为冷，赤白为冷热不和，独知大纲，而痢之有变化重轻之别，得其粗而不得其详，知其一不知其二者矣，夫痢之为痢，一名而具八种，一曰白痢，二曰赤痢，三曰赤白痢，四曰水谷痢，五曰血痢，六曰疫毒痢，七曰休息痢，八曰小儿疳痢，此皆受之不同，治之不得不异，索其详而论之，则其痢之为病，虽变化重轻之不同，然一归之脾气之虚而已。

万物非土不生，五行非土不载，五脏非脾不养，脾者，中州之土，能化腐水谷，设滋味于肌肤，行糟粕于大肠，脾脏温和，而诸脏之有冷热不调，即自生他病，不为之痢也，是故赤痢虽热，本因脾肾之虚，赤白相杂，虽为冷热不和，而又有重轻之别，若今人之下赤痢，先转数行，而后有赤痢之变，若以赤痢为热，何乃有先转之说欤，以赤白为冷热不和，而复有赤少白多，赤多白少，能无重轻之别乎，此病有变化之不同，予得以命其祖而言之也，一曰白痢者，五脏伤冷，脾胃极虚之所成也，其得之重，出后如鸡卵清、如鱼脑浆者，肾有所伤也，急以补脾肾药以暖之，加以舶上硫黄丸，无问多少，空心即服，以止为度，盖病势之重，治之不可后时也，二曰赤痢者，三焦之热血有余，而脾肾感寒之所成也，夫肝心积热之人，多食生冷，爱吃凉水，口之所纳，都聚于脾肾，寒温之气所伤，而肝心气变，血损于中，此肝心之血，乘脾之虚，渗入大肠而赤痢者也，先服解寒气药，次吃暖脾药，其治之如反掌尔，三曰赤白痢者，心肝血损，而脾之与胃，脏腑皆虚之所成也，脾气之虚，则肝气相乘，胃气之虚，则停水滞谷，凝而为涕，肝气乘脾气，则肝心之热血，乘脾之虚，渗入于大肠，与胃中之涕，相杂而下，此所以为赤白也，忽有赤少而白多，忽有赤多而白少，忽有赤白相等，此受病有浅深，下药有轻重，当在临时度宜，随机应变，不可差之分毫也。愚初以谓赤多而白少者，清利肝气，而轻暖脾胃也，白多而赤少者，微清肝心之气，而甚暖脾胃也，赤白相等者，微利肝心，平益脾胃气而自愈，但发寒热为最重，方见痢方中，四曰水谷痢，其人多饮凉水，忽餐生冷之所成也。所下之痢，悉皆黄色，忽时下白沫，治之之法，补暖脾胃，而其疾自愈，五曰血痢，其人多淤怒，因更相殴击忽因焦热极，骤食生冷，脾胃损虚之成也，所下之痢，多黯赤色，无寒热者，清其肝心之气，而疾自去矣，六曰疫毒痢者，毒瓦斯所传，一坊一境，家家户户，更相染易，无有不病，凡下痢之时，忽先发寒热，忽先转数行，忽生冷所伤，因而下痢，所下之利浑是赤色，浓如脓涕，忽时半盏下浓血，腹中刺痛，忽心中烦躁，三焦痞隔，全不思食，此名为疫毒痢也。然则疫毒所主五脏，从何而得，经言，春若伤阳，夏必人多泻痢，此疫毒之根，先受之于肝也。

夫春气本和，而反伤于热，此阳气所胜，肝家受热，而其气有余者也，经言五行受病，必先传其所胜，则肝之得病，必先传之与脾，而世人于夏月之间，多食生冷，伤损脾气，脾气虚，肝邪得以乘之，而脾受肝邪，伏而不动，莫能消水化谷，此疫毒之痢，必先转数行，而后有赤痢之变也，先转数行者，脾受邪而脾已生病也，后有赤痢之变者，肝之血热乘脾之虚，渗入大肠，而为赤痢也，中间忽有赤白相等者，此肝之毒血，杂胃中之寒涕也，若发寒热，方见痢方中，有白少而赤多；或有白多而赤少，肝之邪毒，有轻重之不等也，七曰休息痢者，盖患痢之人，其治痢之时，不能解肝邪，而肝家余毒之所成也，脾脏久受肝邪，则不能强健消化水谷，是毒痢之所下，缠绵久远而不较，此所以为休息也，八曰小儿痢者，盖小儿肝受热，而相刑于脾之所成也，肝之刑脾，则所下之痢，全是赤色，或赤白相杂，至脾之自受疳气，则骨肉消瘦，所下之痢，多黄涕白沫，少有赤色相杂也，如此数端，亦治痢之大略而已，至于医道之渊微，愚不能知其妙。

上一页：治风气取涎方
下一页：治痢诸方


治痢诸方 《史载之方》

治痢诸方

治脾胃虚冷，停水滞气，凝而成涕，所下之痢，浑是白涕，宜吃此方，初得痢时，并无壮热头痛，方可吃此药。

舶上硫黄一两，细研如尘。

上以白面一分，锅内炒令熟，放冷，于乳钵内，与舶上硫黄末同研令匀，滴熟汤，丸如梧桐子大，每服五十丸，以止为度，空心，温米汤下，若初得痢时，即不可吃此药。

□

治脾胃气冷，相刑于肾，土水相攻，寒湿交争，所下之痢，全是清涎，有如鸡卵清之类，宜吃此方，将舶上丸相间服。

石斛（去根） 白术 吴茱萸 续断

风（各一分） 诃黎勒（逐个面裹，火炮热，去核只使皮，秤半两） 牡蛎（一分，火煨通赤）

以上细捣罗为末，炼蜜丸如梧子大，早朝空心，温米汤下五十丸，空心服。有壮热不请吃，治三焦壅热，其血流散，乘脾之虚，渗入大肠，而所下之痢，尽皆赤色，别无白痢相杂，并不壮热，亦无心腹疼痛，诊其脉上都洪大，脾脉外鼓而沉大，宜服此方，候上焦气清，赤痢消减，忽变成白，忽赤痢减后，却闻得小腹迸胀，即便修合后方吃取平安。

麻黄（去根） 防风 麦门冬（去心） 独活

芥穗（各一分） 蒲黄（四铢）

上为细末，每服二钱，食后，熟汤调下，去滓服，候赤稍减，忽变成白，忽闻小腹膨胀，即修合后方吃也，治赤痢吃前方了，忽变成白，忽已校可，忽闻小腹膨胀，宜吃此方。

防风 甘草（炙，各一分） 芎 （半两） 木香（三铢） 诃黎勒（面裹，火炮熟，去核，只使皮，半两）

上为细末，每服一钱半，水一盏，煎取九分，空心和滓吃。

□

治水谷痢，所下痢并无赤色，只下黄涕，忽时下白沫，饮食减少，肌体黄瘦，宜服此方

诃子（面裹，火炮熟，去核，只使皮，一两） 黄橘皮 白术 芎 （各半两） 甘草（四钱） 肉豆蔻（一个） 舶上硫黄（一两，细研）

上捣罗为细末，用舶上硫黄相和令匀，用薏苡仁作粉煮粥，丸如梧桐子大，急火焙干，每服五十丸，空心，温米汤下，须是焙干，莫令损药气，治赤痢，所下之痢，浑是鲜血，忽有黯色，据候，多因使性瘀怒，伤损肝心正气，忽因事争打，伤损经络，致有斯疾。

桑寄生（一两） 独活 木香 甘草（炙）

上为细末，水一盏，煎取八分，非时吃，每服二钱。

□

治疫毒痢并论（痢药，须子细对证用之，取效如神，大抵此一集方，无不精妙，但要病药相对。）

凡疫毒痢，一方一境，家家户户，更相染易，无不病，缘疫毒之痢，非独一般，证候多端，根源奇异，虽神农、岐伯，尚以为大奇之病，后之学医，未识其粗迹，岂知其津涯，但言白痢为冷，赤痢为热，赤白为冷热不和，不知有何经证，以白为冷，偏下暖药，幸亦无差，以赤为热，不知热从何藏，愚者妄言，不过曰热从肝心，因何无凉肝心必验之一方，定治赤痢以行于世，以赤白为冷热不和，又不知指称何藏，愚者妄言，不过曰，冷热气不和，复不知因何无和气药一方，定可用治赤白痢，以存之方册，医家自不知病在五脏，从何而生，只务检方行药，幸而偶有所中，入且获安，不幸而差之毫厘，所投之药，乃暗中与战，但病者不见痕迹，所伤无能知觉，观之得不寒心，吁，神农之后，世世学医者，未明天地之气候，不识五脏之应变者，不能知常病之源流，岂足与语奇病之变化，是以痢之一病，方册所载，古人所谈，未尝有一言一句略明其粗，予尝探寻五运之气数，稽诸天地之变化，推步六气之行度，参考脉气之缠注，以天验人，以人应天，痢之一病，亿万分中少知其一二，但以其变化之间，独可神悟，难以言穷，笔舌之间，不能曲伸其旨，使后学人洞识精微，而无悟人之性命，深以为恨，今但子细陈其粗迹，以为后之医者筌蹄，在详审而用之，适足以知我之用心，诚为爱人之切尔，经言，春若伤阳，夏必久多泻痢，此之一节，无问太岁，但一春之间，早有炎暑暄热之化，至于夏月，忽生泻痢之病，通其肝气，其病即愈，但两三盏无验，更不请吃，若少有效验，吃之以较为期，盖痢之一病，证候多端，药中其源，即便安校，故无在于多吃也，切虑世医误认证候，妄投药饵，以伤性命，但患痢之人，所吃之药，两三盏不见效验，更不请进服，今自有方，具其变之候，备别于下，更在详择而用之，永无差误，缘疫痢之状，变证多端，予请以太岁推之。

子午之年，君火司天，土性生金，火性制金，土火交生，湿蒸相搏，则宜其土有所润，火有所溽，火气见郁，心气内伤，乃生赤白血痢，寅申之年，相火司天，土火并化，气味交通，与此同候，丑未之年，太阴司天，土化流行，土火交通，湿热并至，子母同化，性不相侔，温湿攻心，脾郁，心气内变，血淤于中，注下赤白，且子午年、丑未年、寅申年、土之司天则异，而气化之生病则同，何也，答曰，夏秋相交，火金相继，土之一气，常游于其间，土有所润，暑有所溽，然后金生，是以火土二位，气位交通，事理相混，其所以司天之岁虽殊，相郁而生痢则一也，方见下，卯酉之年，阳明司天，金行其令，气化凄清，人少脾病，六月七月，水火相犯，八月九月，金木相攻，水之与木，一化有余，赤白下注，从此而生，是岁，君火司地，少阴在泉，火能制金，一旦于岁中火淫所胜，焰明郊野，则化来救寒，更作人病，赤白在下，己亥之年，少阳在泉，相火司地，与此同化，然君火之化善，相火之化恶，善则伤人迟，恶则伤人速，治同法，方并见下。

辰戌之年，太阳司天，水化流行，寒邪犯心，血气内变，伤损于中，因而下注赤白，此病世之罕有，盖伤犯人之急也，但辰戌年之痢，发热如火，当痛，所下之痢，如紫草水，如胶涎，如茶脚，不急治之，其亡也如反掌，方并见下。

己亥之年，厥阴司天木化流行，土木相交，风湿相争脾土受邪，此肝之热血，乘脾之困，渗入大肠，而生赤白泻痢之病，方见下。

以上天地气候，推之未详，予请以五运之政推之。

甲子、甲午，湿化有余丙子、丙午，寒运太过，庚子、庚午，上受天刑，必有水救，以上年辰，天地相过，刚柔始交，月气是水与天相犯水火相持，以为一年病始，更遇寒湿之运，与水相助，忽受刑之运，有水相救，以上年辰，岁半之前多有清肃之化，至于夏月，气候反，寒热交争，乃生赤白之痢，为此寒湿犯火德之与常例不同，自有方在下，子年为甚，而午年少减，若寒化偏多，阳化少举，乃生寒疟伤寒麸疮之病，痢疾乃加。

戊子年，上为天符，戊午年、天符岁会气以之详，人以之宁，一旦寒湿之气，少犯于心，忽注下赤白，人多患暴死，有此证候，治之亦与丙申年同，议者谓戊子、戊午年，天气运气皆是火，今乃言忽有寒湿犯心，何也，答曰，己午之上，有戊己之土，当有寒湿之化，与火相持，然后使金得而生，此戊辰、戊午年，亦疑有寒湿之化相犯于心也，经言，中执法者，其病速而危，中行令者，其病徐而持，中贵人者，其病暴而死，盖以此也！

壬子、壬午，木运相助，风热大盛，木能制土，脾乃受邪，若此岁中，忽有大风炎热之胜，人生泻痢之病，其鬼在肝，方具于下，然子午之岁，地之初岁，寒邪与天相争，丙丁之位，与戊己共居，若于岁中反有寒湿之多，所生之痢，治亦与甲子、丙午、甲寅、甲申、丙寅、丙申、戊申、庚寅、庚申、壬寅、壬申年，气候大约与子午年同，所生之痢亦同，法方并见下。

乙丑、乙未、丁丑、丁未、己丑、己未、辛丑、辛未、癸丑、癸未、以上年辰，每一年之运，各管三气化，乙丑、乙未，金运本凉，以其气之不足，反与少征同化，然火土交味，太阴所寓，热化并行，湿热相持，心气内郁，血损于中，注下赤白，忽火之不常其德，侵伤其不足之金，则水必相救，寒邪犯心，因而生痢，此乙丑、乙未年之痢，忽有以土之郁火而生，忽有水之犯心而成。其受病脏腑虽不同，然土水共胞，寒湿同化，则其治大同而小异也，方并见下，经言，其运凉热寒，盖以此矣，向下准此而推。

丁丑、丁未、木运正，风与天土相犯，然以气之不足，反与少商同化，若于岁内，金之不常其德，多有清肃之化，则火必相救，炎暑将至，与土相持，而湿热相交，血气内损，乃注下赤白，然丑未之年，天能制色，土将犯水，木虽不足，而其怒无时，忽若风化大来，土木相战，则肝发伤脾，此丁丑、丁未年之痢，忽起于肝，忽生于脾者矣，方见下，经言，丁丑未之年，其运风凉热，盖以此也。

己丑、己未年，天符岁会，气以之详，物以之宁，人以之安，然太阴之味，先苦后甘，气化相交，土性生金，火性克金，忽于岁中火土相攻，心血内变，痢疾所生，人多暴死，此盖邪之不可侵伤于贵人也，方见下，遇此年辰，常吃调和脾气药，以安贵人，是服食之宜也辛丑、辛未，水运不足，虽上受天刑，然下加太阳，反归乎气，是岁，天土地水，寒湿偏多，火气见郁，若有痢之疾生，其起在心，其鬼在于脾肾，方并见下。

癸丑、癸未，火当其运，其气不足，反与少羽同化，是岁，太阳在泉，寒气不减，寒湿更作，火气见伤，痢之所生，其病在心，其鬼在脾肾胃，方并见下。

寅申之年，大约与子午年同，但相火之政暴，遇其独胜，则其害立至，若与水土相犯，其候变证多端，方具于下。

乙卯、乙酉年，金运不足，本与少征同，然乙在卯上，为天符，反归平气，在酉上，为三合。名曰贵人，邪不可犯，然是岁、金位在上，火位在下，名为逆化，金燥交合，切忌火气之胜，若火有所胜，水必来救，此年忽有痢疾之生，天气炎热，病起于心，气候清寒，病起于肾，方具于下，丁卯之年，木运不足，下加于卯，虽上受天刑，其政不减，是为岁中，忽有风热之胜，痢疾之生，其鬼在肝，乙酉之年，木受天刑，然是岁火司于地，与木相得，忽于岁中反有风热之作，方见下。

己卯、己酉年，土运不足，然木受天刑，必难相犯，忽于岁中风湿交争，痢之所作，其鬼在脾，卯年宜有此候，酉年差减，若有此疾，治之亦同，辛卯、辛酉年，水运不足，反与土同化，而岁水不及，火化妄行，与土相持，胜热客于胃，多下赤痢，忽作便血，土胜则溽火而注下赤白，是岁若有痢疾之生，一起于心，一起于脾，有方治之，具见于下。

甲辰、甲戌、丙辰、丙戌之年，寒湿过多，火气见溽，庚运之年，清化亦甚，是岁运气，与天水相生，与地土相得，以上年辰，痢疾之生，切为大害，不可妄投凉药，戊辰、戊戌之年，水火相战，壬辰、壬戌之年，土木相攻，所生之痢，其证自各不同，方具于下。

乙巳、乙亥之年，金运不足，无能与天相犯，乃与少征同化，丁巳、丁亥之年，上为天符，木化之甚。

己巳、己亥之年，木能制土，脾将受邪，辛巳、辛亥之年，水运不足，与土化同，土木相攻，脾气偏弱，癸巳、癸亥，不足之火，与天相得，与地相符，火致政不减，是痢疾所生，起在肝心，方并见下，以运言之，犹且未足，予请以六气推之，子午年、丑未年、寅申年、四月、五月，火土相交，辰戌年，四月、五月，水火相犯，己亥年，四月、五月、木土相攻，卯酉年，四月、五月，金火相持，水若相救，邪乃犯心，子午年，六月、七月，土火相郁，卯酉年，六月、七月，水火相犯，辰戌年，六月、七月，土木相攻，己亥年，六月、七月，火土相持，以上年月，忽生痢疾，皆随其月气相攻而成也，善为医者，先治其鬼，其病自愈，议者谓六气推迁，于十二月中各纪一步，今独举四月、五月、六月、七月，两气，以言痢疾，何也。答曰，夏秋相交，火金相继，土水二化，长游行于其间，土寄于巳，所以生金，火位于申，所以制金，土生于申，所以传金，水生于申，所以救金，然后夏秋有相承之理，五行六气，玄妙从此而着，人之痢疾从此五行玄妙中生，是故圣人名之曰大奇之病，予故陈逐年四月、五月、六月、七月之气候以言之，其余他气生痢，皆仿此而推，切以六气之政化，见之未详，予请以脉候明之。

若今人之下痢，服凉药、暖药，皆不验，诊其脉，脾一指外鼓而沉，此名肠 ，其候非药力可治，久当自较，但世人有患不验，缠绵经久，却因乱吃一般物，便得安校，此乃正肠之候也，今有患痢，诊其脉，肝脉一指小而缓，此病轻，治即愈，今有人患痢，诊其脉，肾脉一指小而沉，所下之痢，皆是血痢，此之一病，受之非常，治之亦难，血温身热者死，方亦见下，今有人患痢，诊其脉，肝心脉、脾脉，皆微细，不涩不绝，所下皆是血痢，药到便安，今有人患痢，其脉微小，再三寻之，又沉而涩此之一候，若下白痢，其势虽重，庶几可治，若是下血，切忌发热，通身发热者死，热见七日死，以上所陈，虽未足以达痢之渊源，亦足以明其粗迹议者谓，如子所言，自甲子至于癸亥，每六十年中，未尝有一年不生痢疾，今世人患痢疾，于数年中间，忽止有一年，其故何也，答曰，六十年中，未尝有一年无水土相攻，未尝无土火相郁，未尝无水火相犯，但五运之政，譬如权衡，一年间五行气数更相承制，得其平等，则其疾自然不作，忽若一气大过，一藏有余，痢疾之生，应不旋踵，予故备陈其粗，以开后学之未悟，庶几诊疗之间，无差悟之过者矣，但毒痢伤人不一，惟水邪犯心为重，世人初患痢时，先发寒热，投药治之，其势不退，发热太甚，食则呕逆，下痢不止，心热如火，只要入凉处，只思吃冷水，狂走，浑身肌肉疼痛，着手不得，此候，十难治其三四也，治疫痢方，须是子细首尾读此方论令分明，识病根源然后吃药，但毒痢初得时，先发寒热，忽头痛，忽壮热，忽转数行便下，赤白相杂，忽止下白痢，忽先下白痢，后变成赤痢，忽先下赤痢，后却变成白痢，宜吃此方，但初下痢时，先发寒热头痛，即是寒邪犯心，寒气犯心，水火相战，故初得病先发寒热，水火相犯，血变于中，所以多下赤痢，如紫草水，如苋菜水，无色泽者，寒邪犯心之重也，先发寒热，而所下之痢止白色者，寒邪犯心之未重也，先下白痢，而后有赤痢之变者，寒邪犯心，其势渐加也，先下赤痢，而后变成白痢者，寒邪犯心，其势渐减也。赤白相等者，□水火相犯其气相等，寒湿之气相搏而成也，忽有赤少而白少，此寒邪之势有多少，毒痢之病有轻重，以白多为轻，以赤多为重，治之之法，先夺其寒，则所下之药一也，以太岁分之，则丙子、丙午、甲子、甲午、庚子、庚午、丙寅、丙申年、甲寅甲申年，庚寅、庚申并辰戌之年，运过丙申及庚运所临，其害尤甚，及丑未之年，宜有此候，又更无问太岁，盖天地变化，其候多端，难可穷尽，今立此方，但世人亦不必椿定太岁，但看一年中春夏之内，多有寒肃之化，阳光少见，忽寒热二气更相交争，忽于夏月多寒湿之化，寒邪犯心，所受之痢，先发寒热，忽头痛忽先转数行，后有赤痢，忽赤白相杂，忽止下白痢，并宜吃此通神散，吃后取壮热减退，若两三盏后，壮热不退，更不吃此方，自别有论方在下。

麻黄（去根节） 官桂（去粗皮，各三分） 甘草（各一分，炙） 大芎

两） 细辛（八铢） 独活 桔梗（四铢，炒）

上为细末，每服二钱，非时，热汤调下，和滓热吃，若吃三两盏后，寒热不退，更勿吃，自别有方论在下，若吃此药后，寒热已退，赤痢已消减，便修合第二、第三方药，吃之取安校，若寒热已退，赤痢未消减，更服三两盏，然不可多吃，一日只两盏，候赤痢消减，忽变成白痢，渐次修合第二方吃，候出后。

度数减少，便修合第三方，吃取平安也，但六甲之年，六庚之岁，春夏之内，时气多寒，人得痢疾，此药通神，若是六甲之年，丑未之岁，湿化偏多，人得痢疾，先发寒热，即于方内添草豆蔻一两修合也，又，不问太岁，但一年间，春夏之内多寒，人有痢疾，先发寒热，并宜吃此方，治毒痢初得时，先发寒热，吃前方，寒热已退，赤痢已消减，宜进此方，还真散，若吃前方药，寒热未退，赤痢未消减，更勿进此药，但天地变化，其候非常，痢疾证候多端，此不得不尽子细故尔。

诃子（五个，用面裹，火炮熟，不要生，不要焦，得所去面，不使，就热，咬诃子破，去核不用，只使皮焙干。）

上细捣罗为末，每服二钱，以米汤一盏半，同药炼取一盏吃，若吐出一两口涎，便住，如此吃经数盏，大府渐安，出后减少，便修合第三方药吃，以牢固大肠，若吃前方药，壮热未退，血痢未减，不请进此药。

□

治疫毒痢，吃前两方药，病势已减，所下之痢，止余些小，忽青粪，忽如鸭粪，忽如茶汤，如浊油，忽只余些小浅深红色，宜吃此方，以牢固大肠，还复真气，舶上硫黄丸。

舶上硫黄（一两，去沙石，细研，如飞尘。）

上以薏苡仁二两，炒熟，捣为末，与舶上硫黄相和匀，滴水相和，丸如梧子大，空心，以米汤下五十丸。

□

治毒痢，初得时，先发寒热，服前面毒痢方通神散三两盏，一日，忽隔一夜，寒热不退，下痢不减分数，通身发热，所下之痢，多是浓涕，如桃花色，如红米胶，每一次忽下一盏半盏已来。吃此药二盏三盏，经一日，忽一夜，寒热不退，下痢不减分数，更不进此药，若依法进药两盏，壮热便退，下痢少减分数，即请渐渐进此药，每日只两盏，候赤痢稍减，忽变成白痢，却修合上面还真散，吃取平安，且痢之有寒热，其证一也，前方以暖药解之，此方以凉药投之，其说何也。答曰，水邪犯心，身能发热，土湿郁火，身亦发热，肝热刑脾，身亦发热，惟至精者，识其秋毫之变，切恐世人未能通其妙旨，予因设此两方，以救其失，然毒痢之伤人，惟水邪犯心最为极重，但患痢疾之人，有增寒壮热，先吃上面通神散两三服，寒热不退，下痢不止，然后进此药，以太岁分之，惟六壬、六戊、寅申、巳亥之年，宜有此候，而六戊之年，尚有差变，盖火盛之年，必有寒湿相犯，故然，以六气推迁不定，又不可局定年辰，但一年之间，春夏之内，热气偏多，湿化不举，人有痢疾，肝脉弦，心脉洪，然后吃此药，若吃两盏后，不见效验，更勿进服，盖痢之所起，切忌水之犯心，不可妄投凉药，故此方两盏后无验，更不可服。

荆芥穗 牡丹皮（去心） 木香 白头翁

连（蜜浸一宿，火上炙干，使三分） 牵牛（炒，一分）

上为细末，每服二钱，水一盏，煎一二沸急泻出，食后温和吃之，此药少见效验，更可进服，以安为期，然不可多吃，一日只两盏，痢才住，便得止。

□

治毒痢，初得时，发寒热，微有小寒，热忽止，腹痛，出后时，粪后有少胶涎，与赤痢相杂，却自误吃凉药，渐渐下痢极多，从早至暮，但只思睡，早朝即颜色枯瘁，身体稍凉，近晚至夜即面色赤，颜色光润，下痢极多，皆是清涎与赤痢相杂，通身发热，不思饮食，浑身肌肉着床则痛。据此候，宜当吃此药，但身体大热如火，与人相近，则热气逼人，其脉轻微，轻手取之，散满指下，不分部位，全无骨力，指下如风如气，重手取之，指下全无，急用诃子五个炮制如下面法，掏罗为末，为一服先用热米汤调，和滓热服，吐出涎，脉气方生可进下面方

白术（半两） 白芷 芍药 大芎（各一分） 甘草（四铢，炙） 诃子（五个，面裹炮熟，

上细捣罗为末，每服三钱，热陈米汤调下和滓吃。

□

治毒痢初得病时，并无寒热，所下之痢，全是浓血，忽黯血，左右三部脉气，皆微细，宜吃此方。

桑寄生（一两） 防风 芎 （各一分） 甘草（四铢，炙）

上捣罗为细末，每服二钱，水一盏，煎八分，空心和滓吃。

□

治赤白痢，初得时，并无寒热，忽患赤白痢，经久未较，别无增寒壮热，宜此方。

淡豉（十个） 黄连（四十九枚，每枚长一粒饭许）

上件，用新 瓶一个，安药在内，以新片瓦盖瓶口，大火 通赤后，烟绝取出，就热，研如飞尘，每服二钱，热盐米汤调下，和滓服，应是赤白痢，无问赤多白少，但身体无增寒壮热者，皆可吃此方。

□

治赤痢，或赤白相杂，初得时，并无增寒壮热，经及数日，身体不热，只闻小腹内躁热，下血不止，或止血便暖药不见验效，宜服此方，寅申、己亥年，六壬之年，宜有此候，但吃两盏后不见效，更不请吃此药，但唇皮赤，忽肿，黯色，小便黄白，身体凉，夜间则发热，如此，即肝热刑脾之证也。

荆芥穗 牡丹皮（去心） 白头翁 地榆

牵牛（炒熟，三铢） 木香（三铢）

上捣罗为细末，每服二钱，水一盏，煎两沸，食后，和滓温服。须是一年之间，春夏之内，风热太甚，分明识其痢疾，定是伏热，方可进此药。

□

治下赤痢，身体并无增寒壮热，此名肝心变 。

黄连（一两，蜜浸一宿，炙令香熟） 木香（三铢）

上为细末，浓煎，陈米汤调下二钱，食后，和滓服。

□

治赤痢不止，其脉反微小沉而又涩，其身热者死，热七日死，此候极危困，但吃上面通神散一两盏，发热便退，亦庶几可治，便修合上面还真散，舶上黄丸，吃取安校，若吃通神散后，发热不退，难治之也。

□

治患赤痢赤白，忽因先寒疟，后变成痢，忽因患痢后，却变成寒疟，但疾痢时，无问赤白，若有增寒壮热，并宜吃上面通神散，吃了，热壮已退，便修合还真散，舶上黄丸，吃取安校，缘此证候，乃水邪犯心，治之不可轻也。

桑寄生（半两） 地榆 芎 防风（各一两）

木香（各三铢）

上为细末，每服二钱，水一盏，煎取八分，和滓热服，经数日外，仍修合暖益脾药吃。

此方。

使君子（半两，蒸三度） 诃子（一两，面裹炮，去核使肉） 白芜荑 萆

榔肉豆蔻 木香（各一分）

上为末，每服一钱半，空心，仓米汤调下，量儿大小服之。

□

治小儿肝受疳气，相刑于脾，所下之痢，多是鲜血，忽是脓血，忽赤白相杂，宜此方。

防风 地榆 芎 白蒺藜（去刺，各一分）

草（各三铢，炙） 黄连（四铢，二十四铢为

上为细末，每服一钱半，非时或食后任意，煎点冷吃。

□

治痰嗽，益真丸。

人参 黄 吴白术（各半两） 木香（一分）

归（去苗） 白芍药

枳实（一钱，炒）

上为细末，炼蜜丸如梧子大，非时，清汤下三十丸，一日两服。

□

治气弱腹结。

白术（半两） 人参（一钱） 大芎 甘草（炙）

苓（三分）

钱，炮）

上为细末，空心，水一盏，姜三片，枣二个，破之，同煎七分，去滓服。

□

治心气动，肝脉亏。

桑寄生（一分） 茯苓 防风 独活（一钱）

上为细末，每服三钱，水一盏，磨沉香少许，煎七分。

□

治精血皆虚，鹿茸丸。

血茸（半两，用酥微炙） 五味子 山药（各一两，以上三件为末） 青盐（三钱，令研

上炼蜜和作一块，收瓷合中，临时丸，每服三十丸，食前温酒下。

□

治肝肾气虚，外应目不荣，宜服此足精丸。

好熟干地黄（须是蒸九遍，用酒制造者） 当归（去苗） 白芍药 人参 山药（各半两） 茄茸（酥炙，去皮，七钱） 五味子（六钱）

活甘菊（各三钱）

大芎 肉苁蓉（各四铢）

□

上为细末，炼蜜丸如梧子大，空心，浓煎，糯米汤入盐少许，下五十丸。

又服洗肝散。

天麻（半两，酒浸一宿，湿纸裹煨） 白僵蚕（去口，去丝） 天南星（炮，各一分）

（二钱） 黄 薏苡仁 白芍药（各半两） 白蒺藜 （去刺，四分）

（炙） 人参（各三分） 木香（一钱半）

上为细末，水一盏，薄荷二叶，磨沉香少许，同煎药之时，取七分，去滓服，日进二三服，每服二钱。

□

补心气人参散。

人参（七钱） 伏神 山药（各半两） 白芍药

分半） 甘草（一分，炙）

上为细末，每服二钱，水一盏，生姜枣少许，煎七分。

□

司业六脉满而不实，寸口倍于人迎尺脉。

血浊而气浮，宜清血，抑肺气，如此，即隔通而气归于下，不可服燥烈之药，第一方。

人参（七钱，好者） 陈橘皮（去白，一分半） 白茯苓 麦门冬（去心，三钱）

梗紫菀 防风（各一分） 黄

刺）

上为细末，每服三钱，非时或食后少时，水一盏，磨沉香少许，生姜一片，同煎八分，初服三四服，觉膈快，便不须服，却只常服丸子，候三两日间，觉似壅，即进一服，此散子不常服。

又方。

天麻（面裹炮） 肉苁蓉（酒浸一宿） 熟干地黄（好者） 菟丝子（酒浸一宿）

药柏子仁（各半两） 萆 茯苓

钱） 枳实（一分，面炒过）

上为细末，捣薏苡仁为粉，煮作稀糊，丸如梧子大，阴干，每日空心，浓煎，糯米汤入盐，下五十丸，

□

治小儿腹中有气不散，而脏腑微涩，夜有盗汗。

使君子（三钱） 京三棱 萆 白茯苓活（二分）

上为细末，非时，水半盏，煎二钱，炼取三分，去滓服，觉气散，则已之，不可多服。

□

治小儿泻，本因伤水。

诃子 白术 白芍药（各一分） 甘草（炙）

连（半分，炒）

上为粗末，煎一钱许，去滓服，水七分，煎至半盏。

□

久便血。

黄连（一钱，炒半焦） 白蒺藜（去刺，半两） 槐花（炒焦） 独活

枳实（炒焦） 荆芥穗 蔓荆子（各一分）

钱，炙）

上为细末，食后，水一盏，煎三钱匕，取七分，和滓服，或炼蜜丸如梧子大，清汤下三四十丸，无时日，一服或二服。

□

治小儿急慢惊风。

人参（半两，好者） 天麻（炮） 天南星（炮） 黄 芎 （各二钱） 薏苡仁 独活 伏神 蔓荆子（各一分） 鳖甲（酥炙黑） 木香（各一分半） 甘草（一分） 半夏（姜制，一钱半） 干蝎（四个，全者，用糯米同炒，米熟为度） 麝香（同朱砂研） 朱砂（令两临脉旋入少许。）

上为细末如飞尘，入朱砂 麝香少许，每服二钱，同煎三四沸，与三匙头，如更发数，即添麻黄一味，并煎服，不入麻黄如大府冷，即添白术末一二豆粒许，同煎，小儿药、宜服细末，取其气液之全，唯是止泻痢，乃作丸耳。

□

治血滞精虚，肛门痒痛成痔。

白蔹 黄 （炙各半两） 槐花（微炒） 茯苓

各一分） 南木香（钱半）

上为粗末，非时，水一盏，煎三四钱匕，取八分，去滓服，每日空心，先服鹿茸青盐丸，方在前。却日进三四服，以去痔根，初服只一二服，俟服青盐丸及旬日，自然可载此药，后续进两三服，二药相兼而进，久可以去其根本，下血日多，即令人心忪，无情绪，意思不悦，宜戒酒，慎护，病虽已止，宜服此二药。

服药若痔根已安，藏血未止，即更服后方。

新活鲫鱼一个（重四五两以上者，去肠，不去鳞。） 白矾（三两，微敲研） 槐花（半两） 蒲黄（一分）

上兑合，同纳于鱼腹中，纳药了，以线系之，入一 合中，外以盐泥固济干，十斤炭蔟之，火尽取出，细研如尘，蒸饼丸如梧子大，非时，米汤下二三十丸，一日一两服。

□

少阳相火之复与水争战，耳痛方。

官桂（去皮，三钱） 白芍药 白茯苓 桔梗 麦门冬（去心，各一分） 黄 （半两） 山茵陈（二钱）

上为粗末，每服三钱，水一盏，生姜两片，煎至七分，去滓服，日三，如不痛，更不消服，只进补肾药，小儿藏寒。

□

泄泻不止，豆蔻丸。

草豆蔻（一枚，剥开皮，入乳香一块在内，复用和白面裹，慢火烧令熟，去面及豆蔻皮，不用。）

上为细末，以粟米饮丸如麻子大，每服五七丸，米饮下，无时。

□

治妇人骨蒸方

桑白皮 黄 薏苡仁（各半两） 茵芋 紫苏叶 茯苓 甘草（各一分，炙） 官桂（去皮，二分）

上为细末，每服四钱，水一盏，姜三片，煎八分服之，三四日，却服后方。

微利不妨，如脚未消，即间用豆汤服一服。

又方

牛膝（去头，酒浸一宿） 当归（去苗） 茯苓 熟干地黄

心，各半两） 柏子仁

上细末，炼蜜丸如梧子大，空心，盐汤下五十丸。

□

小儿泄，浓腹丸。

地榆 天麻 芎 赤石脂（各一分）

姜炙） 木香（半分）

上为细末，枣肉为丸，非时服三十丸。

□

治久泻方

白术（半两） 白芍药（半两） 桔梗（一分） 白芷（半两）

上为细末，以猪肝四两片切，如食法，入少盐和之，不用油，用药先和一半于铫内，先爆过，次用木炭火上炙干，再传末作两三次食之，止泄最妙。

又方新制

人参（一两） 黄 薏苡仁 糯米末

草（炙） 鳖甲（酥炙，各一分） 白术（半两） 肉豆蔻（大者两个）

上为细末，不罗，非时，以水一盏，生姜一片，枣子一个，破之，同煎三钱，取七分服，去滓服，至十来服，或七八服，觉血淡，或微有些小腹痛，每服加白术少许，及乌梅肉半个煎，但血旋止，和胃药，药未可全去，只桔梗，枳实二味，以白蒺藜代之。

□

痢稍止未全减脏腑忽下血犹未止，却服此方。

黄 （轻炙） 白蒺藜（去刺，各半两） 白蔹 茯苓

诃子皮（四钱） 木香（一分） 黄连（烧焦，二钱）

上为末，炼蜜丸如梧子大，非时，清汤下二十丸至三十丸，米汤亦得。

又方

诃子（炮令大熟） 山药 人参 白术（各半两）

去肝风，但通肠于利药中，使非诃子，不能为功。）

上为末，炼蜜丸如梧子大，空心，米汤下三十丸，常服以去痔疾，又能足血。

□

进饮食、香术丸。

白术（一两，炒） 丁香（一钱半） 半夏 木香（炮）

（炒） 神曲（炒，各半两）

上为末，水面糊丸如梧子大，每朝米汤下三十丸，食后服。

上一页：痢论
下一页：附录一


附录一 《史载之方》

附录一

黄丕烈跋

向闻白堤钱听然云，北宋时有名医，因治蔡京肠秘之症只用紫菀一味，其病遂愈，医者由是知名，其人盖史载之也。后余友顾千里游杭州过石冢严久能于湖上，出各种古书相质，归为余言，中有史载之方二卷，真北宋精椠，余心向往之久矣。客岁钱唐何梦华从严氏买得，今夏转归于余，余检其方，果有大府秘一门用紫菀者，始信钱丈之言为不谬，特未知用而见效之说，出何书耳，至于版刻之为北宋，确然可信，字画斩方，神气肃穆，在宋椠中不多，其避讳若炅字，尤他刻所罕，千里艳称于前，梦华作合于后，余于此书，可云奇遇，余喜读未见书，若此书各家书目所未收，惟宋史新编有云史战之方二卷，战者以载字形近而，无可疑者，余重其书之秘，出白金三十两易得，重加装潢，遇上方切去原纸处，悉以宋补之，尾叶原填阙字，亦以宋纸易去，命工仍录其文，想前人必非无知妄作者也，上下卷通计一百单七翻，合装潢费核之，几几乎白金三星一叶矣。余之惜书而不惜钱，其真佞宋耶，诚不失为书魔云尔。

嘉庆丙寅立冬后一日荛翁黄丕烈识于百宋一

上一页：治痢诸方
下一页：附录二


附录二 《史载之方》

附录二

王振声跋

此书自郡斋读书志已下，皆未着录，郡中黄复翁得之石冢严氏，此即从之过录者也，载之名不甚着，其始末无考，惟据复翁跋称，宋稗类钞载，眉州朱师古得异疾，趋郡谒史载之，宋时眉州属成都府，是载之为成都人也。书录解题指南方二卷，蜀人史载之撰，卷数虽同，书名则异，不知即此书以否，然称为蜀人，与宋稗类钞合，其非二人可知，是载之名堪也，而阮文达提要谓，字里未详，盖误仞载之为名矣，北窗炙 录载，载之疗蔡元长疾，元长熙宁三年进士，靖康中贬死，是载之为神宗后人也。其大略可见者如此，按载之疗元长大肠秘固，市紫菀以进，须臾遂通，此书大府秘门，正有用紫菀一方，而师古异疾，载之名为食挂，谓出素问，制药服之，三日顿愈，宋稗类钞不言所用何药，此书亦无食挂方论，盖载之所着，当不止此，或在解题所称指南方中，而此书非即指南方，又可想见也，书中炅戌惊微等皆为字不成，而完丸等不避钦宗嫌名，盖刻于靖康以前，后翁定为北宋精椠不诬也。

咸丰戊午季春既望文 王振声书于铁琴铜剑楼。

上一页：附录一


说明

欢迎浏览“《史载之方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《史载之方》”手册】