序 《医学见能》

序

《医学见能》四卷，蜀、天彭、唐容川着。仆得于江右之笥筐，忽忽十余载矣，辞简理周，最有功于济世。盖容川原为初学弟子与夫不知医者说法，故理不求深，而方必录验，较之务求艰奥，而无俾实用者，未可同日语也。忆昔家君宦游豫章，幕府中人有以疾苦告者，即检方与之，新发者、覆杯即止，久者、三饮而已。因是上下皆谓家君知医，而不知实得之此书之力，洵可贵焉。容川学通今古，识超凡俦，其所着《中西汇通医书五种》，不舍近而求远，不趋新奇而废正道，早刊行世，已为学人奉若圭臬，惜是书独付阙如，乃为校阅，并附经验简效方于眉上，以备采用，即付手民。呜呼！古人云∶“为人子者，不可不知医”。仆谓为人父母者，亦不可不知医。顾医籍棼如，难以遴择，圣言悠远，良匪易悟。世传《验方新编》《一盘珠》《珍珠囊》等，本源未澈，瑕瑜互见，殊憾理不足而方难效。然则是书之出，愿医者朝夕展玩，凡为人子父母者，去彼从此，而各手一编，广医学之识见，助天地之生成，获益诚匪浅，而其功又讵在作者下欤。

甲子八月上海秦之济伯未氏序。

下一页：凡例
原始资料来源互联网，中医世家网站整理。


凡例 《医学见能》

凡例

一、他书皆标证名，是书原为不知医者而设，标出证名，转生迷眩，故见某痛苦即收入某门，分部分类，最便查阅。

一、是书虽简略，然每遇一证，必究其源，审知阴阳，分别脏腑，最为灵验，虽见病治病，比时书却高一格。

一、妇人小儿，除胎产、麻痘外，悉如男子治法，且各有专书，阅者能得此书之意，再参各书，自可辨其得失，而取用不穷，是书不多赘也。

一、是书原无歌括，苦于难记，今按各节衍成绝句，以便记诵。

一、疮伤跌打救绝等法，是备急扶危之要务也，附于卷末，方法经验，当熟记之，预备药料，以便济世。

上一页：序
下一页：原叙


原叙 《医学见能》

原叙

备豫不虞，古之善教，而不虞之备，莫要于医。高堂则风竹瓦霜，膝下则新雏弱笋，外而戚友，中则己身，偶有疾苦，均资乎医，诚重矣哉。顾医之难也，非读书识字则不能医，非格物穷理则不能医，非通权达更改不能医，一旦撄非常之疾，束手无策，只得委任凡医，听其措置。为之医者，又复混乱阴阳，颠倒寒热，投剂不中，至于垂危。明哲之士，鉴前车，思补救，奋然求济于方书，而诸书率皆大海茫茫，渺无涯 ，深则摘要钩元，浅则捕风捉影，仓皇检阅，两俱无益。病家既穷于医，又穷于书，惟抚膺扼腕，白恨其不能医已耳。噫！医固若是之难能已乎，抑亦所见之书，有未遽能者乎？夫纪昌之射，六年方工；伯牙之琴，三年未妙；天下事安有一见而能者哉？顾事之在所缓者，不必求诸一见；而事之在所急者，要无取乎难能；况不测之来，危在顷刻，非开卷了然之书，何以供家俗急时之用？余因感此，集为是书，即不知医家，临证查对，无不了如指掌。且是书也，虽非钩元摘要之微，亦匪捉影捕风之陋，果能洞书中之言，通言外之意，将浅者见浅，深者见深，而吾一见能之，裨于世用也，讵有涯哉。

上一页：凡例
下一页：五脏


五脏 《医学见能》

五脏

心火脏。主生血，主藏神，主周身脉络，主喜，主笑，开窍于舌。

肝木脏。主行血，主藏魂，主周身筋膜，主怒，主惊，开窍于目。

脾土脏。主饮食，主藏意，主周身肌肉，主思，主噫，开窍于口。

肺金脏。主行气，主藏魄，主周身皮毛，主悲，主咳，开窍于鼻。

肾水脏。主生气，主藏志，主周身精髓，主恐，主欠，开窍于耳。

外有包络，即心外衣，为阴血布化之源。

又有命门，即肾中系，为真阳生气之根。

上一页：原叙
下一页：六腑


六腑 《医学见能》

六腑

小肠者，心之腑，属火。主化食为液，上奉心血。胆者，肝之腑，属木。主升清降浊，疏利中土。

胃者，脾之腑，属土。主纳受水谷，化气化血。

大肠者，肺之腑，属金。主传送糟粕，消利滞气。

膀胱者，肾之腑，属水。主气卫皮毛，通达小便。

三焦者，胞络命门之腑，兼属水火。主行水化气，通阴达阳。

（伯未按∶心恶热，肺恶寒，肝恶风，肾恶燥，脾恶湿。胃喜凉，肠喜热，胆喜温。亦不可不知。）

上一页：五脏
下一页：经气


经气 《医学见能》

经气

（足手）太阳（膀胱小肠）经，司（寒水火化）之气，手从足化，统称寒水，经行身之后。

（足手）阳明（胃大肠）经，司（燥土燥金）之气，足从手化，统称燥金，经行身之前。

（足手）少阳（胆三焦）经，司（木火相火）之气，足从手化，统称相火，经行身之侧。

（足手）太阴（脾肺）经，司（湿土清金）之气，手从足化，统称湿土，分部于大腹。

（足手）少阴（肾心）经，司（水阴君火）之气，足从手化，统称君火，分部于小腹。

（足手）厥阴（肝包络）经，司（风木相火）之气，手从足化，统称风木，分部于软胁。

（伯未按∶十二经之部位，手之三阴，从脏走手，手之三阳，从手走头。足之三阳，从头走足，足之三阴，从足走腹。又有督脉，起于会阴，循背而行身之后，所以督率诸阳。任脉起于会阴，循腹而行身之前，所以担任诸阴。冲脉亦起于会阴，夹脐而上散胸中，当诸气之冲要。一源而三岐，统谓之奇经。）

上一页：六腑
下一页：望色


望色 《医学见能》

望色

青色属肝，风邪也，亦主脾寒。

黄色属脾，湿气也，亦主食积。

赤色属心，火热也，亦主假热。

白色属肺，虚寒也，亦主血脱。

黑色属肾，水气也，亦主肾虚。

上一页：经气
下一页：闻声


闻声 《医学见能》

闻声

肝志怒，其声呼，其变骂詈。

心志喜，其声笑，其变谵语。

脾志思，其声歌，其变郑声。

肺志忧，其声哭，其变失音。

肾志恐，其声呻，其变气短。

上一页：望色
下一页：问证


问证 《医学见能》

问证

问病因∶七情六欲，风寒暑湿，饮食起居，损伤惊恐之类是。

问病形∶痛痒寒热，喘咳烦渴，吐利胀满，便闭抽掣之类是。

问病机∶朝甚暮愈，暮热朝寒，进退盛衰，变证兼证之类是。

问病情∶恶寒恶热，苦呕苦满，欲食不食，心烦不寐之类是。

上一页：闻声
下一页：切脉


切脉 《医学见能》

切脉

浮脉∶轻按即见。主表实，亦主里气内虚。

沉脉∶重按乃见。主里实，亦主里气内虚。

迟脉∶一息三至。主虚寒，亦主在脏之病。

数脉∶一息六至。主实热，亦主真寒假热。

虚脉∶三部无力。主诸虚，亦主素禀不足。

实脉∶三部有力。主诸实，亦主素禀有余。

大脉∶应指洪阔。主病进，亦主正气内虚。

缓脉∶应指柔和。主病退，亦主胃气有余。

长脉∶过于三指。主气盛，亦主阳盛阴虚。

短脉∶不满三指。主气损，亦主中有窒塞。

滑脉∶往来流利。主血走，亦主痰饮为病。

涩脉∶往来艰滞。主血虚，亦主瘀血凝积。

洪脉∶涌沸有力。主实热，亦主内虚不足。

紧脉∶劲急无定。主寒实，亦主身体疼痛。

细脉∶窄小不粗。主冷气，亦主血脉不足。

微脉∶模糊不显。主阳虚，亦主元气败绝。

芤脉∶浮大中空。主血亡，亦主遗精小产。

弦脉∶端直中劲。主木旺，亦主痰饮内痛。

革脉∶浮极有力。主阴亡，亦主阳不入阴。

牢脉∶沉极有力。主寒实，亦主内有积聚。

濡脉∶浮细无力。主气虚，亦主外受湿气。

弱脉∶沉细无力。主血虚，亦主胃气不盛。

动脉∶摇曳在关。主惊气，亦主阴阳相搏。

伏脉∶沉潜着骨。主邪闭，亦主阴寒在内。

促脉∶数中时止。主热郁，亦主邪气内陷。

结脉∶迟中时止。主寒结，亦主气血渐衰。

代脉∶止有定候。主气绝，亦主经隧有阻。

散脉∶去来撩乱。主气散，亦主产妇之吉。

浮沉分表里，迟数定寒热，虚实分盛衰，大缓辨进退。长有余而短不足，滑流利而涩艰难。寒热紧洪俱属实，细微血气总为虚。芤中空而血亡故道，弦中劲而木侮脾经。革则阳气外越，牢则阴邪内固。濡气虚，弱血虚，虚各有别。动气搏，伏气闭，气总乖和。结阴促阳，辨迟与数。代亡散绝，有去无来。脉法多端，此为总索。

（伯未按∶滑伯仁云，脉之纲要，不外浮沉迟数滑涩六者，以其足统乎表里阴阳虚实冷热风寒湿燥脏腑气血之病也。）

（又按∶中医论生理，主重脏腑经络，论诊断，主重望闻问切，以现代科学视之，目多缺陷。但中医辨症用药，全赖于此，越此范畴，便无头绪，故唐氏此书，本为不知医者说法，而首先提出，殆有深意。）

上一页：问证
下一页：背上


背上 《医学见能》

背上

〔总诀〕太阳与肺气如天,统主诸阳背上旋。实证最多虚证少，无分虚实总驱寒。

背恶寒冷，由于外感发热者，太阳经伤寒也。宜人参败毒散。

羌活（一钱） 独活（一钱） 柴胡（二钱） 前胡（二钱） 川芎（八分） 枳壳（一钱） 沙参（二钱） 桔梗（二钱） 杏仁（三钱） 茯苓（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚）葛根（三钱）

歌曰∶背冷多因外感寒，柴前羌独枳芎攒。

参苓桔杏同甘草，葛枣生姜发表安。

（伯未按∶可用刮痧法佐之。）

背恶寒冷，或兼手足清冷者，太阳经阳虚也。宜原方附子汤。

附子（三钱） 白术（三钱） 人参（三钱） 白芍（三钱） 云苓（三钱） 生姜（三钱）

歌曰∶背兼手足冷凄凄，参术姜苓芍附齐。

要识阳虚宜补气，不妨斟酌进刀圭。

背痛连项，或兼发热恶寒者，太阳经风寒也。宜人参败毒散。

羌活（一钱） 独活（一钱） 柴胡（二钱） 前胡（二钱） 川芎（八分） 枳壳（一钱） 沙参（二钱） 桔梗（二钱） 杏仁（三钱） 茯苓（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚） 葛根（三钱）

歌曰∶背痛缘何与项连，人参败毒总当先。

柴前羌独枳芎草，杏桔芩姜葛枣全。

背痛连肩，或兼吐痰咳嗽者，肺经有痰饮也。宜加味苏子汤。

羌活（一钱五分） 独活（一钱） 柴胡（一钱） 前胡（二钱） 枳壳（一钱） 桔梗（三钱） 大枣（二枚） 云苓（二钱） 杏仁（三钱） 苏子（二钱） 黄芩（二钱） 生姜（三片） 竹茹（二钱）

歌曰∶背痛连肩咳嗽兼，柴前羌独杏苏添。

枣茹枳桔姜芩茯，涤尽顽痰唾不粘。

上一页：切脉
下一页：头骨


头骨 《医学见能》

头骨

[总诀〕头乃三阳所总司，药分三面按经施。若还眩运分虚实，泻实滋虚两路驰。

头痛在后，或兼发热恶寒者，太阳经伤寒也。宜加味败毒散。

沙参（二钱） 羌活（二钱） 独活（二钱） 柴胡（二钱） 前胡（三钱） 川芎（一钱） 桔梗（三钱） 云苓（三钱） 枳壳（一钱） 甘草（一钱） 葛根（二钱）大枣（二枚） 葱白（一根）生姜（三片）

歌曰∶后面头疼败毒汤，柴前芎桔独参羌。

枳苓葱葛甘和枣，引用生姜入太阳。

（伯未按∶民间用生姜片贴两太阳，亦有帮助。）

头痛在侧，或兼寒热往来者，少阳经伤风也。宜加味柴胡汤。

半夏（三钱） 柴胡（三钱） 竹茹（三钱） 玉竹（三钱） 黄芩（三钱） 白芍（三钱） 钩藤（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶头痛在侧少阳风，祛邪专赖夏柴功。竹茹 玉竹姜和枣，甘草 钩藤芩芍同。

（伯未按∶蜀刻本钩藤作荆芥。）

头痛在前，或兼发热口渴者，阳明经伤热也。宜加味升葛汤。

白芍（三钱） 葛根（三钱） 黄芩（三钱） 白芷（三钱） 花粉（四钱） 升麻（一钱） 甘草（一钱）

歌曰∶头痛在前热渴加，芍芩葛根暨升麻。草偕花粉能生液，白芷祛邪力最赊。

雷头风痛，或偏在左在右者，阳虚中风寒也。宜艾灸盐摩法。

艾茸、麝香作小粒灸痛处，附子末和盐摩之（再服加味白通汤，方见下节）。

歌曰∶雷头风痛附盐摩，麝艾同烧不在多。

加味白通姜附术，葱 参草与调和。

（伯未按∶清震汤亦可服，用升麻八分，苍术一钱，荷叶一角。）

头痛如碎，每遇阴雨更甚者，真阳不上头也。宜加味白通汤。

白术（三钱） 黄 （三钱） 党参（三钱） 附子（三钱） 干姜（二钱） 甘草（一钱） 葱白（三根）

歌曰∶每逢阴雨痛无休，只为真阳不上头。

仍用白通加味服，但须一剂病全瘳。

头痛如破，兼见呕吐涎沫者，肝经寒饮逆也。宜加味吴萸汤。

吴萸（二钱） 党参（三钱） 云苓（三钱） 桂尖（三钱） 半夏（三钱） 白芍（三钱） 细辛（五分） 甘草（一钱） 大枣（三枚） 生姜（三片）

歌曰∶头痛如破吐痰涎，饮逆肝寒姜枣全。

参草吴萸辛桂用，云苓夏芍入汤煎。

头晕郁冒，其人烦渴闷满者，火挟痰上泛也。宜加味银菊汤（头重加酒军）。

白菊（一钱） 银花（三钱） 花粉（三钱） 云苓（三钱） 甘草（一钱） 枳壳（一钱） 旋复（炙，三钱） 黄芩（三钱） 柴胡（三钱） 杏仁（三钱） 薄荷（一钱） 竹茹（三钱）

歌曰∶头晕郁冒银菊医，柴苓花粉杏旋施。

竹茹芩枳和甘草，加入薄菏能散之。

（伯未按∶蜀刻本无白菊、银花、花粉、枳壳。）

头晕飘摇，其人两颧发赤者，肾经虚火动也。宜加味地黄汤。

熟地（四钱） 山茱萸（三钱） 茯苓（三钱） 丹皮（三钱） 山药（三钱） 泽泻（三钱） 安桂（一钱） 牛膝（二钱） 附子（三钱） 川芎（一钱） 细辛（五分） 麦冬（三钱） 元参（三钱） 磁石研，三钱）

歌曰∶飘摇头晕肾经虚，地泽丹元山药俱。

桂附芎辛磁膝引，冬苓滋养佐茱萸。

（伯未按∶倏时头眩眼花无所见者，用熟地一两，党参五钱，煎服。）

上一页：背上
下一页：两耳


两耳 《医学见能》

两耳

[总诀]耳虽肾窍辨声音，绕耳游行是胆经。时辈不知清木火，漫将滋肾诩高明。

耳鸣耳聋，或兼口苦寒热者，少阳经风热也。宜仲景柴胡汤。

柴胡（三钱） 人参（二钱） 黄芩（三钱） 半夏（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶耳鸣寒热或兼聋，枣草参苓姜夏同。

风中少阳柴作引，方原仲景妙无穷。

（伯未按∶耳暴聋，木香研末，酒浸一宿，以酒滴耳中。）

耳鸣耳聋，或兼胁痛善怒者，肝经之火郁也。宜加味泻肝汤。

当归（三钱） 生地（三钱） 柴胡（三钱） 黄芩（三钱） 栀子（三钱） 泽泻（三钱） 木通（二钱） 胆草（三钱） 车前子（三钱） 牡蛎（三钱） 青皮（一钱） 甘草（一钱）

歌曰∶耳鸣胁痛泻肝汤，龙胆车前牡蛎匡。

通泽栀芩柴地用，青皮归草合成方。

（伯未按∶夏枯花五钱，浓煎服之，极简效。）

耳鸣耳聋，并无障碍壅闭者，肾虚阴气逆也。宜加味磁朱丸。

磁石（三钱） 朱砂（一钱） 熟地（四钱） 山药（三钱） 云苓（三钱） 泽泻（三钱） 丹皮（三钱） 山茱萸（三钱） 五味子（五分） 菖蒲（一钱）

歌曰∶肾虚亦使耳聋鸣，磁石 朱砂研要精。

苓泽山丹蒲味具，山萸熟地使阴生。

上一页：头骨
下一页：眼目


眼目 《医学见能》

眼目

[总诀]眼皮肿痛贵分观，按经清散自然安。若还云雾晕花见，补泻随宜属肾肝。

大眼角肿，或兼头痛恶寒者，太阳经风热也。宜加减败毒散。

羌活（一钱） 独活（一钱） 柴胡（三钱） 前胡（二钱） 赤芍（二钱） 黄芩（三钱） 玉竹（三钱） 归尾（三钱） 木贼（一钱） 花粉（三钱） 甘草（一钱） 连翘（一钱） 银花（一钱） 蝉蜕（七个）

歌曰∶眼肿兼寒属太阳，柴前羌独芍芩详。

银蝉木贼 天花粉，甘草翘归玉竹襄。

小眼角肿，或兼口苦耳鸣者，少阳经风火也。宜加减柴胡汤。

沙参（三钱） 白芍（三钱） 柴胡（三钱） 黄芩（三钱） 当归（三钱） 胆草（三钱） 牡蛎（三钱） 木贼（一钱） 青皮（一钱） 蝉蜕（七个） 银花（一钱） 菊花（二钱） 甘草（一钱） 生姜（三片）

歌曰∶眼伤风火耳兼鸣，木贼柴芩参芍清。

胆草归蝉银菊蛎，青皮姜引使肝平。

下眼皮肿，以及绕眼红锁者，阳明经风热也。宜加味银翘汤。

连翘（一钱） 葛根（二钱） 白芍（三钱） 甘草（一钱） 黄芩（三钱）生地（三钱） 枳壳（一钱） 银花（一钱） 白芷（三钱） 花粉（三钱） 蝉蜕（七个） 青葙（三钱） 石膏（三钱） 红花（一钱）

歌曰∶阳明风热眼皮伤，芩葛银翘芷芍将。

草地蝉花和枳壳，石膏花粉共青葙。

（伯未按∶蜀刻本无连翘、红花、枳壳、多大力子。）

（又按∶赤眼以黄丹、白蜜调贴太阳穴，亦能止痛。）

目内痒痛，以及赤白云翳者，肝经风湿热也。宜加减泻肝汤。

归尾（三钱） 元参（三钱） 栀子（二钱） 黄芩（二钱） 胆草（二钱） 蝉蜕（七个） 木贼（一钱） 木通（一钱） 银花（二钱） 赤芍（二钱） 泽泻（二钱） 柴胡（二钱） 防风（二钱） 车前子（二钱） 荆芥（二钱） 青皮（一钱） 枳壳（一钱） 细辛（五分） 酒军（五分） 红花（一钱） 甘草（一钱）

歌曰∶目中痛翳芍芩栀，柴泽荆防辛枳皮。

通贼银蝉归胆草，花前参草酒军施。

目光晦涩，恍惚不能近视者，肝肾真阴虚也。宜杞菊地黄汤。

人参（三钱） 白术（三钱） 远志（一钱） 黄 （三钱） 当归（三钱） 磁石（ ，三钱） 枣仁（三钱） 龙眼（三枚） 益智（一钱） 五味（五分） 甘草（一钱） 朱砂（研，一钱）

歌曰∶不能远视缺真阳，参术磁朱远志良。

益智枣仁龙眼并，草归 味细推详。

上一页：两耳
下一页：唇口


唇口 《医学见能》

唇口

[总诀] 口内时含五脏和，偶然变味即为 。须知脾窍原通胃，胃火为殃病最多。

口吐酸水，或兼腹满头痛者，肝木侮脾土也。宜加味吴萸汤。

吴萸（二钱） 党参（三钱） 黄连（三钱） 生姜（三钱） 大枣（三枚）

歌曰∶吐酸只为木乘脾，姜枣吴萸治总宜。

再入参连同煮服，头疼腹满照方施。

口苦而渴，或兼咽干目眩者，少阳经相火也。宜加减柴胡汤。

柴胡（三钱） 黄芩（三钱） 党参（三钱） 花粉（三钱） 生姜（三片） 甘草（一钱）

歌曰∶口苦咽干眩渴连，柴芩参草药当先。

生津专赖天花粉，发散生姜力量全。

口甜而腻，或兼不思饮食者，脾经伤浓味也。宜加味香砂汤。

神曲（一钱） 半夏（三钱） 砂仁（研，一钱） 云苓（三钱） 藿香（三钱） 楂肉（一钱）

歌曰∶口中甜腻是脾伤，半夏云苓与藿香。

楂肉砂仁加入曲，六般煎服效堪彰。

（伯未按∶蜀刻本多白术、党参、甘草、老莲、生姜、槟榔、白芍。）

（又按∶此即《内经》口甘证，可时泡佩兰汤饮之。）

口淡无味，兼见腹满多唾者，脾虚中有寒也。宜加味理中汤。

党参（三钱） 白术（三钱） 生姜（二钱） 茯苓（四钱） 炙草（二钱） 陈皮（三钱）

歌曰∶口中无味唾偏多，参术姜苓炙草和。

漫道陈皮非补药，善调胃气莫嫌他。

（伯未按∶可时啖糖姜。）

口中肿痛，兼见发渴饮水者，胃中火上冲也。宜时方甘露饮∶ 天冬（三钱） 麦冬（三钱） 生地（三钱） 熟地（三钱） 黄芩（三钱） 枳壳（一钱） 茵陈（三钱） 石斛（三钱） 枇杷叶（去毛蜜炙，三钱） 甘草（一钱）

歌曰∶口中肿痛渴烦加，二地二冬及枇杷。

芩枳茵陈兼石斛，草梢引服效无瘥。

（伯未按∶外用芦根泡，代茶。）

口燥舌干，或兼消渴引饮者，胃中阴液枯也。宜加减地黄汤。

熟地（三钱） 山药（三钱） 党参（三钱） 麦冬（三钱） 泽泻（三钱） 五味（一钱） 元参（三钱） 花粉（三钱） 山茱萸（三钱） 葛根（三钱）

歌曰∶口干舌燥胃阴枯，不解滋阴病不除。

萸地参冬山泽味，元参花粉葛根扶。

口中腥臭，或兼吐血衄血者，胃中血燥热也。宜清阳宁血汤。

当归（三钱） 白芍（三钱） 黄芩（三钱） 黄连（二钱） 党参（三钱） 麦冬（三钱） 藕节（三钱） 生地（三钱） 蒲黄（二钱） 酒军（八分） 枳壳（一钱） 甘草（一钱）

歌曰∶口中腥臭血当清，归芍芩连并党参。

藕地军蒲甘草枳，麦冬清热燥斯平。

上一页：眼目
下一页：鼻孔


鼻孔 《医学见能》

鼻孔

[总诀]肺气通调鼻自安，只宜疏散肺风寒。却因挟孔阳明脉，惹出乾清燥热端。

鼻流清涕，如有窒塞不通者，肺经受风寒也。宜加味香苏饮。

香附（二钱） 陈皮（二钱） 紫苏（三钱） 薄荷（一钱） 甘草（一钱） 杏仁（三钱） 辛夷（二钱） 桔梗（三钱）

歌曰∶鼻流清涕窒难通，甘杏香陈苏薄同。

温肺辛夷偕桔梗，散寒通窍奏奇功。

(伯未按∶可加 本八分。）

鼻根红赤，孔内干燥结煤者，阳明经燥气也。宜加味升葛汤。

升麻（一钱） 葛根（三钱） 石膏（研，四钱） 黄芩（三钱） 生地（三钱） 白芍（三钱。）枳壳（一钱） 杏仁（三钱） 甘草（一钱） 花粉（三钱） 白芷（二钱） 银花（二钱） 连翘（二钱）

歌曰∶鼻根红赤属阳明，升葛膏芩地芍平。

枳杏草同花粉用，银翘白芷火能清。

鼻中流血，或兼头晕口渴者。阳明经血燥也。宜加味甘露饮。

生地（三钱） 熟地（三钱） 黄芩（三钱） 麦冬（三钱） 天冬（三钱） 茵陈（三钱） 石斛（三钱） 枳壳（一钱） 茅根（二钱） 赤芍（二钱） 藕节（三钱） 蒲黄（一钱） 银花（一钱） 甘草（一钱）

歌曰∶鼻因燥热血长流，二地二冬芩芍优。

石斛茵陈蒲枳共，银茅藕节草均收。

（伯未按∶可先用新絮蘸浓京墨汁，或鲜生地塞鼻中，更以手巾浸冷水掩额上，以暂止之，然后服药。）

鼻中生疮，无论肿痛塞痒者，肝肺经痰火也。宜三白注鼻丹（内可服加味升葛汤，见前二节）。

白矾（一钱） 火硝（一钱） 硼砂（一钱）

歌曰∶鼻内生疮痛痒频，硝矾注鼻法当循。

涤痰除火无余策，再入硼砂研要匀。

上一页：唇口
下一页：齿牙


齿牙 《医学见能》

齿牙

[总诀]胃主牙床肾主牙，补虚清热各专家。倘因风化生虫 ，抵穴探巢外治夸。

牙齿疼痛，由于生虫蚀剥者，风湿热所化也。宜外用乌梅化虫散。

乌梅（三枚） 川椒（一钱） 干姜（一钱） 黄连（二钱） 细辛（五分） 黄柏（一钱） 石膏（三钱） 枯矾（五分） 明雄（一钱） 铅粉（一钱）

歌曰∶虫蚀牙疼姜与辛，椒连黄柏石膏遵。

乌梅再入枯矾碾，铅粉雄黄药要真。

（伯未按∶若因风寒而痛者，以细辛嵌齿缝中。）

牙齿肿痛，或兼口舌皆痛者，胃经之风火也。宜清热去风汤。

枯芩（三钱） 石膏（三钱） 知母（二钱） 枳壳（一钱） 丹皮（三钱） 白芍（三钱） 白芷（二钱） 防风（二钱） 银花（三钱） 连翘（二钱） 山豆根（二钱） 甘草（一钱） 牛膝（一钱） 牛蒡子（一钱）

歌曰∶胃经风火肿伤牙，知芍膏芩牛蒡加。

枳膝丹防甘草引，豆翘白芷与银花。

（伯未按∶可用冰硼搽肿处，或针刺出血少许，勿令化脓。）

牙痛不肿，或肿不利凉药者，肾中之虚火也。宜加减八味丸。

熟地（三钱） 山药（三钱） 云苓（三钱） 泽泻（三钱） 丹皮（三钱） 山茱萸（三钱） 白芍（三钱） 牛膝（一钱） 麦冬（三钱） 安桂（八分） 骨碎补（三钱） 附子（一钱五分）

歌曰∶牙疼不肿肾虚浮，地药苓丹桂附求。

碎补山萸冬共泽，芍同牛膝降兼收。

（伯未按；外治法用生附子、熟地同捣，敷足底心。）

上一页：鼻孔
下一页：舌本


舌本 《医学见能》

舌本

[总诀]舌乃心苗胃亦诊，赤红便作火来侵。有胎属火分真假，枯润之间仔细详。

凡舌有胎，或兼口苦溺黄者，三焦经郁热也。宜加味柴胡汤。

柴胡（二钱） 黄芩（二钱） 甘草（一钱） 当归（三钱） 白芍（三钱） 麦冬（三钱） 车前子（三钱） 花粉（三钱） 知母（三钱） 滑石（三钱）

歌曰∶舌胎不论白和黄，但有皆为热五内。

加味柴胡芩草粉，知冬前滑芍归良。

舌尖赤痛，或生巨齿红点者，心经之游火也。宜加减泻心汤。

黄芩（三钱） 黄连（二钱） 当归（三钱） 赤芍（三钱） 丹皮（三钱） 生地（三钱） 花粉（三钱） 连翘（二钱） 车前子（三钱） 木通（一钱） 甘草（一钱） 牛蒡子（三钱）

歌曰∶舌尖赤痛用芩连，牛蒡翘归地芍先。

花粉车前丹草和，木通泻热火全捐。

（伯未按∶舌胀满口，生蒲黄末搽舌上，若舌胀退场门，冰片一钱研敷。）

舌胎黄燥，兼见消渴引饮者，胃中有热邪也。宜加味虎汤。

知母（三钱） 石膏（三钱） 花粉（三钱） 酒军（一钱） 甘草（一钱） 生地（三钱） 枳壳（一钱）

歌曰∶舌胎黄燥用知膏，花粉军甘地枳调。

白虎西方金气禀，再加清品散凉 。

舌胎滑润，兼见二便清利者，真寒而假热也。宜加味益元汤。

干姜（二钱） 附片（三钱） 黄连（二钱） 知母（二钱） 党参（三钱） 白术（三钱） 五味（八分） 吴萸（二钱） 麦冬（三钱） 艾叶（一钱） 葱白（三根） 童便（一杯）

歌曰∶舌胎滑润便清和，假热真寒姜附科。

冬味知连葱便引，艾萸参术不嫌多。

舌黑生刺，手足日晡潮热者，胃中有燥屎也。宜调胃承气汤。

芒硝（二钱） 大黄（二钱） 枳壳（二钱） 浓朴（二钱） 甘草（五分）

歌曰∶燥屎留中舌刺芒，热潮日晡细端详。

硝黄枳朴同甘草，调胃长沙有妙方。

舌黑生刺，心烦不得安卧者，心火之亢热也。宜银翘泻心汤。

黄柏（二钱） 炒栀（二钱） 黄连（二钱） 黄芩（三钱） 生地（三钱） 白芍（二钱） 花粉（三钱） 银花（二钱） 连翘（一钱） 竹茹（二钱） 草梢（一钱） 灯心（一束）

歌曰∶舌生黑刺卧难安，栀柏芩连用苦寒。

地芍银翘花粉共，灯心甘草 竹茹餐。

上一页：齿牙
下一页：咽喉


咽喉 《医学见能》

咽喉

[总诀]最重咽喉出纳关，那禁邪气壅其间。清心开肺还平胃，惟望医师妙转旋。

咽喉红肿，其色多带痰粘者，风火之壅塞也。宜加味甘桔汤。

山豆根（一钱） 连翘（一钱） 炒栀（一钱） 甘草（一钱） 杏仁（三钱） 荆芥（一钱） 薄荷（五分） 桔便（二钱） 枳壳（八分） 花粉（二钱） 枯芩（二钱） 贝母（三钱） 旋复（二钱） 射干（二钱）

歌曰∶咽喉红肿豆翘栀，甘杏荆荷枳桔宜。

花粉枯芩清火用，射旋贝母涤痰施。

（伯未按∶蜀刻本无花粉、旋复。）

（又按∶若大便燥结者，当用凉膈散三钱入煎。）

咽喉白烂，其声嘶小不出者，火热乘肺金也。宜滋肺百合汤。

百合（一钱） 知母（一钱） 天冬（二钱） 麦冬（三钱） 花粉（二钱） 杏仁（三钱） 银花（一钱） 生地（三钱） 紫菀（一钱） 甘草（一钱） 桑叶（一钱） 五倍子（一钱）

歌曰∶咽喉白烂总宜滋，杏草银桑合倍医。

知母二冬和紫菀，地黄花粉咽徐徐。

（伯未按∶须防白喉，切勿大意。）

咽中疼痛，生黄起泡起点者，湿热之结气也。宜清散薄荷汤。

薄荷（五分） 荆芥（一钱） 柴胡（一钱） 知母（三钱） 黄芩（三钱） 槟榔（一钱） 草果（一钱） 羌活（五分） 枳壳（一钱） 连翘（一钱） 射干（二钱） 杏仁（三钱） 僵蚕（三钱） 蝉蜕（五个）

歌曰∶咽疼起泡薄柴荆，羌枳翘干芩母清。

草果 槟榔除湿积，僵蚕蝉杏热俱平。

咽中生蛾，壅塞关隘不通者，心经火上逆也。宜加减导赤散。

生地（三钱） 知母（二钱） 枳壳（一钱） 甘草（一钱） 薄荷（七分） 羌活（七分） 木通（一钱） 竹叶（三钱） 灵仙（一钱） 皂刺（三钱） 黄连（三钱） 酒军（一钱） 山甲（炒，二片） 牛蒡子（三钱）

歌曰∶灵仙皂刺破喉蛾，山甲知连及薄荷。

牛蒡军甘羌地枳，木通竹叶与调和。

（伯未按∶乳蛾症于结喉两旁，按之有核，可购贴喉异功散，置太乙膏上，贴之半日，即起泡，用针刺破，易红膏药贴之。）

凡红喉证，无论痈蛾肿起者，总属血分热也。宜 点胆矾丸。

胆矾（三分） 熊胆（一钱） 皂刺（一钱） 硼砂（一钱） 火硝（一钱） 麝香（一分） 蜣螂（二枚） 大黄（五分） 郁金（一钱） 牛黄（一分）

为末，蜜丸，点 喉间，有痰则吐去。

歌曰∶胆矾熊胆点红喉，皂刺蜣螂一例收。

硼麝二黄硝合研，郁金加入症全瘳。

（伯未按∶可另购玄参三钱泡，代茶饮。）

凡白喉证，无论癣烂疳蚀者，总属气分热也。宜吹 珠黄散。

珍珠（一钱） 牛黄（三分） 麝香（一分） 明雄（一钱） 硼砂（一钱） 甘草（一钱）

歌曰∶雄麝珠黄点白喉，硼砂甘草一分求。

须知白烂关虚热，不与红喉一例投。

上一页：舌本
下一页：胸前


胸前 《医学见能》

胸前

[总诀]上焦心肺属胸中，空阔无尘比太空。寒热血痰相阻滞，开提升降具全功。

胸前胀满，兼见口渴胁痛者，少阳气不畅也。宜加减柴胡汤。

柴胡（一钱） 半夏（二钱） 人参（二钱） 黄芩（二钱） 杏仁（二钱） 栝蒌（二钱） 枳壳（一钱） 旋复（二钱） 甘草（一钱） 大枣（二枚） 生姜（三片） 荷梗（三钱）

歌曰∶胀痛胸前引胁旁，柴胡栝蒌夏芩姜。

枳甘参枣旋花杏，荷梗兼能达少阳。

（伯未按∶蜀刻本无旋复、荷梗。）

胸前痹痛，兼见痛而彻背者，心肺之阳郁也。宜栝蒌薤白汤。

桂枝（三钱） 生姜（三钱） 枳壳（一钱） 栝蒌（三钱） 薤白（三钱） 清酒（一盏）

歌曰∶胸前痹痛势连绵，彻背疼时更不堪。

蒌桂枳姜添薤白，宣阳还要酒来煎。

胸前胀满，饭后更觉痞满者，胃虚而生痰也。宜香砂六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云苓（三钱） 党参（三钱） 陈皮（三钱） 半夏（二钱） 生姜（三片） 大枣（二枚）

歌曰∶饭后胸前胀满增，香砂陈术解痰凝。

参苓姜夏甘和枣，补胃调中效可凭。

胸前结痛，不可触近按摩者，水火相搏结也。宜消息陷胸汤。

葶苈（一钱） 甘草（五分） 枳壳（一钱） 杏仁（三钱） 黄连（一钱） 大黄（炒，一钱）栝蒌（整枚捣）

歌曰∶陷胸葶苈枳黄攻，甘杏黄连力倍充。

全仗栝蒌除积痛，膈中水火两消融。

（伯未按∶蜀刻本此方作甘遂、大黄、芒硝三味，与消息之义不合。）

胸前胀满，游走有声而呕者，膈上有水饮也。宜加味二陈汤。

陈皮（二钱） 云苓（三钱） 法夏（三钱） 贝母（二钱） 桔梗（二钱） 甘草（一钱） 枳壳（一钱） 白芥子（一钱） 苡仁（三钱） 苏子（二钱） 白术（三钱） 生姜（三钱）

歌曰∶水满胸前走有声，二陈加味最详明。

芥苏桔贝苓甘夏，苡枳姜陈术用生。

胸前疼痛，彻背彻心不止者，寒气相攻冲也。宜乌头赤丸方。

干姜（三钱） 附子（三钱） 乌头（三钱） 赤石脂（三钱） 蜀椒（二钱）

歌曰∶彻心彻背痛无休，附子姜椒一剂投。

赤石朱砂 蜂蜜裹，散寒专取炮乌头。

胸前烦痛，口酸口苦闷郁者，火气之结滞也。宜整肃舒气汤。

柴胡（二钱） 黄芩（二钱） 桔梗（二钱） 枳壳（一钱） 丹参（二钱） 菖蒲（一钱） 当归（二钱） 旋复（二钱） 尖贝（二钱） 云苓（二钱） 车前子（二钱） 甘草（一钱） 炒栀（二钱） 生姜（三片）

歌曰∶口苦兼酸病在胸，柴芩桔枳有奇功。

参归旋贝菖栀炒，前草姜苓一样同。

（伯未按∶蜀刻木无柴胡、黄芩、旋复、多吴萸、川连、栀子。）

上一页：咽喉
下一页：大腹


大腹 《医学见能》

大腹

[总诀]大腹中州总属脾，虚寒实热辨毫厘。木邪水湿皆为寇，痰血蛔虫亦易治。

（伯未按∶腹痛症极多变化，宜及早检查。）

大腹绞痛，闭闷不得吐泻者，脾实而热闭也。宜加味三物汤。

枳壳（一钱） 浓朴（一钱） 大黄（一钱） 白芍（三钱） 黄芩（三钱） 杏仁（三钱） 甘草（一钱）

歌曰∶腹中闭闷痛难禁，三物汤加芍与芩。

脾实当攻休畏忌，大黄枳朴杏甘寻。

腹中切痛，兼见吐泻厥冷者，脾虚发霍乱也。宜仲景理中汤。

人参（三钱） 白术（三钱） 干姜（三钱） 甘草（炙，二钱）

歌曰∶霍乱多缘土气虚，腹间切痛势难舒。

干姜草术同参用，调理中宫病自祛。

（伯未按∶危殆时，急用生姜蘸高粱酒擦四肢。）

腹中胀满，饭后倦怠反饱者，脾虚少运化也。宜加味六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云苓（三钱） 人参（三钱） 甘草（一钱） 陈皮（二钱） 半夏（二钱） 生姜（三钱） 大枣（三枚） 芡实（三钱） 麦芽（一钱）

歌曰∶饭余反饱用参苓，术半香砂效最灵。

姜芡麦芽除腹满，陈皮甘枣善调停。

腹中胀满，兼见大便溏泄者，湿甚则濡泄也。宜时方胃苓汤。

云苓（三钱） 猪苓（三钱） 苍术（三钱） 白术（三钱） 陈皮（二钱） 大枣（二枚） 桂枝（二钱） 白芍（二钱） 甘草（一钱） 浓朴（一钱） 泽泻（二钱） 生姜（三片）

歌曰∶腹满还兼大便溏，二苓二术枣陈姜。

建中桂芍甘同朴，除湿仍加泽泻详。

腹中疼痛，有物自脐冲上者，肾气之奔豚也。宜肾气奔豚汤。

桂枝（三钱） 云苓（三钱） 白术（二钱） 甘草（二钱） 苡仁（三钱） 大枣（二枚） 附子（炮，三钱）

歌曰∶肾气奔豚脐上冲，桂苓术草古方宗。

苡仁附子重加入，大枣和中煮要浓。

腹中疼痛，有物自左冲上者，肝气之奔豚也。宜肝气奔豚汤。

吴萸（一钱） 黄连（三钱） 云苓（二钱） 荔核（研，三枚） 乌梅（二枚） 香附（研，三钱）

牡蛎（研，三钱）

歌曰∶奔豚冲左属肝经，荔核梅连取用灵。

香附吴萸同理气，再加牡蛎及云苓。

（伯未按∶可加李根白皮二钱，效尤捷。）

腹中大痛，有物突起拒摩者，虚寒见实象也。宜大建中原方。

人参（三钱） 蜀椒（二钱） 干姜（二钱） 饴糖（三钱）

歌曰∶有物攻冲拒按摩，腹间突起痛难过。

虚寒实象姜椒用，参共饴糖胃气和。

腹痛喜按，舌上有白花点者，内有蛔虫扰也。宜醋制乌梅丸。

当归（三钱） 党参（三钱） 黄连（三钱） 黄柏（二钱） 细辛（一钱） 桂枝（三钱） 附片（三钱） 干姜（二钱） 川椒（二钱） 乌梅（蒸去核，七枚）

歌曰∶舌上缘何起白花，蛔虫内扰痛频加。

归参连柏辛椒共，桂附姜梅醋制夸。

（伯未按∶小儿可用使君子炒食。）

腹中绞痛，串走两胁鸣痛者，痰饮之积聚也。宜加味二陈汤。

陈皮（三钱） 半夏（三钱） 云苓（三钱） 前胡（二钱） 甘草（一钱）白芥子（二钱） 苏枝（二钱）

歌曰∶腹中绞痛胁常鸣，陈夏云苓甘草行。

再用苏枝通络脉，前胡白芥使痰清。

（伯未按∶服之不验，可加芫花五分。）

腹中刺痛，脉涩痛如刀锥者，瘀血之阻滞也。宜加减桃仁汤。

桃仁（三钱） 蒲黄（三钱） 赤芍（三钱） 白芍（三钱） 归尾（三钱） 灵脂（二钱） 黄芩（三钱） 川芎（一钱） 香附（三钱） 甘草（一钱） 郁金（一钱） 青木香（二钱）

歌曰∶腹中刺痛主桃仁，二芍芩归芎草均。

香附 蒲黄脂郁木，酒军慎用告医人。

腹中猝痛，由伤风邪而得者，肝气侮脾土也。宜柴胡 桂枝汤。

柴胡（二钱） 桂枝（二钱） 半夏（三钱） 人参（三钱） 青皮（一钱） 黄芩（二钱） 白芍（二钱） 甘草（一钱） 大枣（二枚） 生姜（三片）

歌曰∶腹中猝痛系风伤，土侮脾经参枣姜。

夏草青皮芩桂合，柴胡 白芍细商量。

腹中猝痛，由伤邪祟而得者，皆血乱正气也。宜加减正气散。

苍术（三钱） 陈皮（一钱） 木香（一钱） 党参（三钱） 云苓（三钱） 桂心（二钱） 天麻（二钱） 半夏（二钱） 大枣（三枚） 生姜（五片） 龙骨（三钱） 麝香（少许）

歌曰∶邪祟伤人腹痛增，苍苓陈夏有奇能。

天麻麝木同龙骨，桂枣姜参正气升。

上一页：胸前
下一页：小腹


小腹 《医学见能》

小腹

[总诀]膀胱胞室与肝经，时辈犹知此数层。独于瘕气和寒疝，此意从来少识人。

小腹满痛，由于小便不通者，膀胱之水结也。宜加味五苓散。

白芍（三钱） 白术（三钱） 云苓（三钱） 猪苓（三钱） 泽泻（三钱） 杏仁（三钱） 桂枝（二钱）

歌曰∶小腹疼时便溺穷，膀胱水结二苓攻。

术和桂泽心阳导，芍杏还从肝肺通。

小腹满痛，小便仍然通利者，胞宫之血结也。宜加减桃仁汤（重者加大黄）。

桃仁（一钱） 蒲黄（三钱） 赤芍（二钱） 白芍（二钱） 灵脂（三钱） 郁金（一钱） 归尾（三钱） 木香（一钱） 香附（三钱） 黄芩（二钱） 甘草（一钱） 川芎（八分）

歌曰∶疼居少腹便犹通，归郁灵桃蒲草攻。

二芍木香香附子，芎芩或与大黄同。

小腹绞痛，绕脐上下难忍者，下焦之寒疝也。宜乌头羊肉汤。

当归（三钱） 生姜（三钱） 羊肉（四两） 乌头（二钱炮）

歌曰∶绕脐疼痛下焦寒，羊肉乌头姜共餐。

更有当归宜合用，须知四药总温肝。

（伯未按∶感寒腹痛，用食盐川椒炒热，熨脐四周。）

小腹旁痛，以及软肋俱痛者，厥阴血不和也。宜当归四逆汤。

当归（三钱） 桂枝（二钱） 细辛（五分） 白芍（二钱） 木通（一钱） 生地（二钱） 云苓（二钱） 香附（二钱） 灵脂（二钱） 甘草（一钱） 橘叶（三钱） 艾叶（二钱） 川芎（一钱）台乌药（二钱）

歌曰∶小腹疼连软胁旁，归辛桂芍地通尝。

芎灵香附台乌草，橘叶云苓艾煮汤。

小腹疼痛，得屁腹鸣乃快者，小肠气不和也，宜普明橘核丸。

楂核（二钱） 荔枝（三钱） 吴萸（一钱） 橘核（三钱） 香附（三钱） 小茴（一钱） 楝子（三钱）

歌曰∶腹鸣得屁痛方轻，楂荔吴萸橘核呈。

香附小茴和楝子，小肠疼痛此方平。

小腹疼痛，由于淋 血虚者，胞宫瘀与热也。宜下瘀清热汤。

黄柏（二钱） 黄芩（三钱） 白芍（二钱） 赤芍（二钱） 桃仁（三钱） 牛膝（一钱） 丹皮（三钱） 茜草（一钱） 归尾（三钱） 生地（三钱） 甘草（一钱）

歌曰∶小腹疼因血结胞，柏芩二芍并甘梢。

桃仁 牛膝丹和茜，归地浓煎煮作胶。

上一页：大腹
下一页：胁肋


胁肋 《医学见能》

胁肋

[总诀]侧边肝胆所分司，和畅阴阳两得宜。若绑定疼宜破利，非痰即血莫迟疑。

两胁下痛，难于俯仰屈伸者，少阳气不和也。宜加减柴胡汤。

党参（三钱） 柴胡（二钱） 黄芩（二钱） 半夏（二钱） 归尾（三钱） 青皮（一钱） 牡蛎（三钱） 生姜（三片） 甘草（一钱） 竹茹（三钱）

歌曰∶胁下疼时碍屈伸，参柴芩草用通神。

竹茹 牡蛎姜归入，半夏青皮总要陈。

（伯未按∶两胁不时作痛者，枳壳二钱为末，盐酒调服。）

两胁下痛，穿透游走有声者，肝脾之痰饮也。宜加味二陈汤。

陈皮（二钱） 半夏（二钱） 云苓（三钱） 甘草（一钱） 白术（二钱） 前胡（二钱） 紫苏枝（三钱）

歌曰∶胁疼串走有声音，陈夏云苓甘草斟。

白芥前胡痰饮涤，苏枝通络免寒侵。

两软胁痛，以及小腹俱痛者，厥阴血不和也。宜血府逐瘀汤。

当归（三钱） 生地（二钱） 桃仁（三钱） 红花（一钱） 枳壳（一钱） 赤芍（二钱） 柴胡（一钱） 川芎（一钱） 桔梗（二钱） 牛膝（三钱） 甘草（一钱）

歌曰∶胁同小腹痛牵连，四物归芎地芍全。

桃核红花 牛膝共，枳柴桔草逐瘀先。

胁下偏痛，痞结硬满不去者，血、气、痰三积也。宜三消去痞汤。

附子（二钱） 细辛（五分） 大黄（一钱） 白芥子（三钱） 灵脂（三钱） 香附（三钱）

歌曰∶胁下缘何痛一偏，气痰与血积经年。

辛军附芥同香附，灵脂加来喜破坚。

上一页：小腹
下一页：腰中


腰中 《医学见能》

腰中

[总诀]腰为肾窍宜补温，湿着血瘀皆令疼。亦有痛连肩背者，太阳经病讨根源。

腰间沉痛，如带五千钱重者，肾经受寒湿也。宜时方肾着汤。

干姜（三钱） 白本（三钱） 云苓（五钱） 甘草（二钱）

歌曰∶肾着腰疼若带钱，姜苓白术草梢连。

除寒利湿无他术，漫道时方力不全。

（伯未按∶《三因方》原注“如大便泄者，加苍术、陈皮、丁香”。）

腰痛难忍，有如刀锥刺割者，瘀血积腰际也。宜鹿角利腰汤。

鹿角（三钱） 归尾（三钱） 白芍（三钱） 丹皮（三钱） 红花（一钱） 牛膝（二钱） 续断（三钱）

歌曰∶腰疼难忍似锥刀，归芍丹皮等分熬。

鹿角 红花同续断，再加牛膝煮成膏。

腰痛软弱，或兼小便不利者，虚劳肾气弱也。宜金匮肾气丸。

熟地（四钱） 山药（三钱） 云苓（三钱） 附子（三钱） 安桂（一钱） 泽泻（三钱） 丹皮（三钱） 山茱萸（三钱）

歌曰∶腰疼软弱肾元虚，桂附丹萸药笼储。

山药云苓兼泽泻，地黄滋补渐宽舒。

（伯未按∶可用陈酒煮猪腰子啖之，或加杜仲、续断亦佳。一方用核桃肉四两、补骨脂一两同捣，日食三四钱。）

腰痛连背，或兼寒热头痛者，风寒袭太阳也。宜人参败毒散。

羌活（一钱） 独活（一钱） 柴胡（二钱） 前胡（二钱） 川芎（八分） 枳壳（一钱） 沙参（二钱） 桔梗（二钱） 杏仁（三钱） 茯苓（三钱） 甘草（一钱） 生姜（三片） 大枣（二枚） 葛根（三钱）

歌曰∶头疼腰痛总因风，药用人参败毒攻。

二活柴前芎枳桔，苓甘葛枣杏姜通。

腰痛溺赤，或兼曲而不伸者，阴虚筋骨缩也。宜加味补阴丸。

生地（三钱） 知母（二钱） 黄柏（二钱） 龟板（炙，三钱） 续断（三钱） 山茱萸（三钱） 丹皮（二钱） 葳蕤（二钱） 竹茹（一钱） 牛膝（一钱） 鹿角屑（一钱）

歌曰∶腰痛缘何曲不伸，阴虚筋缩地宜生。

丹皮续断知萸柏，龟鹿茹蕤牛膝行。

上一页：胁肋
下一页：手臂


手臂 《医学见能》

手臂

[总诀]手为四末属脾经，两掌中心属少阴。厥热两条须辨治，热潮时节要分明。

手发厥冷，或兼泄利清谷者，脾肾之虚寒也。宜附子理中汤。

干姜（三钱） 附子（三钱） 党参（三钱） 白术（三钱） 甘草（炙，二钱）

歌曰∶脾肾虚寒手冷僵，不离术附与干姜。

再加参草调中胃，四末阳回正气昌。

手发潮热，兼见谵语舌黑者，胃中有燥屎也。宜调胃承气汤。

枳壳（二钱） 朴硝（三钱） 大黄（二钱） 浓朴（二钱） 甘草（一钱）

歌曰∶手热还同谵语增，胃中燥屎有明征。

草梢枳朴能调胃，加入硝黄气可承。

手心发热，多在入夜以后者，瘀血在阴分也。宜四物化瘀汤。

生地（三钱） 当归（三钱） 川芎（一钱） 白芍（三钱） 丹皮（三钱） 桃仁（三钱） 荆芥（炒，二钱） 麦冬（三钱） 桑叶（三钱） 浮麦（三钱） 竹叶（三钱） 灯心（一钱） 蒲黄（二钱） 地骨皮（二钱）

歌曰∶手心夜热地归芎，化血桃丹芍芥同。

桑竹全蒲灯草心，麦冬浮麦养阴崇。

手腕疼痛，或兼身痛拘急者，风、寒、湿合痹也。宜五物逐瘀汤。

桂枝（二钱） 当归（三钱） 黄 （二钱） 苡仁（三钱） 甘草（一钱） 生姜（三片）

歌曰∶手及身疼风湿痹，逐瘀汤内用 归。

苡能除湿甘能缓，再入生姜与桂枝。

（伯未按∶可加姜黄、秦艽各二钱。）

手心发热，必在午饭以后者，脾胃停饮食也。宜加味平脾汤。

苍术（二钱） 浓朴（二钱） 陈皮（二钱） 甘草（一钱） 神曲（二钱） 白芍（二钱） 酒军（一钱）

歌曰∶手心饭后热脾伤，苍术 陈皮浓朴良。

再入草梢同建曲，酒军白芍细推详。

手腕麻木，通腕皆痛不仁者，血虚生风湿也。宜养血消风汤。

当归（三钱） 白芍（三钱） 川芎（一钱） 秦艽（二钱） 苡仁（二钱） 桑皮（二钱） 竹茹（二钱） 僵蚕（二钱） 红花（一钱） 荆芥（一钱） 续断（二钱） 生地（三钱） 钩藤（二钱） 清酒（一杯）

歌曰∶血虚腕痛总因风，和血艽归地芍芎。

苡竹桑藤蚕作引，红花芥续酒煎同。

（伯未按∶大活络丹亦可服。）

上一页：腰中
下一页：脚腿


脚腿 《医学见能》

脚腿

[总诀]足居下部肾之分，又属阳明灌大筋。寒热肿疼根据法治，总于胃肾问原因。

脚冷厥逆，或兼下利清谷者，脾肾之虚寒也，宜加味四逆汤。

干姜（二钱） 附片（三钱） 甘草（二钱） 白术（三钱） 茯苓（三钱）

歌曰∶洞泻脾虚肾亦虚，阳微足冷厥难舒。

茯苓术草和中胃，姜附回阳暖气嘘。

脚发热厥，夜睡不欲被复者，肾中真阴虚也。宜六味地黄丸。

熟地（五钱） 山萸（三钱） 山药（四钱） 茯苓（三钱） 丹皮（三钱） 泽泻（三钱）

歌曰∶夜中足热肾阴亏，苓地山萸泽泻宜。

山药滋阴当重用，再加凉血牡丹皮。

脚跗肿大，青白如蚕明亮者，寒湿之气注也。宜神仙鸡鸣散。

吴萸（二钱） 苍术（二钱） 紫苏（二钱） 生姜（三钱） 苡仁（三钱） 木瓜（二钱） 陈皮（二钱） 槟榔（一钱） 桔梗（二钱） 云苓（三钱）

歌曰∶脚肿皮光白似蚕，吴萸苍术苡瓜探。

槟榔陈桔姜苏入，除湿云苓性要参。

（伯未按∶当在五更时冷服，故名“鸡鸣”。）

脚跗赤肿，以及生疮溃烂者，湿热之下注也，宜苍术 知母汤。

苍术（二钱） 知母（三钱） 白术（二钱） 云苓（二钱） 黄芩（二钱） 白芍（二钱） 续断（二钱） 秦皮（二钱） 茵陈（二钱） 桑皮（二钱） 地骨皮（二钱） 甘草（一钱） 防己（一钱五分）

歌曰∶足跟赤肿或生疮，二术三皮知芍匡。

苓续茵陈 防己入，枯芩甘草共清凉。

脚痛瘦削，无论干枯发热者，肝肺之痿弱也。宜去痿治血汤。

生地（三钱） 当归（三钱） 元参（二钱） 白芍（二钱） 杏仁（二钱） 丹皮（二钱） 麦冬（三钱） 知母（二钱） 胆草（二钱） 秦艽（二钱）

歌曰∶脚疼瘦削属痿痹，药用元参归地施。

杏芍麦冬知共胆，秦艽再入牡丹皮。

妇人脚心疼痛，如刀锥刺者，少阴经瘀血也。宜仲景温经汤。

当归（三钱） 白芍（二钱） 阿胶（二钱） 川芎（一钱） 桂枝（二钱） 丹皮（三钱） 麦冬（四钱） 半夏（二钱） 人参（二钱） 吴萸（一钱）

甘草（一钱） 生姜（三片）

歌曰∶脚底烦疼痛似锥，妇人瘀血用丹皮。

归芎胶芍同姜桂，参草吴萸冬夏施。

上一页：手臂
下一页：前阴


前阴 《医学见能》

前阴

[总诀]男女前阴总属肝，肝经萦绕在其端。气抟湿热求真诀，按法施方本已探。

前阴痒湿，以及赤肿生疮者，肝经之湿热也。宜龙胆泻肝汤。

胆草（二钱） 泽泻（二钱） 车前（二钱） 甘草（一钱） 栀子（二钱） 木通（一钱） 柴胡（一钱） 生地（三钱） 当归（二钱） 黄芩（三钱）

歌曰∶前阴痒湿总医肝，归地柴芩栀草攒。

前泽木通和胆草，湿除热退治何难。

阴囊胀结，痛引小腹以内者，肝经之疝气也。宜茴香五苓散。

小茴（二钱） 荔核（二钱） 橘核（一钱） 楝核（一钱） 归尾（三钱） 香附（三钱） 白术（二钱） 台乌药（二钱） 猪苓（二钱） 泽泻（二钱） 桂尖（一钱） 槟榔（一钱） 云苓（三钱） 白芍（二钱）

歌曰∶阴囊胀结用茴香，归芍云苓香附匡。

白术 乌药猪共泽，荔枝楝橘与槟榔。

（伯未按∶方中酌加柴胡钱半。）

前阴暴缩，或兼转筋入腹者，肝肾之虚寒也。宜加味四逆汤。

干姜（二钱） 附子（二钱） 乌头（炮，一钱） 当归（三钱） 人参（二钱） 云苓（三钱） 甘草（炙，二钱）

歌曰∶前阴暴缩总虚寒，姜附乌头急与餐。

苓草参归仍共济，不难填肾与温肝。

阴囊缩入，兼见舌卷心热者，肝经之热邪也。宜生犀泻肝汤。

生地（三钱） 犀角（二钱） 白芍（三钱） 大黄（一钱） 当归（二钱） 知母（三钱） 苁蓉（三钱）

歌曰∶阴囊缩入舌兼收，地芍犀黄要急投。

知母 当归清血热，苁蓉加入病能瘳。

阴茎虫蚀，以及妇人阴蚀者，古之狐惑病也。宜外洗苦参汤。

苦参、雄黄煎洗（亦可内服龙胆泻肝汤）。

歌曰∶阴茎虫蚀泻肝汤，龙草柴芩归地良。

前泽木通和胆草，苦参外洗合雄黄。

上一页：脚腿
下一页：后阴


后阴 《医学见能》

后阴

[总诀]后阴肛脱乃为虚，以外俱将实证医。大抵燥金多燥热，即从燥气定权舆。

后阴脱出，屎后良久乃入者，中气下陷故也。宜补中益气汤。

党参（三钱） 白术（三钱） 黄 （三钱） 当归（二钱） 大枣（三枚） 柴胡（一钱） 升麻（二钱）生姜（三片） 甘草（炙，一钱） 陈皮（一钱）

歌曰∶脱肛气陷用柴升，参术归 姜草增。

大枣 陈皮调胃剂，补中益气服之灵。

（伯未按∶升麻宜醋炒，若小儿脱肛，鳖头烧灰敷之。）

后阴疮痔，一切肿痛诸苦者，阳明之血燥也。宜麻仁地榆汤。

麻仁（三钱） 地榆（三钱） 当归（三钱） 白芍（二钱） 杏仁（二钱） 银花（一钱） 黄芩（三钱） 黄连（一钱） 槐实（二钱） 桔梗（一钱） 生地（三钱） 牛蒡子（二钱）

歌曰∶和血能将痔漏除，槐榆归芍总当储。

芩连牛蒡同麻杏，地桔银花燥热祛。

上一页：前阴
下一页：大便


大便 《医学见能》

大便

[总诀]大便无分结与溏，只将寒热细评章。至于痢证尤难治，还望医师妙主张。

大肠不通，口渴而小便黄者，阳明之燥结也。宜加味承气汤。

生地（三钱） 花粉（三钱） 大黄（二钱） 芒硝（一钱） 枳壳（一钱） 浓朴（二钱） 甘草（一钱）

歌曰∶阳明燥结便难通，口渴硝黄枳朴攻。

甘草兼能清胃火，生津花粉地黄同。

大便不通，口和而小便清者，脾寒气凝结也。宜加味理中汤。

当归（三钱） 白芍（炒，三钱） 人参（二钱） 白术（二钱） 干姜（一钱）

甘草（一钱）

歌曰∶小便清和大便难，归参姜术治脾寒。

再加白芍和甘草，气顺肠通腹自宽。

大便溏泄，其色青白完谷者，脾经寒湿气也。宜加味胃苓汤。

苍术（二钱） 陈皮（二钱） 甘草（炙，一钱） 茯苓（三钱） 桂枝（二钱） 附子（二钱） 大枣（四枚） 白术（三钱） 党参（二钱） 猪苓（二钱） 泽泻（二钱） 肉蔻（一钱） 干姜（一钱）白芍（二钱）

歌曰∶大便溏时谷尚完，总宜桂附蔻姜攒。

二苓二术和陈朴，枣芍熬同泽草餐。

（伯未按∶久泻不愈，生葱杵烂，入黄丹为丸如豆大，填脐中。）

大便溏泻，其色浊垢胶腻者，肠中之湿热也。宜清热涤肠汤。

杏仁（三钱） 滑石（二钱） 木通（二钱） 浓朴（二钱） 黄芩（三钱） 车前子（一钱） 栀子（二钱） 绿豆（三钱） 甘草（二钱） 泽泻（二钱） 生地（三钱） 白芍（三钱） 黄连（二钱） 当归（二钱）

歌曰∶便溏浊垢法当清，杏芍芩连绿豆烹。

归地黄前同滑泽，甘和栀朴煮汤成。

大便溏泻，必在五更时分者，肾寒而侮脾也。宜加味四神丸。

附子（二钱） 肉蔻（二钱） 白术（三钱） 云苓（三钱） 大枣（四枚） 甘草（炙，一钱）吴萸（二钱） 干姜（一钱） 人参（三钱） 五味（一钱）生姜（三片） 粟壳（一钱）

歌曰∶五更泻泄附姜投，参术吴萸甘枣收。

肉蔻味苓姜粟壳，肠鸣无复水幽幽。

大便完谷，食入即刻利出者，肺热而暴注也。宜泻肺止利汤。

黄芩（二钱） 知母（三钱） 黄连（二钱） 大黄（一钱） 石膏（三钱） 桔梗（一钱） 葛根（二钱） 桑皮（二钱） 人参（二钱） 生地（三钱） 白芍（二钱） 粟壳（一钱）

歌曰∶莫将完谷认虚寒，协热偏宜知地餐。

参芍芩连桑与葛，大黄粟壳桔膏攒。

便泻赤白，下部逼胀难通者，湿热郁为痢也。宜加减芍药汤。

柴胡（一钱） 当归（二钱） 白芍（三钱） 甘草（一钱） 槟榔（二钱） 葛根（三钱） 杏仁（三钱） 桔梗（二钱） 木香（二钱） 黄芩（二钱） 黄连（二钱） 绿豆（三钱） 银花（一钱） 荷叶（二钱）

歌曰∶痢症都缘湿热侵，兼红兼白用归芩。

槟榔银葛香柴芍，杏草连荷桔豆寻。

（伯未按∶用陈红茶叶、山楂炭、红白沙糖各三钱，煨姜一钱，极简效。）

便痢纯赤，或见口渴溺赤者，热结在血分也。宜地榆白头汤。

黄连（二钱） 黄芩（二钱） 黄柏（二钱） 秦皮（三钱） 地榆（二钱） 白头翁（三钱） 当归（二钱） 白芍（三钱） 银花炭（一钱） 丹皮（二钱）

歌曰∶红痢当从血分医，丹秦榆柏芍归随。

白头翁与芩连共，再入银花病自离。

（伯未按∶或用一味白头翁煎服，或用鸦胆子七粒，桂圆肉包，吞服。）

下痢纯白，但见里急下重者，热郁在气分也。宜膏芩清痢散。

黄芩（二钱） 石膏（二钱） 兜铃（二钱） 防己（二钱） 银花（二钱） 知母（三钱） 杏仁（三钱） 滑石（二钱） 枳壳（一钱） 荷梗（三钱） 芍药（三钱） 甘草（一钱）

歌曰∶痢如纯白治如何，膏杏银防枳与荷。

滑草兜铃知共芍，服之病气渐调和。

下痢禁口，其人饮食不纳者，邪热伤中气也。宜人参开禁汤。

人参（三钱） 黄连（二钱） 黄芩（三钱） 石膏（三钱） 知母（三钱） 连翘（二钱） 木香（一钱）花粉（三钱） 麦冬（三钱） 桔梗（一钱） 葛根（二钱） 银花（一钱） 荷梗（二钱） 甘草（一钱）

歌曰∶禁口多缘津液枯，膏冬参粉极滋濡。

银翘葛根芩连共，知桔香荷甘草俱。

大便久痢，诸药不能禁止者，寒热之错杂也，宜姜连四神丸。

干姜（二钱） 黄连（二钱） 乌梅（四枚） 白芍（三钱） 甘草（一钱）

歌曰∶久痢诸汤治不灵，姜连梅芍草梢增。

症兼寒热宜斟酌，漫借经方炫己能。

上一页：后阴
下一页：小便


小便 《医学见能》

小便

[总诀]三焦决渎为出路，肺主通调脾转布。但治小肠与膀胱，世人那得知其故。

小便赤短，别无外证内伤者，小肠经火气也。宜加味导赤散。

生地（三钱） 木通（二钱） 草梢（一钱） 竹叶（一钱） 滑石（二钱） 山栀（三钱） 黄芩（三钱）

歌曰∶小便缘何见赤黄，木通甘草地芩详。

山栀竹叶同锅煮，滑石煎汤病即康。

（伯未按∶以银花、生地及通天草代饮，轻者亦能已。）

小便白浊，甚则尽如米饮者∶脾经之湿气也。宜萆 厘清饮。

萆 （一钱） 菖蒲（二钱） 甘草（一钱） 益智（二钱） 乌药（三钱） 神曲（一钱） 青盐（五分）

歌曰∶脾经湿气犯膀胱，小便虽通浊似浆。

萆 菖蒲盐曲共，草梢乌药智仁匡。

（伯未按∶宜少食油类。）

小便短涩，每溺则涩而痛者，膀胱之热淋也。宜车前五淋散。

当归（三钱） 白芍（三钱） 赤苓（三钱） 栀仁（三钱） 甘草（一钱） 灯心（三分） 车前子（二钱）

歌曰∶热结膀胱用五淋，茎中痛涩芍归寻。

车前甘草山栀共，赤茯苓加灯草心。

小便不通，点滴俱不能出者，膀胱之热结也。宜滋肾通关丸。

黄柏（三钱） 知母（三钱） 安桂（三分）

歌曰∶膀胱热结便殊艰，知柏滋阴岂等闲。

安桂少加为反佐，蜜丸汤下号通关。

小便带血，或兼茎中割痛者，热动胞中血也。宜加味五苓散。

当归（三钱） 赤芍（二钱） 甘草（一钱） 牛膝（一钱） 郁金（一钱） 生地（三钱） 胆草（一钱） 白芍（三钱） 栀仁（二钱） 灯心（五分） 桃仁（三钱） 木通（一钱） 车前子（一钱） 麝香（三厘）

歌曰∶小便缘何带血丝，桃归二芍郁金施。

地前通胆栀和麝，牛膝灯心甘草随。

（伯未按∶生地汁、茅根汁和服，亦有效。）

小便不通，诸药俱不效验者，气道迫塞故也。宜通气麻杏汤。

麻黄（七分） 杏仁（三钱） 甘草（一钱）

歌曰∶小便难通治法穷，麻黄甘杏奏奇功。

只缘气道多坚阻，透达元阳水自融。

（伯未按∶当予导尿。）

小便过多，以及遗溺不禁者，膀胱与肾寒也。宜附子温肾丸。

附子（二钱） 安桂（一钱） 熟地（三钱） 山萸（三钱） 白术（三钱） 青盐（五分）

歌曰∶小便嫌多肾要温，山萸桂附术盐吞。

加来熟地兼滋补，遗溺方须究本原。

（伯未按∶初期可买缩泉丸，吞服三钱。）

上一页：大便
下一页：寒热


寒热 《医学见能》

寒热

[总诀]寒热阴阳朕兆机，互根互换理难知。或虚或实分真假，表里能明乃可医。

发热恶寒，皮毛洒淅无汗者，风寒闭肤表也。宜原方麻黄汤。

麻黄（七分） 桂枝（二钱） 杏仁（三钱） 甘草（一钱）

歌曰∶恶寒发热汗无流，麻桂经方仔细求。

杏助麻黄甘助桂，皮毛洒淅此方投。

（伯未按∶余家遇感冒不服药，购防风五钱，紫苏五钱，荆芥五钱，薄荷三钱，洗汤蒙首熏，待背上汗出，口流冷涎，即已。）

发热恶风，翕翕然而自汗者，风寒袭腠里也。宜原方桂枝汤。

桂枝（二钱） 白芍（三钱） 甘草（炙，二钱） 大枣（四枚） 生姜（三片）

歌曰∶热兼汗出忌风吹，汤用生姜及桂枝。

芍枣和甘营气顺，解肌还赖粥浆随。

但热不寒，口干舌燥便黄者，阳明之燥热也。宜原方白虎汤。

石膏（三钱） 知母（三钱） 甘草（一钱） 粳米（二钱）

歌曰∶但热无寒小便黄，口干舌燥渴难当。

知膏粳草生津液，白虎原方仔细详。

但寒不热，并无燥渴等证者，少阴之阳虚也。宜长沙附子汤。

附子（二钱） 白术（三钱） 人参（二钱） 云苓（三钱） 甘草（一钱）

歌曰∶但寒无热少阴虚，术附回阳体自舒。

甘草参苓俱补气，气和身暖病能除。

皮肤发热，夜晚潮热更甚者，阴血不濡阳也。宜当归补血汤。

当归（三钱） 生地（三钱） 黄 （二钱） 人参（二钱） 枯芩（三钱） 合欢皮（二钱） 山萸（三钱） 百合（三钱） 麦冬（三钱） 黄柏（二钱） 龟板（二钱） 慈竹叶（一钱 ）

歌曰∶皮肤发热夜来增，滋补归萸地合参。

柏龟芩冬合欢竹，黄 益气液升腾。

子午发热，睡后更觉盗汗者，虚劳骨蒸热也。宜柴胡清蒸汤。

柴胡（一钱） 黄芩（三钱） 当归（二钱） 白芍（三钱） 生地（三钱） 丹皮（一钱） 桃仁（二钱） 蒲黄（三钱） 胆草（二钱） 云苓（三钱） 贝母（二钱） 杏仁（三钱） 甘草（一钱） 鳖甲（炙黄，二钱）

歌曰∶盗热常居子午时，夜来更甚用丹皮。

桃蒲归芍柴芩地，胆鳖甘苓贝杏施。

寒热往来，发作有定时候者，少阳经疟疾也。宜独活 黄芩汤。

独活（五分） 黄芩（三钱） 知母（三钱） 柴胡（三钱） 羌活（五分） 花粉（三钱） 槟榔（一钱） 浓朴（一钱） 枳壳（一钱） 杏仁（三钱） 炒栀（三钱） 石膏（三钱）

歌曰∶往来寒热用柴芩，二活知膏杏枳寻。

花粉槟榔栀朴草，薄荷加入疟难侵。

（伯未按∶若疟发三四次后，用柴胡、黄芩、常山、草果、生姜、大枣煎服即止。惟服时在疟发前一小时。

又三阴疟不愈者，以鹅卵于朔望日生者煮熟食，立已。）

朝发寒冷，入夜则又发热者，阳气陷入阴也。宜补中益气汤。

人参（二钱） 白术（三钱） 甘草（二钱） 陈皮（一钱） 茯苓（三钱） 黄 （一钱） 升麻（一钱） 当归（三钱） 柴胡（一钱） 生姜（三片） 大枣（四枚）

歌曰∶朝寒夜热用升麻，再入参归术草偕。

陈茯黄 姜共枣，补中能使气和谐。

身热面赤，下利清水完谷者，里寒而外热也。宜加味白通汤。

干姜（二钱） 附子（二钱） 葱白（五根） 甘草（一钱） 猪胆（一个）

歌曰∶面红身热似阴亏，下利缘何谷未糜。

温里急需姜与附，葱和胆草作汤医。

身热面赤，烦躁欲卧泥水者，阴甚而格阳也。宜益元艾附汤。

人参（二钱） 干姜（二钱） 附子（二钱） 艾叶（一钱） 白术（二钱） 茯苓（三钱） 黄连（一钱） 甘草（一钱） 知母（三钱） 五味（一钱） 故纸（二钱） 香附（一钱）

歌曰∶热烦欲卧水泥中，阴甚需参姜附攻。

互用知连冬味草，苓葱纸艾性温通。

春月发热，气喘而口干渴者，感风热之气也。宜加减麻杏汤。

杏仁（三钱） 麻黄（八分） 石膏（三钱） 甘草（一钱） 僵蚕（三钱） 知母（三钱） 花粉（三钱）连翘（二钱） 银花（二钱） 白芍（三钱） 蝉蜕（七个） 菊花（一钱） 牛蒡子（一钱）

歌曰∶渴兼发热在春天，麻杏知膏急与煎。

花粉银翘牛蒡菊，再加芍草共蚕蝉。

夏月发热，口渴而心烦懊者，伤暑热之气也。宜加味六一散。

炒栀（三钱） 麦冬（二钱） 滑石（三钱） 甘草（一钱） 黄芩（二钱） 花粉（三钱） 杏仁（三钱） 香薷（一钱） 浓朴（二钱） 木通（二钱） 石膏（三钱） 荆芥（一钱） 知母（三钱） 银花（二钱）

歌曰∶夏天热渴暑为殃，滑草栀冬芩粉详。

通朴杏薷膏合芥，银花知母性清凉。

上一页：小便
下一页：呕吐


呕吐 《医学见能》

呕吐

[总诀]寒热阴阳细品详，总因气逆呕斯生。降冲安胃开邪拒，气不奔腾呕自平。

呕吐不食，水饮不得入口者，火热相拒隔也。宜人参 干姜汤。

人参（三钱） 黄连（三钱） 黄芩（三钱） 干姜（五分）

歌曰∶呕时拒隔水难尝，多用芩连少用姜。

惟有人参能养液，主方重使却无妨。

呕吐能食，食入实时吐出者，两热相争冲也。宜酒蒸大黄汤。

大黄（三钱） 甘草（一钱）

歌曰∶呕吐虽能纳水浆，实时吐出胃脾伤。

只缘两热相争竞，酒水同烹草与黄。

食久乃吐，兼见大腹胀满者，脾经乏火化也。宜姜附六君汤。

人参（二钱） 白术（三钱） 云苓（三钱） 甘草（一钱） 半夏（二钱） 陈皮（一钱） 干姜（一钱） 附子（二钱）

歌曰∶食饭经时呕吐频，更兼腹满病原真。

人参附片姜和术，半夏云苓甘与陈。

食久乃吐，兼见胸前胀满者，胃府之虚寒也。宜香砂养胃汤。

木香（二钱） 砂仁（二钱） 白术（二钱） 云苓（三钱） 陈皮（一钱） 半夏（二钱）人参（二钱） 甘草（一钱） 大枣（四枚） 生姜（三片）

歌曰∶食久胸前胀满增，香砂治呕有奇能。

参苓枣夏俱同煮，术草姜陈也共蒸。

食久乃吐，吐出多带水液者，肾部之虚寒也。宜仲景真武汤。

白术（三钱） 云苓（三钱） 白芍（三钱） 生姜（三片） 附子（三钱）

歌曰∶肾寒呕吐水津多，术芍云苓姜附科。

姜附散寒为主药，术苓平胃共调和。

（伯未按∶若呕吐苦水，或酸水，或绿水，而不能饮食者，吴萸，黄连浓煎，缓咽。）

食久乃吐，吐出多带酸水者，肝藏有寒热也。宜仲景乌梅丸。

乌梅（三个） 人参（二钱） 黄柏（二钱） 黄连（二钱） 当归（三钱） 干姜（一钱） 细辛（五分） 桂枝（一钱） 附子（二钱） 花椒（一钱）

（伯未按∶蜀刻本作“宜吴茱萸原方”，方用吴萸、生姜、人参、大枣。）

歌曰∶食已经时吐带酸，梅连桂附善平肝。

姜辛椒柏当归研，再入人参裹作丸。

单吐痰涎，或兼咳嗽头痛者，胃中有痰饮也。宜加味二陈汤。

陈皮（二钱） 半夏（二钱） 云苓（三钱） 甘草（一钱） 生姜（三片） 竹沥（一勺）黄芩（三钱）

（伯未按∶蜀刻本无黄芩。）

歌曰∶单吐痰涎用二陈，夏陈苓草竹姜匀。

黄芩加入兼清热，热净痰除效若神。

单吐酸水，或兼头痛如破者，肝寒气上逆也。宜加味左金丸。

吴萸（二钱） 黄连（一钱） 人参（二钱） 云苓（三钱） 细辛（五分） 苡仁（三钱）

歌曰∶单吐酸宜用左金，参苓细苡共连寻。

辛温独取吴萸性，肝气平时病不侵。

（伯未按∶一味吴萸浓煎服亦效，肉桂粉亦佳。）

呕吐不止，兼见腹痛下利者，脾气之虚脱也。宜附子理中汤。

附子（二钱） 白术（三钱） 人参（二钱） 甘草（一钱） 干姜（一钱）

歌曰∶吐兼下利责脾虚，参草和中是急需。

附术干姜仍合用，理中汤服病当除。

呕吐发热，或兼口苦胸满者，少阳之逆气也。宜原方柴胡汤。

黄芩（三钱） 柴胡（一钱） 人参（二钱） 生姜（三片） 半夏（三钱） 甘草（一钱） 大枣（四枚）

歌曰∶吐兼发热用柴芩，只为三焦逆气侵。

夏草姜参同大枣，长沙旧法细推寻。

卒然呕吐，兼见发闷恶心者，感瘴厉异气也。宜藿香正气散。

白术（三钱） 半夏（三钱） 云苓（三钱） 白芷（二钱） 腹皮（二钱） 生姜（三片） 砂仁（二钱） 浓朴（一钱） 陈皮（一钱） 桔梗（一钱） 紫苏（一钱） 藿香（一钱） 甘草（一钱） 大枣（四枚）

歌曰∶卒吐还兼发恶心，瘴乡芷朴急当寻。

术苓夏腹砂陈桔，藿草姜苏枣共斟。

上一页：寒热
下一页：咳嗽


咳嗽 《医学见能》

咳嗽

[总诀]肺气如钟撞则鸣，或痰或血治须分。再加和胃疏肝法，咳血之原即此寻。

外感咳嗽，吐痰清白而涎者，伤寒有水气也。宜小青龙原方。

桂枝（二钱） 半夏（三钱） 麻黄（七分） 甘草（一钱） 干姜（一钱） 细辛（五分） 白芍（二钱） 五味（一钱）

歌曰∶伤寒咳嗽吐痰清，五味姜辛一剂烹。

夏芍麻黄同桂草，长沙遗法贵研精。

外感咳嗽，吐痰黄色而粘者，伤风动火气也。宜新方麦冬汤。

麦冬（三钱） 黄芩（二钱） 桔梗（一钱） 桑皮（二钱） 栝蒌（三钱） 杏仁（三钱） 贝母（三钱） 柴胡（二钱） 云苓（三钱） 紫菀（二钱） 薄荷（一钱） 花粉（三钱） 枳壳（一钱） 甘草（一钱）

歌曰∶咳嗽痰粘风火伤，冬芩桑桔与瓜霜。

枳荷贝杏同花粉，紫菀柴苓甘草详。

（伯未按∶荸荠、萝卜汁二两炖温，分二次饮，颇验。）

久咳上气，痰涎多而声易者，肺肾之阳虚也。宜加味真武汤。

白术（三钱） 云苓（三钱） 白芍（三钱） 五味（七分） 附子（三分） 干姜（二分） 细辛（五分）

歌曰∶久咳痰多肺肾亏，姜辛五味总当知。

云苓术芍还加附，真武名汤治法推。

久咳上气，声干涩而痰凝者，肺肾之阴虚也。宜加味猪苓汤。

阿胶（二钱） 百合（三钱） 麦冬（三钱） 贝母（一钱） 泽泻（二钱） 滑石（二钱） 猪苓（二钱） 五味（七分） 云苓（三钱） 丹皮（二钱） 海粉（一钱） 生地（三钱）

歌曰∶久咳声干痰亦凝，阴虚胶味二苓增。

泽丹滑地冬和母，海粉还加百合蒸。

（伯未按∶咳唾脓血，胸胀满，此属肺痈。用葶苈一钱，大枣四枚与服。或陈腌芥卤饮之甚效。）

小儿咳嗽，连呛数十余声者，肝血之不和也。宜加味逍遥散。

当归（二钱） 白芍（二钱） 云苓（三钱） 柴胡（二钱） 煨姜（二钱） 薄荷（一钱） 丹参（二钱） 香附（二钱） 半夏（二钱） 黄芩（二钱） 五味（七分） 丹皮（一钱） 白术（二钱）甘草（一钱）

歌曰∶小儿呛咳用逍遥，姜薄柴芩味治标。

丹芍参归香附草，术和苓夏使痰销。

妇人干咳，由于经水不行者，冲任之气逆也。宜变化柴胡汤。

柴胡（一钱） 香附（三钱） 元胡（二钱） 当归（三钱） 丹皮（三钱） 云苓（三钱） 贝母（三钱）黄芩（二钱） 麦冬（三钱） 牛膝（一钱） 桃仁（二钱） 法夏（二钱） 白芍（三钱） 甘草（一钱）

歌曰∶妇人干咳不行经，香附元胡芍共苓。

丹夏柴归甘与贝，芩冬桃膝服之灵。

上一页：呕吐
下一页：喘


喘 《医学见能》

喘

[总诀]喘 二证本多痰，亦有虚时属肾关。开口便言中气弱，那知化气水须捐。

气紧喘促，鼻塞声音不利者，风寒闭肺窍也。宜苏子降气汤。

苏子（二钱） 半夏（一钱） 当归（二钱） 陈皮（二钱） 生姜（二钱） 浓朴（一钱） 沉香（一钱）前胡（三钱） 柴胡（二钱） 甘草（一钱）

歌曰∶喘促寒凝鼻不通，姜陈苏子夏归同。

柴前朴草沉香入，顺气除痰力量洪。

气喘而促，审系呼出气短者，内有停水饮也。宜二陈五苓散。

半夏（二钱） 五味（五分） 甘草（一钱） 陈皮（二钱） 白术（二钱） 猪苓（二钱） 泽泻（二钱） 云苓（三钱） 桂尖（二钱） 细辛（五分）

歌曰∶喘促多缘水饮停，当从出气审情形。

甘陈夏味辛兼术，桂泽猪苓与茯苓。

气喘而促，审系吸入气短者，肾中之气虚也。宜八味肾气丸。

熟地（三钱） 山药（二钱） 茯苓（三钱） 丹皮（三钱） 肉桂（一钱） 泽泻（三钱） 山茱萸（二钱） 附子（炮，三钱）

歌曰∶吸时气短喘因虚，桂附丹萸药笼储。

山药云苓兼泽泻，地黄滋补气宽舒。

鼾有声，喉中漉漉不利者，痰气为寒阻也。宜破痰射干丸。

射干（二钱） 半夏（二钱） 陈皮（二钱） 百部（二钱） 冬花（二钱） 细辛（五分） 五味（五分） 干姜（一钱） 贝母（二钱） 云苓（三钱） 郁李（二钱） 枳壳（一钱） 皂角（打，一钱）

歌曰∶喘 痰响总因寒，方用姜辛夏射干。

百部 陈皮冬味合，贝苓皂郁枳同攒。

（伯未按∶痰哮症可用漂淡陈海蜇及海带煎汤，以生萝卜捣汁和服。）

喘 气逆，噫咳痰塞溺黄者，肺胃之火逆也。宜清热降逆汤。

生地（三钱） 白芍（三钱） 石膏（三钱） 知母（三钱） 花粉（三钱） 射干（二钱） 甘草（一钱） 黄芩（二钱） 枳壳（一钱） 旋复（二钱） 杏仁（三钱） 赭石（三钱） 硼砂（一钱）

歌曰∶喘 痰塞溺兼黄，地芍知膏花粉详。

草杏枳芩旋复赭，硼砂加入射干良。

（伯未按∶蜀刻本无黄芩。）

上一页：咳嗽
下一页：失血


失血 《医学见能》

失血

[总诀]血随气布要循经，气上因而血沸腾。降逆消瘀为妙诀，莫施补剂致痨蒸。

骤然吐血，兼见头痛寒热者，外感伤经脉也。宜麻黄芍药汤。

藕节（二钱） 枯芩（一钱） 生地（二钱） 川芎（五分） 白芍（三钱） 当归（三钱） 麻黄（八分） 丹皮（二钱） 香附（三钱） 麦冬（三钱） 杏仁（三钱） 蒲黄（一钱） 枳壳（一钱） 甘草（一钱）

歌曰∶失血头痛外感伤，藕芩地芍与麻黄。

归芎香附丹蒲杏，枳草和冬煮与尝。

吐血口渴，脉洪数而溺赤者，火热伤阴分也。宜加味四生丸。

生地（三钱） 艾叶（一钱） 柏叶（三钱） 荷叶（三钱） 丹皮（三钱） 枯芩（三钱）酒军（七分） 知母（三钱） 花粉（三钱） 牛膝（一钱） 茅根（三钱） 马通（即白马屎一两泡取水）

歌曰∶脉洪失血渴难当，知地丹芩与大黄。

牛膝马通花粉入，茅荷艾柏叶同尝。

吐血口和，脉弦微而溺清者，阳虚而阴脱也。宜变化理中汤。

党参（二钱） 黄 （二钱） 黑姜（八分） 甘草（一钱） 白芍（二钱） 白术（二钱）五味（五分） 当归（三钱） 木香（一钱） 侧柏（二钱） 醋艾（一钱） 马通（即白马屎一两泡取水）

歌曰∶脉微血脱溺还清，姜草参 芍共烹。

术味马通归柏艾，木香加入病能轻。

吐后口渴，血带黑而腹痛者，瘀血积腹里也。宜加味四物汤。

生地（三钱） 当归（三钱） 川芎（一钱） 桃仁（研，三钱） 白芍（三钱） 大黄（一钱） 丹皮（三钱） 香附（三钱） 枳壳（一钱） 降香（一钱）

歌曰∶血方吐过口旋干，腹痛瘀停归地餐。

芎枳降香香附子，大黄加芍佐桃丹。

吐血之前，必先大发恶心者，血潮而凌心也。宜郁金丹皮汤。

郁金（二钱） 生地（三钱） 麦冬（三钱） 牛膝（二钱） 五味（七分） 丹皮（二钱） 炒栀（二钱） 当归（二钱） 白芍（二钱） 玉竹（二钱） 枣仁（二钱） 知母（一钱） 木香（二钱）朱砂（研冲服八分）

歌曰∶吐血之前发恶心，木香知味芍归寻。

朱砂牛地冬和枣，玉竹丹栀与郁金。

（伯未按，鲜蚕豆叶、捣汁和陈皮酒炖温服。）

先行咳嗽，然后得吐血证者，肺燥伤阴脉也。宜清燥和血汤。

生地（三钱） 麦冬（三钱） 百合（二钱） 五味（五分） 当归（三钱） 贝母（二钱） 杏仁（三钱） 续断（二钱） 藕节（二钱） 荆芥（一钱） 竹茹（二钱） 蒲黄（一钱） 红花（五分）降香（一钱）

歌曰∶先行咳嗽血方来，地合归冬杏贝裁。

续降芥茹同五味，红花 藕节与蒲灰。

（伯未按∶枇杷叶膏可时冲服。）

先行吐血，然后得咳嗽证者，阴阳不相符也。宜调阴和阳汤。

当归（二钱） 白芍（二钱） 生地（二钱） 阿胶（一钱） 五味（七分） 百合（二钱） 贝母（二钱） 杏仁（二钱） 沉香（五分） 牛膝（一钱） 白薇（二钱） 蒲黄（一钱） 牡蛎（二钱）降香（一钱）

歌曰∶先行吐血咳相随，药用阿胶地芍归。

味合降沉和贝杏，蒲黄 牡蛎膝兼薇。

吐血之后，肌肉鱼鳞甲错者，腹中有干血也。宜大黄 虫丸。

大黄（一钱） 桃仁（一钱） 甘草（一钱） 虻虫（炒，一钱） 蛴螬（一钱） 阿胶（一钱） 当归（一钱） 炒荆芥（一钱） 水蛭（炒，二条） 虫（炒，一钱）

歌曰∶血干肌肉似鱼鳞，蛭 螬虻效若神。

黄与胶归分佐使，再加芥草与桃仁。

大便下血，其下在粪之前者，肠风疮痔类也。宜赤豆加味散。

当归（三钱） 地榆（三钱） 银花（一钱） 防己（一钱） 麦冬（三钱） 牛蒡子（三钱） 丹皮（三钱） 白芍（二钱） 槐角（三钱） 棕灰（一钱） 杏仁（三钱） 黄柏（二钱） 甘草（一钱）赤豆（芽，三钱）

歌曰∶痔疮下血用归榆，赤豆银防冬芍俱。

牛蒡棕槐丹杏共，寸冬黄柏草梢须。

大便下血，其下在粪之后者，肝脾不统血也。宜仲景黄土汤。

白术（三钱） 附子（二钱） 炙草（二钱） 生地（三钱） 黄芩（二钱） 阿胶（二钱） 灶心土（三钱）

歌曰∶肝脾失驭血违经，便后长流势不停。

术附地芩胶共草，汤煎黄土服之灵。

通身汗血，甚则沾衣尽赤者，火甚而血溢也。宜加味六黄汤。

当归（三钱） 黄连（二钱） 黄芩（三钱） 黄柏（二钱） 蝉蜕（一钱） 酒军（一钱） 生地（三钱） 黄 （二钱） 熟地（三钱） 白芍（三钱） 竹茹（二钱） 杏仁（三钱） 甘草（一钱） 地骨皮（二钱）

歌曰∶通身汗出血沾衣，两地芩连芍与归。

地骨竹茹蝉杏草，生军 柏汗当稀。

鼻中流血，以及齿缝出血者，胃中之燥热也。宜清凉甘露饮。

生地（三钱） 熟地（三钱） 麦冬（三钱） 天冬（三钱） 黄芩（三钱） 枳壳（一钱） 石斛（三钱） 茵陈（三钱） 藕节（三钱） 蒲黄（一钱） 牛膝（二钱） 甘草（一钱） 枇杷叶（去毛蜜炙，二钱）

歌曰∶鼻中流血要清凉，芩枳茵陈两地黄。

藕斛枇杷牛膝共，二冬和草煮成汤。

上一页：喘
下一页：遗精


遗精 《医学见能》

遗精

[总诀]梦中所见乃肝魂，魂不清兮梦不宁。若是阴精无梦泄，失于锁钥贵司门。

遗精有梦，或兼心烦善怒者，心肝之火邪也。宜龙胆清肝汤。

柴胡（一钱） 木通（一钱） 车前子（二钱） 炒栀（二钱） 当归（二钱） 牡蛎（二钱） 远志（一钱） 黄芩（二钱） 泽泻（二钱） 生地（二钱） 胆草（二钱） 丹皮（一钱） 甘草（一钱） 灯心（一团）

歌曰∶遗精有梦火为邪，前泽通柴栀地加。

芩胆蛎丹归志草，灯心加入效堪夸。

遗精无梦，或兼阴头寒冷者，肾元之阳虚也。宜加味天雄散。

天雄（三钱） 桂尖（二钱） 牡蛎（四钱） 龙骨（三钱） 白术（四钱） 甘草（二钱）

歌曰∶遗精无梦肾元亏，龙蛎天雄桂术随。

甘草调和同补益，精神收敛病堪医。

（伯未按∶或就药店购金樱子膏，合金匮肾气丸服之亦效。）

上一页：失血
下一页：言语


言语 《医学见能》

言语

[总诀]言属心声出肺关，心经痰火语言愆。若还肺窍嘶兼塞，升散开提病自安。

声音闭塞，鼻窒而喉中紧者，会厌被寒侵也。宜麻黄杏仁汤。

麻黄（二钱） 杏仁（五钱） 甘草（二钱）

歌曰∶寒闭声音窒不通，只因会厌客邪攻。

须知解表无他法，惟有麻黄杏草雄。

言语不利，喉痹而咽生疮者，肺经有痰火也。宜尖贝平肺散。

尖贝（二钱） 天冬（一钱） 麦冬（三钱） 百合（二钱） 儿茶（一钱） 牛黄（二厘） 薄荷（五分） 知母（一钱） 石膏（研，二钱） 杏仁（三钱） 冰糖（二钱） 甘草（五分）

歌曰∶语言不利是喉痹，百合 儿茶糖煮宜。

杏贝牛黄 甘草共，二冬加石薄荷知。

声音嘶小，喉干而舌不润者，肺金不清利也。宜麦冬旋复汤。

麦冬（三钱） 杏仁（三钱） 桔梗（二钱） 花粉（二钱） 旋复（三钱） 知母（三钱） 生地（三钱）

桑叶（二钱） 甘草（一钱）

歌曰∶咽喉不润又声嘶，旋复蒌根杏桔齐。

知母寸冬生地草，再加桑叶进刀圭。

语言謇滞，唇缓而流涎沫者，脾经中风证也。宜资寿解语汤。

附子（二钱） 安桂（一钱） 防风（二钱） 羌活（一钱） 天麻（三钱） 枣仁（三钱） 甘草（二钱） 羚羊（一钱） 姜汁（一钱） 竹汁（一钱）

歌曰∶语言謇滞口流涎，风中脾经姜竹煎。

桂附羌防同枣草，天麻羚角效如仙。

昏冒不语，遗溺直视足废者，心肾经中风也。宜地黄饮子汤。

安桂（一钱） 苁蓉（二钱） 熟地（三钱） 远志（二钱） 五味（五分） 巴戟（二钱） 薄荷（五分） 附子（二钱） 云苓（三钱） 麦冬（三钱） 菖蒲（七分） 山萸（二钱） 石斛（二钱）枸杞（二钱）

歌曰∶不语昏迷卒倒逢，溺遗直视用苁蓉。

地苓桂附菖萸志， 味斛冬荷枸戟从。

狂言见鬼，舌黑而手足热者，胃中有实热也。宜三一承气汤。

大黄（三钱） 芒硝（三钱） 枳壳（二钱） 甘草（一钱 ） 浓朴（二钱）

歌曰∶胃中实热喜狂言，色黑都缘火气燔。

见鬼休疑邪祟惑，硝黄枳朴草宜吞。

出言漫骂，或兼弃衣登高者，痰火迷心神也。宜礞石滚痰丸。

大黄（三钱） 黄芩（三钱） 沉香（末，一钱） 礞石（火硝炒，一钱）

歌曰∶出言漫骂喜登高，礞石除痰力最豪。

芩佐大黄能降热，沉香理气未同熬。

出言颠倒，其人痴不识人者，痰入心而癫也。宜朱砂丹矾丸。

黄丹（炒，三钱） 白矾（ ，三钱） 茶叶（二钱） 朱砂（三钱） 猪心血（五钱）

歌曰∶出言颠倒系痴呆，矾研朱砂心窍开。

茶叶黄丹猪血裹，心包痰入此方推。

（伯未按∶先将石菖蒲捣汁与饮。）

卒倒不言，牙关紧闭不开者，外邪之骤中也。宜吹鼻通关散。

细辛（三钱） 牙皂（三钱）

歌曰∶卒倒牙关封闭严，语言难出效三缄。

急须牙皂同辛研，吹鼻通关效不凡。

卒倒作声，有如羊犬等状者，风痰发痫证也。宜加味二陈汤。

硼砂（一钱） 陈皮（一钱） 半夏（一钱） 云苓（二钱） 甘草（一钱） 防风（二钱） 麝香（一厘） 竹茹（一钱） 白矾（七分） 枳壳（一钱） 生姜（一钱） 前胡（一钱） 枯芩（一钱） 郁金（一钱） 当归（一钱） 牛黄（三厘）

歌曰∶卒倒声如犬共羊，方宜陈夏草苓防。

硼矾芩枳姜前竹，归郁牛黄与麝香。

上一页：遗精
下一页：心神


心神 《医学见能》

心神

[总诀]心主神兮肝主魂，肾藏精气外游行。此间治法犹难识，况挟长沙百合名。

心中大烦，舌黑而不得卧者，少阴之阳烦也。宜黄连 阿胶汤。

黄连（三钱） 黄芩（三钱） 阿胶（一钱） 白芍（三钱） 鸡子黄（调下，一枚）

歌曰∶心烦舌黑证为阳，汤用胶连仔细详。

白芍枯芩同剂煮，再调鸡子去清尝。

心中大躁，手足躁扰不安者，少阴之阴躁也。宜加味白通汤。

干姜（二钱） 附子（三钱） 葱白（三钱） 甘草（一钱） 胆汁（七分） 知母（二钱） 麦冬（三钱） 牛膝（一钱）

歌曰∶心中大躁却为阴，用药还宜姜附斟。

胆草和葱知膝共，麦冬加入病无侵。

心中怔忡，跳动如舂碓臼者，心脾之血虚也。宜加味归脾汤。

白术（二钱） 麦冬（二钱） 茯神（二钱） 党参（二钱） 远志（一钱） 枣仁（二钱） 当归（二钱） 黄 （二钱） 白芍（二钱） 五味（七分） 龙眼（三枚） 甘草（一钱） 乳香（一钱） 没药（一钱）

歌曰∶心中跳动用参 ，龙眼归苓补血宜。

味术枣仁同远志，冬甘乳没芍归脾。

（伯未按∶单用枣仁四钱，龙眼肉十枚，亦佳。）

心悸而怯，常欲叉手冒心者，水气凌心经也。宜桂苓甘枣汤。

桂尖（三钱） 云苓（三钱） 甘草（一钱） 大枣（三枚）

歌曰∶悸怯缘何现此形，总因水气犯心经。

除寒消水无逾桂，甘枣还加云茯苓。

心惊而惕，神魂不能自主者，心虚而气浮也。宜桂枝龙牡汤。

桂枝（三钱） 附子（三钱） 龙骨（三钱） 甘草（炙，二钱） 牡蛎（三钱）

歌曰∶心常惊惕扰神魂，虚怯宜将桂附温。

仍恐元阳难镇敛，再加龙牡草梢存。

心神慌惚，入夜则多烦梦者，心血虚有火也。宜原方安神丸。

当归（三钱） 生地（三钱） 黄连（二钱） 朱砂（一钱） 甘草（一钱）

歌曰∶心神慌惚梦偏多，虚火常炎奈若何。

归地朱砂连共草，丸汤服下即调和。

心神恍惚，每事不能记忆者，有火兼有痰也。宜加味安神丸。

龙骨（三钱） 牡蛎（三钱） 茯神（三钱） 菖蒲（一钱） 枣仁（三钱） 生地（三钱） 黄连（一钱） 朱砂（一钱） 远志（一钱） 五味（一钱） 当归（三钱） 甘草（一钱） 贝母（二钱） 麦冬（三钱）

歌曰∶心神恍惚性多忘，龙牡归苓枣与菖。

连地朱砂同志味，草和贝母麦冬尝。

心神不定，起居百般不安者，百脉皆合病也。宜加味百合汤。

党参（三钱） 白芍（三钱） 百合（三钱） 生地（三钱） 玉竹（三钱） 茯神（三钱） 枣仁（三钱） 麦冬（三钱） 百部（二钱） 五味（一钱） 贝母（三钱） 滑石（三钱）

歌曰∶心神不定意憧憧，起坐难安用麦冬。

部合枣仁苓味芍，竹参贝滑地煎浓。

上一页：言语
下一页：斑黄


斑黄 《医学见能》

斑黄

[总诀]阳明病气陷脾乡，挟湿因而外发黄，若但火邪伤血分，赤斑累累亢于阳。

发斑红紫，身热口中干渴者，阳明经血热也。宜加减三黄汤。

花粉（三钱） 犀角（一钱） 黄芩（三钱） 黄柏（二钱） 炒栀（三钱） 蝉蜕（七个） 银花（三钱） 白芍（三钱） 枳壳（二钱） 杏仁（一钱） 归尾（三钱） 石膏（三钱）

歌曰∶发斑红紫口中干，栀柏蝉芩归芍餐。

膏杏银花同枳壳，蒌根犀角一方攒。

发黄明亮，兼见口渴溺赤者，脾经之湿热也。宜茵陈 栀子汤。

炒栀（三钱） 黄柏（二钱） 茵陈（五钱） 甘草（一钱）

歌曰∶发黄口渴尿兼红，栀柏茵陈 甘草同。

四药总能除湿热，不烦加减奏奇功。

（伯未按∶服药外，以赤豆时煮食亦佳。）

发黄黑暗，兼见口和不渴者，脾经之寒湿也。宜茵陈五苓散。

桂枝（三钱） 白术（三钱） 云苓（三钱） 猪苓（三钱） 泽泻（三钱） 茵陈（三钱）

歌曰∶发黄黑暗口津多，桂术茵陈 泽泻科。

再入二苓同煮服，病因寒湿即调和。

上一页：心神
下一页：出汗


出汗 《医学见能》

出汗

[总诀]古云盗汗属阴虚，自汗阳羸卫外疏。识得阴阳相附丽，互根当究五车书。

发热出汗，时见恶风洒洒者，伤风之外证也。宜防风和营汤。

防风（二钱） 白芍（二钱） 荆芥（一钱） 紫苏（一钱） 香附（一钱） 杏仁（一钱） 白芷（二钱） 陈皮（一钱） 当归（二钱） 甘草（二钱） 生姜（一钱） 大枣（二枚）

歌曰∶热汗频频辄恶风，荆防苏芷杏陈攻。

生姜枣芍和甘草，香附 当归一剂同。

睡后出汗，醒时则汗仍收者，阴虚而盗汗也。宜当归六黄汤。

熟地（三钱） 生地（三钱） 当归（三钱） 黄芩（二钱） 黄连（一钱） 黄柏（二钱） 黄 （二钱）

歌曰∶眠时出汗醒时收，盗汗阴虚实可忧。

二地归芩连共柏，黄 加入病当瘳。

（伯未按∶方中可加酸枣仁三钱，甘杞子三钱，尤佳。）

醒时汗出，睡后则汗仍收者，阳虚而自汗也。宜参 术附汤。

人参（三钱） 黄 （三钱） 白术（三钱） 附子（三钱）

歌曰∶醒时出汗睡时收，此是阳虚自汗流。

术附 参宜共煮，回阳止汗此方投。

上一页：斑黄
下一页：肿胀


肿胀 《医学见能》

肿胀

[总诀]肿胀原由说的端，总因水气窜皮间。无分表里和虚实，泄水扶脾病自安。

先首肿起，以下及于手足者，伤于外之湿也。宜加味五皮汤。

陈皮（二钱） 苓皮（二钱） 腹皮（二钱） 姜皮（二钱） 桑皮（二钱） 麻黄（七分） 桂尖（二钱） 杏仁（三钱） 甘草（一钱） 大枣（二枚）

歌曰∶头肿徐徐及四肢，姜桑苓腹共陈皮。

杏仁甘草同红枣，再入麻黄及桂枝。

先脚肿起，以上及于腹股者，内之水不行也。宜原方真武汤。

白术（三钱） 白芍（三钱） 云苓（三钱） 生姜（二钱） 附子（二钱）

歌曰∶水不流行脚肿先，渐看腹股肿相连。

云苓术芍同姜附，真武原方急与煎。

（伯未按∶可兼饮冬瓜汁。）

肿胀溺赤，或兼口渴脉数者，阳郁而水壅也。宜加味五皮饮。

桑皮（三钱） 茯苓（二钱） 腹皮（二钱） 白芍（二钱） 知母（三钱） 青木香（一钱） 防己（一钱） 滑石（三钱） 黄芩（三钱） 当归（一钱） 车前（三钱） 杏仁（三钱）

歌曰∶口干肿胀溺兼红，青木香和芩芍通。

桑腹知苓防己共，归前滑石杏仁同。

肿胀溺清，其口不渴脉沉者，阴结而水停也。宜原方真武汤。

白术（三钱） 附片（三钱） 白芍（三钱） 云苓（三钱） 生姜（三钱）

歌曰∶溺清肿胀脉兼沉，真武原方术附寻。

白芍云苓姜作引，水停阴结煮汤斟。

单腹肿大，其人四肢瘦削者，脾虚而血结也。宜加味逍遥散。

白术（三钱） 云苓（三钱） 薄荷（一钱） 煨姜（二钱） 柴胡（一钱） 蚯蚓（一钱） 香附（三钱） 灵脂（三钱） 乳香（一钱） 腹皮（二钱） 防己（一钱） 苏梗（一钱） 当归（三钱） 白芍（三钱）

歌曰∶胀膨多缘血结成，术苓香附许回生。

乳防苏腹荷同蚓，灵脂柴归姜芍行。

上一页：出汗
下一页：饮食


饮食 《医学见能》

饮食

[总诀]胃司饮食命之根，欲恶之间得病情。单指积停一端说，非吾所谓个中人。

饥而思食，每食又不能多者，脾强而胃弱也。宜重订助胃丸。

苍术（二钱） 甘草（一钱） 砂仁（二钱） 陈皮（二钱） 生姜（一钱） 吴萸（一钱） 半夏（二钱） 白蔻（一钱） 檀香（一钱） 党参（三钱） 云苓（二钱） 大枣（二枚）

歌曰∶饥思饮食反嫌多，胃弱脾强姜草和。

再入砂陈萸术枣，参苓白蔻夏檀科。

食而善饱，每饱又作反胀者，胃强而脾弱也。宜抑胃扶脾汤。

麦冬（三钱） 黄连（二钱） 党参（三钱） 白术（三钱） 山药（二钱） 木香（一钱） 白芍（二钱） 麦芽（二钱） 黄精（三钱） 甘草（一钱）

歌曰∶食而善饱胀翻增，弱在脾经谷不胜。

薯术香连参芍草，黄精冬麦效堪凭。

（伯未按∶蜀刻本无山药、黄精、多干姜、肉蔻。）

不善于食，而并不思饮食者，脾胃两皆虚也。宜建中复理汤。）

桂枝（二钱） 白芍（三钱） 饴糖（三钱） 党参（三钱） 白术（三钱） 干姜（一钱） 甘草（一钱） 大枣（三枚）

歌曰∶不思饮食土全虚，桂芍饴糖暖气嘘。

参术干姜同枣草，建中汤服饭如初。

喜饮冷水，以及消渴不止者，胃中虚热故也。宜原方甘露饮。

生地（三钱） 熟地（三钱） 天冬（三钱） 麦冬（三钱） 黄芩（三钱） 枳壳（一钱） 石斛（三钱） 茵陈（三钱） 枇杷叶（三钱） 甘草（一钱）

歌曰∶喜吞冷水病中消，二地生津力颇饶。

芩枳二冬茵斛草，枇杷加入病和调。

喜饮热汤，或兼腹痛厥利者，脾部之虚寒也。宜附子理中汤。

附子（三钱） 白术（三钱） 人参（三钱） 生姜（二钱） 甘草（一钱）

歌曰∶脾部虚寒喜热汤，理中术附与生姜。

人参补益同甘草，仲景真方请细详。

伤食腹痛，兼见吐酸嗳腐者，宿食停不去也。宜加减平胃散。

苍术（二钱） 陈皮（二钱） 浓朴（一钱） 甘草（一钱） 大黄（一钱） 生姜（一钱） 神曲（二钱）

歌曰∶食伤腹痛用陈皮，苍术 生姜朴草随。

神曲大黄还共煮，胃平食去此方宜。

食入气呛，因而哽噎不下者，肺气不下降也。宜降脾平胃散。

百合（三钱） 阿胶（二钱） 半夏（三钱） 麦冬（三钱） 杏仁（三钱） 枳壳（一钱） 细辛（五分） 五味（七分）

歌曰∶食时气呛用辛冬，百合 阿胶半夏从。

枳味杏仁同理气，降脾平胃咽方通。

食必饮送，无饮即不下咽者，胃气不下降也。宜甘蜜半夏汤。

半夏（三钱） 党参（三钱） 白蜜（一两） 甘澜水（一斤）

歌曰∶食无饮送即难吞，只取生津不取温。

半夏人参和白蜜，甘澜水服胃阴存。

（伯未按∶若因老年血槁者，用地黄、麦冬、当归浓煎，入乳汁、韭汁、桃仁泥和匀呷下。）

饮伤腹满，兼见小便不利者，膀胱气不化也。宜原方五苓散。

白术（三钱） 云苓（三钱） 猪苓（三钱） 泽泻（三钱） 桂枝（二钱）

歌曰∶饮伤腹满溺难通，总系膀胱气不融。

白术二苓同桂泽，生津利水有奇功。

上一页：肿胀
下一页：起居


起居 《医学见能》

起居

[总诀]脾主四肢胆主枢，气机通畅体轻舒。若还运动难为力，按法施方莫舛途。

转侧艰难，以及曲伸不利者，少阳之枢逆也。宜当归 柴胡汤。

当归（三钱） 白芍（二钱） 柴胡（一钱） 秦艽（二钱） 竹茹（二钱） 甘草（一钱） 丹参（三钱） 玉竹（二钱） 僵蚕（三钱） 银花（二钱） 黄芩（三钱） 法夏（二钱）

歌曰∶少阳枢逆转身难，归芍柴芩艽夏攒。

蚕合丹参银共草，竹茹 玉竹作汤餐。

身体沉重，四肢运动艰滞者，脾经有湿气也。宜和脾利湿汤。

白术（三钱） 防己（二钱） 木通（二钱） 云苓（三钱） 苍术（二钱） 泽泻（二钱） 淡竹叶（二钱）

歌曰∶身重脾经湿气侵，通防二术茯苓斟。

淡竹叶加和泽泻，扶脾去湿理堪寻。

上一页：饮食
下一页：倒仆


倒仆 《医学见能》

倒仆

[总诀]危急无如猝倒形，骤然跌仆举家惊。不须问病从何起，闭脱分医立起生。

猝倒地下，其证手撒目闭者，中风虚脱证也。宜急救三生饮。

附子（二钱） 川乌（二钱） 南星（三钱） 人参（三钱）

歌曰∶猝时倒地目难张，手撒阳虚风暗伤。

附子 川乌为主药，南星加入党参尝。

猝倒地下，其象手握口噤者，中风实闭证也。宜吹鼻通关散。

生半夏（三钱） 麝香（一分） 牙皂末（二钱） 白矾（二钱） 细辛（二钱）

为末，吹鼻中。

歌曰∶中风猝倒手难开，实闭通关半夏该。

牙皂辛矾同麝末，研来吹鼻莫徘徊。

上一页：起居
下一页：掣动


掣动 《医学见能》

掣动

[总诀]筋脉从来贵润柔，那堪风火两相仇。相仇故尔相牵引，须向肝脾问厥由。

角弓反张，以及向后跌仆者，太阳经痉病也。宜防风 竹茹汤。

防风（三钱） 生地（三钱） 白芍（一钱） 葛根（三钱） 荆芥（二钱） 花粉（三钱） 竹茹（三钱） 僵蚕（三钱）

歌曰∶太阳痉病角弓张，葛根蒌根用最良。

竹与僵蚕齐入选，再加地芍与荆防。

头低足缩，以及向前跌仆者，阳明经痉病也。宜清阳已痉汤。

生地（三钱） 麦冬（三钱） 玉竹（三钱） 石膏（三钱） 芒硝（二钱） 酒军（二钱） 甘草（一钱）

歌曰∶阳明痉病向前弓，地草芒硝及麦冬。

更入石膏军玉竹，清阳养液此为功。

一边手足，牵引搐搦不用者，少阳经痉病也。宜加味柴胡汤。

柴胡（三钱） 枯芩（二钱） 生姜（二钱） 甘草（一钱） 党参（二钱） 生地（三钱）羚羊角（二钱） 花粉（三钱） 白芍（三钱） 当归（二钱）

歌曰∶少阳经脉绕旁边，痉病筋收自引牵。

姜草参归柴芍地，羚羊花粉共芩煎。

筋惕肉动，振振然欲擗地者，寒水干筋肉也。宜苡仁真武汤。

白术（三钱） 茯苓（三钱） 甘草（一钱） 附子（三钱） 生姜（三钱） 苡仁（三钱） 桂枝（二钱） 白芍（二钱）

歌曰∶筋肉寒干振振然，术苓姜附总当先。

苡仁桂芍同甘草，真武汤方妙法传。

四肢拘急，以及疼痛难忍者，寒甚筋收引也。宜桂枝 附子汤。

桂枝（二钱） 白芍（二钱） 甘草（一钱） 生姜（三片） 大枣（二枚） 附子（一钱五分）

歌曰∶四肢拘急系寒收，桂附温经病即瘳。

佐以生姜和大枣，再加芍草力方优。

四肢酸痛，以及焦痿不用者，火甚筋灼枯也。宜大剂补阴丸。

黄柏（三钱） 知母（三钱） 熟地（三钱） 羚羊角（二钱） 龟板（三钱） 牛膝（二钱） 白芍（三钱） 防己（一钱） 当归（三钱） 玉竹（三钱）

歌曰∶四肢酸痛或痿焦，知柏龟羚地芍调。

玉竹 当归 防己膝，服汤尽剂病都消。

四肢软弱，步履疲怠不收者，湿甚筋纵弛也。宜利湿燥筋汤。

苡仁（三钱） 木瓜（一钱） 防己（一钱） 桂枝（二钱） 甘草（一钱）

歌曰∶四肢软弱湿伤筋，利湿防瓜苡草群。

行水总求能化气，药分佐使桂为君。

（伯未按∶可间吞人参再造丸。）

上一页：倒仆
下一页：虫蛊


虫蛊 《医学见能》

虫蛊

[总诀]虫因风湿变而生，仲景分经属厥阴。千古医师工杀毒，只原来历未分明。

吐虫虫痛，或见舌起白花者，肾风木所生也。宜仲景乌梅丸。

当归（三钱） 党参（二钱） 花椒（二钱） 黄柏（二钱） 乌梅（三钱） 干姜（二钱） 附子（二钱） 细辛（二钱） 黄连（三钱） 桂枝（二钱）

歌曰∶吐虫虫痛用乌梅，桂柏椒姜辛附推。

归尾黄连参合用，专平风木救虫灾。

口咽生虫，以及二阴生虫者，古名狐惑病也。宜新制化虫丹。

花椒（二钱） 雄黄（二钱） 枯矾（一钱） 铅粉（一钱） 乌梅（一钱） 黄连（二钱）

甘草（五分）

歌曰∶咽蚀虫生古有方，症名狐惑用椒黄。

枯矾铅粉乌梅肉，甘草 黄连仔细商。

（伯未按∶妇人阴内痒，用蛇床子煎汤洗，拭干，内掺桃仁、雄黄末。）

误中虫毒，食白矾而反甜者，邪变入脏气也。宜经验吐利汤。

升麻（三钱） 郁金（三钱）

歌曰∶食矾甜是蛊为殃，解毒当知吐利方。

药用升麻能上达，郁金加入即安康。

上一页：掣动
下一页：鬼祟


鬼祟 《医学见能》

鬼祟

[总诀]脉无定准面无常，夜睡流涎鬼祟伤。喻氏移精变气说，凿开荒径指津梁。

乍醒乍昏，寒热面色无定者，鬼怪附人身也。宜移精变气散。

虎骨（三钱） 牡蛎（三钱） 犀角（二钱） 天麻（三钱） 黄 （三钱） 桂尖（三钱） 龙骨（三钱） 羚羊角（三钱） 麝香（三分） 鹿角（三钱） 人参（三钱） 茯神（三钱）

歌曰∶醒昏不定色无常，鬼魅凭时虎骨良。

龙牡犀羚同麝鹿，大麻 桂茯参尝。

颠狂如见鬼，以及潮热谵语者，神魂被火乱也。宜加减龙荟丸。

黄连（五分） 木香（六分） 麝香（五厘） 栀子（一钱五分） 黄柏（二钱） 酒军（三钱） 生地（四钱） 杏仁（三钱） 浓朴（八分） 甘草（八分） 黄芩（一钱五分） 丹皮（一钱五分）

歌曰∶颠狂见鬼扰神魂，胆荟栀连黄柏根。

杏朴地芩军共草，香丹麝木治狂言。

（伯未按∶蜀刻本此条阙。）

（伯未按∶卷一卷二皆属外感内伤杂病，先由形体，渐及五内，从表入里，层次井然。至于辨症简要，用药平正，在繁复之病例中，能作出提纲挈领功夫，极不容易。治病虽不如此简捷，然略知大法，不致药石乱投。若拘执不变，则又不免贻误病机。故一方面当知灵活运用，另方面当求合理诊断，避免自疗为是。）

上一页：虫蛊
下一页：妇人调经


妇人调经 《医学见能》

妇人调经

[总诀]妇人经血属于肝，肝血调和病自安。热则先期寒缩后，腹疼瘀血定相干。

经水先期，其血紫黑烦怒者，血分中有热也。宜加味四物汤。

生地（三钱） 当归（三钱） 白芍（三钱） 川芎（一钱） 丹皮（三钱） 枯芩（三钱） 香附（三钱） 柴胡（二钱） 全皮（三钱） 竹茹（三钱）

歌曰∶经水先期紫色多，地归芎芍有专科。

丹芩地骨香柴竹，热退瘀行病即和。

（伯未按∶经色不可不辨，大抵色红为正，色紫有风，色黑热甚，色淡为虚，色黄浊者湿。）

经水后期，其血淡白疼痛者，血分中有寒也。宜当归和血汤。

当归（三钱） 白芍（三钱） 桂尖（三钱） 细辛（五分） 艾叶（三钱） 阿胶（三钱） 甘草（一钱） 生地（三钱） 木通（一钱） 香附（三钱） 大枣（三枚） 法夏（三钱） 云苓（三钱） 生姜（一钱）

歌曰∶经期缩后色微红，归芍胶辛桂艾同。

香附 生姜添枣草，云苓法夏地和通。

经水过多，以及漏下不止者，冲任之虚崩也。宜千金胶姜汤。

生地（三钱） 川芎（一钱） 白芍（三钱） 鹿角霜（二钱） 当归（三钱） 牡蛎（三钱） 艾叶（二钱） 阿胶（二钱） 甘草（一钱） 炮姜（一钱） 附子（二钱） 棕灰（一钱）

歌曰∶经水嫌多冲任虚，归芎地芍药当储。

胶姜鹿牡棕和艾，草附温经暖气嘘。

（伯未按∶方中加醋炒乌 骨三钱，尤佳。）

经水过少，以及干枯发热者，胞宫之血虚也。宜加味四物汤。

麦冬（二钱） 当归（二钱） 川芎（八分） 白芍（一钱五分） 生地（三钱） 枣仁（三钱） 台乌药（一钱） 远志（一钱） 香附（一钱五分） 茯苓（三钱） 甘草（八分） 阿胶（一钱五分） 人参（一钱五分）

歌曰∶经行过少或干枯，四物归芎地芍俱。

远志冬参香附与，台乌枣草获苓须。

经前腹痛，以及行经不利者，血分有瘀滞也。宜加味香苏散。

当归（三钱） 白芍（三钱） 陈皮（二钱） 元胡索（二钱） 桃仁（三钱） 香附（三钱） 苏梗（三钱） 柴胡（二钱） 丹皮（三钱） 甘草（一钱）

歌曰∶经前腹痛血瘀停，归芍元胡破血灵。

再入桃丹香附草，柴陈苏梗善调经。

经后腹痛，以及经水减少者，血虚而不足也。宜加味补血汤。

黄 （三钱） 当归（三钱） 白术（三钱） 人参（二钱） 香附（二钱） 川芎（一钱） 熟地（三钱）

歌曰∶血已行时腹痛加，此非瘀痛认休差。

归芎术同香附，地共人参补血夸。

漏下白物，有如米饮不绝者，脾湿因带下也。宜茵陈四苓汤。

茵陈（三钱） 云苓（三钱） 猪苓（三钱） 菖蒲（一钱） 泽泻（三钱） 萆 （三钱） 甘草（一钱）

有寒加益智、桂技，有热加黄芩、黄柏。

歌曰∶白带脾伤萆 宜，二苓菖泽草茵施。

寒加益智还兼桂，热入黄芩与柏随。

（伯未按∶豆蔻花、巴戟、芡实、赤苓、盐水炒车前、乌贼骨、山药、金樱子、苍术、柴胡、泽泻、盐水炒黄柏治一切带下神效。）

上一页：鬼祟
下一页：妇人安胎


妇人安胎 《医学见能》

妇人安胎

[总诀]安胎脾是大源头，万物生成土力优。肾主系胞亦宜固，肝司胞血更当求。

胎中呕吐，数次发恶不休者，脾胃气阻滞也。宜香砂六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云茯苓（三钱） 当归（三钱） 陈皮（三钱） 半夏（二钱）甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶胎中呕吐用香附，术草参苓一例加。

脾胃调和陈与夏，方知用药不相差。

胎中心烦，兼见口渴头晕者，心胃之虚火也。宜安胎清火汤。

当归（三钱） 白芍（二钱） 白术（三钱） 黄芩（一钱五分） 泽泻（三钱） 知母（三钱） 麦冬（一钱五分） 云苓（三钱） 沙参（一钱五分） 竹叶（一钱五分）

歌曰∶胎里心烦晕渴兼，知芩归芍术参添。

茯苓竹叶和冬泽，清热安胎火不灾。

（伯未按∶经停三月，欲知是胎非胎，可用川芎一钱，空心煎艾汤调下。如腹动者，胎也；脐下动者，瘕也；不动者，血瘀也。）

胎中腰痛过甚，则恐胎堕者，带脉之懈弛也。宜加味固胎丸。

杜仲（三钱） 熟地（三钱） 故纸（三钱） 淮山药（三钱） 当归（三钱） 续断（三钱） 白术（三钱） 人参（一钱）

歌曰∶胎中腰痛恐伤胎，山药 当归地纸裁。

杜仲 人参同续断，再加白术土能培。

胎中腹痛，痛甚亦能堕胎者，胎气之不和也。宜调气安胎饮。

当归（三钱） 木香（一钱） 云苓（三钱） 白芍（一钱五分） 香附（一钱五分） 紫苏（一钱五分） 苎麻根（二钱）

歌曰∶胎中腹痛气当调，归芍云苓力最饶。

苏梗木香香附子，麻根加入孕难摇。

（伯未按∶胎动欲下者，急以苎麻根三钱，龙眼肉半两，二味浓煮与服，余已治多人均效。）

胎前屎结，以及口干恶热者，血虚而胎燥也。宜麻仁养血汤。

火麻仁（三钱） 杏仁（三钱） 当归（三钱） 黄芩（一钱五分） 白芍（二钱） 麦冬（二钱） 甘草（八钱）

歌曰∶胎前屎结血多亏，杏芍麻仁总润脾。

加入当归芩麦草，滋阴补血见功奇。

胎前溺黄，以及黄浊不利者，胞热而水滞也。宜龙胆清热汤。

当归（三钱） 生地（四钱） 泽泻（三钱） 胆草（一钱五分） 木通（八分） 栀子（一钱五分）黄芩（一钱五分） 白芍（一钱五分） 甘草（八分） 淡竹叶（一钱五分）

歌曰∶胎前细审溺来黄，龙胆栀芩煮作汤。

归芍地通和泽泻，甘梢淡竹共匡襄。

胎胞下压，小便不得下出者，胞系之不举也。宜八味肾气丸。

熟地（三钱） 山萸（三钱） 山药（三钱） 麦冬（一钱五分） 云苓（三钱） 泽泻（三钱） 安桂（二分） 丹皮（一钱五分） 附片（五分） 玉竹（一钱五分）

歌曰∶转胞下压溺难通，泽地丹萸苓药同。

玉竹 麦冬和桂附，休疑毒热把胎攻。

（伯未按∶方中可加升麻八分。）

胎胞上逼，心中烦闷不安者，血虚而火迫也。宜养胃清降汤。

人参（一钱） 白术（三钱） 淮山药（三钱） 白芍（一钱五分） 当归（二钱） 云苓（三钱） 甘草（八分） 大枣（二枚） 阿胶（一钱五分） 生地（三钱） 枣仁（三钱） 麦冬（一钱五分）

歌曰∶胎胞上逼甚烦心，参术胶归尽量斟。

芍地苓冬山药草，枣仁大枣助滋阴。

胎前水肿，以及腹中胀满者，胞宫水不化也。宜加味防己汤。

防己（二钱） 泽泻（三钱） 腹皮（二钱） 姜皮（一钱五分） 桔梗（八分） 苓皮（三钱） 杏仁（三钱） 草梢（八分） 桑皮（一钱五分） 当归（二钱）

歌曰∶胎前水肿泽防通，姜腹苓皮桑白同。

杏桔草梢归尾共，能将水气化胞宫。

胎前咳嗽，以及呛呕不安者，子咳与子呛也。宜调肺平肝汤。

桔梗（八分） 枳壳（一钱五分） 杏仁（三钱） 云苓（三钱） 百合（三钱） 生地（三钱） 前胡（一钱五分） 当归（一钱五分） 麦冬（一钱五分） 紫菀（一钱五分）

歌曰∶胎前咳嗽呛难安，枳桔云苓百合餐。

前杏地归冬共菀，不离平肺与平肝。

上一页：妇人调经
下一页：妇人保产


妇人保产 《医学见能》

妇人保产

[总诀]妇人新产莫言虚，恐是瘀停内阻持。若是瘀行商补剂，养阳不若养阴宜。

将产之期，预备滑胎催生者，必调和气血也。宜保产无忧散。

白芍（二钱） 黄 （八分） 菟丝（一钱） 当归（一钱五分） 浓朴（七分） 艾叶（七分） 芥穗（八分） 枳壳（六分） 川芎（一钱五分） 贝母（一钱） 羌活（五分） 甘草（五分） 生姜（一片）

歌曰∶预备催生药饵投，归芎 芍保无忧。

再加菟朴同羌枳，姜贝甘草芥艾俦。

（伯未按∶此方极轻，功效甚大。）

临产催生，交骨结而不开者，血气不活动也。宜加味佛手散。

当归（五钱） 川芎（三钱） 龟板（八钱） 血余（三钱）

歌曰∶临产催生不用忙，归芎龟板血余良。

方名佛手真奇效，生子无虞母体伤。

（伯未按∶若儿下而胞不下者，急用酒洗当归二两，川芎五钱，益母草、乳香、没药各一两，黑芥穗三钱，煎服。但有产科医院者，以送院治疗为最妥。）

新产之初，腹痛晕头等症者，瘀血相攻冲也。宜加味失笑散。

当归（三钱） 川芎（二钱） 灵脂（二钱） 蒲黄（一钱五分） 童便（一杯）

歌曰∶新产之初瘀要行，归芎灵脂急须烹。

蒲黄童便还加入，痛晕烦迷更莫惊。

产后瘀尽，诸虚百损并见者，气血大亏损也。宜十全大补汤。

生地（三钱） 白芍（二钱） 川芎（一钱） 党参（三钱） 白术（三钱） 云苓（三钱） 当归（二钱） 甘草（八分） 安桂（三分） 黄 （三钱）

歌曰∶产后瘀行气血亏，归芎地芍术参医。

云苓甘草和 桂，调理精神体不疲。

上一页：妇人安胎
下一页：小儿外证


小儿外证 《医学见能》

小儿外证

[总诀]小儿外证求太阳，三字方中明训彰。究与大人同治法，不须科别擅偏长。

小儿发热，兼见恶寒头痛者，太阳经伤寒也。宜人参败毒散。

人参（二钱） 羌活（二钱） 独活（二钱） 柴胡（二钱） 前胡（三钱） 川芎（一钱） 桔梗（三钱） 云苓（三钱） 枳壳（一钱） 甘草（一钱） 葛根（二钱） 大枣（二枚） 葱白（一根） 生姜（三片）

歌曰∶小儿发热系伤寒，败毒人参独与羌。

再用柴前芎枳桔，苓葱甘枣葛生姜。

（伯未按∶用淡豆豉三钱、葱白五个，煎服亦好。）

小儿口噤，手足抽掣痰潮者，伤风动痰火也。宜羌活息风汤。

羌活（一钱） 竹沥（二钱） 半夏（二钱） 南星（一钱五分） 生地（三钱） 防风（一钱） 僵蚕（三钱） 姜汁（五滴） 天麻（一钱五分） 甘草（八分） 枯芩（一钱五分） 枳壳（一钱五分） 犀角（二分） 羚羊角（三分）

歌曰∶小儿口噤又痰潮，夏沥羌星风火消。

芩地蚕麻姜枳草，羚防犀角力偏饶。

上一页：妇人保产
下一页：小儿内证


小儿内证 《医学见能》

小儿内证

[总诀]小儿内证求太阴，修园有语特叮咛。集中所列无他证，他证皆当即此寻。

初生小儿，屈腰啼叫不休者，瘀血积腹内也。宜用下瘀汤。

桃仁（三钱） 灵脂（三钱） 木香（一钱） 浓朴（一钱） 枳壳（二钱） 丹皮（一钱五分）

歌曰∶初生儿便哭无休，腰屈应知瘀血留。

灵脂桃仁丹枳壳，木香浓朴一方投。

小儿腹痛，以及胀满吐泻者，总责太阴经也。宜香砂六君汤。

木香（一钱） 砂仁（二钱） 白术（三钱） 云苓（三钱） 党参（三钱） 陈皮（三钱） 半夏（二钱） 甘草（一钱） 生姜（三片） 大枣（二枚）

歌曰∶小儿吐泻腹疼加，用药仍宜香与砂。

苓草参甘陈夏共，扶脾理气效堪夸。

小儿食积，手足热而腹痛者，脾胃不运化也。宜加减平胃散。

苍术（一钱） 浓朴（一钱） 甘草（八分） 陈皮（一钱五分） 神曲（三钱） 麦芽（三钱） 山楂（二钱） 黄连（三分） 生姜（二片） 白芍（二钱）

歌曰∶腹痛知儿饮食停，草姜楂朴效殊灵。

苍陈麦曲连同芍，脾胃调和病即宁。

（伯未按∶饭焦炒透，和砂仁研细，为消食妙品。）

小儿黄瘦，以及腹大潮热者，脾胃之疳疾也。宜已疳胡连汤。

枳壳（一钱五分） 山楂（一钱五分） 麦芽（三钱） 芜荑（一钱五分） 胡黄连（二钱） 白芍（一钱五分） 生姜（二片） 甘草（一钱） 腹皮（一钱） 银柴胡（二钱）

歌曰∶小儿疳疾瘦兼黄，楂麦芜荑枳草详。

腹共胡连柴共芍，理脾仍要用生姜。

上一页：小儿外证
下一页：外科疮证


外科疮证 《医学见能》

外科疮证

[总诀]痈疽早治勿延迟，寒热相蒸已就时。初起急当消散法，成脓托毒是相宜。

疮痈初起，红肿而极痛痒者，风火血相结也。宜消散撤痈散。

归尾（三钱） 红花（八分） 银花（三钱） 赤芍（一钱五分） 黄连（二分） 杏仁（三钱）甘草（一钱） 连翘（三钱） 紫苏（一钱五分） 花粉（三钱） 黄柏（一钱五分） 荆芥（一钱五分）乳香（八分） 黄芩（一钱五分） 防己（二钱）

歌曰∶疮痈初起痛兼红，归芍银连杏草攻。

苏芥红花翘黄柏，芩防花粉乳香通。

（伯未按∶凡毒初起，欲其不大，用蜒蚰灰、生大黄各四两，五倍子、白芨各二两，生半夏、白蔹各二两，百草霜、矾红、生南星、陈小粉、草乌各一两，熊胆一钱，共研末，以广胶化烊，芙蓉叶绞汁，共量和捣成锭，醋磨围之，有效。）

痈疽初起，白陷而不痛痒者，气滞寒痰聚也。宜宣阳撤疽汤。

麻黄（八分） 乳香（八分） 没药（八分） 桂枝（一钱五分） 大枣（三枚） 黄 （三钱）远志（一钱） 蔻壳（八分） 煨姜（一钱五分） 甘草（一钱）

歌曰∶疮疽色白要宣扬，没药麻黄及乳香。

远志黄 同蔻草，再加大枣 桂枝姜。

凡疮初起，无论红白寒热者，当破血行气也。宜外敷百效散。

白芷（六分） 细辛（五分） 川乌（八分） 南星（一钱五分） 草乌（一钱） 陈皮（二钱）姜黄（一钱） 黄连（三分） 大黄（一钱五分） 远志（一钱） 黄柏（一钱五分） 栀子（一钱五分）雄黄（一钱） 五谷虫（三钱） 白矾（一钱） 白芨（一钱）

共为细末，醋酒合调，蒸热浓敷即散。已成者，留顶即穿。

歌曰∶气血凝时疮始成，二乌辛芷伴南星。

军连雄柏姜黄入，栀芨虫矾敷上精。

凡疮已成，欲其化脓速溃者，当排脓内托也。宜黄 托里汤。

黄 （三钱） 当归（三钱） 远志（一钱） 皂刺（一钱五分） 银花（三钱）花粉（三钱） 生姜（三片） 大枣（三枚） 山甲（一钱五分） 甘草（一钱）

歌曰∶疮已成时欲化脓，黄 托里志归功。

银花皂甲同姜枣，花粉甘梢煮汁浓。

凡疮已溃，脓腐不能速去者，当化腐去毒也。宜消凝还肌丹。

巴豆（一钱） 雄黄（一钱） 共为末，炒至黑色，研细，纳疮孔中，化腐提脓。再用乳香、没药炒过，加麝香少许研末，提脓生肌。再加珍珠更妙、外贴万应膏。

歌曰∶疮脓已溃腐难消，巴豆 雄黄力最饶。

乳没珍珠同麝研，生肌专赖二方调。

疮后阳虚，食少体寒便滑者，卫气不充足也。宜十全大补汤。

茯苓（三钱） 甘草（二钱） 生地（二钱） 人参（一钱五分） 当归（三钱） 川芎（二钱）白芍（二钱） 黄 （三钱） 安桂（四分） 生姜（二片） 大枣（四枚）

歌曰∶疮后阳虚气不充，参 苓草四般同。

归芎术芍和安桂，大补仍资姜枣功。

疮后阴虚，烦渴便黄发热者，营血不滋养也。宜四物养营汤。

生地（三钱） 当归（三钱） 玉竹（二钱） 茯苓（三钱） 连翘（三钱） 川芎（一钱五分）白芍（一钱五分） 党参（二钱五分） 麦冬（一钱五分） 银花（三钱） 杏仁（三钱 ） 竹茹（一钱五分） 甘草（八分）

歌曰∶疮后阴虚溺便黄，归芎四物养营汤。

地苓参芍银翘竹，玉竹甘冬杏子良。

上一页：小儿内证
下一页：刀伤跌打


刀伤跌打 《医学见能》

刀伤跌打

[总诀]跌打刀伤须急施，煎汤何似外敷宜。若云手术须灵捷，险症还延专此医。

刀伤亡血，口渴心烦气喘者，阴亡而阳越也。宜滋阴养阳汤。

人参（三钱） 黄 （三钱） 麦冬（三钱） 五味（一钱） 枣仁（三钱） 熟地（四钱）白芍（二钱） 当归（二钱） 川芎（二钱） 茯苓（三钱） 甘草（一钱）

歌曰∶刀伤渴喘并心烦，冬味参 急与吞。

地芍归芎苓共草，枣仁加入敛真元。

刀伤冒风，发肿发痉发抽者，血虚筋失养也。宜滋血养肝汤。

生地（三钱） 当归（三钱） 白芍（二钱） 竹茹（一钱五分） 续断（二钱） 秦艽（一钱五分）元参（一钱五分） 麦冬（一钱五分） 黄芩（一钱五分） 花粉（三钱） 钩藤（三钱） 苏梗（一钱）僵蚕（三钱） 甘草（一钱）

外用葱白、蝉蜕末炒热包伤口。

歌曰∶刀伤变症为伤风，艽续参归地芍通。

冬竹蚕藤芩草梗，内兼花粉外蝉葱。

刀伤溃烂，成脓流水不止者，血瘀而化脓也。宜提脓化瘀散。

花蕊石（一钱五分） 乳香（一钱五分） 没药（一钱五分） 龙骨（二钱）

冰片为末纳入，外贴感应膏。

歌曰∶刀伤溃烂水长流，乳没还同花蕊投。

冰片再加龙骨 ，五般细研口能收。

四肢头面，跌打损伤疼痛者，经络有死血也。宜通瘀达滞汤。

归尾（三钱） 红花（一钱） 荆芥（一钱） 桃仁（三钱） 续断（二钱） 紫苏（一钱五分）丹皮（一钱五分） 白芍（一钱五分） 竹茹（一钱五分） 川芎（八分） 乳香（八分） 没药（八分）蚯蚓（二条） 甘草（一钱）

如接骨，再加自然铜为末，重煎冲服。

歌曰∶跌打伤头与四肢，红花归芍芥芎施。

桃苏乳没蚯丹续，童便然铜茹草医。

腰腹胸背，跌打损伤疼痛者，膜内有死血也。宜化瘀逐血汤。

蒲黄（一钱五分） 丹皮（一钱五分） 灵脂（一钱五分） 赤芍（一钱五分） 桃仁（二钱） 归尾（二钱） 牛膝（二钱） 续断（二钱） 白芍（二钱） 荆芥（一钱五分） 甘草（八分） 童便（半杯冲服）

歌曰∶损伤腹背与腰胸，蒲炒丹皮归尾从。

二芍桃牛和续断，芥灵甘草便煎浓。

跌打损伤，无论何处肿痛者，当散血使消也。宜火煨酒调散。

官桂（四分） 丁香（十只） 小茴香（八分） 红米（八分） 火酒（一杯） 八角茴香（八分） 调加水少许，火煨热敷，用布包裹之。

歌曰∶损伤总要血瘀消，官桂丁香外治饶。

八角茴香同米研，还加少许酒来调。

（伯未按∶妇科最重胎产，小儿病症易变，外伤尤多危急，宜送当地医疗机构检查处理。本书所载，虽有可取，幸勿依靠自误。）

上一页：外科疮证
下一页：救急


救急 《医学见能》

救急

[总诀]世人救急最当详，命在须臾实可伤。因证施方莫疑忌，挽回造化致嘉祥。

误中菌毒，呕吐烦乱欲死者，胸伤而气逆也。宜清胸涤毒饮。

地浆水（一两） 绿豆（四钱） 甘草（三钱） 银花（三钱） 滑石（四钱）

歌曰∶菌毒须当饮地浆，银花滑石煮成汤。

再加绿豆和甘草，甘缓调和体即康。

中一切毒，无论药石虫蛇者，皆风痰热毒也。宜解毒万应丹。

雄黄（一钱） 白矾（一钱） 犀角（四分） 连翘（三钱） 银花（三钱） 甘草（一钱） 滑石（三钱） 防风（一钱） 绿豆（四钱） 射干（一钱）

水煎，微冷服。

歌曰∶百毒都须万应丹，雄矾犀角草防攒。

银翘滑石能清热，绿豆仍宜入射干。

（伯未按∶蛇咬伤，捣蒜敷之。蜈蚣咬，蜒蚰捣涂。蜂螫，蚯蚓粪敷之。）

中煤烟毒，昏眩迷闷如死者，炭气闭肺窍也。宜清凉解热浆。

莱菔汁冷服，为第一方。又冷水自胸面灌服之，又置冷地风吹则解，后煎黄连石膏芒硝汤服之。

歌曰∶瓦斯昏迷莱菔吞，风吹身冷即能言。

膏连加入芒硝服，一派清凉体不烦。

跌压猝死，血气伤损昏迷者，须曲拳坚抱也。宜热马溺灌之（如无马溺，用童便灌之。再用桃仁、红花、麝香、酒军、童便并服）。

歌曰∶跌压昏迷抱要坚，热餐马溺治当痊。

桃仁军麝红花煮，童便加来效若仙。

梦魇猝死，僵卧呼叫不醒者，痰气闭窍道也。宜通关开窍丹。

皂角末（一钱） 半夏末（一钱五分）

歌曰∶梦魇须将皂夏吹，通关开窍奏奇功。

只缘梦魇因痰闭，取嚏除痰此法宜。

凡汤火伤，不可冷水逼劫者，热气恐内攻也。宜黄连白虎汤。

石膏（四钱） 知母（三钱） 黄连（五分） 甘草（一钱五分） 花粉（三钱） 淡竹叶（二钱）

外用大黄末麻油调敷。

歌曰∶汤火伤宜用石膏，知连甘草一锅熬。

蒌根淡竹均清热，黄共油调外治高。

投水溺死，水不得出，闭气者，当撬口通窍也。宜吹气吹药方。

用竹管吹两耳，用生半夏末吹鼻中，用皂角末吹下部中，水出则气回。

歌曰∶溺死宜将两耳吹，复吹鼻内气能回。

再将牙皂捶成粉，下部吹来有转机。

救自缢死，恐其颈垂气泄者，当抵肛提发也。宜推拿按摩方。

不可断绳，当解下放平，一人提其发，使颈直。一人抵其肛，使气不泄。再用两人按摩推拿，曲折手足，复用竹管吹耳中，良久取嚏，进姜汤而活。

歌曰∶缢死宜将顶发提，抵肛摩按漫推移。

再将竹管来吹耳，缓进姜汤气可回。

（伯未按∶现下倘遇中毒等事情，宜急送医院救治，切勿自疗，以免耽误时机，至要至要。）

上一页：刀伤跌打


说明

欢迎浏览“《医学见能》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医学见能》”手册】