序 《药鉴》

序

或谓持鉴以索貌者，不能得其腠理，而按方以索病者，亦不能神其变通，甚矣，方书之不可尽信也。嗟夫！方亦何负于人哉？唯药不尝试，方不经验，漫立局以幸中者之过也。乃是编也者，首察病原，以补东垣之缺，次辨药力，以佐仲景之偏；论证则由标本以及经络，审性则由阴阳以及反畏；至运气方脉，靡不精研，而常用药味，又次第序之，以便检阅，诚古今之明鉴也。考古寻方之士，得是书而存之，则疗病不必指掌，审药不必大观，无素问而达生，无叔和而知脉，他如心法如辨疑，诸家方术，悉注脚耳，当令随叩随应随效，而斯人之不病于夭札者，信有赖也。若目为群书而弁髦焉，是舍鉴而求之妍媸也，有是哉。

万历戊戌季夏宛陵仙源杜氏序

下一页：药性（寒门）
原始资料来源互联网，中医世家网站整理。


药性（寒门） 《药鉴》

药性（寒门）

黄芩枯者清肺金，坚者凉大肠、降热痰，佐白术则能安胎。黄连泻心火，而津液自生；除湿热，而肠胃自浓。姜制降痰。此芩连二药，若用猪胆汁炒，又能降肝胆之火也。黄柏治痿、定蛔，退伏火而泻劳热，滋不足之水，大治阴虚。知母益真阴，治骨蒸之有汗，补肾水，泻无根之火邪。此柏母二药，酒炒则性温，盐制则下降，皆补阴之要药也。白芍止泻痢，补阴血，治心腹虚疼，尤健脾经，其性能补能收，酒炒才妙。赤芍利小水，消痈肿，又为火眼要药。其性能泻能散，生用正宜。此赤白二芍，产后勿用，以性带酸寒，能伐发生之气也。石羔降胃火，而理头疼。解肌表而止烦渴。山栀降火极速，从小便泄出，性能屈曲下行。又能清肺胃之烦，止血家之吐衄，必须酒炒微黑。熟地滋肾而益真阴，活血而填骨髓。生地生血而凉心肾。此二地酒洗则性温，姜制则不泥于膈。天冬止渴补虚，治痰嗽而润肺，能引熟地而至所补之处。麦冬生脉清心，止烦渴而去肺家伏火，能引生地而至所生之位。柴胡治两胁俱疼，少阳可引。退往来寒热，外感宜投。能升胃中之清气，从左而旋。升麻散手阳明寒邪，疗足阳明齿痛。能升胃中之清气，从右而旋。前胡除内外痰实如神，逐胸胁结气无双。犀角解火毒，而疗鼻血疮疡。安心神，而除烦渴风毒。若使引入胃经，升麻亦可代用。牡蛎涩精而止虚汗，崩漏能医，必须火 为良。朴硝开热结，而通脏腑。泻实软坚，虽有停痰可化。大黄乃荡涤之将军，走而不守。夺土郁而无壅，破瘀血而下流。牡丹皮治无汗之骨蒸，消下焦之积血，止上焦之吐衄，破血亦宜用也。地骨皮治有汗之骨蒸，亦发风邪，退热尤宜用也。竹叶逐上气咳逆喘促，退虚热烦躁不眠。专凉心火，尤却风痉。竹茹治心烦呕哕，肿痛兼疗。茵陈却黄胆风湿，小便能利。菊花收泪明目，治头风止头痛。同地黄酿酒，解醉汉昏迷易醒。薄荷清六阳之会首，凉心膈而治头风，总能清热。荆芥清头目，肌表立解。下瘀血疮痍即散。栝蒌仁下气消痰，润肺除嗽。疗结胸、通郁热于胸中，为治嗽之要药也。天花粉止渴通经，降膈上之热痰，乃消渴之圣药也。槐花止脏血，热炽淋沥。茅根止吐血，取汁煎药。地榆疗崩漏、止月经，尤治血痢，下部泻血莫缺。山豆根解热毒而止喉疼，嚼汁吞之为妙。桔梗疗肺痈而利咽膈，通肺气而止咽痛。化痰顺气，开提诸药上行，为舟楫之剂也。干葛发表解肌，止渴生津。能解酒毒，免伤心肺。木通泻膀胱火，而利小便。通利关节，随二便之利药，而皆能通也。泽泻利水道，而实大便。退阴汗，庶免淋沥。但补阴则为不足。枳壳宽中下气，能攻肠中之积，其性缓而长。枳实消痰削积，能泻胸中之痞，其性急而速。滑石利小便，尤清六腑之热。瞿麦治血淋最捷，利小便堪夸。香附米理血气，开郁道，乃妇人之要药。醋煮以温经，童便炒以润燥。常山治疟疾，而化结痰，醋煮免吐。芫花散皮肤水肿发浮，消胸膈痰涎气逆。大戟消水肿腹满，除皮肤燥痛，甘遂同功，此二药俱有破铁石之能。葶苈定喘消痰，而虚浮可逐。泻肺气通小便，炒须纸隔。车前子利小水而实大便，尤能明目。水银杀虫，又下死胎。疗疮疡而除疥虱。甘草生寒泻火，炙温以健脾经。和诸药而弗争，解百毒而无忧。青皮破凝气，厥阴之经可通。削坚积，饮食郁滞可解。连翘疗疮疡，消肿毒，又能散诸经之血凝气聚。若久虚之人，不可轻用。桃仁通经破血，润大肠之难通。龙胆草去肝经之客热，除下焦之湿肿。苏木消产后败血，而疗疮疡。桑白皮治喘嗽，泻肺气有功，蜜水炙用。海藻治项间瘰 ，消颈下瘿囊。偏坠疝气立止，小便艰难能利。海带昆布同功，俱为破气之要药。汉防己泻湿气于膀胱，治香港脚于下部。胆矾主痰气诸痫，更除热毒。芦荟治癫狂诸热，尤杀疳虫。薏苡仁多服开胃，且治肺痈。消水肿，治艰步之缓风。壮筋骨，主拘挛之湿痹。沙参主疥癣恶疮，散诸疝之绞痛。排脓消毒，补五脏之阴气。郁金凉心脏亢阳，兼驱血气作痛，仍散积血归经。皂荚桃仁，并可通秘。血宜桃行，风用皂通。竹沥、荆沥、俱为痰用。但少食用竹，能食用荆。兜铃却痰结喘促，清肺家火热。紫草利水通窍，治目黄成疸，凉疽疮血热。胡黄连治口疳，疗痈疽，兼解骨蒸之热。地肤子专利水道，去热于膀胱。浴身却皮肤瘙痒，洗眼除热暗涩疼。夏枯草破痈坚瘿瘤结气，散瘰 鼠 头疮。苦参扫遍身痒疹，止卒暴心疼

以上共七十四味

上一页：序
下一页：药性（热门）


药性（热门） 《药鉴》

药性（热门）

附子去脏腑之沉寒，浮而不降。治三阴之厥逆，走而无踪。反本固阳，童便煮用。干姜暖中，除寒邪腹痛，兼治呕吐。引血药而生新血，虚热者同功。丁香暖胃冷，而定攻冲，兼除呕逆。麻黄散寒邪而发表，根止汗以固阳。葱白横行，治伤寒下痢，及阳明头疼。白面之人，不宜发汗散气。吴萸疗心腹之沉寒，止厥阴之疝痛。干生退寒而散表，炒温脾胃以和中。砂仁治腹痛，而安胎化食，吐泻兼医。白蔻仁下气宽中，大能消食。治胸冷而补膈上元阳，退目云而散肺中滞气。莪术磨脾家之积聚，醋炒最佳。麝香辟邪通窍，亦能出汗。紫苏发表解肌，疗伤风寒甚捷。鹿茸益气生血，补虚涩精。肉蔻理脾胃、消宿食，小儿吐泻立止。川椒达下，理六腑之沉寒，加乌梅能止蛔虫。苁蓉治男子绝阳不兴，疗女子绝阴不产。虽能峻补精血，骤用反动大便。胡椒却心腹冷痛，逐脾胃寒邪，多食则又耗血。雄黄、硫黄，扫疥莫缺。乳香、没药，止痛为最，多服则又损骨。乌药顺气宽中，消食积作疼，逐小儿蛔虫，为气痛之要药。沉香抑阴助阳，降气补肾。浓桂涩精，亦能暖胃止泻。桂枝敛汗，又能上升发表。五灵脂定血家之疼痛，能止能行。生姜发散行表，止吐开胃。陈皮补胃和中，去白消痰泄气。巴豆有荡涤攻击之能，诚斩关夺门之将。虽能通肠，亦堪止泻，必须去油取霜。浓朴平胃去湿，而消痰下气宽中。续断治崩漏，益精强脚，专疗跌扑折伤。川乌散寒邪而消寒积，破阴气而除冷风。良姜暖脾消食，下气温中。又翻胃呕食可止，腹疼积冷堪除。草果消宿食、却冷痛，同缩砂温中，佐常山截疟。

以上共三十三味

上一页：药性（寒门）
下一页：药性（温门）


药性（温门） 《药鉴》

药性（温门）

藿香理霍乱，使呕吐止。开胃口，令饮食增。防风治一身之痛，除上焦风邪，误服反泄上焦元气。白芷治头痛、止目泪，解利风寒之要药。细辛止本经头痛如神，治诸风湿痹立效。丹参生新血、去恶血，落死胎、安生胎。专调经脉不匀，善理骨节疼痛。仙茅益肌肤、明耳目，助阳道、长精神。补丈夫虚损劳伤，主女人失溺无子，脱肾之要药也。南星治中风不语稠痰，散跌扑即凝瘀血，须用胆制为佳。骨碎补补骨节伤碎，疗风血积疼。破血有功，止血亦效。延胡索调月水气滞血凝，止产后血冲血晕。杜仲补中益肾，腰痛不能屈者神功，足疼不欲践者立效。槟榔治后重如神，坠诸气无双。若服过多，又泻了至高之气。杏仁除胸中气逆喘促，润大肠气闭难通。辛夷主五脏身体寒热，头风脑痛堪除，鼻塞窍窒立通。石菖蒲明耳目，开心洞达。除湿痹，可使屈伸。山药理脾伤止咳，逐腰痛强阴。益母草去死胎、安生胎。行瘀血、生新血，总调胎产诸证。款冬花润肺泻火，下气定喘。治肺痈脓血腥臭，止肺咳痰唾稠粘。紫菀主咳逆痰喘，治小儿惊痫。木香理乎滞气，窒塞者能通，不足者能补。半夏治痰厥头痛，和脾胃痰饮，须用姜制，妊娠禁服。白术补中气，而止吐止泻，除痰饮而进食利水。君枳实能消痞膨，佐黄芩可安胎气。北枣和脾助胃，生姜汁制，又有浓肠之益。人参健脉理中，生津止渴。温脾胃积冷，定霍乱吐泻。黄 益元阳，泻阴火，略亚人参。实腠理、固盗汗，功倍桂枝。治痈疽、排脓止痛，生肌收口。当归治一身血病，各随所使。驱热痢刮痛，令无壅滞。 本治头痛于巅顶之上，散寒邪于巨阳之位。五味生津止渴，而疗虚烦益肾，止嗽而收肺气。若夫风寒之嗽，南者为美。姜蚕治风，去一身之麻痹，又解内毒。秦艽疗黄胆，驱头风。除骨蒸疼痛，止肠风下血。赤石脂下胎衣如推荡，固肠泄若物塞。乌梅收肺气，主消渴。除烦止痢疟，又和中养荣。威灵仙却皮肤 痒，寒冷腰疼当用。缩砂温脾胃、消宿食，止腹痛冷泻，治赤白泄痢。神曲消宿食，而补脾胃。蒲黄治吐衄唾溺之红，调产后儿枕之痛。和风肿以通经，兼除积血带下。若补血止血，炒用为宜。破血消肿，生用方可。香薷主中脘霍乱绞痛，治伤暑小便涩难。散水肿，有彻上彻下之功。热服恐泻，必须冷冻饮料。益智温中顺气，能却寒邪入内。牵牛除风毒，兼平诸气，消水肿而通大便。同乌药则入气分，随大黄则侵血分。伏龙肝疗吐血，并治难产。百合治肺家劳嗽。钟乳疗热痰阳痿。大小蓟养精安孕，血崩吐衄可除。鹿角霜养血安胎，赤白带下可涩。珍珠宁神定志，而翳膜能开。山萸益肾补精，暖腰膝而壮元阳。女人可匀经候，老者能节小便。蔓荆子消风肿眼花，太阳头痛可止。麦芽开胃化食，破症消膨。远志治小儿惊痫客忤，疗妇人血噤失音。增益智慧不忘，和悦颜色耐老。

以上共七十八味

上一页：药性（热门）
下一页：药性（平门）


药性（平门） 《药鉴》

药性（平门）

贝母止嗽生津，专治胸膈稠痰，能降心中逆气。巴戟天补髓填精。忍冬草散肿消痈。牛膝益阴壮阳，填骨髓，除腰膝酸疼。善理一身虚羸，能助十二经脉。黄精除风湿，壮元阳，健脾胃，润心肺，旋服年久，方获奇功。羌活散肌表八风之邪，利周身百节之痛。五加皮去女子阴痒难当，扶丈夫阳痿不举。多年瘀血能逐，小便遗沥可止。三棱专破血中滞气，立消症瘕积聚。虚人慎用，恐损真气。麻子仁治风秘，润肠要药。海金沙利小水，不伐真阴。山慈菇消痈疽无名疔肿，散瘾疹诸般恶疮。茯苓淡能利窍通便，不走精气。为除湿行水之要药，乃养神益智之佳品。枇杷叶治热嗽无休，利肺脏逆气。淫羊藿治男子绝阳不兴，疗女子绝阴不产。紫葳花主崩中症瘕血闭，治寒热羸瘦养胎，产后一切诸疾，为血气痛之要药也。瓜蒂豁痰吐涎，亦能搐鼻。琥珀通淋活血，少加桂以引经。辰砂极能镇心，研末入药调服。龙骨涩精，止泻敛汗，又能长肉生肌。大腹皮消水肿，利腹胀，黑豆煎汁浸洗。全蝎疗风疳，最能解毒。山楂消食醒脾，又行滞气，小儿多用无妨。小麦止汗养心，须配红枣为良。猪苓利水行湿，多服恐伐肾气。龟板补阴弱，而退阴火煎熬。坚筋骨，更疗妇人血崩。鳖甲补真阴，而虚劳可复。凉骨蒸，而疟母能痊。破症瘕消痈肿，须用醋煮。玄参逐热消斑，散痰核痈肿，疗寒热往来。驱无名之火邪，清喉中之疼痛。莲肉醒脾，又能清心，滚水泡去皮心。茯神宁神定志，又止惊悸虚劳。天麻治小儿风疳惊悸，疗大人风热头痛。草豆蔻治胃脘疼痛，止霍乱吐逆。枸杞子能补气，去风明目。益元阳，补精治虚。酸枣仁宁心志，益肝补中。敛虚汗，除烦止渴。若睡卧不宁者多用，实则生研，虚则炒用。郁李仁安心志，而惊悸能定。舒气结，而阳脏和调。柏子仁养心脾，又安神明目。何首乌黑发须，又除风绝疟。侧柏叶治热通淋，大益脾土，又止血崩。必须捣汁煎药，随月建方取用，蜜水蒸过阴干。大枫子、苍耳子，风家要药。蛇床子、木鳖子，扫疥莫缺。轻粉治疮疥，又能长肉生肌。枯矾燥湿以去虫，外科用之护心。童便补阴，利膀胱之郁热，通血脉以归阴分。炒壁土止吐泻，乃借土气以回胃气。铁锈水开结如神，取其性重易以堕下。韭汁止吐衄，单服有功。皂荚开结闭，亦豁风痰。竹沥化痰，非姜汁不能行经。蕤仁除 烂于双睛，逐风淫在四肢。鼠粘子治喉痛，而散热邪，消瘾疹而主风湿。通草泻小肠火郁不散，利膀胱水闭不行。牛黄止口噤癫狂，安魂定魄。主惊痫寒热，而神志清宁。菟丝子益阴虚，而除精气之走泄。健肌肤，坚强筋骨之酸疼。破故纸治腰膝酸疼神效，填骨髓精滑无二。虎骨治胎损，又坚筋骨。阿魏主尸注，又消肉积。棕榈灰治妇人之血崩。人牙救痘疮之倒靥。

以上共五十九味

上一页：药性（温门）
下一页：用药分根梢


用药分根梢 《药鉴》

用药分根梢

大凡用药，须要得法。或微水渗，或略用火烘，湿者候干，坚者待润，才无碎末好看，仍忌锉多留久，恐走气味不灵，旋锉应人，方能取效。根梢各治，尤勿混淆，生苗向上者为根，气脉上行。入土垂下者为梢，气脉下行。中截为身，气脉中守。上焦病者用根，中焦病者用身，下焦病者用梢，盖根升梢降，中守不移故也。

上一页：药性（平门）
下一页：制药资水火


制药资水火 《药鉴》

制药资水火

大都制药要在适中，过与不及，其失则一。火制四∶有 有炮有炙有炒之不同。水制三∶有渍有泡有洗之弗等。水火合制者二∶有蒸有煮之不同。余外制法虽多，总不离此二端，匪故巧为异法，然皆各有意在。酒制升提。姜制发散。盐制走肾，仍仗软坚。用醋注肝经，且资住痛。童便制、除劣性降下。米泔制、去燥性和中。乳制助生阴血，蜜制增益元阳，土制补益中焦，麸制勿伤上膈。黑豆汤甘草汤渍曝，并能解毒。羊酥油猪脂油涂烧，容易脆研。

剜去瓤者免胀，抽去心者除烦。

上一页：用药分根梢
下一页：用药丸散例


用药丸散例 《药鉴》

用药丸散例

治至高之病者，以酒煎。去湿以生姜引，补元气以大枣引，发散风寒以葱白引，去膈上痰以蜜引，通秘结以铁锈水引，回胃气以陈壁土引。散者、细末也，不循经络，止去胃中及脏腑之积气。去下部之疾者，其丸极大而光。中焦者丸如梧桐子大。上焦者丸如绿豆大。发散用酒糊，收敛用醋糊，调理脾胃用神曲糊，去湿用姜汁糊。滴水丸者，取其易化也。炼蜜丸者，取其缓化，而气循经络也。用蜡丸者，取其难化，而旋旋取效也。

上一页：制药资水火
下一页：解药毒法


解药毒法 《药鉴》

解药毒法

服附子后，身目红者，乃附毒之过，急用萝卜捣汁一大碗，入黄连 甘草各五钱、犀角二钱，煎至八分饮之，其毒即解。如解之迟，必然血从七孔中出，决死何待。若无生萝卜汁，用子亦可。用生黄豆浸透，捣烂取汁一盅饮之，亦可。或用澄清泥浆水饮之，亦可。

服大黄后，泻利不止者，用乌梅二枚、炒粳米一撮、干姜二钱、土炒白术一钱、人参五分、附子去皮钱半、甘草七分、升麻二分、灯心七根煎熟，入壁土一匙，调服即止。

服麻黄后，汗出不止者，将病患发披入水盆中，足露出外，再炒糯米半升、龙骨牡蛎本防风各一两，研细末，周身扑之。

上一页：用药丸散例
下一页：用药生熟法


用药生熟法 《药鉴》

用药生熟法

芩连知柏，治病者头面及手梢皮肤，略用酒炒，借酒力以升上也。治咽之下胸之上者，略用酒浸。治脐之下者生用。熟则升、生则降也。凡用上焦药，须酒浸晒干，黄柏 知母，乃治下部之药，久弱之人，必须酒浸晒干，恐寒伤胃也。大黄酒煨，生熟地黄酒洗，皆是此意。

用附子去皮脐，先将盐水姜汁各半碗，入砂锅内煮六七沸，再入黄连 甘草各五钱、童便煮六七沸，良久捞起，以磁器盛之，伏地气一夜，晒干听用。用麻黄，须要去节，用滚醋略浸片时晒干，恐大发汗，冬月及表实之人生用，用吴萸将盐水

上一页：解药毒法
下一页：药性阴阳论


药性阴阳论 《药鉴》

药性阴阳论

药有气味浓薄不同，轻重不等，寒热相杂，阴阳相混，或气一而味殊，或味同而气异。

清阳发腠理，实四肢，清之清者也。浊阴走五脏归六腑，浊之浊者也。清中清者，养荣于神，浊中浊者，坚强骨髓。气为阳、气浓为纯阳，气薄为阳中之阴，气薄则发泄，气浓则发热。

味为阴、味浓为纯阴，味薄为阴中之阳，味薄则通，味浓则泄。辛甘发散为阳，酸苦涌泄为阴，淡味渗泄为阳，酸苦涌泄为阴。辛甘淡之热者，为阴中之阳，酸苦咸之寒者，为阳中之阴。如茯苓淡，为在天之阳也，阳当上行，何为利水而泄下？内经云，气之薄者，乃阳中之阴，所以利水而泄下，然而泄下亦不离乎阴之体，故入乎太阴也。麻黄甘、为在地之阴也，阴当下行，何为发汗而上升？内经云，味之薄者，乃阴中之阳，所以发汗而上升，然而升上亦不离乎阳之体，故入乎太阳也。附子气味俱浓，其性热，乃阳中之阳，故经云，发热。大黄气味俱浓，其性寒，乃阴中之阴，故经云，泄下。淡竹乃阳中之阴，所以利小便。苦茶乃阴中之阳，所以清头目。

药有寒热温凉平和之气，辛甘淡苦酸咸之味，升降浮沉之性，宣通补泻之能。内经曰，补泻在味，随时换气，故升以散之，散其在表拂郁也。甘以缓之，缓其大热大寒也。淡以渗之，渗其内湿，利小便也。苦以泄之，泄其上升之火也。酸以收之，收其精散之气也。咸以软之，软其燥结之火也。春气温而宜用凉药，夏气热而宜用寒药，秋气凉而宜用温药，冬气寒而宜用热药，此特四时之正耳，若病与时违，又不拘此例也。假如夏月忌发散，苟表实极重之症，虽用麻黄一两何妨，其余可以例推。病在上而宜用升药，病在下而宜用降药，病在外而宜用浮药，病在内而宜用沉药，故经曰，升降浮沉则顺之，谓顺其升降浮沉药味之性也。

寒

上一页：用药生熟法
下一页：病症标本论


病症标本论 《药鉴》

病症标本论

治病当知标本。先受病为本，后传流之病为标。如先感轻病而后滋生重病，亦先治轻病而后治重病，于是邪气乃伏，盖治其本故也。若先治本，虽病有十余症皆去矣，不先治本，而治其标，邪气益甚，病势益重，不可去矣。若有中满，无问标本，先治中满，谓其急也。

若中满复有闭结，亦无论标本，当先治闭结，后治中满，谓尤急也。除闭结中满之外，皆先治本，不可不慎也。假如肝受心火之邪，是从前来者为实邪，当泻其子火也。故经曰，本而标之，先治其本。入肝经药为引，用泻心火药为君，是治实邪之病也。假如肝受肾邪，是从后来者为虚邪，当补其母水也。故经曰，标而本之，先治其标。入肾经药为引，用补肝药为君，是治虚邪之病也。

上一页：药性阴阳论
下一页：取方之法


取方之法 《药鉴》

取方之法

凡用其味，必用其味之可否。若用其气，必用其气之所宜。识其病之标本，及脏腑寒热虚实微甚缓急，而用其药之气味，随其症而取方也。主治病者为君，佐君者为臣，应臣者为使，此随病之所宜，而赞成方以用之。君一臣二，奇之制也。君二臣四，偶之制也。去咽嗌之病近。近者奇之。去肝肾之病远，远者偶之。汗者不可以奇，下者不可以偶。补上治下制以缓，缓则气味薄。补下治上制以急，急则气味浓。薄者则频而小服，浓者则暂而多服。

上一页：病症标本论
下一页：论各经补泻及专主泻火药


论各经补泻及专主泻火药 《药鉴》

论各经补泻及专主泻火药

（足厥阴肝经 足少阳胆经） 味辛补酸泻 气温补凉泻（足太阴脾经 足阳明胃经） 味甘补苦泻 气温热补寒凉泻（足少阴肾经 足太阳膀胱） 味苦补咸泻 气寒补热泻（手少阴心经 手太阳小肠） 味咸补甘泻 气热补寒泻（手太阴肺经 手阳明大肠） 味酸补辛泻 气凉补温泻五脏更相平也，一脏不平，以所胜平之。故曰，安谷则昌，绝谷则亡，水去则荣散，谷清则卫荣，荣散则亡，神无所居。仲景云，水入于经，其血乃成，谷入于胃，脉道乃行。故血不可不养，卫不可不温，血温卫和，荣卫将行，常有天年。又曰，人之一身，外为阳、内为阴。背为阳，腹为阴。腑为阳，脏为阴。阳中之阳，心也。阳中之阴，肺也。阴中之阴，肾也。阴中之阳，肝也。阴中之至阴，脾也。

黄连泻心火，枯芩泻肺火，白芍泻肝火，柴胡 黄连泻肝胆火，木通泻小肠火，知母泻肾火，条芩泻大肠火，黄柏泻膀胱火，滑石泻六经火，栀子泻屈曲火。

上一页：取方之法
下一页：用药之法


用药之法 《药鉴》

用药之法

寒者热之，热者寒之。微者逆之，甚者从之。坚者削之，客者除之。劳者温之，结者散之，留者行之，燥者润之。损者益之，惊者平之，逸者行之，上者下之。逆者正治，从者反治。

则肝，法春木酸，生之道也，失常则病矣。

风淫于内，治以辛凉，佐以甘辛，以甘缓之，以辛散之。

则心，法夏火苦，长之道也，失常则病矣。

热淫于内，治以咸寒，佐以甘苦，以咸甘收之，以苦发之。

则脾，法中央土甘，化之道也，失常则病矣。

湿淫于内，治以酸热，佐以咸寒，以苦燥之，以淡泄之。

则肺，法秋金辛，收之道也，失常则病矣。

燥淫于内，治以苦温，佐以甘辛，以辛润之，以苦下之。

则肾，法冬水咸，藏之道也，失常则病矣。

寒淫于内，治以甘热，佐以苦辛，以辛发之，以苦坚之。

假如风淫于内，即是肝木失常，火随而炽，治以辛凉，是用辛金克其肝木，凉水沃其炎火也。余治例此。

上一页：论各经补泻及专主泻火药
下一页：引经药性


引经药性 《药鉴》

引经药性

小肠膀胱属太阳， 本羌活是本乡。三焦胆与肝胞络，少阳厥阴柴胡强。太阳阳明并足胃，葛根 白芷 升麻当。太阴肺脉中焦起，白芷 升麻葱白乡。脾经少与肺部异，升麻兼之白芍详。少阴心经独活主，肾经独活加桂良。

上一页：用药之法
下一页：十八反药性


十八反药性 《药鉴》

十八反药性

人参芍药与沙参，细辛玄参及紫参，苦参丹参并前药，一见藜芦便杀人。白芨白蔹并半夏，栝蒌贝母五般真，莫见乌头与乌喙，逢之一反疾如神。大戟芫花并海藻，甘遂以上反甘草。蜜蜡莫与葱根睹，云母休见石决明。

上一页：引经药性
下一页：十九畏药性


十九畏药性 《药鉴》

十九畏药性

硫黄元是火之精，朴硝一见便相争。水银莫与砒霜见，野狼毒最怕密陀僧。巴豆性烈最为上，却与牵牛不顺情。丁香莫与郁金见，牙硝难合京三棱。川乌 草乌不顺犀，人参又忌五灵脂。官桂善能调冷气，石脂相见便跷蹊。

上一页：十八反药性
下一页：孕妇禁忌药性


孕妇禁忌药性 《药鉴》

孕妇禁忌药性

斑水蛭及虻虫，乌头附子与天雄。野葛水银并巴豆，牛膝薏苡与蜈蚣。三棱代赭芫花麝，大戟蛇脱黄雌雄。牙硝芒硝牡丹桂，槐花牵牛皂荚同。半夏南星并通草，瞿麦 干姜 桃仁通。 砂干漆蟹甲爪，地胆茅根都不中。

上一页：十九畏药性
下一页：六陈药性


六陈药性 《药鉴》

六陈药性

枳壳 陈皮并半夏，茱萸野狼毒及麻黄，六般之药宜陈久，人用方知功效良。陈皮须用隔年陈，麻黄三载始堪行。大黄必用锦纹者，不过三年力不全。医家不用新荆芥，木贼从来不用鲜。芫花本是阴中物，不怕如丝烂似绵。

上一页：孕妇禁忌药性
下一页：五郁主病


五郁主病 《药鉴》

五郁主病

诸掉眩，皆属肝木。

掉、摇也。眩、昏乱旋运也。风主动故也。木郁达之，达、谓吐之也。

诸痒疮疡，皆属心火。

微热则痒，热甚则痛。火郁发之，发、谓疏散之也。

诸肿满、皆属脾土。

食饮不消则生湿，湿则生热。土郁夺之，夺、谓下之令无壅滞也。

诸 郁病痿，皆属肺金。

、谓满也。郁、谓奔迫也。痿、谓手足软弱，无力运动也。金郁拆之，拆、谓解表利小便也。

诸收引，皆属肾水收、谓敛也。引、谓急也。皆寒之用也。水郁泄之，泄、谓制其冲逆也。

上一页：六陈药性
下一页：风类


风类 《药鉴》

风类

诸暴强直，支痛 戾，里急筋缩，皆属于风。厥阴风木，乃肝胆之气也。

暴、卒也。强直、筋劲而不柔和也。支痛、坚固支持，筋挛不柔而痛也。 戾、筋缩也。

谓里急筋缩，乖戾失常而病也。然燥金主于紧敛，短缩筋劲，风木为病，反见燥金之化，由亢则害承乃制也。况风能胜湿而为燥也。风病势甚，而成筋缩者，燥之甚也。故诸甚者，皆兼乎燥。

上一页：五郁主病
下一页：热类


热类 《药鉴》

热类

诸病喘呕吐酸，暴注下迫，转筋，小便混浊，腹胀如鼓，痈疽疡疹，瘤气结核，吐下霍乱，瞀郁肿胀，鼻塞鼽衄，血溢血泄，淋闭身热，恶寒战栗，惊惑悲笑，谵语妄答，衄蔑血污，皆属于热。少阴君火之热，乃真心与小肠之气也。喘、火气也。寒水为阴，主迟缓。热火为阳，主急数。寒则息迟气微。热则息数气粗，而为喘也。

呕者，胃气热甚则为呕，火气炎上之象也。寒亦主呕，不可执一而论。

吐酸、酸者肝木之味也。由火盛制金，不能平木，则肝木自甚，故为酸也。是以肝热则口酸。心热则口苦，脾热则口甘，肺热则口辛，肾热则口咸，又或有口淡者、胃热也。

暴注、卒泄也。肠胃热甚，而传化失常，火性疾速，故如是也。

下迫、后重急痛也。火性燥物故也。

转筋、反戾也。热气燥烁于筋，挛螈而痛也。言寒者误，寒虽主于收引，然止为厥逆禁固，屈伸不便，安得为转筋也。

小便混浊，寒则清洁，热则混浊也。

腹胀如鼓，气为阳，阳为热，气甚，则如是也。

痈、浅而大也。经曰、热胜血则为痈脓也。

疽、深而恶也。疡、有头小疮也。疹、浮小瘾疹也。

瘤气、赤瘤丹 ，热胜气也，火之色也。

结核、火气热甚、则郁结坚硬。如果中核也。不必溃发，但令热气散，则自消矣。

吐下霍乱，三焦为水谷传化之道路，热气甚，则传化失常，而吐泻霍乱，火性燥动故也。

或大法吐泻颇渴为热，不渴为寒，或热吐泻，始得之亦有不渴者，若不止，则亡津液而后必渴。寒本不渴，若亡津液过多，则亦燥而渴也。但寒者、脉当沉细而迟，热者、脉当实大而数。

瞀、昏也。热气甚，则浊乱昏昧也。

郁、怫郁也。结滞壅塞，而气不通畅，所谓热甚则腠理闭密而郁结也。然寒水主于闭藏，今反属热者，是火热亢极，反兼水化制之故也。

肿胀、热胜于内，则气郁而为肿也。阳气热甚，则腹胀也。火主彰显，升明舒荣，皆肿胀之象也。

鼻塞、窒塞不通畅也。火主 肿胀，故热客阳明，而鼻中 胀窒塞也。

鼽者、鼻流清涕也。夫五行之理，微则当其本化，甚则兼其鬼贼。经曰，亢则害、承乃制也。以火炼金，热极而反为水之样也。故肝热甚则出泣，心热甚则出汗，脾热甚则出涎，肺热甚则出涕，肾热甚则出唾也。

衄者、阳极拂郁于足阳明，火气上蒸于肺，则血妄行，而为鼻衄也。

血溢者、血上出也。血泄者、热客下焦，而大小便血泄也。

淋者、小便涩痛也。热客膀胱，郁结不能渗泄故也。又有遗尿不禁者，经曰、肾主二阴，水衰而怫郁客其部分，二阴郁结，则痿痹而神无所用，故小便遗失而不能禁止，然则热症明矣。仲景论少阴病热极，曰，溲便遗失、狂言、目反直视不转睛者，肾先绝也。

闭者、大便涩滞也。谓之风热结者，火甚制金，不能平木，则肝木自旺故也。

身热恶寒者，热在表也。寒则腠理闭密，阳气拂郁而然也。

战、动摇也。栗、寒冷也。皆火之象也。此由火热亢极而战。反兼水化制之，故战栗也。

惊者、心卒动而不宁也。火主于动，心火热甚，故惊也。

惑者、惑乱也。火实、则水衰，失志而惑乱也。

志者、肾水之神。

悲者、肺金所主也。笑者、心火所主也。悲笑而五液俱出者，火热亢极，而反兼水化制之故也。

谵者、多言也。言为心声，心热则多言也。

妄者、虚妄也。火为阳，故外清明而内浊昧。心热甚、则肾衰，而志不精一，见闻虚妄，而自为问答，神智失常也。

衄蔑血污者，心火热极，则血有余，热气上甚，则为血溢污浊，而见紫黑之象也。

上一页：风类
下一页：湿类


湿类 《药鉴》

湿类

诸痉强直，积饮痞膈，中满，霍乱吐下，体重 肿，肉如泥，按之不起者，皆属于湿。

太阴湿土。乃脾胃之气也。

诸痉强直者，筋劲而不柔和也。阴痉曰柔，阳痉曰刚。故湿过极，则反兼风制之，然兼化者虚象，而实非风也。

积饮者、留饮积蓄，而不散也。

痞者、否而不通泰也。土得燥则消散，得湿则不能消，而为病也。

膈者、阻滞也。肠胃隔绝，而传化失其常也。

中满者、土为中州，湿为积饮，痞膈而满也。

霍乱吐下者，湿为留饮痞膈，而传化失常也。

体重者、土湿为病，则体重也。

肿、肉如泥，按之不起者，土过湿则为泥，是以不起也。

上一页：热类
下一页：火类


火类 《药鉴》

火类

诸热瞀螈，暴喑冒昧，躁扰狂越，骂詈惊骇。 肿酸疼，气逆冲上，禁栗如丧神守。嚏、呕、疮疡、喉痹，耳鸣及聋。呕涌溢，食不下。目昧不明，暴注、 螈，暴病暴死，皆属于火。少阳相火之热，乃心胞络三焦之气也。

瞀、昏也。心火热甚，则神浊昧而瞀昏也。

螈、动也。惕跳动螈，火之体也。惊属心、而脉亦心所主也。

暴喑、卒 也。肺主声，其或火旺水衰，热乘肺金，则喑而无声也。经曰、内夺而厥，则为喑俳，此肾虚也。俳、废也。

冒昧者、蒙昧而昏暗也。气热神浊，火之体也。

躁扰者、躁动烦热，扰乱而不宁也。热甚于外，则肢体躁扰。热甚于内，则神志躁动。

反复颠狂，懊 烦心，而不得眠也。

狂者、乱而不定也。越者、乖失礼法，而反常也。肾水主志，心火旺、则肾水衰，是以失志而狂越也。经曰，多喜为颠，多怒为狂。故喜为心志，心热甚，则多喜而为颠。怒为肝志，火实制金，不能平木，故肝实则多怒而为狂也。

骂詈者、言之恶也。水性善，火性恶，若阳盛阴虚，则是水弱火强，而为骂詈也。

惊骇者、惊愕也。君火主之。

肿者、热胜肉而阳气郁滞故也。此与湿门 肿有别。

酸疼者、由火盛制金，不能平肝木，木旺而为火所化。气逆冲上，火气炎上故也。

禁栗如丧神守者，禁、冷也。栗、战栗也。

嚏者、鼻中因痒而气喷作声也。鼻为肺窍，痒为火化故也。

呕、疮疡者，皆火使然也。此当与热门同看。

喉痹者、不仁也。火闭塞也。火主肿胀，热客上焦，而咽喉溢也。

耳鸣者、耳为肾窍，交会于手太阳少阳、足厥阴少阳之经。若水虚火实，热气上乘其经络，冲于耳中，鼓其听户，随其气之微甚，而为鸣也。

耳聋者、由水衰火实，热郁于上，而使听户玄府壅塞，神气不得通泄也。呕涌溢、食不下者，火气炎上，胃膈热甚，传化失常故也。

目昧不明者，热气郁之甚也。

暴注者、卒泻也。

螈者、惕跳动也。火主动、况脉乃心火之所养也。

暴病暴死者，火性急速故也。

上一页：湿类
下一页：燥类


燥类 《药鉴》

燥类

诸涩枯涸，干痉皴揭，皆属于燥。阳明燥金，乃肺与大肠之气也。涩者、涩也。如物湿则滑泽，今遍身内外涩滞，皆属燥金之化，由水液衰少而燥涩，气为壅滞，不得滑泽通利，而为麻也。然中寒吐泻，亡液而成燥者，亦由于此。

枯涸干痉者，枯、不荣身也。涸、无水液也。干、不滋润也。痉、不柔和也。

皴揭者、皮肤启裂也。干为天而为燥金，坤为地而为湿土，天地相反，燥湿异用，湿土旺于长夏，则万物滑泽荣茂，燥金旺于秋冬，则万物肃敛，燥涩皴揭之理，皆燥气之化也。

燥金主收敛，不可不知。

上一页：火类
下一页：寒类


寒类 《药鉴》

寒类

诸病上下所出，水液澄澈清冷，症瘕 疝，坚痞腹满急痛，下痢清白，食已不饥，吐利腥秽，屈伸不便，厥逆禁固，皆属于寒。足太阳寒水，乃肾与膀胱之气也。

上下所出，澄澈清冷者，水谷不化，而吐利清冷，为病寒也。

症者、腹中坚硬，按之应手也。然水体柔顺，今反坚硬如地者，亢则害承乃制也。如病湿过极则反燥，而筋脉劲急者，反兼金化制之也。病燥过极则烦渴，反兼火化制之也。热病过极而反出五液，或为战栗恶寒者，反兼水化制之也。

瘕者、腹中虽硬，而忽聚忽散，无有常准。经曰，小肠移热于大肠，两热相搏，则血溢而为伏瘕也。然则经言瘕病，亦有热者也。或阳气郁结，拂热壅滞，而为坚硬不消者，又非寒病症瘕也，当以脉症辩之。

疝者、小腹控卵肿急绞痛也。寒主拘缩故也，寒极而土化制之，故肿痛也。经曰，疝脉急。注云，脉急者、寒之象也。然寒脉当短小而迟，今言急者，何也？岂不曰紧脉主痛，急为痛甚。然疝之湿热者，何以别之，若脉紧急兼洪数，则又为热痛之类也，不可不知。

坚痞腹满急痛者，寒主拘缩，故急痛也。又有热郁于内，而腹满坚结痛者，又不可例言为寒下痢清白者，水寒则清净明白也。

食已不饥者、胃热则消谷善饥，病寒则虽食已、而难腐化也。亦有邪热不杀谷，而腹热胀满，虽数日不食，亦不饥者，又不可以寒目之。

吐利腥秽者、肠胃寒而传化失常也。故寒胜则火衰金旺，而吐利腥秽也。腥、金之臭也。

屈伸不便，厥逆禁固者，寒则四肢逆冷，而禁止坚固，舒卷失常，不便利也。

上一页：燥类
下一页：病机赋


病机赋 《药鉴》

病机赋

明药脉病机之理，识望闻问切之情。药推寒热温凉平和之气，辛甘淡苦酸咸之味，升降浮沉之性，宣通补泻之能。脉究浮沉迟数滑涩之形，表里寒热虚实之应。药用君臣佐使，脉分老幼肥瘦。老人脉濡，小儿脉数。瘦者脉大，肥者脉细。病有内伤外感，风寒暑湿燥火之机。治用宣通补泻滑涩湿燥重轻之剂。外感异于内伤，外感有余，内伤不足。寒证不同热证，直中之邪为寒，传经之邪为热。外感宜泻，内伤宜补。寒证可温，热证可清。外感风寒，宜分经而解散。内伤饮食，可调胃以消熔。胃阳主气，司纳受，阳常有余。脾阴主血，司运化，阴常不足。胃乃六腑之本，能纳受水谷，方可化气液。脾为五脏之本，能运化气液，方能充荣卫。胃气弱，则百病生。脾阴足，而诸邪息。调理脾胃，为医中之王道。节戒饮食，乃却病之良方。病多寒冷郁气，气郁发热。寒为风寒外感，昼夜发热。冷为生冷内伤，午后发热。

或出七情动火，火动生痰。有因行藏动静，以伤暑邪。或者出入雨水，而中湿气。亦有食饮失调，而生湿热。或有房劳过度，以动相火。制伏相火，要滋养其真阴。祛除湿热，须燥补其脾胃。外湿宜表散，内湿宜淡渗。阳暑可清热，阴暑可散寒。寻火寻痰，分多分少而治。

究表究里，或汗或下而施。风寒则汗之，谓温散也。生冷则下之，谓渗利也。痰因火动，治火为先。火因气生，理气为本。治火，轻者可降，重者从其性而升消。理气，微则宜调，甚则究其源而发散。实火可泻，或泻表而或泻里，指外感也。虚火宜补，或补阴而或补阳，指内伤也。暴病之谓火，怪病之谓痰。寒热燥湿风，五痰有异。温清燥润散，五治不同。有因火而生痰，有因痰而生火。或郁久而成病，或病久而成郁。金水木火土，五郁当分。泄拆达发夺，五治宜审。郁则生火生痰而成病，病则耗气耗血以致虚。病有微甚，治有逆从。微则逆治，以寒药治热，以热药治寒。甚则从攻，以寒药治热，佐以热药。以热药治寒，佐以寒药。病有标本，治有缓急，急则治标，缓则治本。法分攻补，虚用补而实用攻。少壮新邪，专攻是则。老衰久病，兼补为规。久病兼补虚，而兼解郁，陈症或荡涤，而或消溶。积在肠胃，可下而愈。块居经络，宜消而痊。妇人气滞血瘀，宜开血而行气。男子阳多乎阴，可补阴以配阳。气病血病，二症宜分。阳虚阴虚，两般勿紊。气病阳虚，昼重夜轻，自子至巳为阳。血病阴虚，昼轻夜重，自午至亥为阴。阳虚生寒，寒生湿，湿生痰，阳为气，为真火。

阴虚生火，火生燥，燥生风，阴为血，为真水。阳盛阴虚则生火，火逼血而错经妄行。阴盛阳虚则生寒，寒滞气而周身浮肿。阳虚畏外寒，阳气虚不能卫外，故畏外寒。阴虚生内热，阴气虚不能配血，故生内热。补阳补气，用甘温之品。滋阴滋血，用苦寒之流。调气贵用辛凉，气属阳，无形者也。气郁则发热，宜用辛凉之药以散之。和血必须辛热，血属阴，有形者也，血积则作痛，宜用辛热之药以开之。气阳为血阴之引导，血阴乃气阳之依归。阳虚补阳，阴虚滋阴，气病调气，血病和血。阴阳两虚，惟补其阳，阳生而阴自长。气血俱病，只调其气，气行而血自随。小儿纯阳而无阴，老者多气而少血。肥人气虚有痰，宜豁痰而补气。

瘦者血虚有火，可泻火以滋阴。膏粱无厌发痈疽，燥热所使。淡薄不堪生肿胀，寒湿而然。

北地耸高，宜清热而润燥。南方卑下，可散湿以温寒。奇偶复大小缓急，七方须知。国中末三治要察，初则发攻，中则调和，末则收补。寒因热用，热因寒用，通因通用，塞因塞用。

通因通用者，通其积滞，而下焦自然开密也。塞因塞用者，塞其下流，而上焦自然开豁也。

风能胜湿，湿能润燥，辛能散结，甘能缓中，淡能利窍，苦能泄逆，酸以收耗，咸以软坚。

升降浮沉则顺之，寒热温凉宜逆也。病有浅深，治有难易。初感风寒，乍伤饮食，一药可愈。

旧存 癖，久患虚劳，万方难疗。临病若能三思，用药终无一失。略举众疾之端，俾为后学之式。

上一页：寒类
下一页：脉病机要


脉病机要 《药鉴》

脉病机要

医有王佐，法有反正。难辩必辩，难明必明，其明以理，其辩以因。治从其先，机握其神。迟硬两见，附子兼行姜桂。实数双形，大黄必佐连芩。调胃承气，治痢下之迟滑。鹿茸官桂，救浮数之无根。气虚血衰，别软弱之相似。有汗无汗，辩疾紧之雷同。紧似疾而硬，其象曰寒。疾似紧而软，其象曰风。血衰、软大如绵。气虚、微弱似空。术附敛浮数无力之劳倦，知柏救沉数有力之劳蒸。里和表病，汗之则愈。表和里病，下之则痊。沉实不愈，可以再下。浮紧不差，可以再汗。寸紧虽闭勿下，尺迟虽热勿汗。浮沉迟而且濡，表里寒湿之生料。上下滑而且数，内外热燥之通圣。阴盛于内者格阳，阳盛于内者格阴。厥而怔忡者水，怔忡而厥者虚。阳明狂言，有不数之脉。少阴下利，有当通之机。便难便易，喘而不卧者燥屎。腹痛腹胀，小便反易者血禁。欲吐不吐必泻，欲泻不泻必疼。妇人气滞，先开其血。男子多阳，急配其阴。老人以扶阳为主，小儿以启脾为圣。难生脐筑之愁痛，不治温热之脉沉。

奇哉

上一页：病机赋
下一页：运气诀要


运气诀要 《药鉴》

运气诀要

百病根源，运气为先。明经络、晓真机。浮沉迟数分寒热，子母后先法自奇。

百病生于气，生死决于运。六气、本也。五运、标也。经所以知脏腑。络所以通经气。

知经则法不乱，知络则药可使。子母者、本部之前后也。后先者、后其标而先其本也。甲运克肾，肾虚者病之，忽脾自病，肾之子复至也，肝不能复，则肾死矣。戊运克肺，肺虚者病之，忽心自病，肺之子复至也，肾不能复，则肺死矣。壬运克脾，脾虚者病之，忽肝自病，脾之子复至也，肺不能复，则脾死矣。此三脏者，今伤则重，原伤则轻，寡复也，寡复则死，死不待于会符太乙也。庚运克肝，肝虚者病之，忽肺自病，肝之子复至也，心不能复，则肝死矣。丙运克心，心虚者病之，忽肾自病，心之子复至也，脾不能复，则心死矣。此二脏者，今伤则轻，原伤则重，寡复也，寡复则死，死必待于会符太乙也。凡合死有不死者，何哉？

子母之救多也，或复至治其复而愈也。有病肾而非甲，病肺而非戊，病脾而非壬，病肝而非庚，病心而非丙，病肾而非长夏，病肝而非秋冬，病脾而非春木，病肺而非夏火，病心而非冬水，此病不关于运气，病在中也。或不在中，当查前运前气，又不相关，此一时病也，病虽重不死，何也？机轻故也。

上一页：脉病机要
下一页：论升麻柴胡


论升麻柴胡 《药鉴》

论升麻柴胡

天地四时之令，春夏之气温而升浮，则万物发生。秋冬之气寒而降沉。则万物肃杀。人肖天地，常欲使胃气温而升浮，而行春夏发生之令，不欲使胃气寒而降沉，而行秋冬肃杀之令。盖升麻能令清气从右而上达，柴胡能令清气从左而上达。经曰，清气在下，则生飧泄，浊气在上，则生 胀。是以清气一升，则浊气随降，而无以上等症。

上一页：运气诀要
下一页：论升麻柴胡槟榔木香四味同用功效


论升麻柴胡槟榔木香四味同用功效 《药鉴》

论升麻柴胡槟榔木香四味同用功效

病在上膈，法当用木香 槟榔以降之。病在下膈，法当用升麻 柴胡以提之，此常理也。然或泄泻脱肛后重，疼不可忍，是乃气下陷也，法当举之，以升麻 柴胡，和之以木香，攻之以槟榔。或曰，四药同剂，不无升降混淆，奚有治病归一之功也。曰，天生药石治其病，各有其能，如仲景立大柴胡汤，用柴胡 大黄同剂，以治伤寒表里俱见之症，然柴胡升散外邪，大黄降泄内实，使病者热退气和而愈。故用升麻 柴胡，自能升清气而上行，槟榔 木香，自能逐浊气而下降，能使脱肛举而后重除，自可同剂而成功矣。何疑之有。

上一页：论升麻柴胡
下一页：论十全大补汤当用不当用之要诀


论十全大补汤当用不当用之要诀 《药鉴》

论十全大补汤当用不当用之要诀

虚损之疾，世医例用十全大补汤以补之，其方实为虚损之关键也。方用参 苓术甘草以补气虚，用归芎地黄芍桂以补血少，此方乃为真气血两虚而设，或血虚而气尚实，或气虚而血尚充，又不可一例施也。盖药性各有能毒，中病者借其能以付安，不中病者，徒惹毒以增病耳。如心脾二经虚，当用茯苓补之，虚而无汗，及小便短少者，服之有功，虚而小便数者，服之令人目盲，虚而多汗者，久服损其元气，夭人天年，以其味淡而利窍也。如肺气弱及无阳之虚者，当以参 补之，然肥白人及气虚而多汗者，服之有功。若苍黑人及肾气虚而未甚虚者，服之必满闷不安，以其性滞而闭气也。甘草健脾补中，乃泻火除燥之良剂，然呕吐与中满并嗜酒之人，服之多敛膈不行，而呕满增剧，以其气味之甘缓也。川芎补血行血，清利目首之圣药，然骨蒸多汗，及气弱之人服之，则真气走散，而阴虚愈甚，以其气味之辛散也。

生地黄能生血脉，然胃气弱者服之，防损胃不食。熟地黄补血养血，然痰火盛者服之，恐泥膈不行。人参为润肺健脾之药，元气虚损者，不可缺也。如久嗽劳喘咯血，郁火在肺者服之，必加嗽增喘不宁，以其气味之甘温滞气也。白芍为凉血益血之剂，血虚腹疼者，不可缺也。

若形瘦气弱，禀赋素虚寒者服之，反伐发生之气，以其气味之酸寒也，用方者当慎之。

上一页：论升麻柴胡槟榔木香四味同用功效
下一页：人参


人参 《药鉴》

人参

气温味甘，气味俱轻，阳也。亦有微阴，故温中微寒，甘中微苦，入手太阴而能泻心火也。还须配茯神佐枣仁为良。治脾肺，壮元阳，补而缓中，气短气促气少者俱用，更泻脾肺胃中火邪。气不足而亡血者，须参补之。里虚而腹痛者，亦参补之。且通经活血，乃气中之血药也，生脉散中用之，正以经通血活，则脉生矣。古人用之于解散药及发表药者，取其通经走表也。又曰，肺寒方可服者，何也？盖肺惟寒则脉濡滞而行迟，假参之力而通经活血，则元气遂生发矣。肺热又伤肺者，何也？盖肺惟热则气血激行，再加通迅，则助激速，而肺气遂耗散矣。与蜜炙黄 同用，则助其补表。与土炒白术同用，则助其补中。用升麻为使，而佐以柴胡，则能引之上升而补上。用熟地为使，而佐以白茯，则能引之补脾胃，及肾中之虚寒。多用麦冬，大能止渴生津。加以山楂，极会去滞消积。手经有疾，桂枝为使。足经有疾，附子为使。大哉参之功乎，其补中益气之要药乎，其和中温元之圣德乎。气药用之以补气固矣，然血药用之，亦能补血者，何也？盖血附气而行，气行则血行，此其理也，苟不少加参以引导之，则血且滞矣，虽有诸补血之药，竟何用哉。况血、阴也，气、阳也，独阴不成，必借阳气一嘘，而后阴赖之以受成，此阳昌阴和之妙用，顾学人自悟何如耳。经曰，一阴一阳之谓道，旨哉斯言也。痘家灰白虚寒之症，酌宜重用，若红紫实热者，乃肺热痰盛，不可轻犯。反藜芦，畏灵脂。

上一页：论十全大补汤当用不当用之要诀
下一页：黄


黄 《药鉴》

黄

气薄味甘性温，无毒，升也，阳也。其用有四∶温分肉而实腠理，益元气而补三焦；内托阴症之疮痍，外固表虚之盗汗。如痈疽已溃者多用，从里托毒而出。又能生肌收口，补表故也。大都表邪旺者不可用，用之反助邪气。就阴气弱者论之，亦宜少用，若用之以升元气于表，则内反虚耗矣。又表虚有邪，发汗不出者，服之自汗。此药大益胃气，能解肌热，故人参黄 甘草三味，退虚热之圣药也。入手少阳足太阴少阴肾命门之剂。蜜炙用之，大能止汗，生用又能发汗。人参非此则不能补，故为补中益气之要药也。用之于痘家，与前参同，但实热之症，比参尤加谨焉。恶鳖甲。

上一页：人参
下一页：白术


白术 《药鉴》

白术

气温，味甘苦而甘温，味浓气薄，无毒，可升可降，阴中阳也。入手太阳少阴兼足阳明太阳少阴厥阴。除湿益燥，和中益气，利腰脐间瘀血，除胃中邪热。利水道、有除湿之功，强脾胃，有进食之效。佐黄芩有安胎之能，君枳实有消痞之妙。与二陈同用，则化痰除湿，消食健胃。与白芍 当归 枳实生地之类同用，则补脾而清脾家湿热。与干姜同用，去脾家寒湿。

与

若见水泡之症，须用麻黄根汁浸透炒之，取其达表以利水道也。

上一页：黄
下一页：甘草


甘草 《药鉴》

甘草

气平味甘，阳也。入足厥阴太阴二经。生用则寒，炙之则温。生用泻火，炙则温中。能补上中下三焦元气，和诸药解诸急。热药用之缓其热，寒药用之缓其寒。补阳不足，中满禁用。梢子生用，去茎中之痛。胸中积热，非梢子不能除。节治肿毒，大有奇功。养血补胃，身实良方。除邪热，利咽痛，理中气。坚筋骨，长肌肉。通经脉，利血气。止咳嗽，润肺道。

又炙之能散表寒，故附子理中用之，恐其僭上也。调胃承气用之，恐其速下也。二药用之，非和也，皆缓也。小柴胡有柴芩之寒，有参夏之温，其中用甘草者，则有调和之意。中不满而用甘为之补，中满者而用甘为之泻，此升降浮沉之妙也。经云，以甘补之，以甘泻之，以甘缓之，此之谓也。痘家用之解毒，以和中健脾，若头面毒盛者，于解毒汤中多用之，取其缓诸药，使之上攻头面故也。反甘遂大戟芫花 海藻。

上一页：白术
下一页：桂皮


桂皮 《药鉴》

桂皮

味辛性热，有毒，气味俱薄，浮也，阴中之阳也。大都有四等，其在下最浓者曰肉桂，去其粗皮而留其近木之味浓而最精者云桂心，入二三分于补阴药中，则能行地黄之滞而补肾，由其味辛属肺，而能生肾水，性温行血，而能通凝滞也，能通血脉凝滞，其能补肾必矣。在中次浓者曰官桂，主治中焦有寒，在上薄者，走肩臂而行肢节之凝滞，肩臂引经多用之。其在嫩枝最薄者曰桂枝，伤寒伤风之有汗者宜用之，以解微表也，非固表也。惟有汗者，表虚邪微，故用此气薄辛甘之剂，以轻散之，则汗自止，岂有辛甘之剂，能固表哉。痘家于活血药中，少佐薄桂一二分，则血行而痘自通畅矣。又能治冷气肚疼。若体热血妄行者，切宜禁忌。畏石脂，妊妇戒用。

上一页：甘草
下一页：干姜


干姜 《药鉴》

干姜

气热，味大辛，气味俱浓，可升可降，阳也。散肺气，与五味子同用，能治咳嗽。与实阴药同用，能治血虚发热。入肺药中，能利肺气。入肾药中，能燥下湿。引气药入气分，引血药入血分。主治沉寒痼冷，肾中无阳，脉气欲绝者，黑附子为使。又云，发散寒邪，不可多用，多用则耗散元气，辛以散之，是壮火食气故也。见火候、故止而不移，所以能治里寒。

故丹溪曰，生用入发散中，能利肺气而治嗽。熟用入补中药，能和脾家虚寒。既曰理中，又曰泄脾，何也？盖泄之一字，非泄脾之正气，是泄脾中寒湿之邪，故以辛热之剂燥之，此以名泄也。痘家灰白之症用之，若实热红紫者，切宜禁忌。孕妇勿用。

上一页：桂皮
下一页：生姜


生姜 《药鉴》

生姜

味辛性温，无毒，气味俱浓，升也，阳也。制半夏，有解毒之功。佐大枣，有浓肠之益。

温经散表邪之风，益气止翻胃之疾。古云通神明去秽恶者，何哉？盖以本属肺心之系也，心惟得其所胜，则气通而宣畅，故能通神明，神明通，是心气胜，而一身之气皆为吾所使，而亦胜矣，一身之气胜，则邪气不能容，故能去秽恶。抑且辛甘发散，则能散在表在上之邪也，故生姜能治咳嗽痰涎，止呕吐，开胃口，主伤寒伤风，头疼发热，鼻塞咳逆等症。又曰，欲热即去皮，去皮则守中而热存也。要冷即留皮，留皮则行表而热散，非皮之性本冷也。

上一页：干姜
下一页：附子


附子 《药鉴》

附子

味辛性热，有大毒，气味俱浓，浮也，阳中之阴也。其性浮而不沉，其用走而不守。除六腑之沉寒，补三阴之厥逆。仲景八味丸用为少阴之向导，正取其健悍走下之性，以行地黄之滞，人以为补，则误矣。血药用之，行经而能补血。气药用之，行经而能补气。非大虚寒之症，不可轻用。孕妇勿用。

上一页：生姜
下一页：细辛


细辛 《药鉴》

细辛

气温味辛，气浓味薄，无毒，浮而升，阳中阴也。止诸阳头疼，风痹痛，开胸中滞，益肝胆明目，利九窍，眼泪、齿痛，凡头面诸风，不可缺也。东垣用之治邪在里之表，本草主治咳逆，百节拘挛，最能温中下气破痰，盖味本辛也。予尝用之以利水道，何哉？不知诸辛入肺，肺气赖辛以通畅，则渗下之官得令，所以能利水道也。大都不可重用，恐成气闭之患。

痘家气

上一页：附子
下一页：丁香


丁香 《药鉴》

丁香

气温味辛，纯阳无毒，入手太阴足阳明少阴三经。温脾胃，止霍乱。消 癖，气胀翻胃。

腹内冷痛，壮阳暖腰。去胃寒，定呕酸，杀酒毒。与五味子同用，亦治奔豚之气。能泄肺，能补胃，大能疗肾，极能止泄。痘家内热禁忌。畏郁金。

上一页：细辛
下一页：木香


木香 《药鉴》

木香

气热，味辛苦，气味俱浓，降也。盖苦入心，辛入肺，故入心而调诸气。胸腹中壅滞、及冷气，并经络中气滞痰结者，皆当用之。补遗以为行肝气者，何哉？以心乃一身之主，一身气血之所听命也。心有主，则能帅气，肺气调，则肝家动火自伏，惟人有怒气，则肝家拂逆，而反忤其气。况心有纵肝之情，而不能制，则肝气于是盛矣，或为拂郁者有之，或为攻冲者有之，于此得木香之苦辛温散入心，惟苦辛温散入心，则心气疏畅，则气亦从而疏畅矣，气畅则肝气之拂逆者无有矣，实心之行乎肝气也，非肝气之自行也，此又不可不知。又煨用能入大肠，多用能泄肺气，东垣以黄连制之，盖气行过于通畅，不无走泄之患也。降气定痛，功为最上。痘家

上一页：丁香
下一页：当归


当归 《药鉴》

当归

气温，味辛甘，气味俱轻，可升可降，阳也。多用，大益于血家，诸血证皆用之，但流通而无定，由其味带辛甘而气畅也，随所引导而各至焉。入手少阴，以其心主血也。入足太阴，以其脾裹血也。入足厥阴，以其肝藏血也。与白术 白芍生地同用，则能滋阴补肾。与川芎同用，则能上行头角，治血虚头疼。再入白芍 木香少许，则生肝血以养心血。同诸血药入以薏苡仁 牛膝，则下行足膝，而治血不荣筋。同诸血药入以人参 川乌 乌药 薏苡仁之类，则能荣一身之表，以治一身筋寒湿毒。佐黄 人参，皆能补血。佐牵牛大黄，皆能破血。从桂附则热，从硝黄则寒。入和血药则血和，入敛血药则血敛。入凉血药则血凉，入行血药则血行，入败血药则血败，入生血药则血生，各有所归也，故名当归。痘家大便闭结，由热毒煎熬真阴，以致大肠经血少故耳，玄明粉中重加当归，则血生而大肠自润矣。或曰，痘疮临收之际用之，恐行血作痛，此又不通之论也，盖肠胃既燥，则血药尽能里润肠胃，将何者外行痘疮哉。经云，有故无殒，亦无殒也，其斯之谓乎。便泄者勿用。

上一页：木香
下一页：芍药


芍药 《药鉴》

芍药

气微寒，味酸苦，气薄味浓，有小毒，可升可降，阴也。入手足太阴二经。生用则降，酒浸可升。其用有赤白之异，赤者泻热，白者补虚，赤者能泻肝家火，故暴赤眼洗与服同。

白者佐炙草，能治腹痛，但夏月少加黄芩，如恶寒者，加肉桂一钱、白芍三钱、炙草钱半，此仲景之神方也。与白术同用，则能补脾。与川芎同用，则能泻肝。与人参 白术同用，则补益元气。又下痢腹痛者宜用，盖由肠胃湿热，故用此收敛之剂，则脾胃得正，而邪毒不能作祸矣。腹中有寒而疼，当煨用之。妇人产后，及血虚之人，必须酒炒。古人四物汤用此剂之寒酸，以收当归之辛散耳。痘家血热，及血不归根者，用此酸寒之剂，以敛血归根极妙，但血寒痘不发者勿用。反藜芦。

上一页：当归
下一页：熟地黄


熟地黄 《药鉴》

熟地黄

气寒，味甘苦，无毒，气薄味浓，沉也，阴中阳也。惟其性寒泥滞，故用醇酒洗过，或姜汁炒过，或同附子用，不惟行滞，且能导引入肾，下元血虚者，必须用之。又能填骨髓、长肌肉。尺脉微者，桂附相宜。尺脉旺者，宜用黄柏 知母，则滋阴降火补肾。善黑须发。佐鹿角胶极能补血。但此剂泥膈，不宜独用。若犯铁器，令人消肾。忌莱菔子，恐耗诸血。痘家匀气药中用之，便泄则禁。

上一页：芍药
下一页：生地黄


生地黄 《药鉴》

生地黄

气寒，味甘苦，无毒，气薄味浓，沉也，阴中阳也。性虽大寒，较熟地则犹宣通而不泥膈，故能凉心火之血热，泻脾土之湿热，止鼻中之衄热，除五心之烦热。其或虚而生热者，不可多用，以性大寒故也。惟劳倦伤脾热者当用，以脾经大络之血损也。女人崩中血不止，产后血上攻心，胎动下血，老人津液枯绝，大肠燥结不润者，皆当用之。又实脾药中用二三分，以固脾气，使脾家永不受邪，但不可多用，以大寒恐倒脾气也。或用姜汁炒，或用醇酒洗，或用砂仁酒浸，皆制其寒性，免泥滞也。忌铁器。痘家血热之症，宜用之以凉血解毒，便滑者禁用。

上一页：熟地黄
下一页：川芎


川芎 《药鉴》

川芎

气温，味辛，无毒，气浓味薄，升也，阳也。血药中用之，能助血流行，奈过于走散，不可久服多服，中病即已，过则令人暴卒死。能止头疼者，正以有余，能散不足，而引清血下行也。古人所谓血中之气药者，以能辛散，又能引血上行也。痈疽药中多用之者，以其入心而能散故耳，盖心帅气而行血，川芎入心，则助心帅气而行血，气血行，则心火散，邪气不留，而痈疽亦散矣。东垣谓下行血海者，非也。何者？血贵宁静，不贵疏动，川芎味辛性温，但能辛散，而不能下守，胡能下行以养新血哉，即四物汤中用之，特取辛温以行地黄之滞耳。痘家血不活者，用杏仁汁制之，加少许，以行肌表之血，何也？盖芎之辛，但能行血，单用恐成内燥

上一页：生地黄
下一页：鹿角胶


鹿角胶 《药鉴》

鹿角胶

气温，味苦咸，气薄味浓。生精血，秘精髓，止血崩，除腰脊之疼，补虚羸劳绝之剂，血家之圣药也。与川芎同用，上补头角，及面部之血。与白芍 当归同用，中补脾胃之血，使脾胃永不受邪。与熟地同用，下补肾家之阴。与条芩槐角同用，能补大肠之血而凉之。随其所至，而各有所补焉。予尝治一人肠风下血并血痢者，诸药不效，即用鹿角胶以治之，服一斤愈。或问其故，予曰，大肠虽云多血，亦多气也，其人患血病数月，则血愈亏，而气愈盈，邪火灼真阴，即草根树皮，安能疗之哉。故用鹿角胶为主，人乳为辅，大佐以凉血药，则血生以配气，而气不得逼血妄行，故其患乃止。方用鹿角胶一斤。何首乌赤者六两，分三制，一用旱莲草汁浸，一用冬青子汁浸，一用桑椹汁浸，当归六两制同。白芍三两，川芎一两，自己发漆一两，胎发漆一两，晒熟地五两，茯神四两，乳浸加倍为良，浑沌皮一付，俱为细末，炼蜜和胶为丸。久服诸病不染，极能黑须发，美颜色，壮精神，填骨髓，固肾元。

内加家白菊乳制，又能明目清心。此天一生水之要药也，痘家热症，用之于凉血解毒药中立效。盖热毒既盛，则真阴为其所灼烁矣，真阴既损，则热毒用之益炽，世之治者，每每用解毒汤单服，是救一息之危，不知真阴不至，则热邪虽退，刻即生矣。予尝用此剂于凉血解毒药中以养阴，则养阴者，乃所以退阳也，悟者得之。又脾泄之人，服之亦妙。药后不可食鹿肉，鹿肉忌雉肉。

上一页：川芎
下一页：阿胶


阿胶 《药鉴》

阿胶

气微温，味甘平，无毒，降也，阳也。能保肺气，养肝血，补虚羸，故止血安胎，止嗽止痢，治痰治痿，皆效。惟久嗽久痢久痰，及虚劳失血之症者宜用。若初发邪胜者，不可骤用，恐强闭其邪，致生他证也。倘肺家要用，须用桑白皮同剂，以监制之，立效。何者？盖阿胶敛肺之药，桑白皮泻肺之药，以此监彼，但取阿胶之能，而泻阿胶之敛故耳。若痢家要用，即多枳壳 槟榔，无有不可，此又通变之妙用也。

上一页：鹿角胶
下一页：犀角


犀角 《药鉴》

犀角

气寒，味苦酸咸，无毒，升也，阳也。本草主解心热，止烦乱，安心神，镇诸惊，何谓哉？盖寒能制热，苦能泄火，寒苦入心，则心热解，而烦乱止矣，热解烦止，更兼酸以敛神，则曰清音者，盖火热上行逼肺，故音哑，今火热既去，且又咸以滋肾，则水又足以胜火，而目之所以明者，此也，音之所以清者，此也。大都伤寒瘟疫，风肿疮疡诸症，皆火热为之也，今火热既去，则邪不得以夺正，而寒疫之所以除者，此也，肿疡之所以消者，此也。易老云∶上焦蓄血，犀角地黄汤主之。中焦蓄血，桃仁承气汤主之。下焦蓄血，抵当汤主之。三法宜知，不可忽也。痘家热症，逼血妄行，及烦闷小便赤涩，并痘色红紫者，宜用之以解热，若虚寒症勿用。畏川乌 草乌。

上一页：阿胶
下一页：麦冬


麦冬 《药鉴》

麦冬

气微寒，味甘平，无毒，降也，阳中微阴也。阳乃肺药，微阴去肺中之伏火，火去则肺金生，金生则烦渴止，而心亦清矣，心清而神亦保安矣。惟肺金得令，则金能生水，又能强阴益精，心清神安，则气血和畅，又能治血妄行。夫曰解烦渴补虚劳者，正以其润肺清心也，心清而肺润，则心统气行，而郁结之患可释矣。夫曰能复脉者，何也？盖心主脉，而百脉之朝宗于肺，若肺润心清，则脉亦调和，气血无所阻，必听命以遂脉之通畅也。能引生地而至所生之处。痘家用之，以止烦渴。诸症便滑者忌之。

上一页：犀角
下一页：天冬


天冬 《药鉴》

天冬

气寒，味苦甘，气薄味浓，升也，阴也，无毒。入手太阴足少阴之剂也。疗风淫湿痹，补虚损劳伤。且强骨髓，润五脏，悦颜色，养肌肤。解渴除烦，消痰住嗽，保肺气不被热扰，通肾气能除热淋。止血溢妄行，润粪燥闭结。同参 煎服，定虚喘促神方。和姜蜜熬膏，破顽痰癖劫剂。与百协议用，能除肺痿。与片芩同用，能除肺痈。未溃用藕叶枳壳为佐，已破用贝母白芷为辅。大要，苦能泄滞血，甘能助元气，寒能去肺热，此三者，天冬之功也。虚热者用之，虚寒者禁忌，何也？盖味之苦者，但泄而不收故耳。予尝用天冬四两、生地六两，将醇酒煮汁熬胶，入炼蜜四两，滚水调服，大补阴虚。入柿霜四两，大能止嗽。入枸杞四两，治肾嗽神验。入阿胶一两

上一页：麦冬
下一页：升麻


升麻 《药鉴》

升麻

气平，味苦甘，气味俱薄，无毒，升也，阴中之阳也。治肺痿吐脓血，古人犀角地黄汤，每用之以代犀角者，止是引地黄等药同入阳明耳。与葱白同用，则能引之以散手阳明之风邪。

与石膏同用，则能引之以止足阳明之头疼。补中益气汤用之，提元气从右而上。升麻 葛根汤用之，驱邪热从表而散。惟其能解脾胃肌肉间热，故能散手足阳明经邪。诸方书以为元气不足者用之，阴中升阳，则谬矣。盖阳气下陷者，可升提之，若元气不足者，升之则下益虚，而元气益不足矣。盐水浸炒，则提肾气。甘草汁制，则提脾胃之气。若痰壅气上有汗者，勿用。

上一页：天冬
下一页：柴胡


柴胡 《药鉴》

柴胡

气平，味微苦，气味俱薄，无毒，升也，阴中之阳也。主左右胁下刺痛，日晡潮热往来。

在此其能除手足少阳寒热也。大都中病即已，不可过用，为其气味俱薄，多散故耳。治劳方中用之者，以其能提清气从左而旋，以却邪热耳。又止偏头疼，胸胁痛，疗肌解表，疏邪清热。君黄芩，伤寒门实为要剂。主常山，温疟症诚作主方。与白芍同用，能抑肝而散火。与黄连同用，能凉心而解热。经脉不调，入四物秦艽续断牡丹治之最效。产后血积，用四物三棱 莪术马鞭草破之极验。逍遥散用之，散郁气而内畅。补中汤用之，提元气而左旋。

上一页：升麻
下一页：葛根


葛根 《药鉴》

葛根

气平，味甘，气味俱薄，无毒，升也，阳中之阴也。发伤寒之表邪，止胃虚之消渴。解中酒之苛毒，治往来之温疟。能住头疼，善疏疮疹。入柴胡疗肌表，功为第一。同升麻通毛窍，效实无双。其汁寒凉，专理天行时疫，且止热毒吐衄。其粉甘冷，善解酒后烦热，更利二便燥结。花能醒酒不醉，壳能治痢实肠，诚阳明圣药也。痘疮不起者，予用之立起，何哉？

盖因肌肉实，腠理密，不得通畅，故痘出不快耳，今得葛根一疗解，一疏通，此肌肉畅而腠理开，其痘立起矣。孕妇所忌。

上一页：柴胡
下一页：杏仁


杏仁 《药鉴》

杏仁

气温，味甘苦，气薄味浓，可升可降，阴中之阳也。有小毒。入手太阴之剂也。解肌毒，散结滞。入麻黄，利胸中气逆而喘促。同乌梅，润大肠气闭而便难。单仁开腠理甚捷，双仁治狗咬极验。予尝用杏仁三钱，马兜铃三钱，蝉蜕二钱，白矾五钱，白砒五分，乳细，红枣肉为丸，如梧桐子大，食后冷水送下，男七女六，治哮神效。大都中病即已，不可多服，过则令人伤筋骨。泄痢忌用。戒粟米，畏犬肉。

上一页：葛根
下一页：麻黄


麻黄 《药鉴》

麻黄

气温，味苦甘，气味俱薄，无毒，升也，阳也。手太阴之剂，入足太阳经，走手少阴阳明经药也。去根节者发汗，留根节者敛汗。惟在表真有寒邪者宜用之。若表无真寒邪，或寒邪在里，或表虚之人，或阴虚发热，或伤风有汗，或伤食等症，虽有发热恶寒，其不头疼身痛而拘急，六脉不浮紧甚者，皆不可汗。虽有可汗之症，亦不可过。盖汗乃心之液也，不可汗而汗，与可汗而过之，则心家之液涸，而心血亦为之动矣，或致亡阳，或致衄血不止，而成大患也，戒之。君羌活，能散风邪。佐独活，能消香港脚。同杏仁，能去寒邪，兼理哮喘。

臣甘菊，能清肺热，更明眼目。身能发汗，根主敛汗。风家用之多验者，何哉？盖风至柔也，而善藏，麻黄性至轻也，而善驱，内用气血药以托之，外用浮剂以散之，此以善藏始者，不得以善藏终矣。阴虚发汗者，鹿角四物汤加根节敛汗。汗多亡阳者，附子四君饮入根节回阳。

痈疽方起者，行凉药中兼用之，即散无疑。寒邪战栗者，疏风药中兼用之，立止不谬。痘家初发热，及痘红紫稠密，皮浓不快者，多用于行凉解毒药中，则内托外散，正所谓开门放贼，而痘亦因之稀少矣。又能散胸膈泥滞之气，表虚则忌。

上一页：杏仁
下一页：羌活


羌活 《药鉴》

羌活

气微温，味苦甘辛，气味俱薄，无毒，升也，阳也。足太阳之君药也。乃拨乱反正之主，大有作为者也。故小无不入，大无不通，能散肌表八风之邪，善理周身百节之痛。排巨阳肉腐之疽，除新旧风湿之症。加川芎、治足太阳少阴头疼。同秦艽，除足阳明少阳口斜。并苍术，理湿风甚捷。佐麻黄，开腠理堪夸。与独活不分二种，后人用羌活，多用鞭节者。用独活，多用鬼眼者。然羌活则气雄，独活则气细，雄者入足太阳，细者入足少阴。有问治头疼者曷故，盖巨阳从头走，惟厥阴与督脉会于巅顶，逆而上行，诸阳不得下，故令头疼也。痘家用之以散肌表风热，解百节疼痛，此亦发毒追脓之要药也。气虚则勿用。

上一页：麻黄
下一页：独活


独活 《药鉴》

独活

气微温，味苦甘辛，气味俱薄，无毒，升也，阳也。足少阴经药也。止奔豚痫 ，治女子疝瘕，寒湿足痹，非此不治。头眩目晕，非此不除。诸风中之要药也。主苍术，治两足之湿肿。君荆翘，散下体之痈毒。佐黄柏，止血崩如神。臣查根，逐痘毒极验。体虚气上则忌。

上一页：羌活
下一页：防风


防风 《药鉴》

防风

气温，味甘辛，无毒，气味俱薄，升也，阳也。行周身骨节疼痛之要药也。以气味能泻气，以体用能疗风，何者？盖此剂气温而浮，故能去在表风热，亦能疗肢节拘疼。治风通用，散湿亦宜。能驱眩晕头颅，更开目盲无见。续命汤用之，以除口眼歪斜。通圣散用之，以去周身湿热。与条芩同用，能解大肠之风热。与杏仁同用，能散肺经之风邪。佐甘菊，善清头目之风热。臣羌活，善解巨阳之风寒。昔王太后风病不言而脉沉，其事甚急，若以有形之汤药与服，缓不及事，令以防风黄 煎汤，熏蒸如雾满室，则口鼻俱受其无形之气，疾斯愈矣。何也？盖人之口通乎地，鼻通乎天，口以养阴，鼻以养阳，天主清，故鼻不受有形，而受无形为多，地主浊，故口受有形，而兼乎无形。

上一页：独活
下一页：荆芥


荆芥 《药鉴》

荆芥

气温，味辛苦，气味俱薄，升也，阳也。能凉血疏风，上清头目。辟邪毒，宣五脏，除劳渴，通血脉，除湿痹，破结气，行瘀血，解肌表，诸疮疡风热皆用之。与羌活同用，能除血湿。与蝉蜕同用，能散风邪。与红花同用，能行恶血。与苏子同用，能下诸气。惟其气温而轻，故能开腠理。和醋捣烂，敷肿毒立瘥。又治产后血晕如神。大都中病即已，不可过服，过

上一页：防风
下一页：薄荷


薄荷 《药鉴》

薄荷

气温，味辛，气味俱轻，升也，阳也。惟其性辛凉而轻浮，故能散在上之风热，除气逆之胀满，清利六阳之会首，祛除诸经之领头。与地骨皮同用，能退骨蒸之热。与桑白皮同用，能

上一页：荆芥
下一页：紫苏


紫苏 《药鉴》

紫苏

气温，味辛甘，气味俱薄，无毒，升也，阳也。惟其性轻浮，故能散上膈及在表之寒邪。

是故发表解肌，疗风寒甚捷，开胃下食，治胀满最良。入独活 苍术，兼除香港脚。同石膏白芷，亦治口臭。根下诸气略缓，体稍虚者为宜。驱痰降气，定喘，开心，润肺止咳。消五膈，破症坚。利小大二便，却霍乱呕吐。表虚者禁用。

上一页：薄荷
下一页：白芷


白芷 《药鉴》

白芷

气温，味辛，气味俱轻，无毒，升也，阳也。去头面皮肤之风，除周身燥痒之痹。惟其性温而走于肌肉，故能治足阳明头痛。与辛夷 细辛同用，则治鼻病。与蒲公英同用，则能排脓。与内托散同用，则去腐烂而长肌肉。与续命汤同用，则治口眼而去歪斜。外散乳痈背疽，内托肠风痔 。诚诸疮疡痘疹必要之药也。又为手太阴引经之剂，意者味辛但入肺耳。当归为使，恶旋复花。

上一页：紫苏
下一页：白石膏


白石膏 《药鉴》

白石膏

气大寒，味辛甘，无毒，气味俱薄，沉也，阴也。足阳明经药也。阳明主肌肉，惟其甘也，能缓脾益气，止渴去火。惟其辛也，能解肌出汗，上行止头疼。故风邪伤阳，寒邪伤阴，总解肌表甚捷。任胃热多食，胃热不食，并泻胃火极灵。不时食积痰火殊效。虽有胃脘痛甚立瘥。东垣曰，制火邪，清肺热，仲景有白虎之名。除胃热，夺甘食，易老为大寒之剂。身凉内静，手足俱冷者禁用，恐耗血也。

上一页：白芷
下一页：茯苓


茯苓 《药鉴》

茯苓

气平，味甘淡，气味俱薄，无毒，降也，阳中之阴也。主治膈中痰火，驱水肿，除淋结。

开胃腑，调脏气，伐肾邪。和中益气，利窍宁心。除湿之圣药也。经曰，赤者向丙丁，白者向壬癸。又曰，赤者能利水，白者能补脾。是知赤者泻小肠之火，而利水矣。不知白者润肺生津，而能分利也。此剂皆主分利，但不如用白为良。大都淡能利窍，甘能助阳，衍义补遗以为阴虚，未为相宜，以其淡渗也。孰知气重者主气，味重者助血，茯苓虽曰淡渗，然味尚甘美，于阴虚者，亦无妨也。臣升 而上行，固能补气。兼当归枣仁，又养心血。佐参术而下行，亦能补血。加枸杞仙茅，又固肾气。四君汤用之以补气，地黄丸用之以补血。痘家灌浆之时禁用，恐水利而浆不能灌也。若见有水白泡，即取升麻汁制用，取其散表以利水也。

若见有红紫泡，即取茜草汁制用，取其行血以利水也。

上一页：白石膏
下一页：陈皮


陈皮 《药鉴》

陈皮

气温，味辛微苦，气薄味浓，无毒，可升可降，阳中之阴也。必须年久者为美。去白性热，能除寒发表。存白性温，能补胃和中。与白术半夏同用，则渗湿而健胃。与甘草 白术同用，则补脾而益胃。有白术则补脾胃，无白术则泻脾胃，有甘草则补肺，无甘草则泻肺。故补中汤用之以益气，平胃散用之以消谷，二陈汤用之以除痰，干葛汤用之以醒酒。予尝用陈皮一斤，滚水泡去白令极净，乌梅大草青盐各四两，浓煎取汁浸透，晒半干，再入白糖六两拌匀，用紫苏叶薄荷叶上盖，蒸一炷香，每用少许，不拘时常服，治久嗽痰火，长服健胃和中，解酒毒。

上一页：茯苓
下一页：半夏


半夏 《药鉴》

半夏

气微寒，味辛苦，而辛浓于苦，气味俱轻，有小毒，阳中之阴也，降也。入足阳明太阴少阳三经之药也。主治湿痰，不能治热痰，医概用之，误矣。盖脾胃之所喜者，燥也，所恶者，湿也。半夏性燥而去湿，故脾胃得之而健也。火痰黑、老痰胶，须加芩连栝蒌海粉。寒痰清、湿痰白，要入姜附苍术 陈皮。风痰卒中昏迷，加皂荚天南星。痰核延生肿突，入竹沥白芥子。凡诸血证妊妇，及少阳伤寒而渴，并诸渴症，皆不可用，半夏惟其性燥，损血耗气，而燥津液也。治饮冷伤肺而嗽，除痰厥头疼而愈。夫曰止呕，为足阳明药也。夫曰消痰，为足太阴药也。小柴胡用之，虽为止呕，亦助柴胡以去恶寒，是又为足少阳药也。小柴胡用之，虽能去寒，亦助黄芩以去湿热，是又为足阳明药也。往来寒热，在表里之中，用此有各半之意，故名半夏。经曰，肾主五液，化为五湿，自入为唾，入肝为泣，入心为汗，入脾为涎，入肺为涕。有痰涎曰嗽，无痰涎曰咳。痰者，因嗽而动脾之湿也。半夏能泄痰之标，不能泄痰之本。本者，肾也。嗽无形、痰有形，无形则润，有形则燥，所以为流湿就燥也。脾主湿主痰，脾淫于湿，则因而失运化之职，诸液浸淫，统血不荣，凡诸津液悬敛，皆凝滞壅遏，随气上升，而成咳唾之痰，日久郁注而成诸病之痰。故半夏性热味辛，所以燥湿也。射干为使，恶皂荚，畏雄黄 生姜 干姜 秦皮龟板，反乌头乌喙。

上一页：陈皮
下一页：苍术


苍术 《药鉴》

苍术

气温，味甘辛，气薄味浓，无毒，可升可降，阳也。入足阳明太阴经药也。消痰结窠囊，去胸中窄狭。治身面游风，风眩头痛甚捷。辟山岚瘴气，时气瘟疫尤灵。暖胃安胎，宽中进食，驱痰癖气块，止心腹胀痛，与白术同功。但补中除湿，力不及白，若宽中发汗，功过于白。以黄柏 牛膝石膏下行之药引之，则除下部湿痰。以甘草 陈皮浓朴之药引之，则除中焦湿证，而平胃中有余之气。以葱白麻黄杏仁之类引之，则除肉分至皮表之邪。大都有邪者宜用，无邪者禁忌。庸医不分虚实，及七情气闷，概用白术误矣。古人载腹中窄狭，须用苍术，医者徒诵言而不察其所以言也。盖苍术乃辛散之剂，必有湿症实邪者，方才可用，岂谓不分虚实而概用之乎。抑且虚闷者用之，则耗其气血，燥其津液，其虚火益动而愈闷矣。制用米泔水，入铜器内浸之，置月下浸去黄油净晒干，又浸又晒，如此三宿，清水渡过晒干，约有五斤净，用紫桑椹一斗，好醋一壶，盐四两，与苍术拌匀浸，晒令汁干，蒸之，一晒一蒸，如此者三次。又用大草半斤煎汁去渣，入蜜四两，洒润蒸晒凡九次，净苍术一斤，加白茯四两，黄芩三两，当归四两，白术三两，神曲四两，秋石四两，用大甘草五两煎汁，入竹沥姜汁，打神曲糊为丸，酒水米饮任下，名五合丸。能健脾胃，消痰涎，助精神，壮

上一页：半夏
下一页：浓朴


浓朴 《药鉴》

浓朴

气温，味苦，无毒，气味俱薄，可升可降，阴中阳也。治霍乱转筋，止呕逆吐酸。与枳实 大黄同用，则泄实满。与陈皮 苍术同用，则除湿满。同解利药，兼理头疼。同泄利药，能浓肠胃。浓朴之味苦也，惟其苦，故能下气去实满，而消腹胀。浓朴之气温也，惟其温，故能益气除湿满而散结滞。何者？盖浓朴属土，而有火气之温，所以能散能泻胃中之实也。平胃散佐以苍术，正谓泻上焦之湿，平中焦之土，不使太过，而复其平，以至于和而已。非谓温补脾胃言也，后人执之以为补剂，误矣。气实者宜用，气虚者少用，恐生胀满。畏硫黄。

上一页：苍术
下一页：枳壳


枳壳 《药鉴》

枳壳

气寒，味苦酸，无毒，气浓味薄，沉也，阴也。消心下痞塞之痰，泄腹中滞寒之气。推胃中隔宿之食，消腹中连年之积。同甘草瘦胎，和黄连减痔。宽大肠结气，泻胁下虚胀。然味苦带辛，又能治遍身风疹。与枳实同一物也，但有大小之分，枳实小，则性酷而速。枳壳大，则性宽而缓。大都实症宜用，虚症忌之。如脾胃湿热生痰有食者，入白术四分之一，脾则用实，胃则用壳，仲景治伤寒仓卒之病，承气汤中用枳实，正取其疏通决泄破结实之义耳。

愚按枳壳，气药也，惟泄胸中至高之气，此便是降火妙剂。不制，通治诸疾。若气虚及年高者，必须醋拌麸炒，醋能敛表，麸能密腠故也。色苍黑，耐寒怯热者，则用以为君，白茯为臣，佐半夏、防风为使，治痰壅上急，再以苏子佐之，治诸衄血妄行最捷。若痰在四肢，成核成癖，并加气药以辅翼之。

上一页：浓朴
下一页：枳实


枳实 《药鉴》

枳实

气寒，味苦酸，气浓味薄，无毒，沉也阴也。能消胃中之虚痞，逐心下之停水。化日久之稠痰，削年深之坚积。仲景加承气汤内，取疏通破结之功。丹溪入泻痰药中，有推墙倒壁之能。欲益气，则佐以参术。欲破气，则佐以硝黄。此与枳壳有高下缓急之异，壳主高，实主下，高者主气，下者主血。主气者在胸膈，主血者在心腹。故胸中痞，肺气结也，有桔梗 枳壳汤之名。心下痞，脾血积也，有白术 枳实汤之用。气虚则忌。

上一页：枳壳
下一页：青皮


青皮 《药鉴》

青皮

气寒，味苦辛，气味俱浓，无毒，沉也阴也。足厥阴引药也。破滞气，愈低而愈效。削坚积，愈下而愈良。引诸药至厥阴之分，下饮食入太阴之仓。又少阴经下药也。陈皮治高气，青皮治低气。佐柴胡，能治两胁刺痛，醋炒为佳。君芍药，又伏胆家动火，胆制为良。劫疝疏肝，消食宽胃。惊家诸药，用一二分为妙。

上一页：枳实
下一页：香附


香附 《药鉴》

香附

气微热，味甘辛，气重味轻，乃血中气药，诸血气方中所必用者也。快气开郁，逐瘀调经。除皮肤瘙痒外邪，止霍乱吐逆内证。炒黑色，禁崩漏下血。醋调敷，治乳肿成痈。又能引血药至气分而生血。醋炒理气疼为妙，盐制治肾痛为良。酒炒则热，便煮则凉。同气药则入气分，同血药则入血分，女科之圣药也。大都甘能理气和血，辛能散滞消食。此药能疏气散郁，气疏郁散，则新血生而百体和矣。然此剂性热多燥，必须童便浸炒，乌药为其佐使也。

上一页：青皮
下一页：乌药


乌药 《药鉴》

乌药

气温，味辛，气浓味轻，入足阳明少阴经药也。诸冷能除，丹气堪顺。止翻胃，缩小便。

辟疫瘴时行，解蛊毒卒中。佐香附，能治妇人诸般气症，君平胃，能消男妇诸般食积。用于风药能疏风，用于胀满能降气，用于气阻能发阻，用于腹痛能止痛。又主肾间冷气攻冲，此又为足少阴药也。然此剂无滋益人，不可多服，但取其辛散凝滞而已。煎汁同豆腐煮硫黄，治手足风疾。

上一页：香附
下一页：山楂


山楂 《药鉴》

山楂

气平，味酸涩，带甘辛，无毒。利痰消食，下积气，散滞血。疗 疝，止腹疼。专治肉积，能开脾健胃。又能治妇人儿枕疼痛，浓煎汁入砂糖少许立效。理脾用之，膨胀立消。予尝用平胃散同山楂煎汁浸晒乌药，治诸般气痛腹痛。痘家用之，行气化痰，起胀解毒。又能破人参之滞气，痘家不得已用参，多以此监之。

上一页：乌药
下一页：神曲


神曲 《药鉴》

神曲

气平，味甘温，无毒。助天五真气，走阳明胃经。下气调中，止泻开胃。消宿食，健脾胃，进饮食。下滞气，破症结，逐积痰。疗妇人胎动不安，治小儿胸腹坚满。不制，性温入胃中，能消宿食。微炒，性凉入大肠，能除深积。作糊丸痰药，治诸痰气如神。作糊丸嗽药，理诸咳嗽最妙。何也？盖痰与嗽，俱因气动上逆而致也，今用此剂为佐使，则气顺而脾胃之津液

上一页：山楂
下一页：大麦


大麦 《药鉴》

大麦

气温，味甘咸。此剂代戊己土，以腐热水谷之要领也。气虚者，取粉服之，大补元气。

盖五谷禀天地生发之气以养人也，麦而曰 ，尤含生发之机于未尽露者也，故取粉服之，所以借五谷生发之气，以助育吾人之元气耳。此剂能行上焦之滞血，除腹中之雷鸣，惟其甘也，能

上一页：神曲
下一页：缩砂仁


缩砂仁 《药鉴》

缩砂仁

气温，味辛，无毒。佐黄芩、为安胎之妙剂也。治一切霍乱吐泻，心腹绞痛，正以温辛能止疼行气故耳。又于止痢药中用之，亦取此意。以益智 人参为使则入脾，以白檀豆蔻为使则入肺，以黄柏 茯苓为使则入膀胱肾，以赤白石脂为使则入大小肠。虽然，其性温辛，用之者以热攻热，乃所以为顺治也，经曰，热因热用，此之谓也。东垣谓化酒食之剂，何哉？盖惟温辛行气，则气行而酒食亦为之运化矣。

上一页：大麦
下一页：益智


益智 《药鉴》

益智

气热，味大辛。主君相二火，手足太阴经足少阴经。本是脾经药也，故治脾胃中受寒邪，和中益气，又治多唾，当于补药中兼用之，不可多服。在集香丸则入肺，在四君子汤则入脾，在凤髓丹则入肾，盖脾肺肾互有子母相关之义也。惟其温也，能治虚漏，遗精遗沥。益气安神，又安三焦。夜多小便者，取二十四枚碎之，入盐煎汤，服有神效。兼以女真实川萆 更妙，乃补不足之剂也。惟其辛也，能调诸气，能散诸郁，能止诸疼，君乌药 木香甚捷，又为辛散之剂也。

上一页：缩砂仁
下一页：藿香


藿香 《药鉴》

藿香

气温，味辛甘，无毒，气浓味薄，可升可降之剂也。专治脾肺二经，入乌药顺气散中，成功在肺。加黄 四君子汤，取效在脾。故能开脾胃，进饮食，止霍乱，定呕逆，乃伤寒方之要领，为正气散之圣药也。其曰禁口臭难闻者，得非气味之芬香故耳。其曰清风消肿者，得非气味之温辛故耳。

上一页：益智
下一页：吴茱萸


吴茱萸 《药鉴》

吴茱萸

气热，味苦辛，气味俱浓，可升可降，阳也。主咽喉寒气呃塞而不通，胸中冷气闭塞而不利，脾胃停冷腹痛而不住，心气刺痛苦闷而不仁。开腠理，消疝气，止呕逆，除霍乱。又能顺折肝木之性，治吞吐酸水如神。厥阴头疼，引经必用。更杀寸白三虫，煎服即出。枝疗二便关格，衔口立通，必取向阳者方验。大哉茱萸，乃驱阴之捷方，回阳之妙药也。

上一页：藿香
下一页：茴香


茴香 《药鉴》

茴香

气温，味甘辛，无毒。治一切臭气，调中止呕，下食温剂，为诸痿霍乱之捷方，补命门不足之要药也。男子疝气，妇人带白者，用之俱验。大都甘能补正，辛能散邪，有补以为之先，有散以为之后，此疝气带白之症，所以去也。

上一页：吴茱萸
下一页：三棱


三棱 《药鉴》

三棱

气平，味苦辛，阴中之阳。破积气、消胀满，通月水，下瘀血。治老癖症瘕结块，妇人血脉不调，心腹刺痛。白者属气，故其色白者，破血中之气。醋煮为良。畏牙硝。孕妇勿用。

上一页：茴香
下一页：莪术


莪术 《药鉴》

莪术

气温，味苦辛，无毒。主心膈腹痛，饮食不消。除霍乱冷气，止呕吐酸水。又破 癖，及妇人血气，男子奔豚。黑者属血，故其色黑者，破气中之血。大都苦能泄实，辛能散积。

此棱术二剂，气味皆苦辛，用之者，中病即已，不可过服，以损真元。若用于破气药中，必须用补气药为主。用于破血药中，必须用补血药为主。用于消食药中，必须用补脾药为主。

此其大法也。

上一页：三棱
下一页：肉蔻


肉蔻 《药鉴》

肉蔻

气热，味大辛，属金与土，入手足太阴经药也。惟其气温，故能温中补脾。又言下气者，盖以脾得补而善运化，其气自下，非若香附 陈皮之快泄也。惟其味辛，故能散肺中滞气，除膈上吐逆，消谷食，开腹胀。合气与味，又能止泄。大都温能补脾，辛能散滞，脾得温以补之，则运化之令司，而漏下之患除。肺得辛以散之，则清化之源司，而淡渗之令强，何泄之有。

上一页：莪术
下一页：白蔻


白蔻 《药鉴》

白蔻

气热味辛，轻清而升，气味俱薄，无毒，阳也。其用有五。肺经本药，一也。散胸中滞气，

上一页：肉蔻
下一页：草蔻


草蔻 《药鉴》

草蔻

气热味辛，浮也，阳也，无毒。入足太阴阳明经药也。惟其气热，故能治风寒客邪，一切冷气，及呕吐诸症。惟其味辛，故能散滞气，除胃脘之刺痛，及两胁之气逆。大都热则能行，辛则能散。故经曰，寒者热之，滞者散之，此之谓也。

上一页：白蔻
下一页：酸枣仁


酸枣仁 《药鉴》

酸枣仁

气平，味甘酸，无毒。能安和五脏，大补心脾。故血不归脾，而睡卧不宁者，多用之。

盖血不归脾，则五脏不安和，而睡卧自不宁矣。今既大补心脾，则血归脾，而五脏和，睡卧岂有不宁者哉。然心家有实热者，生研为良，心家若虚寒者，炒研才妙。

上一页：草蔻
下一页：黄柏


黄柏 《药鉴》

黄柏

气寒味苦，气味俱浓，无毒，沉也，阴也。盐水炒之，走少阴而泻肾火也，后人以为补肾者，误矣。盖肾家火旺，及两尺脉盛，而为身热目疼喉痹诸疾者，用之泻火，则肾亦坚固，而无狂荡之患也，岂诚有补益之功哉。故肾家无火，及两尺脉微弱者，皆不宜用。若佐四物汤入鹿角胶用之，一则以生水，一则以泻火，是补其不足，而去其有余，此天一生水之妙剂也，乳制为佳。佐黄 、入牛膝，使足膝气力涌出，痿蹶即瘥。同苍术 独活，又能除腰膝以下至足分之风湿肿痛痈疽也。佐泽泻 茯苓，又能利小便之赤滞。解毒汤用之，取其引热毒下从膀胱经出也。与破故纸同用，治血崩大有奇功。与生蜂蜜同用，敷口疮极有神效。又治上焦实热，多制为良，取其缓也。中焦实热，单制为良，取其缓在中也。下焦实热，不制为良，取其速下也。或佐以三焦之药，亦无不可。

上一页：酸枣仁
下一页：黄连


黄连 《药鉴》

黄连

气寒味苦，气薄味浓，无毒，沉也，阴也。手少阴药也。以姜汁炒用，则止呕吐，清心胃。且治一切时气，又解诸般热毒秽毒，及肿毒疮疡，目疾之暴发者。盖黄连得姜汁制，则和其寒而性轻折，且少变其性，以引至热处，而使之驯化，正经所谓热因寒用是也。与木香同用，为腹痛下痢要药。与吴茱萸同用，乃吞吐酸水神方。同枳壳治血痔，同当归治眼疾。

佐桂蜜，使心肾交于顷刻。入姜辛，疗心肺妙于须臾。欲上清头目口疮之类，酒炒为佳。欲泻肝胆之火，猪胆蒸之为妙，取其入下部而泻之也。欲解痘疮之毒，桔梗 麻黄汁炒之，取其达表而解之也。实火同朴硝，虚火用酾醋，痰火用姜汁，伏火用盐汤。米食积泻者，壁土炒之。赤眼暴发者，人乳浸之。东垣以为浓肠胃者，何也？盖肠胃为湿热所挠，而为痢为痛，得此苦寒之剂，则湿热去而痛止，则肠胃自浓矣。又曰，与木香同用，治心下痞满，并伏梁心积，宜矣。若停食受寒，及伤寒下早所使者，则不可用。又曰，除肠中混杂之红，宜矣。

如阴虚下血，及损脾而血不归脾者，概用之乎。又曰，治五劳七情，定惊悸，止心腹痛，皆未分寒热而混言之，用者宜斟酌可也。

胡黄连疗劳热骨蒸，治伤寒咳嗽，温疟多热即解，久痢成疳竟除。补肝胆，劫目疼尤灵。

理腰肾，敛阴汗最捷。大都苦先入心，入心则热燥，此剂虽云泻心，实泻脾土，盖子能令母实，实则泻其子也。中病即已，不可久服，久则反从火化，愈觉发热。故曰，芩连栀子，久服发热，此之谓也。反花猪肉。

上一页：黄柏
下一页：黄芩


黄芩 《药鉴》

黄芩

气寒，味苦平，气浓味薄，无毒，可升可降，阴也。主治诸经实热。中枯而飘者，泻肺火，清痰利气。细实而坚者，泻大肠火，养阴退阳。又枯者除寒湿，去热于肌表。坚者滋化源，退热于膀胱。见柴胡则寒，为少阳之妙剂。君白术则和，乃安胎之圣药。若以猪胆炒之，又能泻肝胆之火也。如以麦冬汁浸之，又能润肺家之燥也。酒炒则清头目，盐制则利肾邪。

大都治热宜寒，泄实宜苦。黄芩气味寒苦，必真有黄芩症，而后可用。若妄投之，则向为几席，今为 矣。

上一页：黄连
下一页：连翘


连翘 《药鉴》

连翘

气寒，味苦辛，无毒，气味俱薄，升也，阳之阳也。主治心热，破瘿瘤。经曰，诸肿疮疡，皆属心火。惟翘性凉而轻辛，故能散诸经之客热，而消诸经之痈肿也。君节草、同麻油、臣蜂蜜，能治发背诸毒。主麻黄、同山甲、入牛子，善快痘疮未发。同黄连，则入心解热。

同片芩，则入肺泻火。从栀子，则引热内降。从麻黄，则引热外散。又曰为外科圣药者，得非以苦泄热，以辛散火之谓乎。

上一页：黄芩
下一页：栀子


栀子 《药鉴》

栀子

气寒，味苦，无毒。气薄味浓，气浮味降，沉也，阴之阳也。主心烦懊 不得眠，心神颠倒欲绝。利五淋，通小便。除胸中之热甚，止胃脘之热痛。留皮去热于肌表，去皮劫热于心胸。酒炒上行，盐浸下降。入手太阴一脏，因轻浮象肺，因赤色象火，故治至高之气，而泻肺中之火也。本经不能作吐，仲景用为吐药者，为邪气在上，拒而不能纳食，令其上吐，邪始得出。经曰，在高者因而越之，此之谓也。亦不能利小便，易老用为利小便者，实非利小便，乃清肺也，肺气清而化，则小便从此气化而出。经曰，膀胱为津液之府，气化则能出者，此之谓也。本经又谓治大小肠热、及胃中热者，此因辛与庚合，又与丙合，又能泄戊，其先于中州故焉。加生姜 陈皮，治呕哕不止。加浓朴枳实，除腹满而烦。加茵陈，治湿热发黄。加甘草，治心气虚满。倘除烦躁于心内，须加香豉而建功，盖烦者，气也。躁者，血也。

气主肺，血主肾，故用栀子治肺烦，用香豉治肾躁也。若加生姜汁，尤治心腹久疼。上焦客热善驱，五肿黄病竟解。去目赤作障，止霍乱转筋。赤白癞疮，酒 鼻，五内邪气，悉能除之。又能解热郁，行结气，其性屈曲下行，驱诸火邪从小便中出，解毒汤用此，取其引诸药从膀胱中出也。研末吸鼻，能止衄血。炒黑入药，能止吐血。

上一页：连翘
下一页：大黄


大黄 《药鉴》

大黄

气寒味苦，气味俱浓，无毒，沉也，阴中阴也。属水与火，入手足阳明经，酒浸入太阳，酒洗入阳明。通闭结灵丹，驱邪实效方。与桃仁同用，则导瘀血。与枳壳同用，则除积气。

入痰火药，更能滚痰。入消食药，即能推陈。生用则通肠胃壅结热，熟用则治诸毒疮疡，久不收口。盖以诸毒疮疡，皆属心火，大黄熟用，则能泻心火，且宣气消肿，而除结热之在上者。其性沉而不浮，其用走而不守，有推陈致新之功，有斩关夺将之能，故名之曰将军。仲景用之以心气不足而吐衄者，名泻心汤，正是因肾经不足，而本经之阳，亢甚无辅，以至血妄行飞越，故用大黄泄去亢甚之火，使之和平，则血归经，而自安矣。夫心之阴气不足，非一日矣，肺与肝俱各受火邪而病作，故芩救肺、连救肝，肺者阴之主，肝者心之母，血之舍也，肝肺之火既退，宜其阴血自复矣。衍义不明说，而曰邪热因不足而客之，何以明仲景之意，开后人之盲也。大都寒能冷肠胃，苦能泄实热，必须肠胃有实邪者，方可用之。

上一页：栀子
下一页：玄明粉


玄明粉 《药鉴》

玄明粉

气微寒，味辛咸，无毒，沉也，阴也。承气汤用之，去胃中之实邪，而荡肠中之宿垢。

通圣散用之，除胸膈之稠痰，而润下部之结燥。痘家实热便秘者，用之于当归解毒汤中，甚为得法，取其不损真阴也。妇人胞衣不下，即用童便调二五钱，热服立下。大都寒能泄实，咸能软坚，辛能散滞，此三者，玄明粉之功也。予用之以代芒硝，虽老弱之人，亦可服之。

上一页：大黄
下一页：滑石


滑石 《药鉴》

滑石

气寒，味甘，无毒，降也。属金而有土与水。君甘草，则为益元散，取其甘能助阳也。

佐麦冬，则为润燥汤，取其寒能驱热也。分水道，行积滞，化食毒，逐瘀血，降妄火之要药也。与木通同用，则利小便。与大黄同用，则利大便。

上一页：玄明粉
下一页：车前子


车前子 《药鉴》

车前子

气寒，味甘咸，无毒。惟其寒也，故能除湿去烦热。惟其咸也，故能利水通肾气。惟其甘也

上一页：滑石
下一页：葶苈子


葶苈子 《药鉴》

葶苈子

气大寒，味苦辛，沉也，阴中阴也。无毒。有甘苦二种。苦者行水迅速，甘者行水迟缓，要服之即愈。痰饮咳不能休，用之立痊。主症瘕聚结气，理风热瘙痒痱疮。仲景治伤寒胸内停水作胀者，十枣汤内用之是也。

上一页：车前子
下一页：地肤子


地肤子 《药鉴》

地肤子

气寒，味苦，无毒。专利水道，去热膀胱。浴身却皮肤瘙痒热疹，洗眼除热暗雀盲涩疼。

叶捣绞汁服之，又解诸恶疮毒。泄泻分渗，血痢无驱。四肢浮肿堪消，头面湿肿可除。其曰益精强阴，明目聪耳，误矣。盖此剂寒苦，但主走泄而不能守。既曰走而不守，则精其亏矣，又何益乎？阴其损矣，又何强乎？阴损精亏，则阴精不得以上荣，而阳火反得以上亢矣。耳目聋昏则有之，耳目聪明诚无也。

上一页：葶苈子
下一页：瞿麦


瞿麦 《药鉴》

瞿麦

气寒，味苦辛，降也，阳中微阴也。无毒。利小便可用为君，快痈肿堪为佐使。去目翳逐胎

上一页：地肤子
下一页：木通


木通 《药鉴》

木通

气寒，味甘淡，无毒，阳中阴也。气惟寒，故能泻小肠之火。味惟甘淡，故能利小便之窍。去皮用之。

上一页：瞿麦
下一页：通草


通草 《药鉴》

通草

气平，味甘淡，无毒，阳也。泻小肠火郁不散，利膀胱水闭不行。消痈疽作肿，疗脾疸嗜眠。解烦哕。开耳聋，出音声，通鼻塞。行经出乳，催产堕胎。孕妇所忌。

上一页：木通
下一页：泽泻


泽泻 《药鉴》

泽泻

气寒，味甘咸，无毒，气味俱浓，降也，阳中阴也。主分利小水之捷药也。又能除湿，通淋止渴。又治水肿，止泻痢，佐以猪苓。真有此症者用之，否则令人目病，盖以眼中真水下通于肾，若过于分利，则肾水涸而火生矣，故下虚之人，宜禁服之。仲景八味丸用之，亦不过接引诸药归于肾经耳。其曰止阴汗、生新水，止泄精、补阴不足者，皆非也。又淋渴水肿，因肾虚所致者，皆不可用。

上一页：通草
下一页：猪苓


猪苓 《药鉴》

猪苓

气微温，味甘淡，无毒，气味俱薄，降也，阳中阴也。一于淡渗利水而已。其曰止遗精者，盖以脾家有湿热流入膀胱，因而用制于渗湿药中，遂能中病，岂可为止遗精之常法哉。

其曰消渴利水除肿，固矣，然亦不可用为主剂，宜少用之，以佐泽泻也。又渴与肿，若肾虚所致者，皆不可用。反乌头乌喙。

上一页：泽泻
下一页：知母


知母 《药鉴》

知母

气寒，味苦，气味俱浓，阳中阴也。主滋阴降火，或肾虚火动，而消渴烦渴者，皆当用之。补肾水，泻无根火邪。消浮肿，为利水佐使。初痢脐下痛者能却，久疟烦热甚者堪除。

又治骨蒸劳热，及虚火干肺而咳嗽者。或肺中停痰而咳嗽者。此足少阴本药，而又入足阳明手太阴也。若肾气虚脱，无火症而尺脉微弱者，不宜用之。引下盐炒，引上酒浸。忌铁。

上一页：猪苓
下一页：贝母


贝母 《药鉴》

贝母

气寒，味苦辛，辛能散郁，苦能降火，故凡心中不和，而生诸疾者，皆当用之。治喉痹，消痈肿，止咳嗽，疗金疮，消痰润肺之要药也。人多用之代半夏，误矣。盖贝母本手太阴之剂，而半夏乃足太阴阳明之药也。但烦渴热极诸失血，及痰中带血，阴虚火动而咳嗽者，禁用半夏，为其燥也。此皆以贝母为佐使者宜矣。若脾胃之津液不能营运，因而成痰者，非半夏何以燥之。

上一页：知母
下一页：天花粉


天花粉 《药鉴》

天花粉

气寒，味甘润，无毒，沉也阴也。甘能补肺，润能降气导痰，治嗽之要药也。润肺生津液，又能解烦渴、除热毒，治疮疖痈疽。仲景小柴胡症作渴者，以此剂易半夏，取其苦能润肺，而去半夏之辛燥耳。瓤和明矾粉，并主痰喘咳哮，姜汁糊丸立应。子入柴胡汤，总能润肺止渴，消痰降火甚捷。瓤须阴干、为快意，子必去油、免恶心。

上一页：贝母
下一页：桔梗


桔梗 《药鉴》

桔梗

气微温，味辛苦，气薄味浓，升也，阴中阳也。止喉疼，除鼻塞，利膈气，疗肺痈。同甘草，理喉闭甚捷。入解毒，消痈肿立应。诚诸药之舟楫，肺经之引药也。补遗以为开提气血，何哉？盖气血凝滞，则痰涎因之而作，今用之以开提，则气血流行，而痰壅自是疏通矣。故诸疮疡痈疽，及在表实者，皆当用之。且苦能泄毒，辛能散肿，又为诸疮疡痈疽之要药也。经曰苦以泄之，辛以散之，是也。反花猪肉。

上一页：天花粉
下一页：牛蒡子


牛蒡子 《药鉴》

牛蒡子

气寒，味苦辛，无毒。苦能解毒退热，而利咽喉之痛，并甘桔为妙。辛能达表润肌，而散疮疡之肿，同解毒尤良。合气与味，又治腰膝凝滞之血。若痘出不快者，即用麻黄 桔梗汁煮

上一页：桔梗
下一页：玄参


玄参 《药鉴》

玄参

气寒，味苦咸，无毒，足少阴肾经君药也。强阴益精，补肾明目。疗温疟寒热往来，洒洒时常发颤。逐肠内血瘕坚症，散颈下痰核痈肿。管领诸气上下，整肃而不浊。统治咽喉肿痛，软利而即消。去结热，消肿毒。除心中懊 烦渴不得眠，心神颠倒欲绝，血滞小便不利。

及肢满狂邪，忽不知人。并伤寒汗吐下后，毒不能散。诚为整肃枢机之剂，即此能治空中氤氲之气，去浮游无根之火。又痰药用之，即能消痰，何也？气理，则痰自清也。反藜芦。

上一页：牛蒡子
下一页：地骨皮


地骨皮 《药鉴》

地骨皮

气寒，味苦，无毒，纯阴。凉血之妙剂也。去皮肤上风邪，除骨节间劳热。君四物汤鹿角胶佐以丹皮，治妇人骨蒸最妙。佐解毒汤生地黄臣以茜根，治痘家热毒为良。又治足少阴手少阳有汗而骨蒸者。表寒忌用。

上一页：玄参
下一页：侧柏叶


侧柏叶 《药鉴》

侧柏叶

气微寒，味微苦。主吐血衄血痢血崩血尿血。久服轻身益气，令人能耐寒暑，更治冷风历节疼痛，此补阴之要药也。其性善守。凡采，必须择月建方向采之，为其得月令之气也。

但性多燥，须用蜜水浸之，饭上蒸熟，阴干，服之大益脾土，以滋其肺也。

上一页：地骨皮
下一页：牡丹皮


牡丹皮 《药鉴》

牡丹皮

气寒，味苦辛，阴中微阳也，无毒。凉骨蒸灵丹，止吐衄神方。惟其苦也，故除症坚瘀血留舍于肠胃之中。惟其辛也，故散冷热血气收作于生产之后。月水欠匀者，服之即调。风痫时搐者，用之可定。痈疽用之，消肿住痛。痘家用之，行血排脓。清胃汤中止牙疚，快斑饮内散血热，何也？为其养真血，而攻坏血，固真气，而行结气耳。又治手少阴神不足，足少阴志不足，故仲景八味丸用之。孕妇所忌。

上一页：侧柏叶
下一页：桑白皮


桑白皮 《药鉴》

桑白皮

气寒，味苦酸，无毒。可升可降，阳中阴也。酸苦能补虚，故主伤中五劳羸瘦，补虚益气也。气寒能利水，故主除肺中水气，止唾血，消水肿，利水道也。蜜炙用之，又主理肺气，而止咳嗽。与阿胶同用，又能治血嗽，盖阿胶补血，所忌者在敛肺耳，今得此剂以泻之，则血得补而不患其为敛也。桑白皮乃监制阿胶之妙剂也，用之者，其可少乎。

上一页：牡丹皮
下一页：红花


红花 《药鉴》

红花

气温味辛，可升可降，阳也。惟入血分，专治女科。下胎死腹中，为未生圣药。疗口噤血晕，诚已产佳品。多用破血，少用养血。大都辛温则能和血，故少用养血。若过于辛温，则血又走散，故多用破血。此通经药中宜用之，必须酒煮。东垣以为补血虚者，为其兼血药用之，斯能行血养血，而有补血之功也。苗捣敷游毒殊功，胭脂滴 耳立效。

上一页：桑白皮
下一页：桃仁


桃仁 《药鉴》

桃仁

气寒，味苦带甘，气薄味浓，降也，阴也。入手厥阴胞络及足厥阴肝经药也。润大肠血燥难便，去小腹血凝成块。多用逐瘀血而止痛，少用生新血而通经。盖多则苦胜，破滞气也。

少则甘夺，生新血也。然惟实症可用，若遇血枯之症，必须以滋血补血之药为主，再以此剂佐之，自是其濡润而无闭结之患矣。孕妇所禁。

上一页：红花
下一页：苏木


苏木 《药鉴》

苏木

气寒，味甘咸，无毒。可升可降，阴也。诸血家之要药也。与川芎同用，则散头目之血热。与红花同用，则治产后之血瘀。与皂荚刺同用，则逐痈肿之血死。与四物汤同用，则滋骨蒸之血枯。要之热去则血凉，瘀除则血新，死逐则血活，枯滋则血润。

上一页：桃仁
下一页：紫草


紫草 《药鉴》

紫草

气寒，味苦，无毒。其色紫，故能行血。其味苦，故能通窍利水。其气寒，故能治肿毒痈疽。与大力子同用，善快痘疮未发。与淫羊藿同用，能起痘疮已快。攻血泡，佐以红花。

消水泡，并以茯苓。同川芎赤芍入青葙子，能医眼目之赤障。用翘连荆防兼皂荚刺，善消痈疽之红肿。大都血家药也，无问麻痘症，无论痈疽病，无问男女杂症，但见血紫血热，及热毒深者，俱宜用之。但泻痢则忌。糯米监制无妨。

上一页：苏木
下一页：茜草


茜草 《药鉴》

茜草

气寒，味苦，无毒，阴中微阳也。疗中多蛊毒，治跌扑损伤。吐下血如烂肝，凝积血成瘀块。虚热崩漏不止，劳伤吐衄时来。室女经滞不行，妇人产后血晕，治之皆愈。大都皆血家药也，故血滞者能行之，血死者能活之，痘家红紫干枯者，用之于活血药中甚妙，外症疮疖痈肿者，用之于排脓药中立效。其曰除乳结为痈者何？盖乳者，血之所为也，用此剂以行之，则血行而痈自散矣。

上一页：紫草
下一页：杜仲


杜仲 《药鉴》

杜仲

气平温，味辛甘，气味俱薄，降也，阴也，无毒。补中强志，益肾添精。腰痛不能屈者，同芡实枣肉丸之神方，足疼不能践者，入黄 苍术煎之灵丹。除阴囊湿痒，止失精梦遗，故大造丸补阴丸皆用之也。

上一页：茜草
下一页：牛膝


牛膝 《药鉴》

牛膝

气平，味苦酸，无毒。调补一身虚羸，能助十二经脉。主手足寒湿痿痹，大筋拘挛。理膀胱气化迟难，小便短少。补中续绝，益阴壮阳。填髓，除腰膝酸疼，活血，滋须发乌黑。

竹木刺入肉，嚼烂浓罨。老疟久弗痊，单煎连服。卒中不识恶毒，捣生根敷上即瘥。尿管涩痛几危，煮浓酒饮下立愈。治妇人血症血瘕，月水行迟。疗产妇血晕血虚，儿枕痛甚。同麝香堕胎甚捷，引诸药下走如奔。故凡病在腰腿 踝之间，必兼用之而勿缺也。故凡咽喉肿闭，痰涎封结者，用明矾少许，同牛膝捣烂取汁，令病者仰卧，滴入鼻中，须臾痰涎涌出，效莫如之。孕妇深忌。若欲取胎，用雄土牛膝一两，真麝香一钱捣匀，溶蜡搓成长条插入阴户，即能堕胎。

上一页：杜仲
下一页：败龟板


败龟板 《药鉴》

败龟板

气平，味咸甘，无毒，阴之阴也。此剂禀北方阴气而生，为阴中至阴之物，大能补阴，而治阴血不足，是以下焦滋补丸药多用为君。虽曰补阴，又能补心。其阴虚发热，骨蒸骨痿，皆当用之。东垣以为强阴治崩，补遗以为去瘀血，何哉？盖由阴强而气血调和，则瘀血自去也，总是一意。又能理小儿囟门不合，又治女子湿痒阴疮。

上一页：牛膝
下一页：山茱萸


山茱萸 《药鉴》

山茱萸

气平，微温，味酸涩，无毒。入足厥阴少阴经药也。温胆补肾，而兴阳道。固精暖腰，而助水脏。通九窍，匀经候。仲景八味丸以此剂为君主者，盖为滑则气脱，涩则所以收之，故以此剂之涩，以收其滑。其曰止小便者，亦为其补肾添精，味酸能收也。

上一页：败龟板
下一页：五味子


五味子 《药鉴》

五味子

气温，味酸，无毒。气薄味浓，降也，阴也。肺肾二经药也。主滋肾水，收肺气。除烦止渴生津，补虚益气强阴。霍乱泻利可止，水肿腹胀能消。冬月咳嗽肺寒，加干姜 肉桂治效。夏季神力困乏，同参 麦 服良。其曰能强筋者，以其酸入筋也。又曰能消酒毒者，何哉？盖酒毒伤肺而肺热，得此收敛，则肺气敛而热邪释矣。又曰下气者，何哉？盖肺苦气上，惟引其盛也，肺邪盛者，莫如用黄五味子，取其辛甘稍重，而能散也。

上一页：山茱萸
下一页：枸杞子


枸杞子 《药鉴》

枸杞子

气微寒，味甘苦，无毒。补肾明耳目，安神耐寒暑。延寿添精，固髓健骨。滋阴不致阴衰，兴阳常使阳举。并麦冬同生地入葙子，治肾虚目疾如神。佐杜仲同芡实加牛膝，疗房劳腰疼甚捷。

上一页：五味子
下一页：甘菊


甘菊 《药鉴》

甘菊

气寒，味甘，无毒。补阴气之要药也。主明目聪耳，除胸中烦热，又治头眩头痛。此数症者，皆由水不足，而风火上盛，得补阴之剂，则水盛而火自息矣。抑且肾窍通耳目，肾气胜则窍通精明，清气升则头目爽快，此烦热除而眩痛止也。又变老人皓首成黑，同地黄酿酒。

解冬取根，四时频服，大有奇功。但黄菊不如白菊佳，白属水，黄属土也。野菊不可入药，用之令人目昏。

上一页：枸杞子
下一页：山药


山药 《药鉴》

山药

气温，味甘平，无毒。手足太阴经药也。治诸虚百损，疗五劳七伤。益气力，润泽皮肤。

长肌肉，兼强筋骨。除寒热邪气，却头面游风风眩。开心窍聪明，涩精管泄滑。理脾伤止咳、参苓白术散频加。逐腰痛强阴，六味地黄丸常用。其曰补虚羸者，以其甘助元阳，温养肌肉也。其曰消硬满者，何哉？盖气虚邪实，此硬满之所由结也，今补中益气，则正气胜而邪自去，硬满安能久存乎。二门冬为使。恶甘遂。

上一页：甘菊
下一页：茯神


茯神 《药鉴》

茯神

气温，味甘，无毒。阳也，专理心经，善补心血。止恍惚惊悸，治恚怒健忘。开心益智，安

上一页：山药
下一页：远志


远志 《药鉴》

远志

气温，味苦，无毒。主和颜悦色，轻身耐老。利九窍而补中伤，除咳逆而驱惊悸，益智慧而善不忘。小儿惊痫客忤，非此莫治。妇人血噤失音，非此莫疗。大都温则能补，故能益精气，壮阳神，强志倍力。苦则能泄，故能辟邪气，去邪梦，安心定神。畏珍珠藜芦。

上一页：茯神
下一页：石菖蒲


石菖蒲 《药鉴》

石菖蒲

气温，味辛苦，无毒。主消目翳，去头风。开心志，益智慧。清音声，通灵窍。腹痛或走者立效，胎动欲产者即安。中恶懵死难醒，急灌生汁。温疟积热不解，即浴浓汤。大都温则驱手足湿痹，可使屈伸。辛则贴发背痈疽，能消肿毒。苦则除心热烦闷，能下气杀虫。

上一页：远志
下一页：汉防己


汉防己 《药鉴》

汉防己

气寒，味苦，阴之阴也。疗腰以下至足，湿热肿盛香港脚，通行十二经。又曰，去下焦湿肿痛，并膀胱火邪，必用防己龙胆草黄柏 知母，固矣。若遇饮食劳倦，元气已亏，阴虚内热，而以防己泄大便，则重亡其血，此不可用一也。如大渴引饮，此热在上焦肺经气分，宜渗泄之，若防己，乃下焦血药，如之何用之，此不可用二也。如外伤风寒，邪传肺经，气分湿热，而小便黄赤，乃至不通，此不可用三也。如人久病，津液不行，上焦虚渴，用此苦寒之剂，则速危，此不可用四也。观此，凡上焦有湿热者，皆不可用，必下焦真有湿热，流入十二经，以致二阴不通者，可审用之。

上一页：石菖蒲
下一页：龙胆草


龙胆草 《药鉴》

龙胆草

气寒，味苦，无毒。气味俱浓，沉也，阴也。其用有四。除下部风湿，一也。除下焦湿热，二也。除脐以下至足肿痛，三也。除寒湿香港脚，四也。又曰，益肝胆气，凡眼肿睛胀，瘀肉高起，痛不可忍者，以柴胡为君，胆草为使，此又眼病必用之药也。小儿惊病，亦多用之。

上一页：汉防己
下一页：槟榔


槟榔 《药鉴》

槟榔

气温，味苦辛，无毒，降也，阴也。坠诸药下行，故治里急后重如神，取其坠也，必兼木香用之。补遗谓破滞气，泄胸中至高之气，由其性沉重，坠气下行，则拂郁之气散，至高之气下矣。又曰能杀寸白虫者，非能杀虫也，以其性下坠，故能逐虫下行也。

上一页：龙胆草
下一页：草果


草果 《药鉴》

草果

气温，味辛，升也阳也。辟山岚瘴气，止霍乱恶心。辛则散宿食，立除膨胀。温则去邪气，且却冷疼。同缩砂能温中焦，佐常山能截疫疟。大都中病即已，不可多服，盖此剂大耗元气，而老弱虚羸之人，尤宜戒之。

上一页：槟榔
下一页：常山


常山 《药鉴》

常山

气寒，味苦辛。性暴悍，善驱逐，能损真气，痰人稍近虚怯者，不可轻用。疟症药中，少用则截。鬼蛊能消，水肿其逐。必须醋炒，方可免吐。忌葱。

上一页：草果
下一页：乌梅


乌梅 《药鉴》

乌梅

气平，味酸，无毒。收敛肺气，扫除烦热，安心调中，治痢截疟，生津止渴，消痰益精。

如恶疮肉出，烧灰敷上，恶肉立尽。仲景治吐蛔下痢，用乌梅丸极验。同建茶干姜为丸，治休息痢疾甚效。

上一页：常山
下一页：青黛


青黛 《药鉴》

青黛

气寒，味苦甘，无毒。驱时疫头痛，敛伤寒赤斑。能收五脏之郁火，能消膈上之热痰。

泻肝火，止惊痫。消食积，杀诸恶虫尽化为水。又治小儿疳痢羸瘦，毛焦烦热。歌曰，烦热毛焦口鼻干，皮肤枯槁四肢摊。腹中时时更下痢，青白赤黄一般般。眼涩面黄鼻孔赤，谷道开张不欲看。忽然泻下成疳积，又且浓溶一团团。唇焦呕吐不乳哺，壮热增寒卧不安。此方便是青黛散，取效犹如服圣丹。

上一页：乌梅
下一页：南星


南星 《药鉴》

南星

气温，味苦辛，有毒。气薄味浓，可升可降，阴中阳也。坠诸风不省之痰毒，主破伤如尸之身强。削坚积，消痈肿，利胸膈，散血堕胎，乃肺经之本药也。欲下行，以黄柏引之。

欲上行，以桔梗载之。抱龙丸用之以镇惊，豁痰丸用之以开迷。大都姜制亦可，不若胆浸为上。孕妇禁用。

上一页：青黛
下一页：姜蚕


姜蚕 《药鉴》

姜蚕

气平，味酸辛平，无毒。气味俱薄，升也，阴之阳也。去皮肤风动如虫行，主面点生如漆点。又能助肺气，保清化生水之源。治相火，散浊逆结滞之痰。口噤失音者必用，肿突几危者急付。主小儿惊痫夜啼，治妇人崩中赤白。除风湿有功，拔疔毒极效。痘家用之于解毒药中，喉痹用之于甘桔汤里。

上一页：南星
下一页：全蝎


全蝎 《药鉴》

全蝎

气温，味甘辛，有毒。主小儿风痫手足抽掣，驱大人中风口眼 斜。却风痰耳聋，解风毒瘾疹。痘家初发，密如蚕种者，急用苦参为主，同防风 荆芥姜蚕青黛 麻黄天麻连翘 蝉蜕，一服即散。

上一页：姜蚕
下一页：天麻


天麻 《药鉴》

天麻

气平，味苦辛，无毒。治小儿风痫惊悸，疗大人风热头眩。驱湿痹拘挛，主瘫痪蹇滞。

通血脉开窍，利腰膝强筋。痘毒可解，痈疽堪愈。何者？盖痘毒痈疽，俱自脏腑而达之表也，此剂有自内而达外之理，苦以制热，固矣，然热从何处出也，又有辛以散毛窍，使风热之毒悉从毛窍中出也。

上一页：全蝎
下一页：蟾酥


蟾酥 《药鉴》

蟾酥

气热，味辛，有毒。破症结，散痈毒，治恶疮。疏九窍，发臭汗，驱诸毒俱从毛窍中出也。故痘家用蟾酥五分，大辰砂二钱，梅花桃花各一钱半，苦参五钱，研细末，浓煎麻黄汤为饼。发热时及放标时，葛根汤磨化一钱服之，遍身臭汗即出，自然热退身凉，痘自转危为险，易险为顺。好痘出不快者，用大力子桔梗入干葛汤煎磨服之，则为透痘丹。如痘出稠密，及血不归根者，用白芍入干葛汤煎磨，则为敛痘丹。如痘色紫黑血不活者，用紫背天葵入干葛汤煎磨，则为活血丹。

上一页：天麻
下一页：辰砂


辰砂 《药鉴》

辰砂

气寒，味甘，无毒。其色赤，赤象心，心主血，故能镇养心神，通调血脉。除中恶腹痛，扫疥 疮疡。止渴除烦，安魂定魄。和大枫子研末，则杀疮虫。佐条黄芩为丸，则绝胎孕。

上一页：蟾酥
下一页：蝉蜕


蝉蜕 《药鉴》

蝉蜕

气寒，味甘咸，无毒。主治小儿惊痫夜啼，大人眼目赤肿。同荆芥能除风热，入姜蚕又却风痰。用于发散药中，能清肌表之热。用于解毒药中，能除脏腑之火。痈疽外肿者，同麻黄以散之。痘疮未实者，同麻黄以疏之。

上一页：辰砂
下一页：苦参


苦参 《药鉴》

苦参

气寒，味苦，无毒。沉也，阴之阴也。主治痈肿，杀疥虫，消热毒。破症瘕、散结滞。

养肝气安五脏，定诸志。同菊花明目，止泪益精。同麦冬解渴，生津利窍。赤癞眉脱者，君诸药驱风甚捷。黄胆遗溺者，主利药逐水立效。同槐花除肠风下血，及热痢刮痛难当。同茵陈疗湿病狂言，致心燥结胸垂死。少入麻黄，能扫遍身痒疹。佐以山栀，能止卒暴心疼。使玄参，反藜芦，恶贝母、菟丝。

上一页：蝉蜕
下一页：前胡


前胡 《药鉴》

前胡

气平寒，味苦，无毒。主心腹结气，治伤寒寒热。消风止头疼，保婴利疳气。使半夏，去胸膈痰实。君枳实，除胸膈痞满。痘家解毒用之，取其气寒，以平胸中无形之热毒。取其味苦，以泄胸中有形之痰实。盖热平则毒消，实泄则痰清，此分气味而言之也。总则痰固火生，火动痰行，此又不可不知。畏藜芦，恶皂荚。

上一页：苦参
下一页：沙参


沙参 《药鉴》

沙参

气微寒，味苦甘，无毒。主安五脏，止疝气，去惊烦。排脓消肿，其功甚捷。益肺补肝，其效若神。童便制，治痰之邪热无比。玄参佐之，散浮风瘙痒何难。易老用之以代人参，良有以也。但甘则补五脏之阳，苦则补五脏之阴。反藜芦，恶防己。

上一页：前胡
下一页：何首乌


何首乌 《药鉴》

何首乌

气微温，味苦涩。疗头面风，消诸痈肿，长筋骨而悦颜色，益气力而止心疼。久服添精，令人有子。与血药同用，能黑须发。与利药同用，能收痘疮。佐白芷，又止痘疮作痒。君寄生，又驱风疾作痛。大都多年肥大者为美。忌萝菔。

上一页：沙参
下一页：皂荚刺


皂荚刺 《药鉴》

皂荚刺

气温，味辛，有小毒。主治诸般肿毒恶疮，能引诸品直至溃处，外科之圣药也。凡痈疽未破者，能引之以开窍，已破者，能引之以排脓。又诸恶疮癣痘毒，及属风中之必用也。盖皂荚气味辛畅，而有小毒，故能引至毒处而疏散之，且能通气导痰，又敷肿即除，搐鼻即嚏，皆

上一页：何首乌
下一页：穿山甲


穿山甲 《药鉴》

穿山甲

气微寒。主五邪惊啼悲伤，消痈疽肿毒疮癞。同木通夏枯草捣末酒调，治乳奶肿痛。佐皮条黄芩研细汤送。止痔 来血。以柴胡为君，又能却暑结之疟邪。以大力子为君，又能透痈疽之头点。何者？盖此物遇土穿土，遇水穿水，遇山穿山，故入药用之，取其穿经络于荣分之意也。如诸毒发不出，及无头点者，用山甲炙同皂荚刺连翘节草白芷大力子桔梗 苦参等分，煎服，须臾汗出，未成者即消，已成者即透。

上一页：皂荚刺
下一页：竹沥


竹沥 《药鉴》

竹沥

气寒，味苦辛平，痰家之要药也。必用姜汁佐之，方行经络。故痰在四肢者，非竹沥不能开。痰在皮里膜外者，非加姜汁不能除。痰在胸间者，当用竹沥，风痰亦用。能治热痰，又能养血清热，有痰厥不省人事几死者，得竹沥灌之立醒。

上一页：穿山甲
下一页：山豆根


山豆根 《药鉴》

山豆根

气寒味苦。佐连翘能消热毒。臣甘桔又治咽喉。

上一页：竹沥
下一页：大腹皮


大腹皮 《药鉴》

大腹皮

气微温，味辛无毒。疏脾胃有余之气，定霍乱吐泻之疾。胀满者用之。气虚则忌。

上一页：山豆根
下一页：薏苡仁


薏苡仁 《药鉴》

薏苡仁

气微寒，味甘平，无毒。主筋急拘挛，风湿痹，除筋骨邪气不仁。肺痈脓血，干湿肺气。

丹溪曰，寒则筋急，热则筋缩，急因于坚强，缩因于短促，是热与寒未尝不挟湿而成，然外湿非内湿有以启之，亦不能成。至湿之病，或因酒面为多，而鱼肉继成之。若烧炙香辛坚硬之物，皆致湿之因也。孕妇所禁。

上一页：大腹皮
下一页：芡实米


芡实米 《药鉴》

芡实米

气温，味甘美。属土而有水。经曰，补中补胃。又曰，益精治浊。同杜仲，理腰膝疼痛。

并甘菊，令耳目聪明。更益精气，又主脾湿。久服不厌，可作饵食。

上一页：薏苡仁
下一页：秦艽


秦艽 《药鉴》

秦艽

气微温，味苦辛，无毒。可升可降，阴中微阳。手阳明经药也。治口眼歪斜不正，主口噤肠风下血。下牙肿痛，口内疮毒。养血荣筋，除风痹肢节俱疼。通便利水，去遍身黄胆如金。又能去本经风湿，以菖蒲为使。

上一页：芡实米
下一页：地榆


地榆 《药鉴》

地榆

气微寒，味苦甘酸，无毒。沉也，阴也。主下部积热之血痢，止下焦不禁之月水。塞痔来红，疗肠风下血。止妇人带下崩中，却小儿疳热积瘀。

上一页：秦艽
下一页：仙茅


仙茅 《药鉴》

仙茅

气温，味辛，足少阴剂也。益肌肤，明耳目，强阳事，壮精神，久服大有奇功。惟气温，故老人失溺无子。忌牛肉牛乳。

上一页：地榆
下一页：续断


续断 《药鉴》

续断

气微温，味辛平，无毒。续筋骨、调血脉，能疗跌扑损伤。消肿毒、生肌肉，会理金疮痈疡。乳痈瘰 殊功，肠风痔 立效。与女真实同用，缩小便频数。与淮山药同用，固精滑梦遗。犹暖子宫，能育妊孕。

上一页：仙茅
下一页：香薷


香薷 《药鉴》

香薷

气微温，味辛，无毒。属金与水。有彻上彻下之功，治水肿，利小便甚捷，肺得之则化源清，何也？行热自下也。有拨浊回清之妙，去口臭，解烦热最佳，脾得之则郁火散，何也？

降气不上也。惟其温也，似助火烁金，然辛重于温，故能益精治水，使火不得以烁金也。

上一页：续断
下一页：茵陈


茵陈 《药鉴》

茵陈

气微寒，味苦辛，阴中微阳，入足太阳经药也。治风湿寒热黄胆，及遍身发黄，小便不利。仲景茵陈 栀子 大黄汤治湿黄也，栀子柏皮汤治燥黄也，此二药治阳黄也。又能治阴黄者，因

上一页：香薷
下一页：马鞭草


马鞭草 《药鉴》

马鞭草

气寒，味甘苦，有小毒。主下部 疮，并金疮积血作疼，研末敷妙。通妇人月水，及血气成症结瘕，生捣煎良。利小腹卒痛难当，禁久疟发热不断。绞肠沙即效，缠喉痹极灵。杀诸般疳虫，消五肿痞块。

上一页：茵陈
下一页：海藻


海藻 《药鉴》

海藻

气寒，味咸苦，无毒。治项间瘰 ，消颈下瘿囊。利水道，通癃闭。除胀满作痛，消坚结作疼。疗皮间积聚，止偏坠疝气。海带昆布同功。大都寒能劫热，苦能泄实，咸能软坚，兹三药气寒味咸苦，故凡荣气不从，外为痈肿坚硬不溃者，仗此可消。要各随引经药治之，则坚无不溃，肿无不消也。反甘草。

上一页：马鞭草
下一页：水萍浮芹


水萍浮芹 《药鉴》

水萍浮芹

气温，味辛，无毒。治时行热病，浴遍身痒疮。消水肿而利小便，去暴燥而止消渴。同艾叶发汗骤来，驱风速退。蜜丸弹大为度，面青背紫方真。采萍歌曰，天生灵草无根干，不在山弓不在岸，采伐之时七月半，紫小微风都不算，豆淋酒内下三丸，铁 头上也出汗。

上一页：海藻
下一页：牵牛


牵牛 《药鉴》

牵牛

气寒，味苦，属火善走，有治水肿之功，破症瘕痰癖，除壅滞气急，通十二水道。有黑白二种，黑者属水力速，白者属金力缓，非病形与症俱实者，勿用也。以气药引之，则入气分，以血药引之，则入血分。气用枳壳，血用大黄，此其法也。如气药用之，必须用白术 茯苓 白芍为主，而后用牵牛为良。盖苓术本补气药也，而有淡渗之功，兼以芍药之酸，以收真气，则泻之者，仅泻其气分之邪耳，于真气竟何损哉。如血家用之，必须当归川芎白芍为主，而后用牵牛为佳。盖芎归本补血药也，而有荣养之妙，兼以芍药之敛，以固真血，则泻之者，仅泻其血分之邪耳。于真血有何伤哉。畏巴豆。

上一页：水萍浮芹
下一页：蒲黄


蒲黄 《药鉴》

蒲黄

气平，味甘，无毒。疗跌扑抑损，理风肿痈疮。女人月水不匀，非此莫调。产后儿枕，非此莫去。炒则补血而且止，生则破血而兼消。佐黄柏、君故纸，崩漏殊功。同槐花、使条芩，肠风立效。吐衄唾咯者，血热妄行也，用之立验。凝积症瘕者，血瘀乱聚也，投之即去。

上一页：牵牛
下一页：肉苁蓉


肉苁蓉 《药鉴》

肉苁蓉

气温，味甘酸咸，属土而有水与火。峻补精血，骤用反致动大便，脾泄者不宜用。酒洗用之。阳事不举，必须用之，不可缺也。

上一页：蒲黄
下一页：张跋


张跋 《药鉴》

张跋

用药之难，非顺用之难，逆用之难也。非逆用之难，逆用而与病情切合之难也。医者知以寒治热，以热治寒，以通治塞，以塞治通，热者热之无遗，寒者寒之无遗而已矣。然内经有塞因塞用，通因通用，寒因热用，热因寒用，用热远热，用寒远寒，则又何以说也？盖塞因塞用者，若脾虚作胀，治以参术，脾得补而胀自消也；通因通用者，若时感挟热下痢，或中有燥屎，用调胃承气汤下之乃安，通之而愈也；寒因热用者，药本寒也，而反佐之以热；热因寒用者，药本热，而反佐以寒，俾无格拒之患，所谓必先其所主，而伏其所因也；用热远热，用寒远寒者，如寒病宜投热药，热病宜投寒药，仅使中病而已，勿过用焉，过用则反为药伤矣。故曰∶病无常形，医无常方，药无常品，在人之善学善用耳。

余家藏有明代皖医杜文燮所编《药鉴》一书，喜其能纂集昔人用药要言，参以一己经验，便诵习，资启发，遂志数语，以公诸世。

张耀卿一九七三年八月上海

上一页：肉苁蓉


说明

欢迎浏览“《药鉴》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《药鉴》”手册】