人参 《药性切用》

人参

大补，能回元气于无有，性味甘温，肺家专药。功用灵活，五脏之虚，随所引而至。五脏之阳，生阴生血，阳自生而阴自长。退虚火，止烦渴，所谓甘温能除大热也。若大虚衄，生噙咽汁，乃气不摄血，血脱益气耳。参条∶补力稍减，有横行手臂之功。参芦∶涌虚痰。参须∶降泄虚逆。有一种小者，名太子参。气质稍嫩，其用不下大参。参叶∶苦寒虽有泻热生津之用，而苦寒之性，不甚益人。虚甚者，忌之。

下一页：珠儿参
原始资料来源互联网，中医世家网站整理。


珠儿参 《药性切用》

珠儿参

甘寒微苦，入肺而泻热，补虚用代沙参之不及。性味稍沉，胃虚者，不宜多用。

上一页：人参
下一页：会兰参


会兰参 《药性切用》

会兰参

补虚功在珠参之上，力近东洋。元虚挟微热而消渴者，较胜，其性甘凉可知。

上一页：珠儿参
下一页：潞党参


潞党参 《药性切用》

潞党参

味甘微温，补益中气。脏平无火，元气微虚者宜之。有一种西党参，微甘带辛，宜托药用。白党参∶气味辛劣，用之发散虚邪，不入补剂。红党参∶味甘性润，益血补虚为平稳，但力薄耳。

上一页：会兰参
下一页：西洋参


西洋参 《药性切用》

西洋参

苦寒微甘，补气清肺，气味浓浓，功在珠参之上。胃虚不耐寒凉者，宜久制用。

上一页：潞党参
下一页：东洋参


东洋参 《药性切用》

东洋参

气味甘平，力能补虚退热，无寒凉损胃之虞，殊胜西洋，足称良剂。惟产虚羸弱，忌。

上一页：西洋参
下一页：高丽参


高丽参 《药性切用》

高丽参

性温气浮，味甘纯补，大能退表虚寒热，稍逊人参之引用灵活耳。

上一页：东洋参
下一页：北沙参


北沙参 《药性切用》

北沙参

甘淡性凉，补虚退热，益五脏之阴，肺虚劳热者，最宜之。伤寒、温疫、肺虚挟热亦可暂用。

上一页：高丽参
下一页：桔梗


桔梗 《药性切用》

桔梗

辛苦性平，色白入肺，力能清咽利膈，表散外邪，肺气滞于大肠者，宜桔梗开之，为药舟楫，能引沉降之品至于至高之分成功。有一种甜者，兼能解毒，又名荠 ，亦可伪参

上一页：北沙参
下一页：甘草


甘草 《药性切用》

甘草

性味甘平，生用缓中气、泻火；炙用温元气补中，和药解毒，中满忌之。节∶行肢节头∶入吐剂。梢∶入茎中。

上一页：桔梗
下一页：葳蕤


葳蕤 《药性切用》

葳蕤

即玉竹。甘平性润，补中益气，为风温咽痛专药。用代参蓍，功力稍缓。

上一页：甘草
下一页：黄精


黄精 《药性切用》

黄精

性味甘平，补益中气，润养精血，功力轻缓，稍逊玉竹一筹。

上一页：葳蕤
下一页：黄蓍


黄蓍 《药性切用》

黄蓍

性味甘温，生用托邪实表；炙用补中益气。但其性滞，不似人参之灵活。

上一页：黄精
下一页：白术


白术 《药性切用》

白术

苦甘性温，生用豁痰利水；炒焦燥湿健脾；制熟补脾润燥；炒黑止血醒脾。其利腰脐血，有健脾之功。盖脾健气运，则结血自解。野生者气清；于潜者力倍；种收者气浊。第调补录用，断难挽回生死。若阴虚燥热、肝肾有动气者均忌。

上一页：黄蓍
下一页：苍术


苍术 《药性切用》

苍术

苦温辛烈，燥胃强脾，发汗除湿，能升发胃中阳气，辟恶解郁。产茅山者，真米泔浸亦有麻油炒者。燥结多汗忌。

上一页：白术
下一页：天麻


天麻 《药性切用》

天麻

味辛性温，入肝经气分。诸风掉眩，头旋眼黑，属风痰滞伏者，非此不除。湿纸包，熟用。子名还筒子，能定风益虚。若血液衰少，非真有风邪者，忌用。

上一页：苍术
下一页：秦艽


秦艽 《药性切用》

秦艽

辛苦性平，祛风胜湿，活血舒筋，入手足阳明、肝、胆，亦治骨蒸潮热，利大小便。

纹者良。

上一页：天麻
下一页：柴胡


柴胡 《药性切用》

柴胡

味苦微寒，生用升阳解表，能引清气上行，而平少阳，厥阴之邪热，止诸疟寒热，入胆、心包、三焦。酒炒则引入血分，治热入血室；盐水炒除烦热；鳖血炒退骨蒸；醋炒入肝经而调经散结，为解表和里之专药。性虽上升，多用不能下泄。其梢专于达下；其汁，滴，治耳聋。若阴虚无邪、气升火炎者，均为切禁。

上一页：秦艽
下一页：银州柴胡


银州柴胡 《药性切用》

银州柴胡

较软柴胡性味稍平，入肝肾而专治虚劳烦热，骨蒸髓热。干长微白者良。

上一页：柴胡
下一页：前胡


前胡 《药性切用》

前胡

苦辛甘平，入肺而消痰下气，解热疏风，为风邪咳嗽之专药。气香质嫩者良。无外感勿用。按∶柴胡、前胡均是风药；但柴胡性升，前胡性降为异。

上一页：银州柴胡
下一页：川独活


川独活 《药性切用》

川独活

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

上一页：前胡
下一页：川独活


川独活 《药性切用》

川独活

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

上一页：川独活
下一页：川独活


川独活 《药性切用》

川独活

辛苦微温，气缓善搜，入足少阴气分；以理伏风而胜湿，痉痫、湿痹并宜之。

上一页：川独活
下一页：北细辛


北细辛 《药性切用》

北细辛

性温味辛，表散寒邪，兼祛浮热，乃手少阴引经，足少阴本药。味极辛，能行水气燥，性极刃烈，不可多用、独用。

上一页：川独活
下一页：远志


远志 《药性切用》

远志

苦辛性温，散郁泄热，入手少阴经，能通肾气上达于心，利九窍，交心肾。甘草水浸若纯虚无滞郁者勿用。叶名小草，止泄益阴。

上一页：北细辛
下一页：金毛狗脊


金毛狗脊 《药性切用》

金毛狗脊

苦甘微温，滋肾益肝，除风虚湿痹，强腰脚，利机关，为滋补虚痹良药。

上一页：远志
下一页：淫羊霍


淫羊霍 《药性切用》

淫羊霍

辛香甘温，入肝肾而兴阳益精。羊脂拌炒用。相火易动者远之。

上一页：金毛狗脊
下一页：巴戟天


巴戟天 《药性切用》

巴戟天

甘辛微温，入肾命血分，除风气、香港脚，强腰壮膝。酒浸焙用。阴虚相火炽者忌之

上一页：淫羊霍
下一页：琐阳


琐阳 《药性切用》

琐阳

性味甘温，入肾命而兴阳润燥。大便滑泄、强阳精不固者，均忌。

上一页：巴戟天
下一页：肉苁蓉


肉苁蓉 《药性切用》

肉苁蓉

甘酸咸温，入肾命血分，润燥兴阳，峻补精血，功近琐阳。酒浸洗去甲，酥炙用。

亦与琐阳相同。

上一页：琐阳
下一页：肥白芨


肥白芨 《药性切用》

肥白芨

苦辛性平，气涩而收，质润兼补，入肺，止吐血、衄血。肺损者，能复生之。

上一页：肉苁蓉
下一页：参三七


参三七 《药性切用》

参三七

甘苦微温，散血，止血，定痛。能损新血，吐衄无瘀者勿服。草三七∶功用相仿，稍烈，藜藿辈宜暂用之。

上一页：肥白芨
下一页：地榆


地榆 《药性切用》

地榆

苦酸微寒，性沉而涩；入下焦血分，除血痢，止肠风。俱炒炭用。梢反行血，与根相

上一页：参三七
下一页：紫丹参


紫丹参 《药性切用》

紫丹参

味苦色赤，气平而降；入心与包络，破宿血，生新血，兼四物，为女科要药。虽能长于行血，血虚无瘀者勿用。

上一页：地榆
下一页：元参


元参 《药性切用》

元参

苦甘微寒，入肺肾二经。除烦止渴，解毒利咽，泻无根浮游之火。脾虚泄泻忌。亦有熟用者。

上一页：紫丹参
下一页：苦参


苦参 《药性切用》

苦参

大苦燥湿，大寒胜热，沉降入肾，功专解毒消痈。肝肾虚而无湿热者忌之。

上一页：元参
下一页：龙胆草


龙胆草 《药性切用》

龙胆草

大苦大寒，沉阴下行；入肝胆泻火，兼入膀胱、肾经，以除下焦之湿热。酒洗亦能大损胃气，无实火者忌用。

上一页：苦参
下一页：川黄连


川黄连 《药性切用》

川黄连

大苦大寒，入心泻火，而燥脾湿。泻火生用，燥湿炒用。猪胆汁炒，治肝胆火；酒治上焦火；姜汁炒，治中焦火；盐水炒，治下焦火；吴茱汤炒，治湿热在肝胆气分；醋治湿热在心脾。血分无实热者均忌。连非川产，反能泻人。

上一页：龙胆草
下一页：胡黄连


胡黄连 《药性切用》

胡黄连

性味苦寒，凉惊泻热，益肝胆；浓肠胃，治大人骨蒸、小儿疳热。禁忌同川黄连。

上一页：川黄连
下一页：黄芩


黄芩 《药性切用》

黄芩

性味苦寒，泻肺火，退寒热。中虚者名枯芩，入肺，以清肌表之热；内实者名条芩，大肠，而清热安胎。泻火生用；退寒热酒炒用。

上一页：胡黄连
下一页：紫草


紫草 《药性切用》

紫草

甘咸气寒，入厥阴血分，而凉血活血，为痘疮血热专药。便滑者忌之。

上一页：黄芩
下一页：肥知母


肥知母 《药性切用》

肥知母

辛苦寒滑，泻阳明有余之热，滋少阴不足之阴，润燥止咳，除烦安胎。酒浸炒清上水炒滋下。便滑者均忌之。

上一页：紫草
下一页：川贝母


川贝母 《药性切用》

川贝母

味甘微寒，凉心散郁，清肺而化热痰。象贝∶形坚味苦，泻热功胜，不能解郁也。

形大味苦，泻热解毒，外科专药。俱去心用之。

上一页：肥知母
下一页：白头翁


白头翁 《药性切用》

白头翁

苦坚肾，寒凉血，入阳明血分，兼入厥阴，除热痢下重。血分无热者忌之。

上一页：川贝母
下一页：白前


白前 《药性切用》

白前

辛甘微寒，入肺而消痰降气，能除肺实气壅。肺虚者忌之。

上一页：白头翁
下一页：白薇


白薇 《药性切用》

白薇

苦咸微寒，阳明冲任之药，退热益阴，宜于血热。血虚者，忌之。

上一页：白前
下一页：白茅根


白茅根 《药性切用》

白茅根

性味甘寒，入肺而凉血、止血。针∶可溃脓；花∶能止衄。

上一页：白薇
下一页：白藓皮


白藓皮 《药性切用》

白藓皮

味甘性燥，气寒散行，入脾胃而除湿热，兼入小肠、膀胱。行水道利窍通关，为诸痹专药。下部虚寒，虽有湿症，勿用。

上一页：白茅根
下一页：延胡索


延胡索 《药性切用》

延胡索

辛苦性温，入手足厥阴、太阴，能行血中气滞、气中血滞。生用破血，炒用调血，活血，醋炒止血，必须炒黑。若经事先期，血虚崩中均忌。

上一页：白藓皮
下一页：落得打


落得打 《药性切用》

落得打

性味甘平，治跌打损伤，金疮出血，并用其根煎汤洗之。酒炒行血，醋炒止血，捣粘，可涂伤肿。

上一页：延胡索
下一页：开金锁


开金锁 《药性切用》

开金锁

性味苦辛，善祛风湿；治手足不遂，筋骨疼痛。与苍术、当归同用，甚效。

上一页：落得打
下一页：冬虫夏草


冬虫夏草 《药性切用》

冬虫夏草

性味甘平，滋肾保肺，功专止血化痰，能已劳嗽。冬在土中，身活如老蚕，有毛至夏则毛出土上，连身俱化为草，若不取，则至冬复化为虫。

上一页：开金锁
下一页：锦地萝


锦地萝 《药性切用》

锦地萝

性平微苦；治山岚瘴毒，并诸中毒、疮毒。以根捣汁，酒服一钱，即解。

上一页：冬虫夏草
下一页：水仙根


水仙根 《药性切用》

水仙根

味苦微辛，性寒体滑，泻热解毒，捣涂痈疽、暴肿。花名金盏银台，作香泽涂身，气，又疗妇人五心烦热。

上一页：锦地萝
下一页：当归


当归 《药性切用》

当归

甘辛苦温，入心、肝、脾三经，为养血温药，血滞能通，血虚能补，血枯能润，血乱抚。头∶止血而上行。身∶养血而中守。尾∶破血而下行。全∶活血而流走。酒炒活血，炒止血。极善滑肠，泄泻忌用。如不得已，土炒可以益脾，糯粉炒可以浓胃，用者详之。

上一页：水仙根
下一页：白芍药


白芍药 《药性切用》

白芍药

苦酸微寒，入肝脾血分，为手足太阴行经。泻肝火，敛阴血，安脾肺，固腠理，腹痛之专药。泻火生用，敛阴炒用。酒炒和血，醋炒止血。

上一页：当归
下一页：赤芍药


赤芍药 《药性切用》

赤芍药

苦辛微寒，泻肝火，散恶血。酒炒活血，醋炒亦能止血，必须炒黑；乃治血瘀经络能归经之血。如血虚者切忌。按∶白芍补而敛阴，赤芍散而泻血。白益肝能于土中泻木泻痢虚弱宜之；赤散邪能行血中之滞，故伤寒营实宜之。

上一页：白芍药
下一页：川芎


川芎 《药性切用》

川芎

辛温升浮，入手足厥阴，为足少阳引经。升清阳而开诸郁，润肝燥而补肝虚，上行头下行血海，乃搜风散滞，止痛调经之专药。但辛窜之剂，气升火炎者，忌单服、久服，暴亡。

上一页：赤芍药
下一页：牡丹皮


牡丹皮 《药性切用》

牡丹皮

辛苦微寒，入手足少阴、厥阴，泻血中伏火，散瘀除烦，退无汗之骨蒸。生用凉血炒和血。妊妇忌之。

上一页：川芎
下一页：泽兰叶


泽兰叶 《药性切用》

泽兰叶

味苦甘辛，气香微温，入足太阴、厥阴，泄热、行血、利窍、消肿，为产科专药。

勿用。按∶泽兰走血分，消水肿，是治血化为水之水药。兰香草一类二种，走气分，为良药。即数食肥甘，传为消渴；治之以兰，除陈气也。

上一页：牡丹皮
下一页：马兰根叶


马兰根叶 《药性切用》

马兰根叶

性味辛凉，泻热解毒，为阳明血分之药。

上一页：泽兰叶
下一页：川郁金


川郁金 《药性切用》

川郁金

辛苦微甘，气香性寒，入心与包络，兼入肺肝。凉心散郁，破血下气，为气中血药人经脉逆行，血气刺痛，摩服效速。若吐衄不因气逆者忌。广郁金∶破气破血，少解郁之功。草郁金∶性味尤烈，藜藿体实，暴怒气逆、血滞者，可以暂用。

上一页：马兰根叶
下一页：姜黄


姜黄 《药性切用》

姜黄

味苦辛温，色黄入脾，兼入肝经，破气散血，烈于郁金。片子姜黄∶横行手臂，理血之气，可为风寒湿痹引经。

上一页：川郁金
下一页：蓬莪术


蓬莪术 《药性切用》

蓬莪术

辛苦性温，气中血药，入肝，散瘀行气，消症瘕 癖，醋摩醋炒。烈于郁金，虚人荆三棱 性味苦平，血中气药，入肝，破瘀开结，消坚积老块。醋炒、面煨。其力虚人忌之。

上一页：姜黄
下一页：金香附


金香附 《药性切用》

金香附

即莎草子。辛苦微甘，气香性温，入十二经；能行血中之气，解郁调经，安胎利产女科专药。生用，上行胸膈，外达皮肤；炒用，下达肾肝，旁彻腰膝。盐水炒，软坚润童便制，散瘀除蒸；青盐炒，入肾调气；酒浸炒，入肝行经；醋浸炒，消积聚；姜汁炒痰饮；四制调经，炒黑止血。阴血燥，均当忌之。

上一页：蓬莪术
下一页：广木香


广木香 《药性切用》

广木香

辛香苦温，入三焦气分，升降诸气，力能泄肺疏肝，和脾安胎。调气生摩；浓肠煨有一种青木香，味稍较苦；功专入肝疏逆，为疝气专药。马兜铃根，亦名青木香，亦可性稍凉耳。

上一页：金香附
下一页：砂仁


砂仁 《药性切用》

砂仁

即缩砂 ，辛温香；入脾胃而快气调中，通行结滞，止痛安胎。多服耗气。炒研去用。

上一页：广木香
下一页：白豆蔻


白豆蔻 《药性切用》

白豆蔻

性味辛温，流行三焦，快膈散滞，为肺家本药，兼入脾胃。去壳炒研用。壳∶主宽胃，力较薄耳。

上一页：砂仁
下一页：草豆蔻


草豆蔻 《药性切用》

草豆蔻

辛温气散，燥湿散滞，温胃祛风，微炒用。

上一页：白豆蔻
下一页：草果


草果 《药性切用》

草果

性味辛烈，入胃而破气除痰，消食化积。炒熟取仁用。按∶草果、知母，一阴一阳，果治太阴独胜之寒，知母治阳明独胜之热。

上一页：草豆蔻
下一页：肉豆蔻


肉豆蔻 《药性切用》

肉豆蔻

即肉果。辛温气香，暖胃醒脾，固中涩肠。面裹或糯粉包煨，研细用。吐泻初起忌

上一页：草果
下一页：破故纸


破故纸 《药性切用》

破故纸

即补骨脂。辛苦大温，入心包、命门。补火生土，燥湿止泻。盐水炒用。多服、单下气。

上一页：肉豆蔻
下一页：益智仁


益智仁 《药性切用》

益智仁

性味辛温，入脾而兼入心命。开心益智，能通君相，补火摄涎，缩小便。盐水炒用泻、遗浊有热者均忌。

上一页：破故纸
下一页：蛇床子


蛇床子 《药性切用》

蛇床子

辛苦性温，入肾命而祛风燥湿。除下体湿痒、恶疮，为外科专药。

上一页：益智仁
下一页：荜茇


荜茇 《药性切用》

荜茇

性味辛热，逐胃冷，祛痰涎，下气，散浮热，止牙痛、头痛。醋焙用。性能耗气动火不可多用。

上一页：蛇床子
下一页：高良姜


高良姜 《药性切用》

高良姜

辛热性烈，祛寒逐冷，除中脘作痛如冰。子∶名红豆蔻，性稍轻浮，入脾肺而祛寒微炒用。

上一页：荜茇
下一页：广藿香


广藿香 《药性切用》

广藿香

辛温芳香，入手足阳明、太阴二经。力能醒脾，祛暑快胃，辟秽，为吐泻腹痛专药主和胃化气，而少温散之力。土藿香∶但能温胃，殊欠芳香之用。鲜藿滴露∶气味清能达邪，暑症寒热最宜。

上一页：高良姜
下一页：白芷


白芷 《药性切用》

白芷

性味辛温，色白入肺，气香入脾，发手足阳明之表；祛风燥湿，治头面、口齿诸疾。

虚火炎者忌之。

上一页：广藿香
下一页：本


本 《药性切用》

本

辛温气雄，善祛风寒湿邪；入太阳而兼治督脉头痛上连巅顶，带浊由清阳下陷，必需

上一页：白芷
下一页：香薷穗


香薷穗 《药性切用》

香薷穗

性味辛温，散暑理湿；为夏月冒暑解表之药，无表邪者忌。

上一页：本
下一页：荆芥穗


荆芥穗 《药性切用》

荆芥穗

辛苦性温，芳香气散，入肺肝气分，兼入血分。为风邪、血病之专药。治风生用；炒黑用。然惟风在皮里膜外者宜之。若风入骨肉，又须防风，不得混用。

上一页：香薷穗
下一页：紫苏叶


紫苏叶 《药性切用》

紫苏叶

辛温色紫，入肺而祛寒发表，调气和血，安胎定喘。气虚者禁用。苏子∶消痰理嗽郁定喘，炒研用。肠滑者忌。苏梗∶顺气安胎，功力稍缓，虚人最宜。

上一页：荆芥穗
下一页：鸡苏


鸡苏 《药性切用》

鸡苏

即水苏，又名龙脑薄荷。性味虽与紫苏相近，但辛烈走气，不入汤剂。

上一页：紫苏叶
下一页：薄荷叶


薄荷叶 《药性切用》

薄荷叶

性味辛凉，散风热，清利头目，搜肝肺，宣滞解郁。但辛香耗气，多服损人。苏产

上一页：鸡苏
下一页：甘松香


甘松香 《药性切用》

甘松香

辛温芳香，稍带甘味，功专调气解郁，开胃醒脾。香散甚于藿香，虚人量用。

上一页：薄荷叶
下一页：山奈


山奈 《药性切用》

山奈

性味辛温，温中辟瘴。散气烈于甘松，虚人不宜轻用。

上一页：甘松香
下一页：奶酣草


奶酣草 《药性切用》

奶酣草

芳香辛温，温中辟恶。禁忌同于山奈。

上一页：山奈
下一页：茉莉花


茉莉花 《药性切用》

茉莉花

性味辛温，色白入肺，芳香入脾，功专辟秽治痢，虚人宜之。

上一页：奶酣草
下一页：鲜生地


鲜生地 《药性切用》

鲜生地

味苦大寒，稍带微甘，入心肾二经。凉血散瘀，泻热益阴，为血瘀热结之专药。血实热者忌之。

上一页：茉莉花
下一页：干生地


干生地 《药性切用》

干生地

苦甘性寒，沉阴主降，入手足少阴、厥阴，兼入手太阳经。滋阴退热，凉血生血，安胎，利大小便，为阴虚挟热之专药。脾虚泄泻、胃虚食少者均忌。然亦有炒松、炒炭盖炒松能去血中之湿；炒炭能止湿热伤阴之血也。小生地∶功力甚薄，只宜血热之人地∶泻血中之热，均无滋阴益血之功，疮疡痘疹并宜之。

上一页：鲜生地
下一页：熟地黄


熟地黄 《药性切用》

熟地黄

微甘微温，入足三阴经，滋肾水，封填骨髓，养血液，补益真阴，为补阴壮水之专阴虚无热最宜之。但性能腻膈，痰多气郁之人宜酌用。亦有熟砂仁末拌炒松用者。修制铁器。

上一页：干生地
下一页：旱莲草


旱莲草 《药性切用》

旱莲草

一名鳢肠，又名金陵草。甘咸微寒，汁黑入肾，益阴凉血功胜。脾虚作泻、肾虚腹忌。

上一页：熟地黄
下一页：麦门冬


麦门冬 《药性切用》

麦门冬

甘寒微苦，清心润肺，泻热除烦，为生津止嗽之专药。去心用。其性寒凝润滑。肺热初解、脾胃虚寒泄泻，均忌。然亦可糯粉炒用，勿滑。朱砂拌用，镇心。

上一页：旱莲草
下一页：甘菊花


甘菊花 《药性切用》

甘菊花

甘苦微寒，清郁热兼益金水，平肝木解热熄风。为明目清头，善解郁热之专药。菊汁，能拯疔毒垂危。

上一页：麦门冬
下一页：谷精草


谷精草 《药性切用》

谷精草

辛温轻浮，启胃舒阳，善发少阳、阳明清气，功专明目退翳，为眼科发光专药。

上一页：甘菊花
下一页：草决明


草决明 《药性切用》

草决明

即马蹄决明，一名决明子。甘苦咸平，入肝，除风热，退目翳，为明目粹光专药。

作菜食，利五脏以明目。

上一页：谷精草
下一页：青葙子


青葙子 《药性切用》

青葙子

亦名草决明。味苦微寒，入厥阴而除风泄热，专治目疾。瞳子散大者忌。

上一页：草决明
下一页：木贼草


木贼草 《药性切用》

木贼草

甘苦性平，治目疾暴发，除翳膜遮睛。去节，能发汗。多服，损肝贼目，故名。

上一页：青葙子
下一页：麻黄


麻黄 《药性切用》

麻黄

辛温微苦，入足太阳，兼入手少阴、阳明，而为肺家专药。为发汗散邪，通关利窍，风寒表实者宜之。去节用，不可过剂。蜜炙，痰哮气喘，属邪实病痼者。根节，独能止汗。

上一页：木贼草
下一页：刺蒺藜


刺蒺藜 《药性切用》

刺蒺藜

一名白蒺藜。辛苦微温，入肝而疏肝明目，解散风邪。微炒，或人乳拌蒸用。

上一页：麻黄
下一页：沙菀蒺藜


沙菀蒺藜 《药性切用》

沙菀蒺藜

性味苦温，微涩，固精秘气，补肾强腰，为肾虚窍滑，不胜酸涩专药。盐水炒，

上一页：刺蒺藜
下一页：益母草


益母草 《药性切用》

益母草

一名茺蔚。辛苦微寒，入手足厥阴，行血去瘀，为经产专药。无瘀勿用。茺蔚子∶性味略同，更能调经活血，令人有子。微炒。非血滞者不可用。

上一页：沙菀蒺藜
下一页：夏枯草


夏枯草 《药性切用》

夏枯草

辛苦微寒，入厥阴而缓肝解热，散结消瘿。久服，亦能伤胃。

上一页：益母草
下一页：青蒿叶


青蒿叶 《药性切用》

青蒿叶

苦寒芬芳，得春生之气最早；入少阳、厥阴。除烦清暑，退热除蒸，为劳热、暑热专药。

梗∶兼和胃。

上一页：夏枯草
下一页：建连翘


建连翘 《药性切用》

建连翘

味苦微寒，其性轻浮，其形象心，入手少阴、厥阴；兼入手足少阳、手阳明经。

结，解毒消痈。多饵亦能减食。

上一页：青蒿叶
下一页：紫花地丁


紫花地丁 《药性切用》

紫花地丁

辛苦性寒，泻热解毒，为外科敷治专药。

上一页：建连翘
下一页：漏芦


漏芦 《药性切用》

漏芦

性味苦咸，软坚消瘿，泻热解毒，为外科专药。

上一页：紫花地丁
下一页：大力子


大力子 《药性切用》

大力子

一名恶实，一名牛旁子，一名鼠粘子。辛苦微寒，入肺而疏风散结，泻热清咽，消利二便，肠滑者忌。亦有土炒用者。

上一页：漏芦
下一页：大小蓟


大小蓟 《药性切用》

大小蓟

甘苦性凉，俱能凉血散瘀。但小蓟力微，不能如大蓟之能消痈毒。

上一页：大力子
下一页：马鞭草


马鞭草 《药性切用》

马鞭草

味苦微寒，破血通经，杀虫消胀。取苗、叶用。虚人忌之。

上一页：大小蓟
下一页：刘寄奴


刘寄奴 《药性切用》

刘寄奴

性味苦温，破血通经，除胀止血。茎、叶、花、子皆可用。多服令人吐利。

上一页：马鞭草
下一页：红花


红花 《药性切用》

红花

古名红蓝花。辛苦甘温，入肝治血。少用活血、和血，多用破血、行血。子∶散血结叶∶涂痈肿。

上一页：刘寄奴
下一页：王不留行


王不留行 《药性切用》

王不留行

甘苦性平，行走不住，善入血分，通经下乳。乃阳明、冲、任之药。取苗子，浆蒸熟用。孕妇及气血虚人并忌之。

上一页：红花
下一页：瞿麦穗


瞿麦穗 《药性切用》

瞿麦穗

性味辛寒，利小肠而降心火，逐膀胱湿热，为通淋要药。即落阳花，取蕊壳用。

上一页：王不留行
下一页：蓄


蓄 《药性切用》

蓄

一名扁竹。性味苦平，利水通淋。为治疸、消肿专药。

上一页：瞿麦穗
下一页：车前子


车前子 《药性切用》

车前子

性味甘寒，入膀胱而兼入肺肝，为利水清热之药。开水窍以安精窍，令人生子、强炒研用。肾虚气陷及精窍滑泄者均忌。

车前叶∶性味相近，清热功胜，兼能凉血明目。勿可并使。

上一页：蓄
下一页：灯心


灯心 《药性切用》

灯心

甘淡微寒，降心火而利小肠，兼清肺热。灯草∶烧灰吹喉痹，涂乳止夜啼。中寒小便禁者勿服。

上一页：车前子
下一页：地肤子


地肤子 《药性切用》

地肤子

甘苦微寒，入膀胱而除浮肿，利小便而通淋闭。炒研用。叶∶作浴汤，去皮肤风热

上一页：灯心
下一页：冬葵子


冬葵子 《药性切用》

冬葵子

甘寒淡滑，利窍滑胎。根、叶同功。花∶分赤白，治白带下赤者，亦治血淋。

上一页：地肤子
下一页：海金沙


海金沙 《药性切用》

海金沙

甘寒淡渗，除小肠、膀胱、血分湿热，为血淋要药。

上一页：冬葵子
下一页：茵陈蒿


茵陈蒿 《药性切用》

茵陈蒿

性味苦寒，入足太阳，兼入足太阴、阳明。专利湿热，为黄胆君药。

上一页：海金沙
下一页：甜葶苈


甜葶苈 《药性切用》

甜葶苈

辛苦大寒，入肺而兼入膀胱。其性急速，下气定喘，喘鸣水气喷急者，非此不能除泻表气分湿热专药。取子炒研。苦者性劣，不可轻投。

上一页：茵陈蒿
下一页：大青


大青 《药性切用》

大青

苦咸大寒，入心、胃而解斑毒热狂。取茎、叶用。无实热者忌。

上一页：甜葶苈
下一页：漂青黛


漂青黛 《药性切用》

漂青黛

性味咸寒，色青入肝，解五脏郁火。无实火者忌。

上一页：大青
下一页：白芦根


白芦根 《药性切用》

白芦根

性味甘寒，入胃而降火止呕。芦笋∶能解鱼蟹、河豚毒。呕哕反胃由中寒者勿服。

上一页：漂青黛
下一页：草


草 《药性切用》

草

味苦微辛，生寒熟温，入肝胃而透骨搜风，理湿除痹。酒拌蒸晒九次，蜜丸。亦可多服燥血。

上一页：白芦根
下一页：旋复花


旋复花 《药性切用》

旋复花

苦辛咸平，入肺、大肠经。下气定喘，软坚化痰，为疏理风气、水湿专药。密绢包人酌用。根∶能续筋。

上一页：草
下一页：紫菀茸


紫菀茸 《药性切用》

紫菀茸

苦辛温润，入肺而化气开结，理虚嗽，止血，为治血痰专药。阴虚肺热，不宜多用用。亦可盐水或蜜水炒用。白者，名女菀，功用相近，但入气分为异。

上一页：旋复花
下一页：款冬花


款冬花 《药性切用》

款冬花

性味辛温，入肺而润燥化痰，除烦止咳，为肺虚咳嗽专药。去梗用花，虚甚蜜炙。

上一页：紫菀茸
下一页：淮牛膝


淮牛膝 《药性切用》

淮牛膝

苦酸性平，入足厥阴，少阴。炒用性温，益肝肾，强筋骨，能引诸药下行。生用利散恶血。酒炒入肝，盐水炒入肾。川产，长于利湿；杜产，名天明精，一名地松，去气陷便泄、精滑者并忌。

上一页：款冬花
下一页：川续断


川续断 《药性切用》

川续断

苦辛微温，入肝肾而理伤续筋，通经安胎。酒炒用。

上一页：淮牛膝
下一页：胡芦芭


胡芦芭 《药性切用》

胡芦芭

苦温纯阳，入肾命而主降治疝，壮元阳，祛冷湿，为肾虚腹中冷痛之专药。炒研用虚火炎者忌。

上一页：川续断
下一页：蕲艾叶


蕲艾叶 《药性切用》

蕲艾叶

味苦大辛，生温熟热。入三阴而祛寒理血，止痛调经，为暖子宫专药。灸火通十二气，治寒湿痹痛。野艾∶但能灸火，不入汤剂。

上一页：胡芦芭
下一页：木绵


木绵 《药性切用》

木绵

性味甘温。烧灰，治血崩金疮。子∶散结，治乳痈。油∶辛热损目。有木、草二种。

上一页：蕲艾叶
下一页：鸡冠花


鸡冠花 《药性切用》

鸡冠花

性味甘凉，专去湿热，治赤白下利，带下崩中。子，治肠风。苗，涂疮痔。与青葙类两种。

上一页：木绵
下一页：元宝草


元宝草 《药性切用》

元宝草

性味辛寒，益阴而止吐血、衄血。生江浙田塍间。

上一页：鸡冠花
下一页：雪里青


雪里青 《药性切用》

雪里青

味苦大寒，泻热解毒。捣汁灌咽喉，善开结闭。渣，涂痈肿，能溃散。

上一页：元宝草
下一页：万年青


万年青 《药性切用》

万年青

味甘性寒，泻热涌痰。捣汁入醋少许，灌之，立可吐痰，则咽喉自解。子，善催生

上一页：雪里青
下一页：白米饭草


白米饭草 《药性切用》

白米饭草

一名糯米饭草。性味甘平，润肺止嗽，益胃和中，可治劳伤。花，力尤胜。

上一页：万年青
下一页：淡竹叶


淡竹叶 《药性切用》

淡竹叶

甘淡微寒，利小便，除烦热。孕妇忌之。

上一页：白米饭草
下一页：蓍实


蓍实 《药性切用》

蓍实

苦酸性平，益气充饥，久服不饿。蓍叶∶同独蒜、甲片、食盐、米醋捣饼，贴癖两炷癖可化血，从便出。

上一页：淡竹叶
下一页：箬叶


箬叶 《药性切用》

箬叶

性味甘温，利肺气，通小便。陈久者良。

上一页：蓍实
下一页：芭蕉根


芭蕉根 《药性切用》

芭蕉根

味甘大寒，泻热解毒，宽胀消痈。捣汁用。

上一页：箬叶
下一页：苎麻根


苎麻根 《药性切用》

苎麻根

性味甘寒，破血解毒，止天行腹痛。捣汁用。轧麻，亦可煎汤。无根麻亦可代。

上一页：芭蕉根
下一页：萱草


萱草 《药性切用》

萱草

性味甘凉，解利湿热，快膈悦志，令人欢乐无忧。故令合欢草，又名无忧草。根∶治淋，下水气。

上一页：苎麻根
下一页：石龙芮


石龙芮 《药性切用》

石龙芮

性味苦平，补阴气不足，令人皮肤光泽。取子用。

上一页：萱草
下一页：堇叶


堇叶 《药性切用》

堇叶

一名水堇，俗呼胡椒菜。性味甘寒，微辛苦涩，除烦热，下瘀血，为散结解毒专药。

上一页：石龙芮
下一页：狗尾草


狗尾草 《药性切用》

狗尾草

一名光明草。性味辛寒，眼科拳毛倒睫，翻转目睑；以三茎蘸水，戛去恶血，良。

上一页：堇叶
下一页：败酱


败酱 《药性切用》

败酱

一名苦菜。性味苦寒，泻热解毒，破血排脓，为外科专药。取根、苗用。

上一页：狗尾草
下一页：薇衔


薇衔 《药性切用》

薇衔

一名鹿衔，南人名吴风草。味性苦平，理血中之湿，善治酒风湿痹，历节诸痛。

上一页：败酱
下一页：马蔺子


马蔺子 《药性切用》

马蔺子

一名蠡实。性味甘温，治寒疝、冷积诸痛。

上一页：薇衔
下一页：石龙刍


石龙刍 《药性切用》

石龙刍

即龙须草。味苦微寒，通淋止痛。败席有垢者功胜。

上一页：马蔺子
下一页：酸浆


酸浆 《药性切用》

酸浆

即灯笼草。性味苦寒，清肺止咳。佛耳草，治寒痰咳嗽，此治热痰咳嗽，力能解利湿亦治黄病。

上一页：石龙刍
下一页：鼠曲草


鼠曲草 《药性切用》

鼠曲草

即佛耳草。性味甘平，除痰止嗽。杂米粉作糗，食之甜美，荒年可以充饥。

上一页：酸浆
下一页：川附子


川附子 《药性切用》

川附子

辛甘大热，入肾命而通行十二经。生用暖肾脏，以祛寒湿；熟用补命火，以回元阳水炒黑，专入肾脏；燥湿功胜，兼益元气。下寒上热、里寒外热之症最宜。

上一页：鼠曲草
下一页：川乌头


川乌头 《药性切用》

川乌头

即附子之母。气味轻疏，善祛风寒湿痹；不能如附子有顷刻回阳之功，痹症气实者姜汁炒或生用。寒疾宜附子，风疾宜乌头。乌附尖∶性专达利，用以涌吐湿痰最捷。

上一页：川附子
下一页：天雄


天雄 《药性切用》

天雄

独颗无附，即雄附子。性味虽雄，但能温经逐冷，不能顷刻回阳，湿痹寒甚宜之。

上一页：川乌头
下一页：侧子


侧子 《药性切用》

侧子

旁生功力稍逊，能旁达四肢，但可发散寒痹，无附子之补力也。

上一页：天雄
下一页：漏蓝


漏蓝 《药性切用》

漏蓝

初生未成，虽治冷痹恶疮，非寒毒深痼勿用。

上一页：侧子
下一页：草乌头


草乌头 《药性切用》

草乌头

辛苦大热，力能开顽痹以化痰，搜风毒以胜湿。非生姜汁炒透，令人麻闷，仍须以汁解之。虚人不可轻用。乌啄∶两岐相合，性味不纯，不堪服食，远之可也。

上一页：漏蓝
下一页：白附子


白附子 《药性切用》

白附子

辛甘性热，入阳明而善祛游走之风，能引药势上行，治头面百病。虚者忌之。

上一页：草乌头
下一页：天南星


天南星 《药性切用》

天南星

一名虎掌。辛苦性温，入肝、脾、肺而祛风燥湿，散结除痰。矾汤泡炒用。陈胆星月取南星末，入黄牛胆中，和汁风干，专化风痰，以益肝胆，年久弥佳。

上一页：白附子
下一页：半夏


半夏 《药性切用》

半夏

辛温性燥，入脾胃而化痰止呕，燥湿醒脾。生姜汁制透用。半夏曲∶以半夏末入面作盒生黄衣，性稍和缓，能治血虚伏湿之痰。霞天曲∶以霞天膏渣入半夏末和造龛成，能虚沉痼之痰。霞天膏∶以嫩黄牛肉煮取净汁煎炼成膏，大补中虚羸弱。按∶南星、半夏燥药，但南星治风痰，半夏治湿痰，为不同。

上一页：天南星
下一页：常山


常山 《药性切用》

常山

辛苦性寒，吐痰逐饮，能截诸疟。虚人忌之。按∶常山吐疟痰，藜芦吐风痰，瓜蒂吐痰，乌附尖吐湿痰，莱菔子吐气痰。蜀漆∶即常山苗，功用相近，性稍轻扬耳。

上一页：半夏
下一页：藜芦根


藜芦根 《药性切用》

藜芦根

辛寒至苦，入口即吐，善于通顶，令人嚏。虚人慎用。

上一页：常山
下一页：紫大戟


紫大戟 《药性切用》

紫大戟

辛苦性寒，泄闭泻水。按∶大戟能泻脏腑水饮，甘遂能行经络水饮，白芥子能散皮外痰气，三味同剂，名控涎丹。虚人不可轻用。

上一页：藜芦根
下一页：甘遂


甘遂 《药性切用》

甘遂

性味苦寒，入肾经，泻隧道水饮，直达水饮所结之处。面里煨熟。非大水大实，不可用。

上一页：紫大戟
下一页：商陆


商陆 《药性切用》

商陆

性味苦寒，沉阴下行，与大戟、甘遂同功。取白花之根，黑豆拌蒸。脾虚者忌用。

上一页：甘遂
下一页：芫花


芫花 《药性切用》

芫花

性味苦温，通行水饮、痰癖。醋炒用。毒性至紧，取效甚捷。稍涉虚者忌。

上一页：商陆
下一页：续随子


续随子 《药性切用》

续随子

一名千金子。性味辛温，行水破结，利大小肠。去壳研细，去油皮。脾虚便滑者忌

上一页：芫花
下一页：牵牛


牵牛 《药性切用》

牵牛

性味辛热，入肺而兼入肾命，大泻水饮而走精髓，通下焦郁遏，大肠风秘、气秘。有白二种，黑者力速，又名黑白二丑。取子淘净，炒研用。气虚者忌之。

上一页：续随子
下一页：蓖麻子


蓖麻子 《药性切用》

蓖麻子

辛甘性热，善走亦善收，能出有形滞物，外用颇奏奇功。气味颇近巴豆，内服不可

上一页：牵牛
下一页：贯众


贯众 《药性切用》

贯众

一名管仲。味苦微寒，泻邪热，解疫毒。

上一页：蓖麻子
下一页：射干


射干 《药性切用》

射干

一名乌扇、乌 。性味苦寒，入太阴、厥阴，能泻实火，火降则血散肿消，而痰结自为咽痛、喉痹专药。

上一页：贯众
下一页：蚤休


蚤休 《药性切用》

蚤休

一名重楼金线。味苦微寒，专治痈疽、蛇毒，为外科专药。

上一页：射干
下一页：玉簪


玉簪 《药性切用》

玉簪

一名白鹤仙，即白鹤花根。辛甘性寒，涂痈肿，解诸毒，最能损齿去牙。

上一页：蚤休
下一页：川大黄


川大黄 《药性切用》

川大黄

大苦大寒，入足太阴、手足阳明、厥阴。其性沉阴降泄，酒制亦能上行，荡涤肠胃攻下实热之专药。生用更峻，苟非实热内结，不可轻投。

上一页：玉簪
下一页：如


如 《药性切用》

如

性味辛寒，破症瘕血结，除热痹排脓。《素问》四乌 骨一 如丸，用以治妇人血枯血结，甚效。

上一页：川大黄
下一页：天名精


天名精 《药性切用》

天名精

一名地松，一名活鹿草，一名虾蟆蓝。辛甘性寒，能除热吐痰，破血解毒。根∶名膝，功用相同。鹤虱∶即天名精子，性味苦寒，杀虫治蛇，为蛔咬腹痛专药。

上一页：如
下一页：山慈菇


山慈菇 《药性切用》

山慈菇

甘微辛寒，功专清热解毒，散结消痈。捣涂蛇、虫、狂犬伤。

上一页：天名精
下一页：茵芋


茵芋 《药性切用》

茵芋

辛苦微温，治风湿拘挛痹痛。炙熟用。

上一页：山慈菇
下一页：莽草


莽草 《药性切用》

莽草

辛苦微温，祛风胜湿，煎沐头风、疝瘕。不入汤剂。

上一页：茵芋
下一页：仙茅


仙茅 《药性切用》

仙茅

性味辛热，入肾命而助火兴阳，治虚劳失溺，或阳虚溺闭。专于补火助阳，惟精寒火者宜之，有火者切忌。糯米泔浸去毒用。

上一页：莽草
下一页：苍耳子


苍耳子 《药性切用》

苍耳子

一名 耳，即诗卷耳。甘苦性温，善于发汗，解散风湿，上通脑顶，下行足膝，外肤，去刺酒蒸。虚人忌之。

上一页：仙茅
下一页：木鳖子


木鳖子 《药性切用》

木鳖子

味苦大寒，力能利肠，治疮，消肿追风。仅可外科敷治，不入汤药。

上一页：苍耳子
下一页：凤仙子


凤仙子 《药性切用》

凤仙子

一名急性子。微苦微温，性急通窍，催生堕胎，透骨损齿，与玉簪根同功。花∶甘滑，活血，能消积聚。根叶∶苦甘微辛，散血通经，涂打扑肿痛。

上一页：木鳖子
下一页：土连翘


土连翘 《药性切用》

土连翘

性味苦温，入血分，以祛风寒湿痹。大损新血，无瘀勿用。

上一页：凤仙子
下一页：烟草


烟草 《药性切用》

烟草

一名相思草。性味辛温，入口而顷刻能周一身；令人胸次爽快，辟秽御瘴。然过嗜则气灼人，耗血损元，养生家宜远之。

上一页：土连翘
下一页：何首乌


何首乌 《药性切用》

何首乌

甘苦微温，益肝补肾，为平补阴血之良药。有赤、白二种。黑豆拌，九蒸九晒用，忌铁。肠滑者禁。亦有土拌炒用者。活血亦须晒炒，治痹宜之。

上一页：烟草
下一页：菟丝子


菟丝子 《药性切用》

菟丝子

甘辛微温，入足三阴。强阴益精，为肾虚平补良药。取子捣蒸作饼，或去油炒研用

上一页：何首乌
下一页：覆盆子


覆盆子 《药性切用》

覆盆子

甘酸涩温，补益肝肾；为固精、缩小便专药。淘净捣饼，或炒研用。叶∶能收湿。

掺廉疮湿烂。

上一页：菟丝子
下一页：北五味


北五味 《药性切用》

北五味

五味俱备，酸咸为多。性温，入手太阴血分，足少阴气分。敛肺滋肾，专收耗散之为喘嗽虚乏多汗之专药。

上一页：覆盆子
下一页：天门冬


天门冬 《药性切用》

天门冬

甘苦大寒，入手太阴，兼入足太阴。清金降火，益水之上源，为虚劳挟热，润燥治专药。脾虚泄泻者非宜。

上一页：北五味
下一页：百部


百部 《药性切用》

百部

甘苦微温，润肺理嗽，治疳杀虫。劈去心皮，酒焙用。

上一页：天门冬
下一页：马兜铃


马兜铃 《药性切用》

马兜铃

苦辛微寒，轻虚象肺，入肺而清金治嗽，降气定喘，为湿热伤肺专药。根∶名土青涂诸毒热肿，亦治疝疾。

上一页：百部
下一页：瓜蒌实


瓜蒌实 《药性切用》

瓜蒌实

古名栝蒌。甘苦性寒，入肺、胃而消痰解热，荡涤胸中垢腻。壳∶主宽胸除热。仁润燥豁痰，为治咳专药。炒研去油用，亦有生用者。肠滑均忌。

上一页：马兜铃
下一页：天花粉


天花粉 《药性切用》

天花粉

即栝蒌根粉。酸甘苦寒，降火止渴，润燥滑痰。忌同栝蒌。

上一页：瓜蒌实
下一页：土瓜根


土瓜根 《药性切用》

土瓜根

古名王瓜。性味苦寒，泻热利水，为实热壅滞之专药。

上一页：天花粉
下一页：白蔹


白蔹 《药性切用》

白蔹

苦辛甘寒，泻火散结，为敛疮专药。赤者同功，但走血分为异。

上一页：土瓜根
下一页：山豆根


山豆根 《药性切用》

山豆根

性味甘寒，入心肺而泻热解毒，为咽痛喉痹专药。

上一页：白蔹
下一页：金银花


金银花 《药性切用》

金银花

性味甘凉，入肺肠而清金治痢，解毒除烦。叶∶亦清肺，稍逊净花。藤∶名忍冬，经活络良药，痹症挟热宜之。

上一页：山豆根
下一页：蔷薇根


蔷薇根 《药性切用》

蔷薇根

苦涩性冷，解湿热毒瓦斯，为疮科外治专药。子∶名营实，性味稍温，主治大略相同

上一页：金银花
下一页：土茯苓


土茯苓 《药性切用》

土茯苓

甘淡性平，渗利湿热，解毒治疮，为疮科专药。俗名冷饭团，有赤、白二种，白者

上一页：蔷薇根
下一页：萆


萆 《药性切用》

萆

甘苦性平，入足阳明、厥阴，解利风寒湿痹，为去浊厘清专药。有黄、白二种，白者

上一页：土茯苓
下一页：防己


防己 《药性切用》

防己

大辛苦寒，入足太阴，兼行十二经，泻下焦血分湿热。《十剂》曰∶通可去滞，通草 防己之属。但通草甘淡，泻气分湿热；防己苦寒，泻血分湿热。一类有二种，治湿用汉防治风用木防己，为风湿香港脚专药。干香港脚，属阴虚无湿者忌。

上一页：萆
下一页：小木通


小木通 《药性切用》

小木通

甘淡辛寒，入心、小肠经。降火利水，为热淋尿痛专药。妊妇勿用。

上一页：防己
下一页：白通草


白通草 《药性切用》

白通草

味淡性平，入肺胃而通淋利水，下乳催生。肺燥无湿者忌。

上一页：小木通
下一页：天仙藤


天仙藤 《药性切用》

天仙藤

即青木香藤。性味苦温，力能疏气活血，为疝气止痛专药。

上一页：白通草
下一页：粉葛根


粉葛根 《药性切用》

粉葛根

辛甘性平，入阳明而兼入脾经，能鼓舞胃气，解肌发汗，散热止渴。为升提清气下泻之专药。解肌生用，升清煨用。又能解酒，葛花尤良。鲜葛∶大寒，捣汁能解温病。

葛根升阳明清气，柴胡升少阳清气，为异。

上一页：天仙藤
下一页：茜草


茜草 《药性切用》

茜草

一名血见愁。酸咸气平，入厥阴而行血、止血。无瘀勿用。

上一页：粉葛根
下一页：紫葳


紫葳 《药性切用》

紫葳

即凌霄花。甘酸性寒，入厥阴血分，破血降火，为女科专药。无瘀勿用，孕妇尤忌。

上一页：茜草
下一页：威灵仙


威灵仙 《药性切用》

威灵仙

辛咸气温，善走经络，为痛风、顽痹专药。色深黑，俗名铁脚威灵仙。砂糖入酒煎治骨哽颇验。

上一页：紫葳
下一页：钩藤钩


钩藤钩 《药性切用》

钩藤钩

甘微苦寒，入心肝而定惊平热；专除目眩，舒筋，为肝气相火专药。藤细钩多者良煎则无力。

上一页：威灵仙
下一页：使君子


使君子 《药性切用》

使君子

性味甘温，入脾胃而健运脾气，消积杀虫，为虫积腹痛专药。

上一页：钩藤钩
下一页：旋花


旋花 《药性切用》

旋花

即缠枝牡丹。性味甘辛，力能补劳续筋。汁滴伤处，渣敷其上，日三易，半月，断筋续。

上一页：使君子
下一页：雀梅叶


雀梅叶 《药性切用》

雀梅叶

一名爵梅叶。性味酸寒，治乳痈、便毒有效。

上一页：旋花
下一页：建泽泻


建泽泻 《药性切用》

建泽泻

甘咸微寒，入膀胱而兼入肾脏，泻湿热、利小便，为阴分湿热专药。肾虚无湿者忌泽泻，木通俱是利药。但泽泻泻相火湿热，木通泻心火湿热为不同。

上一页：雀梅叶
下一页：九节石菖蒲


九节石菖蒲 《药性切用》

九节石菖蒲

辛苦性温，芳香气散，力能通心利窍，开郁豁痰，为惊痫气闭专药。取根用。血气不足者忌。

上一页：建泽泻
下一页：蒲黄


蒲黄 《药性切用》

蒲黄

性味甘平，入厥阴血分；生用则性滑而通经破瘀，炒黑则性涩而止血定崩。无瘀勿服

上一页：九节石菖蒲
下一页：紫背浮萍


紫背浮萍 《药性切用》

紫背浮萍

性味辛寒，轻浮入肺，力能发汗祛风，利水消肿。非有风湿热邪，不可混施。

上一页：蒲黄
下一页：海藻


海藻 《药性切用》

海藻

苦咸性寒，软坚破结，涤热消瘿，为瘰 专药。

上一页：紫背浮萍
下一页：海带


海带 《药性切用》

海带

性味稍平，下水消瘿，功同海藻。

上一页：海藻
下一页：昆布


昆布 《药性切用》

昆布

功同海藻，而稍滑利，性更雄烈，多服令人瘦。

上一页：海带
下一页：金石斛


金石斛 《药性切用》

金石斛

性味甘淡，微咸微寒，平胃气而除虚热，益肾阴而安神志，为胃虚挟热伤阴专药。

山者，功用相仿，兼能开胃。鲜者大寒，尤能泄热益阴。味苦、梗方、质硬者，名木斛堪用。

上一页：昆布
下一页：骨碎补


骨碎补 《药性切用》

骨碎补

性味苦温，坚肾活血，为折伤损骨专药。酒炒或蜜炒用。

上一页：金石斛
下一页：石韦


石韦 《药性切用》

石韦

苦甘微寒，入肺、膀胱而清热利水，为通淋专药。古瓦上者，名瓦韦，性稍轻扬，治亦佳。

上一页：骨碎补
下一页：金星草


金星草 《药性切用》

金星草

一名凤尾草，又名七星草。性味苦冷，泻热解毒，并金石药毒，为外科专药。根∶油，捣汁涂之，大生毛发。

上一页：石韦
下一页：景天


景天 《药性切用》

景天

一名慎火草。苦酸性寒，入心，泻热解毒，并涂丹肿、蛇伤。

上一页：金星草
下一页：血见愁


血见愁 《药性切用》

血见愁

一名地锦。性味辛平，散血止血，为金刃扑损专药。无瘀勿服。

上一页：景天
下一页：海苔


海苔 《药性切用》

海苔

咸寒软坚，消瘿瘤结气，为外科专药。

上一页：血见愁
下一页：卷柏


卷柏 《药性切用》

卷柏

炙用辛温，善能涩肠止血。生用辛平，力可破血通经。

上一页：海苔
下一页：马屁勃


马屁勃 《药性切用》

马屁勃

性味辛平，轻虚入肺，消肿解热，为咽喉肿痛专药。

上一页：卷柏
下一页：柏子仁


柏子仁 《药性切用》

柏子仁

辛甘性平，其气芳香，入心脾而安神益智，润燥舒脾。多服反能致燥。炒研去油，勿用。

上一页：马屁勃
下一页：侧柏叶


侧柏叶 《药性切用》

侧柏叶

味苦微寒，性涩气燥，最清血分湿热，止血痢、肠风。血虚无湿热者忌。

上一页：柏子仁
下一页：松香


松香 《药性切用》

松香

一名松脂，又名沥青。苦甘温燥，燥湿祛风，生肌化毒，为外科敷治专药。松节∶苦性燥，善祛骨节间风湿，为痹症引经专药。酒浸用。松毛∶性味苦温，能生毛发。血虚均禁忌。松果∶性味温润，能养心肺，益气除风，可以酿酒。

上一页：侧柏叶
下一页：西杉木


西杉木 《药性切用》

西杉木

一名杉材。性味辛温，入肝肺而消心腹胀满，香港脚肿痛，为疏坚散肿专药。挟虚者杉叶∶治风虫牙痛，同芎 、细辛煎酒，含漱。杉子∶治疝气痛，一岁一粒，研入酒

上一页：松香
下一页：甜肉桂


甜肉桂 《药性切用》

甜肉桂

辛甘大热，入肝、肾、命门、血分。温经补火，引热下行，为血分虚冷之专药。去药汁摩冲，亦可煎服。

上一页：西杉木
下一页：桂心


桂心 《药性切用》

桂心

性近肉桂，浓去外皮。入心、脾、血分而祛寒止痛；内托排脓，为治内不治外之专药

上一页：甜肉桂
下一页：牡桂


牡桂 《药性切用》

牡桂

即大桂。禀离火纯阳之气，辛胜于甘而微带苦性，偏温散而能上行。治心腹冷痛，筋拘挛，不减肉桂。若相火不归，下元虚冷，其力不能直达下焦，为稍逊耳。

上一页：桂心
下一页：上官桂


上官桂 《药性切用》

上官桂

一名筒桂。辛甘性温，入经髓而宣通百脉，导引诸药。有辛温行散之功，无壮火食患，经络寒痹最宜之。

上一页：牡桂
下一页：川桂枝


川桂枝 《药性切用》

川桂枝

辛甘微温，入手少阴而温营散表，发汗祛寒，为伤寒、中风营分散寒专药。按∶主下元，总理中外气血；桂心专温脏腑营血，不行经络气分；牡桂性兼上行，统治表官桂善走胁肋，不能直达下焦；桂枝调和营卫，解散风寒为异。

上一页：上官桂
下一页：辛夷


辛夷 《药性切用》

辛夷

一名迎春花，即木笔花。性味辛寒，轻浮入肺，兼入胃经，能引胃中清气上行，通于脑，为脑热鼻渊之专药。

上一页：川桂枝
下一页：上沉香


上沉香 《药性切用》

上沉香

辛苦性温，诸木皆浮，而沉香独沉。入右肾命门，力能堕痰下气，为宣导下行专药汁摩冲用。阴虚血燥、气陷火炎均忌。

上一页：辛夷
下一页：母丁香


母丁香 《药性切用》

母丁香

辛温纯阳，入肺胃而温中散滞，为胃虚冷呃专药。小者，名公丁香，可供食料，不剂。

上一页：上沉香
下一页：白檀香


白檀香 《药性切用》

白檀香

性味辛温，入脾肺气分而兼入肝胃。能引胃气上行，调中解郁，为治膈止吐专药。

上一页：母丁香
下一页：紫檀香


紫檀香 《药性切用》

紫檀香

性味温平，入肝、脾、血分。力能调营消肿，止血定痛。然香耗动火，阴虚者，二忌。

上一页：白檀香
下一页：降真香


降真香 《药性切用》

降真香

一名紫金藤。性味辛温，入肝、脾、血分，而活血止痛，辟秽。降真禁忌同紫、白

上一页：紫檀香
下一页：台乌药


台乌药 《药性切用》

台乌药

辛温香窜，入脾肺而下及肾、膀，善疏邪逆之气，以致其平，为降气疏逆专药。血炎者并忌。

上一页：降真香
下一页：滴乳香


滴乳香 《药性切用》

滴乳香

一名薰陆香。苦温辛香，入心而通行十二经；活血舒筋，祛风止痛，为治痹活络专生研用。

上一页：台乌药
下一页：明没药


明没药 《药性切用》

明没药

性味苦平，入十二经。散瘀破结，消肿定痛，为血痹消滞专药。微焙用。

上一页：滴乳香
下一页：血竭


血竭 《药性切用》

血竭

一名麒麟竭。甘咸性平，入心、肝、血分，散瘀降浊逆，止血定急痛，为血逆、血痛危专药。无瘀勿用。

上一页：明没药
下一页：枫脂香


枫脂香 《药性切用》

枫脂香

即白胶香。性味辛平，活血解毒，止痛生肌。能乱乳香，功亦相近。

上一页：血竭
下一页：安息香


安息香 《药性切用》

安息香

辛香苦平，入心经而祛邪辟恶；晰理血气，为去祟安神专药。研细用。

上一页：枫脂香
下一页：苏合香


苏合香 《药性切用》

苏合香

甘温辛窜，通窍开郁，辟一切不正之气，杀精逐鬼。虚人忌用。

上一页：安息香
下一页：梅花冰片


梅花冰片 《药性切用》

梅花冰片

一名龙脑香。性味辛温，香窜善散，入肺而传于心脾；透骨通窍，散火逐邪。细风在骨髓者宜之。若在血脉肌肉，反致引风入骨，忌之。

上一页：苏合香
下一页：樟脑


樟脑 《药性切用》

樟脑

辛热香窜，能于水中发火，通关利滞，除湿杀虫，置鞋中能去香港脚。

上一页：梅花冰片
下一页：阿魏


阿魏 《药性切用》

阿魏

辛平气臭，入脾胃而善消肉积，杀诸般恶虫，去臭气。细研用。

上一页：樟脑
下一页：芦荟


芦荟 《药性切用》

芦荟

大苦大寒，入肺肝而清痼热，杀诸虫。胃虚者切忌。

上一页：阿魏
下一页：胡桐泪


胡桐泪 《药性切用》

胡桐泪

苦咸大寒，能入骨软坚，泻热杀虫，为口齿诸病专药。

上一页：芦荟
下一页：川黄柏


川黄柏 《药性切用》

川黄柏

苦寒微辛，入膀胱而泻相火；除湿热而滋肾水，为坚肾退热专药。盐水炒或酒炒用虚无湿热者忌。

上一页：胡桐泪
下一页：槐实


槐实 《药性切用》

槐实

即槐角。性味苦寒，入大肠而兼入肝胆。凉血宽肠，为肠风血痔专药。人乳拌蒸用。

花蕊∶即槐米；性稍轻扬，功近槐角，兼能治上。槐花∶性发扬，尤能凉血除风，为风热赤、下痢诸血专药，炒研用。

上一页：川黄柏
下一页：川楝子


川楝子 《药性切用》

川楝子

一名金铃子。性味苦寒，入小肠、膀胱，而兼入心包。导引湿热下行，为治疝专药研用。楝根皮∶专主杀虫。

上一页：槐实
下一页：秦皮


秦皮 《药性切用》

秦皮

性味苦寒，色青入肝，性涩治痢，为除热平肝专药。

上一页：川楝子
下一页：樗根白皮


樗根白皮 《药性切用》

樗根白皮

即臭椿根皮。苦寒性涩，燥湿收敛；入肺、肠、血分，而止血痢，为湿热伤阴、痢之专药。醋炒用。臭椿叶∶功用相仿，而力不及耳。椿根白皮∶即香椿根皮，功用而力稍逊之。

上一页：秦皮
下一页：败棕灰


败棕灰 《药性切用》

败棕灰

味苦性涩，入血分而涩血止漏，固经定崩。烧存性用。挟瘀血者忌。

上一页：樗根白皮
下一页：没石子


没石子 《药性切用》

没石子

一名无食子。性味苦温，入肾而涩精秘气；为遗浊、滑泄之专药。炒研用。然性偏不宜多用、独用。

上一页：败棕灰
下一页：诃子


诃子 《药性切用》

诃子

一名诃黎勒。苦温酸涩，生用清金止咳，炒用敛肺涩肠，为肺虚肠滑、咳嗽泄泻之专

上一页：没石子
下一页：川浓朴


川浓朴 《药性切用》

川浓朴

苦辛温降，入脾胃而散满除湿，消胀宽中。虚者忌之。

上一页：诃子
下一页：肥皂荚


肥皂荚 《药性切用》

肥皂荚

一名皂角。辛咸性温，入肺、大肠而兼入肝经。搜风泄热，通窍涌痰，为卒中通关专药。蜜炙、酥炙、绞汁、烧灰，并皆可用。虚人、孕妇并忌。

上一页：川浓朴
下一页：皂角刺


皂角刺 《药性切用》

皂角刺

性味辛温，功近皂荚，其锋锐之气直达病所溃坚。香肥皂∶性味辛温，洗涤垢腻，风湿，为中风涤痰通窍专药。今浣衣亦皆用之。

上一页：肥皂荚
下一页：水杨枝叶


水杨枝叶 《药性切用》

水杨枝叶

性味苦平，泄滞起陷，痘疮顶KT ，浆滞不起者，可煎汤浴之。

上一页：皂角刺
下一页：西河柳枝叶


西河柳枝叶 《药性切用》

西河柳枝叶

一名赤柽柳。甘咸辛平，疏风解毒；能使痧疹、斑邪外达。砂糖拌炒，入营分糖调服西河柳末，止疹后痢下。清阳下陷而泄泻者，须炒焦用之。

上一页：水杨枝叶
下一页：榆白皮


榆白皮 《药性切用》

榆白皮

性味甘平，入大小肠、膀胱经。滑胎利窍，通利二便。有赤、白二种，功用相近。

为粉，荒年亦暂可充饥。

上一页：西河柳枝叶
下一页：海桐皮


海桐皮 《药性切用》

海桐皮

性味甘平，入血分而祛风理湿，杀虫行经；为顽痹、风疮专药。血虚忌之。

上一页：榆白皮
下一页：浓杜仲


浓杜仲 《药性切用》

浓杜仲

甘温微辛，入肝肾而补虚、止痛，安胎续筋，为腰膝诸痛专药。盐水炒或酒炒用。

上一页：海桐皮
下一页：合欢皮


合欢皮 《药性切用》

合欢皮

性味甘平，入心脾而怡神悦志；令人欢乐无忧，故曰。

上一页：浓杜仲
下一页：芜荑仁


芜荑仁 《药性切用》

芜荑仁

辛苦性温，入肠胃而杀虫化积，为腹中虫痛专药。

上一页：合欢皮
下一页：乌木根皮


乌木根皮 《药性切用》

乌木根皮

苦凉沉降，利水通肠，功近大戟。捣汁饮解砒毒，叶更胜，性极泻，虚人并忌涂肿毒疮疥有功。

上一页：芜荑仁
下一页：苏木


苏木 《药性切用》

苏木

一名苏方木。甘咸辛平，入三阴血分，行血去瘀，宣通表里风邪。忌铁，无瘀勿用。

上一页：乌木根皮
下一页：干漆


干漆 《药性切用》

干漆

辛温毒烈，功专破血杀虫。血见干漆，即化为水。炒令烟尽，血非陈年久积勿用。漆蟹汁，亦化为水，其蟹黄尤胜。

上一页：苏木
下一页：大风子


大风子 《药性切用》

大风子

性味辛热，有毒攻毒，取油入药，治疮杀虫。

上一页：干漆
下一页：巴豆霜


巴豆霜 《药性切用》

巴豆霜

辛热大毒，下脏腑沉寒，通经络堕胎，最为斩关夺门之将。按∶大黄、巴豆同为峻剂，但大黄性寒，腑结多热者宜之；巴豆性热，脏积多寒者宜之。

上一页：大风子
下一页：桑根白皮


桑根白皮 《药性切用》

桑根白皮

甘辛性寒，入肺而泻火清肺，理嗽定喘，为肺受湿热喘嗽专药。泻火生用，定喘肺虚无火及风寒喘嗽均忌。

上一页：巴豆霜
下一页：嫩桑枝


嫩桑枝 《药性切用》

嫩桑枝

性味苦平，横行手臂；祛风湿通关节，为风寒湿痹，肢节疼痛引经专药。酒炒用。

上一页：桑根白皮
下一页：冬桑叶


冬桑叶 《药性切用》

冬桑叶

即经霜桑叶。苦甘性凉，入肺而清肃气化，除燥退热，为肺虚挟热专药。

上一页：嫩桑枝
下一页：干桑椹


干桑椹 《药性切用》

干桑椹

一名文武实。甘酸性温，色黑入肾，滋肾壮水，乌须黑发。鲜者，泸汁熬膏，蜜收烧酒，经久弥佳。

上一页：冬桑叶
下一页：桑寄生


桑寄生 《药性切用》

桑寄生

苦甘性平，入肝肾而除风理湿，壮骨强筋，为腰膝痛痹专药。

上一页：干桑椹
下一页：楮实


楮实 《药性切用》

楮实

一名谷实。性味甘寒，利水消肿，软坚治哽。酒拌蒸用。楮皮∶甘平，性善行水，治肿气滞。楮叶∶甘凉，专祛湿热，治瘴痢、疫痢。

上一页：桑寄生
下一页：小枳实


小枳实 《药性切用》

小枳实

苦酸微寒，消痞宽胀，破气攻坚，通肠胃以利胸膈。江枳壳∶味苦性平，消痞化气行痰，快胸膈以宽肠胃。按∶枳实、枳壳同一种，但枳实力猛，枳壳力缓，俱宜炒用尤峻。胃虚肠滑均忌。

上一页：楮实
下一页：红山栀


红山栀 《药性切用》

红山栀

性味苦寒，入心肝而兼入三焦；泻心肝邪热，引三焦之郁火曲屈下行。内热用仁，用皮。泻火生用，炒黑止血，姜汁炒止烦呕而解郁热。虚者忌之。

上一页：小枳实
下一页：酸枣仁


酸枣仁 《药性切用》

酸枣仁

甘酸性润，入心、脾、肝、胆。生用酸平，益肝胆以宁心敛汗；熟酸温，醒脾气以安神。

上一页：红山栀
下一页：蕤仁


蕤仁 《药性切用》

蕤仁

味甘微寒，入肝而消风清热，退翳明目，有养肝益阴之功。生研用。

上一页：酸枣仁
下一页：山萸肉


山萸肉 《药性切用》

山萸肉

酸涩微温，入肾而固精秘气，补肾养肝，为肾虚精滑酸涩专药。核能滑精，拣净用

上一页：蕤仁
下一页：金樱子


金樱子 《药性切用》

金樱子

酸涩性平，入肾、膀而涩精固气，止遗浊滑精。炒研用。

上一页：山萸肉
下一页：郁李仁


郁李仁 《药性切用》

郁李仁

辛苦甘平，入肝脾而散结润燥，下气行水。酒引入胆，兼治胆横目胀不瞑。虚者忌

上一页：金樱子
下一页：女贞子


女贞子 《药性切用》

女贞子

甘苦性凉，入少阴而益阴退热；为阴虚有火，不胜腻补之良药。退热生用，益阴炒

上一页：郁李仁
下一页：五加皮


五加皮 《药性切用》

五加皮

辛苦性温，入肝肾而祛风理湿，壮骨强筋，为损伤及风痹专药。酒炒用。

上一页：女贞子
下一页：甘枸杞


甘枸杞 《药性切用》

甘枸杞

甘润性平，入肾而补肾养肝，生精润燥。便滑者忌。

上一页：五加皮
下一页：地骨皮


地骨皮 《药性切用》

地骨皮

甘淡性寒，入肺而兼入肾肝。除肌表虚热，退有汗骨蒸。米泔饮泡用。即枸杞根皮

上一页：甘枸杞
下一页：天精草


天精草 《药性切用》

天精草

即枸杞藤叶。苦甘性凉，专清心肺客热。虚劳热盛，可暂用代茶。

上一页：地骨皮
下一页：石南叶


石南叶 《药性切用》

石南叶

辛苦性平，入肾而祛风坚肾，通利关节，为脚弱、风痹专药。微炒用。

\蔓荆子苦辛性平，入肝搜风，而治头痛齿痛，为轻浮疏散风热之专药。

上一页：天精草
下一页：川槿皮


川槿皮 《药性切用》

川槿皮

性味苦凉，入肺胃而专祛湿热，为血痢、癣疮专药。取根皮用。

上一页：石南叶
下一页：木芙蓉


木芙蓉 《药性切用》

木芙蓉

性味辛平，凉血解毒，为敷治痈疽肿毒专药。取花叶用。

上一页：川槿皮
下一页：狗骨


狗骨 《药性切用》

狗骨

即猫儿刺，俗名老鼠刺，又名八角茶。甘微苦凉，入肝肾而益阴祛风。狗骨皮浸酒，人腰脚健。

上一页：木芙蓉
下一页：南烛叶


南烛叶 《药性切用》

南烛叶

一名南天烛。苦酸涩平，益气强筋，久服轻身。天烛子∶甘平，功力尤胜。

上一页：狗骨
下一页：枸橘叶


枸橘叶 《药性切用》

枸橘叶

性味辛温，散滞疏结，治下利后重。枸橘子∶味酸苦平，破气尤烈。虚人忌之。

上一页：南烛叶
下一页：山茶花


山茶花 《药性切用》

山茶花

微辛甘寒，凉血止血，治吐衄。涂汤火伤灼。子∶研细末，掺发，解发 。

上一页：枸橘叶
下一页：密蒙花


密蒙花 《药性切用》

密蒙花

味甘微寒，入肝润燥，去翳明目，有消风散热之功。

上一页：山茶花
下一页：八角金盘


八角金盘 《药性切用》

八角金盘

味苦辛温，性烈有毒，祛瘀开结，治痛麻顽痹。取根皮用。

上一页：密蒙花
下一页：柞木


柞木 《药性切用》

柞木

俗名凿柄木。性味苦平，下行利窍，易产催生，旧凿柄卷转者尤妙。捣叶，涂痈疽肿

上一页：八角金盘
下一页：牡荆沥


牡荆沥 《药性切用》

牡荆沥

俗名黄荆沥。性味甘平，祛风治痫，化痰行经。热痰宜竹沥，寒痰宜荆沥，俱宜姜送，则不凝滞经络。

上一页：柞木
下一页：甜竹沥


甜竹沥 《药性切用》

甜竹沥

性味甘寒；降阴虚之火，清经络之痰。姜汁为佐，治痰行经甚捷。

上一页：牡荆沥
下一页：甜竹茹


甜竹茹 《药性切用》

甜竹茹

味甘微寒，入肺胃而清燥解郁，姜汁拌炒，为开郁止呕专药。去青刮皮用。

上一页：甜竹沥
下一页：卷心竹叶


卷心竹叶 《药性切用》

卷心竹叶

辛淡甘寒，凉心止呕，解郁除烦。

上一页：甜竹茹
下一页：天竺黄


天竺黄 《药性切用》

天竺黄

性味甘寒，清心利窍，豁痰定惊。乃竹之津气结成片，片如竹节者真。

上一页：卷心竹叶
下一页：明琥珀


明琥珀 《药性切用》

明琥珀

味甘淡平，入心、肝、血分，安神散瘀，利水通淋。阴虚血少忌。

上一页：天竺黄
下一页：白茯苓


白茯苓 《药性切用》

白茯苓

甘淡性平，入肺、膀而兼入心脾；渗湿利窍，益脾宁心。赤茯苓∶入心、小肠经，渗利湿热。益脾气白胜，利湿热赤胜。茯苓皮∶专走皮肤，行水气，治肤肿效。赤、白主治与茯苓略同，而入心之用多。治惊悸效，去皮及中木用。茯神心木∶治诸经挛缩偏风。

上一页：明琥珀
下一页：枫猪苓


枫猪苓 《药性切用》

枫猪苓

苦甘淡平，入膀、肾而利湿，行水功胜茯苓，但无益脾之效。虚人无湿忌之。

上一页：白茯苓
下一页：白雷丸


白雷丸 《药性切用》

白雷丸

性味苦寒，入肠胃而杀虫消积。乃竹之余液，得霹雳之气而生，微焙用。

上一页：枫猪苓
下一页：扁杏仁


扁杏仁 《药性切用》

扁杏仁

辛苦甘温，入肺而疏肺降气，解邪化痰，为咳逆胸满之专药。去皮尖研。肠滑者忌可生研，去油炒熟用，拣去双仁，炒黑，能解郁消积，如索粉、豆粉、狗肉之类。杏子热损人，孕妇忌之。

上一页：白雷丸
下一页：巴旦杏仁


巴旦杏仁 《药性切用》

巴旦杏仁

性味甘平，止咳下气，润燥豁痰，为劳嗽无热之专药。

上一页：扁杏仁
下一页：乌梅肉


乌梅肉 《药性切用》

乌梅肉

味酸涩温，入厥阴而兼入太阴；涩肠敛肺，醒酒杀虫，为吐痢收敛虚脱之专药。白即盐梅，酸涩咸平，软筋敛液，功近乌梅，而不经熏黑，无杀虫收脱之功。梅叶∶治霍捣汁饮之。

上一页：巴旦杏仁
下一页：桃仁


桃仁 《药性切用》

桃仁

苦平微甘，入厥阴而调经破瘀，润燥通肠。去皮尖研如泥用。肠滑者忌。桃花∶苦血分，而消积下滞，利水除痰，为痰饮滞血专药。误服泻人。桃叶∶苦平，杀虫发汗。辛酸甘热，多食，壅热生疡。正月采桃，名桃枭，辟邪祟。桃干∶在树名僵桃，缩邪

上一页：乌梅肉
下一页：栗子


栗子 《药性切用》

栗子

味甘微咸，生平熟温，入肾而补肾浓肠。生则难化，熟则滞气。小儿不可多啖。

上一页：桃仁
下一页：大枣


大枣 《药性切用》

大枣

性味甘温，补益中气，滋养心脾。佐以生姜，为调和营卫专药。中满忌之。红枣∶甘不滞，专入心脾，佐心浮麦，为止自汗、盗汗专药。

上一页：栗子
下一页：水梨


水梨 《药性切用》

水梨

甘寒，清心润肺，消风利肠。生则可清六腑之热，熟则能滋五脏之阴。泻火捣汁，滋熬膏，生嚼尤能舒泄邪热。草梨∶泻热，殊少益阴之效。其性尤滑，脾虚泄泻切忌。

上一页：大枣
下一页：柿子


柿子 《药性切用》

柿子

鲜柿甜冷，清润肺胃，可除血痢。干柿∶甘寒，凉涩肺肠，能止便红。柿霜∶即干柿液，清肺润燥，治膈豁痰。虚寒滑肠均忌。柿蒂∶苦平降气，配以丁香，为胃虚呃逆专药

上一页：水梨
下一页：宣州木瓜


宣州木瓜 《药性切用》

宣州木瓜

酸涩性温，醒脾祛暑，和胃发汗；为转筋、霍乱、痛痹、香港脚专药。

上一页：柿子
下一页：山查肉


山查肉 《药性切用》

山查肉

一名棠球子。酸甘微温，消食化积，散瘀破症，俱宜炒熟。生用能发痧斑、痘疹。

上一页：宣州木瓜
下一页：新会皮


新会皮 《药性切用》

新会皮

即新会县橘皮。性味辛温，微苦微燥，入脾胃而理气化痰，和中快膈。久服亦能耗橘白∶即新会白，功专和胃进食。橘红∶即新会红，又名杜橘红，力能利气化痰。陈久化州者胜，勿伪榴皮。会皮∶古名陈皮。一种广皮，单取外面薄皮；即名广橘红，功理嗽散寒。连白功同陈皮，而性稍烈，阴虚肺胃燥热者均忌。

上一页：山查肉
下一页：小青皮


小青皮 《药性切用》

小青皮

辛苦酸温，色青气烈，入肝而破气削坚，为厥阴破气平肝专药。醋炒用。橘叶∶消滞。橘囊∶聚气滑痰。橘核∶散结消滞，为疝痛结核专药，炒用。

上一页：新会皮
下一页：佛手柑


佛手柑 《药性切用》

佛手柑

辛苦酸温，入肺而理气止嗽，化滞定痛。根、叶散滞同功。

上一页：小青皮
下一页：陈香橼


陈香橼 《药性切用》

陈香橼

古名香脔。苦甘酸辛，性平而下气快膈，化食消痰，为中脘气滞实痛专药。

上一页：佛手柑
下一页：花红


花红 《药性切用》

花红

古名林檎。酸涩甘温，生津止渴，治泄精久痢。小儿多食，能壅气发热。

上一页：陈香橼
下一页：枇杷叶


枇杷叶 《药性切用》

枇杷叶

性味苦辛，平肝清肺，降气化痰，为咳逆、吐逆、喘逆专药。刷净毛，毛射肺令人止咳定喘蜜水炙；止呕定吐姜汁炒。枇杷叶煎汁收膏，润燥止咳。枇杷叶蒸熟吊露，清邪。枇杷肉∶甘酸性平，润肺定咳，止渴除烦。

上一页：花红
下一页：杨梅


杨梅 《药性切用》

杨梅

酸甘性温，止渴生津，涩肠治痢，火酒浸良。

上一页：枇杷叶
下一页：石榴皮


石榴皮 《药性切用》

石榴皮

酸涩性温，涩肠止久痢，醋炒用。浸汁可染须。石榴肉∶酸甘性涩，能止崩中、久多食损肺坏齿。石榴花∶凉心止衄，千叶者良。

上一页：杨梅
下一页：白果


白果 《药性切用》

白果

一名银杏。甘苦性涩，生则豁痰清肺，可止带浊。熟则温肺定哮，能缩小便。多食，人壅气。

上一页：石榴皮
下一页：胡桃肉


胡桃肉 《药性切用》

胡桃肉

味甘性温，肉润皮涩；入命门而温肺补肾，养血润燥。油者有毒，杀虫治疮。壳外压油，可染须发。

上一页：白果
下一页：榛子


榛子 《药性切用》

榛子

性味甘平，调中益气，充胃实肠，令人不饥，兼能杀虫。油坏勿用。

上一页：胡桃肉
下一页：荔枝核


荔枝核 《药性切用》

荔枝核

甘涩性温，散寒行滞，为 疝囊肿专药。荔枝肉∶甘酸性热，止呃除烦。多食，令壳∶发痘疮。花、皮、根、汁∶能治喉痹。

上一页：榛子
下一页：桂圆肉


桂圆肉 《药性切用》

桂圆肉

一名龙眼肉。味甘微温，入心脾而养血润燥，益智安神。去壳、核用。

上一页：荔枝核
下一页：橄榄


橄榄 《药性切用》

橄榄

甘涩酸平，生津清肺，解毒醒酒。核可代用。橄榄仁∶味甘平润，唇吻燥痛，研烂敷

上一页：桂圆肉
下一页：榧子


榧子 《药性切用》

榧子

甘涩性平，功专杀虫、消积。

上一页：橄榄
下一页：松子仁


松子仁 《药性切用》

松子仁

甘温气香，醒脾开胃，解郁润肠，为芳香解郁润燥良药。其油可通津枯肠结，无火

上一页：榧子
下一页：槟榔


槟榔 《药性切用》

槟榔

苦辛性温，破滞消胀，磨积攻坚；能坠药力至下极之分成功。虚人忌之。惟岭南瘴气乡，常啖槟榔不辍。

上一页：松子仁
下一页：大腹皮


大腹皮 《药性切用》

大腹皮

性味辛温，入脾肺而宽中下水；泄肺利脾，为水肿初起专药。虚者忌之。子似槟榔大形扁，故名大腹槟榔。辛涩性温，功用相近槟榔而力稍缓。

上一页：槟榔
下一页：枳子


枳子 《药性切用》

枳子

即金钩子，一名术密，一名木饧，俗名鸡距子。甘平性润，解酒除烦。木皮煎汁，五痔。

上一页：大腹皮
下一页：落花生


落花生 《药性切用》

落花生

辛甘气香，醒脾润肺。俗名长生果，果中佳品。炒熟用。肠滑者非宜。

上一页：枳子
下一页：川椒


川椒 《药性切用》

川椒

一名蜀椒。味辛性热，入肾命而兼入脾肺。补火散寒，温中杀虫。拣去闭口，微炒出用。但取外皮名椒红，功用相同，而性更烈。核名椒目，苦辛微温，利水消肿。椒根∶辛杀虫。秦产名秦椒，俗名花椒，辛苦性温，但能温中散寒，燥湿杀虫，不能直入命门，而导火归原之用。

上一页：落花生
下一页：胡椒


胡椒 《药性切用》

胡椒

味辛大热，暖中快膈，燥湿除寒，为胃寒吐水；阴冷腹痛之专药。白胡椒∶专走气分而性更烈。

上一页：川椒
下一页：吴茱萸


吴茱萸 《药性切用》

吴茱萸

辛苦大热，入肝而疏逆燥脾，温中开郁，引热下行，为厥阴头痛、呕酸、阴疝、奔专药。止呕，黄连水炒；治疝，盐水炒；入肝治血，均醋汤泡炒。

上一页：胡椒
下一页：细茶


细茶 《药性切用》

细茶

苦甘微寒，泻热清神，善消油腻，为清利头目专药。空腹忌之。茶子∶捣汁，洗衣去腻。

上一页：吴茱萸
下一页：甜瓜蒂


甜瓜蒂 《药性切用》

甜瓜蒂

性味苦寒，入阳明而能吐风热痰涎，上膈宿食。无实邪者忌之。甜瓜∶性冷，过食

上一页：细茶
下一页：西瓜


西瓜 《药性切用》

西瓜

性味甘寒，清暑除烦，泻热止渴，有天生白虎汤之名。然生冷之物过饵，亦能损脾。

瓜皮∶能泻皮间湿热；治肤黄、肤肿并效。西瓜子仁∶性能涤垢，善消暑烦，结燥之痰。

上一页：甜瓜蒂
下一页：甘蔗


甘蔗 《药性切用》

甘蔗

性味甘寒，清热润燥，和中止渴。生嚼可以发越热邪。捣汁能止火逆呕哕。若阴虚火气分无热者非宜。青皮蔗∶性更清烈，功力不甚相远，而有入肝之用。

上一页：西瓜
下一页：白沙糖


白沙糖 《药性切用》

白沙糖

即雪花糖，又名冰花。性味甘平，缓中和脾，润肺益气。红糖∶甘温入血分，缓中能助湿热，中满者均当忌之。凝结如石者，名石蜜，俗名冰糖，为缓中消积专药。

上一页：甘蔗
下一页：紫砂糖


紫砂糖 《药性切用》

紫砂糖

甘温微咸，入血分而散瘀和血，止痛缓中。炒黑最能清瘀止血，产后及寻常血滞并

上一页：白沙糖
下一页：莲子


莲子 《药性切用》

莲子

古名藕实。甘平性涩，清心醒脾，涩精浓肠，为交媾水火之专药。去心、衣用。莲心苦寒，专清心热。莲之沉水色黑者，名石莲，性味苦寒，清心除烦，开胃进食，为禁口痢专药。有一种树莲，大苦，不入汤药。

上一页：紫砂糖
下一页：莲蕊须


莲蕊须 《药性切用》

莲蕊须

甘平性涩，涩精秘气，为梦泄遗精专药。

上一页：莲子
下一页：白池藕


白池藕 《药性切用》

白池藕

生用甘寒，凉血散瘀。捣汁，止吐衄甚捷。熟用甘平，养心益胃，汤煮益血有功藕粉，清胃安神。无热者均忌。

上一页：莲蕊须
下一页：藕节


藕节 《药性切用》

藕节

味甘性平，解热消瘀；止吐血、衄血。莲花片∶贴天泡湿疮。

上一页：白池藕
下一页：荷叶


荷叶 《药性切用》

荷叶

味苦性平，色青形仰，中空象震；禀少阳甲胆之气，能升胃中清气。煨饭，助脾胃消炒黑，崩漏下血。荷叶蒂∶守中和胃。荷叶边∶醒阳气以四达。荷叶梗∶开郁结以通淋

上一页：藕节
下一页：菱角


菱角 《药性切用》

菱角

性味甘寒，清暑止渴。多食损阳气，煮熟亦能滞气。

上一页：荷叶
下一页：芡实


芡实 《药性切用》

芡实

一名鸡豆。其味甘平，微温性涩，实脾益肾，固气涩精。小儿多食则难化。

上一页：菱角
下一页：脐


脐 《药性切用》

脐

一名乌芋，即地栗。甘寒性滑，泻热化积，开噎，毁铜。小儿不可多食，孕妇尤忌。

利小水。

上一页：芡实
下一页：莳菇


莳菇 《药性切用》

莳菇

苦甘微寒，散血解毒，清咽凉心，故治咽肿喉痛。叶汁∶调蚌粉，抹瘙痱良。

上一页：脐
下一页：韭菜


韭菜 《药性切用》

韭菜

辛温微酸，活血助阳，散瘀止血，为血瘀噎膈专药。捣汁用。韭子∶辛甘性温，入肝肾、命门，兴阳固精，为梦泄遗溺专药。炒研用。

上一页：莳菇
下一页：葱白


葱白 《药性切用》

葱白

辛散性平，解肌发汗，通阳安胎。取白连须用。葱青∶辛散性温，能治水病足肿。葱涂金疮出血。

上一页：韭菜
下一页：薤白


薤白 《药性切用》

薤白

一名 子。辛苦滑温，散滞泄满；为胸痹、滞下专药。俗名小蒜。梗，主散滞通中，白用。

上一页：葱白
下一页：大蒜


大蒜 《药性切用》

大蒜

性味辛温，通窍辟秽，导滞杀腥，为中暑卒厥通窍专药。多食昏目损神。大蒜梗∶能疝连宗筋。

上一页：薤白
下一页：芸苔


芸苔 《药性切用》

芸苔

一名油菜。性味辛温，散血消肿。子∶治产难，擂汁饮。油∶杀虫虱，肠滑者忌。

上一页：大蒜
下一页：白芥子


白芥子 《药性切用》

白芥子

性味辛温，入肺而通行经络，利气豁痰，能彻皮里膜外。芥菜∶辛热性散，久食耗

上一页：芸苔
下一页：蔓菁


蔓菁 《药性切用》

蔓菁

一名芜青，即诸葛菜。苦辛性平，泻热解毒，利水明目。根∶解酒毒，捣敷阴囊，肿如斗。叶∶利五脏，绞汁点飞丝入目。

上一页：白芥子
下一页：莱菔子


莱菔子 《药性切用》

莱菔子

生用辛平，化痰破气；炒熟辛温，消食行痰。服参作胀，非此不消。

上一页：蔓菁
下一页：莱菔


莱菔 《药性切用》

莱菔

辛甘性平，生食升气；并能宽中化痰，散瘀消食。多食渗血，白人须发。服地黄、何乌人均忌。出过空莱菔，即名地枯蒌，力能宽胀治臌。莱菔叶∶辛苦性温，功专消化积滞痢疾初起，宜腌熟拌醋食之。

上一页：莱菔子
下一页：生姜


生姜 《药性切用》

生姜

性味辛温，入肺而散寒止呕，解郁祛痰，通神明；去秽恶，杀半夏、南星一切毒。姜捣汁温饮，能消症疾。姜汁∶辛温微润，能治噎膈反胃，救诸卒中，宜灌之。姜皮∶辛水，治皮肤浮肿效。

上一页：莱菔
下一页：煨姜


煨姜 《药性切用》

煨姜

辛温微苦，温胃气而和中止呕。与生姜，并可同大枣，以行胃气而和营卫。切片，湿包，煨熟用。

上一页：生姜
下一页：干姜


干姜 《药性切用》

干姜

性味辛热，入脾胃而祛寒止痛，温胃燥脾；为暖中散冷专药，伤寒阴盛必需之。

上一页：煨姜
下一页：炮姜


炮姜 《药性切用》

炮姜

即干姜炮黑。辛苦大热，入脾胃而守中逐冷，救急回阳，为温中止血专药。产后虚冷需之，即设假热外浮，非炮姜导之不可。按∶二姜具战守不同，干姜辛热，逐里寒而表寒解；炮姜辛苦，除内寒而虚阳自回。但姜性辛热，孕妇均宜忌之。

上一页：干姜
下一页：胡荽


胡荽 《药性切用》

胡荽

辛温香窜，发痘疹，辟恶气。服食损人，煎汤熏洗。

上一页：炮姜
下一页：大茴香


大茴香 《药性切用》

大茴香

古名 香。性味辛温，入肾命而祛寒治疝，开胃调中。盐水炒用。多食昏目。

上一页：胡荽
下一页：小茴香


小茴香 《药性切用》

小茴香

一名莳萝。味辛微温，醒脾，治疝，殊胜大茴。盐水炒用。

上一页：大茴香
下一页：胡萝卜


胡萝卜 《药性切用》

胡萝卜

性味甘平，宽中散滞。有黄赤二种，功力不甚相远。子∶治时痢。

上一页：小茴香
下一页：水芹


水芹 《药性切用》

水芹

性味甘凉，去热除风，利口齿及大小肠。可充菜蔬，腌熟醋拌食。

上一页：胡萝卜
下一页：旱芹


旱芹 《药性切用》

旱芹

性味甘平，除烦散结，泻热消瘿。充菜煮食同水芹。

上一页：水芹
下一页：蓬蒿菜


蓬蒿菜 《药性切用》

蓬蒿菜

古名茼蒿。甘辛微凉，消痰和胃，清心利肠，乃菜中佳品。

上一页：旱芹
下一页：白菜


白菜 《药性切用》

白菜

一名菘菜。性味甘辛，除烦利肠。大便不实者忌之。黄芽菜∶甘美宜人，少滑肠之害珍羞用之。

上一页：蓬蒿菜
下一页：菠菜


菠菜 《药性切用》

菠菜

即菠 菜。甘温微滑，止渴润燥，充胃利肠，菜根亦良。禁忌同白菜。

上一页：白菜
下一页：荠菜


荠菜 《药性切用》

荠菜

性味甘温，和中利脏，烧灰治赤白痢良。荠菜子∶一名 实，即菥 子。性味甘平，热，除风，明目。花∶亦治赤白下痢。

上一页：菠菜
下一页：苋菜


苋菜 《药性切用》

苋菜

味甘冷利，通窍滑胎，除热治痢。忌鳖同食，孕妇勿宜。

上一页：荠菜
下一页：马齿苋


马齿苋 《药性切用》

马齿苋

性味酸寒，泻热散血，解毒杀虫。子能明目。

上一页：苋菜
下一页：生菜


生菜 《药性切用》

生菜

一名白苣。性味苦寒，通经宣壅，解热利肠。

上一页：马齿苋
下一页：莴苣


莴苣 《药性切用》

莴苣

性味苦冷，功近白苣，尤能下乳杀虫，善解蛇毒。子∶亦下乳，炒研用。

上一页：生菜
下一页：蒲公英


蒲公英 《药性切用》

蒲公英

一名黄花地丁。味苦甘寒，泻热解毒，消肿治疔，为外科敷治专药。服引亦可。

上一页：莴苣
下一页：翘摇


翘摇 《药性切用》

翘摇

即巢菜。性味辛平，利脏明目；去热除风，俗名花草。花草子∶治活血明目，世伪沙藜人。

上一页：蒲公英
下一页：菜


菜 《药性切用》

菜

一名马蹄草。甘寒性滑，泻热解毒，消肿治疮，为外科毒盛，宜常用食物。

上一页：翘摇
下一页：羊蹄草


羊蹄草 《药性切用》

羊蹄草

即秃菜。性味苦寒，捣烂涂头上秃疮，绞汁除头风白屑。

上一页：菜
下一页：菜


菜 《药性切用》

菜

即红菜头。甘苦凉滑，通肠利脏，解热疗风，捣敷禽兽伤。子∶用醋浸，揩擦，能去面粉滓。

上一页：羊蹄草
下一页：黄瓜菜


黄瓜菜 《药性切用》

黄瓜菜

一名黄花菜。甘苦微寒，利肠胃，通经闭。

上一页：菜
下一页：鱼腥草


鱼腥草 《药性切用》

鱼腥草

古名蕺菜。散热消痈，解 砂毒。

上一页：黄瓜菜
下一页：蕨菜


蕨菜 《药性切用》

蕨菜

味甘寒滑，泻热利水。作蔬甘滑，亦可醋食，澄粉甚滑美。

上一页：鱼腥草
下一页：芋艿


芋艿 《药性切用》

芋艿

味辛凉滑，生捣泻热解毒，熟食甘美充饥。梗∶擦蜂螫良。

上一页：蕨菜
下一页：土芋


土芋 《药性切用》

土芋

即香芋。味甘辛寒，煮食浓肠止嗽；生研水服，能解药毒。

上一页：芋艿
下一页：淮山药


淮山药 《药性切用》

淮山药

古名薯蓣。性味甘平，归脾入肺。生用则补虚退热，炒黄则健脾益阴。为滋补脾阴子∶名零余子，性稍温和，功用不下山药，救荒可以充饥。

上一页：土芋
下一页：甘薯


甘薯 《药性切用》

甘薯

即山薯。生食甘凉伐气，熟则甘平充饥。晒干磨粉，尤能滞气，多食损人。

上一页：淮山药
下一页：干百合


干百合 《药性切用》

干百合

甘微苦寒，润肺止嗽，清热宁心。鲜者可供茶点，多食损胃。

上一页：甘薯
下一页：竹笋


竹笋 《药性切用》

竹笋

味甘微寒，爽胃利膈，化热消痰。冬笋∶味胜，然竹能损气，虚人不宜多食，苦竹尤干笋∶尤能消痰化水，不得蔬飧。

上一页：干百合
下一页：茄子


茄子 《药性切用》

茄子

即落苏。甘寒性利，散血宽肠。多食，动风损脾；肿病初愈切忌，犯之必复。茄根∶血消风，白者尤良。

上一页：竹笋
下一页：葫芦


葫芦 《药性切用》

葫芦

一名苦瓢。苦寒微甘，利水宽胀，散热消肿。烧灰，治水臌尤良。

上一页：茄子
下一页：冬瓜


冬瓜 《药性切用》

冬瓜

甘淡微寒，泻热消肿，利水益脾。冬瓜皮∶行皮间水湿，善消肤肿。子仁∶明目润燥叶∶治寒热消渴如疟。

上一页：葫芦
下一页：南瓜


南瓜 《药性切用》

南瓜

一名女瓜，俗名饭瓜。味甘温平，充饥甜美。多食，滞气损人。

上一页：冬瓜
下一页：越瓜


越瓜 《药性切用》

越瓜

一名稍瓜，即菜瓜。性味甘寒，泻热利肠。多食、鲜食损胃。

上一页：南瓜
下一页：黄瓜


黄瓜 《药性切用》

黄瓜

一名胡瓜。味甘淡寒，清脾利水，解热除烦。捣根，敷狐刺肿。

上一页：越瓜
下一页：丝瓜


丝瓜 《药性切用》

丝瓜

一名天罗，一名蛮瓜。性味甘冷，通经凉血，解毒除风。肠滑者忌。老丝瓜∶筋络贯力能通经活络，热痹宜之。酒炒用。

上一页：黄瓜
下一页：茭白


茭白 《药性切用》

茭白

一名茭笋，一名菰米。甘冷性滑，去热除烦，退黄利便。根∶名菰根，冷利甚于芦根实∶名雕胡米，救荒亦可暂充粮食。

上一页：丝瓜
下一页：紫菜


紫菜 《药性切用》

紫菜

一名紫英。甘寒微咸，泻热散结，软坚消瘿。多食，令人寒中。

上一页：茭白
下一页：海粉


海粉 《药性切用》

海粉

甘咸性寒，软坚化痰，散结消瘿，与紫菜功力相近。

上一页：紫菜
下一页：石花菜


石花菜 《药性切用》

石花菜

甘咸大寒，利上焦浮热，发下部虚寒。洵非实热，不可轻投。

上一页：海粉
下一页：龙须菜


龙须菜 《药性切用》

龙须菜

甘寒微咸，清热散结，利水消瘿，较石花菜功力稍缓。

上一页：石花菜
下一页：木耳


木耳 《药性切用》

木耳

俗名云耳。甘平性滑，润燥利肠，烧灰治五痔。大便不实者忌。

上一页：龙须菜
下一页：香蕈


香蕈 《药性切用》

香蕈

甘平无毒，乃楠木上糯米种出，大益胃气。与麻菰、鸡 性味不殊。麻菰∶埋桑树、木于土中，浇以米泔而生。其出云南沙地间者，高脚散头；名鸡 菜，力能益胃清神。其菰兼能化痰，鸡 兼能治痔，较香蕈为性发耳。瘠地所出一种，形瘦味淡，性亦稍敛，名肉，亦供食品，皆为蔬馔之佳肴。土蕈∶得郁蒸之气而生，助长湿热最甚。雷蕈∶甘美可疮疥人忌之。

上一页：木耳
下一页：胡麻


胡麻 《药性切用》

胡麻

一名巨胜子，即脂麻。性味甘平，益肝补肾，润燥填精，黑者良。蒸晒用。麻油∶滑利产，润燥通肠，肠滑者均忌。辟虱胡麻，味甘微温，疗大风疮癣，只宜入药，不堪服食

上一页：香蕈
下一页：大麻仁


大麻仁 《药性切用》

大麻仁

性味甘平，缓脾润燥，滑利大肠。生研恐其大润，亦有焙用者。

上一页：胡麻
下一页：小麦


小麦 《药性切用》

小麦

味甘微寒，养心止汗，利溲除烦。小麦面∶甘温，补虚养气，助胃益脾。多食，则壅作胀，助湿发热。新麦性热，病患忌之。陈久者良。北麦较胜，可常食之。小麦秆∶利小烧灰去恶蒸熨痹痛

上一页：大麻仁
下一页：大麦


大麦 《药性切用》

大麦

甘咸微寒，除热止渴，化气调中。大麦粉煮粥，清暑良。焦麦芽∶苦平，消谷进食，气宽胸。大麦面∶下气化热，平胃宽胸，无壅气滞热之患，暑月宜供食品。

上一页：小麦
下一页：麦


麦 《药性切用》

麦

即北麦。味甘微寒，清中益气。久食，令人力健。

上一页：大麦
下一页：荞麦


荞麦 《药性切用》

荞麦

性味甘寒，化积快胃，降气宽胸，胃虚无热者忌。

上一页：麦
下一页：野麦


野麦 《药性切用》

野麦

即雀麦。味甘平，充饥滑肠。苗∶下死胎、胞衣。

上一页：荞麦
下一页：糯米


糯米 《药性切用》

糯米

性味甘温，入脾肺而补虚益气，坚胃强阴。性甚粘滞，小儿少食，病患尤忌。糯稻根除后重，胃虚气滞人暴痢宜之。

上一页：野麦
下一页：粳米


粳米 《药性切用》

粳米

北粳凉，南粳温；赤粳热，白粳凉；新粳热，陈粳平；早粳温，晚粳凉。味皆微甘，天地中和之气，得日月平正之精，入胃而补脾益肺，长气养血，添精助神，为养生日用之万世不易之粮也，贵贱共珍之。稠米饮∶益胃养神，无火干渴最宜之。清米泔∶清热止利便除烦。谷壳∶醋拌蒸，敷寒痹。稻柴∶煮汁，消化牛乳。米 性味甘温，温中

上一页：糯米
下一页：稷米


稷米 《药性切用》

稷米

性味甘平，和中利胃，益气宜脾。黍之不粘者为稷。茎治水肿，煎汤浴之。

上一页：粳米
下一页：黍米


黍米 《药性切用》

黍米

性味甘温，补中益气。久食，令人烦热。稷之粘腻者为黍。根，治心气疼。

上一页：稷米
下一页：高粱


高粱 《药性切用》

高粱

味甘微温，黄粱性平，白粱、青粱微凉，俱能益气和中。可以酿酒。粟之大者为高粱

上一页：黍米
下一页：粟米


粟米 《药性切用》

粟米

即小米。咸淡微凉，补虚益损，开胃利溲。粱之细者为粟。

上一页：高粱
下一页：秫米


秫米 《药性切用》

秫米

即黄米。味甘微凉，益阴利便。粱米、粟米之粘者为秣。

上一页：粟米
下一页：子


子 《药性切用》

子

一名龙爪粟，一名鸭爪稗。性味甘涩，益气浓肠，可以济饥。

上一页：秫米
下一页：蜀黍


蜀黍 《药性切用》

蜀黍

亦名高粱，一名芦KT ，即今芦粟。甘涩微凉，和中涩肠。粘者与黍米同功。茎∶助湿

上一页：子
下一页：玉蜀黍


玉蜀黍 《药性切用》

玉蜀黍

一名玉高粱，即真珠米。性味甘平，调中开胃。炒折发泡，亦有风干磨粉，以充但久食则助湿损胃。干炒则泡，其害亦少。鲜者，助湿生虫，尤不宜多食。根、叶∶淋痛不可忍。

上一页：蜀黍
下一页：菰米


菰米 《药性切用》

菰米

即交米。性味甘冷，止渴除烦。荒年亦可充饥。

上一页：玉蜀黍
下一页：东子


东子 《药性切用》

东子

性味甘平，益气充饥，可作饭食。

上一页：菰米
下一页：蓬草子


蓬草子 《药性切用》

蓬草子

酸涩性平，作饭充饥，与米无异。

上一页：东子
下一页：草子


草子 《药性切用》

草子

性味甘寒，作饭去热，亦可充饥。

上一页：蓬草子
下一页：草子


草子 《药性切用》

草子

性味甘平，扶虚益损，亦可充饥。

上一页：草子
下一页：稗子


稗子 《药性切用》

稗子

性味辛平，微苦微凉，亦可作饭充饥。

上一页：草子
下一页：薏苡米


薏苡米 《药性切用》

薏苡米

甘淡微凉，健脾清肺，渗湿舒筋，止渴退肿。炒松用。生用，则专渗湿热以清肺气

上一页：稗子
下一页：御米壳


御米壳 《药性切用》

御米壳

即婴粟壳。力能涩肠敛肺。治嗽蜜炙，治痢，醋炒。嗽、痢初起切忌。御米∶性寒煮粥能治反胃。

上一页：薏苡米
下一页：阿芙蓉


阿芙蓉 《药性切用》

阿芙蓉

一名阿片，俗作鸦片。酸涩性平，炼温能收脱止痢。烧灰用。其质即婴粟花，青蕊津液煎成。世每藉为房术，为害非轻。

上一页：御米壳
下一页：黑豆


黑豆 《药性切用》

黑豆

性味甘凉，色黑入肾，补肾养心，凉血解毒。紧小者入药，大者只供食品，均盐水炒生者亦能退热利肠。

上一页：阿芙蓉
下一页：黄大豆


黄大豆 《药性切用》

黄大豆

性味甘温，解毒润燥，益胃利肠。肠滑者忌。炒熟能滞气。豆油∶辛甘性热，涂疮解发 。

上一页：黑豆
下一页：白豆


白豆 《药性切用》

白豆

一名饭豆。性味甘平，调中益胃，可作豆腐。叶汁∶下气解暑。

上一页：黄大豆
下一页：赤小豆


赤小豆 《药性切用》

赤小豆

甘酸性平，色赤入心，能下行而散血利水。久服令人瘦。紧小色暗者入药。半红半名相思子，性平有毒，吐心腹邪气，世每以此伪充。

上一页：白豆
下一页：绿豆


绿豆 《药性切用》

绿豆

性味甘寒，通行十二经；清湿热，止烦渴，为利湿解毒专药。其功在皮，去壳即壅气绿豆粉∶一名真粉，虽有和中退热之功；但善解药性，病患宜少食之。

上一页：赤小豆
下一页：豌豆


豌豆 《药性切用》

豌豆

俗名小安。性味甘平，和中调胃，能止吐逆泄利，可煮饭中食之。

上一页：绿豆
下一页：蚕豆


蚕豆 《药性切用》

蚕豆

甘涩性温，补益中气，涩肠实脾；能已久泻。发芽则全不闭涩，香甘可口。

上一页：豌豆
下一页：豇豆


豇豆 《药性切用》

豇豆

甘涩性平，补肾解毒，洵无滑肠之害。

上一页：蚕豆
下一页：白扁豆


白扁豆 《药性切用》

白扁豆

性味甘平，健脾消暑，止泻除湿。消暑生用，健脾炒用。多食、久食，但能滞气。

叶∶并能清暑和中，故暴痢宜用之。

上一页：豇豆
下一页：黑豆


黑豆 《药性切用》

黑豆

即马料豆。甘涩性平，补肾解毒，活血除风。取皮去肉。解毒生用，补肾炒用。

滑肠闭气，不入汤药。

上一页：白扁豆
下一页：刀豆


刀豆 《药性切用》

刀豆

性味甘温，温中止呃，胜于柿蒂，有益肾之功。

上一页：黑豆
下一页：黎豆


黎豆 《药性切用》

黎豆

甘微苦温，温中益气。多食令人闷。

上一页：刀豆
下一页：淡豆豉


淡豆豉 《药性切用》

淡豆豉

性味甘平，入肺肾而解肌发汗；泄热和中，为伤寒、温疫、斑疹发散专药。即细黑罨成豉用。

上一页：黎豆
下一页：大豆黄卷


大豆黄卷 《药性切用》

大豆黄卷

一名豆 。性味甘平，入脾胃而轻扬胃气，解利湿热，为治痹舒筋专药。即黄大阴干用。

上一页：淡豆豉
下一页：豆腐


豆腐 《药性切用》

豆腐

甘淡微寒，和胃清热，降大肠浊气。中寒者忌之。臭豆腐∶降浊宽肠，较淡豆腐尤胜惟市中俱杂锻石，则虽经久成块，性燥不宜过食。

上一页：大豆黄卷
下一页：陈廪米


陈廪米 《药性切用》

陈廪米

甘淡性平，最能养胃快膈。煮汁煎药，亦取调和脾胃之功。

上一页：豆腐
下一页：糯米粥


糯米粥 《药性切用》

糯米粥

性味甘温，温胃益气，除脾胃虚寒；止泄泻吐逆；为温养胃气妙品。粳米粥∶甘平养胃除烦，止渴，利溲，为资生化育神丹。

上一页：陈廪米
下一页：蒸饼


蒸饼 《药性切用》

蒸饼

性味甘平，消食开胃，通三焦，利水道。陈久者良。即小麦面酵糟发成，腊月寒食日宜蒸之。

上一页：糯米粥
下一页：面筋


面筋 《药性切用》

面筋

性味甘凉，解热和中。劳热人宜淡煮食之。煎炙则性热难化，无病患亦不宜过食。

上一页：蒸饼
下一页：麦粉


麦粉 《药性切用》

麦粉

即小粉。性味甘凉，和脏腑，通经络。炒黑入醋煎炼成膏，消痈肿、汤火伤，俗名铁散。

上一页：面筋
下一页：陆神曲


陆神曲 《药性切用》

陆神曲

辛甘性温，温中消食，化滞宽胀，陈久者良。建曲∶功胜，散滞生用；消食炒研；则不损胃气。二曲皆然，俱能堕胎断乳，孕妇忌之。酒曲∶性烈，尤不宜用，惟糯食可暂需之。

上一页：麦粉
下一页：红曲


红曲 《药性切用》

红曲

甘温色赤，入血分而破血消积，为阳明血痢稠粘专药。陈久者良。炒研用。血虚忌

上一页：陆神曲
下一页：焦麦芽


焦麦芽 《药性切用》

焦麦芽

性味甘温，温中化滞，专消谷食。生用亦能散滞。禁忌与神曲不殊。

上一页：红曲
下一页：谷芽


谷芽 《药性切用》

谷芽

性味甘温，温中化气，开胃进食，生则升胃气下陷为宜，亦能助发斑疹。熟则降胃气虚闭为宜，亦能助胃化食。禀性中和，全无禁忌。

上一页：焦麦芽
下一页：饴糖


饴糖 《药性切用》

饴糖

性味甘温，缓中益气，润燥除痰，为建中内托专药。中满忌之。

上一页：谷芽
下一页：甜酱


甜酱 《药性切用》

甜酱

甘咸微温，解荤腥、汤火热毒，陈久弥佳。

上一页：饴糖
下一页：谷醋


谷醋 《药性切用》

谷醋

味酸苦温，敛血散瘀，消肿安神。多食损齿减颜，胃虚多郁之人宜戒。麦醋∶功用相性稍温耳。酒醋∶少酸收之效，性热不堪入药。

上一页：甜酱
下一页：米酒


米酒 《药性切用》

米酒

温中御寒。红酒，活血行经；白酒，化气通络。味有辛甘微苦，性皆温热烁阴。温饮少饮则活血壮神，御寒辟秽；冷冻饮料、多饮则积湿伤神，生痰动火，至损气损阴，为害不可言，养生家宜慎之。

上一页：谷醋
下一页：金箔


金箔 《药性切用》

金箔

辛平体重，平肝定魄，镇心安神，治惊狂、癫痫。银箔同功。

上一页：米酒
下一页：自然铜


自然铜 《药性切用》

自然铜

性味辛平，散瘀止痛，善治折伤，能续筋骨。火 醋淬七次，细研用。

上一页：金箔
下一页：铜青


铜青 《药性切用》

铜青

即铜绿。性味酸平，入肝而敛热除风，明目止痛。醋制铜器，刮取用。

上一页：自然铜
下一页：乌铅


乌铅 《药性切用》

乌铅

性味甘寒，坠痰治热，解毒安神。体重性阴，大伤心胃，虚人不可轻用。

上一页：铜青
下一页：铅丹


铅丹 《药性切用》

铅丹

即黄丹。性味咸寒，解热拔毒。虽有内治之功，与铅同性，复经盐矾炼成，大损真阳不可轻用。铅粉功忌略同。

上一页：乌铅
下一页：密陀僧


密陀僧 《药性切用》

密陀僧

性味辛平，散血消肿，解毒杀虫，为外治痈肿专药。

上一页：铅丹
下一页：古文钱


古文钱 《药性切用》

古文钱

性味辛平，目中障翳，醋 磨汁点之。

上一页：密陀僧
下一页：铁落


铁落 《药性切用》

铁落

辛平体重，坠热平肝，宁心愈狂。打落者，名铁落；飞起者，名铁精；器物生衣，为锈；盐醋浸出，为铁华；虽升沉有差，功用大略相同。针砂∶消肿溃坚，治水肿、黄胆，人慎用。

上一页：古文钱
下一页：云母


云母 《药性切用》

云母

性味甘温，镇摄虚阳，辟阴邪不正之气，治阴疟，久痢。煮磨澄粉用。

上一页：铁落
下一页：白石英


白石英 《药性切用》

白石英

甘辛微温，温肺润燥，治肺痈溃久不敛，咳逆上气。细研用。

上一页：云母
下一页：紫石英


紫石英 《药性切用》

紫石英

甘辛微温，镇坠虚怯，专温血室，治血海虚寒，经久不孕，为温暖子宫专药。醋水飞用。

上一页：白石英
下一页：朱砂


朱砂 《药性切用》

朱砂

性味甘凉，色赤属火，入心而镇心安神，辟邪治祟。细研水飞用。多用、独用，令人钝。

上一页：紫石英
下一页：水银


水银 《药性切用》

水银

辛寒阴毒，功专杀虫。性滑重直，最易入肉，慎之。

上一页：朱砂
下一页：轻粉


轻粉 《药性切用》

轻粉

辛冷燥毒，杀虫治疮，却痰行经。即水银加盐矾炼成，不可轻用。粉霜∶功过大略相

上一页：水银
下一页：银砂


银砂 《药性切用》

银砂

辛温燥毒，祛痰破结，治疮杀虫，与轻粉、粉霜不甚相远。

上一页：轻粉
下一页：雄黄


雄黄 《药性切用》

雄黄

性味辛温，除痰辟邪，解毒杀虫。红透明彻者为雄黄；色黄暗晦者为雌黄。但能治疮虫，不堪入药。

上一页：银砂
下一页：生石膏


生石膏 《药性切用》

生石膏

甘淡微辛，大寒，而入足阳明，兼入手太阴、少阳。质重降火，气轻泄热，为伤寒热表里不解、热郁烦渴专药。煨熟则不伤胃气，但可清火，不能泄热为异。

上一页：雄黄
下一页：飞滑石


飞滑石 《药性切用》

飞滑石

味淡寒滑，入足太阳而兼入肺经。外通毛窍，内涤腑热，为清暑除烦，通窍利湿专细研，水飞用。

上一页：生石膏
下一页：赤石脂


赤石脂 《药性切用》

赤石脂

甘温微涩，入血分而涩血止利，固下定崩。醋 细研用。

上一页：飞滑石
下一页：禹余粮


禹余粮 《药性切用》

禹余粮

一名太一余量。甘平性涩，入手足阳明血分。收敛止痢，涩脱定崩。细研水淘，醋用。

上一页：赤石脂
下一页：炉甘石


炉甘石 《药性切用》

炉甘石

性味甘温，入阳明而燥湿消肿，去翳除烂，为目疾专药。 红，童便淬七次，细研用。

上一页：禹余粮
下一页：无名异


无名异 《药性切用》

无名异

性味甘咸，入血分而活血和血，治折伤痈肿，止痛生肌，为伤科、外科专药。

上一页：炉甘石
下一页：钟乳


钟乳 《药性切用》

钟乳

一名鹅管石。性味甘温，入阳明气分而益阳通窍，下乳助虚。煮过细研，水飞用。

上一页：无名异
下一页：石炭


石炭 《药性切用》

石炭

一名煤炭。辛温有毒，燥湿祛寒，止金疮出血。仅堪外治，不入汤药。

上一页：钟乳
下一页：锻石


锻石 《药性切用》

锻石

辛温毒烈，燥湿杀虫，除癞疾死肌，止金疮出血。风化者良。碱水煮滚，化入锻石，糯米于中，经宿露过如晶，点痣起泡去药，结痂自愈。不得着生水，即烂肉也。古矿灰∶毒已出，疮口不敛，顽疮脓水淋漓，俱宜用之外治。

上一页：石炭
下一页：海石


海石 《药性切用》

海石

一名浮石。咸寒软坚，轻浮入肺，能消老痰结块，理嗽通淋。乃水沫日久结成，多服人血气。

上一页：锻石
下一页：阳起石


阳起石 《药性切用》

阳起石

性味咸温，入肾命而补火暖肾，治阴痿精乏，子宫虚冷。火 ，盐水淬，研用。

上一页：海石
下一页：活磁石


活磁石 《药性切用》

活磁石

即吸铁石。性味辛咸，色黑属水，引肺金之气入肾而补肾益精，镇坠虚热，为阴虚镇坠之专药。能吸铁者佳，盐水 研用。

上一页：阳起石
下一页：代赭石


代赭石 《药性切用》

代赭石

苦甘性平，入肝与心包血分。镇肝和血，降逆除嗳。醋 细研用。

上一页：活磁石
下一页：空青


空青 《药性切用》

空青

甘酸性寒，益肝明目，通窍利水。中空有水者良。

上一页：代赭石
下一页：胆矾


胆矾 《药性切用》

胆矾

一名石胆。酸涩辛温，入少阳胆经。性敛上行，能涌吐风热痰涎，发越风木相火。磨作铜色者真。烧灰研末，掺鼻疳蚀烂。

上一页：空青
下一页：石


石 《药性切用》

石

辛热有毒，治坚癖固冷，寒湿痹风。有苍白数种，与砒相近，不炼伤人。

上一页：胆矾
下一页：砒石


砒石 《药性切用》

砒石

味辛苦酸，大热大毒，内服劫痰截疟，外敷去腐杀虫。锡之苗也。炼者名砒霜，其性亦烈。中其毒者，生羊血、绿豆汁可以解之。

上一页：石
下一页：青礞石


青礞石 《药性切用》

青礞石

甘咸微毒，质重色青，入肝而平肝下气，软坚化痰，为顽痰癖结之专药。入硝 尽色如金，细研水飞用。

上一页：砒石
下一页：花蕊石


花蕊石 《药性切用》

花蕊石

一名花乳石。酸涩性平，入肝经血分，化瘀血为水，止疮出血。 研水飞用。苟非瘀逆，不可轻投。

上一页：青礞石
下一页：石燕


石燕 《药性切用》

石燕

性味甘凉，通淋行湿热，利窍催难产。煮汁、磨汁；或为末水飞，俱可用。

上一页：花蕊石
下一页：石蟹


石蟹 《药性切用》

石蟹

性味酸寒，治青盲目翳，天行热疾。本石也，似蟹。细研水飞用。

上一页：石燕
下一页：食盐


食盐 《药性切用》

食盐

性味咸寒，入心肾而泻热润燥，软坚杀虫，解一切荤腥毒。水肿忌之。

上一页：石蟹
下一页：戎盐


戎盐 《药性切用》

戎盐

即青盐。性味咸寒，入肝肾而泻热益阴，固齿明目。功近食盐，而力更胜，水肿宜之

上一页：食盐
下一页：凝水石


凝水石 《药性切用》

凝水石

一名寒水石。辛咸大寒，治时气热盛，口渴水肿。然质重性寒，苟非大热不可轻投

上一页：戎盐
下一页：元精石


元精石 《药性切用》

元精石

一名太阴元精石。性味咸寒，禀太阴之精，力能救阴助阳，有扶危拯逆之功，复元之。

上一页：凝水石
下一页：朴硝


朴硝 《药性切用》

朴硝

即皮硝。味苦辛咸，其性大寒，泻热泄实，润燥软坚，荡涤三焦实热，肠胃燥结，为陈致新专药。生于卤地，刮取煎炼，存底为朴硝；在上为芒硝；有芽者为马牙硝；风日消水气，轻白如粉者，为风化硝。朴硝酷烈性急，诸硝经炼稍缓。

上一页：元精石
下一页：元明粉


元明粉 《药性切用》

元明粉

辛甘咸冷，泻胃中实热；除肠中宿垢，润燥破结。以朴硝同莱菔煮，再同甘草煮；虽稍缓，无实热燥结者，均为大忌。

上一页：朴硝
下一页：砂


砂 《药性切用》

砂

咸苦辛热，专消肉积，治噎膈症瘕，除目翳 肉。热毒之性，非经炼过，不可轻投。

上一页：元明粉
下一页：蓬砂


蓬砂 《药性切用》

蓬砂

即硼砂。甘咸微凉，涤垢消肿，泻热除痰，为喉痹、口齿、噎膈、积块专药，并消蛋细研水飞，量虚实用。

上一页：砂
下一页：石硫黄


石硫黄 《药性切用》

石硫黄

味酸大热，入命门而补火通肠，治疮杀虫。置豆腐中，制去热毒用。土硫黄∶辛热只可治疮，不入汤药。

上一页：蓬砂
下一页：白矾


白矾 《药性切用》

白矾

酸涩微寒，化痰燥湿；解毒杀虫，性能却水，去浊澄清。解毒生研；涩涎煨熟。

上一页：石硫黄
下一页：绿矾


绿矾 《药性切用》

绿矾

一名皂矾。酸涩性凉，燥湿化涎，解毒杀虫。性近白矾，而功更烈。 赤，名绛矾，入血分，而伐肝燥脾，矾石丸用之。

上一页：白矾
下一页：硝石


硝石 《药性切用》

硝石

一名火硝，即焰硝。辛苦微咸，大热性烈；升发胃中阳气，治伤冷吐泻，心腹 痛，积攻坚，来复丹用之。

上一页：绿矾
下一页：立春、雨水节内雨


立春、雨水节内雨 《药性切用》

立春、雨水节内雨

性味甘平，升阳举陷；可煎中气不足，清阳下陷之药。

上一页：硝石
下一页：惊蛰、春分、清明、谷雨节内雨


惊蛰、春分、清明、谷雨节内雨 《药性切用》

惊蛰、春分、清明、谷雨节内雨

性味甘平，轻扬上行，补中而举阳气下陷，宜煎补中升阳

上一页：立春、雨水节内雨
下一页：小满节内雨


小满节内雨 《药性切用》

小满节内雨

有毒坏物，人饮之，多生脾胃疾。小满节前后淫雨，并为咸雨，其毒尤甚。

上一页：惊蛰、春分、清明、谷雨节内雨
下一页：梅雨


梅雨 《药性切用》

梅雨

性甚消伐，有毒霉物，惟可洗疮疥灭痕。澄清入酱亦易熟。芒种后逢壬为入梅，小暑逢壬为出梅，此时湿热熏蒸，人受其气则生病。物受其气则生霉。

上一页：小满节内雨
下一页：重五日午时雨


重五日午时雨 《药性切用》

重五日午时雨

性味清烈，解毒杀虫。宜制造疟、痢、疮、疡诸丹、丸、煎，辟祟药更效。

上一页：梅雨
下一页：神水


神水 《药性切用》

神水

即五月五日午时雨，急伐竹竿沥取为神水。性味甘寒，清热化痰，定惊安神。和獭肝丸，治心腹积，及杀劳虫及诸虫病。

上一页：重五日午时雨
下一页：立秋、处暑、白露、秋分节内雨


立秋、处暑、白露、秋分节内雨 《药性切用》

立秋、处暑、白露、秋分节内雨

性味甘寒，清热润燥，宜煎整肃肺气之药。

上一页：神水
下一页：寒露节内雨


寒露节内雨 《药性切用》

寒露节内雨

有毒，坏禾稻，人饮亦致多疾；与小满节内雨相近，性稍清肃耳。

上一页：立秋、处暑、白露、秋分节内雨
下一页：霜降液雨


霜降液雨 《药性切用》

霜降液雨

立冬后十日为入液，至小雪为出液。液雨杀虫消积，宜煎虫痛疳积药。

上一页：寒露节内雨
下一页：霜降雨


霜降雨 《药性切用》

霜降雨

气禀肃杀，功专泻热，阳气有余者，宜此煎药。

上一页：霜降液雨
下一页：大雪、冬至、小寒、大寒及腊日雨


大雪、冬至、小寒、大寒及腊日雨 《药性切用》

大雪、冬至、小寒、大寒及腊日雨

清热益阴，宜浸滋补五脏及痰火积聚，虫毒诸丹、丸。

上一页：霜降雨
下一页：明水


明水 《药性切用》

明水

即方诸水。功专益阴退热，明目安神，除烦止渴，宜煎虚劳烦热之药。

上一页：大雪、冬至、小寒、大寒及腊日雨
下一页：露水


露水 《药性切用》

露水

甘平止渴，润肺解暑。百花上露∶令人明目，好颜色。

上一页：明水
下一页：霜


霜 《药性切用》

霜

甘冷解酒热。和蚌粉，敷暑月痱疮。

上一页：露水
下一页：腊雪


腊雪 《药性切用》

腊雪

甘冷，治时行温疫，宜煎伤寒、热病、火 之药，抹痱杀虫。春雪∶生虫，不堪入药

上一页：霜
下一页：冰


冰 《药性切用》

冰

甘冷，水极似土，太阴之精。伤寒阳毒昏迷者，置冰膻中良。亦解烧酒毒。

上一页：腊雪
下一页：潦水


潦水 《药性切用》

潦水

性味甘平，宜煮调脾胃，去湿热之药。降注雨水为潦。淫雨亦为潦，反助湿热，不可

上一页：冰
下一页：半天河水


半天河水 《药性切用》

半天河水

一名上池水。竹篱头上及树孔穴中取之。味甘微寒，辟邪解毒，治鬼疰狂邪，诸

上一页：潦水
下一页：急流水


急流水 《药性切用》

急流水

此水以瓢扬之万遍，又名劳水。皆性味甘平，滋肾益脾，治五劳七伤，及伤寒后欲作奔豚。逆流水∶性逆倒上，治中风卒厥，涌吐痰涎。

上一页：半天河水
下一页：井泉水


井泉水 《药性切用》

井泉水

平旦新汲为井华水，疗病宜人，有益阴清热之功。

上一页：急流水
下一页：醴泉


醴泉 《药性切用》

醴泉

即甘泉瑞物也。王者兴，甘泉出。祛邪辟秽，止渴除烦，饮之令人多寿。

上一页：井泉水
下一页：乳穴泉


乳穴泉 《药性切用》

乳穴泉

近乳穴处流出。性味甘温，久服令人肥健不老，与钟乳同功。

上一页：醴泉
下一页：玉井泉


玉井泉 《药性切用》

玉井泉

甘平，令人体润；毛发不白，久服成地仙。

上一页：乳穴泉
下一页：温泉


温泉 《药性切用》

温泉

一名温汤。辛热微毒，浴诸风挛缩、顽痹不遂，及癣疥，眉发脱落者。浴后大虚，当病补养。无病患不宜轻用。

上一页：玉井泉
下一页：阿井水


阿井水 《药性切用》

阿井水

甘咸性平，利膈清痰，化浊澄清，能止吐、衄、崩、淋诸血。用以煎煮阿胶，其功

上一页：温泉
下一页：山岩泉水


山岩泉水 《药性切用》

山岩泉水

性味甘平，洗肠涤暑，治霍乱转筋。

上一页：阿井水
下一页：海水


海水 《药性切用》

海水

味咸微温，浴风癣，吐宿食。无瘢痕、伤胃之虞。

上一页：山岩泉水
下一页：地浆


地浆 《药性切用》

地浆

一名土泉。性味甘寒，清暑除烦，化热解毒，可煎霍乱吐泻之药。

上一页：海水
下一页：百沸汤


百沸汤 《药性切用》

百沸汤

一名太和汤，一名麻沸汤。味甘微温，补中助阳，宣通经络。

上一页：地浆
下一页：生熟汤


生熟汤 《药性切用》

生熟汤

一名阴阳水。调中化食，治霍乱吐泻。

上一页：百沸汤
下一页：齑水


齑水 《药性切用》

齑水

性味酸咸，探吐宿食、痰饮。

上一页：生熟汤
下一页：甑气水


甑气水 《药性切用》

甑气水

以器盛取，沐头长发，常令黑润。

上一页：齑水
下一页：铜壶滴水


铜壶滴水 《药性切用》

铜壶滴水

性滑，上可至巅，下可至泉，可煎健运四末之药。

上一页：甑气水
下一页：桑柴火


桑柴火 《药性切用》

桑柴火

桑乃箕星之精，火燃则拔引毒瓦斯；助药力，逐风寒。煎补药，灸痈疽。

上一页：铜壶滴水
下一页：炭火


炭火 《药性切用》

炭火

栎炭力紧， 炼一切金石药物。 炭力缓，烹煎炙焙百药丸散。

上一页：桑柴火
下一页：芦火


芦火 《药性切用》

芦火

竹火 火力和缓，宜煎一切滋培药。

上一页：炭火
下一页：灯火


灯火 《药性切用》

灯火

回阳祛风，治惊解毒。灯心蘸麻油点着，视络脉盛处淬之。

上一页：芦火
下一页：灯花


灯花 《药性切用》

灯花

火气结聚，敷金疮，生肉定血。抹乳头，止小儿夜啼。

上一页：灯火
下一页：艾火


艾火 《药性切用》

艾火

火力透出，通经络，灸百病。风冷人入硫黄少许，更妙。阳燧火∶火镜向日，艾绒承火珠火∶火珠向日，艾绒承取。二火最能透经愈病，不

上一页：灯花
下一页：神针火


神针火 《药性切用》

神针火

削桑木成针，干之，蘸麻油点着吹灭；乘热隔纸灸患处，火气直达病所。心腹冷痛寒湿痹，及附骨阴疽皆效。雷火神针∶药艾纸卷，如神针法；灸患处，其效亦速。

上一页：艾火
下一页：火针


火针 《药性切用》

火针

金针烧赤，针沉寒痼冷，症瘕积聚，较冷针暖灸效速。

上一页：神针火
下一页：燧火


燧火 《药性切用》

燧火

钻木取火，木为火母，性缓不燥。金石取火，击烈火暴，火燥性急。今人嗜烟酒，多火之患。

上一页：火针
下一页：阳火阴火


阳火阴火 《药性切用》

阳火阴火

五行各有阴阳，而火之阴阳为尤着。天之阳火，太阳真火，星精飞火；天之阴火雷火，火精伏火；地之阳火，钻木之火。击石、戛金之火；地之阴火，石油之火，人之阳火，君火、相火；人之阴火，失位之火。

上一页：燧火
下一页：白垩土


白垩土 《药性切用》

白垩土

即白善土。性味甘温，治男子水脏寒，女子子宫冷。痱子瘙痒，研末敷之。 疮湿研，生油调搽。

上一页：阳火阴火
下一页：黄土


黄土 《药性切用》

黄土

性味甘平，益脾止泻；解百药、野蕈毒。

上一页：白垩土
下一页：伏龙肝


伏龙肝 《药性切用》

伏龙肝

即灶心黄土。性味辛温，假火土之气，调中止泻，去湿消肿，有益脾温土之功。

上一页：黄土
下一页：东壁土


东壁土 《药性切用》

东壁土

性味甘温，益脾扶阳，止霍乱吐泻。下部湿烂，研末敷之。

上一页：伏龙肝
下一页：松烟细墨


松烟细墨 《药性切用》

松烟细墨

性味辛凉，止血解毒。吐血、衄血。藕汁、茅根汁磨浓饮之。人乳磨，点飞尘入胆磨浓，消痈疽肿毒。

上一页：东壁土
下一页：釜脐墨


釜脐墨 《药性切用》

釜脐墨

性味辛温，止血解毒，治阳毒发狂，黑奴丸用之。

上一页：松烟细墨
下一页：百草霜


百草霜 《药性切用》

百草霜

即灶突上烟煤。性味辛温，止血散瘀。治吐血、衄血，阳毒发狂。

上一页：釜脐墨
下一页：梁上尘


梁上尘 《药性切用》

梁上尘

一名乌龙尾。辛苦微寒，轻浮散积，治膈痛噎塞，金疮齿衄，并皆止之。散积生研血炒黑用。

上一页：百草霜
下一页：碱


碱 《药性切用》

碱

辛苦涩温，消食磨积，去垢除痰。发面、浣衣，皆用之。

上一页：梁上尘
下一页：孩儿茶


孩儿茶 《药性切用》

孩儿茶

一名乌爹泥。苦涩微寒，清膈化痰，收涩止血，为咽喉口齿专药。

上一页：碱
下一页：燕窝菜


燕窝菜 《药性切用》

燕窝菜

甘淡性平，养阴润肺，止渴化痰，为虚劳滋补良药。有红、白、黑三种。黑者品下入血分，煮以淡粥，益小儿痘疹；白开胃气，煮以冰糖，能已劳痢。燕窝脚∶色红紫，燕，性重下达，微咸下润，治噎膈最宜。假燕窝∶白如银丝，不堪用。

上一页：孩儿茶
下一页：石燕


石燕 《药性切用》

石燕

一名土燕。性味甘温，壮阳益气，暖肾添精，御风寒，缩小便。

上一页：燕窝菜
下一页：夜明砂


夜明砂 《药性切用》

夜明砂

一名天鼠矢，即蝙蝠屎。性味辛寒，入肝经血分；活血消积，治目盲障翳。

上一页：石燕
下一页：五灵脂


五灵脂 《药性切用》

五灵脂

即寒号虫矢。苦咸微寒，入肝经血分，专降浊阴，行血破血，止痛调经。破血生用血炒用，入肝醋炒。无瘀者忌。

上一页：夜明砂
下一页：雀


雀 《药性切用》

雀

即黄雀、麻雀。性味甘温，壮阳益精。孕妇勿食。雀卵∶性味酸温，益精养血；暖肾调经，四乌 骨一芦茹丸用之。

上一页：五灵脂
下一页：白丁香


白丁香 《药性切用》

白丁香

即雄雀粪。苦温微毒，性善消积，去目中翳膜。细研，甘草水飞，焙干用。

上一页：雀
下一页：鸽


鸽 《药性切用》

鸽

一名鹁鸽，野者为鹁，家者为鸽。性味咸平，益精调气，解诸药毒。虚损人食之有益，兼治恶疮顽癣，白者入药。鸽卵∶稀痘解毒。屎∶名左盘龙，臭之，杀瘵虫。酒服，消积块。虚劳家宜蓄之。人、马疮疥，炒研敷之。

上一页：白丁香
下一页：鸡


鸡 《药性切用》

鸡

属巽，性味甘温，益肝补虚，宜于女子。多食动风发病，男子阳痿者忌。黄雌鸡∶补产后虚羸。丹雄鸡∶除漏下崩中。五爪白丝毛鸡∶鸠啄，惊忤痹痛。雄鸡冠血∶辟中恶客忤，涂口眼歪斜。鸡肝∶不落生水，磨疳积翳目。鸡内金∶一名鸡肫皮，一名鸡 。攻腹胀，消坚积，炒研用。鸡卵∶甘平，养心润肺，清咽开音，多食令人闷。哺出蛋壳∶研末乳调，点目去翳。卵中白衣∶开久咳结气。鸡矢白∶烧灰酒服，治膨胀；旦食不能暮食。鸡溏粪∶拔毒敷疔，散痈疽，红肿皆效。

上一页：鸽
下一页：乌骨鸡


乌骨鸡 《药性切用》

乌骨鸡

属水属木，性味甘平，益肝滋肾，退热补劳，为经癸、胎产虚热专药。舌黑者良。

粗劣不堪入药。鸡兼五色，黑鸡白头，五爪六指；鸡死不能伸足者，皆有毒，不可轻

上一页：鸡
下一页：雉


雉 《药性切用》

雉

即野鸡。性属离火，酸甘微温，补益止泻，善除蚁 ，多食亦能发火动风。

上一页：乌骨鸡
下一页：鹤顶


鹤顶 《药性切用》

鹤顶

鹤食蛇虺，顶血最毒。欲求自尽，服之即毙。肫中砂石子∶磨汁，解虫毒。

上一页：雉
下一页：鹈鹕油


鹈鹕油 《药性切用》

鹈鹕油

咸温性滑，善走拔毒，引诸药直达病所，治聋、痹、痈、肿。取油热化，即以其嗉仅堪外敷，不入汤丸。

上一页：鹤顶
下一页：鹅肉


鹅肉 《药性切用》

鹅肉

甘温微毒，发风发疮，火熏尤甚。苍者性凉利脏。鹅血∶开血膈噎塞，乘热生饮。鹅治误吞稻芒，滴入喉中即顺。鹅卵∶补益，多食发病。

上一页：鹈鹕油
下一页：鸭


鸭 《药性切用》

鸭

即家鸭。甘平微咸，入肺、肾、血分。补阴退热，利水化痰。黑嘴白毛凤顶者，为滋补虚劳专药。鸭血∶解砒 毒，乘热生饮。鸭卵∶闭气滞下，忌之。鸭头∶利水消肿。鸭脑∶涂罨冻疮。鸭涎∶治谷、麦芒入喉。

上一页：鹅肉
下一页：凫


凫 《药性切用》

凫

即野鸭。性味甘平，补阴益气，利水安中，殊胜家鸭，虚劳失血，无不宜之。野鸭血∶热饮解虫毒。

上一页：鸭
下一页：KT


KT 《药性切用》

KT

一名刁鸭，俗名油鸭。甘平补益，炙食甚美。形较诸鸭为独小。膏油，滴耳治聋。

上一页：凫
下一页：鹭鸶


鹭鸶 《药性切用》

鹭鸶

一名白鹭。性味咸平，益脾补气，治虚羸。炙食用。

上一页：KT
下一页：斑鸠


斑鸠 《药性切用》

斑鸠

形小者为KT 鸪，即俗呼八哥，能学人语。性味平甘，助阴益气，治噎明目。斑鸠血∶热饮，解虫毒。

上一页：鹭鸶
下一页：鹑


鹑 《药性切用》

鹑

俗呼鹌鹑。性味甘平。雌者，时人以供食品；雄者善斗，世皆借以赌输赢。

上一页：斑鸠
下一页：鹊


鹊 《药性切用》

鹊

甘寒止渴，泻热通淋，入药用雄。

上一页：鹑
下一页：猪


猪 《药性切用》

猪

属水，性味咸寒，入肾而补虚润燥，充饥泽肤。精肉∶补肝益血。性难克化，小儿不宜多食，病初愈初起均忌。心血入心，猪肝入肝，可为诸药引经。猪肚∶入胃健脾。猪肺∶入肺治痿。猪肾∶入肾补益。猪肠∶入肠，治肠风久痢。猪脬∶入脬，治遗溺虚疝，随病入药，蒸食效。猪胆汁∶泻肝胆之火，和醋少许；灌谷道中，通大肠虚闭。膏油∶润燥杀虫，兼通燥闭。猪脑∶治头风作痛，牵连巅顶，多食损阳道。脊髓∶补脊充髓。猪蹄∶通乳治疮。

悬蹄甲∶烧灰，治寒热五痔。猪尾血∶起痘疮倒靥。猪耳及头肉∶动风少食，病初愈人切忌

上一页：鹊
下一页：狗


狗 《药性切用》

狗

大者名犬。均酸咸性温，助阳暖胃；益肾壮脾，多火者忌。狗宝∶专攻反胃，善理疔疽。屎中粟米∶起痘开噎。屎中剩骨∶治寒热惊痫。黄犬益脾，黑犬补肾，他色不宜。妊妇食之，令子无声。且凡犬多义，理宜戒食。

上一页：猪
下一页：羊


羊 《药性切用》

羊

甘温入肺，补虚治劳，充长形气。多食，令人发疮。羊肝∶补肝明目。胆汁∶点泪眼障翳。羊肺∶通肺，止久咳。羊肾∶益精助阳。羊肚∶除反胃吐食。羊角∶明目杀虫。生羊血∶热饮，解砒、硫一切毒。羊乳∶益阴润燥，治反胃消渴。胫骨∶入肾补骨，烧灰擦牙良。

上一页：狗
下一页：牛


牛 《药性切用》

牛

属土，性味甘温，补中益气；助胃健脾，黄色者良。牛乳∶味甘微寒，凉血润燥，通噎治膈，中寒肠滑者均忌。乳饼、酥酩、醍醐，皆牛羊乳所作。滋润滑泽，血热枯燥之人最宜。水牛∶损脾，不入药。惟白水牛喉，治噎膈肠结。牛骨髓∶补髓壮骨。牛筋∶补筋，可续绝伤。老牛、病牛、自死者，有毒伤人。且牛属土，为民力田，苟有仁心，切宜戒食。

上一页：羊
下一页：牛黄


牛黄 《药性切用》

牛黄

性味甘凉，清心利窍，豁痰安神，为惊痫入脏专药。吐出者，为“活黄”，最胜。杀得者次之。骆驼黄∶易得，不堪用；能乱真，磨指甲不能黄透者为辨。

上一页：牛
下一页：黄明胶


黄明胶 《药性切用》

黄明胶

性味甘温，益精补虚，润燥解毒，明透者良。腥膻者不入药。

上一页：牛黄
下一页：阿胶


阿胶 《药性切用》

阿胶

性味甘平，养阴润燥，清肺豁痰，为虚劳咳、吐血专药。化痰，蛤粉炒∶润燥，生用大便不实，糯粉炒；用止血，蒲黄灰炒。东阿县井水煎成，不特益阴润燥，力能反浊澄清清痰止血，神速。

上一页：黄明胶
下一页：白驴溺


白驴溺 《药性切用》

白驴溺

辛寒杀虫，治虫膈反胃。驴肉∶甘凉，补血益气；治远年劳损，煮汁疗痔引虫。

上一页：阿胶
下一页：白马溺


白马溺 《药性切用》

白马溺

辛温杀虫，治症积反胃。马肉∶辛苦冷毒，不宜食，自死者尤甚。煮汁，洗头疮白

上一页：白驴溺
下一页：虎骨


虎骨 《药性切用》

虎骨

性味辛热，追风定痛，健骨辟邪，为历节风痹入骨专药。头骨、骱骨、颈骨、胫骨良犬咬、骨哽，研末治之。虎肚∶益胃，治反胃吐食。虎睛∶定魄，治小儿惊痫。虎爪∶辟虎齿∶安魂。虎肉∶益气力。

上一页：白马溺
下一页：象皮


象皮 《药性切用》

象皮

象肉壅肿，刀刺即合。其皮，用治金疮，熬膏入散，为长肌合口专药。

上一页：虎骨
下一页：犀角


犀角 《药性切用》

犀角

苦酸咸寒，凉心清胃，解毒化斑，止一切吐血、衄血，角尖尤胜，磨汁用。清火入煎但大寒之性，非大热不可轻投。亦可烧灰，仅能止血，不致寒中耳。

上一页：象皮
下一页：熊胆


熊胆 《药性切用》

熊胆

性味苦寒，清肝凉心，明目杀虫。熊肉∶补虚羸。熊掌∶御风寒，益气力。性善辟尘扑尘水面，投胆少许即开。

上一页：犀角
下一页：羚羊角


羚羊角 《药性切用》

羚羊角

味苦酸寒，入足厥阴而兼入手太阴，少阴；清肝泄热，去翳舒筋，为惊狂、搐搦专磅因细或磨汁用。

上一页：熊胆
下一页：鹿茸


鹿茸 《药性切用》

鹿茸

甘咸大温，入肾命而助阳暖胃，益髓添精，为虚劳、痿痹无火专药。去毛，酥炙，酒盐水煮任用。

上一页：羚羊角
下一页：鹿角


鹿角 《药性切用》

鹿角

甘咸大寒，生用，散热消肿，行血辟邪，为消散阴毒专药；炙熟，则消阴助阳，暖肾腰；煎汁炼膏，大能温补命门精血，专通督脉而缘合冲任，为却老延年专药。炼取角霜，阳理湿，为虚寒痛痹、肾泄专药。角灰∶行血止血，专理精血崩中，其散瘀止血之功可见血虚者忌之。鹿胎∶功力纯阳，专于温补下元。鹿骨∶补骨续经理伤。鹿肉∶温中补阳，健多力。鹿脯同功。鹿筋∶大补筋骨，兼壮宗筋，不畏寒冷。鹿血∶冲酒服，起阴器，止痛，疗折伤。鹿精∶名鹿 ，设法取之，大补虚劳羸弱。

上一页：鹿茸
下一页：麋茸角


麋茸角 《药性切用》

麋茸角

性味咸寒，与鹿相反，能补阳中之阴。煎炼服食，同鹿制度。筋肉损阳，不宜多食

上一页：鹿角
下一页：麝香


麝香 《药性切用》

麝香

辛温香窜，通窍辟邪，为内透骨髓，外彻毫窍专药。能治果积、酒积，杀虫，堕胎。

研用，当门子尤妙。

上一页：麋茸角
下一页：猫胞


猫胞 《药性切用》

猫胞

甘酸性温，治反胃吐食，烧灰用。猫尿∶治虫蚰入耳，滴入即出。猫肉∶治鼠 、劳猫涎∶治瘰 瘿瘤，亦治鱼骨哽。

上一页：麝香
下一页：猪獾


猪獾 《药性切用》

猪獾

古名 。甘酸性平，煮食甘美，长肌肉益人。

上一页：猫胞
下一页：狗獾


狗獾 《药性切用》

狗獾

一名天狗。性味，功用相近猪獾，尤能杀虫治疳，小儿疳瘦宜之。

上一页：猪獾
下一页：兔屎


兔屎 《药性切用》

兔屎

一名明月砂。性味辛平，明目去翳，杀虫治劳。兔肝∶泻热明目。兔肉∶凉血解毒，利大肠，孕妇忌食。兔脑∶催生堕胎，又可涂罨冻疮烂。

上一页：狗獾
下一页：獭肝


獭肝 《药性切用》

獭肝

甘咸性平，益肝止嗽，杀虫治劳。獭肉∶味甘咸寒，治骨蒸劳热，血脉不行，多食能阳气。

上一页：兔屎
下一页：腽肭脐


腽肭脐 《药性切用》

腽肭脐

一名海狗肾。性味咸热，助阳暖精；治阴痿精寒，鬼交尸疰。酒浸，微炒用。

上一页：獭肝
下一页：鼠矢


鼠矢 《药性切用》

鼠矢

味甘微寒，治伤寒劳复发热，男子阴易腹痛。鼠胆∶明目。汁滴耳中治老聋。鼠肉儿疳鼠 ，及蛇骨刺入。

上一页：腽肭脐
下一页：皮


皮 《药性切用》

皮

俗名刺 。性味苦平，烧灰，治反胃吐逆，五痔泻血肠风。 肉∶甘平，理胃气；治胃，均烧灰用。 脂∶滴耳治聋。猥胆∶点痘后风眼。但禽兽之属，需治所必不得已。至食品，家畜者甚多，野生者与人无争，宜切戒之。

上一页：鼠矢
下一页：桑虫


桑虫 《药性切用》

桑虫

古名桑蠹虫，又名桑蝎。甘温有毒，祛风除障翳，痘疹湿热毒盛，可暂用以发痘灌虫矢∶功用略同，而力稍逊，宜烧存性，研细酒调。脾虚、血气弱者，均大忌。

上一页：皮
下一页：蝉蜕


蝉蜕 《药性切用》

蝉蜕

即蝉衣。性味甘寒，轻扬善祛风热。发痘疹，下胞胎，出声音。蚱蝉∶治小儿惊痫夜杀疳去热。俱去翅、足用。

上一页：桑虫
下一页：蝼蛄


蝼蛄 《药性切用》

蝼蛄

性味咸寒，通经逐水，利大小便。去翅、足用。性急下趋，虚人忌之。

上一页：蝉蜕
下一页：虻虫


虻虫 《药性切用》

虻虫

一名蜚虫。性味苦寒，善攻积血，遍行经络；力能堕胎，虚人忌之。

上一页：蝼蛄
下一页：蜂蜜


蜂蜜 《药性切用》

蜂蜜

性味甘凉，生用则性凉而泻热解毒；熟则性温而润燥补中。肠滑均忌。蜜煎导法，通肠虚闭。黄蜡∶甘淡微温，涩肠止利，并能解毒护心。

上一页：虻虫
下一页：露蜂房


露蜂房 《药性切用》

露蜂房

甘辛有毒，解毒消肿，洗疮杀虫。微炙用。

上一页：蜂蜜
下一页：虫白蜡


虫白蜡 《药性切用》

虫白蜡

性味甘温，生肌止血，定痛益虚，为外科专药。

上一页：露蜂房
下一页：五倍子


五倍子 《药性切用》

五倍子

酸涩咸寒，涩肠敛汗，止嗽化痰。百药煎∶功近五倍，但经酿造，尤能化热解毒，顽痰，为久嗽痰结劫药。

上一页：虫白蜡
下一页：桑螵蛸


桑螵蛸 《药性切用》

桑螵蛸

甘咸性平，入肝、肾、命门，涩精固肾，治遗浊带下，止小儿夜尿。炙熟用。

上一页：五倍子
下一页：白僵蚕


白僵蚕 《药性切用》

白僵蚕

即僵蚕。咸辛性平，入肺、肝、胃而祛风化痰，散结行经。为中风失音、痧疹不透炒去丝用。

上一页：桑螵蛸
下一页：蚕蛹


蚕蛹 《药性切用》

蚕蛹

即蚕豆。炒食杀虫，亦治疳瘦。蚕茧∶甘温，泻火止渴。

上一页：白僵蚕
下一页：晚蚕沙


晚蚕沙 《药性切用》

晚蚕沙

辛甘性温，祛风胜湿，理痹治痧，微炒用。

上一页：蚕蛹
下一页：斑蝥


斑蝥 《药性切用》

斑蝥

即斑蝥。辛寒有毒，直入精溺之窍。内服破石淋，下 犬毒；外治蚀死肌，敷恶癣疮去头足，糯米粉炒熟用。孕妇大忌。

上一页：晚蚕沙
下一页：全蝎


全蝎 《药性切用》

全蝎

甘辛有毒，攻毒祛风。治惊痫搐搦，口眼 斜，去足焙用。尾∶名蝎梢，其力尤紧。

上一页：斑蝥
下一页：水蛭


水蛭 《药性切用》

水蛭

即蚂蟥。咸平苦毒，破血攻积。极难制化，炒枯黄，再炒灰尽，细研入水，不转黄色方可用。生蟥入腹，咂血腹痛，令人黄瘦；急以田泥调水，饮之必下。

上一页：全蝎
下一页：五谷虫


五谷虫 《药性切用》

五谷虫

即粪蛆。苦寒泻热，消疳积腹大，翳膜遮睛。喂虾蟆一七日，漂净，炒研用。

上一页：水蛭
下一页：蟾蜍


蟾蜍 《药性切用》

蟾蜍

一名癞虾蟆。性味辛凉，泻热解毒，治疳积杀虫。蟾酥∶即眉间白汁，辛温有毒，攻拔疔。

上一页：五谷虫
下一页：田鸡


田鸡 《药性切用》

田鸡

小者名青蛙。性味甘寒，泻热解毒，利水消肿。生捣绞汁，治虾蟆瘟。

上一页：蟾蜍
下一页：蜈蚣


蜈蚣 《药性切用》

蜈蚣

即百足虫。辛温有毒，性走善散，入厥阴肝经；治脐风撮口，惊痫蛇症。去头足，炙用。被咬，捕蜘蛛吸毒，入水蛛即活。

上一页：田鸡
下一页：白头蚯蚓


白头蚯蚓 《药性切用》

白头蚯蚓

性味咸寒，清热利水，解毒制狂。炙灰用。蚯蚓泥∶即蚯蚓屎，性味甘寒，泻热治赤白久痢。

上一页：蜈蚣
下一页：鲤鱼


鲤鱼 《药性切用》

鲤鱼

性味甘平，下水气，利小便；治水肿、黄胆，妊妇宜之。脑髓∶治耳聋。骨灰∶疗骨齿∶治石淋。胆∶治目赤。鳞∶治产妇滞血。烧灰，治吐血、崩中。

上一页：白头蚯蚓
下一页：鲢鱼


鲢鱼 《药性切用》

鲢鱼

一名 鱼，性味甘温，调中益气。多食，令人热中发病。

上一页：鲤鱼
下一页：草青鱼


草青鱼 《药性切用》

草青鱼

一名鲩鱼。性味甘温，和中暖胃。多食发疮。

上一页：鲢鱼
下一页：乌青鱼胆


乌青鱼胆 《药性切用》

乌青鱼胆

性味苦寒，泻热明目，点赤肿障翳，吐喉痹痰涎。肉∶甘平益气，除香港脚烦闷。

上一页：草青鱼
下一页：勒鱼


勒鱼 《药性切用》

勒鱼

性味甘平，调中开胃，作鲞尤良。

上一页：乌青鱼胆
下一页：四鳃鱼


四鳃鱼 《药性切用》

四鳃鱼

一名鲈鱼。性味甘平，补益利水。作 尤良。中其毒者，芦根汁解之。

上一页：勒鱼
下一页：白鱼


白鱼 《药性切用》

白鱼

一名 鱼。性味甘平，开胃利水，令人肥健。多食动气发病。

上一页：四鳃鱼
下一页：鳜鱼


鳜鱼 《药性切用》

鳜鱼

性味甘平，补劳益胃，去瘀杀虫。

上一页：白鱼
下一页：鱼


鱼 《药性切用》

鱼

一名鳏鱼，一名 鱼。性味甘平，调中益胃，食之已呕。

上一页：鳜鱼
下一页：嘉鱼


嘉鱼 《药性切用》

嘉鱼

一名 鱼，一名丙穴鱼。性味甘温，治肾虚消渴，积损劳瘦。

上一页：鱼
下一页：鲻鱼


鲻鱼 《药性切用》

鲻鱼

甘平开胃，多食健人。但味浓性泥，病新愈者忌。

上一页：嘉鱼
下一页：石首鱼


石首鱼 《药性切用》

石首鱼

又名江鱼、黄花鱼。性味甘平，开胃益气。白鲞∶无脂不腻，有消宿食，理肠胃之鳔胶∶益精种子。

上一页：鲻鱼
下一页：鲥鱼


鲥鱼 《药性切用》

鲥鱼

性味甘平，补益宜人，虚劳可啖之。

上一页：石首鱼
下一页：鲳鱼


鲳鱼 《药性切用》

鲳鱼

性味甘平，益气壮力，令人肥健。鲳鱼子∶有毒，食之令人利下。

上一页：鲥鱼
下一页：鲫鱼


鲫鱼 《药性切用》

鲫鱼

属土，性味甘温，健脾和胃，行水利肠。泻痢忌之。鲫鱼子∶调中，益肝气，去障翳尤善滑肠。

上一页：鲳鱼
下一页：鱼


鱼 《药性切用》

鱼

一名鲂鱼。性味甘温，调胃利肠。疳、痢人并忌。

上一页：鲫鱼
下一页：纸鱼


纸鱼 《药性切用》

纸鱼

一名 鱼。性味甘平，宽中开胃，令人进食。

上一页：鱼
下一页：金鱼


金鱼 《药性切用》

金鱼

甘咸性平，调胃治痢。

上一页：纸鱼
下一页：鳢鱼


鳢鱼 《药性切用》

鳢鱼

俗名黑鱼，即七星鱼。性味甘寒，利肠下水；疗痔祛风，消妊娠水肿。鳢鱼胆∶味苦甘，点喉痹良。

上一页：金鱼
下一页：鳗鲡


鳗鲡 《药性切用》

鳗鲡

性味甘平，除风杀虫，治虚劳骨蒸。骨烧烟辟蚊。海鳗鲡∶功相近，而性稍发，病新忌。痘疮入目生翳，以血点之即落，尾血尤胜。

上一页：鳢鱼
下一页：鳝鱼


鳝鱼 《药性切用》

鳝鱼

性味甘温，益血补虚，温中除风湿。尾血∶涂口眼 斜；滴耳中治老聋；滴鼻中治衄点目去痘后障翳。鳝鱼头∶治百虫入耳。

上一页：鳗鲡
下一页：鳅鱼


鳅鱼 《药性切用》

鳅鱼

俗名粉鳅。性味甘平，调中益气，煮食收痔。

上一页：鳝鱼
下一页：海螵蛸


海螵蛸 《药性切用》

海螵蛸

一名乌 骨，即墨鱼骨。性味咸温，入肝、肾、血分；除湿止血，治崩漏肠风。肉平益气，通利月经。

上一页：鳅鱼
下一页：海蛇


海蛇 《药性切用》

海蛇

性味咸平，泻湿热，消血积。醋煮，痢下人宜食。陈久者良。

上一页：海螵蛸
下一页：河虾


河虾 《药性切用》

河虾

性味甘温，祛风托痘，下乳，吐痰。多食动风。

上一页：海蛇
下一页：海虾


海虾 《药性切用》

海虾

味甘咸平，功近河虾，而性更发，疮疥人忌之。

上一页：河虾
下一页：海马


海马 《药性切用》

海马

性味甘温，壮阳暖肾，易产催生。

上一页：海虾
下一页：海河豚


海河豚 《药性切用》

海河豚

甘冷大毒。江河豚∶味淡，毒亦次之。力能疗痔杀虫，失饪伤人。子、肝、脊血尤

上一页：海马
下一页：带鱼


带鱼 《药性切用》

带鱼

性味甘温，益五脏；祛风杀虫，作鲞尤良。

上一页：海河豚
下一页：鲨鱼翅


鲨鱼翅 《药性切用》

鲨鱼翅

一名鲛鱼戟。性味甘平，益肝滋脏；味甚甘美，食品珍之。

上一页：带鱼
下一页：鲟鱼


鲟鱼 《药性切用》

鲟鱼

一名王鲔。性味甘平，补虚益气，令人肥健。多食，动风发疮。

上一页：鲨鱼翅
下一页：鲟黄鱼


鲟黄鱼 《药性切用》

鲟黄鱼

一名 鱼。性味甘平，利五脏，肥美人。多食，动风发疮。

上一页：鲟鱼
下一页：海参


海参 《药性切用》

海参

甘咸性平，滋阴补肾，润燥添精。虚损挟热人宜煮食之。

上一页：鲟黄鱼
下一页：鲍鱼


鲍鱼 《药性切用》

鲍鱼

辛臭性温，入肝散血。煮汁，送四乌 骨一芦茹丸，治女子血枯经闭，内有干血，其除垢腻之功可知。又以其质韧肉松，故能调肝益肾，今古食品共珍之。

上一页：海参
下一页：龙骨


龙骨 《药性切用》

龙骨

甘涩咸平，入手足少阴、手阳明、足厥阴。涩精敛汗，收脱安神。龙非蜕骨，不能升龙齿∶性味涩平，镇心安魂；治惊痫癫疾，俱 研用。龙角∶辟邪治心病，亦可生用者

上一页：鲍鱼
下一页：穿山甲


穿山甲 《药性切用》

穿山甲

一名鲮鲤甲，即川甲片。咸寒有毒，性窜善走，入足厥阴、阳明，通经下乳，消肿为行经散结专药。尾甲尤胜。醋炙、酒炙任用。

上一页：龙骨
下一页：蛤蚧


蛤蚧 《药性切用》

蛤蚧

性味咸温，补肺滋肾，止嗽定喘。虚乏久病宜之。外邪初起勿服。

上一页：穿山甲
下一页：蛇蜕


蛇蜕 《药性切用》

蛇蜕

气味甘咸，性灵善窜，祛风杀虫，治顽癣恶疮，产难目翳。酒炙、醋炙任用。

上一页：蛤蚧
下一页：蚺蛇胆


蚺蛇胆 《药性切用》

蚺蛇胆

苦寒微甘，入厥阴、太阴而凉血明目，疗疳杀虫。肉∶肥美，主治略同。

上一页：蛇蜕
下一页：白花蛇


白花蛇 《药性切用》

白花蛇

甘咸性温，搜风透骨，定搐截惊。治瘫痪、疥癞。去尽皮、骨、头、尾，酒炙，非有毒不可轻用。头∶治瘢风毒癞。

上一页：蚺蛇胆
下一页：乌梢蛇


乌梢蛇 《药性切用》

乌梢蛇

功同白花蛇，而无毒力缓。去皮、骨与头，酒炙用。

上一页：白花蛇
下一页：败龟板


败龟板 《药性切用》

败龟板

性味咸寒，入肾而益阴壮水，退热除蒸，盐水炙。阴虚无热，大便不实者均忌。煎胶，其益阴退热之功更胜。龟肉∶滋阴，除内热劳瘦。龟尿∶透窍，治聋哑、染须。

上一页：乌梢蛇
下一页：鳖甲


鳖甲 《药性切用》

鳖甲

性味咸寒，色青入肝，益阴散结。治温疟、疟母，痨热骨蒸。鳖肉∶益阴凉血。鳖血养血益阴。鳖头∶治脱肛、阴挺。

上一页：败龟板
下一页：河蟹


河蟹 《药性切用》

河蟹

酸寒散结，破血通经。味最鲜洁，多食伤中、动风。生捣可涂漆疮。蟹爪∶堕胎。海味浊性重，动风、伤胃尤甚，孕妇均当禁忌。

上一页：鳖甲
下一页：生牡蛎


生牡蛎 《药性切用》

生牡蛎

性味咸寒，入肝肾而涩精敛汗，潜热益阴，为虚热上浮专药。又能软坚消瘿，随所施。潜热生研，涩脱火 。

上一页：河蟹
下一页：生蛤粉


生蛤粉 《药性切用》

生蛤粉

性味咸寒，化痰利水，潜热益阴，火 亦能软坚收湿。蛤蜊肉∶咸冷，止渴解酒。

上一页：生牡蛎
下一页：蚌粉


蚌粉 《药性切用》

蚌粉

性味咸寒，清热利湿，明目疗疳。蚌肉∶甘冷，清热明目，多食寒中。蚬粉、蚬肉，蚌同功。

上一页：生蛤粉
下一页：真珠


真珠 《药性切用》

真珠

甘咸性寒，水精所结；入心经而镇心清热，安神定惊。人乳磨汁，点目去翳。

上一页：蚌粉
下一页：石决明


石决明 《药性切用》

石决明

性味咸凉，平肝清热，明目去翳。生研用。肉亦同功。

上一页：真珠
下一页：蛏肉


蛏肉 《药性切用》

蛏肉

甘咸性寒，益阴清热，煮食治痢。

上一页：石决明
下一页：瓦楞子


瓦楞子 《药性切用》

瓦楞子

一名魁蛤壳，俗名蚶子。甘咸性平，消老痰、血块。醋淬 ，研用。瓦楞肉∶甘平

上一页：蛏肉
下一页：淡菜


淡菜 《药性切用》

淡菜

即贡干。甘咸性凉，益阴除热，为虚劳退热专药。多食久食，令人阳痿。

上一页：瓦楞子
下一页：田螺


田螺 《药性切用》

田螺

味甘大寒，清热止渴，利水消肿。捣烂入麝涂脐，能通小便。

上一页：淡菜
下一页：螺蛳


螺蛳 《药性切用》

螺蛳

一名蜗蠃。性味甘寒，泻热明目，利水消肿。螺蛳壳∶化痰消积，治胃脘作痛， 研

上一页：田螺
下一页：海蛳


海蛳 《药性切用》

海蛳

性味咸寒，泻热散结；舒郁消瘿，盐水煮用。

上一页：螺蛳
下一页：吐铁


吐铁 《药性切用》

吐铁

一名麦螺，一名梅螺。甘酸咸寒，泻热益阴，聪耳明目，盐水煮。

上一页：海蛳
下一页：江珧柱


江珧柱 《药性切用》

江珧柱

甘咸微温，调中消食，令人易饥，盐水煮。

上一页：吐铁
下一页：西施舌


西施舌 《药性切用》

西施舌

甘咸性平，益阴润燥，止渴除烦，盐水煮。

上一页：江珧柱
下一页：蜊壳片


蜊壳片 《药性切用》

蜊壳片

味咸大寒。煎汤，洗鹤膝风症。 粉，涂湿烂疮疡。

上一页：西施舌
下一页：血余


血余 《药性切用》

血余

即头发。性味苦平，入足少阴、厥阴；生新去瘀，止血定崩。 灰用。胎发尤良。

上一页：蜊壳片
下一页：人牙


人牙 《药性切用》

人牙

咸热有毒，起痘疮倒KT 。 退火毒，研细水飞用。

上一页：血余
下一页：人中黄


人中黄 《药性切用》

人中黄

甘咸性寒，入胃而缓中泻热；解毒辟温，治天行狂热，温毒发狂。甘草入竹筒，浸而成。

上一页：人牙
下一页：金汁


金汁 《药性切用》

金汁

性味苦寒，大解热毒；治温热时行，昏热势剧者，用以灌之。即粪清埋土化水，年久佳。

上一页：人中黄
下一页：人中白


人中白 《药性切用》

人中白

又名溺白 。性味咸凉，入肝、肾、膀胱。降火散瘀，使热从小便出。 过水飞，生用者。须童子溺桶中刮取为佳。

上一页：金汁
下一页：童便


童便 《药性切用》

童便

性味咸寒，降火散瘀，清肺滋阴，乘热饮之。冷则真气不全，第存咸寒之性耳。

上一页：人中白
下一页：秋石


秋石 《药性切用》

秋石

性味咸平，滋水益肾，退热除蒸，为滋阴降火专药。秋月取童子小便，阴炼而应秋石入秋露升炼为秋水。降火宜生、宜淡；滋阴宜热、宜咸。

上一页：童便
下一页：人乳


人乳 《药性切用》

人乳

性味甘咸，滋阴养血，润燥补虚；能开血枯噎膈，阳实阴虚为宜。肠滑胃弱当忌。

上一页：秋石
下一页：红铅


红铅 《药性切用》

红铅

即月水。咸热有毒，解毒箭，女劳复。须闺女初经为良。月经之衣∶热熨金疮血涌。

镞入腹，虎野狼所伤，俱烧灰酒服。

上一页：人乳
下一页：口津唾


口津唾 《药性切用》

口津唾

甘咸性平，辟邪消毒，明目，悦肌好颜色。

上一页：红铅
下一页：人气


人气 《药性切用》

人气

元神所属，力能温暖下元，渐除虚冷。日令童男、童女呼气接之。

上一页：口津唾
下一页：初生脐带


初生脐带 《药性切用》

初生脐带

止疟疾，解胎毒，烧灰饮服。炙末掺之，能愈脐疮。

上一页：人气
下一页：紫河车


紫河车 《药性切用》

紫河车

即人胞，一名混沌衣。甘咸性温，本血气结成，能大补气血，治一切虚劳积损，乏崩。炙末或蒸捣入药。然必不得已而后用之，如他药可代，何忍以人食人。

上一页：初生脐带
下一页：人骨


人骨 《药性切用》

人骨

主骨病，接骨。火葬之乡取焚弃者入药。胎骨∶有胎毒损人。然圣王之世，掩暴骨为德，每获阴报。而方技心存利欲，敢取人骨为药饵，仁术固如是乎？姑存卷末，以俟仁者之自裁。

上一页：紫河车


说明

欢迎浏览“《药性切用》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《药性切用》”手册】