中风总括 《杂病心法要诀》

中风总括

风从外中伤肢体，痰火内发病心官，体伤不仁与不用，心病神昏不语言。当分中络经腑脏，更审虚实寒热痰，脱证撒手为脾绝，开口眼合是心肝，遗尿肾绝鼾声肺，闭证握固紧牙关，初以通关先取嚏，痰壅不下吐为先。

〖注〗风，谓虚邪，贼风从外而中伤人四肢躯体，故名曰中风，痰火，谓痰火从内而发，病患心主之官，故名曰痰火。体中风邪，轻则顽麻不仁，重则瘫痪不用。心病痰火，轻则舌强难语，重则痰壅神昏。此证或内或外，单病轻，兼病重，当细辨其中络。中经，中腑，中脏，及中经络兼中腑脏。并细审其兼虚、兼实、兼寒、兼热、兼痰，与夫脱证、闭证之浅深缓急而治之，凡国中宜先用通关散取嚏，有嚏可治，无嚏多死。口噤者，用开关散，擦牙软之，痰涎壅盛，用诸吐法涌之。若口噤不开，汤药不能下咽者，则将应服之药，随引调如面茶，含在不病患口内，用苇管或笔管插入病患鼻孔，使气连药吹之，其药自能入咽。不可用金器撬之，恐伤齿也。

【按】中风一证，分中血脉、中腑、中脏，始自李东垣，中血脉者，大秦艽汤；中腑者，小续命汤；中脏者，三化汤。然从未见有三化汤中脏之证，惟《金匮》书中分为四证∶曰络、曰经、曰腑、曰脏，其说最为的当，可为后世法。盖口眼 斜，肌肤不仁，邪在络也；左右不遂，筋骨不用，邪在经也；昏不识人，便尿阻隔，邪在腑也；神昏不语，唇缓涎出，邪在脏也。学人细阅诸家之论，自知不谬云尔。

下一页：中风死候
原始资料来源互联网，中医世家网站整理。


中风死候 《杂病心法要诀》

中风死候

寸口脉平卒中死，生气独绝暴脱之，五脏几息呼吸泯，譬如堕溺岂能期。脉来一息七八至，不大不小尚能医，大小浮昼沉夜死，脉绝不至死何疑。脱证并见皆死候，摇头上窜气长嘘，喘汗如油痰拽锯，肉脱筋痛发枯直。

〖注〗寸口脉平，谓寸、关、尺脉俱平之人，忽然卒中而死者，皆因中邪太甚，闭塞九窍天真之气，不能与人之生气相通，则独绝于内也。譬如堕跌溺水，岂能预期其死耶！脉来一息七、八至者，不大不小虽困可治。若大而无伦，小而如纤，浮主昼死，沉主夜死，不可治也。五脏脱证，若三脏，四脏并见，及摇头上窜等证，皆死候也。

通关散 开关散 熏鼻法 解语法

通关星皂细荷半，开关乌梅 冰片南，巴油纸皂烟熏鼻，龟尿舌下点难言。

〖注〗通关散∶南星、皂角、细辛、薄荷、生半夏为末。吹鼻有嚏可治。开关散∶乌梅肉、冰片、生南星为末，擦牙，其噤可开。巴豆油纸卷皂角末，烧烟熏入鼻内，人事自省。

取龟尿点在舌下，言语自易。

三圣散 瓜蒂散 全蝎散 五元散 巴矾丸

无汗吐宜防藜蒂，有汗瓜蒂入蝎全，重剂藜豆矾皂胆，痰壅吐以巴矾丸。

〖注〗痰涎壅盛，无汗表实，用三圣散，即防风、藜芦、瓜蒂吐之。有汗里实，用瓜蒂散，即瓜蒂、赤小豆，或用全蝎散，即瓜蒂散加全蝎吐之。此皆吐之轻剂也，甚则用五元散，乃藜芦、赤小豆，白矾、皂角、胆矾、巴矾丸，即巴豆，枯白矾吐之。

乌药顺气散

乌药顺气实中络， 斜顽麻风注疼，麻黄枳桔乌蚕共，白芷 干姜陈草芎。

〖注〗实中络，谓风邪中络之人，形气实者也。 斜，口眼歪斜也。顽麻，肌肤麻木也。风注疼，风气攻注骨节疼也。是方麻黄、枳壳、桔梗、乌药、僵蚕、白芷、陈皮、干姜、甘草、川芎也。

大秦艽汤

大秦艽汤虚中络， 斜偏废减参珍，秦艽生地石膏共，羌独防芷细辛芩。

〖注〗虚中络，谓风邪中络之人，形气虚者也。偏废，谓半身不遂也。减参珍，谓八珍汤减去人参，加入秦艽、生地。石膏。羌活、独活、白芷、防风、细辛、黄芩也。偏废是中经之证，而亦可治之者，以此方能养血荣筋，为久病风人调理之剂。

换骨丹

中经气实宜换骨， 斜瘫痪芷芎防，冰麝朱香槐苦味，仙人麻首蔓苍桑。

〖注〗中经气实，谓风邪中经之人，形气实也。瘫，左不用也；痪，右不用也。换骨丹∶白芷、川芎，防风、冰片、麝香、朱砂、木香、槐角、苦参、五味子，葳灵仙、人参、麻黄膏、何首乌、蔓荆子、苍术、桑皮也，麻黄膏者，以麻黄熬成膏，和煎药为丸，朱砂滚衣也。

小续命汤

小续命汤虚经络，八风五痹总能全，麻杏桂芍通营卫，参草归芎气血宣，风淫防风湿淫己，黄芩热淫附子寒，春夏石膏知母入，秋冬桂附倍加添。

〖注〗虚经络，谓风邪中经。中络之人，形气虚也，八风，谓八方之邪风中人为病也。

五痹，详见痹门要诀中。

黄 五物汤

黄 五物虚经络，偏废虚风无力瘫，心清语謇因舌软，舌强神浊是火痰，补卫黄 起不用，益营芍桂枣姜煎，左加当归下牛膝，筋瓜骨虎附经添。

〖注〗黄 五物汤，治因虚召风，中人经络而病半身不遂者。然审其人若舌强难言，神气不清，则是痰火为病，不宜此方，若心清语謇，舌软无力难言者，乃是营卫不足之病，宜用此方。经曰∶卫虚则不用，营虚则不仁。此方君黄 而补卫，以起不用；臣桂枝、白芍而益营，以治不仁；佐生姜、大枣以和营卫也。不仁不用在右者属气，宜倍加黄 ；在左者属血，则加当归。在下两腿两膝软者，则加牛膝；骨软不能久立者，则加虎骨；筋软难于屈伸者，则加木瓜；周身或左或右经络不宣通者，则加炮附子，有寒者亦加之。此方屡试屡效者，其功力专于补外，所以不用人参补内、甘草补中也。

三化汤 搜风顺气丸

三化气实风中腑，昏冒闭满小承羌。形气俱虚及风燥，搜风顺气自然康。

〖注〗气实风中腑，谓风邪中腑之人，形气实也。昏冒，谓神昏不知人也。闭满，谓二便阻隔腹满胀也，小承羌，谓小承气汤（浓朴、枳实，大黄）加羌活，即三化汤也。

若其人形气俱虚，则当以搜风顺气丸缓缓治之，自然康也，久病风之人，大便多结燥，谓之风燥。或用续命汤汗过，三化汤下过，津液枯干，以致结燥。凡病不论中经络脏腑，但有二便阻隔，形气不足，难堪攻下者，均宜此法，以搜六腑之风，通肠胃中之气，二便自利矣。

牛黄清心丸

牛黄清心实中藏，痰壅神昏不语言，口眼 斜形气盛，两手握固紧牙关。

〖注〗牛黄清心丸，治风邪中脏之人，形气俱实，其证痰涎壅塞，神昏不能言语，口眼斜，形气满盛，两手握固，牙关紧急之闭证，皆可服之。

参附汤

参附汤治虚中脏，唇缓涎出不语言，昏不知人身偏废，五脱证见倍参煎。

〖注〗参附汤，即人参、附子也，治风邪中脏之人，形气俱虚，其证唇缓不收，痰涎流出，神昏不语，身肢偏废，或与五脏脱证并见，宜大倍人参，先固虚脱，次治风邪可也。

千金还魂汤

经络闭证卒中恶，气促神昏不识人，无汗拘急身偏痛，肉桂麻草杏还魂。

〖注〗经络闭证，谓风邪中经络之闭证也。气促，谓气粗盛也，无汗四肢拘急，身体偏痛，乃表邪固闭，宜用肉桂、麻黄、甘草、杏仁，即还魂汤以开之。

夺命散

脏腑闭证腹满闭，昏噤痰结在喉间，危急汤药不能下，夺命巴芷半葶南。

〖注〗脏腑闭证，谓风邪中脏腑之闭证也。腹满闭，谓腹满二便闭也。兼之神昏口噤不开，结痰喉间不下，宜用是方吐下之，巴豆、白芷，半夏、葶苈、生南星也。

三生饮

三生饮治中风寒，厥逆沉伏涌气痰、星香乌附俱生用，气虚加参脱倍添。

〖注〗中风寒，谓不论经络脏腑、风邪中脏寒之人也。厥逆，谓四肢冷也。沉伏，谓六脉沉伏也。是方生南星、生川乌、生附子、木香也。惟寒盛气实者宜之。若气虚者加人参，虚极将脱者大倍人参，始可用之而无倒戈之害也。

祛风至宝汤

祛风至宝中风热，浮数面赤热而烦，通圣加蝎天麻细，白附羌独连柏蚕。

〖注〗中风热，谓不论经络脏腑，风邪中腑热之人也。浮数，谓六脉浮数也。热而烦，谓身热心烦也。通圣，谓防风通圣散，方中加全蝎、天麻、细辛、白附、羌活、独活、黄柏、黄连、僵蚕也。防风通圣散，详在伤寒门。

青州白丸子

青州白丸中风痰， 斜瘫痪涌痰涎，小儿惊痰为妙药，白附乌星半夏丸。

〖注〗中风痰，谓不论经络脏腑、风邪中表，有痰饮之人也。涌痰涎，谓痰涎涌盛也。

是方生白附子、生川乌，生南星、生半夏、法制为丸也。

羌活愈风汤

羌活愈风治外中，手足无力语出难，肌肉微掣不仁用，大秦艽汤参再添，官桂黄杜防己，知枳柴荷蔓菊前，苍麻半朴杞地骨，调理诸风症可安。

〖注〗治外中，谓风从外中之病也，此病之来，必有先兆，如手足无力，语言謇涩，时有肌肉微动牵掣，大指次指麻木不用，皆风邪外中之先兆也，宜用此汤。大秦艽汤参再添，谓大秦艽汤方中，再添人参、官桂、黄 、杜仲、防己、知母、枳壳、柴胡、薄荷、蔓荆子、菊花、前胡、苍术、麻黄、半夏、浓朴、枸杞、地骨皮也。调理诸风症可安，谓凡中风内邪将除，外邪渐尽，更服此药调理，以行导诸经，久则大风悉去，清浊自分，荣卫自和矣。

清热化痰汤

清热化痰治内发，神短忽忽语失常，头眩脚软六君麦，芩连菖枳竹星香。

〖注〗治内发，谓痰火内发之病也。此病之来，必有先兆，如神短忽忽，言语失常，上盛下虚，头眩脚软，皆痰火内发之先兆也，宜用此汤，即人参、白术、茯苓、甘草、橘红、半夏、麦冬、黄芩、黄连、石菖蒲、枳实、竹茹，南星、木香也。

地黄饮子

四肢不收无痛痱，偏枯身偏不用疼，其言不变志不乱，邪在分腠五物能。甚不能言为喑痱，夺厥入脏病多凶，地黄桂附蓉巴远，萸斛冬味薄菖苓。

〖注〗风痱、偏枯、喑痱三病，皆属外中，而有微甚浅深之别也。风痱，谓四肢不收，身无痛处，偏枯，谓半身不遂，身有痛处。其言不变志不乱，乃邪微浅，病在分腠荣卫之间，以黄 五物汤能补荣卫而散风邪也。甚者不能言，志乱神昏，则为喑痱，乃肾虚内夺，少阴不至而厥，其邪已入于脏，故曰病多凶也。地黄饮子是治肾虚内夺之方，是方熟地、肉桂、附子、肉苁蓉、巴戟、远志、山萸、石斛、麦冬、五味子、薄荷、石菖蒲、茯苓也。

涤痰汤

涤痰内发迷心窍，舌强难言参蒲星，温胆热盛芩连入，神昏便闭滚痰攻。

〖注〗内发，谓痰火内发，迷人心窍，令人精神恍惚，舌强难言也。涤痰汤，即人参、菖蒲、南星、合温胆汤也，温胆汤，橘红、半夏、茯苓、甘草、竹茹、枳实也。热盛加黄芩、黄连，大小二便闭，用礞石滚痰丸攻之可也。

上一页：中风总括
下一页：类中风总括


类中风总括 《杂病心法要诀》

类中风总括

类中类乎中风证，尸厥中虚气食寒，火湿暑恶皆昏厥，辨在 斜偏废间。

〖注〗类中风证，皆名尸厥，谓形厥而气不厥也，故口鼻无气，状类死尸而脉自动也。

中虚、中气、中食、中寒、中火、中湿、中暑、中恶等证，虽忽然昏倒，人事不省，类乎真中风病，但不见口眼 斜，偏废不仁不用等证，自可辨也。

独参汤 参附汤 星香汤 三物备急丹 夺命散

尸厥无气而脉动，或脉微细有无间。缘于病后气血竭，人参参附星香痰，气闭腹满二便闭，或腹急痛备急丹，服后转鸣吐下验，喉间痰结夺命先。

〖注〗尸厥之证，有虚、有实，虚者，以独参汤。虚兼寒者，以参附汤。虚兼痰者，以星香饮加人参汤。实者气闭似死，脉动有力，腹满胀，二便闭或腹急痛，气闭，前后不通者，以备急丹。实兼痰者，以夺命散。

补中益气汤 生脉补精汤

补中益气疗虚中，烦劳过度气不升，虚冒有痰加苓半，欲冒生麦地归茸。

〖注〗补中益气汤治虚中之证，即李杲所云∶内伤气虚之人，烦劳过度，清气不升，忽然昏冒也。欲冒，谓因房劳过度昏冒也。生脉饮即人参、麦冬、五味子合熟地、当归、鹿茸，名曰生脉补精也。

木香调气饮

木香调气实气中，暴怒气逆噤昏痰，风浮肢温气沉冷，木藿砂蔻草丁檀。

〖注〗实气中，谓形气俱实之人中气也。因暴怒气逆，忽然昏倒噤急也。风浮肢温气沉冷，谓中风之人，脉浮手足温，中气之人，脉沉手足冷，可别也。是方木香，藿香、砂仁、白蔻、甘草、丁香、檀香也。

八味顺气散

八味顺气虚气中，标本兼施邪正安，参苓术草扶元气，乌芷青陈利气痰。

〖注〗虚气中，谓形气俱虚之人中气也。宜用此标本兼施，邪正相安之剂也。

瓜蒂散 姜盐汤

食中过饱感寒风，或因怒恼塞胸中，忽然昏厥肢不举，瓜蒂姜盐探吐平。

〖注〗瓜蒂散，挟痰者用之。姜汤，挟寒者用之。盐汤，过食者用之。探吐，谓作此汤数盅，令病者饮一盅，随用指探吐，不吐再饮再探，以吐通快为度，可立愈也。

附子理中汤

附子理中疗寒中，腹痛拘急噤牙关，有汗身寒或吐泻，附子参术草姜干，无汗身寒加麻细，阴毒川乌用生煎，呕吐丁香吴萸入，脉微欲绝倍参添。

〖注〗寒中之证，即腹痛诸证者是也，宜用附子理中汤。若无汗加麻黄。细辛，阴毒加生川乌，呕吐加丁香、吴茱萸，脉微欲绝倍加人参，阴毒寒极也，详在《伤寒心法》。

凉膈散

凉膈火中神昏冒，栀翘芩薄草硝黄，兼治一切胸膈热，便燥谵妄与斑狂。

〖注〗火中之证，即刘完素所云∶七情过极，五志之火内发，则令人昏倒无知，筋骨不用也。

香薷饮 藿香正气散 辰砂益元散 熨脐法 苍术白虎汤 人参白虎汤

暑中须分阴与阳，阴邪无汗似寒伤，壮热心烦或呕泻，香薷扁朴二香汤，更兼昏愦蒸蒸汗，面垢喘渴证为阳，不省熨脐灌蒜水，益元苍参白虎汤。

〖注〗阴邪无汗似寒伤，谓暑中阴邪，似伤寒头痛身痛，恶寒无汗，而更壮热心烦，或呕或泻也，得之于受暑纳凉，寒外暑内，宜香薷饮。二香汤，谓香薷饮合藿香正气饮，详在霍乱门，若有如上之证，更兼精神昏愦，蒸蒸自汗，面垢喘渴，则为暑中阳邪，得之于赤日长途，中外皆热，国中昏愦不省者，急以热物熨脐，蒜汁合水灌之即省，继以辰砂益元散。气实者，苍术白虎汤，气虚者，人参白虎汤，选而用之可也。

渗湿汤

渗湿湿中内昏冒，震亨湿热热生痰，浓味醇酒生冷水，胃苓香附抚砂连。

〖注〗湿中内，谓湿从内生之病，即朱震亨所云∶湿热生痰，昏冒之证，得之于伤浓味醇酒生冷水物过节也。渗湿汤，即胃苓汤加香附、抚芎、砂仁、黄连。

除湿汤

除湿阴雨湿蒸雾，卧湿涉水瘴山岚，头身重痛便溏肿，羌 升柴防水煎。

〖注〗除湿汤，即羌活、 本、升麻、柴胡、防风、苍术，治湿因外中。得之于天阴淫雨，晴后湿蒸，早晨雾露，及久卧湿地，远行涉水，瘴气山岚。其证头身重痛，甚而昏冒大便溏泻，皮肤浮肿也。

调气平胃散

调气平胃疗恶中。庙冢忤恶卒然昏。面黑错忘苏合主，次以木香平胃匀。

〖注〗苏合主，谓中恶之病，以苏合香丸为主也。次以木香平胃匀，谓以中气木香调气散之方，合平胃散之药调理也。

上一页：中风死候
下一页：伤风总括


伤风总括 《杂病心法要诀》

伤风总括

伤风属肺咳声重，鼻塞喷嚏涕流清，鼻渊脑热不喷嚏，浊涕秽久必鼻红。

〖注〗伤风属肺，故喷嚏也，鼻渊属脑，故不喷嚏也。伤风寒邪，故涕清也，鼻渊热邪，故涕浊也。鼻渊病久或有秽气，则热深，故脑衄鼻血也。

川芎茶调散

参苏饮治虚伤风，实者茶调及头疼，芎芷薄草羌茶细，荆防痰半热膏清。

〖注〗参苏饮方，在咳嗽门，治气虚之人伤风之病。若气实者，用川芎茶调散，即川芎、白芷、薄荷、甘草、羌活、茶叶、细辛、荆芥、防风，伤风头痛者，亦可用也，有痰者加半夏清痰，有热者加石膏清热可也。

苍耳散

苍耳散治鼻渊病，风热入脑瞑头疼，涕流不止鼻塞热，苍耳辛夷芷薄葱。

〖注〗鼻渊病属风热入脑，故目瞑而头疼涕流不止，较之伤风为甚焉，鼻塞，气不利也。热，鼻孔中热也，甚者，孔热而痛及其脑也。苍耳散，即苍耳子炒去刺，研破一两，加辛夷三钱，白芷、薄荷各一钱，葱三茎也。

黄连 防风通圣散

鼻渊初病施苍耳，黄连 防风久病方，孔痛胆调冰硼散，鼻血犀角地黄汤。

〖注〗鼻渊，风热伤脑之病，初病则风邪盛，故用苍耳散，以散为主，久病则热郁深，故用防风通圣散加黄连，以清为主也。热气涌涕伤其鼻孔成疮故痛也，宜以猪胆汁调冰硼散敷之。热蕴于脑，伤及所过营血故衄也。宜以犀角地黄汤凉之可也。

上一页：类中风总括
下一页：痉病总括


痉病总括 《杂病心法要诀》

痉病总括

痉病项强背反张，有汗为柔无汗刚，生产血多过汗后，溃疮犬咬破风伤。

〖注〗痉病之证，详在《伤寒心法》，有汗为柔痉，无汗为刚痉。产后去血过多，伤寒发汗过多，则为内因。溃疡破伤、狗咬，则为外因。皆风邪乘虚入太阳经而成此病也。

上一页：伤风总括
下一页：痉病死证


痉病死证 《杂病心法要诀》

痉病死证

痉证脉散多应死，反张离席一掌亡，眼小目瞪昏不语，额汗如珠命必伤。

〖注〗反张离席一掌，谓离席四五指许也。眼小，谓目睫紧小也。目瞪，谓眼珠不转也。

葛根汤 桂枝加葛根汤 小续命汤 桂枝加附子汤 当归补血汤 大承气汤 桃仁承气汤

刚痉葛根汤发汗，柔痉桂枝加葛良，若兼杂因小续命，过汗桂枝加附汤，伤血桂枝合补血，里实瘀血承气方，溃疡十全加风药，破伤狗咬另参详。

〖注〗刚痉用葛根汤，即桂枝汤加麻黄、葛根。柔痉用桂枝加葛根汤，即桂枝汤加葛根汗之。杂因，谓风寒湿杂揉为病，用小续命汤，随风寒湿轻重治之。过汗表虚，汗出不止，因而成痉，用桂枝加附子汤，即桂枝汤加附子也。伤血，谓产后金疮大伤血后，用桂枝汤合补血汤，即当归黄 也。里实，谓痉病腹满二便闭，以大承气汤。及产后恶露不尽，少腹硬急，以桃仁承气汤下之。溃疡去脓血过多，为风所袭者，用十全大补汤加祛风之药治之。

上一页：痉病总括
下一页：破伤风


破伤风 《杂病心法要诀》

破伤风

破伤亡血筋失养，微伤风入火之端，燥起白痂疮不肿，湿流污水紧牙关。

〖注〗破伤去血过多，筋失所养，经络空虚，风邪乘之为病，即经曰“风邪乘虚而入”也，为风虚邪，宜桂枝汤合当归补血汤治之。夫伤重出血过多而病风者常也，然时有微伤浅损，去血甚少，风邪乘之而病者，以其人素热，因风而然。即刘完素曰∶热甚风搏并于经络也，为风火邪，宜防风通圣散加蝎尾治之。凡此证不论虚实，风毒内蕴不发于外，疮口周遭燥起白痂，疮不甚肿，湿流污黑之水，牙关微紧，不似寻常活动，皆破伤风之先兆也。

防风通圣散加蝎尾方 全蝎散 左龙丸 斑蝥 大黄方

火盛通圣加蝎尾，风盛全蝎左龙丸，外因烧酒火罐法，犬风斑大酒同煎。

〖注〗破伤火盛者，多阳明证，用防风通圣散加蝎尾治之。风盛者，多太阳证，用全蝎散，即生蝎尾七枚研末，热酒服之。服后不解，渐深入里，用左龙丸，即野鸽粪、江鳔、僵蚕、雄黄、蜈蚣、天麻、朱砂、巴豆霜为丸也，方详在《丹溪心法》诸破伤风门内。皆宜外用砂烧酒壶两个，盛多半壶烧酒，先以一壶上火令滚无声，倾酒即按在破伤疮口，拔出污黑血水，满则自落。再以次壶仍按疮口，轮流提拔，以尽为度，其风立愈。犬咬风毒入腹成痉风者，用斑蝥七枚，以糯米拌炒米黄，去米为末，生大黄末一钱合均，黄酒一盏，煎至半盏，空心温服，取下毒物，弱者减半服之可也。

上一页：痉病死证
下一页：痹病总括


痹病总括 《杂病心法要诀》

痹病总括

三痹之因风寒湿，五痹筋骨脉肌皮，风胜行痹寒痹痛，湿胜着痹重难支。皮麻肌木脉色变，筋挛骨重遇邪时，复感于邪入脏腑，周同脉痹不相移。

〖注〗三痹之因，风寒湿三气杂合而为病也。其风邪胜者，其痛流走，故曰行痹。寒邪胜者，其痛甚苦，故曰痛痹。湿邪胜者，其痛重着，故曰着痹。此为病之因而得名，曰三痹也。又有曰五痹者，谓皮、脉。肌、筋。骨之痹也。以秋时遇此邪为皮痹，则皮虽麻尚微觉痛痒也。以夏时遇此邪为脉痹，则脉中血不流行、而色变也。以长夏时遇此邪为肌痹，则肌顽木不知痛痒也。以春时遇此邪为筋痹，则筋挛节痛屈而不伸也，以冬时遇此邪为骨痹，则骨重酸疼不能举也，曰入脏腑者，谓内舍五脏之痹也。以皮痹不已，复感于邪，内舍于肺，成肺痹也。脉痹不已，复感于邪，内舍于心，成心痹也。肌痹不已，复感于邪，内舍于脾，成脾痹也，筋痹不已，复感于邪，内舍于肝，成肝痹也，骨痹不已，复感于邪，内舍于肾，成肾痹也，此皆以病遇邪之时，及受病之处而得名，曰五痹也。所谓邪者，重感于风寒湿之气也。周痹亦在血脉之中，随脉上下为病，故同脉痹，但患有定处，不似脉痹左右相移也。近世曰痛风，曰流火。曰历节风。皆行痹之俗名也。

上一页：破伤风
下一页：周痹


周痹 《杂病心法要诀》

周痹

周痹患定无歇止，左右不移上下行，似风偏废只足手，口眼无斜有痛疼。

〖注〗周痹，或痛、或肿，或手、或足，患有定处，痛无歇止。或从上病及于下，或从下病及于上，而不似众痹痛有歇止，左右相移流走也。周痹，或两手，或两足，或只手足，或偏废不仁不用，而似中风，但不口眼 斜，身有痛疼也。

上一页：痹病总括
下一页：痹病生死证


痹病生死证 《杂病心法要诀》

痹病生死证

痹在筋骨痛难已，留连皮脉易为功，痹久入脏中虚死，脏实不受复还生。

〖注〗痹在筋骨则受邪深，故痛久难已。痹在皮脉则受邪浅，故易治也。凡痹病日久内传，所合之脏，则为五脏之痹。若其人中虚受邪，则难治多死，其人脏实而不受邪，复还于外，则易治多生。假如久病皮痹，复感于邪，当内传肺而为肺痹，若无胸满而烦喘咳之证，则是脏实不受邪。余脏仿此。

上一页：周痹
下一页：痹入脏腑证


痹入脏腑证 《杂病心法要诀》

痹入脏腑证

肺痹烦满喘咳嗽，肾胀尻踵脊代头。脾呕痞硬肢懈堕，心烦悸噫恐时休，数饮卧惊肝太息，饮秘胀泻在肠究，胞秘沃痛鼻清涕，三焦胃附胆无忧。

〖注〗久病皮痹，复感于邪，见胸满而烦喘咳之证，是邪内传于肺，则为肺痹也。久病骨痹，复感于邪，而见腹胀，尻以代踵，足挛不伸．脊以代头，伛偻不直之证，是邪内传于肾，则为肾痹也，久病肌痹，复感于邪，而见呕涎心下痞硬，四肢懈堕之证。是邪内传于脾，则为脾痹也。久病脉痹，复感于邪。而见心烦、心悸、嗌干，噫气，有时则恐之证，是邪内传于心，则为心痹也。久病筋痹，复感于邪，而见喜饮小便数多，夜卧则惊太息之证。是邪内传于肝，则为肝痹也。久痹不已复感于邪，脏实不受而传腑者，凡见喜饮小便秘，不胀则泻，不泻则胀之证，是邪内传于大小肠，则为肠痹也。凡见少腹胞中，按如沃汤状而痛，小便秘涩，鼻流清涕之证，是邪内传于膀胱，则为胞痹也。三焦之痹附于膀胱，从水道也。胃痹附于大、小二肠，从传化也。胆为清净之府，不受痹邪，故曰无忧也。

小续命汤 增味五痹汤

痹虚加减小续命，痹实增味五痹汤，麻桂红花芷葛附，虎羊 草二防羌。

〖注〗痹虚，谓气虚之人病诸痹也，宜用加减小续命汤，风胜行痹倍防风，寒胜痛痹倍附子，湿胜着痹倍防己，皮痹加黄 或桂枝，皮脉痹加姜黄或加红花，肌痹加葛根或加白芷，筋痹加羚羊角或加续断，骨痹加虎骨或加狗脊。有汗减麻黄，便溏减防己，寒胜减黄芩加干姜，热胜减附子加石膏，加减治之。痹实，谓气血实之人病诸痹也，宜用增味五痹汤，即麻黄、桂枝，红花、白芷、葛根、附子、虎骨、羚羊角、黄 、甘草、防风、防己、羌活也，行痹以羌活、防风为主，痛痹以麻黄、附子为主，着痹以防己，羌活为主，皮痹以黄 、桂枝皮为主，脉痹以红花。桂枝为主，肌痹以葛根。白芷为主，筋痹以羚羊角为主，骨痹以虎骨为主，增味于五痹治之可也。

木通汤 附子五苓散 苍术五苓散

三痹木通长流水，湿加防己风羌防，寒痹附麻分汗入，胞肠五苓附子苍。

〖注〗三痹，谓行痹、痛痹、着痹也，宜用木通一味，不见水者二两，以长流水二碗，煎一碗，热服取微汗，不愈再服，以愈为度。若其痛上下、左右流走相移者，加羌活、防风以祛风邪，其痛苦甚者，有汗加附子，无汗加麻黄，以去寒邪，其痛重着难移者，加防己以胜湿邪。其所应加之药，不可过三钱，弱者俱减半服。胞痹宜用五苓散加附子，肠痹宜五苓散加苍术，以利寒饮也。五苓散方在伤寒门。

三痹汤 独活寄生汤

三痹十全无白术，牛秦续杜细独防，独活加桑除 续，入脏乘虚久痹方。

〖注〗三痹，谓三痹汤，即十全大补汤无白术，加牛膝、秦艽、续断、杜仲，细辛、独活，防风也，独活，谓独活寄生汤，根据三痹汤方加桑寄生，除去黄 ，续断也。此皆治五痹不已，乘虚入脏，反留连日久，调理痹病之方也。

黄 益气汤

黄 益气虚皮痹，皮麻不知痒与疼，补中益气加红柏，味秋芩夏桂加冬。

〖注〗气实麻木，用小续命汤加麻黄治之。气虚麻木，用黄 益气汤，即补中益气汤加红花、黄柏也，秋加五味子，夏加黄芩，冬加桂枝皮。

蠲痹汤 加味升阳散火汤

蠲痹冷痹身寒厥，附归 草桂羌防，肌热如火名热痹，羚犀升阳散火汤。

〖注〗蠲痹汤，即附子、当归、黄 、炙草、官桂、羌活、防风，治痹病而身寒无热，四肢厥冷，名曰冷痹也。加味升阳散火汤，即内伤门升阳散火汤加羚羊角、犀角，治痹病而肌热如火，名曰热痹也。

上一页：痹病生死证
下一页：痿病总括


痿病总括 《杂病心法要诀》

痿病总括

五痿皆因肺热生，阳明无病不能成，肺热叶焦皮毛瘁，发为痿 不能行，心热脉痿胫节纵，肾骨腰脊不能兴，肝筋拘挛失所养脾肉不仁燥渴频。

〖注〗五痿，心、肝、脾、肺、肾之痿也。痿属燥病，故皆因肺热而生也，阳明者，五脏六腑之海，主润宗筋。阳明无病，则宗筋润、能束骨而利机关，虽有肺热不能成痿也。

肺热叶焦，阳明虚弱，津液不化，筋骨失养，皮毛瘁痿，发为痿 不能行也，因而心气热为脉痿，则胫节纵而不任地，肺兼心病也。因而肾气热为骨痿，则腰脊不能兴举，肺兼肾病也。因而肝气热为筋痿，则筋失所养，拘挛不伸，肺兼肝病也。因而脾气热为肉痿，则胃燥而渴，肌肉不仁，肺兼脾病也。

上一页：痹入脏腑证
下一页：痿痹辨似


痿痹辨似 《杂病心法要诀》

痿痹辨似

痿病足兮痹病身，仍在不疼痛里分，但观治痿无风药，始晓虚实别有因。

〖注〗痿痹之证，今人多为一病，以其相类也。然痿病两足痿软不痛，痹病通身肢节疼痛。但观古人治痿，皆不用风药，则可知痿多虚，痹多实，而所因有别也。

上一页：痿病总括
下一页：痿病治法


痿病治法 《杂病心法要诀》

痿病治法

痿燥因何治湿热，遵经独取治阳明，阳明无故惟病肺，胃壮能食审证攻，控涎小胃湿痰热，阳明积热法三承，胃弱食少先养胃，久虚按证始收功。

〖注〗痿属燥病，因何而用治湿热苦燥之药？盖遵《内经》之治法，独取于阳明胃也。

故胃家无病，虽有肺热，惟病肺而不病痿也。是知病痿者，胃家必有故也，或湿热、或积热、或湿痰，不论新久，若胃壮能食，当先审证攻之。胃有湿痰，用控涎丹攻之。有湿热者，用小胃丹攻之，有积热者，用三承气汤攻之。此治胃壮能食之法也。若胃弱饮食减少，气血津液不足，当先以补养脾胃为主。其有久病留连，诸虚燥热，或攻下之后调理，当审证治之，始收全功也。

加味二妙汤

加味二妙湿热痿，两足痿软热难当，防己 当归川萆 ，黄柏龟版膝秦苍。

〖注〗热难当，谓两足热难当也。膝秦苍，谓牛膝、秦艽、苍术也。

清燥汤 虎潜丸 十全大补汤 加味金刚丸

时令湿热清燥效，阴虚湿热虎潜灵，久虚痿软全金主，萆瓜牛菟杜苁蓉。

〖注〗清燥汤在内伤门。虎潜丸有成方。全金主，谓十全大补汤、加味金刚丸，久病气血虚，以十全大补汤为主；筋骨痿软，以加味金刚丸为主。加味金刚丸，即萆 、木瓜，牛膝、菟丝子、杜仲、肉苁蓉也。

上一页：痿痹辨似
下一页：香港脚总括


香港脚总括 《杂病心法要诀》

香港脚总括

香港脚风寒湿热病，往来寒热状伤寒，腿脚痛肿热为火，不肿不热是寒干。

〖注〗香港脚乃内有湿热，外感风寒，相合为病，故往来寒热，状类伤寒。两脚腿痛肿热如火者，是火盛也，不肿不热而痛者，是寒盛也，名曰干香港脚。

上一页：痿病治法
下一页：香港脚死证


香港脚死证 《杂病心法要诀》

香港脚死证

香港脚脉急少腹顽，不三五日入心间，呕吐喘满目额黑，恍惚谵妄命难全。

〖注〗香港脚脉急，少腹顽木，不知痛痒，不过三五日内，其邪必入心间。若入心间，呕吐喘满，是为香港脚冲心之证。目额皆黑，恍惚谵妄，则是水来克火之征，故曰命难全也。

攒风散 羌活导滞汤 胜湿饼子 五积散 独活寄生汤

香港脚表解攒风散，麻桂杏草萆乌良，里解导滞羌独活，防己 当归枳大黄，湿盛重肿胜湿饼，二丑荞面遂成方，寒湿五积加附子，寒虚独活寄生汤。

〖注〗初病香港脚，表实无汗，用攒风散汗之，即麻黄、桂枝、杏仁、甘草、萆 、炮川乌也，里实热盛，二便不利，用羌活导滞汤下之，即羌活，独活、防己、当归、枳实、大黄也。湿盛重肿，用胜湿饼子，即黑丑、白丑头末，甘遂末，各五钱，荞麦面一两五钱，水和作饼，三钱，煮熟，空心茶清服逐之。寒湿者，用五积散加附子治之，方在伤寒门。寒虚者，用独活寄生汤补之，方在痹门。

当归拈痛汤

当归拈痛虚湿热，茵陈四苓与羌防，人参 当归升芩草，苦参 知母 葛根苍。

〖注〗湿热香港脚而形气虚者，宜用当归拈痛汤，即茵陈，白术、茯苓、猪苓、泽泻、羌活、防己、人参、当归，升麻，黄芩、甘草、苦参、知母、葛根、苍术也。

加味苍柏散

加味苍柏实湿热，二活二术生地黄，知柏芍归牛膝草，木通防己 木瓜榔。

〖注〗湿热香港脚而形质实者，宜用加味苍柏散，即羌活、独活、苍术、白术、生地黄、知母、黄柏、赤芍、当归、牛膝、甘草、木通、防己、木瓜、槟榔也。

大防风汤

两膝肿大而疼痛，髀胫枯细鹤膝风，大防风附羌牛杜，十全大补减茯苓。

〖注〗两膝肿大疼痛，膝上至髀、膝下胫足枯细，但存皮骨，两膝状若鹤膝，故名鹤膝风也。宜大防风汤，即防风、附子、羌活、牛膝、杜仲、人参、白术、炙草、当归、川芎、白芍、熟地、炙 、肉桂也。此病若得之于痢疾病后者，名曰痢风，亦用此方。

上一页：香港脚总括
下一页：内伤总括


内伤总括 《杂病心法要诀》

内伤总括

内伤劳役伤脾气，饮食伤胃伤其形，伤形失节温凉过，气湿热暑火寒中。

〖注〗劳役伤气，伤元气也。饮食伤形，伤胃腑也。伤气宜补，有热中、湿热。暑热、火郁、寒中之不同。伤形宜消，有饮食失节、过于温凉之不一也。

上一页：香港脚死证
下一页：内伤外感辨似


内伤外感辨似 《杂病心法要诀》

内伤外感辨似

内伤脉大见气口，外感脉大见人迎，头疼时痛与常痛，恶寒温解烈火仍，热在肌肉从内泛，热在皮肤扪内轻，自汗气乏声怯弱，虽汗气壮语高声，手心热兮手背热，鼻息气短鼻促鸣，不食恶食内外辨，初渴后渴少多明。

〖注〗内伤外感脉皆大，内伤之脉、气口大于人迎，不似外感之脉、人迎大于气口也。

内伤外感皆头痛，内伤之头痛有时而痛，有时不痛，不似外感之头痛，常常而痛不休也。

内伤外感皆恶寒，内伤之恶寒得就温衣而即解，不似外感之恶寒，虽近烈火而仍恶也。内伤外感皆发热，内伤之发热，热在肌肉，以手扪之，热从内泛，不似外感之发热，热在皮肤，以手扪之，热自内轻也，内伤外感皆自汗，内伤之自汗，气短乏声怯弱，不似外感之自汗，气壮促语声高也，内伤外感手皆热，内伤之热手心热，不似外感之热，手背热也，内伤外感皆鼻不和，内伤之鼻息气短而喘，不似外感之鼻息气促而鸣也。内伤外感皆不食，内伤之不食口中无味，不似外感之不食，闻食则恶也，内伤外感皆渴，内伤之渴初病即渴，其饮甚少，不似外感之渴，三日后始渴，其饮甚多也。

补中益气汤

补中益气升阳清，热伤气陷大虚洪，头痛表热自汗出，心烦口渴畏寒风，困倦懒言无气动，动则气高喘促声，保元甘温除大热，血归气术补脾经，佐橘降浊散滞气，升柴从胃引阳升，阴火肾躁加地柏，阳热心烦安神宁。

〖注〗补中益气汤治内伤，清阳下陷，因劳役过度，热伤元气，故脉虚大而洪也，内伤头痛，时作时止也。内伤表热，尝自汗出也。心烦，气虚恶烦劳也。口渴，气陷不蒸化也，畏寒畏风。表气虚失卫也，困倦懒言，中气乏不周也。动则气喘上气，不足息也。保元，谓人参、黄 、甘草，名保元汤也。臣当归和脾血，白术益脾气，佐橘皮降浊、散胸中滞气，升、柴、升清，从胃中引阳也，阴火时显躁热，加黄柏、生地，补水救阴。阳热昼夜心烦，合朱砂安神丸，泻火安神。

调中益气汤

调中弦洪缓沉涩。湿热体倦骨酸疼，气少心烦忽肥瘦，口沫食出耳鸣聋，胸膈不快食无味，二便失调飧血脓，保元升柴苍橘柏，去柏加木亦同名。

〖注〗调中益气汤亦治内伤。清气下陷，浊气上乘，清浊相干而兼湿热者，故二便不调，飧泻脓血也。此汤与补中益气汤，虽互相发明，然其证脉则不可不分别也。内伤之病，脾胃元气一虚，四脏失其调和，所以五脏之脉，交相混见，故肝弦、心洪、脾缓之脉反见于上。按之沉涩，肺脉而反见于下也。身肢重倦，气不周也。骨节酸疼，血不荣也。

气少，中气乏也。心烦，心血少也。忽肥忽瘦者，火乘土位，上并阳分。则血脉上行而上盛，故面赤红而肥；下并阴分，则血脉下行而上虚，故面青白而瘦，即今之虚损病患，早则面青白瘦而恶寒，午后则面红赤肥而发热者是也，口沫，谓口中沃沫，脾不散精也。食出，谓食入反出，胃虚不纳也，耳鸣聋，谓耳鸣、耳聋，阴火上冲也。胸膈不快，浊气滞也，饮食无味，胃气伤也。二便不调，谓大便时泻不泻，小便时利不利，脾湿不分也。飧，谓完谷不化之飧泻，脾虚湿不化也。血脓，谓大便后或见脓见血，脾湿热酿成也。保元，谓保元汤，即人参、黄 、炙草，升麻、柴胡、苍术，橘皮、黄柏也。去黄柏加木香，亦名调中益气汤，以热少气不和者宜之也。

升阳益胃汤

内伤升阳益胃汤，湿多热少抑清阳，倦怠懒食身重痛，口苦舌干便不常，洒洒恶寒属肺病，惨惨不乐乃阳伤，六君白芍连泽泻，羌独黄 柴与防。

〖注〗内伤气虚，湿多热少，遏抑春生清气，不得上升，脾胃之证，宜服此汤。其证倦怠懒食，身重而痛，口苦舌干。便不常，谓大便不调，小便频数不如常也，洒洒恶寒，卫气不足，属肺皮毛之病也，惨惨不乐，面色不和，乃阳气伤而不伸也。六君，谓人参、白术、茯苓、炙草、橘皮、半夏也。加白芍、黄连、泽泻、黄 、羌活，独活、柴胡、防风，即是升阳益胃也。

补脾胃泻阴火升阳汤

补中升阳泻阴火，火多湿少困脾阳，虽同升阳益胃证，然无泻数肺阳伤。补脾胃气参草，升阳柴胡升与羌，石膏芩连泻阴火，长夏湿令故加苍。

〖注〗内伤气虚，热多湿少，阴火困脾，阳气不得上升，脾胃之证，宜服此方。此方所治，虽同升阳益胃之证，然无大便不调，小便频数，洒洒恶寒肺病，惨惨不乐阳伤之证也。

内伤补中、调中。益胃等汤加减法∶冬加姜桂草蔻益，秋芍白蔻缩槟榔，夏月气冲芩连柏，春加风药鼓清阳，长夏沉困精神少，人参麦味泽苓苍。肺热咳嗽减参去。春加金沸款冬芳，夏加麦冬 五味子，秋冬连根节麻黄，头痛蔓荆甚芎入，巅脑 本苦细尝，沉重懒倦或呕逆，痰厥头疼半夏姜。口干嗌干或表热，加葛生津清胃阳，大便燥涩元明粉，血燥归桃熟大黄。痞胀香砂连枳朴，寒减黄连加炒姜。胃痛草蔻寒益智，气滞青皮白蔻香，腹痛芍草芩桂审，脐下痛桂熟地黄。内外烦疼归和血，胁下痛急草柴良，身重脚软己苍柏，身疼发热 防羌。

〖注〗冬加干姜、官桂。草豆蔻、益智，助阳气也，秋加白芍，白豆蔻、缩砂仁、槟榔，助燥收也。夏月加黄连、黄芩、黄柏，降阴火也。或腹中气上冲逆，属阴火冲上，虽非夏月亦加之。春加风药，谓羌活、独活、防风， 本之类，佐参 之品；能鼓清阳之气上升也。长夏身肢沉困，精神短少，加人参、麦冬、五味子，恐暑伤气也。加泽泻、茯苓、苍术，去脾湿也。肺中有热咳嗽，减人参、远肺热也，春加金沸草、款冬花，散肺风也。夏加麦冬、五味子，保肺气也。冬加连根节麻黄，散肺寒也。头痛加蔓荆子，引太阳也。痛甚加川芎，上行捷也。巅痛脑痛加 本，入督脉也。苦头痛加细辛，走少阴也。痰厥头痛，沉重懒倦，或呕逆痰涎，加半夏、生姜，治痰逆也。口干嗌干，或表发热，加葛根，生津解肌也。大便燥涩加元明粉，血虚燥加当归，血实燥加桃仁，热实燥加大黄，心下痞胀气不快加木香，食不消加砂仁，心下结热加黄连，心下结气加枳实，胃气壅塞加浓朴。

如胃中寒，或冬月，减去黄连，加炒干姜，胃痛加草豆蔻，胃寒或唾沫加益智，气满不快加白豆蔻、青皮，腹痛加白芍、甘草。审其有热加黄芩，有寒加官桂。脐下痛加肉桂、熟地黄。腹内身外刺痛，此属血涩不足，加当归以活血也，胁下痛或急缩，加甘草，柴胡，以和肝也。身重脚软，加防己、苍术、黄柏，去湿热在内也。身痛发热，加 本、防风、羌活，疏风在表也。

清暑益气汤 清燥汤

长夏湿暑交相病，暑多清暑益气功，汗热烦渴倦少气，恶食尿涩便溏行，补中去柴加柏泽，麦味苍曲甘葛青，湿多痿厥清燥地，猪茯柴连减葛青。

〖注〗长夏之令，暑湿炎蒸，交相为病。暑多湿少为病，其证则自汗身热，心烦口渴，倦困少气恶食，小便涩少，大便稀溏，宜清暑益气汤，即补中益气汤去柴胡，加黄柏、泽泻、麦冬、五味子、苍术、神曲、甘葛，青皮也。若湿多暑少为病，则成痿厥之证。腰以下痿软，难于转动，行走不正，两足欹侧，宜清燥汤。即本方更加生地、猪苓、茯苓、柴胡、黄连，减去甘葛、青皮也。

升阳散火汤 火郁汤

血虚胃弱过食凉，阳郁于脾散火汤，肌肤筋骨肢困热，扪之烙手热非常，羌独芍防升柴葛，人参二草枣生姜，火郁加葱减参独，恶寒沉数发之方。

〖注〗二草，炙甘草、生甘草。恶寒，谓身虽有如是烙手之热而反恶寒。脉来沉数，则可知火郁肌里，宜以此方发之。

白术 附子汤 加味理中汤

内伤水来侮土病，寒湿白术 附子汤，涎涕腹胀时多尿，足软无力痛为殃，腰背胛眼脊背痛，丸冷阴阴痛不常，苍附五苓陈半朴，虚宜理中附苓苍。

〖注〗东垣内伤热中之病，用补中益气汤；寒中之病，用白术 附子汤。寒中为水来侮土，寒湿之病，其证内则腹胀多尿涎涕，外则足软胛脊腰背睾丸痛。脾胃寒湿而气不虚者，宜用是方，即五苓散加苍术、附子、陈皮、半夏、浓朴也。若脾胃寒湿而气虚者，则宜用理中汤加附子、茯苓、苍术是也。

人参资生丸

资生脾胃俱虚病，不寒不热平补方，食少难消倒饱胀，面黄肌瘦倦难当。

〖注〗缪仲醇制资生丸方，为脾胃俱虚，不寒不热平补之药，其所治之证，乃饮食减少，过时不化，倒饱胀闷，面色痿黄，肌肉渐瘦，困倦无力也。方见诸书，故不录药味。

清胃理脾汤

清胃理脾治湿热，伤食平胃酌三黄，大便粘秽小便赤，饮食爱冷口舌疮。

〖注〗清胃理脾汤，即平胃散加黄连、黄芩、大黄也。酌三黄者，谓有热滞而不实者，不可入大黄也。伤食，谓伤食病证，如痞胀、哕呕、不食、吞酸。恶心、噫气之类。更兼大便粘臭，小便赤涩，饮食爱冷，口舌生疮，皆伤醇酒浓味，湿热为病之证也。

理中汤

理中治虚寒湿伤，食少喜热面青黄，腹痛肠鸣吐冷沫，大便腥秽似鸭溏。

〖注〗白术 附子汤，治脾胃寒湿形气实者也。理中汤，治脾胃寒湿形气虚者也，虚者，其证食少，喜食热物，面色青黄，腹痛肠鸣，吐冷涎沫，大便腥秽不臭，似鸭粪澄澈清溏也，故宜此汤。

消食健脾丸

胃强脾弱脾胃病，能食不化用消食，平胃炒盐胡椒共，麦柏楂曲白蒺藜。

〖注〗脾胃病中，有胃强脾弱一证，胃强所以能食，脾弱不能消化，宜服消食健脾汤丸，助其消化。用苍术、陈皮、浓朴、甘草、炒盐、胡椒、山楂、神曲、麦芽、白蒺藜，末，蜜丸服之，更节其饮食，自然脾胃和而能健运矣。

开胃进食汤

开胃进食治不食，少食难化胃脾虚，丁木藿香莲子朴，六君砂麦与神曲。

〖注〗此方治不思饮食，少食不能消化，脾胃两虚之证。方即六君子汤，加丁香、木香、藿香、莲子、浓朴、缩砂、麦芽、神曲也。

平胃散

一切伤食脾胃病，痞胀哕呕不能食，吞酸恶心并噫气，平胃苍朴草陈皮，快膈枳术痰苓半，伤谷二芽缩神曲，肉滞山楂面莱菔。

滞热芩连柏大宜。

〖注〗伤食等证，宜用平胃散，即苍术、浓朴、甘草、陈皮也。快膈加枳实、白术，有痰加半夏、茯苓。伤谷滞者，加麦芽、谷芽、缩砂、神曲，伤肉滞者，加山楂。伤面滞者，加莱菔。有热者，加黄芩。黄连、黄柏、大黄，酌而用之。

葛花解酲汤

葛花解酲发酒汗，懒食热倦呕头疼，参葛四苓白蔻缩，神曲干姜陈木青。

〖注〗伤酒宜用葛花解酲汤汗之，汗出立愈。其证头痛懒食，呕吐身热，倦怠而烦，似乎外感而实非外感，皆因酒所致也。方即人参、葛花、白术、茯苓、猪苓、泽泻、白蔻、缩砂、神曲、干姜、陈皮，木香、青皮。

秘方化滞丸

秘方化滞寒热滞，一切气积痛攻方，巴豆醋制棱莪术，青陈连半木丁香。

〖注〗秘方化滞丸，治不论寒热一切气滞积痛，攻下之妙药也。即巴豆、三棱、莪术、青皮、陈皮、黄连、半夏、木香、丁香也，此方出《丹溪心法附余》书中，屡试屡验，按证随引，量其老少虚实增损进退。以意用之，久久自得其效。

上一页：内伤总括
下一页：虚劳总括


虚劳总括 《杂病心法要诀》

虚劳总括

虚损成劳因复感，阳虚外寒损肺经，阴虚内热从肾损，饮食劳倦自脾成，肺损皮毛洒寒嗽，心损血少月经凝，脾损食少肌消泻，肝损胁痛懒于行。肾损骨痿难久立，午热夜汗骨蒸蒸，从下皮聚毛落死，从上骨痿不起终。恐惧不解则伤精，怵惕思虚则伤神，喜乐无极则伤魄，悲哀动中则伤魂，忧愁不已则伤意，盛怒不止则伤志，劳倦过度则伤气，气血骨肉筋精极。

〖注〗虚者，阴阳、气血、荣卫、精神、骨髓、津液不足是也。损者，外而皮、脉、肉筋、骨，内而肺、心、脾、肝、肾消损是也。

成劳者，谓虚损日久，留连不愈，而成五劳、七伤，六极也。因复感者，谓不足之人，阳虚复感外寒，则损从皮毛肺始；阴虚更生内热，则损从骨髓肾始；内伤饮食劳倦，则损从肌肉脾始，此虚损成劳之因。然其证有五∶一损皮聚毛落，洒淅恶寒咳嗽，肺劳也；二损血脉虚少，男子面无血色，女子月经不通，心劳也；三损饮食减少，肌肉消瘦，大便溏泻，脾劳也；四损两胁引胸而痛，筋缓不能行，肝劳也，五损骨痿不能久立，午后发热，盗汗骨蒸，肾劳也。从下肾脏损起者，损至皮聚毛落则死也。从上肺脏损起者，损至骨痿不能起于床则终也。从脾脏损起者，或至皮聚毛落，或至骨痿不起，皆死也。

虚损为七伤之证∶一、恐惧不解则伤精，精伤则骨酸痿厥，精时自下，盖五脏主藏精者，不可伤。伤则失守而阴虚，阴虚则无气，无气则死矣，一、怵惕思虑则伤神，神伤则恐惧自失，破 脱肉，毛悴色夭，死于冬也。一、喜乐无极则伤魄，魄伤则狂，狂则意不存人，皮革焦，毛悴色夭，死于夏也。一、悲哀动中则伤魂，魂伤则狂妄不精，不精则不正，阴缩而挛筋，两胁骨不举，毛悴色夭，死于秋也，一、忧愁不已则伤意，意伤则 乱，四肢不举，毛悴色夭，死于春也，一、盛怒不止则伤志，志伤则喜忘其前言，腰脊不可以俯仰屈伸，毛悴色夭，死于季夏也。一、劳倦过度则伤气，气伤则火愈壮，壮火则食气，故无气以动，喘乏汗出，内外皆越，则气日耗，气日耗则死矣。

虚损为六极之证∶一，数转筋，十指爪甲痛，筋极也。一、牙齿动，手足痛，不能久立，骨极也，一、面无血色，头发坠落，血极也。一、身上往往如鼠走，削瘦干黑，肉极也。一、气少无力，身无膏泽，翕翕羸瘦，眼无精光，立不能定，身体苦痒，搔之生疮，精极也。一、胸胁逆满，恒欲大怒，气少不能言，气极也。

【按】前人分七伤之证。似多不经。根据《内经》改之。庶后学易明也。

上一页：内伤外感辨似
下一页：虚劳死证


虚劳死证 《杂病心法要诀》

虚劳死证

阴劳细数形尽死，阳劳微革气脱终，枯白颧红一侧卧，嗽哑咽痛咯星红。五脏无胃为真脏，形肉虽存不久停，一息二至名曰损，一息一至行尸名。大骨枯槁大肉陷，动作益衰精髓空，真脏未见一岁死，若见真脏克期凶。喘满动形六月死，一月内痛引肩胸，身热破 肉尽脱，十日之内不能生。真脏脉见目眶陷，目不见人顷刻倾，若能见人神犹持，至所不胜日时终。

〖注〗阴虚之劳脉细数，则必形消着骨而后死者，阴主形也。阳虚之劳脉微革，则不待痿尽忽然而脱者，阳主气也。五脏之脉无和缓象，为无胃之真脏脉，即形肉虽存，亦必不久于人世也。一息二至，损病之脉也。一息一至，行尸之脉也。大骨，颧、肩、股、腰之大骨也。大肉，头项、四肢之大肉也。枯槁者，骨痿不能支也。陷下者，肉消陷成坑也。动作精神渐衰，真脏脉不见，期一岁死，若真脏脉见，遇所不胜之时日凶可期也。若真藏脉不见，有是证者，喘满动形，六月而死；有是证者，五脏内损，痛引肩胸者，一月而死；有是证者，肉尽之处，皆枯燥破裂，谓之破 ，身热不已，十日内死。真脏脉见，目眶下陷，视不见人，顷刻而死。若能见人，则神尚未去，至所不胜之日时而死也。

上一页：虚劳总括
下一页：虚劳治法


虚劳治法 《杂病心法要诀》

虚劳治法

后天之治本血气，先天之治法阴阳，肾肝心肺治在后，脾损之法同内伤。

〖注〗后天脾胃水谷生化荣卫，故治法本乎气血。先天肾脏精气生化之原，故治法本乎阴阳。五脏虚损治法，俱在于后，而脾脏虚损治法已载内伤，故曰同内伤也。

拯阴理劳汤

阴虚火动用拯阴，皮寒骨蒸咳嗽侵，食少痰多烦少气，生脉归芍地版贞。薏苡橘丹连合草，汗多不寐加枣仁，燥痰桑贝湿苓半，阿胶咳血骨热深。

〖注〗此方即人参、麦冬、五味、当归、白芍、生地、龟版、女贞、薏苡、橘红、丹皮、莲子、百合、炙草也。汗多不寐，俱加枣仁。咳而嗽痰，加桑皮、贝母，嗽而湿痰，加茯苓、半夏。咳嗽、咯血，加阿胶。骨蒸热深，加地骨皮也。

拯阳理劳汤

阳虚气弱用拯阳，倦怠恶烦劳则张，表热自汗身酸痛，减去升柴补中方，更添桂味寒加附，泻入升柴诃蔻香，夏咳减桂加麦味，冬咳不减味干姜。

〖注〗此汤即人参、黄 、炙草、白术、陈皮、肉桂、当归、五味子也。倦怠，懒于动也，恶烦劳动，则气张而喘乏也。恶寒加附子，泄泻仍入升麻、柴胡，更加诃子、肉蔻、木香也，夏月咳嗽，减肉桂加麦冬、五味子，冬月咳嗽，不减肉桂，更加五味子、干姜也。

六味地黄汤 都气汤 七味地黄汤 生脉地黄汤 桂附地黄汤 知柏地黄汤 金匮肾气汤

肾虚午热形消瘦，水泛为痰津液伤，咳嗽盗汗失精血，消渴淋浊口咽疮，熟地药萸丹苓泽，加味劳嗽都气汤，引火归元加肉桂，火妄刑金生脉良。桂附益火消阴翳，知柏壮水制阳光，车牛桂附名肾气，阳虚水肿淋浊方。

〖注〗午热，午后发热也。水泛为痰，谓日食饮食所化津液，肾虚不能摄水，泛上为痰也。盗汗，谓睡而汗出，觉而即止之汗也。失精，遗精也。消渴，谓饮水而即消，渴仍不止也，淋者，尿淋漓不利也。浊者，尿之前后有浊液也。口咽生疮，虚火炎也。均宜六味地黄汤治之。劳嗽加味，谓加五味子，名都气汤也。引火归原加肉桂，名七味地黄汤。

火妄刑金加生脉饮，名生脉地黄汤也。桂附，谓加肉桂，附子。知柏，谓加知母、黄柏。车牛桂附，谓加车前、牛膝、肉桂、附子，名桂附。知柏肾气等汤也。

大补阴丸 滋阴降火汤

大补阴丸制壮火，滋阴降火救伤金，龟版知柏地髓剂，二冬归芍草砂仁，咳加百味汗地骨，血痰金贝虚 参，虚热无汗宜散火，有汗骨蒸亦补阴。

〖注〗阴虚火旺，无水以制，宜用大补阴丸滋水制火。方即龟版、知母、黄柏。生地为末，猪脊髓炼蜜为丸。若火旺无制，妄行伤金，肺痿咳嗽，宜用滋阴降水汤救其伤金。

方即大补阴丸加麦冬，天冬、当归、白芍、炙草、缩砂，咳甚加百合、五味子，盗汗加地骨皮，咯血加郁金，痰多加川贝母，气虚加人参、黄 。凡虚热如火烙手，无汗者为火郁，宜升阳散火汤，有汗者为骨蒸，亦宜大补阴丸及滋阴六黄等汤也。

保元汤

一切气虚保元汤， 外参内草中央，加桂能生命门气，痘疮灰陷与清浆。

〖注〗保元汤，即人参、黄 、炙草也。黄 补表气，人参补里气，炙草补中气，加肉桂能生命门真气，且能治小儿痘疮灰白、顶陷、清浆。

四君子汤 五味异功汤 六君子汤 七味白术散 四兽饮

脾胃气虚四君子，脉软形衰面白黄，倦怠懒言食少气，参苓术草枣姜强。气滞加陈异功散，有痰橘半六君汤，肌热泻渴藿木葛，虚疟六君果梅姜。

〖注〗治气虚兼气滞不快，根据四君加陈皮，名五味异功散。治气虚兼有痰饮，根据四君加橘红、半夏，名六君子汤。治气虚肌热渴泻，根据本方加藿香、木香、葛根，名七味白术散。

治气虚久疟留连不愈，根据六君子汤，加草果、乌梅、生姜，名四兽饮。

芎归汤 开骨散

一切血病芎归汤，产后胎前必用方，气虚难产参倍入，交骨难开龟发良。

〖注〗芎归汤，即川芎、当归，又名佛手散。气虚产难或时久伤气。根据本方倍加人参。临产交骨难开，根据本方加整龟版一具，本人梳下乱发一团，他人梳下之发亦可，名开骨散。

四物汤 圣愈汤 六物汤 加味四物汤 地骨皮饮

调肝养血宜四物，归芎芍地酌相应，气虚血少参 补，气燥血热知柏清。寒热柴丹炒栀子，但热无寒丹骨平，热甚芩连寒桂附，止血茅蒲破桃红。

〖注〗调肝养血宜四物汤，即当归、川芎、白芍、熟地黄。酌相应，谓补血用白芍，熟地，破血用赤芍，凉血用生地。气虚血少，宜加参、 ，名圣愈汤。气燥血热，宜加知、柏名六物汤。血虚寒热往来，宜加味四物汤，即本方加柴胡、丹皮、炒栀子也。血虚惟发热不恶寒，宜地骨皮饮，即本方加地骨皮，牡丹皮也。血分热甚，根据本方加黄芩、黄连。寒甚加肉桂、附子，破血加桃仁、红花，止血加茅根、蒲黄炒黑。

八珍汤 十全大补汤 人参养荣汤

一切气血两虚证，八珍四物与四君，气乏色枯毛发落，自汗盗汗悸忘臻，发热咳嗽吐衄血，食少肌瘦泄泻频，十全大补加 桂，荣去芎加远味陈。

〖注〗气虚，四君子汤。血虚，四物汤。气血两虚，八珍汤。八珍者，即四君、四物也。若有气乏色枯，毛发脱落，自汗盗汗，心悸健忘，发热咳嗽，吐血、衄血，食少肌瘦，泄泻等证，则宜十全大补汤，即八珍汤加黄 、肉桂也，人参养荣汤，即十全大补汤减去川芎，更加远志、五味子、陈皮也。

小建中汤 黄 建中汤 当归建中汤 双和饮

虚劳腹痛小建中，悸衄之血梦失精，手足烦热肢酸痛，芍草饴桂枣姜同，卫虚加 黄 建，荣虚当归建中名，温养气血双和饮，三方减饴加地芎。

〖注〗诸虚劳极，里急腹痛，宜以小建中汤温和脾胃。并治里虚心悸，衄下亡血，夜梦失精，手足烦热，四肢酸痛，血液亏损等证。是方白芍药、甘草、饴糖、中桂、大枣、生姜也，若卫气虚者，加黄 ，名曰黄 建中汤。若里不急、腹不痛有是证者，则当以温养气血，用双和饮，即此三方减去饴糖，加入熟地、川芎，乃八珍汤减人参、白术、茯苓，加黄 、中桂，盖以补阴血为主也。

补肝汤

补肝汤治肝虚损，筋缓不能自收持，目暗KT KT 无所见，四物酸枣草瓜宜。

〖注〗补肝汤，即当归、川芎、白芍，熟地、酸枣仁、炙草、木瓜也。

加味救肺饮

加味救肺治肺损，嗽血金家被火刑，归芍麦味参 草，百花紫菀马兜铃。

〖注〗加味救肺饮，即当归、白芍、麦冬、五味子、人参、黄 、炙草、百合、款冬花、紫菀、马兜铃也。

天王补心丹

天王补心心虚损，健忘神虚烦不眠，柏子味苓归地桔，三参天麦远朱酸。

〖注〗是方，即柏子仁、五味子，茯苓、当归、生地、桔梗、丹参、人参、元参、天冬、麦冬、远志、朱砂、酸枣仁。

归脾汤

归脾思虚伤心脾，热烦盗汗悸惊俱，健忘怔忡时恍惚，四君酸远木归 。

〖注〗悸，心自跳动也，惊，目触物骇也。健忘，言事易忘也。怔忡，心冲动甚也。恍惚，心时不明也。方乃四君子，加酸枣仁、远志、木香、当归、黄 。

人参固本汤丸 保元生脉固本汤

固本肺肾两虚病，肺痿咳血欲成劳，二冬二地人参共，保元生脉脾同调。

〖注〗人参固本汤、丸，即人参、天冬、麦冬、生地、熟地也。根据本方再加保元之黄、炙草，生脉之五味，三方合一，名保元生脉固本汤。同调，谓同调脾、肺、肾三经虚也。

逍遥散

逍遥理脾而清肝，血虚骨蒸烦嗽痰，寒热颊赤胁不快，妇人经病脉虚弦，术苓归芍柴薄草，加味栀丹肝热添，肝气滞郁陈抚附，热加吴萸炒黄连。

〖注〗是方，即白术、茯苓、当归、白芍、柴胡、薄荷、甘草也。肝气热，根据本方加炒栀子、丹皮，名加味逍遥散。肝气滞加陈皮，肝气郁加抚芎、香附，肝气郁热，加吴茱萸、炒川黄连。惟薄荷只可少许为引，不宜多用。

上一页：虚劳死证
下一页：痨瘵总括


痨瘵总括 《杂病心法要诀》

痨瘵总括

痨瘵阴虚虫干血，积热骨蒸咳嗽痰，肌肤甲错目黯黑，始健不泻下为先。

〖注〗久病痨疾而名曰瘵。瘵者，败也，气血两败之意也。有阴虚干血者，有阴虚积热者，当以诸补阴药治之。肌肤甲错，谓皮肤干涩也，目黯黑者，谓目黑无光也。始健，谓初病尚壮；不泻，谓久病不泻也，二者皆可以攻下为先治也。

上一页：虚劳治法
下一页：痨瘵治法


痨瘵治法 《杂病心法要诀》

痨瘵治法

痨瘵至泻则必死，不泻能食尚可痊，初取利后宜详审，次服柴胡清骨煎，虚用黄鳖甲散，热衰大补养荣参，皮热柴胡胡连入，骨蒸青蒿 鳖甲添，阴虚补阴诸丸剂，阳虚补阳等汤圆，咳嗽自同咳嗽治，嗽血成方太平丸。

〖注〗痨瘵之人，病至大便泄泻，则必死矣。若不泻能食，尚堪任药攻治，故可痊也。

初取利后，审其热之微甚，人之强弱。若热甚人强，宜用柴胡清骨散；热不甚人弱，宜用黄 鳖甲散；热微人弱，宜用十全大补、人参养荣等汤。若皮外发热，加柴胡、胡连。骨内蒸热，加青蒿、鳖甲。午后阴虚发热，宜用补阴诸丸汤药。阳虚恶寒清瘦，宜用补阳诸丸汤药。咳嗽不已，同咳门方参而治之。嗽血者，宜用成方太平丸可也。

大黄 虫丸 大黄 青蒿煎 传尸将军丸

干血大黄 虫治，积热蒿黄胆便煎，癸亥腰眼灸七壮，后服传尸将军丸。

〖注〗大黄 虫丸有成方。大黄 青蒿煎，即青蒿、大黄、猪胆汁、童便煎。痨瘵日久，有生恶虫，身死之后，多遭传染，甚而灭门，名曰传尸痨，宜癸亥日灸两腰眼各七壮，后服传尸将军丸。此方载《丹溪心法》书中。

柴胡清骨散

清骨骨蒸久不痊，热甚秦知草胡连，鳖甲 青蒿柴地骨，韭白髓胆童便煎。

〖注〗此方乃秦艽、知母、炙草、胡连、鳖甲、青蒿、柴胡、地骨皮、韭白、猪脊髓、猪胆汁、童便也。

黄 鳖甲散

黄 鳖甲虚劳热，骨蒸晡热渴而烦，肌肉消瘦食减少，盗汗咳嗽出血痰，生地赤芍柴秦草，知 菀骨半苓煎，人参桂桔俱减半，鳖甲 天冬桑倍添。

〖注〗此方即生地、赤芍、柴胡、秦艽、炙草、知母、黄 、紫菀、地骨皮、半夏、茯苓、人参，桂枝、桔梗、鳖甲、天冬，桑白皮也。

上一页：痨瘵总括
下一页：自汗盗汗总括


自汗盗汗总括 《杂病心法要诀》

自汗盗汗总括

自汗表阳虚恶冷，阳实蒸热汗津津，盗汗阴虚分心肾，心虚不固火伤阴。

〖注〗无因汗出，谓之自汗。自汗谓表阳虚，汗出则恶寒冷，宜用后方。若蒸蒸发热，汗出不恶寒，则为里阳实，宜以调胃承气汤下之。睡则汗出，觉则汗止，谓之盗汗。盗汗为阴虚，当分心虚不固，心火伤阴也。

黄 六一汤 玉屏风散 黄 建中汤

自汗表虚黄 草，玉屏风散术 防，气虚加参阳虚附，血虚黄 建中汤。

〖注〗黄 六一汤，即黄 六钱，甘草一钱也。玉屏风散，即黄 、白术、防风也，二方皆治表虚自汗，若气虚加人参，阳虚加附子可也。若不恶寒不气少，则为血虚，不可用参、附，宜黄 建中汤，即小建中汤加黄 也。方在伤寒门。

当归六黄汤 酸枣仁汤

盗汗心火下伤阴，归 二地柏连芩，心虚酸枣芍归地，知柏苓 五味参。

〖注〗当归六黄汤，治心火伤阴盗汗，即当归、黄 、黄芩、黄连、黄柏、生熟地黄也。酸枣仁汤，治心虚不固盗汗，即酸枣仁、当归、白芍、生地、知母、黄柏、茯苓、黄、五味子、人参也。

上一页：痨瘵治法
下一页：失血总括


失血总括 《杂病心法要诀》

失血总括

九窍出血名大衄，鼻出鼻衄脑如泉，耳目出血耳目衄，肤出肌衄齿牙宣，内衄嗽涎脾唾肾，咯心咳肺呕属肝，精窍尿血膀胱淋，便血大肠吐胃间。

〖注〗九窍一齐出血，名曰大衄。鼻出血，曰鼻衄。鼻出血如泉，曰脑衄。耳出血，曰耳衄。目出血，曰目衄。皮肤出血，曰肌衄。齿牙出血，曰齿衄，又名牙宣。此皆衄血随所患处而命名也。若从口出则为内衄，内衄出血，涎嗽出于脾，唾出于肾，咯出于心，咳出于肺，呕出于肝，吐出于胃，尿血从精窍而出，淋血从膀胱而出。呕吐之分，呕则有上逆漉漉之声，吐则无声也。

上一页：自汗盗汗总括
下一页：失血死证


失血死证 《杂病心法要诀》

失血死证

失血身凉脉小顺，大疾身热卧难凶，口鼻涌出而不止，大下溃腐命多倾。

〖注〗大疾，脉大疾也。卧难，不能卧也。大衄、大下，血出如涌泉不止，内溃腐尸之气，则命倾也。

上一页：失血总括
下一页：失血治法


失血治法 《杂病心法要诀》

失血治法

阳乘阴热血妄行，血犯气分不归经，血病及腑渗入浊，由来脏病溢出清。热伤失血宜清热，劳伤理损自然平，努即内伤初破逐，久与劳伤治法同。

〖注〗凡失血之证，阳盛乘阴，则血为热迫，血不能安于脉中而妄行气分，不能回归经脉也。若血病伤及于腑者，则血渗入肠胃浊道，上从咽出，下从二便而出也。血病伤及于脏者，则血溢出胸中清道，上从喉出，下从精窍而出也。夫血藏于脏内，行于脉中，躯壳之中不可得而见也。非有损伤，不能为病。而损伤之道有三∶一曰热伤，宜以清热为主；

一曰劳伤，宜以理损为主；一曰努伤，初宜以破逐为主，久亦宜以理损为主也。

犀角地黄汤

热伤一切失血病，犀角地黄芍牡丹，胸膈满痛加桃大，热甚吐衄入芩连，因怒呕血柴栀炒，唾血元参知柏煎，咯加二冬嗽二母，涎壅促嗽郁金丸。

〖注〗热伤一切失血之病，皆宜犀角地黄汤。若胸膈满痛，是为瘀血，加桃仁、大黄。

若吐血热盛，加黄芩、黄连。因怒致吐血及呕血者，加柴胡、炒栀，唾血加元参、黄柏、知母，咯血加天冬、麦冬，嗽血加知母、贝母。涎壅气促，阵阵急嗽带出血者，宜郁金丸，方在后。

加味救肺饮加郁金汤

劳伤吐血救肺饮，嗽血加调郁金汤。形衰无热气血弱，人参养荣加麦良。

〖注〗救肺饮，即虚劳门之加味救肺饮加调郁金末也。若气血虚弱不见火象，宜用人参养荣汤加麦门冬也。

芎归饮

饱食用力或持重，努破脉络血归芎，呕血漉漉声上逆，跌扑堕打有瘀行。

〖注〗饱食用力，或因持重努伤脉络，失血涌吐，宜用芎归饮，引血归经，及呕血跌扑堕打，伤其脉络，令人大吐者，亦皆宜之。其有瘀血者，或加大黄以下之，或加桃仁、红花以破之，或加郁金、黄酒以行之。

参地煎

参地衄吐血不已，热随血减气随亡，气虚人参为君主，血热为君生地黄。

〖注〗参地煎，即人参。生地黄也。凡因热伤衄、吐血不已者，则热已随血减，然气亦随血亡也。气虚甚者，当倍人参为君。血热者，宜倍生地为君。时时煎服自止也。

泻肺丸

嗽血壅逆虚苏子，积热痰黄泻肺丸，蒌仁半贝金葶杏，三黄惟大有除添。

〖注〗嗽血痰壅气逆，形气虚者，苏子降气汤降之，方见诸气门。痰黄积热，形气实者，用泻肺丸下之，即栝蒌仁、半夏、浙贝母、郁金、苦葶苈子、杏仁、黄连、黄芩、大黄也。惟大黄形气实者加之，若形气虚者，或大便溏泻，则减去不用。

保肺汤

保肺肺痈吐脓血，白芨薏苡贝金陈，苦梗苦葶甘草节，初加防风溃 参。

〖注〗保肺汤，即白芨、薏苡仁。贝母、金银花、陈皮、苦桔梗、苦葶苈、甘草节也。

初起加防风、溃后加生黄 ，人参。

牛膝四物汤

尿血同出痛淋血，尿血分出尿血名，尿血精窍牛四物，淋血八正地金通。

〖注〗淋血、尿血二证，若尿与血同出而痛，名曰淋血。尿与血分出，名曰尿血。尿血为精窍之病，用四物倍加牛膝。淋血为尿窍之病，用八正散，加木通生地、郁金治之。

珀珠散

尿血诸药而不效，块血窍滞茎急疼，珀珠六一朱砂共，引煎一两整木通。

〖注〗尿血一证，乃精窍为病，每次因忍精不泄，提气采战，或因老年竭欲而成。服诸药不效者，所尿之血成块，窍滞不利，茎中急疼欲死者，用珀珠散，日三服，每服三钱，引用整木通去粗皮黄色者，煎汤调服。其方即琥珀末一钱，珍珠末五分，朱砂末五分，飞滑石六钱，甘草末一钱，合均，分三服。若其人大便结燥不通，以八正散加牛膝、郁金下之。有热尿涩，以导赤散加牛膝、郁金清之。利后仍服此药，自有奇功。

槐花散

便血内热伤阴络，风合肠风湿脏疡，槐花侧枳连炒穗，风加秦防湿楝苍。

〖注〗便血二证，肠风、脏毒。其本皆热伤阴络，热与风合为肠风，下血多清；热与湿合为脏毒，下血多浊，均宜槐花散，即炒槐花、炒侧柏叶。醋炒枳壳、川黄连、炒荆芥穗，为末，乌梅汤调服。肠风，加秦艽、防风。脏毒，加炒苦楝、炒苍术。若大肿大痛，大便不通，当以脏毒未溃之疡治之，非脏毒下血之病也。

升阳去湿和血汤

便血日久凉不应，升补升 苍桂秦，归芍丹陈二地草，热加萸连虚人参。

〖注〗便血日久，服凉药不应，宜升补，用升阳去湿和血汤。即升麻。黄 、苍术、肉桂、秦艽、当归、白芍、丹皮，陈皮、生地、熟地、生甘草、炙甘草也。有热，稍加吴茱萸、炒川连。虚加人参可也。

上一页：失血死证
下一页：消渴总括


消渴总括 《杂病心法要诀》

消渴总括

试观年老多夜尿，休信三消尽热干，饮多尿少浑赤热，饮少尿多清白寒。

〖注〗上消属肺，饮水多而小便如常；中消属胃，饮水多而小便短赤；下消属肾，饮水多而小便混浊，三消皆燥热病也。然试观年老好饮茶者，夜必多尿，则休信三消皆热，而亦有寒者矣。饮水多，小便少而浑赤者属热，是火盛耗水而浑也。饮水少，小便多而清白者属寒，是火虚不能耗水也。

上一页：失血治法
下一页：消渴生死


消渴生死 《杂病心法要诀》

消渴生死

三消便硬若能食，脉大实强尚可医，不食舌白传肿泻，热多舌紫发痈疽。

〖注〗三消，饮水多不能食，若能食大便硬，脉大强实者，为胃实热，下之尚可医也。

若不能食，湿多舌白滑者，病久则传变水肿泄泻。热多舌紫干者，病久则发痈疽而死也。

上一页：消渴总括
下一页：消渴治法


消渴治法 《杂病心法要诀》

消渴治法

竹叶黄 汤

便硬能食脉大强，调胃金花斟酌当，不食渴泻白术散，竹叶黄 不泻方，黄 黄芩合四物，竹叶石膏减粳姜，气虚胃热参白虎，饮一溲二肾气汤。

〖注〗调胃，谓调胃承气汤。金花，谓栀子金花汤。方俱在伤寒门，酌其所当用可也。

不食而渴，已属胃虚，兼之泄泻，胃虚无热矣。故用七味白术散，方在虚损门。若不食而渴，亦不泻者，是虽虚而犹有燥热也，宜用竹叶黄 汤，即黄 、黄芩、当归、川芎、白芍、生地、竹叶，石膏、人参、炙草、麦冬、半夏也。若气虚胃热盛者，宜用人参白虎汤。若下焦虚寒，饮一溲二者，宜用肾气汤。

上一页：消渴生死
下一页：神之名义


神之名义 《杂病心法要诀》

神之名义

形之精粹处名心，中含良性本天真，天真一气精神祖，体是精兮用是神。

〖注〗动植之物，一有其形，则形之至精、至粹之处，即名曰心。动物之心者，形若垂莲，中含天之所赋、虚灵不昧之灵性也。植物之心者，即中心之芽，中含天之所赋、生生不已之生意也。此形若无此心，则形无主宰，而良性、生意亦无着落矣。此心若无良性、生意，则心无所施用，不过是一团死肉，一枯草木之芽耳。盖人虽动物之贵，而其中含良性与一切动物皆同，本乎天真也。天真之气，分而言之为精、气、神。故曰∶以精为体，以神为用也。合而言之，浑然一气，故曰∶天真一气，精神之祖也。

上一页：消渴治法
下一页：神之变化


神之变化 《杂病心法要诀》

神之变化

神从精气妙合有，随神往来魂阳灵，并精出入阴灵魄，意是心机动未形，意之所专谓之志，志之动变乃思名，以思谋远是为虑，用虑处物智因生。

〖注〗魂，阳之灵，随神往来。魄，阴之灵，并精出入。盖神机不离乎精气，亦不杂乎精气，故曰∶妙合而有也。故指神而言，则神超乎精气之外，指精气而言，则神寓乎精气之中。意者，心神之机，动而未形之谓也。志者，意所专注也。思者，志之变动也。虑者，以思谋远之谓也。智者，以虑处物之谓也。此皆识神变化之用也。

上一页：神之名义
下一页：五脏神情


五脏神情 《杂病心法要诀》

五脏神情

心藏神兮脾意智，肺魄肝魂肾志精，气和志达生喜笑，气暴志愤恚怒生，忧思系心不解散，悲哭哀苦凄然情，内生惧恐求人伴，外触骇然响动惊。

〖注〗五脏所藏七神∶心藏神，脾藏意与智，肺藏魄，肝藏魂，肾藏精与志也。五脏所生七情∶心生喜，肝生怒，脾生忧，思，肺生悲，肾生恐也。气和则志达，故生喜笑。气暴则志愤，故生恚怒。系心不解散，故生忧思。凄心则哀苦，故生悲哭。内恐外触非常事物，故生恐惧惊骇也。

上一页：神之变化
下一页：神病治法


神病治法 《杂病心法要诀》

神病治法

朱砂安神丸

内生不恐心跳悸，悸更惊惕是怔忡，善忘前言曰健忘，如昏似慧恍惚名，失志伤神心胆弱，痰饮九气火相乘，清热朱连归地草，余病他门治法精。

〖注〗惊悸、怔忡、健忘、恍惚、失志、伤神等病，皆因心虚胆弱，诸邪得以乘之也。

心气热者，先用朱砂安神丸以清之。其余虚实诸邪，则当与虚损、九气、癫痫、痰饮等门合证拣方，自有效法之处。

仁熟散

恐畏不能独自卧，胆虚气怯用仁熟，柏仁地枸味萸桂，参神菊壳酒调服。

〖注〗恐畏不能独自卧者，皆因气怯胆虚也。仁熟散，即柏子仁、熟地黄、枸杞子、五味子、山茱萸、桂心、人参、茯神、菊花、枳壳，为末，老酒调服也。

上一页：五脏神情
下一页：癫痫总括


癫痫总括 《杂病心法要诀》

癫痫总括

经言癫狂本一病，狂乃阳邪癫是阴。癫疾始发意不乐，甚则神痴语不伦。狂怒凶狂多不卧，目直骂詈不识亲。痫发吐涎昏噤倒，抽搐省后若平人。

〖注〗李时珍曰∶经有言癫狂疾者，又言癫疾为狂者，是癫狂为兼病也。邪入于阳者狂，邪入于阴者癫。盖癫疾始发，志意不乐，甚则精神呆痴，言语不伦，而睡如平时，以邪并于阴也。狂疾始发多怒不卧，甚则凶狂欲杀，目直骂詈，不识亲疏，而夜多不卧，以邪并于阳也。然俱不似痫疾发则吐涎神昏卒倒无知，口噤牙紧，抽搐时之多少不等，而省后起居饮食皆若平人为别也。痫虽分而为五，曰鸡、马、牛、羊、猪名者，以病状偶类故也。其实痰、火、气、惊、四者而已，所以为治同乎癫狂也。

三圣散 青州白丸子 滚痰丸 遂心丹 矾郁丸 控涎丹 抱胆丸 镇心丹

癫狂痫疾三圣吐，风痰白丸热滚痰，痰实遂心气矾郁，痰惊须用控涎丹，无痰抱胆镇心治，发灸百会自然安，初发皂角灌鼻内，涎多欲止点汤盐。

〖注〗癫狂痫疾初起多痰者，先以三圣散吐之。风盛有痰者，用青州白丸子，热盛有痰者，用礞石滚痰丸。痰而形气实者用遂心散，甘遂，朱砂、猪心也。痰而兼气郁者用矾郁丸，白矾、郁金也。痰而兼惊者用控涎丹。无痰神轻因而惊悸者用镇心丹、抱胆丸。

皆成方也。痫病发时灸百会，不抱壮数，以苏为止。再发再灸，以愈为度。初发用皂角汁灌鼻内，其风涎即从鼻口中涕唾而出，若苏后其涎不止，以盐汤服之自止。

上一页：神病治法
下一页：诸气总括


诸气总括 《杂病心法要诀》

诸气总括

寒气 炅气 喜气 怒气 劳气 思气 悲气 恐气 惊气

一气触为九寒炅，喜怒劳思悲恐惊。寒收外束腠理闭，炅泄内蒸腠理通，喜则气缓虚极散，劳耗思结气难行，怒气逆上甚呕血，下乘脾虚飧泻成，恐则气下伤精志，惊心无倚乱怔忡，悲消荣卫不散布，壮行弱着病丛生。

〖注〗一气流行不为邪触，何病之有？若为寒触，外束皮肤，腠理闭、其气收矣，即寒病也。炅火也。若为火触，热蒸汗出，腠理开，其气泄矣，即暑病也。若为喜触，喜则气和志达，其气缓矣。素中虚极者，缓则气散，即暴脱也。若为劳触，劳则喘息，且汗出，其气耗矣，即劳倦也。若为思触，心有所存，气留不行，其气结矣，即郁气也。若为怒触，怒则气逆甚呕血，其气上矣。上极而下乘脾之虚，则为飧泄也。若为恐触，恐则精却伤精志，其气下矣。若为惊触，心无所根据，神无所归，虑无所定，其气乱矣。怔忡心动，不安之病也。若为悲触，心肺气戚，荣卫不散，其气消矣。凡此九气丛生之病，壮者得之气行而愈，弱者得之气着为病也。

上一页：癫痫总括
下一页：诸气辨证


诸气辨证 《杂病心法要诀》

诸气辨证

短气气短不能续，少气气少不足言，气痛走注内外痛，气郁失志怫情间，上气气逆苏子降，下气气陷补中宣，臭甚伤食肠胃郁，减食消导自然安。

〖注〗短气者，气短而不能续息也；少气者，气少而不能称形也，皆为不足之证。气痛者，气为邪阻，气道不通，或在经络，或在脏腑，攻冲走注疼痛也。上气乃浊气上逆，下气为清气下陷。气郁者，或得于名利失志，或得于公私怫情，二者之间也。浊气上逆，苏子降气汤。清气下陷，补中益气汤，甚者加诃子、五味子。然清气下陷，下气不甚臭秽，惟伤食下气，其臭甚秽，乃肠胃郁结，谷气内发，而不宣通于肠胃之外。郁在胃者，上噫气也；郁在肠者，下矢气也。补中益气汤，方见内伤门。

上一页：诸气总括
下一页：诸气治法


诸气治法 《杂病心法要诀》

诸气治法

寒热热寒结者散，上抑下举惊者平，喜以恐胜悲以喜，劳温短少补皆同。

〖注〗寒者热之，麻黄、理中是也。热者寒之，白虎、生脉是也。结者散之，越鞠解郁是也。上者抑之，苏子降气是也。下者举之，补中益气是也。惊者平之，镇心、妙香是也。喜以恐胜，悲以喜胜，以情治情是也。劳者温之，短气，少气者补之，保元、四君是也。

木香流气饮

木香流气调诸气，快利三焦荣卫行，达表通里开胸膈，肿胀喘嗽气为疼，六君丁皮沉木桂，白芷 香附果苏青，大黄枳朴槟蓬术，麦冬大腹木瓜通。

〖注〗木香流气饮，调治一切诸气为病。其功能快利三焦，通行荣卫，外达表气，内通里气，中开胸膈之气，其水肿胀满，气壅喘嗽，气痛走注，内外疼痛，并皆治之。即人参、白术、茯苓、炙草、橘皮、半夏、丁皮、沉香、木香、中桂、白芷、香附、草果、苏叶、青皮、大黄、枳壳、浓朴、槟榔、蓬术、麦冬、大腹皮、木瓜、木通也。

分心气饮

分心气饮治七情，气滞胸腹不流行，正减芷朴通木附，麦桂青桑槟壳蓬。

〖注〗分心气饮，治七情气滞，胸腹之病。正者，谓藿香正气散也。正减者，谓即藿香正气散方减白芷、浓朴，加木通、木香、香附、麦冬、官桂、青皮、桑皮、槟榔、枳壳、蓬术也。

苏子降气汤 越鞠汤

苏子降气气上攻，下虚上盛气痰壅，喘咳涎嗽胸膈满，气秘气逆呕鲜红，橘半肉桂南苏子，前朴沉归甘草同。郁食气血痰湿热，越鞠苍栀曲附芎。

〖注〗苏子降气汤，治下虚上盛，气壅上攻，喘咳涎嗽，胸膈满闷，气秘便难，气逆呕血，即橘皮、半夏、肉桂、南苏子、前胡、浓朴、沉香、当归、甘草也。越鞠汤治六郁，食郁、气郁、血郁、痰郁、湿郁、热郁，即苍术、山栀、神曲、香附，抚芎也。夫气郁之病若久，必与血、痰、湿、热、饮、食相合，故治郁之方，可治气郁也。其气实者加木香，气虚者加人参，血实者加红花，血虚者加当归，痰多者加半夏，湿多者加白术，热多者加萸、连，饮多者加茯苓，食多者加麦 ，在临证者消息耳。

四七汤

四七七气郁生痰，梅核吐咯结喉间，调和诸气平和剂，半苓浓朴紫苏煎，快气橘草香附入，妇人气病效如仙，恶阻更加芎归芍，气痰浊带送白丸。

〖注〗四七汤，治七情过节，七气病生，郁结生痰，如絮如膜，凝结喉间，咯之不尽，咽之不下，名曰梅核气。日久不愈，变生噎膈，上吐涎沫，下秘二便也。宜用此平和之剂，即半夏、茯苓、浓朴、紫苏叶也，胸腹中气不快，加橘皮、甘草、香附，亦治妇人一切气病。妇人有孕喜吐者，名曰恶阻，更加川芎、当归、白芍。妇人肥白。多痰气郁，有白浊带下者，亦以本方送青州白丸子可也。

镇心丹 妙香散

惊实镇心朱齿血，惊虚妙香木麝香，山药茯神参 草，朱砂 桔梗远苓菖。

〖注〗心气实病惊者，宜用镇心丹，即朱砂、龙齿末等分，猪心血为芡实大丸，每服三丸，麦冬汤下。心气虚病惊者，宜用妙香散加菖蒲，即木香、麝香、山药、茯神、人参、黄 、炙草、朱砂、桔梗、远志、茯苓、石菖蒲也。

上一页：诸气辨证
下一页：遗精总括


遗精总括 《杂病心法要诀》

遗精总括

不梦而遗心肾弱，梦而后遗火之强，过欲精滑清气陷，久旷溢泻味醇伤。

〖注〗不梦而遗，谓无所感于心而自遗，则为心肾虚弱不固也。梦而后遗，谓有所感于心，相火煽而强迫之，则为二火之强不固也。或过欲之人，日惯精滑，或清气不足，下陷不固，或久旷之人，精盛溢泻，或醇酒浓味，火强不固，皆为是病也。

龙骨远志丸 坎离既济汤 封髓丹

心肾虚弱朱远志，龙骨神苓菖蒲参，久旷火旺地知柏，胃虚柏草缩砂仁。

〖注〗龙骨远志丸，治心肾虚弱，不梦而遗者，即龙骨、朱砂、远志、茯神、茯苓、石菖蒲、人参也，坎离既济汤，治梦而后遗，火强久旷者，即生地、黄柏、知母也。若胃虚食少便软，则不宜生地、知柏，恐苦寒伤胃，故宜封髓丹，即黄柏、甘草、缩砂仁也。

补精丸

精出不止阳不痿，强中过补过淫成，久出血痛形羸死，或发消渴或发痈，阳盛坎离加龙骨，实热解毒大黄攻，调补骨脂韭山药，磁石苁蓉参鹿茸。

〖注〗精出不止，阳强不倒，名曰强中。

此病皆因过服房术中补药，或贪淫过欲而成也。若不急治，日久精尽，阳强不化，迫血而出，疼痛不已，形羸而死。或不即死，亦必发消渴、大痈也。阳盛阴虚者，宜大剂坎离既济汤，加生龙骨清而补之。形实热盛者，宜黄连解毒汤，加大黄先攻其热可也。病后热去，调理宜补精丸，即补骨脂、韭子，山药、磁石、肉苁蓉、人参、鹿茸也。

上一页：诸气治法
下一页：浊带总括


浊带总括 《杂病心法要诀》

浊带总括

浊病精窍尿自清，秽物如脓阴内疼，赤热精竭不及化，白寒湿热败精成。

〖注〗赤多属热，亦有浊带日久，精竭阳虚，不及化白而属寒者，白多属寒，亦有败精湿热酿成腐化，变白而属热者。是则不可概以寒热论赤白也。

清心莲子饮 萆 厘清饮 珍珠粉丸

浊热清心莲子饮，寒萆菖乌益草苓，湿热珍珠炒姜柏，滑黛神曲椿蛤同。

〖注〗赤浊带下属热者，宜用清心莲子饮，方在淋门。白浊带下属寒者，宜用萆 厘清饮，即萆 、菖蒲、乌药、益智、甘草、茯苓也。赤白浊带下属湿热者，宜用珍珠粉丸，即炒黑姜、炒黄柏、滑石，青黛、炒神曲、炒椿皮、蛤粉也。

黑锡丹

黑锡上盛下虚冷，精竭阳虚火上攻，上壅头痛痰气逆，下漏浊带白淫精，骨脂茴香葫芦巴，肉蔻桂附木金樱，沉香阳起巴戟肉，硫铅法结要研明。

〖注〗赤白浊带下属虚寒者，及虚阳上攻，头痛喘嗽，痰壅气逆，俱宜黑锡丹。即补骨脂、小茴香、葫芦巴、肉蔻、附子、肉桂、木香、金樱子、沉香、阳起石、巴戟，硫黄、黑铅也。

上一页：遗精总括
下一页：痰饮总括


痰饮总括 《杂病心法要诀》

痰饮总括

阴盛为饮阳盛痰，稠浊是热沫清寒，燥少粘连咯不易，湿多易出风掉眩，膈满呕吐为伏饮，支饮喘咳肿卧难，饮流四肢身痛溢，嗽引胁痛谓之悬，痰饮素盛今暴瘦，漉漉声水走肠间，饮留肺胸喘短渴，在心下悸背心寒。

〖注〗饮则清稀，故为阴盛。痰则稠浊，故为阳盛。稠浊，是热痰属心也。沫清，是寒痰属肾也。少而粘连咯不易出，是燥痰属肺也。多而易出，是湿痰属脾也。搐搦眩晕，是风痰属肝也。膈上痰满，呕吐痰涎，此饮留于膈间，名曰伏饮也。喘咳面肿不得卧，此饮留于肺，名曰支饮也。饮流四肢，身体重痛，此饮留行于体，名曰溢饮也。咳嗽引胁疼痛，此饮留于胁下，名曰悬饮也，素盛今瘦，漉漉有声，水走肠间，此饮留于肠胃，名曰痰饮也。凡饮留于胸肺，则喘满短气而渴。

饮留于膈下，则心下悸或背心寒冷也。

二陈汤 燥痰汤

诸痰橘半茯苓草，惟有燥者不相当，风加南星白附子，热加芩连寒桂姜，气合四七郁香附，虚入参术湿入苍；燥芩旋海天冬橘，风消枳桔贝蒌霜。

〖注〗诸痰谓一切痰，皆宜二陈汤治之。即橘红、半夏、茯苓、甘草也。因有苓、半、性过渗燥，故与燥痰不相当也。根据本方风痰加南星、白附子，热痰加黄芩、黄连，寒痰加干姜、肉桂，气痰加浓朴、苏叶即是合四七汤也，因郁生痰加香附，气虚有痰加人参、白术即六君子汤也，湿痰加苍术。燥痰宜用燥痰汤，即枯黄芩、旋复花、海石，天冬、橘红、风化芒硝、枳壳、桔梗、贝母、栝蒌霜也。

茯苓指迷丸

茯苓风消枳壳半，痰饮平剂指迷丸，寒实瓜蒂透罗治，热实大陷小胃丹。

〖注〗指迷丸，治一切痰饮平和之剂，即茯苓、风化芒硝、枳壳、半夏也。痰饮寒实者，用瓜蒂散吐之，或用透罗丹下之。热实者，在膈上用大陷胸汤，丸，在三焦用小胃丹攻之。

半夏茯苓汤加丁香汤 越婢加术汤

流饮控涎苓桂治，伏饮神佑半苓丁，支饮葶苈悬十枣，溢饮越术小青龙。

〖注〗留饮者，谓一切饮留于上下、内外也。实者用控涎丹攻之，虚者用苓桂术甘汤温之。伏饮实者用神佑丸，虚者用半夏三钱、茯苓二钱、丁香一钱、生姜三钱，煎服治之，即半夏茯苓汤加丁香也。支饮用葶苈大枣汤，悬饮用十枣汤治之。溢饮有热者用越婢加术汤，即麻黄、石膏、甘草、生姜、大枣，加苍术也。有寒者用小青龙汤治之。

上一页：浊带总括
下一页：咳嗽总括


咳嗽总括 《杂病心法要诀》

咳嗽总括

有声曰咳有痰嗽，声痰俱有咳嗽名，虽云脏腑皆咳嗽，要在聚胃关肺中，胃浊脾湿嗽痰本，肺失清肃咳因生，风寒火郁燥痰饮，积热虚寒久劳成。

〖注〗有声无痰曰咳，有痰无声曰嗽，有声有痰曰咳嗽。《内经》虽云∶五脏六腑皆令人咳。而大要皆在聚于胃、关于肺也。因胃浊，则所游溢之精气，与脾湿所归肺之津液皆不能清，水精之浊，难于四布，此生痰之本，为嗽之原也，肺居胸中，主气清肃。或为风寒外感，或为痰热内乾清肃，有失降下之令，因气上逆而咳嗽也。久劳成，谓久病咳嗽不已，伤肺成劳也。

参苏饮 芎苏饮 香苏饮 茯苓补心汤

参苏感冒邪伤肺，热寒咳嗽嚏痰涎，气虚用参实减去，二陈枳桔葛苏前，头痛加芎喘加杏，芩因热入麻干寒，虚劳胎产有是证，补心四物量抽添。

〖注〗参苏饮，治感冒风寒伤肺，咳嗽、嚏唾痰涎、发热、恶寒也，即人参、苏叶、橘红、半夏、茯苓、甘草、枳壳、桔梗、前胡、葛根也。形气虚者，必用人参，若形气实，减去可也。若头痛，根据本方去人参，以前胡易柴胡加川芎，名芎苏饮。若喘嗽，根据本方去人参加杏仁，名杏苏饮。若内有热，加黄芩，有寒加麻黄、干姜。若虚劳之人，及胎前产后而有是病，根据本方合四物汤，名茯苓补心汤，量其虚实、寒热加减可也。

泻心散 葶苈泻白散

泻白肺火郁气分，喘咳面肿热无痰，桑骨甘草寒麻杏，血分加芩热甚连，咳急呕逆青橘半，郁甚失音诃桔添，停饮喘嗽不得卧，加苦葶苈效通仙。

〖注〗泻白散，即桑皮、地骨皮、甘草也。治喘嗽面肿，无痰身热，是为肺经火郁气分。

若无汗，是为外寒郁遏肺火，加麻黄、杏仁以发之。若无外证惟面赤，是为肺经火郁血分，加黄芩。内热甚者，更加黄连以清之。咳急呕逆者，加青皮、橘红、半夏以降之。火郁甚而失音者，加诃子肉，桔梗以开之。若喘嗽面浮不得卧者，是为兼有停饮，加苦葶苈以泻之，名葶苈泻白散。

清肺汤

清肺肺燥热咳嗽，二冬母草橘芩桑，痰加蒌半喘加杏，快气枳桔敛味良。

〖注〗清肺汤，即麦冬、天冬、知母、贝母、甘草、橘红、黄芩、桑皮也。有痰燥而难出，加栝蒌子。痰多加半夏，喘加杏仁，胸膈气不快加枳壳、桔梗，久则宜敛，加五味子．

清燥救肺汤

喻氏清燥救肺汤，肺气虚燥郁咳方，参草麦膏生气液，杏枇降逆效功长，胡麻桑叶阿润燥，血枯须加生地黄，热甚牛黄羚犀角，痰多贝母与蒌霜。

〖注〗喻氏，喻嘉言也。枇，枇杷叶也。羚犀，羚羊角，犀角也。蒌霜，栝蒌霜也。

透罗丹 泻肺丸

寒实痰清透罗丹，咳时涎壅气出难，巴杏大牵皂半饼，热实痰稠泻肺丸。

〖注〗寒实痰盛涎清，热实痰盛稠粘，皆能令人咳嗽。嗽时痰涎顿壅，气闭难出。寒实者用透罗丹，即巴豆、杏仁、大黄、牵牛、皂角、半夏共为末，蒸饼为小丸，量服，方出《丹溪心法附余》。热实者，宜泻肺丸，方见失血门。

人参泻肺汤

积热伤肺宜泻肺，喘嗽痰多粘色黄，胸膈满热大便涩，凉膈枳桔杏参桑。

〖注〗人参泻肺汤，即凉膈散，栀子、连翘、薄荷、黄芩、大黄、甘草、枳壳、桔梗、杏仁、人参、桑皮也。

钟乳补肺汤

补肺虚寒喘嗽血，皮毛焦枯有多年，生脉菀款桑皮桂，钟英糯米枣姜煎。

〖注〗补肺汤，即人参、麦冬、五味子、款冬花、紫菀、桑皮、桂枝、钟乳石、白石英、糯米、大枣、生姜也。

人参养肺汤

养肺平剂肺气虚，劳久喘嗽血腥宜，参草杏阿知母枣，乌梅罂粟骨桑皮。

〖注〗人参养肺汤，为治肺气虚损久劳，不寒不热之平剂也。其方即人参、炙草、杏仁、阿胶、知母、大枣、乌梅、罂粟壳、地骨皮、桑皮也。

清宁膏 太平丸

咳嗽痰血清宁治，甘桔麦地橘龙圆，薏米川贝薄荷末，血过于痰太平丸。

〖注〗咳嗽痰少血多，用太平丸。方，诸书俱有。

琼玉膏 杏酥膏

琼玉膏治肺虚劳，肺痿干嗽咳涎滔，生地膏蜜参苓末，不虚燥蜜杏酥膏。

〖注〗琼玉膏治虚燥，先以生地煎膏，后入炼白蜜、人参、茯苓末，搅成膏。杏酥膏治不虚而燥，以杏仁霜、奶酥油、炼白蜜，溶化合膏。

上一页：痰饮总括
下一页：喘吼总括


喘吼总括 《杂病心法要诀》

喘吼总括

喘则呼吸气急促，哮则喉中有响声，实热气粗胸满硬，虚寒气乏饮痰清。

〖注〗呼吸气出急促者，谓之喘急。若更喉中有声响者，谓之哮吼。气粗胸满不能布息而喘者，实邪也，而更痰稠便硬者，热邪也。气乏息微不能续息而喘者，虚邪也，若更痰饮清冷，寒邪也。

上一页：咳嗽总括
下一页：喘急死证


喘急死证 《杂病心法要诀》

喘急死证

喘汗润发为肺绝，脉涩肢寒命不昌，喘咳吐血不得卧，形衰脉大气多亡。

〖注〗气多，谓出气多、入气少也。

华盖汤 千金定喘汤 葶苈大枣汤

外寒喘吼华盖汤，麻杏苏草橘苓桑，减苓加芩款半果，饮喘难卧枣葶方。

〖注〗外寒伤肺喘急，用华盖散。即麻黄、杏仁、苏子、甘草、橘红、赤茯苓，桑皮也。

根据本方减茯苓，加黄芩、款冬花、半夏、白果，名千金定喘汤，治哮吼表寒之喘。葶苈大枣汤，治停饮不得卧之喘也。

萝皂丸 苏子降气汤

火郁喘急泻白散，痰盛作喘萝皂丸，蒌仁海石星萝皂，气喘苏子降气痊。

〖注〗面赤浮肿，谓之火郁之喘，宜泻白散。痰盛声急，谓之痰喘，宜萝皂丸。无痰声急，谓之气喘，宜苏子降气汤。方在诸气门。

五味子汤 黑锡丹 肾气汤 人参理肺汤

气虚味麦参陈杏，虚寒黑锡肾气汤，日久敛喘参桔味，麻杏罂粟归木香。

〖注〗五味子汤，即五味子、麦冬、人参、陈皮、杏仁也。人参理肺汤，即人参、桔梗、五味子、麻黄、杏仁、罂粟壳、当归、木香也。黑锡丹，方在浊带门。肾气汤，方在虚劳门。

上一页：喘吼总括
下一页：肿胀总括


肿胀总括 《杂病心法要诀》

肿胀总括

卫气并脉循分肉，内伤外感正邪攻，外邪客脉为脉胀，邪留分肉肤胀生。

〖注〗经曰∶卫气之在身也，常然并脉循分肉行，阴阳相随，何病之有？若其人内伤七情，外感六气，饮食失节，劳役过度，则邪正相攻，荣卫失和。卫气与风寒之邪客于脉中，则为脉胀。卫气与风寒之邪留于分肉，则为肤胀也。

上一页：喘急死证
下一页：诸脉胀单腹胀肤胀鼓胀


诸脉胀单腹胀肤胀鼓胀 《杂病心法要诀》

诸脉胀单腹胀肤胀鼓胀

脉胀筋起络色变，久成单腹末脱清，肤胀 初不硬，缠绵气鼓胀膨膨。

〖注〗脉胀之证，腹筋起，络色变，久而不已，则成单腹胀，四末脱瘦清冷也。肤胀之证， 然初不坚硬，缠绵不愈，则成气鼓胀满，膨膨急硬也。

上一页：肿胀总括
下一页：肠覃石瘕


肠覃石瘕 《杂病心法要诀》

肠覃石瘕

外邪干卫客肠外，肠覃月事以时行，外邪干营客胞内，石瘕经闭状妊盈。

〖注〗风寒之邪，不客于脉中分肉，而干卫气、深入客于肠外，僻而内着，日以益大，状如怀子，月事仍以时行，名曰肠覃。或干营气，深入客于胞中，恶血留止，日以益大，状如怀子，月事不以时下，名曰石瘕。此皆生于女子，在男子则为疝病也。

上一页：诸脉胀单腹胀肤胀鼓胀
下一页：水胀石水风水


水胀石水风水 《杂病心法要诀》

水胀石水风水

皮浓色苍多是气，皮薄色泽水湿成，气速安卧从上下，水渐难眠咳喘征，石水少腹肿不喘，风水面肿胫足同，石水阴邪寒水结，风水阳邪热湿凝。

〖注〗凡肿胀之病，皮浓色苍者，皆属气也。皮薄色泽者，皆属水也，气，阳也，阳性急，故为胀速，每从上肿而渐下，得以安卧，邪在外也。水，阴也，阴性迟，故为胀渐，每从下肿而渐上，更有咳喘不得卧之征也。石水之证，少腹肿满，水在下，故不喘也。上肿曰风，下肿曰水。故风水之证，面与胫足同肿也。然石水属阴邪，故曰寒结也。

风水属阳邪，故曰热湿凝也。

上一页：肠覃石瘕
下一页：胀满水肿死证


胀满水肿死证 《杂病心法要诀》

胀满水肿死证

腹胀身热及失血，四末清脱泻数行，肿起四肢后入腹，利旋满肿腹筋青，唇黑脐突阴囊腐，缺盆脊背足心平，脉大时绝或虚涩，肿胀逢之却可惊。

〖注〗腹胀身热，阳盛胀也，若吐衄泻血，则阴亡矣。四肢瘦冷，阴盛胀也，若数泻不止，则中脱矣。先肿胀腹，后散四肢者可治。先肿四肢，后归入腹者不治，肿胀之病多实，服利下之药，旋消旋起，则为正不胜邪，亦不治，腹筋青涨高起，胀肿苍黑，脐肿突出，阴囊肿腐，缺盆脊背肿平，足心肿平，则五脏伤，皆不治也。脉大而时绝，或虚涩细，则气血败，皆死脉也。

木香流气饮

肤胀脉胀通身胀，单腹鼓胀四肢平，肤胀木香流气饮，脉胀加姜黄抚芎。

〖注〗肤胀，皮肤胀也；脉胀，经脉胀也。此二胀皆通身胀也。单腹胀、四肢不胀，鼓胀、其胀如鼓，此二胀，皆腹胀四肢不胀也。肤胀宜用木香流气饮，脉胀亦用此汤，更加姜黄、抚芎也。方在诸气门。

浓朴散 下瘀血汤

单腹鼓胀分气血，气实肠覃浓朴榔，木枳青陈遂大戟，血实石瘕下瘀汤。

〖注〗单腹胀。鼓胀，当分气血而治。肠覃亦气病也，故同气实胀者一治之，皆用浓朴散，即浓朴、槟榔、木香、枳壳、青皮、陈皮、甘遂、大戟。石瘕亦血病也，故同血实胀者一治之，宜用下瘀血汤，即大黄、桃仁、 虫、甘遂也。

寒胀中满分消汤 热胀中满分消汤

气虚胀病分寒热，中满分消有二方，寒胀参 归苓朴，半夏吴萸连二姜，升柴乌麻青柏泽，毕澄草蔻益木香，热缩六君知猪泽，枳朴芩连干姜黄。

〖注〗胀有虚、实、寒、热，若胀而形气虚少寒者，宜用寒胀中满分消汤，即人参、黄、当归、茯苓、浓朴、半夏、吴萸、黄连、干姜、生姜、升麻、柴胡、川乌、麻黄、青皮、黄柏、泽泻、毕澄茄、草豆蔻、益智、木香也，胀而形气虚少热者，宜用热胀中满分消汤。即缩砂、人参、白术、茯苓、炙草、广皮、半夏、知母、猪苓、泽泻、枳壳、浓朴、黄芩、黄连、干姜、姜黄也。

上一页：水胀石水风水
下一页：水肿治法


水肿治法 《杂病心法要诀》

水肿治法

上肿多风宜乎汗，下肿多湿利水泉，汗宜越婢加苍术，利用贴脐琥珀丹，外散内利疏凿饮，喘不得卧苏葶先，阳水热浚湿神 ，阴水实脾肾气丸。

〖注〗从上肿者，多外感风邪，故宜乎汗。从下肿者，多内生湿邪，故宜乎利水。外散风水，宜用越婢汤加苍术，即麻黄、石膏、甘草、苍术也。内利水湿，宜用贴脐等法。一以巴豆去油四钱，水银粉二钱，硫黄一钱，研匀成饼。先用新绵一片布脐上，内饼，外用帛缚，时许自然泻下恶水。待下三五次，去药以粥补往。日久形羸，隔一日取一次，一饼可救三五人。一以鲜赤商陆根，杵烂贴脐上，以帛缚定，水自小便出。一以田螺四个，大蒜五个，车前子末三钱，研成饼，贴脐中，以帕缚之，少时尿利即愈。或内服沉香琥珀丸，即苦葶苈子、真郁李仁、防己、沉香、陈皮、琥珀、杏仁、苏子、赤茯苓、泽泻、麝香也。若通身肿，则当外散内利，宜用疏凿饮子两解之。若水盛上攻，喘急不得卧，则当先用苏子葶苈丸以定喘，即此二味，等分为末，枣肉丸。阳水属热实者，热盛宜用大圣浚川散；湿盛宜用舟车神 丸以下之。二方在《医宗必读》。阴水属寒虚者，脾虚不食便软，宜用实脾饮；肾虚胫足冷硬，宜用肾气丸。

疏凿饮子 茯苓导水汤

水肿两解疏凿饮，和剂茯苓导水汤，疏凿椒目赤小豆；槟榔 商陆木通羌，秦艽大腹苓皮泽，茯苓导水泽苓桑，木香 木瓜砂陈术，苏叶大腹麦槟榔。

〖注〗水肿，外散内利两解，峻者疏凿饮，即椒目、赤小豆、槟榔、商陆、木通、羌活。

秦艽、大腹皮、茯苓皮、泽泻也。外散内利两解和者，茯苓导水汤，即泽泻、茯苓、桑皮、木香、木瓜、砂仁、陈皮、白术、苏叶、大腹皮、麦冬、槟榔也。

实脾饮

里实自然寻浚 ，里虚实脾四君香，木瓜 附子大腹子，浓朴草果炒干姜，投诸温补俱无验，欲诸攻下又难当，须行九补一攻法，缓求淡食命多昌。

〖注〗里实二便涩者，宜用浚川散、神 丸。里虚二便通者，宜用实脾饮，即人参、白术、茯苓、炙草、木香、木瓜、川附子、大腹子、浓朴、草果、炒干姜也。肿胀之病属虚寒者，自宜投诸温补之药，而用之俱无效验者，虚中必有实邪也。欲投诸攻下之药，而又难堪，然不攻之终无法也，须行九补一攻之法。是用补养之药九日，俟其有可攻之机，而一日用泻下之药攻之。然攻药亦须初起少少与之，不胜病、渐加之，必审其药与元气相当，逐邪而不伤正，始为法也。其后或补七日、攻一日，补五日、攻一日，补三日、攻一日，缓缓求之，以愈为度。若能戒盐酱，淡食百日，多有生者。

上一页：胀满水肿死证
下一页：疟疾总括


疟疾总括 《杂病心法要诀》

疟疾总括

夏伤于暑舍营内，秋感寒风并卫居，比时或为外邪束，暑汗无出病疟疾。

〖注〗经曰∶ 疟皆生于风。谓四时病疟，未有不因风寒外束，暑邪内伏者也。又曰∶疟者，风寒之气不常也。此言比时病疟者也。又曰∶夏伤于暑，秋为 疟。又曰∶夏暑汗不出者，秋成风疟。谓夏伤于暑，其邪甚者即病暑，其邪微者则舍于营，复感秋气寒风，与卫并居，则暑与风寒合邪，始成疟病也。其不即病伤寒者，亦以有暑邪预伏于营中也。盖有风无暑，惟病风，有暑无风，惟病暑，必风暑合邪，始病疟也。

上一页：水肿治法
下一页：日作间作


日作间作 《杂病心法要诀》

日作间作

疟随经络循伏膂，深入脊内注伏冲，横连膜原薄脏腑，会卫之时正邪争，得阴内搏生寒栗，得阳外出热蒸蒸，邪浅日作日会卫，邪深间作卫迟逢。

〖注〗疟气之邪，伏藏于营，随其经络，循脊膂之表而下。此初病邪浅，传舍之次也。

其邪深者，则入脊膂之内，伏注于冲脉，横连诸经脂膜之原内及脏腑。此邪渐深，传舍之次也。卫气者，一日、一夜周于身。每至明旦，则出足太阳睛明，大会于风府，腠理乃开，开则所客营卫之邪入，邪入得阴内搏则生寒，得阳外出则生热，内外相搏，邪正交争，而病乃作也。病初邪浅者，卫行未失常度，其邪日与卫会，故日作也。病久邪深者，卫行迟失常度，其邪不能日与卫会，故间日乃作也。时有间二日、间三日，或至数日作者，亦卫气行愈迟，会愈迟，故作愈迟也。

上一页：疟疾总括
下一页：疟昼夜作


疟昼夜作 《杂病心法要诀》

疟昼夜作

卫不循经行脉外，阳会昼发阴夜发，邪退自然归阳分，病进每必入阴家。

〖注〗营气循经而行脉中。卫气不循经而行脉外，惟日行于三阳，夜行于三阴。故邪在三阳之浅者，则昼发。邪在三阴之深者，则夜发。病邪将退者，夜发退为昼发，此为去阴就阳，则病欲已也，病邪渐进者，昼发进为夜发，此为去阳入阴，则病益甚也。

上一页：日作间作
下一页：疟早晏作


疟早晏作 《杂病心法要诀》

疟早晏作

卫气平旦会风府，邪传日下一节间，从头循下故益晏，下极复上早之缘。

〖注〗卫气流行，每日平旦会于风府，而邪气中人，从头项历风府，下循背腰，日下传脊之一节，邪与卫会日晚，故作日益晏也。邪传下极 冲，其气复上行，邪与卫会日早，故作日益早也。

上一页：疟昼夜作
下一页：疟疾治法


疟疾治法 《杂病心法要诀》

疟疾治法

疟初气实汗吐下，表里俱清用解方，清解不愈方可截，久疟形虚补自当。

〖注〗疟初气实，均宜汗、吐、下。有表里证汗下之，胸满呕逆有饮者吐之。表里俱清，宜用和解。清解不愈，表里无证，可用截药止之。久疟形羸气虚，宜用补剂，自当然也。

桂麻各半汤

疟初寒热两平者，桂麻各半汗方疗，汗少寒多麻倍入，汗多倍桂热加膏。

〖注〗疟病初起，寒热不多不少两平者，宜桂麻各半汤汗之，汗少寒多热少者，倍麻黄汤汗之。汗多寒少热平者，倍桂枝汤汗之，热多者，更加石膏。

麻黄 羌活汤 桂枝 羌活汤 麻黄 羌活加半夏汤 白虎汤 白虎桂枝汤 柴胡白虎汤 柴胡 桂枝汤

寒多寒疟而无汗，麻黄 羌活草防寻。热多有汗为风疟，减麻添桂呕半均。先热后寒名温疟，白虎汗多合桂君。瘅疟但热柴白虎，牝疟惟寒柴桂亲。

〖注〗此皆诸疟初起之汗法也，先伤于寒，后伤于风，先寒后热，寒多热少无汗，谓之寒疟，宜用麻黄 羌活汤，即麻黄、羌活、防风、甘草也。先伤于寒，后伤于风，先寒后热，热多寒少有汗，谓之风疟，宜用桂枝 羌活汤，即桂枝、羌活、防风、甘草也。二证呕者，均加半夏。先伤于风，后伤于寒，先热后寒，谓之温疟，宜用白虎汤，汗多合桂枝汤。阳气盛、阳独发，则但热而不寒，谓之瘅疟，宜用柴胡白虎汤，即小柴胡合白虎汤也。阴气盛、阴独发，则但寒而不热，谓之牝疟，宜用柴胡 桂枝汤，即小柴胡合桂枝汤也。

草果柴平汤 大柴胡汤

食疟痞闷噫恶食，草果小柴平胃宜，疟里便硬大柴下，消槟果朴量加之。

〖注〗因食而病疟者，则痞闷、噫气、恶食，宜小柴胡合平胃散加草果清之。凡疟有里不清、便硬者，宜大柴胡汤加芒硝、浓朴、草果、槟榔下之。

清脾饮

疟疾已经汗吐下，清解未尽寒热方，清脾白术青朴果，小柴参去入苓姜，气虚加参痰橘半，饮多宜逐倍姜榔，渴热知膏天花粉，食滞麦曲湿泽苍。

〖注〗疟疾已经或汗或吐或下，表里无证，法当清解，宜用清脾饮和之。即白术。青皮、浓朴、草果、柴胡、黄芩、半夏、甘草、茯苓、生姜也。气虚者加人参，痰多者加橘红倍半夏，饮多者倍生姜加槟榔，渴热者加知母、石膏、天花粉，食滞者加麦芽、神曲，湿盛者加泽泻、苍术。

上一页：疟早晏作
下一页：久疟虚疟劳疟


久疟虚疟劳疟 《杂病心法要诀》

久疟虚疟劳疟

久疟气虚脾胃弱，四兽益气等汤斟，劳疟鳖甲十全补，热除 桂入柴芩。

〖注〗久患疟疾，形气俱虚，脾胃弱不思食，宜用四兽饮、补中益气等汤，斟酌治之。

久病劳损，气血两虚，而病疟疾者，名曰劳疟。宜用十全大补汤，倍加鳖甲，热盛者除去黄 、肉桂，加柴胡、黄芩也。

柴胡截疟饮 密佗僧散

诸疟发过三五次，表里皆清截法先，未清截早发不已，已清不截正衰难，截虚柴胡截疟饮，小柴梅桃槟常山，截实不二佗僧散，烧酒冷调服面南。

〖注〗凡疟按法治之，发过三五次，表里无证，当先以截疟药截之。若表里未清截早，则疟疾必复发之不已。表里已清不截，则正衰邪盛而难治也。截不足人之疟，宜用小柴胡汤加常山、槟榔、乌梅、桃仁、姜、枣煎，并滓露一宿，次日发前一二时小温服，恶心以糖拌乌梅肉压之。截有余人之疟，宜用不二饮全方，或密佗僧细末，大人七分，小儿量之，冷烧酒调，面南如前法服之。一服不愈，再服必止，戒鸡、鱼、豆腐、面食、羹汤、热粥、热物。

上一页：疟疾治法
下一页：疟疟母


疟疟母 《杂病心法要诀》

疟疟母

疟经年久不愈，疟母成块结癖 ，形实控涎或化滞，攻后余法与前同。

〖注〗 疟，经年不愈之老疟也。疟母，久疟腹中成块癖也。形实宜用控涎丹以攻痰饮，或用化滞丸以攻积滞。攻后之余法，与前所治疟法同也。

桂枝 麻黄 柴胡四物去杏仁加桃仁汤

疟在夜发三阴疟，桂麻柴物杏易桃，鬼疟尸注多恶梦，恐怖苏合效功高。

〖注〗疟在夜发，名曰三阴疟疾。初热宜用桂枝汤、麻黄汤、小柴胡汤、四物汤方合剂，以杏仁易桃仁，增损汗之，汗解之后，余同前法。鬼疟亦多在夜发，由尸气注之，比三阴疟疾、则夜多恶梦，时生恐怖，宜用苏合香丸治之。

上一页：久疟虚疟劳疟
下一页：霍乱总括


霍乱总括 《杂病心法要诀》

霍乱总括

挥霍变乱生仓卒，心腹大痛吐利兼，吐泻不出干霍乱，舌卷筋缩入腹难。

〖注〗欲吐不吐，欲泻不泻，心腹大痛，名曰干霍乱，又名搅肠痧。若舌卷筋缩，则卵阴入腹，难治也。

藿香正气散 二香汤 甘露饮

霍乱风寒暑食水，杂邪为病正气方，藿苏陈半茯苓草，芷桔腹皮浓朴当，转筋木瓜吴萸入，暑合香薷湿入苍，暑热六一甘露饮，寒极乌附理中汤。

〖注〗霍乱之病，得之于风寒暑食水邪杂揉为病，乱于肠胃，清浊相干，故心腹大痛吐泻也。藿香正气散，即藿香、苏叶、陈皮、半夏、茯苓、甘草、白芷、桔梗、大腹皮、浓朴也；暑则吐多，合香薷饮名二香汤。湿则泻多，加苍术。暑热甚者，用辰砂六一散，或五苓散加石膏、滑石、寒水石，名甘露饮。寒极肢厥脉伏者，用炮川乌、炮川附合理中汤。

上一页：疟疟母
下一页：噎膈翻胃总括


噎膈翻胃总括 《杂病心法要诀》

噎膈翻胃总括

三阳热结伤津液，干枯贲幽魄不通，贲门不纳为噎膈，幽门不放翻胃成。二证留连传导隘，魄门应自涩于行，胸痛便硬如羊粪，吐沫呕血命难生。

〖注〗三阳热结，谓胃、小肠、大肠三腑热结不散，灼伤津液也。胃之上口贲门，小肠之上口为幽门，大肠之下口为魄门。三腑津液既伤，三门自然干枯，而水谷出入之道不得流通矣，贲门干枯，则纳入水谷之道路狭隘，故食不能下，为噎塞也。幽门干枯，则放出腐化之道路狭隘，故食入反出为翻胃也。二证留连日久，则大肠传导之路狭隘，故魄门自应燥涩难行也。胸痛如刺，胃脘伤也。便如羊粪，津液枯也。吐沫呕血，血液不行，皆死证也。

人参利膈丸 汞硫散

五汁大黄清燥热，丁沉君子理虚寒，便秘壅遏应利膈，吐逆不止汞硫先，利膈小承参草木，归藿槟桃麻蜜丸，汞一硫二研如墨，老酒姜汁服即安。

〖注〗五汁，谓五汁饮，以清燥干也。大黄，谓大黄汤，即大黄一味，用姜汁炙大黄片变黑黄色，量人强弱，每服二二钱，加陈仓米一撮，葱白二茎，煎去滓服，以治热结也。丁香、沉香加入四君子、六君子、理中汤内，治虚寒也，利膈，谓利膈丸，即枳壳、浓朴、大黄、人参、甘草、木香、当归、藿香、槟榔、桃仁、火麻仁蜜为丸也。汞硫，谓汞硫散也。

四君子汤 四物汤 二陈汤 二十四味流气饮

气少血枯四君物，痰多气滞二陈流，余者亦同呕吐法，竭思区画待天休。

〖注〗气少者宜四君子汤，血枯者宜四物汤，痰多宜二陈汤，气滞者宜二十四味流气饮。其余之治法同呕吐。此病虽竭心思区画，亦不过尽人事以待天命也。

上一页：霍乱总括
下一页：呕吐哕总括


呕吐哕总括 《杂病心法要诀》

呕吐哕总括

有物有声谓之呕，有物无声吐之征，无物有声哕干呕，面青指黑痛厥凶。

〖注〗面色青，指甲黑也，中痛不止，肢厥不回，其凶可知也。

小半夏汤 橘皮半夏汤 大半夏汤 黄连半夏汤 丁萸六均汤

呕吐半姜为圣药，气盛加橘虚蜜参，热盛姜连便闭下，寒盛丁萸姜六君。

〖注〗便闭，谓大小二便闭而不行，宜攻下也。初吐切不可下，恐逆病势也。

五汁饮 硫汞散 化滞丸

润燥止吐五汁饮，芦荠甘蔗竹沥姜，呕吐不下硫汞坠，积痛作吐化滞良。

〖注〗五汁饮，即芦锥、荸荠、甘蔗、竹沥、姜汁也。呕吐诸药，汤水到咽即吐者，宜用重坠之药，以石硫黄二钱，水银一钱，同研如煤色极细，用老酒姜汁调服。稍点白滚汤，亦可顿服之，其药即不能吐出。次日大便出黑色秽物，诸汤水药服之，则不吐也。如不大便黑色，再服，以大便利为度。吐而痛者，乃积也，宜化滞丸。

上一页：噎膈翻胃总括
下一页：诸泄总括


诸泄总括 《杂病心法要诀》

诸泄总括

湿泻 濡泻 水泻 洞泻 寒泻 飧泻 脾泻 肾泻

湿胜濡泻即水泻，多水肠鸣腹不疼。寒湿洞泻即寒泻，鸭溏清彻痛雷鸣。完谷不化名飧泻，土衰木盛不升清。脾虚腹满食后泻，肾泻寒虚晨数行。

〖注〗濡者，水也。洞者，直倾下也。鸭溏，如鸭屎之溏，澄彻清冷也。痛，腹痛也。

雷鸣，肠鸣甚也。不升清，谓清气在下不上升也。脾泻，脾虚也。食泻，饮食后即泻也。

晨数行，每至早晨行泻数次也。

食泻 胃泻 饮泻 痰泻 火泻 暑泻 滑泻 大瘕泻

伤食作泻即胃泻，噫气腹痛秽而粘。渴饮泻复渴饮泻，时泻时止却属痰。火泻阵阵痛饮冷，暑泻面垢汗渴烦。滑泻日久不能禁，大瘕今时作痢看。

〖注〗过食作泻，名曰食泻，即胃泻也。秽而粘，所泻之物臭而粘也。渴而饮，饮而泻，泻而复渴，渴而复饮，饮而复泻，饮泻也，时或泻，时或不泻，属痰泻也。阵阵，谓泻一阵、痛一阵也。大瘕泻，即今时之痢疾病也。

上一页：呕吐哕总括
下一页：泄泻死证


泄泻死证 《杂病心法要诀》

泄泻死证

泄泻形衰脉实大，五虚哕逆手足寒，大孔直出无禁止，下泻上嗽命多难。

〖注〗五虚，谓脉细，皮寒，气少，水浆不入，大便不禁也。大孔，谓肛门大孔不禁也。

参苓白术散

湿泻胃苓厘清浊，寒泻理中附子添，飧泻升阳益胃治，倍加芍药减黄连，脾泻参苓白术散，扁豆四君莲肉攒，意苡山药缩砂桔，肾泻二神四神丸。

〖注〗参苓白术散，即扁豆，人参、白术、茯苓，炙草、莲肉、薏苡仁、山药、缩砂、桔梗也。二神丸，即补骨脂、肉豆蔻，本方加吴茱萸、五味子，名四神丸。

青六散 芍药芩连葛根汤 八柱散

食泻实下虚消导，饮泻实者神 斟，虚者春泽甘露饮，痰泻实攻虚六君，火泻草芍芩连葛，暑泻红曲六一匀，滑泻八柱理中附，粟壳乌梅诃蔻寻。

〖注〗食泻形气实者，宜大承，化滞等药下之，形气虚者，宜枳术、平胃等消导之。神斟，谓虽当用神 丸逐饮，然亦斟酌不可过也。春泽，谓春泽汤也。甘露饮，谓五苓甘露饮也。芍药芩连葛根汤，即甘草、芍药、黄芩、黄连、葛根也。青六散，即六一散加红曲也。八柱散，附子理中汤加罂粟壳、乌梅、诃子、肉蔻也。

泻心导赤散 茯苓 车前子饮 苓桂理中汤

口糜泄泻虽云热，上下相移亦必虚，心脾开窍于舌口，小肠胃病化职失，糜发生地通连草，泻下参苓白术宜，尿少茯苓车前饮，火虚苓桂理中医。

〖注〗口疮糜烂泄泻一证，古经未载，以理推之，虽云属热，然其上发口糜下泻即止，泄泻方止，口糜即生，观其上、下相移之情状，亦必纯实热之所为也。心之窍开于舌，脾之窍开于口，心脾之热，故上发口舌疮赤糜烂。胃主消化水谷，小肠主盛受消化，心脾之热下移小肠胃腑，则运化之职失矣，故下注泄泻也。口糜发时，晚用泻心导赤散，滚汤淬服之，即生地、木通、黄连、甘草梢也。下泄泻时，早晚用参苓白术散、糯米汤服之。

若小便甚少，下利不止，则为水走大肠，宜用茯苓、车前子二味各等分，煎汤时时代饮，利水导热。若服寒凉药口疮不效，则为虚火上泛，宜用理中汤加肉桂大倍茯苓，降阳利水。降阳而口糜自消，水利泄泻自止，可并愈也。

上一页：诸泄总括
下一页：痢疾总括


痢疾总括 《杂病心法要诀》

痢疾总括

大瘕小肠大肠泻，肠癖滞下古痢名，外因风暑湿蒸气，内因不谨饮食生。白痢伤气赤伤血，寒虚微痛热窘疼，实坠粪前虚坠后，湿热寒虚初久称。

〖注〗大瘕泻者，里急后重，数至圊而不能便，茎中痛也。小肠泻者，溲涩而便脓血，少腹痛也。大肠泻者，食已窘迫，大便色白，肠鸣切痛也。肠癖者，饮食不节，起居不时，阴受之，则入五脏， 胀闭塞，下为飧泻，久为肠癖，腹痛下血也。滞下者，积汁垢腻，与湿热滞于肠中，因而下也。此皆古痢之名也。然痢之为病，里急后重，下利脓血，小便赤涩。里急者，腹痛积滞也。后重者，下坠气滞也。小便赤涩者，湿热郁滞也。皆因外受风暑湿蒸之气，内伤生冷冻饮料食过度而生也。白痢自大肠来。大肠与肺为表里，肺主气，故属伤气也。赤痢自小肠来，小肠与心为表里，心主血，故属伤血也。寒闭痛甚，寒开痛微，痢开病减，故痛微也。虚者少气，气无壅滞，故亦痛微也。热者多实，性急不得舒通，故窘痛甚也。后坠下迫肛门，粪出坠止，为粪前坠，乃滞也，故曰实坠。粪出更坠，为粪后坠，非滞也，故曰虚坠。初痢多属湿热，久痢多属寒虚也。

噤口痢 水谷痢 风痢 休息痢 热痢 寒痢 湿痢 五色痢

噤口饮食俱不纳，水谷糟粕杂血脓，风痢坠重圊清血，休息时作复时停，热痢鱼脑稠粘秽，寒痢稀趺白清腥，湿痢黑豆汁混浊，五色相杂脏气凶。

〖注〗噤口痢者，下利不食，或呕不能食也。水谷痢者，糟粕脓血杂下也，风痢者，似肠风下清血而有坠痛也。休息痢者，时发作时停止也。五色痢者，五色脓血相杂而下也，若有脏腐尸臭之气则凶。

上一页：泄泻死证
下一页：痢疾死证


痢疾死证 《杂病心法要诀》

痢疾死证

水浆不入利不止，气少脉细皮肤寒，纯血噤口呕脏气，身热脉大命难全。

〖注〗下利不止，水浆不入，气少脉细，皮肤寒，死于阳绝也。下利纯血，噤口，呕逆，脏气身热脉大，死于阴绝也。

仓廪汤 大黄 黄连汤

初痢表热宜仓廪，里热冲心大黄连，寒痢理中诃蔻缩，附白桂赤不须言。

〖注〗初痢有表证发热者，不宜攻之，法当先解其外，用仓廪汤汗之。里热盛，上冲心作呕噤口者，法当先攻其里，用大黄、黄连、好酒煎服攻之。寒痢宜用理中汤，加诃子、肉蔻、缩砂。白多者加附子，赤多者加肉桂也。

芍药汤

初痢内外无大热，芩连枳木芍归榔，桂草尿涩滑石倍，利数窘痛入大黄。

〖注〗初痢外无表热，内热不盛，宜用芍药汤。即黄芩、黄连、枳实、木香、芍药、当归、槟榔、甘草、肉桂少许也。小便涩赤加滑石，下利次数无度，下坠痛甚，入大黄也。

香连和胃汤 参连开噤汤 贴脐法

痢疾下后调气血，宜用香连和胃汤，黄芩芍药香连草，陈皮 白术缩砂当，赤虚更加椿榆炒，白虚参苓共炒姜，噤口参连石莲子，贴脐王瓜藤散良。

〖注〗痢疾攻后病势大减，宜调气血，用香连和胃汤，即黄芩、芍药、木香、黄连、甘草、陈皮、白术、缩砂、当归也。赤痢下血多虚者，当涩之，加炒椿根白皮、炒地榆。白痢日久气虚者，加人参、茯苓、炒干姜以补之。实而噤口堪下者，以大黄 黄连汤下之。不堪下者，内以人参、黄连、石莲子煎汤，徐徐服之，下咽即好。外以贴脐王瓜藤散，即王瓜藤、茎、叶经霜者，烧灰香油调，纳脐中，即有效也。

真人养脏汤

久痢寒热乌梅治，寒虚滑痢养脏汤，参术肉蔻归诃桂，芍药罂粟草木香。

〖注〗久痢藏有寒热不分者，宜用乌梅丸调和之。寒虚滑脱者，宜用养脏汤温补之，即人参、白术、肉蔻、当归、诃子、肉桂、芍药、罂粟壳、甘草、木香也。

香连平胃散 胃风汤

水谷调中益气治，湿痢香连平胃方，虚湿风痢胃风治，桂粟八珍减地黄。

〖注〗水谷痢者，乃脾胃虚，腐化不及，宜调中益气汤。湿痢宜木香、黄连，合平胃散方。湿而虚者，宜用胃风汤，即肉桂、粟米、八珍汤减地黄也。

上一页：痢疾总括
下一页：五色痢休息痢治法


五色痢休息痢治法 《杂病心法要诀》

五色痢休息痢治法

五色休息皆伤脏，涩早滞热蕴于中，补之不应脉有力，日久仍攻余法同。

〖注〗五色、休息二痢，皆因用止涩药早，或因滞热下之未尽，蕴于肠胃伤脏气也。用一切补养之药不应，则可知初病非止涩太早，即下之未尽也。诊其脉若有力，虽日久仍当攻也。其余治法，与诸痢同。

上一页：痢疾死证
下一页：疸证总括


疸证总括 《杂病心法要诀》

疸证总括

面目身黄欲安卧，小便浑黄胆病成，已食如饥饱烦眩，胃疸谷疸酒疸名，女劳额黑少腹急，小便自利审瘀生，黄汗微肿皆湿热，阴黄重痛厥如冰。

〖注〗面目身黄，但欲安卧，小便黄浑，此黄胆病已成也。如已食如饥，食难用饱，饱则心烦头眩，此欲作胃疸。胃疸者，即谷疸也。若已见黄色，疸已成矣，得之于胃有湿热，大饥过食也。酒疸者，得之于饮酒无度，而发是病也。女劳疸者，疸而额黑，少腹急，小便自利，得之于大劳大热与女交接也。瘀血发黄，亦少腹急，小便自利，但不额黑耳。

详在伤寒门。黄汗者，汗出黄色染衣，面目微肿，得之于素有湿热，汗出入水浴之也。此皆湿热而成，惟阴黄则属湿寒。阴黄者，身重而痛，厥冷如冰，详在伤寒门。

上一页：五色痢休息痢治法
下一页：疸病死证


疸病死证 《杂病心法要诀》

疸病死证

疸过十日而反剧，色若烟熏目暗青，喘满渴烦如啖蒜，面黧汗冷及天行。

〖注〗仲景曰∶黄胆之病，当以十八日为期，治之十日以上宜差，反剧为难治也，色若烟熏，目神暗青，阳黄死证也。喘满渴烦不已，心胸如啖蒜刺痛，黄毒入腹，死证也。

面色黧黑，冷汗 ，阴黄死证也。天行疫疠发黄，名曰瘟黄，死人最暴也。

麻黄 茵陈醇酒汤 茵陈蒿汤 栀子柏皮汤 茵陈五苓散

表实麻黄 茵陈酒，里实茵陈栀大黄，无证茵陈 栀子柏，尿少茵陈五苓汤。

〖注〗诸疸表实无汗者，以麻黄、茵陈，无灰好酒煎服汗之。里实不便，以茵陈、栀子、大黄下之。无表里证，以茵陈、栀子、柏皮清之。小便短少，以茵陈五苓散利之。

胃疸汤

谷疸热实宜乎下，不实宜用胃疸汤，茵陈胃苓减草朴，连栀防己葛秦方。

〖注〗胃疸汤，即茵陈、苍术、陈皮、白术、茯苓、猪苓、泽泻、黄连、栀子、防己、葛根、秦艽也。

茵陈解酲汤 栀子 大黄汤 蔓菁散 加味玉屏风散

酒疸虚茵解酲汤，实用栀豉枳大黄，黄汗一味蔓菁散，石膏茵陈 术防。

〖注〗酒疸虚者，用茵陈解酲汤，即葛花解酲汤加茵陈也。实者，用栀子 大黄汤，即栀子、淡豆豉、枳实、大黄也。黄汗宜用蔓菁子一味，为细末，每服二钱，日三，井华水调服，小便白则愈。或用加味玉屏风散，即石膏、茵陈、黄 、白术、防风也。

石膏散 肾疸汤

女劳实者膏滑麦，女劳虚者肾疸医，升阳散火减去芍，加芩柏曲四苓俱。

〖注〗石膏散，即 石膏、飞滑石，各等分，每服二钱，大麦汤调服。肾疸汤，即升阳散火汤减去芍药，乃升麻、苍术、防风、独活、柴胡、羌活、葛根、人参、甘草，加入黄芩、黄柏、神曲、白术、茯苓、猪苓、泽泻也。

上一页：疸证总括
下一页：积聚总括


积聚总括 《杂病心法要诀》

积聚总括

五积六聚本难经，七 八瘕载千金，肠覃石瘕辨月事， 癖之名别浅深，脏积发时有常处，腑聚忽散无本根， 类积 瘕聚癖，肠满汁溢外寒因。

〖注〗五积、六聚之名，本乎《难经》。五积者，肥气、伏梁、痞气、息贲、奔豚也。六聚者，积之着于孙络、缓筋、募原、膂筋、肠后、输脉也。七 、八瘕之名，载《千金方》。

七者，蛟、蛇、鳖、肉、发、虱、米也。八瘕者，青、黄、燥、血、脂、狐、蛇、鳖也。肠覃者，积在肠外，状如怀子，月事以时而下。石瘕者，积在胞中，状如怀子，月事不以时下，故曰辨月事也， 者，外结募原肌肉之间。癖者，内结隐僻膂脊肠胃之后，故曰别浅深也。然积者属脏，阴也，故发有常处，不离其部。聚者属腑，阳也，故发无根本，忽聚忽散。 不移，而可见，故类积、类 也。瘕能移，有时隐，故类聚、类癖也。

积聚、 瘕、肠覃、石瘕、 癖之疾，皆得之于喜怒不节则伤脏，饮食过饱则伤腑，肠胃填满，汁液外溢，为外寒所袭，与内气血、食物凝结相成也。

上一页：疸病死证
下一页：积聚难证


积聚难证 《杂病心法要诀》

积聚难证

积聚牢坚不软动，胃弱溏泻不堪攻，奔豚发作状欲死，气上冲喉神怖惊。

〖注〗积聚牢固不动，坚硬不软，则病深矣。胃弱食少、大便溏泻，不堪攻矣。五积之中，奔豚最为难治，若更发作，正气虚不能支，其状欲死，从少腹起，气上冲喉，神色惊怖，皆恶候也。

上一页：积聚总括
下一页：积聚治法


积聚治法 《杂病心法要诀》

积聚治法

积聚胃强攻可用，攻虚兼补正邪安，气食积癖宜化滞，温白桃仁控涎丹。

〖注〗积聚宜攻，然胃强能食，始可用攻。若攻虚人，须兼补药，或一攻三补，或五补一攻，攻邪而不伤正，养正而不助邪，则邪正相安也。凡攻气食积癖，宜用秘方化滞丸，方在内伤门。攻积聚、 瘕，宜用温白丸，即万病紫菀丸，方倍川乌。攻血积、血瘕，宜用桃仁煎，即桃仁、大黄各一两，虻虫炒五钱，朴硝一两，共为末，先以醇醋一斤，用砂器慢火煎至多半盅，下末药搅良久，为小丸，前一日不吃晚饭，五更初，温酒送下一钱，取下恶物如豆汁鸡肝。未下，次日再服，见鲜血止药。如无虻虫，以 虫代之，然不如虻虫为愈也。攻痰积，宜用控涎丹，方在痰饮门。

上一页：积聚难证
下一页：疝证总括


疝证总括 《杂病心法要诀》

疝证总括

经云任脉结七疝，子和七疝主于肝，肝经过腹环阴器，任脉循腹里之原。疝证少腹引阴痛，冲上冲心二便难，厥吐瘕 狐出入，溃脓癃秘木 顽。

〖注〗经曰∶任脉为病，男子内结七疝，女子带下瘕聚。瘕聚者，即女子之疝也。七疝主任者，原以任脉起中极，循腹里也。七疝主肝者，盖以肝经过腹里，环阴器也。是以诸疝病，无不由是二经，故主之也。疝病之证，少腹痛引阴丸，气上冲心，不得二便者，为冲疝也。少腹痛引阴丸，肝之逆气冲胃作吐者，为厥疝也。少腹之气不伸，左右块作痛者，为瘕疝也。卧则入腹，立则出腹入囊，似狐之昼则出穴而尿，夜则入穴而不尿者，为狐疝也。少腹痛引阴丸，横骨两端约文中状如黄瓜，内有脓血者，为 疝也。

少腹痛引阴丸，小便不通者，为癃疝也。少腹不痛，阴囊肿大顽硬者，为 疝也。

上一页：积聚治法
下一页：疝证同名异辨


疝证同名异辨 《杂病心法要诀》

疝证同名异辨

血疝便毒溃鱼口， 气坠筋即疳，水疝胞痹皆癃疝，冲似小肠腰痛连。

〖注〗有谓血疝者，其证即便毒鱼口也。 疝者，其证即 疝也。气疝者，即偏坠也。

筋疝者，即下疳也，水疝小便不通，胞痹即膀胱气，皆癃疝也。冲疝证似小肠气，而更连腰痛也。

上一页：疝证总括
下一页：诸疝治法


诸疝治法 《杂病心法要诀》

诸疝治法

治疝左右分气血，尤别虚湿热与寒，寒收引痛热多纵，湿肿重坠虚轻然。

〖注〗疝病，凡在左边阴丸属血分，凡在右边阴丸属气分。凡寒则收引而痛甚，热则纵而痛微。凡湿则肿而重坠，而虚亦肿坠、但轻轻然而不重也。

当归温疝汤 乌桂汤

中寒冷疝归芍附，桂索茴楝泽萸苓，外寒入腹川乌蜜，肉桂芍草枣姜同。

〖注〗当归温疝汤，即当归、白芍、附子、肉桂、延胡索、小茴香、川楝子、泽泻、吴茱萸、白茯苓也。乌桂汤，即川乌、蜂蜜、肉桂、白芍药、炙甘草、生姜、大枣也。

乌头栀子汤

外寒内热乌栀炒，水酒加盐疝痛安， 疝不问新与久，三层茴香自可痊。

〖注〗此茴香丸，方在《医宗必读》。

十味苍柏散

醇酒浓味湿热疝，不谨房劳受外寒，苍柏香附青益草，茴索楂桃附子煎。

〖注〗此散，即苍术、黄柏、香附、青皮、益智、甘草，小茴香、南山楂、元胡索、桃仁、附子也。

茴楝五苓散 大黄皂刺汤

膀胱水疝尿不利，五苓茴楝与葱盐，瘕硬血疝宜乎下，大黄皂刺酒来煎。

〖注〗大黄皂刺汤，即大黄、皂刺各三钱，酒煎服也。

羊肉汤

血分寒疝女产后，脐腹连阴胀痛疼，羊肉一斤姜五两，当归三两水八升。

夺命汤

冲疝厥疝痛上攻，脐悸奔豚气上行，吴茱一味为君主，肉桂 泽泻白茯苓。

青木香丸

气疝诸疝走注痛，青木香附吴萸良，巴豆拌炒川楝肉，乌药荜澄小茴香。

〖注〗青木香丸，即青木香五钱，酒醋浸炒吴茱萸一两，香附醋炒一两，荜澄茄五钱，乌药五钱，小茴香五钱，巴豆仁二十一粒，研碎拌炒川楝肉五钱，为末合均，葱涎为小丸，每服三钱，酒盐任下立愈。及能医一切疝痛神效。

茴香楝实丸

楝实狐疝一切疝，楝肉茴香马兰芫，三萸二皮各一两，仍宜急灸大敦安。

〖注〗茴香楝实丸，治狐疝及一切诸疝，即川楝肉、小茴香、马兰花、芫花醋炒变焦色，山茱萸、吴茱萸、食茱萸、青皮、陈皮各一两，为末，醋糊为小丸，酒送二钱。

【按】大敦，肝经穴，在足大指甲后有毛处，诸疝均宜灸之即安。

上一页：疝证同名异辨
下一页：头痛眩晕总括


头痛眩晕总括 《杂病心法要诀》

头痛眩晕总括

头痛痰热风湿气，或兼气血虚而疼，在右属气多痰热，左属血少更属风，因风眩晕头风痛，热晕烦渴火上攻，气郁不伸痰呕吐，湿则重痛虚动增。

〖注〗头痛，属痰、属热、属风、属湿、属气，或兼气虚、血虚。因风而痛，谓之头风，必眩晕。因热而痛晕者，则烦渴。因气郁而痛晕者，则志意不伸。因痰而痛晕者，则呕吐痰涎。因湿而痛晕者，则头重不起。因虚而痛晕者，动则更痛更晕也。

上一页：诸疝治法
下一页：头痛眩晕死证


头痛眩晕死证 《杂病心法要诀》

头痛眩晕死证

真头脑痛朝夕死，手足厥逆至节青，泻多眩晕时时冒，头卒大痛目瞀凶。

〖注〗真头痛，痛连脑内，手足青冷至肘膝之节，朝发夕死。凡头痛眩晕，时时迷冒，及头目卒然大痛，目视不见，或泻多之后，皆凶证也。

荜茇散 芎芷石膏汤

头风 鼻热荜茇，湿盛瓜蒂入茶茗，风盛日久三圣散，内服芎芷石膏灵。芎芷石膏菊羌 ，苦加细辛风防荆，热加栀翘芩薄草，便秘尿红硝黄攻。

〖注〗一切头风兼热者，以荜茇散 鼻。即荜茇一味为末，用猪胆汁拌过 之，作嚏立愈。一切头风兼湿者，以瓜蒂、松萝茶，二味为末， 之出黄水立愈，头风风盛时发，日久不愈，则多令人目昏，以三圣散 之，方在中风门内。用芎芷石膏汤，即芎、芷、石膏、菊花、羌活、 本也。苦痛者加细辛，风盛目昏加防风、荆芥穗，热盛加栀子、连翘、黄芩、薄荷、甘草，大便秘小便赤加硝、黄，攻之自愈也。

茶调散 清震汤 滚痰丸 人参芎附汤

风热便利茶调散，雷头荷叶苍与升，痰热滚痰芎作引，虚寒真痛附参芎。

〖注〗雷头风痛，头面疙瘩，耳闻雷声，宜清震汤，即荷叶、苍术、升麻也。人参芎附汤，即人参、川芎、川附也。

芎犀丸

偏正头风芎犀丸，血虚四物薄羌天，气虚补中加芎细，气逆降气黑锡丹。

〖注〗血虚，面少血色，或久脱血也。天，天麻也。降气，苏子降气汤也。

芎麻汤 半夏白术天麻汤

欲吐晕重风痰痛，芎麻汤下白丸宁，虚者六君 干柏，天麻曲 泽苍同。

〖注〗麻，天麻也。白丸，青州白丸子也。虚者，谓风痰兼气虚者，宜半夏白术天麻汤，即六君子加黄 、干姜、黄柏、天麻、神曲、麦 、泽泻、苍术也。

荆穗四物汤

头晕头痛同一治，血虚物穗气补中，气血两虚十全补，上盛下虚黑锡灵。

〖注〗头晕之虚实寒热诸证，同乎头痛一治法也。其有因血虚，宜用荆穗四物汤，即当归、川芎、白芍、熟地黄、荆芥穗也。气虚，宜用补中益气汤。气血两虚，宜用十全大补汤。上盛下虚，宜用黑锡丹。

上一页：头痛眩晕总括
下一页：眼目总括


眼目总括 《杂病心法要诀》

眼目总括

目为五脏六腑精，气白筋黑骨精瞳，血为 络肉约束，裹撷系属脑项中，经热腠开因风入，合邪上攻赤肿疼，轻者外障生云翳，重者积热顿伤睛。

〖注〗经曰∶五脏六腑之精气，皆上注于目而为之精。精之窠为眼，气之精为白眼，筋之精为黑眼，骨之精为瞳子，血之精为络 ，肉之精为约束，即眼胞也，裹撷筋骨血气之精，而与脉系上属于脑，后出于项中。因经热蒸开腠理，故风邪得以入之，风热之邪合上攻于目，赤肿疼痛。轻者则为外障，或暴生云翳，重者则积热之甚，陡然痛伤睛也。

上一页：头痛眩晕死证
下一页：外障病证


外障病证 《杂病心法要诀》

外障病证

火眼赤肿泪涩痛，硬肿多热软多风，睑粟烂弦鸡蚬肉， 肉赤脉贯瞳睛，血灌瞳人高突起，旋螺尖起蟹睛疼，拳毛风泪风痒极，赤膜下垂黄膜冲。

〖注〗风热上攻，目赤肿痛多泪，隐涩难开。火眼也。肿而硬者，属热盛也，宜先下之。肿而软者，属风盛也，宜先发散。两睑上。下初生如粟，渐大如米，或赤或白，不甚疼痛，谓之睑生风粟。两睑粘睛，赤烂痒痛，经年不愈，谓之烂弦风，又名赤瞎。睑内如鸡冠，蚬肉翻出，视物阻碍，痛楚羞明，谓之鸡冠蚬肉。此皆脾经风热为病也。两筋膜努出，谓之 肉攀睛。两 赤脉渐渐侵睛，谓之赤脉贯睛。两眼混赤如朱，痛如针刺，谓之血灌瞳人。两眼痒痛，忽然突起，谓之突起睛高。目中大痛，忽生翳膜，状如旋螺，谓之旋螺尖起。目中大痛，忽然瞳睛努如蟹目，谓之蟹睛疼痛，又名损翳。此皆肝、心二经积热也。两睑燥急，睫毛倒刺，谓之倒睫拳毛，两目冲风，泪出涓涓，冬月尤甚，谓之迎风流泪，两目连 痒极不痛，谓之风痒难任。目中从下忽生黄膜，侵睛疼痛，谓之黄膜上冲。目中从上忽生赤膜，垂下遮睛，谓之赤膜下垂；又名垂帘翳。此皆心、肝、脾三经风热为病也。

上一页：眼目总括
下一页：内障病证


内障病证 《杂病心法要诀》

内障病证

内障头风五风变，珠白黄绿不光明，头风痛引目无泪，相注如坐暗室中，绿风头旋连鼻痛，两角相牵引目疼，时或白花红花起，同绿黑花为黑风，乌花不旋渐昏暗，黄风雀目久金睛，青风微旋不痒痛，青花转转目昏蒙。

〖注〗内障之病，每因头风五风变成。初病瞳珠渐渐变色，睛里隐隐似翳，或白或黄或绿，虽与不患之眼相似，然无精彩光明射人。病头风者，发则头痛引目无泪，或左目，或右目，或先左目，或后右目，相注不定，如坐暗室之中，此头风伤目之渐也。绿风者，头旋两角连鼻相牵引，目疼痛时，或见起白花、红花，此绿风伤目之渐也。黑风者，证同绿风，时时见起黑花，此黑风伤目之渐也，乌风者，亦同黑风，但不旋晕而见乌花，渐渐昏暗，此乌风伤目之渐也。黄风者，久病雀目，瞳睛金色，此黄风伤目之渐也。青风者，头微旋不痒不痛，但见青花转转，日渐昏蒙，此青风伤目之渐也。

菊花通圣散 洗刀散

暴发火眼通圣菊，外障等证减加方，风盛羌加防麻倍，热盛加连倍硝黄，痛生翳膜多伤目，洗刀更入细独羌，元参木贼白蒺藜，草决蝉蜕蔓青葙。

〖注〗菊花通圣散，即防风通圣散加菊花也。洗刀散，即本方更加细辛、羌、独、蔓荆、青葙子等药也。

上一页：外障病证
下一页：内外障治


内外障治 《杂病心法要诀》

内外障治

外障无寒一句了，五轮变赤火因生，内障有虚心肾弱，故如不病损光明，火能外鉴水内照，养神壮水自收功，五风内变诸翳障，眼科自有法能攻。

〖注〗外障目病，子和曰∶目不因火不病。

所以五轮变赤，气轮白睛，火乘肺也。肉轮目胞，火乘脾也。风轮黑睛，火乘肝也。水轮瞳人，火乘肾也。血轮两 ，火自甚也。故能治火者，一句便了也。治火之法，在药则咸寒吐之下之，在针则神庭、上星、囟会、前项、百会刺之，翳者可使立退，痛者可使立已，昧者可使立明，肿者可使立消矣。内障目病，虽亦无寒，然有虚也。虚或兼热，亦属虚热，故不赤肿疼痛，如不病眼人，但不精彩光明也。心虚则神不足，神者火也，火内暗而外明，故不能外鉴而失其光明也。肾虚则精不足，精者水也，水外暗而内明，故不能内照而失其光明也。心虚者，则养心神；肾虚者，则壮肾水，自可收功于不明也。其五风内变诸翳，如圆翳、冰翳、清翳、涩翳、散翳、横翳、浮翳、沉翳，偃月、枣花、黄心、黑风等翳，俱列在眼科，方书自有治法，难以尽述，此特其大概耳。

上一页：内障病证
下一页：牙齿口舌总括


牙齿口舌总括 《杂病心法要诀》

牙齿口舌总括

牙者骨余属乎肾，牙龈手足两阳明，齿长豁动为肾惫，牙疼胃火风寒虫。不怕冷热为风痛，火肿喜冷得寒疼，寒不肿蛀喜热饮，虫牙蚀尽一牙生。

〖注〗牙齿者，骨之余，属乎肾也。若无故齿长，疏豁而动，则为肾衰惫也。上牙龈属足阳明，下牙龈属手阳明。牙痛皆牙龈作痛，惟寒牙痛，则为客寒犯脑，多头连齿痛，为寒邪也，故喜热饮，不肿不蛀也。余者，皆为胃火、邪风、湿热也。火牙疼多肿喜饮冷，得寒则更疼者，雠仇之意也。虫牙则一牙作痛，蚀尽一牙，又蚀一牙作痛也。

骨槽风 牙疳疮

骨槽龈颊肿硬疼，牙龈腐烂出血脓，牙疳肿硬溃血臭，皆因痘疹癖疾成。

〖注〗骨槽风者，牙龈连颊硬肿疼痛，牙龈腐烂，出血脓也。牙疳，以骨槽溃后肿硬不消，然出臭血，而不出脓水也，且皆痘疹癖疾之后而成也。

清胃散

清胃血分火牙痛，生地归连升牡饶，气分宜加荆防细，积热凉膈入升膏。

〖注〗胃火牙痛，赤肿出血者，则为血分，宜用清胃散，即生地、当归、黄连、升麻、牡丹皮出。饶者，倍加升麻。丹皮也。若肿痛牙龈不出血者，则为气分，宜加荆芥，防风、细辛，以散其热。若肠胃积热，肿痛烂臭，宜用凉膈散加升麻、石膏，以下其热可也。

温风散

温风风牙归芎细，荜茇 芷露蜂房，寒牙痛加羌麻附，半服含漱吐涎良。

〖注〗不甚肿痛，不怕冷热，为风牙痛，宜用温风散。即当归、川芎、细辛、荜茇、本、白芷、露蜂房也。不肿痛甚，喜饮热汤，为寒牙痛，宜本方再加羌活、麻黄、川附子温而散之。二方俱服一半，含漱一半，连涎吐之自好也。

一笑丸 玉池散 熏药

诸牙椒巴饭丸咬，玉池 芷骨槐辛，归芎大豆升防草，虫牙葱韭子烟熏。

〖注〗诸牙，谓诸牙痛也。均宜一笑丸，即川椒七粒为末，巴豆一粒去皮研匀，饭为丸，绵裹咬痛处，吐涎即止。均宜用玉池散，即 本、白芷、地骨皮、槐花、细辛、当归、川芎、黑豆、升麻、防风、甘草、煎汤，热漱冷吐。虫牙亦宜此咬漱。更须用韭子或葱子，置小炉中烧之，搁在大水碗内，覆以漏斗，口向虫牙痛处熏之，其虫极小，皆落水碗之中，累效。

芜荑消疳汤

牙疳虽有专科治，然皆未晓累攻神，能食便软犹当下，雄荑黄荟二连芩。

〖注〗牙疳一病，杀人最速，虽有专科，然皆未晓累攻之法。累攻者，今日攻之，明日又攻之，以肿硬消，黑色变，臭气止为度。若不能食，或隔一日，或隔二三日攻之，攻之后渐能食，不必戒口，任其所食。虽大便溏，仍量其轻重攻之，自见其神。若竟不思食，难任攻下，则死证也。攻药用芜荑消疳汤，即雄黄、芜荑、生大黄、芦荟、川黄连、胡黄连、黄芩也。

上一页：内外障治
下一页：口舌证治


口舌证治 《杂病心法要诀》

口舌证治

唇口属脾舌属心，口舌疮糜蕴热深，口淡脾和臭胃热，五味内溢五热淫。木舌重舌舌肿大，唇肿唇疮紧茧唇，暴发赤痛多实热，淡白时痛每虚因。

〖注〗口舌生疮糜烂，名曰口糜，乃心、脾二经蕴热深也。平人口淡，故曰脾和。口出气臭，则为胃热。不因食五味而口内溢酸味者，乃肝热淫脾也。苦味者，心热淫脾也。

甘味者，本经热自淫也。辛味者，肺热淫脾也。咸味者，肾热淫脾也。木舌，谓舌肿硬不痛也。重舌，谓舌下肿似舌也。舌肿，谓舌肿大也。唇肿，谓唇肿痛浓也。唇疮，谓唇肿溃裂成疮也，紧茧唇，谓唇紧小燥裂也。以上之证，皆属心、脾、胃经蕴热，若暴发赤肿痛甚，多为实热，宜以凉膈散，栀子金花汤，急下其热，可即愈也。若日久色淡疮白，时痛不痛，每属虚热，宜清心莲子饮、知柏四物汤，补中兼清可也。或服凉药久不愈者，以七味地黄汤冷服，引火归原，不效甚者，加附子可立愈也。

上一页：牙齿口舌总括
下一页：咽喉总括


咽喉总括 《杂病心法要诀》

咽喉总括

胸膈风热咽喉痛，邪盛单双乳蛾生，热极肿闭名喉痹，语言难出息不通，痰盛涎绕喉间响，内外肿闭缠喉风，喉痹缠喉皆危证，溃后无脓肿闭凶。

〖注〗胸膈上有风热，则咽喉肿痛，风热之邪若盛，则生单双乳蛾，在会厌两傍高肿似乳蛾，故名也。热极则肿闭，汤水不下，言语难出，呼吸不通，名曰喉痹，若热极更兼痰盛，则痰涎绕于喉间，声响咽喉，内外肿闭，汤水不下，名曰缠喉风，皆危病也。或服药、或吹药、或针刺，溃破出脓血则愈。若溃后不出脓血，仍然肿闭，汤水不下则死矣。

如意胜金锭 雄黄解毒丸

咽痛消毒凉膈散，单双乳蛾刺血痊，喉痹缠喉胜金锭，急攻痰热解毒丸，昏噤牙关汤不下，多鼻吹灌度喉关，吐下之后随证治，溃烂珍珠散上安。

〖注〗咽喉初起肿痛，宜用消毒凉膈散，即防风、荆芥、牛蒡子、栀子、连翘、薄荷、黄芩、甘草、大黄、芒硝也。单双乳蛾，则刺少商出血，在左刺左，在右刺右，在左右刺左右也。喉痹、缠喉初起，病势未甚，或状如伤寒，宜服如意胜金锭，即硫黄、川芎、腊茶、火硝、薄荷、生川乌、生地黄各等分为末，葱自然汁合为锭，重一钱，薄荷汤磨化服，甚者连进三次。若痰涎壅盛，喉间内外肿闭，汤水难下，病势危急，宜用雄黄解毒丸，即雄黄水飞，郁金细末，各二钱半，巴豆仁肥白者十四粒，微去油，以成散为度，合均，醋糊为丸，如绿豆，茶清下七丸，便利吐痰则愈。若昏冒牙关噤急，汤不能下，将药用醋化开十丸，按中风门之法， 入鼻内，吐下则愈，其后随证调治可也。若虽愈咽喉溃烂，以珍珠散上之即好。

吹喉七宝散

咽喉诸证七宝散，消皂蝎雄硼二矾，细研如尘取一字，吹中患处效如神。

〖注〗咽喉诸证，谓咽喉肿痛，单双乳蛾，喉痹，缠喉也。七宝散，即火硝、牙皂、全蝎、雄黄、硼砂、白矾、胆矾也。

上一页：口舌证治
下一页：肩背总括


肩背总括 《杂病心法要诀》

肩背总括

通气防风汤

通气太阳肩背痛，羌独 草蔓防芎，气滞加木陈香附，气虚升柴参 同，血虚当归 白芍药，血瘀姜黄五灵红，风加灵仙湿二术，研送白丸治痰凝。

〖注〗李杲羌活胜湿汤，又名通气防风汤，治太阳经风湿肩背痛，即羌活、独活、 本、甘草、蔓荆子、防风、川芎也。兼气郁滞痛者，则常常作痛，加木香、陈皮、香附也。气虚郁痛者，则时止时痛，加升麻、柴胡、人参、黄 也。血虚郁痛者，则夜甚时止，加当归、白芍药也。血瘀郁痛者，则夜痛不止，加姜黄、五灵脂、红花也。风气郁盛者，痛则项肩强，加威灵仙也。湿气郁甚者，痛则肩背重，加苍术、白术也。痰风凝郁者，痛则呕眩，用本汤研送青州白丸子也。

上一页：咽喉总括
下一页：心腹诸痛总括


心腹诸痛总括 《杂病心法要诀》

心腹诸痛总括

心痛岐骨陷处痛，横满上胸下胃脘，当脐脾腹连腰肾，少腹小大肠胁肝。虫痛时止吐清水，疰即中恶寒外干，悸分停饮与思虑，食即停食冷内寒，水停痰饮热胃火，气即气滞血瘀缘，随证分门检方治，真心黑厥至节难。

〖注〗岐骨陷处痛，名心痛。横满连胸，名肺心痛；下连胃脘，名胃心痛；连脐，名脾心痛；连腰，名肾心痛；连少腹，名大肠小肠痛；连胁，名肝心痛；时止吐清水，名虫心痛；中恶腹痛，名疰痛；寒邪外干，名中寒痛；悸而痛，名悸心痛；水停心下，属饮也。思虑伤心，属伤也。停食痛，停水痛，停痰痛，胃火痛，气滞痛，血瘀痛，皆不死之证也，当分门施治。惟真心痛，面色黑，四肢逆冷至节，死证也。

化滞丸 清中汤

攻湿积热求化滞，攻寒积水备急丹，火痛二陈栀连蔻，虫用乌梅饮控涎。

〖注〗化滞丸，成方也。清中汤，即陈皮、半夏、茯苓、甘草、姜炒山栀、黄连、草豆蔻也。

木香流气饮

七情郁结流气饮，思虑悸痛归脾汤，内寒理中外五积，疰痛备急血抵当。

小建中汤

木来乘土腹急痛，缓肝和脾小建中，血虚寒痛羊肉治，气虚理中加陈青。

〖注〗羊肉，谓羊肉汤也。

乌头栀子汤

劫诸郁痛乌栀子，劫而复痛入元明，已经吐下或虚久，急痛欲死求鸦鸣。

〖注〗诸郁，谓诸寒火郁而痛也。寒多炮川乌为主，热多姜炒栀子为主。元明，元明粉也。鸦鸣，谓以真鸦片末，或加麝香少许，饭丸如桐子大，每服三五丸引。在本草，名一粒金丹。

上一页：肩背总括
下一页：胸胁总括


胸胁总括 《杂病心法要诀》

胸胁总括

栝蒌薤白白酒汤 栝蒌薤白半夏汤

栝蒌薤白白酒汤，胸痹胸背痛难当，喘息短气时咳唾，难卧仍加半夏良。

〖注〗栝蒌薤白白酒汤，即栝蒌实、小根菜，水白酒煎也。

颠倒木金散

胸痛气血热饮痰，颠倒木金血气安，饮热大陷小陷治，顽痰须用控涎丹。

〖注〗胸痛之证，须分属气、属血、属热饮、属老痰。颠倒木金散，即木香、郁金也。

属气郁痛者，以倍木香君之。属血郁痛者，以倍郁金君之。为末，每服二钱，老酒调下。虚者，加人参更效。胸中有痰饮热作痛者，轻者小陷胸汤，重者大陷胸汤、丸治之。若吐唾稠粘痰盛，则用控涎丹。

枳芎散 枳橘散 柴胡疏肝汤 加味逍遥散 左金丸 当归龙荟丸

胁痛左属瘀留血，轻金芎枳草重攻，右属痰气重逐饮，片姜橘枳草医轻，肝实太息难转侧，肝虚作痛引肩胸，实用疏肝柴芍草，香附枳陈与川芎，肝虚逍遥加芎细，陈皮 生姜缓其中，肝虚左金实龙荟，一条扛起积食攻。

〖注〗左属瘀血，轻，谓瘀血轻者，宜用枳芎散。重攻，谓瘀血重者，宜以攻血之剂也。枳芎散，即枳壳、抚芎、郁金、甘草也。

右属痰气。重逐饮，谓以控涎、十枣逐痛之重者也。枳橘散，即枳壳、橘皮、片子姜黄、甘草，医痛之轻者也。柴胡疏肝散，即柴胡、白芍、甘草、香附、枳壳、陈皮、川芎也，逍遥散，即白术、茯苓、当归、白芍、柴胡、炙草、薄荷少许，加川芎、细辛、陈皮、生姜也。左金，即左金丸，吴茱萸、黄连也。肝实火旺者，当归龙荟丸，积食者，以化滞丸。

积饮者，以控涎丹。

上一页：心腹诸痛总括
下一页：腰痛总括


腰痛总括 《杂病心法要诀》

腰痛总括

腰痛肾虚风寒湿，痰饮气滞与血瘀，湿热闪挫凡九种，面忽红黑定难医。

〖注〗腰痛之证，其因不同，有肾虚、有风，有寒、有湿、有痰饮、有气滞、有血瘀、有湿热、有闪挫，凡患腰痛极甚，而面色忽红忽黑，是为心肾交争，难治之证也。

安肾丸

腰痛悠悠虚不举，寄生青娥安肾丸，胡芦骨脂川楝续，桃杏茴苓山药盐。

〖注〗寄生，谓独活寄生汤。青娥丸，即补骨脂、杜仲、核桃仁也。安肾丸，即胡芦巴、补骨脂、川楝肉、川续断、桃仁、杏仁、小茴香、茯苓，山药也。盐，盐汤为引也。

羌活胜湿汤 通经丸

腰痛属寒得热减，五积吴萸桃杜安，寒湿重着胜湿附，内实通经硫面牵，风痛无常掣引足，经虚当用寄生痊，经实非汗不能解，续命汤加牛杜穿。

〖注〗五积散，加吴茱萸、桃仁、杜仲。羌活胜湿汤，即防风通气汤加附子也，通经丸，即硫黄、黑牵牛头末，麦面合丸煮，浮起服，方出《本草》。小续命汤加牛膝，杜仲、炒穿山甲也。

通气散 活络丹

气滞闪挫通气散，木陈穿索草茴牵，血瘀不移如锥刺，日轻夜重活络丹。

〖注〗通气散，即木香、陈皮、穿山甲、元胡索、甘草、小茴香、白牵牛也。活络丹，即川乌、草乌、南星、地龙、乳香、没药也。加五灵脂、麝香尤效。

苍柏散 煨肾散

湿热热注足苍柏，二妙牛杜己瓜芎，腰如物覆湿痰蓄，煨肾椒盐遂有功。

〖注〗苍柏散，即苍术、黄柏、牛膝、杜仲、防己、木瓜、川芎也。煨肾散，即猪腰子剖开，入川椒、食盐、甘遂末，湿纸裹煨，熟酒食之。

上一页：胸胁总括
下一页：小便闭癃遗尿不禁总括


小便闭癃遗尿不禁总括 《杂病心法要诀》

小便闭癃遗尿不禁总括

膀胱热结为癃闭，寒虚遗尿与不禁，闭即尿闭无滴出，少腹胀满痛难伸，癃即淋沥点滴出，茎中涩痛数而勤，不知为遗知不禁，石血膏劳气淋分。

〖注〗膀胱热结，轻者为癃，重者为闭。膀胱寒虚，轻者为遗尿，重者为不禁。闭者，即小便闭无点滴下出，故少腹满胀痛也。癃者，即淋沥点滴而出，一日数十次，或勤出无度，故茎中涩痛也。不知而尿出，谓之遗尿。知而不能固，谓之小便不禁。

上一页：腰痛总括
下一页：小便闭遗尿死证


小便闭遗尿死证 《杂病心法要诀》

小便闭遗尿死证

呕哕尿闭为关格，若出头汗命将倾，伤寒狂冒遗尿死，尿闭细涩不能生。

〖注〗上为呕哕不入，下为小便不通，则阴阳之气关格，若出头汗，则为阳绝，故命倾也。伤寒狂冒属阳邪盛，遗尿属阴不守，若尿闭脉细涩，知阴亦竭，故俱死也。

上一页：小便闭癃遗尿不禁总括
下一页：治癃闭熨吐汗三法


治癃闭熨吐汗三法 《杂病心法要诀》

治癃闭熨吐汗三法

阴阳熨脐葱白麝，冷热互熨尿自行，宣上木通葱探吐，达外葱汤熏汗通。

〖注〗用葱白一斤细锉，入麝香五分拌匀，分二包置脐上，先以炭火熨斗熨之，半炷香时换一包，以冷水熨斗熨之，互相递熨，以尿通为度。服诸药不效，或服药实时吐出，或服攻下药不利，宜用宣上法∶以木通、老葱煎汤服，顷时探吐，再服再吐，以尿通为度。

服诸药不效，或身无汗，宜用达外法∶以葱汤入木桶内，令病患坐于杌上，没脐为度，匝腰系裙以覆之，少时汗出，其尿自出。欲尿时不可出桶，即于桶内尿之，恐出桶，气收而尿又回也。

上一页：小便闭遗尿死证
下一页：小便不通


小便不通 《杂病心法要诀》

小便不通

通关丸

热实不化大便硬，癃闭八正木香痊，阳虚不化多厥冷，恶寒金匮肾气丸。阴虚不化发午热，不渴知柏桂通关，气虚不化不急满，倦怠懒言春泽煎。

〖注〗小便不通∶热实者，宜用八正散加木香。阳虚者，宜用金匮肾气丸。阴虚者，宜用通关丸，即知母、黄柏、肉桂少许也。气虚宜用春泽汤，即五苓散加人参也。

八正散

石淋犹如 结铛，是因湿热炼膀胱，一切热淋八正扁，通滑栀瞿草车黄。

〖注〗八正散，即 蓄、木通、瞿麦、栀子、滑石、甘草、车前子、大黄也。

小蓟饮子

血淋心遗热小肠，实热仍宜下之良，清热小蓟栀滑淡，归藕通蒲草地黄。

〖注〗淡，淡竹叶也。藕，藕节也。蒲，蒲黄也。

海金沙散 鹿角霜丸

膏淋尿浊或如涕，精尿俱出海草滑，热盛八正加苍术，虚用秋苓鹿角佳。

〖注〗海，海金沙也，秋，秋石也。苓，茯苓也。鹿角，鹿角霜。糯米糊为丸也。

加味八正散

气淋肺热难清肃，八正石韦木葵沉，内伤气虚不能化，五苓益气自通神。

〖注〗八正散，加石韦、木香、冬葵子、沉香、五苓，合补中益气汤。

补中益气汤合五苓散 清心莲子饮

劳淋内伤补中苓，肾气知柏过淫成，劳心清心莲地骨， 芩车麦草参苓。

〖注〗内伤劳脾，用补中益气汤合五苓散。劳肾阳虚，用金匮肾气汤。阴虚，用知柏地黄汤。思虑劳心，用清心莲子饮，是方即莲子、地骨皮、黄 、黄芩、车前子、麦门冬、生甘草、人参、白茯苓也。

琥珀散

痰淋七气白丸子，热燥清热用滋阴，诸淋平剂琥珀木，葵蓄通滑归郁金。

〖注〗七气汤见诸气门。青州白丸子见类中风门。滋阴，通关丸也。木，木香也。葵，冬葵子也。

桂附地黄丸 补中益气汤加白果方 坎离既济汤加山萸肉五味子方

遗尿不禁淋尿白，桂附补中白果煎，补之不应或尿赤，生地知柏萸味攒。

〖注〗遗尿不禁，及诸淋、尿色白者，皆属寒虚。寒者，用桂附地黄汤加白果。虚者，用补中益气汤加白果。凡遗尿不禁、诸淋、尿色赤者，或补之不应者，亦有热虚，用坎离既济汤，即生地、知母、黄柏，加山萸肉、五味子也。

上一页：治癃闭熨吐汗三法
下一页：大便燥结总括


大便燥结总括 《杂病心法要诀》

大便燥结总括

热燥阳结能食数，寒燥阴结不食迟，实燥食积热结胃，食少先硬后溏脾；气燥阻隔不降下，血燥干枯老病虚，风燥久患风家候，直肠结硬导之宜。

〖注〗热燥即阳结也，能食而脉浮数有力，与三阳热证同见者也。寒燥即阴结也，不能食而脉沉迟有力，与三阴寒证同见者也。实燥即胃实硬燥也，与腹满痛同见者也。虚燥即脾虚，先硬后溏之燥也，与少气腹缩同见者也。气燥即气道阻隔之燥也，与噎膈、反胃同见者也。血燥即血液干枯之燥也，与久病老虚同见者也。风燥即久患风病之燥也，从风家治。直肠结，即燥屎巨硬，结在肛门难出之燥也，从导法治之。

上一页：小便不通
下一页：结燥治法


结燥治法 《杂病心法要诀》

结燥治法

温脾汤 握药法

热实脾约三承气，寒实备急共温脾，大黄姜附桂草朴，寒虚硫半握药医，虚燥益气硝黄入，血燥润肠与更衣，气燥四磨参利膈，风燥搜风顺气宜。

〖注〗温脾汤，即大黄、干姜、附子、肉桂、甘草、浓朴也。硫半丸，即硫黄、半夏也。握药，即巴豆仁、干姜、韭子、良姜、硫黄、甘遂、白槟榔各五分，为末合均，饮和分二粒，先以花椒汤洗手，麻油涂手心握药，移时便泻，欲止则以冷水洗手。益气，即补中益气汤，加大黄、朴硝。润肠丸，即当归、生地、枳壳、桃仁、火麻仁，各等分为末，蜜丸，米饮早服。更衣丸，即生芦荟、朱砂末等分，饭丸，酒服。四磨汤，即人参、乌药、沉香、槟榔也。参利膈，即人参利膈丸也。搜风顺气，即搜风顺气丸也。

上一页：大便燥结总括


说明

欢迎浏览“《杂病心法要诀》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《杂病心法要诀》”手册】