脉之名义 《诊家正眼》

脉之名义

《内经》曰∶“人受气于谷。谷入于胃，以传于肺；五脏六腑，皆以受气；清者为营，浊者为卫；营行脉中，卫行脉外。”（此明胃气为脉道之根，脏腑之本，气血之所由出也。凡人之生，皆受气于谷，万物资生之本也。凡谷之入，必先至于胃，万物归土之义也。坤土不敢自专，精微上输于肺，盖地道卑而上行也。肺为干金，所受精微，下溉脏腑，盖天道下济而光明也。金土互输，地天交泰，清而上升者为营血，阴生于阳也；浊而下降者为卫气，阳根于阴也。营血为阴，故行脉中；卫气为阳，故行脉外也。）

【按】审病察脉，以决死生，非指下了然，将安所凭借乎！深慨世医不知脉为何物。若以为气乎，而气为卫，卫行脉外，则知非气矣。若以为血乎，而血为营，营行脉中，则知非血矣。若以为经隧乎，而经隧实繁，则知非经隧矣。然则脉果何物耶？余尝于此深思，久而始悟其微。古之脉字，从血从HT ，谓气血流行，各有分派而寻经络也。今之脉字，从肉从永，谓胃主肌肉，气血资生而永其天年也。夫人之生，惟是精与神而已。精气即血气，而神则难见也。人非是神，无以主宰血气，保合太和，流行三焦，灌溉百骸，故脉非他，即神之别名也。神超乎气血之先，为气血之根蒂，善乎华元化曰∶“脉者，气血之先也”，气血之先，非神而何！然神根据于气，气根据于血，血资于谷，谷本于胃，所以古之论脉者云∶“有胃气则生，无胃气则死。”东垣亦曰∶“脉贵有神，正指胃气言也。”是知谷气充则血旺，血旺则气强，气强则神昌，神之昌与否，皆以脉为征兆。故脉也者，实气血之先也。先也者，主宰乎气血之神也。脉即神之别名，此千古未剖之疑义也，特表而出之。

下一页：气口独以为五脏主
原始资料来源互联网，中医世家网站整理。


气口独以为五脏主 《诊家正眼》

气口独以为五脏主

黄帝问曰∶“气口何以独为五脏主？”岐伯曰∶“胃者，水谷之海，六腑之大源也。五味入口，藏于胃，以养五脏气。气口，太阴也。是以五脏六腑之气味，皆出于胃，变见于气口。”（气口者，六部之总称，非专指右关之前也。【按】《素问·经脉别论》云∶“食气入胃，经气归于肺。肺朝百脉，气归于权衡。权衡以平，气口成寸，以决死生。”由是知气口即寸口也。曰变见者，饮食所变之精微，皆显见于手太阴之气口，而阴阳盛衰之象，莫不从此见矣。吴草庐曰∶“两手寸部俱名为气口，不仅言右寸肺脉为气口者也。”）

《难经》曰∶“‘十二经皆有动脉，独取寸口何谓也？’扁鹊曰∶‘寸口者，脉之大会，手太阴之动脉也。’”（肺为五脏六腑之华盖，位处至高，受百脉之朝会，布一身之阴阳，故经曰，“脏真高于肺，以行营卫阴阳”者是也。是以十二经皆有动脉，独取肺家一经之动脉，可以见五脏六腑强弱吉凶之征兆也。）

上一页：脉之名义
下一页：脉辨至数


脉辨至数 《诊家正眼》

脉辨至数

《内经》曰∶“人一呼脉再动，一吸脉亦再动，呼吸定息脉五动，闰以太息，命曰平人。（出气曰呼，入气曰吸。一呼一吸，谓之一息。动，至也。再动，再至也。常人之脉，一呼两至，一吸亦两至。呼吸定息，谓一息将尽，而换息未起之际，脉又一至，故曰五动。闰，余也，犹闰月之义。言平和之脉，若得五动，即太过矣；惟当太息之际，亦为平脉，何也？凡人之呼吸，三息后必闰以一息之长，五息再闰，谓之太息。故曰‘闰以太息’，乃应历家三岁一闰、五岁再闰之数也。此即平人不病之常度。然则总计定息太息之间，大约一息脉当六至，故《五十营篇》曰，‘呼吸定息，脉行六寸’，乃合一至一寸也。呼吸脉行丈尺，凡昼夜五十度，合一万三千五百息，五十营气脉之数，以应周天二十八宿。人之经脉十二，左右相同，则为二十四脉。加以跷脉二，任、督脉二，共二十八脉，周身十六丈二尺，以分昼夜也。是为常度。使五十营之数，常周备无失，则寿亦无穷，故得尽天地之寿矣。周行八百一十丈，昼夜五十营之总数也。）一呼脉一动，一吸脉一动，曰少气。（一呼一吸，脉各一动，则一息二至，减于常人之半，脉之迟者也。迟主阴寒，阳气衰微也，故曰少气。《十四难》谓之离经脉。）一呼脉三动，一吸脉三动而躁，尺热，曰病温；尺不热，脉滑曰病风，脉涩曰痹。（若不因定息太息，而呼吸各三动，是一息六至矣。《难经》亦曰‘离经’。躁者；急疾之谓，阳盛阴衰，热之象也。尺热，言尺后近臂有热，则必通身皆热。脉来数躁，而身有热，故知其病温。数滑而尺不热，阳邪内盛，当病内风。若使外感于风，宁有尺不热之理乎！滑，不涩也。涩，不滑也。滑为血实气壅，涩为气滞血少，故当病痹。）一呼脉四动以上曰死。脉绝不至曰死。乍疏乍数曰死。”（一呼四动，则一息八至矣，而况以上乎。《难经》谓之夺精。四至曰脱精，五至曰死，六至曰命尽。是皆一呼四至以上也，故死。脉绝不至，则元气已竭。乍疏乍数，则阴阳败乱无主。三脉若见，不死安待。）

上一页：气口独以为五脏主
下一页：日夜五十营


日夜五十营 《诊家正眼》

日夜五十营

《内经》曰∶“一日一夜五十营，以营五脏之精，不应数者，命曰狂生。（营，运也。经脉营运于身，一日一夜凡五十周，以营五脏之精气。夫周身上下前后左右，凡二十八脉，其长十六丈二尺。人之宗气，积于胸中，主呼吸而行经隧。一呼气行三寸，一吸气行三寸，呼吸定息，气行六寸。以一息六寸推之，则一日一夜凡一万三千五百息，通计五十周于身，则脉行八百一十丈。其有太过不及而不应此数者，名曰狂生。狂者，妄也，言幸而生也。）所谓五十营者，五脏皆受气，持其寸口，数其至也，（五十营者，五脏所受之气也。持，诊也。但诊寸口而数其至，则脏腑之衰旺可知也。）五十动而不一代者，五脏皆受气。（代者，止而复来也。盖脏有所损，则气有所亏，故不能营运也。若五十动而无止者，则终无止矣。五脏之气皆足，和平之脉也。）四十动而一代者，一脏无气。（《难经》曰∶‘吸者随阴入，呼者因阳出。今吸不能至肾，至肝而还，故知一脏无气者，肾气先尽也。’然则五脏和者气脉长，五脏病者气脉短。观此一脏无气，必先乎肾，如下文所谓二脏、三脏、四脏、五脏者，皆当自远而近，以次而短，则由肾及肝，由肝及脾，由脾及心，由心及肺。凡病将危者，必气促似喘，仅呼吸于胸中数寸之间，盖其真阴绝于下，孤阳浮于上，此气短之极也。庸工于此而尚欲平之散之，未有不随扑而灭者，良可悲也。夫人之生死由乎气，气之聚散由乎阴，而残喘得以尚延者，赖一线之气未绝耳。此脏气之不可不察也如此。）三十动而一代者，二脏无气；二十动一代者，三脏无气；十动一代者，四脏无气；不满十动一代者，五脏无气。予之短期，要在终始。（予，犹与也。短期，死期也。言死期已近也。终始者，十二经各有绝气先见，是名为始也。详见《灵枢·经脉篇》。）所谓五十动而不一代者，以为常也，以知五脏之期。予之短期者，乍数乍疏也。”（以为常者，无病之常脉也。因此可以知五脏之气。若欲决其死期，则在乍数乍疏也。不满十至而代，则乍数乍疏矣。非代脉之外。别有乍数乍疏也。）

上一页：脉辨至数
下一页：诊贵平旦


诊贵平旦 《诊家正眼》

诊贵平旦

《内经》曰∶“诊法常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，乃可诊有过之脉。”（平旦者，阴阳之交也。营卫之气，一昼夜五十周于身，昼则行阳，夜则行阴，迨至平旦，复会于寸口。斯时也，平旦初寤之时，阴气将退而未退，阳气将盛而未散，饮食未进，谷气未行，故经脉未盛，而络脉调匀，气血未至于扰乱，乃可诊有过之脉。有过，犹言有病也。若饮食入胃，则谷气流行，直行之经，往往强盛，而横行之络，气先至者强，气未至者弱，经络之脉不能调匀，则气血之盛衰，未可尽凭矣。）

上一页：日夜五十营
下一页：寸关尺之义


寸关尺之义 《诊家正眼》

寸关尺之义

（增补）

《内经》曰∶“从鱼际至高骨，却行一寸，名曰寸口。从寸至尺，名曰尺泽。故曰尺寸。寸后尺前，名曰关。”（大指从鱼际穴至高骨，得一寸，故名为寸也。肘腕内廉尺泽穴至高骨得一尺，故名为尺也。正当高骨之上，乃尺与寸交界之际，故名为关也。其义岂苟哉！）扁鹊曰∶“尺寸者，脉之大要会也。从关至尺是尺，内阴之所治也。从关至鱼际是寸口，内阳之所治也。”（要者，扼要也。会者，朝会也。尺寸皆肺之经脉，百脉皆来朝会，岂非扼要之所乎！肾肝为阴，处乎尺内。心肺为阳，处乎寸内。治，犹属也。言所属之位也。）

岐伯曰∶“人有三部，部有三候，以决死生，以处百病，以调虚实，而除邪疾。”（三部，上中下也。三候，天地人也。上古诊脉，不独寸口，于诸经之动脉皆诊之。此云三部九候也。可见扁鹊之三部九候，大非经旨明矣。）帝曰∶“何谓三部？”岐伯曰∶“有上部，有中部，有下部。部各有三候，三候者，有天，有地，有人。上部天，两额之动脉；上部地，两颊之动脉；上部人，耳前之动脉。中部天，手太阴也；中部地，手阳明也；中部人，手少阴也。下部天，足厥阴也；下部地，足少阴也；下部人，足太阴也。故下部之天以候肝，地以候肾，人以候脾胃之气。”帝曰∶“中部三候奈何？”岐伯曰∶“亦有天，亦有地，亦有人。天以候肺，地以候胸中之气，人以候心。”帝曰∶“上部以何候之？”岐伯曰∶“亦有天，亦有地，亦有人。天以候头角之气，地以候口齿之气，人以候耳目之气。三部者，各有天，各有地，各有人。三而成天，三而成地，三而成人。三而三之，合则为九。”（以此推之，经衣冠文物指人身上中下动脉各有所候，以诊诸脏之气，非独以寸口为言也。如仲景脉法，上取寸口，下取趺阳，正是此意。《难经》所云∶“三部者寸关尺，九候者浮中沉”，乃只以寸口而分三部九候之诊，后世言脉者皆宗之，虽为捷法，不无背谬经旨乎！【按】扁鹊曰∶“上部法天，主胸以上至头之有疾。中部法人，主膈以下至脐之有疾。下部法地，主脐以下至足之有疾，仍宗经旨“上竟上、下竟下”之义。但九候之说，以寸关尺之三部而分浮中与沉之三候，得无又谬乎！若以扁鹊之说为是，则轩岐之说为非；轩岐之说为是，则扁鹊之说为非矣！故不得不置一喙于其间也。浮之与沉，固无庸议矣。中则止有浮之中耳，奚能有沉之中乎！浮而无中，固曰无根。沉则必无中矣，何仅以为沉脉主里，而全无必死之症乎！盖人但知有中正之中，而不知有中和之中。经云∶“真脏脉见者死”，脉无胃气者，谓为真脏脉也。是除诸怪脉之外，皆得谓之有中脉耳。何弃其彰明较着之经文，而反以浮中与沉，索摸于不可知之陋习乎！此事之不可解者也。况诊脉之法，或以手测，或以目视，而非仅从事于指按也。史称扁鹊以诊脉为名，而仓公、仲景以下，有不竞趋于名者哉！沿袭至今，而讹以传讹，为其所纷更者愈多矣。余尝寻绎经文，得其旨趣。人迎止隶于喉旁，三部须兼乎手足。脏则候之于左手，腑则候之于右手。寸以候上，尺以候下，脏腑皆然，庶不使有纤毫之疑，而荧惑于其间也。彼七表、八里、九道之纷纭，智又出扁鹊下矣。世多识之，故不赘焉。）

【按】《内经》以三部各有天地人，三而三之，为九候。上中下不定乎寸部之位，与扁鹊之寸上关中尺下不同。上部俱定于头面两额之动脉，即下文天以候头角之气，动应于指（此脉在额两旁瞳子 骨空处）；人以候两颊之动脉（即听会穴等分）；地以候口齿之气，动应于指（此脉在鼻孔下旁，近巨 穴之分）。是则面部不独色诊，且脉诊矣。脉诊则仍用七诊，可以知头面之详矣（独大、独小、独疾、独迟、独热、独寒、独陷下也）。中部之三候，俱以寸诊。其地候胸中之气，则气口也。本经《经脉篇》所谓行气于府，即膻中气海穴也。下部之天，候于关之肝，地候于尺之肾，人候于脾胃之气。三部之候，天位乎上，人位乎中，地位乎下。独下部人候反在天之上者，天气下降，接乎地之阴气，此地中之天，人高于地，即高乎地中之天矣。三部以头候头之属，以手候脏腑之属，不及脐以下至足者，以足之四经，肾主骨，肝主筋，脾主四肢，胃主宗筋，与肾相连，并筋骨主之矣。是则手候脏腑之属，并及脐以下至足，以诸脉皆系于手足，诸经足之脉亦连于手（上廉、下廉、前廉、后廉之类是也），不可泥头候头之属，遂泥当以手候手之属，足候足之属也。乃本篇之后复申言之云∶“以左手足上去踝五寸按之，庶右手足当踝而弹之，其应过五寸以上，蠕蠕然者不病；其应疾，中手浑浑然者病，中手徐徐然者病；（蠕蠕，微动貌。浑浑，不清貌。徐徐，缓而迟也。）其应不能至五寸，弹之不应者死。”（此经文弹按，乃是刺法，与诊脉互相发明其理。）手踝之上，手太阴肺经脉也，应于中部。（去踝五寸，手踝骨在下，从内廉至太渊，计有五寸。）足踝之上，足太阴脾经脉也，应于下部。（去内踝骨之上五寸，乃三阴交之上，漏谷之下也。盖漏谷去踝六寸乃是。）则中部之三候，举一手太阴，而可概其余。（手太阴者，百脉之所会，大中之中，故应中部。）下部之三候，举一足太阴，而可概其余。（足太阴，阴土也。阴之与土，其气俱下，故应下部。）按而弹手足踝者，所以尽两太阴脉之量，周悉无遗也。故可取之察吉凶也。（诸脉独于两太阴脉加意者，太阴属坤，坤为胃。手太阴之中部天而即统乎中部之地与人，贵天之中也。是太阴之下部人而即统乎下部之天与地，贵人之中也。天人之际得中，而地道自宁，不必揭地之中，且以知天人之中，即胃之中，即地之中也。）《内经》之旨，精奥渊微，非神圣不能穷其理，故扁鹊以寸关尺配上中下，犹未尽然也。

滑伯仁曰∶“诊脉之道，先调自己气息。男左女右，先以中指取定关位，却下前后二指。初轻候消息之，次中候消息之，次重候消息之。自寸关至尺，逐部寻究。一呼一吸之间，脉行四至为率，闰以太息，五至为平脉也。其有太过不及，则为病脉，各以其部断之。”（自己之气息调匀，则他脉之至数明辨，故凡诊必先调息也。男子属阳，故先诊左手；女子属阴，故先诊右手也。先以中指取定关部，然后下前后二指，则尺寸方准也。轻候消息，其名曰举；中候消息，其名曰寻；重候消息，其名曰按。一息四至，为和平之脉；若当太息，必以五至为和平也。太过者，洪大有力；不及者，迟细无力也。各以五脏六腑察其微甚，审其从违，断其吉凶生死之法如此也。）

又曰∶“臂长则疏下指，臂短则密下指。三部之内，大小、浮沉、迟数同等，尺寸、阴阳、高下相符，男女、左右、强弱相应，四时之脉不相戾，命曰平人。其或一部之内，独大、独小，独疾、独迟，左右、强弱之相反，四时、男女之相背，皆病脉也。左手不和，为病在表，为阳，主四肢；右手不和，为病在里，为阴，主腹脏。”（臂长脉亦长，故下指宜疏；臂短脉亦短，故下指宜密。同等者，不大不小、不浮不沉、不迟不数也。相符者，寸为阳、为高，宜浮大；尺为阴、为下，宜沉小也。相应者，左大顺男，右大顺女；男子寸盛而尺弱，女子尺盛而寸弱也。不相戾者，春弦、夏洪、秋毛、冬石也。此四脉者，平人无病之脉也。其或大小独见，迟数偏呈，左右相反，时令相戾，男女相违，皆知其为病脉也。左属阳，阳在表，与四肢相应；右属阴，阴在里，与腹脏相应也。余可类推。）

又曰∶“察脉须识上下、来去、至止六字。不明此，则阴阳虚实不别也。上者为阳，下者为阴；来者为阳，去者为阴；至者为阳，止者为阴也。上者，自尺部上于寸口，阳生于阴也；下者，自寸口下于尺部，阴生于阳也。来者，自骨肉之分，而出于皮肤之际，气之升也；去者，自皮肤之际，而还于骨肉之分，气之降也。应曰至，息曰止也。”（上下者，以尺与寸相比度也。阳生于阴者，左尺水，生左关木；左关木，生左寸心火也。右尺火，生右关土；右关土，生右寸肺金也。阴生于阳者，右寸肺金，生左尺肾水；左寸君火，分权于右尺相火也。来者，为气之升，主乎阳也；去者，为气之降，主乎阴也。《内经》以来盛去衰为钩脉，阳气盛满之象。若去来皆盛，钩之太过也；来不盛，去反盛，钩之不及也。应者，寻常应手之脉也。止者，歇至不匀之脉也，如促结涩代之类是矣。）

上一页：诊贵平旦
下一页：三焦分发三部


三焦分发三部 《诊家正眼》

三焦分发三部

岐伯曰∶“寸以候上焦，关以候中焦，尺以候下焦。”扁鹊曰∶“三焦者，元气之别使也，主通行于三气，经历于五脏六腑。”华元化曰∶“三焦者，人身三元之气也，总领五脏六腑、营卫经络、内外左右上下之气也。”

【按】三说而细绎之，乃知脉本身中之元神，和会后天谷气，以周流于一身者也。盖元神附于肾间之动气，出于下焦，合水谷之精气，谓之营气；升于中焦，合水谷之悍气，谓之卫气；升于上焦，营行脉中，卫行脉外，其宗气积于胸中，名曰气海。故三焦者，统领周身之气，而分隶于胸膈腹，即分发于寸关尺，灼然无可疑者。乃伯仁亦承讹袭舛，而谓右尺云“手心主、三焦脉所出”，何其不稽于古，不衷于理耶！

上一页：寸关尺之义
下一页：重轻审察


重轻审察 《诊家正眼》

重轻审察

扁鹊曰∶“初持脉，如三菽之重，与皮毛相得者，肺部也；如六菽之重，与血脉相得者，心部也；如九菽之重，与肌肉相得者，脾部也；如十二菽之重，与筋平者，肝部也；按之至骨，举指来疾者，肾部也。”（由是推之，不独以左右六部分候脏腑，即指下轻重之间，便可测何经受病矣。粗工不察于此，而专分六部，则脉中之微妙，岂在是可尽其蕴耶！）

上一页：三焦分发三部
下一页：阴阳辨别


阴阳辨别 《诊家正眼》

阴阳辨别

岐伯曰∶“言人之阴阳，则外为阳，内为阴；言人身之阴阳，则背为阳，腹为阴；言人身脏腑中阴阳，则脏为阴，腑为阳；肝、心、脾、肺、肾五脏为阴，胆、胃、大小肠、三焦、膀胱六腑为阳。故背为阳，阳中之阳，心也；阳中之阴，肺也。腹为阴，阴中之阴，肾也；阴中之阳，肝也；阴中之至阴，脾也。此言阴阳表里、内外雌雄相输应也。”（心肺皆居上而属阳，但心位乎南，故为阳中之阳；肺位乎西，故为阳中之阴也。肾肝皆处乎下而属阴，但肾位乎北，故为阴中之阴；肝位乎东，故为阴中之阳也。脾土位卑为阴，且为孤脏而居乎内，又不主时令，而寄旺于四季之末，故为阴中之至阴也。）

扁鹊曰∶“呼出心与肺，吸入肾与肝，呼吸之间，脾受谷气也，其脉在中。浮者阳也，沉者阴也。心肺俱浮，何以别之？然，浮而大散者，心也；浮而短涩者，肺也。肾肝俱沉，何以别之？然，牢而长者，肝也；举之濡，按之来实者，肾也。脾主中州，故其脉在中，是阴阳之法也。”（呼出者，阳也，故心肺之脉皆浮也。心为阳中之阳，故浮而且大且散也；肺为阳中之阴，故浮而兼短涩也。吸入者，阴也，故肾肝之脉皆沉也。肾为阴中之阴，故沉而且实也；肝为阴中之阳，故沉而兼长也。脾为中州，故不浮不沉，而脉在中也。）

上一页：重轻审察
下一页：内经分发脏腑定位


内经分发脏腑定位 《诊家正眼》

内经分发脏腑定位

《素问·脉要精微论》曰∶“尺内两旁，则季胁也。（季胁，小肋也。在胁下两旁，为肾所近之处也。）尺外以候肾，尺里以候腹。（尺外者，尺脉前半部也。前以候阳，后以候阴。背为阳，肾附背，故外以候肾。腹为阴，故里以候腹。所谓腹者，凡大小肠、膀胱、命门，皆在其中矣。以下诸部，俱言左右，而此独不分者，以两尺皆主乎肾也。）中附上，左外以候肝，内以候膈。（中附上者，言附尺之上而居乎中，即关脉也。左外者，言左关之前半部也；内者，言左关之后半部也。肝为阴中之阳，而亦附近于背，故外以候肝；内以候膈，举一膈则中焦之膈膜、胆腑皆在其中矣。）右外以候胃，内以候脾。（右关之前，所以候胃；右关之后，所以候脾。脾胃皆中州之官，而以表里言之，则胃为阳，脾为阴，故外以候胃，内以候脾也。按寸口者，手太阴也。太阴行气于三阴，故曰，‘三阴在手而主五脏’，所以本篇止言五脏，而不及六腑。然胃亦腑也，而此独言之，何也？经所谓∶‘五脏皆禀气于胃，胃者，五脏之本也。脏气者，不能自致于手太阴，必因于胃气，乃至于手太阴也。’故胃气当于此察之。又《五脏别论》云∶‘五味入口，藏于胃，以养五脏气。气口，亦太阴也。是以五脏六腑之气味，皆出于胃，变见于气口。’然则此篇虽止言胃，而脏腑之气亦无不见乎此矣。）上附上，右外以候肺，内以候胸中。（上附上者，言上而又上，则寸脉也。五脏之位，惟肺最高，故右寸之前以候肺，右寸之后以候胸中。胸中者，膈膜之上皆是也。）左外以候心，内以候膻中。心肺皆居膈上，故左寸之前以候心，左寸之后以候膻中。膻中者，心包络之别名也。

【按】五脏所居之位，皆五行一定之理。火旺于南，故心居左寸；木旺于东，故肝居左关；金旺于西，故肺居右寸；土旺于中，而寄位西南，故脾胃居右关。此即河图五行之次序也。

前以候前，后以候后。（此重申上下内外之义也。统而言之，寸为前，尺为后；分而言之，上半部为前，下半部为后。盖言上以候上，下以候下也。）上竟上者，胸喉中事也。下竟下者，少腹腰股膝胫足中事也。竟，尽也。言上而尽于上，在脉则尽于鱼际，在体则应乎胸喉也。下而尽于下，在脉则尽于尺部，在体则应乎少腹腰膝足也。

【按】此章首言尺，次言中附上而为关，又次言上附上而为寸，皆自内以及外者，盖以太阴之脉从胸走手，以尺为根本，寸为枝叶也。故曰，凡人之脉，宁可有根而无叶，不可有叶而无根。又按∶内外二字，诸家之注皆云内侧外侧。若以侧为言，必脉形扁阔矣，或有两条亦可耳；不然，则于义不通矣。如前以候前，后以候后，上竟上，下竟下者，皆内外之义也。观易卦六爻，自下而上，以上三爻为外卦，下三爻为内卦，则上下内外之义昭然矣。或曰，浮取乎外，沉取乎内，于义亦通。然如外以候肺，内以候胸中，外以候心，内以候膻中，是脏从外取，而腑从内候，则无是事矣。故不如从上下看为稳当也。

推而外之，内而不外，有心腹积也。（推者，察也，求也。凡诊脉必先推求于外。若但见沉脉而无浮脉，是有内而无外矣，故知其病心腹之有积也。）推而内之，外而不内，身有热也。（推求于内，浮而不沉，则病在外而非内矣，惟表有邪，故身有热也。）推而上之，上而不下，腰足清也。（清者，冷也。推求于上部则脉强盛，下部则脉虚弱，此上盛下虚，故腰足清冷也。上下有二义，以寸关尺言之，寸为上，尺为下也。）推而下之，下而不上，头项痛也。（推求于下部，下部有力，上部无力，此清阳不能上升，故头项痛；或阳虚而阴凑之，亦头项痛也。）按之至骨，脉气少者，腰脊痛而身有痹也。”（按之至骨，肾肝之分也。脉气少者，言无力也。肾水虚，故腰脊痛；肝血亏，故身有痹痛也。）

【按】五脏六腑以暨心包络，共成十二经，分发于脉之六部，自有定理，莫可变乱，第详玩《内经》，便昭然于心目矣。《内经》出胸、膈、腹三字，以分上中下而配寸关尺也。然腑不及胆者，寄于肝部也；不及大小肠，膀胱者，统于腹中也，高阳生以大小肠列于寸上，不知大小肠皆在下焦腹中，乃欲越中焦而候之寸上，误矣。彼不过因小肠脉络于心，大肠脉络于肺耳。然则肾之脉亦络于心，而遂以左寸候肾可乎！膻中为手厥阴经，即心包络也。故经曰∶“左外以候心，内以候膻中。”（外，上也。内，下也。义见上文注中。）又曰∶“膻中者，心主之宫城也。”又曰∶“心包络之脉，起于胸中，出属心。”即此三段经文而细绎之，则膻中即是心包，心包实为心府，昭确可据，而高阳生候于右尺，不亦妄乎！以丹溪之敏，亦以包络、膻中分为二候，况其他哉！《内经》明称左右皆肾，而命门居两肾之中。考《明堂》、《铜人》等经，命门一穴在督脉第十四椎下陷中，两肾之间，且脉之应于指下，为有经络，循经络朝会于寸口，而《内经》并无命门之经络，妄以穴名为脏，配列右尺，真是蒙昧千秋矣。三焦者，中清之府，通行人身三元之气。三焦通，则周身之气皆通。故经曰∶“上焦如雾，中焦如沤，下焦如渎。”王叔和分发于寸关尺，乃至当也。而高阳生分隶于右尺，尤为谬妄，下文重言以申明之。

经曰∶“尺内两旁，则季胁也。尺外以候肾，尺里以候腹。中附上，左外以候肝，内以候膈；右外以候胃，内以候脾。上附上，右外以候肺，内以候胸中；左外以候心，内以候膻中。”此《内经》三部之候法也。腑不及胆者，寄于肝也。不及大小肠、膀胱者，统于腹中也。至高阳生伪诀，以大小肠列于寸上，以三焦配于左尺，以命门列于右尺，及厥阴膻中，竟置而不言，又男女易位，故不可不为之辨。夫寸主上焦，以候胸中；关主中焦，以候膈中；尺主下焦，以候腹中。此一身之定位，古今之通论也。大小肠皆在下焦腹中，伪诀越中焦而候之寸部，有是理乎？伯仁见及于此，以左尺主小肠、膀胱、前阴之病，右尺主大肠、后阴之病，可称千古只眼。伪诀之误，特因心与小肠为表里，肺与大肠为表里，不知经络相为表里，诊候自有定位，何可混耶！叛经者一也。《灵枢》曰∶“上焦出于胃上口，并咽以上贯膈而布胸中。中焦亦并胃中，出上焦之后，泌糟粕，蒸津液，化精微而为血。下焦者，别回肠，注于膀胱而渗入焉。水谷者，居于胃中，成糟粕，下大肠而为下焦。”又曰∶“上焦如雾，中焦如沤，下焦如渎。”由是则明以上中下分三焦矣。伪诀列于左尺，不亦妄乎？又曰，“密理浓皮者，三焦浓；粗理薄皮者，三焦薄。”又曰∶“勇士者，三焦理横；怯士者，三焦理纵。”由是则有形象矣。伪诀以为无形，不亦妄乎？叛经者二也。《素问》曰∶“肝、心、脾、肺、肾五脏为阴，胆、胃、大小肠、三焦、膀胱六腑为阳。”此止十一经耳，则手厥阴一经竟何在乎？又曰∶心者，君主之官，神明出焉。肺者，相傅之官，治节出焉。肝者，将军之官，谋虑出焉。胆者，中正之官，决断出焉。膻中者，臣使之官，喜乐出焉。脾胃者，仓廪之官，五味出焉。大肠者，传导之官，变化出焉。小肠者，受盛之官，化物出焉。肾者，作强之官，伎巧出焉。三焦者，决渎之官，水道出焉。膀胱者，州都之官，津液藏焉，气化则能出矣。盖以膻中足十二经之数，则配手厥阴经者，实膻中也。及《灵枢》叙经脉，又有包络而无膻中。然曰“动则喜笑不休”，正与“喜乐出焉”之句相合。夫喜笑者，心火所司，则知膻中与心应，即包络之别名也。《灵枢·邪客篇》曰∶“心者，五脏六腑之大主，其脏坚固，邪弗能容；容之则心伤，心伤则神去，神去则死矣。故诸邪之在心者，皆在心之包络。”独膻中称臣使者，君主之亲臣也。由是察之，包络即为膻中，断无可疑。膻中以配心脏，自有确据。乃伪诀竟不之及，则手厥阴为虚悬之位矣。叛经者三也。心、肝、脾、肺俱各一候，惟肾脏而分两尺之候者，为肾有两枚，形如豇豆，分列于腰脊之左右也。《刊误》以两尺候肾，深合经旨。《难经》、《脉诀》俱以左尺候肾水，右尺候命门相火，误矣。考《明堂》等经，命门一穴在督脉第十四椎下陷中两肾间。虽两肾水脏，而相火寓焉，盖一阳居二阴之间，所以成乎坎也。独不思脉之应于指下者，为有经络，循经朝于寸口。详考《内经》并无命门之经络也。既无经络，何以应诊而可列之右尺乎？虽然，左阳右阴，天之常也。左水右火，地之理也。两尺之脉，左尺主肾中之真阴，右尺主肾中之真阳，不可以左为肾、右为命门也。要知命门总主乎两肾者也。（右尺诊相火，亦通。）

上一页：阴阳辨别
下一页：六气分合六部时日诊候之图


六气分合六部时日诊候之图 《诊家正眼》

六气分合六部时日诊候之图

六气分合六部时日诊候之图一（图缺）

六气分合六部时日诊候之图二（图缺）

此六气分合六部时日诊候之图，乃余所自悟而自制，实六气至理，而古今所未发者。以平治之纪为例，若太过之纪，其气未至而至，从节前十三日为度；不及之纪，其气至而未至，从节后十三日为度。太过之岁，从左尺浮分起立春；不及之岁，从左关中分起立春。根据次而推之，必于平旦，阴气未散，阳气未动，饮食未进，衣服未着，言语未吐之时，清心调息，逐部细究，则时令之病，可以前知。诊得六部俱平则已，若有独大、独小、独浮、独沉、独长、独短，与各部不同，根据图断之，无不验者。假如左关中候脉独弦大，已知雨水后、惊蛰边有风热之病。盖弦主风，而大主热也；且左关又为风木之令故也。如右尺沉候，脉独缓滞而实大，已知芒种后、夏至边有湿热之病。盖缓滞主湿，而实大主热也。若缓滞而虚大，乃湿热相火为患。盖缓滞为湿，而虚大为相火也；且在沉分，沉亦主湿，又在相火之位故也。久病之人，六脉俱见独滞，惟右寸中候脉来从容和缓，清净无滞，已知霜降后、立冬边必愈。盖中候而从容和缓，为胃气之佳脉；且右寸为肺金之位，土来生金故也。其余各部，俱仿此而细推之，百不失一也。然亦须三四候之确然不渝，无不验者，下文重言以申明之。

上一页：内经分发脏腑定位
下一页：政运有不应之脉


政运有不应之脉 《诊家正眼》

政运有不应之脉

不应者，沉细之脉也。甚至极沉极细，几于不可见矣；第覆病者之手而诊之则见。凡值此不应之脉，乃岁运合宜，命曰天和之脉，不必求治。若误治之，反伐天和矣。

土运为南政。盖土位居中，面南行令故也。金木水火四运，皆以臣事之，北面受令，故为北政。

甲己二年，为土运南政。（南政之年，南面行令，故其气在南，所以南为上而北为下，故寸为上而尺为下，司天在上，在泉在下，人气应之，左右皆同。脉有不应者，谓阴之所在，脉乃沉细不应本脉也。阴者，言六气有三阴三阳，而三阴之位，则少阴居中，太阴居左，厥阴居右。脉之不应，乃以三阴之中而以少阴所居之处言之，又分南北二政，定其上下也。如遇少阴司天，则两寸不应。厥阴司天，则右寸不应。太阴司天，则左寸不应。如少阴在泉，则两尺不应。厥阴在泉，则右尺不应。太阴在泉，则左尺不应。）乙丙丁戊庚辛壬癸八年，皆为北政。（北政之年，北面受令，其气在北，所以北为上而南为下，在泉应上，司天应下，人气亦应之，故尺应下而寸应上。如遇少阴司天，则两尺不应。厥阴司天，则右尺不应。太阴司天，则左尺不应。如少阴在泉，则两寸不应。厥阴在泉，则右寸不应。太阴在泉，则左寸不应。如尺当不应而反浮大，寸当浮大而反沉细，寸当不应而反浮大，尺当浮大而反沉细，是为尺寸反。经曰∶“尺寸反者死。”如右当不应而反浮大，左当浮大而反沉细，左当不应而反浮大，右当浮大而反沉细，是谓左右交。经曰“左右交者死。”）

上一页：六气分合六部时日诊候之图
下一页：人迎气口


人迎气口 《诊家正眼》

人迎气口

（增补）

黄帝曰∶“寸口主中，人迎主外，两者相应，俱往俱来，若引绳大小齐等。”又曰∶“三阳在头，三阴在手。”《灵枢》曰∶“气口候阴，人迎候阳。（寸口者，即气口也，手太阴肺脉也，故主在中之病。人迎脉在结喉两旁一寸五分，阳明胃脉也，故主在外之病。盖太阴行气于三阴，阳明行气于三阳；诊三阳之气于人迎，诊三阴之气于气口。所谓相应者，往来大小，若引绳之不爽也。故庞安常谓人迎气口，有喉手引绳之义。以《脉经》以左为人迎，右为气口，竟置阳明胃脉于乌有，大非经旨。况三阳在头，三阴在手，其义亦谬。人迎谓足阳明之脉，不可以言于手明矣。然上古诊法有三∶一取三部九候以诊通身之脉，一取太阴阳明以诊阴阳之脉，一取左右气口以诊脏腑之气。张介宾曰‘初见《脉经》左为人迎，右为气口，不无摇惑，未敢遽辨。及见《纲目》之释人迎气口，亦云人迎在结喉两旁，足阳明之脉也。又见庞安常论脉曰，何谓人迎，喉旁取之。近又见徐东皋曰，《脉经》以左手关前一分为人迎，误也。若此者，皆觉吾之先觉矣。兹特引而正之，呜呼！一言之舛，遗误千载。以此授受，何时复正哉。立言者可不知详慎考订乎？不若吴草庐之两手俱名为气口者无弊也。所以《内经》云，五脏六腑之气味皆出于胃，变见于气口。气口即寸口也。脏腑阴阳之盛衰，莫不由此而征见也明矣。’）春夏人迎微大，秋冬气口微大，如是者命曰平人。”（春夏主阳故人迎之阳脉微大；秋冬主阴，故气口之阴脉微大。微大者，犹言略大也。）雷公曰∶“病之益甚与其方衰，如何？”黄帝曰∶“内外皆在焉。（言表里俱当审察也。）切其脉口滑小紧以沉者，病益甚在中；人迎脉大紧以浮者，病益甚在外。（益甚，言病进也。脉口，即太阴气口也，故曰在中主脏。人迎，阳明腑脉也，故曰在外主腑。脉口滑小紧沉者，阴分之邪也。人迎大紧以浮者，阳分之邪也。故皆益进日甚。）脉口浮滑者病日进；人迎沉滑者病日损（脉口为阴，浮滑者，以阳加阴，故病日进。人迎为阳，沉滑者，阳邪渐退，故病日损，渐自减也。）脉口滑以沉者，病日进在内；人迎滑盛以浮者，其病日进在外。（脉口人迎，经分表里，故其滑沉滑浮而病日进者，有在内在外之别也。）脉之浮沉及人迎与寸口脉小大等者，病难已。人迎气口之脉，其浮沉大小相等者，非偏于阳，则偏于阴，故病难已。

【按】《禁服篇》曰∶‘春夏人迎脉微大，秋冬寸口微大，如是者命曰平人。’其义则可知。病之在脏，沉而大者易已，小为逆。病在腑，浮而大者易已。（病在脏者为阴，阴本当沉，而大为阳气充也，故易已；若见小脉，则真阴衰而为逆矣。病在腑者为阳，阳病得阳脉为顺，故浮而大者病易已。故曰∶‘阴症见阳脉者生，阳症见阴脉者死。’）人迎盛坚者伤于寒，气口盛坚者伤于食。”（人迎主表，盛坚为外感伤寒。气口主里，盛坚为内伤饮食。此古法也。今则止用寸口诊法，不为不妙，然本无以左右分内外之理。自叔和始以左为人迎，右为气口，其失表里之义久矣。）

上一页：政运有不应之脉
下一页：脉分四时六气


脉分四时六气 《诊家正眼》

脉分四时六气

十二月大寒至二月春分，为初之气，厥阴风木主令。经曰∶“厥阴之至其脉弦。”春分至小满，为二之气，少阴君火主令。经曰∶“少阴之至其脉钩。”小满至六月大暑，为三之气，少阳相火主令。经曰∶“少阳之至大而浮。”大暑至八月秋分，为四之气，太阴湿土主令。经曰∶“太阴之至其脉沉。”秋分至十月小雪，为五之气，阳明燥金主令。经曰∶“阳明之至短而涩。”小雪至十二月大寒，为六之气，太阳寒水主令。经曰∶“太阳之至大而长。”

上一页：人迎气口
下一页：脉分四方


脉分四方 《诊家正眼》

脉分四方

东极之地，四时皆春，其气暄和，民脉多缓。

南极之地，四时皆夏，其气蒸炎，民脉多软。

西极之地，四时皆秋，其气清肃，民脉多劲。

北极之地，四时皆冬，其气凛冽，民脉多石。

东南卑湿，其脉软缓，居于高巅，亦西北也；西北高燥，其脉刚劲，居于污泽，亦东南也。南人北脉，取气必刚；北人南脉，取气必柔。东西不齐，可以类剖。

上一页：脉分四时六气
下一页：脉分五脏


脉分五脏 《诊家正眼》

脉分五脏

肝脉弦。心脉钩。脾脉代。肺脉毛。肾脉石。

上一页：脉分四方
下一页：五脏平脉


五脏平脉 《诊家正眼》

五脏平脉

肝脉来软弱招招，如揭长竿末梢，曰肝平。（招招，犹迢迢也。揭，高举也。高揭长竿，梢必和缓，乃弦长而兼和缓柔软之象也。）

心脉来累累如连珠，如循琅 ，曰心平（连珠琅 ，皆状其盛满流行，而无太过不及之弊也。）

脾脉来和柔相离，如鸡践地，曰脾平。（和柔者，悠悠扬扬也。相离者，不模糊也。如鸡践地，喻其缓而不迫，胃气之妙也。）

肺脉来厌厌聂聂，如落榆荚，曰肺平。（厌厌聂聂，涩之象也。如落榆荚，毛之象也。轻浮和缓，为和平之象。）

肾脉来喘喘累累如钩，按之而坚，曰肾平。（喘喘、累累、如钩，此三者，皆心脉之阳也；而济之以沉石，则阴阳和平也。）

上一页：脉分五脏
下一页：五脏病脉


五脏病脉 《诊家正眼》

五脏病脉

肝脉来盈实而滑，如循长竿，曰肝病。（盈实而滑，弦之太过也。长竿无梢，则失其和缓之意，此弦多胃少，故肝病。）

心脉来喘喘连属，其中微曲，曰心病。（喘喘连属，急数之象。其中微曲，则尚未至于全曲，钩多胃少之象也。）

脾脉来实而盈数，如鸡举足，曰脾病。（实而盈数，如鸡之举足，虽不能如践地之和，亦不至如鸟距之疾，弱多胃少之象也。）

肺脉来不上不下，如循鸡羽，曰肺病。（不上不下，涩之象也。如循鸡羽，浮之象也。毛多胃少，肺金之病将见也。）

肾脉来如引葛，按之益坚，曰肾病。（引葛者，牵连引蔓之象也。按之益坚，则石多胃少，肾病将见也。）

上一页：五脏平脉
下一页：五脏死脉


五脏死脉 《诊家正眼》

五脏死脉

肝脉来急益劲，如新张弓弦，曰肝死。（曰劲曰急，强急不和，比之新张弓弦，绝无胃气矣，安得不死。）

心脉来前曲后居，如操带钩，曰心死。（前曲者，轻举而坚大也。后居者，重按而牢实也。操带钩者，状其弹指之象也。但钩无胃者，其死必矣。）

脾脉来锐坚如鸟之喙，如鸟之距，如屋之漏，如水之流，曰脾死。（鸟喙者，状其硬也。鸟距者，状其急也。屋漏者，乱也。水流者，散也。冲和之气全无，中州之官已绝矣。）

肺脉来如物之浮，如风吹毛，曰肺死。（如物之浮，则无根矣。如风吹毛，则散乱矣。但毛无胃，则肺气绝矣。）

肾脉来发如夺索，辟辟如弹石，曰肾死。索而曰夺，则互引而疾急矣。石而曰弹，则坚劲而无伦矣。但石无胃，故曰肾死。

【按】《难经·十五难》与《内经》不同，或《内经》有而《难经》缺，或《难经》有而《内经》无。然《难经》本以《内经》为宗，不知何以异同乃尔。学人惟当以《内经》为主，无多岐之惑也。

上一页：五脏病脉
下一页：五脏真脉


五脏真脉 《诊家正眼》

五脏真脉

（真脉，真脏脉也，即死脉也。文有异同，义无差别，总之不见胃气之脉，乃名真脏脉。）

真肝脉至，中外急，如循刀刃责责然，如按琴瑟弦。

真心脉至，坚而搏，如循薏苡子累累然。

真脾脉至，弱而乍数乍疏。

真肺脉至，大而虚，如毛羽中人肤。

真肾脉至，搏而绝，如弹石状辟辟然。

【按】凡持真脏脉者，肝至悬绝，十八日死。心至悬绝，九日死。肺至悬绝，十二日死。肾至悬绝，七日死。脾至悬绝，四日死。

上一页：五脏死脉
下一页：脉以胃气为本


脉以胃气为本 《诊家正眼》

脉以胃气为本

春胃微弦曰平，弦多胃少曰肝病，但弦无胃曰死。

夏胃微钩曰平，钩多胃少曰心病，但钩无胃曰死。

长夏胃微软弱曰平，弱多胃少曰脾病，但弱无胃曰死。

秋胃微毛曰平，毛多胃少曰肺病，但毛无胃曰死。

冬胃微石曰平，石多胃少曰肾病，但石无胃曰死。

蔡氏曰∶“不大不小，不长不短，不滑不涩，不浮不沉，不疾不迟，应手中和，意思欣欣，难以名状者，胃气脉也。”

上一页：五脏真脉
下一页：脉贵有神


脉贵有神 《诊家正眼》

脉贵有神

东垣曰∶“有病之脉，当求其神。如六数七极，热也。脉中有力，即有神矣。为泄其热。三迟二败，寒也。脉中有力，即有神矣。为去其寒。若数极迟败，脉中不复有力，为无神也。而遽泄之去之，神将何根据耶！故经曰，脉者，气血之先；气血者，人之神也。”（按王宗正曰∶“诊脉之法，当从心肺俱浮，肾肝俱沉，脾在中州。”即王氏之言，而知东垣所谓“脉中有力”之中，盖指中央戊己土，正在中候也。胃气未散，虽数不至于极，迟不至于败，尚可图也。故东垣之所谓有神，即《内经》之所谓有胃气也。）

上一页：脉以胃气为本
下一页：神门脉


神门脉 《诊家正眼》

神门脉

两手尺中，乃神门脉也。王叔和云∶“神门诀断，两在关后；人无二脉，病死不救。”详考其论肾之虚实，俱于尺中神门以后验之。盖水为天一之元，万物赖以资始者也。故神门脉绝，先天之根本既绝，决无回生之日也。而《脉诀》谓为心脉者误矣。彼因心经有穴名神门，正在掌后兑骨之端，故错认耳。殊不知心在上焦，岂有候于尺中之理乎！

上一页：脉贵有神
下一页：反关脉


反关脉 《诊家正眼》

反关脉

脉不行于寸口，由列缺络入臂后，手阳明大肠经也。以其不正行于关上，故曰反关。必反其手而诊之，乃可见也。

上一页：神门脉
下一页：冲阳太溪太冲


冲阳太溪太冲 《诊家正眼》

冲阳太溪太冲

（增补）

冲阳者，胃脉也。（一曰趺阳，在足面大指间五寸，骨间动脉是也。）凡病势危笃，当诊冲阳以验其胃气之有无。盖土为万物之母，资生之本也。故经曰∶“冲阳绝，死不治。”

太溪者，肾脉也。（在足内踝后跟骨上陷中动脉是也。）凡病势危笃，当候太溪以验其肾气之有无。盖水为天一之元，资始之本也。故经曰∶“太溪绝，死不治。”

太冲者，肝脉也。（在足大指本节后二寸。）经曰∶“诊病患太冲脉有无，可以决死生。”（《难经》曰∶“上部有脉，下部无脉，其人当吐；不吐者死。”）

上一页：反关脉
下一页：男女脉异


男女脉异 《诊家正眼》

男女脉异

（增补）

朱丹溪曰∶“昔者轩辕使伶伦截 谷之竹，作黄钟律管，以候天地之节气。使岐伯取气口，作脉法，以候人之动气。故黄钟之数九分，气口之数亦九分，律管具而寸之数始形。故脉之动也，阳得九分，阴得一寸，吻合于黄钟。天不足西北，阳南而阴北，故男子寸盛而尺弱，肖乎天也。地不满于东南，阳北而阴南，故女子尺盛而寸弱，肖乎地也。黄钟者，气之先兆，故能测天地之节候。气口者，脉之要会，故能知人命之死生。世之俗工，诵高阳生之伪诀，欲以治疾，其不杀人也几希。”（参黄子曰∶“男子阳为主，两寸常旺于尺；女于阴为主，两尺常旺于寸，乃其常也。反之者病。”）按褚澄《尊生经》，男脉一如叔和。女则左手寸命门、三焦，关脾、胃，尺肺、大肠；右手寸肾、膀胱，关肝、胆，尺心、小肠。男尺常弱，初生微渺之气也。女尺常强，太阳心火之位也。遍考诸家，褚论为精。男女阴阳之分，妊则男抱母，女背母；溺则男面覆，女面仰。男命系肾，衰自下始，故小腹先垂；女命系乳，衰自上始，故乳房先槁。而男女尺寸盛弱，肖乎天地，越人以为男生于寅，女生于申，三阴从地长，三阳从天生，谬之甚也。独丹溪惟本律法，混合天人而辟之，使千载之下，一旦昭然，岂不韪哉！《脉经》曰∶“左大顺男，右大顺女。”

上一页：冲阳太溪太冲
下一页：老少脉异


老少脉异 《诊家正眼》

老少脉异

老弱之人，脉宜缓弱；若过旺者，病也。少壮之人，脉宜充实；若过弱者，病也。然又有说焉。老人脉旺而非躁者，此天禀之浓，引年之叟也，名曰寿脉；若脉躁疾，有表无里，则为孤阳，其死近矣。壮者脉细而和缓，三部同等，此天禀之静，清逸之士也，名曰阴脉；若细小劲直，前后不等，可以决死期矣。

上一页：男女脉异
下一页：因形气以定诊说


因形气以定诊说 《诊家正眼》

因形气以定诊说

（增补）

逐脉审察者，一定之矩也；随人变通者，圆机之士也。肥盛之人，气居于表，六脉常带浮洪；瘦小之人，气敛于中，六脉常带沉数。性急之人，五至方为平脉；性缓之人，四至便作热看。身长宜疏下指；身短宜密下指。北人多实；南人多弱。酒后之脉常数；饭后之脉常洪。远行必疾；久饥必虚。室女常濡；婴儿常数。经曰∶“形气相得者生，三五不调者死。”其可不察乎！

上一页：老少脉异
下一页：脉无根有两说


脉无根有两说 《诊家正眼》

脉无根有两说

以寸关尺三部言之，尺为根，关为干，寸为枝叶。若尺部无神，则无根矣。以浮中沉三候言之，沉候为根，中候为干，浮候为枝叶。若沉候不应，则无根矣。

上一页：因形气以定诊说
下一页：女人脉法


女人脉法 《诊家正眼》

女人脉法

阴搏阳别，谓之有子。（谓尺中之阴脉搏大，与寸部之阳部迥别者，乃有子也。）阴虚阳搏，谓之崩。（阴虚，血衰于下，则阳火上亢矣。血为火迫，不得而安其位，乃为崩漏之疾。）手少阴脉动甚者，妊子也。（手少阴者，心脉也。动甚者，形如豆粒，急数有力也。心主血，血旺乃能成胎。心脉动甚，血旺之象，故当妊子。）

滑伯仁曰∶“三部脉浮沉正等，无他病而不月者，为有妊也。得太阴脉为男，得太阳脉为女。太阴脉沉，太阳脉浮。左疾为男，右疾为女。左右俱疾，为生二子。尺脉左大为男，右大为女。左右俱大，产二子。”

“左手沉实为男，右手浮大为女。左右手俱沉实，猥生二男；左右手俱浮大，猥生二女。”

“左右尺俱浮，为产二男；不尔则女作男生。（谓一男一女之胎，女胎死而男胎生。）”

左右尺俱沉，为产二女；不尔则男作女生。

“妇人阴阳俱盛，曰双躯。（言左右两尺部俱大而有力也。）若少阴微紧者，血积凝浊，经养不周，胎则偏夭，其一独死，其一独生。不去其死，害母失胎。”

“何以知怀子之且生也。岐伯曰∶身有病而无邪脉也。”（有病，如腹痛拘急之类。无邪脉，谓无病脉也。）

妇人欲生，其脉离经，夜半觉，日中则生也。（离经者，谓离于经常之脉，如昨小今大，昨涩今滑，昨浮今沉之类。夜半觉，日中生子者，子午相冲也。）

妇人经断有躯，其脉弦者，后必血下，不成胎也。（弦者，肝脉也。肝主疏泄。今见弦，则肝脉太过，不能藏血也。）

妇人尺脉微迟，为居经，月事三月一下。（微迟者，虚寒之脉也。居经，犹云停经也。三月一下，为血不足也。）

妇人尺脉微弱而涩，少腹冷，恶寒，年少得之为无子；年大得之为绝产。

新产伤阴，出血不止，尺脉不能上关者，死。

上一页：脉无根有两说
下一页：小儿脉法


小儿脉法 《诊家正眼》

小儿脉法

小儿五岁以下，未可诊寸关尺，惟看男左女右虎口。

食指第一节寅位，为风关，脉见易治；第二节卯位，为气关，脉见为病深；第三节辰位，为命关，脉见为命危。

紫脉为热。红脉伤寒。青脉惊风。白脉疳疾。黄脉隐隐，为常候也。黑脉者多危。脉纹入掌为内钩，纹弯里为风寒，纹弯外为食积。

五岁以上，以一指取寸关尺三部，六至为和平，七八至为热，四五至为寒。

半岁以下，于额前眉端发际之间，以名中食三指候之。儿头在左，举右手候；儿头在右，举左手候。食指近发为上，名指近眉为下，中指为中。三指俱热，外感于风，鼻塞咳嗽。三指俱冷，外感于寒，内伤饮食，发热吐泻。食中二指热，主上热下冷。名中二指热，主夹惊。食指热，主食滞。

上一页：女人脉法
下一页：诸病宜忌之脉


诸病宜忌之脉 《诊家正眼》

诸病宜忌之脉

伤寒 未汗宜阳脉，忌阴脉。已汗宜阴脉，忌阳脉。

头痛 宜浮滑，忌短涩。

心痛 宜浮滑，忌短涩。

中风 宜浮迟，忌急数。

咳嗽 宜浮濡，忌沉伏。

喘急 宜浮滑，忌短涩。

水肿 宜浮大，忌沉细。

虚劳 宜微弱，忌洪数。

吐血 宜沉小，忌实大。

衄血 宜沉细，忌浮大。

脱血 宜阴脉，忌阳脉。

痨瘵 宜软缓，忌细数。

消渴 宜数大，忌虚小。

腹胀 宜浮大，忌沉小。

肠 宜沉小，忌数大，（即痢疾）

下利 宜沉细，忌浮大。（同泄泻。）

霍乱 宜浮大，忌微迟。

瘕 宜沉实，忌虚弱。

痞满 宜浮大，忌沉小。

痿痹 宜虚濡，忌紧急。

颠痫狂 宜实大，忌沉细。

堕伤 宜紧急，忌弱小。

金疮 宜微细，忌紧数。

中恶 宜紧细，忌浮大。

痈疽 宜微缓，忌滑数。

中毒 宜洪大，忌微细。

新产 宜沉滑，忌弦紧。

带下 宜虚迟而滑，忌疾急。

崩漏 宜微弱，忌实大。

蚀 宜虚小，忌紧急。

腹痛 宜沉细，忌弦长。

上一页：小儿脉法
下一页：怪脉


怪脉 《诊家正眼》

怪脉

雀啄 连三五至而歇，歇而再至，如雀啄食，脾绝也。

屋漏 良久一至，屋漏滴水之状，胃绝也。

弹石 从骨间劈劈而至，如指弹石，肾绝也。

解索 散乱如解绳索，精血竭绝也。

虾游 沉时忽一浮，如虾游然，静中一动，神魂绝也。

鱼翔 浮时忽一沉，譬鱼翔之似有似无，命绝也。

釜沸 如釜中水，火燃而沸，有出无入，阴阳气绝也。

上一页：诸病宜忌之脉
下一页：七诊


七诊 《诊家正眼》

七诊

岐伯曰∶“察九候七诊，（九候注见前。）独小者病，独大者病，独疾者病，独迟者病，独热者病，独寒者病，独陷下者病。（此言九候之中，有独见之脉，而与他部不同，即按其部而知其病之所在也。七者之中，既言独疾则主热矣，既言独迟则主寒矣，而又言独寒独热者，何也？必于阴部得沉微迟涩之脉，故又言独寒也；必于阳部得洪实滑数之脉，故又言独热也。独陷下者，沉伏而不起者也。）形肉已脱，九候虽调犹死。（形肉脱去者，大肉尽去也。脾主肌肉，为五脏之本，未有脾气脱而能生者。虽九候之中无独见之七诊，然终不免于死亡矣。）七诊虽见，九候皆从者不死。”（从，顺也。谓脉顺四时之令，合五脏之常，及与病症为顺也。既得顺候，虽有独大、独小等，不至于死也。）

上一页：怪脉
下一页：必先问明然后诊脉


必先问明然后诊脉 《诊家正眼》

必先问明然后诊脉

《素问·征四失篇》曰∶“诊病不问其始，忧患饮食之失节，起居之过度，或伤于毒，不先言此，卒持气口，妄言作名，为粗所穷，何病能中？”（此言不问其症之所由起，先与切脉，未免模糊揣度，必不能切中病情者矣。）

《素问·疏五过篇》云∶“凡未诊病者，必问尝贵后贱，虽不中邪，病从内生，名曰脱营；尝富后贫，名曰失精。”（脱营、失精，皆阴气亏损也。贵者忽贱，富者忽贫，未免抑郁而下舒，气滞则血滞，久则新者不生，滞者成疾，故言脱、言失者矣。）

【按】古之神圣未尝不以望闻问切四者互相参考，审察病情，然必先望其气色，次则闻其音声，次则问其病源，次则诊其脉状，此先后之次第也。近世医者既自附于知脉，而病家亦欲试其本领，遂绝口不言，惟伸手就诊，而医者即强为揣摩；若揣摩偶合，则信为神手，而揣摩不合，则薄为愚昧。噫嘻！此《内经》所谓“妄言作名，为粗所穷”，如是而欲拯危起殆，何异欲其入室而反闭门耶！王海藏云∶“病患拱默，惟令切脉，试其知否。夫热则脉数，寒则脉迟，实则有力，虚则无力，可以脉知也。若得病之由，及所伤之物，岂能以脉知哉！故医者不可不问其由，病者不可不说其故。”苏东坡云∶“我有病状，必尽告医者，使其胸中了然，然后诊脉，则疑似不能惑也。我求愈疾而已，岂以困医为事哉！”若二公之言，可以发愚蒙之聋 矣。

上一页：七诊
下一页：望色


望色 《诊家正眼》

望色

（增补）

《内经》曰∶“望而知之者，望见其五色，以知其病。”肝青象木，肺白象金，心赤肾黑，脾土色黄，一或有病，色必变见于面庭矣。然肺主气，气虚则色白。肾属水，水涸则面黎。青为怒气伤肝。赤为心火炎上。痿黄者内伤脾胃。紫浊者外感风邪。憔悴黝黑，必郁悒而神伤。消瘦淡黄，乃久病而体惫。山根明亮，须知欲愈之 。环口黎黑，休医已绝之肾。盖有诸内必形诸外，见其表以知其里。眉目一占，肺肝斯见。

《内经》曰∶“能合色脉，可以万全。五色者，气之华也。赤欲如帛裹朱，不欲如赭。白欲如鹅羽，不欲如盐。青欲如苍璧之泽，不欲如蓝。黄欲如罗裹雄黄，不欲如黄土。黑欲如重漆色，不欲如地苍。青如翠羽者生。赤如鸡冠者生。黄如蟹腹者生。白如豕膏者生。黑如乌羽者生。”

且夫五脏六腑之精华，上彰于明堂，而脏腑各有偏胜盈虚，若色若脉，亦必随而应之，但当求其有神，虽困无害。然所谓神者，色中有光泽明亮是也。即脉有胃气，同一理也。良工精而候之，可以先知，经所谓“望而知之谓之神”者是也。

《难经》曰∶“五脏有五色，皆见于面，亦当于寸口尺内相应。假令色青，其脉当弦而急。色赤，其脉浮大而散。色黄，其脉中缓而大。色白，其脉浮涩而短。色黑，其脉沉濡而滑。脉数，尺之皮肤亦数。脉急，尺之皮肤亦急。脉缓，尺之皮肤亦缓。脉涩，尺之皮肤亦涩。脉滑，尺之皮肤亦滑。假令色青，其脉浮涩而短，若大而缓，为相胜；（色青，脉涩而短，乃金克木；脉大而缓，乃木克土，皆为相胜之脉。）浮大而散，若小而滑，为相生也。”（浮大而散，心脉也，乃木生火；小而滑，肾脉也，乃水生木，皆为相生之脉。）

《内经》曰∶“凡治病，察其形气色泽，脉之盛衰，病之新久，乃治之，无后其时。形气相得，谓之可治。色泽以浮，谓之易已。脉从四时，谓之可治。脉弱以滑，是有胃气，命曰易治，取之以时。形气相失，谓之难治。色夭不泽，谓之难已。脉实以坚，谓之益甚。脉逆四时，为不可治。必察此四者，而明告之。”

又曰∶“色味当五脏，白当肺辛，赤当心苦，青当肝酸，黄当脾甘，黑当肾咸。故白当皮，赤当脉，青当筋，黄当肉，黑当骨。”

《灵枢》曰∶“五色各见其部。察其浮沉，以知浅深。察其泽夭，以观成败。察其散抟，（音团。）以知远近。视色上下，以知病处。积神于心，以知往今。不明不泽，其病不甚。其色散，驹驹然未有聚。（驹驹然，如马之奔散。）其病散而气痛，则聚未成也。”浮沉浅深，皆内外阴阳之义。然细绎之，浮沉虽有内外之殊，而吉凶必以夭泽为辨。如浮而泽者，浮则其病浅，泽则神有余，虽病即愈，吉之吉者也。若浮而夭者，其病虽浅，神气将衰，主病气渐重之兆，安得谓之吉乎？如沉而夭者，沉则其病深，夭则其神不泽，其病必死，凶之凶者也。若沉而泽者，其病虽深，神将复振，主病气渐退之兆，安得谓之凶乎？此只就一浮一沉之中而分顺逆，若更以顺色浓淡察之，则顺又有轻重之别矣。至于察其散抟，以知远近，未尝不叹色之聚散不定也。散者，如云撤散而不聚，其色渐渐而散，先浓后淡，先定后行也，主病色渐退之兆，即经所谓“其色散，驹驹然未有聚，其病散而气痛，聚未成也”，可见以色之聚散以为验。抟者，如物抟聚而不散，其色渐渐而聚，先淡后浓，先行后定也，主病气方来之机，即经所谓“散为痛，抟为聚，左右内外各如其形色耳”。气色散者，为痛而不至成聚。若抟聚不散，则成聚而不止于痛。由此观之，病气方来，霍然之期尚远；病气渐退，痊愈之日已近。夫如是，重病色逆，若兼撤散之形，未可即决其凶；轻病而色顺，如兼抟聚之形，未可即言其吉。然不明不泽之色，虽非吉兆，乃不致沉夭，亦非必死，故曰其病不甚也。此皆轩岐言外之义，若不体认会悟其微，而决吉凶，一有不验，言望色难凭，咎将谁归？所云“各色各见其部，察其浮沉，以知浅深”，又将各部而察之，其条分缕析，如江海之通众流，岂能以纸上之言尽者哉！

黄帝曰∶“黄赤为风，青黑为痛，白为寒。黄而膏润为脓，赤甚为血，痛甚为挛，寒甚为皮肤不仁。”又曰∶“黄赤为热。色贵明润，不欲沉夭。夭然色不泽，其脉空虚，为夺血。”

鼻位中央，属土，主脾；通呼吸，兼主肺，为肺之官也。鼻色黄者，小便难。独鼻尖青黄者，其人必为淋也。青者腹中痛。微黑者有水气。白者亡血。黄白无泽，气虚有痰。紫浊时病。赤为热。鲜红有留饮。鼻孔干燥，必衄血。鼻燥如烟煤，属阳毒热极；及鼻孔冷滑而黑，属阴毒冷极。皆危。鼻塞浊涕是风热。鼻流清涕是肺寒。鼻孔痔胀，属肺热有风。颧色赤者，心病。颧与颜黄黑者，肾病。赤色出两颧，大如拇指，病虽小愈，必卒死。伤寒汗不出，大颧发赤，哕者死；颧见青气者死。面白颧赤，火克金也，为贼邪，其病不治。肝热病者，左颊先赤。肺热病者，右颊先赤。耳间青脉起掣病。耳痛，耳肿，耳聋，及耳前红肿，皆系少阳之热。人中平满主有水，土败唇反，甲笃乙死。唇舌者，肌肉之本也。脾病者唇黄。唇见五色者，病在脾。唇色如红莲光泽者，无病。舌干唇燥为脾热，燥而红者吉，燥而黑者凶。肿赤者热极，青黑者寒极。黄者血虚，白者失血。口苦胆热，甜者脾热，淡亦脾热。口燥咽干者，肾热。舌干口燥者，心热。口噤切牙者，痉病。唇口生疮声哑者，狐惑。齿燥无津，阳明热极。齿燥脉虚是中暑。唇舌苔上有断纹者，难治。唇青舌卷，环口黧黑，口张气直，唇口颤摇者，死。舌短颧赤者，心病。少阴气上逆，厥则啮舌。舌色鲜红润泽者吉，黑者凶。湿滑者吉，燥涩者凶。白苔者，胸中有寒，丹田有热。苔白而滑，邪未入府，在半表半里，宜和解，苔黄者，邪入胃，宜下。苔燥黑生芒刺者，难治，法宜急下。身不热，口不渴，苔黑而滑者，属阴寒，法宜急温。舌卷焦黑而燥者，阳毒热极，宜急下。舌青苔滑，无热不渴者，阴毒寒极，宜急温。舌紫黑者阴寒，赤紫者阳热。舌硬，舌肿，舌卷，舌短，舌强囊缩者，难治。若语言不清，神昏脉脱者，死。阴阳易，舌出数寸死。夏令热病，苔黑燥渴者，可治，不在必死之例。若黑苔刮不去，及去易生刺裂者，必死。冬月黑苔者，必死。妇人难产，唇舌俱青者，母子俱死；面赤舌青，子死母活；面青舌赤，子活母死。面黄而淡，脾胃有伤，四肢痿弱，腹胀，面黄而浊如熏，湿盛黄胆。黄如橘色多热。黄兼青紫，脉芤者，瘀血在胃，或胁必有块。面上白点，是虫积。面色青黄白不常，及有如蟹爪路，一黄一白者，主食积。目黑颊赤，主痰热。目胞黑者，痰也。眼黑行走呻吟者，骨节酸痛，痰入骨也。眼黑面黄，四肢痿痹，屈伸不便者，风痰也。伤寒眼下青色，主挟阴。面黄目青，为伤酒。目睛黄，酒疸。面黄白，及肿连眼胞者，谷疸，其人必心下痞。目色赤者，病在心；白在肺；青在肝；黑在肾；黄在脾；黄色不可名者，病在胸中。面黄目青，及面黄目赤，面黄目白，面黄目黑者，皆不死。面赤目白，面青目黑，面黑目白，面赤目青者，皆死。面目有黄色，是有胃气，为吉。病患鼻准明，山根亮，目 黄光，为有起色。目黄心烦，脉和者，病将愈。平人忽见黑气，起于口鼻耳目边者，凶。明堂眼下青色，多欲劳伤精神；不尔，即夜未睡。黑而瘦，阴虚火旺。臂多青脉，是脱血。心病传肺，肝病传脾，脾病传肾，肾病传心，肺病传肝，俱死。五脏已夺，神明不守。五脏气绝，大小便不禁，手足不仁。三阴气绝，则目眩转，目 ；目为失志，失志则目 者，死。三阳气绝，则阴与阳相离；阴阳相离，则腠理泄，绝汗乃出，大如贯珠，转出不流，旦占夕死，夕占旦死。

上一页：必先问明然后诊脉
下一页：形诊


形诊 《诊家正眼》

形诊

（增补）

人之大体为形，形之所充者气。形盛气者夭，（肥白是也。）气盛形者寿。（修长黑瘦有神者。）形盛为有余，（邪气实也。）消瘦为不足。（正气虚也。）气实形实，气虚形虚，形盛脉细，少气不足以息者，死；形瘦脉大，胸中多气者，死。形气相得者生，参伍不调者死。肥人多中风，以形浓气虚，难以周流，气滞痰生，痰则生火，故暴厥也。瘦人阴虚，血液衰少，相火易亢，故多劳嗽。病患形脱，而气盛者，死。（盛则喘促狂乱之类，是邪气实也。）形体充大，而皮肤宽缓者，寿。形体充大，而皮肤紧急者，夭。形气相失，谓之难治。形盛气虚，气盛形虚；形涩而脉滑，形滑而脉涩；形大而脉小；形长脉短，形短脉长；肥人脉细小轻虚如丝，羸人脉躁者；俱凶。血实气虚则肥，血虚气实则瘦。肥者能寒不能热，瘦者能热不能寒。髯美而长至胸，阳明血气盛；髯少血气弱；不足则无髯。美髯者太阳多血。坐而伏者，短气也。行迟者，痹也。坐而下一脚者，腰痛也。里实护腹，如怀卵物者，心痛也。持脉时，其人欠者，无病也。息摇肩者，心中坚。息引胸中上气者，咳。息张口短气者，肺痿吐沫。掌中寒，腹中寒。掌中热，气不足，虚火盛。诊时病患叉手摸心，闭目不言，必心虚怔忡。仓廪不藏者，门户不要也。水泉不止者，膀胱不藏也。头者，精明之府；头倾视深，精神将夺。背者，胸中之府；背曲肩随，府将坏矣。腰者，肾之府；转摇不能，肾将惫矣。膝者，筋之府；屈伸不能，行将偻附，筋将惫矣。骨者，髓之府；不能久立，行则振掉，骨将惫矣。

凡诊脉时，病患欠伸者，病诈。阳引而上，阴引而下，阴阳相引，故欠而病诈。及向壁卧，闻师到不惊起而目 视，若三言三止，脉之咽唾，亦诈病也。其脉本和。当以危言动之，须服吐下药，或针灸数十处乃愈，以试吓之，得其真情可也。甚有小儿女子，初则诈起，久则病真，以人事纠结相左，其初诈病之情，则成实病，比比然也，不可不知。

上一页：望色
下一页：闻声


闻声 《诊家正眼》

闻声

（增补）

《难经》曰∶“闻其五音，以知其病。”以五脏有五声，以合于五音。谓肝呼应角，心言应征，脾歌应宫，肺哭应商，肾声应羽是也。然此义深奥，非寻常所能揣测者。今以古人经验简易之法，列为声诊。脉之呻者，痛也。（言诊时之呻吟。）言迟者，风也。（迟则蹇涩，风痰之症。）声如从室中言，此中气有湿也。言将终乃复言者，此夺气也。（谓气不续，言未终止而又言之状也。）衣被不敛，言语骂詈不避亲疏者，神明之乱也。（狂。）出言懒怯，先轻后重，此内伤中气也。出言壮厉，先重后轻，是外感邪盛也。攒眉呻吟，苦头痛。呻吟不能行起，腰足痛。叫喊以手按心，中脘痛。呻吟不能转身，腰痛。摇头以手扪腮唇，齿痛。行迟者，腰脚痛。诊时吁气者，郁结；纽身者，腹痛。形羸声哑，劳瘵之不治者，咽中有肺花疮也。暴哑者，风痰伏火，或暴怒叫喊所致。声嘶血败，久病不治。坐而气促，痰火哮喘。久病气促危。中年人声浊，痰火。诊时独言独语，首尾不应，是思虑伤神。伤寒坏病声哑，为狐惑。上唇有疮，虫食其藏；下唇有疮，虫食其肛。气促喘息，不足以息者，虚甚也。虽病其声音清亮如故者，吉。平日无寒热，短气不足以息者，实也。（实者，是痰与火也。）

上一页：形诊
下一页：问诊


问诊 《诊家正眼》

问诊

（增补）

凡诊病，必先问是何人，或男或女，或老或幼；次问得病之日，受病之因，及饮食胃气如何，大小便如何，曾服何药，日间如何，夜寐如何，胸膈有无胀闷之处？问之不答，必耳聋。须询其左右，平素如何？否则病久或汗下过伤致聋。问而懒答，或点头，皆是中虚。昏愦不知人事，非暴厥，即久病也；如妇人多中气。诊妇人，必当问月信如何？寡妇气血凝滞，两尺多滑，不可误断为胎；室女亦有之。心腹胀痛，须问新久。凡诊须问所欲何味何物，或荤素，或纵饮茶酒。喜甘脾弱，喜酸肝虚。头身臂膊作痛，必须问曾生恶疮否，曾服何药否。临诊必审形志如何，或形逸心劳，或形劳志苦，或抑郁伤中，或贵脱势，病从内生，名曰脱营，（言耗散其营气也。）尝富后贫，忧悲内结，名曰失精，（言其精神丧失也。）皮焦筋屈，痿痹为挛，以其外耗于卫，内夺于营，良工诊之，必知病情。再问饮食居处，暴乐暴苦，始乐后苦。暴怒伤阴，暴喜伤阳，形体毁沮，精华日脱，邪气内并。（谓邪乘其虚而并也。）故圣人之治病也，必察天地阴阳，四时经纪；五脏六腑，雌雄表里；刺灸砭石，毒药所主；从容人事，以明经道；贵贱贫富，各异品理；问年少长，勇怯之性；审于部分，知病本始；七诊九候，症必副矣。

上一页：闻声
下一页：望舌


望舌 《诊家正眼》

望舌

（增补）

张三锡曰∶“《金镜录》载三十六舌以辨伤寒之法已备，再三讨论，不过阴阳、表里、虚实、寒热而已。”陶节庵曰∶“伤寒邪在表，则舌无苔；热邪传里，舌苔渐生，自白而黄，黄而黑，甚则黑裂。黑苔多凶，如根黑、中黑、尖黑皆属热；全黑属热极，为难治矣。”

外感挟内伤宿食重而结于心下者，五六日舌渐黄；或中干旁润，名中焙舌，则里热未重；若全干黄黑，皆为里症，分轻重下之。如下之或再下之不减者，尚有宿垢结于中宫也。必切其脉之虚实，及中气之何如。实者宜润而下之，不可再攻。虚人神气不足，宜回其津液，固其中气，有用生脉散对解毒汤而愈者，此则阳极似阴之症；有用附子理中汤冷服而愈者，此则阴极似阳之症，不可不辨。

白苔属寒，外症烦躁，欲坐卧泥水中，乃阴寒逼其无根之火而然，脉虽大而不鼓，当从阴症治；若不大躁者、呕吐者，当从食阴治。

上一页：问诊
下一页：死候


死候 《诊家正眼》

死候

（增补）

尸臭。（肉绝。）舌卷及囊缩。（肝绝。）口不合。（脾绝）肌肿唇反。（胃绝。）发直齿枯。（骨绝。）遗尿。（肾绝）毛焦。（肺绝。）面黑直视。目瞑不见。（阴绝。）目眶陷，目系倾。汗出如珠。（阳绝。）手撒戴眼。（太阳绝。）病后喘泻。（脾肺将绝。）目正圆，痉。（不治。）吐沫面赤。面青黑。唇青，人中满。发与眉冲起。爪甲下肉黑。手掌无纹。脐突。足趺肿。声如鼾睡。脉浮无根。面青伏眠，目盲。汗出如油。（以上肝绝，八日死。）眉倾。（胆绝。）手足爪甲青，或脱落，呼骂不休。（筋绝，八日死。）肩息回视（心绝，立死。）发直如麻，不得屈伸，自汗不止。（小肠绝，六日死。）口冷足肿，腹热胪胀，泄利无时。（脾绝，五日死。）脊骨疼肿，身重不可转侧。（胃绝，五日死。）耳干舌肿，溺血，大便赤泄。（肉绝，九日死。）口张，气出不反（肺绝，三日死。）泄利无度。（大肠绝。）齿干枯，面黑目黄，腰欲折，自汗。（肾绝。）

上一页：望舌
下一页：脏腑分发于面部


脏腑分发于面部 《诊家正眼》

脏腑分发于面部

（增补）

《灵枢》曰∶五脏六腑，各有部分；能别部分，万举万当。庭者，首面也。（庭，天庭也，谓之首面。）阙上者，（眉间上分。）咽喉也。阙中者，（眉之中。）肺也。下极者，（印堂。）心也。直下者，（山根。）肝也。肝左者，（山根之左。）胆也。下者，（胃之下。）脾也。方上者，（方始上于脾。）胃也。中央者，（脾之下，寿之上。）大肠也。挟大肠者，肾也。（肾有两，故挟大肠也。）当肾者，脐也。（肾与大肠、脐，俱在寿上。）面王以上者，（面王，准头也。鼻为面之王。）小肠也。（准头上色黄，小便难。）面王以下者，膀胱子处也。（准头之部，又分上下，男小腹痛，卵痛；女子主膀胱子处病。）

颧者，肩也。颧后者，臂也。臂下者，手也。目内 上者，膺乳也。挟绳而上者，背也。（耳旁为绳，臂背为外，膺乳为内，故在目内 。）循牙车以下者，股也。中央者，膝也。（膝居股胫之中。）膝以下者，胫也。胫以下者，足也。巨分者，股里也。（巨，大也。上下牙床大分处以候股。牙床司开合，亦如股里之任屈伸也。）巨屈者，膝膑也。（上下唇交接处是地仓穴，以唇口大为屈转，以候膝膑。又唇为言语饮食之门户，亦如膝膑为屈伸奔走之关节，俱动而不休，故应候焉。）此五脏六腑肢节之部分也。

【按】《灵枢》此文，雷公问，黄帝答者。细绎经旨，自首面而至膀胱子处十四部，配于明堂者也。自颧至膝膑十一部，配颧之左右及颧之下也。由此观之，明堂为内，两颧为外，一部之分，而有内外。

黄帝曰∶“明堂者，鼻也。阙者，眉间也。庭者，颜也。”此三者立内部。“蕃者，颊侧也。蔽者，耳门也。”此二者别外部。又按五官之辨曰∶“明堂骨高以起，平以直，五脏次于中央，六腑挟于两侧，首面上于阙庭，王宫在于下极。”前后互观，脏腑配于明堂，肢体列于两颧，上下左右，不更彰彰乎！

上一页：死候
下一页：诊脉要诀


诊脉要诀 《诊家正眼》

诊脉要诀

《素问·脉要精微论》曰∶“持脉有道，虚静为保。”（切脉之道，贵于精诚，嫌其扰乱，故必心虚而无他想，身静而不言动，然后可以察脉之微而不失病情也。保者，不失也。若躁动不安，瞻视不定，轻言谈笑，乱说是非，不惟不能得脉中之巧，适足为旁观者鄙且笑也。）

上一页：脏腑分发于面部
下一页：决死生


决死生 《诊家正眼》

决死生

黄帝曰∶“决死生奈何？”岐伯曰∶“形盛脉细，少气不足以息者危。（身形肥盛，而脉形细弱，且少气而不足以呼吸，则外有余而内不足，枝叶盛而根本拔也。故曰，少气不足以息者危。）形瘦脉大，胸中多气者死。（身形瘦削，而脉形洪大，且胸中多气者，阴不足而阳有余也。孤阳不生，故知必死。）形气相得者生。（形盛者脉亦盛，形小者脉亦小，则形与脉相得矣。相得者，相合也。）参伍不调者病。（参伍者，数目也。言其至数不匀，往来无常度，故知必病。）三部九候皆相失者死。（皆相失者，如应浮而沉，应小而大，违四时之度，失五脏之常者矣。）上下左右之脉相应如参舂者病甚。上下左右相失不可数者死。（上下左右，即两手之三部九候也。参舂者，实大有力，如杵之舂，故曰病甚。若失其常度，至于急数而不可数，即八九至之绝脉也，安得不死！）中部之候相减者死。”（众部虽调，而中部独不及者，为根本败坏，安得生乎！）

上一页：诊脉要诀
下一页：辨七表八里九道之非


辨七表八里九道之非 《诊家正眼》

辨七表八里九道之非

谢缙翁曰∶“《脉经》论脉二十四种，初无表里九道之目。其言芤脉为阴，《脉诀》乃以芤为七表之阳。仲景辨脉云∶‘浮大动数滑，阳也。沉涩弱弦微，阴也。’《脉诀》九道以动为阴，七表以弦为阳。似此之类颇多。”

吴草庐曰∶“脉之浮沉、虚实、紧缓、数迟、滑涩、长短之相反配匹，自不容易，况有难辨。如洪散俱大而洪有力，微细俱小而微无力。芤类浮而边有中无，伏类沉而边无中有。似豆粒而摇摇不定者动也，似鼓皮之如如不动者革也。俱对待也。又有促、结、代皆有止之脉，促疾结缓，故为可对，代则无对。总二十七脉，不止于七表八里九道二十四脉也。”

戴同父曰∶“脉不可以表里定名也。轩岐越人叔和皆不言表里，《脉诀》窃叔和之名而立七表八里九道，为世大惑。脉之变化，从阴阳生，但可以阴阳对待而言，各从其类，岂可以一浮二芤为定序，而分七八九名之乎！庐山刘立云以浮沉迟数为纲而教学人，虽似为快捷方式，然必博而反约，乃能入妙，若以此为足，亦自画矣。”

李时珍曰∶“《脉经》论脉只有二十四种，无长短二脉。《脉诀》之歌亦止二十四种，增长短而去数散，皆非也。《素》《难》仲景论脉，止别阴阳，初无定数。如《素问》之鼓搏喘横，仲景之卑高章刚损纵横逆顺之类是也。后世失传，无所根据准，因立名为之指归耳。今之学人，按图索骥，犹若望洋，而况举其全旨乎！此草庐公之独得要领也。”

滑伯仁曰∶“脉之阴阳表里，俱以对待而言。高阳生之七表八里九道，盖穿凿矣。求脉之明，反为脉之晦。”

上一页：决死生
下一页：脉决死期


脉决死期 《诊家正眼》

脉决死期

（《素问·大奇论》）

脉至浮合，浮合如数，一息十至以上，是经气予不足也；微见，九十日死，（浮合者，如浮萍之合，有表而无里也。如数者，似数而非数热之阳脉也。是经气衰极耳。微见者，初见也。初见此脉，便可决于九十日而死。时季改易，天道更而人气从之也。十至当作七至。若果十至，则为绝脉，死在旦夕，岂待九十日哉！故知错误无疑矣。）

脉至如火薪然，是心精之予夺也；草干而死。（脉如火热，是洪大之极也。但见本脏之脉，无胃气以和之，则知心精之已夺矣。夏乃火令，犹未遽绝；至秋深而草干阳消之候，其死期必矣。）

脉至如散叶，是肝气予虚也；木叶落而死。（如散叶者，浮漂无根也。肝木大虚，违其沉弦之常矣。秋风动而木叶黄落，金旺则木绝，故死。）

脉至如省客，省客者，脉塞而鼓，是肾气之不足也；悬去枣华而死。（省者，禁也，故天子以禁中为省中。塞者，沉而不利也。鼓者，搏而有力也。伏藏于内而鼓搏，正如禁宾客而不见，独知于内而恣肆也。故曰如省客也。是肾气阴寒不安之状也。枣花去，则当长夏也。土旺水涸，肾虚者不能支也。）

脉至如丸泥，是胃精予不足也；榆荚落而死。（丸泥者，弹丸也。滑动有力，冲和之气荡然矣。春深而榆荚始落，木令方张，弱土必绝。）

脉至如横格，是胆气予不足也；禾熟而死。（横格者，如横木之格也。且长且坚，东方之真脏脉见矣。禾熟于秋，金令乘权，木安得不败。）

脉至如弦缕，是胞精予不足也。病善言，下霜而死；不言可治。（弦缕者，如弦之急，如缕之细也。胞者，心也，心包络也。言者，心声也。火过极而神明无以自持，则多言不寐也。夫脉细则反其洪大之常，善言则丧其神明之守，方霜下而水帝司权，火当绝矣。）

脉至如交漆，交漆者，左右旁至也；微见，三十日死。（交漆者，泻漆也。左右旁至者，或左或右，不由正道也。微见此脉，以一月为期，必不禄矣。）

脉至如涌泉，浮鼓肌中，太阳气予不足也；少气，味韭英而死。（涌泉者，如泉之涌，浮鼓于肌肉之上，而乖违乎就下之常，膀胱衰弱，阴精不能上奉，故少气耳。韭英新发，木帝司命，则水官谢事矣。）

脉至如颓土之状，按之不得，是肌气之不足也；五色先见黑，白垒发而死。（虚大无根，按之即不可得见，颓土之状也。肌气，即脾气，脾主肌肉也。黑为水色，土虚而无所畏，反来乘之矣。垒即 也。蓬 有多类，而白者发于春，当木旺之时，土安得而不败。）

脉至如悬雍，悬雍者，浮揣切之益大，是十二俞之予不足也；水凝而死。（悬雍者，喉间下垂之肉也。浮揣之益大，即知重按之而必空矣。浮短者，孤阳亢极之象也。十二俞，即十二经之系也。水凝冰结，阴盛之时，而孤阳有不绝者乎！）

脉至如偃刀，偃刀者，浮之小急，按之坚大急，五脏菀热，寒热独并于肾也；其人不得坐，立春而死。（浮之小急，如刀口也。按之坚大急，即刀背也。菀者，积结也。五脏结热，故发寒热也。阳旺则阴消，故独并于肾也。腰者，肾之府。肾虚则不能起坐。迨立春而阳气用事，阴日以衰，安得不死也。）

脉至如丸滑不直手，不直手者，按之不可得也，是大肠气予不足也；枣叶生而死。（如丸者，短而滑也。短而无根，按之不得也，大肠之金气伤也。枣叶初生，新夏火旺，衰金从此逝矣。）

脉至如华者，令人善恐，不欲坐卧，行立常听，是小肠气予不足也；季秋而死。（华者，草木之花也，在枝叶而不在根株，乃轻浮而虚也。小肠气通于心，善恐，不欲坐卧者，心神怯而不宁也。行立常听者，恐惧多而生疑也。丙火墓于戌，故当九月季秋死。）

上一页：辨七表八里九道之非
下一页：奇经八脉


奇经八脉 《诊家正眼》

奇经八脉

督脉 尺寸中央俱浮，直上直下。

【按】洁古云∶“督者，都也，为阳脉之都纲。”其脉起于下极之俞，并于脊里，上至巅，极于上齿缝中龈交穴。其为病也，主外感风寒之邪。《内经》以为实则脊强，虚则头重。

王叔和以为腰背强痛，不得俯仰，大人癫病，小儿风痫。尺寸中央三部皆浮，且直上直下，为弦长之象，故主外邪。

任脉 寸口脉紧细实长至关。又曰，寸口脉如丸。

【按】任脉起于中极之下，循腹上喉，至于龈交，极于目下承泣穴，为阴脉之统会。其为病也，男子内结七疝，女子带下瘕聚。王叔和亦以为少腹绕脐引阴中痛。又曰∶寸口脉丸，主腹中有气如指上抢心，俯仰拘急。紧细实长者，中寒而气结也。寸口脉丸，即动脉也。状如豆粒，厥厥摇动，故主气上冲心。

冲脉 尺寸中央俱牢，直上直下。

【按】冲脉起于气街（在少腹毛中两旁各二寸），挟脐左右上行，至胸中而散，为十二经之根本，故称经脉之海，亦称血海。《灵枢》曰∶“冲脉血盛，则渗灌皮肤，生毫毛。女子数脱血，不营其口唇，故髯须不生。宦者去其宗筋，伤其冲脉，故须亦不生。”越人曰∶“冲脉为病，逆气而里急”，或作躁热，皆冲脉逆也，宜补中益气汤加知、柏。王叔和曰∶“冲督用事，则十二经不复朝于寸口，其人苦恍惚狂痴。”又曰∶“冲脉与督脉无异，但督脉浮而冲脉沉耳。”

阳跷脉 寸部左右弹。

【按】阳跷脉起于跟中，上外踝，循胁上肩，夹口吻，至目，极于耳后风池穴。越人曰∶“阳跷为病，阴缓而阳急。”王叔和注云∶“当从外踝以上急，内踝以上缓。”又曰∶“寸口前部左右弹者，阳跷也，苦腰背痛，癫痫僵仆，恶风偏枯， 痹体强。”左右弹，即紧脉之象。（ 音顽，麻木也。）

阴跷脉 尺部左右弹。

【按】阴跷脉起于跟，上内踝，循阴，自胸至咽，极于目内 睛明穴。越人曰∶“阴跷为病，阳缓而阴急。”王叔和注曰∶“当从内踝以上急，外踝以上缓。”又曰∶“寸口脉后部左右弹者，阴跷也，苦癫痫寒热，皮肤淫痹，少腹痛，里急，腰及髋 下连阴痛，男子阴疝，女人漏下。”张洁古曰∶“跷者，跷疾也。二跷之脉起于足，使人跷捷也。阳跷在肌肉之上，阳脉所行，通贯六腑，主持诸表。阴跷在肌肉之下，阴脉所行，通贯五脏，主持诸里。”（髋音宽， 音料。）

带脉 关部左右弹。

【按】带脉起于季胁，围身一周，如束带然。越人曰∶“带之为病，腹满，腰溶溶如坐水中。”（溶溶，缓纵之貌。）《明堂》曰∶“女人少腹痛，里急螈 ，月事不调，赤白带下。”杨氏曰∶“带脉总束诸脉，使不妄行，如人束带而前垂。此脉若固，则无带下漏经之症矣。”（螈音炽， 音纵。）

阴维脉 尺外斜上至寸。

【按】阴维脉起于诸阴之交，发于内踝上五寸，循股，入小腹，循胁上胸，至顶前而终。叔和云∶“苦癫痫僵仆失音，肌肉痹痒，汗出恶风，身洗洗然也。”又曰∶“阴维脉沉大而实，主胸中痛，胁下满，心痛。脉如贯珠者，男子胁下实，腰中痛，女子阴中痛，如有疮。”（内踝上五寸筑宾穴也。）

阳维脉 尺内斜上至寸。

【按】阳维脉起于诸阳之会，发于足外踝下一寸五分，循膝，上髀厌，抵少腹，循头入耳，至本神而止。

叔和曰∶“苦肌肉痹痒，皮肤痛，下部不仁，汗出而寒，颠仆羊鸣，手足相引，甚者不能言。”洁古曰∶“卫为阳，主表。阳维受邪，为病在表，故作寒热。营为阴，主里。阴维受邪，为病在里，故苦心痛。阴阳相维，则营卫和谐；营卫不谐，则怅然失志，不能自收持矣。”（髀音皮。外踝下一寸五分申脉穴。）

李时珍曰∶“人身有经脉络脉，直行曰经，旁行曰络。经凡十二，手之三阴三阳，足之三阴三阳是也。络凡十五，乃十二经各有一别络，而脾又有一大络，并任督二络，为十五也。共二十七气，相随上下，如泉之流，不得休息。阴脉营于五脏，阳脉营于六腑，阴阳相贯，如环无端，其流溢之气，入于奇经，转相灌溉。奇经之八脉，不拘制于十二正经，无表里配合，故谓之奇。盖正经犹沟渠，奇经犹河泽，正经之脉隆盛，则溢于奇经，故秦越人比之天雨沟渠溢满，滂沛河泽，此《灵》《素》未发之旨也。”（凡经十二，每经各有一别络，而脾又有一大络，并任督二络，共二十七气。）又曰∶“阳维起于诸阳之会，由外踝而上行于卫分；阴维起于诸阴之交，由内踝而上行于营分，所以为一身之纲维也。阳跷起于跟中，循外踝上行于身之左右；阴跷起于跟中，循内踝上行于身之左右，所以使机关之跷捷也。督脉起于会阴，循背而行于身之后，为阳脉之总督，故曰阳脉之海。任脉起于会阴，循腹而行于身之前，为阴脉之承任，故曰阴脉之海。冲脉起于会阴，夹脐而行，直冲于上，为诸脉之冲要，故曰十二经脉之海。带脉则横围于腰，状如束带，所以总约诸脉者也。是故阳维主一身之表，阴维主一身之里，以乾坤言也。阳跷主一身左右之阳，阴跷主一身左右之阴，以东西言也。督脉主身后之阳，任冲主身前之阴，以南北言也。带脉横束诸脉，以六合言也。故医而知此八脉，则十二经十五络之大旨得矣。”

上一页：脉决死期
下一页：卷二


卷二 《诊家正眼》

卷二

叔和《脉经》止论二十四种，若夫长短二脉，缺而不载；牢革二脉，混而不分；更有七至名极，即为疾脉，是指下恒见者，又何可废乎？共得二十八脉，缕析而详为之辨，稍挟疑溷者，悉简其讹，从来晦蚀之义，今始得而昭明；然皆考据典章，衷极理要，终不敢以凭臆之说，罔乱千秋也。

上一页：奇经八脉
下一页：浮脉（阳）


浮脉（阳） 《诊家正眼》

浮脉（阳）

体象 浮在皮毛，如水漂木；举之有余，按之不足。

主病 浮脉为阳，其病在表。寸浮伤风，头疼鼻塞。左关浮者，风在中焦。右关浮者，风痰在膈。尺部得之，下焦风热；小便不利，大便秘涩。

兼脉 无力表虚，有力表实。浮紧风寒，浮迟中风。浮数风热，浮缓风湿。浮芤失血，浮短气病。浮洪虚热，浮虚暑惫。浮涩血伤，浮濡气败。

【按】浮之为义，如木之浮水面也。浮脉法天，轻清在上之象，在卦为干，在时为秋，在人为肺。

《素问》曰∶“其气来毛而中央坚，两旁虚，此为太过，病在外。其气来毛而微，此为不及，病在中。”

又曰∶“太过则气逆而痛，不及则喘，少气而咳，上气见血。”又曰∶“肺脉厌厌聂聂，如落榆荚，曰肺平。肺脉不上不下，如循鸡羽，曰肺病。肺脉来如物之浮，如风吹毛，曰肺死。”王叔和云∶“举之有余，按之不足”，最合浮脉之义。黎氏以为如捻葱叶，则溷于芤脉矣。崔氏云∶“有表无里，有上无下”，则脱然无根，又溷于散脉矣。伪诀云∶“寻之如太过”，是中候盛满，与浮之名义有何干涉乎？须知浮而盛大为洪，浮而软大为虚，浮而柔细为濡，浮而无根为散，浮而弦芤为革，浮而中空为芤，毫厘疑似之间，相去便已千里，可不细心体认哉！寸关尺俱浮，直上直下，或癫或痫，腰背强痛，不可俯仰，此督脉为病也。夫肺藏职秋金，天地之气，至秋而降，且金性重而下沉，何以与浮脉相应耶！不知肺金虽沉，然所主者实阳气也，况处于至高，为五脏六腑之华盖，轻清之用，与干天合德，故与浮脉相应耳。

上一页：卷二
下一页：沉脉（阴）


沉脉（阴） 《诊家正眼》

沉脉（阴）

体象 沉行筋骨，如水投石；按之有余，举之不足。

主病 沉脉为阴，其病在里。寸沉短气，胸痛引胁；或为痰饮，或水与血。关主中寒，因而痛结；或为满闷，吞酸筋急。尺主背痛，亦主腰膝；阴下湿痒，淋浊痢泄。

兼脉 无力里虚，有力里实。沉迟痼冷，沉数内热。沉滑痰饮，沉涩血结。沉弱虚衰，沉牢坚积。沉紧冷疼，沉缓寒湿。

【按】沉之为义，如石之沉于水底也。沉脉法地，重浊在下之象，在卦为坎，在时为冬，在人为肾。黄帝曰∶“冬脉如营，何如而营？”岐伯曰∶“冬脉，肾也，北方之水也，万物所以含藏，其气来沉以软，故曰营。其气如弹石者，此为太过，病在外，令人解 ，脊脉痛而少气，不欲言。其虚如数者，此谓不及，病在中，令人心悬如饥， 中清，脊中痛，少腹痛，小便黄赤。”又曰∶“脉来喘喘累累如钩，按之而坚，曰肾平。冬以胃气为本。脉如引葛，按之益坚，曰肾病。脉来发如夺索，辟辟如弹石，曰肾死。”杨氏曰∶“如绵裹砂，内刚外柔”，审度名义，颇不相戾。伪诀妄云∶“缓度三关，状如烂绵”，则是弱脉而非沉脉矣。若缓度三关，尤不可晓。沉而细软为弱脉，沉而弦劲为牢脉，沉而着骨为伏脉，刚柔浅深之间，宜熟玩而深思也。

夫肾之为脏，配坎应冬，万物蛰藏，阳气下陷，烈为雪霜，故其脉主沉阴而居里。若误与之汗，则如蛰虫出而见霜；误与之下，则如飞蛾入而见汤。此叔和入理之微言，后世之指南也。

上一页：浮脉（阳）
下一页：迟脉（阴）


迟脉（阴） 《诊家正眼》

迟脉（阴）

体象 迟脉属阴，象为不及；往来迟慢，三至一息。

主病 迟脉主藏，其病为寒。寸迟上寒，心痛停凝。关迟中寒， 结挛筋。尺迟火衰，溲便不禁；或病腰足，疝痛牵阴。

兼脉 有力积冷，无力虚寒。浮迟表冷，沉迟里寒。迟涩血少，迟缓湿寒。迟滑胀满，迟微难安。

【按】迟之为义，迟滞而不能中和也。脉以一息四至为和平，若一息三至，则迟而不及矣。阴性多滞，故阴寒之症，脉必见迟也。譬如太阳隶于南陆，则火度而行数；隶于北陆，则水度而行迟，即此可以征阴阳迟速之故矣。伪诀云∶“重手乃得”，是沉脉而非迟矣。又云∶“状且难”，是涩脉而非迟矣。一息三至，甚为分明，而误云“隐隐”，是微脉而非迟矣。迟而不流利，则为涩脉。迟而有歇止，则为结脉。迟而浮大且软，则为虚脉。至于缓脉，绝不相类。夫缓以脉形之宽缓得名，迟以至数之不及为义，故缓脉四至，宽缓和平，迟脉三至，迟滞不前，然则二脉各别，又安足溷哉！以李濒湖之通达，亦云“小快于迟作缓持”，以至数论缓脉，是千虑之一失也。

王叔和曰∶“一呼一至曰离经，二呼一至曰夺精，三呼一至曰死，四呼一至曰命绝，此损之脉也。一损损于皮毛，二损损于血脉，三损损于肌肉，四损损于筋，五损损于骨。”是知脉之至数愈迟，则症之阴寒益甚矣。

上一页：沉脉（阴）
下一页：数脉（阳）


数脉（阳） 《诊家正眼》

数脉（阳）

体象 数脉属阳，象为太过；一息六至，往来越度。

主病 数脉主腑，其病为热。寸数喘咳，口疮肺痈。关数胃热，邪火上攻。尺数相火，遗浊淋癃。

兼脉 有力实火，无力虚火。浮数表热，沉数里热。阳数君火，阴数相火。右数火亢，左数阴戕。

【按】数之为义，躁急而不能中和也。一呼脉再动，气行三寸。一吸脉再动，气行三寸。呼吸定息，气行六寸。一昼一夜，凡一万三千五百息，当五十周于身，脉行八百一十丈，此经脉周流恒常之揆度也。若一息六至，岂非越其常度耶！火性急速，故阳盛之症，脉来必数也。伪诀云“七表八里”，而独遗数脉，只歌于心脏，此其过非浅鲜也。数而弦急，则为紧脉。数而流利，则为滑脉。数而有止，则为促脉。数而过极，则为疾脉。数如豆粒，则为动脉。古人云∶“脉书不厌千回读，熟读深思理自知。”只如相类之脉，非深思不能辨别，非熟读不能谙识也。王叔和云∶“一呼再至曰平，三至曰离经，四至曰夺精，五至曰死，六至曰命尽，此至之脉也。”乃知脉形愈数，则受症愈热矣。肺部见之，为金家贼脉；秋月逢之，为克令凶征也。

上一页：迟脉（阴）
下一页：滑脉（阳中之阴）


滑脉（阳中之阴） 《诊家正眼》

滑脉（阳中之阴）

体象 滑脉替替，往来流利；盘珠之形，荷露之义。

主病 滑脉为阳，多主痰液。寸滑咳嗽，胸满吐逆。关滑胃热，壅气伤食。尺滑病淋，或为痢积；男子溺血，妇人经郁。

兼脉 浮滑风痰，沉滑痰食。滑数痰火，滑短气塞。滑而浮大，尿则阴痛。滑而浮散，中风瘫缓。滑而冲和，娠孕可决。

【按】滑之为义，往来流利而不涩滞也。阴气有余，故脉来流利如水。夫脉者，血之府也。血盛则脉滑，故肾脉宜之。张仲景以翕奄沉为滑，而人莫能解。盖翕者，浮也。奄者，忽也。谓忽焉而沉，摩写往来流利之状，极为曲至也。伪诀云∶“按之即伏，三关如珠，不进不退”，与滑之名义，殊属支离。曰伏，曰不进不退，尤为怪诞。王叔和以关滑为胃家有热，伪诀以关滑为胃家有寒，叔和以尺滑为下焦蓄血，伪诀以尺滑为脐下如冰，何相反悖谬一至此乎！

又考叔和云∶“与数相似”，则滑必兼数；而李时珍以滑为阴气有余，是何其不相合耶！或当以浮沉尺寸为辨耳。滑脉为阳中之阴，以其形兼数也，故为阳；以其形如水也，故为阳中之阴。大抵兼浮者毗于阳，兼沉者毗于阴，是以或热或寒，古无定称也。衡之以浮沉，辨之以尺寸，庶无误耳。

上一页：数脉（阳）
下一页：涩脉（阴）


涩脉（阴） 《诊家正眼》

涩脉（阴）

体象 涩脉蹇滞，如刀刮竹；迟细而短，三象俱足。

主病 涩为血少，亦主精伤。寸涩心痛，或为怔忡。关涩阴虚，因而中热。右关土虚；左关胁胀。尺涩遗淋，血痢可决；孕为胎病，无孕血竭。

兼脉 涩而坚大，为有实热。涩而虚软，虚火炎灼。

【按】涩者，不流利、不爽快之义也。《内经》曰∶“参伍不调”，谓之凝滞而至数不和匀也。《脉诀》以轻刀刮竹为喻者，刀刮竹则阻滞而不滑也。通真子以如雨沾沙为喻者，谓雨沾金石，则滑而流利；雨沾沙土，则涩而不流也。李时珍以病蚕食叶为喻者，谓其迟慢而艰难也。伪诀云∶“指下寻之似有，举之全无”，则是微脉而非涩脉也。王叔和谓其一止复来，亦有疵病。盖涩脉往来迟难，有类乎止，而实非止也。又曰∶“细而迟，往来难。”且涩者，乃浮分多而沉分少，有类乎散而实非散也。须知极软似有若无为微脉，浮而且细且软为濡脉，沉而且细且软为弱脉，三者之脉，皆指下模糊而不清爽，有似乎涩而确有分别也。肺之为脏，气多血少，故右寸见之，为合度之诊。肾之为脏，专司精血，故左尺见之，为虚残之候。不问男妇，凡尺中沉涩者，必艰于嗣，正血少精伤之症也。如怀子而得涩脉，则血不足以养胎。如无孕而得涩脉，将有阴衰髓竭之忧。

大抵一切世间之物，濡润则必滑，枯槁则必涩；故滑为痰饮，涩主阴衰，理有固然，无足疑者。

上一页：滑脉（阳中之阴）
下一页：虚脉（阴）


虚脉（阴） 《诊家正眼》

虚脉（阴）

体象 虚合四形，浮大迟软；及乎寻按，几不可见。

主病 虚主血虚，又主伤暑。左寸心亏，惊悸怔忡。右寸肺亏，自汗气怯。左关肝伤，血不营筋。右关脾寒，食不消化。左尺水衰，腰膝痿痹。右尺火衰，寒症蜂起。

【按】虚之为义，中空不足之象也，专以软而无力得名也。叔和云∶“虚脉迟大而软，按之豁豁然空”，此言最为合义。虽不言浮字，而曰按之豁豁然空，则浮字之义已包含具足矣。崔紫虚以为形大力薄，其虚可知，但欠迟字之义耳。伪诀云∶“寻之不足，举之有余”，是浮脉而非虚脉矣。浮以有力得名，虚以无力取象。有余二字，安可施之虚脉乎！杨仁斋曰∶“状为柳絮，散漫而迟。”滑氏曰∶“散大而软。”二家之言，俱是散脉而非虚脉矣。夫虚脉按之虽软，犹可见也。散脉按之绝无，不可见也。虚之异于濡者，虚则迟大而无力，濡则细小而无力也。虚之异于芤者，虚则愈按而愈软，芤则重按而仍见也。

王叔和曰∶“血虚脉虚”，而独不言气虚者，何也？气为阳，主浮分，血为阴，主沉分；今浮分大而沉分空，故独主血虚耳。夫虚脉兼迟，迟为寒象，大凡症之虚极者必挟寒，理势然也。故虚脉行指下，则益火之原，以消阴翳，可划然决矣。更有浮取之而且大且软，重按之而豁然似无，此名内真寒、外假热，古人以附子理中汤冰冷与服，治以内真热而外假寒之剂也。

上一页：涩脉（阴）
下一页：实脉（阳）


实脉（阳） 《诊家正眼》

实脉（阳）

体象 实脉有力，长大而坚；应指 ，三候皆然。

主病 血实脉实，火热壅结。左寸心劳，舌强气涌。右寸肺病，呕逆咽疼。左关见实，肝火胁痛。右关见实，中满气疼。左尺见实，便闭腹疼。右尺见实，相火亢逆。

兼脉 实而且紧，寒积稽留。实而且滑，痰凝为祟。

【按】实之为义，邪气盛满，坚劲有余之象也。既大矣而且兼长，既长大矣而且有力，既长大有力矣，而且浮中沉三候皆然，则诸阳之象，莫不毕备焉。见此脉者，必有大邪大热，大积大聚，故王叔和《脉经》云∶“实脉浮沉皆得，脉大而长微弦，应指 然。”又曰∶“血实脉实。”又曰∶“脉实者，水谷为病。”又曰∶“气来实强，是谓太过。”由是测之，则但主实热，不主虚寒，较若列眉矣。故叔和有尺实则小便难之说。乃伪诀谬以尺实为小便不禁，奈何与叔和适相反耶！又妄谓如绳应指来，则是紧脉之形，而非实脉之象矣。夫紧脉之与实脉，虽相类而实相悬；盖紧脉弦急如切绳，而左右弹人手，实脉则且大且长，三候皆有力也。紧脉者热为寒束，故其象绷急而不宽舒，实脉者邪为火迫，故其象坚满而不和柔；以症合之，以理察之，便昭然于心目之间，而不可混淆矣。

又按∶张洁古惑于伪诀实主虚寒之说，而遂以姜、附施治，此甚不可为训也。或实脉而兼紧者，庶乎相当；苟非紧象，而大温之剂施于大热之人，其不立毙者几希矣。以洁古之智，当必是兼紧之治无疑耳。

上一页：虚脉（阴）
下一页：长脉（阳）


长脉（阳） 《诊家正眼》

长脉（阳）

体象 长脉迢迢，首尾俱端；直上直下，如循长竿。

主病 长主有余，气逆火盛。左寸见长，君火为病。右寸见长，满逆为定。左关见长，木实之殃。右关见长，土郁胀闷。左尺见长，奔豚冲兢。右尺见长，相火专令。

【按】长之为义，首尾相称，往来端直也。在时为春，在卦为震，在人为肝。肝主春生之令，天地之气至此而发舒，脉象应之，故得长也。《内经》曰∶“长则气治。”李月池曰∶“心脉长者，神强气壮；肾脉长者，蒂固根深，皆言平脉也。如上文主病云云，皆言病脉也。”《内经》曰∶“肝脉来软弱招招，如揭长竿末梢，曰肝平。肝脉来盈实而滑，如循长竿，曰肝病。”

故知长而和缓，即合春生之气，而为健旺之征；长而硬满，即属火亢之形，而为疾病之应也。旧说过于本位，名为长脉，久久审度，而知其必不然也。寸而上过，则为溢脉，寸而下过，则为关脉；关而上过，即属寸脉，关而下过，即属尺脉；尺而上过，即属关脉，尺而下过，即属覆脉。由是察之，然则过于本位，理之所必无，而义之所不合也。惟其状如长竿，则直上直下，首尾相应，非若他脉之上下参差，首尾不匀者也。凡实牢弦紧，皆兼长脉，故古人称长主有余之疾，非无本之说也。

上一页：实脉（阳）
下一页：短脉（阴）


短脉（阴） 《诊家正眼》

短脉（阴）

体象 短脉涩小，首尾俱俯；中间突起，不能满部。

主病 短主不及，为气虚症。短居左寸，心神不定。短见右寸，肺虚头痛。短在左关，肝气有伤。短在右关，膈间为殃。左尺见短，少腹必疼。右尺见短，真火不隆。

【按】短之为象，两头沉下，而中间独浮也。在时为秋，在人为肺。肺应秋金，天地之气，至是而收敛，人身一小天地，故畜缩之象相应，而短脉见也。《内经》曰∶“短则气病。”盖以气属阳，主乎充沛，若短脉独见，气衰之确兆也。然肺为主气之脏，偏与短脉相应，则又何以说也。《素问》曰∶“肺之平脉，厌厌聂聂，如落榆荚。”则短中自有和缓之象，气仍治也。若短而沉且涩，而谓气不病可乎！高阳生以短脉为中间有，两头无，为不及本位。尝衷之以至理，而知其说不能无弊也。盖脉以贯通为义，一息不运，则机缄穷，一毫不续，则穹壤判，岂有断绝不通之理哉！假使上不贯通，则为阳绝，下不贯通，则为阴绝，俱为必死之脉矣。戴同父亦悟及此，而云短脉只宜见于尺寸，若关中见短，是上不通寸，下不通尺，为阴阳绝脉而必死。据同父之说，极为有见。然尺与寸可短，依然落于阴绝阳绝矣，非两头断绝也。特两头俯而沉下，中间突而浮起，仍自贯通者也。叔和云∶“应指而回，不能满部”，亦非短脉之合论也。

李时珍曰∶“长脉属肝，宜于春；短脉属肺，宜于秋。但诊肺肝，则长短自见。”故知非其时、非其部，即为病脉也。

上一页：长脉（阳）
下一页：洪脉（阳）


洪脉（阳） 《诊家正眼》

洪脉（阳）

体象 洪脉极大，状如洪水；来盛去衰，滔滔满指。

主病 洪为盛满，气壅火亢。左寸洪大，心烦舌破。右寸洪大，胸满气逆。左关见洪，肝木太过。右关见洪，脾土胀热。左尺洪大，水枯便难。右尺洪大，龙火燔灼。

【按】洪脉，即大脉也。如尧时洪水之洪，喻其盛满之象。在卦为离，在时为夏，在人为心。时当朱夏，天地之气，酣满畅遂；脉者，气之先声，故应之以洪。洪者，大也，以水喻也。又曰钩者，以木喻也。夏木繁滋，枝叶敷布，重而下垂，故如钩也。钩即是洪，名异实同。《素问》以洪脉为来盛去衰，颇有微旨。

大抵洪脉，只是根脚阔大，却非坚硬；若使大而坚硬，则为实脉而非洪脉矣。《内经》谓大则病进，亦以其气方张也。黄帝问曰∶“夏脉如钩，何如而钩？”岐伯曰∶“夏脉心也，南方火也，万物所以盛长也。其气来盛去衰，故曰钩。反此者病。”黄帝曰∶“何如而反？”岐伯曰∶“其气来盛去亦盛，此谓太过，病在外。其气来不盛去反盛，此谓不及，病在中。太过则令人身热而肤痛，为浸淫。不及则令人烦心，上见咳唾，下为气泄。”王叔和云∶“夏脉洪大而散，名曰平脉。反得沉濡而滑者，是肾之乘心，水之克火，为贼邪，死不治。反得大而缓者，是脾之乘心，子之扶母，为实邪，虽病自愈。反得弦细而长者，是肝之乘心，母之归子，为虚邪，虽病易治。反得浮涩而短者，是肺之乘心，金之凌火，为微邪，虽病即瘥。凡失血、下利、久嗽，久病之人，俱忌洪脉。”《脉经》曰∶“形瘦脉大而多气者死”，可见形症不与脉相合者，均非吉兆。

上一页：短脉（阴）
下一页：微脉（阴）


微脉（阴） 《诊家正眼》

微脉（阴）

体象 微脉极细，而又极软；似有若无，欲绝非绝。

主病 微脉模糊，气血大衰。左寸惊怯，右寸气促。左关寒挛，右关胃冷。左尺得微，髓绝精枯。右尺得微，阳衰命绝。

【按】微之为言，若有若无也。其象极细极软，古人以尘与微并称，便可想见其细软之极矣。张仲景曰∶“瞥瞥如羹上肥”，状其软而无力也。“萦萦如蛛丝”，状其细而难见也。所以古人有言曰∶“似有若无，欲绝非绝。”惟斯八字，可为微脉传神。若诊者心神浮越，未能虚静，而卒然持之，竟不得而见也。世俗未察微脉之义，每见脉之细者，辄以微细并称，是何其言之不审耶！轻按之而如无，故曰阳气衰；重按之而欲绝，故曰阴气竭。长病得之，多不可救者，谓正气将次灭绝也。卒病得之，犹或可生者，谓邪气不至深重也。李时珍曰∶“微主久虚血弱之病，阳微则恶寒，阴微则发热，自非峻补，难可回春。”高阳生曰∶“虚中日久为崩带，漏下多时骨亦枯”，尚未足以概微之主病也。

算数者以十微为一忽，十忽为一丝，十丝为一毫，十毫为一厘。由是推之，则一厘之少，分而为万，方始名微，则微之渺小难见，盖可知矣。

上一页：洪脉（阳）
下一页：细脉（阴）


细脉（阴） 《诊家正眼》

细脉（阴）

体象 细直而软，累累萦萦；状如丝线，较显于微。

主病 细主气衰，诸虚劳损。细居左寸，怔忡不寐。细在右寸，呕吐气怯。细入左关，肝阴枯竭。细入右关，胃虚胀满。左尺若细，泄痢遗精。右尺若细，下元冷惫。

【按】细之为义，小也，细也，状如丝也。微脉则模糊而难见，细脉则显明而易见，故细比于微稍稍较大也。伪诀乃云“极细”，则是微脉而非细脉矣。王启玄曰∶“状如莠蓬”，善摩其柔细之态也。王叔和《脉经》云∶“细为血少气衰，有此症则顺，无此症则逆。”故吐利失血，得沉细者生。忧劳过度之人，脉亦多细，为自戕其气血也。春夏之令，少壮之人，俱忌细脉，谓其不与时合，不与形合也。秋冬之际，老弱之人，不在禁忌之例。

大抵细脉、微脉，俱为阳气衰残之候。《内经》曰∶“气主煦之”，非行温补，何以复其散失之元乎！尝见虚损之人，脉已细而身常热，医者不究其元，而以凉剂投之，何异于恶醉而强酒？遂使真阳散败，饮食不进，上呕下泄，是速之使毙耳。《素问》曰∶“壮火食气，少火生气。”人非少火，无以营运三焦，熟腐水谷。未彻乎此者，安足以操司命之权哉！然虚劳之脉，细数不可并见，并见者必死。细则气衰，数则血败，气血交穷，短期将至，虽和缓投治，亦无回生之日矣。

上一页：微脉（阴）
下一页：濡脉（阴中之阳）


濡脉（阴中之阳） 《诊家正眼》

濡脉（阴中之阳）

体象 濡脉细软，见于浮分；举之乃见，按之即空。

主病 濡主阴虚，髓绝精伤。左寸见濡，健忘惊悸。右寸见濡，腠虚自汗。左关逢之，血不营筋。右关逢之，脾虚湿侵。左尺得濡，精血枯损。右尺得之，火败命乖。

【按】濡之为名，即软之义也。必在浮候见其细软；若中候沉候，不可得而见也。王叔和比之帛浮水面，李时珍比之水上浮沤，皆曲状其随手而没之象也。《脉经》言“轻手相得，按之无有”，伪诀反言“按之似有举还无”，悖戾一至此耶！且按之则似有，举之则全无，是弱脉而非濡脉矣。濡脉之浮软，与虚脉相类；但虚脉形大，而濡脉形小也。濡脉之细小，与弱脉相类；但弱在沉分，而濡在浮分也。濡脉之无根，与散脉相类；但散脉从浮大而渐至于沉绝，濡脉从浮小而渐至于不见也。从大而至无者，为全凶之象；从小而之无者，为吉凶相半也。

浮主气分，浮举之而可得，气犹未败。沉主血分，沉按之而全无，血已伤残。在久病老年之人见之，尚未至于命绝，为其脉与症合也。若平人及少壮及暴病见之，名为无根之脉，去死不远矣。

上一页：细脉（阴）
下一页：弱脉（阴）


弱脉（阴） 《诊家正眼》

弱脉（阴）

体象 弱脉细小，见于沉分；举之则无，按之乃得。

主病 弱为阳陷，真气衰弱。左寸心虚，惊悸健忘。右寸肺虚，自汗短气。左关木枯，必苦挛急。右关土寒，水谷之 。左尺弱形，涸流可征，右尺若见，阳陷可验。

【按】弱之为义，沉而细小之候也。叔和《脉经》云∶“弱脉极软而沉细，按之乃得，举手无有”，何其彰明详尽也。伪诀乃借叔和之名以欺世者，而反以弱脉为轻手乃得，是明与叔和相戾；且是濡脉之形，而非弱脉之象矣。因知高阳生误以濡脉为弱，弱脉为濡，不意欲立言之人，而不加考据乃尔耶！即黎氏浮沤之喻，亦误以濡脉为弱脉矣。夫浮以候阳，阳主气分；浮取之而如无，则阳气衰微，确然可据。夫阳气者，所以卫外而为固者也，亦所以营运三焦，熟腐五谷者也。弱脉呈形，而阴霾已极，自非见 ，而阳何以复耶！《素问》曰∶“脉弱以滑，是有胃气。脉弱以涩，是为久病。”愚谓弱堪重按，阴犹未绝，若兼涩象，则气血交败，生理灭绝矣。仲景云∶“阳陷入阴，当恶寒发热。久病及衰年见之，犹可维援。新病及少壮得之，必死安待。”柳氏曰∶“气虚则脉弱。寸弱阳虚，尺弱阴虚，关弱胃虚。”

上一页：濡脉（阴中之阳）
下一页：紧脉（阴中之阳）


紧脉（阴中之阳） 《诊家正眼》

紧脉（阴中之阳）

体象 紧脉有力，左右弹人；如绞转索，如切紧绳。

主病 紧主寒邪，亦主诸痛。左寸逢紧，心满急痛。右寸逢紧，伤寒喘嗽。左关、人迎，浮紧伤寒。右关、气口，沉紧伤食。左尺见之，脐下痛极。右尺见之，奔豚疝疾。

兼脉 浮紧伤寒，沉紧伤食。急而紧者，是为遁尸。数而紧者，当主鬼祟。

【按】紧者，绷急而兼绞转之形也。古称热则筋纵，寒则筋急；此惟热郁于内，而寒束于外，故紧急绞转之象，征见于脉耳。《素问》曰∶“往来有力，左右弹人手”，则刚劲之概可鞠。夫寒者，北方刚劲肃杀之气，故紧急中复兼左右弹手之象耳。仲景曰∶“如转索无常。”叔和曰∶“数如切绳。”丹溪曰∶“如纫簟线。譬如以二股三股纠合为绳，必旋转而绞，乃紧而成绳耳。”可见紧之为义，不独纵有挺急，抑且横有转侧也。苟非横有转侧，则《内经》之左右弹人，仲景之转索，丹溪之纫线，叔和之切绳，将何所取义乎！高阳生伪诀未察诸家之说，而妄云“寥寥入尺来”，不知于紧之义何居乎！盖紧之挺急而劲，与弦相类；但比之于弦，更有加于挺劲之异，及转如绳线之状也。

中恶、祟乘之脉而得浮紧，谓邪方炽而脉无根也。咳嗽、虚损之脉而得沉紧，谓正已虚而邪已痼也。咸在不治之例。

上一页：弱脉（阴）
下一页：缓脉（阴）


缓脉（阴） 《诊家正眼》

缓脉（阴）

体象 缓脉四至，来往和匀；微风轻 ，初春杨柳。

兼脉主病 缓为胃气，不主于病。取其兼见，方可断症。浮缓风伤，沉缓寒湿。缓大风虚，缓细湿痹。缓涩脾薄，缓弱气虚。左寸涩缓，少阴血虚。右寸浮缓，风邪所居。左关浮缓，肝风内鼓。右关沉缓，土弱湿侵。左尺缓涩，精宫不及。右尺缓细，真阳衰极。

【按】缓脉以宽舒和缓为义，与紧脉正相反也。在卦为坤，在五行为土，在时令为四季之末，在人身为足太阴脾。若阳寸阴尺，上下同等，浮大而软，无有偏胜者，和平之脉也。故曰，缓而和匀，不浮不沉，不大不小，不疾不徐，意气欣欣，悠悠扬扬，难以名状者，此真胃气脉也。又云，土为万物之母，中气调和，则百疾不生。又一切脉中皆须挟缓，谓之胃气；但得本脏之脉，无胃气以和之，则真脏脉见，与之短期。又曰，有胃气则生，无胃气则死，缓之于脉大矣哉！是故缓脉不主疾病，惟考其兼见之脉，乃可断其为病耳。岐伯曰∶“脾者土也，孤脏以灌四旁者也。善者不可见，恶者可见。其来如水之流者，此为太过，病在外；如乌之喙，此谓不及，病在中。太过则令人四肢沉重；不及则令人九窍壅塞不通。”王叔和《脉经》云∶“脾旺之时，其脉大，阿阿而缓，名曰平脉。反得弦细而长者，是肝之乘脾，木之克土，为贼邪，死不治。反得浮涩而短，是肺之乘脾，子之扶母，为实邪，虽病自愈。反得洪大而散者，是心之乘脾，母之归子，为虚邪，虽病易治。

反得沉濡而滑者，是肾之乘脾，水之凌土，为微邪，虽病即瘥。”高阳生伪诀以缓脉主脾热、口臭、反胃、齿痛、梦鬼诸症，出自杜撰，与缓脉无涉也。

上一页：紧脉（阴中之阳）
下一页：弦脉（阳中之阴）


弦脉（阳中之阴） 《诊家正眼》

弦脉（阳中之阴）

体象 弦如琴弦，轻虚而滑；端直以长，指下挺然。

主病 弦为肝风，主痛主疟，主痰主饮。弦在左寸，心中必痛。弦在右寸，胸及头疼。左关弦见，痰疟 瘕。右关弦见，胃寒膈痛。左尺逢弦，饮在下焦。右尺逢弦，足挛疝痛。

兼脉 浮弦支饮，沉弦悬饮。弦数多热，弦迟多寒。弦大主虚，弦细拘急。阳弦头痛，阴弦腹痛。单弦饮癖，双弦寒痼。

【按】弦之为义，如琴弦之挺直而略带长也。在八卦为震，在五行为木，在四时为春，在五脏为肝。经曰∶“少阳之气温和软弱，故脉为弦。”岐伯曰∶“春脉肝也，东方木也，万物之所以始生也。故其气来濡弱，轻虚而滑，端直以长，故曰弦。反此者病。其气来实而强，此为太过，病在外；其气来不实而微，此为不及，病在中。太过则令人善怒，忽忽眩冒而巅疾；不及则令人胸胁痛引背，两胁胀满。”又曰∶“肝脉来濡弱迢迢，如揭长竿末梢，曰肝平。”又曰∶“肝脉来盈实而滑，如循长竿，曰肝病。肝脉来急而益劲，如张弓弦，曰肝死。”弦脉与长脉，皆主春令，但弦为初春之象，阳中之阴，天气犹寒，故如琴弦之端直而挺然，稍带一分之紧急也；长为暮春之象，纯属于阳，绝无寒意，故如木干之迢直以长，纯是发生之气象也。戴同父云∶“弦而软，其病轻；弦而硬，其病重。”深契《内经》之旨。两关俱弦，谓之双弦；若不能食，为木来克土，土已负也，必不可治。《素问》云∶“端直以长。”叔和云∶“如张弓弦。”巢氏云∶“按之不移，察察如按琴瑟弦。”戴同父云∶“从中直过，挺然指下。”诸家之论弦脉，可谓深切着明矣。高阳生乃言“时时带数”，又言“脉紧状绳牵”，则是紧脉之象，安在其弦脉之义哉！

上一页：缓脉（阴）
下一页：动脉（阳）


动脉（阳） 《诊家正眼》

动脉（阳）

体象 动无头尾，其动如豆；厥厥动摇，必兼滑数。

主病 动脉主痛，亦主于惊。左寸得动，惊悸可断。右寸得动，自汗无疑。左关若动，惊及拘挛。右关若动，心脾疼痛。左尺见之，亡精为病。右尺见之，龙火奋迅。

【按】动之为义，以厥厥动摇，急数有力得名也。两头俯下，中间突起，极与短脉相类；但短脉为阴，不数不硬不滑也。关前为阳，关后为阴。故仲景云∶“阳动则汗出”，分明指左寸属心，汗为心之液，右寸属肺，主皮毛而司腠理，故汗出也。又曰∶“阴动则发热”，分明指左尺见动，为肾水之不足，右尺见动，谓相火虚炎，故发热也。因是而知旧说言动脉只见于关上者，非也。且《素问》曰∶“妇人手少阴心脉动甚者，为妊子也”，然则手少阴明隶于左寸矣，而谓独见于关可乎！成无己曰∶“阴阳相搏，则虚者动，故阳虚则阳动，阴虚则阴动”，以关前为阳，主汗出，关后为阴，主发热，岂不精妥！而庞安常强为之说云∶“关前三分为阳，关后三分为阴，正当关位，半阴半阳，故动随虚见”，是亦泥动脉只见于关之说也。高阳生伪诀云∶“寻之似有，举之还无”，是弱脉而非动脉矣。又曰∶“不离其处，不往不来，三关沉沉”，含糊谬妄，无一字与动脉合义矣。

詹氏曰∶“如钩如毛”，则混于浮大之脉，尤堪捧腹。

上一页：弦脉（阳中之阴）
下一页：促脉（阳）


促脉（阳） 《诊家正眼》

促脉（阳）

体象 促为急促，数时一止；如趋而蹶，进则必死。

主病 促因火亢，亦因物停。左寸见促，心火炎炎。右寸见促，肺鸣咯咯。促见左关，血滞为殃。促居右关，脾宫食滞。左尺逢之，遗滑堪忧。右尺逢之，灼热为定。

【按】促之为义，于急促之中时见一歇止，为阳盛之象也。黎氏曰∶“如蹶之趣，徐疾不常”，深得其义。王叔和云∶“促脉来去数，时一止，复来”，亦颇明快。夫人身之气血，贯注于经脉之间者，刻刻流行，绵绵不息，凡一昼夜当五十营，不应数者，名曰狂生。其应于脉之至数者，如鼓应桴，罔或有忒也。脏气乖违，则稽留凝泣，阻其营运之机，因而歇止者，其症为轻。若真元衰惫，则阳弛阴涸，失其揆度之常，因而歇止者，其症为重。然促脉之故，得于脏气乖违者，十之六七；得于真元衰惫者，十之二三。或因气滞，或因血凝，或因痰停，或因食壅，或外因六气，或内因七情，皆能阻遏其营运之机，故虽当往来急数之时，忽见一止耳。如止数渐稀，则为病瘥；止数渐增，则为病剧。伪诀但言“并居寸口”，已非促脉之义；且不言时止，尤为 矣。

燕都王湛六，以脾泄求治，神疲色瘁。诊得促脉，或十四五至得一止，或十七八至得一止，余谓其原医者曰∶“法在不治。”而医者争之曰∶“此非代脉，不过促耳，何先生之轻命耶？”余曰，“是真元败坏，阴阳交穷，而促脉呈形，与稽留凝泣而见促者，不相侔也。”医者唯唯。

居一月，果殁。

上一页：动脉（阳）
下一页：结脉


结脉 《诊家正眼》

结脉

体象 结为凝结，缓时一止；徐行而怠，颇得其旨。

主病 结属阴寒，亦因凝积。左寸心寒，疼痛可决。右寸肺虚，气寒凝结。左关结见，疝瘕必现。右关结形，痰滞食停。左尺结见，痿 之 。右尺见结，阴寒为楚。

【按】结之为义，结而不散，迟滞中时见一止也。古人譬之徐行而怠，偶羁一步，可为结脉传神。大凡热则流行，寒则停滞，理势然也。夫阴寒之中，且挟凝结，喻如隆冬天气严肃，流水冰坚也。少火衰弱，中气虚寒，失其干健之运，则气血痰食，互相纠缠，营运之机缄不利，故脉应之而成结也。越人云∶“结甚则积甚，结微则气微。浮结者外有痛积，伏结者内有积聚。”故知结而有力者，方为积聚；结而无力者，是真气衰弱，违其运化之常，唯一味温补为正治也。仲景云∶“累累如循长竿，曰阴结。蔼蔼如车盖，曰阳结。”王叔和云∶“如麻子动摇，旋引旋收，聚散不常，曰结，主死。”夫是三者，虽同名为结，而义实有别。浮分得之为阳结；沉分得之为阴结；止数频多，参伍不调，为不治之症。由斯测之，则结之主症，未可以一端尽也。伪诀云，“或来或去，聚而却还。”律以缓时一止之义，几同寐语矣。

上一页：促脉（阳）
下一页：代脉（阴）


代脉（阴） 《诊家正眼》

代脉（阴）

体象 代为禅代，止有常数；不能自还，良久复动。

主病 代主脏衰，危恶之候。脾土败坏，吐利为咎。中寒不食，腹疼难救。两动一止，三四日死。四动一止，六七日死。次第推求，不失经旨。

【按】代者，禅代之义也。如四时之禅代，不愆其期也。结促之止，止无常数；代脉之止，止有常数。结促之止，一止即来；代脉之止，良久方还。《内经》以代脉一见，为脏气衰微，脾气脱绝之诊也。惟伤寒心悸，怀胎三月，或七情太过，或跌打重伤，及风家痛症，俱不忌代脉，未可断其必死耳。滑伯仁曰∶“无病而羸瘦脉代者，危候也。有病而气血乍损，只为病脉。”此伯仁为暴病者言也。若久病得代脉而冀其回春者，万不得一也。《内经》曰∶“代则气衰。”又曰∶“代散者死。”夫代脉见而脾土衰，散脉见而肾水绝，二脉交见，虽在神圣，亦且望而却走矣。大抵脉来一息五至，则肺心脾肝肾五脏之气皆足也。故五十动而不一止者，合大衍之数，谓之平脉。反此，则止乃见焉。肾气不能至，则四十动一止；肝气不能至，则三十动一止；脾气不能至，则二十动一止；心气不能至，则十动一止；肺气不能至，则四五动一止。戴同父云∶“三部九候，每候必满五十动，出自《难经》，而伪诀五脏歌中，皆以四十五动为准，乖于经旨。”

伪诀又云∶“四十一止一脏绝，却后四年多殁命。”荒疵越理，莫此为甚。夫人岂有一脏既绝，尚活四年之理哉！历考《内经》，而知代脉之义，别自有说。如《宣明五气篇》曰∶“脾脉代。”《邪气脏腑病形篇》云∶“黄者其脉代。”皆言藏气之常候，非谓代为止也。《平人气象论》曰∶“长夏胃微软弱曰平，但代无胃曰死”者，盖言无胃气而死，亦非以代为止也。如云“五十动而不一代”者，是乃至数之代也。若脉平匀而忽强忽弱者，乃形体之代，即《平人气象论》所言者是也。若脾旺四季，而随时更代者，乃气候之代，即《宣明五气》等篇所云者是也。脉无定候，更变不常，则均谓之代，各因其变而察其情，庶足以穷其妙耳。善化县黄桂岩，心疼夺食，脉三动一止，良久不能自还。施笠泽云∶“五脏之气不至，法当旦夕死。”余曰∶“古人谓痛甚者脉多代。周梅屋云∶‘少得代脉者死，老得代脉者生。’今桂岩春秋高矣，而胸腹负痛，虽有代脉，不足虑也。”果越两旬而桂岩起矣。故医非博览，未易穷脉之变耳。

上一页：结脉
下一页：革脉（阳中之阴）


革脉（阳中之阴） 《诊家正眼》

革脉（阳中之阴）

体象 革大弦急，浮取即得；按之乃空，浑如鼓革。

主病 革主表寒，亦属中虚。左寸之革，心血虚痛。右寸之革，金衰气壅。左关遇之，疝瘕为祟。右关遇之，土虚为疼。左尺之革，精空可必。右尺之革，殒命为忧。女人得之，半产漏下。

【按】革者，皮革之象也。表邪有余，而内则不足也。恰如鼓皮，外则绷急，内则空虚也。浮举之而弦大，非绷急之象乎？沉按之而豁然，非中空之象乎？惟表有寒邪，故弦急之象见焉；惟中亏气血，故空虚之象显焉。仲景曰∶“革脉弦而芤，弦则为寒，芤则为虚。虚寒相搏，此名为革。男子亡血失精，女人半产漏下。”王叔和云∶“三部脉革，长病得之死，卒病得之生。”李时珍云∶“此芤弦二脉相合，故均主失血之候。诸家脉书皆以为即牢脉也，故或有革无牢，或有牢无革，溷淆莫辨，不知革浮牢沉，革虚牢实，形与症皆异也。”《甲乙经》云∶“浑浑革至如涌泉，病进而色弊，绵绵其去如弦绝者死。”谓脉来混浊革变，急如泉涌，出而不返也。观其曰涌泉，则浮取之不止于弦大，而且数且搏且滑矣；曰弦绝，则重按之不止于豁然，而且绝无根蒂矣，故曰死也。王贶以为溢脉者，自寸而上贯于鱼际，直冲而上，如水之沸而盈溢也，与革脉奚涉乎？丹溪曰∶“如按鼓皮”，其于中空外急之义，最为亲切之喻。

上一页：代脉（阴）
下一页：牢脉（阴中之阳）


牢脉（阴中之阳） 《诊家正眼》

牢脉（阴中之阳）

体象 牢在沉分，大而弦实；浮中二候，了不可得。

主病 牢主坚积，病在乎内。左寸之牢，伏梁为病。右寸之牢，息贲可定。左关见牢，肝家血积。右关见牢，阴寒痞癖。左尺牢形，奔豚为患。右尺牢形，疝瘕痛甚。

【按】牢有二义，坚牢固实之义，又深居在内之义。故树木以根深为牢，盖深入于下者也。监狱以禁囚为牢，深藏于内者也。仲景曰∶“寒则牢固”，又有坚固之义也。沈氏曰∶“似沉似伏，牢之位也。实大弦长，牢之体也。牢脉所主之症，以其在沉分也，故悉属阴寒；以其形弦实也，故咸为坚积。若夫失血亡精之人，则内虚，而当得革脉，乃为正象；若反得牢脉，是脉与症相反，可以卜死期矣。”伪诀云∶“寻之则无，按之则有”，但依稀仿佛，却不言实大弦长之形象，是沉脉而非牢脉矣。又曰∶“脉入皮肤辨息难”，更以牢为死亡之脉矣，其谬可胜言哉！叔和《脉经》云∶“牢脉似沉似伏，实大而长，微弦”，可谓明尽其状。至伏脉虽重按之亦不可见，必推筋至骨，乃见其形，而牢脉既实大弦长，才重按之，便满指有力矣，又何以谓之似伏乎？脉之义幽而难明，非字字推敲，展转审辨，能无遗后学之疑惑哉！

上一页：革脉（阳中之阴）
下一页：散脉


散脉 《诊家正眼》

散脉

体象 散脉浮乱，有表无里；中候渐空，按则绝矣。

主病 散为本伤，见则危殆。左寸见散，怔忡不寐。右寸见散，自汗淋漓。左关之散，当有溢饮。右关之散，胀满蛊疾。左尺见散，北方水竭。右尺得之，阳消命绝。

【按】散有二义，自有渐无之象，亦散乱不整之象也。当浮候之，俨然大而成其为脉也；及中候之，顿觉无力而减其十之七八矣；至沉候之，杳然不可得而见矣。渐重渐无，渐轻渐有。明乎此八字，而散字之义得，散脉之形确着矣。故叔和云∶“散脉大而散，有表无里”，字字斟酌，毫不苟且者也。崔氏云∶“涣漫不收”，盖涣漫即浮大之义，而不收即无根之义；虽得其大意，而未能言之凿凿也。柳氏云∶“无统纪，无拘束，至数不齐，或来多去少，或去多来少，涣散不收，如杨花散漫之象。”夫杨花散漫，即轻飘而无根之说也。其言至数不齐，多少不一，则散乱而不整齐严肃之象也。此又补叔和未备之旨，深得散脉之神者也。

戴同父云∶“心脉浮大而散，肺脉短涩而散，皆平脉也。心脉软散而怔忡，肺脉软散为汗出，肝脉软散为溢饮，脾脉软散为 肿，皆病脉也。肾脉软散，诸病脉见散，皆死脉也。”古人以代散为必死者，盖散为肾败之征，代为脾绝之候也。肾脉本沉，而散脉按之不可得见，是先天资始之根本绝也。脾脉主信，而代脉歇至不愆其期，是后天资生之根本绝也。故二脉独见，均为危殆之候；而二脉交见，尤为必死之符。

上一页：牢脉（阴中之阳）
下一页：芤脉（阳中之阴）


芤脉（阳中之阴） 《诊家正眼》

芤脉（阳中之阴）

体象 芤乃草名，绝类慈葱；浮沉俱有，中候独空。

主病 芤脉中空，故主失血。左寸呈芤，心主丧血。右寸呈芤，相傅阴伤。芤入左关，肝血不藏。芤现右关，脾血不摄。左尺如芤，便红为咎。右尺如芤，火炎精漏。

【按】芤之为义，两边俱有，中央独空之象也。芤乃草名，其状与葱无以异也。假令以指候葱，浮候之着上面之葱皮，中候之正当葱之空处，沉候之又着下面之葱皮，以是审察，则芤脉之名象，昭然于心目之间，确乎无可疑矣。刘三点云∶“芤脉何似，绝类慈葱。指下成窟，有边无中。”叔和云∶“芤脉浮大而软，按之中央空，两边实。”二家之言，其于芤脉已无遗蕴矣。戴同父云∶“营行脉中，脉以血为形。芤脉中空，脱血之象也。”伪诀云∶“两头有，中间无。”以头字易《脉经》之边字，未明中候独空之旨，则是上下之脉划然中断，而成阴绝阳绝之诊矣。又云∶“寸芤积血在胸中，关里逢芤肠胃痈。”是以芤为蓄血积聚之实脉，非失血虚家之空脉矣。以李时珍之博洽明通，亦祖述其言为主病之歌，岂非千虑之一失乎？伪诀又云∶“芤主淋沥，气入小肠。”与失血之候，有何干涉！种种邪讹，误人不小，不得不详为之辨也。即叔和《脉经》云∶“三部脉芤，长病得之生，卒病得之死。”然暴失血者脉多芤，而谓卒病得之死可乎？

其言亦不能无疵也。至刘肖斋所引诸家论芤脉者，多出附会，不可尽信。

上一页：散脉
下一页：伏脉（阴）


伏脉（阴） 《诊家正眼》

伏脉（阴）

体象 伏为隐伏，更下于沉；推筋着骨，始得其形。

主病 伏脉为阴，受病入深。伏犯左寸，血郁之症。伏居右寸，气郁之 。左关值伏，肝血在腹。右关值伏，寒凝水谷。左尺伏见，疝瘕可验。右尺伏藏，少火消亡。

【按】伏之为义，隐伏而不见之谓也。浮中二候，绝无影晌，虽至沉候，亦不可见，必推筋至骨，方始得见耳。故其主病，多在沉阴之分，隐深之处，非轻浅之剂所能破其藩垣也。在《伤寒论》中，以一手脉伏为单伏，两手脉伏曰双伏，不可以阳症见阴脉为例也。火邪内郁，不得发越，乃阳极似阴，故脉伏者必有大汗而解，正如久旱将雨，必先六合阴晦，一回雨后，庶物咸苏也。又有阴症伤寒，先有伏阴在内，而外复感寒邪，阴气壮盛，阳气衰微，四肢厥逆，六脉沉伏，须投姜附及灸关元，阳乃复回，脉乃复出也。若太溪、冲阳皆无脉者，则必死无疑。刘玄宾云∶“伏脉不可发汗，为其非表脉也，亦为其将自有汗也。”乃伪诀云∶“徐徐发汗”，而洁古欲以附子 细辛 麻黄汤发之，皆非伏脉所宜也。伪诀论形象则妄曰∶“寻之似有，定息全无”，是于中候见形矣，在伏之名义何居乎！

上一页：芤脉（阳中之阴）
下一页：疾脉（阳）


疾脉（阳） 《诊家正眼》

疾脉（阳）

体象 疾为急疾，数之至极；七至八至，脉流薄疾。

主病 疾为阳极，阴气欲竭。脉号离经，虚魂将绝。渐进渐疾，旦夕殒灭。左寸居疾，弗戢自焚。右寸居疾，金被火乘。左关疾也，肝阴已绝。右关疾也，脾阴消竭。左尺疾兮，涸辙难濡。右尺疾兮，赫曦过极。

【按】六至以上，脉有两称，或名曰疾，或名曰极，总是急速之形，数之甚者也。是惟伤寒热极，方见此脉，非他疾所恒有也。若劳瘵虚惫之人，亦或见之，则阴髓下竭，阳光上亢，有日无月，可与之决短期矣。阴阳易病者，脉常七八至，号为离经，是已登死籍者也。至夫孕妇将产，亦得离经之脉，此又非以七八至得名，如昨浮今沉，昨大今小，昨迟今数，昨滑今涩，但离于平素经常之脉，即名为离经矣。大都一息四至，则一昼一夜约一万三千五百息，通计之当五十周于身，而脉行八百一十丈，此人身经脉流行之常度也。若一呼四至，则一日一夜周于身者当一百营，而脉遂行一千六百余丈矣。必至喘促声嘶，仅呼吸于胸中数寸之间，而不能达于根蒂，真阴极于下，孤阳亢于上，而气之短已极矣。夫人之生死由于气，气之聚散由乎血，凡残喘之尚延者，只凭此一线之气未绝耳。一息八至之候，则气已欲脱，而犹冀以草木生之，何怪乎不相及也！

上一页：伏脉（阴）
下一页：脉法总论


脉法总论 《诊家正眼》

脉法总论

脉状颇多，未可以二十八字尽之也。然于表里阴阳、气血虚实之义，已能括其纲要矣。如《内经》之所曰鼓者，且浮且大也。曰搏者，且大且强也。曰坚者，实之别名也。曰横者，洪之别名也。曰急者，紧之别名也。曰喘者，且浮且数也。曰躁者，且浮且疾也。曰疏者，且迟且软也。曰格者，人迎倍大也。曰关者，气口倍大也。此二脉者，后世不能深维《内经》之旨，而误作病名，不知病因脉而得名也。曰溢者，自寸口上越鱼际，气有余也。曰覆者，自尺部下达臂间，血有余也。如仲景论脉，曰纵者，水乘火，金乘木也。曰横者，火乘水，木乘金也。曰逆者，水乘金，火乘木也。曰顺者，金乘水，木乘火也。曰反者，来微去大，病在里也。曰覆者，头小本大，病在表也。曰高者，卫气盛也，阳脉强也。曰章者，营气盛也，阴脉强也。曰纲者，高章相搏也。曰 者，卫气弱也，阳脉衰也。曰卑者，营气弱也，阴脉衰也。曰损者， 卑相搏也。《内经》十二，仲景十二，凡得二十四脉，未尝非辨证之旨诀，而世皆置若罔闻，则有于司命之职矣。虽二十八脉亦已含藏诸义，然不详于二十四字之义，又安能入二十八字之奥哉！而犹不止此也。阴阳不可不分而剖，色脉不可不合而稽，尺肤不可不详而考，主病不可不谙而识，四者得，而持脉之道思过半矣。《脉要精微论》云∶“微妙在脉，不可不察。察之有纪，从阴阳始。始之有经，从五行生。生之有度，四时为宜。彼春之暖，为夏之暑。彼秋之忿，为冬之怒。四变之动，脉与之上下。是以圣人持脉之道，先后阴阳而持之。若阳动阴静，阳刚阴柔，阳升阴降，阳前阴后，阳上阴下，阳左阴右；数者为阳，迟者为阴，表者为阳，里者为阴，至者为阳，去者为阴，进者为阳，退者为阴，其恒经也。或阴盛之极，反得阳象，或阳亢之极，反得阴征，或阳穷而阴乘之，或阴穷而阳乘之，随症更迁，与时变易，此阴阳之不可不分而剖也。”岐伯曰∶“察脉动静，以视精明，察五色，观五脏有余不足，六腑强弱，形之盛衰，以此参伍，决死生之分。”又曰∶“形气相得，谓之可治。色泽以浮，谓之易已。脉从四时，谓之可治。脉弱以滑，是有胃气。”《灵枢》曰∶“色脉与尺如鼓桴相应，青者脉弦，赤者脉钩，黄者脉代，白者脉毛，黑者脉石。见其色而不得其脉，反得相胜之脉，则死矣；得相生之脉，则病已矣。”又曰∶“精明五色者，气之华也。赤欲如白裹朱，不欲如赭。白欲如鹅羽，不欲如盐。青欲如苍璧，不欲如蓝。黄欲如罗裹雄黄，不欲如黄土。黑欲如重漆色，不欲如地苍。”此色脉之不可不合而稽也。《灵枢》曰∶“审尺之缓急大小滑涩，肉之坚脆，而病形定矣。目窠微肿，颈脉动，时咳，按之手足 而不起，风水肤胀也。尺肤滑而淖泽者，风也。尺肉弱者，解 安卧；脱肉者，寒热不治。尺肤涩者，风痹也。尺肤粗如枯鱼之鳞者，伤饮也。尺肤热甚，脉盛躁者，病温也。脉盛而滑者，病且出也。尺肤寒，脉小者，泄而少气。尺肤炬然，寒热也。肘所独热者，腰以上热；手所独热者，腰以下热。肘后粗以下三四寸热者，肠中有虫。掌中热者，腹热；掌中寒者，腹寒。鱼上有青脉者，胃中寒。尺炬然热，人迎大，当夺血。尺坚大，脉小，少气，有加，立死。”又曰∶“脉急者尺肤亦急，脉缓者尺肤亦缓，脉小者尺肤亦减而少气，脉大者尺肤亦贲而起，脉滑者尺肤亦滑，脉涩者尺肤亦涩，此尺肤之不可不详而考也。”《脉要精微论》曰∶“长则气治，短则气病。数则烦心，大则病进。上盛则气高，下盛则气胀。代则气衰，细则气少，涩则心痛。浑浑革至如涌泉，病进而色弊。绵绵其去如弦绝者死。”《平人气象论》曰∶“脉短者头疼，脉长者足胫痛，脉促上击者肩背痛。脉沉而坚者病在中，脉浮而盛者病在外。脉沉而弱，寒热及疝瘕，少腹痛。脉沉而横，胁下有积，腹中有横积痛。脉沉而喘曰寒热。脉盛滑坚者病在外，脉小实而坚者病在内。小弱以涩，谓之久病；浮滑而疾，谓之新病。脉急者，疝瘕少腹痛。脉滑曰风，脉涩曰痹。缓而滑曰热中，盛而紧曰胀。臂多青脉曰脱血。尺脉缓涩，谓之解 安卧。脉盛谓之脱血，尺涩脉滑，谓之多汗。尺寒脉细，谓之后泄。尺脉粗常热者，谓之热中。此主病之不可不谙而识也。”如上所述，不过大略耳。若欲达变探微，非精研《灵》《素》，博综百家不可也。许胤宗曰“脉之候幽而难明，吾意所解，口莫能宣也。口且莫能宣，而笔又乌能写乎？博极而心灵自启，思深而神明自通，则三指有隔垣之照，二竖无膏肓之 矣。”

上一页：疾脉（阳）


说明

欢迎浏览“《诊家正眼》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《诊家正眼》”手册】