自序 《校注医醇剩义》

自序

秦有良医，曰和曰缓，彼其望色辨候，洞见膏肓，非所谓神灵诡异者欤！乃其论针灸，述汤药，言言典要，开启后人，又何其纯粹以精也！岂不以疾病常有，怪病罕逢，惟能知常，方能知变，故于命名之日，早以和缓自任欤！夫疾病虽多，不越内伤外感，不足者补之以复其正，有余者去之以归于平，是即和法也，缓治也。

毒药治病去其五，良药治病去其七，亦即和法也，缓治也。天下无神奇之法，只有平淡之法，平淡之极，乃为神奇；否则眩异标新，用违其度，欲求近效，反速危亡，不和不缓故也。雄自束发受书，习举子业，东涂西抹，迄无所成，遂乃决然舍去，究心于《灵、素》诸书，自张长沙下迄时彦，所有着述，并皆参观。仲景 乎尚已，其他各有专长，亦各有偏执，求其纯粹以精，不失和缓之意者，千余年来不过数人。因思医学至今芜杂已极，医家病家目不睹先正典型，群相率而喜新厌故，流毒安有穷哉！救正之法，惟有执简驭繁，明白指示，庶几后学一归醇正，不惑殊趋。爰将数十年所稍稍有得，而笔之于简者，都为一集以问世，名曰《医醇》，共二十四卷，分为六门∶曰脉、症、治，首察脉，次辨症，次施治，此三者为大纲。就治字中又分三层∶曰理、法、意，医有医理，治有治法，化裁通变，则又须得法外意也。不幸刻本尽付祝融，求之二年不可复得。近因左足偏废，艰于步履，坐卧一室，乃追忆《医醇》中语，随笔录出，不及十之二三。儿辈复请付梓，予以并非全书，不欲更灾梨枣；而门下士以为虽非全豹，亦见一斑，且指迷处正复不少，若并此湮没，则大负从前医尚和缓之苦心矣。勉从其请，改题曰《医醇KT 义》，而自序其巅末如此。惟愿阅是编者，谅予之心，匡其不逮而惠教之，则幸甚！

同治二年岁在癸亥仲春之吉武进费伯雄晋卿氏题于古延陵之寓斋

下一页：脉法
原始资料来源互联网，中医世家网站整理。


脉法 《校注医醇剩义》

脉法

脉乃命脉，气血统宗；气能率血，气行血从。

《内经》亦言血脉，而气在血先之义自见，并无语病。后人着《脉经》，遂谓脉为血脉，气往应之。其下文又云，脉不自行，气动脉应。先说气应脉，后复言脉应气。尺幅之中，自相悖戾，今特正之。

右寸为肺，所以主气；百脉上通，呼吸所系。

左寸为心，血生之经；一气一血，赖以养形。

天地之大用，莫先于水火；人身之至宝，不外乎气血。阴以抱阳，阳以摄阴，阴阳生长，互相为根，故两寸又为诸经之统领。胸中附右寸，膻中附左寸，此上以候上之义也。

其在右关，脾胃属土；仓廪之官，水谷之府。

右外以候胃，内以候脾。土为万物之母，脾胃不败，则正气犹存，病家所以重胃气也。

其在左关，肝胆之部；风阳易动，不宜暴怒。

左外以候肝，内以候胆。肝胆应春，所以生长，然风阳易动，亢则为害，最宜善调。

右尺命门，釜下之火；日用必需，是可补助。

经谓尺外以候肾，尺里以候腹。五脏惟肾有两枚，故两尺不分左右，皆属于肾。腹中则统命门，大小肠、膀胱皆在其中。究竟不分发，则混淆无主，后人无所持循。今将命门归于右尺，大肠隶之。命门火衰，便不能熏蒸脾土，百病从此而生，但宜善为温养，不可过燥。

左尺肾水，性命之根；与右尺火，并号神门。

肾归左尺，膀胱小肠隶之。天一生水，性命之源。尺脉有神，纵有重恙，犹能转吉；若两尺败坏，决无生理。

部位既明，当知脉象；切脉之时不宜孟浪；以我中指，先按关上；前后两指，寸尺相向。

掌后高骨，是名曰关。先将中指正按关上，再将前后二指，平放寸尺之上。人长，排指宜疏；人短，排指宜密。

脉有七诊，浮中及沉；左右判别，上阳下阴。

寸脉浮取，关脉中取，尺脉沉取。左与右，即左右手分属之脏腑；上与下，即寸以候上，尺以候下也。

九候之法，即浮中沉；三而三之，分部推寻。

浮以候寸，中以候关，沉以候尺，是合寸关尺为三候也。每部之中，又各有浮中沉三候，是分寸关尺为九候也。

别有一种名曰斜飞；尺则犹是，寸关相违。

斜飞之脉，尺部如常，关寸之脉斜行通过高骨。一手如此者甚多。浮沉之间，与常脉稍异。

更有一种，正位全无；反出关后，大象模糊。

反关之脉，正位全无，反出关后，形如血管。大象至数，不甚分明，毕竟反常之事，不足为训，诊时尤宜善会。

男脉左大女脉右盛；男子寸强，女子尺胜。

男为阳，女为阴，故男脉左大，女脉右大。男子寸盛尺虚，阳盛于阴也；女子尺盛寸虚，阴盛于阳也。

脉应四时，递相判别；春弦夏洪，秋毛冬石。

春初发生，有枝无叶，故脉弦以象之。夏令繁盛，枝叶畅茂，故脉洪以象之。秋令整肃，草木黄落，故脉毛以象之。冬令闭藏，水土坚凝，故脉石以象之。长夏属土，则脉更宜于和缓。

五脏之脉，各部分见；先能知常，方能知变。

五脏之脉，各有本象，反常则为病。

心脉浮大；肺脉浮涩；肝脉沉弦；肾脉沉实；脾胃之脉，和缓得中；右尺命火，与心脉同。

旧说心脉之浮，浮大而散；肺脉之浮，浮涩而短；肝脉之沉，沉弦而长；肾脉之沉，沉实而濡等语，予窃有所未安。夫心为君火，火性炎上，故脉宜浮。君火柔和，故浮大而不洪数。但用浮大二字，状心脉最佳；若兼散象，则气血虚脱，疾不可为矣。散字宜节去。肺主气，故脉亦浮；其兼涩者，气多血少故也；若兼短，则气病而为肺害。短字宜节去。肝脉沉弦，固也。若长脉，当候于寸尺，不当候于关上。长字宜节去。又云肾脉之沉，沉实而濡。濡脉之象，浮而且小，与沉实相反，断不能相兼。濡字更宜节去。

临诊脉时，虚心静气；虚则能精，静则能细。以心之灵，通于指端；指到心到，会悟参观。

切脉之道，全贵心灵手敏，活泼泼地一片化机，方能因应。此在平日讲求精切，阅历既多，指下之妙，得之于心，不能宣之于口，实有此种境界。即如六阳之脉，偏于浮大；其沉候，即在常脉之中候，不得谓之沉候全无也。六阴之脉，偏于沉细；其浮候，即在常脉之中候，不得谓之浮候全无也。又况病有新久，体有强弱，年有壮老，见症虽同，施治不一，化裁通变，则泛应各当矣。

脉来太过，外感为病；脉来不及，内伤之症。

外感六淫，风寒暑湿燥火也，其脉必有洪数弦紧滑大等象。内伤七情，喜怒忧思悲恐惊也，其脉必有细涩濡微弱小芤散等象。

人之大气积于胸中；呼吸出入，上下流通。呼出之气，由心达肺；吸入之气，肝肾相济。

大气积于胸中，所以统摄一身，呼出则由心达肺，吸入则由肝纳肾。故论根气，则归本于肾，而枢纽实在中州。

呼吸定息，迟数可别；一息四至，和平之极。五至为常，亦无差忒。三至为迟，迟乃寒结；二损一败，不可复活。

六至为数，数即病热；七至为疾，热甚危极；若八九至，阳竭阴绝。

一息四至，脉极和平。其谓五至无 ，闰以太息者，是言四至中时多一至，乃人之息长，如三年一闰，五年再闰，非论一息五至之本脉也。其实一息五至，常人甚多，亦非病脉。惟三迟、六数、七疾，乃为寒病、热病。其一二至与八九至，则为阴绝、阳绝，无从施治。

浮脉在上，轻按即得；肌肤之间，百不失一。沉脉在下，主里主阴；按至筋骨，受病最深。

浮脉属阳主表，沉脉属阴主里。

浮沉迟数，脉之大端；四者既明。余脉详看。

浮迟表寒，浮数表热；沉迟里寒，沉数里热。余可类推。

大纲秩然，条目宜审；滑涩虚实，亦为要领。

浮沉以辨表里，迟数以辨寒热，是为脉之大纲。滑与涩，所以验气血之通塞；虚与实，所以分邪正之盛衰；是为脉之条件。脉症虽多，不外乎此，故以下分为八门以总括之。

浮脉上泛，如水漂木；轻取即得，重按不足。芤脉如葱，轻手而空；浮沉俱有，但虚其中。如按鼓皮，其名曰革；

中沉俱空阳亢阴竭。

浮脉为阳，主一切表病，故脉在肌肤之间。芤主失血，中空者气不能摄血故也。革脉弦大而浮，故谓虚寒相搏，其实乃阴不抱阳，孤阳上浮，真阴下脱之象。

肌肉之下，其脉为沉；重按乃得，病发于阴。弦大而沉，厥名曰牢；气凝血结，浊阴混淆。沉极为伏，三候如无；

气机闭塞，真阳已孤。

沉脉属阴，主一切里症。牢则多主蓄血积聚。伏则气分闭塞，清阳不能发舒。

迟脉为寒，气凝血滞；若损与败，不可复治。迟而一止，其名曰结；气血错乱，兼主冷积。结虽时止，至数无常；

代则有定，气血消亡。

迟为阴寒，气不宣通，故至数艰缓。迟而时有一止，旋止旋还，并无定数，谓之结脉，乃气血错乱，寒气积聚所致。若止不能还，兼有定数，便是代脉。四动一止，五六日死；两动一止，三四日死也。

数脉为热，其阴必虚；若因风火，则为有余。热甚则疾。一息七至；八九为极，烦冤而死。数而一止，其脉为促；

多主肺痈，郁热阳毒。

数脉为热，不外虚实两端。疾则热甚而危，极则必无生理。促乃数而一止，亦无定数。热郁于中，故多肺胃之病。

滑脉主痰，亦主诸气；气盛痰多，往来流利。动脉如豆，多见于关；若在寸尺，阴阳两悭。

滑亦阳脉，痰气盛，故往来流利。动脉多见关部，若在寸为阳动，主亡阳汗多；在尺为阴动，乃阴虚热极。

女子寸关脉动，即为孕娠。

涩为血少，往来涩滞；血不养气，艰难而至。

血少不润，故往来艰涩。轻刀刮竹，如雨沾沙，俱极形似。

虚脉如何，往来无力；浮中如常，沉候亏缺。濡脉浮小，如水漂棉；轻取无力，重按豁然。微脉更虚，有无之间；

气血亏损，病势颠连。散脉无定，涣而不收；元气将败，如水浮沤。弱脉在下，似弦非弦；沉细而软，不宜壮年。细则更沉，如发如丝；行于筋骨，虚寒可知。短脉气病，见于寸尺；不能满部，真阳遏抑。

虚脉往来无力，三候俱有，而沉候实空。濡脉小而且浮，浮中俱有，沉候如无。微则但有浮中，并无沉候。

散则涣散无定，气血皆脱之象。弱脉但有中沉两候，浮候如无。细脉则更沉而且小，如一丝在筋骨之间。短则气弱，真阳不能通畅。以上各脉，皆由气血虚弱，故汇在虚字门中，不附于浮沉两部。

实脉之来，三候有力；更大于牢，邪滞郁结。洪脉上涌，与洪水同；泛泛不已，热盛于中。大脉较润，来刚去柔；

正虚邪盛，病进可忧。弦脉劲直，如张弓弦；木旺克土，痰饮连绵。弦而弹转，其脉为紧；为寒为痛，沉浮宜审。

寸尺之脉，有时而长；过于本位，毗阴毗阳。

实脉三候有力，更大于牢，为邪滞郁结。洪则如涌如沸，邪热炽盛。大则正虚病进，久病更危。弦为肝之本象，木旺克土，故主气，又主痰饮。浮紧为寒，沉紧为痛，并为气病。长过于寸，则毗阳而亡阴；长过于尺，则毗阴而亡阳；又为关格之征。以上各种，皆是实病，故导入实字门中，不附别部。

惟有缓脉，悠悠扬扬；是为胃气，见之吉祥。别有一种，怠缓近迟；血虚气弱，积湿可知。

缓者从容和缓，所谓胃气也。悠悠扬扬，意思欣欣，此八字最能传缓字之神。病家得此，定可无害。若怠缓无神，乃是湿病，不可不知。

一切病症，不外三因；何症何脉，辨之贵真。不能殚述，自可引伸；神而明之，存乎其人。

上一页：自序
下一页：察舌要言


察舌要言 《校注医醇剩义》

察舌要言

一、白为阴，为寒，为湿。

二、黄为胃中有热，深黄为热极胃火，黄浓苔为湿热。

三、赤而带血，为胃火，更必兼阴亏。赤如猪腰子，表面有极薄绉白衣，为肾脏本色上泛，难治。鲜红如血，心胃热炽。满舌光红，心营涸竭。正红色，白净苔，不腻亦不干，是为平人正色舌。

四、黑而多津，为水克火，宜参附四逆。

五、黄而起刺，黑而起刺，宜三承气急下存阴。红而起刺如杨梅，宜神犀丹。均以脉证合参决之。

六、舌底糙，上面粘着如碎饭粒，玉女煎主之；轻则桂苓甘露饮。虚劳见舌糜，为大忌。

七、不青不紫不黑，亦青亦紫亦黑，名死现舌，主肝胃绝，必败无疑。

上一页：脉法
下一页：四家异同


四家异同 《校注医醇剩义》

四家异同

仲景立方之祖，医中之圣。所着《伤寒》、《金匮》诸书，打开屯蒙，学人当奉为金科玉律，后起诸贤不可相提并论。所谓四大家者，乃刘河间、张子和、李东垣、朱丹溪也。就四家而论，刘张二家，善攻善散，即邪去则正安之义。但用药太峻，虽有独到处，亦未免有偏胜处。学人用其长而化其偏，斯为得之。李朱两家，一补阳，一补阴，即正胜则邪退之义，各有灼见，卓然成家。无如后之学人，宗东垣则诋丹溪，宗丹溪则呵东垣，入主出奴，胶执成见，为可叹也。殊不知相反实以相成，前贤并非翻新立异。即发热一症而论，仲景谓凡热病者，皆伤寒之类也，故有麻黄、桂枝等汤，以治外感之发热。至内伤之症，东垣则以甘温治阳虚之发热；丹溪则以苦寒治阴虚之发热，各出手眼，补前人所未备。本随症治症，未尝混施。乃宗东垣者，虽遇阴虚发热，亦治以甘温，参、 不已，甚而附、桂。宗丹溪者，虽遇阳虚发热，亦治以苦寒，地、冬不已，甚而知、柏。

此尚何异于操刃乎！非东垣、丹溪误人，乃不善学东垣、丹溪，自误以误人也。吾愿世之学人，于各家之异处以求其同处，则辨症施治，悉化成心，要归一是矣。

上一页：察舌要言
下一页：重药轻投辩


重药轻投辩 《校注医醇剩义》

重药轻投辩

无锡顾左，患中脘不舒，饮食减少。予诊其脉，左关甚弦，右部略沉细，此不过肝气太强，脾胃受制耳。乃出其前服方，则居然承气汤，硝与黄各七八分，朴与枳各五六分，方案自载宗仲景法，重药轻投。噫，过矣！予为制抑木和中汤，三剂而愈。今特申辩之。盖三承气汤，有轻有重原为胃实大症而设，故用斩关夺门之法，救人于存亡危急之秋，非可混施于寻常之症也。今以脾胃不和之小恙，而用此重剂，谓为重药轻投，殊不知重药既可轻投，何不轻药重投，岂不更为妥当乎？予故不惮烦而辩之。

抑木和中汤（自制）

蒺藜（四钱） 郁金（二钱） 青皮（一钱） 广皮（一钱） 茅术（一钱炒） 浓朴（一钱） 当归（二钱） 茯苓（二钱） 白术（一钱） 木香（五分） 砂仁（一钱） 佛手（五分） 白檀香（五分）

上一页：四家异同
下一页：同病各发


同病各发 《校注医醇剩义》

同病各发

巧不离乎规矩，而实不泥乎规矩。岳忠武不深究阵图，以为阵而后战，本属常法，然运用之妙，在乎一心，尤以临机应变为要，旨哉言乎！吾于古方，亦犹是已。真珠母丸，本许学士治游魂为变，夜寐不安而设。予尝以此方，略为加减，治三种重恙，无不应手而效。盖同病各发，见症虽异，而致病则同，化裁变通，于不执成见中，确有定见，斯头头是道矣。予非教人蔑古荒经，欲人师古人之意，而不泥古人之方，乃为善学古人。且执古方以治今病，往往有冰炭之不入者，尤不可以不审也。

丹徒张姓女，患五心烦扰，自头至腰，时时作颤，坐卧不安。予制驯龙汤，连服数十剂而愈。

驯龙汤（自制）

龙齿（二钱） 真珠母（八钱） 羚羊角（一钱五分） 杭菊（二钱） 生地（六钱） 当归（二钱） 白芍（一钱） 薄荷（一钱） 沉香（五分） 续断（二钱） 独活（一钱） 红枣（十枚） 钩藤勾（四钱后入）

常州丁姓女，患惊悸气促，喉舌作痛，予制驯龙驭虎汤，连服数十剂而愈。

驯龙驭虎汤（自制）

龙齿（二钱） 琥珀（一钱） 真珠母（八钱） 生地（六钱） 玉竹（四钱） 栝蒌皮（三钱） 石斛（三钱） 柏子霜（二钱） 白芍（一钱五分） 薄荷（一钱） 莲子（二十粒打碎勿去心） 沉香（四分人乳磨冲）

无锡孙左，身无他苦，饮食如常，惟彻夜不寐，间日轻重，如发疟然，一载未愈。予诊其脉，左关独见弦数，余部平平。因思不寐之症，共十三条，从无间日重轻之象，惟少阳受病，方有起伏。但少阳为半表半里之经，不进则退，安能久留！此实与厥阴同病，甲乙同源，互相胶结，故有起伏而又延久也。为制甲乙归脏汤，连服数十剂而愈。

甲乙归脏汤（自制）

真珠母（八钱） 龙齿（二钱） 沉香（五分） 薄荷（一钱） 生地（六钱） 柴胡（一钱醋炒） 白芍（一钱五分酒炒） 归身（二钱） 夜合花（二钱） 丹参（二钱） 柏子仁（二钱） 红枣（十枚） 夜交藤（四钱切）

上一页：重药轻投辩
下一页：中风


中风 《校注医醇剩义》

中风

经曰∶风者，百病之长也。风性轻而善走，无微不入，其中人也易，其发病也速，故为百病之长。人惟卫能捍外，营能固内，腠理秘密，毛窍不开，斯贼风外邪，无能侵犯。否则正气一虚，外风乘间伺隙，由表入里，而病亦由浅入深矣。卫气不能捍外，则风入于肌肉，故手指麻木，而肌肉不仁，若是者名曰中络。营血不能固内，则风入于经脉，故身体重着，步履艰难，若是者名曰中经。由此而深入则为中腑。腑者胃腑也。胃为六腑之长，职司出纳。风入于胃，胃火炽盛，水谷之气，不生津液而化痰涎，痰随火升，阻塞灵窍，故昏不知人也。由此而深入，则是中脏。脏者，心脏也。心体纯阳，风性 举，风火上扰，神明散乱，故舌不能言，而口流涎沫。此偏枯症中由浅入深之次第也。论治者，河间主火，东垣主气，丹溪主痰，是因火召风，因气召风，因痰召风，反以火气痰为主，而风往从之，标本倒置。诚如喻嘉言之所讥，盖其人有火气痰偏胜之处，因中于风，则有火者为风火；有气者为风气；有痰者为风痰。风为主，而火与气与痰，乃与风合并交作，方为标本分明。惟侯氏黑散，填空窍以堵截外风一节，后人每多误解，以为空窍之处，惟肠与胃，若将肠胃之空窍填塞，则水谷且不得通行，人将何以自立。若有形之水谷，仍能灌输，则无形之邪风，岂反不能直走，蓄此疑者，不知凡几。殊不思邪害空窍，《内经》已明明言之。所谓空窍者，乃指毛窍及腠理而言。故侯氏黑散中，用牡蛎、矾石等收涩之药，欲令腠理秘密，毛窍固闭，正如暴寇当前，加筑城垣以堵截之，使不得入耳；

非欲将肠胃之空窍一并窒塞也。只因误会一填字，遂将空窍二字亦一齐错解，故特为明白剖析，庶几积惑可除。且侯氏黑散中，尚有精义，未经揭出，兹再为表章之。其用牡蛎矾石，为堵截之计，固也。而其尤要者，则在于收涩敛肝，使在内之肝风不动；今先去其内应，而勾结之患除，虽有邪风，孤立无援，亦将自退矣。因思保障灵府之法，无如治脾胃以实中州。脾气旺，则积湿尽去，而痰气不生；胃气和，则津液上行，而虚火自降。治病大法，无过于斯。至仓猝之时，病势危急；则又当逆而折之，虽峻猛之剂，不得不随症而施矣。

上一页：同病各发
下一页：中络


中络 《校注医醇剩义》

中络

中络者，风入肌表，肌肉不仁，或手指足趾麻木，加味桂枝汤主之。

加味桂枝汤（自制）

桂枝（八分） 白芍（一钱五分） 甘草（五分） 怀牛膝（二钱） 川牛膝（一钱五分）当归（二钱） 蚕砂（四钱） 秦艽（一钱） 防风（一钱） 红枣（五枚） 姜（三片）

上一页：中风
下一页：中经


中经 《校注医醇剩义》

中经

中经者，风入经脉，身体重着，步履艰难，养血祛风汤主之。

养血祛风汤（自制）

生地（五钱） 当归（二钱） 牛膝（二钱） 桂枝（六分） 茯苓（三钱）白芍（一钱酒炒） 虎胫骨（一钱五分炙） 白术（一钱） 秦艽（一钱） 续断（二钱）独活（一钱酒炒） 木香（五分） 红枣（十枚） 姜（三片） 桑枝（一尺）

上一页：中络
下一页：中腑


中腑 《校注医醇剩义》

中腑

风火炽盛，胃津不能上行，痰塞灵窍，昏不知人，加味竹沥汤主之。

加味竹沥汤（自制）

麦冬（二钱） 石斛（三钱） 羚羊角（一钱五分） 橘红（一钱） 胆星（五分）僵蚕（一钱五分炒） 天麻（八分） 淡竹沥（半杯冲服） 姜汁（一滴冲服）

上一页：中经
下一页：中脏


中脏 《校注医醇剩义》

中脏

心为一身之主，风火上犯，则神明散乱，舌不能言，口流涎沫，甚或神昏鼾睡，面色油红，此为难治，姑拟牛黄清心饮，以备急救之一法。

牛黄清心饮（自制）

牛黄（五分） 琥珀（一钱五分） 黄连（五分） 丹参（三钱） 远志（五分甘草水炒）菖蒲（八分） 橘红（一钱） 胆星（五分） 麦冬（一钱五分） 淡竹叶（二十张）

中脏虚症，四肢懈散，昏不知人，遗尿鼾睡，此更难治，姑拟阴阳两救汤，以备一法。

阴阳两救汤（自制）

熟地（八钱） 附子（三钱） 人参（二钱） 菟丝子（八钱盐水炒） 枸杞（四钱）茯神（二钱） 远志（一钱甘草水炒） 干河车（三钱切） 炮姜炭（一钱） 煎浓汁，时时饮之。

上一页：中腑
下一页：口眼斜


口眼斜 《校注医醇剩义》

口眼斜

足阳明之脉；夹口还唇；足太阳之脉，起于目内 。胃有痰火，又风从太阳而来，兼扰阳明，故筋脉牵掣，而口眼 斜也，消风返正汤主之。

消风返正汤（自制）

羌活（一钱） 天麻（八分） 蝎尾（五支） 僵蚕（一钱五分炒） 贝母（二钱）羚羊角（一钱五分） 石斛（三钱） 花粉（二钱） 麦冬（二钱） 黄荆叶（五张）

上一页：中脏
下一页：半身不遂


半身不遂 《校注医醇剩义》

半身不遂

气虚者，手足弛纵，食少神疲，不能步履，黄 九物汤主之。

黄 九物汤（自制）

黄 （二钱） 防风（一钱） 党参（五钱） 茯苓（二钱） 白术（一钱）鹿胶（一钱五分角霜炒） 牛膝（二钱） 独活（一钱酒炒） 甘草（五分） 大枣（二枚） 姜（三片）

血虚者，筋节拘挛，手指屈而不伸，不能步履，舒筋通络汤主之。

舒筋通络汤（自制）

生地（四钱） 当归（二钱） 楮实子（二钱） 川芎（一钱） 枸杞（三钱）川断（二钱） 金毛脊（二钱去毛切片） 宣木瓜（一钱酒炒） 白芍（一钱五分酒炒） 独活（一钱酒炒）牛膝（二钱） 秦艽（一钱） 红枣（十枚） 姜（三片） 桑枝（一尺）

上一页：口眼斜
下一页：中风僵卧


中风僵卧 《校注医醇剩义》

中风僵卧

气血皆虚，手不能举，足不能行，语言謇涩，补真汤主之。

补真汤（自制）

紫河车（二钱干切） 熟地（五钱） 附子（一钱） 山萸肉（一钱五分） 当归（二钱）茯神（二钱） 白芍（一钱五分酒炒） 远志（五分甘草水炒） 独活（一钱酒炒） 丹参（二钱）石斛（二钱） 麦冬（二钱） 牛膝（二钱） 红枣（十枚） 姜（三片）

上一页：半身不遂
下一页：中风僵卧


中风僵卧 《校注医醇剩义》

中风僵卧

头目眩晕，肢节摇颤，如登云雾，如坐舟中，滋生青阳汤主之。

滋生青阳汤（自制）

生地（四钱） 白芍（一钱） 丹皮（一钱五分） 麦冬（一钱五分青黛拌） 石斛（二钱） 天麻（八分） 甘菊（二钱） 石决（八钱） 柴胡（八分醋炒） 桑叶（一钱） 薄荷（一钱） 灵磁石（五钱整块同煎）

上一页：中风僵卧
下一页：中风僵卧


中风僵卧 《校注医醇剩义》

中风僵卧

头目眩晕，中心悬悬，惊恐畏人，常欲蒙被而卧，滋肾息风汤主之。

滋肾息风汤（自制）

熟地（四钱） 当归（二钱） 枸杞（三钱） 菟丝（四钱） 甘菊（二钱）巴戟天（三钱） （三钱） 天麻（八分） 独活（一钱酒炒） 红枣（十枚） 姜（三片）

上一页：中风僵卧
下一页：中风僵卧


中风僵卧 《校注医醇剩义》

中风僵卧

侯氏黑散 治大风，四肢烦重，心中恶寒不足。

菊花（四十分） 白术（十分） 茯苓（三分） 细辛（三分） 牡蛎（三分）桔梗（八分） 防风（十分） 人参（三分） 矾石（三分） 黄芩（三分）

当归（三分） 干姜（三分） 川芎（三分） 桂枝（三分） 共研为末，酒服一方寸匕，日三服，禁一切辛辣热物。常宜冷食，六十日止，则药积腹中不下，热食即下矣。

愈风丹 治诸风症，偏正头痛。

羌活（一两） 细辛（一两） 甘菊（一两） 天麻（一两） 独活（一两）薄荷（一两） 何首乌（一两） 共研末，炼蜜丸如弹子大，每服一丸，细嚼茶清下。

胃风汤 治虚风症，能食，手足麻木，牙关急搐，目内蠕 ，胃风面肿。

升麻（一钱二分） 白芷（一钱二分） 麻黄（一钱） 葛根（一钱） 当归（一钱） 苍术（一钱） 甘草（一钱） 柴胡（五分） 羌活（五分） 本（五分） 黄柏（五分） 草蔻（五分） 蔓荆子（五分） 姜（三片） 枣（一枚）

薏苡仁汤 治中风，手足流注疼痛，麻痹不仁，难以屈伸。

苡仁（三钱） 当归（一钱二分） 芍药（一钱二分） 麻黄（五分） 官桂（五分）苍术（一钱二分） 甘草（八分） 生姜（三片）

排风汤 治风虚冷湿，邪气入脏，狂言妄语，精神错乱，及五脏风发等症。

防风（一钱） 白术（一钱） 当归（一钱） 白芍（一钱） 肉桂（一钱） 杏仁（一钱） 川芎（一钱） 甘草（一钱） 麻黄（一钱） 白藓皮（三钱） 茯苓（三钱） 独活（三钱） 姜（三片）

人参补气汤 治手指麻木。

人参（二钱） 黄 （二钱） 升麻（五分） 柴胡（五分） 白芍（五分）生甘草（五分） 炙甘草（五分） 五味子（五分） 不加引。

桂枝汤 治风从外来，久客于络，留而不去，此方主之。

桂枝（二钱） 白芍（三钱） 甘草（三钱） 生姜（三片） 大枣（二枚）

小续命汤 治中风不省人事，渐觉半身不遂，口眼 斜，手足颤掉，语言謇涩，肢体麻痹，精神昏乱，头目眩晕，痰火并多，筋脉拘急，不能屈伸，肢节烦痛，不能转侧。

防风（一钱四分） 桂枝（一钱四分） 黄芩（一钱四分） 白芍（一钱四分） 杏仁（一钱四分） 甘草（一钱四分） 川芎（一钱四分） 人参（一钱四分） 防己（二钱） 麻黄（一钱） 附子（七分） 姜（三片） 枣（二枚）

附易老六经加减法

麻黄续命汤，治中风无汗，恶寒。本方中麻黄、杏仁、防风各加一倍。

桂枝续命汤，治中风有汗，恶风。本方中桂枝、白芍、杏仁各加一倍。

白虎续命汤，治中风有汗，身热不恶寒。本方中加知母、石膏各一钱四分，去附子。

葛根续命汤，治中风有汗，身热不恶风。本方中加葛根一钱四分，桂枝、黄芩各加一倍。

附子续命汤，治中风无汗，身凉。本方中加附子一倍，干姜、甘草各加一钱。

桂附续命汤，治中风有汗，无热。本方中桂枝、附子、甘草各加一倍。

防风通圣散 治诸风惊搐，手足螈 ，小儿急惊风，大便急，邪热暴盛，肌肉蠕动，一切风症。

防风（五分） 川芎（五分） 当归（五分） 白芍（五分） 大黄（五分） 芒硝（五分） 麻黄（五分） 连翘（五分） 薄荷（五分） 山栀（五分） 石膏（五分） 黄芩（五分） 桔梗（五分） 白术（五分） 荆芥（五分） 甘草（五分） 滑石（五分） 生姜（三片） 涎嗽加半夏五分，破伤风加羌活、全蝎各五分

乌药顺气散 治风气攻注，四肢骨节疼痛，遍身 麻，语言謇涩，手足不遂。先宜多服此药，以疏气逆，然后随症投以风药。

麻黄（二两） 陈皮（二两） 乌药（二两） 川芎（一两） 僵蚕（一两）白芷（一两） 甘草（一两） 枳壳（一两） 桔梗（一两） 干姜（五钱）

共研为末，每服三钱，温酒调下。

加味六君子汤 治四肢不举，属于脾土虚衰，须服此专治其本，不加入风药。

人参（一钱） 茯苓（一钱） 甘草（一钱） 广皮（一钱） 半夏（一钱）麦冬（三钱） 竹沥（半杯） 口渴去半夏，加玉竹。不热者加附子。

资寿解语汤 治中风脾缓，舌强不语，半身不遂。

防风（一钱） 附子（一钱） 天麻（一钱） 官桂（八分） 枣仁（一钱）羌活（五分） 甘草（五分） 羚羊角（八分） 竹沥（两大匙冲服） 姜汁（两滴冲服）

天麻丸 治风因热而生，热盛则动，宜以静胜其燥，养血通络，兼去肾风。

天麻（四两酒浸） 牛膝（四两酒浸） 萆 （四两） 元参（四两） 杜仲（七两）附子（一两） 羌活（三两） 独活（三两） 当归（十两） 生地（一斤）

共为细末，炼蜜为丸，如桐子大，每服五七十丸，空心温酒下。

竹沥汤 治四肢不收，心神恍惚，不知人事，口不能言。

竹沥（二升） 生葛汁（二升） 生姜汁（二合） 上三汁和匀，分三次温服。

千金地黄汤 治热风心烦，及脾胃热壅，食不下。

生地汁（五升） 枸杞子汁（五升） 真酥（一升） 荆沥（五升） 竹沥（五升）人参（八两） 茯苓（六两） 天冬（八两） 大黄（四两） 栀子（四两）

后五味，为细末，纳前汁内调匀，服一方寸匕，日渐加，以利为度。

凉膈散 治心火上盛，膈热有余，目赤头眩，口疮唇裂，吐衄，涎嗽稠粘，二便淋闭，胃热发斑，诸风螈 ，手足搐逆。

连翘 栀子 薄荷 大黄 芒硝 甘草 黄芩 枣（一枚） 葱（一根）

地黄饮子 治舌喑不能言，足废不能用，肾虚弱，其气厥不至舌下。

熟地 巴戟 山茱萸 肉苁蓉 石斛 附子 五味 茯苓 菖蒲 远志（甘草水炒）官桂 麦冬（各等分） 姜（三片） 枣（一枚） 薄荷叶（六张）

黑锡丹 治真元虚惫，阳气不固，阴气逆冲，三焦不和，冷气刺痛，饮食无味，腰背沉重，膀胱久冷，及阴症阴毒，四肢厥冷，不省人事。急用枣汤吞一百粒，即便回阳。

沉香（一两） 葫芦巴（一两酒炒） 阳起石（一两研末水飞） 肉桂（五分） 破故纸（一两）白茴香（一两） 肉豆蔻（一两面煨） 木香（一两） 金铃子（一两蒸去皮核） 硫黄（二两）黑锡（二两去滓） 用铁锅先炒硫黄、黑锡，结成砂子，于地上出火毒，研令极细，余药并细末，和匀，自朝至暮，以研至黑光色为度，酒糊丸如梧子大，阴干，入布袋内，擦令光莹，每用四十丸，盐姜汤下。

急症，多者用至百丸。

古今录验续命汤 治中风身体不能自收，口不能言，冒昧不知痛处，或拘急不得转侧。

麻黄（三两） 桂枝（三两） 当归（三两） 人参（三两） 石膏（三两）干姜（三两） 甘草（三两） 川芎（三两） 杏仁（四十枚） 上九味，以水一斗，煮取四升，温服一升，汗出则愈。

千金三黄汤 治中风手足拘急，百节疼痛，烦热，心乱，恶寒，经日不欲饮食。

麻黄（四分） 独活（四分） 细辛（二分） 黄 （二分） 黄芩（三分）

上五味，以水六升，煮取三升，分三次服。一服小汗，二服大汗。心热加大黄二分，腹满加枳实一枚，气逆加人参三分，悸加牡蛎三分，渴加栝蒌根三分，先有寒加附子一枚。

近效白术 附子汤 治风虚，头重眩苦，食不知味，暖肌，补中益精气。

白术（二两） 附子（一枚） 甘草（一两炙） 上三味，锉为末，每用五钱，姜五片，枣一枚，煎七分，去渣服。

上一页：中风僵卧
下一页：中寒


中寒 《校注医醇剩义》

中寒

一阴一阳之谓道，天地万物，莫之能外。阳主发舒，阴主收敛；阳主生长，阴主肃杀。人受二气之中以生，阴阳调和，康强寿考。次则阳气胜者，虽不无少偏，犹足自立。至阴气一盛，则阳气渐消，疾病夭折，不可究诘矣。寒者阴气也，即肃杀之气也。寒气中人，为祸最烈。仲景欲利济万世，着伤寒、中寒为二论。《伤寒论》十卷，炳如日星，后世奉为科律。《卒病论》六卷，自晋以来，久已散失，无可稽考。然其分为二门之意，则可揣而知也。伤寒者，传变之症，多由发热而起，经所谓凡热病者皆伤寒之类也。人之阳气，未至大衰，虽感冒风寒，一时阳为阴掩，究竟真阳尚在，则阳回气复，而病变亦旋瘳。自有《伤寒论》以来，后之注释者，若程氏、柯氏、吴氏，代有发明。至喻氏《尚论篇》，更畅其说。学人融会贯通，可以泛应各当，故此编于伤寒门中，概不置喙，非阙也，实亦无庸更赞一词也。今于中寒门，分列数条，盖恐人不知传经直中之分，仍以治伤寒之法治中寒，则大不可耳。伤寒者，寒从外来；中寒者，寒从内发。伤寒多发热之候，中寒则但有厥冷，而无发热之候，此必其人之真阳先亏，坎中之火渐为水淹；又必有澄寒痼冷，伏于脏腑，一遇寒气，积病猝发，极为危险。故非气雄力浓之温剂，不能斩关夺门，以回真阳于俄顷，非如伤寒传经之症，可以按部就班也。其见症列后。

上一页：中风僵卧
下一页：真心痛


真心痛 《校注医醇剩义》

真心痛

真心痛者，水来克火，寒邪直犯君主，脘痛呕吐，身冷，手足青至节，甚则旦发夕死，茯神四逆汤主之。

茯神四逆汤（自制）

茯神（二钱） 附子（三钱） 干姜（一钱） 人参（二钱） 甘草（五分）木香（六分） 砂仁（一钱） 水三钟，煎至一钟，微温服。

此方以四逆为主方，加茯神入心，以人参佐之。先生云，人参大补心脾。证见脘痛呕吐，用香、砂以调之，则寒邪去而心痛止矣。祖怡注。

朱祖怡姻世丈，字漪垒，为外曾祖母朱太君外家之侄孙。常州同乡，前清孝廉。年长于我，与我先后同时受医学于绳甫先生。晋卿公善于阐发长沙，漪垒颇喜精思，会心不远，又从而阐发费氏学。今已作古，不忍没其苦心，爰随原文附注于下，加祖怡注三字以别之。徐相任识。

上一页：中寒
下一页：厥心痛


厥心痛 《校注医醇剩义》

厥心痛

厥心痛者，中寒发厥而心痛也。虽在包络，然已是心之外腑，故手足厥逆，身冷汗出，便溺清利，甚亦朝发夕死，白术四逆汤主之。

白术四逆汤（自制）

白术（三钱） 附子（三钱） 干姜（一钱） 人参（二钱） 茯苓（二钱）甘草（五分） 大枣（三枚） 水三钟，煎一钟，微温服。

此方亦以四逆为主，而加白术命名者，其补土之意，已了然矣。其实理中加附子法，亦即四逆加四君法，火土相生，虚寒兼顾，乃温补法也。祖怡注。

上一页：真心痛
下一页：直中少阴


直中少阴 《校注医醇剩义》

直中少阴

肾气厥逆，腹痛下利，手足厥冷，小便清利，茴香四逆汤主之。

茴香四逆汤（自制）

小茴香（二钱） 附子（三钱） 干姜（一钱） 破故纸（二钱） 杜仲（五钱）茯苓（二钱） 甘草（五分） 大枣（三枚） 水三钟，煎一钟，温服。

四逆汤本治少阴，此方加茴香泄肾邪，佐以茯苓；再加杜仲、故纸补命门，兼治泄泻；红枣能补土，与茯苓同用，又能泄肾中水气。仲圣治奔豚，有苓桂枣甘汤，此方去桂代以茴香，更见立方之妙。祖怡注。

上一页：厥心痛
下一页：直中厥阴


直中厥阴 《校注医醇剩义》

直中厥阴

肝气厥逆，胁下及腹中绞痛，下利，手足厥冷，指爪皆青，茱萸附桂汤主之。

茱萸附桂汤（自制）

吴萸（七分） 附子（二钱） 肉桂（八分） 当归（三钱） 白芍（一钱五分）白术（一钱） 木香（六分） 乌药（一钱） 枣（二枚） 姜（三片）

此方于四逆汤只取附子一味，以去沉寒，而以茱萸附桂名者，先生注重在厥阴也。厥阴为藏血之脏，当然以和营为主。方意取材于当归四逆，加吴萸、生姜，去细辛、甘草、木通，以肉桂易桂枝，附、桂同用，加入吴萸，直驱厥阴之寒；以归、芍和血，木香、乌药顺气止痛，而用白术、姜、枣，补脾正所以和营也。祖怡注。

□

以上四方，虽治中寒，仍顾脾胃，先生常云，脾阳不运，虚则寒生。且脾主四肢，四逆之症，固以温本脏为主，而总不离乎脾，实理所当然矣。祖怡又注。

上一页：直中少阴
下一页：直中厥阴


直中厥阴 《校注医醇剩义》

直中厥阴

(凡涉伤寒门传经者不录。）

姜白通汤 治暴卒中寒，厥逆呕吐，泻利色清，气冷，肌肤凛栗，无汗，盛阴没阳之症。

附子（五钱） 干姜（五钱） 葱白（五茎） 猪胆（半枚） 先将附、姜二味煎好，后入葱汁、胆汁，和匀温服。

桂归姜汤 治暴卒中寒，兼伤营血者。

附子（二钱五分） 干姜（二钱五分） 当归（二钱五分） 肉桂（二钱五分） 水二盏，煎至一盏，入蜜一蛤蜊壳，温服。

姜归桂参甘汤 治阳气将回，阴寒少杀。

附子（一钱五分） 干姜（一钱五分） 当归（一钱五分） 肉桂（一钱五分） 人参（二钱）甘草（二钱） 大枣（二枚） 加蜜三蛤蜊壳，温服。

辛温平补汤 治暴中寒症，服前三方其阳已回，身温色活，手足不冷，吐利渐除，用此平补脏腑，调和营卫，俾不致有药偏之害。

附子（五分） 干姜（五分） 当归（一钱） 肉桂（五分） 人参（一钱） 甘草（一钱） 黄 （一钱） 白术（一钱土炒） 白芍（一钱酒炒） 五味子（十二粒） 大枣（二枚） 加蜜五蛤蜊壳，温服。

四逆汤 治三阴经症，四肢厥冷，虚寒下利，急温其脏。

甘草（二两） 干姜（三两） 附子（一枚） 上三味，以水二升，煎取一升二合，分温再服。

通脉四逆加减汤 治下利清谷，里寒外热，厥逆恶寒，脉微欲绝之证。

甘草（二两） 附子（大者一枚） 干姜（三两强人可四两） 面赤者加葱九茎。腹中痛者去葱，加芍药三两。呕者加生姜二两。咽痛者去生姜、芍药，加桔梗一两。利止、脉不出者，去桔梗，加人参二两。

桂枝去芍药加麻辛附子汤 治中脘痛，心下坚，大如盘，边如旋杯，水饮所作。

桂枝（三两） 麻黄（二两） 细辛（二两） 甘草（二两炙） 附子（一枚）生姜（三两） 大枣（十二枚） 水七升，煮麻黄，去沫，内诸药，煮取二升，分三服，当汗出如虫行皮中，即愈。

附子粳米汤 治腹中寒气，雷鸣切痛，胸胁逆满，呕吐。

附子（一枚） 半夏（半升） 甘草（一两） 大枣（十枚） 粳米（半升）

水八升，煮米熟汤成，去渣，温服一升。

大建中汤 治心胸中大寒痛，呕不能饮食，腹中寒，上冲皮起，出见有头足，上下痛而不可触近者。

蜀椒（二合） 干姜（四两） 人参（二两） 水四升，煮取二升，去渣，入饴糖一升，微火煮取一升半，分温服。

大黄 附子汤 治胁下偏痛，发热，其脉紧弦，此寒也，以温药下之。

大黄（二两） 附子（二枚） 细辛（二两） 以水五升，煮取二升，分三服。

理中汤 治自利不渴，寒多而呕，腹痛，脉沉无力，或厥冷拘急，或结胸吐蛔。

白术（二两土炒） 人参（一两） 干姜（一两炒） 甘草（一两炙） 每服四钱。自利腹痛加木香，利多者倍白术。渴者倍白术。倦卧沉重，利不止加附子。腹满去甘草。脐下动气，去术加桂。悸加茯苓。胸痞加枳实。吐蛔加川椒、乌梅。

回阳救急汤 治身不热，头不痛，恶寒战栗，四肢厥冷，腹痛吐泻，指甲唇青，或无脉，或脉沉迟无力。

附子（五分） 干姜（五分） 肉桂（五分） 人参（五分） 白术（一钱）茯苓（一钱） 半夏（七分） 陈皮（七分） 甘草（二分） 五味子（九粒）

无脉加猪胆汁。

上一页：直中厥阴
下一页：暑热湿


暑热湿 《校注医醇剩义》

暑热湿

四序流行，春生夏长，秋收冬藏。故春为风木，秋为燥金，冬为寒水，各司其令。惟夏则暑热湿三气迭乘，合操其柄，此盖大化循环之运，不期然而然，而亦不得不然也。所谓不期然而然者，何也？天一生水，贞下起元，由水生木，由木生火，至是而天气下降，地气上腾，大生广生，百物蕃阜，此所谓不期然而然者也。所谓不得不然者何也？夏为火令，秋为金令，由夏入秋，乃火下起金，不惟不能相生，而反相克，秋令不几于或息乎！全赖地气上腾，长夏土旺，由火生土，借土生金，此又大化斡旋之妙用，四序方得流行，生克方不颠倒，所谓不得不然者此也。但暑热之气自上而下，湿气自下而上，人在其中，无时无处不受其熏蒸燔灼，致病已非一端，又况起居不慎，饮食不节，其受病尚可问乎！《金匮》有痉湿 之训，后贤推而广之，立方愈多，醇驳互见。盖伤寒有痉病，时邪亦有痉病，而时邪之痉，与伤寒之痉，又复不同。三气之痉，只须究其致病之由，或由风热，或由暑热，或由湿热，见症治症，直截了当。若牵涉伤寒之痉，较量比例，虽繁称博引，更令人滋惑矣。且三气为病，非有沉寒痼冷，如冬月伤寒之比，若拘执太阳篇中之痉病，动辄麻黄、桂枝，何异抱薪救火乎！兹特举症于前，列方于后，以便检阅。

上一页：直中厥阴
下一页：刚痉


刚痉 《校注医醇剩义》

刚痉

刚痉者，头痛项强，手足搐逆；甚则角弓反张，发热无汗，此风热盛也。热伤营血，筋脉暴缩，风入经络，肢节拘挛，风热合而为病，赤芍 连翘散主之。

赤芍 连翘散（自制）

赤芍（一钱五分） 连翘（二钱） 葛根（二钱） 花粉（三钱） 豆豉（三钱）防风（一钱） 薄荷（一钱） 独活（一钱） 甘草（四分） 经霜桑叶（二十张）

上一页：暑热湿
下一页：柔痉


柔痉 《校注医醇剩义》

柔痉

柔痉者，身体重着，肢节拘挛，有汗而热。暑热为天之气，其来甚速，其去亦甚速。体重筋挛，乃热邪为湿所留，故有汗而热不退也，白术苡仁汤主之。

白术苡仁汤（自制）

白术（一钱） 茅术（一钱） 苡仁（八钱） 茯苓（三钱） 当归（一钱五分）赤芍（一钱） 薄荷（一钱） 连翘（一钱五分） 花粉（三钱） 甘草（四分） 鲜荷叶（一角）

上一页：刚痉
下一页：伤暑


伤暑 《校注医醇剩义》

伤暑

伤暑者，汗多体倦，渴而引饮，心烦脉虚，加味白虎汤主之。

加味白虎汤（自制）

石膏（五钱） 知母（一钱） 人参（一钱） 茯苓（二钱） 山药（三钱）麦冬（二钱） 石斛（三钱） 甘草（四分） 粳米（一合煎汤代水）

上一页：柔痉
下一页：中暑


中暑 《校注医醇剩义》

中暑

猝然而倒，昏不知人，身热口噤，此热邪内犯君主，黄连涤暑汤主之。

黄连涤暑汤（自制）

黄连（五分） 黄芩（一钱） 栀子（一钱五分） 连翅（一钱五分） 葛根（二钱）茯苓（二钱） 半夏（一钱） 甘草（四分）

上一页：伤暑
下一页：伤热


伤热 《校注医醇剩义》

伤热

暑湿气合，郁为大热，五心烦躁，坐卧不安，渴饮胸痞，此三气迭乘，已成燎原之势，宜急下存阴，三焦通治，三解汤主之。

三解汤（自制）

黄连（五分） 黄芩（一钱） 大黄（四钱） 栀子（一钱五分） 花粉（二钱） 连翘（一钱五分） 半夏（一钱） 茯苓（二钱） 木通（一钱） 泽泻（一钱五分） 青荷梗（一尺）

上一页：中暑
下一页：伤湿


伤湿 《校注医醇剩义》

伤湿

伤湿者，四肢倦怠，食少胸痞，加味神术汤主之。

加味神术汤（自制）

白术（一钱） 茅术（一钱） 当归（一钱五分） 茯苓（二钱） 苡仁（四钱） 浓朴（一钱） 砂仁（一钱） 半夏曲（三钱炒） 佩兰叶（一钱） 川牛膝（一钱五分） 荷叶（一角） 姜（二片）

上一页：伤热
下一页：呕吐


呕吐 《校注医醇剩义》

呕吐

暑月呕吐，乃饮食不节，外感不正之气也，四正散主之。

四正散（自制）

藿香（一钱五分） 茅术（一钱） 浓朴（一钱） 砂仁（一钱） 茯苓（二钱）广皮（一钱） 半夏（一钱） 神曲（三钱） 淡竹茹（八分） 姜汁（两小匙冲服）

上一页：伤湿
下一页：泄泻


泄泻 《校注医醇剩义》

泄泻

暑月泄泻，乃贪凉受寒，过食生冷，肠胃受伤所致，和中化浊汤主之。

和中化浊汤（自制）

茅术（一钱） 浓朴（一钱） 茯苓（二钱） 枳壳（一钱） 青皮（一钱） 砂仁（一钱） 木香（五分） 楂炭（三钱） 车前（二钱） 神曲（三钱） 乌药（一钱） 荷叶（一角） 煨姜（三片）

上一页：呕吐
下一页：霍乱转筋


霍乱转筋 《校注医醇剩义》

霍乱转筋

暑月受邪，郁于中焦，上吐下泻，手足厥冷，筋脉抽掣，化逆汤主之。

化逆汤（自制）

黄连（六分） 吴萸（三分） 浓朴（一钱） 青皮（一钱） 藿香（一钱五分） 木瓜（一钱） 木香（五分） 白蔻（六分） 独活（一钱） 乌药（一钱） 蒺藜（四钱） 茯苓（二钱） 阴阳水煎服。

上一页：泄泻
下一页：发黄


发黄 《校注医醇剩义》

发黄

脾经受湿，胃经受热，郁蒸发黄，加味茵陈汤主之。

加味茵陈汤（自制）

茵陈（二钱） 木通（一钱五分） 赤苓（三钱） 泽泻（一钱五分） 苡仁（一两） 茅术（一钱） 浓朴（一钱） 薄荷（一钱） 青皮（一钱） 车前（二钱） 青荷梗（一尺）

上一页：霍乱转筋
下一页：淋浊


淋浊 《校注医醇剩义》

淋浊

湿热内蕴，移于下焦，小溲混浊作痛，牡丹皮汤主之。

牡丹皮汤（自制）

丹皮（二钱） 赤芍（一钱） 木通（一钱） 萆 （二钱） 花粉（二钱）瞿麦（二钱） 泽泻（一钱五分） 车前（二钱） 甘草（四分） 苡仁（一两煎汤代水）

虚体夹湿，淋浊不痛，加味三才汤主之。

加味三才汤（自制）

天冬（二钱） 生地（四钱） 沙参（四钱） 丹参（二钱） 柏仁（二钱） 萆 （二钱） 泽泻（一钱五分） 车前（二钱） 甘草（四分） 藕（三两） 苡仁（一两与藕同煎汤代水）

上一页：发黄
下一页：淋浊


淋浊 《校注医醇剩义》

淋浊

（凡涉伤寒门痉病者不录。）

海藏神术汤 治内伤冷冻饮料，外感寒邪，而无汗者。

苍术（二两） 防风（二两） 甘草（一两） 葱白、生姜同煎服。

白术汤 治内伤冷物，外感风寒，有汗者。

白术（三两） 防风（二两） 甘草（一两） 每服三钱，加姜三片煎服。

人参泻肺汤 治肺经积热，上喘咳嗽，胸膈胀满，痰多，大便涩。

人参 黄芩 栀子 枳壳 薄荷 甘草 连翘 杏仁 大黄 桑皮 桔梗（各等分） 每服七钱，水二盏，煎八分服。

天门冬散 治肺壅脑热鼻干，大便秘涩。

天冬（八分） 桑皮（八分） 升麻（八分） 大黄（八分） 枳壳（八分）甘草（八分） 荆芥（一钱） 水二盏，煎八分，食后服。

赤茯苓汤 治膀胱湿热，小便不通，口苦舌干，咽喉不利。

赤苓 猪苓 葵子 枳实 瞿麦 木通 黄芩 车前 滑石 甘草（各等分） 加姜三片，煎八分服。

龙脑鸡苏丸 除烦热郁热，肺热咳嗽，吐血鼻衄，消渴惊悸，膈热口疮，清心明目。

薄荷（一两六钱） 生地（六钱） 麦冬（四钱） 蒲黄（二钱） 阿胶（二钱） 黄 （一钱） 人参（二钱） 木通（二钱） 甘草（一钱） 银柴胡（一钱） 共研末，蜜丸如梧子大，每服二十丸。

利膈散 治脾肺大热，虚烦上壅，咽喉生疮。

薄荷 荆芥 防风 桔梗 人参 牛蒡子 甘草（各一两） 共为末，每服二钱，不拘时沸汤点服。

地黄煎 治热积。

地黄（一斤） 茯神（四两） 知母（四两） 玉竹（四两） 花粉（四两）麦冬（四两） 人参（二两） 石膏（八两） 地骨皮（四两） 共研末，加白蜜、竹沥、姜汁为丸，如梧子大，每服三十丸。

碧雪 治一切积热，咽喉口舌生疮，心中烦躁，及天行时热，发强昏愦。

芒硝 朴硝 硝石 马牙硝 青黛 石膏 寒水石（水飞） 甘草（各等分） 先将甘草煎汤二升，去渣，入诸药，再煎，用柳木棍不住手搅，令硝溶得所，再入青黛，和匀，倾入砂盆内，候冷，凝结成霜，研为细末。每用少许，含化津咽，不拘时候。如咽喉壅闭，吹药入喉中，即愈。

麻黄杏子薏苡甘草汤 治一身尽痛，日晡发热，此伤于汗出当风，风湿为病也。

麻黄（四两） 甘草（一两） 苡仁（半斤） 杏仁（七十粒） 每服四钱，煎八分，有微汗，避风。

防己黄 汤 治风湿相乘，身重，汗出恶风。

防己（一两） 甘草（五钱） 白术（七钱） 黄 （一两二钱） 共锉细，每用五钱，大枣一枚，姜三片，水煎八分服。服后当如虫行皮中，从腰下如水。暖坐被上，又以一被绕腰以下，令微汗。

和剂五积散 治感冒寒邪，头疼身痛，项背拘急，恶寒呕吐，内伤生冷，及寒湿客于经络。

白芷（三两） 茯苓（三两） 半夏（三两） 当归（三两） 川芎（三两） 甘草（三两） 肉桂（三两） 白芍（三两） 枳壳（六两） 麻黄（六两） 陈皮（六两） 桔梗（十二两） 浓朴（四两） 干姜（四两） 苍术（四两） 每服四钱，加姜三片，葱白三根，煎七分，热服。

活人败毒散 治瘟疫风湿风痰，头痛目眩，憎寒恶热，山岚瘴气。

羌活（一两） 独活（一两） 前胡（一两） 柴胡（一两） 茯苓（一两） 枳壳（一两） 桔梗（一两） 人参（一两） 甘草（五钱） 共为末，每服二钱，水二盏，加姜三片，煎七分，温服。

清热渗湿汤 治热湿郁蒸，烦热食少，神倦。

黄柏（二钱盐水炒） 黄连（五分） 茯苓（二钱五分） 泽泻（二钱） 苍术（二钱五分）白术（一钱五分） 甘草（五分） 水二钟，煎八分服。

二术四苓汤 治诸湿肿满，一身尽痛，发热烦闷，二便不利。

白术 苍术 茯苓 猪苓 泽泻 黄芩 羌活 芍药 栀子 甘草（各等分） 加姜三片，灯芯一撮，煎服。

羌活胜湿汤 治脊痛项强，腰如折，项如拔，上冲头痛。

羌活（一钱） 独活（一钱） 本（一钱五分） 防风（一钱五分） 蔓荆子（一钱）川芎（八分） 甘草（四分） 水煎八分，温服。

除湿汤 治寒湿所伤，身体重着，腰脚酸疼，大便溏泄，小便或涩或利。

半夏曲（二钱） 浓朴（二钱） 苍术（二钱） 藿香叶（一两） 陈皮（一两）甘草（七钱） 白术（一两） 茯苓（一两） 每服四钱，加姜三片，枣二枚煎。

人参白虎汤 治伤暑汗多而渴。

知母（六钱） 石膏（一斤） 甘草（二两） 粳米（一合） 人参（三两）

水一斗，煮米熟汤成，去渣，温服一升。

清暑益气汤 治伤暑，四肢倦怠，胸满气促，肢节疼，或气高而喘，身热而烦，心下痞胀，小便黄数，大便溏泄，口渴，不思饮食，自汗，体重。

人参（一钱） 黄 （一钱） 升麻（一钱） 苍术（一钱） 白术（五分）神曲（五分） 陈皮（三分） 炙甘草（三分） 黄柏（三分） 麦冬（三分）当归（三分） 干葛（三分） 泽泻（三分） 青皮（三分） 五味子（三分）

水煎服。

生脉散 治热伤元气，肢体倦怠，气短懒言，口干作渴，汗出不止。

人参 麦冬 五味子（各等分） 水煎服。

竹叶石膏汤 治暑热烦躁。

石膏（一两） 半夏（二钱） 人参（三钱） 麦冬（三钱） 甘草（二钱）竹叶（二十张） 加姜三片，煎服。

香薷饮 治一切暑热腹痛，或霍乱吐泻、烦心等症。

香薷（一斤） 浓朴（八两） 白扁豆（八两） 水煎服。加茯苓、甘草，名五物香薷饮。去扁豆，加黄连，名黄连 香薷饮。

十味香薷饮 治伏暑，身体倦怠，神昏，头重，吐利。

香薷 人参 陈皮 白术 茯苓 黄 木瓜 浓朴 扁豆 甘草（各五钱） 每用一两，水煎服。

桂苓甘露饮 治伏暑发渴，脉虚，水逆。

茯苓（一两） 泽泻（一两） 白术（一两） 石膏（一两） 滑石（四两）寒水石（一两） 猪苓（五钱） 人参（一两） 甘草（一两） 干葛（一两）木香（一两） 藿香（一两） 肉桂（五钱） 每服三钱，温汤调下。

五苓散 治暑湿为病，发热头痛，烦躁而渴。

白术（一两五钱） 茯苓（一两五钱） 猪苓（一两五钱） 桂枝（一两） 泽泻（二两五钱）

共为末，每服二三钱，热汤调下。

三黄石膏汤 治湿火炽盛。

黄连（五分） 黄芩（一钱） 黄柏（一钱） 石膏（三钱） 元参（一钱）山栀（一钱） 知母（一钱五分） 甘草（七分） 水煎服。

苍术白虎汤 治烦渴汗多，舌苔白腻。

苍术（二钱） 石膏（五钱） 知母（一钱五分） 甘草（五分） 粳米（一撮） 水煎服。

六和汤 治心脾不调，气不升降，霍乱吐泻，寒热交作，冒暑伏热，烦闷成痢。

香薷（三钱） 砂仁（五分） 半夏（五分） 杏仁（五分） 人参（五分） 甘草（五分） 赤苓（二钱） 藿香（一钱） 扁豆（二钱） 浓朴（一钱） 木瓜（一钱） 红枣（五枚） 姜（三片）

消暑丸 治伏暑引饮，脾胃不利。

半夏（一斤） 甘草（八两） 茯苓（八两） 姜汤糊为丸，如梧子大，每服五十丸。

地榆散 治中暑，昏迷不省人事欲死者，并治烦躁，口苦舌干，头痛恶心，不思饮食，及血痢。

地榆 赤芍 黄连 青皮（各等分） 每服三钱，水煎服。

大顺散 治冒暑伏寒，引饮过多，脾胃受湿，水谷不分，清浊相干，阴阳气逆，霍乱呕吐。

甘草 干姜 杏仁 桂枝（各等分） 共为末，每服二三钱，汤点服。

上一页：淋浊
下一页：秋燥


秋燥 《校注医醇剩义》

秋燥

燥为六淫之一，《内经》于此条，并未大畅其说。至西昌喻氏着《秋燥论》一篇，谓世俗相沿，误以湿病为燥病，解者亦竞以燥病为湿病，而于《内经》所谓“秋伤于燥，上逆而咳，发为痿厥”数语，全然误会，可谓独具只眼，大声喝破矣。惟篇中谓秋不遽燥，大热之后，继以凉生，凉生而热解，渐至大凉，而燥令乃行焉。

此则燥字之义，乃作大凉解，而燥中全无热气矣。独不思“秋阳以暴之”一语，朱子注中，谓秋日燥烈，言暴之干也。可见秋阳甚于夏日，燥非全主乎凉。乃篇中又申其说，以为天道春不分不温，夏不至不热，则秋不分不燥之意，隐然言下矣。信斯言也，则必秋分以后，方得谓之秋燥。是燥病亦只主得半季，而秋分以前之四十五日，全不关秋燥矣。由斯以推，则冬至以后方是伤寒，春分以后方是春温，夏至以后方是三气；而于冬至以前，春分以前，夏至以前，秋分以前之四十五日内，所感者为何气，所得者谓之何病乎？愚谓燥者干也，对湿言之也。立秋以后，湿气去而燥气来。初秋尚热，则燥而热；深秋既凉，则燥而凉。以燥为全体，而以热与凉为之用，兼此二义，方见燥字圆相。若专主一边，遗漏一边，恐非确论。窃附管见或亦愚者千虑之一得云。

上一页：淋浊
下一页：肺燥


肺燥 《校注医醇剩义》

肺燥

肺受燥热，发热咳嗽，甚则喘而失血，清金保肺汤主之。

清金保肺汤（自制）

天冬（一钱五分） 麦冬（一钱五分） 南沙参（三钱） 北沙参（三钱） 石斛（二钱） 玉竹（三钱） 贝母（二钱） 茜根（二钱） 杏仁（三钱） 蒌皮（三钱） 茯苓（二钱） 蛤粉（三钱） 梨（三片） 藕（五片）

清金保肺，必先甘凉养胃，以胃为肺之来源，脾为肺母也。二沙、麦冬、玉竹、石斛，是肺药亦是胃药。甘不妨胃，润能保肺，是先贤之定法，亦是费氏的绝唱。祖怡注。

肺受燥凉，咳而微喘，气郁不下，润肺降气汤主之。

润肺降气汤（自制）

沙参（四钱） 蒌仁（四钱） 桑皮（二钱） 苏子（二钱） 杏仁（三钱）旋复花（一钱绢包） 橘红（一钱） 郁金（二钱） 合欢花（二钱） 鲜姜皮（五分）

此方重在气郁不下，为咳而微喘之原因。乃秋凉抑郁肺气，凉而兼燥，肺少津液上供，肺气不得下降而咳。郁解津回，燥能转润，而气自下降也。祖怡注。

上一页：秋燥
下一页：心燥


心燥 《校注医醇剩义》

心燥

心受燥热，渴而烦冤，养心润燥汤主之。

养心润燥汤（自制）

松子仁（二钱） 柏子仁（二钱） 天冬（二钱） 丹参（二钱） 当归（二钱）犀角（五分） 生地（五钱） 人参（一钱） 茯神（二钱） 甘草（四分） 藕汁（半杯冲服）

此方重在渴而烦冤。心主生血，心受燥热，则不能生血，而心失养。渴而烦冤者，心不得受邪，一受邪则如衔冤而无门可诉，形容心之痛苦，呼之欲出矣。以丹参、茯神、柏仁、当归、人参养心；以松仁、天冬、甘草、藕汁，润其燥，止其渴而缓其急。当归心家要药，性虽温而质特润，又为血中气药，在天冬、犀角、生地、藕汁大剂凉润中，借以通心气而舒心神，则燥郁解而生血作用可恢复正常矣。祖怡注。

心受燥凉，心烦而膈上喘满，清燥解郁汤主之。

清燥解郁汤（自制）

人参（一钱） 丹参（三钱） 茯神（二钱） 半夏（一钱） 柏仁（二钱）当归（二钱） 郁金（二钱） 广皮（二钱） 沉香（四分人乳磨冲）

此方与上第三方，同用丹参、茯神、柏仁、当归、人参，皆补血养心，润燥除烦主药也。心肺同居膈上，气血别有一小循环，关系特为密切。心病而肺亦喘满，肺本恶凉，亦遭波及而肺气郁，故以沉香、郁金舒其气；郁必有痰，以橘、半化其痰。沉香以人乳磨冲，不独润燥，且以护血。不用肺受燥凉上第二方之法者（只有郁金一味相同），彼重于咳，此重在喘满也。祖怡注。

上一页：肺燥
下一页：肝燥


肝燥 《校注医醇剩义》

肝燥

肝受燥热，则血分枯槁，筋缩爪干，涵木养营汤主之。

涵木养营汤（自制）

生地（三钱） 熟地（三钱） 人参（一钱） 白芍（一钱） 枣仁（一钱五分炒研） 秦艽（一钱） 麦冬（一钱五分） 木瓜（一钱） 五味子（五分） 当归（二钱） 红枣（十枚） 桑枝（一尺）

此方以二地滋水涵木；以归、芍润燥养营；以枣仁合生脉，酸甘化阴，制丙火而收散失之气液。重用红枣以缓肝之急；木瓜以收胃气之散失；合秦艽、桑枝舒筋，以肝主筋也。祖怡注。

肝受燥凉，血涩不行，筋短胁痛，当归润燥汤主之。

当归润燥汤（自制）

归身（二钱） 白芍（一钱五分） 红花（五分） 木瓜（一钱） 秦艽（一钱）丹参（二钱） 牛膝（二钱） 川断（二钱） 独活（一钱） 橘饼（四钱） 红枣（十枚）

归、芍、枣养营，秦艽、木瓜舒筋，用法与前第五方意同。再加丹参、红花养血活血。筋缩必先见于足，故用中风证中之川断、独活、牛膝，而以橘饼调和肝胃。此方重在肝受燥凉而血行涩滞，故重用养营活血以畅通之。祖怡注。

上一页：心燥
下一页：脾燥


脾燥 《校注医醇剩义》

脾燥

脾本喜燥，但燥热太过，则为焦土，而生机将息，令人体疲便硬，反不思食，此正如亢旱之时，赤地千里，禾稼不生也，泽下汤主之。

泽下汤（自制）

人参（一钱） 当归（二钱） 白芍（一钱） 生地（六钱） 白苏子（三钱）大麻仁（三钱） 石斛（三钱） 山药（三钱） 料豆（三钱） 红枣（十枚）

参、枣、归、芍，脾家血分药，与涵木养营汤同。以肝藏血，脾统血也。生地与山药、料豆同用，有补脾及肾之意，所以命名泽下。石斛有咸味者，亦能滋肾，因脾燥必吸肾阴。气血虚之便硬，反不思食，无攻泻之可进，麻仁、苏子油多润肠，不妨气血，最为稳着。祖怡注。

上一页：肝燥
下一页：肾燥


肾燥 《校注医醇剩义》

肾燥

肾受燥热，淋浊溺痛，腰脚无力，久为下消，女贞汤主之。

女贞汤（自制）

女贞子（四钱） 生地（六钱） 龟版（六钱） 当归（二钱） 茯苓（二钱）石斛（二钱） 花粉（二钱） 萆 （二钱） 牛膝（二钱） 车前子（二钱） 大淡菜（三枚）

女贞常绿乔木，纯阴至静，虫食其叶，能生白蜡，为止血圣药，而况于其子。臣以生地、龟版、石斛、花粉、淡菜滋补肾阴，咸寒有情，燥热化解无余。当归以去腥气，茯苓以顾脾胃，萆 、牛膝、车前，则为淋浊溺痛而设。祖怡注。

肾受燥凉，腰痛足弱，溲便短涩，苁蓉汤主之。

苁蓉汤（自制）

肉苁蓉（三钱漂淡） 枸杞（三钱） 菟丝子（四钱） 当归（二钱） 杜仲（三钱）料豆（三钱） 茯苓（二钱） 牛膝（二钱） 甘草（四分） 红枣（十枚） 姜（二片）

苁蓉咸温，填精补血，植物而有似乎动物。肾脏燥凉，髓枯血少，便闭，非鲜首乌、当归、麻仁、苏子、蜂蜜所能必通者，惟苁蓉之润，足以通之。枸杞、菟丝、杜仲、料豆，亦肾家要药；当归、牛膝，活血舒筋；甘草、茯苓、姜、枣，以顾脾胃；生姜兼能去凉，茯苓兼能通溺，归、菟、姜、枣，并以解苁蓉之腥浊，顾全心胃，制方缜密极矣。

归、苓、膝三味，上两方皆同用。祖怡注。

上一页：脾燥
下一页：胃燥


胃燥 《校注医醇剩义》

胃燥

胃受燥热，津液干枯，渴饮杀谷，玉石清胃汤主之。

玉石清胃汤（自制）

玉竹（三钱） 石膏（四钱） 花粉（二钱） 石斛（三钱） 生地（五钱）人参（一钱） 麦冬（二钱） 蛤粉（四钱） 山药（三钱） 茯苓（二钱） 甘蔗汁（半杯冲服）

此方清胃，以玉竹、石膏、蔗汁，救津液而解渴饮。以蔗汁之甘寒，代知母之苦寒。以人参、麦冬、山药、茯苓，顾脾胃之正气。以石斛花粉、生地、蛤粉，助石、玉、蔗汁收全功。生地顾肾，地、冬同用，金水相生。蛤粉所以化燥痰。用玉竹、麦冬、石斛、茯苓、蛤粉，与肺受燥热清金保肺汤同。用人参、山药、生地、料豆，与脾受燥热泽下汤同。清胃之法，尽美尽善矣。祖怡注。

上一页：肾燥
下一页：小肠燥


小肠燥 《校注医醇剩义》

小肠燥

小肠受燥热，水谷之精不能灌输，溲溺涩痛，滋阴润燥汤主之。

滋阴润燥汤（自制）

天冬（一钱五分） 麦冬（一钱五分） 丹参（二钱） 元参（一钱五分） 阿胶（一钱五分蛤粉炒）丹皮（一钱五分） 牛膝（一钱五分） 泽泻（一钱五分） 生地（五钱） 琥珀（一钱） 灯芯（三尺）

小肠以火腑受燥气，劫阴耗血，焚如之祸甚急。二冬、胶、地，虽非小肠正药，而救阴补血，其力甚伟。以琥珀、丹参、元参、丹皮、灯芯、泽泻、牛膝，通溲溺，泻相火，导之使从膀胱大肠而下出，小肠之燥火解（小肠火方，亦用二冬、琥珀、丹参、生地、丹皮、灯芯，可以互参），而本腑安矣。祖怡注。

上一页：胃燥
下一页：大肠燥


大肠燥 《校注医醇剩义》

大肠燥

大肠受燥热，则脏阴枯槁，肠胃不通，大便秘结，清燥润肠汤主之。

清燥润肠汤（自制）

生地（三钱） 熟地（三钱） 当归（二钱） 麻仁（三钱） 蒌仁（四钱）郁李仁（二钱） 石斛（三钱） 枳壳（一钱蜜水炒） 青皮（一钱五分蜜水炒） 金橘饼（一枚）

此方以二地、三仁为主药，生津润燥，开结之力颇速。再加当归养血，石斛养胃，青皮、枳壳皆蜜水炒，协金橘饼流通肺胃之气。肺与大肠相表里，补其脏必兼疏其腑，泻其腑必兼顾其脏，此脏腑相连，不可分割之定理也。祖怡注。

或问脾胃大小肠，何以不立燥凉方？答曰，胃为水谷之海，脾为湿土之脏，秋感燥凉，不畏其燥。且《金匮》云，大肠有寒者多 溏，小肠有寒者其人下重便血。其毋庸立燥凉方宜矣。本门方用红枣十枚者，有肝燥热、燥凉，脾燥热、肾燥凉，共四方。祖怡又注。

上一页：小肠燥
下一页：大肠燥


大肠燥 《校注医醇剩义》

大肠燥

滋燥养营汤 治皮肤皴揭，筋燥爪干。

当归（二钱） 生地（一钱五分） 熟地（一钱五分） 白芍（一钱五分） 秦艽（一钱五分）黄芩（一钱五分） 防风（一钱） 甘草（五分） 水煎服。

大补地黄丸 治精血枯涸燥热。

黄柏（四两） 熟地（四两） 当归（三两） 山药（三两） 知母（四两）枸杞（三两） 萸肉（二两） 白芍（二两） 生地（二两五钱） 肉苁蓉（一两五钱）元参（一两五钱） 研细末，蜜为丸，如梧子大，每服七八十丸。

润肠丸 治脾胃中伏火，大便秘涩，或干结不通，全不思食。

麻仁（五钱） 桃仁（五钱） 羌活（五钱） 归尾（五钱） 大黄（五钱）

皂角仁（五钱） 秦艽（五钱） 研细末，蜜为丸，如梧子大，每服三五十丸 。

导滞通幽汤 治大便难，幽门不通上冲，吸门不开噎塞，不便燥秘，气不得下。

当归（一钱） 升麻（一钱） 桃仁（一钱） 生地（五分） 熟地（五分）红花（三分） 甘草（三分） 水煎，调槟榔末五分服。

清凉饮子 治上焦积热，口舌咽鼻干燥。

黄芩（二钱） 黄连（五分） 薄荷（一钱五分） 元参（一钱五分） 当归（一钱五分）白芍（一钱五分） 甘草（一钱） 水煎服。

元戎四物汤 治脏结秘涩者。

当归 川芎 白芍 熟地 桃仁 大黄（各等分） 水煎服。

大补丸 降阴火，补肾水，治阴虚燥热。

黄柏（四两） 知母（四两） 地黄（六两） 龟版（六两） 共研末，加猪脊髓和炼蜜丸，每服七十丸。

清燥救肺汤 治诸气 郁，诸痿喘呕。

桑叶（二钱） 石膏（二钱） 甘草（一钱） 人参（七分） 麻仁（一钱）阿胶（八分） 麦冬（一钱二分） 杏仁（七分） 枇杷叶（一片） 水煎服。痰多加贝母、栝蒌。

血枯加生地。热甚加羚羊角。

琼玉膏 治肺燥，咽干而咳。

地黄（四斤） 茯苓（十二两） 人参（六两） 白蜜（二斤） 先将地黄熬汁去渣，入蜜炼稠，再将参、苓为末，和入瓷罐，隔汤煮一炷香，白汤化服。又方加琥珀、沉香各五钱。

麦门冬汤 治火逆上气，咽喉不利。

麦冬（七升） 半夏（一升） 人参（三两） 甘草（二两） 粳米（三合）大枣（十二枚） 水煎，米熟汤成，温服一升。

活血润燥生津汤 治内燥津液枯少。

当归（二钱） 白芍（一钱） 熟地（四钱） 天冬（一钱五分） 麦冬（一钱五分）栝蒌（三钱） 桃仁（八分） 红花（五分） 水煎服。

黄 汤 治心中烦，不生津液，不思饮食，黄 （三两） 熟地（三两） 白芍（三两） 天冬（三两） 麦冬（三两）茯苓（一两） 人参（三钱） 五味子（三钱） 甘草（三钱） 共研末，每服三钱，加乌梅、姜、枣煎。

上一页：大肠燥
下一页：火


火 《校注医醇剩义》

火

外因之病，风为最多；内因之病，火为最烈。风者天之气，火者人之气也。火之为物，本无形质，不能孤立，必与一物相为附丽，而始得常存。故方其静也，金中有火，而金不销也；木中有火，而木不焚也；水中有火，而水不沸也；土中有火，而土不焦也；但见有金、有木、有水、有土，而不见火也。五行各有其用，五行惟火无体，火之体，即以金木水土之体为之体也。及其发而莫可遏也，销金烁石，焚岗燎原，而炎威乃不可响迩矣。

人身之火，何独不然，方其静也，肺气肃而大肠润，金不销也；肝气平而胆气清，木不焚也；肾气充而膀胱通，水不沸也；脾气健而胃气和，土不焦也。一经激发，则金销水涸，木毁土焦，而百病丛生矣。其因于风者为风火；因于湿者为湿火；因于痰者为痰火。阳亢者为实火；劳伤者为虚火；血虚者为燥火；遏抑者为郁火；酒色受伤者为邪火；疮疡蕴结者为毒火。又有一种无名之火，不归经络，不主病症，暴猝举发，莫能自制，则气血偏胜所致也。种种火症，或由本经自发，或由他经侵克，或有数经合病，必察其所以致病之由，方能对病施治，业医者尚慎旃哉！

上一页：大肠燥
下一页：肺火


肺火 《校注医醇剩义》

肺火

肺火自本经而发者，缘燥气相逼，清肃之令不能下行，故肺气焦满，微喘而咳，烦渴欲饮，鼻端微红，肌肤作痒，润燥泻肺汤主之。

润燥泻肺汤（自制）

玉竹（四钱） 蒌皮（三钱） 桑皮（三钱） 沙参（四钱） 麦冬（二钱）黄芩（一钱） 贝母（二钱） 杏仁（三钱） 苡仁（四钱） 梨汁（半杯冲服）

此方用玉竹、沙参、麦冬、贝母、蒌皮、杏仁，同于清金保肺汤。而梨直用汁，因火之烈尤甚于燥。金本畏火，东垣治肺热如火，烦燥引饮而昼甚者，用一味黄芩汤，以泻肺金气分之火。先生因之，再加栝蒌、桑皮、苡仁，而肺家之实火可以下行而出矣。祖怡注。

上一页：火
下一页：心火


心火 《校注医醇剩义》

心火

心火炽盛，五中烦燥，面红目赤，口燥唇裂，甚则衄血吐血，加味泻心汤主之。

加味泻心汤（自制）

黄连（五分） 犀角（五分） 蒲黄（一钱） 天冬（二钱） 丹参（二钱）元参（一钱五分） 连翘（二钱） 茯苓（二钱） 甘草（五分） 淡竹叶（二十张） 灯芯（三尺）

此方以黄连清气分之火，以犀角解血分之热，丹参、元参、天冬、甘草以清养心脏，连翘、蒲黄、竹叶、灯芯以佐连、犀。再以茯苓佐甘草之甘淡，所以顾脾胃也。泻心家实火，而不忘脾胃，所谓毋使过之，伤其正也。《内经》之真理，吾于先生得之矣。祖怡注。

心血大亏，心阳鼓动，舌绛无津，烦燥不寐，加味养心汤主之。

加味养心汤（自制）

天冬（一钱五分） 麦冬（一钱五分） 生地（五钱） 人参（一钱） 丹参（二钱）龟版（五钱） 当归（一钱五分） 茯神（二钱） 柏仁（二钱） 枣仁（一钱五分）远志（五分） 甘草（四分） 淡竹叶（二十张）

同一心火，同一烦燥，前证为实火，此由阴血虚。用天王补心丹方，去桔梗、元参、茯苓、五味，而加龟版、茯神、甘草、竹叶，不独心肝脾可资挹注，主血三脏俱已顾到，即与血同类之肺肾阴分，亦未放过。此方与心受燥热养心润燥汤，大半相同，所不同者彼用犀角，此用龟版；彼只用天冬，此兼用麦冬；彼兼用松仁，此只用柏仁；彼用藕汁，此用竹叶；更加枣仁、远志，异中有同，同中有异。初学制方选药，必须于异同中求之。治心方如此，其他诸方，亦何莫不然。祖怡注。

上一页：肺火
下一页：肝胆火


肝胆火 《校注医醇剩义》

肝胆火

肝胆火盛，肋痛耳聋，口苦筋痿，阴痛，或淋浊溺血，加味丹栀汤主之。

加味丹栀汤（自制）

丹皮（二钱） 山栀（一钱五分） 赤芍（一钱） 龙胆草（一钱） 夏枯草（一钱五分）当归（一钱五分） 生地（四钱） 柴胡（一钱） 木通（一钱） 车前（二钱） 灯芯（三尺）

此条见证，与本门后附见龙胆泻肝汤相仿佛，而去黄芩、泽泻、甘草，加丹皮、山栀、赤芍、夏枯草、灯芯，同样能去肝胆实火。方虽小异，效力则大致相同。二方皆用当归、生地、补血凉血，以肝乃藏血之脏，泻其腑必须顾其脏，且以舒其筋也。祖怡注。

上一页：心火
下一页：脾火


脾火 《校注医醇剩义》

脾火

脾有伏火，口燥唇干，烦渴易饥，热在肌肉，加味泻黄散主之。

加味泻黄散（自制）

防风（一钱） 葛根（二钱） 石膏（四钱） 石斛（三钱） 山栀（一钱五分）茯苓（三钱） 甘草（四分） 荷叶（一角） 粳米（一撮煎汤代水）

本方用泻黄散去藿香而加葛根、石斛、茯苓、荷叶、粳米；从白虎汤法，去知母而添升阳散火意，清中有发，发中有清，阳升火散，而无抑遏之患。此条当与先生《医方论》泻黄散对比观之，更易明白。祖怡注。

上一页：肝胆火
下一页：肾火


肾火 《校注医醇剩义》

肾火

肾火者，龙火也。龙不蛰藏，飞腾于上，口燥咽干，面红目赤，耳流脓血，不闻人声，加味肾热汤主之。

加味肾热汤（自制）

磁石（四钱） 牡蛎（四钱） 生地（四钱） 白术（一钱） 白芍（一钱）人参（一钱） 元参（二钱） 甘草（五分） 猪肾（二枚煎汤代水）

生地、元参、白芍、猪肾，养阴益肾，显而易见。加磁石以镇之，牡蛎以潜之，二味肾家药，亦显而易见。用参、术、草等中州药者，龙火上腾，必是脾胃砥柱失守所致；中州有砥柱，龙火必无由而上腾矣。祖怡注。

阳火可泻，阴火不可泻，况龙性难驯，逆而折之，反肆冲激。故丹溪滋肾丸，于滋阴药中，加肉桂一味，导龙归海，从治之法，最为精当。兹更推展其意，制潜龙汤主之。

潜龙汤（自制）

龙齿（二钱） 龟版（八钱） 生地（五钱） 龙骨（二钱） 知母（一钱）黄柏（一钱） 人参（一钱） 元参（二钱） 蛤粉（四钱） 肉桂（四分） 鲍鱼（一两切片煎汤代水）

黄柏、知母、肉桂，取一阳居二阴之中，成为坎象。不用肉桂，则龙不肯归海。既用肉桂，尚恐知、柏之力不足以驾驭，故加人参、元参、生地以佐之。再用龙骨涩而兼镇，龙齿但镇不涩；龟版、蛤粉、鲍鱼，则潜阳即所以潜龙。而一味肉桂，处于群阴之中，当亦驯服，而潜藏不显矣。祖怡注。

上一页：脾火
下一页：胃火


胃火 《校注医醇剩义》

胃火

胃火炽盛，烦渴引饮，牙龈腐烂，或牙宣出血，面赤发热，玉液煎主之。

玉液煎（自制）

石膏（五钱） 生地（五钱） 石斛（三钱） 麦冬（二钱） 玉竹（四钱）葛根（二钱） 桔梗（一钱） 薄荷（一钱） 白茅根（八钱） 甘蔗汁（半杯冲服）

此方与胃燥玉石清胃汤，同样用石膏、玉竹、生地、麦冬、石斛、蔗汁，而去人参、山药、茯苓者，火之烈更甚于燥也。花粉、蛤粉，未尝不能清化热痰，去之而加葛根、桔梗、薄荷、茅根者，胃火已及血分，宜升阳散火，兼清血分也。以此方与玉石清胃汤比，彼为清润，此为清散。观于玉、石二味之互为重轻，亦可识其用意之所在矣。祖怡注。

上一页：肾火
下一页：小肠火


小肠火 《校注医醇剩义》

小肠火

心经之火，移于小肠，溲溺淋浊，或涩或痛，琥珀导赤汤主之。

琥珀导赤汤（自制）

琥珀（一钱） 天冬（一钱五分） 丹皮（二钱） 生地（五钱） 麦冬（一钱五分）木通（一钱） 赤芍（一钱） 丹参（二钱） 甘草梢（五分） 淡竹叶（十张） 灯芯（三尺）

此方用导赤散之生地、木通、草梢、竹叶全部，而加琥珀、天冬、麦冬、丹参、丹皮、赤芍、灯芯，兼清心小肠之火，而照顾金水，使火气去而津液长。以琥珀为主者，不但能清心小肠之火与湿热，而并善解毒，为淋浊症圣药也。祖怡注。

上一页：胃火
下一页：大肠火


大肠火 《校注医醇剩义》

大肠火

肺经之火，移于大肠，大便硬秘，或肛门肿痛，槐子汤主之。

槐子汤（自制）

槐米（三钱） 蒌仁（三钱） 麦冬（一钱五分） 枳壳（一钱蜜水炒） 天冬（一钱五分）苏子（三钱） 玉竹（三钱） 麻仁（三钱） 杏仁（三钱） 甘草（四分） 金橘饼（一枚） 白芝麻（三钱）

槐米为大肠火重，大便见血之主药。再加火麻仁、白芝麻、蒌仁、杏仁、苏子，凡仁皆润，即通用之五仁丸。

加金橘饼以顾胃，枳壳以宽肠，玉竹、甘草以顾脾胃，天、麦冬以保金水，与小肠火之琥珀导赤散，有异曲同工之妙。祖怡注。

上一页：小肠火
下一页：风火


风火 《校注医醇剩义》

风火

风助火势，其性上升。面红目赤，口燥咽疼，法当清润上焦，使阳邪不能侵犯，兼用轻扬解散之品，俾上升者一举而熄，消风散火汤主之。

消风散火汤（自制）

天冬（一钱五分） 麦冬（一钱五分） 元参（二钱） 茯苓（二钱） 桔梗（一钱）柴胡（一钱） 薄荷（一钱） 蝉衣（一钱） 桑叶（一钱） 连翘（一钱五分）牛蒡子（三钱） 蒌皮（二钱） 竹叶（十张） 黑芝麻（三钱）

桑、麻、柴、薄、牛、蝉、元、翘、桔、蒌、茯、竹，轻扬解散，清而不遏。加天、麦二冬，壮水即所以制火；三方皆用之，可以见二冬之功力所在矣。祖怡注。

上一页：大肠火
下一页：湿火


湿火 《校注医醇剩义》

湿火

重阴生阳，积湿化热，湿火相乘，渴饮舌白，胜湿清火汤主之。

胜湿清火汤（自制）

茅术（一钱五分） 白术（一钱五分） 茯苓（二钱） 苡仁（八钱） 石斛（三钱）石膏（五钱） 知母（一钱） 猪苓（一钱） 泽泻（一钱五分） 荷叶（一角）

方以二术、苓、苡、泽泻、猪苓胜湿，即以石斛、石膏、知母清火。苍术白虎汤去甘草、粳米之甘润，加荷叶者，降药已多，以升清者为反佐耳。祖怡注。

上一页：风火
下一页：痰火


痰火 《校注医醇剩义》

痰火

痰为顽浊之物，一得火势，其性愈劣，甚则阳狂烦躁，语言错乱，清火涤痰汤主之。

清火涤痰汤（自制）

丹参（二钱） 麦冬（二钱） 茯神（二钱） 柏仁（二钱） 贝母（二钱） 化橘红（一钱） 胆星（五分） 姜蚕（一钱五分炒） 菊花（二钱） 杏仁（三钱） 淡竹沥（半杯） 姜汁（一滴冲服）

绳甫先生云∶火本无质，得痰则实；痰本湿生，得火则燥。由此观之，痰与火结，有不扰其神明者乎。南星除痰之力，更大于半夏，以牛胆制之，则燥性杀，而兼清肝胆之火矣。化橘红比普通之橘红力大，以产地适当有礞石也。再以竹沥、姜汁、杏贝佐之，能开而且降，痰火有出路矣。用茯神、丹参、柏仁，顾其灵明之本也。再以麦冬之生胃津，菊花之清肝风。以狂必由火而起，火必因风而动，风火熄而灵明复，则扰动者得返其清静之常，真精心架构之方也。祖怡注。

上一页：湿火
下一页：实火


实火 《校注医醇剩义》

实火

气分偏胜，壮火升腾，发热错语，口燥咽干，阳狂烦躁，加味三黄汤主之。

加味三黄汤（自制）

黄连（五分） 黄芩（一钱） 黄柏（一钱） 连翘（一钱五分） 丹皮（二钱）薄荷（一钱） 赤芍（一钱） 山栀（一钱五分） 水三钟，煎一钟，热服。

三黄为泻心、肺、肝、肾实火之方。加山栀名黄连解毒汤，见本门后第一张古方。再加薄荷、连翘散心肝，丹皮、赤芍凉血分，轻扬透发而不抑遏，以发热烦躁，火郁必须发之也。此方见证阳狂烦躁，与痰火同，而有发热、口燥、咽干，明明是气分之火而不是痰火，从异点上着眼，故此方与痰火方无一味药相同。祖怡注。

上一页：痰火
下一页：虚火


虚火 《校注医醇剩义》

虚火

虚火者，饥饱劳役，正气受伤，阳陷入阴，发热神疲，饮食减少。东垣于此等证，用补中益气汤，以升、柴升举阳气，又为之补脾和胃，此正有得于《内经》虚者温其气之旨，故甘温能除大热，开治阳虚一大法门。无如世之学东垣者，不辨阴阳虚实，虽阴虚发热及上实下虚者，动辄升、柴，祸不旋踵矣。因自制和中养胃汤，以明宗东垣者当师其意云。

和中养胃汤（自制）

黄 （二钱） 人参（一钱） 茯苓（二钱） 白术（一钱） 甘草（四分）当归（二钱） 料豆（四钱） 柴胡（一钱） 薄荷（一钱） 广陈皮（一钱）砂仁（一钱） 苡仁（四钱） 枣（二枚） 姜（三片）

此方即补中益气汤，去升麻加薄荷以代之，有逍遥散之意。再加茯苓以和脾，料豆以安肾，砂仁、苡仁以和中化湿，升中有降，不犯下焦，用东垣意而不执其法，制方煞费苦心。祖怡注。

上一页：实火
下一页：燥火


燥火 《校注医醇剩义》

燥火

燥火者，血虚之所致也。血能养气则气不妄动，而阴阳得其平。营血一亏，则内失所养，而脏腑皆燥，火亦随生，令人毛发衰脱，肌肤枯槁，身热咽干，雪乳汤主之。

雪乳汤（自制）

生地（三钱） 当归（一钱五分） 白芍（一钱） 麦冬（一钱五分） 熟地（三钱）五味子（五分） 天冬（一钱五分） 玉竹（四钱） 山药（三钱） 人乳（一大杯）藕汁（一大杯） 水二钟煎服。

血不养气，气不化津，脏腑皆燥，土焦水涸，二地、二冬、玉竹、山药、当归、白芍，所以养血壮水者至矣。而方名以雪乳，用人乳、藕汁，润至极矣，而更以五味之酸收以敛之，是合固本、生脉于一方，于肺燥肺火外，又别出手眼也，神乎技矣。祖怡注。

上一页：虚火
下一页：郁火


郁火 《校注医醇剩义》

郁火

所欲不遂，郁极火生，心烦虑乱，身热而躁，解郁合欢汤主之。

解郁合欢汤（自制）

合欢花（二钱） 郁金（二钱） 沉香（五分） 当归（二钱） 白芍（一钱） 丹参（二钱） 柏仁（二钱） 山栀（一钱五分） 柴胡（一钱） 薄荷（一钱） 茯神（二钱） 红枣（五枚） 橘饼（四钱）

此方用柴胡、当归、白芍、薄荷，逍遥散之半，去茯苓、白术、甘草、煨姜，而用合欢、郁金沉香、山栀、橘饼，舒郁顺气，清火达木，即所以安胃。又用丹参、柏仁、茯神、红枣，则所以养心脾而缓肝急，使君火与相火俱安，而脾胃亦得太和矣。识得郁火与肝胆之火之分别，而后知两方各有其合处。祖怡注。

上一页：燥火
下一页：邪火


邪火 《校注医醇剩义》

邪火

酒色太过，下元伤损，腰膝无力，身热心烦，甚则强阳不痿，加味三才汤主之。

加味三才汤（自制）

天冬（二钱） 地黄（五钱） 人参（二钱） 龟版（八钱） 女贞子（一钱）旱莲（一钱） 茯苓（二钱） 丹皮（二钱） 泽泻（一钱五分） 黄柏（一钱） 杜仲（二钱） 牛膝（一钱五分） 红枣（五枚）

此方以三才合二至，加黄柏、丹皮、茯苓、泽泻，得知柏八味之半而强。红枣与参合用，而解苦顾胃；龟版、杜仲与牛膝合用，而潜虚阳，引虚火下行，以固其肾气，则水火可以既济，而邪火可望不动矣。祖怡注。

上一页：郁火
下一页：毒火


毒火 《校注医醇剩义》

毒火

痈疡初起，肿痛大热，烦渴引饮，黄金化毒汤主之。

黄金化毒汤（自制）

黄连（五分） 金银花（二钱） 赤芍（一钱） 丹皮（二钱） 连翘（一钱五分）土贝（二钱） 花粉（二钱） 菊花（二钱） 薄荷（一钱） 甘草（五分） 淡竹叶（二十张）

上一页：邪火
下一页：毒火


毒火 《校注医醇剩义》

毒火

黄连解毒汤 治一切火热，表里俱盛，狂躁烦心，口燥咽干，错语不眠，吐血衄血，热甚发斑。

黄连 黄芩 黄柏 栀子（各等分） 水煎服。

升阳散火汤 治表里俱热，扪之烙手，及胃虚过食冷物，抑遏阳气于脾土，并宜服此。

柴胡（八钱） 防风（二钱五分） 葛根（五钱） 升麻（五钱） 羌活（五钱） 独活（五钱） 人参（五钱） 白芍（五钱） 炙甘草（三钱） 生甘草（三钱）

共为末，每用五钱，姜、枣煎汤服。

凉膈散 治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘。

连翘（四两） 大黄（二两） 芒硝（二两） 甘草（二两） 栀子（一两）黄芩（一两） 薄荷（一两） 共为末，每服三钱，加竹叶，生蜜煎。

当归龙荟丸 治一切肝胆之火，神志不宁，躁扰狂越，头晕目眩，耳鸣耳聋，胸膈痞塞，咽嗌不利。

当归（一两） 龙胆草（一两） 栀子（一两） 黄连（一两） 黄柏（一两）黄芩（一两） 大黄（五钱酒浸） 青黛（五钱水飞） 芦荟（五钱） 木香（二钱） 麝香（五分） 蜜为丸，姜汤下。

龙胆泻肝汤 治肝胆经实火，胁痛耳聋，胆溢口苦，阴肿阴痛，白浊溲血。

龙胆草（一钱） 黄芩（一钱） 栀子（一钱五分） 泽泻（一钱五分） 木通（一钱五分）车前（二钱） 当归（二钱） 生地（三钱） 柴胡（一钱） 甘草（五分） 水煎服。

泻青丸 治肝火郁热，不能安卧，多惊多怒，筋痿不起，目赤肿痛。

龙胆草 山栀 大黄 川芎 当归 羌活 防风（各等分） 蜜为丸，竹吐汤下。

泻黄散 治脾胃伏火，口燥唇干，口疮烦渴，易饥，热在肌肉。

防风（四两） 藿香（七钱） 山栀（一两） 石膏（五两） 甘草（二钱）

共研末，每用三钱，蜜酒调服。

清胃散 治胃有积热，上下牙痛，牵引头脑，满面发热，或牙宣出血，唇口肿痛。

生地（四钱） 丹皮（二钱） 黄连（五分） 当归（一钱五分） 升麻（五分） 石膏（四钱） 水煎服。

甘露饮 治胃中湿热，口舌生疮，吐衄齿血。

生地 熟地 天冬 麦冬 石斛 茵陈 黄芩 枳壳 甘草 枇杷叶（等分）

每服五钱，一方加桂、苓，名桂苓甘露饮。又《本事方》加犀角。

泻白散 治肺火，皮肤蒸热，洒淅寒热，喘咳气急。

桑白皮（二钱） 地骨皮（二钱） 甘草（五分） 粳米（一撮） 水煎服。易老加黄连。

导赤散 治小肠有火，便赤淋痛，面赤狂躁，口糜舌疮，作渴。

生地 木通 甘草梢 淡竹叶（等分） 水煎服。

莲子清心饮 治忧思抑郁，发热烦躁，火盛克金，口苦咽干，渐成消渴，遗精淋浊，五心烦热。

石莲肉 人参 黄 茯苓 柴胡 黄芩 地骨皮 麦冬 车前 甘草

水煎服。

导赤各半汤 治伤寒后，心下不硬，腹中不满，二便如常，身无寒热，渐变神昏不语或睡中独语，目赤，口干不饮水，与粥则咽，不与勿思，形如醉人。

黄连（五分） 黄芩（一钱） 犀角（五分） 知母（一钱） 山栀（一钱五分） 滑石（三钱） 麦冬（一钱五分） 人参（一钱） 甘草（五分） 茯神（二钱）

加灯芯、姜枣煎。

普济消毒饮 治大头时瘟，头面肿盛，目不能开，咽喉不利，口渴舌燥。

黄芩（一钱） 黄连（五分） 广皮（一钱） 甘草（五分） 元参（一钱）连翘（一钱五分） 马勃（五分） 薄荷（一钱） 板蓝根（三钱） 牛蒡子（二钱） 僵蚕（一钱五分） 升麻（五分） 柴胡（一钱） 桔梗（一钱） 水煎服。便秘加大黄。

紫雪 治内外烦热，狂易叫走，发斑发黄，口疮香港脚，热毒菌毒。

寒水石（八两） 石膏（八两） 滑石（八两） 磁石（八两） 升麻（四两）元参（四两） 甘草（四两） 犀角（二两） 金箔（一两） 羚羊角（三两） 沉香（二两） 木香（二两） 丁香（二两） 朴硝（一斤） 硝石（一斤）

辰砂（三两） 麝香（一两二钱） 前药共研细末，先将朴、硝二石两味熬化，再入前药末，微火煎，用柳木棍搅透，候汁将凝，加入辰砂、麝香，退尽火气，密贮听用。

人参清肌散 治午前发热，气虚无汗。

人参（一钱） 茯苓（二钱） 白术（一钱） 炙甘草（四分） 半夏曲（二钱）当归（一钱五分） 赤芍（一钱） 柴胡（一钱） 葛根（二钱） 加姜、枣煎。

白术除湿汤 治午后发热，背恶风，四肢沉困，小便色黄。又治汗后发热。

人参（五钱） 赤苓（五钱） 炙甘草（五钱） 柴胡（五钱） 白术（一两）生地（七钱） 地骨皮（七钱） 知母（七钱） 泽泻（七钱） 共研末，每服五钱。如有刺痛，加当归七钱。

清骨散 治骨蒸劳热。

银柴胡（一钱五分） 胡黄连（一钱） 秦艽（一钱） 鳖甲（二钱） 地骨皮（二钱）青蒿（二钱） 知母（二钱） 炙草（五分） 水煎服。

二母散 治肺劳有热，不能服补气之剂者。

知母 贝母（等分） 研末，姜汤服三钱。

元参升麻汤 治发斑咽痛。

元参 升麻 甘草（等分） 水煎服。

清斑青黛饮 治热邪传里，里实表虚，阳毒发斑。

青黛（五分） 黄连（五分） 犀角（五分） 石膏（四钱） 知母（一钱） 元参（一钱五分） 栀子（一钱五分） 生地（四钱） 柴胡（一钱） 人参（一钱） 甘草（五分）

姜、枣煎，加醋一匙和服。大便实者去人参，加大黄。

玉屑无忧散 治喉风喉痹，咽物有碍，或风痰壅塞，口舌生疮。

元参（五钱） 黄连（五钱） 荆芥（五钱） 贯众（五钱） 山豆根（五钱） 茯苓（五钱）甘草（五钱） 砂仁（五钱） 滑石（五钱） 硼砂（三钱）寒水石（三钱） 共研末，每用二钱，清水化服。能除三尸，去八邪，辟瘟疗渴。

上一页：毒火
下一页：劳伤


劳伤 《校注医醇剩义》

劳伤

劳者，五脏积劳也；伤者，七情受伤也。百忧感其心，万事劳其形，有限之气血，消磨殆尽矣。思虑太过则心劳，言语太多则肺劳，怒郁日久则肝劳，饥饱行役则脾劳，酒色无度则肾劳。方其初起，气血尚盛，虽日日劳之，而殊不自知；迨至愈劳愈虚，胃中水谷之气，一日所生之精血，不足以供一日之用，于是营血渐耗，真气日亏，头眩耳鸣，心烦神倦，口燥咽干，食少气短，腰脚作痛，种种俱见，甚者咳嗽咽痛，吐血衄血，而疾不可为矣。秦越人谓虚劳则必有所损，精确不磨。其曰虚而感寒，则损其阳。阳虚则阴盛，损则自上而下，一损损于肺，皮聚而毛落；二损损于心，血脉不能营养脏腑；三损损于胃，饮食不为肌肉虚而感热，则损其阴。阴虚则阳盛，损则自下而上，一损损于肾，骨痿不能起于床；二损损于肝，筋缓不能自收持；三损损于脾，饮食不能消化。自上而下者，过于胃则不可治；自下而上者，过于脾则不可治。盖深知人身之气血，全赖水谷之气以生之，其急急于脾胃之旨可见。即因劳致虚，因虚致损之故，亦昭然若发蒙矣。至其论治法，谓损其肺者益其气；损其心者调其营卫；损其脾者调其饮食，适其寒温；损其肝者缓其中；损其肾者益其精；语语精当，度尽金针，后人恪遵成法，可以不惑于歧途矣。七伤者，《金匮》谓食伤、忧伤、饮食伤、房室伤、饥伤、劳伤、经络营卫气伤。是言此七者，皆是内伤，所以成虚劳之故。后人妄谓阴寒、阴痿、里急、精速、精少等为七伤，则专主肾脏而言，岂有五脏之劳，专归一脏之理。盖七伤者，七情偏胜之伤也。夫喜怒忧思悲恐惊，人人共有之境。若当喜而喜，当怒而怒，当忧而忧，是即喜怒哀乐发而皆中节也，此天下之至和，尚何伤之有。惟未事而先意将迎，既去而尚多留恋，则无时不在喜怒忧思之境中，而此心无复有坦荡之日，虽欲不伤，庸可得乎！然七情之伤，虽分五脏，而必归本于心。喜则伤心，此为本脏之病，过喜则阳气太浮，而百脉开解，故心脏受伤也。至于怒伤肝，肝初不知怒也，心知其当怒，而怒之太过，肝伤则心亦伤也。忧伤肺，肺初不知忧也，心知其可忧，而忧之太过，肺伤则心亦伤也。思伤脾，脾初不知思也，心与为思维，而思之太过，脾伤则心亦伤也。推之悲也、恐也、惊也，统之于心，何独不然。故治七伤者，虽为肝脾肺肾之病，必兼心脏施治，始为得之。

上一页：毒火
下一页：心劳


心劳 《校注医醇剩义》

心劳

心劳者，营血日亏，心烦神倦，口燥咽干，宜调补营卫，安养心神，宅中汤主之。

宅中汤（自制）

天冬（二钱） 紫河车（二钱切） 人参（二钱） 茯神（二钱） 黄 （二钱） 当归（二钱） 白芍（一钱） 丹参（二钱） 柏仁（二钱） 远志（五分甘草水炒） 莲子（二十粒去心）

先生此方根据《难经》损其心者调其营卫，以参、 、神、志补心气，卫即是气，气能生神。以丹参、柏仁、归、芍补心血，营即是血，血能养神。补气血不但是调营卫，亦且是安心神。莲子以安脾，心脾为母子；天冬以滋肾，心肾在既济。用河车者，乃生人造命之原，有补先天元气之奇功也。

祖怡注。

上一页：劳伤
下一页：肺劳


肺劳 《校注医醇剩义》

肺劳

肺劳者，肺气大虚，身热气短，口燥咽干，甚则咳嗽吐血，益气补肺汤主之。

益气补肺汤（自制）

阿胶（二钱蛤粉炒） 五味子（五分） 地骨皮（二钱） 麦冬（二钱） 人参（二钱）天冬（二钱） 百合（三钱） 贝母（二钱） 茯苓（二钱） 苡仁（四钱） 糯米（一撮煎汤代水）

先生此方根据《难经》损其肺者益其气，以人参、麦冬、五味之生脉法，以阿胶、百合、天冬之补肺阴，因气即是水，水能化气也。以糯米、茯苓和脾肺，以贝母、地骨、苡仁退虚热而止咳血，肺润则气治，而金水相生矣。祖怡注。

上一页：心劳
下一页：肝劳


肝劳 《校注医醇剩义》

肝劳

肝劳者，阳气拂逆，阴气亏损，身热胁痛，头眩耳鸣，筋节弛纵，加味扶桑饮主之。

加味扶桑饮（自制）

熟地（五钱） 当归（二钱） 白芍（一钱五分） 川芎（八分） 木瓜（一钱酒炒）枣仁（二钱炒研） 牡蛎（四钱 炒） 茯苓（二钱） 广皮（一钱） 甘草（五分） 金毛狗脊（二钱去毛切片） 续断（二钱） 嫩桑枝（二两煎汤代水）

先生此方根据《难经》损其肝者缓其中。肝，血脏也，主筋者也。以四物加枣仁补血，以牡蛎、木瓜、甘草，柔之敛之缓之。以续断、毛脊、桑枝舒筋节，以茯苓、陈皮和脾而调气，肝之不足在其血，肝之失调在其气也。祖怡注。

上一页：肺劳
下一页：脾劳


脾劳 《校注医醇剩义》

脾劳

脾劳者，或饮食不调，或行役劳倦，积久脾败，四肢倦怠，食少身热，行健汤主之。

行健汤（自制）

黄 （二钱） 人参（二钱） 茯苓（二钱） 白术（一钱） 甘草（五分） 当归（二钱） 白芍（一钱酒炒） 青蒿梗（一钱五分） 广皮（一钱） 砂仁（一钱）料豆（三钱） 木香（五分） 大枣（二枚） 姜（三片）

先生此方根据《难经》损其脾者调其饮食，适其寒温。从本来无方中，自出手眼立一方。用四君加黄 ，四物去芎、地，加料豆、蒿梗以佐归、芍，加香砂、陈皮以佐参、 、术、苓、草、姜、枣，调其营卫，亦所以调其饮食，适其寒温也。祖怡注。

上一页：肝劳
下一页：肾劳


肾劳 《校注医醇剩义》

肾劳

肾劳者，真阴久亏，或房室太过，水竭于下，火炎于上，身热腰疼，咽干口燥，甚则咳嗽吐血，来苏汤主之。

来苏汤（自制）

天冬（二钱） 麦冬（二钱） 生地（三钱） 熟地（三钱） 南沙参（三钱）北沙参（三钱） 白芍（一钱） 赤芍（一钱） 沙苑（三钱） 贝母（二钱）磁石（四钱） 杜仲（三钱） 茜草根（二钱） 牛膝（二钱） 杏仁（三钱） 莲子（十粒去心）

先生此方根据《难经》损其肾者益其精。精，水也，而畏火，火动则精不安其宅，而肾劳起矣。所以欲补其精，必须先制其火；所谓制其火，非知、柏苦寒泻火之谓，乃壮水以配火也，二地、二冬、南沙参、北沙参，所以壮水；二芍所以清心肝；杜仲、沙苑、磁石所以补肾固精而纳气；贝母、杏仁所以宣心肺；茜草、牛膝所以使上行之血下降；而莲子则所以安静上下君相火邪，而交心肾也。水旺火平，水火既济，而未去之精可安，已去之精可再生也。五劳补方，不用一味助火药，以劳字上半有二火字在焉。祖怡注。

上一页：脾劳
下一页：虚劳最重脾肾论


虚劳最重脾肾论 《校注医醇剩义》

虚劳最重脾肾论

五脏六腑，化生气血；气血旺盛，营养脏腑。虚劳内伤，不出气血两途。治气血虚者，莫重于脾肾。水为天一之元，气之根在肾；土为万物之母，血之统在脾。气血旺盛，二脏健康，他脏纵有不足，气血足供挹注，全体相生，诸病自已。人苟劳心纵欲，初起殊不自知，迨至愈劳愈虚，胃中水谷所入，一日所生之精血，不足以供一日之用，于是营血渐耗，真气日亏，头眩耳鸣，心烦神倦口燥咽干，食少短气，腰酸足软，种种俱见，甚则咳呛失音，吐血盗汗，而生命危矣。孙思邈云补脾不如补肾，许叔微谓补肾不如补脾，盖两先哲深知两脏为人生之根本，有相资之功能，其说似相反，其旨实相成也。救肾者必本于阴血，血主濡之，主下降，虚则上升，当敛而降之。救脾者必本于阳气，气主 之，主上升，虚则下陷，当举而升之。近人治虚劳，不是以四物汤加知母、黄柏，就是以大造丸用龟版、黄柏，一派阴寒腥浊性味，将置脾胃生长之气于何地，不是在补养气血，而是在败坏气血。因立两法以救其弊。

阴虚火动，皮寒骨蒸，食少痰多，咳嗽短气，倦怠焦烦，新定拯阴理劳汤主之。

人参（一钱） 甘草（五分） 麦冬（二钱） 五味（三分） 当归（二钱）白芍（一钱） 生地（二钱） 丹皮（二钱） 苡仁（三钱） 橘红（一钱） 莲子（十粒）

阳虚气耗，倦怠懒言，行动喘急，表热自汗，心中烦躁，偏身作痛，新定拯阳理劳汤主之。

人参（一钱） 黄 （二钱） 白术（二钱） 甘草（一钱） 肉桂（七分）当归（一钱五分） 五味（四分） 陈皮（一钱） 生姜（二片） 红枣（二枚）

此一论二方，乃先生晚年所作，同是补肾补脾，而与五劳脾肾两方不同，为吾家所珍藏，而未经刊布者。祖怡注。

上一页：肾劳
下一页：喜伤


喜伤 《校注医醇剩义》

喜伤

过喜则心气大开，阳浮于外，经脉弛纵，建极汤主之。

建极汤（自制）

天冬（二钱） 琥珀（一钱） 辰砂（五分） 五味（五分） 枣仁（二钱炒研）黄（二钱） 人参（二钱） 当归（二钱） 白芍（一钱五分酒炒） 丹参（二钱） 柏仁（二钱） 红枣（十枚） 姜（三片）

此方与心劳同，用天冬、参、 、归、芍、丹参、柏仁，而去河车、茯神、远志、莲子，加琥珀、辰砂、五味、枣仁、姜、枣。当然以琥珀、辰砂、人参、丹参安镇心神为主，以黄 、五味、枣仁、白芍固表敛汗为辅。以喜则神越而汗泄，有暴脱之可能也。大喜暴脱，服药不及，事所恒有；神凝则气聚，气聚即不患其脱矣。以天冬滋水而降火，当归、柏仁养心血，姜、枣调营卫，使心气镇静，心血充沛，君主无为，而皇建其有极矣。祖怡注。

上一页：虚劳最重脾肾论
下一页：怒伤


怒伤 《校注医醇剩义》

怒伤

怒甚则胁痛，郁极则火生，心烦意躁，筋节不利，入夜不寐，冲和汤主之。

冲和汤（自制）

白芍（一钱五分酒炒） 枣仁（二钱炒研） 山萸肉（二钱） 当归（二钱） 人参（二钱）茯神（二钱） 甘草（五分） 沙苑蒺藜（三钱） 红枣（五枚） 橘饼（四钱）

郁怒伤肝，大都肝血必虚。此方以枣仁、白芍、萸肉敛肝体，以甘草、红枣缓肝用，以人参、茯神、枣仁安心，沙苑、萸肉益肾。肾能生肝，肝能生心，生我我生，一齐顾到。且沙苑、橘饼，补中有疏，血充气通，木可平而肝可舒矣。肝能藏魂，尚何不寐之有！祖怡注。

上一页：喜伤
下一页：忧伤


忧伤 《校注医醇剩义》

忧伤

忧愁太过，忽忽不乐，洒淅寒热，痰气不清，萱草忘忧汤主之。

萱草忘忧汤（自制）

桂枝（五分） 白芍（一钱五分） 甘草（五分） 郁金（二钱） 合欢花（二钱） 广皮（一钱） 半夏（一钱） 贝母（二钱） 茯神（二钱） 柏仁（二钱） 金针菜（一两煎汤代水）

此方根据合欢蠲忿，萱草忘忧，《养生论》之启示而作。再以茯神、柏仁养其心，贝母、郁金解其郁，桂枝、芍、草调营卫、橘、半利痰气，而诸证皆顾到矣。祖怡注。

上一页：怒伤
下一页：思伤


思伤 《校注医醇剩义》

思伤

思虑太过，心烦意乱，食少神疲，四肢倦怠，一志汤主之。

一志汤（自制）

人参（二钱） 茯神（二钱） 白术（一钱五分） 甘草（五分） 黄 （二钱） 益智（一钱五分） 远志（五分） 柏仁（二钱） 广皮（一钱） 木香（五分） 大枣（二枚）姜（三片）

《内经》不云乎，思则心有所存，神有所归（归字可作注字解），正气（可作心气解）留（可作着字解）而不行，故气结矣。本方见证，气分重于血分，故用归脾汤法，去当归、枣仁、龙眼，易以柏仁、益智、广皮，就是根据经文，不偏重心血少，而偏重于心气结。一经化裁，就另是一样精神，可为不执古方之法。祖怡注。

上一页：忧伤
下一页：悲伤


悲伤 《校注医醇剩义》

悲伤

悲则气逆，愤郁不舒，积久伤肺，清肃之令不能下行，加味参苏饮主之。

加味参苏饮（自制）

人参（二钱） 苏子（二钱） 沉香（五分） 桑皮（三钱） 蒌皮（三钱） 橘红（一钱） 半夏（一钱） 丹参（二钱） 柏子仁（二钱） 苡仁（五钱） 姜（二片）

此方着重在经文悲则心系急，肺布叶举，而上焦不通，故立方以顾气血、降痰气为主。祖怡注。

上一页：思伤
下一页：恐伤


恐伤 《校注医醇剩义》

恐伤

恐则气馁，骨节无力，神情不安，补骨脂汤主之。

补骨脂汤（自制）

补骨脂（二钱核桃肉炒） 远志（五分甘草水炒） 益智（一钱五分） 苁蓉（四钱） 熟地（五钱） 当归（二钱） 人参（二钱） 茯苓（二钱） 白芍（一钱） 丹参（二钱） 牛膝（二钱） 大枣（二枚） 姜（三片）

恐伤肾，肾主精与骨，阳气与阴精之根也。骨脂，核桃以补阳气；苁蓉、熟地以充阴精；参、苓、益智、远志，以养气而安神；丹参、当归、牛膝、白芍，以补血而养骨；姜、枣以调脾胃。重在肾而亦兼顾心脾。祖怡注。

上一页：悲伤
下一页：惊伤


惊伤 《校注医醇剩义》

惊伤

惊则气浮，真阳外越，真阴不守，心悸筋惕，大安汤主之。

大安汤（自制）

白芍（一钱五分酒炒） 五味子（五分） 牡蛎（四钱 研） 龙齿（二钱） 木瓜（一钱酒炒） 枣仁（二钱炒研） 熟地黄（五钱） 人参（二钱） 茯苓（二钱） 柏仁（二钱） 金器（一具同煎）

此方治惊，以龙、牡、金器镇其浮，以枣仁、白芍、五味、木瓜敛其越，人参、茯苓以益气，当归、柏仁以养血，乃心肝兼顾，神气同固之法也。祖怡注。

上一页：恐伤
下一页：惊伤


惊伤 《校注医醇剩义》

惊伤

桂枝龙骨牡蛎汤 治失精，亡血，目眩，发落，女子梦交。

桂枝（五分） 白芍（一钱五分） 甘草（五分） 龙骨（二钱） 牡蛎（四钱） 枣（二枚） 姜（三片） 水煎服。

天雄散 治阳虚亡血失精。

天雄（三两） 白术（八两） 桂枝（六两） 龙骨（四两） 共为末，每服五分，日三服。

黄 建中汤 治气血虚弱，四肢倦怠，气短懒言。

桂枝（三两） 黄 （二两） 白芍（六两） 甘草（三两） 姜（二两） 大枣（十二枚） 饴糖（一升） 水七升，煮三升，分服。

乐令建中汤 治脏腑虚损，身体消瘦，潮热自汗，将成痨瘵。

前胡（一两） 细辛（五钱） 黄 （一两） 人参（一两） 桂心（五钱） 橘皮（一两） 当归（一两） 白芍（一两） 茯苓（一两） 麦冬（一两） 甘草（一两） 半夏（七钱五分） 共研末，每服二钱。

十四味建中汤 治营卫不调，积劳虚损，形体瘦弱，短气嗜卧。

当归 白芍 白术 麦冬 甘草 苁蓉 人参 川芎 肉桂 附子 黄 半夏 熟地 茯苓（各等分） 每用三钱，姜三片，枣三枚，水煎服。

薯蓣丸 治虚劳不足，风气百病。

薯蓣（三十分） 当归（十分） 桂枝（十分） 地黄（十分） 神曲（十分）豆卷（十分） 甘草（二十八分） 川芎（六分） 麦冬（六分） 白术（六分） 白芍（六分） 杏仁（六分） 人参（七分） 柴胡（五分） 桔梗（五分） 茯苓（五分） 阿胶（七分） 干姜（二分） 白蔹（二分） 防风（六分） 大枣（百枚） 共研末，蜜为丸，如弹子大，空心酒服一丸。

酸枣仁汤 治虚劳虚烦，夜不得眠。

枣仁（二升） 甘草（一两） 知母（二两） 茯苓（二两） 川芎（二两）

水六升，煮三升，分温服。

炙甘草汤 治诸虚劳不足，汗出而闷。

甘草（四两） 桂枝（三两） 生姜（三两） 麦冬（半升） 麻仁（半升）人参（二两） 阿胶（三两） 大枣（三十枚） 生地（一斤） 酒七升，水八升，煮取三升，分温服。

十全大补汤 治男子妇人诸虚不足，五劳七伤，不进饮食，久病虚损，时发潮热，气攻骨脊，拘挛疼痛，夜梦遗精，面色痿夭，脚膝无力。

人参 茯苓 白术 甘草 生地 当归 白芍 川芎 黄 肉桂（各等分）

共为末，每服五六钱，姜、枣煎服。

圣愈汤 治一切失血或血虚，烦热躁渴，睡卧不安，或疮疡脓血出多，五心烦热。

熟地（三钱） 生地（三钱） 当归（二钱） 人参（二钱） 黄 （二钱） 川芎（一钱） 水煎服。

还少丹 大补心肾脾胃一切虚损，神志俱耗，筋力顿衰，腰脚沉重，肢体倦怠，小便混浊。

山萸肉（一两） 山药（一两） 远志（一两） 牛膝（一两） 五味子（一两） 茯苓（一两） 巴戟天（一两） 肉苁蓉（一两） 熟地（二两） 菖蒲（一两） 茴香（一两）

杜仲（一两） 楮实子（一两） 枸杞子（二两） 共研细末，炼蜜为丸如梧子大，每服三十丸。

人参养营汤 治脾肺俱虚，发热恶寒，肢体疲倦，食少作泻。

白芍（一钱五分） 人参（一钱） 陈皮（一钱） 黄 （二钱） 桂心（四分） 当归（二钱） 白术（一钱） 甘草（四分） 熟地（三钱） 五味（五分） 茯苓（二钱）远志（五分） 大枣（二枚） 姜（三片）

参术膏 治虚弱受风，诸药不应，元气日伤，虚症蜂起，但用此药补其中气，诸症自愈。

人参 白术（等分） 水煎稠，汤化服之。

人参散 治邪热客经络，痰嗽烦热，头目昏痛，盗汗倦怠，一切血热虚劳。

黄芩（五钱） 人参（一两） 白术（一两） 茯苓（一两） 赤芍（一两） 半夏（一两） 柴胡（一两） 甘草（一两） 当归（一两） 葛根（一两） 共研末，每服三钱，姜三片，枣三枚，同煎。

保真汤 治虚劳骨蒸。

当归（五分） 生地（五分） 熟地（五分） 黄 （五分） 人参（五分） 白术（五分） 茯苓（五分） 甘草（五分） 天冬（一钱） 麦冬（一钱） 白芍（一钱）黄柏（一钱） 知母（一钱） 五味（一钱） 柴胡（一钱） 地骨皮（一钱） 陈皮（一钱） 莲子（一钱） 姜（三片） 枣（二枚） 水煎服。

三才封髓丹 治诸虚发热，心肾不交，遗精梦泄。

天冬（一两） 熟地（一两） 人参（一两） 黄柏（三两） 砂仁（一两） 甘草（七钱） 研末，面糊丸如桐子大，每服五十丸。

天真丸 治一切亡血过多，形体消瘦，饮食不进，肠胃滑泄，津液枯竭。

精羊肉（七斤去筋膜脂皮） 肉苁蓉（十两） 当归（十二两） 山药（十两） 天冬（一斤）

以上四味为末，安羊肉内，用陈酒四瓶，煨令酒尽，加水二升，煨候肉糜烂，再入黄 末五两人参末二两，白术末二两，糯米饭为丸，如梧子大，每早晚各服一百丸。

补阴丸 治阴虚发热，脚膝无力。

黄柏（八两） 知母（三两） 熟地（三两） 龟版（四两） 当归（一两五钱） 白芍（二两） 牛膝（二两） 陈皮（二两） 锁阳（一两五钱） 虎骨（一两酥炙） 共研末，酒煮羊肉，丸如桐子大，每服五六十丸。

大造丸 治虚损劳伤，咳嗽潮热。

紫河车（一具） 龟版（二两） 黄柏（一两五钱） 杜仲（一两五钱） 牛膝（一两） 天冬（一两） 麦冬（一两） 地黄（二两茯苓 砂仁六钱同煮去之） 人参（一两） 研末，酒米糊丸，每服四钱，盐汤下。妇人去龟版，加当归。

人参固本丸 治肺肾劳热。

人参（二两） 天冬（四两） 麦冬（四两） 生地（四两） 熟地（四两） 蜜丸如桐子大，每服七十丸。

天王补心丹 治心血不足，形体虚弱，怔忡健忘，心口多汗，口舌生疮。

生地（四两） 人参（一两） 丹参（一两） 元参（一两） 茯神（一两） 桔梗（一两） 远志（五钱） 枣仁（一两） 柏仁（一两） 天冬（一两） 麦冬（一两） 当归（一两） 五味子（五钱） 蜜丸如弹子大，朱砂为衣，灯芯汤下一丸。

龟鹿二仙胶 治虚弱少气，梦遗泄精，目视不明。

鹿角（十斤） 龟版（五斤） 人参（一斤） 枸杞（二斤） 桑柴火熬膏，每用三钱，温酒服。

六味地黄丸 治五劳七伤，精血枯竭，自汗盗汗，头晕目眩，遗精失血，消渴淋浊，舌燥咽疼。

地黄（八两） 萸肉（四两） 山药（四两） 丹皮（三两） 茯苓（三两）

泽泻（三两） 蜜丸，盐汤下四五钱。

归脾汤 治思虑太过，劳伤心脾，怔忡健忘，惊悸盗汗，发热体倦，食少不眠。

人参（一钱五分） 茯神（一钱五分） 黄 （一钱五分） 白术（一钱五分） 枣仁（一钱五分） 当归（一钱五分） 远志（五分） 木香（五分） 甘草（五分） 龙眼肉（十枚） 姜（三片） 枣（二枚） 水煎服。

当归补血汤 治伤于劳役，肌热面赤，烦渴引饮，脉大而虚。

黄 （一两） 当归（二钱） 水煎服。

上一页：惊伤
下一页：脑漏


脑漏 《校注医醇剩义》

脑漏

脑漏者，鼻如渊泉，涓涓流涕。致病有三∶曰风也，火也，寒也。鼻为肺窍，司呼吸以通阳，贼风侵入，随吸入之气上彻于脑，以致鼻窍不通，时流清涕，此风伤之脑漏也。阳邪外铄，肝火内燔，鼻窍半通，时流黄水，此火伤之脑漏也。冬月祁寒，感冒重阴，寒气侵脑，鼻窍不通，时流浊涕，此寒伤之脑漏也。致病不同，施治各异。宜随证辨之。

风伤脑，桑菊愈风汤主之。

桑菊愈风汤（自制）

桑叶（三钱） 杭菊（三钱） 蔓荆子（一钱五分） 当归（一钱五分） 桔梗（一钱）枳壳（一钱） 川贝（二钱） 杏仁（三钱） 川芎（八分） 黑芝麻（一撮）

火伤脑，清肝透顶汤主之。

清肝透顶汤（自制）

羚羊角（一钱五分） 夏枯草（二钱） 石决（八钱） 丹皮（一钱五分） 元参（一钱）桔梗（一钱） 蝉衣（一钱五分） 桑叶（二钱） 薄荷（一钱） 陈橄榄（二枚） 寒伤脑，通阳圣化汤主之。

通阳圣化汤（自制）

当归（二钱） 川芎（一钱） 香附（二钱） 白术（一钱五分） 羌活（一钱）白芷（五分酒蒸） 辛夷（一钱切） 天麻（六分） 红枣（五枚） 姜（三片）

上一页：惊伤
下一页：鼻衄


鼻衄 《校注医醇剩义》

鼻衄

鼻衄一证，与吐血不同。吐血者，阴分久亏，龙雷之火犯肺，日受熏灼，金气大伤，其来也由渐，其病也最深，故血从口出，而不从鼻出。鼻衄之证，其平日肺气未伤，只因一时肝火蕴结，骤犯肺穴，火性炎上，逼血上行，故血从鼻出，而不从口出。每见近来医家，因方书犀角地黄汤条下，有统治吐血、衄血之语，一遇鼻衄，即以犀角地黄汤治之，究竟百无一效，此其弊在拘执古方，不明经络。盖犀角地黄，多心肾之药，用以治肝肺，宜其格不相入矣。予自制豢龙汤一方，专治鼻衄，无不应手而效，数十年历历有验，可知医道当自出手眼，辨证察经，不可徒执古方也。

豢龙汤（自制）

羚羊角（一钱五分） 牡蛎（四钱） 石斛（三钱） 南沙参（四钱） 麦冬（一钱五分青黛少许拌） 川贝母（二钱去心研） 夏枯草（一钱五分） 丹皮（一钱五分） 黑荆芥（一钱）薄荷炭（一钱） 茜草根（二钱） 牛膝（二钱） 茅根（五钱） 藕（五大片）

上一页：脑漏
下一页：齿牙出血


齿牙出血 《校注医醇剩义》

齿牙出血

经曰∶“中焦受气，取汁变化而赤，谓之血。此知血生于中焦，而主于心，故五脏各有守经之血，而六腑则无之。其散于脉内者，随冲任督三经，遍行经络。其散在脉外者，周流于肌腠毛皮之间。凡吐血、衄血，牙龈齿缝出血，皆散在经络之血，涌而上决者也。近人谓巨口吐红，及牙龈齿缝出血者，谓之胃血，此说大谬。盖胃为外腑，职司出纳，为水谷蓄泄之要区，其中并无一丝一点之血。即牙宣出血一症，不过胃火炽盛，肉不附骨，故血热而上涌。其牙不宣而出血者，乃阴虚阳亢，龙雷之火冲激胃经所致。湖州钱左，患齿缝出血，牙并不宣，多则血流盈盏，昼夜十余次，面红目赤，烦扰不安，为制苍玉潜龙汤，连服十余剂而愈。

苍玉潜龙汤（自制）

生地（四钱） 龟版（六钱） 石膏（三钱） 龙齿（二钱） 石斛（三钱） 花粉（二钱）丹皮（一钱五分） 羚羊角（一钱五分） 沙参（四钱） 白芍（一钱五分） 藕（三两） 茅根（五钱与藕同煎汤代水）

上一页：鼻衄
下一页：关格


关格 《校注医醇剩义》

关格

关格一证，所系最大，《灵、素》诸书及秦越人、张长沙，俱皆论列，而未有成方；后起诸贤，又绝无论及此证者。迨云歧子谓阴阳易位，病名关格。所传九方，动辄脑、麝、硝、黄、皂角，非开透，即劫夺，奄奄将毙之人，其能堪此乎！是有方不如无方，医学中反添一重魔劫矣。《素问》谓∶人迎一盛，病在少阳；二盛在太阳；三盛在阳明；四盛以上为格阳。寸口一盛，病在厥阴；二盛在少阴；三盛在太阴；四盛以上为关阴。经络分明，言言典要，而惜乎治法不传也。秦越人发为阴乘阳乘之论，乃合寸尺之脉并言之。寸上过位，入鱼际为溢；尺下过位，入尺泽为复；此阴阳之偏，各造其极，最为精当，而惜乎治法不传也。

张长沙谓寸口脉浮而大，浮为虚，大为实，在尺为关，在寸为格。又曰∶心脉洪大而长，则关格不通。又谓趺阳脉伏而涩，伏则吐逆，水谷不化，涩则食不得入，名曰关格。凡三言之。其曰在寸为格，在尺为关者，乃言阴阳不相荣也。其曰心脉洪大而长，则关格不通者，言五志不安，营卫亏损，孤阳独发，故上下不通也。曰趺阳脉伏而涩者，乃胃气败坏之明征也。察脉论证，更为详尽，而惜乎治法不传也。至西江喻氏，力讲调和营卫，不偏阴，不偏阳，听胃气之自为敷布，不问其关于何而开，格于何而通，一惟求之于中，握枢而运，以渐透于上下，营气通则加意于营，卫气通则加意于卫，因立进退黄连汤二方，又立资液救焚汤一方，以为标准，此与云歧子之九方，霄壤悬殊矣。而愚则以为所重者尤在于上。苟在上之格者能通，则在下之关者亦无不通。尝见患此证者，多起于忧愁怒郁，即富贵之家，亦多有隐痛难言之处，可见病实由于中上焦，而非起于下焦也。始则气机不利，喉下作梗；继则胃气反逆，食入作吐；后乃食少吐多，痰涎上涌，日渐便溺艰难。此缘心肝两经之火煎熬太过，营血消耗，郁蒸为痰；饮食入胃，以类相从，谷海变为痰薮，而又孤阳独发，气火升痰，宜其格而不入也。格与关皆为逆象，惟治之以至和，导之以大顺，使在上者能顺流而下，则在下者亦迎刃而解矣。故于调养营卫之中，平肝理气，此一法也。于调养营卫之中，和胃化痰，亦一法也。于调养营卫之中，兼清君相之火，又一法也。关格既成，本难施治，但仁人孝子必不忍坐视危亡，欲于死中求活，非精心研究不可。续制四方，以备参酌。

肝气犯胃，食入作吐，宜解郁和中，归桂化逆汤主之。

归桂化逆汤（自制）

当归（二钱） 白芍（一钱五分酒炒） 青皮（一钱） 茯苓（二钱） 肉桂（五分）郁金（二钱） 合欢花（二钱） 蒺藜（四钱） 牛膝（二钱） 玫瑰花（五分） 木香（五分） 红枣（五枚） 降香（五分）

方以归桂化逆名，归、桂为主药无疑矣。以归、芍、红枣养其血，即以合欢、郁金、玫瑰解其郁，以青皮、蒺藜、木香、降香利其气，又以茯苓、牛膝引之下达，治格而亦顾及关矣。祖怡注。

痰气上逆，食入呕吐，人参半夏汤主之。

人参半夏汤（自制）

人参（二钱） 半夏（三钱） 广皮（一钱） 茯苓（二钱） 当归（二钱）沉香（五分） 郁金（二钱） 砂仁（一钱） 佩兰（一钱） 苡仁（四钱） 牛膝（二钱） 佛手（五分） 白檀香（五分）

此方亦所以治格。以人参、当归顾气血，以茯苓、苡仁、牛膝，引之下行；以半夏、陈皮利痰，以佩兰、郁金、砂仁、佛手、沉香、檀香通气。前法轻而此方较重，彼重用肉桂，此重用人参，意同而法自异也。祖怡注。

孤阳独发，阻格饮食，甚则作呃，和中大顺汤主之。

和中大顺汤（自制）

人参（二钱） 白芍（一钱） 丹皮（二钱） 柏仁（二钱） 潼蒺藜（三钱）麦冬（二钱） 赤芍（一钱） 白蒺藜（三钱） 丹参（三钱） 生地（四钱） 赭石（三钱 研） 合欢花（二钱） 竹沥（两大匙冲服） 姜汁（二滴冲服）

此方有人参、麦冬养胃家之气阴，益以生地、白芍配独发之孤阳。丹参、柏仁养心血，丹皮、赤芍清心肝。合欢开心，赭石镇逆，竹沥、姜汁豁痰，潼白蒺藜补肾疏肝。仍着重治格，而大利于开关。前方重用香药，此方则重用润药。祖怡注。

二气双调饮，通治关格。

二气双调饮（自制）

人参（二钱） 茯苓（二钱） 山药（三钱） 归身（二钱） 枸杞（三钱） 干苁蓉（三钱） 牛膝（二钱） 广皮（一钱） 半夏（一钱五分） 砂仁（一钱） 青皮（一钱五分蜜水炒） 沉香（五分人乳磨冲）

所谓二气者，阴阳也。所谓双调者，不偏阳不偏阴也。人参、茯苓、山药偏于阳，人乳、归身、枸杞、苁蓉偏于阴，有沉香、砂仁、陈皮、青皮以和之，通治关格，此其所以为双调也。祖怡注。

上一页：齿牙出血
下一页：附∶关格门诸方


附∶关格门诸方 《校注医醇剩义》

附∶关格门诸方

喻氏进退黄连汤 平调营卫，不偏阴，不偏阳，所谓运中枢以听其进退也。

黄连（八分姜汁炒） 炮姜（八分） 人参（一钱五分人乳拌蒸） 桂枝（一钱） 半夏（一钱五分姜制） 大枣（二枚） 进法本方诸药俱不制，水三钟，煎一半，温服。退法不用桂枝，黄连减半，或加肉桂五分，如上逐味制熟，煎服法同。每早加服附桂八味丸三钱。

资液救焚汤 治五志厥阳之火。

生地（二钱取汁） 麦冬（二钱取汁） 人参（一钱五分人乳拌蒸） 炙甘草（一钱） 阿胶（一钱） 胡麻仁（一钱炒研） 柏子仁（七分） 五味子（四分） 紫石英（一钱） 寒水石（一钱） 生犀汁（二分磨） 滑石（一钱二分敲碎不为末） 生姜汁（二茶匙） 除四汁及阿胶共八味，用名山泉水四钟，缓火煎至一杯半，去渣，入四汁及阿胶，再缓火略煎至胶烊化，斟出，调牛黄末五厘，日中分二、三次热服。空朝先服附桂八味丸三钱。

上一页：关格
下一页：附∶云歧子九方


附∶云歧子九方 《校注医醇剩义》

附∶云歧子九方

（此等方法断不可用，录之以为鉴戒。）

柏子仁方

人参 半夏 茯苓 陈皮 柏仁 甘草 麝香 郁李仁 姜（三片）

人参散

人参 麝香 冰片 甘草汤调服

既济丸

附子 人参 麝香

槟榔益气汤

槟榔 人参 白术 当归 黄 陈皮 升麻 甘草 柴胡 枳壳 生姜 煎服。

木通二陈汤

木通 陈皮 半夏 茯苓 甘草 枳壳 生姜煎服。

导气清利汤

猪苓 泽泻 白术 人参 甘草 木通 栀子 茯苓 槟榔 枳壳 大黄 浓朴 麝香 黑牵牛广皮 半夏 藿香 柏仁 生姜煎服。

加味麻仁丸

大黄 白芍 浓朴 当归 杏仁 麻仁 槟榔 木香 枳壳 蜜为丸。

皂角散

大皂角 烧存性，研细末，以猪脂一两调服。又服八正散加槟榔、枳壳、朴硝、桃仁、灯芯，茶服。

大承气汤

大黄 芒硝 枳实 浓朴以上九方，只图取快目前，罔顾削伐元气。然此等药入口，轻者增剧，剧者立毙，究竟目前亦不快也。

上一页：附∶关格门诸方
下一页：咳嗽


咳嗽 《校注医醇剩义》

咳嗽

经曰∶五脏六腑皆令人咳，非独肺也。可知心肝脾肾四经，各有咳嗽之症，不过假途于肺耳。

只此二语，度尽金针。后人不明此义，一遇咳嗽，不辨其所以致咳之由，但从肺治，又安怪其效者少，而不效者多耶！兹将肺脏之咳，详列于前；心肝脾肾之咳，条载于后；庶几辨证则了然无疑，施治则知所措手矣。

肺热而咳，上焦微喘，肌表漫热，口燥咽干者，玉环煎主之。

玉环煎（自制）

玉竹（四钱） 羚羊角（一钱五分） 沙参（四钱） 麦冬（二钱） 石斛（三钱） 贝母（二钱） 蒌皮（三钱） 蛤粉（四钱） 梨汁（半杯冲服）

肺寒而咳，乃水邪射肺，水冷金寒，咳吐痰沫，胸脘作懑，肌肤懔冽者，姜桂二陈汤主之。

姜桂二陈汤（自制）

炮姜（五分） 桂枝（五分） 橘红（一钱） 半夏（一钱） 葶苈子（二钱）当归（一钱五分） 茯苓（二钱） 白术（一钱） 苏子（一钱五分） 杏仁（三钱） 苡仁（一两煎汤代水）

肺虚而咳，肌表微热，神倦气短，不时火升，失血咽痛者，保肺济生丹主之。

保肺济生丹（自制）

天冬（一钱五分） 麦冬（一钱五分） 人参（一钱） 沙参（四钱） 五味（五分）玉竹（三钱） 女贞子（二钱） 茯苓（二钱） 山药（三钱） 贝母（二钱） 茜草根（二钱）杏仁（三钱） 藕（三两切片煎汤代水）

虚之甚者，火升体羸，咳嗽失血，咽破失音，此为碎金不鸣，症极危险，金水济生丹主之。

金水济生丹（自制）

天冬（一钱五分） 麦冬（一钱五分） 生地（五钱切） 人参（一钱） 沙参（四钱）龟版（八钱） 玉竹（三钱） 石斛（三钱） 茜草根（二钱） 蒌皮（三钱） 山药（三钱）贝母（二钱） 杏仁（三钱） 淡竹叶（十张） 鸡子清（一个） 藕（三两煎汤代水）

肺实而咳，胸脘喘满，时吐稠痰，降气和中汤主之。

降气和中汤（自制）

苏子（一钱五分） 沉香（五分） 海石（三钱） 蒌仁（四钱） 莱菔子（二钱）芥子（一钱） 橘红（一钱） 半夏（一钱） 桑皮（二钱） 贝母（二钱）

杏仁（三钱） 姜汁（两小匙冲服）

实之甚者，痰气闭结，语音不出，此为塞金不鸣，金牛汤主之。

金牛汤（自制）

郁金（二钱） 牛蒡子（三钱炒研） 芥子（一钱） 陈麻黄（四分蜜水炙） 栝蒌皮（三钱） 苏子（一钱五分） 沉香（五分） 贝母（二钱） 杏仁（三钱） 橘红（一钱）半夏（一钱） 桑皮（二钱） 枇杷叶（二张刷去毛蜜炙）

嗜酒太过，伤肺而咳者，加减葛花汤主之。

加减葛花汤（自制）

葛花（二钱） 鸡 子（三钱） 花粉（二钱） 石斛（三钱） 沙参（四钱）麦冬（一钱五分） 茯苓（二钱） 苡仁（四钱） 橘红（二钱） 贝母（二钱） 杏仁（二钱）橄榄（二枚打碎陈者亦可用）

风痰入肺，久经吼咳者，鹅梨汤主之。

鹅梨汤（自制）

鹅管石（五分 研） 陈麻黄（五分蜜炙） 当归（一钱五分） 苏子（一钱五分） 茯苓（二钱） 蒌仁（四钱） 桑叶（一钱） 橘红（一钱） 半夏（一钱） 贝母（二钱）杏仁（三钱） 梨汁（两大匙冲服） 姜汁（两小匙冲服）

肺气壅塞，致成肺痈，咳吐脓痰，气甚腥秽者，石花汤主之。

石花汤（自制）

白石英（三钱 研） 合欢花（二钱） 鲜百部（四钱） 沙参（四钱） 麦冬（一钱五分）贝母（二钱） 桑皮（二钱） 苏子（一钱五分） 杏仁（三钱） 茯苓（二钱） 苡仁（四钱） 淡竹叶（十张） 金丝荷叶（二张去背上白皮）

肺叶痿败，喘咳夹红者，白胶汤主之。

白胶汤（自制）

嫩白芨（四钱研末） 陈阿胶（二钱） 冲汤调服。

心经之咳，痰少心烦，夜不成寐，玄妙散主之。

玄妙散（自制）

玄参（一钱五分） 丹参（三钱） 沙参（四钱） 茯神（二钱） 柏仁（二钱） 桔梗（一钱） 麦冬（一钱五分朱砂拌） 贝母（二钱） 杏仁（三钱） 夜合花（二钱） 淡竹叶（十张） 灯芯（三尺）

肝经之咳，痰少胁痛，易怒头眩，丹青饮主之。

丹青饮（自制）

赭石（三钱） 麦冬（一钱五分青黛拌） 杭菊（二钱） 石斛（三钱） 潼蒺藜（三钱）白蒺藜（三钱） 沙参（四钱） 桑叶（一钱） 橘红（一钱） 贝母（二钱） 杏仁（三钱） 旋复花（一钱绢包）

脾经之咳，胸懑痰稠，食少体倦，术米汤主之。

术米汤（自制）

当归（一钱五分） 白术（一钱五分） 茯苓（三钱） 苡米（八钱） 半夏（一钱五分）橘红（一钱） 莱菔子（二钱） 海石（三钱） 杏仁（三钱） 蒌仁（四钱） 姜汁（两小匙冲服）

肾经之咳，或呛或喘，痰味咸而有黑花者，山虎汤主之。

山虎汤（自制）

蛤蚧尾（一对酒洗） 生地（四钱切片蛤粉炒） 麦冬（一钱五分） 破故纸（一钱五分核桃肉拌炒） 人参（二钱） 沙参（四钱） 沉香（五分） 茯苓（二钱） 山药（三钱） 贝母（二钱） 杏仁（三钱） 人乳（半杯冲服） 姜汁（两滴冲服）

上一页：附∶云歧子九方
下一页：五脏传腑之咳


五脏传腑之咳 《校注医醇剩义》

五脏传腑之咳

经曰∶五脏咳久，传于六腑。脾咳不已，则胃受之。胃咳之状，咳而呕，呕甚则长虫出。胃乃脾之妻，故脾咳必传于胃。胃受邪则水谷不安，故发呕。长虫常处胃中，呕甚则胃气逆而不降，故长虫亦随气而出也。加味二陈汤主之。

加味二陈汤（自制）

橘红（一钱） 半夏（一钱五分） 茯苓（二钱） 白术（一钱） 苡仁（四钱）枳壳（一钱） 砂仁（一钱） 苏梗（一钱） 花椒子（二十四粒） 姜（三片）

肝咳不已，则胆受之。胆咳之状，咳呕胆汁。胆为清净之腑，肝邪中之，则胆不安，而汁内沸，故所呕皆苦水。西清汤主之。

西清汤（自制）

桂枝（五分） 栀子（一钱五分姜汁炒） 苏子（一钱五分） 桑皮（二钱） 杏仁（三钱）橘红（一钱） 半夏（一钱） 茯苓（二钱） 蒺藜（三钱） 郁金（二钱） 姜（三片）

肺咳不已，则大肠受之。大肠咳状，咳而遗矢。肺与大肠，庚辛金也。风阳外烁，肺热移于大肠，更兼风入空窍，宜其咳而遗矢矣。当培土化热，兼以熄风，回风养脏汤主之。

回风养脏汤（自制）

沙参（四钱） 苏子（一钱五分） 枳壳（一钱） 前胡（一钱） 桑叶（一钱） 茯苓（二钱） 白术（一钱） 苡仁（四钱） 橘红（一钱） 贝母（二钱） 荷叶蒂（一枚）

心咳不已，则小肠受之。小肠咳状，咳而失气，气与咳俱失。小肠下口接大肠之上口，小肠化则大肠通，小肠咳则气达于大肠，故下焦之浊气不时宣泄也。洁宫汤主之。

洁宫汤（自制）

沙参（四钱） 茯神（二钱） 远志（五分甘草水炒） 归身（二钱） 麦冬（二钱） 贝母（二钱） 橘红（一钱） 半夏（一钱） 白术（一钱） 砂仁（一钱） 姜（三片）

肾咳不已，则膀胱受之。膀胱咳状，咳而遗尿。膀胱为津液之腑，咳则气不能禁而遗溺也。加味茯菟汤主之。

加味茯菟汤（自制）

茯苓（三钱） 菟丝（四钱） 杜仲（三钱） 破故纸（一钱五分） 当归（二钱）贝母（二钱） 橘红（一钱） 半夏（一钱） 白术（一钱） 杏仁（三钱） 核桃肉（二枚过口）

久咳不已，则三焦受之。三焦咳状，咳而腹满，不欲饮食。此皆聚于胃，关于肺，使人多涕唾，而面浮肿气逆也。久咳则三焦俱病。聚于胃者，胃为五脏六腑之本也。关于肺者，咳必动肺，面浮气逆，皆肺病也。通理汤主之。

通理汤（自制）

当归（二钱） 茯苓（二钱） 白术（一钱） 苡仁（四钱） 枳壳（一钱） 橘红（一钱） 半夏（一钱） 浓朴（一钱） 青皮（一钱） 桑皮（二钱） 砂仁（一钱） 苏子（一钱五分） 姜（三片）

先生批《医学心悟》云∶“喘病甚多，而皆非善症。治喘之法，不过一降一纳尽之。上焦之有余者降之，使不得反逆，而清肃之令行矣。下焦之不足者纳之，使归其窟宅，而根本之园地固矣。”先生所批，较叶香岩所谓实喘在肺、虚喘在肾之意，更为明显。祖怡注。

上一页：咳嗽
下一页：五脏传腑之咳


五脏传腑之咳 《校注医醇剩义》

五脏传腑之咳

补肺汤 治肺虚咳嗽。

人参（一钱） 黄 （二钱） 五味（五分） 紫菀（一钱） 桑皮（二钱） 熟地（三钱） 入蜜少许和服。

补肺阿胶散 治肺虚有火，咳无津液而气哽者。

阿胶（一两五钱） 马兜铃（一两） 甘草（一两） 牛蒡子（一两） 杏仁（七钱） 糯米（一两） 水煎分温服。

百合固金汤 治肺伤咽痛，喘嗽痰血。

生地（一钱） 熟地（三钱） 元参（一钱） 贝母（一钱五分） 桔梗（一钱） 甘草（五分） 麦冬（一钱五分） 白芍（一钱） 当归（一钱五分） 百合（三钱） 水煎服。

紫菀汤 治肺伤气极，劳热久嗽，吐痰吐血。

紫菀（二钱） 知母（一钱） 贝母（二钱） 人参（一钱） 茯苓（二钱） 五味子（十二粒） 阿胶（二钱蛤粉拌炒） 甘草（五分） 桔梗（一钱） 莲子肉（十粒去心）

秦艽扶羸汤 治肺痿骨蒸，或寒或热，成劳，咳嗽，声嘎不出。

秦艽（一钱） 柴胡（一钱） 地骨皮（一钱五分） 当归（一钱五分） 紫菀（一钱）半夏（一钱） 人参（一钱） 甘草（五分） 鳖甲（一钱五分） 水煎服。

黄 鳖甲散 治男女虚劳客热，五心烦热，四肢倦怠，咳嗽咽干，自汗食少，日晡发热。

黄 （五钱） 鳖甲（五钱） 桑皮（三钱五分） 秦艽（五钱） 紫菀（三钱五分）人参（一钱五分） 茯苓（三钱） 柴胡（三钱） 半夏（三钱五分） 知母（三钱五分）地骨皮（三钱） 白芍（三钱五分） 天冬（五钱） 肉桂（一钱五分）桔梗（一钱五分） 甘草（三钱五分） 生地（三钱五分） 每用一两，水煎服。一方加姜三片。

蓁艽鳖甲散 治风劳骨蒸，午后壮热，咳嗽肌瘦，颊赤盗汗，脉来细数。

秦艽（一钱五分） 鳖甲（三钱） 地骨皮（二钱） 柴胡（一钱） 知母（一钱五分）青蒿（五叶） 乌梅（一个） 当归（一钱五分） 水煎服。汗多加黄 二钱。

苏子降气汤 治虚阳上攻，气不升降，上盛下虚，痰涎壅盛，喘嗽呕血，或大便不利。

半夏（一钱） 苏子（一钱五分） 前胡（一钱） 浓朴（一钱） 橘红（一钱） 当归（二钱） 甘草（五分） 沉香（五分） 水煎服。

定喘汤 治肺虚感寒，气逆膈热，而作哮喘。

白果（二十一粒） 麻黄（四分） 半夏（一钱） 款冬花（一钱） 苏子（一钱五分） 杏仁（二钱） 桑皮（二钱） 黄芩（一钱） 甘草（五分） 水煎服。

咳血方 治咳嗽痰血。

青黛 蒌仁 海石 山栀 诃子肉 杏仁（各等分） 蜜为丸，噙化。

独胜散 治多年咳嗽，肺痿咯血。

白芨 研细末，每服二钱，临卧时糯米汤下。

清咽太平丸 治膈上有火，早间咯血，两颊常赤，咽喉作痛不清。

薄荷（十两） 川芎（二两） 防风（二两） 犀角（二两） 柿霜（二两）甘草（二两） 桔梗（三两） 蜜为丸，如梧子大，每服五十丸。

犀角地黄汤 治肝胃火盛，吐血、衄血、咳血、便血，及阳毒发斑。

生地（一两五钱） 犀角（一钱） 赤芍（一两） 丹皮（二钱） 每服五钱。

桑皮等汁十味煎 治咳嗽经久，将成肺痿，乍寒乍热，唾涕稠粘，喘息气上，唇干吐血。

桑皮汁（一升） 地骨皮汁（三升） 麦冬汁（二升） 生地汁（五升） 生葛汁（三升）淡竹沥（三升） 生姜汁（一升） 白蜜（一升） 枣膏（一升） 牛酥（三合）

共熬成膏，每服五钱。

二陈汤 治一切痰饮为病，咳嗽胀满，呕吐恶心，头眩心悸。

半夏（二钱） 陈皮（一钱） 茯苓（一钱） 甘草（五分） 姜（三片） 水煎服。

清肺饮 治痰湿久留，咳嗽气逆。

杏仁（二钱） 贝母（二钱） 茯苓（二钱） 桔梗（一钱） 甘草（五分）橘红（一钱） 五味子（五分） 姜（三片）

金沸草散 治肺经伤风，头目昏痛，咳嗽痰多。

金沸草（一钱绢包） 前胡（一钱） 细辛（三分） 荆芥（一钱） 茯苓（二钱） 半夏（一钱） 甘草（五分） 枣（二枚） 姜（三片）

百花膏 治喘咳不已，或痰中有血。

川百合 款冬花（等分） 蜜丸如弹子大，噙化。

上一页：五脏传腑之咳
下一页：痰饮


痰饮 《校注医醇剩义》

痰饮

痰饮者，先生痰而后停饮，积水为病也。人非水谷不能生活，然水气太盛，不能流行，则病亦丛生。论者谓人身所贵者水也。天一生水，乃至充周流灌，无处不到。一有瘀蓄，即如江河回曲之处，秽积聚，水道日隘，横流旁溢，必顺其性，因其势而利导之，庶得免乎泛滥，此说是矣。然谓为天一之水，充周流灌，以至于瘀蓄，则窃以为不然。夫天一之水，精也、血也、津液也，此人身之圣水，惟患其少，不患其多，安有变为痰饮之理。且停饮之人，往往呕吐，所吐之水，或清或黄，或酸或腐，动辄盈盆，天一之水，顾若此之贱且多乎！盖水谷入胃，除散精之外，其势下趋，由小肠而膀胱，乃气化而出，无所为饮也。惟脾有积湿，胃有蕴热，湿与热交蒸，脾胃中先有顽痰，胶粘不解，然后入胃之水遇痰而停，不能疾趋于下，日积月累，饮乃由是而成。又况嗜茶太过者，湿伤脾；嗜酒太过者，热伤胃；过嗜生冷者，寒伤脾胃；各各不同。而于是痰饮、悬饮、溢饮、支饮、留饮、伏饮，遂由浅入深，而酿成痼疾矣。其见症与治法，均列于后。

上一页：五脏传腑之咳
下一页：痰饮


痰饮 《校注医醇剩义》

痰饮

痰饮者，水从胃出，下走肠间，辘辘有声，胸中微痞，头目作眩，桂术二陈汤主之。

桂术二陈汤（自制）

桂枝（八分） 白术（一钱五分） 广皮（一钱） 半夏（一钱五分） 茯苓（三钱）枳实（一钱） 泽泻（一钱五分） 牛膝（一钱五分） 车前（二钱） 姜（三片）

此方以苓桂术甘、二陈去甘草，以桂枝开太阳，以白术健脾土，治痰饮之本也。去甘草者，欲其速，不欲其缓，欲其通、不欲其满也。姜所以佐桂，枳所以佐橘。车前、泽泻、牛膝所以导水气下行，不嫌其凉者，有姜、桂在焉。祖怡注。

上一页：痰饮
下一页：悬饮


悬饮 《校注医醇剩义》

悬饮

悬饮者，水流胁下，咳唾引痛。胁乃肝胆之位，水气在胁，则肝气拂逆，而肺金清肃之令不能下行，故咳而引痛也。椒目栝蒌汤主之。

椒目栝蒌汤（自制）

椒目（五十粒） 栝蒌头（五钱切） 桑皮（二钱） 葶苈子（二钱） 橘红（一钱）半夏（一钱五分） 茯苓（二钱） 苏子（一钱五分） 蒺藜（三钱） 姜（三片）

此方仍是二陈去甘草，以椒目通水道，栝蒌通谷道，葶苈、苏子、桑皮以泻肺，疾藜以疏肝。

水饮下行，而肺肝和矣。祖怡注。

上一页：痰饮
下一页：溢饮


溢饮 《校注医醇剩义》

溢饮

溢饮者，水气旁流于四肢也。脾受水邪，溢入四末，故肢节作肿，身重无力，桂苓神术汤主之。

桂苓神术汤（自制）

桂枝（八分） 茯苓（三钱） 白术（一钱） 茅术（一钱） 苡仁（八钱）广皮（一钱） 半夏（一钱五分） 浓朴（一钱） 砂仁（一钱） 姜（三片）

此方合苓桂术甘、二陈、平胃，去甘草加苡仁、砂仁，纯用温运胃脾，而水饮自化。祖怡注。

上一页：悬饮
下一页：支饮


支饮 《校注医醇剩义》

支饮

支饮者，水停心下，入于胸膈，咳逆倚息短气，其形如肿，桑苏桂苓汤主之。

桑苏桂苓汤（自制）

桑皮（三钱） 苏子（二钱） 桂枝（八分） 茯苓（三钱） 泽泻（一钱五分）大腹皮（一钱五分） 橘红（一钱） 半夏（一钱五分） 杏仁（三钱） 猪苓（一钱） 姜（三片）

此方以苓、桂、橘、半生姜治饮之本，以桑皮、苏子、杏仁泻肺，以腹皮、泻泽、猪苓行水，是肺脾同治也。祖怡注。

上一页：溢饮
下一页：留饮


留饮 《校注医醇剩义》

留饮

留饮者，留而不去也。心下痞满，作哕头眩，芎归桂朴汤主之。

芎归桂朴汤（自制）

川芎（八分） 当归（二钱） 桂枝（八分） 浓朴（一钱） 枳实（一钱） 广皮（一钱） 半夏（一钱五分） 茯苓（三钱） 天麻（六分） 菊花（二钱）姜（三片）

芎、归肝家血药也，姜、桂开太阳也，枳、朴、橘、半、茯苓消痰湿也，天麻、菊花佐芎、归而上行也。诸方皆降，而此独升，独用血药，以肝为寒饮侵犯，而血行不畅也。祖怡注。

上一页：支饮
下一页：伏饮


伏饮 《校注医醇剩义》

伏饮

伏饮者，伏而不出也。痰满喘咳吐，发则寒热，背痛腰疼，其人振振身 剧，此乃三阳之气为阴邪遏抑，郁而不舒，桂枝半夏汤主之。

桂枝半夏汤（自制）

桂枝（八分） 半夏（一钱五分） 茯苓（三钱） 广皮（一钱） 白术（二钱） 芥子（一钱） 浓朴（一钱） 紫苏（一钱） 贝母（二钱） 甘草（四分） 姜（三片）

此方用苓桂术甘合二陈。再以芥子去皮里膜外之水，得姜、桂而温通之力更大。紫苏以佐姜、桂，贝母以佐半夏，浓朴以佐广皮。治伏饮方，亦可以之治疟。盖无痰不成疟，见症发寒发热，振振身 剧，岂不是痰饮伏而不出，有转疟之兆乎！饮证六方，每方皆有二陈，五方皆有桂、姜，三方皆有白术，亦可见治饮用药之大法矣。祖怡注。

上一页：留饮
下一页：伏饮


伏饮 《校注医醇剩义》

伏饮

苓桂术甘汤 治胸胁支满，头目作眩。

茯苓（四两） 桂枝（三两） 白术（三两） 甘草（二两） 水六升，煎三升，分温服。

甘遂半夏汤 治留饮结于肠胃。

甘遂（大者三枚） 半夏（十二枚） 白芍（五枝） 甘草（如指大一枚） 上四味，以水二升，煮取半升，去渣，加蜜半升，和药汁煮取八合，温服。

小青龙汤 治水饮溢出于表，营卫不利，宜发汗以散其水。

麻黄（三两） 白芍（三两） 五味（半升） 干姜（三两） 甘草（三两）细辛（三两） 桂枝（三两） 半夏（半升） 水一斗，煮取三升，分温服。

木防己汤 治支饮上入膈中。

防己（三两） 人参（四两） 桂枝（二两） 石膏（八两） 水六升，煎取二升，分温服。

木防己去石膏加茯苓 芒硝汤 治支饮，胸膈痞满。

防己（二两） 桂枝（二两） 人参（四两） 茯苓（四两） 芒硝（三合）

水六升，煎取二升，分温服。

泽泻汤 治支饮之在心下者。

泽泻（五两） 白术（二两） 水二升，煎取一升，分温服。

浓朴大黄汤 治支饮，胸膈痞满。

浓朴（一尺） 大黄（六两） 枳实（五枚） 水五升，煮取二升，分温服。

椒目葶苈大黄丸 治腹满，口舌干燥，肠间有水气者。

防己（一两） 椒目（五钱） 葶苈（一两） 大黄（一两） 研末，蜜丸如梧子大，每服十丸，日三服。

小半夏加茯苓汤 治湿痰悬饮。

半夏（一升） 茯苓（四两） 生姜（八两） 水七升，煮取一升五合，分温服。

茯苓饮 治痰饮胸痞。

茯苓（三两） 人参（三两） 枳实（二两） 白术（三两） 陈皮（三两）生姜（四两） 水六升，煮取二升，分温服。

二贤汤 治一切痰饮。

橘皮（一斤） 甘草（四两） 水四升，煮取一升，分温服。

豁痰汤 治一切痰疾。

柴胡（一钱） 半夏（一钱） 枯芩（五分） 人参（五分） 甘草（五分）紫苏（五分） 陈皮（一钱） 浓朴（五分） 南星（五分） 薄荷（五分） 枳壳（五分） 羌活（五分） 姜（三片）

老痰丸 润燥开郁，降火消痰。治老痰凝滞喉间，吐咯难出。

天冬（一两） 黄芩（一两） 海粉（一两） 橘红（一两） 连翘（五钱）桔梗（五钱） 青黛（一钱） 香附（五钱） 芒硝（二钱） 蒌仁（五钱）

研末，炼蜜加姜汁和丸，如梧子大，每服五十丸。

御爱紫宸汤 解宿酒哕呕，恶心痰唾，不进饮食。

木香（五分） 砂仁（一钱） 白芍（一钱） 檀香（一钱） 茯苓（二钱） 官桂（五分） 藿香（一钱） 陈皮（一钱） 葛根（二钱） 良姜（五分） 丁香（五分） 甘草（五分） 水煎服。

四七汤 治七情郁结，痰涎如败絮，或如梅核，咽之不下，吐之不出。

半夏（二钱） 茯苓（二钱五分） 浓朴（一钱二分） 紫苏（一钱二分） 枣（一枚） 姜（三片）

大川芎丸 消风壅，化痰涎，利咽膈，清头目。

川芎（二两） 薄荷（四两） 桔梗（三两） 甘草（二两） 防风（二两） 细辛（五钱） 研末，蜜丸如梧子大，每服五十丸。

小川芎丸 治膈上痰。

川芎（二两） 大黄（二两） 研末，皂角水为丸，如梧子大，每服三十丸。

神芎导水丸 治一切热痰郁结。

黄芩（一两） 黄连（五钱） 川芎（五钱） 薄荷（五钱） 大黄（一两）滑石（四两） 黑丑（二两） 研末，蜜丸，如梧子大，每服三十丸。

二陈汤 治一切痰饮为病，咳嗽胀满，恶心头眩。

陈皮（一钱） 半夏（二钱） 茯苓（二钱） 甘草（五分） 姜（三片）

清气化痰丸 治痰热。

半夏 胆星 橘红 枳实 杏仁 蒌仁 黄芩 茯苓（等分） 淡姜汁和丸，每服三钱。

半夏天麻白术汤 治痰厥头痛，四肢厥冷。

半夏（一钱） 麦芽（三钱） 神曲（三钱） 白术（一钱） 苍术（一钱）人参（一钱） 黄 （二钱） 陈皮（一钱） 茯苓（二钱） 泽泻（一钱五分）天麻（六分） 干姜（三分） 黄柏（五分） 研末，每服五钱。

茯苓丸 治痰停中脘，两臂疼痛。

半夏（一两） 茯苓（一两） 枳壳（五钱） 风化硝（二钱五分） 淡姜汁和丸，每服二钱。

上一页：伏饮
下一页：结胸


结胸 《校注医醇剩义》

结胸

结胸有五∶一为邪气结胸，一为痰气结胸，一为滞气结胸，一为水气结胸，其一则误下之结胸也。

虽同一中脘痞懑，而受病不同，施治各异，倘一混投，为祸最烈，学人当明辨之。

邪气结胸，不外因寒因热。寒气遏抑，则胃阳不通，故中脘痞满，四肢倦怠，祛寒平胃散主之。风热内郁，则胸脘烦闷，心神焦燥，栀子解郁汤主之。

祛寒平胃散（自制）

炮姜（五分） 广皮（一钱） 茅术（一钱） 浓朴（一钱） 佩兰（一钱）归身（一钱五分） 茯苓（二钱） 木香（五分） 砂仁（一钱） 郁金（二钱） 佛手柑（五分）

栀子解郁汤（自制）

黑山栀（二钱） 栝蒌实（一个切） 连翘（二钱） 薄荷（一钱） 葛根（二钱）苏梗（一钱五分） 豆豉（三钱） 郁金（二钱） 淡竹叶（二十张） 白茅根（五钱）

痰气结胸，当分燥湿。痰随火升，壅于中脘，竹沥涤痰汤主之。湿痰上泛，窒滞中都，香苏二陈汤主之。

竹沥涤痰汤（自制）

川贝（二钱） 天竺黄（六分） 羚羊角（一钱五分） 桑皮（二钱） 栝蒌仁（四钱）石决明（八钱） 杏仁（三钱） 旋复花（一钱绢包） 淡竹沥（半杯冲服） 姜汁（二滴冲服）

香苏二陈汤（自制）

沉香（六分） 苏子（二钱） 橘红（ 一钱） 半夏（一钱五分） 茯苓（二钱）枳壳（一钱） 浓朴（一钱） 杏仁（三钱） 郁金（二钱） 苡仁（四钱炒） 姜汁（二小匙冲服）

滞气结胸，症有缓急，治分轻重，古人成法具在，按症用药，尤宜谨慎。

壮热，神昏谵语，胸满拒按，舌焦黑起刺，脉实有力，此为大结胸，大承气汤主之。

大承气汤

大黄（五钱酒洗） 芒硝（五钱） 枳实（一钱五分） 浓朴（一钱五分） 先将枳实、浓朴煎好，后入大黄，再后入芒硝，煎数沸。

发热，谵语，便硬，胸痞拒按，舌焦黄，脉实有力，此为小结胸，小承气汤主之。

小承气汤

大黄（五钱酒洗） 浓朴（一钱五分） 枳实（一钱五分） 先将浓朴、枳实煎好，后入大黄，约百沸。

结胸痞满，按之则痛，脉来浮滑者，小陷胸汤主之。

小陷胸汤

黄连（五分） 蒌仁（五钱） 半夏（一钱五分） 水煎服。

结胸失下，以致胸中大实，元气大亏，不下则胀满而死，下之则元气随脱，所谓下亦死、不下亦死也。然于死中求活，须一面攻下，一面保真如黄龙汤一法，人参、大黄并用，用意虽佳，然究竟互相牵制，补者不补，而攻者不攻；不若先服攻下之剂，俟药力已达病所，随后即服保纳元气之剂以收摄之。因自制承气保真汤，十中可救三四。

承气汤

即大黄、芒硝、枳实、浓朴四味。先煎服，俟滞气将动，随服保真汤。

保真汤（自制）

人参（三钱） 附子（二钱） 干河车（四钱） 当归（三钱） 五味（一钱五分）菟丝子（八钱） 大枣（三枚） 姜（三片）

水结胸，心下至少腹硬满，痛不可近，或潮热，或无大热，但头微汗出，脉沉，名水结胸，大陷胸汤主之。

大陷胸汤

大黄五钱，先煎，去渣，入芒硝五钱，煎数沸，再入甘遂末一钱，温服。

按此药过于峻猛，万不可轻投，予自制决壅顺流汤，颇能于平稳中取效。

决壅顺流汤（自制）

大黄（三钱） 木通（三钱） 栝蒌实（一个） 浓朴（一钱） 青皮（一钱） 枳实（一钱） 瞿麦（二钱） 车前子（二钱） 水煎服。

误下之结胸，因邪未入阳明，下之太早，徒伤元气，邪反乘虚而入，居于心胸之间，内既不能从肠胃而下，外又不能从肌表而出，逗留蕴结，胸脘痞满，按之不痛；盖无形之邪，非有形之滞，邪在心胸而不在胃也。

诸泻心汤主之。其药味分两，当随症随时谨慎加减。

误下之结胸，心下痞，而复恶寒汗出者，附子泻心汤主之。

附子泻心汤

附子 大黄 黄连 黄芩

误下结胸，痞满不痛，身寒而呕，饮食不下者，半夏泻心汤主之。

半夏泻心汤

半夏 黄连 黄芩 甘草 人参 干姜 大枣

误下结胸，下利完谷不化，腹中雷鸣，心下痞满，干呕心烦者，甘草泻心汤主之。

甘草泻心汤

甘草（倍用） 半夏 黄连 干姜 大枣

上一页：伏饮
下一页：疟


疟 《校注医醇剩义》

疟

经曰∶ 疟皆生于风，其蓄作有时者何也？歧伯之对，极为详明。后之论者，乃为疟病皆起于少阳。缘少阳为半表半里之经，进而与阴争则寒，退而与阳争则热，此解相沿已数百年。初阅之似亦近理，细思之颇为不然。盖疟有一日一作者，有间日一作者，有三日一作者，轻重悬殊，岂得谓之皆在少阳乎！且进而与阴争，退而与阳争，谁进之而谁退之，岂病之自为进退乎！当其寒也，鼓颔战栗，固属病进。及其热也，谵语神昏，岂得谓之病退乎！细绎经文，乃恍然大悟。经曰∶此皆得之夏伤于暑热，因得秋气，汗出遇风，及得之以浴，水气舍于皮肤之间，邪气与卫气并居。此明明说暑热之气先入于内，后受风寒，包裹热邪，是热邪在里，寒邪在外也。及其与卫气同发，先发在外之寒邪，故先寒。次发在内之热邪，故后热。至得汗之后，风热渐解，故寒热俱平。则有寒有热，乃邪之循序而发，而非进与阴争、退与阳争，断断然矣。其一日一作者何也？邪在卫也。经曰卫气者，昼日行于阳，夜行于阴，内外相搏，是以日作。此言卫气行于人身，一日一周，邪气与卫气同行，故疟亦一日一作也。其间日一作者何也？邪在营也。经曰∶邪藏于皮肤之内，肠胃之外此营气之所舍也。邪气在于营分，则虽卫气独发，而邪气在内，不与之并行，更历一周，而邪气始与卫气相遇，故疟亦间日一作也。其三日一作者何也？邪在腑也。经曰∶邪气与卫气客于六腑，有时相失，不能相得，故休数日乃作也。可知人之一身，由卫而营，由营而腑，自表及里，自有一定次第。邪气在腑，已入第三层，故疟亦三日一作也。治之之法，当先投辛温，解其外裹之寒；

更进辛凉，清其内蕴之热；俾得邪从汗出，而病可霍然。至于在营在腑，按经投剂，方有端绪。雄于前贤，无能为役，何敢自矜独得，妄议古人；然释经辨症，不得不细细推敲，谁谓医为小道，《内经》易读乎！

初发寒邪，宜辛温解散，辟寒散主之。

辟寒散（自制）

川芎（八分） 防风（一钱） 白芷（五分） 广皮（一钱） 半夏（一钱五分）羌活（一钱） 秦艽（一钱） 枳壳（一钱） 苏梗（一钱） 姜（三大片）

次发热邪，宜辛凉解散，清暑散主之。

清暑散（自制）

薄荷叶（二钱） 青蒿梗（一钱五分） 石斛（三钱） 贝母（二钱） 葛根（二钱）连翘（一钱五分） 豆豉（三钱） 杏仁（三钱） 淡竹叶（二十张）

寒热俱重，体盛脉实者，交加散主之。虚人禁用。

交加散（自制）

附子（七分） 石膏（五分） 羌活（一钱） 防风（一钱） 广皮（一钱）连翘（一钱五分） 葛根（二钱） 豆豉（三钱） 薄荷（一钱） 藿香（一钱） 姜皮（八分） 荷叶（一角）

疟邪在营，间日一作者，和营双解散主之。

和营双解散（自制）

当归（二钱） 柴胡（一钱） 葛根（二钱） 广皮（一钱） 半夏（一钱五分） 贝母（二钱） 茯苓（二钱） 防风（一钱） 薄荷（一钱） 苏梗（一钱） 姜皮（八分） 河井水煎服。

大疟在腑，三日一作者，返正汤主之。

返正汤（自制）

当归（二钱） 茯苓（二钱） 白术（一钱） 炮姜（五分） 葛根（二钱）广皮（一钱） 半夏（一钱五分） 贝母（二钱） 砂仁（一钱） 青皮（一钱）

大疟日久，正气虚而邪未解者，斑龙托里汤主之。

斑龙托里汤（自制）

陈鹿胶（一钱五分角霜炒） 制首乌（二钱） 当归（二钱） 茯苓（二钱） 白术（一钱） 广皮（一钱） 半夏（一钱五分） 贝母（二钱） 砂仁（一钱） 党参（四钱）苏梗（一钱五分） 大枣（二枚） 姜（三片）

冬令受寒，伏藏于肾，春夏举发，寒变为热，先热后寒，名曰温疟，清正散主之。

清正散（自制）

青蒿梗（一钱五分） 薄荷（一钱） 广皮（一钱） 贝母（二钱） 葛根（二钱）山栀（一钱五分） 连翘（一钱五分） 豆豉（三钱） 杏仁（三钱） 茅根（五钱）

肺素有热，阳气盛而不衰，故但热而不寒，令人消烁脱肉，名曰瘅疟，玉露散主之。

玉露散（自制）

玉竹（四钱） 花粉（二钱） 沙参（四钱） 麦冬（二钱） 石斛（三钱）贝母（二钱） 杏仁（三钱） 茯苓（二钱） 山药（三钱） 梨（三大片）

上一页：结胸
下一页：附∶疟症门诸方


附∶疟症门诸方 《校注医醇剩义》

附∶疟症门诸方

白虎加桂枝汤 治疟身热不寒，骨节烦疼，渴而作呕。

石膏（一斤） 知母（六两） 甘草（二两） 粳米（二合） 桂枝（三两） 每用五钱，水煎服。

蜀漆散 治疟之寒多热少者。

蜀漆（烧去腥） 云母（烧二日夜） 龙骨（等分） 研为末，未发前浆水服半钱。

牡蛎汤 治牝疟。

牡蛎（四两） 麻黄（四两） 甘草（二两） 蜀漆（二两） 水八升，先煮蜀漆、麻黄，去上沫，内诸药，煎取二升，分温服。

柴胡去半夏加栝蒌根汤 治疟发渴者，亦治劳疟 。

柴胡（八两） 人参（三两） 黄芩（三两） 甘草（三两） 栝蒌根（四两）大枣（十二枚） 生姜（二两） 水一斗二升，煎六升，分温服。

柴胡桂姜汤 治疟寒多微热，或但寒不热。

柴胡（八两） 桂枝（三两） 干姜（二两） 黄芩（三两） 花粉（四两）牡蛎（二两） 甘草（二两） 水一斗二升，煎取六升，分温服。

鳖甲煎丸 治久疟结为 瘕，名曰疟母。

鳖甲（十二分） 乌扇（三分） 黄芩（三分） 柴胡（六分） 鼠妇（三分）干姜（三分） 大黄（三分） 白芍（五分） 桂枝（三分） 葶苈（三分） 石苇（三分去毛） 浓朴（三分） 丹皮（五分） 瞿麦（二分） 紫葳（三分） 半夏（二分）人参（一分） 虻虫（五分） 阿胶（三分炙） 蜂房（四分炙） 赤硝（十二分）蜣螂（六分） 桃仁（二分） 共研末，先用灶下灰一斗，清酒一斛五升，浸灰，候酒尽一半，滤去灰，纳鳖甲于中，先煮极烂，取汁和药末为丸，如梧子大，空心服七丸，日三服。

桂枝 黄芩汤 和法中兼解表热。

柴胡（一两二钱） 黄芩（四钱五分） 人参（四钱五分） 甘草（四钱五分） 半夏（四钱） 石膏（五钱） 知母（五钱） 桂枝（一钱） 水煎，分温服。

人参 柴胡引子 和法中略施攻里。

人参 柴胡 黄芩 甘草 大黄 当归 白芍（各等分） 每用三钱，加生姜一片煎服。

柴朴汤 治疟起于暑湿，兼有食滞者。

柴胡（一钱） 独活（一钱） 前胡（一钱） 黄芩（一钱） 苍术（一钱）浓朴（一钱） 陈皮（一钱） 半夏（一钱） 茯苓（一钱） 藿香（二钱）甘草（三分） 姜（三片）

祛疟散 治疟表里之邪已透，而中气虚弱者。

黄 （一钱六分） 人参（一钱） 茯苓（二钱） 白术（一钱） 砂仁（一钱）草果（五分） 陈皮（一钱） 五味（五分） 甘草（五分） 乌梅（二枚） 枣（二枚）姜（三片）

二术柴胡汤 统治诸疟，视其表里寒热之轻重，酌量加减。

白术（一钱） 苍术（一钱） 柴胡（一钱） 葛根（二钱） 广皮（一钱） 甘草（五分） 枣（二枚） 姜（三片）

小柴胡汤 治少阳疟，量病加减。

柴胡（一钱） 半夏（一钱） 人参（一钱） 甘草（五分） 黄芩（一钱） 枣（二枚）姜（三片）

半夏散 治痰疟热多寒少，头痛作吐，面色带赤者。

半夏（一分） 藿香（一分） 羌活（一分） 川芎（一分） 牵牛（半分） 研细末，每用三钱，食后白汤调下。

四兽饮 治久疟脾胃虚弱，痰气不清。

党参（三钱） 茯苓（二钱） 白术（一钱） 甘草（五分） 广皮（一钱） 半夏（一钱） 乌梅（二枚） 草果（五分） 枣（二枚） 姜（三片）

常山饮 疟久不已者，用此截之。疟本不可截止，姑录三方，不过明古有是法耳。

常山（二钱酒炒） 草果（一钱煨） 槟榔（一钱） 知母（一钱） 贝母（一钱） 乌梅（一个） 酒水各半煎，露一宿，日未出面东空心温服。

截疟七宝饮 治实疟久发不止。

常山 草果 槟榔 青皮 浓朴 陈皮 甘草（等分） 酒水各半煎，露一宿，于当发之早，面东空心温服。

二十四味断疟饮 治久疟。

常山 草果 槟榔 知母 陈皮 青皮 川芎 枳壳 柴胡 黄芩 荆芥 白芷 人参 紫苏 苍术 白术 半夏 良姜 茯苓 桂枝 葛根 甘草 杏仁 乌梅（各等分） 每用一两姜三片。枣二枚，煎发日早服。

上一页：疟
下一页：黄瘅


黄瘅 《校注医醇剩义》

黄瘅

经曰∶面目发黄，小溲赤涩，安静嗜卧者，黄瘅也。此系脾有积湿，故倦怠嗜卧；胃有积热，故发黄溺赤。但湿郁内生，热邪外感，故内经有开鬼门、洁净府之法。开鬼门者，开其腠理，使热邪从肌表出也；洁净府者，泻其膀胱，使湿邪从小便出也。然外感之热，可从汗解，若阳明内蕴之热，发汗则劫阴，而内热更甚，只宜清胃热，利脾湿，而汗吐下之法均不可用矣。至于阳黄、阴黄、谷瘅、酒瘅、女劳瘅，种种不同，见证旋治，条列于后。

上一页：附∶疟症门诸方
下一页：阳黄


阳黄 《校注医醇剩义》

阳黄

面目发黄，口燥而渴，小溲赤涩，胃火炽盛，湿热熏蒸，是为阳黄，导黄汤主之。

导黄汤（自制）

葛根（二钱） 花粉（二钱） 山栀（一钱五分） 连翘（一钱五分） 木通（二钱）茵陈（三钱） 萆 （二钱） 茯苓（二钱） 泽泻（一钱五分） 车前（二钱） 苡仁（一两煎汤代水）

上一页：黄瘅
下一页：阴黄


阴黄 《校注医醇剩义》

阴黄

面目发黄，身冷不渴，小便微黄而利，此为阴黄，茵陈术附汤主之。

茵陈术附汤（自制）

茵陈（三钱） 白术（二钱） 附子（一钱） 茯苓（二钱） 当归（二钱）广皮（一钱） 半夏（一钱） 砂仁（一钱） 苡仁（八钱） 姜皮（八分）

上一页：阳黄
下一页：谷瘅


谷瘅 《校注医醇剩义》

谷瘅

谷瘅者，脾胃不和，食谷则眩，谷气不消，胃中浊气下流，小便不通，湿热入于膀胱，身体尽黄，名曰谷瘅，和中茵陈汤主之。

和中茵陈汤（自制）

当归（二钱） 茯苓（二钱） 白术（一钱） 广皮（一钱） 浓朴（一钱）木香（五分） 砂仁（一钱） 茅术（一钱） 山栀（一钱五分） 茵陈（三钱） 萆 （二钱） 车前（二钱） 生谷芽（二钱） 熟谷芽（二钱） 生苡仁（五钱） 熟苡仁（五钱煎汤代水）

上一页：阴黄
下一页：酒瘅


酒瘅 《校注医醇剩义》

酒瘅

酒瘅者，平日嗜饮，湿火熏蒸，面目发黄，黄甚则黑，心中嘈杂，虽食甘芳，如啖酸辣，小便赤涩，茵陈玉露饮主之。

茵陈玉露饮（自制）

茵陈（三钱） 玉竹（三钱） 石斛（三钱） 花粉（二钱） 葛根（二钱） 山栀（一钱五分） 广皮（一钱） 半夏（一钱） 茯苓（二钱） 萆 （二钱） 苡仁（一两煎汤代水）

上一页：谷瘅
下一页：女劳瘅


女劳瘅 《校注医醇剩义》

女劳瘅

女劳瘅者，膀胱急，小腹满，身尽黄，额上黑，足下热，大便黑而时溏。此因血瘀不行，积于膀胱少腹，故仲景用硝石矾石散，峻攻其瘀，自极精当。但今人之体质，远不逮古人，若复峻攻，更伤元气。拟通利下焦兼去瘀之法，桃花化浊汤主之。

桃花化浊汤（自制）

桃仁（二钱） 红花（五分） 牛膝（二钱） 延胡索（一钱） 归尾（一钱五分）赤芍（一钱） 丹参（二钱） 茵陈（三钱） 泽泻（一钱五分） 车前（二钱） 降香（五分） 血余灰（一撮）

上一页：酒瘅
下一页：女劳瘅


女劳瘅 《校注医醇剩义》

女劳瘅

大黄 栀子汤 治黄瘅热甚脉实者。

栀子（十四枚） 大黄（一两） 枳实（五枚） 豆豉（一升） 水六升，煎至二升，分温服。

茵陈蒿汤 治黄瘅湿热俱盛者。

茵陈蒿（六两） 栀子（十四枚） 大黄（二两） 水六升，煎至二升，分温服。

茵陈四逆汤 治阴黄肢体逆冷，腰以上自汗。

茵陈（二两） 干姜（一两五钱） 附子（一枚切） 甘草（一两炙） 水煎，分温服。

小茵陈汤 治发黄，脉沉细迟，四肢及遍身冷。

茵陈（二两） 附子（一枚） 甘草（一两炙） 水煎，分温服。

茵陈 附子汤 治服四逆汤，身冷汗不止者。

茵陈（一两五钱） 附子（一枚切） 干姜（二两五钱） 水煎，分温服。

茵陈茱萸汤 治服茵陈 附子汤，症未退及脉伏者。

茵陈（一两五钱） 吴萸（一两） 当归（一两） 附子（一枚） 木通（一两）干姜（一两） 水煎，分温服。

茵陈橘皮汤 治身黄，脉沉细数，身热而手足寒，呕喘，烦躁不渴者。

茵陈（一两） 橘皮（一两） 生姜（一两） 白术（一两） 半夏（五钱）茯苓（五钱） 水四升，煮取二升，分温服。

茵陈 茯苓汤 治发黄，脉沉细数，四肢冷，小便涩，烦躁而渴。

茵陈（一两） 茯苓（一两） 桂枝（一两） 猪苓（一两） 滑石（一两五钱） 研末，每服五钱。如脉未出加当归。

栀子 大黄汤 治酒瘅心中懊 或热痛。

山栀（十四枚） 大黄（一两） 枳实（五枚） 豆豉（一升） 水六升，煮二升分温服。

白术汤 治酒瘅因下后变为黑瘅，目青面黑，心中如啖蒜齑，大便黑皮肤不仁，脉微而数。

白术（一钱） 桂心（五分） 枳实（一钱） 豆豉（三钱） 葛根（二钱） 杏仁（二钱） 甘草（五分炙） 水煎服。

加味四君子汤 治色瘅。

人参（一钱） 茯苓（二钱） 甘草（五分） 白术（一钱） 黄 （二钱）白芍（一钱） 扁豆（三钱） 红枣（二枚） 姜（五片）

小菟丝子丸 治女劳瘅。

石莲肉（二两） 茯神（一两） 菟丝子（五两） 山药（三两） 共研末，山药打糊为丸，如梧子大，每服五十丸。

茯苓渗湿汤 治黄瘅，寒热呕吐，渴欲饮水，身体面目俱黄，小便不利。

茵陈（二钱） 茯苓（二钱） 猪苓（一钱） 泽泻（一钱五分） 白术（一钱）陈皮（一钱） 苍术（一钱） 黄连（五分） 山栀（一钱） 秦艽（一钱） 防己（一钱） 葛根（二钱） 水煎服。

参术健脾汤 治发黄日久，脾胃虚弱，饮食不思。

人参（一钱） 茯苓（二钱） 白术（一钱） 陈皮（一钱） 当归（一钱五分）白芍（一钱） 甘草（五分） 姜（三片） 枣（二枚）

当归 秦艽散 治五瘅，口淡，咽干，倦怠，发热，微冷。

白术（一钱） 茯苓（二钱） 秦艽（一钱） 当归（一钱五分） 川芎（一钱）白芍（一钱） 熟地（三钱） 陈皮（一钱） 半夏曲（三钱炒） 甘草（五分） 姜（三片）

茵陈 附子 干姜汤 治寒凉药服多，变阴黄者。

附子（一钱） 干姜（一钱） 茵陈（二钱） 草蔻（一钱） 白术（一钱） 枳实（一钱） 半夏（一钱） 泽泻（一钱五分） 茯苓（二钱） 广皮（一钱） 姜（五片）

一清饮 治瘅症发热。

柴胡（一钱） 赤苓（二钱） 桑皮（二钱） 川芎（一钱） 甘草（五分）红枣（二枚） 姜（三片）

青龙散 治风气传化，气不得泄，郁热烦渴，面目发黄，引饮。

地黄（二钱） 仙灵脾（二钱） 防风（二钱） 荆芥（一两） 何首乌（三钱）

研末，每服三钱。

小柴胡加栀子汤 治邪热留于半表半里而发黄者，仍以和其表里为法。

柴胡（一钱） 黄芩（一钱） 人参（一钱） 甘草（五分） 半夏（一钱）栀子（一钱五分） 大枣（二枚） 生姜（三片） 水煎服。

上一页：女劳瘅
下一页：三消


三消 《校注医醇剩义》

三消

上消者，肺病也。肺气焦满，水源已竭，咽燥烦渴引饮不休，肺火炽盛阴液消亡，当于大队清润中，佐以渗湿化痰之品。盖火盛则痰燥，其消烁之力，皆痰为之助虐也，逢原饮主之。

逢原饮（自制）

天冬（一钱五分） 麦冬（一钱五分） 南沙参（四钱） 北沙参（三钱） 胡黄连（五分） 石斛（三钱） 玉竹（三钱） 蛤粉（四钱） 贝母（二钱） 茯苓（三钱）广皮（一钱） 半夏（一钱五分） 梨汁（半杯冲服）

中消者，胃病也。胃为谷海，又属燥土，痰入胃中，与火相乘，为力更猛，食入即腐，易于消烁，经所谓除中，言常虚而不能满也。宜清阳明之热，润燥化痰，祛烦养胃汤主之。

祛烦养胃汤（自制）

鲜石斛（五钱） 石膏（四钱） 天花粉（三钱） 南沙参（四钱） 麦冬（二钱）玉竹（四钱） 山药（三钱） 茯苓（三钱） 广皮（一钱） 半夏（一钱五分） 甘蔗（三两煎汤代水）

下消者，肾病也。坎之为象，一阳居于二阴之中。肾阴久亏，孤阳无根据，不安其宅，于是饮一溲一，或饮一溲二，夹有浊淋，腿股枯瘦，而病益深矣。急宜培养真阴，少参以清利，乌龙汤主之。

乌龙汤（自制）

元武版（八钱） 生地（六钱） 天冬（二钱） 南沙参（四钱） 蛤粉（四钱）女贞（二钱） 料豆（三钱） 山药（三钱） 茯苓（二钱） 泽泻（一钱五分盐水炒）车前（二钱） 藕（三两煎汤代水）

上一页：女劳瘅
下一页：附∶消渴门诸方


附∶消渴门诸方 《校注医醇剩义》

附∶消渴门诸方

金匮肾气丸 治男子消渴，小便反多饮一溲一。

地黄（八两） 萸肉（四两） 山药（四两） 丹皮（三两） 茯苓（三两）泽泻（三两） 肉桂（一两） 附子（一两） 牛膝（三两） 车前（三两） 每用五钱，水煎服。

文蛤散 治渴欲饮水不止者。

文蛤 研为末，以沸汤五合，和服一方寸匙。

竹叶黄 汤 治消渴症气血虚，胃火盛而作渴。

生地（三钱） 黄 （二钱） 麦冬（一钱） 当归（一钱） 川芎（一钱）黄芩（一钱） 甘草（一钱） 白芍（一钱） 人参（一钱） 石膏（三钱） 半夏（一钱） 竹叶（一钱） 净水煎服。

地黄饮子 治消渴，咽干，面赤，烦躁。

生地 熟地 人参 黄 天冬 麦冬 枳壳 石斛 泽泻 甘草 枇杷叶（各等分） 每服五钱，食远服。

白术散 治虚热而渴。

人参（一两） 白术（一两） 茯苓（一两） 甘草（一两） 五味（三钱）柴胡（三钱） 葛根（二两） 藿香（一两） 木香（一两） 研末，每服五钱，水煎服。

宣明黄 汤 治心移热于肺，为肺消，饮少溲多。

黄 （三两） 五味（二两） 人参（二两） 麦冬（二两） 桑皮（二两） 熟地（一两五钱） 枸杞（一两五钱） 研末，每服五钱，水煎服。

宣明麦门冬饮子 治心热移于肺，传为膈消，胸满心烦，精神短少。

人参 茯神 麦冬 五味 生地 炙甘草 知母 葛根 花粉（各等分） 每服五钱，加竹叶十四片，水煎服。

易老麦门冬饮子

人参 杞子 茯苓 甘草 五味 麦冬（各等分） 姜水煎服。

猪肚丸 治强中消渴。

黄连（四两） 粟米（四两） 花粉（四两） 茯神（四两） 知母（二两）麦冬（二两） 地黄（四两） 葛根（二两） 研细末，将大猪肚一个洗净，入末药于内，以麻线缝好，煮极烂，取出药别研，以猪肚为膏，加炼蜜捣为丸，如梧子大，每服五十丸。

天门冬丸 治初得消中，食已如饥，手足烦热，背膊疼闷，小便白浊。

天冬（一两五钱） 土瓜根（一两五钱） 栝蒌根（一两五钱） 熟地（一两五钱） 知母（一两五钱） 苁蓉（一两五钱） 五味（一两） 鹿茸（一架） 泽泻（一两五钱） 鸡内金（三具） 牡蛎（二两） 苦参（一两） 桑螵蛸（十枚） 蜜丸如梧子大，每服五十丸。

猪肾荠 汤 治消中，小便数。

猪肾（二枚） 荠 （三两） 黑大豆（二斤） 石膏（三两） 人参（二两）茯苓（二两） 知母（二两） 葛根（二两） 黄芩（二两） 磁石（二两） 天花粉（二两） 甘草（二两） 水一斗五升，先煮猪、肾、大豆，取一斗，下药，煮至五升，分温服。

肾沥散 治肾消发渴，小便数，腰疼痛。

人参（一两） 远志（一两） 绵黄 （一两） 鸡内金（五钱） 桑螵蛸（一两）泽泻（一两） 肉桂心（五钱） 熟地黄（一两） 白茯苓（一两） 龙骨（一两） 当归（一两） 麦门冬（一两） 川芎（一两） 五味子（五钱） 炙甘草（五钱） 元参（五钱） 磁石（五钱） 研末，用羊肾一对先煎，次入药五钱，姜五分，煎服。

上一页：三消
下一页：痿


痿 《校注医醇剩义》

痿

经言诸痿皆起于肺。说者谓肺气空虚，金不伐木，肝火郁结，大筋短缩，小筋弛长，故成痿症，此特可为筋痿言之耳。至于脉痿、肉痿、骨痿，岂得谓之金不伐火、金不伐土、金不伐水乎？是必不然矣。解经者不必过事高深，但求谛当。经又曰∶治痿独取阳明。只此一节，便可知肺胃相关，诸痿起于肺，治痿重阳明之故。盖胃为水谷之腑，一身之精神气血，从此而生。其糟粕则下归小肠；其精华则上输于肺，肺受精气，然后泽及诸脏。兹以所求不得，躁急热中，肺受熏蒸，叶焦成痿，不能散精于他脏，故痿起于肺也。其独取阳明者，因胃为五脏六腑之海，所以滋养一身，又主润宗筋，宗筋主束骨而利关节也。从此悟彻，则五脏之痿，可以次第区别矣。

经曰∶肺热叶焦，则皮毛虚弱急薄，着则生痿 也。其下又曰∶所求不得，则发肺鸣，鸣则肺热叶焦。则此症全因肺阴耗散，肺气空虚所致。盖肺为主气之脏，肺伤则元气薄弱而不能下行，故足膝无力而不能任地，是肺痿即气痿也，玉华煎主之。

玉华煎（自制）

玉竹（四钱） 五味子（一钱） 麦冬（三钱） 沙参（四钱） 党参（四钱）茯苓（二钱） 白术（一钱） 山药（三钱） 川断（二钱） 牛膝（二钱）元米（一撮煎汤代水）

经曰∶心气热则下脉厥而上，上则下脉虚，虚则生脉痿，枢折挈，胫纵而不任地也。百脉皆朝于心，心阳上亢，则在下之脉亦厥逆而上，上愈实则下愈虚，故为脉痿。关节之处，如枢纽之折而不可提挈。足胫纵缓，则脉不通而懈弛也。调营通脉汤主之。

调营通脉汤（自制）

天冬（二钱） 生地（五钱） 丹参（二钱） 柏仁（二钱） 党参（四钱） 茯神（二钱） 白术（一钱） 黄连（四分酒炒） 当归（二钱） 川断（二钱） 牛膝（二钱）红枣（十枚） 桑枝（一尺）

经曰∶肝气热则胆泄口苦，筋膜干，筋膜干则筋急而挛，发为筋痿。肝胆相连，肝热则胆亦热，胆汁内沸，故发为口苦。血为火劫，不能养筋，筋急而挛，故为筋痿也。水木华滋汤主之。

水木华滋汤（自制）

生地（五钱） 当归（二钱） 白芍（一钱五分） 丹皮（二钱） 山栀（一钱五分）羚羊角（一钱五分） 木瓜（一钱酒炒） 党参（四钱） 茯苓（二钱） 白术（一钱）川断（二钱） 牛膝（二钱） 人乳（一杯） 桑枝（一尺）

经曰∶脾气热则胃干而渴，肌肉不仁，发为肉痿。脾与胃皆属土，而分燥湿，湿土既热，则燥土更烈，故胃干而渴。热郁于内，则脾阴耗损，故肉不仁而为痿也。坤顺汤主之。

坤顺汤（自制）

党参（四钱） 茯苓（二钱） 白术（一钱） 甘草（四分） 山药（三钱） 花粉（三钱）石斛（三钱） 料豆（三钱） 川断（二钱） 牛膝（二钱） 红枣（五枚） 莲子（十粒去心）

经曰∶肾气热则腰脊不举，骨枯而髓减，发为骨痿。又曰∶有所远行劳倦，逢大热而渴，渴则阳气内伐，内伐则热舍于肾；肾者，水脏也，今水不胜火，则骨枯而髓虚，故足不任身，发为骨痿。腰者肾之府，脊者肾之所贯，肾伤故腰脊不举。远行劳倦则伤骨。逢大热而渴者，或外感之热，或内蕴之热，皆消阴耗髓，故骨枯而痿也。滋阴补髓汤主之。

滋阴补髓汤（自制）

生地（五钱） 龟版（八钱） 黄柏（一钱盐水炒） 知母（一钱盐水炒） 虎胫骨（一钱五分炙） 当归（二钱） 党参（四钱） 枸杞（三钱） 白术（一钱） 金毛脊（一钱五分）茯苓（二钱） 牛膝（二钱） 川断（二钱） 猪脊髓（一条同煎）

上一页：附∶消渴门诸方
下一页：痹


痹 《校注医醇剩义》

痹

经曰∶风寒湿三气杂至，合而为痹也。夫六淫之邪，暑燥火为阳，风寒湿为阴，阴气迭乘，营卫不通，经脉阻滞，筋骨肉三部俱病，而三痹之症作矣。其风气胜者为行痹。风为阴中之阳，中人最速其性善走，窜入经络，故历节作痛而为行痹。寒气胜者为痛痹。寒为阴中之阴，乘于肌肉筋骨之间，营卫闭塞，筋骨拘挛，不通则痛故为痛痹。湿气胜者为着痹。着者重着难移。湿从土化，病在肌肉不在筋骨，所谓腰间如带五千钱者是也。古有三痹汤，今复自制三方，以附于后。

风痹者，血不营筋，风入节络，当以养血为第一，通络次之，去风又次之。若不补血而先事搜风，营愈燥而筋益拘挛，殊非治法。先用大剂补血去风，后即加入参、苓白术以补气分，营卫平调，方无偏胜之患。温经养营汤主之。

温经养营汤（自制）

生地（三钱切片红花炒） 熟地（三钱切片砂仁炒） 白芍（一钱五分酒炒） 当归（二钱）枸杞（三钱） 鹿筋（五钱切片） 木瓜（一钱酒炒） 川断（二钱） 独活（一钱酒炒）桂枝（五分） 秦艽（一钱） 甜瓜子（三钱炒研） 木香（五分） 红枣（十枚） 姜（三片） 桑枝（一尺）

风气胜者为行痹，去风必先养血。本方以鹿筋、枸杞为主药，以归、芍、二地大养阴血，以桂枝、姜、枣调和营卫，以川断、独活、秦艽、桑枝、木瓜、甜瓜子搜风通络，再加一味木香以调气。立方已极周匝，而先生尚有风去血活之后，减轻风药，再加补气药之叮咛，可见良医之用心无微不至矣。祖怡注。

痛痹者，营卫受寒，不通而痛，宜调养气血，温通经络，龙火汤主之。

龙火汤（自制）

苁蓉（三钱） 肉桂（五分） 党参（四钱） 茯苓（二钱） 白术（一钱）当归（二钱酒炒） 白芍（一钱酒炒） 木香（五分） 川断（二钱） 独活（一钱酒炒）角霜（四钱） 蚕砂（三钱） 红枣（十枚） 姜（三片）

寒气胜者为痛痹，止痛必先去寒。角霜、苁蓉、肉桂，是本方之主药。参、术、苓以补气，归、芍以养血，川断、独活、蚕砂以去风寒湿，姜、枣、木香调营卫之气。着重在龙火，而寒无立足之地矣。祖怡注。

着痹者，病在肌肉当补土燥湿，立极汤主之。

立极汤（自制）

党参（四钱） 附子（六分） 当归（二钱） 茯苓（三钱） 白术（一钱）茅术（一钱） 破故纸（一钱五分） 杜仲（二钱） 川断（二钱） 独活（一钱） 牛膝（二钱） 红枣（五枚） 姜（三片） 苡仁（一两煎汤代水）

湿气胜者为着痹，去湿必先崇土。湿胜必先阳微，附子、茅术、故纸是本方之主药。以参、苓、白术助主药以回阳而扶土。病虽在肌肉，亦不能置筋骨而不问，仲、断、独活、苡仁健筋骨，而未尝无益于肌肉。以当归、牛膝、姜、枣利血脉而和营卫，着重在扶阳气以胜湿。 三痹多起于营卫不通，故俱用姜、枣，而当归、川断、独活，亦为必不可少之要药。祖怡注。

三痹之外，又有脏腑之痹，症治详后。

肺痹者，烦满喘而呕。此一条明是肺胃同病。肺居至高，脉循胃口，肺气受邪，从胃而上，清肃之令不能下行，故烦满而喘。其作呕，则胃亦受邪，水谷之气不安也。桑朴汤主之。

桑朴汤（自制）

桑皮（二钱） 浓朴（一钱） 橘红（一钱） 半夏（一钱） 茯苓（二钱） 沉香（五分） 苏子（一钱五分） 杏仁（三钱） 蒌皮（二钱） 贝母（二钱） 郁金（二钱）佛手（五分） 姜（三片）

桑朴汤，命名以桑皮泻肺、浓朴平胃为主药。用《金匮》半夏浓朴汤全方，以苏子易苏叶。彼治咽中如有炙脔，此治烦满喘而呕，皆所以利气。橘红、蒌皮、杏仁宣肺化痰，沉香、郁金、佛手和胃利气，贝母通治痰郁。其中浓朴、杏仁治喘，浓朴治满，半夏治呕，皆长沙古法。肺胃同治，先生始终不肯放松一呕字。祖怡注。

心痹者，脉不通，烦则心下鼓，暴上气而喘，嗌干善噫，厥气上则恐。此一条乃心经主病而兼肾病也。心为生血之脏，百脉皆朝于心。心脉支者挟咽，直者上肺。心营不足，故脉不通。心气不舒，故心下鼓，暴上气而喘。嗌干善噫，则支脉与直脉俱病也。厥气乃肾之邪，水来克火，神衰而恐。恐属于肾，肾病应于心，故为兼病也。宜养心营，通心气，火能生土，则可以制水矣。通阳抑阴煎主之。

通阳抑阴煎（自制）

当归（二钱） 琥珀（一钱） 辰砂（五分） 丹参（三钱） 远志（五分甘草水炒）沉香（五分） 破故纸（一钱五分） 益智仁（一钱） 茯神（二钱） 白术（一钱） 枣（二枚） 姜（三片）

本方以辰砂、琥珀为主药，而以茯神、远志安心气，以丹参、当归养心血，白术、姜、枣扶脾而和营卫，故纸益智、沉香温命门而通肾气。心脾之血相通，心肾之气相合。上方沉香同郁金则治肺，此方沉香同琥珀则治心气痹，泻之即所以安之也。祖怡注。

肝痹者，夜卧则惊，多饮，数小便，上为引，如怀。此一条乃肝经主病，而波及脾胃者也。肝为多血之脏，而主藏魂。肝受邪则魂不安，而夜卧惊悸。木郁生火，积而成热，故多饮而小便数也。

上为引者，渴而引饮也。如怀者，腹大如怀物也。此由肝火上升犯胃，故胃热而渴；肝气下行克脾，故脾弱而胀也。宜养血疏肝，兼调脾胃，三灵汤主之。

三灵汤（自制）

当归（二钱） 白芍（一钱） 羚羊角（一钱五分） 龙齿（二钱） 石决（六钱）半夏曲（三钱） 柴胡（一钱） 葛根（二钱） 茯神（二钱） 白术（一钱） 青皮（一钱） 冬瓜子（三钱煎汤代水）

本方以羚羊、龙齿、石决为主药，故名为三灵。当归、白芍是肝家之血药，柴胡、青皮是肝家之气药，茯神、白术以顾心脾。肝非心不灵，肝病先实脾。葛根、半夏曲、冬瓜子所以和胃，胃和而肝不能犯，肝病除而脾胃安矣。祖怡注。

肾痹者，善胀，尻以代踵，脊以代头。旧解谓肾为脾胃之关，肾痹则邪及脾胃，故腹善胀。尻以代踵者，足挛不能伸。脊以代头者，身偻不能直。此说近似而未畅。盖善胀者，乃肾中真阳不运，重阴凝结所致。尻以代踵者，缘少阴之脉斜走足心，出于然谷之下，循内踝之后，别入跟中，肾痹则两足废而不能行也。脊以代头者，乃精气耗散，天柱不振也。当发肾中之阳，使重阴解散，精气来复，庶几首与足渐有起色。消阴来复汤主之。

消阴来复汤（自制）

鹿茸（一钱） 附子（八分） 枸杞（三钱） 菟丝（四钱） 当归（二钱）破故纸（一钱五分） 益智仁（一钱） 小茴香（一钱） 牛膝（二钱） 木香（五分）独活（一钱酒炒） 金毛脊（二钱去毛切片） 枣（二枚） 姜（三片）

肾中之阳，命门也，督脉也。鹿茸血肉有情，善能补督脉，天柱骨督脉所主也。附子补肾阳要药，枸、菟能补八脉，故纸温肾命，益智温脾肾，当归、姜、枣和营卫，毛脊健脊足，二香温胃肠，独活、牛膝健两足。痹为阴病，阴盛必伤阳，救阳不得不用温补温通，此原则也，亦定法也。祖怡注。

脾痹者，四肢懈惰，发咳呕汁，上为大塞。此一条乃脾病而兼肺胃病也。脾主四肢，脾病故四肢懈惰。土败则金衰，故发咳。脾病则胃亦病，故呕汁。地气不升，天气不降，干金之令不行，故上为大塞也。安贞汤主之。

安贞汤（自制）

党参（四钱） 炮姜（六分） 当归（二钱） 半夏（一钱） 茯苓（三钱）白术（一钱） 浓朴（一钱） 砂仁（一钱） 桑皮（二钱） 杏仁（三钱） 苏子（一钱五分） 陈香橼皮（六分）

本方以理中、四君去甘草，加当归以活血补血，桑皮苏子、杏仁以泻肺，浓朴、砂仁、香橼以利气。寒去肺开，气顺而大塞通矣。祖怡注。

肠痹者，数饮而出不得，中气喘争，时发飧泄。小肠上通胃口，下接大肠。病在小肠，郁而成热，故渴而数饮。下焦之气闭塞不通，故小溲不得出。气化不及膀胱，水不下行，逆而犯肺，故中气喘争。小水不入州都，而并入大肠，故时发飧泄也。加味木通汤主之。

加味木通汤（自制）

木通（二钱） 橘红（一钱） 半夏（一钱五分） 赤苓（二钱） 贝母（二钱）桑皮（二钱） 杏仁（三钱） 瞿麦（二钱） 牛膝（二钱） 车前（二钱）灯芯（三尺）

本方以木通为主药，即认定肠为小肠也。心与小肠为表里，而赤苓、车前、瞿麦、灯芯、牛膝莫非利湿之品，使郁热从水道而去，即所以治数饮而出不得也，水谷分而飧泄止矣。气喘不免有痰阻，半、贝、橘、杏化痰。即所以通气而平喘也。祖怡注。

胞痹者，少腹膀胱按之内痛，若沃以汤，涩于小便，上为清涕。膀胱气闭，水液满而不出，故按之内痛。气有余则生火，内有热，故如汤之沃也。足太阳之脉，起于目内 ，上额交巅，其直者从巅入络脑。膀胱气闭，故小便下涩，清涕上流也。利济汤主之。

利济汤（自制）

泽泻（一钱五分） 沉香（五分） 枳壳（一钱） 青皮（一钱） 赤苓（二钱）当归（二钱） 赤芍（一钱） 广皮（一钱） 牛膝（二钱） 车前（二钱） 小蓟根（五钱）

膀胱，太阳寒水之腑也。按之内痛。涩于小便，不但水停不肯去，亦且有蓄血为之阻。泽泻、赤苓、车前所以去停水；当归、赤芍、牛膝、小蓟所以行蓄血；沉香、枳壳、青陈皮所以利气，气利则停水蓄血亦必随之而去矣。祖怡注。

痹证一门，立方虽不多，而选药则极有尺度。盖痹之为害，气血不通也。十方之中，八方皆用当归，气味俱浓，能行能补，血中气药，无出当归之右，先生重用之，即所以重视之也。惟桑朴汤、木通汤二方不用者，以其病不在血也。用沉香者有桑朴汤、抑阴煎、利济汤三方，以气痹已极，非枳、朴、香、砂、郁金、小茴、青、陈、橼、苏、杏所能胜任，惟有沉香之大力，能摧枯拉朽，无坚不破也。虚证之所大忌，即实证之大将也。初学于此等处，必须深入研究。祖怡又注。

上一页：痿
下一页：附∶痹症门诸方


附∶痹症门诸方 《校注医醇剩义》

附∶痹症门诸方

三痹汤 治手足拘挛，风寒湿三痹。

人参 黄 当归 川芎 白芍 生地 杜仲 川断 防风 桂心 细辛 茯苓 秦艽 川膝 独活 甘草 枣（一枚） 姜（三片）

桂枝五物汤 治痹在上。

黄 （三两） 桂枝（三两） 白芍（三两） 生姜（六两） 大枣（十二枚） 水煎，分温服。

十味锉散 治痛连筋骨，肩臂难支。

附子（一钱） 黄 （二钱） 当归（二钱） 川芎（一钱） 白芍（一钱五分）防风（一钱） 白术（一钱） 茯苓（二钱） 肉桂（五分） 熟地（四钱） 枣（二枚） 姜（三片）

薏苡仁汤 治痹在手足，麻木不能屈伸。

薏苡仁（四钱） 当归（二钱） 白芍（一钱五分） 肉桂（五分） 麻黄（五分）甘草（五分） 苍术（一钱） 枣（二枚） 姜（三片）

通痹散 治痹在身半以下，两足至脐冷如冰，不能自举者。

天麻 独活 当归 川芎 白术 本（等分） 研末，每用三钱酒调服。

人参丸 治痹在脉人参（一两） 麦冬（一两） 茯神（一两） 石脂（一两） 龙齿（一两）远志（一两） 菖蒲（一两） 黄 （一两） 熟地（二两） 蜜为丸，如梧子大，每服三五十丸。

栝蒌薤白汤 治胸痹不得卧，心痛彻骨。

栝蒌实（一枚） 薤白（三两） 半夏（三两） 白酒四升，同煮取一升半，分温服。

肾沥汤 治胞痹，小腹急痛，小便赤涩。

麦冬（一钱） 五加皮（一钱） 犀角（一钱） 杜仲（二钱五分） 桔梗（二钱五分）赤芍（二钱五分） 木通（二钱五分） 桑螵蛸（一两） 加羊肾一枚，竹沥少许，同煎，分温服。

吴茱萸散 治肠痹，腹痛气急，大便飧泄。

吴萸（五钱） 干姜（五钱） 甘草（五钱） 砂仁（一两） 神曲（一两炒） 肉蔻（五钱） 白术（一两） 浓朴（一两） 陈皮（一两） 良姜（五钱） 研末，每服一钱，食前米饮下。

羚羊角散 治筋痹，肢节束痛。

羚羊角 薄荷 附子 独活 白芍 防风 川芎（等分） 姜（三片）

羌活汤 治皮痹，皮中状如虫行，腹胁胀满，大肠不利，语不出声。

羌活 细辛 附子 沙参 羚羊角 白术 五加皮 生地 官桂 枳壳 麻黄 杏仁 白蒺藜 丹参 萆 五味 菖蒲 木通 郁李仁 槟榔 赤苓（各等分） 姜（五片） 水煎，分温服。

升麻汤 治热痹，肌肉极热，体上如鼠走，唇口反缩，皮毛变红黑。

升麻（一钱） 人参（一钱） 茯神（二钱） 犀角（一钱） 羚羊角（一钱）官桂（三分） 防风（五分） 羌活（五分） 姜（三片） 竹沥（半杯）

巴戟汤 治冷痹，脚膝疼痛，行步艰难。

巴戟天（二钱） 附子（五分） 五加皮（二钱） 川牛膝（一钱五分） 石斛（二钱）甘草（五分） 萆 （一钱） 茯苓（二钱） 防风（一钱） 防己（一钱）姜（三片）

犀角散 治心痹，神情恍惚，恐畏闷乱，不得睡，及语言错乱。

犀角（一钱） 羚羊角（一钱） 人参（二钱） 沙参（三钱） 防风（一钱）天麻（一钱） 天竺黄（一钱） 茯神（二钱） 升麻（一钱） 独活（一钱）远志（一钱） 麦冬（一钱三分） 甘草（一钱） 龙齿（一钱） 丹参（一钱）牛黄（一分） 麝香（一分） 冰片（一分） 研末，每服一钱五分，麦冬汤调服。

人参散 治肝痹，气逆，胸膈引痛，睡卧多惊，筋脉拘急。

人参（一两） 黄 （一两） 杜仲（一两） 枣仁（一两） 茯神（一两）五味（一两） 细辛（一两） 熟地（一两） 秦艽（一两） 羌活（一两） 丹砂（五钱） 每服一钱，不拘时调服。

温中法曲丸 治脾痹发咳呕涎。

法曲（一两） 麦芽（一两） 茯苓（一两） 陈皮（一两） 浓朴（一两） 枳实（一两） 人参（五钱） 附子（五钱） 干姜（五钱） 当归（一两） 甘草（五钱） 细辛（五钱） 桔梗（五钱） 吴萸（三钱） 研末，蜜丸如梧子大，每服七十丸。

紫苏汤 治肺痹，上气不下。

紫苏（一钱） 半夏（一钱） 陈皮（一钱） 桂心（五分） 人参（五分） 白术（一钱） 甘草（三分） 姜（三片） 枣（二枚）

牛膝酒 治肾痹，复感寒湿。

牛膝（一两） 秦艽（一两） 川芎（一两） 防己（一两） 茯苓（一两）官桂（一两） 独活（一两） 丹参（一两） 麦冬（一两） 五加皮（四两）石斛（一两） 杜仲（一两） 附子（五钱） 干姜（五钱） 苡仁（一两）地骨皮（五钱） 火麻仁（一两） 好酒一斗，浸三五日，每服半杯。

上一页：痹
下一页：胀


胀 《校注医醇剩义》

胀

经曰∶厥气在下，营卫留止，寒气逆上，真邪相攻，两气相搏，乃合为胀。一则曰厥气，再则曰寒气，可知各种胀症，皆由浊阴上乾清道所致。卫气遇寒则滞，营血遇寒则凝，营卫不调，不能捍卫，阴邪乃得乘虚而入，何脏虚即入何脏，何腑虚即入何腑，真气与邪气相搏，而五脏六腑遂各有胀病矣。兹将见症及治法，详列于后。

经曰∶心胀者，烦心短气，卧不安。心本纯阳，寒邪来犯，阴阳相战，故烦满短气而卧不安也。治之之法，但须发其神明，摧荡邪气，使浮云不能蔽日，自然离照当空，太阳之火不烦补助也。离照汤主之。

离照汤（自制）

琥珀（一钱） 丹参（三钱） 朱砂（五分） 茯神（三钱） 柏子仁（二钱） 沉香（五分） 广皮（一钱） 青皮（一钱） 郁金（二钱） 灯芯（三尺） 姜皮（五分）

本方仍用心痹通阳抑阴煎之辰砂、琥珀、茯神、丹参、沉香，而去当归、白术、远志、益智、故纸、红枣，加柏子仁、灯芯、郁金、青陈皮，姜亦用皮。以痹偏于血，而胀偏于气，故减去归、术等六味，而加郁金、青陈皮等助沉香以行气也。祖怡注。

肺胀者，虚满而喘咳。肺为主气之脏，居于至高，寒气逆上，肺气壅塞，清肃之令不能下行，故虚满而喘咳。当温肺降气，以解寒邪，温肺桂枝汤主之。

温肺桂枝汤（自制）

桂枝（五分） 当归（二钱） 茯苓（二钱） 沉香（五分） 苏子（一钱五分）橘红（一钱） 半夏（一钱二分） 栝蒌实（四钱） 桑皮（二钱） 姜汁（二小匙冲服）

本方以姜汁、桂枝为主药，所以用当归、茯苓者，助姜、桂也。消胀仍以沉香为大将，橘、半、栝蒌、苏子、桑皮，皆肺胃气分药，所以助沉香也。祖怡注。

肝胀者，胁下满而痛引小腹。肝为将军之官，气血皆盛。但木喜条达，寒气上逆，则两气相积，而肝木怒张。

胁下乃肝之本位，痛引小腹，则壅极而决矣。当疏肝化浊；青阳汤主之。

青阳汤（自制）

青皮（一钱五分醋炒） 柴胡（一钱醋炒） 蒺藜（四钱） 乌药（一钱） 炮姜（五分）广皮（一钱） 延胡（一钱酒炒） 木香（五分） 郁金（二钱） 花椒子（二十四粒打碎）

本方所用青皮、柴胡、蒺藜、乌药、延胡、郁金、广皮、木香，无非疏肝解郁、利气活血之品，俱是肝家不祧要药。然而重点则在独取乌梅安胃丸之椒、姜，盖温通之性强，而前八味皆大得其力矣。祖怡注。

脾胀者，善哕，四肢烦 ，体重不能胜衣，卧不安。脾为湿土而主四肢，寒气乘之，则土德衰而真阳不运，故善哕而肢体疲重，夜卧不安也。当扶土渗湿，兼解寒邪，姜术二仁汤主之。

姜术二仁汤（自制）

炮姜（五分） 白术（二钱） 茯苓（三钱） 半夏（一钱） 当归（二钱）苡仁（八钱炒） 砂仁（一钱） 浓朴（一钱） 木香（五分） 广皮（一钱） 生熟谷芽（各四钱煎汤代水）

本方以姜术二仁命名，扶中阳即所以去伏寒。半夏、茯苓、浓朴、广皮、砂仁、木香、生熟谷芽，所以健脾胃而助消化者至矣。一派纯阳药中，加一味当归补血活血，不完全放弃血分，是制方之正法。本方与脾痹方姜、术、苓、归、夏、朴、砂七味相同，而不用桑皮、苏子、杏仁。祖怡注。

肾胀者，腹满引背，央央然腰髀痛。肾本属水，寒气乘之，水寒则成冰，气益坚凝，坎中之真阳不能外达，故腹满引背，时形困苦。腰髀痛则下元虚寒，营血不能流灌也。当温肾祛寒，温泉汤主之。

温泉汤（自制）

当归（二钱） 附子（八分） 小茴香（一钱） 破故纸（一钱五分核桃肉拌炒） 乌药（一钱）杜仲（三钱） 牛膝（二钱） 木香（五分） 广皮（一钱） 青皮（一钱） 姜（三片）

本方与肾痹用附、归、茴、故、木香、牛膝、姜七味相同，而去茸、脊、菟、智、独活、枣，加杜仲、核桃、乌药、青陈皮，因彼系虚多，此则寒重。两方皆温通温补，而用药不同，大有分寸，其为重视肾阳，尤觉显而易见，以丹田元阳，乃人类生命之本也。祖怡注。

胃胀者，腹满，胃脘痛，鼻闻焦臭，妨于食，大便难。胃为水谷之腑，职司出纳。阴寒之气上逆，水谷不能营运，故腹满而胃痛。水谷之气腐于胃中，故鼻闻焦臭，而妨食便难也。当平胃祛寒温中平胃散主之。

温中平胃散（自制）

炮姜（五分） 砂仁（一钱） 木香（五钱） 谷芽（三钱炒） 神曲（三钱炒）广皮（一钱） 茅术（一钱） 浓朴（一钱） 枳壳（一钱） 青皮（一钱） 陈香橼皮（八分）

本方以平胃散去甘草加炮姜、香、砂，而以神曲、枳壳、谷芽助消化，青皮、香橼和肝胃。平胃散所以燥脾湿，此方所以温胃寒，胃寒乃胃病中最习见之一种。祖怡注。

大肠胀者，肠鸣而痛濯濯，冬日重感于寒，则飧泄不化。大肠为传道之官，居小肠之下，司变化而出糟粕。

寒气上逆，变化失度，故肠鸣腹痛而有水声。重感于寒，故完谷不化也。当温通肠胃，上下兼顾，未可徒治大肠也。顾母理脏汤主之。

顾母理脏汤（自制）

枳壳（一钱五分麸炒） 青皮（一钱五分） 浓朴（一钱） 干姜（五分） 谷芽（二钱炒） 当归（二钱） 茯苓（二钱） 白术（一钱） 木香（五分） 白蔻（六分）橘饼（三钱切片）

本方乃上条温中平胃散加减，以干姜易炮姜，以白术易茅术，加当归、茯苓等，所以顾母也。

枳、朴、蔻、香辈，所以温通肠胃也。谷芽、橘饼皆扶胃药，所以佐姜、术、归、苓也。理脏必须顾母者，胃是来源，大肠乃出路也。祖怡注。

小肠胀者，小腹 胀，引腰而痛。小肠为受盛之官，居胃之下，受盛水谷而厘清浊，水液渗于前，糟粕归于后。寒气上逆，则化物不出，故小腹 胀、引腰而痛也。当分理水谷，俾二便通行，则胀满自解。通幽化浊汤主之。

通幽化浊汤（自制）

枳壳（一钱五分） 青皮（一钱五分） 木通（一钱五分酒炒） 车前（二钱） 赤苓（二钱） 蒌仁（三钱） 浓朴（一钱） 木香（五分） 乌药（一钱） 谷芽（三钱炒）姜（三大片）

本方与脾痹加味木通汤相同者，仅有木通（减其量而加酒炒）、赤苓车前三味，而另用枳、朴、青皮、乌药、蒌仁、木香，以通幽门；重用生姜，佐以谷芽，以顾脾胃。因小肠上承胃而下走膀胱、大肠，所以分水谷而行糟粕。其本身薄而且细，曲折最多，上不如胃之浓，下不如大肠之宽，是消化系之关隘，其为病比胃、大肠为独多，故以通二便为急务也。祖怡注。

膀胱胀者，少腹满而气癃。膀胱主藏津液，气化则出。盖水气循下焦而渗入膀胱，津液之藏，皆由气化渗入，然后能出。寒气上逆，则水气窒塞不通，故少腹满而小便癃也。当理气行水，俾寒水得真阳而通利，既济汤主之。

既济汤（自制）

当归（二钱） 肉桂（五分） 沉香（五分） 广皮（一钱） 泽泻（一钱五分）牛膝（二钱） 瞿麦（二钱） 车前（二钱） 苡仁（四钱） 葵花子（四钱炒研同煎）

本方用当归、牛膝、沉香、广皮、泽泻、车前，与胞痹利济汤同，而其着重则在肉桂之活血，同沉香之通气，二味大力之药合作。因为胀重于痹，膀胱最易蓄血，而小便不通，有发生水道闭塞之危险。本方与其说是重在利水，不如说其重在通阳之更为正确也。祖怡注。

三焦胀者，气满于皮肤中，轻轻然而不坚。上焦如雾，中焦如沤，下焦如渎，此状其气与水之流行，而究无实在形质。受寒气逆，故气满于皮肤之中。因无形质，故虽胀而轻轻然不坚也。当调和气血，疏导行水。通皮饮主之。

通皮饮（自制）

广皮（一钱） 青皮（一钱） 冬瓜皮（二钱） 茯苓皮（四钱） 当归（二钱） 浓朴（一钱） 枳壳（一钱） 砂仁（一钱） 泽泻（一钱五分） 车前子（二钱）鲜姜皮（一钱）

本方以五皮饮为主，所谓以皮行皮，轻可去实也。再以枳、朴消痞满，以泽泻、车前利水道，最后以当归、砂仁调和肝胃之气血，可谓轻松流利，举重若轻，于气满皮肤中，轻轻然不坚，针锋相对矣。祖怡注。

胆胀者，胁下痛胀，口中苦，善太息。胆为中正之官，决断出焉。肝虽强，非胆不能断。但胆气血皆少，为清静之腑，寒气干之，故胁痛口苦；气郁不舒，故善太息也。当轻扬和解，后辛汤主之。

后辛汤（自制）

柴胡（一钱） 郁金（二钱） 广皮（一钱） 当归（二钱） 茯苓（二钱）栀子皮（一钱姜汁炒） 蒺藜（四钱） 枳壳（一钱） 合欢花（二钱） 佛手（五分）

本方柴胡为少阳正药，郁金为治郁良剂，当归、茯苓肝脾兼顾，栀子佐柴胡而清少阳，合欢佐郁金而通心气，枳壳、蒺藜、广皮、佛手皆肝家气分药，肝胆相为表里，深得手挥目送之妙。祖怡注。

上一页：附∶痹症门诸方
下一页：水胀


水胀 《校注医醇剩义》

水胀

经曰∶目窠上微肿，如新卧起之状，其颈脉动，时咳，阴股间寒，足胫肿，腹乃大，其水已成矣。以手按其腹，随手而起，如裹水之状，此其候也。盖上既目肿，下又胫肿，中则腹大，水气已遍行周身，此必中州脾胃先败，土不胜水，日积日甚，泛滥不收。其颈脉动而时咳，乃横流溢出，犯胃射肺。病势至此，危急之至，原非寻常之剂可以取效，但舟车、疏凿等法，又过于峻猛，诚恐水气虽去，元气随亡，仍归于败耳。消阴利导煎主之。

消阴利导煎（自制）

当归（二钱） 茯苓（三钱） 白术（一钱五分） 广 皮（一钱） 浓朴（一钱）肉桂（五分） 附子（八分） 木通（一钱五分） 大腹皮（一钱五分） 牛膝（一钱五分）泽泻（一钱五分） 车前（二钱） 鲜姜皮（一钱） 苡仁（一两煎汤代水）

本方以桂、附为消阴之主药，以茯苓、姜皮、腹皮、泽泻、车前、苡仁、木通为利导之整队，以当归、白术、广皮、浓朴顾气血而调脾胃，是速战速决，堂堂正正之师。祖怡注。

上一页：胀
下一页：肤胀


肤胀 《校注医醇剩义》

肤胀

肤胀者，寒气客于皮肤之间， 然不坚，腹大，身尽肿，皮浓，按其腹， 而不起，腹色不变，此其候也。此症由于内则宗气失守，虚气无归；外则寒气客于皮肤，遍身流窜，故腹大身肿而皮浓。但气为无形之邪，虽肿而不坚，按之则气散而不能骤起。当扶正去寒，理气化浊，祛寒建中汤主之。

祛寒建中汤（自制）

当归（二钱） 白芍（一钱酒炒） 茯苓（二钱） 白术（一钱） 附子（八分）广皮（一钱） 浓朴（一钱） 枳壳（一钱麸炒） 白蔻（六分） 木香（五分）枣（二枚） 姜（三片）

本方附、芍、茯苓同用，能除皮中水气，兼有真武汤意。术、归以顾正，姜、枣以建中。以上是扶正祛寒。枳、朴、木香、白蔻、广皮，理气化浊。理路非常显明。姜、枣并用，胀门惟此一方。盖以寒水去路，不外汗与小便，既有附、术、苓以通小便，而皮肤与营卫最近，不可无姜、枣以通营卫而作汗也。祖怡注。

上一页：水胀
下一页：鼓胀


鼓胀 《校注医醇剩义》

鼓胀

鼓胀者，腹胀，身皆大，大与肤胀等，色苍黄，腹筋起，此其候也。此症外象虽与肤胀略同，然色苍黄、腹筋起二端，便与前症迥别。盖黄为脾之本色，苍则木气胜而见于脾；腹起青筋，则肝邪炽盛，而脾土败坏，症势甚危。当扶土抑木，兼化阴邪，扶抑归化汤主之。

扶抑归化汤（自制）

党参（三钱） 茯苓（三钱） 白术（一钱五分） 当归（二钱） 附子（八分）木瓜（一钱酒炒） 青皮（一钱） 蒺藜（三钱） 广皮（一钱） 浓朴（一钱）木香（五分） 砂仁（一钱） 牛膝（二钱） 车前（二钱） 姜（三大片）

本方是治土败木贼、外胀内空之鼓胀，不是治内外俱实之蛊胀。以参、归、术、苓、姜、附扶中土，以浓朴、青、陈、蒺藜、香、砂抑肝木，木瓜以舒筋，牛膝以达下，车前以助茯苓行水。此方归、术、附、姜、广皮、茯苓、浓朴、木香八味，与肤胀祛寒建中汤同。祖怡注。

治胀一门，根据《内经》寒气厥气为病，以温治寒，以通治气，终始不出两大法之外。热胀与其它诸胀，当然不在范围之内。祖怡又注。

上一页：肤胀
下一页：鼓胀


鼓胀 《校注医醇剩义》

鼓胀

金匮防己黄 汤 治水肿。

防己（一两） 黄 （一两） 白术（三两） 甘草（五钱） 姜（七片） 枣（一枚） 水煎，分温服。

防己 茯苓汤 治水肿。

防己（三两） 黄 （一两） 桂枝（三两） 茯苓（六两） 甘草（二两）

水煎，分温服。

枳术汤 治水肿。

枳实（七枚） 白术（二两） 水煎，分温服。

实脾饮 治阴水发肿，用此先实脾土。

浓朴（一两） 白术（一两） 木瓜（一两） 大腹皮（一两） 附子（一两）木香（一两） 草果（一两） 茯苓（一两） 干姜（一两） 甘草（五钱）

每用四钱，水煎服。

复元丹 治脾肾俱虚，发为水肿，四肢虚浮，心腹坚胀，小便不通，两目下肿。

附子（二两） 木香（一两） 茴香（一两） 川椒（一两） 浓朴（一两）独活（一两） 陈皮（一两） 白术（一两） 吴萸（一两） 桂心（一两） 泽泻（一两五钱） 肉蔻（五钱） 槟榔（五钱） 研末，糊丸如梧子大，每服五十丸。

导滞通幽汤 治脾湿有余，气不宣通，面目手足浮肿。

木香（五钱） 白术（五钱） 桑皮（五钱） 陈皮（五钱） 茯苓（一两）

水煎分温服。

胃苓汤 治水肿。

陈皮（一钱五分） 苍术（一钱五分） 浓朴（一钱五分） 甘草（六分） 泽泻（一钱）茯苓（一钱五分） 猪苓（一钱） 白术（一钱五分） 官桂（三分） 水煎服。

驱风败毒散 治风水、皮水，凡在表宜从汗解者。

人参（一钱） 独活（一钱） 桔梗（一钱） 柴胡（一钱） 枳壳（一钱）羌活（一钱） 茯苓（一钱） 川芎（一钱） 前胡（一钱） 甘草（一钱）荆芥（一钱） 防风（一钱） 姜（三片）

调营散 治瘀血留滞，血化为水，四肢浮肿，皮肉赤纹，名为血分。

蓬术 川芎 当归 延胡索 白芷 槟榔 陈皮 赤芍 桑皮 大腹皮 赤苓 葶苈 瞿麦（各一钱） 大黄（一钱五分） 细辛 官桂 甘草（各五分） 红枣（二枚） 姜（三片）

防己散 治皮水，肿如裹水在皮肤中，四肢习习然动。

防己（一两） 桑皮（一两） 黄 （一两） 桂心（五钱） 赤苓（二两）甘草（五钱） 每用五钱，水煎服。

导水茯苓汤 治头面遍身肿如烂瓜，手按之塌陷，手起则随手而起，喘满倚息，小便涩少。

赤苓 麦冬 泽泻 白术（各三两） 桑皮 紫苏 槟榔 木瓜（各一两） 大腹皮 陈皮 砂仁 木香（各七钱五分） 每用五钱，灯草二十五根。如病重者可用药五两，再加麦冬二两，灯草五钱，水一斗，于砂锅内熬至一大盏，温服。

人参芎归汤 治烦躁喘急，虚汗厥逆，小便赤，大便黑，名血胀。

人参（二钱五分） 肉桂（二钱五分） 五灵脂（二钱五分） 乌药（五钱） 蓬术（五钱） 木香（五钱） 砂仁（五钱） 炙草（五钱） 川芎（七钱） 当归（七钱）半夏（七钱） 每用一两，加枣二枚，姜五片，煎服。

化滞调中汤 治脾弱气胀。

白术（一钱五分） 人参（一钱） 茯苓（一钱） 陈皮（一钱） 浓朴（一钱） 山楂（一钱） 半夏（一钱） 神曲（八分炒） 麦芽（八分） 砂仁（七分） 姜（三片）

人参丸 治经脉不利，血化为水，流走四肢，悉皆肿满，名曰血分。其候与水相类，若作水治非也，宜服此。

人参 当归 大黄 肉桂 瞿麦 赤芍 茯苓（各五钱）

葶苈（一钱） 蜜丸如梧子大，先服十五丸，加至三十丸。

见 丸 治寒气客于下焦，血气闭塞而成瘕聚，腹中坚大，久不消者。

附子（四钱） 鬼箭羽（三钱） 紫石英（三钱） 泽泻（二钱） 肉桂（二钱）延胡索（二钱） 木香（二钱） 槟榔（二钱） 血竭（一钱五分） 水蛭（一钱）三棱（五钱） 桃仁（三十粒） 大黄（二钱） 酒糊丸如梧子大，每服三十丸。

温胃汤 治忧思结聚，阳不能通，大肠与胃气不和，胀满上冲。

附子 浓朴 当归 白芍 人参 甘草 陈皮（各一钱五分） 干姜（一钱）川椒（三分） 水煎服。

强中汤 治寒伤脾胃，致成胀满，甚则腹痛。

人参（二钱） 青皮（二钱） 广皮（二钱） 丁香（二钱） 白术（一钱五分）附子（一钱） 草果（一钱） 干姜（一钱） 浓朴（一钱） 甘草（五分） 水煎服。

五皮饮 治水病肿满，上气喘急。

陈皮（一钱） 青皮（一钱） 茯苓皮（五钱） 大腹皮（一钱五分） 鲜姜皮（一钱） 水煎服。

中满分消丸 治中满膨胀，气胀热胀。

浓朴（一两） 枳实（五钱） 黄连（五钱） 黄芩（五钱） 半夏（五钱）陈皮（四钱） 知母（四钱） 泽泻（三钱） 茯苓（二钱） 砂仁（二钱）干姜（二钱） 姜黄（一钱） 人参（一钱） 白术（一钱） 甘草（一钱） 猪苓（一钱） 蒸饼丸如梧子大，每服五六十丸。

中满分消汤 治中满寒胀。二便不通，四肢厥逆。

川乌（一钱） 干姜（一钱） 毕澄茄（一钱） 生姜（一钱） 黄连（五分）人参（一钱） 当归（一钱五分） 泽泻（一钱五分） 青皮（一钱） 麻黄（五分）柴胡（一钱） 吴萸（五分） 草蔻（五分） 浓朴（一钱） 黄 （一钱） 黄柏（五分） 益智（三分） 木香（三分） 半夏（三分） 茯苓（一钱五分） 升麻（三分） 水煎服。

舟车丸 治水肿水胀，形气俱实。

黑牵牛（四两） 大黄（二两酒浸） 甘遂（一两面煨） 大戟（一两） 芫花（一两）青皮（一两） 橘红（一两） 木香（五钱） 轻粉（一钱） 水泛丸，每服三十粒。

疏凿饮子 治遍身水肿，喘呼口渴，大小便秘。

羌活 秦艽 槟榔 大腹皮 茯苓皮 椒目 木通 泽泻 商陆 赤小豆（各等分） 鲜姜皮（一钱）

上一页：鼓胀
下一页：下痢


下痢 《校注医醇剩义》

下痢

下痢一症，《内经》谓之肠 。后来论症者，不下数十家。其专主肠胃而言者，固属挂漏；其主湿热及招凉食冷者，亦不过时痢一门。至分别内伤外感，三阴三阳，虚实寒热，则颇为详明周至矣。但虚者补之，实者泻之，寒者温之，热者清之，本属定法，岂独痢症为然！愚意尚有吃紧两条，试申言之。外感各有主病，内伤各有主经，从此分别，更易下手。外感之邪，不外风寒暑湿燥火。风入肠胃，故为飧泄，内犯于肝。寒气中人，腹痛下痢，内犯于肾。暑湿郁蒸，腹痛下痢，兼有赤白，内犯于脾。燥气中人，口渴心烦，下痢白滞，内犯于肺。

火邪炽盛，渴饮不止，下痢脓血，频数不休，内犯于心。此外感六淫，与五脏相应者也。至内伤之症，伤于肝者，胁痛腹痛，作哕下痢。伤于肾者，腹痛腰痛，身冷下痢。伤于脾者，胸满身重，哕恶食少下痢。伤于肺者，口燥咽干，微咳下痢。伤于心者，烦躁渴饮，下痢不休。此内伤之所致也。感于风者表解之，感于寒者温通之，感湿热者清利之，感于燥者清润之，感于火者荡涤之，当各随所主之病以施治。伤肝者解其郁，伤肾者保其阳，伤于脾者运其中，伤于肺者存其津，伤于心者泄其亢，当各随所主之经以施治。此特就内伤外感两义，缕析言之。其他各症，《痢症汇参》所已载者，概不复赘。

感风下痢，身热脉微弦者，回风外解汤主之。

回风外解汤（自制）

柴胡（一钱） 薄荷（一钱） 前胡（一钱） 桔梗（一钱） 枳壳（一钱）葛根（二钱） 豆豉（三钱） 广皮（一钱） 茯苓（二钱） 白术（一钱） 姜皮（六分） 荷叶（一角）

感寒下痢，腹痛，手足冷，舌白，口不渴，脉沉细者，温中化浊汤主之。甚者加附子。

温中化浊汤（自制）

炮姜（五分） 小茴香（一钱） 乌药（一钱） 木香（五分） 广皮（一钱）浓朴（一钱） 当归（一钱五分） 茯苓（二钱） 白术（一钱） 佛手干（五分）

感暑湿者，烦渴腹痛，下痢脓血，粉米汤主之。

粉米汤（自制）

花粉（三钱） 苡米（一两） 藿香（一钱） 薄荷（一钱） 黄连（五分酒炒）黄芩（一钱酒炒） 木香（五分） 木通（一钱酒炒） 当归（一钱五分） 赤苓（一钱酒炒）荷叶（一角） 绿豆（一撮）

感燥下痢，咽干作渴，腹痛，下痢白滞，金玉保和汤主之。

金玉保和汤（自制）

金石斛（四钱） 玉竹（三钱） 蒌皮（三钱） 黄芩（一钱酒炒） 当归（一钱五分）茯苓（二钱） 山药（三钱） 广皮（一钱） 枳壳（一钱） 苡仁（四钱）荷叶（一角） 陈粳米（一撮煎汤代水）

火盛下痢，昼夜不休，作渴腹痛，时下脓血，消炎化毒汤主之。

消炎化毒汤（自制）

黄连（六分） 黄芩（一钱） 大黄（四钱） 银花（二钱） 甘草（五分）花粉（二钱） 木通（一钱） 青皮（一钱） 当归（一钱五分） 赤芍（一钱）淡竹叶（二十张）

肝郁下痢，胁痛腹痛，噫气食少，大顺汤主之。

大顺汤（自制）

蒺藜（四钱） 郁金（二钱） 乌药（一钱） 白术（一钱） 广皮（一钱）浓朴（一钱） 木香（五分） 青皮（一钱） 茯苓（二钱） 枳壳（一钱） 橘饼（四钱） 煨姜（三片）

肾气虚寒，腹痛下痢，完谷不化，手足俱冷者，立命开阳汤主之。

立命开阳汤（自制）

干河车（二钱切） 破故纸（一钱五分核桃肉拌炒） 益智仁（一钱五分） 制附片（八分） 当归（一钱五分） 茯苓（二钱） 白术（一钱） 小茴香（一钱） 木香（六分） 乌药（一钱） 煨姜（三片）

脾虚下痢，食少神疲，胸腹时痛者，大中汤主之。

大中汤（自制）

党参（四钱） 制熟附（七分） 茯苓（三钱） 白术（一钱五分） 当归（二钱）广皮（一钱） 浓朴（一钱） 枳壳（一钱） 乌药（一钱） 木香（五分） 大枣（二枚） 姜（三片）

肺热移于大肠，口燥微咳，下痢白滞者，育金煎主之。

育金煎（自制）

沙参（三钱） 石斛（三钱） 茯苓（三钱） 白术（一钱五分） 山药（三钱）料豆（三钱） 当归（二钱） 橘红（一钱） 莲子（二十粒打碎去心）

心火下陷，烦扰不安，下痢脓血者，蒲虎汤主之。

蒲虎汤（自制）

生蒲黄（六分） 熟蒲黄（六分） 琥珀（一钱） 丹参（三钱） 茯神（二钱）当归（二钱） 赤芍（一钱） 黄连（六分） 木香（五分） 灯心（三尺）

上一页：鼓胀
下一页：附∶下痢门诸方


附∶下痢门诸方 《校注医醇剩义》

附∶下痢门诸方

（录其纯粹少疵者以备参用。）

芍药汤 行血则便脓愈，调气则后重除。

芍药（一两） 当归（五钱） 黄连（五钱） 黄芩（五钱） 大黄（三钱）肉桂（二钱五分） 甘草（二钱） 槟榔（二钱） 木香（一钱） 每用五钱，水煎服。

白术 黄芩汤 服前药痢疾虽除，更宜调和。

白术（二两） 黄芩（七钱） 甘草（三钱） 水煎，分三服。

黄连 阿胶丸 治冷热不调，下痢赤白，里急后重，脐腹疼痛，口燥烦渴，小便不利。

黄连（三钱） 阿胶（一两） 茯苓（二两） 以连、苓为细末，水熬阿胶为丸，如梧子大，每服三十丸，空心米汤下。

白头翁汤 治热痢下重，欲饮水者。

白头翁（二两） 黄连（三两） 黄柏（三两） 秦皮（三两） 水七升，煮三升，分温服。

加减平胃散 治肠红血痢。

白术（一两） 浓朴（一两） 陈皮（一两） 木香（三钱） 槟榔（三钱） 甘草（七钱） 桃仁（五钱） 人参（五钱） 黄连（五钱） 阿胶（五钱炒）

茯苓（五钱） 每服五钱，枣二枚，姜三片，水煎服。

苍术 地榆汤 治脾经受湿血痢。

苍术（三两） 地榆（一两） 每服一两，水煎服。

槐花散 治肠风血痢。

槐花 青皮 荆芥穗（等分） 研末，每用五钱，水煎服。

犀角散 治热痢下赤黄脓血，心腹困闷。

犀角屑（一两） 黄连（二两） 地榆（一两） 黄 （一两） 当归（五钱）木香（二钱五分） 研末，每服三钱，水煎服。

羚羊角丸 治一切热痢及休息痢，日夜频数，并治下血黑如鸡肝色。

羚羊角（一两五钱） 黄连（二两五钱） 黄柏（一两五钱） 赤苓（五钱） 研末，蜜和丸，如梧子大，每服二十丸，姜蜜汤下。暑月下痢用之尤验。

生地黄汤 治热痢不止。

生地（五钱） 地榆（七钱五分） 甘草（二钱五分） 水煎服。

郁金散 治一切热毒痢，下血不止。

川郁金（五钱） 槐花（五钱） 甘草（二钱五分） 研末，每服一二钱，食前用豆豉汤调下。

茜根散 治血痢心神烦热，腹中痛，不纳饮食。

茜根（一两） 地榆（一两） 生地（一两） 当归（一两） 犀角（一两）黄芩（一两） 栀子（五钱） 黄连（二两） 每服四钱，水二钟，入豆豉五十粒，薤白七寸，煎六分，温服。

十宝汤 治冷痢如鱼脑者。

黄 （四两） 熟地（一两） 人参（一两） 茯苓（一两） 当归（一两）白术（一两） 半夏（一两） 白芍（一两） 五味（一两） 官桂（一两）甘草（五钱） 研末，每服二钱，水二钟，加姜三片，乌梅一个，煎六分，食前温服。

芍药黄芩汤 治泄痢腹痛，或后重身热，及下脓血稠粘。

黄芩（一两） 芍药（一两） 甘草（五钱） 每服一两，水二钟，煎六分，温服。如痛加桂少许。

香连丸 治下痢赤白，里急后重。

黄连（二十两吴萸十两炒赤去之） 木香（四两八钱八分） 研末，醋糊丸，如梧子大，每服三十丸。

地榆芍药汤 治泻痢脓血脱肛。

苍术（八两） 地榆（三两） 卷柏（三两） 芍药（三两）

参苓白术散 治久泻及痢后调理者尤宜。

人参（一斤半） 山药（一斤半） 莲子（一斤半） 白术（二斤） 砂仁（一斤）桔梗（一斤） 扁豆（一斤半） 茯苓（一斤） 苡仁（一斤） 甘草（一斤） 研末，每服三钱，米汤调下。或加姜、枣煎服。

仓廪汤 治噤口痢，有热及毒瓦斯冲心，食入即吐。

人参 茯苓 甘草 前胡 川芎 羌活 桔梗 独活 柴胡 枳壳 陈仓米（各等分） 每服五钱，姜三片，水煎服。

上一页：下痢
下一页：诸痛


诸痛 《校注医醇剩义》

诸痛

人之一身，自顶至踵，俱有痛病。其始也，或因于风，或因于寒，或因于火，或因于气，病各不同，而其为气凝血滞则一也。气能捍卫，则外感何由而入；营能流灌，则内病何自而生。不通则痛，理固宜然。兹将痛病略举其凡。其咽痛、疝痛、肢节痛，见于肺病、疝病、痹病中者，不复赘。

上一页：附∶下痢门诸方
下一页：头痛


头痛 《校注医醇剩义》

头痛

头痛有因于风者，肌表不固，太阳受风，巅顶作痛，鼻窍微塞，时流清涕，香芷汤主之。

香芷汤（自制）

香附（二钱） 白芷（六分） 当归（一钱五分） 川芎（八分） 防风（一钱）桑叶（一钱） 菊花（二钱） 蝉衣（一钱） 蔓荆子（一钱五分） 桔梗（一钱）黑芝麻（三钱）

本方以白芷、防风、桔梗升清阳而去风邪，因桔梗力小而加香附。以蝉衣、蔓荆、桑、菊清利头目，而以芎、归、黑芝麻养血。芎本血分中风药，治风寒头痛，是其特长。而桑、麻合作，本是养脑之古方，乃用风药而不忘养血之原则。祖怡注。

有因于火者，肝阳上升，头痛如劈，筋脉掣起，痛连目珠。当壮水柔肝，以熄风火，不可过用风药。盖风能助火，风药多则火势更烈也。羚羊角汤主之。

羚养角汤（自制）

羚羊角（二两） 龟版（八钱） 生地（六钱） 白芍（一钱） 丹皮（一钱五分）柴胡（一钱） 薄荷（一钱） 菊花（二钱） 夏枯草（一钱五分） 蝉衣（一钱）红枣（十枚） 生石决（八钱打碎）

本方以羚羊、龟版、石决清肝火而潜风阳；以地、芍、丹皮、夏枯草养血凉血；加柴胡、薄荷蝉衣、菊花，发抑遏之火；红枣则恐其血寒而凝，以反佐地、芍、丹皮也。大队清凉之中，加一味红枣温药，制方巧不可言。祖怡注。

有血虚头痛者，自觉头脑俱空，目 而眩，养血胜风汤主之。

养血胜风汤（自制）

生地（六钱） 当归（二钱） 白芍（一钱五分） 川芎（一钱） 枸杞（三钱）五味（五分） 枣仁（一钱五分） 柏仁（二钱） 杭菊（二钱） 桑叶（一钱）红枣（十枚） 黑芝麻（三钱）

本方以芎、归、地、芍四物为君，辅以枸、菊、桑、麻、枣仁、柏仁大队养血。再用五味、红枣者，所以佐芎、归而收耗散之气血也。理法双清，是名大家之特色。 以上三方，第一方风药多，第二方清药多，第三方养血药多，而桑、菊二味，兼有去风熄风之长。三方鼎立，确不可移。祖怡注。

上一页：诸痛
下一页：眼痛


眼痛 《校注医醇剩义》

眼痛

眼目之疾，本有专科，致病多端，非可枚举。兹因痛病，姑拈虚实两条，以发其凡。

目睛红肿，眵泪多而目中如有沙子者，风火盛也。黄连清火汤主之。

黄连清火汤（自制）

黄连（五分） 元参（一钱五分） 归尾（一钱五分） 赤芍（一钱） 丹皮（一钱五分） 贝母（二钱） 荆芥（一钱） 防风（一钱） 桑叶（一钱） 蝉衣（一钱）前胡（一钱） 菊花（二钱） 竹叶（十张） 灯芯（三尺） 芝麻（三钱）

本方以黄连、元参对荆、防，以芝麻、归尾、赤芍、丹皮对蝉衣、前胡、桑、菊，以贝母、竹叶、灯芯清心火。头痛之火专属肝，眼痛之火，心肝俱有，黄连、归尾、赤芍、丹皮，俱是心肝同治之药。祖怡注。

目睛不肿，微红羞明，眼珠作痛，此为阴虚夹火，滋阴降火汤主之。

滋阴降火汤（自制）

生地（六钱） 女贞（二钱） 山药（三钱） 丹皮（二钱） 茯苓（二钱）料豆（三钱） 沙参（四钱） 麦冬（二钱） 贝母（二钱） 杏仁（三钱） 谷精珠（一钱五分） 蝉衣（一钱） 生石决（六钱打碎）

本方以生地、女贞、料豆、沙参、麦冬滋阴。以茯苓、山药合生地、丹皮，得六味三分之二，滋肾即所以降火。

以石决、丹皮、谷精、蝉衣清肝明目，作眼痛之引经。杏、贝所以宣肺。眼与五脏皆有关系，而肝肾是其重心。祖怡注。

上一页：头痛
下一页：齿痛


齿痛 《校注医醇剩义》

齿痛

齿痛实症，阳明风火上升也，葛根白虎汤主之。

葛根白虎汤（自制）

葛根（二钱） 石膏（五钱） 花粉（三钱） 石斛（三钱） 连翘（一钱五分）薄荷（一钱） 防风（一钱） 桔梗（一钱） 淡竹叶（二十张） 白茅根（五钱）

本方兼采白虎、竹叶石膏意，而加葛根、防风，使在腑之火由经而外达。石斛、花粉所以生津清热，薄荷、连翘、桔梗所以散郁火，茅根、竹叶清心即所以清胃也。祖怡注。

齿痛虚症，肾亏而夹有胃火也。齿为后天所生之骨，亦属于肾。况肾为胃关，水不制火，故浮阳作痛也。清热胃关煎主之。

清热胃关煎（自制）

生地（六钱） 龟版（八钱） 花粉（三钱） 石斛（三钱） 薄荷（一钱）葛根（二钱） 连翘（一钱五分） 桔梗（一钱） 甘蔗（三两同煎）

本方以生地、龟版为主药，所以滋肾。以甘蔗、石斛、花粉为辅佐，所以清胃。薄荷、连翘散郁火。葛根、桔梗使已发之火，从肺胃表份而解。祖怡注。

上一页：眼痛
下一页：舌痛


舌痛 《校注医醇剩义》

舌痛

舌卷而肿，塞口作痛，难于语言，此心阳炽盛也。先用生蒲黄三钱，泡汤频漱，再服黄连清心饮。

黄连清心饮（自制）

黄连（五分） 蒲黄（一钱五分） 犀角（五分） 元参（一钱五分） 丹参（二钱）连翘（一钱五分） 蒌皮（三钱） 茯苓（二钱） 薄荷（一钱） 竹叶（二十张）灯芯（三尺）

本方以黄连、犀角为主药。以蒲黄、竹叶、连翘、灯芯佐黄连，以丹参、元参佐犀角。以薄荷合连翘散郁火。

以茯苓合灯芯，导之从小肠膀胱而去。蒌皮利大肠，又所以佐茯苓、灯芯也。祖怡注。

舌色绛红，边尖破碎，舌有血痕而痛者，乃阴液大亏，心火上炽也，大泽汤主之。

大泽汤（自制）

天冬（二钱） 生地（六钱） 人参（一钱五分） 龟版（八钱） 麦冬（一钱五分）茯神（二钱） 柏仁（二钱） 蛤粉（四钱） 丹参（二钱） 石斛（二钱） 灯芯（三尺） 藕（五大片）

本方以三才养阴，以龟蛤潜阳，以丹参、柏仁、茯神、藕、灯芯养血凉心，以麦冬、石斛佐地、冬生津养胃，阴血充而虚火自熄矣。祖怡注。

上一页：齿痛
下一页：肺气胀痛


肺气胀痛 《校注医醇剩义》

肺气胀痛

营卫不调，肺气满则肺叶皆举，微喘胁痛，泻肺汤主之。

泻肺汤（自制）

全栝蒌（一个） 桑皮（三钱） 苏子（一钱五分） 沉香（五分） 茯苓（二钱）郁金（二钱） 杏仁（三钱） 枳壳（一钱） 苡仁（四钱） 橘红（一钱）姜（二片）

本方与胀门温肺桂枝汤同用栝蒌、沉香、桑皮、苏子、橘红、茯苓、姜，而去桂枝、当归、半夏，加郁金、枳壳、杏仁、苡仁。彼是寒重，但胀而不痛；此是气满，胀痛而且喘。所以去寒药轻，而侧重泻肺降气。祖怡注。

上一页：舌痛
下一页：心气厥痛


心气厥痛 《校注医醇剩义》

心气厥痛

心本纯阳，寒邪上犯，阴阳相争，厥逆作痛，双解泻心汤主之。

双解泻心汤（自制）

黄连（五分） 附子（八分） 远志（五分甘草水炒） 丹参（二钱） 茯神（二钱）郁金（二钱） 广皮（一钱） 沉香（五分） 合欢花（二钱） 灯芯（三尺）姜（三片）

本方用附子泻心汤意，去大黄、黄芩，加沉香、姜以佐附子，丹参、茯神以安本脏，远志、郁金、合欢以通心气，广皮以佐沉香，而以灯芯为之引。祖怡注。

上一页：肺气胀痛
下一页：肝气作痛


肝气作痛 《校注医醇剩义》

肝气作痛

肝为将军之官，其体阴，其用阳，故为刚脏。一有郁结，气火俱升，上犯胃经，痛连胁肋，加味左金汤主之。

加味左金汤（自制）

黄连（五分） 吴萸（二分） 瓦楞子（三钱 研） 毕澄茄（一钱） 蒺藜（三分）郁金（二钱） 青皮（一钱） 柴胡（一钱醋炒） 延胡索（一钱） 木香（五分） 广皮（一钱） 砂仁（一钱） 佛手（五分）

本方治肝实法也。不但连、萸之苦降辛开，为肝家正药；如柴胡之疏肝，瓦楞之柔肝，乃至郁金、蒺藜、青陈皮、香砂、佛手，何一不是肝家利气之药，肝气和而脾胃无贼克之虞矣。祖怡注。

上一页：心气厥痛
下一页：肝虚作痛


肝虚作痛 《校注医醇剩义》

肝虚作痛

肝主藏血，故为血海。操烦太过，营血大亏，虚气无归，横逆胀痛，调营敛肝饮主之。

调营敛肝饮（自制）

归身（二钱） 白芍（一钱五分酒炒） 川芎（八分） 枸杞（三钱） 五味（五分）广皮（一钱） 枣仁（一钱五分炒研） 茯苓（二钱） 木香（五分） 阿胶（一钱五分蛤粉炒） 大枣（二枚） 姜（三片）

本方治肝虚法也。四物用归、芎、酒芍，加蛤粉炒阿胶；不用熟地，嫌其滞也。枸杞、枣仁、五味，虚肝在所必用。而以茯苓、广皮、木香、姜、枣，调营卫而和气血，补而不滞，润而不腻，通而不破，温和而不燥、不苦寒。虚肝为病，脾胃必更弱于实肝。近代趋势，虚肝患者之多，几欲超实肝而过之。祖怡治一妇人，心痛彻背，痛至那里，肌肉胀至那里，肤外亦痛，夜不成寐。曾用麻醉剂止痛安神，不见寸效。用先生此方，一服而病减大半，夜即能寐。方信先生所云，营血大亏，虚气无归，横逆胀痛，完全从临床经验得来，的是虚肝为病最合理之治法。嗣后凡遇类似此症者，悉以此方变通用之，莫不应手而愈。先生对于各种虚症，制方独出心裁，真醇乎其醇矣。祖怡注。

上一页：肝气作痛
下一页：脾湿胀痛


脾湿胀痛 《校注医醇剩义》

脾湿胀痛

脾本湿土，寒邪乘之，寒与湿凝，是为重阴。脘下至当脐胀满作痛，悦脾汤主之。

悦脾汤（自制）

白术（一钱） 茅术（一钱） 茯苓（二钱） 附子（八分） 砂仁（一钱）木香（五分） 乌药（一钱） 青皮（一钱） 神曲（三钱炒） 苡仁（四钱）姜（三片）

本方与胀门姜术二仁汤，同用白术、茯苓、木香、砂仁。姜为主药，不用炮而用生。去当归、半夏、浓朴、广皮、生熟谷芽，加附子、茅术、神曲、青皮、乌药，其温燥之力，当在姜术二仁汤之上。祖怡注。

上一页：肝虚作痛
下一页：肾气厥痛


肾气厥痛 《校注医醇剩义》

肾气厥痛

肾为水脏，寒邪相犯，水寒成冰，少腹厥痛，开阳汤主之。

开阳汤（自制）

附子（八分） 故纸（一钱五分） 益智（一钱） 当归（二钱） 杜仲（二钱）乌药（二钱） 木香（五分） 广皮（一钱） 青皮（一钱） 茯苓（二钱） 姜（三片）

本方与胀门温泉汤，同用姜、附、故纸、当归、杜仲、乌药、木香、青皮、陈皮，而去小茴、核桃肉、牛膝，加益智、茯苓。彼治腰髀痛，此则以益智助附子、故纸补命火，以茯苓助姜、附去水气也。祖怡注。

上一页：脾湿胀痛
下一页：胃虚作痛


胃虚作痛 《校注医醇剩义》

胃虚作痛

胃为谷海，其实而痛者，当消当攻，于结胸症内已详言之。其胃气虚弱，脘中作痛者，养胃汤主之。

养胃汤（自制）

白芍（一钱） 茯苓（二钱） 白术（一钱） 甘草（四分） 山药（三钱）黄（二钱） 党参（四钱） 木香（五分） 砂仁（一钱） 广皮（一钱） 大枣（二枚） 姜（三片）

本方以香砂六君去半夏，加黄 、山药、白芍。黄 益脾肺之气，山药补脾阴，白芍补脾血，只得一味酸寒，全方化为中和。脾胃为夫妻，养胃必当顾脾，是历代治胃虚之典型。祖怡注。

上一页：肾气厥痛
下一页：胃寒作痛


胃寒作痛 《校注医醇剩义》

胃寒作痛

胃气虚寒，不能纳谷，呕吐作痛，桂朴汤主之。

桂朴汤（自制）

肉桂（四分） 浓朴（一钱） 当归（二钱） 茯苓（二钱） 白术（一钱）丁香（五分） 砂仁（一钱） 白芍（一钱酒炒） 广皮（一钱） 郁金（二钱）枣（二枚） 姜（三片）

本方取胀门温中平胃散以白术易茅术，以肉桂易炮姜，以丁香易生姜，同样用浓朴、广皮、砂仁，而去神曲、枳壳、青皮、香橼、谷芽，加当归、红枣、白芍、茯苓。彼是消药多，此则温药多，而兼顾血分。祖怡注。

桂丁定痛散

肉桂（五分） 丁香（一钱） 澄茄（一钱五分） 磁石（三钱）

研令极细，分作十二服。又食人乳加烧红枣乘热 之。乡村农民，夏秋两季，劳动口渴，多饮冷水，心腹作痛，诸药不效。此方温之以桂、丁、澄茄，恋之以磁石，使药力不至一过就了，不论男妇老幼可服。（曾孙子婿）徐相任添加并帮助。

上一页：胃虚作痛
下一页：胃中虫痛


胃中虫痛 《校注医醇剩义》

胃中虫痛

胃气反逆，长虫不安，其作痛也，陡然而来，截然而止，返蛰汤主之。

返蛰汤（自制）

当归（二钱） 茯苓（二钱） 白术（一钱） 苡仁（四钱） 广皮（一钱）鹤虱（一钱五分） 雷丸（一钱） 乌药（一钱） 砂仁（一钱） 浓朴（一钱） 开口花椒（二十四粒）

本方以归、术补脾，苓、苡去湿以顾正，以花椒、雷丸、鹤虱杀虫，以浓朴、乌药、砂仁运中枢，乃攻补兼施之正法也。祖怡注。

上一页：胃寒作痛
下一页：三冲


三冲 《校注医醇剩义》

三冲

新产之后，以去瘀为第一，无病则服生化汤，有病则于治病药中加生化汤。恶露上冲，见证有三∶一曰冲胃，胸脘痞悬，时时作哕，去恶平胃散主之。一曰冲肺，气喘鼻掀，头汗微出，去恶清肺汤主之。一曰冲心，头眩神昏，不能语言而毙矣；姑于万分危险之中，勉立一法，以尽人事，去恶清心汤主之。

去恶平胃散（自制）

当归（一钱） 川芎（一钱） 桃仁（一钱） 炮姜（五分） 楂炭（三钱）广皮（一钱） 茅术（一钱炒） 浓朴（一钱） 木香（五分） 砂仁（一钱） 苏木（三分） 降香（五分）

去恶清肺汤（自制）

当归（一钱） 川芎（一钱） 桃仁（一钱） 炮姜（五分） 楂炭（三钱）延胡索（一钱） 苏子（二钱） 桑皮（三钱） 橘红（一钱） 贝母（二钱）苏木（三分） 降香（五分） 童便（一杯冲服）

去恶清心汤（自制）

当归（二钱） 川芎（一钱） 桃仁（一钱五分） 炮姜（六分） 楂炭（三钱）延胡索（一钱） 琥珀（一钱） 生熟蒲黄（各六分） 丹参（三钱） 牛膝（二钱）灯芯（三尺） 苏木（三分） 降香（五分）

上一页：胃中虫痛
下一页：朱跋


朱跋 《校注医醇剩义》

朱跋

上《医醇KT 义》四卷，从《重药轻投辩》起至《产后三冲》止，计二十四门，共出自制方，每门少则三四道，多者至二十道，共得一百九十六方（添加有方无论者八道，未算在内）。先生日鲜暇晷，晚年抽闲成此KT 义，并无名利之心，不过自抒心得，为后学举隅示范而已。祖怡所注，学识有限，自愧不克尽量发挥，深愿后之读者，从条文中求得辨证的原理；从方法中求得用药的原则；从相对的比较、相反的比较中，求得中医药学理的正确观点；好学虚心，不断努力，庶不负先生郑重叮咛之一片苦心尔。

通家后学朱祖怡敬跋

上一页：三冲


说明

欢迎浏览“《校注医醇剩义》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《校注医醇剩义》”手册】