原序 《麻科活人全书》

原序

昔范文正公云．不能为良相．即当为良医．盖良相者．裁成辅相．立政治以免人之饥寒．良医者．辨证立方．用药物以救人之夭札．其事不同．其活人均也．然而苏东坡有云．药虽进于医手．方多传于古人．若已经验于世间．不必皆由于己出．士君子身居草莽．而存活人之心．其可弗博考方书．而师心自用哉．顾医家之所难治者二．而小儿更甚于妇人．小儿之所难治者亦有二．而麻证更甚于痘证．非敢轻痘重麻．而谬炫己见．盖缘麻小证大．险甚于痘．况自古治痘之书．不下百家．且有专科．治麻之书．竟不多见．故无名师．然痘有传苗之法．可以调治于未然．而麻则尽由天时．末由预防于事先．医家临证．往往束手．大方脉以其为婴孩也．而委之儿科．儿科又以其类痘疮也．而委之痘师．世俗不察．遂谓痘麻相通．治痘之医．即可以治麻．虽痘麻均属胎毒．而不知痘出于五脏．脏属阴．阴主血．故痘有形而有汁．其证寒热备有．麻发于六腑．腑属阳．阳主气．故麻有形而不浆．其证多实热而无寒．痘以稀疏为贵．麻以透密为佳．痘以气尊血附为美．麻以血凉肌解为妙．痘忌汗泻以泄气．麻喜吐衄而分消．二者相去迳庭．其不同若水火然．今责治痘者以治麻．是犹责大禹而使掌火．伯益而使治水也．其能有济也欤．而要非尽医家之过也．医家非甚无良．谁不存活人之心．谁甘受杀人之名．活人而反以杀人．是诚何故乎．良以麻证之方书甚少．后学无所取法．即间有传本．亦往往语焉而不详．择焉而不精．而求其如痘书之明晰者．从未之见．亦何怪乎束手无策．坐视而莫救也耶．余素不通医．因见夫殇于麻者．不禁勃然兴活人之念．故凡医集中载有麻疹证治者．必积置案头．朝夕探索．深究其奥．颇有心会．甲寅夏．于友人处．得静远主人麻疹辨证一帙．继又得麻科秘本二卷．余细玩二书之论证立方．较之密斋全书、张氏医通、朱氏定论．颇更精详．犹病其缺略而不全也．因更将联杏心法、景岳麻诠、经验治法等书．各家麻疹之论．与治麻之方．悉为录出．移此所有．补彼所缺．以彼所详．益此所略．其有用药适忌．措方背理者．谬抒狂瞽之见．及余已试而有效者．为之订正．自初潮至已出、已收、收后．论证着明．治方全备．俾后之学人．开卷了然．有所宗式．而不致束手其间．虽有冗复之处．皆因理所宜用．故不忌重立．以便名公博览采择．而不致有缺略之欢．良工得此．神而明之．固可收活人之效．庸工得此．墨而守之．亦可免杀人之惨．自甲寅迄今．十五年中．五经试验．今春麻证震作．变证非常．殇残颇众．凡经余调治者．万获万全．思欲以一得之愚．公诸同志．爰编订成册．分为四卷．颜之曰麻科活人全书．拟付之剞氏．以求教于当世名师．奈食指日增．囊无余蓄．有活人之心．而无活人之力．非余本愿也．所望好善君子．梓而布之．此书得以广传海内．使海内小儿．不复为麻疹所夭札．则活人之功．与范文正公并传．而余 辑编订微劳．又不足言也．是为序．

乾隆十三年着雍执徐岁壮月安成赤溪璞斋谢玉琼撰

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《麻科活人全书》

序

赤溪谢玉琼先生．与余同乡．相隔数里．素闻先生有济人利物之事．而于男妇麻疹之书可征焉．盖麻疹原与痘疮并重．而治痘者有专家．着书孔多．独于麻疹．视为泛常．书后略载数方．致治麻疹者．不审麻证之轻重．寒热不辨．药性之补与凉．根据方直录．伤生极多．先生不忍．积数十年之精力．博采古仙之著作而研究之．辨其药性．别其证候．纂成方书．分为一百另八条．余乡间得其书．而抄传者甚多．其中每有大同小异之处．余窃疑焉．详究先生于是书．历经四改而始成．故乡间所传写本．因先生先后改正．而有大同小异之说．余近年与先生之侄孙茂萱交好．托伊芳转求．先生之孙瑞源．出先生晚年亲笔所订之全本．名之曰麻科活人全书．其所谓活人者．原欲活天下之人．非仅活一乡一邑之人也．余体其志．不惜斧资．付之剞劂．公诸天下．俾治麻疹者、有专科．而患麻疹者随证用方．根据方治证．则获福无涯矣．是为序．

乾隆五十七年壬子孟春月谷旦安成阜山刘齐珍撰

上一页：原序
下一页：麻疹骨髓赋（增朴）


麻疹骨髓赋（增朴） 《麻科活人全书》

麻疹骨髓赋（增朴）

麻虽胎毒．多带时行．气候暄热．常令男女传染而成．其发也与痘相似．其变也比痘非轻．愚夫愚妇．每视为泛常．若死若生．总归于天命．不知先起于阳．后归于阴．毒兴于脾．热流于心．脏腑之伤．肺则尤甚．始终之变．肾则无证．若得治法．方称医圣．闭门问途．不知途中寻径．扬汤止沸．莫若釜底抽薪．

朱曰 抉出脾心肺三经．俾治者知所注意．

初则发热．有类伤寒．眼胞肿而泪不止．鼻喷嚏而涕不干．咳嗽、少食．作渴发烦．以火照之．隐隐于皮肤之内．以手摸之．磊磊乎肌肉之间．其形似疥．其色若丹．出现三日．渐收为安．随出随收．喘急相干．无咳无汗．隐伏之端．根窠若肿兮．麻而兼瘾．皮肤如赤兮．疹尤夹斑．似锦而明兮．不药而愈．如煤之黑兮．百无一痊．此麻疹之顺逆．须临症以详观．

朱曰 自初发热至色若丹．是历历指出外证．

麻毒最重．治法不同．微汗常出．热势越而不留．二便清调．邪气行而无壅．腠理拂郁兮．即当发散．脏腑秘结兮．急与疏通．虽衄不必忧．邪从衄解．自利勿遽止．毒以利松．麻后变痢兮．热毒移于大肠．咳嗽咽痛兮．痰气滞乎心胸．口渴心烦．法在生津养血．饮食减少．治须调胃和中．余证无常．临期变通．

且如出之太迟．发表为贵．出之太甚．解毒最宜．毋伐天和．必先岁气．寒风凛凛．毒瓦斯郁而不行．赤日炎炎．邪气乖而作疠．或施温补．勿助其邪．若用寒凉．休犯其胃．制其过但取其平．诛其暴必欲其正．远寒远热．阴阳之胜负不齐．责实责虚．人品之强弱或异．此乃麻之大旨．医家须当熟记．

至于药性．更宜洞悉．防风 荆芥．散腠理之寒邪．紫苏葛根．解营卫之蕴热．苏子擅下气之能．前胡有疏表之力．款冬消痰止嗽．紫菀通肺开结．石斛行血中之滞气而用．樗根治麻后之白痢而设．葱白上升．而发散肺胃．莱菔治气．可推墙倒壁．竹茹可止吐呕．柿蒂专疗呃逆．芥子降气．生地凉血．黄连入心而泻火．黄芩入肺定喘急．元参石膏．治邪火之浮游．栀子 连翘．开恶毒之拂郁．栝蒌润肺止渴．须合麦冬．知母降火生津．必同黄柏．麻仁性能滋润．花粉用以解渴．芍药住腹痛．勿施于未收之前．白术止脾泄．只用在收尽之日．欲行滞兮．须青皮 枳壳而同槟榔．要分利兮．用赤苓车前而共滑石．尿若涩兮．利以猪苓木通．咽常痛兮．治以大青恶实．元胡活血止痛．蒲黄逐瘀生血．丹皮破积生新．而引血归经．紫草利肠凉血．而疗疹紫黑．茅根止吐衄．降除伏火．红花解麻毒．而散肿赤．咽喉若闭兮．射干助以豆根．牙齿生疳兮．文蛤配乎溺白．心神惊恐兮．镇以辰砂．脏腑闭结兮．利以大黄．葶苈杏仁．治喘气之 ．薄荷竹叶．解肤热之烊烊．火烧人屎．蜜炒麻黄．发斑毒之出现．令邪气之舒张．枳实 山楂．助脾胃而化毒．兜铃骨皮．清肺热以回疮．既识药性．用亦有时．未透表则前胡 葛根 荆芥 防风必用．而已透当除．若已出．则黄芩 黄连栀仁黄柏宜使．而初潮勿施．便闭以丑牛易大黄．免寒胃府．喘急用葶苈弃升麻．怕增吼嘶．麻色焦枯．生地归尾为要味．症逢紫黑．红花 紫草正相资．此用药之元机．则当扩而充之．用药知时．治有成方．初热欲出未出际．宜用宣毒发表汤（见第五条．除升麻 桔梗 甘草）剂．已出红肿太甚者．当施化毒清表汤（见十六条．除桔梗 甘草）．证轻者用泻白散（见五十条．除甘草）．合乎消毒饮（见二十二条除甘草）子．毒重者古方黄连解毒渴（见三十五条）大青汤（方见三十五条除甘草）与啜尝．若有泄泻．用导赤散（见二十六条．除甘草）以分利．如遇呕吐．命竹茹场（见五十九条除山楂肉）而相将．庸工浑使苦寒辛热之品．名师不蹈诛伐无过之殃．遵此秘旨．无偏凉误热之咎．守而勿失．致起死回生之祥．特举一隅．约法三章．

朱曰 石斛甘治胃中虚热．咸能益肾．用凉用散．全在已透表未透表．审证清楚．

麻疹既出．调理甚难．坐卧欲暖．饮食宜淡．风寒若受兮．为肿为热．酸咸不禁分．为咳为喘．异气纵威．变证宜参．便多脓血兮．仓廪夹热．咳多痰沫兮．华盖伤寒．口烂唇裂．心脾之邪火未退．毛焦发枯．营卫之津液将干．苟不明乎是证．何以见其折肱．治此变证．各有奇方．身热不除．生地骨皮汤（见三十条．除甘草）合四物汤（见二十五条）．口疮苦甚．秘本洗心散（见八十条除麻黄）对三黄丸（见四十八条）．消肿定喘兮．葶苈丸（见五十条．

除丑牛）取效．化痰行气兮．加味二陈汤（见六十条．除半夏甘草）为良．咳嗽气急（除热）清肺汤（见五十条．除赤芍 甘草）．解除肺热而有验．喉痛唇烂败毒散（除柴胡 白芍 甘草 桔梗）．清胃利咽而消殃．气血已虚．八珍汤（见九十九条）增减而可饮．水谷不纳．石斛清胃散（见五十九条．除赤芍 甘草）以堪尝．利血兮清热导滞汤（见七十二条．除白芍楂肉浓朴甘草）．加桃仁而增红花．咳血兮元参解毒散（去甘草 桔梗粉葛加桑皮贝母黄连）．加茅根而倍地黄．此治麻之大略．继各条而再详．大抵麻属心火．必须解毒清凉．

败毒散 治麻后口疮唇烂咽喉疼痛

射干 天花粉 连翘 牛蒡子 石膏 生地黄 黄芩 黄柏 元参 淡竹叶 犀角（磨汁）

金银花 丹皮 薄荷 柴胡 白芍 桔梗 甘草 灯心引．水煎服．

元参解毒散 治衄血失血

元参 黄芩 栀仁（炒） 生地黄 荆芥 粉葛 桔梗 甘草 水煎．加茅根汁、京墨水对服．

上一页：序
下一页：静远主人麻疹西江月（删订）


静远主人麻疹西江月（删订） 《麻科活人全书》

静远主人麻疹西江月（删订）

痧疹俗呼麻子．盖因火热熏蒸．遍身红点朱砂形．发自心脾二经．最忌黑斑死证．极宜赤似朱纹．大抵治法喜凉清．不可辛甘犯禁．

麻子如何辨认．分明证似伤寒．此多咳嗽有红斑．喷嚏眼中水现．或见腹中疼痛．或者吐泻相兼．疹家吐泻不须煎．正要毒除热散．

麻与痘疮异治．二家不可同方．痘宜温解疹清凉．又要现形为上．若受风寒不出．其间凶险难当．急宜发散保平康．切忌神昏腹胀．

麻证因何咳嗽．只因肺与心通．肺金被火苦熬煎．以致咳嗽气喘．治当清金降火．不宜误用辛甘．譬如包子蒸笼然．只要气松火暖．

凡遇麻子出现．详看天令如何．假如叶暖又风和．荆防败毒差可．若是时行疫疠．芩连消毒宜多．用心调理救沉 ．莫学观天井坐．

且说荆防败毒散．此为发散仙方．防风 荆芥生地黄．酒炒黄芩 黄连二样．赤苓干葛灯草．连翘 枳壳 牛蒡子．元参杏仁实为良．淡竹叶水煎停当．

又有芩连消毒饮．清金散火尤佳．黄芩 黄连 防风及栀仁黄柏．枳壳骨皮共把．石膏干葛知母．连翘 牛蒡子 天花粉．引用淡竹叶要多加．只个方儿值价．

若是发散不出．令人真个忧疑．麻黄酒蜜炒如煤．栀仁 黄柏 黄芩 黄连一例．更加大黄酒炒．连翘 牛蒡子相随．石膏蝉蜕 红花子．不效命离尘世．

如见出时紫黑．这般证候多凶．急求人粪路旁东．火 存性取用．细研酒调吞服．须臾紫黑变红．若还依旧黑朦胧．管取黄粱一梦．

麻子现形发热．寻常只用化斑汤．石膏栀仁及元参．枳壳 连翘 牛蒡子灵验．若是毒多热甚．

芩连消毒为先．大便秘结丑牛添．务使微溏数遍．

麻证频多咽痛．火邪熏灼无他．连翘豆根要多加．射干 牛蒡子煎罢．外用十宣妙散（见八十八条）．吹喉休要吁嗟．假如见效莫争差．芩连消毒饮堪夸．

咳嗽声声气促．只消降火清金．黄芩 栀子赤茯苓．葶苈石膏一定．知母贝母元参地骨皮．栝蒌仁麦冬杏仁．连翘 牛蒡子妙如神．淡竹叶将来作引（一书有黄连）．

麻证若兼泻痢．预先用药调医．泻时须用三苓散（见三十七条）宜．加上车前子 滑石．如见痢兼赤白．加减黄芩汤（见七十二条）相随．大都痢止便为奇．不效令人疑忌．

麻后须防四证．不治常致误人．遍身余热欠清宁（证一）．咳嗽连声牵引（证二）．牙齿疳生走马（证三）．痢下赤白难禁（证四）．各求方法细论评．才是麻科医圣．

问甚身间壮热．只因余毒留连．金华丸子是灵丹．栀仁黄芩 黄连龙胆草．郁金 雄黄解毒．灯芯地骨皮汤吞．若还脾弱热绵延．集圣丸胃芩渴任选．

集圣丸当归川芎．芦荟五灵脂夜明砂．砂仁 青皮 莪术加．黄连酒炙虾蟆（即蛤蜊）．猪胆粟米粉糊丸．清晨米饮吞下．治疳肥儿功最大．这个丸儿堪夸．

平胃散五苓散相合．方儿名曰胃苓汤．苍术 茯苓 肉桂与猪苓．陈皮浓朴泽泻分明．白术须宜生用．去肉桂 甘草煎成．浮肿泄泻食积停．人口效应如神．

咳嗽频频不止．为因不禁酸咸．又加火毒肺家炎．尤恐胸高气喘．体实却用葶苈丸．神虚清肺神丹．如斯调理保平安．莫向风波弄险．

葶苈丸除肺热．杏仁葶苈防己．牵牛莱菔子相随．红枣肉捣成为剂．清肺神丹降气．盐水煮焙陈皮．黄芩 黄连栀仁黄柏杏仁泥．苏子稀糊丸易．

口齿生疮臭烂．此名走马牙疳．金华丸子内求安．外用除疳妙散．先取桶中尿白．火缎白色如盐．五倍子铜绿蜕壳蚕（即蚕蜕纸）．再加硼砂冰片．

赤痢下成鲜血．黄连柏叶槐花．枳壳 荆芥穗同加．痢止血除才罢．白痢茱萸滑石．樗根枳壳 升麻．乌梅取肉作丸佳．赤白香连丸可下．

香连丸又名香橘．五钱木香 陈皮．石莲子取肉半数宜（等分用止一半）．一两黄连另制．外将茱萸五钱．同黄连炒而用之．炒后去茱萸勿同施．神曲糊丸吞饵．

痘后麻疹即现．治法从未讲究．专用清肺是妙手．发散与补俱谬．药用黄芩 桑白皮．贝母牛蒡子同俦．更宜倍入西河柳．特为后学指授．

麻后如变疟疾．清凉健脾为佳．麦冬 薏苡仁粉干葛．白茯苓 陈皮 鳖甲．柴胡 白芍 淡竹叶．知母贝母山楂．渴甚再把石膏加．不渴知母并罢．

更防四种死证．临时休得殊差．毒多体热瘦如麻（证一）．咳嗽面青声哑（证二）．走马（牙疳）

唇齿肉落（证三）．痢疾噤口吁嗟（证四）．这般即是死冤家．不可骑牛觅马．

妇人出麻时候．天癸正当临期．血走气虚难支持．伏陷恐成在斯．药忌辛酸升发．养阴汤（见三十二条）加减最宜．用心调理莫待迟．临危法无可施．

妇人麻初发热．经行非期何因．毒火内迫血离经．元参地黄汤进．或将解毒汤四物汤．二方合用调停．服后天癸依然行．定变伏陷逆证．

元参地黄汤神方．丹皮生地元参．炒黑蒲黄栀仁添．水煎入口灵验．四物汤除去川芎白芍．

解毒汤栀仁黄柏 黄芩 黄连．服后经止立便痊．不应中虚证交．

妊娠如逢出疹．热蒸胎必坠伤．热甚儿坠母安康．轻或两全无恙．初潮宜用参苏饮．减去半夏木香．或已现麻须更方．安胎饮用停当．

初潮宜用参苏饮．加减全凭神医．枳壳 前胡与苏叶．除去甘草 桔梗 陈皮．葛根白茯苓同煎．

人参半夏木香须忌．加入连翘 牛蒡子贝母宜．勿学庸工执泥．

出现宜用安胎饮．川芎白芍 当归身．苏叶甘草条子芩．大腹皮乌豆水浸．陈皮姜汤泡去白．

姜汁炒连壳砂仁．人参 白术用时须当斟．糯米一撮为引．（白芍．出现时须当并除）

【附秘本妊娠出麻括】孕妇如逢出疹．须防热甚胎伤．川芎当归 白芍生地黄是主方．蕲艾条子芩多放．砂仁连壳姜汁炒．安胎清热最良．用心调理莫仓皇．务保子母无恙．

产后如遇出麻．用药休使寒凉．四君子汤（见七十二条）四物汤（见二十五条）十全大补汤．

补养气血为上．绵 肉桂因人施用．全在良师审详．若泥寒凉生气伤．好似雪上加霜．

且说十全大补汤．八珍汤加味成方．川芎当归身生地黄．人参白苓白术 甘草相将．肉桂 白芍俱用酒炒．黄 蜜拌炙为良．水煎浓汁与之尝．加减听凭酌量．

上一页：麻疹骨髓赋（增朴）
下一页：麻证条目法旨用药要诀（删订）


麻证条目法旨用药要诀（删订） 《麻科活人全书》

麻证条目法旨用药要诀（删订）

初起已出及已收．证立条目治立方．不敢峻热与用霸．随时解毒万无妨．

初潮证治初起潮热者．用宣毒发表汤（见第五条）．除升麻、桔梗、甘草．加紫苏叶、葱白．

已出潮热者．用葛根疏邪汤（见三十三条）．加黄芩．或清热透肌汤（见二十五条）．去甘草．加黄芩、骨皮．寒热似疟者．用防风败毒散（见第五条）．除桔梗、甘草．加前胡、赤茯苓．已收潮热者．用生地骨皮汤（见三十条）．去甘草．加黄连、枳壳．或古方黄连解毒汤（见三十五条）．加地骨皮、连翘、牛蒡子、当归．

烦热证治 初潮烦热．未出时烦躁者．用防风败毒散（见第五条）．去桔梗、甘草．加麦冬、黄芩、葛根．已出烦躁者．用白虎解毒汤（见二十六条）．加骨皮、黄柏、连翘．已收烦躁者．用白虎解毒汤（见二十六条）．加骨皮、黄柏、牛蒡子、枳壳、木通．

谵语证治 初潮谵语者．用宣毒发表汤（见第五条）．去升麻、桔梗、甘草．加桂附、滑石、辰砂末．已出后谵语者．用加味导赤散（见四十九条）．调辰砂、滑石末．或古方黄连解毒汤（见三十五条）．调辰砂、滑石末．已收后谵语者．实属凶兆．用古方黄连解毒汤（见三十五条）．合加味导赤散（见四十九条）．调辰砂、滑石末．

咳嗽证治 初潮咳嗽．乃属美候．用宣咳发表汤（见第五条）．除升麻、桔梗、甘草．加桑白皮．如潮热轻者．并除淡竹叶．已出咳嗽．亦属美候．用聂氏清肺饮（见五十条）．除陈皮、柴胡、桔梗、甘草、贝母．加枳壳、连翘、牛蒡子．或除热清肺汤（见五十条）．除甘草、赤芍．加枳壳、连翘、牛蒡子．或加味泻白散（见五十一条）．除甘草、人参．加枳壳、连翘、牛蒡子．已收收后咳嗽者．用秘本门冬清肺汤（见五十条）．除甘草、桔梗、糯米．不作口渴者．并除石膏．

泄泻证治 初潮泄泻．乃属美候．用宣毒发表汤（见第五条）．除枳壳、薄荷叶、淡竹叶、升麻、桔梗、甘草．加赤茯苓、车前子．已出泄泻者．用猪苓汤（见六十三条）．除甘草．有用古方黄连解毒汤（见三十五条）．合三苓散（见三十七条）者．收后潮热泄泻者．用加味导赤散（见四十九条）．

呕吐证治 初潮呕吐者．用竹茹汤（见五十九条）．除山楂．加荆芥、防风、前胡、葛根、连翘、牛蒡子、枇杷叶．已出呕吐者．用竹茹汤（见五十九条）．除山楂．加连翘、牛蒡子．收后呕吐者．用石斛清胃散（见五十九条）．除丹皮、赤芍、甘草．加竹茹、枇杷叶、柿蒂．

大便不通证治 初潮大便闭者．用前胡 枳壳散（见五十一条）．除大黄、甘草．加丑牛、连翘、牛蒡子、防风、葛根．已出大便闭者．用当归润肠汤（见六十八条通幽汤方尾）．除升麻、牛熟甘草、熟地黄．加连翘、牛蒡子．收后大便闭者．用河间凉膈散（见二十六条）．除甘草．

小便不通证治 初潮小便闭者．用三苓散（见三十七条）．加防风、葛根、连翘、牛蒡子、木通、车前子、枳壳．已出小便闭者．用导赤散（见二十六条）．除甘草．收后小便闭者．用通关散（见七十条）．除人参、甘草、大黄．

大便出血证治 初潮大便出血者．用宣毒发表汤（见第五条）．去淡竹叶、升麻、甘草、桔梗．

加生地黄、丹皮．甚者更加犀角．有用犀角地黄汤（见五十八条）．除白芍．加荆芥、防风、牛蒡子、连翘、葛根者．已出大便出血者．用凉血地黄汤（见四十五条）．除甘草．加连翘、牛蒡子、犀角．

有用犀角解毒汤（见五十八条）．除赤芍．加元参者．已收大便出血者．用犀角解毒汤（见五十八条）．除赤芍．加连翘、牛蒡子、炒蒲黄．有更加桃仁者．（盖欲去其积血也．愚谓用生熟蒲黄以去瘀生新．更为妥当）

小便赤涩证治 初潮小便赤者．用宣毒发表汤（见第五条）．除升麻、桔梗、甘草．加泽泻．

已出小便赤者．用加味导赤散（见四十九条）．有用古方黄连解毒汤（见三十五条）加木通者．

收后小便赤如泔浊者．用加味三苓散（见十一条）．

口鼻出血证治 初潮口鼻出血者．用宣毒发表汤（见第五条）．除升麻、桔梗、甘草．加炒栀仁、茅根、生地黄．已退场门鼻出血者．用加减犀角地黄茅花汤（见五十八条）．除甘草．有用古方黄连解毒汤（见三十五条）．加童便、炒栀仁者．收后口鼻出血者．用犀角解毒汤（见五十八条）．除赤芍．加茅根、当归尾、百草霜．

咽喉痛证治 初热咽痛老．用败毒散（见骨髓赋内）．除柴胡、赤芍、桔梗、甘草．加射干、麦冬、山豆根、防风．已出咽痛者．用败毒散（见骨髓赋内）．除柴胡、赤芍，桔梗、甘草．加射于、栀仁、山豆根．收后咽痛者．用败毒散（见骨髓赋内）．除柴胡、赤芍、甘草、桔梗．加射干、栀仁、山豆根、黄连．

腹痛证治 初潮腹痛者．用宣毒发表汤（见第五条）．除升麻、桔梗、甘草．已出腹痛者．用清热透肌汤（见十六条）．除甘草．加枳壳．收后腹痛者．用古方黄连解毒汤（见三十五条）．加枳壳、山楂肉、元参．

声音喑哑证治 凡声音哑喑者．用清金降火汤（见五十三条）．除白芍、陈皮、甘草、桔梗．加石菖蒲．有用诃子肉、磨水服者．

夹丹证治 夹丹者．用古方黄连解毒汤（见三十五条）．加连翘、牛蒡子、当归尾、生地黄、丹皮、元参．有用河间凉膈散（见二十六条）．去芒硝、甘草．加生地黄，当归者．

夹斑证治 夹斑者．用犀角红花饮（见四十八条）．加黄连、紫草、大青．

夹痢证治 初潮夹痢者．用葛根解肌汤（见第五条）．除赤芍药、甘草、蝉蜕．加防风、枳实．

已出夹痢者．用清热导滞汤（见七十二条）．除白芍、楂肉、浓朴、甘草．收后成痢者．用清热导滞汤（见七十二条）．除白芍、甘草．又有前后俱用古方黄连解毒汤（见三十五条）．加枳壳、白芍．或三苓散（见三十七条）．加酒炒黄连、黄芩、木通、白芍者．在初潮不宜用大凉之剂．收后．三苓散分利．似乎无济．且白芍始终俱宜酌用．此法不大妥当．（初潮何以不宜用大凉之剂．因初潮之时．毒正向外．一经大凉之剂．遏抑毒势．麻不得出．致丧生命者．比比也．此句可作金针之度．）

牙疳证治 凡遇牙疳证．用加味清胃散（见六十二条）．

麻疯疮证治 用解毒汤（见一百另七条）．有用大连翘饮（见十八条）．加金银花者．

上一页：静远主人麻疹西江月（删订）
下一页：增订治麻问答捷要


增订治麻问答捷要 《麻科活人全书》

增订治麻问答捷要

一问曰．麻之初出．何以知其发于肺胃二经．答曰．肺主一身之皮毛．胃乃主纳五谷．若皮肤坚浓．腠理闭密．而麻难现．毛孔开豁．毒从里出．而麻易透．胃火壅滞．故不能食．火邪清消．而口能餐．是以知也．所以治麻之法．初时专以发散解表清胃火为主．宜用加减参苏饮．去桔梗、甘草．加连翘、牛蒡子、荆芥、防风、石膏治之．又问曰．假如用加减参苏饮．发散不出．何以治之．答曰．以麻黄散发之．或以三仙散发之即出．

加减参苏饮

紫苏叶 前胡 粉葛 茯苓 枳壳 桔梗 甘草 生姜 葱白引．水煎服．

麻黄散

麻黄（蜜同酒炒黑） 枳壳 赤茯苓 木通 苏叶 前胡 葛根 连翘 牛蒡子 蝉蜕 红花 葱白引．水煎热服．

三仙散

红花 牛蒡子（炒） 穿山甲（炒成珠） 水煎热服．

二问曰．麻证忌用人参、半夏、升麻．而痘证又用升麻代犀角以补其气．何以辨．答曰．麻乃肺胃蕴积热毒而发．不宜内实．又不宜温补．而最喜清凉．夫麻出于六腑．所以先动阳气．阴血多亏．阳者气也．故不浆．升麻能升动阳气上冲．是以麻证最忌．痘出于五脏．宜内实．最喜温补而助脓．其以升麻代犀角者．乃生犀地黄汤（见八十二条）中．用升麻以引生地黄．而入足阳明胃经耳．

朱曰 麻出六腑．最喜清凉．痘出五脏．最喜温补．此条发明用升麻代犀角之法．

三问曰．麻疹初出．咳嗽．何以治之．答曰．麻初出咳嗽．宜用加减泻白散．去人参、甘草、糯米．合三味消毒散．去甘草．或用白虎汤．除去甘草、粳米．合三味消毒散．去甘草．或以三拗汤治之．如或不效．用加味五仙散．去桔梗、芽茶、加牛蒡子、麦冬主之．

朱曰 此条发明初出咳嗽治法．

加减泻白散 治肺炎喘嗽．

桑白皮（蜜炒） 地骨皮 炒甘草 人参 白茯苓 肥知母 枯黄芩 粳米一撮引．

三味消毒散

牛蒡子（炒二两） 荆芥（二钱五分） 每用三钱．水煎服．（按原刻遗甘草一味）

白虎汤 清肺金，泻胃火．

石膏 知母 炙甘草 粳米一撮引．

三拗汤 治风寒伤肺而咳．误行敛肺而壅．咳嗽喘急．

麻黄（不去节三钱） 杏仁（连皮尖用二十粒） 生甘草（一钱） 水煎服．

加味五仙散 治咳嗽不止．

知母 贝母（各二钱） 款冬花（四钱） 桑白皮（七） 桔梗（七钱） 芽茶（五钱） 为末．每用一钱．杏仁煎汤下．

四问曰．麻证发热．五六日．欲出不出．或作惊候．吐泻交攻．何以治之．答曰．发热而麻欲出不出．乃淫火之毒．内相攻搏．以致胃家受火邪之毒而作吐泻．急宜分利．而兼清胃泻火．以加味导赤散主之．兼惊者．加辰砂滑石粉、调服．万无一失．或以麻黄散、去升麻．济生散等剂治之．

朱曰 此条发明欲作惊候．吐泻交攻治法．

加味导赤散 治心胃．利小便．止惊泄．

薄荷叶（四钱） 生地黄（酒洗） 木通 元参 车前子 连翘 淡竹叶（各七钱） 黄连（三钱）

灯心、石膏引．

麻黄散

麻黄（去根节水煮打去绿汁，尽用酒蜜拌炒如煤用） 升麻（酒炒） 人中黄（瓦盛火 ） 牛蒡子（炒） 蝉蜕（去头足） 水煎服．

济生散 治麻欲出不出．而生杂证．入口即效．

紫草茸 梅蕊 凤尾草 郁金（各一钱） 牛黄（一分） 穿山甲（五分） 蝉蜕（去头足一钱）为末．麦冬煎汤下一钱．

五问曰．麻出一日而又收．腹中作胀喘急者．何也．答曰．出而又收．乃为风寒所触．腹中作胀．乃是麻毒内攻．喘急者．乃是麻毒攻胃．急宜早治．若迟．则传三经而难治矣．当以葛根疏邪汤．加栝蒌仁、石膏、枳实、主之．或以回生清毒散治之．使麻毒内解．则无后患矣．

朱曰 此条发明麻出又收．腹胀喘急治法．

葛根疏邪汤

葛根 防风 荆芥 苏叶 牛蒡子 连翘 地骨皮 前胡 赤茯苓 枳壳 木通 水煎服．

回生消毒散 治麻出而又收．腹胀喘急．

牛蒡子 蟾酥（二钱） 地龙（即蚯蚓晒干去土各二钱） 僵蚕 贝母 防风 荆芥（各一钱）为末．以淡竹叶煎汤下末一钱．

六问曰．麻证服发散解毒之剂．麻不出而发斑．何以治之．答曰．麻证服发散解毒药．麻不出而发斑．乃心经君火盛而毒内攻也．当用通利之剂．名为釜底抽薪．使内热一解．则麻易出．纵不出亦不为害．以化斑解毒汤去升麻主之．或以清宁散加减治之亦可．

朱曰 此条发明麻变斑证治法．

化斑解毒汤

元参 知母 石膏 牛蒡子 连翘 升麻 人中黄（火 另研用） 大黄（酒蒸） 淡竹叶 水煎．调人中黄服．

清宁散 主泻心肝．（即泻青丸．以蜜合丸．淡竹叶煎汤下．治同．）

大黄（酒蒸一两） 羌活 栀仁（炒黑） 川芎 龙胆草 防风 当归（酒洗各五钱） 为末．蜜水调下．

七问曰．麻后作吐泻．不食发热．多有难救者．何也．答曰．麻收后吐泻不食．乃脾胃二经之证．脾虚则泻．胃虚则吐．治法当以理脾安胃为主．不可遂用人参、白术．只宜用六仙散治之．若热不退．则以四物汤（见二十五条）调六仙散治之．倘用人参、白术．则助虚气作喘而死．

朱曰 此条发明麻后吐泻不食发热治法．

六仙散 治麻后、吐泻、不食、发热．

蚂蚁花（ 灰二钱） 薏苡仁（二钱） 藕节（一两） 莲肉（二钱） KT 石斛 陈早米（炒各五钱） 为末．米汤送下三钱．

八问曰．麻后鼻干黑燥．昏沉不睡．又有喘急咳嗽．多有用白虎汤而死者．何也．答曰．麻后鼻干黑燥．乃火邪刑金．作喘急．乃胃气虚也．初出而见此候．乃肺胃火邪盛．用白虎汤（见二十六条）以清肺经之金而泻胃火．实为得宜．麻证日久胃虚．收后而见此证．用白虎汤．则更有伤胃气．不死何为．只宜以消毒清肺饮．去桔梗、甘草．加栝蒌仁、葶苈主之．可保无虞．倘服消毒清肺饮而不应．可用复元散除罂粟壳、桔梗．加栝蒌仁、葶苈．一二服则安．或用补肺阿胶散、更妙．

朱曰 此条发明麻证鼻干黑燥喘急咳嗽等证．在收后不宜用白虎汤．另出治法．

消毒清肺饮 治麻后喘嗽．鼻如烟煤．

防风 荆芥 牛蒡子 连翘 桑皮 知母 贝母 陈皮 赤茯苓 百合 桔梗 甘草水煎服．

复元散 治麻后喘急．鼻孔干黑如煤．

贝母 百合 阿胶（炒） 枇杷叶（蜜炙去毛） 桔梗 罂粟壳（炒各一钱） 为末．用桑白皮煎汤下一钱．

补肺阿胶散（治法加减详五十一条）

阿胶（蛤粉炒） 马兜铃 牛蒡子（炒香） 糯米 炙甘草（各一两） 杏仁（去皮尖七粒） 水煎服．

九问曰．麻后牙疳．多致不治者何也．答曰．麻后牙疳．乃失血证．是热留足阳明胃经．余毒上攻所致．而有五不治之候．须要看证明白．自外延入内者不治．无脓血者不治．通龈白色者不治．牙齿落者不治．口臭者不治．除此五证．内服犀角消毒饮．或加味清胃散．外用药方搽之．毒消自愈．

朱曰 此条发明麻后牙疳．有不治及可治法．

犀角消毒饮

牛蒡子（炒研一钱五分） 荆芥 黄芩 防风 犀角 甘草（各一钱） 水煎．日二服．

加味清胃散 治口舌生疮．牙龈腐烂．

生地黄 升麻 连翘 丹皮 当归 黄连 犀角 生甘草 水煎服．

搽牙药方 治麻后走马牙疳．

人中白（ ） 鸡肫皮（各一钱） 乳香（熨） 没药（熨） 儿茶 朱砂（各五分） 血竭 五倍子（各三分） 赤石脂（ ） 海螵蛸 明矾（ 各七分） 麝香 冰片（各二分）为末．用粟壳煎汤洗净．搽之．要速效．须加牛黄（二分） 珍珠末（二分） 和匀搽之．

又搽牙药方

红褐子（烧灰） 人中白（ 各二分） 白梅（烧灰五分） 麝香（二分） 冰片（一分） 五谷虫（炒一钱） 为末．先以韭菜煎汤洗患处．搽之．

十问曰．麻证又有发斑红．而麻反不红者．何也．答曰．麻出于胃．斑亦发于胃．斑是火大盛．

而麻纵不红．亦无大害．只宜以清热消毒治之．用犀角消毒饮（见九问）可也．或以犀角一味磨汁与服亦可．若发紫斑．则为胃烂．不治．

朱曰 此条发明麻证发红斑．而麻反不红之由与治法．

十一问曰．麻初出．四肢浮肿．何以治之．答曰．四肢浮肿．乃是湿热流于四肢也．以五皮饮加葶苈治之．如不应．用木通散与之．一二服即愈．

朱曰 此条发明麻初出四肢浮肿治法．

五皮饮

大腹皮 茯苓皮 陈皮 五加皮 姜皮 水煎服．

木通散

地龙（晒干烧灰一钱） 通草（焙焦） 木通（焙干各五钱） 为末．用米汤调下一钱．

上一页：麻证条目法旨用药要诀（删订）
下一页：麻疹形式要旨证治秘诀


麻疹形式要旨证治秘诀 《麻科活人全书》

麻疹形式要旨证治秘诀

麻初呵欠喷嚏嗽．密密无缝痱蚤形．下出上收烦躁渴．毒从脏腑发皮生．麻疹之证而必红．咳嗽喷嚏鼻流脓．两泪汪汪如哭状．莫作伤寒一样攻．

上一页：增订治麻问答捷要
下一页：麻疹证治大略括


麻疹证治大略括 《麻科活人全书》

麻疹证治大略括

麻疹若不出．宣毒发表〔汤（见第五条）〕先．咳嗽宜清肺〔汤（见五十条）〕．热多用化斑〔汤（静远主人方见五十七条）〕．

上一页：麻疹形式要旨证治秘诀
下一页：密斋治法大略括


密斋治法大略括 《麻科活人全书》

密斋治法大略括

麻疹未出用荆防（败毒散）．前胡 葛根炒牛蒡．赤苓枳壳同连翘．薄荷石膏多用良．

麻疹出甚用（黄）芩（黄）连．知母石膏加元参．麦冬生地（黄）牛蒡子．竹叶骨皮名化斑．（汤）

麻后咳嗽仍不退．清肺散子同竹沥．（黄）芩（贝）母栝蒌（仁）牛蒡子．麦冬 防风桑（白皮）地骨．

潮热元参麦门冬．木通知（母）贝（母）桑白皮入．生地（黄）黄芩与（地）骨皮．解热宁心清肺叶．

泄泻三苓〔散（见三十七条）〕或导赤〔散（见二十六条）〕．更将六一散（见六十七条）子对．若变痢证问香蔻（又名香连丸．见六十三条）．走马牙疳清胃〔散（见七十九条）〕最．

上一页：麻疹证治大略括
下一页：验麻色吉凶


验麻色吉凶 《麻科活人全书》

验麻色吉凶

麻疹色红者吉．麻疹色赤者重．麻疹色黄者危．麻疹色黑者死．

上一页：密斋治法大略括
下一页：麻疹轻证


麻疹轻证 《麻科活人全书》

麻疹轻证

或热、或退、五六日而后出者轻．身有微汗．滋滋润润．气不甚粗．身不焦热．麻出必轻．淡红滋润．头面匀静而多者轻．透发三日．而渐收者轻．麻已出明白后．而身上皮肤．或青色或红紫色者．俱无妨．上身热．下体凉．此乃隔热下凉．不妨．

上一页：验麻色吉凶
下一页：麻疹重证


麻疹重证 《麻科活人全书》

麻疹重证

鼻出血者毒重．口出血者毒尤重．二便出血者毒更重．且危．初起时手足心如火热者重．初起脚冷如冰者重．气喘鼻干．且又鼻掀．而作呕吐惊搐．狂燥无汗者．最重．头面不出者重．红紫黯燥者重．咽喉痛不食者重．胃风收早者重．移热大肠变痢者重．夹斑、夹瘾、夹丹者重．舌出血者重．

上一页：麻疹轻证
下一页：麻疹不治证


麻疹不治证 《麻科活人全书》

麻疹不治证

黑黯干枯．一出即收者不治．气喘．心前吸者不治．身上一遍红与肌肤平者．必当发表．如发表后仍复如故．不治．鼻扇口张．两目无神者．不治．鼻青粪黑者不治．当面牙齿黑者不治．走马牙疳者不治．舌长过寸者不治．胃烂者不治．麻后泄泻不止者不治．

上一页：麻疹重证
下一页：麻疹死证括


麻疹死证括 《麻科活人全书》

麻疹死证括

已收浑身热不凉．昏沉恍惚语无章．饮食不进舌胎白．失智循衣与摸床．元气精神混懒散．

一魂尚尔未飘扬．逢斯强药求全毁．任是高明莫主张．

上一页：麻疹不治证
下一页：应用药性


应用药性 《麻科活人全书》

应用药性

【防风】入小肠、大肠、胆、心胞络、膀胱．治风去湿之仙药．乃卒伍卑贱之职．随所引而至．

其性上行．故治上盛风邪．泻肺实喘满．周身痹痛．四肢挛急．目盲无光．风眼冷泪．一身尽痛．脊痛项强．不能回顾．腰似折．项似拔．疮在胸膈以上．俱宜用．为其散结去上风热也．（肺虚．有汗喘乏．气升作呕．火升发嗽．阴虚盗汗．阳虚自汗．泻后脾虚发搐．产后血虚发痉．忌用．）

【荆芥】入肝、肺气分．祛经络中之风热．能清头目．去瘀血．破积气．消疮毒．（表虚自汗．阴虚面赤者．忌用．）

【薄荷】入肝、肺消风散热．治咳逆失音．头痛头风．眼目口齿诸病．利咽喉．去舌胎．除小儿惊热、瘰 疮疥之要药．又能开郁散气．

【苏叶】入气血两分．解表利咽．开胃通肠．下气除寒．升中有降．（久服泄人真气．脾胃虚寒人过服、多致滑泄．）

【前胡】入肺、脾、胃、大肠、胆、三焦．其功长于下气．气下则火降．痰亦降矣．故能治痰热喘嗽痞膈诸疾．为痰气之要药．其性治气实风痰．（凡阴虚火动之痰．及不因外感而有痰者．

禁用．）

【葛根】入大肠、胃．能鼓胃中清阳之气．主消渴．身热、呕吐．使胃气敷布．能启阳气．解诸毒．使胃气升发．邪毒自散而不留．乃大肠胃经之专药．治头额痛．眉棱骨痛．天行热呕逆．发散解肌．开胃止渴．宣发痘疹．“葛花”能解酒毒．

【葱白】入肺、胃．专主发散．以通上下阳气．能出汗．

【胡荽】通身痹、达四肢．能避一切不正之气．痘疹不出者．捣 衣被发之．春夏阳气发升之时．用之反助热毒．恐变黑色．不可不慎．

【连翘】大肠、心胞络气分药．泻心经客热．破血结．散气聚．消肿毒．利小便．泻心火．故诸痛疮痒皆治．又能清胆经郁热．

【牛蒡子】（又名大力子．又名恶实．）肺经药、治风湿瘾疹咽喉风热．散诸肿湿疡之毒．

为痘疹之仙药．又能去皮肤风热斑毒．

【犀角】入胃．凉血、散血、清血．解痘毒斑疹毒．治惊狂．解蛊毒．又治吐血、衄血、使血、尿血、痘麻血热毒甚者．尤为必需．

【绿豆】解丹毒烦热．治风疹及药石发动．并解热气．治奔 ．

【山豆根】治咽喉诸疾及喉痹．解痘疹热毒．止痛．消疮肿毒．治发热咳嗽．善治人马急黄．

杀小虫．腹胀喘满．卒患热厥心痛俱宜．（脾胃虚寒作泻者．忌用．）

【人中黄】解天行狂热．温毒发斑．一切诸毒恶疮．

【人中白】治口疮舌诸疮、最效．为降火之妙味．

【蚯蚓】（又名地龙．白颈者良．解热毒．入盐化为水．通经络．炙干用．）专杀蛇蛊、三虫、伏尸诸毒．解湿热．利小便．通经络．治痘疮．脾胃虚热．娇红五六日．渐变干黑伏陷者．又治温病大热狂妄．天行大热．小便暴闭不通．

【西河柳】入胃、大肠．其功专发麻疹．兼解酒毒．去风．以之煎水．洗风疹身痒、最效．

【雄黄】入胃．破阴邪．杀百虫．避百邪．治寒热鼠 、恶疮疽痔死肌．

【蝉蜕】治皮肤疮疡风热．破伤风．痘疹发痒．痘后目翳．小儿夜啼惊痫．

【川黄连】入心肝、泻实火．治目痛 伤泪出．明目．治腹痛下痢．止消渴．镇惊浓肠．治口疮

【枯黄芩】入肺．泻肺火．清肌表之热．〔条芩〕泻肝胆大肠火．除胃中热．〔子芩〕治血热妄行．

【黄柏】入肾经血分．治肺、脾、大肠、胃、心、胞络、肝经、湿热之专药．又治肾水膀胱不足．

诸痿厥无力．

【栀仁】除心肺客热．兼治五内邪热．胃中热气．炒黑用．专泻三焦之火．及痞块中火．最清胃脘之血．屈曲下行．能降火从小便泄去．

【石膏】入肺、胃．治热病、喝病．口干舌焦．大渴引饮．自汗头痛．溺涩便闭．齿浮面肿．腹中坚痛诸热证．

【大青】即蓼兰．入肝．性禀至阴．其味苦寒．专于清解湿热诸邪．阳毒发斑．咽痛必用之药．天行热狂．

疔肿风疹并治．俱用其叶．盖叶泻肝胆之实火．正以祛心胃之邪热．所以小儿疳热丹毒必用之．茎之性味．

亦治温热．毒盛发斑等候．

【青黛】（乃蓝淀浮沫．搅沉掠出．阴干用．）泻肝胆．散郁火．治瘟毒发斑．及产后热痢下重．天行寒热头痛．与蓝性同．而止血拔毒之功．杀虫之力．似胜于蓝．又治噎膈之疾．和尿白HT 、冰片．吹口疮最效．

【元参】入肾．主肾水受伤．真阴失守．孤阳无根．亢而僭逆．咽喉肿痛之专药．能清上焦氤氲之乞．无根之火．又治目赤肿痛．（脾虚泄泻者忌用．）

【淡竹叶】性专淡渗下降．故能去烦热．清心．利小便．根能坠胎催生．

【大黄】脾、胃、大肠、三焦、血分药．凡病在五经血分者宜之．能行瘀血．导血闭．通积滞．

破瘕．泻痞满．润燥结．敷肿毒．泻肠胃燥热．

【丑牛】专一行水下气之药．白者利肺．治上焦痰饮．除壅滞气逆．通大肠风秘．除气分湿热．黑者泻坚．兼泻脾胃之湿．消肿．治香港脚．利大小便闭．（凡病在血分．病患稍弱而痞满者．不可用．）

【枳实】入脾、肝血分．消食泻痰．滑窍破气．治宿食不消．心下痞闷．

【枳壳】泄肺走大肠．破气化痰．除寒热结．

【芒硝】（即朴硝．出齐卫者上生锋芒．谓之芒硝）．治五脏积热．胃胀闭．涤蓄结饮食．推陈致新．除邪气．治小儿走游风．以硝倾汤中．取布蘸湿拭之．（热结不至坚者．不可轻用．）

【火麻仁】入大肠、脾经．其性滋润．初服能令作泻．久服能令人肥健．有补中益气之功．脏腑结燥者宜之．又治胃热便难．止消渴．通乳汁．催生难产．及老人血虚便闭．妇人产后便闭．最宜．

【猪苓】入膀胱肾经血分．性善疏利经府．能利水而泻脾胃水蓄之证．又治 疟虫 ．

【泽泻】入膀胱．治身热汗出．利膀胱湿热．逐心痰气．治水蓄烦渴．其功长于行水．素多湿热之人甚宜．然亦不可过用．多服病患眼．

【赤茯苓】入心．但主导利而已．能泻心经水蓄之证．

【川木通】入心、心胞络、小肠、膀胱．脾胃不和．水道不利．致郁为寒热．为肿胀．为淋秘．

为痹瘅．俱宜用此淡渗之．分利阴阳．则水行火降．脾胃和而心肾平矣．其性除脾胃寒热．利九窍血脉关节．上通心．清肺．达九窍．下泻湿祛热．能泻心经水蓄之证．

【京花通】入肺、胃．入肺引热下降而利小便．入胃．通气上达而下乳汁．治五淋癃闭．（妊娠忌用．）

【车前子】入膀胱、肾经．利小便而不走气．治气癃．止痛．通肾气以利小便．则湿去而癃闭除．清热利窍．专通利行水道．疏通膀胱热．不致扰动真火．能泻肾与膀胱水蓄之证．

【滑石】上能散表．下能利小便．为荡热散湿．通利六腑九窍之专品．清肺胃之气．下达膀胱．荡胃中积聚寒热．

【灯心草】泻肺利水．治急喉痹．烧灰吹喉．烧灰涂乳上与儿食．止小儿夜啼．

【瞿麦】利小便．主关格诸癃结．出竹木刺．决痈肿．明目去翳．破胎坠子．下闭血．

【 蓄】利水散湿热．治黄瘅霍乱．疗小儿KT 病．女子阴蚀．及浸淫疮疥疽痔．杀三虫．

【山茵陈】入膀胱．又名角蒿．生子如铃．味辛苦．有小毒．专于杀虫．治口齿疮绝妙．有逐湿化热之功．

【绵茵陈】入膀胱．叶细如青蒿．专于利水．为湿热黄瘅要药．治风湿寒热．热结黄瘅．湿伏手阳明大肠足阳明胃所主之病．

【白茯苓】入脾、胃、心、肺、肾、膀胱．开胃化痰．利水定悸．止呕逆泄泻．除湿气．散虚热．

治胸胁气逆．上通心气．治忧恙惊悸．心下结痛．导热滋干．流通津液．治烦满寒热．口苦舌干．利小便．

【杏仁】入肺．散邪除气．定喘泻滞．散结润燥．除肺中风热咳嗽．不去油用．亦能润滑大肠．

【贝母】肺经气分药．（反乌头．一名虻．）兼入心经．善解心胸郁结之气．肺受心胞火乘．

因而生痰．或为邪热所干．喘嗽烦闷．非此莫治．实为肺家燥痰、开郁、散结、化痰、解毒之专品．

【干柿白霜】专清肺胃之热．在元气未漓．可胜寒润者则宜．若虚劳烦嗽喘乏者．用则郁闭虚阳．病根日固．与埋薪灰烬中无异．

【柿蒂】味涩无毒．取其涩以敛内蕴之热．故专治呃逆．麻虽忌涩．而柿蒂之涩．非若五味之酸收闭涩比也．故疹家呃逆．及心中作逆者．公然用之而不忌．

【枇杷叶】入肺、胃．治夏月伤暑气逆最良．能和胃下气．盖气下则火降痰消．胃和则呕定哕止．故为治心逆、呕哕、及痨嗽之上品．（胃热呕吐、风寒咳嗽者、忌用．）

【桑根白皮】泻肺气之有余．止嗽而能利水．肺中有水气．及肺火有余者宜之．又治唾血热渴．水肿、腹满、颅胀．利水道．去寸白虫．可以缝金疮．缝后用热鸡血涂之．（肺虚无火．因风寒而嗽者服之．风邪反闭固不散．而成久嗽．）

【马兜铃】入肺．散气．肺热痰喘．声音不清者宜之．能清热降气．麻疹内陷、喘满、声喑哑者．宜多用之．（肺冷金寒．喘嗽失音者．忌用．）

【款冬花】（蜜水拌炒）．性温、而不燥血．为温肺治嗽之要药．润肺消痰．止嗽定喘．喉痹、喉喑、肺痿、肺痈咸宜．治麻亦宜慎用．但非若桔梗为害之大耳．

【金沸草】（即旋复花）肺经大肠要药．能开结下气．行水消痰．治惊悸．祛痞坚．除寒热．散风湿．开胃气．止呕吐．故肺中伏饮寒嗽者宜之．（但性专温散．阴虚劳嗽．风热燥咳．不可误用．用之嗽愈甚．）

【栝蒌仁】（去壳打去油）润燥．为治嗽、消痰、止渴之要药．能洗涤胸膈垢腻郁热．并治喉痹．痛引心肾．咳嗽喘息．及结胸满痛．能降上焦之火．使痰气下降．麻疹气喘鼻扇者必用．（脾胃虚．呕吐自利者．忌用）

【天花粉】降上膈痰热．润心中烦渴．除时病狂热．祛酒瘅湿黄．治痈疡．解毒排脓．清胃祛热生津．（凡痰饮色白清稀者忌用．）

【甜葶苈】（隔纸炒香研．宜用绢滤过服．）入大肠、膀胱．专泄肺中之气．主 瘕积聚．破坚逐邪．通利水道．亦能滑大便．为能引领肺气下走大肠也．又治肺痈喘逆．痰气积聚．通身水气．肺中之水气 满者．非此不能除．故能泻肺经水蓄之证．又能消麻疹头面手足遍身浮肿．（脾胃虚者忌用．）

【北芥子】入肺．散表利气．豁痰散肿．消胀辟恶．痰在胁下及皮里膜外者．非此不达．（泄泻伤精．肺经有热．虚火亢炎者．忌用．）

【家苏子】诸香皆燥．惟此独润．虚劳咳嗽．必用之药．性能下气．胸膈不利者宜之．与橘红均为除喘、定嗽、消痰、顺气之品．（但性主疏泄．气虚久嗽．阴虚喘逆．脾虚便滑者．皆忌用．）

【莱菔子】（即萝卜子）．治痰．有推墙倒壁之功．长于利气．生者升．炒熟者降．升则吐风痰．降则定痰嗽．

【竹沥】善透经络．治筋脉拘挛．痰在皮里膜外筋络四肢者．非此不能化之．（胃虚肠滑．及气粗便闭者误用．每致呃逆不食．脱泄不止而死．）

【紫菀茸】肺经血分之药．止咳逆上气．胸中寒热结气．能疏利肺经血气．去蛊毒痿癖．能散结降气．专通肺气．使热从尿出而去．疗咳唾脓血．消痰止渴．又治下痢肺痈．善调五劳体虚．

止咳定咳．疗惊悸吐衄诸血．（阴虚肺热干咳者忌用．）

【麦冬】入心、肺、胃、肾．定心热惊烦．疗肺痿吐脓．专泄而不专收．能清燥而滋水源．（寒多人忌服．）

【肥知母】入胆、胃、脾、肺．能泻有余相火．理消渴烦蒸．下润肾燥而滋阴．上清肺热而除烦．（表证未除．泻痢有燥渴．脾胃虚人．忌用．）

【天冬】肺经气分药．兼通肾气．治咳逆喘促．肺痿、肺痈．吐衄、干咳、痰结．能滋肺．肺燥者宜之．能保肺不受火扰．清金降火．益水之上源．故能下通肾气．

【藕汁】性专散血、止血．除痛．

【梨汁】消痰降火．止心烦．

【地骨皮】三焦气分药．下焦肝肾虚热．骨蒸自汗者宜之．有益精气退邪火之妙．

【家生地黄】入心、肾、心胞络、肝经．兼行脾与小肠．为散血之专药．主伤中．逐血痹．填骨髓．长肌肉．作汤．除寒热积聚．疗折跌伤筋．久服身轻不老．又治心热．五心热．益肾水．凉心血．

脉洪实者更宜．戴元礼曰．阴微阳盛．相火炽强．来乘阴位．日渐熬煎．阴虚火旺之证．总宜用家园生地黄．以滋阴退阳．故麻宜始终用之．

【干生地黄】入脾、肾．凉血滋阴．润皮肤．虚而有热者宜．故麻不宜用之．

【紫草】入心胞络及肝经血分．专于凉血活血．利大小肠血．痘疹未出．热毒甚．大便闭涩．

而毒不得发越者．及已出．紫黑便闭者．俱宜．（痘疹色红或白、二便利者．忌用．）

【紫草茸】（麻证不用）乃麒麟竭树上蚁壤聚其脂液而成．与蜂 蜜无异．出真蜡国者为上．波斯国者次之．古方以治五脏邪气．金疮崩漏．破积血．生肌止痛．今人专用之治痘疮．为其有活血起胀之功．无咸寒作泻之患．其功倍于紫草．故以紫草茸呼之．实非紫草同类也．其性甘咸平．有小毒．（近时人多不知此品．故附入于此．）

【红花】（又名红蓝花）能行男子血脉．通妇人经水．活血．解痘麻毒．散赤肿．治产后血晕．及胎死腹中．少则养血．多则行血．过用使人血不止．且性兼上行．不可不知．亦主蛊毒下血．

【白茅根】降除伏热．利小便．止渴．治吐衄便尿诸血．

【净白茅花】入肺．性上升．散热止衄．

【鲜射干】治咳逆上气．喉痹、咽痛．不得消息．散结气．除腹中邪热．食饮大热等候．

【竹茹】专清胃府之热．为虚烦、烦渴、胃虚、呕逆、要药．咳逆唾血．产后虚烦．无不宜之．

性虽寒而滑．能利窍．可无郁遏客邪之虑．

【汉防己】去身半以下湿热．善走下行．长于除湿．主下焦血分之病．除邪．利大小便．去风寒温疟热气诸病．疗水肿、膀胱热．通腠理．利九窍．大抵二便不利、下焦湿热者．可用．（凡上焦湿热忌用．）其苗名木防己．

【当归】入心、脾、肝．凡血受病．及诸病夜甚者．必须用之．专破恶血．养心血．润肠胃．荣筋．泽皮肤．理痈疽．排脓止痛．和营血．散内寒．身能养血．尾能行血．乃血中气药．故咳逆上气．

阴虚、阳无所附者．用之补阴．则血和气降矣．

【牡丹皮】入心、肾、心胞络、肝经．治血中伏火．故相火胜肾．无汗骨蒸．为专药．其味辛气窜．能开发陷伏之邪外散．故主治寒热中风、螈 、惊痫等证．症坚瘀血．留舍肠胃五脏．及阴虚吐血、衄血、必用之药．有行瘀血、生好血、破积生新、引血归经之功．（能走泄精液．汗多自汗者．忌用．然性专散血．痛疮初起用之、恐致根脚散阔、及妇人血崩．与经行过期不净属虚寒者．

俱禁用．）

【银杏】（又名白果）能定喘．生嚼止白浊降痰．消毒杀虫．涂鼻面手足．去 ．生捣能浣油腻．同汞捣浆衣被．杀虫虱．去痰垢之功．可例推矣．熟则壅遏闭气．冬食．令人颅胀昏闷．凡食此过多．胀闷欲死者．急以鹅翎蘸香油于喉中搅之．得吐则生．或以粪清灌之亦可．

【元胡索】入脾、胃．能活血止痛．治小便尿血．炮炙论曰．心痛欲死．急觅元胡．以其能散胃脘气血滞痛也．善行血中气滞．气中血滞．性走而不守．惟有瘀滞者宜之．麻证腰疼．在未收之前生用．已收之后醋炒用．

【金KT 石斛】入脾、胃．甘可悦脾．故浓肠胃而治伤中．咸能益肾．故益精气而补虚羸．为治胃中虚热之专药．又能坚筋骨、强腰膝．骨痿脾弱．囊湿精少．小便余沥者宜之．麻后不食．多用与服．即能食．

【蒲黄】入心胞络、肝经．治血止痛．生则行血．炒则止血．生炒并用．则能逐瘀生新．主心腹膀胱寒热．利小便．止血．消瘀血．凡妇人麻证．正产坠胎．天癸正临及妄行等候．必需之药．

【牡蛎】治伤寒亡阳汗脱．

【败蒲扇】【败蒲席】汗积日久．咸寒相济．故用以烧灰．扑身止汗．其用蒲扇者．乃取扇动招风止汗之义耳．非谓蒲能禁汗也．

【紫芫花】（陈者良．水浸一宿．晒干．醋炒以去其毒．反甘草）．消痰饮水肿．治咳逆、咽痛、疝瘕、痈毒．逐水泻湿．能直达水饮窠囊隐僻处．取效甚捷．不可过剂．泄人元气．又能泻肝经水蓄之证．勿因其为放水之品．于麻疹水蓄之候．置而不用．

【百部根】（肥白者良．抽去心用．不去心用则生烦闷．但其气温）．为杀虫要药．故肺热痨瘵喘嗽有寸白虫者宜之．蛲虫痢及传尸骨蒸多用之．凡肺胃寒者宜之．麻证有生肺痈者权用．又以水浓煎．洗牛马虱．树木虫蛀．用填孔中．更削杉木塞之．其虫即死．杀虫之功．于此可见．

【陈皮】入脾、肺气分．治胸中痰热逆气．为消痰运食之要药．留白则补脾胃．去白则理肺气．能泻肺损脾．理气燥湿．为麻疹之禁药．元咳者用留白陈皮．

【樗根白皮】苦温有毒．入气分．暴痢滞者宜之．

【槐花】入大肠、胃、心胞络、肝经．治大小便血．目赤肿痛．肠风下血．痔血脏毒．

【辰砂】主身体五脏百病．养精神、安魂魄．益气明目．杀精魅邪恶鬼．久服通神不老．

【龙胆草】性沉降．治肝经邪热．下焦湿热．目赤肿．瘀肉．小儿肝气．去肠中小虫．惊痫．与湿热邪气之在中下二焦者．非此不除．以其专伐肝胆之邪也．

【桃仁】入心胞络、肝经．为血瘀、血闭之专药．虽苦能泄血滞．甘可生新血．毕竟破血之功居多．治热入血室．瘀积、 瘕、经闭、疟母等候．而麻证心腹痛、大肠闭结、亦有权用者．

【百合】补土消瘀止嗽．利小便．散积蓄之邪．主邪气腹心痛．然性专降．泻中气．故麻证亦间有用者．（虚寒．二便清泄者忌用．）

【侧柏叶】性寒而燥．大能伐胃．虽有止血之功．而无阳生阴长之力．（亡血虚家．不宜擅用．）

【麻黄】去根节．汤泡去沫．晾用．麻证用酒同蜜炒．须去根．若连根用．令人汗不绝．入膀胱．乃肺经之专药．故治肺病多用之．去皮毛气分寒邪．以泄寒实．盖皮毛外闭．邪热内攻．肺气拂郁．乃卫实之候．宜用之以发汗．若过汗则汗多亡阳．（饮食劳倦．及杂病自汗．表虚之证用之．则脱人元气．祸患莫测．）故麻证不轻用．以麻黄根专能止汗．但不宜连根而用．

上一页：麻疹死证括
下一页：麻后宜用药性


麻后宜用药性 《麻科活人全书》

麻后宜用药性

【川文蛤】入肾．为润下之味．止渴．利小便．治咳逆、胸痹、腰痛、胁急、鼠 、崩中等证．

【蚕蜕】（又名马鸣脱．微炒用．即老蚕眠起所脱之皮．今以出过蚕之纸为马鸣退．非也．）治目中翳障．较之蝉蜕更捷．惜乎一时难觅．

【密蒙花】入肝经血分．润肝燥．为搜风散结目疾专药．治青盲、昏翳、赤肿、多眵泪．消目中赤脉．及小儿痘疹余毒．疳气攻眼．

【川木贼】能发散解肌．升散火郁风湿．专主眼目风热．暴翳止泪．取其能发散肝肺风邪．

多用令人目肿．（久翳及血虚者．伤暑与暴怒赤肿者忌用．）

【白蒺藜】（酒浸炒焦去刺）入肝、肾．治痰．消痈肿．搜肾脏风气．为治风明目要药．风入心、肾、心胞络者．此为响导．目疾为风木之邪．风盛则目病．风去则目明矣．其性苦能泄．温能宣．辛能润．故专治恶血．破 结积聚．治喉痹乳痈．

【草决明】（又名决明子．炒研．）能清热明目．治青盲目淫．眼赤泪出．不宜久服．久服令人患风．相感志云．园中种决明．蛇不敢入．

【石决明】（九孔者佳．面包煨熟．研．水飞过用．反云母石．）入肝、肾．为磨翳消障之专药．又治风热入肝．烦扰不寐．游魂无定．不宜久服．恐消乏过当．令人寒中．

【金银花】入脾、通肺．主下痢脓血．为内外痈肿之要药．解毒祛脓．泻中有补．痈疽溃后之圣药．能消肿．又能利风虚．（气虚脓清．食少便泻者忌用．）

【紫背浮萍】（又名水萍）入肺．其性轻浮．入肺经．达皮肤．故能发扬邪汗．为祛风专药．发汗胜于麻黄．下水捷于通草．恶疾 风遍身者．浓煎浴半日多效．本经主暴热身痒者．以其专疏肌表之风热也．下水气者．以其兼通胃、大肠肉理也．胜酒者．谓胃与大肠通达．而能去酒毒也．长须发者．谓毛窍利而血脉荣也．止消渴者．谓经气和而津液复也．去风丹．治大麻风、癞风．一切有余风湿、香港脚及三十六种风皆验．（元气本虚人服之．未有不转增剧者．至于表虚自汗者．尤为戈戟．用者须慎．）附治风丹方 红萍为末．蜜丸．弹子大．以豆淋酒下一丸．并附豆淋酒法黑豆半升．炒令烟出．以酒三升浸之．去豆．以酒听用．

【苦参】直入肾经．凡内有实湿者．足以当之．若湿热既去而更用之．必致苦寒伤肾．定生腰重脚弱之疾．

【威灵仙】性善下走．通十二经．故能宣通五脏．治胃脘积痛、脚胫痹湿痛风之要药．消水．

破坚积．朝服暮效、痘疹毒壅于上．不能下达．腰上胫膝起灌迟者．用为引下立效．其性利下．病人壮实者．诚有殊功．但能耗血走气．气虚者服之．必虚泻而成痼疾．（血虚不因风湿者忌用．）

【白菊花】去风热之要药．治诸风头眩肿痛．目欲脱．泪出．又治皮肤死肌．恶风湿痹．久服利风血．

【石菖蒲】入心胞络、肾经．心气不足者宜之．主风寒湿痹．咳逆上气．开心孔．补五脏．通九窍．明耳目．出声音．主耳聋痈疮．温肠胃．止小便利．久服不忘不惑．

【胡黄连】大伐脏腑．骨髓邪热．小儿肾气实．犹可当之．肾脏不足者．用之夺人天元．性能直达下焦．善搜淫火之毒．（忌猪肉．犯之漏精．）

【川郁金】入心、及心胞络．治吐血、衄血、唾血、血腥．破恶血、血淋、尿血．妇人经水逆行．

产后败血冲心．及宿血心痛．

【川姜黄】入脾．（有二种．蜀川生者．色黄质嫩．有须．折之中空有眼．切之分为两片者．为片子姜黄．江广生者．质粗形扁如干姜．仅可染色．不入汤药．今药肆混市误人．徒有耗气之患．而无治疗之功也．）治血中之气．又治风寒湿气手臂痛．又治 瘕、痈疽．通经．消肿毒．

【僵蚕】祛风化痰．治惊痫夜啼．去三虫．灭黑 ．男子阴疡．又治咽喉肿痛、喉痹，立愈．又治风痰结核．头风．皮肤风瘾．丹毒作痒．疳蚀金疮．疔肿风疾．皆取其散结化痰之义也．

【天麻】肝经气分药．肝虚不足．用以补之．诸风掉眩．眼黑头旋．风虚内作者．非此不治．

小儿惊痰风热．服之即消．凡久服．则遍身发出红斑．是其定风之验也．（血虚无风．火炎头痛．口干便闭者．不可妄投．）

【远志】入肾．非心药也．能强志益精．

【酸枣仁】入肝胆、兼入脾经．酸枣、味酸性收．其仁、则甘润而性温．故能散肝胆二经之滞．炒熟用．则收敛津液．故疗胆虚不得眠、及烦渴虚汗之证．生用．则导虚热．故疗胆热、好眠、神昏倦怠之证．又治心腹寒热、邪气结聚、酸痛血痹等证．皆生用以疏利肝脾之血脉．肝虚心烦．

不能藏魂．及伤寒虚烦多汗．与虚人盗汗者．皆炒熟用．以收敛肝脾之津液．

【青皮】入肝、脾、破滞气．削坚积．及小腹疝疼．凡久患疟而热甚者．必结痞块．宜多服．能疏利肝邪．但伐肝太甚．中虚者忌用．恐伤生发之气．又最能发汗．汗多者忌用．

【山茱萸】止小便利．秘精气．治脑骨痛．疗耳鸣．补肾气．兴阳道．坚阴茎．添精髓．止老人尿不节．治面上疮．能敛汗．（命门火旺．赤浊淋痛．及小便不利者．忌用．）

【柴胡】入胆经．本手少阳三焦、足少阳胆经药．若病手太阳小肠、足太阳膀胱．用此味太早．则引寇入门．麻证所以始终忌也．其性升发．虚而气升呕吐者．及阴火炎上者．忌用．若阴虚骨蒸服之．助其虚阳上逆．势必耗尽真阴而后已．麻证血多虚耗．故切为戒忌．操司命之权者．不可不察．

【银柴胡】入肾、胃．性味与石斛不甚相远．不独清热．兼能凉血．虚劳宜用．且能推陈致新．明目益精．麻后身热不除．日久 羸者．甚宜．

【九肋 甲】治 疟疟母．虚劳寒热． 瘕痞疾．经水阴疮．骨蒸劳热、自汗、等证．

【阿井胶】益肺补肾．治心腹内崩．劳极洒洒加疟状．腰痛．四肢酸疼．女子下血安胎．为诸失血要药．劳证咳嗽喘急．肺痿、肺痈．润燥．滋大肠．治下痢便脓血．所谓阴不足者．补之以味也．久服轻身益气．其辨真伪法．以顶上有鬃文极圆整者为真．折之沉壳不作屑．不作皮臭．以蛤粉炒成珠．经月不软者为佳．东阿产者．虽假犹无妨害．其水胶入木煤赝造．有伤脾气．慎不可用．

【五谷虫】（又名天浆子）治小儿诸疳积滞．腹大脚弱．翳膜遮睛．

【谷麦芽】消谷食．

【芡实米】益脾利湿．遗精．浊滞．小便不禁者宜之．

【白扁豆】助脾胃．和中下气．治霍乱．

【薏苡仁】升少降多．能清脾．祛肺热．及久虚劳嗽．肺痿、肺痈．虚火上乘．皆宜用为下引．

又能利筋去湿．治久风、湿痹拘急、不能伸屈之病．其功专于利水湿．此虚人小便不禁．如治水湿．则生用．（津枯便秘．阴寒筋缩及妊娠禁用．以其性专下泄也．）

【六神曲】入胃．其功专于消化谷麦酒积．（脾阴虚胃火盛者忌用．）

【山楂肉】入肝、脾、胃．大能克化饮食．其功长于消肉积．行滞血．痢疾初起．多积垢．用姜汁炒．

【生姜】入脾、肺．散风寒．止呕吐．化痰涎．消胀满．去臭气．通神明．治伤寒头痛、鼻塞、咳逆、上气、呕吐等证．煨熟用．则降而不升．止腹痛泄泻．扶脾气．散郁结．

【红枣】脾经血分药．和荣卫．滋脾土．平肾气．（中满者忌用．）

【桔梗】清肺气．利咽喉．为肺部引经药．又能开提腠理．与甘草同为舟楫之剂．诸药有此一味．不能下沉．但其性升．麻证最忌升发之味．甚不宜用．即痘疮下部不能起发．亦为之忌．盖其能阻药力于上．不得下达也．

【甘草】（反海藻、大戟、芫花、甘遂．）主五脏六腑寒热邪气．坚筋骨．长肌肉．倍气力．解金疮肿毒．炙用补中散表．虽能和药性．为常用之品．然能调补中气．故麻证切为禁忌．

【白芍药】（反藜芦．）用入脾药以酒炒．入止血药以醋炒．入和营药及下痢后重．血热痈毒．俱以酒洗生用．性酸敛．膀胱得收敛愈闭．故小便不通者忌用．麻证最忌收敛之味．最宜利小便之品．是以麻证切忌．

【赤芍药】性专下气止痛．而麻证亦忌

【槟榔】泄胸中至高之气．使之下行．性如铁石之沉重．能坠诸药至于下极．逆气里急．诸气壅．腹胀．后重．胸腹蛊．食积滞作痛．下气消胀．逐水除痰．杀虫治痢．攻食破积．止疟疗疝．脚气痞疠等候并治．

【大腹茸】散无形之滞．治痞满膨胀．水气浮肿．香港脚壅逆．

【浓朴】能破血中气滞．治中风、伤寒．头痛寒热．惊悸逆气．血痹死肌．去三虫．

【芜荑】辛散．能祛五内皮肤骨节湿热之病．去疳杀虫．及肠风、痔 、恶疮、疥癣．

【五灵脂】气腥．味苦酸．大伤胃气．虽有治目翳疗中脘疼痛之功．藜霍之人．稍可以用．膏粱之士．大为不宜．麻证亦仅于香茱汤中用之．

【香附米】三焦肝经气分药．开郁．消痰食．止诸痛．散风寒．行血气．月候不调．胎产崩漏．

多怒多忧者之要药．治两胁气妨．心忪少气．生用则上行胁膈．外达皮毛．故能散风寒．熟用则下走肝肾．外彻腰足．故能调气血．

【乌药】散诸气．治中风中气诸证．能理七情郁结．上气喘急．能治气血凝滞．霍乱吐泻．痰食稽留．但膏粱之辈．血虚内热者．忌用．

【吴茱萸】入肝行脾．散邪温中．下气止痛．咳逆寒热．除湿血痹．逐风邪．开腠理．定吐止泻．理关格中满．香港脚疝瘕．制肝燥痹风．厥气上逆．阴寒膈寒．气不得上下．腹胀下痢．又治气逆里急等证．

【藿香叶】入脾、肺．助脾醒胃．故能止呕逆．开胃进食．温中快气．去瘴气．止霍乱．治心腹痛．凡时行疫疠．山岚瘴疟．用此醒脾健胃．则邪气无可容而愈．（阴虚火旺．胃虚作呕．内无留滞者．忌用．恐伤正气．引邪入内．）

【川芎】入肝．血中理气药．搜肝气．初肝血．润肝燥．又治一切风气血气．及面上游风．目疾多泪．俱宜．且上行头目．下行血海．为三焦、胆、心胞络、肝头痛及血虚头痛之圣药．助清阳之气．去湿气在头．头痛必用之药．麻证若未收之前用之．反致头疼．故麻证忌用．血痢已通．而痛不止．用之以行气．又治妇人血闭无子．（凡骨痛盗汗．阴虚火炎．咳嗽吐逆．及气弱之人不可服．

为其性辛散．令真气走泄．而阴愈虚也．）

【缩砂仁】脾、胃、肺、肾、大肠、小肠、膀胱七情之气药．能引诸药归丹田．治脾虚泄泻．宿食不消．泻痢白沫．腹中虚痛．寒饮胀满．噎膈呕吐．和中行气．止痛安胎．用之悉效．又治血痢．

（火炎咳嗽忌用．）

【半夏】入胆．兼入胃、脾．虚而有痰气者．宜加用之．胃冷呕哕．最要之味．治心下坚．胸胀咳逆．头眩．咽喉肿痛．又能利水开痰．故能治肠鸣．下气止汗．但其性悍燥．辛温有毒．能去湿、豁痰、健脾．麻证故切禁之．

【南星】（又名虎掌）为开风痰之专药．能下气利膈．破坚积．除麻痹．散血堕胎．治风胜湿．除痰攻积拔肿．又治口 舌糜．诸风口噤．但其味辛．而麻气温而燥．性紧而毒．故麻证禁用．

【人参】补五脏．安精神．定魂魄．止惊悸．除邪气．明目．开心．益智．补元气．止渴生津．和营养卫．久服轻身延年．

【沙参】专泻肺气之热．喘嗽气壅．小便赤涩不利．金受火克．阴虚失血．或喘嗽寒热及肺痿等候宜之．

【升麻】胃经本药．性升上行．治中恶腹痛．用以开发胃气．治喉痹口疮．用以升散大肠、胃、三焦、胆、之大热．以其气发动热毒于上．为害莫测．故麻疹尤为切禁．误用喘满立至．惟麻后口疮、牙疳、及脱肛等候．方可略施．张璐先生曰．按古方．麻疹升发药中．多用升麻．曷知升麻性升．能升动阳气．每致邪热上浮．而作喘逆．当以紫苏、葱白代之．非但升麻当慎．即如桔梗．初起之时．亦须酌用．恐其载引浊气于上也．

【白术】（又名山姜）入脾、胃．生用．除湿燥脾．消痰利水．治风寒湿痹．死肌痈疽．散腰脐问血．

及冲脉为病．逆气里急等证．制熟用．和中补气．止渴生津．止汗除热．进饮食、安胎等证．又主大风在身而风眩、头通、目泪出．逐皮肤间风水结肿．除心下急满．及霍乱吐下不止．益津暖胃．消谷嗜食．但其纯阳之气．而无益阴之能．故麻证禁用．〔附制法〕入诸补气药中．饭上蒸数次用．入肺胃久嗽药中．用蜜汁拌蒸用．入脾胃痰湿药中．用姜汁拌晒用．入健脾药中．用土炒用．

入泻利虚脱药中．炒存性用．入风痹痰湿药中．利水破血药中．俱生用．

【苍术】可升可降．能径入诸经．疏泄大肠与胃之湿．而安脾肺．辟时行恶气．用米泔水浸炒．故能除上湿发汗．能发汗、故能去风寒湿气．祛湿而去死肌痈疽．下气而消痰食饮癖．又能总解诸郁．性虽开腠理．而辛热温燥．故麻证禁用．

上一页：应用药性
下一页：四方麻名第一


四方麻名第一 《麻科活人全书》

四方麻名第一

糠痧 艄温疹．其实属麻一证名．方语原来各有别．治同一例应如神．

麻证之名．各方不同．在京师呼为温疹．在河南呼为 疮．山西、陕西呼为糠疮．山东、福建、广东、广西、云南、贵州、四川俱呼为疹子．江南呼为痧疹．浙江呼为 子．湖广、江西俱呼为麻疹．又呼为艄子．闻人氏呼为肤疹．虽四方之命名有别．其实皆一麻也．调治之法．原无异耳．

上一页：麻后宜用药性
下一页：岁气第二


岁气第二 《麻科活人全书》

岁气第二

麻疹须明岁气先．勿轻汗下作伤寒．察人虚实施良剂．无伐天和损寿元．

麻疹之证．其初发热．与伤寒相似．但麻则面颇红．咳嗽喷嚏．鼻流清涕．目中泪出．呵欠喜睡．或吐或泻．或手掐眉目鼻而之为异耳．不可误作伤寒施治．而妄用汗下也．妄汗则增其热．而为衄、为咳嗽、为口疮咽痛、为目赤痛、为烦躁、为大小便不通．妄下则虚其里．为滑泄、为滞下．经曰．必先岁气．毋伐天和．言不可妄汗下也．是以治麻者．务须先明岁气．如时令温暖．以辛发之药发之．用防风败毒散（见第五条）．如时令暄热．以寒凉之药发之．用白虎解毒汤（见二十六条）．或黄连解毒汤．如时令大寒．以辛热之药发之．用桂枝解毒汤或葛根 桂枝汤．如时令时寒时暖．以辛平之药发之．用荆防败毒散或葛根解毒汤．倘兼疫疠之气．则以人参败毒散主之．又要看人之虚实．如吐泻不止．以人参之类补之．如便秘烦躁．以酒蒸大黄微利之．无实实．无虚虚．倘损不足而补有余．夭人性命．非关天数．医杀之也．能知损有余而补不足者．方为良工．

朱曰 麻疹之候．有下列八证．见数证即是．不必全具．

黄连解毒汤

黄连 黄柏 黄芩 栀仁 荆芥 知母 石膏 大青 元参 木通 防风 桔梗 甘草 水煎服．

桂枝解毒汤

荆芥 防风 牛蒡子 麻黄 桔梗 人参 川芎 赤芍 羌活 甘草 桂枝 生姜引．

葛根 桂枝汤

葛根 防风 甘草 桂枝 赤芍 升麻 姜三片 淡豆豉一钱引．

荆防败毒散

荆芥 防风 茯苓 枳壳 前胡 柴胡 桔梗 川芎 羌活 独活 甘草 薄荷五叶引．（除荆、防．加人参．名人参败毒散）．

葛根解毒汤

葛根 荆芥 前胡 牛蒡子 防风 连翘 淡竹叶 人参 柴胡 桔梗 赤芍药 羌活 升麻 甘草 水煎服．

上一页：四方麻名第一
下一页：预解宣毒第三


预解宣毒第三 《麻科活人全书》

预解宣毒第三

凡遇冬温大不祥．民多疫疠发疮疡．如逢麻疹相传染．可用汤丸预解良．

麻毒从来解在初．出尽毒解忧可无．腹中胀痛邪犹伏．喘促昏沉命必殂．

春温夏暑．秋凉冬寒．此四时之正气也．若冬应寒而反温．乃阳气暴泄．火令早行．人感之者．至于来春．必发痈疮．未出痘疹者．必感之而出．然疹虽胎毒．未有不由天行时令而发者．故一时传染相似．远近大小皆发．为父兄者．但见境里痘麻正行．宜先以消毒保婴丹、代天宣化丸、以预解之．可使毒彻而不为已甚．此虽先贤活人之婆心．而要知麻疹之证．只怕一时不能得出．若得出尽．则毒便解到底．治麻者于初热未出之时．宜以宣毒发表汤去升麻、桔梗、甘草．或葛根解肌汤（二方俱见第五条）去赤芍、甘草．葛根疏邪汤（见三十三条）去骨皮．防风败毒散（见第五条）去石膏、知母、淡竹叶、桔梗、甘草．加前胡、葛根等味．随用而发之．但得麻出则毒解．而始终无虞矣．如用一剂．而麻仍不出．又再进一服．外以酒煎胡荽喷被盖之．切要空露头面．或以苎麻蘸胡荽酒遍身戛之．令其毛孔疏开．麻方得出也．切勿泥岁气条．照时令寒暄．而用辛热寒凉之剂．助其炎威．阻其发机．致成坏证．如三四次发之不出．又用臭椿树根皮、煎汤熏洗．倘仍不出．加之腹作胀满．气上喘促．昏眩闷乱．烦躁不宁．谵语妄言者．必死无疑矣．有云、当归、紫草茸、红花、牛蒡子之类．服之即现．断不济事．

朱曰 桔梗、甘草为仲景之桔甘汤．桔梗开提肺气．甘草生用能清热解毒．谢君以甘桔同为舟楫之剂．诸药有此一味．不能下沉．虽出自石顽之说．究非神农本旨．我辈于当用时．仍可放胆用之．毋为其所囿也．

消毒保婴丹

缠豆藤（不拘黄豆、绿豆．根上缠绕细红丝藤．于八月内生气之日．采取阴干听用．一两五钱）

大黑豆（三十粒） 赤小豆（七十粒） 牛蒡子（炒） 辰砂（水飞过） 生地黄 山楂肉（各一两）

荆芥穗 防风 独活 当归 黄连 桔梗 生甘草（各五钱）

老丝瓜（隔年经霜者两个．要连藤带蒂．五寸烧灰．） 升麻 赤芍（各七钱五分）

为细末．以沙糖合丸．如李核大．浓煎甘草汤化下．

凡修合此丸．宜春分、秋分．或正月十五、七月十五、十月十五等日．洒扫静室．焚香．至诚修合．勿令僧尼、道士、妇女、有孝服人及六畜见之．合毕．于日出时．焚香、叩齿．东向吸气一口．吹于丸药之上．向太阳觉咒曰．神仙真药．体合自然．婴儿吞服．天地齐年．吾今奉太上老君急急如律令．（一口气默念七遍）〔此段修合方法，未可信，留存文献．一九五七年三月〕

代天宣化丸（即韩氏医通所载五瘟丹．）

甘草（甲己年化土．以此味为君）． 黄芩（乙庚年化金．以此味为君） 黄柏（丙辛年化水．以此味为君） 栀仁（丁壬年化木．以此味为君．） 黄连（戊癸年化火．以此味为君） 连翘（为佐）山豆根（为佐） 如逢甲子、己巳年．则以甘草为君．黄芩、黄柏、栀仁、黄连、为臣．连翘、豆根、牛蒡、为佐．乙庚等年．俱仿此．君药一两．臣药用五钱．佐药用二钱五分．共为细末．于冬至日．

以雪水煎升麻汁．拌面粉搅糊合丸．用辰砂为衣．以淡竹叶煎汤化下．

上一页：岁气第二
下一页：诸潮亦能发麻第四


诸潮亦能发麻第四 《麻科活人全书》

诸潮亦能发麻第四

伤寒伤风与伤食．惊风等候诸潮热．久而不去亦非宜．麻疹因而乘间出．

手足微冷．恶寒无汗．面色青惨而不舒．左额有青纹者．伤寒之热也．手足微温．发热有汗．

面赤而光者．伤风之热也．并宜用惺惺散除人参、白术发散之．目胞肿或右颊有青筋．发热而头额肚腹之处最甚．或兼呕吐腹疼者．伤食之热也．以备急丸下之．面色青红．额上中心有纹．手掌心有汗．时作惊惕．手络脉微动而发热者．此惊热也．以泻青丸、牛黄清心丸主之．身热而倍能食．唇红颊赤．大小便闭．胁下有汗者．此风热也．以宣风散主之．以上诸热．久而不去．内外感发．则所蕴痘麻之毒．亦能乘间而出矣．

惺惺散 治风热咽喉不利．脾不和．三焦胆经渴．小便不利．

人参 桔梗 白苓 白术 栝蒌根 甘草（各一钱） 细辛（三分） 薄荷叶（五分） 防风川芎（各一钱） 水煎温服．

备急丸

木香（二钱五分） 大黄 牵牛（各五分）为末．神曲糊合丸．绿豆大．食前用楂肉煎汤．下五、七丸．

泻青丸

羌活 大黄（炒） 川芎 当归 防风 龙胆草 栀仁 为末．蜜丸．鸡头米大．淡竹叶煎汤．加沙糖调下一丸．

牛黄清心丸 治发热甚．心烦不宁．

生黄连（五钱） 川郁金（二钱） 黄芩 栀仁（各三钱） 牛黄（二钱五分） 辰砂（一钱五分）为末．用冬雪水调面粉糊丸．黍米大．灯心汤下七丸．

宣风散 大热利其小便而不愈者．以此下之．

槟榔（二个） 陈皮 甘草（各五钱） 生丑牛（二两） 炒丑牛（二两） 为末．二、三岁孩儿用五分．四岁孩子用一钱．食前蜜汤调下．易老加防风．本方有青皮．

上一页：预解宣毒第三
下一页：初潮认证第五


初潮认证第五 《麻科活人全书》

初潮认证第五

麻为胎毒发于心．肺与相连热毒侵．咳嗽鼻中清涕出．更兼两目泪盈盈．

麻疹之证面必红．呵欠咳嗽鼻流浓．汪汪眼泪频频嚏．休作伤寒别证攻．

麻疹初潮．未现标时．必身热憎寒．头疼咳嗽．或吐．或干呕．或泻．或腹痛．或鼻塞．或鼻流清涕．喷嚏呵欠．眼胞浮肿．目泪汪汪．腮赤体疼．烦躁不宁．夫麻乃胎毒所发．毒者火也．麻疹小而色红碎密．其行于皮肤之间者．属手少阴心经．君火也．五脏心肺相连．肺位乎上．心经火旺．则肺受之．故麻之发．惟肺受毒最重．其咳嗽者．肺因心火炎上．而肺叶焦举也．鼻流清涕者．鼻为肺之窍．以火烁金而液自流也．目中泪出者．肺热则移于肝．肝之窍在目也．肝属木．木能生风．故有呵欠也．吐与干呕者．心火流入于胃也．肺与大肠为表里．肺热流于大肠．故眼胞浮肿．腹痛而泄泻也．腮赤烦躁．心火旺也．喷嚏．肺经火邪也．或手掐眉目唇鼻及面者．肺热证也．然麻虽胎毒．未有不因时气冒感而发者．故其证与伤寒相似．而身热憎寒头疼体痛也．但治麻者莫作伤寒施治．当先以肺为主．总宜泻火清金．而泻火当用黄连、黄柏、栀仁、大青、元参、连翘之类．清金当用黄芩、知母、贝母、麦冬、石膏、天花粉、牛蒡子、地骨皮、桑白皮、杏仁之类．夫麻初起．既与伤寒相似．而认麻须细看两耳根下颈项连耳之间．以及背脊之下至于腰间．必有三五红点．此即麻之报标．如无红点以为证佐．则当以别证施治．此屡试屡验者也．若果有红点及现有前证相符．则是麻候．宜用宣毒发表汤去升麻、桔梗、甘草．或少加苏叶．或少加胡荽．或并去淡竹叶主之．或用葛根解肌汤去赤芍、甘草．加防风．或更加苏叶、枳壳主之．或用防风败毒散去桔梗、甘草、石膏、知母．或并去淡竹叶．加前胡、葛根主之．俱以灯心为引与服．以疏风解肌．托之出外．可以坐享平安．虽有吐泻．亦不必拘泥．麻出而吐泻自止．盖麻属热候．热冲胃则吐．热冲大肠则泻．此麻之常候．麻出热解．吐泻之证．不治自止．不必更忧吐泻之不止而妄治也．

朱曰 认麻法凡二十九字．于认麻时注意及之．自无错误．

热冲胃与大肠．有吐泻二证．自是经验之谈．且不治自止．有小儿者．知此可少解忧虑．

宣毒发表汤 治麻发热欲出未出时．各证并宜．凡地方麻疹发作之时．初潮之际．未明是否麻证．当以此方主之．纵非麻候．即是冒感伤寒．用之无碍．并附加减法于方尾．

薄荷叶（八分） 葛根 防风 荆芥穗 连翘 牛蒡子（炒） 木通 枳壳 淡竹叶（各一钱） 升麻 桔梗 甘草 灯心引．（勿用生姜姜皮） 冬天寒月．可加苏叶．（八分） 又加葱白为引．暑月炎天．可加生黄芩．一钱总除升麻、甘草、桔梗不用．初潮无咳者．宜用留白陈皮以甚其咳．有咳切勿再加．初起往来潮热者．除淡竹叶．免解肤热．致麻难透表．在寒月仍宜加苏叶、葱白以疏表之．初潮潮热太甚者．加赤茯苓、生地黄．并可加生黄芩．不必拘麻初用寒凉毒伏麻不得出之说．正当用之．以保肺受火克之虞．但春冬寒月．黄芩等分．宜略少耳．初潮无汗．加葱白以发之．更略加衣被穿盖．以取其汗．使毒透．切不可遽用胡荽酒 之法．免助邪火内攻．

肺金重受其克．药中略加胡荽作引．稍可．初潮不食．不必治之．盖热毒内蕴．自必不食．热毒一解．自然能食．切勿加进食开胃之药．初潮即见喘促．加黄芩、葶苈、栝蒌仁．以清肺开胸．或更加姜汁炒白芥子、家苏子、莱菔子以降之．初潮呕吐．加竹茹、柿霜．（如无柿霜．用柿饼亦可．）初潮呃逆．加枇杷叶、竹茹．初潮鼻衄．加鲜茅根．初潮即现咽喉痛者．加射干．

倍用牛蒡子．初潮即现唇干、齿燥、舌胎枯黄、口渴等候．加麦冬、花粉、黄芩．甚则加黄连、黄柏、栀仁等味．以预解之．初潮热甚．大便坚实者．加火麻仁二、三钱以润之．用枳实以导之．免至闭塞．而热毒不得发越．致变紫黑．如便不通者．加生黑白丑牛末以利之．如利之不通者．必生气喘鼻扇逆证．即用黄连解毒汤加大黄、牛蒡子、连翘、地骨皮、桑白皮以通之．如兼口渴者．并加麦冬、天花粉．初潮大便溏者．方内之枳壳等分减用．以为开泄之路．

庶可免便闭之患．初潮溏泄而有微汗．除薄荷、竹叶．不可兼用止汗止泄之品．以堵其发越之门．初潮泄泻者．除枳壳．初潮洞泄者．除枳壳．加猪苓、泽泻、以分利之．不可止泄．以塞其舒畅之机．初潮小便赤者．除薄荷叶．加赤茯苓．或更加车前子以利之．初潮小便不通者．合导赤散（方见二十六条）．除甘草．加车前子以通之．初潮溺血者．如生地黄、黄连、黄柏、黄芩、栀仁．俱可随意加入．更加牡丹皮以去其滞血．免使留而为殃．冬月寒天．无汗不咳者．量加蜜汁、和酒炒麻黄二、三分．其余诸证．不能备悉．宜因所见之证．加减而用．至于等分之轻重．须量人之大小．若月内半周婴儿．只宜以杯许与服．当令乳母代服．使药性流入乳中．儿食母乳．如同服药．

葛根解肌汤 治麻初起．发热咳嗽．或乍冷乍热．已现麻路．并宜初潮未明是否麻证．加减同宣毒发表汤．并附已现麻路加减于尾．（总除赤芍、甘草不用．）

葛根 前胡 荆芥穗 牛蒡子 连翘（去子） 蝉蜕（各八分） 木通（七分） 赤芍 甘草 灯心引桑白皮（蜜蒸） 贝母（去心姜汁蒸） 随意加入后药．已现潮热大甚者．加生地黄、地骨皮、赤苓．更可加黄芩．已现口渴者．加麦冬、天花粉．已现无咳者．不妨少加留白陈皮．已现无汗者．加葱白．已现气喘．加葶苈、栝蒌霜．喘甚者．加白芥子、苏子、萝卜子．（俱姜汁炒．）已现呕吐者．加柿霜、竹茹．已现鼻衄者．加茅根．衄甚者．更加黄芩、黄连．（俱生用．）已现大便坚者．加枳实、火麻仁．已现大便闭者．加丑牛．已现大便闭．用丑牛仍不通者．加生大黄、黄连、黄芩．已现大便溏者．加赤苓、泽泻．洞泄者．亦如之．已现小便赤涩者．加赤苓、泽泻．已现小便闭塞不通者．加车前子．并加枳壳．

防风败毒散 加减照前二方酌用．（总除甘、桔二味不用．）

防风 荆芥穗 连翘 牛蒡子 石膏 知母 木通 薄荷 枳壳 淡竹叶 桔硬 甘草 灯心引．

上一页：诸潮亦能发麻第四
下一页：初热未明是否勿峻发表第六


初热未明是否勿峻发表第六 《麻科活人全书》

初热未明是否勿峻发表第六

初热之时证未明．医家诊视生疑心．此时且勿峻发表．略施清解得安宁．

初热不见麻路．不可发表．略宜清解．用利咽散主之．如见麻路．当以葛根解肌汤（见第五条）．去赤芍、甘草．加防风、枳壳、葱白主之．更加苏叶亦可．或以苏葛汤去赤芍、柴胡、甘草．加枳壳、葱白主之．如麻不出．则用苏葛汤去柴胡、赤芍、甘草．加蜜酒炒麻黄以发之．或以宣毒发表汤（见第五条）去升麻、淡竹叶、桔梗、甘草．加苏叶、葱白．或加蜜酒炒麻黄．开提腠理．或用浓衣绵絮盖之．得汗自头至脚．渐减衣被．使皮肤通畅．腠理开豁．而麻易出．纵不出．不可再汗．恐致亡阳之变．只宜频以葱白汤与服．使毛窍中微汗润泽．其麻自出．庶无热闭发搐之患．

既出之后．可用防风败毒散（见第五条）．去淡竹叶、石膏、知母、桔梗、甘草主之．不可无表．防其内伏．既出而潮热甚．或兼口渴者．则石膏、知母、竹叶并宜用之．且更可加地骨皮、生地黄、麦冬之类．以清其热．而凉其血．以生其津也．更可加枯黄芩以清肺．生黄连以泻心．而诸候不生矣．

朱曰 不发表．麻何从出．勿峻发表．恐发之太过．或变生他证耳．

利咽散 治咽喉肿痛．

牛蒡子（炒） 元参 防风 水煎服．

苏葛汤（联杏心法方） 治麻初热未明证候．

苏叶 粉葛 木通 元参 黄连（微炒用） 连翘 防风 黄芩 柴胡 赤芍 甘草 无汗加蜜酒炒麻黄．发热太甚者．加牛蒡子．（炒五分）发热太甚不止．加鲜骨皮、生地黄．如热不太甚者．黄连、黄芩俱去之．加枳壳、荆芥穗．葱三根引．水煎热服．

上一页：初潮认证第五
下一页：避风寒第七


避风寒第七 《麻科活人全书》

避风寒第七

麻证须当避风寒．不避风寒肤燥干．腠理闭密毒难出．后生危证有千般．

风寒本自外来．麻证终始最宜速避．如或不谨．失于避忌．一受风寒．则令肌肤干燥．腠理闭密．遂至麻毒不得发越．而难出矣．初潮之时．若能避忌．麻则易出．毒则易解．自无后患．正出之际．不知避忌．麻为风寒所触．出必复收．致毒积于内而不得解．变证生焉．已收之后．切宜避忌．若不避忌．留毒难尽．变证无穷．轻者证延日久．咳嗽与痰疾终身不愈．重者必变危证而难救也．是以麻收之后．必待二七之后．热退身凉．无痰不咳．饮食如常．精神复旧．方可不避．慎之慎之．

上一页：初热未明是否勿峻发表第六
下一页：忌恣食生冷物骤用寒凉药第八


忌恣食生冷物骤用寒凉药第八 《麻科活人全书》

忌恣食生冷物骤用寒凉药第八

麻属火候多烦渴．病者时喜食凉物．初热未出也须禁．纵之恣食毛孔密．

麻用寒凉本所宜．也须审时而察机．大寒遽用麻难出．伏毒内攻咎在医．

麻本火候．自发热至出透之日．未免有口渴烦躁．故多喜食冷物．盖麻证属火．食冷虽曰无妨．然生冷等物．麻证始终当忌．何则．夫麻最要透表．只宜温暖饮食．以候其透表．若于初潮未出之际．而食生冷．冰伏火邪．则毛孔闭密．而毒火难出矣．即透表之后．亦忌食生冷．但柿饼、秋白梨、连藕、荸荠可以略用．桃、李、梅子、柑橘、石榴、菱角等物．又在所必忌．然非但患麻者．生冷等物忌食．即医家治麻．寒凉之药．亦不可骤用．夫麻初发热之时．而最忌寒凉之品者．盖恐冰伏麻毒．使毒瓦斯郁遏而不得出．而成内攻之患也．古人谓天气暄热．宜用辛凉之味．如黄连解毒汤之类．不知天时之暄热热气．岂寒凉之药所能解也．今若骤用寒凉．恐不足以解外热．而适足以阻内热．使之不得出也．曾见有一岁孩子出麻．发热未见点时．而发惊搐．医家认作急惊．用寒凉之药攻治．致麻毒隐隐在皮肤之内．不得出表．后一医以滋阴为主．用四物等剂．亦不获效．烦闷声哑．数日而死．此可以知骤用寒冷、冰伏麻毒之为害也．今因天时暄热．而执泥岁气之说．骤用寒凉．岂理也哉．故治麻者．凡于麻初出之时．虽有身热、烦渴等证．宜以宣毒发表汤（见第五条）去甘草、桔梗、升麻．少加酒炒黄芩三、五分以清之．切不可遽投黄连、黄柏、栀仁等味．恐冰麻毒而内伏．致麻不得外出．后虽设法宣表．而麻终不得出矣．可不畏哉．

朱曰 前条避风寒与本条忌生冷．皆病家所最易患者．中途变证．往往因此．故此二条．医生对于病家．务必再三叮咛．

上一页：避风寒第七
下一页：忌食辛辣热物误用辛热药饵第九


忌食辛辣热物误用辛热药饵第九 《麻科活人全书》

忌食辛辣热物误用辛热药饵第九

辛辣香甜与热汤．婴儿乳母俱忌尝．果能禁谨不违法．管教始终保安康．

麻喜清凉最忌温．燥热药饵勿沾唇．误用能助其邪火．壅蔽内攻救无门．

辛辣之味与热汤水．患麻之人．多酷好之．何则．盖麻属火候．火蕴于内．得辛辣热物．而痰火暂快．故多喜食．儿患麻者．须宜禁戒．庶无后患．如或因其喜饮．遂以胡椒茱萸作汤．或醇酒、姜蒜、韭薤之类．与食而顺其欲．暂虽快畅．久则痰火益甚．至麻变紫黑．或二便闭结．或成血痢．

肠头露出．或生牙疳．或唇舌破裂．或喉中痰响 ．或五窍出血．或大热不止．至胃火益甚．而饮食即吐不能下者．种种恶候．因而生焉．若食乳孩子．乳母亦当禁忌．倘不禁忌．而食辛辣等物．凡食其乳．必至变证不测．可不慎乎．夫患麻之人．辛辣之物．既当忌食．而治麻医家．用药立方．辛热燥悍之品．慎勿妄施．如桂枝、麻黄、羌活、独活、白芷、川芎、苍术、香附、果仁、白术、丁香、木香、砂仁、肉豆蔻、肉桂之类．不可轻使．若于麻初热之时．而误用之．反助其毒．使毒瓦斯壅蔽而不得出．致有内攻之患．即有麻疹初起．而见四肢逆冷者．乃火极似水之故．不可妄投热药．

麻现自然温和．昔人谓天气大寒．宜用辛热．以桂枝汤之类发之．不知天气大寒．只宜置之暖室．

谨避风寒可也．且天气纵极严寒．而人身中之热毒．未必因天寒而减．而因天寒遽用辛热以治麻证．岂理也哉．庸工执泥岁气时令．大寒宜用辛热之药发之之说．譬诸麻疹初出．而有呕吐．医不知此为常候．而用苍术以平胃．丁香、砂仁以暖胃．设有头疼．而用川芎、白芷、羌活、独活以治头疼．譬有手足稍冷者．遂即用桂枝、肉桂以温其手足．殊不知麻证之作呕吐者．乃火热蒸于胃也．头疼者乃火毒上攻也．今反以辛温之药攻之．是犹抱薪救火也．至于手足稍冷者．乃热极似寒之象．俟麻出透．而手足自温．医家不明．而谓桂枝可达于四肢之末．肉桂可以温经回阳．而遽用之．是误之又误．陷人性命．良可叹也．执天寒而用辛热之说者．何殊乎是．倘有误服辛热之药助其邪火．烦渴便闭．致麻不出．危笃之极者．以清阳汤去升麻、桔梗、甘草主之．愚按邪火内攻．

渴烦致麻不出．而兼有便闭者．加黑白丑牛以下之．是亦釜底抽薪之义也．

朱曰 骤用寒凉与误用辛热．又医家所最易患者．盖麻正出时．必仍发热．医者为退热计而骤用寒凉．此大误也．又医者不知麻为热证．或用麻黄 附子 细辛汤辛温解散．亦足误事．

清阳汤

荆芥穗 防风 前胡 连翘 元参（各四分） 薄荷叶 牛蒡子 枳壳 黄芩 木通 麦冬 淡竹叶（各三分） 桔梗（四分） 升麻（三分） 甘草（二分） 姜、灯心引．（姜皮并宜）

上一页：忌恣食生冷物骤用寒凉药第八
下一页：忌食诸肉鸡鱼盐醋五辛等物第十


忌食诸肉鸡鱼盐醋五辛等物第十 《麻科活人全书》

忌食诸肉鸡鱼盐醋五辛等物第十

疹家禁忌法须防．荤咸辛酸不可尝．欲不从心方是福．物若爽口定为殃．

麻证禁忌肉鱼鸡．欲食须过七七期．盐醋五辛通是禁．务宜食淡免祸机．

麻疹禁忌．比痘尤甚．盖痘初起．则宜慎口．至起水之时．鸡肉食之．正可助浆．若麻证．马、牛、猪、羊、鹅、鸭、鱼、腥等味．盐、醋、甘甜、面食、五辛、滞气、煎爆等物．必麻收后四十九日之外．方可食用．惟宜食淡．庶无后患．若七七之前．不知禁忌．则终身但遇天行．麻必复出．即不复出．亦有后患．食盐太早．令人咳嗽．食五辛太早．能生惊热．食荤腥太早．必生奇证．是以自麻收后．宜慎口四十九日．但猪肉一味．虽可先食．亦必俟身凉不咳．并无涉及他证者．方可先食．其余必须遵期谨戒．非但出麻之人当慎．即乳儿乳母．亦必禁忌．盖麻之为病．有类伤寒．荤腥不谨．祸生不测．曾见麻案有云．贺少君患麻．家人不知．以肉饭与食．适缪仲淳至．见而惊曰．尔主出麻．此麻证之极重者．何可食荤．急备虻虎汤三剂与服．而麻尽现．遍体皆赤．又以原方进二剂．麻虽尽出．而烦躁不宁．势尚不可保．乃以三黄石膏．加柽叶汤一大剂．浓煎与服．烦躁定而痊．口腹之为害匪轻．可不慎乎．

朱曰 此条忌食．病家尤所当遵．尝见小儿喜食咸物．证成哮喘．喜食香甜．牙齿生虫．

放纵一时．贻害一世．此家长之责也．

虻虎汤

西河柳 麦冬（各两许） 淡竹叶（七十片） 元参 贝母（又名虻．去心．姜汁蒸．各三钱）石膏（一两五钱） 知母（五钱）

水煎服．

三黄石膏加柽叶汤（柽叶即西河柳）．

黄连 黄柏 黄芩（各五钱） 石膏 麦冬（去心各三钱） 西河柳 知母（各一两） 淡竹叶（二百片） 水煎服．

上一页：忌食辛辣热物误用辛热药饵第九
下一页：忌兼用补涩第十一


忌兼用补涩第十一 《麻科活人全书》

忌兼用补涩第十一

麻疹证治法最广．当补当泻须究讲．清解补涩谬兼施．杀人性命如反掌．

麻初出时．多有泄泻不止者．其毒火因泻而减．此殊无妨．若麻出尽之后．而泻红黄色粪者．

乃内有伏热也．与泄泻过甚者．俱宜以加味三苓散与之．一服即愈．切不可用参、术、诃、蔻补涩之剂．以图速止．医家若不识禁忌．未经讲究．一见有泻．遂用补涩．乃曰吾于清解药中兼用参、术、诃、蔻．等分又轻．何碍于事．一服不见功效．不知改方医治．又曰参、术、诃、蔻等分轻少．故不应耳．于是多加参、术、诃、蔻分两而再与服．致麻变证．重则腹胀喘满而不可救．轻则变为休息痢．而缠绵不已．然非仅麻出齐之后泻红黄色者．不宜兼用补涩．即麻已收之后．而泄泻黄红色．亦不宜兼用补涩．仍以加味三苓散治之．兼用补涩且不可．若专用补涩者．则杀人不待反掌之久矣．业斯道者．可不慎欤．

加味三苓散

猪苓 木通 车前子 赤茯苓（各七分） 泽泻（八分）黄芩（酒炒） 牛蒡子（炒研各五分）黄连（酒炒二分） 灯心五十寸引水煎．食后服．

上一页：忌食诸肉鸡鱼盐醋五辛等物第十
下一页：升发清凉解毒当分先后第十二


升发清凉解毒当分先后第十二 《麻科活人全书》

升发清凉解毒当分先后第十二

升发清凉与解毒．此乃治麻之大法．用之须当分先后．次第由来混不得．

治麻用升发清凉解毒．法所宜然．然当分先后而施．不可混用．何也．麻初发热．恐难透表．

故当用升发疏表解肌之剂．使之易出．见标之后．与正出未透之间．宜发表而兼清凉．使血凉肌解．麻易出透．至麻到通身上下俱红．总成一片．垒垒如珠．手足之末．上下相同．无有空处．此为出透．斯时则当用清凉解毒之剂．不必兼用发表之药．一解即愈．若于初热正出之际．而即用寒凉解毒之剂．则气满血凝．肌肤闭密．不得开通．至麻不出．多生危候．是以于初热未出之时．及正出之际．只宜辛散．如荆芥、葛根、薄荷、前胡、牛蒡子、防风、苏叶、淡竹叶、石膏之类．可以施用．即麻黄亦当因证而施．使之易透．正收及收后．宜用寒凉解毒之剂．如元参、青黛、麦冬、黄柏、栝蒌根、黄连、黄芩、连翘、贝母、知母、栀仁、山豆根、淡竹叶等药．俱可施用．使毒火易得消散．方无后虑．

朱曰 何时当用疏表解肌之剂．何时当用发表兼清凉之剂．何时当用清凉解毒之剂．

作者一一指点．苦口婆心．

上一页：忌兼用补涩第十一
下一页：麻当分天时第十三


麻当分天时第十三 《麻科活人全书》

麻当分天时第十三

麻之法大非宜．强用须当分天时．春冬寒月犹似可．夏秋炎日切莫施．

古有 麻之说．虽近有理．然亦当分天时．如春冬严寒．麻为风寒所遏．闭而不出． 之以取汗．使腠理开豁．犹曰可也．若夏秋炎热之时．只宜令之于无风之处坐卧．以单被盖之．勿令其冒风冒暑耳．岂可 助．倘炎热而用 法．则火热愈甚．麻必焦紫．致变坏证．而不救者多矣．

上一页：升发清凉解毒当分先后第十二
下一页：补中第十四


补中第十四 《麻科活人全书》

补中第十四

麻证从来喜清凉．首尾不用补中方．缘何麻后议补中．为救过凉脾胃伤．

麻证属火．肺胃实热者多．虚寒者少．千人之中．虚寒者偶有其一．故治麻俱宜先用疏散寒凉之药者．此之谓也．而古人又有议补中之说者何哉．盖指麻收之后而言．非指初热正出正收时之谓也．缘由麻证先用寒凉之药过多．而脾胃受伤败坏．以致麻收之后．多得呕吐．泄泻青色．

唇白身冷．当审其轻重而用补中之法．所以人参、白术、白苓、砂仁、霍香、陈皮、薏苡仁、莲肉等味．在所不忌．但当佐以清凉之药．加川黄连、枯黄芩．俱微炒而用之．夫既补中．而又加清凉之品者．其义盖恐中气实．而邪火复作．故兼用之耳．至于白术．呕泄太甚者．用之始宜．如吐泻轻者．则又不宜轻用．若其人素禀虚弱．当出麻之际．过于发散．出透之后．又过用寒凉解毒．以致虚弱之极．骨瘦神疲．面无红色．且又不能多食．食多即吐者．即急以香砂六君子汤去半夏．加麦芽、KT 石斛以补之．

香砂六君子汤

人参 白术（炒） 白茯苓 炙甘草 陈皮 半夏 木香 砂仁 水煎．空心服．

上一页：麻当分天时第十三
下一页：正麻奶麻风瘾不同第十五


正麻奶麻风瘾不同第十五 《麻科活人全书》

正麻奶麻风瘾不同第十五

痘后出麻为正疹．此由胎毒发于心．一次出现不再出．正麻名儿始为真．

婴儿初离母胎中．遍身斑驳似朱红．亦由胎毒生斯候．莫作时行麻疹攻．

婴儿当值炎热天．遍身忽似出麻然．此名风瘾非胎毒．不须用药也会痊．

正麻之出．由于胎毒．其出也．必在出痘之后．或隔两三月．或隔半年、一年之久．甚至八、九年之远．感正麻之气而出一次．后再不复出矣．奶麻者．小儿初生未盈月时．遍身红点．斑驳如朱．皆由儿在母胎中．受有热毒所致．故生下发见于皮肤．不可认作时行麻疹．妄用汤剂．盖婴儿脏腑娇脆．气血怯弱．不能胜受汤丸．宜以溯源解毒汤与乳母服之可耳．若风瘾者．亦有似于麻疹．乃发在幼孩甫生一月、半周、一岁之间．时值天气炎热．感风热而作．此不由于胎毒．乃皮肤小疾．感风热客于脾肺二家所致．不在正麻之列．常见出一次又出一次．亦有连出不已者．

天关大利害．不必用药而自散．倘身热不退．只宜微用疏风清热之剂．一服即愈．以荆防发表汤除红花主之．如身不热者．不必用药．免致诛伐无过．然亦当慎风寒．戒荤腥、生冷、辛辣等物．

勿以其无关利害而忽诸．恐触动风热而生他病．论云．风瘾身热不退．宜疏风清热．以荆防发表汤主之．细按方内．止有荆芥、防风疏风之品．并无清热之药．且川芎上行头目．当归血中气药．楂肉长于消肉积．甘草虽能和药解毒．其实有调中益气之功．桔梗性上升．能阻各药不得下达．并非清热之品．且云除红花．反不若红花之能散赤肿解疹毒之犹为可用也．愚意莫若用防风败毒散（见第五条）去甘草、桔梗、杏仁．加元参、黄芩、地骨皮．以疏风清热退潮之为妥当耳．

朱曰 此三种．各有主名．各有治法．医家必先识此．始不混乱．

源解毒汤（又名解毒汤）解胎毒良方．

当归身 川芎 生地黄 白芍药 人参 连翘 黄连 陈皮 木通 生甘草 淡竹叶引．

荆防发表汤 此方大能疏风清热．能散风热客于手足太阴．致发风瘾、及麻疹．连热三四日．而始见标．而不甚烦躁．

荆芥穗 防风 桔梗 枳壳（麸炒） 苏叶 川芎 当归（各五分） 干葛（八分） 红花（二分） 杏仁（去皮尖炒） 牛蒡子（炒研各七分） 楂肉（去核一钱） 生甘草（去皮三分） 连翘（五分） 水煎服．

夏天炎热．加酒炒黄芩．（五分）冬月严寒．加麻黄．（三分）或加羌活．（五分）小便赤涩黄．加木通．（去皮七分）

上一页：补中第十四
下一页：温麻第十六


温麻第十六 《麻科活人全书》

温麻第十六

胎毒风热两相抟．又值时令疠气传．人如感之出温疹．调治乖张变多端．

温麻者．由于胎毒．感于风热．又值时令疫疠之气流行．城市乡村．传染迅速异常．调治若不得法．立刻变证．治法、于初热时．及欲出未出之际．宜以宣毒发表汤（见第五条）去升麻、桔梗、甘草主之．已出红肿大甚者．用化毒清表汤去桔梗、甘草主之．出透流毒成痢者．用清热导滞汤（见第七十二条）主之．此三方．以之加减变化．无论正麻温麻．每用定获奇效．然凡出过正麻之后．即不再发温麻．

化毒清表汤 治麻已出．红肿大甚．并为麻疹已现主方．并附加减法于方尾．（总除甘、桔二味不用．）

前胡 干葛 知母 连翘 桔梗（各七分） 牛蒡子（炒七分） 木通（六分） 元参（一钱） 黄连（酒炒）防风 栀仁（炒黑各三分） 薄荷 黄芩（酒炒各五分） 天花粉 地骨皮（各八分） 淡竹叶（一钱） 生甘草（去皮三分） 灯心五十寸为引加生犀角（三分）更好．

潮热轻者．除淡竹叶、栀仁、黄连、薄荷．潮热重者．加生地黄、地骨皮．赤苓、枳壳、黄连、黄芩．生用．口渴．加麦冬、熟石膏．如不作口渴．除知母、花粉．大便涩．加炒火麻仁、枳壳．大便闭．

加枳壳、炒白黑丑牛．如二三日不通者．加大黄．小便赤涩．加木通、泽泻等分．小便不通者．加车前子．无咳．加留白陈皮．无汗．加葱白．紫色．加紫草茸、红花．赤色．加牡丹皮、当归尾．夹红紫斑．加紫草茸、牡丹皮．热甚不减．去防风、薄荷．加生地黄、川贝母．咽痛．加射干、山豆根、麦冬．

谵语．加生地黄、木通． ．加栝蒌蒌、葶苈．除天花粉、淡竹叶、薄荷．气促．加苏子、莱菔子．去天花粉、淡竹叶、薄荷．呃逆．加竹茹、柿霜、枇杷叶．呕吐亦宜．

上一页：正麻奶麻风瘾不同第十五
下一页：痘夹麻出第十七


痘夹麻出第十七 《麻科活人全书》

痘夹麻出第十七

痘出之际热烘烘．纷纷麻点遍身红．脾肺游火夹痘出．托出麻疹痘成功．

初现痘点数十粒．遍身红点细密密．此是大痘夹疹子．由于脾肺风热出．

麻疹有于出痘之时相夹而出者．当出痘之际．发热蒸蒸．才现痘苗数十颗．遍身通红．碎碎密密．形如出麻．似非出痘．其实大痘夹麻而出．是痘为正出．而麻不过脾肺两家之风热游火．随痘而出现也．不甚关利害．遇此等症．不必惊慌．以元参升麻汤除升麻、甘草．加黄芩、连翘一二剂与服．宣托麻疹尽出而消散．正痘自然根据期起灌．而庆成功．此等夹麻之痘．而痘出必多疏稀．

元参升麻汤 治痘夹麻、夹斑、夹丹等症．

元参（一钱） 升麻（五钱） 防风 荆芥 牛蒡子（炒研各七分） 生甘草（去皮三分） 水煎温服．

上一页：温麻第十六
下一页：盖痘解毒麻第十八


盖痘解毒麻第十八 《麻科活人全书》

盖痘解毒麻第十八

痘回水时将结痂．身复发热惊医家．倏尔遍身上下红．现出盖痘解毒麻．

痘至回水结痂之际．复又发热．遍身上下通红．细看痘粒．脓浆充足．此乃盖痘解毒之麻出也．其名云何．盖痘者．痘之上盖一层麻也．解毒者．此麻一出．可以解痘毒也．宜以大连翘饮去赤芍、柴胡、甘草．加熟石膏、天花粉、淡竹叶、地骨皮各一钱．以清解其余热．此等症候．盖因痘起灌之时．痘已稠密．医家极力催浆．过用补剂．以致热滞脾肺而作也．

大连翘饮 治湿毒．利小便．

连翘（去子一钱） 牛蒡子 防风 荆芥 黄芩 赤芍（各七分） 栀仁（酒炒） 滑石（研各五分） 车前子（炒） 谷瞿麦 木通 当归 柴胡（去芦各八分） 蝉蜕（去头足洗去土十二只）

生甘草（去皮三分） 热甚大便闭．加酒炒大黄一钱．生姜一片引．

前方去栀仁．加紫草．名连翘行风汤．治痘麻热毒壅闭．小便不通．

上一页：痘夹麻出第十七
下一页：痘后出麻第十九


痘后出麻第十九 《麻科活人全书》

痘后出麻第十九

太痘秀实症已平．倏尔麻疹又来侵．此时胎毒曾经解．惟宜用药养肺金．

出痘已经收靥落痂．痘症已平．此时胎毒已经清解．适值天行麻疹发现．旋即出麻．惟宜清金养肺为主．以参贝散主之．愚按痘后即出麻．虽曰胎毒曾经清解．然痘当起灌之时．岂有不施补剂催浆灌脓之理．其间定有余热留毒．今痘后相继出麻．未必绝无毒火．全因天行而发者．虽宜清金养肺．而方中之桔梗、甘草．仍须停用．即沙参亦当以玄参易之．更宜加枯黄芩．泻肺以清肌表．连翘、牛蒡子以解心肺之留毒．赤苓、枳壳．利二便而泄心与大肠之火．则肺金清而毒尽解．尤为妥当．

参贝散

沙参 贝母 桔梗（各一钱） 西河柳（二钱） 甘草（五分） 水煎服．

上一页：盖痘解毒麻第十八
下一页：闭症第二十


闭症第二十 《麻科活人全书》

闭症第二十

麻见闭症眼肿赤．声哑鼻干发喘渴．腰腹胀痛人昏沉．唇掀烦躁二便血．

麻初出时．眼胞肿．白夹赤色．声哑．唇肿掀翻．鼻干、鼻扇、气喘．烦躁口渴．腰痛腹胀．人事昏沉．口鼻出血．烦乱狂叫．二便出血．此乃毒火郁遏于内．名曰闭症．最为难治．宜用宣毒发表汤（见第五条）去升麻、甘草、桔梗．加酒炒黄芩七分．酒蜜炒麻黄五分．或更加元参、山豆根治之．若能托出麻标外现．渐次发出者．可以望生．如仍闭而不出．则无望矣．

朱曰 麻见闭证．最为危险．当此病家惊心动魄之时．全赖医者有胆有识．方不误事．

上一页：痘后出麻第十九
下一页：首尾调和第二十一


首尾调和第二十一 《麻科活人全书》

首尾调和第二十一

麻喜清凉痘喜温．痘麻治法不同伦．麻苗痘实无人解．首尾调和法宜遵．

痘麻两症．皆系胎毒．均属心火．而麻则喜清凉之药．如古方化斑汤．以元参易人参．去升麻、甘草、早米．万氏升斑汤去白桔梗、甘草是也．痘喜温补之剂．如保元汤是也．故麻喜清凉．痘宜温补．人皆知之．而首尾调和之道．人多不晓．何也．夫麻只要发出得尽．则毒便解．若于初热将出时．而一味寒凉．冰伏其毒．麻必难以透表．而毒不得解．所以初出至正收．宜安处暖室．勿用峻寒之剂．使之易透．是麻亦喜和暖也．痘则必待苗而秀．秀而实．脓成而后毒解．若于痘成实之时．用大温热之药．则反溃烂不收．是痘后亦喜清凉也．业斯道者．须知治麻贵乎审首．治痘贵乎审尾．无过寒妄热．使温凉相宜．而阴阳自和矣．

古方化斑汤

人参 石膏 知母 牛蒡子 连翘 地骨皮 淡竹叶 升麻 甘草 早米一撮引．

万氏化斑汤

元参 知母 石膏 牛蒡子 麦冬 淡竹叶 桔梗 甘草 水煎服．

上一页：闭症第二十
下一页：热有远近而出第二十二


热有远近而出第二十二 《麻科活人全书》

热有远近而出第二十二

麻热远近难定期．半月七八日有之．发热四日疹始现．轻清平安顺症时．

麻症发热．有近则五、六日而出．远则八、九日、或十日、半月乃出．总以发热四日内现标者．

其麻多轻．然必须解毒．若初热之时．既表之后．红影见于肌肤．切宜戒口避风．如或不禁．则皮毛闭密．毒瓦斯难泄．或变紫黑．或生痰涎．致变惊搐而不治．若遇此候．宜以消毒饮去甘草．加犀角汁主之．如极渴欲饮水者．只宜少与葱白汤．以滋其渴．又有作寒作热．至于终日不退者．然始热之际．必见面赤眼肿．多涕多泪．咳嗽连声等外症．宜详察之．慎勿临症恍惚．夫麻之出．其状如粟．红垒而起．间有不出．或只头面有四肢无者．此则天行时气．湿热在脾．以致昏睡发热．

麻不出现者．当以消风散去人参、川芎、浓朴．加连翘、牛蒡子、粉葛、荆芥、枳壳、薄荷、羌活．只用三分治之．如或不应．以小柴胡汤去半夏、人参．加牛蒡子、当归身、熟石膏治之．倘风热不散．

久必咳嗽不已．愚按消风散、小柴胡汤二方内之人参、川芎、羌活、浓朴、僵蚕、柴胡、半夏、甘草、及陈皮等药．麻方禁用之药．根据法删去之．合二方．仅得赤茯苓、黄芩、蝉蜕．俱系三味耳．而用以治湿热在脾．昏睡发热．致麻不出现等候．其有济耶．此的系坊间误人．断不宜用．愚意莫若以宣毒发表汤（见第五条）去升麻、桔梗、甘草．加猪苓、泽泻．以泄脾湿．以解其肌之为当也．

消毒饮 治麻出一日．为风寒所冲而收．麻毒内攻．急用此方．免致胃烂不救．

牛蒡子（四钱） 荆芥（二钱） 防风（五钱） 生甘草（一钱） 加乌犀角屑更妙．水煎服．

消风散（子和方）

人参 川芎 羌活 僵蚕 浓朴 陈皮 蝉蜕 茯苓 为末．白汤下．

小柴胡汤 半表半里和解之剂．

人参 黄芩 柴胡 半夏 甘草 姜三片、红枣三枚引．

上一页：首尾调和第二十一
下一页：不热第二十三


不热第二十三 《麻科活人全书》

不热第二十三

麻疹出现全凭热．身不热兮麻不出．潮热和平方为福．症逢不热大非吉．

不热者．谓身温凉而无热也．初起不宜大热．及至正出之时．不宜无热．如不热者．即系逆候．以宣毒发表汤（见第五条）去升麻、甘草、桔梗、淡竹叶．或葛根解肌汤（见第五条）除甘草、淡竹叶、赤芍．以疏托之．亦有用越婢汤者．不可以此为法．出尽及收后而不热者．是毒尽也．不须用药．

朱曰 不热即系逆候．病家常因小儿发热不退．请医生设法退热者．是不知正出之时．

不宜无热也．

越婢汤 治风水恶寒．一身悉肿．脉浮不渴．续自汗出．无大热者．越婢者发越湿土之邪气也．水湿之气．因风中外流播．两相激抟．势难分解．不得不借麻黄以祛之．从表而越．以石膏清之．从里而化也．

麻黄（去节五钱） 石膏（八钱） 炙甘草（一钱） 生姜三片．红枣三枚引．水煎．分作三次服．

上一页：热有远近而出第二十二
下一页：微热第二十四


微热第二十四 《麻科活人全书》

微热第二十四

由麻不怕火烧天．若逢微热休安然．初起之际犹无忌．正出之时却又嫌．

微热者．言热轻而不壮也．初起之时则宜．正出之时．热不宜微．微热则麻出而不能透矣．宜用疏托之剂．以葛根解肌汤（见第五条）去赤芍、甘草、淡竹叶主之．未收及收后微热者．此毒轻而尽也．不必用药．

朱曰 自微热至渴热．凡五条．辨证之细．最足增人识见．

上一页：不热第二十三
下一页：乍热第二十五


乍热第二十五 《麻科活人全书》

乍热第二十五

发热数日热便退．再隔数日热又来．时热时凉为乍热．用心调理免受灾．

热而又退退又热．初潮正出此为逆．收尽乍热毒未尽．病后治本免疏失．

乍热有二．一则热数日而止．过数日热又作者．一则一日之间．有早发热而午凉．午发热而夜止者．此二者皆谓之乍热也．若未出之间见乍热．名曰毒未得透．药宜疏散．以宣毒发表汤（见第五条）去升麻、桔梗、甘草．或葛根解肌汤（见第五条）去赤芍、甘草．加赤茯苓主之．正出之际．

甚不宜见乍热．见之则为逆候．此由毒出而邪热未解．复有内攻之意．必须疏托．以化毒清表汤（见十六条）去天花粉、桔梗、甘草．或清热透肌汤去甘草．加生地黄、地骨皮主之．又有因大病之后．中气虚甚而然者．以治本为要．药宜温补．以四物汤加连翘、元参．临症斟酌而用之．若收后及未收之间见乍热者．皆为毒瓦斯未尽．急宜凉解分利．如清热透肌汤去甘草．加黄连、黄芩、生地黄、地骨皮．宣毒发表汤（见第五条）去升麻、甘草、桔梗．加黄连、黄芩、生地黄、地骨皮．俱可施治．

清热透肌汤 治麻未透．热甚而咳．

元参 石膏 牛蒡子 荆芥 防风 前胡 葛根 杏仁（各八分） 生甘草（四分） 水煎热服．

四物汤 治一切血虚．凡血症通宜．

当归（酒洗） 生地黄（酒洗各三钱） 白芍药（酒炒二钱） 川芎（酒炒一钱五分）

凉心血加酒炒黄连．凉肝血加酒炒条黄芩．凉肺血加酒炒枯黄芩．凉大肠血加酒炒子实黄芩．凉肾、膀胱血加黄柏．凉脾血多用酒洗生地黄．凉胃血加酒蒸大黄．凉三焦血加酒洗鲜地骨皮．凉心胞络血加酒蒸牡丹皮．凉小肠血加炒栀仁、川木通．清心与胞络气加麦冬．清肺气加炒枳壳．清肝气加酒炒柴胡、醋炒青皮．清脾加酒炒白芍．清胃加干葛、石膏．清小肠加赤茯苓．清大肠气、三焦气加连翘．清膀胱加滑石、琥珀．血虚加龟版．血燥加乳汁．瘀血加桃仁、红花、韭菜汁、童便、行之．暴血加薄荷叶、酒洗元参．血不止加炒蒲黄、京墨．

加黄柏、知母、元参名滋阴降火汤（治阴虚有火．）．加酒炒黄连、酒炒胡连名二连四物汤（治虚劳血虚．五心烦热．热入血室．夜分发热．）．加黄柏、黄芩、甘草名三黄四物汤（治阴虚潮热．）．加桃仁、红花名元戎四物汤（治脏结便闭．扑损瘀血．）．加羌活、防风（一方用北秦艽）名治风六合汤（治风虚眩晕．风秘便难．）．加木香、槟榔名治风六合汤（治血海虚滞．或血气上冲．）．本方去白芍药．加防风名防风 当归散（治发汗过多而成痉症．宜去风养血．）．

上一页：微热第二十四
下一页：壮热第二十六


壮热第二十六 《麻科活人全书》

壮热第二十六

大热经日不退休．将出出尽实可忧．正出之时逢壮热．此为顺候不须愁．

麻本火候．非热不出．故最喜有热．如热势甚者．以白虎汤去炙甘草、粳米．加西河柳、连翘、牛蒡子、木通、枳壳、葛根主之．然治麻大法．总以解毒为主．若麻初热时．有毒火不退而热甚者．

宜以解毒汤去桔梗主之．若发大热而经日不退．是为壮热．初起发热间即发壮热．直至出时而不退者．其症必重．以清热透肌肠（见第二十五条）去甘草．加地骨皮、生地黄、黄连、黄芩主之．有咳甚者．加贝母．大便结滞加火麻仁、枳壳．小便赤涩加赤茯苓、木通治之．或用宣毒发表汤（见第五条）去升麻、桔梗、甘草．加枯黄芩、生地黄、地骨皮、黄连、栀仁治之．若先热轻．正出现之时其热方甚者．此为顺候．出尽而壮热不退者．又不宜也．急宜用凉解疏托之剂．以化毒清表汤（见十六条）去桔梗、甘草．加麦冬、熟石膏治之．大便闭者．加丑牛以通之．小便赤涩者．合导赤散去甘草．加车前子以利之．或以竹叶石膏汤去人参、半夏、炙甘草、粳米．加荆芥、元参、地骨皮治之亦可．收后而壮热不退者．更不宜也．急宜凉解为上．以化毒清表汤（见十六条）去甘草、桔梗．加生地黄、山豆根治之．或以河间凉膈散去炙甘草、芒硝治之．收后而壮热兼大渴者．以白虎解毒汤加元参、黄柏治之．

白虎汤 清肺金．泻胃火实热．小便赤者宜之．小便白者慎用．

石膏（八钱） 知母（三钱） 炙甘草（二钱） 粳米（半合） 水煎服．

解毒汤 治麻热甚．火毒不退．初出亦宜．

黄连 黄芩 栀仁 木通 桔梗 水煎服．一方有贝母．无桔梗．

导赤散 治心热发搐．及小肠实热、小便赤涩．

生地黄（五钱） 川木通 生甘草梢（各一钱） 淡竹叶（一握） 灯心引．

一方有车前子．溺血者加辰砂（五分）

竹叶石膏汤 治大病后烦热作渴．伤寒解后呕渴少气．

生石膏 淡竹叶 麦冬 人参 半夏 炙甘草 粳米 有渴者去半夏．姜引．水煎服．

河间凉膈散 治瘟疫时行．表里实热．及心火亢盛．目赤便闭．胃热发斑．

大黄（酒浸二两） 芒硝 连翘 黄芩（各一两） 栀仁（八钱） 薄荷（七钱） 炙甘草（六钱） 淡竹叶十五片．生蜜五匙引．水煎．日三服．夜二服．得下热退为度．一书姜三片、枣三枚、葱白一根引．易老去大黄、芒硝．加淡竹叶、桔梗．治胸膈与六经之热．以手少阳三焦、足少阳胆腑、俱在胸膈．同相火游行一身之表．乃至高之分．故用桔梗舟楫之药．浮而上之．以去胸膈六经之热也．症重者用河间方．轻者用此方．

白虎解毒汤

石膏（四钱） 知母 天花粉 黄连 黄芩 栀仁（各一钱） 麦冬 生地黄（各二钱） 淡竹叶（十片）

水二钟．煎至一钟．去滓．入犀角汁于药内．俟病患要汤水饮时．以此药与之．代茶服．

上一页：乍热第二十五
下一页：潮热第二十七


潮热第二十七 《麻科活人全书》

潮热第二十七

热如潮水来及时．初出见之并无疵．出尽若还遇潮热．退阳益阴妙方施．

潮热虽然无重轻．初出见之不须惊．出尽收后如潮热．急以四物益其阴．

潮热者．一日至晚一度．如潮水之及时而来．不失其信也．麻疹初出．多见此候．若出尽及收后见之．此因气血虚弱而然．宜退阳益阴为主．以四物汤（见二十五条）加人参治之．

上一页：壮热第二十六
下一页：渴热第二十八


渴热第二十八 《麻科活人全书》

渴热第二十八

麻发于心肺受先．火甚津枯生口干．泻心清肺多奇效．治不违时病早安．

渴属肺胃热盛候．唇口如丹发渴时．清金泻火生津液．治分虚实两般治．

麻症如焚饮水饶．炎邪未许一杯浇．咽喉干燥心家热．津液干枯胃脘焦．

渴乃肺胃两经热盛之候．唇口必红．若唇口如丹．是麻发渴之候也．此因内热所致．火甚津枯．故作口干．治当泻火、清金、生津．然当审察虚实而治之．若二便结涩．则为热甚．宜用清热凉利之剂．以门冬甘露饮．去甘草主之．若二便清利．唇口淡而不红、而但渴者．此必过用寒凉之药．损伤中气与气血所致．脾虚不生津液而渴也．以七味白术散去木香．以山药易白术．加粳米主之．初热作渴者．以白虎汤（见二十六条）去甘草、粳米．加麦冬、天花粉、牛蒡子、连翘治之．或以葛根麦门冬散去人参、升麻、赤芍、甘草．加天花粉、连翘、牛蒡子治之．渴甚者．以黄连解毒汤（见第二条）去甘草、桔梗主之．出现之时渴者．以白虎汤（见二十六条）去甘草、粳米．加麦冬、天花粉、牛蒡子、连翘治之．出现之时渴甚者．以白虎解毒汤（见二十六条）治之．渴而烦躁者．以白虎解毒汤（见二十六条）加黄柏治之．正收之时而渴者．以竹叶石膏汤（见二十六条）去人参、半夏、炙甘草、粳米．加元参、牛蒡子、黄芩、黄连、生地黄、地骨皮治之．

朱曰 唇不红而但作渴者．脾虚而津液不生也．辨证之精如此．

门冬甘露饮 治麻热甚而渴．

麦冬（去心二钱） 元参 黄芩 栝蒌根 连翘（各一钱） 生甘草（五钱） 灯心三十根、淡竹叶二十片引．

七味白术散 治胃虚、津气不行而渴．

人参 白术（炒） 白茯苓 木香（各一钱） 藿香叶 葛根（各八分） 炙甘草（六分） 水煎服．

葛根麦门冬散 治热毒斑，头疼、壮热，心神烦闷．

葛根 麦冬（去心各一钱） 石膏 升麻 赤芍 人参 甘草 白茯苓（各五分） 淡竹叶（七片） 水煎服．

上一页：潮热第二十七
下一页：口渴恣饮致成水蓄第二十九


口渴恣饮致成水蓄第二十九 《麻科活人全书》

口渴恣饮致成水蓄第二十九

热甚作渴饶饮水．解毒生津功莫比．若还纵饮不知休．水蓄于中灾异起．

麻症原是火邪．心火内亢．肺焦胃枯．津液干涸．发热之时．未有不渴．不可以冷水与饮．只宜以绿豆、或芝麻、或炒陈米煎汤饮之．治法宜生津解毒．以加味人参白虎汤去人参、甘草、糯米．加连翘、牛蒡子、元参主之．若任其恣饮冷水．必生水蓄之病．如水入肺．则为喘、为咳．宜用葶苈以泻肺中之水．如水入脾．则为肿、为胀、为白利．水入胃．则为呕、为哕．宜用猪苓、泽泻．以泻脾胃之水．如水入心．则为惊、为悸．宜用木通、赤苓．以泻心中之水．如水入肝．则为胁痛．宜用陈芫花以泻肝中之水．如水入肾与膀胱．则小便不利．宜用车前子、木通．以泻肾与膀胱之水．

渴而腹胀不食者．乃本虚实滞．为败症而难治也．

加味人参白虎汤

人参 知母 熟石膏 葛根 天花粉 麦冬 淡竹叶 甘草 糯米一撮为引．水煎．以米熟为度．

上一页：渴热第二十八
下一页：复热第三十


复热第三十 《麻科活人全书》

复热第三十

麻疹收后喜无热．若逢复热毒未息．治宜和解与清凉．莫因收尽遂轻忽．

复热者．谓热已退而复作也．此候先无．必待麻收后．热退身凉．越六七日而又复热．此症非因复感风邪而然．必因余热未清．余毒复还所致．治宜清凉和解为妙．以柴胡麦门冬散去人参、甘草．或以生地骨皮汤去甘草主之．然麻初起喜热．惟忌麻愈之后复热．何也．盖麻发热．多至十一、二日．少亦不下七、八日．热久元气虚矣．加之出麻之后．饮食不进．今复重热．阴阳虚耗．不死何待．急须调治．故再热者必大补气血可也．以柴胡四物汤主之．

朱曰 已收复热．在病家未有不引以为忧者．然总不外此三因．治之得法．必无妨碍．

柴胡麦门冬散 治收后甚热．

柴胡（酒炒） 人参 元参（各五分） 龙胆草（三分） 麦冬（去心八分） 甘草 水煎服．

生地骨皮汤

地骨皮 生地黄 元参 麦冬 龙胆草 牛蒡子 连翘 黄芩（酒炒） 栀仁（炒） 赤茯苓木通 甘草梢 灯心引．

舌有白胎．加荆芥、防风．舌有黄胎．加酒炒连翘．便闭．加枳壳、火麻仁．闭甚．再加丑牛．

柴胡四物汤 治麻后余热．

柴胡 黄芩 人参 生地黄 当归身 川芎 白芍药 知母 麦冬 淡竹叶 地骨皮水煎服．

上一页：口渴恣饮致成水蓄第二十九
下一页：始终潮热第三十一


始终潮热第三十一 《麻科活人全书》

始终潮热第三十一

始终潮热总不休．饮食不进亦堪忧．咳嗽口渴与痰候．养阴退阳妙方投．

麻症初起．最喜潮热．正收与收后．又喜无热．若自初起至收后．而始终潮不退者．或饮食不进．或咳嗽．或口渴．或见痰症．俱属血虚血热．夫麻症属阳．血多虚耗．滋阴补血．其热自除．此养阴退阳之义也．宜用四物汤（见二十五条）．按症加减主之．如口渴加麦冬、天花粉．或犀角汁．

如咳加栝蒌霜、杏仁霜．如有痰加贝母、陈皮．如有喘加芥子、葶苈．总宜加元参、骨皮、黄芩、黄柏之类以治之．切忌用人参、半夏、白术之类．

朱曰 始终潮热．非血虚即血热．滋阴补血．治法最佳．加法亦合拍．

上一页：复热第三十
下一页：烦躁第三十二


烦躁第三十二 《麻科活人全书》

烦躁第三十二

心火内炽烦躁干．急宜泻火清心源．若因久病元气虚．法用养阴病即痊．

麻本火候．火者手少阴心经主之．心火内炽．故烦躁不宁．若麻症火邪太甚．烦渴便闭．致麻不出．危笃之极．宜清心、泻火、清金．以清阳汤（见第九条）除升麻、桔梗、甘草、生姜．倍用麦冬、黄芩、玄参．以三剂与服．而麻即出．或以加味人参白虎汤（见二十九条）去人参、甘草、粳米．加黄芩、元参主之．若系久病之人．元气虚弱．或变烦躁口渴．麻竟不收．凝滞在皮肤间者．此血虚故也．则不宜用前二方．当以养阴汤主之．此乃养阴配阳之义也．

朱曰 烦渴便闭．致麻不出．亦麻证之至险者．知泻火清金之法．虽险必安．至本条所示清阳汤及加味人参白虎汤．内中皆有散药．所以为佳．

养阴汤

熟地黄 牛蒡子（炒研各八分） 当归 白芍药 麦冬（冬七分） 荆芥（三分） 川芎 薄荷（各二分） 元参 连翘（各五分） 二剂、水煎服．后剂．加黄连二分五厘．

上一页：始终潮热第三十一
下一页：出不快发不出第三十三


出不快发不出第三十三 《麻科活人全书》

出不快发不出第三十三

欲出不出亡立待．一出即收死反掌．毒归五脏生四症．只因邪留正气伤．

寒郁热邪不得出．隐而不现非早收．宜用汤丸急早治．发而不出一命休．

麻症初起．必发热咳嗽．浑身胀痛．有似伤寒之候．惟干咳连声．目赤多泪．呕恶便溏．确为麻症之验．然发热之时．既明麻症．而麻于耳后、项上、腰腿上先现．然后遍及手足者为齐．总以头面更多者为佳．麻顶尖长．形小而匀者．吉也．若麻疹将发之际．或为风寒暴袭．或因肢体坦露．寒郁热邪．不能外出．此全盛之势未萌．与麻出早收不同．其有初热吐泻交作者．是为顺候．

干呕闷乱者．则为逆症．欲出不出者．危亡可立而待也．一出即收者．死在反掌间矣．何也．夫麻以出尽则毒解．邪气郁遏．则毒留而不去．正气损伤．则人困而不伸．毒归五脏．而四症生焉．

毒归于脾．则泄泻不止．毒归于肝心．则烦热不退．而生惊搐．毒归于肺．则咳嗽血出．毒归于胃．

则牙龈腐烂．而成疳蚀．凡有出不快者．总宜用解毒之剂．如消毒饮（见二十二条）去甘草．宣毒发表汤（见第五条）去升麻、甘草、桔梗、淡竹叶．或葛根解毒汤（见第五条）去赤芍、甘草．加枳壳．或防风败毒散（见第五条）去甘草、桔梗．或用葛根疏邪汤等剂以发之．若无汗而出不彻者．外用胡荽．同葱捣烂．和酒糟蒸热．以绢包裹．自头面及手足．逐一揩之．勿令见风．衣被温浓．自然出快．如有气粗喘促．腹中胀痛．烦躁不宁．致麻不出者．急以麻杏甘石汤合三味消毒饮．俱去甘草以治之．轻则仍以宣毒发表汤（见第五条）去升麻、桔梗、甘草主之．若因触犯风寒雾露．隐现不能发出者．以新猪粪冲汤．隔水蒸之．冷则更添滚者．并取猪粪烧灰．以葱白汤调下二、三钱．此乃痘科治痘黑陷用烧人粪之变方．即用烧人粪与服亦可．若发之而仍不出者．则不治矣．

朱曰 出而不快．尚是邪气郁遏．至屡发不出．正气受伤．危险极矣．麻之初出．耳后项上腰腿上先现．然后遍及手足头面．多者最佳．麻顶尖长形小而匀者．吉也．

葛根疏邪汤

葛根 防风 荆芥 苏叶 牛蒡子 连翘 地骨皮 前胡 赤茯苓 枳壳 木通 灯心引．

麻杏甘石汤 治发汗后．汗出而喘．无大热者．

麻黄（去节三钱） 杏仁（去皮尖研碎二十粒） 石膏（五钱） 炙甘草（一钱） 水煎服．此乃麻黄汤去桂枝．而兼越婢汤也．专祛上焦湿热痰气．

三味消毒饮

荆芥 牛蒡子（各一钱五分） 甘草（二钱） 水煎服．

上一页：烦躁第三十二
下一页：过期不出第三十四


过期不出第三十四 《麻科活人全书》

过期不出第三十四

过期不出毒犯藏．孔闭肤干势可惶．刻限必求麻疹现．麻黄散子是仙方．

过期不出势淹延．毒闭身中难出现．急用透肌休怠玩．岂堪脏腑受熬煎．

发热六七日以后．明是麻症．却淹延不出．此腠理浓密．毛孔尽闭．皮肤干燥坚浓．毒瓦斯拂郁于内．或又为风寒袭之．曾有吐利．乃伏而过期不出也．急用托里发散之剂．以麻黄散去升麻．加胡荽子以发之．或用独圣散加胡荽子、牛蒡子、连翘．春冬寒月．再加蜜酒炒麻黄以发之．又有治麻欲出不出者．以消毒散加麻黄、穿山甲以治之．似乎大猛．不若以消毒散去僵蚕、蟾酥．加胡荽、葱白、葛根、蝉蜕．春冬寒月．更加蜜酒炒麻黄以发之．或外用胡荽酒．以苎麻蘸戛为当．若当出不出而无他症者．以葛根疏邪汤（见三十三条）主之．如不出．急取向东狗粪．烧灰存性．水调服之．即现．若当出而参差不齐者．以黑芝麻用冷水擂服．若当出而过期不出．反见烦躁闷乱．腹胀气喘．手足冷者．不治．倘一向未更衣者．此毒盛于里．伏而不出．用河间凉膈散（见二十六条）去甘草．加牛蒡子主之．或从权施治．以七物升麻丸解之发之．解之不出者．死症也．

麻黄散秘本方麻黄（去根节．滤去黑汁尽．酒蜜拌砂．） 人中黄（瓦盛火 ） 牛蒡子（炒） 蝉蜕 （去头足） 升麻（酒炒）

水煎服．

朱曰 麻黄治耻实之药．古法去节与先煎去沫．蜜酒拌炒．皆后人之私心自用．不足为法．

独圣散又名柽叶散西河柳（一名观音柳．一名垂丝柳．又名柽柳．小干弱枝叶细细如丝．花穗长三四寸．水红色．如蓼花之状．花遇雨即开．）为末．以茅根煎汤、下三、四钱．白水下亦可．

消毒散

牛蒡子 地龙（即蚯蚓．晒干．研末．各二钱．） 僵蚕 贝母（去心） 防风 荆芥（各一钱）

蟾酥（二钱） 为末．淡竹叶煎汤下一钱．

七物升麻丸 凡觉四肢大热．大便艰难．或二、三日不更衣．服之取微利．不利再服．（更衣即大便也．）

升麻 犀角 黄芩 朴硝 大黄（各二两） 淡豆豉（微炒，二升） 栀仁（二两） 为末．蜜丸．黍米大．

白汤下五、六分．

上一页：出不快发不出第三十三
下一页：已出热甚不减第三十五


已出热甚不减第三十五 《麻科活人全书》

已出热甚不减第三十五

麻出浑身似火烧．毒邪壅甚急难消．解肌只许皮肤暖．救里宜令便溺调．

麻本火候．非热则不得出．麻疹欲出．则遍身发热．或烦躁．或头疼．或身拘急．及既出．则身便凉．清此一层．麻随收矣．若麻既出．而热甚不减．此毒邪壅遏．宜以古方大青汤去甘草解其表．如便涩者．以古方黄连解毒汤加牛蒡子、连翘、川木通、枳壳、石膏、知母．或以大连翘汤．

以地骨皮易柴胡去赤芍治之．若大便不通者．以河间凉膈散（见二十六条）去甘草．加牛蒡子以解其里．既出发热不退．饮食少进者．此毒逼胃．宜以加味地骨皮散去赤芍、甘草．加酒蒸石斛治之．

朱曰 热甚不减．总是毒邪壅遏．古方大青汤、大连翘汤、加味地骨皮散方中．或用荆芥．或用防风．或用葛根．即托邪外出．不敢一味清凉．阻塞向外之机也．

古方大青汤 治斑疹解毒良方．

大青 元参 知母 石膏 木通 生地黄 荆芥穗 鲜地骨皮 甘草 淡竹叶十二片引．

古方黄连解毒汤 治火毒．痘麻通用．

黄连 黄柏 黄芩 栀仁 水煎服 加大黄．名金华丸．润肠泻热．

大连翘汤 解里热良方．

连翘 防风 瞿麦 荆芥穗 木通 车前子 当归 蝉蜕 黄芩 滑石 栀仁 柴胡 赤芍药（各等分） 加紫草茸（五分） 水煎．食前温服．

加味地骨皮散

地骨皮（三钱） 桑白皮 麦冬（各二钱） 葛根 柴胡 赤芍药（各一钱） 生犀角屑 甘草（各五分）

水煎服．

上一页：过期不出第三十四
下一页：已出红肿太甚第三十六


已出红肿太甚第三十六 《麻科活人全书》

已出红肿太甚第三十六

麻喜如珠红润泽．红肿太甚又非吉．春火壅遏势堪忧．急治免教变紫黑．

麻出连串如珠．颗粒分朋．红活光润．方为美候．若麻出而红肿太甚者．此毒被壅遏所致．倘不急治．必变紫黑、干枯、隐伏恶症．宜以化毒清表汤（见十六条）去桔梗、甘草．或清热透肌汤（见二十五条）去甘草．加黄连、黄芩、枳壳、木通、山豆根、葶苈以治之．

朱曰 红肿太甚．热入血分．清热透肌汤中虽有元参．仍当再加凉血之品．

上一页：已出热甚不减第三十五
下一页：不透表第三十七


不透表第三十七 《麻科活人全书》

不透表第三十七

隐隐藏于皮肤中．欲出不透后多凶．疏托消毒与分利．须详三因始为工．

麻疹不能透表者．谓混身麻疹藏于皮肤之中．欲出而不能透也．古云．隐暗之麻后多凶．为难治．然此不透之症．有三因．治者当详审而施治．一者因风寒郁遏．未能疏托．以致皮肤干燥．

毛窍竦立而然．此宜以疏托为主．以宣毒发表汤（见第五条）去升麻、桔梗、甘草．合越婢汤（见二十三条）去炙甘草、生姜、红枣．加葱白、胡荽以发之．或用葛根疏邪汤（第三十三条）加胡荽、葱白发之亦可．如表虚不胜疏托者．当以葱白一味煎浓汤．时时与服．但得微汗．风寒即解．而麻自透．一者因火毒内炽．热极不能透表者．此症麻疹根地头粒混成一块．而色红紫．急宜消毒清热．以白虎解毒汤（见二十六条）加荆芥、元参、连翘、牛蒡子治之．一者因中气本虚而不能透表者．此症皮肤不燥．唇口淡白．二便如常．虽有蕴热．不可轻用寒凉．即用峻剂升发．亦终不得出透．但当分利．使之内化可也．宜以消毒饮（见二十二条）去甘草．合三苓散加连翘、枳壳以分利之．假使虚热内炽．唇口虽红．其色亦淡．此等症候．虽欲透而不能透也．只宜消毒．以消毒饮（见二十二条）去甘草．加山豆根、连翘主之．又有一等．惟胸腹腰背暖处．止有一二处现有麻疹．

粒头赤红．头面手足之间．乍见乍无．此症必缠绵难已．且有收后五、七日复发如前．两三次而愈者．此乃气候之异．非不透之症．此只宜辛凉透表．以清热透肌汤（见二十五条）去甘草治之．渐次求安．欲冀速效．转增危殆．

朱曰 不透表证之风寒火毒二因．尚为易治．惟中气本虚．似宜加入参 ．恐非升发分利所能奏功．

三苓散

茯苓 猪苓（各二钱） 泽泻（三钱） 水煎服 伤暑者用朱砂灯心引．

上一页：已出红肿太甚第三十六
下一页：尽透表第三十八


尽透表第三十八 《麻科活人全书》

尽透表第三十八

粒头尖小收根者．此为尽透表症也．扁阔痒赤不离肉．热邪中伏大非雅．

麻尽透表．方无后患．何以见其透表．但得粒头尖大．离肉收根．及粒头细小收根．二者俱为尽透表也．其有一种扁阔 赤成块．块上复有小粒．平塌不起．而未见块上离肉．又有一种结成小块．如风毒遍身瘙痒．偏高而红肿．但粒头不尖者．此二症虽透表．其中必有热邪伏留．后必变症．并宜用竹叶、石膏、麦冬、连翘、牛蒡子．以滋润之．或以化毒清表汤（见十六条）去桔梗、甘草、薄荷、防风．加麦冬主之．纵有余热．从此涣散矣．

朱曰 指出尽透表之形状．而后未尽透表者．自易分别．

上一页：不透表第三十七
下一页：一齐涌出第三十九


一齐涌出第三十九 《麻科活人全书》

一齐涌出第三十九

一齐涌出莫惊惶．顷刻浑身朱锦装．似痘出时随又收．如斑红赤却成疮．

痘以三、四次出．谓之出匀．麻贵一齐涌出．谓之出尽．故凡麻只要得出．毒便轻减．以火照之．遍身如涂朱之状．此将出之兆．出形细密．与痘相似．但麻则随出随收．非若痘之渐长而渐大也．出形鲜红．与伤寒之发斑相似．但麻则粒粒成疮．非若斑之皮红成片．如蚊咬之迹也．故凡麻以一齐涌出为最美候．不须用药．

朱曰 麻虽贵一齐涌出．但当成粒．不当成片．医家务须辨别．

上一页：尽透表第三十八
下一页：麻色分治第四十


麻色分治第四十 《麻科活人全书》

麻色分治第四十

麻亦浑身似锦纹．白色血少要滋营．黑麻一现最凶恶．解毒消斑用大青．

痘疮赤艳痒来攻．麻疹鲜红毒得松．白色血虚犹可治．黑斑恶候莫相逢．

痘麻之色．不可同论．大抵痘怕大红．皮嫩易破．必生瘙痒．麻疹之色．最喜通红．何则．夫麻发于心．心属火．红者火之正色也．故麻鲜红者．毒得尽发而吉也．若麻色淡白者．乃心血不足也．治宜养血为主．以养血汤除甘草．或益营汤去人参、赤芍药、甘草．或养血化斑汤去人参治之．又有以四物汤（见二十五条）加升麻、葛根、治之者．四物虽属血剂．而白芍、川芎．麻症不宜用．而加升麻．尤为不宜．莫若养血汤．随症加减而用．实为妥当也．若麻色赤如锦纹者．以古方化斑汤（见二十一条）去人参、升麻、甘草、早米．加元参．或万氏化斑汤（见二十一条）去桔梗、甘草治之．然俱宜加生黄芩、生黄连治之．如色大红艳或微紫．血热也．或出太甚者．并宜以秘本大青汤去升麻、桔梗．或以古方大青汤去升麻、桔梗．俱加牛蒡子、连翘、黄芩、黄连、生地黄主之．黑斑者．死症也．亦当以秘本大青汤去升麻、桔梗．加生地黄、黄连、黄芩、火 人屎末服之．

大便秘者．加酒蒸大黄利之．

朱曰 麻疹之色．最喜通红．其或淡白．或赤如锦纹者．皆证之偏寒偏热．治法尤不可混．

养血汤 治麻出白色．

生地黄 当归身 红花 陈皮 甘草 生姜一片引．

益营汤 治麻色白．

人参 当归（酒炒） 红花（酒炒） 赤芍药（桂水炒） 甘草 水煎服．

养血化斑汤 治白疹．

人参 当归身 生地黄 红花 蝉蜕 生姜引．

秘本大青汤

大青 元参 知母 石膏 木通 栀仁 人中黄（火 研细） 桔梗 升麻 水煎．调人中黄末服．

上一页：一齐涌出第三十九
下一页：阴阳两部多少第四十一


阴阳两部多少第四十一 《麻科活人全书》

阴阳两部多少第四十一

麻本火候先动阳．阳部多时症候良．阳部若是稀少者．恐有后患须当防．

先动阳分后归阴．阴部阳少症亦轻．胸腹四肢向内者．若逢稀少喜盈盈．

麻症虽肺胃主之．而多属于火．发则先动阳气．而后归于阴经．面本为阳．所以人身之中．麻疹阳部．宜多而不宜少．阴部宜少．多亦无妨．何为阳部．头为诸阳之首．面乃阳中之阳．背与四肢．向外者、皆属阳．但得此数处、麻多而透表．则无后患．何为阴部．胸为阴．腹乃阴中之阴．

腰与四肢．向内者、皆为阴．但得阴部少、而阳部多．或阳部透表．而阴部不能尽透．均为顺候．

若阳部少．而阴部多者．须防后患．如解毒汤（见二十六条）除去桔梗．清阳汤（见第九条）除去升麻、桔梗、甘草、生姜等剂．俱可随症加减而用．若阴阳两部俱少者．此乃麻毒轻也．不在此例．

上一页：麻色分治第四十
下一页：红润不起已出不红第四十二


红润不起已出不红第四十二 《麻科活人全书》

红润不起已出不红第四十二

红润尖耸如珠状．此等麻疹最为上．若红不起二便涩．急用清热透肌汤．

出而不红发热甚．烦躁头疼或身疼．葛根疏邪解表方．须宜早用莫迟延．

麻疹色贵红润．形贵尖耸．若色虽红润．而麻不起发者．或兼二便艰涩．宜用清热透肌汤（见二十五条）去甘草治之．如麻色淡而不起．二便如常者．此属本虚．当兼培养气血．以清热透肌汤（见二十五条）去石膏、甘草．加生地黄、当归治之．若已出而标不红．已现而发热转甚者．或头痛、身痛、烦躁者．以葛根疏邪汤加元参、麦冬主之．或更加连翘、地骨皮亦可．凡欲解散表邪．但表实邪甚者．此方最宜．

葛根疏邪汤

葛根 防风 荆芥 苏叶 牛蒡子 连翘 地骨皮 前胡 赤茯苓 枳壳 木通 灯心引．

上一页：阴阳两部多少第四十一
下一页：鲜红色淡红色第四十三


鲜红色淡红色第四十三 《麻科活人全书》

鲜红色淡红色第四十三

鲜红光艳有重轻．粒头离肉肤润平．若是低塌不高耸．清肺泻火保安宁．

麻色淡红正所宜．本来肺胃毒少稀．若是粒头不离肉．低塌色焦又贵医．

麻色鲜红．内多有热．鲜红者必光活而有艳色是也．若是粒头离肉．皮肤活润．症还轻平．倘粒头低塌不高者．其症多重．急宜清肺泻火．如黄芩、知母、麦冬、天花粉、牛蒡子、石膏清金之药．黄连、栀仁、连翘、元参、大青、黄柏泻火之品．在所必用．以黄芩泻肺汤去桔梗、大黄、甘草．

加麦冬、牛蒡子、元参主之．至若麻色淡红．麻所正宜．盖肺胃之毒原轻．麻色故淡．再得粒头高耸而离肉．此上吉之候．若粒头低塌而色焦枯燥．又因风寒外折．药宜疏散之剂．以葛根解肌汤（见第五条）去赤芍药、甘草治之．又有一等．初出粒头不高．色带赤淡红．大便闭结．唇口燥赤者．此火邪内郁．大热症也．急宜用大寒凉之剂．佐以疏托之药．以白虎解毒汤（见二十六条）

去竹叶．加元参、荆芥治之．若不早治．过数日后．色变紫黑而难治矣．

朱曰 鲜红淡白．在成粒高耸与低塌不高上分吉凶．审证何等的确．

黄芩泻肺汤 治肺热里实症．

黄芩 栀仁 枳壳 薄荷叶 连翘 杏仁 大黄 桔梗 甘草 水煎．食后服．

上一页：红润不起已出不红第四十二
下一页：粒红肤白麻如肌白第四十四


粒红肤白麻如肌白第四十四 《麻科活人全书》

粒红肤白麻如肌白第四十四

麻出成片被风押．忽然一变为白色．若是粒红只肤白．毒从血化症候吉．

麻之粒头高耸．色红淡润．而肌肤白者．此肺胃之火原轻．乃上吉之症．不须服药．又有毒从血化而见此候者．亦有因热毒从汗解而见此候者．俱不必用药而愈．若初出之时．麻色如肌肤一样白．不分肉地．惟粒头高耸． 时即收者．邪热本轻也．然有表气本虚而色白者．调护温暖．

无冒风寒．越二三日而自变红活也．古云．白疹温暖而后灭者．此之谓也．又有一等．正出之时．

为风寒所遏．致麻色如肤白者．其人必见毛窍竦栗．此等症候．必用疏散之剂．解毒散风．方得红活．以葛根疏邪汤（见三十三条）或葛根解肌汤（见第五条）去赤芍、甘草．加苏叶、薄荷、枳壳、赤茯苓主之．倘若失治．致毒难尽．变症多端．又有一种．麻出成片．一被风寒所折．即变为白色．身不发热．而毒反内攻．烦躁腹痛．痰喘气急者．危候也．如毒攻于胃．则呕吐清水．毒攻于脾．则腹胀不食．毒攻于肺．则鼻塞喘促．毒攻于心．则唇舌焦裂．不省人事．摇头掣手．毒攻于肝、肾．

则变黑色．而不救矣．

朱曰 白色．除粒头高耸．邪热本轻而外．非风寒所遏．即毒反内攻．医家遇此．切勿大意．

上一页：鲜红色淡红色第四十三
下一页：紫黯色第四十五


紫黯色第四十五 《麻科活人全书》

紫黯色第四十五

麻遇紫黑内热极．光活润泽生可得．紫赤干晦无起意．纵是仙翁也费力．

麻遇紫色．内热极也．但得光活润泽．粒头尖耸者．可治．宜用清凉解毒之剂．佐以消痰定喘之药．以凉血饮子去赤芍．加贝母、枳壳、葶苈、连翘、牛蒡子主之．谵语烦躁者．以古方黄连解毒汤．（见三十五条）调辰砂、滑石末治之．若既出之时．而色紫红．干燥晦暗者．乃毒火炽甚．急以生地芩连汤去白芍、防风、粉葛．加枳壳．紫草、连翘．或凉血地黄汤去甘草．加木通、枳壳、紫草、连翘、牛蒡子、黄芩、黄柏解之．或以四物汤（见二十五条）加酒炒红花、紫草、地骨皮、黄芩、连翘、牛蒡子、黄连、粉葛之类．以滋阴凉血．而内热自除．所谓养阴退阳之义也．若麻收之时．身上麻形肌肤带紫色或青色者．此内毒实热之候．以大连翘饮（见三十五条）去柴胡、赤芍、甘草．

加地骨皮、枳实、黄连、牛蒡子．以利二便．使实热从二便而泄．如热极甚者．再加大黄以治之．

又有一等．见暖则红活．不暖则焦枯．此为风寒所闭．治法虽应凉解．而不可太过．以暖为是．宜用养阴汤（见三十二条）．用生地黄．去白芍、川芎．加防风、荆芥以治之．若麻紫而不光润．颜色枯燥而不起者．则难为矣．

凉血饮子

生地黄（一钱五分） 黄连（五分） 黄芩 荆芥 元参（各一钱） 红花（三分） 丹皮赤芍（各八分） 木通（七分） 水煎温服．

生地芩连汤

生地黄 黄连 黄芩 连翘 红花 防风 粉葛 栀仁 元参 木通 石膏 当归 牡丹皮 白芍药 灯心引．如大便三四日不通．合河间凉膈散利之（见二十六条）．

凉血地黄汤

生地黄 当归尾 黄连 栀仁 元参 甘草 水煎服．

上一页：粒红肤白麻如肌白第四十四
下一页：粒头焦第四十六


粒头焦第四十六 《麻科活人全书》

粒头焦第四十六

麻粒头焦实可惊．热极急将肺胃清．治之若还不及时．变成紫黑命归阴．

麻疹透表而粒头焦者．不论麻色红淡．皆为热极之候．急宜清肺凉胃．分利小便．并且以白虎解毒汤（见二十六条）重用石膏．加木通、泽泻．或加车前子治之．如干燥无汗．加蜜酒炒麻黄以汗之．大便燥者．宜于清解剂中．佐以血药而润燥．以全书除热清肺汤加当归、火麻仁、枳壳治之．如不通者．方以承气汤或河间凉膈散（见二十六条）去甘草下之．倘治之不早．多致紫黑难救矣．有等原发小疥．而顶焦有似于麻焦．而实非麻焦．临症须详审．

朱曰 紫黯色．粒头焦．皆热极之候．当于清热、解毒、凉血诸法中求之．小疥似焦．尤须注意．

全书除热清肺汤 清肺金、泻心火主方．

麦冬 黄芩 石膏 元参 生地黄 贝母 赤茯苓 壮热．加地骨皮、黄连．气粗．加炒葶苈子、栝蒌霜．便闭．加当归、火麻仁、枳壳．

承气汤 治少阳胆经、阳明大肠症．

生大黄（四两） 浓朴（姜汗拌炒六钱） 枳实（面粉拌炒三枚） 水煎服．加芒硝三合．名大承气汤．

上一页：紫黯色第四十五
下一页：云头片第四十七


云头片第四十七 《麻科活人全书》

云头片第四十七

麻如云片 红赤．或作腥臭出脓血．一因表火一因里．治分内外免疏失．

麻出有如云头大片．其形微起．此症有二．一证现大片 红赤肿．而微离肉者．一证于红肿大片之上．复有小红点现于片上者．皆因表火炽甚所致．当分内外．用大寒凉之剂．或分利之．

以白虎解毒汤（见二十六条）加葛根、元参治之．若麻出如锦纹斑烂．或出脓血．腥臭不干．心胸烦闷．呕吐清水．身温热者．以白虎解毒汤（见二十六条）加贯仲．以散结积诸毒．而除湿热．加防风、荆芥穗．以治风而消疮毒．（有加苍术治之者．虽云甚当．然似乎当慎．）慎勿迟延．恐致不救．若麻稠密．身痛烦躁者．以凉血饮子（见四十五条）去赤芍．加紫草、连翘、牛蒡子治之．倘系瘾疹．遍身状如云头片．斑点乍有乍无者．则当以消风散治之．

朱曰 云头大片．加以腥臭出脓血．外证已极险恶．认定表火炽甚．以散结毒除湿热诸法治之．自可转危为安．若系瘾疹．虽状如云头片．而斑点若有若无．其分别在此．

消风散

当归 生地黄 防风 蝉蜕 知母 苦参 荆芥 胡麻仁 牛蒡子 石膏（各一钱） 木通（五分）水煎．食远服．一方有苍术、甘草．

上一页：粒头焦第四十六
下一页：发热而发斑屑是成瘾疹第四十八


发热而发斑屑是成瘾疹第四十八 《麻科活人全书》

发热而发斑屑是成瘾疹第四十八

发热蒸蒸便已硬．皮红似锦是名斑．莫将麻毒雷同看．笑杀庸医一样观．

斑症血胜气不足．麻候营血亏耗多．初热皮肤觉似斑．莫作真斑用寒药．

麻症初起．全类伤寒．但中指冷者．乃是麻候．若发热时．大便闭结．或已硬．皮肤上红如锦者．乃热留胃中．是发斑症．非麻症也．不可认作是麻．而妄用发散之剂．用之反增危剧．宜以加味人参白虎汤．（见二十九条）去人参、天花粉、甘草、粳米．加大青、元参、生地黄、枳实、木通主之．一则可以化斑屑．二则无碍乎麻候．如大便不通者．以三黄丸微利之．夫发斑之症．乃血有余而气不足也．麻症乃是火熬血分．血多虚耗．阳气多旺．遂得有此．若发热之时．皮肤上有觉似斑屑者．此实非斑．乃风寒协热在表而成瘾疹．此等症候．只宜疏散之剂．内加清解之药．俟麻一透．瘾疹自退．慎勿认作真斑．而施苦寒之品．遂用紫草、红花、石膏等化斑之药．以致大便水泄不止．元气日衰．致麻内陷而难救也．如葛根解肌汤（见第五条）去赤芍、甘草．可以施治．若麻已出而夹斑者．以犀角红花饮主之．

朱曰 中指冷者为麻候．发斑忌用发散．瘾疹之异于发斑．如此．

三黄丸

黄连 黄芩（各一两） 大黄（二两） 为末．水泛丸．白汤送下．

犀角红花饮

犀角（磨汁） 红花 生地 当归尾 丹皮 连翘 牛蒡子 木通 枳壳 水煎服．

上一页：云头片第四十七
下一页：易收早收难收第四十九


易收早收难收第四十九 《麻科活人全书》

易收早收难收第四十九

麻出高耸润泽点．清解重施肺无险．自表至里渐次收．肤无疮痕名为敛．

麻出一日即便收．非冒风寒即挟热．误食酸物亦能致．三者源来有分别．

旋出旋收病势轻．连绵不尽势堪惊．化斑解毒令消灭．莫使余邪集病身．

麻疹出收合阴阳．出以温和收以凉．连出不收阳气盛．迟迟间出是阴强．

麻疹出收．常以六时为准．如子后出．午时即收．午后出．子时即收．乃阳生阴长．阴生阳成．

造化自然之数也．凡此旋出旋收者．乃为易收．其症则轻．然麻之易收．必须先时麻出高耸．粒尖淡红色润．以其毒轻．而肌表易清．肺无加咳．故易收也．又有一等．火毒虽重．而重施清解．以致肺胃火邪悉退而易收者有之．然必于三日之间．从肌表而渐收于里．或三日之间．一时收尽．肤上并无疮痕形影者．方为易收．治者当详审之．若麻出一日而收者．乃见风大早．为风寒所冲．

麻毒内攻．未清爽者．非为易收．急宜施治．若不早治．必致胃烂而死．宜以葛根疏邪汤（见三十三条）主之．虽不复出．亦无后患．即三日后麻已收敛明白．如有被风寒所袭者．亦宜以此方主之．至于早收．则与易收不同．早收者．麻出未经三日．或一二日、或半日而收尽．周身肌肤暖处．绝无红影．乃为早收．终变危候．若虽未经三日而早收．肌肤上暖处．尚未全收．其毒未尽而攻于内．急宜清毒、解肌、透表以救之．宜用解毒快斑汤．去楂肉、生甘草、川芎、桔梗、紫草茸．加石膏、知母、元参治之．发之不起．当审其所因．而与内解．何则．早收之候有三因．一因正出未透之际．而胃风寒．麻因风寒所遏．邪反内攻．以致早收．宜以葛根疏邪汤（见三十三条）加葱白与之热服．或以消毒饮（见二十二条）去甘草加葱白、葛根与之热服．服后便透者吉．不透．再用消毒饮（见二十二条）去甘草、加酒蜜炒麻黄．有更加穿山甲者．当酌量而加以治之．不急治．必发喘胀而死．亦有遍身青紫热肿．喘胀气急．此毒滞血凝．半匿肌表．急用河间凉膈散（见第二十六条）去大黄、芒硝、甘草．加元参、紫草茸、丑牛、蜜炒麻黄、石膏以发越之．若腹胀喘促、溺清脐突者．以河间凉膈散（见二十六条）去大黄、芒硝．加丑牛、葶苈、芥子治之．庶或可救一二．一因内挟热痰．火毒抗剧而伏匿．烦躁或腹胀喘急．不省人事者．以白虎解毒汤（见二十六条）除天花粉、淡竹叶．加元参、牛蒡子、连翘、栝蒌霜治之．一因误食酸醋收敛之物．以致肺脏不通．毛窍闭密而伏匿．壮热喘咳烦闷者．以猪胆汁煮甘草煎汤．续续与服．或以苦瓠同生甘草煎浓汤灌之以探吐．吐中便有发越之义．然仍宜疏托．当以消毒饮（见二十二条）去甘草与服．如误食猪肉．喘胀气急者．亦以消毒饮（见二十二条）去甘草．加枳壳、丑牛、楂肉以下夺之．有用枳壳汤去浓朴、甘草．加神曲、麦芽治之者．确无济于事．若误食桃李生冷、喘咳声喑者．以消毒饮（见二十二条）加木通、枳壳、石膏、马兜铃．去生甘草主之．果得热退身安．气息渐调者．方可无虞．又有因大病或久病之后而出麻．其人中气虚耗．致毒不能发越而收早者．或有因初潮始热之时．

泄泻久经不止．或未发热之先．曾经洞泄者．亦致中气虚损．麻才出尽而随即收者．此数者．虽用疏托之药．而毒终难发尽．惟当健运中气．略兼解表清热之剂．如香砂六君汤去半夏．少用白术、木香、砂仁等分．加麦冬、连翘、牛蒡子、酒炒黄连、酒炒黄芩、荆芥、防风、葛根之类．可以施用．（愚意当以沙参易人参．薏苡仁易白术．木香 砂仁可除．更可加贝母．）但与微整门户．仍即用消毒之剂．如消毒饮（见二十二条）又宜继用．慎勿迟延．恐致肺胃败烂而不救．若麻已出而复收．（有用当归 红花饮加葱白、牛蒡子、连翘、葛根、治之者．大为不妥．姑录是方证谬．）或出不尽．心慌啼哭不止．十分危急．死在须臾．或下痢腹痛．（有用黄芩、白芍二味治之者．不妥．）须当以解毒快斑汤去桔梗、甘草、楂肉、紫草茸、川芎加枳壳、赤茯苓．随症加减治之．大抵麻在三四日之后．觉渐次收敛．方为顺候．然必待肌表清凉．麻方能收．若麻出致三四日、五七日不收者．

肌肤必然壮热．此为难收之症．宜用解肌凉血之剂．佐以利水之药．以凉血饮子（见四十五条）除去赤芍．加木通、赤茯苓、枳壳、葛根主之．若一出连绵至四五日不收者．乃阳毒大甚．须用化斑解毒汤．去升麻、大黄．加黄连、黄芩、生地黄、地骨皮以解之．便闭而有腹疼者．并用大黄以利之．或以秘本大青汤（见第四十条）去升麻、桔梗．加黄连、地骨皮、黄芩、生地黄以解之．便闭腹疼者．加丑牛以利之．解其毒使之发于外．庶里无余邪．免生后患．若解之而仍逡巡不出者．乃风寒外束．皮肤秘密也．宜以葛根疏邪汤（见三十三条）加薄荷、地骨皮治之．若麻点带白燥色．

隐隐于肌表之间．似收非收．而实不收者．此必因风寒所绊．而不能透表．非难收也．宜急用疏托之剂．佐以寒凉之药．以葛根解肌汤（见第五条内）去赤芍药、甘草．加防风、黄芩治之．若肌肤之上无点粒．惟见如片．肤平不高．此为易收而未收尽也．宜用解肌之药．亦以葛根解肌汤（见第五条）去赤芍、甘草．随症加减治之．如见有内热之症．亦宜清内热．倘内热不除．多致不能尽收．如生地骨皮汤（见三十条）去甘草．古方黄连解毒汤．（见三十五条）加味导赤散．俱可选用．

加减而施．

张璐先生曰．西北水土刚劲．禀质亦浓．麻必五七日乃收．东南风气柔弱．麻出不过二三日即收．迩来地运变迁．无分西北东南．体质均弱．未有不绵延日久方收者．当非难收之比．若三四日后．麻疹点燥色白．隐隐于肌肤之间而难收者．此必卫气素弱．不能掀发．或因衣被单薄．致冒风寒．阻其发越之机．以致延绵多日．法当用辛散透表之剂．如荆芥、葛根、前胡、牛蒡子、西河柳、麻黄之类．以发散之．淡竹叶、元参、薄荷、蝉蜕之类以透肌．切不可遽用寒凉．闭其开泄之路．此训可以为万世治麻大法．

朱曰 予治麻必经六七日始收．从未有三日即收者．今读张石顽先生此训．乃恍然．

解毒快斑汤 麻疹现形一二日宜用．

连翘 牛蒡子 防风 荆芥穗 当归尾 桔梗（各七分） 生地黄 楂肉（各八分） 蝉蜕（去头足七只） 黄芩 紫草茸（各六分） 干葛（一钱） 西河柳（五分） 川芎（五分） 生甘草（去皮三分） 水煎．以犀角磨汁对服

枳壳汤

浓朴（去皮姜汁炒） 陈皮（姜汤泡去白各三钱） 枳壳（麸炒四钱） 炙甘草（三钱） 水煎服．

香砂六君汤 治气虚痰滞、食滞、气滞等症．

人参 白术 白茯苓 炙甘草 陈皮 半夏 木香 砂仁 红枣、姜引．

当归 红花饮 治麻已出而复收．（系备用方）

当归（酒炒） 红花 葛根 连翘 牛蒡子 甘草 水煎服 一书有升麻．一书有生白芍、桔梗．

化斑解毒汤

元参 知母 石膏 牛蒡子 连翘 大黄（酒蒸） 人中黄（火 另研） 淡竹叶 升麻 水煎．调人中黄服．

加味导赤散

薄荷叶（四分） 生地黄（酒洗） 木通 元参 车前子（炒研末） 淡竹叶（各七分） 连翘（六分）黄连（二分） 灯心、石膏引．

上一页：发热而发斑屑是成瘾疹第四十八
下一页：咳嗽第五十


咳嗽第五十 《麻科活人全书》

咳嗽第五十

发热蒸蒸咳嗽频．涕流鼻孔泪满睛．面浮眼肿双腮赤．此是天行麻毒侵．

发热蒸蒸咳声频．目肿面浮气上行．坐卧不安痰唾少．肺叶焦举热邪蒸．

麻症百声咳不歇．初热未出正相宜．不咳少咳皆不顺．启咳须要用陈皮．

正收收尽宜无咳．此时有咳须早医．清金泻肺为先务．若待危时悔已迟．

麻毒连绵上气咳．发作百声终不歇．胸高肩耸衄长流．摆手摇头泉下客．

天行麻疹．与伤寒相似．惟麻则喷嚏、鼻流清涕、眼胞肿、目泪汪汪之为异耳．但见此等症候．便是麻症．夫麻原发于心．心火内亢．则肺金受克．以致肺叶焦举．故有咳嗽．（朱曰 释麻证之咳嗽．要言不烦．）法当清金泻火．以加味人参白虎汤（见二十九条）去人参、甘草、糯米．加牛蒡子、连翘主之．有用白虎汤（见二十六条）去甘草、糯米．加牛蒡子、薄荷叶治之者．或以三味消毒散合泻白散二方俱去甘草治之．方中桑白皮．采取鲜者．多用为妙．热甚烦渴者．加知母、天花粉、石膏、黄芩之类．如咳甚者．以二母散或麦门冬汤．除去升麻、赤芍、甘草．或清肺汤去桔梗、甘草．加苏子．或秘本清肺汤去桔梗、甘草．或聂氏清肺饮去柴胡、陈皮、桔梗、甘草等方．随症而用之．然确宜清热透毒．不可止咳．故古人多用清扬饮子去甘草加连翘主之．慎勿用五味子及收敛等药．秘塞肺窍．令咳嗽终身不已．（朱曰 收敛等药．秘塞肺窍．切记勿用．）只宜清余热、消痰壅、而咳自止．贝母麦冬饮．除甘草、桔梗．加连翘、牛蒡子、黄连、黄芩之类．前后咳嗽．

俱可施用．夫麻有咳．则肺气疏通．毛窍开豁．而麻则易于出透．所以麻症初热未出之先．最喜咳嗽．（朱曰 麻有咳之故．不可不知．）多咳则为顺候．俚言所谓扑麻是也．麻疹出透．则心经火息．肺无克伐．而咳自止．（朱曰 麻出透自不咳．心火息而肺不受刑也．）正出之际．若无连声咳嗽．及少咳与不咳者．则腠理闭密．麻难透表．急于升发药中．多加留白陈皮．以启其咳．使毛窍开泄．腠理舒畅．（朱曰 加留白陈皮以启咳．即疏通腠理之意．）而麻自易出透矣．已出之后．

及将收收后．则又以无咳为佳．如麻已出而咳不止．身热作渴．烦躁不食．脉洪者．以古方黄连解毒汤（见三十五条）加生地黄、鲜骨皮治之．肺热如咳喘者．用生地黄散去陈皮．加黄芩、葶苈、桑白皮治之．喘甚者．加栝蒌霜、白芥子、苏子、莱菔子治之．出尽及收后微微咳嗽者．此余邪未尽．肺气未平也．不须服药．若欲治之．则以泻白散合三味消毒散．俱去甘草与服．如肺燥塞不利而咳者．以利金汤去陈皮、桔梗、甘草、生姜．加麦冬、牛蒡子、黄芩、桑白皮治之．麻尽透而壮热咳嗽大便闭者．以除热清肺汤去赤芍、甘草．加黄连、黄芩、地骨皮、火麻仁、枳壳以清利之．或加大黄下之．如出尽及收后．咳嗽甚而仍不止者．是属瘀热．治宜清热降火．佐以消痰之品．以清咽滋肺汤去玉竹、桔梗、甘草．加黄连、枯黄芩．或聂氏清肺饮去陈皮、柴胡、桔梗、甘草．

加贝母、黄连主之．出尽收后．咳嗽不止而多痰者．以清咽滋肺汤去玉竹、麦冬、桔梗、甘草．加枳壳、茯苓、陈皮治之．或聂氏清肺饮去柴胡、桔梗、麦冬．加枳壳治之．若麻至五六日．而仍咳嗽气粗．外热不退．乃尚有余毒留于肺胃．宜用孟介石清肺饮．除僵蚕、柴胡、陈皮、桔梗、甘草．加地骨皮、桑白皮、葶苈治之．或以静远主人清肺饮．去桔梗、甘草．加石膏、黄芩治之．如麻后咳嗽．声音不清．不思饮食．眼目不清．唇口干燥者．以清肺消毒化痰汤去桔梗、甘草、治之．

若麻后气喘．咳嗽连声不住者．此乃毒流于肺经．肺中伏火．金虚叶焦．故咳嗽连声不住也．以秘本门冬清肺汤．或用骨皮清膈散．俱去桔梗、甘草、糯米治之．如体热者．亦以秘本门冬清肺汤．去甘草、桔梗、糯米．加黄连、黄芩、牛蒡子治之．咳嗽甚而气喘连声不住．甚至饮食呕水者．

此热毒乘肺而然也．亦以秘本门冬清肺汤去甘草、桔梗、糯米．加蜜炙枇杷叶治之．见血者．再加茅根、阿胶治之．如咳嗽有吐血者．以麦冬清肺汤去楂肉、桔梗．加生地黄主之．兼有呕水者．

亦以此方除楂肉、桔梗治之．如麻后咳嗽气急者．以枳壳 前胡汤除甘草、桔梗．以苏子易苏梗．

加芥子、莱菔子、葶苈、栝蒌霜以治之．然亦有加沉香者．在麻后似亦无害．如麻后但气粗者．以聂氏清肺饮仍除柴胡、桔梗、甘草．加芥子、苏子、莱菔子、葶苈治之．如麻后咳嗽不止．内热不清．心神不宁．夜卧不安．以天真膏除黄 、白术、薏苡仁．加酒炒黄连、酒炒黄芩、辰砂主之．如麻后咳嗽失声发热者．以葶苈丸加地骨皮、天花粉、酒炒黄连、黄芩．水煎与服．麻后咳嗽、腹胀、喘急、烦躁、泄泻、声哑、唇青、口青者．以贾兰峰传方．除麻黄、陈皮、桔梗、甘草、白芍、加麦冬、骨皮、芥子治之．或不除白芍．更加柴胡亦可．此在麻后治法．变通在乎其人．然切不宜遽用白术等味．如麻后久咳不止．以生地黄、当归身、白茯苓、川贝母、桑白皮、杏仁、柿霜等味．以养血、凉血、清金．而咳自止．然竟有以四物汤（见二十五条）合枳桔二陈汤．加栝蒌霜、杏仁治之者．虽曰无碍．反不若以前之七味治．药简而功捷也．如兼渴者．加麦冬、枳壳．兼喘者．加苏子、芥子治之．或更加葶苈、莱菔子亦可．其有感触风寒．咳嗽烦闷．呕逆清水．眼赤咽痛．口舌生疮者．以防风败毒散（见第五条）加生黄芩治之．如咳嗽气喘唇焦．热结在内．烦躁不宁．或口鼻出血．不拘前后．并宜以犀角解毒化痰汤．去赤芍、甘草．加麦冬、杏仁、葶苈治之．或用聂氏清肺饮．去陈皮、柴胡、淡竹叶、甘草、桔梗．加黄连、当归尾治之．收后如见此候．以加味人参白虎汤（见二十九条）去人参、甘草、糯米．加生地黄、地骨皮、黄芩以滋润之．倘或久咳不止．面浮目肿、胸高如龟、肩耸气喘、摇手摆头、口鼻出血、面色或青或赤、或白而枯、鼻燥昏闷者．皆不治之症也．（朱曰 不治之症加此．）

三味消毒散 治咽喉疼痛．及麻疹已出未出．与未出匀．又治一切疮毒．并能凉膈消痰．

牛蒡子（炒研二两） 荆芥穗（二钱五分） 甘草（五钱） 研末．每用三钱．水煎服．

泻白散 治喘嗽．并脾肺经有热．目黄．口不吮乳．

桑白皮（蜜炙） 地骨皮（各一钱） 炙甘草（五分） 糯米一百粒引．水煎．食后服．加人参、白茯苓、知母、黄芩．名加减泻白散．治肺炎喘嗽．

二母散 治麻后咳嗽甚．及肺热咳嗽．

知母 贝母（去心童便洗） 生姜一片引．水煎服．或为末．白水下一钱．

麦门冬汤 （即二十八条内葛根麦门冬散去人参、淡竹叶）．

麦冬（去心） 葛根 熟石膏（各一钱） 茯苓 赤芍药（酒炒各六分） 升麻（四分） 炙甘草（四分） 水煎服．

清肺汤 治麻后咳甚．

枯黄芩 贝母 桔梗（各七分） 防风 炙甘草（各四分） 水煎服．

秘本清肺汤 治不时咳嗽．寒热唾红．

黄芩 当归 麦冬 防风 赤茯苓 生地黄 连翘 苏叶 前胡 桔梗 甘草（各五分）

桑白皮（一钱） 水煎服．

聂氏清肺饮 治麻后气粗咳嗽．

桑白皮（蜜炒） 地骨皮（去骨各五分） 麦冬（去心一钱五分） 天花粉 元参（各八分） 柴胡（六分） 桔梗 黄芩（酒炒） 川木通（去皮各三分） 熟石膏 生地黄（各一钱） 陈皮 生甘草（去皮各三分） 淡竹叶、灯心引．水煎．加羚羊角磨汁对服．

清扬饮子 麻疹主方．

西河柳（五钱） 麦冬 元参（各二钱） 牛蒡子（炒） 葛根（各一钱五分） 知母（蜜炒） 蝉蜕肚（洗去土） 薄荷叶 荆芥穗 甘草（各一钱）

淡竹叶（三十片） 水煎服．

贝母麦冬饮

贝母 麦冬 薄荷叶 元参 栝蒌仁 桔梗 甘草 水煎服．

生地黄散 治麻肺热喘咳．斑疹身热．口干心烦．

生地黄（一钱） 麦冬（五分） 杏仁 款冬花 陈皮（各八分） 水煎服．准绳有甘草．一书并有桔梗．

利金汤 治肺燥塞不利而咳．

贝母 茯苓 枳壳 陈皮 桔梗 甘草 生姜、白蜜引．

除热清肺汤 治麻尽透而壮热咳嗽．大便闭结．

石膏（三钱） 麦冬（去心一钱五分） 元参 生地黄 贝母 栝蒌根赤芍药（各一钱） 甘草（五分） 水煎温服．

清咽滋肺汤 治麻后余热．咳嗽声喑．

元参 牛蒡子 荆芥 贝母 麦冬 栝蒌根 马兜铃 明玉竹 桔梗（各八分） 甘草（四分） 水煎服．此方缪仲淳有薄荷．无马兜铃．

孟介石清肺饮

熟石膏 生地黄（各一钱五分） 麦冬（二钱） 淡竹叶（七分） 陈皮（七分） 元参 柴胡（各一钱） 当归尾 黄芩 知母（炒） 桔梗（各七分） 僵蚕（炒五只） 甘草（去皮三分） 灯心五十寸引．

静远主人清肺饮 治麻后传肺胃二经．咳喘急．

麦冬 牛蒡子 防风 茯苓 桑白皮 地骨皮 知母 桔梗 甘草 水煎服．

清肺消毒化痰汤

牛蒡子 荆芥穗 防风 贝母（各五分） 连翘 黄芩 前胡 茯苓（各七分） 枳壳 桔梗（各一钱） 甘草（三分） 水煎．作十余次徐徐服．

秘本门冬清肺汤

天冬 麦冬 知母 贝母 杏仁（去皮尖炒研） 石膏 骨皮 牛蒡子 款冬花 桑白皮 马兜铃 桔梗 甘草、糯米引．水煎服．

骨皮清膈散

黄芩（二钱五分） 石膏（七分） 滑石（七分五厘） 地骨皮 当归 知母 桑白皮 紫菀茸（蜜炒） 白茯苓 桔梗 甘草（各五分） 姜三片引．水煎服．此方加人参、柴胡、白芍、白术、黄．（蜜炙各五分）．名人参清膈散．治肺热．鼻干涕唾稠粘．

麦冬清肺汤

麦冬 知母 贝母 黄芩 杏仁 天花粉 枳壳 陈皮 丹皮 楂肉 桔梗 水煎服．

枳壳 前胡汤

枳壳 前胡 防风 赤茯苓 苏梗 桔梗 甘草 水煎服．气急者．以沉香磨水对服．

天真膏 治麻后咳嗽不止．内热不清．心神不宁．夜卧不安．或生疮疥．

生地黄 麦冬 元参 白茯苓 紫菀茸 知母 陈皮 桑白皮 沙参 生黄 薏苡仁枣仁 丹皮 茯神 当归身 白术 此方以生地、麦冬、元参、沙参、黄 、苡仁、炒白术为君．白茯苓、炒枣仁、茯神、当归、丹皮、陈皮、紫菀茸为臣．炒知母、桑白皮为佐．入砂锅内．

以长流水浸．用桑柴文武火煮两时之久．水减．再添水于内．取出去滓．将药水澄清．复入砂锅再熬．加蜜和成膏．以瓷 收贮．每用三匙．滚水调服．

葶苈丸 治麻出气喘．将成龟胸．

葶苈子（隔纸略炒） 汉防己 牵牛子（略炒） 杏仁（去皮尖油） 莱菔子 煎服．大便溏滑者．除牵牛．

贾兰峰传方

黄连 黄芩 连翘 元参 知母 杏仁 干葛 麻黄 牛蒡子 陈皮 浓朴 白芍 桔梗 甘草 水煎服．

枳桔二陈汤

半夏（姜汁蒸三钱） 陈皮（去白） 白茯苓（各一钱） 甘草（五分） 枳壳 桔梗（各八分） 姜引．水煎服．

犀角解毒化痰汤 治麻后咳嗽气喘．唇焦结热．或烦躁不安．或口鼻出血．

犀角（磨汁） 丹皮 连翘 贝母 天花粉 薄荷 紫草茸 甘草梢（各一钱） 当归（八分） 牛蒡子（九分） 赤芍（六分） 生地黄（二钱） 黄连（五分） 淡竹叶（三十片） 水煎服．

上一页：易收早收难收第四十九
下一页：气促发喘鼻扇胸高第五十一


气促发喘鼻扇胸高第五十一 《麻科活人全书》

气促发喘鼻扇胸高第五十一

气促原因肺未清．开口出纳喘候真．鼻扇痰鸣肺将绝．胸高必定归幽冥．

气促之症．多缘肺热不清所致．治法当分时候．若见于未出及正出之时．药宜疏托．以清热透肌汤（见二十五条）去甘草主之．如见于正收及收后．药宜降火及泻肺气．以清咽滋肺汤（见五十条）去玉竹、桔梗、甘草．加茯苓、陈皮以消痰．若开口而作出纳．胸胁高叠．起止不常不定．是为喘症．乃属痰火之候．热邪壅遏肺窍．气道阻塞而然也．然喘症有虚实之分．实者易治．虚者难为．欲察其虚实之确．在于大便之溏泄．小便之清利．大便之坚结．小便之赤涩上别之．（朱曰虚实之分．当于见证求之．）若大便溏泄．小便清利．唇白而身无大热．皆为虚症．治以半夏、苏子、芥子、葶苈、桔梗、甘草、莱菔子、陈皮、南星、茯苓之类．以清痰润肺．多难获效．实则大便坚燥．小便赤涩．唇红而身发壮热．用甘草、桔梗、陈皮、枳壳、苏子、栝蒌仁、杏仁、桑白皮、黄芩、黄连、天冬、麦冬等味．多易于取效．果系实者．以竹叶石膏汤（见二十六条）去人参、半夏、炙甘草、粳米．加栝蒌仁、贝母、白芥子治之．冬月更加蜜酒炒麻黄少许．可以随手而应．大抵未出时喘者易治．收后而喘者难治．如发热时多喘．邪热壅于肺故也．慎勿用定喘之剂．惟宜以大剂石膏知母竹叶汤．或柽叶葛根汤．去甘草主之．初发热而喘者．以麻黄汤去甘草．加连翘、牛蒡子、枳壳．或以清金散火汤去桔梗、甘草．加酒炒黄芩、杏仁、连翘、枳壳治之．初发热未出之时而喘者．以三拗汤去甘草．加荆芥、石膏、芽茶治之．如肺炎喘嗽．以加味泻白散去人参、甘草主之．发喘而鼻黑干燥者．以白虎解毒汤（见二十六条）主之．如痰实壮热．胸中壅闷．卧则喘急．以前胡 枳壳散去甘草．加贝母、黄连、黄芩、栝蒌霜治之．如麻已出而喘者．用加味清肺降火汤主之．如麻出三日后而作喘者．急以静远主人清肺饮（见五十条）去知母、桔梗、甘草．加古仁、栝蒌霜、芥子治之．或以生地黄散（见五十条）治之．如麻后发喘．以清咽滋肺汤（见五十条）去玉竹、桔梗、甘草．合白虎汤（见二十六条）去甘草、粳米．以滋润肺胃．若麻后而喘．日久胃虚．不可用白虎汤（见二十六条）．只宜以静远主人清肺饮（见五十条）主之．麻后如有日久发喘不歇者．以小柴胡汤（见二十二条）．以贝母易半夏、沙参易人参．加五味子从权治之．若喘而无涕．兼之鼻扇者．则难治矣．盖鼻扇症．肺气将绝．若鼻扇而喘满痰鸣者．此必不治．如鼻扇而咽喉清利．无喘满而精神如故不减者．十救二三．宜滋培肺气药．以润肺清痰为主．以补肺阿胶散治之．收后而鼻扇者不治．若麻喘而胸高者．乃肺经热甚而胀起者也．其症多见于正收及收后．凡麻见胸高之症．为肺坏．乃不治之候．有用葶苈桑白皮散治之者．亦仅十全一二而已．若冀其施无不应．未之有也．

石膏知母竹叶汤

石膏（五钱至一两） 肥知母（一钱至二三钱） 淡竹叶（三十片至一百片） 麦冬（三钱至五钱） 薄荷叶（三钱） 西河柳（两许） 水煎服．

柽叶葛根汤

西河柳 前胡 葛根 荆芥穗 贝母 元参 知母 麦冬 甘草 水煎服．

麻黄汤

麻黄（泡去绿汁） 杏仁（去皮尖油） 甘草（各五分） 石膏 腊茶叶（各一钱） 一方去石膏．加桑白皮．水煎服．

清金散火汤

麻黄（泡去绿汁） 苏叶 牛蒡子 桔梗 甘草 水煎服．

三拗汤

麻黄（去节三钱） 杏仁（去油皮尖二十粒） 生甘草 水煎服．加桔梗、荆芥．名加味三拗汤．

加味泻白散

桑白皮 地骨皮 白茯苓 知母 黄芩 人参 甘草 糯米一百粒引．水煎．食后服．

前胡 枳壳散

前胡 枳壳 赤茯苓 炙甘草（各五钱） 大黄（量儿加减） 每服三钱．水一盏．煎六分．旋服．

加味清肺降火汤治麻出喘急．

陈皮 枯黄芩 麦冬 桑白皮 生地黄 贝母 栀仁 栝蒌仁 天花粉 石膏 葶苈子 地骨皮 苏子（炒） 灯心二十根引．水煎服．

补肺阿胶散 治肺虚有火．嗽无津液而气梗鼻扇．

阿井胶（蛤粉炒一两五钱．能补血液．清肺滋肾．益血补阴．气顺则不梗．液补则津生．火退而嗽宁．） 马兜铃（一两．象肺．故入肺清热降火．） 牛蒡子（炒香．一两．利膈滑痰．而润肺解毒．能治火嗽．） 杏仁（去皮尖七钱．润燥散风．降气止嗽．） 粳米（一两．即HT 米．益脾胃．） 炙甘草（一两．益脾胃．） 水煎服．

李时珍曰．补肺阿胶散用马兜铃．非取补肺．取其清热降气．而肺自安也．中间之阿胶HT 米．

乃补肺之正药．要知清热降气．泻之即所以补之也．若专于用补．反能助肺火而增咳嗽．

葶苈桑白皮散 治胸高气喘．

葶苈子（隔纸炒香研） 汉防己 杏仁 贝母 萝卜子（姜汁炒研） 家苏子（姜汁炒研） 桑白皮（蜜炒） 枳壳 黄芩 白芥子（姜汁炒研） 水煎服．胸高而喘者．加蜜炒麻黄．

上一页：咳嗽第五十
下一页：第五十二


第五十二 《麻科活人全书》

第五十二

喉中 痰 ．毒火不得发越者．未出正出十全一．正收收后难为也．

麻属肺胃．如喉中有痰 而鸣者．其症属痰火之候．此因毒火内结之极．邪热阻逆．不得发越所致也．若见于未出正出之间．治当清肺降火消痰为主．十中可救一二．以除热清肺汤（见五十条）去赤芍、甘草主之．若见于正收及收后者．必邪热未透．毒火传里．或露风早收．余热内攻．而肺气受伤也．实为难治．此症宜防之未得之先．

朱曰 此证余热内攻．肺气受伤．十救一二．医者病者．当预先防之．

上一页：气促发喘鼻扇胸高第五十一
下一页：喑哑声音不清第五十三


喑哑声音不清第五十三 《麻科活人全书》

喑哑声音不清第五十三

咳嗽咽伤声喑哑．非与痘疮同例也．此乃麻疹之常候．认作危症是愚者．

麻本属火．喑哑乃麻之常候．多吉无凶．不可以痘疮喑哑比例．盖因肺胃热邪．为风寒所袭．

不能尽达于表．咳甚咽伤．故喑哑也．治宜清肺降火消痰为主．以清咽滋肺汤（见五十条）除去玉竹、桔梗、甘草．加黄芩、木通主之．若肺热咳嗽声哑者．以万氏清肺饮去菖蒲、诃子仁、桔梗．加黄芩、贝母主之．若声喑而咽痛者．以射干消毒饮去甘草．加黄芩、山豆根主之．如麻后声音不清．咳嗽不思饮食．眼目不清．唇口干燥者．以清肺消毒化痰汤（见五十条）去桔梗、甘草．加麦冬、黄连、天花粉主之．如心虚声音不扬者．以导赤通气汤除去甘草、人参．加沙参主之．如系肺热．声音不清响者．以甘草清金散主之．兼有咳者．以清金降火汤主之．或以验方治之．

朱曰 音哑声嘶．证颇骇人．读此诗始释然．

射干消毒饮

射干 元参 连翘 荆芥 牛蒡子 甘草 水煎温服．

万氏清肺饮

麦冬 荆芥穗 天花粉 知母 桔梗（各一钱） 石菖蒲 诃子仁（各八分） 水煎服．

导赤通气汤

木通 生地黄 麦冬 当归身 石菖蒲 人参 甘草 灯心引．

甘桔清金散 麻后肺热．声音不清有用之．而喑甚者宜删．

桔梗（一两） 甘草 连翘 诃子皮（各五分） 牛蒡子（七钱） 为末．每用一钱．加薄荷叶少许．水煎服．

清金降火汤 治麻后肺热．声哑咳嗽．

当归 白芍药（酒炒） 生地黄（酒洗） 栝蒌仁 白茯苓 陈皮 贝母（去心姜汁蒸）桑白皮（蜜炒） 麦冬 黄芩（酒炒） 杏仁（去皮尖） 黄连（酒炒） 栀仁（炒） 元参苏梗 石膏 天冬 甘草 姜三片引．水煎服．

治麻后咳嗽失音验方

牛蒡子 黄芩 天花粉 薄荷叶 桔梗 甘草 水煎服．

上一页：第五十二
下一页：呃逆第五十四


呃逆第五十四 《麻科活人全书》

呃逆第五十四

呃逆虽曰有虚实．麻症实多虚无一．只因逆气上冲喉．胃火炎炎作呃逆．

呃逆之症．乃气逆上冲而作声也．其症虽有虚实之分．而麻属火候而发呃逆．乃胃火上冲所致．实者八九．而虚者未常见一二也．治法宜以清火安胃为主．如实热痰火发呃逆者．以竹茹 柿蒂汤去半夏、甘草．加贝母、石膏主之．如呃逆不止者．以安胃散去楂肉治之．若呃逆一连二三十声不歇者．以纸条宣鼻孔中．得嚏即已．或以生姜汁、同蜜汁、煎热顿服之．亦可．

朱曰 呃逆外治法．以纸条宣鼻孔．得嚏即已．生姜汁同蜜汁煎热顿服之．亦治呃逆．

竹茹 柿蒂汤

竹茹 柿蒂 陈皮 半夏 甘草 因恼怒发呃者．加柴胡、青皮、黄芩．

安胃散

陈皮 麦冬 木通 泽泻 黄芩 石斛 楂肉 水煎．食远服．胃火甚者加石膏．

上一页：喑哑声音不清第五十三
下一页：喷嚏第五十五


喷嚏第五十五 《麻科活人全书》

喷嚏第五十五

喷嚏能令肺气清．始终有嚏麻必轻．若还鼻塞而无嚏．风邪留滞毒来侵．

麻症初起而多嚏者．乃内火因风邪搏激而然．故有喷嚏者．则肺毒得解．而肺气全通矣．（朱曰喷嚏是麻证吉兆．）初热未出之时．若有喷嚏者．必是先因外感．而后得通也．其毒纵凶可救．正出之时．有喷嚏者．其麻必轻．收后而尚有喷嚏者．方为尽退．乃毒得尽解．可无余患矣．若嚏而多涕．浊壅得泄．肺气自清．最为吉兆．若无嚏而鼻塞不通者．必有风邪留滞．如清肺汤（见五十条）除去桔梗、甘草．加荆芥、薄荷叶、连翘、牛蒡子、枳壳、赤茯苓．或利金汤（见五十条）去桔梗、甘草、生姜．加赤茯苓、薄荷叶、连翘、牛蒡子．或全书除热清肺汤等方．俱可施用．但凡遇有鼻塞不通之症．总宜用辛凉之剂以透达之．如荆芥、干葛、牛蒡子、薄荷叶、麻黄辛散之品．元参、石膏、淡竹叶、栝蒌根清凉之味．在所当施．

全书除热清肺汤（重出） 泻心火清肺金主方．

麦冬 黄芩（酒炒） 石膏 元参 生地黄 贝母 赤茯苓 水煎服．壮热加地骨皮．壮热太甚更加黄连．气粗加葶苈子、栝蒌霜．气喘加苏子、芥子．便闭加火麻仁、枳壳．便闭甚加大黄．

上一页：呃逆第五十四
下一页：鼻通多涕鼻干无涕第五十六


鼻通多涕鼻干无涕第五十六 《麻科活人全书》

鼻通多涕鼻干无涕第五十六

始终多涕本为吉．鼻干无涕肺腑热．其间形症有数般．叮咛良工细认识．

鼻通多涕．肺气顺也．所谓多涕者．鼻常有涕．非鼻涕暂见比也．麻症得肺腑平和．鼻无阻塞．此为顺候．初热至出时．多涕者皆为吉兆．收后亦以多涕为易治．至于鼻干无涕．必须鼻孔之内．绝无物塞．而鼻干燥．方是真候．此乃肺腑热极闭塞而不通也．初热未出之时见之．其症必重．以清肺饮去陈皮、五味子、桔梗、甘草．合清扬饮子（见五十条）除甘草、淡竹叶．加石膏、黄芩．更量加蜜酒炒麻黄．以解表而疏通肺气．或以聂氏第二清肺饮．去柴胡、陈皮、僵蚕、桔梗、归尾、淡竹叶．合苏葛汤（见第六条）去柴胡、赤芍、甘草．加枳壳治之．若已出大热．致鼻干无涕者．此症亦重．宜以全书除热清肺汤（见五十五条）加黄连、地骨皮、连翘、牛蒡子、枳壳、治之．或暂有而暂无涕者．虽重亦可救．以杏仁清肺汤去桔梗、甘草．加黄芩治之．又有先无涕．其后热退鼻通有涕者．又有因热甚．鼻外被塞．干结似无涕者．以利金汤（见五十条）去桔梗、甘草、生姜、陈皮．加牛蒡子、黄芩、赤茯苓、连翘治之．或更加桑白皮、杏仁治之．以上数症．总皆要气血通畅．虽凶可救．医家须宜详察施治．

朱曰 多涕者．肺热浅也．鼻干者．肺热深也．两言可以蔽之．但伤风肺气闭者．亦多涕．

清肺饮

杏仁 贝母 茯苓（各一钱） 陈皮 桔梗 五味子 甘草（各五分） 水煎服．

聂氏第二清肺饮 治麻出四五日．尚有余毒留于肺胃．多咳嗽气粗．外热不退．

熟石膏 生地黄（各一钱五分） 元参（一钱） 柴胡（一钱） 麦冬（二钱） 陈皮（六分） 枯黄芩（酒炒） 当归尾 知母（炒） 淡竹叶（炒） 桔梗（各七分） 僵蚕（炒五条） 生甘草（去皮三分） 灯心引．水煎服．

杏仁清肺汤

杏仁 麦冬 贝母 款冬花 牛蒡子 桔梗 甘草 水煎服．

上一页：喷嚏第五十五
下一页：微汗自汗大汗无汗第五十七


微汗自汗大汗无汗第五十七 《麻科活人全书》

微汗自汗大汗无汗第五十七

微汗常出热不留．初出未收总沐庥．升发之味须禁用．用之大泄反为仇．

自汗之症属阳虚．麻后见之更可危．勿令见风成痉病．治阴抑阳症自除．

发热浑身汗最宜．元府开豁麻出时．卫中表邪从此散．汗多亡阳又忌之．

壮热无汗大非吉．不因风寒因火郁．自始至末总无汗．纵麻已收症百出．

麻有自汗、微汗、大汗、无汗等症．而均有宜有忌．麻初出至未收之时．皆宜微汗．有微汗则皮肤通畅．腠理开豁．而麻易透．发热之际．有自汗者．则有发散之义．乃为常候．（朱曰 微汗、自汗．皆为美候．）盖麻遇自汗．则毒从汗解．元府开而麻毒透．卫中之表邪．则从之而散矣．不可遽止．亦不可复用升发之剂．若自汗而更升发．恐汗大泄．致有亡阳之患．夫自汗之症．原属阳虚．初时无妨．若麻后自汗．多成痉病．切勿见风．法当治阴抑阳．使腹内虚热清退．而汗自止．以四物汤（见二十五条）仍去白芍、川芎．加元参、牡蛎粉主之．如麻后自汗．兼不食吐蛔者．真是虚症．最为难治．（朱曰 自汗不食吐蛔．又为难治之虚证．）亦宜以四物汤（见二十五条）加牡蛎、藿香、KT 石斛．用旧蒲扇或旧蒲席烧灰研细末．入药中调服．若误投药饵．传变多端．难收功矣．切勿拘治麻初起常法．而用辛温解散之剂．如果系脾热．可用泻黄散去甘草．因症加减而治．

则又可循麻初之常法矣．若自汗而烦渴气壅脉数者．则以静远主人化斑汤加栝蒌霜主之．至于大汗过多之症．则有二因．一因衣被盖浓．而致大汗过多者．一因用升发之剂过甚．而发汗过多者．二者皆不宜也．（朱曰 大汗本非正治．只可偶用．）盖恐大汗过多．致有亡阳之变．轻则症难脱体．重则多有不救．倘遇麻有隐暗不透之坏症．从权施治．而用升发之剂．取其大汗．使毒从汗解．此特语其变．而非正治也．然亦多凶．经曰．汗多亡阳．急须止之．以秘本黄连汤或当归六黄汤．外用温粉扑法治之．（有以人参白虎汤合古方黄连解毒汤治之者．似乎未当．方仍列后备用．）若妇人麻后汗多．心慌神昏者．亦有因而致．不可不察．有因麻症初起．适遇经行．麻乃火候．心火旺盛．荣血多亏．今又月期适至．血又下泄．亏耗大过．至麻收之后．气血两虚．未有不成汗多怔忡神昏等候．（朱曰 麻后气血两虚．又有汗多怔忡等证．）急宜以玉屏散加牡蛎粉与服．

以止其汗．免至亡阳．旋用人参养荣汤．去桂心、五味子．多加牡蛎粉、龙骨．数大剂与服．须宜急治．迟则不救．若麻症初起．壮热而无汗者．多因外感风寒太重．以致皮肤干燥．毛窍不开．麻疹壅滞．而汗亦难出．多成内攻之症．（朱曰 麻证无汗．多成内攻之症．寒凉降火清肺．佐以升发．

是救急治法．）或肚腹胀痛．或发喘促．夏秋之间．宜微升散．以葛根解肌汤（见第五条）去赤芍、甘草．加木通、枳壳治之．春冬寒月．重为发散．如加味三拗汤去桔梗、甘草．或葛根疏邪汤（见三十三条）加炒麻黄治之．但不可过剂．使浑身常得微汗为妙．有微汗则腠理润泽．而麻易出．又有一等．因热极火郁而无汗．亦致皮肤干燥而不活泽．麻亦难出．此症外必见唇舌破裂．二便结涩．昏沉壮热．或身痛肚腹胀疼．多发喘促． 痰鸣．不拘何时．无分迟早．急用寒凉降火清肺之剂．佐以升发之药．以白虎解毒汤（见二十六条）加地骨皮、贝母、元参、牛蒡子、前胡、干葛治之．迟则恐成坏症．大抵麻症常以微汗为顺．自始至末．必以得汗为妙．经曰．微汗常出热．热越而不留．此之谓也．若始终无汗．麻难收敛．后必有余症．宜用寒凉升发解毒为当．

泻黄散

防风（四钱） 栀仁（炒黑一钱） 藿香叶（七分） 石膏（五钱） 甘草（二钱） 为末．白汤下．或用蜜同酒拌炒．仍用白汤下．

加味三拗汤

麻黄（不去节三钱） 杏仁（不去皮尖油二十粒） 生甘草 荆芥穗 桔梗 水煎服．

静远主人化斑汤

石膏 知母 元参 麦冬 牛蒡子 连翘 黄芩 地骨皮 淡竹叶 水煎服．

秘本黄连汤

黄连 黄柏 黄芩 麦冬 生地黄 当归 生黄 水煎．加入烧蒲扇灰调服．

当归六黄汤 治自汗、盗汗．

当归 生地黄 熟地黄 黄 （蜜炒各一钱） 黄芩 黄连 黄柏（各五分） 水煎服．

温粉扑法

黄连 牡蛎粉 贝母（各五钱） 粳米粉（一升） 为末．扑身上．

玉屏风散

黄 （炙炒一两） 大当归（六钱） 陈糯米（一合炒黄色） 水煎服．

玉屏散 治自汗不收．气虚表弱．

黄 （蜜炒） 防风（各一两） 白术（土炒五钱） 生姜、红枣引．水煎服．

人参养营汤 治脾经气虚．营血不足．惊悸健忘．寝汗发热．食少无味．身倦肌瘦．

人参 白术（土炒） 黄 （蜜炒） 炙甘草 陈皮 全当归 桂心（各一钱） 熟地黄 五味子（蜜炒）白茯苓（各七分） 白芍药（酒炒八分） 远志肉（去骨甘草水煮五分） 生姜、红枣引．水煎服．

人参白虎汤（见六十四条）

黄连解毒汤（见三十五条）

上一页：鼻通多涕鼻干无涕第五十六
下一页：衄血诸失血第五十八


衄血诸失血第五十八 《麻科活人全书》

衄血诸失血第五十八

毒邪并迫血离经．衄流于鼻不须惊．当知热毒从兹解．血去荣中毒少轻．

吐血便血与溺血．当分热甚和血甚．热入血室劳动火．总而名为失血症．

鼻之衄血．因内热炽甚．邪火沸腾．血随火载．自肺胃上行而溢于鼻也．麻疹本乎肺胃．故初起及未出之先而衄血者．是为顺候．亦发散之义也．盖麻毒从衄而解．而荣中之毒则轻少矣．不必遽止．热得开泄．不药而衄自已．非错经妄行之比．但不宜久耳．如衄血过多．此为火迫．经曰．

夺血者亡．急须止之．如衄血不已．或有失血者．俱宜清肺泻火．佐以凉血之药治之．以犀角地黄汤去白芍．加荆芥穗、枯黄芩主之．凡初热即见衄血者．乃心火上冲烦闷．其症不妨．用生地黄 栀子汤．加枯黄芩以散心火之郁热而清肺．已出而衄血者．以加减犀角地黄茅花汤去甘草治之．

已出大便下血．或小便溺血者．或吐血衄血．或二便闭涩．热渴赤痛．以犀角解毒汤去赤芍治之．

如衄血不已．急须止之．以茅根汤加黄连．或元参地黄汤去升麻、白芍、甘草．加茅根、黄连．或茅花汤去甘草加黄连等方主之．已收之后．或出鼻血．或失血者．俱宜以加减犀角地黄茅花汤去甘草治之．（有用四物汤加茅根治之者．）凡麻症血热．及劳动火．热入血室．吐血衄血．发狂发黄者．俱宜用犀角地黄汤去白芍加桃仁治之．若正收及收后．仍衄不止者．以四物汤（见二十五条）加茅根、麦冬以滋润之．然麻症衄血．或便血溺血．俱为失血之候．须当分热甚、血甚施治．热甚者．以黄连解毒汤（见三十五条）主之．血甚者．以犀角地黄汤去白芍主之．

朱曰 衄血吐血．证虽骇人．一经清热凉血．便可奏功．此等证予治愈甚多．故一见即胸有成竹．

犀角地黄汤 治伤寒温病．本应发汗而不得汗．内蓄血及鼻衄吐血不尽．内余瘀血．大便出血．

面黄．或中脘作痛．

犀角 生地黄（酒浸另捣） 牡丹皮 白芍 各等分 水煎服．喜妄如狂加大黄、黄芩．吐血、衄血者加扁柏、藕汁、童便．脉大来迟腹不满而自言满者加当归、肉桂．

生地栀子汤 治心火上冲、衄血．

生地黄 栀子 葛根 薄荷叶 灯心引．

加减犀角地黄茅花汤

犀角（磨汁） 生地黄 茅花 丹皮 枳壳 黄芩 栀仁 连翘 黄连 麦冬 当归尾 甘草灯心三十根引．

犀角解毒汤

犀角 黄连 黄柏 黄芩 栀仁 生地黄 牡丹皮 赤芍 水煎服．

茅根汤

茅根 当归 生地黄 山栀仁 枯黄芩 水煎．加百草霜入药中服．

元参地黄汤 止痘疹衄．

元参 生地黄 丹皮 栀仁 升麻 甘草（各一钱五分） 白芍（一钱） 水煎．

按此方均勿宜用升麻．以塞上冲之源．勿谓但属阳明胃经．即可用升麻也．

茅花汤 治衄血．

净茅花 当归头 牡丹皮 生地黄 甘草 水煎服．

又茅花汤

茅花 郁金 生地黄 黄芩 水煎．入百草霜调服．

元参解毒汤 治衄血、失血．

元参 黄芩 栀仁（炒） 生地黄 粉葛 荆芥穗 桔梗 甘草 水煎．加茅根汁、京墨汁对服．

犀角地黄汤 治失血、衄血、便血、尿血．

犀角 升麻 生地黄 木通 桔梗 京芍 甘草 水煎服．

上一页：微汗自汗大汗无汗第五十七
下一页：呕吐第五十九


呕吐第五十九 《麻科活人全书》

呕吐第五十九

毒火郁遏胃气伤．初热呕吐原无妨．欲吐不吐干霍乱．二者一见最难当．

麻症初起．呕吐亦属常候．而吐泻交作者顺．干霍乱者逆．欲吐不吐者危．夫麻症之有呕吐者．皆因胃间火毒．不能发泄．而郁于内．致伤胃气而作也．初热而得呕吐之症．此毒未发出．药宜疏托．以葛根解肌汤（见第五条）去赤芍、甘草．或葛根疏邪汤（见三十三条）主之．正出及正收时．而见呕吐之症者．是毒未尽．药宜清凉解毒．少加疏散可也．以消毒饮（见二十二条）去甘草．加枳壳、黄连治之．多痰者加栝蒌霜、贝母治之．收后而仍有呕吐者．乃是余毒留于胃脘所致．脾胃虚而热滞也．宜用清凉脾胃之药．佐以分利之剂．用石斛清胃散去赤芍、甘草主之．取此方中之陈皮、扁豆、藿香以止呕吐．若呕一止．而陈皮、藿香叶、扁豆又宜除之．不可过用．恐致燥害．此症若不间以金石之品．全用轻浮之药．其呕难定．如呕吐不止者．以竹茹汤主之．如热甚呕吐者．以解毒汤（见二十六条）去桔梗．加竹茹、枇杷叶主之．

朱曰 呕吐与泻．邪有向外之势．或清或散．成法俱在．均无足虑．惟欲吐不吐者危．

石斛清胃散 治麻后呕吐．胃虚不食．热滞．

石斛 茯苓 枳壳 丹皮 扁豆 藿香 陈皮 赤芍（各一钱） 甘草（五分） 生姜引．

竹茹汤

竹茹 陈皮 柿蒂 楂肉 水煎服．

上一页：衄血诸失血第五十八
下一页：吐痰麻后有痰胸口痰甚第六十


吐痰麻后有痰胸口痰甚第六十 《麻科活人全书》

吐痰麻后有痰胸口痰甚第六十

吐痰之症有多般．都缘肺胃火邪干．俱宜清肺消痰火．治者须作一例看．

吐痰之症有二．有吐出而白者．有吐出而成块者．皆肺胃之火未清而作也．俱宜清肺、消痰、降火、为急．以杏仁清肺汤（见五十六条）去甘草、桔梗．加黄芩．或以清肺饮（见五十六条）去五味子、白桔梗、甘草．加麦冬、黄芩、知母、石膏治之．但清痰切勿用半夏、南星等燥药．惟宜用天花粉、贝母、陈皮之类．清肺降火．宜用天门冬、麦冬、杏仁、桑白皮、黄芩、黄连之类．切勿用桔梗中州之品．如麻后有痰而不吐痰者．宜用加味二陈汤去半夏、甘草．加贝母、栝蒌霜主之．如麻后胸口痰甚者．用经验敷方．或敷或揩治之．

朱曰 因火生痰．是麻证之轻者．其治痰不用辛燥药．最有分寸．

加味二陈汤

陈皮 半夏 白茯苓 防风 天麻 连翘 甘草 水煎服．

经验敷方 治胸口痰甚．

吴茱萸（炒一两） 葱白（十余寸） 为末．以生姜自然汁．和葱白捣和作饼．蒸温．敷胸上．立效．

上一页：呕吐第五十九
下一页：吐蛔虫第六十一


吐蛔虫第六十一 《麻科活人全书》

吐蛔虫第六十一

吐蛔之症是何因．胃虚无谷虫上行．急宜施治免胃烂．调养脾胃症自平．

麻前吐蛔．乃胃热不进谷食所致．治法宜清肺解散．以秘本门冬清肺汤（见五十条）去甘草、桔梗主之．若将出正出之际而吐蛔者．是因胃间有热．膈上有痰．虫不能安故也．患者能食则已．

不必用药．若欲用药．则以杀虫丹与之．在初热未见麻时而吐蛔者．与吐蛔过多而不能食者．皆为胃气虚败．必不能治．然吐蛔之症．多见于正收及收后之时．亦因胃火燃甚．多致少食．虫无所养．故望上而出．或三四条、或五六条、或十余条而止．不宜过多．多则有害．治当安胃为急．久则胃烂难救矣．以七味白术散加乌梅．再斟酌加减而治之．虫得酸则安矣．如麻后热退能食而吐蛔者．宜调养脾胃．庶无他变．以安蛔散除胡粉、白矾．七味白术散加乌梅等方治之．若麻后吐蛔不食而兼自汗者．真是胃虚．最为难治．以七味白术散．加乌梅、牡蛎粉、KT 石斛治之．如系脾热．

则以泻黄散（见五十七条）加乌梅、牡蛎粉、KT 石斛治之．

朱曰 吐蛔一证．因胃热而虫不安者多．如胃虚吐蛔．七味白术散加乌梅、石斛．尚为救急之法．

杀虫丹

生葱（一把） 炒食．虫即化为水．

七味白术散 治胃虚津气不行而渴．

人参 白术（炒） 白茯苓 炙甘草 藿香叶 干葛根（煨） 木香 水煎服．

安蛔散 治吐蛔色赤．成团而活．属热者．

乌梅肉（三钱） 黄连 蜀椒 藿香 槟榔（各一钱） 胡粉 白矾（各五钱） 为末．每用三钱．水煎如糊．空心服．

吐沫（音末．口中汁也．）

上一页：吐痰麻后有痰胸口痰甚第六十
下一页：口中流涎不止第六十二


口中流涎不止第六十二 《麻科活人全书》

口中流涎不止第六十二

清涕之中见白沫．实为胃火旺所致．治宜清胃并降火．莫以白沫作寒治．

吐出痰中有白沫．流涎不止均非虚．都因胃中邪火旺．急宜清胃免倾危．

吐沫者．吐出清痰之中而有白珠是也．乃是胃火旺甚所致．治宜清胃降火为急．宜以加味清胃散加连翘、牛蒡子主之．其不去升麻者．盖欲用之以开提胃热故也．然亦须斟酌而用．如麻后有口中流涎不止者．亦是胃火旺甚所致也．宜以河间凉膈散（见二十六条）治之．但方中有大黄、芒硝．须要察人之虚实强弱大小．及大便之坚涩而施．不可概用．以诛伐无过．

朱曰 口中流涎．乃大人小儿常有之证．亦有终身不愈者．总由胃火旺甚所致．

加味清胃散 治胃中蕴热．中脘作痛．痛后．火气发泄．必作寒热乃止．及齿龈肿痛出血．疼引头脑．

生地黄（四钱） 川升麻（一钱五分） 牡丹皮（五钱） 当归尾（酒洗三钱） 川黄连（酒蒸三钱） 防风 荆芥 石膏 水煎服．

上一页：吐蛔虫第六十一
下一页：泄泻第六十三


泄泻第六十三 《麻科活人全书》

泄泻第六十三

麻初泄泻最为宜．泻而日久须治之．热寒食冷便脓血．数般当分新与迟．

麻症泄泻．慎勿遽止．盖麻有泻．而胃与大肠之邪热得解．是亦表里分消之义也．初热作泻者．用猪苓汤去阿胶、甘草．加葛根、连翘、牛蒡子主之．（有用香苏散者．然终不若分利之为当也．香苏散方仍列．）若麻见二三日泄泻者．以透斑和中汤去升麻、川芎、柴胡、桔梗、半夏、陈皮、甘草、生姜．加连翘、牛蒡子、地骨皮主之．若身热烦渴泄泻者．用三苓散（见三十七条）加地骨皮、黄连、黄芩、麦冬主之．夏月用辰砂益元散去甘草治之．如麻后泄泻者．以薏苡仁散去香附、甘草主之．麻后泄泻及便脓血者．皆由热邪内陷故也．大忌止泄．惟宜用升散之药．以黄连 葛根汤加扁豆、滑石、白芍药．数剂与服当自愈．然麻症泄泻．须分新、久、寒、热、伤食、伤冷、六般．若初热泻者．用三苓散加木通．以重泻心经之热．寒泻则十中无一．或有伤食伤冷而作寒泻．四肢冰冷．肚腹不热．口不作渴．小便不赤者．不得已而用理中汤．一剂止之．久泻不止者．以六君子汤加肉豆蔻．或香蔻丸止之．如再不止．用醒脾散与服．或以五倍子、罂粟壳烧灰．用米饮调下涩之．凡后数方．盖亦万不得已．从权而用．切不可目为定规而滥用也．

朱曰 泄泻亦非重证．惟不可久耳．

猪苓汤

猪苓 泽泻 赤苓 滑石 阿胶 甘草 水煎服．

香苏散

苏叶 陈皮 白芷 川芎 香附米 甘草 生姜、葱白引．

透斑和中汤

葛根 猪苓 泽泻 茯苓 川芎 升麻（各七分） 前胡 桔梗（各一钱） 柴胡（五分） 陈皮 半夏（各七分） 甘草（三分） 生姜三片引．水煎．分作数次服．

辰砂益元散 治暑月小便不利．

辰砂（一钱） 桂府滑石（水飞过六两） 甘草（一两） 为细末．清水调下二三钱．老人、虚人．及病后伤津而小便不利者．不宜用．又治暑月发惊多汗．小便涩痛．兼泻心火．前方加薄荷叶少许．以清肺热．名鸡苏散．加青黛少许．以散肝火．名碧玉散．加石膏少许．以除胃热．名白玉散．治同本方．加红曲五钱．以治赤痢．名清六丸．加吴茱萸一两．以治湿热吞酸．（一书治白痢．）名茱萸六一散．加干姜五钱．以治白痢．（一书消饮食）名温六丸．加生柏叶、生车前、生藕节、以治血淋．名三生益元散．加葱豉治虚烦不得眠．名葱豉益元散．以水煎服．则兼散表邪．

薏苡仁散

薏苡仁 淮山药 白茯苓 谷麦芽 白扁豆 香附米 山楂肉 甘草 水煎服．

黄连 葛根汤

黄连（酒炒） 葛根 升麻 甘草 水煎服．

理中汤

人参 白术 干姜 甘草 水煎服．一书加肉豆蔻去人参．

六君子汤

人参 白术 白茯苓 炙甘草 陈皮 半夏 红枣、姜引．

香蔻丸

黄连（炒） 肉豆蔻（麸包煨） 诃子肉（麸包煨去壳） 木香 砂仁 白茯苓 为末．饭丸．麻子大．米饮下．十五丸．

醒脾散

北全蝎（五只糯米拌炒） 白附子（乌豆水浸蒸） 人参 木香 白茯苓 天麻（姜汁蒸）石菖蒲（去尾姜汁蒸） 炙甘草 为末．水调服．

上一页：口中流涎不止第六十二
下一页：粪溏水泻第六十四


粪溏水泻第六十四 《麻科活人全书》

粪溏水泻第六十四

粪溏之症不须除．麻得斯候毒得舒．始终粪如黄褐色．虽有变症保无虞．

粪出有沫名水泄．初热正出见为吉．久泻气陷恐成痢．溺赤燥遏脾胃热．

麻症粪溏．理势必然．此肺胃之火所作而致．不必施治．何则．火势极则大便闭结．麻本火候．倘再便闭．则火毒内作极矣．麻出必险．是以粪溏为正候．初出与出时见此症．其麻纵险可救．正收与收后．而粪溏色如黄褐者．虽有变症．可保无虞．若水泻之症．粪色必黄而有沫．小便赤．口干唇燥．皆由脾胃有热所致．然麻症泄泻．热邪得以开泄．是为顺候．初热未出之间．水泻者以三苓散（见三十七条）加葛根、连翘、木通、滑石主之．正出之时水泻者．亦以三苓散（见三十七条）加连翘、麦冬．潮热甚者更加黄连、黄芩主之．（古人有用人参白虎汤去知母加麦冬治之者、实为不妥、方仍收列．）夫麻泄泻．毒火因泻而解．虽曰美候．然不可令其久泻．倘或久泻不止．则正气必衰．脾气下陷．凡在未发热之前水泻．至正出之际而不止．其为日已久．则麻毒难以发越．后则留毒．为害不小．宜以加味三苓散主之．倘执泥毒邪得泻而解之说．纵其久泻．而不为之早治．恐至麻收靥之后．变成痢症．或下紫红血等症．治疗维艰．正收及收后而水泻者．

毒邪虽得泻而尽．然止宜泻三五次．不可过多．若自首至尾．水泻不止者．宜用清凉利水之药．

而佐以升提．古有用三苓散（见三十七条）．加香白芷、大麦冬治之者．须当审理察宜．随机加减而施．正收及收后、水泻过甚者．须以理脾胃为主．宜以枳实理中汤．随意消息、加减而治．若不急治．多成肿胀、便血、痢疾等候．至若麻后泻痢不止、口干目闭、四肢不温、与呕吐不食、洞泄不知者．皆为不治之症．

加味三苓散 治痘麻泻甚．小便红黄．

猪苓 木通 赤苓 车前子（炒各七分） 泽泻（八分） 黄芩（酒炒） 牛蒡子（各五分） 黄连（酒炒二分） 灯心五十寸引．水煎．食前服．

人参白虎汤 治热病．舌干大渴．发热背寒．

人参（一钱） 炙甘草（一钱） 生石膏（一钱、一书用五钱） 知母（三钱） 糯米（半合）水煎．分作三次．温服．一日饮尽．

枳实理中汤 治胃挟食及结胸．本虚不能受攻者．

干姜（炒黑五分至一钱） 人参（一钱至三钱） 白术（炒焦一钱至二钱） 枳实 茯苓（各一钱） 炙甘草（五分至一钱） 水煎服．

上一页：泄泻第六十三
下一页：泻清第六十五


泻清第六十五 《麻科活人全书》

泻清第六十五

麻症泄泻本常候．当分属热与属寒．泻下清稀白沫者．莫作热候一般看．

麻症泄泻．本属常候．属热者多．属寒者少．然亦有泻下清稀白沫者．其症喜温．腹疼喜按．

此属寒泻．宜以胃苓汤．去苍术．少用白术、肉桂．加煨姜治之．不可一例而治也．

胃苓汤 治饮食停积．浮肿泄泻．脉症俱实者．

苍术（米泔水浸、去皮、以芝麻油拌炒黄色、四两） 川浓朴（去皮姜汁炒） 广陈皮（去白） 肉桂（一钱） 炙甘草（各三两） 生白术 白茯苓 坚猪苓（各二钱） 泽泻（三钱） 水煎服．

平胃本平胃气之敦阜．若因脾土之虚．不能消运．又须稍借参苓．如养胃汤之类．然复有土衰不能分利．而成肿胀．且气壅不胜参术．难合理中者．宜合五苓．以健运水土之正气．与假苏藿以散客邪．两不易之定例也．

上一页：粪溏水泻第六十四
下一页：泻而腹痛胀满第六十六


泻而腹痛胀满第六十六 《麻科活人全书》

泻而腹痛胀满第六十六

泻下腹疼与胀满．嗳气秽息如败卵．饮食不节腹中停．宽肠化食自安妥．

泻而窘急．腹痛胀满．或有嗳气如败卵者．此乃饮食不节．停滞腹中．宜用枳壳汤（见四十九条）去炙甘草．加山楂肉、麦芽、木通治之．

上一页：泻清第六十五
下一页：咳嗽鼻衄呕吐泄泻首尾治法总论第六十七


咳嗽鼻衄呕吐泄泻首尾治法总论第六十七 《麻科活人全书》

咳嗽鼻衄呕吐泄泻首尾治法总论第六十七

咳衄吐泻麻之宜．热毒由斯消减时．治法解毒同一例．用方首尾不共施．

麻疹初出．必要咳嗽．使腠理疏通．鼻衄则热毒得以随衄而解．泄泻则上下热毒得出．呕吐均属美候．亦脾胃二经热毒所致．且麻出自肺胃．其理只以解热毒为主．六一散、至宝丹、或四物汤（见二十五条）．加黄连、黄芩．仍凭择用．若麻出之后．而见咳嗽、鼻衄、吐泻等候．则又不宜用上三方．俱宜以三味消毒饮（见三十三条）主之．

六一散 治表里三焦之热．解肌清燥．

滑石（六两） 甘草（一两） 为末．灯心汤、或姜汤下．

前方滑石四两．甘草一两．名曰天水散．治痘干燥而痛．用蜜水调涂．并白汤调服．

至宝丹（又名祛风至宝丹）

防风 荆芥 连翘 麻黄 薄荷叶 川芎 当归 白芍（炒） 栀仁（炒黑） 大黄（酒蒸） 芒硝（各五钱） 枯黄芩 石膏 桔梗（各二钱） 甘草（二两） 滑石（三两） 人参 熟地 川黄柏 黄连 羌活 独活 天麻 细辛 全蝎 白术（五钱） 为末．蜜丸．弹子大．不拘茶酒．任下一丸．

前方即防风通圣散．此则加人参补气．熟地益血．黄柏、黄连除热．羌活、独活、天麻、细辛、全蝎祛风．自利．去硝、黄．自汗．去麻黄、加桂枝．涎嗽．加姜制半夏．

上一页：泻而腹痛胀满第六十六
下一页：大便秘第六十八


大便秘第六十八 《麻科活人全书》

大便秘第六十八

火壅血燥津液竭．大便因之而秘涩．无分先后急通润．稽延日久变紫黑．

大便秘结者．乃火壅血燥而耗精液故也．麻之为候．大便宜滑．如黄褐色．乃为正候．若大便秘而不通．大非所宜．无论先后日期．但大便秘者．急当用通润清凉之剂．初时大便难通而坚结难出者．宜微润之．不可过利．以通幽汤．去升麻、甘草、熟地黄．加火麻仁、枳实、黄连治之．如麻未出之初．有面色或青或红、或唇紫、或烦闷、而大便秘而不通者．宜以大承气汤．去浓朴．加连翘、牛蒡子、防风、葛根、荆芥穗下之．使毒从大肠经而出．然后再用毒发表汤．（见第五条）

去升麻、桔梗、甘草．以发出麻疹．其症自痊．若正收及收后．大便不通者．则宜用大通润之剂．

以四顺清凉饮治之．甚则用河间凉膈散（见二十六条）以通利之．若大便秘结．发热身痛者．以大柴胡汤主之．腹痛气喘者．以前胡 枳壳汤（见五十一条）去炙甘草．加姜汁炒芥子治之．凡麻见便秘之症．急宜早治．慎勿迟延日久．则麻变焦紫枯黑而难救矣．

通幽汤 升清阳．降浊阴．治噎塞、便秘．

油当归（二钱五分） 升麻（醋浸三分） 桃仁（研如泥一钱） 红花 生甘草 炙甘草（各五分） 熟地黄 生地黄（各一钱五分） 水煎．以药汁磨槟榔五分．对药稍热服．（加火麻仁、大黄名当归润肠汤）

大承气汤

大黄（酒洗四钱） 芒硝（三钱） 浓朴 枳实（各七分） 水煎服．

四顺清凉饮（一名四顺饮）

当归 赤芍 大黄（酒蒸） 甘草（各等分） 水煎．入生白蜜一二匙．对药热服．

大柴胡汤 治表症未除．里症又急．汗下兼行用之．

柴胡（一钱） 黄芩 芍药（各三分） 枳实（三分） 半夏（五分） 大黄（二分） 姜、枣引．

上一页：咳嗽鼻衄呕吐泄泻首尾治法总论第六十七
下一页：小便赤涩第六十九


小便赤涩第六十九 《麻科活人全书》

小便赤涩第六十九

膀胱余热小便涩．火毒如何消散得．无分初潮与收后．三苓导赤为定格．

小便赤涩．此里热甚之症也．在初热正出之时见之．乃热邪下渗．是为正候．麻出现时．小便赤涩或淋者．以三苓散（见三十七条）加灯心、石膏、葶苈、射干治之．若热甚．小便赤涩、谵语惊恐者．以导赤散（见二十六条）去甘草．合三苓散（见二十七条）加辰砂主之．夏月以辰砂益元散（见六十三条）去甘草．加石膏主之．若小便不利而呕吐者．以三苓散（见三十三条）加藿香、竹茹、枇杷叶治之．一二日不通者．以加味导赤散（见四十九条）主之．若于正收及收后、而见小便不通者．是内有热毒．不得消散．而余热下匿膀胱．用导赤散（见二十六条）加麦冬．或用加味导赤散（见四十九条）以滋气化．导利而小便仍不通者．必因大便秘郁之故．速宜通利大便．以通幽汤（见六十八条）去升麻、熟地、甘草、加枳壳、丑牛、合导赤散（见二十六条）治之．大便一通．而小便自利矣．

上一页：大便秘第六十八
下一页：大小便不通第七十


大小便不通第七十 《麻科活人全书》

大小便不通第七十

麻疹二便闭不通．邪火炽甚在其中．通关凉膈利脏腑．管取一服见奇功．

麻疹自出至收．总宜大小便滑利．二便俱不宜秘．秘则急宜通利．若麻症有大小便俱不通者．是火邪内炽之极．宜以河间凉膈散（见二十六条）去甘草．加牛蒡、车前、木通治之．甚则以通关散去甘草、人参．八正散去甘草治之．

通关散 通心经、利小便、良方．

栀仁（炒） 大黄（酒蒸各一钱） 木通 赤茯苓 车前子（炒） 瞿麦 滑石 蓄（炒）

人参 甘草（各三五分） 灯心十根引．

八正散 治湿热下注．口渴咽干．淋痛尿血．小腹急满．

木通 瞿麦 车前子 栀仁 大黄 滑石 蓄 甘草梢 灯心引．木通、瞿麦、灯心、入小肠而降心火．车前、入膀胱而泻肝火．山栀仁、泻三焦之郁火．大黄、滑石、乃泻火利水之捷药． 蓄、利水止痛．甘草梢、入茎止痛．虽治下焦．而不专治下焦．必三焦通利．水方能下行也．一书加木香．

上一页：小便赤涩第六十九
下一页：吐利并作下滞里急后重脱肛第七十一


吐利并作下滞里急后重脱肛第七十一 《麻科活人全书》

吐利并作下滞里急后重脱肛第七十一

发热之时吐利并．任他吐利不须惊．胞胎蓄毒从斯解．肠胃停污自此清．

发热蒸蒸吐利并．或时滞下作肠鸣．火邪内迫宜清解．法向时行麻症寻．

自利甚时多更改．里急后重症随生．须为通利泄其毒．若犯涩剂病更增．

麻症脱肛何所因．火邪内迫后重成．升提清热是神手．若作气虚定伤人．

久泻脱肛气血虚．治法不可一例拘．养血升提成妙用．破滞用下更增危．

麻本胎毒．发热之时．吐利并作．毒火因之而解．此为美候．如吐利并作．或时下滞．或作肠鸣．亦是火邪内迫而然．纯是热候．不可作寒而治．治法总宜清解．根据麻科凭症施治．庶保无虞．

如上焦火甚者则吐．下焦火甚者则泻．中焦火甚者则吐泻并作．（朱曰 此三句．抉出吐泻之因．）自利甚者．则必见里急后重、而为滞下矣．如见里急后重之症．而病者不耐．猛力下气催便．

而脱肛之症．又势所必致也．如麻发热之时．吐多者．以竹茹石膏汤、去半夏、加柿蒂主之．自利甚者．以秘本猪苓汤、去升麻、甘草分利之．发热时、吐利并作者．以三苓散（见三十七条）加竹茹、柿蒂、滑石主之．（朱曰 柿蒂敛内蕴之热．既有竹茹、石膏以清热．更加柿蒂以敛之．止吐自速．）下滞以加味黄芩汤．去白芍药、甘草．加枳实、连翘、牛蒡子、青皮以治之．麻收后、热毒未曾解尽．有下积滞者．当以连石茱萸丸．去升麻、干葛、甘草、白芍药．加枳壳、山楂肉、麦芽、青皮治之．但方中茱、萸．若非阴寒膈寒而挟有热者．亦须除去．愚按下积滞之症．非仅麻收后有之．

即将出正出之时．亦常有见者．愚谓不拘先后．但麻见有下积者．则当以清热导滞汤（见七十二条）去白芍药、浓朴、甘草、当归、淡竹叶．加山楂肉、麦芽治之．更为妥当．自利甚、而变为里急后重者．以黄连解毒汤（见三十五条）加连翘、牛蒡子、青皮治之．若小便短少者．更加木通、滑石治之．如里急甚者．则当加半生半炒黑白丑牛以利之．或以铜壁山人黄芩汤．去人参、赤芍、甘草．加连翘、牛蒡子、丑牛以利之．或以加味黄芩汤．去白芍、甘草．加枳实、木通、连翘、牛蒡子、丑牛以利之．若夫脱肛之症．多见于将收已收之后．而治法有不可一例者．若因毒火内迫．

大肠枯涩．肺金受伤．不能传送．致成里急后重之症．而病者难忍不耐、用力送气催便、以冀稍松．适肛脱出．不可认作气虚施治．治法总宜清热解毒．导利行滞．泻火清金．兼用升提之品．以加味导赤散．去薄荷、淡竹叶．加当归尾润肠胃、破恶血、而养心血．牛蒡子以消毒．枯黄芩泻肺火、以凉肺血．枳壳以破气滞．滑石通利六腑九窍、以荡热散湿．上五味．各八分．丑牛四五分．以除壅滞．丹皮四五分．以开陷伏之邪、使之外散．升麻五六分．以升散大肠、胃、胆、三焦之火热．

如兼有潮热者．加鲜地骨皮二三钱治之．若因久泻而脱肛者．亦以加味导赤散．去薄荷、竹叶．加当归身钱许．川芎钱许．升麻六七分．以养血理气．升散大肠、胃、胆、三焦之火热．而枳壳、丑牛．

又不宜概用矣．

朱曰 麻证脱肛与气虚脱肛不同．所示清热解毒诸法．允为合拍．

竹茹石膏汤

竹茹 石膏 黄芩 陈皮 半夏 水煎服．

秘本猪苓汤 治泄．

猪苓 泽泻 滑石 赤茯苓 黄连 升麻 甘草 灯心引．水煎服．并治病患用力催便脱肛．

加味黄芩汤

黄连 黄芩（各一钱五分） 滑石 白芍（各三钱） 甘草（七分） 水煎服．血痢．加地榆皮二钱．

连石茱萸丸

黄连（酒炒） 滑石（飞过各一两） 黄芩 干葛 白芍（各八分） 茱萸（一两） 升麻（七分）甘草（四分） 为末．以山药研粉、作糊合丸．梧子大．食远．用白汤送下三五钱．

铜壁山人黄芩汤 治里急后重．

黄芩 黄连 生地黄 木通 枳壳 当归尾 赤芍药 人参 甘草 三剂．水煎服．初剂．加大黄微利之．

加味导赤散

生地黄（酒洗一钱五分） 川木通 川元参（各五分） 连翘（六分） 川黄连（六分） 薄荷叶（四分） 淡竹叶（七分） 灯心引．水煎服．

上一页：大小便不通第七十
下一页：痢症第七十二


痢症第七十二 《麻科活人全书》

痢症第七十二

热邪内陷因成痢．凭症进剂莫雷同．用心调理起沉痼．勿轻劫涩图霸功．

麻之成痢．乃热邪内陷所致．多见于正收及收后．间有见于初热未出及正出之时者．亦有自首至尾、而作痢不辄者．又有因久泻而成痢者．当分别治疗．不可混施．若于初热未出与正出之时、而作痢者．药宜以疏托为君．行滞气为臣为佐．解毒为使．以葛根解肌汤（见第五条）少用葛根．去赤芍、蝉蜕、木通、甘草．略加青皮、槟榔．再加防风主之．若麻已出透．身热未全退．毒瓦斯流注而成痢者．以清热导滞汤．去白芍、楂肉、甘草、川浓朴．加生地黄、地骨皮、木通主之．若麻毒未清．变成赤白痢者．以加减黄芩汤．去白芍、楂肉、甘草．加黑地榆、连翘、牛蒡子主之．如麻后成痢．赤白腹痛者．以古方黄芩汤加枳壳治之．亦有久泻而成痢者．原因气血已虚．不得已．

用人参、黄连、枯黄芩、干姜煎汤．从权治之．如正收及收后、而下痢白色者．药宜用解毒凉血行滞气之品．以静远主人黄芩汤、除去人参、木香、甘草．加生地黄、牛蒡子、连翘、防风主之．痢下脓血者．以白头翁汤．去黄柏、加防风主之．或因食积下滞者．以消食化气为主．用枳壳汤．（见四十九条）去甘草、加山楂、麦芽、木通、青皮主之．若腹中作胀．时痛时止者．以浓朴汤去干姜、甘草．加槟榔、山楂主之．夫麻后成痢．乃积热移于大肠．以治麻后痢统方加减主之．（有以三苓散、见三十七条、加木通枯黄芩治之者、）麻后下痢．而身热腹痛者．以古方黄连解毒汤（见三十五条）治之．若壮盛之人．内有挟食、积滞、能食者．以三黄丸（见四十八条）利之．若麻后赤痢．

以四物汤（见二十五条）合古方黄连解毒汤（见三十五条）去栀仁．加当归尾、枳壳治之．稍轻者．以四物汤（见二十五条）加姜汁炒黄连、地榆治之．如麻后白痢．以四物汤（见二十五条）加陈皮、茯苓、木香．更有加生白术者．须宜酌用．麻后作痢．如兼小便赤涩者．以四物汤（见二十五条）加车前子、木通治之．麻后痢症．或赤或白者．以四物汤（见二十五条）倍白芍、当归．加大黄少许．以利泻数次．麻后泄泻成痢者．以四物汤（见二十五条）加地骨皮、酒炒黄芩主之．若麻前已经泄泻．日久未曾清解．至于麻后变为休息痢．不问赤白．但见里急后重．昼夜无停者．此余毒在大肠．乃积热移于大肠也．急宜行气养血．切不可妄施涩剂、以图霸功．河间曰．养血而痢自止．行气则后重自除．诚格言也．宜以河间治久痢方．去人参、白芍药主之．（有用古方黄芩汤、合天水、与香蔻丸、见六十三条、相间服者．有用静远主人黄芩汤、送下香蔻丸．体虚者、香蔻丸内、更加人参．肠滑者、香蔻丸内、加榆根白皮治之者．实不若河间治久痢方之为当也．）

如自首至尾．辄痢不辍者．必有风毒留滞于内．宜解毒行滞．而兼疏风实脾之剂．庶几立应．以清热导滞汤．去当归、淡竹叶．加防风、荆芥治之．（有用四君子汤、加山药 吴茱萸治之者．猛而有理．方并列后．）若痢而兼呕吐．噤口不食．更肠滑不止．或下鲜血．或下紫黯色．或下如痈脓．

或下如屋漏水．或下如鸡肝色．如黑豆汁之类．兼之气喘烦渴、热甚发呃、麻色紫晦者．皆不治之症．

朱曰 治痢不外数法．曰清热、曰行滞、曰养血、曰凉血．有外感者兼解表．有宿食者兼消导．至于日久气虚．无妨补气．阴血亏损．亦可养阴．惟麻证则必加以解毒．

清热导滞汤

黄连（酒炒） 槟榔 黄芩（酒炒） 生白芍 枳壳（曲炒） 浓朴（姜汁炒） 陈皮（各七分）青皮 甘草（各三分） 连翘 牛蒡子（炒研各八分） 楂肉 当归 淡竹叶（各一钱） 灯心五十寸引．水煎．加犀角末三分、调服．红多者．加红花（二分） 地榆 桃仁酒炒（各八分） 闭涩甚者．与里急后重之极者．加酒炒大黄（八分）

加减黄芩汤

黄芩 黄连 当归 枳壳 槟榔 青皮 泽泻 山楂 槐花 白芍 甘草 灯心引．

古方黄芩汤 治伏气发溢．小肠膀胱三焦胆腑合病自痢．

黄芩（一钱五分） 白芍（六分） 炙甘草（一钱） 大枣二枚引．加半夏（二钱） 名黄芩加半夏汤．生姜引．

人参 黄芩 黄连 干姜汤 治胃虚客热痞满．

人参 黄芩 黄连 炮干姜（各二钱） 水煎温服．

静远主人黄芩汤

黄芩 黄连 当归 枳壳 槟榔 青皮 川芎 木香 人参 甘草 水煎．调六一散服．

白头翁汤 治热痢下重．

白头翁 黄连 黄柏 秦皮 各等分．水煎温服．不愈再服．

浓朴汤 治脾胃虚作胀．腹中时痛时止．

浓朴（姜汁炒） 陈皮（去白） 茯苓 干姜 炙甘草 水煎服．

治麻后痢统方

黄连（酒炒） 黄芩（酒炒） 麦冬 防风 天花粉 元参 枳壳 牛蒡子 木通 栀仁 滑石 桔梗 赤芍 钩藤钩 甘草 二剂．水煎服．不愈．加猪苓、青皮．

河间治久痢方

当归 白茯苓 黄芩 车前子 陈皮 人参 白芍药 甘草 炮干姜少许为引．水煎服．

四君子汤

人参 白术（土炒） 白茯苓 甘草 红枣、姜引．

〔附〕治麻后痢丹方西河柳 为末．以砂糖水调服四钱．

〔附〕万氏治麻后痢下鲜血验方当归尾 生地黄 条子芩 黄连（酒炒） 枳壳（炒） 乌梅肉 人参 白芍 生甘草 水煎服．

上一页：吐利并作下滞里急后重脱肛第七十一
下一页：下蛔虫第七十三


下蛔虫第七十三 《麻科活人全书》

下蛔虫第七十三

上膈胃火盛少食．蛔上不安往下行．此候不须用方药．调其余食症自平．

下蛔之症．多见于麻收之后．乃上膈及胃火壮盛．少食．虫不能上安．而往下行．虫往下行．

亦顺症也．与过食伤中、虫不能容而下、不同．但调其饮食自愈．非若口中吐虫之比耳．不须施治．

朱曰 下蛔为小儿常有之证．故可勿治．

上一页：痢症第七十二
下一页：眼光如水眼眶红烂羞明赤肿眼泪生翳第七十四


眼光如水眼眶红烂羞明赤肿眼泪生翳第七十四 《麻科活人全书》

眼光如水眼眶红烂羞明赤肿眼泪生翳第七十四

眼光如水是何因．肝肾之热极而兴．未发初潮必见此．如无斯候别病侵．

目赤弦烂泪常淋．非因被风即烟熏．治若不早成痼疾．急为疏通奏奇勋．

热毒余毒上攻目．羞明怕日眵泪多．暴赤肿闭目生翳．眼眶皮烂宜清毒．

眼光如水．此肝肾两经热极所致．乃麻之正候也．未发热与初热之间．有此症者．方为出麻之候．如无此症．即非麻候．如有麻毒入目、生翳障者．以蝉菊散主之．如热毒上攻、眼目生翳．并暴赤羞明者．用羌菊散主之．（朱曰 麻后白翳攀眼不退．有秘方用鸡肝一具．麝香少许．拌入鸡肝内．隔水蒸熟食之．食七次．必见效．）大便滑者．去大黄．少加生枳壳微导之．如麻后余毒不解．上攻眼目．羞明怕日．云翳眵泪俱多．红赤肿闭．用羚羊角散．去黄 、升麻．加连翘、牛蒡子、黄连主之．如麻后眼目生翳．目赤红肿．眼眶皮烂．俱宜用朱纯嘏加减清毒拨翳汤主之．其有眼眶红烂常多泪者．其症多因麻之正收时及麻收后．不避风寒．为风热所侵．或被烟熏．皆能令目赤弦烂．而常流泪．当即为疏解．急以柴胡饮子治之．若日久不治．则为终身痼疾．

朱曰 眼眶红烂．小儿麻后．往往有此．皆因不避风寒．风挟热上攻所致．

蝉菊散 治痘麻入目．或病后生翳障．

蝉蜕（去土净） 白菊花（去梗叶净） 各等分．为末．水煎．加蜜汁少许．再煎．食后温服．

羌菊散

羌活 白菊花 蝉蜕 防风 木贼 栀仁 大黄 谷精草 白蒺藜 黄连 沙苑 蒺藜 甘草为末．清米水调下一钱．

羚羊角散

羚羊角（镑屑） 黄芩 草决明 车前子 防风 大黄 芒硝 黄 升麻 水煎．稍热服．

朱纯嘏加减清毒拨翳汤 此方最验．可随症加减．

生地黄（一钱五分） 甘菊花 黄芩（酒炒） 牛蒡子 连翘（各七分） 当归尾 柴胡（各八分） 川芎（六分）红花 木贼（各五分） 草决明（炒） 白蒺藜（炒去刺各一钱） 甘草（去皮三分） 水煎服．

柴胡饮子 治风热眼眶赤烂．

柴胡 羌活 防风 赤芍 桔梗 荆芥 生地黄（各一钱） 甘草（五分） 水煎热服．

上一页：下蛔虫第七十三
下一页：眼闭第七十五


眼闭第七十五 《麻科活人全书》

眼闭第七十五

未曾睡着闭双眸．脾经火旺欠清消．正收收后多见此．急宜利水清上焦．

眼闭之症．非熟睡而两目闭．谓未曾睡着．而双目自闭也．其症多见于正收及收后．盖因脾经之火旺盛未消而然．治宜清上焦之热．兼以利水为急．以泻白散、加木通、薄荷叶、玄参、牛蒡子、连翘、荆芥治之．火退而目自开矣．或问脾火旺、当用泻黄散．而用泻白散．何也．曰．土为金之母．实则泻其子．

朱曰 眼闭一证．亦有因多服清凉之剂而然者．盖太阴主开．多服清凉．脾阳受耗．失太阴主开之效用．

泻白散 治肺热咳嗽．手足心热．

桑白皮（姜汁和白蒸） 地骨皮（去骨各一两） 炙甘草（五钱） 淡竹叶一把．糯米一百粒引．水煎服．加陈皮、桔梗．亦名加味泻白散．有热．更加知母、黄芩．或问地骨皮乃三焦气分药．而泻白散用之．何义也．曰、三焦属肾．肾为肺之子．实则泻其子也．

上一页：眼光如水眼眶红烂羞明赤肿眼泪生翳第七十四
下一页：眼多眵涕第七十六


眼多眵涕第七十六 《麻科活人全书》

眼多眵涕第七十六

眼多眵涕本属热．脾肺二经火未息．无分初起与收后．清降肝脾火为急．

眼生眵涕者．脾肺火甚故也．见此症者．无分前后．即当清降肝脾之火．以泻白散（见七十五条）除甘草、加龙胆草治之．

上一页：眼闭第七十五
下一页：白珠红赤第七十七


白珠红赤第七十七 《麻科活人全书》

白珠红赤第七十七

白珠络属手太阴．初热红赤是本经．正收收后仍赤红．肺家风热犹未清．

目之白珠属肺．今麻之发、正合本脏．故初发热之时．未出麻之际．目即赤红．此正候也．如出现后、及正收、与收后．而白睛仍前赤红者．此乃肺经风热未尽所致．宜清肺泻火为急．以泻白散（见七十五条）加荆芥、薄荷叶、连翘、元参、牛蒡子治之．赤而肿痛者．风热上壅也．以加味导赤散（见四十九条）加荆芥治之．

朱曰 凡风热白睛红赤．此二方皆可生效．

上一页：眼多眵涕第七十六
下一页：雀盲第七十八


雀盲第七十八 《麻科活人全书》

雀盲第七十八

麻发于心火烊烊．丙子反侮壬癸乡．以致麻后患雀盲．照月夜灵四六汤．

雀目者．每至日暮、而眼不能见物、是也．又名鸡目瞎．又名高风障．经曰．眼得血而能视．肝脏血．肝血有亏．兼之火邪旺盛．熬于壬癸．津血亏耗．致病雀目．至日暮属阴之时．而目不能视物矣．治法宜以四物汤（见二十五条）合六味地黄汤．加石决明、夜明砂主之．或以照月饮、决明夜灵散治之亦可．

六味地黄汤

熟地黄（一钱） 山茱萸（五分） 淮山药（炒五分） 白茯苓（七分五厘） 牡丹皮（去骨七分五厘） 泽泻（七分五厘） 水煎．空心服．

照月饮 治雀目立效．

真雄黄（研细水飞过） 用活鸡剖开．取热肝捣极烂．入雄黄末五厘．温酒调服．

决明夜灵散 治男妇大小眼目、至暮则昏．夜间虽有灯光月亮．不能视物．（朱曰 此方治雀盲颇有奇效．惟必多食．）

石决明（炒） 夜明砂（水淘净各二两） 公猪肝（一两、母猪及瘟猪之肝、切不可用、用羯羊肝、更妙．）

右肝勿犯铁器．以竹刀切肝作两片．将药末铺于一片肝上．将第二片肝盖合．用线扎紧．勿令药末漏出．放入砂罐内．以淘米泔水一大碗．煮肝．煮至米泔仅存小半碗时．去火．于卧时．以药肝与汁．一齐与服．

前方石决明、镇肾益精．以之为君．夜明砂、升阳主夜．以之为臣．米泔水、主脾胃．以之为佐．肝与肝合．以类相从．引入肝经．以之为使．

上一页：白珠红赤第七十七
下一页：口气臭第七十九


口气臭第七十九 《麻科活人全书》

口气臭第七十九

足阳明经有蕴热．口中因之有秽息．倘或臭气不可闻．纵是神仙医不得．

口气秽浊．乃热邪蕴积于胃．宜用清金降火之剂为急．以清胃散、少用升麻．以开提胃气．加连翘、牛蒡子治之．如麻收之后．有口臭、口疮、唇烂．兼之咽喉疼痛者．以生地败毒散．除去赤芍、桔梗、甘草、柴胡．加黄连治之．其有口臭不可闻者．此是胃烂．必死之症．若其人原有口臭者．则不在此例．当详问施治．

朱曰 口臭一证．有自少至老不愈者．惟麻时口臭．不可不注意．

清胃散 症治与六十二条加味清胃散同．

生地黄（四钱） 当归 黄连（酒蒸各三钱） 升麻（一钱五分） 丹皮（五钱） 石膏引．

生地败毒散

生地黄（一钱五分） 丹皮 黄芩（酒炒） 柴胡（各七分） 牛蒡子（炒） 连翘 天花粉 元参 金银花 桔梗（各八分） 薄荷叶 黄柏 赤芍（各五分） 生甘草（去皮三分） 熟石膏 淡竹叶（各一钱） 灯心五十寸引．水煎．另以犀角磨汁对服．

上一页：雀盲第七十八
下一页：口疮第八十


口疮第八十 《麻科活人全书》

口疮第八十

心脾胃经毒未降．热壅上焦口生疮．满口唇舌俱赤烂．独有牙龈不受伤．

口疮之症．满口唇舌生疮．或黄、或赤、或白、而烂．独牙龈无恙者、即是也．其症多见于正收及收后．乃心脾胃三经火甚．余热未尽．而毒壅上焦．下必大便燥结．小便赤涩．治宜清利心脾之火．兼润大肠之剂．以导赤散（见二十五条）去甘草．加猪苓、泽泻．以导脾胃之火．火麻仁、杏仁、以润大肠之燥．若得大便通利．小便频行．其毒自退．外以绿袍散吹之．如乳下婴儿．乳母有热．

亦当服药．使乳无热．儿亦清安．以 乳方、去甘草、与乳母服之．若麻收之后．口疮唇裂者．均宜以秘本洗心散去麻黄、或以河间凉膈散（见二十六条）去芒硝、甘草．俱加石膏、牛蒡子下之．如系牙疳之症．则又从牙疳门施治．

绿袍散 治一切口疮腐烂．（朱曰 绿袍散治口疮神效．）

荆芥穗 薄荷叶 青黛（各三钱） 元明粉 硼砂（各二钱） 百药煎（二钱五分） 甘草（一钱五分） 为末．点舌上．令其自化．或用新汲井水．和蜜、调点舌上．亦可．

乳方

木通 泽泻 猪苓 生地黄 赤茯苓 天花粉 连翘 黄芩 西茵陈 甘草梢 灯心引．水煎．

上药、候乳母食后．令捏去宿乳服之．服后．令乳母仰卧．使药味传贯于乳．再令乳母略去乳汁少许．然后以乳哺儿．仍以此药与儿同服．

秘本洗心散 专治口舌生疮．

当归 生地黄 木通 黄连 大黄 薄荷叶 麻黄茸 各等分．灯心引．水煎服．

上一页：口气臭第七十九
下一页：舌生白珠第八十一


舌生白珠第八十一 《麻科活人全书》

舌生白珠第八十一

舌上累累生白珠．心脾郁热致灾危．急宜清心与降火．根据法调治症自除．

舌者心之苗．而脾脉又络于舌．心脾二经之热．无所泄而发于舌．故舌生白珠．累累如粟．甚则上 牙龈．满口遍生．其症多见于正收及收后．法当以朱氏洗心散．去甘草、加黄连．或加味导赤散（见四十九条）加麦冬治之．如大便不通者．以洗心汤去赤芍、甘草．合泻心汤加石膏、牛蒡子．或以河间凉膈散（见二十六条）去芒硝、甘草．加黄连、石膏、牛蒡子治之．外以桑白皮捣自然汁涂之．或用涂方涂之．或用绿袍散（见八十条）点之．如食乳孩子．以 乳方（见八十条）去甘草．与乳母服之．

朱曰 凡一证当知从何经发出．如此证读内经者即知发于心脾二经之热．据经用药．自可迎刃而解．

朱氏洗心散 治心经有热．口舌生疮、白珠、等症．

生地黄 枯黄芩 麦冬 归尾 知母 薄荷叶 甘草 鲜藕节、侧柏叶引．甚者、加黄连．

水煎服．

洗心汤 治心热、白珠满口、二便不通．

防风 荆芥 黄芩 木通 大黄 连翘 生地黄 归尾 赤芍 甘草 灯心引．水煎服．

一书无赤芍．有黄连．有潮热加柴胡、羌活．一书有潮热加黄连、骨皮、元参、黄柏、栀仁．

泻心汤

川黄连 为末．临卧．蜜水调服．

涂方 治口疮甚者黄柏（去粗皮锉碎以蜜炙黄色） 青黛 各等分．为末．以蜜调涂患处．

涂方

薄荷叶 黄柏 硼砂 冰片 黄连 为末．以蜜调涂患处．

上一页：口疮第八十
下一页：牙疳第八十二


牙疳第八十二 《麻科活人全书》

牙疳第八十二

阳明胃火留为殃．毒上冲牙生疳疮．此症非同口疮比．顷刻能令性命伤．

麻毒流连走马疳．牙龈黑烂食难尝．败唇崩鼻牙齿落．漏颊穿腮旦夕亡．

牙疳者．专于上下牙龈腐烂．其毒最重．其症最危．非若口疮舌珠之比．此乃胃火留而不去．

余毒上冲所致．急宜清胃凉血．佐以润大肠之剂．以秘本加味清胃散．加石膏、荆芥、火麻仁、杏仁治之．大便秘者．以秘本洗心散（见八十条）去麻黄．加牛蒡子、石膏微利之．（有用当归散者．

实属无济．方仍存之．）外以桑根白皮煎汤漱洗．以马鸣散、文蛤散、救苦散、无比散、烧盐散等方．随用以涂之．若麻一出即收．麻毒收入于里．致生牙疳．大热、谵语、不食等症．内宜用凉解之剂．以加减清胃汤去陈皮、桔梗、甘草．加黄连、葛根、牛蒡子主之．外以熟附子切片．将水煮软．

敷患者两手心、两足心以拔之．如麻后牙疳肿痛者．以清胃散（见七十九条）加荆芥、元参、牛蒡子主之．外以尿桶中白垢．火 如盐．加冰片研．和蜜调、搽之．凡麻后、牙龈黑烂、肉腐出血．呼吸气息、臭气冲人者．名为走马牙疳．急用尿白火 ．加冰片．以蜜调频涂．或用马鸣散等方．或以龙硼散、黄龙散、雄黄散、神授丹等方吹之．又或以黄连、硼砂各一钱．胆矾三分．冰片五厘．研末搽之．再加白盐梅、烧灰存性．人中白、火 、同研．搽之更应．内急以生犀地黄汤、加石膏治之．俟症平．以四物汤（见二十五条）．用生地黄、加木通、栀仁、生犀角、西茵陈以利小便．使热血下行．而毒火不致上冲矣．若牙疳白色．为胃烂不治之症．有用栗树根白皮．煎水洗患处．而以五倍子、雄黄、百草霜、枯明矾、为末吹之者．间有取效．未必全验也．若通龈白色．自外延入内者．无脓血者．牙眶烂而口臭者．喘促痰鸣者．面颊浮肿者．环口青黑者．颊漏腮穿者．喉穿齿落者．唇崩鼻坏者．皆不治之症也．

朱曰 牙疳证虽危险．内外治法极多．按法治之．自可奏效．尚有一种似牙疳者．如小儿口内生毒块．不能食乳．名螳螂子．用生地酒浸捣烂涂脚心．男左女右．自愈．

又一外治法．用生香附、生半夏等分为末．鸡子白调作饼．贴涌泉穴．男左女右．

一周时愈．

秘本加味清胃散 治斑疹口舌生疮．牙龈腐烂．

丹皮 当归 生地黄 黄连 犀角 连翘 升麻 甘草 水煎服．

马鸣散 治走马牙疳良方．

人中白（即尿桶中白垢、以竹刀刮取、用新瓦盛、以火 之、俟其色白如盐、取用五钱．） 蚕蜕纸（又名马鸣退、烧灰、二钱） 生五倍子（一钱） 明矾（研细二钱） 又五倍子（一个、入明矾末于内、装不尽、再用五倍子一个、装尽、以火 之、俟以矾枯为度、取用．） 同为细末．先用米泔水、洗患处．然后以末搽之．

文蛤散

雄黄（五钱） 枯明矾（五分） 蚕蜕纸（烧灰一钱） 生五倍子（一钱） 又五倍子（一钱同明矾炒枯用） 为末．先将米泔水、洗患处．然后以末搽上．一日数次．以愈为度．

救苦散 治口疮牙疳．

人中白（火 五钱） 寒水石（飞过三钱） 青黛（五分） 僵蚕（炒） 黄柏 冰片（各一钱五分） 牛黄（二分） 为末．先以苦茶洗患处．然后以末搽上．三五次少愈．十次全愈．

无比散 治牙疳腐烂．

黄牛屎（ ） 冰片（少许） 为细末．吹患处．

烧盐散 治牙疳溃烂 取椽斗大者．实盐满壳．合起．将铁丝扎定．烧化存性．以 复地片时．取起．加入麝香少许．研细．涂之．椽（音许、即栩字．诗陈风宛丘之栩柞栎也．一名杼．三四月间开黄花．八九月内结子．子如皂斗．子外有房．可染皂．）

加减清胃汤 治麻后口疮．

元参 连翘 生地黄 黄柏 麦冬 木通 白茯苓 天花粉 陈皮 桔梗 甘草 灯心引．

龙硼散 治麻后口疮．

牡黄牛屎尖（ ） 明矾（五分） 冰片（一分五厘） 朴硝（一钱） 硼砂（二钱） 为末．以鹅管盛末．吹患处．

黄龙散

牡黄牛屎尖（ ） 冰片（一分） 为末．以鹅管吹患处．

雄黄散

雄黄（一钱） 黄柏（二钱） 麝香（一分）为末．先以艾叶煎汤洗患处．然后以末搽之．以愈为度．

神授丹

枯明矾（七分） 麝香（一分） 白毡灰（三分）为末．以竹管盛．吹患处．

生犀地黄汤

连翘 葛根 元参 黄连 生地黄 荆芥穗 升麻 甘草 生犀角（另磨） 水煎．入犀角汁二三匙对服．

上一页：舌生白珠第八十一
下一页：狐惑第八十三


狐惑第八十三 《麻科活人全书》

狐惑第八十三

上唇生疮虫食脏．下唇生疮虫食肛．此名狐惑非佳候．化 丸儿酌治良．

上下唇口多疮．其声嗄哑者．名曰狐惑．其义云何．乃出自伤寒指掌之言．谓上唇多疮者．虫食其脏．名曰狐．下唇多疮者．虫食其肛．名曰惑．盖取其进退犹豫之义也．大非美候．宜以秘本化丸．或古方化 丸．酌量而治之．如更烦躁、昏闷、失声者．死症也．

秘本化 丸

君子肉 芦荟（ ） 龙胆草（各二钱） 五灵脂（一钱五分） 黄连（二钱） 川楝子（一钱五分） 乌梅 为末．以乌梅去核、捣烂、合丸．白水下．

古方化 丸

黄连（五钱） 蜀椒（闭目者勿用、去杆、炒二钱．） 苦楝树根白皮（晒干二钱） 为末．用乌梅肉、七枚．以艾汤浸、捣烂、合丸．艾汤下．

上一页：牙疳第八十二
下一页：切牙第八十四


切牙第八十四 《麻科活人全书》

切牙第八十四

切牙之症非痘比．痘有寒热二症分．喜食热物四肢冷．下血咽痛见阎君．

切牙虽非痘症比．亦有寒热二症分．未曾服药从热治．过用寒凉又宜温．

麻之切牙．非若痘比．痘症切牙．有寒热二症之分．而麻症切牙．皆属热候．乃阳陷于阴．故多发渴．而手足俱热．喜饮食冷物．治宜滋阴降火．以麦冬汤．去白芍．加丹皮治之．若手足俱不热．而反厥冷．喜食热物．此为热邪内亢．后必下血、咽痛、痰鸣而死．即以白虎汤（见二十六条）

治之．然多不可救．若饮食犯椒姜辛辣助热等物．更非所宜．然麻后切牙．亦有虚实．不可执泥无虚实之说．但不与痘症比耳．麻后切牙．其先未曾服药而切牙者．乃实症也．解毒乃止．而三味消毒饮（见三十三条）之类．可以随证加减而用．若已经服药而切牙者．恐服寒凉之药过多．有伤气血而然．宜以四物汤（见二十五条）加人参治之．

朱曰 实证宜解毒．易治．多服寒凉伤气血．非大医不能治矣．

麦冬汤 治痘症．便实而渴．

生地黄 当归身 白芍药 麦冬 水煎服．

上一页：狐惑第八十三
下一页：舌胎第八十五


舌胎第八十五 《麻科活人全书》

舌胎第八十五

舌胎虽当分颜色．黄为胃火白肺热．惟有黑胎莫相逢．麻症逢之心经绝．

舌者心之苗．心为君火．麻本火候．故舌有胎．胎有黄、白、黑三种．白胎为肺热．黄胎为脾胃热．均当清解疏利．更兼外症参详而治．如宣毒发表汤（见第五条）去升麻、桔梗、甘草．葛根解肌汤（见第五条）去赤芍、甘草．葛根疏邪汤（见三十三条）防风败毒散（见第五条）去桔梗、甘草．苏葛汤（见第六条）去柴胡、赤芍、甘草．俱可随症加减而施．纯黑者．则为心绝．黑而湿者．热淫血分．黑而燥者．热淫气分．皆为危候．此症无分首尾．均宜清热疏利．一例而治．并宜用白虎解毒汤（见二十六条）黑而湿者．多用生地黄、元参．燥者．倍用黄连、黄芩、麦冬、淡竹叶．加地骨皮、木通．黑色渐退者吉．不退者不治．

上一页：切牙第八十四
下一页：唇燥第八十六


唇燥第八十六 《麻科活人全书》

唇燥第八十六

唇燥火热在胃脾．红赤热重淡白微．若带紫黑而燥者．苦寒之味始相宜．

唇燥、乃脾胃二经之热．其症有三．一则唇淡白而枯燥者．其热尚微．以白虎汤（见二十六条）

去甘草、粳米．加麦冬、木通、牛蒡子治之．一则唇赤而枯燥者．其热极深．以白虎解毒汤（见二十六条）加元参、牛蒡子、连翘、木通治之．一则唇带紫黑而枯燥者．其热剧而重也．以白虎解毒汤（见二十六条）加犀角汁、元参、牛蒡子、木通、车前子治之．惟宜随症轻重．以清热分利．方称良工．

上一页：舌胎第八十五
下一页：唇舌破裂第八十七


唇舌破裂第八十七 《麻科活人全书》

唇舌破裂第八十七

少阴太阴火上冲．唇舌必然见赤红．正收收后唇舌裂．心脾已绝归罗酆．

唇舌破裂．此心脾之火甚上冲也．其色必深赤．间有紫黑者．若初发热．及正出之间．唇舌红而破裂者．此症还轻．斯时其毒在未出将出之际．若得火轻血活．内能托出．口能食物．斯为可治．药宜用寒凉．加以疏托之剂．以白虎解毒汤（见二十六条）加元参、牛蒡子、荆芥、葛根、薄荷叶治之．若正收与收后而唇舌破裂者．以白虎解毒汤（见二十六条）加黄柏、元参、山豆根、木通治之．若唇舌破裂而紫黑枯燥．此心脾二经俱绝．兼之血不活者．则难治矣．

上一页：唇燥第八十六
下一页：咽喉痛第八十八


咽喉痛第八十八 《麻科活人全书》

咽喉痛第八十八

火邪拂郁咽喉痛．射干鼠粘汤可用．吹喉惟有十宣散．莫犯金针病增重．

毒火熏蒸气上炎．咽喉自此正疼烦．从来麻症多咽痛．莫作寻常喉痹看．

麻症属火．咽喉疼痛．亦是常候．乃毒火拂郁上熏．故咽痛也．切勿误认作喉痹．而妄用金针去其血．初潮咽痛者．以宣毒发表汤（见第五条）去升麻、甘草、桔梗．加射干、山豆根主之．外以十宣散吹之．（有以甘桔汤加牛蒡、连翘、升麻治之者．万不可用．方已芟．）已出而咽痛者．以静远主人射干鼠粘子汤去升麻、桔梗、甘草．或钱氏甘露饮去熟地黄、酌用石斛、茵陈．加牛蒡子、射干、防风主之．麻症有咽喉痛者．不拘初热正出已收．俱以射干、牛蒡子、山豆根、防风煎汤与服．外用十宣散吹之．或用二圣散吹之．如麻症有结喉等候．以射干消毒饮（见五十三条）去甘草加防风主之．如麻毒上攻．咽嗌肿痛热渴．或肿毒不消等症．以加味骨皮清膈散（见五十条）去当归、滑石、桔梗、甘草、紫菀．加石膏、元参、麦冬、薄荷、防风、牛蒡子主之．

（有以大如圣饮子治之者．非惟不识避忌．而实于病无济．方姑为收录．）如麻症血热．咽喉不利者．以加味消毒饮去甘草．加射干、生地黄．或以紫草消毒饮．去甘草．加生地黄、防风、射干治之．如咽不利．而兼风热咳嗽者．以射干消毒饮（见五十三条）去甘草．加防风、连翘、桑白皮、贝母治之．如咽痛．而麻不大起发者．以消毒饮（见二十三条）去甘草．加葛根、前胡、射干主之．如肺热咽痛、声音不清者．以全书除热清肺汤（见五十五条）去石膏．加射干、牛蒡子、黄连主之．（有以甘桔清金散治之者．不可轻用．方仍收．）大凡麻症咽痛不堪者．照症用药而外．不拘前后．外用十宣散、二圣散、玉锁匙、化毒丹等方．任凭选用吹之．

静远主人射干鼠粘子汤

射干 山豆根（各一钱五分） 牛蒡子 紫草 紫菀茸（各一钱） 蝉蜕 升麻（各六分） 木通 石膏桔梗（各八分） 甘草（五分） 灯心九根引．水煎．食后服．

钱氏甘露饮 治心胃热．咽痛．口舌生疮．痘疹热毒上攻．牙龈肿．牙齿动摇．

天冬 麦冬 生地黄 枳壳（炒） KT 石斛（去苗） 黄芩 熟地黄 茵陈 枇杷叶 甘草 水煎．食后服．牙齿动摇者．并以此漱口．

加味消毒饮

牛蒡子（一钱五分） 荆芥（七分） 防风（六分） 紫草茸（一钱） 甘草（五分） 糯米一撮引．水煎．不拘时服．

紫草消毒饮

紫草 连翘 牛蒡子（各一钱） 荆芥（七分） 山豆根 甘草（各五分） 水煎．不时温服．

十宣散

黄连 黄芩 黄柏（各一钱） 儿茶 雄黄 苦参（各五分） 硼砂（五分） 乳香（一分） 元明粉（三分） 冰片（少许临用时下入药内） 为末．每用五厘．以竹管吹入喉中．

二圣散

苦参（三钱） 僵蚕（二钱） 为末．吹喉二三次．即痛止肿消．

玉锁匙

焰硝（二两五钱） 硼砂（五钱） 僵蚕（二钱五分） 冰片（一厘）为末．每用五分吹喉．

化毒丹

薄荷叶 荆芥穗 雄黄 辰砂（各二钱） 朴硝（一钱） 牙硝 硼砂 甘草（各二钱五分） 桔梗（五钱） 山豆根（一钱五分） 为细末．以竹管吹入咽中．或以水调服．

大如圣饮子

牛蒡子 桔梗 甘草（各一钱） 麦冬（五钱） 水煎服．

甘桔清金散

牛蒡子（七分） 连翘 甘草（各五钱） 桔梗（一两） 诃子皮（三钱） 为末．薄荷少许．煎汤．下一钱．或加薄荷．水煎服亦可．若非声音不清者．则去诃子皮．

〔附〕治平常咽喉方备用

射干鼠粘子汤 治咽痛．

牛蒡子（四两） 射干 升麻 甘草（各一两）水煎服．

甘草 防风汤

甘草（一钱） 防风（二钱） 桔梗（六钱）水煎服．

加味甘桔汤 治咽喉暂用．

桔梗（八分） 甘草（一钱二分） 牛蒡子 射干（各六分） 防风 元参（各四分） 生姜一片引．热甚者．去防风加黄芩．

五拗汤 治咽痛．

麻黄 杏仁 荆芥 桔梗 甘草 姜引．水煎服．

射干散 治咽喉肿痛．

射干 元参（各钱半） 牛蒡子（一钱） 升麻（八分） 桔梗 甘草（各一钱） 水煎服．

海上方 治骨鲠．

金凤花根 打碎．以米醋煎．用有嘴壶盛之．令患者将口衔壶嘴．仰面咽之．其骨即出．吞药之时．勿令沾牙．或用玉簪花根．威灵仙根．如前法治之．亦可．

上一页：唇舌破裂第八十七
下一页：头疼背强头项肿遍身痛第八十九


头疼背强头项肿遍身痛第八十九 《麻科活人全书》

头疼背强头项肿遍身痛第八十九

寒热头疼兼背强．遍身痛楚苦难当．更有头项俱肿者．都缘毒火未清降．

麻症本类伤寒．倘或不避风寒．未经清解．邪火内迫．毒攻于里．症生多端．或有伤寒并作．头疼背强．或头面颈项浮肿．或脉强火盛．大热作渴．或麻收之后．发热而遍身疼痛．种种症候．在所不免．急宜清火解毒．如寒热并作．头疼背强者．当用表散．以宣毒发表汤（见第五条）去升麻、桔梗、甘草．略加白芷治之．（有加羌活者．大非所宜．）头面颈项肿者．以宣毒发表汤．（见第五条）去升麻、白桔梗、甘草．加葶苈主之．脉强火炽．热盛作渴者．则以白虎解毒汤（见二十六条）主之．如麻出稠密．遍身疼痛烦躁者．以凉血饮子（见四十五条）去赤芍．加连翘、牛蒡子主之．如麻收后．遍身疼痛者．以古方黄连解毒汤．（见三十五条）加葛根、前胡、白芷、防风治之．（有加升麻 羌活者．亦非所宜．）

朱曰 时医不敢用表散．盖慎之也．惟麻证则必须表散．如项肿遍身痛．以及腹肿腹痛证．皆毒邪闭塞．证虽凶猛．用清热解毒．佐以表散．无不奏效如神．

上一页：咽喉痛第八十八
下一页：腹痛第九十


腹痛第九十 《麻科活人全书》

腹痛第九十

腹痛原因毒内攻．首尾治法不相同．清解通利消饮食．更分虚实莫朦胧．

腹痛之症不一．总由火毒内郁．而不能出．或为风寒壅滞遏抑．或因饮食停滞不化．而皆能致痛．若见于初热正出之间．风寒壅遏．毒反内攻．而腹痛者．急与疏表．麻出透而痛自止．以宣毒发表汤（见第五条）去升麻、桔梗、甘草、淡竹叶．或葛根解肌汤（见第五条）去赤芍、甘草．加枳壳．或葛根疏邪汤（见三十三条）治之．若饮食过伤．腹满胀痛者．以枳实导滞化毒汤去山楂、浓朴、槟榔、甘草治之．（有用平胃散．加神曲、山楂、麦芽、枳壳、木通治之者．治腹痛满固当．而治麻腹痛亦非所宜．方仍附收．）大便秘者．加丑牛、或大黄以利之．小便赤涩不通者．加猪苓、泽泻以导之．若于正收及收未尽之时而腹痛者．乃外邪未尽．而复入里所致．宜兼清中外．法当疏托．佐以清解．使毒复出．而痛自止．以清热透肌汤（见二十五条）加枳壳．木通、黄芩治之．如麻全敛之后而腹痛者．治宜清凉解毒．佐以风药．兼分利余热．使毒内消、而痛自愈．以化毒清表汤（见十六条）去知母、花粉、桔梗、甘草．加枳壳治之．又须验其有无他症．分别属虚属实而治．若邪热内结而腹痛者．以通利大便为主．以河间凉膈散（见二十六条）去甘草治之．如麻后脾气不调而致腹痛面目四肢浮肿者．以分利小便为主．以导赤散（见二十六条）治之．腹疼而小便不通者．以导赤散（见二十六条）加芍药治之．若麻症毒重．腹痛烦躁潮热者．以连翘败毒散．去赤芍、甘草治之．倘腹痛不止．加黄连、麦冬治之．若麻症首尾肚痛者．此皆由毒火内蕴而然．宜先发散．以防风败毒散（见第五条）去桔梗、甘草治之．后以山楂肉煎汤与服．至若元气大虚．阴阳不能升降．小水不利．遍身浮肿．喘促兼见者．则难治矣．

枳实导滞化毒汤

枳实 青皮 麦芽 木通 连翘 赤苓 牛蒡子 山楂肉 槟榔 浓朴 甘草 灯心引．水煎服．

连翘败毒散

连翘 防风 牛蒡子 荆芥 木通 赤芍 甘草 水煎服．

平胃散 治胃中宿食不化．藜藿之人宜之．

浓朴（去皮姜汁炒） 苍术（米泔水浸去皮麻油拌炒黄色各四钱） 陈皮（去白） 炙甘草（各二钱） 姜引．水煎服．

上一页：头疼背强头项肿遍身痛第八十九
下一页：腰痛第九十一


腰痛第九十一 《麻科活人全书》

腰痛第九十一

麻疹腰痛症候恶．婴儿罕有男妇多．男为肾败女血耗．治法不同切莫错．

麻疹之症．原系胎毒所感而发．而脏腑所蓄之毒．因之而泄．故诸经皆有见症．惟肾为清净之府．不宜见症．腰者属肾．膀胱之络系焉．故凡麻症．多忌腰痛．如见腰痛．则为逆候．然腰痛之症．幼孩罕有．惟男妇多有腰痛者．何则．盖男人有五劳六欲之伤．肾多虚弱．麻乃火候．丙丁熬煎．壬癸必涸．麻收之后．阴血必亏．津精重耗．故多见斯症．乃为肾败之候．最为难治．宜以四物汤（见二十五条）合六味地黄汤（见七十八条）加枸杞、杜仲、故纸之类主之．如尚有余毒未尽者．更加牛蒡子、连翘、治之．如兼有潮热者．加酒炒黄连、黄芩、盐酒炒黄柏、地骨皮等药治之．

如初热正出已出之时腰痛者．则于宣发清解药中多加生地黄、当归、以滋养之．若妇人出麻之际．或值经来之时．或因热重．迫血妄行．天癸非期而来．血既下行．已经暴耗．兼之毒火熬煎．耗中加耗．人身之血．能有几许．当此重耗．未有不生腰痛之疾者．凡有此候．急宜以四物汤（见二十五条）多加元胡索主之．倘仍有余毒未清者．或兼有潮热者．则仍加炒黄连、炒牛蒡、连翘之类．以解其余毒．清其余热．如见于初潮已出之间者．则亦于宣发清解药中．多加生地黄、元胡索、当归治之．总宜急为调治．免致夺血而亡之患．

朱曰 治腰痛法．皆井井有条．

上一页：腹痛第九十
下一页：气痛第九十二


气痛第九十二 《麻科活人全书》

气痛第九十二

气疼皆因风邪干．内有余热与风抟．此症逢之休妄治．法当寒热分两般．

麻症气痛．皆因内热未泄．外为风寒所袭．食热相搏．内外夹攻．致有此候．然有寒热之分．

寒者易治．热者难为．治之者、先宜探其寒热而施治．方无差谬．凡遇此候．先以冷饭炒热．以绢包裹乘热而揩其胸．喜揩而痛稍减者．此寒多热少．以香茱汤与之顿服．得吐．则寒邪外泄．而痛即止．不吐亦即痊愈．若揩之而更加痛者．此内热已极．外感最深．热毒风寒．搏结胸中．吐之难减．下之不利．温之增剧．凉之弗息．延经一二日．肺胃腐败而死．虽用清热保肺清胃之剂．亦仅十全一二而已．

朱曰 试气痛寒热．法甚精．然炒热盐试之．亦未尝不可．腹痛不仅有寒热两证．因气、因血、因痰、因食．且有虚痛．有实痛．原因不一．

香茱汤 治寒痛、绞肠痧等症．

香附米 吴茱萸 五灵脂（俱用醋炒） 台乌药（各三钱） 水煎浓汁．顿服．中病即止．

上一页：腰痛第九十一
下一页：头温足冷下体冷过膝四肢身体冷如冰第九十三


头温足冷下体冷过膝四肢身体冷如冰第九十三 《麻科活人全书》

头温足冷下体冷过膝四肢身体冷如冰第九十三

麻症属阳身宜温．身不温暖有灾 ．首尾不温非美候．变症一见谒阎君．

头温脚冷症候逆．初出见之且莫急．正出正收脚仍冷．纵有神方也无益．

遍身发热麻之常．若不发热苦难当．收后下体冷过膝．此为肾败治无方．

四肢身体冷如雪．初热见之毒难出．正收收后逢斯症．脾胃败坏死可决．

痘症头温足冷为顺．如麻见头温足冷之症．则为逆候．然而麻症有下体冷者．亦有顺逆．但有先后之分耳．何则．麻之为症．上膈主之．必从头上热至脚．其初热时．上身壮热．下体及脚凉冷．必须壮热至足．麻方得出．故初发热之时．下体及脚凉冷．此为顺候．若出后及正收之时．则上身下体．俱以不冷为佳．此时下体冷者．则为逆候．至于麻收之后．则宜遍体温凉如常．倘有麻收之后．虽遍身温凉如常．独下体厥冷过膝上止者．此为肾败．不治之症．若初出之时．腰以下不热．毒不能透．而反渐收者．亦为逆候．急当温养脾肾．或有得生者．温脾如白芍药、炙甘草之类．果仁、白术等味．在所宜禁．养肾如熟地黄、当归之属．杜仲、枸杞等味．又在所必忌．只可用养阴汤．（见三十二条）去麦冬、元参、薄荷、荆芥、川芎．加炙甘草．以补其脾、养其肾耳．夫麻乃肺胃邪热所发．本属于阳．故四肢身体常宜温暖．若四肢身体反冷如冰者．则是大逆症矣．若初出正出之时．四肢身体冷如冰者．则毒不得透．而麻必渐收．若正收及收后．肢体冷如冰者．此乃脾胃败坏．气血大虚．毒必不尽．定不治矣．

上一页：气痛第九十二
下一页：疟疾第九十四


疟疾第九十四 《麻科活人全书》

疟疾第九十四

麻疹寒热似疟症．柴苓汤儿加减进．收后患疟用鳖甲．神而明之医中圣．

麻症初热已出之时．有寒热似疟者．此时切不可专以疟疾施治．宜以葛根疏邪汤（见三十三条）加薄荷叶主之．至出尽之时．如有寒热似疟者．以柴苓汤．去人参、半夏、肉桂、白术．加贝母、骨皮治之．如麻后竟成疟疾者．治法以清凉健脾开胃为主．宜以静远主人鳖甲饮主之．渴者．加熟石膏少许．不渴者．方中之麦冬、知母．须除去之．夫疟多因脾虚生痰而作．若出麻之后．果是疟疾．并无余毒．则柴苓汤中之人参、半夏．又何妨施用．但肉桂、白术．不可轻使耳．又何必拘泥麻初常法．麻后余邪等症之不宜用燥悍之药耶．如小柴胡汤．（见二十二条）正所宜用．所谓神而明之．存乎其人者此也．

朱曰 疟之原因甚多．当因其见证而治之．不必拘于一证．亦不必拘于一方．

柴苓汤

柴胡 半夏 人参 黄芩 甘草 猪苓 泽泻 白苓 白术 肉桂 姜、枣引．

静远主人鳖甲饮

九肋鳖甲（新瓦上焙、以醋淬数次、至黄色、研为末、再用醋拌炙干二钱） 山楂肉（去子三钱）麦冬 薏苡仁（炒各五钱） 白茯苓（二钱） 橘红（二钱五分） 知母（一钱二分） 干葛白芍（各一钱五分） 柴胡（二钱） 贝母（三钱） 淡竹叶（一钱） 炙甘草（七分） 姜引．水煎服．

上一页：头温足冷下体冷过膝四肢身体冷如冰第九十三
下一页：沉睡昏睡似寐非寐烦躁不眠第九十五


沉睡昏睡似寐非寐烦躁不眠第九十五 《麻科活人全书》

沉睡昏睡似寐非寐烦躁不眠第九十五

沉睡昏睡似寐同．却有分别在其中．更有烦躁不眠者．临症无讹是良工．

沉睡者．谓沉沉熟睡．精神意志清白者、是也．夫麻原属火候．火症得安静沉睡．本为上吉．

然当分首尾而治．正热出现之时．其人精神困倦．沉睡少醒者．则为逆候．何则．盖缘正气亏损．

邪火内郁．而未能发扬于外．乃正气不胜所致．后必变大发烦躁者有之．宜以养阴汤（见三十二条）去熟地黄、川芎、白芍．加生地黄主之．若正收及收后．能食而安静沉睡者．盖缘气血俱虚．火毒退去而得安宁．此为顺候．治法、当以补脾养血为要．以四物汤（见二十五条）加薏苡仁、白茯苓主之．又有一等名曰昏睡．昏睡者．调昏昏而睡．不知起止．虽睡多久．醒来不知人事．掐其颊车、合谷二穴．而不知痛者．是也．又有一等似寐非寐者．此两症、无问正出收后．见之良非吉兆．

多难治疗．当察其兼见何症而施治之．夫沉睡昏睡两症．虽相仿佛．而实不同．昏沉二字．医家最当详辨．庶几临症无讹．又有麻疹挟热．作麻不出．烦躁不眠者．法当解毒清凉．以白虎解毒汤（见二十六条）加连翘、牛蒡子以清解之．热除麻出．而烦躁自宁．可以安寝矣．若收后烦扰．而反不得寐者．是余火复燃．急须滋阴养血．以六味地黄汤（见七十八条）合四物汤（见二十五条）．加生枣仁二三钱与服．则阳自敛而得寐矣．

朱曰 麻后烦扰不寐．用六味丸加减．亦是一法．

上一页：疟疾第九十四
下一页：中恶第九十六


中恶第九十六 《麻科活人全书》

中恶第九十六

麻疹收完幸平复．动止如常饮食足．心腹绞痛忽然亡．此是气虚中恶毒．

麻疹收完之后．动止饮食如常．忽然心腹绞痛而死者．此是元气虚弱．兼之偶中疫疠之气．

正不胜邪．邪伏于中．外若无病．内已亏损．故一中即死．谓之中恶．

上一页：沉睡昏睡似寐非寐烦躁不眠第九十五
下一页：发搐第九十七


发搐第九十七 《麻科活人全书》

发搐第九十七

痰热聚于心胞络．喉中哈哈发惊搐．未透之时反为吉．慎勿妄投金石药．

麻毒流连为壮热．烦躁不宁时搐掣．养血散火清心肝．神爽身凉生可决．

发热无休神渐昏．忽然螈 似堪惊．莫将疯痫同调治．小便通利即安宁．

麻之发搐．不同常论．乃痰热聚于心胞络中所致．若见于发热初出未透之时．俱为无害而反吉．治法宜以疏散之剂．少加清凉之药治之．以清热透肌汤（见二十五条）去生甘草、杏仁．加栝蒌霜、淡竹叶治之．若收后而发搐者．则为难治．法当消痰清上焦之火．兼利小便．只宜用轻清之剂调之．不可误用镇惊金石之药．以加味导赤散（见四十九条）去薄荷、石膏．加贝母、栝蒌霜主之．如痰壅甚者．以栝蒌仁一味煎汤与服．以涌吐之．如麻后浑身壮热不除．未至羸瘦．但多搐掣、烦躁不宁者．此乃热在心肝二经．然不可与急惊同治．以当归养血汤去川芎、甘草．加酒炒黄连、地骨皮．与黄连安神丸相间而服．或以安神丸去冰片、甘草．或导赤散（见二十六条）去甘草．

加人参、麦冬．煎汁送下治之．小便清长者可治．小便短少者不可治．宜以抱龙丸与服．若搐而喉中无痰鸣．或自吃指者．是非麻之发搐．乃正虚不能主持之候也．必死不治．

朱曰 以栝蒌仁一味煎汤取吐．为吐法另立一法．

当归养血汤

当归 川芎 生地黄 麦冬 木通 栀仁 甘草 淡竹叶 灯心引．

黄连安神丸

黄连 当归 龙胆草 朱砂（各二钱） 全蝎（水洗糯米拌炒干七只） 石菖蒲（姜汤泡去毛姜汁蒸） 白茯神（各一钱五分） 为末．滚水和作饼．蒸熟．以 猪心血同捣为丸．以朱砂为衣．黍米大．灯心汤下十丸．

安神丸

黄连 当归身 麦冬 白茯苓 甘草（各五钱） 朱砂（一钱） 冰片（二分五厘） 为末．滚水和丸．蒸熟．以 猪心血同捣合丸．黍米大．灯心汤下十丸．

抱龙丸

琥珀 天竺黄 白檀香 人参（各一两五钱） 白茯苓（一两五钱） 甘草（去节三两） 枳壳（麸炒） 枳实（麸炒各一两） 辰砂（五钱） 金箔（一百张） 山药（去黑皮炒熟一两） 牛胆南星（一两） 为末．每药一两．取新汲井水一两．同入乳钵内捣匀为丸．如皂子大．勿见日．阴干．晒则燥烈．每用一丸．薄荷叶煎汤化下．

上一页：中恶第九十六
下一页：谵语第九十八


谵语第九十八 《麻科活人全书》

谵语第九十八

手厥阴经心胞络．热邪壅滞谵妄作．正收收后兼凉血．发热正出用疏托．

谵语妄言．其症皆由热邪炽盛．火毒壅滞于心胞络而作．若初发热而烦躁狂言．或麻隐而不出者．以宣毒发表汤（见第五条）去升麻、桔梗、甘草煎汁．调辰砂、滑石末治之．（有用第二条纳荆防败毒散去柴胡、川芎、羌活、人参、甘草．加木通、豆根、骨皮治之者．并注记听用．）若发热未出正出之际而谵妄者．俱为火邪内伏．不得透表而致．药宜疏托．佐以清凉分治之品．以葛根解肌汤（见第五条）去赤芍、甘草．加麦冬、赤茯苓、石膏、知母、枳壳治之．甚则加蜜酒炒麻黄以发越之．使麻得以尽出肌肤．而谵语自止．若麻已出之后．狂言乱语者．以淡竹叶、灯心煎汤．调辰砂、滑石末治之．正敛及敛后谵语者．药宜清凉解毒．佐以分利凉血之剂．以白虎解毒汤（见二十六条）去天花粉．加牛蒡子、连翘、木通、赤苓．以清解凉血而分利之．（有以竹叶石膏汤去人参、半夏、甘草梢、粳米，加生地黄治之者，实为无济．）使火退毒清．而谵语自止矣．慎勿迟延．以致不救．如热轻余毒未除者．必先见诸气色．宜预防之．始终以消毒饮（见二十二条）除甘草．加连翘、枳壳、木通、赤苓以分利之．（有用苏葛汤、加减黄连解毒古方治之者，并注记听用．）若麻收后余热内攻．循衣摸床．谵语妄言．神昏志衰者．死症也．

朱曰 谵语有轻有重．伤寒胃中热甚．上乘于心．心为热冒．谵语不休．其证至重．故必下之．此则仅仅妄言证之轻者．故可以辰砂、生地、木通或白虎辈清之．

上一页：发搐第九十七
下一页：虚羸第九十九


虚羸第九十九 《麻科活人全书》

虚羸第九十九

麻毒流连热不除．浑身似火毛发枯． 羸渐渐成疳瘵．得遇良工病可苏．

麻疹收后．身有微热者．此虚热也．不须施治．待气血和畅．自然退去．若麻疹既收．其毒不解．邪火拂郁．浑身发热．昼夜不退．精神倦怠．饮食减少．或咳嗽不止．或便泄不已．或身热不除．形体羸瘦．毛发枯竖．皆真元虚损所致．若不及时调理．恐成疳瘵之患．倘不早治．以致睡则扬睛．口鼻气冷．手足厥逆．微微螈 ．变为慢风．不救者多矣．并宜以双和汤去川芎以和之．有嗽．加橘红、贝母．咳．加麦冬、百合．有泻．加土炒白术与炒扁豆．如食难消化．加砂仁、麦芽．

如气血俱虚．以双和汤合四君子汤（见七十二条）．随症调治之．切禁用寒凉伤犯脾胃之药．专力资培．缓图平复可也．愚按、虚羸之候．虽系真元虚损．故不宜用寒凉伤犯脾胃之药．亦不宜骤用大补之剂．但当清其余热．滋其阴血．和其脾胃．平其肝气．杀其疳虫．使营卫和畅．脾胃健运．自然日渐平复．神全体肥．若以双和散而治虚羸．竟用 、桂．是犹抱薪救火．非惟无益．而又害之矣．曷若以柴胡四物汤（见三十条）去川芎加薏苡仁．与清热除疳丸去川芎加薏苡仁．相间而服．实为妥当．若麻后元气不复而羸瘦．身无潮热者．乃脾胃虚弱所致．调理脾胃．平其肝木．必渐渐康强．以白芍汤主之．或以八珍汤去白术、人参．加芡实米、薏苡仁治之．慎勿轻用人参、白术．恐闭其余邪．致难清理．如麻收之后．失于调理．以致体瘦气弱．且又泄泻．将成疳积者．宜以奇效神应肥儿丸．或健脾肥儿丸治之．如麻后眼青体弱．精神不如平日．又有咳嗽气急者．以苏子四君汤加姜汁炒芥子、光杏仁治之．气急甚者．加箩卜子、栝蒌仁治之．若热大甚．或日久不减．而渐羸瘦者．总宜清热平肝．以柴胡麦门冬散（见三十条）加酒炒黄连、黄芩、骨皮治之．甚则以古方黄连解毒汤（见三十五条）合人参白虎汤．（见六十四条）与柴胡麦门冬散（见三十条）．相间而服以治之．

朱曰 清余热、滋阴血、和脾胃、平肝气、杀虫疳．凡此数法．真治小儿麻后虚羸之圣法．

清热除疳丸

黄连 当归（各二钱） 龙胆草 川芎（各一钱） 青皮 陈皮 芦荟（ ） 干蟾头（又名蛤、即虾蟆、火炙酒淬．） 君子肉（面粉包煨、去壳并黑皮、各钱半．） 为末．神曲糊合丸．米饮下．

白芍汤

白芍药 炙甘草（此二味为君） 莲肉 山药 扁豆 龙眼肉 青黛 麦冬（此六味为臣） 合三四剂．水煎服．

八珍汤

当归 川芎 熟地黄 白芍药 人参 白茯苓 白术 甘草 姜、枣引．

奇效神应肥儿丸 治肌瘦面黄．或面青而白．泄泻少食．肚腹胀大．青筋满腹．或伤饮食．常有吐泻．尿如米泔．及一切疳症．

人参（三钱、如力微者、用一两、或以乳汁蒸北直参一两代之） 大川黄连（酒炒二钱） 臭芫荑（炒擦去皮取净者五钱） 君子肉（面粉包煨、去壳、并去内黑皮、四十五粒．） 夜明砂（淘去土砂、取净砂醋炒干一两．） 漂白术（陈壁土炒五钱、不宜白术者、以薏苡仁炒代之．） 吴神曲（炒五钱）生麦芽（炒五钱） 天浆子（即五谷虫肉、汤浸洗净炒一两．） 淮山药（炒三钱） 小青皮（醋炒三钱） 胡黄连（酒炒三钱）山楂肉（去子汤洗三钱） 干蛤蟆（火炙醋淬极焦三只） 花槟榔（三钱） 等合研为细末．每早空心．以米饮调下二三钱．

健脾肥儿丸

人参 陈皮 甘草（各五钱） 黄 （蜜炙） 扁豆（炒） 山药（炒） 白术（泔水洗漂土炒）白苓（炒各一两） 神曲（炒） 楂肉（去子各二两） 百合 当归（去尾各八分） 黄连（酒炒三钱）白芍（酒炒） 地骨皮（去骨酒洗各六钱） 陈皮（去白五钱） 为末．蜜丸．弹子大．老米为饮．化下一丸．

双和汤

熟地黄 白芍（酒炒各一钱） 黄 （蜜和酒炒） 当归（各七分） 川芎 炙甘草（各四分）

上肉桂（三分、有热者去之） 生姜一片．红枣一枚去核为引．水煎服．

上一页：谵语第九十八
下一页：妊娠出麻第一百


妊娠出麻第一百 《麻科活人全书》

妊娠出麻第一百

孕妇麻症若相当．潮热蒸蒸胎易伤．子去母应无害事．症轻子母两无殃．

大热蒸蒸血海干．毒火内攻胎不安．急宜清热养营血．治不根据法生祸端．

古云．胎遇热则坠．麻为火候．内必有热．最易坠胎．孕妇出麻．此症极险．当于初热未出之时．须察其热之轻重．正出之际．须验其麻色之红淡．法宜疏解．佐以清凉滋血安胎之药．不可犯动胎气．初热时．宜用参苏饮去人参、半夏、木香、陈皮．加条实子芩、大腹皮以发之．或以四物汤（见二十五条）加子芩、荆芥、苏叶、蕲艾主之．或以四物汤（见二十五条）加白术钱半、子芩、蕲艾、枳壳、砂仁各二钱主之．或以安胎散、罩胎散主之．始终以安胎清热为主．则胎不动而麻易出．此理诚当．愚按、孕妇出麻初热之时．而用四物汤加白术、艾叶、砂仁．与夫安胎散、罩胎散、方中之人参、白术、川芎、砂仁、香附、白芍等味．恐燥悍之药．触动毒火．而热转甚．酸收之味．敛固毒火．毒只内攻．麻难得出．症必增危．非但坠胎．且难保妊妇无虞．即如参苏饮．虽曰除去人参、半夏、木香、陈皮．而要知桔梗、甘草亦不宜遽用．莫若以宣毒发表汤（见第五条）去升麻、桔梗、甘草、枳壳、木通．加当归、条实子芩、生地黄、元参、酒炒黄连主之．使麻毒透出．内热自退．

而胎自安矣．麻出之后．则宜以四物汤（见二十五条）加条子芩、黄连、牛蒡子之类主之．至于麻收之后．亦宜以四物（见二十五条）为主．如安胎散、罩胎散、四物加白术、砂仁、蕲艾、及安胎饮等方．俱可加减选用．倘无溏泻．而大便闭涩结滞者．则人参、白术．又当慎用．大抵凡一切实脾行气温燥之药．既碍麻症．复伤子气．咸宜禁用为是．

朱曰 妊娠出麻．在不知者必诧为希奇．其实男子在三十以内．亦间出麻．盖麻为先天遗毒．于本人气血．原相融洽．故能留藏许久．而始发出．所云燥悍之药．触动毒火．酸敛之味．敛固毒火．真是至理名言．当奉为金科玉律．

参苏饮

人参（三分） 苏叶 桔梗 葛根 前胡（各四分） 木香（一分五厘） 陈皮 茯苓（各五分） 枳壳（三分） 半夏 甘草（各二分） 生姜引．水煎服．

安胎散

人参 白术 茯苓 甘草 川芎 当归身 陈皮 白芍药 大腹茸 连壳砂仁 苏叶香附米 条实子芩 早米引．水煎服．初发热．加升麻、葛根、连翘．麻太多．加酒炒黄连、牛蒡子、山楂肉．口渴．加麦冬、知母、天花粉．若系痘症．痘不起发．加牛蒡子．倍用白芍．

罩胎散

白术 当归 白芷 白芍 茯苓 柴胡 川芎 阿胶 陈皮 砂仁 甘草 糯米引．水煎服．一书、加干柿蒂七个．苎麻根七寸．甜瓜蒂一个．将药入银器内．放水二钟．以薄荷叶盖定．煎至七分．去渣．仍将薄荷叶盖之．温服．（按苎麻根、苏叶．妊娠出麻初潮．用宣毒发表汤内宜加入．）

安胎饮 孕妇出麻宜用．

条实子芩（沉水者加二钱） 白术 当归身 白芍药 人参（各一钱） 川芎 陈皮 苏叶大腹皮（黑豆水浸、洗净、各八分） 连壳砂仁（姜汁炒） 甘草（各五分） 糯米一撮引．

上一页：虚羸第九十九
下一页：妇人出麻适值经行及经水非正期而来第一百零一


妇人出麻适值经行及经水非正期而来第一百零一 《麻科活人全书》

妇人出麻适值经行及经水非正期而来第一百零一

女人麻症最难医．阴质从来血多亏．待得疹子将发日．又恐天癸正行期．

发热经行非正时．火邪迫血血奔驰．急须凉血停为美．若待中虚悔却迟．

正理论云．婴儿女子．益以滋水．以女子阴质．血常不足也．麻症血若不足．多生变症．故女子十四岁以后．有出麻者．常恐天癸正行．血走气虚．而成伏陷也．宜以养阴汤（见三十二条）去白芍、川芎、熟地黄．加生地黄主之．若女子出麻于发热之时．经水忽来．却非经水正临之期．此乃毒火内蕴．扰乱血海．迫血妄行．故经水不根据时下也．宜以凉血饮子（见四十五条）去赤芍、木通．或凉血地黄汤（见四十五条）去甘草．或元参地黄汤（见五十八条）去升麻、白芍、甘草．俱加荆芥、连翘、牛蒡子主之．或以古方黄连解毒汤（见三十五条）加生地黄、当归、炒荆芥、连翘、牛蒡子治之．总以凉血为主．必得经止方妙．如服药不止．久则中虚气弱．麻必隐伏．

上一页：妊娠出麻第一百
下一页：产后出麻出麻胎坠第一百零二


产后出麻出麻胎坠第一百零二 《麻科活人全书》

产后出麻出麻胎坠第一百零二

产后如逢出麻疹．此时胎去免忧惶．只凭补益功最效．莫犯寒凉生气伤．

婴儿尚在母腹中．天行麻疹正临躬．大热蒸蒸胎因坠．治法莫与产后同．

妇人血常不足．产后则血更亏．如产后又值出麻．须当养血．而略兼解毒之品．以四物汤（见二十五条）少加荆芥、牛蒡子主之．不可妄用寒凉．恐伤生发之气．有用十全大补汤主之者．但方内白芍、肉桂．须宜酌用．若欲用之．当俱以酒炒用．以逐瘀生新．白术须以芡实米易之．若系孕妇出麻．热甚胎坠．不拘已现麻未现麻．则竟以四物汤（见二十五条）加生蒲黄、牛蒡子、黄连、黄芩、连翘、炒荆芥主之．以去其旧污．生其新血．解其毒而清其热．自获奇效．又不可拘产后之例．宜用补气血也．

十全大补汤

人参 白术 白苓 甘草 川芎 熟地黄 当归 白芍 黄 （各一钱） 肉桂（三分） 姜（三片．）红枣一枚引．水煎服．

上一页：妇人出麻适值经行及经水非正期而来第一百零一
下一页：产妇麻后无乳第一百零三


产妇麻后无乳第一百零三 《麻科活人全书》

产妇麻后无乳第一百零三

产妇麻后乳汁干．心火 炼竭津泉．惟有养血为急务．莫施峻剂塞乳源．

乳汁乃津液化成．妇人产后．去血过多．兼之麻火 炼．血枯津涸．故乳汁干竭．宜养血以滋生化之源．切不可妄用峻补之药．塞其涌泉之源也．宜以四物汤中（见二十五条）加花木通主之．

上一页：产后出麻出麻胎坠第一百零二
下一页：麻后遍身肿第一百零四


麻后遍身肿第一百零四 《麻科活人全书》

麻后遍身肿第一百零四

遍身浮肿因何作．只因麻后气血弱．婴儿闺秀从无此．老翁妇人此候多．

麻后遍身浮肿．童孩罕有此候．惟老人妇人多有之．盖老人气血本亏．兼之麻火耗血．以致出麻之后．遍身浮肿．宜以四物汤（见二十五条）合四君子汤（见七十二条）去白术．加薏苡仁、甜葶苈治之．若女人麻后遍身浮肿．必系初热正出已出之间．适遇经行．阴血重耗．故麻后遍身浮肿．如无余热便闭等候．则当以养荣汤或四物汤（见二十五条）．或四君子汤（见七十二条）．俱多加甜葶苈以治之．

养荣汤 治脾肺气虚．营血不足．惊悸健忘．寝汗发热．食少无味．身倦肌瘦．

人参 白术（土炒） 黄 （蜜炒） 炙甘草 陈皮（去白） 桂心 当归（各一钱） 熟地黄 五味子（蜜炒、此味宜除） 白茯苓（各七分） 远志肉（五分） 白芍药 姜、枣引．水煎服．

上一页：产妇麻后无乳第一百零三
下一页：余邪为殃第一百零五


余邪为殃第一百零五 《麻科活人全书》

余邪为殃第一百零五

麻后余邪最作殃．几经恶候甚郎当．时行疠气相传染．疫鬼勾魂赴北邙．

麻疹出尽得安宁．邪未尽时症未平．拂拂烦热邪尚炽．频频呕吐毒犹蒸．

麻疹于欲出未出之时．宜早发散．以解其毒．则无余邪之为后灾也．若不知解毒于初．使麻尽出．以致毒停蓄于中．未有不为殃者．或为壮热．日久枯瘁．或为惊痫．或为泄泻．或咳促咳血喘急．或呕浓脓、而成肺痈．或作疳 而死．此虽一时疠气之染．彼此相传所致．而未有不由于人事之未尽者也．业斯道者．但见先出疹者．有为余邪之发．死而不治．则后之初发者．即早为之预解．使无余邪为害．而不致于夭札．方称良工．但凡麻疹．只要出得尽．则毒便解．而正气和平矣．若麻正收之际．而犹拂拂烦热不宁．如蛇在灰．如蚓在尘之状．或呕吐．或泄泻者．此乃毒邪壅遏．尚未尽出故也．烦热者．以古方黄连解毒汤（见三十五条）加麦冬、生地黄、地骨皮、牛蒡子、赤茯苓治之．呕吐者．以柴胡橘皮汤去人参、半夏．加枇杷叶、木通治之．倘果麻未出尽．以苎麻蘸酒．或蘸胡荽酒戛之．待麻出尽．则烦热自除．呕泻自止矣．如麻收后．只发热而无他症者．以加减清肌汤加黄连治之．如麻后有余毒未尽．而发壮热者．以古方黄连解毒汤（见三十五条）加生地黄、鲜地骨皮、木通、枳壳主之．如麻后身热不除者．以柴胡四物汤（见三十条）去人参、白芍、川芎．加酒炒黄连．或生地骨皮汤（见三十条）加黄连治之．如麻后余毒未清．余热未尽者．以十仙汤加骨皮．或连翘清毒饮去赤芍、桔梗、甘草．加黄连、黄芩、地骨皮、生地黄治之．

如麻后余毒未清．留滞肺经．致吐痰如黄脓者．乃成肺痈之候．以桑连散治之．如不愈．以百部汤治之．倘不全愈．以花蕊石丸治之．并以白芨为末．用猪肺切薄片蒸熟．蘸白芨末食之．若用此数方不愈．则成肺痿．宜以紫菀汤治之．

柴胡橘皮汤

柴胡 橘皮 黄芩 白茯苓 人参 半夏 甘草 竹茹一团．生姜一片引．水煎服．

加灭清肌汤

柴胡 黄芩 生地黄 当归 地骨皮 茯苓 知母 淡竹叶七片引．水煎服．

十仙汤

柴胡 葛根 元参 黄芩 黄连 栀子 赤茯苓 枳壳 生地黄 陈皮 生姜引．水煎服．

连翘清毒饮

连翘 防风 荆芥 牛蒡子 石膏 赤芍 桔梗 甘草 水煎服．

桑连散

绿豆粉 桑白皮（蜜蒸） 苦参（各五钱） 黄连 天花粉（各二钱） 为末．白汤送下三四茶匙．

百部汤

地骨皮 麦冬 天冬 知母 元参 栝蒌仁 百部根 百合 地茄根 水煎服．

花蕊石丸

地骨皮 百部 百合 天冬 麦冬（各五钱） 薏苡仁 花蕊石（各一两） 寒水石 胡黄连（各三钱）真熊胆（三钱） 为末．绿豆粉合丸．白汤下．

紫菀汤

人参（三钱） 桔梗 茯苓（各一两） 知母 贝母（各一钱五分） 阿胶 紫菀 甘草（各五分） 水煎服．

上一页：麻后遍身肿第一百零四
下一页：不食吃食太早贪食不厌第一百零六


不食吃食太早贪食不厌第一百零六 《麻科活人全书》

不食吃食太早贪食不厌第一百零六

数日不食有何妨．麻色淡润保无殃．吐虫自汗相兼见．果系脾热用泻黄．

胃火蒸蒸食频频．通利小水便安宁．吃食太早生奇症．咬指嘶唇好怕人．

麻于初热未出之际．多有不食者．乃胃经火邪炽甚．故饱而不索食也．但得麻色淡红润泽．

虽数日不进饮食．亦无妨害．不必强与之食．盖热毒未解．内蕴实热．自必不食．若见初热未出及正出之时．以白虎解毒汤（见二十六条）去天花粉、黄连、山栀仁、麦冬．加荆芥、葛根、牛蒡子、连翘主之．使麻透尽．内热清散．自能食也．出尽而不食者．宜清解胃火．以石斛清胃散（见五十九条）去赤芍、甘草．量加健运之味治之．麻收之后．如仍不食者．以四物汤（见二十五条）加神曲、山楂、麦芽．或更加砂仁．以三剂与服．则自能食．但方内有熟地黄．胃虚弱者．宜少用之．如元气蒌颓者．急须培补．防有虚羸之患．若麻收后．胃虚而不纳五谷者．当以理脾养胃为主．宜以六仙散（见七问内）治之．若麻后身热不除．烦躁不食者．此属膈热．以河间凉膈散（见二十六条）

去芒硝、大黄．加丑牛以治之．如麻后身大热、口渴不食、唇裂、眼肿、大便秘、小便不知出者．以河间凉膈散（见二十六条）通利三四次即愈．若麻后脸青、唇紫赤．身热不食．乃毒火太甚．或泻或渴．或咳嗽．俱宜以古方黄连解毒汤（见三十五条）倍用栀仁．加薄荷叶、地骨皮．以二剂与服即愈．若麻收后．而不思饮食．鼻干无涕者．以清肺消毒汤除桔梗、甘草．加桑白皮、贝母主之．

若因先服凉药过多．有伤脾胃．身热虚烦不食者．以四君子汤（见七十二条）去白术．加薏苡仁、连翘、牛蒡子、解毒之味治之．但方中之人参．必要察人之虚实而施．须其脸不红、口不渴、唇不赤．方可用之．否则不宜．若麻不食而兼吐虫．则为胃败不治之症．若麻后不食而吐虫．又兼自汗者．真是虚症．最为难治．用药不当．变症多端．不可根据麻初常法．当用辛温解散之剂．如果系脾热．则以泻黄散酌量加减而治之．凡出麻之后．胃气未平．饮食不可骤进．宜以清粥缓缓调和．

使胃气舒畅．渐进饮食．自无后患．麻后若吃食太早．咬指甲．撕口唇．KT 眼毛．看手、咬人等症．

宜以解毒化滞汤去甘草、桔梗．加青皮治之．又有麻收之后．贪食不厌者．乃胃火太盛所致．宜以大连翘饮（见十八条）去赤芍、甘草、柴胡．加地骨皮、黄连、石膏、知母、生地黄治之．

六仙散

蚂蚁花（烧灰） 莲肉 薏苡仁（各二钱） 藕节（一两） KT 石斛 陈早米（炒各五钱） 为末．米汤送下三钱．

清肺消毒汤

防风 枳壳（各五分） 连翘 前胡 黄芩 桔梗（各一钱） 荆芥 甘草（各四分） 水煎．

作十余次服．

泻黄散

防风（四钱） 栀仁（炒黑一钱） 藿香叶（七分） 石膏（五钱） 甘草（二钱） 为末．白汤送下．或用蜜酒拌．略炒．仍以白汤送下．

解毒化滞汤

防风 荆芥 枳壳（炒） 神曲（炒） 麦冬（去心炒各五分） 连翘 黄芩（酒炒） 前胡（各七分） 茯苓（七分） 楂肉 甘草（各三分） 桔梗（一钱） 水煎．作十余次服．

上一页：余邪为殃第一百零五
下一页：麻后生疮麻后遍身瘙痒第一百零七


麻后生疮麻后遍身瘙痒第一百零七 《麻科活人全书》

麻后生疮麻后遍身瘙痒第一百零七

浴早水气泊腠里．干疥湿疮由斯起．莫道小疾难为患．只愁终身疮不已．

不知避忌见风早．遍身瘙痒如蚁蚤．此症不因浴早致．消风疏解痒如扫．

疮疥之生．多见于麻收之后．皆缘生水洗浴大早．水气流泊肌腠而发．是以麻后洗浴．必须过一月之后者．虑其生疮也．如遇此症．即以防风、荆芥、艾叶煎汤洗之．或用苦参四两、石菖蒲二两煎水．临洗时．加入猪胆汁二三个于水内洗之．或缚墙枫艾叶、枫树叶、柑子叶、红浮萍、煎水洗之．勿用生水洗．亦不用治疮方药熏洗．恐致闭毒入里．变生他患．为害非小．然不早治．必致每岁对出麻之月而发．虽云小疾．亦须慎之．如麻后生疮不已．此乃余热未尽所致．宜以连翘生地黄汤或生地化毒煎及胡麻丸．加何首乌、刺蒺藜、白芷、薄荷之类．煎服治之．或用苦参汤治之．如麻后余毒未溃．变生痈疽疮疖者．以解毒汤加防风、荆芥、牛蒡子治之．或用陈氏苦参丸、荆防败毒散（见第二条）去人参．加连翘、金银花治之．若疮如癞者．以胡麻散主之．如脓水淋漓．

以羌活 当归散主之．若麻收之后．遍身瘙痒者．又非浴早之比．乃见风太早所致．以消风散疏解之．其症即愈．如皮肤瘙痒不能忍者．以二味消风散治之．

连翘生地黄汤 治麻毒未尽．生疮不已．

连翘 生地黄 金银花 元参 黄连 荆芥穗 木通 胡麻仁 甘草 水煎服．

生地化毒汤

生地黄 金银花 白蒺藜（炒去刺） 连翘 元参 胡麻仁白附子（乌豆水煮透） 何首乌（乌豆水煮、俟干）威灵仙 黄连 木通 薄荷叶 荆芥穗 甘草梢 干红浮萍为引．水煎服．

胡麻丸 治风热瘾疹．及疹后瘙痒生疮．日久不愈．

胡麻仁（四钱） 防风 威灵仙 苦参（各一钱） 石菖蒲（一钱） 独活（一钱） 白附子（乌豆水煮一钱） 甘草（五分） 为末．米糊合丸．白汤下．

苦参汤

苦参 大枫子（去壳） 荆芥 防风 白芷 独活 何首乌（乌豆水煮干）白附子（乌豆水煮干） 威灵仙 胡麻仁 北全蝎（糯米炒） 僵蚕（姜汁蒸） 白蒺藜（炒去刺） 牛蒡子（炒） 姜引．（一方无独活、又一方有甘草．）

解毒汤 治一切热毒肿．或风热瘙痒．

黄连 金银花 连翘 水煎服．

陈氏苦参丸 治遍身瘙痒．癣疥痈疮．

苦参（四两） 元参 黄连 大黄 独活 枳壳 防风（各二两） 黄芩 栀仁 白菊花（各一两）为末．蜜丸．桐子大．食后．或茶．或酒．送下三四十丸．日三服．

胡麻散 治风热瘾疹瘙痒．并治癞．

胡麻仁（一两） 苦参 荆芥 何首乌（各八分） 防风 威灵仙 石菖蒲 牛蒡子（炒） 白菊花 蔓荆子 白蒺藜（各六钱） 为末．食后薄荷叶煎汤下．或以茶下亦可．

羌活 当归散 治瘾疹瘙痒．脓水淋漓．

羌活 当归 川芎 升麻 防风 白芷 荆芥 连翘 牛蒡子 黄连（酒炒） 黄芩（酒炒） 甘草以酒总拌晒干．酒煎服．或以水煎．用酒对服．

消风散 治风热咳嗽．通身疥瘰．小儿痘疹余热．顽麻瘾疹．

川芎 羌活 防风 荆芥穗 藿香叶 人参 赤茯苓 僵蚕（各一钱） 陈皮 浓朴（姜汁炒）炙甘草（各五分） 蝉蜕（一钱）

一方无藿香．有薄荷．水煎服．如久病头风目翳．日三服．此方妙用全在浓朴、人参．当知肌表之疾．

无不由胃而发．故用浓朴清理其内．即以人参助诸风药消解风热于外．则羌活、防风、荆芥辈．方始得力耳．

二味消风散 治皮肤瘙痒不可忍．

薄荷叶 北蝉蜕（去头足土炒） 为末．食远酒下．

上一页：不食吃食太早贪食不厌第一百零六
下一页：见毒医毒勿泥麻法第一百零八


见毒医毒勿泥麻法第一百零八 《麻科活人全书》

见毒医毒勿泥麻法第一百零八

风寒荤腥失禁忌．现点即收不透肌．毒归于内肚角肿．见毒且将毒来医．

麻有至六七日．稍受风寒．未忌荤腥．致四肢面部．略有麻疹影点．点现而即收不见．不能透发于肌表．以致毒归于里．忽然肚角红肿．似毒非毒．初用玉枢丹与服．令泻数次．继用活命饮服之．后以人参、黄 、白术、蝉蜕、木通、当归之类．托出大毒．起顶出脓．用外科敷药与膏药治之自愈．此见毒医毒之法．不可拘泥麻喜清凉．而竟不敢用补也．

玉枢丹（又名太乙紫金锭） 解诸毒．治诸疮．通治百病．有起死回生之功．

山茨菰（洗去皮毛、净） 五倍子（打破、洗净焙干、各二两） 上麝香（拣净皮毛） 明朱砂明雄黄（各三钱） 红芽大戟（绵大戟、红柴胡、切不可用、去芦根洗净、一两五钱） 千金子（去壳油、取净者一两） 为细末．秤过等分．配合以糯米粉搅糊和丸．或作锭子听用．

活命饮（又名活命丹） 治麻出即收．忽尔作毒．毒将出及毒出后．并宜．

当归 独活 杜仲 秦艽 细辛 白茯苓 桑寄生 上肉桂 熟地黄 北防风 川芎 黄 甘草 加人参 水煎服．

上一页：麻后生疮麻后遍身瘙痒第一百零七
下一页：麻疹论


麻疹论 《麻科活人全书》

麻疹论

经云．痘禀于阴．而成于阳．麻禀于阳．而成于阴．此阴阳互根之妙也．麻乃先天真阳中之胎毒．然必得阴与之交感．而后能生其化．故曰成于阴也．方其初热三日．必周身 微似有汗．而苗乃见．汗者阴之液．发热而 者．阴阳交感．施化之验也．苟非有 之汗．营卫干涩．腠理闭固．其苗何由而得出耶．若已齐苗．务令颗粒红活鲜明．是乃营血附随其气．毓成佳硕．而精华发见于外也．其后以渐回塌．塌后之暴悍余气．亦必由交感而化．阴得之而为 迹． 迹者．阴血之所为也．不欲其速收．恐其余毒复返入内．必有后患．是功成于此．岂非成于阴乎．所谓麻禀阳而成于阴如此．然必内外无邪．方能成功．邪则伤正．有害于麻．法当分经辨证．根据法定方．

使邪去而正无害．则营卫和顺．阴阳交会．无所往而无不得之矣．凡痘症重在养浆．麻症只要齐苗．苗齐功居八九．其后不过调理而已．形色喜鲜明而嫌暗滞．不妨其多．总要出得透．透则内无留邪．其症常兼咳嗽及咽喉痛．咽痛治法．以甘草、桔梗为主．相症加减．若红肿恶热口渴尿赤．宜加黄芩、生地、牛蒡子．外用蕲艾、蛇床子研末．新烟铜盛燃．吸烟．取出痰涎．咽痛渐愈．若不恶热．舌胎白滑．宜加半夏、南星．外用蕲艾、半夏、南星研末．吸烟取涎．若声音重浊．更加阿胶、玉竹、鸡子白之类．若不红肿．舌胎滑而冷．不渴．恶寒喜热．宜用半夏、南星、附子、肉桂之类．外用油蘸大纸捻照其后颈．或用生附子研末吹之自愈．凡此不过但引其端．而未详其法．非略也．用法不外六经．验证重在本气．毋庸复赘．

附案

曾医老庚者．年二十有七．夏月出疹．头身微热．苗色淡红．咽喉痛甚．时医误用柴、葛、牛子、甘、桔等药．转加作泄．大泄数次．疹顿沉没．咽喉转闭．口不能言．人事恍忽．晕眩欲绝．时天有在坐．予谓天有曰．此证全是一团阴寒在里．若用疹家通套药．必不可生．天有曰．何以言之．

予曰．若内实有火．苗当紫赤．何得淡红．且咽喉虽痛．而不赤肿．又无烦渴恶热等证．明明肾脏虚寒．阴火上攻也．且阳和布令．百体顺昌．麻疹属阳．必纯阳始得出透．见点之时．如萌芽初吐．

遇阴惨肃杀之气．摧残所生．靡有孑遗．今值此阴邪横发．埋没真阳．而疹不沉没者．几希矣．于是陡进附子、干姜、半夏、甘草、白术、茯苓、肉桂、黄 ．温补兼行．以驱阴回阳．俾驳劣悉返冲和．乃得功收再造．危乎微乎．

从侄经千．年三十出疹．初热时．心中烦躁．腹内疼热．甚为剥床．彼因问三豆汤可服乎．余曰．可急煎服．于是心腹烦热乃解．苗不出现．人事晕眩．咳逆喘促．鼻靥扇动．详察其证．知其为热毒壅塞于肺．肺壅则津液不行．肌窍不开．苗故不见．因用黄芩以清里热．阿胶、麦冬以润肺燥．桔梗开提肺气．紫、葛、蒡、薄清解外热．甘草缓中．杏仁定喘．服二剂．苗虽出透．而色皆紫黑．人事更觉沉重．饮食一点不能下．余悄谓其家曰．麻书有云．淡红者生．紫黑者死．其家骇怖无似．余复安之曰．岂真死症耶．但其症极险耳．此为内热甚而血结也．其证舌干口臭．恶热喜冷．声音响亮．仍用黄芩、麦冬、阿胶．以清内热．而润肺燥．加以丹皮泻血中之热．合红花之活血者．以散血结．蝉蜕、牛蒡解其外毒．黄连、甘草解其内毒．连进三剂．人事渐安．饮食渐可．紫黑渐退．而麻疹起矣．然有阴邪内盛者．苗赤紫黑．法宜驱阴回阳．其证舌润不渴．声低息短．恶寒喜热．与此不同．

朱曰 证之阴阳．务宜细辨．阳证喜寒凉．若阴邪内盛．寒凉即死．

前月其弟字志千者．年二十一岁．疹出甚艰．信任内戚所荐之医．不知解托．概用寒凉．遏郁苗气．而不能出透．至九日而死．经千谓其弟不自谨慎．起居失节．饮食失调．以致此耳．伤哉．其弟为庸医所杀．不归罪于医．而反躬自责．足征心地 良．皇天岂无默庇．所以自出麻疹．其证虽险．而终无害也．窃谓赏善自应罚恶．杀命之医．宁不速诛之耶．抑何日得蒙上天并显诛其荐医之人．方快吾心焉耳．谚云．贤不荐医．医为贤人所不荐．独愚人可得而荐乎．于是余又痛恨夫荐医杀人者．

曾医天瑞之子．大热大渴．舌干口苦．咽喉肿痹．气喘腹痛．下痢红白．小便赤热．苗色紫而暗滞．此为火邪充斥．三焦俱为热壅．伤津而渴．触肺而喘．上攻而为喉痹．下迫而便红白．精津血脉．受其煎熬．致苗色不红活．口苦者．少阳之里热也．方用柴胡、黄芩．消解少阳．大黄通泻三焦实热．栀仁引三焦之火．屈曲下行．生地、紫草以解血分之热．杏仁定喘．桔梗开提．甘草和中．服一剂．诸证略杀．但腹痛未减．小便如故．是夜用神砂六一散二钱．桔梗煎汤化服．使桔梗通天气于地道．则气不滞而壅自疏．六一散开支河以泻小肠之热．一服而小便通．腹痛即愈．次日苗转红活．诸证俱已．于是方中减去柴胡、黄芩、大黄、栀仁．更加当归、茯苓．数剂而全愈矣．

曾医国先之孙．苗色淡红．烦躁口渴．唇烂面肿．清涎成流．饮食不思．小便短．大便秘．予细察之．此证内真寒而外假热．其人恶寒．身倦欲寐．乃少阴证也．内有真寒．舌胎滑而冷．口虽渴而喜热饮．且不能多饮．小便短大便秘者．以清涎上涌．津液逆而不降也．诸证皆非真热．乃假象也．方用附子、白术、茯苓、半夏、吴萸．服一剂．苗色略转．人事饮食．亦渐就康．再投一剂．口唇全愈．清涎亦不吐矣．大便初硬后溏．旋即又行转红白痢．吾知其里邪从下行矣．亦胃气有权．秽腐当去之征也．但小便仍短．方中重用肉桂末．药内化服．三四剂．诸证皆愈而成功矣．

论 （胥山王琦先生医林指月内 论一篇附证一则）

．犹错也．皮肤甲错之谓也．俗名曰 ．实系疹也．红点隐隐．调之隐疹．疹之根源．乃毫毛之内．皮腠之间．因于寒．致血凝涩．其凝涩之血．散发于皮肤之外．则发而为疹．盖人身通体毫毛之气．肺所主也．毫毛之内．腠理之外．则秉胞中之血．热肉充肤．淡渗皮毛．肝所主也．皮肤寒、而血凝涩．始得凝涩．继欲流通．则发热咳嗽．散而为疹．疹之发也．有稀少．有稠密．极稀少者．不过数点．以及数十点．极稠密者．则周身头面．无有空隙．医者不知其故．见有数点．即行攻发．若皮肤肌腠之间．果有凝涩．则发热咳嗽．自当涌出．其不能即出者．非肌表不和．即气虚不振．治之之法．当以红花、归、芎、荆、柴、羌、丹之剂．和其肌表．或以桂枝、 、术、归、芍、苓、甘之剂．助其气虚．若概以苏、麻、前、杏、芩、连、石膏之剂投之．其气虚不出者．此为虚其原本．本自稀少者．此为无故受贼．非惟疹不能出．其经脉表里受亏．致身大热．而喘急生．愈热愈表．愈喘愈发．轻者重．重者死矣．盖痘之发也．见有一二点．其势必出．疹之发也．见有一二点．可出可不出．若肌表果有凝涩之疹．则身热咳嗽．其势自出．若无疹则止此数点．不能再增．善治者明乎此理．不行攻发．但调其经络．和其荣卫．虚者补之．寒者温之．则热退身安而愈．无奈蒙昧不明．当疹毒盛行之时．见有数点．即行攻发．转攻转剧．愈发愈危．必致真藏虚败而死．真可痛耳．夫痘毒起于肾．不从经脉而出．为肾经痘．虽有良医不能挽回．若疹则其根源在于肌腠皮肤．肤腠之血．根于胞中血海．肤腠寒而胞血稽迟．则有疹毒之证．得其源而活法以治．或听其自然而不加妄治．百无一死也．

上一页：见毒医毒勿泥麻法第一百零八
下一页：附证


附证 《麻科活人全书》

附证

己巳春．长男甫六岁．次男甫三岁．于元旦次日．俱发热见疹．余初不知疹之根源．以为婴儿生下时．口含恶血．开声咽下．其后发为疹毒．治疹自当攻发．即用清凉透发之剂服之．次朝略增十余点．究不畅达．心甚惶惑．长男七月而生．先天怯薄．问其胸膈宽否何如．答曰、饥甚．又问口味燥苦何如．答曰、淡甚．因知其虚．即投 、术、苓、甘、桂枝、红花、一二剂．次朝疹发遍身．热稍退．而神情犹烦躁．夜发热、频咳嗽．至一月方安．盖因见点之初．过服表剂．虚其经脉故也．次男尚幼．未省人事．不能致词．上冬患肺风痰喘证．诸药不效．服麻杏桂枝石膏汤一剂而痊．谓其禀质略强．不与长男同．其疹不透．必寒凝毒甚．因与苏、麻、前、杏、黄芩、石膏药．红点不增．又与紫苏、葱、姜、芫荽等熏之熨之．疹总不出．乃与同道诸公商之．俱云舍透发并无别法．至五日而口吐蛔虫．儿医曰、此热极虫生．余有牛黄散可以服之．牛黄散．即大黄末也．一服．痰喘止而神气稍平．自是此儿遂无言矣．计无可施．复针百会穴．开其 门．服西黄分许．及诸单方．观其形证．实不能生．友人张卫生来望．因曰、此大虚大寒证也．今既无言．又不能食．恐无济矣．然心犹不忍．勉投参附．含药而亡．因自叹曰、此庸医现身食报．天理当然．自身行医．何尤乎人．因悔昔日所见之皆非．益信治病求本之不谬．次日．有同居甥汪姓者．伊芳子出 ．已经三日．见余际悲伤．不邀诊视．自用前、杏、麻黄、石膏药一二剂．疹出二十余点．不能再增．心胸烦闷．不得已而告余．乞余诊视．余曰、若再攻发．即如吾子矣．急与 、术、芎、归、桂、苓、红花等．服一剂而热退身安．余自此始悟疹之根源．凡治疹．但调其气血．和其经络．寒凉攻发．概置之不用．所以屡治而屡效也．（朱曰 寒凉攻发而外．又有调气血和经络一法．金针度人．须当切记．）

次年春．友人吴题仙之子甫二岁．出 ．延儿医马圣则兄延医之．攻发不透．神情恍惚．喘急不宁．又延余诊视．余往吴宅．圣兄先至．余视之．知其虚也．因告主人曰、若但发 ． 断不出．必至身命不保．主人曰、为之奈何．余曰、惟有温补药一剂．益其脏腑．安其肠胃．助其气血．方可．圣兄曰、吾治四朝．不能透发．悉听尊裁．余即与 、术、姜、桂、归、芍、苓、甘、银花、红花诸味．一剂而安．次日仍用原方．加人参一钱．此后并不服药．连服独参汤数日．霍然矣．又有夏姓耀如之子出 ．其颜色紫黯．神气不宁．余曰、此证大凶．治须得法．连看二次．皆用温散药．次早．其家人来告曰、口吐蛔虫．另有药否．余曰、昨药二剂．俱服否耶．曰、尚存一剂．因与附子八分．令入药内煎服．自此遂无音耗．越三载．至其家．见其子长大．余因问曰、昔年出 吐蛔．何由得愈．其家答曰、服先生之药后．因无力相延．仗天复庇．得以渐愈．余默叹曰、因死吾子．得生他人．治疹之法．可无憾矣．余因附载斯册．虽不能见信于儿医．而正道阐明．实有裨于儿科治疹之根源．而为有子出者所当致慎也夫．

上一页：麻疹论
下一页：麻症补论


麻症补论 《麻科活人全书》

麻症补论

麻科一症．内经未尝谈及．近行世诸书．皆云麻禀阳毒．药宜凉解．其说是矣．但麻之将出．

热亦三日．体亦微汗．须慎风寒．戒荤腥．苗以红活为贵．若饮食有味．二便如常．自可勿药有喜．

惟小儿平日气体壮实．饮食易化．出麻时恶热喜冷．大便结而燥．小便赤而短．口鼻出气如火．得一二凉剂．而火退矣．倘多服凉剂．变症百出．或神目昏暗．或手足螈 ．或寒热乍发．或吐泻交作．舌虽黑而有液．唇虽焦而带凉．此乃实热化为虚寒．若概用寒冷克削．势必驱之于不活而后已．窃谓当此吃紧之时．急用峻补二三剂．继用平补二三荆．峻补宜近效汤．平补宜理中汤．二汤重加分两．有鬼神不测之机．有造化可回之力．仲景所谓补天手段者．此其候也．愿以质诸世之知医者．

近效汤（时方）

大川附（熟附不用） 漂白术（焦术不用） 炙甘草 生姜（三片） 红枣（四枚）引．

理中汤（经方）

漂白术 老干姜 潞党参 炙甘草 不用引．

上补论一首．并附二方．盖庐陵王耕心茂才．尝出方经验．而创此论也．顷重刻麻科活人全书工甫竣．获见之．其意旨全书中亦尝论及．阅者或致忽略．因附刻于后．以为神而明之者一助．

上一页：附证


说明

欢迎浏览“《麻科活人全书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《麻科活人全书》”手册】