订正仲景全书 《医宗金鉴》

订正仲景全书

一　伤寒论与金匮要略原是一书，自林亿校刊遂分为二，殊失先贤之意，后赵开美仍合为一书，今复其旧，使后学知伤寒与杂证原非有二也。

一　全书经文，诸家旧本，或字有增减，或节有分合，或重出不书衍文，或正误各不相同，是集则以仲景全书为准，而参之各家以昭画一。

一　伤寒论，金匮要略，法律本自井然，但系千载遗书，错误颇多，虽经历代注家，编次诠解，然各执己见，位置无常，难以为法，兹集伤寒分经，仍根据方有执条辨，而次序先后，则为变通，金匮门类，悉照林亿校本，而纲领条目，则详为分别，并不拘泥前人，惟在启发后学，足裨实用。

一　经中凡错简遗误，文义不属，应改补删移者，审辨精核，皆详于本条经文之下，其有全节文义不相符合，绝难意解者，虽勉加注释，终属牵强，然其中不无可采之句，故另汇二帙，一曰正误，一日存疑，附之卷末，以备参考，金匮要略仿此。

一　书中辞精义奥，注释诚难，若徒向辞华，必支离蔓衍，无以阐发微言，是注惟期简易明显，发挥经旨，间或旁参互证，亦惟援引本经，不事虚文，用滋眩惑。

一　伤寒论，自成无己创注以来，踵之者百余家，金匮要略，自赵良衍义后，继之者十余人，各有精义，羽翼经文，然或涉浮泛，或近隐晦，醇疵并见，难以适从，兹汰其重复，删其冗沓，取其精确，实有发明者，集注于右，用资考证。

一　上古有法无方，自仲景始有法有方，其规矩变化之妙，立法成方之旨，各有精义，皆当明晰，兹于每方必审究其立方主治之理，君臣佐使之相辅，功能性味之相合，一一解于其后，即方中用水之甘澜麻沸，火之宜文宜武，煎之缓急，渍之迟速，服之频顿，莫不各有适病之宜，前人或置而不论者，必备录而详解之。

一　是集伤寒，则首六经，次合病并病，次差后劳复食复阴阳易，次坏病痉湿暍霍乱，次可汗不可汗，可吐不可吐，可下不可下，次平脉辨脉法，此一书之次第也，首纲领，次具证，次出方，次因误致变，次因逆成坏，此一篇之次第也，首经文，次注释，次集注，次方药，次方解集解，其经文有缺误者，则加辨论于经文之下，以按字冒之，其与本条互相互发明，而非专论本条者，加辨论于本注之后，亦以按字冒之，此逐条之次第也，俾后学了然心目，易于融会贯通，金匮要略，序法仿此。

一　金匮二十五章，内有与伤寒文同者，十之一二，虽为重出，然亦间有义别之处，今将伤寒论中已有专注者，则不复赘释，其与本经切要者，必重加发明，以阐扬其旨。

一　古人姓氏，有传记详明者，昭昭可考，若仅书其字，则无从知其名矣，夫以其人竭虑殚精，久而泯其□，所不忍也，故于无考者，书其字，可考者书其名，以示不没其善之意。

下一页：伤寒杂病论 原序
原始资料来源互联网，中医世家网站整理。


伤寒杂病论 原序 《医宗金鉴》

伤寒杂病论 原序

论曰：余每览越人入虢之诊，望齐侯之色，未尝不慨然叹其才秀也！怪当今居世之士，曾不留神医药，精究方术，上以疗君亲之疾；下以救贫贱之厄；中以保身长全，以养其生。但竞逐劳势，企踵权豪；孜孜汲汲，惟名利是务。崇饰其末，忽弃其本；华其外而悻其内，皮之不存，毛将安附焉？卒然遭邪风之气，婴非常之疾；患及祸至，而方震栗。降志屈节，钦望巫祝：告穷归天，束手受败。赍百年之寿命，持至贵之重器，委付凡医，恣其所措。咄搓呜呼？厥身已毙，神明消灭，受为异物，幽潜重泉，徒为啼泣！庸夫举世昏迷，莫能觉悟；不惜其命，若是轻生，被何荣势之云哉？而进不能爱人知人，退不能爱身知己；遇灾值祸，身居厄地；蒙蒙昧昧，意若游魂。哀乎趋世之士，驰竞浮华，不固根木，忘躯徇物，危若冰谷，至于是也！余宗族素多，向余二百。建安纪年以来，犹末十稔，其死亡者三分有二，伤寒十居其七。感往昔之沦丧，伤横夭之莫救，乃勤求古训，博采众方。撰用：素问、九卷、八十一难、阴阳大论、胎胪药录，并平脉辨证，为伤寒杂病论，合十六卷。虽未能尽愈诸病，庶可以见病知源，若能寻余所集，思过半矣。夫天布五行，以运万类；人禀五常，以有五藏。经络府俞，阴阳会通；玄冥幽微，变化难极。自非才高识妙，岂能探其理致哉？上古有神农、黄帝、歧伯、伯高、雷公、少俞、少师、仲文；中世有长桑、扁鹊；汉有公乘阳庆及仓公；下此以往，未之闻也。观今之医：不念思求经旨，以演其所知，各承家技，终始顺旧，省疾问病，务在口给，相对斯复，便处汤药，按寸不及尺，握手不及足，人迎趺阳，三部不参，动数发息，不满五十，短期未知决诊，九候曾无髣□，明堂、阙、庭，尽不见察，所谓窥管而已。夫欲视死别生，实为难矣。孔子云：「生而知之者上，学则亚之；多闻博识，知之次也。」余宿尚方术，请事斯语！

上一页：订正仲景全书
下一页：订正仲景全书伤寒论注


订正仲景全书伤寒论注 《医宗金鉴》

订正仲景全书伤寒论注

『伤寒论』后汉张机所着，发明『内经』奥旨者也。并不引古经一语，皆出心裁，理无不该，法无不备。盖古经皆有法无方。自此始有法有方。启万世之法程，诚医门之圣书。但世远残阙，多编次传写之误。今博集诸家注释，采其精粹，正其错□，删其驳杂，补其阙漏，发其余蕴，于以行之天下，则大法微言，益昭诸万世矣！

上一页：伤寒杂病论 原序
下一页：辨太阳病脉证并治上篇


辨太阳病脉证并治上篇 《医宗金鉴》

辨太阳病脉证并治上篇

□

太阳主表，为一身之外藩，总六经而统荣卫。凡外因百病之袭人，必先于表。表气壮，则卫固荣守，邪由何入！经曰：虽有大风苛毒，勿之能害是也。若表气虚，则荣卫之气不能御外，故邪得而乘之。经曰：虚邪不能独伤人，必因身形之虚而后客之也。

卫，阳也。荣，阴也。风，阳邪也。寒，阴邪也。邪之害人，各从其类，故中风则卫受之，伤寒则荣受之。卫分受邪，则有汗为虚邪，桂枝证也。荣分受邪，则无汗为实邪，麻黄证也。荣卫俱受邪，均无汗，皆为实邪，大青龙证也。大纲三法，用之得当，其邪立解，用违其法，变病百出。缘风为百病之长，故以风中卫列为上篇，寒伤荣与风寒两伤，列为中、下二篇。其条目俱详于本篇之下，俾读者开卷了然，有所遵循也。

太阳之为病，脉浮，头项强痛而恶寒。

【注】

太阳膀胱经也。太阳之为病，谓太阳膀胱经之所为病也。太阳主表，表统荣卫，风邪中卫，寒邪伤荣，均表病也。脉浮，表病脉也。头项强痛恶寒，表病证也。太阳经脉，上额交巅，入络脑，还出别下项，连风府，故邪客其经，必令头项强痛也。恶寒者，因风寒所伤，故恶之也。首揭此条，为太阳病之提纲。凡上、中、下三篇内称太阳病者，皆指此脉证而言也。

【按】

荣卫二者，皆胃中后天之谷气所生。其气之清者为荣，浊者为卫。卫即气之剽悍者也，荣即血中之精粹者也。以其定位之体而言，则曰气血，以其流行之用而言，则曰荣卫。荣行脉中，故属于阴也；卫行脉外，故属于阳也。然荣卫之所以流行者，皆本乎肾中先天之一气，故又皆以气言，曰荣气、卫气也。

【集注】

滑寿曰：脉在肉上行，主表也。

方有执曰：表即皮肤，荣卫丽焉。故脉见尺寸俱浮，知病在太阳表也。项，颈后也。

恶寒者，该风而言也。风寒初袭而郁于表，不能再胜风寒之外忤，故畏恶之。

程应旄曰：太阳经之见证，莫确于头痛、恶寒，故首揭之。

吴人驹曰：头为三阳之通位，项为太阳之专位，有所障碍，不得如常之柔和，是为强痛。

□

太阳病，发热，汗出，恶风，脉缓者，名为中风。

【注】

太阳病，即首条脉浮，头项强痛而恶寒之谓也。卫为表阳，风属阳邪，风邪中人，则卫受之，从其类也。风中于卫即发热者，以风、卫，皆阳，其性本热，故变热甚捷，不似伤寒待其闭郁而始热也。卫病不能固表，又为阳邪所蒸，故腠理□而汗出也。汗出表虚，为风所忤，故恶风也。风性柔软，故脉缓也。此承上条言太阳病又兼见此脉证者，名曰中风，以为中风病之提纲。后凡称中风者，皆指此脉证而言也。

【集注】

方有执曰：脉缓即下文阳浮而阴弱之谓，言既有如首条所揭之太阳病，加之发热，汗出，恶风而脉缓者，则其病乃是触犯于风所致，故名中风。

汪琥曰：中风，非东垣所云中府、中藏、中血脉之谓。盖中字与伤字同义。仲景论中，不直言伤风者，恐后学不察，以咳嗽、鼻塞、声重之伤风，混同立论，故以中字别之也。脉缓当作浮缓看，浮是太阳病脉，缓是中风脉。中篇紧脉，亦当仿此。

□

太阳中风，阳浮而阴弱，阳浮者热自发，阴弱者汗自出，啬啬恶寒，淅淅恶风，翕翕发热，鼻鸣，干呕者，桂枝汤主之。

【注】

太阳中风，即上二条合而言之，又详举其证以出其治也。后凡称太阳中风者，皆指此脉此证也。阴阳指荣卫而言，非指尺寸浮沈也。阳浮，即越人曰：三菽之浮，肺之浮也。肺主皮毛，取之而得者，即卫分之浮也。六菽之浮，心之浮也。心主血脉，取之而得者，即荣分之浮也。荣分之浮较之卫分之浮，则无力而弱，故曰：阳浮而阴弱也。卫为风客，则卫邪强而发热矣。故曰：阳浮者热自发。荣受邪蒸，则荣不固而汗出矣。故曰：阴弱者汗自出。荣卫不和，则肌表□缓，故有啬啬之恶寒，淅淅之恶风，翕翕之发热也。然在皮肤之表，非若伤寒之壮热无汗，恶寒虽近烈火而不减，恶风虽处密室而仍畏也。皮毛内合于肺，皮毛不固，风邪侵肺，则气壅而鼻鸣矣。胸中者，阳气之本。卫阳为风邪所干，不能敷布，则气上逆而为干呕矣。故宜桂枝汤，解肌固表，调和荣卫也。

【集注】

程应旄曰：啬啬恶寒者，肌被寒侵，怯而敛也。淅淅恶风者，肌因风洒，□难御也。

翕翕发热者，肌得热蒸，合欲扬也。啬啬、淅淅、翕翕字俱从皮毛上形容，较之伤寒之见证，自有浮、沉、浅、深之别。

上一页：订正仲景全书伤寒论注
下一页：桂枝汤方


桂枝汤方 《医宗金鉴》

桂枝汤方

□

桂枝三两芍药三两甘草（炙）三两生姜（切）三两大枣（擘）十二枚

右五味，□咀三味，以水七升，微火煮取三升，去滓，适寒温，服一升。服已须臾，啜热稀粥一升余，以助药力。温覆令一时许，遍身□□，微似有汗者益佳，不可令如水流漓，病必不除。若一服汗出，病差，停后服，不必尽剂；若不汗，更服，根据前法；又不汗，后服，当小促其间，半日许，令三服尽。若病重者，一日一夜服，周时观之。服一剂尽，病证犹在者，更作服，若汗不出者，乃服至二、三剂。禁生冷、粘滑、肉面、五辛、酒酪、臭恶等物。

【按】

桂枝汤方，桂枝下有「去皮」二字。夫桂枝气味辛甘，全在于皮，若去皮是枯木矣，如何有解肌发汗之功？宜删此二字，后仿此。

【方解】

名曰桂枝汤者，君以桂枝也。桂枝辛温，辛能发散，温通卫阳。芍药酸寒，酸能收敛，寒走荣阴。桂枝君芍药，是于发汗中寓敛汗之旨；芍药、臣桂枝，是于和荣中有调卫之功。生姜之辛，佐桂枝以解表；大枣之甘，佐芍药以和中。甘草甘平，有安内攘外之能，用以调和中气，即以调和表里，且以调和诸药；以桂芍之相须，姜枣之相得，借甘草之调和，阳表阴里，气卫血荣，并行而不悖，是刚柔相济以相和也。而精义在服后须臾，啜稀粥以助药力。盖谷气内充，不但易为酿汗，更使已入之邪，不能少留，将来之邪，不得复入也。又妙在温覆令一时许，□□微似有汗，是授人以微汗之法也。不可令如水流漓，病必不除，是禁人以不可过汗之意也。此方为仲景群方之冠，乃解肌发汗、调和荣卫之第一方也。凡中风、伤寒，脉浮弱，汗自出而表不解者，皆得而主之。其它但见一二证即是，不必悉具。故麻、葛、青龙发汗诸剂，咸用之也。若汗不出，麻黄证也。脉浮紧，麻黄脉也。固不可与桂枝汤。然初起无汗，已用麻黄发汗，汗解后复烦，脉浮数者；与下后脉仍浮，气上冲者；及下后下利止，而身痛不休者，经中皆用此以解外。诚以此时表虽未解，腠理已□，邪不在皮毛，而在肌肉。且经汗下，津液已伤，故脉证虽同麻黄，而主治当属桂枝也。粗工妄谓桂枝汤专治中风，不治伤寒，使人疑而不用。又谓专走肌表，不治他病。不知此汤，倍芍药生姜，加人参，名桂枝新加汤，用以治荣表虚寒，肢体疼痛；倍芍药加饴糖，名小建中汤

，用以治里虚心悸，腹中急痛；再加黄耆，名黄耆建中汤，用以治虚损、虚热、自汗、盗汗。因知仲景之方，可通治百病也。适寒温服，啜热稀粥以助药力，欲使谷气内充，易为酿汗也。温覆令一时许，微似有汗，不令如水流漓，谓不可过汗也。盖取汗，在不缓不急，不多不少，缓则邪必留连，急则邪反不尽。汗多则亡其阳，汗少则病必不除。若一服汗出病差，谓病轻者，初服一升病即解也。停后服，不必尽剂，谓不可再服第二升，恐其过也。若不汗，更服，根据前法，谓初服不汗出未解，再服一升，根据前法也。又不汗后服，谓病仍不解，后服第三升也。小促其间，半日许令三服尽，谓服此第三升，当小促其服，亦不可太缓，以半日三时许为度，令三服尽，始适中其服之宜也。若病重者。初服一剂，三升尽，病不解，再服一剂，病犹不解，乃更服三剂，以一日一夜周十二时为度，务期汗出病解而后已。后凡有曰根据服桂枝汤法者，即此之谓也。

□

太阳病，发热汗出者，此为荣弱卫强，故使汗出。欲救邪风者，宜桂枝汤。

【注】

此释上条阳浮阴弱之义也。经曰：邪气盛则实，精气夺则虚。卫为风入则发热，邪气因之而实，故为卫强，是卫中之邪气强也。荣受邪蒸，则汗出，精气因之而虚，故为荣弱，是荣中之阴气弱也。所以使发热汗出也，欲救邪风者，宜桂枝汤。

【集注】

方有执曰：上言阳浮而阴弱，此言荣弱卫强。卫强即阳浮，荣弱即阴弱，彼此互言而互相发明者也。救者，解救救护之谓。不曰风邪，而曰邪风者，以本体言也。

□

病人藏无他病，时发热自汗出而不愈者，此卫气不和也。先其时发汗则愈，宜桂枝汤。

【注】

此释上条荣卫不和之证，而又就其时发热汗出者，以明其治也。藏；里也。无他病，谓里无他病也。有时发热，有时不热，有时汗出，有时不汗出，其表病流连而不愈者，非荣不和，是卫强不与荣和也。当于未热未汗之时，预用桂枝汤解肌发汗，迎而夺之，以遏其势，则热退汗敛，而病自愈矣。

【集注】

方有执曰：时以暂言。卫气不和者，表有邪风而不和也。先其时者，言于未发热之先也。

程知曰：阴虚诸病，亦时发热自汗。若里无他病，而时热自汗，则为卫受风邪，未得解散，宜于将发之时，先用桂枝汤、乘其欲动而击之。程应旄曰：桂枝为解肌之剂，而有时云发汗者何也？以其能助卫气升腾，使正气得宣而汗出，与麻黄汤逐邪气，使汗从外泄者不同。

汪琥曰：及其发热自汗之时，用桂枝汤发汗则愈。苟失其时，则风邪入里，病热必深，桂枝汤非所宜矣。

□

病常自汗出者，此为荣气和，荣气和者，外不谐，以卫气不共荣气谐和故尔，以荣行脉中，卫行脉外，复发其汗，荣卫和则愈，宜桂枝汤。

【注】

此又释上条荣卫所以不和之义也。言病有时常自出汗者，此为荣气已和也。荣气和而热仍不解者，则是卫外之气犹不谐，而不与荣气共和谐也。所以荣气虽和，而时时自汗出，病犹不解也。盖以荣行脉中，卫行脉外，卫不和，则荣虽和而病不解。故复发其汗以抑卫而和荣，荣卫和而病自愈矣。亦宜桂枝汤。

【集注】

方有执曰：此与上条同。上以暂言，此言常者，谓无时不然也。上言藏，藏为阴而主里。此言荣，荣亦阴而主里，以暂言，故其词略；以常言，故其词详，两相互发，义不殊也。

喻昌曰：此明卫受邪风，荣自汗出之理。凡汗出荣和，而发热不解，是卫强不与荣和也。复发其汗，俾风邪从肌窍外出，斯卫不强而与荣和矣。正如中酒发狂，酒去其人帖然也。荣受寒邪，不与卫和，宜麻黄汤亦然。

吴人驹曰：上条发作有时，此时无时。而不自汗出，但热不解者，亦属荣卫不和。盖荣卫相得之为和，而荣不得独为之和也。

张锡驹曰：卫气者，所以肥腠理，司开阖，卫外而为固也。今受邪风，不能卫外，故常自汗出而热不解，此为荣气和而卫不和也。

魏荔彤曰：前以桂枝解肌者，和其卫而时发热之热止；此以桂枝发汗者，和其卫而常自汗之汗止。盖发其表而热解矣。故总结之曰：荣卫和则愈。

□

太阳病，初服桂枝汤，反烦不解者，先刺风池、风府，却与桂枝汤则愈。

【注】

太阳病，服桂枝汤，外证不解者，可更作服。今初服不惟不解，而反加烦，是表邪太盛。若遽与桂枝，恐更生烦热。故宜先行刺法，疏其在经邪热，然后却与桂枝，发其肌腠风邪，俾外内调和，自然汗出而解矣。

【集注】

方有执曰：桂枝全在服法，发汗切要如经。若服不如法，汗不如经，病必不除，所以反烦。反者、转也，言转加热闷也。风池穴在耳后陷者中，按之引于耳中，手足少阳脉之会，刺可入同身寸之四分。风府穴在项上入发际，同身寸之一寸。大筋内宛宛中，督脉、阳维二经之会，刺可入同身寸之四分。

张志聪曰：风池、风府虽非太阳穴道，乃属太阳经脉所循之部，故刺之以衰太阳之病势。魏荔彤曰：恐误认此为已传之躁烦，故标出以示人。言不解则太阳之证俱在，但添一烦，知其非传里之烦，而仍为表未解之烦也。

□

欲自解者，必当先烦，乃有汗而解，何以知之？脉浮，故知汗出解也。

【注】

汗之不解而烦，太阳证仍在者，是表邪盛也；有阳明证者，是里热盛也。然亦有欲自解而未解先烦者，则又为邪正相争，作汗之兆也。当其烦时，解与不解，固不可定，但诊其六脉俱浮，则知邪欲还表、当汗出而解矣。

【集注】

程知曰：天地郁蒸而雨作，人身烦闷而汗作，当以脉浮决之。设脉不浮则烦，又为入里之候矣。

程应旄曰：如诊得脉浮，即是邪还于表之兆，切勿妄治其烦，使汗却而当解者反不解也。

沈明宗曰：夫自解证，有从□解，有从下血而解，有从下利而解，有从小便暗除而解者，此即太阳战汗之一端。或从脉辨，或从证参，仲景妙义，散见诸篇，务必合参则备。

□

病六七日，手足三部脉皆至，大烦而口噤不能言，其人躁扰者，必欲解也。

【注】

病至六七日，手足阴阳三部脉皆至而浮，忽然大烦，口噤不能言，躁扰不宁者，此邪正俱实，争胜作汗之象。故曰：必欲解也。

【集注】

成无己曰：手足三部皆脉至，为正气盛，邪气虽甚，必欲解也。

□

若脉和，其人大烦，目重脸，内际黄者，此欲解也。

【按】

脸字当是「睑」字。睑，眼弦也，作脸字非。

【注】

脉和而大烦者，其解未可卜也。若其人目重睑者，是睑覆下垂目欲合也，为阴来济阳之兆。内际黄者，为胃气来复之征，故曰：此欲解也。

□

问曰：脉病欲知愈未愈者，何以别之？答曰：寸口、关上、尺中三处，大小、浮沉、迟数同等，虽有寒热不解者，此脉阴阳为和平，虽剧当愈。

【注】

脉偏胜则病，脉和平则愈。今寸口、关上、尺中三部脉，俱见浮沉、迟数、大小同等，阴阳和平之象，即有寒热不解之病，虽剧亦当愈也。

【集注】

『内经』曰：寸口、人迎两者相应若引绳，大小齐等者，名曰平人。

程知曰：大小、浮沈、迟数同等，谓三部九候无相失也。盖大、不甚大，小、不甚小，浮、不甚浮，沈、不甚沈，迟、不甚迟，数、不甚数，为冲和平等之象也。

□

病有发热恶寒者，发于阳也，无热恶寒者，发于阴也，发于阳者七日愈，发于阴者六日愈，以阳数七、阴数六故也。

【注】

病谓中风、伤寒也。有初病即发热而恶寒者，是谓中风之病，发于卫阳者也。有初病不发热而恶寒者，是谓伤寒之病，发于荣阴者也。发于阳者七日愈，发于阴者六日愈，以阳合七数，阴合六数也。

【集注】

方有执曰：此推原中原、伤寒之所以始，以要其所以终之意。凡在太阳皆恶寒也，发起也，愈瘳也。

程知曰：此辨太阳病，有发热，有不发热之故也。风，阳也，卫，亦阳也；寒，阴也，荣，亦阴也。中风、伤寒均为表证。而风入卫，则邪发于阳而为热，寒入荣，则邪发于阴而不即热。阳行速，故常过经而迟愈一日；阴行迟，故常循经而早愈一日。观此，则风寒之辨了然矣。

魏荔彤曰：风伤卫，寒伤荣，既在太阳，则未有不发热者，但迟速有间耳。至于恶寒则同也。发于阳、发于阴之义，不过就风为阳、卫亦阳、寒为阴、荣亦阴而言，殊未及于三阴也。

□

问曰：凡病欲知何时得，何时愈？答曰：假令夜半得病者，明日日中愈。日中得病者，夜半愈。何以言之？日中得病，夜半愈者，以阳得阴则解也。夜半得病，明日日中愈者，以阴得阳则解也。

【注】

凡病之起，不外乎阴阳以为病，非阳胜阴，即阴胜阳。凡病之愈，亦不外乎阴阳以为和，非阳得阴解，即阴得阳解。阳得阴解者，谓日中得病，今日夜半愈也。阴得阳解者，谓夜半得病，明日日中愈也。

【集注】

方有执曰：日中、夜半以大略言，余时可仿此意而推也。

□

太阳病，头痛至七日已上自愈者，以行其经尽故也，若欲作再经者，针足阳明，使经不传则愈。

【注】

太阳病，头痛至七日已上自愈者，以行其经尽故也，谓太阳受病，其邪传行六日，三阳、三阴经尽，至七日已上，三阳、三阴之病日衰，大邪皆去，此不作再经，故自愈也。再者，再传阳明经也，谓其邪已传经尽，热盛不衰，欲再转属阳明故也。针足阳明，以泄其热，使其一邪不再传，则愈矣。

【集注】

方有执曰：七日已上者，该六日而言也。

魏荔彤曰：方有执谓针以遏其邪，喻昌谓针以竭其邪，言遏、言竭，皆言泄之也。凡针刺者，泄其盛气也，故前言刺风池、风府，亦主泄其风邪暴甚之意。因刺法乃治热之善策，不欲人妄施汗、下、温三法也。言足阳明，自是胃之经穴，必有实欲再传之势，方可刺之。

闵芝庆曰：太阳受病，以次而终于厥阴为传经尽。诸经受病，至七日已上自愈者，为行其经尽故也。今有自太阳再传之说，若果传遍六经，厥阴再传太阳，太阳再传阳明，则何不于厥阴未传太阳之前，预针太阳；而必待传阳明，然后针阳明哉！于此可知三阴从无再传太阳之病，但转属阳明耳。

□

风家表解而不了了者，十二日愈。

【注】

风家，谓太阳中风也。表解，谓用桂枝汤病已解也。不了了者，不清楚也。言用桂枝汤其表已解，而犹不清楚者，在经余邪未尽耳。十二日经尽之时，余邪尽，自然愈也。

【集注】

魏荔彤曰：此条申明太阳中风病愈后，风邪留滞之证，应听其自愈也。

□

太阳病，头痛，发热，汗出，恶风者，桂枝汤主之〔重出衍文〕。桂枝本为解肌，若其人脉浮紧，发热，汗不出者，不可与也，常须识此，勿令误也。

【注】

夫桂枝汤，本为解肌，中风表虚之药也。若其人脉浮紧，发热汗不出者，乃伤寒表实之病，不可与也。当须识此为麻黄汤证，必令误与桂枝汤也。

【集注】

程应旄曰：可与、不可与，在毫厘疑似之间，误多失之于仓卒，须常将荣卫之分别处，两两互勘，阴阳不悖，虚实了然。不以桂枝误治脉浮紧汗不出之伤寒，自不致以麻黄误治脉浮缓汗自出之中风矣。

□

若酒客病，不可与桂枝汤，得之则呕，以酒客不喜甘故也。

【注】

酒客，谓好饮之人也。酒客病、谓过饮而病也。其病之状，头痛、发热、汗出、呕吐，乃湿热熏蒸使然，非风邪也。若误与桂枝汤服之则呕，以酒客不喜甘故也。

【集注】

成无己曰：酒客内热，喜辛而恶甘。桂枝汤甘，酒客得之，则中烦而呕。

□

凡服桂枝汤吐者，其后必吐脓血也。

【注】

凡酒客得桂枝汤而呕者，以辛甘之品，能动热助涌故也。若其人内热素盛，服桂枝汤

又不实时呕出，则益助其热，所以其后必吐脓血也。然亦有不吐脓血者，则是所伤者轻，而热不甚也。

【集注】

刘宏璧曰：桂枝气味甚簿，酒客不可与者，举一以例其余也。庸工不得其解，每遇热盛之人，但去桂枝，于甘辛极热之类，全无顾忌，仲景岂意后人如此之愚哉！即如产后不宜寒凉，所以举一白芍之味酸微寒者以示戒，今祗知除去白芍，于三黄寒凉等药，反恣用无忌。殊不知圣人一语，该括无穷，味薄者尚不可与，其味厚者可知；微寒者既在宜禁，而大寒者尤所当戒。世俗不能引申触类，徒以卤莽减裂为事，可见上古医书，非精详玩味，乌能有得耶！

□

太阳病，发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。

【注】

太阳中风，本当解肌，若大发其汗，如水流漓，因而遂漏不止，其人必腠理大开，表阳不固，故恶风也。液伤于内，膀胱津少，故小便难也。液伤于外，复加风袭，故四肢微急，难以屈伸也。宜桂枝加附子汤主之。服根据桂枝汤法者，是于固阳敛液中，和荣卫解风邪也。

【集注】

方有执曰：此太阳中风误汗之变证。小便难者，以汗漏不止，必亡阳、亡津液。亡阳则气不足，亡津液则水道枯竭。且小便者，膀胱所司也。膀胱本太阳经，而为诸阳主气，气不足则化不行矣。

程知曰：此阳气与阴液两亡，复加外风袭入，与真武证微细有别，真武汤是救里寒亡阳之失，急于回阳者；桂枝加附子汤是救表寒漏风之失，急于温经者。

上一页：辨太阳病脉证并治上篇
下一页：桂枝加附子汤方


桂枝加附子汤方 《医宗金鉴》

桂枝加附子汤方

□

于桂枝汤方内，加附子一枚，余根据桂枝汤法。

【集解】

柯琴曰：是方以附子加入桂枝汤中，大补表阳也。表阳密，则漏汗自止，恶风自罢矣。汗止津回，则小便自利，四肢自柔矣。汗漏不止与大汗出同，而从化变病则异。服桂枝 麻黄汤，大汗出后，而大烦渴，是阳陷于里，急当救阴，故用白虎加人参汤。服桂枝 麻黄汤发汗，遂漏不止，而不烦渴，是亡阳于外，急当救阳，故用桂枝加附子汤

。要之，发汗之剂，用桂枝不当，则阳陷于里者多，用麻黄不当，则阳亡于外者多。

因桂枝汤有芍药而无麻黄，故虽汗大出而元府尚能自闭，多不致亡阳于外耳。

□

服桂枝汤，大汗出后，大烦渴不解，脉洪大者，白虎加人参汤主之。

【注】

大烦渴，阳明证也。洪大，阳明脉也。中风之邪，服桂枝汤，大汗出后不解，大烦渴脉洪大者，是邪已入阳明，津液为大汗所伤，胃中干燥故也。宜与白虎加人参汤，清热生津，而烦渴自除矣。

【集注】

张璐曰：白虎汤，实解内蒸之热，非治外轻之热也。昔人以石膏辛凉，能解利阳明风热，若不佐以麻、葛之品，何以走外？此说似是而实非。盖阳明在经之邪，纵使有大热而不烦渴，自有葛根汤、桂枝加葛根汤等治法，并无借于石膏。

上一页：桂枝汤方
下一页：白虎加人参汤方


白虎加人参汤方 《医宗金鉴》

白虎加人参汤方

□

见阳明篇太阳病三日，发汗不解，蒸蒸发热者，属胃也，调胃承气汤主之。

【注】

太阳病三日，发汗后热不解，若仍阵阵发热有汗而不解者，是太阳表证未罢也，则当以桂枝汤和之。今蒸蒸发热，有汗而不解者，乃属阳明里证不和也，故用调胃承气汤。

【集注】

程应旄曰：太阳病，三日，经期尚未深也，何以发汗不解便属胃也？盖以胃燥素盛，故他表症虽罢，而汗与热仍不解也。第征其热，如炊笼蒸蒸而盛，则知其汗必连绵濈濈而来，此即大便已□之征，故曰属胃也。热虽聚于胃，而未见潮热、□语等证，主以调胃承气汤者，于下法内从乎中治，以其为日未深故也。

汪琥曰：言太阳病，不可拘以日数，但见属胃之证，即可下也。病方三日，曾经汗矣，其热自内腾达于外，非表邪不解，乃太阳之邪转属于胃，病热不能解也。

上一页：桂枝加附子汤方
下一页：调胃承气汤方


调胃承气汤方 《医宗金鉴》

调胃承气汤方

□

见阳明篇太阳病，发汗后，大汗出，胃中干，烦躁不得眠，欲得饮水者，少少与饮之，令胃气和则愈。若脉浮，小便不利，微热，消渴者，五苓散主之。

【注】

太阳病，发汗后，或大汗出，皆令人津液内竭，胃中干，烦躁不得眠，欲得饮水，当少少与之，以滋胃燥，令胃气和，则可愈也。倘与之饮，胃仍不和，若脉浮，小便不利，微热消渴者，则是太阳表邪未罢，膀胱里饮已成也。经曰：膀胱者，津液之府，气化则能出矣。今邪热熏灼，燥其现有之津，饮水不化，绝其未生之液，津液告匮，求水自救，所以水入即消，渴而不止也。用五苓散者，以其能外解表热，内输水府，则气化津生，热渴止、而小便利矣。

【集注】

张兼善曰：白虎治表证已解，邪传里而烦渴者。今脉浮身有微热而渴，乃表邪未得全解，故用五苓，借桂枝之辛散，和肌表以解微热也。术、泽二苓之淡渗，化水生津以止燥渴也。

喻昌曰：脉浮当用桂枝，何以变用五苓耶？盖热邪得水，虽不全解，势必衰其大半，所以热微兼小便不利，证成消渴，则蓄饮证具，故不从单解而从两解也。凡饮水多而小便少，谓之消渴。里热饮盛，不可单用桂枝解肌，故兼以利水，惟五苓有全功耳！

程应旄曰：微热字，对下条发热字看，彼以发热在表，则知犯本未深，故邪热蓄而拒水。此曰微热，则表热犯本已深，故热邪结而耗液。所以不惟与水与五苓主治有别，而前五苓、后五苓主治亦俱有别也。

□

中风发热，六、七日不解而烦者，有表里证，渴欲饮水，水入则吐者，名曰水逆，五苓散主之。

【注】

中风发热，六、七日不解而烦者，是有表证也。渴欲饮水，水入则吐者，是有里证也。若渴欲饮水，水入即消，如前条之胃干，少少与饮，令胃和则愈。今渴欲饮水，水入不消，上逆而吐，故名曰水逆。原其所以吐之之由，则因邪热入里，与饮相传，三焦失其蒸化，而不能通调水道，下输膀胱，以致饮热相格于上，水无去路于下，故水入则吐，小便必不利也，宜五苓散辛甘淡渗之品，外解内利，多服暖水，令其汗出尿通，则表里两解矣。

【集注】

方有执曰：中风发热，必自汗出，六七日不解而烦者，汗出过多，亡津液，而内燥也。表以外证未罢言，里以烦渴属府言。欲饮水者，燥甚而渴，希救故也。水入则吐者，伏饮内作，故外水不得入也。盖饮亦水也，以水得水，涌溢而为格拒，所以谓之水逆，与五苓散两解表里，汗出而愈也。

喻昌曰：伤风证，原有汗，以其有汗也，延至日久，不行解肌之法，汗出虽多，徒伤津液，表终不解，转增烦渴，邪入于府，饮水则吐，名曰水逆。乃热邪挟积饮上逆，故外水格而不入也。服五苓，饮热汤，得汗则表里俱解，是一举而两得也。

上一页：白虎加人参汤方
下一页：五苓散方


五苓散方 《医宗金鉴》

五苓散方

□

猪苓（去黑皮）十八铢 茯苓十八铢 泽泻一两六铢 白术十八铢 桂半两

右五味为散，更于臼中杵之，白饮和方寸匕服之，日三服，多饮暖水，汗出愈。

【方解】

是方也，乃太阳邪热入府，水气不化，膀胱表里药也。一治水逆，水入则吐；一治消渴，水入则消。夫膀胱者，津液之府，气化则能出矣。邪热入之，与水合化为病，若水盛于热，则水壅不化，水蓄于上，故水入则吐，乃膀胱之气化不行，致小便不行也。若热盛于水，则水为热灼，水耗于上，故水入则消，乃膀胱之津液告竭，致小便无出也。二证皆小便不利，故均得而主之。若小便自利者，不可用，恐重伤津液，以其属阳阴之里，故不可用也。由此可知五苓散非治水热之专剂，乃治水热小便不利之主方也。君泽泻之咸寒，咸走水府，寒胜热邪；佐二苓之淡渗，通调水道，下输膀胱，则水热并泻也；用白术之燥湿，健脾助土，为之堤防以制水也：用桂之辛温，宜通阳气，蒸化三焦以行水也。泽泻得二苓下降，利水之功倍，则小便利，而水不蓄矣。自术借桂上升，通阳之效捷，则气腾津化，渴自止也。若发热不解，以桂易桂枝，服后多服暖水，令汗出愈。是知此方不止治停水小便不利之里，而犹解停水发热之表也。

加人参名春泽汤，其意专在助气化以生津。加茵陈名茵陈五苓散，治湿热发黄，表里不实，小便不利者，无不效也。

【集解】

程应旄曰：太阳为标，膀胱为本。中风发热，标受邪也。六七日不解，标邪转入膀胱矣。是谓犯本。五苓散与黄麻、桂枝二汤，虽同为太阳经之药，一则解肌而治表，一则利小便而治里，标与本所主各有别矣。

【按】

此条谓有表里证者，非发热有汗，口干烦渴，水入则消，小便自利，太阳、阳明之表里证也。乃发热无汗，口润烦渴，水入则吐，小便不利，太阳、膀胱之表里证也。此病虽未发明无汗小便不利之证，若汗出小便利，则渴饮之水，得从外越下出，必无水逆之证。仲景用五苓散，多服暖水令汗出愈，其意在利水发汗，故知必有无汗小便不利之证也。

□

太阳病，小便利者，以饮水多，必心下悸，小便少者，必苦里急也。

【注】

太阳初病，不欲饮水，将传阳明，则欲饮水，此其常也。今太阳初病，即饮水多，必其人平素胃燥可知。设胃阳不衰，则所饮之水，亦可以敷布于外，作汗而解。今饮水多，而胃阳不充，即使小便利，亦必停中焦，而为心下悸。若更小便少，则水停下焦，必苦里急矣。

【集注】

方有执曰：饮水多而心下悸者，心为火藏，水多则受制也。小便少则水停，所以里急也。

汪琥曰：太阳病，小便利者，是膀胱之府无邪热也。若其人饮水多，此热在上焦，心火亢甚，小便虽利，而渴饮水多，则水停犯火，必心下悸。若其人饮水多而小便少，此热在下焦，为太阳邪热，随经入府，水积不行，膀胱之里，必苦急也。

□

发汗后，饮水多必喘，以水灌之亦喘。

【注】

上条未发汗，饮水多，胃热津少也。此条发汗后，饮水多，津亡胃干也。而不病心下悸，苦里急者；盖以水不停于中焦、下焦，而停于上焦，所以攻肺必作喘也。水灌者，以水浇洗也。饮水多者必喘，是饮冷，冷伤于内也。以水灌之亦喘者，是形寒，寒伤于外也。均伤肺，故俱喘。

【集注】

魏荔彤曰：此申明本条喘急一证，有因水而成者。盖渴而饮水多之喘，与不渴而灌之亦喘，其由虽不同，而致病则一也。

□

发汗后，不可更行桂枝汤，汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤。

【注】

太阳病，下之后微喘者，表未解也，当以桂枝加厚朴杏仁汤，解太阳肌表，而治其喘也。太阳病桂枝证，医反下之，下利脉促，汗出而喘，表未解者，当以葛根 黄连黄苓汤，解阳明之肌热，而治其喘也。今太阳病发汗后，汗出而喘，身无大热而不恶寒者，知邪已不在太阳之表；且汗出而不恶热，知邪亦不在阳明之里。其所以汗出而喘，即无大热，又不恶寒，是邪独在太阴肺经，故不可更行桂枝汤，可与麻黄杏子甘草石膏汤，发散肺邪，而汗、喘自止矣。

上一页：调胃承气汤方
下一页：麻黄杏仁甘草石膏汤方


麻黄杏仁甘草石膏汤方 《医宗金鉴》

麻黄杏仁甘草石膏汤方

麻黄（去节）四两杏仁（去皮尖）五十枚甘草（炙）二两石膏（绵裹，碎）半筋

右四味以水七升，先煮麻黄减二升，去白沫，内诸药，煮取三升，去滓，温服一升。

【集注】

柯琴曰：石膏为清火之重剂，青龙、白虎皆赖以建功，然用之不当，适足以召祸。故青龙以无汗烦燥，得姜桂以宣卫外之阳，白虎以有汗烦渴，须粳米以存胃中之液。今但内热而无外寒，故不用姜桂。喘不在胃而在肺，故不需粳米，其意重在存阴，不虑其亡阳也。故于麻黄汤法桂枝之监制，取麻黄之专开，杏仁之降，甘草之和，倍石膏之寒，除内蕴之实热，斯溱溱之汗出，而内外之烦热与喘悉除矣。

□

下后不可更行桂枝汤，若汗出而喘，无大热者，可与麻黄杏仁甘草石膏汤。

【注】

此详上条，受病两途，同乎一治之法也。又有下后身无大热，汗出而喘者，知邪亦不在表而在肺，故亦不可更行桂枝汤，可与麻黄杏仁甘草石膏汤以治肺也。彼之汗后喘，此之下后喘，虽其致病之因不同，而其所见之证不异，所以从其证，不从其因，均用此汤，亦喘家急则治其标之法也。

【集注】

方有执曰：汗与下虽殊，其为反误致变之喘则一，惟其喘一，故同归一治也。

□

太阳中风，（下）利呕逆，表解者，乃可攻之。其人□□汗出，发（作）有时，头痛，心下痞□满，引□下痛，干呕短气，汗出不恶寒者，此表解里未和也，十枣汤主之。

【按】

下利之「下」字，当是「不」字。若是「下」字，岂有上呕下利而用十枣汤峻剂攻之之理乎？惟其大便不利，痞□满痛，始属里病；小便不利，呕逆短气，始属饮病，乃可攻也。发作之「作」字，当是「热」字。若无热汗出，乃少阴阴邪寒饮，真武汤证也。且「作」字与上下句文义皆不相属。

【注】

太阳中风，表邪也。不利呕逆，里饮也。表邪解者，乃可攻饮也。审其人微汗□□不辍，发热有时，头痛，若仍恶寒，是表未解，尚不可攻。若不恶寒，则为表已解矣。

□

而更见里未和之心下痞□满，引□下痛，干呕短气，水蓄无所从出之急证，故迳以十枣汤峻剂，直攻水之巢穴而不疑也。

【按】

伤寒表未解，水停心下，呕逆者，是寒束于外，水气不得宣越也，宜小青龙汤汗而散

之；中风表未解，水停心下而吐者，是饮格于中，水气不得输泄也，宜五苓散散而利之。此皆表未解，不可攻里之饮证也。至如十枣汤与下篇之桂枝去芍药加白术 茯苓汤

二方，皆治饮家有表里证者。十枣汤治头痛、发热、汗出、不恶寒之表已解，而有痞□满痛之里未和，故专主攻里也。桂枝去芍药加白术 茯苓汤，治头痛、发热、无汗之表未解，而兼有心下满微痛之里不和，故不主攻里，当先解表也。然其心下□满痛之微甚，亦有别矣。

【集注】

杜任曰：十枣汤惟壮实者宜之，不宜轻用。

方有执曰：乃可攻之，以上喻人勿妄下早之意。□□汗出至短气，言证虽有里，犹未可下。直至汗出不恶寒，方是承上起下，言当下以出其治也。

喻昌曰：此证与结胸颇同，但结胸者，邪结于胸，其位高；此在心下及□，其位卑，然必表解乃可攻之，亦与攻结胸之戒不殊也。药用十枣，亦与陷胸汤相仿，因伤寒下法，多为胃实而设，胃实者邪热内盛，不得不用消黄以荡涤之。今证在胸□而不在胃，则荡涤之药无所用，故取蠲热逐饮于胸□之间，以为下法。

张志聪曰：头痛，表证也。然亦有在里者，如伤寒不大便五六日，头痛有热者，与承气汤。与此节之汗出不恶寒而头痛，为表解里有饮，用十棘汤。则凡遇风寒头痛，表未解之证，当审别矣。

程应旄曰：所可惑者，头痛外惟身汗一证，表里难辨。汗出发热恶寒，则微有表；若汗出发热不恶寒，则祗从不恶寒处认证，知表已解，里气为饮邪搏结不和，虽头痛亦属里邪上攻，非关表也。

魏荔彤曰：太阳之邪既入里，宜下矣。又有不下胸膈，不下肠胃，而下心与□下者，较下结胸部位稍卑，较下胃实部位又稍高，此下中之又一法也。须认明同一下也，证不同而法自别。盖太阳、阳明之交，必辨表里而施汗下，彼之在里应下，乃邪热挟食物为胃实；此之在里应下，乃邪热挟水饮为饮实，二者俱必待表解而后下，此大同也。

上一页：五苓散方
下一页：十枣汤方


十枣汤方 《医宗金鉴》

十枣汤方

□

芫花（熬）甘遂大戟大枣（擘）十枚

右三味，等分，各别捣为散，以水一升半，先煮大枣肥者十枚，取八合，去滓，内药末，强人服一钱匕，羸人服半钱，温服之，平旦服。若下少病不除者，明日更服，加半钱，得快下利后，糜粥自养。

【方解】

仲景治水之方，种种不同，此其最峻者也。凡水气为患，或喘、或咳、或悸、或噎、或吐、或利，病在一处而止。此则水邪留于中，心腹□下痞满□痛，三焦升降之气阻隔难通。此时表邪已罢，非汗散之法所宜，里饮实盛，又非淡渗之品所能胜，非选逐水至峻之品，以直折之，则中气不支，束手待毙矣。甘遂、芫花、大戟三味，皆辛苦气寒而禀性最毒，并举而用之，气味相济相须，故可直攻水邪之巢穴，决其渎而大下之，一举而患可平也。然邪之所凑，其气必虚，以毒药攻邪，必伤及脾胃，使无冲和甘缓之品为主宰，则邪气尽而大命亦随之矣。然此药最毒至峻，参术所不能君，甘草又与之反，故选十枣之大而肥者以君之。一以顾其脾胃，一以缓其峻毒，得快利后，糜粥自养，一以使谷气内充；一以使邪不复作，此仲景用毒攻病之法，尽美又尽善也。昧者惑于甘能中满之说而不敢用，岂知承制之理乎！

□

太阳病，外证未解不可下也，下之为逆，欲解外者，宜桂枝汤。

【注】

太阳病外证未解者，谓桂枝汤之表证未解也。凡表证未解，无论已汗未汗，虽有可下之证，而非在急下之例者，均不可下。下之为逆也。欲解外者，仍宜桂枝汤主之。

【集注】

王肯堂曰：但有一毫头痛恶寒，即为表证未解，不可下也。

程应旄曰：若下后外证未解者，仍当解外，有的证用是药，不可以既下而遂谓桂枝汤

不中与也。

汪琥曰：下之为逆；逆者，为病在外而反攻其内，于治法为不顺也。

□

太阳病，先发汗不解，而复下之，脉浮者不愈。浮为在外，而反下之，故令不愈。今脉浮，故知在外，当须解外则愈，宜桂枝汤。

【注】

太阳病，先发汗表未解，仍宜汗之，而复下之，治失其宜矣。脉浮者不愈，盖以脉浮，邪在外而反下之，故令不愈也。今误下未成逆，脉仍浮，故知邪尚在外，仍宜桂枝汤解外则愈也。

【集注】

程应旄曰：愈不愈辨之于脉。其愈者，必其脉不浮而离于表也。若脉浮者，知尚在表，则前此之下，自是误下，故令不愈。从前之误，不必计较，只据目前。目前之证，不必计较，只据其脉。脉若浮，知尚在外，虽日久尚须解外则愈。有是脉，用是药，亦不以既下，而遂以桂枝汤为不中与也。

□

本发汗而复下之，此为逆也；若先发汗，治不为逆。本先下之，而反汗之，为逆；若先下之，治不为逆。

【注】

立治逆之法，不外乎表里；而表里之治，不外乎汗下。病有表里证者，当审其汗、下何先，先后得宜为顺，失宜为逆。若表急于里，本应先汗而反下之，此为逆也；若先汗而后下，治不为逆也。若里急于表，本应先下，而反汗之，此为逆也；若先下而后汗，治不为逆也。

【集注】

程知曰：言汗下有先后缓急，不得倒行逆施。汪琥曰：治伤寒之法，表证急者即宜汗，里证急者即宜下，不可拘拘于先汗而后下也。汗下得宜，治不为逆。

□

太阳病，下之，其脉促不结胸者，此为欲解也。脉浮者必结胸，脉紧者必咽痛，脉弦者必两□拘急，脉细数者头痛未止，脉沈紧者必呕，脉沉滑者协热利，脉浮滑者，必下血。

【按】

脉促当是「脉浮」，始与不结胸为欲解之文义相属。脉浮当是「脉促」，始与论中结胸、胸满同义。脉紧当是「脉细数」，脉细数当是「脉紧」，始合论中二经本脉。脉浮滑当是「脉数滑」，浮滑是论中白虎汤证之脉，数滑是论中下脓血之脉。细玩诸篇自知。

【注】

病在太阳，误下，为变不同者，皆因人之藏气不一，各从所入而化，故不同也。误下邪陷，当作结胸，反不结胸，其脉浮，此里和而不受邪，邪仍在表为欲解也。若脉促者，为阳结实邪之脉，故必结胸也。脉细数，少阴邪热之脉，咽痛，少阴邪热之证；误下邪陷少阴，法当从少阴治也。脉弦少阳之脉，两□拘急，少阳之证；误下邪陷少阳，法当从少阳治也。脉紧太阳脉，头痛太阳证；误下邪仍在表，法当从太阳治也。

□

脉沉紧，寒邪入里之脉，欲呕，胃阳格拒之证；有表误下，邪陷在胃，法当从阳明治也。脉沉滑，宿食脉，有表误下，协热入里下利，法当从协热下利治也。脉数滑，积热脉，有表误下邪陷入阴，伤荣下血，法当从下脓血治也。

【按】

脉促固阳脉也，若促而有力为实，则为结胸实邪之证；若促而无力为虚，则为胸满虚邪之证。故论中有脉促结胸，头汗小潮热者，用陷胸汤攻之；脉促胸满，汗出微恶寒者，用桂枝去芍药加附子汤温之。观此促脉虚实治法，则可以类推矣。

【按】

咽痛，少阴寒热俱有之证也。咽干肿痛者为热，不干不肿而痛者为寒，故少阴论中有甘桔汤、通脉四逆汤二治法也。

【集注】

方有执曰：凡在太阳皆表证也。误下则变证杂出，而不可以一途拘之。

程知曰：不宜下而下之，诸变不可胜数，此之谓也。今咽痛□急欲呕，是寒邪入里之变。头痛热利下血，是风邪入里之变。所以然者，脉浮滑数为阳，沉弦紧细为阴也。

程应旄曰：据脉见证，各着一必字，见势所必然。考其源头，总在太阳病下之而来，故虽有已成坏病、未成坏病之分，但宜以活法治之，不得据脉治脉、据证治证也。

□

太阳病，二、三日，不能卧，但欲起，心下必结，脉微弱者，此本有寒分也，反下之，若利止，必作结胸，未止者，四日复下之，此作协热利也。

【按】

四日复下之「之」字，当是「利」字。上文利未止，岂有复下之理乎！细玩自知，是必传写之误。

【注】

太阳病，谓头项强痛而恶寒也。二、二日见不得卧但欲起之证，谓已传阳明也。心下，胃之分也；必结，谓胃分必有结也。若脉实大乃胃分有热而结也，则当下之。今脉微弱，是胃分有寒而结也，法不当下，不当下而下之，谓之反下。二、三日，正常解太阳、阳明之表，反下之，表热乘虚入里，必自利。设利自止，是其人胃实而同燥化，必作结胸矣。今利未止，四日仍复下利，是其人胃虚而同湿化，故必作协热利也。

【集注】

程知曰：此表证误下，有结胸热利之变，不可不慎也。脉既微弱，则是寒结心下，法当温散。医见心下结，而下之使利，是治之反也。

汪琥曰：太阳病，二、三日，不卧欲起，心下热结，似乎可下；然脉微弱，其人本有寒分，岂可下乎？

□

太阳病，外证未除，而数下之，遂协热而利；利下不止，心下痞□，表里不解者，桂枝 人参汤主之。

【注】

此承上条脉微弱，协热利，互详其证，以明其治也。外证未除，谓太阳病未除，而数下之，是下非一次也。里因数下而虚，遂协表热而利，利下不止，里虚不固也。心下痞□，里虚而邪结也，外证既未除，是表不解也，故用桂枝以解表。利下痞□，里因下虚而从寒化也，其脉必如上文之微弱，故用参、术、姜、草以温里，此温补中两解表里法也。若其脉有力者，又当从甘草泻心汤之法矣。

【集注】

喻昌曰：误下而致里虚，外热乘之，变而为利不止者，里虚不守也，痞□者，正虚邪实，中成滞碍，痞寒而不通也。以表未除，故用桂枝以解之。以里适虚，故用理中以和之。此方即理中加桂枝而易其名，乃治虚痞下利之法也。

李中梓曰：经云：桂枝证医反下之，利遂不止，与葛根 黄芩 黄连汤。此则又与桂枝 人参汤。何用药有温凉之异邪？盖彼证但曰「下之」，此则曰「数下之」；彼证但曰「利下」，此则曰「利不止」。合两论味之，自有虚实之分矣。

程知曰：表证误下，下利不止，喘而汗出者，治以葛根芩连。心下痞□者，治以桂枝、参、术。一救其表邪入里之实热，一救其表邪入里之虚寒，皆表里两解法也。

程应旄曰：协热而利，向来俱作阳邪陷于下焦，果尔，安得用理中耶？盖不知利有寒热二证也。

上一页：麻黄杏仁甘草石膏汤方
下一页：桂枝人参汤方


桂枝人参汤方 《医宗金鉴》

桂枝人参汤方

□

桂枝四两甘草（炙）四两白术三两人参三两干姜三两

右五味，以水九升，先煮四味，取五升，内桂更煮，取三升，去滓，温服一升，日再服，夜一服。

太阳病，桂枝证，医反下之，利遂不止，脉促者，表未解也，喘而汗出者，葛根 黄芩 黄连汤主之。

【注】

此承上条、又言协热利之脉促者，以别其治也。太阳病桂枝证，宜以桂枝解肌，而医反下之，利遂不止者，是误下，遂协表热陷入而利不止也。若表未解，而脉缓无力，即有下利而喘之里证，法当从桂枝 人参汤以治利，或从桂枝加杏子厚朴汤，以治喘矣。今下利不止，脉促有力，汗出而喘，表虽未解，而不恶寒，是热已陷阳明，即有桂枝之美，亦当从葛根 黄芩 黄连汤主治也。方中四倍葛根以为君，芩连甘草为之佐，其意专解阳明之肌表，兼清胃中之里热，此清解中兼解表里法也。若脉沉迟，或脉微弱，则为里寒且虚，又当用理中汤加桂枝矣。于此可见上条之协热利，利不止，心下痞□，表里不解者，脉不微弱，必沉迟也。

【按】

协热利二证，以脉之阴、阳分虚、实，主治固当矣。然不可不辨其下利之粘秽、鸭溏，小便或白或赤，脉之有力无力也。

【集注】

成无己曰：病有汗出而喘者，谓自汗出而喘也，是邪气外甚所致。若喘而汗出者，谓因喘而汗出也，是里热气逆所致，故与葛根 黄芩 黄连汤，散表邪除里热也。

方有执曰：利与上条同。而上条用理中者，以痞□，脉弱属寒也。此用芩、连者，以喘汗、脉促属热也。

喻昌曰：太阳病，原无下法，当用桂枝解外，医反下之，则邪热之在太阳者，未传阳明之表，已入阳明之里。所以其脉促急，其汗外越，其热上奔则喘，下奔则泄。故舍桂枝而用葛根，以专主阳明之表，加芩、连以清里热，则不治喘而喘止，不治利而利止。此又太阳、阳明两解表里之变法也。

汪琥曰：误下虚其肠胃，为热所乘，遂利不止，此非肠胃真虚证，乃胃有邪热，下通于肠而作泄也。脉促者，脉来数时一止复来也，此为阳独盛之脉也。脉促见阳，知表未解，此表乃阳明经病，非犹太阳桂枝之表证也。喘而汗出者，亦阳明胃府里热气逆所致，非太阳风邪气壅之喘，亦非桂枝汤汗出之证也。故当解阳明表邪，清胃府里热也。

上一页：十枣汤方
下一页：葛根黄芩黄连汤方


葛根黄芩黄连汤方 《医宗金鉴》

葛根黄芩黄连汤方

□

葛根半筋黄芩三两黄连三两甘草（炙）二两

右四味，以水八升，先煮葛根，减二升，内诸药，煮取二升，去滓，分温再服。

【集解】

柯琴曰：外热不除，是表不解；下利不止，是里未和。误下致利，病因则同。一则脉微弱，心下痞□，是脉不足而证有余也；一则脉促而喘反汗自出，是脉有余而证不足也。表里、虚实，当从脉辨，况弱脉见于数下后，则痞□为虚，更可知也。故用理中之辛甘温补，止下利化痞□，，又加桂枝以解表。先煮四味，后内桂枝，和中之力饶，而解肌之气锐，是于两解中寓权宜法也。桂枝证本脉缓，误下后而反促，阳气内盛，邪蒸于外，故汗出也；热暴于内，火逆上冲，故为喘也；暴注下迫，故为利也。故君清轻升发之葛根，以解肌而止利；佐苦寒清肃之芩连，以止汗而定喘；又加甘草以和中。先煮葛根，后内诸药，解肌之力纯，而清中之气锐，又与补中逐邪者殊法矣。

□

太阳病，下之后，脉促胸满者，桂枝去芍药汤主之。若微恶寒者，去芍药方中，加附子汤主之。

【按】

若微恶寒者，当是汗出微恶寒方合。若无「汗出」二字，乃表未解，无取乎加附子也。

【注】

太阳病，表未解而下之，胸实邪陷，则为胸满，气上冲咽喉不得，息瓜蒂散证也。胸虚邪陷，则为气上冲，桂枝汤证也。今下之后，邪陷胸中，胸满脉促，似乎胸实而无冲喉不得息之证，似乎胸虚又见胸满之证，故不用瓜蒂散以治实，亦不用桂枝汤以治虚，惟用桂枝之甘辛，以和太阳之表，去芍药之酸收，以避胸中之满。若汗出微恶寒，去芍药方中加附子主之者，以防亡阳之变也。

【按】

上条脉促，喘而汗出不恶寒，下利不止，云属实热。此条脉促胸满，汗出微恶寒，不喘不下利，反属虚寒者何也？上条是里热蒸越之汗，故汗出不恶寒，阳实也，喘而下利，皆为热也。此条乃表阳不固之汗，故汗出微恶寒，阳虚也，即不喘利亦为寒也。

要知仲景立法，每在极微处设辨，恐人微处易忽也。今以微恶寒发其义，却不在汗出上辨寒热，而在汗出恶寒、不恶寒上辨寒热；不在脉促上辨寒热，而在脉促之有力、无力辨寒热。于此又可知不惟在胸满上辨虚实，而当在胸满之时满、时不满、常常满而不减上辨虚实矣。

【集注】

喻昌曰：此条之微恶寒，合上条观之，则脉促、胸满、喘而汗出之内，原伏有虚阳欲脱之机。故仲景于此条，特以「微恶寒」三字发其义，可见阳虚则恶寒矣。又可见汗不出之恶寒，即非阳虚矣。

程应旄曰：有阳盛而见促脉，亦有阳虚而见促脉者，当辨之于有力无力，仍须辨之于外证也。

沈明宗曰：误下扰乱阴阳之气则脉促，邪入胸膈几成结胸，但结满而未痛耳！故以桂枝汤单提胸膈之邪，使从表解。去芍药者，恶其酸收，引邪内入故也。若脉促胸满、而微恶寒，乃虚而局踖，阳气欲脱，又非阳实之比，所以加附子固护真阳也。然伤风下后之恶寒，与未下之恶寒，回然有别。而汗后之恶寒，与未汗之恶寒亦殊。

上一页：桂枝人参汤方
下一页：桂枝去芍药汤方


桂枝去芍药汤方 《医宗金鉴》

桂枝去芍药汤方

于桂枝汤内去芍药，余根据前法。

上一页：葛根黄芩黄连汤方
下一页：桂枝去芍药加附子汤方


桂枝去芍药加附子汤方 《医宗金鉴》

桂枝去芍药加附子汤方

于桂枝汤方内去芍药，加附子一枚，炮去皮，破八片，余根据前法。

太阳病下之，微喘者，表未解故也，桂枝加厚朴杏子汤主之。喘家作桂枝汤加厚朴杏子佳。

【注】

太阳病，当汗而反下之，下利脉促，喘而汗出不恶寒者，乃邪陷于里，热在阳明，葛根 黄芩 黄连汤证也。今太阳病当汗而反下之，不下利而微喘，是邪陷于胸，未入于胃，表仍未解也。故仍用桂枝汤以解肌表，加厚朴、杏子以降逆定喘也。喘家，谓素有喘病之人，遇中风而喘者，桂枝汤皆宜用之，加厚朴杏子为佳也。

【集注】

方有执曰：喘者，气逆于上，故呼吸不顺而声息不利也。微者，声息缓，不似大喘之气急也。以表尚在，不解其表，则喘不可定，故用桂枝解表，加厚朴利气，杏仁下气，所以为定喘之要药。

喻昌曰：此风邪误下作喘治法之大要。其寒邪误下作喘，当用麻黄、杏仁、石膏、甘草，即此可推。又曰：微喘表未解，则是表邪因误下上逆，与虚证不同。

程应旌曰：喘之一证，有表有里，不可不辨。下后汗出而喘，其喘必盛，属里热壅逆火炎故也。下后微喘，汗必不大出，属表邪闭遏气逆故也；仍用桂枝汤解表，内加朴杏以下逆气。

魏荔彤曰：凡病人素有喘证，每感外邪，势必作喘，故谓之喘家。

上一页：桂枝去芍药汤方
下一页：桂枝加厚朴杏仁汤方


桂枝加厚朴杏仁汤方 《医宗金鉴》

桂枝加厚朴杏仁汤方

于桂枝汤方内，加厚朴二两，杏仁五十个，余根据桂枝汤方。

【按】

戴原礼曰：太阳病有喘咳，无汗喘者，宜麻杏石甘汤；有汗喘者，宜桂枝加厚朴杏仁汤；无汗咳者，宜小青龙汤。少阳病无喘有咳，咳者，宜小柴胡汤加五味干姜。阳明病无咳有喘，内实喘者，宜大承气汤；下利者，宜葛根 黄芩 黄连汤。三阴惟少阴有喘咳，喘者宜四逆汤加五味干姜；咳者阴邪下利，宜真武汤加五味干姜。阳邪下利，宜猪苓汤，然喘皆危候也。

□

太阳病，下之，其气上冲者，可与桂枝汤，方用前法。若不上冲者，不可与之。

【注】

太阳病，表未解而下之。里实者，邪陷则为结胸，大陷胸汤证也；里虚者，邪陷则为下利，桂枝 人参汤证也。胸实者，邪陷则为胸中痞□，气上冲咽喉，不得息，瓜蒂散

证也。今胸虚邪陷于胸，故但为气上冲，是表尚未罢，然无壅满不得息痞□之证，故不可吐下，仍当解表，可与桂枝汤，如法汗之。使陷胸之邪，不受外束，胸中之气，得以四达，自不致内壅而上冲矣。若不上冲者不可与也。

【集注】

方有执曰：气上冲者，阳主气而上升，风属阳邪，下后入里乘虚而上冲也。若不上冲，则非阳邪可知，故不可与。

□

病如桂枝证，头不痛，项不强，寸脉微浮，胸中痞□，气上冲咽喉不得息者，此为胸有寒也，当吐之，宜瓜蒂散。

【注】

病如桂枝证，乃头项强痛，发热汗出，恶风脉浮缓也。今头不痛，项不强，是桂枝证不悉具也。寸脉微浮，是邪去表未远，已离其表也。胸中痞□，气上冲喉不得息，是邪入里未深而在胸中，必胸中素有寒饮之所致也。寒饮在胸，不在肌腠，解肌之法，无可用也。痞□在胸，而不在心下，攻里之法，亦无所施，惟有高者越之一法，使胸中寒饮，一涌而出，故宜吐之以瓜蒂散也。

【集注】

程应旄曰：痞□一证，因吐下者为虚，不因吐下者为实。实邪痰饮填塞心胸，中、下二焦为之阻绝，自不得不从上焦为出路。所谓在上者因而越之是也。

汪琥曰：伤寒一病，吐法不可不讲，所以仲景以此条特出之太阳上篇者，以吐不宜迟，与太阳汗证之法相等，当于二三日间，审其证而用此法也。

沈明宗曰：素有痰饮内积，稍涉风寒，引动其痰，即外如桂枝汤证，但无头痛项强，知非风邪中表矣。

张锡驹曰：气上冲咽喉不得息者，邪挟寒饮从太阳之气而上越也。

上一页：桂枝去芍药加附子汤方
下一页：瓜蒂散方


瓜蒂散方 《医宗金鉴》

瓜蒂散方

瓜蒂（熬黄）一分赤小豆一分

右二味，各别捣筛，为散已，合治之，取一钱匕，以香豉一合，用热汤七合，煮作稀糜，去滓，取汁和散，温顿服之。不吐者，少少加服，得快吐乃止。诸亡血虚家，不可与瓜蒂散。

【方解】

胸中者，清阳之府。诸邪入胸府，阻遏阳气，不得宣达，以致胸满痞□，热气上冲，燥渴心烦，嗢嗢欲吐。脉数促者，此热郁结也；胸满痞□，气上冲咽喉不得息，手足寒冷，欲吐不能吐，脉迟紧者，此寒郁结也。凡胸中寒热与气与饮郁结为病，谅非汗下之法所能治，必得酸苦涌泄之品，因而越之，上焦得通，阳气得复，痞□可消，胸中可和也。瓜蒂极苦，赤豆味酸，相须相益，能疏胸中实邪，为吐剂中第一品也。而佐香豉汁合服者，借谷气以保胃气也。服之不吐，少少加服，得快吐即止者，恐伤胸中元气也。此方奏功之捷，胜于汗下，所谓汗、吐、下三大法也。今人不知仲景、子和之精义，置之不用，可胜惜哉！然诸亡血虚家，胸中气液已亏，不可轻与，特为申禁。

□

病发于阳，而反下之，热入因作结胸；病发于阴，而反下之，因作痞。所以成结胸者，以下之太早故也。

【注】

此总释结胸与痞□之因也。中风阳邪，故曰病发于阳也。不汗而反下之，热邪乘虚陷入，因作结胸。伤寒阴邪，故曰病发于阴也。不汗而反下之，热邪乘虚陷入，因作痞□。所以成结胸与痞□者，以表未解而下之太早故也。病发于阴，不言热入者，省文耳。然病发于阳而误下者，未尝无痞□；病发于阴、而误下之，亦时成结胸。良由人之气体不同，或从实化，或从虚化也。

【集注】

张兼善曰：风邪入里则结胸，寒邪入里则为痞。然此皆太阳病之所由来，非别阴证阳证也。

□

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，数则为虚，头痛发热，微盗汗出，而反恶寒者、表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气躁烦，心中懊□，阳气内陷，心下因□，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余处无汗，跻颈而还，小便不利，身必发黄。

【按】

「数则为虚句」，疑是衍文。

【注】

太阳病，脉浮而动数，浮则为风邪脉也，数则为热邪脉也，动则为诸痛脉也。头痛发热，太阳证也。热蒸于阳，阳虚则自汗出，热蒸于阴，阴虚则盗汗出，阴虚当恶热，今反恶寒，故知此非阴虚之盗汗，乃表未解之盗汗，微微而出也。表未解当解表，医反下之，遂使动数之热脉变为寒迟，盖动数乃表邪欲传，因下而逆于膈中，故不传而脉亦变也。表客阳邪，乘胃空虚，陷入胸膈而拒痛，短气不能布息，烦躁，心中懊□

，心下因□，迳从实化而为结胸矣。法当以大陷胸汤主之。若不从实化，不成结胸，但头汗出至颈，余处无汗，则热不得越也。小便不利，则湿不得泻也，热湿合化，故身必发黄也。

【集注】

成无己日：动数变迟，而浮脉独不变者，以邪结胸中，上焦阳分，脉不得而沉也。

朱震亨曰：太阳病、表未解而攻里，里已虚矣。虽见浮而动数之阳脉，一经误下，则必变为迟阴之脉矣。胃中空虚，短气躁烦，虚之甚矣。借曰：阳气内陷，心中因□而可迅攻之乎？大陷胸之力，不缓于承气，下而又下，宁不畏其重虚耶！即阳病实邪下后，若胃中空虚，客气动膈，心中懊□者，亦以栀子豉汤吐胸中之邪可也。况太阳误下后，明有虚证乎？【按】震亨所论治，以栀子豉汤吐之，亦是未成结胸，从胸虚有热而化者宜也。若从胸虚有寒而化者，不论已成未成结胸，则又当从活人书温补法矣，不可混施也。

方有执曰：太阳之脉本浮，动数者亦传也。太阳本自汗，而言微盗汗，本恶寒，而言反恶寒者，稽久而然也。膈，心胸之间也。拒，格拒也。言膈气与邪气相格拒而为痛也。客气，邪气也。短气，促气不能布息也。懊□，心为邪乱而不宁也。阳气，客气之别名也，以本外邪，故曰客气。以邪本风，故曰阳气。以里虚因而陷入，故曰内陷。自若不结胸句至末，以变之轻者而言也。

上一页：桂枝加厚朴杏仁汤方
下一页：大陷胸汤方


大陷胸汤方 《医宗金鉴》

大陷胸汤方

大黄（去皮）六两芒硝一升甘遂（另碾）一钱

右三味，以水六升，先煮大黄，取二升，去滓，内芒硝，煮一两沸，内甘遂末，温服一升，得快利，止后服。

【集解】

方有执曰：上焦有高邪，必陷下以平之，故曰陷胸汤。平邪荡寇，将军之职也，以大黄为君；咸能软坚，以芒硝为臣；彻上彻下，破结逐水，以甘遂为佐；惟大实者，乃为合法。如挟虚或脉浮，不可轻试。

□

太阳病，重发汗而复下之，不大便五六日，舌上燥而渴，日晡所小有潮热，从心下至少腹□满而痛，不可近者，大陷胸汤主之。

【注】

此承上条互发其义，以详其证治也。太阳病，重发汗而复下之，津液伤矣。不大便五六日，胃府燥矣。舌上燥渴，胃中干也。日晡潮热，胃热盛也。从心下至少腹，□满而痛不可近者，谓胸腹之中上、下俱□满结实大痛，手不可近，故以大陷胸汤主之无疑也。

【集注】

『内台方议』曰：「日晡所」作「日晡所发」。

方有执曰：此明结胸有阳明内实疑似之辨。晡，日加申时也。小有，微觉有也。盖不大便，燥渴，日晡潮热，从心下至少腹□满而痛，皆似阳明内热。惟小有潮热，不似阳明大热之甚。所以阳明必以胃家实为主，而凡有一毫太阳证在，皆不得入阳明例者，亦以此也。

程知曰：太阳结胸兼阳明内实，故用大陷胸汤，由胸□以及肠胃，皆可荡涤无余。若但下肠胃结热，而遗胸上痰饮，则非法矣。

吴人驹曰：一腹之中，上、下邪气皆盛，证之全实者，其脉常沉伏，不可生疑畏，惟下之，而脉自渐出也。

□

小结胸，病正在心下，按之则痛，脉浮滑者，小陷胸汤主之。

【注】

大结胸，邪重热深，病从心下至少腹，□满痛不可近，脉沉实，故宜大陷胸汤，以攻其结，泻其热也。小结胸，邪浅热轻，病正在心下□满，按之则痛，不按不痛，脉浮滑，故用小陷胸汤以开其结，涤其热也。

【集注】

程应旄曰：按陷胸条曰：心下痛按之石□。又曰：心下满而□痛。此曰：病正在心下。则知结胸不拘在心下与胸上，只在痛不痛上分别，故痞证亦有心下□者，但不痛耳。

张锡驹曰：汤有大小之别，证有轻重之殊。今人多以小陷胸汤治大结胸证，皆致不救，遂诿结胸为不可治之证。不知结胸之不可治。只一二节，余皆可治者，苟不体认经旨，必致临时推诿，误人性命也。

魏荔彤曰：小结胸无实热之邪，但微热而挟痰饮为患。故虽结胸而不能高踞胸巅，但正在心下而已；不能实力作痛，惟按之痛而已；诊之不沉而深，惟浮而轻浅而已；不能作石□，惟虚而结阻而已，所以大陷胸汤不应用，而另设小陷胸汤，高下、坚软、轻重、沉浮之间，病机治法昭然已。又云：痞阴邪，结胸阳邪，然于阳邪中又有大小之分，学者审之，于凡寒热杂合之证，无大实大热。俱宜斟酌下法，勿孟浪也。

上一页：瓜蒂散方
下一页：小陷胸汤方


小陷胸汤方 《医宗金鉴》

小陷胸汤方

□

黄连一两半夏（洗）半筋栝蒌实（大者）一枚

右三味，以水六升，先煮栝蒌，取三升，去滓，内诸药，煮取二升，去滓，分温三服。

【方解】

黄连涤热，半夏导饮，栝蒌润燥下行，合之以涤胸膈痰热，开胸膈气结；攻虽不峻，亦能突围而入，故名小陷胸汤。分服三服，乃缓以治上之法也。

伤寒六、七日，结胸热实，脉沉而紧，心下痛，按之石□者，大陷胸汤主之

【注】

伤寒表不解，误下成痞，此其常也。伤寒或有因误下而成结胸者，乃其变也。今伤寒六七日，结胸不因误下而成此热实之证，若脉沉紧，里实脉也。心下痛，按之右□，里实证也。此为脉病皆实，故以大陷胸汤主之也。

【集注】

喻昌曰：「热实」二字，形容结胸之状甚明，见邪热填实于胸而不散漫也。浮紧主伤寒无汗，沉紧主伤寒结胸，此与中风之阳邪结胸回别，所以不言浮也。又曰：阳邪误下成结胸，阴邪误下成痞。然中风间有痞证，伤寒间有结胸证，又不可不知。

程应旄曰：虽曰阳邪内陷，然「阴阳」二字从虚实寒热上区别，非从中风伤寒上区别。表热盛实转入胃府，则为阳明证；表热盛实不转入胃府，而陷入于膈，则为结胸证。故不必误下始成也。不因下而成结胸者，必其人胸有燥邪，以失汗而表邪合之，遂成里实。观此条曰：伤寒六、七日，又曰：脉沉而紧，则可知矣。

汪琥曰：或问脉沉紧，焉知非寒实结胸？答曰：胸中者，阳气之所聚也。邪热当胸而结直至心下，石□且痛，则脉不但沉紧，甚至有伏而不见者，乌可以脉沉紧为非热耶？大抵辨结胸之法，但当证书最为有准。

□

寒实结胸，无热证者，与三物（小陷胸汤），白散（亦可服）。

【按】

无热证之下，与三物小陷胸汤，当是「三物白散」，「小陷胸汤」四字，必是传写之误。桔梗、贝母、巴豆三物，其色皆白，有三物白散之义，温而能攻，与寒实之理相属；小陷胸汤，乃栝蒌、黄连，皆性寒之品，岂可以治寒实结胸之证乎？「亦可服」三字，亦衍文也。

【注】

结胸证，身无大热，口不燥渴，则为无热实证，乃寒实也，与三物白散。然此证脉必当沉紧。若脉沉迟或证见三阴，则又非寒实结胸可比，当以枳实理中汤治之矣。

【集注】

王肯堂曰：热实结胸，及寒实结胸，『活人书』不拘寒热，但用陷胸汤，不差者用枳实理中丸，即应手而愈。

方有执曰：寒以饮言，饮本寒也，又得水寒，两寒搏结而实于胸中，故谓无热证也。

程知曰：结胸有大小之别，寒热之异，不得概用硝黄也。

郑重光曰：水寒结实在胸，则心阳被据，自非细故，用三物白散下寒而破结，皆不得已之兵也。

上一页：大陷胸汤方
下一页：三物白散方


三物白散方 《医宗金鉴》

三物白散方

桔梗（三分）巴豆（去皮心，熬黑，研如脂）一分贝母三分

右件二味为末，内巴豆，更于臼中杵之，以白饮和服，强人半钱匕，羸者减之。病在膈上必吐，在膈下必利。不利，进热粥一杯；利过不止，进冷粥一杯。

【方解】

是方也，治寒实水结胸证，极峻之药也。君以巴豆，极辛极烈，攻寒逐水，斩关夺门，所到之处，无不破也；佐以贝母，开胸之结；使以桔梗，为之舟楫，载巴豆搜逐胸邪，悉尽无余。膈上者必吐，膈下者必利。然惟知任毒以攻邪，不量强羸，鲜能善其后也。故羸者减之，不利进热粥，利过进冷粥；盖巴豆性热，得热则行，得冷则止。

不用水而用粥者，藉谷气以保胃也。

□

伤寒十余日，热结在里，复往来寒热者，与大柴胡汤。但结胸无大热者，此为水结在胸□也，但头微汗出者，大陷胸汤主之。

【注】

伤寒十余日，热结在里，若胸□满□者，此结胸也。今不满□，复往来寒热者，乃少阳表里病，非结胸也，当与大柴胡汤两解之。但结胸证，亦有水结者，水结胸不但表无大热，里亦无大热也。有结胸状，头微汗出者，此水停于胸，为热气上蒸使然也。

故曰水结在胸□也。亦以大陷胸汤主之，饮热并攻也。

【集注】

方有执曰：水即饮也，以不实□，故曰水结。胸□亦里也，以热结不高，故曰在里。

程知曰：此言热结于里兼少阳者，则不宜陷胸；水结于胸者，虽无大热，犹宜大陷胸也。

程应旄曰：大柴胡与大陷胸，皆能破结。大柴胡之破结，使表分无留邪；大陷胸之破结，使里分无留邪。

林澜曰：此言水结胸之与热结在里不同也。十余日，邪深入府之时，然热结在里，而犹有半表半里之邪，作往来寒热者，必以大柴胡两解之。若但胸□结满，初无大热，收敛入内者，此亦不得为大柴胡证，必水结胸□也。何以知之？水结胸者，头汗出，今但头微汗，为水结胸明矣。与大陷胸汤。

□

结胸者，项亦强，如柔痉状，下之则和，宜大陷胸丸。

【注】

结胸从心上至少腹，□满痛不可近，则其势甚于下者，治下宜急攻之，以大陷胸汤。

结胸从胸上，满□项强，如柔痉状，则其热甚于上者，治上宜缓攻之，以大陷胸丸直攻胸肺之邪。煮服倍蜜，峻治缓行，下而和之，以其病势缓急之形既殊，汤丸之制亦异也。故知此项强乃结胸之项强，下之则和，非柔痉之项强也。

【集注】

成为己曰：项强者、为邪结胸中，胸膈结满，但能仰而不能俯，是项强也。

程知曰：项强如柔痉者，胸中邪气紧实，项势常昂，有似柔痉之状；然痉病身手俱张，此但项强原非痉也，借此以验胸邪十分紧逼耳。

汪琥曰：下之则和者，言邪实去，胸中和而项自舒之意。若不云如柔痉，恐医人认以为太阳经风寒之邪未解，反疑其当用发汗之药。殊不知项虽强，表证已解，里证甚急，治法宜下也。

上一页：小陷胸汤方
下一页：大陷胸丸方


大陷胸丸方 《医宗金鉴》

大陷胸丸方

□

大黄半筋葶苈子（熬）半升芒硝半升杏仁（去皮、尖，熬黑）半升

右四味，捣筛二味，内杏仁、芒硝，合研如脂，和散。取如弹丸一枚，别捣甘遂末一钱匕，白蜜二合，水二升，煮取一升，温顿服之，一宿乃下。如不下，更服，取下为效。禁如药法。

结胸证，其脉浮大者，不可下，下之则死。

【注】

结胸证，若脉大，是为胃实，知结热已实乃可下，下之则愈。今其脉浮大，是尚在表，知热结未实，故不可下。若误下之，未尽之表邪复乘虚入里，误而又误，结而又结，病热弥深，正气愈虚，则死矣。

【集注】

张兼善曰：结胸为可下之证，若脉浮大，心下虽结，表邪尚多，下之重虚其里，外邪复聚则死矣。

程知曰：结胸亦有不可下者，宜审其脉以施治也。结胸为邪结上焦之分，得寸脉浮，关脉沉或沉紧，则为在里可下也。若脉浮大，则邪犹在表，下之是令其结而又结也，故死。

□

结胸证悉具，烦躁者亦死。

【注】

结胸证悉具，谓□满而痛，结在膈之上下也。悉具者，谓胸之下，少腹之上，左右两□，无不□满而有痛也。较之大结胸为尤甚，此时宜急下之，或有生者；若复迁延，必至邪胜正负，形气相离，烦躁不宁，下亦死，不下亦死矣。

【集注】

方有执曰：结胸证全具，已主死矣。而更加以烦躁，即不再下，亦主死也。

程应旄曰：结胸证，妄下不可，失下亦不可。总在适当其宜，则去邪即所以安正也。

魏荔彤曰：此条乃承上条脉见浮大而言。必结胸证具，脉兼见浮大，而加以烦躁，方

可卜其死。不然，烦躁亦结胸证中之一也，何遽云死耶！

□

问曰：病有结胸，有藏结，其状何如？答曰：按之痛，寸脉浮，关脉沉，名曰结胸也，何谓藏结？答曰：如结胸状，饮食如故，时时下利，寸脉浮，关脉小细沉紧，名曰藏结。舌上白胎滑者，难治。

【注】

邪结三阳，名曰结胸；邪结三阴，名曰藏结。二者皆下后邪气乘虚入里所致，而其脉与证之状则不同。其□满而按之痛，结胸证也。寸脉浮、关脉沉，结胸脉也。寸浮主胸主表，关沉主胃主里，是知其邪由胸表陷入胃里而结也。如结胸状，饮食如故，时时下利，藏结证也。寸脉浮、关脉细小沉紧，藏结脉也。细小沉紧主藏结寒痛，是知其邪由胸表陷入藏里而结也。藏结虽□满而痛，如结胸状，然结胸病，属里壅塞，必不能饮食；藏结病，属里空虚，故饮食如故。结胸属实热，故□痛不大便而脉沉石；藏结属虚寒，故□痛下利而脉细紧也。舌上白胎滑者，胸中无热可知：藏结阴邪，得之为顺，尚可以理中辈温之。结胸阳邪，得之为逆，不堪攻下，故难治也。

【集注】

成无己曰：气宜通也，以塞故痛。邪结阳分，则阴气不得下通；邪结阴分，则阳气不得上通，故知二者，皆按之痛□也。

方有执曰：此设问答以明结胸、藏结之同异。藏结之时时下利者，阴邪结于阴藏，而寒甚也。以寒甚，故脉小细紧，此其所以不同也。盖结胸以阳邪结于阳，藏结以阴邪结于阴故也。

汪琥曰：结胸证，其人本胃中有饮食，下之太早，则食去不尽，外邪反入，结于胸中，以故按之则痛，不能饮食。藏结证，其人胃中本无饮食，下之太过，则藏虚，邪入与寒结于阴分，所以状如结胸，按之不痛，能饮食，时下利也。

魏荔彤曰：人知此条为辨结胸，非指藏结而论，不知正谓藏结与痞有相类，而与结胸实有不同。盖结胸阳邪也，痞与藏结阴邪也。痞则尚有阳浮于上，藏结则上下俱无阳，是皆误下、误吐之过也。

【按】

此条「舌上白胎滑者难治」句，前人旧注皆单指藏结而言，未见明晰，误人不少。盖舌胎白滑，即结胸证具，亦是假实；舌胎干黄，虽藏结证具，每伏真热。藏结阴邪，白滑为顺，尚可温散；结胸阳邪，见此为逆，不堪攻下，故为难治。由此可知，着书立论，必须躬亲体验，真知灼见，方有济于用。若徒就纸上陈言，牵强附会，又何异按图索骥耶？

□

病□下素有痞，连在脐旁，痛引少腹，入阴筋者，此名藏结，死。

【注】

病藏结之人，若□下素有痞连在脐旁，新旧病合，痛引少腹，入阴筋者，其邪又进厥阴，乃属藏结之死证也。

【集注】

程知曰：宿结之邪，与新结之邪交结而不解，痞连脐旁，脾藏结也；痛引少腹，肾藏结也。自□入阴筋，肝藏结也；三阴之藏俱结矣，故主死。

藏结无阳证，不往来寒热，其人反静，舌上胎滑者，不可攻也。

【注】

藏结无三阳证。不发热，无太阳也；不往来寒热，无少阳也；其人反静，无阳明也。

舌胎滑白，胸中有寒，故可温不可攻也。

【集注】

方有执曰：胎滑本丹田有热、胸中有寒而成。然丹田阴也。胸中阳也。热反在阴而寒反在阳，所以为不可攻也。

程知曰：经于藏结白胎滑者，只言难治，未尝言不可治也。只言藏结无热舌胎滑者，不可攻，未尝言藏结有热舌胎不滑者，亦不可攻也。意者丹田有热，胸中有寒之证，必有和解其热，温散其寒之法。俾内邪潜消，外邪渐解者，斯则良工之苦心乎！

病在阳，应以汗解之，反以冷水潠之，若灌之，其热被却不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散；若不差者，与五苓散。身热皮粟不解，欲引衣自覆者；若水以潠之洗之，益令热被却不得出，当汗而不汗则烦。假令汗出已，腹中痛，与芍药三两如上法。

【注】

病在阳，谓病发于阳而身热也。此应以汗解之，而反以冷水选之灌之，则身热虽被劫而暂却，然终不得去，故热烦益甚也。水寒外束，肤热乍凝，故肉生肤粟，热入不深，故意欲饮水反不甚渴也，故以文蛤散内疏肤热。若不差，与五苓散外解水寒；则皮粟、身热当解矣。若不解且恶寒，引衣自覆，是尚有表也。当以桂枝汤汗解之。假令服桂枝汤，汗已出，热粟俱解，而腹中增痛，又为表已和里未调也，宜与桂枝汤倍加芍药，调里以和其表。若渴欲饮水而不腹痛，则不须调太阴里，而仍当调太阳府矣，宜仍取乎五苓也。

上一页：三物白散方
下一页：文蛤散方


文蛤散方 《医宗金鉴》

文蛤散方

文蛤五两

右一味，为散，沸汤和一钱匕服，汤用五合。

【按】

文蛤即五倍子也。

强群养切 恶污去声 中音众 啬音色 淅音锡 翕音吸 □音父 咀音苴 去上声

滓音第 歠与啜同 覆芳救切 □音蛰 差与差同 谐音鞋 噤渠饮切 剧音屐 传

音啭 为去声 识与志同 干音干 散上声 和去声 悸音季 灌音贯 更去声 痞

音否 □音硬 颈音景 羸音雷 养上声 糜音迷 咽音咽 数音朔 懊影考切 □

音农 燥音扫 晡布胡切 痉音泾 潠心艮切

上一页：大陷胸丸方
下一页：辨太阳病脉证并治中篇


辨太阳病脉证并治中篇 《医宗金鉴》

辨太阳病脉证并治中篇

太阳统摄之荣卫，乃风寒始入之两途，风则伤卫，寒则伤荣。卫气剽疾，统气而行脉外，其用疏泄而属阳，邪之犯也易，故其犯之也，则有汗，为虚邪。荣气专精，统血而行脉中，其体固密而属阴，邪之犯也难，故其犯之也，则无汗，为实邪。夫冬固寒令也，然春月余寒，秋末早寒，皆能致病，但有无汗，实邪证候显然，即可谓之伤寒，不必尽属隆冬也。然太阳经也，膀胱府也，由经视府，则经为表，而府为里矣。上篇用桂枝汤解肌，所以治风伤卫之表也，而未及卫分之里，故又立五苓散一方，佐桂枝以和卫分之里焉。此篇用麻黄汤发汗，所以治寒伤荣之表也，而未及荣分之里，故又立桃核抵当方，佐麻黄以攻荣分之里焉。至于汗下失宜，过之则伤正而虚其阳，不及则热炽而伤其阴。虚其阳、则从少阴阴化之证多，以太阳少阴为表里也。伤其阴，则从阳明阳化之证多，以太阳、阳明递相传也，此篇中所以又有四逆、承气之治也。

凡风伤卫之虚邪已列上篇，兹以寒伤荣之实邪疏为中篇，使读者先会大意于胸中，斯临证处分，自不致误矣。

太阳病，或已发热，或未发热，必恶寒，体痛，呕逆，脉阴阳俱紧者，名曰伤寒。

【注】

太阳病，即上篇首条脉浮，头项强痛，恶寒之谓也。荣，表阴也。寒，阴邪也。寒邪伤人则荣受之，从其类也。已发热者，寒邪束于皮毛，元府闭密，阳气郁而为热也。

未发热者，寒邪初入，尚未郁而为热，顷之即发热也。恶寒者，为寒所伤，故恶之也。必恶寒者，谓不论已热未热，而必恶寒也。寒入其经，故体痛也。胃中之气被寒外束不能发越，故呕逆也。寒性劲急，故脉阴阳俱紧也。此承上篇首条言太阳病，又兼此脉此证者，名曰伤寒。以为伤寒病之提纲。后凡称伤寒者，皆指此脉证而言也。

【集注】

方有执曰：或者，未定之辞；必者，定然之谓。曰或曰必者，言发热早晚不一，而恶寒则定然即见也。

喻昌曰：仲景虑恶寒、体痛、呕逆、又未发热，恐误认为阴经之证，故早于篇首揭明此语以辨之。

程应旄曰：伤寒阴阳俱紧之脉，大不同于中风阳浮而阴弱之缓脉矣。证与脉兼得其实，然后乃得正其名曰，此太阳伤寒之病，而非中风所能混也。

魏荔彤曰：伤寒中风同一浮脉，而彼为浮缓，此为浮紧；阳邪舒散故缓，阴邪劲急故紧。同为在表之浮，而一缓一紧，风寒回异矣。

□

太阳病，头痛发热，身疼腰痛，骨节疼痛，恶风无汗而喘者，麻黄汤主之

【注】

此承上条而详言其证、以出其治也。太阳经脉起于目内眦，上额交巅，入络脑还出，别下项，循肩膊内，挟脊抵腰中，至足小指出其端。寒邪客于其经，则荣血凝涩，所伤之处，无不痛也。荣病者恶寒，卫病者恶风，今荣病而言恶风者，盖以风动则寒生，恶则皆恶，未有恶寒而不恶风，恶风而不恶寒者。所以仲景于中风、伤寒证中，每互言之，以是知中风、伤寒，不在恶寒、恶风上辨，而在微甚中别之也。无汗者，伤寒实邪，腠理闭密，虽发热而汗不出，不似中风虚邪，发热而汗自出也。阳气被寒邪所遏，故逆而为喘。主之以麻黄汤者，解表发汗，逐邪安正也。

【集注】

成无己曰：寒则伤荣，头痛身疼腰痛，以致牵连骨节疼痛者，太阳经荣血不利也。

程应旄曰：头痛发热，太阳病皆然，而身疼腰痛，骨节疼痛，是寒伤荣室，若风伤卫，则无是也。恶风，太阳病皆然，而无汗而喘，是阳被壅遏，若风伤卫，则无是也。

得其所同，因以别其所异也。

沈明宗曰：太阳之邪从皮毛而入，郁逆肺气，以故作喘。且寒主收敛，伤荣则腠理闭密，故用麻黄汤发之。

上一页：文蛤散方
下一页：麻黄汤方


麻黄汤方 《医宗金鉴》

麻黄汤方

麻黄（去节）三两桂枝二两甘草（炙）一两杏仁（汤浸，去皮、尖）七十个

右四味，以水九升，先煮麻黄，减二升，去上沬，内诸药，煮取二升半，去渣，温服八合，覆取微似汗，不须啜粥，余如桂枝法将息。

【方解】

名曰麻黄汤者，君以麻黄也。麻黄性温，味辛而苦，其用在迅升；桂枝性温，味辛而甘，其能在固表。证属有余，故主以麻黄必胜之算也；监以桂枝，制节之师也。杏仁之苦温，佐麻黄逐邪而降逆；甘草之甘平，佐桂枝和内而拒外。饮入于胃，行气于元府，输精于皮毛，斯毛脉合精，溱溱汗出，在表之邪，必尽去而不留；痛止喘平，寒热顿解，不须啜粥而借汗于谷也。必须煮掠去上沫者，恐令人烦，以其轻浮之气，过于引气上逆也。其不用姜、枣者，以生姜之性横散于肌，碍麻黄之迅升；大枣之性泥滞于膈，碍杏仁之速降，此欲急于直达，少缓则不迅，横散则不升矣。然此为纯阳之剂，过于发汗，如单刀直入之将，用之若当，一战成功；不当，则不戢而召祸。故可一而不可再。如汗后不解，盒饭以桂枝代之。此方为仲景开表逐邪发汗第一峻药也。

庸工不知其制在温覆取汗，若不温覆取汗，则不峻也，遂谓麻黄专能发表不治他病。

熟知此汤合桂枝汤，名麻桂各半汤，用以和太阳留连未尽之寒热；去杏仁、加石膏，合桂枝汤，名桂枝二越婢一汤，用以解太阳热多寒少之寒热；若阳盛于内，无汗而喘者，又有麻黄杏仁甘草石膏汤，以解散太阴肺家之邪；若阴盛于内而无汗者，又有麻黄 附子 细辛 甘草汤，以温散少阴肾家之寒。『金匮要略』以此方去桂枝，『千金方』以此方桂枝易桂，皆名还魂汤，用以治邪在太阴，卒中暴厥，口噤气绝，下咽奏效，而皆不温覆取汗。因是而知麻黄汤之峻与不峻，在温覆与不温覆也。此仲景用方之心法，岂常人之所得而窥耶！

【集解】

王肯堂曰：此方为元气不虚者设也。如挟时气者宜十神汤，挟暑湿者宜正气汤，挟寒者宜五积散，挟热者宜通圣散，挟食者宜养胃汤，挟痰者宜芎苏散。按肯堂之议诚当矣。然必证兼表里，邪因错杂，似伤寒而非伤寒者，乃可于诸方中斟酌选用。若脉证与麻黄 桂枝吻合，自当遵仲景之法治之。即元气素虚，或平素有热，不宜麻桂者，亦必如刘完素、张洁古法，缓缓消息治之，庶不误人。临病之工，宜详审焉。

吴绶曰：凡伤寒，寒邪在表，闭其腠理，身痛拘急，恶寒无汗，须用麻黄辛苦之药，开发腠理，逐寒邪，使汗出而解。惟夏月炎暑之时，虽有是证，宜加凉药方可用，如防风通圣散、三黄石膏汤是也。

□

伤寒一日，太阳受之，脉若静者，为不传；颇欲吐，若躁烦，脉数急者，为传也。

【注】

伤寒一日，太阳受之，当脉浮紧，或汗或未汗，若脉静如常，此人病脉不病，为不传也。初病或呕未止颇欲吐，若躁烦脉数急者，此外邪不解，内热已成，病势欲传也。

宜以大青龙汤发表解热，以杀其势；或表里有热证者，则当以双解汤两解之也。

【集注】

沈明宗曰：此凭脉辨证，知邪传与不传也。脉浮而紧，为太阳正脉，乃静是不传他经矣。若颇欲吐，或躁烦而脉数急，则邪机向里已着，势必传经为病也。

□

伤寒二、三日，阳明少阳证不见者，为不传也。

【注】

伤寒二日，阳明受之，三日少阳受之，此其常也。若二三日，阳明证之不恶寒，反恶热，身热心烦，口渴不眠等证；与少阳证之寒热往来、胸□满、喜呕、口苦、耳聋等证不见者，此为太阳邪轻热微，不传阳明、少阳也。

【集注】

程知曰：伤寒一二日太阳，二、三日阳明，三、四日少阳，四、五日太阴，五、六日少阴，六、七日厥阴，此第言其常耳！其中变证不一，有专经不传者，有越经传者，有传一二经而即止者，有发于阳即入少阴者，有直中三阴者，有足经冤热而传手经者，有误药而传变者。大抵热邪乘经之虚即传，若经实即不受邪而不传，阳邪胜则传，阴邪胜多不传；故经谓脉静为不传，脉数急为欲传也。又曰：足经自足上行胸腹头背，主一身之大纲，故寒邪入之，即见于其经，若手经第行于胸手，不能主一身之大纲也。邪既入足经，必传入手经，故感风寒之重者，头项痛，肩、背、肘、节、亦痛也。圣人言足不言手，足可该手，手不可该足也，非不传手也。夫五脏六腑十二经，气相输，络相通，岂有传足而不传手者哉！亦岂有伤足而不伤手者哉！虞天民谓热先手，寒先足，义亦可互通也。

程应旄曰：伤寒之有六经，无非从浅深而定部署。以皮肤为太阳所辖，故署之太阳；肌肉为阳明所辖，故署之阳明；筋膜为少阳所辖，故署之少阳云耳！所以华佗曰：伤寒一日在皮，二日在肤，三日在肌，四日在胸，五日在腹，六日入胃，只就躯壳间约略其深浅，而并不署太阳、阳明等名。然则仲景之分太阳、阳明等，亦是画限之意，用以辖病也。

□

脉浮者，病在表，可发汗，宜麻黄汤。脉浮而数者，可发汗，宜麻黄汤。

【注】

伤寒脉浮紧者，麻黄汤诚为主剂矣。今脉浮与浮数，似不在发汗之列，然视其病皆伤寒无之表实，则不妨略脉而从证，亦可用麻黄汤汗之。观其不曰以麻黄汤发之主之，而皆曰可发汗，则有商量斟酌之意焉。

【集注】

方有执曰：伤寒脉本紧，不紧而浮，则邪见还表而欲散可知矣。发者，拓而出之也；麻黄汤者、乘其欲散而拓出之也。或脉浮而数，伤寒之欲传也，而亦宜麻黄汤发汗者，言乘寒邪有向表之浮，当散其数，而不令其至于传也。

程应旄曰：麻黄汤，为寒伤荣之主剂，然亦当于脉与证之间互参酌之，不必泥定「紧」之一字，始为合法也。脉浮无紧，似不在发汗之列，然视其证，一一寒伤荣之表病，则不妨略脉而详证，无汗，可发汗，宜麻黄汤。若脉浮数，邪势欲传于里，亦不妨略证而详脉，无汗，可发汗，亦宜麻黄汤。就此二者之脉与证互参之，其有脉见浮紧，证具伤寒，二者俱符，又何麻黄汤之必在禁例哉！

刘宏璧曰：但脉浮不紧，何以知其表寒实也？必然无汗始可发也。脉数何以知其未入里也？以脉兼浮故可汗也。

□

太阳病，外证未解，脉浮弱者，当以汗解，宜桂枝汤。

【注】

太阳病外证未解，谓太阳病表证未解也。若脉浮紧，是为伤寒外证未解。今脉浮弱，是为中风外证未解也，故当以桂枝汤汗解之。

【集注】

方有执曰：外证未解，谓头痛、项强、恶寒等证犹在也。浮弱即阳浮而阴弱，此言太阳证凡在未传变者，仍当从于解表，盖严戒不得早下之意。

程知曰：外证未解，脉见浮弱，即日久犹当以汗解。然只宜桂枝解肌之法，不宜误行大汗之剂。至于不可误下，更不待言矣。

□

伤寒发汗已解，半日许复烦，脉浮数者，可更发汗，宜桂枝汤。

【注】

伤寒服麻黄发汗，汗出已，热退身凉解，半日许复烦热而脉浮数者，是表邪未尽退而复集也，可更发汗。其不用麻黄汤者，以其津液前已为发汗所伤，不堪再任麻黄，故宜桂枝更汗可也。

【集注】

方有执曰：伤寒发汗者，服麻黄汤以发之之谓也。解，散也；复，重复也，既解半日许，何事而复哉？言发汗或不如法，或汗后不谨风寒，而复烦热，脉转浮数也，故曰可更发汗。更，改也，言当改前法，故曰宜桂枝汤。

喻昌曰：用桂枝汤者，一以邪重犯卫，一以荣虚不能复任麻黄也。

程应旄曰：改前发汗之法为解肌，则虽主桂枝，不为犯伤寒之禁也。

汪琥曰：仲景法脉浮而数者、可发汗，宜麻黄汤。然此条已曾用过麻黄汤矣，故当更方以发其汗，宜桂枝汤。

□

发汗病不解，反恶寒者，虚故也，芍药甘草 附子汤主之。

【按】

发汗病不解之「不」字，当是衍文。盖发汗病不解，则当恶寒，今日反恶寒者，正所谓病解之义也，病解恶寒，始谓之虚。

【注】

伤寒、发汗病不解，则当恶寒，非表虚也，是表邪犹在不解，仍当汗也。今发汗汗出，病已解，不当恶寒矣。反恶寒者，非表邪也，乃阳虚不能卫外所致，故以芍药甘草 附子汤主之。盖用附子以扶阳，芍药以补阴，甘草佐附芍补阴阳而调荣卫也。

【集注】

方有执曰：未汗而恶寒，邪盛而表实；已汗而恶寒，邪退而表虚，汗出之后，大邪退散，荣气衰微，卫气疏慢，而但恶寒，故曰虚。

上一页：辨太阳病脉证并治中篇
下一页：芍药甘草附子汤方


芍药甘草附子汤方 《医宗金鉴》

芍药甘草附子汤方

芍药三两甘草（炙）二两附子（炮去皮，破八片）一枚已上三味，以水五升，煮取一升五合，去滓，分温服。

【集解】

程应旄曰：伤寒发汗一法，原为去寒而设，若表已解，较前反恶寒者，非复表邪可知。缘汗外泄而表遂虚，故主之以芍药甘草 附子汤。芍药得桂枝则发表，得附子则补表，甘草和中从阴分，敛戢其阳，阳回而虚者不虚矣。

□

发汗后恶寒者，虚故也；不恶寒但热者，实也，当和胃气，与调胃承气汤。

【注】

伤寒发汗，汗出病解，必不恶寒，亦不恶热，始可为愈。若发汗后恶寒者，是阳虚也，宜用芍药甘草 附子汤主之。今发汗后不恶寒，但恶热，则是胃实也，故与调胃承气汤泻热以和胃也。

【集注】

方有执曰：发汗后不恶寒，其人表气强也。但热、亡津液而胃中干，故曰实也。当和胃气，以干在胃而实也。故曰与调胃承气汤所以泻实，而甘草则有泻中调和之义。

程知曰：汗后恶寒，则为荣卫俱虚；汗后不恶寒但发热，则为津干胃实，故有调胃通津之法。然曰当、曰与，则似深有酌量而不肯妄下，以重虚其津者。

□

调胃承气汤方见阳明篇脉浮紧者，法当身疼痛，宜以汗解之，假令尺中迟者，不可发汗。何以知之？然以荣气不足血少故也。

【注】

脉浮紧者，寒伤荣之脉也；身痛者，寒伤荣之证也。脉证皆表实邪，则当发汗，宜麻黄汤。设若寸关脉浮紧，惟尺中迟者，则又不可发汗。何也？以其人平素荣气不足血少故也。由此可知，脉阴阳不俱紧，不可轻汗也。

【集注】

方有执曰：尺以候阴，迟为不足，荣主血，汗者血之液，尺迟不宜汗者，嫌夺血也。

张璐曰：尺中脉迟，不可用麻黄发汗，当频与小建中汤和之。和之而邪解，不须发汗；设不解，不妨多与之，覆而汗之可也。

□

发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜各一两，人参二两，新加汤主之。

【注】

发汗后，身疼痛脉浮紧或浮数，乃发汗未彻，表邪未尽也，仍当汗之，宜桂枝汤。今发汗后身虽疼痛，脉见沉迟，是荣卫虚寒，故宜桂枝新加汤，以温补其荣卫也。

【集注】

成无己曰：表邪盛则身疼，血虚亦身疼。其脉浮紧者邪盛也，脉沉迟者血虚也。盛者损之则安，虚者益之则愈。

喻昌曰：脉沉迟者，六部皆然，与尺迟大异。尺迟乃素虚，此为发汗所虚，故于桂枝方中，倍加芍药生姜各一两以去邪，加人参三两以补正。名曰新加汤者，明非桂枝汤

中之旧法也。

汪琥曰：身疼痛脉沉迟，焉知非中寒证？要知此证，乃太阳伤寒发汗后身疼不止，脉变沉迟，非中寒比也。

上一页：麻黄汤方
下一页：桂枝新加汤方


桂枝新加汤方 《医宗金鉴》

桂枝新加汤方

桂枝一两芍药四两甘草二两人参三两生姜（切）四两大枣（擘）十二枚

右六味，以水一斗二升，微火煮取三升，去滓，分温服，如桂枝法。

【方解】

是方即桂枝汤倍芍药、生姜、加人参也。汗后身疼痛，是荣卫虚而不和也，故以桂枝汤调和其荣卫。倍生姜者，以脉沉迟荣中寒也；倍芍药者，以荣不足血少故也；加人参者，补诸虚也。桂枝得人参，大气周流，气血足而百骸理；人参得桂枝，通内联外，补荣阴而益卫阳，表虚身疼未有不愈者也。

□

病发热头痛，脉反沉，若不差，身体疼痛，当温其里，宜四逆汤。

【按】

身体疼痛之下，当有「下利清谷」四字，方合当温其里之文。观太阴篇云：伤寒医下之，续得下利清谷不止，身痛者，急当救里，宜四逆汤。此虽未下，但脉反沉，可知里寒，必是脱简。

【注】

病发热头疼，太阳表证也。脉当浮，今反沉，是太阳表证而得少阴里脉也。凡太阳、少阴表里皆寒无汗之病，均宜以麻黄 附子 细辛汤发之。若不差不下利者，更以麻黄 附子 甘草汤和之；若下利清谷，即有身体疼痛之表未解，不可更汗，当温其里，宜四逆汤。防其阳从阴化，变厥惕亡阳之逆，断不可谓病在太阳，无可温之理也。

上一页：芍药甘草附子汤方
下一页：四逆汤方


四逆汤方 《医宗金鉴》

四逆汤方

见少阴篇伤寒，若吐若下后，七、八日不解，热结在里，表里俱热，时时恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。

【按】

伤寒二字之下，当有「若汗」二字，盖发汗较吐下更伤津为多也。时时恶风，当是时汗恶风，若非汗字，则时时恶风，是表不解，白虎汤在所禁也。论中谓发热无汗，表不解者，不可与白虎汤，渴欲饮水，无表证者，白虎加人参汤主之。读者细玩经文自知。

【注】

伤寒，若汗、若吐、若下后，七、八日不解，以致热结在里，时汗恶风者，结热在表未解也；大渴舌上干燥而烦，欲饮水数升者，结热在里已彰也。故曰表里俱热，宜白虎加人汤主之。以白虎能外解肌热，内清里热也。加人参者，因汗吐下后，津亡气弱，借此以益气生津也。

【按】

大青龙汤治太阳表里俱热，表多里少，故不渴也。白虎汤治阳明表里俱热，里多表少，故大渴也。今大渴燥烦，时汗恶风，是热在阳明又兼太阳也。而用白虎汤者，以阳明里热证多，太阳表热证少也。若无汗微渴，则为太阳表证多，即表里大热，又当用大青龙汤矣。

【集注】

喻昌曰：玩此条本文，热结在里，表里俱热，己自酌量，惟热结在里，所以表热不除，况加大渴饮水，安得不以清热为急耶！

程知曰：表热者，身热也；里热者，内热也。以汗、吐、下后不解，故邪气乘虚结为里热；惟结热在里，所以表热不除，有恶风证也。大渴引饮，里热炽盛，安得不以白虎急解之。石膏辛寒，能清里热，兼散表热也；惟其在汗、吐、下后，故必加人参以顾其正气也。

汪琥曰：与白虎汤加人参扶正气，以分解内外之邪热。要之，此汤惟正气虚而邪气微者宜之；若邪气甚者，不敢轻加人参也。

上一页：桂枝新加汤方
下一页：白虎加人参汤方


白虎加人参汤方 《医宗金鉴》

白虎加人参汤方

见阳明篇发汗已，脉浮数，烦渴者，五苓散主之

【按】

脉浮数之下当有「小便不利」四字，若无此四字，则为阳明内热口燥之烦渴，白虎汤

证也。以其有小便不利烦渴，则为太阳水热瘀结之烦渴，五苓散证也。况无小便不利证而用五苓散，则犯重竭津液之禁矣。太阳上篇，类此证者数条，唯一条水入即吐，水不下行，故无小便不利之文，此条应有「小便不利」四字。

【注】

发汗已，为太阳病已发过汗也。脉浮数，知邪仍在表也。若小便利而烦渴者，是初入阳明胃热，白虎汤证也。今小便不利而烦渴，是太阳府病，膀胱水畜，五苓证也。故用五苓散，如法服之，外疏内利，表里均得解矣。

【集注】

方有执曰：已者言发汗毕，非谓表病罢也。烦渴者，膀胱水畜，不化津液，故用四苓利之；浮数者，外表未除，故凭一桂以和之，所以谓五苓能两解表里也。

□

伤寒汗出而渴者，五苓散主之；不渴者，茯苓 甘草汤主之。

【注】

此申上条或渴而不烦，或烦而不渴者，以别其治也。伤寒发汗后，脉浮数，汗出烦渴，小便不利者，五苓散主之（今惟曰汗出者，省文也）。渴而不烦，是饮盛于热，故亦以五苓散主之，利水以化津也。若不烦且不渴者，是里无热也。惟脉浮数汗出，小便不利，是荣卫不和也，故主以茯苓 甘草汤和表以利水也。

【集注】

郑重光曰：伤寒本无汗，汗因发而出也。上条烦而渴，此条但渴不烦，里证较轻，治亦不殊；若更不渴，则内无燥，里病少而表证犹多也。故用桂枝汤之三，五苓散之一，示三表一里之意，易名曰茯苓 甘草汤者，乃桂枝五苓之变制也。

上一页：四逆汤方
下一页：茯苓甘草汤方


茯苓甘草汤方 《医宗金鉴》

茯苓甘草汤方

茯苓二两桂枝二两生姜（切）三两甘草（炙）一两。

右四味，以水四升，煮取三升，去滓，分温三服。

【方解】

是方乃仿桂枝、五苓二方之义，小制其法也。有脉浮数汗出之表，故主以桂枝。去大枣芍药者，因有小便不利之里，恐滞敛而有碍于癃闭也。五苓去术、泽、猪芩者，因不渴不烦，里饮无多，惟小便一利可愈，恐过于燥渗伤阴也。

【集解】

汪琥曰：五苓散、茯苓 甘草汤二方，皆太阳标本齐病，表里兼主之剂。何谓标？太阳之经是也。何谓本？膀胱之府是也。经在表，本在里。五苓散，邪已入府表证已微，故方中只用桂枝一味主表，其余四味皆主里之药也。茯苓 甘草证，邪犹在经，里证尚少，故方中又用茯苓一味以主里，其余三味皆主表之药也。

□

脉浮数者，法当汗出而愈，若下之，身重心悸者，不可发汗，当自汗出乃解。所以然者，尺中脉微，此里虚，须表里实，津液自和，便自汗出愈。

【注】

伤寒未发热，脉多浮紧，寒盛也。已发热。脉多浮数，热盛也。均宜麻黄汤发汗则愈。若不发汗而误下之，不成逆坏者，必其人里气素实也。故惟见失汗身重之表，误下心悸之里，则不可复发其汗，当待其表里自和，自然汗出而解。所以然者，因失汗表实，误下里虚，尺中脉微，表里未谐，故不即解也。须待其里亦实而与表平，平则和，和则阳津阴液自相和谐，所以便自汗出而愈也。使里实之法，即下条用小建中汤法也。

【集注】

喻昌曰：此亦先建中而后发汗之变法。要知仲景云：尺脉微者，不可发汗。又云：尺微者，不可下。无非相人津液之奥旨，所以误下之，脉虽浮数不改，亟宜发汗者，亦必当谛其尺脉，不可率意径情有如此者。

张璐曰：误下身重心悸，纵脉仍浮数，亦不可复发其汗。设尺脉微，为里阴素虚，尤宜戒也。脉浮而数，热邪已甚，将欲作汗，今误下之，故身重心悸，当与小建中和其津液，汗出而愈。

□

伤寒二、三日，心中悸而烦者，小建中汤主之。

【注】

伤寒二、三日，未经汗下，即心悸而烦，必其人中气素虚，虽有表证，亦不可汗之。

盖心悸阳已微，心烦阴已弱，故以小建中汤先建其中，兼调荣卫也。

【集注】

王肯堂曰：伤寒二三日，心中悸而烦者，小建中汤主之。伤寒脉胘细，属少阳，不可汗，汗之则谵语胃不和则烦而悸。大抵先烦而后悸者是热，先悸而后烦者是虚，治病必求其本者此也。

程应旄曰：可见阳去入阴，必有其先兆，善治者，急宜杜之于未萌，心中悸而烦，则里气虚而阳为阴袭，建中汤补虚和里，保定中州，以资气血为主。虽悸与烦，皆小柴胡汤中兼见之证，而得之二三日，里证未必即具，小柴胡汤非所宜也。

魏荔彤曰：建中者治其本也。与建中后，除审其在表，则仍当发汗，以中州既建，虽发汗阳亦不致亡矣。审其传里，则应下之，以中州既建，虽下阳亦不致陷矣。所谓急则从标，而缓则从本也。

上一页：白虎加人参汤方
下一页：小建中汤方


小建中汤方 《医宗金鉴》

小建中汤方

桂枝三两芍药六两甘草二两生姜（切）三两胶饴一升大枣（擘）十二枚

右六味，以水七升，煮取三升，去滓，内胶饴，更上微火消解，温服一升，日三服。

呕家不可用建中汤，以甜故也。

【方解】

是方也，即桂枝汤倍芍药加胶饴也。名曰小建中者，谓小小谓立中气也。盖中气虽虚，表尚未和，不敢大补，故仍以桂枝和荣卫，倍芍药加胶饴，调建中州，而不啜稀粥温覆令汗者，其意重在心悸中虚，而不在伤寒之表也。中州创建，荣卫自和，津液可生，汗出乃解，悸烦可除矣。呕家不可用，谓凡病呕者不可用，恐甜助呕也。

□

伤寒脉结代，心动悸，炙甘草汤主之

【注】

心动悸者，谓心下筑筑，惕惕然动而不自安也。若因汗下者多虚，不因汗下者多热，欲饮水小便不利者属饮，厥而下利者属寒。今病伤寒，不因汗下而心动悸，又无饮热寒虚之证，但据结代不足之阴脉，即主以炙甘草汤者，以其人平日血气衰微，不任寒邪，故脉不能续行也。此时虽有伤寒之表未罢，亦在所不顾，总以补中生血复脉为急，通行荣卫为主也。

【集注】

成无己曰：脉之动而中止，能自还者，名曰结；不能自还者，名曰代，由血气虚衰，不能相续也。

程知曰：此又为议补者，立变法也。曰伤寒，则有邪气未解也。心主血；曰脉结代，心动悸，则是血虚而真气不相续也。故峻补其阴以生血，更通其阳以散寒，无阳则无以绾摄微阴，故方中用桂枝汤去芍药，而渍以清酒。所以挽真气于将绝之候，而避中寒于脉弱之时也。观小建中汤，而后知伤寒有补阳之方；观炙甘草汤，而后知伤寒有补阴之法也。

程应旄曰：此又以脉论，邪气留结曰结，正气虚衰曰代。伤寒见此，而加以心动悸，乃真气内虚，故用炙甘草汤，益阴宁血、和荣卫以为主。又曰：太阳变证，多属亡阳，少阳变证，兼属亡阴，以少阳与厥阴为表里，荣阴被伤故也。用炙甘草汤，和荣以养阴气为治也。

上一页：茯苓甘草汤方
下一页：炙甘草汤方


炙甘草汤方 《医宗金鉴》

炙甘草汤方

甘草（炙）四两生姜（切）三两桂枝三两麦门冬半升麻子仁半筋大枣（擘）十二枚人参二两阿胶二两生地黄一筋

右九味，以清酒七升，水八升，先煮八味，取三升，去滓，内阿胶，烊消尽，温服一升，日三服。一名复脉汤。

【集解】

张璐曰：津液枯槁之人，宜预防二便秘涩之虞，麦冬、生地溥滋膀胱之化源；麻仁、阿胶专主大肠之枯约。免致阴虚泉竭，火燥血枯，此仲景救阴退阳之妙法也。

柯琴曰：仲景凡于不足之脉，阴弱者用芍药以益阴，阳虚者用桂枝以通阳，甚则加人参以生脉，未有用麦冬者，岂以伤寒之法，义重扶阳乎？抑阴无骤补之法与此以中虚脉结代，用生地黄为君，麦冬为臣，峻补真阴者，是已开后学滋阴之路矣。然地黄、麦冬味虽甘而气则寒，非发陈蕃秀之品，必得人参、桂枝以通阳脉，生姜、大枣以和荣卫，阿胶补血，酸枣安神，甘草之缓，不使速下，清酒之猛，捷于上行，内外调和，悸可宁而脉可复矣。酒七升、水八升，只取三升者，久煎之则气不峻，此虚家用酒之法，且知地黄 麦冬得酒则良。此证当用酸枣仁，肺痿用麻子仁可也。如无真阿胶，以龟板胶代之。

□

未持脉时，病人叉手自冒心，师因教试令咳而不咳者，此必两耳聋无闻也，所以然者，以重发汗，虚故如此。

【注】

未持脉时，病人叉手自冒其心，师因教试令咳而不咳者，此必两耳聋无所闻也。其聋与叉手冒心同见，则非少阳之邪可知，乃重发汗，阳虚，故致此也。

【集注】

喻昌曰：此示人推测阳虚之一端也。阳虚耳聋，宜急固其阳，与少阳传经邪盛之耳聋迥别。

程应旄曰：诸阳受气于胸中，而精气上通于耳，今以重发汗而虚其阳，阳气所不到之处，精气亦不复注而通之，故聋。

□

发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之。

【注】

此申上条，以详其证而明其治也。发汗过多，外亡其液，内虚其气，气液两虚，中空无倚，故心下悸，惕惕然不能自主，所以叉手冒心，欲得自按，以护庇而求定也，故用桂枝 甘草汤，以补阳气而生津液，自可愈矣。

【集注】

方有执曰：汗多则伤血，血伤则心虚，心虚则动惕而悸，故叉手自冒，而欲得人按也。桂枝走表，敛液宅心，能固疏漫之表；甘草和里，补中益气，能调不足之中，合二物以为方，盖敛阴补阳之法也。

程知曰：此汗后心虚补阳法也。阳受气于胸中，胸中阳气衰微，故叉手冒心，心悸欲按也。程应旄曰：汗为心液，不惟妄汗不可，即当汗而失其分数亦不可。叉手冒心欲得按者，因阳虚不能自主，而心下悸也。然心悸有心气虚，有水气乘，水乘先因心虚，今心下悸者，乃阳气虚惕然自恐，欲得按以御之，故用桂枝 甘草，载还上焦之阳，使回旋于胸中也。

魏荔彤曰：此条乃发汗过多之禁也。风伤卫，固不宜汗出如水流漓矣。即寒伤荣，宜发汗，亦只汗出表解斯已耳！不可听其大汗不止，致有阳虚之变证也。仲景言，其人叉手自冒心，心下悸欲得按者，乃形容汗多亡阳之象也。

上一页：小建中汤方
下一页：桂枝甘草汤方


桂枝甘草汤方 《医宗金鉴》

桂枝甘草汤方

桂枝四两甘草（炙）二两

右二味，以水三升煮取一升，去滓，顿服。

【集解】

柯琴曰：汗出多，则心液虚，中气馁，故悸。叉手自冒，则外有所卫，得按，则内有所根据，如此不堪之状，望之而知其为虚矣。桂枝本荣分药，得麻黄则今荣气外发而为汗，从辛也；得芍药则收敛荣气而止汗，从酸也；得甘草则补中气而养血，从甘也。

故此方以桂枝为君，独任甘草为佐，以补阳气，生心液，甘温相得，斯气血和而悸自平。不须附子者，以汗虽多，而未至于亡阳；不须芍药者，以汗已止，而嫌其敛阴也。

□

发汗后，其人脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

【注】

发汗后心下悸者，乃虚其心中之阳，本经自病也。今发汗后，脐下悸，欲作奔豚者，乃心阳虚，而肾水之阴邪，乘虚欲上干于心也。主之以茯苓 桂枝 甘草 大枣汤者，一以扶阳，一以补土，使水邪不致上干，则脐下之悸可安矣。

【集注】

程知曰：发汗后心下悸者，心液虚而肾气将动也，肾气欲上奔，故脐下先悸也。谓之豚者，指肾气也。

喻昌曰：汗本心之液，发汗后脐下悸者，心气虚而肾气发动也。故取茯苓 桂枝直趋肾界，预伐其邪，所谓上兵伐谋也。

汪琥曰：奔豚者，肾之积名也。发于少腹，上至心下，若豚状，乃肾气发动，有似乎奔豚之状，非真脐下有积如豚也。

上一页：炙甘草汤方
下一页：茯苓桂枝甘草大枣汤方


茯苓桂枝甘草大枣汤方 《医宗金鉴》

茯苓桂枝甘草大枣汤方

茯苓半筋桂枝四两甘草（炙）一两大枣（擘）十五枚

右四味，以甘澜水一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服。作甘澜水法：取水二斗，置大盆内，以杓扬之，水上有珠子五六千颗相逐，取用之。

【方解】

此方即芩桂术甘汤，去白术加大枣倍茯苓也。彼治心下逆满，气上冲胸，此治脐下悸，欲作奔豚，盖以水停中焦，故用白术，水停下焦，故倍茯苓。脐下悸，是邪上干心也，其病由汗后而起，自不外乎桂枝之法。仍以桂枝、甘草补阳气，生心液，倍加茯苓以君之，专伐肾邪，用大枣以佐之，益培中土，以甘澜水煎，取其不助水邪也。土强自可制水，阳建则能御阴，欲作奔豚之病，自潜消而默化矣。若已作奔豚，肾阴邪盛，又非此药所能治，则当从事乎桂枝加桂汤法矣。

□

服桂枝汤或下之，仍头项强痛，翕翕发热，无汗，心下满，微痛，小便不利者，桂枝汤去桂加茯苓 白术汤主之。

【按】

去桂当是去芍药。此方去桂，将何以治仍头项强痛、发热无汗之表乎？细玩服此汤，曰余根据桂枝汤法煎服，其意自见。服桂枝汤已，温覆令一时许，通身□□微似有汗，此服桂枝汤法也。若去桂则是芍药、甘草、茯苓、白术并无辛甘走荣卫之品，而曰余根据桂枝汤法，无所谓法也。若去桂则是芍药、甘草、茯苓、白术，并无辛甘走荣卫之品，而曰余根据桂枝汤法，无所谓也。且论中有脉促胸满，汗出恶寒之证，用桂枝去芍药加附子汤主之，去芍药者、为胸满也。此条证虽稍异，而其满则同，为去芍药可知矣。

【注】

此条为汗下后表不解，而心下有水气者，立治法也。服桂枝汤或下之，均非其治矣。

仍有头项强痛，翕翕发热，无汗之表证；心下满，微痛，小便不利，停饮之里证。设未经汗下，则是表不解，而心下有水气，当用小青龙汤汗之；今已经汗下，表里俱虚，小青龙汤非所宜也。故用桂枝汤去芍药之酸收，避无汗心下之满，加苓术之燥渗，使表里两解，则内外诸证自愈矣。

【集注】

『外台方议』问曰：心下满微痛，乃是欲成结胸，何缘作停饮治之？答曰：诸证皆似结胸，但小便不利一证，乃停饮也，故此条仲景只作停饮治之。

喻昌曰：服桂枝汤，病不解而证变，又或下之，则邪势乘虚入里，是益误矣。在表之邪未除，而在里之饮上逆，故仿五苓两解表里之法也。

张璐曰：此条颇似结胸，所以辨为太阳表证尚在者，全重在翕翕发热无汗上。

林澜曰：头项强痛，经汗下而不解，心下满，微痛，小便不利，此为水饮内蓄，故加苓术，得小便利，水饮行，腹满减，而表证悉愈矣。如十枣汤证，亦头痛，乃饮热内蓄，表证已解，故虽头痛，只用逐饮，饮去则病自安也。

上一页：桂枝甘草汤方
下一页：桂枝去桂加茯苓白术汤方


桂枝去桂加茯苓白术汤方 《医宗金鉴》

桂枝去桂加茯苓白术汤方

于桂枝汤方内去桂，加茯苓、白术各三两，余根据桂枝汤法煎服，小便利则愈。

【按】

去桂去芍之义，详见上条经文下、正误文内。

【方解】

曰：余根据桂枝汤法煎服，谓根据桂枝汤法取汗也。小便利则愈，谓饮病必输水道始愈也。此方即苓术甘汤，而有生姜 大枣，其意专在解肌，利水次之，故用生姜 大枣佐桂枝以通津液取汗也。苓桂术甘汤，不用生姜、大枣，而加茯苓，其意专在利水，扶阳次之，故倍加茯苓，君桂枝，于利水中扶阳也，所以方后不曰根据服桂枝汤法也。

□

伤寒若吐若下后，心下逆满，气上冲胸，起则头眩，脉沉紧，发汗则动经，身为振振摇者，茯苓 桂枝 白术 甘草汤主之。

【注】

伤寒若过发汗，则有心下悸，叉手冒心，脐下悸，欲作奔豚等证。今误吐下，则胸虚邪陷，故心下逆满，气上冲胸也。若脉浮紧，表仍不解，无汗当用麻黄汤，有汗当用桂枝汤，一汗而胸满气冲可平矣。今脉沉紧，是其人必素有寒饮相挟而成。若不头眩，以瓜蒂散吐之，亦自可除。今乃起则头眩，是又为胸中阳气已虚，不惟不可吐，亦不可汗也。如但以脉之沉紧为实，不顾头眩之虚，而误发其汗，则是无故而动经表，更致卫外之阳亦虚，一身失其所倚，故必振振而摇也。主之以苓桂术甘汤者，涤余与扶阳并施，调卫与和荣共治也。

上一页：茯苓桂枝甘草大枣汤方
下一页：茯苓桂枝白术甘草汤方


茯苓桂枝白术甘草汤方 《医宗金鉴》

茯苓桂枝白术甘草汤方

茯苓四两桂枝三两白术二两甘草（炙）二两

右四味，以水六升，煮取三升，去滓，分温三服。

【方解】

身为振振摇者，即战振身摇也；身振振欲擗地者，即战振欲坠于地也。二者皆为阳虚失其所恃，一用此汤，一用真武者，盖真武救青龙之误汗，其邪已入少阴，故主以附子，佐以生姜苓术，是壮里阳以制水也；此汤救麻黄之误汗，其邪尚在太阳，故主以桂枝，佐以甘草苓术，是扶表阳以涤饮也。至于真武汤用芍药者，里寒阴盛，阳衰无根据，于大温大散之中，若不佐以酸敛之品，恐阴极格阳，必速其飞越也；此汤不用芍药者，里寒饮盛，若佐以酸敛之品，恐饮得酸，反凝滞不散也。

□

发汗若下之，而烦热胸中窒者，栀子豉汤主之。

【注】

发汗表未解，若下之，表邪入里，既不从实化而为结胸气冲，亦不从虚化而为痞□下利，但作烦热胸中窒者，以表邪轻，所陷者浅，故只为烦热，胸中不快也。栀子苦能涌泄，寒能胜热，豆豉轻腐上行，佐栀子使邪热上越于口，庶一吐而胸中舒，烦热解矣。

【集注】

方有执曰：窒者，邪热壅滞而窒寒，未至于痛，较痛为轻也。

程知曰：下之而阳邪内结，则以陷胸攻之；阴邪内结，则以泻心开之；至虚热上烦，则以栀豉涌之。未经下而胸中多痰，则以瓜蒂吐之；已经下而胸中虚烦，则以栀豉吐之。古人于虚实寒热之法，既明且备如此。

林澜曰：阳受气于胸中，若汗若下，使阳气不足，邪热客于胸中，结而不散，烦热窒塞，故宜此汤吐胸中之邪。

汪琥曰：胸中窒者，胸中有物也，下之而不出，以其物在膈上，故宜吐之。

上一页：桂枝去桂加茯苓白术汤方
下一页：栀子豉汤方


栀子豉汤方 《医宗金鉴》

栀子豉汤方

栀子（擘）十四枚香豉（绵裹）四合

右二味，以水四升，先煮栀子，得二升半，内豉煮取一升半，去滓，分为二服，温进一服，得吐者，止后服。

□

下利后更烦，按之心下濡者，为虚烦也，宜栀子豉汤。

【注】

此承上条误下下利后，不见诸逆，惟更加烦者而言。然按之心下濡而不痞者，是虚烦也，故亦宜栀子豉汤。若按之不濡而痞□，则又为实烦，当用大黄 黄连泻心汤矣。

【集注】

方有执曰：更烦本有烦，不为利除而转甚也。

林澜曰：此利后余热之证也。曰下利后而利止者，必非虚寒之烦，乃热遗于胸中也。

按之心下濡，虽热而非实热，故用此以清其虚烦。

程应旄曰：热利则烦，若得之利后而心下不□者，此为虚烦，乃余热乘虚而客于胃中也。

□

发汗吐下后，虚烦不得眠，若剧者，必反复颠倒，心中懊□，栀子豉汤主之；若少气者，栀子 甘草豉汤主之；若呕者，栀子 生姜豉汤主之。

【注】

未经汗吐下之烦多属热，谓之热烦；已经汗吐下之烦多属虚，谓之虚烦。不得眠者，烦不能卧也。若剧者，较烦尤甚，必反复颠倒，心中懊□也。烦，心烦也。躁，身躁也。身之反复颠倒，则谓之躁无宁时，三阴死证也。心之反复颠倒，则谓之懊□，三阳热证也。懊□者，即心中欲吐不吐，烦扰不宁之象也。因汗吐下后，邪热乘虚客于胸中所致。既无可汗之表，又无可下之里，故用栀子豉汤，顺其势以涌其热，自可愈也。有前证若更加少气者，是热伤其气也，加甘草以扶之；若呕者，是热迫其饮也，加生姜以散之。

【集注】

方有执曰：虚烦不得眠者，大邪乍退，正气暴虚，余热闷乱，胃中不和也。剧，极也。反复颠倒，心中懊□者，胸膈壅滞，不得舒快也。所以用栀子豉汤，高者因而越之之法也。

程应旄曰：发汗若吐若下，或胸中窒，或虚烦不得眠，或反复颠倒，心中懊□，皆属三法后，遗热壅遏在上，客于心胸，是以扰乱不宁也。并非汗不出之烦躁，大青龙无所用，诸法亦无所用，惟宜以栀子豉汤主之。盖栀子气味轻越，合以香豉能化浊为清，但使涌去客邪，则气升液化，而郁闷得舒矣。

汪琥曰：虚烦证奚堪再吐，不知虚者正气之虚，烦者邪气之实，邪热郁于胸中，是为邪实，吐证仍在，理宜更用吐法。所以「虚烦」二字，不可作真虚看，作汗、吐、下后暴虚看。

上一页：茯苓桂枝白术甘草汤方
下一页：栀子甘草豉汤方


栀子甘草豉汤方 《医宗金鉴》

栀子甘草豉汤方

于栀子豉汤方内，加入甘草二两，余根据前法，得吐止后服。

上一页：栀子豉汤方
下一页：栀子生姜豉汤方


栀子生姜豉汤方 《医宗金鉴》

栀子生姜豉汤方

于栀子豉汤方内，加生姜五两。余根据前法，得吐止后服。

□

伤寒下后，心烦腹满，卧起不安者，栀子 厚朴汤主之。

【注】

论中下后满而不烦者有二：一热气入胃之实满，以承气汤下之；一寒气上逆之虚满，以厚朴 生姜 甘草半夏人参汤温之。其烦而不满者，亦有二：一热邪入胸之虚烦，以竹叶石膏汤清之；一懊□欲吐之心烦，以栀子豉汤吐之。今既烦且满，满甚则不能坐，烦甚则不能卧，故卧起不安也。然既无三阳之证实，又非三阴之虚证，惟热与气结，壅于胸腹之间，故宜栀子枳朴，涌其热气，则胸腹和而烦自去，满自消矣。此亦吐中寓和之意也。

【集注】

程应旄曰：凡邪客胸，便上下不交，此与结胸心下痞相等，虽吐、下和解，各不同法，其为交通阴阳则一也。

沈明宗曰：下后微邪内陷，而无痰饮搏结，故无结胸下利，但邪陷胸膈，扰乱于上则心烦，邪入腹中，在下则腹满，两邪逼凑胸腹，所以心烦腹满。用此一涌一泻，亦表里两解法也。

上一页：栀子甘草豉汤方
下一页：栀子厚朴汤方


栀子厚朴汤方 《医宗金鉴》

栀子厚朴汤方

栀子（擘）十四枚厚朴（姜炙）两枳实（去穣，炒）四两已上三味，以水三升半，煮取一升半，去滓，分三服，温进一服，得吐，止后服。

□

伤寒医以丸药大下之，身热不去，微烦者，栀子 干姜汤主之。

【按】

栀子 干姜汤当是栀子豉汤；栀子豉汤当是栀子 干姜汤，断无烦热用干姜，结痛用香豉之理。

【注】

伤寒表邪未解，医以丸药大下之，不至结胸痞□，犹未成逆也。然身热不去，表仍未罢也，微烦者，热陷于胸也。表热之在胸者，既轻且微，故不可下，亦不可清，惟宜以栀子豉汤，微涌其热，则微烦可除，而吐中有发散之意，身热亦可解矣。

【集注】

汪琥曰∶丸药误下，邪热不除，所以身热不去，邪气乘虚客于胸中，故令微烦也。

上一页：栀子生姜豉汤方
下一页：栀子干姜汤方


栀子干姜汤方 《医宗金鉴》

栀子干姜汤方

栀子（擘）十四枚干姜二两

右二味，以水三升半，煮取一升半，去滓，分二服，温进一服，得吐者，止后服。

【按】

此方干姜当是香豉。余义详前经文下正误文内。

□

伤寒五六日，大下之后，身热不去，心中结痛者，未欲解也，栀子豉汤主之。

【按】

此方香豉当是干姜。余义亦详前经文下正误文内。

【注】

伤寒五六日，邪气在里之时也。大下之后，若身热去，心胸和，是为欲解矣。今身热不去，邪仍在表也。心中结痛过下里寒也，故曰未欲解也。但此表热里寒之证，欲温其里，既碍表热，欲解其表，又碍里寒，故惟以栀子之寒，干姜之热，并举而涌之，则解表温里两得之矣。岂尚有身热结痛而不尽除者哉！此仲景立两难治法，其妙如此，余可类推矣。

【集注】

王肯堂曰：「身热不去」四字宜玩。结胸身不热，知热不在表也，今身热不去，惟宜越之而已。

程应旄曰：痛而云结，殊类结胸，但结胸身无大热，知热已尽归于里为实邪。此则身热不去，则所结者，因下而结，客邪仍在于表，故云未欲解也。

□

凡用栀子汤，病人旧微溏者，不可与服之。

【注】

若汗、吐、下后，懊□少气，呕逆烦满，心中结痛者，皆宜以栀子等汤吐之。以其邪留连于胸胃之间，或与热、与虚、与饮、与气、与寒相结而不实，则病势向上，即经所谓在上者因而越之意也。若未经汗、吐、下，而有是证，则为实邪，非栀子汤轻剂所能治矣。又当以瓜蒂散重剂主之也。若病人旧微溏者，虽有是证，但里既久虚，不可与服，若与之，即使客邪尽去，亦必正困难支，盖病势向下，涌之必生他变也。本草不言栀子为吐剂，仲景用之以为吐者，何也？栀子本非吐药，以其味苦能吐，故用之以涌其热也。

【按】

吐药不止栀子也，诸药皆可为之，惟要确审胸胃之邪，是寒、是热、是食、是水、是痰、是气，因何阻滞，使胸胃阳气不伸，遂以当用之药而吐涌之，自可愈也。如欲吐寒则以干姜桂皮之类，吐热则以栀子苦茶之类，吐食平胃食盐之类，吐水五苓生姜之类，吐痰稀涎橘皮之类，吐气流气枳朴之类。但形气弱者，药宜少，仍当佐以补中益气等升药为妥；形气壮者药宜多，更佐以瓜蒂、藜芦等猛药更效。凡煎吐药汤及调散

，或用酸米汤，或用白汤，或用稀米粥，须备十余钟，令病者顿服一钟，即用指探吐药出，再服一钟，亦随用指探吐药出，再服再吐，以顺溜快吐为度，则头额身上自有微汗，所有病证轻减，即为中病，不必尽服余药。若过吐之，即使病尽除，恐损胸中阳气也，近世之医，以吐为古法不可用，久矣。皆因仲景之道不彰，其法失传，无怪乎其不敢用也。夫不知其妙，而不敢用，犹之可也，若竟委之曰古法不可用，则不可也。盖邪之在上者，非吐不愈。若如俗工所云，使病者畏不敢服，因循生变，致轻者重，重者死，夫谁之咎与抑、知汗、吐、下三法，用之诚当，其证无不立时取效，后之业医者，又安可只言汗下两法，而置吐法于不用，致使古法沦亡也耶！

【集注】

程知曰：此言服栀子亦有禁忌也。病人旧微溏，里虚也，又服苦寒，则不能上涌，而反下泄，故禁之。

张志聪曰：此言栀子而不言豉者，申明栀子之苦，能下泄，故病人旧微溏，不可与服之也。

□

太阳病，脉浮紧，无汗，发热，身疼痛，八、九日不解，表证仍在，此当发其汗，服药已，微除，其人发烦目瞑；剧者，必□，□乃解。所以然者，阳气重故也，麻黄汤

主之。

【按】

张兼善曰：「麻黄汤主之」五字，不当在阳气重之下，岂有□乃解之后，而用麻黄汤

之理乎？其说甚是。况服药已之上，并无所服何药之文，宣将此五字移于其上始合。

【注】

太阳病，脉浮紧，无汗发热身疼痛，八九日不解，谓伤寒表证仍在，当以麻黄汤发其汗也。服药已，微除者，谓已发汗，邪虽微除，犹未尽除也，仍当汗之，若因循失汗，则阳邪久郁荣中，不得宣泄，致热并于阳而发烦，热郁于阴而目瞑。剧者，谓热极也。热极于荣，势必逼脉中之血妄行为□，□则热随血去而解矣。所以然者，阳气重故也。

【集注】

程知曰：脉见浮紧，表证仍在，虽八九日，仍当以麻黄汗解，服汤已其病微除，至于烦瞑剧□，乃热郁于荣，阳气重盛，表散之药，与之相搏而然。然至于逼血上□，则热随血解矣。此言发汗当主以麻黄汤，非□解之后，仍用麻黄汤也。

张璐曰：服药已微除，复发烦者，余邪未尽也。目瞑烦剧者，热盛于轻也，故迫血妄行而为□，□则余热随血而解也。以汗后复□，故为阳气重也。或言汗后复□，而热邪仍未尽，重以麻黄汤散其未尽之邪，非也。若果邪热不尽，则「□乃解」三字从何着落？

□

太阳病，脉浮紧，发热身无汗，自□者愈。

【注】

太阳病脉浮紧，发热无汗，此伤寒脉证也，当发其汗。若当汗不汗，则为失汗，失汗则寒闭于卫，热郁于荣，初若不从卫分汗出而解，久则必从荣分□血而愈也。故太阳病凡从外解者，惟汗与□二者而已。今既失汗于荣，则荣中血热妄行，自□，热随□

解，必自愈矣。

【集注】

方有执曰：此承上条复以其证之较轻者言，以见亦有不治而自愈者，所以晓人勿妄治，以致误之意。太阳病脉浮紧，发热身无汗，与上条同，而无疼痛，则比之上条较轻可知矣。所以不待攻治，得□自愈也。汗本血之液，北人谓□为红汗，即此说耳。

程知曰：言得□虽无汗，必自愈也。人之伤于寒而为热者，得□发越故愈。

张璐曰：□血成流，则邪热随血而散，夺血则无汗也。设不自□，当以麻黄汤发之，发之而邪解，则不□矣。发之而余邪未尽，必仍□而解。

□

伤寒脉浮紧，不发汗，因致□者，麻黄汤主之。

【注】

此承上条以出其治也。伤寒脉浮紧，法当发汗，若不发汗，是失汗也。失汗则热郁于荣，因而致□者，宜麻黄汤主之。若能于未□之先，早用麻黄汤汗之，汗出则解，必不致□，其或如上条之自□而解，亦无须乎药也。

【按】

凡伤寒初起，但不甚恶寒，便知夹热后多得□。其热多寒少者，则热随□去，继而汗出，表与热均解也。其热少寒多者，纵热随□去，继必不汗出，表仍不解。诚能用青龙、麻黄汤于未□之先发之，则汗□两解矣。若已经□后而汗不出，表不解，即用麻桂之药，以和荣卫，亦须少兼芩、连、犀、地清阴凉血之品佐之，以护及阴血可也。

然大□之后，麻黄、青龙不可轻用，若用之不当，则犯□家不可汗之戒矣。

【集注】

『活人书』云：□后脉浮者，宜麻黄汤，□后脉微者、不可行麻黄汤，宜黄芩芍药汤

。盖□后脉浮，表未解也；脉微，表已解也，于此见仲景用麻黄汤于□后之大旨。

方有执曰：伤寒脉浮紧者，寒多风少之谓也。上二条皆风多寒少，前条以服药已微除，汗发不透而致□，上条以较轻得自□，此以寒多不发汗而致□，三条之所以辨差分也。盖寒多，则于法当发汗，而不发汗，热郁血乱，所以□也。□则阳邪之风散，麻黄汤者，发其尚未散之寒也。

程知曰：此言寒邪不发之□，仍宜温散也。不发汗而致□，是入荣之寒，不得泄越而然也。寒不尽则□不止，故仍用麻黄，不必待其□也。此与上条有寒热之别。

程应旄曰：大抵伤寒见□者，由其荣分素热，一被寒闭，荣不受遏，从而上升矣。

□

伤寒不大便六、七日，头痛有热者，与承气汤，其小便清者，知不在里，仍在表也，当须发汗，若头痛者，必□，宜桂枝汤。

【按】

若头痛之「若」字，当是「苦」字，苦头痛，方为必□之证，若是「若」字，则凡头痛皆能致□矣。

【注】

伤寒不大便六、七日，里已实，似可下也。头痛热未已，表未罢，可汗也。然欲下则有头痛发热之表，欲汗则有不大便之里，值此两难之时，惟当以小便辨之。其小便浑赤，是热已在里，即有头痛发热之表，亦属里热，与承气汤下之可也；若小便清白，是热尚在表也，即有不大便之里，仍属表邪，宜以桂枝汤解之。然伤寒头痛不论表里，若苦头痛者，是热剧于荣，故必作□，□则荣热解矣。方其未□之时，无汗宜麻黄汤，有汗宜桂枝汤汗之，则不□而解矣。

【集注】

汪琥曰：头痛不已者，为风寒之邪上壅，热甚于经，势必致□，须乘其未□之时，酌用麻黄汤或桂枝汤以汗解之，而验小便，实为仲景妙法。

魏荔彤曰：此条之□，乃意料之辞，非已见之证也。

□

太阳病不解，热结膀胱，其人如狂，血自下，下者愈，其外不解者，尚未可攻，当先解其外，外解已，但少腹急结者，乃可攻之，宜桃核承气汤。

【注】

太阳病不解，当传阳明，若不传阳明而邪热随经，瘀于膀胱荣分，则其人必如狂。如狂者、瘀热内结，心为所扰，有似于狂也。当此之时，血若自下，下者自愈，若不自下，或下而未尽，则热与瘀血，下蓄膀胱，必少腹急结也。设外证不解者，尚未可攻，当先以麻黄汤解外；外解已，但少腹急结痛者，乃可攻之，宜桃核承气汤；即调胃承气加桃核，所以攻热逐血也。盖邪随太阳经来，故又加桂枝以解外而通荣也。先食服者，谓空腹则药力下行捷也。

【按】

太阳病不解，不传阳明，邪热随经入里，谓之犯本，犯本者，谓犯膀胱之府也。膀胱府之卫为气分，膀胱府之荣为血分，热入而犯气分，气化不行，热与水结者，谓之犯卫分之里，五苓散证也；热入而犯血分，血蓄不行，热与血结者，谓之犯荣分之里，桃核承气汤证也。二者虽皆为犯本之证，二方虽皆治犯本之药，而一从前利，一从后攻，水与血，主治各不同也。

【集注】

喻昌曰：桃核承气汤用桂枝解外，与大柴胡汤解外相似，益见太阳随经之热，非桂枝不解也。

程知曰：太阳病不解，随经入府，故热结膀胱。其人如狂者，瘀热内结，心不安宁，有似于狂也，若血自下，下则热随瘀解矣。然必外证已解，乃可直攻少腹急结之邪，于谓胃承气中加桃核者，欲其直达血所也；加桂枝以通血脉，兼以解太阳随经之邪耳！

汪琥曰：膀胱乃小腹中之物，膀胱热结，在卫则尿不利，在荣则血不流，故作急结之形，为下焦畜血之证谛也。所以用桃核承气汤，乃攻下焦畜血，治少腹急结之药，实非通膀胱热结之药也。

上一页：栀子厚朴汤方
下一页：桃核承气汤方


桃核承气汤方 《医宗金鉴》

桃核承气汤方

桃核（去皮、尖）五十个桂枝三两大黄四两芒硝二两甘草（炙）二两

右五味，以水七升，煮取二升半，去滓，内芒硝，更上火微沸，下火，先食温服五合，日三服，当微利。

□

太阳病六、七日，表证仍在，脉微而沉，反不结胸，其人发狂者，以热在下焦，少腹当□满，而小便自利者，下血乃愈。所以然者，以太阳随经瘀热在里故也。宜下之以抵当汤。

【注】

太阳病六、七日，表证仍在者，脉当浮大。若脉微而沉，则是外有太阳之表而内见少阴之脉，乃麻黄 附子 细辛汤证也。或邪入里，则为结胸、藏结之证。今既无太阳、少阴兼病之证，而又不作结胸、藏结之病，但其人发狂，是知太阳随经瘀热，不结于上焦之卫分，而结于下焦之荣分也。故少腹当□满，而小便自利者，而血蓄于下焦也。

下血乃愈者，言不自下者，须当下之，非抵当汤不足以逐血下瘀，乃至当不易之法也。

【集注】

喻昌曰：蓄血而至于发狂，则热势攻心，桃核承气不足以动其血，桂枝不足以散其邪，非用单刀直入之将，必不能斩关取胜也，故名其汤为抵当。抵者至也，乃至当不易之良法也。

张璐曰：邪结于胸，则用陷胸以涤饮；邪结少腹，则用抵当以逐血。

程知曰：脉微而沉，邪结于里也。表证仍在，而反不结胸，太阳随经之邪，不结上焦，而结下焦。小便自利，血病而气不病也。

程应旄曰：热结于气分，则为溺涩，热结于血分，则为蓄血，血既蓄而不行，自非大下其血不愈。

上一页：栀子干姜汤方
下一页：抵当汤方


抵当汤方 《医宗金鉴》

抵当汤方

水蛭（熬）三十个□虫（熬，去头、足）三十个大黄（去皮，破六片）三两桃核（去皮、尖）二十个

右四味，以水五升，煮取三升，去滓，温服一升。不下者更服。

□

太阳病，身黄，脉沉结，少腹□满，小便不利者，为无血也；小便自利，其人如狂者，血证谛，属抵当汤。

【注】

此承上条详其脉证，互发其义也。太阳病，无论中风、伤寒，但身黄脉大，腹满小便不利兼头汗出者，乃湿热之黄，非瘀血也。今身黄，脉沉结，少腹□，小便自利，其人如狂者，则是血证，非湿热也，故宜抵当汤以攻其血。

【集注】

方有执曰：谛，审也。言如此为血证审实，无复可疑，必须抵当汤，勉人勿二之意。

程知曰：身黄，脉沉结，少腹□，三者皆下焦畜血之证。然尚与胃热发黄证相近，故当以小便辨之。其少腹满而小便不利者，则为无形之气病，属茵陈证也；其少腹□而小便自利者，则为有形之血证，属抵当无可疑矣。

汪琥曰：按本文云：小便不利者之下，仲景不言治法。成注云：可与茵陈汤。『补亡论』云：与五苓散。后条辨云：属茵陈五苓散。此三方可选而用之。

□

伤寒有热，少腹满，应小便不利，今反利者，为有血也，当下之，宜抵当丸。

【注】

此承上条而言证之轻者，以互发其义酌而其治也。伤寒荣病，有热不已，伏于荣中，其血不随经妄行致□，则必随经下蓄膀胱，少腹者膀胱之室也，故少腹满。若小便不利，则为病在卫分，有停水也；今小便反利，则为病在荣分，有瘀血也，法当下之，宜以抵当汤。小其制为丸，缓缓下之，不可过用抵当汤也。

【集注】

方有执曰：上条之方，变汤而为丸。名虽丸也，而犹煮汤焉。汤者荡也，丸者缓也，丸者缓也，变汤为丸，而犹不离乎汤，盖取欲缓不缓，不荡而荡之意也。

程应旄曰：夫满因热入气分，而蓄及津液者，应小便不利，今反利者，则知其所蓄非津液也，乃血也。血因热而满结，故用抵当汤，变易为丸，煮而连滓服之，使之直达血所，以下旧热，荡尽新瘀，乃除根耳！

上一页：桃核承气汤方
下一页：抵当丸方


抵当丸方 《医宗金鉴》

抵当丸方

水蛭（熬）二十个□虫（熬，去翅、足）二十个桃核（去皮、尖）二十五个大黄三两

右四味，捣筛为四丸，以水一升，煮一丸，取七合，服之。晬时当下血，若不下者更服。

【集解】

柯琴曰：膀胱为府，血本无所容蓄者也。少腹者，膀胱之室也。热结□满，当小便不利，而反利者，是病不在膀胱之内，而在少腹之内也。其随经之荣血，因瘀热结于少腹之里，而非膀胱之里也。所以小便虽利，而□满急结如故，是蓄血瘀于少腹也。热淫于内，神魂不安，故发狂；血瘀不行，则荣不运，故脉微而沉；荣不运则气不宣，故脉沉而结也。荣气不周于身，则身黄。消谷善饥者，胃火炽盛也；大便反易者，血之濡也；色黑者，蓄血之化也；善忘者，血不荣智不明也，此皆瘀血之征，非至峻之剂，不足以抵其巢穴，而当此重任，故立抵当汤。蛭虫之善饮血者，而利于水，□虫之善吮血者，而猛于陆，并取水陆之善取血者以攻之，同气相求；更佐以桃核之苦温，推陈致新，大黄之苦寒，荡涤邪热，故名抵当也。若热虽盛而未狂，少腹满而未□

，则宜小其制为丸，以缓治之。若外证已解，少腹急结，其人如狂者，是又为转属阳明之证，用调胃承气加桃核、桂枝之行血者于其中，以微利之，使胃和则愈矣。此桃核承气所以为治之缓也。

□

伤寒大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞，当先解表，表解乃可攻痞。解表宜桂枝汤，攻痞宜大黄 黄连泻心汤。

【注】

伤寒大下后，复发汗，先下后汗，治失其序矣。邪热陷入，心下痞结，法当攻里。若恶寒者，为表未尽也，表既未尽，则不可攻痞，当先解表，表解乃可攻痞。解表宜桂枝汤者，以其为已汗已下之表也。攻痞以大黄 黄连泻心汤者，以其为表解里热之痞也。

【集注】

『活人书』云：大抵结胸、痞皆应下，然表未解者，不可攻也。

方有执曰：表非初病之表，乃下后复汗，疏缓其表之表也。解犹救也，如解渴、解急之类是也。解表与发表不同，伤初病之表当发，故用麻黄汤；此以汗后之表当解，故曰宜桂枝汤。

张璐曰：大下之后复发汗，先里后表，颠倒差误。究竟已陷之邪痞结心下，证兼恶寒，表邪不为汗衰，即不可更攻其痞，当先行解肌之法以治外，外解已后，乃用大黄 黄连攻其邪热凝聚之痞，方为合法。

上一页：抵当汤方
下一页：大黄黄连泻心汤方


大黄黄连泻心汤方 《医宗金鉴》

大黄黄连泻心汤方

大黄二两黄连一两

右二味，以麻沸汤二升渍之，须臾绞去滓，分温再服。

【方解】

痞□虚邪，而用大黄、黄连，能不起后人之疑耶？然仲景使人疑处，正是使人解处。

盖因后人未能细玩，不得其法，竟煎而服之，大悖其旨矣。观其以滚沸如麻之汤，渍大黄、黄连，须臾绞去滓，仅得其无形之气，不重其有形之味，是取其气味俱薄，不大泻下。虽曰攻痞，而用攻之妙，不可思议也。

□

脉浮而紧，而复下之，紧反入里，则作痞，按之自濡，但气痞耳。

【注】

伤寒脉浮紧，不汗而下之，浮紧之脉，变为沉紧，是为寒邪内陷作痞之诊也。按之自濡者，谓不□不痛，但气痞不快耳。此甘草泻心汤证也。

【集注】

程应旄曰：误下成痞，既误在证，尤误在脉，则救之之法，仍当兼凭夫脉与证而定治矣。紧反入里，则浮紧变为沉紧，表邪陷入而不散，徙怫郁于心下，故作痞。

□

心下痞，按之濡，其脉关上浮者，大黄 黄连泻心汤主之。

【按】

濡字上当有「不」字。若按之濡，乃虚痞也，补之不暇，岂有用大黄泻之之理乎？

【注】

此承上条以互明之也。按之自濡者，但气痞耳！若心下痞，按之不濡，此为可攻之热痞也。然其脉，关上不沉紧而浮，则是所结之热亦浅，未可峻攻也，故以大黄 黄连泻心汤主之。

□

心下痞，而复恶寒汗出者，附子泻心汤主之。

【注】

心下□痛，结胸也。□而不痛，心下痞也。心下痞而复恶寒汗出者，非表不解，乃表阳虚也。故以大黄、黄连、黄芩泻痞之热，附子温表之阳，合外寒内热而兼治之，其妙尤在以麻沸汤渍三黄，须臾绞去滓，内附子别煮汁。义在泻痞之意轻，扶阳之意重也。

【集注】

方有执曰：痞本阴邪内伏而虚热上凝，复恶寒汗出，则表虚而阳不为护卫可知矣。泻心汤固所以为清热倾痞之用，加附子者，盖欲敛其汗，而固其阳也。黄芩因附子而更加表里两解具见矣。

李中梓曰：以三黄之苦寒，清中济阴，以附子之辛热，温经固阳。寒热互用，攻补并施而不悖，此仲景之妙用入神也。

程应旄曰：此条宜与伤寒大下后，复发汗，心下痞，恶寒者，表未解也，不可攻痞，当先解表，表解乃可攻痞，解表宜桂枝汤，攻痞宜大黄 黄连泻心汤合看。彼条用桂枝者，缘发汗汗未出，而初时之恶寒不罢，故属表未和；此条加附子者，缘汗已出，恶寒已罢，而复恶寒汗出，故属之表阳虚，须于异同处细细参看。

上一页：抵当丸方
下一页：附子泻心汤方


附子泻心汤方 《医宗金鉴》

附子泻心汤方

大黄二两黄连一两黄芩一两附子（炮，去皮，破、别煮取汁）一枚

右四味，切三味，以麻沸汤二升渍之，须臾绞去滓；内附子汁，分温再服。

□

伤寒中风，医反下之，其人下利，日数十行，谷不化，腹中雷鸣，心中痞□而满，干呕，心烦不得安，医见心下痞，谓病不尽，复下之，其痞益甚，此非结热，但以胃中虚，客气上逆，故使□也，甘草泻心汤主之。

【注】

毋论伤寒中风，表未解总不当下。医反下之，或成痞，或作利。今其人以误下之故，下利日数十行，水谷不化，腹中雷鸣，是邪乘里虚而利也。心下痞□而满，干呕，心烦不得安，是邪陷胸虚而上逆也。似此痞利，表里兼病，法当用桂枝加人参汤两解之。医惟以心下痞，谓病不尽，复下之，其痞益甚，可见此痞非热结，亦非寒结，乃乘误下中虚，而邪气上逆阳陷阴凝之痞也，故以甘草泻心汤以缓其急，而和其中也。

【集注】

沈亮宸曰：半夏泻心，甘草泻心，皆下后伤气之过也。生姜泻心，因于饮食；大黄泻心，因于内热；附子泻心，因于外寒，证既不同，药亦各异也。

喻昌曰：下利完谷，腹鸣呕烦，皆误下而胃中空虚之故也。设不知此义，以为结热而复下之。其痞必益甚，故复以胃中虚，客气上逆，昭揭病因。

程应旄曰：仲景恐结热之疑难明，故特揭出胃中空虚，客气上逆之故，以明其非。所以用辛温以调其阳，制住客气，使不得上逆；用苦寒清肃，彻去客热，使无阻留。庶两勿羁縻，阴阳相和，否转为泰矣。

汪琥曰：其人下利，日数十行，则胃中之物已尽，何得而不虚？况医复下之，而痞益甚，愈可知其非实证矣。若是实证。当必曰□而痛，不曰□而满矣。只此「满」字，而虚实之证了然。

魏荔彤曰：前条因恶寒汗出，阳随汗而在表，恐亡阳于外，故用附子以回阳；此条重在胃虚，阳微于中，故用甘草 干姜以益阳；亦表里分治之急务也。而其固阳以为泻邪之本，则一意耳。

上一页：大黄黄连泻心汤方
下一页：甘草泻心汤方


甘草泻心汤方 《医宗金鉴》

甘草泻心汤方

甘草（炙）四两黄芩三两黄连一两干姜三两半夏（洗）半升大枣（擘）十二枚

右六味，以水一斗，煮取六升，去滓，再煎取三升，温服一升，日三服。

【方解】

方以甘草命名者，取和缓之意也。用甘草、大枣之甘，补中之虚，缓中之急；半夏之辛，降逆止呕，芩连之寒，泻阳陷之痞热；干姜之热，散阴凝之痞寒。缓中降逆，泻痞除烦，寒热并用也。

□

伤寒汗出，解之后，胃中不和，心下痞□，干噫食臭，□下有水气，腹中雷鸣下利者，生姜泻心汤主之。

【注】

伤寒汗出表解之后，余邪转属阳明，心下痞满□痛不大便者，必其人胃素燥热，因而成实，攻之可也。今其人平素胃虚，兼□下有水气，即不误下，而余热亦乘虚入里，以致胃中不和，谷气不化，故心下痞□，干噫食臭也。水气不行，故腹中雷鸣下利也。主之以生姜泻心汤者，其意重在散水气之虚痞耳。

【集注】

喻昌曰：篇中论结胸及痞之根源，云胃中空虚。此云胃中不和，以其未经误下而致空虚耳。故但言不和也，然不和已足成痞，胃气所关之鉅，固若此哉。

程知曰：此为汗后，未经误下，心中痞□，水饮搏聚者，立治法也。外邪虽解，然必胃气通和，始得脱然无恙。汗出解后，胃中不和，饮食搏结，故心中痞□。中焦不能消谷，故干噫食臭。土弱不能制水，故□下有水气旁流。腹中雷鸣者，搏击有声，下利而清浊不分也。故于泻心汤内，君生姜以散之，法用再煮，取其熟而和胃也。

程应旄曰：汗多亡阳，人皆知之矣。然人身之阳，部分各有所主。有卫外之阳，为周身荣卫之主，此阳虚，遂有汗漏不止，恶寒身疼痛之证；有肾中之阳，为下焦真元之主，此阳虚，遂有发热眩悸，身□动，欲擗地之证；有膻中之阳，为上焦心气之主，此阳虚，遂有叉手冒心、耳聋及奔豚之证；有胃中之阳，为中焦水谷化生之主，此阳虚，遂有腹胀满，胃中不和，而成心下痞之证。虽皆从发汗后所得，然救误者，须观其脉证，知犯何逆，以法治之，不得以汗多亡阳一语，混同漫及之也。

上一页：附子泻心汤方
下一页：生姜泻心汤方


生姜泻心汤方 《医宗金鉴》

生姜泻心汤方

甘草（炙）三两人参三两干姜一两半夏（洗）半升黄芩三两黄连一两生姜（切）四两大枣（擘）十二枚

右八味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【方解】

名生姜泻心汤者，其义重在散水气之痞也。生姜、半夏散□下之水气，人参、大枣补中州之土虚，干姜、甘草以温里寒，黄芩、黄连以泻痞热，备乎虚水寒热之治，胃中不和下利之痞，焉有不愈者乎？

□

伤寒五、六日，呕而发热者，柴胡汤证具，而以他药下之，柴胡证仍在者，复与柴胡汤，此虽已下之不为逆，必蒸蒸而振，却产热汗出而解。若心下满而□痛者，此为结胸也，大陷胸汤主之。但满而不痛者，此为痞，柴胡不中与之，宜半夏泻心汤。

【注】

结胸兼阳明里实者，大陷胸汤证也；兼阳明不成实者，小陷胸汤证也。痞□兼少阳里实证者，大柴胡汤证也；兼少阳里不成实者，半夏泻心汤证也。今伤寒五、六日，呕而发热者，是邪传少阳之病也。既柴胡证具，乃不以柴胡和之，而以他药下之，误矣。若柴胡证仍在者，此虽已下，尚未成逆，则当复与柴胡汤，必蒸蒸而振战，然后发热汗出而解矣。盖以下后虚中、作解之状皆如是也。若下后心下满而□痛者，此为结胸，大陷胸汤固所宜也。若但满而不痛，此为虚热气逆之痞，即有呕而发热之少阳证，柴胡汤亦不中与之。法当治痞也，宜半夏泻心汤主之。

【集注】

成无己曰：若下后阳邪传里者，则结于胸中为结胸，以胸中为阳受气之分也。阴邪传里者，则留于心下为痞，以心下为阴受气之分也。

程应旄曰：泻心虽同，而证中具呕，则功专涤饮，故以半夏名汤也，曰泻心者，言满在心下清阳之位，热邪挟饮，尚未成实，故清热涤饮，使心下之气得通，上下自无阻留，阴阳自然交互矣。然枢机全在于胃，故复补胃家之虚，以为之斡旋，与实热入胃而泻其蓄满者，大相迳庭矣。痞虽虚邪，乃表气入里，寒成热矣。寒虽成热，而热非实，故用苦寒以泻其热，兼佐辛甘以补其虚，不必攻痞而痞自散。所以一方之中，寒热互用，若阴痞不关阳郁，即郁而亦未成热，泻心之法概可用也。

汪琥曰：少阳病误下，邪在半表半里，居阴阳之间，故有痞结证。夫人身、膈以下属阴，膈以上属阳，少阳居清道而介乎膈之间，亦为半表半里。此可征少阳病误下，邪气乘虚入里，而结胸痞气所由分也。

上一页：甘草泻心汤方
下一页：半夏泻心汤方


半夏泻心汤方 《医宗金鉴》

半夏泻心汤方

半夏（洗）半升黄芩三两干姜三两人参三两黄连一两甘草（炙）三两大枣（擘）十二枚

右七味，以水一斗，煮取六升，去滓再煮，取三升，温服一升，日三服。

□

本以下之，故心下痞，与泻心汤。痞不解，其人渴而口燥烦，小便不利者，五苓散主之。

【注】

本以下之早，故成心下痞。如绑定热成实之痞，则宜大黄 黄连泻心汤，寒攻之法也，如系外寒内热之痞，则宜附子泻心汤，温攻之法也；如系虚热水气之痞，则宜生姜泻心汤，散饮之法也；如系虚热而呕之痞，则宜半夏泻心汤，折逆之法也；如系虚热益甚之痞，则宜甘草泻心汤，缓急之法也。今以诸泻心汤，审证与之，而痞不解，则当审其人，若渴而口燥心烦，小便不利者，非辨证不明，药力之不及也。盖水饮内蓄，津液不行，故痞病不解耳。宜五苓散外发内利，汗出小便利则愈，于此可类推矣。

【集注】

方有执曰：泻心汤治痞而痞不解，则非气聚之痞可知。渴而口燥烦，小便不利者，津液涩而不行，伏饮凝结也。五苓散利水生津，津生而渴烦止，水利而痞自除，所以又为消痞满之一法也。

程应旄曰：泻心诸方，开结、荡热、益虚可谓备矣。然其治法实在上、中二焦，亦有痞在上而治在下焦者，斯又不同其法也。若痞之来路虽同，而其人口渴，燥烦，小便不利，则知下后胃虚，以致水饮内蓄，津液不行，痞无去路，非结热也。以五苓散主之者，使浊阴出下窍，而清阳之在上焦者，自无阻留矣。况五苓散宜通气化，兼行表里之邪，使心邪不从心泻，而从膀胱泻，又一法也。

□

伤寒服汤药，下利不止，心下痞□，服泻心汤已，复以他药下之，利不止，医以理中与之，利益甚；理中者，理中焦，此利在下焦，赤石脂 禹余粮汤主之，复利不止者，当利其小便。

【注】

伤寒服汤药，下利不止，心中痞□者，误下之所致也。下利痞□，仍虚痞也，服泻心汤已合法矣。而痞不愈，复以他药下之，痞虽去而利不止，医与理中汤温之，其利益甚。不知理中者，理中焦也，此利在下焦，属滑脱也，故用赤石脂 禹余粮汤，涩滑固脱，利可止也。若止而复利，则当审其小便之利与不利。小便若利，当佐以温补之药以收全功。小便不利，是水无去路，固涩日久，所以复利不止。则又当利其小便，使水道通而利自止矣。

【集注】

郑重光曰：汤者荡也，即下药也。误下利不止，心下痞□，服泻心汤为合法矣。乃复以他药下之，误而又误，用理中开痞止利，原不为过，而利益甚者，以屡下伤肾，下焦失守也。故用石脂禹粮固肠虚而收滑脱，利仍不止，当利其小便。盖膀胱者肾之府也，肾主二便，开窍于二阴，利小便者，令藏府各司其事，庶水谷分而下利自止也。

上一页：生姜泻心汤方
下一页：赤石脂禹余粮汤方


赤石脂禹余粮汤方 《医宗金鉴》

赤石脂禹余粮汤方

赤石脂（碎）一筋太乙禹余粮（碎）一筋

右二味，以水六升，煮取二升，去滓，分温三服。

【方解】

柯琴曰：甘姜、参、术，可以补中宫元气之虚，而不足以固下焦脂膏之脱。此利在下焦，未可以理中之剂收功也。然大肠之不固，仍责在胃，关门之不紧，仍责在脾，此二味皆土之精气所结，能实胃而涩肠，盖急以治下焦之标者，实以培中宫之本也。要之此证是土虚而非火虚，故不宜于姜、附。若水不利而湿甚，复利不止者，则又当利其小便矣。

□

伤寒发汗，若吐若下，解后，心下痞□，噫气不除者，旋覆代赭石汤主之。

【注】

伤寒发汗，若吐若下，解后，设表里俱清，自然胃和思食而愈。今邪虽解，而心下痞□，胃虚结也；噫气不除，胃气逆也。然治痞之法，无出诸泻心汤。故于生姜泻心汤

方中，去芩、连、干姜，以病解无寒热之邪也。佐旋覆代赭石者，所以补虚宣气，涤饮镇逆也。

【集注】

方有执曰：解，谓大邪已散也。心下痞□，噫气不除者，正气未复，胃气尚弱，而伏饮为逆也。故用旋覆代赭石汤，以养正而散余邪也。

喻昌曰：大意重在噫气不除上。既心下痞□，更加噫气不除，则胃气上逆，全不下行，有升无降。所谓弦绝者，其声嘶；土败者，其声哕也。故用代赭石领人参下行，以镇安其逆气也。

汪琥曰：此噫气较前生姜泻心汤之干噫不同，是虽噫而不至食臭，故知其为中气虚也。

沈明宗曰：误下成痞，观此之发汗解后，亦可成痞。盖发汗、吐、下，皆伤内气。然最虚之处，便是容邪之处，所以微邪从虚内陷，浊阴上逆冲心，则心下痞□，而噫气不除也。

上一页：半夏泻心汤方
下一页：旋覆代赭石汤方


旋覆代赭石汤方 《医宗金鉴》

旋覆代赭石汤方

旋覆花三两人参二两生姜（切）五两代赭石一两半夏（洗）半升甘草（炙）三两大枣（擘）十二枚

右七味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【方解】

罗天益曰：汗、吐、下解后，邪虽去而胃气已亏矣。胃气既亏，三焦因之失职，清无所归而不升，浊无所纳而不降，是以邪气留滞，伏饮为逆，故心下痞□，噫气不除也。方中以人参、甘草养正补虚，生姜、大枣和脾养胃，所以安定中州者至矣。更以代赭石之重，使之敛浮镇逆；旋覆花之辛，用以宣气涤饮；佐人参以归气于下，佐半夏以蠲饮于上，浊降则痞□可消，清升则噫气可除矣。观仲景治少阴水气上凌，用真武汤镇之；治下焦滑脱不守，用赤石脂 禹余粮汤固之，此胃虚气失升降，复用此法理之，则胸中转否为泰，其为归元固下之法，各极其妙如此。

□

伤寒大吐、大下之，极虚，复极汗出者，以其人外气怫郁，复与之水，以发其汗，因得哕。所以然者，胃中寒冷故也。

【注】

伤寒大吐、大下之后，津液极虚。其人面赤，表气怫郁，渴欲引饮，复与汤水，以助发其汗，因得哕。所以然者，大吐、下已虚其中，又发其汗，阳从外亡，故曰胃中虚冷故也。宜以吴茱萸汤，温中降逆可也。

【按】

胃主纳，下通地道。若胃病失职，则不下输大小肠，不纳而反出也。物出无声，谓之吐；声物并出，谓之呕；声出无物，谓之干呕；干呕者，即哕也，以其有哕哕之声，故名曰哕也。论中以呕为轻，以哕为重。盖以胃中有物，物与气并逆，所伤者轻；胃中空虚，惟气上逆，所伤者重故也。哕，与三阴证同见者，为虚为寒；与三阳证同见者，为实为热。虚寒者，四逆、理中、吴茱萸等汤；实热者，调胃、大小承气等汤，择而用之，勿谓哕者胃败不可下也。论中云：伤寒哕而腹满，视其前后，知何部不利，利之则愈是也。又世有谓哕为呃逆、吃逆、噫气者，皆非也。盖哕之声气，自胃出于口，而有哕哕之声，壮而迫急也；呃逆之声，气自脐下冲上，出口而作格儿之声，散而不续也。夫所谓呃逆者，即论中平脉篇所谓□□者，气噎结有声也。观呃逆之人，与冷水实时作格，哕则不然，自可知也。吃逆、噫气者，即今之所谓嗳气也，因饱食太急，比时作嗳，而不食臭，故名曰吃逆也。因过食伤食，过时作嗳有食臭气，故名曰噫气也。哕□嗳噫，俱有声无物，虽均属气之上逆，然不无虚实寒热，轻重新久之别也。甚至以欬逆为呃逆者，殊不知欬逆即今之喘嗽也，兹乃与呃逆混而为一，皆不考之过，而得失利害系焉！不可以不辨：干呕即哕，欬逆即喘嗽。详在『金匮要略』中。

【集注】

程应旄曰：哕之一证，有虚有实。虚自胃冷得之，缘大吐大下后，阴虚而阳无所附，因见面赤，以不能得汗，而外气怫郁也。医以面赤为热气怫郁，复与水而发汗令大出，殊不知阳从外泄而胃虚，水从内搏而邪格，胃气虚弱矣。安得不哕！

汪琥曰：伤寒既大吐、大下之后，已极虚矣！复极发其汗者何也？以其人外气怫郁，面上之气，恰如外来之邪怫郁于表也。此系阳明胃府虚极，浮热之气上升于面，医人认以为邪热胃燥过极，不得汗，复与之水以助其汗，因而得哕。

音切沫音末内音纳合音鸽见音现饴音怡烊音羊欬溪介切眩匣绢切振平声窒陟力切暝音冥□汝六切蛭音质□音肓谛音帝当去声瘀影据切噫乙介切濡音软哕于月切

上一页：赤石脂禹余粮汤方
下一页：辨太阳病脉证并治下篇


辨太阳病脉证并治下篇 《医宗金鉴》

辨太阳病脉证并治下篇

太阳中风者，风伤于卫也；伤寒者，寒伤于荣也。其说已详上、中二篇。兹以风寒两伤，荣卫俱病者，疏为下篇。盖风寒二气，多相因而少相离，有寒时不皆无风，有风时不皆无寒。风寒并发，邪中于人，则荣卫兼病，惟其证均无汗，皆谓之实邪，故立大青龙清两解之法，发其寒邪并发，邪中于人，则荣卫兼病，惟其证均无汗，皆谓之实邪，故立大青龙汤两解之法，发其寒邪外闭，风邪内郁，不汗出而烦燥之汗也。然必审其人脉不微弱，无少阴证者，乃可与之。若误施之，则大汗淋漓，厥逆筋惕肉□

，必致亡阳之变，故又立真武一汤，以救青龙之误。夫表寒里热者，大青龙固所宜也。若表里俱热，则又非大青龙之所胜任，爰立白虎一汤，以辅青龙之不逮。至于寒热轻微者，则更出桂枝二越婢一汤、麻黄 桂枝各半汤、桂枝二麻黄一汤，皆两解荣卫法也。合上、中二篇而熟读之，则三法了然，以之施治，庶不紊耳。

□

太阳中风，脉浮紧，发热恶寒，身疼痛，不汗出而烦躁者，大青龙汤主之。若脉微弱，汗出恶风者，不可服，服之则厥逆，筋惕肉□，此为逆也。

【注】

太阳中风，脉当浮缓，今脉浮紧，是中风之病而兼伤寒之脉也。中风当身不痛，汗自出，今身疼痛，不汗出，是中风之病而兼伤寒之证也。不汗出而烦躁者，太阳郁蒸之所致也。风、阳邪也，寒、阴邪也。阴寒郁于外则无汗，阳热蒸于内则烦躁，此风寒两伤，荣卫同病，故合麻桂二汤加石膏，制为大青龙汤，用以解荣卫同病之实邪也。

若脉微弱，汗出恶风者，即有烦躁，乃少阴之烦躁，非太阳之烦躁也。禁不可服。服之则厥逆，筋惕肉□之患生，而速其亡阳之变矣。故曰：此为逆也。

【集注】

成无己曰：风并于卫者，为荣弱卫强；寒并于荣者，为荣强卫弱。今风寒两伤，故为荣卫俱实，所宜大青龙汤主之也。

喻昌曰：大青龙汤为太阳无汗而设，与麻黄汤证何异，因有烦躁一证兼见，则非此法不解。

程应旄曰：此汤非为烦躁设，为不汗出之烦躁设。若脉微弱，汗出恶风者，虽有烦躁证，乃少阴亡阳之象，全非汗不出而郁蒸者比也。

□

伤寒脉浮缓，身不疼，但重，乍有轻时，无少阴证者，大青龙汤发之。

【注】

伤寒脉当浮紧，今脉浮缓，是伤寒之病而兼中风之脉也。伤寒当身疼，今身不疼，是伤寒之病而兼中风之证也。身轻，邪在阳也；身重，邪在阴也；乍有轻时，谓身重而有时轻也。若但欲寐，身重无轻时，是少阴证也。今无但欲寐，身虽重，乍有轻时，则非少阴证，乃荣卫兼病之太阳证也。脉虽浮缓，证则无汗，属实邪也，故亦以大青龙汤发之。前条以脉微汗出示禁，此条以无少阴证发明，盖详审慎重之至也。此二条，承上篇首条、次条，中篇首条、次条，再揭太阳风寒两伤，以为下篇荣卫兼病之提纲。后凡称太阳中风伤寒，涉于荣卫同病者，皆指此二条而言也。

【集注】

方有执曰：大青龙汤，一则曰主之，一则曰发之，何也？主之者，以烦躁之急疾，属动而言；发之者，以但重之沉默，属静而言也。

喻昌曰：无少阴证，「但重乍有轻时」，六字，早已指明。言但身重而无少阴之欲寐，其为寒因可审，况乍有轻时，不似少阴之昼夜俱重，又兼风因可审，所以力驱其在表之风寒而无疑也。若脉微弱，身重欲寐，则内顾少阴且不遑矣，敢发之乎？又曰：

细玩二条文义，伤风脉本浮缓，反见浮紧；伤寒脉本浮紧，反见浮缓，是为伤风见寒，伤寒见风，两无疑矣。又当辨无少阴证相杂，则用青龙，万举万当矣。故脉见微弱，即不可用大青龙汤，以少阴病脉必微细也。方氏注：泥弱字牵入中风之脉，阳浮阴弱为解。不思中风之脉，以及误汗等证，太阳上篇已悉，此处但归重分别少阴，以太阳膀胱经与少阴肾经合为表里，其在阴虚之人，表邪不俟传经，早从膀胱袭入肾藏者有之。况两感夹阴等证，临病犹当细察，设少阴不亏，表邪安能飞渡而见身重欲寐等证耶！故有少阴证者，不得已而行表散，自有温经散邪，两相绾照之法，岂可径用青龙之猛剂，立铲孤阳之根乎！

魏荔彤曰：身重一证，必须辨明，但欲寐而常重，则属少阴。误发其汗，变上厥下竭者，少阴热也；变筋惕肉□者，少阴寒也。其犯误汗之忌一也。

上一页：旋覆代赭石汤方
下一页：大青龙汤方


大青龙汤方 《医宗金鉴》

大青龙汤方

麻黄（去节）六两桂枝二两甘草（炙）二两杏仁（去皮，尖）四十枚生姜（切）三两大枣（擘）十二枚石膏（碎，绵裹）如鸡子大。

右七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微似汗，汗出多者，温粉扑之。一服汗者，停后服。若复服，汗多亡阳，遂虚恶风，烦躁不得眠也。

【方解】

名大青龙者，取龙兴云雨之义也。治风不外乎桂枝，治寒不外乎麻黄，合桂枝 麻黄二汤以成剂，故为兼风寒中伤者之主剂也。二证俱无汗，故减芍药，不欲其收也；二证俱烦躁，故加石膏以解其热也。设无烦躁，则又当从事于麻黄 桂枝各半汤矣。仲景于表剂中加大寒辛甘之品，则知麻黄证之发热，热全在表；大青龙证之烦躁，热兼肌里矣。初病太阳即用石膏者，以其辛能解肌热，寒能清胃火，甘能生津液，是预保阳明存津液之先着也。粗工疑而畏之，当用不用，必致热结阳明，斑黄狂冒，纷然变出矣。观此，则可知石膏乃中风伤寒之要药，故得麻桂而有青龙之名，得知草而有白虎之号也。服后取微汗，汗出多者，温粉扑之。一服得汗，停其后服，盖戒人即当汗之证，亦不可过汗也。所以仲景桂枝汤中不用麻黄者，是欲其不大发汗也；麻黄汤中用桂枝者，恐其过汗无制也。若不慎守其法，汗多亡阳，变生诸逆，表遂空虚，而不任风，阴盛格阳，而更烦躁不得眠也。

【集解】

许叔微曰：仲景治伤寒，一则桂枝，二则麻黄，三则青龙。桂枝治风，麻黄治寒，青龙兼治风寒，不拘时候，施与脉证相对者，无不应手而愈。今人皆能言之，而未晓前人处方用药之意，多不敢用，无足怪也。

吴绶曰：大青龙汤，治伤寒发热，恶寒不得汗出，烦躁不安，脉浮紧或浮数者，急用此汤发汗则愈，乃仲景之妙法也。譬若亢热已极，一雨而凉，其理可见也。若不晓此理，见其躁热，投以寒凉之药，其害可胜言哉！若脉微弱汗出恶风者，不可用也；如误用之，其害亦不浅。所以脉证不明者，多不敢用也。

脉浮而紧，浮则为风，紧则为寒，风则伤卫，寒则伤荣。荣卫俱病，骨节烦疼，当发其汗而不可下也。

【注】

此发明风寒两伤，荣卫俱病之义也。浮，风邪脉也；风阳也，卫阳也。紧，寒邪脉也；寒阴也，荣阴也，各从其类而伤之。荣卫俱病，骨节烦疼，是大青龙发汗之脉证，虽发热烦躁，其热在肌而不在胃，不可下也。

□

太阳病发汗，汗出不解，其人仍发热，心下悸，头眩身□动，振振欲擗地者，真武汤

主之。

【注】

此申首条，示人以救逆之法也。首条言误汗，此条言过汗，互文以明其义也。盖二证皆属亡阳，故均当以真武汤主之，扶阳抑阴以救其逆也。大汗出，仍热不解者，阳亡于外也；心下悸筑筑然动，阳虚不能内守也；头眩者，头晕眼黑，阳微气不能升也；身□动者，蠕蠕然□动，阳虚液涸，失养于经也。振耸动也；振振欲擗地者，耸动不已，不能兴起，欲堕于地，阳虚气力不能支也。

【集注】

张璐曰：此为误用大青龙因而致变者立法也。汗出虽多而热不退，则邪未尽而正已大伤，况里虚为悸。上虚为眩，经虚为□，身振振摇，无往而非亡阳之象，所以用真武，把关坐镇之法也。

汪琥曰：或问治不在表，何以方中尚用生姜？盖病自过汗而来，虽无郁热可发，其内外寒邪犹在，用生姜者，乃温中有发也。

上一页：辨太阳病脉证并治下篇
下一页：真武汤方


真武汤方 《医宗金鉴》

真武汤方

见少阴篇

□

太阳病二日，反躁，反熨其背，而大汗出，大热入胃，胃中水竭，躁烦，必发谵语，十余日，振栗自下利者，此为欲解也。故其汗从腰以下不得汗，欲小便不得，反呕欲失溲，足下恶风，大便□，小盒饭数而反不数，及多大便已，头卓然而痛，其人足心必热，榖气下流故也。

【注】

太阳病中风、伤寒，二日不躁，今反躁者，是不得汗出而躁，大青龙汤证也。不以青龙汤发汗，反以火劫熨背，逼汗大出，火邪入胃，胃热水竭，则烦躁谵语所必发也。

十有余日，邪正相持，持久必争，争必振栗作解，然解非汗出及下利，邪无从解也。

若自下利，此为欲从里解也；若自汗出，此为欲从表解也。今十余日不自下利，而有欲小便不得，反呕欲失溲者，是里不解也；不自汗出，而下身无汗，足下恶风者，是表不解也。里不解者，大便必□，小盒饭数而反不数，则知水留胃中，久必肠润，其久积之大便自应多下而解也。及多大便已，虽小便不得，诸病不解，其头卓然而痛，是里解表未悉解也。表未悉解者，是因火逼汗出，而从腰以下不得汗，乃上解而下未解也。故有小便不得，诸在下之病。今虽里解，而其人头卓然而头者，是表之余邪上逆也。足心必热者，里之余热下流也。谷气者，即胃气也，言胃中热气随大便而下流也。此病皆由妄行火劫致变，难以拘定成规，当诊犯何逆，随证治之可也。

□

服桂枝汤，大汗出，脉洪大者，与桂枝汤如前法。若形似疟，一日再发者，汗出必解，宜桂枝二麻黄一汤。

【注】

服桂枝汤，大汗出，病不解，脉洪大，若烦渴者，则为表邪已入阳明，是白虎汤证也。今脉虽洪大而不烦渴，则为表邪仍在太阳，当更与桂枝汤如前法也。服汤不解，若形如疟，日再发者，虽属轻邪，然终是为风寒所持，非汗出必不得解，故宜桂枝二麻黄一汤，小发荣卫之汗，其不用麻黄 桂枝各半汤者，盖因大汗已出也。

【集注】

方有执曰：服桂枝汤，证转大汗出，脉转洪大者，乃风多寒少，风邪欲散而以微寒持之，两者皆不得解，而寒热如疟也。桂枝二麻黄一汤者，重解风而轻于散寒也。

上一页：大青龙汤方
下一页：桂枝二麻黄一汤方


桂枝二麻黄一汤方 《医宗金鉴》

桂枝二麻黄一汤方

桂枝一两十七铢芍药一两六铢麻黄（去节）十六铢甘草一两二铢杏仁（去皮、尖）十六枚生姜（切）一两六铢大枣（擘）五枚

右七味，以水五升，先煮麻黄一、二沸，去上沫，内诸药，煮取二升，去滓，温服一升，日再服。

【集解】

张璐曰：详此方药品，与各半不殊，惟铢分稍异，而证治攸分，可见仲景于差多差少之间，分毫不苟也。

□

太阳病，得之八、九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二、三度发，脉微缓者，为欲愈也；脉微而恶寒者，此阴阳俱虚，不可更发汗，更下更吐也；面色反有热色者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。

【注】

太阳荣卫两伤，风多寒少之病，得之八、九日，有如疟状之寒热，热多寒少，其人不呕，小便清白者，此里和不受邪，虽为欲愈，然必审其人，如疟状之寒热，一日二、三度，轻轻而发。诊其脉微且缓，则知邪已衰，正欲复，表里将和，始为欲愈也。若脉微不缓，是正犹未复，恶寒是邪犹未衰，尚不能自愈，但已为前之汗、吐、下，虚其表里，不可更发汗，更下、更吐也。脉微恶寒，表里俱虚，则面色当白，今色反赤，犹有余邪怫郁于表，不能得小汗出，宣发阳气，故面赤身痒，未欲解也，宜桂枝 麻黄各半汤，小小汗之，以和荣卫，自可愈也。

【集注】

吴人驹曰：此不专事桂枝，而兼合乎麻黄者，谓其面热身痒，邪在轻虚浮浅之处，惟麻黄能达也。

上一页：真武汤方
下一页：桂枝麻黄各半汤方


桂枝麻黄各半汤方 《医宗金鉴》

桂枝麻黄各半汤方

桂枝一两十六铢芍药一两生姜一两甘草（炙）一两麻黄（去节）一两大枣（擘）四枚杏仁（去皮、尖）二十四枚

右七味，以水五升，先煮麻黄一二沸，去上沫，内诸药，煮取一升八合，去滓，温服六合。

□

脉浮而迟，面热赤而战惕者，六七日当汗出而解，反发热者差迟，迟为无阳，不能作汗，其身必痒也。

【注】

此承上条，发明面赤身痒之义也。表阳气虚，故脉浮迟，邪气怫郁，故面热赤，正虚邪盛相争，故战惕也。至六、七日，则邪当衰，应汗出而解，若反发热，是邪未衰，故差迟也。迟者，正不胜邪也，阳微怫郁，其身必痒，以无阳气，不能宣发作汗故也。

【集注】

程知曰：此言阳虚不能作汗之脉也。浮则邪在肌表，迟则阳虚，气怫郁而不得越，则面热赤。正与邪争而不得出，则身战惕。至六、七日传经尽，当汗解之时，乃不得汗，反发热者，其差必迟。盖阳虚不能领汗外出，其热邪浮于肌肤，必作身痒也。

□

太阳病，发热恶寒，热多寒少，脉微弱者，此无阳也，不可发汗，宜桂枝二越婢一汤。

【注】

太阳病发热恶寒，热多寒少，此为荣卫兼病，风邪多而寒邪少也。若脉浮紧，或脉浮数，是表有阳邪郁蒸，则为无汗热多之实邪，以大青龙汤汗之可也。今脉阳微阴弱，乃为虚邪之诊，即有无汗热多之实邪，亦不可用大青龙汤更汗也。盖以脉微弱，是无太阳表脉也，故不可更大汗也。然既有无汗，热多、寒少之表证，麻黄、桂枝、石膏

之药，终不可无，故只宜桂枝二越婢一汤之轻剂，令微微似汗，以解肌表而和荣卫也。

【集注】

喻昌曰：此亦风多寒少之证。「无阳」二字，仲景言之不一，无阳乃无表、无津液之通称也，故以不可更汗为戒。然非汗则风寒终不能解，惟取桂枝之二以治风，越婢之一以治寒，乃为合法耳。

汪琥曰：「不可更汗」四字，当是不可更大发汗意，因其人脉微弱无阳也。此方比上小发汗之方更轻。

吴人驹曰：微乃微甚之微，非微细之微，但不过强耳。既曰热多，脉安得微。无阳者，谓表之阳邪微，故不可更大汗。热多者，谓肌之热邪甚，故佐以石膏。越婢者，发越之力如婢子之职，狭小其制，不似大青龙之张大也。

上一页：桂枝二麻黄一汤方
下一页：桂枝二越婢一汤方


桂枝二越婢一汤方 《医宗金鉴》

桂枝二越婢一汤方

桂枝十八铢芍药十八铢甘草（炙）十八铢石膏（碎，绵裹）二十四铢麻黄（去节）十八铢大枣（擘）四枚生姜一两二铢

右七味，以水五升，煮麻黄一、二沸，去上沫，内诸药，煮取二升，去滓，温服一升。本方当裁为越婢汤、桂枝汤合之，饮一升。今合为一方，乃桂枝汤二分，越婢汤一分。

【方解】

此方即大青龙汤以芍药易杏仁也，名虽越婢辅桂枝，实则大青龙汤之变制也。去杏仁，恶其从阳而辛散；用芍药，以其走阴而酸收，以此易彼，裁而用之，则主治不同矣。以桂枝二主之，则不发汗，可知越婢一者，乃麻黄石膏二物，不过取其辛凉之性，佐桂枝二以和表而清肌热，则是寓微汗于不发之中，亦可识也。非若大青龙汤以石膏

佐麻黄，而为发汗驱肌热之重剂也。

【按】

桂枝二麻黄一汤，治形如疟，日再发者，汗出必解，而无热多寒少，故不用石膏之凉也。桂枝 麻黄各半汤，治如疟状，热多寒少，而不用石膏，更倍麻黄者，以其面有怫郁热色，身有皮肤作痒，是知热不向里而向表，令得小汗，以顺其势，故亦不用石膏

之凉里也。桂枝二越婢一汤，治发热恶寒，热多寒少，而用石膏者，以其表邪寒少，肌里热多；故用石膏之凉，佐麻桂以和荣卫，非发荣卫也。今人一见麻、桂，不问轻重，亦不问温覆与不温覆，取汗与不取汗，总不敢用，皆因未究仲景之旨。麻黄、桂枝只是荣卫之药，若重剂温覆取汗，则为发荣卫之药，轻剂不温覆取汗，则为和荣卫之方也。

【集解】

吴人驹曰：发散表邪，皆以石膏同用者，盖石膏其性寒，寒能胜热；其味薄，薄能走表。非若芩、连之辈，性寒味苦而厚，不能升达也。

□

伤寒，无大热，口燥渴，心烦，背微恶寒者，白虎加人参汤主之。

【注】

伤寒身无大热，不烦不渴，口中和，背恶寒，附子汤主之者，属少阴病也。今伤寒身无大热，知热渐去表入里也。口燥渴心烦，知热已入阳明也。虽有背微恶寒一证，似乎少阴，但少阴证，口中和，今口燥渴，是口中不和也。背恶寒、非阳虚恶寒，乃阳明内热熏蒸于背，汗出肌疏，故微恶之也。主白虎汤，以直走阳明，大清其热，加人参者，盖有意以顾肌疏也。

【集注】

喻昌曰：此条辨证最细。脉必滑而带浮，浑身无大热，又不恶寒，但背间微觉恶寒，是表邪已将罢。其人口燥渴心烦，是里热已大炽。更不可姑待，而当急为清解，恐迟则热深津竭，无济于事矣。

□

伤寒表不解，心下有水气，干呕发热而咳，或渴、或利、或噎、或小便不利，少腹满，或喘者，小青龙汤主之。

【注】

伤寒表不解，谓脉浮紧、头痛、身痛、发热、无汗、恶寒之证仍在也。心下有水气，谓干呕而咳也。然水之一为病不一，故曰：或渴、或利、或噎、或小便不利，少腹满，或喘者，皆有水气之证，故均以小青龙汤，如法加减主之也。经曰：三焦者决渎之官，水道出焉。膀胱者州都之官，津液藏焉，气化则能出矣。太阳受邪，若无水气，病自在经，若有水气，病必犯府。病府则膀胱之气化不行，三焦之水气失道，停上焦则或咳、或喘，或噎，停中焦则或渴、或干呕、或满，停下焦则或小便不利，少腹满，或下利，凡水所行之处，皆得而病之也。小青龙汤外发太阳之表实，内散三焦之寒饮，亦汗法中之峻剂，与大青龙汤并得其名。一以治太阳表实之热躁，一以治太阳表实之寒饮也。

【集注】

程知曰：此明伤寒表证未解，水积心下，散寒涤饮法也。

汪琥曰：『明理论』云：青龙主风寒两伤之疾固已。伤寒表不解，则麻黄可以发；中风表不解，则桂枝可以散。惟其表不解，而又加之心下有水气，则非二汤所能发散，必以小青龙汤，始可祛除表里之邪气尔。

上一页：桂枝麻黄各半汤方
下一页：小青龙汤方


小青龙汤方 《医宗金鉴》

小青龙汤方

麻黄（去节）三两芍药三两五味子半升干姜二两甘草（炙）三两半夏（洗）半升桂枝三两细辛三两

右八味，以水一斗，先煮麻黄、减二升，去上沫，内诸药，煮取三升，去滓，温服一升。加减法：若渴，去半夏加栝蒌根三两。若噎者，去麻黄加附子一枚（炮）。若小便不利，少腹满，去麻黄加茯苓四两。若喘，去麻黄加杏仁半升（去皮尖）。若微利，去麻黄加荛花如一鸡子，熬令赤色。

【按】

加荛花如鸡子大，熬令赤色，此必传写之误。盖本草荛花、即芫花类也。用之攻水，其力甚峻。五分可令人下行数十次。岂有治停饮之微利，而用鸡子大之荛花者乎？似当改加茯苓四两。

【方解】

太阳停饮有二：一中风有汗为表虚，五苓散证也；一伤寒无汗为表实，小青龙汤证也。表实无汗，故合麻桂二方以解外。去大枣者，以其性滞也；去杏仁者，以其无喘也，有喘者，仍加之；去生姜者，以有干姜也，若呕者，仍用之。佐干姜 细辛，极温极散，使寒与水俱得从汗而解；佐半夏逐痰饮，以清不尽之饮；佐五味收肺气，以敛耗伤之气。若渴者，去半夏加花粉，避燥以生津也；若微利与噎，小便不利，少腹满，俱去麻黄，远表而就里也。加附子以散寒，则噎可止；加茯苓以利水，则微利止，少腹满可除矣。此方与越婢汤同治水饮溢于表，而为腹胀水肿，宜发汗外解者，无不随手而消。越婢治有热者，故方中君以石膏，以散阳水也；小青龙治有寒者，故方中佐以姜桂以散阴水也。

【集解】

柯琴曰：两青龙俱治有表里证，皆用两解法。大青龙是里热，小青龙是里寒，故发表之药相同，而治里之药则殊也。此与五苓同为治表不解，而心下有水气。然五苓治水之蓄而不行，故专渗泻以利水，而微发其汗，使水从下而去也；此方治水之动而不居，故备举辛温以散水，而大发其汗，使水从外而出也。仲景发表利水诸法，精义入神矣。

赵良曰：溢饮之证，『金匮』云：当发其汗，小青龙汤治之。盖水饮溢出于表，荣卫尽为之不利，必仿伤寒荣卫两伤之法，发汗以散其水，而后荣卫行，经脉通，则周身之水可消，必以小青龙汤为第一义，于此可类推矣。

□

伤寒，心中有水气，咳而微喘，发热不渴。服汤已，渴者，此寒去欲解也，小青龙汤

主之。

【按】

「小青龙汤主之」六字，当在发热不渴之下，始与服汤已渴者之文义相属。岂有寒去欲解，而更服小青龙汤之理乎？

【注】

伤寒，心下有水气，咳而微喘，发热不渴，此为外伤寒邪，内停寒饮，宜以小青龙汤

两解之。服汤汗解已后渴者，乃已汗寒去内燥之渴，非未汗饮停不化之渴，故曰：寒去欲解也。当少少与水饮之，以滋其燥，令胃和自可愈也。

【集注】

成无己曰：咳而微喘者，水寒射肺也。发热不渴者，表证未罢也。与小青龙汤发表散

水，服汤已渴者，里气温，水气散，为欲解也。

方有执曰：发热不渴，寒胜也，故以服汤已而渴，为寒去欲解，大意与上条相彷，故治亦同。

程知曰：此明水寒未解，治宜小青龙也。心下有水气，寒在膈上也。故喘咳，发热不渴，服汤已而渴，则水寒解矣。此解水气之法，当用小青龙，非谓解后仍用小青龙也。

张璐曰：风寒挟水饮，为病在表者，故不渴。服汤后而渴者，是为寒去津伤欲解之征，所以虽渴而不必服药，但当静俟津回可也。咳而微喘，为水饮上逆。今水去而渴，与水逆而渴不同。世本小青龙汤主之在寒去欲解也之下，错简也。

汪琥曰：上条云渴，是未服汤而渴，乃水停津液不化而渴；此条云渴，是服汤已而渴，乃汗后津液既亡而渴。渴既不同，岂可仍用上药小青龙主之？当在服汤已之上可知。

□

下之后，复发汗，必振寒，脉微细，所以然者，以内外俱虚故也。

【注】

发汗当于未下之先。今下之后，复发汗，必振寒，脉微细者，表里皆虚也。所以然者，以下之失宜，则内守之阳虚，故脉微细也。以汗之失宜，则外固之阳衰，故振寒也。

【集注】

郑重光曰：治伤寒先汗后下，此定法也。若下后外邪不尽，不得已而复汗之，邪虽去而内外俱虚，是以脉细振寒，所伤滋大矣。

□

下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。

【注】

此承上条互详脉证，以出其治也。既下之以虚其里，复发汗以虚其表，阴阳两虚，阳无所附，夜而安静，不呕不渴，是内无阳证也；无表证，身无大热，脉沉微，是外无阳证也。表里无阳，内外俱阴，惟有昼日烦躁不得眠，一假阳证，则是独阴自治于阴分，孤阳自扰于阳分，非相胜乃相离也，故以干姜 附子汤，助阳以配阴。盖以阴虽盛而未相格，阳气微而自不根据附也。

【集注】

喻昌曰：上条但言振寒及微细之脉，未定所主之病，以虚证不一也。然振寒脉微细，阳虚已见一班，设昼日烦躁不得眠，其为虚阳扰乱可知；夜反安静，不呕不渴，则虚阳扰乱不兼外邪可知。脉沉微，身无大热，则烦躁，为亡阳之诊，干姜 附子在所必需。由此而推，日中安静，夜而烦躁，则为阴病而阳不病，又可知矣。

程应旄曰：下之后，复发汗，昼日烦躁不得眠，虚阳扰乱，外见假热也。夜安静，不呕不渴，无表证，脉沉微，身无大热，阴气独治，内系真寒也。宜干姜 附子汤，宜从阴中回阳，不当于昼日烦躁，一假热证狐疑也。

上一页：桂枝二越婢一汤方
下一页：干姜附子汤方


干姜附子汤方 《医宗金鉴》

干姜附子汤方

干姜一两附子（去皮，生用，破八片）一枚

右二味，以水三升，煮取一升，去滓，顿服。

□

发汗若下之，病仍不解，烦躁者，茯苓四逆汤主之。

【注】

此又承上条言。先汗后下，于法不逆，病应解而仍不解，反烦躁者，以别其治也。盖汗、下俱过，表里两虚，阴盛格阳，故昼夜见此扰乱之象也。当以四逆汤，壮阳胜阴，更加茯苓以抑阴邪，佐人参以扶正气，庶阳长阴消，正回邪退，病自解而烦躁安矣。大青龙证，不汗出之烦躁，乃未经汗下之烦躁，属实；此条病不解之烦躁，乃汗下后之烦躁，属虚。然脉之浮紧沉微，自当别之，恐其误人，故谆谆言之也。

【集注】

汪琥曰：伤寒汗下，则烦躁止而病解矣。若阴盛之烦躁，强发其汗，则表疏亡阳；复下之，则里虚亡阴。卫阳失护，荣阴内空，邪仍不解，更生烦躁，此亦虚烦虚躁，乃假热之象也。只宜温补，不当散邪，故以茯苓四逆汤主之。

上一页：小青龙汤方
下一页：茯苓四逆汤方


茯苓四逆汤方 《医宗金鉴》

茯苓四逆汤方

茯苓六两人参一两甘草（炙）二两干姜一两半附子（生用，去皮，破八片）

一枚

右五味，以水五升，煮取三升，去滓，温服七合，日三服。

【方解】

表里之病，治不如法，先过汗后复过下，或下后复汗，误而又误，变成坏病。若其人阳盛而从热化，则转属三阳，阳衰而从寒化，则系在三阴，此二条烦躁皆坏病也。烦躁，虽六经俱有，而多见于太阳、少阴者，太阳为真阴之标，少阴为真阳之本也。未经汗下而烦躁，多属阳，其脉实大，其证热渴，是烦为阳盛，躁为阴虚。已经汗下而烦躁，多属阴，其脉沉微，其证汗厥，是烦为阳虚，躁为阴盛也。夫先下后汗，于法为逆，外无大热，内不呕渴，似乎阴阳自和，而实阳虚阴盛。所以虚阳扰乱于阳分，故昼日烦躁不得眠；盛阴独治于阴分，故夜而安静；脉沉微，是真阳将脱而烦躁也。

用干姜 附子，壮阳以配阴。姜附者，阳中阳也，先用则力更锐，不加甘草，则势更猛，比之四逆为更峻，救其相离故当急也。先汗后下，于法为顺，病仍不解，遽增昼夜烦躁，亦是阴盛格阳之烦躁也，用茯苓四逆，抑阴以回阳。茯苓感太和之气化，伐水邪而不伤阳，故以为君；人参生气于乌有之乡，通血脉于欲绝之际，故以为佐；人参得姜、附，补气兼以益火；姜、附得茯苓，补阳兼以泻阴；调以甘草，比之四逆为稍缓和，其相格故宜缓也。一去甘草，一加参芩，而缓急自别，仲景用方之妙如此。

□

太阳病，先下而不愈，因复发汗，以此表里俱虚，其人因致冒，冒家汗出自愈。所以然者，汗出表和故也，得里未和，然后复下之。

【注】

太阳表病，当汗不汗，先下之而愈，因复发其汗，以此表里俱虚，因虚其人致冒，理必然也。冒家者，谓凡因病而昏冒者也。然冒家或有汗出自愈，其所以然者，非表里俱虚，乃邪正皆衰，表里自和故也。得汗出而自愈者，和于表也；得下利而自愈者，和于里也。得里未和，然后下之，宜调胃承气汤和之。由此推之，得表未和，然后汗之，当以桂枝汤和之，自在言外矣。

【集注】

程知曰：冒者，神识不清，如有物为之冒蒙也。得汗出，表和而邪解矣。得表和而里未和，然后下之，明不得以其冒而认为入里之邪，遂致妄下，亦不得以其冒而认为表之未解，复妄用汗也。

汪琥曰：得里未和「里」字，诸注指二便言。窃思经文中既云然后下之，此专指大便而言，若利小便，则不言下矣。其义可不辨而自明。

□

凡病若发汗、若吐、若下、若亡血、若亡津液，阴阳自和者，必自愈。

【注】

凡病，谓不论中风、伤寒一切病也，若发汗、若吐、若下、若亡血、若亡津液，施治得宜，自然愈矣。即或治未得宜，虽不见愈，亦不至变诸坏逆，则其邪正皆衰，可不必施治，惟当静以俟之，诊其阴阳自和，必能自愈也。

【集注】

方有执曰：阴阳以脉言，而二便在其中。两者和，则血气无相胜负，故可必自愈。

程知曰：脉以左、右三部匀停为无病。故汗、吐、下后，阴阳和者、必自愈，不须过治也。

□

问曰：病有战而汗出，因得解者何也？答曰：脉浮而紧，按之反芤，此为本虚，故当战而汗出也。其人本虚，是以发战，以脉浮，故当汗出而解也。若脉浮而数，按之不芤，此人本不虚，若欲自解，但汗出耳，不发战也。问曰：病有不战而汗出解者何也？答曰：脉大而浮数，故知不战汗出而解也。问曰：病有不战、不汗出而解者何也？

答曰：其脉自微，此以曾发汗，若吐、若下、若亡血，以内无津液，此阴阳自和，必自愈，故不战不汗出而解也。

【注】

脉浮而紧，邪实也；按之反芤，正虚也；正虚邪实，邪与正争，故发战汗出而解也。

脉浮而数，邪未实也；按之不芤，正不虚也；正不虚，邪未实，邪不能与正争，故不战汗出而解也。脉不芤，知不发战也；脉不浮，知不汗出也；脉自微，知曾经发汗。

若吐、若下、若亡血也，因内无津液，邪正俱衰，阴阳自和，故不发战不汗出而解也。

□

问曰：伤寒三日，脉浮数而微，病人身凉和者何也？答曰：此为欲解也。解以夜半，脉浮而解者，濈然汗出也；脉数而解者，必能食也；脉微而解者，必大汗出也。

【注】

脉浮而数，按之无力，当发战、汗出而解，以其人本虚故也。脉浮而数，按之有力，当不发战，但汗出而解，以其人本不虚故也。脉自微，曾经发汗，若吐、若下、若亡血不发战、不汗出而解，以其人邪正皆衰，阴阳自和故也。伤寒三日，未经汗、吐、下，亡血也，脉浮数而微，病人热减身和，此谓欲解；解以夜半者，阳病至阴时则和也。盖浮、数、微三脉，虽均为可解之脉，然解之征，则不无别也。如脉浮，濈然汗出，则邪还于表而解；脉数能食，则胃和而解；脉微，必大汗出而解者，以其未经汗、吐、下，其人未虚，故均不发战，津液未伤，故汗大出而解也。

【集注】

方有执曰：三日，言遍三阳也。浮数，不传阴也。微，邪气衰也。夜半，阴尽阳生之时也。濈然，和而汗出貌。能食，胃气回也。

□

太阳病未解，脉阴阳俱停，必先振栗，汗出而解，但阳脉微者，先汗出而解，但阴脉微者，下之而解，若欲下之，宜调胃承气汤。

【注】

太阳病未解，当见未解之脉，今不见未解之脉，而阴阳脉俱停，三部沉伏不见；既三部沉伏不见，则当见可死之证；而又不见可死之证，是欲作解之兆也。作解之兆，必先见振栗汗出而始解者，乃邪正交争作汗故也。但作解之脉，不能久停，脉之将出，必有其先。先者何？先于三部上下、阴阳、沉伏不见处求之也。若从寸脉阳部微微而见者，则知病势向外，必先汗出而解；若从尺脉阴部微微而见者，则知病势向内，必自下利而解；如不自下利，若欲下之以和里，宜调胃承气汤主之。由此推之，则可知如不自汗出，若欲汗之以和表，宜麻桂各半汤主之也。观若欲下之，宜调胃承气汤，意甚轻活，无取于大下，俱在言外矣。

【集注】

程应旄曰：振栗汗解，单指脉停者言。下边两解，不必有战汗，是指其脉渐出而言也。

□

伤寒，腹满谵语，寸口脉浮而紧，此肝乘脾也，名曰纵，刺期门。

【注】

伤寒脉浮紧，太阳表寒证也。腹满谵语，太阴、阳明里热也。欲从太阳而发汗，则有太阴、阳明之里；欲从太阴、阳明而下之，又有太阳之表，主治诚为两难，故不药而用刺法也。虽然太阴论中，太阳表不解，太阴腹满痛，而用桂枝加大黄汤，亦可法也。此肝乘脾，名曰纵，刺期门，与上文义不属，似有遗误。

□

伤寒发热，啬啬恶寒，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也，名曰横，刺期门。

【注】

伤寒发热，涩涩恶寒，无汗之表也。大渴欲饮水，其腹必满，停饮之满也。若自汗出，表可自解，小便利满可自除，故曰：其病欲解也。若不汗出，小便闭，以小青龙汤

先解其外，外解已，其满不除，十枣汤下之，亦可愈也。此肝乘肺，名曰横，刺期门，亦与上文义不属，似有遗误。

□

太阳病欲解时，从巳至未上。

【注】

凡病解时，必于其经气之旺。太阳盛阳也。日中阳气盛，故从巳、午、未之旺时而病解。

音切惕音踢□日轮切擗滂吉切栗音栗溲所留切□职廉切噎一结切荛音饶芤苦候切濈阻立切

上一页：干姜附子汤方
下一页：辨阳明病脉证并治全篇


辨阳明病脉证并治全篇 《医宗金鉴》

辨阳明病脉证并治全篇

阳明主里，内候胃中，外候肌肉，故有病经、病府之分。如论中身热烦渴，目痛鼻干不得眠，不恶寒，反恶热者，此阳明经病也；渐热谵语，手足腋下濈然汗出，腹满痛，大便□者，此阳明府病也。而其候各有三：经病则有邪已传阳明而太阳之表未罢，兼见头痛恶寒无汗之太阳证者；有太阳之邪已罢，悉传阳明，但见壮热有汗，心烦不眠，口渴引饮之阳明证者；有阳明之邪未已，复转少阳，兼见胸□痛，寒热往来，口苦而呕，目眩耳聋之少阳证者。府病则有太阳阳明，谓太阳病，或发汗，或吐，或下，或利小便，亡其津液，胃中干燥，太阳之邪，乘胃燥而转属阳明，致小便反数，大便□者，所为脾约是也；有正阳阳明，谓阳气素盛，或有宿食，太阳之邪，一传阳明，遂入胃府，致大便不通者，所为胃家实是也；有少阳阳明，谓病已到少阳，法当和解，而反发汗，利小便，亡其津液，胃中燥热，复转属阳明，致大便结燥者，所为大便难者是也。其治阳明经病，则以葛根汤或桂枝加葛根汤发之，或以白虎汤清之，或以柴胡白虎汤和之，随其证而施之可也。其治阳明府病，虽均为可下，然不无轻重之分，故或以三承气汤下之，或麻仁丸通之，或蜜煎胆汁导之，量其病而治之可也，此阳明病之大略也。兹以在经、在府二者，详疏于篇，俾读者易为分别，则临证施治，自不紊矣。

□

阳明之为病，胃家实是也。

【注】

阳明经，内以候胃，外以候肌。言阳明之为病，由太阳之邪，传于其经，则为阳明病外证；由太阳之邪，传入胃府，则为胃家实也。

【集注】

方有执曰：阳明经也，胃府也。实者，大便结为□满而不得出也。虽则迟早不同，而非日数所可拘也。

□

伤寒三日，阳明脉大。

【注】

伤寒一日太阳，二日阳明，三日少阳，乃『内经』言传经之次第，非必以日数拘也。

此云：三日阳明脉大者，谓不兼太阳阳明之浮大，亦不兼少阳阳明之弦大，而正见正阳阳明之大脉也。盖由去表传里，邪热入胃，而成内实之诊，故其脉象有如此者。

【集注】

方有执曰：伤寒三日，该中风而大约言也。脉大者，阳明气血俱多也。

沈明宗曰：此正阳明之正脉也。仲景谓三日阳明脉大，因阳明乃多气多血之府，风寒传入，邪盛于中，故脉显大，是为阳明邪实之正脉。但病阳明务具此脉，方可下夺，或兼太阳之浮紧，少阳之弦细，或迟疾滑涩虚弱，乃属气血阴阳之虚，虽见大实大满，亦当详审顾虑，或以小承气汤试之，或用蜜煎导法，不得直施攻下也。

本太阳初得病时，发其汗，汗先出不彻，因转属阳明也。

【注】

阳明之病，本自太阳初得病时，发其汗，汗先出而不透彻，乃为汗不如法，故未尽之邪，因而转属阳明也。邪在经则为外证，邪入府则为胃家实矣。

【集注】

方有执曰：此言由发太阳汗不如法，致病入胃之大意。

□

阳明病，若能食，名中风；不能食，名中寒。

【注】

太阳之邪传阳明病，有自中风传来者，有自伤寒传来者，当于食之能否辨之。若能食，名中风，是自中风传来者，以风乃阳邪，阳能化谷，故能食也。不能食，名中寒，是自伤寒传来者，以寒乃阴邪，不能化谷，故不能食也。

【集注】

方有执曰：此以食之能否，验风寒之辨。盖阳明主水谷，风能食，阳能化谷也；寒不能食，阴不杀谷也。名，犹言为也。中寒，即伤寒之互词。大意推原风寒自太阳传来，其辨验有如此者，非谓阳明自中而然也。

汪琥曰：仲景云：中寒与伤寒同义，非真寒证也。若系真中寒，是胃家虚冷，药宜理中汤之类。今不能食，是胃气实，但邪未入府，不作郁热耳。因名中寒，实与伤寒无异。

□

问曰：阳明病，外证云何？答曰：身热汗自出，不恶寒反恶热也。

【注】

阳明病有外证有内证。潮热、自汗、不大便、内证也；身热、汗自出、不恶寒、反恶热，外证也。今汗自出，是从中风传来，故与中风之外证同，而身热、不恶寒反恶热，则知为阳明外证，故不与中风外证同也。然阳明之热，发于肌肉，必蒸蒸而热，又不似太阳之阵阵发热，可知矣。

【集注】

方有执曰：此以太阳中风，传入阳明之外证言。

魏荔彤曰：病有太阳中风不解，传入阳明者，何以辨之？故设问曰：阳明未知其里之何时传来？必先验其外之何所见证？答曰：太阳病，有身热，汗自出而恶风者，此太阳中风之本证也；若身热，汗自出，竟不恶风寒而反恶热，则病已去太阳而入阳明矣。此阳明病，由太阳中风而传入者也。

□

问曰：病有得之一日，不发热而恶寒者，何也？答曰：虽得之一日，恶寒将自罢，即自汗出而恶热也。

【注】

太阳病当恶寒，阳明病当恶热。今阳明病，有初得之一日，不发热而恶寒者，是太阳去表之邪未尽，故仍恶寒也。然去表未尽之邪，欲传阳明，不能久持，故恶寒必将自罢，即日当自汗出而恶热矣。

【集注】

方有执曰：此以太阳伤寒，传入阳明之外证言。

程应旄曰：阳明恶寒，终是带表，至于府病则恶热矣。表之罢否，须于此验之。

郑重光曰：此辨阳明伤寒之外证，不发热而恶寒，起自伤寒也。恶寒将自罢，邪过表也。即自汗出，邪热郁于肌肉，腠理开，汗外泄也。

魏荔彤曰：太阳伤寒亦有传入阳明者，又何以辨之？故设问曰：病有得之一日，起初之时，不见发热，而但见恶寒者，何病也？答曰：得之一日恶寒，虽为太阳伤寒之证，而恶寒亦将自罢，即自汗出而恶热，此是阳明病由太阳伤寒而传入者也。可知太阳中风，则发热恶风，汗自出为，正病，太阳伤寒，则恶寒无汗为正病。若传入阳明，则必以汗出、恶热为正病也。

□

问曰：恶寒何故自罢？答曰：阳明居中，主土也。万物所归，无所复传，始虽恶寒，二日即止，此为阳明病也。

【注】

此释上条阳明恶寒自罢之义。阳明属胃居中，土也。土为万物所归，故邪热归胃则无所复传，亦万物归土之义。阳明初病一日，虽仍恶寒，是太阳之表未罢也。至二日恶寒自止，则是太阳之邪已悉归并阳明，此为阳明病也。

【集注】

方有执曰：恶寒二日自止者，热入里而将恶热，此以正阳阳明言也。

程应旄曰：六经虽分阴阳，而宰之者胃，五藏六府，皆朝宗而禀令焉。一有燥热，无论三阳传来之邪，从而化热，即三阴传来之邪，亦转属而变热。阴阳之邪，皆归胃土，故曰：万物所归无所复传也。

□

问曰：何缘得阳明病？答曰：太阳病，若发汗、若下、若利小便，此亡津液，胃中干燥，因转属阳明。不更衣，内实，大便难者，此名阳明也。

【注】

问曰：何缘得阳明胃实之病？答曰：由邪在太阳时，发汗，若下，若利小便，皆为去邪而设，治之诚当，则邪解而愈矣。如其不当，徒亡津液，致令胃中干燥，则未尽之表邪，乘其燥热，因而转属阳明，为胃实之病者有三：不更衣，即太阳阳明脾约是也；内实，即正阳阳明胃家实是也；大便难，即少阳阳明大便难是也。三者虽均为可下之证，然不无轻重之别，脾约自轻于大便难，大便难自轻于胃家实。盖病脾约大便难者，每因其人津液素亏，或因汗下利小便，施治失宜所致。若胃实者，则其人阳气素盛，胃有宿食，即未经汗下，而亦入胃成实也。故已经汗下者，为夺血致燥之阳明，以滋燥为主；未经汗下者，为热盛致燥之阳明，以攻热为急。此三承气汤、脾约丸及蜜煎、土瓜根、猪胆汁导法之所由分也。

【集注】

方有执曰：古人大便必更衣；不更衣，言不大便也。

程应旄曰：转属层次，不止有表罢、不罢之分，而表罢入里，复有燥实、燥不实之辨。所以有不更衣之阳明病，有内实之阳明病，有大便难之阳明病也。其中有属表属里，所以下法有禁有宜。受气有里实里燥，所以下法有应大应小。

汪琥曰：或问太阳病若下矣，则胃中之物已去，纵亡津液，胃中干燥，未必复成内实。答云：方其太阳初病时，下之不当，徒亡津液，胃中之物去之不尽，邪传阳明而成燥粪，故有内实之证。

□

问曰：病有太阳阳明，有正阳阳明，有少阳阳明，何谓也？答曰：太阳阳明者，脾约是也；正阳阳明者，胃家实是也；少阳阳明者，发汗利小便已，胃中燥烦实，大便难是也。

【注】

阳明可下之证，不止于胃家实也。其纲有三，故又设问答以明之也。太阳之邪，乘胃燥热，传入阳明，谓之太阳阳明，不更衣无所苦，名脾约者是也。太阳之邪，乘胃宿食与燥热结，谓之正阳阳明，不大便，内实满痛，名胃家实者也；太阳之邪已到少阳，法当和解，而反发汗利小便，伤其津液，少阳之邪复乘胃燥，转属阳明，谓之少阳阳明，大便涩而难出，名大便难者是也。

【集注】

程知曰：言三阳皆有入胃府之证也。阳明为水谷之海，中土为万物所归，故三阳经皆能入其府。邪自太阳传入胃府者，谓之太阳阳明，即经所谓太阳病，若吐、若下、若发汗后，微烦，小便数，大便因□者是也，由脾之敛约，故用小承气微下以和之。邪自阳明经传入胃府者，谓之正阳阳明，即经所谓发热汗出，胃中燥□□语者是也，乃胃中邪实，故用大承气以攻下之。邪自少阳转属胃府者，谓之少阳阳明，即经所谓少阳不可发汗，发汗则□语，此属胃者是也，系津液内竭，故用麻仁丸润下，以和其津液也。若三阳外证未除，则阳明正治之法，又不可用矣。

□

阳明病，脉浮而紧者，必潮热，发作有时，但浮者，必盗汗出。

【按】

自汗是阳明证，盗汗是少阳证，盗汗当是自汗，文义始属。

【注】

阳明病在经，脉当浮长，入府，脉当实大。今脉浮而紧，潮热有时者，是阳明病而见太阳伤寒脉也，则知是从伤寒传来。太阳伤寒之邪未罢，必无汗，故虽见阳明潮热发作有时之证，仍当从太阳阳明伤寒治之，宜麻黄加葛根汤汗之。若见潮热发作有时之证，而脉但浮不紧，是阳明病而见太阳中风脉也，则知是从中风传来。太阳中风之邪未罢，必自汗出，当从太阳阳明中风治之，宜桂枝加葛根汤解之。

【集注】

沈明宗曰：此阳明证而见太阳脉也。脉浮而紧，太阳表寒未罢之脉，潮热发作有时，则阳明里证已具，但浮者，太阳风伤卫脉，故必汗出也。

□

阳明病，脉迟，汗出多，微恶寒者，表未解也，可发汗，宜桂枝汤。

【按】

汗出多之下，当有「发热」二字，若无此二字，脉迟，，汗出多，微恶寒，乃是表阳虚，桂枝 附子汤证也，岂有用桂枝汤发汗之理乎？必是传写之遗。

【注】

阳明病脉当数大，今脉迟汗出多，设不发热恶寒，是太阳表邪已解矣。今发热微恶寒，是表犹未尽解也，故宜桂枝汤解肌以发其汗，使初入阳明之表邪，仍还表而出也。

【集注】

程知曰：此言中风传阳明，表邪未解，仍宜用桂枝汤以解肌也。

汪琥曰：此太阳病初传阳明经，中有风邪也。脉迟者，太阳中风缓脉之所变，传至阳明，邪将入里，故脉变迟。汗出多者，阳明热而肌腠疏也。微恶寒者，在表风邪未尽也。故仍从太阳中风例治之。又曰：虽从太阳例治，但既云阳明病，仲景法还宜用桂枝加葛根汤为是。

□

阳明病，脉浮，无汗而喘者，发汗则愈，宜麻黄汤。

【注】

阳明病，脉应浮大，证应汗出。今脉但浮，表病脉也；无汗而喘，表实证也。是太阳之邪，未悉入阳明，犹在表也。当仍从太阳伤寒治之，发汗则愈，宜麻黄汤。

【集注】

张璐曰：阳明荣卫难辨，辨之全藉于脉证。风邪之脉，传至阳明，自汗已多，则缓去而迟在；寒邪之脉，传至阳明，发热已甚，则紧去而浮在，此皆邪气在经之征。若入府，则迟者必数，浮者必实矣。设不数不实，非胃实也，必不胜攻下矣。

汪琥曰：无汗而喘，但浮不紧，何以定其为阳明病？必其人目痛鼻干，身热不得眠，故云阳明病也。

魏荔彤曰：此太阳阳明之证，入阳明未深，故令其邪仍自表出，不至归于胃而无所复传也。

□

阳脉微而汗出少者，为自和也；汗出多者，为太过；阳脉实，因发其汗，出多者，亦为太过。太过者，为阳绝于里，亡津液，大便因□也。

【注】

此承上条互详其脉，以出其证也。脉阳微，谓脉浮无力而微也；阳脉实，谓脉浮有力而盛也。凡中风伤寒脉，阳微则热微，微热蒸表作汗；若汗出少者，为自和欲解，汗出多者，为太过不解也。阳脉实则热盛，因热盛而发其汗，出多者，亦为太过；汗出太过，则阳极于里，亡津液，大便因□而成内实之证矣。势不得不用下法。故欲发其汗者，不可不早虑及此也。

【集注】

喻昌曰：阳微者，中风之脉，阳微缓也；阳实者，伤寒之脉，阳紧实也；阳绝，即亡津液之互辞。仲景每于亡津液者，悉名无阳。玩本文阳绝于里，亡津液，大便因□甚明。伤寒发太阳膀胱经之汗，即当顾虑阳气，以膀胱主气化故也。发阳明胃经之汗，即当顾虑阴津，以胃中藏津液故也。所以阳明多有热越之证，谓胃中津液，随热而尽越于外，汗出不止耳。然则阳明病，不论中风，伤寒，脉微，脉实，汗出少而邪将自解，汗出多则阴津易致竭绝也。

□

阳明病法多汗，反无汗，其身如虫行皮中状者，此以久虚故也。

【注】

阳明病法当汗多，反无汗，其身如虫行皮中状者，以其人胃气久虚，邪郁于太阳之表，阳明肌腠不能宣发作汗故也。宜葛根汤小剂微汗，和其肌表，自可愈也。

【集注】

汗琥曰：按此条论仲景无法治。常器之云：可用桂枝加黄耆汤。郭雍云：宜用桂枝 麻黄各半汤。不知上二汤，皆太阳经药，今系阳明无汗证，仍宜用葛根汤主之。

魏荔彤曰：阳明病法应多汗，今反无汗，但见身如虫行皮中状者，此邪热欲出表作汗，而正气衰弱不能达之也。

□

阳明病，初欲食，小便反不利，大便自调，其人骨节疼，翕翕如有热状，奄然发狂，濈然汗出而解者，此水不胜谷气，与汗共并，脉紧则愈。

【注】

阳明病，初欲食，知其从中风热邪传来也。阳明受邪，当小便数，大便□，今小便反不利，大便自调，知津未伤而胃自和，不成里实也。既不成实，则在经之邪本轻，可自愈也。若其人骨节疼，翕翕如有热状，是太阳之表未除也。奄，忽也。忽然发狂，濈然汗出而解者，盖以太阳传来之邪本轻，阳明所受之邪自浅，津未伤而胃自和，仍当还表作解也。然必待发狂而解者，此胃中水气不胜，初欲食之谷气，谷气长阳化热，水不胜热，酿汗共并而出，所以发狂作解也。凡将汗解，脉必先浮，今言脉紧则愈者，亦邪还于表，欲解应见之脉也。

□

伤寒，发热无汗，呕不能食，而反汗出濈濈然者，是转属阳明也。

【注】

伤寒，发热无汗，呕不能食，为太阳之邪欲传也。若无汗，为太阳阳明之表尚在，汗之可也。今反汗出濈濈然者，是邪已转属阳明之府，可下不可汗也。

【集注】

成无己曰：伤寒发热无汗，呕不能食者，太阳受病也。若反汗出濈濈然者，是太阳之邪转属阳明也。故经曰：阳明病法多汗。

方有执曰：呕不能食，热入胃也。反汗出者，肌肉着热，肤腠反开也。

程应旄曰：太阳本证现在，而反汗出濈濈然者，虽表证未罢，已是转属阳明也。濈濈，连绵之意，即俗云：汗一身不了又一身，是也。

□

伤寒脉浮，发热无汗，其表不解，不可与白虎汤；渴欲饮水，无表证者，白虎加人参汤主之。

【注】

伤寒之邪，传入阳明，脉浮，发热无汗，其表不解者，虽有燥渴，乃大青龙汤证，不可与白虎汤。即有阳明渴欲饮水热证，应与白虎者，亦必审其无太阳表证，始可与也。加人参者，以其脉浮不滑，非有余也，且欲于大解热中，速生其津液也。

【集注】

郑重光曰：此申明用白虎汤之法。以白虎但能解热而不解表，若稍带外感，有无汗、恶寒、身痛、头疼之表证，慎不可用也。

上一页：茯苓四逆汤方
下一页：白虎加人参汤方


白虎加人参汤方 《医宗金鉴》

白虎加人参汤方

于白虎汤方内加人参三两，余根据白虎汤方

□

伤寒脉浮滑，此以表有热，里有寒，白虎汤主之。

【按】

王三阳云：经文「寒」字，当邪字解，亦热也，其说甚是。若是「寒」字，非白虎汤

证矣。

【注】

此言伤寒太阳证罢，邪传阳明，表里俱热，而未成胃实之病也。脉浮滑者：浮为表有热之脉，阳明表有热，当发热汗出；滑为里有热之脉，阳明里有热，当烦渴引饮，故曰：表有热里有热也。此为阳明表里俱热之证，白虎乃解阳明表里俱热之药，故主之也。不加人参者，以其未经汗、吐、下，不虚故也。

【集注】

程知曰：滑则里热，云浮滑则表里俱热矣。大热之气，得辛凉而解，犹之暑暍之令，得金风而爽，故清凉之剂，以白虎名之。又曰：厥阴条中有伤寒，脉滑而厥者，里有热也，白虎汤主之，可证此条之非里有寒矣。

魏荔彤曰：此里尚为经络之里，非藏府之里，亦如卫为表，荣为里，非指藏府而言也。

上一页：辨阳明病脉证并治全篇
下一页：白虎汤方


白虎汤方 《医宗金鉴》

白虎汤方

知母六两石膏（碎）一筋甘草（炙）二两粳米六合

右四味，以水一斗，煮米熟汤成去滓，温服一升，日三服。

【集解】

柯琴曰：阳明邪从热化，故不恶寒而恶热，热蒸外越，故热汗出，热烁胃中，故渴欲饮水，邪盛而实，故脉滑，然犹在经，故兼浮也。盖阳明属胃，外主肌肉，虽内外大热而未实，终非苦寒之味所宜也。石膏辛寒，辛能解肌热，寒能胜胃火，寒能沉内，辛能走外，此味两擅内外之能，故以为君；知母苦润，苦以泻火，润以滋燥，故用为臣；甘草、粳米调和于中宫，且能土中泻火，稼穑作甘，寒剂得之缓其寒，苦剂得之平其苦，使二味为佐，庶大寒大苦之品，无伤损脾胃之虑也。煮汤入胃，输脾归肺，水精四布，大烦大渴可除矣。白虎为西方金神，取以名汤，秋金得令，而炎暑自解。

方中有更加人参者，亦补中益气而生津也。用以协和甘草粳米之补，承制石膏知母之寒，泻火而土不伤，乃操万全之术者也。

□

病人烦热，汗出则解，又如疟状，日晡所发热者，属阳明也。脉实者，宜下之；脉浮虚者，宜发汗。下之与大承气汤，发汗宜桂枝汤。

【注】

病人，谓病太阳经中风、伤寒之人也。太阳病烦热，汗出则应解矣。今又寒热如疟状，每至日晡所即发潮热，日晡者，乃申酉阳明王时，故曰：属阳明也。证虽如此，当审其果尽归阳明耶？抑或尚兼太阳也？故又当以脉辨之：若脉实者，邪已入里，则汗出潮热，为阳明下证，宜与大承气汤下之；若脉浮虚者，邪尚在表，则寒热如疟，仍属太阳当汗之证也，宜与桂枝汤汗之。

【集注】

程知曰：病人得汗后，烦热解，太阳之邪，将尽未尽，其人复如疟状，日晡时发热，则邪入阳明审矣。然虽已入阳明，尚恐未离太阳，故必重辨其脉，脉实者可下；若脉浮虚者，仍是阳明兼太阳，便宜汗而不宜下也。

□

太阳病，若吐、若下、若发汗后，微烦小便数，大便因□者，与小承气汤和之愈。

【注】

太阳病，若吐、若下、若发汗后不解，入里微烦者，乃栀子豉汤证也。今小便数，大便因□，是津液下夺也，当与小承气汤和之，以其结热未甚，入里未深也。

【集注】

喻昌曰：微烦小便数，大便因□，皆是邪渐入里之机，故用小承气汤和之。

程应旄曰：吐、下、汗后而见烦证，征之于大便□，固非虚烦者比。然烦既微而小便数，当由胃家失润，燥气客之使然，胃虽实非大实也。以小承气汤取其和也，非大攻也。

上一页：白虎加人参汤方
下一页：小承气汤方


小承气汤方 《医宗金鉴》

小承气汤方

大黄四两厚朴（去皮，炙）二两枳实（大者，炙）三枚已上三味，以水四升，煮取一升二合，去滓，分温二服。初服汤当更衣，不尔者，尽饮之。若更衣者，勿服之。

□

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则□，其脾为约，麻仁丸主之。

【注】

趺阳，胃经脉也。趺阳脉浮而涩，阳浮则胃气强，阴涩则小便数，阴阳相搏，则热盛而液竭矣，故大便则□也。其名为约者，谓脾为邪所约束，不能为胃行其津液，故名脾约也。以麻仁丸主之，养液润燥，清热通幽。其不敢恣行承气者，以脉涩故也。

【集注】

程知曰：言胃脉浮涩，不可大攻，宜用麻仁丸润法也。趺阳，胃脉也。在足跗上，动脉应手。浮则阳热盛而胃强，涩则阴津少而小便数。脾主为胃行其津液者也，胃阳强则脾阴弱，不能为胃行其津液，故约其食物，如一、二弹丸也，此不当下而当润之。

程应旄曰：麻仁丸润燥通幽，伤寒不可恣行大承气可知矣。所以然者，以其为太阳阳明，非正阳阳明胃家实者比也。推之少阳阳明，其不可以正阳阳明胃家实之法治之。

更可知矣。

汪琥曰：以胃强脾弱，为脾约作解。盖以胃中之邪热盛为阳强，故脉浮；脾家之津液少为阴弱，故脉涩。用麻仁丸者，以泻胃中之阳而扶脾之阴也。

上一页：白虎汤方
下一页：麻仁丸方


麻仁丸方 《医宗金鉴》

麻仁丸方

麻仁二升芍药半筋枳实半筋大黄（去皮）一筋厚朴（去皮）一筋杏仁（去皮、尖，熬，别作脂）一升

右六味，蜜合丸，如桐子大。饮服十丸，日三服，渐加、以和为度。

【集解】

方有执曰：麻子、杏仁能润干燥之坚，枳实、厚朴能导固结之滞，芍药敛液以辅润，大黄推陈以致新，脾虽为约，此能疏之。

□

伤寒吐后，腹胀满者，与调胃承气汤。

【注】

伤寒吐后，胸不胀满而腹胀满者，是表邪已尽，胃中壅热故也。宜与调胃承气汤，下其热而和之。以无□痛，故不用大小承气也。

【集注】

程知曰：言吐后腹胀满宜调胃也。热在上焦则吐，吐后腹胀满，则邪不在胸，其为里实可知。然胀满而不□痛，自不宜用急下之法，但与调胃承气，和其胃热可耳！『内经』云：诸胀腹大，皆属于热也。

程应旄曰：吐伤津液，燥气不能下达，遂成土郁，是以腹胀满，用调胃承气，一夺其郁可耳！

上一页：小承气汤方
下一页：调胃承气汤方


调胃承气汤方 《医宗金鉴》

调胃承气汤方

大黄（去皮，酒浸）四两甘草（炙）二两芒硝半升

右三味，以水三升，煮取一升，去滓，内芒硝，更煮两沸，少少温服之。

【方解】

方名调胃承气者，有调和承顺胃气之义，非若大小承气专攻下也。经曰：热淫于内，治以咸寒；火淫于内，治以苦寒。君大黄之苦寒，臣芒硝之咸寒，二味并举，攻热泻火之力备矣。恐其速下，故佐甘草之缓；又恐其过下，故少少温服之，其意在不峻而和也。

□

阳明病，不吐不下，心烦者，可与调胃承气汤。

【注】

阳明病，谓已传阳明，不吐、不下，心烦者，谓未经吐、下而心烦也，其为热盛实烦可知。故与调胃承气汤泻热，而烦自除也。

【集注】

成无己曰：吐后心烦谓之内烦，下后心烦谓之虚烦，今阳明病不吐不下心烦，则是胃有郁热也，与调胃承气汤以下其郁热。

喻昌曰：胃气及津液，既不由吐、下而伤，则心烦明系胃中热炽，故可与调胃承气汤。

□

阳明发热汗多者，急下之，宜大承气汤。

【注】

阳明病，不大便，发热汗多不止者，虽无内实，亦当急下之。盖因阳气大蒸于内，恐致阴液暴亡于外，故以全津液为急务也，宜大承气汤下之。

【集注】

喻昌曰：汗多则津液外渗，加以发热，则津液尽随热势，蒸蒸腾达于外，更无他法以止其汗，惟有急下一法，引热势从大肠而出，庶津液不致尽越于外耳。

程应旄曰：此等之下，皆为救阴而设，不在夺实，夺实之下可缓，救阴之下不可缓。

沈明宗曰：阳明里实，以潮热微汗为正。兹见发热汗多，乃里热炽盛之极，蒸腾胃中津液，尽越于外，非亟夺其邪以救津液不可，故宜大承气汤急下也。

上一页：麻仁丸方
下一页：大承气汤方


大承气汤方 《医宗金鉴》

大承气汤方

大黄（酒洗）四两厚朴（炙，去皮）半筋枳实（炙）五枚芒硝三合

右四味，以水一斗，先煮二物，取五升去滓，内大黄更煮，取二升去滓，内芒硝，更上微火一两沸，分温再服，得下，余勿服。

【方解】

诸积热结于里而成满痞燥实者，均以大承气汤下之也。满者，腹□满急□胀，故用厚朴以消气壅；痞者，心下痞塞硬坚，故用枳实以破气结；燥者，肠中燥屎干结，故用芒硝润燥软坚；实者，腹痛大便不通，故用大黄攻积泻热。然必审四证之轻重，四药之多少适其宜，始可与也。若邪重剂轻，则邪气不服；邪轻剂重，则正气转伤，不可不慎也。

【集解】

柯琴曰：诸病皆因于气，秽物之不去，由于气之不顺也，故攻积之剂，必用气分之药，因以承气名汤。方分大、小，有二义焉。厚朴倍大黄，是气药为君，名大承气；大黄倍厚朴，是气药为臣，名小承气。味多性猛，制大其服，欲令大泻下也，因名曰大；味寡性缓，制小其服，欲微和胃气也，因名曰小。且煎法更有妙义，大承气用水一斗煮朴枳，取五升去滓，内大黄，再煮取二升，内芒硝，何哉？盖生者气锐而先行，熟者气纯而和缓，仲景欲使芒硝先化燥屎，大黄继通地道，而后枳、朴除其痞满。若小承气，以三味同煎，不分次第，同一大黄而煎法不同，此可见仲景微和之意也。

程知曰：调胃承气，大黄用酒浸；大承气，大黄用酒洗，皆为芒硝之咸寒而以酒制之。若小承气，不用芒硝，则亦不事酒浸洗矣。

□

阳明病，下之，心中懊□而烦，胃中有燥屎者，可攻。腹微满，初头□，后必溏，不可攻之。若有燥屎者，宜大承气汤。

【注】

阳明病，下之后，心中懊□而烦者：若腹大满，不大便，小便数，知胃中未尽之燥屎复□也，乃可攻之。若腹微满，不可攻也。误攻必变胀满不能食，饮水则哕等，逆矣。若果有燥屎，宜下者，以大承气汤下之。

【集注】

方有执曰：可攻以上，以转失气言。懊□，悔□痛恨之意。盖药力不足以胜病，燥□

欲行而不能，故曰：可攻，言当更服汤以促之也。腹微满以下，以不转失气言。头□

后溏里热轻也，故曰：不可攻之，言当止汤勿服也。

程知曰：言有燥屎，即可大攻下也。下后心中懊□而烦者，虚烦也，当与栀子豉汤。

若胃有燥屎，则非虚烦，故可攻。腹不甚满，则无必攻之法，有燥屎则非先□后溏者也，故可攻。又曰：便□与燥屎不同。便□者，大便实满而□；燥屎者，胃中宿食，因胃热而结为燥丸之屎也。故便□，犹有用小承气者；若燥屎、则无不用芒硝之咸寒也。

程应旄曰：末句乃申可攻句，以决治法。

□

得病二、三日，脉弱，无太阳柴胡证，烦躁心下□，至四、五日，虽能食，以小承气汤，少少与微和之，令小安。至六日，与承气汤一升，若不大便六、七日，小便少者，虽不能食，但初头□，后必溏，未定成□，攻之必溏，须小便利，屎定□，乃可攻之，宜大承气汤。

【注】

得病二、三日，无太阳、少阳证，烦躁心下□，至四、五日，不大便。若脉大，属正阳阳明，胃实之证也，下之无疑。今脉弱，虽胃和能食，不可轻下，只可与小承气汤

，少少与而微和之，令其小安。次日仍不大便，继与小承气汤促之。若六、七日竟不大便而小便少者，即不能食，亦属胃中尚未干燥，屎未定□，如大攻之，初见□复必溏也。须待小便利，知屎定□，乃可攻之，宜大承气汤。

【集注】

方有执曰：太阳不言药，以有桂枝、麻黄之不同也；少阳言药，以专主柴胡也。凡以此为文者，皆互发也。以无太、少二经证，故知此属阳明，以脉弱，故宜微和，至六日以下，乃历叙可攻、不可攻之节度也。

程应旄曰：能食以结在肠间，而胃火自盛也。先以小承气汤少少与之，和胃中之火，令小安后，以前药增至一升，去肠中之结。既用小承气矣？而又减去分数，接续投之，以脉弱之胃，其禀素虚，而为日又未久也。

张璐曰：此段之能食、不能食，全与辨风寒强弱无涉。言能食者，不可以为胃强而轻下；不能食者，不可以为胃中有燥屎而轻下也。

□

阳明病，脉迟，虽汗出，不恶寒者，其身必重，短气腹满而喘，有潮热者，此外欲解，可攻里也，手足濈然汗出者，此大便已□也，大承气汤主之。若汗多，微发热恶寒者，外未解也，其热不潮，未可与承气汤。若腹大满不通者，可与小承气汤，微和胃气，勿令大泄下。

【注】

阳明病脉迟，虽汗出不恶寒，外证欲解而脉不实，尚未可攻也。若其人身重，热困于体也；短气而喘，热壅于上也；腹满潮热，热聚于中也，手足濈然汗出，大便已□，热结于下也，斯为外邪已解，内实已成，始可攻之，主以大承气汤可也。若汗出，微发热恶寒者，则外犹未解也，其热不潮者，里犹未实也，不可与承气汤。即有里急、腹大满、不通等证，亦只宜与小承气汤微和胃气，勿令大泄下，盖以脉迟故也。

【集注】

方有执曰：潮热，阳明王于申酉戌，故热作于此时，如潮之有信也。手足濈然而汗出者，脾主四肢而胃为之合，胃中燥实而蒸蒸腾达于四肢，故曰：大便已□也。

林澜曰：此节辨脉迟内结之，或宜大承气攻之，或但可以小承气微和之也。阳明病脉迟证，兼汗出不恶寒，身重短气，腹满而喘，似属可攻。然必有潮热者，为外证已解，里证已具，手足濈然汗出者，为大便已□，主以大承气汤攻之奚疑！若汗出虽多，犹见发热恶寒，则表尚在也，其热不潮，汗亦非手足濈然之汗，安可与承气以攻之乎？即腹大满不通，亦只可与小承气微和，勿令大泄下。此何以故？脉迟便非必下之脉，虽内结亦岂大承气所宜哉！

□

阳明病，潮热，大便微□者，可与大承气汤，不□者，不可与之。若不大便六、七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中，转失气者，此有燥屎也，乃可攻之。若不转失气者，此但初头□，后必溏，不可攻之，攻之必胀满不能食也。欲饮水者，与水则哕，其后发热者，必大便复□而少也，以小承气汤和之，不转失气者，慎不可攻也。

【注】

阳明病，潮热大便微□者，可与大承气汤，不□者，不可与之也。若不大便六、七日，恐有燥屎，欲知之法，少与小承气汤，汤入腹中转失哕气，则为有燥屎，乃可攻之。若不转失秽气，此但初头□后必溏，是尚未成□也，不可攻之。攻之必寒气乘虚上逆，胀满不能食也。欲饮水者，得水则哕，亦由虚寒之气上逆，不能化水而下输也。

若其后所发潮热不退，必是大便再□，但已经下后，所□者无多，只以小承气汤和之可也。故凡服承气汤不转失气者，慎不可攻也。此盖仲景戒人不可轻下之意。

【集注】

方有执曰：此以潮热、转失气次第而详言之，以决当下之候也。转失气，反屁出也。

胀满，药寒之过也。哕，亦寒伤胃也。复□而少者，重下故也。末句重致叮咛之意。

喻昌曰：若腹中气仍不转，则不但用大承气大差，即小承气亦差矣。

程知曰：上条曰：外欲解，可攻里。曰：外未解，未可与承气。曰：可与小承气，微和胃气，勿令大泄下。此条曰：可与。曰：不可与。曰：乃可攻之，不可攻之。曰：

少与小承气。曰：以小承气和之，慎不可攻。多少商量慎重之意。故惟手足濈然汗出，大便燥□者，始主之以大承气，若小承气，犹是微和胃气之法也。

汪琥曰：转失气，则知其人大便已□，肠胃中燥热之甚，故其气不外宣，时转而下；不转失气，则肠胃中虽有热，而渗孔未至于燥，此但初头□，后必溏也。

□

阳明病，□语，发潮热，脉滑而疾者，小承气汤主之。因与承气汤一升，腹中转失气者，更服一升，若不转失气者，勿更与之。明日又不大便，脉反微涩者，里虚也，为难治，不可更与承气汤也。

【注】

阳明病，□语，潮热，脉滑而疾者，是可攻之证脉也。然无濈濈然之汗出，与小便数、大便□燥实等证，则不可骤然攻之，宜先与小承气汤一升试之，若腹中转失秽气，则知肠中燥屎已□，以药少未能遽下，所转下者，但屎之气耳！可更服一升促之，自可下也。若不转失气，则勿更与服，俟明日仍不大便，诊其脉仍滑疾，则更服之。今脉反见微涩，则是里虚无气，不能承送，故为难治，所以不可更与承气汤也。

【集注】

方有执曰：滑以候食，故为大便□之诊。疾者，属里热也。微者，阳气不充，无以运行。涩者，阴血不足，无以润送。故曰：阳微不可下，无血不可下。此之谓也。

张璐曰：此条脉滑而疾，有□语、潮热，而无□满实证，只宜以小承气汤下之，下之而脉反微涩，证变里虚，故为难治。

□

伤寒若吐、若下后不解，不大便五、六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状。若剧者，发则不识，循衣摸床，惕而不安，微喘直视，脉弦者生，涩者死。微者但发热□语者，大承气汤主之，若一服利，则止后服。

【按】

赵嗣真曰：『活人书』云：弦者阳也，涩者阴也。阳病见阳脉者生，在仲景脉法中，弦涩属阴不属阳得无疑乎？今观本文内，脉弦者生之「弦」字，当是「滑」字。若是「弦」字，弦为阴负之脉，岂有必生之理，惟滑脉为阳，始有生理。滑者通，涩者塞，凡物理皆以通为生，塞为死。玩上条脉滑而疾者小承气主之，脉微涩者，里虚为难治，益见其误。

【注】

伤寒，若吐、若下后，津夜已亡，而表不解，邪因入里，不大便五、六日，上至十余日仍不大便，日晡所发潮热，不恶寒者，此乃表邪悉罢，里热渐深也，仍宜大承气汤

，荡尽余邪，以存阴液，自可愈也。若因循失下，以致独语如见鬼状。病势剧者，则不识人，循衣摸床，惊惕不安，微喘直视，见一切阳亢阴微，孤阳无根据，神明扰乱之象。当此之际，惟诊其脉滑者为实，堪下则生；涩者为虚，难下则死。若病势微者，但见潮热、谵语、不大便之证，而无前神昏等剧者，宜以大承气汤下之。若一服利，即止后服，盖恐其过也。

【按】

循衣摸床，危恶之候也。一以阴气未竭为可治，如太阳中风，火劫变逆，捻衣摸床，小便利者生，不利者死是也。一以阳热之极为可攻，如阳明里热成实，循衣摸床，脉滑者生，涩者死是也。大抵此证，多生于汗、吐、下后，阳气大虚，精神失守。经曰：四肢者，诸阳之本也。阳虚故四肢扰乱失所倚也，以独参汤救之；汗多者，以参耆汤；厥冷者，以参附汤治之。愈者不少，不可概谓阳极阴竭也。

【集注】

喻昌曰：此条举谵语之势重者为言。而势重之中，复分二等，剧者主死，微者主生，故以大承气汤下之。

程知曰：娄全善治循衣摸床，每以补益得愈，亦因其脉证之不足也。刘守真每以承气治热病，法虽祖于仲景，而其辨证未能如此详悉，故开后人卤莽之端。又曰：喘则气欲上脱，微喘者邪实于内，而又不能大喘也。不识人循衣摸床，心欲绝也；动惕不安，肝欲绝也；微喘，肺欲绝也；直视，肾欲绝也。『内经』所谓三阴三阳，五藏六府皆受病，荣卫不行，藏府不通，故脉涩者死也。

汪琥曰：日晡所发潮热者，府实燥甚，故当其经气王时发潮热也。独语者，即谵语也。病人自言为谵，独语如见鬼状，乃阳明府实而妄见妄闻，剧者甚也。成注云：热甚昏冒正气，故不识人。循衣摸床者，阳热偏胜而躁动于手也。惕而不安者，胃热冲膈，心神为之不宁也。又胃热甚而气上逆则喘，直视则邪干藏矣。故其生死之机，须于脉候决之。

□

阳明病，本自汗出，医更重发汗，病已差，尚微烦不了了者，此大便必□故也。以亡津液，胃中干燥，故令大便□，当问其小便日几行，若本小便日三、四行，今日再行，故知大便不久出。今为小便数少，以津液当还入胃中，故知不久必大便也。

【注】

阳明病，本应自汗出，医误以为风邪，更重发汗，病已差，尚微烦不了了者，此大便必□故也。然无或满、或痛之苦者，以重汗亡津，胃中干燥，故大便□，本无宿食也。则当问其小便日几行，若本一日三、四行，今日祗再行，可知大便不久则出。盖小便数少，则津液当还胃中，故知不久必大便自出，不须药也。

【集注】

方有执曰：水谷入胃，其精者为津液，粗者成楂滓。水精渗出肠胃之外，清者为津液，浊者外而为汗，下而为小便。故汗与小便过多者，皆能夺乎津液，所以楂滓之为大便者，干燥结□而难出也。然二便者，水谷分行之道路，此通则彼塞，此塞则彼通，小便出少，则津液还停胃中，必大便润而自出也。

□

阳明病，自汗出，若发汗，小便自利者，此为津液内竭，虽□不可攻之，当须自欲大便，宜蜜煎导而通之。若土瓜根及大猪胆汁，皆可为导。

【注】

此承上条详其义、以明其治也。阳明病，自汗出，或发汗、小便自利者，此为津液内竭，虽大便□而无满痛之苦，不可攻之，当待津液还胃，自欲大便，燥屎已至直肠，难出肛门之时，则用蜜煎润窍滋燥，导而利之。或土瓜根宣气通燥；或猪胆汁清热润燥，皆可为引导法，择而用之可也。

【集注】

成无己曰：津液内竭，肠胃干燥，大便因□，此非结热，故不可攻，宜以润药外治而导引之。

张璐曰：凡系多汗伤津，及屡经汗下不解，或尺中脉迟弱，元气素虚之人，当攻而不可攻者，并宜导法。

程应旄曰：小便自利者，津液未还入胃中，津液内竭而□，故自欲大便，但苦不能出耳。须有此光景时，方可从外导法，渍润其肠，肠润则水流就湿，津液自归还于胃，故不但大便通，而小便亦从内转矣。

上一页：调胃承气汤方
下一页：蜜煎导方


蜜煎导方 《医宗金鉴》

蜜煎导方

蜜七合，一味纳铜器中，微火煎之，稍凝似饴状，搅之勿令焦者，欲可丸，并手捻作挺子，令头锐大如指，长二寸许。当热时急作，冷则硬，以内谷道中，以手急抱，欲大便时乃去之。

『内台方』用蜜五合，煎凝时，加皂角末五钱，蘸捻作挺，以猪胆汁、或油润谷道内之。

上一页：大承气汤方
下一页：猪胆汁方


猪胆汁方 《医宗金鉴》

猪胆汁方

大猪胆一枚，泻汁和法醋少许，以灌谷道内，如一食顷，当大便，出宿食恶物甚效。

『内台方』不用醋，以小竹管插入胆口，留一头用油润，内入谷道中，以手将胆捻之，其汁自入内，此方用之甚便。

上一页：蜜煎导方
下一页：土瓜根方


土瓜根方 《医宗金鉴》

土瓜根方

（缺）

【按】

土瓜，即俗名赤雹也。『肘后方』治大便不通，采根捣汁，用筒吹入肛门内。此与上猪胆汁方同义。『内台方』用土瓜根削如挺，内入谷道中误矣。盖蜜挺入谷道能烊化而润大便。土瓜根不能烊化，如削挺用之，恐失仲景制方之义。

□

伤寒六、七日，目中不了了，睛不和，无表里证，大便难，身微热者，此为实也，急下之，宜大承气汤。

【注】

少阴病，得之二、三日，口燥咽干，急下之，宜大承气汤者，乃因热势甚速，消灼肾水，津液不能到咽，故不必待其有可下之证而急下之，是下其热，以救将绝之水，缓则肾水干竭，阳必无根据，躁冒自焚而死也。目中不了了而睛和者，阴证也，睛不和者，阳证也。今伤寒六、七日，目中不了了，睛不和者，是肾水为胃阳所竭，水既不能制火，则火上熏于目，而眸子朦胧，为之不了了也，此热结神昏之渐，危恶之候也。

虽外无阳证，惟身微热，内无满痛，祗大便难，亦为热实，故曰：此为实也。急以大承气汤下之，泻阳救阴，以全未竭之水可也。睛不和者，谓睛不活动也。

【集注】

方有执曰：了了，犹了了也。『素问』曰：阳明主肉，其脉侠鼻络于目。『灵枢』曰：足阳明之脉，上循咽出于口，还系目系合于阳明也。又曰：足阳明之筋，其支者，上颈上侠口合于頄，下结于鼻，上合于太阳。太阳为目上纲，阳明为目下纲；所以目中不了了，睛不和，知胃实也。急下者，任脉循面入目，督脉上系两目中央，诸脉皆属于目，而人之精神注焉，是以宜急下也。

喻昌曰：少阴有急下三法以救肾水：一本经水竭，一木邪涌水，一土邪凌水。阳明亦有急下三法以救津液：一汗多津越于外，一腹满津结于内，一目睛不慧，津枯于中。

合两经下法以观病情生理，如身在冰壶腹饮上池矣。

张锡驹曰：阳火亢极，阴水欲枯，故使目中不了了而睛不和，急下之，所以抑亢极之阳火，而救垂绝之阴水也。

魏荔彤曰：阳明燥屎应下，胃实应下，俱详考其脉证矣。乃有表里无他证，独于阳明胃脉所发见端倪处，体认其证，如伤寒六、七日，太阳已罢，阳明已成，其目昏暗朦昧，若隔云雾而不了了明白者，此证名为睛不和也。阳明热盛，循经络而发其昏朦之象，以致睛失其光，此内热盛而为实，其机已兆，兼以大便□而难，身有微热者，则胃实已真，故曰：此为实也，急下之，宜大承气汤。

□

病人小便不利，大便乍难乍易，时有微热，喘冒不能卧者，有燥屎也，宜大承气汤。

【注】

阳明病之人，小便自利，大盒饭□，小便不利，大便不□，是知□不□，不在热不热，而在液之竭与不竭也。今小便不利，而大便乍难乍易者，盖热将欲作结，而液未竭也。有时微热者热入里也，喘者热乘肺也，冒者热乘心也，不能卧者热并阳也，此皆一派热结便□之征，神昏谵狂之渐，虽无满痛，亦必有燥屎，宜大承气汤下之自愈也。

【集注】

王三阳曰：此证不宜妄动，必以手按之脐腹有□块，喘冒不能卧，方可攻之，何也？

乍难乍易故也。

林澜曰：既微热时作，喘冒不能卧，则有燥屎已得。自宜下逐里实为急，安可复以小便利、屎定□，始可攻之常法拘哉！

汪琥曰：此条病未经下而有燥屎，乃医人不易识之证。成无已云：小便利则大便□，此有燥屎乃理之常。今病人小便不利，大便乍难乍易，何以知其有燥屎耶？盖大实、大满之证，则前、后便皆不通。大便为燥屎壅塞，其未坚结者，或有时而并出，故乍易；其极坚结者，终着于大肠之中，故乍难。燥屎结积于下，浊气攻冲于上，以故时有微热；微热者，热伏于内不得发泄也。后条辨云：浊气乘于心肺，故既冒且喘也，不得卧者，胃有燥屎所扰，即胃不和则卧不安也。凡此者，皆是有燥屎之征，故云：

宜大承气汤。

□

病人不大便五、六日，绕脐痛，烦躁，发作有时者，此有燥屎，故使不大便也。

【注】

病人不大便五、六日，绕脐痛者，是肠胃中燥屎结无去路，故绕脐痛也。烦躁发作有时者，是燥屎秽热上攻则烦躁，不攻则不烦躁，故发作有时也。不须以小承气汤试之，直以大承气汤下其燥屎，大便利自可愈也。

【集注】

方有执曰：病人，谓凡有病之人，而证犯如此者，则皆当如此治之。此示人辨凡百胃实之大旨也。

程应旄曰：攻法，必待有燥屎，方不为误攻。所以验燥屎之法，不可不备，无恃转失气之一端也。病人虽不大便五、六日，屎之燥与不燥未可知也。但绕脐痛，则知肠胃干，屎无去路，滞涩在一处而作痛；烦躁发作有时者，因屎气攻动，则烦躁发作；又有时伏而不动，亦不烦躁，而有绕脐痛者，断其不大盒饭无差矣，何大承气汤之不可攻耶！

□

大下后，六、七日不大便，烦不解，腹满痛者，此有燥屎也，所以然者，本有宿食故也，宜大承气汤。

【注】

此承上条以明其治也。下之未尽，仍当下之。乃大下之后，六、七日后不大便，烦亦不解，腹仍满痛者，此有燥屎下之未尽也。所以然者，本有宿食故也，宜大承气汤复下之自愈也。

【集注】

程知曰：大下之后，宜乎病解矣，乃复六、七日不大便，烦不解而腹满痛，此必有燥屎未尽而然。盖宿食因热复为之结□也。

□

阳明病，下之，其外有热，手足温，不结胸，心中懊□，饥不能食，但头汗出者，栀子豉汤主之。

【注】

阳明经病下之，身热未除，手足温，不结胸者，是所陷之邪浅也。心中懊□，饥不能食，但头汗出者，是阳邪蒸郁于胸膈间也。故宜栀子豉汤涌其热也。

【集注】

程知曰：其外有热者，经邪未解也；手足温者，热入未深也。

程应旄曰：懊□扰胃，故饥不能食。热郁气蒸，故但头汗出。

魏荔彤曰：表邪未全入里，乃即以为胃实而遽下之，则其外仍有热，究不能随下药而荡涤也。于是虽热而不潮，手足虽温而无濈然之汗出，则是在表者，仍在表而下之，徒伤其里耳！即不至于全在太阳者，误下成结胸，而心下懊□，饥不能食，但头汗出，其阳明蒸蒸之热，为阴寒之药所郁，俱凝塞于胸膈之上，其证已昭然矣。但病仍带表，既不可再下，且已入里，又不可复发汗，惟有主以栀子豉汤，仍从太阳治也。

□

伤寒呕多，虽有阳明证，不可攻之。

【注】

伤寒三阳多有呕证，以其风寒之表未除，胸中阳气为寒所郁，故皆不可攻下也。其干呕而恶寒发热者，属太阳也。喜呕而寒热往来者，属少阳也。今虽祗有恶寒、不恶寒、大便□之阳明证，而呕多亦不可攻之，其气逆在上而未敛，为实也。

【集注】

沈明宗曰：恶寒发热之呕属太阳，寒热往来之呕属少阳，但恶热不恶寒之呕属阳明。

然呕多则气已上逆，邪气偏侵上脘，或带少阳，故虽有阳明证，慎不可攻也。

□

阳明中风，口苦咽干，腹满微喘，发热恶寒，脉浮而紧，若下之，则腹满小便难也。

【注】

阳明，谓阳明里证。中风，谓太阳表证也。口苦咽干，少阳热证也。腹满，阳明热证也。微喘，发热恶寒，太阳伤寒证也。脉浮而紧，伤寒脉也。此为风寒兼伤表里同病之证，当审表里施治：太阳、阳明病多，则以桂枝加大黄汤两解之。少阳、阳明病多，则以大柴胡汤和而下之。若惟从里治，而遽以腹满一证，为热入阳明而下之，则表邪乘虚复陷，故腹更满也；里热愈竭其液，故小便难也。

【集注】

程知曰：此言阳明兼有太阳、少阳表邪，即不可攻也。阳明中风，热邪也，腹满而喘，热入里矣。然喘而微，则未全入里也。发热恶寒，脉浮而紧，皆太阳未除之证，口苦咽干，为有少阳之半表半里，若误下之，则表邪乘虚内陷，而腹益满矣。兼以重亡津液，故小便难也。

程应旄曰：此条与太阳大青龙证同。太阳以风寒持其荣卫，故有烦躁证而无腹满证；此以风寒持住阳明，故有腹满证而无烦躁证。然口苦、咽干，实与烦躁同其机兆也。

□

阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒反恶热，身重。若发汗则躁，心愦愦反□语。若加温针，必怵惕烦躁不得眠。若下之，则胃中空虚，客气动膈，心中懊□，舌上胎者，栀子豉汤主之。若渴欲饮水，口干舌燥者，白虎加人参汤

主之。若脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利其小便故也。

【注】

此承前条互发其义，以明其治也。前条表证居多，戒不可误下；此条表里混淆，脉证错杂，不但不可误下，亦不可误汗也。若以脉浮而紧，误发其汗，则夺液伤阴。或加烧针，必益助阳邪，故□语烦躁，怵惕愦乱不眠也。或以证之腹满，恶热，而误下之，则胃中空虚，客气邪热，扰动胸膈，心中懊□，舌上生胎，是皆误下之过，宜以栀子豉汤一涌而可安也。若脉浮不紧，证无懊□，惟发热，渴欲饮水，口干舌燥者，为太阳表邪已衰，阳明燥热正甚，宜白虎加人参汤，滋液以生津。若发热渴欲饮水，小便不利者，是阳明饮热并盛，宜猪苓汤利水以滋干。然阳明病，法当多汗，因汗出多，致小便少而渴者，不可与猪苓汤。盖以汗多胃燥，无水不能下行，乃水涸之小便少，非水蓄之小便不利也，恐猪苓汤更利其小便，则益竭津液而助燥矣。

【按】

太阳病，烦热无汗而渴，小便利者，大青龙汤证也；小便不利者，小青龙汤去半夏加花粉、茯苓证也。太阳病，烦热有汗而渴，小便利者，桂枝合白虎汤证也；小便不利者，五芩散证。阳明病，烦热无汗而渴，小便利者，宜葛根汤加石膏主之；小便不利者，以五芩散加石膏、寒水石、滑石主之。阳明病，烦热有汗而渴，小便利者，宜白虎汤；小便不利者，以猪苓汤。少阳病寒热无汗而渴，小便利者，当以小柴胡汤去半夏加花粉；小便不利者，当以小柴胡汤加茯苓。太阴无渴。少阴阳邪，烦呕小便赤而渴者，以猪苓汤；少阴阴邪下利，小便白而渴者，以真武汤。厥阴阳邪消渴者，白虎加人参汤；厥阴阴邪，转属阳明，渴欲饮水者，少少与之则愈。证既不同，法亦各异，当详审而明辨之。

【集注】

喻昌曰：发热以上与前条同，而汗出，不恶寒，反恶热，身重，四者皆阳明之见证，所以汗、下、烧针俱不可用。舌上胎，则膈热甚，故涌以栀子鼓而微去其膈热，斯治太阳而无碍阳明矣。若前证更加口干舌燥，则宜用白虎汤以解热生津；更加小便不利，则宜以猪苓汤，以导热滋干也。其汗多而渴，不可与猪苓汤者，以热邪传入阳明，必先耗其津液；加以汗多复夺之于外，又利小便更夺之于下，则津液有立亡之患，故示戒也。

程应旄曰：热在上焦，故用栀子豉汤；热在中焦，故用白虎加人参汤；热在下焦，故用猪苓汤。

上一页：猪胆汁方
下一页：猪苓汤方


猪苓汤方 《医宗金鉴》

猪苓汤方

猪苓（去皮）茯苓 阿胶 泽泻 滑石（碎）各一两

右五味，以水四升，先煮四味，取二升，去滓，内阿胶烊消，温服七合，日三服。

【集解】

赵羽皇曰：仲景制猪苓一汤，以行阳明、少阴二经水热。然其旨全在益阴，不专利水。盖伤寒表虚，最忌亡阳，而里虚又患亡阴。亡阴者，亡肾中之阴，与胃家之津液也。故阴虚之人，不但大便不可轻动，即小水亦忌下通，倘阴虚过于渗利，则津液反致耗竭。方中阿胶质膏，养阴而滋燥；滑石性滑，去热而利水；佐以二苓之渗泻，既疏浊热而不留其壅瘀，亦润真阴而不苦其枯燥，是利水而不伤阴之善剂也。故利水之法，于太阳用五芩者，以太阳职司寒水，故加桂以温之，是暖肾以行水也；于阳明、少阴用猪苓者，以二经两关津液，特用阿胶、滑石以润之，是滋养无形以行有形也。利水虽同，寒温迥别，惟明者知之。

□

脉浮而大，心下反□，有热，属藏者攻之，不令发汗；属府者不令溲数。溲数则大便□，汗多则热愈，汗少则便难，脉迟尚未可攻。

【注】

属藏，谓属里也；属府，谓属表也。溲，谓小便也。脉浮而大，太阳、阳明脉也。浮属表，大属里，今太阳脉浮之表未解，而心下反□，阳明之里又急，权乎汗、下可也。设里有热实，攻之无疑，不须先汗以解外也。如无热实，而有脉浮之表，不但不令攻之，即小便不利，亦不令利小便，仍当解外也。盖恐溲数汗多，亡其津液，致大便□，则热愈实也。若汗少脉迟，即有便□，里尚未实，亦未可攻也。

【集注】

王肯堂曰：论言脉浮大，反发汗反下之为逆。此以心下□有热，知传邪入里，故舍脉而从证也。大便则许攻之，小便则不许利何也？曰：攻大便则内热除，利小便则津液伤也。

林澜曰：心下□与腹□满不同。腹□邪已结聚成实，此但在心下，自与非下不可者异矣。腑与脏对举而言，见一为入里，一犹属表之义也。

□

阳明病，脉迟，食难用饱，饱则微烦头眩，必小便难，此欲作谷疸。虽下之，腹满如故，所以然者，脉迟故也。

【注】

阳明病不更衣，已食如饥，食辄腹满脉数者，则为胃热，可下证也。今脉迟，迟为中寒，中寒不能化谷，所以虽饥欲食，食难用饱，饱则烦闷，是健运失度也。清者阻于上升，故头眩；浊者阻于下降，故小便难。食郁湿瘀，此欲作谷疸之征，非阳明热湿，腹满发黄者比。虽下之腹满暂减，顷复如故，所以然者，脉迟中寒故也。

【集注】

方有执曰：迟为寒不化谷，故食难用饱。湿郁而蒸，气逆而不下行，故微烦头眩。小便难也，疸黄病也。谷疸，水谷之湿蒸发而身黄也。

张璐曰：下之腹满如故，盖腹满已是邪陷，脉迟则胃不实，徒下其糟粕，病既不除，而反害之耳！夫阳明证本当下，阳明而至腹痛，尤当急下。独此一证下之，腹满必如故者，缘脉迟则胃气空虚，津液不充，其满不过虚热内壅，非结热当下之比也。可见脉迟胃虚，不但下之无益，即发汗利小便之法，亦不可用，惟当用和法，如甘草 干姜汤，先温其中，然后少与调胃微和胃气可也。

程应旄曰：热畜成黄之腹满，下之可去。此则谷气不得宣泄，属胃气虚寒使然，下之益虚其虚矣。故腹满如故。

□

阳明病，若中寒者，不能食，小便不利，手足濈然汗出，此欲作固瘕，必大便初□后溏，所以然者，以胃中冷，水谷不别故也。

【注】

阳明病内热，则不大便，能食，小便利，手足濈然汗出，是可下之证也。今中寒不能食，小便不利，虽手足濈然汗出，不可下也，此为中寒欲作固瘕。何以知之？以大便必初□而后溏也。所以然者，胃中虚冷，水谷不分，故小便不利而大便必溏也。

【按】

不能食与上条食难用饱，同一不能腐熟水谷也。小便不利与上条小便难，同一不能下输膀胱也。惟手足濈然汗出，与上条饱则微烦、头眩不同，彼欲作谷疸，此欲作固瘕，皆胃中寒冷。一以微烦头眩，阳在中上，故不病泻而病疸；一以手足汗出，阳在四肢，故不病疸而病泻也。再上条中寒食难用饱，无汗小便难，欲作谷疸，以其尚能少食微烦，犹有阳气故也。此条中寒不能食，手足冷汗，小便不利，欲作固瘕，则是寒湿不化，纯阴故也。固瘕者、大瘕泻也，俗谓之溏泻。固者，久而不止之谓也。

【按】

人之汗以天地之雨名之，阴阳和而后有雨，阳亢则热而雨少，阴盛则寒而雨多，人之汗亦若是也。四肢手足属土，土主脾胃，若脉大其汗蒸蒸而热，则为阳盛可下之证也；若脉迟其汗□□而寒，则为阴盛可温之证也。

【集注】

程应旄曰：水谷不别，属湿热偏渗者多。此点出胃中冷，欲人知病本于寒，宜从寒治，不在小便也。

□

太阳病，寸缓关浮尺弱，其人发热汗出，复恶寒不呕，但心下痞者，此以医下之也；如其不下者，病人不恶寒而渴者，此转属阳明也。小便数者，大便必□，不更衣十日，无所苦也，渴欲饮水，少少与之，但以法救之，渴者，宜五苓散。

【按】

「但以法救之」五字，当是「若小便不利」方与上文小便数，下文渴者之义相合。此条病势不急救之之文，殊觉无谓，必有遗误。王三阳亦云；此处五苓散难用，不然经文「渴者」之下，当有阙文也。

【注】

太阳病脉浮缓而弱，中风脉也；发热汗出恶寒，中风证也。不呕则里气和，缘何而有心下痞证？此必以医下之故也。如其不经医下，邪热自传于里，病人不恶寒而渴者，此邪去太阳，已转属阳明也。若小便数者，大便必□，然使不更衣十余日，而无或满或痛之苦，是仍属虚燥不实之□，不可议下，俟之可也。如或渴欲饮水，必是胃中干燥，当少少与之以滋其胃可耳。其或小便不利而渴者，是又为水停不化，宜五苓散以导其所停之水矣。盖病在膀胱，故仍治太阳而不治阳明也。

【集注】

张兼善曰：十日不更衣，而不用攻伐何也？曰：此非结热，虽不大便，而无潮热谵语可下之证，当须审慎，勿以日数久而辄为攻下也。

喻昌曰：寸缓、关浮、尺弱，发热汗出恶寒，纯是太阳中风未罢之证，设非误下，何得心下痞结耶？如不误下，而太阳证必渐传经，乃至不恶寒而渴，邪入阳明审矣。然阳明津液既偏渗于小便，则大肠失其润而大便□，与肠中热结自是不同，所以旬日不更衣无所苦也。

汪琥曰：小便数大便□，仲景论中何以无治法耶？盖此正是仲景不须用药处，俟其阴阳自和，则小便渐少，大便必自出也。

□

阳明病，心下□满者，不可攻之，攻之利遂不止者死，利止者愈。

【注】

此申上条痞□不更衣十日无所苦，误攻之变也。阳明病非胃家实，而心下□满者，不可攻之。若攻之，其人利不止者，则正脱而死。其人利自止者，邪退则犹可愈也。

【集注】

汪琥曰：或问结胸证同是心下□满，又属可下何也？盖结胸证，心下□满而痛者，为胃中实，故可下；此证不痛，当是虚□虚满，与半夏泻心汤之心下痞□略同，故云：

不可攻也。

□

诸虚者，不可下，下之则大渴，求水者易愈，恶水者剧。

【注】

虚者下之，是为重虚，阴津消亡，自然大渴。其求水者，阳气犹存，故易愈；若恶水者，阳气已绝，则难愈矣。

【集注】

程应旄曰：诸虚者，阳津阴液，必有所亡，故下之则大渴；求水者亡阴，恶水者亡阳，故有愈剧之分。观此知仲景虑误下之助阴，甚于虑误下之亡阴矣。

□

大下之后，复发汗，小便不利者，亡津液故也，勿治之，得小便利，必自愈。

【注】

大下之后，复发其汗，重亡津液，小盒饭少，以水液内竭故也。勿治之，言勿利其小便也。须俟津液回而小便利，必自愈矣。

【集注】

程知曰：言下后复发汗，有俟津液自回之法。若强责其小便，则膀胱之气化不行，有增□满喘胀明矣，故宜以不治治之。

□

阳明病，下血谵语者，此为热入血室，但头汗出者，刺期门，随其实而泻之，濈然汗出则愈。

【注】

妇人病伤寒，经血适至，则有热入血室之证，宜刺期门；男子病伤寒，有下血谵语者，亦为热入血室也。若热随血去，必通身汗出而解矣。若血已止，其热不去，蓄于阳明，不得外越而上蒸，但头汗出而不解者，亦当刺期门，随其实而泻之，则亦必通身濈然汗出而愈也。

【集注】

方有执曰：血室、头汗、期门，注皆见太阳篇中。阳明之脉其直者，从缺盆下乳内廉下，侠脐入气街中。血室之脉起于气街，上行至胸中而散。所以妇人经来，热入血室，则似结胸而谵语，从阳明里也。男子下血，热入血室，但头汗出亦谵语，从阳明外也，故并宜刺期门。

程应旄曰：下血则经脉空虚，热得乘虚而入血室，谵语以血室虽冲脉所属，而心经实血室之主，室被热扰，故心神不清也。但头汗出者，血下夺则无汗，热上扰则汗蒸也。刺期门者，热入阴分，实在阴，随其实而泻之，则荣气和而心气下通，故濈然汗出而解。

□

阳明病，口燥，但欲漱水不欲咽者，此必□。

【注】

阳明属胃，开窍于口，阳明有热，故口燥也。但欲漱水不欲咽者，虽燥而不渴，知热在经而不在府，在血而不在气也。热在经血，迫血妄行，必致□也。

【集注】

喻昌曰：口中干燥与渴异，漱水不欲咽，知不渴也。阳明病，口燥但漱水不欲咽，知邪入血分，阳明之脉起于鼻，故知血得热而妄行，必由鼻而出也。

沈明宗曰：阳明病，口燥漱水而不欲咽，乃邪郁于经，未入于府也。

□

脉浮发热，口干鼻燥，能食者，则□。

【注】

此承上条详出脉证，以互发其义也。阳明病，脉浮发热，口鼻干燥，热在经也。若其人能食，则为胃和，胃和则邪当还表作解也。然还表作解，不解于卫，则解于荣。汗出而解者，从卫解也；衄血而解者，从荣解也。今既能食、衄血，则知欲从荣解也。

【集注】

张锡驹曰：此论阳明经脉燥热也。夫热在经脉，故脉浮发热，热循阳明经脉而上，故口干鼻燥，不伤胃气，故能食。能食者则衄，言病不在胃府，非因能食而致衄也。

□

阳明证，其人喜忘者，必有畜血。所以然者，本有久瘀血，故令喜忘，屎虽□，大便反易，其色必黑者，宜抵当汤下之。

【注】

经曰：血并于下，乱而喜忘；喜忘者，好忘前言往事也。今阳明病，其人喜忘者，本有久瘀之血，与热上并于心，故令喜忘也。畜血之屎虽□，然大便反易，其色必黑，盖以血与糟粕共并，故反易而色黑也。不用桃仁承气汤，而用抵当汤大下之者，以其人本有久瘀之血故也。

【集注】

张志聪曰：太阳畜血在膀胱，故验其小便之利与不利；阳明畜血在肠胃，故验其大便之黑与不黑。

张璐曰：大便色黑，虽曰瘀血，而燥结亦黑，但瘀血则粘如漆，燥结则晦如煤，此为明辨也。郑重光曰：太阳热结膀胱证，轻者如狂，重者发狂。如狂者血自下，故用桃仁承气汤，因势而利导之，发狂者血不下，须用抵当汤。此条喜忘差减于狂，乃用发狂之重剂，何也？盖太阳经少血，阳明经多血，所以宜用抵当汤峻攻。太阳云主之，乃确然不易之法，此云宜用，则证有轻重，在于临时酌量耳。

□

病人无表里证，发热七、八日，虽脉浮数者，可下之。假令已下，脉数不解，合热则消谷善饥，至六、七日，不大便者，有瘀血，宜抵当汤。若脉数不解，而下不止，必协热便脓血也。

【注】

此承上条言畜血喜忘，热结而无表里证者，当下之义也。病人无表里证，是无太阳表、阳明里证也，但发热而无恶寒，七、八日，虽脉浮数不可汗也。若屎□可下之，假令已下，脉不浮而数不解，是表热去里热未去也。至六、七日又不大便，若不能消谷善饥，是胃实热也，以大承气汤下之。今既能消谷善饥，是胃和合热，非胃邪合热，故屎虽□色必黑，乃有瘀血热结之不大便也，宜用抵当汤下之。若脉数不解，不大便□而下利不止，必有久瘀，协热腐化而便脓血也，则不宜用抵当汤下之矣。

【集注】

张璐曰：病虽七、八日，尚发热脉浮数，仍属太阳表证。因误下引邪内入，所以脉数不解，内外合邪而见消谷善饥，谷入既多，反至六、七日不大便，且不烦渴，是知其证非热结在胃，乃热结在血。以其表证误下，尚兼太阳随经之热未尽，故以抵当为至当也。若脉数不解而下利不止，又当随其下血与不下血而异治之，倘血分之热邪不除，必协热而便脓血也。

□

伤寒发汗已，身目为黄。所以然者，以寒湿在里不解故也，以为不可下也，于寒湿中求之。

【注】

伤寒发汗已，身目为黄。所以然者，以表有寒里有湿未解也。夫表寒里湿，郁而发黄，自非热湿内瘀，郁而成黄者比，故不可下。惟当于表寒里湿中求其治法，宜发其表寒，利其里湿可也。

【集注】

喻昌曰：伤寒发汗已，热邪解矣，何由反蒸身目为黄？所以然者，寒湿搏聚，适在躯壳之里，故尔发黄也。里者，在内之通称，非谓寒湿深入在里，盖身目正属躯壳，与藏府无关也。于寒湿中求之，求其寒湿中之治法也。

程应旄曰：其人素有湿邪在里，表寒虽经发汗，而其为里湿所持者，终在里而无从解散也。发汗后之寒，与湿郁蒸为热，非实热也，故不可下。仍当于寒湿中，责其或浅或深而治之可也。

□

伤寒瘀热在里，身必发黄，麻黄连轺赤小豆汤主之。

【注】

伤寒表邪未解，适遇其人阳明素有湿邪，热入里而与湿合，湿热蒸瘀，外薄肌表，身必发黄也。若其人头有汗，小便不利，大便□，则或清、或下、或利小便，自可愈也。今乃无汗小便利，是里之瘀热未深，表之郁遏犹甚，故用麻黄连轺赤小豆汤，外发其表，内逐其湿也。

【集注】

喻昌曰：伤寒之邪，得湿而不行，所以热瘀身中而发黄，设泥「里」字，岂有邪在里而反治其表之理哉！

程应旄曰：凡伤寒瘀热在里者，由湿蒸而来，故身必发黄。此之瘀热未深，祗从表一边开其郁滞，而散除湿热，麻黄连轺赤小豆汤是其主也。

林澜曰：麻黄连轺一证，虽曰在里，必因邪气在表之时，有失解散，今虽发黄，犹宜兼汗解以治之也。

汪琥曰：夫寒邪自外而来，若挟内湿瘀于经络之中，则郁而变热，故令其人身目发黄也。此条乃是太阳经传来者，太阳伤寒，理宜用麻黄汤，只因邪传阳明，热瘀于里，里非胃府，以阳明经居太阳之里，即『尚论篇』所云躯壳之里是也。惟其里有热，所以方中用麻黄汤而去桂枝之辛热，更加赤小豆、姜、枣之甘辛，以祛散在表之寒湿，复加连轺、生梓白皮之苦寒，以清解肌里之瘀热也。

上一页：土瓜根方
下一页：麻黄连轺赤小豆汤方


麻黄连轺赤小豆汤方 《医宗金鉴》

麻黄连轺赤小豆汤方

麻黄（去节）二两赤小豆一升杏仁（去皮、尖）四十枚生姜（切）二两大枣（擘）十二枚甘草（炙）二两生梓白皮（切）一升连轺二两

以上八味，以潦水一斗，先煮麻黄，再沸去上沫，内诸药，煮取三升，分温三服，半日则尽。

【方解】

湿热发黄无表里证，热盛者清之，小便不利者利之，里实者下之，表实者汗之，皆无非为病求去路也。用麻黄汤以开其表，使黄从外而散。去桂枝者，避其热也；佐姜、枣者，和其荣卫也；加连轺、梓皮以泻其热，赤小豆以利其湿，共成治表实发黄之效也。连轺，即连翘根。无梓皮以茵陈代之。

【集解】

周扬俊曰：此亦两解表里法也，故用外汗之药，必兼渗湿之味。伤寒发黄者，必其人太阴素有湿热，更兼寒邪未散，两邪相合，因而蒸郁为黄也。

□

伤寒七、八日，身黄如橘子色，小便不利，腹微满者，茵陈蒿汤主之。

【注】

身黄，湿热之为病也。湿盛于热，则黄色晦，热盛于湿，则黄色明，如橘子色者，谓黄色明也。伤寒七、八日，身黄色明，小便不利，其腹微满，此里热深也。故以茵陈蒿治疸病者为君，佐以大黄，使以栀子，令湿热从大、小二便泻出，则身黄腹满自可除矣。

【集注】

唐不岩曰：熏黄，阴黄也，橘子黄，阳黄也。

程知曰：此驱湿除热法也。伤寒七、八日，可下之时；小便不利，腹微满，可下之证。兼以黄色鲜明，则为三阳入里之邪无疑，故以茵陈除湿，栀子清热，用大黄以助其驱除，此证之可下者，犹必以除湿为主，而不专取乎攻下有如此者。

上一页：猪苓汤方
下一页：茵陈蒿汤方


茵陈蒿汤方 《医宗金鉴》

茵陈蒿汤方

茵陈蒿六两栀子（擘）十四枚大黄（去皮）二两

右三味，以水一斗二升，先煮茵陈，减六升，纳二味，煮取三升，去滓，分三服，小盒饭利，尿如皂荚汁状，色正赤，一宿腹减，黄从小便出也。

□

伤寒身黄发热，栀子柏皮汤主之。

【注】

伤寒身黄发热者：设有无汗之表，宜用麻黄连轺赤小豆汗之可也。若有成实之里，宜用茵陈蒿汤下之亦可也。今外无可汗之表证，内无可下之里证，故惟宜以栀子柏皮汤

清之也。

【集注】

林澜曰：伤寒身黄，胃有瘀热，须当下之，此以发热而热未实，故宜栀子柏皮汤解之。

汪琥曰：身黄兼发热者，乃黄证中之发热，而非麻黄、桂枝证之发热也。热既郁而发黄，虽表而非纯乎表证，但当清其郁，以退其黄，则发热自愈。

魏荔彤曰：此三条虽皆外寒挟湿之邪，瘀而成热之证。然在表、在里，湿胜、热胜，尤当加意也，岂可概以为里证而混下耶！

上一页：麻黄连轺赤小豆汤方
下一页：栀子柏皮汤方


栀子柏皮汤方 《医宗金鉴》

栀子柏皮汤方

栀子（擘）十五枚甘草（炙）一两黄柏二两

右三味，以水四升，煮取一升半，去滓，分温再服。

【按】

此方之甘草，当是茵陈蒿，必传写之误也。

□

阳明病被火，额上微汗出，而小便不利者，必发黄。

【注】

阳明病无汗，不以葛根汤发其汗，而以火劫取汗，致热盛津干，引饮水停，为热上蒸，故额上微汗出，而周身反不得汗也。若小便利，则从燥化，必烦渴，宜白虎汤；小便不利，则从湿化，必发黄，宜茵陈蒿汤。

【集注】

喻昌曰：阳明病，湿停热郁而烦渴有加，势必发黄，然汗出热从外越，则黄可免；小便多，热从下泄，则黄可免。若误攻之，其热邪愈陷，津液愈伤，而汗与小便愈不可得矣。误火之，则热邪愈炽，津液上奔，额虽微汗，而周身之汗与小便愈不可得矣。

发黄之变，安能免乎？

程知曰：太阳发黄，由寒郁湿，湿不得解；阳明发黄，由湿瘀热，热不得越，故宜分经论治。

□

阳明病，无汗，小便不利，心中懊□者，身必发黄。

【注】

阳明病无汗，以热无从外越也。小便不利，湿不能下泄也。心中懊□，湿瘀热郁于里也。故身必发黄，宜麻黄连轺赤小豆汤，外发内利可也。若经汗吐下后，或小便利，而心中懊□者，乃热郁也，非湿瘀也。便□者，宜调胃承气汤下之；便软者，宜栀子豉汤涌之可也。

【集注】

方有执曰：无汗小便不利，则湿停懊□，湿停热郁，所以知必发黄也。

张璐曰：外不得汗，下不得溺，而湿热郁于胸中不得泄，势必蒸身为黄也。

□

阳明病，面合色赤，不可攻之，必发热色黄；小便不利也。

【注】

阳明经病，面合当色赤，是热邪犹怫郁在经，尚未入里而成实也，故虽不大便，不可攻之。若攻之，则怫郁在经之邪不解，必令发热色黄；若其人里燥，小便利则同燥化，当不发黄，而必大便□矣。

【集注】

方有执曰：合，应也。赤，热色也。胃热上行，面应赤色，攻则亡津液，故发热色黄，因小便不利也。

程知曰：言热在阳明之经，不可攻也。热在于经，阳气怫郁在表也，攻之则经中之热，未得表散，必发热色黄，因小便不利也。

程应旄曰：热阻于肌肤之间，故发热而小便为之不利，郁而成黄也。

□

阳明病，发热汗出，此为热越，不能发黄也。但头汗出，身无汗，剂颈而还，小便不利，渴饮水浆者，此为瘀热在里，身必发黄，茵陈蒿汤主之。

【注】

阳明病发热汗出者，此为热越，小便若利，大便因□，不能发黄也。但头汗出身无汗，是阳明之热不得外越，而上蒸也。小便不利，湿蓄膀胱也；渴饮水浆，热灼胃府也。此为湿热瘀蓄在里，外薄肌肤，故身必发黄也。茵陈蒿汤主之者，通利大、小二便，使湿热从下窍而出也。

【集注】

方有执曰：越，散也，头汗瘀热发黄注皆见太阳篇中。茵陈逐湿瘀之黄，栀子除胃家之热，大黄推壅塞之瘀，三物者，苦以泄热，泄热则黄散矣。

程应旄曰：头汗出，身无汗，剂颈而还，足征阳热之气，郁结于内而不得越，故但上蒸于头，头为诸阳之首故也。气不下达，故小便不利，府气过燥，故渴饮水浆。瘀热在里，指无汗言，无汗而小便利者属寒，无汗而小便不利者属湿热，两邪交郁，不能宣泄，故盦而发黄。解热除湿，无如茵陈、栀子清上，大黄涤下，通身之热得泄，又何黄之不散耶？

□

伤寒脉浮而缓，手足自温者，是为系在太阴。太阴者，身当发黄，若小便自利者，不能发黄，至七、八日大便□者，为阳明病也。

【注】

此太阴转属阳明证也。伤寒脉浮缓，手足热者，太阳也。今手足自温，非太阳证，是为系在太阴也。然太阴脉当沉缓，今脉浮缓，乃太阳脉也。证太阴而脉太阳，是邪由太阳传太阴也，故曰：系在太阴也。若小便自利者，则不从太阴湿化而发黄，至七、八日大便□者，则是从燥化，此为阳明也。

【集注】

程应旄曰：阳明为病，本于胃家实。胃家之实，不特三阳受邪，能致其转属阳明，即三阴受邪，亦能致其转属阳明，聊举太阴一经例之；脉浮而缓，是为表脉，然无发热、头痛、恶寒等外证，而手足祗温，是邪不在表而在里。但入里有阴阳之分，须以小便别之，小便不利，湿蒸热瘀而发黄，以其人胃中原无燥气也；小便自利者，胃干便□而成实，以其胃中本有燥气也。病虽成于七、八日，而其始证却脉浮而缓，手足自温，实是太阴转属而来也。即太阴、阳明推之，少阴三大承气证，厥阴一小承气证，何非转属阳明之病哉！

魏荔彤曰：病在太阳，热为湿郁团聚于里，必有归着，既不能发黄，小便自利，则邪何归乎？不得不归之于万物所归之胃。至于七、八日，小便自多，大便自□，，而为阳明病矣。

□

伤寒转系阳明者，其人濈然微汗出也。

【注】

凡伤寒，无论三阴、三阳，若转系阳明，其人必有濈濈然微汗出之证，始为转属阳明也。

□

太阳病吐之，但太阳病当恶寒，今反不恶寒，不欲近衣，此为吐之内烦也。

【注】

太阳病吐之，表解者，当不恶寒，里解者，亦不恶热。今反不恶寒，不欲近衣者，是恶热也。此由吐之后，表解里不解，内生烦热也。盖无汗烦热，热在表，大青龙证也；有汗烦热，热在里，白虎汤证也。吐下后心中懊□，无汗烦热，大便虽□，热犹在内，栀子豉汤证也；有汗烦热，大便已□，热悉入府，调胃承气汤证也。今因吐后，内生烦热，是为气液已伤之虚烦，非未经汗下之实烦也。以上之法，皆不可施，惟宜用竹叶石膏汤，于益气生津中，清热宁烦可也。

【集注】

张璐曰：此以吐而伤胃中之液，故内烦不欲近衣。虽显虚烦之证，较关上脉细数而成虚热，脾胃两伤者稍轻，虽不致逆，亦误吐之过也。

□

太阳病，当恶寒发热，今自汗出，反不恶寒发热，关上脉细数者，以医吐之过也。一、二日吐之者，腹中饥，口不能食；三、四日吐之者，不喜糜粥，欲食冷食，朝食暮吐，以医吐之所致也，此为小逆。

【按】

欲食冷食之下，当有「五、六日吐之者」六字，若无此一句，则不喜糜粥，欲食冷食，与朝食暮吐之文，不相联属。且以上文一、二日，三、四日之文细玩之，则可知必有「五、六日吐之」一句，由浅及深之谓也。

【注】

太阳病不解，当恶寒发热，今自汗出，不恶寒发热，是表已解也。关上脉细数，胃不和也。细者，胃气虚。数者，胃气热。证脉不和，询其故，知以医吐之过也。一、二日病在太阳，正气未衰，吐之者，伤胃未深，故腹中知饥，口不能食也；三、四日病在阳明，胃中已热，吐之者，复伤津液，故不喜糜粥，欲食冷食也；五、六日病将转入阴经，正气已衰，吐之者，胃中虚冷，故朝食暮吐也，此皆医吐之所致，尚在可治。故曰：此为小逆也。

【集注】

程知曰：本太阳病，医吐之，则表邪乘虚传入阳明，伤动胃气，而关脉细数矣。

程应旄曰：阳明之气，下行为顺，上行为逆，以医吐之所致，则非脾胃本来之病，此为小逆。更勿误治，使小逆变成大逆也。

□

食谷欲呕，属阳明也，吴茱萸汤主之，得汤反剧者，属上焦也。

【注】

食谷欲呕，属阳明者，以胃主受纳也，今胃中寒，不能纳谷，故欲呕也。以吴茱萸汤

温中降逆，而止其呕可也。若得汤反剧者，此必非中焦阳明之里寒，乃上焦太阳之表热也。吴茱萸气味俱热，药病不合，故反剧也。法当从太阳、阳明合病，不下利但呕之例治之，宜葛根加半夏汤。

【集注】

方有执曰：食谷欲呕胃寒也，故曰属阳明，言与恶寒呕逆不同也。上焦，以膈言也。

□

病人脉数，数为热，当消谷引食，而反吐者，此以发汗令阳气微，膈气虚，脉乃数也，数为客热，不能消谷，以胃中虚冷，故吐也。

【注】

病人脉数，数为有热，则当消谷引食，今食而反吐者，盖以身热脉数，误为表热而发其汗，因使其人阳气微，膈气虚也。不知此脉之数，乃外邪客热之数，非胃中实热之数也，其不能消谷食而反吐者，乃胃中本虚冷故耳。

【集注】

程知曰：此言汗后脉数吐食，当责胃之阳虚也。阳受气于胸中，发汗过多，令阳气微，膈气虚，客热外越，故脉数也。客热不能消谷而吐者，当责其胃之虚冷，若因其数而投以清胃之药，则左矣。

程应旄曰：见数脉而反吐者，数为热脉，无力则为虚脉，膈虚阳客于上，不能下温，故令胃中虚冷。热为客热，寒为真寒，究其根由，祗由发汗令阳气微。然则阳气之珍重何如而可误汗乎？

□

阳明病，不能食，攻其热必哕，所以然者，胃中虚冷故也，以其人本虚，攻其热必哕。

【注】

阳明病不能食者，为中寒，即有脉数客热，上条既戒以不可汗，此又言亦不可攻。若攻其热，则寒其胃阳，亦必作哕矣。所以然者，客热虽除，胃亦虚冷故也。以其人本来胃虚，故攻其热必哕。哕，即干呕也。

【集注】

方有执曰：攻热皆寒药，故知必哕。胃中虚以不能食言，此亦戒谨之意。

林澜曰：阳明谵语潮热，不能食者，可攻，由燥屎在内也。乃亦有胃中虚冷不能食者，须详别之，未可便以不能食为实证也。若误攻之，热去哕作矣。然则安得以阳明概为宜下哉！

□

若胃中虚冷，不能食者，饮水则哕。

【注】

此承上条不攻亦哕之义也。若其人胃中虚冷，不能食者，虽不攻其热，饮水则哕，盖以胃既虚冷，复得水寒，故哕也，宜理中汤加丁香 吴茱萸，温而降之可也。

【集注】

喻昌曰：表热里寒，法当先救其里，太阳经中亦用四逆汤，其在阳明更可知矣。此条比前条虚寒更甚，故不但攻其热必哕，即饮水亦哕也。

汪琥曰：若胃中虚冷不能食，饮水则水寒相搏，气逆而亦为哕矣，法当大温。

□

趺阳脉浮，浮则为虚，浮虚相搏，故令气□，言胃气虚竭也。脉滑则为哕，此为医咎，责虚取实，守空迫血。脉浮，鼻中燥者，必衄血也。

【注】

误攻饮冷，皆可致□，固矣。今趺阳胃脉浮而不大，无力而虚，则是胃虚与邪相搏，即不误下饮冷，亦令□也。若跌阳胃脉滑则为哕者，乃热气拥郁之□，非胃气虚竭之□，医何可取实责虚，以自取其咎耶！若趺阳胃脉浮而鼻中燥者，此热据荣分，荣热迫血妄行，必作衄也。世有以哕为呃逆者，不知哕即干呕也，以其有哕哕之声，故又名哕也。观今病呃逆之人，与饮冷水则气自脐下冲上，出口而作格儿格儿之声。声长时止为实，可治；声短不已者，为虚，难治。

【集注】

方有执曰：此又出趺阳脉，而以哕与衄言，皆逼汗而不得汗之所致也。咎，过愆也。

责虚，言求病于虚。取实，言反以虚为实而攻取之也。血属阴而为内守，故曰守空。

迫血，言劫汗也。

□

寸口脉浮大，而医反下之，此为大逆。浮则无血，大则为寒，寒气相搏，则为肠鸣。

医乃不知，而反饮冷水，令汗大出，水得寒气，冷必相搏，其人必□。

【按】

「令汗大出」四字，当是衍文。

【注】

寸口脉浮大，指六脉皆浮大也。六脉皆浮大，则非阳明按之大脉，乃太阳不按之大脉也。医反下之，此为大逆，则从前浮脉变而为无血之虚，大脉变而为胃冷之迟，虚寒相搏，则为肠鸣，医乃不知，而反与饮冷水，其人得水寒之气，冷与虚相搏于胃中，故必□也。□者气饐结有声，即今之呃逆也。

【集注】

程知曰：言邪气在表妄下之变也。寸口浮大，而无□满藏热之证，法应发汗，若反下之，此为大逆。既经妄下，则所谓浮者，至于内空而无血；所谓大者，变为里虚而有寒，虚寒相搏，则为肠鸣。医见脉大，以为有热，饮以冷水，欲以水寒胜热而作汗，里先虚寒，又得冷水与之相搏，则冷结上焦，必至咽噎塞而气逆矣。

□

伤寒哕而腹满，视其前后，知何部不利，利之则愈。

【注】

伤寒哕而不腹满者，为正气虚，吴茱萸汤证也。哕而腹满者，为邪气实，视其二便何部不利，利之则愈也。

【集注】

成无己曰：哕而腹满，气上而不下也。视其前后有不利者，即利之以降其气，前部小便也，后部大便也。

程知曰：前部不利，后人治以五芩；后部不利，后人治以承气是也。

沈明宗曰：邪传于胃，胃气壅遏，两气相搏，气逆上冲，则为哕矣。

张锡驹曰：伤寒至哕，非胃气败，即胃中寒。然亦有里实不通，气不得下泄，反上逆而为哕者，当详辨之。

□

夫实则谵语，虚则郑声，郑声者重语也。

【注】

谵语一证，有虚有实。实则谵语，阳明热甚，上乘于心，乱言无次，其声高朗，邪气实也。虚则郑声，精神衰乏，不能自主，语言重复，其声微短，正气虚也。

【集注】

戴元礼曰：谵语属阳，郑声属阴。经曰：实则谵语，虚则郑声。谵语者，颠倒错乱，言出无伦，常对空独语，如见鬼状。郑声者，郑重频烦，语虽谬而谆谆不已，老年人遇事则谇语不休，以阳气虚不精明也。此谵语、郑声虚实之所以不同也。二者本不难辨，但阳盛里实，与阴盛格阳，皆能错语，须以他证别之，随证施治可也。

娄全善曰：余用参、耆、归、术等剂治谵语，得愈者甚多，岂可不分虚实，一概用黄连解毒、大小承气等汤以治之乎？〔按〕其所云亦郑声也。

张锡驹曰：实则谵语者，阳明燥热甚而神昏气乱，故不避亲疏，妄言骂詈也。虚则郑声者，神气虚而不能自主，故声音不正，而语言重复也。

□

伤寒四、五日，脉沉而喘满，沉为在里，而反发其汗，津液越出，大便为难，表虚里实，久则□语。

【注】

伤寒四、五日，入里之时也。脉沉而喘满，乃为在里之喘满，而反发其汗，津液越出，则表虚也；汗出胃干，大便为难，则里实也。久则胃热炽盛，必发谵语也。

【集注】

方有执曰：越出谓枉道而出也。

张璐曰：伤寒四、五日，正邪热传里之时，况见脉沉在里之喘满，而反汗之，必致燥结谵语矣。盖燥结□语，颇似大承气证，此以过汗伤津，而不致大实大满腹痛，祗宜小承气为允当耳！

□

阳明病，其人多汗，以津液外出，胃中燥，大便必□，□则□语，小承气汤主之。若一服□语止者，更莫复服。

【注】

此详上条以明其治也。阳明病其人多汗，以津液外出，胃中干燥，大便必□，久则□

语，宜以小承气汤主之，若一服利，□语止，慎不可更服也。

【集注】

张璐曰：多汗□语，下证急矣。以其人汗出既多，津液外耗，故不宜大下。但当略与小承气汤，和其胃气，□语自止，若过服反伤津液也。

沈明宗曰：此汗多胃燥，非同实治也。

□

汗出□语者，以有燥屎在胃中，此为风也，须下者，过经乃可下之。下之若早，语言必乱，以表虚里实故也。下之愈，宜大承气汤。

【注】

病自汗出而□语者，以素有燥屎在胃中，此为太阳风邪之所传也，须当下之。然必须太阳之邪，已过阳明之经，而入阳明之府，乃可下之。若下之早，则里热未结，不但热去不尽，且虚其中，热乘虚而上干于心，语言必乱。此表虚汗出，里实□语，所以必待过经入府，而后下之则愈，宜大承气汤。

【集注】

方有执曰：过经，谓宁迟迟，非谓必待十三日后也。

程知曰：此言□语不当下早也。既出汗矣而□语，则必有燥屎在胃，此当属风。风为阳邪，阳邪入里，故□语。然须六、七日乃可下之，下之早，则风邪未解于表，尽入于里，里邪燥实，语言更乱也。

□

阳明病，□语有潮热，反不能食者，胃中必有燥屎五六枚也，若能食者，但□尔，宜大承气汤下之。

【按】

「宜大承气汤下」之句，应在「必有燥屎五、六枚」之下，始合当用大承气汤下之之义。若但便□而用大承气汤下之，殊失仲景顾虑误下、慎下之旨。

【注】

阳明病谵语有潮热反不能食者，知胃中必有燥屎已结实也，宜大承气汤下之。若能食者，知胃将和，但大便□耳！当导之，不可下也。

【集注】

张璐曰：此以能食、不能食，辨燥结之微、甚也。潮热谵语，皆胃中热甚所致，胃热则能消谷，今反不能食，此必热伤胃中津液，气化不能下行，燥屎逆攻于胃之故，宜大承气汤，急祛亢极之阳，以救垂绝之阴。若能食者，胃中气化自行，热邪不盛，津液不致大伤，大便虽□，不久自行，不必用药，反伤其气也。

□

下利谵语者，有燥屎也，宜小承气汤。

【注】

下利里虚，谵语里实，若脉滑大，证兼裹急，知其中必有宿食也。其下利之物，又必稠粘臭秽，知热与宿食合而为之也，此可决其有燥屎也，宜以小承气汤下之。于此推之，可知燥屎不在大便□与不□，而在里之急与不急，便之臭与不臭也。

【集注】

汪琥曰：下利者，肠胃之疾也。若谵语，则胃家实，与厥阴无与，乃肠中有燥屎不得下也。治宜小承气汤者，此半利半结，祗须缓以攻之也。又曰：或问既下利矣，则热气得以下泄，何由而致谵语有燥屎也？答曰：此系阳明府实大热之证，胃中糟粕为邪所壅，留着于内，其未成□者，或时得下，其已成□者，终不得出，则燥屎为下利之根，燥屎不得出，则邪热上乘于心，所以谵语。要之此证，须以手按脐腹当必坚痛，方为有燥屎之征。

□

直视谵语，喘满者死，下利者亦死。

【注】

上条下利谵语为可治，此条下利谵语者死。要知谵语不死于下利，而死于直视也。直视者，精不注乎目也；谵语者，神不守乎心也，已属恶候。加之喘满，阳上脱也，故曰死。下利阴下脱也，故曰亦死也。

【集注】

方有执曰：直视，精不荣于目也；谵语，神不主乎心也。喘则阳争于上，利则阴争于下，胃中土也，阴阳争夺于上下，而中气不守，故无法可治，而皆主死也。

□

发汗多，若重发汗者，亡其阳，□语。脉短者死；脉自和者不死。

【注】

太阳病，发汗过多不解，又复重发其汗，以致气液两亡，热邪乘燥传入阳明而生□语。□语者，胃热阳也。脉短者，气衰阴也。阳病见阴脉，为阴胜于阳，故死也。若脉不短，为阴阳自和，故不死也。

【集注】

喻昌曰：方注以此为太阳经脱简，不知太阳经无□语之例，必日久而兼阳明、少阳，方有□语。故此言太阳经得病时，发汗过多，及传阳明时，重发其汗，因有亡阳而□

语之一证也。亡阳之人，所存者阴气耳，故神魂不定，而妄见妄闻，与热邪乘心之候不同。脉短则阴阳不附，脉和则阴阳未离，其生死但从脉定耳。

汪琥曰：□语者，脉当大实或洪滑，为自和。自和者，言脉与病不相背也，病虽甚不死。若谵语脉短，为邪热盛，正气衰乃阳证见阴脉也，无法可施。

□

发汗多，亡阳□语者，不可下，与柴胡 桂枝汤和其荣卫，以通津液后自愈。

【注】

此又承上条以出其治也。谵语者，属阳明热实，可下之证也。若发汗过多，大亡气液而发谵语者，乃津枯致燥之谵语，非热甚内实之谵语，不可下也。里有热，宜白虎加人参汤。表不解，与柴胡 桂枝汤和其荣卫，以通津液后自愈也。

【按】

发汗过多，亡阳□语，以无大便□满痛，故不可下；以无身寒汗出恶寒，故不可温。

于此可知发太阳汗出过多致谵语者，必无发热汗出恶寒也。发阳明汗出过多致谵语者，必有潮热恶热不大便也。此则发少阳汗多致谵语者，即论中少阳不可发汗，发汗则谵语是也。然舍小柴胡汤别无治法，若祗用柴胡又恐升散，非亡阳所宜，故合桂枝和其荣卫，通其津液自可愈也。

□

阳明中风，脉弦浮大而短气，腹部满，□下及心痛，久按之气不通，鼻干，不得汗，嗜卧，一身及目悉黄，小便难，有潮热，时时哕，耳前后肿，刺之小差，外不解，病过十日，脉续浮者，与小柴胡汤。脉但浮，无余证者，与麻黄汤，若不尿，腹满加哕者，不治。

【按】

续浮之「浮」字，当是「弦」字，始与文义相属，则可与小柴胡汤。若俱是「浮」字，则上之浮，既宜用小柴胡汤，下之浮，又如何用麻黄汤耶？

【注】

中风传阳明，病太阳未罢，脉当浮缓。今脉弦浮大，弦，少阳脉也；浮，太阳脉也；大，阳明脉也，脉既兼见，证亦如之。腹满，太阳阳明证也；□下及心痛，久按之气不通快，少阳证也；鼻干，阳明证也；不得汗，太阳证也；嗜卧，少阴证也；面目悉黄，太阴证也；小便难，太阳府证也；潮热，阳明里证也；哕逆，胃败证也；耳前后肿，少阳证也；短气，气衰证也，凡仲景立法无方之条，皆是此等阴阳错杂，表里混淆之证，但教人俟其病势所向，乘机而施治也。故用刺法，待其小差，若外病不解，已成危候。如过十日，脉续弦不浮者，则邪机已向少阳，可与小柴胡汤和之，使阳明之邪从少阳而解。若脉但浮不大，而无余证者，则邪机已向太阳，当与麻黄汤汗之，使阳明之邪从太阳而解。若已过十余日，病势不减，又不归于胃而成实，更加不尿腹满哕甚等逆，即有一、二可下之证，胃气已败，不可治也。

【集注】

程知曰：此条全是表证未解，而无汗出燥渴之证，故不可用白虎。虽有潮热，而无□

满谵语濈濈汗出之证，故不可用承气。不如俟气之自回，犹可渐引其邪从外出也。

程应旄曰：此条证以「不得汗」三字为主，故酌量于柴胡 麻黄二汤间，以通其久闭，总是要得汗耳！

□

脉浮而芤，浮为阳，芤为阴，浮芤相抟，胃气生热，其阳则绝。

【注】

脉浮而芤，浮为阳盛，芤为阴虚。阳盛则发热，阴虚则汗出，二者相抟，则胃气生热愈盛，胃中津液立亡。其阳则绝者，言阳亡津液绝也。

【集注】

方有执曰：浮为气上行，故曰阳；芤为血内损，故曰阴。胃中生热者，阴不足以和阳，津液干而成枯燥也。

张璐曰：此言脾约当下不下，则浮涩转为浮芤，津液竭而难下矣。其阳则绝，即阳绝于里，亡津液之互辞也。

赵良曰：胃中阳热亢甚，脾无阴气以和之，孤阳无偶，不至燔灼竭绝不止耳。

沈明宗曰：此辨阳明津竭之脉也。浮为邪气强，芤为阴血虚，阳邪盛而阴血虚，为浮芤相抟，胃气生热，故曰：其阳则绝。即亡津液之互词也。若见此脉，当养津液，不可便攻也。

□

阳明病，反无汗，而小便利，二、三日呕而咳，手足厥者，必苦头痛，若不咳不呕，手足不厥者，头不痛。

【注】

阳明病，法多汗，反无汗而小便利，是寒气内攻也；至二、三日呕而咳，寒邪上逆也；手足厥者，寒气见于四肢也；气上逆，则咳而苦头痛矣。若不咳、不呕、不厥，则头不痛。此证之头痛者标也，咳逆手足厥者本也。

【集注】

程知曰：无汗小便利，呕咳肢厥头痛，曷不谓太阳病？盖初起无头痛诸表证也，此头痛是二、三日后呕咳而厥所致，非因头痛致呕咳而厥也。呕、咳二证，太阳、少阳俱有之，其表证未解，则属太阳病；其寒热往来者，则谓之少阳病也。厥，则厥阴有之，但无呕与咳也。

张璐曰：阳明无汗，呕咳手足厥者，得之荣卫俱伤而邪入深也。然小便利，则邪不在内而在外，不在下而在上，故知必苦头痛，仍宜小青龙主之。若不呕、不咳、不厥而小便利者，邪必顺水道而出，岂有逆攻巅顶之理哉！

林澜曰：须识阳明亦有手足厥证，胃主四肢，中虚气寒所致也。然头苦痛而咳，自与阴寒但厥者异矣。此类数条最为难解。

吴人驹曰：呕咳手足厥头痛，皆由反无汗之故也。

□

阳明病，但头眩，不恶寒，故能食而咳，其人咽必痛，若不咳者，咽不痛。

【注】

阳明病，当恶热不恶寒，若从伤寒传来，则不能食，今从中风传来，故能食也。伤寒挟寒邪，则有头痛证，今中风挟风邪，则有头眩证，理固然也。寒邪属阴，若兼饮则咳而呕，今不呕而咽痛，则以风属阳邪，风病则兼火，故咳而咽痛，以类相从也。

【集注】

方有执曰：眩风旋而目运也，风故不恶寒能食。咳，逆气也。咽门，胃之系也。胃热而气逆攻咽，则咳而咽伤也。

程知曰：阴邪下行，故无汗而小便利；阳邪上行，故不恶寒而头眩。寒则呕不能食，风则能食；寒则头痛，风则咽痛，是风寒入胃之辨也。

程应旄曰：阳明以下行为顺，逆则上行，故中寒则有头痛证，中风则有头眩证。以不恶寒而能食，知其郁热在里也。寒上攻能令咳，其咳兼呕，故不能食而手足厥；热上攻亦令咳，其咳不呕，故能食而咽痛，以胃气上通于肺，而咽为胃府之门也。夫咽痛惟少阴有之，今以咳伤致痛，若不咳则咽不痛，况更有头眩不恶寒之证，益可辨其为阳明之郁热也。

□

病人有寒，复发汗，胃中冷，必吐蛔。

【注】

病人有寒，谓胃中寒也。复发汗，谓汗而复汗也。胃寒复汗，阳气愈微，胃中冷甚，蛔不能安，故必吐蛔也，宜理中汤送乌梅丸可也。

【集注】

程应旄曰：汗生于谷精，胃中阳气所酿也。有寒复发汗，知胃阳不复存于内矣，蛔何能安？

□

发汗后，水药不得入口为逆，若更发汗，必吐下不止。

【按】

必吐下不止之「下」字，当是衍文。

【注】

此承上条误而又误，必变而成逆也。胃中虚冷，本因误汗，水药不得入口，入口即吐而为逆也。若更发其汗，则胃逆益甚，不能司纳，不特水药入口方吐，且必无时而不吐逆也。

【集注】

成无己曰：汗后水药不得入口，为之吐逆。发汗亡阳，胃中虚冷也；若更发汗，则愈损阳气，胃气大虚，故吐不止。

程应旄曰：发汗后见此者，由未汗之先，其人已是中虚而寒，故一误不堪再误也。

□

脉浮而迟，表热里寒，下利清谷者，四逆汤主之。

【注】

阳明病，脉浮而迟，浮主表热，迟主里寒。今其证下利清谷，则为里寒太甚，法当温之，宜四逆汤主之。

【集注】

汪琥曰：阳明经病，脉当从长，今脉但浮，此在表之热凝也。腑病脉当从数，今脉过迟，此在里之寒甚也，故见下利清谷。其所利之谷食，色不变气不臭，即完谷不化也，此里寒已极，故与四逆汤也。

□

阳明病，欲解时，从申至戌上。

【注】

凡阳明病，无论在经在府，必乘其旺时而解，申、酉、戌，阳明旺时也。经气旺，则邪气自退，故解也。

【集注】

张志聪曰：经云：日西而阳气衰，阳明之所主也。从申至戌上，乃阳明主气之时，表里之邪欲出，必随旺时而解。

音切奄音厌趺音夫抟音团屎音豕摸音莫捻音聂蘸庄陷切挺庭上声绕音扰愦占对切怵□律切疸音旦瘕匣牙切漱音瘦轺时饶切蘖音伯潦郎到切沸音芾尿同溺转株恋切□音噎蛔音回

上一页：茵陈蒿汤方
下一页：辨少阳病脉证并治全篇


辨少阳病脉证并治全篇 《医宗金鉴》

辨少阳病脉证并治全篇

少阳主春，其气半出地外，半在地中，人身之气亦如之，故主半表半里也。半表者，谓在外之太阳也；半里者，谓在内之太阴也。邪入其间，阴阳相移，寒热交作，邪正相持，进退互拒，此际汗、吐、下三法俱在所禁，故立小柴胡汤和解法，加减施治。

然小柴胡加减法中，又有：口不渴身有微热者，加桂枝以取汗，及下后胸□满微结，小便不利，渴而不呕，头汗出往来寒热者，用柴胡 桂枝 干姜汤汗之。又有柴胡证具，而反下之，心下满而□痛者，此为结胸也，大陷胸汤主之；及柴胡证仍在者，先与小柴胡汤；呕不止心下急，郁郁微烦者，为未解也，与大柴胡汤下之。更有本柴胡证，医以丸药，下之微利，胸□满而呕，日晡潮热者，小柴胡加芒硝汤下之等法。是仲景亦有汗、下之法，惟在临证详察，因病施治，不可执一也。

□

少阳之为病，口苦，咽干，目眩也。

【注】

少阳者，胆经也。其脉起于目锐眦，从耳后入耳中，挟咽出颐颔中。邪伤其经，故口苦、咽干、目眩也。口苦者，热蒸胆气上溢也；咽干者，热耗其津液也；目眩者，热熏眼发黑也。此揭中风、伤寒邪传少阳之总纲，凡篇中称少阳中风、伤寒者，即具此证之谓也。

【集注】

林澜曰：论中言少阳病，胸□痛耳聋，往来寒热，心烦喜呕，胸□痞□，半表半里之证详矣。此何以曰：口苦咽干目眩也？大抵病于经络者，此篇诸条已悉之矣，若胆热府自病，则又必有此证也。

沈明宗曰：此虽少阳总证，然偏里矣。少阳主胆，其脉循□络于耳，故胸□痛而耳聋。仲景另出手眼，以补口苦、咽干、目眩之里证，乃括少阳风伤卫、寒伤荣，风寒两伤而言也。

吴人驹曰：少阳者，一阳也。少阳之上，相火主之。若从火化，火盛则干，故口苦咽干也。少阳属木，木主肝，肝主目，故病则目眩也。

魏荔彤曰：胆府与少阳经为表里，而非半表半里之谓。半表者，对太阳之全表言；半里者，对太阴之全里言，故少阳在半表半里之间，总以经络之界为言。又曰：经中所谓不必悉具者，指或中余证，而少阳经胆府之主病，未有不悉具而遽可指为少阳病成者。

□

少阳中风，两耳无所闻，目赤，胸中满而烦者，不可吐下，吐下则悸而惊。

【注】

少阳，即首条口苦、咽干、目眩之谓也。中风，谓此少阳病，是从中风之邪传来也。

少阳之脉，起目锐眦，从耳后入耳中；其支者、会缺盆，下胸中，循□。表邪传其经，故目赤耳聋，胸中满而烦也。然此乃少阳半表半里之胸满而烦，非太阳证具之邪陷胸满而烦者比，故不可吐、下，若吐、下则虚其中，神志虚怯，则悸而惊也。此揭中风邪传少阳之大纲也。

【集注】

程知曰：少阳惟宜和解，若吐之则虚其阳而悸，下之则虚其阴而惊。

汪琥曰：少阳有吐下之禁，只因烦满，故误行吐下之法。成注谓：吐则伤气，气虚者悸；下则亡血，血虚者惊、。不知惊悸，皆主于心，误吐且下，则津液衰耗，神志虚怯，故悸而惊也。

沈明宗曰：胸中烦满似乎可吐，但在少阳，其邪已下胸循□，吐之徒伤胸中之气，使邪内并逼迫神明，则悸而惊也。

魏荔彤曰：此条论仲景不出方。小柴胡条中有心烦心下悸之证，想可无事他求也。汗、吐、下三法既不可行，则当和解之。小柴胡为少阳对证之药，斯用之宜决耳！

伤寒，脉弦细，头痛发热者，属少阳，少阳不可发汗，发汗则□语，此属胃，胃和则愈，胃不和，则烦而悸。

【注】

不曰少阳伤寒，而曰伤寒，略言之也。谓此少阳病是从伤寒之邪传来也。脉弦细，少阳之脉也。上条不言脉，此言脉者，补言之也。头痛发热无汗，伤寒之证也，又兼见口苦、咽干、目眩少阳之证，故曰属少阳也。盖少阳之病已属半里，故不可发汗，若发汗，则益伤其津，而助其热，必发□语，既发□语，则是转属胃矣。若其人津液素充，胃能自和，则或可愈。否则津干热结，胃不能和，不但□语，且更烦而悸矣。此揭伤寒邪传少阳之大纲也。

【集注】

王肯堂曰：凡头痛、发热俱为在表，惟此头痛、发热为少阳者何也？以其脉胘细，故知邪入少阳之界也。

喻昌曰：少阳伤寒禁发汗，少阳中风禁吐、下，二义互举，其旨益严。盖伤寒之头痛发热，宜于发汗者，尚不可汗，则伤风之不可汗，更不待言矣。伤风之胸满而烦，似可吐、下者，尚不可吐、下，则伤寒之不可吐，下，更不待言矣。脉弦细者，邪欲入里，其在胃之津液已为热耗，重复发汗，而驱其津液外出，安得不谵语乎？

汪琥曰：误发其汗，□语者，夺其津液而胃干，故言乱也。此少阳之邪，已转属胃，胃和则愈者，言当用药以下胃中之热，而使之和平也。胃不和，不但□语，更加烦扰忪悸，此言胃热上犯于心，故藏神不自宁也。

□

伤寒五、六日，中风，往来寒热，胸□苦满，默默不欲饮食，心烦，喜呕，或胸中烦而不呕，或渴，或腹中痛，或□下痞□，或心下悸，小便不利，或不渴，身有微热，或咳者，小柴胡汤主之。

【注】

此承上三条，互详其证，以明其治也。伤寒中风三、四日，见口苦、咽干、目眩之证，与弦细之脉，知邪已传少阳矣。若兼见耳聋目赤，胸满而烦者，则知是从中风传来也；若兼见头痛发热无汗者，则知是从伤寒传来也。今五、六日，更见往来寒热，胸□苦满，默默不欲饮食，心烦喜呕，则知是中风、伤寒兼见俱有之证也。少阳之邪，进可传太阴之里，退可还太阳之表，中处于半表半里之间，其邪：外并于表，半表不解则作寒；内并于里，半里不和则作热，或表或里无常，故往来寒热不定也。少阳之脉，下胸循□，邪凑其经，故胸□苦满也；少阳邪近乎阴，故默默也；少阳木邪病则妨土，故不欲饮食也；邪在胸□，火无从泄，上逼于心，故心烦也。邪欲入里，里气外拒，故呕，呕则木气舒，故喜之也，此皆柴胡应有之证也。其余诸证，时或有之，总宜以小柴胡汤主之，各随见证以加减治之可耳。然既分中风、伤寒之传，而不分其治者何也？盖以太阳有荣卫之分，故风寒之辨宜严，及传阳明少阳则无荣卫之分，且其邪皆化热，故同归一致也。

【集注】

成无己曰：邪在表里之间，谓之半表半里。伤寒中风者，是或伤寒或中风，非伤寒再中风，中风复伤寒也。五、六日，邪自表传里之时，邪在表则寒，在里则热，今在半表半里之间，未有定处，故往来寒热也。邪在表心腹不满，邪在里则心腹胀满，今言胸□苦满，亦是在表里之间也。邪在表呻吟不安，邪在里则内烦。经云：阳入之阴，则静默默，由邪方自表之里，在表里之间也。邪在表则能食，邪在里不能食，不欲食者，未至于必不能食，故亦为在表里之间也。邪在表则不烦、不呕，邪在里则烦满而呕，烦而喜呕者，邪在表方传里也·邪初入里，未有定处，所传不一，故有或见之证也。

方有执曰：五、六日，大约言也。往来寒热者，邪入躯壳之里，藏府之外，两界之隙地，所谓半表半里，乃少阳所主之部位也。故入而并于阴则寒，出而并于阳则热，出入无常，故寒热间作也。太阳一经，有荣卫之不同，所以风寒异治；阳明切近太阳，荣卫之道在迩，风寒之辨尚严，少阳一经，越阳明去太阳远矣，风寒无异治。经以伤寒、中风五、六日，往来寒热，交互为文者，发明风寒至此，同归于一致也。

上一页：栀子柏皮汤方
下一页：小柴胡汤方


小柴胡汤方 《医宗金鉴》

小柴胡汤方

柴胡半筋黄芩三两人参三两半夏（洗）半升甘草（炙）三两生姜（切）三两大枣（擘）十二枚

右七味，以水一斗二升，煮取六升，去滓再煎，取三升，温服一升，日三服。

加减法：

若胸中烦而不呕，去半夏、人参、加栝蒌实一枚。若渴，去半夏，加人参合前成四两半，栝蒌根四两。若腹中痛者，去黄芩加芍药三两。若□下痞□，去大枣加牡蛎四两。若心下悸，小便不利者，去黄芩加茯苓四两。若不渴，外有微热者，去人参加桂枝三两，温服微汗愈。若咳者，去人参、大枣、生姜，加五味子半升，干姜二两。

【方解】

邪传太阳、阳明，曰汗、曰吐、曰下，邪传少阳惟宜和解，汗、吐、下三法皆在所禁，以其邪在半表半里，而角于躯壳之内界。在半表者，是客邪为病也；在半里者，是主气受病也。邪正在两界之间，各无进退而相持，故立和解一法，既以柴胡解少阳在经之表寒，黄芩解少阳在府之里热，犹恐在里之太阴，正气一虚，在经之少阳，邪气乘之，故以姜、枣、人参和中而预壮里气，使里不受邪而和，还表以作解也。世俗不审邪之所据，果在半表半里之间，与所以应否和解之宜，及阴阳疑似之辨，总以小柴胡为套剂。医家幸其自处无过，病者喜其药味平和，殊不知因循误人，实为不浅。故凡治病者，当识其未然，图机于早也。

【集解】

程应旄曰：方以小柴胡名者，取配乎少阳之义也。至于制方之旨及加减法，则所云上焦得通，津液得下，胃气因和尽之矣。方中以柴胡疏木，使半表之邪得从外宣；黄芩清火，使半里之邪得从内彻；半夏豁痰饮，降里气之逆；人参补内虚，助生发之气；甘草佐柴、芩，调和内外；姜、枣佐参、夏，通达荣卫，相须相济，使邪不至内向而外解也。至若烦而不呕者，火气燥实逼胸也，故去人参、半夏，加栝蒌实也。渴者，燥已耗液逼肺也，故去半夏加栝蒌根也。腹中痛者，木气散入土中，胃阳受困，故去黄芩以安土，加芍药以戢木也。□下痞□者，邪既留则木气实，故去大枣之甘而缓，加牡蛎之咸而耎也。心下悸，小便不利者，水邪侵乎心，故去黄芩之苦寒，加茯苓之淡渗也。不渴身有微热者，半表之寒，尚滞于肌，故去人参加桂枝以解之也。咳者，半表之寒，□入于肺，故去参、枣，加五味子，易生姜为干姜以温之，虽肺寒不减黄芩，恐干姜助热也。总之邪在少阳，是半表半里之热，郁而不升，故以小柴胡治之，所谓升、降、浮、沉则顺之也。

□

伤寒中风，有柴胡证，但见一证便是，不必悉具。

【注】

此承上而言，无论伤寒中风，邪传少阳，病在半表半里，有柴胡证，但见一证，便以小柴胡随证加减治之，不必待其悉具也。

【集注】

方有执曰：此承上条辨认少阳一经为病之大旨。

郑重光曰：有柴胡证，但见一证便是，不必悉具者，言往来寒热是柴胡证，此外兼见胸□满□，心烦喜呕，及诸证中凡有一证者，即是半表半里，故曰呕而发热者，小柴胡汤主之。因柴胡为枢机之剂，风寒不全在表未全入里者，皆可用，故证不必悉具，而方有加减法也。至若柴胡有疑似证，不可不审者，如□下满痛，本渴而饮水呕者，柴胡不中与也；及但欲呕，胸中痛微溏者，亦非柴胡证，此等又当细为详辨者也。

□

伤寒三日，少阳脉小者，欲已也。

【注】

伤寒该中风而言也。其邪三日，少阳受之，脉若大者，为邪盛欲传；今脉小，为邪衰欲自已也。

【集注】

程应旄曰：脉小则阳得阴以和，是邪尽退而正来复矣。

张锡驹曰：三日乃少阳主气之期，脉小则病退也。

□

伤寒四、五日，身热恶风，颈项强，□下满，手足温而渴者，小柴胡汤主之。

【注】

伤寒四、五日，邪在三阳之时。身热恶风，太阳证也；颈项强，太阳阳明证也；□下满，手足温而渴，阳明少阳证也。此为三阳合病之始，固当权其孰缓孰急，以施其治。然其人□下满，手足温而渴，是已露去表入里，归并少阳之机，故独从少阳以为治也。主以小柴胡汤者，和解其表里也。此三阳合病不必悉具柴胡证，而当用柴胡之一法也。

【集注】

方有执曰：三阳俱见病，而独从少阳小柴胡以为治者，太阳、阳明之邪微，少阳近里而里证见，故从少阳一于和而三善备也。

喻昌曰：本当从三阳合并病之例而用表法，但手足温而加渴，是外邪逼□于少阳，向里之机已着，更用辛甘发散，则重增其热而大耗其津矣。故从小柴胡之和法，使阳邪罢而阴津不伤，一举而两得也。小柴胡汤当从加减法，不呕而渴者，去半夏加栝蒌根为是。

张志聪曰：手足温者，手足不冷也。非病人自觉其温，乃诊者按之而得也。不然何以既曰身热，而复云手足温耶？

汪琥曰：此条系三阳经齐病，而少阳之邪居多也。太阳伤寒已至四、五日之时，不曰发热恶风，祗曰身热者，此太阳之邪渐衰也。其兼阳明证不曰鼻干不得卧，而只曰颈项强者，此阳明之邪，亦将衰也。惟□下满为少阳经之专证，况兼手足温而又渴，此为邪将传里之机已着也。

□

阳明病，发潮热，大便溏，小便自可，胸□满不去者，与小柴胡汤。

【注】

阳明病发潮热，当大便□、小便数也。今大便溏、小便如常，非阳明入府之潮热可知矣。况有胸□满不去之少阳证乎？故不从阳明治，而从少阳与小柴胡汤主之也。

【集注】

王肯堂曰：阳明为病，胃家实也。今便溏而言阳明病者，谓有阳明外证，身热汗出，不恶寒反恶热也。

程应旄曰：如得阳明病而发潮热，似乎胃实之征矣。但胃实必大便□而小便数，今大便溏小便自可，是热非入府之热也，再以胸□征之，则主以小柴胡汤无疑矣。

□

阳明病，□下□满，不大便而呕，舌上白苔者，可与小柴胡汤，上焦得通，津液得下，胃气因和，身濈然汗出而解。

【注】

阳明病，不大便，□下□满而呕，是阳明传少阳病也。若舌上黄苔涩者，为阳明之热未尽，则当与大柴胡汤两解之。今舌上白苔滑者，是已传少阳，故可与小柴胡汤和解之。俾上焦得通，则呕可止，津液得下，则便可通，胃气因和而□满除，则身必濈然汗出而解矣。

【集注】

程知曰：此言阳明兼少阳，宜用小柴胡也。不但大便溏为胃未实，即使不大便而呕，亦为邪未入里。□满在□而不在腹，舌苔白而不黄，皆少阳之见证多。故当从小柴胡分解阴阳，则上下通和，濈然汗出，而表里之邪为之一撤矣。

程应旄曰：□下□满，不大便而呕，是大柴胡汤证也。其用小柴胡汤者，以舌上白苔，犹带表寒故也。若苔不滑而涩，则所谓舌上干燥而烦，欲饮水数升，谓里热已耗及津液，此汤不可主矣。又曰：上焦得通，照□下□满言；津液得下，照舌苔与呕言；胃气因和，照不大便言。上条阳明病，从潮热上见，此条阳明病，从不大便上见。

□

凡柴胡汤病证而下之，若柴胡证不罢者，复与柴胡汤，必蒸蒸而振，却发热汗出而解。

【注】

凡柴胡汤病证，不与柴胡汤而反下之，不变他病，柴胡证仍在者，可复与柴胡汤则解。但以误下，其证必虚，故解必蒸蒸而热振振而寒，邪正交争，然后汗出而解也。

【集注】

方有执曰：蒸蒸而振作战汗也，必如此而后解者，以下后里虚故也。

程知曰：邪气还表，故蒸蒸而热；下后正虚，故振振而动。

□

得病六、七日，脉迟浮弱，恶风寒，手足温，医二、三下之，不能食，而□下满痛，面目及身黄，颈项强，小便难者，与柴胡汤后，必下重，本渴而饮水呕者，柴胡汤不中与也。食谷者哕。

【按】

「食谷者哕」四字，衍文。食谷呕者有之，从无哕者。

【注】

得病六、七日，少阳入太阴之时也。脉迟太阴脉也，浮弱太阳脉也，恶风寒太阳证也，手足温太阴证也，医不以柴胡 桂枝汤解而和之，反二、三下之，表里两失矣。今不能食，□下满痛，虽似少阳之证，而实非少阳也。面目及身发黄，太阴之证已具也；颈项强，则阳明之邪未已也。小便难者，数下夺津之候也，此皆由医之误下，以致表里杂揉，阴阳同病。若更以有少阳□下满痛之一证不必悉具，而又误与柴胡汤，则后必下重，是使邪更进于太阴也。虽有渴证，乃系数下夺津之渴，其饮水即呕，亦非少阳本证之呕，缘误下所致，故柴胡汤不中与也。

【集注】

程知曰：前言柴胡证，但见一证便是。此更言□下满痛，亦有不宜柴胡者，以为戒也。

程应旄曰：以一渴证辨之，前条之手足温而渴者，热在里，未经数下，自能消水，今本渴而饮水则呕。知其渴为膈燥津亡之渴，数下中虚，不能消水，究于胃阳无涉。然则柴胡汤之于少阳，岂可云但见一证便是乎？又岂可云下之而柴胡证不罢者复与柴胡汤乎？

□

伤寒六、七日，发热微恶寒，支节烦疼，微呕，心下支结，外证未去者，柴胡 桂枝汤

主之。

【注】

伤寒六、七日，发热微恶寒，支节烦疼，微呕，心下支结者，是太阳之邪传少阳也。

故取桂枝之半，以散太阳未尽之邪；取柴胡之半，以散少阳呕结之病。而不名桂枝 柴胡汤者，以太阳外证虽未去，而病机已见于少阳里也。故以柴胡冠桂枝之上，意在解少阳为主而散太阳为兼也。支者，侧也，小也。支结者，即心下侧之小结也。

【集注】

方有执曰：支节，四肢骨节也。支结，言支饮抟聚而结也。发热至微呕，太阳之表也，故曰：外证未去。

程知曰：此邪入少阳，而太阳证未去者也。发热恶寒，支节烦疼，太阳证也，乃恶寒而微，但支节烦痛，而不头项强痛，则太阳证亦稍减矣。呕而支结，少阳证也，乃呕逆而微，但结于心下之偏旁，而不结于两□之间，则少阳亦尚浅也。若此者，惟当以柴胡汤和解少阳，而加以桂枝汤发散太阳，此不易之法也。

上一页：辨少阳病脉证并治全篇
下一页：柴胡桂枝汤方


柴胡桂枝汤方 《医宗金鉴》

柴胡桂枝汤方

柴胡四两桂枝一两半人参一两半甘草（炙）一两半夏（洗）二合半黄芩一两半芍药一两半大枣（擘）六枚生姜（切）一两半

右九味，以水七升，煮取三升，去滓，温服一升。

【集解】

柯琴曰：仲景书中最重柴、桂二方，以桂枝解太阳肌表，又可以调诸经之肌表；小柴胡解少阳半表，亦可以和三阳之半表。故于六经病外，独有桂枝证、柴胡证之称，见二方之任重不拘于经也。如阳浮阴弱条，是仲景自为桂枝证之注释；血弱气尽条，是仲景自为柴胡证之注释。桂枝有坏病，柴胡亦有坏病；桂枝有疑似证，柴胡亦有疑似证。如病似桂枝证，脚挛急与胸中痞□者，及病似柴胡证，本渴而饮水呕，与但欲呕胸中痛者是已。此条言伤寒六、七日，寒热当退之时，反见发热恶寒诸表证，更见心下支结诸里证，表里不解，法当表里双解之矣。然恶寒微，则发热亦微，可知支节烦疼，则一身骨节不疼；可知微呕心下亦微结，故谓之支结，是表证虽不去而已轻，里证虽已见而未甚。故取桂枝之半以散太阳未尽之邪，取柴胡之半以解少阳微结之证。

口不渴身有微热者，法当去人参，以六、七日邪虽未解，而正已虚，故仍用之。外证虽在，而病机已见于里，故方以柴胡冠桂枝之上，为双解两阳之轻剂也。

□

伤寒五、六日，已发汗而复下之，胸□满微结，小便不利，渴而不呕，但头汗出，往来寒热，心烦者，此为未解也，柴胡 桂枝 干姜汤主之。

【注】

伤寒五、六日，已发其汗，表未解而复下之。若邪陷入阳明之里，则必作结胸痞□，协热下利等证。今邪陷入少阳之里，故令胸□满微结也。小便不利渴而不呕者，非停水之故，乃汗下损其津液也。论中有身无汗，独头汗出，发热不恶寒心烦者，乃阳明表热，郁而不得外越之头汗也。今但头汗出，往来寒热，心烦者，无阳明证，知为少阳表热，郁而不和，上蒸之头汗也。此为少阳表里未解之证，故主柴胡 桂枝 干姜汤，以专解半表之邪，兼散半里之结也。

【集注】

林澜曰：五、六曰，已经汗下之后，则邪当解。今胸□满微结，寒热心烦者，是邪犹在半表半里之间也。小便不利而渴，乃汗下后亡津液内燥也。若有热饮，其人必呕，今渴而不呕，知非饮热也。伤寒汗出则和，今但头汗出，余处无汗者，津液不足而未和也，与柴胡 桂枝 干姜汤，以解表里而复津液也。

汪琥曰：伤寒头汗出者，乃阳郁于表，非阳虚于上也。

上一页：小柴胡汤方
下一页：柴胡桂枝干姜汤方


柴胡桂枝干姜汤方 《医宗金鉴》

柴胡桂枝干姜汤方

柴胡半筋桂枝三两干姜二两栝蒌根四两黄芩三两牡蛎二两甘草（炙）二两

右七味，以水一斗二升，煮取六升，去滓，再煎，取三升，温服一升，日三服，初服微烦，复服汗出便愈。

【方解】

少阳表里未解，故以柴胡 桂枝合剂而主之，即小柴胡汤之变法也。去人参者，因其正气不虚；减半夏者，以其不呕，恐助燥也。加栝蒌根，以其能止渴兼生津液也；倍柴胡加桂枝，以主少阳之表；加牡蛎，以耎少阳之结。干姜佐桂枝，以散往来之寒；黄芩佐柴胡，以除往来之热，且可制干姜不益心烦也。诸药寒温不一，必需甘草以和之。初服微烦，药力未及；复服汁出即愈者，可知此证非汗出不解也。

□

服柴胡汤已，渴者，属阳明，以法治之。

【注】

风寒之邪从阳明而传少阳，起初不渴，今服柴胡汤已，反渴者，是少阳转属阳明也。

以法治之，谓当分其经府见证而治之也，葛根、白虎、谓胃间，各从其宜而用之可耳！

【集注】

方有执曰：已，毕也。服柴胡汤已毕而渴，则非暂渴，其为热已入胃亡津液而渴可知，故曰：属阳明也。

沈明宗曰：服柴胡汤已渴者，乃少阳之邪不传三阴，而转入阳明矣，即当随阳明现证而治，故谓以法治之。

郑重光曰：少阳、阳明之病机，在呕渴中分，渴则转属阳明，呕则仍在少阳。如呕多虽有阳明证，不可攻之，因病未离少阳也，服柴胡汤渴当止。若服柴胡汤已加渴者，是热入胃府，耗津消水，此属阳明胃病也。

□

伤寒五、六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便□，脉细者，此为阳微结，必有表复有里也，脉沉亦在里也。汗出为阳微，假令纯阴结，不得复有外证，悉入在里，此为半在里半在外也。脉虽沉紧，不得为少阳病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤，设不了了者，得屎而解。

【按】

脉细，当是「脉沉细」，观本条下文，脉沉亦在里也之「亦」字，自知。脉虽沉紧之「紧」字，当是「细」字。本条上文并无「紧」字，如何说脉虽沉紧，「虽」字何所谓耶？必是传写之误。

【注】

伤寒五、六日，虽表有头汗出，微恶寒之阳邪未罢，里有心下满，口不欲食，大便□

之阳结已形，但手足冷脉沉细，则阳邪所结殊微也，故曰：此为阳微结，必有表复有里也。然脉沉细，似乎里阴盛，而头汗出，则为表阳郁也。假令纯阴结，则不得复有头汗出之外证，始合悉入在里之纯阴结矣。夫既非悉入在里之纯阴结，此必为半在里、半在表之阳微结也，故脉虽沉细，不得为少阴病。所以然者，三阴不得有汗，今头汗出，故知非少阴也。可与小柴胡汤者，和其不通身汗出微恶寒也。设不了了者，必大便之□未除，自宜利其大便使得屎而解也。

【集注】

喻昌曰：阳微结者，阳邪微结未尽散也。旧注作阳气衰微，故邪气结聚大差。果尔，则头汗出为亡阳之证，非半表半里之证矣；果尔，则阴结又是阴气衰微矣。玩本文假令纯阴结，及阳邪若不微结，是纯阴邪内结，则不得复有外证等语，其义甚明。

程知曰：此言少阳病有似少阴者，当细辨其脉证也。

程应旄曰：凡脉细、脉沉，皆阴脉也。今与阳证同见，则为阳热郁结之诊，无关少阴也。可见阳气一经郁结，不但阳证似阴，并阳脉亦似阴矣。

沈明宗曰：得屎而解，当用大柴胡之法也。

吴人驹曰：此证常见有误作阴寒而施温热以致大逆者，盖因其恶寒，手足冷，脉细而沉，不究其证之始末由来也。

周扬俊曰：此条恶寒肢冷不欲食，脉细或沉，有似乎阴，最难辨晰，仲景特出「阳微结」三字，昭示千古。以头汗出为阳，阴不得有汗也。至五、六日头痛发热，证原属阳也，故纵见少阴之脉，不得为少阴之病。然独未见少阳一证，何遽得为少阳病耶？

此仲景所以又明言半在表半在里也。尔时里证既多，不得纯以表药汗之；外证似阴，不得复以里药温之，故取小柴胡提出其邪于表里之半，而大便□不了了者，则当下之得屎无疑也。仲景恐人未明，自为详辨，然后知手足冷微恶寒者，正因阳邪郁结，不外通于肢体，故独头汗出也。

□

伤寒阳脉涩，阴脉弦，法当腹中急痛者，先与小建中汤，不差者，与小柴胡汤主之。

【注】

伤寒脉得浮涩，荣卫不足也；脉得沉弦，木入土中也。荣卫不足则表虚，木入土中则里急。惟表虚里急，腹中急痛，所以先用小建中汤，以其能补荣卫兼缓中急，则痛可差也。或不差，必邪尚滞于表。知涩为荣卫不通，弦为少阳本脉，故与小柴胡汤，按法施治也。成无己去黄芩加芍药，疏外调中，其说亦是。

【集注】

汪琥曰：弦脉不除，痛犹未止者，为不差，此为少阳经有留邪也。

□

伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。

【注】

伤寒未解欲呕吐者，胸中有热邪上逆也；腹中痛者，胃中有寒邪内攻也。此热邪在胸，寒邪在胃，阴阳之『气不和』，失其升降之常，故用黄连汤，寒温互用，甘苦并施，以调理阴阳而和解之也。然此属外，因上下寒热之邪，故有如是之证；若内因杂病，呕吐而腹痛者，多因宿食。由此推之，外因、内因，证同而情异，概可知矣。

【集注】

程知曰：阴邪在腹，则阳不得入而和阴，为腹痛；阳邪在上，则阴不得入而和阳，为欲呕逆。

汪琥曰：『尚论篇』皆以风寒二邪，分阴阳寒热。殊不知风之初来未必非寒，寒之既入亦能化热，不可拘也。

郑重光曰：此热邪中于上焦，寒邪中于下焦，阴阳不相入，失其上下升降之常也。

上一页：柴胡桂枝汤方
下一页：黄连汤方


黄连汤方 《医宗金鉴》

黄连汤方

黄连三两甘草（炙）三两干姜三两人参二两桂枝三两半夏（洗）半升大枣（擘）十二枚

右七味，以水一斗，煮取六升，去滓，温服，昼三夜二。

【方解】

伤寒邪气入里，因人藏气素有之寒热而化病。如阳明病，□满不大便而呕，舌上白苔者，以小柴胡汤，及太阳病下之里虚懊□，舌上如苔者，以栀子豉汤之类，是随胸中有寒，丹田有热化者也。此则随胃中有寒，胸中有热而化，腹中痛欲呕吐，故以是方

主之。君黄连以清胃中之热，臣干姜以温胃中之寒，半夏降逆，佐黄连呕吐可止，人参补中，佐干姜腹痛可除，桂枝所以安外，大枣所以培中也。然此汤寒温不一，甘苦并投，故必加甘草协和诸药。此为阴阳相格，寒热并施之治法也。

□

太阳病，十日以去，脉浮细而嗜卧者，外已解也。设胸满□痛者，与小柴胡汤；脉但浮者，与麻黄汤。

【注】

太阳病十日以上无他证，脉浮细而嗜卧者，外邪已解，不须药也。设有胸满□痛等证，则知少阳之外邪未解，故与小柴胡汤和之。若脉但浮不细，而有头痛发热恶寒无汗等证，则仍是太阳之外邪未解，当与麻黄汤汗之。

【按】

论中脉浮细，太阳少阳脉也；脉弦细，少阳脉也；脉沉细，少阴脉也。脉浮细，身热嗜卧者，阳也；脉沉细，身无热嗜卧者，阴也；脉缓细，身和嗜卧者已解也。是皆不可不察也。

【集注】

王肯堂曰：此条当是太阳、少阳合病。胸满虽同，而脉浮细嗜卧，则为表邪已解，□

痛为少阳有邪，故与小柴胡汤。若脉但浮者，又当先治太阳也，故与麻黄汤。此是设为变通之言，非为服柴胡而脉浮也。

□

伤寒发热，汗出不解，心中痞□，呕吐而下利者，大柴胡汤主之。

【按】

下利之「下」字，当是「不」字，若是「下」字，岂有上吐下利，而以大柴胡汤下之之理乎？

【注】

伤寒发热汗出不解，表尚未已也；心中痞□大便不利，里病又急矣。呕吐，少阳、阳明兼有之证也。少阳、阳明两急，心中热结成痞，故以大柴胡汤，外解少阳发热未尽之表，内攻阳明成实痞□之里也。

【按】

太阳病发热汗出不解，心下痞□，下利不呕吐者，此表里俱虚，桂枝 人参汤证也。若呕吐不利者，此表里俱实，大柴胡汤证也。彼则脉微弱，此则脉必有力也。

□

太阳病，过经十余日，反二、三下之，后四、五日，柴胡证仍在者，先与小柴胡汤。

呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之则愈。

【注】

太阳病传过三阳之经十余日，医不随经施治，反二、三下之，未致变逆，后四、五日，惟见少阳寒热往来之柴胡证仍在者，宜先与小柴胡汤解表和里。如或不愈，其呕不止，心下满急，郁郁微烦，此为少阳表里均未解也，与大柴胡汤下之，攻里和表，自可愈也。

【集注】

方有执曰：过经与坏病同，不知何逆，而二、三下之，适所以致逆，故曰：反也。下而又下，阳明虽未伤，而少阳亦未除，故曰：柴胡证仍在也。呕不止，郁郁微烦，乃邪扰二阳，故曰：未解也。

程知曰：此言过经误下，有用大小柴胡两解法也。盖其人之邪，因屡下而深入，若表证未罢，必先用小柴胡和其半表，而后可兼攻其里也。

程应旄曰：此条与阳明经呕多，虽有阳明证不可下之条，细细酌量，阳明证呕在上，而邪亦在膈之上，未入府，故不可下；此条呕不止，心下急，乃邪在膈之下，已属胃，乃可下也。可下不可下，此等处最不容误也。

林澜曰：呕不止，则半表里证犹在，然心下急，郁郁微烦，必中有燥屎也，非下除之不可，故以大柴胡兼而行之。

上一页：柴胡桂枝干姜汤方
下一页：大柴胡汤方


大柴胡汤方 《医宗金鉴》

大柴胡汤方

柴胡半筋黄芩三两半夏（洗）半升芍药三两枳实（炙）四枚大黄二两生姜（切）五两大枣（擘）十二枚

右八味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三服。

【按】

许叔微曰：大柴胡汤一方无大黄，一方有大黄，此方用大黄者，以大黄有荡涤蕴热之功，为伤寒中要药。王叔和云：若不用大黄，恐不名大柴胡汤。且经文明言下之则愈，若无大黄，将何以下心下之急乎？应从叔和为是。

【方解】

柴胡证在，又复有里，故立少阳两解之法。以小柴胡汤加枳实、芍药者，解其外以和其内也。去参草者，以里不虚也；少加大黄，所以泻结热也；倍生姜者，因呕不止也。

□

太阳病，过经十余日，心中温温欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦，先此时，自极吐下者，与调胃承气汤，若不尔者，不可与。但欲呕，胸中痛，微溏者，此非柴胡证。以呕，故知极吐、下也。

【按】

王肯堂曰：「温温」当是「嗢嗢」。又云：「以呕」之下，当有阙文。

【注】

太阳病过经十余日，曾经吐、下不解者：以极吐则虚其胸，邪热乘虚入胸，故心下嗢嗢欲吐，而胸中痛也。极下则虚其里，邪热乘虚入里，故大便反溏腹微满，郁郁微烦也。询知先时若果经极吐下，则为在表之邪热，悉陷胸腹，而所见者，皆是里证未和，故宜与调胃承气汤下而和之。若不尔者，谓不因极吐、极下而有斯证，则又不可与是汤也。夫但欲呕者，少阳也；胸中痛者，太阳也；微溏者，太阳少阳合病之利也，并无心中嗢嗢郁郁，腹满烦热等证，固不可与承气汤矣。然此亦非柴胡证，故柴胡汤

亦不可与也。须从太阳、少阳合病，下利，若呕者，与黄芩加半夏生姜汤可也。

【集注】

方有执曰：胸中痛，邪在膈也。若曾极吐，则应有心下嗢嗢欲吐之状，何也？以胃口已被吐伤，邪热上抟于膈，故欲吐而不得吐也。腹微满郁郁微烦，邪在胃也。若曾极下，则应大便微溏，何也？以下则胃虚，邪虽实于胃，大便反不能结□也。故曰：先此时自极吐下者，与谓胃承气汤。言当荡其热以和其胃也，不尔，言未经极吐下也。

但欲呕至末，申明上文之意。

喻昌曰：太阳病过经十余日，心下嗢嗢，欲吐而不吐，其人胸中痛，大便反溏，腹微满郁郁微烦者，此有二辨：若曾经大吐、大下者，表邪从吐解，且已入里，可用调胃承气之法；若未经极吐、下，但欲呕不呕，胸中痛微溏者，是痛非吐所伤，溏非下所致，调胃之法不可用矣。

程知曰：过经者，谓病过七、八日至十三日，经气已周犹不解也。岂惟十三日，且有二十余日者矣。盖过经不解，病必皆在阳经留连；若在阴经，则又岂能若是之持久耶！久持且不能，安望其生乎？

程应旄曰：大便溏则气得下泄，腹不应满，烦不应郁郁，今仍腹微满，郁郁微烦，必胃有阻留，而下后仍不快畅也。病属阳明证，反无阳明，而只有少阳，其中必有所误，故直穷其所以致证之由，而后可从证上认病。

□

伤寒十三日不解，胸□满而呕，日晡所发潮热，已而微利，此本柴胡证，下之而不得利。今反利者，知医以丸药下之，非其治也。潮热者，实也，先宜小柴胡汤以解外，后以柴胡加芒硝汤主之。

【注】

凡伤寒过经不解，热邪转属胃府者多，皆当下之。今伤寒十三日不解过经，胸□满而呕，日晡所发潮热，已而微利，此本大柴胡证也。下之而不通利，今反利者，询知为医以丸药迅下之，非其治也。迅下则水虽去，而燥者仍存，恐医以下后之利为虚，故复指曰潮热者实也，是可再下者也。但胸□之邪未已，故先宜小柴胡汤以解少阳以外，复以小柴胡汤加芒硝，以下少阳之里。不用大黄而加芒硝者，因里不急且经迅下，惟欲其耎坚润燥耳！是又下中兼和之意也。

【集注】

『内台方』议曰：潮热者，实也，何不用大柴胡、大小承气下之，却用芒硝何也？盖潮热虽属实，然已先用丸药，伤动藏府，若再用大黄下之，则脾气伤而成坏证矣，祗用芒硝润燥以取利也。

方有执曰：十三日，过经也。不解，坏证也，非其治也。以上乃原其坏，由于医之误。以下至末，救误之治也。

上一页：黄连汤方
下一页：柴胡加芒硝汤方


柴胡加芒硝汤方 《医宗金鉴》

柴胡加芒硝汤方

于小柴胡汤方内，加芒硝六两，余根据前法服，不解更服。

□

伤寒十三日不解过经，□语者，以有热也，当以汤下之。若小便利者，大盒饭□，而反下利，脉调和者，知医以丸药下之，非其治也。若自下利者，脉当微厥，今反和者，此为内实也，调胃承气汤主之。

【注】

此承上条互发其义，以详其治也。伤寒十三日不解，过经，□语者，以有热也，当以汤药下其热。但上条潮热之热，热在表里，当大便不□；此条□语之热，热归胃府，法当大便□。若小便利者，大盒饭□，今大便不□而反下利，脉调和者，知为医以丸

药下之之利，非其治也。如未经丸药下之，自下利者，则为内虚，内虚之利，脉当微弱而厥，今反和而不微厥，此为内实有热，非内虚有寒也，虽下利乃热利也。仍当下其热，故以调胃承气汤主之。

□

伤寒三日，三阳为尽，三阴当受邪，其人反能食而不呕，此为三阴不受邪也。

【注】

伤寒之邪，一日太阳受之，二日阳明受之，三日少阳受之，四日太阴受之，五日少阴受之，六日厥阴受之，此传经之次第也。今伤寒三日，三阳表邪为尽，三阴当受邪，其人当不能食而呕，今反能食而不呕者此为里和，三阴不受邪也。然此乃『内经』以其大概而言，究不可以日数拘也。

【集注】

成无己曰：表邪传里，里不和则不能食而呕，今反能食而不呕，是邪不传阴，但在阳也。

方有执曰：阳以表言，阴以里言，能食不呕，里气和而胃气回，阴不受邪可知矣。

汪琥曰：邪在少阳，原呕不能食，今反能食而不呕，可征里气之和，而少阳之邪自解也。里既和而少阳之邪解，则其不传三阴，断断可必，故云：三阴不受邪也。

□

伤寒六、七日，无大热，其人躁烦者，此为阳去入阴故也。

【注】

伤寒六、七日，邪欲入里之时也。无大热，表热微也。躁烦者，里热盛也。此为阳去入阴也。阳去入阴者，谓阳邪去表入里，传于三阴也。

【集注】

成无己曰：内热为烦。谓心中郁烦也；外热为躁，谓身外热躁也。内热为有根之火，故但烦不躁，乃先烦后躁者，皆可治；外热为无根之火，故但躁不烦，及先躁后烦者，皆不可治。

方有执曰：去，往也。言表邪去而入于里，所以外无他热，而内则烦躁也。

□

妇人中风，发热恶寒，经水适来，得之七、八日，热除而脉迟身凉，胸□下满，如结胸状，□语者，此为热入血室也，当刺期门，随其实而泻之。

【注】

妇人中风，发热恶寒，表病也。若经水不来，热必无由传于血室，今经水适来，得之七、八日后，脉迟热除，身凉似乎表欲解矣。若复见胸□下满，如结胸状，□语之证，则知非表解入里，乃表邪之热因经水适来，乘虚而入于血室也，法当刺期门。期门为肝之穴，肝为藏血之所，今邪入血室，故刺期门，随其血分实热而泻之也。

【集注】

方有执曰：血室，为荣血停留之所，经血集会之处，即冲脉所谓血海是也。其脉起于气冲，并少阴之经，夹脐上行至胸中而散，故热入而病作，其证则如是也。期门二穴在不容两傍，各去同身寸之一寸五分，肝之募也。肝纳血，故刺期门，所以泻血分之实热也。

汪琥曰：邪传少阳，热入血室，故作□语等证。仲景恐人误认为阳明府实证，轻用三承气以伐胃气，故特出一刺期门法以疗之。

□

妇人中风，七、八日续得寒热，发作有时，经水适断者，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

【注】

妇人中风七、八日，续得寒热，发作有时，经水适断者，此为热入血室，血与热抟，其血必结。然虽结而无胸□满，如结胸□语等证，是为结而未实也。尚有如疟状之寒热，发作有时，乃为邪在少阳，半表半里也。故用小柴胡汤以和表里，热自解也。

【集注】

方有执曰：前经水适来者，因热入血室，血出而热遂遗也。此适断者，热乘血来而遂入之，与后血相抟，俱留而不出，故曰其血必结也。

程知曰：前证经水来，而胸□满结□语，是邪实于藏也，故用刺以泻之。此证因血结而寒热如疟，是邪发于经也，故用小柴胡汤和之。

□

妇人伤寒，发热，经水适来，昼日明了，暮则□语，如见鬼状者，此为热入血室，无犯胃气及上二焦，必自愈。

【注】

上二条，发明风邪热入血室之证；此条发明寒邪热入血室之证。妇人伤寒，发热无汗，经水适来，则必热入血室。故昼则明了，知邪不在阳也；暮则□语，如见鬼状者，是为邪在阴也。无犯胃气及上二焦者，通谓三焦也。盖禁人汗、吐、下三法，皆不可轻用，当俟其经行，必热随血去而愈也。

【集注】

方有执曰：必自愈者，言俟其经行血下，则邪热得以随血而俱出，犹之鼻衄红汗，故自愈也。盖警人勿妄攻，以致变乱之意。

林澜曰：伤寒发热者，寒已成热也。经水适来、则血室空虚，邪热乘虚入于血室。若昼日谵语，为邪客于府与阳争也。此昼日明了，暮则□语如见鬼状者。是邪不入府，而入于血室与阴争也。阳盛□语宜下，此不可下者，犯胃气也。彼热入血结寒热者，与小柴胡汤散邪发汗；此虽热入血室，而不留结，不可与发汗药、犯其上焦也。若热入胸□满如结胸者，可刺期门；此虽热入血室而无满结。不可刺期门，以犯其中焦也。必自愈者，以经行则热随血去，血下则邪热悉除而愈矣。

□

血弱气尽，腠理开，邪气因入，与正气相抟，结于□下，正邪分争，往来寒热，休作有时，默默不欲饮食，藏府相连，其痛必下，邪高痛下〔一云：藏府相连，其病必下，□膈中痛〕，故使呕也，小柴胡汤主之。

【注】

此详申上三条，妇人中风、伤寒，经水适来过多，以致血弱气尽，腠理不密，邪热之气乘虚入于血室，邪与正相抟，结于少阳之界，故邪结于□下也。邪正相争，争于阳则热，争于阴则寒，故往来寒热也；争已必衰，衰则止，故休作有时也；少阳病已入半里，将近厥阴，故默默不欲饮食也；少阳胆与厥阴肝相为表里，故曰：藏府相连也。少阳之脉，下胸中，循□表；厥阳之脉，抵少腹，循□里，故其痛必及于□下也。

少阳之邪，从胸而下□，因胸而病及于□，故曰：邪高痛下也。邪从胸循□入里，里气上拒，故使呕也。仲景重出此条，仍主之以小柴胡汤者，使知法不外少阳，不必另从厥阴血室中求治也。

【集注】

喻昌曰：四条皆互文见意也。一云：经水适来，一云：经水适断。一云：七、八日热除，而脉迟身凉，一云：七、八日续得寒热，发作有时。一云：胸□下满，一云：邪气因入与正气相抟，结于□下。一云：如结胸状，一云：邪高痛下。一云：□语。一云：昼日明了，暮则□语如见鬼状。一云：如疟状，一云：往来寒热休作有时。一云：刺期门，一云：用小柴胡汤。一云：毌犯胃气及上二焦。皆互文以明大意，而自为注脚也。学者试因此而细绎全书，思过半矣。「如结胸状」四字，仲景当恐形容不尽，重以藏府相连，邪高痛下之语，畅发病情。盖血室者冲脉也，下居腹内，厥阴肝之所主也。而少阳之胆与肝相连，府邪在上，藏邪在下，，胃口逼处二邪之界，所以默默不欲饮食，而但喜呕耳。期门者。肝之募也，随其实而泻之，泻肝之实也，又刺期门之注脚也。小柴胡汤，治少阳之正法也。毋犯胃气及上二焦，则舍期门、小柴胡汤

，更无他法矣。

□

呕而发热者，小柴胡汤主之（衍文，已见太阳中篇半夏泻心汤条上）。少阳病，欲解时，从寅至辰上。

【注】

寅、卯、辰、木旺之时也。经云：阳中之少阳，通于春气，故少阳之病，每乘气旺之时而解，经气之复，理固然也。

【集注】

魏荔彤曰：病在少阳，乘其正旺，如法治之，何病不已。

音切少去声涩音色嗢乙骨切腠音凑

上一页：大柴胡汤方
下一页：辨太阴病脉证并治全篇


辨太阴病脉证并治全篇 《医宗金鉴》

辨太阴病脉证并治全篇

六气之邪，感人虽同，人受之而生病各异者，何也？盖以人之形有厚薄，气有盛衰，藏有寒热，所受之邪，每从其人之藏气而化，故生病各异也。是以或从虚化，或从实化，或从寒化，或从热化。譬诸水火，水盛则火灭，火盛则水耗，物盛从化，理固然也。诚知乎此，又何疑乎？阳邪传阴，变寒化热，而遂以为奇耶？自后汉迄今，千载以来，皆谓三阴寒邪不传，且以伤寒传经阴邪，谓为直中，抑知直中乃中寒之证，非传经之邪耶！是皆未曾熟读仲景之书，故有此误耳！如论中下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤，此三阳阳邪，传入太阴，邪从阴化之寒证也。如少阴病下利，白通汤主之，此太阴寒邪，传少阴之寒证也。如下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之，此少阴寒邪传厥阴之寒证也。皆历历可据，岂得谓伤寒阴不相传，无阳从阴之化理乎？夫太阴湿土，纯阴之藏也，故病一入太阴，则邪从阴化者多，从阳化者少；从阴化者，如论中腹满，吐食，自利，不渴，手足自温，时腹自痛，宜服理中四逆辈者是也；从阳化者，如论中发汗后不解，腹满痛者，急下之，宜大承气汤；腹满大实痛者，宜桂枝加大黄汤主之者是也。盖脾与胃同处腹中，故腹满、腹痛两皆有之。然腹满为太阴主病，心下满为阳明主病，其阳明亦有腹满者，以阳明腹满与热同化，故必有潮热、自汗、不大便之证，而不似太阴与湿同化，有发黄、暴烦、下利秽腐之证也。诚能更于腹之时痛，大实痛，腹满痛处，详审虚实，斟酌温下，则了无余义矣。故以此括之，自知太阴之要法也。

□

太阴之为病，腹满而吐，食不下，自利益甚，时腹自痛，若下之，必胸下结□。

【按】

吴人驹曰：「自利益甚」四字，当在「必胸下结□」句之下，其说甚是。若在「吐食不下」句之下，则是已吐食不下，而自利益甚矣。仲景复曰：若下之无所谓也。

【注】

太阴，脾经也，其脉布胃中，络于嗌。寒邪传于太阴，故腹满时腹自痛。寒邪循脉犯胃，故吐食不下，此太阴里虚，邪从寒化之证也，当以理中四逆辈温之。若腹满嗌干，不大便，大实痛，始为太阴里实，邪从热化之证，当以桂枝加大黄汤下之矣。若以太阴虚寒之满痛，而误认为太阴实热之满痛而下之，则寒虚相抟，必变为藏结痞□，及自利益甚矣。此太阴病全篇之提纲，后凡称太阴病者，皆指此证而言也。

【集注】

程应旄曰：阳邪亦有腹满，得吐则满去而食可下者，今腹满而吐，食不下，则满为寒胀，吐为寒格也。阳邪亦有下利腹痛，得利则痛随利减者，今下利而时腹自痛，则利为寒利，痛为寒痛也。曰胸下阴邪结于胸下之阴分，异于阳邪结胸之在胸，且按之而痛也。曰结□，无阳以化气则为坚阴，异于痞之濡而耎也。彼皆阳从上陷而阻留，此则阴从下逆而不归，寒热大别也。

吴人驹曰：自利有时，而腹自痛，非若积蓄而常痛者，若以诸痛为实，从而下之，其满益甚，必令胸下皆为结□，而自利益甚矣。

□

伤寒四、五日，腹中痛，若转气下趋少腹者，此欲自利也。

【注】

伤寒四、五日，邪入太阴之时也。腹中痛，若不转气下趋者，属阳明也。今腹中痛，转气下趋少腹者，乃太阴欲作自利之候也。此仲景示人不可以诸痛为实，而妄议下之意也。

【集注】

方有执曰：腹中痛转气下趋者，里虚不能守，而寒邪下迫也。

张璐曰：腹痛亦有属火者，其痛必自下而上攻。若痛自上而下趋者，定属寒痛无疑矣。

魏荔彤曰：此重在预防下利，而非辨寒热也。玩「若」字、「欲」字，可见其辨寒邪者，自有别法。

自利不渴者，属太阴，以其藏有寒故也，当温之，宜服四逆辈。

【注】

凡自利而渴者，里有热，属阳也。若自利不渴，则为里有寒，属阴也。今自利不渴，知为太阴本藏有寒也，故当温之。四逆辈者，指四逆、理中、附子等汤而言也。

【集注】

程知曰：言太阴自利为寒，宜温者也。少阴属肾水，热入而耗其水，故自利而渴。太阴属脾土，寒入而从其湿，则不渴而利，故太阴自利当温也。

程应旄曰：三阴同属藏寒，少阴厥阴有渴证，太阴独无渴证者，以其寒在中焦，总与龙雷之火无涉。少阴中有龙火，底寒甚则龙升，故自利而渴；厥阴中有雷火，故有消渴。太阳一照雷雨收声，故发热则利止，见厥而复利也。

魏荔彤曰：「自利」二字，乃未经误下、误汗、误吐而成者，故知其藏本有寒也。

上一页：柴胡加芒硝汤方
下一页：理中圆方


理中圆方 《医宗金鉴》

理中圆方

人参 白术 甘草（炙）干姜各三两

右四味，捣筛，蜜和为丸，如鸡子黄许大，以沸汤数合，和一丸，研碎温服之，日三、四，夜二服。腹中未热，益至三、四丸，然不及汤。汤法以四物，根据两数切，用水八升，煮取三升，去滓，温服一升，日三服。

加减法：若脐上筑者，肾气动也，去术加桂四两。吐多者，去术加生姜三两。下多者，还用术；悸者，加茯苓二两。渴欲得水者，加术，足前成四两半。腹中痛者，加人参，足前成四两半。寒者，加干姜，足前成四两半。腹满者，去术加附子一枚。服汤

后，如食顷，饮热粥一升许，微自温，勿发揭衣被。

【集解】

程应旄曰：阳之动，始于温，温气得而谷精运，谷气升而中气赡，故名曰理中，实以燮理之功，予中焦之阳也。盖谓阳虚即中气失守，膻中无发宣之用，六府无洒陈之功，犹如斧薪失焰，故下至清谷，上失滋味，五藏凌夺，诸证所由来也。参、术、炙草，所以守中州，干姜辛以温中，必假之以燃斧薪而腾阳气，是以谷入于阴，长气于阳，上输华盖，下摄州都，五藏六府皆受气矣，此理中之旨也。若水寒互胜，即当脾肾双温，加之以附子，则命门益而土母温矣。白术补脾，得人参则壅气，故脐下动气，吐多腹满，皆去术也。加桂以伐肾邪，加生姜以止呕也，加附子以消阴也。下多者，湿胜也，还用术燥湿也。渴欲饮水，饮渴也，加术使饮化津生也。心下悸，停水也，加茯苓导水也。腹中痛，倍人参，虚痛也。寒者，加干姜，寒甚也。

□

伤寒，本自寒下，医复吐下之，寒格，更逆吐下，若食入口即吐，干姜 黄连 黄芩 人参汤主之。

【按】

经论中并无寒下之病，亦无寒下之文。玩本条下文，寒格更逆吐下，可知寒下之「下」字，当是「格」字，文义始相属。注家皆释胃寒下利，不但文义不属，且与芩、连之药不合。

【注】

经曰：格则吐逆，格者吐逆之病名也。朝食暮吐，脾寒格也；食入即吐，胃热格也。

本自寒格，谓其人本自有朝食暮吐寒格之病也。今病伤寒，医见可吐、可下之证，遂执成法，复行吐、下，是寒格更逆于吐下也，当以理中汤温其太阴，加丁香降其寒逆可也。若食入口即吐，则非寒格乃热格也，当用干姜、人参安胃，黄连、黄芩降胃火也。

上一页：辨太阴病脉证并治全篇
下一页：干姜黄连黄芩人参汤方


干姜黄连黄芩人参汤方 《医宗金鉴》

干姜黄连黄芩人参汤方

干姜 黄连 黄芩 人参各三两

右四味，以水六升，煮取二升，去滓，分温再服。

□

伤寒，医下之，续得下利清谷不止，身疼痛者，急当救里；后身疼痛，清便自调者，急当救表。救里宜四逆汤，救表宜桂枝汤。

【注】

伤寒，医不分表里、寒热、虚实，而误下之，续得下利清谷不止者，寒其里也。虽有通身疼痛之表未除，但下利清谷不止，里寒已盛，法当急救其里；俟便利自调，仍身疼痛不止，再救其表可也。救里宜四逆汤，温中胜寒；救表宜桂枝汤，调荣和卫也。

【集注】

王三阳曰：此证当照顾协热利，须审其利之色何如？与势之缓急，不可轻投四逆、桂枝也。

喻昌曰：攻里必须先表后里，始无倒行逆施之患。惟在里之阴寒极盛，不得不急救其里，俟里证稍定，仍救其表，盖谓救里后再行救表也。

□

下利清谷，不可攻表，汗出必胀满。

【注】

此详上条不先救里而发其表，以明太阴、少阴同病之证也。下利清谷，太阴寒邪已传少阴，即有身痛不可攻表。若误攻其表，即使汗出，太阳表解而太阴寒凝，必胀满矣。

□

下利，腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。

【注】

此承上条互发其证，以明先里后表之治也。下利腹胀满者，里寒邪也；身体疼痛者，表寒邪也。凡表里寒邪之证同见，总以温里为急。故当先温其里，后攻其表。温里宜四逆汤，攻表宜桂枝汤。

【集注】

方有执曰：里虚表实，惟其虚也，故必先之，惟其实也，故可后焉。

□

发汗后，腹胀满者，厚朴 生姜半夏甘草 人参汤主之。

【注】

发汗后表已解而腹满者，太阴里虚之胀满也。故以厚朴 生姜 甘草半夏人参汤主之。消胀散满，补中降逆也。

【集注】

成无己曰：吐后胀满，与下后胀满，皆为实者，言邪气乘虚入里而为实也。发汗后则外已解，腹胀满知非里实，由太阴不足，脾气不通，故壅而为满也。与此汤和脾胃而降逆气宜矣。

汪琥曰：此条乃汗后气虚腹胀满，其人虽作胀满而内无实形，所以用人参、炙甘草等甘温补药无疑也。

张锡驹曰：此言发汗而伤其脾气也。脾主腹，故腹满为太阴主病。发汗后而腹胀满，则知其人脾气素虚，今脾气愈虚，则不能转输，浊气不降，清气不升，而胀满作矣。

上一页：理中圆方
下一页：厚朴生姜半夏甘草人参汤方


厚朴生姜半夏甘草人参汤方 《医宗金鉴》

厚朴生姜半夏甘草人参汤方

厚朴（炙，去皮）半筋生姜（洗）半筋半夏（洗）半升甘草（炙）二两人参一两

右五味，以水一斗，煮取三升，去滓，温服一升，日三服。

□

发汗不解，腹满痛者，急下之，宜大承气汤。腹满不减，减不足言，当下之，宜大承气汤。

【注】

此详申上条，互发其义，以别其治也。发汗后表已解，腹满不痛者，乃腹满时减，减复如故之虚满也，当温之，厚朴 生姜半夏甘草 人参汤证也。今发汗后表不解，腹满大痛者，乃腹满不减，减不足言之实满也，当下之，宜大承气汤，盖以里急，故攻里后和表也。

【集注】

喻昌曰：「减不足言」四字，形容腹满如绘。见满至十分，即减去一、二分，不足杀其势也。此所以纵有外邪未解，而当下无疑耳！

程应旄曰：下之而腹满如故，即减去一、二分，算不得减。下之不妨再下，必当以减尽为度也。

刘宏璧曰：太阴无可下之法也，设在经则各经已无可下之理，在藏则太阴尤无受下之处，桂枝加大黄汤安能无疑乎？不知脾与胃相表里也，太阳误下，太阴受邪，适胃有宿食，则脾因胃之实而实，亦即因太阳之邪而痛矣。既大满大痛，已成胃实，又非此汤之所能治，故宜大承气汤也。

□

太阴病，脉浮者，可发汗，宜桂枝汤。

【注】

太阴经病，脉当浮缓；太阴藏病，脉当沉缓。今邪至太阴，脉浮不缓者，知太阳表邪犹未全罢也。故即有吐利不食，腹满时痛一、二证，其脉不沉而浮，便可以桂枝发汗，先解其外，俟外解已再调其内可也。于此又可知论中身痛腹满下利，急先救里者，脉必不浮矣。

【集注】

王肯堂曰：病在太阳脉浮无汗，宜麻黄汤。此脉浮当亦无汗，而不言者，谓阴不得有汗，不必言也，不用麻黄汤而用桂枝汤。盖以三阴兼表病者。具不当大发汗也，须识无汗亦有用桂枝者。

程知曰：此言太阴宜散者也。太阴病，谓有腹痛下利证也。太阳脉，尺寸俱浮，今脉浮则邪还于表可知矣，故宜用桂枝解散。不用麻黄者，阴病不得大发其汗也，桂枝汤

有和里之意焉。

程应旄曰：此太阴中之太阳也，虽有里病，仍从太阳表治，方不引邪入藏。

□

本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝加芍药汤主之。大实痛者，桂枝加大黄汤主之。

【注】

本太阳中风病，医不以桂枝汤发之而反下之，因而邪陷入里，余无他证，惟腹满时痛者，此属太阴里虚痛也，故宜桂枝加芍药汤以外解太阳之表，而内调太阴之里虚也。

若大满实痛，则属太阴热化，胃实痛也，故宜桂枝加大黄汤以外解太阳之表，而内攻太阴之里实也。

【集注】

赵嗣真曰：太阴腹满证有三：有次第传经之邪，有直入中寒之邪，有下后内陷之邪，不可不辨。

喻昌曰：太阳病之误下，其变皆在胸□以上。此之误下而腹满时痛，无胸□等证，则其邪已入阴位，所以属在太阴也。仍用桂枝解肌之法，以升发太阳之邪，倍芍药者以调太阴之气，本方不增一药，斯为神耳！大实、大满宜从急下，然阳分之邪初陷太阴，未可峻攻，但于桂枝汤中少加大黄，七表三里，以分杀其邪，与大柴胡汤同其义也。

程应旄曰：误下太阳而成腹满时痛，太阴之证见矣。然表邪内陷，留滞于太阴，非藏寒病也。仍用桂枝汤升发阳邪，但倍芍药以调和之。倘大实而痛，于证似可急下，然阴实而非阳实，仍从桂枝例升发阳邪，但加大黄以破结滞之物，使表里两邪各有去路，则寒随实去，不温而自温矣。然此二证虽属之太阴，实从太阳传来，则脉必尚浮可知。

上一页：干姜黄连黄芩人参汤方
下一页：桂枝加芍药汤方


桂枝加芍药汤方 《医宗金鉴》

桂枝加芍药汤方

于桂枝汤方内，更加芍药三两，随前共六两，余根据桂枝汤法。

上一页：厚朴生姜半夏甘草人参汤方
下一页：桂枝加大黄汤方


桂枝加大黄汤方 《医宗金鉴》

桂枝加大黄汤方

桂枝三两大黄二两芍药六两甘草（炙）二两生姜（切）三两大枣（擘）十二枚

右六味，以水七升，煮取三升，去滓，温服一升，日三服。

【集解】

柯琴曰：腹满为太阴、阳明俱有之证，然位同而职异。太阴主出，太阴病则腐秽气凝不利，故满而时痛；阳明主内，阳明病则腐秽燥结不行，故大实而痛，是知大实痛是阳明病，而非太阴病矣。仲景因表证未解，阳邪已陷入太阴，故倍芍药以益脾调中，而除腹满之时痛，此用阴和阳法也。若表邪未解，而阳邪陷入阳明，则加大黄以润胃通结，而除其大实之痛，此双解表里法也。凡妄下必伤胃之气液，胃气虚则阳邪袭阴，故转属太阴；胃液涸则两阳相搏，故转属阳明。属太阴则腹满时痛而不实，阴道虚也；属阳明则腹满大实而痛，阳道实也。满而时痛，是下利之兆；大实而痛，是燥屎之征，故倍加芍药，小变建中之剂，少加大黄，微示调胃之方也。

□

太阴为病，脉弱，其人续自便利，设当行大黄、芍药者，宜减之，以其人胃气弱，易动故也。

【注】

太阴为病，必腹满而痛，治之之法，当以脉消息之。若其人脉弱，则其中不实，虽不转气下趋少腹，然必续自便利。设当行大黄、芍药者，宜减之，以胃气弱难堪峻攻，其便易动故也。由此推之，可知大便□者，不论在阴在阳，凡脉弱皆不可轻下也。

【集注】

程知曰：此言太阴脉弱，恐续自利，虽有腹痛，不宜用攻，与建中汤相发明也。

喻昌曰：此段叮咛与阳明篇中互相发明。阳明曰：不转矢气，曰：先□后溏，曰：未定成□，皆是恐伤太阴脾气。此太阴证而脉弱，恐续自利，虽有腹痛，减用大黄芍药，又是恐伤阳明胃气也。

汪琥曰：或问大黄能伤胃气，故宜减芍药能调脾阴，何以亦减之？答曰：脉弱则气馁不充，仲景以温甘之药能生气，芍药之味酸寒，虽不若大黄之峻，要非气弱者所宜多用，故亦减之。

□

伤寒脉浮而缓，手足自温者，系在太阴。太阴当发身黄，若小便自利者，不能发黄，至七、八日，虽暴烦，下利日十余行，必自止，以脾家实，腐秽当去故也。

【注】

伤寒脉浮而缓，手足热者，为系在太阳，今手足温，故知系在太阴也。太阴属湿，湿与热瘀，当发身黄，小便自利者，则湿不蓄，热不瘀，故不能发黄也。若至七、八日，大便□，则为转属阳明，今既不□，虽暴烦下利日十余行，必当自止，何也？以脉浮缓手足温，知太阴脾家素实，邪不自容，腐秽当去故也。

【集注】

程知曰：言自利之证，脉浮缓，手足温，则为脾实也。太阴脉本缓，故浮缓虽类太阳中风，而手足自温，则不似太阳之发热，更不似少阴、厥阴之厥逆，所以为系在太阴也。太阴湿热相蒸，势必发黄，然小便利，则湿下泄而不发黄矣。此虽暴烦频利，有似少阴之证，然其利当自止。所以然者，以脉浮缓，手足温，知其人脾气实，而非虚寒之比，其湿热所积之腐秽，自当逐之而下也。若不辨晰而以四逆法治之，则误矣。

程应旄曰：太阴得浮缓、手足温之脉证，则胃阳用事，自无藏寒之痛，阴郁或有之。

小便不利必发黄，虽发黄不为阴黄。若小便自利者，不能发黄，阴欲郁而阳必驱，至七、八日，虽暴烦下利日十余行，必自止。所以然者，脉不沉且弱而浮缓，手足不凉而自温，阴得阳以周护则不寒，不寒则不虚，是为脾家实也。经曰：阳道实阴道虚，阴行阳道，岂肯容邪久住，此则腐秽当去故耳。

汪琥曰：下利烦燥者死，此为先利而后烦，是正气脱而邪气扰也。兹则先烦后利，是脾家之正气实，故不受邪而与之争，因暴发烦热也。

□

太阴中风，四肢烦痛，阳微阴涩而长者，为欲愈。

【注】

太阴中风者，谓此太阴病是从太阳中风传来者，故有四肢烦疼之证也。阴阳以浮沉言，夫以浮微沉涩之太阴脉，而兼见阳明之长脉，则为阴病阳脉，藏邪传府，故为欲愈也。

【集注】

程知曰：伤寒，阴邪也，故自利，宜用四逆。伤风，阳邪也，故烦痛见于四肢。凡太阴病脉浮者，多是太阴中风。

喻昌曰：微涩之中，更察其脉之长而不短，知元气未漓，其病当自愈也。

□

太阴病，欲解时，从亥至丑上。

【注】

邪之解也，必于所旺之时，亥、子、丑乃太阴所旺之时也。当此旺时，故邪不能胜而自解矣。

音切趋七句切揭音讦腐音府秽于废切

上一页：桂枝加芍药汤方
下一页：辨少阴病脉证并治全篇


辨少阴病脉证并治全篇 《医宗金鉴》

辨少阴病脉证并治全篇

少阴肾经，水火之藏，邪伤其经，随人虚实，或从水化以为寒，或从火化以为热。水化为阴寒之邪，是其本也；火化为阳热之邪，是其标也。阴邪其脉沉细而微，阳邪其脉沉细而数。至其见证，亦各有别。阴邪但欲寐身无热，阳邪虽欲寐则多心烦。阴邪背恶寒口中和，阳邪背恶寒则口中燥。阴邪咽痛不肿，阳邪咽痛则肿；阴邪腹痛下利清谷，阳邪腹痛下利清水或便脓血也。阴邪外热面色赤，里寒大便利，小便白；阳邪外寒手足厥，里热大便秘，小便赤。此少阴标本寒热之脉证也。凡从本之治，均宜温寒回阳；从标之治，均宜攻热救阴。回阳救阴，其机甚微，总在临证详究，辨别标本寒热，以急施其治，庶克有济，稍缓则不及矣。

□

少阴之为病，脉微细，但欲寐也。

【注】

少阴肾经，阴盛之藏也。少阴受邪，则阳气微，故脉细也。卫气行阳则寤，行阴则寐，少阴受邪，则阴盛而行阴者多，故但欲寐也。此少阴病之提纲，后凡称少阴病者，皆指此脉证而言也。

【集注】

方有执曰：少阴肾经也，居于极下，其脉起于小趾之下。『灵枢』曰：是主所生病者，嗜卧但欲寐。盖人肖天地，天地之气行于阳则辟而晓，行于阴则阖而夜，故人之气行于阳则动而寤，行于阴则静而寐。凡病人但欲寐者，邪客于阴故也。

张璐曰：此言少阴之总脉总证也。盖少阴属水主静，即使热邪传至其经，在先之脉虽浮大，此时亦必变为沉细；在先之证虽烦热不宁，此时亦必变为昏沉嗜卧。但须辨出脉细沉数、口中燥为热证；脉沉微细、口中和为寒证，以此明辨，万无差误矣。

程应旄曰：凡阴脉皆沉，异乎太阳之浮，不必言矣。阳明脉大，微者大之反；少阳脉弦，细者弦之反，沉兼微细，阴证定矣。

□

少阴病，始得之，反发热，脉沉者，麻黄 附子 细辛汤主之。

【注】

少阴病，谓但欲寐也。脉沉者，谓脉不微细而沉也。今始得之，当不发热而反发热者，是为少阴之里寒，兼有太阳之表热也。故宜麻黄 附子 细辛汤，温中发汗，顾及其阳，则两感之寒邪，均得而解之矣。

【集注】

方有执曰：发热邪在表也，脉沉少阴位北而居里也，以其居里，邪在表而发热，故曰反也，以邪在表不在里，故用麻黄以发之；以其本阴而标寒，故用附子以温之。细辛辛温通于少阴，用之以佐主治者，以其专经而为向导也。

程知曰：三阴表法与三阳不同，三阴必以温经之药为表，而少阴尤为紧关，故用散邪温经之剂，俾外邪之深入者可出，而内阳亦不因之外越也。

程应旄曰：一起病便发热，兼以阴经无汗，世有计日按证者，类能用麻黄而忌在附子。不知脉沉者，由其人肾经素寒，里阳不能协应，故沉而不能浮也。沉属少阴，不可发汗，而始得病时即发热，则兼太阳，又不得不发汗。须以附子温经助阳，托住其里，使阳不至随汗而越，其麻黄始可合细辛用耳！

林澜曰：传邪与阴寒皆有沉脉，沉但可为病之在里，而未可专以沉为寒也。夫少阴证中，微细而沉，与细数而沉，其为寒热之殊，盖大有别矣。

上一页：桂枝加大黄汤方
下一页：麻黄附子细辛汤方


麻黄附子细辛汤方 《医宗金鉴》

麻黄附子细辛汤方

麻黄（去节）二两细辛二两附子（炮去皮，破八片）一枚

右三味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

少阴病，得之二、三日，麻黄 附子 甘草汤微发汗，以二、三日无里证，故微发汗也。

【注】

此详上条少阴病得之二、三日，仍脉沉发热不解者，宜麻黄 附子 甘草汤微发其汗也。

盖谓二、三日不见吐利里寒之证，知邪已衰，然热仍在外，尚当汗之，但不可过耳，故不用细辛而用甘草，盖于温散之中有和意也。此二证，皆末曰无汗，非仲景略之也，以阴不得有汗，不须言也。

【集注】

张璐曰：少阴无发汗之法，汗之必至亡阳。惟此一证，其外有太阳发热无汗，其内不吐利躁烦呕渴，乃可温经散寒，取其微似之汗也。

程应旄曰：既云微发汗矣，仍用「以」字、「故」字推原之，足见郑重之意。按此二条，与太阳篇发热头痛脉沉用四逆者同一证。彼以不差，则期过三日，可知病已入里，虽尚冒太阳头痛，直以少阴法律之。此少阴病在初得二、三日，虽无头痛证，不容竟作少阴治之，故仍兼太阳之法以律之。一出一入，不啻爰书。假令前条得之二、三日，后二条过二、三日不差，则四逆之与麻黄，易地皆然矣。

汪琥曰：上条反发热脉沉，此亦反发热脉沉，但上言始得之为急，此言得之二、三日为缓。病势稍缓，治法亦缓。

上一页：辨少阴病脉证并治全篇
下一页：麻黄附子甘草汤方


麻黄附子甘草汤方 《医宗金鉴》

麻黄附子甘草汤方

麻黄（去节）二两附子（炮去皮，破八片）一枚甘草（炙）二两

右三味，以水七升，先煮麻黄一两沸，去上沫，内诸药，煮取三升，去滓，温服一升，日三服。

【集解】

柯琴曰：彼太阳病而脉反沉，便用四逆以急救其里，是里寒阴盛也。此少阴脉而表反热，便于表剂中加附子以预固其阳，是表热阳衰也。夫以发热无汗，太阳之表脉沉，但欲寐，少阴之里，设用麻黄开腠理，细辛散浮热，而无附子以固元阳，则太阳之微阳外亡。惟附子与麻黄并用，则寒邪散而阳不亡，此里病及表，脉沉而当发汗者，与病在表，脉浮而发汗者，径庭也。若表微热，则受寒亦轻，故以甘草易细辛而微发其汗，甘以缓之，与辛以散之者，又少间矣。

□

少阴病，脉微，不可发汗，亡阳故也。阳已虚，尺脉弱涩者，复不可下之。

【注】

少阴病，脉微，虽有发热，亦为少阴里寒外热，非太阳发热者可比，故不可发汗，发汗则亡阳。然阳已虚，津液已涸，即见少阴口燥咽干可下之证，若尺脉弱涩者，复不可下之，又恐亡阴也。

【集注】

方有执曰：微者，阳气不充，故曰无阳，无阳则化不行，故汗不可发也。尺以候阴，弱涩者，阴血不足也，故谓复不可下，其当亟行温补，又可知矣。

程应旄曰：少阴多自利证，人固无肯轻下者。但拈出「尺脉弱涩」字，则少阴之有大承气汤证，其尺脉必强而滑，已伏见于此处矣。

□

病人脉阴阳俱紧，反汗出者，亡阳也，此属少阴，法当咽痛，而复吐利。

【注】

病人脉阴阳俱紧发热无汗者，太阳伤寒证也；发热汗出不止者，太阳亡阳证也。今脉紧无热而反汗出，此属少阴。然少阴证，法当咽痛而复吐利也。上条脉微无汗，不可发汗者，是以脉为主也；此条有汗脉紧，不可发汗者，是以证为主也。从脉从证，不可不察。

【集注】

程知曰：阴阳俱紧，伤寒之脉也，法当无汗，而反汗出，太阳之阳外亡也。若以少阴亡阳之证，而认为太阳中风之证，则误矣。少阴之寒上逼，则咽痛而吐，下逼则下利也。

□

少阴病，脉紧，至七、八日，自下利，脉暴微，手足反温，脉紧反去者为欲解也，虽烦下利，必自愈。

【注】

此承上条互发其义，以别阴阳寒热也。少阴病，脉沉微细，寒邪脉也；脉沉数细，热邪脉也。若脉紧汗出，是少阴寒虚证也；今脉紧无汗，乃少阴寒实证也。因循至七、八日之久，而自下利，若寒实解，则脉必紧去而暴微，其证必手足由冷而反温，是知邪随利去，为欲解也。故此时虽烦下利，乃阴退阳回，故知其必自愈也。

【集注】

方有执曰：紧，寒邪也。自下利脉暴微者，阴寒内泻也。故谓手足为反温，言阳回也。阳回则阴退，故谓紧反去，为欲解也。夫寒邪在阴而脉紧，得自利脉暴微，手足温，紧去为欲解者，犹之邪在阳脉数而热，得汗出脉和身凉数去，为欲愈之意，同阴阳胜复之机也。

程应旄曰：脉于利后顿变紧而为微，手足于利后变不温而为温，则微非诸微亡阳之微，乃紧去人安之微。盖以从前之寒，已从下利而去，故阳气得回而欲解也，虽烦下利必自愈。

□

少阴病，得之一、二日，口中和，其背恶寒者，当灸之，附子汤主之。

【注】

背恶寒为阴阳俱有之证，如阳明病无大热，口燥渴，心烦背微恶寒者，乃白虎加人参汤证也。今少阴病但欲寐，得之二、三日，口中不燥而和，其背恶寒者，乃少阴阳虚之背恶寒，非阳明热蒸之背恶寒也。故当灸之，更主以附子汤，以助阳消阴也。口燥、口和，诚二者之确征矣。

【集注】

程知曰：言初得之证，口中和，不渴、不燥，全无里热也。『内经』曰：背为阳，背恶寒则阳虚阴盛，寒深可知。若风寒在表而恶寒，则一身尽寒矣。灸之以助阳消阴，与附子汤以温经散寒。论中云：伤寒无大热口燥渴，心烦背微恶寒者，白虎汤加人参主之。彼是阳热乘阴虚而内陷之恶寒，与此之阴寒盛者不同。阳入阴者，则口燥心烦，阴寒盛者，则不能销铄津液，故口中和。

张璐曰：太阳表气大虚，邪气得入犯少阴，故得之一、二日，尚背恶寒不发热，此阴阳两亏，较之两感，更自不同。两感表里皆属热邪，犹堪发表攻里，此则内外皆属虚寒，无邪热可以攻击。惟当温经补阳，以温补其不足，更灸关元以辅助之。虽其证似缓于发热脉沉，而危殆尤甚焉。

汪琥曰：此条论仲景不言当灸何穴。常器之云：当灸鬲俞、关元穴，背俞第三行。郭壅云：此有错字，当是灸鬲俞、关元穴也。鬲俞是背俞第二行穴。按鬲俞实系背俞部第二行穴，然常器之所云第三行穴者，当是鬲关，非鬲俞也。『图经』云：鬲关二穴在第七椎下，两旁相去各三寸陷中，正坐取之，足太阳气脉所发，专治背恶寒，脊强，俯仰难，可灸五壮。盖少阴中寒，必由太阳而入，故宜灸其穴。又关元一穴在腹部中行脐下三寸，足三阴、任脉之会，可灸百壮。常器之所谓灸鬲关者，是温其表以散

外邪；灸关元者，是温其里以助其元气也。

□

少阴病，身体痛，手足寒，骨节痛，脉沉者，附子汤主之。

【注】

此承上条详举其证，互发其义，以出其治也。身体痛，表里俱有之证也，如太阳病脉浮发热，恶寒身痛，手足热，骨节痛，是为表寒，当主麻黄汤，发表以散其寒。今少阴病，脉沉无热，恶寒身痛，手足寒，骨节痛，乃是里寒，故主附子汤，温里以散寒也。

【集注】

方有执曰：少阴肾也，肾主骨，寒淫则痛。

程应旄曰：身体痛，手足寒，骨节痛，太阳伤寒同有此证也。以脉沉辨之，沉属阴寒重着所致，里阴有余，表阳不足，故以附子汤主之。

上一页：麻黄附子细辛汤方
下一页：附子汤方


附子汤方 《医宗金鉴》

附子汤方

附子（去皮，生破八片）二枚茯苓三两人参二两白术四两芍药三两

右五味，以水八升，煮取三升，去滓，温服一升，日三服。

【方解】

少阴为寒水之藏，故寒伤之重者、多入少阴，所以少阴一经，最多死证。方中君以附子二枚者，取其力之锐，且以重其任也；生用者，一以壮少火之阳，一以散中外之寒，则身痛自止，恶寒自除，手足自温矣。以人参为臣者，所以固生气之原，令五藏六府有本，十二经脉有根，脉自不沉，骨节可和矣。更佐白术以培土，芍药以平木，茯苓以伐水，水伐火自旺，旺则阴翳消，木平土益安，安则水有制，制则生化，此诚万全之术也。其有畏而不敢用，以致因循有误者，不诚可惜哉！

□

少阴病，脉沉者，急温之，宜四逆汤。

【注】

少阴病，但欲寐，脉沉者，若无发热、口燥之证，则寒邪已入其藏，不须迟疑，急温之以四逆汤，消阴助阳可也。

【集注】

吴人驹曰：脉沉须别虚实，及得病新久，若得之多日及沉而实者，须从别论。

上一页：麻黄附子甘草汤方
下一页：四逆汤方


四逆汤方 《医宗金鉴》

四逆汤方

甘草（炙）二两干姜一两半附子（生用，去皮，破八片）一枚

右三味，以水三升，煮取一升二合，去滓，分温再服。强人可大附子一枚，干姜三两。

【方解】

方名四逆者，主治少阴中外皆寒，四肢厥逆也。君以甘草之甘温，温养阳气；臣以姜附之辛温，助阳胜寒；甘草得姜附，鼓肾阳温中寒，有水中暖土之功；姜、附得甘草，通关节走四肢，有逐阴回阳之力，肾阳鼓，寒阴消，则阳气外达而脉自升，手足自温矣。

【集解】

汪琥曰：少阴病，本脉微细，但欲寐。今轻取之，微脉不见，重取之，细脉几亡，伏匿而至于沉，此寒邪深入于里，殆将入藏，温之不容以不急也。稍迟则恶寒身蜷，吐利烦躁，不得卧寐，手足逆冷，脉不至，诸死证立至矣，四逆汤之用可稍缓乎？

□

少阴病，下利，白通汤主之。

【注】

少阴病但欲寐，脉微细，已属阳为阴困矣。更加以下利，恐阴降极、阳下脱也。故君以葱白，大通其阳而上升；佐以姜、附，急胜其阴而缓降，则未脱之阳可复矣。

【集注】

方有执曰：少阴病而加下利者，不独在经，而亦在藏寒甚而阴盛也。治之以干姜、附子者，胜其阴则寒自散也。用葱白而曰白通者，通其阳则阴自消也。

程知曰：此言下利宜通其阳也。少阴病，谓有脉微细、欲寐证也。少阴下利，阴盛之极，恐致格阳，故用姜、附以消阴，葱白以升阳。通云者，一以温之，而令阳气得入；一以发之，而令阴气易散也。

汪琥曰：肾虚无火不能主水，故下利用白通汤者，温里以散寒也。

上一页：附子汤方
下一页：白通汤方


白通汤方 《医宗金鉴》

白通汤方

葱白四茎干姜一两附子（生，去皮，破八片）一枚

右三味，以水三升，煮取一升，去滓，分温再服。

【集解】

汪琥曰：此方与四逆汤相类，独去甘草，盖驱寒欲其速，辛烈之性取其骤发，直达下焦，故不欲甘以缓之也。而犹重在葱白，少阴之阴，天之寒气亦为阴，两阴相合而偏于下利，则与阳气隔绝不通，姜、附之力，虽能益阳，不能使真阳之气必入于阴中，惟葱白味辛，能通阳气，令阴得阳而利，庶可愈矣。盖大辛、大热之药，不过借以益人阳气，非有以通之，令真阳和会，而何以有济也耶？

□

少阴病，下利脉微者，与白通汤，利不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服汤脉暴出者死，微续者生。

【注】

此承上条详申其脉，以明病进之义也。少阴病下利脉微者，与白通汤，下利当止。今利不止，而转见厥逆无脉，更增干呕而烦者，此阴寒盛极，格阳欲脱之候也。若专以热药治寒，寒既甚，必反格拒而不入，故于前方中加人尿、猪胆之阴，以引阳药入阴。经曰：逆者从之，此之谓也。无脉者，言诊之而欲绝也。服汤后，更诊其脉，若暴出者，如烛烬焰高，故主死。若其脉徐徐微续而出，则是真阳渐回，故可生也。故上条所以才见下利，即用白通以治于未形，诚善法也。

【集注】

程知曰：此言阴盛格阳，用胆汁通阴法也。以白通与之，宜乎阳可救。今乃利不止，反至厥逆无脉，则阴邪愈无忌矣。干呕而烦，则阳药在膈而不入阴矣。此非药不胜病，乃无向导之力也。加人尿、猪胆之阴寒，则可引姜、附之温，入格拒之寒而调其逆。此『内经』从治之法也。

程应旄曰：脉暴出者死，无根之阳骤迸诸外也。微续者生，阳气渐交，阴肯纳也。

上一页：四逆汤方
下一页：白通加猪胆汁汤方


白通加猪胆汁汤方 《医宗金鉴》

白通加猪胆汁汤方

葱白四茎干姜一两附子（生，去皮，破八片）一枚人尿五合猪胆汁一合

以上三味，以水三升，煮取一升，去滓；内胆汁、人尿，和令相得，分温再服。若无胆，亦可用。

【方解】

是方即前白通汤加人尿猪胆汁也。加尿、胆者，从其类也。下咽之后，冷体既消，热性便发，情且不违而致大益，则二气之格拒可调，上下之阴阳可通矣。

□

少阴病，欲吐不吐，心烦，但欲寐，五、六日，自利而渴者，属少阴也。虚故引水自救，若小便色白者，少阴病形悉具。小便白者，以下焦虚，有寒，不能制水，故令色白也。

【注】

少阴病欲吐不吐，心中烦，但欲寐，五、六日自利而渴者，此属少阴传邪，寒热俱有之证也。若是少阴热而燥干，引水之渴，小便必色赤，乃少阴燥不能生津，下焦有热也。今为少阴虚，而引水自救之渴，故小便则色白，是少阴虚冷，不能化液，下焦有寒也。于此可知少阴病形悉具，而渴者有寒热二端之别也。

【集注】

成无己曰：欲吐不吐，心烦者，表邪传里也。若腹满痛，则属太阴，此但欲寐，则知属少阴。五、六日邪传少阴之时，若自利不渴，寒在中焦，属太阴也；此自利而渴，为寒在下焦，属少阴也。肾虚水燥，故渴欲引水自救。下焦虚寒，故小便色白。下利而渴，小便色白，非里热可知矣。

方有执曰：此反复申明，晓人勿认烦渴均为热证，以致误之意。

程应旄曰：烦证不尽属少阴，故指出但欲寐来；渴证不尽属少阴，故指出小便白来。

结以下焦虚有寒，教人上病治在下也。盖上虚而无阴以济，总由下虚而无阳以温也。

二「虚」字皆由「寒」字得来。又曰：吐利而渴，与猪苓汤证同，其别在但欲寐。且猪苓证，小便必不利而色赤饮水，与白头翁证同，彼曰：以有热故也，小便亦必不白。

林澜曰：欲吐不吐，心烦，阳虚格越于上。但欲寐，自利，小便白，里之真寒已深。

要如此渴，与口燥舌干之渴不同。若兼腹满便闭谵语诸证，自当作阳邪传里治之。既里虚自利小便白，其为虚寒明甚。特曰下焦者，足见阴既盛于下，阳必格于上，岂可以烦渴而误攻其热哉！

汪琥曰：以全文观之大似热证，惟小便色白，知为真寒之证。此但欲寐与热邪不同，其寐必不昏浊，其呼吸必促而细。曰属少阴者，以别其非阳邪之渴，乃内无津液引水自救之渴，试以冷水饮之，必不多也。细察其小便，若色白者，此少阴虚寒之证悉具也，非热邪可知矣。

沈明宗曰：此少阴虚寒，似乎热证之辨也。世但知四肢厥逆为虚寒证，讵知小便色白，乃为的验乎？

吴人驹曰：阳明之欲吐则不得寐，在少阴则但欲寐，引此以为盛虚之别。

□

少阴病，饮食入口则吐，心中温温欲吐，复不能吐，始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之，若膈上有寒饮，干呕者，不可吐也，当温之，宜四逆汤。

【按】

温温，当是「嗢嗢」。嗢嗢者，乃吐饮之状也。

【注】

此承上条欲吐不吐详别脉证，以明其治也。饮食入口即吐，且心中嗢嗢欲吐复不能吐，恶心不已，非少阴寒虚吐也，乃胸中寒实吐也。故始得之脉弦迟。弦者饮也，迟者寒也。而手足寒者，乃胸中阳气，为寒饮所阻，不能通于四肢也。寒实在胸，当因而越之，故不可下也。若膈上有寒饮，但干呕有声而无物出，此为少阴寒虚之饮，非胸中寒实之饮也，故不可吐，惟急温之，宜四逆汤或理中汤加丁香、吴茱萸亦可也。

【集注】

程知曰：此言少阴饮吐，为肾邪上逆，当温不当吐也。欲吐不吐，阴邪上逆之证也。

若始得病时，邪未深入，其手足但寒而不厥，脉但弦迟而不沉细，则为邪实胸中，寒尚在表，属于阳分，当吐而不当下。吐者有物，呕则无物，两者须辨。若膈上有寒饮，但见干呕而不能吐出，则是阴寒上逆，当温而不当吐也。曰急温者，明不温则见厥逆无脉诸变证也。

程应旄曰：寒在胸中，法不可下，而属实邪，但从吐法一吐，而阳气得通，吐法便是温法。若膈上有寒饮干呕者，虚寒从下而上，阻留其饮于胸中，究非胸中之病也，直从四逆汤，急温其下可矣。

□

少阴病，脉微细沉，但欲卧，汗出不烦，自欲吐，至五、六日，自利，复烦燥不得卧寐者，死。

【注】

此发明上条，互详脉证，失于急温致变之义也。脉微细沉但欲卧，少阴寒也。当无汗，今反汗出不烦，乃少阴亡阳也。且自欲吐，阴寒之邪上逆，正当急温，失此不治，因循至五、六日，加之自利，复烦燥不得卧寐者，此少阴肾中真阳扰乱，外越欲绝之死证。此时即温之，亦无及矣。

【集注】

方有执曰：脉微沉细，但欲卧，少阴本病也。汗出而不作烦热，无阳也。欲吐，经中之邪不退也。自利，藏病进也。更复烦躁不得卧寐者，阳欲绝而扰乱不宁也。

程应旄曰：今时论治者，不至于恶寒蜷卧，四肢逆冷等证叠见，则不敢温，不知证已到此，温之何及？况诸证有至死不一见者，则盍于本论中之要旨，一一申详之：少阴病，脉必沉而微细，论中首揭此，盖已示人以可温之脉矣。少阴病但欲卧，论中又已示人以可温之证矣。汗出在阳经不可温，在少阴宜急温，论中又切示人以亡阳之故矣。况复有不烦自欲吐，阴邪上逆之证乎？则真武、四逆，诚不啻三年之艾矣。乃不知预为绸缪，延缓至五、六日，前欲吐，今且利矣；前不烦，今烦且躁矣；前欲卧，今不得卧矣，阳虚扰乱，阴盛转加，焉有不死者乎？

□

少阴病，二、三日不已，至四、五日，腹痛，小便不利，四肢沉重疼痛，自下利者，此为有水气。其人或咳，或小便不利，或下利，或呕者，真武汤主之。

【注】

论中心下有水气，发热有汗，烦渴引饮，小便不利者，属太阳中风，五苓散证也。发热无汗，干呕不渴，小便不利者，属太阳伤寒，小青龙汤证也。今少阴病，二、三日不已，至四、五日腹痛下利，阴寒深矣，设小便利，是纯寒而无水，乃附子汤证也。

今小便不利，或咳或呕，此为阴寒兼有水气之证：故水寒之气，外攻于表，则四肢沉重疼痛；内盛于里，则腹痛自利也；水气停于上焦胸肺，则咳喘而不能卧；停于中焦胃府，则呕而或下利；停于下焦膀胱，则小便不利，而或少腹满。种种诸证，总不外乎阴寒之水，而不用五苓者，以非表热之饮也；不用小青龙者，以非表寒之饮也。故惟主以真武汤，温寒以制水也。

【集注】

喻昌曰：太阳篇中，厥逆筋惕肉□而亡阳，用真武矣。兹少阴之水湿上逆，仍用真武以镇摄之，可见太阳膀胱与少阴肾，一藏一府，同为寒水。府邪为阳邪，藉用麻桂为青龙；藏邪为阴邪，藉用附子为真武。

上一页：白通汤方
下一页：真武汤方


真武汤方 《医宗金鉴》

真武汤方

茯苓三两芍药三两生姜（切）三两白术二两附子（炮，去皮，破八片）一枚

右五味，以水八升，煮取三升，去滓，温服七合，日三服。

若咳者，加五味子半升，细辛、干姜各一两。若小便利者，去茯苓。若下利者，去芍药，加干姜二两。若呕者，去附子加生姜，足前成半斤。

【方解】

小青龙汤，治表不解，有水气，中外皆寒实之病也；真武汤，治表已解，有水气，中外皆寒虚之病也。真武者，北方司水之神也，以之名汤者，赖以镇水之义也。夫人一身制水者，脾也；主水者，肾也；肾为胃关，聚水而从其类者，倘肾中无阳，则脾之枢机虽运，而肾之关门不开，水虽欲行，孰为之主，故水无主制，泛溢妄行而有是证也。用附子之辛热，壮肾之元阳，而水有所主矣；白术之苦燥，创建中土，而水有所制矣。生姜之辛散，佐附子以补阳，温中有散水之意，茯苓之淡渗，佐白术以健土，制水之中有利水之道焉。而尤妙在芍药之酸敛，加于制水、主水药中，一以泻水，使子盗母虚，得免妄行之患；一以敛阳，使归根于阴，更无飞越之虞。孰谓寒阴之品，无益于阳乎？而昧者不知承制之理，论中误服青龙发汗亡阳，用此汤者，亦此义也。

然下利减芍药者，以其阳不外散也；加干姜者，以其温中胜寒也。水寒伤肺则咳，加细辛、干姜者，散水寒也。加五味子者，收肺气也。小便利者，去茯苓；去其虽寒而水不能停也。呕者，去附子倍生姜，以其病非下焦，水停于胃也。所以不须温肾以行水，只当温胃以散水。佐生姜者，功能止呕也。

【集解】

程知曰：白通、通脉、真武皆为少阴下利而设。白通四证，附子皆生用，惟真武一证熟用者，盖附子生用则温经散寒，炮熟则温中去饮。白通诸汤以通阳为重，真武汤以益阳为先，故用药有轻重之殊。干姜能佐生附以温经，生姜能资熟附以散饮也。

张璐曰：按真武汤方本治少阴病，水饮内结，所以首推术、附兼茯苓、生姜之运脾渗水为务，此人所易明也。至用芍药之微旨，非仲景不能，盖此证虽曰少阴本病，而实缘水饮内蓄，所以腹痛自利，四肢疼重，而小便反不利也。若极虚极寒，则小便必清白无禁矣，安有反不利之理哉！此证不但真阳不足，真阴亦必素亏，或阴中伏有阳邪所致，若不用芍药固护其阴，岂能胜附子之雄烈乎？

□

病人身大热，反欲得衣者，热在皮肤，寒在骨髓也；身大寒，反不欲近衣者，寒在皮肤，热在骨髓也。

【注】

身体为表，藏府为里，此以内外分表里也。皮肤为表，骨髓为里；六府为表，五藏为里，此以身体之浅深，藏府之阴阳分表里也。病人，已病之人也：身大热，谓通身内外皆热，三阳证也。反欲得近衣者，乃是假热，虽在皮肤之浅，而真寒实在骨髓之深，阴极似阳证也。身大寒，谓通身内外皆寒，三阴证也。反不欲近衣者，乃是假寒，虽在皮肤之浅，而真热实在骨髓之深，阳极似阴证也。

【按】

此以人之苦欲，测其寒热真假，而定阴阳之证也。当与少阴、厥阴病论中表热里寒、里热表寒、脉滑而厥、恶寒不欲近衣、口燥咽干等条参看。

【集注】

成无己曰：皮肤言浅，骨髓言深；皮肤言外，骨髓言内，身热欲近衣，表热里寒也；身寒不欲近衣，表寒里热也。大抵表热里寒，脉必沉迟；里热表寒，脉必滑数，须当辨之。

郑重光曰：皮肤者，骨髓之外，浮浅之分也；骨髓者，皮肤之内，沉深之分也。欲得近衣，借外以御内，此真寒也；体有着而成忤，不在衣之厚薄，此假寒也。不察人之苦欲，何以测其真寒、真热而定标本乎？

□

少阴病，下利清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面色赤，或腹痛，或干呕，或咽痛，或利止脉不出者，通脉四逆汤主之。

【注】

少阴肾也，肾象乎坎。一阳陷于二阴之中，二阴若盛，则一阳必衰，阴邪始得内侵，孤阳因之而外越也。下利清谷，手足厥冷，脉微欲绝，里阴盛极也。身反不恶寒，面色反赤，其外反热，格阳于外也。故虽有腹痛、干呕、咽痛等证，亦当仿白通汤之法，加葱于四逆汤中，以消其阴，而复其阳可也。

【集注】

程应旄曰：热因寒格，无论腹痛、干呕、咽痛，皆下利中格阳之证，即使利止，而脉仍前，欲绝不出，亦不得谓里寒已退，辄妄治其外热也。须循四逆汤例，消阴翳于下部，但加葱白，宣阳气于下焦，使阳气通而脉亦出，始为真愈。

林澜曰：格，拒格也。亦曰：隔阳，阴阳隔离也。又曰：戴阳，浮于上如戴也。夫真寒入里，阴气未有不盛者，然其剧，不过阳愈微阴愈盛耳！

上一页：白通加猪胆汁汤方
下一页：通脉四逆汤方


通脉四逆汤方 《医宗金鉴》

通脉四逆汤方

甘草（炙）二两干姜三两强人可四两附子（生用，去皮，破八片）大者一枚

右三味，以水三升，煮取一升二合，去滓，分温再服，其脉即出者愈。

面色赤者，加葱九茎，腹中痛者，去葱加芍药二两。呕者，加生姜二两。咽痛者，去芍药加桔梗一两。利止脉不出者，去桔梗加人参二两。病皆与方相应者，乃服之。

【方解】

论中扶阳抑阴之剂，中寒阳微不能外达，主以四逆；中外俱寒，阳气虚甚，主以附子；阴盛于下，格阳于上，主以白通；阴盛于内，格阳于外，主以通脉。是则可知四逆运行阳气者也，附子温补阳气者也，白通宣通上下之阳者也，通脉通达内外之阳者也。今脉微欲绝；里寒外热，是肾中阴盛，格阳于外，故主之也。倍干姜，加甘草佐附子，易名通脉四逆汤者，以其能大壮元阳，主持中外，共招外热返之于内。盖此时生气已离，亡在俄顷，若以柔缓之甘草为君，何能疾呼外阳，故易以干姜，然必加甘草与干姜等份者，恐涣漫之余，姜、附之猛，不能安养元气，所谓有制之师也。若面赤者，加葱以通格上之阳。腹痛者，加芍药以和在里之阴。呕逆者，加生姜以止呕。咽痛者，加桔梗以利咽。利止脉不出气少者，俱倍人参。以生元气而复脉也。

□

少阴病，吐利，手足不逆冷，反发热者，不死，脉不至者，灸少阴七壮。

【注】

少阴吐利，法当逆冷，今不逆冷反发热者，是阳未衰，故曰不死。若脉不至，虽有外热，恐是假热，须防阳脱，宜急灸少阴，速通其阳，则脉可复也。

【集注】

程知曰：前条通脉四逆汤是里寒外热，手足逆冷，而脉不至者也。此条用灸法是里寒外热，手足不逆冷，而脉不至者也。少阴动脉，在足内踝。

喻昌曰：前条背恶寒之证，灸后用附子汤，阴寒内凝，非一灸所能胜也。此条手足反热，祗是阴内阳外，故但灸本经，引之内入，不必更用温药也。

汪琥曰：经云，肾之原出于太溪，灸少阴七壮，当灸太溪。二穴在内踝后跟骨动脉陷中。

□

少阴病，吐利，手足逆冷，烦躁欲死者，吴茱萸汤主之。

【注】

名曰少阴病，主厥阴药者，以少阴、厥阴多合病，证同情异，而治别也。少阴有吐利，厥阴亦有吐利；少阴有厥逆，厥阴亦有厥逆，少阴有烦躁，厥阴亦有烦躁，此合病而证同者也。少阴之厥有微甚，厥阴之厥有寒热；少阴之烦躁则多躁，厥阴之烦躁则多烦。盖少阴之病，多阴盛格阳，故主以四逆之姜、附，逐阴以回阳也；厥阴之病，多阴盛郁阳，故主以吴茱萸之辛烈，迅散以通阳也，此情异而治别者也。今吐而不吐蛔，手足厥冷，故以少阴病名之也。盖厥冷不过肘膝，多烦而躁欲死，故属厥阴病主治也。所以不用四逆汤，而用吴茱萸汤也。

【集注】

程知曰：吐利，阴邪在里，上干脾胃也；厥冷，阳不温于四肢也；烦而躁，则阴盛之极，至于阳气暴露扰乱不宁也，证至此，几濒危矣。非茱萸之辛温，无以降阴气之上逆；非人参姜枣之甘温，无以培中土而制肾邪也。躁烦与烦躁亦有别，躁者阴躁，烦者阳烦。躁烦者，言自躁而烦，是阴邪已外逼也；烦躁者，言自烦而躁，是阳气犹内争也。其轻重浅深之别；学者宜详审之。

程应旄曰：温法原为阴寒而设，故真寒类多假热，凡阴盛格阳，阴证似阳等，皆少阴蛊惑人耳目处，须从假处勘出真来，方不为之牵制。如吐利而见厥冷，是胃阳衰而肾阴并入也。谁不知为寒者，顾反见烦躁欲死之证以诳之，是皆阳被阴拒而置身无地，故有此像。吴茱萸汤挟木力以益火势，则土得温而水寒却矣。

上一页：真武汤方
下一页：吴茱萸汤方


吴茱萸汤方 《医宗金鉴》

吴茱萸汤方

吴茱萸一升人参三两生姜一两大枣十二枚

右四味，以水七升，煮取二升，温服七合，日三服。

【集解】

罗天益曰：仲景之法，于少阴则重固元阳，于厥阴则重固生气。厥阴肝木虽为两阴交尽，而一阳之真气，实起其中，此之生气一虚，则三阴浊气直逼中上，不惟本经诸证悉具，将阳明之健运失职，以致少阴之真阳浮露，而吐利厥逆，烦躁欲死，食谷欲呕，种种丛生矣。吴茱萸得东方震气，辛苦大热，能达木郁，直入厥阴，降其阴盛之浊气，用以为君；人参秉中和正气，甘温大补，能接天真，挽回性命，升其垂绝之生气，用以为臣；佐姜、枣和胃而行四末。斯则震神合德，木土不害，一阳之妙用成，而三阴之间无非生生之气矣。诸证有不退者乎？

方有执曰：吐则伤阳，利则损阴。厥冷者阴损而逆也，烦躁者阳伤而乱也。茱萸辛温，散寒暖胃而止呕；人参甘温，益阳固本而补中；大枣助胃益脾；生姜呕家圣药。故四物者，为温中降逆之所须也。

□

少阴病，吐利躁烦，四逆者，死。

【注】

此承上条互明其义，以别可治不可治也。此条吐利烦躁厥逆，皆与上条同，一用吴茱萸汤治之，一曰死不治者，何也？盖以少阴烦躁，多躁少烦，躁者阴也；厥阴烦躁，多烦少躁，烦者阳也。厥阴手足厥冷，不过肘膝，微阳未绝，故可治也；少阴四肢逆冷，不能回温，独阴不化，故曰死也。

【集注】

程应旄曰：由吐利而躁烦，阴阳离脱而扰乱可知。加之四逆，其阳绝矣，不死何待？

使早知温中，宁有此乎？

张璐曰：此条与上条不殊，何彼可治，而此不可治耶？必是已用温中不愈，转加躁烦，故主死耳。

□

少阴病，恶寒身蜷而利，手足厥冷者，不治。

【注】

此互详上条手足逆冷不治之义也。恶寒身蜷而卧，虽系少阴证，而不至于死。若下利不止，手足逆冷不回，是有阴无阳，即不吐利躁烦，亦不可治也。

【集注】

喻昌曰：阴盛无阳，即用四逆等法，回阳气于无何有之乡，其不能回者多矣，故曰不治。

□

少阴病，四逆，恶寒而身蜷，脉不至，不烦而躁者，死。

【注】

此总承上三条，以明不治之死证也。四逆，谓四肢逆冷，过肘膝而不回也。表阳虚，故恶寒也。阴主屈，故蜷卧不伸也。脉不至，则生气已绝，若有烦无躁，是尚有可回之阳，今不烦而躁，则是有阴无阳，故曰死也。

【集注】

程应旄曰：诸阴邪具见，而脉又不至，阳先绝矣。不烦而躁，孤阴无附，将自尽也。

经曰：阴气者，静则神藏，躁则消亡。盖躁则阴藏之神外亡也，亡则死矣。使早知复脉以通阳，宁有此乎？

□

少阴病，下利，脉微涩，呕而汗出，必数更衣，反少者，当温其上，灸之。

【注】

脉微，阳虚也。涩，血少也。必数更衣者，下利勤也。反少者，欲下而反少也。即今之阳虚血少，里急后重，下利病也。呕而汗出者，阴盛于内，上逆而作呕也。阳虚失护，故汗出也，当温其上，宜灸之。

【集注】

程应旄曰：少阴病下利，阳微可知，乃其脉微而且涩，则不但阳微而阴且竭矣。阳微故阴邪逆上而呕，阴竭故汗出而勤，努责一法之中，既欲助阳兼欲护阴，则四逆、附子辈，俱难用矣。惟灸顶上百会穴以温之，既可代姜、附辈之助阳而行上，更可避姜、附辈之辛窜而燥下，故下利可止，究于阴血无伤。可见病在少阴，不可以难用温者，遂弃夫温也。

汪琥曰：按此条论仲景不言当灸何穴。脉经云：灸厥阴俞。常器之曰：灸太冲。皆误。郭壅曰：灸太溪虽系少阴经穴，亦误。仲景曰：宜温其上。方有执曰：上，谓顶，百会穴是也。『图经』云：一名三阳五会，在前顶后一寸五分，顶中央，原治小儿脱肛久不差，可灸七壮。此条亦灸之者，升举其阳以调夫阴也。

□

少阴病，下利止而头眩，时时自冒者，死。

【注】

少阴病利止，若胃和能食，神清气爽，是为欲愈也。今利止头眩，时时昏冒不省，是气脱神去，故下利虽止，仍主死也。

【集注】

方有执曰：头眩，俗谓昏晕也。诸阳在头，下利止而头眩者，阳无根据附，浮越于外，神气散乱，故时时自冒也，死可知矣。

张锡驹曰：此条死证，全在头眩、自冒上看出，若利止而头不眩不冒，此中已和矣，安能死乎？

张璐曰：人身阴阳相为根据附着也。阴亡于下，则诸阳之上聚于头者，纷然而动，所以头眩时时自冒，阳脱于上而主死也。可见阳回利止则生，阴尽利止则死矣。

汪琥曰：下利止，则病当愈，今者反为死候，非阳回而利止，乃阳脱而利尽也。

□

少阴病，六、七日，息高者，死。

【注】

少阴病但欲寐，息平气和顺也。今息高气促，逆也。凡病卧而息高气促者，多死。

【集注】

喻昌曰：「六、七日」字，辨证最细。盖经传少阴而息高，与二、三日太阳作喘之表证迥殊也。

程知曰：肾为生气之源，息高则气散走于胸中，不能复归于气海，故主死也。

程应旄曰：夫肺主气，而肾为生气之源，盖呼吸之门也，关系人之死生者最巨。息高者生气已绝于下，而不复纳，故游息仅呼于上，而无所吸也。死难成于六、七日之后，而机自兆于六、七日之前。既值少阴受病，何不豫为固护，预为堤防，致令真阳涣散而无可复返乎？凡条中首既谆谆禁汗，继即急急重温，无非见及此耳！

魏荔彤曰：七日之久，息高气逆者，与时时自冒，同一上脱也。一眩冒而阳升不返，一息高而气根已铲，同一理而分见其证者也，故仲景俱以死期之。

□

少阴病，脉细沉数，病为在里，不可发汗。

【注】

少阴病但欲寐，若脉细沉微，是邪从寒化也。今脉细沉数，乃邪从热化也，即有发热，亦是将转属阳明，非若前所言少阴病，始得之，反发热脉沉不数，宜麻黄 附子 细辛汤发汗者可比也。故曰：病为在里，不可发汗。

【集注】

程知曰：言热邪在里，有发汗之禁也。少阴之脉微细，其常也。乃沉而加之以数，正为热邪在里之征。发汗则动经而增燥热，有夺血之变矣。

郑重光曰：脉细沉而数，里有伏阳矣，故曰病为在里。乃热邪传里之证，断不可发汗，发汗则动经气，而有亡血之变。少阴发热脉沉，是病为在表，以无里证，故可发汗。若脉浮而迟，表热里寒，下利清谷，是迟为无阳，病为在里，又不得以浮为在表而发汗也。要知阴中有阳沉亦可汗，阳中有阴浮亦当温。此条脉细沉数，数则为热，沉为在里，此阳邪入里，故以发汗而示戒也。

□

少阴病，但厥无汗，而强发之，必动其血，未知从何道出，或从口鼻，或从目出者，是名下厥上竭，为难治。

【注】

此条申明强发少阴热邪之汗，则有动血之变也。少阴病脉细沉数，加之以厥，亦为热厥。阴本无汗，即使无汗，亦不宜发汗。若发其汗，是为强发少阴热邪之汗也。不当发而强发之，益助少阴之热，炎炎沸腾，必动其本经之血，或从口鼻，或从目出，是名下厥上竭。下厥者，少阴热厥于下也；上竭者，少阴血竭于上也，故为难治。

【集注】

张璐曰：强责少阴汗，而动其血，势必逆行而上出阳窍，以发汗皆阳药故也。

程应旄曰：五液皆主于肾，强发少阴之汗，周身之气皆逆，血随奔气之促逼而见，故不知从何道而出也。

沈明宗曰：少阴病但厥无汗，其病在里，当以四逆散，和阴散邪，其病自退，而厥自愈矣。岂可强发其汗耶！

魏荔彤曰：厥而有汗，乃内寒迫阳外亡之像，故为寒化。阴邪无汗而厥，则热邪伏于里而不外越，邪热内耗也，斯可议为热化阳邪无疑矣。

□

少阴病，咳而下利，谵语者，被火气劫故也，小便必难，以强责少阴汗也。

【注】

少阴属肾，主水者也。少阴受邪，不能主水，上攻则咳，下攻则利。邪从寒化，真武汤证也；邪从热化，猪苓汤证也。今被火气劫汗，则从热化而转属于胃，故发谵语；津液内竭，故小便难，是皆由强发少阴之汗故也。欲救其阴，白虎、猪苓二汤，择而用之可耳！

【集注】

方有执曰：强责，谓过求也。小便与汗，皆血液也。少阴少血，劫汗夺血，则小便为之涸竭，故难也。

□

少阴病，下利六、七日，咳而呕渴，心烦不得眠者，猪苓汤主之。

【注】

凡少阴下利清谷，咳呕不渴，属寒饮也。今少阴病六、七日，下利粘秽，咳而呕，渴烦不得眠，是少阴热饮为病也。饮热相抟，上攻则咳，中攻则呕，下攻则利；热耗津液，故渴；热扰于心，故烦不得眠。宜猪苓汤利水滋燥，饮热之证，皆可愈矣。

【集注】

赵嗣真曰：少阴咳而下利，呕渴心烦不眠，及厥阴下利欲饮水者，是皆传邪之热，脉必沉细数，故以黄连 滑石等清利之。其少阴自利而渴，欲吐不吐，心中烦但欲寐，小便色白者，是本经阴邪之寒也，脉必沉微，故以附子、干姜温之。

汪琥曰：下利咳而呕渴，心烦不得眠，焉知非少阳、阳明之病？然少阳、阳明若见此证，为里实，脉必弦大而长，此病脉必微细，故知其为少阴之病无疑也。

林澜曰：下利则邪并于下矣，其呕而且咳何也？盖至六、七日渴而心烦不眠，则传邪之上客者又盛，渴则必恣饮，多饮必停水，是邪热既不能解，而水蓄之证复作也。热邪传陷之下利，非阴寒吐利并作之可比。呕而渴者，盖先呕后渴，为邪欲解，先渴后呕，多为水停，况又有水寒射肺为咳之可兼察乎？以是知必有挟饮于内耳。

沈明宗曰：黄连 阿胶汤之心烦不得眠，较此条颇同而治异，何也？盖此条乃少阴风热，转入阳明而致下利，故以猪苓汤驱导水邪，还从膀胱而去，急救胃中津液为主；彼条之心烦不得眠而无下利，乃肾水枯少，故用黄连 阿胶汤滋阴清火，急救肾阴为主也。

魏荔彤曰：咳而咽不痛，渴而口不渴，则知邪虽为传经而入之热，惟其有水饮相混，故热势不能甚肆。其猛烈虽上冲为咳呕，而不致咽痛，隔阻正律为口渴，而不致干燥，兼以心烦不得眠，于少阴但欲寐，阴证中见阳证，岂非传经之热兼水湿者乎？其所以不发黄者，以少阴病原有下利，湿不能留，热不能蓄故也。由此观之，热邪兼水饮昭然矣。

□

少阴病，四逆，其人或咳，或悸，或小便不利，或腹中痛，或泄利下重者，四逆散主之。

【注】

凡少阴四逆，虽属阴盛不能外温，然亦有阳为阴郁，不得宣达而令四肢逆冷者，故有或咳、或悸、或小便不利，或腹中痛、泄利下重诸证也。今但四逆而无诸寒热证，是既无可温之寒，又无可下之热，惟宜疏畅其阳，故用四逆散主之。

【集注】

李中梓曰：按少阴用药，有阴阳之分，如阴寒而四逆者，非姜附不能疗此证，虽云四逆必不甚冷，或指头微温，或脉不沉微，乃阴中涵阳之证。惟气不宣通是以逆冷，故以柴胡凉表，芍药清中，此本肝胆之剂，而少阴用之者，为水木同源也。以枳实利七冲之门，以甘草和三焦之气，气机宣通，而四逆可痊矣。

程知曰：盖伤寒以阳为主，四逆有阴进之象，下之则阳益亏陷而不出。故经谓诸热邪传经至于手足逆冷最难辨认，谓为寒深于里，则无脉微欲绝之象；谓为热深于里，则无烦渴之证。盖只是热邪入结于里，而阳气不得顺行于四肢也。此证当用和解，不当用寒下，故经中用剂之轻少者，无如此方，则其轻缓解散之义可见矣。

程应旄曰：初得之四逆，固非热证，亦非深寒，咳悸而或小便不利，既似乎水蓄，腹痛泄利，又似乎寒凝，其中更兼下重一证，得毌气滞在趺阳，而经络失宣通也耶！

汪琥曰：四逆散，乃阳邪传变而入阴经，是解传经之邪，非治阴寒也。凡阳热之极，六脉细弱，语言轻微，神色懒静，手足清温，有似阴证，而大便结小便数，齿燥舌苔，其热已伏于内，必发热也。若用热药，则内热愈炽；用凉药，则热被寒束而不得散

。法惟宜和表解肌，疏通气血，而里热自除，此仲景四逆散所由设也。

上一页：通脉四逆汤方
下一页：四逆散方


四逆散方 《医宗金鉴》

四逆散方

甘草（炙）枳实（破，水渍，炙干）柴胡芍药

右四味，各十分，捣筛，白饮和服方寸匕，日三服。

咳者，加五味子、干姜各五分，并主下利。悸者，加桂枝五分。小便不利者，加茯苓五分。腹中痛者，加附子一枚，炮令折。

泻利下重者，先以水五升，煮薤白三升，煮取三升，去滓，以散三方寸匕，纳汤中，煮取一升半，分温再服。

【方解】

方名四逆散，与四逆汤均治手足逆冷，但四逆汤治阴邪寒厥，此则治阳邪热厥。热厥者，三阳传厥阴合病也。太阳厥阴，麻黄 升麻汤、甘草 干姜汤证也；阳明厥阴，白虎汤、大承气汤证也。此则少阳厥阴，故君柴胡以疏肝之阳，臣芍药以泻肝之阴，佐甘草以缓肝之气，使枳实以破肝之逆，三物得柴胡，能外走少阳之阳，内走厥阴之阴，则肝胆疏泄之性遂，而厥可通也。或咳或下利者，邪饮上下为病，加五味子、干姜，温中以散饮也。或悸者，饮停侮心，加桂枝通阳以益心也。或小便不利者，饮蓄膀胱，加茯苓利水以导饮也。或腹中痛者，寒凝于里，加附子温中以定痛也。或泻利下重者，寒热郁结，加薤白开结以疏寒热也。

【集解】

方有执曰：人之四肢，温和为顺，故以不温和为逆，但不温和而未至于厥冷，则热犹未深入也，故用柴胡以解之，枳实以泻之，芍药以收之，甘草以和之也。

□

少阴病，下利，若利自止，恶寒而蜷卧，手足温者，可治。

【注】

少阴病，恶寒厥冷下利不止者，阴寒盛也。今下利能自止，手足能自温，虽见恶寒蜷卧，乃阴退阳回之兆，故曰可治。

【集注】

程应旄曰：少阴病，下利而利自止，则阴寒亦得下袪，而又不致于脱，虽有恶寒蜷卧不善之证，但使手足温者，阳气有挽回之机，故可温而救之也。

沈明宗曰：手足温者，乃真阳未离，急用白通四逆之类，温经散寒，则邪退而真阳复矣，故曰可治。

□

少阴病，恶寒而蜷，时自烦，欲去衣被者，可治。

【注】

少阴病，恶寒而蜷，阴寒证也。若时自烦欲去衣被者，此阳回阴退之征，故曰可治。

□

少阴病，得之二、三日以上，心中烦，不得卧，黄连 阿胶汤主之。

【注】

此承上条以出其治也。少阴病，得之二、三日以上，谓或四、五日也。言以二、三日少阴之但欲寐，至四、五日反变为心中烦不得卧，且无下利清谷咳而呕之证，知非寒也，是以不用白通汤；非饮也，亦不用猪苓汤；乃热也，故主以黄连 阿胶汤，使少阴不受燔灼，自可愈也。

【集注】

程知曰：二、三日邪在少阴，四、五日已转属阳明，故无呕利厥逆诸证。而心烦不得卧者，是阳明之热，内扰少阴，故不欲寐也，当以解热滋阴为主治也。

上一页：吴茱萸汤方
下一页：黄连阿胶汤方


黄连阿胶汤方 《医宗金鉴》

黄连阿胶汤方

黄连四两黄芩二两芍药二两鸡子黄二枚阿胶三两

右五味，以水六升，先煮三物，取二升，去滓，内胶烊尽，小冷，纳鸡子黄，搅令相得，温服七合，日三服。

【集解】

柯琴曰：此少阴之泻心汤也，凡泻心必藉连、芩，而导引有阴阳之别。病在三阳，胃中不和，而心下痞□者，虚则加参、甘补之，实则加大黄下之。病在少阴，而心中烦不得卧者，既不得用参甘以助阳，亦不得用大黄以伤胃也。故用芩、连以直折心火，用阿胶以补肾阴；鸡子黄佐芩、连，于泻心中补心血；芍药佐阿胶，于补阴中敛阴气。斯则心肾交合，水升火降，是以扶阴泻阳之方，而变为滋阴和阳之剂也。是则少阴之火，各归其部，心中之烦不得眠可除矣。经曰：阴平阳秘，精神乃治。斯方之谓欤！

□

少阴病，下利咽痛，胸满心烦，猪肤汤主之。

【注】

身温腹满下利，太阴证也；身寒欲寐下利，少阴证也。身热不眠咽痛，热邪也；身寒欲寐咽痛，寒邪也。今身寒欲寐，下利咽痛，与胸满心烦之证并见，是少阴热邪也。

少阴之脉，循喉咙，其支者，从肺出络心注胸中，是以少阴之热邪上逆，则所过之处无不病也。以猪肤汤主之，解少阴上焦之热，兼止下焦之利也。

【集注】

喻昌曰：下利咽痛，胸满心烦，此少阴热邪充斥上下中间，无所不到，寒下之药，不可用矣，故立猪肤汤一法也。盖阳微者，用附子温经；阴竭者，用猪肤润燥，温经润燥中，同具散邪之义也。

上一页：四逆散方
下一页：猪肤汤方


猪肤汤方 《医宗金鉴》

猪肤汤方

猪肤一斤

右一味，以水一斗，煮取五升，去滓，加白蜜一升，白粉五合，熬香，和令相得，温分六服。

【方解】

猪肤者，乃革外之肤皮也。其体轻，其味咸，轻则能散，咸则入肾，故治少阴咽痛，是于解热中寓散之意也。

【集解】

成无己曰：猪，水畜也。其气先入肾，解少阴之客热。加蜜以润燥除烦，白粉以益气断利也。

□

少阴病二、三日，咽痛者，可与甘草汤，不差，与桔梗汤。

【注】

少阴病二、三日，咽痛无他证者，乃少阴经客热之微邪，可与甘草汤缓泻其少阴之热也。若不愈者，与桔梗汤，即甘草汤加桔梗以开郁热，不用苦寒者，恐其热郁于阴经也。

【集注】

喻昌曰：用甘草者，和缓其势；用桔梗者，开提其邪也。此在二、三日，他证未具，故可用之。若五、六日，则少阴之下利、呕逆诸证皆起，此法又未可用矣。

上一页：黄连阿胶汤方
下一页：甘草汤方


甘草汤方 《医宗金鉴》

甘草汤方

甘草二两

右一味，以水三升，煮取一升半，去滓，温服七合，日二服。

上一页：猪肤汤方
下一页：桔梗汤方


桔梗汤方 《医宗金鉴》

桔梗汤方

桔梗一两甘草二两

右二味，以水三升，煮取一升，去滓，温分再服。

□

少阴病，咽中痛，半夏散及汤主之。

【注】

少阴病，咽痛者，谓或左、或右，一处痛也。咽中痛者，谓咽中皆痛也，较之咽痛而有甚焉。甚则涎缠于咽中，故主以半夏散，散风邪以逐涎也。

【集注】

方有执曰：此以风邪热甚，痰上壅而痹痛者言也。故主之以桂枝怯风也，佐之以半夏消痰也，和之以甘草除热也，三物者，是又为咽痛之一治法也。

上一页：甘草汤方
下一页：半夏散及汤方


半夏散及汤方 《医宗金鉴》

半夏散及汤方

半夏（洗）桂枝 甘草（炙）各等分

右三味，各别捣筛已，合治之，白饮和服方寸匕，日三服。若不能散服者，以水一升，煎七沸，内散两方寸匕，更煮三沸，下火令小冷，少少咽之。半夏有毒，似不当散

服。

□

少阴病，咽中伤，生疮，不能语言，声不出者，苦酒汤主之。

【注】

少阴病，咽痛不愈，若剧者，咽中为痛所伤，渐乃生疮，不能言语，声音不出，所必然也。以苦酒汤主之，用半夏涤涎，蛋清敛疮，苦酒消肿。则咽清而声出也。

【集注】

程知曰：咽痛忌汗、忌寒下、故甘草、桔梗、苦酒三方，皆用和解之法。惟半夏散及汤，在前条为辛散温解之法也。

上一页：桔梗汤方
下一页：苦酒汤方


苦酒汤方 《医宗金鉴》

苦酒汤方

半夏（洗，破如枣核大）十四枚鸡子（去黄，内上苦酒，着鸡子谷中）一枚

右二味，内半夏，着苦酒中，以鸡子壳置刀环中，安火上，令三沸，去滓，少少含咽之，不差，更作三剂。

【集解】

李杲曰：大抵少阴多咽伤、咽痛之证，古方用醋煮鸡子，主咽喉失音，取其酸收，固所宜也。半夏辛燥，何为用之？盖少阴多寒证，取其辛能发散，一发一敛，遂有理咽之功也。

程知曰：按卵白象天，卵黄象地。前黄连 阿胶汤用鸡子黄，义取入肾滋阴；此苦酒汤

用鸡子白，义取入肺润痰也。

□

少阴病八、九日，一身手足尽热者，以热在膀胱，必便血也。

【注】

邪传少阴，不从阴化而见寒证，亦不从阳化而见热证，是其人肾气素充，所以藏虽受邪，留连八、九日，仍复传府外散也。太阳主表，故一身手足尽热，若热还卫分，非汗不解；热还荣分，非衄不解。热甚于上，则头痛、目瞑、衄血；热甚于下，则腹痛，尿难、便血，理必然也。凡热少血多，瘀成血蓄；热多血少，热迫其血，血不得蓄。今为少阴邪热。复转膀胱而伤荣分，迫走下窍，故便血也。

【集注】

程知曰：前少阴病，手足不逆冷，反发热者不死，阳未全亏也。此八九日，一身及手足尽热，阴盛于里也。

张璐曰：少阴病难于得热，热则阴尽阳复；故少阴篇中谓手足不逆冷，反发热者不死。然病至八九日，阴邪内解之时，反一身手足尽热，少阴必无此证，当是藏邪转府，肾移热于膀胱，以膀胱主表，故一身及手足尽热也；膀胱之血为少阴之热所逼，其趋必出阴窍，以阴主降故也。

□

少阴病二三日，至四五日腹痛小便不利，下利不止便脓血者，桃花汤主之。

【注】

少阴病，二三日无阴邪之证，至四五日始腹痛小便不利，乃少阴阳邪攻里也。若腹痛口燥咽干而从燥化，则为可下之证矣；今腹痛小便不利是热瘀于里，水无出路，势必下迫大肠而作利也。倘利久热伤其荣，荣为火化，血腐为脓，则为可清之证也；今下利昼夜不止，而便脓血，则其热已随利减，而下焦滑脱可知矣，故以桃花汤主之，益中以固脱也。

【集注】

成无己曰：要略云，阳证内热，则溢出鲜血；阴证内寒，则下紫黑如豚肝也。

喻昌曰：治下必先固中，中气不下坠，则滑脱无源，而自止。注家见用干姜，谓是寒邪伤胃，不知热邪挟少阴之气填塞胃中，故少佐干姜之辛以散之也。

程知曰：此下利脓血之治法也。腹痛小便不利，少阴热邪也；而下利不止，便脓血，则证为伤血，且有中气下脱之虞矣，故用桃花汤固肠止利也。

魏荔彤曰：此证乃热在下焦，而熏蒸中焦，使气化因热郁而不行，大便因热盛而自利也。久而下利不止，将肠胃秽浊之物，如脓带血，尽随大便而下；热一日不消，利一日不止也。

沈明宗曰：此邪挟内湿凝滞血分，则便脓血也。

上一页：半夏散及汤方
下一页：桃花汤方


桃花汤方 《医宗金鉴》

桃花汤方

赤石脂（一半全用，一半筛末）一斤干姜一两糯米一升

右三味，以水七升，煮米令熟，去滓，温服七合，内赤石脂末方寸匕，日三服，若一服愈，余勿服。

【方解】

少阴寒邪，多利清谷；少阴热邪，多便脓血；日久不止，关门不固，下焦滑脱矣。此方君以体膏性涩之石脂，养肠以固脱；佐以味甘多液之糯米，益气以滋中，则虽下利日久，中虚液枯，未有不愈者也。其妙尤在用干姜少许，其意不在温而在散火郁，借此以开脓血无由而化也。若一服愈，余勿服，以其粘涩之性甚也。

□

少阴病下利，便脓血者，桃花汤主之。

【注】

少阴病诸下利，用温者，以其证属虚寒也。此少阴下利便脓血者，是热伤荣也，而不径用苦寒者，盖以日久热随血去，肾受其邪，关门不固也，故以桃花汤主之。

□

少阴病下利，便脓血者，可刺。

【注】

少阴病下利，便脓血用桃花汤不止者，热瘀于阴分也，则可刺本经之穴，以泄其热，热去则脓血自止矣。

【集注】

张璐曰：先下利日久，而后便脓血，则用桃花汤。若不先下利，而下利，便脓血，则可刺经穴。若刺经穴不愈，则当从事白头翁汤；设更咽干心烦不得眠，则又须黄连 阿胶汤为合法也。

林澜曰：刺者泻其经气而宣通之也。下利便脓血，既主桃花汤矣，此复云可刺者，如痞证利不止，复利其小便，与五苓散，以救石脂禹余粮之穷；故此一刺，亦以辅桃花汤之所不逮也。

□

少阴病得之二三日，口燥咽干者，急下之，宜大承气汤。

【注】

邪至少阴二三日，即口燥咽干者，必其人胃火素盛，肾水素亏，当以大承气汤，急泻胃火以救肾水。若复迁延时日，肾水告竭，其阴必亡，虽下无及矣。

【集注】

成无己曰：与大承气汤急下之，以全肾何也？经云：三阴经受病已入于府者，可下而已。则是上条少阴病乃入府证也，少阴邪热已转属府胃，府实热消灼肾水，故口燥咽干，用大承气以泻府，而实热自除。且少阴之藏本肾属水，胃府属土，泻土所以救水也。

方有执曰：口燥咽干者，少阴之脉循喉咙挟舌本，邪热客于其经，而肾水为之枯竭也。然水干则土燥，土燥则水愈干，所以急于下也。

张璐曰：按少阴急下三证，一属传经热邪亢极，一属热邪转入胃府，一属温热发自少阴，皆刻不容缓之证。故当急救欲绝之肾水，与阳明急下三法，同源异派。

汪琥曰：少阴病得之二三日者，非才得病二三日，即口燥咽干；谓少阴口燥咽干之病，已得之二三日也。

□

少阴病，自利清水，色纯青，心下必痛，口干燥者，急下之，宜大承气汤。

【注】

少阴病自利清水，谓下利无糟粕也。色纯青，谓所下者皆污水也。下无糟粕，纯是污水，此属少阴实热；所以心下必痛，口燥咽干，其为少阴急下之证无疑矣，故当急下之，宜大承气汤。

【集注】

程知曰：阳邪热结，口必干燥；设系阴邪，口中和而不燥矣。故宜急下之以救阴也。

沈明宗曰：邪传阳明，必俟大便坚□而攻下者，乃未伤胃中津液之谓。此利清水，因少阴邪热炽盛，乘逼胃中津液，顷刻势已濒危，不得不以通；因通用急夺，而救胃肾将绝之阴也。

□

少阴病六七日，腹胀不大便者，急下之，宜大承气汤。

【注】

少阴病六七日，腹胀不大便者，盖因其人阳气素盛，胃有宿食故也。所以传邪已入少阴，复转属阳明，而成胃实，故宜大承气汤急下之也。

【集注】

张璐曰：少阴之证自利者最多，虚寒则下利清谷，虚热则下利脓血，故多用温补传经。阳邪内结，则自利纯青水；温热病，则自利烦渴；并宜下夺清热。此以六七日不大便而腹胀，可见邪热转归阳明，而为胃实之证，所以宜急下也。

□

少阴中风脉，阳微阴浮者，为欲愈。

【注】

少阴中风脉，若见阳浮阴弱，乃风邪传入少阴，则是其势方盛，未易言愈。今阳脉反微，阴脉反浮，阳微则外邪散而表气和，阴浮则里气胜而邪外出，故为欲愈也。

□

少阴病欲解时，从子至寅上。

【注】

子丑寅阳生渐长之候也，病在少阴而解于阳生之际，所谓阳进则阴退，阴得阳而邪自解也。少阴所重在真阳，从可见矣。

音切蜷音拳

上一页：苦酒汤方
下一页：辨厥阴病脉证并治全篇


辨厥阴病脉证并治全篇 《医宗金鉴》

辨厥阴病脉证并治全篇

厥阴者，阴尽阳生之藏，与少阳为表里者也。故其为病，阴阳错杂，寒热混淆，邪至其经，从化各异；若其人素偏于热，则邪从阳化，故消渴，气上撞心，心中疼热，蛔厥，口烂，咽痛，喉痹，痈脓，便血等阳证见矣；若其人素偏于寒，则邪从阴化，故手足厥冷，脉微欲绝，肤冷，藏厥，下利，除中等阴证见矣。所以少阳不解，传变厥阴而病危，厥阴病衰，转属少阳为欲愈，阴阳消长，大伏危机。兹以阴阳从化，厥热胜复之微旨，详发于篇中，俾临证者，诊治有要道焉。

□

厥阴之为病，消渴，气上撞心，心中疼热，饥而不欲食，食则吐蛔；下之，利不止。

【注】

此条总言厥阴为病之大纲也。厥阴者，为阴尽阳生之藏，邪至其经，从阴化寒，从阳化热，故其为病，阴阳错杂，寒热混淆也。消渴者，饮水多而小便少，乃厥阴热化而耗水也。厥阴之脉，起足大指，循股内入阴中，环阴器抵少腹，贯心膈。其注肺热邪，循经上逆膈中，故气上撞心，心中疼热也。饥而不欲食者，非不食也，因食则动蛔而吐，故虽饥而不欲食，食则吐蛔也。夫消渴多饮，饥不能食，则胃中所有者，但水与热耳！若更以厥阴热气，挟蛔撞疼，误认为转属阳明之实痛而下之，则胃愈虚，必下利不止矣。

【集注】

成无己曰：邪自太阳传至太阴，则腹满而嗌干，未成渴也；至少阴则口燥舌干而渴，未成消也；至厥阴则成消渴者，以势甚能消水故也。又张卿子云；尝见厥阴消渴数证，舌尽红赤，厥冷脉微，渴甚，服白虎、黄连等汤，皆不能救，盖厥阴消渴，皆寒热错杂之邪，非纯阳亢热之证可比也。

魏荔彤曰：此申解厥阴传经热邪为患，历举其证，以禁误下也。伤寒之邪，传入少阴，为里中之里，乃自少阴传厥阴，又为三阴之极尽处矣。阴尽处受邪，无所复传，却同少阳为升降之出路。少阳无下法。厥阴阴邪亦无下法，下之为误可知矣。首标「消渴」二字，凡热必渴，而寒湿隔阻正气，亦有渴者，然其渴虽欲饮水，必不能多，未有渴而饮，饮而仍渴，随饮随消随渴。若是者消渴为传经之热邪，传入厥阴无疑也。

□

厥阴病，渴欲饮水者，少少与之愈。

【注】

厥阴病，渴欲饮水者，乃阳回欲和，求水自滋，作解之兆，当小小与之，以和其胃，胃和汗出，自可愈也。若多与之，则水反停渍入胃，必致厥利矣。

【集注】

张璐曰：阳气将复，故欲饮水，而少少与之者，盖阴邪方欲解散，阳气尚未归复，若恣饮不消，反有停蓄之患矣。

汪琥曰：厥阴有消渴一证，不言自愈者，盖热甚而津液消烁，虽饮水不能胜其燥烈，乃邪气深入未愈之征也。而此条之渴欲饮水与之愈者，盖其热非消渴之比，乃邪气向外欲解之机也，两者自是不同。

伤寒，厥而心下悸，宜先治水，当服茯苓 甘草汤，却治其厥，不尔，水渍入胃，必作利也。

【按】

「厥而心下悸者」之下，当有「以饮水多」四字，若无此四字，乃阴盛之厥悸，非停水之厥悸矣，何以即知是水而曰宜先治水耶？

【注】

伤寒厥而心下悸者，不渴引饮，乃阴盛之厥悸也，若以饮水多，乃停水之厥悸也。故宜先治水，却治其厥，当与茯苓 甘草汤，即桂枝 甘草汤、加茯苓、生姜也。桂枝、甘草补阳虚也，佐生姜外散寒邪，则厥可回矣，君茯苓内输水道，则悸可安矣，此先水后厥之治也。盖停水者，必小便不利，若不如是治之，则所停之水渍入胃中，必作利也。

【按】

伤寒太阳篇，汗出表未和，小便不利，此条伤寒表未解，厥而心下悸，二证皆用茯苓 甘草汤者，盖因二者见证虽不同，而里无热，表未和，停水则同也。故一用之谐和荣卫以利水，一用之解表通阳以利水，无不可也。此证虽不曰小便不利，而小便不利之意自在，若小便利则水不停，而厥悸属阴寒矣，岂宜发表利水耶！

【集注】

方有执曰：『金匮』云：水停心下，甚则悸者，是悸为水甚，而厥则寒甚也。寒无象而水有形，水去则寒消，而厥亦愈，入胃者，水能渗土也。

喻昌曰：太阳篇中饮水多者，心下必悸，故此厥而心下悸者，明系饮水所致。所以乘其水未渍胃，先用茯苓 甘草汤治水，以清下利之源，后乃治厥，庶不致厥与利相因耳！

程应旄曰：寒因水停而作厥者，其证以心下悸为验。厥阴有此，多因消渴得之，水其本也，寒其标也，不先水而先厥，且防水渍入胃，敢下之乎？

汪琥曰：厥而心下悸者，明系饮水多，寒饮留于心下，胸中之阳，不能四布，故见厥，此非外来之寒比也，故法宜先治水，须与茯苓 甘草汤，而治厥之法，即在其中矣。

盖水去则厥自除也。不尔者，谓不治其水，则水渍下入于胃，必作利也。

吴人驹曰：气脉流行，不循常道，是为悖逆，名之曰厥。但厥有痰、实、寒、热、气、水之不同，此因于水者也。水气不循故道，则水之寒气上乘于心而为悸，故治水即所以去悸，而厥亦回。设或不然，则水之甚者，其土沮洳，因为之利矣。

□

伤寒脉微而厥，至七、八日肤冷，其人躁无暂安时者，此为藏厥，非蛔厥也。蛔厥者，其人当吐蛔，今病者，静而复时烦者，此为藏寒。蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之，又主久利。

【按】

此为藏寒之「此」字，当是「非」字，若是「此」字，即是藏厥，与辨蛔厥之义不属。

【注】

首条总论厥阴阳邪化热，此条详辨厥阴阴邪化寒，以明藏厥、蛔厥之不同，而出其治也。伤寒脉微而厥，厥阴脉证也。至七、八日不回，手足厥冷，而更通身肤冷，躁无暂安之时者，此为厥阴阳虚阴盛之藏厥，非阴阳错杂之蛔厥也。若蛔厥者，其人当吐蛔，今病者静而复时烦，不似藏厥之躁无暂安时，知非藏寒之躁，乃蛔上膈之上也，故其烦须臾复止也，得食而吐又烦者，是蛔闻食臭而出，故又烦也。得食蛔动而呕，蛔因呕吐而出，故曰：其人当自吐蛔也。蛔厥主以乌梅丸，又主久利者，以此药性味酸苦辛温，寒热并用，能解阴阳错杂，寒热混淆之邪也。藏厥者，宜吴茱萸汤。兼少阴者，宜四逆、通脉、附子等汤，临证者，酌而用之可也。

【集注】

方有执曰：脉微而厥，统言之也。肤冷，言不独手足，以见阳气内陷也。藏厥，言非在经也。

喻昌曰：脉微而厥，则阳气衰微可知，然未定其为藏厥、蛔厥也。惟肤冷而躁，无暂安时，乃为藏厥，藏厥用四逆及灸法，其厥不回者死。若蛔厥则时厥时烦，未为死候，但因此而驯至胃中，无阳则死矣。

程知曰：言厥，有藏与蛔之别也。藏厥者，肾藏之阳不行也；蛔厥者，手足冷而吐蛔，胃府之阳不行也。蛔厥者，蛔动则烦而有静时，非若藏厥之躁无暂安时也。此胃阳病而无关于肾阳，故厥虽同，而证则异也。

程应旄曰：脉微而厥，纯阴之象，征于脉矣；七、八日肤冷，无阳之象，征于形矣。

阴极则发躁，无暂安时，此自是少阴藏厥，为不治之证，厥阴中无此也。至于吐蛔，为厥阴本证，则蛔厥可与阴阳不相顺接者，连类而明之也。用乌梅丸名曰安蛔，实是安胃，并主久利，见阴阳不相顺接，厥而下利之证，皆可以此方括之也。

林澜曰：阳烦阴躁，烦轻躁重，于藏厥言躁，于蛔厥言烦，已具安危之异矣。藏厥者，阳气将脱，藏气欲绝而争，故藏厥为死证；若蛔厥者，藏气虚寒，而未至于绝。藏气寒，则蛔不安其宫而动，藏气虚则蛔求食而出，是以其证必吐蛔。

上一页：桃花汤方
下一页：乌梅丸方


乌梅丸方 《医宗金鉴》

乌梅丸方

乌梅三百枚细辛六两干姜十两黄连十六两当归四两附子（去皮，炮）六两蜀椒（出汗）四两桂枝六两人参六两黄柏六两

右十味，异捣筛，合治之，以苦酒渍乌梅一宿，去核，蒸之五斗米下，饭熟捣成泥，和药令相得，内臼中，与蜜杵二千下，丸如梧桐子大，先食饮服十丸，日三服，稍加至二十丸，禁生冷、滑物、臭食等。

【集解】

柯琴曰：六经惟厥阴为难治，其本阴，其标热，其体木，其用火，必伏其所主，而先其所因，或收、或散、或逆、或从，随所利而行之，谓其中气，使之和平，是治厥阴之法也。厥阴当两阴交尽，又名阴之绝阳，宜无热矣。第其合晦朔之理，阴之初尽，即阳之初生，所以厥阴病热，是少阳使然也。火王则水亏，故消渴气上撞心，心中疼热，气有余便是火也。木盛则生风，虫为风化，饥则胃中空虚，蛔闻食臭而出，故吐蛔，虽饥不欲食也。仲景立方，皆以辛甘苦味为君，不用酸收之品，而此用之者，以厥阴主肝木耳！『洪范』曰：木曰曲直作酸。『内经』曰：木生酸，酸入肝，君乌梅之大酸，是伏其所主也。配黄连泻心而除疼，佐黄柏滋肾以除渴，先其所因也。连、柏治厥阴，阳邪则有余，不足以治阴邪也。椒、附、辛、姜大辛之品并举，不但治厥阴阴邪，且肝欲散，以辛散之也。又加桂枝、当归，是肝藏血，求其所属也。寒热杂用，则气味不和，佐以人参，调其中气，以苦酒渍乌梅，同气相求，蒸之米下，资其谷气，加蜜为丸，少与而渐加之，缓则治其本也。蛔、昆虫也。生冷之物与湿热之气相成，故药亦寒热互用，且胸中烦而吐蛔，则连柏是寒因热用也。蛔得酸则静，得辛则伏，得苦则下，信为治虫佳剂。久利则虚，调其寒热，酸以收之，下利自止。

□

伤寒六、七日，脉微，手足厥冷，烦躁，灸厥阴，厥不还者，死。

【注】

此详申厥阴藏厥之重证也。伤寒六、七日，脉微，手足厥冷，烦躁者，是厥阴阴邪之重病也。若不图之于早，为阴消阳长之计，必至于阴气寖寖而盛，厥冷日深，烦躁日甚，虽用茱萸、附子、四逆等汤，恐缓不及事，惟当灸厥阴以通其阳。如手足厥冷，过时不还，是阳已亡也，故死。

【集注】

方有执曰：灸所以通阳，阳不回，故主死也。

程知曰：六、七日，为邪传厥阴之时，脉微而厥，未是危证，危在烦躁，为微阳外露耳！

程应旄曰：脉微厥冷而烦躁，是即前条中所引藏厥之证，六、七日前无是也。

汪琥曰：烦躁者，阳虚而争，乃藏中之真阳欲脱，而神气为之浮越，故作烦躁。可灸太冲穴，以太冲二穴，为足厥阴脉之所注。穴在足大指下后二寸，或一寸半陷中，可灸三壮。

□

手足厥寒，脉细欲绝者，当归四逆汤主之。若其人内有久寒者，宜当归四逆加吴茱萸 生姜汤。

【注】

此详申厥阴藏厥之轻证也。手足厥寒，脉细欲绝者，厥阴阴邪寒化之脉证也。然不通身肤冷，亦不躁无暂安时者。则非阳虚阴盛之比，故不用姜、附等辈，而用当归四逆汤，和厥阴以散寒邪，调荣卫以通阳气也。若其人内有久寒者，宜当归四逆汤，加吴茱萸、生姜，以直走厥阴，温而散之也。

【集注】

程知曰：不用姜、附者，以证无下利，不属纯阴也。盖脉细欲绝之人，姜、附亦足以劫其阴，故不惟不轻用下，且亦不轻用温也。

郑重光曰：手足厥冷，脉细欲绝，是厥阴伤寒之外证，当归四逆，是厥阴伤寒之表药也。

上一页：辨厥阴病脉证并治全篇
下一页：当归四逆汤方


当归四逆汤方 《医宗金鉴》

当归四逆汤方

当归三两桂枝三两芍药三两细辛三两通草二两甘草（炙）二两大枣（擘）二十五枚

右七味，以水八升，煮取三升，去滓，温服一升，日三服。

上一页：乌梅丸方
下一页：当归四逆加吴茱萸生姜汤方


当归四逆加吴茱萸生姜汤方 《医宗金鉴》

当归四逆加吴茱萸生姜汤方

于前方内，加吴茱萸半升，生姜三两。

右九味，以水六升，清酒六升和，煮取五升，去滓，温分五服，一方水酒各四升。

【方解】

凡厥阴病，必脉细而厥，以厥阴为三阴之尽，阴尽阳生，若受邪则阴阳之气，不相顺接，故脉细而厥也。然相火寄居于厥阴之藏，经虽寒而藏不寒，故先厥者后必发热也。故伤寒初起，见手足厥冷，脉细欲绝者，皆不得遽认为虚寒、而用姜附也。此方取桂枝汤，君以当归者，厥阴主肝为血室也；佐细辛味极辛，能达三阴，外温经而内温藏；通草性极通，能利关节，内通窍而外通荣；倍加大枣，即建中加饴用甘之法；减去生姜，恐辛过甚而迅散也。肝之志苦急，肝之神欲散，甘辛并举，则志遂而神悦，未有厥阴神志遂悦，而脉细不出，手足不温者也。不须参、苓之补，不用姜、附之峻者，厥阴、厥逆与太阴、少阴不同治也。若其人内有久寒，非辛温甘缓之品所能兼治，则加吴茱萸、生姜之辛热，更用酒煎，佐细辛直通厥阴之藏，迅散内外之寒，是又救厥阴内外两伤于寒之法也。

□

病者手足厥冷，言：我不结胸，小腹满，按之痛者，此冷结在膀胱关元也。

【注】

此申上条详出其证也。经曰：六日厥阴受之。厥阴循阴器，络于肝，故烦满而囊缩。

邪传厥阴，其人本自有热，必从阳化，则烦渴，少腹满而囊缩，乃四逆散、承气汤证也。若其人本自有寒，必从阴化，则手足厥冷，少腹满而囊缩，乃当归四逆加吴茱萸汤证也。今病者手足厥冷，言我不结胸，是谓大腹不满，而惟小腹满，按之痛也。论中有少腹满，按之痛；小便自利者，是血结膀胱证；小便不利者，是水结膀胱证；手足热，小便赤涩者，是热结膀胱证，此则手足冷，小便数而白，知是冷结膀胱证也。

【集注】

成无己曰：手足厥，不结胸者，无热也。小腹满，按之痛，下焦冷结也。

程知曰：阳邪结于上，阴邪结于下，手足厥冷，小腹满，按之痛，其为阴邪下结可知，此当用温、用灸。关元，穴名，在脐下三寸，为极阴之位，足三阴、任脉之会，膀胱所居也。

程应旄曰：发厥，虽不结胸，而小腹满实作痛结，则似乎可下。然下焦之结多冷，不比上焦之结多热也。况手足厥，上焦不结，惟结膀胱关元之处，故曰：冷结也。

□

凡厥者，阴阳气不相顺接，便为厥；厥者，手足逆冷者是也。诸四逆厥者，不可下之，虚家亦然。

【注】

此详诸条致厥之由，慎不可下也。盖厥虽阴经俱有，然所属者厥阴也，故厥阴一病，不问寒热皆有厥，若无厥，则非厥阴也。太阴寒微，故手足温而无厥冷；少阴寒甚，故有寒厥而无热厥；厥阴阴极生阳，故寒厥热厥均有之也。凡厥者，谓阴阳寒热之厥也。阴阳不相顺接者，谓阴阳之气不相顺接交通也，不相顺接交通，则阳自阳而为热，阴自阴而为寒，即为厥病也。厥者之证，手足逆冷是也。诸四逆厥者，谓诸病四逆厥冷者也。然厥病阴阳已不相顺接交通，慎不可下，虚家见厥，尤不可下，故曰：虚家亦然也。

【集注】

成无己曰：手之三阴三阳，相接于手之十指；足之三阴三阳，相接于足之十指。阳气内陷，不与阴相顺接，故手足为之厥冷也。

喻昌曰：厥阴证仲景总不欲下，无非欲邪还于表，使阴从阳解也，此但举最不可下之二端，以严其戒。

□

伤寒五、六日，不结胸，腹濡，脉虚，复厥者，不可下，此亡血，下之死。

【按】

「结胸」二字，当是「大便」二字。不结胸，腹濡，脉虚，复厥，皆无可下之理，而曰：不可下，何所谓耶？

【注】

此承上条详申不可下之义也。伤寒五、六日，邪至厥阴之时，不大便似可下也。若腹濡、脉虚、复厥者，此为亡血虚躁，更不可下也，下之则蹈虚虚之戒而死矣。大病、汗后，产妇、亡血之家，多有此证。

【集注】

张璐曰：伤寒五、六日，邪入厥阴，其热深矣。今脉虚而复厥，则非热深当下之可比。以其亡血伤津，大便枯涩，恐人误认五、六日热入阳明之燥结，故有不可下之之戒。盖脉虚、腹濡，知内外无热，厥则阴气用事，即当同亡血例治，若其人阴血更亏于阳，或阴中稍挟阳邪，不能胜辛热者，又属当归四逆证矣。

□

伤寒病，厥五日，热亦五日，设六日，当复厥，不厥者，自愈，厥终不过五日，以热五日，故知自愈。

【注】

伤寒邪传厥阴，阴阳错杂为病，若阳交于阴，是阴中有阳，则不厥冷；阴交于阳，是阳中有阴，则不发热。惟阴盛不交于阳，阴自为阴，则厥冷也；阳亢不交于阴，阳自为阳，则发热也。盖厥热相胜则逆，逆则病进；厥热相平则顺，顺则病愈。今厥与热日相等，气自平，故知阴阳和而病自愈也。

【集注】

方有执曰：厥五日，热亦五日，阴阳胜复无偏也，当复厥不厥，阳气胜也。阳主生，故自愈可知也。

张璐曰：此云厥终不过五日，言厥之常；后云厥反九日而利，言厥之变，盖常则易治，变则难复也。

林澜曰：三阴经伤寒，太阴为始，则手足温，少阴则手足冷，厥阴则手足厥逆，然病至厥阴，阴之极也，反有发热之理？盖阳极而生阴，故阳病有厥冷之证；阴极而生阳，故厥逆有发热之条。

□

伤寒热少厥微，指头寒，默默不欲食，烦躁数日，小便利，色白者，此热除也。欲得食，其病为愈，若厥而呕，胸□烦满者，其后必便血。

【注】

伤寒热少厥微，所以手足不冷，而但指头寒，寒邪浅也。默默，阴也。烦躁，阳也。

不欲食，胃不和也。此厥阴阴阳错杂之轻病，即论中热微厥亦微之证也。若数日小便利，其色白者，此邪热已去也，欲得食，其胃已和也，热去胃和，阴阳自平，所以其病为愈也。若小便不利而色赤，厥不微而甚，不惟默默而且烦，不但不欲食，更呕而胸□满，此热未除而且深也，即论中厥深热亦深之证也。热深不除，久持阴分，后必便血也，所谓数日者，犹曰：连日也。

【集注】

王肯堂曰：设未欲食，宜干姜 甘草汤。呕而胸□烦满者，少阳证也，少阳与厥阴为表里，邪干其府，故呕而胸□烦满。肝主血，故后必便血。

方有执曰：热少厥微，邪浅也，所以手足不冷，而但指头寒。默默，谓无言也。不欲食，厥阴之脉挟胃也。烦躁则内热，故以小便辨之。欲食，邪退而胃回也。厥而呕胸□烦满者，厥阴脉挟胃贯膈布□肋也，便血阴邪，必走下窍也。

林澜曰：于热厥，言指头寒。于寒厥微者，言手足寒。甚者，言四逆。厥逆轻重浅深，当细味之。

汪琥曰：按此条论仲景无治法。郭壅云：热不除而便血，可用犀角地黄汤。

□

伤寒一、二日至四、五日，而厥者，必发热，前热者后必厥，厥深者热亦深，厥微者热亦微，厥应下之，而反发汗者，必口伤烂赤。

【注】

伤寒一、二日即厥，四、五日仍厥不已者，是阴盛阳衰之寒厥也。寒厥者，即藏厥也。若一、二日厥，至四、五日而热；或一、二日热，至四、五日而厥，前厥后热，前热后厥，是阴阳互为胜复之热厥也。热厥者，即阳厥也。厥深者，热亦深；厥微者，热亦微，此厥乃应下之热厥，非当温散之寒厥也。若误为寒厥而反温散之，则助其热上攻，必口伤烂赤也。

【集注】

成无己曰：经云：诸四逆者不可下之，至此又云应下，最宜详审。先贤谓热厥手足虽厥冷，而或有温时，手足虽逆冷，而手足掌心必暖。戴元礼又以指甲之暖冷红青，别厥证之寒热，皆慎之至也。

汪琥曰：此条乃传经邪热，阳极似阴之证。伤寒一、二日至四、五日而厥者，言伤寒在一、二日之时本发热，至四、五日后而厥者，乃邪传厥阴之候也。必发热者，言病人四肢及肌表虽厥，而躯壳以内必发热也。前热者后必厥，乃申明一、二日为前，四、五日为后，以见热极必发厥也。阳邪深伏，应须以苦寒之药下去其热，使阴气得伸，则阴阳平，四肢和顺而不厥矣。粗工见厥，认以为寒，而反用辛温之药，辛温皆升，引热上行，必口伤烂赤，以厥阴之脉循颊里环唇内故也。

□

病人手足厥冷，脉乍紧者，邪结在胸中，心下满而烦，饥不能食者，病在胸中，当须吐之，宜瓜蒂散。

【注】

病人手足厥冷，若脉微而细，是寒虚也。寒虚者可温可补。今脉乍紧劲，是寒实也，寒实者宜温宜吐也。时烦吐蛔，饥不能食，乃病在胃中也；今心中烦满，饥不能食，是病在胸中也。寒饮实邪，壅塞胸中，则胸中阳气为邪所遏，不能外达四肢，是以手足厥冷，胸满而烦，饥不能食也，当吐之，宜瓜蒂散涌其在上之邪，则满可消，而厥可回矣。

【集注】

喻昌曰：此与太阳之结胸迥殊，其脉乍紧，其邪亦必乍结，故用瓜蒂散涌载其邪而出，斯阳邪仍从阳解耳！

程应旄曰：手足厥冷，邪气内阻，脉乍紧，紧而不常，往来中倏忽一见也。

□

伤寒脉滑而厥者，里有热，白虎汤主之

【注】

伤寒脉微细，身无热，小便清白而厥者，是寒虚厥也，当温之。脉乍紧，身无热，胸满而烦厥者，是寒实厥也，当吐之。脉实，大小便闭，腹满□痛而厥者，热实厥也，当下之。今脉滑而厥，滑为阳脉，里热可知，是热厥也。然内无腹满痛不大便之证，是虽有热而里未实，不可下而可清，故以白虎汤主之。

【集注】

程应旄曰：脉滑而厥，乃阳实拒阴之厥，白虎汤凉能清里，而辛可解表。故当舍证而从脉也。

林澜曰：热厥亦有不同，如传邪入府，秘结不通，燥矢在内，非下不可者，以承气治之之证是也。若火极似水，里有大热，而大便不闭，无燥粪可除者，滑则里热已深，厥则邪陷已极，非以白虎涤其极热，则亢甚之阳，何以清耶！

吴人驹曰：厥，因阳气不相顺接，其脉当见阴象。脉滑为气有余，是阳盛于内，格阴于外，内则实热，外而假寒者也，白虎以清解实热，则厥自解矣。辨之之法，冷必不甚，浮而近之则冷，按之肌骨之下，则反热矣。

□

伤寒脉促，手足厥逆，可灸之。

【注】

伤寒阴证见阳脉者，虽困无害，无宁俟之也。今伤寒脉促，手足厥逆，而曰可灸之者，盖以欲温则有阳脉之疑，欲清则有阴厥之碍也。夫证脉无寒热之确据，设以促之一阳脉清之，惟恐有误于脉；或以厥之一阴证温之，又恐有误于证，故设两可之灸法，斯通阳而不助热，回厥而不伤阴也。

【集注】

喻昌曰：伤寒脉促，则阳气局蹐可知，更加手足厥逆，其阳必为阴所格拒而不能返，故宜灸以通阳也。

张璐曰：手足厥逆，本当用四逆汤，以其脉促，知为阳气内阻，而非阳虚，故但用灸以通其阳，不用温经以助阳也。

□

伤寒发热四日，厥反三日，复热四日，厥少热多者，其病当愈，四日至七日热不除者，必便脓血。伤寒厥四日，热反三日，复厥五日，其病为进，寒多热少，阳气退，故为进也。

【注】

伤寒邪在厥阴，阳邪则发热，阴邪则厥寒，阴阳错杂，互相胜复，故或厥或热也。伤寒发热四日，厥亦四日，是相胜也。今厥反三日，复热四日，是热多厥少，阳胜阴退，故其病当愈也。当愈不愈，热仍不止，则热郁于阴，其后必便脓血也。若厥九日，热反三日，则厥多热少，阴胜阳退，故为病进也。

【集注】

程知曰：此即厥热往复之机，知阴阳进退之义，明厥证所重在阳，则厥阴之大旨昭然矣。

张璐曰：太阳以恶寒发热为病进，恐其邪气传里也；厥阴以厥少热多为病退，喜其阴尽阳复也。

程应旄曰：厥阴、少阳，一藏一府。少阳在三阳为尽，阳尽则阴生，故有寒热之往来；厥阴在三阴为尽，阴尽则阳生，故有厥热之胜复。凡遇此证，不必论其来自三阳、起自三阴，祗论厥与热之多少。热多厥少，知为阳胜，阳胜病当愈；厥多热少，知为阴胜，阴胜病日进。热在后而不退，则为阳过胜，过胜而阴不能复，遂有便血诸热证；厥在后而不退，则为阴过胜，过胜而阳不能复，遂有亡阳诸死证。所以调停二者治法，须合乎阴阳进退之机，阳胜宜下，阴胜宜温，若不图之于早，坐令阴竭阳亡，其死必矣。

吴人驹曰：『内经』言，人之伤于寒也，则为病热，热虽甚不死，是伤寒以热为贵也。然热不及者病，太过者亦病。故此二节，论寒热之多少，以明不可太过与不及也。

□

伤寒始发热六日，厥反九日而利，凡厥利者，当不能食，今反能食者，恐为除中，食以索饼，不发热者，知胃气尚在，必愈。恐暴热来，出而复去也，后三日脉之，其热续在者，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发热三日，并前六日，亦为九日，与厥相应，故期之旦日夜半愈。后三日脉之而脉数，其热不罢者，此为热气有余，必发痈脓也。

【按】

不发热者之「不」字，当是「若」字，若是「不」字，即是除中，何以下接恐暴热来出而复去之文也？

【注】

热而不厥为阳，厥而不热为阴。伤寒始发热六日，厥亦六日，至七日仍发热而不厥者，是阳来复，当自愈也，今厥九日，较热多三日，是阴胜阳，故下利也。凡厥利者，中必寒，当不能食，今反能食，恐是阴邪除去胃中阳气，而为除中之病也。恐者，疑而未定之辞也。故以索饼试之，食后不发热，则为除中，若发热，知胃气尚在，则非除中，可必愈也。若食后虽暴发热，恐热暂出而复去，仍是除中，故必俟之三日，其热续在不去，与厥相应，始可期之旦日夜半愈也。若俟之三日后，虽热不罢而亦不愈，且脉犹数者，此为热气有余，留连荣卫，必发痈脓也。

【集注】

方有执曰：食，饲也。索，常也。谓以素常所食之饼饲之也。一说无肉曰索，谓不令犯食禁也。旦日、明日平旦，朝而阳长之时也；夜半，阴尽阳生之时也，数以候热。

痈脓者，厥阴主血，血热持久则壅瘀，壅瘀则腐化，故可必也。

吴人驹曰：除者，去也；中者，中气也，乃中气除去，欲引外食以自救也。

□

伤寒脉迟六、七日，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤复除其热，腹中应冷，当不能食，今反能食，此名除中，必死。

【按】

「伤寒脉迟六、七日」之下，当有「厥而下利」四字，若无此四字，则非除中证矣。

有此四字，始与下文反与黄芩汤之义相属。

【注】

伤寒脉数，六、七日，厥而下利，热厥下利也，当与黄芩汤彻其热。今伤寒脉迟六、七日，厥而下利，寒厥下利也，当与理中汤温其寒。而反与黄芩汤复除其热，腹中应冷，当不能食，今反能食，此名除中，乃胃气将绝，求食以救，终无补于胃也，故曰必死。

【集注】

方有执曰：反者，言不顺于道也。黄芩汤，寒药也。彻，亦除也。应，亦当也。反能食者，胃欲绝引食以自救也。中，以胃言。死，谓万物无土不生也。

程知曰：言脉迟为寒，不宜更用寒药，以致有除中之变也。中气为阴寒革除，则胃中无根之阳气将欲尽除，而求救于食，故为死证。

□

伤寒，先厥后发热而利者，必自止，见厥复利。

【注】

厥逆，阴也。发热，阳也。先厥后发热，而利必自止者，是阴退而阳进也。见厥复利者，是阳退而阴进也。热多厥少，病虽甚者亦可愈；厥多热少，病虽微者亦转甚。可知厥热，乃阴阳进退生死之机也。

【集注】

汪琥曰：厥阴者，阴之尽，厥阴之经，阳气甚微，故不论阴阳二证，寒热之邪，但至其经，无有不发厥者，盖厥即为逆，起于手足，今曰先厥者，此初起便厥，厥即下利发热者，则阳气复而利必自止也。

□

伤寒先厥后发热，下利必自止，而反汗出，咽中痛者，其喉为痹，发热无汗，而利必自止，若不止，必便脓血，便脓血者，其喉不痹。

【注】

此承上条而详辨之，以出其证也。先厥后发热，下利必自止，厥回利止，其热若退，为欲愈也。若厥回利止，其热不退，而反汗出者，是厥阴病。从阳化热，其邪上循本经之脉，故咽喉痛痹也。若厥回发热，无汗利不止者，是厥阴邪热。因利下迫，伤及脉中之血，故必便脓血也。便脓血者，其喉不痹，谓热邪下利，而不复上病咽痛也。

可知下利止，其喉为痹者，谓热邪已上，病咽痛，即不复病下利也。

【集注】

喻昌曰：先厥后热下利止，其病为欲愈矣。乃反汗出咽中痛，是热邪有余，上攻咽喉而为痹也。既发热虽无汗，为其阳已回，所以利亦必自止，若不止，则无汗明系邪不外出，热郁在里，必主便脓血也。便脓血者，其喉不痹，见热邪在里，即不复在表，在下，即不复在上也。

汪琥曰：咽中痛者，此热伤上焦气分也。痹者，闭也。咽中痛甚，其喉必闭而不通，以厥阴经循喉咙之后，上入颃颡故也。无汗利不止，便脓血者，此热伤下焦血分也，热邪注下，则不干上，故曰：其喉不痹。

□

下利脉数，有微热，汗出，令自愈，设复紧，为未解。

【注】

厥阴下利脉数，热利也。若热微汗出，知邪微欲解，下利必自止，故令自愈也。设脉复紧，为表邪犹盛，未能解也。

【集注】

成无己曰：下利，阴病也。脉数，阳脉也。阴病见阳脉者生，微热汗出，阳气得通也，利必自愈。诸紧为寒，设复脉紧，寒邪犹盛，故云：未解。

沈明宗曰：数条乃指厥而下利便脓血者。或见实大、浮数、微弱、沉涩、弦紧、洪长诸脉，当分虚、实、寒、热，即知欲愈未愈，真为察病之微旨也。

□

下利有微热而渴，脉弱者，令自愈。

【注】

厥阴下利，有大热而渴，脉强者，乃邪热俱盛也。今下利有微热而渴，脉弱者，是邪热衰也，邪热既衰，故可令自愈也。

【集注】

方有执曰：微热，阳渐回也。渴，内燥未复也。脉弱，邪退也。令自愈，言不须治也。

程知曰：下利以阳复邪微为愈，微热而渴，证已转阳，脉弱则邪气已退，故不治自愈。若下利大热脉盛，又是逆候矣。

□

下利脉数而渴者，令自愈，设不差，必圊脓血，以有热故也。

【注】

此承上条互言，以详其变也。下利脉数而渴者，是内有热也，若身无热，其邪已衰，亦可令自愈也。设下利脉数而渴，日久不差，虽无身热，必圊脓血，以内热伤阴故也。

【集注】

方有执曰：脉数，与上文微热，互相发明。

程应旄曰：脉数而渴，阳胜阴矣，故亦令自愈。若不差，则阴虚热入，经所云脉数不解，而下利不止，必协热而便脓血是也。

□

下利，寸脉反浮数，尺中自涩者，必圊脓血。

【注】

厥阴热利，寸脉当沉数，今寸脉反浮数，是热在外而不在内也。尺中自涩者，是在外之热不解，乘下利入里，伤及其阴，热与血瘀，必圊脓血也。

【集注】

喻昌曰：脉见浮数，若是邪还于表，则尺脉自知，今尺中自涩，乃热邪抟结于阴分，虽寸口得阳脉，究竟阴邪必走下窍，而便脓血也。

汪琥曰：此条乃下利变脓血之候也。热利而得数脉非反也，得浮脉则为反矣。此条论无治法，宜以仲景黄芩汤代之。

□

下利脉沉弦者，下重也。脉大者，为未止，脉微弱数者，为欲自止，虽发热，不死。

【注】

此详申上条，下利圊脓血之证脉也。脉沉，主里，脉弦，主急。下重，后重也。下利、脉沉弦，故里急后重也。凡下利之证，发热脉大者，是邪盛，为未止也。脉微弱数者，是邪衰，为欲自止，虽发热不死也。由此可知滞下脉大身热者，必死也。

【集注】

喻昌曰：下利而脉沉弦，主里急后重，成滞下之证，即今所称痢证也。脉大者，即沉弦中之大，脉微弱数者，即沉弦中之微弱数也。

□

下利欲饮水者，以有热故也，白头翁汤主之。热利下重者，白头翁汤主之。

【注】

此承上条以出其治也。下利欲饮水者，热利下夺津液，求水以济干也。热利下重者，热伤气滞，里急后重，便脓血也。二者皆以白头翁汤主之者，以其大苦大寒，寒能胜热，苦能燥湿也。

【集注】

程知曰：按少阴自利而渴，亦有虚而引水自救者，犹当以小便之赤白，脉之迟数辨之。此言热邪内结者也，热邪内结而致下重，故纯用苦寒以胜热而厚肠也。

上一页：当归四逆汤方
下一页：白头翁汤方


白头翁汤方 《医宗金鉴》

白头翁汤方

白头翁三两黄连（去须）三两黄柏（去皮）三两秦皮三两

右四味，以水七升，煮取三升，去滓，温服一升，不愈，更服一升。

【方解】

三阴俱有下利证，自利不渴者，属太阴也；自利而渴者，属少阴也。惟厥阴下利，属于寒者，厥而不渴，下利清谷，属于热者，消渴下利，下重便脓血也。此热利下重，乃火郁湿蒸，秽气奔逼广肠，魄门重滞而难出，即『内经』所云：暴注下迫者是也。

君白头翁，寒而苦辛；臣秦皮，寒而苦涩，寒能胜热，苦能燥湿，辛以散火之郁，涩以收下重之利也；佐黄连清上焦之火，则渴可止；使黄柏泻下焦之热，则利自除也。

治厥阴热利有二，初利用此方之苦以泻火，以苦燥之，以辛散之，以涩固之，是谓以寒治热之法；久利则用乌梅丸之酸以收火，佐以苦寒，杂以温补，是谓逆之从之，随所利而行之，调其气使之平也。

□

伤寒下利，日十余行，脉反实者死。

【注】

伤寒下利，日十余行，正气虚也，其脉当虚，今反实者，邪气盛也。正虚邪盛，故主死也。

【集注】

成无己曰：下利里虚也，脉当微弱，反实者，病胜藏也，故死。脉不应病，此之谓也。

郑重光曰：脉实则胃气失和缓之状，而真藏之脉独见，邪盛正脱矣。

□

伤寒六、七日不利，便发热而利，其人汗出不止者死，有阴无阳故也。

【注】

伤寒六、七日，邪传厥阴之时也，厥而不利，是阴邪未盛，若便发热，尚在不死。今六、七日不利，忽而下利，发热汗出不止者，是阴盛于中，而阳亡于外，故为有阴无阳也，其死可知矣。

【集注】

方有执曰：发热而利，里阴内盛也，故曰有阴。汗出不止，表阳外绝也，故曰无阳。

程知曰：言暴下利汗出，为亡阳死证也，六、七日不利，忽发热而利下，至于汗出不止，浑是外阳内阴，真阳顷刻无存矣。

汪琥曰：寒中厥阴至六、七日，当亦厥六、七日矣，不言厥者，省文也。厥则当利不利者，阳气未败，犹能与邪相支吾也，若至发热，即利者亦当止。今则发热与利，骤然并至，加之汗出不止，则知其热非阳回而热，乃阳脱而热，故兼下利而汗出不止也。

张令韶曰：厥阴病发热不死，发热亦死者有三证：一在躁不得卧，一在厥不止，一在汗出不止。

□

发热而厥，七日下利者，为难治。

【注】

此详申上条，发热而厥之义也。发热而厥至七日，若厥回利止，则可以自解矣。今发热而厥至七日，下利不止者，为难治也。盖上条有阴无阳故主死，此条阴盛而阳不复，故为难治也。

【集注】

方有执曰：厥七日而下利，阴盛而阳不复也。

张璐曰：厥利与热不两存之势也。发热而厥七日，是热者自热，厥利者自厥利，阴阳两造其偏，漫无相协之期，故虽未见烦躁，已为难治。盖治其热则愈厥愈利，治其厥利则愈热，不至阴阳两绝不止耳。

□

下利脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒汗出而解，病人必微厥，所以然者，其面戴阳，下虚故也。

【注】

脉沉而迟，下利清谷，是里有阴寒也，若其人面有少赤色，身有微热，又属表有阳热也。夫内有里阴之寒，外有表阳之热，则阴得阳化而解者有之。但其未解之先，病人必郁冒汗出而后解。所以然者，面戴之虚阳，与下利之虚阴，两相和顺，故作解也。

此非在下之阴，格在上之阳，所以病人虽冒而厥必微，必不似不解之冒厥而甚也。

【集注】

喻昌曰：下利脉沉迟，里寒也，面少赤有微热，是仍兼外邪，必从汗解。但戴阳之证，必见微厥，此中大伏危机，其用法当迥异常法矣。六经皆有下利之证，惟少阴、厥阴为难治。盖邪气入里，利深则必致厥，厥深亦必致利，故下利一证，经于少阴、厥阴，皆详言之。盖以伤寒下利，则无论少阴、厥阴，其治法皆可会通也。

汪琥曰：郁冒者，头目之际，郁然昏冒，乃阳气能胜寒邪，里阳回而表和顺，故解。

汗出而解，是阳回里寒散而荣卫和，故汗出，非攻表而使之汗出也。

□

下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

【注】

此承上条互详其义，以出其治也。下利清谷，里寒也；身有微热，外热也。上条有无汗怫郁面赤之表，尚可期其冒汗而解。此条汗出而厥，则已露亡阳之变矣。故主以通脉四逆汤，救阳以胜阴也。

【集注】

方有执曰：下利故曰里寒，阴不守也；外热故，汗出，阳不固也。通脉四逆救表里，通血气而复阴阳者也。

喻昌曰：上条辨证，此条用药，互相发明。然不但此也，少阴病下利清谷，面色赤者，已用此法矣。

吴人驹曰：有协热下利者，亦完谷不化，乃邪热不杀谷，其别在脉之阴阳虚实之不同。

□

大汗出，热不去，内拘急，四肢疼，又下利厥逆而恶寒者，四逆汤主之。

【注】

通身大汗出，热当去矣。热仍不去，而无他证，则为邪未尽而不解也。今大汗出，热不去，而更见拘急肢疼，且下利厥逆而恶寒，是阳亡于表，寒盛于里也，故主四逆汤

，温经以胜寒，回阳而敛汗也。

【集注】

方有执曰：大汗出，阳虚而表不固也；热不去，言邪不除也；内拘急四肢疼者，亡津液而骨气不利也；下利厥逆，恶寒亡阳，而阴寒内甚也。

程知曰：言大汗后下利厥逆，急宜回阳也。大汗出而热不去，正恐真阳飞越，若内拘急，四肢痛，更加下利，厥逆，恶寒，则在里，纯是阴寒矣。

程应旄曰：此证大汗出热不去，何为不在亡阳死证之列？不知亡阳由于汗不止而阳亡，此证内拘急，四肢疼，是汗已止，阳未亡而恶寒，故可行温法也。

□

大汗，若大下利而厥冷者，四逆汤主之。

【注】

大汗出汗不收者，桂枝加附子汤证也。大下利，利不止者，理中加附子汤证也。今大汗出，又大下利不止，而更见厥冷，乃阳亡于外，寒盛于中，非桂枝理中之所能治矣，当与四逆汤急回其阳，以胜其阴，使汗利止而厥冷还，则犹可生也。以上三条，皆厥阴少阴同病，因少阴寒甚，故俱从少阴主治也。

【集注】

喻昌曰：此证无外热相错，其为阴寒易明，然既云大汗大下，则阴津亦亡，但此际不得不以救阳为急，阳回方可徐救其阴也。

□

下利，手足厥冷，无脉者，灸之不温，若脉不还，反微喘者死。下利后脉绝，手足厥冷，晬时脉还，手足温者生，脉不还者死。

【注】

下利手足厥冷无脉者，有阴无阳也。虽用附子四逆辈，恐阳不能急回，宜急灸厥阴以通其阳。若脉还手足温者生，脉不还手足不温，反微喘者，乃无气以续之喘，是阳气上脱也，故主死。

【集注】

方有执曰：其喘必息短而声不续，乃阳气衰绝也。

程知曰：少阴下利，厥逆无脉，服白通汤，脉暴出者死，微续者生。厥阴下利，厥逆脉绝，用灸法，晬时脉还者生，不还者死。可见求阳气者，非泛然求之于无何有之乡也，必两肾之中有几微可续，然后可藉温灸为鸾胶耳！

□

伤寒发热，下利厥逆，躁不得卧者，死。伤寒发热，下利至甚，厥不止者，死。

【注】

伤寒发热下利而厥，反烦躁不得卧者，乃寒盛于中，孤阳扰乱也。或发热下利至甚，厥逆不止，即不烦躁，亦为表阳外散，里阳内脱，故均死也。

【集注】

成无己曰：伤寒发热，邪在表也；下利厥逆，阳气虚也；躁不卧，病胜藏也，故死。

『金匮要略』云：六府气绝于外者，手足寒；五藏气绝于内者，下利不禁。伤寒发热，为邪独甚，下利至甚，厥不止，为府藏气绝，故死。

程知曰：厥阴病，但发热即不死，以发热则邪出于表，而里证自除。若外发热而内厥逆，下利不止，且至烦躁不解，则发热又为阳气外散之候，而主死矣。

张璐曰：躁不得卧，肾中阳气越绝之象也。大抵下利而手足厥冷者，皆为危候，以四肢为诸阳之本故也。加以发热躁不得卧，不但虚阳发露，而真阴亦已消尽无余矣，安得不死乎？

□

呕而脉弱，小便复利，身有微热，见厥者，难治，四逆汤主之。

【注】

厥阴呕而脉弱，大便多利，今小便复利，虽身有微热，而又见厥冷，是邪既上逆，而下焦虚寒不固，为阴进阳退之象，故为难治。以四逆汤主之者，急壮其阳也，阳回则可望生矣。

【集注】

方有执曰：脉弱虽似邪衰，而小便复利，则是里属虚寒也。故曰：见厥者难治。以身之有微热，故虽厥犹可以四逆汤救其阳，使之复也。

程知曰：言呕而厥者，宜温其下也。呕者，邪气上逆也。脉弱小便利，虚寒见于下也。身有微热，当为阳邪在表，然见厥逆，则为阴盛于里，而微阳有不能自存之忧也。

汪琥曰：按诸条厥利证，皆大便利。此条以呕为主病，独小便利而见厥，前后不能关锁，用四逆汤以附子散寒，下逆气，助命门之火，上以除呕，下以止小便，外以回厥逆也。

□

干呕吐涎沫，头痛者，吴茱萸汤主之。

【注】

太阴有吐食而无呕也；少阴有欲吐不吐，咳而呕也；厥阴之厥而呕，呕而吐蛔也。今干呕者，有声无物之谓也；吐涎沫者，清涎冷沫随呕而出也，此由厥阴之寒，上干于胃也。三阳有头痛，必兼身热，至于太阴、少阴二经，皆无头痛，惟厥阴与督脉会于巅，故有头痛而无身热也。此少阳不解，传入厥阴，阴邪上逆，故呕而头痛也。以吴茱萸汤主之，从厥阴本治也。

【集注】

程知曰：此言呕而头痛者，宜温中而降逆也。

张锡驹曰：呕者，有声有物者也；吐者，吐出其物也。故有干呕，而无干吐，今干呕吐涎沫者，涎沫随呕而吐出也。

□

呕家有痈脓者，不可治呕，脓尽自愈。

【注】

心烦而呕者，内热之呕也；渴而饮水呕者，停水之呕也。今呕而有脓者，此必内有痈脓，故曰不可治，但俟呕脓尽自愈也。盖痈脓腐秽欲去而呕，故不当治，若治其呕，反逆其机，热邪内壅，阻其出路，使无所泄，必致他变，故不可治呕，脓尽则热随脓去，而呕自止矣。

【集注】

汪琥曰：肺胃成痈，由风寒蕴于经络，邪郁于肺，或入胃府，变而为热，热甚则气瘀血积而为痈。痈者，壅也，言热毒壅聚而成脓也。

郑重光曰：邪热上逆，结为内痈，肺胃之痈是也。

□

厥阴中风，脉微浮，为欲愈，不浮为未愈。

【注】

厥阴中风，该伤寒而言也。脉微，厥阴脉也。浮，表阳脉也。厥阴之病，既得阳浮之脉，是其邪已还于表，故为欲愈也。不浮则沉，沉，里阴脉也。是其邪仍在于里，故为未愈也。

【集注】

成无己曰：脉浮，为邪气还表作汗之兆，故云：欲愈。不浮则邪气深入，正多变证，故云：未愈。

方有执曰：风脉当浮，以厥阴本微缓不浮，故微浮则邪见还表，为欲愈也。

□

厥阴病，欲解时，从丑至卯上。

【注】

丑、寅、卯三时，厥阴风木乘王之时也。正气得其王，则邪自退，故病解。

【集注】

方有执曰：厥阴之解，自寅卯而终；少阳之解，自寅卯而始。盖寅为阳初动，阴尚强，卯为天地辟，阴阳分，所以二经同旺，其病之解，由此而终始也。

音切撞宅江切渍疾智切蒂音帝食与饲同索当作素瘾于容切痹音畀清与圊同圊七情切晬祖对切

上一页：当归四逆加吴茱萸生姜汤方
下一页：辨合病并病脉证并治篇


辨合病并病脉证并治篇 《医宗金鉴》

辨合病并病脉证并治篇

伤寒有六经之证，有六经之脉，证脉井然不杂，则可直指为某经之病。若两经、三经，阴阳混淆，不可以一经名者；或一经未罢又传一经，二经、三经同病，不归并一经者，则名曰合病。或二经、三经同病，其后归并一经自病者，则名曰并病。论中所着合病、并病，虽单举阳经，未及阴经，然阳经既有合病、并病，则阴经亦必有之可知矣。如太阳病脉反沉，少阴病反发热，是少阴、太阳合病也；阳明病脉迟，太阴病大实痛，是太阴、阳明合病也；少阳病脉细而厥，厥阴病呕而发热，是厥阴、少阳合病也。是虽无合病之名，而确有合病之实。且三阳皆有发热证，三阴皆有下利证，如发热而下利，是阴阳合病也，阴阳合病，若阳盛者属阳经，则下利为实热，即论中所谓太阳、阳明，阳明、少阳，太阳、少阳，合病者是也。阴盛者属阴经，则下利为虚寒，即论中所谓少阴下利反发热不死，少阴下利清谷，里寒外热，不恶寒而面赤者是也。盖阳与阳合，不合于阴，为三阳合病，则不下利而自汗出，乃白虎汤证也；阴与阴合，不合于阳，为三阴合病，则不发热而吐利厥逆，乃四逆汤证也。诚以人之藏府互根，阴阳相合，三阳既有合并之病，则三阴亦有合并之病，不待言矣。

□

太阳与阳明合病者，必自下利，葛根汤主之。太阳与阳明合病，不下利，但呕者，葛根加半夏汤主之。

【注】

一经未罢，又传一经、二经、三经同病，而不归并一经者，谓之合病。太阳与阳明合病者，谓太阳之发热，恶寒无汗，与阳明之烦热不得眠等证，同时均病。表里之气，升降失常，故不下利，则上呕也。治法只须先解太阳之表，表解而阳明之里自和矣。

若利则宜葛根汤表而升之，利自可止；呕则加半夏，表而降之，呕自可除也。

【集注】

成无己曰：邪气外盛，阳不主里，则里气不和。里气下而不上者，但利而不呕；里气上逆而不下者，但呕而不利，故以葛根汤以散表邪，加半夏以下逆气也。

上一页：白头翁汤方
下一页：葛根汤方


葛根汤方 《医宗金鉴》

葛根汤方

葛根四两麻黄（去节）三两桂枝二两芍药二两甘草（炙）二两生姜（切）

三两大枣（擘）十二枚

右七味，□咀，以水一斗，先煮麻黄 葛根，减二升，去沫，内诸药，煮取三升，温服一升，覆取微似汗，不须啜粥，余如桂枝法，将息及禁忌。

上一页：辨合病并病脉证并治篇
下一页：葛根加半夏汤方


葛根加半夏汤方 《医宗金鉴》

葛根加半夏汤方

于葛根汤内，加半夏半升，余根据葛根汤法。

【方解】

是方即桂枝汤加麻黄、葛根也。麻黄佐桂枝，发太阳荣卫之汗；葛根君桂枝，解阳明肌表之邪。不曰桂枝汤加麻黄、葛根，而以葛根命名者，其意重在阳明，以呕利多属阳明也。二阳表急，非温服，覆而取汗，其表未易解也。或呕，或利，里已失和，虽啜粥而胃亦不能输精于皮毛，故不须啜粥也。

【集解】

柯琴曰：李杲定为阳明经药，洁古云：未入阳明者，不可便服，岂二子未读仲景书耶？要之葛根、桂枝，俱是解肌和里之剂，故有汗、无汗，下利、不下利，俱可用，与麻黄之专于发表者不同也。

汪琥曰：『外台方议』问曰：经云下利不可发汗，发汗则胀满，今此下利又发汗者何也？答曰：少阴病下利清谷者，为里虚，若更发汗，则脾虚而胀。今太阳病未罢，或有头痛、恶风寒等证，尚在于表，其脉尚带浮，便传入阳明而有口渴、身热等证，又自下利，必须此方发散太阳之表，以中有葛根能除阳明之邪也。故诸证但发热，兼有里而脉浮者，此方最善。

□

太阳与阳明合病，喘而胸满者，不可下，宜麻黄汤。

【注】

太阳阳明合病，不利不呕者，是里气实不受邪也。若喘而胸满，是表邪盛，气壅于胸肺间也。邪在高分之表，非结胸也，故不可下，以麻黄汤发表通肺，喘满自愈矣。

【集注】

喻昌曰：两经合病，当用两经之药，何得专用麻黄汤耶？盖太阳、阳明两邪相合，邪攻其胃，不呕则利，故用葛根汤·今邪攻其肺，所以喘而胸满，麻黄杏仁者，肺气喘逆之专药也。

魏荔彤曰：二经合病，独见证于胸肺之间，喘而作满，此正二经之表邪为患，不可误认胸膈属里，妄施攻下，如大、小陷胸之类也。

太阳与少阳合病，自下利者，与黄芩汤，若呕者，黄芩加半夏生姜汤主之。

【注】

太阳与少阳合病，谓太阳发热、恶寒，与少阳寒热往来等证并见也。若表邪盛，肢节烦疼，则宜与柴胡 桂枝汤，两解其表矣。今里热盛而自下利，则当与黄芩汤清之，以和其里也。若呕者，更加半夏、生姜，是清和之中兼降法也。

【集注】

程知曰：言太阳、少阳合病下利，宜用和法也。曰太阳则尚有表证也。然已见下利，则入里之热已明，故不解外而清内。成无己云：太阳、阳明合病，下利为在表，当与葛根汤；阳明、少阳合病，下利为在里，可与承气汤。此太阳、少阳合病，下利为在半表半里，非汗下所宜，故与黄芩芍药以和解之。呕者，邪上逆也。故加半夏、生姜以散逆气。

汪琥曰：太、少合病而至下利，则在表之寒邪，悉入而为里热矣。里热不实，故与黄芩汤以清里热，使里热清而在表之邪自和矣。所以此条病，不但太阳桂枝在所当禁，并少阳柴胡亦不须用也。

上一页：葛根汤方
下一页：黄芩汤方


黄芩汤方 《医宗金鉴》

黄芩汤方

黄芩三两甘草（炙）二两芍药二两大枣（擘）十二枚

右四味，以水一斗，煮取三升，去滓，温服一升，日再服，夜一服。

上一页：葛根加半夏汤方
下一页：黄芩加半夏生姜汤方


黄芩加半夏生姜汤方 《医宗金鉴》

黄芩加半夏生姜汤方

于黄芩汤方内，加半夏半升，生姜三两，余根据黄芩汤法

【方解】

里热不和，故自下利，用黄芩清热，甘草和中，得芍药、大枣其功倍焉，热清里和，而利可止。

【集解】

柯琴云：因热不在半表，故不用柴胡，热已入半里，故主黄芩加芍药也。非微弱胃虚，不须人参，若兼呕者，仍加半夏、生姜可也。

□

阳明、少阳合病，必下利，其脉不负者为顺也。负者失也，互相□贼，名为负也。脉滑而数者，有宿食也，当下之，宜大承气汤。

【注】

阳明属土，少阳属木，二经偏里，故合病必下利也。阳明脉大，少阳脉弦，脉得大弦，是为本脉，宜黄芩汤清热和土，兼泻木邪，利自止矣。若脉单大不弦，则为土不受邪，其病易愈，名为顺也；单弦不大，则为木来克土，其病难治，名为负也。今脉不大，弦而滑数，则知非木土为害，乃宿食为病之热利也，故不用黄芩汤，而以大承气汤下之也。太阳、阳明合病下利，表证居多，故以葛根汤发之；阳明、少阳合病下利，里证居多，故以大承气汤攻之；太阳、少阳合病下利，半表半里居多，故以黄芩汤

和之。若非合病，则桂枝汤、麻黄汤，分主太阳之表，五芩散、抵当汤分主太阳之里；葛根汤主阳明之表，三承气汤主阳明之里；小柴胡汤主少阳之表，大柴胡汤主少阳之里，是各有专司也。

【集注】

张兼善曰：凡合病皆下利，各从外证以别焉。夫太阳病，头项痛，腰脊强；阳明病，目痛鼻干，不得卧；少阳病，胸□痛，耳聋，凡遇两经病证，齐见而下利者，曰合病也。然两经但各见一、二证便是，不必悉具。

林澜曰：此节是三证在内，大承气只治得脉滑而数有宿食之证，非并治上两证也。其脉不负者，虽下利而脉未至纯弦也，不言治法。陶华谓：尝以小柴胡，加葛根 白芍治之，取效如拾芥是也。负者，脉纯弦也。土败但见鬼贼之脉，不必治矣。盖虽同是阳明之合病，而有入经在府之殊，安可以在经之际，概归之承气乎？

□

三阳合病，脉浮大上，关上，但欲眠睡，目合则汗。

【按】

浮大上之「上」字，当是「弦」字，始合论中三阳合病之脉。若是「上」字，则经论中从无两寸脉，主三阳病之理。

【注】

脉浮大弦，三阳合病之脉也。浮大弦皆见于关上，知三阳之热邪，皆聚于阳明也。热聚阳明，则当烦不得眠，今但欲眠睡，是热盛神昏之昏睡也，昏睡自然目合，热蒸则汗自出也。若施治得宜，使邪还于表而解，否则未可卜也，宜以柴胡、桂枝、白虎三汤，酌其所当，合而用之可也。

【集注】

方有执曰：太阳脉浮，阳明脉大，关上乃少阳之部位，故曰：三阳合病。

魏荔彤曰：诊其脉浮为太阳，大为阳明，其长上于关上，则弦可知矣。弦又为少阳，是三阳之经同受邪，所以三阳之脉同见病。如此再谛之于证，但欲眠睡非少阴也，乃阳盛神昏之睡也。及目合则汗出，是阳胜争于阴中之汗出也。

□

三阳合病，腹满身重，难以转侧，口不仁，面垢，□语，遗尿，发汗则□语，下之则额上生汗，手足逆冷，若自汗出者，白虎汤主之。

【注】

此承上条复详其证，以明其治也。三阳合病者，太阳、阳明、少阳合而为病也。必太阳之头痛、发热，阳明之恶热、不眠，少阳之耳聋、寒热等证皆具也。太阳主背，阳明主腹，少阳主侧，今一身尽为三阳热邪所困，故身重难以转侧也。胃之窍出于口，热邪上攻，故口不仁也。阳明主面，热邪蒸越，故面垢也。热结于里则腹满；热盛于胃，故□语也。热迫膀胱则遗尿；热蒸肌腠，故自汗也。证虽属于三阳，而热皆聚胃中，故当从阳明热证主治也。若从太阳之表发汗，则津液愈竭，而胃热愈深，必更增□语；若从阳明之里下之，则阴益伤而阳无根据则散，故额汗肢冷也。要当审其未经汗下，而身热自汗出者，始为阳明的证，宜主以白虎汤，大清胃热，急救津液，以存其阴可也。

【集注】

江琥曰：或问白虎汤何以能解三阳之热？答云：病至自汗出，则太、少之邪总归阳明矣，安得不从阳明而专治之耶？

郑重光曰：三阳合病，表里俱伤也。发汗偏攻太阳，则邪并于阳明而□语益甚。攻下偏治阳明，则额上生汗，汗出不流，手足厥冷，必成亡阳之证。然则既不宜于汗下，惟有白虎一汤，两解阳明表里之热。若无自汗，表犹未解，尚不可用此条，当与暍证参治也。

□

二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出、不恶寒。若太阳证不罢者，不可下，下之为逆，如此可小发汗。设面色缘缘正赤者，阳气怫郁在表，当解之、熏之。若发汗不彻，不足言，阳气怫郁不得越，当汗不汗，其人躁烦，不知痛处，乍在腹中，乍在四肢，按之不可得，其人短气，但坐，以汗出不彻故也，更发汗则愈。何以知汗出不彻，以脉涩故知也。

【按】

当解之下「熏之」二字，当是「以汗」二字，始与上下文义相属。

【注】

一经未罢，又传一经，同病而后归并一经自病者，名曰并病。二阳者，太阳、阳明也。太阳初得病时发汗，汗出不彻，未尽之邪，因而转属阳明，若续自微微汗出，不恶寒反恶热，始为阳明可下之证。若不微微汗出，而恶寒者，则是太阳之表犹未罢，不可下也，下之为逆矣。如已经发汗，尚有未尽之表，宜仍与麻桂各半汤，或桂枝二越婢一汤，小小发汗，以和其表，自可解也。缘缘，接连不已也，正赤，不杂他色也，谓满面接连赤色不已也。此由于汗出不彻，故阳气怫郁不得宣越，所以其人烦躁短气，脉涩，不知痛处，乍在腹中，乍在四肢，求之而不可得也。是皆邪气壅甚于经，漫无出路，但坐以汗出不彻之故耳。当更用大青龙汤或葛根汤，发其汗则愈矣。

【按】

面赤一证，劳损颧红，发于午后者，骨蒸阴虚也。格阳浮赤，兼厥利脉微者，阳虚也。赤色深重，潮热便□，里实也。赤色浅淡，恶寒无汗，表实也。短气脉涩，内因多气血虚，若外因短气，必气麤，是汗出不彻，邪气壅促胸中，不能布息之短气，非过汗伤气，气乏不足续息之短气也。外因脉涩必有力，是汗出不彻，邪气壅滞，荣卫不能流通之脉涩，非过汗伤液，液少不滋脉道之脉涩也。

【集注】

王肯堂曰：因病太阳，故当汗；因病阳明，故当小汗。先字最有次第，乃仲景之枢机也。下之以大、小承气，汗之以麻黄等汤。

程应旄曰：太阳既转属阳明，宜从阳明治矣。然恐转递之处，表邪去尚未尽，里邪乘其未深，两邪相持，而前后互见，是曰并病。纵使表少里多，终是带表之阳明也。太阳不应有腹痛，以邪无出路，意欲内攻，故乍在仍不知其处。

林澜曰：汗不彻者，脉必涩，非再汗邪奚自去乎？是知未汗则为并病，已汗即为转属阳明。未汗则为阳气怫郁在表，已汗则为汗出不彻。汗不彻者，必更汗之；转属者，必下除之；未汗者，可小发汗；怫郁者，可解之以汗。邪由不同，为病自不同，故施治亦不同耳。

□

二阳并病，太阳证罢，但发潮热，手足□□汗出，大便难而□语者，下之则愈，宜大承气汤。

【注】

二阳并病，太阳、阳明同病也。太阳证罢，尽归并于阳明，所以但发潮热，手足□□

汗出，大便难而□语也，是皆阳明胃实之证，故下之则愈，宜大承气汤。

【集注】

喻昌曰：并病二条，皆是太阳、阳明。上条初入阳明，太阳之邪未彻，故仍宜汗之；此条已入阳明，太阳证罢，而尽归并阳明，故宜下之。

程知曰：并病者，一经证多，一经证少，有归并之势也。太阳证罢，而归并阳明，但手足□□汗出，是大便已□也，与大承气汤以下胃热可也。

□

太阳与少阳并病，头项强痛，或眩冒，时如结胸，心下痞□者，当刺大椎、第一间、肺俞、肝俞。慎不可发汗，发汗则□语。脉弦，五、六日，□语不止，当刺期门。

【注】

太阳与少阳并病，故见头项强痛，或眩冒，时如结胸，心下痞□之证。而曰、或曰时如者，谓两阳归并未定之病状也。病状未定，不可以药，当刺肺俞，以泻太阳，以太阳与肺通也；当刺肝俞，以泻少阳，以肝与胆合也。故刺而俟之，以待其机也。苟不知此，而以头项强痛为太阳之邪，目眩胸满为少阳之邪，发其汗，两阳之邪乘燥入胃，则发□语。设脉长大，则犹为顺，可以下之，今脉不大而弦，五、六日□语不止，是土病而见木脉也，名曰负。负者，□贼也。慎不可下，当刺期门，以直泻其肝可也。

【集注】

方有执曰：并，犹合也。彼此相兼合，而有轻重多寡之不同，谓之并。盖少阳间隔阳明，去太阳远，故但兼并也。

喻昌曰：少阳之脉，络□肋间，并入太阳之邪，则与结胸证似是而实非也。肝与胆合，刺肝俞所以泻胆也。膀胱不与肺合，然肺主气，刺肺俞以通其气，斯膀胱之气化行，而邪自不能留矣。发汗则□语，与合病木盛克土之意同。脉弦亦即合病内少阳胜而阳明负之互词，刺期门以泻木邪之盛也。

林澜曰：大椎即百劳穴，一椎上陷中，主泻胸中诸热气。第一间疑即商阳，在手食指内侧，主胸中气满，热病汗不出。肝俞在九椎下，肺俞在三椎下，各去脊中二寸，二穴并主泻五藏之热。期门在乳根二肋端，主伤寒，胸中烦热，过经汗不出。

□

太阳少阳并病，心下□，颈项强而眩者，当刺大椎、肺俞、肝俞，慎勿下之。

【注】

此承上条，戒不可下之义也。太阳、少阳并病，心下□而眩者，少阳也；颈项强者，太阳也。当刺肺俞、肝俞，以泻太阳、少阳之邪，慎不可下也。若以心下□，而误下之，必变逆候矣。

【集注】

成无己曰：慎勿下之。攻少阳之邪，太阳之邪乘虚入里，必作结胸。经曰：太阳、少阳并病，而反下之，成结胸。

程知曰：上言不可汗，此言不可下也。不可汗，恐其□语；不可下，恐其结胸也。

程应旄曰：此并病心下□居首，颈项强而眩次之，似尚可下，不知少阳三法有禁，只可刺而慎勿下也。

汪琥曰：大椎一穴，实合太、少而齐泻。诸家注皆不明用针之理，竟置大椎而不论，大误之极。

□

太阳少阳并病，而反下之，成结胸，心下□，下利不止，水浆不下，其人心烦。

【注】

此承上条，而言误下之变也。太阳、少阳并病，不刺肺俞、肝俞，而反下之，两阳之邪，乘虚陷里，则时如结胸，竟成结胸矣。心下□，变为下利不止，水浆不入矣。上不入而下常出，则中空无物，其人心烦忙乱，而变成坏证，虽有前条刺法，亦无所用矣。

【集注】

程知曰：此二阳并病，误下之变也。太阳表邪乘虚入里，则为结胸，心下□；少阳半里之邪，乘虚入里，则为下利不止。上下俱病，而阳明之居中者，遂至水浆不入，而心烦也。

喻昌曰：并病即不误用汗、下，已如结胸，心下痞□矣，况又误下乎？故比太阳一经，误下之变、殆有甚焉。其人心烦似不了之语，然经谓结胸证具，躁烦者死，意此亦谓其人心烦者，死乎？

汪琥曰：太阳病在经者，不可下，少阳病，下亦在所当禁，故以下之为反也。

上一页：黄芩汤方
下一页：辨差后劳复食复阴阳易病脉证并治篇


辨差后劳复食复阴阳易病脉证并治篇 《医宗金鉴》

辨差后劳复食复阴阳易病脉证并治篇

伤寒新愈，起居作劳，因而复病，谓之劳复。强食谷食，因而复病，谓之食复。男女交接，复而自病，谓之房劳复。男女交接，相易为病，谓之阴阳易，谓男传不病之女，女传不病之男，有如交易也。盖因其人新差，余邪伏于藏府，未经悉解，故犯之辄复也。学者于临证时，审其脉证而详辨之，则施治自无误矣。

□

大病差后，劳复者，枳实 栀子豉汤主之。若有宿食者，加大黄，如博碁子五六枚。

【注】

大病差后，谓伤寒病新差后也。劳复者，谓起居作劳复病，非房劳复也，宜枳实 栀子豉汤主之。温覆，令微似汗自愈，不取其涌者，以热不在胸而在经也。若因过食复病者，谓之食复，以有宿食也，宜枳实 栀子豉汤加大黄下之。

【集注】

成无己曰：劳复则热气浮越，与枳实 栀子鼓汤以解之。食复则胃有宿积，加大黄以下之。

王肯堂曰：伤寒之邪自外入，劳复之邪自内发。

上一页：黄芩加半夏生姜汤方
下一页：枳实栀子鼓汤方


枳实栀子鼓汤方 《医宗金鉴》

枳实栀子鼓汤方

枳实（炙）三枚栀子（擘）十四枚豉（绵裹）一升

右三味，以清浆水七升，空煮取四升，纳枳实、栀子，煮取二升，下豉更煮五、六沸，去滓，温分再服，覆令微似汗。

【方解】

是方也，用清浆水七升，空煮至四升者，是欲水之熟而趋下，不欲上涌作吐也。下豉煮五、六沸即去滓者，取其清腐之气走表，易于取汗也。太阳用之以作吐，劳复用之以作汗。仲景用方之妙，药品虽同，煎法各异，故施用不同也，于此可类推矣。

【集解】

方有执曰：大邪初退，血气新虚，起居作劳，复生余热，乃用苦寒以发其微汗者，以劳伤之复热，与初病之实热不同伦也。方中用清浆水七升，空煮至四升，全是欲水之熟而趋下，不至上涌作吐，与太阳中篇下后身热取吐之法不同，所以覆令微似汗也。

□

伤寒差已，后更发热，小柴胡汤主之。脉浮者，以汗解之，脉沉实者，以下解之。

【注】

此承上条详言证脉，以别其治也。伤寒差已，后更复发热者，虽有劳复、食复之别，然须分或宜和，或宜汗、或宜下之不同。如脉浮有表，当以汗解者，用枳实 栀子豉汤

汗之；脉沉有里者，当以下解者，用枳实 栀子豉加大黄汤下之；若无表里证，当和解之者，用小柴胡汤和之。对证施治，斯为合法。

【集注】

方有执曰：此示病后不谨调理，致复之大法。脉浮，有所重感者也。脉沉、饮食失节也。

魏荔彤曰：大病后不宜大汗，喻注谓用枳实栀豉汤以微汗是也。大病后不宜大下，喻注谓枳实栀豉汤加大黄以微下是也。然亦有不能尽该者，凡于汗下之中，留心其为大病之后，庶治复病，而不碍于大病后也。

大病差后，从腰以下有水气者，牡蛎 泽泻散主之。

【注】

伤寒病差后，从腰以下肿者，是有水气也，宜牡蛎 泽泻散，峻逐水气，恐缓则水盛，必上犯阳部也。

【集注】

成无己曰：大病差后，脾胃气虚，不能制约肾水，水溢下焦，故腰以下为肿也。

『金匮要略』云：腰以下肿，当利小便，与牡蛎 泽泻散，利小便而散水可也。

上一页：辨差后劳复食复阴阳易病脉证并治篇
下一页：牡蛎泽泻散方


牡蛎泽泻散方 《医宗金鉴》

牡蛎泽泻散方

牡蛎（熬）泽泻栝蒌根蜀漆（暖水洗去腥）商陆根（熬）海藻（洗去咸）

苦葶苈（熬）各等分

右七分，异捣下筛为散，更入臼中治之，白饮和服方寸匕，日三服，小便利，止后服。

【方解】

水停于内，外泛作肿，腰以上者，当汗之，小青龙、越婢是也。腰以下者，当利小便，此方是也。以牡蛎破水之坚，泽泻利水之蓄，海藻散水之泛，栝蒌根消水之肿，又以蜀漆、苦葶苈、商陆根，辛苦有毒之品，直捣其巢，峻逐水气，使从大、小二便而出。然此方施之于形气实者，其肿可随愈也，若病后土虚，不能制水，肾虚不能行水，则又当别论，慎不可服也。

□

大病差后，喜唾，久不了了，胸上有寒，当以丸药温之，宜理中丸。

【注】

大病差后，喜唾，久不了了者，胃中虚寒，不能运化津液，聚而成唾，故唾日久无已时也，宜理中丸以温补其胃，自可已也。

【集注】

程知曰：病后阳气不足，胃中虚寒，不内津液，故喜唾不了了。前牡蛎 泽泻用散者，欲其恋肺而下水也；此理中用丸者，欲其温胃而收唾也。

喻昌曰：身中津液，因胃寒凝结而成浊唾，久而不清，其人必消瘦索泽，故不用汤药荡涤，而用圆药缓图也。

张璐曰：伤寒差后体虚，每有遗热，故禁温补，即间有素禀虚寒者，祗宜理中圆调理，未尝轻用桂、附也。

□

伤寒解后，虚羸少气，气逆欲吐，竹叶石膏汤主之。

【注】

伤寒解后虚羸，寒伤形也；少气，热伤气也；气逆欲吐，余邪挟饮犯胃也。故宜竹叶石膏汤，益虚清热，以降逆气也。

【集注】

方有执曰：病后虚羸少气，脾胃未强，饮食难化，则痰饮易生，饮停气逆，故欲吐也。

程知曰：伤寒解后，津液不足，则虚羸；余热不尽，则伤气，与竹叶石膏汤，以调胃而去虚热。盖前条是治病后虚寒，此条是治病后虚热也。

上一页：枳实栀子鼓汤方
下一页：竹叶石膏汤方


竹叶石膏汤方 《医宗金鉴》

竹叶石膏汤方

竹叶二把石膏一筋半夏（洗）半升人参二两甘草（炙）二两粳米半升麦冬（去心）一升

右七味，以水一斗，煮取六升，去滓，内粳米，煮米熟汤成。去米，温服一升，日三服。

【方解】

是方也，即白虎汤去知母，加人参、麦冬、半夏、竹叶也。以大寒之剂，易为清补之方，此仲景白虎变方也。经曰：形不足者，温之以气；精不足者，补之以味。故用人参、粳米，补形气也；佐竹叶、石膏，清胃热也。加麦冬生津，半夏降逆，更逐痰饮，甘草补中，且以调和诸药也。

□

病人脉已解，而日暮微烦，以病新差，人强与谷，脾胃气尚弱，不能消谷，故令微烦，损谷则愈。

【注】

病人脉已解，谓病脉悉解也。惟日西微烦者，以病新差，强食谷蚤，胃气尚弱，不能消谷，故令微烦，不须药也，损谷自愈。

【集注】

方有执曰：强与谷，谓强其进食也。损者，言当节减之也。

喻昌曰：注家牵引日暮为阳明之王时，故以损谷为当小下。不知此论差后之证，非论六轻转阳明之证也。日暮，即『内经』日西而阳气已衰之意，所以不能消谷也。不可引前条宿食，轻用大黄，重伤脾胃也。

王鹤田曰：此言差后强食，而为虚中之实证也。病后起居坐卧，俱宜听其自然，不可勉强，强则非其所欲，反逆其性而不安矣，不特一食也。

□

伤寒阴阳易之为病，其人身体重，少气，少腹里急，或引阴中拘挛，热上冲胸，头重不欲举，眼中生花，膝胫拘急者，烧□散主之。

【注】

伤寒新愈之后，男女不谨，偶犯余事，发热复病者，谓之房劳复。男以六味地黄汤主之，女以四物汤主之，随证加减治之可也。若犯余事，男病传女，女病传男，相易为病，谓之阴阳易。其证身重少气，少腹急痛，牵引阴中，膝胫拘急，或热气冲胸，头重不欲举，眼中生花等证，皆余毒乘虚传易也，当以烧□散主之。

【集注】

王肯堂曰：房劳复病，谓新差之后，或尚未愈，而男妇相交接复病者，若同阴阳易证，则从阴阳易治。亦有寒热多汗，头重目眩，腹中拘急，百节解离，经脉缓弱，筋骨痿软，不能动移，精髓空虚，心神恍惚，迁延岁月方死者，宜当归四逆汤。厥者加附子，寒者加吴茱萸、生姜，以治之。按：差后男女交合而病者，若无阴阳易证，而有表证，则不可从阴阳易治，当从房事后犯风寒治，汗、吐、下法，皆不可轻用。即有应汗、应吐之证，汗则以补中益气汤加麻、桂微汗之，厥者加炮附子。吐则以补中益气汤加淡豆豉探吐之。适可即止，总当识此为新病之后也。

方有执曰：伤寒，包中风而言也。易，犹交易变易之易，言大病新差，血气未复，强合阴阳，则二气交感，互相换易而为病也。身体重少气，真元亏竭而困倦也。少腹里急，或引阴中拘挛者，所易之气内攻也。热上冲胸，头不欲举，眼中生花者，虚阳生热而上蒸也。膝胫拘急者，脉乱而筋伤也。□裆近阴处，阴阳二气之所聚也。男女易用，物各归本也。

喻昌曰：病伤寒之人，热毒藏于气血中者，渐从表里解散，惟热毒藏于骨髓之中者，无繇发泄。故差后与不病之体交接，男病传不病之女，女病传不病之男，所以名为阴阳易，即交易之义也。

上一页：牡蛎泽泻散方
下一页：烧□散方


烧□散方 《医宗金鉴》

烧□散方

妇人中□近隐处，取烧作灰。

右一味，水服方寸匕，日三服，小便即利，阴头微肿，此为愈矣。妇人病，取男子□

烧服。

【方解】

男女□裆，浊败之物也。烧灰用者，取其通散，亦同气相求之义耳。服后或汗出，或小便利则愈。阴头微肿者，是所易之毒从阴窍而出，故肿也。

音切垢音苟沸音佛郁音熨挛力全切胫胡定切□音昆、同裤

上一页：竹叶石膏汤方
下一页：辨坏病脉证并治篇


辨坏病脉证并治篇 《医宗金鉴》

辨坏病脉证并治篇

坏病者，谓不当汗，而汗，不当吐而吐，不当下而下，即当汗、吐、下而过甚，或当汗、吐、下而失时，皆为施治失宜，所以成坏病也。凡三阴三阳，若汗、若吐、若下，若温针、火熏、火熨、火灸、火劫等法，致诸坏病者，有汗后亡阳，眩冒振惕，魄汗不收；有下后虚中，结胸痞□，下利不止；有吐后烦乱腹满，有温针失血惊狂，甚至阳毒斑狂，阴躁欲死，神昏□语，循衣摸床之类是也。其论散见诸篇，今合为一集，以便后学。其中或有挂漏，是在能三反者。

□

太阳病三日，已发汗，若吐、若下、若温针仍不解者，此为坏病，桂枝不中与也。观其脉证，知犯何逆，随证治之。

【注】

太阳病三日，邪在三阳时也。若已经发汗，若吐、若下、若温针，其法备施，病仍不解者，此为坏病，由施治失宜也。此时即有表证，桂枝亦不中与，当观其脉证，知所误犯者何逆，而随证治之，不可以成法拘也。

【集注】

方有执曰：既不可定以正名，则亦难以出其正治，故但示人以随机应变之微旨，一以贯之，斯言尽之矣。

程知曰：病在太阳，治之不当，即成坏病，故初治不可不慎。桂枝不可与，以桂枝证罢也，若桂枝证仍在，则不谓之坏病矣。

程应旄曰：如汗后亡阳动经，渴躁□语；下后虚烦，结胸痞气；吐后内烦腹胀满，温针后吐衄惊狂之类，纷纭错出者，俱是为前治所坏，后人切不得执成法以救逆。所以前证虽属桂枝，若坏则桂枝亦不中与也，观其脉证，知犯何逆，随证治之。盖欲反逆为顺也，非从望、闻、问、切上，探出前后根因，无从随证用法，非头痛医头之为随证治之也。

吴人驹曰：不得拘三日为表病，而与桂枝，当根据现在之变坏者，而为救治。

□

本太阳病不解，转入少阳者，□下□满，干呕不能食，往来寒热，尚未吐下，脉沉紧者，与小柴胡汤。若已吐、下、发汗、温针，□语，柴胡汤证罢，此为坏病，知犯何逆，以法治之。

【按】

脉沉紧，当是「脉沉弦」，若是沉紧，是寒实在胸，当吐之证也。惟「脉沉弦」，始与上文之义相属，故可与小柴胡汤。

【注】

本太阳病不解，而见□下□满，干呕不能食，往来寒热等证。脉沉弦，是邪转入少阳也，若未经吐下者，当与小柴胡汤，解其半表半里之邪可也。其已经吐下，发汗，温针者，则表里俱虚，更加□语，柴胡证罢，此为坏病，即小柴胡汤亦不中与也，当审其所犯何逆，随证以法治之可也。

【集注】

成无己曰：转入少阳，柴胡证也。若已吐、下，发汗、温针，不惟犯少阳三禁，更加温针以迫劫之，损耗津液，胃中干燥，必发□语。柴胡证罢者，谓无□下□满，干呕不能食，往来寒热等证也，此为坏病。

沈明宗曰：太阳不解而传少阳，当与小柴胡和解，乃为定法。反以吐下、发汗、温针，以犯少阳之戒，而邪热陷入阳明，故发□语，已为坏证。要知□语乃阳明受病，即当知犯阳明之逆而治之，若无□语，而见他经坏证，须证书凭脉，另以活法治之也。

太阳病中风，以火劫发汗，邪风被火热，血气流溢，失其常度，两阳相熏灼，其身发黄，阳盛则欲衄，阴虚则小便难，阴阳俱虚竭，身体则枯燥，但头汗出，剂颈而还，腹满微喘，口干咽烂，或不大便，久则□语，甚者至哕，手足躁扰，捻衣摸床，小便利者，其人可治。

【注】

太阳病中风，不以桂枝汤汗之，而以火劫发汗，故致生诸逆也。风属阳邪，被火益热，故血气流溢，失其常度也。以风火俱阳，故曰两阳熏灼；热蒸血瘀达于肌表，故其身发黄也。血为热迫，故上逆欲衄；阴虚液竭，故小便难；阴阳虚竭，故身体枯燥；阳热熏灼，阴液上越，故头汗出剂颈而还也。热传太阴，故腹满口燥；热传少阴，故口干咽烂；热壅于胸，故肺燥微喘；热结于胃，故不大便。愈久则热益深，故哕逆□

语，神明昏乱，手足躁扰，捻衣摸床之证见矣。凡此诸坏证，推求其源，皆由邪火逆乱，真阴立亡，多不可治。然或小便利者，则阴气尚在，故犹为可治也，可不慎之于始哉！

【集注】

成无己曰：『内经』云：诸胀腹大，皆属于热。腹满微喘者，热气内郁也。经云：火气内发，上为口干咽烂者，火热上熏也。热气上而不下，则大便不□，若热气下入胃中，消耗津液，则大便□，故云：或不大便，久则胃中燥热，必发□语。经云：病深者，其声哕，火气太甚，正气逆乱，故哕。经云：四肢者，诸阳之本也，阳盛则动，故手足躁扰，捻衣摸床也。小便利者，是阴未竭，犹可治也。

喻昌曰：此证阳邪挟火，扰乱阴分，而亡其阴，与前二条亡阳证，天渊悬绝。观阳盛欲衄，身体枯燥诸句，则知此证宜急驱其阳，以存一线之阴，不得泥「阴阳俱虚竭」一语，而补其阳、劫其阴也。且头汗为阳邪上壅，不下通于阴，所以剂颈以下不能得汗。设见衄血，则邪从衄解，头间且无汗矣。设有汗，则邪从汗解，又不衄矣。后条火邪深入，必圊血，亦身体枯燥而不得汗，设有汗，便不圊血矣。读古人书，全要会意，岂有得汗仍衄血、圊血之理哉！又曰：仲景以小便利一端，办真阴之亡与未亡最细。盖水出高源，小便利则津液不枯，肺气不绝可知也；肾以膀胱为府，小便利则膀胱之气化行，肾水未绝可知也。

程应旄曰：以上诸证，莫非邪火逆乱，真阴立亡之象，推求其原，一皆血气流溢，失其常度，至于如此，邪风被火热之害，可胜言哉！此际，欲治风而火势沸腾，欲治火而风邪壅遏，何从治之？惟利小便一法。如猪苓汤类，可以导热滋干，使小便得利，则太阳之邪亦从膀胱为去路，尚可治也。倘利之而不利，火无从出，危矣。

□

太阳病，医发汗，遂发热恶寒，因复下之，心下痞，表里俱虚，阴阳气并竭，无阳则阴独，复加烧针。因胸烦，面色青黄，肤□者，难治；今色微黄，手足温者，易愈。

【注】

太阳表病，医过发汗，已虚其表，因复下之，又虚其里，虽有未尽之表邪，陷里成痞，但表里俱虚，阴阳并竭，已成坏证矣。况无阳则阴不生，阴独则阳不化，而复加烧针，火气内攻，阴阳皆病，故胸满而烦，面色青黄，肌肤□动也。见证如此错杂，故为难治。若面色微黄不青，手足不厥而温，则为阴阳之气未竭，故曰易治也。

【集注】

方有执曰：表以误汗言，里以误下言，故曰俱虚。阴指里，阳指表，无阳谓阳竭也，阴独谓痞也。青黄，脾受克贼之色。微黄，土见回生之色。手足温，阳气回于四末也。言既经反复之误，又见克贼之色，肌肤□动而不宁，则脾家之真阴败，为难治也。

今则土见回生之色，四末得温，胃家之阳复，故为易愈也。

□

伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤，欲攻其表，此误也，得之便厥。咽中干，烦燥吐逆者，作甘草 干姜汤与之，以复其阳。若厥愈足温者，更作芍药甘草汤与之，其脚即伸；若胃气不和，□语者，少与调胃承气汤；若重发汗，复加烧针者，四逆汤主之。

【注】

伤寒脉浮，自汗出，中风证也；小便数，心烦，里无热之虚烦也。微恶寒者，表阳虚不能御也；脚挛急者，表寒收引拘急也，是当与桂枝增桂加附子汤，以温经止汗。今反与桂枝汤攻发其表，此大误也。服后便厥者，阳因汗亡也。咽干者，阴因汗竭也；烦燥者，阳失藏也；吐逆者，阴拒格也，故作甘草 干姜汤与之，以缓其阴，而复其阳。若厥愈足温，则是阳已复，宜更作芍药甘草汤与之，以调其阴，而和其阳，则脚即伸也。若胃不和而□语，知为邪已转属阳明，当少少与调胃承气汤，令其微溏，胃和自可愈也。若重发汗者，谓不止误服桂枝汤，而更误服麻黄汤也。或复加烧针劫取其汗，以致亡阳证具。则又非甘草 干姜汤所能治，故又当与四逆汤，以急救其阳也。

【集注】

程应旄曰：脉浮自汗，虽似桂枝证，而头项不痛，知阳神自歉于上部；恶寒脚挛急，知阴邪更袭于下焦。阳虚阴盛，而里气上逆，故有心烦证，里阴攻及表阳，差讹只在「烦」字上。观结句若重发汗，复加烧针者，四逆汤主之。可见阴证不必真直中也，治之一误，寒即中于治法中矣。

□

问曰：证象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而□语。师言夜半手足当温，两脚当伸。后如师言，何以如此？答曰：寸口脉浮而大，浮为风，大为虚，风则生微热，虚则两胫挛，病形象桂枝，因加附子参其间，增桂令汗出，附子温经，亡阳故也。厥逆，咽中干，烦躁，阳明内结，□语烦乱，更饮甘草 干姜汤，夜半阳气还，两足当热，胫尚微拘急，重与芍药甘草汤，尔乃胫伸，以承气汤微溏，则止其□语，故知病可愈。

【注】

此设问答，申明上条之义也。桂枝证当用桂枝，值时令温热，或其人有热，用阳旦汤

，即桂枝汤加黄芩也。值时令寒冷，或其人有寒，用阴旦汤，即桂枝汤加干姜也。证象阳旦，谓心烦似乎有热也。按法治之，谓按法用阳旦汤也。盖心烦小便数，咽中干，似乎阳旦，而不审脚挛急，微恶寒之证，是阴寒也，即以阳旦汤攻其表误也。所以增剧，厥逆咽中干，两胫拘急，□语等坏证作也。师言夜半手足当温，两脚当伸，如其言者何也？答曰：诊脉浮大，则为风虚，非寒虚也，故此知用桂枝不足以治其寒，而加附子温经。即有阳明内结，□语烦乱等证，浑不为意。且更与甘草 干姜汤，至夜半阳回足热，胫尚微拘急，即与芍药甘草汤以和其阴，尔乃胫伸，继以承气治其阳明内结，故微溏而□语止，其病可愈矣。是皆由于救之得法耳！

上一页：烧□散方
下一页：阳旦汤方（补）


阳旦汤方（补） 《医宗金鉴》

阳旦汤方（补）

桂枝三钱芍药（酒焙）二钱甘草（炙）二钱黄芩（酒炒）三钱生姜三片大枣（擘）二枚

右水煎，去滓温服，无时，日二、三服。本方加干姜，名阴旦汤。

上一页：辨坏病脉证并治篇
下一页：甘草干姜汤方


甘草干姜汤方 《医宗金鉴》

甘草干姜汤方

甘草（炙）四两干姜（炮）二两

右二味，以水三升，煮取一升五合，去滓，分温再服。

上一页：阳旦汤方（补）
下一页：芍药甘草汤方


芍药甘草汤方 《医宗金鉴》

芍药甘草汤方

芍药四两甘草（炙）四两

右二味，以水三升，煮取一升五合，去滓，分温再服。

□

伤寒吐、下后，发汗，虚烦，脉甚微，八、九日心下痞□，□下痛，气上冲咽喉，眩冒，经脉动惕者，久而成痿。

【按】

「八、九日心下痞□，□下痛，气上冲咽喉」三句，与上下文义不属，必是错简。注家因此三句，皆蔓衍支离，牵强注释。不知此证，总因汗出过多，大伤津液而成，当用补气补血益筋壮骨之药，经年始可愈也。

【注】

伤寒吐下后，复发其汗，治失其宜矣，故令阳气阴液两虚也。阴液虚，故虚烦；阳气虚，故脉微；阳气微而不升，故目眩冒；阴液虚而不濡，故经脉动惕也。阳气阴液亏损，久则百体失所滋养，故力乏筋软而成痿矣。

□

伤寒六、七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泄利不止者，为难治，麻黄 升麻汤主之。

【注】

伤寒六、七日，邪传厥阴，厥热胜复之时，医不详审阴阳，而大下之，致变中寒下竭之坏证。中寒故寸脉沉迟，手足厥逆；下竭故尺脉不至，泄利不止也。盖未下之前，阳经尚伏表热，大下之后，则其热乘虚下陷，内犯厥阴，厥阴经循喉咙，贯膈注肺，故咽喉不利，唾脓血也。此为阴阳错杂，表里混淆之证，若温其下，恐助上热，欲清其上，愈益中寒，仲景故以此汤主之，正示人以阴阳错杂为难治，当于表里上下求治法也。盖下寒上热，固为难温，里寒无汗，还宜解表，故用麻黄 升麻汤，以解表和里，清上温下，随证治之也。

【集注】

程知曰：言厥逆有因于误下致变者也。凡伤寒热炽者，其阴必虚，六、七日虽当传里之时，设表证仍在而大下之，则阴伤而阳亦陷。寸脉沉迟，手足厥冷，下利不止，伤其阳而气内陷也；下部脉不至，咽喉不利吐脓血，伤其阴而热内逼也。一下之误，既伤其阳，复伤其阴，故难治，与麻黄 升麻汤，以升阳调下，清热滋阴。盖传经热邪，从外入于内者，仍当从内出于外也，故曰：汗出愈。

喻昌曰：寸脉沉而迟，明是阳去入阴之故，非阳气衰微可拟。故虽手足厥冷，下部脉不至，泄利不止，其不得为纯阴无阳可知。况咽喉不利，唾脓血，又阳邪抟阴上逆之征验，所以仲景特于阴中提出其阳，得汗出而错杂之邪尽解矣。

上一页：甘草干姜汤方
下一页：麻黄升麻汤方


麻黄升麻汤方 《医宗金鉴》

麻黄升麻汤方

麻黄（去节）二两半升麻一两一分当归一两一分知母十八铢黄芩十八铢萎蕤十八铢石膏（碎绵裹）六铢白术六铢干姜六铢芍药六铢天冬（去心）六铢桂枝六铢茯苓六铢甘草（炙）六铢

右十四味，以水一斗，先煮麻黄一、二沸，去上沬，内诸药，煮取三升，去滓，分温三服，相去如炊三升米顷，令尽。汗出愈。

【方解】

下寒上热若无表证，当以黄连汤为法，今有表证，故复立此方，以示随证消息之始也。升麻、萎蕤、黄芩、石膏、知母、天冬，乃升举走上清热之品，用以避下寒，且以滋上也；麻黄、桂枝、干姜、当归、白芍、白术、茯苓、甘草，乃辛甘走外温散之品，用以远上热，且以和内也。分温三服令尽，汗出愈，其意在缓而正不伤，彻邪而尽除也。脉虽寸脉沉迟，尺脉不至；证虽手足厥逆，下利不止。究之原非纯阴寒邪，故兼咽喉痛，唾脓血之证，是寒热混淆阴阳错杂之病，皆因大下夺中所变。故仲景用此汤，以去邪为主，邪去而正自安也。

□

伤寒八、九日，下之，胸满烦惊，小便不利，□语，一身尽重，不可转侧者，柴胡加龙骨牡蛎汤主之。

【注】

伤寒八、九日，邪不解，表不尽，不可下也，若下之，其邪乘虚内陷。在上者，轻则胸满，重则结胸，胸满者，热入于胸，气壅塞也。在中者，轻则烦惊，重则昏狂，烦惊□语者，热乘于心，神不宁也。在下者，轻则小便不利，重则少腹满痛，小便不利者，热客下焦，水道阻也。邪壅三焦，则荣卫不行，水无去路，则外渗肌体，故一身尽重，不可转侧也。以柴胡加龙骨牡蛎汤主之，其大意在和解镇固，攻补兼施也。

【按】

此条乃阳经湿热之身重，若以为津亡血涩，阳气不能宣布，阴经湿寒之身重则误矣。

寒湿身重，用真武汤、桂枝 附子汤，以不渴里无热也；热湿身重，用白虎汤、柴胡加龙骨牡蛎汤，以□烦胃有热也。其风湿、风温身重，亦不外乎兼寒兼热，故此汤中用苓、半、大黄为佐也。

【集注】

方有执曰：胸满者，下后里虚，外热入里，挟饮上抟于膈，所以烦也。惊伤心，心藏神而居膈，正虚邪胜所以不宁。一身尽重，不可转侧者，伤寒本一身疼痛，亡津液而血涩不利，故变为沉滞而重甚也。

程知曰：下而心烦腹满，治以栀、朴，为邪入腹也。下而胸满烦惊，治以龙、牡，为邪入心也。因火劫而致烦惊，治以桂枝龙牡，挽心阳之外越也。因下而致烦惊，治以柴胡龙骨牡蛎，解心阳之内塞也。大、小陷胸，以高下缓急别之；诸泻心汤，以寒热虚实辨之。半、苓治痰，芩、连降逆，栀、豉涌虚烦，参、附回阳虚，下后大法，备于斯矣。

喻昌曰：八、九日过经乃下之，可谓慎矣！孰知外邪未尽，乘虚而陷，邪方在表里，其患已及于神明，于此而补天浴日，岂复易易。

张璐曰：此系少阳之里证，诸家注作心经病误也。盖少阳有三禁，不可妄犯。虽八、九日过经，下之尚且邪气内犯，胃土受伤，胆木失荣，痰聚膈上，有如是之变，故主以小柴胡和解内外，逐饮通津，加龙骨、牡蛎，以镇肝胆之惊也。

上一页：芍药甘草汤方
下一页：柴胡加龙骨牡蛎汤方


柴胡加龙骨牡蛎汤方 《医宗金鉴》

柴胡加龙骨牡蛎汤方

柴胡四两半夏（洗）二合龙骨一两半人参一两半大黄二两牡蛎一两半茯苓一两半铅丹一两半桂枝一两半生姜一两半大枣（擘）二枚

右十一味，以水八升，煮取四升，内大黄切如碁子，更煮一、二沸，去滓，温服一升。

【方解】

是证也，为阴阳错杂之邪；是方也，亦攻补错杂之药。柴、桂解未尽之表邪，大黄攻已陷之里热，人参、姜、枣补虚而和胃，茯苓、半夏利水而降逆，龙骨、牡蛎、铅丹

之涩重，镇惊收心而安神明，斯为以错杂之药，而治错杂之病也。

□

汗家重发汗，必恍惚心乱，小便已阴痛，与禹余粮丸。

【按】

禹余粮丸为涩痢之药，与此证不合。「与禹余粮丸」五字，衍文也。

【注】

汗家，谓平素好出汗之人也。重发汗，谓大发汗也。心主血，汗乃心之液，重发其汗，血液大伤，心失所恃，故神情恍惚，心志不宁也。液竭于下，宗筋失养，故小便已，阴茎疼也。

【集注】

方有执曰：心主血而藏神，汗多则血虚而舍空，恍惚心乱者，以舍空神纷散也。阴，宗筋也。痛者，液竭而失其所荣养也。

程应旄曰：心主血，汗者心之液，平素多汗之家，心虚血少可知。重发其汗，遂至心失所养，神恍惚而多忡憧之象，此之谓乱。小肠与心为表里，心液虚而小肠之水亦竭，故小便已而阴疼也。

□

衄家不可发汗，汗出必额上陷，脉紧急，目直视，不能眴，不得眠。

【注】

衄家者，该吐血而言也。谓凡衄血、吐血之人，阴气暴亡，若再发其汗，汗出液竭，诸脉失养，则额角上陷，中之脉，为热所灼，故紧且急也。目直视，目瞪不转睛也。

不能眴，目睫不合也。亦皆由热灼其脉，引缩使然。不得眠者，阳气不能行于阴也。

凡此所见之病，皆阳盛阴微之危证，谁谓衄家可轻发其汗耶！

【集注】

喻昌曰：目得血而能视，汗为血液，衄血之人清阳之气素伤，更发其汗，则额上必陷，乃上焦枯竭之应也。诸脉皆属于目筋，脉紧急，则目上瞪而不能合，目不合，则不得眠也。伤寒发烦目瞑者，必衄，宜麻黄汤发其汗。此言素常失血之人，戒发其汗，以重虚其虚故也。

□

亡血家不可发汗，发汗则寒栗而振。

【注】

凡失血之后，血气未复，为亡血虚家，皆不可发汗也。盖失血之初，固属阳热，然亡血之后，热随血去，热固消矣，而气随血亡，阳亦危矣。若再发汗，则阳气衰微，力不能支，故身寒噤栗，振振耸动，所必然也。盖发阴虚之汗，汗出则亡阴，即发暴吐衄血之汗也，故见不能眴、不得眠亡阴等病也。发阳虚之汗，汗出则亡阳，即发亡血虚家之汗也，故见寒栗而振，亡阳等病也。

【集注】

方有执曰：亡血阴已虚矣，发汗复亡其阳，故寒栗而振也。

程应旄曰：亡血阴虚，阳已失根据，若发其汗，阳从外脱，故寒栗而振，是为阴阳两竭。凡遇当汗证，盒饭顾虑阴经之荣血，有如此者。

魏荔彤曰：与其汗出亡阳方救阳，何如汗未出先救阴以维阳，不令汗出亡阳之为愈也。

□

咽喉干燥者，不可发汗。

【注】

咽喉干燥，津液不足也，更发其汗，则津液益枯，故戒。人虽有可汗之证，亦不可发汗也。

【集注】

方有执曰：咽喉干燥，津液素亏，本于肾水不足，盖少阴之脉循喉咙也，发汗则津液愈亡。

程应旄曰：凡遇可汗之证，必当顾虑上焦之津液，又有如此者。

张璐曰：此条与咽中闭塞，似同实异。此戒发汗以夺阳明之津，彼戒发汗以夺少阴之血也。

□

淋家不可发汗，发汗则便血。

【注】

淋家者，湿热蓄于膀胱，水道涩痛之病也。若发其汗，湿随汗去，热必独留，水府告匮，迫其本经之血，从小便而出矣。

【集注】

程知曰：膀胱里热则淋，更发其汗则膀胱愈燥，而小便血矣。

□

疮家虽身疼痛，不可发汗，发汗则痉。

【注】

疮家初起毒热未成，法当汗散。已经溃后，血气被伤，虽有身痛应汗表证，亦不可发汗。恐汗出荣卫俞虚，外风乘袭，即不受外风，筋失液养，亦必致项强反张，而成痉病也。

【集注】

喻昌曰：身疼痛为寒伤荣之证，本当发汗，疮疡之人，肌表素虚，荣血暗耗，更发其汗，则外风袭虚，内血不荣，必致颈项强，身反张而成痉。痉亦膀胱之病也。

□

太阳伤寒者，加温针必惊也。烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上冲心者，先灸核上各一壮，与桂枝加桂汤，更加桂。

【注】

太阳伤寒，加温针必惊者，谓病伤寒之人，卒然加以温针，其心畏而必惊也，非温针之后，必生惊病也。烧针即温针也，烧针取汗，亦是汗法，但针处宜当避寒，若不谨慎，外被寒袭，火郁脉中，血不流行，必结肿核赤起矣。且温针之火，发为赤核，又被寒侵，故不但不解，反召阴邪。盖加针之时，心既被惊，所以肾阴乘心之虚，上凌心阳而发奔豚也。奔豚者，肾阴邪也，其状气从少腹上冲于心也。先灸核上各一壮者，外去寒邪，继与桂枝加桂汤。更加桂者，内伐肾邪也。

上一页：麻黄升麻汤方
下一页：桂枝加桂汤方


桂枝加桂汤方 《医宗金鉴》

桂枝加桂汤方

于桂枝汤方内，更加桂二两，成五两，余根据桂枝汤法。

【集解】

徐彬曰：此乃太阳风邪，因烧针令汗，复感于寒，邪从太阳之府膀胱袭入相合之肾藏，而作奔豚，故仍从太阳之例，用桂枝全方。倍加桂者，以内泻阴气，兼驱外邪也。

□

太阳病，以火熏之，不得汗，其人必躁，到经不解，必圊血，名为火邪。

【注】

火熏，古劫汗法也，即今火炕温覆取汗之法。太阳病，以火熏之不得汗，其人必内热躁甚，阴液愈伤，阳不得阴，无从化汗，故反致不解也。其火袭入阴中，伤其阴络，迫血下行，故必圊血也。命名火邪，示人以当治火邪，不必治圊血也。

【集注】

方有执曰：躁，手足疾动也；到，犹言反也，谓徒躁扰而反不得解也。汗为血之液，血得热则行，火性大热，既不得汗，则血必横溢，所以必圊血也。

程应旄曰：太阳病以火熏之，取汗竟不得汗，其液之素少可知，盖阳不得阴，则无从化汗也。阴虚被火，热无从出，故其人躁扰不宁也。

□

脉浮热甚，反灸之，此为实，实以虚治，因火而动，故咽燥而吐血。

【注】

脉浮热甚，实热在表也，无灸之之理，而反灸之，此为实，实谓其误以实为虚也。故热因火动，其势炎炎，致咽燥而吐血必矣。盖上条火伤阴分，迫血下行，故令圊血；此条火伤阳分，迫血上行，故吐血也。

【集注】

程应旄曰：表实有热，误认虚寒，而用灸法，热无从泄，因火而动，自然内攻。邪束于外，火攻于内，肺金被伤，故咽燥而吐血。

汪琥曰：表有风热而反灸，是以实作虚治也。

□

微数之脉，甚不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

【注】

微数之脉，乃阴虚血少之诊，断不可灸，若误灸之，艾火内攻，为烦为逆。烦者，阴为阳扰也。逆者，追虚逐实也。阴本虚，而加以火则愈虚，是为追虚；阳本实，而加以火则愈实，是为逐实。然血已耗散，脉中艾火之气虽微，而内攻有力矣。故致焦骨伤筋，血难复也。

【集注】

喻昌曰：脉微而数，阴虚多热之征也，此而灸之，则虚者愈虚，热者愈热，不致伤残不止矣。

程应旄曰：若血少阴虚之人，脉见微数，尤不可灸，以血主濡之，主润筋骨也。若失其所濡，则火之所至，其骨必焦，其筋必损，内伤其阴，未有不流散于经脉者也。

□

荣气微者，加烧针，则血留不行，更发热而躁烦也。

【注】

荣气微者，荣血虚微也。荣血既已虚微，若误加烧针，则荣血涸留而无所行也。岂止焦骨伤筋而已哉！所以更发热而躁烦也。

【集注】

程知曰：言荣微忌烧针也。阴虚则内热，若加烧针以助阳，则两热相合，而荣血不行，必更外发热而内烦躁也。

唐不岩曰：其始也虽微流，烧针以逼之也：其既也留而不行，烧针以竭之也。

张璐曰：火为阳邪，必伤阴血，治此者，当以救阴为主。

□

脉浮，宜以汗解，用火灸之，邪无从出，因火而盛，病从腰以下，必重而痹，名火逆也。

【注】

脉浮表邪，宜以汗解，误用火灸，伤其血液，不能作汗，反令表邪无所从出，以致邪因火盛，外不焦骨伤筋，内不吐衄、圊血，而病腰以下重痹者，必其人素有湿邪在下，故从湿化也。重者、着也，重着不移也。然不以痹名者，以非风寒湿之痹，乃因火逆不相交通，故名火逆也。

【集注】

方有执曰：痹，湿病也。因火逆治火邪夹阳邪而上逆，阳不下通，阴不用事，化不行而水不得泄，故湿着下体而重痹也。

程应旄曰：脉浮在表，汗解为宜矣。因火灸之，不能得汗，则邪无出路，因火而盛，即不焦骨伤筋，而火阻其邪，阴气渐竭，下焦乃荣血所治，荣气竭而不运，必重□而为痹，名曰火逆。示人欲治其痹，宜先治其火也。

□

形作伤寒，其脉不弦紧而弱，弱者必渴，被火者必□语，弱者，发热脉浮，解之当汗出愈。

【按】

三「弱」字，当俱是「数」字，若是「弱」字，热从何有？不但文义不属，且论中并无此说。

【注】

形作伤寒者，言其病形作伤寒之状也。但其脉不弦紧而数，数者热也。脉浮数热在表，太阳证也；沉数热在里，阳明证也。数脉为热，热入阳明，故必口渴。若被火劫，其热更甚，故必□语。脉数之病，虽皆发热，然其施治不无别焉。若脉浮数，发热，解之当以汗，汗出可愈，宜大青龙汤。脉沉数发热，解之当以下，下之可愈，宜调胃承气汤。若脉数无表里证，惟发热而渴□语者，不可汗下，宜白虎汤、黄连解毒汤，清之可也。

□

伤寒脉浮，医以火逼劫之，亡阳，必惊狂，起卧不安者，桂枝去芍药加蜀漆龙骨牡蛎救逆汤主之。

【注】

伤寒脉浮，医不用麻、桂之药，而以火劫取汗，汗过亡阳，故见惊狂，起卧不安之证，盖由火劫之误，热气从心，且大脱津液，神明失倚也。然不用附子四逆辈者，以其为火劫亡阳也。宜以桂枝汤去芍药加蜀漆龙骨牡蛎救逆汤主之。去芍药者，恐其阴性迟滞，兼制桂枝不能迅走其外，反失救急之旨。况既加龙、蛎之固脱，亦不须芍药之酸收也。蜀漆气寒味苦，寒能胜热，苦能降逆，火邪错逆，在所必需也。

【集注】

喻昌曰：篇中误服大青龙汤，厥逆，筋惕肉□，而亡阳者，乃汗多所致，故用真武汤

救之。此以火迫劫而亡阳者，乃方寸元阳之神，被火迫劫而飞腾散乱，故惊狂起卧不安。有如此者，少缓须臾，神丹莫挽矣，故以此汤救之。盖阳神散乱，当求之于阳，桂枝汤阳药也，然必去芍药之阴敛，始得疾趋以达于阳位。更加蜀漆者，缘蜀漆之性最急，又加龙骨、牡蛎，有形之骨属，为之舟楫，以载神而返其宅也。

上一页：柴胡加龙骨牡蛎汤方
下一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤方


桂枝去芍药加蜀漆龙骨牡蛎救逆汤方 《医宗金鉴》

桂枝去芍药加蜀漆龙骨牡蛎救逆汤方

桂枝三两甘草（炙）二两生姜（切）三两牡蛎（熬）五两龙骨四两大枣（擘）十二枚蜀漆（洗去脚）三两

右为末，以水一斗二升，先煮蜀漆，减二升，内诸药，煮取三升，去滓，温服。

□

火逆下之，因烧针烦躁者，桂枝 甘草龙骨牡蛎汤主之。

【注】

火逆者，谓凡火劫取汗致逆者也。此火逆因火针也。烧针劫汗，而复下之，火逆之邪，虽因下减，而烦躁一证独不除者，盖因汗下，大伤津液而然也。故用桂枝、甘草以救表，龙骨、牡蛎以固中，不治烦躁而烦躁自愈也。

【集注】

喻昌曰：此证误而又误，虽无惊狂等变，然烦躁则外邪未尽之候，亦真阳欲亡之机也。

程应旄曰，火逆下之，里气虚矣，不治其虚，更加烧针，自致亡阳。但见烦躁证，而不尽如前条之惊狂起卧不安者，由热势之缓急有殊，故前方之加减稍异，总不容烦躁之以假乱真也。

上一页：桂枝加桂汤方
下一页：桂枝甘草龙骨牡蛎汤方


桂枝甘草龙骨牡蛎汤方 《医宗金鉴》

桂枝甘草龙骨牡蛎汤方

桂枝一两甘草（炙）二两龙骨二两牡蛎（熬）二两

右四味，为末，以水五升，煮取二升半，去滓，温服八合，日三服。

【集解】

汪琥曰：此方即桂枝去芍药，加蜀漆龙骨牡蛎救逆汤，制小其剂而用之也。火邪迫内，则生烦躁，虽烦躁似带表邪，不宜散以桂枝之辛热，而火逆既经下之，则阴血受伤，较之救逆汤，似当增芍药也。

音切灼音酌摸未各切痿乌魁切唾汤卧切炊音吹□音讦眴与旬同

上一页：桂枝去芍药加蜀漆龙骨牡蛎救逆汤方
下一页：辨温病脉证并治篇


辨温病脉证并治篇 《医宗金鉴》

辨温病脉证并治篇

『内经』言，热病皆伤寒之类也，非谓类乎伤寒，乃谓与伤寒同乎一类之病也。盖伤寒因伤时令之寒而得名也，温病、热病，亦随时而易其名耳！经曰：冬伤于寒，则为病热，此实时而病者也。经曰：冬伤于寒，春必病温，此过时而病者也。经曰：凡病寒伤而成温者，先夏至为病温，后夏至为病暑，暑即热之谓也，此随时而病者也。是则秋分以前，皆得以热病名之；秋分以后，皆得以伤寒名之矣。此轩岐、仲景立伤寒、温病、热病之名义也。经又云：藏于精者，春不病温，此明过时不病之原也。经曰：冬不藏精，春必病温，此明过时必病之故也。于此可知伤寒为病，不在精之藏与不藏，而但有触犯即得为病。非若温病、热病、藏精则不病，不藏精则必病也。但能藏精者，纵偶感于邪，或温或暑，其病自轻；不藏精者，虽微感其邪，或温或暑，其病必重，差为稍异耳！若专以冬不藏精，毫无外感，为少阴本病，热从内生，则悖仲景温病之旨矣。仲景论中，但言太阳初病，发热而渴，不恶寒者为温病。辨其非伤寒，非谓太阳之寒，不由表入，竟从少阴之热内生为病也。经又曰：风温为病，脉阴阳俱浮。是明指温病之发，因感春风辄动内热而始发，所以阴阳脉俱浮也。盖以温病、风温与热病论，互发其义。但热病一论，经已昭然，若复立论，未免赘疣，非仲景详于伤寒，而略于温证也。今将伏气、温病、风温合为一篇，其温热治法，同于六经，读者再细玩『素问·热病论』，及『刺热』、『评热』诸论，与是论互相参考，自有得焉。

□

师曰：伏气之病，以意候之，今月之内，欲有伏气，假令旧有伏气，当须脉之。若脉微弱者，当喉中痛，似伤，非喉痹也。病人云：实咽中痛，虽尔，今复欲下利。

【注】

四时令气，正气也；非时之气，邪气也。正气之中人也浅，感之甚者即病，微者藏在肌肤，不即为病，壮实之人可以自已。邪气之中人也深，感之虽微，亦即为病，甚则直入于藏不能自已，虚者死焉。此篇所谓伏气之病，即四时令气正病，非四时不正之邪，与非常异气之疫邪也。所为伏气者，如感冬令之风寒，其重者，伤于荣卫，实时而发者，名为中风、伤寒是也；其感之轻者，伏藏于肌肤，过时而发，名为温病是也。故时气、伏气之为病，二者不可不辨焉。春三月名曰发陈，是伏气欲发之月也。假令旧有伏气之人，乘冬不藏精之隙，而病者，当须以脉识之。今月之内，初病伤寒、温病者，脉若微弱，是少阴脉也；若喉中痛，是少阴证也。然其痛必缓，非若外感时气之喉痹肿伤暴痛也。今既云实咽中痛，而脉又微弱，故知为少阴伏气内发之阴火也。虽尔咽痛，恐复欲下利，不可以时气外感阳火之喉痹治之也。

【集注】

张锡驹曰：此条言伏气之病，由内而出，非若时行卒病，由外而至也。

□

太阳病，发热而渴，不恶寒者，为温病。发汗已，身灼热者，名风温。风温为病，脉阴阳俱浮，自汗出，身重多眠睡，鼻息必鼾，语言难出。若被下者，小便不利，直视失溲；若被火者，微发黄色，剧则如惊痫，时瘈瘲；若火熏之，一逆尚引日，再逆促命期。

【注】

发热不渴，恶寒者，太阳证也。发热而渴，不恶寒者，阳明证也。今太阳病始得之，不俟寒邪变热，转属阳明，而即热渴不恶寒者，知非太阳伤寒，乃太阳温病也。由于膏梁之人，冬不藏精；辛苦之人，冬伤于寒，内阴已亏，外阳被郁，周身经络，早成温化，所以至春一遇外邪，即从内应：感寒邪者，则无汗，名曰温病，当以河间法用水解散，审其表里以解之。水解散，即天水六一散，防风通圣之合剂也。感风邪者，则有汗，名曰风温，当以水解散减麻黄，加桂枝，倍石膏，令微似汗以和之，若大发其汗，则益助蕴热，必令身热如火灼也。盖风温为病，乃风邪外盛于表，故阴阳六脉俱浮；热邪内壅于胸，故多眠睡，鼻息鼾也。风邪伤卫，表气不固，故自汗出；壮热伤气，故身重倦，声微语难出也。若被下者，则愈夺阴液，故水泉竭而小便不利也。

太阳府气将绝，故目直视也。少阴藏气不固，故遗失溲也。若被火者，则以火益火而阳气熏灼，将欲发黄，故微发黄也；剧者热极生风，故如惊痫时瘈瘲也。微黄，病深色渐加黑，故若火熏之也。温病、热病不恶寒者，表热也。口渴引饮者，里热也。表热无寒，故不宜汗；里热无实，故不宜下。表里俱热，尤不宜火。曰一逆者，若汗、若下、若火也；再逆者，汗而复下，下而复火也。一逆已令阴竭，尚可延引时日；再逆则阴立亡，故曰促命期也。伤寒者，伤冬月之正寒也。温病、热病者，伤三时之暴寒也。非时暴寒乃异气也，以其兼令气而为病也，故春兼风温，即以风温名之；夏兼暑热，即以暑热名之。世人通名曰伤寒，又名曰时气，医工见其传变六经，表里情状皆同，故同乎一治也。其温病、热病无汗者，宜大青龙汤；时无汗、时有汗者，宜桂枝二越婢一汤；有汗者，宜桂枝合白虎汤。内热者，防风通圣散。表实者，倍麻黄；里实者，倍大黄。量其病之轻重，药之多少而解之，三日之前，未有不愈者。其有外感邪重，内早伤阴，已经汗下而不愈者，则当审其表里，随其传变所见之证，治之可也。此法惟西、北二方四时皆可行之，无不随手取效。若江淮间地偏暖处，冬月初春乃可用之。若春末秋前，即脉证允合，当用麻、桂、青龙等汤者，亦必轻而减之，随证消息，适可即止，慎不可过，过则反致变逆。经所谓同病异治者，此之谓也。

【集注】

程知曰：温病热自内出，故发热而渴不恶寒。风温内外交热，加之自汗，故有身重多眠诸证，有轻重死生之分。医者当以有汗、无汗为辨别之大要，亦即可汗、不可汗为救治之微权。又曰：仲景之青龙、白虎神矣！得此意而推广之，可以应用于不穷。盖温病宜于发散中重加清凉，风温不可于清凉中重加发散也。

程应旄曰：太阳初得之一日，即发热而渴不恶寒者，因邪气早已内蓄，其外感于太阳，特其发端耳。其内蓄之热，固非一朝一夕矣。盖自冬不藏精而伤于寒时，肾阴已亏，一交春阳发热，即病未发，而周身经络已莫非阳盛阴虚之气所布浚。所云至春发为温病者，盖自其胚胎受之也。

音切鼾音旱痫音闲瘈音炽瘲音踪

上一页：桂枝甘草龙骨牡蛎汤方
下一页：辨痉湿暍病脉证并治篇


辨痉湿暍病脉证并治篇 《医宗金鉴》

辨痉湿暍病脉证并治篇

经云：诸痉项强，皆属于湿。又云：诸暴强直，皆属于风。论曰：太阳病，发汗太多，因成痉。夫六气皆足以致痉，不专在湿也；六经皆有痉证，亦不专在太阳一经也。

盖身以后，属太阳，凡头项强急，项背几几，脊强反张，腰似折，髀不可以曲，腘如结，皆太阳痉也。身以前属阳明，头面动摇，口噤齿齘，缺盆纽痛，脚挛急，皆阳明痉也。身之侧属少阳，口眼喎邪，手足牵引，两□拘急，半身不遂，皆少阳痉也。至若腹内拘急，因吐利后而四肢挛急者，未尝非太阴痉也。恶寒蜷卧，尻以代踵，脊以代头，俯而不能仰者，未尝非少阴痉也。睾丸上升，宗筋下注，少腹里急，阴中拘挛，膝胫拘急者，未尝非厥阴痉也。大抵痉以状名，而痉因筋急，故凡六经筋病，皆得以痉称之。其因于风寒者，必发热恶寒而无汗，其脉浮紧，其状身强直口噤，即经所云：诸病强直，皆属于风者也。其势劲急，故名曰刚痉。其因于风湿者，发热汗出，不恶寒，其脉浮缓，其状项强几几，而身不强直，即经所云：诸痉项强，皆属于湿者也。其势濡弱，故名曰柔痉。若夫因误汗亡阳，津竭无以养筋而致痉者，即本论所云：太阳病，发汗太多而成痉，又非因湿因风，而却因燥者也。盖痉之始，本非正病，多杂于他病之中，如妇人之脱血，跌扑之破伤，俱能致痉。今见患此者，悉指为风，殊非确论。学者当于证中审察风、寒、湿、燥、内外、虚实之因，分别施治，庶不致误，慎勿概指为风也。

□

伤寒所致太阳病，痉、湿、暍，此三种，宜应别论，以为与伤寒相似，故此见之。

【按】

「伤寒所致」四字，甚无所谓，衍文也。

【注】

伤寒，太阳经中之一病，非谓太阳经惟病伤寒也。盖以六气外感之邪，人中伤之者，未有不由太阳之表而入者也。痉，风邪也。湿，湿邪也。暍，暑邪也。夫风寒暑湿之病，固皆统属太阳，然痉、湿、暍三种，虽与伤寒形证相似，但其为病传变不同，故曰：宜应别论也。

【集注】

方有执曰：痉、湿、暍三者，皆风寒之变证。既成变证，则当别为立论。然自风寒变来，本属太阳，犹有风寒涉似之疑，须当并为辨论。

□

病身热足寒，颈项强急，恶寒，时头热面赤，目脉赤，独头动摇，卒口噤，背反张者，痉病也。

【注】

病人身热恶寒，太阳证也。颈项强急，面赤目赤，阳明证也。头热阳郁于上也，足寒阴凝于下也。太阳之脉，循背上头；阳明之筋，上挟于口。风寒客于二经，则有头摇、口噤、反张、拘强之证，故名痉病也。

【集注】

方有执曰：此以痉之具证。言身热头热，面赤目脉赤，阳邪发于阳也。足寒，阴邪逆于阴也。独头面摇，风行阳而动于上也。卒，忽然也。噤，寒而口闭也，言忽然唇口□合，噤急而饮食不通也。背反张者，太阳之脉挟背，寒则筋急而拘挛，热则筋缓而纵弛也。然刚、柔二痉，则各见证之一偏，惟风寒俱有而致证者，则具见也。

郑重光曰：此总论痉之经俞皆病，气血并伤，而为强急反张之证也。风湿俱有，故为痉之具证也。

太阳病，发热，脉沉而细者，名曰痉。

【注】

太阳病发热，脉当浮大，脉若沉细，兼少阴也。今发热脉沉细，而名曰痉者，何也？

以其已病痉证，而得沉细脉，不可名太阳、少阴伤寒之脉，当名太阳风湿痉病之脉也。因风邪郁于阳，故病发热也。湿邪凝于阴，故脉沉细也。此承上条痉病得沉细脉之义，非谓太阳病发热，脉沉细，即名之曰痉病也。

【集注】

方有执曰：发热、太阳未除也。沉，寒也。细，湿也。

程知曰：脉沉细，法宜救里，而痉又为燥热之病，故『金匮』谓难治。谓未可轻同于太阳发热脉反沉之例也。

张璐曰：发热脉当浮数，而反沉细，知邪风为湿气所着，所以身虽发热，而脉不能浮数，是阳证见阴脉，故『金匮』指为难治也。

程应旄曰：痉病有同有独，固以其独者名之矣。然脉在太阳，更有独而无同，以头面摇，口噤背反张之证，合沉细之脉，虽有太阳发热等证，不致为伤寒所溷，乃可定其名曰痉也。

□

太阳病，发热无汗，反恶寒者，名曰刚痉。太阳病，发热汗出，而不恶寒，名曰柔痉。

【按】

反恶寒之「反」字，衍文也。刚痉证应恶寒，非反也。

【注】

痉病既属太阳，当以太阳虚实例之。故曰：太阳病发热无汗，恶寒为实邪，名曰刚痉；发热汗出，不恶寒，为虚邪，名曰柔痉。此详申上二条痉病虚实，非谓太阳病，发热无汗，恶寒；汗出不恶寒，即名之曰刚、柔痉病之证也。

【集注】

程知曰：太阳病，发热，无汗，恶寒，为伤寒；发热，汗出，恶风，为伤风；发热，汗出，不恶寒，为温热。以证有颈项强急，甚则反张，故不谓之风寒、温热病，而谓之痉也。

张璐曰：『金匮』云：太阳病无汗，而小便反少，气上冲胸，口噤不能言，欲作刚痉，葛根汤主之，即是申明此条之义，而补其治法也。无汗而小便少者，以太阳、阳明二经之热，聚于胸中，延伤肺金清肃之气，内外不能宣通故也。又云：太阳病，其证备，身体强几几，然脉反沉迟，此为痉，栝蒌桂枝汤主之，即是申明此条之义，而补其治法也。其证备，则发热汗出等证，『金匮』已详，不必赘矣。

□

太阳病，项背强几几，无汗恶风，葛根汤主之。

【注】

此略其证脉，单举痉之颈项强急者，以明其治也。太阳脉，下项循肩挟背；阳明脉循喉咙，入缺盆，贯膈、下乳内廉。太阳主后，前合阳明；阳明主前，后合太阳。今邪壅于二经之中，故有几几拘强之貌也。太阳之强，不过颈项强；此痉之强，则不能俯仰，项连胸背而俱强，故曰：项背强几几也。无汗恶风，实邪也，宜葛根汤发之。即桂枝汤加麻黄 葛根，两解太阳、阳明之邪也。

【集注】

方有执曰：几几，鸟之短羽者，动则引颈几几然。形容病人之颈项俱病者，俛仰不能自如之貌。

□

太阳病，项背强几几，反汗出恶风者，桂枝加葛根汤主之。

【注】

太阳病，项背强几几，无汗恶风者，实邪也。今反汗出恶风者，虚邪也，宜桂枝加葛根汤，解太阳之风，发阳明之汗也。

【集注】

江琥曰：太阳病项背强矣，复几几然，颈不得舒，颈之经属阳明，项背与颈几几然，其状当无汗，今反汗出、恶风，仲景法：太阳病汗出恶风者，桂枝汤主之。今因其几几然，故加葛根于桂枝汤中，以兼祛阳明经之风也。

上一页：辨温病脉证并治篇
下一页：桂枝加葛根汤方


桂枝加葛根汤方 《医宗金鉴》

桂枝加葛根汤方

于桂枝汤内，加葛根三两，余根据桂枝汤法。

□

太阳病，发汗太多，因致痉。

【注】

以上论痉，皆外感风、寒、湿而为病也。若太阳病发汗太多，津液大亡，表气不固，邪风乘虚而入，因成痉者，乃内虚之所致也，不可以柔痉刚痉例之，宜以桂枝加附子汤，以固表祛风为主治。由此推之，凡病出汗过多，新产亡血过多，而变生此证者，皆类此也。

【集注】

程应旄曰：即此一端推之，则知此病得之亡津亡血，而因虚致寒，因虚致燥者不少。

盖阳气者，柔则养筋，发汗太多，则亡其阳，而损其经脉之血液故也。

□

湿家之为病，一身尽疼，发热，身色如似熏黄。

【注】

湿家，谓病湿之人。湿之为病，或因外受湿气，则一身尽痛，或因内生湿病，则发热身黄。若内外同病，则一身尽痛发热，身色如熏黄也。熏黄者，湿盛之发黄，属脾之瘀湿，故其色暗如烟熏也。不似伤寒热盛之发黄，属阳明之郁热，故其色明如橘子色也。

【集注】

张璐曰：湿证发黄，须分阴阳表里。阳湿，在里茵陈蒿汤；在表麻黄连轺赤小豆汤。

阴湿，在里白术 附子汤，在表麻黄 白术汤，此阴湿在表而发黄也。『金匮』有云：湿家身烦痛，可与麻黄加术汤，盖寒与湿合，不宜大汗，故加白术。以麻黄得术，则汗不致于骤发，白术得麻黄，则湿滞得以宣通也。

□

湿家病，身上疼痛，发热，面黄而喘，头痛、鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，内药鼻中则愈。

【注】

此申上条，详其证出其脉，以别其治也。湿家病，身上疼痛发热，面黄而喘，此内生外受之湿病也，外宜羌活胜湿汤，内宜茵陈五苓散，喘甚大陷胸丸。若更头痛鼻塞而烦，其脉大，证类伤寒，但其人里和能食，知非伤寒，不可发汗，乃湿邪之病在头，故头痛鼻塞，惟宜纳药鼻中，取黄水从涕出，自可愈也。所纳之药，即瓜蒂散类也。

【集注】

郑重光曰：身上疼痛发热，面黄而喘，头痛鼻塞，则寒湿之邪客于上焦。经曰：因于湿首如裹是也。用瓜蒂散吹鼻，此在上者，因而越之之法也。

□

太阳病，关节疼痛而烦，脉沉而细者，此名湿痹。湿痹之候，其人小便不利，大便反快，但当利其小便。

【注】

湿家脉浮细，湿在外也，当汗之。今太阳病，关节疼痛而烦，小便不利，大便反快，脉不浮细而沉细，是湿邪内盛而为湿痹不通之候也。故但当利其小便，使湿从小便而去，乃湿淫于内之正治也。

【集注】

成无己曰：湿盛则濡泄。小便不利，大便反快者，湿气内流也。但当利其小便，以宣泄腹中湿气。古云：治湿不利小便，非其治也。

方有执曰：此以湿之入里者言也。关节疼痛者，寒湿之气，走注内渗，所以脉沉而细也。痹以疼痛言，小便不利，大便反快者，湿即水，水不外渗，则横流不遵故道。利其小便者，导其遵故道而行也。

张志聪曰：关节者，腰背肘膝之大关，大筋之所统属，不同于骨节也。湿流关节，大筋不和，故疼痛痹闭也。湿伤太阳，筋脉涩滞，故名湿痹，利其小便，则水道行而决渎无愆，湿邪去而筋脉调和矣。

□

湿家，其人但头汗出，背强，欲得被覆、向火，若下之早则哕，胸满，小便不利，舌上如胎者，以丹田有热，胸中有寒，渴欲得水，而不能饮，口燥烦也。

【注】

湿家但头汗出，乃湿气上淫之汗，非阳明之热不得越也。湿家背强，乃湿气涩滞之重强，非痉病之拘强也。欲得覆被向火，非外恶寒，乃湿盛生内寒也。若误以湿淫之头汗，为阳明瘀热之头汗而下之，寒湿之气，乘虚入胸则胸满，入胃则哕矣。寒湿不化，故小便不利；胸中有寒，故舌上滑白如胎；丹田有热，故口燥渴，欲得水而不能饮，由胸中有寒湿故也。

【集注】

成无己曰：伤寒则无汗，湿家虽有汗而不能周身，故但头汗出也。

程应旄曰：虽渴欲得水似热，而不能饮可辨，则只是口燥烦，而实非胸中燥烦可知，证同病别也。

□

湿家下之，额上汗出，微喘，小便利者死，若下利不止者，亦死。

【注】

此承上条湿家误下之逆也。湿家误下，胸满而哕，小便不利，舌上如胎，口燥渴不能饮，已属逆矣，尚在可治。此误下后，额汗不已，微喘不止，是阳脱于上也；小便反利，下利不止，是阴脱于下也，阴阳相离，故死也。

【集注】

方有执曰：治湿当利其小便，而以小便利主死，何也？误治而阴阳散亡也。

程知曰：湿之中人，阴先受之，故本经湿证，多从助阳温散为治，若妄下，则阳虚阴盛而不可救矣。额上汗出微喘，虚阳欲上脱也；二便不禁，盛阴欲下脱也，阴阳离决，死矣！

□

病者一身尽疼，发热。日晡所剧者，此名风湿。此病伤于汗出当风，或久伤取冷所致也。

【注】

病者，谓一身尽痛之病人也。湿家一身尽痛，风湿亦一身尽痛。然湿家之痛，则重着不能转侧；风湿之痛，则轻掣不可屈伸，此痛之有别者也。至于发热，湿家之热，早暮不分微甚；风湿之热，则日晡必剧。此得之于汗出当风，或久伤湿，复受风冷所致也。

【集注】

张志聪曰：汗出当风，则为风湿；久伤取冷，则为寒湿。

张锡驹曰：发热日晡所剧者，日晡而阳气衰，阴气盛，湿为阴邪，故主旺时而甚也。

□

问曰：风湿相搏，一身尽疼痛，法当汗出而解。值天阴雨不止，医云：此可发汗。汗之病不愈者，何也？答曰：发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者，发其汗，但微微似欲汗出者，风湿俱去也。

【注】

此详风湿相搏，一身尽痛，不惟不可下，即发汗亦不可失其宜也。风阳邪，湿阴邪，风湿相搏，阴阳受邪，故一身尽痛也。法当汗出而解，值天阴雨不止，则湿气盛，虽发其汗，汗大出而病不愈者，但以风气去，湿气在，是故不愈也。以其值湿盛之时，发其汗，大汗出，此汗之不如法，所以不解也。若治风湿者，必俟天气睛明发其汗，但令其汗微微似欲出状，则风与湿俱去，而病自解矣。

【集注】

方有执曰：阴雨不止，则湿不除，所以益当发汗也。然风湿本由汗出当风而得，则汗之大出者，必反湿转加甚，微微似欲汗出，而不见出，则湿消而风散矣。此发汗之微机，后之人动辄以大汗为言者，去道远矣。

张璐曰：风湿相搏，法当汗出而解，合用桂枝加术，使微微蒸发，表里气和，风湿皆去。正如湿家身烦痛，可与麻黄汤加术同义。

程应旄曰：湿家不惟不可误下，即汗亦不可误汗。风湿相搏一证，一身尽疼痛，虽是微挟表邪，然其脉不浮，终是汗难大汗，治风兼治湿，但使微微似欲汗出者，是其法也。

□

伤寒八、九日，风湿相搏，身体疼烦，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之。若其人大便□，小便自利者，去桂枝加白术汤主之。

【注】

此承上条，详申脉证，以明其治也。伤寒八、九日，不呕不渴，是无伤寒里病之证也；脉浮虚涩，是无伤寒表病之脉也。脉浮虚，主在表，虚风也；涩者，主在经，寒湿也。身体疼烦属风也，不能转侧属湿也，乃风湿相搏之证，非伤寒也，与桂枝 附子汤

温散其风湿，使从表而解也。若脉浮实者，则又当以麻黄加术汤，大发其风湿也。如其人有是证，虽大便□，小便自利，而不议下者，以其非邪热入里之□，乃风燥湿去之□，故仍以桂枝 附子汤去桂枝，以大便□，小便自利，不欲其发汗，再夺津液也；加白术，以身重着，湿在肉分，用以佐附子逐湿气于肌也。

【集注】

成无己曰：烦者，风也。身疼不能自转侧者，湿也。经曰：风则浮虚。『脉经』曰：

脉来涩者，为病寒湿也。

上一页：辨痉湿暍病脉证并治篇
下一页：桂枝附子去桂枝加白术汤方


桂枝附子去桂枝加白术汤方 《医宗金鉴》

桂枝附子去桂枝加白术汤方

附子（炮，去皮，破）三枚白术四两生姜（切）三两大枣（擘）十二枚甘草（炙）二两

右五味，以水六升，煮取二升，去滓，分温三服。初一服，其人身如痹，半日许，复服之，三服都尽，其人如冒状，勿怪。此以附子、术，并走皮肉，逐水气未得除，故使之耳，法当加桂四两。此本一方二法，以大便□、小便自利去桂也。以大便不□、小便不利，当加桂。附子三枚，恐多也。虚弱家及产妇，宜减服之。

□

风湿相抟，骨节疼烦，掣痛不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草 附子汤主之。

【注】

风湿相抟，骨节疼烦，重着不能转侧，湿胜风也。掣痛不可屈伸，风胜湿也。今掣痛不可屈伸，近之则痛剧，汗出、短气，恶风不欲去衣，皆风邪壅盛，伤肌表也。小便不利，湿内蓄也。身微肿者，湿外薄也。以甘草 附子汤微汗之，祛风为主，除湿次之也。以上二条，皆详风湿之义，以明风湿之治也。

【集注】

方有执曰：抟，掜聚也。言风与湿掜合抟聚，共为一家之病也。烦，风也。痛、湿也。风淫则掣，湿淫则痛，风湿之邪注经络，流关节，渗骨髓，身体所以烦痛、掣痛而不利也。近之则痛剧者，外邪客于内，迕之则逆也。短气者，汗多亡阳而气伤也。恶风不欲去衣者，以重伤，故恶甚也，甘草益气和中，附子温经散湿，术能胜湿燥脾，桂枝祛风固卫，此四物者，所以为风湿相抟之的药也。

吴人驹曰：必脉之沉而细者，若浮大而盛，则风多而湿少，附子须在审之。

上一页：桂枝加葛根汤方
下一页：甘草附子汤方


甘草附子汤方 《医宗金鉴》

甘草附子汤方

甘草（炙）二两附子（炮，去皮，破）二枚桂枝四两白术

右四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗则解，能食，汗止复烦者，服五合。恐一升多者，宜服六、七合为妙。

【方解】

风湿之治，用甘草 附子汤，即桂枝 附子汤去姜、枣、加白术也。去姜、枣者，畏助汗也。加白术者，燥中湿也。日三服，初服一升，不得汗解，则仍服一升。若微得汗则解，解则能食，是解已彻也，可止再服。若汗出而复烦者，是解末彻也，仍当服之，但不可更服一升，恐已经汗，多服而过汗也，服五合可也。如不解，再服六、七合为妙。似此服法，总是示人不可尽剂之意，学者于理有未解处，即于本文中求之自得矣。

□

太阳中热者，暍是也。其人汗出恶寒，身热而渴也。

【注】

中暑热病，亦由太阳表入，故曰：太阳中热者，暍是也。其人汗出恶寒，身热而渴，颇似太阳温热之病。但温热无恶寒，以热从内发，故虽汗出而不恶寒。中暍恶寒者，以暑由外入，故汗出而恶寒也。究之于脉，温热之浮，必浮而实；中暍之浮，必浮而虚，以暑热伤气也。究之于渴，温热之渴，初病不过欲饮水；中暍之渴，一病即大渴引饮也。温热则传经，变病不一，中暍则不传，不愈即死也。虽同为太阳经中之病，而虚实施治不同，宜以人参白虎汤主治之。

【集注】

方有执曰：蒸热谓之暑，伤暑谓之暍。汗出恶寒者，太阳表不固也。身热者，暑邪伤阳也。渴者，亡津液而内燥也。

程知曰：此辨暑热脉证也。太阳中热者，谓是太阳表证而属中热也。均是太阳表病，汗出恶寒，身热而不渴者，为中风；汗出身热而渴，不恶寒者，为温病。今汗出恶寒，身热而渴，则是中暍。暍者、暑热之气也。不言暍而言热，以其胃热为独重也。里有热，故身热而渴，暑伤气，故汗出恶寒。

吴人驹曰：不可因恶寒而用辛温，又不可因汗出而固表，惟宜甘寒以解其暑热可也。

□

太阳中暍者，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷，小有劳，身即热，口开，前板齿燥。若发汗则恶寒甚，加温针则发热甚，数下之则淋甚。

【注】

此申上条，详出证脉，戒人不可妄行汗、下、温针也。太阳中暍，无汗身重疼痛者，似伤寒也，但脉弦细芤迟，非伤寒脉也。且有小便已，而洒洒然恶寒毛耸之证，乃太阳膀胱表气为暑所伤而然也。手足逆冷者，乃暑伤气，气伤不能达四肢，则寒也。小有劳身即发热，口开前板齿燥者，乃劳则动热，暑热益烈，伤阴液也，此皆中暍危证。若以发热无汗，恶寒身痛，误为伤寒之表，妄行发汗，则表气愈虚，恶寒更甚也。

若以手足逆冷，误为阳虚，妄加温针，则暑邪愈盛，发热更炽也。若以壮热齿干，误为胃火而数下之，则水源竭涩，尿淋窘甚也。凡此之证，皆中暍妄行汗、下、温针致变，惟宜以白虎加人参汤主之。或人参汤调辰砂六一散亦可也。

【集注】

成无己曰：经云：因于暑汗，烦则喘喝。口开，谓喘喝也，喘喝不止，故前板齿燥。

程知曰：人身之阳，以汗而外泄；人身之阴，以热而内竭。故暍证禁用汗、下、温针，谓汗则伤阳，下则伤阴，温针则引火内入也。

张锡驹曰：洒洒者，恶寒之像也。毛耸者，毫毛竖起也。

□

太阳中暍者，身热疼重，而脉微弱，此亦夏月伤冷水，水行皮中所致也。

【注】

太阳中暍之证，身热疼重者，暑伤形也；脉微弱者，暑伤气也。以此证脉揆之，亦其人夏月盛暑喜贪风凉，过饮冷水，水气输行于皮中，表为邪束，不得汗泄所致也。此时即以香薷饮、大顺散汗之，可立愈也。若因循不治，则水气即不得外泄于表而作肿，势必内攻于里而喘胀矣，是又当以葶苈大枣汤或瓜蒂一物散下之也。上条戒人不可汗下，此条示人宜当汗下，仲景之法，多是如此，盖恐人固执失宜也。

【集注】

方有执曰：身热疼重，而曰夏月伤冷水，水行皮中所致者，土主肌肉而恶湿，水渗土而蒸发也。脉微弱者，热则血干而气耗也。然夏月饮水，人之常事，而曰伤何哉？良由暑迫饮之过多，或得之冷水澡洗，暑反内入也。

张璐曰：按论暍三条，首言动而得之之病，谓中暍，属外因；次言静而得之之病，虽曰中暍，实暑病也，属内因；末言因热伤冷之病，乃中暍之变证，属不内外因，不得以三者混称也。

程应旄曰：可见中暍之病，大都阳气在表，而胃中虚冷，所以身热疼重，而脉微弱。

夏月饮冷水，里阴郁住表阳，水气不得宣泄，而行于皮中，多有此证。此则开郁宣阳，又为暍证中增一义也。

音切几音殊搏音团掣音彻暍音谒洒所下切

上一页：桂枝附子去桂枝加白术汤方
下一页：辨霍乱病脉证并治篇


辨霍乱病脉证并治篇 《医宗金鉴》

辨霍乱病脉证并治篇

霍乱者，因风寒暑热，饮食生冷之邪，杂揉交病于中，正不能堪，一任邪之挥霍撩乱，故令三焦混淆，清浊相干，乱于肠胃也。表甚，则有头痛身痛，发热恶寒之证；里甚，则有呕吐泻利，腹中大痛之证；寒甚，则转筋厥逆冷汗；暑甚，则大渴引饮不已。病既不同，治亦各异，惟在详审其因，分而疗之，庶卒然之顷，不致有误矣。

□

问曰：病有霍乱者何？答曰：呕吐而利，此名霍乱。

【注】

问曰：病有霍乱者，其状何似？答曰：卒然呕吐、泻利者，是名霍乱也。

【集注】

成无己曰：三焦者，水谷之道路。邪在上焦，则吐而不利；在下焦，则利而不吐；在中焦，必既吐且利。以饮食不节，寒热不调，清浊相干，阴阳乖隔，而成霍乱。轻者只曰吐泻，重者挥霍撩乱，故曰霍乱。

□

问曰：病发热，头痛，身疼，恶寒，吐利者，此属何病？答曰：此名霍乱，自吐下，又利止，复更发热也。

【注】

此承上条，以详出其证也。头痛身疼，发热恶寒，在表之风、寒、暑、热为病也；呕吐泻利，在里之饮食、生冷为病也，具此证者，名曰霍乱。若自呕吐已，又泻利止，仍有头痛身疼恶寒，更复发热，是里解而表不解也，宜用藿香正气汤或香薷饮，散而和之可也。若不头痛身疼，恶寒吐泻，汗出发热，渴而引饮，是表解而里未解也，宜辰砂六一散或白虎加人参汤，补而清之可也。

【集注】

方有执曰：发热、头痛、身疼、恶寒，外感也。吐利，内伤也。上以病名求病证，此以病证实病名，反复详明之意。

程应旄曰：霍乱之证，仅见呕吐而利，谁不知责重中焦者！若病有发热头痛，身疼恶寒，夹此吐利而来，表里之间，仓卒难辨，故从属定名，破去伤寒之称，名曰霍乱，不欲人以表惑里也。

沈明宗曰：吐利已止，复更发热，乃里气和而表邪未解，当从解表之法。或无表证，但有腹痛吐利，此为里邪未解，当以和里为主。

伤寒，其脉微涩者，本是霍乱，今是伤寒，却四、五日至阴经上，转入阴必利，本呕下利者，不可治也。欲似大便而反失气，仍不利者，此属阳明也，便必□，十三日愈，所以然者，经尽故也。

【注】

此承上条辨发热、头痛、身疼、恶寒、吐利等证，为类伤寒之义也。若有前证而脉浮紧，是伤寒也。今脉微涩，本是霍乱也。然霍乱初病，即有吐利，伤寒吐利，却在四、五日后邪传入阴经之时，始吐利也。此本是霍乱之即呕吐，即下利，故不可作伤寒治之，俟之自止也。若止后似欲大便，而去空气，仍不大便，此属阳明也。然属阳明者，大便必□，虽大便□，乃伤津液之□，未可下也，当俟至十三日经尽，胃和津回，便利自可愈矣。若过十三日大便不利，为之过经不解，下之可也。

【集注】

魏荔彤曰：此申解霍乱病，似乎伤寒，应为辨明孰为伤寒之吐利，孰为霍乱之吐利，以定治法无误也。伤寒中之吐利，有六经形证；而霍乱中之吐利，有表里阴阳，俱应一一辨明，方有确见，而不摇惑也。

□

下利后，当便□，□则能食者愈。今反不能食，到后经中，颇能食，复过一经能食，过之一日当愈，不愈者，不属阳明也。

【注】

此申上条下利后便必□之义也。凡下利后，肠胃空虚，津液匮乏，当大便□，□则能食者，是为胃气复至，十三日津回，便利自当愈也。今反不能食，是为胃气未复，俟到十三日后，过经之日，若颇能食，亦当愈也。如其不愈，是为当愈不愈也。当愈不愈者，则可知不属十三日过经便□之阳明，当属吐利后胃中虚寒不食之阳明，或属吐利后胃中虚燥之阳明也。此则非药不可，俟之终不能自愈也，理中、脾约，择而用之可矣。

【集注】

张璐曰：若利止而不能食，邪热去而胃气空虚也，俟过一经，胃气渐复，自能食矣。

□

霍乱，头痛发热，身疼痛，热多欲饮水者，五苓散主之，寒多不用水者，理中丸主之。

【注】

霍乱者，水饮内发，故吐泻交作也。风寒外袭，故头痛发热，身疼痛也。热多欲饮水者，是饮热也，主五苓散以两解其饮热。若不欲饮水者，是中寒也，主理中丸以独温其中。理中丸，即理中汤和剂作丸也。

【集注】

方有执曰：霍乱，热多欲饮水者，阳邪盛也。寒多不用水者，阴邪盛也。五苓散者，水行则热泻，是亦两解之谓也。理，治也，料理之谓。中，里也，里阴之谓。参、术之甘温里也，甘草甘平和中也，干姜辛热散寒也。

沈明宗曰：此言霍乱须分寒热而治也。头痛、发热、身疼痛者，风寒伤于表也，外风而挟内热，饮食以致吐利，必欲饮水，当以五苓散两解表里，使邪从汗出，里邪即从小便而去。不欲饮水者，寒多无热，胃阳气虚，当以理中丸温中散寒为主，此以表里寒热辨证治病也。

□

吐利止，而身痛不休者，当消息和解其外，宜桂枝汤小和之。

【注】

霍乱吐利已止，而身痛不休者，此里和而表未和，当消息轻重以治之，故宜桂枝汤，小汗以和其外也。

【集注】

方有执曰：吐利止，里和也。身痛，表退而新虚也。消息，犹言斟酌也。桂枝汤固卫以和表也。小和，言少少与服，不令过度之意也。

程应旄曰：吐利俱止，毫无霍乱证矣，仅是身痛不休，方可从桂枝例。一和解其外，以其中有芍药之寒，故犹当消息，犹曰小和。况吐利未止，敢恣意于寒凉也哉！

张锡驹曰：本经凡言小和、微和者，谓微邪而毌庸大攻也。

□

既吐且利，小便复利，而大汗出，下利清谷，内寒外热，脉微欲绝者，四逆汤主之。

【注】

霍乱之为病，即吐且利，津液内亡，小盒饭少，而无汗。今小便复利，而大汗出，下利清谷，脉微欲绝者，是外之阳虚，不能固护；内之阴寒，独盛于中，内真寒而外假热也。故不用理中，而以四逆主之也。

【集注】

成无已曰：吐利亡津液，则小盒饭少，小便复利而大汗出，津液不禁，阳气大虚也。

脉微为亡阳，若无外热，但内寒下利清谷，为纯阴证。此以外热为阳未绝，犹可与四逆汤救之。

吴人驹曰：既吐且利，而大汗出，则泄路尽开，而小便又复利，云复利者，反不欲其利，而为收藏之地也。下利清谷，内寒外热，且脉微欲绝，一线之微阳，挽回诚为不易，四逆之施，讵可缓乎？

□

吐利汗出，发热恶寒，四肢拘急，手足厥冷者，四逆汤主之。

【注】

霍乱，吐利汗出，发热恶寒，四肢拘急，手足厥冷者，乃中外皆寒之证也，宜四逆汤

助阳以胜阴也。

【集注】

方有执曰：吐利，四肢拘急，手足厥冷，里阴盛也；汗出，发热，恶寒，表阳虚也，宜四逆汤中外合救之剂也。

程知曰：吐利而复汗出，阳气几于走失矣。发热、恶寒、为阳未尽亡，四肢拘急，手足厥冷，不得不用四逆以助阳退阴也。又按少阴证云；恶寒身蜷而利，手足厥冷者不治。又云：下利恶寒而蜷卧，手足温者可治。此之吐、利、汗出，四肢拘急，手足厥冷，而用四逆治之者，以有发热一证也。发热为阳未尽亡，犹是病人生机。故经又曰：吐利手足不逆冷，反发热者不死。

□

吐已下断，汗出而厥，四肢拘急不解，脉微欲绝者，通脉四逆加猪胆汁汤主之。

【注】

霍乱吐、下已止，汗出而厥，四肢拘急，脉微欲绝者，乃中寒盛极，阻格阳气不达于四肢也，宜通脉四逆汤加猪胆汁，从阴以通阳也。

【集注】

成无己曰：吐已下断，津液内竭，则不当汗出而厥。今汗出而厥，四肢拘急不解，脉微欲绝者，阳气大虚，阴气独盛也。若纯与阳药，恐阴为格拒，或呕或躁，不得复入也。与通脉四逆汤加猪胆汁，胆苦入心而通脉，胆寒补肝而和阴，引阳药使不被格拒。『内经』曰：微者逆之，甚者从之。此之谓也。

方有执曰：已，止也。下，即利也。断，绝也。言吐、利两皆止绝，而又以其余证之不解者，更出其治也。

□

恶寒脉微而腹利。利止，亡血也，四逆加人参汤主之。

【按】

利止亡血，如何用大热补药？利止，当是「利不止」。亡血，当是「亡阳」。

【注】

霍乱吐、下已止，若恶寒、脉微而复利，利不止者，是阳气虚也，宜四逆加人参，益其阳补其气也。

【集注】

林澜曰：霍乱要在审察寒热而治。若果夏月中暑霍乱，脉虚小便赤少，不可用附子、干姜，须仔细辨之，利止脉微而恶寒，乃可用耳。又曰：中暑霍乱，只宜五苓散，加香薷、萹豆、葛根、姜汁、炒黄连之类治之。

上一页：甘草附子汤方
下一页：四逆加人参汤方


四逆加人参汤方 《医宗金鉴》

四逆加人参汤方

于四逆汤方内，加人参一两，余根据四逆汤方

□

吐利发汗、脉平，小烦者，以新虚不胜谷气故也。

【注】

霍乱，吐已利断，汗出已止，脉平和者，内外俱解也，法当食，食之小烦者，以吐下后新虚，不胜谷气故也，节其饮食，自可愈矣。

【集注】

郑重光曰：吐、利、发汗、脉平，阴退阳回，乃有此象，犹以新虚不胜谷气，而致小烦。盖霍乱吐、利，晬时不可便与饮食，以胃气逆反，仓廪未固，不可便置米耳！

张锡驹曰：霍乱一病，夏秋最多，是风寒暑湿之邪，中人皆能病霍乱，非止一寒邪也。若吐、利过甚，损伤中焦之气，以致阴阳间隔，手足厥冷，脉微欲绝，不多饮水者，无分寒暑，皆宜四逆理中治之。盖邪盛而正实者，当泻其邪；邪盛而正衰者，宜扶其正。况夏月之时，阳气浮于外，阴气伏于内，复以冷风寒其形，冷水寒其胃，内外皆寒，风暑之邪，未有不乘虚入于阴经者。所以夏月只有阴证，而无伤寒，今人患暑证死，而手足指甲皆青者，阴证也。古人以大顺治暑，良有以也。

上一页：辨霍乱病脉证并治篇
下一页：辨可汗病脉证篇


辨可汗病脉证篇 《医宗金鉴》

辨可汗病脉证篇

□

夫以为疾病至急，仓卒寻按，要者难得，故重集诸可与、不可方治，比之三阴三阳篇中，此易见也。又时有不止是三阴三阳，出在诸可与不可中也。

【注】

夫以疾病至急，仓卒寻求，治法难得，其要者，汗、吐、下也。故重集汗、吐、下诸可与、不可与之法，比之三阴三阳篇中，则易见也。又时有不止是三阴三阳篇中者，亦出在诸可与、不可与中也。

□

大法，春夏宜发汗。

【注】

春夏阳气舒畅，故宜发汗，医治常道，此大法也。

【集注】

程应旄曰：春夏宜发汗者，发汗有助宣阳气之功，等于春夏发生长育之义。今人多以麻、桂二汤，作春夏之禁药，其轻于畔经者，由其未明天道也。

凡发汗，欲令手足俱周时出，以□□然，一时间许，亦佳，不可令如水淋漓。若病不解，当重发汗，汗多者必亡阳，阳虚不得重发汗也。

【注】

凡发汗，令手足俱周时出，是欲汗缓出周遍，则邪气悉去，正气不伤也。以□□然，不得令如水淋漓为度，不欲汗急出过多也。若急出过多，则邪气不尽，正气反伤矣，倘若病不解，当重发汗，但前汗已多，更汗必亡其阳，阳虚即病不解，故不敢再发其汗也。

【集注】

成无己曰：汗缓缓出，则表里之邪悉去。汗大出，则邪气不除，但亡阳也。阳虚为无津液，故不可重发汗。

方有执曰：此叮咛发汗之节度也。

张锡驹曰：汗乃津液，汗多则亡津液，何以又谓亡阳也？经云：上焦开发腠理，熏肤、充身、泽毛，若雾露之溉。盖汗虽津液，必借阳气之熏蒸宣发而后出，故汗多亡津液，而阳亦随之俱亡也。

□

凡服汤发汗，中病即止，不必尽剂也。

【注】

服汤发汗，汗出病解，便可止再服，不必定然尽剂。

【集注】

程应旄曰：中病即止，亦麻黄、桂枝互举之词，示撙节于「中」字，所以严不中之禁也。

□

凡云可发汗，无汤者，丸散亦可用，要以汗出为解。然不如汤，随证良验。

【注】

凡云可发汗无汤者，一时仓卒无汤，以丸散代之亦可，要不过以汗出为解耳。然丸散

乃定剂，不如汤可随证而进，其验甚准，故曰良也。

【集注】

程应旄曰：丸散仅可从权，随证则不如汤。

□

夫病脉浮大，问病者，言但便□耳，设利者为大逆，□为实，汗出而解，何以故？脉浮当以汗解。

【注】

脉浮大，属表未解，虽有便□里实，亦不可利下，何以故？因脉浮也。当先解其外，表解热除，内外和谐，而大便自通矣。设用利药，是为大逆也。

【集注】

成无己曰：结胸虽急，脉浮大尤不可下，下之即死，况此便□乎？论中有云：本发汗而复下之，此为逆；若先发汗，治不为逆，此之谓也。

上一页：四逆加人参汤方
下一页：辨不可汗病脉证篇


辨不可汗病脉证篇 《医宗金鉴》

辨不可汗病脉证篇

□

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下。微则阳气不足，涩则无血，阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒，阳微发汗，躁不得眠。

【注】

浮而无力，濡脉也。沉而无力，弱脉也。浮中沉俱无力，似有似无，微脉也。滞而不流利，涩脉也。巅谓浮也，上谓寸也，下谓尺也。脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下，谓关脉浮濡沉弱。寸脉微，尺脉涩，阳虚则寸脉微，血少则尺脉涩，此阳虚血少，不可汗之脉也。阳虚当汗出恶寒，血少当心烦发热，此阳虚血少，不可汗之证也。若误认为太阳中风而发其汗，必致阴阳相失而两亡，则反烦躁不眠，厥而且寒矣。

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下，弦为阳运，微为阴寒，上实下虚，意欲得温，微弦为虚，不可发汗，发汗则寒栗，不能自还。

【注】

此谓关脉浮濡沉弱，寸脉弦，尺脉微也。弦为少阳热邪之诊，微为少阴寒邪之诊，故曰上实下虚也。然微弦同见，虚实未审，惟察其人意欲得温，则非恶寒在表，而是畏寒在里也，故不可发汗。若误发其汗，则阴愈盛而生寒栗，阳愈衰而不能自还矣。

诸脉得数动微弱者，不可发汗，发汗则大便难，腹中干，胃燥而烦，其形相像，根本异源。

【注】

凡诸病得数动脉者，有余诊也，可发汗。若按之微弱者，是外假实而内真虚也。不可发汗。若误发其汗，伤其津液，则腹中干，大便难，胃燥而烦，其形似胃实热结之阳明，究其根本，实由发虚家汗，致成津枯虚燥之阳明也。故曰：其形相像，根本异源也。

【集注】

程知曰：动数为热，微弱为虚，发汗动津液，则便难腹干，胃燥而烦。此与阳明里热之证，虽曰其形相似，而根本则有虚实之不同也。

张志聪曰：数动阳脉也，微弱阴脉也。诸脉得动数微弱者，犹言左右三部，或得动数之脉而按之微弱者，皆不可发汗。发汗则津液内竭，故大便难；水气外泄，故腹中干；火热上蒸，故胃燥而烦。其形相像者，汗后而燥证相同也。根本异源者，动数之脉属乎阳，微弱之脉属乎阴，有阴、有阳、有虚、有实也。

□

厥，脉紧，不可发汗，发汗则声乱咽嘶，舌萎声不得前。

【注】

可发汗之脉，必阴阳俱紧，今厥而脉紧，乃少阴之紧，非太阳之紧也。若发其汗，则伤少阴之气，声乱咽嘶，舌萎声不得前之证作矣。

【集注】

成无己曰：厥而脉紧，则少阴伤寒也，法当温里，而反发汗，则损少阴之气，其脉不能入肺中，循喉咙挟舌本，故声乱咽嘶，舌萎声微，言语不得高也。

魏荔彤曰：此段就厥证论脉，知阳虚禁汗，因明诸逆发汗之贻误也。厥者，凡厥有冷厥、热厥、蛔厥、寒热相胜之厥。但见紧脉，无论何厥，病皆在阴。若发汗反攻其阳，则气散血竭，夫舌根于肾，声出于肺，声乱咽嘶，肺气欲绝也。舌萎，即萎不为用也。声不得前，本气不振也。皆由于发汗，散亡其肾、肺二藏真气也。

□

动气在右，不可发汗，发汗则衄而渴，心苦烦，饮即吐水。动气在左，不可发汗，发汗则头眩，汗不止，筋惕内□。动气在上，不可发汗，发汗则气上冲，正在心端。动气在下，不可发汗，发汗则无汗，心中大烦，骨节苦痛，目晕恶寒，食则反吐，谷不得前。

【注】

动气者，筑筑然气跳动也。脐之上下左右，四藏之位也，四藏之气，不安其位故动也。缘素为客邪所据，本藏之气，已失其守，尚赖中州胃气为主，即有表邪，不可发汗，恐胃中之气液两伤，本藏失养，则所不胜之邪，因而同病也。动气在右，肺气不治，心不恒德。若误汗之，则心气愈热，血脉沸腾，故衄而渴苦烦也；肺失治节，不能通调水道，故饮即吐水也。动气在左，肝气不治，肺不恒德。若误汗之，则肝虚失升，故头眩也；若汗出不止，津液失养筋肉，故惕□也。动气在上，心气不治，肾不恒德。若误汗之，则心气虚，故肾气上冲，正在心端也。动气在下，肾气不治，脾不恒德。若误汗之，肾水虚竭，故骨痛恶寒无汗，心烦目晕也；脾土过燥，不守常化，故食则反吐，谷不得近也。

【集注】

程知曰：此言动气不可发汗也。盖正气内虚，藏气不治，故气筑筑然动。动气为里虚，故不可发汗。

程应旄曰：藏气不安其位，故动。因素有邪据，本藏之气，反在根据附之间，最易离经，所恃奠定之者，全赖胃气为之主。发汗虚其胃气，则四藏失所养，反被邪攻，各见离经之象，病虽左右上下之不同，要其失于建中之义则一也。

□

咽中闭寒，不可发汗，发汗则吐血，气微绝，手足厥冷，欲得蜷卧，不能自温。

【注】

少阴之脉，循喉咙系舌本，咽中闭塞，少阴之气不能上通也。若强发少阴汗，阳微不能作汗，必动其血，故吐血，气微绝，蜷卧厥冷，不能自温也。

【集注】

程知曰：咽中闭塞，不可发汗，盖阴邪盛也，强发其汗，必动其血。至于吐血气欲绝，则并肾中之微阳不能自存，故遂手足厥冷，欲得蜷卧，不能自温，夫下厥上竭，蜷卧厥冷，在少阴皆危证也。

程应旄曰：汗剂为阳，施于阴经则逆。咽中闭塞，由少阴液少，肾气不能上通也。发少阴汗，则下厥上竭，故见证如此。

□

咳者则剧，数吐涎沫，咽中必干，小便不利，心中饥烦，晬时而发，其形似疟，有寒无热，虚而寒栗，咳而发汗，蜷而苦满，腹中复坚。

【注】

咳者则剧，咳之甚也，数吐涎沫，肺伤液耗矣。故咽干小便不利，心中饥烦也。晬时，周时也，谓周时一发。其形似疟，有寒无热，中虚而生寒栗也。若误以为形寒之咳而发其汗，则肺气既虚而卫阳又亡，阳气两伤，不能温及中下，阴气凝于内外，自蜷而苦满，腹中复坚矣。

【集注】

程知曰：此承上言濡弱弦微之脉，其有咳者，则病剧，而不可汗也。咳则数吐涎沫，其咽中必干，小便必不利；膈中阳虚，必心中饥而烦，卫气一日夜五十度周于身，阳虚不能自卫，故晬时寒栗如疟，但有寒无热。此而发汗，则阳气愈虚，阴寒益盛，必蜷而苦满，腹中转坚也。

□

咳而小便利，若失小便者，不可发汗，汗出则四肢厥而逆。

【注】

咳多饮病，小便应不利，若小便利，知无饮也。今咳而遗失小便，是不但无饮，且系下焦阳虚，膀胱不固之咳也，故不可发汗，汗出则阳气愈衰，四肢逆冷矣。

【集注】

程知曰：『内经』谓肾咳不已，膀胱受之，膀胱咳状，咳而遗尿。故咳而小便利，若失小便者，是肾中阳虚也，发汗则阳气益亡，故厥冷。

□

诸逆发汗，病微者难差。剧者言乱，目眩者死，命将难全。

【注】

不当汗而汗，当汗而过汗，皆致逆，故曰：诸逆也。发汗致逆之病，病微者难差，病剧者则死。剧者，谓阳脱见鬼则言乱，阴脱目盲则目眩也。

【集注】

程应旄曰：诸逆属少阴居多，阴寒极矣。发汗是重夺其阳，虽有微剧不同，皆关于死，明乎阳为人命之根也。

□

伤寒头痛，翕翕发热，形象中风，常微汗出，自呕者，下之益烦，心懊□如饥。发汗则致痉，身强难以屈伸；熏之则发黄，不得小便，灸则发咳唾。

【注】

头痛翕翕发热，汗出则呕，形象中风者，当以桂枝汤解肌。若下之，重则变结胸痞□

，轻则为心中益烦。懊□如饥。不以桂枝汤解饥，而以麻黄汤发汗，表虚风入则致痉，故身强难以屈伸也。或以火熏蒸劫汗，则不得小便，热从湿化而发黄也。灸则火邪伤肺，故发咳唾不已也。

【集注】

成无己曰：若反下之，邪热乘虚流于胸中为虚烦，心中懊□如饥，若发汗则虚表，热归经络，热甚生风，故身强直而成痉。若熏之则火热相合，消烁津液，故小便不利而发黄。肺恶火，灸则火热伤肺，必发嗽而咳唾也。

高士宗曰：汗下火熏，施治各异，损正则一，故举下之、熏之，与发汗而并论之也。

魏荔彤曰：此申明虽有表证宜汗，亦当详察知禁也。似中风头痛，翕翕发热，桂枝证也，呕则仍是水饮内蓄矣。误下益烦，懊□如饥，则未下时已烦可知，此特更甚耳。

若再误汗，表虚风入，故身强难以屈伸。火熏逼汗，热入于里，故小便不得。盖小便利者不成黄证，发黄则小便为湿邪所阻，热邪所耗可知。灸则热上冲，故咳唾脓血也。

上一页：辨可汗病脉证篇
下一页：辨可吐病脉证篇


辨可吐病脉证篇 《医宗金鉴》

辨可吐病脉证篇

□

大法春宜吐

【注】

汗、吐、下，治病之大法。谓春宜于吐者，是象天之春气上升以立法也。然凡病有当吐者则吐之，又不可一概而论也。

【集注】

程应旄曰：吐法从升，有发陈之义，故曰：春宜吐。

□

凡用吐汤，中病便止，不必尽剂也。

【注】

凡用吐汤，原以去上焦之邪，中病即止，若病去而过用之，反伤中气，所以不必尽剂也。

【集注】

程应旄曰：吐以去上焦之邪。上焦为清阳之分，吐之过剂则邪去，而所伤者膻中之阳，阳固不可不宝惜也。

病胸上诸实，胸中郁郁而痛，不能食，欲使人按之，而反有涎唾，下利日十余行，其脉反迟，寸口脉惟滑，此可吐之，吐之利则止。

【注】

胸上诸实，谓或痰、或热、或寒之类也。诸实为病，故胸中郁郁而痛，不能食也。欲使人按之，不但痛不能减，而反有涎唾，知邪在胸中盛满，得按而上溢也。经曰：下利脉迟而滑者，内实也。今下利日十余行，其脉反迟，寸口惟滑，知寒实在上，水不下输膀胱而走大肠也，故但吐之利自止也。

【集注】

张璐曰：痛不得食，按之反有涎唾者，知有寒痰在胸中也。下利脉迟，寸口惟滑者，为膈上实，故吐之则利自止也。

□

病手足逆冷，脉乍结，以客气在胸中，心下满而烦，欲食不能食者，病在胸中，当吐之。

【注】

病人手足厥冷，脉乍结者，以寒邪结气，结在胸中，阳气不能四达也。心下满而烦者，实结则满，阳郁则烦也。欲食不能食者，是客气病在胸中，故当吐之也。

【集注】

成无己曰：此与瓜蒂散证同。彼云脉乍紧，此云脉乍结，惟此有异。紧为内实，乍紧则邪在胸中，实而未深也；结为结实，乍结则邪在胸中，结而未深也。虽所治俱同，但轻之、重之不无别也。

程知曰：脉来缓时一止复来，曰结，结者痰气结滞之名，此与瓜蒂散证同。但彼云脉乍紧则为寒邪盛，此云脉乍结则为痰气实也。

张锡驹曰：病人手足厥冷者，气机内结，不能外达于四肢也。心下满而烦者，邪实则满，正伤则烦也。

魏荔彤曰：脉乍结，非脉之本然，乃有形之邪，阻碍其胸中宗气，故荣卫之气不能畅行，非同于气血虚微，不能流布之结也。

□

宿食在上脘者，当吐之。

【注】

胃有三脘：宿食在上脘者，痛在胸膈，痛则欲吐，可吐不可下也。宿食在中脘者，痛在心口，痛欲吐或吐不吐，可吐可下也。宿食在下脘者，痛在脐上，痛不欲吐，不可吐可下也。故曰：宿食在上脘者，当吐之。此详凡在上者，皆可吐也。

【集注】

成无己曰：宿食在中下脘，则宜下，宿食在上脘，则当吐。『内经』曰：其高者因而越之，其下者引而竭之。

方有执曰：上脘，谓胃府之口也。

张志聪曰：胃为水谷之海，有上脘、中脘、下脘之分。上主纳，中主化，今食在上脘，不得腐化，故为宿食，当吐之。

程应旄曰：宗气聚于胸中，升降呼吸出焉。清阳之分，岂容浊物留滞，吐以宣之，使无障碍也。若属表邪传入无形而有形，则痞满结胸，另有治法，均非宜矣。

上一页：辨不可汗病脉证篇
下一页：辨不可吐病脉证篇


辨不可吐病脉证篇 《医宗金鉴》

辨不可吐病脉证篇

具见六经中。

上一页：辨可吐病脉证篇
下一页：辨可下病脉证篇


辨可下病脉证篇 《医宗金鉴》

辨可下病脉证篇

大法秋宜下。

【注】

天至秋则气降，物至秋则成实，实则宜下。凡邪在下者，俱宜取法乎此义也。

凡可下者，用汤胜丸散，中病便止，不必尽剂也。

【注】

汤者荡也，丸者缓也。下药贵速，故凡服下药用汤，所以胜丸也。中病即止，不必尽剂者，恐尽剂反伤其正气也。

【集注】

程应旄曰：用汤胜丸，贵活法也。中病即止，示节制也。

下利，三部脉皆平，按之心下□者，急下之，宜大承气汤。

【注】

下利心下□者，诸泻心汤证也。若寸、关、尺三部脉平实有力，虽下利仍宜攻其□也。

【集注】

方有执曰：三部脉皆平，血气和可知矣。心下□实也，所以急下之也。

张锡驹曰：本经云：若自下利者，脉当微厥。今反和者，此为内实也，宜下之。

□

下利，脉迟而滑者，内实也，利未欲止，当下之，宜大承气汤。

【注】

脉迟不能兼滑，惟浮取之迟，沉取之滑，则有之矣。今下利脉迟而滑，谓浮迟而沉滑也，浮迟则外和，沉滑则内实。欲止内实之下利，仍当下之，使积去则利自止，宜大承气汤。

【集注】

程应旄曰：迟而滑，滑在下而迟在上，知为物阻之迟，非寒阴之迟，故但下其所阻，则内实去而利自止矣！

□

问曰：人病有宿食，何以别之？师曰：寸口脉浮而大，按之反涩，尺中亦微而涩，故知有宿食，当下之，宜大承气汤。

【按】

尺中「微」字，当是「大」字，若是「微」字，断无当下之理。

【注】

寸口脉浮而大，按之反涩，谓按之且大、且涩、且有力也，关上尺中亦然。大涩有力，为实而不利之诊，故知有宿食也，当下之，宜大承气汤。

【集注】

程知曰：滑为有食，结滞经宿，则脉涩矣。尺以候内，沉以候里，故宿食之脉，按之反涩，尺中亦大而涩也。

□

下利不欲食者，以有宿食故也，当下之，宜大承气汤。

【注】

初下利不欲食者，是伤食恶食，故不欲食也。若久下利不欲食者，是伤脾，食后饱胀不欲食也。今初下利即不欲食，故知有宿食也，当下之，宜大承气汤无疑也。

【集注】

程应旄曰：伤食恶食，故不欲食，与不能食者自别。下利有此，更无别样虚证，知非三阴之下利，而为宿食之下利也，故当下之。

□

下利差，至其年月日时复发者，以病不尽故也，当下之，宜大承气汤。

【注】

下利差后，至其年月日时而复发其利者，此宿食积病攻之不尽故也。若其人形气不衰，饮食尚强，当攻其未尽，自不复发矣，宜大承气汤。

【集注】

方有执曰：其期也，谓周其一年之月日期也。

程应旄曰：下利差后，而余邪之栖于肠胃回折处者未尽，是为伏邪。凡得其候而伏者，仍应其候而伸下，则搜而尽之矣。

□

下利脉反滑，当有所去，下乃愈，宜大承气汤。

【注】

此承上条互发其义，以详其脉也。下利脉反滑，是证虚脉实不相宜也。若其人形气如常，饮食如故，乃有当去之积未去也，下之乃愈，宜大承气汤

【集注】

程应旄曰：滑为实，故可行通因通用之法。

□

病腹中满痛者，此为实也，当下之，宜大承气汤。

【注】

腹中不满而痛者，病或属虚，若满而痛，则为实矣，当下之，宜大承气汤。

【集注】

张璐曰：腹中既满且痛，为实结无疑，急须下之。

程应旄曰：病腹中满痛，虽在阴经，亦可下，不必其为阳明矣。

□

伤寒后脉沉，沉者内实也，下之解，宜大柴胡汤。

【注】

伤寒后不解脉沉，沉而有力者，内实也，宜以下解。然其人必午后小有潮热，故取大柴胡两解之也。

□

脉双弦而迟者，必心下□，脉大而紧者，阳中有阴也，可下之，宜大承气汤。

【注】

双弦，谓左关、右关，皆见弦脉也。左关脉弦，肝本脉也；右关脉弦，本刑土也。弦者，饮也；迟者，寒也。心下□者，是肝邪挟寒饮而伤胃，故不可下，乃生姜泻心汤

证也。若脉大按之紧，是阳有余而阴亦实也，乃有余之□，非胃伤者比，故可下之，宜大承气汤也。

上一页：辨不可吐病脉证篇
下一页：辨不可下病脉证篇


辨不可下病脉证篇 《医宗金鉴》

辨不可下病脉证篇

□

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下，微则阳气不足，涩则无血，阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒，阳微则不可下，下之则心下痞□。

【注】

此即前不可发汗之条。所谓关脉浮濡沉弱，寸脉微，尺脉涩，阳虚血少之诊也。汗既不可，下亦不可，均为阳虚故也。若误下之，则寒虚内竭，心下痞□，必成太阴误下下利之痞□矣。

【集注】

程应旄曰：误汗亡阳分之阳，误下亡阴分之阳，无阳则阴独，而地气得以上居，故心下痞□。

□

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下，弦为阳运，微为阴寒，上实下虚，意欲得温，微弦为虚，虚者不可下也。

【注】

此亦前不可发汗之条。所谓关脉浮濡沉弱，寸脉弦，尺脉微，上实下虚之诊也。微弦为虚，既不可汗，亦不可下，下虚故也。

【集注】

成无己曰：虚家下之，是为重虚。

脉濡而弱，弱反在关，濡反在巅，浮反在上，数反在下，浮为阳虚，数为无血，浮为虚，数生热，浮为虚，自汗出而恶寒，数为痛，振而寒栗，微弱在关，胸下为急，喘汗而不得呼吸，呼吸之中，痛在于□，振寒相抟，形如疟状，医反下之，故令脉数发热，狂走见鬼，心下为痞，小便淋漓，少腹甚□，小便则尿血也。

【注】

此谓关脉浮濡沉弱，寸脉浮，尺脉数也。关濡弱为中气虚乏，寸浮无力为阳虚，尺数无力为血虚。阳虚故汗自出而恶寒，血虚故身痛振寒而栗，中气虚乏故胸膈气急，喘汗而不得呼吸，呼吸之中，痛引于□也。振寒相抟，形如疟状，里邪不实，表邪未解，医反下之，虚阳未罢之表尽陷于里，故令脉虚数无伦，发热狂走见鬼，心下为痞，少腹甚□，小便淋漓尿血也。

【集注】

张璐曰：寸口浮濡而关弱尺数者，以其人阳气本虚，虚阳陷于阴分也，若误下伤血，必致狂走痞满尿血也。

魏荔彤曰：前虚寒之忌下易知，此虚而兼热之忌下难知，故两条相映互言，以示禁也。

□

脉濡而紧，濡则卫气微，紧则荣中寒，阳微卫中风，发热而恶寒，荣紧卫气冷，微呕心内烦，医为有大热，解肌而发汗，亡阳虚烦躁，心下苦痞坚。表里俱虚竭，卒起而头眩，客热在皮肤，怅怏不得眠，不知胃气冷，紧寒在关元，技巧无所施，汲水灌其身，客热因时罢，栗栗而振寒，重被而覆之，汗出而冒巅，体惕而又振，小便为微难，寒气因水发，清谷不容间，呕变反肠出，颠倒不得安，手足为微逆，身冷而内烦，迟欲从后救，安可复追还。

【注】

脉濡而紧，谓浮濡而沉紧也。濡则卫表微，紧则荣里寒，外有发热汗出恶寒之表，内有微呕心烦之里。医为有热，解肌发汗，表阳愈虚，而生烦躁，里寒更急，心下痞□

，表虚里冷，故卒起头眩，怅怏不眠。若徒以客热在肤，不知中寒在里，而以冷水灌身，虽客热因而时罢，但栗栗振寒，不容不重被而覆之，汗出必眩，惕振厥逆，下利清谷，烦躁不安而死，以中外之阳两亡，不能复还也。

【集注】

张锡驹曰：汗出而冒巅者，汗出则阳气外亡，头昏冒而目不明，故曰冒巅。小便为微难，阳亡而气不施化也。清谷不容间，下利清谷无间隙之时也。呕变者，呕出之味变也。肠出者，下利而广肠脱出也。

□

脉浮而大，浮为气实，大为血虚，血虚为无阴，孤阳独下阴部者，小盒饭赤而难，胞中当虚，今反小便利而大汗出，法应卫家当微，今反更实，津液四射，荣竭血尽，干烦而不得眠，血薄肉消，而成暴液，医复以毒药攻其胃，此为重虚，客阳去有期，必下如污泥而死。

【注】

脉浮而大，谓脉浮取有力，按之大而无力，乃革脉象也。浮为气实外急，大为血虚中空，血虚甚则亡阴，阴亡则阳无偶也，故曰孤阳独下阴部。谓卫阳下就其阴，小盒饭赤而难，以胞中虚竭也。若阳不下就其阴，则小便反利而大汗出，是卫阳表虚，邪阳内入，无阴以化，故反更实，致津液四射，荣竭血尽，肉消胃干，烦不得眠也。医不知此，乃以中空暴液之阳明，误为胃实，复以峻药攻之，则为虚虚，胃阳之去可期，必下污秽如泥而死也。

【集注】

程知曰：此言气实血虚之脉，小便利而大汗出者，不可下也。

程应旄曰：无阴而孤阳独下阴部，倘得小便赤而难，则胞中不虚，仅为阳搏。阳未离，则阴得滞而未散，今反小便利而大汗出，则卫气更微矣。其反更实者，非卫阳之实，而客阳之实也。卫阳犹或抱阴，客阳则专于攻阴，故津液四射，而为小便利，为大汗出。热甚逼阴，所以荣竭血尽，干烦而不得眠，血薄肉消而成暴液。暴液云者，点滴皆火气煎熬而出也。毒药攻胃，则土败而四藏无生，下如污泥而死矣。

□

伤寒脉，阴阳俱紧，恶寒发热，则脉欲厥；厥者脉初来大，渐渐小，更来渐大，是其候也。如此者，恶寒甚者，翕翕汗出，喉中痛；若热多者，目赤脉多，睛不慧，医复发之，咽中则伤；若复下之，则两目闭，寒多便清谷，热多便脓血；若熏之则身发黄；若熨之则咽燥；若小便利者，可救之；若小便难者，为危殆。

【注】

伤寒脉阴阳俱紧，恶寒发热，太阳表证也。则脉欲厥，谓浮紧之脉，初大渐小，知为欲厥之脉也。初来，大阳为之也，故发热；渐渐小，阴为之也，故发厥。更大更热，更小更厥，是其候也。如此者，当以寒热别其厥。恶寒甚，翕翕汗出，咽中痛，是少阴寒厥也。发热多，目赤脉多，睛不了了，是阳明热厥也。寒甚热多之厥，而误发之，则咽痛似伤；而误下之，则两目多闭。凡厥者必下利，寒厥之利，下利清谷也。热厥之利，下利脓血也；此又以利辨厥之寒热也。若以熏蒸取汗，则发身黄，湿热合也。若以火熨取汗，则咽燥，火甚伤津也。若小便利者，则阴未亡，故可救之；小便难者，则阴已亡，为危殆也。

【集注】

程知曰：言外伤于寒，为湿热之病，不可汗、下、熏、熨也。

张璐曰：脉来厥者，知厥逆之寒热交胜也。初来大者，为邪气鼓动；渐渐小，为正气受伤；更来渐渐大，为邪气复进也。盖因其人正气本虚，不能主持，随邪气进退，故其脉亦随邪气进退，忽大忽小也。小便利者，津液未竭；小便难者，津液已绝，为危殆也。

□

伤寒发热，口中勃勃气出，头痛目黄，衄不可制，贪水者必呕，恶水者厥。若下之，咽中生疮，假令手足温者，必下重便脓血。头痛目黄者，若下之，则目闭。贪水者，若下之，其脉必厥，其声嘤，咽喉塞；若发汗，则战栗，阴阳俱虚。恶水者，若下之，则里冷不嗜食，大便完谷出；若发汗，则口中伤，舌上白胎，烦躁，脉数实，不大便六、七日，后必便血；若发汗，则小便自利也。

【注】

伤寒发热，口中勃勃气盛而出，头痛目黄，将欲作衄，衄不可制，以阳邪盛，故衄之甚也。贪水者，水与热搏，故呕也；恶水者，里阴寒盛，故厥也。伤寒发热，口中出气盛者，若下之，热邪入浅，咽中生疮；入深，下重脓血。头痛目黄者，若下之，则两目闭，液伤干涩也。贪水者，若下之，热去水停，故肢厥声嘤，咽喉塞也；若发汗过多亡阳，故战栗，表里俱虚也。恶水者，若下之，里寒更甚，故不嗜食，下利完谷也；若发汗动其虚阳，故口中疮，舌上白胎，烦躁也。若脉数有力，不大便而恶水，热在于阴，故六、七日后必便血也。若更发其汗，阴阳俱虚，故小便自利也。

【集注】

程知曰：伤寒发热，热在表也；口中勃勃气出，热在里也。头痛目黄，衄不可制，所感之寒与所郁之热，共蒸于上也。此当以贪水恶水辨之，贪水者，阴虚而热胜，水入而热与之拒，故呕也；恶水者，阳虚而寒胜，水入而阳气不任，故厥也。盖热气挟寒邪上蒸，法当辨寒热多寡而用清解，设不知而妄下之，是强抑之而邪不服，必至咽疮，若手足温而不厥者，其热为胜，必以下而致便脓血也。头痛目黄者，下之则热内陷而目闭，若贪水者，阴虚为寒下所抑，其脉必厥，其声必如嘤儿餲塞不扬也。此而更发其汗，则亡阳战栗，阳亦与阴俱虚矣。若恶水者，阳虚，加之寒下，则有里冷不嗜食，大便完谷出之变也。此而更发其汗，则虚阳外发，必口烂舌白胎而烦躁也。脉数实不大便者，至六、七日后当便血，此当下之，若更发其汗，则非惟大便不行，并小便亦为之不利矣。

□

微则为欬，欬则吐涎，下之则欬止，而利因不休，利不休，则胸中如虫囓，粥入则出，小便不利，两□拘急，喘息为难，颈背相引，臂则不仁，极寒反汗出，身冷若冰，眼睛不慧，语言不休，而谷气多入，此为除中，口虽欲言，舌不得前。

【注】

阳盛为痰，阳虚为饮，欬而脉微为阳虚之欬，故欬则吐涎饮也。若脉实，下之可也，今脉微，下之寒虚更甚，故欬虽止，而利因不休也。胸中如虫囓，是胃寒虫动，故粥入则出也。下利上吐，中寒也；小便不利，停饮也；两□拘急，喘息为难，颈背相引，臂则不仁，此皆中外寒饮之证。比之少阴停饮，此无身痛，彼无项背相引，臂则不仁也。若极寒而甚，则反汗出，身冷如冰，目睛不慧，语言不休而死也。以如是之证，而谷气多入，此为除中。口虽欲言，舌短难伸，亦死也。

【集注】

张璐曰：误下之下利不止，胃中空虚，而反暴食，为除中。少阴虚寒而反冷汗，为外脱，及口虽欲言，舌萎不能前等、死证皆起。误下之害如是。

□

脉数者，久数不止，止则邪结，正气不能复，正气□结于藏，故邪气浮之，与皮毛相得，脉数者，不可下，下之必烦，利不止。

【注】

脉数者，谓久数不止，有热之人也。若脉数动时一止，热仍不退，是邪气结，正气不能复，正气结于藏，邪气浮于外故也。脉虽数促，不可下也，若误下之，则邪热乘虚入里，必烦利不止也。

□

脉浮大，应发汗，医反下之，此为大逆。

【注】

脉浮大，此为表实之脉，应发其汗，若医误以大为里实，而反下之，此为大逆也。

【集注】

程应旄曰：脉大与脉浮而大，差别盛实，纯在表也，虽有里证，仍宜从表发汗，下之则为大逆。

□

动气在右，不可下，下之则津液内竭，咽燥鼻干，头眩心悸也。动气在左，不可下，下之则腹内拘急，食不下，动气更剧，虽有身热，卧则欲蜷。动气在上，不可下，下之则掌握热烦，身上浮冷，热汗自泄，欲得水自灌。动气在下，不可下，下之则腹胀满，卒起头眩，食则下清谷，心下痞也。

【注】

动气在右，肺失治矣。下之则肺先虚，津液内竭，故咽燥鼻干，头眩心悸也。动气在左，肝失治矣。下之则肝气益急，故食不下，腹内拘急，动气更剧，表实未减，里虚益甚，故虽有身热，卧则欲蜷也。动气在上，心失治矣。下之则阴液益伤，心火更甚，故掌心握热，烦热汗出，欲得水浇，即有身上浮冷，亦火盛格阴使然也。动气在下，肾失治矣。下之则寒虚内甚，而腹胀满，故卒起头眩，心下痞满，食则下利清谷也。

【集注】

程应旄曰：动气误下，是为犯藏，左右上下，随其经气而致逆，故禁同汗例。

□

咽中闭塞，不可下，下之则上轻下重，水浆不下，卧则欲蜷，身急痛，下利日数十行。

【注】

咽中闭塞，燥干肿痛者，少阴阳邪也，宜下之。今不燥干，不肿痛者，少阴阴邪也，不可下，下之则阳愈衰，阴愈盛，故曰上轻下重也。水浆不入，卧欲蜷，身急痛，下利日数十行，中外阳虚也。

【集注】

张璐曰：言初病咽干闭塞，以其人少阴之真阳素亏，故汗下俱禁，若下之，则少阴虚寒，诸证蜂起矣。

程应旄曰：肾邪上逆，故有咽中闭塞之证，下之阳气益虚，阴气益甚，故有上轻下重等证。

13诸外实者，不可上，下之则发微热，亡脉厥者，当脐握热。

【注】

诸外实者，里必虚，即有不大便，无所苦之里，亦不可下。若下之，外发之热虽微，内虚之寒则盛。若无脉而厥，当脐握热始暖，亦寒之甚也。

【集注】

方有执曰：诸外实，指一切之邪在表而言也。发微热，邪入里也。无脉，阳内陷也。

程知曰：下之则表邪内陷，外不热而内发微热也。其亡脉而厥者，则寒气内深，惟当脐一握热耳。

□

太阳病，有外证未解，不可下，下之为逆。

【注】

此重出，以申叮咛告戒之意。

【集注】

程应旄曰：未解较不解稍异，势虽欲下，仍须俟之。

□

病欲吐者，不可下。呕多虽有阳明证，不可攻之。

【注】

欲吐者，邪在膈上，可吐之证也。呕多者，邪在少阳，可和之证也。虽具里证，戒人不可先攻下也。

□

夫病阳多者热，下之则□。

【注】

阳病里热多者，宜乎下；表热多者，宜乎汗。若表里热多，当两解也。若单下之，表不解则里虚，表热内陷，因作□也。

【集注】

张璐曰：阳热证多，即有阳明证见，亦属经证，不可下也。不当下而误下之，则阳邪乘虚内陷，不作结胸，则为痞□也。

程应旄曰：阳病，谓表里热俱多，下之则胃中水竭。其□也，非转属阳明之□也。

□

无阳，阴强大，便□者，下之必清谷腹满。

【注】

亡阳阴盛，燥而无热，虽大便□者，此乃不大便无所苦之□也，下之则中寒犹盛，故必利清谷腹满矣。

【集注】

成无己曰：无阳者，亡津液也。阴多者，寒多也。大便□，则为阴结。下之虚胃，阴寒内甚，故清谷腹满。

方有执曰：阴，以寒言。强，犹言多也。清谷，阴不能化也。腹满阴寒，凝滞而内胀也。

□

伤寒发热。头痛，微汗出，发汗则不识人，熏之则喘，不得小便，心腹满；下之则短气，小便难，头痛背强；加温针则衄。

【注】

伤寒发热，头痛背强，微汗出，若不恶寒，非温病即邪传阳明也。若误发汗，不成风温，外热如灼，必成阳明，热甚神昏不识人也。以火熏、温针劫之，火气入里，壅塞于胸则喘，于腹则满也。火伤卫分津液，则不得小便，火伤荣分血脉，则必作衄也。

若下之，则中气伤，故气短；津液伤，故小便难也。

【集注】

程应旄曰：此证近于温，有热无寒，汗下温针，均在所禁也。

□

下利脉大者，虚也，以强下之故也。设脉浮革，因尔肠鸣者，属当归四逆汤。

【注】

下利脉大，里虚也，以其不当下而强下之故也。设脉浮革者，谓脉浮大，按之空虚，表急里虚，因尔肠鸣，属当归四逆汤，和其表而温其里也。

【集注】

成无己曰：浮为虚，革为寒，寒虚相搏，则肠鸣，与当归四逆汤。

音切漓林知切嘶先齐切萎于危切怅丑亮切怏于亮切勃蒲没切嘤于更切囓鱼结切握乙角切

上一页：辨可下病脉证篇
下一页：平脉法篇


平脉法篇 《医宗金鉴》

平脉法篇

平脉者，平人不病之脉也。如四时平脉，五藏平脉，阴阳同等平脉之类是也。人病则脉不得其平矣。如四时太过不及，阴阳藏府，相乘相侮，及百病相错，生死不平之脉之类是也。平者又准之谓也。言诊者，诚能以诸平脉准诸不平之脉，则凡太过不及之差，呼吸尺寸之乖，莫不了然于心手之间，而无稍差谬。然后可以伤寒之脉，准诸坏病；亦可以诸坏病之脉，准之伤寒，诚所谓一以贯之而无余者已。

□

问曰：脉有三部，阴阳相乘，荣卫血气，在人体躬，呼吸出入，上下于中，因息游布，津液流通，随时动作，效象形容，春弦秋浮，冬沉夏洪，察色观脉，大小不同。一时之间，变无经常，尺寸参差，或短或长，上下乖错，或存或亡，病辄改易，进退低昂，心迷意惑，动失纪纲，愿为具陈，令得分明。师曰：子之所问，道之根源，脉有三部，尺寸及关，荣卫流行，不失衡铨，肾沉心洪，肺浮肝弦，此自经常，不失铢分，出入升降，漏刻周旋，水下二刻，一周循环，当复寸口，虚实见焉，变化相乘，阴阳相干，风则浮虚，寒则牢坚，沉潜水滀，支饮急弦，动则为痛，数则热烦，设有不应，知变所缘。三部不同，病各异端，太过可怪，不及亦然，邪不空见，终必有奸。

审察表里，三焦别焉，知其所舍，消息诊看，料度藏府，独见若神，为子条记，传与贤人。

【注】

此总叙平脉之根源，借问答以示其法也。脉者血之府，气血流行之动会也。三部者，寸为上部，关为中部，尺为下部也。三部既定，阴阳属焉，上部为阳，下部为阴，阴阳平则相易，阴阳偏则相乘。相易则和，相乘则病。人之体躬，卫统气而行脉，外荣统血而行脉中，故凡呼吸出入，上下于中，莫不因息以游布于四体，随津液而流通于周身，故随时动作，而效像夫脉之形容也。察色，察五藏之色也。肝青、心赤，肺白，肾黑，脾黄，各以其色合乎藏。然四藏又皆以黄色为主，他色为兼，以土寄旺于四季也。观脉，观五藏之脉也。肝弦，心洪，肺浮，肾沉，脾缓，各以其脉主乎藏。然四藏又皆以缓脉为本，盖人以胃气为本也。其间，色或参差相错，脉或大小相乖，一时之间，变无常经，病辄改易，或存或亡，无定象也。师曰：子之所问，脉为医道之根源，当以平旦复会于寸口之时诊之，而虚实见焉。寸口脉浮无力，为虚为风，牢坚有力，为实为寒。脉沉为水滀，脉弦为支饮，脉动为痛，脉数为热，设或病脉不应，则于其三部太过不及，阴阳变化相乘之理，消息诊看。料度藏府，则顺逆吉凶，自然独见若神也。

□

师曰：呼吸者，脉之头也。

【注】

人一呼脉再动，一吸脉再动，呼吸定息脉四动，乃平人不病之缓脉也。闰以太息故五动，亦为平脉，非呼吸不能定其至数，持脉时必从此始，故曰：呼吸者脉之头也。

【集注】

方有执曰：呼者，气之出，脉之来也；吸者，气之入，脉之去也。头，头绪也，脉随气之出入来去，名状虽多，呼吸则其源头也。然脉有二，此以尺寸之脉言，若以周身言之，则循环无端，浑然不断，无头尾之可言，学者当识之也。

□

初持脉，来疾去迟，此出疾入迟，名曰：内虚外实也。初持脉，来迟去疾，此出迟入疾，名曰：内实外虚也。

【注】

此初持脉，以来去疾迟，而诊表里虚实法也。来，脉出来阳也，故以候表；去，脉入去阴也，故以候里；疾，脉数疾有余也，故以候实；迟，脉徐迟不足也，故以候虚。

言脉若出来疾，入去迟，为表实里虚，故名曰：内虚外实也。脉若出来迟，入去疾，为表虚里实，故名曰：内实外虚也。

【集注】

方有执曰：来者自骨肉之分，而出于皮肤之际，气之升而上也；去者自皮肤之际，而还于骨肉之间，气之降而下也。出呼而来也，入吸而去也。经曰：来者为阳，去者为阴。疾为阳太过也，迟为阴不及也。内虚外实者，阴不及而阳太过也；内实外虚者，阴太过而阳不及也。故来去出入者，脉之大关键也；内外虚实者，病之大纲领也。知内外之阴阳，而辨其孰为虚孰为实者，诊家之切要也。

□

假令脉，来微去大，故名反，病在里也；脉来头小本大，故名覆，病在表也。上微头小者，则汗出；下微本大者，则为关格不通，不得尿。头无汗者可治，有汗者死。

【按】

脉来头小本大者，当是「脉来大去小」。上微头小者，当是「上微小者为阴盛」。下微本大者，当是「下微小者为阳盛」，始与上下之义相属。

【注】

上以脉之来去疾迟，候内外虚实之诊，此以脉之来去大小，诊表里盛衰之病。脉上来微小，下去反大，反之像也，故名曰：反脉。上来益大，下去微小，覆之像也，故名曰：覆。反者病在里为阴盛，覆者病在表为阳盛，阳盛则病格，阴盛则病关，阴阳盛极不相交通，则病关格。头无汗者，阳未离阴，故可治，有汗则阳已上脱，故曰：死也。

□

寸口卫气盛名曰高，荣气盛名曰章，高章相搏，名曰纲。卫气弱名曰惵，荣气弱名曰卑，惵卑相搏，名曰损。卫气和名曰缓，荣气和名曰迟，迟缓相搏，名曰沉。

【按】

名曰沉之「沉」字，当是「强」字，玩下文自知。

【注】

此详上条，脉之来去盛衰之状也。寸口，通指寸、关、尺而言也。卫主气为阳以候表，荣主血为阴以候里。脉随指有力上来，卫气盛也，谓之高；脉随指有力下去，荣气盛也，谓之章。高者长盛也，章者分明也。高章相合，名曰纲，纲者以荣卫俱有余，有总揽之意也。脉随指无力上来，卫气弱也，谓之惵；脉随指无力下去，荣气弱也，谓之卑，惵者恍惚也，卑者缩下也。惵卑相合，名曰损；损者，以荣卫俱不足，有消缩之意也。若高章、惵卑之脉，与不疾、不徐缓迟之脉同见，则为盛者不过，弱者不衰，皆名和脉。强者，即下文所着是也。

□

寸口脉缓而迟，缓则阳气长，其色鲜，其颜光，其声商，毛发长；迟则阴气盛，骨髓生，血脉满，肌肉紧，薄鲜□，阴阳相抱，荣卫俱行，刚柔相得，名曰强也。

【按】

「薄鲜□」三字不成句，应是衍文，当删之。

【注】

此承上条，以释「强」字之义。言凡人禀阳气盛，则得高章之盛；禀阴气盛，则得惵卑之弱，此平人之常。若能兼见缓迟平脉，斯为阴阳相抱，荣卫相和，始名曰强。强者即色鲜颜光，血满肉紧之谓也。

【集注】

方有执曰：缓以候胃，迟以候脾。阳气长者，言胃气有余也。颜色声音毛发，皆阳也。鲜，丽也。光，辉也。商，清也。长，美也。形容胃阳之有余也。阴气盛者，言脾气充足也。骨髓生，血脉满，肌肉紧，骨髓血肉皆阴也，形容脾阴之充足也。相抱，言和洽也。俱行，言周流也。相搏，言合一也。极言二气得其和平，皆由脾、胃盈余之所致，必如此，则其人之健王而强壮可知，故曰：强也。

□

师曰：脉肥人责浮，瘦人责沉。肥人当沉。今反浮，瘦人当浮，今反沉，故责之。

【注】

上条以脉之盛衰，候人之强弱，此条以脉之浮中沉，分人之皮、脉、肉、筋、骨，以候五藏之诊法也。心肺俱浮，肝肾俱沉。以皮之浮、脉之浮而别心肺之浮也；以筋之沉、骨之沉而别肝肾之沉也。脾主肌肉，在浮沉之间，故候中也。肥人肌肤厚，脉当沉；瘦人肌肤薄，脉当浮，今肥人脉反浮，瘦人脉反沉，故当责其病在何藏也。

【集注】

方有执曰：责，求也。肥人当沉者，饥肤厚，其脉深也，故求其病于浮。瘦人当浮者，肌肤薄，其脉浅也，故求其病于沉。

□

问曰：经说脉有三菽、六菽重者，可谓也？师曰：脉，人以指按之，如三菽之重者，肺气也；如六菽之重者，心气也；如九菽之重者，脾气也；如十二菽之重者，肝气也；按之至骨者，肾气也。假令下利，寸口、关上、尺中悉不见脉，然尺中时一小见脉，再举头者，肾气也。若见损脉来，至为难治。

【注】

此承上条详言皮、脉、肉、筋、骨，各有所主，以候五藏之病也。菽，豆也，约略轻重言之，非谓有其形也。『难经』曰：如三菽之重，与皮毛相得者，肺部也；六菽之重，与血脉相得者，心部也；九菽之重，与肌肉相等者，脾部也；十二菽之重，与筋平者，肝部也；按之至骨，举之来疾者，肾部也，各随所主之部，以候藏气也。至于寸口、关上、尺中，亦各有所主之位，以候藏气。左寸心也，右寸肺也，左关肝也，

右关脾也，尺中肾也，今特举肾藏之部例之，以概其余也。假令下利而甚，元气暴夺于中，寸口、关上、尺中全不见脉，法当死；其不死者，必是尺中时有一小见之脉也。再举头者，谓一呼再起头，一吸再起头，合为四至也。夫尺中时一小见之脉四至，则是肾间生气之源未绝，即下利未止，尚为易治。若一息二至，名曰损脉，是气衰无胃，故为难治也。

【集注】

程知曰：『难经』三菽、六菽之说，盖言下指轻重有差等，以候五藏之气也。又云：

下利，寸口、关上、尺中悉不见脉者，是胃之阳气已绝也。『难经』以损脉为阳气下脱之脉，故曰损脉，至为难治也。

□

寸口脉，浮为在表，沉为在里，数为在府，迟为在藏，假令脉迟，此为在藏也。

【注】

寸口，通指三部言也。此以浮、沉、迟、数，候人表、里、藏、府之诊法也。浮者，皮肤取而得之脉也，浮主表，故曰：浮为在表。沉者，筋骨取而得之脉也，沉主里，故曰：沉为在里。数者，一息六至之脉也，数主阳，府属阳，故曰：数为在府。迟者，一息三至之脉，迟主阴，藏属阴，故曰：迟为在藏。假令诊其人脉迟，此为病在藏，举一迟脉以例其余也。

【集注】

程知曰：躯壳之外，荣卫为表，躯壳之内，藏府为里，故以浮沉别之。诸阳虽皆属府，诸阴虽皆属藏，当以迟数别之，然伤寒中之传变，亦有数而入藏，迟而入府者，熟读经文自知也。

张璐曰：此以浮、沉、迟、数，定表、里、藏、府，而全重于「迟为在藏」句，故重申以明之。设脉见浮迟，虽有表证，祗以小建中和之，终非麻黄、青龙所宜，以藏气本虚也。

□

阳脉浮大而濡，阴脉浮大而濡，阴脉与阳脉同等者，名曰缓也。

【注】

此以阴阳同等，发明平人和缓之脉也。阳脉浮大而濡。阴脉浮大而濡，谓浮、中、沉，阴阳同等也。名曰缓者，谓和缓之脉也。然缓脉有二义，和缓之缓，脉有力濡柔，不大不小，以形状之缓，验二气之和也。至数之缓，脉来四至从容，不徐不疾，以至数之缓，验胃气之和也。

【集注】

方有执曰：缓有二义，此以相兼言，盖谓气血和平也。

程知曰：缓有和缓之义，宽缓之义，与浮大相类，不与迟相类。故经谓之浮大而濡，不曰浮大而迟也。盖脉之迟数，以至数言，缓急以形状言耳！

张璐曰：脉虽浮大而濡，按之仍不绝者为缓，若按之即无，是虚脉非缓脉也。

□

问曰：东方肝脉，其形何似？师曰：肝者木也，名厥阴，其脉微弦，濡弱而长，是肝脉也。肝病自得濡弱者愈也。假令得纯弦脉者死，何以知之？以其脉如弦直，此是肝藏伤，故知死也。

【注】

此以下四时五藏平脉、病脉、死脉之诊法也。东方属木，主春令风，在天为风，在地为木，在人为肝，故曰肝者木也，名足厥阴经，其脉当弦。若得微弦濡弱而长，此弦而有胃，是肝平脉也，病自易愈也；若得微弦而长，而少濡弱和缓，为弦多胃少，肝病脉也；若得纯弦而直，无濡弱和缓，为但弦无胃，是肝死脉也。下三藏虽无纯洪、纯浮、纯沉之文，省文也，当仿此。

【集注】

方有执曰：微非脉名，盖微微之弦，有胃气之谓也。

魏荔彤曰：微弦不甚弦，且带濡弱，如短促，亦非木之本性，又必兼长脉，是象木之柔和而修长，此肝之本脉。肝脉见此，肝藏平脉，如有微疾，亦易愈也。假令纯弦，如树木将枯，枝干干硬，故知死也。

□

问曰：二月得毛浮脉，何以处言至秋当死？师曰：二月之时，脉当濡弱，反得毛浮者，故知至秋死。二月肝用事，肝脉属木，脉应濡弱，反得毛浮脉者，是肺脉也，肺属金，金来克木，故知至秋死，他皆仿此。

【注】

二月春令也，毛浮秋脉也，春得秋脉，何以断言至秋当死？盖春肝木旺，秋肺金旺，二月肝旺之时，尚得毛浮肺脉，其衰可知，至秋金气愈旺，金乘木，木愈受克则绝，故知至秋当死也。余藏皆仿此。

【集注】

方有执曰：此以四时脉气属五行生□应病，以主吉凶生死之理，揭一以例其余，所以示人持诊之要法也。

□

南方心脉，其形何似？师曰：心者火也，名少阴，其脉洪大而长，是心脉也，心病自得洪大者愈也。

【注】

南方属火，主夏令热，在天为火，在地为热，在人为心，故曰：心者火也，名手少阴经，其脉当洪。若得洪大和缓，此洪而有胃，是心平脉也，虽有心病，自易愈也。若得洪大而少和缓，此洪多胃少，是心病脉也，若得洪大而无和缓，此但洪无胃，是心死脉也。

【集注】

方有执曰：其脉洪大而长，应万物盛长之象也。

□

立夏得洪大脉，是其本位，其人病身体苦疼重者，须发其汗。若明日身不疼不重者，不须发汗，若汗濈濈自出者，明日便解矣。何以言之？立夏得洪大脉是其时脉，故使然也，四时仿此。

【注】

凡四时之病，当以四时之脉期之，期之者期其愈不愈也。立夏之日，得洪大脉，是其本位应得之脉。其人病身体苦疼重者，须发其汗，若明日身不疼不重，虽脉仍洪大，必非邪脉，乃时脉也，不须再汗，谓已解也。设若本日汗濈濈然自出者，此解兆已见，虽脉洪大，不须发汗，明日便自解矣，何以言之？立夏得洪大脉，是得其时脉故也，四时仿此。

【集注】

方有执曰：此言脉得应时而王，则病有当解之时，举夏以例其余，示人推仿之意。

程知曰：春弦、夏洪、秋毛、冬石，当其时得之，则为平脉，虽外感寒邪，但微汗出自愈耳！重则治之，轻则不必治也。『内经』曰：脉得四时之顺者。此也。

程应旄曰：洪大为夏令之脉，亦为邪盛之脉，有病则从邪，无病则从令，解不解不须另辨。

□

西方肺脉，其形何似？师曰：肺者金也，名太阴，其脉毛浮也，肺病自得此脉，若得缓迟者皆愈，若得数者则剧。何以知之？数者南方火，火克西方金，法当痈肿，为难治也。

【注】

西方属金，主秋令燥，在天为燥，在地为金，在人为肺，故曰：肺者金也。名手太阴经，其脉当浮。若得毛浮缓迟，此浮而有胃，是肺平脉也，虽有肺病，自易愈也。若得毛浮而少缓迟，此浮多胃少，是肺病脉也，若得毛浮而无缓迟，此但浮无胃，是肺死脉也。若得毛浮而数，则为病剧，何以知之？数者南方火也，火克西方金，法当发痈肿而难治也。

【集注】

方有执曰：肺主皮毛，上为华盖，故脉毛浮。缓迟者，脾土之脉也。兼得缓迟为愈者，肺金得土为逢生也，法当痈脓者，金逢火化也。

□

北方肾脉，其形何似？师曰：肾者水也，名曰少阴，其脉沉滑，是肾脉也。肾病自得沉滑而濡者，愈也。

【按】

东南西方，皆有其文，惟缺北方，仿经文补之。

【注】

北方属水，主冬令寒，在天为寒，在地为水，在人为肾，故曰肾者水也，名足少阴经，其脉当沉。若得沉滑而濡，此沉而有胃，是肾平脉也，虽有肾病，自易愈也。若得沉滑而少濡和，此为沉多胃少，是肾病脉也。若得沉而无滑濡，此但沉无胃，是肾死脉也。

□

问曰：翕奄沉，名曰滑，何谓也？师曰：沉为纯阴，翕为正阳，阴阳和合，故令脉滑，关尺自平。阳明脉微沉，食饮自可。少阴脉微滑，滑者，紧之浮名也，此为阴实，其人必股内汗出，阴下湿也。

【按】

滑者紧之浮名也。「此为阴实」二句，与上下之义不属，当是错简。

【注】

此冬月之平脉也。若阳明关脉微沉而不滑，是失正阳，为胃不和，故其人食饮仅自可也。若少阴尺脉微滑而不濡，是失纯阴，为肾不和，故其人汗出，阴下湿也。

□

问曰：脉有相乘，有纵有横，有逆有顺，何谓也？师曰：水行乘火，金行乘木，名曰纵；火行乘水，木行乘金，名曰横；水行乘金，火行乘木，名曰逆；金行乘水，木行乘火，名曰顺也。

【注】

此以人之五脉，候人五藏不平之诊法也。人之五藏，法天五行，肝木，心火，脾土，肺金，肾水，此相属也。木生火，火生土，土生金，金生水，水生木，此相生也。木□土，土□水，水□火，火□金，金□木，此相□也。相生者生，相□者死。人之藏气亦然，故其脉有相乘，有纵有横，有逆有顺也。水乘火，金乘木，乘其所胜，是相□也，名曰纵。火乘水，木乘金，乘所不胜，是反侮也，名曰横。水乘金，火乘木，子乘其母，是倒施也，名曰逆。金乘水，木乘火，母乘其子，是相生也，名曰顺。五藏之脉，肝弦、心洪、脾缓、肺浮、肾沉，五藏各见本脉，自无病也，若见他脉，以此推之，纵者病甚，横者病微，逆者病虚，顺者病实也。

【集注】

方有执曰：乘，犹乘舟车之乘。纵，直也。横者，纵之对。顺，从也，逆者，顺之反。

程知曰：非其时而得之，则为相乘，纵横为患最重，顺逆犹无大害也。

□

问曰：何以知乘府？何以知乘藏？师曰：诸阳浮数为乘府，诸阴迟涩为乘藏也。

【注】

上条发明五藏相乘，纵横顺逆之脉，此条发明阴阳相乘，各从其类之诊。府，阳也；浮数，阳也。藏，阴也；迟涩，阴也。阳乘阳，阴乘阴，各从其类而相乘也。其阴邪乘阳，阳邪乘阴；府邪乘藏，藏邪乘府，各以脉证错综参之，可类推矣。

【集注】

方有执曰：浮数阳也，以阳部而见阳脉，故知乘府也。迟涩阴也，以阴部而见阴脉，故知乘藏也。

□

问曰：濡弱何以反适十一头？师曰：五藏六府相乘，故令十一。

【注】

此承上条，发明五藏六府不平相乘之脉也。适者至也，头者数也，凡人若见濡弱之脉而相乘者，是因我虚而彼乘及之也。越人祗曰：一脉辄为十变，何以至十一数也？越人遗包络、三焦，故十也，今五藏六府相乘，故十一也。然阴乘阳，阳乘阴，府乘藏，藏乘府，错而综之，岂止十一耶！

【集注】

程知曰：此总揭脉之大要，言脉得濡弱，则可以和适五藏六府也。经曰：呼吸者，脉之头，濡弱者，软和以滑，『内经』谓之有胃气也。五藏六府之邪，不能不相乘，如金邪乘木，木邪乘火之类，惟诸相乘中，有软和以滑之意，则为易愈，故濡弱可以和适十一藏脉气也。

□

问曰：病有洒淅恶寒，而复发热者何？答曰：阴脉不足，阳往从之，阳脉不足，阴往乘之。曰：何谓阳不足？答曰：假令寸口脉微，名曰阳不足，阴气上入阳中，则洒淅恶寒也。曰：何谓阴不足？答曰：尺脉弱，名曰阴不足，阳气下陷于阴中，则发热也。

【注】

此以寸、尺发明阴阳相乘为病之脉也。若脉紧无汗，洒淅恶寒发热者，是伤寒也。脉缓有汗，洒淅恶寒发热者，是中风也。今寸脉微，洒淅恶寒者，是阳不足，阴气上乘，入于阳中也。尺脉弱，发热者，是阴不足，阳气下陷入于阴中也。此内伤不足，阴阳相乘，有休止之恶寒发热，非外感有余，风寒中伤荣卫，无休止之恶寒发热也。

【集注】

方有执曰：阳先乎阴以陷入也，故曰从，讳之也，阴随于阳以上入也，故曰乘，伤之也。恶寒者，阳不足以胜阴，而与阴俱化也；发热者，阴不足以胜阳，而从阳之化也。

程知曰：此辨阴阳相乘之脉也。往来则阴阳之气，更盛更虚，阴并则寒，阳并则热矣。凡疟与往来寒热之脉皆然也。

□

问曰：脉有阳结、阴结者，何以别之？答曰：其脉浮而数，能食，不大便者，此为实，名曰阳结也，期十七日当剧；其脉沉而迟，不能食，身体重，大便反□，名曰阴结也，期十四日当剧。

【注】

上条以脉之寸、尺微弱，辨阴阳不足，此条以脉之浮沉有力，别阴阳结实为病之诊法也。脉浮大而数，蔼蔼如车盖者，阳结实脉也；脉沉石而迟，累累如循长竿者，阴结实脉也。夫脉即可以别阴阳之结实，又不可不以阴结、阳结之证，而合阴结、阳结之脉相参看也。阳结证身轻能食，阳能消谷也，不大便，期十七日当剧者，阳体终燥，故迟三日也。阴结证，身重不能食，阴不能消谷也，不大便，期十四日当剧者，阴体终濡，故早三日也。剧者谓不大便，里急下重，且满且痛，不可再待时日，宜早图之也，故或润窍以导之，耎坚以下之，不致临期燥屎巨□，谷道难出，窘苦万状也。凡病后伤液，多有此证，阅历深者，自知之也。

【集注】

程应旄曰：不曰病有，而曰脉有，二气所禀，有偏胜也。阳结者，偏于阳而无阴以生液；阴结者，偏于阴而无阳以化液，皆于脉之浮而数，沉而迟辨之也。

□

阳脉浮，阴脉弱者，则血虚，血虚则筋急也。其脉沉者，荣气微也；其脉浮，而汗出如流珠者，卫气衰也。

【按】

阳脉浮，其脉浮之二「浮」字，当是「濡」字，若是「浮」字，则与卫衰汗出如流珠之义不属。其脉沉之「沉」字，当是「弱」字，若是「沉」字，则与血虚荣气微之义不属。

【注】

此以浮沉别阴阳不足为病之诊法也。阳脉濡，浮而无力脉也；阴脉弱，沉而无力脉也。其脉弱者，荣气微也，荣微则血虚，故不止于发热，而且筋急也。其脉濡者，卫气衰也，卫衰则表不固，故不止于恶寒，而且汗出如流珠也。

【集注】

方有执曰：沉以候里，荣行脉中，故衰微可知。浮以候表，卫行脉外，汗出如流珠，则表不固，故衰惫可知。

□

脉蔼蔼如车盖者，名曰阳结也。

【注】

蔼蔼如车盖，形容脉之浮大有力，即前阳结浮数之脉也，因其有力而盛，故名曰：阳结也。

【集注】

程应旄曰：脉蔼蔼如车盖者，形容其浮数中有拥上之象。

□

脉累累如循长竿者，名曰阴结也。

【注】

累累如循长竿者，形容脉之沉石有力，即前阴结沉迟之脉也，因其有力而盛，故名曰：阴结也。

【集注】

程知曰：累累如循长竿，直引强硬之貌，为阴气固结，阳不得而和之。前言阴结、阳结，盖指便□一证言之，此则专言脉象也。

□

脉瞥瞥如羹上肥者，阳气微也。

【注】

瞥瞥如羹上肥者，形容脉之浮而无力，即前卫气衰之濡脉，故曰：阳气微也。

□

脉绵绵如泻漆之绝者，亡其血也。

【注】

绵绵如泻漆之绝者，形容脉之沉而无力，即前荣气微之弱脉。故曰：亡其血也。

【集注】

成无己曰：绵绵者，连绵而□也。如泻漆之绝者，前大而后细也。

□

脉萦萦如蜘蛛丝者，阳气衰也。

【注】

萦萦如蜘蛛丝者，形容脉之细小，难于寻按，而浮、中、沉似有似无，即前阳不足之微脉，故曰：阳气衰也。

【集注】

方有执曰：萦萦如蛛丝，牵惹旁旋，微细欲绝之状。

□

师曰：寸脉下不至关，为阳绝；尺脉上不至关，为阴绝，此皆不治，决死也。若计其余命生死之期，期以月节克之也。

【注】

此以上，发明平脉，以下皆死候之脉也。寸、关、尺三部脉之上下，以候阴阳五藏升降也。寸位乎上，候心肺之阳，主升，升极而降，降不至关，是为孤阳，故曰：寸脉下不至关，为阳绝也。尺位乎下，候肝肾之阴主降，降极而升，升不至关，是为独阴，故曰：尺脉上不至关，为阴绝也。关位乎中，以候脾，界乎寸尺，所以升降出入者也，今上下不至关，是升降出入息矣。故曰：此皆不治，决死也。若阴阳已离，胃气未绝，尚可计余命之期，期以月节□之，如经曰：阴胜则阳绝，能夏不能冬；阳胜则阴绝，能冬不能夏。肝死于秋，心死于冬，脾死于春，肺死于夏，肾死于长夏之类是也，推之于日于时亦然。

□

又未知何藏，阴阳前绝，若阳气前绝，阴气后竭者，其人死，身色必青，阴气前绝，阳气后竭者，其人死，身色必赤，腋下温，心下热也。

【注】

经曰：人有两死，而无两生，有两死者，谓阴阳皆可死也；无两生者，谓阴阳不能独生也。故阳先绝，阴后竭，死则身青而冷；阴先绝，阳后竭，死则身赤而温也。

【集注】

成无己曰：阳主热而色赤，阴主寒而色青。其人死已，身色青，则阴未离乎体，故知阴气后竭也，身色赤，腋下温，心下热，则阳未离乎体，故知阳气后竭也。

程知曰：阳气前绝，寒病；阴气前绝，热病也。寒热之治法一误，虽死尚有征验，诚可畏也。

□

师曰：脉病人不病，名曰行尸，以无王气，卒眩仆，不识人者，短命则死。人病脉不病，名曰内虚，以无谷神，虽困无害。

【注】

脉者人之根本也，脉病人不病者，谓外形不病，而见真藏病脉，其内本已绝，虽生犹死，不过尸居余气耳！故曰：行尸也。余气者，未尽五藏生旺之余气也。若旺气一退，即卒然眩仆不识人而死矣。若良工早察于旺气未退之先而图之，未必无所补也。人病脉不病，谓外形羸瘦似病，其脉自和，以根本尚固，不过谷气不充，名曰：内虚，非行尸可比，虽困无害，胃气复，谷气充，自然安矣。谷神即谷气也。

【集注】

方有执曰：周氏云：形体之中，觉见憔悴，精神昏愦，食不忻美，而脉得四时之从，无过不及之偏，是人病脉不病也。形体安和，而脉息乍大乍小，或至或损，弦紧浮滑，沉涩不一，残贼□和之气，是脉息不与形相应，乃脉病人不病也。

张锡驹曰：谷神乃水谷所化之神，人赖此以资生也。内虚食少，谷气不充，即无谷神矣。故曰无害，若无本然之胃神，安得谓之无害耶！

□

又未知何藏先受其灾，若汗出发润，喘不休者，此为肺先绝也。

【注】

此申上条不知何藏先绝，而详言其证也。肺主皮毛，肺绝汗出不流，故发发也。肺主气，肺绝张口气出，不能复还也，故曰：为肺先绝也。

【集注】

成无己曰：肺为气之主，为津液之帅。汗出发润者，津脱也；喘不休者，气脱也。

□

脉浮而洪，身汗如油，喘而不休，水浆不下，形体不仁，乍静乍乱，此为命绝也。

【注】

身汗如油，液外亡也；喘而不休，气上脱也；水浆不下，胃气绝也；形体不仁，荣卫败也；乍静乍乱，精神散也，此皆命绝之候。由此推之，脉虽浮洪，必然无根，是为真藏孤阳飞越之诊也。

【集注】

王肯堂曰：火之将灭也必明，脉来浮洪涌盛，此将去人体之兆也，然又必兼下一、二证，始可断其命绝。

□

阳反独留，形体如□熏，直视摇头者，此心绝也。

【注】

心绝阴尽，惟阳独留，故身体大热，形如□熏，从火化也。心藏神，直视，神去也。

头属阳，阳无所根据，故摇头也。

【集注】

成无己曰：心脉侠咽系，目直视者，心经绝也。头为诸阳之会，摇头者，阴绝而阳无根也。

□

唇吻反青，四肢□习者，此为肝绝也。

【注】

唇吻之色当赤而黄，反见青色者，木土相□也。四肢汗出□□不已，此为肝绝也。

【集注】

成无己曰：唇吻者，脾之候，肝色青，肝绝则真色见于所胜之部也。四肢者，脾所主，肝主筋，肝绝则筋脉引急，发于所胜也。

方有执曰：口唇边曰吻。四肢，手足也。□，汗出貌。习，鸟数飞也。言手足颤摇如鸟之习飞，奋振而不已也。

□

环口黧黑，柔汗发黄者，此为脾绝也。

【注】

脾之华在唇四白，环口黧黑，其华萎矣！冷汗阴黄，皆脾绝也。

【集注】

方有执曰：口为脾之窍，黧黑者，熏黄黑暗，土败之色也。柔汗，俗谓冷汗是也。

张锡驹曰：脾主四白，环口黧黑，土败而水侮也。柔汗者，柔软而腻，脾之真液，黄者脾之真色，真液泄而真色见，故为脾绝也。

□

溲便遗失，狂言，目反直视者，此为肾绝也。

【注】

肾司二便，溲便遗失，肾绝也，肾藏精与志，狂言直视，精志俱败也。

【集注】

方有执曰：溲便，遗溺也。肾司阖辟，阖辟废，故二便皆无禁约也。经曰：肾藏志，狂言者，是失志矣，失志者死。肾主骨，骨之精为瞳子，目反直视者，骨之精不上荣于瞳子，而不能转也。

□

问曰：上工望而知之，中工问而知之，下工脉而知之，愿闻其说。师曰：病家人请云，病人苦发热，身体疼，病人自卧，师到诊其脉，沉而迟者，知其差也，何以知之？

若表有病者，脉当浮大，今脉反沉迟，故知愈也。

【注】

此下皆详望问而知之之类也。望谓观其形之盛衰，色之深浅；问谓询其情之苦欲，病之根因，脉谓诊其脉之阴阳，合乎形色也。设病家人来请，告以病者苦发热，身体疼，师到病人自卧，诊其脉沉而迟，知其差也。何以知之？表有病脉当浮大，今反沉迟而无表脉，且无表证，故知愈也。

【集注】

张锡驹曰：有问发热身疼，脉反沉迟，是阳病而见阴脉，何以说得愈也？答曰：是必望其有恬然嗜卧之状，问其有热除身轻之意，而后合脉以断其愈也。

□

假令病人云腹内卒痛，病人自坐，师到脉之，浮而大者，知其差也，何以知之？若里有病者，脉当沉而细，今脉浮大，故知愈也。

【注】

病家人来请，告以病者腹内卒痛，医师到，病人自坐无苦容，诊其脉浮而大，知其差也。何以言之？里有病，脉当沉细，今反浮大而无里脉，且无里证，故知愈也。

□

师曰：病家人来请云，病人发热烦极，明日师到，病人向壁卧，此热已去也，设令脉不和，处言已愈。

【按】

不和当是「自和」，若不和如何言愈。

【注】

此申上二条之义也。病家人来言病者发热烦极，师未即去，明日到，病人向壁静卧，此热已去，因知其差。假令脉不和缓，未可言愈，必和缓，而始可断其已愈也，推之腹痛亦然。此篇首所云：设有不应，消息诊看。消息者，谓今日之望，异于昨日之问、闻也。

□

假令向壁卧，闻师到，不惊起而盼视，若三言三止，脉之咽唾者，此诈病也。假令脉自和，处言此病大重，当须服吐、下药，针灸数十百处乃愈。

【注】

此设治诈病之法也。盖仲景不欲人售其欺，亦不欲医为其欺而妄治也。医者玩此而揣摩之，则彼不敢欺，而我不妄治矣。

【集注】

程知曰：彼以诈病，我以诈治，非良工不能具是巧也。

□

师持脉，病人欠者，无病也。脉之呻者，病也。言迟者，风也。摇头言者，里痛也。

行迟者，表强也。坐而伏者，短气也。坐而下一脚者，腰痛也。里实护腹，如怀卵物者，心痛也。

【注】

阴阳相引故欠，欠者先引气入而后呵之，故谓之呵欠。阴阳不相引则病，相引则和，故曰：欠者无病也。诊脉时，有呻吟病苦之声，故曰：呻者病也。言迟者，语言蹇涩，故曰：言迟者，风也。摇头言者，痛极艰于发声，摇头以意示缓，故曰：摇头言者，里痛也。行迟者，风病筋络不利，故曰：行迟者，表强也。坐而伏者，气不能接，故曰：坐而伏者短气也。凡腰痛者，皆不能坐，即略坐非伸足根据倚不可，故曰：坐而下一脚者，腰痛也。凡心痛者，皆伛偻护其痛处，故曰：里实护腹，如怀卵物者，心痛也。

【集注】

方有执曰：舌强则言迟，经络牵急则舌强。筋挛则经络拘急，肝属木，其合筋，其主风。头属阳，里属阴，头摇者，阴不与阳和也。短气者，里不足也。此条八者，皆望而知之之事也。

张志聪曰：师持脉者，犹言师但持脉而不问也。八条皆察人之神情，得人之病机，所谓望而知之者。

□

问曰：人恐怖者，其脉何状？师曰：脉形如循丝累累然，其面白脱色也。

【注】

人病恐怖者，阳神不足也，阳不足则恐，神不足则怖，恐则血随气下，故面白脱色不润泽也；怖则气随神乱，故脉形如循丝累累然而乱也。

【集注】

方有执曰：恐怖，惶惧也。循，理治也。丝，言细也。累累，联系貌。脱色，犹言失色也。盖内气馁者，则外色夺，所以有卒然之变也。

程应旄曰：此示人察色合脉之法，恐则气下神被夺矣，故脉细而且不定，面色白而且脱也。

□

问曰：人不饮，其脉何类？师曰：脉自涩，唇口干燥也。

【注】

津液少则脉涩，唇口因以干燥，此因不饮而然，非由此而不饮也。

【集注】

程应旄曰：不饮如与人别气，至二、三日汤水不沾唇之类。肺失游溢精气，故脉涩而唇口干燥也。

□

问曰：人愧者，其脉何类？师曰：脉浮，而面色乍白、乍赤。

【注】

愧者羞也，羞则神色荡而不定，故脉浮，而面色乍白、乍赤也。此皆察色合脉，以意消息而知之之类也。

【集注】

程应旄曰：以上数条，不论有病无病，凡人有所负于中，辄复形之色与脉也。于此推之，以意消息，则诸病之情，无不可即外以征内矣。

□

问曰：脉有灾怪，何谓也？师曰：假令人病，脉得太阳，与形证相应，因为作汤，比还送汤如食顷，病人乃大吐，若下利，腹中痛。师曰：我前来不见此证，今乃变异，是名灾怪。又问曰：何缘作此吐利？答曰：或有旧时服药，今乃发作，故名灾怪耳。

【注】

脉有灾怪，谓因药而变灾怪也。假令人病太阳病，得太阳脉，脉证相应，因为作太阳病汤药与服之；比还，如食顷，病人乃大吐下利，腹中痛，师问曰：我先来不见此证，今乃灾变怪异，缘何作此吐利？病者答曰：或有旧时服药，今乃发作，故为此灾怪耳！望、问固医家之事，亦须病人毫无隐讳，方能尽医所长，仲景为病家服药未告于医，医失问先服何药，故出此条以示戒耳！

【集注】

成无己曰：医以脉证与药相对，而反变异为其灾可怪，故名灾怪。

张志聪曰：脉得太阳与形证相应者，如太阳病，脉浮头顶强痛而恶寒，此脉与形证相应也。或有旧时服药，今乃发作者，言送汤如食顷，所投之药未周于经，必旧时服药之故也。

上一页：辨不可下病脉证篇
下一页：辨脉法篇


辨脉法篇 《医宗金鉴》

辨脉法篇

辨者，别也。辨脉者，辨别诸脉之名也。法者，诸脉部位至数，形状相类相反，别之各有其法也。脉名者，如浮、沉、迟、数、滑、涩诸脉之名是也。部位者，如浮、中、沉、上、下之部位是也。至数者，如迟三至，数六至之至数是也。形状者，如滑流、涩滞之形状是也。相类者，如弦与紧，滑与动之类是也。相反者，如浮与沉，虚与实之反是也。皮肤取而得之，谓之浮；筋骨取而得之，谓之沉，此以脉之上下部位而得名也，是则凡脉因部位而得名，皆统乎浮沉矣。如浮而无力谓之濡，沉而无力谓之弱；浮而极有力谓之革，沉而极有力谓之牢；浮中沉俱有力，按之且大谓之实，浮中沉俱无力，按之且大谓之虚；浮中沉极无力，按之且小，似有似无，谓之微，浮中沉极无力，按之且大涣散不收，谓之散；浮沉有力，中取无力，谓之芤，按之至骨，推寻始得，谓之伏，此皆以部位兼形状相反，而得名者也。一息三至，谓之迟；一息六至，谓之数，此以脉之至数而得名者也，是则凡脉因至数而得名者，皆统乎迟数矣。

如一息四至谓之缓，一息七至谓之疾，数时一止谓之促，缓时一止谓之结，至数不乖，动而中止，不能自还，须臾复动，谓之代，此皆以至数兼相类而得名者也。流利如珠，谓之滑；进退艰难滞涩，谓之涩，此以脉之形状而得名也，是则凡脉因形状而得名者，皆统乎滑涩矣。如脉形粗大，谓之大；脉形细小，谓之小；来去迢迢，谓之长；来去缩缩，谓之短；来盛去衰，谓之洪；其形如豆，动摇不移，谓之动；状类弓弦，按之端直且劲，谓之弦；较弦则粗，按之左右弹指，谓之紧，此皆以形状兼相类相反而得名者也。此辨脉之大概也。诊者于此能详审而扩充之，则进乎法矣。今以浮、沉、迟、数、滑、涩，六脉别之以为纲；以大、小、虚、实，诸脉辨之以为目，务使阴阳标本，虚实寒热，心中有据，指下无差，庶心手相得，而辨证处方，自无错谬矣。

□

问曰：脉有阴阳，何谓也？答曰：凡脉大、浮、数、动、滑，此名阳也；脉沉、涩、弱、弦、微，此名阴也。凡阴病见阳脉者生，阳病见阴脉者死。

【注】

此以脉之阴阳，辨病之阴阳生死法也。浮、大、数、动、滑，五者，比之诸脉为有余，阳道有余，故曰阳也。沉、涩、弱、弦、微，五者，比之诸脉为不及，阴道不及，故曰阴也。阴病，谓阴寒病也。见阳脉，谓见阳热脉也，阳热脉，即浮、大、数、动、滑类也。以阴病得阴脉证脉相应，死难必也。阴病若得阳脉，犹冬尽春生，万物虽未即生，然日进生机，故曰生也。阳病，谓阳热病也。见阴脉、谓见阴寒脉也。阴寒脉即沉、涩、弱、弦、微类也。以阳病得阳脉，证脉相应，生可卜也；阳病若得阴脉，如暑去秋来，万物虽未即死，然日趋死候，故曰死也。盖天人无二理，春夏为阳，秋冬为阴，阳主生，阴主杀故也。

【集注】

方有执曰：阴阳者，通藏府血气表里虚实，风寒寒热而总言之也。

程知曰：阴病见阳脉而主生者，邪气自里之表，欲汗而解也。阳病见阴脉而主死者，邪气自表入里，正虚邪盛也。故正气实者，多见阳脉，正气虚者，多见阴脉。

□

脉来缓，时一止复来者，名曰结；脉来数，时一止复来者，名曰促，阳盛则促，阴盛则结，此皆病脉。

【注】

缓，四至脉也，缓时一止复来者，名曰结脉。数，六至脉也，数时一止复来者，名曰促脉。阳盛则促，阴盛则结，阴阳偏胜则病，故曰：此皆病脉也。

□

脉按之来缓，时一止复来者，名曰结，又脉来动而中止，更来小数，中有还者反动，名曰结阴也；脉来动而中止，不能自还，因而复动者，名曰代阴也，得此脉者必难治。

【按】

脉按之来缓，时一止至，名曰结阴也数语，文义不顺，且前论促结之脉已明，当是衍文。

【注】

脉来至数不乖而中止，不能自还，因而复动，名曰代，乃一藏无气，求他藏以代续之故也。凡病得此代脉者，必为难治，盖以促结之止，如急行而蹶，虽然中止，即能自还，非代脉之止可比也。

□

阴阳相搏，名曰动，阳动则汗出，阴动则发热，形冷恶寒者，此三焦伤也。若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动也。

【按】

『素问』曰：阳加于阴谓之汗，阳加于阳，岂有汗出之理？阳动则「汗出」二字当是「发热」二字；阴动则「发热」二字当是「汗出」二字。

【注】

动者躁动也，谓阴阳互相鼓击而不宁也。动，阳脉也，寸为阳，阳乘击于阳，故阳动发热也。尺为阴，阴乘击于阴，故阴动汗出也。关界乎阴阳，则阴阳互相乘击，故发热汗出同见也。此为动而有力，阳盛之候，若按之不鼓，是为阳衰之诊，则必形冷而不发热，汗出而必恶寒，非搏击阳盛之动，乃扰乱阳虚之动也，由三焦之阳气伤，则不能外温肉分，故有是证也。动脉之状，颇似数脉，惟上下无头尾，如豆大，厥厥动摇，故名曰动也。厥厥者，谓似有根之摇动，动而不移，非若滑脉之流动，动而不居也。

【集注】

方有执曰：阴阳相搏之阴阳，以二气言；阳动阴动之阴阳，以部位言。下言动脉之定位与其形状，厥厥举发貌。

程知曰：阳升阴降，交通上下，往来于尺、寸之间，则冲和安静，惟阳欲升，而阴不足以和之使降，则两相搏击，其脉必数，而厥厥摇动见于关上也。

□

脉浮而紧者，名曰弦也，弦者状如弓弦，按之不移也，脉紧者，如转索无常也。

【注】

脉浮而紧者，名曰弦也，此非谓浮紧即弦脉，乃谓浮而劲紧，弦之状也。弦紧相类，惟恐人将弦作紧，将紧作弦，故并举相形以别之也。弦者状如弓弦，按之不移，即所谓端直也；紧者如转索无常，即所谓不端直也。端直则不能如转索，转索则不能似端直，其为劲急则同，所以相类也。

【集注】

方有执曰：此明弦紧之辨。按之不移，言如弦之张于弓，一定而不可动移也。转索无常，言左右旋转而不可拘也。

程知曰：紧为寒邪方盛，直细中有转动急疾之意，故谓如转索也。张锡驹曰：弦紧之分，在移与不移耳！

□

脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚。寒虚相搏，此名为革，妇人则半产漏下，男子则亡血失精。

【注】

脉形粗大有力，谓之大；浮沉有力，中取无力，状如□管谓之芤；沉而且大，按之劲急有力，谓之牢；浮而且大，举之劲急有力，谓之革，革脉者以鼓革而得名，外急中空之象也。弦则为劲，减其中取之劲，外急象也；大则为实，小其中取之实，中空像也，此以弦减、芤虚二脉，形容革脉也。女子得之半产漏下，男子得之亡血失精，寒虚相搏故也。

【集注】

程知曰：言弦而虚大之脉也。弦则为减，谓阳气减少而寒也；大则为芤，谓似革中空而虚也。虚寒相抟，则精血漏失，故有革象也。

□

问曰：脉有残贼，何谓也？师曰：脉有弦、紧、浮、滑、沉、涩。此六脉名曰残贼，能为诸脉作病也。

【注】

此下，皆残贼为病之诊也。相乘之脉为正气虚，随我所虚而乘及之之谓也。残贼之脉为邪气实，恃彼之强而虐及之之谓也。此六脉者名曰残贼，残则明伤，贼则暗袭，脉中有此当属实邪，不论何部，但本脉中兼见此脉，辄防邪至也。

【集注】

方有执曰：诸脉，谓各部之脉也。作，起也。言六者若见于各部之脉中，则皆能于其部生起病端。

张锡驹：残，伤残；贼，贼害也。言此六者之脉，足以暗伤人之经脉血气，如贼之害人而不觉，故曰能为诸脉作病也。

□

寸口脉阴阳俱紧者，法当清邪中于上焦，浊邪中于下焦，清邪中上，名曰洁也；浊邪中下，名曰浑也。阴中于邪；必内栗也，表气微虚，里气不守，故使邪中于阴也。阳中于邪，必发热头痛，项强颈挛，腰痛胫酸，所谓阳中雾露之气，故曰清邪中上。浊邪中下，阴气为栗，足膝逆冷，便溺妄出，表气微虚，里气微急，三焦相溷，内外不通，上焦怫郁，藏气相熏，口烂食龂也。中焦不治，胃气上冲，脾气不转，胃中为浊，荣卫不通，血凝不流。若卫气前通者，小便赤黄，与热相搏，因热作使，游于经络，出入藏府，热气所过，则为痈脓。若阴气前通者，阳气厥微，阴无所使，客气入内，嚏而出之，声嗢咽塞，寒厥相迫，为热所拥，血凝自下，状如豚肝，阴阳俱厥，脾气孤弱，五液注下，下焦不阖，清便下重，令便数难，脐筑湫痛，命将难全。

【注】

寸口阴阳俱紧者，谓六脉浮沉俱紧也。浮脉紧，则雾露之邪中于上焦；沉脉紧，则寒邪中于下焦，上焦指太阳也，下焦指少阴也。雾露之邪，曰洁、曰清，清邪中上，发热头痛，项强颈挛，腰疼胫酸者，雾露之邪中于太阳表也。寒邪曰浑、曰浊、浊邪中下，阴气为栗，足胫逆冷便溺妄出者，寒邪中于少阴里也。经曰：虚邪不能独伤人，必因身形之虚而后客之也。盖因其人表气虚，里气不固，清浊之邪，中伤上下，三焦相溷，表里不通，以致上焦清气不宜，邪气怫郁，与藏相熏，口烂蚀龂。中焦不治，胃气主下，而反上冲，脾气主运，而反不转，中焦皆浊，荣卫不通，血凝不流行也。

若正能胜邪，卫气先通，其人必先小便赤黄，热伤之经必血凝肉腐，而外发为痈脓也。若荣气先通，其人必先嚏嗢咽塞，热拥于里之血凝者自下，状如豚肝也。若正不胜邪，阴阳俱逆，荣卫不通，脾气孤弱，不能散精，五液注下，下焦不阖，里急坠痛，圊便数窘，命将难全也。

【集注】

沈亮宸曰：伤寒之证，转热即佳，故少阴、厥阴，皆以发热而愈，而凡下脓血与痈脓皆非死证。若阴阳俱厥，厥者必利，故五液注下，下焦不阖，命将难全也。

方有执曰：清指风，浊指寒，曰洁、曰浑，以天地之偏气言也。阴中于邪已下至浊邪中下一节，是释上文阴即下焦，阳即上焦也。阴气为栗已下至血凝不流，是言证。若卫气前通已下，言变痈脓之故。若阴气前通已下，言变脓血利之故。卫气即阳气，荣气即阴气，乃承上荣卫不通而言，而清浊之所以为病，在其中矣！阴阳俱厥已下，言证并于里而加重，故曰：命将难全也。

□

脉阴阳俱紧者，口中气出，唇口干燥，蜷卧足冷，鼻中涕出，舌上胎滑，勿妄治也。

到七日以来，其人微发热，手足温者，此为欲解；或到八日已上，反大发热者，此为难治。设使恶寒者，必欲呕也；腹内痛者，必欲利也。

【注】

此承上条互详其证，戒人临此阴阳混淆之病，慎勿妄治也。此条之蜷卧足冷，即上条之浊邪中下也；此条之鼻涕舌胎，即上条之清邪中上也；此条之唇口干燥，即上条之口烂蚀龂也；此条之反大发热，即上条之痈脓下血也；此条之腹中痛，即上条之下重湫痛也；此条之恶寒，即上条之必内栗也。脉阴阳俱紧，伤寒脉也；口中气出，唇口干燥胃经热也；蜷卧足冷，少阴寒也；鼻中涕出，表伤风也；舌上胎滑，里无热也。

似此表里、阴阳、寒热、虚实，杂揉未定之病，慎勿妄治，则当审其孰轻、孰重、孰缓、孰急，先后施治可也。到七日以来，其人微发热手足渐温者，此阴退阳复为欲解也；若到八日以上，反大发热者，乃邪盛正衰，此为难治也。设使恶寒知尚在表，若呕必欲入里也。腹内痛者，知邪已入里，内攻必欲下利也。

【集注】

方有执曰：微发热邪退也，大发热邪盛也，恶寒尚在表也，腹内痛已入里也。

□

脉阴阳俱紧，至于吐利，其脉独不解，紧去入安，此为欲解。若脉迟至六、七日不欲食，此为晚发，水停故也，为未解，食自可者为欲解。

【按】

紧去入安之「入」字，当是「人」字，人安谓不吐利也，必是传写之讹。「此为晚发，水停故也」二句，与上下文义不属，当是衍文。

【注】

此发明脉阴阳俱紧，内外寒甚，至于吐、利解不解之义也。吐利后脉仍紧，为邪未尽不解也；紧去脉缓，为邪尽人安欲解也。若紧去脉迟，至六、七日不欲食者，则胃未和为未解也；若欲食者，则胃已和，虽脉迟亦为欲解也。

【集注】

成无己曰：脉阴阳俱紧，为寒气甚于上下，至于吐利之后，紧脉不罢者，为其脉独不解，紧去则人安为欲解也。

□

寸口脉浮而大，浮为虚，大为实，在尺为关，在寸为格，关则不得小便，格则吐逆。

【注】

平脉以脉内外候关格，此以脉尺寸候关格。于此推之，凡阴阳盛极皆病关格，而不必定在内外尺、寸也。寸口脉浮而大，浮为正气虚，大为邪气实，在尺则阴邪实，关闭正气不能宣，名曰关，关则不得小便也。在寸则阳邪实，格拒正气不能化，名曰格，格则吐逆也。

【集注】

张锡驹曰：浮大之脉在于尺，则为关阴，阴气不能施化，故不得小便。浮大之脉在于寸，则为格阳，阳气不能宣通，故吐逆。

□

脉浮而滑，浮为阳，滑为实，阳实相搏，其脉数疾，卫气失度，浮滑之脉数疾，发热汗出者，此为不治。

【注】

浮为阳，滑为实，阳实相搏，其脉行于脉外者，数且疾矣。卫气行疾，荣气行迟，荣卫不相辅而行，故曰失度。浮、滑、数、疾，有余之脉，见发热无汗有余之证，脉证相合则为可治；若见发热汗出不足之证，脉证不合，不治明矣。

【集注】

成无己曰：浮、滑、数、疾之脉，发热汗出解者，邪气退也。若不解者，正气脱也，必不可治。经曰：脉阴阳俱盛大，汗出不解者死。

□

脉浮而数，浮为风，数为虚，风为热，虚为寒，风虚相搏，则洒淅恶寒也。

【按】

数为虚之「虚」字，当是「热」字。「风为热，虚为寒」二句当是衍文。风虚相搏之「虚」字，亦当是「热」字。

【注】

风寒在表则脉浮紧，风热在表则脉浮数，表受风邪，故洒淅恶寒也。

□

诸脉浮数，当发热而洒淅恶寒，若有痛处，饮食如常者，蓄积有脓也。

【注】

诸脉浮数，谓寸、关、尺六脉俱浮数也。浮则为风，数则为热，风热遏郁于表，则当发热而洒淅恶寒也。若有隐痛之处，饮食如常者，非表邪之诊，乃内痈蓄积有脓之诊，于此知浮数之脉，不可概为风热也。

【集注】

王肯堂曰：人身有焮肿痛楚处，未有不自觉者，此条所言，必是内痈，故曰：蓄积有脓也。如胃脘痈，肺痈，肠痈，皆各有辨，而胃痈之脉，人迎反盛，未有不误以为伤寒者，故宜察之。

程应旄曰：脉证似伤寒，若不于若有痛处，饮食如常之证参酌，而误以辛温发散，助其阳热，否则误以寒凉彻热，遏住邪气，滋害深矣。

张璐曰：若为焮肿，为热壅经络；若无肿处，必邪留藏府，随内外而发痈脓也。

□

脉浮而大，浮为风虚，大为气强，风气相搏，必成瘾疹，身体为痒，痒者名泄风，久久为痂癞。

【注】

六脉俱浮而大，浮为风虚，大为气强，强者热也，风热相搏，必成瘾疹也。身体为痒，痒者肌虚，热气外薄故也，名为泄风，若久不愈，则成痂癞。痂癞，疥，癣、疠、癞之类是也。

【集注】

成无己曰：痂癞者，疠风也，眉少发稀，身有干疮而腥臭，经云：脉风成疠是也。

朱震亨曰：经云：诸痒为虚，血燥不荣肌腠，所以痒也。

方有执曰：经云：外在腠理，则为泄风。

□

寸口诸微亡阳，诸濡亡血，诸弱发热，诸紧为寒，诸乘寒者则为厥，郁冒不仁，以胃无谷气，脾涩不通，口急不能言，战而栗也。

【按】

濡，浮而无力，候阳虚也，岂有亡血之理？弱，沉而无力，候阴虚也，岂止发热而已？诸濡亡血，当是诸濡卫虚；诸弱发热，当是诸弱荣虚。

【注】

寸口者，指寸、关、尺三部而言也。诸微，谓凡病见微脉，皆亡阳也。诸濡，谓凡病见濡脉，皆卫虚也。诸弱，谓凡病见弱脉，皆荣虚也。诸紧，谓凡病见紧脉，皆为寒也。诸乘寒者，谓诸微濡弱脉，亡阳荣卫不足之人，一病即见残贼。紧脉则为寒乘病厥也。厥于中者，郁冒昏迷，不知痛痒；厥于经者，战栗口噤不能言语，以平日胃虚损谷，脾虚不运，中虚不胜外邪也。

【集注】

程知曰：诸乘寒者，则以阳极虚，而阴寒直乘之也，故为厥逆。其所以昏冒不知人，强直而无觉者，则以胃无谷气，脾不流通，故使口噤不能言，外战内栗而厥也。

□

问曰：曾为人所难，紧脉从何而来？师曰：假令亡汗若吐，以肺里寒，故令脉紧也；假令欬者，坐饮冷水，故令脉紧也；假令下利，以胃中虚冷，故令脉紧也。

【注】

此详申上条，诸亡阳荣卫不足之人，而见紧脉之义也。曾为人所难，问紧脉为寒实之诊，虚冷亦见紧脉，是从何而来也？师曰：假令其亡汗表虚，若吐胸虚，下利里虚，寒邪乘虚为病，或外感寒邪，或内饮冷水，或中寒阴化，皆令脉紧也。若与浮同见，无汗，则为伤寒实邪；有汗，则为亡阳虚邪。与沉同见，腹痛不便，则为中寒实邪，腹痛下利，则为中寒虚邪。由此推之，凡诸实脉从虚化者，即未可谓之实矣。

【集注】

程应旄曰：紧则为寒，称曰乘脉，今复列之残贼何义？曰：虚则为人乘，实则乘人，凡脉皆然，不独紧也。

□

寸口脉微，尺脉紧，其人虚损多汗，知阴常在，绝不见阳也。

【注】

上条以浮沉见微紧，此条以寸尺见微紧，皆阴盛阳亡之诊，故曰：知阴常在，绝不见阳也。祗曰：虚损多汗者，略言之也。

【集注】

程知曰：言寸微、尺紧为虚损多汗之证也。寸微弱为亡阳，尺紧疾为阴胜，阴胜于内，阳绝于外，故为虚损多汗。

□

师曰：病人脉微而涩者，此为医所病也。大发其汗，又数大下之，其人亡血，病当恶寒，后乃发热，无休止时。夏月盛热，欲着复衣，冬月盛寒，欲裸其身，所以然者，阳微则恶寒，阴弱则发热，此医发其汗，使阳气微，又大下之，令阴气弱，五月之时，阳气在表，胃中虚冷，以阳气内微，不能胜冷，故欲着复衣。十一月之时，阳气在里，胃中烦热，以阴气内弱，不能胜热，故欲裸其身。又阴脉迟涩，故知血亡也。

【按】

「又阴脉迟涩，故知血亡也」二句，与上文义不属，非有阙文，即是衍文。

【注】

病人脉微而涩，询之为医大发其汗，又数大下之，所以致此病也。其人亡血，略辞也，谓亡其血气也。气亡则阳微，阳微则恶寒；血亡则阴弱，阴弱则发热；阳微阴弱，故病当恶寒后乃发热也。轻者邪不留连，遇所不胜时则愈；重者无休止时，即遇所不胜尤甚也。然恶寒虽遇夏月盛热，欲着复衣，所以然者，五月之时，阳气在外，胃中虚冷，大发其汗，令阳气微，故不胜寒也。发热虽遇冬月盛寒，欲裸其身，所以然者，十一月之时，阳气在内，胃中烦热，又数下之，令阴气弱，故不能胜热也。此即论中所谓热在骨髓，寒在皮肤；寒在骨髓，热在皮肤，沉痼寒热之病也。

【集注】

王肯堂曰：非必遇夏乃寒，遇冬乃热也，此但立其例，论其理耳。

□

寸口脉微而缓，微者卫气□，疏则其肤空，缓则胃气实，实则谷消而水化也，谷入于胃，脉道乃行，水入于经，其血乃成。荣盛则其肤必□，三焦绝经，名曰血崩。

【注】

寸口脉微而缓，微者卫气□，□则其表空虚也；缓者胃气实，实则消化水谷也。壳入于胃，脉道之气乃行；水入于经，脉络之血乃成。今荣愈而盛卫愈□，血愈多而气愈少，气血失其经常之道，故曰：三焦绝经。气不能制血，血不能归经，故血妄行而崩也。

【集注】

成无己曰：卫气者，温分肉，肥腠理，卫气既□，皮肤不得温，肥则空虚也。经曰：

缓者胃气有余，有余为实，故云：缓者胃气实。『内经』曰：食入于胃，淫精于脉，是谷入于胃，脉道乃行也。『针经』曰：饮而液渗于络，合和于血，是水入于经，其血乃成也。经，常也。三焦者气之道路，卫气□则气不循常度，故三焦绝其常度也。

方有执曰：□言不能固护，实犹言强也。谷入于胃，至其血乃成，乃承上文谷消而水化也。阴血大下，而曰崩者，言其不能止静，如山坏之势也。

□

寸口脉微而涩，微者卫气不行，涩者荣气不逮，荣卫不能相将，三焦无所仰，身体痹不仁，荣气不足，则烦疼口难言，卫气虚，则恶寒数欠，三焦不归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。

【注】

凡经脉内外、荣卫也，藏府内外、三焦也，故经曰：荣行脉中，卫行脉外。上焦心肺主之，中焦脾胃主之，下焦肝肾主之。分而言之，荣也，卫也，三焦也；合而言之，皆本乎一气之流行，随其所在而得名也。脉微而涩，荣卫不足，不足则荣卫不能相将而行，三焦无所仰赖，故身体周痹不仁。荣气不足，故身烦疼，口难言语；卫气不足，故恶寒数欠也。上焦司降，降者清中之浊；下焦司升，升者浊中之清；中焦司升降，清者令其上升，浊者令其下降。今荣卫不相将而行，三焦无所仰赖，故不能各归其部，而失其职矣。上焦不归，则浊气不降，噫气而吞酸；中焦不归，则升降相违，故不能消谷引食；下焦不归，则清气不升，故不能约束而遗溲也。

□

寸口脉微而涩，微者卫气衰，涩者荣气不足，卫气衰，面色黄，荣气不足，面色青。

荣为根，卫为叶，荣卫俱微，则根叶枯槁，而寒栗欬逆，唾腥吐涎沫也。

【注】

此详申荣卫上焦之证也。面色黄青，荣卫不足之色也。恶寒而栗，欬嗽唾腥，吐痰涎沫，肺损之证也。肺主皮毛，皮毛者，荣卫之所居，故肺损则皮聚而毛落，荣卫枯槁也。

【集注】

成无己曰：荣行脉中为根，卫行脉外为叶，根叶俱微，则阴阳之气衰也。

□

寸口脉弱而迟，弱者卫气微，迟者荣中寒，荣为血，血寒则发热，卫为气，气微者，心内饥，饥而虚满，不能食也。

【按】

条末「心内饥，饥而虚满不能食」句，此是论脾胃，不关荣卫。故弱者卫气微，当是「阳气微」；迟者荣中寒，当是「脾中寒」，上下文义始属。荣为血，血寒则发热，岂有血寒发热之理乎？卫为气，气微者，当是阳气微。脾中寒者，心内饥，阅下条言胃气有余，自知。

【注】

此详申荣卫中焦之证也。缓以候胃，迟以候脾；胃主纳谷，脾主化谷，故能食者胃也，能化者脾也。今阳微中寒，脾胃俱病，所以心内虽饥，饥而虚满不能食也。

【集注】

方有执曰：饥而虚满者，阳主化谷，卫阳衰微不化谷，故虚满而不能食也。

□

寸口脉弱而缓，弱者阳气不足，缓者胃气有余，噫而吞酸，食卒不下，气填于膈上也。

【注】

此又详申中焦之证。寸口脉弱而缓，弱者阳气不足，缓者胃气有余，不足则脾失健运，有余则胃强能食。此胃强脾弱，所以虽能食而不能消化也，故使吞酸而噫，食卒不化，气填胀闷于膈中也。

【集注】

方有执曰：阳气以胃中之阳气言，不足则不能化谷；胃气以胃中之谷气言，有余言有宿食也。有宿食则郁而生热，故噫饱而吞酸，此盖以饮食之内伤者言也。

□

趺阳脉迟而缓，胃气如经也。趺阳脉浮而数，浮则伤胃，数则动脾，此非本病，医特下之所为也。荣卫内陷，其数先微，脉反但浮，其人必大便□，气噫而除。何以言之？本以数脉动脾，其数先微，故知脾气不治，大便□，气噫而除，今脉反浮，其数改微，邪气独留，心中则饥，邪热不杀谷，潮热发渴，数脉当迟缓，脉因前后度数如法，病者则饥，数脉不时，则生恶疮也。

【注】

此已下辨趺阳之脉、少阴之脉也。趺阳一名冲阳，在脚背上，去陷骨三寸脉动处，乃是阳明胃经之动脉也。少阴一名太溪，在足内踝后跟骨上脉动处，乃足少阴肾经之动脉也。趺阳、少阴，乃古诊法，越人以十二经虽皆有动脉，独取寸口以决死生者，以寸口乃脉之大要会也。然此法不行久矣。设有危急之病，寸口脉不见，诊此以决死生可也。若在平时，总不如以关脉为趺阳，尺脉为少阴，更为愈也。如趺阳胃脉迟而和缓，是胃气不病，如经脉也，今趺阳脉浮而数，按之无力，浮以候府，浮而无力，则为伤胃；沉以候藏，数而无力，则为伤脾。询之病者，特为医下之所为，以致荣卫之气内陷。其先数脉变微，为脾弱也；浮脉仍浮反甚，为胃强也。胃强则邪气独留，故大便□，潮热发渴也；脾弱则脾气不运，故邪热不能杀谷，虽饥不食，气噫而快也。

医者前后施治如法，而浮数之脉，自当迟缓如经，则饥欲食，病者愈也；若施治失宜，数脉终始不退，则生恶疮也。

【集注】

方有执曰：恶疮与屎脓虽不同，其为血热则皆然也。

程知曰：此言趺阳脉迟缓，妄下则有浮数之变也。

□

趺阳脉浮而涩，少阴脉如经者，其病在脾，法当下利，何以知之？若脉浮大者，气实血虚也，今趺阳脉浮而涩，故知脾气不足，胃气虚也，以少阴脉弦而浮才见，此为调脉，故称如经也。若反滑而数者，故知当屎脓也。

【按】

「若脉浮大者，气实血虚也」二句，与上文义不属，当是衍文。少阴脉弦而浮，岂可谓如经乎？当改，「沉而滑」字。

【注】

脾肾皆病下利，今趺阳胃脉浮涩，少阴肾脉如常，是病在脾不在肾也，何以知之？浮为阳，以候胃；涩为阴，以候脾，浮与涩合，故知脾气不足，胃气虚也。以少阴脉见沉而滑，故称如经也。若沉滑而数者，是阳邪伤阴，故知当屎脓血也。

【集注】

程知曰：水谷之下利属于脾、胃，而脓血之下利属于肾，此可诊趺阳、太溪而辨之也。

□

趺阳脉伏而涩，伏则吐逆，水谷不化，涩则食不得入，名曰关格。

【按】

水谷不化之「化」字，当是「入」字，若是「化」字，是能食也，何名曰格？食不得入，当是不得小便，若有小便，是水道通也，何名曰关？必是传写之误。

【注】

前论以浮沉、尺寸候关格，此以趺阳候关格之诊法也。趺阳者，胃脉也。脉伏而涩，伏则尺寸之阴阳停升降也，涩则三焦之元气不流通也。不升降流通，故上则吐逆，下则不得小便，病名曰关格也。

□

趺阳脉滑而紧，滑者胃气实，紧者脾气强，持实击强，痛还自伤，以手把刃，坐作疮也。

【注】

趺阳之脉以候脾胃，脉当和缓，今反滑而紧者，以滑为胃气实。紧为脾气强，滑紧并见，如持实以击强，故主急痛，痛还自伤脾胃也。以手把刃而成疮者，犹之操刃自割，而贻其害也。

【集注】

方有执曰：滑为食，故在胃，则主谷气实。紧为寒，故在脾，则主邪气强。持实击强，言胃实脾强，两相搏击而为病。譬如以手把刃而自伤，盖谓非由藏府而传变也。

□

趺阳脉沉而数，沉为实，数消谷，紧者，病难治。

【注】

胃脉沉而数，沉主里，数主热，沉数为里实热，则能消谷。凡里病得此脉者，皆易治也。若不沉数而沉紧，沉紧为里寒，则为残伤胃气之诊，故曰：难治也。

【集注】

方有执曰：沉以候里，故在脾、胃为土实，谷气实也。数为热，阳也；紧为寒，阴也。言趺阳主脾胃，脾胃主谷，谷气实。若脉见数而阳热胜，阳能化谷，虽病不足为害；若脉得紧而阴寒胜，阴不化谷，故为难治。

程知曰：言趺阳沉数为消谷之病也。沉为实，沉主里也；数消谷，数为热也。紧盛为邪胜，故为难治也。

□

趺阳脉大而紧者，当即下利，为难治。

【注】

下利者，不论寒热皆中虚之病，故脉宜小宜缓，为病脉相宜，则易治也。今趺阳脉胃大而紧，为病虚脉实，则不相宜，故为难治也。

【集注】

成无已曰：大为虚，紧为寒，胃中虚寒，当即下利，下利脉亦微小，今反大紧，邪盛也，故曰：难治。经曰：下利脉大者，为未止。

张璐曰：趺阳脉紧，为寒邪伤胃，故必下利，下利脉大为邪盛，故难治也。

□

趺阳脉微而紧，紧则为寒，微则为虚，微紧相搏，则为短气。

【注】

脉见浮微而沉紧，虚寒之诊也。趺阳胃脉似有似无为阳虚，重按似紧中寒，胃阳虚寒则气短矣。紧脉主痛而不痛者，以紧兼微，虽紧不劲，故不痛也。

【集注】

程知曰：言趺阳微紧，则中气虚寒，为短气之证也。

□

趺阳脉不出，脾不上下，身冷肤□。

【注】

趺阳脉伏不出，则中焦阳虚，脾胃不能上下输布，卫气不行，故病通身肤冷而□也。

【集注】

程知曰：身冷者卫气不温也，肤□者荣血不濡也。

□

趺阳脉浮而芤，浮者卫气衰，芤者荣气伤，其身体瘦，肌肉甲错。浮芤相搏，宗气衰微，四属断绝。

【注】

胃脉浮芤，浮者胃脉衰，芤者荣气伤。卫气衰，故身体瘦也；荣气伤，故肌肉甲错也。浮芤相抟，日久而宗气衰微，生气少矣。四属断绝，谓皮、肉、脂、髓四者俱竭，故一身枯瘦失滋养矣。

【集注】

程应旄曰：卫以荣为根，荣以卫为护，而荣卫之统于宗气者，又以趺阳胃为根也。

□

趺阳脉紧而浮，浮为气，紧为寒，浮为腹满，紧为绞痛，浮紧相抟，肠鸣而转，转即气动，膈气乃下，少阴脉不出，其阴肿大而虚也。

【按】

阴肿大而虚之「虚」字，当是「痛」字。细玩可知。

【注】

外感，六脉浮紧，寒气在外，故骨节烦痛；内伤，胃脉浮紧，寒气在内，故腹满绞痛。寒气相抟，肠鸣而转，转则膈中寒气下趋洞泄也。若少阴脉浮不出，则下焦阳虚，寒气聚于阴器，不得发泄，故病疝阴肿大而痛也。

【集注】

方有执曰：趺阳之土败，而少阴所以无制也。

□

少阴负趺阳者，为顺也。

【注】

此少阴负趺阳大旨。盖少阴肾属水，趺阳胃属土，杂病恶土克水，而伤寒少阴病，惟恐土不能制水，水一泛溢，则呕吐、下利，无所不至。若趺阳脉和，胃土有权，则水有制，而少阴负则为顺矣。顺者，土不为水侮也。

【集注】

方有执曰：万物资生于土，而百骸藉养于胃，水土平成，物阜人安，非天下之至顺乎？古今谓趺阳有脉者不死，有以哉！

汪琥曰：趺阳脉，『图经』原名冲阳脉，在足跗中指端，上行五寸，去陷谷穴三寸，足阳明脉之所过也，为原，故一名会原，诊法病重者切之以决死生。伤寒以胃气为本，趺阳之脉不衰，知胃气尚在，病虽危犹可治也。

□

少阴脉弱而涩，弱者微烦，涩者厥逆。

【注】

少阴脉弱而涩，弱者肾阴虚，故微烦也；涩者脉道滞，故肢冷也。

【集注】

方有执曰：弱为虚损不足脉，阴虚生内热，所以烦，然属虚烦，故虽烦亦微也。涩为少血而不滑，不能上与阳相顺接，所以厥而逆冷也。

程知曰：言肾脉微涩之病也。少阴肾动脉也，在足内踝后跟骨上陷中也。

□

少阴脉不至，肾气微，少精血，奔气促迫，上入胸膈，宗气反聚，血结心下，阳气退下，热归阴股，与阴相动，令身不仁，此为尸厥，当刺期门、巨阙。

【注】

少阴脉不至，是肾气衰微，精血少也。肾者阴中藏阳者也，肾阴虚竭，不能藏阳，阳气上奔，迫促胸膈，宗气反为所阻，聚而不行，血结心下。阳气既奔于上，极必退下，退下则阴股间热，与阴相动，所以必然也，虽令知觉冥，身不仁而不死，此为尸厥也。当刺期门以通结血，刺巨阙以行宗气，庶厥回而复苏也。

音切辄陟涉切惵音垤菽音叔蔼于盖切瞥匹灭切萦于荣切卵卢管切溷胡困切龂鱼斤切嚏音帝湫子由切疹之忍切痂音加癞力代切

上一页：平脉法篇
下一页：伤寒论注正误存疑全篇


伤寒论注正误存疑全篇 《医宗金鉴》

伤寒论注正误存疑全篇

仲景『伤寒论』，篇篇可法，但成于汉末，传写多讹，错简亦复不少。如论中下利、呕逆，用十枣汤峻剂攻之。阳重衄血，以麻黄汤发之。发汗病解反恶寒，病解之中，多一「不」字。心下痞，按之濡，濡字之上少一「不」字之类。诸家遵经注解，不得不穿凿附会，致令千古不可多得之书，不能传信于世，良可惜也。今加正误一一列明，每条凡小字傍右者，原文也；傍左者，改正之文也；居中者，原文所有或移上，或移下，或他处移入及原文所无而补之者也。字上加〔　〕，删去者也，尤有整节舛谬者三十五条，证不与脉符，药不与病合，虽有是方，世无其病，即有其病，难用是药，承讹袭谬，无济实用。然其中尚有可采之句，所以各篇不动经文，强加注释，复录原文，附于卷末，以志阙疑云。

┌───────────────────────────────────┐│补注：本文各条置于引号内者为改正正确者，置于中括号内者为应删错误原文。│└───────────────────────────────────┘

上一页：辨脉法篇
下一页：太阳上篇正误


太阳上篇正误 《医宗金鉴》

太阳上篇正误

桂枝汤方

桂枝三两〔去皮〕芍药三两甘草（炙）二两生姜（切）三两大枣（擘）十二枚

【按】

桂枝汤方，原文有「去皮」二字。夫桂枝气味辛甘，全在于皮，若去皮是枯木矣，如何有解肌发汗之功耶？当删之，后仿此。

若脉和，其人大烦，目重「睑」〔脸〕，内际黄者，此欲解也。

【按】

「脸」字当是「睑」字，睑眼弦也。作「脸」字非，当改之。

太阳中风「不」〔下〕利呕逆，表解者，乃可攻之。其人□□汗出，发「热」〔作〕有时，头痛，心下痞□满，引□下痛，干呕短气，汗出不恶寒者，此表解里未和也，十枣汤主之。

【按】

下利之「下」字，当是「不」字，若是「下」字，岂有上呕下利而用十枣汤峻剂攻之之理乎？惟其大便不利，痞□满痛，始属里病；小便不利，呕逆短气，始属饮病，乃可峻攻。发作之「作」字，当是「热」字，始与太阳阳邪热饮之义相合。若无热汗出，乃少阴阴邪寒饮，真武汤证也。且「作」字与上下句文义皆不相属，当改之。

太阳病，下之，其脉「浮」[促]不结胸者，此为欲解也。脉「促」[浮]者，必结胸，脉「细数」[紧]者，必咽痛，脉弦者，必两□拘急，脉「紧」[细数]者，头痛未止，脉沉紧者，必欲呕，脉沉滑者，协热利，脉「数」[浮]滑者，必下血。

【按】

脉促当是「脉浮」，始与不结胸为欲解之文义相属。脉浮当是「脉促」，始与论中结胸，胸满同义。脉紧当是「脉细数」，脉细数当是「脉紧」，始同论中二经本脉。脉浮滑当是「脉数滑」，浮滑是论中白虎汤证之脉，数滑是论中下脓血之脉。均当改之。

太阳病，二、三日，不能卧，但欲起，心下必结，脉微弱者，此本有寒分也，反下之，若利止，必作结胸，未止者，四日复下「利」[之]，此作协热利也。

【按】

四日复下之之「之」字，当是「利」字，上文利未止，岂有复下之理乎？当改之。

太阳病下之后，脉促胸满者，桂枝去芍药汤主之。若「汗出」微恶寒；去芍药方中，加附子汤主之。

【按】

微恶寒之上，当有「汗出」二字，若无「汗出」二字，乃表未解也，无加附子之理，当补之。

太阳病，脉浮而动数，浮则为风，数则为热，动则为痛，〔数则为虚〕头痛发热，微盗汗出，而反恶寒者，表未解也。医反下之，动数变迟，膈内拒痛，胃中空虚，客气动膈，短气烦躁，心中懊□阳气内陷，心下因□，则为结胸，大陷胸汤主之。若不结胸，但头汗出，余无汗，剂颈而还，小便不利，身必发黄也。

【按】

「数则为虚」句，衍文也，当删之。

寒实结胸，无热证者，与三物〔小陷胸汤〕白散。〔亦可服〕

【按】

与三物小陷胸汤，当是「三物白散」。「小陷胸汤」四字，当是错简。桔梗、贝母、巴豆三物，其色皆白，有三物白散之义，温而能攻，与寒实之理相合。小陷胸汤仍栝蒌、黄连，皆性寒之品，岂可以治寒实结胸之证耶？「亦可服」三字，亦衍文也，俱当删之。

上一页：伤寒论注正误存疑全篇
下一页：太阳中篇正误


太阳中篇正误 《医宗金鉴》

太阳中篇正误

发汗病〔不〕解，反恶寒者，虚故也，芍药甘草 附子汤主之。

【按】

发汗病不解之「不」字，衍文也。发汗病不解，则当恶寒，何谓反恶寒，病解恶寒，始可谓虚，当删之。

病发热头痛，脉反沉，若不差，身体疼痛，「下利清谷」，当温其里，宜四逆汤。

【按】

身体疼痛之下，当有「下利清榖」四字，若无此四字，则当温其里之文，竟无□落矣，未有表病而温里之理也。阅后太阴篇中云：伤寒医下之，续得下利清谷不止，身痛者，急当救里，四逆汤，其义益明，遵经补之。

伤寒，「若汗」、若吐、若下后，七、八日不解，热结在里，表里俱热，时「汗」〔时〕恶风，大渴，舌上干燥而烦，欲饮水数升者，白虎加人参汤主之。

【按】

伤寒之下，当有「若汗」二字，盖汗较吐下伤津为多也。「时时恶风」，当是「时汗恶风」，若非「汗」字，则时时恶风，是表不解，白虎汤在所禁也。论中谓发热无汗，表不解者，不可与白虎汤。渴欲饮水，无表证者，白虎加人参汤主之。细玩经文自知，当补之改之。

发汗已，脉浮数，「小便不利」烦渴者，五苓散主之。

【按】

脉浮数之下，当有「小便不利」四字，若无此四字，则为阳明内热口燥之烦渴，是白虎汤证也。惟其小便不利而烦渴，斯为太阳水热瘀结之烦渴，始属五苓散证。若非小便不利而用五苓散，则犯重竭津液之禁矣。况太阳上篇类此证者数条，惟水入即吐一条，乃水不下行，故无小便不利之文，余皆有「小便不利」四字。今此四字，必是传写之遗，当补之。

服桂枝汤，或下之，仍头项强痛，翕翕发热，无汗，心下满微痛，小便不利者，桂枝汤去「芍药」〔桂〕加茯苓 白术汤主之。

【按】

去桂当是去芍药。此方去桂，将何以治仍头项痛，发热无汗之表乎？细玩其服此汤，曰余根据桂枝汤法煎服，其义自见。服桂枝汤已，温覆令一时许，通身□□微似有汗，此服桂枝汤法也。若去桂则是白芍、甘草、茯苓、白术，并无辛甘走荣卫之品，而曰：余根据桂枝汤法，无所谓也。且论中脉促胸满汗出恶寒者，用桂枝去芍药加附子汤主之，去芍药者，为胸满也，今证虽稍异，而满则同，其为去芍药可知，当改之。

伤寒，医以丸药大下之，身热不去，微烦者，栀子「豉」〔干姜〕汤主之。

伤寒五、六日，大下之后，身热不去，心中结痛者，未欲解也，栀子「干姜」〔豉〕汤主之。

【按】

栀子 干姜汤，当是栀子豉汤；栀子豉汤，当是栀子 干姜汤。断无烦热用干姜，结痛用香豉之理，当移之。

太阳病，脉浮紧，无汗，发热，身疼痛，八、九日不解，表证仍在，此当发其汗，「麻黄汤主之」。服药已，微除，其人发烦目瞑，剧者必衄，衄乃解，所以然者，阳气重故也。〔麻黄汤主之〕

【按】

张兼善曰：「麻黄汤主之」五字，不应在阳气重之下，岂有衄乃解之后，而用麻黄汤

之理乎？服药已之上，并无所服何药之文，将此五字移于其上，文义始合，当移之。

伤寒不大便，六、七日，头痛有热者，与承气汤。其小便清者，知不在里，仍在表也，当须发汗。「苦」〔若〕头痛者，必衄，宜桂枝汤。

【按】

若头痛之「若」字，当是「苦」字。「苦」头痛方为必衄证，若是「若」字，则凡头痛皆能致衄矣。当改之。

心下痞，按之「不」濡，其脉关上浮者，大黄 黄连泻心汤主之。

【按】

按之濡，当是「按之不濡」，若按之濡，乃虚痞也，补之不暇，岂有用大黄泻之之理乎？当补之。

上一页：太阳上篇正误
下一页：太阳下篇正误


太阳下篇正误 《医宗金鉴》

太阳下篇正误

小青龙汤方加减法内若微利者，去麻黄加「茯苓四两」〔荛花如鸡子大，熬令赤色〕。

【按】

「加荛花如鸡子大」，此必传写之误。考本草荛花是芫花类也，每用之攻水其力甚峻，五分可令人下行数十次，岂有治停饮之微利，用鸡子大之荛花者乎？当改加茯苓四两。

伤寒心下有水气，欬而微喘，发热不渴，「小青龙汤主之」。服汤已，渴者，此寒去欲解也。〔小青龙汤主之〕

【按】

「小青龙汤主之」六字，当在发热不渴之下，始与服汤已渴者之文义相属，岂有寒去欲解，而更服小青龙汤之理乎？当移之。

上一页：太阳中篇正误
下一页：阳明篇正误


阳明篇正误 《医宗金鉴》

阳明篇正误

阳明病，脉浮而紧者，必潮热，发作有时，但浮者，必「自」〔盗〕汗出。

【按】

自汗是阳明证，盗汗乃少阳证，盗汗应是自汗，当改之。

阳明病，脉迟，汗出多，「发热」，微恶寒者，表未解也，可发汗，宜桂枝汤。

【按】

汗出多之下，当有「发热」二字，若无此二字，脉迟汗出多，微恶寒乃表阳虚，桂枝 附子汤证也，岂有用桂枝汤发汗之理乎？当补之。

伤寒脉浮滑，此以表有热，里有「热」〔寒〕，白虎汤主之。

【按】

里有寒之「寒」字，当是「热」字，若是「寒」字，非白虎汤证也，当改之。

伤寒若吐下后不解，不大便五、六日，上至十余日，日晡所发潮热，不恶寒，独语如见鬼状。若剧者，发则不识人，循衣模床，惕而不安，微喘直视。脉「滑」〔弦〕者生，涩者死。微者，但发热谵语者，大承气汤主之，若一服利，止后服。

【按】

脉弦者生之「弦」字，当是「滑」字，弦为阴负之脉，岂有必生之理？惟滑脉为阳，始有生理。况滑者通也，涩者塞也，凡物之理，未有不以通为生，而塞为死者，当改之。

太阳病，寸缓关浮尺弱，其人发热汗出，复恶寒不呕，但心下痞者，此以医下之也，如其不下者，病人不恶寒而渴者，此转属阳明也。小便数者，大便必□，不更衣十日无所苦也，渴欲饮水，少少与之，「若小便不利」〔但以法救之〕，渴者宜五苓散。

【按】

「但以法救之」五字，当是「若小便不利」五字，方与上文小便数，及下文渴者之义相属。此条病势不急救之之文，殊觉无谓。昔王三阳亦云：此处五苓散难用，不然经文渴者之下，当有缺文，当改之。

栀子柏皮汤方

【按】

此方之甘草，当是茵陈蒿，必传写之误也。

太阳病，当恶寒发热，今自汗出，反不恶寒发热，关上脉细数者，以医吐之过也。一、二日吐之者，腹中饥，口不能食，三、四日吐之者，不喜糜粥，欲食冷食，「五、六日吐之者」，朝食暮吐，以医吐之所致也，此为小逆。

【按】

欲食冷食之下，当有「五六日吐之者」六字，若无此一句，则不喜糜粥，欲食冷食，与朝食暮吐之文不相联属。且以上文一、二日，三、四日之文细玩之，则可知必有「五六日吐之」一句，由浅及深之义也，当补之。

寸口脉浮大，而医下之，此为大逆，浮则无血，大则为寒，寒气相抟，则为肠鸣，医乃不知，而反饮冷水，〔令汗大出〕水得寒气，冷必相抟，其人必□。

【按】

「令汗大出」四字，当是衍文，宜删之。

阳明病，□语有潮热，反不能食者，胃中必有燥屎五、六枚也，「宜大承气汤下之」。若能食者，但□耳。〔宜大承气汤下之〕

【按】

「宜大承气汤下之」句，应在必有燥屎五、六枚之下始合。若但便□即用大承气汤下之，殊失仲景慎重误下之旨，当移之。

阳明中风，脉弦浮大而短气，腹都满，□下及心痛，久按之，气不通，鼻干，不得汗，嗜卧，一身及面目悉黄，小便难，有潮热，时时哕，耳前后肿，刺之小差，外不解，病过十日，脉续「弦」〔浮〕者，与小柴胡汤。但浮，无余证者，与麻黄汤，若不尿，腹满加哕者，不治。

【按】

续浮之「浮」字，当是「弦」字，始与小柴胡汤法之脉相合。若是「浮」字，则上之浮即宜小柴胡汤，而下之浮又用麻黄汤，不自相矛盾耶？当改之。

发汗后，水药不得入口为逆，若更发汗，必吐〔下〕不止。

【按】

必吐下不止之「下」字，衍文也，当删之。

上一页：太阳下篇正误
下一页：少阳篇正误


少阳篇正误 《医宗金鉴》

少阳篇正误

得病六、七日，脉迟浮弱，恶风寒，手足温，医二、三下之，不能食，而□下满痛，面目及身黄，颈项强，小便难者，与柴胡汤，后必下重，本渴饮水而呕者，柴胡汤不中与也。〔食谷者哕〕

【按】

「食谷者哕」四字，衍文也，食谷呕者有之，从无食谷哕者之证，当删之。

伤寒五、六日，头汗出，微恶寒，手足冷，心下满，口不欲食，大便□，脉「沉」细者，此为阳微结，必有表复有里也，脉沉亦在里也。汗出为阳微，假令纯阴结，不得复有外证，悉入在里，此为半在里，半在外也。脉虽沉「细」〔紧〕，不得为少阴病，所以然者，阴不得有汗，今头汗出，故知非少阴也，可与小柴胡汤，设不了了者，得屎而解。

【按】

脉细当是「脉沉细」，观本条下文脉沉亦在里也之「亦」字自知，当补之。脉虽沉紧之「紧」字，当是「细」字。观本条上文并无「紧」字，如何说脉虽沉紧，此「虽」字又何所谓耶？当改之。

伤寒发热，汗出不解，心下痞□，呕吐而「不」〔下〕利者，大柴胡汤主之

【按】

下利之「下」字，当是「不」字，若是「下」字，岂有上吐下利，而犹以大柴胡汤下之者乎？当改之。

太阳病，过经十余日，反二、三下之，后四、五日，柴胡证仍在者，先与小柴胡汤，呕不止，心下急，郁郁微烦者，为未解也，与大柴胡汤下之则愈。

【按】

许叔微曰：大柴胡汤，一方无大黄，一方有大黄。盖大黄荡涤蕴热，伤寒中要药，王叔和云：若不用大黄，恐不名大柴胡汤。且仲景曰：下之则愈。若无大黄，将何以下心下之急乎？当从叔和为是，宜补之。

太阳病，过经十余日，心中「嗢嗢」〔温温〕欲吐，而胸中痛，大便反溏，腹微满，郁郁微烦，先此时，自极吐下者，与调胃承气汤，若不尔者，不可与。但欲呕，胸中痛，微溏者，此非柴胡证，以呕故极吐下也。

【按】

王肯堂曰：「温温」当是「嗢嗢」。又云以呕下，疑有阙文，当改之。

上一页：阳明篇正误
下一页：太阴篇正误


太阴篇正误 《医宗金鉴》

太阴篇正误

太阴之为病，腹满而吐，食不下，时腹自痛，若下之，必胸下结□，「自利益甚」。

【按】

吴人驹曰：「自利益甚」四字，当在必胸下结□之下，若在吐食不下之下，则是已吐食不下而自利益甚矣。仲景复曰：若下之无所谓也，从而移之。

伤寒，本自寒「格」〔下〕，医复吐下之，寒格更逆吐下，若食入口即吐，干姜 黄连 黄芩 人参汤主之。

【按】

经论中并无寒下之病，亦无寒下之文。玩本条下文，寒格更逆吐下，可知寒下之「下」字，当是「格」字，文义始属。注家皆释胃寒下利，不但文义不属，且与芩、连之药不合，当改之。

上一页：少阳篇正误
下一页：少阴篇正误


少阴篇正误 《医宗金鉴》

少阴篇正误

少阴病，饮食入口即吐，心中「嗢嗢」〔温温〕欲吐，复不能吐，始得之，手足寒，脉弦迟者，此胸中实，不可下也，当吐之，若膈上有寒饮，干呕者，不可吐也，当温之，宜四逆汤。

【按】

「温温」当是「嗢嗢」，嗢嗢者，乃吐饮之状也，当改之。

上一页：太阴篇正误
下一页：厥阴篇正误


厥阴篇正误 《医宗金鉴》

厥阴篇正误

伤寒，厥而心下悸者，「以饮水多」，宜先治水，当服茯苓 甘草汤，却治其厥，不尔，水渍入胃，必作利也。

【按】

厥而心下悸者之下，当有「以饮水多」四字，若无此四字，乃阴盛之厥悸，非停水之厥悸矣，何以即知是水，而曰宜先治水耶？当补之。

伤寒脉微而厥，至七、八日肤冷，其人躁，无暂安时者，此为藏厥，非蛔厥也。蛔厥者，其人当吐蛔，今病者静，而复时烦者，「非」〔此〕为藏寒，蛔上入其膈，故烦，须臾复止，得食而呕，又烦者，蛔闻食臭出，其人当自吐蛔，蛔厥者，乌梅丸主之，又主久利。

【按】

此为藏寒之「此」字，当是「非」字，若是「此」字，即是藏厥，与辨蛔厥之义不属，当改之。

伤寒五、六日，不「大便」〔结胸〕，腹濡，脉虚复厥者，不可下，此为亡血，下之死。

【按】

「结胸」二字，当是「大便」二字。不结胸腹濡脉虚复厥，皆无可下之理。今曰：不可下，何所谓也？当改之。

伤寒始发热六日，厥反九日而利，凡厥利者，当不能食，今反能食者，恐为除中，食以索饼，「若」〔不〕发热者，知胃气尚在，必愈。恐暴热来出复去也，后三日脉之，其热续在者，期之旦日夜半愈。所以然者，本发热六日，厥反九日，复发热三日，并前六日，亦为九日，与厥相应，故期之旦日夜半愈，后三日脉之而脉数，其热不罢者，此为热有余，必发痈脓也。

【按】

不发热者之「不」字，当是「若」字，若是「不」字，即是除中，何以下接恐暴热来出而复去之文耶？当改之。

伤寒脉迟，六、七日，「厥而下利」，而反与黄芩汤彻其热，脉迟为寒，今与黄芩汤

复除其热，腹中应冷，当不能食，今反能食，此名除中，必死。

【按】

伤寒脉迟六、七日之下，当有「厥而下利」四字，若无此四字，则非除中证也。况有此四字，始与下文反与黄芩汤之义相属，当补之。

上一页：少阴篇正误
下一页：合病并病篇正误


合病并病篇正误 《医宗金鉴》

合病并病篇正误

三阳合病，脉浮大「弦」〔上〕关上，但欲眠睡，目合则汗。

【按】

浮大上之「上」字，当是「弦」字，始合论中三阳合病之脉，若是「上」字，则经论中从无两寸脉主三阳病之理，当改之。

二阳并病，太阳初得病时，发其汗，汗先出不彻，因转属阳明，续自微汗出，不恶寒。若太阳证不罢者，不可下，下之为逆，如此可小发汗。设面色缘缘正赤者，阳气怫郁在表，当解之「以汗」〔熏之〕。若发汗不彻，不足言，阳气怫郁不得越，当汗不汗，其人躁烦，不知痛处，乍在腹中，乍在四肢，按之不可得，其人短气，但坐，以汗出不彻故也，更发汗则愈。何以知汗出不彻，以脉涩故知也。

【按】

「熏之」二字，当是「以汗」二字，始与上下文义相属，当改之。

上一页：厥阴篇正误
下一页：坏病篇正误


坏病篇正误 《医宗金鉴》

坏病篇正误

本太阳病不解，转入少阳者，□下□满，干呕。不能食，往来寒热，尚未吐下，脉沉「弦」〔紧〕者，与小柴胡汤。若已吐、下、发汗、温针，谵语，柴胡证罢，此为坏病，知犯何逆，以法治之。

【按】

脉沉紧当是「脉沉弦」，若是沉紧，是寒实在胸，当吐之诊也。惟「脉沉弦」方与上文之义相属，始可与小柴胡汤，当改之。

伤寒吐下后，发汗，虚烦，脉甚微，〔八、九日心下痞□，□下痛，气上冲咽喉〕眩冒，经脉动惕者，久而成痿。

【按】

「八、九日心下痞□，□下痛，气上冲咽喉」三句，与上下文义不属。注家皆因有此三句，不得不支离蔓衍，牵强解释。每见此病总因汗出过多，大伤津液而成，当用补气补血益筋壮骨之药，经年始愈。此三句必是错简，当删之。

汗家重发汗，必恍惚心乱，小便已，阴疼。〔与禹余粮丸〕

【按】

禹余粮丸，为涩痢之药，与此证不合，「与禹余粮丸」五字，衍文也，当删之。

形作伤寒，其脉不弦紧而「数」〔弱〕，「数」〔弱〕者必渴，被火者必□语，「数」〔弱〕者发热，脉浮，解之当汗出愈。

【按】

三「弱」字，当俱是「数」字，若是「弱」字，热从何有？不但文义不属，论中并无此说，当改之。

上一页：合病并病篇正误
下一页：痉湿暍病篇正误


痉湿暍病篇正误 《医宗金鉴》

痉湿暍病篇正误

〔伤寒所致〕太阳病，痉湿暍，此三种，宜应别论。

【按】

「伤寒所致」四字，甚无所谓，当删之。

太阳病，发热无汗，〔反〕恶寒者，名曰刚痉。

【按】

反恶寒之「反」字，衍文也，刚痉证应恶寒，非反也，当删之。

上一页：坏病篇正误
下一页：霍乱篇正误


霍乱篇正误 《医宗金鉴》

霍乱篇正误

恶寒脉微而复利，「利不止亡阳」〔利止亡血〕也，四逆加人参汤主之。

【按】

利止亡血，如何用大热补药？利止应是「利不止」，亡血应是「亡阳」，当改之。

上一页：痉湿暍病篇正误
下一页：辨可下篇正误


辨可下篇正误 《医宗金鉴》

辨可下篇正误

问曰：人病有宿食，何以别之？师曰：寸口脉浮而大，按之反涩，尺中亦「大」〔微〕而涩，故知有宿食，当下之，宜大承气汤。

【按】

尺中「微」字，当是「大」字，若是「微」字，断无可下之理，当改之。

上一页：霍乱篇正误
下一页：平脉法正误


平脉法正误 《医宗金鉴》

平脉法正误

假令脉来微去大，故名反，病在里也；「脉来大去小」〔脉来头小本大〕，故名覆，病在表也。「上微小者为阴盛」〔上微头小者〕，则汗出；「下微小者为阳盛」〔下微本大者〕，则为关格不通，不得尿；头无汗者可治，有汗者死。

【按】

脉来头小本大，当是「脉来大去小」。上微头小者，当是「上微小者为阴盛」。下微本大者，当是「下微小者为阳盛」。始与上下之义相属，当改之，补之。

寸口卫气盛名曰高，荣气盛名曰章，高章相抟，名曰纲。卫气弱名曰惵，荣气弱名曰卑，惵卑相抟，名曰损。卫气和名曰缓，荣气和名曰迟，迟缓相抟，名曰「强」。〔沉〕

【按】

名曰沉之「沉」字，应是「强」字，玩下文可知，当改之。

寸口脉缓而迟，缓则阳气长，其色鲜，其颜光，其声商，毛发长；迟则阴气盛，骨髓生，血满，肌肉紧〔薄鲜□〕，阴阳相抱，荣卫俱行，刚柔相得，名曰强也。

【按】

「薄鲜□」三字，不成句，应是衍文，当删之。

北方肾脉，其形何似？师曰：肾者水也，名曰少阴，其脉沉滑，是肾脉也。肾病自得沉滑而濡者，愈也。

【按】

东南西方，皆有其文，惟缺北方，仿经文补之。

问曰：翕奄沉，名曰滑，何谓也？师曰：沉为纯阴，翕为正阳，阴阳和合，故令脉滑，关尺自平。阳明脉微沉，食饮自可；少阴脉微滑，〔滑者紧之浮名也，此为阴实〕其人必股内汗出，阴下湿也。

【按】

「滑者紧之浮名也，此为阴实」二句，与上下之义不属，当是错简。

阳脉「濡」〔浮〕，阴脉弱者，则血虚，血虚则筋急也。其脉「弱」〔沉〕者，荣气微也；其脉「濡」〔浮〕而汗出如流珠者，卫气衰也。

【按】

阳脉浮，其脉浮之二「浮」字，当是「濡」字，若是「浮」字，则与卫气衰，汗出如流珠之义不属。其脉沉之「沉」字，当是「弱」字，若是「沉」字，则与血虚荣气微之义不属，当改之。

师曰：病家人来请，云，病人发热烦极，明日师到，病人向壁卧，此热已去也，设令脉「自」〔不〕和，处言已愈。

【按】

不和应是「自和」，若不和，如何言愈？当改之。

上一页：辨可下篇正误
下一页：辨脉法正误


辨脉法正误 《医宗金鉴》

辨脉法正误

脉来缓，时一止复来者，名曰结；脉来数，时一止复来者，名曰促。阳盛则促，阴盛则结，此皆病脉。〔脉按之来缓，时一止复动者，名曰结；又脉来动而中止，更来小数，中有还者反动，名曰结阴也。〕

【按】

「脉按之来缓，时一止复动，至名曰结阴也」数语，文义不顺，且前论促结之脉已明，衍文也，当删之。

阴阳相搏，名曰动，阳动则「发热」〔汗出〕，阴动则「汗出」〔发热〕，形冷恶寒者，此三焦伤也。若数脉见于关上，上下无头尾，如豆大，厥厥动摇者，名曰动也。

【按】

阳动则「汗出」二字，当是「发热」二字；阴动则「发热」二字，当是「汗出」二字。阳加于阳，岂有汗出之理？『素问』曰：阳加于阴，谓之汗，遵经移之。

脉阴阳俱紧，至于吐利，其脉独不解，紧去「人」〔入〕安，此为欲解。若脉迟至六七日不欲食，〔此为晚发，水停故也〕为未解；食自可者，为欲解。

【按】

紧去入安之「入」字，当是「人」字，人安谓不吐利也。「此为晚发，水停故也」二句，与上下文义不属，应是衍文，当改之，删之。

脉浮而数，浮为风，数为「热」〔虚风为热虚为寒〕，风「热」〔虚〕相搏，则洒淅恶寒也。

【按】

数为虚之「虚」字，应是「热」字。「风为热，虚为寒」二句，应是衍文。风虚相抟之「虚」字，亦应是「热」字。当改之。

寸口诸微亡阳，诸濡「卫虚」〔亡血〕，诸弱「荣虚」〔发热〕，诸紧为寒，诸乘寒者则为厥，郁冒不仁，以胃无谷气，脾涩不通，口急不能言，战而栗也。

【按】

诸濡亡血，当是「诸濡卫虚」，诸弱发热，当是「诸弱荣虚」。濡、浮而无力，候阳虚也，岂有亡血之理？弱、沉而无力，候阴虚也，岂止发热而已，当改之。

师曰：病人脉微而涩者，此为医所病也。大发其汗，又数大下之，其人亡血，病当恶寒，后乃发热，无休止时。夏月盛热，欲着复衣，冬月盛寒，欲裸其身，所以然者，阳微则恶寒，阴弱则发热，此医发其汗，使阳气微，又大下之，令阴气弱，五月之时，阳气在表，胃中虚冷，以阳气内微，不能胜冷，故欲着复衣。十一月之时，阳气在里，胃中烦热，以阴气内弱，不能胜热，故欲裸其身。〔又阴脉迟涩，故知血亡也〕

【按】

「又阴迟涩，故知血亡也」二句，与上文义不属，衍文也，当删之。

寸口脉弱而迟，弱者「阳」〔卫〕气微，迟者「脾」〔荣〕中寒，「阳气微，脾中寒」〔荣为血血寒则发热卫为气气微〕者，心内饥，饥而虚满不能食也。

【按】

条末「心内饥，饥而虚满不能食」句，此是论脾胃，不关荣卫。故弱者卫气微，当是「阳气微」；迟者荣中寒，当是「脾中寒」；上下文义始属。荣为血，岂有血寒发热之理？卫为气，气微者，皆不成文，今悉易之。当是「阳气微，脾中寒者心内饥」，阅下条言胃气有余自知，当改之。

趺阳脉浮而涩，少阴脉如经者，其病在脾，法当下利，何以知之？〔若脉浮大者，气实血虚也〕，今趺阳脉浮而涩，故知脾气不足，胃气虚也；以少阴脉「沉而滑」〔弦而浮〕才见，此为调脉，故称如经也。若反滑而数者，故知当尿脓也。

【按】

「若脉浮大者，气实血虚也」二句，与上下文义不属，当删之。少阴脉弦而浮，岂可谓如经乎？当改「沉」、「滑」二字。

趺阳脉伏而涩，伏则吐逆，水谷不「入」〔化〕，涩则「不得小便」〔食不得入〕，名曰关格。

【按】

水谷不化之「化」字，当是「入」字，若是「化」字，是能食也，何名曰格？「食不得入」当是「不得小便」，若有小便，是水道通也，何名曰关？悉改之。

趺阳脉紧而浮，浮为气，紧为寒，浮为腹满，紧为绞痛，浮紧相抟，肠鸣而转，转即气动，膈气乃下，少阴脉不出，其阴肿大而「痛」〔虚〕也。

【按】

阴肿大而虚之「虚」字，应改「痛」字，细玩自知。

上一页：平脉法正误
下一页：太阳上篇存疑


太阳上篇存疑 《医宗金鉴》

太阳上篇存疑

病在阳，应以汗解之，反以冷水噀之，若灌之，其热被却不得去，弥更益烦，肉上粟起，意欲饮水，反不渴者，服文蛤散；若不差者，与五苓散。身热皮粟不解，欲引衣自覆者，若水以噀之洗之，益令热被却不得出，当汗而不汗则烦。假令汗出已，腹中痛，与芍药三两，如上法。

上一页：辨脉法正误
下一页：太阳下篇存疑


太阳下篇存疑 《医宗金鉴》

太阳下篇存疑

太阳病，二日，反躁，反熨其背，而大汗出，大热入胃，胃中水竭，躁烦，必发谵语，十余日，振憟自下利者，此为欲解也。故其汗从腰以下不得汗，欲小便不得，反呕欲失溲，足下恶风，大便□，小盒饭数，而反不数，及多，大便已，头卓然而痛，其人足心必热，谷气下流故也。

下之后，复发汗，昼日烦躁不得眠，夜而安静，不呕，不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。

发汗若下之，病仍不解，烦躁者，茯苓四逆汤主之。

伤寒，腹满谵语，寸口脉浮而紧，此肝乘脾也，名曰纵，刺期门。

伤寒，发热，啬啬恶寒者，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也，名曰横，刺期门。

上一页：太阳上篇存疑
下一页：阳明篇存疑


阳明篇存疑 《医宗金鉴》

阳明篇存疑

病人无表里证，发热七、八日，虽脉浮数者，可下之，假令已下，脉数不解，合热则消谷善饥，至六、七日，不大便者，有瘀血，宜抵当汤。若脉数不解，而下不止，必协热便脓血也。

脉浮而芤，浮为阳，芤为阴，浮芤相抟，胃气生热，其阳则绝。

阳明病，反无汗，而小便利，二、三日，呕而咳，手足厥者，必苦头痛，若不咳不呕，手足不厥者，头不痛。

阳明病，但头眩，不恶寒，故能食而咳，其人咽必痛，若不咳者，咽不痛。

上一页：太阳下篇存疑
下一页：少阴篇存疑


少阴篇存疑 《医宗金鉴》

少阴篇存疑

少阴病，吐利，手足逆冷，烦躁欲死者，吴茱萸汤主之。

上一页：阳明篇存疑
下一页：坏病篇存疑


坏病篇存疑 《医宗金鉴》

坏病篇存疑

伤寒脉浮，自汗出，小便数，心烦，微恶寒，脚挛急，反与桂枝汤，欲攻其表，此误也，得之便厥。咽中干，烦躁，吐逆者，作甘草 干姜汤与之，以复其阳；若厥愈足温者，更作芍药甘草汤与之，其脚即伸；若胃气不和，谵语者，少与调胃承气汤；若重发汗，复加烧针者，四逆汤主之。

问曰：证象阳旦，按法治之而增剧，厥逆，咽中干，两胫拘急而谵语，师言，夜半手足当温，两脚当伸，后如师言，何以知此？答曰：寸口脉浮而大，浮为风，大为虚，风则生微热，虚则两胫挛，病形象桂枝，因加附子参其间，增桂令汗出，附子温经，亡阳故也。厥逆，咽中干，烦躁，阳明内结，谵语烦乱，更饮甘草 干姜汤，夜半阳气还，两足当热，胫尚微拘急，重与芍药甘草汤，尔乃胫伸，以承气汤微溏，则止其谵语，故知病可愈。

伤寒六、七日，大下后，寸脉沉而迟，手足厥逆，下部脉不至，咽喉不利，唾脓血，泄利不止者，为难治，麻黄 升麻汤主之。

伤寒八、九日，下之，胸满烦惊，小便不利，谵语，一身尽重，不可转侧者，柴胡加龙骨牡蛎汤主之。

微数之脉，慎不可灸，因火为邪，则为烦逆，追虚逐实，血散脉中，火气虽微，内攻有力，焦骨伤筋，血难复也。

脉浮宜以汗解，用火灸之，邪无从出，因火而盛，病从腰以下必重而痹，名火逆也。

伤寒脉浮，医以火逼劫之，亡阳，必惊狂，起卧不安者，桂枝去芍药，加蜀漆龙骨牡蛎救逆汤主之。

上一页：少阴篇存疑
下一页：痉湿暍病篇存疑


痉湿暍病篇存疑 《医宗金鉴》

痉湿暍病篇存疑

湿家下之，额上汗出，微喘，小便利者死，若下利不止者，亦死。

大阳中暍者，身热疼重，而脉微弱，此亦夏月伤冷水，水行皮中所致也。

上一页：坏病篇存疑
下一页：辨不可汗病篇存疑


辨不可汗病篇存疑 《医宗金鉴》

辨不可汗病篇存疑

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下，微则阳气不足，涩则无血，阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒，阳微发汗，躁不得眠。

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下，弦为阳运，微为阴寒，上实下虚，意欲得温，微弦为虚，不可发汗，发汗则寒栗，不能自还。

厥，脉紧，不可发汗，发汗则声乱咽嘶，舌萎声不得前。

咳者则剧，数吐涎沫，咽中必干，小便不利，心中饥烦，晬时而发，其形似疟，有寒无热，虚而寒栗，咳而发汗，蜷而苦满，腹中复坚。

上一页：痉湿暍病篇存疑
下一页：辨不可下病篇存疑


辨不可下病篇存疑 《医宗金鉴》

辨不可下病篇存疑

脉濡而弱，弱反在关，濡反在巅，微反在上，涩反在下，微则阳气不足，涩则无血，阳气反微，中风汗出，而反躁烦，涩则无血，厥而且寒，阳微不可下，下之则心下痞□。

脉濡而弱，弱反在关，濡反在巅，弦反在上，微反在下，弦为阳运，微为阴寒，上实下虚，意欲得温，微弦为虚，虚者不可下也。

脉濡而弱，弱反在关，濡反在巅，浮反在上，数反在下，浮为阳虚，数为无血，浮为虚，数生热，浮为虚，自汗出而恶寒，数为痛，振而寒栗，微弱在关，胸下为急，喘汗而不得呼吸，呼吸之中，痛在于□，振寒相抟，形如疟状，医反下之，故令脉数发热，狂走见鬼，心下为痞，小便淋漓，少腹甚□，小便则尿血也。

脉濡而紧，濡则卫气微，紧则荣中寒，阳微卫中风，发热而恶寒，荣紧胃气冷，微呕心内烦。医为有大热，解饥而发汗，亡阳虚烦躁，心下苦痞坚，表里俱虚竭，卒起而头眩，客热在皮肤，怅怏不得眠，不知胃气冷，紧寒在关元，技巧无所施，汲水灌其身，客热因时罢，栗栗而振寒，重被而覆之，汗出而冒巅，体惕而又振，小便为微难，寒气因水发，清谷不容间，呕变反肠出，颠倒不得安，手足为微逆，身冷而内烦，迟欲从后救，安可复追还。

脉浮而大，浮为气实，大为血虚，血虚为无阴，孤阳独下阴部者，小盒饭赤而难，胞中当虚，今反小便利而大汗出，法应卫家当微，今反更实，津液四射，荣竭血尽，干烦而不得眠，血薄肉消，而成暴液，医复以毒药攻其胃，此为重虚，客阳去有期，必下如污泥而死。

伤寒，脉阴阳俱紧，恶寒发热，则脉欲厥，厥者，脉初来大，渐渐小，更来渐大，是其候也。如此者恶寒，甚者翕翕汗出，喉中痛苦；热多者，目赤脉多，睛不慧；医复发之，咽中则伤；若复下之，则两目闭，寒多便清谷，热多便脓血；若熏之，则身发黄；若熨之，则咽燥；若小便利者，可救之；若小便难者，为危殆。

伤寒发热，口中勃勃气出，头痛目黄，衄不可制，贪水者必呕，恶水者厥。若下之，咽中生疮，假令手足温者，必下重便脓血。头痛目黄者，若下之，则目闭。贪水者，若下之，其脉必厥，其声嘤，咽喉塞；若发汗，则战栗，阴阳俱虚。恶水者，若下之，则里冷不嗜食，大便完谷出；若发汗，则口中伤，舌上白胎，烦躁；脉数实，不大便六、七日，后必便血；若发汗，则小便自利也。

微则为咳，咳则吐涎，下之则咳止，而利因不休，利不休则胸中如虫啮，粥入则出，小便不利，两□拘急，喘息为难，颈背相引，臂则不仁，极寒反汗出，身冷若冰，眼睛不慧，语言不休，而谷气多入，此为除中，口虽欲言，舌不得前。

脉数者久数不止，止则邪结，正气不能复，正气却结于藏，故邪气浮之，与皮毛相得，脉数者不可下，下之必烦利不止。

伤寒发热头痛，微汗出，发汗则不识人。熏之则喘，不得小便，心腹满；下之则短气，小便难，头痛背强；加温针则衄。

下利脉大者，虚也，以强下之故也。设脉浮革，因尔肠鸣者，属当归四逆汤。

上一页：辨不可汗病篇存疑
下一页：陶隐居『名医别录』合药分剂法则


陶隐居『名医别录』合药分剂法则 《医宗金鉴》

陶隐居『名医别录』合药分剂法则

凡言锉如麻豆大者，与□咀同意。夫□咀古之制也，古人无铁刀，以口咬细，令如麻豆，为粗药煎之，使药水清，饮于肠中，则易升易散。今人以刀锉如麻豆大，此□咀之易成也。

古秤惟有铢两，而无分名。今则以十黍为一铢（每铢今四分一厘七毫），六铢为一分（去声），四分成一两，十六两为一筋。（李杲曰：六铢为一分，即今之二钱半也，二十四铢为一两。古云三两即今之一两，云二两即今之六钱半也）

今方家云等分者，非分两之分，谓诸药筋两多少皆同尔，多是丸散用之。

丸散云刀圭者，十分（平声）方寸匕之一，准如梧桐子大也。方寸匕者，作匕正方一寸，抄散取不落为度。五匕者，即今五铢钱边；五字者，抄之不落为度；一撮者，四刀圭也。（匕即匙也）

药以升合分者，谓药有虚实轻重，不得用筋两，则以升平之。十撮为一勺，十勺为一合，十合为一升。升方作上径一寸，下径六分，深八分，内散药物，按抑之正尔，微动令平尔。（李时珍曰：古之一升，即今之二合半也。）

凡方云巴豆若干枚者，粒有大小，当去心皮柞之，以一分准十六枚。附子、乌头若干枚者，去皮毕，以半两准一枚。枳实若干枚者，去穣毕，以一分准二枚。橘皮一分准三枚。枣大小三枚准一两。干姜一累者，以一两为正。

凡方云半夏一升者，洗毕称五两为正。蜀椒一升，三两为正。吴茱萸一升，五两为正。菟丝子一升，九两为正。庵□子一升，四两为正。蛇床子一升，三两半为正，地肤子一升，四两为正。其子各有虚实轻重，不可称准者，取平升为正。

凡方云用桂一尺者，削去皮，重半两为正。甘草一尺者，二两为正。云某草一束者，三两为正。云一把者，二两为正。

凡煎汤药，初欲微火令小沸，其水数根据方多少；大略药二十两用水一斗者，煮取四升，以此为准。然利汤欲生，少水而多取汁，补汤欲熟，多水而少取汁，服汤宜小沸，热则易下，冷则呕涌。

凡云分再服三服者，要令势令相及，并视人之强弱羸瘦，病之轻重，为之进退增减，不必局于方说，则活泼泼地也。

凡丸药云如细麻者，即胡麻也，不必扁扁，略相称尔！黍粟亦然。云如大麻子者，准三细麻也。如胡豆者，即今青斑豆也，以二大麻准之。如小豆者，今赤小豆也，以三大麻准之。如大豆者，以二小豆者准之。如梧桐子者，以二大豆准之。如弹丸及鸡子黄者，以四十梧子准之。

凡方云蜜一筋者，有七合。猪膏一筋者，有一升二合也。

上一页：辨不可下病篇存疑
下一页：附三阳三阴经各图


附三阳三阴经各图 《医宗金鉴》

附三阳三阴经各图

膀胱足太阳之脉。起于目内眦，上额交巅；其直者，从巅入络脑，还出别下项，循肩髆内，侠脊抵腰中，入循膂，络肾属膀胱，其直者，从腰中下侠脊，贯臀入腘中；其支者，从髆内左右别，下贯胛，侠脊内，过髀枢，循髀外，从后廉，下合腘中，以下贯□内，出外踝之后，循京骨，至小指外侧。

（图）

胃足阳明之脉，起于鼻之交頞中，旁约太阳之脉，下循鼻外，入上齿中，还出侠口，环唇，下交承浆，却循颐后下廉，出大迎，循颊车，上耳前，过客主人，循发际至额颅；其支者，从大迎前，下人迎，循喉咙，入缺盆，下膈，属胃，络脾；其直者，从缺盆下乳内廉，下挟脐，入气街中；其支者，起于胃下口，循腹里，下至气街中，而合以下髀关，抵伏兔，下膝膑中，下循胫外廉，下足跗，入中指外间；其支者，下廉穴三寸，而别下入中指外间；其支者，别跗上入大指间，出其端。

（图）

胆足少阳之脉，起于目锐眦，上抵头角，下耳后，循颈，行手少阳之前，至肩上，却交出手少阳之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐眦后；其支者，别锐眦，下大迎，合手少阳，抵于□，下加颊车，下颈合缺盆，以下胸中，贯膈，络肝，属胆，循□里，出气街，绕毛际，横入髀厌中；其直者，从缺盆下腋，循胸过季□，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上，入小指次指之间；其支者，别跗上，入大指之间，循大指岐骨内出其端，还贯爪甲，出三毛。

（图）

脾足太阴之脉，起于大指之端，循指内侧白肉际，过核骨后，上内踝前廉，上□内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹，属脾，络胃，上膈，挟咽，连舌本，散舌下；其支者，复从胃别上膈，注心中。

（图）

肾足少阴之脉。起于小指之下，斜趋足心之涌泉穴，出于然谷之下，循内踝之后，别入跟中，以上□内，出腘内廉，上股内后廉，贯脊，属肾，络膀胱；其直者，从肾上贯肝膈，入肺中，循喉咙，挟舌本；其支者，从肺出络心，注胸中。

（图）

肝足厥阴之脉，起于大指聚毛之上，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上腘内廉，循股阴，入毛中，过阴器，抵小腹，侠胃，属肝，络胆，上贯膈，布□，循喉咙之后，上入颃颡，连目系，上出额，与督脉会于巅；其支者，从目系，下颊里，环唇内；其支者，复从肝别贯膈，上注肺。

（图）

上一页：陶隐居『名医别录』合药分剂法则
下一页：附伤寒刺灸等穴图


附伤寒刺灸等穴图 《医宗金鉴》

附伤寒刺灸等穴图

太阳病，初服桂枝汤，反烦不解者，先刺风池、风府，却与桂枝汤则愈。

【按】

风池穴在颞□后，颞□脑空穴也。后者，谓侠玉枕傍，骨下发际内，大筋外陷中，按之引耳中是也。足少阳、阳维之会，宜刺三分，肌肉厚者可五分，留七呼，禁灸。风府一穴，在项发际上一寸，大筋内宛宛中，疾言其肉立起，言休立下，是其穴也。督脉、阳维之会，宜刺三分肌肉薄者只二分，候病人呼气即出，禁灸。太阳之邪，刺足少阳督脉者，何也？盖以风府在头部中行，风池在第三行，太阳在第二行，则风池、风府实侠太阳经而行者也，况二穴皆为阳维之会，阳维者，谓诸阳之总也。刺之，诸阳之气得泄，何患太阳之邪不去哉。

（图）

太阳病，头痛至七日以上自愈者，以行其经尽故也。若欲作再经者，针足阳明，使经不传则愈。

【按】

仲景云：针足阳明，成注未明指其穴。考之庞氏『总病论』云：补足阳明上三里穴。

推其意，得补则经气实而不传，殊不知仲景之意，针足阳明为迎而夺之，以泄其经之热，使热邪得泄，不至再传他经，故云愈也。庞氏不明用针之理，以泄为补，恐误矣。又考张氏缵论云：刺足阳明冲阳穴，冲阳者，即仲景所谓趺阳脉也，有诊法而不言刺，张氏之言，实本史氏『伤寒论注』，不足法也。三里二穴，在膝眼下三寸，胻骨外廉两筋间宛宛中，坐而竖膝，低跗取之，极重按之，则跗上动脉即止，是其穴也，可刺五分，留七呼。

（图）

伤寒，腹满□语，寸口脉浮而紧，此肝乘脾也，名曰纵，刺期门。

伤寒发热，涩涩恶寒，大渴欲饮水，其腹必满，自汗出，小便利，其病欲解，此肝乘肺也，名曰横，刺期门。

妇人中风，发热恶寒，经水适来，得之七、八日，热除而脉迟身凉，胸□下满，如结胸状，□语者，此为热入血室也，当刺期门，随其实而泻之。

阳明病，下血□语者，此为热入血室，但头汗出者，刺期门，随其实而泻之，濈然汗出则愈。太阳与少阳并病，头项强痛或眩冒，时如结胸，心下痞□者，当刺大椎第一间肺俞、肝俞，慎不可发汗，发汗则□语脉弦，五、六日□语不止，当刺期门。

【按】

『图经』云：期门二穴，在不容傍一寸五分，乳直下，第二肋骨端，近腹处，是其穴也。第二肋者，从下数至第二肋也。肋骨端者，在软肋骨末之端也。刺四分，肥人量之。

（图）

太阳与少阳并病，头项强痛或眩冒，时如结胸，心下痞□者，当刺大椎第一间肺俞、肝俞，慎不可发汗，发汗则□语脉弦，五、六日□语不止，当刺期门。

太阳、少阳并病，心下□，颈项强而眩者，当刺大椎、肺俞、肝俞，慎勿下之。

【按】

『图经』云：督脉大椎穴，在第一椎上陷中，可刺五分，留三呼，泄五吸。肺俞二穴，在第三椎下，两傍相去各一寸五分，可刺三分，留七呼，得气即泄，肥人可刺五分。肝俞二穴，在第九椎下，两傍相去各一寸五分，可刺三分，留六呼。仲景太阳少阳并病，乃合邪也，故刺大椎、肺俞、肝俞，亦合泄之法也。

（图）

少阴病，得之二、三日，口中和，其背恶寒者，当灸之，附子汤主之。

【按】

当灸之，仲景未言灸何穴。常器之云：当是足太阳鬲关二穴，专灸背恶寒。其穴在第七椎下，两傍相去各三寸陷中，正坐取之，可灸五壮。盖以太阳为少阴之表，故外灸鬲关以温其表，内用附子以温其里也。

（图）

少阴病吐利，手足不厥冷，反发热者，不死，脉不至，灸少阴七壮。

【按】

灸少阴七壮，仲景未言灸何穴。常器之云：当灸少阴太溪二穴。经曰：肾之原出于太溪，其穴在内踝后跟骨，动脉陷中。

（图）

少阴病，下利便脓血者，可刺。

【按】

可刺，仲景未言可刺何穴。常器之云：可刺足少阴幽门、交信。郭壅曰：可灸。考幽门二穴，在鸠尾下一寸，巨阙两傍各五分陷者中，治泻利脓血，刺五分灸五壮。交信二穴，在内踝上二寸，少阴前太阴后，廉筋骨间，治泻利赤白，刺四分留五呼，灸三壮。两说皆是。

（图）

少阴病，下利脉微涩，呕而汗出，必数更衣，反少者，当温其上，灸之。

【按】

灸之，仲景未言当灸何穴。常器之云：灸太冲。郭雍云：灸太溪。此穴皆不治呕而汗出，里急下利，惟幽门主治干哕，呕吐，里急，下利，亦当灸幽门为是。

伤寒六、七日，脉微，手足厥冷，烦躁，灸厥阴，厥不还者死。

【按】

灸厥阴，仲景未言当灸可穴。常器之云：可灸太冲。以太冲二穴，为足厥阴之所注，凡病诊太冲脉，可决人之生死。其穴在足大指本节后二寸，跗间陷者中，动脉应手，是其穴也，灸三壮。

（图）

伤寒脉促，手足厥者，可灸之。

【按】

可灸之，仲景未言当灸何穴，常器之云：太冲穴。前条手足厥逆，灸太冲；此条亦手足厥逆，亦当灸太冲。

上一页：附三阳三阴经各图
下一页：订正仲景全书金匮要略注


订正仲景全书金匮要略注 《医宗金鉴》

订正仲景全书金匮要略注

『伤寒论』论伤寒，『金匮要略』论杂病，乃仲景全书。『伤寒论』得成无已创注，续者五十余家，故得昌明宇内；『金匮要略』人罕言之，虽有赵良、徐彬等注释，但其文义古奥，系千载残编错简，颇多疑义，阙文亦复不少，承□袭谬，随文蔓衍，宜后人视为迂远，束诸高阁。今于其失次者序之，残缺者补之，博采群书，详加注释，俾二书并行于世，庶后之业医者，不为俗说所误，知仲景能治伤寒，未尝不能治杂证也。

上一页：附伤寒刺灸等穴图
下一页：藏府经络先后病脉证第一


藏府经络先后病脉证第一 《医宗金鉴》

藏府经络先后病脉证第一

□

夫人秉五常，因风气而生长，风气虽能生万物，亦能害万物，如水能浮舟，亦能覆舟。若五藏元真通畅，人即安和，客气邪风，中人多死，千般疢难，不越三条。一者，经络受邪入藏府，为内所因也；二者，四肢九窍，血脉相传，壅塞不通，为外皮肤所中也；三者，房室金刃，虫兽所伤。以此详之，病由都尽。若人能养慎，不令邪风干忤经络，适中经络，未流传府藏，即医治之，四肢才觉重滞，即导引吐纳，针灸膏摩，勿令九窍闭塞。更能无犯王法，禽兽灾伤，房室勿令竭乏，服食节其冷热，苦酸辛甘，不遣形体有衰，病则无由入其腠理。腠者，三焦通会元真之处，为血气所注。理者，是皮肤藏府之文理也。

【按】

此篇乃一书之纲领，前人误编为次篇，先后失序，今冠于首，以统大意。

【注】

五常者，五行也。五行之气－－风、暑、湿、燥、寒、也；五行之味－－酸、苦、甘、辛、咸也。夫人禀此而有其形，则藏府日与气味相通，不曰五气，而曰风气者，该他气而言也。盖风贯四气，犹仁贯四德，故曰：因风气而生长也。然风气虽能生万物，亦能害万物者，盖主气正风，从其所居之乡而来，主长养万物者也，客气邪风，从其冲后而来，主杀害万物者也。人在气交之中，其生其害，犹水能浮舟亦能覆舟也。

天之五气，人得之则为五藏真元之气，若通畅相生，虽有客气邪风，勿之能害，人自安和；如不通畅，则客气邪风，乘隙而入，中人多死。然人致死之由，虽有千般疢难，大要不外三因：一者中虚，经络受邪，即入藏府，此为内所因也；二者中实，虽感于邪，藏府不受，惟外病躯体，四肢九窍，血脉壅塞，此为外所中也；三者房室金刃，虫兽所伤，非由中外虚实，感召其邪，是为不内外因也。以此三者详之，千般疢难，病由悉尽矣。若人能慎养形气，不令客气邪风干忤经络，即适中经络，未传藏府，送医治之，自可愈也。四肢九窍，才觉重滞，尚未闭塞，即导引、吐纳、针灸、按摩，亦可愈也。更能无犯王法，禽兽灾伤，房室勿令竭乏，服食节其冷热，五味各得其宜，不使形气有衰，万病疢难无由而入其腠理矣。腠者，一身空隙，血气往来之处，三焦通会真元之道路也。理者，皮肤藏府，内外井然，不乱之条理也。

【按】

正风者，从八方应时而来，相生和缓之主气也；邪风者，从其冲后而来，相□冲烈之客气也。如时当东风而来西风也，所谓后者以已过之时言也。

【集注】

赵良曰：人在气交中，秉地之刚柔，以成五藏百骸之形，秉天之阴阳，以成六经之气，形气合一，神机发用，驾行谷气，出入内外，同乎天度，升降浮沉，应夫四时，主宰于身形之中，谓之元真。外感者，客气也。『灵枢』曰：虚邪不能独伤，必因身形之虚而后客之。盖天人之气，各有正、不正，人气正则不受邪，不正则邪乘之；天气正则助其生长，不正则害之。人气不正者，由七情动中，服食不节，房欲过度，金刃虫兽，伤其气血，尽足以受病也。天气不正者，由四时不和，八风不常，尽足以伤万物也。

□

问曰：上工治未病，何也？师曰：夫治未病者，见肝之病，知肝传脾，当先实脾，四季脾王不受邪，即勿补之。中工不晓相传，见肝之病，不解实脾，惟治肝也。夫肝之病，补用酸，助用焦苦，益用甘味之药调之。酸入肝，焦苦人心，甘入脾，脾能伤肾，肾气微弱，则水不行，水不行，则心火气盛，则伤肺，肺被伤，则金气不行，金气不行，则肝气盛，肝气盛，则肝自愈，此治肝补脾之要妙也。肝虚则用此法，实则不再用之。经曰：虚虚实实，补不足，损有余。是其义也。余藏准此。

【注】

此承上条受病三因，以明其治。上工，良医也。中工，常医也。已病，已然之病也。

未病，未然之病也。假如现在肝病，此已然之病也；肝病将来传脾，此未然之病也。

良医知肝病传脾，见人病肝，先审天时衰旺，次审脾土虚实，时旺脾实则知不受肝邪，不须补脾，直治已病之肝，若时衰脾虚，则知肝必传脾，先补未病之脾，兼治已病之肝。彼常医不晓四时所胜，五藏相传之理，见肝之病，惟泻已病之肝，不知补未病之脾也。上工不但知肝实必传，脾虚之病，而且知肝虚不传，脾虚反受肺邪之病，故治肝虚，脾虚之病，则用酸入肝，以补已病之肝，用焦苦入心，以助不病之心，用甘入脾，以益不实之脾。使火生土，使土制水，水弱则火旺，火旺则制金，金被制则木不受邪，而肝病自愈矣，此亢则害，承乃制，制则生化，化生不病之理，隔二、隔三之治，故曰：此治肝补脾之要妙也。然肝虚则用此法，若肝实则不用此法也。中工不晓虚实，虚者泻之，是为虚虚；实者补之，是为实实，非其义也。上工知其虚实，补其不足，损其有余，是其义也。其余四藏，皆准此法。伤字，作制字看。

【集注】

徐彬曰：假如肝经之病，肝木胜脾土，知邪必传脾经，治宜实脾为先，此脾未病而先实之，所谓治未病也。不忧本藏之虚，而忧相传不已，其病益深，故先以实脾为急务也。

程林曰：经云：因其轻而扬之，因其重而减之，因其衰而彰之。所谓因者，乘其机也。治未病者，谓治未病之藏府，非治未病之人也。见肝之病，当先实脾，使土旺则能胜水，水不行则火盛而制金，金不能干木，肝自愈矣。此治肝补脾，治未病之法也。

高世栻曰：实脾专为制水，使火盛金衰，肝不受制，则肝自愈，其理甚精微，故曰：

此治肝补脾之要妙也。

□

问曰：病人有气色见于面部，愿闻其说？师曰：鼻头色青，腹中痛，苦冷者死（一云：腹中冷，苦痛者死。）；鼻头色微黑者，有水气；色黄者，胸上有寒；色白者，亡血也；设微赤非时者，死。其目正圆者，痉，不治。又色青为痛，色黑为劳，色赤为风，色黄者便难，色鲜明者有留饮。

【注】

气色见于面部，而知病之死生者，以五气入鼻，藏以五藏，其精外荣于面也。色者，青、赤、黄、白、黑也。气者，五色之光华也。气色相得者，有气有色，平人之色也，即经云：青如翠羽，赤如鸡冠，黄如蟹黄，白如豚膏，黑如乌羽者，生也。气色相失者，色或浅深，气或显晦，病人之色也。即经云：浮泽为外，沉浊为内，察其浮沉，以知浅深，察其夭泽，以观成败，察其散抟，以知新故，视色上下，以知病处，色粗以明，沉夭为甚，不明不泽其病不甚也。有色无气者，色枯不泽，死人之色也。即经云：青如蓝叶，黄如黄土，赤如衃血，白如枯骨，黑如炱者，死也。鼻者，明堂也，明堂光泽，则无病矣。而曰见青色为腹中痛，鼻苦冷甚者死；黑色为水为劳，黄色为上寒下热，小便难，面目鲜明，内有留饮；色白为亡血，色赤为热为风，若见于冬，为非其时者死。目直视，正圆不合，如鱼眼者，痉，不治。此气色主病之大略，其详皆载『内经』。

□

师曰：病人语声寂然，喜惊呼者，骨节间病；语声喑喑然，不彻者，心膈间病；语声啾啾然，细而长者，头中病（一作痛）。

【按】

头中病之「头」字，当是「腹」字。经中从无头中病之文，且文义不属，必是传写之□。

【注】

病人语声寂然，谓寂然不语也，若恶人语是心病也。喜惊呼者，谓不恶人语，且喜惊呼，是知其病不在心而在外也，故曰：骨节间病也。病人语声喑喑然不彻者，谓声不响亮而不了彻也，此有碍于息气，故知为心膈间病也。病人语声啾啾然细而长者，谓唧唧哝哝小而悠长也，因不敢使气急促动中，故知腹中病也。

□

师曰：息摇肩者，心中坚；息引胸中上气者，咳；息张口短气者，肺痿唾沫。

【注】

息者，一呼一吸也。摇肩，谓抬肩也。心中坚，谓胸中壅满也。呼吸之息，动形抬肩，胸中壅气上逆者，喘病也。呼吸引胸中之气上逆，喉中作痒梗气者，咳病也。呼吸张口，不能续息，似喘而不抬肩者，短气病也。盖肺气壅满，邪有余之喘也，肺气不续息，正不足之短气也。然不足之喘，亦有不续息者，有余之短气，亦有胸中壅满者，肺气上逆者，必咳也。咳时唾痰，嗽也，若咳唾涎沫不已者，非咳病也，乃肺痿也。

□

师曰：吸而微数，其病在中焦，实也。当下之即愈。虚者不治。在上焦者，其吸促；在下焦者，其吸远，此皆难治。呼吸动摇振振者，不治。

【按】

吸促之「促」字，当是「远」字；吸远之「远」字，当是「促」字，方合病义，必传写之□。

【注】

此承上文，言喘分三焦，有可治、不可治之辨也。喘，肺病也，肺主气，司呼吸，故以呼吸气促，谓之諯也。若呼吸气均促，是病在呼吸，阻升降之气也，故知喘在中焦也；呼之气促，吸之气长，病在呼，呼出心与肺，故知喘在上焦也；呼之气长，吸之气短，病在吸，吸入肾与肝，故知喘在下焦也。喘之实者，谓邪气盛，则实也，中实，则必腹满便□，当下之，可治也。喘之虚者，谓正气夺则虚也，中虚，则必腹软便滋，不堪下，难治也。若喘而呼吸动摇，振振不能擎身者，则为形气不相保，勿论虚实不治也。曰吸而微数，数即促也，促即短也，远即长也。吸不言呼，略辞也，犹言呼吸均短，呼短吸长，吸短呼长也。

□

师曰：寸口脉动者，因其王时而动，假令肝王色青，四时各随其色，肝色青而反色白，非其时色脉，皆当病。

【注】

寸口者，统言左右三部脉也。脉动法乎四时，命乎五藏，然必因其王时而动，则为平脉也。假令肝旺于春，随其时，色当青，脉当弦，此不病之色脉也。若色反白，脉反浮，此非其时，乃病之色脉也。四时准此。

【集注】

尤怡曰：王时，当时至而气王，乃脉乘之而动，其色亦应之。如肝王于春，脉弦而色青，此其常也，推之四时，无不皆然。若色当青而反白，为非其时，而有是色，不特肝病为然，即肺亦当病矣。

□

问曰：有未至而至，有至而不至，有至而不去，有至而太过，何谓也？师曰：冬至之后，甲子夜半，少阳起，少阳之时，阳始生，天得温和。以未得甲子，天因温和，此为未至而至也；以得甲子，而天未温和，此为至而不至也；以得甲子，而天大寒不解，此为至而不去也；以得甲子，而天温如盛夏五六月时，此为至而太过也。

【注】

冬至之后，得甲子日夜半，少阳之气始生，天渐温和，气之常也。若未得甲子，天即温和，此为未至而至也。气未应至而先至者，是来气有余也。已得甲子，阳气渐盛，天未温和，此为至而不至也。气应至而不至者，是来气不足也。若天大寒不解，此为至而不去也。气应去而不去者，是去气太过也。若天过温如盛夏时，此为至而太过也。气应至而甚者，是至气太过也。太过者，其气淫，则薄其所不胜，乘其所胜也。不及者，其气迫，则所胜妄行，；所生者受病，所不胜薄之也。此『内经』所谓谨候其时，气可与期，余皆仿此。

□

师曰：病人脉浮者在前，其病在表；浮者在后，其病在里，腰痛背强不能行，必短气而极也。

【注】

脉浮虚风之候也，关前之寸脉浮者，病在表也；关后之尺脉浮者，病在里也。虚风在表，故主腰痛背强不能行也。虚风在里，故主短气而极也。

□

问曰：经云：厥阳独行，何谓也？师曰：此为有阳无阴，故称厥阳。

【注】

阴阳偕行，顺也；阴阳独行，逆也。厥，逆也，逆阳独行，此为有阳无阴，故称厥阳也。

【集注】

李□曰：厥阳即阳厥也。『内经』云：阳气衰于下则为寒厥，阴气衰于下则为热厥，此厥阳独行，有阳无阴之大概也。

高世栻曰：按此为有阳无阴，是为厥阳也。经曰：阴气衰于下，则为热厥。帝曰：热厥何如而然也？岐伯曰：阴气虚，则阳气入，阳气入，则胃不和，胃不和，则精气竭，精气竭则不荣于四肢也，乃肾气日衰，阳气独胜，此所以为有阳无阴，而为厥阳独行也。

□

问曰：寸脉沉大而滑，沉则为实，滑则为气，实气相抟，血气入藏即死，入府即愈，此为卒厥何谓也？师曰：唇口青，身冷，为入藏，即死；如身和，汗自出，为入腑，即愈。

【按】

「寸脉沉大而滑，沉则为实，滑则为气实，实气相抟」之十八字，文理不顺，衍文也。血气入藏之「血」字，当是「厥」字，始与卒厥相合，必传写之□也。

【注】

此详申阳厥、阴厥生死之义也。厥气者，逆气也，即逆阳逆阴之气也，气逆则乱于胸中，故忽然眩仆，名曰卒厥。若唇口青，身冷，是阴进阳退，则为入藏，即死也；若身温汗自出，是阴消阳长，则为入府，即愈也。

【集注】

沈明宗曰：邪气入藏，神明昏愦，卒倒无知，谓之卒厥。若唇口青，身冷，神机不能出入，藏气垂绝，所以主死。经曰：血气并走于上，则为大厥、暴厥是也。若身和汗出，乃邪气入府，不得出入，一时卒倒，非藏绝之比，顷时阳机外达，邪气随之外泄，故知入府即愈。

□

问曰：脉脱入藏即死，入府即愈，何谓也？师曰：非为一病，百病皆然。譬如浸淫疮，从口起流向四肢者，可治；从四肢流来入口者，不可治。病在外者可治，入里者即死。

【注】

此详申入藏即死、入府即愈之义也。卒厥之病，多脉脱而不见，脉脱不见而死者，是正气不反也；脉脱不见而生者，是邪气闭而复通也。非为厥气一病，百病入藏入府皆然也。譬如浸淫疠风等疮，从口起流向四肢，可治；从四肢流来入口者，不可治也。

盖以病向外者，可治；病入里者，难医，亦此义也。

【集注】

赵良曰：脱者去也，经脉乃藏府之隧道，为邪气所逼，故绝气脱去其脉而入于内。五藏阴也，六府阳也，阴主死而阳主生，所以入藏即死，入府即愈，而可治。非惟藏府之阴阳然也，凡内外阴阳之邪毒出入表里者，皆然也。

徐彬曰：凡病邪能出阳为浅，故生；闭阴不出为深，故死，非止一病，百病皆然。复以浸淫疮喻之，若从口起而流向四肢者，是邪从内发于外，泄而不进，故可治；若从四肢起，流入口者，是邪由外入于内，进而不泄，此藏气伤败，故不可治。

□

问曰；阳病十八，何谓也？师曰：头痛，项、腰、脊、臂、脚掣痛。阴病十八，何谓也？师曰：欬，上气、喘、哕、咽、肠鸣、胀满、心痛、拘急。五藏病各有十八，合为九十病；人又有六微，微有十八病，合为一百八病。五劳，七伤，六极，妇人三十六病，不在其中。清邪居上，浊邪居下，大邪中表，小邪中里，□饦之邪，从口入者，宿食也。五邪中人，各有法度，风中于前，寒中于暮，湿伤于下，雾伤于上，风令脉浮，寒令脉急，雾伤皮腠，湿流关节，食伤脾胃，极寒伤经，极热伤络。

【按】

字典无『□』字，当是『漀』字，□音倾，侧水也。后之积聚门，□气之『□』字亦误。

【注】

此章曰十八、曰九十等文，乃古医书之文，今不可考，难以强释。五劳七伤等说，亦详在『千金』，故不复注也。头痛、项、腰、脊、臂、脚掣痛，病皆在外，故为阳病也了欬、上气、喘、哕、咽、肠鸣、胀满、心痛、拘急病皆在内，故为阴病也。清邪居上，谓雾邪本乎天也；浊邪居下，谓湿邪本乎地也。六淫天邪，故名大邪，六淫伤外，故曰：中表也；七情人邪，故名小邪，七情伤内，故曰：中里也。□饦者，饮食也，饮食之邪，从口而入，食伤隔夜不化，故名曰：宿食也。五邪，谓风、寒、湿、雾、饮食也，夫五邪之中人，莫不各以类而相从。前者早也，风中于早，从阳类也；寒中于暮，从阴类也。雾邪清轻，故伤皮肤；湿邪浊重，故流关节。饮食失节，故伤脾胃。极寒之食伤经，以经属阴也；极热之食伤络，以络属阳也。

□

问曰：病有急当救里救表者，何谓也？师曰：病，医下之，续得下利，清谷不止，身体疼痛者，急当救里；后身体疼痛，清便自调者，急当救表也。

【注】

详见『伤寒论。太阴篇』内，不复释。

□

夫病痼疾，加以卒病，当先治其卒病，后乃治其痼疾也。

【注】

痼疾，旧病也。卒病，新疾也。当以旧病为本、为缓，新疾为标、为急，急则治标，缓则治本，故先治卒病，后治痼疾也。

【集注】

赵良曰：痼疾病已沈痼，非旦夕可取效者，卒病谓卒然而来，新感之病，可取效于旦夕者，乘其所入未深，急去其邪，不使稽留而为患也。且痼疾之人，正气素虚，邪尤易传，设多瞻顾，致令两邪相合，为患不浅，故仲景立言于此，使后学者，知所先后也。

沈明宗曰：此有旧疾，复感新邪，当分先后治也。痼者，邪气坚固难拔；卒者，邪气骤来而易去也。若病者素有痼疾，而忽加卒病，务当先治卒病，不使邪气相并，转增旧疾。但久病乃非朝夕可除，须当缓图，所以后乃治其痼疾也。

□

师曰：五藏病各有得者愈，五藏病各有所恶，各随其所不喜者为病。病者素不应食，而反暴思之，必发热也。

【注】

此明五藏各有所得而愈，言以情志相胜也，即如怒伤肝，得悲而愈，此悲胜怒也。亦有得之时日而愈者，经曰：病在肝，愈于夏，是喜得子气，制其胜我者也；夏不愈，胜于秋，是恶其胜我者，得王气也；秋不死，持于冬，是我喜得母气以生我也；起于春，是喜自得其位而气王也，余藏仿此。病者云云，谓平素不爱食之物，及当病之时，而反暴思食，是病邪藏气之变，故虽思食，而食之必发热也。

【集注】

程林曰：『内经』云：肝色青，宜食甘；心色赤，宜食酸；肺色白，宜食苦；脾色黄，宜食酸；肾色黑，宜食辛，此五藏得饮食而愈者。肝病愈于丙丁，起于甲乙；心病愈于戊己，起于丙丁；脾病愈于庚辛，起于戊己；肺病愈于壬癸，起于庚辛；肾病愈于甲乙，起于壬癸，此五藏自得其位而愈者。五藏所恶，心恶热，肺恶寒，肝恶风，脾恶湿，肾恶燥，各随其所恶而不喜者为病也。若病人素不食而暴食之，则入于阴，长气于阳，必发热也。

□

夫诸病在藏，欲攻之，当随其所得而攻之，如渴者，与猪苓汤，余皆仿此。

【按】

如渴者之下，当有「小便不利」四字，必传写之遗也。

【注】

藏者里也。凡诸病在里有可攻之证，虽欲攻之，当随其所得之轻重而攻之，不可率意而攻之也。如渴者小便不利，先与猪苓汤利其小便，俟小便利乃可攻也。余皆仿此，谓他证或有未可遽攻者，皆仿此也。

上一页：订正仲景全书金匮要略注
下一页：痉湿病暍脉证并治第二


痉湿病暍脉证并治第二 《医宗金鉴》

痉湿病暍脉证并治第二

□

病者，身热足寒，颈项强急，恶寒，时头热，面赤，目赤，独头动摇，卒口噤，背反张者，痉病也。若发其汗者，寒湿相搏，其表益虚，即恶寒甚，发其汗已，其脉如蛇。

【按】

诸家以刚、柔二痉，列为首条，今以此为第一条者，盖刚、柔之辨，俱从此条分出，痉病之最备者，宜冠诸首。再痉病也之下，「若发其汗…」六句，与上文义不属，与后之十一条中「为欲解，脉如故，反伏弦者痉」句，文义相属，宜分于彼。

【注】

病人身热恶寒，太阳证也；颈项强急，面赤目赤，阳明证也。头热，阳郁于上也；足寒，阴凝于下也。太阳之脉循背上头，阳明之筋上挟于口，风寒客于二经，则有头摇口噤，反张拘强之证矣。此皆痉病之形证，故首揭之，以为要领。

【集注】

李□曰：手三阳之筋，结入结颔颊。足阳明之筋，上挟于口。风寒乘虚，入其筋则挛，故牙关急而口噤。

□

夫痉脉，按之紧如弦，直上下行。

【注】

痉之为病，其状劲急强直，故其脉亦劲急强直。按之紧，劲急之象也，如弦直行之象也。

□

『脉经』云：痉家，其脉伏坚，直上下。

【注】

痉家其脉紧弦，直上下者，以痉病属太阳表也。『脉经』所云：其脉伏坚，直上下者，以痉病属阳明里也。盖痉家原属二经，故有太阳葛根汤汗之，阳明大承气汤下之之治也。伏坚，沉实也；直上下，弦直也，即沉实弦直之脉也。

□

太阳病发热无汗，反恶寒者，名曰刚痉。太阳病发热汗出，而不恶寒，名曰柔痉。

【按】反恶寒之「反」字，衍文也。玩痉病之条自知当恶寒也。

【注】

痉病既属太阳，当以太阳虚实例之，故曰：太阳病发热、无汗、恶寒为实邪名曰刚痉者。强而有力也。发热汗出，不恶寒为虚邪，名曰柔痉者。强而无力也。

□

太阳病，无汗而小便反少，气上冲胸，口噤不得语，欲作刚痉，葛根汤主之。

【注】

此申明刚痉在表，以明其治也。太阳病，为头项强痛、发热等证也。无汗，谓伤寒也。太阳伤寒，小便不当少，今反少者，是寒气盛而收引也。不当气上冲胸，今气上冲胸，是寒气盛而上逆也。不当口噤不得语，今口噤不得语，是寒气盛，牙关紧急而甚也。以太阳伤寒，而有此冲击劲急之象，是欲作刚痉之病也。麻黄汤能治太阳，而不能治阳明，故以葛根汤兼太阳、阳明两经之治，为刚痉无汗之正法也。

□

痉为病，胸满口噤，卧不着席，脚挛急，必齘齿，可与大承气汤。

【注】此申痉病入里，以明其治也。痉病而更胸满，里气壅也；卧不着席，反张甚也；脚挛急，劲急甚也；必齘齿，牙紧甚也。此皆阳明热盛灼筋，筋急而甚之象。故以大承气汤直攻其热，非攻阳明之实也。其曰可与，非尽言其可与，有慎重之意。

上一页：藏府经络先后病脉证第一
下一页：大承气汤方


大承气汤方 《医宗金鉴》

大承气汤方

大黄（酒洗）四两厚朴（灸，去皮）半斤枳实（炙）五枚芒硝三合

右四味，以水一斗，先煮二物，取五升，去滓，内大黄，煮取二升，去滓，内芒硝，更上火，微一、二沸，分温再服，得下止服。

□

太阳病其证备，身体强，几几然，脉反沉迟，此为痉，栝蒌桂枝汤主之。

【注】

太阳病其证备，谓头痛、项强、发热、恶风寒具见也。而更身体强，有几几然俯仰不能自如之象，痉病也。但脉反见沉迟太阴之脉，非太阳浮紧，无汗刚痉者比。故不与葛根汤，而与栝蒌桂枝汤，和太阳之表，清太阴之里也。

上一页：痉湿病暍脉证并治第二
下一页：栝蒌桂枝汤方


栝蒌桂枝汤方 《医宗金鉴》

栝蒌桂枝汤方

栝蒌根二两桂枝三两芍药三两甘草二两生姜三两大枣十二枚

右六味，以水九升，煮取三升，分温三服，取微汗，汗不出，食顷，啜热粥发之。

□

太阳病，发热，脉沉而细者，名曰痉，为难治。

【注】

发热，太阳病也。脉沉细，少阴脉也。而名曰痉者，必有或刚或柔之证见也，以太阳痉证，而见少阴之脉，表里兼病也。夫太阳之邪郁于外，故病发热；少阴之邪凝于内，故脉沉细。然痉病而见弦紧之脉，是为本脉，即或沉迟，尚为可治。今沉而细，邪入少阴，阳气已衰，岂易治乎，故曰难也。

□

夫风病，下之则痉，复发汗，必拘急。

【注】

以上论痉，皆外感风、寒、湿而为病也。亦有因风邪为病，不应下而下之伤液，不应汗而汗之伤津，以致津液枯燥，筋失所养而病痉者，故曰：风病下之则痉，复发汗必拘急。此不可以外感痉病治之，当以专养津液为务也。

□

太阳病，发汗太多，因致痉。

【注】

此承上文，详申发汗过多成痉之义也。太阳病当发汗，若发汗太过，腠理大开，表气不固，邪风乘虚而入，因成痉者，乃内虚所召入也，宜以桂枝加附子汤主之，固表温经也。由此推之，凡病出汗过多新产，金疮破伤出血过多，而变生此证者，皆其类也。

□

暴腹胀大者，为欲解，脉如故，反伏弦者，痉。

【按】

本门首条痉病也之下「若发其汗…」六句，当移于此条之首，文义始属。此条「暴腹胀大者」句，衍文也，当删之。

【注】

不但风病，发汗过多则痉，即寒湿相抟之病，发汗过多亦痉也。发汗过多，其表益虚，表虚则必即恶寒甚也。发寒湿汗后，其脉不直紧，如蛇之曲缓，则为邪退，不成痉病，为欲解也。若脉仍直紧不缓，或不直紧反伏坚弦急者，为邪不退，成痉病矣。

□

疮家，虽身疼痛，不可发汗，汗出则痉。

【注】

疮家初起，毒热未成，法当汗散。已经溃后，血气被伤，虽有身痛表证，亦不可发汗，恐汗出血液愈竭，筋失所养，因而成痉，或邪风乘之，亦令痉也。

□

痉病有灸疮，难治。

【注】痉病宜灸，如有灸疮，若不发脓，则为荣卫已绝，故曰难治。

□

湿家之为病，一身尽疼，发热，身色如熏黄也。

【注】

湿家，谓病湿之人。湿之为病，或因外受湿气，则一身尽痛；或因内生湿病，则发热身黄。若内外同病，则一身尽痛，发热，身色如熏黄也。湿家之身痛发黄，不似伤寒之身痛发黄者，以无六经之形证也。

【集注】

徐彬曰：此言全乎湿而久郁为热者，若湿挟风者，风走空窍，故痛只在关节；今单湿为病，则浸淫遍体，一身尽痛，不止关节矣。然湿久而郁，郁则热，故发热，热久而气蒸于皮毛，故疼之所至，即湿之所至，湿之所至，即热之所至。而色如熏黄者，熏火气也，湿为火气所熏，故发色黄带黑而不亮也。

□

湿家，病身疼发热，面黄而喘，头痛鼻塞而烦，其脉大，自能饮食，腹中和无病，病在头中寒湿，故鼻塞，纳药鼻中则愈。

【注】

此申上条，详其义，出其脉，别其治也。湿家病，身疼发热，面黄而喘，此内生外受之湿病也。外宜羌活胜湿汤，内宜茵陈五苓散；喘甚，大陷胸丸。若更头痛鼻塞而烦，其脉大，证类伤寒，但其人里和能食，知非伤寒，不可发汗，乃头中寒湿之邪，故头痛鼻塞，惟宜纳药鼻中，取黄水从涕出，而寒湿以泄，病可愈也。所纳之药，如瓜蒂散之类。

【集注】

魏荔彤曰：头中为诸阳之首，非寒湿能犯之地。今头中有寒湿，则热气挟之上炎，非寒湿外邪自能然也，有湿热则内为之主持也。热引湿邪，上干清分，鼻必为塞，故用纳鼻药，宣通清气而病愈矣。

□

湿家，身烦疼，可与麻黄加术汤，发其汗为宜，慎不可以火攻之。

【注】

湿家外证，身痛甚者，羌活胜湿汤；内证发黄甚者，茵陈五苓散。若惟身烦痛而不发黄者，则为外感寒湿，与麻黄加术汤发其汗，寒湿两解也。慎不可以火攻之者，谓不可以火劫大发其汗，必致变也。

【集注】

赵良曰：湿与寒合，令人身疼，大法表实成热，则可发汗，无热是阳气尚微，汗之恐虚其表，是证虽不云热而烦，以生烦由热也，所以服药不敢大发其汗。且湿亦暴汗可散，用麻黄汤治寒，加术去湿，使其微汗耳。不可火攻，火攻则增其热，必有他变，所以戒人慎之。

喻昌曰：麻黄加术，则虽发汗不至多汗，而术得麻黄，并可以行表里之湿。不可以火攻者，反增发热也。

上一页：大承气汤方
下一页：麻黄加术汤方


麻黄加术汤方 《医宗金鉴》

麻黄加术汤方

麻黄（去节）三两桂枝（去皮）二两甘草（炙）二两杏仁（去皮、尖）七十个白术四两

右五味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取二升半，去滓，温服八合，覆取微似汗。

【按】

桂枝气味辛甘，全在于皮，若去皮是枯木矣。如何有解肌发汗之功？宜删此二字，后仿此。

□

太阳病，关节疼痛而烦，脉沉而细者，此名湿痹，湿痹之候，小便不利，大便反快，但当利其小便。

【注】

此承上条互详其义，谓湿家身痛不可发汗，当有利小便之法也。太阳病，一身关节烦疼，若脉浮细者，湿在外也，当汗之；小便不利，大便反快，脉沉细者，湿在内也，当利之。。今湿气淫于内外，故关节烦疼，□而不行，小便不利，大便反快，此名湿痹。虽有身痛，其脉不浮细，故不可发汗。设脉沉细，故但当利小便，若小便利，濡泻止，痹不愈，身仍疼痛，汗之可也。

【集注】

赵良曰：痹痛也，因其关节烦疼，脉沉而细，则名曰湿痹也。经云：湿胜则濡泻，小便不利，大便反快者，是湿气内胜地，但当先利小便，以泻腹中湿气，故云治湿不利小便，非其治也。设小便利已，而关节之痹不去，又必自表治之。

李□曰：太阳经行身之表，外邪皆得伤之，故亦受湿气也。关节疼痛者，湿留关节也，湿气郁蒸而生热，故烦也。经云：沉潜水蓄，沉细为内湿脉。痹者，闭塞不通之谓，即『内经』湿气胜者为□痹之意，今小便不利，是湿盛于内也。即『内经』湿胜则濡泄也。利小便则湿去，而泻烦止矣。

□

湿家，其人但头汗出，背强，欲得被覆向火，若下之蚤则哕，或胸满，小便不利，舌上如胎者，以丹田有热，胸中有寒，渴欲得水，而不能饮，则口燥烦也。

【注】

湿家头汗出者，乃上湿下热，蒸而使然，非阳明内实之热，蒸而上越之汗也。背强者，乃湿邪重□之强，非风湿拘急之强也。欲覆被向火者。乃一时湿盛生寒，非伤寒之恶寒也。若误以阳明内湿之热，上越之头汗而遂下之，则湿从寒化，即乘虚入于上，则肺气逆而胸满，入于中，则胃不和而为哕，入于下，则膀胱气化不行，为小便不利。舌上白滑如胎者，盖以误下热陷，丹田有热也。寒聚于上，胸中有寒也，所以渴欲得水，而不能饮。由下有热而生口燥烦，由上有寒而不化生津液，虽口燥舌干，而不能多饮也。

□

湿家下之，额上汗出，微喘，小便利者，死；下利不止者，亦死。

【注】

此承上条互详误下，以明湿家头汗之死证也。夫误下，额汗微喘，若小便不利，是湿家额汗之喘，未可言死也。今小便反利，则知非湿气上溢，乃上脱额汗之喘，故曰死。若下利不止，亦知非湿去之利，乃中脱直下之利，故曰亦死。

【集注】

赵良曰：此妄下之，因而致逆，逆则阳自上越，阴自下脱，其额上汗出微喘者，阳之越，小便利与下利不止者，阴之脱也，阴阳离决，必死之兆也。自此而推之，下之虽额上汗出微喘，若大小便不利者。是阴气不脱，而阳之根犹在也；下之虽大小便利，设额上无汗与喘，是阳气不越，而阴之根犹在也，则非离决，可以随其证而治之。

李玮西曰：前云湿家当利小便，以湿气内瘀，小便原自不利，宜用药利之。此下后里虚，小便自利，液脱而死，不可一例概也。

□

病者一身尽疼，发热，日晡所剧者，名风湿。此病伤于汗出当风，或久伤取冷所致也，可与麻黄杏仁薏苡甘草汤。

【注】

病者，谓一身尽痛之病人也。湿家一身尽痛，风湿亦一身尽痛，然湿家痛，则重□不能转侧；风湿痛，则轻掣不可屈伸，此痛之有别者也。湿家发热，早暮不分微甚；风湿之热，日晡所必剧，盖以湿无来去，而风有休作，故名风湿。原其由来，或为汗出当风，或为久伤取冷，相合而致，则麻黄杏仁薏苡甘草汤，发散风湿，可与也明矣。

【集注】

程林曰：一身尽疼发热，风湿在表也。日晡，申时也。阳明王于申酉戌，土恶湿，今为风湿所干，当其王时，邪正相抟，则反剧也。汗也湿类，或汗出当风而成风湿者，或劳伤汗出而入冷水者，皆成风湿之病也。

魏荔彤曰：痉家非风不成，虽有寒，亦附于风；湿痹无寒不作，虽有风，亦附于寒，此一定之理也。

上一页：栝蒌桂枝汤方
下一页：麻黄杏仁薏苡甘草汤方


麻黄杏仁薏苡甘草汤方 《医宗金鉴》

麻黄杏仁薏苡甘草汤方

麻黄（去节汤泡）半两甘草（炙）一两薏苡仁半两杏仁（去皮、尖，炒）十枚

右锉麻豆大，每服四钱，水盏半，煮八分，去滓，温服，有微汗，避风。

□

风湿，脉浮，身重，汗出恶风者，防己黄耆汤主之。

【注】

脉浮，风也，身重，湿也，寒湿则脉沉，风湿则脉浮。若浮而汗不出恶风者，为实邪，可与麻黄杏仁薏苡甘草汤汗之。浮而汗出恶风者，为虚邪，故以防已、白术以去湿，黄耆、甘草以固表，生姜、大枣以和荣卫也。

【集注】

赵良曰：此证风湿皆从表受之，其病在外，故脉浮汗出。凡身重有肌肉痿而重者，有骨痿而重者，此之身重，乃风湿在皮毛之表，故不作疼。虚其卫气，而湿□为身重，故以黄耆实卫，甘草佐之，防己去湿，白术佐之。然则风湿二邪，独无散风之药何耶？盖汗多，知其风已不留，以表虚而风出入乎其间，因之恶风尔。惟实其卫，正气壮则风自退，此不治而治者也。

尤怡曰：风湿在表，法当从汗而解，乃汗不得发而自出，表尚未解而已虚，汗解之法，不可守矣。故不用麻黄，出之皮毛之表，而用防己，驱之肌肤之里，服后如虫行皮中及腰下如冰，皆湿下行之征也。然非耆、术、甘草，焉能使卫阳复振，而驱湿下行哉。

上一页：麻黄加术汤方
下一页：防己黄耆汤方


防己黄耆汤方 《医宗金鉴》

防己黄耆汤方

防己一两甘草半两白术七钱半黄耆（去芦）一两一分

右锉麻豆大，每炒五钱匕，生姜四片，大枣一枚，水盏半，煎八分，去滓，温服，良久再服。

喘者，加麻黄半两。胃中不和者，加芍药三分。气上冲者，加桂枝三分。下有陈寒者，加细辛三分。

服后当如虫行皮中，从腰下如冰，后坐被上，又以一被绕腰以下，温令微汗差。

□

风湿相搏，一身尽疼痛，法当汗出而解，值天阴雨不止，医云此可发汗，汗之病不愈者，何也？盖发其汗，汗大出者，但风气去，湿气在，是故不愈也。若治风湿者，发其汗，但微微似欲汗出者，风湿俱去也。

【注】

风湿相搏，一身尽痛，法当从汗而解，而汗亦不可失其宜也。值雨淫湿盛之时，若发其汗使大出，亦不能愈，以风气去，湿气在，故不愈。然治风湿者，必俟其天气晴明发其汗，使微微似欲汗出者，则风湿皆去，病斯愈矣。

【集注】

徐彬曰：此言风湿当汗解，而不可过也。谓风湿相搏疼痛，原当汗解，值天阴雨，则湿更甚，可汗无疑。而不愈何故？盖风性急可骤驱，湿性滞当渐解，汗大出则骤，风去而湿不去，故不愈。若发之微，则出之缓，缓则风湿俱去矣。然则湿在人身，粘滞难去，骤汗且不可，而况骤下乎？故前章曰下之死，此但云不愈，见用法不当，而非误下比也。

□

伤寒八、九日，风湿相搏，身体疼烦，不能自转侧，不呕不渴，脉浮虚而涩者，桂枝 附子汤主之；若大便坚，小便自利者，去桂枝加白术汤主之。

【注】

此承上条详申脉证，以明其治也。谓此风湿之病，虽得之伤寒八、九日，而不呕不渴，是无伤寒里病之证也。脉浮虚涩，是无伤寒表病之脉也。脉浮虚，表虚风也。涩者，湿也。身体烦疼，风也。不能转侧，湿也。乃风湿相搏之身体疼痛，非伤寒骨节疼痛也。与桂枝 附子汤温散其风湿，从表而解也。若脉浮实者，则又当以麻黄加术汤，大发其风湿也。如其人有是证，虽大便□，小便自利，而不议下者，以其非邪热入里之□，乃风燥湿去之□。故仍以桂枝 附子汤。去桂枝者，以大便坚，小便自利，不欲其发汗，再夺津液也。加白术者，以身重□湿在肌分，用以佐附子逐水气于皮中也。

【集注】

程林曰：风淫所胜，则身烦疼，湿淫所胜，则身体难转侧。风湿相搏于荣卫之间，不干于里，故不呕不渴也。脉浮为风，涩为湿，以其脉近于虚，故用桂枝 附子汤温经以散风湿。小便利者，大便必□，桂枝近于解肌，恐大汗故去之；白术能去肌湿，不妨乎内，故加之。凡服方后有如虫、如醉、如冒等状者，皆药势将行使然。

周扬俊曰：伤寒至八、九日，亦云久矣。既不传经，复不入府者，因风湿持之也。所现外证烦疼者，风也，不能转侧者，湿也，不呕不渴者，无里证也，其脉浮虚而涩，正与相应。然后知风湿之邪，在肌肉而不在筋节，故以桂枝表之。不发热为阳气素虚，故以附子逐湿，两相绾合，自不能留矣。

上一页：麻黄杏仁薏苡甘草汤方
下一页：桂枝附子汤方


桂枝附子汤方 《医宗金鉴》

桂枝附子汤方

桂枝（去皮）四两附子（炮，去皮，破八片）三枚甘草（炙）二两生姜（切）

三两大枣（擘）十二枚

右五味，以水六升，煮取二升，去滓，分温三服。

上一页：防己黄耆汤方
下一页：白术附子汤方


白术附子汤方 《医宗金鉴》

白术附子汤方

白术二两附子（炮，去皮）一枚半甘草（炙）一两生姜（切）一两半大枣（擘）六枚

右五味，以水三升，煮取一升，去滓，分温三服。一服觉身痹，半日许再服，三服都尽，其人如冒状勿怪，即是术附并走皮中，逐水气未得除故耳！

□

风湿相搏，骨节疼烦，掣痛不得屈伸，近之则痛剧，汗出短气，小便不利，恶风不欲去衣，或身微肿者，甘草 附子汤主之。

【注】

风湿相搏，身体烦疼重□，不能转侧者，湿胜风也。今掣痛不可屈伸，风胜湿也。掣痛不可屈伸，近之则痛剧，汗出、短气、恶风不欲去衣，皆风邪壅盛也。小便不利，湿内蓄也。身微肿者，湿外搏也。以甘草 附子汤微汗之，祛风为主，除湿次之也。此上二条，皆详风湿之义，以明风湿之治也。

上一页：桂枝附子汤方
下一页：甘草附子汤方


甘草附子汤方 《医宗金鉴》

甘草附子汤方

甘草（炙）二两附子（炮，去皮）二枚白术二两桂枝（去皮）四两

右四味，以水六升，煮取三升，去滓，温服一升，日三服。初服得微汗，则解能食，汗出复烦者，服五合，恐一升多者，宜服六、七合为妙。

【方解】

甘草 附子汤，即桂枝 附子汤去姜、枣加白术。去姜、枣者，畏过散也。加白术者，燥中湿也。日三服，初服一升，不得汗，则仍服一升，若得微汗则解。解则能食，解已彻也，可止再服。若汗出而复烦者，是解未彻，仍当服也，但不可服一升，恐已经汗出而过汗也，服五合可也。如不解，再服六、七合为妙。似此服法，总是示人不可尽剂之意，学者宜详求之。

□

太阳中热者，暍是也，汗出恶寒，身热而渴，白虎加人参汤主之。

【注】

中暑热病，亦由太阳而入，故曰太阳中热者，暍是也。汗出恶寒，身热而渴，颇似太阳温热之病。但温热无恶寒，以热从里生，故虽汗出而不恶寒也。中暍暑邪，由表而入，故汗出恶寒也。究之于脉，温热之浮，浮而实；中暍之浮，浮而虚，以暑热伤气也。究之于渴，温热之渴，初病不过欲饮；中暍之渴，初病即大引饮也。温热则传经，变病不一，中暍则不传，不愈即死也。虽同为太阳经中之病，而虚实施治，自有不同。用白虎加人参汤主之者，盖以益气为主，清暑热次之也。

【集注】

李□曰：热伤气，气泄则汗出，气虚则恶寒，热蒸肌腠则身热，热伤津液则作渴，此恶寒身热，与伤寒相类。然所异者，伤寒初起无汗不渴，中暍初起即汗出而渴也。

上一页：白术附子汤方
下一页：白虎加人参汤方


白虎加人参汤方 《医宗金鉴》

白虎加人参汤方

知母六两石膏（碎）一斤甘草二两粳米六合人参三两

右五味，以水一斗，煮米熟，汤成去滓，温服一升，日三服。

□

太阳中暍，发热恶寒，身重而疼痛，其脉弦细芤迟，小便已，洒洒然毛耸，手足逆冷，小有劳，身即热，口开前板齿燥；若发其汗，则恶寒甚；加温针，则发热甚；数下之，则淋甚。

【注】

此承上文互详证脉，不可妄行汗、下也。中暍本有汗，若发热无汗，身重疼痛者，虽证似伤寒，然见弦细芤迟虚脉，则非伤寒也。且有小便已，洒洒然恶寒毛耸之状，皆太阳膀胱表气，为暑所伤而畏也；手足逆冷者，暑伤气，气不能达四肢，则寒也；小有劳，身即发热，口开前板齿燥者，劳则动热，暑热益烈，伤阴液也，此皆中暍危证。若以发热无汗，恶寒身痛，误为伤寒之表，妄行发汗，则表气愈虚，恶寒更甚也。

若以手足逆冷，误为阳虚，妄加温针，则暑邪愈盛，发热更炽也。若以壮热齿干，误为胃火，而数下之，则水源竭涩，尿淋窘甚也。凡此之证，皆中暍，妄行汗、下、温针致变，以白虎加人参汤主之，或人参汤调辰砂六一散亦可也。

【集注】

程林曰：『内经』云：先夏至为病温，后夏至为病暑。又曰：热病者，皆伤寒之类也。以其太阳受病与伤寒相似，亦令发热恶寒，身重而疼痛也。经曰：寒伤形，暑伤气，气伤则气消而脉虚弱，所以弦细芤迟也。小便已，毛耸者，阳气内陷，不能卫外，手足亦逆冷也。劳动则扰乎阳，故热甚，则口开，口开则前板齿燥也。发汗虚其阳，则恶寒甚。温针动火邪，则发热甚。下之亡津液，则淋甚也。

□

太阳中暍，身热疼重，而脉微弱，此以夏月伤冷水，水行皮中所致也，一物瓜蒂汤主之。

【注】

太阳中暍之证，身热而倦者暑也，身热疼重者湿也，脉微弱者暑伤气也，以此证脉揆之，乃因夏月中暑之人，暴贪风凉，过饮冷水，水气虽输行于皮中，不得汗泻所致也。此时即以香薷饮、大顺散汗之，可立愈矣。若稍缓，水气既不得外泻，势必内攻于中而作喘肿胀矣。喘则以葶苈大枣汤，肿胀则以瓜蒂一物汤下之可也。

【集注】

周扬俊曰：无形之热，伤其肺金，则用白虎加人参汤：有形之水，伤其肺金，则用瓜蒂汤，各有所主也。

李□曰：中暍邪在表，故身热。伤冷水，故身疼。中暑伤气，气虚故脉微弱也。瓜蒂治身面四肢浮肿，散皮肤中水气，苦以泄之也。

上一页：甘草附子汤方
下一页：一物瓜蒂汤方


一物瓜蒂汤方 《医宗金鉴》

一物瓜蒂汤方

瓜蒂二十个

右锉，以水一升，煮取五合，去滓，顿服。

上一页：白虎加人参汤方
下一页：百合狐惑阴阳毒病脉证并治第三


百合狐惑阴阳毒病脉证并治第三 《医宗金鉴》

百合狐惑阴阳毒病脉证并治第三

□

论曰：百合病者，百脉一宗，悉致其病也。意欲食复不能食，常默默然，欲卧，不能卧，欲行，不能行，欲饮食，或有美时，或有不用闻食臭时，如寒无寒，如热无热，口苦，小便赤，诸药不能治，得药，则剧吐利，如有神灵者，身形如和，其脉微数。

每溺时头痛者，六十日乃愈；若溺时头不痛者，淅然者，四十日愈；若溺快然，但头眩者，二十日愈。其证或未病而预见，或病四、五日而出，或病二十日或一月微见者，各随证治之。

【注】

百合，百瓣一蒂，如人百脉一宗，命名取治，皆此义也。百合病者，谓人百脉一宗，悉致其病也。曰百脉即一脉也，犹言百体一体也，是盖以周身言之也。周身之脉，分而言之曰百，合而言之曰一，故曰百脉一宗。若曰百合之病，总脉病也。脉者谓十二经脉，三百六十五络脉也。伤寒大病之后，余热未解，百脉未和；或平素多思不断，情志不遂；或偶触惊疑，卒临景遇，因而形神俱病，故有如是之现证也。百脉周于身，脉病则身病，故身形如和不和，欲卧不能卧，欲行不能行也。百脉通于心，脉病则心病，故常默默也。如寒无寒，如热无热，似外感而非外感也。意欲食复不能食，或有美时，或闻食臭，有不用时，似里病而非里病也。至脉数、口苦、小便赤者，是郁结之热，虽侵里而其热未甚也。方其初病之时，医者不识，误为表里之病，以药汗下之，故剧吐利也，虽剧吐利，不变诸逆，苦有神灵，身形如前之和，而脉则比前微数，故其势即不能遽进，不觉加甚，而亦不能速愈也。试以缓愈之期，约略言之，重者不过六十日，轻者不过二十日，轻重之间者，不过四十日可愈也。然愈必以每溺时头痛不头痛，恶风不恶风，快然不快然辨者，以经脉之邪，莫不由太阳而愈也。头痛恶风，是其经之候也；溺时快然，是其府之征也。其证或未病而预见者，其证指百合病等证言也。未病，言未病伤寒病也，犹言未病伤寒之前，而预先见百合欲食不食等证也。或病四、五日而出，谓已病伤寒之后，而始见百合病证也。预先见者，是先有情志不遂，偶触惊疑而召病也，或病二十日或一月才见者，是因伤寒病后而才见也。故曰：各随证治之也。

【集注】

李□曰：『活人书』云：伤寒大病后，气血未得平复，变成百合病。今由百脉一宗，悉致其病观之，当是心、肺二经之病也。如行卧、饮食、寒热等证，皆有莫可形容之状，在『内经』解□病似之。观篇中有如神灵者，岂非以心藏神、肺藏魄，人生神魄失守，斯有恍惚错妄之情乎？又曰：『内经』云：凡伤于寒则为病热，热气遗留不去，伏于脉中，则昏昏默默，凡行卧、饮食、寒热，皆有一种虚烦不耐之像矣。

沈明宗曰：若邪淫于胸中连及上脘，则意欲食，复不能食，走于肝肾，故常默默，流入脾胃，故欲卧不能卧，欲行不能行，邪不在胃，饮食或有美时，壅抑胃气，则闻食臭，流于胆则口苦，流于膀胱则便赤，以上诸证，非一齐并见，皆移易变动而见也。

□

百合病，见于阴者，以阳法救之；见于阳者，以阴法救之。见阳攻阴，复发其汗，此为逆；见阴攻阳，乃复下之，此亦为逆。

【注】

此承上条以明其治也。百合一病，难分阴阳表里，故以百合等汤主之。若病见于阴者，以温养阳之法救之；见于阳者，以凉养阴之法救之；即下文见阳攻阴，或攻阴之后，表仍不解，复发其汗者，此为逆。见阴攻阳，或攻阳之后，里仍不解，乃复下之者，此亦为逆也。

【集注】

徐彬曰：『内经』所谓用阴和阳，用阳和阴，即是此义。故诸治法，皆以百合为主。

至病见于阳，加一、二味以和其阴；病见于阴，加一、二味以和其阳。

李□曰：百合病多端，数条之法，亦说不尽。

沈明宗曰：此治百合病之总要法也。微邪伏于荣卫，流行而病表里，当分阴阳以施救治可也。

□

百合病，不经吐、下、发汗，病形如初者，百合 地黄汤主之。

【注】

百合一病，不经吐、下、发汗，病形如初者，是谓其病迁延日久，而不增减，形证如首章之初也。以百合 地黄汤，通其百脉，凉其百脉，中病勿更服，恐过服生地黄，大便常如漆也。

上一页：一物瓜蒂汤方
下一页：百合地黄汤方


百合地黄汤方 《医宗金鉴》

百合地黄汤方

百合（擘）七枚生地黄汁一升

右以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓，内地黄汁，煎取一升五合，分温再服，中病勿更服，大便常如漆。

【集解】

程林曰：百合花叶皆四向，故能通达上下四旁，其根亦众瓣合成，故名百合，用以医百合病也，有以夫。

高世栻曰：百合色白味甘，手太阴之补剂也。其花昼开夜合，如气之日行于阳，夜行于阴，司开阖，以行荣卫和阴阳。

□

百合病变发热者，百合 滑石散主之。

【注】

百合病，如寒无寒，如热无热，本不发热，今变发热者，其内热可知也，故以百合 滑石散主之，使其微利，热从小便而除矣。

上一页：百合狐惑阴阳毒病脉证并治第三
下一页：百合滑石散方


百合滑石散方 《医宗金鉴》

百合滑石散方

百合（炙）一两滑石三两

右为散，饮服方寸匕，日三服，当微利，则止服，热则除。

【集注】

高世栻曰：滑石亦名液石，又名膋石，石之脂膏也，主治身热，泄澼，利小便。

□

百合病，一月不解，变成渴者，百合洗方主之。

【注】

百合病本不渴，今一月不解，变成渴者，外以百合汤浸洗其身，通表泻热，内食煮饼，勿以盐豉，不致引饮，而渴自止也。

上一页：百合地黄汤方
下一页：百合洗方


百合洗方 《医宗金鉴》

百合洗方

百合一升

右以水一斗，渍之一宿，以洗身，洗已，食煮饼，勿以盐豉也。

□

百合病，渴不差者，用后方主之。

【注】

与百合洗身而渴不差者，内热盛而津液竭也，栝蒌根苦寒，生津止渴；牡蛎咸寒，引热下行也。

上一页：百合滑石散方
下一页：栝蒌牡蛎散方


栝蒌牡蛎散方 《医宗金鉴》

栝蒌牡蛎散方

栝蒌根牡蛎（熬）等分

右为细末，饮服方寸匕，日三服。

□

百合病，发汗后者，百合 知母汤主之。

【注】

百合病不应汗而汗之，不解者，则致燥，以百合 知母汤主之者，清而润之也。

上一页：百合洗方
下一页：百合知母汤方


百合知母汤方 《医宗金鉴》

百合知母汤方

百合（擘）七枚知母（切）三两

右先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓；别以泉水二升，煎知母，取一升，去滓后合和，煎取一升五合，分温再服。

□

百合病，下之后者，滑石代赭汤主之。

【注】

百合病不应下而下之，不解者，则怯中，以滑石代赭汤清而镇之也。

上一页：栝蒌牡蛎散方
下一页：滑石代赭汤方


滑石代赭汤方 《医宗金鉴》

滑石代赭汤方

百合（擘）七枚滑石（碎，绵裹）三两代赭石（碎，绵裹）如弹丸大一枚

右先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓；别以泉水二升，煎滑石代赭，取一升，去滓，后合和，重煎取一升五合，分温服。

□

百合病，吐之后者，用后方主之。

【注】

百合病不应吐而吐之，不解者，则虚中，以百合鸡子汤清而补之也。

上一页：百合知母汤方
下一页：百合鸡子汤方


百合鸡子汤方 《医宗金鉴》

百合鸡子汤方

百合（擘）七枚鸡子黄一枚

右先以水洗百合，渍一宿，当白沫出，去其水，更以泉水二升，煎取一升，去滓，内鸡子黄，搅匀，煎五分，温服。

□

狐惑之为病，状如伤寒，默默欲眠，目不得闭，卧起不安。蚀于喉为惑，蚀于阴为狐，不欲饮食，恶闻食臭，其面目乍赤、乍黑、乍白，蚀于上部则声嚘，甘草泻心汤主之。蚀于下部则咽干，苦参汤洗之。蚀于肛者，雄黄熏之。

【注】

狐惑，牙疳、下疳等疮之古名也，近时惟以疳呼之。下疳即狐也，蚀烂肛阴；牙疳即惑也，蚀咽腐龈，脱牙穿腮破唇。每因伤寒病后，余毒与湿□之为害也，或生斑疹之后，或生癖疾下利之后，其为患亦同也。状如伤寒，谓发热憎寒也。默默欲眠，目不得闭，谓其病或在阴，亦或在阳，故卧起俱不安也。此病有虫，虫闻食臭而动，动则令人烦心，故不欲饮食，恶闻食臭也。面目乍赤、乍黑、乍白，亦由虫动交乱胃中，胃主面，故色无定也。惑蚀于上部之喉，故先声嚘，毒在喉也。狐蚀于下部之阴，故先咽干，毒在阴也。外治之法，苦参汤、雄黄散解毒杀虫，尚属有理。内用甘草泻心汤，必传写之误也，姑存之。

【集注】

程林曰：『灵枢经』云：虫动则令悗心，是以有卧起不安等项也。

李□曰：喉肛与前阴，皆关窍所通，津液滋润之处，故虫每蚀于此。

上一页：滑石代赭汤方
下一页：甘草泻心汤方


甘草泻心汤方 《医宗金鉴》

甘草泻心汤方

甘草四两黄芩 人参 干姜各三两黄连一两大枣十二枚半夏半升

右七味，水一斗，煮取六升，去滓，再煎，温服一升，日三服。

上一页：百合鸡子汤方
下一页：苦参汤方


苦参汤方 《医宗金鉴》

苦参汤方

苦参一升水一斗，煮取七升，熏洗，日三次。

上一页：甘草泻心汤方
下一页：雄黄熏方


雄黄熏方 《医宗金鉴》

雄黄熏方

雄黄

右一味为末，筒瓦二枚，合之烧，向肛熏之。

□

『脉经』云：病人或从呼吸，上蚀其咽，或从下焦，蚀其肛阴。蚀上为惑，蚀下为狐，狐惑病者，猪苓散主之。

□

病者脉数，无热，微烦，默默但欲卧，汗出。初得之三、四日，目赤如鸠眼，七、八日，目四眦黑，若能食者，脓已成也，赤小豆 当归散主之。

【注】

病者脉数，谓病狐惑之人脉数也。数主疮主热，今外无身热，而内有疮热，疮之热在于阴，故默默但欲卧也。热在于阳，故微烦汗出也。然其病初得之三、四日，目赤如鸠眼者，是热蕴于血，故眦络赤也。七、八日四眦皆黑者，是热瘀血腐，故眦络黑也。若不能食，其毒尚伏诸里；若已能食，其毒已化成脓也。故以赤小豆排痈肿，当归调疮血，米浆和胃气也。

【集注】

李□曰：经云：脉数不止，而热不解，则生恶疮，今脓成何处？大率在喉与阴肛，盖积热生虫，亦积热成脓，是亦恶疮之类也。

上一页：苦参汤方
下一页：赤小豆当归散方


赤小豆当归散方 《医宗金鉴》

赤小豆当归散方

赤小豆（浸令芽出，曝干）三升当归

右二味，杵为散，浆水服方寸匕，日三服。

□

阳毒之为病，面赤斑斑如锦文，咽喉痛，唾脓血，五日可治，七日不可治，升麻□甲汤主之。

□

阴毒之为病，面目青，身痛如被杖，咽喉痛，五日可治，七日不可治，升麻□甲汤，去雄黄蜀椒主之。

【注】

阴阳平，正气也；阴阳偏，邪气也；阴阳变，异气也。正气者，即四时令平之气也，中人为病，徐而浅；邪气者，即四时不和之气也，中人为病，速而危；异气者，非常灾疠之气也，中人为病，暴而死。所以过五日不治，以五藏相传俱受邪也。此气适中人之阳，则为阳毒；适中人之阴，则为阴毒，非后人所论阴寒极、阳热极之阴毒、阳毒也。观其所主之方，要不过升麻、甘草、当归、□甲、蜀椒、雄黄，而并不用大寒大热之药，则可知仲景所论阴毒阳毒，非阴寒极、阳热极之谓也。此二证即今世俗所称痧证是也。阳毒终属阳邪，故见面赤斑斑如锦文，唾脓血之热证。阴毒终属阴邪，故见面目青，身痛如被杖之寒证。二证俱咽喉痛者，以此证乃邪从口鼻下入咽喉，故痛也。

【按】

由此推之，凡邪所过之处无不痛也。故中此气之人，不止咽喉痛，身痛，甚至有心腹绞痛，大满大胀，通身络脉青紫暴出，手足指甲色如靛叶，口噤牙紧，心中忙乱，死在旦夕者。若谓必从皮毛而入，未有为病如是之速者也，是必从口鼻，而下入咽喉无疑。况阴毒反去雄黄、蜀椒，必传写之□。故治是证者，不必问其阴阳，但刺其尺泽、委中、手中十指脉络暴出之处出血，轻则用刮痧法，随即服紫金锭，或吐、或下、或汗出而愈者不少。若吐泻不止，厥逆冷汗，脉微欲绝，用炮附子、炮川乌、吴茱萸、丁香、生干姜、甘草，虚者加人参救之，亦多得生。

【集注】

王履曰：仲景虽有阴毒之名，其叙证不过面目青，身痛咽痛而已，并不言阴寒极盛之说。其升麻□甲汤，并不用大热药，是知仲景所论阴毒者，非阴寒之病，乃感天地恶毒异气入于阴经，故曰阴毒耳！后人谓阴寒极盛之证，称为阴毒，引仲景所叙面目青，身痛如被杖，咽喉痛数语，却用附子散、正阳散等药。窃谓阴寒极盛之证，固可名为阴毒，然终非仲景所以立名之本意，后人所叙阴毒，与仲景所叙阴毒，自是两般，岂可混论。盖后人所叙阴毒，只是内伤冷物，或暴寒所中，或过服寒凉药，或内外俱伤于寒而成耳！非天地恶毒异气所中者也。

李□曰：赵献可云：此阴阳二毒，是感天地疫疠非常之气，沿家传染，所谓时疫证也。观方内「老小再服」可见。

上一页：雄黄熏方
下一页：升麻□甲汤方


升麻□甲汤方 《医宗金鉴》

升麻□甲汤方

升麻二两当归一两蜀椒（炒，去汗）一两甘草二两□甲（炙）手掌大一片雄黄（研）半两

右六味，以水四升，煮取一升，顿服之；老小再服，取汗。

上一页：赤小豆当归散方
下一页：疟病脉证并治第四


疟病脉证并治第四 《医宗金鉴》

疟病脉证并治第四

□

师曰：疟脉自弦，弦数者多热，弦迟者多寒，弦小紧者下之差，弦迟者可温之，弦紧者可发汗、针灸也，弦浮大者可吐之，弦数者风发也，以饮食消息止之。

【按】

弦小紧者之「小」字，当是「沉」字，则有有可下之理。弦紧者，当是「弦浮紧」，则有可发汗之理。弦浮大者，当是「弦滑大」，则有可吐之理。且不遗本文疟脉自弦之意。

【注】

疟之为病，寒热也，三阴三阳皆有之，因其邪伏藏于半表半里之间，故属少阳，脉自弦也。弦数者多热，弦迟者多寒，谓发作之时，多热为阳盛，多寒为阴盛也。夫伤寒少阳病，则有汗、吐、下三法之禁，而疟亦属少阳，何以有汗、吐、下三法之宜，是盖疟属杂病，不可不知也。初发脉弦兼沉紧者，主乎里也，可下之；兼迟者，主乎寒也，可温之；兼浮紧者，主乎表也，可汗之；兼滑大者，主乎饮也，可吐之；兼数者，风发也，即风热之谓也，可清之。若久发不止，则不可以此法治之，当以饮食撙节，调理消息止之，盖初病以治邪为急，久病以养正为主也。其它瘅疟，即『内经』所谓但热不寒之瘅疟也；温疟，即『内经』所言先伤于风，后伤于寒，热多寒少之温疟也；牝疟，即『内经』所言先伤于寒，后伤于风，寒多热少之寒疟也；惟疟母一证，经所未载。然论诸疟，未有详于『内经』者也。其文虽略有不同，必是脱简，然所出治法，亦未有过于仲景者也。

【集注】

徐彬曰：自者，谓感有风寒，而脉惟自弦也。于是脉既有一定之像，而兼数为热，兼迟为寒，此其大纲也。

尤怡曰：疟之舍固在半表半里之间，而人之藏则有偏多偏少之异，故其病有热多者，有寒多者，有里多而可下者，有表多而可汗、可吐者，当各随其脉而施治也。

周扬俊曰：人之疟证，由外邪之入，每伏于半表半里，入而与阴争则寒，出而与阳争则热，故寒热往来，主少阳，谓兼他经证则有之，谓全不涉少阳，则无是理也。仲景曰：疟脉自弦，正以脉之数、迟、小、紧、浮、大皆未可定，要必兼弦，弦为少阳脉也。夫邪犯少阳与卫气并居，卫气昼行于阳，夜行于阴，故邪得阳而外出，得阴而内薄，内外相薄，是以日作。若气之舍深，内薄于阴，阳气独发，阴气内着，阴与阳争不得出，是以间日而作也。然则偏阴多寒，偏阳多热，其为瘅、为温、为牝，莫不自少阳而造其极，补偏救弊，必从少阳之界，使邪去而阴阳适，归于和而后愈也。

□

病疟以月一日发，当以十五日愈；设不差，当月尽解；如其不差，当云何？师曰：此结为症瘕，名曰疟母，急治之，宜□甲煎圆。

【注】

病疟者，以月计之，如一日发者，当以十五日愈，以十五日更一气也。人受气于天，天气更则人身之气亦更，更气旺，则不受疟邪，故愈也；设若不差，当月尽解，是又更一旺气也。倘如更二气不差，此疟邪不衰，与病者气血痰饮，结为症瘕，名曰疟母也，当急治之，宜用□甲煎丸攻之可也。

【集注】

程林曰：五日为一候，三候为一气，一气十五日也。夫人受气于天，气节更移，荣卫亦因之以易也。

上一页：升麻□甲汤方
下一页：鳖甲煎圆方


鳖甲煎圆方 《医宗金鉴》

鳖甲煎圆方

鳖甲（炙）十二分乌扇（烧）三分黄芩三分柴胡三分鼠妇（熬）三分干姜三分大黄三分芍药五分桂枝三分葶苈（熬）一分石苇（去毛）三分厚朴三分牡丹（去心）五分瞿麦二分紫葳三分半夏一分人参一分□虫（熬）五分阿胶三分蜂巢（炙）四分赤硝十二分蜣螂（熬）六分桃仁二分

右二十三味为末，取锻灶下灰一斗，清酒一斛五斗，浸灰，候酒尽一半，着□甲于中，煮令泛烂如胶漆，绞取汁，内诸药，煎为丸，如梧子大，空心服七丸，日三服。

【集注】

徐彬曰：药用□甲煎者，□甲入肝，除邪养正，合煅灶灰所浸酒，去瘕，故以为君。

小柴胡汤、桂枝汤、大承气汤为三阳主药，故以为臣。但甘草嫌柔缓，而减药力，枳实嫌破气而直下，故去之，外加干姜、阿胶、助人参、白术温养为佐。瘕必假血根据痰，故以四虫、桃仁合半夏消血化痰；凡积必由气结，气利而积消，故以乌扇、葶苈、利肺气，合石苇、瞿麦，清邪热而化气散结血。因邪聚则热，故以牡丹、紫葳去血中伏火，膈中实热，为使。『千金方』去鼠妇、赤硝，而加海藻、大戟，以软坚化水更妙。

□

师曰：阴气孤绝，阳气独发，则热而少气、烦冤，手足热而欲呕，名曰瘅疟；若但热不寒者，邪气内藏于心，外舍分肉之间，令人消铄肌肉。

【按】

此言瘅疟，其文脱简，『内经』已详，不复释。

□

温疟者，其脉如平，身无寒，但热，骨节疼烦，时呕，白虎加桂枝汤主之。

【按】

此言温疟，其文脱简，『内经』已详，不复释。

上一页：疟病脉证并治第四
下一页：白虎加桂枝汤方


白虎加桂枝汤方 《医宗金鉴》

白虎加桂枝汤方

知母六两甘草（炙）二两石膏一斤粳米二合桂枝三两

右剂，每五钱，水一盏半，煎至八分，去滓，温服，汗出愈。

□

疟多寒者，名曰牝疟，蜀漆散主之。

【按】

此言牝疟，其文脱简，『内经』已详，不复释。

上一页：鳖甲煎圆方
下一页：蜀漆散方


蜀漆散方 《医宗金鉴》

蜀漆散方

蜀漆（洗去腥）云母（烧二日夜）龙骨等分

右三味，杵为散，未发前，以浆水服半钱匕。温疟加蜀漆半分，临发时服一钱七分。

【集注】

李□曰：牝疟证多阴寒，治宜助阳温散为主。云母之根为阳起石，下有云母，上多云气，性温气升，乃升发阳气之物；龙骨属阳，能逐阴邪而起阳气；蜀漆乃常山之苗，功能治疟，不用根而用苗者，取其性多升发，能透达阳气于上之义也。温疟加蜀漆，亦取其升散之功。

上一页：白虎加桂枝汤方
下一页：中风历节病脉证并治第五


中风历节病脉证并治第五 《医宗金鉴》

中风历节病脉证并治第五

□

夫风之为病，当半身不遂，或但臂不遂者，此为痹，脉微而数，中风使然。

【注】

风病，『内经』论之详矣。但往往与痹合论，后人惑之，故仲景复言之曰：风之为病，当半身不遂，即经所谓偏枯也，或但两臂不遂者，非中风也，即痹病也。盖痹为阴病，脉多沉涩，风为阳病，脉多浮缓，今脉微而数，中风使然。其脉微者，正气虚也，数者，邪气胜也。故病风中之人，因虚而召风者，未有不见微弱之脉者也；因热而生风者，未有不见数急之脉者也。

【集注】

沈明宗曰：此分中风与痹也。风之为病，非伤于卫，即浸于荣，故当半身不遂，谓半身之气伤而不用也。若但臂不遂，此为痹；痹者，闭也，谓一节之气，闭而不仁也。

于是诊之于脉，必微而数；微者，阳之微也；数者，风之数也，此中风使然，谓风乘虚入，而后使半身不遂也。

□

寸口脉浮而紧，紧则为寒，浮则为虚，寒虚相抟，邪在皮肤，浮者血虚，络脉空虚，贼邪不泻，或左或右，邪气反缓，正气即急，正气引邪，喎僻不遂。邪在于络，肌肤不仁；邪在于经，即重不胜；邪入于府，即不识人；邪入于藏，舌则难言，口吐涎。

【按】

「寸口脉浮而紧，紧则为寒，浮则为虚，寒虚相抟，邪在皮肤，」此五句与本条文义不属，当在后条之首。后条「寸口脉迟而缓，迟则为寒，缓则为虚；荣缓则为亡血，卫缓则为中风；邪气中经，」此六句亦与本条文义不属，当在此条之首，文气相属，必是错简。其中有「浮者血虚」一句，必是衍文。浮则为虚，寒虚相抟，二「虚」字当是「风」字，是传写之□。

【注】

中风虚邪之脉，皆当浮缓，以浮主风，缓主虚也。荣分见缓，经络之血亡也；卫分见缓，经络之气空也，盖邪风中人，未有不由经络血气空虚而中也。贼邪不泻，留而不去，在左则病左，在右则病右，浅则病经络，深则病藏府。邪在于络，则为病肌肤，麻木不仁也；邪在于经，则为病身肢偏重，喎斜不遂也；邪入于府，则为病九窍闭不识人也；邪入于藏，则为病舌瘖难言唇缓吐涎也。

□

寸口脉迟而缓，迟则为寒，缓为为虚；荣缓则为亡血，卫缓则为中风；邪气中经，则身痒而瘾疹；心气不足，邪气入中，则胸满而气短。

【按】

寸口脉迟而缓，迟则为寒，二「迟」字当是「浮」字，「寒」字当是「风」字，始得文义了然，且迟、缓二脉不能并见，必是传写之□。

【注】

上条发明虚邪贼风之为病，此条发明荣卫风寒之为病也。寸口脉浮而紧，紧则为寒，浮则为风，风寒之邪，相搏于表，郁于皮肤经络，则令人身痒而发瘾疹也。若其人心气不足，谓心胸之气不足，而邪气入心胸，故令人胸满而短气也。

□

寸口脉沉而弱，沉即主骨，弱即主筋，沉即为肾，弱即为肝，汗出入水中，如水伤心，历节黄汗出，故曰历节。

【注】

寸口脉沉而弱，肝肾之气不足也。盖肝主筋，肾主骨，肝肾不足，筋骨痿缓，一为风寒湿邪所乘，即病筋骨关节交会之处。夫人汗出时，腠理开，风尚易入，况入水中浴，焉得不致寒耶！水伤心，心主汗，汗郁成湿，故风胜为历节，湿胜为黄汗出也。

【集注】

赵良曰：肾主水，骨与之合，故脉沉者，病在骨也。肝藏血，筋与之合，血虚则脉弱，故病在筋也。心主汗，汗出入水，其汗为水所阻，水汗相抟，聚以成湿，久变为热，湿热相蒸，是以历节发出黄汗也。

□

味酸则伤筋，筋伤则缓，名曰泄，咸则伤骨，骨伤则痿，名曰枯；枯泄相搏，名曰断泄。荣气不通，卫不独行，荣卫俱微，三焦无所御，四属断绝，身体羸瘦，独足肿大，黄汗出，胫冷，假令发热，便为历节也。病历节，不可屈伸，疼痛，乌头汤主之。

【按】

名曰断泄之「泄」字，当是「绝」字，始与下文相属，必是传写之□。

【注】

此详申上条，互发其义，以明其治也。历节之病，属肝、肾虚，肝、肾不足于内，筋骨不荣于外，客邪始得乘之而为是病也。究其所以致虚之由，不止一端也。如饮食之味过伤，日久亦为是病也。味过于酸则伤肝，肝伤则筋伤，筋伤则缓不收持，名曰泄也。味过于咸则伤肾，伤肾则骨伤，骨伤则枯不能立，名曰枯也。枯泄相搏，名曰断绝，断绝者，即荣气不通，卫不独行，荣卫俱虚，三焦失所，四维断绝，身体羸瘦也。若独足肿胫冷，寒胜凝于下也；黄汗自出，湿胜发于中也。假令发热，则属风，便为历节也。病历节者，历节疼痛不能屈伸也，故主之以乌头汤，通荣行卫，并驱风寒湿之邪也。以蜜制乌头，亦缓毒法耳！

【集注】

沈明宗曰：『金匮』补示饮食内伤脾、胃、心、肺、肝、肾致病，名曰历节。然出脉证，皆因饮酒，湿壅内热而招外邪合病。谓饮酒汗出当风所致，即邪之所凑，其气必虚是矣。或外风而合内湿，外寒而合内湿，内寒而招外湿，内热而招外湿，此等关头，不可不晓。又当分别风、寒、湿气，偏多偏少，而处发表、温中、行阳、补虚、散

邪之法，故治此当与『灵素』、『金匮』合看则备，若泛用成方，则非良工所为之事也。

上一页：蜀漆散方
下一页：乌头汤方


乌头汤方 《医宗金鉴》

乌头汤方

麻黄芍药黄耆各三两甘草 川乌（□咀，以蜜二升，煎取一升，即出乌头）五枚

右五味，□咀四味，以水三升，煮取一升，去滓，内蜜煎中，更煎之，服七合；不知，尽服之。

□

诸肢节疼痛，身体尪羸，脚肿如脱，头眩短气，温温欲吐，桂枝芍药知母汤主之。

【按】

温温当是「嗢嗢」。

【注】

历节之证，诸肢节疼痛也。身体尪羸，即上条身体羸瘦，甚言其瘦之甚也。脚肿如脱，即上条独足肿大，甚言其肿之甚也。头眩短气，阳气虚也。嗢嗢欲吐，寒邪盛也。

而不用乌头汤者，因无黄汗之湿胜也。用桂枝芍药知母汤者，以壮阳气，散寒湿为急也。故方中桂枝芍药倍于麻黄、防风，大加白术、附子，其意专在温行阳气，次在散

寒湿也。多用生姜，因其欲吐；更佐知母、甘草者，以其剂过辛热，监制之也。

【集注】

李□曰：此历节病，由气血两虚而致者也。风湿相搏，四肢节节皆痛，即历节病也。

身体尪羸，邪胜正衰也。脚肿如脱，气绝于下也。头眩短气，气虚于上也。温温欲吐，气逆于中也。此三焦气血两虚，故是汤主祛风湿而温气血。

上一页：中风历节病脉证并治第五
下一页：桂枝芍药知母汤方


桂枝芍药知母汤方 《医宗金鉴》

桂枝芍药知母汤方

桂枝四两芍药三两甘草二两麻黄二两生姜五两白术五两知母四两防风二两附子（炮）二枚

右九味，以水七升，煮取二升，温服七合，日三服。

□

趺阳脉浮而滑，滑则谷气实，浮则汗自出。

【注】

趺阳胃脉也，谷气，胃气也，浮则为风外薄，滑则为胃实热，风热蒸于肌腠之间，故汗自出。此发明黄汗，亦有因风热之义也。

□

少阴脉浮而弱，弱则血不足，浮则为风，风血相抟，即疼痛如掣。

【注】

少阴心脉也，心主血，心脉浮而弱，弱则为血虚，浮则为风邪，风血相抟，而交争于经络之间，故疼痛牵引如掣也。此发明历节亦有因血虚之义也。

【集注】

李□曰：风在血中，则栗悍劲切，无所不至，为风血相搏。盖血主荣养筋骨者也，若风以燥之，则血愈耗而筋骨失其所养，故疼痛如掣。昔人曰：治风先养血，血生风自灭，此其治也。

□

盛人脉涩小，短气，自汗出，历节疼，不可屈伸，此皆饮酒汗出当风所致。

【注】

盛人脉盛，不应涩小；盛人气长，不应气短。令盛人脉涩小，短气，是形气脉息不合也。审其证，自汗出，历节疼不可屈伸，询其由，得之于饮酒汗出当风也。此又发明历节不止一端之义也。

【集注】

徐彬曰：盛人，肥人也。肥人湿多，脉得涩小，此痹像也。于是气为湿所搏而短，因风作使而自汗，气血为邪所痹而疼痛不可屈伸。然肥人固多湿，何以脉骤涩小，岂非酒湿困之乎？何以疼痛有加而汗出不已，岂非湿而挟风乎？脉证不同，因风则一，故曰：此皆饮酒汗出当风所致。

上一页：乌头汤方
下一页：血痹虚劳病脉并治第六


血痹虚劳病脉并治第六 《医宗金鉴》

血痹虚劳病脉并治第六

□

问曰：血痹病从何得之？师曰：夫尊荣人，骨弱肌肤盛重，因疲劳，汗出，卧不时动摇，加被微风，遂得之。但以脉自微涩，在寸口关上小紧，宜针引阳气，令脉和紧去则愈。

【注】

历节属伤气也，气伤痛，故疼痛也。血痹属伤血也，血伤肿，故麻木也。前以明邪气聚于气分，此以明邪气凝于血分，故以血痹名之也。尊荣人，谓膏粱之人，素食甘肥，故骨弱肌肤盛重，是以不任疲劳，疲劳则汗出，汗出则腠理开。亦不胜久卧，卧则不时动摇，动摇即加被微风，亦遂得以干之。此言膏粱之人，外盛内虚，虽微风小邪，易为病也。然何以知病血痹也？但以身体不仁，脉自微涩，则知邪凝于血故也。寸口关上小紧，亦风寒微邪应得之脉也。针能导引经络取诸痹，故宜针引气血，以泻其邪，令脉不涩而和，紧去邪散，血痹自通也。

【集注】

周扬俊曰：天下惟尊荣人为形乐志苦，形乐故肌肤盛，志苦故骨弱，骨弱则不耐劳，肌盛则气不固，稍有劳困，即汗出也，汗出而阳气虚，虽微风且得以袭之，则血为之痹。故一见脉微，则知其阳之不足，一见脉涩，则知其阴之多阻，此血痹之本脉也。

而其邪入之处，则自形其小紧，小为正气拘抑之象，紧为寒邪入中之征。然仲景明言微风，何以反得寒脉也？盖邪随血脉上下，阻滞汁沫，未有不痛者，故痛为紧脉也。

针以泄之，引阳外出，则邪去而正自伸也。

□

血痹，阴阳俱微，寸口关上微，尺中小紧，外证身体不仁，如风痹状，黄耆桂枝五物汤主之。

【注】

此承上条互详脉证，以明其治也。上条言六脉微涩，寸口关上小紧，此条言阴阳寸口关上俱微，尺中亦小紧。合而观之，可知血痹之脉浮沉，寸口、关上、尺中俱微、俱涩、俱小紧也。微者虚也，涩者滞也，小紧者邪也，故血痹应有如是之诊也。血痹外证，亦身体顽麻，不知痛痒，故曰：如风痹状。但不似风痹历关节流走疼痛也。主黄耆桂枝五物汤者，调养荣卫为本，祛风散邪为末也。

【集注】

周扬俊曰：此申上条既痹之后，未能针引以愈，遂令寸口微者，今则阴阳俱微，且寸关俱微矣，且尺中小紧矣。夫小紧既见于尺，则邪之入也，愈深而愈不得出，何也？

正虚之处，便是容邪之处也。脉经内外，谓之阴阳，上下亦谓之阴阳，今尺既小紧，则微属内外也明矣。若言证以不仁概之，则疼痛麻木，每与我相阻，其为不仁甚矣，故以风痹象之，非真风痹也。于是以黄耆固卫，芍药养阴，桂枝调和荣卫，托实表里，驱邪外出，佐以生姜宣胃，大枣益脾，为至当不易之治也。

上一页：桂枝芍药知母汤方
下一页：黄耆桂枝五物汤方


黄耆桂枝五物汤方 《医宗金鉴》

黄耆桂枝五物汤方

黄耆三两芍药三两桂枝三两生姜六两大枣十二枚

右五味，以水六升，煮取二升，温服七合，日三服。（一方有人参）

□

夫男子平人，脉大为劳，极虚亦为劳。

【注】

男子平人。应得四时五藏平脉，今六脉大而极虚，非平人之脉也。然大而无力，劳役伤脾气也，极虚者，内损肾阴精也，此皆欲作虚劳之候，故有如是之诊也。

【集注】

李□曰：平人者，形如无病之人，经云：脉病人不病者是也。劳则体疲于外，气耗于中，脉大非气盛也，重按必空濡，乃外有余而内不足之象，脉极虚则精气耗矣。盖大者，劳脉之外暴者也；极虚者，劳脉之内衰者也。

魏荔彤曰：夫男子平人，脉大为劳，极虚亦为劳；脉大者，邪气盛也，极虚者，精气夺也。以二句揭虚劳之总，而未尝言其大在何脉？虚在何经？是在主治者，随五劳七伤之故而谛审之也。

□

人年五、六十，其病脉大者，痹侠背行。若肠鸣、马刀、侠瘿者，皆为劳得之。

【按】

「若肠鸣」三字，与上下文不属，必是错简。侠瘿之「瘿」字，当是「瘰」字。每经此证，先劳后瘰、先瘰后劳者有之，从未见劳瘿先后病也，必是传写之□。

【注】平人年二、三十，常得大脉者，则多病劳。若人年已五、六十，其脉亦大，不即病劳者，以气血虽虚，而火自微也，火微故不病劳也。虽不病劳，然气血荣卫虚痹不行，故为马刀、鼠疮、侠瘰也。此发明脉大虽同，为病不同之义也。

□

劳之为病，其脉浮大，手足烦，春夏剧，秋冬差，阴寒精自出，酸削不能行。

【按】

阴寒精自出之「寒」字，当是「虚」字，是传写之□。

【注】

此言浮大为劳，以详其证也。手足烦，即今之虚劳，五心烦热，阴虚不能藏阳也。阴虚精自出，即今之虚劳遗精，阴虚不能固守也。酸削不能行，即今之虚劳膝酸，削瘦骨痿不能起于床也。夫春夏阳也，阴虚不胜其阳，故剧；秋冬阴也，阴虚得位自起，故差。

【集注】

徐彬曰：脉大既为劳矣，更加浮，其证则手足烦，盖阴既不足而阳必盛也。于是春夏助其阳则剧，秋冬助其阴则差。阴虚而精自出者，久则酸削不能行矣。

程林曰：「寒」字作「虚」字看，阴虚则气不守，而精自出矣。

李□曰：脉浮大者，里虚而气暴于外也。四肢者，诸阳之本，劳则阳耗，阴虚而生内热，故手足烦。凡劳伤多属阴虚，当春夏木火盛炎之际，气浮于外则里愈虚，故剧：

秋冬金水相生之候，气敛于内则外不扰，故差也。肾藏精，精自出者，肾水不藏也，肾主骨，故酸削而不能行也。

□

男子脉虚沉弦，无寒热，短气里急，小便不利，面色白，时目瞑兼衄，少腹满，此为劳使之然。

【注】

此复申虚极为劳，以详其证之义也。脉虚沉弦，阴阳俱不足也；无寒热，是阴阳虽不足而不相乘也；短气面白，时瞑兼衄，乃上焦虚而血不荣也；里急，小便不利，少腹满，乃下焦虚而气不行也。凡此脉证，皆因劳而病也，故曰：此为劳使之然。

□

男子面色薄者，主渴及亡血，卒喘悸，脉浮者，里虚也。

【按】

「脉浮者，里虚也」当是衍文。

【注】

此复申虚劳面色白，互详其证之义也。面色白不因衄者，是血不内生也；因衄者，是血亡于外也。今曰面色薄，谓面色浅淡不华，亦不足之色也。故主津液不足之渴及吐衄亡血气虚卒喘，血虚卒悸也。

【集注】

李□曰：此节以亡血为主。『内经』云：精明五色者，气之华也。又云：心之华在面，其充在血脉，劳则气耗火动，逼血妄行，必致亡血。盖血主濡之，血亡则精采夺而面色薄，津液去而烦且渴矣。又劳者，气血俱耗，肺主气，气虚则喘，心主血，血虚则悸。卒者，卒然见此病也。

□

男子脉浮弱而涩，为无子，精气清冷。

【注】

男子之脉浮大而虚者，为虚劳也。浮弱而涩者，则为精气清冷，故为无子也。

□

夫失精家，少腹弦急，阴头寒，目眩，发落，脉极虚，芤迟，为清谷亡血失精。脉得诸芤动微紧，男子失精，女子梦交，桂枝龙骨牡蛎汤主之。

【按】

此条亡血失精之下等句，与上文义不属，当另作一条在后。

【注】

失精家，谓肾阳不固精者也。少腹弦急，虚而寒也。阴头寒，阳气衰也。目弦，精气亏也。发落，血本竭也。若诊其脉极虚而芤迟者，当知极虚为劳，芤则亡血，迟则为寒，故有清谷、亡血、失精之证也。

【集注】

程林曰：肾主闭藏，肝主□泄，失精则过于□泄，故少腹弦急也。阴头为宗筋之所聚，真阳日亏，故阴头寒也。目眩则精衰，发落则血竭，是以脉虚芤迟也。虚主失精，芤主亡血，迟主下利清谷也。

李□曰：肝主藏血，肾主藏精，亡血失精，则肝肾俱虚矣。少腹者，肝、肾之部，今少腹弦急，以肝肾两亏，则里气虚而张急加弦也。肝主筋，前阴者，宗筋之所聚，肝衰故阴头寒也。肝藏血开窍于目，肾主骨，骨之精为瞳子，又肾之华在发，发者血之余，此肝肾两虚，故目眩发落也。芤脉者，浮沉有，中间无，似中空芤草，故名芤脉，此亡血之脉，以脉者血之府，血虚则脉亦虚也。迟为在藏，迟则为寒，脉极虚芤迟，则其证亦虚。清谷者，大便完谷不化也，此虚劳在肝、肾二经者也。

□

男子平人脉，虚弱细微者，善盗汗也。

【按】

此节脉证不合，必有脱简，故不释。

□

脉沉、小、迟，名脱气，其人疾行则喘喝，手足逆寒，腹满，甚则溏泄，食不消化也。

【注】

脉沉、小、迟，则阳大虚，故名脱气。脱气者，谓胸中大气虚少，不充气息所用，故疾行喘喝也。阳虚则寒，寒盛于外，四末不温，故手足逆冷也。寒盛于中，故腹满溏泄，食不消化也。

【集注】

徐彬曰：脉沉、小、迟，其为阳衰无疑。沉、小、迟三脉相并，是阳气全亏，故名脱气。其躯为空壳，疾行则气竭而喘喝，四肢无阳而寒，腹中无阳而满，甚则胃虚极而溏泄，脾虚极而食不化也。

李□曰：此脾、肺、肾三经俱病也，肺主气，气为阳，沉、小、迟皆阳气虚衰之脉，故为脱气。疾行则喘喝，以肺主出气，而肾主纳气，为生气之原，呼吸之门，若真元耗损，则气虚不能续息，肺无所出，肾无所纳，故喘喝，此肺肾病也。又脾主四肢，四肢者，诸阳之本。逆寒者，阳虚不温四末也。腹满者，脾经入腹，阳虚中满也。溏泄食不化者，此脾虚不能运磨水谷，多见鹜溏飧泄之证也。

□

脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，虚寒相搏，此名为革，妇人则半产漏下，男子则亡血失精。

【注】

详见『伤寒论·辨脉法』中，不复释。

□

脉得诸芤动微紧，男子失精，女子梦交，桂枝龙骨牡蛎汤主之。

【注】

脉得诸芤动微紧者，谓概虚劳之诸脉而为言也，非谓芤动微紧，仅主男子失精，女子梦交之候也。通举男女失精之病，而用桂枝龙骨牡蛎汤者，调阴阳和荣卫，兼固涩精液也。

【集注】

徐彬曰：失精之家，脉复不一，苟得诸芤动微紧，是男子以虚阴而挟火则失精，女子以虚阴而挟火则梦交。主以桂枝龙骨牡蛎汤者，盖阴虚之人，大概当助肾，故以桂枝芍药通阳固阴，甘草姜枣和中，龙骨牡蛎固精也。

上一页：血痹虚劳病脉并治第六
下一页：桂枝加龙骨牡蛎汤方


桂枝加龙骨牡蛎汤方 《医宗金鉴》

桂枝加龙骨牡蛎汤方

桂枝芍药生姜各三两甘草二两大枣十二枚龙骨牡蛎各三两

右七味，以水七升，煮取三升，分温三服。

□

虚劳里急，悸衄，腹中痛，梦失精，四肢酸疼，手足烦热，咽干口燥，小建中汤主之。

【注】

虚劳云云者，概虚劳之证而言也，非谓虚劳之证，止于此也，故下文有诸不足之说也。均主以小建中汤者，欲小小创建中虚之意，合下六节，皆论虚劳，各有所主之方也。

上一页：黄耆桂枝五物汤方
下一页：小建中汤方


小建中汤方 《医宗金鉴》

小建中汤方

桂枝三两甘草（炙）三两大枣十二枚芍药六两生姜二两胶饴一升

右六味，以水七升，煮取三升，去滓，内胶饴，更上微火消解，温服一升，日三服。

呕家不可用建中汤，以甜故也。

□

虚劳里急，诸不足，黄耆建中汤主之。

【注】

所谓虚劳里急诸不足者，亦该上条诸不足证之谓也。黄耆建中汤，创建中外两虚，非单谓里急一证之治也。桂枝龙骨牡蛎汤，即桂枝汤加龙骨、牡蛎。小建中汤，即桂枝汤加胶饴。黄耆建中汤即桂枝汤加胶饴、黄耆也。故尝因是而思仲景以一桂枝汤出入加减，无往不利如此。何后世一见桂枝，即为伤寒发汗之剂，是但知仲景用桂枝汤治伤寒，而不知仲景用桂枝汤治虚劳也。若知桂枝汤治虚劳之义，则得仲景心法矣。盖桂枝汤辛甘而温之品也，若啜粥温覆取汗，则发散荣卫以逐外邪，即经曰：辛甘发散

为阳，是以辛为主也；若加龙骨、牡蛎、胶饴、黄耆，则补固中外以治虚劳，即经曰：劳者温之，甘药调之，是以温以甘为主也。由此推之，诸药之性味功能加减出入，其妙无穷也。

【集注】

魏荔彤曰：气虚甚，加黄耆，津枯甚，加人参，以治虚劳里急，此言里急非单指里急之谓也，乃虚劳诸不足腹痛之谓也。故名其方为建中，正所以扶持其中气，使渐生阴阳，达于荣卫，布于肢体也。

尤怡曰：里虚脉急，腹中当引痛也。诸不足者，阴阳诸脉俱不足，而眩悸喘喝，失精亡血等证，相因而至也。急者缓之必以甘，不足者补之必以温，而充虚塞空，则黄耆尤有专长也。

上一页：桂枝加龙骨牡蛎汤方
下一页：黄耆建中汤方


黄耆建中汤方 《医宗金鉴》

黄耆建中汤方

于小建中汤内，加黄耆一两半，余根据上法。

若气短胸满者，加生姜；腹满者，去枣加茯苓一两半；及疗肺虚损不足补气，加半夏三两。

□

虚劳腰痛，少腹拘急，小便不利者，八味肾气丸主之。

【注】

虚劳之人腰痛肾气虚而不行也。少腹拘急，小便不利，膀胱气虚不化也。主以八味肾气丸温补下焦。肾与膀胱表里之气足，而腰痛，少腹拘急，小便不利，未有不愈者也。

【集注】

程林曰：腰者肾之外候，肾虚则腰痛，肾与膀胱为表里，不得三焦之阳气以决渎，则小便不利而少腹拘急矣。与是方以益肾间之气，气强则便溺行，而少腹拘急亦愈矣。

尤怡曰：虚劳之人，损伤少阴肾气，是以腰痛，少腹拘急，小便不利。以八味肾气丸

补阴之虚，可以生气，助阳之弱，可以化水，乃补下治下之良剂也。

上一页：小建中汤方
下一页：八味肾气丸方


八味肾气丸方 《医宗金鉴》

八味肾气丸方

（见妇人杂病中）

□

虚劳虚烦不得眠，酸枣汤主之。

【注】

因虚劳而烦，是虚烦也。因虚烦而不得眠，是虚烦不得眠也。故主以酸枣仁汤，专治虚烦，烦去则得眠也。

【集注】李□曰：虚烦不得眠者，血虚生内热，而阴气不敛也。『内经』云：气行于阳，阳气满，不得入于阴，阴气虚，故目不得瞑；酸枣汤养血虚而敛阴气也。

上一页：黄耆建中汤方
下一页：酸枣汤方


酸枣汤方 《医宗金鉴》

酸枣汤方

酸枣仁二升甘草一两知母二两茯苓二两芎藭二两

右五味，以水八升，煮酸枣仁，得六升，内诸药，煮取三升，分温三服。

□

五劳极虚，羸瘦腹满，不能饮食，食伤、忧伤、饮伤、房室伤、饥伤、劳伤，经络荣卫气伤，内有干血，肌肤甲错，两目黯黑，缓中补虚，大黄□虫丸主之。

【按】

「缓中补虚」四字，当在不能饮之下，必是传写之□。

【注】

五劳所伤，久之令人极虚羸瘦，腹中虚满，不能饮食，宜缓中补虚，如前之建中等方

也。原其所伤之道，不止过劳伤气，房室伤精也，即饮食伤胃，饥过伤脾，渴过伤肾，忧思伤心，悲极伤肝，过言伤肺，皆令人经络荣卫气伤。是以劳热煎熬，内有干血，故肌肤不润，甲错如鳞也。两目不荣，黯黑不明也。似此干血之证，非缓中补虚之剂所能治，故主以大黄□虫丸，攻热下血，俾瘀积去而虚劳可复也。

【集注】

程林曰：此条单指内有干血而言。夫人或因七情，或因饮食，或因房劳，皆令正气内伤，血脉凝积，致有干血积于中，而尪羸见于外也。血积则不能以濡肌肤，故肌肤甲错；不能荣于目，则两目黯黑，与大黄□虫丸以下干血，则邪除正王矣，非大黄□虫丸能缓中补虚也。

尤怡曰：内有干血不去，适足以留新血而渗灌不周，故去之不可不早也。此方润以濡其干，虫以动其瘀，通以去其闭，而以地黄芍药甘草和养其虚，攻血而仍滋夫血也。

上一页：八味肾气丸方
下一页：大黄□虫圆方


大黄□虫圆方 《医宗金鉴》

大黄□虫圆方

大黄（蒸）十分黄芩二两甘草三两桃仁一升杏仁一升芍药四两干漆一两□虫一升水蛭百枚□虫半升蛴螬一升干地黄十两

右十二味，末之，炼蜜为丸，小豆大，酒饮服五丸，日三服。

□

虚劳诸不足，风气百疾，薯蓣圆方主之。

【注】

虚劳诸不足者，谓五劳诸虚百损也。上条以热伤干血为言，此条以风气百疾立论。热伤其上之血分，则病肺痈；热伤其下之血分，则病干血。风中其外之气分，则病肺痿；风中其内之气分，则病百疾。主之以薯蓣丸，散诸风邪，补诸不足，滋诸枯槁，调诸荣卫，故其药温润共剂，补散同方也。

【集注】

徐彬曰：虚荣不足证，多有兼风者，正不可着急治风气，故仲景以四君四物，养其气血；麦冬、阿胶、干姜、大枣，补其肺胃；而以桔梗、杏仁、开提肺气；桂枝行阳，防风运脾，神曲开郁，黄卷宣肾，柴胡升少阳之气，白□化入荣之风。虽有风气未尝专治之，谓正气运而风气自去也。然以薯蓣名丸者，取其不寒不热，不燥不滑，脾肾兼宜，故多用以为君，则诸药相助以为理耳。

上一页：酸枣汤方
下一页：薯蓣圆方


薯蓣圆方 《医宗金鉴》

薯蓣圆方

薯蓣三十分当归 桂枝神#干地黄豆黄卷各十分甘草二十八分人参七分芎藭芍药白术麦门冬杏仁各六分柴胡 桔梗 茯苓各五分阿胶七分干姜三分白蔹二分防风六分大枣（为膏）百枚

右二十一味，末之，炼蜜和丸，如弹子大，空腹酒服一丸，一百丸为剂。

上一页：大黄□虫圆方
下一页：肺痿肺痈咳嗽上气病脉证并治第七


肺痿肺痈咳嗽上气病脉证并治第七 《医宗金鉴》

肺痿肺痈咳嗽上气病脉证并治第七

□

问曰：热在上焦者，因咳为肺痿，肺痿之病，从何得之？师曰：或从汗出，或从呕吐，或从消渴，小便利数，或从便难，又被快药下利，重亡津液，故得之。曰：寸口脉数，其人咳，口中反有浊唾涎沫者何？师曰：为肺痿之病。若口中辟辟燥，咳即胸中隐隐痛，脉反滑数，此为肺痈，咳唾脓血。

【注】

热在上焦，不咳，不病肺痿也，因热病咳，则为肺痿。肺热致痿之由，非止一端，或从汗出，或从呕吐，或从消渴，小便数利，或从便难，又被快药下之，重亡津液，故令肺热干痿也。肺热干痿，则清肃之令不行，水精四布失度，脾气虽散，精液上归于肺，而肺不但不能自滋其干，亦不能内洒陈于藏府，外输精于皮毛也。其精液留贮胸中，得热煎熬，变为涎沫，侵肺作咳，唾之不已，故干者自干，唾者自唾，愈唾愈干，痿病成矣。若口中辟辟干燥，不吐浊唾涎沫，每咳即胸中隐隐而痛，脉数而滑，不数而虚，则非肺痿乃为肺痈，久则痈成脓溃，不唾涎沫，而必咳唾脓血矣。

【集注】

周扬俊曰：喻昌云：行动数武，气即喘鸣，冲击连声，痰始一应。『金匮』治法，贵得其精意，大要缓而图之，生胃津，澜肺燥，下逆气，开积痰，止浊唾，补真气，以通肺之小管，散火热，以腹肺之清肃，如半身痿废及手足痿软，治之得法，亦能复起。而肺近在胸中，呼吸所关，可不致力乎？肺痈属在有形之血，血结宜骤攻；肺痿属在无形之气，气伤宜徐理。故痈为实。误以肺痿治之，是为实实；痿为虚，误以肺痈治之，是为虚虚。此辨证用药之大略也。然两手寸口之脉，原为手太阴肺脉，此云寸口脉数，云滑数，云数实，云数虚，皆指左右三部统言，非如气口独主右关之上也。

其人咳，口中反有浊唾涎沫，顷之遍地者为肺痿，言咳而口中不干燥也。若咳而口中辟辟燥，则是肺已结痈，火热之毒，出现于口，咳声上下，触动其痈，胸中即隐隐而痛，其脉必见滑数有力，正邪气方盛之征也。数虚数实之脉，以之分别肺痿肺痈，是则肺痿当补，肺痈当泻也可知矣。又云：才见久咳，先须防此两证，肺痈由五藏蕴崇之火，与胃中停蓄之热，上乘乎肺，肺受火热熏灼，血为之凝，痰为之裹，遂成小痈。所结之形渐长，则肺日胀而□骨日昂，乃至咳声频并，痰浊如胶，发热畏寒，日晡尤甚，面红鼻燥，胸生甲错。始先即能辨其脉证，属表属里，极力开提攻下，无不愈者。迨至血化为脓，肺叶朽坏，倾囊吐出，始识其证，十死不救，嗟无及矣。

沈明宗曰：此肺痿肺痈之辨也。心居上，肾水不足，心火刑金，为热在上焦，肺阴日消，气逆则咳，故致肺痿。然本经明其始病之因，或从病后阴虚，过汗伤液，呕吐伤津，消渴，血虚津竭；或利小便，数而伤阴；或大便难，反被快药下利而重亡津液，以致肺金枯燥，虚热熏蒸，故寸口脉数，其人咳嗽，气弱不振，津液不布，化为浊唾涎沫而成肺痿。若口中辟辟燥，咳即胸中隐隐痛者，乃风寒侵入肺中，凝滞荣血为痈，故脉滑数而咳唾脓血。因无形虚热致痿，故脉数虚；因有形气血凝滞成痈，故脉数实。此明肺痈属实、肺痿属虚也。

□

脉数虚者为肺痿，数实者为肺痈。

【注】

此详申上条肺痿、肺痈之脉也。肺痿得之于热亡津液，虚邪也，故脉数而虚；肺痈得之于热毒蓄结，实邪也，故脉数而实。

【集注】

李□曰：潘硕甫云：痿与痈，皆热在上焦，其脉皆数，皆咳，亡津液，未有异也。但痿属肺气虚而亡津，虽有热亦不烈，故不至燥涸，虽咳而口中有浊唾唌沫，故脉虽数而虚也。痈则气壅血凝，邪实而热烈，故津液亡而更觉干涸，口中辟辟燥，咳即胸中隐痛，津液既涸，脉应涩滞而反滑数者，蓄热腐脓，脉故数实也。

尤怡曰：痿者萎也，如草木之萎而不荣，为津亡而肺焦也；痈者壅也，如土之壅而不通，为热聚而肺□也。故其脉有虚实不同，而其数则一也。

□

问曰：病咳逆，脉之何以知此为肺痈？当有脓血，吐之则死，其脉何类？师曰：寸口脉微而数，微则为风，数则为热；微则汗出，数则恶寒，风中于卫，呼气不入；热过于荣，吸而不出。风伤皮毛，热伤血脉。风舍于肺，其人则咳，口干，喘满；咽燥不渴，时唾浊沫，时时振寒。热之所过，血为之凝滞，蓄结痈脓，吐如米粥。始萌可救，脓成则死。

【按】

肺痈之上，当有「肺痿」二字，不然本文论肺痿之义，则无着落，必是脱简。脉微之三「微」字，当是三「浮」字，微字文气不属，必是传写之□。

【注】

病咳逆者，何以知为肺痿肺痈也？咳而不渴，浊唾涎沫，脉数而虚，是以脉证知为肺痿也。口中干燥，胸中隐痛，脉数而实，是以脉证知为肺痈也。至于所以受病之由，肺痿前已言之，而肺痈则未尝言也，故又取所以致热而病肺痿肺痈之由，互为详悉发明也。寸口肺脉也，肺脉当浮涩而短；今浮而数，是以知浮则为风，数则为热，初病风热，外抟皮毛，则荣卫受邪，故汗出而恶寒也。未传风热，内舍于肺，则荣卫分病。病肺痿者，属风热伤于卫气，气分有津液而无血，津液为之浊，故其为证，咳而不吐脓血，唾浊涎沫也。病肺痈者，属风热伤于荣血，血分有血而无津液，血为之凝蓄，故其为证，咳而不唾涎沫，吐脓血如米粥也。其发热汗出，恶寒恶风，咳而喘满，咽燥不渴，呼气不入，吸气不出，则为痿、痈互相兼有必然之证也。呼气不入，吸气不出，乃言其呼吸气促，难出难入，非竟不出入也。始萌可救，谓肺伤尚浅，脓成则死，谓肺已坏矣。盖示人图治于蚤，又特为肺痈而谆谆言之也。

□

肺痈，喘不得卧，葶苈大枣泻肺汤主之。

【注】

此承上条，以明急治之义也。肺痈者，谓口中辟辟干燥，胸中隐隐作痛，脉数实也。

而更加喘不得卧，是邪壅肺甚急，故以葶苈大枣泻肺汤，大苦大寒，峻泻肺邪，恐稍迁延，脓成则死矣。

上一页：薯蓣圆方
下一页：葶苈大枣泻肺汤方


葶苈大枣泻肺汤方 《医宗金鉴》

葶苈大枣泻肺汤方

葶苈（熬令黄色，捣丸，如弹子大）大枣十二枚

右先以水三升，煮枣，取二升，去枣，内葶苈，煮取一升，顿服。

【集解】

赵良曰：此治肺痈吃紧之方也。肺中生痈，不泻何待？恐日久痈脓已成，泻之无益。

日久肺气已索，泻之转伤，乘其血结而脓未成，当急以泻之之法夺之，况喘不得卧，不亦甚乎。

□

肺痈，胸满胀，一身面目浮肿，鼻塞清涕出，不闻香臭酸辛，咳逆上气，喘鸣迫塞，葶苈大枣泻肺汤主之。

【注】

此承上条互详其证，以同其治也。肺痈胸胀而满，咳逆上气，喘鸣迫塞，一身面目浮肿，鼻塞清涕出，不闻香臭酸辛，是邪外塞皮毛，内壅肺气，比之喘不得卧，殆尤甚焉。亦以葶苈大枣泻肺汤者，因其脓未成故也。（方见上）

□

咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，为肺痈，桔梗汤主之。

【注】

咳而胸满，振寒脉数，咽干不渴，时出浊唾腥臭，久久吐脓如米粥者，此为肺痈证也。肺痈尚未成脓实邪也，故以葶苈之剂泻之；今已溃后虚邪也，故以桔梗之苦，甘草之甘，解肺毒排痈脓也。此治已成肺痈，轻而不死者之法也。

【集注】

高世栻曰：吐如米粥亦脓也，何以上文云脓成则死？若谓如米粥者非脓，上文既曰；蓄结痈脓，吐如米粥；此又云：吐脓如米粥，既吐脓矣，奚有始萌脓成之别也？愚曰：上文先咳逆，而呼吸不利，后凝滞而血脉成脓，阴阳血气皆伤，故脓成则死。若上节言肺痈而气机不利，此节言肺痈而经络不和，病阳气者不伤阴，病血脉者不伤阳，故可治也。如但以「始萌可救，脓成则死」二语尽之，是以辞害志也，奚可乎？

上一页：肺痿肺痈咳嗽上气病脉证并治第七
下一页：桔梗汤方


桔梗汤方 《医宗金鉴》

桔梗汤方

桔梗一两甘草二两

右二味，以水三升，煮取一升，分温再服，则吐脓血也。

□

肺痿吐涎沫而不咳者，其人不渴，必遗尿，小便数。所以然者，以上虚不能制下故也。此为肺中冷，必眩多涎唾，甘草 干姜汤以温之；若服汤已渴者，属消渴。

【注】

咳而不吐涎沫者，肺燥咳也；咳而吐涎沫者，肺热痿也。若似肺痿之吐涎沫而不咳者，此为肺中有冷饮，非为肺中成热痿也。肺中冷，则其人必不渴，遗尿小便数，头眩多涎唾。所以然者，以上焦阳虚，不能约制下焦阴水，下焦之水泛上而唾涎沫，用甘草 干姜汤以温散肺之寒饮也。如服汤已渴者，属消渴，谓始先不渴，服温药即转渴者，不但非肺中热，亦非肺中冷，乃胃中热也，则不当以属肺中冷寒饮治之，当以属胃中热消渴治之也。

上一页：葶苈大枣泻肺汤方
下一页：甘草干姜汤方


甘草干姜汤方 《医宗金鉴》

甘草干姜汤方

甘草（炙）四两干姜（炮）二两

右□咀，以水三升，煮取一升五合，去滓，分温再服。

□

咳而上气，喉中水鸡声，射干 麻黄汤主之。

【注】

咳逆上气，谓咳则气上冲逆也。上条发明不咳而吐涎沫者，非为肺痿，是为肺冷也。

此条发明咳而不吐涎沫者，亦非肺痿，亦为肺冷也。上条以不渴，小便数，多唾涎沫，为肺中冷，故以干姜佐甘草，是以温中为主也。此条以气上逆，喉中有水鸡声，为肺经寒，故以生姜佐麻黄，是以散外为主也。病同冷饮，而有在外在内之别，方同辛温，而有主温主散之异也。水鸡声者，谓水与气相触之声，在喉中连连不绝也。

上一页：桔梗汤方
下一页：射干麻黄汤方


射干麻黄汤方 《医宗金鉴》

射干麻黄汤方

射干三两麻黄四两生姜四两细辛紫苑款冬花各三两五味子半升大枣七枚半夏半升

右九味，以水一斗二升，先煮麻黄两沸，去上沫，内诸药，煮取三升，分温三服。

【集注】

程林曰：咳而上气，如水鸡声连连不绝者，是汤主之。『内经』曰：肺苦气上逆。急食苦以泻之。射干、紫苑之苦，所以泄逆气也。以辛泻之，麻黄、生姜、细辛、半夏、款冬花之辛，所以泻风邪也。以酸收之，以酸补之，五味子之酸，以补不足，虚者补其母，大枣之甘，所以补其母也。

□

大逆上气，咽喉不利，止逆下气者，麦门冬汤主之。

【按】

大逆上气之「大」字，当是「火」字，文义病药始属，必是传写之□。

【注】

咳而上气，咽喉有水鸡声而连连者，是寒饮上逆也。今咳而上气，咽喉无水鸡声而不利者，是火气上逆也。不利者，谓咽喉若有物相碍，不爽利也。主之以麦门冬汤，止其火逆，下其上气也。

上一页：甘草干姜汤方
下一页：麦门冬汤方


麦门冬汤方 《医宗金鉴》

麦门冬汤方

麦门冬七升半夏一升人参三两甘草二两粳米三合大枣十二枚

右六味，以水一斗二升，煮取六升，温服一升，日三，夜一服。

【集注】

周扬俊曰：喻昌云：此胃中津液枯燥，虚火上炎之证，麦冬汤乃治本之良法也。夫用降火之药而火反升，用寒凉之药而热转炽者，不惟无益，而反害之。凡病有胃气则生，无胃气即死，胃气者，肺之母气也。本草有知母之名者，谓肺藉其清凉，知清凉为肺之母也。有贝母之名者，谓肺藉其豁痰实，豁痰为肺之母也。然屡施于火逆上气，咽喉不利之证，而屡不应，名不称矣。孰知仲景有此妙法，于麦冬、人参、甘草、粳米大补中气，大生津液队中，增入半夏之辛温一味，其利咽下气，非半夏之功，实善用半夏之功，擅古今未有之奇矣。

□

咳逆上气，时时唾浊，但坐不得眠，皂荚圆主之。

【注】

咳逆上气，喉中有水鸡声者，是寒饮冲肺，射干 麻黄汤证也。咳逆上气，咽喉不利者，是火气冲肺，麦门冬汤证也。今咳逆上气，惟时时唾浊，痰涎多也。但坐不得卧，气逆甚也，此痰气为病，非寒饮亦非火气。主之以皂荚丸者，宣导其痰，通达其气也；佐枣膏之甘，以药性剽悍缓其势也。

【集注】

程林曰：浊唾壅塞于肺，则不得卧，故时时唾浊也。皂荚味辛咸，辛能散，咸能软，宣壅导滞，利窍消风，莫过于此。故咳逆上气，时时唾浊，坐不得卧者宜之。然药性剽悍，佐枣膏之甘，以缓其药势。

魏荔彤曰：咳逆上气，时时吐浊，但坐不得眠，则较重于喉中水鸡声音矣。声滞者，挟外感之因，唾浊则内伤之故，但坐不得卧，而肺痈之证将成矣。是上焦有热，痰血包裹，结聚成患，不可不急为宣通其结聚，而后可津液徐生，枯干获润也，皂荚丸主之。皂荚驱风理痹，正为其有除瘀涤垢之能也。咳逆上气，时时唾浊，胸膈恶臭之痰血已结，可不急为涤荡，使之湔洗不留乎？如今用皂荚澡浴以除垢腻，即此理也。用丸俾徐徐润化，自上而下，而上部方清，若用汤直泻无余，不能治上部之胶凝矣，古人立法诚善哉。此为预治肺痈将成者主治也。

上一页：射干麻黄汤方
下一页：皂荚圆方


皂荚圆方 《医宗金鉴》

皂荚圆方

皂荚（刮去皮，用酥炙）八两

右一味，末之，蜜丸梧子大，以枣膏和汤，服三丸，日三夜一服。

□

上气，面浮肿，肩息，其脉浮大不治，又加利尤甚。

【注】

上气，谓咳逆上气也。面浮肿，谓面目浮肿也。肩息，谓喘也。其脉浮大不治，又加利尤甚，谓脉证两虚，已属不治，又加利，则上喘下利，阴阳两脱，脉证相反，故曰：尤甚也。

【集注】

徐彬曰：此言肺痈之证，元气惫者，为难治也。谓肺痈由风则风性上行，必先上气，若兼面浮肿，肩息，气升不降也。又脉浮大，元气不能复敛，则补既不可，汗又不可，况内外皆逆气，非风之比，可尽汗泄乎？故云不治。加利则阳从上脱，阴从下脱，故曰尤甚。

尤怡曰：上气，面浮肿，肩息，气但升而不降矣。脉复浮大，则阳有上越之机。脉偏盛者，偏绝也。又加下利，是阴复从下脱矣。阴阳离决，故当不治。肩息息，摇肩也。

□

咳而上气，此为肺胀，其人喘，目如脱状，脉浮大者，越婢加半夏汤主之。

【注】

咳而上气，此为肺胀，其证肩息而喘，目突如脱之状。今脉浮大，则可知浮则为风，大则为实，故以越婢加半夏汤主之，外疏皮毛，内降气逆也。

【集注】

赵良曰：咳而上气，则其气之有冲而不下，可知矣；其咳之相连而不已，可知矣，此皆属肺之胀使之也。邪入于肺则气壅，气壅则欲不喘不可得，惟喘极，故目如脱，所以肺胀与喘之至也。脉浮邪也。兼大则邪实，而所以遗害于肺，正未有已，故必以辛热发之，亦兼以甘寒佐之，使久合之邪，涣然冰释，岂不快乎？然久蓄之饮，何由得泄，故特加半夏于越婢汤中，一定之法也。

尤怡曰：外邪内饮，填塞肺中，为胀、为喘、为咳而上气，越婢汤散邪之力多，而蠲饮之力少，故以半夏辅其未逮。不用小青龙者，以脉浮且大，病属阳热，故利辛寒，不利辛热也。目如脱状者，目暗胀突，如欲脱落之状，壅气然也。

上一页：麦门冬汤方
下一页：越婢加半夏汤方


越婢加半夏汤方 《医宗金鉴》

越婢加半夏汤方

麻黄六两石膏半斤生姜三两大枣十五枚甘草二两半夏半斤

右六味，以水六升，先煮麻黄，去上沫，内诸药，煮取三升，分温三服。

【集解】

李□曰：脾运水谷，主为胃行津液，职卑如婢也。汤名越婢者，取发越脾气，通行津液之义也。今治肺胀，则麻黄散表邪，石膏清内热，甘草、大枣养正缓邪，半夏、生姜散逆下气也。

□

上气喘而躁者，属肺胀，欲作风水，发汗则愈。

【注】

上气咳逆喘而躁急者，属肺胀也，乃风郁于外，水逆于中之候也。故曰：欲作风水，当发其汗；故曰：发汗则愈也。

【集注】

徐彬曰：有邪者，尚可治也。若上气但喘而躁，则喘为风之扇，躁为风之烦，其逆上之涎沫，将挟风势而为风水。今使先泄于肌表，水无风战，自然顺趋而从下，故曰：

可汗而愈。

□

肺胀，咳而上气，烦躁而喘，脉浮者，心下有水，小青龙加石膏汤主之。

【注】

此承上条互详脉证，以明其治也。肺胀，咳而上气，烦躁而喘，脉浮，是外伤风寒，内有水气，主以小青龙汤，发汗则愈。加石膏者，因多一烦躁证也。

【集注】

沈明宗曰：此互上条，肺胀治法也。风寒之邪，入于荣卫，挟饮上逆，则咳而上气也。烦躁而喘，肺气壅逆，谓之肺胀，即肺痈未成之初也。

尤怡曰：此亦外邪内饮相搏之证，而兼烦躁，则挟有热邪，麻桂药中必用石膏，如大青龙之例也。又此条见证与上条颇同，而心下寒饮，则非温药不能开而去之，故不用越婢加半夏，而用小青龙加石膏，温寒并进，水热俱捐，于法尤为密矣。

上一页：皂荚圆方
下一页：小青龙加石膏汤方


小青龙加石膏汤方 《医宗金鉴》

小青龙加石膏汤方

麻黄芍药桂枝 细辛 甘草 干姜各三两五味子半夏各半升石膏二两

右九味，以水一斗，先煮麻黄，去上沫，内诸药，煮取三升，强人服一升，羸者减之，二、三服，小儿服四合。

【集解】

李□曰：心下有水，麻黄、桂枝发汗以泄水于外，半夏、干姜、细辛温中以散水于内，芍药、五味子收逆气以平肝，甘草益脾土以制水，加石膏以去烦躁，兼能解肌出汗也。

□

咳而脉浮者，厚朴 麻黄汤主之。脉沉者，泽漆汤主之。

【注】

咳，谓咳而不上气也。脉浮者，风寒病外也。主之厚朴 麻黄汤者，以散外邪为主也。

脉沉者，痰饮病里也。主之泽漆汤，以逐内饮为主也。

【集解】

尤怡曰：此不详见证，而但以脉之浮沉为辨；而异其治。按：厚朴 麻黄汤与小青龙加石膏汤大同，则散邪蠲饮之力居多，而厚朴辛温亦能助表，小麦甘平，五味敛安正气者也。泽漆汤以泽漆为主，而以白前、黄芩、半夏佐之，则下趋之力较猛，虽生姜、桂枝之辛，亦祗为下气降逆之用而已，不能发表也。仲景之意，盖以咳皆肺邪，而脉浮者，气多居表，故驱之使从外出为易；脉沉者气多居里，故驱之使从下出为易，亦因势利导之法也。

上一页：越婢加半夏汤方
下一页：厚朴麻黄汤方


厚朴麻黄汤方 《医宗金鉴》

厚朴麻黄汤方

厚朴五两麻黄四两石膏如鸡子大杏仁半升半夏半升干姜二两细辛二两小麦一升五味子半升

右九味，以水一斗二升，先煮小麦熟，去滓，内诸药，煮取三升，温服一升，日三服。

上一页：小青龙加石膏汤方
下一页：泽漆汤方


泽漆汤方 《医宗金鉴》

泽漆汤方

半夏半升紫参（一作紫苑）五两泽漆（以东流水五斗，煮取一斗五升）三升生姜五两白前五两甘草 黄芩 人参 桂枝各三两

右九味，□咀，内　泽漆汁中，煮取五升，温服五合，至夜尽。

【集解】

李□曰：欬者，水寒射肺也。脉浮者，停水而又挟风以鼓之也。麻黄去风散肺逆，与半夏、细辛、干姜、五味子、石膏同用，即前小青龙加石膏，为解表行水之剂也。然土能制水，而地道壅塞，则水亦不行，故用厚朴疏敦阜之土，使脾气健运，而水自下泄矣，杏仁下气去逆，小麦入心经能通火气，以火能生土助脾，而共成决水之功也。

又云：脉沉为水，以泽漆为君者，因其功专于消痰行水也，水性阴寒，桂枝行阳气以导之。然所以停水者，以脾土衰不能制水，肺气逆不能通调水道，故用人参、紫参、白前、甘草补脾顺肺，同为制水利水之方也。黄芩苦以泄之，半夏、生姜辛以散之也。

沈明宗曰：详『金匮』欬嗽病，本于肺则一，大纲有三：一者，热刑肺，气弱不振，欬而唾沫为肺痿；二者，风伤卫分，则病欬上气喘为肺胀；三者，邪传荣血，凝而不行为肺痈。然肺胀之中，又分风、寒、表、里，饮多、风少、风多、饮少之治。故气喘而躁，脉浮者，为心下有水，欲作风水，当以小青龙两解表里，加石膏以清风热。

目如脱状，乃风寒多而饮少，以越婢驱风，加半夏而下痰逆。风寒外束，火热内郁，喉中水鸡声者，射干 麻黄汤，宣通表里之邪。风热壅逆，津液不布，化而为涎，时时唾浊，但坐不得眠者，皂荚丸以驱风郁之涎。若欬而脉浮，邪居肺气，以厚朴 麻黄汤

，俾从表解。欬而脉沉，邪入于荣，将成肺痈，以泽漆而破壅结。火逆上气，咽喉不利，是无外邪，治当麦门冬汤，清润滋降。若见浮肿肩息，脉浮大而下利，真气上浮下脱，则为不治。以上皆外邪兼内饮合病，微细之辨，临证又当合『内经』五藏六府，互相传乘之欬而辨之，则尽善矣。

上一页：厚朴麻黄汤方
下一页：奔豚气病脉证并治第八


奔豚气病脉证并治第八 《医宗金鉴》

奔豚气病脉证并治第八

□

师曰：病有奔豚，有吐脓，有惊怖，有火邪，此四部病，皆从惊发得之。

【按】

篇中祗有奔豚一证，而吐脓、惊怖、火邪皆简脱，必有缺文。

□

师曰：奔豚病从少腹起，上冲咽喉，发作欲死，复还止，皆从惊恐得之。

【注】

奔豚者，肾病也，以其病从少腹上冲咽喉，有如豚，窜奔突之状，故名之也。发作则肾气上乘于心而欲死，作已则气衰复还于肾而止，故其病虽有微甚不同，然必皆从惊恐得之。盖惊伤心，恐伤肾，两藏交病也，水能胜火，肾上凌心，故治法宜泻肾而补心也。

【集注】

张从政曰：惊者，为自不知故也；恐者，为自知也。

周扬俊曰：少阴脉循喉咙，因其所系之经，而上冲殊便也。

□

发汗后，烧针令其汗，针处被寒，核起而赤者，必发奔豚，气从少腹上至心，灸其核上各一壮，与桂枝加桂汤主之。

【注】

此条与『伤寒论』同。『伤寒论』中无「发汗后」三字，而有「太阳伤寒者，加温针必惊也」十一字，当从『伤寒论』为是。盖明所以致惊之由非一端，即寒侵针处，亦能为是病也。夫太阳伤寒者，加温针必惊也，谓病伤寒之人，卒然加以温针，其心必惊，非谓温针之后必生惊病也。烧针，即温针也，烧针取汗亦汗法也。针处宜当避寒，若不知谨，外被寒袭，火郁脉中，血不流行，所以有结核肿赤之患也。夫温针取汗，其法亦为迅烈矣，既针而荣不奉行作解，必其人素寒阴盛也。故虽有温针之火，但发核赤，又被寒侵，故不但不解，反召阴邪，而加针之时，心既惊虚，所以肾水阴邪，得上凌心阳而发奔豚也。奔豚者，肾水阴邪之气，从少腹上冲于心，若豚之奔也。

先灸核上各一壮者，外祛其寒邪，继与桂枝加桂汤者，内伐其肾邪也。

【集注】

周扬俊曰：奔豚，北方肾邪也。烧针令汗，纵不合法，与少阴何与而作奔豚？盖太阳相表里也，针处被寒，核起而赤，吾知前此之邪未散，而后此之邪复入，惟桂能伐肾邪也。所以用桂加入桂枝汤中，一以外解风邪，一以内泄阴气也。先灸核上者，因寒而肿，惟灸消之也。

上一页：泽漆汤方
下一页：桂枝加桂汤方


桂枝加桂汤方 《医宗金鉴》

桂枝加桂汤方

桂枝五两芍药三两甘草（炙）二两生姜三两大枣十二枚

右五味，以水七升，微火煮取三升，去滓，温服一升。

□

奔豚，气上冲胸，腹痛，往来寒热，奔豚汤主之。

【注】

奔豚气上冲咽喉，发作欲死，是奔豚之甚者也。气上冲胸腹痛，往来寒热，是奔豚之微者也。甚者以桂枝加桂汤，从肾逐阴降逆也；微者以奔豚汤，从心调血散逆也。

上一页：奔豚气病脉证并治第八
下一页：奔豚汤方


奔豚汤方 《医宗金鉴》

奔豚汤方

甘草芎藭当归各二两半夏四两黄芩二两生葛五两芍药二两生姜四两甘李根白皮一升

右九味，以水二斗，煮取五升，温服一升，日三夜一服。

【集解】

沈明宗曰：用芎、归、白芍、甘草，调养厥阴、少阳血气之正，而邪自外出；以生葛、黄芩、半夏、生姜、佐李根，解半表半里之寒热，而逆可散。盖奔豚虽属肾病，然兼厥阴、少阳之邪而发者有之。仲景用此方，明非仅寒邪一端致然也。

□

发汗后，脐下悸者，欲作奔豚，茯苓 桂枝 甘草 大枣汤主之。

【注】

发汗后，心下悸者，心阳虚，本经自病也。脐下悸者，肾邪乘虚上干心病也。奔豚者，脐下气动而上冲也。欲作奔豚者，有似奔豚之状而将作未作也。茯苓 桂枝 甘草 大枣汤，所以补火土而伐水邪也。上条发明外感寒邪，能病奔豚，此条更申明内有水气，亦能病奔豚也。

【集注】

徐彬曰：仲景论证，每合数条以尽其变，言奔豚由于惊，又言其从少腹冲至咽喉，又言其兼腹痛，而往来寒热，又言其兼核起，而无他病，又言汗后脐下悸，欲作奔豚而未成者，其浅深了然。用和解，用伐肾，用桂不用桂，酌治微妙。奔豚一证，病因证治，无复剩义，苟不会仲景立方之意，则峻药畏用，平剂寡效，岂古方不宜于今哉。

周扬俊曰：汗本心之液，发汗而脐下病悸者，心气虚而肾气动也。

上一页：桂枝加桂汤方
下一页：茯苓桂枝甘草大枣汤方


茯苓桂枝甘草大枣汤方 《医宗金鉴》

茯苓桂枝甘草大枣汤方

茯苓半筋桂枝四两甘草（炙）二两大枣十五枚

右四味，以甘澜水一斗，先煮茯苓，减二升，内诸药，煮取三升，去滓，温服一升，日三服作甘澜水法：取水三升置大盆内，以杓扬之数千遍，水上有珠子五、六千颗相逐，取用之。

【集解】

程林曰：汗后脐下悸者，阳气虚而肾邪上逆也。脐下为肾气发源之地，茯苓泄水以伐肾邪，桂枝行阳以散逆气，甘草、大枣甘温助脾土以制肾水。煎用甘澜水者，扬之无力，全无水性，取其不助肾邪也。

上一页：奔豚汤方
下一页：胸痹心痛短气病脉证并治第九


胸痹心痛短气病脉证并治第九 《医宗金鉴》

胸痹心痛短气病脉证并治第九

□

师曰：夫脉当取太过不及，阳微阴弦，即胸痹而痛，所以然者，责其极虚也。今阳虚知在上焦，所以胸痹心痛者，以其阴弦故也。

【注】

脉太过则病，不及亦病，故脉当取太过不及而候病也。阳微，寸口脉微也，阳得阴脉为阳不及，上焦阳虚也。阴弦，尺中脉弦也，阴得阴脉为阴太过，下焦阴实也。凡阴实之邪，皆得以上乘阳虚之胸，所以病胸痹心痛。胸痹之病轻者即今之胸满，重者即今之胸痛也。

【集注】

李□曰：『内经』云：胃脉平者不可见，太过不及则病见矣。寸脉为阳，以候上焦，正应胸中部分，若阳脉不及而微，则为阳虚，主病上焦，故受病胸痹。尺脉太过而弦，则为阴盛，知在下焦，故上逆而为痛也。

尤怡曰：上焦为阳之位，而微脉为虚之甚，故曰责其极虚。

□

平人无寒热，短气不足以息者，实也。

【注】

平人，无病之人也。无寒热，无表邪也。平人无故而有短气不足以息之证，不可责其虚也，此必邪在胸中，痹而不通，阻碍呼吸，当责其实也。

【集注】

李□曰：上节云责其极虚，此又云实何也？经云：邪之所□，其气必虚，留而不去，其病为实是也。然短气与少气有辨，少气者，气少不足于言，『内经』云：言而微，终日乃复言者，此夺气是也。短气者，气短不能相续，似喘非喘，若有气上□，故似喘而不摇肩，似呻吟而无痛是也。

尤怡曰：平人，素无疾之人也。无寒热，无新邪也。而乃短气不足以息，当是里气因邪而实，或痰、或食、或饮，碍其升降之气而然也。

□

胸痹之病，喘息欬唾，胸背痛，短气，寸口脉沉而迟，关上小紧数，栝蒌薤白白酒汤

主之。

【注】

寸口脉沉而迟，沉则为里气滞，迟则为藏内寒，主上焦藏寒气滞也。关上小紧而疾，小为阳虚，紧疾寒痛，是主中焦气急寒痛也。胸背者，心肺之宫城也，阳气一虚，诸寒阴邪，得以乘之，则胸背之气，痹而不通，轻者病满，重者病痛，理之必然也，喘息、欬唾、短气证之必有也。主之以栝蒌薤白白酒汤者，用辛以开胸痹，用温以行阳气也。

【集注】

赵良曰：凡寒浊之邪，滞于上焦，则阻其上下往来之气，塞其前后阴阳之位，遂令为喘息，为欬唾、为痛、为短气也。

程林曰：胸中者，心肺之分，故作喘息欬唾也。诸阳受气于胸，而转行于背，气痹不行，则胸背为痛，而气为短也。

上一页：茯苓桂枝甘草大枣汤方
下一页：栝蒌薤白白酒汤方


栝蒌薤白白酒汤方 《医宗金鉴》

栝蒌薤白白酒汤方

栝蒌实（捣）一枚薤白半筋白酒七升

右三味，同煮取二升，分温再服。

□

胸痹，不得卧，心痛彻背者，栝蒌薤白半夏汤主之。

【注】

上条胸痹胸背痛，尚能卧，以痛微而气不逆也；此条心痛彻背不得卧，是痛甚而气上逆也；故仍用前方，大加半夏以降逆也。

【集注】

尤怡曰：胸痹不得卧，是胸中痛甚，肺气上而不下也；心痛彻背，是气闭塞而前后不通故也，其痹为尤甚矣。所以然者，有痰饮以为之援也。

上一页：胸痹心痛短气病脉证并治第九
下一页：栝蒌薤白半夏汤方


栝蒌薤白半夏汤方 《医宗金鉴》

栝蒌薤白半夏汤方

栝蒌实（捣）一枚薤白三两半夏半升白酒一斗

右四味，同煮取四升，温服一升，日三服。

【集解】

魏荔彤曰：同半夏之苦，以开郁行气，痛甚则结甚，故减薤白之湿，用半夏之躁，更能使胶腻之物，随汤而荡涤也。日三服，亦从上治者，应徐取频服也。

□

心痛彻背，背痛彻心，乌头赤石脂圆主之。

【注】

上条心痛彻背，尚有休止之时，故以栝蒌薤白白酒加半夏汤平剂治之。此条心痛彻背，背痛彻心，是连连痛而不休，则为阴寒邪甚，浸浸乎阳光欲熄，非薤白白酒之所能治也，故以乌头赤石脂圆主之。方中乌、附、椒、姜，一派大辛大热，别无他顾，峻逐阴邪而已。

【集注】

李□曰：心痛在内而彻背，则内而达于外矣；背痛在外而彻心，则外而入于内矣。故既有附子之温，而复用乌头之迅，佐干姜行阳，大散其寒，佐蜀椒下气，大开其郁恐过于大散大开，故复佐赤石脂入心，以固涩而收阳气也。

上一页：栝蒌薤白白酒汤方
下一页：赤石脂圆方


赤石脂圆方 《医宗金鉴》

赤石脂圆方

蜀椒一两（一法二分）乌头（炮）一分附子（炮）半两（一法一分）赤石脂一两（一法二分）干姜一两（一法一分）

右五味，末之，蜜丸如桐子大。先食服一丸，日三服，不知稍加服。

□

胸痹，缓急者，薏苡附子散主之。

【注】

缓急者，谓胸痹痛而时缓时急也，当审其缓急而施治。若缓而不急者，以栝蒌薤白白酒汤主之。今时缓时急，故以薏苡附子散，急通痹气，以迅扫阴邪也。

上一页：栝蒌薤白半夏汤方
下一页：薏苡附子散方


薏苡附子散方 《医宗金鉴》

薏苡附子散方

薏苡仁十五两大附子（炮）十枚

右二味，杵为散，服方寸匕，日三服。

【集解】

李□曰：缓急者，或缓而痛暂止，或急而痛。复作也。薏苡仁入肺利气，附子温中行阳，为散服，则其效更速矣。

魏荔彤曰：薏苡下气宽胸，附子温中散邪，为邪盛甚而阳微亦甚者立法也。

□

胸痹，胸中气塞、短气，茯苓杏仁甘草汤主之，橘枳姜汤亦主之。

【注】

胸痹胸中急痛，胸痹之重者也；胸中气塞，胸痹之轻者也。胸为气海，一有其隙，若阳邪干之则化火，火性气开不大病痹也。若阴邪干之则化水，水性气阖，故令胸中气塞短气，不足以息，而为胸痹也。水盛气者，则息促，主以茯苓杏仁甘草汤，以利其水，水利则气顺矣。气盛水者，则痞塞，主以橘枳实 生姜汤，以开其气，气开则痹通矣。

【集注】

沈明宗曰：邪气阻塞胸膈，肺气不得往来流利，则胸中气塞短气，方用杏仁使肺气下通，以茯苓导引湿下行，甘草和中，俾邪去则痹开而气不短矣，然胸痹乃胸中气塞，土湿寒浊阴气以挟外邪上逆所致，故橘、枳、生姜善于散邪下浊，所以亦主之。

魏荔彤曰：此证乃邪实而正不甚虚，阳微而阴不甚盛。盖痹则气必塞，气塞则必短气，前言之矣。今开降其气，而诸证自除矣。

上一页：赤石脂圆方
下一页：茯苓杏仁甘草汤方


茯苓杏仁甘草汤方 《医宗金鉴》

茯苓杏仁甘草汤方

茯苓三两杏仁五十个甘草一两

右三味，以水一斗，煮取五升，温服一升，日三服，不差更服。

上一页：薏苡附子散方
下一页：橘皮枳实生姜汤方


橘皮枳实生姜汤方 《医宗金鉴》

橘皮枳实生姜汤方

橘皮一筋枳实三两生姜半筋

右三味，以水五升，煎取二升，分温再服。

□

胸痹，心中痞气，气结在胸，胸满，□下逆抢心，枳实 薤白 桂枝汤主之，人参汤亦主之。

【注】

心中，即心下也。胸痹病，心下痞气，闷而不通者虚也。若不在心下，而气结在胸，胸满连□下，气逆撞心者实也。实者用枳实 薤白 桂枝汤主之，倍用枳朴者，是以破气降逆为主也。虚者用人参汤主之（即理中汤），是以温中补气为主也。由此可知痛有补法，塞因塞用之义也。

【集注】

魏荔彤曰：胸痹自是阳微阴盛矣，心中痞气，气结在胸，正胸痹之病状也。再连□下之气，俱逆而抢心，则痰饮水气。俱乘阴寒之邪，动而上逆，胸胃之阳气全难支拒矣。故用枳实 薤白 桂枝汤，行阳开郁，温中降气。犹必先后煮治，以融和其气味，俾缓缓荡除其结聚之邪也。再或虚寒已甚，无敢恣为开破者，故人参汤亦主之，以温补其阳，使正气旺而邪气自消也。

尤怡曰：心中痞气，气痹而成痞也。□下逆抢心，气逆不降，将为中之害也。用此二方者，一以去邪之实，即以安正；一以养阳之虚，即以逐阴，是在审其病之新久，与气之虚实而决之。

上一页：茯苓杏仁甘草汤方
下一页：枳实薤白桂枝汤方


枳实薤白桂枝汤方 《医宗金鉴》

枳实薤白桂枝汤方

枳实四枚厚朴四两薤白半筋桂枝一两栝蒌实（捣）一枚

右五味，以水五升，先煮枳实、厚朴，取三升，去滓，内诸药，煮数沸，分温三服。

上一页：橘皮枳实生姜汤方
下一页：人参汤方


人参汤方 《医宗金鉴》

人参汤方

人参 甘草 干姜 白术各三两

右四味，以水八升，煮取三升，温服一升，日三服。

□

心中痞，诸逆心悬痛，桂枝 生姜 枳实汤主之。

【注】

心中痞，即上条心中痞气也。诸逆，诸气上逆也。上条之逆，不过撞心而不痛；此条之逆，则心悬而空痛，如空中悬物动摇而痛也。用桂枝 生姜 枳实汤，通阳气破逆气，痛止痞开矣。

【集注】

程林曰：诸逆如□下逆抢心之类，邪气独留于上，则心悬痛。

尤怡曰：诸逆该痰饮客气而言。心悬痛，谓如悬物动摇而痛，逆气使然也。

上一页：枳实薤白桂枝汤方
下一页：桂枝生姜枳实汤方


桂枝生姜枳实汤方 《医宗金鉴》

桂枝生姜枳实汤方

桂枝三两生姜三两枳实五枚

右三味，以水六升，煮取三升，分温三服。

【集解】

赵良曰：枳实、生姜，原以治气塞，况于痞乎？故较前条稍减轻分两，使痞者下其气以开之。悬痛属饮者，得生姜以散之，既足建功矣。乃去橘皮而用桂枝者，以所逆非一，或通阳气，或破结气，或散寒气，皆能去痹也。

上一页：人参汤方
下一页：腹满寒疝宿食病脉证并治第十


腹满寒疝宿食病脉证并治第十 《医宗金鉴》

腹满寒疝宿食病脉证并治第十

□

趺阳脉微弦，法当腹满，不满者必便难，两胠疼痛，此虚寒从下上也，当以温药服之。

【注】

趺阳胃脉也，当缓而和，今见弦脉，是肝脉也。肝脉见于脾部，是木盛土虚也，法当腹满。今不复满者，肝脉微弦不盛而脾不虚，故脾未受病也。肝自郁则失其条达之性，必本经自病，故便难两胠痛也。然非肝火实病，此乃虚寒从下上也，当以温药服之。

□

腹满时减，复如故，此为寒，当与温药。

【按】

此篇无治虚寒腹满之方，当与温药之下，当有「宜厚朴 生姜 甘草半夏人参汤主之」十四字，必是脱简，阅『伤寒论·太阴篇』自知。

【注】

此承上条，互详其证，以明其治也。腹满便难，脾实病也，今腹满而不便难，脾虚病也。且腹满有时而减，有时复如不满，乃虚寒也，当与温药主之。以厚朴 生姜 甘草半夏人参汤，消满散寒，缓中降逆补虚，乃治虚满之法也。

【集注】

魏荔彤曰：腹满或服下药，或服补药，有时减退，未几旋腹满如故，则不可作实与热治也。

仲景明此为寒，里寒从无下法，惟有温药与服，虚者以温中补气，实者亦以温中行气为义，是治气寒腹满第一善法也。

上一页：桂枝生姜枳实汤方
下一页：厚朴生姜甘草半夏人参汤方


厚朴生姜甘草半夏人参汤方 《医宗金鉴》

厚朴生姜甘草半夏人参汤方

厚朴半筋生姜半筋半夏半筋人参一两甘草（炙）三两

右五味，以水一斗，煮取三升，去滓，温服一升，日三服。

□

腹满不减，减不足言，当须下之，宜大承气汤。

【注】

腹满时减、时满虚满也；腹满常常而满实满也。腹满不减，减不足言，谓腹满不减，虽减不过稍减，不足言减也。虚满当温，实满当下，故宜大承气汤下之，此治实满之法也。

【集注】

尤怡曰：减不足言，谓虽减而不足云减，所以形其满之至也，故宜大下。所谓中满者，泻之于内也。

大承气汤方（见前痉病中）

□

病者腹满，按之不痛为虚，痛者为实，可下之。舌黄未下者，下之黄自去。

【注】

前条腹满，以时减、时不减别虚实；此条腹满，以痛、不痛辨有余不足也。腹满按之不痛为虚，虚者脾虚也，可温之，则当与厚朴 生姜 甘草半夏人参汤也。按而痛者为实，实者胃实也，可下之，当与大承气汤。胃实者舌胎必黄，若未下者，下之黄胎自去也。

【集注】

赵良曰：腹满亦有属实，实则非虚寒也明矣，岂概以温药治之乎？故有试之之法，在痛与不痛之分，虚实较然矣。盖胃实必热，热蒸必舌黄，下其实热，舌黄不自已乎？

有此一辨，并虚者愈审已。

魏荔彤曰：无形之虚气作痞塞，则按之无物，何痛之有？倘挟有形之实物为患，如宿食在胃，疝气在少腹等是也。按之有物阻碍于藏府之侧焉，有不痛者乎？是于按之痛否，以决其虚实之法也。

□

病者痿黄，躁而不渴，胸中寒实而利不止者，死。

【按】

躁而不渴，当是「燥而不渴」，文始通顺。胸中寒实，当是「胃中寒实」，若是胸中寒实，如何曰下利不止者死？皆是传写之□。

【注】

病者面色痿黄，若口燥而渴者，热实也；今痿黄口燥不渴，寒实也。寒实者当不下利，若下利是寒虚也；今下利不止，乃寒虚胃气下脱，故死也。

【集注】

程林曰：痿黄者，脾胃病也，见燥而渴者为热，不渴者为寒。病人既痿黄，又兼下利不禁，则脾气衰绝，故死。

李□曰：下利若燥而渴者为热，阳气尚存，犹为可治。今燥而不渴，胃中寒邪盛也，若利不止，则阴盛阳衰，气下脱矣，故死。

□

夫瘦人，绕脐痛，必有风冷，谷气不行，而反下之，其气必冲，不冲者，心下则痞。

【注】

此承上条寒实证误以寒药下之之义也。瘦人形气虚弱，难御外邪，若绕脐痛，必有风冷伤胃，致令谷气不行也。绕脐疼痛，虽属实邪，但因风冷则为寒实，医者当温而行之。今反以寒药下之，其风冷之邪，若上虚则气上冲，中虚则痞结心下，理必然也。

【集注】

尤怡曰：瘦人藏虚气弱，风冷易入，入则谷气留滞不行，绕脐疼痛，有似里实而实为虚冷，是宜温药以助脾之行。乃反下之，谷出而风冷不与俱出，正乃益虚，邪乃无制，势必上冲，若不冲者，心下则痞。

□

寸口脉弦者，即□下拘急而痛，其人啬啬恶寒也。

【注】

此详申首条，两胠疼痛属寒之义也。寸口脉弦，即首条之弦也。□下拘急而痛，即首条之两胠疼痛也。何以知其为寒也？然必其人有阳虚啬啬恶寒之证，始为肝寒而痛也，即有腹满，亦当温之可也。

【集注】

程林曰：弦，肝脉，阴也。肝脉循□里，寒主收引，故□下拘急而痛，以寒胜于内，而阳气不行于外，故外亦啬啬而恶寒也。

□

夫中寒家，喜欠，其人清涕出，发热色和者，善嚏。

【注】

中寒家，谓素有中寒病之人也。前以时减辨腹满之中寒，又以恶寒辨□痛之中寒，此以喜欠清涕出而辨心胸之中寒也。欠者，呵欠也。夫人欲睡喜欠者，阴引阳入也；睡觉喜欠者，阳引阴出也。今中寒喜欠者，是阴盛引阳也。年老之人清涕出者，是阳虚也；遇寒之人清涕出者，是寒盛也。今中寒而清涕出者，是阳气虚寒也。若发热色和者，非为中寒也，乃为外寒所搏，虽有清涕出，亦因善嚏而出也。

□

中寒，其人下利，以里虚也，欲嚏不能，此人肚中寒。（一云痛）

【注】

上条以喜欠清涕自出，辨心胸之中寒；此条以下利欲嚏不能嚏，而辨腹中寒也。其人下利里气素虚也，欲嚏不能嚏，何以知此人腹中寒也？盖喷嚏者，雷气之义也，其人内阳外阴阳气奋发而为嚏也。今欲嚏而不能嚏，是阳欲出而复留，阴气盛也，故知腹中寒也。

【集注】

沈明宗曰：此脾经受寒现证也。寒中太阴，阴寒湿盛，阳虚不固，其人下利，但通多不足，故为里虚。盖阳和则嚏，而欲嚏不能，乃阴寒凝滞于里，所以肚中病也。

□

腹中寒气雷鸣切痛，胸□逆满，呕吐，附子粳米汤主之。

【注】

腹中切痛寒也，腹中雷鸣气也，腹中寒气，故雷鸣切痛。而胸□逆满者，肠胃之外寒气为之也；腹痛雷鸣呕吐者，肠胃之中寒气为之也。主之以附子粳米汤，胜寒气，和内外，此治腹中寒之法也。

上一页：腹满寒疝宿食病脉证并治第十
下一页：附子梗米汤方


附子梗米汤方 《医宗金鉴》

附子梗米汤方

附子（炮）一枚半夏半升甘草一两大枣十枚粳米半升

右五味，以水八升，煮米熟汤成，去滓，温服一升，日三服。

□

心胸中大寒痛，呕不能饮食，腹中寒，上冲，皮起出见有头足，上下痛不可触近，大建中汤主之。

【注】

心痛中大寒痛，谓腹中上连心胸大痛也，而名大寒痛者，以有厥逆脉伏等大寒证之意也。呕逆不能饮食者，是寒甚拒格于中也。上冲皮起，出见头足者，是寒甚聚坚于外也。上下痛不可触近，是内而藏府，外而经络，痛之甚亦由寒之甚也。主之以大建中汤，蜀椒、干姜大散寒邪，人参、胶饴大建中虚，服后温覆，令有微汗，则寒去而痛止。此治心胸中寒之法也。

上一页：厚朴生姜甘草半夏人参汤方
下一页：大建中汤方


大建中汤方 《医宗金鉴》

大建中汤方

蜀椒（去汗）二合干姜四两人参二两

右三味，以水四升，煮取二升，去滓，内胶饴一升，微火煎取一升半，分温再服，如一爨顷，可饮粥二升，后更服，当一日食糜温覆之。

□

寒气厥逆，赤圆主之。

【按】

此条之文、之方，必有简脱，难以为后世法，不释。

上一页：附子梗米汤方
下一页：赤圆方


赤圆方 《医宗金鉴》

赤圆方

茯苓四两半夏（洗）四两（一方用桂）鸟头（炮）二两细辛一两

右四味，末之，真朱为色炼丸，丸如麻子大，先食，酒饮下三丸，日再夜一服。不知稍增之，以知为度。

□

痛而闭者，厚朴三物汤主之。

【注】

腹满而痛下利者，用理中汤，所以温其中也。腹满而痛便闭者，用厚朴三物汤，所以开其下也。

上一页：大建中汤方
下一页：厚朴三物汤方


厚朴三物汤方 《医宗金鉴》

厚朴三物汤方

厚朴八两大黄四两枳实五枚

右三味，以水一斗二升，先煮二味，取五升，内大黄，煮取三升，温服一升，以利为度。

□

其脉数而紧，乃弦，状如弓弦，按之不移。脉弦数者，当下其寒。脉紧大而迟者，必心下坚。脉大而紧者，阳中有阴，可下之。

【按】

「其脉数而紧乃弦，状如弓弦，按之不移，脉弦数者」之十九字，当是衍文，阅『伤寒论·辨脉法』自知。「当下其寒」之四字，当在「必心下坚」之下，文义始属。

【注】

脉紧大而迟者，必心下坚□，乃寒实也，当下其寒。脉大而紧者，阳中有阴也，大者阳实，紧者阴实也，故可下之。

□

□下偏痛，发热，其脉紧弦，此寒也，宜温药下之，以大黄 附子汤。

【按】

□下偏痛之「偏」字，当是「满」字，必是传写之□。

【注】

腹满而痛，脾实邪也；□下满痛，肝实邪也。发热若脉数大，胃热实邪也。今脉紧弦，脾寒实邪也，当以温药下之，故以大黄 附子汤下其寒实。方中佐细辛者，以散其肝邪，此下肝脾寒实之法也。

【集注】

尤怡曰：□中满痛而脉紧弦，阴寒成聚也，虽有发热，亦有阳气被郁所致。是以非温不能已其寒，非下不能去其结，故曰：宜以温药下之。

上一页：赤圆方
下一页：大黄附子汤方


大黄附子汤方 《医宗金鉴》

大黄附子汤方

大黄三两附子（炮）三枚细辛二两

右三味，以水五升，煮取二升，分温三服，若强人煮取二升半，分温三服，服后如人行四、五里，进一服。

□

病腹满，发热，十日脉浮而数，饮食如故，厚朴七物汤主之。

【注】

病腹满，里证也。发热，里热也。然十日脉浮而数，表热亦未已也，饮食如故，胃热能消谷也。因胃热里实，表热发热，故用厚朴七物汤，表里均解，腹满发热两除也。

此桂枝汤、小承气汤之复方也。

【集注】

程林曰：腹满者，内有实热也。十日脉尚浮而数，浮为在表，表热邪未已，故发热，数为在里，里热能消谷，故饮食如故，与此方荡腹满而除表热。夫表里俱实，当先解表，乃可攻里，今表邪微而里邪甚，故用承气桂枝二汤，相合以和表里，如伤寒之用大柴胡，此其义也。

上一页：厚朴三物汤方
下一页：厚朴七物汤方


厚朴七物汤方 《医宗金鉴》

厚朴七物汤方

厚朴半筋甘草三两大黄二两大枣十枚枳实五枚桂枝二两生姜五两

右七味，以水一斗，煮取四升，温服八合，日三服。呕者加半夏五合。下利去大黄。

寒多者，加生姜至半筋。

□

按之心下满痛者，此为实也，当下之，宜大柴胡汤。

【按】

按之心下满痛之下，当有「有潮热」之三字，若无此三字，则不当与大柴胡汤，是必传写之遗。

【注】

按之心下满痛，有潮热者，此为表里俱实，当下之，宜大柴胡汤两解之。此二治皆下实满之法也。

上一页：大黄附子汤方
下一页：大柴胡汤方


大柴胡汤方 《医宗金鉴》

大柴胡汤方

柴胡半筋黄芩三两芍药三两半夏（洗）半筋枳实（炙）四枚大黄二两大枣十二枚生姜五两

右八味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三服。

□

腹痛，脉弦而紧，弦则卫气不行，即恶寒，紧则不欲食，邪正相抟，即为寒疝。绕脐痛苦，发则白汗出，手足厥冷，其脉沉紧者，大乌头煎主之。

【按】

此条脉重出，下条有证无脉，「其脉沉紧者」之五字，当在下条里急之下。然脉弦而紧，是劲急之甚，当属寒疝之重者。其白汗之「白」字，当是「自」字。下条其脉沉紧是里痛之脉，当属寒疝之轻者，必是传写之□。

【注】

疝病犯寒即发，故谓之寒疝也。其病发则绕脐少腹急痛，恶寒汗出，手足厥冷，不欲饮食，脉弦而紧，主急主痛，此寒疝应有之证脉也。主之乌头煎者，是专以破邪治标为急，虚实在所不论，故曰：强人服七合，弱人服五合也。

上一页：厚朴七物汤方
下一页：乌头煎方


乌头煎方 《医宗金鉴》

乌头煎方

乌头（熬，去皮，不□咀）大者五枚

右以水三升，煮取一升，去滓，内蜜二升，煎令水气尽，取二升，强人服七合，弱人服五合，不差明日更服，不可一日再服。

□

寒疝，腹中痛，及□痛里急者，当归 生姜羊肉汤主之。

【按】

□痛里急之下，当有上条「其脉沉紧」四字。

【注】

寒疝腹中痛及□痛里急，脉见沉紧，较之绕脐苦痛轻矣。且无恶寒汗出，手足厥冷，故不用乌头煎之大温大散，而用当归 生姜羊肉汤，养正为本，散寒为次，此治寒疝之利剂也。服乌头煎病势退者，亦当与之。

【集注】

李□曰：疝属肝病，肝藏血，其经布□肋，腹□并痛者，血气寒而凝涩也。当归通经活血，生姜温中散寒。里急者，内虚也，用羊肉补之，『内经』云：形不足者，温之以气，精不足者，补之以味是也。

沈明宗曰：按此连冲脉为疝，治当温补也。肝木受邪，乘脾则腹中痛，本经之气不舒，故□亦痛，连及冲脉则里急矣。所以当归补养冲任而散风寒，羊肉温补荣卫之气，脾邪散而痛自止。方后云：痛而多呕，乃肝气上逆临胃，故加橘、术补之。

上一页：大柴胡汤方
下一页：当归生姜羊肉汤方


当归生姜羊肉汤方 《医宗金鉴》

当归生姜羊肉汤方

当归三两生姜五两羊肉一筋

右三味，以水八升，煮取三升，温服七合，日三服。若寒多者，加生姜成一筋。痛多而呕者，加橘皮二两，白术一两。加生姜者，亦加水五升，煮取三升二合，服之。

□

寒疝，腹中痛，逆冷，手足不仁，若身疼痛，灸刺、诸药不能治，抵当乌头桂枝汤主之。

【按】

「抵当」二字，衍文也。

【注】

寒疝腹中痛，逆冷，手足不仁，身体疼痛，此疝之寒重者也。灸刺、诸药不能取效，则急以乌头煎加桂枝汤五合，以解内外之盛寒也。

【集注】

徐彬曰：起于寒疝腹痛，而至逆冷，手足不仁则阳气大痹，加以身疼痛，荣卫俱不和，更灸刺诸药不能治，是或攻其外，或攻其内，邪气牵制不服也。故以乌头攻寒为主，而合桂枝全汤以和荣卫，所谓七分治里、三分治表也。

上一页：乌头煎方
下一页：乌头桂枝汤方


乌头桂枝汤方 《医宗金鉴》

乌头桂枝汤方

乌头五枚

右一味，以蜜二筋，煎减半，去滓，以桂枝汤五合解之，令得一升，初服二合不知，即服三合；又不知，复加至五合。其知者如醉状，得吐者为中病。

【方解】

以桂枝汤五合解之者，溶化也。令得一升，谓以乌头所煎之蜜五合，加桂枝汤五合溶化，令得一升也。不知，不效也；又不知，又不效也；其知者，已效也。如醉状，外寒方散。得吐者，内寒已伸，故为中病也。

□

问曰：人病有宿食，何以别之？师曰：寸口脉浮而大，按之反涩，尺中亦微而涩，故知有宿食，大承气汤主之。

【按】

尺中亦微而涩之「微」字，当按『伤寒论』作「大」字是。

【注】

宿食病，即今之伤食病也，谓食隔宿不化也。人病腹满而痛，何以别之为宿食也？寸口脉浮而大，按之反涩，谓按且大、且涩、且有力也，关上尺中亦然。大涩有力为实而不利，故知有宿食也。当下之，宜大承气汤。

□

脉数而滑者，实也，此有宿食，下之愈，宜大承气汤。

【注】

腹满而痛，脉数而滑者，实也，此有宿食，故当下之。

【集注】

李□日：滑者，水谷之气胜也，若滑而兼数，则实热已入胃府矣。故云：有宿食可下之。

□

下利不欲食者，有宿食也，当下之，宜大承气汤。

【注】

初下利不欲食者是伤食，恶食不欲食也；久下利不欲食者，是伤脾不能食也。今初下利即不欲食，以有宿食故也。当下之，宜大承气汤无疑矣。

【集注】

沈明宗曰：此伤食而致下利也。骤伤宿食，停滞胃中，壅遏升降之机，不转肠中，水谷不分而下奔则利，宿食在胃，故不欲食。必当攻去宿食，利得止而欲食，故宜大承气汤。

□

宿食在上脘，当吐之，宜瓜蒂散。

【注】

胃有三脘，宿食在上脘者，隔间痛而吐，可吐不可下也；在中脘者，心中痛而吐，或痛不吐，可吐可下也；在下脘者，脐上痛而不吐，不可吐可下也。今食在上脘，故当以瓜蒂散吐之也。

上一页：当归生姜羊肉汤方
下一页：瓜蒂散方


瓜蒂散方 《医宗金鉴》

瓜蒂散方

瓜蒂（熬黄）一分赤小豆（煮）一分

右二味，杵为散，以香鼓七合煮取汁，和散一钱匕温服之，不吐者少加之，以快吐为度而止。亡血及虚者，不可与之。

□

脉紧如转索无常者，有宿食也。

【注】

转索无常，紧脉之状也。若浮紧伤寒，沉紧冷痛，冷犯胃脘，谷气不行，故曰：有宿食也。

□

脉紧，头痛风寒，腹中有宿食不化也。（一云寸口脉紧）

【注】

脉紧头痛，是外伤风寒病也，脉紧腹痛，是内伤宿食病也。

【集注】

李□曰：按此脉与证，似伤寒而非伤寒者，以身不疼、腰脊不强故也。然脉紧亦有辨浮而紧者，为伤寒；沉而紧者，为伤食。『甲乙经』曰：人迎紧甚伤于寒，气口紧甚伤于食，则寒与食又以左右手为辨已，是以知腹中有宿食不化也。

上一页：乌头桂枝汤方
下一页：五藏风寒积聚病脉证并治第十一


五藏风寒积聚病脉证并治第十一 《医宗金鉴》

五藏风寒积聚病脉证并治第十一

□

肺中风者，口燥而喘，身运而重，冒而肿胀。

【按】

身运而重，当是「头运而身重」，冒而肿胀，当是「冒风而肿胀」，始与文义相合，此必传写之□可知。

【注】

肺主气，外合皮毛，肺中风邪，风伤气则津结不行，故口燥；风伤肺则气逆上壅，故喘咳。头运而身重者，气伤而力乏也；冒风而肿胀者，皮伤风水也。

【集注】

李□曰：肺主气，风邪中之，则气壅而津液不行，故口燥气逆而呼吸不利，故气喘也。

□

肺中寒，吐浊涕。

【注】

肺中寒邪，胸中之阳气不治，则津液聚而不行，故吐浊涎如涕也。

【集注】

李□曰：五液入肺为涕，肺合皮毛，开窍于鼻，寒邪从皮毛而入于肺，则肺窍不利而鼻塞涕唾，浊涎壅遏不通，吐出于口也。

□

肺死藏，浮之虚，按之弱如葱叶，下无根者，死。

【注】

肺中风寒之邪，脉若见浮之极虚，按之弱如葱叶之空下无根者，乃肺藏之死脉也。以下五藏俱言浮者，是明外中之邪，应得之脉也。

【集注】

程林曰：真肺脉至，如以毛羽中人肤，非浮之虚乎？葱叶中空，按之弱如葱叶下又无根，则浮毛虚弱是无胃气也。此真藏已见，故死。

□

肝中风者，头目□，两□痛，行常伛，令人嗜甘。

【注】

肝主风，外合于筋，肝中风邪，风胜则动，故头目□动也。两□肝之部，肝受病故两□痛也。风伤筋，故行常伛偻也。肝苦急欲甘缓之，故令人嗜甘也。

【集注】

徐彬曰：高巅之上，惟风可到，风性动摇，故头目□动，肝脉上贯膈，今□肋有邪故痛。肝主筋，风胜则筋急故伛。人以脾胃为主，木邪甚而土负，甘益脾，嗜甘所以自救也。

□

肝中寒者，两臂不举，舌本燥，喜太息，胸中痛，不得转侧，食则吐而汗出也。

【按】

两臂不举，舌本燥二句，「而汗出」三字，文义不属，必是错简，不释。

【注】

肝性条达，气行于胸侧，肝中寒邪，故有气抑不伸，喜太息，气滞不行，痛不得转侧也、食则吐，亦寒邪上逆也。

□

肝死藏，浮之弱，按之如索不来，或曲如蛇行者，死。

【注】

肝中风寒之邪，若脉见浮之极弱，按之不弦，是失其肝之本脉也。今按之如索不来，曲如蛇行而去，夫索曲蛇行，去而不来，非皆肝藏之死脉乎！

【集注】

周扬俊曰：按之如索，则弦紧俱见，脉有来去，乃阴阳往复之理。今曰：不来但去，是无胃气也。否则真气将散，出入强勉，有委而不前，屈且难伸之状，故曲如蛇行也。

□

肝着，其人常欲蹈其胸上，先未苦时，但欲饮热，旋覆花汤主之。

【按】

「旋覆花汤主之」六字，与肝着之病不合，当是衍文。

【注】

肝着者，为肝气着而不行，致胸痞塞不快也。故其人常欲按摩其胸，以疏通其气也。

其先未曾痞塞苦时，但欲饮热者，乃寒气为病也。

【集注】

李□曰：肝主□泄，着则气郁不伸，常欲人蹈其胸上，以舒其气，又以寒气固结于中，欲饮热以胜其寒也。

□

心中风者，翕翕发热，不能起，心中饥，食即呕吐。

【按】

翕翕发深，中风之本证也。不能起，心中饥，食即呕吐，文义不属，必是错简，不释。

□

心中寒者，其人苦病心如啖蒜状，剧者心痛彻背，背痛彻心，譬如蛊注，其脉浮者，自吐乃愈。

【注】

其人苦病心如啖蒜状，谓辛辣刺心之状也。剧者心痛彻背，背痛彻心，谓心背相应而痛也。譬如蛊注，谓似虫之往来不已而痛也。此皆心中寒邪之证。若其脉浮，是心得本脉，为寒邪上越之候，故自吐则邪去乃愈也。

【集注】

徐彬曰：寒则为阴邪，外束之则火内郁，故如啖蒜状，其似辣而非痛也。剧则邪盛，故外攻背痛，内攻心痛，彻者相应也，譬如蛊注状，其绵绵不息。若脉浮，是邪未结，故自吐而愈。

□

心伤者，其人劳倦，即头面赤而下重，心中痛而自烦，发热，当脐跳，其脉弦，此为心藏伤所致也。

【按】

其脉弦之「弦」字，当「沉」字，沉为肾脉，文义相属，必是传写之□。

【注】

心伤者，谓心伤病之人也。因其人劳倦则扰其心，心之阳盛于上，故头面赤也，上盛则下虚，故下重而无力也。心中痛，自烦发热，当脐跳，其脉沉，肾乘心伤之所致也。

【集注】

尤怡曰：心伤者，其人劳倦，即头面赤而下重。盖心虚者，其阳易浮，上盛者，其下必虚也。心中痛而自烦发热者，心虚失养而热动于中也。当脐跳者，心虚于上，而肾动于下也。

□

邪哭使魂魄不安者，血气少也，血气少者，属于心，心气虚者，其人则畏，合目欲眠，梦远行而精神离散，魂魄妄行，阴气衰者为癫，阳气衰者为狂。

【按】

阴气衰者为癫之「癫」字，当是「狂」字；阳气衰者为狂之「狂」字，当是「癫」字。『内经』曰：重阴者癫，重阳者狂。必是传写之□。

【注】

邪哭，谓心伤之人无故而哭也。邪哭则使人魂魄不安，心之血气少也。血气少而心虚，则令人畏，合目欲眠则梦远行，此是精神离散，魂魄妄行也。心之血阴也，阴过衰则阳盛，阳盛则为病狂也；心之气阳也，阳过衰则阴盛，阴盛则病癫也。

□

心死藏，浮之实，如丸豆，按之益躁疾者，死。

【注】

心中风寒之邪，若脉见浮之极实，如丸豆之状，按之益劲躁疾乱动者，乃心藏死脉也。

【集注】

李□曰：『难经』云：心脉浮大而散，若浮之实如麻豆，按之益躁疾，则真藏脉见，胃气全无故死。『内经』云：真心脉至坚而搏，如寻薏苡子，累累然，即如麻豆，意可与此同参。

□

脾中风者，翕翕发热，形如醉人，腹中烦重，皮目□□而短气。

【按】

脾缺中寒之文。必是简脱。

【注】

脾中风邪，翕翕发热，中风之本证也。形如醉人，亦风热攘乱于中，应有之证也。腹中不快而烦，身体懈惰而重，皮目□□，动而气短，皆脾经证也。

【集注】

李□曰：风属阳邪而气疏泄，形如醉人。言其面赤而四肢软也。风气内扰，故腹中烦重。皮目，上下眼胞也。

□

脾死藏，浮之大坚，按之如覆杯，洁洁状如摇者，死。

【注】

脾中风寒之邪，若脉见浮之大坚，失其和缓，按之状如覆杯，高章明洁，有力如摇，乃脾藏之死脉也。

【集注】

李□曰：脉弱以滑，是有胃气，浮之大坚，则胃气绝，真藏脉见矣。覆杯则内空，洁洁者，空而无有之象也。状如摇者，脉躁疾不宁，气将散也，故死。

□

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约，麻子仁丸主之。

【按】

此条当在『腹满篇』中便难之下，必是错简在此。

【注】

趺阳胃脉也，若脉涩而不浮，脾阴虚也，则胃气亦不强，不堪下矣。今脉浮而涩，胃阳实也，则为胃气强，脾阴亦虚也。脾阴虚不能为胃上输精气，水独下行，故小便数也；胃气强，约束其脾，不化津液，故大便难也。以麻仁丸主之，养液润燥，清热通幽，不敢恣行承气者，盖因脉涩终是虚邪也。

【集注】

徐彬曰：脾约病用丸不作汤者，取其缓以开结，不敢骤伤元气也。要知人至脾约，皆因元气不充，津液不到所致耳。

李□曰：趺阳胃脉也。胃为水谷之海，浮为阳脉，故胃气强而能食，小便数则津液亡，故脉涩。盖脾主为胃行津液，此以胃强脾弱，约束津液，不能四布，但输膀胱，致小便数而大便坚也。麻子仁丸通幽润燥。

上一页：瓜蒂散方
下一页：麻子仁丸方


麻子仁丸方 《医宗金鉴》

麻子仁丸方

麻子仁二升芍药半筋枳实一筋大黄一筋厚朴一尺杏仁一升

右六味，末之；炼蜜为丸，梧子大，饮服十丸，日三，以知为度。

□

肾着之病，其人身体重，腰中冷，如坐水中，形如水状，反不渴，小便自利，饮食如故，病属下焦，身劳汗出，衣里冷湿，久久得之，腰以下冷痛，腹重如带五千钱，干姜苓术汤主之。

【按】

肾缺中风、中寒二条，必是简脱。

【注】

肾着者，谓肾为寒湿所伤，□而不行之为病也。肾受寒湿，故体重腰冷，如坐水中，虽形如水肿之状。反不渴而小便自利，非水也，乃湿也。饮食如故，以病属下焦肾，而不属中焦脾故也。询其所以得之之由，身劳汗出，衣里冷湿，久久伤之也，是以腰下冷痛寒胜也。腹重，湿胜也。如带五千钱，形容重着之甚也。以甘姜苓术汤补土以制水，散寒以渗湿也。

【集注】

尤怡曰：其病不在肾之中藏，而在肾之外府，故其治不在温肾以散寒，而在燠土以胜水也。

上一页：五藏风寒积聚病脉证并治第十一
下一页：甘草干姜茯苓白术汤方


甘草干姜茯苓白术汤方 《医宗金鉴》

甘草干姜茯苓白术汤方

甘草二两白术二两干姜四两茯苓四两

右四味，以水五升，煮取三升，分温三服，腰中即温。

□

肾死藏，浮之坚，按之乱如转丸，益下入尺中者，死。

【注】

肾中风寒之邪，若见浮之极坚，按之乱动有如转丸，及下入尺中，通然乱动，皆肾死真藏之脉也。

【集注】

程林曰：肾藏死，浮之坚，与『内经』辟辟如弹石曰肾死同意，皆坚之象也。按之则乱如转丸，下入尺中者，此阴阳离决之状也，故死。以上真藏与『内经』互有异同。

总之脉无胃气，现于三部中，脉象形容不一也。

□

问曰：三焦竭部，上焦竭，善噫，何谓也？师曰：上焦受中焦气，未和，不能消谷，故能噫耳。下焦竭，即遗溺失便，其气不和，不能自禁制，不须治，久则愈。

【注】

三焦竭部者，谓三焦因虚竭而不各归其部，不相为用也。上焦受气于中焦，下焦生气于中焦，互相为用则为和也。若中焦虚竭，不能消化水谷，谷气不受，则上焦不相为用而失和也，失和则谷气郁而不宣，故善噫也。下焦虚竭，不能供升生之气于中焦，则失和也。失和则肾气独沉，自不能禁，故前遗溺而后失便也。不须治，久则愈，在善噫可也。若遗溺失便，未有不治能愈者，恐是错简。

【集注】

程林曰：竭虚也。『本经』云：三焦不归其部，上焦不归者，噫而酢吞；中焦不归者，不能消谷引食；下焦不归者，则遗溲。上焦胃上口也，中焦脾也，脾善噫，脾不和，则食息迫逆于胃口而为噫也。经云，膀胱不约为遗溺，因气不和则溲便不约。故遗失而不能自禁制也。

□

师曰：热在上焦者，因咳为肺痿；热在中焦者，则为坚；热在下焦者，则尿血，亦令淋秘不通。大肠有寒者，多鹜溏；有热者，便肠垢；小肠有寒者，其人下重便血，有热者必痔。

【注】

热在上焦者，篇中所谓肺痿吐涎沫也；热在中焦者，篇中所谓腹满坚痛也；热在下焦者，篇中所谓小便淋沥也。其外大肠有寒者，多清澈鹜溏，即下利溏泻也。有热者，便稠粘肠垢，即下利脓血也。小肠有寒者，下重便血，即结阴便血也。有热者，热流于大肠，蓄于肛门必病痔也。

【集注】

徐彬曰：小肠为受盛之官，与心为表里。丙，小肠也。挟火以济阴，而阴不滞，挟气以化血，而血归经，有寒则气不上通而下重，血无主气而妄行矣。直肠者，大肠之头也，门为肛，小肠有热，则大肠传导其热，而气结于肛门故痔。痔者，滞其丙小肠之热于此也。

□

问曰：病有积、有聚、有□气，何谓也？师曰：积者，藏病也，终不移。聚者，府病也，发作有时，展转痛移，为可治。□气者，□下痛，按之则愈，复发为□气。诸积大法：脉来细而附骨者，乃积也。寸口积在胸中，微出寸口，积在喉中；关上积在脐傍，上关上，积在心下；微下关，积在少腹。尺中积在气冲，脉出左，积在左；脉出

右，积在右；脉两出，积在中央，各以其部处之。（□作漀解见首篇）

【注】

病有积、有聚、有漀气，当别之也。积者藏病，无时不有，不移其处也。聚者府病，发作有时，展转痛移也。为可治，谓府病易治也。漀深者，饮积□下痛也，按之则止，不按复痛。以水气得按暂散，故痛暂止也，此即其证而言之。然诸积大法，尤当以诊候之也，脉来沉伏附骨而细者，乃诸积之诊也。若见两寸，积在胸中也；微出近鱼际，积在喉中也；两关，积在脐傍也；上关近寸，积在心下也；微下近尺，积在少腹也；尺中，积在气冲也；脉出左、积在左，脉出右、积在右；脉两出，谓左右俱见，积在中央也。各以其部之处，而诊积之所在也。

【集注】

徐彬曰：积者迹也，病气之属阴者也。藏属阴，两阴相得，故不移，不移者，有专痛之处，而无迁改也。聚则如市井之物，偶聚而已，病气之属阳者也。府属阳，两阳相比，则非如阴之凝，故寒气感则发，否则已。所谓有时也，既无定□，则痛无常处，故展转痛移，其根不深，故比积为可治也。

李□曰：积为藏病，深入在里，故脉细而附骨也。寸、关、尺、上下、左右，别积病之所在，皆指细而附骨之部分，即『内经』前以候前，后以候后，上竟上者，胸喉中事也；下竟下者，少腹腰股膝胫足中事也。

上一页：麻子仁丸方
下一页：惊悸吐衄下血胸满瘀血病脉证并治第十二


惊悸吐衄下血胸满瘀血病脉证并治第十二 《医宗金鉴》

惊悸吐衄下血胸满瘀血病脉证并治第十二

□

寸口脉动而弱，动即为惊，弱即为悸。

【注】

寸口通指三部也。脉动而弱，主惊悸病也。动即为惊，以惊为外触而动也；弱即为悸，以悸为内生而怯也。

【集注】

徐彬曰：惊为外邪袭心，故其寸口脉动，动者脉来乱动也。悸乃神不自主，故其寸口脉弱，弱者脉沉无力也。邪之所袭，因心之虚，故惊悸并见。

李□曰：此寸口脉兼三部而言。盖惊自外至者也，惊则气乱，故脉动而不宁；悸自内惕者也，悸因中虚，故脉弱而无力。

□

师曰：夫脉浮，目睛晕黄，衄未止，晕黄去，目睛慧了，知衄今止。

【注】

浮脉主阳主表，若目睛清洁，主阳表病也；目睛晕黄，主血脉病也。盖以诸脉络于目，而血热则赤，血瘀则黄。今目睛黄晕，知其衄未止也；若黄晕去，目睛慧了，知其衄已止，故曰：衄今止也。

□

又曰：从春至夏衄者太阳，从秋至冬衄者阳明。

【注】

衄血阳络伤也，下血阴络伤也。太阳主外，春夏主外，故从春至夏衄血，属太阳也。

阳明主内，秋冬主内，故从秋至冬衄血，属阳明也。

【集注】

李□曰：衄血出于鼻，手太阳经上□抵鼻，目下为□；足太阳经，从巅入络脑，鼻与脑通；手阳明经挟鼻孔；足阳明经起鼻交额中，四经皆循鼻分，故皆能致衄。太阳行身之表，经云：太阳为开。是春生夏长，阳气在外有开之义，故春夏衄者太阳。阳明行身之里，经云：阳明为阖。是秋敛冬藏，阳气在内，有藏之义，故秋冬衄者阳明。

尤怡曰：少阳之脉不入鼻额，故不主衄。

□

衄家不可汗，汗出必额上陷，脉紧急，直视，不能眴，不得眠。

【注】

衄该吐血而言也。衄血吐血之家，阴已亡矣，若发其汗，汗出液竭，诸脉失养，则额角上陷中之脉为热所灼，紧且急也。目直视，目瞪不转睛也。不能眴，目睫不合也。

亦为热灼其脉，引缩使然也。不得眠，阳气不能行于阴也。凡此之病，皆阳盛阴微之危证，故衄家慎不可汗也。

【集注】

赵良曰：足太阳经主表，上巅入额，贯目睛，衄则在上络脉之血已脱，若更发汗，是重竭津液，津液竭则脉枯，故额上陷中脉紧而急，牵引其目，视不能合也。无血阴虚，故不得眠。

□

病人面无血色，无寒热，脉沉弦者，衄；脉浮弱，手按之绝者，下血；烦欬者，必吐血。

【按】

脉沉，当是「脉浮」；脉浮，当是「脉沉」，文义始属，必传写之□。

【注】

赤色血色也。面无血色，谓面白之人，纯白而无赤；面黄之人，纯黄而不红也。人有恐怖则面色脱白，其状惊骇；人有愧心；乍白乍红，其状惶怯。今无故而面无血色，则可知非惊愧致气乱血散也；且无寒热病，又可知非虚损不生血少血也，既非血散，又非血少，当询之病人，必有失血之故。诊之于脉，必有吐衄、下血之因。衄吐属阳，故脉见浮弦，按之必芤，荣血空也；下血属阴，脉见沉弱，按之欲绝，荣气微也。

且微色如斯，而证兼烦欬，是病在心肺，故必吐血也。

□

夫吐血，欬逆，上气，其脉数，而有热，不得卧者，死。

【注】

吐血欬逆，肺大伤也；上气，肺无降也；脉数有热，火烁肺金也；不得卧者，阳不入阴，故曰死也。

【集注】

赵良曰：脉数有热，阳独胜也；不能卧，阴已绝也。阴既绝，阳岂独生耶？故死。

若得卧者，阴未绝，未可言死。

程林曰：吐血、欬逆、上气，则肺藏伤矣。脉数则虚热不去，火来刑金矣。阴血消亡，故不得卧，死可必矣。

□

夫酒客欬者，必致吐血，此因极饮过度所致也。

【注】

酒性大热，溃脉伤经，极饮过度，必致欬嗽吐血也。

【集注】

徐彬曰：此言吐血，不必由于气不摄血，亦不必由于阴火炽盛。其有酒客而致咳，则肺伤已极，又为欬所击动，必致吐血，故曰：极饮过度所致。则治之者，当以清酒热为主也。

□

亡血不可发其表，汗出则寒栗而振。

【注】

凡失血之后，血气未复为亡血也，皆不可发汗。失血之初，固属阳热，亡血之后，热随血去，热虽消而气逐血虚，阳亦微矣。若发其汗，则阳气衰微，力不能支，故身寒噤憟而振振耸动也。发阴虚之汗，汗出则亡阴，即发吐衄之汗也，故见不得眴，不得眠，亡阴之病也。发阳虚之汗，汗出则亡阳，即发亡血之汗也，故见寒憟而振，亡阳之病也。

【集注】

李□曰：夺血者无汗，以汗与血，俱属心液，血亡液竭，无复余液作汗也。今又发表，则阴虚且更亡阳，表间卫气虚极，故寒憟而振。

□

吐血不止者，柏叶汤主之。

【注】

吐血之病，热伤阳络，当清其热；劳伤阳络，当理其损。今以柏叶汤温散之品，而治吐血不止者，则必是热伏阴分，用此宣发，使热行阳分，血不为热所迫，则自止矣。

上一页：甘草干姜茯苓白术汤方
下一页：柏叶汤方


柏叶汤方 《医宗金鉴》

柏叶汤方

柏叶干姜各三两艾三把

右三味，以水五升，取马通汁一升合煮，取一升，分温再服。

【集解】

程林曰：『神农经』云：柏叶主吐血，干姜止唾血，艾叶止吐血。马通者，白马尿也，凡尿必达洞肠乃出，故曰通，亦微温止吐血。四味皆辛温行阳之品，使血归经，遵行隧道，而血自止，故吐血不止，以柏叶汤主之也。

□

心气不足，吐血、衄血，泻心汤主之。

【按】

心气「不足」二字，当是「有余」二字，若是不足，如何用此方治之，必是传写之□。

【注】

心气有余，热盛也，热盛而伤阳络，迫血妄行，为吐、为衄。故以大黄、黄连、黄芩大苦大寒直泻三焦之热，热去而吐衄自止矣。

上一页：惊悸吐衄下血胸满瘀血病脉证并治第十二
下一页：泻心汤方


泻心汤方 《医宗金鉴》

泻心汤方

大黄二两黄连 黄芩各一两

右三味，以水三升，煮取一升，顿服之。

□

病人胸满、唇痿、舌青、口燥，但欲漱水，不欲咽，无寒热，脉微大来迟，腹不满，其人言我满，为有瘀血。

【注】

表实无汗，胸满而喘者，风寒之胸满也；里实便涩，胸满烦热者，热壅之胸满也；面目浮肿，胸满喘不得卧者，停饮之胸满也；呼吸不快，胸满太息而稍宽者，气滞之胸满也。今病人无寒热他病，惟胸满、唇痿、舌青、口燥、漱水不欲咽，乃瘀血之胸满也。唇、舌、血华之处也，血病不荣，故痿瘁色变也。热在血分，故口燥漱水不欲咽也。脉微大来迟，阴凝之诊，则当腹满，今腹不满，询之其人，言我满在胸不在腹也，与上如是之证推之，为有瘀血也。

□

病者如热状，烦满，口干燥而渴，其脉反无热，此为阴伏，是瘀血也，当下之。

【注】

此承上文互详证脉，以明其治也。如热状，即所谓心烦胸满，口干燥渴之热证也。其人当得数大之阳脉，今反见沉伏之阴脉，是为热伏于阴，乃瘀血也。瘀血者当下之，宜桃核承气、抵当汤、丸之类也。

【集注】

李□曰：血瘀内无实热，故外证但如热状，而其脉不数疾，反无热也。烦满者，血瘀经气不舒；燥渴者。血瘀津液不布。血属阴，瘀则脉伏于内，故为阴伏。当下之，以去瘀生新也。

□

下血，先便后血，此远血也，黄土汤主之。下血，先血后便，此近血也，赤小豆 当归散主之。

【注】

先便后血，此远血也，谓血在胃也，即古之所谓结阴，今之所谓便血也。先血后便，此近血也，谓血在肠也，即古之所谓肠澼为痔下血，今之所谓藏毒、肠风下血也。一用黄土汤以治结阴之血，从温也：一用赤小豆 当归散以治藏毒之血，从清也。

【集注】

赵良曰：肠胃阳明经也，以下血言，胃居大肠之上，若聚于胃，必先便后血，去肛门远，故曰远血。若聚大肠，去肛门近，故曰近血。故治远血黄土汤主之，治近血赤小豆 当归散主之。

上一页：柏叶汤方
下一页：黄土汤方


黄土汤方 《医宗金鉴》

黄土汤方

甘草干地黄 白术 附子（炮）阿胶 黄芩各三两□中黄土半筋

右七味，以水八升，煮取三升，分温二服。

上一页：泻心汤方
下一页：赤小豆当归散


赤小豆当归散 《医宗金鉴》

赤小豆当归散

（方见狐惑）

□

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相击，此名曰革，妇人则半产漏下，男子则亡血失精。

【注】

详见『伤寒·辨脉篇』内，不复释。

□

火邪者，桂枝去芍药，加蜀漆牡蛎龙骨，救逆汤主之。

【按】

此方是治火逆惊狂者，与首条之脉动惊病不合，必是错简。

上一页：黄土汤方
下一页：桂枝救逆汤方


桂枝救逆汤方 《医宗金鉴》

桂枝救逆汤方

桂枝三两甘草（炙）二两生姜三两牡蛎（熬）五两龙骨四两大枣十二枚蜀漆（洗去腥）三两

右为末，以水一斗三升，先煮蜀漆，减一升，内诸药，煮取三升，温服一升。

□

心下悸者，半夏麻黄丸主之。

【按】

此方是治寒水心下悸者，与首条之脉弱悸病不合，必是错简。

上一页：赤小豆当归散
下一页：半夏麻黄丸方


半夏麻黄丸方 《医宗金鉴》

半夏麻黄丸方

半夏麻黄等分

右二味，末之，炼蜜和丸，小豆大，饮服三丸，日三服。

上一页：桂枝救逆汤方
下一页：痰饮咳嗽病脉证并治第十三


痰饮咳嗽病脉证并治第十三 《医宗金鉴》

痰饮咳嗽病脉证并治第十三

□

夫病人饮水多，必暴喘满。凡食少饮多，水停心下，甚者则悸，微者短气。脉双弦者，寒也，皆大下后，里虚，脉偏弦者，饮也。

【按】

此条微者短气之下，古本有「脉双弦者，寒也」等句，文义不属，当另分为一条在后。

【注】

凡病人食少饮多，小便利者，为消渴病；小便不利者，为留饮病。留饮者，即今之停水饮病也。若水停上焦胸中，则壅肺气不得降，故暴喘满也；若水停中焦心下，甚者则凌心，故病悸动不安，微者则碍肺，故病呼吸短气；若水停下焦少腹，则不输膀胱，故必苦里急也。仲景于此，但言上、中二焦，不及下焦者，非略之也，谓已详于『伤寒论』中也。

【集注】

程林曰：饮水多，则水气停泛于胸膈，必暴喘满也。凡人食少饮多，则胃土不能游溢精气，甚者必停于心下而为悸。微者则阻于胸膈而为短气也。

□

先渴后呕，为水停心下，此属饮家，小半夏茯苓汤主之。

【注】

水停心下，中焦部也，中焦属胃，故不止病悸、短气，而亦病呕也。病悸短气者，是水停胃外，从膈下而上干于胸也。病呕者，是水停胃内，从胃中而上越于口也。然必先渴饮水多而后作呕者，方属饮家呕病也。主小半夏汤者，以止呕也；加茯苓者，以饮水多而病呕，故兼利水也。

【集注】

魏荔彤曰：水停心下，阻隔正气，不化生津液，上于胸咽故渴也；渴必饮水，水得水而愈恣其冲逆，所以先渴而后必呕也。此属饮家，当治其饮，不可以为渴家，治其渴也。治饮则用辛燥，治渴必用寒润，大相径庭，可不明其属于何家，而妄治之乎？

尤怡曰：先渴后呕者，本无呕病，因渴饮水，水多不下而反上逆也，故曰：此属饮家。小半夏止呕降逆，加茯苓去其停水。

上一页：半夏麻黄丸方
下一页：小半夏茯苓汤方


小半夏茯苓汤方 《医宗金鉴》

小半夏茯苓汤方

半夏一升生姜半筋茯苓三两

右三味，以水七升，煮取一升五合，分温再服。

□

呕家本渴，渴者为欲解，今反不渴，心下有支饮故也，小半夏汤主之。

【注】

饮家渴者，是水停气不化生津液而渴也；呕家渴者，是呕吐胃干燥伤津液而渴也，故曰呕家本应渴也。先呕后渴者，当少少与饮之，以和胃生津，为欲解也；若呕吐后反不渴者，是必心下素有支饮故也。惟主小半夏汤止呕，而不加茯苓者，以不渴并无新饮，且呕后已伤津液，不可再行利水，重竭津液也。

【集注】

李□曰：此专以治呕，言呕家渴者，为欲解，以胃气复而津液生也。若心下素有支饮，则不燥自当不渴，泛溢而呕也。半夏、生姜温能和胃气，辛能散逆气，为呕家圣药。

上一页：痰饮咳嗽病脉证并治第十三
下一页：小半夏汤方


小半夏汤方 《医宗金鉴》

小半夏汤方

半夏一升生姜半筋

右二味，以水七升，煮取一升半，分温再服。

【集解】

沈明宗曰：此支饮上溢而呕之方也。凡作呕必伤津液，应当作渴，故为呕家本渴，渴则病从呕去，谓之欲解。若心下有支饮，停蓄胸膈致燥，故呕而不渴，则当治饮，所以生姜散邪，半夏涤饮，呕自止矣。

□

卒呕吐，心下痞，膈间有水，眩悸者，半夏加茯苓汤主之。

【注】

卒然呕吐，虽然不渴而心下痞塞，是膈间有水凝结也。眩者，是水阻阳气不升也；悸者，是水气上干于心也。即不渴无新饮，而平日饮盛可知，则不必顾及津液，亦必加茯苓以利水，斯结可开而阻可通也。

【集注】

赵良曰：心下痞，膈间有水，眩悸者，阳气必不宣散也。经云：以辛散之。半夏、生姜皆味辛，『本草』半夏可治膈上痰。心下坚呕逆眩者，亦上焦阳气虚不能升发，所以半夏生姜并治之。悸则心受水凌，非半夏可独治，必加茯苓去水，下肾逆以安神，神安则悸愈也。

尤怡曰：饮气逆于胃则呕吐，滞于气则心下痞，凌于心则悸，蔽于阳则眩，半夏、生姜止呕降逆，加茯苓去其水也。

上一页：小半夏茯苓汤方
下一页：半夏加茯苓汤方


半夏加茯苓汤方 《医宗金鉴》

半夏加茯苓汤方

（见前）

□

假令瘦人脐下有悸，吐涎沫而癫眩，此水也，五苓散主之。

【按】

瘦人之「瘦」字，当是「病」字；癫眩之「癫」字，当是「巅」字，巅者头也，文义相属，此传写之□。

【注】

悸者，筑筑然跳动病也。上条心下有悸，是水停心下为病也；此条脐下有悸，是水停脐下为病也。若欲作奔豚，则为阳虚，当以茯苓 桂枝 甘草 大枣汤主之；今吐涎沫，水逆胃也，巅眩水阻阳也，则为水盛，故以五苓散主之也。

上一页：小半夏汤方
下一页：五苓散方


五苓散方 《医宗金鉴》

五苓散方

泽泻一两一分猪苓（去皮）三分茯苓三分白术三分桂（去皮）二分

右五味，为末，白饮服方寸匕，日三服，多饮暖水，汗出愈。

□

夫短气有微饮，当从小便去之，芩桂术甘汤主之。肾气丸亦主之。

【注】

水停心下，甚者病悸，已明其治矣。微者短气，其治有二：气虚短气，是气少不能长息而短也；微饮短气，是水停阻碍呼吸而短也。若呼之气短，是心肺之阳有碍也，用芩桂术甘汤以通其阳，阳气通则膀胱之窍利矣。吸之气短，是肝肾之阴有碍也，用肾气丸以通其阴，阴气通，则小便之关开矣。故曰：苓桂术甘汤主之，肾丸亦主之也。

上一页：半夏加茯苓汤方
下一页：茯苓桂枝白术甘草汤方


茯苓桂枝白术甘草汤方 《医宗金鉴》

茯苓桂枝白术甘草汤方

茯苓四两桂枝 白术各三两甘草二两

右四味，以水六升，煮取三升，分温三服，小便则利。

上一页：五苓散方
下一页：肾气丸方


肾气丸方 《医宗金鉴》

肾气丸方

（见妇人杂病中）

【集注】

尤怡曰：饮，水病也。治水必自小便去之；苓、桂、术、甘益土气以行水，肾气丸温阳气以行水，虽所主不同，而利小便则一也。

□

夫心下有留饮，其人背寒冷如掌大。留饮者，□下痛引缺盆、欬嗽则转甚。胸中有留饮，其人短气而渴，四肢历节痛。脉沉者有留饮。

【按】

此条古本内于「四肢历节痛」之下有「脉沉者有留饮」一句，当另为一条，始合论脉之义。短气而渴之「渴」字，当是「喘」字，四肢上当有缺文，皆传写之□。

【注】

停饮初病，即以小半夏汤加茯苓、五苓散、肾气丸等药治之而愈者，微邪也。若邪甚而不去者，留于心上则阻心阳，必背寒冷；留于□下则得肝气，必□下痛引缺盆，欬嗽转甚，留于胸中则壅肺气，必短气而喘；留于身体则塞经络，必四肢历节痛也。由此推之，留于脾则腹肿身重，留于肾则囊足胫肿，理必然也。

□

膈上病，痰满喘欬吐，发则寒热，背痛，腰疼，目泣自出，其人振振身□剧，必有伏饮。

【注】

伤饮之病，留而不去，谓之留饮；伏而难攻，谓之伏饮。伏饮者，乃饮留膈上伏而不出，发作有时者也。即今之或值秋寒，或感春风，发则必喘满欬吐痰盛，寒热背痛腰疼，欬剧则目泣自出，欬甚则振振身动，世俗所谓吼喘病也。

【集注】

程林曰：痰饮留于膈，则令人喘欬吐；发于外，则令人寒热，背痛、腰疼；欬甚则肺叶举，而目泣出；喘甚则息摇肩，而振振身□。如此剧者，必有伏饮。

□

脉浮而细滑，伤饮。

【注】

凡饮病得脉浮而细滑者，为痰饮，初病水邪未深之诊也。

【集注】

李□曰：饮脉当沉，今脉浮者，水在肺也。

□

脉沉者，有留饮。

【按】

此条系在四肢历节痛之下，今分在此。

【注】

凡饮病得脉沉者为留饮，水邪将深之诊也。

【集注】

程林曰：脉得诸沉者，当责有水，故脉沉者为水饮。

李□曰：经云：沉，潜水蓄是也。

□

病者脉伏，其人欲自利，利反快，虽利，心下续坚满，此为留饮欲去故也，甘遂半夏汤主之。

【按】

「此为留饮欲去故也」句，当在「利反快」之下，必传写之□。

【注】

凡饮病得脉伏者，为伏饮，水邪已深之诊也。凡病饮之人，欲自下利，利后通快，此为所留之饮，欲自去而愈故也。若虽利，利反不快，心下续有坚满，乃所留之饮盘结不欲去也，宜攻之以甘遂半夏汤。方中反佐甘草以激之，意在所向无前，即潜伏难攻，水结未有不破者；因自下利，故又佐芍药以约束之。防胜后穷追不止也。

上一页：茯苓桂枝白术甘草汤方
下一页：甘遂半夏汤方


甘遂半夏汤方 《医宗金鉴》

甘遂半夏汤方

甘遂大者三枚半夏（以水一升，煮取半升，去滓）十二枚芍药五枚甘草（炙）

如指大一枚

右四味，以水二升，煮取半升，去滓，去蜜半升，和药汁煎取八合，顿服之。

【集解】

程林曰：留者行之，用甘遂以决水饮，结者散之，用半夏以散痰饮。甘遂之性直达，恐其过于行水，缓以甘草白蜜之甘，收以芍药之酸，虽甘草、甘遂相反，而实有以相使，此酸收甘缓，约之之法也。『灵枢经』曰：约方犹约囊。其斯之谓欤！

尤怡曰：甘草与甘遂相反，而同用之者，盖欲其一战而留饮尽去，因相激而相成也。

芍药、白蜜不特安中，亦缓药毒耳！

□

问曰：夫饮有四，何谓也？师曰：有痰饮，有悬饮，有溢饮，有支饮。问曰：四饮何以为异？师曰：其人素盛今瘦，水走肠间，沥沥有声，谓之痰饮；饮后水流在□下，欬吐引痛，谓之悬饮；饮水流行，归于四肢，当汗出而不汗出，身体疼重，谓之溢饮；欬逆倚息，气短不得卧，其形如肿，谓之支饮。

【注】

设问曰：夫饮，不止于留饮伏饮也，而世谓饮有四者何也？师曰：留饮、伏饮，言饮病新久深浅之理也，今世所谓四者，有痰饮、悬饮、溢饮、支饮，言饮病之情状也。

四饮亦不外乎留饮、伏饮之理，但因其水流之处，特分之为四耳！由其状而命之名，故有四也。痰饮者，水饮走肠间不泻，水精留膈间不输，得阳煎熬成痰，得阴凝聚为饮，凡所在处有声，故在上则喉中有漉漉之声，在下则肠间有沥沥之声，即今之遇秋冬则发，至春夏则止，久欬嗽痰喘病也。悬饮者，饮后水流在□下，不上不下，悬结不散，欬唾引痛，即今之□下有水气，停饮□痛病也。溢饮者，饮后水流行归于四肢，当汗出而不汗出，壅塞经表，身体疼重，即今之风水、水肿病也。支饮者，饮后水停于胸，欬逆根据息，短气不得卧，其形如水肿状，即今之停饮，喘满不得卧之病也。

【集注】

赵良曰：水行走下，而高原之水，流入于川，川入于海，塞其川则洪水泛溢，而人之饮水亦若是。『内经』曰：饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。今所饮之水，或因脾气而不上散，或因肺气而不下通，以致流溢，随处停积，而为病也。

程林曰『内经』云：土郁之发，饮发于中。以其性流衍不常，治法亦有汗下温利之异。

李□曰：夫饮有四，而此独以痰饮名，总之水积阴或为饮，饮凝阳或为痰。则分而言之，饮有四，合而言之，总为痰饮而已。

尤怡曰：素盛今瘦，知其津液尽化痰饮，故不复外充形体，而反下走肠间也。饮水流溢者，水多气逆也，其流于□下者，则为悬饮；其归于四肢者，则为溢饮；悬者悬于一处，溢者溢于四旁。其偏结而上附心肺者，则为支饮，支饮者，如水之有派，木之有枝，附近于藏而不正中也。欬逆倚息不得卧者，上迫肺也。

□

水在心，心下坚筑，短气，恶水不欲饮。水在肺，吐涎沫，欲饮水。水在脾，少气身重。水在肝，□下支满，嚏而痛。水在肾，心下悸。

【按】

心下悸之「心」字，当是「脐」字，必传写之□。

【注】

四饮之水，或留膈间，或留肠间，或留□下，或留肢体，或留胸中，然不能尽水之为病也。故又发明水之在心者，心下坚□，短气而悸，不欲饮水也；水之在肺者，吐涎沫，渴欲饮水也；水之在脾者，少气身重也；水之在肝者，□下支满，嚏而痛也；水之在肾者，脐下悸也。医者以此触类而通之，则水之病，自无遁情矣。

□

支饮胸满者，厚朴 大黄汤主之。

【按】

支饮胸满之「胸」字，当是「腹」字，若是胸字，无用承气汤之理，是传写之□。

【注】

支饮胸满，邪在肺也，宜用木防己汤、葶苈大枣汤。支饮腹满，邪在胃也，故用厚朴 大黄汤，即小承气汤也。

【集注】

尤怡曰：胸满疑作腹满，支饮多胸满，此何以独用下法？厚朴 大黄与小承气汤同，设非腹中痛而闭者，未可以此轻试也。

上一页：肾气丸方
下一页：厚朴大黄汤方


厚朴大黄汤方 《医宗金鉴》

厚朴大黄汤方

厚朴一尺大黄六两枳实四枚

右三味，以水五升，煮取二升，分温再服。

□

心下有痰饮，胸□支满，目眩，苓桂术甘汤主之。

【注】

此承上条详出其证，以明其治也。心下有痰饮，谓痰饮之水流在膈间，故胸□支满；支满则阻碍阳气，不得上通于头目，故目眩也。主以苓桂术甘汤者，利水而通阳气也。

【集注】

李□曰：胸□支满，痰饮停滞于中也；目眩，阻遏阳气不上升也。茯苓淡渗以利水饮，桂枝宣导以行阳气，白术去湿健脾，甘草和中益气，同为补土制水之剂。

上一页：甘遂半夏汤方
下一页：苓桂术甘汤方


苓桂术甘汤方 《医宗金鉴》

苓桂术甘汤方

（见上）

□

腹满，口舌干燥，此肠间有水气，已椒苈黄圆主之。

【注】

此又承上条互详其证，以别其治也。心下有痰饮，喉间有漉漉声，肠间有水气，肠中有沥沥声者，用苓桂术甘汤，即温药和之之法也。若更腹满，则水结实矣，口舌干燥，则水不化矣。故以防己、椒目、葶苈、大黄，前后分攻水结，水结开豁，则腹满可除。水化津生，则口燥可滋。小服而频，示缓治之意。稍增者，稍稍增服之。口中有津液渴者，乃饮渴也。加芒硝者，以峻药力耳！

【集注】

李□曰：腹满，水聚于胃也。肠间有水气，则湿渍中焦，津液不为灌溉，故口舌干燥。前云水走肠间，沥沥有声为痰饮，此肠间有水气，即痰饮也。

上一页：厚朴大黄汤方
下一页：防己椒目葶苈大黄圆方


防己椒目葶苈大黄圆方 《医宗金鉴》

防己椒目葶苈大黄圆方

防己椒目葶苈（熬）大黄各一两

右四味，末之，蜜丸如梧子大，先食饮服一丸，日三服，稍增。口中有津液渴者，加芒硝半两。

【集解】

程林曰：防己、椒目导饮于前，清者从小便而出；大黄、葶苈推饮于后，浊者得从大便而下也。此前后分消，则腹满减而水饮行，脾气转而津液生矣。若渴则甚于口舌干燥，加芒硝佐诸药，以下腹满而救脾土。

□

脉沉而弦者，悬饮内痛。

【注】

沉主里，弦主饮，悬饮之病，属饮停里，故主悬饮内痛也。

□

病悬饮者，十枣汤主之。

【注】

此承上条，以明其治也。主以十枣汤，亦形气实者宜之，若形气稍虚，又当临证斟酌也。

【集注】

赵良曰：脉沉病在里也。凡弦者，为痛、为饮、为癖，悬饮结积在内作痛，故脉见沉弦。

上一页：苓桂术甘汤方
下一页：十枣汤方


十枣汤方 《医宗金鉴》

十枣汤方

芫花（熬）甘遂大戟各等分

右三味，捣筛以水一升五合，先煮肥大枣十枚，取八合，去滓，内药末，强人服一钱匕，羸人服半钱，平旦温服之，不下者，明日更服半钱，得快利后，糜粥自养。

【集注】

李□曰：三物皆味苦，苦以泄之，能直达水饮窠囊之处，但恐峻利泄人真元，故加大枣甘以缓之，且枣为脾果，补土所以制水也。

□

病溢饮者，当发其汗，大青龙汤主之，小青龙汤亦主之。

【注】

溢饮病属经表，虽当发汗，然不无寒热之别也。热者以辛凉发其汗，大青龙汤；寒者以辛温发其汗，小青龙汤。故曰：大青龙汤主之，小青龙汤亦主之也。

【集注】

尤怡曰：水气流行，归于四肢，当汗出而不汗出，身体重痛，谓之溢饮。夫四肢阳也，水在阴者宜利，在阳者宜汗。

上一页：防己椒目葶苈大黄圆方
下一页：大青龙汤方


大青龙汤方 《医宗金鉴》

大青龙汤方

麻黄（去节）六两桂枝二两甘草（炙）二两杏仁（去皮、尖）四十个生姜三两大枣十二枚石膏如鸡子大

右七味，以水九升，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升，取微似汗，汗多者，温粉扑之。

上一页：十枣汤方
下一页：小青龙汤方


小青龙汤方 《医宗金鉴》

小青龙汤方

麻黄（去节）三两芍药三两五味子半升干姜三两甘草（炙）三两细辛三两桂枝三两半夏（汤洗）半升

右八味，以水一斗，先煮麻黄，减二升，去上沫，内诸药，煮取三升，去滓，温服一升。

【集解】

尤怡曰：大青龙合桂麻而去芍药加石膏，则水气不甚而挟热者宜之。倘饮多而寒伏，则必以小青龙为当也。

□

肺饮不弦，但苦喘短气。

【注】

弦为诸饮之诊，然专主者肝也。水在肝部，则病悬饮，故脉沉弦也；水在肺部，则病支饮，故脉不弦也。喘欬短气，肺饮证也；□下引痛，肝饮证也。今亦不见□下引痛之肝证，但见苦喘短气之肺证，故曰：肺饮不弦也。

【集注】

李□曰：弦为肝脉，故肺饮不弦，苦喘短气，肺邪迫塞也，前云欬逆倚息短气为支饮是也。

□

支饮亦喘而不能卧，加短气，其脉平也。

【注】

支饮水在肺之病，故亦喘而不能卧，短气也。其脉平，谓见肺之平脉，或浮、或涩、或短，此详申上条不弦之义也。

□

支饮不得息，葶苈大枣汤主之。

【注】

此承上条，以明其治也。喘欬不能卧，短气不得息，皆水在肺之急证也，故以葶苈大枣汤，直泻肺水也。

【集注】

沈明宗曰：此支饮偏溢于肺也。支饮贮于胸膈，上干于肺，气逆则呼吸难以通彻，故不得息。然急则治标，所以佐大枣之甘以保脾，葶苈之苦以泄肺，俾肺气通调，脾得转输，为峻攻支饮在肺之方也。

尤怡曰：不得息，肺满而气闭也，葶苈入肺，通闭泄满。用大枣者，不使伤正也。

葶苈大枣汤方（见肺痈中）

□

膈间支饮，其人喘满，心下痞坚，面色黧黑，其脉沉紧，得之数十日，医吐下之不愈，木防己汤主之。虚者即愈，实者三日复发，复与不愈者，宜木防己汤去石膏加茷芩芒硝汤主之。

【注】

支饮则喘满不得息，水在胸肺也，更兼心下痞坚，则水盘结连引膈间，故曰：膈间支饮也。面色黧黑，水邪深结之色也。其脉沉紧，水邪深结之脉也。水邪深结，故有喘满痞坚之证也。得之数十日，医或吐之不愈者，是水邪不单结在上，故越之而不愈也。或下之不愈者，是水邪不单结在下，虽竭之亦不愈也。心下痞坚，饮结在中可知，故以木防己汤开三焦水结，通上中下之气。方中用人参以吐下后伤正也。故水邪虚结者，服之即愈。若水邪实结者，虽愈亦复发也，即复与前方亦不能愈，当以前方减石膏之寒凝，加芒硝峻开坚结，加茯苓直输水道，未有不愈者也。

【集注】

李□曰：喘满痞坚，膈间支饮逆上也。面黑者，饮属北方水色也。脉沉为饮，紧为寒，皆阴脉，以水饮禀阴寒之气也。吐下俱行不愈，则阴阳之气俱虚，木防己汤补虚散

饮，虚者受补即愈。实者饮邪固结不解，故复发不愈，乃寒气凝聚未解，故去石膏，恐寒胃也。加茯苓淡以渗饮，芒硝咸以软坚。

上一页：大青龙汤方
下一页：木防己汤方


木防己汤方 《医宗金鉴》

木防己汤方

木防己三两石膏（鸡子大）十二枚桂枝二两人参四两

右四味，以水六升，煮取二升，分温再服。

上一页：小青龙汤方
下一页：木防己加茯苓芒硝汤方


木防己加茯苓芒硝汤方 《医宗金鉴》

木防己加茯苓芒硝汤方

木防己 桂枝各二两人参 茯苓各四两芒硝三合

右四味，以水六升，煮取二升，去滓，内芒硝，再微煎，分温再服，微利则愈。

□

心下有支饮，其人苦冒眩，泽泻汤主之。

【注】

心下，膈下也。水在膈上则喘满，水在膈间则痞悸，水在膈下则惟苦眩晕，以泽泻汤

之平和小剂主之，治支饮之轻者可也。若阳虚水盛，又当从事乎苓桂术甘汤，五苓散

矣。

【集注】

尤怡曰：水饮之邪，上乘清阳之位，则为冒眩。冒者，昏冒而神不清，如有物冒蔽之也；眩者，目眩转而乍见眩黑也。泽泻泄水气，白术补土气，以胜水也。

上一页：木防己汤方
下一页：泽泻汤方


泽泻汤方 《医宗金鉴》

泽泻汤方

泽泻五两白术二两

右二味，以水二升，煮取一升，分温再服。

□

病痰饮者，当以温药和之。

【注】

稠浊为痰，阳之盛也；稀清为饮，阴之盛也。有痰无饮，当以凉药治之；有饮无痰，当以热药温之。若痰而兼饮者，此不可纯凉，又不可纯热，故当以温药和之可也。

□

夫有支饮家，欬烦，胸中痛者，不卒死，至一百日或一岁，宜十枣汤。

【注】

支饮，水在膈之上下也。水乘肺则欬，水乘心则烦，水结胸则痛，其人形气俱实，以十枣汤攻之可也。然病此卒不死，或至百日，或延至一年者，以饮阴邪，阴性迟，故不卒死也。

十枣汤方（见上）

□

欬家其脉弦，为有水，十枣汤主之。

【注】

此承上条，以出其脉也。欬家，谓久欬之家也，欬家未可攻也。若脉弦，其欬则为有水也，有水可攻，故以十枣汤攻之。

【集注】

魏荔彤曰：欬嗽者，有饮冷而欬嗽者，有因外感风寒而欬嗽者，所谓形寒饮冷则伤肺也，此外感风寒之欬嗽也。有因伤倦而欬嗽者，所谓阴虚内热，火刑肺金，此内伤虚劳之欬嗽也。于此俱无涉也。仲景命之曰：欬家，专为痰饮在内，逆气上冲之欬嗽言也。故其脉必弦，无外感家之浮，无内虚家之数，但见弦者，知有水饮在中为患也，主之以十枣汤，使水邪有所制，斯下注而免于上厥也。

□

脉双弦者，寒也，皆大下后里虚。脉偏弦者，饮也。

【按】

此条系在首条「微者短气」之下，今分在此。

【注】

脉双弦者，两手左右脉皆弦也，偏弦者，或左、或右、脉单弦也。偏弦者，饮也，故当下之；双弦者，寒也，不当下也。即偏弦当下，亦不可大下，若大下之，则虚其里，单弦变而为双弦矣。弦为阴脉，重阴则寒，故曰：双弦者寒也。此又示人不可以弦脉，专主饮也。

□

脉弦数，有寒饮，冬夏难治。

【按】

脉弦数之「数」字，当是「迟」字，始与寒饮之理合，是传写之□。

【注】

单弦主饮，固当下也，若单弦兼迟，而有寒饮，不可下也。寒饮之欬，冬夏难治者，以夏阴极于内，冬阴极于外故也。此承上二条，详申弦脉饮病可下、不可下之义也。

□

久欬数岁，其脉弱者，可治；实大数者，死。其脉虚者，必苦冒，其人本有支饮在胸中故也，治属饮家。

【注】

久欬数岁，即今之年年举发，痰饮欬嗽水喘之病也。若其脉弱者，知邪不进则为可治。若实大数者，知邪日进故死也。若脉虚者知正气虚，必苦冒也，审其人素本有支饮，则不必治其欬，宜于痰饮家求治法也。

【集注】

尤怡曰：久欬数岁不已者，支饮渍肺而欬，饮久不已，则欬久不愈也。欬久者，其气必虚，而脉反实大数者，则其邪犹盛，以犹盛之邪，而临已虚之气，其能久持乎？故死。若脉虚者正气固虚而饮气亦衰，故可治。然饮虽衰而正不能御，亦足以上蔽清阳之气，故其人必苦冒也。此病为支饮所致，去其饮则病自愈，故曰：治属饮家。

□

欬逆倚息不得卧，小青龙汤主之。青龙汤下已，多唾，口燥，寸脉沉，尺脉微，手足厥逆，气从少腹上冲胸咽，手足痹，其面翕热如醉状，因复下流阴股，小便难，时复冒者，与茯苓 桂枝五味甘草汤，治其气冲。冲气即低，而反更欬，胸满者，用苓桂五味甘草汤去桂，加干姜、细辛，以治其欬满。欬满即止，而更复渴，冲气复发者，以细辛、干姜为热药也，服之当遂渴，而渴反止者，为支饮也；支饮者，法当冒，冒者必呕；呕者复内半夏以去其水，茯苓 桂枝五味甘草汤去甘草、桂枝，加细辛 干姜半夏汤主之。水去呕止，其人形肿者，加杏仁主之。其证应内麻黄，以其人遂痹故不内之，若逆而内之者必厥。所以然者，以其人血虚，麻黄发其阳故也。若面热如醉，此为胃热上冲熏其面，加大黄以利之。

【按】

小青龙汤下已之「下」字，当是「汗」字，大小青龙汤皆汗剂，必是传写之□。

【注】

欬逆，古欬嗽名也；倚息，今呼吸促也。欬嗽呼吸气促不得卧，久病多属痰饮，新病每兼形寒，故宜以小青龙汤汗之，以散内饮外寒也。小青龙汤辛温大散，惟有余之人宜之，若误施之于不足之人，辛热则伤阴，故多唾口燥也。大散则伤阳，故手足厥逆也；面热如醉，阳外浮也；小便难，气上冲，阴内竭也；脉沉微，里气弱也；手足痹，表气虚也；时复冒，虚之甚也。虽阴阳表里俱虚，然属误汗，寒热错杂之坏病，故与茯苓 桂枝五味甘草汤，先通阳和阴，俟上冲气平，再议他法也。今气冲虽下而反更咳嗽胸满者，则知寒饮贮胸，故嫌桂枝偏于走表，加干姜、细辛独胜中之寒饮也。服之欬满即止，而更复渴冲气复发，则知阴火上逆，为干姜、细辛热药所动故也。若服之时遂渴，稍时而渴反止者，则为其人素有支饮也。支饮者，法当冒，冒者是因饮逆胸中作呕而冒，非阳虚为饮所阻不升之冒也。故仍以本方复加半夏者，以去水也，更去甘草者，恐甘助呕也。水去呕止，其人面形肿者，加杏仁以降呕欬，上逆之余邪，若不因呕欬面肿，则为风邪所袭，应加麻黄。今其人血虚手足痹，阳虚手足厥，且因呕欬后而肿，故不加也。若兼有面热如醉，此为胃热上冲熏其面，更加大黄以利胃热可也。

上一页：木防己加茯苓芒硝汤方
下一页：苓桂五味甘草汤方


苓桂五味甘草汤方 《医宗金鉴》

苓桂五味甘草汤方

茯苓四两桂枝四两甘草（炙）三两五味子半升

右四味，以水八升，煮取三升，去滓，分温三服。

上一页：泽泻汤方
下一页：苓甘五味姜辛汤方


苓甘五味姜辛汤方 《医宗金鉴》

苓甘五味姜辛汤方

茯苓四两甘草 干姜 细辛各三两五味子半升

右五味，以水八升，煮取三升，去滓，温服半升，日三服。

上一页：苓桂五味甘草汤方
下一页：苓桂五味甘草去甘草去桂加干姜细辛半夏汤方


苓桂五味甘草去甘草去桂加干姜细辛半夏汤方 《医宗金鉴》

苓桂五味甘草去甘草去桂加干姜细辛半夏汤方

茯苓四两细辛 干姜各二两五味子半夏各半升

右五味，以水八升，煮取三升，去滓，温服半升，日三服。

上一页：苓甘五味姜辛汤方
下一页：苓甘五味加姜辛半夏杏仁汤方


苓甘五味加姜辛半夏杏仁汤方 《医宗金鉴》

苓甘五味加姜辛半夏杏仁汤方

茯苓四两甘草三两五味子半升干姜三两细辛三两半夏三两杏仁（去皮、尖）半升。

右七味，以水一斗，煮取三升，去滓，温服半升，日三服。

上一页：苓桂五味甘草去甘草去桂加干姜细辛半夏汤方
下一页：苓甘五味加姜辛半杏大黄汤方


苓甘五味加姜辛半杏大黄汤方 《医宗金鉴》

苓甘五味加姜辛半杏大黄汤方

茯苓四两半夏半升甘草三两五味子半升干姜三两细辛三两杏仁（去皮、尖）半升大黄三两

右八味，以水一斗，煮取三升，去滓，温服半升，日三服。

上一页：苓甘五味加姜辛半夏杏仁汤方
下一页：消渴小便利淋病脉证并治第十四


消渴小便利淋病脉证并治第十四 《医宗金鉴》

消渴小便利淋病脉证并治第十四

□

厥阴之为病，消渴，气上冲心，心中疼热，饥而不欲食，食即吐蛔，下之利不止。

【按】

此条是『伤寒论』厥阴经正病，与杂病消渴之义不同，必是错简。

□

寸口脉浮而迟，浮即为虚，迟即为劳，虚则卫气不足，劳则荣气竭。

【按】

此条当在『虚劳篇』中，错简在此。

【注】

寸口，通指左右三部而言也。浮而有力为风，浮而无力为虚，按之兼迟，即为虚劳之证，故主卫外荣内虚竭也。

□

趺阳脉浮而数，浮即为气，数即消谷而大坚，气盛则溲数，溲数即坚，坚数相抟，即为消渴。

【按】

「而大坚」句不成文，「大」字之下当有「便」字，必是传写之遗。

【注】

趺阳胃脉也。胃脉浮盛，按之而数，为胃气热，故善消谷也。火盛消谷，则大便必坚，气盛消水，则小便必数，故溲数即坚也，坚数相抟，即为消谷消渴之病。

□

趺阳脉数，胃中有热，即消谷引食，大便必坚，小便即数。

【注】

此复申上条大便坚、小便数之义也。

□

男子消渴，小便反多，以饮一斗，小便一斗，肾气丸主之。

【注】

饮水多而小便少者，水消于上，故名上消也；食谷多而大便坚者，食消于中，故名中消也；饮水多而小便反多者，水消于下，故名下消也。上、中二消属热，惟下消寒热兼之，以肾为水火之藏也。饮一溲一，其中无热消耗可知矣。故与肾气丸从阴中温养其阳，使肾阴摄水则不直趋下源，肾气上蒸则能化生津液，何消渴之有耶！

【集注】

程林曰：小便多则消渴，经曰：饮一溲二者不治。今饮一溲一，故与肾气丸治之。肾中之动气，即水中之命火，下焦肾中之火，蒸其水之精气，达于上焦，若肺金清肃，如云升而雨降，则水精四布，五经并行，自无消渴之患。今其人必摄养失宜，肾水衰竭，龙雷之火不安于下，但炎于上而刑肺金，肺热叶焦，则消渴引饮，其饮入于胃，游溢渗出，下无火化，直入膀胱，则饮一斗，溺亦一斗也。故用桂附肾气丸，助真火蒸化，上升津液，何消渴之有哉！

沈明宗曰：「男子」二字，是指房劳伤肾，火旺水亏而成消渴者。

上一页：苓甘五味加姜辛半杏大黄汤方
下一页：肾气丸方


肾气丸方 《医宗金鉴》

肾气丸方

（见妇人杂病中）

□

脉浮，小便不利，微热消渴者，宜利小便，发汗，五苓散主之。

【注】

脉浮，病生于外也；脉浮微热，热在表也；小便不利，水停中也；水停则不化津液，故消渴也。发表利水止渴生津之剂，惟五苓散能之，故以五苓散主之也。于此推之，曰脉浮，可知上条脉沉也；曰微热，可知上条无热也。且可知凡脉沉无热之消渴，皆当用肾气丸方也。

上一页：消渴小便利淋病脉证并治第十四
下一页：五苓散方


五苓散方 《医宗金鉴》

五苓散方

（见痰饮中）

□

脉浮发热，渴欲饮水，小便不利者，猪苓汤主之。

【注】

此与上条文同义异。文同者，脉浮小便不利，发热、微热、渴欲饮水、消渴也。而义异者，一以五苓散利水发汗，一以猪苓汤利水滋干也。审其所以义异之意，必在有汗、无汗之间也。何以知之？一以发汗为主，其因无汗可知；一以滋干为主，其因有汗可知。故文同而义异，病同而治别也。仲景之书，言外寓意处甚多，在学者以意会之自识也。

上一页：肾气丸方
下一页：猪苓汤方


猪苓汤方 《医宗金鉴》

猪苓汤方

猪苓（去皮）茯苓 阿胶 滑石 泽泻各一两

右五味，以水四升，先煮四味，取二升，去滓，内胶烊消，温服七合，日三服。

□

渴欲饮水，口干舌燥者，白虎加人参汤主之。

【注】

消渴则渴欲饮水，水入即消，而仍口干舌燥者，是热邪盛也，故以白虎加人参汤，清热生津也。

上一页：五苓散方
下一页：白虎加人参汤方


白虎加人参汤方 《医宗金鉴》

白虎加人参汤方

（见中暍中）

□

渴欲饮水，水入则吐者，名曰水逆，五苓散主之。

【注】

渴欲饮水，水入即吐，名水逆者，是里热微而水邪盛也，故以五苓散利水止吐也。

【集注】

李□曰：内有积水，故水入则拒格而上吐，名水逆也，五苓散利水，故主之。

□

渴欲饮水不止者，文蛤散主之。

【注】

渴欲饮水，水入则吐，小便不利者，五苓散证也。渴欲饮水，水入则消，口干舌燥者，白虎人参汤证也。渴欲饮水而不吐水，非水邪盛也；不口干舌燥，非热邪盛也。惟引饮不止，故以文蛤一味，不寒不温，不清不利，专意于生津止渴也。或云：文蛤即今吴人所食花蛤，性寒味咸，利水胜热，然屡试而不效。尝考五倍子亦名文蛤，按法制之名百药煎，大能生津止渴，故尝用之，屡试屡验也。

上一页：猪苓汤方
下一页：文蛤散方


文蛤散方 《医宗金鉴》

文蛤散方

文蛤五两

右一味，杵为散，以沸汤五合，和服方寸匕。

□

小便不利者，有水气，其人苦渴，栝蒌瞿麦圆主之。

【注】

小便不利，水蓄于膀胱也，其人苦渴，水不化生津液也。以薯蓣、花粉之润燥生津，而苦渴自止，以茯苓、瞿麦之渗泄利水，而小便自利；更加炮附宣通阳气，上蒸津液，下行水气。亦肾气丸之变制也。然其人必脉沉无热，始合法也。

上一页：白虎加人参汤方
下一页：栝蒌瞿麦丸方


栝蒌瞿麦丸方 《医宗金鉴》

栝蒌瞿麦丸方

栝蒌根（即花粉）二两茯苓三两薯蓣二两附子（炮）一枚瞿麦一两

右五味，末之，炼蜜丸梧子大，饮服三丸，日三服。不知，增至七八丸，以小便利，腹中温为知。

【集解】

李□曰：此方与五苓散同为利水生津之剂，此用薯蓣即五苓用白术之义也。但五苓兼外有微热，故用桂枝走表；此内惟水气，故用附子温下也。

尤怡曰：此下焦阳弱气冷，而水气不行之证，故以附子益阳气，茯苓、瞿麦行水气，观方后云：腹中温为知，可以推矣。其人苦渴，则是水气偏结于下，而燥火独聚于上。夫上浮之焰，非滋不熄；下积之阴，非暖不消；而寒润辛温，并行不悖，此方为良法也。求变通者，于此三复焉。

□

小便不利，蒲灰散主之，滑石白鱼散，茯苓戎盐汤并主之。

【注】

无表里他证，小便不利而渴者，消渴水邪病也；小便不利不渴者，小便癃闭病也。主蒲灰散、滑石白鱼散者，蒲灰乱发血分药也，滑石白鱼利水药也，然必是水郁于血分，故并主是方也。观东垣以通关丸，治热郁血分之小便不利，则可知在血分多不渴也。主茯苓戎盐汤者，茯苓淡渗，白术燥湿，戎盐润下，亦必是水湿郁于下也。盐为渴者之大戒，观用戎盐则不渴可知也。

【集注】

魏荔彤曰：小便不利者，所因有不同，治法亦不一，仲师并列三方，以俟主治者择其善而从之。

上一页：文蛤散方
下一页：蒲灰散方


蒲灰散方 《医宗金鉴》

蒲灰散方

蒲灰七分滑石三分

右二味，杵为散，饮服方寸匕，日三服。

上一页：栝蒌瞿麦丸方
下一页：滑石白鱼散方


滑石白鱼散方 《医宗金鉴》

滑石白鱼散方

滑石二分乱发（烧）三分白鱼二分

右三味，杵为散，饮服半钱匕，日三服。

上一页：蒲灰散方
下一页：茯苓戎盐汤方


茯苓戎盐汤方 《医宗金鉴》

茯苓戎盐汤方

茯苓半筋白术二两戎盐弹丸大一枚

右三味，以水五升，煮取三升，分温三服。

□

淋之为病，小便如粟状，少腹弦急，痛引脐中。

【注】

小便不利及淋病，皆或有少腹弦急，痛引脐中之证。然小便不利者，水道涩少而不痛，淋则溲数水道涩少而痛，有不同也。小便溺出状如粟米者，即今之所谓石淋也。

□

淋家不可发汗，发汗必便血。

【注】

淋家，湿热蓄于膀胱之病也。若发其汗，湿从汗去，热则独留，水府告匮，热迫阴血从小便出，即今之所谓血淋也。

【集注】

高世栻曰：淋家之膀胱津液先虚，故不可发汗，若发汗更夺其津液，则膀胱气竭，胞中并虚，故必便血，便血溺血也。

上一页：滑石白鱼散方
下一页：水气病脉证并治第十五


水气病脉证并治第十五 《医宗金鉴》

水气病脉证并治第十五

□

少阴脉紧而沉，紧则为痛，沉则为水，小便即难，脉得诸沉者，当责有水，身体肿重。

【按】

脉得诸沉者一条，乃始论水气病之脉，当列于篇首。但古本脉得诸沉之上，有「少阴脉紧而沉……」四句，文义不属，并有脱简，不释。

【注】

欬喘而不肿胀，谓之痰饮：肿重而不欬喘，谓之水气。沉脉得于诸部，身体不肿重者，当责为气也；肿重者当责有水也。以水蓄于里，故脉沉；水溢于表，故肿重也。

□

水病脉出者，死。

【注】

水病肉肿，脉当不见，今脉出者，是气外散也，故死。

【集注】

沈明宗曰：脉得诸沉，沉为气郁，不行于表，则络脉虚，虚即水泛皮肤肌肉，故身体肿重，当责有水。但沉为正水，而正水乃阴盛阳郁，脉必沉极，若陡见浮起，是真气离根之象，故曰：水病脉出者死。若风、皮二水脉浮洪，不在此例。

□

问曰：病下利后，渴饮水，小便不利，腹满阴肿者，何也？答曰：此法当病水，若小便自利及汗出者，自当愈。

【注】

病下利则虚，其土伤其津也，土虚则水易妄行，津伤则必欲饮水。若小便自利及汗出者，则水精输布，何水病之有？惟小便不利，则水无所从出，故必病水。病水者脾必虚，不能制水，故腹满也；肾必虚，不能主水，故阴肿也。于此推之，凡病后伤津，渴欲饮水，小便不利者，皆当防病水也。

【集注】

程林曰：病下利，则脾土衰而津液竭，故渴引饮；而土又不能制水，故小便不利，脾恶湿，故腹满；肾主水，故阴肿，此为病水无疑。若小便利则水行，汗出则水散，虽不药而亦自愈矣。

□

夫水病人，目下有卧蚕，而目鲜泽，脉伏，其人消渴。病水腹大，小便不利，其脉沉绝者，有水，可下之。

【按】

其人消渴之下，古本有「病水腹大，小便不利，其脉沉绝者，有水可下之」四句，与上文义不属，当另分为一条，在本门五条之次，始合里水脉证。

【注】

目下窠，太阴也。目下微肿，水也。惟土不能制水，则水泛溢为病，故水始病必先见微肿于目下也。有卧蚕状，水病证也，面目鲜泽，水病色也；沉甚脉伏，水病脉也；消渴引饮，水病因也，此皆水病先见之征也。

【集注】

赵良曰：『内经』：色泽者，病溢饮，溢饮者，渴而多饮，溢于肠胃之外，又曰：水阴也，目下亦阴也，腹者至阴之所居也，故水在腹，便目下肿也。『灵枢』曰：水始起也，目下微肿如蚕，如新卧起之状，其人初由水谷不化津液，以成消渴，必多饮，多饮则水积，水积则气道不宣，故脉伏矣。

沈明宗曰：水外走则泛溢于皮肤肌肉，内逆则浸淫于脏腑肠胃，相随胃脉上注于面，目下如卧蚕之状；水主明亮而光润，故面鲜泽，为水病之验也。然水病因阳微阴盛，经隧不利，所以脉伏，而胃中津液水饮，外溢皮肤肌肉，不溉喉舌，故作消渴，诚非真消渴也。

□

师曰：诸有水者，腰以下肿，当利小便；腰以上肿，当发汗乃愈。

【注】

诸有水者，谓诸水病也。治诸水之病，当知表里上下分消之法。腰以上肿者水在外，当发其汗乃愈，越婢、青龙等汤证也；腰以下肿者水在下，当利小便乃愈，五苓、猪苓等汤证也。

【集注】

赵良曰：身半以上，天之分，阳也；身半以下，地之分，阴也。而身之腠理行天分之阳，小便通地分之阴。故水停于天者，开腠理而水从汗散；水停于地者，决其出关而水自出矣。即『内经』开鬼门、洁净府法也。

尤怡曰：发汗利小便，因其势而利导之也。

□

病水腹大，小便不利，其脉沉绝者，有水，可下之。

【注】

上条为水之在外、在下者立法也。若水在里者，非其治矣。腹者至阴脾也，故病水必腹大也。水蓄于内，故小便不利也。其脉沉绝，即伏脉也。脉伏腹大，小便不利，里水已成，故可下之。十枣、神佑之类，酌而用之可也。

【集注】

程林曰：腹大者，为水在里，小便不利者，为水不行，是以脉必沉伏也，故宜下之以利其水。

□

里水者，一身面目黄肿，其脉沉，小便不利，故令病水；假如小便自利，此亡津液，故令渴也，越婢加术汤主之。

【按】

「越婢加术汤主之」七字，当在后「太阳病，脉浮而紧条，发汗即愈」之下，文义始属，必是错简。在此观其里有水之文，自可知非越婢加术汤发表之药所能治矣。

【注】

此承上条言里水未实，不可下、不可利之义也。里水者，谓里有水也。一身面目黄肿，有水之证也；脉沉，有水之脉也。虽有是证脉，犹必渴而小便不利腹大者，始为里有水也。设不腹大满急，此里水未实，不可下也。若小便自利，此亡津液作渴，非里有水作渴，亦不可利小便也。

【集注】

尤怡曰：里水，水从里积，与风水不同，故其脉不浮而沉，而盛于内者，必溢于外，故一身面目悉黄肿也。水病小盒饭不利，今反自利，则津液消亡，水病已，而渴病起矣。

上一页：茯苓戎盐汤方
下一页：越婢加术汤方


越婢加术汤方 《医宗金鉴》

越婢加术汤方

（见下）

□

心下坚，大如盘边，如旋盘，水饮所作，枳实 白术汤主之。

【注】

心下坚，大如盘边，如旋盘，此里水所作也。似当下而不可下者，以坚大而不满痛，是为水气虚结，未可下也。故以白术倍枳实，补正而兼破坚，气行则结开，两得之矣。此里水不可下之和剂也。

【集注】

赵良曰：心下，胃上脘也。胃气弱，则所饮之水入而不消，痞结而坚，必强其胃，乃可消痞。白术健脾强胃，枳实善消心下痞，逐停水，散滞气。

程林曰：此证如盘而不如杯，是水饮散漫之状也。以散漫于心下如盘，不必辛热之剂以发之，但用枳术以散之，得腹中耎而水自消矣。

沈明宗曰：见心下坚大如盘，当审虚实寒热，脉之浮沉、迟数、大小为异，毌得执方

而误用也。

尤怡曰：言水饮所作者，所以别于气分也。气无形以辛甘散之，水有形以苦泄之。

上一页：水气病脉证并治第十五
下一页：枳实白术汤方


枳实白术汤方 《医宗金鉴》

枳实白术汤方

枳实七枚白术二两

右二味，以水五升，煮取三升，分温三服，腹中耎即当散也。

【集解】

李□曰：枳实消胀，苦以泄之也；白术去湿，苦以燥之也。后张元素治痞用枳术丸，亦从此汤化出。但此乃水饮所作，则用汤以荡涤之；彼属食积所伤，则用丸以消磨之。一汤一丸，各有深意，非漫无主张也。

□

趺阳脉当伏，今反紧，本自有寒，疝瘕，腹中痛，医反下之，下之则胸满短气。趺阳脉当伏，今反数，本自有热，消谷，小便数，今反不利，此欲作水。

【注】

此明里有水兼寒兼热，误下之义也。里水脉伏，非谓三部脉皆当伏，乃谓趺阳胃脉当伏也。若脉不伏反紧，其人必本自有寒也。水寒同病，则疝瘕腹中痛，医误以为里水而下之，水去寒留，更虚其中，故胸满短气也。若脉不伏反数，其人必本自有热也。

水热同病，当消谷而小便数，不病水也，今小便反不利，此欲作水之病也。

【集注】

赵良曰：趺阳当伏者，非趺阳胃气之本脉也，为水畜于下，其气伏，故脉亦伏，脉法曰：伏者为水。

魏荔彤曰：趺阳有水邪，则当伏，以胃阳为衣，湿阴寒所固闭，故阳明之脉不出也。

今反紧，不惟水盛于里，而且寒盛于中矣。盖其人不止有水气之邪，而更兼平日有积寒疝瘕，腹中常常作痛，水邪中又兼寒邪也。医者不识其为阴寒，乃以为水邪可下，虽水下沉，而寒邪上逆，故胸满短气矣。此病趺阳脉当伏，今反数，为本自有热。然本自有热，则当消谷，小便数，大便坚，如伤寒胃实之证也。今小便反不利，则知为欲作水，与湿热之邪无疑也。

□

肝水者，其腹大，不能自转侧，□下腹痛，时时津液微生，小便续通。

【注】

以上发明表里上下之水，以下发明五藏气血之水也。肝主筋，腹□是其部也，水邪干之，外则筋缓不能自转侧，内则腹大、□痛，淋溲也。

【集注】

魏荔彤曰：肝水者，水附肝，则肝水也。肝经有水，必存两□，故腹大而□下痛。少阳阴阳往来之道路，有邪窒碍，故不能自转侧。肝有水邪，必上冲胸咽，故时时津液微生，及上升而下降，小便不利者又续通，此水邪随肝木往来升降之气上下为患也。

见此知肝经有水，当于肝脏治之也。

尤怡曰：肝之府在□，而气连少腹，肝之水不行，则腹大不能转侧，□下腹痛也。时时津液微生，小便续通者，肝喜冲逆而主□泄，水液随之而上下也。

□

心水者，其身重而少气，不得卧，烦而躁，其人阴肿。

【按】

「其人阴肿」四字，当在肾水条内，错简在此。

【注】

心主脉，膻中是其部也。水邪干之，外则周身之脉不行，其身重也；内则少气心烦，不得卧而躁也。

【集注】

程林曰：『内经』云：心主身之血脉。『上经』曰：水在心，心下坚筑短气，是以身重少气也。『内经』曰：诸有水病者，不得卧。夫心属火，水在心是以不得卧而烦躁也。

魏荔彤曰：夫水邪，亦积聚之类也。切近于其处，则伏留于是脏，即可以脏而名证。

水附于心，则心水也，心经有水，四肢百骸，皆可灌注，故身重；气为水邪所阻，故少气，水邪逼处，神魂不安，故不得卧；神明扰乱，故躁而烦。见此知心经有水，当于心经治之也。

□

脾水者，其腹大，四肢苦重，津液不生，但苦少气，则小便难。

【注】

脾主腹，四肢是其部也，水邪干之，外则四肢苦重，内则腹大少气，小便难也。

【集注】魏荔彤曰：脾水者，水附于脾，则脾水也。脾专主腹，故腹大。脾主旋运，又主四肢，旋运不利，故四肢苦重。津液不生，气不流行，上下则阻碍不通，故上则苦少气，下则小便难。见此知有水在脾，当于脾脏治水也。

尤怡曰：脾主腹，而气行四肢，脾受水气则腹大，四肢重。津气生于谷，谷气运于脾，脾湿不运，则津液不生而少气，小便难者，湿不行也。

□

肺水者，其身肿，小便难，时时鸭溏。

【注】

肺主气，皮毛是其部也。水邪干之，外则周身皮肿，内则不输小便，大肠乃其府，水走大肠，故鸭溏也。

【集注】

赵良曰：肺主皮毛，行荣卫与大肠合，今有水病，则水充满皮肤。肺本通调水道，下输膀胱为尿溺，今既不通，水不得自小便出，反从其合，与糟粕混成鸭溏也。

魏荔彤曰：肺水者，水附于肺，则肺水也。肺主气，气引水行，亦能使之周身浮肿。

肺不肃则气化壅，故小便难，小便难则清浊不分，故便鸭溏，此知为有水在肺，当于肺脏治水也。

尤怡曰：鸭溏如鸭之后，水粪杂下也。

□

肾水者，其腹大脐肿，腰痛不得溺，阴下湿，如牛鼻上汗，其足逆冷，面反瘦。

【按】

面反瘦之下，当有上条「其人阴肿」四字。

【注】

肾主腰，足阴是其部也。水邪干之，外则阴肿，阴下湿，足冷面瘦，内则腹大脐肿，腰痛不得溺也。此五者，指水气等胀为言，故俱不喘咳也。

【集注】

程林曰：肾者，胃之关也，关门不利，故令聚水而生病，是以有腹大脐肿之证也。腰者肾之外候，故令腰痛。膀胱者，肾之府，故令不得溺也。以其不得溺，则水气不得泄，浸渍于睾囊而阴汗，流注于下焦而为足冷。夫肾为水藏，又被水邪，则上焦之气血随水性而下趋，故其人面反瘦，非若风水里水之面目浮肿也。

魏荔彤曰：肾水者，水附于肾，则肾水也。肾主少腹，少腹水湿固冱，故腹大脐肿腰痛。腰以下俱肾主之也，水湿在下焦，膀胱之气反塞，故不惟小便难，而且竟不得溺。阴寒下盛，故阴下湿如牛鼻上汗，冷而且粘，其足皆逆冷也。面乃阳之部位，下阴盛，上阳衰，故面必瘦，见此知水在肾，当于肾脏治水也。

尤怡曰：身半以下，肾气主之，水在肾，则腰痛脐肿腹大也。不得溺，阴下湿如牛鼻上汗，其足逆冷者，肾为阴，水亦为阴，两阴相得，阳气不行，而湿寒独胜也。面反瘦者，面为阳，阴盛于下，则阳衰于上也。

□

师曰：寸口脉沉而迟，沉则为水，迟则为寒，寒水相搏，趺阳脉伏，水谷不化，脾气衰则鹜溏，胃气衰则身肿。少阳脾卑，少阴脉细，男子则小便不利，妇人则经水不通，经为血，血不利则为水，名曰血分。

【注】

寸口，两寸也。脉沉而迟，沉则为水，迟则为寒，水寒相搏于胸中，则阳气不运，故趺阳两关之脉伏而不起，水谷不化。若脾气衰则鹜溏，胃气衰则身肿也。少阳右尺脉陷下，少阴左尺脉细小，亦因寒水太甚，命火受制，故男子水精不化，小便为之不利，女子血化为水，经水为之不通也。经血而曰经水者，以水为血之体也，女子以血为主，故曰：血分也。

【集注】

赵良曰：仲景脉法寸口多于趺阳合，何也？盖寸口属肺，手太阴之所过，肺朝百脉，十二经各以其时，来见于寸口。脾、胃二经，出在右关。胃乃水谷之海，五藏皆禀气于胃，则胃又五藏之本，所以经脉尤为诸经之要领也。邪或干于胃者，必再就趺阳诊之，趺阳，胃脉之源也。

尤怡曰：此合诊寸口趺阳，而知为寒水胜，而胃阳不行也。胃阳不行，则水谷不化，水谷不化，则脾胃俱衰。脾气主里，故衰则鹜溏；胃气主表，故衰则身肿也。少阳者生气也，少阴者地道也，而俱受气于脾胃，脾胃衰则少阳脉卑，而生气不荣，少阴脉细，而地道不通，男子则小便不利，妇人则经血不通。而其所以然者，则皆阳气不行，阴气乃结之故，曰血分者，谓虽病于水，而实出于血也。

□

师曰：寸口脉迟而涩，迟则为寒，涩为血不足；趺阳脉微而迟，微则为气，迟则为寒。寒气不足，则手足逆冷；手足逆冷，则荣卫不利；荣卫不利，则腹满肠鸣，相逐气转膀胱，荣卫俱劳，阳气不通，即身冷，阴气不通，即骨疼。阳气前通则恶寒，阴气前通则痹不仁。阴阳相得，其气乃行，大气一转，其气乃散，实则失气，虚则遗溺，名曰气分。

【按】

「名曰气分」之下，当有下条，「桂枝去芍药加麻黄 附子 细辛汤主之」，十五字。

【注】

寸口脉迟为寒，脉涩少血，趺阳脉微乏气，迟亦为寒。是则气血俱虚，为寒气所干，荣卫不利，阴阳不通，故身寒骨痛，手足逆冷，腹满肠鸣，恶寒麻痹，失气遗溺也。

此气血俱虚，寒气内客之气胀，故曰气分。而下条发明主治，用桂枝去芍药加麻黄 附子 细辛汤者，温养荣卫，阴阳发散，寒邪之气也。

【集注】

程林曰：气散必从前后而去，邪气实则失气于后，正气虚则遗溺于前也。

尤怡曰：微则为气者，为气不足也，寒气不足，该寸口、趺阳为言寒，而气血复不足也。寒气不足，则手足无气而逆冷，荣卫无源而不利，由是藏府之中，真气不充，而客寒独胜，则腹满肠鸣相逐，气转膀胱而下输也。荣卫俱劳者，荣卫俱乏竭也。阳气温于表，故不通则身冷；阴气荣于里，故不通即骨疼；不通者，虚极而不能行，与有余而壅者不同。阳前通则恶寒，阴前通则痹不仁者，阳先行而阴不与俱行，则阴失阳而恶寒；阴先行而阳不与俱行，则阳独滞而痹不仁也。盖阴与阳常相须也，不可失，失则气机不续而邪乃着，不失则上下交通而邪不容，故曰：阴阳相得，其气乃行，大气一转，其气乃散。失气遗溺，谓分虚实而散也。曰气分者，谓寒气乘阳之虚，而病于气也。

□

气分，心下坚，大如盘，边如旋杯，水饮所作，桂枝去芍药加麻黄 附子 细辛汤主之。

【按】

「气分，心下坚大如盘，边如旋杯，水饮所作」之十六字，当是衍文，观心下坚之本条自知。「桂枝去芍药加麻黄 附子 细辛汤主之」十五字，当在上条气分之下，义始相属，正是气分之治法，必是错简在此。

上一页：越婢加术汤方
下一页：桂枝去芍药加麻黄细辛附子汤方


桂枝去芍药加麻黄细辛附子汤方 《医宗金鉴》

桂枝去芍药加麻黄细辛附子汤方

桂枝三两生姜三两甘草二两大枣十二枚麻黄 细辛各一两附子（炮）一枚

右七味，以水七升，煮麻黄，去上沫，内诸药，煮取二升，分温三服，当汗出，如虫行皮中即愈。

□

师曰：病有风水，有皮水，有正水，有石水，有黄汗。风水其脉自浮，外证骨节疼痛，恶风；皮水其脉亦浮，外证跗肿，按之没指，不恶风，其复如□，不渴，当发其汗；正水其脉沉迟，外证自喘；石水其脉自沉，外证腹满不喘，黄汗其脉沉迟，身发热，胸满，四肢头面肿，久不愈，必致痈脓。

【注】

风水得之内有水气，外感风邪，风则从上肿，故面浮肿，骨节疼痛恶风，风在经表也。皮水得之内有水气，皮受湿邪，湿则从下肿，故跗浮肿，其腹如□，按之没指，水在皮里也，非风邪，故不恶风，因水湿故不渴也。其邪俱在外，故均脉浮，皆当从汗从散而解也。正水水之在上病也，石水水之在下病也；故在上则胸满自喘，在下则腹满不喘也。其邪俱在内，故均脉沉迟，皆当从下从温解也。黄汗者，汗出蘖汁色也，其脉沉迟，藏内有寒饮；身发热者，经外有伏热。寒饮故胸满，四肢头面浮肿；伏热若久不愈，故必致痈脓也。由此推之，可知黄汗是内饮外热，蒸郁于中，从土化而成也。以黄汗而列水病之门者，亦因水之为病而肿也。

【集注】

程林曰：风水与皮水相类属表，正水与石水相类属里。但风水恶风，皮水不恶风，正水自喘，石水不自喘为异耳！

尤怡曰：风水水为风搏，因风而病水也。风伤皮毛，而湿流关节，故脉浮恶风，而骨节疼痛也。皮水水行皮中，内合肺气，故其脉亦浮，不兼风，故不恶寒也。其腹如□

，即『内经』□□然不坚之意。以其病在皮肤，而不及肠藏，故外有胀形，而内无喘满也。水在皮者，宜从汗解，故曰：当发其汗。正水肾藏之水自盛也。石水水之聚而不行者也。正水乘阳之虚，而浸及上焦，故脉沉迟而喘。石水因阴之盛而结于少腹，故脉沉腹满而不喘也。黄汗汗出沾衣如蘖汁，得之湿热交病，而湿居热外，其盛于上而阳不行，则身热胸满，四肢头面肿，久则浸及于里而荣不通，则逆于肉里而为痈脓也。

□

脉浮而洪，浮则为风，洪则为气，风气相搏，风强则为隐疹，身体为痒，痒为泄风，久为痂癞；气强则为水，难以俯仰。风气相击，身体洪肿，汗出乃愈。恶风则虚，此为风水；不恶风者，小便通利，上焦有寒，其口多涎，此为黄汗。

【按】

身体洪肿之「洪」字，当是「浮」字。「此为黄汗」四字，当是衍文。

【注】

六脉俱浮而洪，浮则为风，洪则为气。风气相搏之病，若风强于气，相搏为病，则偏于荣，故为隐疹，身体为痒，痒者肌虚，为风邪外薄故也。名曰泄风，即今之风燥疮是也，故日久不愈，则成痂癞。痂癞，疥癣、疠癞之类是也。若气强于风，相搏为病，则偏于卫，故为水气，难以俯仰，即今之支饮喘满不得卧也。若风气两相强击为病，则为风水，故通身浮肿也。以上诸证皆属肌表，故当发汗，汗出乃愈也。风水无汗，当以越婢汤发汗，若汗出恶风则为表阳虚，故加附子也。若不恶风，小便通利，非表阳有寒，乃上焦有寒也，上焦有寒，惟兼病水者，则其人口内必多生涎沫也。

【集注】

尤怡曰：风，天之气；气，人之气，是皆失其和者也。风湿相搏，风强则气从风而浸淫肌体，故为瘾疹；气强则风从气而鼓涌水液，故为水；风气并强，两相搏击，而水液从之，则为风水；汗之则风去而水行，故曰：汗出乃愈。若恶风者表虚也，不恶风而小便通利者，以上焦有寒不能约束津液，故其口多涎也。

□

寸口脉沉滑者，中有水气，面目肿大有热，名曰风水；视人之目裹上微拥，如蚕新卧起状，其颈脉动，时时欬，按其手足上，陷而不起者，风水。

【注】

此承上条详申风水之证脉也。寸口脉沉而滑，中有水气之诊也；面目肿大，中有水气之证也。有寒者，其脉沉迟，则为石水也。有热者，其脉沉滑，名曰风水也；视其人之目胞上微拥似蚕，如新卧起之状，人迎颈脉动甚，时欬，按其肿之手足，陷而不起者，皆风水之证也。

【集注】

赵良曰：『内经』云：脉沉曰水，脉滑曰风，面肿曰风，目肿如新卧起之状曰水，颈脉动，喘欬曰水。又肾风者，面跗庞然，少气时热，其有跗肿者，亦曰本于肾，名风水。皆出『内经』也。

程林曰：沉者就下之性，滑者流衍之象，故沉滑者，中有水也。面肿曰风，风郁于经则热，故面跗肿大有热，名曰风水。『内经』曰：诸有水者微肿，先见于目下也。水者阴也，目下亦阴也，腹者至阴之所居，故水在腹者，必使目下肿也。颈脉人迎脉也，水邪干土，则颈脉动，水之本在肾，水之标在肺，故时时欬也。以手按其腹，随手而起，此属水胀，如按水囊者，必随手而起。今风水搏于手足，跗属肌肉之间，按而散之，猝不能聚，故陷下而不起也。

□

风水脉浮，身重，汗出恶风者，防己黄耆汤主之。腹痛加芍药。

【注】

此承上条风水，详申其证，以明其治也。风水之病，外风内水也。脉浮恶风者风也，身重肿者水也。汗出表虚，故用防己黄耆汤，固表以散风水也。若腹痛加芍药、甘草以调中也。

上一页：枳实白术汤方
下一页：防己黄耆汤方


防己黄耆汤方 《医宗金鉴》

防己黄耆汤方

（见湿病中）

□

太阳病脉浮而紧，法当骨节疼痛，反不疼，身体反重而酸，其人不渴，汗出即愈，此为风水。恶寒者，此为极虚，发汗得之。渴而不恶寒者，此为皮水。身肿而冷，状如周痹，胸中窒不能食，反聚痛，暮躁不得眠，此为黄汗。痛在骨节，欬而喘，不渴者，此为脾胀，其状如肿，发汗即愈。然诸病此者，渴而下利，小便数者，皆不可发汗。

【按】

脾胀之「脾」字，当是「肺」字，是传写之□。发汗即愈之下，当有前条「越婢加术汤主之」七字。

【注】

此又详申风水、皮水、黄汗、肺胀四证之治法也。太阳病，谓头痛发热恶风也。脉浮而紧，似伤寒也，伤寒法当骨节疼痛，反不疼，身体反重而酸，面目浮肿，其人不渴，非伤寒也，乃风水也，发汗汗出即愈也。若愈后而恶寒者，此为过于发汗，极虚得之，当补表阳，自可愈也。有是证渴而不恶寒，似传里也，但跗浮肿，其腹如豉，乃皮水也。有是证胸中窒反聚痛，不能食，暮躁不得卧，似里实也；但身肿而冷，麻木如痹，此为欲作黄汗也。痛在骨节，似伤寒也，但其状如水肿，欬喘不渴，此为肺胀也。以上四证，皆初病皮毛，状类伤寒，故均以越婢加术汤主之，发汗即愈也。若渴而下利，小便数者，则津液已夺，故不可发汗也。

【集注】

赵良曰：脾胀恐是「肺」字之误。『灵枢经』云：肺是动则病，肺胀满膨膨而喘欬也。

魏荔彤曰：其状如肿者，按其手足，未至陷而不起，故曰如肿，似肿而实非肿也。

尤怡曰：太阳有寒则脉紧，骨疼有湿则脉濡，身重有风则脉浮、体酸，此明辨也。今得伤寒脉，而骨节不疼，身体反重而酸，即非伤寒，乃风水外胜也。风水在表而非里，故不渴，风固当汗，水在表者，亦宜汗，故曰：汗出即愈。然必气盛而实者，汗之乃愈，不然则其表益虚，风水虽解，而恶寒转增矣，故曰：恶寒者，此为极虚发汗得之。若其渴而不恶寒者，则非病风而独病水，不在皮外，而在皮中，视风水为较深矣，其证身肿而冷，状如周痹。周痹者，寒湿痹其阳也，皮水为水气淫于肤也。胸中窒不能食者，寒袭于外，而气窒于中也。反聚痛，暮躁不得眠者，热为寒郁，而寒甚于暮也，寒湿外淫，必流关节，故曰：此为黄汗，痛在骨节。其欬而喘不渴者，水寒伤肺，气攻于表，有如肿病，而实同皮水，故曰：发汗则愈。然而诸病若渴而下利，小便数者，则不可谓水气当汗而概发之也。仲景丁宁之意，岂非虑人之津液先亡也哉！

或问：风水外证骨节疼，此云骨节反不痛，身体反重而酸；皮水不渴，此云渴何也？

曰：风与水合而成病，其流注关节者，则为骨节疼痛；其浸淫肌体者，则骨节不疼，而身体酸肿，由所伤之处不同故也。皮水不渴者，非言皮水本不渴也，谓腹如□而不渴者，病方外盛而未入里，犹可发其汗也，此所谓渴而不恶寒者，所以别于风水之不渴而恶风也。

□

风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热，越婢汤主之。恶风加附子。

【注】

此又承上条风水，互详其证而变其治也。风水之邪，全在表而不在里，故恶风一身悉肿，脉浮不渴也。初本无汗，身无大热，续自汗出而不恶风寒，表不虚也，故用越婢汤以发之。若恶风甚者，表阳虚也，前方加附子一枚，以补其在表之阳也。

上一页：桂枝去芍药加麻黄细辛附子汤方
下一页：越婢汤方


越婢汤方 《医宗金鉴》

越婢汤方

麻黄六两石膏半筋生姜三两甘草二两大枣十五枚

右五味，以水六升，先煮麻黄，上去沫，内诸药，煮取三升，分温三服。恶风者，加附子一枚，炮。风水，加术四两。

□

皮水为病，四肢肿，水气在皮肤中，四肢聂聂动者，防己 茯苓汤主之。

【注】

此承皮水互详其证，以明其治也。皮水之病，是水气相搏，在皮肤之中，故四肢聂聂□动也，以防己 茯苓汤补卫通荣，祛散皮水也。

【集注】

沈明宗曰：此邪在皮肤而肿也。风入于卫，阳气虚滞，则四肢肿，经谓结阳者肿四肢，即皮水也。皮毛受风气虚而肿，所谓水气在皮肤中，邪正相搏，风虚内豉，故四肢聂聂而动，是因表虚也。盖三焦之气，同入膀胱，而行决渎，今水不行，则当使小便利而病得除。故防己、茯苓除湿而利水，以黄耆补卫而实表，表实则邪不能容，甘草安土而制水邪，桂枝以和荣卫，又行阳化气而实四末，俾风从外出，水从内泄矣。

上一页：防己黄耆汤方
下一页：防己茯苓汤方


防己茯苓汤方 《医宗金鉴》

防己茯苓汤方

防己三两黄耆三两桂枝三两茯苓六两甘草三两

右五味，以水六升，煮取二升，分温三服。

□

里水，越婢加术汤主之，甘草 麻黄汤亦主之。

【按】

里水之「里」字，当是「皮」字，岂有里水而用麻黄之理？阅者自知，是传写之□。

【注】

皮水表虚有汗者，防己 茯苓汤固所宜也。若表实无汗有热者，则当用越婢加术汤。无热者，则当用甘草 麻黄汤发其汗，使水外从皮去也。

上一页：越婢汤方
下一页：越婢加术汤方


越婢加术汤方 《医宗金鉴》

越婢加术汤方

于越婢汤中加术四两

上一页：防己茯苓汤方
下一页：甘草麻黄汤方


甘草麻黄汤方 《医宗金鉴》

甘草麻黄汤方

甘草二两麻黄四两

右二味，以水五升，先煮麻黄，去上沫，内甘草，煮取三升，温服一升，重复汗出，不汗再服，慎风寒。

□

厥而皮水者，蒲灰散主之。

【按】

「厥而」二字，当是衍文。

【注】

水在皮肤，浸淫日久，必然腐溃而出水也，当以蒲灰散敷之，以燥水也。

上一页：越婢加术汤方
下一页：蒲灰散方


蒲灰散方 《医宗金鉴》

蒲灰散方

（见消渴中）

□

水之为病，其脉沉小，属少阴。浮者为风，无水虚胀者为气水，发其汗即已。脉沉者，宜麻黄 附子汤，浮者，宜杏子汤。

【按】

为气水之「气」字，当是「风」字，若是「气」字，则无发汗之理，且通篇并无气水之病。

【注】

水之为病，其脉沉小，属少阴水也，今脉不沉小而浮，浮者为风，非少阴水也。若无水虚胀者，为风水也，风水发其汗即已。风水脉沉者，宜麻黄 附子汤汗之，脉浮者，宜杏子汤汗之。

上一页：甘草麻黄汤方
下一页：麻黄附子汤方


麻黄附子汤方 《医宗金鉴》

麻黄附子汤方

麻黄三两甘草二两附子（炮）一枚

右三味，以水七升，先煮麻黄，去上沫，内诸药，煮取二升半，温服八合，日三服。

【集解】

沈明宗曰：麻黄 附子汤，今人置之不讲，余特举而明之。麻黄、附子通阳开窍，治水妙剂，今人惟用肾气汤、丸壅补其内，致阳气不宣，转补转壅，邪无出路，水肿日增，欬血而死者，不知凡几矣。

上一页：蒲灰散方
下一页：杏子汤方


杏子汤方 《医宗金鉴》

杏子汤方

麻黄四两杏仁五十个甘草（炙）二两

右水七升，先煮麻黄，减二升，去上沫，内诸药煮取三升，去滓，温服一升，得汗止服。

□

问曰：黄汗之为病，身体肿，发热，汗出而渴，状如风水，汗沾衣，色正黄如蘖汁，脉自沉，何从得之？师曰：以汗出入水中浴，水从汗孔入得之，宜黄耆芍药桂枝苦酒汤主之。

【注】

此承黄汗互详其证，以明其治也。黄汗属湿，故身体肿；属风，故发热汗出而渴。状如风水者，谓面目浮肿也。汗沾衣，色正黄如蘖汁，谓汗出粘黄也。脉自沉者，谓从水得之也。究其得之之由，以汗出入冷水中浴，则凄怆之寒内入，遏郁汗液于肌腠，从土蒸化而出，故色黄也。宜黄耆、桂枝解肌邪，以固卫气；白芍、苦酒止汗液，以摄荣气，荣卫调和，其病已矣。

【集注】

程林曰：汗出则元府开，入水浴则凄怆之水寒，藏留于腠理皮肤之中，则身肿发热也。汗出沾衣如柏汁，则津液内竭，是以汗出而渴也。身肿虽状如风水，但风水之脉不沉，汗不黄，口不渴，为异耳！

李升玺曰：按汗出浴水，亦是偶举一端言之耳。大约黄汗由脾、胃湿久生热，积热成黄，湿热交蒸而汗出矣。

魏荔彤曰：黄汗者，汗出之色黄而身不黄，与发黄之证不同也。

尤怡曰：黄汗之病，与风水相似。但风水脉浮，而黄汗脉沉；风水恶风，而黄汗不恶风为异。其汗沾衣，色正黄如蘖汁，则黄汗之所独也。风水为风气外合水气，黄汗为水气外合热气，热被水遏，互郁交蒸，汗液则黄。用黄耆、桂枝、芍药三味，行阳以益阴，则荣气和而卫气周，盖欲使荣卫大行，而邪气毕达耳。

上一页：麻黄附子汤方
下一页：黄耆芍药桂枝苦酒汤方


黄耆芍药桂枝苦酒汤方 《医宗金鉴》

黄耆芍药桂枝苦酒汤方

黄耆五两芍药三两桂枝三两

右三味，以苦酒一升，水七升相和，煮取三升，温服一升，当心烦，服至六七日乃解。若心烦不止者，以苦酒阻故也。

【方解】

服后心烦者，以苦酒止汗太急也，盖汗出于心，急止之，则不得出，故心烦也。至六、七日乃解者，正复而邪自退也。

【集解】

魏荔彤曰：古人称醋为苦酒，非另有所谓苦酒也。美酒酰，即人家所制社醋，即镇江红醋是也。又醋之劣者，即白酒醋，各处皆是，总以社醋入药。

尤怡曰：苦酒阻者，欲行而未得遽行，久积药力乃自行耳。故曰：服至六、七日乃解。

□

黄汗之病，两胫自冷，假令发热，此属历节。食已汗出，又身常暮卧盗汗出者，此劳气也。若汗出已，反发热者，久久其身必甲错，发热不止者，必生恶疮。若身重，汗出已辄轻者，久久必身□，□即胸中痛，又从腰以上，必汗出，下无汗，腰髋弛痛，如有物在皮中状，剧者不能食，身疼重，烦躁，小便不利，此为黄汗，桂枝加黄耆汤

主之。

【按】

此承黄汗详申其证也。但文义未属，必是错简，不释。

上一页：杏子汤方
下一页：桂枝加黄耆汤方


桂枝加黄耆汤方 《医宗金鉴》

桂枝加黄耆汤方

桂枝芍药各二两甘草二两生姜三两大枣十二枚黄耆二两

右六味，以水八升，煮取三升，温服一升，须臾，饮热稀粥一升余，以助药力，温覆取微汗，若不汗更服。

□

寸口脉浮而迟，浮脉则热，迟脉则潜，热潜相搏，名曰沉。趺阳脉浮而数，浮脉即热，数脉即止，热止相搏，名曰伏。沉伏相搏，名曰水。沉则络脉虚，伏则小便难，虚难相搏，水走皮肤，即为水矣。

【按】

此条文义不属，不释。

□

寸口脉弦而紧，弦则卫气不行，即恶寒，水不沾流，走于肠间。

【按】

此条必有脱简，不释。

□

问曰：病者苦水，面目身体四肢皆肿，小便不利，脉之不言水，反言胸中痛，气上冲咽，状如炙肉，当微欬喘，审如师言，其脉何类？师曰：寸口脉沉而紧，沉则为水，紧则为寒，沉紧相搏，结在关元，始时当微，年盛不觉，阳衰之后，荣卫相干，阳损阴盛，结寒微动，肾气上冲，咽喉塞噎，□下急痛。医以为流饮，而大下之，气击不去，其病不除；后重吐之，胃家虚烦，咽燥欲饮水，小便不利，水谷不化，面目手足浮肿，又与葶苈圆下水，当时如小差，食饮过度，肿复如前，胸□苦痛，状若奔豚，其水扬溢，则浮欬喘逆。当先攻击冲气，令止，乃治欬，欬止其喘自差，先治新病，病当在后。

【按】

此条文义不属，不释。

上一页：黄耆芍药桂枝苦酒汤方
下一页：黄疸病脉证并治第十六


黄疸病脉证并治第十六 《医宗金鉴》

黄疸病脉证并治第十六

□

寸口脉浮而缓，浮则为风，缓则为痹，痹非中风，四肢苦烦，脾色必黄，瘀热以行。

趺阳脉紧而数，数则为热，热则消谷，紧则为寒，食即为满。尺脉浮为伤肾，趺阳脉紧为伤脾。风寒相搏，食谷即眩，谷气不消，胃中苦浊，浊气下流，小便不通，阴被其寒，热流膀胱，身体尽黄，名曰谷疸。额上黑，微汗出，手足中热，薄暮即发，膀胱急，小便自利，名曰女劳疸，腹如水状，不治。心中懊□而热，不能食，时欲吐，名曰酒疸。

【注】

寸口脉浮而缓，浮则为风，缓则为痹，痹非中风，前已详言之矣。今趺阳紧数而尺脉浮，四肢苦烦，身面色黄，乃疸病也。黄，土色也，土病则见之，土属脾胃，脾为阴土主湿，胃为阳土主热，故凡病疸，皆为湿瘀热郁也，行于外则必四肢苦烦身面发黄也。盖其人素有湿热，外被风寒相搏，内为女劳所伤，乃食谷饮酒，或与湿瘀，或与热郁，皆能为是病也。若胃脉数，是热胜于湿，则从胃阳热化，热则消谷，故能食而谓之阳黄。若胃脉紧，是湿胜于热，则从脾阴寒化，寒则不食，故食即满而谓之阴黄也。阳黄则为热疸、酒疸，阴黄则为女劳疸、谷疸也。若尺脉不沉而浮，则为伤肾，肾伤病疸，亦为女劳疸也。胃脉不缓而紧，则为伤脾，脾伤病疸，亦为谷疸也。谷疸则食谷即满，谷气不消，胃中苦浊，精气阻于上行，故头眩也，浊气流于膀胱，故小便不通也。女劳疸则额上黑，肾病色也；微汗出，湿不瘀也；五心热，薄暮发，肾阴热也；膀胱急，小便利，下焦虚也。腹满如水状，脾肾两败，故谓不治也。若心中懊□而热，不能食，时欲吐，小腹满，小便不利，虽见目青面黑，必是酒疸病也。

□

脉沉，渴欲饮水，小便不利者，皆发黄。

【注】

脉沉，主里也，渴欲饮水，热瘀也；小便不利，湿郁也，热瘀湿郁于里，故发黄也。

首条谓脉浮缓紧数皆令发黄，是得之于外因也；此条脉沉亦令发黄，是得之于内因也，故治黄有汗、下二法也。

【集注】

李□曰：脉沉而渴，渴欲饮水，小便不利，则湿热内蓄，无从分消，故发黄也。

□

疸而渴者，其疸难治；疸而不渴者，其疸可治。发于阴部，其人必呕；发于阳部，其人振寒而发热也。

【注】

未成疸前，小便不利而渴者，是欲作疸病也。已成疸后而渴者，是热深不已，故难治也；不渴者是热浅将除，故可治也。疸发于阴者，人必呕逆，呕逆者，阴里为之也。

发于阳者，人必振寒发热，寒热者，阳表为之也。此以渴不渴，别疸之难治、可治；以呕逆寒热，辨黄之在表、在里也。

【集注】

程林曰：黄家以湿热相搏，有口燥、鼻燥而未至于渴，渴则津液内消，邪气独胜；不渴则津液未竭，正气未衰，治之所以分难易也。阴主里，湿胜于里则呕；阳主表，热胜于表则振寒发热也。此条辨疸证之渴与不渴，有轻重表里之分也。

尤怡曰：疸而渴，则热方炽，而湿且日增，故难治；不渴则热已减，而湿亦自消，故可治。阴部者，里之藏府，关于气，故呕；阳部者，表之躯壳，属于形，故振寒而发热。此阴阳内外浅深微甚之辨也。

□

腹满，舌痿黄，躁不得眠，属黄家。

【按】

舌痿黄之「舌」字，当是「身」字，必传写之□。

【注】

舌痿而黄，腹满而躁不得睡者，属黄家之病，在里，当下之也。

【集注】

徐彬曰：腹满里证也，乃有腹满而加身痿黄，躁不得眠，瘀热外行，此发黄之渐也。故曰：属黄家。

□

诸黄家病，但利其小便，假令脉浮者，当以汗解之，宜桂枝加黄耆汤主之。

【注】

诸黄家病，谓一切黄家病也。黄病无表里证，热盛而渴者，当清之，湿盛小便不利者，但当利其小便。假令脉浮则为在表，当以汗解之，宜桂枝加黄耆汤。于此推之，可知脉沉在里，当以下解之也。

【集注】

高世栻曰：利小便，乃黄家一定之法，故曰诸病黄家，但利小便。然亦自有宜汗者，故又曰：假令脉浮为在表，当以汗解之。汗解之法，宜桂枝加黄耆汤，用桂枝汤以解肌，肌解则汗自出，加黄耆以助表，表和则荣卫亦通矣。

上一页：桂枝加黄耆汤方
下一页：桂枝加黄耆汤方


桂枝加黄耆汤方 《医宗金鉴》

桂枝加黄耆汤方

（见水气病中）

□

师曰：病黄疸，发热、烦喘、胸满、口燥者，以病发时，火劫其汗，两热相得，然黄家所得，从湿得之，一身尽发热而黄，肚热，热在里，当下之。

【注】

此详申黄疸误用火汗之为病也。病疸者，湿热也。今湿淫于内，则胸满烦喘；热淫于内，则发热口燥。若病发时，复以火劫其汗，则为两热相合。盖黄家所得，由湿得之，则一身必尽热，而身面即发黄也。今因火劫误汗而发黄，虽有表热，则不当汗也，但扪其肚热，其热在里，当下之以去其热也。

【集注】程林曰：湿淫于内，则烦喘胸满；热淫于内，则发热口燥；复以火迫劫其汗，反致两热相搏。殊不知黄家之病，必得之湿热瘀于脾土，故一身尽发热而黄，正以明火劫之误也。若肚有热，则热在腹，可下之，以去其湿热。

□

黄疸腹满，小便不利而赤，自汗出，此为表和里实，当下之，宜大黄硝石汤。

【注】

此承上条，互详其证，以明其治也。腹满小便不利而赤，是热在里，其人自汗出，此为表和里实也，宜大黄硝石汤下之。

上一页：黄疸病脉证并治第十六
下一页：大黄硝石汤方


大黄硝石汤方 《医宗金鉴》

大黄硝石汤方

大黄黄蘖硝石各四两栀子十五枚

右四味，以水六升，煮取二升，去滓，内硝更煮，取一升，顿服。

【集注】

李□曰：腹满小便不利而赤，里病也。自汗出，表和也。里病者，湿热内甚，用栀子清上焦湿热，大黄泻中焦湿热，黄蘖清下焦湿热，硝石则于苦寒泻热之中，而有燥烈发散之意，使药力无所不至，而湿热悉消散矣。

□

黄疸病，茵陈五苓散主之。（一本云：茵陈汤及五苓散并主之）

【按】

黄疸病之下，当有「小便不利者」五字，茵陈五苓散方有□落，必传写之遗。

【注】

黄疸病，脉沉腹满在里者，以大黄硝石汤下之；脉浮无汗在表者，以桂枝加黄耆汤汗之；小便不利者，不在表里，故以茵陈五苓散主之。

上一页：桂枝加黄耆汤方
下一页：茵陈五苓散方


茵陈五苓散方 《医宗金鉴》

茵陈五苓散方

茵陈蒿末十分五苓散五分（方见痰饮中）

右二味和，先食饮服方寸匕，日三服。

【集解】

尤怡曰：此正治湿热成疸者之法，茵陈散热郁，五苓利湿瘀也。

□

黄疸病，小便色不变，欲自利，腹满而喘，不可除热，热除必哕，哕者小半夏汤主之。

【注】

黄疸病小盒饭赤，今不赤而白，且欲自利，虽腹满而喘，是湿盛无热，阴黄证也。切不可除热，若除热以凉药下之，则胃必寒而作哕。哕者主之以小半夏汤，以止哕也。

【集注】

李□曰：小便色不变欲自利，里无实可知，腹满而喘，脾气虚而肺气不利耳！用苦寒药攻里除热，则胃寒而虚气上逆，故哕，宜小半夏汤散逆止哕。

高世栻曰：小便色不变，非赤也，欲自利，非下利也。若腹满而喘，虽似里实，不可投寒剂以除热，如大黄硝石汤，不可用也。若投寒剂而除热，则必哕，哕，呃逆也。

半夏生姜辛温散寒，故哕者，当以小半夏汤主之也。

上一页：大黄硝石汤方
下一页：小半夏汤方


小半夏汤方 《医宗金鉴》

小半夏汤方

（见痰饮中）

□

黄疸之病，当以十八日为期，治之十日以上差，反剧为难治。

【注】

疸病属脾，脾主土，土无定位，寄旺于四季之末，各十八日。期之十八日者，土旺之日也，政治十日以上当差，而不逾十八日之外也。若逾十八日不差而反剧者，则土衰矣。故曰：难治。

【集注】

高世栻曰：十八日，乃脾土寄旺于四季之期，十日土之成数也，黄疸之病在于脾土，故当以十八日为期。然治之宜先，故治之十日以上即当差。至十日以上不差，而疸病反剧者，是谓难治，谓土气虚败不可治也。

□

谷疸之为病，寒热不食，食即头眩，心胸不安，久久发黄为谷疸，茵陈蒿汤主之。

【注】

此详申谷疸之为病也。未成谷疸之时，其人多病寒热，寒热作时，则不能食，寒热止时，则或能食，虽能食，然食后即头晕目眩，心烦不安，此为湿瘀热郁而内蒸，将作谷疸之征也。久久身面必发黄，为谷疸矣。宜茵陈蒿汤利下，使从大、小二便而出之。

上一页：茵陈五苓散方
下一页：茵陈蒿汤方


茵陈蒿汤方 《医宗金鉴》

茵陈蒿汤方

茵陈蒿六两栀子十四枚大黄二两

右三味，以水一斗，先煮茵陈，减六升，内二味，煮取三升，去滓，分温三服，小便当利，尿如皂角汁状，色正赤，一宿腹减，黄从小便去也。

□

阳明病，脉迟者，食难用饱，饱则发烦，头眩，小便必难，此欲作谷疸，虽下之，腹满如故，所以然者，脉迟故也。

【注】

谷疸属胃热，脉当数，今脉迟，脾藏寒也。寒不化谷，所以虽饥欲食，食难用饱，饱则烦闷，胃中填塞健运失常也。清者阻于上升，故头眩；浊者阻于下降，故小便难也，此皆欲作谷疸之征。其证原从太阴寒湿郁黩而生，若误以为阳明热湿发黄，下之虽腹满暂减，顷复如故，所以然者，脉迟寒故也。此发明欲作谷疸，属脾阴寒化而不可下者也。

【集注】

程林曰：脉迟为寒，寒不杀谷，故食难用饱，饱则谷气不消，胃中若浊，浊气蕴蓄则发烦，熏蒸则作眩也。小便难者，以脉迟则无阳以施化浊气，但留于胃而不宣，是以欲作谷疸。若下之，徒虚其胃而腹满如故也，所以然者，以脉迟为寒之故也。

□

黄家，日晡所发热，而反恶寒，此为女劳。得之，膀胱急，少腹满，身尽黄，额上黑，足下热，因作黑疸，其腹胀如水状，大便必黑，时溏，此女劳之病，非水也。腹满者难治，硝石矾石散主之。

【注】

此详申女劳疸之为病。黄疸日晡所发热，乃阳明热症，当不恶寒也；而反恶寒者，非阳明热症，此或为女劳得之也。女劳得之疸证，虽膀胱急，少腹满，而小便自利，身虽尽黄，而额上则黑，虽发热，惟足下甚，此少阴热因作黑疸也。故腹胀如水状，而大便必黑时溏，知非水胀病，乃为女劳得之疸胀病也。时溏黑色者，亦藏病及血之征也。血病者颜必变，岂有色黑而血不病者乎？女劳疸腹满者为难治，以其脾肾两败也。以硝石入血消坚，矾石入气胜湿，然此方治标固宜，非图本之治，世久书□，姑辨其理也。

【集注】

尤怡曰：黄家，日晡所本当发热，今发热而反恶寒者，此为女劳得之疸也。热在胃浅而肾深，故热深则先反恶寒也。膀胱急，额上黑，足下热，大便黑，皆肾热之征，虽少腹满胀有如水状，而实为肾气不行，非脾湿而水不行也。惟是证兼腹满，则脾肾并伤，而其治为难耳！硝石咸寒除热，矾石除痼热在骨髓，骨与肾合，用以清肾热也。

大麦粥和服，恐伤胃也。

上一页：小半夏汤方
下一页：硝石矾石散方


硝石矾石散方 《医宗金鉴》

硝石矾石散方

硝石矾石（烧）等分

右二味为散，以大麦粥汁，和服方寸匕，日三服。病随大小便去，小便正黄，大便正黑，是候也。

□

男子黄，小便自利，当与虚劳小建中汤。

【注】

妇人产后经崩，发黄色者，乃脱血之黄色，非黄疸也。今男子黄而小便自利，则知非湿热发黄也。询知其人必有失血亡血之故，以致虚黄之色外现。斯时汗、下、渗、利之法俱不可施，惟当与虚劳失血同治，故以小建中汤调养荣卫，黄自愈矣。

【集注】

高世栻曰：女为阴，男为阳，阴主血，阳主气，男子黄阳气虚也，黄者土之色，阳气虚而土色外呈，中无湿热，故小便自利，此为虚也，故当以小建中汤和其阴阳，调其血气也。本论『血痹虚劳篇』有小建中汤主治虚劳，故曰：虚劳小建中。意谓此男子黄而小便利，亦为虚劳之证云尔。

上一页：茵陈蒿汤方
下一页：小建中汤方


小建中汤方 《医宗金鉴》

小建中汤方

（见虚劳中）

□

酒黄疸，或无热谵言，小腹满欲吐，鼻燥。其脉浮者，先吐之；沉弦者，先下之。

【注】

此详申酒疸之为病也。酒体湿而性热，过饮之人必生湿热为疸病也。无热，无外热也；谵语、鼻燥，有内热也；小腹满，湿热蓄于膀胱也；欲吐，湿热酿于胃中也。其脉浮者，酒热在经，先吐之以解外也；沉弦者酒饮在里，先下之以解内也。

【集注】

李□曰：胃足阳明之脉，起于鼻之交頞中，故鼻燥也。

□

夫病酒黄疸，必小便不利，其候心中热，足下热，是其证也。

【注】

此详酒疸之病，湿热生也，必小便不利。其候心中热，胃府热也，足下热，胃经热也。是其酒疸之证也。

【集注】

程林曰：夫小便利则湿热行，不利则湿留于胃，胃脉贯膈下足跗，上熏胃脘则心中热，下注足跗，则足下热也。

□

酒疸，心中热，欲吐者，吐之愈。

【注】

此详申酒疸宜吐之治也。酒疸心中热欲吐者，谓胃中烦乱懊□欲吐，非吐之不能愈也。

【集注】

程林曰：后证热深则懊□欲吐，今微热则心中热亦欲吐，病属上焦，故吐之可愈也。

□

酒黄疸，心中懊□，或热痛，栀子 大黄汤主之。

【注】

此详申酒疸宜下之治也。酒黄疸，谓因饮酒过度而成黄疸也。心中懊□欲吐，或自吐之而愈，或服栀子豉汤吐之而愈，皆可也。若心中懊□不欲吐，或心中热痛，皆非吐之可愈，故以栀子 大黄汤下之愈也。

上一页：硝石矾石散方
下一页：栀子大黄汤方


栀子大黄汤方 《医宗金鉴》

栀子大黄汤方

栀子十四枚大黄一两枳实五枚豉一升

右四味，以水六升，煮取三升，分温二服。

【集解】

魏荔彤曰：酒黄疸，心中懊□或热甚而痛，栀子 大黄汤主之，盖为实热之邪立法也。

酒家积郁成热，非此不除也。

□

酒疸下之，久久为黑疸，目青面黑，心中如啖蒜齑状，大便正黑，皮肤抓之不仁，其脉浮弱，虽黑微黄，故知之。

【注】

酒疸，心中懊□，或心中热痛，脉沉实者，当下之。若心中热欲吐，脉浮弱者，当吐之，而反下之则为逆也。若其人素有劳倦，下之则热入于脾，顷时腹满如故，则成谷疸也。若其人素有女劳，下之则热入于肾，虽黄微黑，久久必变为黑疸也。目青者精伤也，面黑者肾伤也，心中如啖蒜齑状胃伤也，大便黑色血伤也，皮肤不仁血痹也，此等证皆因酒疸，脉浮弱者，应吐而反下之之误使然也。

【集注】

赵良曰：酒疸之黑，非女劳疸之黑也，盖女劳之黑，肾气所发也；酒疸之黑，败血之黑也。因酒之湿热伤脾胃，脾胃不和，阳气不化，阴气不运，若更下之，久久则运化之用愈耗矣。气耗血积故腐瘀，浊色越出面为黑，味变于心咽作嘈杂，心辣如啖蒜齑状。荣血衰而不行于皮肤，抓之不仁，输于大肠，便如黑漆，其目青与脉浮弦，皆血病也。

□

诸黄，猪膏发煎主之。

【按】

诸黄，谓一切黄也。皆主猪膏发煎，恐未必尽然。医者审之，此必有脱简也。

【集注】

程林曰：扁鹊有『黄经』、『明堂』有烙三十六黄法，皆后人所未见，唯『圣济总录』载三十六黄，方论详明，治法始备。今猪膏发煎，能治诸黄，当是黄之轻者，可从小便而去，至若阴黄、急黄、女劳之属，岂猪膏发煎所能治乎？医者审之。

上一页：小建中汤方
下一页：猪膏发煎方


猪膏发煎方 《医宗金鉴》

猪膏发煎方

猪膏半斤乱发如鸡子大三枚

右二味，和膏中煎之，发消药成，分再服，病从小便出。

□

诸黄，腹满而呕者，宜柴胡汤。

【注】

呕而腹痛，胃实热也，然必有潮热便□，始宜大柴胡汤两解之。若无潮热便软，则当用小柴胡汤去黄芩加芍药和之可也。

【集注】

程林曰：呕而腹满，视其前后，知何部不利，利久则愈。今黄家腹痛而呕，应内有实邪，当是大柴胡汤以下之。若小柴胡，则可止呕，未可疗腹痛也。

上一页：栀子大黄汤方
下一页：呕吐哕下利病脉证并治第十七


呕吐哕下利病脉证并治第十七 《医宗金鉴》

呕吐哕下利病脉证并治第十七

□

夫呕家有痈脓，不可治呕，脓尽自愈。

【注】

呕家，呕吐或谷、或水、或痰涎、或冷沫，今呕而有脓，此内有痈，脓溃而呕，非呕病也，故曰：不可治呕，脓尽自愈。

【集注】

赵良曰：经云：热聚于胃口而不行，胃脘为壅，胃脘属阳明经，阳明气逆则呕，故脓不自欬出，从呕而出，此痈之在胃脘上口者也。若过半中，在肺之下者，脓则不从呕出而从大便出矣。

程林曰：夫痈溃则为脓，脓上出必令呕，故不必治其呕，脓尽则呕自止也。

□

先呕□渴者，此为欲解；先渴□呕者，为水停心下，此属饮家。

【注】

呕病后渴饮而不呕，为胃气和，此欲解也。因渴而后呕，呕而复渴，为水停心下，此属饮家之呕，非呕病也。

【集注】

赵良曰：呕则饮去，饮去则阳气回，津液犹未布，故渴耳。虽渴，终以邪去正回而必解也。先渴□呕者，即前痰饮条中，小半夏茯苓汤之证也。

程林曰：先呕□渴者，为呕后而胃无津液，得水和之即愈；先渴□呕者，本渴而饮水，水停胃中作呕也，故属水饮。

尤怡曰：呕家必有停痰宿水，先呕□渴者，痰水已去，而胃气将复也，故曰：此为欲解。先渴□呕者，因热饮水过多，热虽解而饮旋积也，此呕因积饮所致，故曰：此为饮家。

□

呕家本渴，今反不渴者，以心下有支饮故也，此属支饮。

【注】

呕病之人，津液已伤，本应渴也；今反不渴者，以心下素有支饮故也，此属支饮之呕，非呕病也。

【集注】

徐彬曰：支饮者，偏旁而不中正也。

高世栻曰：支饮者，水气循经，屈曲支行，其形如肿是也。支饮而呕，故曰：此属支饮。『饮欬篇』云，呕家本渴，渴为欲解，今反不渴，心下有支饮故也，小半夏汤主之。

□

诸呕吐，谷不得下者，小半夏汤主之。

【注】

此详诸呕吐之病，以明其治也。呕者，有声有物之谓也；吐者，有物无声之谓也。凡诸呕吐，饮食不得下咽者，主之小半夏汤，降逆安胃也。

【集注】

赵良曰：呕吐谷不得下者，有寒有热，不可概论也。食入即吐，热也；朝食暮吐，寒也。此则非寒非热，由中焦停饮，气结而逆，故用小半夏汤。

沈明宗曰：此痰饮多而致呕之方也。外邪内入而呕，必自饮食稍进；此痰饮多而外邪少，拒格胸胃之间，气逆而谷不得入，故用生姜散邪，半夏以消痰饮而止呕逆。

上一页：猪膏发煎方
下一页：小半夏汤方


小半夏汤方 《医宗金鉴》

小半夏汤方

（见痰饮中）

□

呕吐而病在膈上，后思水者解，急与之，思水者，猪苓散主之。

【注】

此详申上条饮呕，以明其治也。呕吐病后，则伤膈上津液，若思水者，急与饮之，不复呕吐者，是病去胃和自解也。思水者，与饮之而仍呕吐者，是病未除而有水饮也。

主之猪芩散者，利水以止呕吐也。

【集注】

程林曰：上章言先呕□渴，此为欲解；今呕吐而病在膈上，后思水者解，亦与上证不殊，故急与之以和胃。然思水之人，又有得水而贪饮，则胃中热少不能消水，更与人作病，故思水者，用猪苓散以散水饮。

魏荔彤曰：呕吐而病在膈上，后思水者，欲解之征也，即论中所言，先呕后渴，此为欲解之义也。急与之，呕吐后伤津液，水入而津液可复也。若夫未曾呕吐即思水者，即论中所言，先渴□呕之证也，是为水停心下，应治其支饮，而渴方愈也。主以猪苓散，利水补土，以治湿邪者，治渴而即以治上逆之呕吐也。

上一页：呕吐哕下利病脉证并治第十七
下一页：猪苓散方


猪苓散方 《医宗金鉴》

猪苓散方

猪苓 茯苓 白术各等分

右三味，杵为散，饮服方寸匕，日三服。

□

呕而发热者，小柴胡汤主之。

【注】

呕而腹满是有里也，主之大柴胡汤，攻里以止呕也；今呕而发热，是有表也，主之小柴胡汤，和表以止呕也。

【集注】

程林曰：经曰：呕而发热者，柴胡汤证具。夫呕家未有发热者，以发热属半表半里，故与小柴胡汤以和之。

李□曰：伤寒发热者为表证，然邪欲侵里，里气拒而不纳，则逆而作呕，此半表半里证也。小柴胡为治半表半里，和解之剂。

上一页：小半夏汤方
下一页：小柴胡汤方


小柴胡汤方 《医宗金鉴》

小柴胡汤方

柴胡半斤黄芩三两人参三两甘草三两半夏半升生姜三两大枣十二枚

右七味，以水一斗二升，煮取六升，去滓，再煎取三升，温服一升，日三服。

□

呕而脉弱，小便复利，身有微热，见厥者难治，四逆汤主之。

【注】

呕而心烦，心中懊□，内热之呕也。今呕而脉弱，正气虚也，小便复利，中寒盛也。

身有微热而复见厥，曰难治者，此为寒盛格热于外，非呕而发热者比，故以四逆汤胜阴回阳也。

【集注】

高世栻曰：呕者水去寒犹在上，小盒饭少，今复利者，寒亦在下也。脉弱者，气衰于内，身微热者，格阳于外。呕证如是，则上下寒而内外虚，若见手足逆冷而厥者，则表里阴阳之气，不相顺接，故为难治。四逆汤主之，生附子壮火回阳以治厥，干姜温脾暖胃以治呕，甘草安中调上下以治内外也。

上一页：猪苓散方
下一页：四逆汤方


四逆汤方 《医宗金鉴》

四逆汤方

附子（生用）一枚干姜一两半甘草（炙）二两

右三味，以水三升，煮取一升二合，去滓，分温再服。强人可大附子枚，干姜三两。

□

呕而胸满者，茱萸汤主之。

【注】

呕逆之气上冲于胸，胸中气实，则不受邪，必不满也；若胸中气虚，客寒邪气得以留连，故胸满也。主之吴茱萸汤，补正气，降邪气也。

【集注】

徐彬曰：胸乃阳位，呕为阴邪，使胸之阳气足以御之则不呕，呕亦胸中无恙也，乃呕而胸满，是胸虚邪客，不但胃不和矣。虚邪属阴，故以吴茱萸之苦辛温，善驱浊阴者为君，人参补虚为佐，而以姜枣宣发上焦之正气也。

上一页：小柴胡汤方
下一页：茱萸汤方


茱萸汤方 《医宗金鉴》

茱萸汤方

吴茱萸一升人参三两生姜六两大枣十二枚

右四味，以水五升，煮取三升，温服七合，日三服。

□

呕而肠鸣，心下痞者，半夏泻心汤主之。

【注】

呕而肠鸣，肠虚而寒也。呕而心下痞，胃实而热也，并见之，乃下寒上热，肠虚胃实之病也，故主之半夏泻心汤，用参、草、大枣以补正虚，半夏以降客逆，干姜以胜中寒，芩、连以泻结热也。

【集注】

程林曰：呕而肠鸣心下痞者，此邪热乘虚而客于心下，故用芩、连泄热除痞，干姜、半夏散逆止呕。「内经」曰：脾胃虚则肠鸣。又曰：中气不足，肠为之苦鸣。人参、大枣、甘草，用以补中而和肠胃。

上一页：四逆汤方
下一页：半夏泻心汤方


半夏泻心汤方 《医宗金鉴》

半夏泻心汤方

半夏（洗）半升黄芩 干姜 人参各三两黄连一两大枣十二枚甘草（炙）三两

右七味，以水一斗，煮取六升，去滓，再煮取三升，温服一升，日三服。

□

干呕吐逆，吐涎沫，半夏干姜散主之。

【注】

有声有物谓之呕，有声无物谓之哕，即干呕也。今有声无物而吐涎沫，故曰干呕。吐逆，吐涎沫也。干呕吐酸苦，胃中热也；干呕吐涎沫，胃中寒也，主之半夏干姜散，温中止呕也。

上一页：茱萸汤方
下一页：半夏干姜散方


半夏干姜散方 《医宗金鉴》

半夏干姜散方

半夏干姜等分

右二味，杵为散，取方寸匕，浆水一升半，煎取七合，顿服之。

□

干呕，吐涎沫，头痛者，茱萸汤主之。

【注】

干呕吐涎沬者，以半夏干姜散，温中止呕也。若更头痛，此属寒气盛而逆之甚也，故用吴茱萸汤，温寒下气，大折冲逆之势也。

【集注】

徐彬曰：上焦有寒，其口多涎，上焦既有寒邪，格阳在上，故主头痛，用吴茱萸温补以驱浊阴也。

李□曰：太阴、少阴经，从足至胸，俱不上头，二经并无头痛证。厥阴经上出额，与督脉会于巅，故干呕吐涎沫者，里寒也，头痛者，寒气从经脉上攻也。不用桂、附，用吴茱萸者，以其入厥阴经故耳！余皆温补散寒之药。

□

干呕而利者，黄芩加半夏生姜汤主之。

【注】

干呕者，胃气逆也，若下利清彻，乃肠中寒也。今下利浊粘，是肠中热也，故用黄芩汤以治其利，合半夏生姜汤，以治干呕也。

【集注】

程林曰：中焦不和，则气逆于上而作呕，迫于下而为利，故用半夏、生姜，入上焦而止呕；甘草、大枣，入中焦而和脾；黄芩、芍药，入下焦而止利。如是则正气安而邪气去，三焦和而呕利止矣。

魏荔彤：此呕为热逆之呕，利为挟热之利。

上一页：半夏泻心汤方
下一页：黄芩加半夏生姜汤方


黄芩加半夏生姜汤方 《医宗金鉴》

黄芩加半夏生姜汤方

黄芩三两甘草（炙）二两芍药二两半夏半升生姜三两大枣十二枚

右六味，以水一斗，煮取三升，去滓，温服一升，日再，夜一服。

□

食已即吐者，大黄 甘草汤主之。

【注】

吐者，有物无声之谓也。朝食暮吐者寒也，食已即吐者火也，以寒性迟，火性急也。

故以大黄 甘草汤，缓中泻火，火平自不吐也。

【集注】

王肯堂曰：病人欲吐者，不可下之，又用大黄 甘草治食已即吐，何也？曰：欲吐者，其病在上，因而越之可也，而逆之使下，则必抑塞愤乱而益甚，故禁之。若既已吐矣，吐而不已，有升无降，则当逆而折之，引令下行，无速于大黄，故取之也。

程林曰：经云：诸逆冲上，皆属于火。食已即吐，是胃热上逆而不能容食，与反胃寒呕水饮不同，故用是汤以平胃热。

高世栻曰：食已即吐者，非宿谷不化之胃反，乃火热攻冲之吐逆。

上一页：半夏干姜散方
下一页：大黄甘草汤方


大黄甘草汤方 《医宗金鉴》

大黄甘草汤方

大黄四两甘草一两

右二味，以水三升，煮取一升，分温再服。

□

病人欲吐者，不可下之。

【注】

病人欲吐，上越之势方盛，故不可下之。若病人吐后，其势衰矣，因其衰而济之，故已吐有可下之法也。

【集注】

徐彬曰：治病之法，贵因势利导，故「内经」曰：在上者越之，在下者竭之。今病欲上吐，不可强之使下，凡病皆然。故曰：病人欲吐者，不可下之。

程林曰：按「欲」字，乃吐而未吐之义。

□

病人胸中似喘不喘，似呕不呕，似哕不哕，彻心中愦愦然无奈者，生姜半夏汤主之。

【注】

此承上条，详申欲吐之状，以明其治也。喘者呼吸气急也，似喘不喘，谓胸中似喘之不快，而不似喘之气急也。呕者吐物而有声也，似呕不呕，谓似作呕之状，而不似呕之有物也，哕者干呕也，似哕不哕，谓似乎哕之有声，而不似哕之声连连也。胸彻心中愦愦然无奈者，总形容似喘不喘，似呕不呕，似哕不哕，心中愦乱无奈，懊□欲吐之情状也，故以半夏降逆，生姜安胃也。

【集注】

沈明宗曰：似喘不喘，似呕不呕，似哕不哕，诚不是喘，不是呕，不是哕也。彻者，通也，竟是通心中愦愦然无奈，即泛泛恶心之义也。

上一页：黄芩加半夏生姜汤方
下一页：生姜半夏汤方


生姜半夏汤方 《医宗金鉴》

生姜半夏汤方

半夏半升生姜汁一升

右二味，以水三升，煮半夏取二升，内生姜汁，煮取一升半，小冷分四服，日三夜一，呕止，停后服。

【集解】

李□曰：生姜、半夏，辛温之气，足以散水饮而舒阳气，然待小冷服者，死寒饮固结于中，拒热药而不纳，反致呕逆。今热药冷饮下嗌之后，冷体既消，热性便发，情且不违，而致大益，此「内经」之旨也。此方与前半夏干姜汤略同，但前温中气，故用干姜，此散停饮，故用生姜；前因呕吐上逆，顿服之则药力猛峻，足以止逆降气，呕吐立除；此心中无奈，寒饮内结，难以猝消，故分四服，使胸中邪气徐徐散也。

□

吐后渴欲得水而贪饮者，文蛤汤主之。兼主微风，脉紧头痛。

【按】

「文蛤汤主之」五字，当在头痛之下，文义始属，是传写之□。兼主之「主」字，衍文也。

【注】

吐后而渴，当稍稍与饮之，胃和吐自止也。若恣意贪饮，则新饮复停，而吐必不已也，当从饮吐治之。若兼感微风，脉必紧，头必痛，主之文蛤汤者，是治渴兼治风水也。故以越婢汤方中加文蛤。越婢散风水也，文蛤治渴不已也。

【集注】

程林曰：贪饮者，饮水必多，多则淫溢上焦，必是溢饮之患，故用此汤以散水饮，方

中皆辛甘发散之药，故亦主微风脉紧头痛。

上一页：大黄甘草汤方
下一页：文蛤汤方


文蛤汤方 《医宗金鉴》

文蛤汤方

文蛤五两麻黄 甘草 生姜各三两石膏五两杏仁五十个大枣十二枚

右七味，以水六升，煮取二升，温服一升，汗出即愈。

【集解】

李□曰：文蛤汤，即大青龙汤去桂枝，乃发汗之剂，使水饮从毛窍中泄去，以散水饮于外。经云：开鬼开、洁净府，此一方两得之。以内有麻黄、生姜等解表药，故兼主微风脉紧头痛。

□

问曰：病人脉数，数为热，当消谷引食，而反吐者，何也？师曰：以发其汗，令阳气微，膈气虚，脉乃数，数为客热，不能消谷，胃中虚冷故也。脉弦者虚也，胃气无余，朝食暮吐，变为胃反，寒在于上，医反下之，今脉反弦，故名曰虚。

【按】

问曰：「病人脉数」至「胃中虚冷故也」等句，已详『伤寒论·阳明篇』内，错简在此，且与「脉弦者虚也」文义不属。

【注】

弦，饮脉也，非虚脉也，病吐者若见之，则为胃气无余也。胃气无余，肝邪乘之而见弦脉，故名曰虚。询其所以致弦之由，乃为寒在上，医反下之，使胃气尽而无余，则不能消化水谷，致令朝食暮吐，暮食朝吐，变为中寒胃反也。

【集注】

李□曰：食不得入，是有火也；食入反出，是无火也。此寒在上者，法当温中始愈，反下之则愈虚寒而愈吐矣。

□

寸口脉微而数，微则无气，无气则荣虚，荣虚则血不足，血不足则胸中冷。

【按】

此条文义不属，必是错简。

□

趺阳脉浮而涩，浮则为虚，虚则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰胃反，脉紧而涩，其病难治。

【按】

虚则伤脾之「虚」字，当是「涩」字，是传写之□。

【注】

前条因误下而病胃反，则脉弦；此条不因误下而病胃反，则脉浮而涩也。趺阳脉见浮而涩，浮以候胃，涩以候脾，浮而无力为胃虚，涩而无力为伤脾，胃虚脾伤，则不能消磨水谷，故朝食暮吐，暮食朝吐，所吐皆仍然不化之宿谷，故曰胃反也。若脉紧涩，则为邪盛正衰，故其病难治也。

【集注】

徐彬曰：紧为寒盛，涩为液竭，正不胜邪，故曰：难治。

□

胃反呕吐者，大半夏汤主之。

【注】

此承上条以明其治也。胃反、呕吐者，谓朝食暮吐，暮食朝吐之呕吐也。主之大半夏汤者，补脾胃止呕吐也。

上一页：生姜半夏汤方
下一页：大半夏汤方


大半夏汤方 《医宗金鉴》

大半夏汤方

半夏（洗、浣用）二升人参三两白蜜一升

右三味，以水一斗二升，和蜜扬之二百四十遍，煮药取一升半，温服一升，余分再服。

『千金方』云：大半夏汤治胃反不受食，食入即吐。『外台方』云：大半夏汤治呕心下痞□者。

【集解】

高世栻曰：朝食暮吐，宿谷不化，名曰胃反；胃反但吐不呕，然吐不离乎呕，故曰：

胃反呕吐者，用半夏助燥气以消谷，人参补元气以安胃，白蜜入水扬之，使甘味散于水中，水得蜜而和缓，蜜得水而淡渗，庶胃反平而呕吐愈。李升玺曰：呕家不宜甘味，此用白蜜何也？不知此胃反自属脾虚，经所谓甘味入脾，归其所喜是也。况君以半夏，味辛而止呕，佐以人参温气而补中，胃反自立止矣。

□

胃反，吐而渴欲饮水者，茯苓 泽泻汤主之。

【注】

胃反吐而不渴者，寒也。渴欲饮水者，饮也。故以茯苓 泽泻汤，补阳利水也。

上一页：文蛤汤方
下一页：茯苓泽泻汤方


茯苓泽泻汤方 《医宗金鉴》

茯苓泽泻汤方

茯苓半筋泽泻四两甘草二两桂枝二两白术三两生姜四两

右六味，以水一斗，煮取三升，内泽泻，再煮取二升半，温服八合，日三服。

『外台方』云：茯苓 泽泻汤，治消渴胃反脉绝。

【集解】

李□曰：吐而渴者，津液亡而胃虚燥也。饮水则水停心下，茯苓、泽泻，降气行饮，白术补生津，此五苓散原方之义也。然胃反因脾气虚逆，故加生姜散逆，甘草和脾。

又五芩散治外有微热，故用桂枝。此胃反无表热，而亦用之者，桂枝非一于攻表药也，乃彻上彻下，达表里，为通行津液，和阳散水之剂也。

尤怡曰：茯苓 泽泻汤，治吐未已，而渴欲饮水者，以吐未已，知邪未去，则宜桂枝、甘姜散邪气，茯苓、泽泻消水气也。

□

哕逆者，橘皮竹茹汤主之。

【注】

哕即干呕也，因其有哕哕之声，而无他物，故不曰干呕，而曰哕逆，属气上逆为病也。上逆之气，得出上窍，皆能作声，故肺虚气上逆，则作欬，气从喉出而有欬逆之声，若为邪所阻，则为喘满，故无声也。胃虚气上逆，则作哕，气从咽出而有哕逆之声，若与物凝结，则为痞痛，故无声也，是知气病也明矣。然邪气所凑，正气必虚，故用橘皮、竹茹、生姜以清邪气，人参、甘草、大枣，以补正气，则上逆之气自可顺矣。

上一页：大半夏汤方
下一页：橘皮竹茹汤方


橘皮竹茹汤方 《医宗金鉴》

橘皮竹茹汤方

橘皮二筋竹茹二升大枣三十枚生姜半筋甘草五两人参一两

右六味，以水一斗，煮取三升，温服一升，日三服。

【集解】

李□曰：哕有属胃寒者，有属胃热者，此哕逆因胃中虚热，气逆所致。故用人参、甘草、大枣、补虚，橘皮、生姜散逆，竹茹甘寒，疏逆气而清胃热，因以为君。

尤怡曰：胃虚而热乘之，则作哕逆，橘皮、生姜和胃散逆，竹茹除热止呕哕，人参、甘草、大枣益虚安中也。

□

干呕哕，若手足厥者，橘皮汤主之。

【注】

干呕哕，犹言干呕即哕也。东垣以干呕为轻，哕为重，识仲景措辞之意也。哕而手足厥，乃胃阳虚，是吴茱萸汤证也。若初病形气俱实，虽手足厥，非阳虚阴盛者比，乃气闭不达于四肢也。故单以橘皮通气，生姜止哕也。

【集注】

程林曰：干呕哕，则气逆气胸膈间，而不行于四末，故手足为之厥，橘皮能降逆气，生姜为呕家圣药，小剂以和之也。然干呕非反胃，厥非无阳，故下咽气行即愈。

上一页：茯苓泽泻汤方
下一页：橘皮汤方


橘皮汤方 《医宗金鉴》

橘皮汤方

橘皮四两生姜半筋

右二味，以水七升，煮取三升，温服一升，下咽则愈。

□

哕而腹满，视其前后，知何部不利，利之即愈。

【注】

哕虚邪也。哕而不腹满者，为正气虚，兼有热者，以橘皮竹茹汤主之；兼有寒者，以吴茱萸汤主之。哕而腹满者为邪气实，当视其二便，大便不利者下之，小便不利者通之即愈也。

【集注】

朱肱曰：前部不利猪苓汤，后部不利谓胃承气汤。

赵良曰：腹满为实，实则气上逆而作哕，故必视其前后何部不利而利之，则满去而哕止。

魏荔彤曰：胃气上逆，冲而为哕，治法当视其前后，审大小便调不调也。前部不利者，水邪之逆也。当利其小便而哕愈；后部不利者，热邪实也，当利其大便而哕愈。

□

夫六府气绝于外者，手足寒，上气脚缩；五藏气绝于内者，利不禁；下甚者，手足不仁。

【注】

气绝非谓脱绝，乃谓虚绝也。六府之气，阳也，阳气虚不温于外，则手足寒缩，阳虚则阴盛上逆，故呕吐哕也。五藏之气，阴也，阴气虚不固于中，则下利不禁，利甚则中脱形衰，故手足不仁也。此发明呕吐、下利之原委也。

□

下利清谷，里寒外热，汗出而厥者，通脉四逆汤主之。

【注】

下利清谷，里寒也，外热汗出而厥，阳亡也。主之以通脉四逆汤，回阳胜寒，而利自止也。

上一页：橘皮竹茹汤方
下一页：通脉四逆汤方


通脉四逆汤方 《医宗金鉴》

通脉四逆汤方

附子（生用）大者一枚干姜三两强人可四两甘草（炙）二两

右三味，以水三升，煮取一升二合，去滓，分温再服。

□

下利，手足厥冷，无脉者，灸之不温；若脉不还，反微喘者，死。少阴负趺阳者，为顺也。

【按】

此条「反微喘者死」之下，有「少阴负趺阳者为顺也」一句，文义不属，其注已详见『伤寒论，辨脉篇』内，不复释。

【注】

下利手足厥冷，脉绝无者，有阴无阳之脉证也。虽用理中四逆辈，恐其缓不及事，急灸脐下，以通其阳。若脉还手足温者生。脉不还手足不温，反微喘者，阳气上脱也，故死。

【集注】

程林曰：下利而至于手足厥冷无脉，则独阴无阳，灸之以复其阳，而脉绝不来，反微喘者，则正气又脱于上，孤阳无根，故死。

□

下利气者，当利其小便。

【注】

下利者，初利则为气郁于大肠而不外渗，水气并下，但当利其小便，输其渗泻之窍，气宣而利止也。久利则为气陷于大阳，而不上举，又当于升补中兼利小便也。

【集注】

尤怡曰：下利气者，气随利失，即所谓气利是也。

□

气利，诃黎勒散主之。

【注】

气利，所下之气秽臭，所利之物稠粘，则为气滞不宣，或下之、或利之皆可也。若所利之气不臭，所下之物不粘，则谓气陷肠滑，故用诃黎勒散以固肠，或用补中益气以举陷亦可。

上一页：橘皮汤方
下一页：诃黎勒散方


诃黎勒散方 《医宗金鉴》

诃黎勒散方

诃黎勒（煨）十枚

右一味，为散，粥饮和顿服。

【集解】

李□曰：气利者，下利气虚，下陷而滑脱也。诃黎勒性敛涩，能温胃固肠。粥饮和者，假谷气以助胃。顿服者，药味并下，更有力也。

尤怡曰：气利，气与屎俱失也。诃黎勒涩肠而利气，粥饮安中益肠胃。顿服者，补下治下制以急也。

□

若下利脉数，有微热汗出，令自愈；设脉紧，为未解。

【注】

下利脉数，内热利也，微热汗出，其邪衰矣，故令自愈。设脉紧者，是表未衰，故为未解也。

【集注】

程林曰：寒则下利，脉数有微热，则里寒去，汗出则表气和，表里俱和，故令自愈；设复紧者，知寒邪尚在，是为未解也。

□

下利，有微热而渴，脉弱者，令自愈。

【注】

下利大热而渴，则为邪盛，脉弱则为正虚，不能愈也。今微热而渴，脉弱者，邪正俱衰，故知自愈也。

【集注】

程林曰：下利大热而渴，则偏于阳，无热不渴，则偏于阴，皆不能愈；以微热而渴，知阴阳和，脉弱，知邪气去，故即自愈。

□

下利，脉数而渴者，令自愈；设不差，必清脓血，以有热故也。

【注】

此承上条邪正俱衰，病当自愈而不愈之义也。设不差者，则必表和，热退而数渴，仍然是里热未除也，故圊脓血。

【集注】

魏荔彤：下利，固以阳气有余为吉，又不可太盛，成热邪伤阴，致阳复有偏胜之患。

□

下利，寸脉反浮数，尺中自涩者，必圊脓血。

【注】

此承上表里已和，病当自愈而不愈之义也。下利里病，而得浮数表脉，故曰：脉反浮数也。但尺中自涩，则知热陷血分，必圊脓血也。

【集注】

徐彬曰：下利属寒，脉应沉迟，反浮数，其阳胜可知。而尺中自涩，涩为阳邪入阴，此亦热多，故曰：必圊脓血。

程林曰：寸脉浮数，为热有余，尺脉自涩，为血不足，以热有余，则挟热而便脓血。

□

下利，三部脉皆平，按之心下坚者，急下之，宜大承气汤。

【注】

下利之人，心下□者，诸泻心汤证也。若寸、关、尺三部脉皆平实有力，虽下利，宜攻坚也。

【集注】

李□曰：下利，按之心下坚者，实也。设或脉见微弱，犹未可下，今三部脉皆平，则里气不虚可知，自宜急下之，此凭脉又证书之法也。

上一页：通脉四逆汤方
下一页：大承气汤方


大承气汤方 《医宗金鉴》

大承气汤方

（见痉病中）

□

下利，脉迟而滑者，实也，利未欲止，急下之，宜大承气汤。

【注】

脉迟不能兼滑，惟浮取之迟，沉取之滑，则有之矣。今下利脉迟而滑，谓浮迟而沉滑也。浮迟则外和，沉滑则内实。欲止内实之下利，当下之，积去则止，宜大承气汤。

【集注】

尤怡曰：脉迟为寒，然与滑俱见，则不为寒而反为实，以中实有物，能阻其脉迟行。

夫利因实而致者，实不去则利不止，故宜急下。

□

下利，脉反滑者，当有所去，下乃愈，宜大承气汤。

【注】

下利脉反滑者，是病脉实，不相宜也。若其人形气如常，饮食如故，乃有当去之积未去也，下之乃愈，宜大承气汤。

【集注】

赵良曰：下利虚证也，脉滑实脉也，以下利之虚证，而反见滑实之脉，故当有所去也。

程林曰：经云：滑为有宿食，故当下，去之而利自止矣。

□

下利已差，至其年月日时复发者，以病不尽故也，当下之，宜大承气汤。

【注】

下利差后，至其或年、或月、或日而复发其利者，此宿食积病，攻之不尽故也。若其人形气不衰，饮食尚强，当攻其未尽，自不复发其利也，宜大承气汤。

【集注】

沈明宗曰：此旧积之邪复病也。下利差后，至其年月日时复发者，是前次下利之邪，隐僻肠间，今值藏府司令期，触动旧邪而复发；无隐僻之根未除，终不能愈，故用大承气迅除之耳。

□

下利谵语者，有燥屎也，小承气汤主之。

【注】

下利里虚证也，谵语里实证也，何以决其有燥屎也？若脉滑数，知有宿食也；其利秽粘，知有积热也；然必脉证如此，始可知其有燥屎也，宜下之以小承气汤。于此推之，而燥屎又不在大便□不□也。

【集注】

李□曰：经曰：实则谵语，故知有燥屎宜下。

上一页：诃黎勒散方
下一页：小承气汤方


小承气汤方 《医宗金鉴》

小承气汤方

大黄四两厚朴（炙）三两枳实（炙）大者三枚

右三味，以水四升，煮取一升二合，去滓，分温三服，得利则止。

□

下利，脉反弦，发热身汗者，自愈。

【注】

下利，脾病也。弦，肝脉也。脾病不当见弦脉，故曰脉反弦也。下利里病也，发热表证也，若发热身汗，则为表与里和，虽脉弦亦可自愈也。

□

下利，脉沉弦者下重，脉大者为未止，脉微弱数者为欲自止，虽发热不死。

【注】

沉主里，弦主急，下重后重也。下利脉沉弦者，故里急后重也。滞下之证，发热脉大则邪盛为未已也，脉微弱数者则邪衰，病当自止，虽发热不死也。由此可知脉大身热者死也。

□

热利下重者，白头翁汤主之。

【注】

此承上条以明治其也。下利脓血，里急后重，积热已深，故以白头翁汤大苦大寒；寒能胜热，苦能燥湿，湿热去，下重自除矣。

【集注】

程林曰：热利下重，则热迫于肠胃，非苦不足以坚下焦，非寒不足以除热，故加一「热」字，别以上之寒利。

尤怡曰：此证湿热下注，故用白头翁，苦以除湿，寒以胜热也。

上一页：大承气汤方
下一页：白头翁汤方


白头翁汤方 《医宗金鉴》

白头翁汤方

白头翁 黄连黄蘖秦皮各三两

右四味，以水七升，煮取二升，去滓，温服一升，不愈更服。

□

下利，便脓血者，桃花汤主之。

【注】

初病下利便脓血者，大承气汤或芍药汤下之。热盛者，白头翁汤清之。若日久滑脱，则当以桃花汤养肠固脱可也。

上一页：小承气汤方
下一页：桃花汤方


桃花汤方 《医宗金鉴》

桃花汤方

赤石脂（一半锉，一半筛末）一筋干姜一两粳米一升

右三味，以水七升，煮米令熟，去滓，温七合，内赤石脂末方寸匕，日三服，若一服愈，余勿服。

□

下利清谷，不可攻其表，汗出必胀满。

【注】

详见『伤寒论·太阴篇』篇内，不复释。

□

下利脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒，汗出而解，病人必微厥，所以然者，其面戴阳，下虚故也。

【注】

详见『伤寒论·厥阴篇』内，不复释。

□

下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。

【注】

详见『伤寒论·太阴篇』内，不复释。

上一页：白头翁汤方
下一页：桂枝汤方


桂枝汤方 《医宗金鉴》

桂枝汤方

桂枝三两芍药三两甘草（炙）三两生姜三两大枣十二枚

右五味，□咀，以水七升，微火煮取三升，去滓，适寒温服一升。服已须臾，啜热稀粥一升，以助药力，温覆令一时许，遍身□□微似有汗益佳，不可令如水淋漓。若一服汗出病差，停后服。

□

下利后更烦，按之心下濡者，为虚烦也，栀子豉汤主之。

【注】

详见『伤寒论·太阳中篇』，不复释。

上一页：桃花汤方
下一页：栀子鼓汤方


栀子鼓汤方 《医宗金鉴》

栀子鼓汤方

栀子十四枚香豉（绵裹）四合

右二味，以水四升，先煮栀子，得二升半，内豉煮取一升半，去滓，分二服，温进一服，得吐则止。

□

下利，肺痛，紫参汤主之。

【按】

此文脱简不释。

上一页：桂枝汤方
下一页：紫参汤方


紫参汤方 《医宗金鉴》

紫参汤方

紫参半筋甘草三两

右二味，以水五升，先煮紫参，取二升，内甘草，煮取一升半，分温三服。

上一页：栀子鼓汤方
下一页：疮痈肠痈浸淫病脉证并治第十八


疮痈肠痈浸淫病脉证并治第十八 《医宗金鉴》

疮痈肠痈浸淫病脉证并治第十八

□

诸浮数脉，应当发热，而反洒淅恶寒，若有痛处，当发其痈。

【注】

诸浮数脉，谓寸、关、尺六脉俱浮数也。浮脉主表，数脉主热，若是表邪，则当发热而洒淅恶寒也。今非表邪，应当发热，不当恶寒，若有痛处，乃当发痈之诊，非表邪之诊也。

【集注】

周扬俊曰：病之将发，脉必兆之。夫浮数阳也，热也，浮数兼见，为阳中之阳，是其热必尽显于外矣。而反洒淅恶寒，证不相应，何哉？必其气血凝滞，荣卫不和，如经所谓荣气不从，逆于肉理，乃生痈肿，阳气有余，荣气不行，乃发为痈是也，况其身已有痛处乎。夫脉之见者阳也，其将发而痛者亦属阳，故曰：当发其痈。

□

师曰：诸痈肿，欲知有脓无脓，以手掩肿上，热者为有脓，不热者为无脓。

【注】

诸痈肿者，谓诸阴阳痈肿也。不论阴阳，凡诸痈肿，欲知有脓无脓，当以手掩之肿上，热则能腐化成脓。故热者为有脓，不热者为无脓也。

【集注】

周扬俊曰：师之所以教人，知痈已成欲其溃，未成托之起也。

□

肠痈之为病，其身甲错，腹皮急，按之濡如肿状，腹无积聚，身无热，脉数，此为肠内有痈脓，薏苡附子败酱散主之。

【注】

痈生于内，则气血为痈所夺，不能外营肌肤，故枯皱如甲错也。腹皮急似肿胀，但按之软，询之腹无积聚，审之身无表热，诊之脉数，非有外证也。此为肠内有痈脓也，主之薏苡附子败酱散，流通肠胃，消痈肿也。

上一页：紫参汤方
下一页：薏苡附子败酱散方


薏苡附子败酱散方 《医宗金鉴》

薏苡附子败酱散方

薏苡仁十分附子二分败酱（一名苦菜）五分

右三味，杵为末，取方寸匕，以水二升，煎减半，顿服，小盒饭下。

【集注】

徐彬曰：薏苡寒能除热，兼下气胜湿，利肠胃，破毒肿；败酱善排脓破血利，结热毒气，故以为臣；附子导热行结，故为反佐。

□

肠痈者，少腹肿痞，按之即痛，如淋，小便自调，时时发热，自汗出，复恶寒。其脉迟紧者，脓未成，可下之，当有血；脉洪数者，脓已成，不可下也，大黄牡丹汤主之。

【注】

此承上条，详发其证，以明其治也。肠痈者，其证则少腹肿硬，按之即痛，可知痈在内也；溺时如淋，尿色自调，可知肿碍之也。时时发热，汗出恶寒，似有表病，而实非表病也。其脉迟紧，则阴盛血未化，其脓未成，可下之，大盒饭有血也。若其脉洪数，则阳盛血已腐，其脓已成，不可下也。下之以大黄牡丹汤，消瘀泻热也。

上一页：疮痈肠痈浸淫病脉证并治第十八
下一页：大黄牡丹汤方


大黄牡丹汤方 《医宗金鉴》

大黄牡丹汤方

大黄四两牡丹一两桃仁五十个芒硝三合瓜子半升

右五味，以水六升，煮取一升，去滓，内芒硝再煎沸，顿服之。有脓当下，如无脓当下血。

【集解】

李□曰：大黄、芒硝泄热，桃仁行瘀，丹皮逐血痹，去血分中伏火，瓜子主溃脓血。

□

问曰：寸口脉微而涩，法当亡血，若汗出，设不汗者云何？答曰：若身有疮，被刀斧所伤，亡血故也。

【注】

脉微气夺也，脉涩血夺也，故曰：法当亡血汗出也。设无亡血汗出等病，则必身有疮被刀斧所伤，亡血故也。

【集注】

李□曰：汗出亡阳，则脉微；亡血伤阴，则脉涩。微与涩皆阴脉也，设不汗而疮疡全疮，虽不亡阳而亡血，故亦见微涩之脉也，总是荣卫虚衰之故。

□

病金疮，王不留行散主之。

【注】

此承上条以明其治也。金疮，谓刀斧所伤之疮也。亡血过多，经络血虚，风寒易得干之，故用王不留行散，一以止血出，一以防外邪也。小疮粉之，即外敷也。

上一页：薏苡附子败酱散方
下一页：王不留行散方


王不留行散方 《医宗金鉴》

王不留行散方

王不留行（八月八日采）十分蒴藋细叶（七月七日采）十分桑东南根（白皮，三月三日采）十分甘草十八分川椒（除目，及闭口，去汗）三分黄芩二分干姜二分芍药二分厚朴二分

右九味，桑根皮以上三味，烧灰存性，勿令灰过，各别杵筛，合治之为散，服方寸匕。小疮即粉之，大疮但服之，产后亦可服。如风寒，桑东根勿取之，前三物皆阴干百日。

【集解】

徐彬曰：此乃概治金疮方也。盖王不留行，性苦平，能通利血脉，故反能止金疮血、逐痛；蒴藋亦通利气血，尤善开痹，周身肌肉肺主之；桑根白皮最利肺气，东南根向阳，生气尤全，以复肌肉之主气，故以此三物，甚多为君。甘草解毒和荣，尤多为臣。椒、姜以养其胸中之阳，厚朴以疏其内结之气，芩、芍以清其阴分之热为佐。若有风寒，此属经络客邪，桑皮止利肺气，不能逐外邪，故勿取。

□

浸淫疮，从口流向四肢者可治，从四肢流来入口者，不可治。

【注】

浸淫疮者，浸谓浸浸，淫谓不已，谓此疮浸淫留连不已也。从口流向四肢者轻，以从内走外也，故曰可治；从四肢流走入口者重，以从外走内也，故曰不可治。浸淫者，犹今之癞疠之类。

□

浸淫疮，黄连粉主之。

【按】

此承上条以明其治，黄连粉方脱简。

【集解】

尤怡曰：黄连粉方未见大意，以此为湿热浸淫之病，故取黄连一味为粉粉之，苦以燥湿，寒以除热也。

上一页：大黄牡丹汤方
下一页：跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治第十九


跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治第十九 《医宗金鉴》

跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治第十九

□

师曰：病跌蹶，其人但能前，不能却，刺□入二寸，此太阳经伤也。

【按】

证刺俱未详，必有缺文，不释。

□

病人常以手指臂肿动，此人身体□□者，藜芦甘草汤主之。

【按】

证未详，方亦缺，不释。

上一页：王不留行散方
下一页：藜芦甘草汤方（缺）


藜芦甘草汤方（缺） 《医宗金鉴》

藜芦甘草汤方（缺）

□

转筋之为病，其人臂脚直，脉上下行，微弦，转筋入腹者，鸡屎白散主之。

【注】

臂同背，古通用。臂脚直，谓足背强直不能屈伸，是转筋之证也。脉上下行，谓迢迢长直，微弦不和，是转筋之脉也。中寒之人，外寒盛则手足拘急转筋，痛不能忍，甚者入腹，则牵连少腹拘急而痛也。主之鸡屎白散，以治风寒痹气之在筋也。

上一页：跌蹶手指臂肿转筋阴狐疝蛔虫病脉证并治第十九
下一页：鸡屎白散方


鸡屎白散方 《医宗金鉴》

鸡屎白散方

鸡屎白

右一味为散，取方寸匕，以水六合和，温服。

□

阴狐疝气者，偏有大小，时时上下，蜘蛛散主之。

【注】

偏有大小，谓睾丸左右有大小也。时时上下，谓睾丸入腹，时出时入也。疝，厥阴之病也，以与狐情状相类，故名之也。主之蜘蛛散，入肝以治少腹拘急而痛也。

【集注】

赵良曰：睾丸上下，有若狐之出入无时也，故曰狐疝。

李□曰：偏有大小，以睾丸言。时时上下，以睾丸入小腹出囊中言。

尤怡曰：阴狐疝气者，寒湿袭阴而睾丸受病，或左或右，大小不同；或上或下，出没无时，故名狐疝。

上一页：藜芦甘草汤方（缺）
下一页：蜘蛛散方


蜘蛛散方 《医宗金鉴》

蜘蛛散方

蜘蛛（熬煎）十四枚桂枝半两

右二味为散，取八分一匕，饮和服，日再服，蜜圆亦可。

【集解】

尤怡曰：蜘蛛有毒，服之能令人利，合桂枝辛温，入阴而逐其寒湿之气也。

□

问曰：病腹痛有虫，其脉何以别之？师曰：腹中痛，其脉当沉，若弦，反洪大，故有蛔虫。

【按】

腹痛有虫，以洪大脉别之，未详，必有缺文，不释。

□

蛔虫之为病，令人吐涎，心痛，发作有时，毒药不止，甘草粉蜜汤主之。

【注】

蛔虫，即今之人所名食虫也。蛔虫之为病，发作有时，发则令人吐涎，心痛欲死，即服攻下毒药，非积之痛，乃虫之痛，故不能止也。主之甘草粉蜜汤者，以虫得甘蜜而上，得铅粉而杀，从治之法也。

【集注】

徐彬曰：发作有时，谓不恒痛也，则与虚寒之绵绵而痛者异矣。毒药不止，则必治气治血，攻寒逐积之药，俱不应矣，故以甘草粉蜜主之。白粉杀虫，甘草与蜜既以和胃，又以诱蛔也。

李□曰：『灵枢』云：蛔动则胃缓，胃缓则廉泉开，故涎下，令人吐涎也。蛔上入膈，心在膈上，故心痛，须臾下膈，则痛止，故发作有时也。廉泉任脉穴名，在颔下骨尖中。

上一页：鸡屎白散方
下一页：甘草粉蜜汤方


甘草粉蜜汤方 《医宗金鉴》

甘草粉蜜汤方

甘草二两粉一两蜜四两

右三味，以水三升，先煮甘草，取二升，去滓，内粉蜜，搅令和，煎如薄粥，温服一升，差即止。

【集解】

李□曰：蛔得甘则动，其性喜故也。胡粉有毒能杀虫，置粉于甘草蜜汤中，诱蛔食之也。

□

蛔厥者，当吐蛔，今病者静而复时烦，此为藏寒，蛔上入膈，故烦，须臾复止，得食而呕又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之。

【按】

此为藏寒之「此」字，当是「非」字，若是「此」字，即是藏厥，与辨蛔厥之义不属。

【注】

蛔厥者，谓蛔痛手足厥冷也。若藏寒痛厥，则不吐蛔，此蛔厥、藏寒之所由分也。静而时烦，乃蛔上入其膈，故烦，须臾复止，得食又吐又烦，是蛔闻食臭出故也。主之乌梅丸者，以蛔得酸则静，得辛则伏，得苦则下，方中大酸、大辛、大苦，信为治虫之要剂也。

上一页：蜘蛛散方
下一页：乌梅圆方


乌梅圆方 《医宗金鉴》

乌梅圆方

乌梅三百个细辛六两干姜十两黄连一筋当归四两附子（炮）六两川椒（去汗）四两桂枝六两人参六两黄蘖六两

右十味，异捣筛，合治之，以苦酒渍乌梅一宿，去核蒸之，五升米下，饭熟捣成泥，和药令相得，内臼中，与蜜杵二千下，圆如梧桐子大。先食，饮服十圆，日三服，稍加至二十圆，禁生冷滑臭等食。

【集解】

李□曰：乌梅味酸，黄连、黄柏味苦，桂枝、蜀椒、干姜、细辛、味辛以蛔得酸则止，得苦则安，得甘则动于上，得辛则伏于下也。然胃气虚寒，人参、附子以温补之，吐亡津液，当归以辛润之，则蛔厥可愈矣。

上一页：甘草粉蜜汤方
下一页：妇人妊娠病脉证并治第二十


妇人妊娠病脉证并治第二十 《医宗金鉴》

妇人妊娠病脉证并治第二十

□

师曰：妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠，桂枝汤主之。于法六十日，当有此证，设有医治逆者，□一月加吐下者，则绝之。

【注】

妇人经断得平脉，无寒热，则内外无病，其人渴不能食，乃妊娠恶阻之渐也。故阴脉虽小弱，亦可断为有孕。但恶阻，于法六十日当有此证，设医不知是孕，而治逆其法，□一月即有此证也。若更加吐下者，则宜绝止医药，听其自愈可也。然脉平无寒热，用桂枝汤，与妊娠渴不能食者不合，且文义断续不纯，其中必有脱简。

【集注】

徐彬曰：平脉者，不见病脉，一如平人也。阴脉小弱者，脉形小不大，软弱无力，非细也。诸脉既平，而独下焦阴脉，微见不同，是中、上二焦无病，乃反见渴不能食之证，则渴非上焦之热，不能食亦非胃家之病矣。少阳有嘿嘿不欲食之证，今无寒热亦无少阳表证可疑矣。是渴乃阴火上炽，不能食乃恶心阻食，阴脉小乃胎元蚀气，故曰：名妊娠也。

李□曰：此节病证，即妊娠恶阻是也。寸为阳脉主气，尺为阴脉主血，阴脉小弱者，血不足也，血以养胎，则液竭而渴。又脾为坤土，厚德载物，胎气赖以奠安，不能食者，脾气弱也。凡有他病而渴不能食者，脉必不平而有寒热，今虽不能食，反得平脉，又无寒热，故主妊娠。

上一页：乌梅圆方
下一页：桂枝汤方


桂枝汤方 《医宗金鉴》

桂枝汤方

（见下利中）

□

妇人宿有症病，经断未及三月，而得漏下不止，胎动在脐上者，为症痼害。妊娠六月动者，前三月经水利时，胎也；下血者，后断三月，衃也。所以血不足者，其症不去故也，当下其症，桂枝 茯苓丸主之。

【注】

经断有孕，名曰妊娠。妊娠下血，则为漏下。妇人宿有症痼之疾而育胎者，未及三月而得漏下，下血不止，胎动不安者，此亦症痼害之也，已及六月而得漏下，下血胎动不安者，此亦症痼害之也。然有血衃成块者，以前三月经虽断，血未盛，胎尚弱，未可下其症痼也。后三月血成衃，胎已强，故主之桂枝 茯苓丸，当下其症痼也。此示人妊娠有病当攻病之义也。此条文义不纯，其中必有阙文，姑存其理可也。

【集注】

娄全善曰：凡胎动，多当脐，今动在脐上者，故知是症也。

程林曰：此有症病而怀胎者，虽有漏血不止，皆症痼之为害，非胎动胎漏之证，下其症痼，妊娠自安。此『内经』所谓：有故无殒，亦无殒也。

方氏曰：胎动胎漏皆下血，而胎动有腹痛，胎漏无腹痛，故胎动宜行气，胎漏宜清热。

魏荔彤曰：胎与衃之辨，当于血未断之前三月求之。前三月之经水顺利，则经断必是胎。前三月有曾经下血者，则经断必成衃。

上一页：妇人妊娠病脉证并治第二十
下一页：桂枝茯苓丸方


桂枝茯苓丸方 《医宗金鉴》

桂枝茯苓丸方

桂枝 茯苓牡丹（去心）桃仁（去皮、尖）芍药各等分

右五味，末之，炼蜜和丸，如兔屎大，每日食前服一丸，不知加至三丸。

□

妇人怀娠六、七月，脉弦，发热，其胎愈胀，腹痛恶寒者，少腹如扇，所以然者，子藏开故也，当以附子汤温其藏。（方未见）

【注】

妇人怀娠六、七月，脉弦发热，似表证也；若其胎愈胀，腹痛恶寒，而无头痛身痛，则非表证也。少腹如扇状，其恶寒如扇风之侵袭也。所以然者，因其人阳虚子藏开，寒邪侵入，故用附子汤温子藏而逐寒。但方缺，文亦不纯，必有残缺。

【集注】

程林曰：胎胀腹痛，亦令人发热恶寒，少腹如扇者，阴寒胜也。妊娠阴阳调和，则胎气安，今阳虚阴盛，不能约束胞胎，故子藏为之开也。附子汤用以温经。

李□曰：按子藏即子宫也。脐下三寸为关元，关元左二寸为胞门，右二寸为子户，命门为女子系胞之处，非谓命门即子藏也。盖命门是穴名，在腰后两肾中，附脊骨之第十四椎之两旁。今经文明说少腹如扇者，子藏开，则子藏在少腹明矣。岂有在少腹者，而反谓其在脊后者乎？此误也。

尤怡曰：脉弦发热，有似表证，而乃身不痛而腹反痛，背不恶寒而腹反恶寒，甚至少腹阵阵作冷，若或扇之者，其所以然者，子藏开不能阖，而风冷之气乘之也。夫藏开风入，其阴内胜，则其脉弦为阴气，而发热且为格阳矣。胎胀者，热则消，寒则胀也。附子汤方未见，然温里散寒之意概可推矣。

□

师曰：妇人有漏下者，有半产后，因续下血都不绝者，有妊娠下血者，假令妊娠腹中痛，为胞阻，胶艾汤主之。

【注】

五、六月堕胎者，谓之半产。妇人有漏下、下血之疾，至五、六月堕胎而下血不绝者，此症痼之害也。若无症痼下血，惟腹中痛者，则为胞阻。胞阻者，胞中气血不和，而阻其化育也，故用芎归胶艾汤温和其血，血和而胎育也。

【集注】

程林曰：漏下者，妊娠经来，脉经以阳不足谓之激经也。半产者，以四、五月堕胎，堕胎必伤其血海，血因续下不绝也。若妊娠下血腹中痛，为胞阻，则用胶艾汤以治。

尤怡曰：妇人经水淋沥，及胎产前后下血不止者，皆冲任脉虚，而阴气不能守也，是惟胶艾汤能补而固之。

上一页：桂枝汤方
下一页：芎归胶艾汤方


芎归胶艾汤方 《医宗金鉴》

芎归胶艾汤方

芎藭阿胶 甘草各二两艾叶当归各三两芍药四两干地黄

右七味，以水五升，清酒三升，合煮取三升，去滓，内胶，令消尽，温服一升，日三服，不差更作。

□

妇人怀妊，腹中□痛，当归芍药散主之。

【按】

妊娠腹中急痛用此方，未详其义，必是脱简，不释。

上一页：桂枝茯苓丸方
下一页：当归芍药散方


当归芍药散方 《医宗金鉴》

当归芍药散方

当归三两芍药一斤茯苓四两白术四两泽泻半筋芎藭半筋

右六味，杵为散，取方寸匕，酒和，日三服。

□

妊娠，呕吐不止，干姜 人参半夏丸主之。

【注】

妊娠呕吐谓之恶阻。恶阻者，谓胃中素有寒饮，恶阻其胎而妨饮食也。主之以干姜去寒，半夏止呕，恶阻之人，日日呕吐，必伤胃气，故又佐人参也。

【集注】

程林曰：寒在胃脘，则令呕吐不止，故用干姜散寒，半夏、生姜止呕，人参和胃。半夏、干姜能下胎。娄全善云：余治娠阻病，累用半夏，未尝动胎，亦有故无殒之义，临病之工，何必拘泥。

尤怡曰：此益虚温胃之法，为妊娠中虚而有寒者设也。夫阳明之脉，顺而下行者也。

有寒则逆，有热亦逆，逆则饮必从之，而妊娠之体，精凝血聚，每多蕴而成热者矣。

按『外台』方：青竹茹、橘皮、半夏各五两，生姜、茯苓各四两，麦冬、人参各三两，为治胃热气逆呕吐之法，可补仲景之未备也。

上一页：芎归胶艾汤方
下一页：干姜人参半夏丸方


干姜人参半夏丸方 《医宗金鉴》

干姜人参半夏丸方

干姜 人参各一两半夏二两

右三味，末之，以生姜汁糊为丸，加梧子大，饮服十丸，日三服。

□

妊娠，小便难，饮食如故，当归贝母苦参丸主之。

【按】

方证不合，必有脱简，不释。

上一页：当归芍药散方
下一页：当归贝母苦参丸方


当归贝母苦参丸方 《医宗金鉴》

当归贝母苦参丸方

当归贝母苦参各四两

右三味，末之，炼蜜为丸，如小豆大，饮服三丸，加至十丸。

□

妊娠，有水气，身重，小便不利，洒淅恶寒，起即头眩，葵子茯苓散主之。

【注】

妊娠外有水气则浮肿，洒淅恶寒，水盛贮于肌肤，故身重；内有水气，则小便不利，水盛阻遏阳气上升，故起即头眩也。用葵子茯苓者，是专以通窍利水为主也。

上一页：干姜人参半夏丸方
下一页：葵子茯苓散方


葵子茯苓散方 《医宗金鉴》

葵子茯苓散方

癸子一升茯苓三两

右二味，杵为散，饮服方寸匕，日三服，小便利则愈。

□

妇人妊娠，宜常服当归散主之。

【注】

妊娠无病不须服药，若其人瘦而有热，恐耗血伤胎，宜常服此以安之。

【集注】

尤怡曰：妊娠最虑热伤，故于芎、归、芍药养血之中，用黄芩清热，佐白术和胃也。

震亨称黄芩、白术为安胎圣药，夫芩、术非能安胎者也，去其湿热，其胎自安耳！

上一页：当归贝母苦参丸方
下一页：当归散方


当归散方 《医宗金鉴》

当归散方

当归 黄芩芍药芎藭各一筋白术半筋

右五味，杵为散，酒饮服方寸匕，日再服，妊娠常服即易产，胎无苦疾，产后百病悉主之。

□

妊娠养胎，白术散主之。

【注】

妊娠妇人，肥白有寒，恐其伤胎，宜常服此。

【集注】

尤怡曰：妊娠伤胎，有因热者，亦有因寒者，随人藏气之阴阳而各异也。当归散正治热之剂。白术散君白术和胃，臣川芎调血，使蜀椒去寒，佐牡蛎安胎也，则正治寒之剂也。仲景并列于此，其所以昭示后人者深矣。

上一页：葵子茯苓散方
下一页：白术散方


白术散方 《医宗金鉴》

白术散方

白术芎藭蜀椒（去汗）三分牡蛎

右四味，杵为散，酒服一钱匕，日三服，夜一服。但苦痛加芍药；心下毒痛，倍加芎藭；心烦吐痛，不能食饮，加细辛一两，半夏大者二十枚，服之后，更以醋浆水服之。若呕，以醋浆水服之复不解者，小麦汁服之。已后渴者，大麦粥服之，病虽愈，服之勿置。

□

妇人伤胎，怀身腹满，不得小便，从腰以下重，如有水气状，怀身七月，太阴当养不养，此心气实，当刺泻劳宫及关元，小便微利则愈。

【按】

文义未详，此穴刺之落胎，必是错简，不释。

上一页：当归散方
下一页：妇人产后病脉证并治第二十一


妇人产后病脉证并治第二十一 《医宗金鉴》

妇人产后病脉证并治第二十一

□

问曰：新产妇人有三病：一者病痉，二者病郁冒，三者大便难，何谓也？师曰：新产血虚，多汗出，喜中风，故令病痉。亡血复汗，寒多，故令郁冒。亡津液，胃燥，故大便难。

【注】

新产之妇，畏其无汗，若无汗则荣卫不和，而有发热无汗，似乎伤寒表病者，但舌无白苔可辨也，故喜其有汗，而又恐汗出过多，表阳不固，风邪易入，而为项强腰背反张之痉病也。新产之妇，畏血不行，若不行则血瘀于里，而有发热腹痛，似乎伤寒里病者，但以舌无黄胎可辨也，故喜其血下，而又恐血下过多，阴亡失守，虚阳上厥，而为昏冒不省，合目汗出之血晕也。新产虽喜其出汗，喜其血行，又恐不免过伤阴液，致令胃干肠燥，而有潮热谵语，大便□难，似乎阳明胃家实者。故仲景于产后首出三病，不只为防未然之病，而更为辨已然之疑也。昏冒而曰郁冒者，谓阴阳虚郁，不相交通而致冒也。

【集注】

尤怡曰：痉，筋病也，血虚汗出，筋脉失养，风入而益其劲也。郁冒，神病也，亡阴血虚，阳气遂厥，而阴复郁之，则头眩而目瞀。大便难者，液病也，胃藏津液，渗灌诸阳，亡津液胃燥，则大肠失其润而便难也。三者不同，其为亡血伤津则一也。

□

产妇郁冒，其脉微弱，不能食，大便反坚，但头汗出。所以然者，血虚而厥，厥而必冒，冒家欲解，必大汗出；以血虚下厥，孤阳上出，故头汗出。所以产妇喜汗出者，亡阴血虚，阳气独盛，故当汗出，阴阳乃复，大便坚，呕不能食，小柴胡汤主之。病解能食，七、八日更发热者，此为胃实，大承气汤主之。

【注】

此承上条互详其义，以明其治也。产妇昏冒，脉微弱者，是气血俱虚应得之诊也。不能食者，是胃气未和应得之候也。大便反坚者，是肠胃枯干应得之病也。究之郁冒所以然者，由血虚则阴虚，阴虚则阳气上厥而必冒也。冒家欲解，必大汗出者，是阳气郁得以外泄而解也，故产妇喜汗出也。由此推之，血瘀致冒，解必当血下，是阴气郁得以内输而解也。最忌者，但头汗出，则为阴亡下厥，孤阳上出也。大便坚，呕不能食，用小柴胡汤，必其人舌有胎身无汗，形气不衰者始可，故病得解，自能食也。若有汗当减柴胡，无热当减黄芩，呕则当倍姜、半，虚则当倍人参，又在临证之变通也。大便坚，七、八日更发热，用大承气汤，亦必其人形气俱实，胃强能食者始可也。

若气弱液干，因虚致燥，难堪攻下者，则又当内用元明粉以软坚燥，外用诸导法以润广肠，缓缓图之也。

【集注】

尤怡曰：郁冒虽有客邪，而其本则为里虚，故其脉微弱也。呕不能食，大便反坚，但头汗出，津液上行不下逮之像。所以然者，亡阴血虚，孤阳上厥，而津液从之也。厥者必冒，冒家欲解，必大汗出者，阴阳乍离，故厥而冒，及阴阳复通，汗乃大出而解也。产妇新虚，不宜多汗，而此反喜汗出者，血去阴虚，阳受邪气而独盛，汗出则邪去，阳弱而后与阴相合，所谓损阳而就阴是也。

上一页：白术散方
下一页：小柴胡汤


小柴胡汤 《医宗金鉴》

小柴胡汤

（见呕吐中）

上一页：妇人产后病脉证并治第二十一
下一页：大承气汤


大承气汤 《医宗金鉴》

大承气汤

（见痉病中）

□

产妇腹中□痛，当归 生姜羊肉汤主之，并治腹中寒疝，虚劳不足。

【注】

产后暴然腹中急痛，产后虚寒痛也。主之当归 生姜羊肉汤者，补虚散寒止痛也。并治虚劳不足，寒疝腹痛者，亦以其虚而寒也。

【集注】

程林曰：产后血虚有寒，则腹中急痛。『内经』曰：味厚者为阴。当归、羊肉味厚者也，用以补产后之阴；佐生姜以散腹中之寒，则□痛自止。夫辛能散寒，补能去弱，三味辛温补剂也，故并主虚劳寒疝。

魏荔彤曰：妊娠之□痛，胞阻于血寒也。产后腹中□痛者，里虚而血寒也。一阻一虚，而治法异矣。

上一页：小柴胡汤
下一页：当归生姜羊肉汤方


当归生姜羊肉汤方 《医宗金鉴》

当归生姜羊肉汤方

（见寒疝中）

□

产后腹痛，烦满不得卧，枳实芍药散主之。

【注】

产后腹痛，不烦不满，里虚也；今腹痛，烦满不得卧，里实也。气结血凝而痛，故用枳实破气结，芍药调腹痛，枳实炒令黑者，盖因产妇气不实也。并主痈脓，亦因血为气凝，久而腐化者也，佐以麦粥，恐伤产妇之胃也。

【集注】

尤怡曰：产后腹痛而至烦满不得卧，知血郁而成热，且下病而碍上也，与虚寒□痛不同矣。

上一页：大承气汤
下一页：枳实芍药散方


枳实芍药散方 《医宗金鉴》

枳实芍药散方

枳实（烧令黑，勿太过）芍药等分

右二味，杵为散，服方寸匕，日三服。并主痈脓，以麦粥下之。

□

师曰：产妇腹痛，法当以枳实芍药散。假令不愈者，此为腹中有干血着脐下，宜下瘀血汤主之。亦主经水不利。

【注】

产妇腹痛，属气结血凝者，枳实芍药散以调之。假令服后不愈，此为热灼血干着于脐下而痛，非枳实、芍药之所能治也，宜下瘀血，主之下瘀血汤，攻热下瘀血也。并主经水不通，亦因热灼血干故也。

上一页：当归生姜羊肉汤方
下一页：下瘀血汤方


下瘀血汤方 《医宗金鉴》

下瘀血汤方

大黄三两桃仁二十枚□虫（熬，去足）二十枚

右三味，末之，炼蜜和为四丸，以酒一升，煎一丸，取八合，顿服之，新血下如豚肝。

【集注】

程林曰：□虫主开血闭，大黄主攻瘀血，桃仁主破死血。

□

产后七、八日，无太阳证，少腹坚痛，此恶露不尽，不大便，烦躁发热，切脉微实，再倍发热，日晡时烦躁者不食，食则谵语，至夜即愈，宜大承气汤主之。热在里，结在膀胱也。

【按】

「热在里结在膀胱也」之八字，当在本条上文恶露不尽之下，未有大承气汤下膀胱血之理，必是传泻之□。「再倍」二字，当是衍文。

【注】

无太阳证，无表证也；少腹坚痛，有里证也。因其产后七、八日，有蓄血里证，而无太阳表证，则可知非伤寒太阳随经瘀热在里之病，乃产后恶灵未尽，热结膀胱之病，当主以下瘀血可也。若不大便，不食、谵语、烦躁、发热，日晡更甚，至夜即愈，此为胃实之病，非恶露不尽之病，以其日晡更甚，至夜即愈，则可知病不在血分而在胃也，故以大承气汤下之。

【集注】

李□曰：此一节具两证在内，一是太阳蓄血证，一是阳明里实证，因古人文法错综，故难辨也。无太阳证，谓无表证也。少腹坚痛者，以肝藏血，少腹为肝经部分，故血必结于此，则坚痛亦在此，此恶露不尽，是为热在里，结在膀胱，此太阳蓄血证也，宜下去瘀血。若不大便，烦躁，脉实，□语者，阳明里实也，再倍发热者，热在里，蒸蒸发于外也。阳明旺于申、酉、戌，日晡是阳明向旺时，故烦躁不能食，病在阳而不在阴，故至夜则愈，此阳府病也，宜大承气汤以下胃实。

【按】

『伤寒论』曰：阳明病不能食，攻其热必哕，以胃中虚冷故也。又云：发热者，尤当先解表，乃可攻之。况在产后，岂可妄议攻下哉？必认证果真，方可用此。

□

产后风续之，数十日不解，头微痛，恶寒，时时有热，心下闷，干呕，汗出，虽久，阳旦证续在耳，可与阳旦汤。

【注】

产后续感风邪，数十日不解，头微痛，恶寒，时热，汗出，表未解也，虽有心下闷、干呕之里，但有桂枝证在，可与阳旦汤解表可也。阳旦汤，即桂枝汤加黄芩。阳旦证，即桂枝证也。

【集注】

沈明宗曰：上下三条，乃产后感冒证也。世谓产后气血两虚，不论外感内伤，皆以补虚为主，而仲景拈伤寒中之风伤卫发热，仍以表里阴阳去邪为训。故云：产后中风，数十日不解，头微痛，恶寒，时时有热，汗出，乃太阳表未解也。但心下闷干呕，是外邪入于胸中之里。太阳表里有邪，谓之阳旦证，故以桂枝汤加黄芩而为阳旦汤。以风邪在表，故用桂枝解肌，邪入胸膈之间，当以清凉解其内热，故加黄芩，正谓不犯其虚，是益其余，不补正而正自补，不驱邪而邪自散，斯为产后感冒入神之妙方也。

奈后人不察其理，反谓芍药酸寒，能伐生生之气，桂枝辛热，恐伤其血，弃而不用，以致病剧不解，只因未窥仲景门墙耳！故『千金方』以此加饴糖、当归，为当归建中汤，治产后诸虚或外感病。推仲景之意，尝以此汤加减出入，治产后诸病，屡获神效，故表出之。

尤怡曰：夫审证用药，不拘日数，表里既分，汗下斯判。上条里热成实，虽产后七、八日，与大承气而不伤于峻；此条表不解，虽数十日之久，与阳旦汤而不虑其散，非通于权变者，未足语此也。

上一页：枳实芍药散方
下一页：阳旦汤方


阳旦汤方 《医宗金鉴》

阳旦汤方

即桂枝汤内加黄芩，桂枝汤方见下利中。

□

产后中风，发热面正赤，喘而头痛，竹叶汤主之。

【按】

「产后中风」之下，当有「病痉者」之三字，始与方合。若无此三字，则人参、附子施之于中风发热可乎？而又以竹叶命名者，何所谓也？且方内有颈项强用大附子之文，本篇有证无方，则可知必有脱简。

【注】

产后汗多，表虚而中风邪病痉者，主之竹叶汤，发散太阳、阳明两经风邪。用竹叶为君者，以发热，面正赤，有热也；用人参为臣者，以产后而喘，不足也；颈项强急，风邪之甚，故佐附子；呕者气逆，故加半夏也。

【集注】

程林曰：产后血虚多汗出，喜中风，故令病痉，今证中未至背反张，而发热面赤头痛，亦风痉之渐也。

上一页：下瘀血汤方
下一页：竹叶汤方


竹叶汤方 《医宗金鉴》

竹叶汤方

竹叶一把葛根三两防风一两桔梗 桂枝 人参 甘草各一两附子（炮）一枚大枣十五枚生姜三两

右十味，以水一斗，煮取二升半，分温三服，温覆使汗出。颈项强，用大附子一枚，破之如豆大，前药扬去沫。呕者，加大半夏半升洗。

□

妇人乳中虚，烦乱，呕逆，安中益气，竹皮大丸主之。

【按】

此条文义，证药未详。

上一页：阳旦汤方
下一页：竹皮大丸方


竹皮大丸方 《医宗金鉴》

竹皮大丸方

生竹茹二分石膏二分桂枝一分甘草七分白薇一分

右五味，末之，枣肉和丸，弹子大，以饮服一丸，日二夜二服。有热者，倍白薇。喘者，加柏实一分。

【集解】

『济阴纲目』云：中虚不可用石膏，烦乱不可用桂枝，此方以甘草七分，配众药六分，又以枣肉为丸，仍以一丸饮下，可想其立方之微，用药之难，审虚实之不易也。仍饮服者，尤虑夫虚虚之祸耳！用是方者，亦当深省。

□

产后下利及虚极，白头翁加甘草 阿胶汤主之。

【按】

此条文义，证药不合，不释。

上一页：竹叶汤方
下一页：白头翁加甘草阿胶汤方


白头翁加甘草阿胶汤方 《医宗金鉴》

白头翁加甘草阿胶汤方

白头翁 甘草 阿胶各二两秦皮 黄连蘖皮各三两

右六味，以水七升，煮取二升半，内胶，令消尽，分温三服。

上一页：竹皮大丸方
下一页：妇人杂病脉证并治第二十二


妇人杂病脉证并治第二十二 《医宗金鉴》

妇人杂病脉证并治第二十二

□

妇人之病，因虚、积冷、结气，为诸经水断绝，至有历年，血寒积结胞门。寒伤经络，凝坚在上，呕吐涎唾，久成肺痈，形体损分。在中盘结，绕脐寒疝，或两□疼痛，与藏相连，或结热中，痛在关元，脉数无疮，肌若鱼鳞，时着男子，非止女身。在下来多，经候不匀，令阴掣痛，少腹恶寒，或引腰脊，下根气街，气冲急痛，膝胫疼烦，奄忽眩冒，状如厥癫，或有忧惨，悲伤多嗔，此皆带下，非有鬼神。久则羸瘦，脉虚多寒，三十六病，千变万端，审脉阴阳，虚实紧弦，行其针药，治危得安，其虽同病，脉各异源，子当辨记，勿谓不然。

【按】

此条为妇人杂病提纲，当冠篇首，以揭病情。在下来多之「来」字，当是「未」字。

本条皆经水断绝之脉，若系来多，则与上文不合，与下文经候不匀亦不合。又本条内有「此皆带下」一句，当在「非有鬼神」之下，文义相属，是传写之□。

【注】

此条为妇人诸病纲领，其病之所以异于男子者，以其有月经也。其月经致病之根源，则多因虚损，积冷、结气也。三者一有所感，皆能使经水断绝。至有历年寒积胞门，以致血凝气结而不行者。先哲云：女子以经调为无病，若经不调，则变病百出矣。以下皆言三者阻经之变病，其变病之不同，各因其人之脏腑、经络、寒热、虚实之异也。如寒外伤经络，其人上焦素寒，则凝坚在上，故上焦胸肺受病也。形寒伤肺，则气滞阻饮，故呕吐涎唾也。若其人上焦素热，寒同其化，久则成热，热伤其肺，故成肺痈，而形体损瘦也。若其人中焦素寒，则在中盘结，故绕脐疝痛也，或两□疼痛，是中焦之部，连及肝脏故也。或其人中焦素热，则不病寒疝，而病结热于中矣。中热故不能为寒疝，而绕脐之痛，仍在关元也。其人脉数当生疮，若无疮，则热必灼阴，皮肤失润，故肌粗若鱼鳞也。然此呕吐涎唾，寒疝疼痛，肌若鱼鳞等病，亦时着男子，非止女子病也。在下未多，谓经候不匀，而血不多下也。邪侵胞中，乃下焦之部，故病阴中掣痛，少腹恶寒也。或痛引腰脊，下根气街急痛，腰膝疼烦，皆胞中冲任为病所必然也。或痛极奄忽眩冒，状如厥癫，亦痛甚之常状也。若其人或有忧惨悲伤多嗔之遇，而见此眩冒厥巅之证，实非有鬼神也。凡此胞中冲任血病，皆能病带，故谚曰：十女九带也。然带下病久，津液必伤，形必羸瘦，诊其脉虚，审其多寒。岂止病此三十六病，而千变万端矣。虽千变万端，然必审脉阴阳虚实紧弦，与病参究，行其针药，治危得安也。其有病虽同而脉不同者，则当详加审辨，故曰：子当辨记，勿谓不然也。

□

妇人咽中如有炙脔，半夏厚朴汤主之。

【注】

咽中如有炙脔，谓咽中有痰涎，如同炙肉，咯之不出，咽之不下者，即今之梅核气病也。此病得于七情郁气，凝涎而生。故用半夏、厚朴、生姜，辛以散结，苦以降逆，茯苓佐半夏，以利饮行涎，紫苏芳香，以宣通郁气，俾气舒涎去，病自愈矣。此证男子亦有，不独妇人也。

【集注】

尤怡曰：凝痰结气，阻塞咽嗌之间，『千金』所谓咽中帖帖如有炙肉，吞之不下，吐之不出者是也。

上一页：白头翁加甘草阿胶汤方
下一页：半夏厚朴汤方


半夏厚朴汤方 《医宗金鉴》

半夏厚朴汤方

半夏一升厚朴三两茯苓四两生姜五两干苏叶二两

右五味，以水七升，煮取四升，分温四服，日三夜一服。

□

妇人藏躁，喜悲伤欲哭，象如神灵所作，数欠伸，甘麦大枣汤主之。

【按】

甘草小麦大枣汤，方义未详，必是□错。

【注】

藏，心藏也，心静则神藏。若为七情所伤，则心不得静，而神躁扰不宁也。故喜悲伤欲哭，是神不能主情也。象如神灵所凭，是心不能神明也，即今之失志癫狂病也。数欠伸，喝欠也，喝欠顿闷，肝之病也，母能令子实，故证及也。

上一页：妇人杂病脉证并治第二十二
下一页：甘草小麦大枣汤方


甘草小麦大枣汤方 《医宗金鉴》

甘草小麦大枣汤方

甘草三两小麦一升大枣十枚

右三味，以水六升，煮取三升。温分三服。亦补脾气。

□

妇人吐涎沫，医反下之，心下即痞，当先治其吐涎沫，小青龙汤主之。涎沫止，乃治痞，泻心汤主之。

【注】

吐涎沫，形寒饮冷也，不温散而反下之，则寒饮虚结成痞□也。当先治其吐涎沫，以小青龙汤治外寒内饮，俟涎沫止，以半夏泻心汤，乃治痞也。

【集注】

尤怡曰：吐涎沫，上焦有寒饮也，不与温散而反下之，则寒内入而成痞。然虽痞而犹吐涎沫，是寒饮未已，不可治痞，当先治饮，而后治痞，亦如伤寒例，表解乃可攻痞也。

上一页：半夏厚朴汤方
下一页：小青龙汤方


小青龙汤方 《医宗金鉴》

小青龙汤方

（见肺痈中）

上一页：甘草小麦大枣汤方
下一页：泻心汤方


泻心汤方 《医宗金鉴》

泻心汤方

（见惊悸中）

□

问曰：妇人年五十，所病下利，数十日不止，暮即发热，少腹里急，腹满，手掌烦热，唇口干燥，何也？师曰：此病属带下，何以故？曾经半产，瘀血在少腹不去。何以知之？其证唇口干燥，故知之。当之温经汤主之。

【按】

所病下利之「利」字，当是「血」字，文义相属，必是传写之□。

【注】

妇人年已五十，冲任皆虚，天癸当竭，地道不通矣。今下血数十日不止，宿瘀下也。

五心烦热，阴血虚也；唇口干燥，任冲血伤，不上荣也；少腹急满，胞中有寒，瘀不行也。此皆曾经半产崩中，新血难生，瘀血未尽，风寒客于胞中，为带下，为崩中，为经水愆期，为胞寒不孕。均用温经汤主之者，以此方生新去瘀，暖子宫补冲任也。

【集注】

李□曰：妇人年五十，则已过七七之期，任脉虚，太冲脉衰，天癸竭，地道不通时也。所病下利，据本文带下观之，当是崩淋下血之病。盖血属阴，阴虚故发热，暮亦属阴也。任主胞胎，冲为血海，二脉皆起于胞宫，而出于会阴，正当少腹部分，冲脉侠脐上行，故冲任脉虚，则少腹里急，有干血亦令腹满。『内经』云：任脉为病，女子带下瘕聚是也。手背为阳，掌心为阴，乃手三阴过脉之处，阴虚，故掌中烦热也。阳明脉，侠口环唇，与冲脉会于气街，皆属于带脉。『难经』云：血主濡之。以冲脉血阻不行，则阳明津液衰少，不能濡润，故唇口干燥。断以病属带下，以曾经半产，少腹瘀血不去，则津液不布，新血不生，此则唇口干燥之所由生也。

上一页：小青龙汤方
下一页：温经汤方


温经汤方 《医宗金鉴》

温经汤方

吴茱萸三两当归芎藭芍药各二两人参 桂枝 牡丹皮 阿胶 生姜各二两甘草二两半夏半升麦冬（去心）一升

右十二味，以水一斗，煮取三升，分温三服。亦主妇人少腹寒，久不受胎，兼取崩中去血，或月水来过多，及至期不来。

【集解】

李□曰：『内经』云：血气虚者，喜温而恶寒，寒则凝涩不流，温则消而去之。此汤

名温经，以瘀血得温即行也。方内皆补养气血之药，未尝以逐瘀为事，而瘀血自去者，此养正邪自消之法也。故妇人崩淋不孕，月事不调者，并主之。

□

带下经水不利，少腹满痛，经一月再见者，土瓜根散主之。

【按】

「再」字当是「不」字，若是「再」字，一月两来，与上文不利不合，是传写之□。

【注】

此亦前条在下未多，经候不匀之证。带下胞中病也，胞中有宿瘀，从气分或寒化，则为白带；从血分或热化，则为赤带；从气血寒热错杂之化，则为杂色之带也。若兼经水不利，少腹满痛，乃有瘀血故也。其经至期不见，主以土瓜根散者，土瓜能逐瘀血，□虫能开血闭，桂枝合芍药舒阳益阴，通和荣气，则瘀去血和，经调带止矣。

上一页：泻心汤方
下一页：土瓜根散方


土瓜根散方 《医宗金鉴》

土瓜根散方

土瓜根芍药桂枝□虫各三钱

右四味，杵为散，酒服方寸匕，日三服。

□

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名曰革，妇人则半产漏下，旋覆花汤主之。

【按】

此条详在『伤寒论·辨脉法篇』，错简在此。「旋覆花汤主之」一句，亦必是错简。

半产漏下，则气已下陷，焉有再用旋覆下气之理。

上一页：温经汤方
下一页：旋覆花汤方


旋覆花汤方 《医宗金鉴》

旋覆花汤方

旋覆花三两葱十四茎新绛少许

右三味，以水三升，煮取一升，顿服之。

□

妇人陷经漏下，黑不解，胶姜汤主之。

【注】

陷经者，谓经血下陷，即今之漏下崩中病也。黑不解不成文，胶姜汤方亦缺。

【集注】

李□曰：陷经漏下，谓经脉下陷，而血漏下不止，乃气不摄血也。黑不解者，瘀血不去，则新血不生，荣气腐败也。然气血喜温恶寒，用胶姜汤温养气血，则气盛血充，推陈致新，而经自调矣。

【按】

此条文义，必有缺误，姑采此注，以见大意。

□

妇人少腹满如敦状，小便微难而不渴，生后者，此为水与血俱结在血室也，大黄甘遂汤主之。

【注】

敦，大也。少腹，胞之室也。胞为血海，有满大之状，是血畜也。若小便微难而不渴者，水亦畜也。此病若在生育之后，则为水与血俱结在血室也。主之大黄甘遂汤，是水血并攻之法也。

上一页：土瓜根散方
下一页：大黄甘遂汤方


大黄甘遂汤方 《医宗金鉴》

大黄甘遂汤方

大黄四两甘遂二两阿胶二两

右三味，以水三升，煮取一升，顿服之，其血当下。

□

妇人中风七、八日，续来寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

【注】

详见『伤寒论·少阳篇』内，不复释。

□

妇人伤寒发热，经水适来，昼日明了，暮则□语，如见鬼状者，此为热入血室，治之无犯胃气及上二焦，必自愈。

【注】

详见『伤寒论·少阳篇』内，不复释。

□

妇人中风，发热恶寒，经水适来，得之七、八日，热除，脉迟，身凉和，胸□满，如结胸状，□语者，此为热入血室也，当刺期门，随其实而泻之。

【注】

详见『伤寒论·少阳篇』内，不复释。

□

阳明病，下血，□语者，此为热入血室，但头热汗出，当刺期门，随其实而泻之，濈然汗出即愈。

【注】

详见『伤寒论·阳明篇』内，不复释。

□

妇人经水不利下，抵当汤主之。

【注】

妇人经水不利下，言经行不通利快畅下也。乃妇人恒有之病，不过活瘀导气，调和冲任，足以愈之。今曰抵当汤主之，夫抵当重剂，文内并无少腹结痛，大便黑，小便利，发狂善忘，寒热等证，恐药重病轻，必有残缺错简，读者审之。

上一页：旋覆花汤方
下一页：抵当汤方


抵当汤方 《医宗金鉴》

抵当汤方

水蛭（熬）三十个□虫（熬，去翅、足）三十枚桃仁（去皮、尖）二十个大黄（酒浸）三两

右四味为末，以水五升，煮取三升，去滓，温服一升。

□

妇人经水闭不利，藏坚癖不止，中有干血，下白物，矾石丸主之。

【注】

藏，阴内也。不止，不去也。经水闭而不通，瘀，宿血也。阴中坚块不去，血干凝也。下白物，化血成带也。用矾石丸坐药治之，此方治下白物，若从湿化者可也，恐未能攻坚癖干血也。

【集注】

尤怡曰：藏坚癖不止者，子藏干血坚凝，成癖而不去也。干血不去，则新血不荣，而经闭不利矣，由是蓄泄不时，胞宫素湿，所积之血，与湿化而成白物，时时自下，是宜先去其藏之湿，矾石燥湿水，杏仁润干血也。

上一页：大黄甘遂汤方
下一页：矾石丸方


矾石丸方 《医宗金鉴》

矾石丸方

矾石（烧）三分杏仁一分

右二味，末之，炼蜜和丸，如枣核大，内藏中，剧者，再内之。

□

妇人六十二种风及腹中血气刺痛，红蓝花酒主之。

【注】

六十二种风无可考。腹中血气刺痛，用红蓝花酒通经行血，诚要方也。

上一页：抵当汤方
下一页：红蓝花酒方


红蓝花酒方 《医宗金鉴》

红蓝花酒方

红蓝花一两

右一味，以酒一大升，煎减半，顿服一半，末去再服。

□

妇人腹中诸疾痛，当归芍药散主之。

【注】

诸疾腹痛，谓妇人腹中诸种疾痛也。既曰诸疾痛，则寒、热、虚、实、气、食等邪，皆令腹痛，岂能以此一方概治诸疾痛耶？当归芍归散主之，必是错简。

上一页：矾石丸方
下一页：当归芍药方


当归芍药方 《医宗金鉴》

当归芍药方

（见妊娠中）

□

妇人腹中痛，小建中汤主之。

【注】

若因木盛土衰，中虚急痛者，用此补虚缓中定痛可也。

上一页：红蓝花酒方
下一页：小建中汤方


小建中汤方 《医宗金鉴》

小建中汤方

（见虚劳中）

□

问曰：妇人病。饮食如故，烦热不得卧，而反倚息不得卧者，何也？师曰：此名转胞，不得溺也，以胞系了戾，故致此病，但利小便则愈，宜肾气丸主之。

【注】

病不在胃，故饮食如故也，病在于胞，故不得溺也，阳气不化，故烦热也。水不得下行，故倚息不得卧也，名曰转胞，以胞系乘戾不爽也，故致此病，但当利小便则愈。

主之肾气丸，以温行下焦阳气，阳气化则溺出，诸病自解矣。胞者乃谓尿胞，非血胞也。

【集注】

赵良曰：此方在虚劳中，治腰痛小便不利，小便拘急，此亦用之何也？盖因肾虚用之也，用此补肾则气化，气化则水行而愈矣。然转胞之病，岂尽由下焦肾虚气不化所致耶？或中焦脾虚，不能散精归于胞，及上焦肺虚，不能下输布于胞，或胎重压其胞，或忍溺入房，皆足成此病，必求其所因以治之也。

上一页：当归芍药方
下一页：肾气丸方


肾气丸方 《医宗金鉴》

肾气丸方

干地黄八两薯蓣四两山茱萸四两泽泻三两茯苓三两牡丹皮三两桂枝 附子（炮）各一两

右八味，末之，炼蜜和丸，梧子大，酒下十五丸，加至二十五丸，日再服。

【集解】

李□曰：方名肾气丸者，气属阳，补肾中真阳之气也。内具六味丸，壮肾水以滋小便之源，附、桂益命门火、以化膀胱之气，则熏蒸津液，水道以通，而小便自利。此所以不用五苓散，而用肾气丸也。

□

妇人阴寒，温中坐药，蛇　子散主之。

【注】

阴寒，前阴寒也，治以温中坐药。蛇　子，性温热能壮阳，故纳之以助阳驱阴也。

【集注】

沈明宗曰：此治阴掣痛，少腹恶寒之方也。胞门阳虚受寒，现证不一，非惟少腹恶寒之一证也。但寒从阴户所受，不从表出，当温其受邪之处，则病得愈，故以蛇　子一味，大热温助其阳，纳入阴中，俾子宫得暖，邪去而病自愈矣。

上一页：小建中汤方
下一页：蛇床子散方


蛇床子散方 《医宗金鉴》

蛇床子散方

蛇床子

右一味末，以白粉少许，和合相得，如枣大，绵裹内之，自然温。

□

少阴脉滑而数者，阴中即生疮，阴中蚀疮，烂者，狼牙汤洗之。

【注】

阴中，即前阴也。生疮蚀烂，乃湿热不洁而生□也。用狼牙汤洗之，以除湿热杀□也。狼牙非狼之牙，乃狼牙草也，如不得，以狼毒代之亦可。其疮深，洗不可及，则用后法也。

【集注】

李□曰：少阴属肾，阴中，肾之窾也。『内经』曰：滑者阴气有余。又云：数则为热。故阴中生疮蚀烂，皆湿热所致，狼牙味苦性寒，寒能胜热，苦能杀虫，故主洗之。

上一页：肾气丸方
下一页：狼牙汤方


狼牙汤方 《医宗金鉴》

狼牙汤方

狼牙四两

右一味，以水四升，煮取半升，以绵缠□如茧，浸沥汤阴中，日四遍。

□

胃气下泄，阴吹而正喧，此谷气之实也，膏发煎导之。

【按】

「膏发煎导之」之五字，当是衍文。此谷气之实也之下，当有「长服诃梨勒丸」之六字。后阴下气，谓之气利，用诃梨勒散；前阴下气，谓之阴吹，用诃梨勒丸，文义始属，药病亦对。盖诃梨勒丸，以诃梨勒固下气之虚，以厚朴、陈皮平谷气之实，亦相允合。方错简在『杂疗篇』内，下小儿疳虫蚀齿一方，杀虫解毒，或另有小儿门，或列在杂方内，今于妇人杂病之末，亦错简也。

【注】

肾虚不固，则气下泄，阴吹而正喧，谓前阴出气有声也，此谷气之实，谓胃气实而肾气虚也。以诃黎勒丸，固下气而泻谷气也。

上一页：蛇床子散方
下一页：膏发煎方


膏发煎方 《医宗金鉴》

膏发煎方

（见黄疸中）

上一页：狼牙汤方
下一页：小儿疳虫蚀齿方


小儿疳虫蚀齿方 《医宗金鉴》

小儿疳虫蚀齿方

雄黄葶苈

右二味，末之，取腊月猪脂镕，以槐枝绵裹头，四五枚，点药烙之。

上一页：膏发煎方
下一页：退五脏虚热四时加减柴胡饮子方


退五脏虚热四时加减柴胡饮子方 《医宗金鉴》

退五脏虚热四时加减柴胡饮子方

（冬三月加）柴胡八分白术八分陈皮五分大腹槟榔（并皮、子者）四枚生姜五分桔梗七分；（春三月）加枳实减白术（共六味）；（夏三月加）生姜三分枳实五分甘草三分（共八味）；（秋三月加）陈皮三分（共六味）

以上各□咀，分为三贴，一贴以水三升，煮取二升，分温三服，如人行四、五里，进一服；如四体壅，添甘草少许，每贴分作三小贴，每小贴以水一升，煮取七合，温服，再合滓为一服，重煮，都成四服。（疑非仲景方）

【按】

此方证不属，不释。

上一页：小儿疳虫蚀齿方
下一页：长服诃梨勒丸方


长服诃梨勒丸方 《医宗金鉴》

长服诃梨勒丸方

诃梨勒陈皮 厚朴各三两

右三味，末之，炼蜜丸，如桐子大，酒饮服二十丸，加至三十丸。

【按】

此方当在前篇「谷气之实也」之下。

上一页：退五脏虚热四时加减柴胡饮子方
下一页：三物备急丸方


三物备急丸方 《医宗金鉴》

三物备急丸方

大黄一两干姜一两巴豆（去皮、心，熬，外研如脂）一两

右药各须精新，先捣大黄、干姜为末，研巴豆内中，合治一千杵，用为散，蜜和丸，亦加蜜器中贮之，莫令泄气。主心腹诸卒暴百病，若中恶客忤，心腹胀满，卒痛如锥刺，气急口噤，停尸卒死者，以暖水苦酒服大豆许三、四丸，或不下，捧头起，灌令下咽，须臾当差；如未差，更与三丸，当腹中鸣，即吐下，便差；若口噤，亦须折齿灌之。

【方解】

方名备急者，以备暴然诸腹满、腹急痛及中恶客忤、噤闭卒死者也。若口噤亦须折齿灌之，是恐人不急救则死之义，然不如后人管吹入鼻中之法为良。

【集解】

李□曰：人卒得病欲死者，皆感毒历邪阴不正之气而然，三物相须，能荡邪安正，或吐或下，使秽气上下分消，诚足备一时急需也。

上一页：长服诃梨勒丸方
下一页：治伤寒令愈不复，紫石寒食散方


治伤寒令愈不复，紫石寒食散方 《医宗金鉴》

治伤寒令愈不复，紫石寒食散方

紫石英白石英赤石脂钟乳（碓炼）栝蒌根防风 桔梗文蛤鬼臼各十分太乙余粮（烧）十分干姜 附子（炮，去皮）桂枝（去皮）各四分

右十三味，杵为散，酒服方寸匕。

【按】

方未详，不释。

尸厥脉动而无气，气闭不通，故静而死也，治方：

菖蒲屑，内鼻两孔中，吹之，令人以桂屑□舌下。

【注】

形如不病，人有气而脉动失常，名曰行尸。卒死不知人，无气而脉动如故，名曰尸厥。尸厥乃正气暴然为邪气闭塞不通，故静而似死，用菖蒲内鼻，桂□舌下，是通心神启阳气也。

又方：

剔取左角发方寸，烧末，酒和，灌令入喉，立起。

【方解】

菖蒲吹鼻，桂着舌下，而不愈者，则用此法。是以发乃血之余，血乃心所生，用烧则发其阳，用酒则行气血。用本人者，喜一气相通也。

上一页：三物备急丸方
下一页：救卒死方


救卒死方 《医宗金鉴》

救卒死方

薤捣汁灌鼻中

【方解】

卒然昏死，皆尸厥也。薤白类蒜而小，北人谓之小根菜，南人谓之钓乔是也。其味极辛，捣汁灌鼻，亦通窍取嚏之意也。

又方：

雄鸡冠割取血，管吹内鼻中。

猪脂如鸡子大，苦酒一升，煮沸灌喉中鸡肝及血涂面上，以灰围四旁，立起。

大豆二七粒，以鸡子白并酒和，尽以吞之。

【方解】

雄鸡冠血及肝、卵白、猪脂、大豆、酒、醋等物，无非用阳物以胜阴祟也。管吹内鼻中，谓将鸡冠血或合热酒，含在不病人口内，以苇管或笔管插入病人鼻孔中，使气连药吹之，其药自能下咽，气通噤自开也。

上一页：治伤寒令愈不复，紫石寒食散方
下一页：救卒死而壮热者方


救卒死而壮热者方 《医宗金鉴》

救卒死而壮热者方

矾石半筋，以水一斗半煮消，以渍脚令没踝。

【注】

厥而身壮热者，阳厥府病也，外以矾水浸脚，盖以厥起于下，而收摄阳气也。

【集注】

程林曰：厥阳独行，故卒死而壮热。岐伯曰：血之与气，并走于上则为大厥，厥则暴死。矾石，收摄药也，以之浸足，而收敛其厥逆之气。

上一页：救卒死方
下一页：救卒死而目闭者方


救卒死而目闭者方 《医宗金鉴》

救卒死而目闭者方

骑牛临面，捣薤汁灌耳中，吹皂荚鼻中，立效。

上一页：救卒死而壮热者方
下一页：救卒死而张口反折者方


救卒死而张口反折者方 《医宗金鉴》

救卒死而张口反折者方

灸手足两爪后，十四壮了，饮以五毒诸膏散。（有巴豆者）

【注】

卒死张口反折者，用灸以通阳气，但饮以五毒诸膏方。

上一页：救卒死而目闭者方
下一页：救卒死四肢不收失便者方


救卒死四肢不收失便者方 《医宗金鉴》

救卒死四肢不收失便者方

马屎一升，水三斗，煮取二斗，以洗之，又取牛洞（稀粪也）一升，温酒灌口中，灸心下一寸、脐上三寸、脐下四寸，各一百壮差。

【注】

尸厥目闭，口张失便，反张，四肢不收，阴厥藏病也。有如是之证者，用骑牛临面之法，正所以厌邪也。薤汁灌耳，皂角吹鼻，皆通其诸窍，而闭塞者可通也。灸手足甲后，以通外阳也。马屎取吐之法，灸中脘、关元，以通内阳之法也。

上一页：救卒死而张口反折者方
下一页：救小儿卒死吐利不知是何病方


救小儿卒死吐利不知是何病方 《医宗金鉴》

救小儿卒死吐利不知是何病方

狗屎一丸，绞取汁，灌之。无湿者，水煮干者取汁。

【方解】

凡屎皆发阳气，用狗屎亦取发阳气也。

上一页：救卒死四肢不收失便者方
下一页：救卒死、客忤死，还魂汤主之方


救卒死、客忤死，还魂汤主之方 《医宗金鉴》

救卒死、客忤死，还魂汤主之方

麻黄（去节）三两杏仁（去皮、尖）七十个甘草（炙）一两

右三味，以水八升，煮取三升，去滓，分令咽之，通治诸感忤。

【注】

中恶客忤，便闭里实者，仲景用备急丸，可知无汗表实者，不当用备急丸通里，当用还魂汤以通表也。通里者，抑诸阴气也；通表者，扶诸阳气也。昧者不知，以麻黄为入太阳发汗之药，抑知不温覆取汗，则为入太阴通阳之药也，阳气通动，魂可还矣。

又方：

韭根一把乌梅二七个吴茱萸（炒）半筋

右三味，以水一斗煮之；以病人栉，内中三沸，栉浮者生，沉者死；煮取三升，去滓，分饮之。

【方解】

韭根、吴茱萸、乌梅之治，亦收阳气法也。浮为阳，沉为阴，阳生阴死义也。

救自缢死，旦至暮虽已冷，必可治；暮至旦小，难也。恐此当言分气盛故也。然夏时夜短于昼，又热，犹应可治。又云：心下若微温者，一日以上，犹可治之方。

徐徐抱解，不得截绳，上下安被卧之，一人以脚踏其两肩，手少挽其发，常弦弦勿纵之；一人以手按揉胸上，数动之；一人摩捋臂胫屈伸之。若已僵，但渐渐强屈之，并按其腹，如此一炊顷，气从口出，呼吸，眼开，而犹引按莫置，亦勿苦劳之，须臾，可少桂汤及粥清含之，令濡喉，渐渐能咽，及稍止，更令两人，以两管吹其两耳朵，此法最善，无不活者。

【注】

旦至暮阳气有余，阳主生，故虽已冷必可治也。暮至旦，阴气有余，阴主死，故稍难也。自缢之人，必可治者，恐此当有言语忿争，气盛不散，故可治也。暮至旦，固难治；然遇夏时夜短于昼又热，皆阳气有余，犹应可治。又云：心下若微温者，虽一日

以上，犹可治之。观此谆谆告切，仲景仁心，惟恐人畏其繁琐而不治也。此法尝试之，十全八、九，始知言果不谬。弦弦，犹言紧紧也。揉胸按腹，摩臂胫屈伸之，皆引导其气之法也。

凡中暍死，不可使得冷，得冷便死，疗之方

屈草带绕暍人脐，使三两人溺其中令温。亦可用热泥和屈草，亦可扣瓦□底按及车缸，以着暍人，取令溺须得流去，此谓道路穷卒无汤，当令溺其中，欲使多人溺，取令温，若汤便可与之，不可泥及车缸，恐此物冷，暍既在夏月，得热泥土暖车缸，亦可用也。

【注】

中暑卒死之人，不可置放阴凉之处，恐其闭热在内，犹被冻之人，不可沃以热汤，恐其闭寒在内，反为大害也。

上一页：救小儿卒死吐利不知是何病方
下一页：救溺死方


救溺死方 《医宗金鉴》

救溺死方

取□中灰二石余，以埋人从头至足，水出七孔即活。尝试蝇子落水而死者，而□灰埋之自活。

【集解】

李□曰：□灰得火土相生之气，以埋人则外温卫气，而内渗水湿。故能使水出七孔而活。

上一页：救卒死、客忤死，还魂汤主之方
下一页：治坠马及一切筋骨损方


治坠马及一切筋骨损方 《医宗金鉴》

治坠马及一切筋骨损方

大黄（切，浸汤成汁）一两绯帛（烧灰）如手大乱发（烧灰用）如鸡子大久用炊单布（烧灰）一尺败蒲一握三寸桃仁（去皮、尖、熬）四十九个甘草（炙、锉）如中指节

右七味，以童子小便，量多少，煎汤成，内酒一大盏，次下大黄，去滓，分温三服。

先锉败蒲席半领，煎汤浴，衣被盖覆，斯须通利数行，痛处立差。利及浴水赤，勿怪，即瘀血也。

【注】

外浴以散其瘀，内服以下其瘀，斯两得之矣。

【集注】

徐彬曰：从高坠下，法当救损伤筋骨为主。然顿跌之势，内外之血必无不瘀，瘀不去，则气不行，气不行，则伤不愈，故以桃仁、大黄，逐瘀为主，绯帛红花之余，乱发血之余，合童便以消瘀血。汤浴能活周身气血，然筋骨瘀血必有热气滞郁，故以炊单布受气最多而易消者，以散滞通气，从其类也。加少炙甘草，补中以和诸药也。

上一页：救溺死方
下一页：禽兽鱼虫禁忌并治第二十四


禽兽鱼虫禁忌并治第二十四 《医宗金鉴》

禽兽鱼虫禁忌并治第二十四

『金匮要略』二十四、二十五两门，原列在卷末，其文似后人补入，注家或注、或删，但传世已久，难以削去。兹仍附原文，另为一篇，以存参考云。

凡饮食滋味，以养于身，食之有妨，反能为害。自非服药炼液，焉能不饮食乎？切见时人不闲调摄，疾疢竞起，若不因食而生，苟全其生，须知切忌者矣。所食之味，有与病相宜，有与身为害，若得宜。则益体，害则成疾，以此致危，例皆难疗。凡煮药饮汁，以解毒者，虽云救急，不可热饮，诸毒病得热更甚，宜冷饮之。

□

肝病禁辛，心病禁咸，脾病禁酸，肺病禁苦，肾病禁甘。

【注】

此言五藏有病，而禁之以五味何也？肝木病若与之以辛，辛助肺气，恐□肝也，故肝病则禁辛。心火病若与之以咸，咸能益水，恐水□火也，故心病则禁咸。脾土病若与之以酸，酸味属肝，恐木□土也，故脾病则禁酸。肺金病若与之以苦，苦味属火，恐□金也，故肺病则禁苦。肾水病若与之以甘，甘能补脾，脾主□水，故肾病则禁甘。

□

春不食肝，夏不食心，秋不食肺，冬不食肾，四季不食脾。辩曰：春不食肝者，为肝气王，脾气败，若食肝则又补肝，脾气败尤甚，不可救。又肝王之时，不可死气入肝，恐伤魂也。若非王时，即虚，以肝补之，佳。余藏准此。

【注】

此言四时，有宜食，有不宜食者。如春为肝王，则脾弱，故宜食脾，而不宜食肝，若食肝，则肝益王，而脾更弱，故曰：不可救。又云：肝王之时，不可以死气入肝，即『内经』毋伐天和之意。若伐天和，则伤肝，肝主魂，恐复伤魂也。若非王时，即虚，虚则以肝补肝，故谓之佳，余藏准此。

□

凡肝藏自不可轻啖，自死者弥甚。

【注】

谓诸畜兽临杀之时，心有所惊，肝有所忿，食之俱不利，故曰：不可轻啖，如兽自死者，必中毒而死，更不可食也。

□

凡心皆为神识所舍，勿食之，使人来生复其对报矣。

【注】

人与物虽别，而贪生畏死之心则一也，惟其心为神识所舍，故曰：勿食之

□

凡肉及肝落地不□尘土者，不可食之。

猪肉落水浮者，不可食。

诸肉不干，火炙而动，见水自动者，不可食之。

六畜肉，热血不断者，不可食之。

诸五藏及鱼，投地尘土不污者，不可食之。

【注】

以上五条，皆怪异非常，必不可食之。

□

诸肉及鱼，若狗不食、鸟不啄者，不可食之。

【注】

凡禽兽不食之肉，必有毒，不可食之。

□

肉中有如朱点者，不可食之。

【注】

朱点恶血所聚，此色恶不食也。

□

父母及本身所属之相，不可食，食之令人神魂不安。

【注】

此为仁人孝子之心也。

□

食肥肉及热羹，不可饮冷水。

【注】

食肥肉热羹后，继饮冷水，冷热相搏，腻膈不行，不腹痛吐利，必成痞变积，慎之慎之。

□

秽饮馁肉臭鱼，食之皆伤人。

【注】

言败腐之物，皆不宜食也。

□

自死禽兽口闭者，不可食之。

【注】

凡自死之物，其肉皆有毒，口闭则毒不得外泄，切不可食。

□

六畜自死，皆疫死，则有毒，不可食之。

【注】

疫毒能死六畜，其肉必有疫毒，故不可食。

□

兽自死，北首及伏地者，食之杀人。

【注】

凡兽北向自死，及死不僵而伏地者，食之多杀人。

□

食生肉饱，饮乳，变白虫。

【注】

食生肉饱，即饮奶酪，则成湿热，必变生白虫。

□

疫死牛肉，食之令病洞下，亦致坚积，宜利药下之。

【注】

疫死牛肉，有毒不可食，食之若洞泻，为其毒自下，或致坚积，宜下药利之。

□

脯藏米瓮中有毒，及经夏食之，发肾病。

【注】

脯肉藏米瓮中，受湿热郁蒸之气，及经夏已腐者，食之腐气入肾，故发肾疾。

□

治自死六畜肉中毒，用黄蘖捣屑，取方寸匕服。

【注】

六畜自死，肉中有毒，中其毒者，以此方服之，若能解毒也。

□

上一页：治坠马及一切筋骨损方
下一页：治食郁肉漏脯中毒方


治食郁肉漏脯中毒方 《医宗金鉴》

治食郁肉漏脯中毒方

烧犬屎，酒服方寸匕。每服人乳汁亦良。饮生韭汁三升亦得。

【注】

郁肉，密藏经宿之肉也。漏脯，经漏水之脯也。食之中毒，以烧犬屎、人乳汁、生韭汁，量其轻重而解之。

□

上一页：禽兽鱼虫禁忌并治第二十四
下一页：治黍米中藏干脯食之中毒方


治黍米中藏干脯食之中毒方 《医宗金鉴》

治黍米中藏干脯食之中毒方

大豆浓煮汁饮之，数升即解，亦治狸肉、漏脯等毒。

【注】

同上郁肉，大豆汁亦能解毒。

□

上一页：治食郁肉漏脯中毒方
下一页：治食生肉中毒方


治食生肉中毒方 《医宗金鉴》

治食生肉中毒方

掘地深三尺，取其下土三升，以水五升，煮数沸，澄清汁，饮一升即愈。

【注】

地浆能解诸毒，掘得黄土有泉渗出，谓之地浆。三尺，大概言也，未见黄土，皆秽土，得黄土乃可取用。

□

上一页：治黍米中藏干脯食之中毒方
下一页：治食六畜鸟兽肝中毒方


治食六畜鸟兽肝中毒方 《医宗金鉴》

治食六畜鸟兽肝中毒方

水浸豆豉，绞取汁，服数升愈。

【注】

食禽肉兽肝，中毒在胃，故用豆豉涌吐其毒。

□

马脚无夜眼者，不可食之。（夜眼一名：附蝉尸）

【注】

凡马皆有夜眼，若无者其形异，故勿食之。

□

食酸马肉不饮酒，则杀人。

【注】

马肉味酸有毒，故饮酒以解之。

□

马肉不可热食，伤人心。

【注】

马属火，肉热火甚，恐伤心，当冷食之。

□

马鞍下肉，食之杀人。

【注】

鞍下肉，久经汗渍有毒，食之杀人。

□

白马黑头者，不可食之。

【注】

『食疗』云：食之令人癫。

□

白马青蹄者，不可食之。

【注】

白马青蹄，骑之不利，人食之必取害，故不可食。

□

马肉□肉，共食醉饱卧，大忌。

【注】

马肉属火，□肉属水，共食已属不和，若醉饱即卧，则伤脾气，故曰：大忌。

□

驴马肉合猪肉食之，成霍乱。

【注】

诸肉杂食，恐难消化，乱于肠胃，故成霍乱。

□

马肝及毛，不可妄食，中毒害人。

【注】

『汉史』，云：文成食马肝而死，故曰：不可妄食。恐中其毒也。

□

上一页：治食生肉中毒方
下一页：治马肝毒中人未死方


治马肝毒中人未死方 《医宗金鉴》

治马肝毒中人未死方

（马肝一名悬□）

雄鼠屎二七粒，末之，水和服，日再服。

【注】

马食鼠屎则腹胀，是鼠能制马也，故中马肝毒，以此解之。

又方：

人垢，取方寸匕，服之佳。

【注】

人垢，即人头垢也。用方寸匕，酒化下，得吐为佳。

□

上一页：治食六畜鸟兽肝中毒方
下一页：治食马肉中毒欲死方


治食马肉中毒欲死方 《医宗金鉴》

治食马肉中毒欲死方

香豉二两杏仁三两

右二味，蒸一食顷熟杵之服，日再服。

【方解】

日华子云：黑豆调中下气，治牛马瘟毒，杏仁下气，气下则毒亦解矣。

又方：

煮芦根汁饮之良。

【方解】

芦根味甘性寒，解诸肉毒。

□

疫死牛，或目赤，或黄，食之大忌。

【注】

牛疫死，目或赤或黄，疫毒甚也，大忌食之。

□

牛肉共猪肉食之，必作寸白虫。

【注】

牛肉共猪肉食之，脾胃湿热者，能生寸白虫。当戒之。

□

青牛肠不可合犬肉食之。

□

牛肺从三月至五月，其中有虫如马尾，割去勿食，食之损人。

【注】

凡牛肠、肺、值三月至五月，湿热交蒸之时，必生其虫，戒勿食之。

□

牛羊猪肉，皆不得以楮木、桑木蒸炙，食之令人腹内生虫。

【注】

古人炼药多用桑柴火，楮实子能健脾消水，楮木亦可烧用，何以蒸炙诸肉食之即生虫乎？其或物性相反也。

□

啖蛇牛肉有毒，食之杀人，不可食。

【注】

啖蛇牛何以识认？惟毛发向后顺者是也。

□

上一页：治马肝毒中人未死方
下一页：治啖蛇牛肉食之欲死方


治啖蛇牛肉食之欲死方 《医宗金鉴》

治啖蛇牛肉食之欲死方

饮人乳汁一升，立愈。以泔水洗头，饮一升愈。牛肚细切，水一斗，煮取一升，暖饮之，大汗出愈。

【注】

人乳，能解马肝、牛肉之毒，用头垢吐其毒而愈，用牛肚不甚善。

□

上一页：治食马肉中毒欲死方
下一页：治食牛肉中毒方


治食牛肉中毒方 《医宗金鉴》

治食牛肉中毒方

甘草煮汁，饮之即愈。

【方解】

甘草味甘，能解百毒。

□

羊肉其有宿热者，不可食之。

【注】

羊肉性热，若其人有素热者，忌食之。

□

羊肉不可共生鱼酪，食之害人。

【注】

羊肉热，与生鱼酪乳共食，必不益人也。

□

羊蹄甲中有珠子白者，名羊悬筋，食之令人癫。

【按】

此义未详。

□

白羊黑头，食其脑作肠痈。

【注】

诸脑有毒，惟此羊脑食之作肠痈。

□

羊肝共生椒食之，破人五藏。

【注】

羊肝、生椒皆属于火，共食恐损伤人五藏也。

□

猪肉共羊肝和食之，令人心闷。

【注】

猪肉滞，羊肝腻，共食则气滞而心闷矣。

□

猪肉以生胡荽同食，烂人脐。

【注】

胡荽与猪肉不可同食，不可多者，恐动风疾。云烂人脐，此义未详。

□

猪脂，不可合梅子食之。

【注】

猪脂滑利，梅子酸涩，性相反也，故不可合食。

□

猪肉合葵食之少气。

【按】

此义未详。

□

鹿肉不可合蒲白作羹，食之发恶疮。

【注】

鹿肉性温，九月至正月堪食，他月食之，则冷痛。如和蒲作羹食之，发恶疮，此义未详。

□

麋脂及梅李子，若孕妇食之，令子青盲，男子伤精。

【集注】

李□曰：人目以阴为体，以阳为用。麋，阴兽也，梅及李味酸苦，亦属阴类，孕妇三物合食，则阴气太盛，阳气绝少，故令子青盲也。男子精气宜温暖，阴盛则精寒。『本草』云：麋脂令阴痿。

【按】

麋蹄下有二窍，为夜目。『淮南子』云：孕妇见麋而生子四目。今三物合食，令子青盲，皆物类相感，胎教慎之。

□

□肉不可合□，及生菜、梅、李果食之，伤人。

【注】

□肉性温，八月至十一月食之胜羊肉。余月食之动气。□能动风，生菜、梅、李动痰，合食之皆令人病。

□

白犬自死不出舌者，食之害人。

【注】

凡犬死必吐舌，惟中毒而死，其舌不吐，毒在内也，故食之害人。

□

痼疾人不可食熊肉，令终身不愈。

【注】

人有痼疾，不可食熊肉，因熊性猛悍，食之痼疾永不除。

□

食狗鼠余，令人发□疮。

【注】

狗鼠食物有余存者，其物必有涎滴，因涎有毒，人若食此物，必发□疮。

□

上一页：治啖蛇牛肉食之欲死方
下一页：治食犬肉不消成病方


治食犬肉不消成病方 《医宗金鉴》

治食犬肉不消成病方

，心下坚，或腹胀口干大渴，心急发热，妄语如狂，或洞下方

杏仁（合皮熟研用）一升以沸汤三升，和取汁，分三服，利下肉片大验。

【方解】

此以相畏相制之义也，犬肉畏杏仁，故用此而诸证悉除矣。

□

妇人妊娠，不可食兔肉及□、鸡、鸭，令子无声音。

【注】

妊娠食兔肉，令子缺唇；食□肉，令子短项；食羊犬，令子多热；食鸡鸭，令子无声音。此数者，妊妇皆不当食也。

□

兔肉不可合白鸡肉食之，令人面发黄。

【注】

兔肉酸寒，多食损元气，绝血脉，令人萎黄。白鸡虽得庚金太白之象，实属风木，能助肝火。二物合食，动脾气而发黄，故不可合食。

□

兔肉□干姜，食之成霍乱。

【注】

兔肉酸寒，阴性也，干姜辛热，阳性也，性味相反，同食者必成霍乱。

□

凡鸟自死，口不闭，翅不合者，不可食之。

【注】

诸乌自死，必闭口敛翅，若开口张翅，恐有毒不可食。

□

诸禽肉，肝青者，食之杀人。

【注】

肝青者，被毒所伤，若食之必杀人。

□

鸡有六翮四距者，不可食之。（距，鸡脚爪也）

【注】

形有怪异者，有毒，故不可食。

□

乌鸡白头者，不可食之。

【注】

色有不相合者，有毒，不可食。

□

鸡不可合葫蒜，食之滞气。

【注】

鸡蒜同食，能动风动痰，风痰发动，故气滞。

□

山鸡不可合鸟兽肉食之。

【注】

山鸡食虫蚁有毒，与鸟兽肉相反，故戒合食。

□

雉肉久食，令人瘦。

【注】

雉肉小毒，发疮疥生诸虫，以此则令人瘦。

□

鸭卵不可合□肉食之。

【注】

二物性寒发冷气，不可合食。

□

雀肉不可合李子食之。

【注】

雀肉性暖大温，李子性寒味酸，温得寒酸而滞气，故不可合食。

□

妇人妊娠食雀肉饮酒，令子淫乱无耻。

【注】

雀之性淫，酒能乱性，妊娠当戒食之，古慎胎教也。

□

燕肉勿食，入水为蛟龙所啖。

【注】

蛟龙嗜燕，人食燕者，不可入水。雷公曰：海竭江枯，投游波而立泛，以蛟龙嗜燕故也。凡渡江海者，切不可食燕肉。

□

上一页：治食牛肉中毒方
下一页：鸟兽有中毒箭死者，其肉有解毒之方


鸟兽有中毒箭死者，其肉有解毒之方 《医宗金鉴》

鸟兽有中毒箭死者，其肉有解毒之方

大豆煮汁，及盐汁，服之解。

【方解】

箭伤有毒，凡鸟兽被箭死者，肉毒，人食之，先服盐汁，次服豆汁，解不及者死。

□

鱼头正白如连珠至脊上，食之杀人。

鱼头中无腮者，不可食之，杀人。

鱼无肠胆者，不可食之，三年阴不起，女子绝生。

鱼头似有角者，不可食之。

鱼目合者，不可食之。

【注】

以上皆怪异之形色，必有毒也。

□

六甲日勿食鳞甲之物。

【注】

六甲值日，食鳞甲物犯其所忌，故曰勿食。

□

鱼不可合鸡肉食之。

【注】

鱼属火，善动；鸡属木，生风，风火相煽，故勿合食。

□

鱼不得合鸬鹚肉食之。

【注】

鸬鹚嗜鱼，凡物相制相犯者，皆不可合食。

□

鲤鱼鲊不可合小豆藿食之，鱼子不可合猪肝食之，害人。（小豆藿即小豆叶也）

鲤鱼不可合犬肉食之。

鲫鱼不可合猴雉肉食之。

醍鱼合鹿肉生食，令人筋甲缩。

青鱼鲊不可合胡荽及生葵并麦酱食。

□鳝不可合白犬血食之。

【注】

以上六条，皆能助热动风，合食俱不宜。

□

龟肉不可合酒□子食之。

【注】

龟多神灵，不可轻食，若酒□合食，更非所宜也。

□

□目凹陷者，及腹下有王字形者，不可食之。其肉不得合鸡鸭食之。

【注】

□无耳，以目为听，目凹陷，及腹有王字形者，皆有毒，慎之。性与鸡鸭相反，故不可合食。

□

龟□肉不可合苋菜食之。

【注】

龟□皆与苋菜相反，若合食之，必成□瘕。

□

□无须及腹下通黑，煮之反白者，不可食之。

【注】

无须腹黑反白者，怪异之□也，故不可食。

□

食脍饮奶酪，令人腹中生虫为瘕。

【注】

脍乃牛、羊、鱼之腥，聂而切之为脍，奶酪酸寒，与脍同食则生虫为瘕，故戒合食。

□

上一页：治食犬肉不消成病方
下一页：脍食在胃不化，吐不出，速下除之，久成症病，治之方。


脍食在胃不化，吐不出，速下除之，久成症病，治之方。 《医宗金鉴》

脍食在胃不化，吐不出，速下除之，久成症病，治之方。

橘皮一两大黄二两朴硝二两

右三味，以水一大升，煮至小升，顿服即消。

【方解】

橘皮解鱼毒，得硝黄使下从大便而出也。

□

上一页：鸟兽有中毒箭死者，其肉有解毒之方
下一页：食脍多不消，结为症病，治之方


食脍多不消，结为症病，治之方 《医宗金鉴》

食脍多不消，结为症病，治之方

马鞭草

右一味，捣汁饮之。或以姜叶汁饮之一升亦消，又可服吐药吐之。

【方解】

马鞭草主治症癖血瘕，破血杀虫，姜叶解毒，皆可用之。

□

上一页：脍食在胃不化，吐不出，速下除之，久成症病，治之方。
下一页：食鱼后食毒两种烦乱治之方


食鱼后食毒两种烦乱治之方 《医宗金鉴》

食鱼后食毒两种烦乱治之方

橘皮浓煎汁，服之即解。

【方解】

橘皮味苦辛温，下气通神，故能解毒。

□

上一页：食脍多不消，结为症病，治之方
下一页：食鯸？鱼中毒方


食鯸？鱼中毒方 《医宗金鉴》

食鯸？鱼中毒方

芦根煮汁，服之即解。

【方解】

鯸□即河豚鱼，味美其腹腴，呼为西施乳。头无腮，身无鳞，其肝毒，血杀人，脂令舌麻，子令腹胀，眼令目花，惟芦根汁能解之。

□

蟹目相向，足斑，目赤者，不可食之。

【注】

蟹目相背，若目相向，足斑目赤者，有毒，故戒勿食。

□

上一页：食鱼后食毒两种烦乱治之方
下一页：食蟹中毒治之方


食蟹中毒治之方 《医宗金鉴》

食蟹中毒治之方

紫苏煮汁饮之三升。紫苏子捣汁饮之亦良。冬瓜汁饮三升，食冬瓜亦可。

【方解】

紫苏、冬瓜，俱能解蟹毒，故用之。

□

凡蟹未遇霜多毒，其熟者乃可食之。

【注】

蟹未经霜有毒，不可生食，经霜则毒无。

□

蜘蛛落食中，有毒，勿食之。

【注】

蜘蛛有毒，凡落食上不可食，有毒故也。

□

凡蜂蝇虫蚁等多集食上，食之致□。

【注】

虫类有毒，凡虫集食上者，食之则致□。

上一页：食鯸？鱼中毒方
下一页：果实菜谷禁忌并治第二十五


果实菜谷禁忌并治第二十五 《医宗金鉴》

果实菜谷禁忌并治第二十五

《内经》曰：天食人以五气，地食人以五味，果实菜谷皆地产也。又云：五谷为养，五果为助，五菜为充，是以草实曰蓏，木实曰果。礼云：枣曰新之，栗曰撰之，桃曰□之，柤梨曰攒之，则治果实有法矣。烹葵断壶，纪乎豳风，芥酱芼羹，以养父母，则用五菜有道矣。牛宜稌，羊宜黍，豕宜稷，犬宜粱，雁宜麦，则配五谷有方。然其物有不宜常食者，有不宜食者。经云：阴之所生，本在五味，阴之五宫，伤在五味，人安可不知其所禁忌乎？

□

果子生食生疮。

【注】

果生之性，多湿多热而有毒，或生食之，故令生疮，腹胀作泄。

□

果子落地经宿，虫蚁食之者，人大忌食之。

【注】

凡果落地，隔夜尚不可食，而况虫蚁食者乎？见之者切不可食。

□

生米停留多日，有损处，食之伤人。

【注】

凡食之物停留多日，或隔夜者，若有损处，即虫鼠所囓之余，皆有毒伤人。

□

桃子多食，令人热，仍不得入水浴，令人病寒热淋沥病。

【注】

桃味甘酸性热，若多食者，令人热。入水浴者，则湿与热相搏，不得宣散，故令人外寒热，内成癃症也。

□

杏酪不熟伤人。（一云：杀人）

【注】

杏味酸苦有毒，酪酿未熟，若食之，恐害人也。

□

梅多食坏人齿。

【注】

梅味苦酸，若多食者，令人齿损。齿者骨之余也，因肾主液而合骨，故伤齿。

□

李不可多食，令人腹胀。

【注】

李味酸涩，若多食，则中气不舒，故令人腹胀。

□

林禽不可多食，令人百脉弱。

【注】

林禽味酸涩，多食则令百脉不得宣，故脉弱。

□

橘柚多食，令人口爽，不知五味。

【注】

『尚书』注：小曰橘、大曰柚。二者其味皆酸而性寒，若过食，则口虽爽而五味不知焉。

□

梨不可多食，令人寒中，金疮产妇亦不宜食。

【注】

梨味甘酸性寒，若过食则令人中焦寒，金疮产妇更宜戒之。

□

樱桃杏多食伤筋骨。

【注】

樱桃、杏味酸性寒，若过食则伤筋骨。『内经』云：酸则伤筋。寒主伤肾，故伤筋骨。

□

安石榴不可多食，损人肺。

【注】

安石榴味酸涩，酸涩则气滞，肺主气，宜利而不宜滞，滞则伤损矣，故不可过食也。

□

胡桃不可多食，令人动痰饮。

【集注】

程林曰：胡桃润肺消痰，何以动痰饮？因其性热，多食则令人火动，煎熬津液而为痰饮矣。

□

生枣多食，令人热渴气胀，寒热，羸弱者，弥不可食，伤人。

【注】

枣性热生渴，味甘生满，羸弱者内热必盛，脾胃必虚，故令人寒热，尤不可食。

□

上一页：食蟹中毒治之方
下一页：食诸果中毒治之方


食诸果中毒治之方 《医宗金鉴》

食诸果中毒治之方

猪骨（煅黑）

右一味，为末，水服方寸匕。亦治马肝及漏脯等毒。

【方解】

以猪骨治果子毒，物性相制使然。治马肝毒者，以猪畜属水，马畜属火，此水□火之义也。治漏脯毒者，亦骨肉相感之义耳。

□

木耳赤色及仰生者勿食。菌仰卷者及赤色者，不可食。

【注】

木耳诸菌，皆覆卷而生，若仰卷而生，形色皆异，必有毒也，故不可食。

□

上一页：果实菜谷禁忌并治第二十五
下一页：治食诸菌中毒闷乱欲死方


治食诸菌中毒闷乱欲死方 《医宗金鉴》

治食诸菌中毒闷乱欲死方

人粪汁饮一升；土浆饮一二升；大豆浓煮汁饮；服诸吐、利药；并解。

【集解】

李□曰：闷乱欲死，毒在胃也，服吐、利药并解，使毒气上下分消也。

□

食枫树菌而笑不止，治之以前方。

【集解】

李□曰：心主笑，笑不止，是毒气入心也。以前方治之则解耳。

□

误食野芋烦乱欲死，治之以前方。

【集解】

李□曰：烦出于肺，烦乱欲死，故知毒气入肺也，亦用前方。

□

蜀椒闭口者有毒，误食之戟人咽喉，气病欲绝，或吐下白沫，身体痹冷，急治之方

上一页：食诸果中毒治之方
下一页：肉桂煎汁饮之


肉桂煎汁饮之 《医宗金鉴》

肉桂煎汁饮之

；多饮凉水一、二升；或食蒜；或浓煮豉饮之；并解。

【方解】

蜀椒味辛辣，性热有毒，闭口者其毒更胜。如桂与蒜，皆大辛大热之物，通血脉辟邪秽，以热治热，是从治之法也。冷水清凉解热，地浆得土气，以万物本乎土，亦莫不复归于土，见土则毒已化矣。饮豉汁者，吐以去其毒也。

□

正月勿食□，令人面生游风。

【注】

□味辛散，通阳气而走头面，食生□过于发散，故面生游风。

□

二月勿食蓼，伤人肾。

【注】

蓼味辛散，辛能走肾，二月卯木主令，肾主闭藏，若食之则伤肾，故曰：勿食。

□

三月勿食小蒜，伤人志性。

【注】

蒜辛热有毒，夺气伤神，三月阳气盛，故勿食。

□

四月、八月勿食胡荽，伤人神。

【注】

胡荽辛温开窍，四月阳气盛，八月阴气敛，若食此辛散之味，必伤神也。

□

五月勿食韭，令人乏气力。

【注】

韭春食则香，夏食则臭，是月食之则乏气力。

□

五月五日，勿食切生菜，发百病。

【注】

五月五日，天中节，是日纯阳，人当养阳以顺时，若食生菜，是伐天和，故百病发焉。

□

六月、七月勿食茱萸，伤神气。

【注】

茱萸辛热走气，六月阳气盛张，七月阴微将敛，若食此辛热之味，有伤神气也。

□

八月、九月勿食姜，伤人神。

【注】

姜性热，味辛辣，八、九两月，秋主收敛，过于辛散，故伤人之神。朱子晦庵云：秋食姜，夭人天年，谓其辛走气泻肺也。

□

十月勿食椒，损人心，伤人脉。

【注】

椒性热，味辛辣，十月阳气尽敛，若食此辛热之味，必损心伤脉。

□

十月勿食被霜生菜，令人面无光，目涩，心痛，腰疼，或发心疟，疟发时，手足十指爪皆青困萎。

【注】

『道藏』云：六阴之月，万物至此，归根复命，以待来复，不可食寒冷，生菜性冷，经霜则寒，若食此，是伐天和，故有此等证。

□

十一月、十二月勿食薤，令人多涕唾。

【注】

薤味辛散走肺气，食之令人多涕唾。

□

四季勿食生葵，令人饮食不化，发百病，非但食中，药中皆不可用，深宜慎之。

【注】

脾旺寄于四时之季月，生葵滑利伤脾，若食之则饮食不化，而发百病。

□

□韭初生芽者，食之伤人心气。

【注】

初生芽者，含抑郁而未透发，故食伤心气。

□

饮白酒，食生韭令人病增。

【注】

酒多湿，韭性热，湿热相合，令人病增。

□

生□不可共蜜食之杀人，独颗蒜弥甚。

【注】

□蒜皆不可共蜜食，若共食令人利下。

□

枣合生□食之，令人病。

【按】

此义未详。

□

食糖蜜后，四日内食生□韭，令人心痛。

【注】

蜜与□及韭、蒜皆相反，虽食蜜后四日内，犹忌之，若犯令人心痛。

□

生□和雄鸡白犬肉食之，令人七窍经年流血。

【集注】

李□曰：此皆生风发火之物，若合食则血气更淖溢不和，故七窍流血。

□

夜食诸姜、蒜、□等，伤人心。

【注】

此皆辛热辣物，夜属阴气，主收敛，不宜食而食之，则扰阳气，故曰：伤人心。

□

芜菁根多食，令人气胀。

【注】

此言不可过食，若过食则动气而胀也。

□

薤不共牛肉作羹，食之成瘕病，韭亦然。

【注】

薤、韭同牛肉食，皆难□化，积而不消，则成症瘕。

□

莼多食动痔病。

【注】

莼性滑有毒，滑而易下，故发痔病。

□

野苣不可同蜜食之，作内痔。

【注】

野苣味苦性寒，若同蜜食，必成内痔。

□

白苣不可共酪同食，作□虫。

【注】

白苣味苦性寒，奶酪味甘性热，一寒一热而成湿，湿成则生虫，故曰：不可食。

□

黄瓜食之发热病。

【注】

黄瓜多湿有毒。程林曰：动寒热虚热，天行热病及病后，皆不可食。

□

葵心不可食，伤人，叶尤冷，黄背赤背赤茎者，勿食之。

【注】

葵心有毒，背叶反常亦有毒，不可食。

□

胡荽久食之令多忘。

【注】

胡荽辛温开窍，久食耗心血，故令人多忘。

□

病人不可食胡荽及黄花菜。

【注】

胡荽耗气，黄花菜破气耗血，皆病人忌食。

□

芋不可多食，动病。

【注】

芋滞有毒，多食则脾困而胀生，故戒多食。

□

妊娠食姜，令子余指。

【注】

余指，手多一指也。姜形类指，物性相感如此。

□

蓼多食，发心病。蓼和生鱼食之，令人夺气，阴核疼痛。

【集注】

孙思邈曰：食蓼过多有毒，发心痛，以气味辛温故也。生鱼鲊属合食，则相犯夺气也。阴核痛，亦湿热致病耳。

□

芥菜不可共兔肉食之，成恶邪病。

【注】

凡物性相反，不可同食，同食则成恶邪病。

□

小蒜多食，伤人力。

【注】

小蒜辛温小毒，若多食气散，故伤心力。

□

上一页：治食诸菌中毒闷乱欲死方
下一页：食躁式躁方


食躁式躁方 《医宗金鉴》

食躁式躁方

【按】

食躁式躁之「式」字，当是「或」字，应改之。

【注】

食躁或躁者，即今之食后，时或恶心，欲吐不吐之病也，故以豉汤吐之。

豉浓煮汁饮之。

□

□吻与芹菜相似，误食之杀人，解之方

【注】

太阴之精，名曰□吻，入口则死。葛洪云：□吻生处，无他草，茎上有毛。

荠苨八两

右一味，水六升，煮取二升，温分二服。

□

菜中有水莨菪，叶圆而光，有毒，误食令人狂乱，状如中风，或吐血，治之方

甘草煮汁，服之即解。

□

春秋二时，龙带精入芹菜中，人偶食之为病，发时手青腹满，痛不可忍，名蛟龙病，治之方

硬糖二、三斤

右一味，日两度服之，吐出如蜥蝪三、五枚，差。

【方解】

芹生陂泽之中，蛟龙虽变化莫测，其精焉能入此。大抵是蜥蜴虺蛇，春夏之交，遗精于此耳。且蛇嗜芹，尤为可证。按『外台秘要』云：蛟龙子生在芹上，误食入腹，变成龙子，饴、粳米、杏仁、乳饼煮粥食之，吐出蛟子大验。张机用硬糖治之，考『本草』并无硬糖，当是粳米、饴糖无疑。二物味甘，甘能解毒是也。

□

上一页：肉桂煎汁饮之
下一页：食苦瓠中毒治之方


食苦瓠中毒治之方 《医宗金鉴》

食苦瓠中毒治之方

黍穣煮汁，数服之解。

【注】

『风俗通』云：烧穣可以杀瓠。又云：种瓜之家不烧漆，物性相畏有如是也。人过食苦瓠，吐利不止者，以黍穣汁解之，本诸此。

□

扁豆，寒热者，不可食之。

【注】

扁豆性滞而补，如患寒热者忌之。

□

久食小豆，令人枯燥。

【注】

小豆即赤豆也，性主利水，久食令肌肤枯燥。

□

食大豆屑，忌啖猪肉。

【注】

大豆即黄豆也，若同猪肉食之，则闭气，故忌之，小儿尤当忌之。

□

大麦久食，令人作□。

【集注】

李□曰：□疥同。盖麦入心，久食则心气盛而内热。『内经』曰：诸疮疡皆属心火。

故作□。

□

白黍米不可同饴蜜食，亦不可合葵食之。

【注】

黍米多热，多食心烦。饴蜜味甘，多食中满。『食疗』云：黍米同葵食成痼疾。物性相反如此。

□

荍收麦面多食之，令人发落。

【按】

此义未详。

□

盐多食伤人肺。

【注】

盐味咸，过食伤肺，发嗽哮喘。

□

食冷物冰人齿。

食热物勿饮冷水。

【注】

寒热相搏，脾胃乃伤。

□

饮酒食生苍耳，令人心痛。

【注】

酒性纯阳，苍耳味苦有毒，苦先入心，饮酒以行其毒，故心痛。

□

夏月大醉汗流，不得冷水洗□身，及使扇，即成病。

【注】

夏月饮酒汗流，则腠理开，若浴水及使扇，寒风相搏，或即成黄汗，或即成漏风，戒之慎之！

□

饮酒大醉，灸腹背，令人肠结。

【注】

灸家云：毋灸大醉人。即此义也。

□

醉后勿饱食，发寒热。

【注】

醉则肝、胆之气肆行，木来侮土，故曰：勿饱食，发寒热。

□

饮酒食猪肉，卧秫稻穣中，则发黄。

【注】

酒性多湿多热，饮酒食肉，则湿热交蒸于中宫，卧秫稻穣中，则湿热困于外，故发黄也。

□

食饴多，饮酒大忌。

【按】

谚云：酒家忌甘，此义未详。

□

凡酒及水，照见人影动者，不可饮之。

【注】

见此影动者，乃怪异也，切不可饮之。

□

醋合酪食之，令人血瘕。

【注】

酪性粘滞，醋性酸收，故令成血瘕。

□

食白米粥，勿食生苍耳，成走注。

【注】

白米粥、苍耳子同食，成走注病，必然性味不合也。

□

食甜粥已，食盐即吐。

【注】

粥甘盐咸，先食甜已，复过食盐即吐，理必然也。

□

犀角筋搅饮食沫出，及浇地坟起者，食之杀人。

【注】

『抱朴子』云：犀食百草及众木之棘。故知饮食之毒，若搅饮食沫出者，必有毒也，浇地坟起者，此怪异也，故食之杀人。

□

上一页：食躁式躁方
下一页：饮食中毒烦满治之方


饮食中毒烦满治之方 《医宗金鉴》

饮食中毒烦满治之方

苦参三两苦酒一升半

右二味，煮三沸，三上三下，服之吐食出，即差。

【方解】

苦参味苦，苦酒味酸，酸苦涌泄而去其毒，烦满自除。

又方

犀角汤亦佳。

【注】

中毒烦满，毒在胃中，犀角解胃中毒。

□

上一页：食苦瓠中毒治之方
下一页：贪食食多不消心腹坚满痛治之方


贪食食多不消心腹坚满痛治之方 《医宗金鉴》

贪食食多不消心腹坚满痛治之方

盐一升水三升

右二味，煮令盐消，分三服，当吐出食，便差。

【方解】

盐咸能软坚，又能涌泄，坚满自除。

□

矾石生入腹，破人心肝，亦禁水。

【注】

矾性酸涩，无故用之，伤心肝，矾得水则化，物性相畏，故亦禁水。

□

商陆以水服，杀人。

【注】

商陆大毒，能行水而忌水服，物性相恶而然。

□

葶苈子傅头疮，药气入脑杀人。

【注】

葶苈大寒，虽能敷疮杀虫，然药气善能下行，则疮毒亦内攻入脑矣，故杀人。

□

水银入人耳及六畜等皆死，以金银着耳边，水银则吐。

【注】

水银大毒，入耳则沉经坠络，皆能死人。以金银着耳门，引之则吐出，此物性感召之理，犹磁石之引针也。

□

苦楝无子者，杀人。

【注】

苦楝有雌雄两种，雄者无子，根赤有毒，服之使人吐不能止，有至死者。雌者有子，根白微毒，可入药用。

□

凡诸毒多是假毒，以投无知时，宜煮荠苨、甘草汁饮之，通除诸毒药。

【注】

凡诸毒多借饮食以投毒，而服毒之人，原自不知，若觉之，则时时煮甘草、荠苨汤饮之，以二物能解草石百毒也。

上一页：饮食中毒烦满治之方
下一页：订正仲景全书金匮要略注正误存疑篇


订正仲景全书金匮要略注正误存疑篇 《医宗金鉴》

订正仲景全书金匮要略注正误存疑篇

『金匮要略』一书，其世远而就阙误也，与『伤寒论』等。如□饦之「□」字，与缓中补虚用大黄□虫圆主之之类，俱不可以为法。爰加斟酌其改移删补诸式，与夫存疑之二十八条，悉仿『伤寒论』叙次云。

┌───────────────────────────────────┐│补注：正误各条置于引号内者为改正正确者，置于中括号内者为应删错误原文。│└───────────────────────────────────┘

上一页：贪食食多不消心腹坚满痛治之方
下一页：藏府经络先后第一


藏府经络先后第一 《医宗金鉴》

藏府经络先后第一

师曰：病人语声寂然，喜惊呼者，骨节间病；语声谙谙然，不彻者，心膈间病；语声啾啾然，细而长者，「腹」〔头〕中病。

【按】

头中病之「头」字，当是「腹」字，经中从无头中病之文，且文义不属，当改之。

师曰：吸而微数，其病在中焦，实也，当下之即愈，虚者不治。在上焦者，其吸「远」〔促〕；在下焦者，其吸「促」〔远〕，此皆难治。呼吸动摇振振者，不治。

【按】

吸促之「促」字，当是「远」字，吸远之「远」字，当是「促」字；方合病义，当移之。

问曰：〔寸脉沉大而滑，沉则为实，滑则为气，实气相搏，〕「厥」〔血〕气入藏即死，入府即愈，此为卒厥，何谓也？师曰：唇口青，身冷，为入藏，即死；如身和，汗自出，为入府，即愈。

【按】

「寸脉沉大而滑，沉则为实，滑则为气，实气相搏」之十八字，文理不顺，衍文也，当删之。血气入藏之「血」字，当是「厥」字，始与卒厥相合，当改之。

问曰：阳病十八，何谓也？师曰：头痛，项、腰、脊、臂、脚掣痛。阴病十八，何谓也？师曰：欬，上气，喘，哕，咽，肠鸣，胀满，心痛，拘急。五藏病各有十八，合为九十病；人又有六微，微有十八病，合为一百八病。五劳、七伤、六极，妇人三十六病，不在其中。清邪居上，浊邪居下，大邪中表，小邪中里，「漀」〔□〕饦之邪，从口入者，宿食也。五邪中人，各有法度，风中于前，寒中于暮，湿伤于下，雾伤于上，风令脉浮，寒令脉急，雾伤皮腠，湿流关节，食伤脾胃，极寒伤经，极热伤络。

【按】

字典无「□」字，当是「漀」字，漀音倾，侧水也。后之积聚门，□气之「□」字，亦误。

问曰：病有急当救里救表者，何谓也？师曰：病，医下之，续得下利清谷不止，身体疼痛者，急当救里；后身体疼痛，清便自调者，急当救表也。

【按】

此条注，详见『伤寒论·太阴篇』内，故不复释。

夫诸病在藏，欲攻之，当随其所得而攻之，如渴者「小便不利」，与猪苓汤，余皆仿此。

【按】

如渴者之下，当有「小便不利」四字，必是遗失，当补之。

上一页：订正仲景全书金匮要略注正误存疑篇
下一页：痉湿暍第二


痉湿暍第二 《医宗金鉴》

痉湿暍第二

病者，身热足寒，颈项强急，恶寒，时头热，面赤，目赤，独头动摇，卒口噤，背反张者，痉病也。〔若发其汗者，寒湿相搏，其表益虚，即恶寒甚，发其汗已，其脉如蛇〕。

【按】

「痉病也」之下诸句，与上文义不属。与后条之为欲解脉如故诸句，文义相属，宜分于彼。

太阳病，发热无汗，〔反〕寒者，名曰刚痉。

【按】

反恶寒之「反」字，衍文也。玩痉病之条自知，当恶寒也，宜删之。

「若发其汗者，寒湿相搏，其表益虚，即恶寒甚，发其汗已，其脉如蛇，」〔暴腹胀大者，〕为欲解，脉如故，反伏弦者，痉。

【按】

「暴腹胀大者」五字，衍文也，当删之。

上一页：藏府经络先后第一
下一页：疟病第四


疟病第四 《医宗金鉴》

疟病第四

师曰：疟脉自弦，弦数者多热，弦迟者多寒，弦「沉」〔小〕紧者下之差，弦迟者可温之，弦「浮」紧者，可发汗针灸也，弦「滑」〔浮〕大者，可吐之，弦数者，风发也，以饮食消息止之。

【按】

弦小紧者之「小」，当是「沉」字，则有可下之理。弦紧者，当是「弦浮紧」，则有可发汗之理。弦浮大者，当是「弦滑大」，则有可吐之理。且不遗本文疟脉自弦之意，当改之补之。

师曰：阴气孤绝，阳气独发，则热而少气、烦冤，手足热而欲呕，名曰瘅疟；若但热不寒者，邪气内藏于心，外舍分肉之间，令人消铄肌肉。

【按】

此言瘅疟，其文脱简，『内经』已详，不复释。

温疟者，其脉如平，身无寒，但热，骨节疼烦，时呕，白虎加桂枝汤主之。

【按】

此言温疟，其文脱简，『内经』已详，不复释。

疟多寒者，名曰牝疟，蜀漆散主之。

【按】

此言牝疟，其文脱简，『内经』已详，不复释。

上一页：痉湿暍第二
下一页：中风历节第五


中风历节第五 《医宗金鉴》

中风历节第五

「寸口脉「浮」〔迟〕而缓，「浮」〔迟〕则为「风」〔寒〕，缓则为虚；荣缓则为亡血，卫缓则为中风；邪气中经，」〔寸口脉浮而紧，紧则为寒，浮则为虚，寒虚相搏，邪在皮肤，〕〔浮者血虚，〕络脉空虚，贼邪不泻，或左或右；邪气反缓，正气即急，正气引邪，喎僻不遂。邪在于络，肌肤不仁；邪在于经，即重不胜；邪入于府，即不识人；邪入于藏，舌即难言，口吐涎。

【按】

「寸口脉浮而紧，紧则为寒，浮则为虚，寒虚相搏，邪在皮肤」，此五句原文在本条之首，当在后条之首。「寸口脉迟而缓，迟则为寒，缓则为虚；荣缓则为亡血，卫缓则为中风；邪气中经」，此六句原文在后条，当在此条之首，文气始各得相属，必系错简，当移之。其中有浮者血虚一句，必是衍文，当删之。寸口脉迟而缓，迟则为寒，二「迟」字当是「浮」字，「寒」字当是「风」字，始得文义了然，且迟缓二脉不能并见，当改之。

「寸口脉浮而紧，紧则为寒，浮则为「风」〔虚〕，寒「风」〔虚〕相搏，邪在皮肤，」〔寸口脉迟而缓，迟则为寒，缓则为虚；荣缓则为亡血，卫缓则为中风；邪气中经，〕则身痒而瘾疹；心气不足，邪气入中，则胸满而短气。

【按】

「浮则为虚，寒虚相搏」二「虚」字，应是「风」字，当改之。

味酸则伤筋，筋伤则缓，名曰泄；咸则伤骨，骨伤则痿，名曰枯；枯泄相搏，名曰断「绝」〔泄〕。荣气不通，卫不独行，荣卫俱微，三焦无所御，四属断绝，身体羸瘦，独足肿大，黄汗出，胫冷，假令发热，便为历节也。病历节，不可屈伸，疼痛，鸟头汤主之。

【按】

名曰断泄之「泄」字，当是「绝」字，始与下文相属，当改之。

诸肢节疼痛，身体□羸，脚肿如脱，头眩短气，「嗢嗢」〔温温〕欲吐，桂枝芍药知母汤主之。

【按】

温温应是「嗢嗢」，当改之。

上一页：疟病第四
下一页：血痹虚劳第六


血痹虚劳第六 《医宗金鉴》

血痹虚劳第六

人年五、六十，其病脉大者，痹挟背行，〔若肠鸣，〕马刀挟「瘰」〔瘿〕者，皆为劳得之。

【按】

「若肠鸣」三字，与上下文不属，必是错简，当删之。挟瘿之「瘿」字，当是「瘰」字，且先劳后瘰、先瘰后劳者有之，从未见劳、瘿先后病也，当改之。

劳之为病，其脉浮大，手足烦，春夏剧，秋冬差，阴「虚」〔寒〕精自出，酸削不能行。

【按】

阴寒精自出之「寒」字，应是「虚」字，当改之。

男子面色白者，主渴及亡血，卒喘悸。〔脉浮者，里虚也。〕

【按】

「脉浮者，里虚也」句，当是衍文。

夫失精家，少腹弦急，阴头寒，目眩，发落，脉极虚、芤、迟，为清谷亡血失精。〔脉得诸芤动微紧，男子失精，女子梦交，桂枝龙骨牡蛎汤主之。〕

【按】

此条「脉得诸芤…」五句，与上文义不属，衍文也。另分一条，在本门十二条之次。

脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，虚寒相搏，此名为革，妇人则半产漏下，男子则亡血失精。

【按】

此条注详见『伤寒论·办脉篇』内，故不复释。

五荣极虚，羸瘦，腹满，不能饮食，「缓中补虚」。食伤、忧伤、饮伤、房室伤、饥伤、劳伤、经络荣卫气伤，内有干血，肌肤甲错，两目黯黑，〔缓中补虚，〕大黄□

虫圆主之。

【按】

两目黯黑句下「缓中补虚」四字，当在不能饮食之下，必是传写之□，当移之。

上一页：中风历节第五
下一页：肺痿肺痈欬嗽上气第七


肺痿肺痈欬嗽上气第七 《医宗金鉴》

肺痿肺痈欬嗽上气第七

问曰：病欬逆，脉之，何以知此为「肺痿」肺痈？当有脓血，吐之则死，其脉何类？

师曰：寸口脉「浮」〔微〕而数，「浮」〔微〕则为风，数则为热，「浮」〔微〕则汗出，数则恶寒。风中于卫，呼气不入；热过于荣，吸而不出。风伤皮毛，热伤血脉。风舍于肺，其人则咳，口干，喘满，咽燥不渴，时唾浊沫，时时振寒。热之所过，血为之凝滞，畜结痈脓，吐如米粥。始萌可救，脓成则死。

【按】

肺痈之上，当有「肺痿」二字，不然本文论肺痿之义，则无着落，必是脱简，当补之。脉微之三「微」字，当是三「浮」字，始与文气相属，当改之。

「火」〔大〕逆上气，咽喉不利，止逆下气者，麦门冬汤主之。

【按】

大逆上气之「大」字，当是「火」字，文义病药始相属，当改之。

上一页：血痹虚劳第六
下一页：腹满寒疝宿食第十


腹满寒疝宿食第十 《医宗金鉴》

腹满寒疝宿食第十

腹满时减，复如故，此为寒，当与温药「，宜厚朴 生姜 甘草半夏人参汤主之」。

【按】

此篇无治虚寒腹满之方，当与温药之下，当有「宜厚朴 生姜 甘草半夏人参汤主之」十四字，必是脱简。阅『伤寒论·太阴篇』自知，当补之。

病者痿黄，「燥」〔躁〕而不渴，「胃」〔胸〕中寒实，而利不止者死。

【按】

躁而不渴当是「燥而不渴」，文气通顺。胸中寒实当是「胃中寒实」，若是胸中寒实，如何曰下利不止者死，当改之。

〔其脉数而紧，乃弦，状如弓弦，按之不移，脉弦数者，〕〔当下其寒；〕脉紧大而迟者，必心下坚，「当下其寒，」脉大而紧者，阳中有阴，可下之。

【按】

「其脉数而紧，乃弦，状如弓弦，按之不移，脉数弦者」之十九字，当是衍文，阅『伤寒论·辨脉法』自知，删之。「当下其寒」四字，当在必心下坚之下，文义始属，当移之。

□下「满」〔偏〕痛，发热，其脉紧弦，此寒也，以温药下之，宜大黄 附子汤。

【按】

□下偏痛之「偏」字，当是「满」字，当改之。

按之心下满痛「有潮热」者，此为实也，当下之，宜大柴胡汤。

【按】

「按之心下满痛」之下，当有「有潮热」三字，若无此三字，则不当与大柴胡汤，当补之。

腹痛，脉弦而紧，弦则卫气不行，即恶寒，紧则不欲食，邪正相搏，即为寒疝。遶脐痛苦，发则「自」〔白〕汗出，手足厥冷，〔其脉沉紧者，〕大乌头煎主之。

【按】

此条脉重出，下条有证无脉，「其脉沉紧者」五字，当在下条里急之下。然脉弦而紧，是劲急之甚，当属寒疝之重者。其白汗之「白」字，当是「自」字，改之。下条「其脉沉紧者」，是里痛之脉，当属寒疝之轻者，当移之。

寒疝，腹中痛，及□痛里急，「其脉沉紧者，」当归 生姜羊肉汤主之。

【按】

「□痛里急」之下，当有上条「其脉沉紧者」五字。

寒疝，腹中痛，逆冷，手足不仁，若身疼痛，灸刺、诸药不能治，〔抵当〕乌头桂枝汤主之。

【按】

「抵当」二字，衍文也。

问曰：人病有宿食，何以别之？师曰：寸口脉浮而大，按之反涩，尺中亦「大」〔微〕而涩，故知有宿食，大承气汤主之。

【按】

尺中亦微而涩之「微」字，当按『伤寒论』作「大」字是，当改之。

上一页：肺痿肺痈欬嗽上气第七
下一页：五藏风寒积聚第十一


五藏风寒积聚第十一 《医宗金鉴》

五藏风寒积聚第十一

肺中风者，口燥而喘，「头」〔身〕运而「身」重，冒「风」而肿胀。

【按】

身运而重当是「头运而身重」，冒而肿胀当是「冒风而肿胀」，乃与文义始为相属，当改之补之。

肝中寒者，〔两臂不举，舌本燥，〕喜太息，胸中痛，不得转侧，食则吐〔而汗出〕也。

【按】

「两臂不举，舌本燥」二句，「而汗出」三字，文义不属，必是错简，不可为后世法，不释。

肝着，其人常欲蹈其胸上，先未苦时，但欲饮热〔，旋覆花汤主之〕。

【按】

「旋覆花汤主之」六字，与肝着之病不合，当是衍文。

心伤者，其人劳倦，即头面赤而下重，心中痛而自烦，发热，当脐跳，其脉「沉」〔弦〕，此为心藏伤所致也。

【按】

其脉弦之「弦」字，当是「沉」字，沉为肾脉，文义相属，当改之。

邪哭使魂魄不安者，血气少也，血气少者，属于心，心气虚者，其人则畏，合目欲眠，梦远行而精神离散，魂魄妄行，阴气衰者为「狂」〔癫〕，阳气衰者为「癫」〔狂〕。

【按】

阴气衰者为癫之「癫」字，当是「狂」字；阳气衰者为狂之「狂」字，当是「癫」字。『内经』曰：重阴者癫，重阳者狂，当改之。

趺阳脉浮而涩，浮则胃气强，涩则小便数，浮涩相搏，大便则坚，其脾为约，麻子仁丸主之。

【按】

此条注详见『伤寒论·阳明篇』内，故不复释。

问曰：病有积，有聚，有「漀」〔□〕气，何谓也？师曰：积者，藏病也，终不移；聚者，府病也，发作有时，展转痛移，为可治。「漀」〔□〕气者，□下痛，按之则愈，复发为「漀」〔□〕气。诸积大法：脉来细而附骨者，乃积也。寸口，积在胸中；微出寸口，积在喉中；关上，积在脐傍；上关上，积在心下；微下关，积在少腹；尺中，积在气冲；脉出左，积在左；脉出右，积在右；脉两出，积在中央；各以其部处之。

【按】

□作漀解，见首篇。

上一页：腹满寒疝宿食第十
下一页：惊悸吐衄下血胸满瘀血第十二


惊悸吐衄下血胸满瘀血第十二 《医宗金鉴》

惊悸吐衄下血胸满瘀血第十二

病人面无血色，无寒热，脉「浮」〔沉〕弦者，衄；脉「沉」〔浮〕弱，手按之绝者，下血；烦欬者，必吐血。

【按】

脉沉当是「脉浮」，脉浮当是「脉沉」，文义始属，当改之。

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，如名曰革，妇人则半产漏下，男子则亡血。

【按】

此条注详见『伤寒·辨脉篇』内，故不复释。

心气「有余」〔不足〕，吐血衄血，泻心汤主之。

【按】

心气「不足」二字，当是「有余」二字，若是不足，如何用此方治之，当改之。

上一页：五藏风寒积聚第十一
下一页：痰饮欬嗽第十三


痰饮欬嗽第十三 《医宗金鉴》

痰饮欬嗽第十三

夫病人饮水多，必暴喘满。凡食少饮多，水停心下，甚者则悸，微者短气。〔脉双弦者寒也，皆大下里虚，脉偏弦者饮也。〕

【按】

微者短气句下，古本有「脉双弦者寒也……」诸句，文义不属，另分一条，在本门二十七条之次。

假令「病」〔瘦〕人脐下有悸，吐涎沫而「巅」〔癫〕眩，此水也，五苓散主之。

【按】

瘦人之「瘦」字，当是「病」字，癫眩之「癫」字，当是「巅」字，巅者头也，文义始属，当改之。

夫心下有留饮，其人背寒冷如掌大。留饮者，□下痛引缺盆，咳嗽则转甚。胸中有留饮，其人短气而「喘」〔渴〕，四肢历节痛。〔脉沉者，有留饮。〕

【按】

此条古本于四肢历节痛之下，有「脉沉者，有留饮」一句，当另为一条，始合论脉之义。短气而渴之「渴」字，当是「喘」字，四肢上，当有缺文。

病者脉伏，其人欲自利，利反快，「此为留饮欲去故也；」虽利，心下续坚满，〔此为留饮欲去故也，〕甘遂半夏汤主之。

【按】

心下续坚满句下，「此为留饮欲去故也」八字，当在利反快之下，此传写之□，当移之。

水在心，心下坚筑短气，恶水不欲饮。水在肺，吐涎沫，欲饮水。水在脾，少气身重。水在肝，□下支满，嚏而痛。水在肾，「脐」〔心〕下悸。

【按】

心下悸之「心」字，当是「脐」字，当改之。

支饮「腹」〔胸〕满者，厚朴 大黄汤主之。

【按】

支饮胸满之「胸」字，当是「腹」字，若是「胸」字，无用承气汤之理，当改之。

脉弦「迟」〔数〕有寒饮，冬夏难治。

【按】

脉弦数之『数』字，当是『迟』字，始与寒饮之理合，当改之。

欬逆倚息不得卧，小青龙汤主之。青龙汤「汗」〔下〕已，多唾，口燥，寸脉沉，尺脉微，手足厥逆，气从少腹上冲胸咽，手足痹，其面翕热如醉状，因复下流阴股，小便难，时复冒者，与茯苓 桂枝五味甘草汤，治其气冲。

【按】

小青龙汤下已之「下」字，当是「汗」字，盖大、小青龙汤，皆汗剂也，当改之。

上一页：惊悸吐衄下血胸满瘀血第十二
下一页：消渴小便利淋第十四


消渴小便利淋第十四 《医宗金鉴》

消渴小便利淋第十四

厥阴之为病，消渴，气上冲心，心中疼热，饥而不欲食，食即吐蛔，下之利不止。

【按】

此条是『伤寒论』厥阴经正病，与杂病消渴之义不同，必是错简。

寸口脉浮而迟，浮即为虚，迟即为劳，虚则卫气不足，劳则荣气竭。

【按】

此条当在『虚劳篇』中，错简在此。

趺阳脉浮而数，浮即为气，数即消谷，而大「便」坚，气盛则溲数，溲数即坚，坚数相搏，即为消渴。

【按】

而大坚句不成文，大字下，当有「便」字，当补之。

上一页：痰饮欬嗽第十三
下一页：水气病第十五


水气病第十五 《医宗金鉴》

水气病第十五

〔少阴脉，紧而沉，沉则为水，小便即难，〕脉得诸沉者，当责有水，身体肿重。

【按】

脉得诸沉者一条，乃始论水气病之脉，当列于篇首。但古本脉得诸沉之上，有「少阴脉紧而沉…」四句，文义不属，并有脱简，不释，且删之。

夫水病人，目下有卧蚕，面目鲜泽，脉伏，其人消渴。〔病水腹大，小便不利，其脉沉绝者，有水，可下之。〕

【按】

其人消渴之下，古本有「病水腹大，小便不利，其脉沉绝者，有水可下之」四句，与上文义不属，当另分为一条，在本门五条之次，始合里水脉证。

里水者，一身面目黄肿，其脉沉，小便不利，故令病水，假如小便自利，此亡津液，故令渴也。〔越婢加术汤主之。〕

【按】

「越婢加术汤主之」七字，当在后太阳病脉浮而紧条内，发汗即愈之下，文义始属，必是错简在此。观其里有水之之文，岂有用越婢加术汤发表之药，自可知也。

心水者，其身重而少气，不得卧，烦而躁〔，其人阴肿〕。

【按】

「其人阴肿」四字，当在肾水条内，错简在此，当移之。

肾水者，其腹大脐肿，腰痛不得溺，除下湿，如牛鼻上汗，其足逆冷，面反瘦「，其人阴肿」。

【按】

「面反瘦」之下，当补上条「其人阴肿」四字。

师曰：寸口脉迟而涩，迟则为寒，涩为血不足；趺阳脉微而迟，微则为气，迟则为寒。寒气不足，则手足逆冷，手足逆冷，则荣卫不利，荣卫不利，则腹满肠鸣相逐，气转膀胱，荣卫俱劳，阳气不通即身冷，阴气不通即骨疼；阳气前通则恶寒，阴气前通则痹不仁；阴阳相得，其气乃行，大气一转，其气乃散，实则失气，虚则遗溺，名曰气分「，桂枝去芍药加麻黄 附子 细辛汤主之」。

【按】

名曰气分之下，当补入下条「桂枝去芍药加麻黄 附子 细辛汤主之」十五字。

〔气分，心下坚，大如盘，边如旋杯，水饮所作，〕〔桂枝去芍药加麻黄 附子 细辛汤

主之。〕

【按】

「气分心下坚，大如盘，边如旋杯，水饮所作」之十六字，当是衍文，观心下坚之本条自知。「桂枝去芍药加麻黄 附子 细辛汤主之」之十五字，当在上条气分之下，文气始属，正是气分之治法，必是错简在此，当移之。

脉浮而洪，浮则为风，洪则为气，风气相搏，风强为隐疹，身体为痒，痒为泄风，久为痂癞；气强则为水，难以俯仰。风气相击，身体「浮」〔洪〕肿，汗出乃愈，恶风则虚，此为风水；不恶风者，小便通利，上焦有寒，其口多涎〔，此为黄汗〕。

【按】

身体洪肿之「洪」字，当是「浮」字，改之。「此为黄汗」四字，当是衍文。

太阳病脉浮而紧，法当骨节疼痛，反不疼，身体反重而酸，其人不渴，汗出即愈，此为风水。恶寒者，此为极虚，发汗得之。渴而不恶寒者，此为皮水。身肿而冷，状如周痹，胸中窒不能食，反聚痛，暮躁不得眠，此为黄汗，痛在骨节。欬而喘，不渴者，此为「肺」〔脾〕胀，其状如肿，发汗即愈「，越婢加术汤主之」。然诸病此者，渴而下利，小便数者，皆不可发汗。

【按】

脾胀之「脾」字，当是「肺」字，改之。发汗即愈之下，当补入前条之「越脾加术汤

主之」七字。

「皮」〔里〕水越婢加术汤主之，甘草 麻黄汤亦主之。

【按】

里水之「里」字，当是「皮」字，岂有里水，而用麻黄之理，当改之。

〔厥而〕皮水者，蒲灰散主之。

【按】

「厥而」二字，当是衍文。

水之为病，其脉沉小，属少阴。浮者为风，无水虚胀者为「风」〔气〕水。发其汗即已。脉沉者宜麻黄 附子汤，浮者宜杏子汤。

【按】

为气水之「气」字，当是「风」字，若是「气」字，则无发汗之理，且通篇并无气水之病，当改之。

上一页：消渴小便利淋第十四
下一页：黄疸病第十六


黄疸病第十六 《医宗金鉴》

黄疸病第十六

腹满「身」〔舌〕痿黄，躁不得睡，属黄家。

【按】

舌痿黄之「舌」字，当是「身」字，当改之。

黄疸病，「小便不利者，」茵陈五苓散主之。

【按】

黄疸病之下，当有「小便不利者」五字，茵陈五苓散方有着落，当补之。

上一页：水气病第十五
下一页：呕吐哕下利第十七


呕吐哕下利第十七 《医宗金鉴》

呕吐哕下利第十七

吐后渴欲得水而贪饮者，〔文蛤汤主之，〕兼〔主〕微风，脉紧头痛「，文蛤汤主之」。

【按】

「文蛤汤主之」五字，当在头痛之下，文义始属，当移之。兼主之「主」字，衍文也。

〔问曰：病人脉数，数为热，当消谷引食，而反吐者，何也？师曰：以发其汗，令阳气微，膈气虚，脉乃数，数为客热，不能消谷，胃中虚冷故也。〕脉弦者虚也，胃气无余，朝食暮吐，变为胃反，寒在于上，医反下之，今脉反弦，故名曰虚。

【按】

「问曰：病人脉数」，至「胃中虚冷故也」等句，已详『伤寒论·阳明篇』内，错简在此，且与脉弦者虚也，文义不属。

趺阳脉浮而涩，浮则为虚，「涩」〔虚〕则伤脾，脾伤则不磨，朝食暮吐，暮食朝吐，宿谷不化，名曰胃反，脉紧而涩，其病难治。

【按】

虚则伤脾之「虚」字，应是「涩」字，当改之。

下利，手足厥冷，无脉者，灸之不温，若脉不还，反微喘者，死。〔少阴负趺阳者，为顺也。〕

【按】

此条反微喘者死之下，有「少阴负趺阳者为顺也」一句，文义不属，其注已详见『伤寒论辨脉篇』内，不复释。

下利清谷，不可攻其表，汗出必胀满。

【按】

此条注详见『伤寒论·太阴篇』内，故不复释。

下利脉沉而迟，其人面少赤，身有微热，下利清谷者，必郁冒，汗出而解，病人必微厥，所以然者，其面戴阳，下虚故也。

【按】

此条注详见『伤寒论·厥阴篇』内，故不复释。

下利腹胀满，身体疼痛者，先温其里，乃攻其表，温里宜四逆汤，攻表宜桂枝汤。

【按】

此条注详见『伤寒论·太阴篇』内，故不复释。

下利后更烦，按之心下濡者，为虚烦也，栀子豉汤主之。

【按】

此条注详见『伤寒论·太阳中篇』，故不复释。

上一页：黄疸病第十六
下一页：跌蹶手指臂肿转筋阴狐疝蛔虫病第十九


跌蹶手指臂肿转筋阴狐疝蛔虫病第十九 《医宗金鉴》

跌蹶手指臂肿转筋阴狐疝蛔虫病第十九

蛔厥者，当吐蛔，今病者静而复时烦，「非」〔此〕为藏寒，蛔上入膈，故烦，须臾复止，得食而呕又烦者，蛔闻食臭出，其人当自吐蛔。蛔厥者，乌梅丸主之。

【按】

此为藏寒之「此」字，当是「非」字，若是「此」字，何以辨寒厥，当改之。

上一页：呕吐哕下利第十七
下一页：妇女产后病第二十一


妇女产后病第二十一 《医宗金鉴》

妇女产后病第二十一

产后七、八日，无太阳证，少腹坚痛，此恶露不尽，「热在里，结在膀胱也，」不大便烦躁发热，切脉微实，〔再倍〕发热，日晡时烦躁者不食，食则谵语，至夜即愈，宜大承气汤主之。〔热在里，结在膀胱也。〕

【按】

「热在里，结在膀胱也」之八字，当在本条上文「恶露不尽」之下，未有大承气汤下膀胱血之理，当移之。「再倍」二字，当是衍文。

产后中风「病痉者」，发热面正赤，喘而头痛，竹叶汤主之。

【按】

产后中风之下，当有「病痉者」三字，始与方合。若无此三字，则人参、附子施之于中风发热可乎？而又以竹叶命名者何所谓也？且方内有颈项强用大附子之文，本篇有证无方，则可知必有脱简，当补之。

上一页：跌蹶手指臂肿转筋阴狐疝蛔虫病第十九
下一页：妇人杂病第二十二


妇人杂病第二十二 《医宗金鉴》

妇人杂病第二十二

妇人之病，因虚、积冷、结气，为诸经水断绝；至有历年血寒，积结胞门，寒伤经络，凝坚在上，呕吐涎唾，久成肺痈，形体损分。在中盘结，绕脐寒疝，或两□疼痛，与藏相连；或结热中，痛在关元，脉数无疮，肌若鱼鳞，时着男子，非止女身。在下「未」〔来〕多，经候不匀，令阴掣痛，少腹恶寒；或引腰脊，下根气街，气冲急痛，膝胫疼痛；奄忽眩冒，状如厥癫，或有忧惨，悲伤多嗔，〔此皆带下，〕非有鬼神；「此皆带下，」久则羸瘦，脉虚多寒，三十六病，千变万端；审脉阴阳，虚实紧弦，行其针药，治危得安，其虽同病，脉各异源，子当辨记，勿谓不然。

【按】

在下来多之「来」字，当是「未」字。本条皆经水继绝之病，若系「来多」，则与上文不合，与下文经候不匀亦不合，当改之。又本条内「此皆带下」四字，当在非有鬼神之下，文义始属，当移之。

妇人藏躁，喜悲伤欲哭，象如神灵所作，数欠伸，甘草小麦大枣汤主之。

【按】

甘草小麦大枣汤方，义未详，必是□错。

问曰：妇人年五十，所病下「血」〔利〕，数十日不止，暮即发热，少腹里急，腹满，手掌烦热，唇口干燥，何也？师曰：此病属带下，何以故？曾经半产，瘀血在少腹不去。何以知之？其证唇口干燥，故知之。当以温经汤主之。

【按】

所病下利之「利」字，当是「血」字，文义始属，当改之。

带下经水不利，少腹满痛，经一月「不」〔再〕见者，土瓜根散主之。

【按】

「再」字当是「不」字，若是「再」字，一月两来，与上文不利不合，当改之。

寸口脉弦而大，弦则为减，大则为芤，减则为寒，芤则为虚，寒虚相搏，此名曰革，妇人则半产漏下〔，旋覆花汤主之〕。

【按】

此条详在『伤寒论·辨脉法篇』，错简在此。「旋覆花汤主之」一句，亦必是错简，半产漏下，则气已下陷，焉有再用旋覆花下气之理？

妇人中风七、八日，续来寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤主之。

【按】

此条注详见『伤寒论·少阳篇』内，故不复释。

妇人伤寒发热，经水适来，昼日明了，暮则□语，如见鬼状者，此为热入血室，治之无犯胃气及上二焦，必自愈。

【按】

此条注详见『伤寒论·少阳篇』内，故不复释。

妇人中风，发热恶寒，经水适来，得之七、八日，热除，脉迟，身凉和，胸□满，如结胸状，□语者，此为热入血室也，当刺期门，随其实而泻之。

【按】

此条注详见『伤寒论·少阳篇』内，故不复释。

阳明病，下血，□语者，此为热入血室，但头汗出，当刺期门，随其实而泻之，濈然汗出则愈。

【按】

此条注详见『伤寒论·阳明篇』内，故不复释。

胃气下泄，阴吹而正喧，此谷气之实也，〔膏发煎导之，〕「长服诃黎勒丸」。

【按】

「膏发煎导之」五字，当是衍文。此「谷气之实也」之下，当有「长服诃黎勒丸」之六字。后阴下气谓之气利，用诃黎勒散；前阴下气谓之阴吹，用诃黎勒丸，文义始属。盖诃黎勒丸以诃黎勒固下气之虚，以厚朴、陈皮平谷气之实，药病相合，此方错简在『杂疗篇』内。下小儿疳虫蚀齿一方，杀虫解毒，或另有小儿门，或列在杂方内，兹列于妇人杂病之末，亦错简也。

上一页：妇女产后病第二十一
下一页：杂疗第二十三


杂疗第二十三 《医宗金鉴》

杂疗第二十三

（长服诃黎勒丸方）

【按】

此方当移在前篇「谷气之实也」之下。

上一页：妇人杂病第二十二
下一页：果实菜谷禁忌第二十五


果实菜谷禁忌第二十五 《医宗金鉴》

果实菜谷禁忌第二十五

食躁「或」〔式〕躁方

【按】

食躁式躁之「式」字，当是「或」字，应改之。

上一页：杂疗第二十三
下一页：藏府经络先后第一


藏府经络先后第一 《医宗金鉴》

藏府经络先后第一

问曰：阳病十八，何谓也？师曰：头痛，项、腰、脊、臂、脚掣痛。阴病十八，何谓也？师曰：欬，上气，喘，哕，咽，肠鸣，胀满，心痛，拘急。五藏病各有十八，合为九十病；人又有六微，微有十八病，合为一百八病。五劳，七伤，六极，妇人三十六病，不在其中。清邪居上，浊邪居下，大邪中表，小邪中里，□饦之邪，从口入者，宿食也。五邪中心，各有法度，风中于前，寒中于暮，湿伤于下，雾伤于上，风令脉浮，寒令脉急，雾伤皮腠，湿流关节，食伤脾胃，极寒伤经，极热伤络。

上一页：果实菜谷禁忌第二十五
下一页：百合狐惑阴阳毒第三


百合狐惑阴阳毒第三 《医宗金鉴》

百合狐惑阴阳毒第三

论曰：百合病者，百脉一宗，悉致其病也。意欲食，复不能食，常默默然，欲卧不能卧，欲行不能行，饮食或有美时，或有不用闻食嗅时，如寒无寒，如热无热，口苦，小便赤；诸药不能治，得药则剧吐、利；如有神灵者，身形如和，其脉微数。每溺时头痛者，六十日乃愈；若溺时头不痛，淅然者，四十日愈；若溺快然，但头眩者，二十日愈。其证或未病而预见，或病四五日而出，或病二十日或一月微见者，各随证治之。

上一页：藏府经络先后第一
下一页：血痹虚劳第六


血痹虚劳第六 《医宗金鉴》

血痹虚劳第六

男子平人脉，虚弱细微者，善盗汗也。

上一页：百合狐惑阴阳毒第三
下一页：奔豚气第八


奔豚气第八 《医宗金鉴》

奔豚气第八

师曰：病有奔豚，有吐脓，有惊怖，有火邪，此四部病，皆从惊发得之

上一页：血痹虚劳第六
下一页：腹满寒疝宿食第十


腹满寒疝宿食第十 《医宗金鉴》

腹满寒疝宿食第十

寒气厥逆，赤圆主之。

上一页：奔豚气第八
下一页：五藏风寒积聚第十一


五藏风寒积聚第十一 《医宗金鉴》

五藏风寒积聚第十一

心中风者，翕翕发热，不能起，心中饥，食即呕吐。

上一页：腹满寒疝宿食第十
下一页：惊悸吐衄下血胸满瘀血病第十二


惊悸吐衄下血胸满瘀血病第十二 《医宗金鉴》

惊悸吐衄下血胸满瘀血病第十二

火邪者，桂枝去芍药加蜀漆牡蛎龙骨救逆汤主之。

心下悸者，半夏麻黄丸主之。

上一页：五藏风寒积聚第十一
下一页：痰饮欬嗽第十三


痰饮欬嗽第十三 《医宗金鉴》

痰饮欬嗽第十三

欬逆倚息不得卧，小青龙汤主之。青龙汤下已，多唾，口燥，寸脉沉，尺脉微，手足厥逆，气从少腹上冲胸咽，手足痹，其面翕热如醉状，因复下流阴股，小便难，时复冒者，与茯苓 桂枝五味甘草汤，治其气冲。冲气即低，而反更欬，胸满者，用苓桂五味甘草汤，去桂，加干姜、细辛，以治其欬满。欬满即止，而更复渴，冲气复发者，以细辛、干姜为热药也，服之当遂渴。而渴反止者，为支饮也。支饮者，法当冒，冒者必呕，呕者复内半夏以去其水，水去呕止，其人形肿者，加杏仁主之。其证应内麻黄，以其人遂痹，故不内之；若逆而内之者，必厥。所以然者，以其人血虚，麻黄发其阳故也。若面热如醉，此为胃热上冲熏其面，加大黄以利之。

上一页：惊悸吐衄下血胸满瘀血病第十二
下一页：水气病第十五


水气病第十五 《医宗金鉴》

水气病第十五

寸口脉浮而迟，浮脉则热，迟脉则潜，热潜相抟，名曰沉。趺阳脉浮而数，浮脉即热，数脉即止，热止相抟，名曰伏。沉伏相抟，名曰水。沉则络脉虚，伏则小便难，虚难相抟，水走皮肤，即为水矣。

寸口脉弦而紧，弦则卫气不行，即恶寒，水不沾流，走于肠间。

问曰：病者苦水，面目身体四肢皆肿，小便不利，脉之不言水，反言胸中痛，气上冲咽，状如炙肉，当微欬喘，审如师言，其脉何类？师曰：寸口脉沉而紧，沉则为水，紧则为寒，沉紧相搏，结在关元。始时当微，年盛不觉，阳衰之后，荣卫相干，阳损阴盛，结寒微动，肾气上冲，咽喉塞噎，□下急痛。医以为留饮而大下之，气击不去，其病不除；后重吐之，胃家虚烦，咽燥欲饮水，小便不利，水谷不化，面目手足浮肿。又与葶苈圆下水，当时如小差，食饮过度，肿复如前，胸□苦痛，象若奔豚，其水扬溢，则浮欬喘逆。当先攻击冲气，令止，乃治欬，欬止其喘自差，先治新病，病当在后。

黄汗之病，两胫自冷；假令发热，此属历节。食已汗出，又身常暮卧盗汗出者，此劳气也。若汗出已，反发热者，久久其身必甲错，发热不止者，必生恶疮。若身重，汗出已辄轻者久久必身□，□即胸中痛，又从腰以上，必汗出，下无汗，腰髋弛痛，如有物在皮中状，剧者不能食，身疼重，烦躁，小便不利，此为黄汗，桂枝加黄耆汤主之。

上一页：痰饮欬嗽第十三
下一页：黄疸病第十六


黄疸病第十六 《医宗金鉴》

黄疸病第十六

诸黄，猪膏发煎主之。

上一页：水气病第十五
下一页：呕吐哕下利病第十七


呕吐哕下利病第十七 《医宗金鉴》

呕吐哕下利病第十七

下利，肺痛，紫参圆主之。

上一页：黄疸病第十六
下一页：跌蹶手指臂肿转筋阴狐疝蛔虫病第十九


跌蹶手指臂肿转筋阴狐疝蛔虫病第十九 《医宗金鉴》

跌蹶手指臂肿转筋阴狐疝蛔虫病第十九

师曰：病跌蹶，其人但能前，不能却，刺□入二寸，此太阳经伤也。

病人常以手指臂肿动，此人身体□□者，藜芦甘草汤主之。

问曰：病腹痛有虫，其脉何以别之？师曰：腹中痛，其脉当沉，若弦，反洪大，故有蛔虫。

上一页：呕吐哕下利病第十七
下一页：妇人妊娠第二十


妇人妊娠第二十 《医宗金鉴》

妇人妊娠第二十

师曰：妇人得平脉，阴脉小弱，其人渴，不能食，无寒热，名妊娠，桂枝汤主之。于法六十日，当有此证，设有医治逆者，却一月加吐下者，则绝之。

妇人怀娠六、七月，脉弦，发热，其胎愈胀，腹痛恶寒者，少腹如扇，所以然者，子藏开故也，当以附子汤温其藏。

妇人怀妊，腹中□痛，当归芍药散主之。

妊娠，小便难，饮食如故，当归贝母苦参丸主之。

妇人伤胎，怀身腹满，不得小便，从腰已下重，如有水气状，怀身七月，太阴当养不养，此心气实，当刺泻劳宫及关元，小便微利则愈。

上一页：跌蹶手指臂肿转筋阴狐疝蛔虫病第十九
下一页：妇人产后第二十一


妇人产后第二十一 《医宗金鉴》

妇人产后第二十一

妇人乳中虚，烦乱，呕逆，安中益气，竹皮大丸主之。

产后下利虚极，白头翁加甘草 阿胶汤主之。

上一页：妇人妊娠第二十
下一页：妇人杂病第二十二


妇人杂病第二十二 《医宗金鉴》

妇人杂病第二十二

妇人陷经漏下，黑不解，胶姜汤主之。

上一页：妇人产后第二十一
下一页：杂疗第二十三


杂疗第二十三 《医宗金鉴》

杂疗第二十三

退五藏虚热，四时加减柴胡饮子。

治伤寒令愈不复，紫石寒食散方。

上一页：妇人杂病第二十二
下一页：删补名医方论


删补名医方论 《医宗金鉴》

删补名医方论

古医方得人乃传，非人勿言。故扁鹊，仓公皆称禁方不轻授人，诚重之也。后汉张机着『伤寒杂病论』，始立众方，公之天下。故建安以前，苦于无方；元丰而后，虽有局方，漫无指归，不可为法。今博集『金匮』，『千金』，『外台』诸书，及王好古，李杲，刘完素，朱震亨，张从政，薛己诸方之佳者，采录成编。然方论始于成无己，近代则有吴琨，李中梓，柯琴，汪昂诸家。于医方虽各有发明，但其间或有择焉未精，语焉未详者，复推其立方之意，综其简要，删繁补阙，归于明显，名之曰：医方论">删补名医方论，以昭示来兹云。

上一页：杂疗第二十三
下一页：独参汤


独参汤 《医宗金鉴》

独参汤

治元气大虚，昏厥，脉微欲绝。及妇人崩产，脱血，血晕。

人参　分两随人，随证须上拣者，浓煎顿服，待元气渐回，随证加减。

【集注】柯琴曰：一人而系一世之安危者，必重其权而专任之；一物而系一人之死生者，当大其服而独用之。故先启于气几息，血将脱之证，独用人参二两，浓煎顿服，能挽回性命于瞬息之间，非他物所可代也。世之用者，恐或补住邪气，姑稍稍以试之，或加消耗之味以监制之，其权不重，力不专，人何赖以得生乎？如古方霹雳散，大补丸

，皆用一物之长而取效最捷，于独参汤何疑耶!

【按】苦病兼别因，则又当随机应变，于独参汤中或加热，附补阳而回厥逆，或加生地凉阴而止吐衄，或加黄耆固表之汗，或加当归救血之脱，或加姜汁以除呕吐，或加童便以止阴烦，或加茯苓令水化津生治消渴泄泻，或加黄连折火逆冲上治噤口毒痢。是乃相得相须以有成，何害其为独哉？如薛己治中风，加人参两许于三生饮中，以驾驭其邪，此真善用独参者矣。

上一页：删补名医方论
下一页：参附汤


参附汤 《医宗金鉴》

参附汤

治阴阳气血暴脱等证。

人参　附子（制）水煎服。

【注】先身而生，谓之先天；后身而生，谓之后天。先天之气在肾，是父母之所赋；后天之气在脾，是水谷之所化。先天之气为气之体，体主动，故子在胞中，赖母息以养生气，则神藏而机静。后天之气为气之用，用主动，故育形之后，资水谷以奉生身，则神发而运动。天人合德，二气互用，故后天之气得先天之气，则生生而不息；先天之气得后天之气，始化化而不穷也。若夫起居不慎则伤肾，肾伤则先天气虚矣。饮食不洁而伤脾，脾伤则后天气虚矣。补后天之气无如人参，补先天之气无如附子，此参附汤之所由立也。二脏虚之微甚，参附量为君主，二药相须，用之得当，则能瞬息化气于乌有之乡，顷刻生阳于命门之内，方之最神捷者也。若表虚自汗，以附子易黄耆，名人参黄耆汤，补气兼止汗。失血阴亡，以附子易生地，名人参生地黄汤

，固气兼救阴。寒湿厥汗，以人参易白术，名术附汤，除湿兼温里。

易虚厥汗，以人参易黄耆，名耆附汤，补阳兼固表。此皆参附汤之转换变化法也，医者扩而充之，不能尽述其妙。

上一页：独参汤
下一页：生脉饮


生脉饮 《医宗金鉴》

生脉饮

治热伤元气，气短倦怠，口渴出汗。

人参　麦门冬　五味子水煎服。

【注】经云：大气积于胸中，则肺主之。夫暑热伤肺，肺伤则气亦伤矣。故气短，倦怠而喘咳也。肺主皮毛，肺伤则失其卫护，故汗出也。热伤元气，气伤则不能生津，故口渴也。是方君人参以补气，即所以补肺。臣麦冬以清气，即所以清肺。佐五味以敛气，即所以敛肺。

吴琨云：一补，一清，一敛，养气之道备矣。名曰生脉，以脉得气则充，失气则弱。李杲谓：月服生脉饮，加黄耆，甘草，名生脉保元汤

，令人气力涌出；更加当归 白芍，名人参饮子，治气虚喘咳，吐血衄血，亦虚火可补之例也。

上一页：参附汤
下一页：保元汤


保元汤 《医宗金鉴》

保元汤

治男妇气虚之总方也。婴儿惊怯，痘家虚者，最宜。

黄耆三钱　人参二钱　甘草一钱　肉桂春夏二三分　秋冬六七分，右四味，水煎服。

【集注】柯琴曰：昔东垣以此三味能泻火，补金，培土，为除烦热之圣药，镇小儿之惊，效如桴骨。魏桂岩得之，以治痘家阳虚顶陷，血虚浆清，皮薄发痒，难灌难敛者，始终用之。以为血脱须补气，阳生则阴长，有起死回生之功，故名之为保元也。又稍佐肉桂，分四时之气而增损之，谓桂能治血以推动其毒，扶阳益气以充达周身。血内泣，引之出表，则气从内托；血外散，引之归根，则气从外护。参，耆非桂引导，不能独树其功。桂不得甘草和平气血，亦不能绪其条理，要非寡闻浅见者能窥其万一也。四君中不用白术，避其燥；不用茯苓，恐其渗也。用桂而不用四物者，以芎之辛散，归之湿润，芍之酸寒，地黄之泥滞故耳。如宜升则加升柴，宜燥加苓术，宜润加当归，宜利气加陈皮，宜收加芍。宜散加芎。又表实去耆，里实去参，中满忌甘，内热除桂，斯又当理会矣。

【按】元气者，太虚之气也，人得之则藏乎肾，为先天之气，即所谓生气之原，肾间动气者是也。生化于脾，为后天之气，即所谓水谷入胃，其精气行于脉中之营养，其悍气行于脉外之卫气者是也。若夫合先后而言，即大气之积于胸中，司呼吸，通内外，周流一身，顷刻无间之宗气者是也。总之，诸气随所在而得名，实一元气也。保元者，保守此元气之谓。是方用黄耆保在外一切之气，甘草保在中一切之气，人参保上，中，下，内，外一切之气，诸气治而元气足矣。然此汤

补后天水谷之气则有余，生先天命门之气则不足，加肉桂以鼓肾间动气，斯为备耳。

上一页：生脉饮
下一页：四君子汤


四君子汤 《医宗金鉴》

四君子汤

治面色痿白，言语轻微，四肢无力，脉来虚弱者。若内伤虚热，或饮食难化作酸，须加炮姜。

人参　白术　茯苓　甘草各二钱加姜，枣，水煎服。加木香，藿香，葛根，为七味白术散。加陈皮，为五味异功散。加陈皮，半夏，为六君子汤。加藿香，砂仁，为香砂六君子汤。

【集注】张璐曰：气虚者，补之以甘，参，术，苓，草，甘温益胃，有健运之功，具冲和之德，故为君子。盖人之一生，以胃气为本，胃气旺则五脏受阴，胃气伤则百病丛生。故凡病久虚不愈，诸药不效者，惟有益胃，补肾两途。故用四君子，随证加减，无论寒热补泻，先培中土，使药气四达，则周身之机运流通，水谷之精微敷布，何患其药之不效哉!是知四君子为司命之本也。

吴琨曰：夫面色痿白，则望之而知其气虚矣。言语轻微，则闻之而知其气虚矣。四肢无力，则问之而知其气虚矣。脉来虚弱，则切之而知其气虚矣。如是则宜补气。是方也，四药皆甘温，甘得中之味，温得中之气，犹之不偏不倚之人，故名君子。本方加木香，藿香，葛根名七味白术散，治小儿脾虚肌热，泄泻作渴。以木藿之芳香，佐四君入脾，其功更捷；以葛根甘寒，直走阳明，解肌热而除渴也。

【按】本方加陈皮，名五味异功散，治气虚而兼气滞者；再加半夏，名六君子汤，治气虚而兼痰饮者；再加砂仁，藿香，名香砂六君子汤

，治气虚而兼呕吐者。此皆补中有消导之意也。

上一页：保元汤
下一页：香砂六君子汤


香砂六君子汤 《医宗金鉴》

香砂六君子汤

治气虚痿饮，呕吐痞闷，脾胃不和，变生诸证者。

人参一钱　白术二钱　茯苓二钱　甘草七分　陈皮八分　半夏一钱砂仁八分　木香七分，右生姜二钱，水煎服。

【集注】柯琴曰：经曰：壮者气行则愈，怯者着而为病。盖人在气交之中，因气而生，而生气总以胃气为本。若脾胃一直有不和，则气便着滞，或痞闷哕呕，或生痰留饮；因而不思饮食，肌肉消瘦，诸证蜂起，而形消气息矣。四君子气分之总方也，人参致冲和之气，白术培中宫，茯苓清治节，甘草调五脏，胃气既治，病安从来。然拨乱反正，又不能无为而治，必举大行气之品以辅之，则补者不至泥而不行。

故加陈皮以利肺金之逆气，半夏以疏脾土之湿气，而痰饮可除也；加木香以行三焦之滞气，缩砂以通脾肾之元气，而膹郁可开也。君得四辅，则功力倍宣，四辅奉君，则元气大振，相得而益彰矣。

上一页：四君子汤
下一页：当归补血汤


当归补血汤 《医宗金鉴》

当归补血汤

治男妇血虚似白虎证，肌热面赤，烦渴引饮，脉来洪大而虚，重按则微。

当归二钱　黄耆一两水煎服。

【集注】吴琨曰：血实则身凉，血虚则身热，或以饥困劳役虚其阴血，则阳独治，故诸证为生焉。此证纯象白虎，但脉大而虚，非大而实为辨耳。『内经』所谓脉虚，血虚是也。五味之中，惟甘能补，当归味甘而厚，味厚则补血；黄耆味甘而薄，味薄则补气。今黄耆多数倍，而云补血者，以有形之血不能自生，生于无形之气故也。经言：阳生阴长，是之谓耳。

上一页：香砂六君子汤
下一页：佛手散


佛手散 《医宗金鉴》

佛手散

治妊娠胎动下血，故因伤动，子死腹中，下血疼痛，口噤欲死，服此探之，不损则痛止，已损则立下。及横生倒生，交骨不开，产后血晕昏乱，崩中金疮，去血过多等证。

当归二两或三两　川芎一两，右锉粗末合均，每服五钱，水一盏，酒半盏，煎八分，热服。未效再服。加败龟板一具，梳发一团，名开骨散。

【注】命名不曰归芎，而曰佛手者，谓此方治妇人胎前，产后诸疾，如佛手之神妙也。当归，川芎为血分之主药，性温而味甘辛，以温能和血，甘能补血，辛能散血也。古人俱必以当归君川芎，或一倍或再倍者，盖以川芎辛窜，捷于升散，过则伤气，故蔻宗奭曰：不可单服，久服，亦此义也。然施之于气郁血凝，无不奏效，故用以佐当归而收血病之功，使瘀去新生，血各有所归也。血既有所归，则血安其部，而诸血病愈矣。至妊娠胎动，胎伤下血，非血壅胎伤，即血乱妄下，服此以探之，血乱胎未动者，血顺则痛止，血壅胎未损者，血行痛止，则胎因之而安也；已动已损者，血得顺行，则胎亦因之而顺下也。横生倒生，或用力太早，或误服催生之药，致气逆血乱，亦用此以调之。产后崩中金疮，亡血昏冒，亦用此以补之。子死腹中，腹痛欲死，亦用此以逐之。以上诸病，皆血病而气不虚者也。若夫气虚难产，产后血脱，唇面黄白，少气烦乱，动则昏冒，若误与此，反致立败，则必倍加人参，速固无形之气，以救有形之血也。至于交骨难开，加龟板，梳发，下输阴道；寒加姜，桂，热加黄耆，汗加桂枝，搐加荆穗，又当以意消息，加减可也。

上一页：当归补血汤
下一页：四物汤


四物汤 《医宗金鉴》

四物汤

治一切血虚，血热，血燥诸证。

当归　熟地各三钱　川芎一钱五分　白芍（酒沙）二钱，右四味，水煎服。

【集注】张璐曰：四物为阴血受病之专剂，非调补真阴之的方。方书咸谓四物补阴，遂以治阴虚发热，火炎失血等证，蒙害至今。又专事女科者，咸以此汤随证漫加风，食，痰，气等药，纷然杂出；其最可恨者，不辨热之虚实，率加知母，黄柏，令人久服，而庸工利其有劫病之能，咸乐用之。殊不知四君子气药，治上下失血过多，一切血药置而不用。独推独参汤，童便以固其脱者，以有形之血，不能速生，无形之气，所当急固也。昔人有言，见血休治血，必先调其气。又云：四物汤不得补气药，不能成阳生阴长之功。诚哉言也!然此汤伤寒火邪解后，余热留于血分，至夜微热不除，或合柴胡，或加桂枝，靡不应手辄效，不可没其功也。

柯琴曰：经云：心生血，肝藏血。故凡生血者，则究之于心；调血者，当求之于肝也。是方乃肝经调血之专剂，非心经生血之主方也。当归甘温和血，川芎辛温活血，芍药酸寒敛血，地黄甘平补血。四物具生长收藏之用，故能使营气安行经隧也。若血虚加参耆，血结加桃仁，红花，血闭加大黄，芒硝，血寒加桂，附，血热加芩，连；欲行血去芍，欲止血去芎，随所利而行之，则又不必拘于四矣。若妇人数脱其血，故用以调经种子。如遇血崩，血晕等证，四物不能骤补，而反助其滑脱，则又当补气生血，助阳生阴长之理。盖此方能补有形之血于平时，不能生无形之血于仓猝，能调阴中之血，而不能培真阴之本，为血分立法，不专为女科套剂也。王好古治妇女，不论内伤，外感，胎前，产后，随证加二味于四物中，名曰六合，未免任意牵强。

上一页：佛手散
下一页：圣愈汤


圣愈汤 《医宗金鉴》

圣愈汤

治一切失血过多，阴亏气弱，烦热作渴，睡卧不宁等证。

四物汤加人参，黄耆（一方去芍药）水煎服。

【集注】柯琴曰：经云：阴在内，阳之守也；汤在外，阴之使也。故阳中无阴，谓之孤阳；阴中无阳，谓之死阴。朱震亨曰，四物皆阴，行夫地闭塞之令，非长养万物者也。故四物加知柏，久服便能绝孕，谓嫌于无阳耳。此方取参，耆配四物，以治阴虚血脱等证。盖阴阳互为其根，阴虚则阳无所附，所以烦热燥渴；气血相为表里，血脱则气无所归，所以睡卧不宁。然阴虚无骤补之法，计在培阴以藏阳，血脱有生血之机，必先补气，此阳生阴长，血随气行之理也。故曰：阴虚则无气，无气则死矣。此方得仲景白虎加人参之义而扩充者乎。前辈治阴虚，用八珍，十全，卒不获效者，因甘草之甘，不达下焦，白术之燥，不利肾阴，茯苓渗泄，碍乎生升，肉桂辛热，动其虚火。此六味皆醇厚和平而滋润，服之则气血疏通，内外调和，合于圣度矣。

上一页：四物汤
下一页：地骨皮饮


地骨皮饮 《医宗金鉴》

地骨皮饮

治阴虚火旺，骨蒸发热，日静夜剧者；妇人热入血室，胎前发热者。

四物汤加　地骨皮　牡丹皮各三钱，水煎服。

【集注】柯琴曰：阴虚者阳往乘之，发热也。当分三阴而治之。阳邪乘入太阴脾部，当补中益气以升举之，清阳复位而火自熄也。若乘入少阴肾部，当六味地黄丸以对待之，壮水之主而火自平也。乘入厥阴肝部，当地骨皮饮以凉补之，血有所藏而火自安也。四物汤为肝家滋阴调血之剂，加地骨皮清志中之火以安肾，补其母也；加牡丹皮清神中之火以凉心，泻其子也。二皮凉而润，但清肝火不伤脾胃，与四物加知柏之湿润而苦寒者不同也。故逍遥散治肝火之郁于本脏者也，木郁达之，顺其性也；地骨皮饮，治阳邪之乘于肝脏者也，客者除之，勿纵寇以遗患也。二方皆肝家得力之剂。

上一页：圣愈汤
下一页：犀角地黄汤


犀角地黄汤 《医宗金鉴》

犀角地黄汤

治热伤吐衄，便血，妇人血崩，赤淋。

生犀角　生地黄　白芍　牡丹皮，右四味，先用三物水煎，去滓，入生犀汁，热服。

【注】吐血之因有三：曰劳伤，曰努伤，曰热伤。劳伤以理损为主，努伤以去瘀为主，热伤以清热为主。热伤阳络则吐衄，热伤阴络则下血。是汤治热伤也，故用：犀角，清心去火之本。生地，凉血以生新血。白芍，敛血止血妄行。丹皮，破血以逐其瘀。此方虽曰清火，而实滋阴；虽曰止血，而实去瘀。瘀去新生，阴滋火熄，可为探本求穷源之法也。若心火独盛，则加黄芩，黄连以泻热；血瘀胸痛，则加大黄，桃仁以逐瘀也。

上一页：地骨皮饮
下一页：四生丸


四生丸 《医宗金鉴》

四生丸

治阳盛阴虚，血热妄行，或吐或衄者。

生地黄　生柏叶　生荷叶　生艾叶各等分，右四味，捣烂为丸，如鸡子大，每服一丸，滚汤化服。

【集注】柯琴曰：阴虚而阳无所附，则火炎上焦；阳盛则阳络伤，故血上溢于口鼻也。凡草木之性，生者凉，而熟之则温；熟者补，而生者泻。四味皆清寒之品，尽取其生者，而捣烂为丸，所以全其水气，不经火煮，更远于火令矣。生地多膏，清心肾而通血脉之源。柏叶西指，清肺金而调营卫之气。艾叶芳香，入脾胃而擅去瘀生新之权。荷叶法震，入肝家而和藏血摄血之用。五志之火既清，五脏之阴安堵，则阴平阳秘，而血归经矣。是方也，可暂用以遏妄行之热血，如多用则反伤营。盖血得寒，则瘀血不散，而新生血不生也。设但知清火凉血，而不用归脾，养荣等剂以善其后，群有不绵连岁月而毙者。非立法之不善，妄用者之过耳。

上一页：犀角地黄汤
下一页：当归六黄汤


当归六黄汤 《医宗金鉴》

当归六黄汤

治阴虚有火，令人盗汗者。

当归　生地　熟地　黄耆　黄芩　黄连　黄柏，右水煎服。

【注】寤而汗出曰自汗，寐而汗出曰盗汗。阴盛则阳虚不能外固，故自汗。阳盛则阴虚不能中守，故盗汗。若阴阳平和之人，卫气昼则行阳而寤，夜则行阴而寐，阴阳既济，病安从来？惟阴虚有火之人，寐则卫气行阴，阴虚不能济阳，阳火因盛而争于阴，故阴液失守外走而出汗；寤则卫气复行出于表，阴得以静，故汗止矣。用当归以养液，二地以滋阴，令阴液得其养也。用黄芩泻上焦火，黄连泻中焦火，黄柏泻下焦火，令三火得其平也。又于诸寒药中加黄耆，庸者不知，以为赘品，且谓阳盛者不宜，抑知其妙义正在于斯耶!盖阳争于阴，汗出营虚，则卫亦随之而虚。故倍加黄耆者，一以完已虚之表，一以固未定之阴。经曰：阴平阳秘，精神乃治。此之谓欤!

【集注】吴琨曰：杂证盗汗，与伤寒盗汗不同。伤寒是半表半里之邪未尽，杂证则阴虚有火而已。彼以和表为主，此以救阴为急。故以补阴之品，佐泻火之药，明者辨之。

上一页：四生丸
下一页：黄耆建中汤


黄耆建中汤 《医宗金鉴》

黄耆建中汤

治虚劳里急，悸，衄，腹中痛，夜梦失精，四肢酸痛，手足烦热，咽干口燥，诸不足诸证。

黄耆　胶饴　白芍　甘草　桂枝　生姜　大枣，右七味，水煎服。

【集注】喻昌曰：虚劳而至于亡血，失精，津液枯稿，难为力矣!『内经』于针砭所莫治者，调以甘药，『金匮』遵之而立黄耆建中汤，急建其中气，俾饮食增而津液旺，以至充血生精，而复其真阴之不足。但用稼穑作甘之本位，而酸辛咸苦在所不用，盖舍此别无良法也。

然用法贵立于无过之地，不独呕家不可用建中之甘，即微觉气滞，更当虑甘药太过，令人中满也。至大建中则大建其中之阳，小建中则小小创建之义，理中则燮理之义，治中则分治之义，补中，温中，何莫非先中州之义。缘伤寒外邪逼入于内，法难尽用，仲景但于方首以「小」之一字，微示其意，至『金匮』始尽建中之义。后人引伸触类，制乐令建中汤，十四味建中汤，曲畅建中之旨。学者心手之间，所当会其大义也。

上一页：当归六黄汤
下一页：双和饮


双和饮 《医宗金鉴》

双和饮

治大病之后，虚劳气乏。补血益气，不热不冷，温而调之。

白芍二钱　黄耆（炙）一钱半　甘草（炙）七分　中桂七分　当归一钱　熟地黄一钱　川芎七分　生姜三片，大枣二枚，水二盏，煎一盏，温服。

【注】此汤乃李杲以黄耆建中汤，减饴糖合四物之方也。黄耆建中，治虚劳不足，是从脾胃中化生血气。此则直补阴血，兼之温养阳气，所以减饴糖之甘，加纯阴之品，名曰双和也。地骨皮饮，其意在凉血热，故左二皮以清之。圣愈汤，其意在救血脱，故佐参，耆以补之。

双和饮，其意在温养血气，故佐耆，桂，炙草以温之。经曰：形不足者，温之以气是也。

上一页：黄耆建中汤
下一页：人参养荣汤


人参养荣汤 《医宗金鉴》

人参养荣汤

治脾肺俱虚，发热恶寒，肢体瘦倦，食少作泻等证。若气血虚而变见诸证，弗论其病期脉，但用此汤，诸证悉退。

人参　白术　茯苓　甘草　黄耆　陈皮　当归　熟地　白芍　桂心　远志　五味子，右十二味，加姜三片，枣二枚，水煎服。

【集注】柯琴曰：古人治气虚以四君子，治血虚以四物，气血俱虚者以八珍，更加黄耆，肉桂名十全大补，宜乎万举万当也。而用之有不获效者，盖补气而不用行气之品，则气虚之甚者，几无气以运动。补血而仍用行血之物，则血虚之甚者，更无血以流行。故加陈皮以行气，而补气者悉得效其用。去川芎行血之味，而补血者因以奏其功。此善治者，只一加一减，便能转旋造化之机也。然气可召而至，血易亏而难成，苟不有以求其血脉之主而养之，则营气终归不足。故倍人参为君，而佐以远志之苦，先入心以安神定志，使甘温之品，始得化而为血，以奉生身。又心苦缓，必得五味子之酸，以收敛神明，使营行脉中而流于四脏。名之曰养荣，不必仍十全之名，而收效有如此者。

上一页：双和饮
下一页：归脾汤


归脾汤 《医宗金鉴》

归脾汤

治思虑伤脾，或健忘怔忡，惊悸盗汗，寤而不寐，或心脾作痛，嗜卧少食，及妇女月经不调。

人参　龙眼肉　黄耆　甘草　白术　茯苓　木香　当归　酸枣仁　远志，姜三片，水煎服。

【集注】罗谦甫曰：方中龙眼，枣仁，当归，所以补心也；耆，参，术，苓，草，所以补脾也。薛己加入远志，又以肾药之通乎心者补之，是两经兼肾合治矣。而特名归脾何也？夫心藏神，其用为思；脾藏智，其出为意，见神智思意火土合德者也。心以经营之久而伤，脾以意虑之郁而伤，则母病必传之子，子又能令母虚，所必然也。其病则健忘怔忡，怵惕不安之征见于心也；饮食倦怠不能运输，手足无力，耳目昏眊之证见于脾也。故脾阳苟不运，心肾必不交，彼黄婆者，若不为之媒合，则已不能摄肾气归心，而心阴何所赖以养，此取坎填离者，所以必归之脾也，其药一滋心阴，一养脾阳，取乎健者，以壮子益母。然恐脾郁之久，思意不通，故稍取木香之辛且散者，以畅气醒脾，使能速通脾气，以上行心阴，脾之所归，正在斯耳。张璐曰：补中益气与归脾同出保元，并加归，术，而有升举胃气滋，补脾阴之不同。此方滋养心脾，鼓动少火，妙佐以木香少许，调顺诸气，畅和心脾。世医不谙此理，反以木香性燥不用，服之多致痞闷减食者，以其补药多滞，不能输化故耳。

上一页：人参养荣汤
下一页：妙香散


妙香散 《医宗金鉴》

妙香散

治梦遗失精，惊悸郁结。

山药二两　人参　黄耆　远志（制）　茯苓　茯神一两　桔梗三钱　甘草　辰砂（另研）一钱　麝香一钱　木香二钱五分为末，每服二钱，酒下。

【集注】汪昂曰：心，君火也。君火一动，相火随之，相火寄于肝胆，肾之阴虚则精不藏，肝之阳强则气不固，故精脱而成梦矣。山药益阴，兼能涩精，故以为君。人参，黄耆用以固气，远志，二茯用以宁神，神宁气固，则精自守其位矣。丹砂镇心安魂。二香开郁通窍，桔梗载诸心药久留膈上，甘草调和诸药，交和于中。是方不以泻火固涩立法，但安神固气，使精与神气相根据，而梦少精秘矣。

【按】朱震亨云：主秘藏者肾也，司疏泄者肝也。二脏有相火，而其系，上属于心；心，君火也。为物所感则易于动，心动则相火翕然随之。虽不交会，精亦暗流而渗漏矣。所以圣人只是教人收心养性，其旨深矣。震亨此论至当。其平生精力在补阴以制相火，深得『内经』天以阳生阴长，地以阳杀阴藏之旨。近世医者惟知阳生，不知阴亦能生；惟知阴杀，不知阳亦能杀。经虽每每指出阳脱，阴脱，阳绝，阴绝皆令人死，奈志迷偏见者不回也。即此一证，老年之人，心有所动，而相火衰不能翕然随之，虽有所梦而无所遗，由此可知震亨用黄柏一味，稍佐冰片，名清心丸，独泻相火，而治中年相火盛，梦遗心悸者，屡用屡效也。

上一页：归脾汤
下一页：天王补心丹


天王补心丹 《医宗金鉴》

天王补心丹

治心血不足，神志不宁，津液枯竭，健忘怔忡，大便不利，口舌生疮等证。

人参　酸枣仁　归当　生地黄　麦冬　天冬　柏子仁　远志　五味子丹参　元参　白茯苓　桔梗，右为末，炼蜜丸如椒目大，白汤下。

【集注】柯琴曰：心者主火，而所以主之者神也，火盛则神困。心藏神，补神者必补其心；补心者必清其火，而神始安。补心丹故用生地黄为君，取其下足少阴以滋水，主水盛可以伏火，此非补心之阳，乃补心之神耳。凡果核之有仁，犹心之有神也，清气无如柏子仁，补血无如酸枣仁，以其神存耳。参，苓之甘，以补心气；五味之酸，以收心气；二冬之寒，以清气分之火，心气和而神自归矣。当归之甘，以补心血；丹参之寒，以生心血；元参之咸，以清血中之火，血足而神自藏矣。更加桔梗为舟楫，远志为向导，和诸药，入心而安神明。以此养生，则百体从令，何有健忘怔忡，津液干涸，舌上生疮，大便不利之虞哉？

上一页：妙香散
下一页：酸枣仁汤


酸枣仁汤 《医宗金鉴》

酸枣仁汤

治虚劳，虚烦不得眠。

酸枣仁二升　甘草一两　知母二两　白茯苓二两　川芎二两，右五味，以水八升，煮枣仁得六升，纳药煮取三升，分温三服。

【集注】罗谦甫曰：经云：肝藏魂，人卧则血归于肝。又曰：肝者，罢极之本。又曰：阳气者，烦劳则张。罢极必伤肝，烦劳则精绝。肝伤精绝，则虚劳虚烦不得卧明矣。枣仁酸平，应少阳木化而治肝，极者宜收宜补，用酸枣仁至二升，以生心血，养肝血，所谓以酸收之，以酸补之是也。顾肝郁欲散，散以川芎之辛散，使辅枣仁通肝调荣，又所谓以辛补之也。肝急欲缓，缓以甘草之甘缓，使防川芎疏泄过急，此所谓以土葆之也。然终恐劳极则火发，伤阴阳旺，阳分不行于阴，而仍不得眠，故佐知母崇阴水以制火，茯苓利阳水以平阴，将水壮而魂自宁，火清而神且静矣。此治虚劳肝极之神方也。

上一页：天王补心丹
下一页：朱砂安神丸


朱砂安神丸 《医宗金鉴》

朱砂安神丸

治心神昏乱，惊悸怔忡，寤寐不安。

朱砂（另研）　黄连各半两　当归二钱　生地黄三钱　甘草二钱，

右为细末，酒泡蒸饼丸如麻子大，朱砂为衣。每服三十丸，卧时津液下。

【集注】叶仲坚曰：经云：神气舍心，精神毕具。又曰：心者生之本，神之舍也。且心为君主之官，主不明，则精气乱；神太劳，则魂魄散，所以寤寐不安，淫邪发梦。轻则惊悸怔忡，重则痴妄癫狂也。朱砂具光明之体，色赤通心，重能镇怯，寒能胜热，甘以生津，抑阴火之浮游，以养上焦之元气，为安神之第一品。心若热，配黄连之苦寒，泻心热也，更佐甘草之甘以泻之。心主血，用当归之甘温，归心血也，更佐地黄之寒以补之。心血足则肝得所藏，而魂自安，心热解则肺得其职，而魄自宁也。

医宗金鉴　二十七卷

上一页：酸枣仁汤
下一页：补中益气汤


补中益气汤 《医宗金鉴》

补中益气汤

治阴虚内热，头痛口渴，表热自汗，不任风寒，脉洪大，心烦不安，四肢困倦，懒于言语，无气以动，动则气高而喘。

黄耆　人参　云术　炙甘草　陈皮　当归　升麻　柴胡，右八味，加生姜三片，大枣二枚，水煎，温服。

【集注】柯琴曰：仲景有建中，理中二法。风木内干中气，用甘草，饴，枣，培土以御木；姜，桂，芍药，平木而驱风，故名曰建中。寒水内凝于中气，用参，术，甘草，补土以制水，佐干姜而生土以御寒，故名曰理中。至若劳倦形衰，气少阴虚而生内热者，表证颇同外感，惟李杲知其为劳倦伤脾，谷气不胜阳气，下陷阴中而发热，制补中益气之法。谓风寒外伤其形，为有余；脾胃内伤其气，为不足。遵『内经』劳者温之，损者益之之义，大忌苦寒之药，选用甘温之品升其阳，以达阳春升生之令。凡脾胃一虚，肺气先绝，故用黄耆护皮毛而闭腠理，不令自汗。元气不足，懒言气喘，人参以补之。炙甘草之甘，以泻心火而除烦，补脾胃而生气。此三味，除烦热之圣药也。佐白术以健脾，当归以和血。气乱于胸，清浊相干，用陈皮以理之，且以散诸甘药之滞。胃中清气下陷，用升麻，柴胡气之轻而味之薄者，引胃气以上腾，复其本位，便能升浮，以行生长之令矣。补中之剂，得发表之品而中自安；益气之剂，赖清气之品而气益培，此用药有相须之妙。是方也，用以补脾，使地道卑而上行，亦可以补心，肺，损其肺者，益其气，损其心者，调其营卫也。亦可以补肝木，郁则达之也。惟不宜于肾，阴虚于下者不宜升，阳虚于下者更不宜升也。凡李杲治脾胃方，俱是益气。去当归，白术，加苍木，木香便是调中，加麦冬，五味辈，便是清暑。此正是医不执方，亦是医必有方。赵献可曰：后天脾土，非得先天之气不行，此气因劳而下陷于太阴，清气不升，浊气不降，故用升，柴以佐参，耆，是方所以补益后天中之先天也。凡脾胃不足，喜甘而恶苦，喜补而恶攻，喜温而恶寒，喜通而恶滞，喜升而恶降，喜燥而恶湿，此方得之矣。陆丽京曰：此为清汤下陷者言之，非为下虚而清汤不升者言之也。倘人之两尺虚微者，或者肾中水竭，或者命门火衰，若再一升提，则如大木将摇而拨其本也。

上一页：朱砂安神丸
下一页：升阳益胃汤


升阳益胃汤 《医宗金鉴》

升阳益胃汤

治脾胃虚，怠惰嗜卧，四肢不收。时值秋燥令行，湿热方退，体重节痛，口干舌燥，饮食无味，大便不调，小便频数，食不消，兼见肺病，洒淅恶寒，惨惨不乐，面色不和。

羌活　独活　防风　柴胡　人参　白术　茯苓　甘草　黄耆　白芍　半夏　黄连　泽泻　陈皮，水煎服。

【集注】吴琨曰：脾土虚弱不能制湿，故体重节痛；不能运化精微，故口干无味；中气既弱，传化失宜，故大便不调，小便频数也。洒淅恶寒，肺弱表虚也。面色不乐，阳气不伸也。是方半夏，白术能燥湿，茯苓，泽泻渗之，二活，防风，柴胡能升举清阳之气，黄连疗湿热，陈皮平胃气，参，耆，甘草以益胃，白芍酸收用以和营，而协羌活，柴胡辛散之性，盖古人用辛散必用酸收，所以防其竣厉，犹兵家之节制也。

【按】人参属补，不知君于枳，朴中，即为补中泻也。羌，防辈为散

，不知佐于参，耆中，即为补中升也。近世之医，一见羌，防辈，即曰：发散不可轻用。亦不审佐于何药之中，皆因读书未明，不知造化别有妙理耳。

上一页：补中益气汤
下一页：升阳散火汤


升阳散火汤 《医宗金鉴》

升阳散火汤

治脾阴血虚，胃阳气弱，春寒不去，及过食冷物，抑遏少阳清气，郁于脾土之中，四肢发困热，肌热，筋骨间热，表热如火燎于肌肤，扪之烙手，并宜服之。

升麻　葛根　独活　羌活　白芍　人参 以上各五钱　甘草（炙）三钱　柴胡三钱　防风二钱　甘草（生）二钱，右？？咀，如麻豆大，每服秤五钱，水二盏，煎一盏，去滓，大温服，无时，忌寒凉之物。

【集注】吴琨曰：经云：少火生气。天非此火不能生物，人非此火不能有生，扬之则光，遏之则灭。今为春寒不去，遏郁阳气，饮食冷物，填塞至阴，以致升生之气几于息矣。故用升麻，柴胡，羌活，独活，葛根，皆辛温风药，以鼓动少阳生气。清阳既出上窍，则浊阴自归下窍，而食物传化，自无抑遏之患。芍药味酸，能泻土中之木。人参味甘，能补中州之气。生甘草能泻郁火于脾，从而炙之，则健脾胃而和中矣。李杲圣于脾位者，其治之也，必主于升阳。俗医知降而不知升，是扑其少火也，安望其卫生耶!若气不虚，本方除人参，独活加葱白，名火郁汤，治同。

上一页：升阳益胃汤
下一页：补脾胃泻阴火升阳汤


补脾胃泻阴火升阳汤 《医宗金鉴》

补脾胃泻阴火升阳汤

治饮食伤胃，劳倦伤脾，脾胃一虚，阳气下陷，阴火乘之，时值夏令，当从此治。

黄耆　苍术（泔漫，炒）　甘草（炙）　羌活一两　升麻八钱　柴胡两半　黄连（酒炒）五钱　黄芩（炒）　人参七钱　石膏少许，长夏微用，过时去之。每服五钱，姜，枣煎服。

【集注】汪昂曰：李杲云：脾胃一伤，阳气日损，脾胃之清气下陷，浊阴之火得以上乘，是有秋冬而无春夏也。惟以气味薄之风药，升发阳气，佐以苦寒之品，泻阴中火，则阴不病阳气伸矣。是方参，耆，术，草，以补脾胃也。佐羌活，升，柴，以助阳升；佐石膏，芩，连，以泻阴火。假令不能食而瘦，乃本病也。，右关脉缓弱，乃本脉也。

或本脉兼见弦脉，本脉兼见四肢满，闭，淋，溲便难，转筋一二证，此肝之脾胃病也，当加风药以泻肝木。脉兼见洪大，证兼见肌热，烦热，面赤一二证，此心之脾胃病也，当加泻心火之药。脉兼见浮涩，证兼见短气，气上，喘咳，痰盛，皮涩一二证，此肺之脾胃病也，当加泻肺及补气之药。脉兼见沉细，证兼见善欠，善恐一二证，此肾之脾胃病也，当加泻肾水及泻阴火之药。所以言此者，欲人知百病皆从脾胃而生，处方者当从此法加时令药也。

上一页：升阳散火汤
下一页：清暑益气汤


清暑益气汤 《医宗金鉴》

清暑益气汤

长夏湿热蒸炎，四肢困倦，精神减少，身热气高，烦心便黄，渴而自汗，脉虚者，此方主之。

人参　黄耆　甘草　白术　神曲　五味子　青皮　升麻　干葛　麦冬 黄柏　泽泻　广橘皮　苍术钱半　当归，姜三片，枣二枚，去核，水煎服。

【集注】吴琨曰：暑令行于夏至，长夏则兼湿令矣。此方兼而治之。

炎暑则表气易泄，兼湿则中气不固。黄耆所以实表，白术，神曲，甘草所以调中。酷暑横流，肺金受病，人参，五味，麦冬，所以补肺，敛肺，清肺，经所谓扶其所不胜也。火盛则水衰，故以黄柏，泽泻，滋其化源。津液亡则口渴，故以当归，干葛，生其胃液。清气不升，升麻可升；浊气不降，二皮可理。苍术之用，为兼长夏之湿也。程应旄曰：人知清暑，我兼益气，以暑伤气也。益气不独金能敌火，凡气之上腾而为津，为液者，回下即为肾中之水。水气足，火淫自却也。

上一页：补脾胃泻阴火升阳汤
下一页：清燥汤


清燥汤 《医宗金鉴》

清燥汤

治痿厥之病，腰以下痿软不能动，行走不正，两足欹侧。

黄连　黄柏（酒炒）　柴胡以上各一分　麦冬　当归身　生地　猪苓　炙甘草　神曲以上各二分　人参　白茯苓　升麻以上各三分　橘皮　白术　泽泻以上各五分　苍术一钱　黄耆一钱五分　五味九枚，

右？？咀，如麻豆大，水二盏半，煎一盏，去滓，空心温服。

【注】清暑益气汤与此方均治湿暑之剂：清暑益气汤，治暑盛于湿，暑伤气，所以四肢困倦，精神减少，烦渴身热，自汗脉虚，故以补气为主，清暑为兼，稍佐去湿之品，从令气也。此方治湿盛于暑，湿伤形，所以李杲曰：六，七月之间，湿令大行，子能令母实，湿助热旺而刑燥金，绝其寒水生化之源，源绝则肾亏，痿厥之病作矣。故以清暑变为清燥，佐泻热利湿之药，从邪气也。是方即清暑益气汤。去葛根者，以无暑外侵之肌热也。加二苓者，专去湿也。加黄连，生地，专泻热也。二苓佐二术，利水燥湿之力倍。连，地佐黄柏，救金生水之功多。中气益，则阴火熄而肺清矣。湿热除，则燥金肃而水生矣。

肺清水生，则湿热痿厥之病，未有不愈者也。但此方药味，性偏渗泻，若施之于冬春，水竭髓枯骨痿，或非湿热为病者，反劫津液，其病愈甚，则为谬治矣。

上一页：清暑益气汤
下一页：白术附子汤


白术附子汤 《医宗金鉴》

白术附子汤

治寒中腹胀满，作涎作清涕；或多溺足下痛，不能任身履地，骨乏无力，喜睡，两丸多冷，时作阴阴而痛，或妄见鬼状，梦亡人，腰背，胛眼，腰脊皆痛。

白术　附子（炮，去皮脐）苍术　陈皮　厚朴（姜制）半夏（汤洗）茯苓　猪苓（去皮）半两　泽泻　肉桂四钱，右锉如麻豆大，每服半两，水三盏，姜三片，同煎至一盏，去滓，食前温服。量虚实加减多少。

【注】李杲云：脾胃之证，有热中，有寒中。热中者，是火乘土位之病，则当上举清阳，下消阴火，故用补中益气，泻阴火升阳等汤。寒中者，水反侮土之病，则当下伐水邪，中燥脾湿，故用二苓，术，泽，苍，陈，朴，夏，更用桂，附，壮阳胜寒，流通血脉，寒中之病自可愈也。

【按】李杲制此方，施之于脾胃寒湿内盛，胀满多溺，涎涕外盛，足软，腰脊，丸痛，而气不虚者，宜矣。若其人中气已虚，内外寒湿又盛，水来侮土者，总不若理中汤加附子，苍术，茯苓为愈也。

上一页：清燥汤
下一页：葛花解酲汤


葛花解酲汤 《医宗金鉴》

葛花解酲汤

治酒客病。

莲花青皮（去穣）三分　木香五分　橘皮（去白）　白茯苓　人参　猪苓以上各一钱五分　神曲（炒）　泽泻　干姜　白术以上各二钱　白豆蔻仁　葛花　砂仁以上各五钱，，右为细末，和匀，每服三钱，白汤调下。但得微汗，酒病去矣。不可恃此过饮，频服取汗，损人天年。

【注】酒为水谷精液所化，体湿性热，少饮则能调和气血，流畅阴阳，内助中气，捍御外邪。若过饮无度，轻则伤人脾胃，重则损人神气。所以酒困之人，昏晕烦乱，干呕恶心，饮食即吐，百体酸软，身热头疼，嘈杂吞酸，胸膈痞塞，口燥舌干，手足颤摇，心神恍惚，不思饮食，小便浑浊，大便溏泻，此皆湿热伤形与气也。

【按】李杲曰：酒病者，往往以大热，大寒下之者，是无形元气受病，反下有形阴血，乖误甚矣。大热则伤阴，大寒则伤胃，元气消亡，七神无根据，折人寿命，不然则虚损之病成矣。故制此方，君葛花，佐以辛香之品；用神曲，佐以快气之品；用苓泽，佐以甘温之品。服后取汗，是谓外解肌肉，内清阳明，令上下，内外，分消其患，使胃中秽为芳变，浊为清化，泰然和矣。

上一页：白术附子汤
下一页：平胃散


平胃散 《医宗金鉴》

平胃散

治湿淫于内，脾胃不能克制，有积饮，痞膈，中满者。

苍术（米泔浸七日）五斤　陈皮（去白）　厚朴（姜汁炒）各三斤　甘草（炙）三十两，右为末，每服二钱，姜汤下，日三服。

或水煎，每服五钱。

【集注】柯琴曰：『内经』以土运太过曰敦阜，其病腹满；不及曰卑监，其病留满痞塞。张仲景制三承气汤，调胃土之敦阜。李杲制平胃散，平胃土之卑监。培其卑者，而使之平，非削平之谓，犹温胆汤用凉剂，温缓而使之和，非用温之谓。后之注本草者，曰：敦阜之土，宜苍术以平之；卑监之土，宜白术以培之。若以湿土为敦阜，将以燥土为卑监耶？不审敦阜属燥，卑监属湿之义，因不知平胃之理矣。二术甘苦，皆燥湿健脾之用，脾燥则不滞，所以能健运而得其平。第二术白者柔而缓，苍者猛而悍，此取其长于发汗，迅于除湿，故以苍术为君耳。不得以白补，赤泻之说，为二术拘也。厚朴色赤苦温，能助少火以生气，故以为佐。湿因于气之不行，气行则愈，故更以陈皮佐之。甘先入脾，脾得补而健运，故以炙甘草为使。名曰平胃，实调脾承气之剂欤!张洁古取『金匮』之枳术汤以为丸，枳实之峻重于厚朴，且无甘草以和之，虽倍白术，而消伐过于此方，昧者以术为补而久服之，不思枳实峻削而不宜多服也。

上一页：葛花解酲汤
下一页：枳术丸


枳术丸 《医宗金鉴》

枳术丸

治胃虚湿热，饮食壅滞，心下痞闷。

白术（土炒）二两　枳实（麸炒）一两，右为细末，荷叶煨陈米饭为丸，如椒目大，白汤下。

【集注】李杲曰：白术苦甘温，其苦味除胃中之湿热，其甘温补脾家之元气。多于枳实一倍。枳实味苦温，泄心下痞闷，消胃中所伤。此药下胃所伤不能即去，须一，二时许，食乃消化。先补虚，而后化所伤，则不峻厉矣。荷叶状如仰盂，于卦为震，正少阳甲胆之气，饮食入胃，营气上行，即此气也，取之以生胃气。更以煨饭和药，与术协力，滋养谷气而补脾胃，其利大矣。若用峻厉之药下之，传变诸证，不可胜数。

上一页：平胃散
下一页：资生丸


资生丸 《医宗金鉴》

资生丸

治妇人妊娠三月，脾虚呕吐，或胎滑不固。兼丈夫调中养胃，饥能使饱，饱能使饥，神妙难述。

人参三两　茯苓二两　白术三两　山药二两　薏苡仁两半　莲肉二两芡实两半　陈皮二两　麦蘖二两　神曲二两　白豆蔻八钱　桔梗一两　藿香一两　川黄连四钱　砂仁两半　白扁豆两半　山查两半，右十八味，为细末，炼蜜丸，弹子大，每服二丸，米饮下。

【集注】罗谦甫曰：此方始于缪仲醇，以治妊娠脾虚及胎滑。盖胎资始于足少阴，资生于足阳明。故阳明为胎生之本，一有不足，则元气不足以养胎，又不足以自养，故当三月正阳明养胎之候，而见呕逆。

又其甚者。或三月，或五月而堕，此皆阳明气虚不能固耳。古方安胎，类用芎，归，不知此正不免于滑。是方以参，术，茯，草，莲，芡，山药，扁豆，薏苡之甘平，以补脾元；陈皮，曲，柏，砂，蔻，藿，桔之香辛，以调胃气，其有湿热，以黄连清之，燥之。既无参苓白术散之补滞，又无香砂枳术丸之消燥，能补能运，臻于至和，于以固胎，永无滑堕。丈夫服之，调中养胃。名之资生，信不虚矣。

上一页：枳术丸
下一页：六味地黄丸


六味地黄丸 《医宗金鉴》

六味地黄丸

治肾精不足，虚火炎上，腰膝痿软，骨热酸痛，足跟痛，小便淋秘或不禁，遗精梦泄，水泛为痰，自汗，盗汗，亡血消渴，头目眩运，耳聋齿摇，尺脉虚大者。

熟地黄八两　山茱萸四两　白茯苓三两　干山药四两　牡丹皮三两　泽泻三两，，右为末，炼蜜丸，如桐子大，空心淡盐汤下。

【集注】柯琴曰：肾虚不能藏精，坎宫之火无所附而妄行，下无以奉肝木升生之令，上绝其肺金生化之源。地黄禀甘寒之性，制熟则味厚，是精不足者补之以味也，用以大滋肾阴，填精补髓，壮水之主。以泽泻为使，世或恶其泻肾而去之，不知一阴一阳者，天地之道；一开一阖者，动静之机。精者属癸，阴水也，静而不走，为肾之体；溺者属壬，阳水也，动而不居，为肾之用。是以肾主五液，若阴水不守，则真水不足，阳水不流，则邪水泛行。故君地黄以密封蛰之本，即佐泽泻以疏水道之滞也。然肾虚不补其母，不导其上源，亦无以固封蛰之用。山药凉补，以培癸水之上源，茯苓淡渗，以导壬水之上源。加以茱萸之酸温，借以收少阳之火，以滋阴厥之液。丹皮辛寒，以清少阴之火，还以奉少阳之气也。滋化源，奉生气，天癸居其所矣。壮水制火，特其一端耳。

【按】五行皆一，惟火有二，君火，相火也。君火为心经之火，君主一身之火也。相火为肾中之火，宣布一身之火也。使君火无相火，则不能宣布诸火，以奉生身之本。相火无君火，则不能君主诸火，以制其妄行之灾。故李杲立内伤劳倦，火乘土位之论，以心火有余，用升阳气，泻阴火朱砂安神等药，而未及心火之不足者，以前人已有归脾，养心等方也。震亨立阳常有余，阴常不足之论，以肾火有余，用补阴，补天等药，而未及肾火之不足者，以前人已有肾气，桂附地黄汤丸也。根据本方加附子，肉桂，名桂附地黄丸，治两尺脉弱，相火不足，虚羸少气，王冰所谓益火之原，以消阴翳者是也。加黄柏，知母，名知柏地黄丸，治两尺脉旺，阴虚火动，午热骨痿，王冰所谓壮水之主，以制阳光者是也。经云：阴平阳秘，精神乃治。若阴阳偏胜，则疾病丛生。夫肾取象乎坎，阳藏于阴之藏也。不独阴盛阳衰，阳畏其阴而不敢附，即阴衰阳盛，阴难藏阳亦无可根据，虽同为火不归原，而其为病则异也。故于肾药中加桂，附，壮阳胜阴，使阳无所畏，而自归原矣。加知柏补阴秘阳，使阳有所贮，而自归藏矣。世人但知以桂，附引火归原，不知以知，柏平阴秘阳，举世皆蒙其误，故震亨特立补阴之论，以辟以火济火之非，而未达其旨者，从而诽之，良可叹也。

上一页：资生丸
下一页：八味地黄丸


八味地黄丸 《医宗金鉴》

八味地黄丸

治命门火衰，不能生土，以致脾胃虚寒，饮食少思，大便不实，或下元衰惫，脐腹疼痛，夜多漩溺等证。

熟地黄（九蒸为度，捣膏）八两　干山药四两　山萸肉四丙　白茯苓　丹皮　泽泻各三两　肉桂 附子各一两，，右八味为末，炼蜜丸如桐子大，酒下十五丸，日再服。

【集注】赵献可曰：君子观象于坎，而知肾中具水火之用。今人入房而阳易举者，阴虚火动也；阳事先痿者，命门火衰也。真水竭则隆冬不寒，真火熄则盛夏不热。是方也，熟地，山药，泽泻，丹皮，茯苓，山萸皆濡润之品，所以能壮水之主；肉桂，附子辛润之物，能于水中补火，所以能益火之原。水火得其养，则肾气复矣。喻昌曰：『金匮』用八味丸，治脚气上入少腹不仁者。脚气即阴气，少腹不仁即攻心之渐，故用之以驱逐阴邪也。其能虚劳腰痛，少腹拘急，小便不利，则因过劳其肾，阴气逆于少腹，阻遏膀胱之气化，小便不通利，故用之温养下焦，以收肾气也。其短气有微饮者；饮，亦阴类，阻其胸中之阳，自致短气，故用之引饮下出，以安胸中也。消渴病，饮水一斗，小便亦一斗，此肾气不能摄水，小便恣出，源泉有立竭之势，故急用以逆折其水也。夫肾水下趋之消证，肾气不上升之渴证，非用是以蛰护封藏，蒸动水气，舍此曷从治哉!后人谓八味丸为治消渴之圣药，得其旨矣。柯琴曰：命门之火，乃水中之阳。夫水体本静，而川流不息者，气之动，火之用也，非指有形者言也。然火少则生气，火壮则食气，故火不可亢，亦不可衰。所云火生土者，即肾家之少火游行其间，以息相吹耳。若命门火衰，少火几于熄矣。欲暖脾胃之阳，必先温命门之火，此肾气丸纳桂，附于滋阴剂中十倍之一，意不在补火，而在微微生火，即生肾气也。故不曰温肾，而名肾气，斯知肾以气为主，肾得气而土自生也。且形不足者，温之以气，则脾胃因虚寒而致病者固痊，即虚火不归其原者，亦纳之而归封蛰之本矣。崔氏加减八味丸，以五味之酸收，易附子之辛热，肾虚而不寒者宜之也。『千金方』于八味外，更加元参之咸寒，以助熟地而滋肾；加芍药之酸寒，助丹皮以滋肝。总之为桂附加锁钥耳。以之壮水则有余，以之益火恐不足也。『济生方』加牛膝，车前以治水肿，倍茯苓以辅地黄，山药，茱萸，与泽，丹，车，牛等列，随证加减，允为得法。益阴肾气丸于六味外加当归，五味，柴胡，以治目暗不见，化裁愈妙矣。

上一页：六味地黄丸
下一页：资生肾气丸


资生肾气丸 《医宗金鉴》

资生肾气丸

治肾虚脾弱，腰重脚肿，小便不利，腹胀喘急，痰盛，已成鼓证，其效如神。

熟地黄四两　白茯苓三两　牡丹皮一两　泽泻一两　干山药一两　车前子一两　山茱萸一两　牛膝一两　肉桂一两　附子五钱，右十味，蜜和丸，每服八十丸，空心米饮下。

【集注】李中梓曰：经云：诸湿肿满，皆属于脾。又云：其本在肾，其末在肺，皆聚水也。又曰：肾者主水，胃之关也，关门不利，故聚水而从其类也。肿胀之病，诸经虽有，无不由于肺，肾者，盖脾主运行，肺主气化，肾主五液。凡五气所化之液，悉属于肾；五液所行之气，悉属于肺；转输二脏，以制水生金者，悉属于脾。故肿胀不外此三经也。然其治法，有，内，外，上，下，虚，实，不可不辨也。在外则肿，越婢汤，小青龙汤证也。在内则胀，十枣丸，神佑丸证也。

在上则喘，葶苈大枣汤，防己椒目葶苈大黄丸证也。在下则小便闭，沉香琥珀丸，疏凿饮子证也。此皆治实之法，若夫虚者，实脾饮此方

证也。张介宾曰：地黄，山药，丹皮，以养阴中之真水。山萸，桂，附，以化阴中之真气。茯苓，泽泻，车前，牛膝，以利阴中之滞。能使气化于精，即所以治肺也；补火生土，即所以治脾也；壮水利窍，即所以治肾也。补而不滞，利而不伐，治虚水方，更无有出其，右者。然当因此扩充，随证加减。若其人因大病之后，脾气大虚而病水胀者，服此虽无所碍，终不见效，每熟计之，脾气大伤，诚非肾药之所能治。专用理中汤一两，加茯苓一两。命火衰者，加附子；两足冷者，加肉桂；腹胀甚者，加厚朴。三大剂而足胫渐消，十余剂而腹胀退。凡治中年之后脾肾虚寒者，悉用此法。盖气虚者，不可复行气；肾虚者，不可专利水。温补即所以化气，塞因塞用之妙，顾在用之者何如耳。古法治肿，不用补剂，而用去水等药，微则分利，甚则推逐。如五苓散，五淋散，五皮散，导水茯苓汤之类，皆所以利水也。如舟车神佑丸，浚川散，禹功散，十枣汤之类，皆所以逐水也。但察其果系实邪，则此等治法，仍不可废也。

上一页：八味地黄丸
下一页：大补阴丸


大补阴丸 《医宗金鉴》

大补阴丸

治阴亏火旺，肺痿咳血，骨蒸盗汗，虚劳之证。

黄柏（盐酒炒）　知母（盐水炒）各四两　熟地（酒蒸）　败龟板（酥炙）各六两猪脊髓和炼蜜为小丸，日干。每服三钱，淡盐汤下。

【注】朱震亨云：阴常不足，阳常有余，宜常养其阴，阴与阳齐，则水能制火，斯无病矣。今时之人，过欲者多，精血既亏，相火必旺，真阴愈竭，孤阳妄行，而劳瘵，潮热，盗汗，骨蒸，咳嗽，咯血，吐血等证悉作。所以世人火旺致此病者，十居八九，火衰成此疾者，百无二三。震亨发明先圣千载未发之旨，其功伟哉!是方能骤补真阴，承制相火，较之六味功效尤捷。盖因此时以六味补水，水不能遽生；以生脉保金，金不免犹燥。惟急以黄柏之苦以坚肾，则能制龙家之火；继以知母之清以凉肺，则能全破伤之金。若不顾其本，即使病去犹恐复来，故又以熟地，龟板大补其阴，是谓培其本，清其源矣。虽有是证，若食少便溏，则为胃虚，不可轻用。

上一页：资生肾气丸
下一页：封髓丹


封髓丹 《医宗金鉴》

封髓丹

治梦遗，失精及与鬼交。

黄柏　砂仁　甘草，右蜜为丸，每服三钱。

【集注】赵羽皇曰：经云：肾者主水，受五脏六腑之精而藏之。又曰：肾者，主蛰封藏之本，精之处也。盖肾为坚脏，多虚少实，因肝木为子，偏喜疏泄母气，厥阴之火一动，精即随之外溢。况肝又藏魂，神魂不摄，宜其夜卧鬼交精泄之证作矣。封髓丹为固精之要药，方用黄柏为君，以其味性苦寒，又能坚肾。肾职得坚，则阴水不虞其泛溢：寒能清肃，则龙火不至于奋扬。水火交摄，精有不安其位者乎？佐以甘草，以甘能缓急，泻诸火与肝火之内扰，且能使水土合为一家，以妙封藏之固。若缩砂者，以其味辛性温，善能入肾，肾之所恶在燥，而润之者惟辛，缩砂通三焦达津液，能纳五脏六腑之精而归于肾，肾家之气纳，肾中之髓自藏矣。此有取于封髓之意也。汪昂曰：此方

加天冬，地黄，人参，名三才封髓丹。用天冬补肺以生水，地黄补肾以益精，用人参补脾，从饮食中化生水精也。以药有天，地，人之名，而补亦在上，下，中之分，使天地位育参赞居中，故曰三才也。喻昌曰：加黄柏以入肾滋阴，砂仁以入脾行滞，甘草以稍变天冬，黄柏之苦，俾合人参创建中气，以伸参两之权，殊非好为增益成方之比也。

上一页：大补阴丸
下一页：虎潜丸


虎潜丸 《医宗金鉴》

虎潜丸

治肾阴不足，筋骨痿软，不能步履。

龟板　黄柏各四两　知母　熟地各二两　牛膝三两五钱　芍药一两五钱　锁阳一两　虎骨一两　当归一两　陈皮七钱五分，右为末，煮羯羊肉，捣为丸，桐子大，淡盐汤下。

【集注】王又原曰：肾为作强之官，有精血以为之强也。若肾虚精枯，而血必随之，精血交败，湿热风毒遂乘而袭焉。此不能步履，腰酸筋缩之证作矣。且肾兼水火，火胜烁阴，湿热相搏，筋骨不用宜也。

方用黄柏清阴中之火，燥骨间之湿，且苦能坚肾，为治痿要药，故以为君。虎骨去风毒，健筋骨为臣。因高源之水不下，母虚而子亦虚，肝脏之血不归，子病而母愈病，故用知母清肺原，归芍养肝血，使归于肾。龟禀天地之阴独厚，茹而不吐，使之坐镇北方。更以熟地，牛膝，锁阳，羊肉群队补水之品，使精血交补。若陈皮者，疏血行气。

兹又有气化血行之妙，其为筋骨壮盛，有力如虎也必矣。『道经』云：虎向水中生，以斯为潜之义焉夫!是以名之曰：虎潜丸。叶仲坚曰：痿原虽分五脏，然其本在肾，其标在肺，『内经』云：五脏因肺热叶焦，发为痿躄。又曰：阳气内伐，水不胜火，则骨痿髓虚，故足不任身。骨痿者生于大热也，若视为虚寒而投以桂，附，多致不救。是方以虎名者，虎于兽中禀金气之至刚，风生一啸，特为肺金取象焉。

其潜之云者，金从水养，母隐子胎，故生金者必丽水，意在纳气归肾也。龟应北方之象，禀阴最厚，首常向腹，善通任脉，能大补真阴，证深得夫潜之意者。黄柏味厚，为阴中之阴，专补肾膀之阴不足，能使足膝中气力涌出，故痿当家必用二者为君，一以固本，一以治标，恐奇之不去，则偶之也。熟地填少阴之精，用以佐龟板，知母清太阴之气；用以佐黄柏，牛膝入肝舒筋。归，芍佐之，肝血有归；陈皮疏之，气血以流，骨正筋柔矣。又虑热则生风，逗留关节，用虎骨所以驱之；纯阴无阳不能发生，佐锁阳以温之。羊肉为丸，补之以味。淡盐汤下，急于入肾。斯皆潜之为义。

上一页：封髓丹
下一页：滋肾丸


滋肾丸 《医宗金鉴》

滋肾丸

又名通关丸

治热在下焦，小便癃闭，而口不渴者。

黄柏（酒炒）二两　知母（酒浸，炒）二两　肉桂一钱，右为细末，熟水丸，桐子大，每服五十丸，空心下。

【集注】李杲曰：小便者，足太阳膀胱所主，生于肺金。肺中伏热，水不能生，是绝小便之源也；渴而小便不通者，肺气不得降是也。故用清燥金之正化气薄淡渗之药，泻火而清肺，滋水之化源也。若热在下焦而不渴，是绝其流而溺不泄也，须用气味俱厚，阴中之阴药治之。『素问』云：无阳则阴无以生，无阴则阳无以化。又云：膀胱者，州都之官，津液藏焉，气化则能出矣。无液癃秘，是无阴则阳无以化也。须用知，柏大苦寒之剂，桂一钱为引，服之须臾，前阴若刀刺火烧，溺如涌泉而愈。此证一在上焦气分而渴，一在下焦血分而不渴。

两者之殊，至易辨耳。柯琴曰：水为肾之体，火为肾之用。人知肾中有水，始能制火，不知肾中有火，始能致水耳。盖天一生水，一者，阳气也，即火也，气为水母，阳为阴根，必火有所归，斯水有所主。

故反佐以桂之甘温，引知，柏入肾而奏其效。此相须之殷，亦相制之理也。

上一页：虎潜丸
下一页：琼玉膏


琼玉膏 《医宗金鉴》

琼玉膏

治虚劳干咳生地黄四斤　白茯茯十三两　白蜜二斤　人参六两以上地黄汁同蜜熬沸，用绢滤过，将参，茯为细末，入前汁和匀，以磁瓶用绵纸十数层，加箬叶封瓶口，入砂锅内，以长流水没瓶颈，桑柴火煮，三昼夜取出，换纸扎口，以蜡封固，悬井中，一日取起，仍煮半日，汤调服。

【集注】李中梓曰：干咳者，有声无痰，火来乘金，金极而鸣也。此本元之病，非渐渍难以成功；若误用苦寒，祗伤脾土，金反无母。故丹溪以地黄为君，令水盛则火自息。又损其肺者益其气，故用人参以鼓生发之元。虚则补其母，故用茯苓以培万物之本。白蜜为百花之精，味甘归脾，性润悦肺，且缓燥急之火。四者皆温良和厚之品，诚堪宝重。郭机曰：起吾沉瘵，珍赛琼瑶。故有琼玉之名。

上一页：滋肾丸
下一页：龟鹿二仙胶


龟鹿二仙胶 《医宗金鉴》

龟鹿二仙胶

大补精髓，益气养神。

鹿角（血者）十斤　龟板（自败者）五斤　枸杞子（甘州者）

三十两　人参十五两

以上用铅坛，如法熬胶。初服酒化一钱五分，渐加至三钱，空心下。

【集注】李中梓曰：人有三奇，精，气，神，生生之本也。精伤无以生气，气伤无以生神。精不足者，补之以味，鹿得天地之阳气最全，善通督脉，足于精者，故能多淫而寿；龟得天地之阴气最具，善通任脉，足于气者，故能伏息而寿。二物气血之属，味最纯厚，又得造化之元微，异类有情，竹破竹补之法也。人参益气，枸杞生精，佐龟，鹿补阴补阳，无偏胜之忧；入气入血，有和平之美。由是精生而气旺，气旺而神昌，庶几龟，鹿之年矣。故曰二仙。

上一页：琼玉膏
下一页：四神丸


四神丸 《医宗金鉴》

四神丸

治脾肾双虚，子后作泻，不思食，不化食。肉果二两　补骨脂（炒）四两　五味子二两　吴茱萸（炮）二两，右为末，红枣四十九枚，生姜四两，切，水煮，枣熟去姜，取枣肉捣，和药丸

，桐子大。空心盐汤下。

上一页：龟鹿二仙胶
下一页：二神丸


二神丸 《医宗金鉴》

二神丸

去茱萸，五味五味子散　去肉果，补骨脂。

【集注】柯琴曰：泻利为腹疾，而腹为三阴之都会，一脏不调，便能泻利。故三阴下利，仲景各为立方以主之：太阴有理中，四逆；厥阴有乌梅，白头翁，少阴有桃花，真武，猪苓，猪肤，四逆汤散，白通，通脉等剂，可谓曲尽病情，诸法备矣。然祗为一脏立法，若三脏相关，久留不痊，如子后作泻一证，犹未之及也。夫鸡鸣至平旦，天之阴，阴中之阳也。因阳气当至而不至，虚邪得以留而不去，故作泻于黎明。其由有四：一为脾虚不能制水，一为肾虚不能行水，故二神丸君补骨脂之辛燥，补肾以行水，佐肉果之辛温，补脾以制水，丸

以姜，枣，又辛甘发生诸阳也；一为命门火衰不能生土，一为少阳气虚无以发陈，故五味子散，君五味子之酸温，以收坎宫耗散之火，使少火生气以培土也，佐吴茱萸之辛温，以顺肝木欲散之势，为水气开滋生之路，以奉春生也。此四者，病因虽异，而见证则同，皆水亢为害。二神丸是承制之剂，五味子散是化生之剂也。二方理不同而用则同，故可互用以助效，亦可合用以建功。合为四神丸是制生之剂也，制则生化，久泄自瘳矣。称曰四神，比理中，八味二丸较速欤!

【按】命门无火，不能为中宫腐熟水谷之用；肾气不固，谁复司其闭藏之职。故木气才萌，不疏泄而亦疏泄矣。虽是木邪干土，亦实肾之侮脾也。此际当脾肾双补，固涩平肝。故以补骨脂温肾，肉果补脾。五味子收涩，吴茱萸泻肝。肾暖而气蒸，肝平而脾旺，关门闭而水谷腐矣。

上一页：四神丸
下一页：续命汤


续命汤 《医宗金鉴》

续命汤

治中风痱，身体不能自收，口不能言，冒昧不知痛处，或拘急不得转侧。

麻黄　桂枝　石膏　干姜　杏仁四十枚　川芎　当归　人参　甘草各三两，右九昧，以水一斗，煮取四升，温服一升，当小汗。薄覆脊，凭几坐，汗出自愈。不汗更服。无所禁，勿当风。并治脉伏不得卧，咳逆上气，面目浮肿。

【集注】赵良曰：痱病者，营卫气血，不养于内外，故身体不用，机关不利，精神不治。然是证有虚，有实。虚者自饮食房劳七情感之，如『内经』所谓内夺而厥，则为瘖痱之类是也。实者自风寒暑湿感之。虚者不可以实治，治之则愈散其气血。今此方明言中风痱，是属营卫之实邪也，故用续命。续命乃麻黄汤之变者，加干姜以开血受寒邪，石膏以解肌受风邪，当归和血，人参益气，川芎行血散风也。其并治咳逆上气，面浮者，亦以为风寒所致也。

上一页：二神丸
下一页：三生饮


三生饮 《医宗金鉴》

三生饮

治猝中，昏不知人，口眼歪斜，半身不遂，并痰厥，气厥。

南星（生用）一两　川乌（去皮，生用）五钱　附子（去皮，生用）五钱　木香二钱，右每服五钱，姜水煎；加人参一两。

【集注】柯琴曰：风为阳邪，风中无寒，不甚伤人，惟风中挟寒，害始剧矣。寒轻而在表者，宜发汗以逐邪；寒重而入里者，非温中补虚终不可救，此取三物之大辛，大热者，且不炮不制，更佐以木香，乘其至刚，至锐之气而用之，非专以治风兼以治寒也。然邪之所凑，其气必虚，但知勇于攻邪，若正气虚而不支，能无倒戈之患乎？必用人参两许以驾驭其邪，此薛己真知确见，立于不败之地，而收万全之效者也。若在庸手，必谓补住邪气而不敢用，此谨熟阴阳，毋与众谋，岐伯所以叮咛致告耳。观其每服五钱，必四服而邪始出；今之男事者，用乌，附分数，必制熟而后敢用，更以芩连监制之，乌能挽回如是之危证哉？古今人不相及，信然。本方去乌，附即星香散，治痰厥，气厥足矣。

上一页：续命汤
下一页：稀涎千缗汤


稀涎千缗汤 《医宗金鉴》

稀涎千缗汤

治风痰不下，喉中声如牵锯，或中湿肿满。

半夏（大者）十四枚　猪牙皂角（炙）一挺　甘草一钱　白矾二钱，右四味为末，用生姜自然汁少许，冲温水一盏，调末一钱，灌之，得吐痰涎，即醒。

【集注】柯琴曰：攻邪有汗，吐，下三法，仲景于吐剂立栀子豉，瓜蒂二方，所以导热邪之上出，逐寒邪而外散也。其有不因外感，因醇酒厚味渐积，凝结变为顽痰，一旦乘虚上塞咽喉，气不得通，忽然昏仆，目反直视，喉中声如牵锯，此为痰厥。先辈所云：怪证多属于痰者，此也。非用峻药以攻之，顽痰不能遽退，故用生姜，半夏之辛以散之，甘草之甘以涌之，白矾之涩以敛之，牙皂之勇以开之。此斩关夺门之势，惟禀气素实而暂虚者可用，壅塞稍疏，续进他药，不可多用以伤元气。如平素虚弱者，又当攻补兼施，六君子汤中加牙皂，白矾末以吐之，则庶几矣。若误作中风治之，去生便远。

上一页：三生饮
下一页：秦艽升麻汤


秦艽升麻汤 《医宗金鉴》

秦艽升麻汤

治风寒客胃，口眼喎斜，恶见风寒，四肢拘急，脉浮而紧。

升麻　葛根　秦艽　白芷　防风　桂枝　甘草　人参　芍药　葱白，

右十味，水煎服。

【集注】李中梓曰：王哉坤元!为五脏之主。木胜风淫，则仓廪之官受制，脾主四肢，故痿痹也。口为土之外候，眼为木之外候，故俱病也。升麻，白芷皆阳明本药，故用为直入之兵。桂枝，芍药和其营卫，防风，奏艽驱散风邪，葱根佐风药发汗，则无微不达，又藉人参，甘草补而和之，则大气周流，而邪气有不散者乎!

上一页：稀涎千缗汤
下一页：防风黄耆汤


防风黄耆汤 《医宗金鉴》

防风黄耆汤

治中风不能言，脉迟而弱者。

防风　黄耆等分　水煎服。

【集注】柯琴曰：夫风者，百病之长也。邪风之至，急如风雨，善治者治皮毛，故用防风以驱逐表邪。邪之所凑，其气必虚，故用黄耆以鼓舞正气。黄耆得防风，其功愈大者，一攻一补，相须相得之义也。

唐柳太后中风不言，许荫宗造防风黄耆汤数十斤，置床下蒸之，身在气中居，次日便能语，是以外气通内气，令气行而愈也。经曰：五气入鼻，藏于心肺，上使耳目修明，声音能彰。制此方者，其知此义矣。夫熏蒸之力，尚能去病，况服之乎!今人治风，惟以发散为足法，而禁用参，耆。岂知目盲不能视，口噤不能言，皆元气不足使然耳。。谁知补气可以御风，正胜而邪却之理邪!神而明之，存乎其人。

信哉!

上一页：秦艽升麻汤
下一页：玉屏风散


玉屏风散 《医宗金鉴》

玉屏风散

治风邪久留而不散者。自汗不止者亦宜。

防风　黄耆　白术等分，右为细末，酒调服。

【集注】柯琴曰：邪之所凑，其气必虚。故治风者，不患无以驱之，而患无以御之；不畏风之不去，而畏风之复来。何则？发散太过，元府不闭故也。昧者不知托里固表之法，遍试风药以驱之，去者自去，来者自来。邪气留连，终无解期矣。防风遍行周身，称治风之仙药，上清头面七窍，内除骨节疼痹，外解四肢挛急，为风药中之润剂，治风独取此味，任重功专矣。然卫气者，所以温分肉而充皮肤，肥腠理而司开阖，惟黄耆能补三焦而实卫，为元府御风之关键，且无汗能发，有汗能止，功同桂枝，故又能除头目风热，大风癞疾，肠风下血，妇人子脏风，是补剂中之风药也。所以防风得黄耆，其功愈大耳。白术健脾胃，温分肉，培土即以宁风也。夫以防风之善驱风，得黄耆以固表，则外有所卫；得白术以固里，则内有所据。风邪去而不复来。

此欲散风邪者，当根据如屏，珍如玉也。其自汗不止者，亦以微邪在表，皮毛肌肉之不固耳。

上一页：防风黄耆汤
下一页：黄耆五物汤


黄耆五物汤 《医宗金鉴》

黄耆五物汤

治风痱身无痛，半身不遂，手足无力，不能动履者。久久服之，自见其功。

黄耆（蜜炙）六钱　白芍药（酒炒）三钱　桂枝（嫩枝连皮）

三钱　生姜（外皮）三钱　大枣（去核）四枚水煎服。

【注】经曰：虚邪偏客于身半，其入深者，内居营卫，营卫衰则真气去，邪气独留，发为偏枯；其邪气浅者，脉偏痛。此谓虚邪贼风之中人也。营卫虚则其入深，久留发为偏枯，半身不遂也。营卫实则其入浅，即作经脉偏痛，风痹病也。八风，五痹之病，营卫实者，则以续命汤，换骨丹发其营卫之邪。风痱，偏枯之病，是营卫虚，则当以此汤补其营卫之虚也。故君黄耆以补卫，臣桂，芍以补营，佐姜，枣补而兼通，以和营卫也。此方乃小建中汤之变制，加黄耆减甘草，饴糖者，是其意在补外，而不在补中也。若左半身不遂，则加当归以补血。，右半身不遂，则倍黄耆以补气。手软倍桂枝。足软加牛膝。筋软加木瓜。骨软加虎骨。元气虚加人参。阳气虚加附子。在临证者消息之。久久服之，无不应也。如外风邪盛，则又当从羌活愈风汤，补而散之可也。

上一页：玉屏风散
下一页：羌活愈风汤


羌活愈风汤 《医宗金鉴》

羌活愈风汤

治年近四旬，营卫不足，肝肾虚弱，风中经络。精神恍惚，语言不清，半身不遂，手足麻木，筋骨无力；或手足枯瘦浮肿，或手足筋挛不收。一切风病稍愈之后，调理俱宜此方。及初觉大指次指麻木不用，手足少力，或肌肉微掣，口眼跳动。若不预防调治，三年之内，风病必生，亦宜服之。

羌活　甘草（炙）　防风　黄耆　蔓荆子　地骨皮　川芎　细辛　枳壳　人参　麻黄　知母　甘菊花　薄荷　枸杞　当归　独活　白芷 杜仲　秦艽　柴胡　半夏（制）　厚朴（姜制）　熟地黄　防己以上各二两　芍药　黄芩　白茯苓各三两　石膏　生地　苍术各四两　官桂一两　前胡二两，右每服一两，水二盏，煎一盏，去滓，空心温服。如遇天阴，加生姜三片，临卧再煎，滓俱要，食远空心服。

上一页：黄耆五物汤
下一页：清热化痰汤


清热化痰汤 《医宗金鉴》

清热化痰汤

治中风痰热，神气不清，舌强难言。

人参　白术　茯苓　甘草（炙）　橘红　半夏　麦冬　石菖蒲　枳实　术香　竹茹　黄芩　黄连　南星　水煎，加竹沥，姜汁服。

【注】中风有内生，外中二因：内生则因胃浊生痰，志极动火；所以内生者，病必痰迷不语，火发神昏。外中则因形气不固，感召风邪。

外中者，病必筋骨不用，口眼歪斜。单发者易治，同发者难愈。然此病之来，必有先兆：如大指次指麻木不仁，或手足无力，或肌肉微掣，此营卫受邪，外中之先兆也。如上盛下虚，头眩脚软，神短忽忽，言语失常，此痰火将发，内生之先兆也。医方中预防外中，内生之剂甚多，皆不若羌活愈风，清热化痰二方均以补正为主，除邪次之。故羌活愈风，以十全大补汤为君剂；清热化痰，以六君子汤为君剂也。

羌活愈风汤，用：人参，苓藭草以补气，归，地，芍药以补血，黄耆，桂枝以扶卫，麻黄，芎藭以调营。湿盛则筋骨痿软，故佐苍，半，防己以除之。风盛则筋骨拘劲，故佐枸，杜，地黄以滋之。病久气必滞，故佐枳壳，厚朴以行之。风多从燥化，故佐知，膏，黄芩以清之。更佐诸羌，独辈发散之品，以驱六经之风，是风非汗不除也。久病风邪之人：若一旬无汗，须加麻黄微汗以和其表。若数日大便不利，更加大黄微利以和其里。春倍柴胡，半夏，夏倍知，膏，黄芩，季夏倍防己，术，芩，秋倍厚朴加桂，藿，冬倍归，桂加附子，此皆通塞从时，活变法也。一气一候亦然。假如今日风气大来，是风淫也，则倍防风；热气大来，是火淫也，则倍黄芩；湿气大来，是湿淫也，则倍苍术；清气大来，是燥淫也，则倍桂枝皮；寒气大来，是寒淫也，则加炮附子。此又随气候加药法也。清热化痰汤，用参，苓，术，草以补气，木香，枳实以利气，橘，半，南星以化痰，黄芩，黄连以泻热，菖蒲通心，麦，竹清心，姜汁，竹沥通神明去胃浊，则内生诸病自渐愈矣。气实减人参，白术者，恐助热也。气虚减木香 枳实者，恐伤气也。痰热甚盛，大便秘实者，此方攻病力缓，又当与礞石滚痰丸

相兼服之，大便利，止再服，恐过则伤正也。若痢后数日，仍秘实者，仍服之，是又恐痰热盛而助邪也。其变通加减施治，总在临证者消息之，难以尽述。

上一页：羌活愈风汤
下一页：防风通圣散


防风通圣散 《医宗金鉴》

防风通圣散

风热壅盛，表里三焦皆实者，此方主之。

防风　川芎　当归　芍药　大黄　薄荷　麻黄　连翘　芒硝各半两　石膏　黄芩　桔梗各一两　滑石三两　甘草三两　荆芥　白术　栀子各二钱半　生姜三片　每服三钱。

【集注】吴琨曰：防风，麻黄解表药也，风热之在皮肤者，得之由汗而泄。荆芥，薄荷清上药也，风热之在颠顶者，得之由鼻而泄。大黄，芒硝通利药也，风热之在肠胃者，得之由后而泄。滑石，栀子水道药也，风热之在决渎者，得之由溺而泄。风淫于膈，肺胃受邪，石膏

，桔梗清肺胃也。而连翘，黄芩，又所以祛诸经之游火。风之为患，肝木主之，川芎，归，芍，和肝血也。而甘草，白术，所以和胃气而健脾。刘守真长于治火，此方之旨详且悉哉!亦治失下发斑，三焦火实。全方除硝，黄名双解散，解表有防风，麻黄，薄荷，荆芥，川芎，解里有石膏，滑石，黄芩，栀子，连翘，复有当归，芍药以和血，桔梗，白术，甘草以调气，营卫皆和，表里俱畅，故曰双解。本方名曰通圣，极言其用之妙耳。

上一页：清热化痰汤
下一页：九味羌活汤


九味羌活汤 《医宗金鉴》

九味羌活汤

一名冲和汤　四时发散之通剂。羌活　防风　川芎白芷　细辛　苍术　黄芩　甘草　生地　加生姜三片，葱白三茎，水煎服。

上一页：防风通圣散
下一页：活人败毒散


活人败毒散 《医宗金鉴》

活人败毒散

治伤寒温疫，风湿风眩，拘蜷风痰，头痛目眩，四肢痛，憎寒壮热，项强睛疼。老人小儿皆可服。

羌活　独活　前胡　柴胡　川芎　枳壳　白茯苓　桔梗　人参各一两甘草五钱。，右为细末，每服二钱，水一盏，入生姜三片，煎七分，温服，或沸汤点服。烦热口干，加黄芩。

【集注】赵羽皇曰：东南地土卑湿，凡患感冒，辄以伤寒二字混称。

不知伤者，正气伤于中；寒者，寒气客于外，未有外感而内不伤者也。仲景医门之圣，立法高出千古，其言冬时严寒，万类深藏，君子固密，不伤于寒。触冒之者，乃名伤寒，以失于固密而然。可见人之伤寒，悉由元气不固，肤腠之不密也。昔人常言伤寒为汗病，则汗法其首重矣。然汗之发也，其出自阳，其源自阴，故阳气虚，则营卫不和而汗不能作；阴气弱，则津液枯涸而汗不能滋。但攻其外之，不顾其内可乎？表汗无如败毒散，羌活汤，其药如二活，二胡，芎，苍，辛，芷群队辛温，非不发散，若无人参，生地之大力者居乎其中，则形气素虚者，必至亡阳；血虚挟热者，必至亡阴，而成痼疾矣。是败毒散之人参，与冲和汤之生地，人谓其补益之法，我知其托里之法。

盖补中兼发，邪气不致于流连；发中带补，真元不致于耗散，施之于东南地卑气暖之乡，最为相宜，此古人制方之义。然形气俱实，或内热炽盛，则更当以河间法为是也。胡天锡曰：非其时而有其气，惟气血两虚之人受之。寒客营而风客卫，不可用峻剂，故稍从其轻者，此羌活汤，败毒散所由立也。九味汤主寒邪伤营，故于发表中加芎，地，引而入血，即借以调荣。用葱姜为引，使通体汗出，庶三阳血分之邪，直达而无所滞矣。败毒散主风邪伤卫，故于发表中加参，苓，枳，桔，引而达卫，固托以宣通。用生姜为使，使留连肺部，则上焦气分之邪不能干矣。是方亦可用黄芩者，以诸药气味辛温，恐其僭亢，一以润之，一以清之也。

上一页：九味羌活汤
下一页：柴葛解肌汤


柴葛解肌汤 《医宗金鉴》

柴葛解肌汤

治三阳合病，头痛发热，心烦不眠，嗌干耳聋，恶寒无汗，三阳证同见者。

石膏　柴胡　羌活　白芷　黄芩　芍药　桔梗　甘草　葛根　加姜枣，水煎服。

【注】陶华制此以代葛根汤。不知葛根汤，只是太阳，阳明药，而此方君柴胡，则是又治少阳也；用之于太阳，阳明合病，不合也。若用之以治三阳合病，表里邪轻者，无不效也。仲景于三阳合病，用白虎汤主之者，因热甚也。曰汗之则谵语遗尿，下之则额汗厥逆，正示人惟宜以和解立法，不可轻于汗下也。此方得之葛根，白芷，解阳明正病之邪。羌活解太阳不尽之邪。柴胡解少阳初入之邪。佐膏，芩治诸经热，而专意在清阳明。佐芍药敛诸散药而不令过汗。桔梗载诸药上行三阳。甘草和诸药通调表里。施于病在三阳，以意增减，未有不愈者也。若渴引饮者，倍石膏加栝蒌根，以清热而生津也。若恶寒甚无汗，减石膏，黄芩加麻黄，春夏重加之，以发太阳之寒。若有汗者，加桂枝以解太阳之风，无不可也。

上一页：活人败毒散
下一页：升麻葛根汤


升麻葛根汤 《医宗金鉴》

升麻葛根汤

治阳明表热下痢，兼治痘疹初发。

升麻　葛根　芍药　甘草（炙），右四味，水煎服。

【集注】柯琴曰：此为阳明初病，解表和里之剂，可用以散表热，亦可用以治里虚，一方而两擅其长也。夫身热汗自出，不恶寒反恶热，是阳明之本证。仲景未尝立治表之方，见阳明初起，汗出多而恶寒者，便用枝汤；及无汗而恶寒者，则用葛根汤。证同太阳而称阳明者，是阳明之表病自太阳传来，故治仍同太阳也。此方治阳明自病，不用麻桂者，恐汗太过而亡津液，反致胃燥也。用升麻，葛根发胃脘之阳，以散肌肉之表热；芍药，甘草泻脾经之火，以解胃腑之里热。有汗则发，无汗则止，功同桂枝，而已远于姜，桂，且不须啜稀粥以助阳也。胃实为阳明之里证，仲景用承气三方，然阳明初病，往往有移热于脾而下痢者，『内经』所谓暴注下迫，皆属于热也。下痢，正是胃热之兆，故太阳阳明合病，必自下痢，仲景用葛根汤以发两阳之表热，即所以治里热也。此方即仿其义，去姜，桂之辛热，以升麻代麻黄，便是阳明表剂，而非太阳表剂矣。葛根禀性甘凉，可以散表实，协升麻以上升，则使清阳达上而浊阴下降。可知芍药收敛脾阴，甘草缓急和里，则下痢自止；可知治里仍用表药者，以表实下痢，而非里实故也。痘疹自里达表，出于少阴而发于太阳，初起则内外皆热，故亦宜于凉散耳。若无汗加麻黄，有汗加桂枝，渴热加石膏，咽痛加桔梗，头痛合芎芷散，头面肿合消毒饮，有少阳证加柴，芩，火盛加芩，连，凡邪在三阳，以此出入，无不利也。

上一页：柴葛解肌汤
下一页：参苏饮


参苏饮 《医宗金鉴》

参苏饮

治感冒风寒，头痛发热，憎寒咳嗽，涕唾稠粘，胸膈满闷，脉弱无汗。

人参八分　苏叶八分　干葛八分　前胡八分　陈皮八分　枳壳八分　茯苓八分　半夏八分　桔梗五分　木香五分　甘草五分　生姜五片　大枣一枚　，右水煎，热服取汗。

【注】风寒感冒太阳则传经，以太阳主表，故用麻，桂二方，发营卫之汗也。若感太阴则不传经，以太阴主肺，故用此汤外散皮毛，内宣肺气也。盖邪之所凑，其气必虚，故君人参以补之。皮毛者，肺之合也，肺受风寒，皮毛先病，故有头痛无汗，发热憎寒之表，以苏叶，葛根，前胡为臣以散之。肺一受邪，胸中化浊，故用枳，桔，二陈以清之，则咳嗽，涕唾稠粘，胸膈满闷之证除矣。加木香宣诸里气。加姜，枣以调诸表气。斯则表里之气和，和则解也。以本方去人参加川芎，以前胡易柴胡，名芎苏饮。治气实有火者，头痛甚亦加之。喘嗽者，加杏仁以降气，加桑皮以泻肺。合四物名茯苓补心汤，治气血两虚，及新产之后，虚损吐血，感冒伤风咳嗽，最相宜也。

上一页：升麻葛根汤
下一页：藿香正气散


藿香正气散 《医宗金鉴》

藿香正气散

治外受四时不正之气，内停饮食，头痛寒热，或霍乱吐泄，或作疟疾。

藿香　桔梗　紫苏　白芷　厚朴　大腹皮　半夏　茯苓　陈皮　甘草，右十味，加姜枣，水煎，热服。

【集注】吴琨曰：四时不正之气，由鼻而入，不在表而在里，故不用大汗以解表，但用芬香利气之品以正里。苏，芷，陈，腹，朴，梗，皆气胜者也，故能正不正之气；茯，半，甘草则甘平之品，所以培养中气者也。若病在太阳，与此汤全无干涉，伤寒脉沉发热，与元气本虚之人，并夹阴发热者宜戒。又金不换正气散，即平胃散加半夏，藿香，凡受山岚瘴气，及出远方不服水土，吐泻下痢者主之。盖平胃散

，可以平湿土而消瘴，半夏之燥以醒脾，藿香之芬以开胃。名曰正气，谓能正不正之气也。

62。神术汤　主治三时外感寒邪，内伤生冷而发热，及脾泻肠风。

白术三钱　防风二钱　甘草一钱，右三味，无汗用苍术加葱白，生姜，有汗用白术，生姜。

【集注】柯琴曰：此王好古得意之方，仿仲景麻，桂二方之义，而制为轻剂也。然此是太阴之剂，可以理脾胃之风湿，而不可治太阳之风寒，亦不可治阳明之表证，与少阳之半表里也。『内经』所谓春伤于风，邪气留连而洞泄，至夏而飧泄，肠澼者宜之。若冬伤于寒，至春而温病者，又非所宜也。今人不知仲景立方之旨，只恐麻黄，桂枝之伤人也，得此平和之剂恃为稳当。不知营卫不和，非调和脾胃者所可代；胃家之实者，非补虚之品所能投；肝胆之相火往来，少阴之水火相射者，不得以燥剂该摄也。先明药之理，始得方之用，能知方，始可用方而不执方。若病在太阳，先发阳明之汗，是引贼破家，张洁古岂独为葛根道哉!

上一页：参苏饮
下一页：麻黄加术汤


麻黄加术汤 《医宗金鉴》

麻黄加术汤

治湿家身烦疼。

麻黄三两　桂枝二两　甘草（炙）二两　杏仁七十个　白术（炒）四两，右五味，以水九升，煮麻黄，减二升，去沫，纳诸药，煮取二升半，去滓，温服八合，覆取微似汗。

【集注】程知曰：此汤为湿家表散法也。身疼为湿，身烦为热。加白术于麻黄汤中，一以助其去湿，一以恐其过散，此治湿之正法也。发散方中加白术，又为张洁古，王好古二人开法门。

上一页：藿香正气散
下一页：桂枝附子汤


桂枝附子汤 《医宗金鉴》

桂枝附子汤

主治伤寒八九日，风湿相抟，身体烦疼，不能转侧，不呕不渴，脉浮虚而涩者。

桂枝四两　附子（炮）三枚　甘草二两　生姜三两　大枣十二枚，

右五味，以水六升，煮取二升，去滓，分温三服。

【集注】程知曰：湿与风相抟，流入关节，身疼极重，而无头痛，呕，渴等证，脉浮虚者风也，涩者寒湿也。风在表者，散以桂，甘之辛甘。湿在经者，逐以附子辛热。姜，枣辛甘，行营卫通津液以和表。盖阳虚则湿不行，温经助阳散湿，多借附子之大力也。

上一页：麻黄加术汤
下一页：栝蒌桂枝汤


栝蒌桂枝汤 《医宗金鉴》

栝蒌桂枝汤

治太阳证备，身体强几几然，脉反沉迟，此为痉，此汤主之。

栝蒌根二两　桂枝三两　芍药三两　甘草二两　生姜三两　大枣十二枚　，右六味，以水九升，取三升，分温三服，取微汗，汗不出，食顷须啜热粥发之。

【集注】喻昌曰：伤寒方中，治项背几几，用桂枝加葛根汤矣。彼之汗出恶风，其邪在表，而此之太阳证，罔不具备，其邪之亦在于表可知也。但以脉之沉迟，知其在表之邪为津液内竭所召，不当从风寒之表法起见，故不用葛根之发表解肌，改用栝蒌根之味苦入阴，擅生津液之长者为君，加之桂枝和营卫，养筋脉而治其痉，乃变表法为和法也。然既君以栝蒌根当增之，桂枝为臣当减之。

上一页：桂枝附子汤
下一页：水解散


水解散 《医宗金鉴》

水解散

治天行时气，初起头痛，壮热等疫。

大黄四两　白芍二两　黄芩　甘草（炙）　桂心　麻黄各三两，右为粗末，每撮一两，水煎服。汗下不再服。

上一页：栝蒌桂枝汤
下一页：二圣救苦丹


二圣救苦丹　 《医宗金鉴》

二圣救苦丹

川大黄（生）一斤　皂角（猪牙者，去皮弦，微炒）四两，右为末，和匀，水泛为丸，每服三钱，无根水下。弱者减服。

【注】天行时气，即四时不正之气，感而为病者，初不名疫也。因病气互相传染，老幼相似，沿门阖境而共病之，故曰：天行时气也。然此疫气从鼻而入，一受其邪，脏腑皆病，若不急逐病出，则多速死。

急逐之法，非汗即下，故古人治疫之方，以下为主，以汗次之，是为病寻出路也。此二方，一以治冬疫，一以治春疫。冬疫多寒，春疫多热。多寒者宜水解散，方中用麻，桂，芍，草发营卫之汗，大黄，黄芩泻疫毒之邪。多热者宜救苦丹，方中用皂角开窍而发表，大黄泻火而攻里，使毒亦从汗下而出也。二方审而用之，治疫之大法可类推矣。

上一页：水解散
下一页：天水散


天水散 《医宗金鉴》

天水散

一名益元散　一名六一散　治夏时中暑，热伤元气，内外俱热，无气以动，烦渴欲饮，肠胃枯涸者。又能催生下乳，积聚水蓄，里急后重，暴注下迫者宜之。

桂府滑石（水飞）六两　甘草一两　辰砂三钱，右为细末，新汲水一碗，调服三钱。

【集注】柯琴曰：元气虚而不支者死，邪气盛而无制者亦死。今热伤元气，无气以动，斯时用参，耆以补气，则邪愈甚；用芩，连以清热，则气更伤。惟善攻热者，不使败人元气；善补虚者，不使助人邪气，必得气味纯粹之品以主之。滑石禀土中冲和之气，行西方清肃之令，秉秋金坚重之形，寒能胜热，甘不伤脾，含天乙之精而具流走之性，异于石膏之凝滞，能上清水源，下通水道，荡涤六腑之邪热从小便而泄。炙甘草禀草中冲和之性，调和内外，止渴生津，用以为佐，保元气而泻虚火，则五脏自和矣。然心为五脏主，暑热扰中，神明不安，必得朱砂以镇之，则神气可以遽复；凉水以滋之，则邪热可以急除，此清心之阳热可通行也。至于热痢初起，里急后重者宜之，以滑可去着也。催生下孔，积聚蓄水等证，同乎此义，故兼治之。是方也，益气而不助邪，逐邪而不伤气，不负益元之名，宜与白虎，生脉三方

鼎足也。

上一页：二圣救苦丹
下一页：香薷饮


香薷饮 《医宗金鉴》

香薷饮

治暑热乘凉饮冷，阳气为阴邪所遏，头痛发热，恶寒烦躁，口渴腹满，吐泻者。

香薷　厚朴（姜汁炒）　白扁豆（炒）水煎浸，冷服。

【集注】叶仲坚曰：饮与汤稍有别，服有定数者名汤，时时不拘者名饮。饮因渴而设，用之于温暑则最宜者也。然胃恶燥，脾恶湿，多饮伤脾，反致下痢。治之之法，心下有水气者发汗，腹中有水气者利小便。然与其有水患而治之，曷若先选其能汗，能利者用之。香薷芳香辛温，能发越阳气，有彻上彻下之功，故治暑者君之，以解表利小便。佐厚朴以除湿，扁豆以和中，合而用之为饮，饮入于胃，热去而湿不留，内外之暑悉除矣。若心烦口渴者，去扁豆加黄连，名黄连 香薷饮；加茯苓，甘草，名五物；加木瓜，参，耆，橘，术，名十味。随证加减，尽香薷之用也。然劳倦内伤，必用清暑益气，内热大渴，必用人参白虎，若用香薷，是重虚其表，而反济其内热矣。香薷乃夏月解表之药，如冬月之麻黄，气虚者尤不可服，今人不知暑伤元气，概用以代茶，是开门揖盗也。

上一页：天水散
下一页：黄连解毒汤


黄连解毒汤 《医宗金鉴》

黄连解毒汤

治一切阳热火盛，面赤口干，狂燥心烦，错语不眠，大热干呕，吐血衄血，及下后而便不实，热仍不已者。

黄连　栀子各等分　黄柏　黄芩水煎服。

【集注】汪昂曰：寒极曰阴毒，热极曰阳毒。是方名曰黄连解毒，是君以黄连直解心经火毒也。黄芩泻肺经火毒，黄柏泻肾经火毒，栀子通泻三焦火毒，使诸火毒从膀胱出。若大便实者加大黄，名栀子金花汤，利大便，是使火毒从大，小二便而出也。盖阳盛则阴衰，火盛则水衰，故用大苦大寒之药，抑阳而扶阴，泻其亢甚之火，而救其欲绝之水也。然非实热不可轻投。

【按】黄连解毒汤，白虎汤，三黄石膏汤，大青龙汤，皆治表里俱热证。然大青龙汤治表实壮热，里热之浅在肌；三黄石膏汤治表实壮热，里热之深在胃。故一以石膏佐麻，桂，一以石膏佐麻，豉，均发太阳之表，解阳明之里也。大青龙汤，则更以杏，草，姜，枣佐麻黄，其意专发热郁之在肌也。三黄石膏汤，则更以芩，连，栀，柏佐石膏，其意专泻热深之在胃也。白虎汤治表热在肌，里热在胃，所以不用麻，桂，以发太阳，专主石膏而清阳明也。解毒汤治表热在三阳，里热在三焦，所以亦不以麻，桂发太阳表，亦不以石膏清阳明里，而专以三黄泻上下内外之实火也。此皆太阳之邪，侵及阳明，而未入腑成实者也。若已入腑成实，则又当从事乎三承气汤，以下其热也。

上一页：香薷饮
下一页：三黄汤


三黄汤 《医宗金鉴》

三黄汤

治三焦实热　一切有余火证，大便秘结者。

黄芩　大黄各等分　黄连水煎服。

上一页：黄连解毒汤
下一页：二黄汤


二黄汤 《医宗金鉴》

二黄汤

治上焦火旺，头面大肿，目赤肿痛，心胸，咽喉，口舌，耳，鼻热盛，及生疮毒者。

黄芩　黄连　甘草各等分，水煎，食后服。

【注】三黄汤用黄芩泻上焦火，黄连泻中焦火，大黄泻下焦火，三焦实火大便实者，诚为允当。若大便不实者，黄连解毒汤证也。以大黄易黄柏者，因其下焦热结未实也。加栀子者，使其热不从大便出而从小便出也。上，中二焦实火，用凉膈散。若夫上焦实火，则以此汤之大黄易甘草，名二黄汤，使芩，连之性，缓缓而下，留连膈上。张洁古以凉膈散减硝，黄加桔梗，亦此义也。虽同一泻火之剂，而其中上下，缓急，轻重之不同，此皆加减转换法也，不可不知。

上一页：三黄汤
下一页：三黄石膏汤


三黄石膏汤 《医宗金鉴》

三黄石膏汤

治伤寒阳证，表里大热而不得汗。或已经汗，下，过经不解，六脉洪数，面赤鼻干，舌燥大渴，烦躁不眠，谵语鼻衄，发黄，发疹，发斑。以上诸证，凡表实无汗，而未入里成实者，均宜主之。

石膏两半　黄芩　黄连　黄柏　麻黄以上各七钱　淡豆豉二合　栀子三十个　每服一两，加葱三根，水煎，热服。气实者倍服。

【注】仲景于表里大热，立两解之法：如大青龙汤治表里大热，表实无汗，故发汗，汗出而两得解也；白虎汤治表里大热，因表有汗，不主麻，桂，因里未实，不主硝黄，惟以膏，知，甘草，外解阳明之肌热，内清阳明之腑热，表里清而两得解也。若夫表实无汗，热郁营卫，里未成实，热盛三焦，表里大热之证。若以大青龙汤两解之，则功不及于三焦；若以白虎汤两解之，则效不及于营卫。故陶华制此汤

：以三黄泻三焦之火盛，佐栀子屈曲下行，使其在里诸热从下而出。

以麻黄开营卫之热郁。佐豉葱直走皮毛，使其在表之邪从外而散。石膏倍用重任之者，以石膏外合麻，豉，取法乎青龙，是知解诸表之热，不能外乎青龙也。内合三黄，取法乎白虎，是知解诸里之热，不能外乎白虎也。且麻，豉得石膏，三黄，大发表热，而不动里热；三黄得石膏，麻，豉，大清内热，而不碍外邪。是此方擅表里俱热之长，亦得仲景之心法者也。若表有微汗，麻黄减半，桂枝倍加，以防外疏；里有微溏，则减去石膏，倍加葛根，以避中虚也。

上一页：二黄汤
下一页：凉膈散


凉膈散 《医宗金鉴》

凉膈散

治心火上盛，中焦燥实，烦躁口渴，目赤头眩，口疮唇裂，吐血衄血，大小便秘，诸风瘛瘲，胃热发斑发狂，及小儿惊急，痘疮黑陷。

连翘四两　大黄（酒浸）　黄芩（酒炒）　薄荷一两　甘草二两栀子（炒）　芒硝上为末，每服三钱，加竹叶，生蜜煎。

【集注】汪昂曰：此上，中二焦，泻实火药也。热淫于内，治以咸寒，佐以苦甘。故以连翘，黄芩，竹叶，薄荷散火于上，而以大黄，芒硝之猛利，荡热于中，使上升下行，而膈自清矣。用甘草，生蜜者，病在膈，甘以缓之也。古方用凉膈散居多。本方加菖蒲，远志，名转舌膏，治心经蕴热。加青黛，蓝根，名活命金丹，治肝经风热。张洁古减去硝，黄，加桔梗为之舟楫，浮而上行，治上焦诸热，便不实者宜之，不可以此方过泻而轻訾之也。

上一页：三黄石膏汤
下一页：竹叶黄耆汤


竹叶黄耆汤 《医宗金鉴》

竹叶黄耆汤

治消渴，气血虚，胃火盛而作渴。

淡竹叶　生地黄各二钱　黄耆　麦冬　当归　川芎　黄芩　甘草　芍药　人参　半夏　石膏　各一钱，右水煎服。

【集注】柯琴曰：气血皆虚，胃火独盛，善治者补泻兼施；寒之而不至损阳，温之而不至助火，扶正而邪却矣。四君子气药也，加黄耆而去芩，术者，恐火就燥也。四物汤血药也，倍地黄而用生者，正取其寒也。人参，黄耆，甘草治烦热之圣药，是补中有泻矣。且地黄之甘寒，泻心肾之火，竹叶助芍药清肝胆之火，石膏佐芍药清脾胃之火，麦冬同黄芩清肺肠之火，则胃火不得独盛，而气血之得补可知。惟半夏一味温中辛散，用之大寒剂中，欲其通阴阳之路也。岐伯治阴虚而目不瞑者，饮以半夏汤，覆杯则卧，今人以为燥而渴者禁用，是不明阴阳之理耳。

【按】是方即竹叶石膏汤加生地，当归，白芍，川芎，黄耆，黄芩也。彼则治伤寒解后，烦渴少气，气逆欲吐。此则治消渴，气血虚，胃火盛。因其气虚，故加黄耆佐人参，甘草以补气；因其血虚，故加归，芎，芍，地以补血；因其胃火盛，故加黄芩佐石膏以清胃火。其烦渴则一，故余药皆同也。于此二方推之，用半夏之意，自可知矣。

故脾者为胃行其津液也，脾湿胃燥，津液不行，得火则化痰，得寒则成饮。胃火清，脾湿燥，其痰饮自除矣。半夏消痰破饮，使未化痰之津液回清，而已成痰之浊液自化，非他药所可比伦也，故二方于胃火盛燥渴中同用之。

上一页：凉膈散
下一页：清胃散


清胃散 《医宗金鉴》

清胃散

治胃经湿热，齿龈肿痛，或牵引头脑，或面发热。

升麻　甘草　生地黄　川黄连　牡丹皮　当归　水煎服。

【集注】罗谦甫曰：阳明胃多气多血，又两阳合明为热盛，是以邪入而为病常实。若大渴，舌胎，烦躁，此伤气分，热聚胃腑，燥其津液，白虎汤主之。若醇饮肥厚炙？？过用，以致湿热壅于胃腑，逆于经络，而为是病，此伤血分，治宜清胃。方中以生地益阴凉血为君，佐之以丹皮，去蒸而疏其滞。以黄连清热燥湿为臣，佐之以当归，入血而循其经。仍用升麻之辛凉，为本经捷使引诸药直达血所，则咽喉不清，齿龈肿痛等证，廓然俱清矣。

上一页：竹叶黄耆汤
下一页：导赤散


导赤散 《医宗金鉴》

导赤散

治心热，口糜舌疮，小便黄赤，茎中作痛，热淋不利。

生地　木通　甘草梢，右三味，水煎服。

【注】赤色属心。导赤者，导心经之热从小肠而出，以心与小肠为表里也。然所见口糜舌疮，小便黄赤，茎中作痛，热淋不利等证，皆心热移于小肠之证。故不用黄连直泻其心。而用生地滋肾凉心。木通通利小肠。佐以甘草梢，取易泻最下之热，茎中之痛可除，心经之热可导也。此则水虚火不实者宜之，以利水而不伤阴，泻火而不伐胃也。

若心经实热，须加黄连，竹叶，甚者更加大黄，亦釜底抽薪之法也。

上一页：清胃散
下一页：五淋散


五淋散 《医宗金鉴》

五淋散

治膀胱结热，水道不通，淋涩热痛，或尿如豆汁。或成砂石，或如膏脓，或小便血。

赤苓一钱五分　赤芍一钱　栀仁一钱　当归　甘草各钱二分，右五味，加灯心，水煎服。

上一页：导赤散
下一页：八正散


八正散　 《医宗金鉴》

八正散

瞿麦　栀子　萹蓄　大黄　木通　滑石　车前子　甘草各一钱，加灯心一钱，煎服（朱震亨方：加木香一钱）。

【注】通调水道，下输膀胱，三焦之职也。受藏津液，气化能出，膀胱之职也。若水道不输，则内蓄喘胀，外泛肤肿，三焦之病也。若受藏不化，则诸淋涩痛，癃闭不通，膀胱之病也。经曰：阴无阳无以生，阳无阴无以化。故阴阳偏盛，皆不生化也。阳盛阴虚，而膀胱之气不化为病者，通关丸证也。阴盛阳虚，而膀胱之气不化为病者，肾气丸证也。此关乎气化阴阳之为病也。经曰：下虚则遗尿。又曰：膀胱不约为遗尿。经曰：胞移热于膀胱则癃。又曰：膀胱不利为癃。故虚而寒者，藏而不能约；实而热者，约而不能出也。膀胱气虚，无气以固，则藏而不约不禁，遗失之病生，补中固真汤证也。膀胱气热，壅结不行，则约而不出，淋涩癃闭之病生，八正五淋散证也。此不全关乎气化，而又关乎虚寒，实热之为病也。八正，五淋皆治淋涩癃闭之药，而不无轻重之别。轻者，有热未结，虽见淋涩尿赤，豆汁，砂石，膏血，癃闭之证，但其痛则轻，其病不急，宜用五淋散单清水道，故以栀，苓清热而输水，归，芍，益阴而化阳，复佐以甘草调其阴阳，而用稍者，意在前阴也。重者，热已结实，不但痛甚势急，而且大便亦不通矣，宜用八正散兼泻二阴，故于群走前阴药中，加大黄直攻后窍也。丹溪方加木香者，其意亦以气化者欤!

上一页：五淋散
下一页：逍遥散


逍遥散 《医宗金鉴》

逍遥散

治肝家血虚火旺，头痛目眩烦赤，口苦倦怠烦渴，抑郁不乐，两胁作痛，寒热，小腹重坠，妇人经水不调，脉弦大而虚。

芍药（酒炒）　当归　白术（炒）　茯苓　甘草（炙）　柴胡各二钱　引用煨姜三片，薄荷少许，煎服。加味逍遥散，即此方加丹

皮，山栀（炒）各五分。

【集注】赵羽皇曰：五脏苦欲补泻：云肝苦急，急食甘以缓之。盖肝性急善怒，其气上行则顺，下行则郁，郁则火动而诸病生矣。故发于上，则头眩，耳鸣而或为目赤。发于中，则胸满，胁痛而或作吞酸。

发于下，则少腹疼疝而或溲溺不利。发于外，则寒热往来，似疟非疟。凡此诸证，何莫非肝郁之象乎？而肝木之所以郁，其说有二：一为土虚不能升木也，一为血少不能养肝也。盖肝为木气，全赖土以滋培，水以灌溉。若中土虚，则木不升而郁。阴血少，则肝不滋而枯。方

用白术，茯苓者，助土德以升木也。当归，芍药者，益荣血以养肝也。薄荷解热，甘草和中。独柴胡一味，一以为厥阴之报使，一以升发诸阳。经云：木郁则达之。遂其曲直之性，故名曰逍遥。若内热，外热盛者，加丹皮解肌热，炒栀清内热，此加味逍遥散之义也。

上一页：八正散
下一页：龙胆泻肝汤


龙胆泻肝汤 《医宗金鉴》

龙胆泻肝汤

治胁痛口苦，耳聋耳肿，筋痿阴湿，热痒阴肿，白浊溲血。

龙胆草（酒炒）　黄芩（炒）　栀子（酒炒）　泽泻　木通　车前子　当归（酒洗）　柴胡　甘草　生地（酒炒）水煎服。

【注】胁痛口苦，耳聋耳肿，乃胆经之为病也。筋痿阴湿，热痒阴肿，白浊溲血，乃肝经之为病也。故用龙胆草泻肝胆之火。以柴胡为肝使。以甘草缓肝急。佐以芩，栀，通，泽，车前辈大利前阴，使诸湿热有所从出也。然皆泻肝之品，若使病尽去，恐肝亦伤矣，故又加当归，生地补血以养肝。盖肝为藏血之脏，补血即所以补肝也。而妙在泻肝之剂，反作补肝之药，寓有战胜抚绥之义矣。

上一页：逍遥散
下一页：左金丸


左金丸 《医宗金鉴》

左金丸

治肝脏火实，左胁作痛。

黄连（炒）六两　吴茱萸（汤泡）一两，，右为末，作丸。

【集注】胡天锡曰：此泻肝火之正剂。肝之治有数种；水衰而木无以生，地黄丸，乙癸同源是也；土衰而木无以植，参苓甘草剂，缓肝培土是也；本经血虚有火，用逍遥散清火；血虚无水，用四物汤养阴。

至于补火之法，亦下同乎肾；而泻火之治，则上类乎心。左金丸独用黄连为君，从实则泻子之法，以直折其上炎之势；吴茱萸从类相求，引热下行，并以辛燥开其肝郁，惩其扞格，故以为佐。然必本气实而土不虚者，庶可相宜。左金者，木从左而制从金也。

上一页：龙胆泻肝汤
下一页：泻青丸


泻青丸 《医宗金鉴》

泻青丸

治肝火风热，不能安卧，多惊多怒，目赤肿痛，及小儿急惊抽搐。

龙胆草　山栀　大黄（酒蒸）　川芎　当归　羌活　防风等分，蜜丸，竹叶汤下。

【注】龙胆草直入肝经，以泻其火，佐栀子，大黄，使其所泻之火，从大，小二便而出，是治火之标也。肝主风，风能生火，治肝不治风，非其治也。故用羌活，防风散肝之风，即所以散肝之火，是治火之本也。肝之情欲散，故用川芎之辛以散之。肝之质喜滋，故用当归之濡以润之。是于泻肝之中，寓有养肝之意。泻肝者，泻肝之病也；养肝者，悦肝之神也。盖肝木主春，乃阳升发动之始，万物生化之源，不可伤也。

上一页：左金丸
下一页：当归龙荟丸


当归龙荟丸 《医宗金鉴》

当归龙荟丸

治肝经实火，头运目眩，耳聋耳鸣，惊悸搐溺，躁扰狂越，大便秘结，小便涩滞，或胸胁作痛，阴囊肿胀，凡属肝经实火，皆宜服之。

当归一两　黄连一两　黄芩一两　龙胆草一两　栀子仁一两　大黄五钱　芦荟五钱　青黛五钱　木香二钱五分　黄柏一两　麝香（另研）五钱，，右为末，炒神曲，糊丸。每服二十丸，姜汤下。

【集注】汪昂曰：肝木为生火之本，肝火盛则诸经之火相因而起，为病不止一端矣。故以当归 芦荟，龙胆草，青黛直入本经气血两途，先平其甚者，而诸经之火，无不渐平矣。佐以黄芩泻肺火，黄连泻心火，黄柏泻肾火，大黄泻肠胃火，栀子泻三焦火，备举大苦大寒而直折之，使上，中，下三焦之火，悉从大，小二便利出。稍加木香，麝香者，取其调气开窍灵通周至也。然非实火不可轻投。

上一页：泻青丸
下一页：越婢加半夏汤


越婢加半夏汤 《医宗金鉴》

越婢加半夏汤

治咳而上气，此为肺胀，其人喘，目如脱状，脉浮大者。

麻黄六两　石膏半斤　生姜三两　甘草二两　半夏半升　大枣十五枚，右六味，以水六升，先煮麻黄，去沫，纳药，取三升，分温三服。

上一页：当归龙荟丸
下一页：小青龙加石膏汤


小青龙加石膏汤 《医宗金鉴》

小青龙加石膏汤

治肺胀，咳而上气，烦躁而喘，脉浮者，心下有水气。

麻黄三两　桂枝三两　细辛三两　芍药三两　半夏半升　石膏三两　干姜三两　五味子半升　甘草三两，右九味，以水一斗，煮麻黄，去沫，纳诸药，取三升。强人服一升，羸者减之，日三服。小儿服四合。

【集注】喻昌曰：前一方，麻黄汤中以桂，杏易石膏，以脉大有热而加姜，枣，则发散之力微而且缓也。后一方，小青龙汤中加入石膏，以证兼烦躁，虽宜汗散寒饮，犹防助热伤津也。越婢方中有石膏，半夏二物，协力建功。石膏清热，借辛热亦能豁痰，半夏豁痰，借辛凉亦能清热。前麦冬汤方中下气止逆，全藉半夏入生津药中。此二方

又藉半夏入清温剂中，仲景加减成方，无非化裁后学矣。

上一页：越婢加半夏汤
下一页：清燥救肺汤


清燥救肺汤 《医宗金鉴》

清燥救肺汤

治诸气膹郁，诸痿喘呕。

桑叶（经霜者）三钱　石膏（炒）二钱五分　甘草一钱　胡麻仁（炒，研）一钱　真阿胶八分　人参七分　麦冬一钱二分　杏仁（去皮，尖，炒黄）七分　枇杷叶（去毛，蜜炙）一片，，右九味，以水一碗，煎六分，频频二，三次，滚热服。痰多加贝母，栝蒌。血枯加生地。热甚加犀角，羚羊角，或加牛黄。

【集注】喻昌曰：按诸气膹郁之属于肺者，属于肺之燥也，而古今治气郁之方，用辛香行气，绝无一方治肺之燥者。诸痿，喘，呕之属于上者，亦属于肺之燥也。而古今治法，以痿，呕属阳明，以喘属肺，是则呕与痿属之中，下，而惟喘属上矣，所以亦无一方及于肺之燥也。即喘之属于肺者，非表即下，非行气即泄气，间有一二用润剂者，又不得其肯綮。今拟此方名清燥救肺，大约以胃为主，胃土为肺金之母也。其天冬，知母能清金滋水，以苦寒而不用，至如苦寒降火之药，尤在所忌。盖肺金自至于燥，所存阴气不过一线耳。倘更以苦寒下其气，伤其胃，其人尚有生理乎？诚仿此增减以救肺燥变生诸证，庶克有济。柯琴曰：古方用香燥之品以治气郁，不获奏效者，以火就燥也。惟缪仲醇知之，故用甘凉滋润之品以清金保肺立法。喻昌宗其旨，集诸润剂，而制清燥救肺汤，用意深，取药当，无遗蕴矣。

【按】经云：损其肺者益其气。肺主诸气故也。然火与元气不两立，故用人参，甘草甘温而补气，气壮火自消，是用少火生气之法也。若夫火燥膹郁于肺，非佐甘寒多液之品，不足以滋肺燥，而肺气反为壮火所食，益助其燥矣。故佐以石膏，麦冬，桑叶，阿胶，胡麻仁辈，使清肃令行，而壮火亦从气化也。经曰：肺苦气上逆，急食苦以降之。故又佐以杏仁，枇杷叶之苦以降气。气降火亦降，而制节有权；气行则不郁，诸痿，喘，呕自除矣。要知诸膹郁，则肺气必大虚，若泥于肺热伤肺之说而不用人参，郁必不开，而火愈炽，皮聚毛落，喘咳不休而死矣。此名之救肺，凉而能补之谓也。若谓实火可泻，而久服芩，连，苦从火化，亡可立待耳。

上一页：小青龙加石膏汤
下一页：麦门冬汤


麦门冬汤 《医宗金鉴》

麦门冬汤

火逆上气，咽喉不利，止逆下气者主之。

麦门冬七升　半夏一升　人参三两　甘草二两　粳米三合　大枣十二枚　，右六味，以水一斗二升，煮取六升，温服一升；日三服，夜一服。

【集注】喻昌曰：此方治胃中津液干枯，虚火上炎，治本之良法也。

夫用降火之药而火反升，用寒凉之药而热转炽者，徒知与火热相争，弗知补正气以生津液，不惟无益而反害之矣。凡肺病有胃气则生，无胃气则死。胃气者，肺之母气也。本草有知母之名，谓肺藉其清凉，知清凉为肺之母也。又有贝母之名，谓肺藉其豁痰，豁痰为肺之母也。然屡施于火逆上气，咽喉不利之证，而屡不应者，名不称矣。孰知仲景妙法，于麦冬，人参，甘草，大枣，粳米大补中气以生津液队中，又增入半夏辛温之味，以开胃行津而润肺，岂特用其利咽下气哉!顾其利咽下气，非半夏之功，实善用半夏之功也。

上一页：清燥救肺汤
下一页：人参清肺汤


人参清肺汤 《医宗金鉴》

人参清肺汤

治肺胃虚寒，咳嗽喘急，坐卧不安。并治久年劳嗽，吐血腥臭。

人参　阿胶　骨皮　知母　乌梅　粟壳　炙草　杏仁　桑皮各等分加枣子，煎服。

上一页：麦门冬汤
下一页：人参定喘汤


人参定喘汤　 《医宗金鉴》

人参定喘汤

人参　麻黄　阿胶　五味　粟谷　甘草　半夏曲各一钱　桑皮二钱生姜三片，水煎服。

上一页：人参清肺汤
下一页：人参泻肺汤


人参泻肺汤 《医宗金鉴》

人参泻肺汤

治肺经积热上喘，胸膈胀满痰多，大便涩。

人参　黄芩　栀子　栱壳　薄荷　甘草　连翘　杏仁　桑皮　大黄　桔梗水煎服。

【集注】王又原曰：经云：邪之所凑，其气必虚。又肺为娇脏，其不堪破耗也明矣。自肺热伤肺之说行，曰保肺补肺，众共哗之；曰清肺泻肺，乐与和之。岂知古人清肺，泻肺等汤，而必皆以人参立名，夫亦可晓然于肺气之不可耗，而人参之在所必用也。肺体清而法天，下济而司降令，一切浑浊不得上干者，皆胸中之气健运行而不息也。若肺气稍弛，则降下失令，浑浊之气遂逆上行，此为咳嗽为喘急，肺叶胀举，胸膈紧痛，移热大肠，大便艰涩，种种显有余之象，实种种为不足之征。故不问内伤外感，为热为寒，要以人参保定肺气为主。或佐骨皮，知母，阿胶滋之，鸟梅，五味，罂粟壳敛之，半夏？？，生姜降之，杏仁，桑皮，枳壳，桔梗利之，栀子，黄芩，连翘凉之，麻黄，薄荷发之，大黄下之，总恃人参之大力，握枢而运，已入之邪易出，而将来之邪无从入也。肺邪得诸药以俱出，而肺气不随诸药以俱出也。然则人参亦何尝伤肺，乃畏而不敢用耶？又谓风寒咳嗽，忌用五味子；嗽用粟壳，止嗽如神，切肺如刀。然此无本之言，不知始自何出，皆因不读本草，不知药之性味功能，以讹传讹也。近世之医，亦不能辨，惟识者察之。

上一页：人参定喘汤
下一页：泻白散


泻白散　 《医宗金鉴》

泻白散

治肺气郁热，咳嗽而喘，面肿身热。桑白皮　地骨皮　甘草水煎服。

【集注】季楚重曰：经云：肺苦气上逆。上逆则上焦郁热，气郁生涎，火郁生热，因而制节不行，壅甚为喘满肿嗽。白者肺之色，泻白泻肺气之有余也。君以桑白皮，质液而味辛，液以润燥，辛以泻肺。臣以地骨皮，质轻而性寒，轻以去实，寒以胜热。甘草生用泻火，佐桑皮，地骨皮泻诸肺实，使今清气肃而喘嗽可平，较之黄芩，知母苦寒伤胃则远矣。夫火热伤气，救肺之治有三：实热伤肺，用白虎汤以治其标；虚火刑金，用生脉散以制其本；若夫正气不伤，郁火又甚，则泻白散之清肺调中，标本兼治，又补二方之不及也。

上一页：人参泻肺汤
下一页：阿胶散


阿胶散 《医宗金鉴》

阿胶散

治肺虚有火，嗽无津液，咳而哽气者。

真阿胶一两　牛蒡子（炒）二钱半　马兜铃（炒）五钱　杏仁七钱　甘草五钱（炙）糯米一合每服两许，水煎服。

【集注】程应旄曰：痰带红线，嗽有血点，日渐成痿，缘肺处脏之最高，叶间布有细窍，气从此出入，呼吸成液，灌溉周身，所谓水出高源也。一受火炎，吸时徒引火升，呼时并无液出，久则肺窍俱闭，喉间或痒或疮，六叶遂日焦枯矣。今用阿胶为君者，消窍瘀也。用杏仁，大力子，宣窍道也。马兜铃者，清窍热也。糯米以补脾母，气到则肺自轻清无碍矣。

上一页：泻白散
下一页：二陈汤


二陈汤 《医宗金鉴》

二陈汤

治肥盛之人，湿痰为患，喘嗽胀满。

半夏（制）三钱　茯苓三钱　陈皮（去白）二钱　甘草一钱，右四味，加姜三片，水煎服。

【集注】李中梓曰：肥人多湿，湿挟热而生痰，火载气而逆上。半夏之辛，利二便而去湿。陈皮之辛，通三焦而理气。茯苓佐半夏，共成燥湿之功。甘草佐陈皮，同致调和之力。成无己曰：半夏行水气而润肾燥。经曰：辛以润之是也。行水则土自燥，非半夏之性燥也。或曰：有痰而渴，宜去半夏代以贝母。吴琨曰：渴而喜饮，小便利者易之。不能饮水，小便不利，虽渴宜半夏也。此湿为本，热为标，所谓湿极而兼胜己之化，非真象也。又东南之人，湿热生痰，故朱震亨主之加枳实，砂仁，名枳实二陈汤，其性较急也。先哲云：二陈为治痰之妙剂，其于上，下，左，右无所不宜，然只能治实痰之标，不能治虚痰之本。虚痰之本在脾胃，治者详之。

上一页：阿胶散
下一页：温胆汤


温胆汤 《医宗金鉴》

温胆汤

治热呕吐苦，虚烦，惊悸不眠，痰气上逆。

竹茄　枳实　半夏　甘草　陈皮　茯苓　生姜，右七味，水煎服。

【集注】罗谦甫曰：胆为中正之官，清静之腑，喜宁谧，恶烦扰；喜柔和，恶壅郁。盖东方木德，少阳温和之气也。若病后，或久病而宿有痰饮未消，胸膈之余热未尽，必致伤少阳之和气，以故虚烦惊悸者，中正之官，以熇蒸而不宁也。热呕吐苦者，清静之腑，以郁炙而不谧也。痰气上逆者，木家挟热而上升也。方以二陈治一切痰饮，加竹茹以清热，加生姜以止呕，加枳实以破逆，相济相须，虽不治胆而胆自和，盖所谓胆之痰热去故也。命名温者，乃谓温和之温，非谓温凉之温也，若谓胆家真畏寒而怯而温之，不但方中无温胆之品，且更有凉胃之药也。

上一页：二陈汤
下一页：小半夏汤


小半夏汤 《医宗金鉴》

小半夏汤

呕家本渴，渴为郄解，今反不渴，心下有支饮故也。

半夏一升　生姜半斤以水七升，煮取一升半，分温再服。

上一页：温胆汤
下一页：小半夏加茯苓汤


小半夏加茯苓汤 《医宗金鉴》

小半夏加茯苓汤

治卒呕吐，心下痞，膈间有水，眩悸者。

半夏一升　生姜半斤　茯苓三两煎服如前。

上一页：小半夏汤
下一页：外台茯苓饮


外台茯苓饮 《医宗金鉴》

外台茯苓饮

治心胸中有痰饮宿水，自吐出水，复心胸间虚气满不能食，消痰气令能食。

茯苓三两　人参三两　白术三两　枳实二两　橘皮二两半　生姜四两，右六味，水六升，煮取一升八合，分三服。如人行八九里，再进之。

【集注】赵良曰：呕为痰饮动中，涌而出之。呕尽水当渴，渴则可征支饮之全去。今反不渴，是其饮尚留，去之未尽也。用半夏之辛温，生姜之辛散，散其欲出之饮，则所留之邪自尽矣。半夏，生姜皆味辛，可治膈上痰，心下坚，呕逆目眩。然悸必心受水凌，故加茯苓以去水，伐肾邪安心神也。后方加人参，枳实，橘皮，此由上，中二焦气弱，水饮入胃，脾不能输归于肺，肺不能通调水道，以致停积为痰为宿水。吐之则下气因而上逆，虚与气结，满不能食。当补益中气，以人参，白术为君；茯苓逐宿水，枳实破诸气为臣；开脾胃，宣扬上焦，发散凝滞，则陈皮，生姜为使也。其积饮既去，而虚气塞满其中，不能进食，此证最多。

上一页：小半夏加茯苓汤
下一页：礞石滚痰丸


礞石滚痰丸 《医宗金鉴》

礞石滚痰丸

治实热老痰之峻剂，虚寒者不宜用。

黄芩八两　大黄（酒蒸）八两　沉香（忌火）五钱　礞石（焰硝？？过，埋地内七日用）一两，，右四味为细末，水丸川椒大，量人大小用之。用温水一口，送过咽即仰卧，令药徐徐而下，半日不可饮食，勿起身行动言语，待药气自胃口渐下二肠，然后动作饮食。服后喉间稠粘壅滞不快，此药力相攻，故痰气泛上也。少顷药力至，而渐逐恶物入腹下肠，效如响应。

上一页：外台茯苓饮
下一页：指迷茯苓丸


指迷茯苓丸 《医宗金鉴》

指迷茯苓丸

治中焦停痰伏饮。

半夏（制）二两　茯苓一两　枳壳五钱　风化硝二钱半，右四味，姜汁糊为丸。

【注】经曰：饮入于胃，游溢精气，上输于脾。游者，运行也；溢者，渗溢也；输者，输布也；精气者，水化之精气也。言入于胃运行水化之精气，渗溢于肠胃之外，而上输布于脾也。又曰：脾气散精，上归于肺。言水之清者上升，犹天之雨露也。又曰：通调水道，下输膀胱。言水之浊者下降，犹地之江河也。此皆言水自浊化清，由腑输脏；自清分浊，由脏输腑，水之运行循环也。又曰：水精四布，五经并行。言水发源于脾，周布四脏，并行五经也。此皆言水内养脏腑，外滋百骸，水之变化精微也。如是者，何痰之有？若饮食失度不和于中，水精不渗溢于外，直下走大，小肠而为泄泻矣。若三焦失运，气不蒸化，水之清者不升，水之浊者不降，精化为水，则内停作胀，外泛作肿，上攻喘呼，下蓄淋闷矣。若上焦气不清肃，不能输布，留于胸中，水之精者悉变为浊，阳盛煎灼成痰，阴盛凝蓄为饮也。故治痰者，以清火为主，实者利之，虚者化之。治饮者，以燥湿为主，实者逐之，虚者温之。所以古人治饮有温补之法，而治痰则无之也。王隐君制礞石滚痰丸，治老痰一方，用黄芩清胸中无形诸热，大黄泻肠胃有质实火，此治痰必须清火也。以礞石之燥悍，此治痰必须除湿也。以沉香之速降，此治痰必须利气也。二黄得礞石，沉香，则能迅扫直攻老痰巢穴，浊腻之垢而不少留，滚痰之所由名也。若阳气不盛，痰饮兼作，又非此方所宜，当以指迷伏苓丸合而治之，用半夏燥湿，茯苓渗湿，风硝软坚，枳壳利气。别于二陈之甘缓，远于大黄，礞石之峻悍，殆攻中之平剂欤!

上一页：礞石滚痰丸
下一页：金匮枳术汤


金匮枳术汤 《医宗金鉴》

金匮枳术汤

治心下硬如大盘，边旋如杯，水饮所作。

枳实七枚　白术二两，，右二味，以水五升，煮取三升，分温三服，腹中软即散。

【注】心下，胃之上脘也。上脘结硬如盘，边旋如杯，谓时大时小，水气所作，非有形食滞也。用枳实以破结气。白术以除水湿。温服三服，则腹软结开，而硬消矣。李杲法仲景以此方倍白术，是以补为主也。此方君枳实，是以泻为主也。然一缓一急，一补一泻，其用不同，只此多寡转换之间耳。

上一页：指迷茯苓丸
下一页：桂苓甘术汤


桂苓甘术汤 《医宗金鉴》

桂苓甘术汤

治心下有痰饮，胸胁支满目眩。又曰：短气有微饮，当从小便去之，桂苓甘术汤主之；肾气丸亦主之。

茯苓四两　桂枝三两　白术三两　甘草三两，右四味，以水六升，煮取三升，分温三服，小便则利。

【集注】赵良曰：『灵枢』谓心胞络之脉动则病胸胁支满者，谓痰饮积于心胞，其病则必若是也。目眩者，痰饮阻其胸中之阳，不能布精于上也。茯苓淡渗，遂饮出下窍，因利而去，故用以为君。桂枝通阳输水走皮毛，从汗而解，故以为臣。白术燥湿，佐茯苓消痰以除支满。甘草补中，佐桂枝建土以制水邪也。夫短气有微饮，此水饮停蓄，呼吸不利而然也。『金匮』并出二方，妙义益彰。呼气之短，用苓桂术甘汤之轻清以通其阳，阳化气则小便能出矣。吸气之短，用肾气丸

之重降以通其阴，肾气通则关门自利矣。

【按】风水，阳水也；石水，阴水也。阳水多实，阴水多虚。阳水在上，故多喘；阴水在下，故多满。所以治阳水用散用攻，治阴水用温用补。然阴中必有阳，此方治阴水之在阳而上者也，肾气丸治阴水之在阴而下者也。于此推之，阳中亦必有阴，故有小青龙阳，五苓散之治法也。今举世不分阴阳虚实，皆以金匮肾气汤治之，服之不效，终不改辙，每至吐血而死，良可叹也。

上一页：金匮枳术汤
下一页：疏凿饮子


疏凿饮子 《医宗金鉴》

疏凿饮子

治遍身水肿，喘呼口渴，大小便秘。

羌活　秦艽　槟榔　大腹皮　商陆　茯苓皮　椒目　木通　泽泻　赤小豆等分加姜皮，水煎服。

【注】经曰：三焦者，决渎之官，水道出焉。若水饮阻于内，风寒束于外，则三焦之气化不行。上焦之如雾，中焦之如沤，同为下焦之如渎也。以致水气外泛，皮肤作肿，内停腹里作胀，上攻喘咳呕逆，下蓄小便不利，种种诸证，而治法总不外乎表里也。小青龙汤，真武汤

，越婢汤，五苓散，疏凿饮子五方，皆治有水气兼表里证之药也。小青龙汤治表里寒实，中有水气，真武汤治里有虚寒，中兼水气。二证俱内不作胀，外不作肿，故一以麻，桂辈散寒以行水；一以姜，附辈温寒以制水也。越婢汤治表里实热，中有水气，五苓散治表里虚热，中有水气。故一以麻黄，石膏，散肤之水，清肌之热，以消肿也；一以桂，苓，术，泽，解肌表热，利所停水，以止吐也。疏凿饮子治表里俱实，不偏寒热而水湿过盛，遍身水肿喘胀便秘者。故以商陆为君，专行诸水。佐羌活，秦艽，腹皮，苓皮，姜皮，行在表之水，从皮肤而散；佐槟榔，赤豆，椒目，泽泻，木通，行在里之水，从二便而出。上下，内外，分消其势，亦犹神禹疏凿江河之意也。至于越婢汤

：加半夏者，因喘气上逆，用之降逆也。加附子者，因汗出恶风，散

表固阳也。小青龙汤加石膏者，因喘而烦燥，用之兼清胃热也。五苓散以术，桂易滑石，阿胶，名猪苓汤，专清阴兼治水也。真武汤，去生姜加人参，名附子汤，专温阳不治水也。由此可知仲景用方，于群温剂中，加以大寒之品；大寒剂中，加以辛热之品。去桂枝加滑石，则不走外；去生姜加人参，则不治水。其转换变化，神妙如此，拘拘之士，不足语也。

上一页：桂苓甘术汤
下一页：葶苈大枣泻肺汤


葶苈大枣泻肺汤 《医宗金鉴》

葶苈大枣泻肺汤

治肺痈喘不得卧。及水饮攻肺喘急者。

葶苈（苦）一两　大枣十枚以水五钟，先煮枣三钟，去枣纳葶苈，煮取一钟半，顿服，弱者减服。戒盐酱。

上一页：疏凿饮子
下一页：苏葶定喘丸


苏葶定喘丸 《医宗金鉴》

苏葶定喘丸

治饮停上焦，攻肺喘满不得卧，面身水肿，小便不利者。

苦葶苈子（研泥）　南苏子（研泥）各等分，合均，用枣肉为小丸，阴干，磁罐盛之，恐渗去油性，减去药力。每服三钱，于夜三更时白汤下，以痢四，五次为度，痢多则减服之，痢少则加服之。次日身软，则隔一日，或隔二日服之。形气弱者，先减半服之，俟可渐加。戒盐酱，服之即奏奇功，如不严戒一切咸物，即对证用药，万无一生。

上一页：葶苈大枣泻肺汤
下一页：舟车神佑丸


舟车神佑丸 《医宗金鉴》

舟车神佑丸

又名净腑丸

治水肿水胀，形气俱实。

黑牵牛（炒）四两　大黄（酒浸）二两　甘遂（面裹煨）一两大戟（面裹煨）一两　芫花（醋炒）一两　青皮（炒）一两橘红一两　木香五钱　槟榔五钱　轻粉一钱，右为末，水丸，每服五分，五更白滚水下，大便痢三次为度。若一二次不通痢，次日仍服。或六分七分，渐加至一钱，若服后大便痢四，五次，或形气不支，则减其服，三分二分俱可或隔一，二，三日服一次，以愈为度。甚者忌盐酱百日。

【注】葶苈大枣汤，苏葶定喘丸，舟车神佑丸，三方皆治肿胀之剂。

然葶苈大枣汤，治水停胸中，肺满喘急不得卧，皮肤浮肿，中满不急者，故独用葶苈之苦，先泻肺中之水气，佐大枣恐苦甚伤胃也。苏葶定喘丸，即前方加苏子以降气，气降则水降，气降则输水之上源，水降则开水之下流也。舟车神佑丸，治水停诸里，上攻喘咳难卧，下蓄小便不利，外薄作肿，中停胀急者，故备举甘遂，大戟，芫花，牵牛，大黄，直攻水之巢穴，使从大，小二便而出，佐青皮，陈皮，木香以行气，便气行则水行，肿胀两消，其尤峻厉之处，又在稍加轻粉，使诸攻水行气之药，迅烈莫当，无微不入，无穷不达。用之若当，功效神奇，百发百中。然非形实或邪盛者，不可轻试，苟徒利其有却病之能，消而旋肿，用者慎之!

上一页：苏葶定喘丸
下一页：实脾饮


实脾饮 《医宗金鉴》

实脾饮

治身重懒食，肢体浮肿，口中不渴，二便不实。

白术（土炒）　茯苓　甘草（炙）　厚朴（姜炒）　大腹子　草果仁　木香　木瓜　附子　干姜　加姜枣煎服。气虚者加人参。

【注】脾胃虚，则土不能制水，水妄行肌表，故身重浮肿。用白术，甘草，生姜，大枣，以实脾胃之虚也。脾胃寒，则中寒不能化水，水停肠胃，故懒食不渴，二便不实。用姜，附，草果，以温脾胃之寒。

更佐大腹，茯苓，厚朴，木香，木瓜者，以导水利气。盖气者水之母也，土者水之防也，气行则水行，土实则水治，故名曰实脾也。然此方导水利气之力有余，阴水寒胜而气不虚者，固所宜也。若气少声微，则必以理中汤加附子，数倍茯苓以君之，温补元气以行水，为万当也。

【按】苓桂术甘汤，实脾饮，肾气丸，皆治阳虚水气之证。苓桂术甘汤，治上焦阳虚不能输布，水留于上，心下逆满，气上冲胸，故用苓，桂，术，甘之品，扶阳通气输水道也。实脾饮，治中焦阳虚不能蒸化，水渍于中，外泛作肿，二便通利，故用姜，附，苓，术之剂，培土温中，胜寒湿也。肾气丸，治下焦阳虚，不能行水，小便不利，肢体浮肿，喘急腹胀，故用桂，附，地，苓之辈，温而补之，以行水也。

上一页：舟车神佑丸
下一页：清脾饮


清脾饮 《医宗金鉴》

清脾饮

治痰积成疟，无表里证者。

青皮　厚朴　草果　半夏　柴胡　白术　甘草　茯苓　黄芩水煎服。

【注】疟为少阳病，兼太阳表者，麻桂各半汤汗之；兼阳明里者，大柴胡汤下之；若不兼表里，或已汗，下而仍作者，当从少阳和解法也。是方以小柴胡，四君二汤合剂，清少阳而顾及于脾，故名曰清脾也。减人参者，以气不虚也，加草果，厚朴气味俱厚之品，取以输胃之积，加青皮，佐茯苓，半夏，用以破痰之原。先哲云：无痰不成疟，无积不成疟，此汤是也。若夫气虚者仍加人参，气实者更加槟榔，热多者加石膏，汗多者加桂枝，自当临病斟酌也。

上一页：实脾饮
下一页：芍药汤


芍药汤 《医宗金鉴》

芍药汤

治滞下赤白，便脓血，后重窘痛。

芍药二两　当归五钱　黄连五钱　黄芩五钱　槟榔三钱　木香三钱　甘草三钱每服半两，水煎服。痢不减，加大黄。

【注】滞下起于夏秋，非外因湿暑，即内因生冷，湿蒸热郁酿成。初起腑病，久则传脏，腑病易治，脏病难治。腑者何？病在大肠则从金化，故其色白；病在小肠则从火化，故其色赤。所以赤痢多噤口，以小肠近胃，秽气易于上攻，而为呕逆不食也。脏者何？传心则热不休，下痢血水；传肾则痢不止，如屋漏水；传脾则水浆不入，哕逆不食。此汤治初病在腑之方也。用当归，白芍以调血。木香，槟榔以调气，血和则脓血可除，气调则后重自止芩，连燥湿而清热。甘草调中而和药。若窘迫痛甚，或服后痢不减者加大黄，通因通用也。

上一页：清脾饮
下一页：温脾汤


温脾汤 《医宗金鉴》

温脾汤

主治锢冷在肠胃间，泄泻腹痛，宜先取去，然后调治，不可谓虚以养病也。

厚朴二两　干姜二两　甘草二两　桂心二两　附子二两　大黄四钱，

右？？咀，取一两，水二钟，煎六分，顿服。

【集注】喻昌曰：许叔微制此方，深合仲景以温药下之之法，其大黄只用四钱，更为有见。夫锢冷在肠胃而泄泻矣，即温药中，宁敢用大黄之猛重困之乎？减五之一，乃知许叔微之得于仲景深也。仲景云：病人旧微溏者，栀子汤不可与服。又云：大阴病，脉弱便痢，设当行大黄，芍药者，宜减之，以其人胃气弱易动故也。即是观之，肠胃锢冷之泄泻，而可恣用大黄耶？不用则温药恐不能制，而洞下之势或至转增，裁酌用之，真足法矣。

上一页：芍药汤
下一页：大黄附子汤


大黄附子汤 《医宗金鉴》

大黄附子汤

主治胁下偏痛发热，其脉紧弦，此寒也，以温药下之。

大黄二两　附子（炮）二枚　细辛二两，右三味，以水五升，煮取二升，分温三服。若强人取二升半，分三服，服后如人行四，五里，再进。

【集注】喻昌曰：仲景治伤寒热邪痞聚心下，而挟阳虚阴盛之证，用附子泻心汤之法矣。其杂证胁下偏痛发热为阳，其脉弦紧为阴；是则知阳中阴邪上逆也，复立此温药下之一法。然仲景谆谆传心，后世领略者鲜。『金匮』又别出一条云：其脉数而紧，及弦状如弓弦，按之不移，数脉弦者，当下其寒；脉紧而迟者，必心下坚；脉大而紧者，阳中有阴，可下之。读者罔识其旨，讵知皆以温药下之之法耶!其曰当下其寒，谓阳中有阴实之邪可下，其金针不跃跃乎？张璐曰：三承气汤，为寒下之柔剂；白散，备急丸，为热下之删剂；附子泻心汤，大黄 附子汤，为寒热互结，删柔并济之和剂。近世但知寒下一途，绝不知有温下一法。盖暴感之热结可以寒下，久积之寒结亦可寒下乎？是以备急等法所由设也。然此仅可治寒实之结，设其人禀质素虚，虽有实邪固结，敢用刚猛峻剂攻击之乎？故仲景又立附子泻心汤，用芩，连佐大黄以祛膈上之热痞，即兼附子之温以散之；大黄 附子汤用细辛佐附子，以攻胁下寒结，即兼大黄之寒以导之。寒热合用，温攻并施，此圣法昭然，不可思议者也。

上一页：温脾汤
下一页：越鞠汤丸


越鞠汤丸 《医宗金鉴》

越鞠汤丸

治一切湿痰食火，气血诸郁。

香附　苍术　抚芎　神曲　山栀仁水煎服，或作丸。

【注】夫人以气为本，气和则上下不失其度，运行不停其机，病从何生？若饮食不节，寒温不适，喜怒无常，忧思无度，使冲和之气升降失常，以致胃郁不思饮食，脾郁不消水谷，气郁胸腹胀满，血郁胸膈刺痛，湿郁痰饮，火郁为热，及呕吐恶心，吞酸吐酸，嘈杂嗳气，百病丛生。故用香附以开气郁。苍术以除湿郁。抚芎以行血郁。山栀以清火郁。神曲以消食郁。此朱震亨因五郁之法，而变通者也。五药相须，共收五郁之效。然当问何郁病甚，盒饭以何药为主？至若气虚加人参，气痛加木香，郁甚加郁金，懒食加榖蘖，胀加厚朴，痞加枳实，呕痰加姜，夏火盛加萸，连，则又存乎临证者之详审也。

上一页：大黄附子汤
下一页：四磨饮


四磨饮 《医宗金鉴》

四磨饮

治七情感伤，上气喘急，胸膈不快，妨闷不食。

人参　槟榔　沉香　天台乌药，右四味，各浓磨水取七分，煎三五沸，放温，空心服。

【集注】王又原曰：经云：圣人啬气如持至宝，庸人役物而反伤太和。此七情随所感皆能为病。然壮者气行而愈，弱者气着为病。愚者不察，一遇上气喘急，满闷不食，谓是实者宜泻，辄投破耗等药，得药非不暂快，初投之而应，投之久而不应矣。夫呼出为阳，吸入为阴，肺阳清肃，则气下行；肾阴宁谧，则气归摄，不复散而上逆矣。若正气既衰，即欲削坚破滞，则邪气难伏，法当用人参先补正气，沉香纳之于肾，而后以槟榔，乌药从而导之，所谓实必顾虚，泻必先补也。

四品气味俱厚，磨则取其气味俱足，煎则取其气味纯和，气味齐到，效如桴鼓矣。

上一页：越鞠汤丸
下一页：备急丸


备急丸 《医宗金鉴》

备急丸

治寒气冷食，稽留胃中，心腹满痛，大便不通者。

大黄二两　干姜二两　巴豆（去皮，研如脂）一两先捣大黄，干姜为末，纳巴豆合捣千杵，和蜜丸，如豆大，藏密器中，勿泄气，候用。每服三，四丸，暖水或酒下。『金匮』主中恶心腹胀满，猝痛如锥刺，气急口噤如猝死者，捧头起，灌令下咽，须臾当瘥，不瘥更与三丸，当腹中鸣，即吐利便瘥。若口噤者，须化开，从鼻孔用苇管吹入，自下于咽。

【集注】柯琴曰：大便不通，当分阳结阴结。阳结有承气，更衣之剂，阴结又制备急，白散之方。『金匮』用此治中恶，当知寒邪猝中者宜之，若用于温暑热邪，速其死矣。是方允为阴结者立，干姜散中焦寒邪，巴豆逐肠胃冷积，大黄通地道，又能解巴豆毒，是有制之师也。然白散治寒结在胸，故用桔梗佐巴豆，用吐下两解法。此则治寒结肠胃，故用大黄佐姜，巴，以直攻其寒。世徒知有温补之法，而不知有温下之法，所以但讲寒虚，不议及寒实也。

【按】世人之情，惟知畏贫，不知畏祸，因其贫遗有祸。病人之情亦多如是，惟知畏虚，不知畏病，因其虚忘其病。殊不知虚犹贫也，病犹祸也。虚而有病，犹夫贫者有祸也，去其祸而但贫，犹可安也。实而有病，犹夫富者有祸也，不去其祸，而其富未可保也。最可笑者，近世之医临诊病家，外饬小心，中存不决。且诿言虚不可攻，纵使病去，正气难复。病人畏惧，自然乐从，受病浅者幸而自愈，设不愈者，另延医至。讵病者先意难入，攻病之药尚未入口，众议咻咻，致明通之士，拂袖而去，坐而待毙，终不悟为庸工之所误也。医者久擅其术，初心原为自全，恬不知耻，久之亦竟以为养病为能，攻病为拙，而举世之病者，皆昧昧于治病也。尝考孙思邈以仲景麻黄，桂，杏，甘草之还魂汤，治猝中昏冒，口噤握固；李杲以仲景巴豆，大黄，干姜之备急丸，治猝中暴死，腹痛满闭，下咽立效。岂二人不知虚实耶？盖上工之医，未诊病时，并不先存意见，亦不生心自全，有是病但用是药耳。柯琴曰：备急丸治寒结肠胃，白散治寒结在胸。于此又可知还魂汤治寒结在胸之表，以散无形之邪气也；白散治寒结在胸之里，以攻有形之痰饮也；备急丸治寒结在肠胃，以攻不化之糟粕也。

上一页：四磨饮
下一页：磁朱丸


磁朱丸 《医宗金鉴》

磁朱丸

治神水宽大渐散，昏如雾露中行，渐睹空中有黑花，睹物成二体。及内障，神水淡绿色，淡白色。又治耳鸣及聋。

磁石二两　辰砂一两　神曲（生）三两更以一两水和作饼，煮浮，入前药，炼蜜为丸。每服十丸，加至三十丸，空心米汤下。

【集注】王又原曰：五脏六腑之精，皆上注于目，则目之能视者气也，目之所以能视者精也。肾为藏精，故神水发于肾。心为离照，故神光发于心。光发阳而外映，有阴精以为守，则不散而常明。水发阴而凝静，有阳气以为布，则洞悉而不穷。惟心肾有亏，致神水干涸，神光短少，昏眊内障诸证所由作也。磁石直入肾经，收散失之神，性能引铁，吸肺金之气归藏肾水。朱砂体阳而性阴，能纳浮游之火而安神明。水能鉴，火能烛，水火相济，而光华不四射欤!然目受脏腑之精，精裨于谷，神曲能消化五谷，则精易成矣。盖神水散大，缓则不收，赖镇坠之品，疾收而吸引之，故为救急之剂也。其治耳鸣，耳聋等证，亦以镇坠之功，能治虚阳之奔耳。柯琴曰：此丸治癫？？之圣剂。

盖狂痴是心，肾，脾三脏之病，心藏神，脾藏意与智，肾藏精与志。

心者神明之主也，主不明则十二官危，使道闭塞而不通，形乃大伤，即此谓也。然主何以不明也？心法离而属火，真水藏其中，若天一之真水不足，地二之虚火妄行，所谓天气者蔽塞，地气者冒明，日月不明，邪害空窍，故目多妄见而作此奇疾也。非金石之重剂以镇之，狂必不止。朱砂禀南方之赤色，入通于心，能降无根之火而安神明。磁石禀北方之黑色，入通于肾，吸肺金之气以生精，坠炎上之火以定志。二石体重而主降，性寒而凉阴，志同道合，奏功可立俟矣。神曲推陈致新，上交心神，下达肾志以生意智。且食入于阴，长气于阳，夺其食则已，此『内经』治狂法也。食消则意智明而精神治，是用神曲之旨乎？炼蜜和丸，又甘以缓之矣。

上一页：备急丸
下一页：石斛夜光丸


石斛夜光丸 《医宗金鉴》

石斛夜光丸

治神水宽大渐散，昏如雾露，空中有黑花，及睹物成二，神水淡绿，淡白色者。

天门冬二两　菟丝子七钱　人参二两　茯苓二两　甘菊花七钱　干山药七钱　麦冬一两　熟地一两　肉苁蓉五钱　青葙子五钱　生地一两枸杞七钱　羚羊角（镑）五钱　草决明八钱　石斛七钱　杏仁七钱　蒺藜五钱　川芎五钱　甘草（炙）五钱　黄连五钱防风五钱　枳壳五钱　乌犀（镑）五钱　牛膝七钱五分，右为细末，炼蜜丸，桐子大，每服三，五十丸，温服盐汤下。

【集注】罗谦甫曰：此方为阳衰阴弱，不能升精于目而设，故目科与千金磁朱丸并重，治证亦同。然磁朱为镇坠药，此为羡补药。『针经』曰：五脏六腑精气，皆上于目而为之精。故夫目之精明者，阴阳合传而为精明者也。若肾肝虚，则阴弱不能敛精，以升养神水于内。脾肺虚，则阳衰不能摄阴，而浮散神光于外，以致神水宽大，睹物成二。此其治法，其营在肝，其主在肾，其合在脾，能合肾脾之阴而使肝达之，则必能归精于两眸，而继明如昼夜矣。是方先补肾肝，以二冬，二地，菟丝，枸杞，五味，牛膝，苁蓉群队滋阴之品，以之强阴填精，敛气安神养血，此壮水之主，亦所以生水也。复以人参，炙草，茯苓，山药培补中宫，使调合阴阳也。佐之以蒺藜，甘菊，川芎，枳壳，防风行肝达气，青葙，决明子解结散滞，黄连，乌犀，羚角清火泻热。然必取石斛之妙合脾肾者，清而行之，要使升精归明之用，脏腑合德专精致一耳。其以为丸者，补上治下，利以缓，利以久，不利以速也。

上一页：磁朱丸
下一页：洗刀散


洗刀散 《医宗金鉴》

洗刀散

治风热上攻，火眼赤痛，骤生云翳，外障遮睛。

防风一钱　石膏一钱　滑石一钱　归尾一钱　赤芍八分　羌活八分　荆芥五分　黄芩五分　连翘五分　川芎五分　桔梗五分　麻黄五分　白术五分　大黄五分　芒硝五分　独活五分　元参五分　木贼五分　菊花五分　白蒺藜五分　蝉退五分　草决明五分　薄荷四分　栀子四分　蔓荆子四分　细辛三分　甘草三分。加清茶叶五分，水煎服。

【注】目之病内障者，昏暗不明而不肿痛，得之于内，七情动中，劳伤心肾也。外障者，赤肿而痛，晴不昏暗，得之于六淫所袭，热蕴经络也。故内障多虚，外障多实。子和曰：眼无火不病，非止内障，正指外障而立言也。外障赤肿而痛者，或散外邪，或泻内热，或并解之，可立愈也。其有风火上攻，留而不散，凝结云翳，掩其光明者，又非或散，或下，所能即愈也。洗刀散方既可以攻风热，又可以去云翳，是一方而兼擅其长也。方中用防风通圣散全剂，是主以风热也。

倍归尾，赤芍，是治风先治血，血行风自灭也。加羌，独活，蔓荆子，倍防风，是袪风而专在太阳表也，太阳之里少阴也，故又加细辛直走少阴。加元参下安肾火，是治表而顾及其里也。其加木贼，蝉蜕，草决明，白蒺藜，菊花者，是佐诸祛风清热之群药，以消风热骤壅之云翳也。

上一页：石斛夜光丸
下一页：失笑散


失笑散 《医宗金鉴》

失笑散

治产后心腹绞痛欲死，或血迷心窍，不省人事。

五灵脂　蒲黄等分　每服三钱，酒煎服。

上一页：洗刀散
下一页：独圣散


独圣散 《医宗金鉴》

独圣散

南山查肉（炒）一两　水煎，用童便沙糖和服。

【集注】吴于宣曰：经云：心主血，脾统血，肝脏血。故产后瘀血停滞，三经皆受其病，以致心腹瘀痛，恶寒发热，神迷眩运，胞膈满闷。凡兹者，由寒凝不消散，气滞不流行，恶露停留，小腹结痛，迷闷欲绝，非纯用甘温破血行血之剂，不能攻逐荡平也。是方用灵脂之甘温走肝，生用则行血；蒲黄辛平入肝，生用则破血。佐酒煎以行其力，庶可直抉厥阴之滞，而有推陈致新之功。甘不伤脾，辛能散瘀，不觉诸证悉除，直可以一笑而置之矣。至独圣散用山查一味浓煎，与沙糖童便同服者何也？山查不惟消食健脾，功能破瘀止儿枕痛；更益以沙糖之甘，逐恶而不伤脾，童便之咸，入胞而不凉下。相得相须，功力甚伟，名之曰独圣，诚不虚也。

上一页：失笑散
下一页：大黄？？虫丸


大黄？？虫丸 《医宗金鉴》

大黄？？虫丸

治五劳七伤，内有干血，肌肤甲错，两目黯黑。

大黄（酒蒸）十两　桃仁（去皮，尖，炒）四两　杏仁（去皮，尖，炒）四两　黄芩（炒）二两　甘草三两　芍药（炒）四两地黄十两　干漆（炒）一两　？？虫（去翅足，炒）一两五钱水蛭（炙黄）百枚　蛴螬（炒）一两五钱　？？虫（去头足，炒）一两，右十二味为末，蜜丸如小豆大。酒服五丸，日三服。

【集注】李中梓曰：劳伤之证，肌肤甲错，两目黯黑，此内有瘀血者也。瘀之日久，则必发热，热涸其液，则血干于经隧之间，愈干愈热，愈热愈干，而新血皆损。人之充养百骸，光华润泽者，止藉此血，血伤则无以沃其肤，故甲错也。目得血而能视，血枯则无以荣，其目故黯黑也。仲景洞见此证，补之不可，凉之无益，而立此方。经曰：血主濡之，故以地黄为君。坚者削之，故以大黄为臣。统血者脾也，脾欲缓急，食甘以缓之。又酸苦涌泄为阴，故以甘，芍，桃仁为佐。

咸走血，苦胜血，故以干漆之苦，四虫之咸为使。夫浊阴不降，则清阳不升，瘀血不去，则新血不生。今人遇一劳证，便用滋阴之药，服而不效，坐以待毙，术岂止此耶!

上一页：独圣散
下一页：仙方活命饮


仙方活命饮 《医宗金鉴》

仙方活命饮

附：薛己治疡通方　治一切疮疡，未成脓者内消，已成脓者即溃，又止痛，消毒之圣药也。

穿山甲　白芷　防风　皂角刺　乳香　没药　当归尾　赤芍　花粉　贝母　陈皮　金银花　甘草，右十三味。用酒一碗。煎数沸服。

【集注】罗谦甫曰：此疡门开手攻毒之第一方也。经云：营气不从，逆于肉理。故痈疽之发，未有不从营气之郁滞，因而血结痰滞蕴崇热毒为患。治之之法，妙在通经之结，行血之滞，佐之以豁痰理气解毒。是方穿山甲以攻坚，皂刺以达毒所，白芷，防风，陈皮通经理气而疏其滞，乳香定痛和血，没药破血散结，赤芍，归尾以驱血热而行之，以破其结。佐以贝母，金银花，甘草，一以豁痰解郁，一以散毒和血，其为溃坚止痛宜矣。然是方为营卫尚强，中气不亏者设。若脾胃素弱，营卫不调，则有托里消毒散之法，必须斟酌而用。此薛己所论千古不易之治也。因附治疡用方之法于后，使学者服膺云。薛己曰：治疡之法，若肿高焮痛者，先用仙方活命饮解之，后用托里败毒散。

漫肿微痛者，用托里散，如不应加姜，桂。若脓出而反痛，气血虚也，八珍散。不作脓不腐溃，阳气虚也，四君加归，耆，肉桂。不生肌，不收敛，脾气虚也，四君加芍药，木香。恶寒憎寒，阳气虚也，十全大补加姜，桂。晡热内热，阴血虚也，四物加参，耆。欲呕作呕，胃气虚也，六君加炮姜。自汗，盗汗，五脏虚也，六味丸料加五味子。食少体倦，脾气虚也，补中益气加茯苓，半夏。喘促咳嗽，脾肺虚也，前汤加麦冬，五味。欲呕少食，脾胃虚也，人参理中汤。腹痛泄泻，脾胃虚寒也，附子理中汤。热渴淋秘，肾虚阴火也，加减八味丸

。大凡怯弱之人，不必分其肿溃，惟当先补胃气。盖疮疡之作，缘阴阳亏损，其脓既泄，气血愈虚，岂有不宜补者哉!或疑参，耆满中，间有用者，又加发散败毒，所补不偿所损。又或以有疾不服补剂，因而致误者多矣。可胜惜哉!

上一页：大黄？？虫丸
下一页：托里消毒散


托里消毒散　 《医宗金鉴》

托里消毒散

人参　黄耆　白术　茯苓　当归　川芎　白芍　金银花　白芷　甘草 连翘　水煎服。

【注】参，耆，术，苓，草以益气分，归，芎，芍以滋血分，银花，白芷，连翘以解毒。

医宗金鉴　三十一卷医方论">删补名医方论　六卷

上一页：仙方活命饮
下一页：桂枝汤


桂枝汤 《医宗金鉴》

桂枝汤

治风寒在表，脉浮弱，自汗出，头病发热，恶风恶寒，鼻鸣干呕等证，及杂证自汗，盗汗，虚损，虚疟亦可用。若脉浮紧，汗不出者，酒客病风寒而汗出者，禁用。

桂枝三两　芍药三两　生姜三两　甘草（炙）二两　大枣十二枚，

右五味，以水七升，煮取三升，服一升，覆令微汗，不可令如水流漓病必不除。若服一升，汗出病痊，不必尽剂。服已，更啜稀粥一盏，以助药力。

【注】凡风寒在表，脉浮弱自汗出者，皆属表虚，宜桂枝汤主之。名曰桂枝汤者，君以桂枝也。桂枝辛温，辛能散邪，温从阳而扶卫。芍药酸寒，酸能敛汗，寒走阴而益营。桂枝君芍药，是于发散中寓敛汗之意；芍药臣桂枝，是于固表中有微汗之道焉。生姜之辛，佐桂枝以解肌表。且大枣之甘，佐芍药以和营里。甘草甘平，有安内攘外之能，用以调和中气，即以调和表里调和诸药矣。以桂，芍之相需，姜，枣之相得，藉甘草之调和阳表阴里，气卫血营，并行而不悖，是刚柔相济以为和也。而精义在服后须臾啜热稀粥以助药力。盖谷气内充，不但易为酿汗，更使已入之邪不能稍留，将来之邪不得复入也。又妙在温服令一时许，微似有汗，是授人以微汗之法。不可令如水流漓，病必不除，禁人以不可过汗之意也。此方为仲景群方之冠，乃解肌，发汗，调和营卫之第一方也。凡中风，伤寒，脉浮弱汗自出而表不解，皆得而主之。其它但见一，二证即是，不必悉具。故麻，葛，青龙发汗诸剂，咸用之也。若汗不出麻黄证也，脉浮紧者麻黄脉也，固不可与桂枝汤。然初起无汗，当用麻黄发汗，如汗解后复烦，脉浮数者，与下后脉仍浮，气上冲者，及下后下痢止而身痛不休者，皆用此以解外。何也？盖此时表虽不解，腠理已疏，邪不在皮毛而在肌肉，且经汗下，津液已伤，故脉证虽同麻黄而主治当属桂枝矣。粗工妄谓桂枝汤专治中风，不治伤寒，使人疑而不用；又谓专发肌表不治他病。不知此汤倍芍药，生姜加人参，名桂枝新加汤，用以治营表虚寒，肢体疼痛；倍芍药加饴糖，名小建中汤，用以治里虚心悸，腹中急痛；再加黄耆，名黄耆建中汤，用以治虚损虚热，自汗盗汗。因知仲景之方，可通治百病也。

上一页：托里消毒散
下一页：麻黄汤


麻黄汤 《医宗金鉴》

麻黄汤

治太阳风寒在表，头项强痛发热，身疼，腰痛，骨节痛，恶风寒无汗，胸满而喘，其脉浮紧或浮数者，用此发汗。虽有是证，若脉浮而弱，汗自出，或尺中脉微与迟者，俱不可用。风，寒，湿成痹，肺经壅塞，昏乱不语，冷风哮吼最宜。

麻黄（去节）三两　桂枝二两　甘草（炙）一两　杏仁（去皮，尖）六十枚，右四味，以水九升，先煮麻黄，减二升，去上沫，纳诸药，煮取二升半，去滓，温服八合。温覆取微汗，不须啜粥。一服汗出，停后服。汗出多者，温粉扑之。

【注】凡风寒在表，脉浮紧数无汗者，皆表实也，宜麻黄汤主之。名曰麻黄汤者，君以麻黄也。麻黄性温，味辛而苦，其用在迅升。桂枝性温，味辛而甘，其能在固表。证属有余，故主以麻黄必胜之算也。

监以桂枝制节之妙也。杏仁之苦温佐麻黄，逐邪而降逆。甘草之甘平，佐桂枝和内而拒外。饮入于胃，行气于元府，输精于皮毛，斯毛脉合精，溱溱汗出，在表之邪必尽去而不留，痛止喘平，寒热顿解。不须啜粥而藉汗于谷也。其不用姜，枣者，以生姜之性横散于肌，碍麻黄之迅升，大枣之性泥滞于膈，碍杏仁之速降，此欲急于直达，稍缓则不迅，横散则不升矣。然则为纯阳之剂，过于发散，如单刀直入之将，用之若当，一战成功，不当则不戢而召祸。故可一而不可再，如汗后不解，盒饭以桂枝代之。此方为仲景开表逐邪发汗第一峻药也。

庸工不知其制在温覆取汗，若不温覆取汗，则不峻也。世谓麻黄专能发表，不治他病。不知此汤合桂枝汤，名麻桂各半汤，用以和太阳留连未尽之寒热。去杏仁加石膏合桂枝汤，名桂枝二越婢一汤，用以解太阳热多寒少之寒热。若阳盛于内而无汗者，又有麻黄杏仁甘草石膏

汤，以散太阴肺之邪。若阴盛于内而无汗者，又有麻黄 附子 细辛 甘草汤，以温散少阴肾家之寒。『金匮要略』以此方去桂枝，『千金方』以此方桂枝易桂，皆名还魂汤，用以治邪在太阴，猝中暴厥，口噤气绝，下咽奏效。而皆不温覆取汗。是知麻黄汤之峻与不峻，而温覆与不温覆。此仲景用方之心法，岂常人所能得而窥耶!

上一页：桂枝汤
下一页：大青龙汤


大青龙汤 《医宗金鉴》

大青龙汤

治太阳风寒两伤，营卫同病。伤寒之脉而见中风之证，中风之脉而见伤寒之证，二证俱不出汗而烦躁者，用此两解发汗。虽有是证，若脉微弱，自汗出者，不可服之，服必亡阳。

麻黄（去节）六两　桂枝二两　杏仁（去皮，尖）四十个　甘草（炙）二两　生姜（切）三两　大枣（擘）十二枚　石膏（碎，绵裹）如鸡子大，右七味，以水九升，先煮麻黄，减二升，去上沫，纳诸药，煮取三升，去滓，温服一升，取微汗。汗出多者，温粉扑之。一服汗者，停后服。汗多亡伤，遂虚，恶风烦躁不得眠也。

【注】何以知风寒两伤，营卫同病？以伤寒之脉而见中风之证，中风之脉而见伤寒之证也。名大青龙汤者，取龙兴云雨之义也。治风不外乎桂枝，治寒不外乎麻黄，合桂枝 麻黄二汤以成剂，故为兼风寒中伤者主之也。二证俱无汗，故减芍药，不欲其收也。二证俱烦躁，故加石膏以解其热也。设无烦躁，则又当从事于麻黄 桂枝各半汤也。仲景于表剂中加大寒辛甘之品，则知麻黄证之发热，热全在表；大青龙证之烦躁，兼肌里矣。初病太阳即用石膏者，以其辛能解肌热，寒能清胃火，甘能生津液，是预保阳明存津液之先着也。粗工疑而畏之，当用不用，必致热结阳明，斑黄狂胃，纷然变出矣。观此则可知石膏乃中风伤寒之要药，得麻，桂而有青龙之名，得知草而有白虎之号也。

服后取微汗，汗出多者，温粉扑之。一服得汗，停其后服，盖戒人即当汗之证，亦不可过汗也。所以仲景桂枝汤中不用麻黄者，是欲其不大发汗也；麻黄汤中用桂枝者，恐其过汗无制也。若不慎守其法，汗多亡阳，变生诸逆，表遂空虚而不任风，阴盛格阳而更烦躁不得眠也。

上一页：麻黄汤
下一页：小青龙汤


小青龙汤 《医宗金鉴》

小青龙汤

治伤寒表不解，心下有水气，干呕发热而咳。或渴，或痢，或噎，或小便不利，少腹满，或喘者。及杂病肤胀，水肿证，用此发汗而利水。

麻黄（去节）三两　芍药三两　五味子半升　甘草（炙）三两　干姜二两　半夏（洗）半升　桂枝三两　细辛三两，右八味，以水一斗，先煮麻黄，减二升，去上沫；纳诸药，煮取三升，去滓，温服一升。若渴者，去半夏加栝蒌根三两。若噎者，去麻黄加附子（炮）一枚。若小便不利少腹满者，去麻黄加茯苓四两。若喘者，去麻黄加杏仁（去皮，尖）半升。若微痢者，去麻黄加荛花如鸡子（熬令赤色）。

【按】「加荛花如鸡子，熬令赤色」，此必传写之讹。盖本草荛花即芫花类也，用之攻水，其力甚峻，五分可令人下行数十次，岂有治停饮之微痢，而用鸡子大之荛花者乎？当改加茯苓四两。

【注】太阳停饮有二：一中风，表虚有汗，五苓散证也；一伤寒，表实无汗，小青龙汤证也。表实无汗，故合麻桂二方以解外。去大枣者，以其性泥也。去杏仁者，以其无喘也，有喘者加之。去生姜者，以有干姜也，若呕者仍用。佐干姜，细辛，极温极散，使寒与水俱从汗而解。佐半夏逐痰饮，以清不尽之饮。佐五味收肺气，以敛耗伤之气。若渴者，去半夏加花粉，避燥以生津也。若微痢与噎，小便不利，少腹满，俱去麻黄，远表以就里也。加附子以去噎散寒，则噎可止。

加茯苓以利水，则微痢少腹满可除矣。此方与越婢汤同治水饮溢于表，而为肤胀，水肿，宜发汗外解者，无不随手而消。越婢治有热者，故方中君以石膏以散阳水也。小青龙治有寒者，故方中佐以姜，桂以消阴水也。

上一页：大青龙汤
下一页：葛根汤


葛根汤 《医宗金鉴》

葛根汤

治太阳，阳明两经合病，头项强痛，背亦牵强，脉浮无汗恶风者，及表不解，下痢而呕者，并宜服此发汗。

葛根四两　麻黄（去节）三两　桂枝二两　芍药二两　甘草（炙）二两　生姜（切）二两　大枣（擘）十二枚，右七味，以水一斗，先煮麻黄，葛根，减二升，去沫，纳诸药，煮取三升，温服一升。覆取微似汗，不须啜粥。余如桂枝法将息及禁忌。

【注】是方也，即桂枝汤加麻黄，葛根。麻黄佐桂枝发太阳营卫之汗。葛根君桂枝解阳明肌表之邪。不曰桂枝汤加麻黄，葛根，而以葛根命名者，其意重在阳明，以呕利属阳明多也。二阳表急，非温服覆而取汗，其表未易解也。或呕或痢，里已失和，虽啜粥而胃亦不能输精于皮毛，故不须啜粥也。柯琴曰：此证身不疼，腰不疼，骨节不疼，不恶寒，是骨不受寒矣。头项强痛，下连于背，牵动不宁，是筋伤于风矣。不喘不烦躁，不干呕，是里不病，无汗恶风，病只在表。若表病而兼下利，则是表实里虚矣。比麻黄，青龙二证较轻，然项强连背拘强，更甚于项强无汗，不失为表。但脉浮不紧，故不从乎麻黄，而于桂枝方加麻黄倍葛根以去实，小变麻桂之法也。盖葛根为阳明主药，凡太阳有阳明者，则佐入太阳药中；凡少阳有阳明者，则佐入少阳药中，无不可也。李杲定为阳明经药。张洁古云：未入阳明者，不可便服。岂二人未读仲景书乎？要知葛根，桂枝，俱是解肌和里之药，故有汗，无汗，下利，不下利，俱可用。与麻黄之专于发表者不同也。『金匮』治太阳病无汗，小便反少，气上冲胸，口噤不得语，欲作刚痉。

【集注】喻昌曰：伤寒项背几几，无汗恶风者，用葛根汤。此证亦用之者，以其邪在太阳，阳明两经之界。两经之热并于胸中，必伤肺金清肃之气，故水道不行，小便少，津液不布而无汗。阳明之筋内结胃口，外行胸中，过入迎环口，热并阳明，斯筋脉牵引，口噤不得语。

然刚痉无汗，必从汗解，况湿邪内郁，必以汗出如故而止。故用此汤

合解两经之湿热，与风寒之表，法无害其同也。

上一页：小青龙汤
下一页：桂枝麻黄各半汤


桂枝麻黄各半汤 《医宗金鉴》

桂枝麻黄各半汤

太阳病，得之八，九日，如疟状，发热恶寒，热多寒少，其人不呕，清便欲自可，一日二，三度发，脉微缓者，为欲愈也。脉微而恶寒者，此阴阳俱虚，不可更发汗更下更吐也。面色反有热色者，未欲解也，以其不能得小汗出，身必痒，宜桂枝 麻黄各半汤。

桂枝一两六铢　芍药一两　麻黄（去节）一两　生姜一两　甘草（炙）一两　大枣（擘）四枚　杏仁（去皮，尖）二十四个，右七味，以水五升，先煮麻黄一，二沸，去上沫，纳诸药，煮取一升八合，去滓，温服六合。

【注】太阳病，得之八，九日，有如疟状之寒热。热多寒少者，其人不呕，小便清白，此里和不受邪，虽为欲自愈。然必审其如疟状寒热，一日二，三度，轻轻而发，诊其脉微而且缓，则知邪衰正复，表里将和，始为欲愈也。若脉微不缓，正未复也，更恶寒者，邪未衰也，虽不能自愈，但已为前之汗，吐，下虚其表里，故不可更发汗，更吐，更下也。脉微恶寒，表里俱虚，面色当白，今色反赤，是犹有表邪沸郁，不能得小汗出宣发阳气，故面赤身痒，未欲解也。宜桂枝 麻黄各半汤，稍稍汗之以和营卫，自可愈也。

上一页：葛根汤
下一页：桂枝二麻一汤


桂枝二麻一汤 《医宗金鉴》

桂枝二麻一汤

服桂枝汤，大汗出，脉洪大者，与桂枝汤如前法。若形如疟，日再发者，汗出必解，宜桂枝二麻黄一汤。

桂枝一两十七铢　芍药一两六铢　麻黄（去节）十六铢　甘草一两二铢　杏仁（去皮，尖）十六个　生姜一两六铢　大枣（擘）五枚，右七味，以水五升，先煮麻黄一，二沸，去上沫，纳诸药，煮取二升，去滓，温服一升，日再服。

【注】服桂枝汤大汗出，脉洪大不解，若烦渴者，则表邪已入阳明，白虎汤证也。今脉虽洪大而不烦渴，则为表邪仍在太阳，故与桂枝汤

如前法也。若脉不洪大，壮热亦减，惟寒热如疟，日再发者，虽属轻邪，然终为微寒所持，非汗出必不解也，宜桂枝二麻黄一汤，稍发营卫之汗。不用麻黄 桂枝各半汤者，盖因已大汗出，不欲其发营卫汗，欲其和营卫汗也。

上一页：桂枝麻黄各半汤
下一页：桂枝二越婢一汤


桂枝二越婢一汤 《医宗金鉴》

桂枝二越婢一汤

太阳病，发热恶寒，热多寒少。脉微弱者，此无阳也，不可更汗。宜桂枝二越婢一汤。

桂枝一两六铢　芍药一两　甘草（炙）一两三铢　石膏二十四铢　麻黄十六铢　大枣（擘）五枚　生姜（切）一两六铢，右七味，以水五升，煮麻黄一，二沸，去上沫，纳诸药，煮取二升，去滓，温服一升，日再服。本方当裁为越婢汤，桂枝汤，各饮一升，今合为一方，桂枝二越婢一汤。

【注】桂枝二越婢一汤，即大青龙以杏仁易芍药也。名虽越婢辅桂枝，实则大青龙之变制也。去杏仁恶其从阳而辛散。用芍药以其走阴而酸收。以此易彼，裁而用之，则主治不同也。以桂枝二主之，则不发汗，可知越婢一者，乃麻黄石膏二物。不过取其辛凉之性，佐桂枝二中和表而清热，则是寓微汗于不发之中亦可识也。非若大青龙以石膏

佐麻黄，而为发汗驱热之重剂也。桂枝二麻黄一汤，治若形如疟，日再发者，汗出必解，而无热多寒少，故不用石膏之凉也。桂枝 麻黄各半汤，治如疟状，热多寒少，而不用石膏更倍麻黄者，以其面有沸郁热色，身有皮肤作痒，是知热不向里而向表，令得小汗以顺其势，故亦不用石膏之凉里也。桂枝二越婢一汤，治发热恶寒，热多寒少，而用石膏者，以其表邪寒少，肌里热多，故用石膏之凉，佐麻桂以和营卫，非发营卫也。今人一见麻桂，不问轻重，亦不问温覆不温覆，取汗不取汗，总不敢用。皆因未究仲景之旨。麻桂只是营卫之药。若重剂温覆取汗，则为发营卫之药；轻剂不温覆取汗，则为和营卫之药也。

上一页：桂枝二麻一汤
下一页：越婢汤


越婢汤 《医宗金鉴》

越婢汤

治风水恶风，一身悉肿，脉浮不渴，续自汗出，无大热者。又治里水，一身面目黄肿，其脉沉小便不利，故令病水。假令小便自利，此亡津液，故令渴也。越婢加术汤主之。

麻黄六两　石膏半斤　生姜（切）三两　大枣（擘）十五枚　甘草一两恶风加附子一枚（炮）。，右五味，以水六升，煮麻黄，去沫，纳诸药，煮取三升，分三服。

【集注】喻昌曰：越婢汤者，示微发表于不发之方也，大率取其通调营卫。麻黄，石膏二物，一甘热，一甘寒，合而用之，脾偏于阴则和以甘热，胃偏于阳则和以甘寒。乃至风热之阳，水寒之阴，凡不和于中土者，悉得用之何也？中土不和，则水谷不化其精悍之气以实营卫。营卫虚，则或寒，或热之气，皆得壅塞其隧道，而不通于表里。所以在表之风水用之，而在里之水兼渴，而小便自利者，咸必用之，无非欲其不害中土耳。不害中土，自足消患于方萌矣。赵良曰：五脏各一其阴阳，独脾胃居中而两属之。故土不独成四气，土亦从四维而后成，不惟火生而已。于是四方有水寒之阴，即应于脾，风热之阳，即应于胃，饮食五味之寒热，凡入于脾胃者亦然。一有相干，则脾气不和，胃气不清，而水谷不化其精微，以行营卫，以实阴阳也。甘者，土之本味，所以脾气不和，和以甘热，胃气不清，清以甘寒。麻黄之甘热，走手足太阴经，连于皮肤，行气于三阴，以祛阴寒之邪；石膏之甘寒，走手足阳明经，达于肌肉，行气于三阳，以祛风热之邪。

既用其味甘以入土，用其寒，热以和阴阳，用其性善走以发越脾气，更以甘草和中缓急，二药相协而成功。大枣之甘，补脾中之血；生姜之辛，益胃中之气。恶风者阳虚，故加附子以益阳。风水者，则加术以散皮肤间风水气，发谷精以宣营卫，与麻黄，石膏为使，引其入土也。越婢之名，不亦宜乎？

【按】喻昌所论明析，赵良之说，能细剖其理，开悟后学，故两录之。

上一页：桂枝二越婢一汤
下一页：麻黄杏仁甘草石膏汤


麻黄杏仁甘草石膏汤 《医宗金鉴》

麻黄杏仁甘草石膏汤

治温热内发，表里俱热，头痛身疼，不恶寒反恶热，无汗而喘，大烦大渴，脉阴阳俱浮者，用此发汗而清火。若脉浮弱沉紧，沉细恶寒，自汗出而不渴者，禁用。

麻黄（去节）四两　杏仁（去皮，尖）五十枚　甘草（炙）二两　石膏（碎，绵裹）半斤，右四味，以水七升，先煮麻黄，减二升，去上沫，纳诸药，煮取二升，去滓，温服一升。

【集注】柯琴曰：石膏为清火之重剂，青龙，白虎皆赖以建功，然用之不当，适足以招祸。故青龙以无汗烦躁，得姜，桂以宣卫外之阳也；白虎以有汗烦渴，须粳米以存胃中之液也。此但热无寒，故不用姜，桂，喘不在胃而在肺，故不须粳米。其意重在存阴，不必虑其亡阳也，故于麻黄汤去桂枝之监制，取麻黄之专开，杏仁之降，甘草之和，倍石膏之大寒，除内外之实热，斯溱溱汗出，而内外之烦热与喘悉除矣。

上一页：越婢汤
下一页：麻黄附子细辛汤


麻黄附子细辛汤 《医宗金鉴》

麻黄附子细辛汤

治少阴病始得之，反发热脉沉，二三日无里证者。

麻黄一两　附子（炮）一枚　细辛二两。热微者，以甘草易细辛微发汗。右三味，以水一斗，先煮麻黄，减二升，去沫，纳药，煮取三升，去滓，温服一升，日三服。

【集注】柯琴曰：少阴主里，应无表证；病发于阴，应有表寒。今少阴始受寒邪而反发热，是有少阴之里，而兼有太阳之表也。太阳之表脉应不沉，今脉沉者，是有太阳之证，而见少阴之脉也。故身虽热而脉则沉也。所以太阳病而脉反沉，便用四逆以急救其里；此少阴病而表反热，便于表剂中加附子以预固其里。夫发热无汗，太阳之表不得不开，沉为在里，少阴之枢又不得不固。设用麻黄开腠理，细辛散浮热，而无附子以固元阳，则少阴之津液越出，太阳之微阳外亡，去生便远。惟附子与麻黄并用，则寒邪虽散，而阳不亡；此里病及表，脉沉而当发汗者，与病在表脉浮而发汗者迳庭也。若表微热，则受寒亦轻，故以甘草易细辛而微发其汗，甘以缓之，与辛以散之者，又少间矣。

上一页：麻黄杏仁甘草石膏汤
下一页：桂枝加附子汤


桂枝加附子汤 《医宗金鉴》

桂枝加附子汤

太阳病发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，此方主之。

桂枝汤加附子一枚（炮去皮，破八片）煎服法同，不须啜粥。

【集注】柯琴曰：发汗太过，阳无所止息，而汗出不止矣。汗多亡阳，元府不闭，风乘虚入，故复恶风；津液外泄，不能润下，故小便难。四肢者，诸阳之本；阳气者，柔则养筋，开阖不得，风寒从之，故筋急而屈伸不利也。是方以附子加入桂枝汤中，大补表阳也；表阳密，则漏汗自止，恶风自罢矣。汗止津回，则小便自利，四肢自柔矣。汗漏不止，与大汗出同，而从化变病则异。服桂枝，麻黄后，大汗出而大烦渴，是阳陷于里，急当救阴，故用白虎加人参汤。服桂枝，麻黄汤，大汗出遂漏不止，是阳亡于外，急当救阳，故用桂枝加附子汤。要知发汗之剂，用桂枝不当，则阳陷于里者多；用麻黄不当，则阳亡于外者多。因桂枝汤有芍药而无麻黄，故虽汗大出，而元府尚能自闭，多不致亡阳于外耳。

上一页：麻黄附子细辛汤
下一页：芍药甘草附子汤


芍药甘草附子汤 《医宗金鉴》

芍药甘草附子汤

发汗病解，反恶寒者，虚故也，此方主之。

芍药三两　甘草（炙）二两　附子（炮去皮，破八片）一枚，右三味，以水五升，煮取一升五合，去滓，分温服。

【集注】柯琴曰：发汗病解而反恶寒，比未汗时更甚，其阳虚可知矣。夫太阳，少阴为表里，太阳之病，本由少阴之虚，不能藏精而为阳之守也。今恶寒反见于发汗病解后，是寒邪已从汗解，太阳阳虚不能卫外而为阴之使也，则阳亡之兆已见于此。若仍以桂枝汤攻表，非以扶阳反以亡阳也。故以芍药收少阴之精气，甘草缓阴邪之上行，附子补坎宫之少火，但使肾中元阳得位，在表之虚阳恶寒自解耳。

上一页：桂枝加附子汤
下一页：桂枝甘草汤


桂枝甘草汤 《医宗金鉴》

桂枝甘草汤

治发汗过多，其人叉手自冒心，心下悸，欲得按者。

桂枝四两　甘草（炙）二两，右二味，水三升，煮取一升，顿服。

【集注】柯琴曰：汗出多，则心液虚，中气馁，故悸。叉手自冒，则外有所卫，得按则内有所根据，如此不堪之状，望之而知其虚矣。桂枝本营分药，得麻黄，则令营气外发而为汗，从辛也；得芍药，则收敛营气而止汗，从酸也；得甘草，则补中气而养血，从甘也。故此方以桂枝为君，独任甘草为佐，以补阳气生心液。甘温相得，斯气血和而悸自平。不须附子者，以汗虽多而未至于阳亡。不须芍药者，以汗已止而嫌其阴敛也。

上一页：芍药甘草附子汤
下一页：桂枝加芍药加大黄汤


桂枝加芍药加大黄汤 《医宗金鉴》

桂枝加芍药加大黄汤

本太阳病，医反下之，因而腹满时痛者，属太阴也，桂枝加芍药汤主之。大实痛者，桂枝加大黄汤主之。

上一页：桂枝甘草汤
下一页：桂枝加芍药汤


桂枝加芍药汤 《医宗金鉴》

桂枝加芍药汤

于桂枝汤方内，更加芍药三两，随前共六两，余根据桂枝汤法。

上一页：桂枝加芍药加大黄汤
下一页：桂枝加大黄汤


桂枝加大黄汤 《医宗金鉴》

桂枝加大黄汤

即桂枝加芍药汤方内，更加大黄一两

【集注】柯琴曰：腹痛为太阴，阳明俱有之证，然位同而职异。太阴主出，太阴病则腐秽之出不痢，故满而时痛；阳明主内，阳明病则腐秽燥而不行，故大实而痛；大实痛是阳明病，不是太阴病。仲景因表证未解，阳邪已陷入于太阴，故倍芍药以益脾调中，而除腹满时痛，此用阴和阳法也。若表邪未解，而阳邪陷入于阳明，则加大黄以润胃通结，而除其大实痛，此双解表里法也。凡妄下必伤胃气，胃气虚则阳邪袭阴，故转属太阴；胃液涸则两阳相搏，故转属阳明。属太阴则腹满时痛而不实，阴道虚也；属阳明则腹满大实而痛，阳道实也。满而时痛，是下痢之兆，大实而痛，是燥屎之征。故倍加芍药，小变建中之剂，稍加大黄，微示调胃之方。

上一页：桂枝加芍药汤
下一页：小建中汤


小建中汤 《医宗金鉴》

小建中汤

治伤寒表未解，或心悸而烦，或腹中急痛，而脉阳涩阴弦者。

桂枝三两　芍药六两　生姜（切）三两　甘草二两　胶饴一斤　大枣（擘）十二枚，右六味，以水七升，煮取三升，去滓，纳胶饴，更上火消解，日三服。呕家不可用建中汤，以甜故也。

【注】是方也，即桂枝汤倍芍药加胶饴。名曰小建中，谓小小创建中气，以中虽已虚，表尚未和，不敢大补也。故以桂枝汤仍和营卫。倍芍药加胶饴调建中州，而不啜稀粥温服令汗，盖其意重在中虚，而不在伤寒之表也。中虚创建，营卫自和，津液可生，汗出乃解，烦悸可除矣。伤寒浮得脉涩，营卫不足也，沉得脉弦，木入土中也。营卫不足则表虚，木入土中则里急，表虚里急，故亦以此汤主治也。呕家不可用，谓凡病呕者不可用，恐甜助呕也。

上一页：桂枝加大黄汤
下一页：炙甘草汤


炙甘草汤 《医宗金鉴》

炙甘草汤

治伤寒脉结代，心动悸者。又治肺痿，咳吐多，心中温温液液者。

甘草（炙）四两　生姜（切）三两　桂枝三两　麦门冬半升　麻子仁半升　大枣（擘）十二枚　人参一两　阿胶二两　生地黄一斤，右九味，以清酒七升，水八升，先煮八味，取三升，去滓，纳胶，烊消尽，服一升，日三服。

【集注】柯琴曰：仲景于脉弱阴弱者，用芍药以益阴，阳虚者，用桂枝以通阳，甚则加人参以生脉，未有用地黄，麦冬者。岂以伤寒之法义重扶阳乎？抑阴无骤补之法欤？此以心虚脉结代，用生地黄为君，麦冬为臣，峻补真阴，开后学滋阴之路也。地黄，麦冬，味虽甘而气则寒，非发陈，蕃莠之品，必得人参，桂枝以通阳脉，生姜，大枣以和卫营，阿胶补血，酸枣安神，甘草之缓，不使速下，清酒之猛捷于上行，内外调和，悸可宁而脉可复矣。酒七升水八升，只取三升者，久煎之则气不峻，此虚家用酒之法。且知地黄，麦冬得酒最良。此证当用酸枣仁，肺痿用麻子仁可也。如无真阿胶，以龟板胶代之。桂枝 人参，葛根 黄芩 黄连二汤合论：太阳外证未解，而数下之，遂协热而痢，痢下不止，表里不解，脉微弱，心下痞硬者，桂枝 人参汤主之。

桂枝证，医反下之，痢遂不止，其脉促喘而汗出者，葛根 黄连 黄芩汤

主之。

上一页：小建中汤
下一页：桂枝人参汤


桂枝人参汤　 《医宗金鉴》

桂枝人参汤

桂枝四两　甘草四两　人参三两　白术三两　干姜三两。水九升，先煮四味，取五升，纳桂更煮三升，日再服，夜一服。

上一页：炙甘草汤
下一页：葛根黄芩黄连汤


葛根黄芩黄连汤　 《医宗金鉴》

葛根黄芩黄连汤

葛根半斤　黄连三两　黄芩三两　甘草（炙）二两，而水八升，先煮葛根，减二升；纳诸药，煮二升，分温再服。

【集注】柯琴曰：外热不除，是表不解，下痢不止，是里不解，病因则同。一以微弱之脉而心下痞硬，是脉不足而证有余：一以脉促而喘，反汗自出，是脉有余而证不足，表里虚实，当从脉而辨证矣。弱脉见于数下后，则痞硬为虚。故用理中之辛甘温补，止痢消痞硬，又加桂枝以解表。先煮四味后纳桂枝，和中之力饶，而解肌之气锐，是于两解中寓权宜法也。桂枝证脉本缓，误下后而反促，阳气重，可知邪束于表，阳扰于内。故喘而汗出，痢遂不止者，是暴注下迫，属于热也。故君气清质轻之葛根，以解肌而止痢；佐苦寒清肃之芩连，以止汗而除喘；又加甘草以和中。先煮葛根后纳诸药，解肌之力缓，而清中之气锐，又与补中逐邪者殊法矣。又曰：上条脉证是阳虚，虽协热于外，而里则虚寒；下条脉证是阳盛，虽下痢不止，而表里俱实。同一协热痢，同是表里不解，而寒热虚实攻补不同。前方理中加桂枝，而冠桂枝于人参之上；后方泻心加葛根，而冠葛根于芩连之首。不名理中泻心者，总为表未解故耳。补中亦能解表，凉中亦能散表，补中亦能散痞，凉中亦能止痢。仲景制两解方，神化如此。

上一页：桂枝人参汤
下一页：白虎汤


白虎汤 《医宗金鉴》

白虎汤

治阳明证，汗出渴欲饮水，脉洪大浮滑，不恶寒反恶热。

石膏（碎，绵裹）一斤　知母六两　甘草二两　粳米六合，右四味，以水一斗，煮米熟汤成，去滓，温服一升，日三服。

【集注】柯琴曰：阳明邪从热化，故不恶寒而恶热；热蒸外越，故热汗自出；热烁胃中，故渴欲饮水；邪盛而实，故脉滑，然犹在经，故兼浮也。盖阳明属胃，外主肌肉，虽有大热而未成实，终非苦寒之味所能治也。石膏辛寒，辛能解肌热，寒能胜胃火，寒性沉降，辛能走外，两擅内外之能，故以为君。知母苦润，苦以泻火，润以滋燥，故以为臣。用甘草，粳米调和于中宫，且能土中泻火，作甘稼穑，寒剂得之缓其寒，苦药得之平其苦，使沉降之性，皆得留连于味也。得二味为佐，庶大寒之品无伤损脾胃之虑也。煮汤入胃，输脾归肺，水精四布，大烦大渴可除矣。白虎为西方金神，取以名汤，秋金得令，而炎暑自解矣。更加人参以补中益气而生津，协和甘草，粳米之补，承制石膏，知母之寒，泻火而土不伤，乃操万全之术者。

上一页：葛根黄芩黄连汤
下一页：白虎加人参汤


白虎加人参汤 《医宗金鉴》

白虎加人参汤

治太阳中热，汗出恶寒，身热而渴者，暍是也。

石膏一斤　知母六两　甘草二两　粳米六合　人参三两，右五味，以水如前煮服法。

【集注】赵良曰：汗出恶寒，身热而不渴者，中风也。汗出恶寒，身热而渴者，中暍也。其证相似，独以渴不渴为辨。然伤寒，中风，皆有背微恶寒，与时时恶风而渴者，亦以白虎人参汤治之。盖为火烁肺金，肺主气者也；肺伤则卫气虚，卫虚则表不足，由是汗出身热恶寒。『内经』曰：心移热于肺，传为膈消。膈消则渴，皆相火伤肺所致，可知其要在救肺也。石膏能治三焦火热，功多于清肺，退肺中之火，故用为君。知母亦就肺中泻心火，滋水之源，人参生津益所伤之气而为臣。粳米，甘草补土以资金为佐也。

上一页：白虎汤
下一页：猪苓汤


猪苓汤 《医宗金鉴》

猪苓汤

治阳明病，脉浮发热，渴欲饮水；少阴病下痢六，七日，咳而呕渴，心烦不得眠者。

猪苓（去皮）　茯苓　阿胶　滑石　泽泻各一两，右五味，以水四升，先煮四味，取二升，去滓；纳下阿胶，烊消，温服七合，日三服。

【集注】赵羽皇曰：仲景制猪苓一汤，以行阳明，少阴二经水热。然其旨全在益阴，不专利水。盖伤寒表虚最忌亡阳，而里热又患亡阴。

亡阴者，亡肾中之阴与胃家之津液也。故阴虚之人，不但大便不可轻动，即小水亦忌下通。盖阴虚过于渗利，则津液反致耗竭。方中阿胶质膏养阴而滋燥，滑石性滑去热而利水，佐以二苓之渗泻，既疏浊热而不留其瘀壅，亦润真阴而不苦其枯燥，是利水而不伤阴之善剂也。

故太阳利水用五苓者，以太阳职司寒水，故加桂以温之，是暖肾以行水也。阳明，少阴之用猪苓，以二经两关津液，特用阿胶，滑石以润之，是滋养无形以行有形也。利水虽同，寒温迥别，惟明者知之。

上一页：白虎加人参汤
下一页：五苓散附茵陈五苓散


五苓散附茵陈五苓散 《医宗金鉴》

五苓散附茵陈五苓散

治脉浮小便不利，热微消渴者。发汗已，脉浮数烦渴者。中风发热，六，七日不解，而烦，有表里证，渴欲饮水，水入则吐者。

茯苓十八铢　猪苓十八铢　白术十八铢　泽泻一两　桂半两，右五味为散，以白饮和服方寸匕，日三服，多服暖水，汗出愈。

【注】是方也，及太阳邪热入腑，水气不化，膀胱表里药也。治水逆，水入则吐；一治消渴，水入则消。夫膀胱者，津液之腑，气化则能出矣。邪热入之，若水盛则水壅不化而水蓄于上，膀胱之气化不行，致不便不利也。若热盛则水为热耗，而水消于上，膀胱之津液告竭，致小便不利也。水入吐者，是水盛于热也；水入消者，是热盛于水也。二证皆小便不利，故均得而主之。然小便利者不可用，恐重伤津液也。由此可知五苓散非治水热之专剂，乃治水热小便不利之主方也。

君泽泻之咸寒，咸走水腑，寒胜热邪。佐二苓之淡渗，通调水道，下输膀胱，并泻水热也。用白术之燥湿，健脾助土，为之堤防以制水也。用桂之辛温，宣通阳气，蒸化三焦以行水也。泽泻得二苓下降，利水之功倍，小便利而水不蓄矣。白术须桂上升，通阳之效捷，气腾津化渴自止也。若发热表不解，以桂易桂枝，服后多服暖水，令汗出愈。是此方不止治停水小便不利之里，而犹解停水发热之表也。加人参名春泽汤，其意专在助气化以生津。加茵陈名茵陈五苓散，治湿热发黄，表里不实，小便不利者，无不克也。

上一页：猪苓汤
下一页：桂枝汤去芍药加茯苓白术汤


桂枝汤去芍药加茯苓白术汤 《医宗金鉴》

桂枝汤去芍药加茯苓白术汤

治服桂枝汤或下之，仍头项强痛，翕翕发热，无汗，心下满微痛，小便不利者，桂枝去芍药加茯苓 白术汤主之。

于桂枝汤方内，去芍药加茯苓，白术各三两，余根据桂枝汤法煎服。小便利则愈。

【注】服桂枝汤已汗也，或下之已下也，今仍有头项强痛，翕翕发热无汗之表；心下满微痛，小便不利停饮之里；无汗表不解，心下有水气，当用小青龙汗之。今无汗表不解，有水气，心下满微痛，小便不利，而不用小青龙者，以其已经汗下，表里俱虚也。故仍用桂枝汤以解表，去芍药之酸收，避无汗心下之满；加茯苓之燥渗，因水停小便不利也。余根据桂枝汤法煎服，谓根据桂枝汤法取汗也。小便利则愈，谓饮病输水道则愈也。此方即桂苓甘术汤而有生姜，大枣。其意专在解肌，利水次之，故用生姜，大枣佐桂枝，以通津液取汗也。桂苓甘术汤不用生姜，大枣而加茯苓，其意专在利水，扶阳次之，故倍加茯苓君桂枝，于利水中扶阳也。故方后不曰根据服桂枝汤方也。

上一页：五苓散附茵陈五苓散
下一页：十枣汤


十枣汤 《医宗金鉴》

十枣汤

治太阳中风表解，？？？？汗出而不恶寒，里有水气，小便不利，呕逆短气，心下至胁痞满硬痛者。此治水之急方也。

大枣（擘）十枚　甘遂　大戟　芫花（熬）各等分，右三味，各别捣为散，以水一升半，先煮大枣肥者十枚，取八合，去滓，纳药末，强人一钱，羸人服半钱，平旦温服。若下少病不除者，明日再服，加半钱。得快下后，糜粥自养。

【集注】柯琴曰：仲景治水之方，种种不同，此其最峻者也。凡水气为患，或喘或咳，或悸或噎，或吐或痢，病在一处而止。此则水邪留结于中，心腹□下痞满硬痛，三焦升降之气阻隔难通。此时表邪已罢，非汗散之法所宜，里饮实盛，又非淡渗之品所能胜，非选逐水至峻之品以折之，则中气不支，束手待毙矣。甘遂，芫花，大戟三味，皆辛苦气寒而禀性最毒，并举而用之，气味相济相须，故可夹攻水邪之巢穴，决其渎而大下之，一举而患可平也。然邪之所凑，其气必虚；以毒药攻邪，必伤及脾胃，使无？？和甘缓之品为主宰，则邪气尽而大命亦随之矣。然此药最毒，参术所不能君，甘草又与之相反，故选十枣之大而肥者以君之，一以顾其脾胃，一以缓其峻毒。得快痢后，糜粥自养，一以使谷气内充，一以使邪不复作。此仲景用毒攻病之法，尽美又尽善也。眛者惑于甘能中满之说，而不敢用，岂知承制之理乎？

上一页：桂枝汤去芍药加茯苓白术汤
下一页：大承气汤


大承气汤 《医宗金鉴》

大承气汤

治阳明病，潮热，手足濈然汗出，？？语汗出多，胃燥独语，如见鬼状，喘冒不能卧，腹满痛，脉滑实。又目中不了了，睛不和。又少阴病初得之，口燥咽干者。自痢清水，色纯青，心下痛，口燥舌干者。六，七日，腹胀不大便者。

大黄（酒洗）四两　厚朴半斤　枳实（炙）五枚　芒硝三合，右四味，以水一斗，先煮二物，取五升，纳大黄，煮取二升，去滓；纳芒硝，再上火微煮一，二沸，分温再服。得下即停后服。

上一页：十枣汤
下一页：小承气汤


小承气汤 《医宗金鉴》

小承气汤

大黄四两　厚朴（炙，去皮）二两　枳实三枚　，右三味，以水四升，煮取一升二合，去滓，分温三服。初服汤当大便，不尔再服，以利为度。得便即止服。

【集注】柯琴曰：诸病皆因于气，秽物之不去，由于气之不顺也。故攻积之剂，必用气分之药，因以承气名汤。方分大，小者，有二义焉：厚朴倍大黄，是气药为君，名大承气；大黄倍厚朴，是气药为臣，名小承气。味多性猛，制大其服，欲令大泄下也，因名曰大；味寡性缓，制小其服，欲微和胃气也，因名曰小。且煎法更有妙义，大承气用水一斗，煮枳朴，取五升，去滓，纳大黄，再煮取二升，纳芒硝，何哉？盖生者气锐而先行，熟者气纯而和缓，仲景欲使芒硝先化燥屎，大黄继通地道，而后枳，朴除其痞满。若小承气以三味同煎，不分次第，同一大黄，而煎法不同，此可见仲景微和之意也。喻昌曰：『金匮』治痉为病，胸满口噤，卧不着席，脚挛急必齘齿，可与大承气汤，乃死中求生之法也。『灵枢』谓热而痉者死，腰折，瘛瘲，齿齘也。兹所云卧不着席，即腰折之变文。脚挛急，即瘛瘲之变文。且齘齿加以胸满口噤，上，中，下三焦热邪充斥，死不旋踵矣。在伤寒证腹满可下，胸满则不可下然投是汤者，须知所谓胸满，谓其邪尚在表，故不可下。此证入里之热，极深极重，匪可比伦，况阳热深极，阴血立至消亡，即稍稍下之，尚不足以胜其阳救其阴。故取此汤以承领其一线之阴气，阴气不尽为阳热所劫，因而得生者多矣。「可与」二字甚活，临证酌而用之，初非定法也。既有下之重伤其阴之大戒，复有下之急救其阴之活法，学者欲为深造，端在此矣。

上一页：大承气汤
下一页：调胃承气汤


调胃承气汤 《医宗金鉴》

调胃承气汤

治表解有汗，里热不除，胃因不和，而不作解者。

大黄（酒洗）四两　甘草（炙）二两　芒硝半斤，右三味，以水三升，先煮二味，取一升，去滓；纳芒硝，微煮令沸，稍稍温服之。

【注】三承气汤之立名，而曰大者，制大其服，欲急下其邪也；小者，制小其服，欲缓下其邪也。曰调胃者，则有调和承顺胃气之义，非若大，小专攻下也。经曰：热淫于内，治以咸寒；火淫于内，治以苦寒。君大黄之苦寒，臣芒硝之咸寒，二味并举，攻热泻火之力备矣。

更佐甘草之缓，调停于大黄，芒硝之间，又稍稍温服之，使其力不峻，则不能速下而和也。

上一页：小承气汤
下一页：更衣丸


更衣丸 《医宗金鉴》

更衣丸

治津液不足，肠胃干燥，大便不通。

朱砂（研如飞面）五钱　芦荟（研细，生用）七钱　滴好酒少许，和丸。每服一钱二分，好酒下。

【集注】柯琴曰：胃为后天之本，不及固病，太过亦病。然太过复有阳盛阴虚之别焉。两阳合明而胃家实，仲景制三承气汤以下之；三阳燥结而津液亡，前贤又制更衣丸以润之。古人入厕必更衣，故以此命名也。朱砂以汞为体，性寒重坠下达，芦荟以液为质，味苦膏润下滋。兼以大寒大苦之性味，能润燥结，从上导下而胃关开矣。合以为丸

，两者相须，得效最宏，奏功甚捷，诚匪夷所思矣。

上一页：调胃承气汤
下一页：麻仁丸


麻仁丸 《医宗金鉴》

麻仁丸

又名脾约丸

治肠胃燥热，大便秘结，小便数多。

麻子二升　芍药半斤　枳实半斤　大黄（去皮）一斤　厚朴（去皮）一斤　杏仁（去皮，尖熬，碾脂）一升，右六味为末，炼蜜为丸，桐子大，饮服十丸，日三服；渐加，以利为度。

【集注】成无己曰：约者，约结之约，又约束也。经曰：饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。今胃强脾弱，约束津液，不得四布，但输膀胱，小便数而大便硬，故曰脾约。麻仁甘平而润，杏仁甘温而润。经曰：脾欲缓，急食甘以缓之。本草曰：润可去燥。是以麻仁为君，杏仁为臣。枳实破结，厚朴泻满，故以为佐。芍药调中，大黄通下，故以为使。朱震亨曰：既云脾约，血枯火燔津竭，理宜滋阴降火，津液自生，何秘之有？此方惟热甚而禀实者可用，热微而虚者，愈致燥涸之苦矣。

上一页：更衣丸
下一页：桃仁承气汤


桃仁承气汤 《医宗金鉴》

桃仁承气汤

治血结胸中，手不可近，或中焦蓄血，寒热胸满，漱水不欲咽，善忘，昏迷如狂者。此方治败血留经，通月事。

桃仁（去皮，尖）五十个　桂枝三两　大黄四两　芒硝二两　甘草二两，，右五味，以水七升，煮取二升半，去滓；纳芒硝，更上火微沸；下火先食，温服五合；日三服，当微痢。

上一页：麻仁丸
下一页：抵当汤并丸


抵当汤并丸 《医宗金鉴》

抵当汤并丸

治伤寒蓄血，并治症瘕，追虫攻毒甚佳。

水蛭（熬）三十个　？？虫（熬，去头足）三十个　大黄三两　桃仁（去皮，尖）三十个，右四味为散，以水五升，煮三升，去滓，温服一升。不下再服，利为度。水蛭（熬）二十个　？？虫（熬，去翅）二十五个　桃仁（去皮，尖）二十个　大黄三两，右四味杵，分为四丸，以水一升，煮一丸，取七合服。晬时当下血，若不下更服。

【集注】柯琴曰：膀胱为水腑，血本无所容蓄者也。少腹者，膀胱之室也，热结硬满，当小便不利，而反利者，是病不在膀胱内而在少腹内也。可知其随经之营血，因瘀热而结于少腹之里，而非膀胱之里也。故小便虽利，而硬满急结，蓄血仍瘀于少腹也。热淫于内，神魂不安，故发狂。血瘀不行，则营不运，故脉微而沉，营不运，则气不宣，故沉而结也。营气不周于身，则身黄。消谷善饥者，胃火炽盛也。

大便反易者，血之濡也，色黑者，蓄血渗入也。善忘者，血不荣，智不明也。此皆瘀血之微兆，非至峻之剂，不足以抵其巢穴，而当此重任，故立抵当汤。蛭，虫之善饮血者，而利于水，？？，虫之善吮血者，而猛于陆。并取水陆之善取血者以攻之，同气相求，更佐桃仁之苦甘，推陈致新，大黄之苦寒，荡涤邪热，故名抵当也。若热虽盛而未狂，少腹满而未硬，宜小其制，为丸以缓治之。若外证已解，少腹急结，其人如狂，是转属阳明，用调胃承气加桃仁，桂枝之行血者于其中，以微痢之，胃和则愈矣。此桃仁承气为治之缓也。

上一页：桃仁承气汤
下一页：栀子豉汤


栀子豉汤 《医宗金鉴》

栀子豉汤

附：加减诸汤　治阳明病，脉浮而紧，咽燥口苦，腹满而喘，发热汗出，不恶寒，反恶热，身重烦躁，心中愦愦，怵惕懊？？，目疼鼻干，不得卧。

栀子（擘）十四枚　香豉（绵裹）四合，右二味，以水四升，先煮栀子，得二升半；纳豉，煮取一升半，去滓，分二服。温进一服，得吐止后服。若少气者，加甘草二两。若呕者，加生姜三两。若下后心烦腹满，起卧不安者，去香豉加厚朴四两，枳实四枚。若医以丸药下之，身热不去，心中结痛，去香豉加干姜二两。若身热发黄者，去香豉加甘草一两，黄柏二两。

【集注】柯琴曰：太阳以心腹为里，阳明以心腹为表。盖阳明之里是胃实，不特发热恶热，目痛鼻干，汗出身重，谓之表；一切虚烦虚热，咽燥口苦舌胎，腹满烦躁不得卧，消渴而小便不利，凡在胃之外者，悉是阳明之表也。仲景制汗剂，是开太阳表邪之出路，制吐剂是引阳明表邪之出路，所以太阳之表宜汗不宜吐，阳明之表当吐不当汗，太阳当汗而反吐之，便见自汗出不恶寒，饥不能食，朝食暮吐，欲食冷食，不欲近衣等证，此太阳转属阳明之表法，当栀子豉汤吐之。阳明当吐而不吐，反行汗下，温针等法，以致心中愦愦，怵惕懊？？，烦躁舌胎等证，然仍在阳明之表，仍当栀子豉汤主之。栀子苦能涌泄，寒能胜热，其形像心，又赤色通心，故主治心中上，下一切证。豆形像肾，又黑色入肾，制而为豉，轻浮上行，能使心腹之浊邪上出于口，一吐而心腹得舒，表里之烦热悉解矣。所以然者，急除胃外之热，不致胃家之实，即此栀豉汤为阳明解表之圣剂矣。热伤气者少气，加甘草以益气，虚热相搏者多呕，加生姜以散邪。若下后而心腹满，起卧不安，是热已入胃，便不当吐，故去香豉。屎未燥硬，不宜复下，故只用栀子以除烦，佐枳朴以泄满，此两解心腹之妙，又小承气之轻剂也。若以丸药下之，身热不去，知表未解也，心中结痛，知寒留于中也。表热里寒，故任栀子之苦以除热，倍干姜之辛以逐寒，而表热自解，里寒自除。然非吐不能达表，故用此以探吐之，此又寒热并用，为和中解表之剂矣。内外热炽，肌肉发黄，必须苦甘之剂以调之，柏皮，甘草色黄而润，助栀子以除内烦而解外热，形色之病，仍假形色以通之。此皆用栀豉加减以御阳明表证之变幻也。夫栀子之性，能屈曲下行，不是上涌之剂，惟豉之腐气上蒸心肺，能令人吐耳。观瓜蒂散必用豉汁和服，是吐在豉而不在栀也。栀子 干姜汤去豉用姜，是取其横开。栀子 厚朴汤，以枳朴易豉，是取其下泄。似皆不欲上越之义，虽苦亦能作涌，然非探吐不能吐也。病人旧微溏者不可与，则栀子之性自明矣。

上一页：抵当汤并丸
下一页：瓜蒂散


瓜蒂散 《医宗金鉴》

瓜蒂散

治胸中痞硬痰饮，一切实邪，及气冲咽不得息者，用此吐之。

瓜蒂（熬黄）一分　赤小豆一分，，右二味，各别捣筛，为散已，合治之。取一钱匕，以香豉一合，热汤七合，煮作稀糜，去滓，取汁和散，温，顿服之。不吐者，稍稍加服，得快吐乃止。

【注】胸中者，清阳之腑，诸邪入胸，皆阻阳气不得宣达，以致：胸满痞硬，热气上冲，燥渴心烦，嗢嗢欲吐，脉数促者，热郁结也。胸满痞硬，气上冲咽喉不得息，手足寒冷，欲吐不能吐，脉迟紧者，寒郁结也。凡胸中寒热，与气，与饮郁结为病，谅非汗下之法所能治，必得酸苦涌泻之品，因而越之，上焦得通，阳气得复，痞硬可消，胸中可和也。瓜蒂极苦，赤豆味酸，相须相益，能除胸胃中实邪，为吐剂中第一品也。而佐香豉粥汁合服者，藉谷气以保胃气也。服之不吐，稍稍加服，得快吐而即止者，恐伤胃中元气也。此方奏功之捷，胜于汗下，所以三法鼎立，今人不知岐伯，仲景之精义，置之不用，可胜惜哉!

上一页：栀子豉汤
下一页：小陷胸汤


小陷胸汤 《医宗金鉴》

小陷胸汤

治心下痞，按之则痛，脉浮滑者。

黄连一两　半夏半升　栝蒌实（大者）一个，，右三味，以水六升，先煮栝蒌实，取三升，去滓；纳诸药，煮取二升，分温三服。

【集注】程知曰：此热结未深者，在心下，不似大结胸之高在心上。

按之痛，比手不可近为轻。脉之浮滑又缓于沉紧，但痰饮素盛，挟热邪而内结，所以脉见浮滑也。以半夏之辛散之，黄连之苦泻之，栝蒌之苦润涤之，皆所以除热散结于胸中也。先煮栝蒌，分温三服，皆以缓治上之法。程应旄曰：黄连涤热，半夏导饮，栝蒌润燥，合之以开结气，亦名曰陷胸者，攻虽不峻，而一皆直泻，其胸里之实邪，亦从此夺矣。

上一页：瓜蒂散
下一页：大陷胸汤丸


大陷胸汤丸 《医宗金鉴》

大陷胸汤丸

主治伤寒发热，不发汗而反下之，表热乘虚入于胸中，与不得为汗之水气结而不散，令心下至少腹硬满而痛不可近，其人身无大热，但头汗出，或潮热燥渴，脉沉紧者。如水肿，肠澼，初起形气俱实者，亦可用。

大黄六两　芒硝　苦葶苈子　杏仁（去皮）各半升　甘遂（为末）一钱，右五味，以水先煮大黄，杏，苈，去滓，纳芒硝，煮一，二沸，纳甘遂末，温服，得快痢止后服，如未剧者，加白蜜二合，作丸

如弹子大，水煮一丸，服过宿乃下，如不下更服。

【集注】柯琴曰：胸中者，宗气之所出，故名气海。气为阳，故属太阳之部。气为水母，气清则水精四布，气热则水浊而壅结矣。水结于胸，则津液不下，无以润肠胃，故大便必燥，不下输膀胱，故水道不通。大黄，芒硝善涤肠胃之热实，此病在胸中而亦用以为君者，热淫于内，当治以苦寒，且以润阳明之燥，是实则泻子之法，补膀胱之寒，亦制之以其所畏也。任甘遂之苦辛，所以直攻其水结。然水结因于气结，必佐杏仁之苦温，以开其水中之气，气行而水自利矣。水结又因于气热，必佐葶苈之大寒，以清其气分之热，源清而流自洁矣。若胸中水结而未及中焦者，当小其制，而复以白蜜之甘以缓之，使留恋于胸中，过宿乃下，但解胸心之结滞，而保肠胃之无伤，是又以攻剂为和剂也。是方为利水攻积之剂，故治水肿，痢疾之初起者甚捷，然必视其人壮实，可以一战成功，如平昔素虚弱与病久而不任攻伐者，当念虚虚之戒矣。

上一页：小陷胸汤
下一页：三物白散


三物白散 《医宗金鉴》

三物白散

治伤寒，寒实结胸无热证者，及胸膈寒实痰水内结等证。

桔梗三分　贝母三分　巴豆（去皮，熬黑，研如泥）一分，右杵二味为末，纳巴豆于臼中杵之，以白饮合服。强人一钱，羸者减之。病在膈上必吐，在膈下必痢。不痢进热粥一杯，痢过不止，进冷粥一杯。

【注】是方治寒实痰水结胸，极峻之药也。君以巴豆极辛极烈，攻寒逐水，斩关夺门，所到之处无不破也。佐以贝母开胸之结。使以桔梗为之舟楫，载巴豆搜逐胸邪。膈上者必吐，膈下者必痢，使其邪悉尽无余矣。然惟知任毒以攻邪，不量强羸，鲜能善其后也，故羸者减之。不利进热粥，利过进冷粥，盖巴豆性热，得热则行，得冷则止。不用水而用粥者，藉谷气以保胃也。

上一页：大陷胸汤丸
下一页：大黄黄连泻心汤


大黄黄连泻心汤 《医宗金鉴》

大黄黄连泻心汤

治伤寒表解，心下痞，按之不软，其脉关上浮者。

大黄二两　黄连一两，右二味，以麻沸汤二升渍之，须臾绞去滓，分温再服。

【注】痞硬虚邪而用大黄，黄连，能不起后人之疑耶？仲景使人疑处，正是妙处。盖因后人未尝细玩，不得其法，皆煎而服之，大悖其旨矣。观乎用气薄之麻沸汤渍大黄，黄连，须臾去滓，仅得其无形之气，不重其有形之味，是取其气味俱薄，不大泻下。虽曰攻痞，而攻之之妙义无穷也。

上一页：三物白散
下一页：附子泻心汤


附子泻心汤 《医宗金鉴》

附子泻心汤

治伤寒表解，心下痞，恶寒汗出者。

大黄二两　黄连一两　黄芩一两　附子（炮去皮，别煮汁）一枚，，右四味，切三味，以麻沸汤二升渍之，须臾绞去滓，纳附子汁，分温再服。

【注】心下硬痛，结胸也；硬而不痛，心下痞也。恶寒而复汗出，非表不解，乃表阳虚也。故以大黄，黄连，黄芩泻痞之热，附子温表之阳，合内外而治之。其妙在以麻沸汤渍三黄，须臾绞去滓，内别煮附子汁，义在泻痞之意轻，扶阳之意重也。

上一页：大黄黄连泻心汤
下一页：甘草泻心汤


甘草泻心汤 《医宗金鉴》

甘草泻心汤

治伤寒中风，医反下之，其人不痢，日数十行，谷不化，腹中雷鸣，心下痞硬而满，干呕心烦不得安。医见心下痞，谓病不尽，复下之，其痞益甚，止非结热，但以胃中虚客气上逆，故使硬也。

甘草四两　黄芩三两　黄连一两　干姜三两　半夏（洗）半升　大枣（擘）十二枚，右六味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【注】毋论伤寒，中风，表未解，总不可下，医反下之，因而成痞。

其人下痢日数十行，水谷不化，腹中雷鸣者，误下胃中空虚也。心下痞硬而满，干呕心烦不得安者，乘虚客邪上逆也。医见心下痞硬，谓下之不尽，又复下之，其痞益甚。但此非结热之痞，亦非寒结之痞。

乃乘胃空虚，客气上逆，阳陷阴凝之痞也。方以甘草命名者，取和缓之意。用甘草，大枣之甘温，补中缓急，治痞之益甚。半夏之辛，破客逆之上从。芩，连泻阳陷之痞热，干姜散阴凝之痞寒。缓急破逆，泻痞寒热，备乎其治矣。

上一页：附子泻心汤
下一页：生姜泻心汤


生姜泻心汤 《医宗金鉴》

生姜泻心汤

治伤寒汗出解后，胃中不和，心下痞硬，干噫食臭，胁下有水气，腹中雷鸣下痢者。

甘草（炙）三两　人参三两　干姜一两　半夏（洗）半升　黄芩三两　黄连一两　生姜（切）四两　大枣（擘）十二枚，右八味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【注】伤寒汗出之后，余邪转属阳明，心下痞满硬痛不大便者，此其人胃素燥热，因而成实，攻之可也。今其人平素胃虚，兼胁下有水气，即不误下，余热乘虚入里，结成痞硬不痛，胃虚不能消化水谷，则干噫食臭也。胃中寒热不和，则腹中雷鸣下利也。名生姜泻心汤者，其义重在散水气之痞也。生姜，半夏散胁下之水气。人参，大枣补中州之土虚。干姜，甘草以温里寒。黄芩，黄连以泻痞热。备乎虚水寒热之治，胃中不和下利之痞，未有不愈者也。

上一页：甘草泻心汤
下一页：半夏泻心汤


半夏泻心汤 《医宗金鉴》

半夏泻心汤

治伤寒五，六日，呕而发热，柴胡证具，而以他药下之，但满不痛，心下痞者。

半夏（洗）半升　黄芩三两　干姜三两　人参三两　黄连一两　甘草（炙）三两　大枣（擘）十二枚，右七味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【集注】王又原曰：伤寒五，六日，柴胡证具，而以他药下之成痞。

即用小柴胡汤，以干姜易生姜，以黄连易柴胡。彼以和表里，此以彻上下。而必推半夏为君者，痞从呕得来，半夏之辛以破结而止呕也。

上一页：生姜泻心汤
下一页：旋覆代赭石汤


旋覆代赭石汤 《医宗金鉴》

旋覆代赭石汤

治汗，吐，下解之后，心下痞硬，噫气不除。

旋覆花三两　人参二两　代赭石一两　半夏（洗）半升　生姜（切）五两　甘草（炙）三两　大枣（擘）十二枚，右七味，以水一斗，煮取六升，去滓再煎，取三升，温服一升，日三服。

【集注】罗谦甫曰：汗，吐，下解后，邪虽去而胃气已亏矣。胃气既亏，三焦因之失职，清无所归而不升，浊无所纳而不降，是以邪气留滞，伏饮为逆，故心下痞硬，噫气不除。方中以人参，甘草养正补虚，姜，枣和脾养胃，所以安定中州者至矣。更以代赭石之重，使之敛浮镇逆，旋覆花之辛，用以宣气涤饮，佐人参以归气于下，佐半夏以蠲饮于上。浊降痞硬可消，清升噫气自除。观仲景治少阴水气上凌，用真武汤镇之；治下焦滑脱不守，用赤石脂 禹余粮固之。此胃虚气失升降，复用此法理之。则胸中转否为泰，其为归元固下之法，各极其妙如此。

上一页：半夏泻心汤
下一页：麻黄连轺赤小豆汤


麻黄连轺赤小豆汤 《医宗金鉴》

麻黄连轺赤小豆汤

治伤寒表不解，瘀热在里发黄者。

麻黄二两　赤小豆一升　杏仁（去皮，尖）四十枚　生姜（切）

一两　大枣（擘）十二枚　甘草（炙）一两　生梓白皮一升　连轺二两，右上八味，以潦水一斗，先煮麻黄，再沸，去上沫，纳诸药，煮取三升，分温三服，半日则尽。

【注】湿热发黄无表里证，热盛者清之，小便不利者利之，里实者下之，表实者汗之，皆无非为病求去路也。用麻黄汤以开其表，使黄从外而散。去桂枝者避其湿热也。佐姜枣者和其营卫也。加连轺，梓皮以泻其热。赤小豆以利其湿。同成表实发黄之效也。连轺即连翘根，无梓皮以茵陈代之。成无己曰：煎以潦水者，取其味薄不助湿热也。

上一页：旋覆代赭石汤
下一页：栀子柏皮汤


栀子柏皮汤 《医宗金鉴》

栀子柏皮汤

治伤寒身黄发热，无表里证者。

栀子（擘）十五枚　甘草一两　黄柏一两，右三味，以水四升，煮取一升半，去滓，分温再服。

【注】伤寒身黄发热者∶若有无汗之表，以麻黄连轺赤小豆汤汗之。

若有成实之里，以茵陈蒿汤下之。今外无可汗表证，内无可下里证，惟有黄热，宜以栀子柏皮汤清之可也。此方之甘草当是茵陈，传写之误也。

上一页：麻黄连轺赤小豆汤
下一页：茵陈蒿汤


茵陈蒿汤 《医宗金鉴》

茵陈蒿汤

阳明病发热，但头汗出，身无汗，小便不利，渴饮水浆，此为瘀热在里，身必发黄，腹微满者，本方主之。

茵陈蒿六两　栀子（擘）十四枚　大黄二两，右三味，以水二斗，先煮茵陈，减六升，纳二味，煮取三升，去滓，分温三服。小盒饭利，如皂角汁状，色正赤，一宿腹减，黄从小便去也。

【集注】柯琴曰：太阳，阳明俱有发黄证，但头汗出而身无汗，则热不外越；小便不利，则热不下泄，故瘀热在里。然里有不同，肌肉是太阳之里，当汗而发之，故用麻黄连翘赤小豆汤为凉散法。心胸是太阳阳明之里，当寒以胜之，用栀子柏皮汤，乃清火法。肠胃是阳明之里，当泻之于内，故立本方，是逐秽法。茵陈禀北方气，经冬不凋，傲霜凌雪，偏受大寒之气，故能除热邪留结，率栀子通水源，大黄以调胃实，令一身内外瘀热，悉从小便而出，腹满自减，肠胃无伤，乃合引而竭之之法，此阳明利水之圣剂也。又曰：仲景治阳明渴饮有四法：本太阳转属者，五苓散微发汗以散水气；大烦燥渴小便自利者，白虎加参清火而生津；脉浮发热小便不利者，猪苓汤滋阴而利水；小便不利腹满者，茵陈蒿汤以泄满，今黄从小便出，病情治法，胸有成竹矣。每思仲景利小便必用气化之品，通大便必用承气之品。故小便不利者，必加茯苓，甚者兼用猪苓，因二苓为气化之品，而小便由于气化也。兹小便不利，不用二苓者何？本论云：阳明病，汗出多而渴者，不可与猪苓汤，以汗多胃中燥，猪苓汤复利小便故也。斯知阳明病汗出多而渴者，不可用，则汗不出而渴者，津液先虚，更不可用明矣。此以推陈致新之茵陈，佐以屈曲下行之柝子，不用枳，朴以承气，与芒硝之峻利，则大黄但可以润胃燥，而大便之不遽行可知。故必一宿而腹始减，黄从小便去而不由大肠去，仲景立法神奇，匪夷所思耳。

上一页：栀子柏皮汤
下一页：小柴胡汤


小柴胡汤 《医宗金鉴》

小柴胡汤

治伤寒五，六日，寒热往来，胸胁苦满，嘿嘿不欲饮食，心烦喜呕，口苦耳聋，脉弦数者，此是少阳经半表半里之证，宜此汤以和解之。

柴胡半斤　黄芩三两　人参三两　半夏半升　甘草（炙）三两　生姜（切）三两　大枣（擘）十二枚，，右七味，以水一斗二升，煮取六升，去滓再煎，取三升，温服一升，日三服。若胸中烦而不呕，去半夏，人参，加栝蒌实。若渴者，去半夏加人参，栝蒌根。若腹中痛，去黄芩加芍药。若胁下痞硬，去大枣加牡蛎。若心下悸，小便不利者，去黄芩加茯苓。若不渴外有微热者，参加桂枝，温覆取微似汗愈。若咳者，去人参，大枣，生姜，加五味子，干姜。

【集注】程应旄曰：方以小柴胡名者，取配乎少阳之义也。至于制方

之旨及加减法，则所云上焦得通，津液得下，胃气因和尽之矣。何则？少阳脉循□肋，在腹阳背阴两岐间，在表之邪欲入里，为里气所拒，故寒往而热来。表里相拒而留于岐分，故胸□苦满。神识以拒而昏困，故嘿嘿。木受邪则妨土，故不欲食。胆为阳木而居清道，为邪所郁，火无从泄，逼炎心分，故心烦。清气郁而浊，则成痰滞，故喜呕，呕则木火两舒，故喜之也。此则少阳定有之证，其余或之云者，以少阳在人身为游部，凡表里经络之罅，皆能随其虚而见之，不定之邪也。据证俱是太阳经中所有者，特以五，六日上见，故属之少阳，半表半里兼而有之，方是小柴胡证。方中以柴胡疏木，使半表之邪得从外宣，黄芩清火，使半里之邪得从内彻。半夏豁痰饮，降里气之逆。

人参补久虚，助生发之气。甘草佐柴，芩调和内外，姜，枣佐参，夏通达营卫，相须相济，使邪无内向而外解也。至若烦而不呕者，火成燥实而逼胸，故去人参，半夏加栝蒌实也。渴者，燥已耗液而逼肺，故去半夏加栝蒌根也。腹中痛，木气散入土中，胃阳受困，故去黄芩以安土，加白芍以戢木也。□下痞硬者，邪既留则木气实，故去大枣之甘而泥，加牡蛎之咸而软也。心下悸，小便不利者，水邪侵乎心矣，故去黄芩之苦而伐，加茯苓之淡而渗也。不渴身肌有微热者，半表之寒尚滞于肌，故去人参加桂枝以解之也。咳者，半表之寒凑入于肺，故去参，枣加五味子，易生姜为干姜以温之；虽肺寒不减黄芩，恐干姜助热也。总之，邪在少阳，是表寒里热，两郁不得升之，故小柴胡之治，所谓升降浮沉则顺之也。

上一页：茵陈蒿汤
下一页：大柴胡汤


大柴胡汤 《医宗金鉴》

大柴胡汤

治热结在内，心下急呕不止，郁郁微烦，柴胡证仍在者，与大柴胡汤下之。

柴胡半斤　黄芩三两　半夏半升　芍药三两　枳实四枚　大黄二两　生姜五两　大枣（擘）十二升，右八味，以水一斗二升，煮取六升，去滓再煎，温服一升，日三服。

【注】柴胡证在，又复有里，故立少阳两解法也。以小柴胡汤加枳实，芍药者，仍解其外以和其内也。去参，草者，以里不虚。稍加大黄，以泻结热。倍生姜者，因呕不止也。斯方也，柴胡得生姜之倍，解半表之功捷，枳，芍得大黄之少，攻半里之效徐，虽云下之，亦下中之和剂也。

上一页：小柴胡汤
下一页：柴胡桂枝汤


柴胡桂枝汤 《医宗金鉴》

柴胡桂枝汤

伤寒六，七日，发热微恶寒，肢节烦疼微呕，心下支结，此太阳少阳并病也，柴胡 桂枝汤主之。

柴胡四两　桂枝一两半　人参一两半　甘草一两　半夏（洗）二合半　黄芩一两半　芍药一两半　大枣（擘）六枚　生姜（切）一两半，，右九味，以水七升，煮取三升，去滓，分温服。

【集注】柯琴曰：仲景书中最重柴，桂二方，以桂枝解太阳肌表，又可以调诸经之肌表；小柴胡解少阳半表，亦可以和三阳之半表。故于六经病外，独有桂枝证，柴胡证之称，见二方之任重不拘于经也。如阳浮阴弱条，是仲景自为桂枝证之注释；血弱气虚条，是仲景自为柴胡证之注释。桂枝有坏病，柴胡亦有坏病，桂枝有疑似证。柴胡亦有疑似证。病如桂枝证而实非，若脚挛急与胸中痞硬者是已。病如柴胡证而实非，本渴而饮水呕食谷呕，与但欲呕胸中痛微溏者是已。此条为伤寒六七日，正寒热当退之时，反见发热恶寒诸表证，更见心下支结诸里证，表里不解，法当表里双解之。然恶寒微，发热亦微，可知肢节烦疼，则一身骨节不疼；可知微呕，心下亦微结，故谓之支结。

表证虽不去而已轻，里证虽已见而未甚。故取桂枝之半，以散太阳未尽之邪；取柴胡之半，以解少阳微结之证。口不渴，身有微热者，法当去人参；以六，七日来，邪虽未解，而正已虚，故仍用之。外证虽在，而病机已见于里，故方以柴胡冠桂枝之上，为双解两阳之轻剂也。

上一页：大柴胡汤
下一页：黄芩汤


黄芩汤 《医宗金鉴》

黄芩汤

治太阳，少阳合病，自下利者。

若呕者，加半夏，生姜。黄芩　甘草　芍药各三两　大枣（擘）十二枚，，右四味，以水一斗，煮取三升；去滓，温服一升，日再服，夜一服。呕者，加半夏半升，生姜三两。

【集注】程应旄曰：此之合病者，头痛，胸满口苦，咽干，目眩，或往来寒热，或脉大而弦，半表之邪，不待太阳传递而即合。少阳里气失守，所以下痢，阳热渐盛，所以上呕。故用黄芩汤清热益阴，半里清而半表自解矣。柯琴曰：太阳，少阳合病，是热邪已入少阳之里。

胆火下攻于脾，故自下痢，上逆于胃，故兼呕也。与黄芩汤，酸苦相济，调中以存阴也。热不在半表，故不用柴胡，今热已入半里，故黄芩主之。虽非胃实，亦非胃虚，故不须人参以补中。兼呕者，故仍加半夏，生姜，以降逆也。

上一页：柴胡桂枝汤
下一页：黄连汤


黄连汤 《医宗金鉴》

黄连汤

治伤寒胸中有热，胃中有邪气，腹中痛欲呕吐者。

黄连三两　干姜三两　甘草三两　人参二两　桂枝三两　半夏半升　大枣十二枚，，右七味，以水一斗，煮取六升；去滓，温服一升，日三服，夜二服。

【集注】程应旄曰：热在胸中，有烦躁郁闷之证可知。胃中反有邪气，以寒邪被格在下故也。此证寒热俱有，较之大青龙之寒热，已向近里一层，故其证不见之表里际，而只见之上下际。腹中痛者，阴邪在胃而寒乃独治于下也。欲呕吐者，阳邪在胸，而热乃独治于上也。此为上下相格治法，亦寒热并施，而辛寒易以苦寒，辛热加以苦热，更以人参，半夏以补宣中气，升降阴阳。自此条而互及泻心诸汤，皆其法也。成无己曰：湿家下后，舌上如胎者，以丹田有热，胸中有寒，是邪气入里而为下热上寒也。此伤寒传里而为下寒上热也。喻昌曰：阴阳悖逆，皆当和解法。

上一页：黄芩汤
下一页：黄连阿胶汤


黄连阿胶汤 《医宗金鉴》

黄连阿胶汤

治少阴病，得之二，三日以上，心中烦不得卧。

黄连四两　黄芩一两　芍药二两　鸡子黄二枚　阿胶三两，右五味，以水五升，先煮三物，取二升，去滓，纳胶烊尽，小冷，纳鸡子黄，搅令相得，温服七合，日三服。

【集注】柯琴曰：此少阴病之泻心汤也。凡泻心必藉连，芩，而导引有阴阳之别。病在三阳，胃中不和，而心下痞硬者，虚则加参，甘补之，实则加大黄下之。病在少阳，而心中烦不得卧者，既不得用参，甘以助阳，亦不得用大黄以伤胃矣。用芩，连以直折心火，用阿胶以补肾阴，鸡子黄佐芩，连于泻心中补心血，芍药佐阿胶于补阴中敛阴气，斯则心肾交合，水升火降。是以扶阴泻阳之方，变而为滋阴和阳之剂也。是则少阴之火，各归其部，心中之烦不得卧可除矣。经曰：阴平阳秘，精神乃治。斯方之谓欤!

上一页：黄连汤
下一页：理中汤丸


理中汤丸 《医宗金鉴》

理中汤丸

治中气不运，腹中不实，口失滋味，病久不食，脏腑不调，与伤寒直中太阴，自痢不渴，寒多而呕等证。

人参三两　白术三两　甘草三两　干姜三两。，右四味，捣筛为末，蜜丸如鸡子黄大，以沸汤数合和一丸，研碎，温服之。日三，四枚，夜二枚；腹中未热，益至三，四丸。然不及汤，汤法以四物根据两数切，用水八升，煮取三升，去滓，温服一升，日三服。若脐上筑者，肾气动也，去术加桂四两。多吐者，去术加生姜三两。下多者，还用术。悸者，加茯苓二两。渴欲得水者，加术，足前成四两半。腹中痛者，加人参，足前成四两半。寒者，加干姜，足前成四两半。腹满者，去术加附子一枚。服汤后如食顷，饮热粥一升许，微自温勿发衣被。

【集注】程应旄曰：阳之动始于温，温气得而谷精运，谷气升而中气赡，故名曰理中，实以燮理之功，予中焦之阳也。若胃阳虚，则中气失宰，膻中无发宣之用，六腑无洒陈之功，犹如釜薪失焰，故下致清榖，上失滋味，五脏凌夺，诸证所由来也。参，术，炙草，所以守中州，干姜辛以温中，必假之以焰釜薪而腾阳气，是以谷入于阴，长气于阳，上输华盖，下摄州都，五脏六腑，皆以受气，此理中之旨也。

若水寒互胜，即当脾肾双温，加以附子，则命门益土母温矣。白术补脾，得人参则壅气，故脐下动气；吐多腹满者，去术也。加桂以伐肾邪，加生姜以止呕也。加附子以消阴也。下多者湿胜也，还用术燥湿也。渴欲饮水饮渴也，加术使饮化津生也。心下悸停水也，加茯苓导水也。腹中痛倍人参，虚痛也。寒者加干姜，寒甚也。

上一页：黄连阿胶汤
下一页：干姜附子汤


干姜附子汤 《医宗金鉴》

干姜附子汤

下后复发汗，昼日烦躁不得眠，夜而安静，不呕不渴，无表证，脉沉微，身无大热者，干姜 附子汤主之。

干姜一两　附子（去皮，生用，破八片）一枚，，右二味，以水三升，煮取一升，去滓，顿服。

上一页：理中汤丸
下一页：茯苓四逆汤


茯苓四逆汤 《医宗金鉴》

茯苓四逆汤

伤寒厥而心下悸，发汗，若下之，病仍不解，烦躁者，茯苓四逆汤主之。

茯苓六两　人参一两　甘草（炙）一两　干姜一两　附子（生用，破八片）一枚。，右五味，以水五升，煮取三升，去滓，温服七合，日三服。

【注】凡太阳病治不如法，汗后复下，或下后复汗，误而又误，变成坏病。若其人阳盛而从热化，则转属三阳，阳衰而从寒化，则系在三阴。此二汤所治之烦躁，皆坏病也。烦燥虽六经俱有，而多见于太阳，少阴者，太阳为真阴之标，少阴为真阳之本也。未经汗下而烦躁，多属阳，其脉实大，其证渴热，是烦为阳盛，躁为阴虚。已经汗下而烦躁，多属阴，其脉沉微，其证汗厥，是烦为阳虚，躁为阴极也。夫先下后汗，于法为逆，外无大热，内不渴呕，似乎阴阳自和，而实妄汗亡阳，所以虚阳扰乱于阳分，故昼日烦躁不得眠，盛阴偏安于阴分，故夜而安静。脉沉微，是真阳将脱而烦躁也。用干姜，附子壮阳以配阴。姜，附者，阳中阳也，生用则力更锐，不加甘草则势更猛，是方比四逆为峻，救其相离，故当急也。先汗后下，于法虽顺，若病不解，厥悸仍然，骤增昼夜烦躁，似乎阴盛格阳，而实肾上凌心，皆因水不安其位，挟阴邪而上乘，是阳虚有水气之烦躁也。用茯苓君四逆，抑阴以伐水。人参佐四逆，生气而益阳。参，苓君子也，兼调以甘草，比四逆为缓，阴阳不急，故当缓也。一去甘草，一加参，苓，而缓急自别，仲景用方之妙如此。

上一页：干姜附子汤
下一页：附子汤


附子汤 《医宗金鉴》

附子汤

治少阴病，身痛手足寒，骨节痛，口中和，背恶寒，脉沉者。

附子（生用，去皮，破八片）二枚　茯苓三两　人参二两　白术四两　芍药三两，，右五味，以水八升，煮取三升，去滓，温服一升，日三服。

【注】少阴为寒水之脏，故伤寒之重者多入少阴，所以少阴一经最多死证。方中君附子二枚者，取其力之锐，且以重其任也。生用者，一以壮少火之阳，一以散中外之寒，则恶寒自止，身痛自除，手足自温矣；所以固生气之原，令五脏六腑有本，十二经脉有根，脉自不沉，骨节可和矣。更佐白术以培土，芍药以平木，茯苓以伐水。水伐火自旺，旺则阴翳消，木平土益安，安则水有制，制则生化。此万全之术，其畏而不敢用，束手待毙者，曷可胜计耶!

上一页：茯苓四逆汤
下一页：四逆汤


四逆汤 《医宗金鉴》

四逆汤

治脉沉厥逆等证。

甘草（炙）二两　干姜一两半　附子（生用，去皮，破八片）一枚，，右三味，以水三升，煮取一升二合，去滓，分温再服。强人可大附子一枚，干姜三两。

【注】方名四逆者，主治少阴中外皆寒，四肢厥逆也。君以炙草之甘温，温养阳气。臣以姜，附之辛温，助阳胜寒。甘草得姜，附，鼓肾阳温中寒，有水中暖土之功。姜附得甘草，通关节走四肢，有逐阴回阳之力。肾阳鼓寒，阴消则阳气外达，而脉升手足温矣。

上一页：附子汤
下一页：通脉四逆汤


通脉四逆汤 《医宗金鉴》

通脉四逆汤

治少阴下痢清谷，里寒外热，手足厥逆，脉微欲绝，身反不恶寒，其人面赤色，或腹痛，或干呕，或咽痛，或痢止脉不出者。厥阴下痢清谷，里寒外热，汗出而厥者主之。

干姜三两　强人可四两　甘草（炙）二两　附子（生用，去皮）

大者一枚，右三味，以水三升，煮取一升二合，去滓，分温再服，其脉即出者愈。面色赤者，加葱九茎。腹中痛者，去葱加芍药二两。呕者，加生姜二两。咽痛，去芍药，加桔梗一两。痢止脉不出者，加人参二两。

【注】论中扶阳抑阴之剂：中寒阳微不能外达，主以四逆。中外俱寒，阳气虚甚，主以附子。阴盛于下，格阳于上，主以白通。阴盛于内，格阳于外，主以通脉。是则可知四逆运行阳气者也，附子温补阳气者也，白通宣通上下之阳气者也，通脉通达内外之阳气者也。今脉微欲绝，里寒外热，是肾中阴盛，格阳于外，故主之也。倍干姜加甘草佐附子，易名通脉四逆汤者，以其能大壮元阳，主持中外，共招外热反之于内。盖此时生气已离，亡在俄顷，若以柔缓之甘草为君，岂能疾呼外阳耶？故易以干姜。然必加甘草与干姜等分者，恐涣漫之余，姜，附之猛不能安养元气，所谓有制之师也。若面赤者，加葱以通格上之阳。腹痛者，加芍药以和在里之阴。呕逆者，加生姜以止呕。咽痛者，加桔梗以利咽。痢止脉不出气少者，俱倍人参，以生元气而复脉也。

上一页：四逆汤
下一页：白通汤


白通汤 《医宗金鉴》

白通汤

治少阴病，下痢脉微者，与白通汤。痢不止，厥逆无脉，干呕烦者，白通加猪胆汁汤主之。服汤脉暴出者死，脉微续者生。

葱白四茎　干姜一两　附子（生用，去皮，破八片）一枚，右三味，以水三升，煮取一升，去滓，分温再服。

上一页：通脉四逆汤
下一页：白通加猪胆汁汤


白通加猪胆汁汤 《医宗金鉴》

白通加猪胆汁汤

葱白四茎　干姜一两　附子（生用，去皮，破八片）一枚　人尿五合　猪胆汁一合以上三味，以水三升，煮取一升，去滓，纳猪胆汁人尿，和令相得，分温再服。若无胆汁亦可。

【注】是方也，即四逆汤减甘草加葱白也，而名之曰白通者，以葱白能通阳气也。减甘草者，因其缓也；加尿胆者，从其类也。下咽之后，冷体既消，热性便发，情且不违而致大益，则二气之拒格可调，上下之阴阳可通矣。

上一页：白通汤
下一页：真武汤


真武汤 《医宗金鉴》

真武汤

治少阴水气为患，腹痛下痢，四肢沉重疼痛，小便不利，其人或咳或呕，或小便利而下痢者，用此加减。

白术二两　茯苓二两　白芍二两　大附子（炮）一枚　生姜（切）三两，，右五味，以水八升，煮取三升，去滓，温服七合，日三服。

若咳者，加五味子半升，细辛，干姜各一两。若小便利者，去茯苓。

若下痢，去芍药加干姜二两。若呕，去附子加生姜，足成半斤。

【注】小青龙汤治表不解有水气，中外皆寒实之病也。真武汤治表已解有水气，中外皆寒虚之病也。真武者，北方司水之神也，以之名汤

者，借以镇水之义也。夫人一身制水者脾也，主水者肾也，肾为胃关，聚水而从其类，倘肾中无阳，则脾之枢机虽运，而肾之关门不开，水即欲行，以无主制，故泛溢妄行而有是证也。用附子之辛热，壮肾之元阳，则水有所主矣。白术之苦燥创建中土，则水有所制矣。生姜之辛散，佐附子以补阳，于主水中寓散水之意。茯苓之淡渗，佐白术以健土，于制水中寓利水之道焉。而尤妙在芍药之酸收，仲景之旨微矣。盖人之身阳根于阴，若徒以辛热补阳，不稍佐以酸收之品，恐真阳飞越矣。用芍药者，是亟收阳气归根于阴也。于此推之，则可知误服青龙致发汗亡阳者，所以于补阳药中必需芍药也。然下利减芍药者，以其阳不外散也；加干姜者，以其温中胜寒也。水寒伤肺则咳，加细辛，干姜者，散水寒也；加五味子者，收肺气也。小便利者，去茯苓，以其虽寒而水不能停也。呕者，去附子倍生姜，以其病非下焦，水停于胃也，所以不须温肾以行水，只当温胃以散水，且生姜功能止呕也。

上一页：白通加猪胆汁汤
下一页：当归四逆汤


当归四逆汤 《医宗金鉴》

当归四逆汤

手足厥冷，脉细欲绝者，主之。

若其人内有久寒，加吴茱萸，生姜。

当归三两　桂枝三两　芍药三两　细辛二两　通草二两　甘草（炙）二两　大枣（擘）二十五枚，右七味，以水八升，煮取三升，去滓，温服一升，日三服。

上一页：真武汤
下一页：当归四逆加吴茱萸生姜汤


当归四逆加吴茱萸生姜汤 《医宗金鉴》

当归四逆加吴茱萸生姜汤

于前汤内加吴茱萸半斤，生姜三两。，右九味，以水六升，清酒六升和煮，取五升，去滓，分温五服。

【注】凡厥阴病则脉微而厥，以厥阴为三阴之尽，阴尽阳生，若受其邪，则阴阳之气不相顺接，故脉微而厥也。然厥阴之脏，相火游行其间，经虽受寒，而脏不即寒，故先厥者后必发热。所以伤寒初起，见其手足厥冷，脉细欲绝者，不得遽认为虚寒而用姜，附也。此方取桂枝汤，君以当归者，厥阴主肝为血室也。佐细辛味极辛，能达三阴，外温经而内温脏。通草其性极通，善开关节，内通窍而外通营。倍加大枣，即建中加饴用甘之法。减去生姜，恐辛过甚而迅散也。肝之志苦急，肝之神欲散，甘辛并举，则志遂而神悦，未有厥阴神志遂悦，而脉微不出，手足不温者也。不须参，苓之补，不用姜，附之峻，此厥阴厥逆与太少不同治也。若其人内有久寒，非辛温之品所能兼治，则加吴茱萸，生姜之辛热，更用酒煎，佐细辛直通厥阴之脏，迅散内外之寒，是又救厥阴内外两伤于寒之法也。

上一页：当归四逆汤
下一页：吴茱萸汤


吴茱萸汤 《医宗金鉴》

吴茱萸汤

治厥阴病，干呕吐涎沫，头痛者。少阴证，吐痢手足厥冷，烦躁欲死者。阳明食谷欲呕者。

吴茱萸一升　人参三两　生姜六两　大枣（擘）十二枚，右四味，以水七升，煮取二升，温服七合，日三服。

【集注】罗谦甫曰：仲景救阳诸法，于少阴四逆汤必用姜附；通脉四逆汤倍加干姜，其附子生用；附子汤又加生附至二枚。所以然者，或壮微阳使之外达，或招飞阳使之内返，此皆少阴真阳失所，故以回阳为亟也。至其治厥阴，则易以吴茱萸，而并去前汤诸药，独用人参，姜，枣者，盖人身厥阴肝木虽为两阴交尽，而一阳之真气实起其中，此之生气一虚，则三阴浊气直逼中上，不惟本经诸证悉具，将阳明之健运失职，以至少阴之真阳浮露而吐痢，厥逆，烦躁欲死，食谷欲呕，种种丛生矣。吴茱萸得东方震气，辛苦大热，能达木郁，直入厥阴，降其盛阴之浊气，使阴翳全消，用以为君。人参秉冲和之气，甘温大补，能接天真，挽回性命，升其垂绝之生气，令阳光普照，用以为臣。佐姜，枣和胃而行四末。斯则震坤合德，木土不害，一阳之妙用成，而三焦之间无非生生之气矣，诸证有不退者乎？盖仲景之法，于少阴则重固元阳，于厥阴则重护生气，学者当深思而得之矣。

上一页：当归四逆加吴茱萸生姜汤
下一页：乌梅丸


乌梅丸 《医宗金鉴》

乌梅丸

治厥阴病消渴，气上撞心，心中疼热，饥而不欲食，食即吐蛔。又主久痢。

乌梅三百个　细辛六两　干姜十两　黄连一斤　当归四两　附子六两蜀椒（去汁）四两　桂枝六两　人参六两　黄柏六两，右十味，异捣筛，合治之。以苦酒浸乌梅一宿，去核蒸之，五升米下，饭热捣成泥，和药令相得，纳臼中，与蜜杵二千下，丸如梧桐子大。先食饮服十丸，日三，稍加至二十丸，禁生冷滑物臭食等。

【集注】柯琴曰：六阴惟厥为难治。其本阴，其标热，其体木，其用火，必伏其所主而先其所因，或收，或散，或逆，或从，随所利而行之，调其中气使之和平，是治厥阴法也。厥阴当两阴交尽，又名阴之绝阳，宜无热矣。第其具合晦朔之理，阴之初尽即阳之初生，所以厥阴病热，是少阳使然也。火王则水亏，故消渴气上撞心，心中疼热；气有余便是火也。木胜则克土，故饥不欲食。虫为风化，饥则胃中空虚，蛔闻食臭出，故吐蛔也。仲景立方，皆以甘辛苦味为君，不用酸收之品，而此用之者，以厥阴主肝木耳。『洪范』曰：木曰曲直作酸。『内经』曰：木生酸，酸入肝。君乌梅之大酸，是伏其所主也。配黄连泻心而除疼，佐黄柏滋肾以除渴。先其所因也。连柏，治厥阴阳邪则有余，不足以治阴邪也。椒，附，辛，姜大辛之品并举，不但治厥阴阴邪，且肝欲散，以辛散之也。又加桂枝，当归，是肝脏血，求其所属也。寒热杂用，则气味不和，佐以人参，调其中气。以苦酒浸乌梅，同气相求，蒸之米下，资其谷气。加蜜为丸，稍与而渐加之，缓则治其本也。蛔，昆虫也，生冷之物与湿热之气相成，故药亦寒热互用，且胸中烦而吐蛔，则连，柏是寒因热用也。蛔得酸则静，得辛则伏，得苦则下，信为治虫佳剂。久痢则虚，调其寒热，酸以收之，下痢自止。

上一页：吴茱萸汤
下一页：赤石脂禹余粮汤


赤石脂禹余粮汤 《医宗金鉴》

赤石脂禹余粮汤

治久痢不止，大肠虚脱，服理中丸而利益甚者。

赤石脂（捣碎）一斤　禹余粮（捣碎）一斤，右二味，以水六升，煮取二升，去滓，分温三服。

【集注】柯琴曰：甘姜，参，术可以补中宫元气之虚，而不足以固下焦脂膏之脱。此痢在下焦，故不得以理中之剂收功矣。然大肠之不固，仍责在胃，关门之不闭，仍责在脾。二石皆土之棈气所结，实胃而涩肠，急以治下焦之标者，实以培中宫之本也。要知此证土虚而火不虚，故不宜于姜，附。若湿甚而虚不甚，复痢不止者，故又当利小便也。

上一页：乌梅丸
下一页：白头翁汤


白头翁汤 《医宗金鉴》

白头翁汤

治厥阴热痢，下重，脉沉弦，渴欲饮水者。

白头翁三两　黄连三两　黄柏三两　秦皮三两，右四味，以水七升，煮取三升，去滓，温服一升，不病更服一升。

【注】三阴俱有下利证，自利不渴者，属太阴也；自利而渴者，属少阴也。。惟厥阴下利属于寒者，厥而不渴下痢清谷；属于热者，消渴下重，下利脓血。此热利下重，乃火郁湿蒸，秽气奔迫广肠魄门，重滞而难出，『内经』云暴注下迫者是矣。君以白头翁寒而苦辛，臣以秦皮寒而苦涩。寒能胜热，苦能燥湿，辛以散火之郁，涩以收下重之利也。佐黄连清上焦之火，则渴可止。使黄柏泻下焦之热，则痢自除也。治厥阴热利有二，初痢用此方，以苦燥之，以辛散之，以涩固之，是谓以寒治热之法；久痢则用乌梅丸之酸以收火，佐以苦寒，杂以温补，是谓逆之从之，随所痢而行之，调其气使之平也。

上一页：赤石脂禹余粮汤
下一页：四诊心法要诀


四诊心法要诀 《医宗金鉴》

四诊心法要诀

医家造精微，通幽显，未有不先望而得之者。

近世惟事切巧，不事望神，大失古圣先贤之旨。今采医经论色诊之文，确然可法者，编为四言，合崔嘉彦"四言脉诀"名曰：四诊要诀，实该望、闻、问、切之道。使后之为医师者，由是而教；为弟子者，由是而学。熟读习玩，揣摩日久，自能洞悉其妙。则造精微通幽显也，无难矣。

望以目察，闻以耳占，问以言审，切以指参。

明斯诊道，识病根源，能合色脉，可以万全。

【注】此明望、闻、问、切为识病之要道也。

经曰：望而知之谓之神，是以目察五色也；闻而知之谓之圣，是以耳识五音也；问而知之谓之工，是以言审五病也；切而知之谓之巧，是以指别五脉也。神、圣、工、巧四者，乃诊病要道。

医者明斯，更能互相参合，则可识万病根源。以之疗治，自万举而万当矣。

五行五色，青赤黄白，黑复生青，如环常德。

【注】此明天以五行，人以五脏，化生五色，相生如环之常德也。

木主化生青色，火主化生赤色，土主化生黄色，金主化生白色，水主化生黑色，肝主化生青色，心主化生赤色，脾主化生黄色，肺主化生白色，肾主化生黑色。

变色大要，生克顺逆。青赤兼化，赤黄合一，黄白淡黄，黑青深碧，白黑淡黑。白青浅碧，赤白化红，青黄变绿，黑赤紫成，黑黄黧立。

【注】此明五色生克顺逆，相兼合化之变色也。

五色相兼合化，不可胜数，而其大要，则相生之顺色有五，相克之逆色亦有五：

青属木化，赤属火化，黄属土化，白属金化，黑属水化，此五行所化之常色也。

木火同化，火土同化，土金同化，金水同化，水木同化，金木兼化，木土兼化，土水兼化，水火兼化，火金兼化，此五行所化之变色也。如青赤合化，红而兼青之色。

如赤黄合化，红而兼黄之色。如黄白合化，黄而兼白，淡黄之色。

如白黑合化，黑而兼白，淡黑之色。如黑青合化，黑而兼青，深碧之色。

皆相生变色，为病之顺也。如白青兼化，青而兼白，浅碧之色。

如赤白兼化，白而兼赤之红色。如青黄兼化，青而兼黄之绿色。

如黑赤兼化，黑而兼赤之紫色。如黄黑兼化，黄而兼黑之黧色。

皆相克变色，为病之逆也。医能识此，则可推五脏主病、兼病，吉凶变化之情矣。

天有五气，食人入鼻，藏于五脏，上华面颐。

肝青心赤，脾脏色黄，肺白肾黑，五脏之常。

【注】此明色之本原出于天，征乎人，五脏不病常色之诊法也。

天以风、暑、湿、燥、寒之五气食人，从鼻而入。风气入肝，暑气入心，湿气入脾，燥气入肺，寒气入肾，藏于人之五脏，蕴其精气，上华于面。

肝之精华，化为色青；心之精华，化为色赤；脾之精华，化为色黄；肺之精华，化为色白；肾之精华，化为色黑也。

脏色为主，时色为客。春青夏赤，秋白冬黑，长夏四季，色黄常则，客胜主善，主胜客恶。

【注】此明四时不病常色之诊法也。五脏之色，随五形之人而见，百岁不变，故为主色也。

四时之色，随四时加临，推迁不常，故为客色也。春气通肝，其色当青；夏气通心，其色当赤；秋气通肺，其色当白；冬气通肾，其色当黑；长夏四季之气通脾，其色当黄，此为四时常则之色也。

主色者，人之脏气之所生也。客色者，岁气加临之所化也。

夫岁气胜人气为顺，故曰客胜主为善，人气胜岁气为逆，故曰主胜客为恶。

凡所谓胜者，当青反白，当赤反黑，当白反赤，当黑反黄，当黄反青之谓也。

色脉相合，青弦赤洪，黄缓白浮，黑沉乃平。

已见其色，不得其脉，得克则死，得生则生。

【注】此明色脉相合相反，生死之诊法也。凡病人面青脉弦，面赤脉洪，面黄脉缓，面白脉浮，面黑脉沉，此为色脉相合，不病平人之候也。

假如病人已见青色，不得弦脉，此为色脉相反，主为病之色脉也。

若得浮脉，是得克色之脉，则主死也；得沉脉，是得生色之脉，则主生也。其余他色皆仿此。

新病脉夺，其色不夺。久病色夺，其脉不夺。

新病易已，色脉不夺。久病难治，色脉俱夺。

【注】此以色脉相合，诊病新久难易之法也。脉夺者，脉微小也。

色夺者，色不泽也。新病正受邪制，故脉夺也。邪受未久，故色不夺也。

久病受邪已久，故色夺也。久病不进，故脉不夺也。若新病而色脉俱不夺，则正不衰而邪不盛也，故曰易已。久病色脉俱夺，则正已衰而邪方盛也。故曰难治。

色见皮外，气含皮中。内光外泽，气色相融。

有色无气，不病命倾。有气无色，虽困不凶。

【注】此以五色合五气之诊法也。青、黄、赤、白、黑，显然彰于皮之外者五色也，隐然含于皮之中者五气也。内光灼灼若动，从纹路中映出，外泽如玉，不浮光油亮者，则为气色并至，相生无病之容状也。若外见五色，内无含映，则为有色无气。经曰：色至气不至者死。凡四时、五脏、五部、五官百病，见之皆死，故虽不病、命必倾也。若外色浅淡不泽，而内含光气映出，则为有气无色。经曰：气至色不至者生。凡四时、五脏、五部、五官百病，见之皆生，故虽病困而不凶也。

缟裹雄黄，脾状并臻，缟裹红肺，缟裹朱心，缟裹黑赤，紫艳肾缘，缟裹蓝赤，石青属肝。

【注】此明气色并至，容状之诊法也。缟，白罗也。

如白罗裹雄黄，映出黄中透红之色，是脾之气色并至之容状也。

如白罗裹浅红，映出浅红罩白之色，是肺之气色并至之容状也。

如白罗裹朱砂，映出深红正赤之色，是心之气色并至之容状也。

如白罗裹黑赤，映出黑中透赤，紫艳之色，是肾之气色并至之容状也。

如白罗裹蓝赤，映出蓝中扬红，石青之色，是肝之气色并至之容状也。

青如苍壁，不欲如蓝。赤白裹朱，岯赭死原。

黑重炱漆，白羽枯盐。雄黄罗裹，黄土终难。

【注】此明四时百病，五脏、五部、五官、五色生死之诊法也。

苍壁，碧玉也。蓝，蓝靛叶也。经曰：青欲如苍壁之色。

即石青色，生青色也。不欲如蓝，即靛叶色，死青色也。

血，死血也。赭，代赭石也。经曰：赤欲如白裹朱，即正赤色，生红色也。

不欲如赭，即死血赭石之色，死红色也。重漆，光润紫色也。

炱，地上苍枯黑土也。经曰：黑欲如重漆，即光润紫色，生黑色也。

不欲如负，即枯黑土色，死黑色也。白羽，白鹅羽也。枯，枯骨也。

盐，食盐也。经曰：白欲如鹅羽，即白而光泽如鹅羽之色，生白色也。

不欲如枯盐，即枯骨、食盐之色，死白色也。

经曰：黄欲如罗裹雄黄，即黄中透红之色，生黄色也，不欲如黄土，即枯黄土之色，死黄色也。

舌赤卷短，心官病常。肺鼻白喘，胸满喘张。

肝目眦青，脾病唇黄，耳黑肾病，深浅分彰。

【注】此以五色合五官主病虚实之诊法也。舌者，心之官也，舌赤，心之病也。

色深赤焦卷者，邪实也；色浅红滋短者，正虚也。鼻者，肺之官也，鼻白，肺之病也。

色浅白，喘而不满者，正虚也；色深白，喘而胸满者，邪实也。目者，肝之官也，目青，肝之病也。色深青者，邪实也；色浅青者，正虚也。口唇者，脾之官也，唇黄，脾之病也。色深黄者，邪实也；色浅黄者，正虚也。耳者，肾之官也，耳黑，肾之病也。色深黑者，邪实也；色浅黑者，正虚也。所谓深浅分彰者，即下之所谓浅淡为虚，深浓为实，分明彰显也。

左颊部肝，右颊部肺，额心颏肾，鼻脾部位。

部见本色，深浅病累，若见他色，按法推类。

【注】此以五色合五部，主虚、实、贼、微、正，五邪之诊法也。左颊，肝之部也。

右颊，肺之部也。额上，心之部也。颏下，肾之部也。鼻者，脾之部也。

本部见本色，浅淡不及，深浓太过者，皆病色也。假如鼻者，脾之部位，见黄本色，则为本经自病，正邪也。若见白色，则为子盗母气，虚邪也。

若见赤色，则为母助子气，实邪也。若见青色，则为彼能克我，贼邪也。

若见黑色，则为我能克彼，微邪也。所谓按法推类者，谓余脏准按此法而推其类也。

天庭面首，阙上喉咽，阙中印堂，候肺之原，山根候心，年寿候肝，两傍候胆，脾胃鼻端。颊肾腰脐，颧下大肠，颧内小腑，面王子膀。当颧候肩，颧外候臂，颧外之下，乃候手位。根傍乳膺，绳上候背，牙车下股，膝胫足位。

【注】此以上部候头，下部候足，中部候脏腑，合五色主病之诊法也。

阙中者，两眉之间，谓之印堂，中部之最高者，故应候肺之疾也。

印堂之上，名曰阙上，阙上至发际，名曰天庭。天庭为上部之上，故应候头面之疾也。

阙上为上部之下，故应候咽喉之疾也。山根者，两目之间，即下极也，在肺下之部，故应候心之疾也。年寿者，下极之下，即鼻柱也，在心下之部，故应候肝之疾也。

面傍者，年寿之左右，胆附于肝，故应候胆之疾也，鼻端者，年寿之下，谓之面王，即准头鼻孔也，在肝下之部，故应候脾之疾也。鼻孔者，即方上也，脾胃相连，故应候胃之疾也。耳前之下，谓之两颊，四脏居腹而皆一，惟肾居脊而有两，故两颊应候肾之疾也；与腰脐对，故又应候腰脐之疾也。颊内高骨，谓之两颧之下，在肾下之部，故应候大肠之疾也。颧内者、即两颧之内也，小腑者，谓小肠之腑也，小肠在大肠之上，故应候之也。准头上至于庭，皆谓之明堂，准头下至于颏，皆谓之面王。

面王者、即人中承浆之部也。膀胱者、肾之腑也，子处者、即精室血海也，皆居肾之下，故面王应候子处膀胱之疾也。此脏腑上下、内外之部位也。五部以颏候肾者，以水居极下，且子处中通两肾也。以天庭候心者，以火居极上故也。以左颊候肝者，以木位居左故也。

以右颊候肺者，以金位居右故也。以鼻候脾者，以土位居中故也。当颧者，当两颧骨之部也。

颧为骨之本，而居外部之上，故应候肩之疾也。肩接乎臂，故颧骨之外，应候臂之疾也。

臂接乎手，故颧外之下，应候手部之疾也。根傍者，山根两傍，两目内之部也，而居内部之上，故应候膺乳胸前之疾也。两颊候腰肾，颊外从颊骨上引曰绳骨，故应候背之疾也。颊外从颊骨下引曰牙车骨，故应候股下膝胫足部之疾也。

此肢体上下、内外之部位也。

庭阙鼻端，高起直平。颧颊蕃蔽，大广丰隆。

骨胳明显，寿亨遐龄。骨胳陷弱，易受邪攻。

【注】此明五官、五部、强弱、寿夭之诊法也。天庭阙中至鼻之端，皆高起直平，面颧、两颊、蕃蔽、耳门，皆大广丰隆，去之十步，皆见于外，则为骨胳明显也。

其人不但不病，且享遇龄之寿也。若天庭、颧、颊、耳门诸处，骨卑肉薄，则为骨胳陷弱也。

其人不但不免于病，且不寿也。

黄赤风热，青白主寒，青黑为痛，甚则痹挛。

恍白脱血，微黑水寒，痿黄诸虚，颧赤劳缠。

【注】此以五色随其所在五官、五部、内部、外部、上部、下部主病之诊法也。

黄赤为阳色，故为病亦阳，所以主风也，热也。青白黑为阴色，故为病亦阴，所以主寒也，痛也。若黑甚，在脉则麻痹，在筋则拘挛。

恍白者，浅淡白色也，主大吐衄、下血、脱血也；若无衄吐下血，则为心不生血，不荣于色也。微黑者，浅淡黑色也，主肾病水寒也。痿黄者，浅淡黄色也，主诸虚病也。

两颧深红赤色者，主阴火上乘，虚损劳疾也。

视色之锐，所向部官。内走外易，外走内难。

官部色脉，五病交参，上逆下顺，左右反阽。

【注】此以五色传乘官部之诊法也。色之尖处为锐。凡病相传相乘，当视其色之锐处所向何官、何部，则知起自何官、何部，传乘何部、何官，生克顺逆，自然明矣。锐处向外，是内部走外部，则为脏传腑，腑传表，易治之病也。锐处向内，是外部走内部，则为表传腑，腑传脏，难治之病也。内走处走，固有难易，然更当以五部、五官、五色、五脉、五病交相推参，则又有微甚生死之别焉。凡病色从下冲明堂而上额，则为水克火之贼邪，故逆也。从上压明堂而下颏，则为火侮水之微邪，故顺也。

反，相反也。阽，危也。男子以左为主，女子以右为主。男子之色，自左冲右为从，自右冲左为逆。女子之色，自右冲左为从，自左冲右为逆。

逆者相反也，相反故危也。前以内外部位分顺逆，后以上下、左右分顺逆，不可不知。

沉浊晦暗，内久而重。浮泽明显，外新而轻。

其病不甚，半泽半明。云散易治，抟聚难攻。

【注】此以五色晦明聚散，别久、重、新、轻之病，易治、难治之诊法也。

色深为沉，主病在内，若更浊滞晦暗，主久病与重病也。色浅为浮，主病在外，若得光泽明显，主新病与轻病也。若其色虽不枯晦，亦不明泽，主不甚之病也。

凡诸病之色，如云撤散，主病将愈，易治也；抟聚凝滞，主病渐进，难治也。

上以内外、上下、左右分顺逆，此以浅深、晦明、聚散分顺逆也。

黑庭赤颧，出如拇指，病虽小愈，亦必卒死。

唇面黑青，五官黑起，擦残汗粉，白色皆死。

【注】此明非常之色，诊人暴死之法也。出如拇指，谓成块成条，抟聚不散也。

黑色出如拇指于天庭，赤色出如拇指于两颧，此皆水火相射之候，故病者虽或小愈，亦必卒然而死也。病者唇面青黑，及五官忽起黑色白色，如擦残汗粉之状，虽不病，亦皆主卒死也。

善色不病，于义诚当，恶色不病，必主凶殃，五官陷弱，庭阙不张，蕃蔽卑小，不病神强。

【注】此明见其色不见其病之诊法也。善色者，气色并至之好色也，其人于理当不病也。恶色者，沉深滞晦之色也，其人即不病，亦必主凶殃也。

凶殃者，即相家所谓红主焦劳口舌，白主刑罚孝服，黑主非灾凶死，青主忧讼暴亡之类也。五官陷弱者，谓五官骨陷肉薄也。庭阙不张者，谓天庭、阙中不丰隆张显也。蕃蔽卑小者，谓颊侧耳门卑低不广也。

此皆无病而有不寿之形，若加恶色，岂能堪哉！其有不病者，必其人神气强旺素称其形也。

肝病善怒，面色当青，左有动气，转筋胁疼。

诸风掉眩，疝病耳聋，目视恍恍，如将捕惊。

【注】此下五条，皆明色病相合，本脏自病，虚实之诊法也。怒者，肝之志，故病则好怒也。青者，肝之色，故病则面色当青也。

肝之部位在左，故病则左胁有动气而胁疼也。肝主筋，故病则转筋也。

掉者，动摇抽搐也。眩者，昏黑不明也。肝主风。故病则掉眩也。

疝主肝，故病疝也。肝与胆为表里，故病耳聋也。此皆肝实之病。

若肝虚，则目视恍恍无所见，以肝开窍于目也。肝虚则胆薄，故不时而有如人将捕之惊也。

心赤善喜，舌红口干，脐上动气，心胸痛烦。

健忘惊悸，怔忡不安，实狂昏冒，虚悲凄然。

【注】喜者心之志，故病则好喜也。赤者心之色，故病则面色赤也。

心开窍于舌，故病则舌赤红也。心主热，故病则口干心烦也。

心之部位在上，故病则脐上有动气也。胸者心肺之宫城也，故病则心胸痛也。健忘、惊悸、怔忡，皆心神不安之病也。

热乘心实，则发狂昏冒也。神怯心虚，则凄然好悲也。

脾黄善忧，当脐动气，善思食少，倦怠乏力，腹满肠鸣，痛而下利，实则身重，胀满便闭。

【注】黄者脾之色，故病则面色黄也。忧思者，脾之志，故病则好忧思也。

脾之部位在中，故病则当脐有动气也。脾主味，故病则食少也。脾主四肢，故病则倦怠乏力也。脾主腹，故病则腹满肠鸣痛而下利也。

此皆脾虚之病也。脾主肉，故实则病身重、腹胀满、便闭也。

肺白善悲，脐右动气，洒淅寒热，咳唾喷嚏，喘呼气促，肤痛胸痹，虚则气短，不能续息。

【注】白者肺之色，故病则面色白也。悲者肺之志，故病则好悲也。

肺之部位在右，故病则右胁有动气也。肺主皮毛，故病则洒淅寒热肤痛也。

咳嗽唾痰，喷嚏流涕，喘呼气促，皆肺本病也。胸者肺之府也，故病则胸痹而痛也。肺虚则胸中气少，故喘咳皆气短不能续息也。

肾黑善恐，脐下动气，腹胀肿喘，溲便不利，腰背少腹，骨痛欠气，心悬如饥，足寒厥逆。

【注】黑者肾之色，故病则面色黑也。恐者肾之志，故病则好恐也。

肾之部位在下，故病则脐下有动气也。肾主水，故病则水蓄腹胀、肿满、喘不得卧也，肾开窍于二阴，故病则溲便不利也。肾主骨，肾与膀胱为表里，故病则少腹满，背与骨俱痛也。肾主欠，故病则呵欠也。肾邪上乘于心，故病则心空如饥也。诸厥属下，故病则足寒厥逆也。

正病正色，为病多顺，病色交错，为病多逆。

母乘子顺，子乘母逆。相克逆凶，相生顺吉。

【注】此以五色合五病顺逆生死之诊法也。假如肝病色青，是正病正色。

_芋C若反见他色，是病色交错也。若见黑色，为母乘子，相生之顺也。

若见赤色，为子乘母，相生之逆也。若见黄色，为病克色，其病不加，凶中顺也。若见白色，为色克病，其病则甚，凶中逆也。曰相克逆凶者，谓相克为凶，凶中顺尚可也。凶中逆必凶也。曰相生顺吉者，谓相生为吉，如子乘母，为吉中小逆也，如母乘子，为吉中大顺也。其余四脏皆仿也。

色生于脏，各命其部。神藏于心，外候在目。

光晦神短，了了神足。单失久病，双失即故。

【注】此以色合二目之神，诊病生死之法也。五色生于五脏，各命其部而见于面。神藏于心，虽不可得而识，然外候在目，视其目光晦暗，此为神短病死之候也。若目睛清莹，了了分明，此为神足不病之候也。单失者，谓或色或神，主久病也。双失者，神色俱失，故主即死也。

面目之色，各有相当，交互错见，皆主身亡，面黄有救，眦红疹疡，眦黄病愈，睛黄发黄。

【注】此以色合二目之色，诊病之法也。面目之色，各有相当之色，如面之色，肝青、心赤、脾黄、肺白、肾黑；目之色，如睛瞳黑、乌珠青、白珠白、两红也。若目青、目赤、目白、目黑，与面色但有不同，皆为交互错见，病者皆主身亡也。惟面色黄者，为土未败，五行有救，皆不死也。若伤寒两目红，则为发疹疡之兆。两目皆黄，则为病将愈之征。若两睛通黄，则为主发黄疸之候也。

闭目阴病，开目病阳，朦胧热盛，时瞑衄常，阳绝戴眼，阴脱目盲，气脱眶陷，睛定神亡。

【注】此诊目阴阳生死之法也。凡病者闭目，则为病在阴也；开目，则为病在阳也。朦胧昏不了了，非开目也，则为热盛伤神也。视而时瞑，非开目也，则为衄血之常候也。目上直视，谓之戴眼，则为阳绝之候也。

视不见物，谓之目盲，则为阴脱之候也。目眶忽陷，则为气脱之候也。

睛定不转，则为神亡之候也。

五色既审，五音当明。声为音本，音以声生。

声之余韵，音遂以名。角征宫商，并羽五声。

【注】此明五音，乃天地之正气，人之中声也。有声而后有音，故声为音本，音以声生也。声之余韵则谓之音，非声之外复有音也。

五色命乎五脏，诊人之病，既已审矣；而五音通乎五脏，诊人之病，亦当明也。角属木通乎肝，微属火通乎心，宫属土通乎脾，商属金通乎肺，羽属水通乎肾也。

中空有窍，故肺主声。喉为声路，会厌门户。

舌为声机，唇齿扇助。宽隘锐钝，厚薄之故。

【注】此明声音各有所主之诊法也。凡万物中空有窍者皆能鸣焉，故肺象之而主声也。凡发声必由喉出，故为声音之路也。必因会厌开阖，故为声音门户也。必借舌为宛转，故为声音之机也。必资之于牙齿唇口，故为声音之扇助也。五者相须，故能出五音而宣达远近也。若夫喉有宽隘，宽者声大，隘者声小。舌有锐钝，锐者声辨，钝者不真。会厌有厚薄，厚者声浊，薄者声清。唇亦有厚薄，厚者声迟，薄者声疾。牙齿有疏密，疏者声散，密者声聚。五者皆无病之声音，乃形质之禀赋不同也。以此推之，在喉、在会厌、在舌、在齿、在唇之故，当有别也。

舌居中发，喉音正宫，极长下浊，沉厚雄洪。

开口张颚，口音商成，次长下浊，铿锵肃清。

撮口唇音，极短高清，柔细透彻，尖利羽声。

舌点齿音，次短高清，抑扬咏越，征声始通。

角缩舌音，条畅正中，长短高下，清浊和平。

【注】此明五脏声音不病之常之诊法也。经曰：天食人以五气，五气入鼻藏于心肺，上使五色修明，声音能彰。故五脏各有正声，以合于五音也。如舌居中，发音自喉出者，此宫之正音也；其声极长、极下、极浊，有沉洪雄厚之韵，属土入通于脾。开口张，音自口出者，此商之正音也；其声次长、次下、次浊，有铿锵清肃之韵，属金入通于肺。

撮口而发，音自唇出者，此羽之正音也；其声极短、极高、极清，有柔细尖利之韵，属水入通于肾。以舌点齿成音者，乃征之正音也；其声次短、次高、次清，有抑扬咏越之韵，属火入通于心。

内缩其舌而成音者，乃角之正音也；其声长短、高下、清浊相和，有条畅中正之韵，属木入通于肝。此五脏不病之常声也。

者，齿本肉也。

喜心所感，忻散之声。怒心所感，忿厉之声。

哀心所感，悲嘶之声。乐心所感，舒缓之声。

敬心所感，正肃之声。爱心所感，温和之声。

【注】前以咽喉、会厌、舌、齿、口唇禀赋不同，以别非病之音。

此又复以人之情、感物成声，以明非病之声也。如为喜感于心者，则其发声必忻悦以散也。怒感于心者，则其发声必忿急而厉也。

哀感于心者，则其发声必悲凄以嘶也。乐感于心者，则其发声必舒畅不迫也。

敬感于心者，则其发声必正直肃敛也。爱感于心者，则其发声必温柔以和也。

医者于此比类而推不病之音，自可识有病之音也。

五声之变，变则病生，肝呼而急，心笑而雄，脾歌以漫，肺哭促声，肾呻低微。色克则凶。

【注】此以五声变而生病之诊法也。五声失正，则谓之变，变则病生也。

肝呼而声急，肝声失正，故知病生肝也。心笑而声雄，心声失正，故知病生心也。脾歌而声漫，脾声失正，故知病生脾也。肺哭而声促，肺声失正，故知病生肺也。肾呻而低微，肾声失正，故知病生肾也。

所谓色克则凶者，假如肝病呼急，得相克之白色，主凶也。余脏仿此。

好言者热，懒言者寒。言壮为实，言轻为虚。

言微难复，夺气可知。谵妄无伦，神明已失。

【注】此以声音诊病寒热、虚实、生死之法也。《中藏经》曰：阳候多语、热也，阴候无声、寒也。发言壮厉，实也；发言轻微，虚也。若言声微小不能出喉，欲言不能复言者，此夺气也。谵言妄语，不别亲疏，神明失也，皆主死候。

失音声重，内火外寒。疮痛而久，劳哑使然。

哑风不语，虽治命难。呕歌失音，不治亦痊。

【注】此明失音为病不同之诊也。失音声粗重，乃内火为外寒所遏，郁于肺也。若不粗重，且疮烂而痛，日久流连者，是因劳哑使然也。

小儿抽风不语，大人中风不语，皆谓之哑风，虽竭力治之，而命则终难挽回，以金不能制木也。讴歌失音者，是因歌伤喉，不治亦可痊也。

声色既详，问亦当知，视其五人，以知起止。

心主五臭，自入为焦，脾香肾腐，肺腥肝臊。

脾主五味，自入为甘，肝酸心苦，肺辛肾咸。

肾主五液，心汗肝泣，自入为唾，脾涎肺涕。

【注】此明五入问病之诊法也。肺主五声，肝主五色，前已详明，而问之之道，亦所当知也。经曰：治之极于一。一者，问其因而得其情也。其要在视其五入，即可以知病情之起止也。

假如心主五臭，凡病者喜臭、恶臭，皆主于心，此统而言之也。

若分而言之，则自入喜焦，病生心也；入脾喜香，病生脾也；入肾喜腐，病生肾也；入肺喜腥，病生肺也；入肝喜臊，病生肝也。

脾主五味，凡病者喜味、恶味，皆主于脾，此统而言之也。

若分而言之，则自入喜甘，病生脾也；入肝喜酸，病生肝也；入心喜苦，病生心也；入肺喜辛，病生肺也；入肾喜咸，病生肾也。

肾主五液，凡病者多液、少液，皆主于肾，此统而言之也。

若分而言之，则自入出而为唾，病生肾也；入心出而为汗，病生心也；入肝出而为泪，病生肝也；入脾出而为涎，病生脾也；入肺出而为涕，病生肺也。其声之微壮，色之顺逆，法同推也。

百病之常，昼安朝慧，夕加夜甚，正邪进退。

潮作之时，精神为贵，不衰者实，困弱虚累。

【注】此以问知精神盛衰、虚实之诊法也。凡病朝慧者，以朝则人气始生，卫气始行，故慧也。昼安者，以日中则人气长，长则胜邪，故安也。夕加者，以夕则人气始衰，邪气始生，故加也。

夜甚者，以夜半则人气入脏，邪气独居于身，故甚也。此百病消长，邪正进退之常也，凡病来潮发作之时，精神为贵者，以病至精神不衰，则为邪气不能胜正，正气实也；病至精神困弱，则为正气不能胜邪，正气虚也。

昼剧而热，阳旺于阳。夜剧而寒，阴旺于阴。

昼剧而寒，阴上乘阳。夜剧而热，阳下陷阴。

昼夜寒厥，重阴无阳。昼夜烦热，重阳无阴。

昼寒夜热，阴阳交错，饮食不入，死终难却。

【注】此以问知昼夜起居，诊病阴阳、气血、生死之法也。

昼，阳也；热，阳也。凡病，昼则增剧烦热，而夜安静者，是阳自旺于阳分，气病而血不病也。夜，阴也；寒，阴也。

凡病，夜则增剧寒厥，而昼安静者，是阴自旺于阴分，血病而气不病也。凡病，昼则增剧寒厥而夜安静者，是阴上乘于阳分之病也。凡病，夜则增剧烦热而昼安静者，是阳下陷于阴分之病也。凡病，昼夜俱寒厥者，是重阴无阳之病也。

凡病昼夜俱烦热者，是重阳无阴之病也。凡病，昼则寒厥，夜则烦热者，名曰阴阳交错。若饮食不入，其人之死，终难却也。

食多气少，火化新痊。食少气多，胃肺两愆。

喜冷有热，喜热有寒，寒热虚实，多少之间。

【注】此以问知饮食之诊法也。食多气盛，此其常也。若食多气少，非胃病火化，即新愈之后贪食，而谷气未足也。食少气少，此其常也。

若食少气多，则必是胃病不食，肺病气逆，两经之愆也。喜冷者，中必有热。喜热者，中必有寒。虚热则饮冷少，实热则饮冷多，虚寒则饮热少，实寒则饮热多，故曰寒热虚实，辨在多少之间也。

大便通闭，关乎虚实，无热阴结，无寒阳利。

小便红白，主乎热寒，阴虚红浅，湿热白泔。

【注】此以问知大、小二便之诊法也。大便之利不利，关乎里之虚实也。闭者为实，若内外并无热证，则为阴结便闭也。

通者为虚，若内外并无寒证，则为阳实热利也。小便之红与白，主乎里之寒热也。红者为热，若平素浅红淡黄，则为阴虚也。

白者为寒，若平素白浑如米泔，则为湿热所化也。

望以观色，问以测情。召医至榻，不盼不惊，或告之痛，并无苦容，色脉皆和，诈病欺蒙。

【注】此以色合问，诊病真伪之法也。望色只可以知病之处，非问不足以测病之情也。凡病者闻医至榻，未有不盼视而惊起者也，若不惊起而盼视者，非无病必骄恣之辈也。若病者或告之痛，医视其面并无痛苦容状，诊其色脉皆利，此乃诈病欺蒙医士也。

脉之呻吟，病者常情。摇头而言，护处必疼。

三言三止，言謇为风。咽唾呵欠，皆非病征。

【注】此以声合情，诊病真伪之法也。医家诊脉，病者呻吟，以其为病所苦，无奈之常情也。凡欲言而先摇头者，是痛极艰于发声，摇头以意示缓故也。若以手护腹，则为里痛，护头则为头痛，但有所护之处，必有所痛也。持脉之时，病人三言三止者，谓欲言不言，不言欲言，如此者三也。言謇不能言者，风病也。

若非言謇风病而三言三止者，是故为诈病之态也。或脉之而咽唾，或脉之而呵欠，皆非有病之征。以咽唾者里气和，呵欠者阴阳和故也。

举此二事，以诊别其情之真伪，则其它可推广矣，盖意在使病者不能售其欺，医者不致为其所欺而妄治也。

黑色无痛，女疸肾伤，非疸血蓄，衄下后黄。

面微黄黑，纹绕口角，饥瘦之容，询必噎膈。

【注】此以色合问，诊病之法也。黑色当主痛，询之无痛病，或为肾伤女劳疸也，察之又非女疸，其为血蓄于中，颜变于外可知，然血蓄之黑，则必或吐衄、或下血，而后即转黄色，以瘀去故也。

面微黑黄者，即浅淡之黧色也，视其寿带纹短，若缠绕口角，亦非蓄血，即相家所谓蛇入口，主人饿死，更视其人有饥饿削瘦之容，可知病不能食，询问必是噎膈也。

白不脱血，脉如乱丝，问因恐怖，气下神失，乍白乍赤，脉浮气怯，羞愧神荡，有此气色。

【注】此以色合情之诊法也。白者脱血虚色也，察之并无脱血之证，问之始知因恐怖也。恐则血随气下，故色白也。怖则神随气失，故脉如乱丝也。乍白乍赤，气血不定之色也，脉浮气怯，神气不安之象也。问之始知中心羞愧，有此气色也。羞则气收，故气怯也。愧则神荡，故脉浮也。举此情色二端，一以诊病，一以诊情，他可类推，总在临病者神而明之也。

眉起五色，其病在皮。营变蠕动，血脉可知。

眦目筋病，唇口主肌，耳主骨病，焦枯垢泥。

【注】此以色合皮、脉、肉、筋、骨，诊病之法也。

凡眉间起五色，主病在皮者，以肺主皮毛也。营变五色，蠕蠕然动，主病在脉者，以营行血脉也。目起五色，主病在筋者，以肝主筋也。唇口起五色，主病在肌者，以脾主肉也。耳起五色，主病在骨者，以肾主骨也。焦枯垢泥者，乃枯骨不泽，不能外荣也。

此下皆诊病之杂法也。

发上属火，须下属水，皮毛属金，眉横属木，属土之毫，腋阴脐腹。发直如麻，毛焦死故。

【注】此明毛发诊病之法也。发属心而上长，故属火也。须属肾而下长，故属水也。通身之毛，属肺而生皮，故属金也。眉属肝而横长，故属木也。

腋下、阴下、脐中、腹中之毫，属脾以应四维，故属土也。凡毛发虽属五脏，然皆血液所生，故喜光泽，若发直如麻，须毛焦枯，皆死候也。

阴络从经，而有常色。阳络无常，随时变色。

寒多则凝，凝则黑青。热多则淖，淖则黄红。

【注】此以色合络脉之诊法也。络有阴阳，随阴经之络为阴络，随阳经之络为阳络也。阴络深而在内，阳络浮而在外，在内者不可得而见也，惟从经常之色而治之，故曰有常色也。在外者可得而见，则随四时推迁变色而治之，故曰阳络无常也。然阳络之变色，亦不外乎诊色之寒热也。寒多则脉凝，凝则色青黑也，热多则脉淖，淖则色黄红也。

胃之大络，名曰虚里，动左乳下，有过不及，其动应衣，宗气外泄，促结积聚，不至则死。

【注】此明宗气诊病法也。胃之大络，名曰虚里，贯膈络肺，出于左乳之下，动不应衣，以候宗气。若动之微而不见，则为不及，主宗气内虚也。若动之应衣而甚，则为太过，主宗气外泄。

若三、四至一止，或五、六至一止，则主有积聚也。若绝不至者，则主死矣。

脉尺相应，尺寒虚泻，尺热病温，阴虚寒热，风病尺滑，痹病尺涩，尺大丰盛，尺小亏竭。

【注】此明诊尺之法也。尺者，谓从关至尺泽之皮肤也。

经曰：脉急尺之皮肤亦急，脉缓尺之皮肤亦缓，脉小尺之皮肤亦减而少气，脉大尺之皮肤亦贲而起，脉滑尺之皮肤亦滑，脉涩尺之皮肤亦涩。故曰脉尺相应也。

若诊尺之皮肤寒，则主虚泻也。诊尺之皮肤热则主病温也；非病温则主阴虚寒热劳疾也。凡风病则尺之肤滑也。

痹病则尺之肤涩也，气血盛则尺之肉丰盛，气血虚则尺之肉亏竭也。

肘候腰腹，手股足端，尺外肩背，尺肉膺前，掌中腹中，鱼青胃寒，寒热所在，病生热寒。

【注】此明肘臂之诊法也。肘上曰膊，肘下曰臂，膊臂之节曰肘，臂内曰尺，尺外曰臂。肘上候腰腹，手主候股足，臂主候肩背，尺主候胸膺，掌中主候腹中。手大指本节后名曰鱼，或有青色，或现青脉，主候胃中寒也。诊其寒热所在，何处主病生寒热也。

诊脐上下，上胃下肠，腹皮寒热，肠胃相当。

胃喜冷饮，肠喜热汤。热无灼灼，寒无沧沧。

【注】此明诊脐之法也。脐之上主候胃也。脐之下主候肠也。扪其上、下之腹皮寒热，则知胃肠有寒热相当之病也。胃中有病，每喜冷饮，肠间有病，多喜热汤，是其征也。然与之饮热，不可过于灼灼之热；与寒，不可过于沧沧之寒，盖恐其恣意有失，惟当适其寒温之宜也。

胃热口糜，悬心善饥。肠热利热，出黄如糜。

胃寒清厥，腹胀而疼。肠寒尿白，飨泻肠鸣。

【注】此明胃肠寒热为病之诊法也。胃中有热，则上发口糜，心空善饥。

肠中有热，则泻出之物亦热，色黄如粥。胃中有寒，面清冷厥，则腹胀而疼。肠中有寒，则小便尿白，飨泻肠鸣也。

木形之人，其色必苍，身直五小，五瘦五长。

多才劳心，多忧劳事。软弱曲短，一有非良。

【注】此下五条，皆以色合形之诊法也。木形之人，其色合青，贵乎如碧苍之润也。身直者，象木之干直也。五小者，谓头小手足小，象木之巅枝也。五瘦五长者，谓身肢象木之条细而长也。多才者，象木之用随斫成材也。多才之人，必劳于心也。多忧者，象木之性不能自静也；多忧之人，必劳于事也。

若一有形质软弱曲短，皆非良材也。

火形赤明，小面五锐，反露偏陋，神清主贵。

重气轻财，少信多虑，好动心急，最忌不配。

【注】火形之人，其色合赤，贵乎明也。五锐者，谓头、额、鼻、面、口，象火上之尖锐也。五反五露者，谓五官反外、露外也，象火之性，张显外露也。五偏五陋者，谓五官不正丑陋也，象火寄体，随物难定也。

凡此反露偏陋，皆火败形，若神清而明，是为得火之神，则反主贵也。

重气者，象火属阳，多气也。轻财者，象火之性，多散也。少信者，象火之性，易变也。多虑者，象火之明，烛物也。好动者，象火之用，不静也。心急者，象火之性，急速也。最忌神痴、气浊、色悖，则为不配，皆败形也。

土形之状，黄亮五圆，五实五厚，五短贵全。

面圆头大，厚腹股肩，容人有信，行缓心安。

【注】土形之人，其色合黄，贵乎亮也。五圆者，象土之形圆也。

五实五厚者，象土之质实厚也。五短者，象土之形敦短也。圆、实、厚、短，五者俱全，各成一形，皆为土之正形，则主贵也。面圆、头大、厚腹、美肩、美股，皆土厚实之状也。客人有信，行缓心安，皆土德性之厚也。

金形洁白，五正五方，五朝五润，偏削败亡。

居处静悍，行廉性刚，为吏威肃，兼小无伤。

【注】金形之人，其色合白，贵乎洁也。五正五方者，象金之形方正也。

五朝者，金主骨，骨胳贵内朝明堂也。五润者，象金之藏于水也。

偏则不方正，削则骨露陷，败亡之形也。居处静悍者，象金静而悍也。

行廉性刚者，象金性洁而刚也。为吏威肃者，象金之性肃杀也。

兼小无伤者，谓方正朝润，虽小无伤，金之正形也。

水形紫润，面肥不平，五肥五嫩，五秀五清。

流动摇身，常不敬畏，内欺外恭，粗浊主废。

【注】水形之人，其色合紫，贵乎润色。面肥不平者，象水之面广而有波也。五肥者，象水之形广大也。五嫩者，象水之性滋润也。五秀五清者，象水之质清彻也。肥嫩之质，发行常流动摇身，象水之流动不居也。常不敬畏者，象水之性趋下不上也。

内欺外恭者，象水之质内虚无实也。若神气粗浊，皆主废形也。

贵乎相得，最忌相胜。形胜色微，色胜形重。

至胜时年，加感则病。年忌七九，犹宜慎恐。

【注】此明得其形不得其色之诊法也。假如木形之人，法当色青，是为形色相得，不病而贵之形也。若见黄色或见白色，是为相胜，主病而最忌者也。见黄色者，则为形胜色，主病微；见白色者，则为色胜形，主病重也。然其生病，必至于胜木之时之年，加感外邪则病也。年忌者，谓五形之人，形色相胜者，凡至七岁，是为年忌。积九递加至十六岁、二十五岁、三十四岁、四十三岁、五十二岁、六十一岁，皆年忌之年也。当此之年，加感为病则甚。

故曰尤宜戒慎恐惧也。

形有强弱，肉有脆坚，强者难犯，弱者易干。

肥食少痰，最怕如绵。瘦食多火，着骨难全。

【注】此明形肉生死之诊法也。五形之人，得其纯者，皆谓之强，得其驳者，皆谓之弱。强者加感之邪难犯，弱者加感之邪易干也。

能食形肥者、强也；若食少而肥者，非强也，乃痰也。

肥人最怕按之如绵絮，谓之无气，则主死矣。食少而瘦者，弱也；若食多而瘦者、非弱也，乃火也。瘦人最怕肉干着骨，谓之消瘦，亦主死矣。

形气已脱，脉调犹死。形气不足，脉调可医。

形盛脉小，少气体治。形衰脉大，多气死期。

【注】此以形合脉，诊生死之法也。经曰：形气已脱，九候虽调犹死者，谓形脱无以贮气也。形气俱虚，寸口脉调可医者，谓形气未相失也。

形盛而肥，脉小少气者，谓气不能胜形也。形衰而瘦，脉大多气者，谓形不能胜气也。故皆主死也。

颈痛喘疾，目裹肿水，面肿风水，足肿石水。

手肿至腕，足肿至踝，面肿至项，阳虚可嗟。

【注】此明形肿生死之诊法也。视其病者，人迎颈脉大动。

主喘不得卧之疾也。目裹上、下肿者，主有水气之病也。

从面肿起者，名曰风水，阳水也。从足胫肿起者，名曰石水，阴水也。若手肿至腕，足肿至踝，面肿至项，非水也，乃阳气虚结不还之死证也。

头倾视深，背曲肩随，坐则腰痿，转摇迟回，行则偻俯，立则振掉，形神将夺，筋骨虺颓。

【注】此明形惫死候之诊法也。经曰：夫五脏者，身之强也。头者，精明之府，头倾视深，精神将夺矣。背者，胸中之府，背曲肩随，府将坏矣。腰者，肾之府，转摇艰难，肾将惫矣。膝者，筋之府，屈伸不能，行则偻俯，筋将惫矣。骨者，髓之府，不能久立，行则振掉，骨将惫矣。凡此形神将夺，筋骨虺颓之形状，故皆主死候也。

太阴情状，贪而不仁，好入恶出，下意貌亲，不随时务，后动于人，长大似偻，其色黯黯。

【注】此明阴阳之人之情状，以别阴阳盛衰法也。太阴，阴盛而过柔，故贪而不仁也。好入恶出，阴性藏也。下意貌亲，阴性卑柔也。不随时务，阴喜静也。后动于人，阴性迟也。长大者，阴盛之形也。似偻者，好曲身伛偻下意之态也。其色黑黯黯，阴盛之色也。此太阴人之情状也。

少阴情状，小贪贼心，喜失愠得，伤害无恩，立则险躁，寡和无亲，行如伏鼠，易惧易欣。

【注】少阴，阴微而残忍，故贪小而贼心也。喜失愠得，阴性嫉妒也。

伤害无恩，阴性残忍也。立则险躁，阴性危险也。寡和无亲，阴性冷落也。

行如伏鼠，阴性隐伏也。易惧易欣，谓如鼠之得失，忻然而进，惧然而退也。

此少阴人之情状也。

太阳情状，自大轩昂，仰胸挺腹，足高气扬，志大虚说，作事好强，虽败无悔，自用如常。

【注】太阳，阳盛而过刚，故自大轩昂，仰胸挺腹，足高气扬也。

好志大者，阳性好刚强也。好虚说者，阳性好夸张也。作事好强，虽事败而不悔者，以其常好自用自是，亦阳过刚，果于断也。

此太阳人之情状也。

少阳情状，谛自贵，志小易盈，好外不内，立则好仰，行则好摇，两臂两肘，常出于背。

【注】少阳，阳微而明小，故谛小察，自贵小官，志小易盈满也。

好外交而不内附者，阳之性外也。立则好仰，阳之性上也。行则好摇，阳之性动也。两臂两肘常出于背者，亦阳之性喜露而不喜藏也。

此少阳人之情状也。

得阴阳正，平和之人，无为惧惧，无为忻忻，婉然从物，肃然自新，谦谦君子，蔼蔼吉人。

【注】此明阴阳和平人之情状也。无为惧惧者。中心有所主，而威武不能屈也。无为忻忻者，外物不能惑，而富贵不能淫也。

婉然从物者，谓豁然而大公，物来而顺应也。肃然自新者，谓尊严以方外，恭敬以直内也。夫如是之人，天必之，人必爱之，福禄绥之，焉得不谓之谦谦君子，蔼蔼吉人也哉！明此五者，其人之阴阳盛衰，自可见矣。

脉为血腑，百体贯通，寸口动脉，大会朝宗。

【注】经曰：脉者，血之腑也。周身血脉运行，莫不由此贯通，故曰百体贯通也。『难经』曰：十二经中皆有动脉，独取寸口，以决死生。寸口者，左右寸，关，尺，手太阴肺经动脉也；为脉之大要会也。

故曰：寸口动脉，大会朝宗也。

诊人之脉，高骨上取，因何名关，界乎寸尺。

【注】凡诊人之脉，令仰其手，视掌后有高骨隆起，即是关部脉也。

医者复手取之，先将中指取定关部，方下前后二指于寸，尺之上。

病人长，则下指宜疏；病人短，则下指宜密。因其界乎寸，尺二部之间，故命名曰关。

3。至鱼一寸，至泽一尺，因此命名，阳寸阴尺。

【注】从高骨上至鱼际，长一寸，因此命名曰寸。从高骨下至尺泽，长一尺，因此命名曰尺。寸部候上，故为阳也。尺部候下，故为阴也。4。右寸肺胸，左寸心膻。右关脾胃，左肝膈胆。三部三焦，两尺两肾。左小膀胱，右大肠认。

【注】右寸浮候胸中，沉似候肺。左寸浮候膻中，沉以候心。右关浮以候胃，沉以候脾。左关浮候膈胆，沉以候肝。两尺沉俱候肾，尺浮候小肠，膀胱，右尺浮候大肠。膻，膻中即包络也。五脏皆一，惟肾有二，故曰两尺候两肾也。然『内经』言腑不及胆者，以寄于肝也。

不及大，小肠，膀胱者，以统于腹中也。不及三焦者，以寸候胸中，主上焦也；关候膈中，主中焦也·尺候腹中，主下焦也。此遵『内经』分配三部诊脉法也。至伪诀以大，小肠配于寸上，以三焦配于左尺，以命门配于右尺，其手厥阴包络，竟置而不言，悉属不经。滑寿以左尺候小肠，膀胱前阴之病，右尺候大肠，后阴之病，可称千古只眼也。浮外候腑，沉内候脏之说，详于卷末。

5。命门属肾，生气之源，人无两尺，必死不痊。

【注】两肾之中，名曰命门。命门居两肾之中，故两尺属之。命门之少火，即肾间动气，是为生气之源也。人若无两尺脉，则生气绝矣，病者必死不能痊也。

6。关脉一分，右食左风，右为气口，左为人迎。

【注】阴得尺中一寸，阳得寸内九分。一寸九分，寸，关，尺脉三分分之。今日关脉一分，乃关上之一分也。左关一分名人迎，肝胆脉也。肝胆主风，故人迎紧盛，主乎伤风。右关一分名气口，脾胃脉也。

脾胃主食，故气口紧盛，主乎伤食。此创自叔和，试之于诊，每多不应，然为后世所宗，不得不姑存其说。观『内经』以足阳明胃经，颈上之动脉为人迎，手太阴肺经高骨之动脉为气口，足知其谬矣。

7。脉有七诊，曰浮中沉，上竟下竟，左右推寻。

【注】浮者，轻下指于皮脉间所得之脉也。沉者，重下指于筋骨间所得之脉也。中者，不轻不重，下指于饥肉间所得之脉也。上者，两寸也：竟者，即『内经』上竟上者，胸喉中事也。下者，两尺也；竟者，即『内经』下竟下者，少腹，腰，股，胫，足中事也，左右者，左

右手脉也。此七诊者，乃推寻取脉之法也，非谓『内经』独大，独小，独寒，独热，独迟，独疾，独陷下七诊之脉也。

8。男左大顺，女右大宜，男尺恒虚，女尺恒实。

【注】天道阳盛于左，地道阴盛于右。故男左女右，脉大为顺宜也。

天之阳在南，阴在北，地之阳在北，阴在南，阳道常饶，阴道常亏。

故男寸恒实，尺恒虚，女寸恒虚，尺恒实也。

9。又有三部，曰天地人，部各有三，九候名焉。额颊耳前，寸口岐锐，下足三阴，肝肾脾胃。

【注】此遵『内经』三部九候，十二经中皆有动脉之诊法也。三部，谓上，中，下也。曰天，地，人，谓上，中，下三部，有天，地，人之名也。部各有三，九候名焉，谓三部各有天，地，人，三而三之，合为九候之名也。额，颊，耳前，谓两额，两颊，耳前也。上部天，两额之动脉，当颌厌之分，足少阳脉气所行，以候头角者也。上部地，两颊之动脉，即地仓，人迎之分，足阳明脉气所行，以候口齿者也。上部人，耳前之动脉，即和？？之分，手少阳脉气所行，以候耳目者也。寸口岐锐，谓寸口岐骨锐骨也。中部天，乃掌后经渠之次，寸口之动脉，手太阴脉气所行，以候肺者也。中部地，乃手大指次指岐骨间，合谷之动脉，手阳明脉气所行，以候胸中者也。中部人，乃掌后锐骨下神门之动脉，手少阴脉气所行，以候心者也。下足三阴，谓五里，太溪，箕门，肝，肾，脾，胃也。下部天，乃气冲下三寸，五里之动脉，足厥阴脉气所行，以候肝者也。下部地，乃内踝后跟骨傍，太溪之动脉，足少阴脉气所行，以候肾者也。下部人，乃鱼腹上越筋间，箕门之动脉，足太阴脉气所行，以候脾胃者也。

10。寸口大会，五十合经。不满其动，无气必凶。更加疏数，止还不能。短死岁内，期定难生。

【注】寸口动脉，五十一止，合于经常不病之脉也。若四十动一止，一脏无气，主四岁死。三十动一止，二脏无气，主三岁死。二十动一止，三脏无气，主二岁死。十动一止，四脏无气，主一岁死。不满十动一止，五脏无气，若更乍数乍疏，止而不能即还，则可期短死，一岁之内，必难生也。

11。五脏本脉，各有所管，心浮大散，肺浮涩短，肝沉弦长，肾沉滑软，从容而和，脾中迟缓。

【注】上言五脏各有所管之本脉，必皆不大不小，从容而和，始为五脏不病之脉也。

12。四时平脉，缓而和匀，春弦夏洪，秋毛冬沉。

【注】此言四时各有应见之平脉，必皆不疾不徐，缓而和匀，始为四时不病之脉也。

13。太过实强，病生于外。不及虚微，病生于内。

【注】外因六气----风，寒，暑，湿，燥，火之邪，脉必洪大紧数，胘长滑实而太过矣。内因七情----喜，怒，忧，思，悲，恐，惊之伤，脉必虚微细弱，短涩濡芤而不及矣。

14。饮食劳倦，诊在右关，有力为实，无力虚看。

【注】凡病外不因六气，内不因七情，为不内外因，内伤饮食劳倦也。饮食伤胃，劳倦伤脾，故诊在右关。饮食伤形为有余，故右关脉有力。劳倦伤气为不足，故右关脉无力也。三因百病之脉，不论阴，阳，浮，沉，迟，数，滑，涩，大，小，凡有力皆为实，无力皆为虚。

经曰：诸阳脉按之不鼓，诸阴脉按之鼓甚。此之谓欤!15。凡诊病脉，平旦为准，虚静宁神，调息细审。

【注】经曰：常以平旦，阴气未动，阳气未散，饮食未进，经脉未盛，络脉调匀，气血未乱，乃可诊有过之脉。又曰：诊脉有道，虚静为宝。言无思无虑，以虚静其心，惟神凝于指下也。调息细审者，言医家调匀自己气息，精细审察也。

16。一呼一吸，合为一息，脉来四至，平和之则。五至无？？，闰以太息。三至为迟，迟则为冷。六至为数，数则热证。转迟转冷，转数转热。

【注】医者调匀气息，一呼脉再至，一吸脉再至，呼吸定息，脉来四至，乃和平之准则也。然何以五至无？？乎？人之气息，时长时短，凡鼓三息，必有一息之长，鼓五息，又有一息之长，名为太息；如三岁一闰，五岁再闰也。言脉必以四至为平，五至便为太过；惟正当太息之时，始曰无？？。此息之长，非脉之急也；若非太息，正合四至也。至于性急之人，五至为平脉，不拘太息之例，盖性急脉亦急也。若一息而脉三至，即为迟慢而不及矣；迟主冷病。若一息而脉遂六至，即为急数而太过矣，数主热病。若一息仅得二至，甚而一至，则转迟而转冷矣。若一息七至，甚而八至，九至，则转数而转热矣。一至，二至，八至，九至，皆死脉也。

17。迟数既明，浮沉须别。浮沉迟数，辨内外因，外因于天，内因于人。天有阴阳，风雨晦明。人喜忧怒，思悲恐惊。

【注】浮脉法天，候表之疾，即外因也。沉脉法地，候里之病，即内因也。外因者，天之六气：风（风淫末疾），寒（寒淫阴疾），暑（暑淫心疾），湿（湿淫腹疾），燥（燥淫涸疾），火（火淫阳疾）是也。内因者，人之七情：喜伤心，怒伤肝，忧思伤脾，悲伤肺，恐伤肾，惊伤心也。

18。浮沉巳辨，滑涩当明。涩为血滞，滑为气壅。

【注】此上六脉，为诸脉之提纲。以浮沉统诸浮上沉下之部位也，以迟数统诸三至，六至之至数也，以滑涩统诸滑流涩滞之形状也。脉像虽多，然不属部位，则属至数，不属至数，则属形状，总不外此六脉，故为诸脉之提纲也。

19。浮脉皮脉，沉脉筋骨，肌肉候中，部位统属。

【注】皮脉取之而得者，谓之浮脉。筋骨取之而得者，谓之沉脉。此

以上，下部位而得名也。凡脉因部位而得名者，皆统乎浮沉，故曰部位统属也。心肺俱浮，以皮毛取之而得者，肺之浮也；以血脉取之而得者，心之浮也。故曰浮脉皮脉。肝肾俱沉，以筋平取之而得者，肝之沉也；以至骨取之而得者，肾之沉也。故曰沉脉筋骨。肌肉在浮沉之间，故曰候中也。

20。浮无力濡，沉无力弱，沉极力牢，浮极力革。

【注】浮而无力谓之濡脉，沉而无力谓之弱脉，浮而极有力谓之革脉，沉而极有力谓之牢脉。

21。三部有力，其名曰实。三部无力，其名曰虚。

【注】浮，中，沉三部俱有力，谓之实脉。浮，中，沉三部俱无力，谓之虚脉。

22。三部无力，按之且小，似有似无，微脉可考。

【注】浮，中，沉二部极无力，按之且小，似有似无，谓之微脉。

23。三部无力，按之且大，涣漫不收，散脉可察。

【注】浮，中，沉三部极无力，按之且大，涣漫不收，谓之散脉。

24。惟中无力，其名曰芤，推筋着骨，伏脉可求。

【注】浮，沉有力，中取无力，谓之芤脉。推筋着骨，按之始得，谓之伏脉。以上十脉，皆以部位而得名者，故皆统于浮沉也。

25。三至为迟，六至为数。

【注】一呼一吸，谓之之一息。一息三至，谓之迟脉。一息六至，谓之数脉。此以脉之至数而得名也。凡脉因至数而得名者，皆统乎迟数也。

26。四至为缓，七至疾脉。一息四至谓之缓脉，一息七至谓之疾脉。

27。缓止曰结，数止曰促。凡此之诊，皆统至数。动而中止，不能自还，至数不乖，代则难痊。

【注】四至缓脉，时而一止，谓之结脉。六至数脉，时而一止，谓之促脉。结促之脉，动而中止，即能自还。若动而中止，不能自还，须臾复动，或十至或二，三十至一止，其至数不乖，谓之代脉。难痊，谓不满五十动而止，合经难痊之死脉也。以上五脉，皆以至数而得名者，故皆统于迟数也。

28。形状如珠，滑溜不定。往来涩滞，涩脉可证。

【注】形状如珠，滑溜不定，谓之滑脉。进退维艰，往来滞涩，谓之涩脉。此以脉之形状而得名也。凡脉以形状而得名者，皆统乎滑涩也。

29。弦细端直，且劲曰弦。紧比弦粗，劲左右弹。

【注】状类弓弦，细而端直，按之且劲，谓之弦脉。较弦则粗，按之且劲，左右弹指，谓之紧脉。

30。来盛去衰，洪脉名显。大则宽阔，小则细减。

【注】上来应指而盛，下去减力而衰，谓之洪脉。脉形粗大阔然，谓之大脉。脉形细减如丝，谓之小脉，即细脉也。

31。如豆乱动，不移约约。长则迢迢，短则缩缩。

【注】其形如豆，乱动约约，动摇不移，谓之动脉。来去迢迢而长，谓之长脉。来去缩缩而短，谓之短脉。以上八脉，皆以形状而得名者，故皆统于滑涩也。

32。浮阳主表，风淫六气，有力表实，无力表虚。浮迟表冷，浮缓风湿，浮濡伤暑，浮散虚极，浮洪阳盛，浮大阳实，浮细气少，浮涩血虚，浮数风热，浮紧风寒，浮弦风饮，浮滑风痰。

【注】浮，阳脉主表。风邪六气外因之病，皆从表入，故属之也。浮而有力，表实风病也；浮而无力，表虚风病也。迟，寒脉也，故曰表冷。缓，湿脉也，故曰风湿。濡，气虚脉也，气虚则伤暑，故曰浮濡伤暑也。散，气散脉也，气散则虚极，故曰浮散虚极也。浮洪，阳盛脉，故曰阳盛也。浮大，阳实脉，故曰阳实也。细，气少脉，气少不充，故曰气少也。涩，血少脉，血少枯滞，故曰血虚也。数，热脉也，故曰风热。紧，寒脉也，故曰风寒。弦，饮脉也，故曰风饮。滑，痰脉也，故曰风痰。

33。沉阴主里，七情气食。沉大里实，沉小里虚，沉迟里冷，沉缓里湿，沉紧冷痛，沉数热极，沉涩痹气，沉滑痰食，沉伏闭郁，沉弦饮疾。

【注】沉，阴脉主里。七情气食内因之病，皆由里生，故属之也。大，有余脉也，故曰里实。小，不足脉也，故曰里虚。迟，寒脉也，故曰里冷。缓，湿脉也，故曰里湿。紧，寒脉也，故曰冷痛。数，热脉也，故曰热极。涩，血滞脉，故曰痹气。滑，痰食脉，故曰痰食。伏，痛甚不得吐泻脉也，故曰闭郁。弦，饮脉也，故曰饮疾。

34。濡阳虚病，弱阴虚疾，微主诸虚，散为虚剧。

【注】濡，为阳分无力脉，故主诸阳虚之病。弱，为阴分无力脉，故主诸阴虚之病。微，为阴阳血气不足脉，故主诸虚。散，为元气散之脉，故曰虚剧也。

35。革伤精血，半产带崩。牢疝症瘕，心腹寒疼。

【注】革，内空之脉，故主男子亡血，伤精之病，妇人半产，崩。带之疾。牢，内坚之脉，故主诸疝，症瘕，心腹寒冷，疼痛之病也。

36。虚主诸虚，实主诸实，芤主失血，随见可知。

【注】虚，为三部无力脉，故主诸虚。实，为三部有力脉，故主诸实。芤，为营空之脉，故主失血。然此三脉，皆随所见之部位，可知其上下，内外之病也。

37。迟寒主脏，阴冷相干，有力寒痛，无力虚寒。

【注】迟，阴脉也，脏属阴，故主之。凡阴冷之病，皆属之也。有力为寒实作痛，无力为寒虚痛也。

38。数热主腑，数细阴伤，有力实热，无力虚疮。

【注】数，阳脉也，腑属阳，故主之。凡阳属之病，皆属之也。数为阳盛，细为不足，故曰伤阴。有力为实热，无力为虚热。数亦主疮，故曰虚疮。

39。缓湿脾胃，坚大湿壅。促为阳郁，结则阴凝。

【注】缓，脾胃脉，又主湿邪，故缓主湿邪脾胃之病。若搏指坚大，则为湿邪壅胀之病。促，为阳盛而郁之脉，结，为阴盛而凝之脉也。

40。代则气乏，跌打闷绝，夺气痛疮，女始三月。

【注】代者，真气乏而求代之脉也。若不因跌打气闷，暴病夺气，痛疮伤气，女胎气阻者，而无故见之，则必死也。

41。滑司痰病，关主食风，寸候吐逆，尺便血脓。

【注】滑，阳脉，阳盛为痰，故司痰病。右关候胃，故主痰食。左关候肝，故主风痰。寸候上焦，故主吐逆。尺候下焦，故主便血脓也。

42。涩虚湿痹，尺精血伤，寸汗津竭，关膈液亡。

【注】涩，血少滞涩脉也，六脉见之，则主营虚受湿痹之病。若两尺见之，则主伤精伤血之病。两寸见之，则主汗多津伤之病。两关见之，则主噎膈反胃，液亡结肠之病也。

43。弦关主饮，木侮脾经，寸弦头痛，尺弦腹疼。

【注】弦，阴脉，阴盛为饮；弦，木脉，木旺侮土，土虚不能制湿，故饮病生焉。寸弦，阴乘阳也，故主头痛。尺弦，阴乘阴也，故主腹疼。

44。紧主寒痛，洪是火伤。动主痛热，崩汗惊狂。

【注】紧，寒实脉，故主寒痛。洪，热实脉，故主火伤。动，为阴阳相搏之阳脉，故主诸痛；阳动主发热，主惊狂，阴动主汗出，血崩也。

45。长则气治，短则气病，细则气衰，大则病进。

【注】长者，气之畅也，故曰气治。短者，气之缩也，故曰气病。小者，正气衰也。大者，邪病进也。

46。脉之主病，有宜不宜，阴阳顺逆，吉凶可推。

【注】病有阴阳，脉亦有阴阳。顺应则吉，逆见则凶。此以下至其死可测句，凡二十七节，详分某病见某脉吉，某病见某脉凶也。

47。中风之脉，却喜浮迟，坚大急疾，其凶可知。

【注】中风虚见虚脉，以浮迟为顺。若反见坚大急疾为逆，决无生理。

48。伤寒热病，脉喜浮洪，沉微涩小，证反必凶。汗后脉静，身凉则安，汗后脉躁，热甚必难。阳证见阴，命必危殆，阴证见阳，虽困无害。

【注】此节皆言伤寒之顺逆也。伤寒热病传里属热，脉以浮洪阳脉为吉；若见沉，微，涩，小阴脉，是证与脉反，故凶。汗后邪解，盒饭脉静身凉，若躁而热，所谓汗后不为汗衰，名曰：阴阳交，必难治矣。阳证而见沉，涩，细，微，弱，迟之阴脉，则脉与证反，命必危殆；阴证而见浮，大，数，动，洪，滑之阳脉，虽脉与证反，在他证忌之，独伤寒为阴邪还阳，将解之诊，病虽危困，无害于命也。

49。劳倦伤脾，脉当虚弱，自汗脉躁，死不可却。

【注】劳倦伤脾，脉当虚弱，为顺也。若自汗出而脉反躁疾，则逆矣。安得不死？50。疟脉自弦，弦迟多寒，弦数多热，代散则难。

【注】疟为寒热之病，弦为少阳之脉。少阳主病寒热往来，凡寒热之病，多属少阳半表半里之界，故疟脉自应得弦象也。迟多寒，数多热，理自然也。若得代，散二脉，邪尚未解，正气巳衰，命则难生矣。

51。泄泻下痢，沉小滑弱，实大浮数，发热则恶。

【注】泻痢里虚，宜见沉小滑弱之脉为顺。若反见实大浮数之脉，则身必发热而成恶候也。

52。呕吐反胃，浮滑者昌，沉数细涩，结肠者亡。

【注】呕吐反胃，脾虚有痰也。浮为虚，滑为痰，是为顺脉，故曰昌也。若沉数细涩，则为气少液枯，遂致结肠，粪如羊屎，死不可救矣。

53。霍乱之候，脉代勿讶，舌卷囊缩，厥伏可嗟。

【注】霍乱之诊，阳脉为佳，若见代脉，因一时清浊混乱，故脉不接续，非死候也。如脉伏不见，四肢厥逆，舌卷囊缩，为阴寒甚，则有可嗟之变也。

54。嗽脉多浮，浮濡易治，沉伏而紧，死期将至。

【注】嗽乃肺疾，脉浮为宜，兼见濡者，病将退也。若沉伏与紧则相反而病深矣。不死何待？55。喘息抬肩，浮滑是顺，沉涩肢寒，切为逆证。

【注】阳喘多实，风与痰耳，故脉以浮滑为顺。阴喘多虚，寒与虚也，故脉沉涩，四肢寒者，均为不治逆证。

56。火热之证，洪数为宜，微弱无神，根本脱离。

【注】热证而得洪数，乃正应也。若见微弱，证脉相反，根本脱离，药饵不可施矣。

57。骨蒸发热，脉数而虚，热而涩小，必殒其躯。

【注】骨蒸者，肾水不足，壮火僭上，虚数二脉，是正象也。若涩小之脉，所谓发热脉静，不可救耳。

58。劳极诸虚，浮软微弱，土败双弦，火炎细数。

【注】虚证宜见虚脉，若两关脉胘，谓之双弦。弦乃肝脉，右关见之，是肝木乘脾，故曰土败。劳证之脉，若见细数，乃阴虚火盛，上刑肺金，便不可治。

59。失血诸证，脉必见芤，缓小可喜，数中堪忧。

【注】芤有中空之像，失血者宜尔也。缓小亦为虚脉，顺而可喜，若数且大，谓之邪胜，故可忧也。

60。蓄血在中，牢大却宜，沉涩而微，速愈者稀。

【注】蓄血者，有形之实证，见牢大之脉，脉证相宜。倘沉涩而微，是挟虚矣。既不能自行其血，又难施峻猛之剂，安望速愈也？61。三消之脉，数大者生，细微短涩，应手堪惊。

【注】渴而多饮为上消，消谷善饥为中消，渴而便数为下消。三消者，皆燥热太过，惟见数大之脉为吉耳。细微短涩，死不可救也。

62。小便淋闭，鼻色必黄，实大可疗，涩小知亡。

【注】鼻头色黄，必患小便难。六脉实大者，但用攻病之剂必愈。若逢涩小，为精气不化，死亡将及矣。

63。癫乃重阴，狂乃重阳，浮洪吉象，沉急凶殃。

【注】癫狂二证，皆以浮洪为吉，取其病尚浅也。若沉而急，病巳入骨，虽有扁仓，莫之能救矣。

64。痫宜浮缓，沉小急实，但弦无胃，必死不失。

【注】痫本风痰，脉见浮缓，自应然也。若沉小急实，是病深也，或但弦无胃；则肝之真脏脉见矣，安望其更生耶？65。心腹之痛，其类有九，细迟速愈，浮大延久。

【注】九种心腹之痛，皆宜迟细，易于施疗，如浮而大，是为中虚邪盛，不能收捷功也。

66。疝属肝病，脉必弦急，牢急者生，弱急者死。

【注】肝主筋，疝则筋急，故属肝也。肝脉弦急，是其常也。疝系阴寒之咎，牢主里寒之脉，亦其常也。如且弱且急，必有性命之忧矣。

67。黄疸湿热，洪数便宜，不妨浮大，微涩难医。

【注】湿蒸热瘀，黄疸生焉，洪数浮大，皆所宜也。一见微涩，虚衰巳甚，必食少泻多，无药可疗矣。

68。肿胀之脉，浮大洪实，细而沉微，岐黄无术。

【注】水肿胀满，有余之证，宜见有余之脉，浮大洪实是矣。沉细而微，谓之证实脉虚，难言生矣。

69。五脏为积，六腑为聚，实强可生，沉细难愈。

【注】积聚皆实证也，实脉强盛，是所当然。沉细为虚，真气败绝，不可为矣。

70。中恶腹胀，紧细乃生，浮大为何？邪气巳深。

【注】中恶者，不正之气也。紧细则吉，浮大则凶也。

71。鬼祟之脉，左右不齐，乍大乍小，乍数乍迟。

【注】鬼崇犯人，左右二手，脉象不一，忽大忽小，忽数忽迟，无一定之脉形也。

72。痈疽未溃，洪大脉宜，及其巳溃，洪大最忌。

【注】未溃属实，洪大为正脉也。溃后则虚，若仍见洪大，则为邪脉，最所忌也。

73。肺痈巳成，寸数而实。肺痿之证，数而无力。痈痿色白，脉宜短涩，数大相逢，气损血失。肠痈实热，滑数相宜，沉细无根，其死可期。

【注】肺痈而寸口数实，知脓巳成矣。肺叶焦痿，为火伤也，是以数而无力。肺痈，肺痿得白色者，肺之本色，得短涩者，肺之本脉，均相宜也。若逢数大，是火来克金，贼邪之诊，故气损血失也。肠痈实也，滑数相宜；沉细虚也，证实脉虚，死期将至矣。

74。妇人有子，阴搏阳别，少阴动甚，其胎巳结。滑疾而散，胎必三月，按之不散，五月可别左男右女，孕乳是主，女腹如箕，男腹如斧。

【注】此一节明女科胎前之脉也。阴搏阳别者，寸为阳，尺为阴，言尺阴之脉，搏指而动，寸阳之脉，则不搏指，回然分别，此有子之诊也。或手少阴心脉独动而甚者，盖心主血，血主胎，故胎结而动甚也。动者，谓往来流利之动而滑，非厥厥摇动为病之动也。疾即数也，滑而且数，按之而散，三月之胎也；按之不散，五月之胎也。左为阳，故左疾为男胎；右为阴，故右疾为女胎。

五六月后，孕妇之乳房有核，吮之有乳者，则主有子也。女胎腹形，状如箕之圆也。男胎腹形，状如斧之上小而下大也。

75。欲产离经，新产小缓，实弦牢大，其凶不免。

【注】此一节明产中之脉也。欲产脉离经者，谓见离乎经常之脉也。盖胎动于中，脉乱于外，势所必然也。产后气血两虚，见小缓之虚脉为吉，若见实大弦牢，其凶不免矣。

76。经脉病脉，业巳昭详，将绝之形，更当度量。

【注】经常之脉，主病之脉，皆明于前矣。而死绝之脉，亦不可不察也，分列于后。

77。心绝之脉，如操带钓，转豆躁疾，一日可忧。

【注】经曰：脉来前曲后居，如操带？？，曰心绝。前曲者，谓轻取则坚强而不柔。

后居者，谓重取则牢实而不动。如持革带之？？，全失冲和之气，但？？无胃，故曰心死。？？，即洪脉也。转豆者，即经所谓如循薏苡子，累累然，状其短实坚强，真脏脉也。又曰：心绝，一日死。

78。肝绝之脉，循刃责责，新张弓弦，死在八日。

【注】经曰：真肝脉至，中外急如循刃。又曰：脉来急溢，劲如新张弓弦，曰肝死，又曰：肝绝，八日死。

79。脾绝雀啄，又同屋漏，覆杯水流，四日无救。

【注】旧诀曰：雀啄连来四五啄，屋漏少刻一点落。若杯覆，若水流，皆脾绝也。

经曰：脾绝，四日死。

80。肺绝维何？如风吹毛，毛羽中肤，三日而号。

【注】经曰：如风吹毛，曰肺死。又曰：真肺脉至，如以毛羽中人肤。皆状其但浮而无胃气也。

又曰：肺绝，三日死。

81。肾绝伊何？发如夺索，辟辟弹石，四日而作。

【注】经曰：脉来如夺索，辟辟如弹石，曰肾死。又曰：肾绝，四日死。旧诀云：弹石硬来寻即散，搭指散乱如解索。正此谓也。石，即沉脉也。

82。命脉将绝，鱼翔？？游，至如涌泉，莫可挽留。

【注】旧诀云：鱼翔似有又似无，？？游静中忽一跃。经曰：浑浑革至如涌泉，绵绵其去如弦绝。皆死脉也。

83。脉有反关，动在臂后，别由列缺，不干证候。

【注】反关脉者，脉不行于寸口，出列缺络，入臂后手阳明大肠之经之。以其不顺行于关上，故曰反关。有一手反关者，有两手反关者，此得于有生之初，非病脉也。

令病人侧立其手，诊之方可见也。

84。岐黄脉法，候病死生，太素脉法，阴阳贵清。清如润玉，至数分明，浊脉如石，模糊不清。小大贫富，涩滑穷通，长短寿夭，详推错综。

【注】脉法倡自岐黄，所以候病死生。至杨上善为风鉴者流，托名「太素脉法」，以神其说，每多不验。然其中有近理可采者，如论六阳六阴之脉，以清主贵，以浊主贱。清脉之状，似玉润净，至数分明；浊脉之状，如石粗涩，至数模糊。

小脉主贫，大脉主富，涩脉主穷，滑脉主通，长脉主寿，短脉主夭。如质清脉浊，贵中贱也；质浊脉清，贱中贵也。清脉兼大，贵而富也；兼滑，贵而通也；兼长，贵而寿也。浊脉兼小，贱而贫也；兼涩，贱而穷也；兼短，贱而夭也。清脉兼小，贱而贫也；兼涩，贵而穷也；兼短，贵而夭也。浊脉兼大，贱而富也；兼滑，贱而通也；兼长，贱而寿也。详推错综者，即详推此质清脉清，质浊脉浊，质清脉浊，质浊脉清，错综等说之理耳。附：订正『素问·脉要精微论』一则备考85。尺内两傍，则季胁也。尺外以候肾，尺里以候腹中。中附上，左外以候肝，内以候膈；右外以候胃，内以候脾。上附上，右外以候肺，内以候胸中；左外以候心，内以候膻中。

前以候前，后以候后。上竟上者，胸喉中事也；下竟下者，少腹，腰，股，膝，胫，足中事也。

【注】「内，外」二字，前人有以尺部一脉，前半部脉，后半部脉为训者；有以内侧曰内，外侧曰外为训者，皆非也。盖脉之形，浑然纯一，并不两条，亦不两截。若以前半部，后半部为是，则视脉为两截矣。若以尺内侧，尺外侧为是，则视脉为两条矣。

故佑二说皆非也。熟玩通章经文，自知其为传写之讹。岂有独于脾胃，则曰：

右外以候胃，内以候脾者耶？盖外以候腑，内以候脏，『内经』脉书，确然可考，故当以「外以候胃，内以候脾」之句为正。其尺外之「外」字，当是「里」字；尺里之「里」字，当是「外」字。中附上，左右之「内」，「外」字，上附上，左右之「内」，「外」字，皆当改之。故不循旧图所列，以符外候腑，内候脏之义也。

前以候前，谓关之前寸也；后以候后，谓关之后尺也。上竟上者，谓上尽鱼际也；下竟下者，谓下尽尺泽也。

上一页：白头翁汤
下一页：运气要诀


运气要诀 《医宗金鉴》

运气要诀

经曰：夫五运阴阳者，天地之道也，万物之纲纪，变化之父母，生杀之本始，神明之府也，可不通乎？又曰：治不法天之纪、地之理，则灾害至矣。又曰：不知年之所加，气之盛衰，虚实之所起，不可以为工矣。由是观之，不知运气而为医，欲其无失者鲜矣。兹将『内经』运气要语，编成歌诀，并列图于前，使学者一览即明其大纲旨要之所在，然后遍求全经精义，庶乎有得云。

上一页：四诊心法要诀
下一页：太虚理气天地阴阳歌


太虚理气天地阴阳歌 《医宗金鉴》

太虚理气天地阴阳歌

1。无极太虚气中理，太极太虚理中气。乘气动静生阴阳，阴阳之分为天地。未有天地气生形，已有天地形寓气。从形究气曰阴阳，即气观理曰太极。

【注】太者，极其至大之谓也：虚者，空虚无物之谓也。盖极大极虚，无声无臭之中，具有极大极至之理气焉。理气未分，而混沌者，太虚也。太虚曰无极者，是主太虚流行之气中主宰之理而言也。太虚曰太极者，是主太虚主宰之理中流行之气而言也。故周子曰：无极而太极者，亦是以极无而推极有也。盖极无中无是而非理，极有中无是而非气。不以极无之理而推极有之气，何以知有是气也。不以极有之气，而推极无之理，何以知有是理也。是则可知理气以其分殊而言之二也，以其浑合而言之一也。有是理则有是气，有是气则有是理，名虽有二，其实则一，本无有无，一二，先后之可言也。乘气动静生阴阳者，谓太极乘气机之动而生阳，乘气机之静而生阴，即周子曰：太极动而生阳，静而生阴之谓也。然不曰无极动而生阳，静而生阴，而曰太极动而生阳，静而生阴者，盖以无极专主乎理，言理无动静故也，太极兼主乎气，言气有动静故也。阴阳之分为天地者，谓阴阳流行，相生不巳，积阳之清者为天，积阴之浊者为地。故周子曰：分阴分阳，两仪立焉也。未有天地气生形者，谓未有天地，惟太虚中之一气化生天地之形也。巳有天地形寓气者，谓巳有天地，而太虚之气即巳寓于天地之形也。是以天得之以资万物之始，地得之以资万物之生也。

从形究气曰阴阳者，阴阳即理中流行之气也。即气观理曰太极者，太极即气中主宰之理也。故周子曰：阴阳一太极者，是指气之极者而言也，太极本无极者，是指理之极者而言也（图一，二）。

【按】吴澄曰：太极无动静，动静者气机也，是以大极专主乎理言也。朱子曰；太极之有动静，是天命之流行也，是以太极兼主乎气言也。又曰：太虚者，本然之妙也，动静者，所乘之机也。本然之妙即太极，指其本然主宰，是动是静之妙之理也。所乘之机即动静，指其天命流行，乘动乘静之机之气也。当根据朱子为是。

上一页：运气要诀
下一页：五行质气生克制化歌


五行质气生克制化歌 《医宗金鉴》

五行质气生克制化歌

2。天地阴阳生五行，各一其质各一气，质具于地气行天，五行顺布四时序。木火土金水相生，木土水火金克制，亢害承制制生化，生生化化万物立。

【注】天地既立，而阴阳即在天地之中，阳动而变，阴静而合，生五行也。天一生水，地六成之；地二生火，天七成之；天三生木，地八成之；地四生金，天九成之；天五生土，地十成之，是五行各一其质也。东方生木，木之气风；南方生火，火之气热；中央生土，土之气湿；西方生金，金之气燥；北方生水，水之气寒，是五行各一其气也。在地曰木，在天曰风；在地曰火，在天曰热；在地曰土，在天曰湿；在地曰金，在天曰燥；在地曰水，在天曰寒，是五行质具于地，气行于天也。木位东方，风气布春；火位南方，热气布夏；土位中央四维，湿气布长夏；金位西方，燥气布秋；水位北方，寒气布冬，是五气顺布四时之序也。即周子曰：阳变阴合，而生水，火，金、土。五气顺布，四时行焉。木生火，火生土，土生金，金生水，水复生木，是五行相生，主生养万物者也。木克土，土克水，水克火，火克金，金克木，木复克土，是五行相克，主杀害万物者也。相克则死，相制则生。木亢害土，土亢害水，水亢害火，火亢害金，金亢害木，此克其所胜者也。然我之所胜之子，即我之所不胜者也。我畏彼子出救母害，不敢妄行，承受乃制，制则生化，则各恒其德，而生化万物、无不俱也。假如木亢太过，土受害矣，是我胜其我之所胜者也。土之子金，承而制焉，则我畏我之所不胜，自然承受乃制，制则生化矣。火亢太过，金受制矣，金之子水，承而制焉。土亢太过，水受制矣，水之子木，承而制焉。金亢太过，木受制矣，木之子火，承而制焉。水亢太过，火受制矣，火之子土，承而制焉。五行皆若此也。此所以相生而不害，相制而不克也。而生生化化，万物立命之道，即在于是矣，此五行生克制化之理，不可不知者也（图三，四）

上一页：太虚理气天地阴阳歌
下一页：运气合脏腑十二经络歌


运气合脏腑十二经络歌 《医宗金鉴》

运气合脏腑十二经络歌

3。医明阴阳五行理，始晓天时民病情。五运五行五气化，六气天地阴阳生。火分君相气热暑，为合人之脏腑经。天干起运地支气，天五地六节制成。

【注】学医业者，必要明天地阴阳，五行之理，始晓天时之和不和，民之生病之情由也。人皆知五运化自五行，五质，五气也，而不知六气化自天地阴阳、六质、六气也。六质者，即经曰木，火，土，金，水，火，地之阴阳也。生，长，化，收，藏下应之也。六气者，即经曰风，暑，湿，燥，寒，火，天之阴阳也，三阴三阳上奉之也。是以在地之火分为君火，相火；在天之气分为热气，暑气，为合人之五脏六腑，包络十二经也。天干阴阳合而为五，故主五运。甲化阳土，合人之胃。己化阴土，合人之脾。乙化阴金，合人之肺。庚化阳金，合人大肠。丙化阳水，合人膀胱。辛化阴水，合人之肾。丁化阴木，合人之肝。壬化阳木，合人之胆。戊化阳火，合人小肠。癸化阴火，合人之心。相火属阳者，合人三焦。相火属阴者，合人包络。此天干合人之五脏六腑十二经也。地支阴阳合而为六，故主六气。子午主少阴君火，合人之心与小肠也。丑未太阴湿土，合人之脾与胃也。寅申主少阳相火，合人之三焦包络也。卯酉主阳明燥金，合人之肺与大肠也。辰戌主太阳寒水，合人之膀胱与肾也。巳亥主厥阴风木，合人之肝与胆也。此地支之合人五脏六腑十二经也。天数五，而五阴，五阳，故为十干。地数六，而六阴、六阳，故为十二支。天干之五，必得地支之六以为节，地支之六，必得天干之五以为制，而后六甲成，岁气备。故一岁中运，以七十二日五位分主之，六气以六十日六步分主之也（图五，六）。

上一页：五行质气生克制化歌
下一页：主运歌


主运歌 《医宗金鉴》

主运歌

【按】十二经天干歌内云：甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾脏三焦亦向壬中寄，包络同归入癸方。此以方位言天干所属，配合脏腑，岁岁之常也。今以五运言天干所化，配合脏腑，年年之变，所以不同也。十二经地支歌内云：肺寅大卯胃辰宫，脾巳心午小未中，申胱酉肾心包戌，亥焦子胆丑肝通。此以流行言地支所属，配合脏腑，日日之常也。今以六气言地支所化，配合脏腑，年年之变，所以不同也。读者审之。主运歌4。五运五行御五位，五气相生顺令行。此是常令年不易，然有相得或逆从。运有太过不及理，人有虚实寒热情。天时不和万物病，民病合人脏腑生。

【注】主运者，主运行四时之常令也。五行者，木，火，土，金，水也。五位者，东，南，中，西，北也。五气者，风，暑，湿，燥，寒也。木御东方风气，顺布春令，是初之运也。火御南方暑气，顺布夏令，是二之运也。土御中央四维湿气，顺布长夏之令，是三之运也。

金御西方燥气，顺布秋令，是四之运也。水御北方寒气，顺布冬令，是五之运也。此是天以五为制，分五方主之，五运五气相生，四时常令，年年相仍而不易也。然其中之气化，有相得或不相得，或从天气，或逆天气，或从天气而逆地气，或逆天气而从地气。故运有太过不及、四时不和之理，人有脏腑经络、虚实寒热不同之情，始招外邪令化而生病也。天时不和，万物皆病，而为民病者，亦必因其人脏腑不和而生也（图七）。

上一页：运气合脏腑十二经络歌
下一页：主气歌


主气歌 《医宗金鉴》

主气歌

5。主气六位同主运，显明之右君位知。退行一步相火治，复行一步土治之，复行一步金气治，复行一步水治之，复行一步木气治，复行一步君治之。

【注】主气者，厥阴风木，主春初之气也；少阴君火，主夏二之气也；少阳相火，主盛夏三之气也；太阴湿土，主长夏四之气也；阳明燥全主秋五之气也；太阳寒水，主冬六之气也。此是地以六为节，分六位主之。六气相生，同主运五气相生，四时之常令也。显明者，正南之位，当君位也。而君火不在位治之，反退位于次，以相火代君火，司化则当知，即经云：少阴不司气化之义也。正南客气，司天之位也，司天之右，天之右间位也；在主气为二之气位，是少阴君火之位，主行夏令之气也。故曰：显明之右，君火之位也。君火之右，退行一步，乃客气司天之位也；而主气为三之气位，是少阳相火之位，主行盛夏之令之气也。不曰复行，而曰退行者，以臣对君之面，承命司化，不敢背行，故曰退行一步，即复行一步也。复行一步，土气治之，乃客气天之左间位也；而主气为四之气位，是太阴湿土之位，主行长夏令之气也。复行一步，金气治之，乃客气地之右间位也；在主气为五之气位，是阳明燥金之位，主行秋令之气也。复行一步，水气治之，乃客气在泉之位也；在主气为六之气位，是太阳寒水之位，主行冬令之气也。复行一步，木气治之，乃客气地之左间位也；在主气为初之气位，是厥阴风木之位，主行春令之气也。复行一步，君火治之，即前君火之位治之也（图八）。

上一页：主运歌
下一页：客运歌


客运歌 《医宗金鉴》

客运歌

6。五天苍丹？？玄素，天气天干合化临，甲己化土丙辛水，丁壬化木乙庚金，戊癸化火五客运，起以中运相生轮。阴少乙丁己辛癸，阳太甲两戊庚壬。

【注】五天者，苍天，天之色青者也；丹天，天之色赤者也；？？天，天之色黄也；玄天，天之色黑者也；素天，天之色白者也。天气者，苍天之气，木也；丹天之气，火也；天之气，土也；玄天之气，水也；素天之气，金也。天干者，甲，乙，丙，丁，戊，己，庚，辛，壬，癸也。古圣仰观五天五气，苍天木气下临丁壬之方，故识丁壬合化而生木运也；丹天火气下临戊癸之方，故识戊癸合化而生火运也；？？天土气下临甲己之方，故识因己合化而生土运也；玄天水气下临丙辛之方，故识丙辛合化而生水运也；素天金气下临乙庚之方，故识乙庚合化而生金运也，此天气天干合化，加临主运五位之客运也。起以所化，统主本年中运为初运，五行相生，以次轮取。如甲己之年，土运统之，起初运。土生金为二运，金生水为三运，水生木为四运，木生火为五运。余四运皆仿土运起之。乙，丁，己，辛，癸属阴干，为五阴年，主五少不及之运。甲，丙，戊，庚，壬属阳干，为五阳年，主五太太过之运也（图九）。

上一页：主气歌
下一页：客气司天在泉间气歌


客气司天在泉间气歌 《医宗金鉴》

客气司天在泉间气歌

7。子午少阴君火天，阳明燥金应在泉。丑未太阴太阳治，寅申少阳厥阴联。卯酉却与子午倒，辰戌已亥亦皆然。每岁天泉四间气，上下分统各半年。

【注】天干起运，地支起气。此言地之阴阳，正化、对化，加临主气，六位之客气也。如子午之岁，少阴君火治之，起司天也。阳明燥金在下，起在泉也。气由下而升上，故以在下之阳明起之，阳明二阳，二阳生三阳，三阳太阳，故太阳寒水为客初气，即地之左间也。三阳，阳极生一阴，一阴厥阴，故厥阴为客二气，即天之右间也。一阴生二阴，二阴少阴，故少阴为客三气，即司天之气也。二阴生三阴，三阴太阴，故太阴为客四气，即天之左间也。三阴阴极生一阳，一阳少阳，故少阳为客五气，即地之右间也。一阳生二阳，二阳阳明，故阳明为客六气，即在泉之气也。丑未寅申之岁，皆仿此法起之。卯酉却与子午倒换，辰戌却与丑未倒换，巳亥却与寅申倒换。谓卯酉之岁，阳明燥金司天，少阴君火在泉；辰戌之岁，太阳寒水司天，太阴湿土在泉；巳亥之岁，厥阴风木司天，少阳相火在泉；彼此倒换也。每岁司天在泉在泉左右四间气者，即六气分统上下，本年司天统主上半年，在泉统主下半年之统气也（图十）。

上一页：客运歌
下一页：运气分主节令歌


运气分主节令歌 《医宗金鉴》

运气分主节令歌

8。大立雨惊春清谷，立满芒夏小大暑，立处白秋寒霜立，小大冬小从头数，初大二春十三日，三运芒种十日甫，四运处暑后七日，五运立冬四日主。

【注】天以六为节，谓以二十四气六分分之，为六气之六步也。地以五为制，谓以二十四气五分分之，为五运之五位也。二十四气，即大寒，立春，雨水，惊蛰，主初之气也；春分，清明，谷雨，立夏，主二之气也；小满，芒种，夏至，小暑，主三之气也；大暑，立秋，暑，白露，主四之气也；秋分，寒露，霜降，立冬，主五之气也；小雪，大雪，冬至，小寒，主终之气也。此主气、客气分主六步之时也。

大寒起，至春分后十二日，主初运也。春分十三日起，至芒种后九日，主二运也。芒种十日起，至处暑后六日主三运也。处暑七日起，至立冬后三日，主四运也。立冬四日起，至小寒末日，主五运也？此主运客运分主五位之时也（图十一、十二）

上一页：客气司天在泉间气歌
下一页：五音主客太少相生歌


五音主客太少相生歌 《医宗金鉴》

五音主客太少相生歌

9。主运角征宫商羽，五音太少中运取。如逢太太征太商年，必是少角少宫羽。若逢太角宫羽年，必是少商与少征。以客取主太少生，以主定客重角羽。

【注】主运之音，必始角而终羽者，乃五音分主四时，顺布之常序也。然阳年为太，阴年为少者，是五音四时太过不及之变化也。如逢戊年太征庚年太商之年，则主运初运，必是少角，二运则是太征，三运必是少宫，四运则是太商，终运必是少羽。若逢壬年太角，甲年太宫，丙年太羽之年，则主运初运则是太角，二运必是少征，三运则是太宫，四运必是少商，终运则是太羽也。故曰太少皆以中运取，此是以客之中运取主之五运，太少相生之义也。又以主之太少，定客之五运，太少相重之法，以发明相加相临，太过不及之理也（图十三）。

上一页：运气分主节令歌
下一页：五运齐化兼化六气正化对化歌


五运齐化兼化六气正化对化歌 《医宗金鉴》

五运齐化兼化六气正化对化歌

10。运过胜己畏齐化，不及乘衰胜己兼。太过被克不及助，皆为正化是平年。气寅午未酉戌亥。正司化令有余看。子丑卯辰巳申岁。对司化令不足言。

【注】五运之中运，统主一年之运也。中运太过则旺，胜己者则畏其盛，反齐其化矣。如太宫土运，反齐木化；太角木运，反齐金化；太商金运，反齐火化；太征火运，反齐水化；太羽水运反齐土化也。即经所谓畏其旺，反同其化，薄其所不胜也。中运不及则弱，胜己者，则乘其衰，来兼其化矣。如少宫土运，木来兼化；少角木运，金来兼化；少商金运，火来兼化；少征火运，水来兼化；少羽水运，土来兼化；即经所谓乘其弱，来同其化，所不胜薄之也。中运戊辰阳年。火运太过，遇寒水司天，则为太过被制；中运乙卯阴年，金运不及，遇燥金司天，则为同气；中运辛卯阴年，水运不及，则为相生；俱为不及得助。凡遇此类，皆为正化平和之年也。气者，六气之客气，统一岁之司化之气也。如厥阴司巳亥，以厥阴属木，木生于亥，故正化于亥，对化于巳也。少阴司子午，以少阴为君火，当正南离位，故正化于午，对化于子也。太阴司丑未，以太阴属土居中，王于西南未宫，故正，化于未，对化于丑也。少阳司寅申，以少阳属相火，位卑于君火，火生于寅，故正化于寅，对化于申也。阳明司卯酉，以阳明属金，酉为西方金位，故正化于酉，对化于卯也。太阳司辰戌，以太阳为水，辰戌属土，然水行土中，而戌居西北，属水渐王之乡，是以洪范五行，以戌属水，故正化于戌，对化于辰也。是以寅，午，未，酉，戌，亥为正化，正化者，令之实，主有余也。子，丑，卯，辰，巳，申为对化。对化者，令之虚，主不足也（图十四、十五）。

上一页：五音主客太少相生歌
下一页：六十年运气上下相临歌


六十年运气上下相临歌 《医宗金鉴》

六十年运气上下相临歌

11。克运中运主一岁，客气天泉主半年。气生中运曰顺化，运被气克天刑言。运生天气乃小逆，运克司天不和愆。气运相同天符岁，另有天符岁会参。

【注】客运之初运，即统主一岁之中运也。经曰：甲己之岁，土运统之云云者是也。客气司天之三气，六气即统主上半年；在泉，统主下半年之气也。经曰：岁半以前，天气主之；岁半以后，地气主之者是也。六十年中，运气上下临遇，则有相得，不相得者也。气生中运者，谓司天生中运也。如癸巳，癸亥木生火也，甲子，甲午，甲寅，甲申火生土也，乙丑，乙未土生金也，辛卯，辛酉金生水也，壬辰，壬戌水生木也。六十年中，有此十二年天气生运，以上生下，故名顺化，为相得之岁也。运被气克者，谓司天克中运也。如己巳，己亥木克土也，辛丑，辛未土克水也，戊辰，戊戌水克火也，庚子，庚午，庚寅，庚申火克金也，丁卯，丁酉金克木也。六十年中，有此十二年天气克运，以上克下，故名天刑，为不相得之岁也。运生天气者，谓中运生司天也。如癸丑、癸未火生土也，壬子，壬午，壬寅，壬申木生火也，辛巳，辛亥水生木也，庚辰，庚戌金生水也，己卯，己酉土生金也。六十年中有此十二年，运生天气，以下生上，虽曰相生，然子居母上，故为小逆而主微病也。运克司天者，谓中运克司天也。如乙巳，乙亥金克木也，丙子，丙午，丙寅，丙申水克火也，丁丑，丁未木克土也，癸卯，癸酉火克金也，甲辰，甲戌土克水也。六十年中有此十二年运克天气，以下克上，故名不和，亦为不相得而主病甚也。

气运相同者，如运气皆木，丁巳、丁亥；运气皆火，戊子，戊午，戊寅，戊申；运气皆土，己丑，己未；运气皆金，乙卯，乙酉；运气皆水，丙辰，丙戌。六十年中有此十二年运气相同，皆天符也。虽曰同气，不无偏胜亢害焉（图十六）。其太乙天符，岁会等年，另详在后。

上一页：五运齐化兼化六气正化对化歌
下一页：起主客定位指掌歌


起主客定位指掌歌 《医宗金鉴》

起主客定位指掌歌

12。掌中指上定司天，中指根纹定在泉，顺进食指初二位，四指四五位推传，司天即是三气位，在泉六气位当然。主以木火土金水，客以阴阳一二三。

【注】左手仰掌，以中指上头定司天之位，中指根纹定在泉之位。顺进食指三节纹，定初之气位，头节纹定二之气位。中指上头定三之气位，即司天之位也。第四指头节纹定四之气位，二节纹定五之气位。

中指根纹定六之气位，即在泉之位也。主气以木火土金水者，五气顺布之五位也。故初之气，厥阴风木；二之气，少阴君火；三之气，少阳相火；四之气，太阴湿土；五之气，阳明燥金；六之气，太阳寒水。是木生火，火生土，土生金，金生水，水复生木，顺布相生之序，一定不易者也。客气以一二三名之者，三阴三阳六气加临也。故厥阴为一阴，少阴为二阴，太阴为三阴，少阳为一阳，阳明为二阳，太阳为三阳。是一生二，二生三，三复生一，阴极生阳，阳极生阴，六步升降之次每岁排取也。以此定位，主气客气，了然在握矣（图十七）。

上一页：六十年运气上下相临歌
下一页：天符太乙天符岁会同天符同岁会歌


天符太乙天符岁会同天符同岁会歌 《医宗金鉴》

天符太乙天符岁会同天符同岁会歌

13。天符中运同天气，岁会本运临本支，四正四维皆岁会，太乙天符符会俱。同天符与同岁会，泉同中运即同司，阴岁名曰同岁会，阳年同天符所知。

【注】天符者，谓中运与司天之气同一气也。如木运木司天，丁巳，丁亥也；火运火司天，戊子，戊午，戊寅，戊申也；土运土司天，己丑，己未也；金运金司天，乙卯、乙酉也；水运水司天，丙辰，丙戌也，共十二年。岁会者，谓本运临本支之位也。如木运临卯，丁卯年也；火运临午，戊午年也；金运临酉，乙酉年也；水运临子，丙子年也，此是四正。土运临四季，甲辰，甲戌，己丑，己未也，此是四维，共八年。太乙天符者，谓天符之年，又是岁会，是天气，运气，岁支三者俱会也。如己丑，己未，中运之土，与司天土同气，又土运临丑未也。乙酉中运之金，与司天金同气，又金运临酉也。戊午中运之火，与司天火同气，又火运临午也。共四年。同天符、同岁会者，谓在泉之气，与中运之气，同一气也。以阳年名曰：同天符，如木运木在泉，壬寅，壬申也；土运土在泉，甲辰，甲戌也；金运金在泉，庚子，庚午也。以阴年名曰：同岁会，如水运水在泉，辛丑，辛未也；火运火在泉，癸卯，癸酉，癸巳，癸亥也，共十二年。此气运符会之不同，人不可不知也。上天符十二年，太乙天符四年，岁会八年，同天符六年，同岁会六年。然太乙天符四年，巳同在天符十二年中矣。

岁会八年，亦有四年同在天符中矣。合而言之，六十年中只得二十八年也（图十八--二○）

上一页：起主客定位指掌歌
下一页：执法行令贵人歌


执法行令贵人歌 《医宗金鉴》

执法行令贵人歌

14。天符执法犯司天，岁会行令犯在泉，太乙贵人犯天地，速危徐持暴死占。二火相临虽相得，然有君臣顺逆嫌，顺则病违其害小，逆则病近害速缠。

【注】邪之中人，在天符之年，名曰中执法，是犯司天天气。天，阳也；阳性速，故其病速而危也。邪之中人在岁会之年，名曰中行令，是犯在泉地气。地，阴也；阴性徐，故其病徐而持也。邪之中人在太乙天符之年，名曰中贵人，是犯司天，在泉之气。天地之气俱犯，故其病暴而死也。二火，君火，相火也，虽同气相得，然有君臣顺逆之嫌，不可不知也。君火，君也；相火，臣也，二火相临，谓司天加临中运六步，客主加临，君火在上，相火在下，为君临臣则顺，顺则病远，其害小也。相火在上，君火在下，为臣犯君则逆，逆则病近，其害速也。

上一页：天符太乙天符岁会同天符同岁会歌
下一页：南北政年脉不应歌


南北政年脉不应歌 《医宗金鉴》

南北政年脉不应歌

15。天地之气行南北，甲己一运南政年，其余四运俱为北，少阴随在不应占。北政反诊候不应，姑存经义待贤参。从违非失分微甚，尺反阴阳交命难。

【注】天地之气，谓三阴三阳，司天，在泉，左间，右间之客气也。

客气行南政之岁，谓之南政；行北政之岁，谓之北政。南政之岁，惟甲己一运，其余乙庚，丙辛，丁壬，戊癸四运，俱为北政之年也。少阴随在不应占者，谓少阴君火客气，随在司天，在泉、左间，右间加临之位，主占其脉不应于诊也。应于诊者，即经曰：少阴之至，其脉钩。不应者，谓脉不钩也。南政之年，少阴司天，则主占两寸不应，在泉则主占两尺不应；厥阴司天，其天左间则少阴，主占右寸不应；太阴司天，其天右间则少阴，主占左寸不应；厥阴在泉，其泉左间则少阴，主占左尺不应；太阴在泉，其泉右间则少阴，主占右尺不应，此皆在客气少阴之位也。北政之年，则反诊候其不应，皆在客气阳明之位，如少阴司天，则主占两尺不应，在泉则主占两寸不应；厥阴司天，其天左间则少阴，主占左尺不应；太阴司天，其天右间则少阴，主占右尺不应。厥阴在泉，其泉左间则少阴，主占右寸不应；太阴在泉，其泉右间则少阴，主占左寸不应。然南政十二年，北政四十八年，其南政候以正诊，北政候以反诊，应与不应之理，熟玩经文，总令人难解，姑存经义，似待后之贤者参详可也。不应之部不应者，则为得其气而和也。不应之部反应者，则为违其气而病也。应左而右，应

右而左者，则为非其位，应上而下，应下而上者，则为失其位，皆主病也，而有微甚之别。甚者即尺寸反阴阳交也，谓少阴之脉，当寸不应反见于尺，当尺不应反见于寸，是为尺寸反，子，午，卯，酉年有之；少阴之脉，当左不应，反见于右，当右不应，反见于左，是为阴阳交，辰，戌，丑，未，寅，申，巳，亥年有之，皆主死，故曰命难也（图二一─二三）。

上一页：执法行令贵人歌
下一页：五运气令微甚歌


五运气令微甚歌 《医宗金鉴》

五运气令微甚歌

16。运识寒热温凉正，气审加临过及平。六气大来皆邪化，五运失和灾病生。微甚非时猝然至，看与何时气化并，更与年虚月空遇，重感于邪证不轻。

【注】运，五运也，主四时，在天则有寒热温凉之正令，在地则有生长收藏之正化。气，六气也，主六步，在主则有风，热，火，湿，燥，寒一定之常候，在客则有六气加临太过，不及，平和之异应也。凡五运六气之来，应时而至，无微甚而和者，皆为平气也。即应时而至，或六气大来，或五运微甚，或至非其时，或猝然而至，皆邪化失和不平之气，主害物病人也。但看与何时之气化与病同并，则当消息其宜而主治也。若犯之而病者，更与不及之年，廓空之月，重感于邪，则其证必重而不轻也。

上一页：南北政年脉不应歌
下一页：五运平气太过不及歌


五运平气太过不及歌 《医宗金鉴》

五运平气太过不及歌

17。木曰敷和火升明。土曰备化金审平，水曰静顺皆平运，太过木运曰发生，火曰赫曦土敦阜，水曰流衍金坚成；不及委和伏明共，卑监从革涸流名。

【注】太过被抑，不及得助，皆曰平运。木名敷和，敷布和气生万物也。火名升明，阳性上升，其德明也。土名备化，土母万物，无不化也。金名审平，金审而平，无妄刑也。水名静顺，体静性顺，喜安澜也。甲，丙，戊，庚，壬阳年，皆曰太过之运，木名发生，木气有余，发生盛也；火名赫曦，炎阳光盛也；土名敦阜，敦厚高阜，土尤盛也；金名坚成，坚则成物，金有余也；水名流衍，水气太过，流漫衍也。乙，丁，己，辛，癸阴年，皆曰不及之运，木名委和，和气委弱，发生少也；火名伏明，火德不彰，光明伏地；土名卑监，土气不及，化卑监也；金名从革，金气不及，从火革也；水名涸流，水气不及，涸其流也。

上一页：五运气令微甚歌
下一页：运气所至先后时歌


运气所至先后时歌 《医宗金鉴》

运气所至先后时歌

18。应时而至气和平，正化承天不妄行，太过气淫先时至，侮刑我者乘我刑，不及气迫后时至，所胜妄行刑所生，所生被刑受其病，我所不胜亦来乘。

【注】应时而至，谓交五运六气之日，之时，正当其日，其时而气即至，则为正化平气，承天之令，不妄行也。如时未至而气先至，来气有余则为太过，名曰气淫，即邪化也。刑我，谓克我者也；我刑，谓我克者也。假如木气有余，克我之金不能制我，金反受木之侮，则木盛而土受克也必矣。其年若见肝病为正邪，见肺病为微邪，见脾病则为贼邪也，余时此法。若时已至而气未至，来气不足，则为不及，名曰气迫，亦邪化也。所胜谓我所胜，即我克者也。所生，我所生者也。所不胜，谓我所不胜，即克我者也。假如木气不及，我克之土，无畏妄行，则生我之水必受病也；木衰，金乘其衰亦来刑木为病也。其年若肾病为实邪，见心病为虚邪，见肺病则贼邪也。余时此法，推此可知二经三经兼病之理矣。

上一页：五运平气太过不及歌
下一页：运气亢害承制歌


运气亢害承制歌 《医宗金鉴》

运气亢害承制歌

19。运气亢则皆为害，畏子之制敢不承，因有承制则生化，亢而无制胜病生。胜后子报母仇复，被抑屈伏郁病成，郁极乃发因子弱，待时得位自灾刑。

【注】五运六气太过而极，则谓之亢，亢则必害我所胜者也。假如木亢极，则必害我之所胜之土；土之子金，随起而制木，木畏承受其制，则不敢妄刑彼母也。五行有此承制之道，自相和顺，则生化不病矣。假如木亢盛而无制，则必生胜病；胜病者肝，受病者脾，二经同病也。有胜必有复，有盛必有衰，自然之道也。木盛而后必衰，土之子金，则乘衰必复胜母之仇，是则更生复病也；复病者肺，受病者肝，二经同病也。余脏法此。若木不及，则被金遏抑，屈伏不伸，而木郁之病生也。然被郁极而乃发者，盖以木气不及，不能令子火旺，故不能复也，所以必待其己之得位时而后乃发也；虽发而不为他害，但自为灾病，亦由本气弱耳。故方其未发之时，与胜病同，胜病者肺，郁病者肝，及其巳发之时，不复病肺，惟病肝也。余脏法此。此上文以太过释胜，不及释郁病，非谓一岁之太过不及，则分司之气无胜，复，郁病也。凡太过妄行害彼而病者，皆胜病也。受害子终不能复，郁而发病者，皆郁病也。不及被抑而病者，亦郁病也。被郁待子来报母仇而病者，皆复病也。推此余皆可通也。

上一页：运气所至先后时歌
下一页：六气胜复歌


六气胜复歌 《医宗金鉴》

六气胜复歌

20。邪气有余必有复，胜病将除复病萌，复已又胜衰乃止，有无微甚若权衡。时有常位气无必，胜在天三复地终，主客有胜而无复，主胜客逆客胜从。

【注】六气有胜，则必有复，阴阳循环之道也。胜病将除，复病即萌，邪正进退之机也。胜巳而复，复巳又胜，本无常数，必待彼此气衰乃止，自然之理也。有胜则复，无胜则否，胜微复微，胜甚复甚，犹权衡之不相过也。然胜复之动时，虽有常位，而气无必也。气无必者，谓应胜之年而无胜也。时有常位者，谓胜之时在前，司天天位主之；自初气以至三气，此为胜之常也。复之时在后，在泉地位主之；自四气以至终气，此为复之常也。所谓六气互相胜复也。若至六气主客，则有胜而无复也。有胜而无复者，以客行天令，时去则巳，主守其位，顺承天命也。主胜客，则违天之命，而气化不行，故为逆。客胜主，则上临下奉，而政令乃布，故为从也。

上一页：运气亢害承制歌
下一页：五运郁极乃发歌


五运郁极乃发歌 《医宗金鉴》

五运郁极乃发歌

21。火土金郁待时发，水随火后木无恒。水发雹雪土飘骤，木发毁折金清明，火发曛昧有多少，微者病已甚无刑。木达火发金郁泄，土夺水折治之平。

【注】五郁之发，各有其时。火郁待三气火时而发，土郁待四气土时而发，金郁待五气金时而发，此各待旺时而发也。水郁不待终气水时，而每发于二气三气二火时者，以水阴性险，见阳初退，即进乘之，故不待水旺而发也。木郁之发，无一定之时者，以木生风，善行数变，其气无常，故木发无恒时也。五发之时既巳审矣，然五发征兆，五气微甚，天时民病，不可不知也。水发之微，微者为寒，甚为雹雪；雹雪，寒甚也。土发之征，微者为湿，甚为飘骤；飘骤，暴风雨也。

木发之征，微者为风，甚为毁折；毁折，摧拔也。金发之征，微者为燥，甚为清明；清明，冷肃也。火发之微，微者为热，甚为曛昧；曛味，昏翳也。多少者，谓有太过，不及也。不及者病微，太过者病甚。微者病已，谓本经自病也。甚者兼刑，谓兼我刑，刑我者同病也。

如木气甚，我刑者土，刑我者金，土畏我乘来齐其化，金畏我胜来同其化，故三经兼见病也。余气法此。木达谓木郁达之；达者，条达舒畅之义也。凡木郁之病，风为清敛也，宜以辛散之，疏之，以甘调之，缓之，以苦涌之，平之，但使木气条达舒畅，皆治木郁之法也。火发谓火郁发之；发者，发扬解散之义也。凡火郁之病为寒束也，宜以辛温发之，以辛甘扬之，以辛凉解之，以辛苦散之，但使火气发扬解散，皆治火郁之法也。金泄谓金郁泄之；泄者，宜泄疏降之义也。凡金郁之病，燥为火困也，宜以辛宣之，疏之，润之，以苦泄之，降之，清之，但使燥气宣通疏畅，皆治金郁之法也。水折谓水郁折之；折者，逐导渗通之义也。凡水郁之病，水为湿瘀也，宜以辛苦逐之，导之，以辛淡渗之，通之，但使水气流通不蓄，皆治水郁之法也。土夺谓土郁夺之；夺者，汗，吐，下痢之义也。凡土郁之病，湿为风阻也，在外者汗之，在内者攻之，在上者吐之，在下者痢之，但使土气不致壅阻，皆治土郁之法也。

上一页：六气胜复歌
下一页：天时地化五病二火歌


天时地化五病二火歌 《医宗金鉴》

天时地化五病二火歌

22。运气天时地化同，邪正通人五脏中，五脏受邪生五病，五病能赅万病形。热合君火暑合相，盖以支同十二经，虽分二火原同理，不无微甚重轻情。

【注】木，火，土，金，水五运之化，不能外乎六气风，热，暑，湿，燥，寒，六气之化亦不能出乎五行，故运虽有五，气虽有六，而天之气令地之运化皆同也。邪化正化之气，皆通乎人之五脏之中，正化养人，邪化病人。五脏受邪，则生五脏之病。五病能赅万病情形，谓主客一定之病，主客错杂之病，及胜复郁病，皆莫能逃乎五病之变，犹夫天地化生万物，皆莫能逃乎五行之属也。五行惟火有二，在地为火，在天为热，为暑，以热合少阴为君火，暑合少阳为相火。盖以地有阴阳十二支，同乎人之阴阳十二经，火虽有二，理则一也。故其德，政，令，化，灾，病皆同，然不无热微病轻，暑甚病重之情状也。

上一页：五运郁极乃发歌
下一页：五星所见太过不及歌


五星所见太过不及歌 《医宗金鉴》

五星所见太过不及歌

23。五星岁木荧惑火，辰水镇土太白金，不及减常之一二，无所不胜色停匀，太过北越倍一二，畏星失色兼母云，盛衰徐疾征顺逆，留守多少吉凶分。

【注】天之垂象，莫先乎五星。五星者，木，火，土，金，水之五星也。木曰岁星，居东方。火曰荧惑星，居南方。水曰辰星，居北方。

土曰镇星，居西南。金曰太白星，居西方。其主岁之星，不大不小，不芒不暗，不疾不徐，行所行道，守所守度，此其常也。若五阴年是为不及，其星则减常之一，不及之甚，则减常之二，其光芒缩。主岁之星，其色兼我所不胜之色而见也。如木不及，岁星青兼白色也；火不及，荧惑星红兼黑色也；土不及，镇星黄兼青色也；金不及，太白星白兼红色也。水不及，辰星黑兼黄色也。五阳年是为太过，其主岁之星北越，谓越出本度而近于北也。北乃紫微之位，太乙所居之宫也。故倍常之一，太过之甚，倍常之二，其光芒盈。主岁之星，其色纯正，畏我之星，失其本色，而兼生我之母色也。假如木太过，畏木之星，土星也，失其本色之黄，而兼生土之火赤色也。盖以木盛而土畏，必盗母气为助，故兼母色见也。土兼赤色，土又生子，余星仿此。凡星当其时则当盛，非其时则当衰，星迟于天为顺，为灾病轻，星速于天为逆，为灾病重。稽留不进，守度日多，则灾病重；稽留不进，守度日少，则灾病轻。故日吉凶分也。

上一页：天时地化五病二火歌
下一页：五行德政令化灾变歌


五行德政令化灾变歌 《医宗金鉴》

五行德政令化灾变歌

24。木德温和政舒启，其令宣发化生荣，其变烈风云物飞，其灾摧拔殒落零。

【注】木主春，故其德温暖柔和也。春气发，故其政舒展打开也。春气升，故其令宣发也。春主生，故其化生荣也。春主风，故其变烈风而云物飞扬，此风之胜也。木胜不巳，则为摧折拔殒，散落飘零之灾也。

25。火德彰显化蕃茂，其令为热政曜明，其变灾烈水泉涸，其灾焦灼萎枯形。

【注】火主夏，故其德彰着昭显也。夏主长，故其化蕃秀茂盛也。夏阳盛，故其令热也。夏阳外，故其政光明显曜也。夏主热，故其变灾光赫烈而水泉干涸，此热之胜也。火胜不巳，则为万物焦灼，草萎木枯之灾也。

26，土德溽蒸政安静，其令云雨其化丰，其变阴埃震骤注，其灾霖雨岸堤崩。

【注】土主长夏，故其德溽蒸热也。土主静，故其政安静也。长夏气濡，故其令云雨也。土气厚，故其化万物丰备也。长夏主湿，故其变阴晦烟埃震雷，骤注暴雨，此湿之胜也。土胜不巳，则为久霖淫雨，溃岸崩堤之灾也。

27。金德清洁政劲切，其化紧敛令露膏，其变肃杀霜早降，其灾苍干草木凋。

【注】金主秋，故其德清凉皎洁也。秋气肃，故其政肃劲齐切也。秋主收，故其化紧收敛缩也。秋主露，故其令露膏万物也。秋主燥，故其变肃寒早霜杀物，此燥之胜也。金胜不巳，则为苍枯，草木凋零之灾也。

28。水德凄沧政坚肃，其化清谧其令寒，其变凛冽寒太甚，其灾冰雹霜雪连。

【注】水主冬，故其德凄沧而寒也。冬气固，故其政坚凝肃劲也。冬主藏，故其化清冷静谧也。冬主寒，故其变凛冽，寒气太盛，此寒之胜也。水胜不巳，则为冰雪霜雹之灾也。

上一页：五星所见太过不及歌
下一页：五行地化虫畜谷果有太过不及齐兼化歌


五行地化虫畜谷果有太过不及齐兼化歌 《医宗金鉴》

五行地化虫畜谷果有太过不及齐兼化歌

29。木主化毛犬麻李，火主羽马麦杏饶，土主化？？牛稷枣，金主化介鸡稻桃，水主化鳞彘豆栗，得气皆育失萧条，太过齐化我克我，不及兼人化克皆苞。

【注】虫者，毛，羽，？？，介，鳞也。麟为毛虫之长，而诸毛皆横生，故属木也。凤为羽虫之长，而诸羽皆翔升，故属火也。人为？？虫之长，而诸？？物皆具四肢，故属土也。龟为介虫之长，而诸介皆甲坚固，故属金也。龙为鳞虫之长，而诸鳞皆生于水，故属水也。次则其畜犬，其谷麻，其果李，皆木化也。其畜马，其谷麦，其果杏，皆火化也。其畜牛，其谷稷，其果枣，皆土化也。其畜鸡，其谷稻，其果桃，皆金化也，其畜彘，其谷豆，其果栗，皆水化也。凡此五化之物，得其气之和，则皆蕃育，失其气之和，则皆萧条而不育也。太过齐化，谓我所化之物，与克我者所化之物皆育也。假如木太过，毛虫，犬畜，麻谷，李果，木化之类育，而介虫，鸡畜，稻谷，桃果，金化之类亦育。盖太过则气盛，所不胜者，来齐其化也，其余太过之化仿此。不及兼化，谓克我者，我克之者皆茂育也。假如木不及克我之金，其虫介，其畜鸡，其谷稻，其果桃，皆化育也。盖不及则气衰，克我者我畏之，我克者不畏我，来兼其化也。其余不及之化仿此。苞者，茂也。

上一页：五行德政令化灾变歌
下一页：运气为病歌


运气为病歌 《医宗金鉴》

运气为病歌

30。五运六气之为病，名异情同气质分，今将二病归为一，免使医工枉费心。

【注】五运六气之为病，虽其名有木，火，土，金，水，风，火，湿，燥，寒之异，而其实为病之情状则同也。今将木运之病，风气之病，火运之病，暑气之病，土运之病，湿气之病，金运之病，燥气之病，水运之病，寒气之病，总归为一病。不使初学医工，枉费心思而不得其头绪也。

31。诸风掉眩属肝木，诸暴强直风所因，支痛软戾难转侧，里急筋缩两胁疼。

【注】在天为风，在地为木，在人为肝，在体为筋。风气通于肝，故诸风为病，皆属于肝木也。掉，摇动也，眩，昏运也。风主动旋，故病则头身摇动目昏眩运也。暴，猝也，强直，筋病，强急不柔也。风性劲急，风入于筋，故病则猝然筋急强直也。其四肢拘急疼痛，筋软短缩，乖戾失常，难于转侧，里急胁痛，亦皆风伤其筋，转入里病也。

32。诸痛痒疮属心火，诸热昏瘖躁谵狂，暴注下迫呕酸苦，膺背彻痛血家殃。

【注】在天为热，在地为火，在人为心，在体为脉。热气通于心，故诸火痛痒疮之病，皆属于心火也。热微则燥，皮作痒。热甚则灼，肤作痛。热入经脉与血凝结，浅则为痈，深则为疽，更深入之，则伤脏腑。心脏神，热乘于心，则神不明，故昏冒不省人事也。心主言，热乘于心，则神不辨，故瘖而不能言，或妄言而谵语也。火主动，热乘于身，则身动而不宁，故身躁扰，动甚则发狂也。暴注者，猝暴水泻，火与水为病也。下迫者，后重里急，火与气为病也。呕吐酸苦，火病胃也。膺背彻痛，火伤胸也。血家殃者，热入于脉，则血满腾，不上溢则下泻，而为一切失血之病也。

33。诸湿肿满属脾土，霍乱积饮痞闭疼，食少体重肢不举，腹满肠鸣飧泄频。

【注】在天为湿，在地为土，在人为脾，在体为肉。湿气通于脾，故诸湿为病，皆属于脾土也。湿蓄内外，故肉肿腹满也。饮乱于中，故病霍乱也。脾失健运，故病积饮也。脾气凝结，故病痞硬、便闭而痛也。脾主化谷，病则食少也。脾主肌肉，湿胜故身重也。脾主四肢，四肢不举，亦由湿使然也。脾主腹，湿淫腹疾，故腹满、肠呜、飧泄也。

34。诸气膹郁痿肺金，喘咳痰血气逆生，诸燥涩枯涸干劲，皴揭皮肤肩臂疼。

【注】在天为燥，在地为金，在人为肺，在体为皮。燥气通于肺，故诸燥气为病，皆属于肺金也。膹郁，谓气逆胸满，膹郁不舒也。痿，谓肺痿咳嗽，唾浊痰涎不巳也。喘咳气逆、唾痰涎血，皆肺病也。凡涩枯涸干劲，皆燥之化也。干劲似乎强直，皆筋劲病也。故猝然者，多风入而筋劲也。久之者，多枯燥而筋劲也。皴，肤皴涩也。揭，皮揭起也，此燥之病乎外也。臂痛肩痛也，亦燥之病于经也。

35。诸寒收引属肾水，吐下腥秽彻清寒，厥逆禁固骨节痛，症瘕？？疝腹急坚。

【注】在天为寒，在地为水，在人为肾，在体为骨。寒气通于肾，故诸寒气为病，皆属于肾水也。收、敛也，引，急也。肾属水，其化寒，敛缩拘急，寒之化也。热之化，吐下酸苦，故寒之化，吐下腥秽也。热之化，水液浑浊，故寒之化，澄彻清冷也。厥逆，四肢冷也。禁固，收引坚劲。寒伤于外，则骨节痛也。寒伤于内，则症瘕，？？疝，腹急坚痛也。

上一页：五行地化虫畜谷果有太过不及齐兼化歌
下一页：五运客运太过为病歌


五运客运太过为病歌 《医宗金鉴》

五运客运太过为病歌

36。风气大行太过木，脾土受邪苦肠鸣，飧泄食减腹支满，体重烦冤抑气升，云物飞扬草木动，摇落木胜被金乘，甚则善怒颠眩冒，胁痛吐甚胃绝倾。

【注】上文统论主运主气为病，此详言五运客运专主之病也。岁木太过，六壬年也，或岁土不及，六巳年也。木太过则恃强乘土，土不及则母弱而金衰，无以制木，而木亦来乘土，故木气盛则风气大行，为木太过之化。在人则脾土受邪为病，苦肠鸣，飧泄，食少，腹满，体重，烦冤。烦冤者，谓中气抑郁不伸故也。在天则有云物飞扬之变，在地则有草木动摇之化。木胜不巳而必衰，衰则反被金乘，有凋陨摇落之复也。故更见善怒，颠疾，眩冒，胁痛，吐甚之肝脾病也。胃绝倾者，谓胃土冲阳之脉绝而不至，是为脾绝，故主命倾也。

37。暑热大行太过火，肺金受邪喘咳痾，气少血失及病疟，注下咽干中热多，燔炳物焦水泉涸，冰雨寒霜水复过，甚则谵狂胸背痛，太渊脉绝命难瘥。

【注】岁火太过，六戊年也，或岁金不及，六乙年也。火太过，则火恃强而乘金。金不及，则母弱而水衰无以制火，而火亦乘金。故火气盛则暑热大行，为火太过之化。在人则肺金受邪，其为病喘而咳嗽，气少不足息，血失而颜色瘁，及疟疾注下，火泻咽干中热也。在天则有燔病炎烈沸腾之变，在地则有物焦槁水泉涸之化。火胜不巳而必衰，衰则反被水乘，有雨冰雹早霜寒之复也；故更见谵语狂乱，胸背痛之心肺病也。太渊，肺脉也，肺金之脉绝而不至，是为肺绝，故主病难愈也。

38。雨湿大行太过土，肾水受邪腹中疼，体重烦冤意不乐，雨湿河衍涸鱼生，风雨土崩鳞见陆，腹满溏泻苦肠鸣，足痿瘈痛并饮满，太溪肾绝命难存。

【注】岁土太过，六甲年也，岁水不及，六辛年也。土太过，则土恃强而乘水，水不及，则母弱而木衰无以制土，而土亦乘水。故土气盛则雨湿大行，为土太过之化。在人则肾水受邪，其为病，四肢冷厥，腹中痛，体重，烦冤，意不乐也。在天则有雨湿数至之变，在地则有河衍涸泽生鱼之化。湿胜不巳而必衰，衰则反被木乘，有风雨大至，土崩鳞见于陆之复也，故更见腹满，溏泻，肠鸣，足痿瘈痛，饮满之脾胃病也。太溪，肾脉也，肾水之脉绝而不至，是为肾绝，故曰主命难存也39。清燥大行太过金，肝木受邪耳无闻，胁下少腹目赤痛，草木凋陨焦槁屯，甚则胸膺引背痛，胠胁何能反侧身，喘咳气逆而血溢，太冲脉绝命难生。

【注】岁金太过，六庚年也。岁木不及，六丁年也。金太过，则金恃强而乘木；木不及，则母弱而火衰无以制金，而金亦乘木。故金气盛则清燥大行，为金太过之化。在人则肝木受邪，其为病耳聋无闻，胁下痛，少腹痛，目眦赤痛也。在天则有清燥肃杀之变，在地则有草木凋陨之化。燥胜不巳而必衰，衰则反被火乘，有苍干，焦槁之复也。故更见胸膺引背，胠胁疼痛，不能转侧，喘咳，气逆，失血之肝肺病也。太冲，肝脉也，肝木之脉绝而不至，是为肝绝，故主命难生也。

40。寒气大行太过水，邪害心火热心烦，躁悸谵妄心中痛，天冰霜雪地裂坚，埃雾蒙郁寒雨至，甚则肿咳痛中寒，腹满溏鸣食不化，神门脉绝死何言。

【注】岁水太过，六丙年也。岁火不及，六癸年也。水太过，则水恃强而乘火；火不及，则母弱而土衰无以制水，而水亦乘火。故水气盛则寒气大行，为水太过之化。在人则心火受邪，其为病心烦躁悸，谵语妄言，心中热痛也。在天则有雨冰霜雪之变，在地则有冻裂坚刚之化。寒胜不巳而必衰，衰则反被土乘，有埃雾蒙郁不散，寒雨大至之复也。故更见肿、喘、中寒，腹满、溏泻、肠呜，饮食不化之肾脾病也。神门，心脉也，心火之脉绝而不至，是为心绝，故主死也。

上一页：运气为病歌
下一页：六气客气主病歌


六气客气主病歌 《医宗金鉴》

六气客气主病歌

41。少阴司天热下临，肺气上从病肺心，燥行于地肝应病，燥热交加民病生，喘咳血溢及血泻，寒热鼽嚏涕流频，疮疡目赤嗌干肿，厥心胁痛苦呻吟。

【注】上文统论主运、主气为病，此则详言六气客气专主之病也。少阴君火司天，子午岁也。火气下临金之所畏，故肺气上从而病肺心也。凡少阴司天，则阳明燥金在泉，故燥行于地而病肝也。是则知燥热交加，民病喘咳，血上溢，血下泄，寒热，塞鼽，喷嚏，流涕，疮疡，目赤，嗌干，肿痛，心痛，胁痛，皆其证也。

42。太阴司天湿下临，肾气上从病肾阴，寒行于地心脾病，寒湿交攻内外淫，民病身重足跗肿，霍乱痞满腹胀？？，肢厥拘急脚下痛，少腹腰疼转动钝。

【注】太阴湿土司天，丑未岁也。湿气下临水之所畏，故肾气上从而病肾阴也。凡太阴司天，则太阳寒水在泉，故寒行于地而病心脾也。

是知寒湿内外交攻，民病身重，足跗肿，霍乱，痞满，腹胀，四肢厥逆拘急，脚下痛，少腹痛，腰痛难于动转，皆其证也。

43。少阳司天火下临，肺气上从火刑金，风行于地肝木胜，风火为灾是乃因，民病热中咳失血，目赤喉痹聋眩瞑，疮疡心痛？？瘛冒，暴死皆因臣犯君。

【注】少阳相火、司天，寅申岁也。火气下临金之所畏，故肺气上从而病肺也。凡少阳司天，则厥阴风木在泉，故风行于地，木胜则病在肝。是则知风火为灾，民病热中，咳而失血，目赤，喉痹，耳聋眩瞑，疮疡，心痛，？？动，瘛瘲，昏冒，皆其证也。暴死者，是三之客气，相火加临君火，以臣犯君故也。

44。阳明司天燥下临，肝气上从病肝筋，热行于地心肺害，清燥风热互交侵，民病寒热咳膹郁，掉振筋痿力难伸，烦冤胁痛心热痛，目痛眦红小便绛。

【注】阳明燥金司天，卯酉岁也。燥气下临木之所畏，故肝气上从而病肝筋也。凡阳明司天，则少阴君火在泉，故热行于地而病肺心也。

是则知清燥风热交侵，民病寒热而咳，胸郁膹满，掉摇振动，筋痿无力，烦冤抑郁不伸，两胁心中热痛，目痛眦红，小便绛色，皆其证也。

45。太阳司天寒下临，心气上从病脉心，湿行于地脾肉病，寒湿热内去推寻，民病寒中终反热，痈疽火郁病缠身，皮？？肉苛足痿软，濡泻满肿乃湿根。

【注】太阳寒水司天，辰戌岁也。寒气下临火之所畏，故心气上从而病心脉也。凡太阳司天，则太阴湿土在泉，故湿行于地而病脾肉也。

是则知寒湿热气相合，民病始为寒中终反变热，如廱疽一切火郁之病，皮？？痹而重着，肉苛不用不仁，足痿无力，湿泻腹满身肿，皆其证也。

46。厥阴司天风下临，脾气上从脾病生，火行于地冬温化，风火寒湿为病民，耳鸣掉眩风化病，支满肠鸣飧泻频，体重食减肌肉痿，温厉为灾火化淫。

【注】厥阴风木司天、巳亥岁也。风气下临土之所畏，故脾气上从而病脾也。凡厥阴司天，则少阳相火在泉，故火行于地而病温也。是则知风火寒湿杂揉，民病耳聋，振掉，眩晕，腹满，肠鸣，完谷不化之泻，体重食减，肌肉痿瘦，皆其证也。

上一页：五运客运太过为病歌
下一页：运气当审常变歌


运气当审常变歌 《医宗金鉴》

运气当审常变歌

47。未达天道之常变，反谓气运不相应，既识一定之常理，再审不定变化情，任尔百千杂合病，要在天时地化中，知其要者一言毕，不得其旨散无穷。

【注】近世医者，皆谓五运六气与岁不应，置而不习，是未达天道之常变也。时之常者，如春温，夏热，秋凉，冬寒也。日之常者，早凉，午热，暮温，夜寒也。时之变者，春不温，夏不热，暑不蒸，秋不凉，冬不寒也。日之变者，早温，午寒，暮凉，夜热也。但学医者，欲达常变之道，当先识一定主客之理，次审不定变化猝然之情，然后知百千杂合之气为病，俱莫能逃天时地化之理也。虽或有不应，亦当审察与天时何时，地化何化，人病何病相同，即同彼时，彼化，彼病而施治之，乃无差谬。此知其要者，一言而终也。为医者可不于运气中一加意耶？附：冲阳诸脉穴位：冲阳穴──在足跗上五寸，去陷骨二寸骨间动脉。太渊穴──在掌后内侧，横纹头动脉中。太溪穴──在足内踝后五分，跟骨上动脉陷中。太冲穴──在足大指本节二寸间，动脉应手陷中。神门穴──在掌后锐骨端陷中。。附：

上一页：六气客气主病歌
下一页：伤寒心法要诀


伤寒心法要诀 《医宗金鉴》

伤寒心法要诀

伤寒一证，仲景论中立三百九十七法，一百一十三方，神明变化，可谓既详且尽矣。其治杂证也，则有『金匮要略』分门别类，包举赅括，无非示人以规矩准绳，欲其触类傍通，以应变于无穷也。但其辞旨古奥，义薀幽深，条目繁多，未易领会，人多苦之。兹特撮其要旨，编为歌诀，俾学者便于熟读默记，融会贯通，然后再玩味全书，则易读易解，有会心之乐，而无望洋之叹矣。由此登堂入室，将见二千年来大法微言，昭如日月，不致尘封，庶几于斯道不无小补云尔。

上一页：运气当审常变歌
下一页：伤寒传经从阳化热从阴化寒原委


伤寒传经从阳化热从阴化寒原委 《医宗金鉴》

伤寒传经从阳化热从阴化寒原委

1。六经为病尽伤寒，气同病异岂期然，推其形藏原非一，因从类化故多端。明诸水火相胜义，化寒变热理何难，漫言变化千般状，不外阴阳表里间。

【注】六经，谓太阳，阳明，少阳，太阴，少阴，厥阴也。为病尽伤寒，谓六经为病，尽伤寒之变化也。气同，为天之六气，感人为病同也。病异，谓人受六气生病异也。岂期然，谓不能预先期其必然之寒热也。推其形藏原非一，谓推原其人形之厚薄，藏之虚实非一也。因从类化故多端，谓人感受邪气虽一，因其形藏不同，或从寒化，或从热化，或从虚化，或从实化，故多端不齐也。明诸水火相胜义，谓水胜则火灭，火胜则水干也。化寒变热理何难，谓邪至其经，或从阴化为寒，或从阳变为热，即水火相胜从化之理，何难明也。漫言变化千般状二句，谓伤寒变化千般，总不外乎阴阳表里间也。

上一页：伤寒心法要诀
下一页：太阳风邪伤卫脉证


太阳风邪伤卫脉证 《医宗金鉴》

太阳风邪伤卫脉证

2。中风伤卫脉浮缓，头项强痛恶寒风，病即发热汗自出，鼻鸣干呕桂枝功。

【注】中风，病名也。伤卫，谓风伤卫也。脉浮缓，谓中风脉也。头痛项强，恶寒恶风，发热汗自出，鼻鸣干呕，谓中风证也。桂枝功，谓桂枝汤功能治中风虚邪也。详太阳上篇。

上一页：伤寒传经从阳化热从阴化寒原委
下一页：太阳寒邪伤营脉证


太阳寒邪伤营脉证 《医宗金鉴》

太阳寒邪伤营脉证

3。伤寒伤营脉浮紧，头疼身痛恶寒风，无汗而喘巳未热，呕逆麻黄汤

发灵。

【注】伤寒，病名也。伤营，谓寒伤营也。脉浮紧，谓伤寒脉也。头疼身痛，恶寒恶风，无汗而喘，或巳发热，或未发热，呕逆，谓伤寒证也。麻黄汤发，谓伤寒实邪，当与麻黄汤发汗最灵也。详太阳中篇。

上一页：太阳风邪伤卫脉证
下一页：风寒营卫同病脉证


风寒营卫同病脉证 《医宗金鉴》

风寒营卫同病脉证

4。中风浮紧遍身痛，头疼发热恶寒风，干呕无汗兼烦躁；伤寒身重乍时轻，浮缓呕逆无汗喘，头疼发热恶寒风，烦躁而无少阴证，营卫同病大青龙。

【注】中风谓风伤卫之病也。头疼发热，恶风恶寒，干呕，中风之证也。浮紧，寒伤营之脉也。身疼痛，寒伤营之证也。今以中风之病而得伤寒之脉与证，更兼不汗出之表实内热之烦躁也。伤寒，谓寒伤营之病也。身重不痛，乍有轻时，风伤卫之证也。浮缓，风伤卫之脉也。

呕逆无汗而喘，头疼发热，恶寒恶风，寒伤营之证也。是以伤寒之病而得中风之脉与证，更兼太阳无汗内热之烦躁也。而无少阴证，谓无身重但欲寐之证也。营卫同病，谓风寒中伤营卫同病也。二证皆无汗实邪，故均以大青龙汤发之。详太阳下篇。

上一页：太阳寒邪伤营脉证
下一页：误服三汤致变救逆


误服三汤致变救逆 《医宗金鉴》

误服三汤致变救逆

5。伤寒酒病桂勿与，呕吐不巳血脓鲜，尺迟服麻致漏汗，恶风肢急小便难，微弱汗风青龙发，厥惕悸眩热仍然，身？？振振欲擗地，桂加附子真武痊。

【注】伤寒，谓伤寒无汗之实邪也。酒病，谓病酒状似中风也。桂勿与，谓皆勿与桂枝汤也。误与伤寒，则表气愈固，里气更逆，呕吐不巳也。误与酒病，则湿热内酿，伤营吐血脓也。此皆误用桂枝汤之变证，当随其变证治之可也。尺迟，谓伤寒尺中脉迟也。服麻，谓服麻黄汤发汗，遂致汗出不止，名曰漏汗也。肢急，四肢拘急也。小便难，谓小便少而难也。伤寒脉证，当用麻黄汤发汗，若尺中脉迟，是营气不足，不可发汗，若误发之，则致漏汗恶风，四肢拘急，小便难等变证也。当以桂枝加附子汤救逆可也。微弱，谓大青龙证脉微弱也。汗风，谓大青龙证自汗恶风也。大青龙证脉不浮紧，若浮缓而微弱反汗出，是大青龙脉证未具也。误以大青龙发之，致其人厥冷筋惕，心悸头眩，热仍不退，身肉？？动也。振振欲擗地，谓耸动不已，不能兴起欲堕于地也。此皆误与大青龙汤发汗之变证，当以真武汤救逆可也。

详太阳篇。

上一页：风寒营卫同病脉证
下一页：三阳受病传经欲愈脉证


三阳受病传经欲愈脉证 《医宗金鉴》

三阳受病传经欲愈脉证

6。伤寒一日太阳病，欲吐烦躁数急传，阳明少阳证不见，脉静身和为不传。

【注】伤寒一日太阳受病，二日阳明受病，三日少阳受病，此其传经之常也。若初病颇欲吐，烦躁脉数急者，谓邪盛传经而不解也。二，三日阳明少阳证不见，脉静身无所苦者，谓邪衰不传，欲自愈矣。

上一页：误服三汤致变救逆
下一页：阳明表病脉证


阳明表病脉证 《医宗金鉴》

阳明表病脉证

7。葛根浮长表阳明，缘缘面赤额头疼，发热恶寒而无汗，目痛鼻干卧不宁。

【注】太阳未罢，又传阳明，太阳表邪怫郁，阳明肌热，为阳明经表病也。葛根表阳明，谓葛根汤主治阳明表病也。浮长，谓阳明之表脉也。缘缘面赤连额头疼，发热恶寒无汗，目痛鼻干卧不得宁，皆谓阳明经之表证也。用葛根汤解两经之邪也。详阳明篇。

上一页：三阳受病传经欲愈脉证
下一页：阳明热病脉证


阳明热病脉证 《医宗金鉴》

阳明热病脉证

8。白虎烦渴热阳明，汗出身热脉长洪，不恶寒兮反恶热，合柴兼见少阳经。

【注】太阳已罢，而传阳明不传少阳，亦未入腑，其热渐深，表里俱热，为阳明经热病也。白虎热阳明，谓白虎汤主治阳明热病也。脉长洪，谓阳明之热脉也。烦躁口渴，引饮汗出身热，不恶寒反恶热，皆谓阳明经热病之证也。用白虎汤解阳明表里俱热也。阳明未罢，又传少阳，亦阳明热病也。合柴，谓白虎合小柴胡汤，治阳明经热证，兼见少阳经弦脉，寒热往来，口苦耳聋，目眩而呕，胸胁痛之病也。详

上一页：阳明表病脉证
下一页：阳明府病脉证


阳明府病脉证 《医宗金鉴》

阳明府病脉证

9。胃实脉大腑阳明，大便难兮脾约同，蒸蒸潮热濈濈汗，满痛始可议三承。

【注】脉大腑阳明，谓热邪入腑，阳明当脉大也。曰胃实，曰大便难，曰脾约，谓腑病受邪之不同也。脾约者，太阳阳明也。胃实者，正阳阳明也。大便难者，少阳阳明也。皆为可之下证，不无轻重之别。然必蒸蒸潮热，身肢濈濈然汗出，或满或痛，始可议其微、甚，以三承气汤、麻仁丸下之可也。详阳明篇。

上一页：阳明热病脉证
下一页：阳明慎汗慎下


阳明慎汗慎下 《医宗金鉴》

阳明慎汗慎下

10。阳明表证反有汗，桂枝加葛中风传。热证无汗亡津液，燥渴仍从白虎痊。胃实汗热原应下，恶寒浮缓表为先。欲知定硬识失气，不转微涩下之冤。舌滑尿白小便数，便硬休攻导自安。小便数多知便硬，无苦数少是津还。

【注】阳明表证应无汗，反有汗，是从风邪传来，仍从表治，宜用桂枝加葛根汤。阳明热证应有汗，反无汗，是或吐，或汗，或下亡其津液，若无燥渴，则从表治，若有燥渴，仍从热治，宜用白虎汤。胃实自汗潮热，原应下之，若有恶寒浮缓之表，宜先解表，表解已，乃可攻之。欲知大便硬定未定，当稍与小承气汤，转失气者，己成定硬，当与大承气汤攻之。若不转矢气者，未成定硬，攻之必溏，勿更与也。

若脉微涩者，亦不可下，下之则冤死也。舌滑，尿白，里热微也，虽小便数、大便硬，其热远在广肠，亦不可下，用蜜煎猪胆导法自可安也。凡小便数多，知大便必硬，虽大便硬而无或满、或痛之苦，当审其小便日几行，日减数少，是津液还于胃中，慎不可攻，不久必自大便出也。详阳明篇。

上一页：阳明府病脉证
下一页：少阳脉证


少阳脉证 《医宗金鉴》

少阳脉证

11。往来寒热胸胁满，脉弦目眩而耳聋，口苦默默不欲食，心烦喜呕少阳经，或渴或咳身微热，或胁硬痛腹中疼，或悸不呕尿不利，舌胎滑白小柴宗。

【注】脉弦，谓少阳病脉也。往来寒热胸胁满，目眩耳聋，口苦默默不欲食，心烦喜呕，少阳经主证也。或渴，或咳身微热，或胁硬痛，腹中疼，或悸不呕，尿不利，舌胎滑白者，皆少阳或有之证也。均宜小柴胡汤主之，随证加减治之可也。详少阳篇。

上一页：阳明慎汗慎下
下一页：少阳病用柴胡汤加减法


少阳病用柴胡汤加减法 《医宗金鉴》

少阳病用柴胡汤加减法

12。胸烦不呕去参夏，加蒌若渴半易根，腹痛去芩加芍药，心悸尿秘苓易芩，胁下痞硬枣易蛎，不渴微热桂易参，咳去参枣加干味，小柴临证要当斟。

【注】少阳经主证，宜小柴胡汤主治也。其或有之证，务要临证斟酌加减可也。若胸中烦而不呕，去半夏，人参，加栝蒌实。若渴者，以半夏易栝蒌根。若腹中痛，去黄芩加白芍。若心下悸，小便不利者，加茯苓去黄芩。若胁下痞硬，加牡蛎去大枣。若不渴外有微热者，去人参加桂枝微汗之。若咳者，去人参，大枣，加干姜，五味子。义详少阳篇小柴胡汤下。

上一页：少阳脉证
下一页：少阳禁汗吐禁下


少阳禁汗吐禁下 《医宗金鉴》

少阳禁汗吐禁下

13。少阳三禁要详明，汗谵吐下悸而惊，甚则吐下痢不止，水浆不入命难生。

【注】三禁，谓少阳禁吐、禁汗、禁下也。若误发汗，则生谵语，若误吐下，则心悸而惊。少阳经，即有心下硬，不可下，下之甚，则下痢不止。即有胸中满，不可吐，吐之甚，则水浆不入，变成危候，命难生也。详少阳篇。

上一页：少阳病用柴胡汤加减法
下一页：少阳可吐可汗可下


少阳可吐可汗可下 《医宗金鉴》

少阳可吐可汗可下

14。胸满热烦栀子豉，痞硬冲喉瓜蒂平，发热恶寒肢烦痛，微呕支结柴桂宁。郁郁微烦呕不止，心下痛硬大柴攻。误下柴胡证仍在，复与柴胡振汗生。

【注】上言其禁，恐失宜也；此言其可，贵变通也。胸满烦热，太阳少阳轻邪也，宜栀子豉汤涌之。胸满痞硬，气上冲喉不得息者，太阳，少阳重邪也，宜瓜蒂散吐之。发热恶寒，四肢烦疼微呕，心下支结，太阳，少阳表证也，宜柴胡 桂枝汤，微汗两解之。郁郁微烦，呕不止，心下痛硬，少阳，阳明表里证也，宜大柴胡汤缓攻两解之。误下不致变逆，柴胡证仍在者，复与柴胡汤以和解之，若解则必蒸蒸振汗出而解，以下后虚故也。详太阳、少阳篇。

上一页：少阳禁汗吐禁下
下一页：三阳合病并病


三阳合病并病 《医宗金鉴》

三阳合病并病

15。合病两三经同病，并病传归并一经。二阳合病满喘发，自痢葛根呕半同。太少痢芩呕加半，明少弦负顺长生，滑数宿食大承气，三阳合病腹膨膨，口燥身重而谵语，欲眠合目汗蒸蒸，遗尿面垢参白虎，浮大汗下禁当应。二阳并病汗不彻，面赤怫郁大青龙，表罢潮热手足汗，便难谵语大承攻。太少头项痛眩冒，心下痞硬如结胸，禁汗吐下惟宜刺，谵惊不食痢多凶。

【注】一经未罢，又传一经，二经，三经同病，而不归并一经者，谓之合病。二经，三经同病，而后归并一经自病者，谓之并病。二阳，谓太阳，阳明也。太阳则有头痛，发热，恶寒，无汗，阳明则有肌热，恶热，心烦，不眠之证，相合同病也。满喘，谓二阳合病当下痢不下痢，更加胸满而喘，宜麻黄汤发之。自痢，谓二阳合病当有之证，宜葛根汤也。呕半，谓二阳合病，不下痢但加呕者，宜葛根汤加半夏也。同，谓二证同用葛根一方也。太少，谓太阳，少阳合病也。太阳则有头痛发热，恶寒无汗；少阳则有寒热往来，口苦耳聋，目眩胸胁痛之证，相合同病也。痢芩，谓太阳，少阳合病当自下痢，宜与黄芩汤也。呕加半，谓太阳，少阳合病不自痢，但加呕者，宜黄芩汤加半夏也。若不呕痢而见太阳，少阳之证，非合病也；宜用柴胡 桂枝汤两解之。明少，谓阳明，少阳两经之证同见下痢合病也。弦负，弦为少阳木脉，木胜则土负，负则死也。顺长生，长为阳明土脉，土盛则本不能灾为顺，顺则生也。滑数，谓阳明，少阳合病，下痢粘秽者，脉必滑数，是宿食也，宜大承气汤；呕酸苦者，宜大柴胡汤。三阳，谓太阳、阳明，少阳合病也。腹膨膨，谓腹胀满也。口燥，谓口中干燥也。身重，谓身重难转侧也。谵语，谓妄乱言也。欲眠，谓喜睡也。

合目汗蒸蒸，谓合目出热汗也。遗尿，谓失尿不知也。面垢，谓面似有油垢也。此皆三阳热盛，津液枯竭之证，设使脉浮，禁不可汗，脉大亦不可下，惟宜用白虎加人参，益气生津清热可也。若未经汗下，津液未伤，三阳合病，轻证惟宜柴葛解肌汤，清解三阳可也。二阳，谓太阳阳明并病也。汗不彻，谓邪在太阳，发汗未彻，又传阳明也。

面赤，谓邪犹怫郁于太阳，阳明之表，未并阳明之腑，宜大青龙汤解两经之热也。表罢，谓太阳证罢也。潮热，手足汗，大便难，谵语，谓已归并阳明腑也，宜大承气汤，攻阳明实热也。太少，谓太阳，少阳并病也。头颈强痛，目眩昏冒，心下痞硬，如结胸证，谓太阳少阳二经之证尚未归并，其邪未定-禁不可汗下，惟宜刺大椎、肝腧，肺腧，以泻其热也。若误发汗，则必发谵语。若误吐下，则必心烦而惊，水浆不入，下痢不止。变此恶候，命多凶也。义详合病并病篇。

上一页：少阳可吐可汗可下
下一页：三阴受病传经欲愈脉证


三阴受病传经欲愈脉证 《医宗金鉴》

三阴受病传经欲愈脉证

16。伤寒三日二阳尽，热微烦躁入阴传，其人能食而不呕，脉小尿清为不传。

【注】伤寒三日，三阳受邪为尽，三阴当受邪，其人身热虽微，而烦躁者，谓邪去阳入阴不解也。若其人反能食而不呕，脉静小，小便清，谓邪未入于阴为不传，欲自愈也。

太阴阴邪脉证17。太阴阴邪沉迟脉，吐食腹满有时疼，手足自温痢不渴，理中汤主悸加苓，腹满去术加附子，吐多去术加姜生，虽吐下多还用术，渴欲得水倍术宁，欲作奔豚术易桂，干姜寒倍参腹疼。

【注】太阴阴邪，谓邪从阴化之寒证也。脉沉迟，太阴阴邪脉也。吐食，腹满时痛，太阴里寒证也。手足自温，邪入阴也。自痢不渴，脏无热也，宜理中汤主之。若心下悸，加茯苓。腹满，去术加附子。吐多，去术加生姜。唯吐若下痢多，还用白术。若渴欲得饮水，仍倍加术。若脐下欲作奔豚，去术易桂。中寒倍加干姜。腹痛倍加人参。详太阴篇。

上一页：三阳合病并病
下一页：太阴阳邪脉证


太阴阳邪脉证 《医宗金鉴》

太阴阳邪脉证

18。阳邪嗌干腹满痛，误下时痛大实疼，大承桂枝加芍大，脉弱芍大当审行。

【注】阳邪，谓太阴邪从阳化之热证也。嗌干，谓咽干太阴热也。腹满痛，太阴有余证也。误下，谓误下邪陷太阴当分轻重也。时痛，谓腹有时痛，有时不痛，宜桂枝加芍药汤和之。大实痛，谓腹大满痛，无时不痛，宜桂枝加大黄汤下之。兼阳明胃实，以大承气汤下之。若脉弱即当行大黄芍药，宜斟酌减之，以其人胃气弱易动也。详太阴篇。

上一页：三阴受病传经欲愈脉证
下一页：太阴阳明表里同病


太阴阳明表里同病 《医宗金鉴》

太阴阳明表里同病

19。腹满时减复如故，此是寒虚气上从，腹满不减不大便，转属阳明乃可攻。

【注】腹满时减，减复如故，谓腹时满时不满，而减复如常，此为太阴寒邪寒虚之气上逆之满，乃可温之证也，宜厚朴 生姜 甘草半夏人参汤。腹满不减，谓常常而满，终日不减，或不大便，此为转属阳明实热内壅之满，乃可攻之证也，宜大承气汤。详太阴篇。

上一页：太阴阳邪脉证
下一页：少阴阴邪寒脉证


少阴阴邪寒脉证 《医宗金鉴》

少阴阴邪寒脉证

20。少阴阴邪脉沉细，背寒欲寐口中和，咽痛腹痛骨节痛，厥痢清谷四逆瘥。

【注】少阴阴邪，谓邪从阴化之寒证也。脉沉细，少阴阴邪之脉也。

背寒，谓背恶寒，阳气虚也。欲寐，谓但欲寐，阴气盛也。口中和，口中不干燥也。咽痛腹痛，下痢清谷，寒盛于中也。骨节疼痛，四肢厥冷，寒淫于外也，宜四逆汤，温中散寒也。详少阴篇。

上一页：太阴阳明表里同病
下一页：少阴阳邪热脉证


少阴阳邪热脉证 《医宗金鉴》

少阴阳邪热脉证

21。少阴阳邪沉细数，口燥咽干大承汤，少阴心烦不得卧，黄连 阿胶是主方。

【注】阳邪，谓少阴邪从阳化之热证也。少阴病但欲寐，阴邪则脉沉细无力，阳邪则脉加数而有力矣。始病即口燥咽干，水不上升，热之甚也。宜大承气汤急下之，泻阳救阴也。少阴病但欲寐，二、三日已上变生心烦不得眠，是阳邪乘阴，阴不能静也，宜黄连 阿胶汤，清阳益阴也。详少阴篇。

上一页：少阴阴邪寒脉证
下一页：少阴太阳表里同病


少阴太阳表里同病 《医宗金鉴》

少阴太阳表里同病

22。少阴脉沉反发热，麻黄 附子 细辛汤，若二三日无里证，减辛加草用之良。

【注】少阴病脉沉，为阴寒之证，当无热，今反发热，是兼有太阳表也。宜麻黄 附子 细辛汤，急温而散之。若二、三日热仍不解，亦无里寒吐痢之证，去细辛易甘草，缓温而和之。详少阴篇。厥阴篇。

上一页：少阴阳邪热脉证
下一页：厥阴阴邪寒脉证


厥阴阴邪寒脉证 《医宗金鉴》

厥阴阴邪寒脉证

23。厥阴阴邪微细厥，肤冷脏厥躁难安，囊缩舌短胎滑黑，四逆当归四逆先，少满痛厥姜萸入，蛔厥静而复时烦，得食而呕蛔闻臭，烦因蛔动乌梅圆。

【注】厥阴阴邪，谓邪从阴化之寒证也。微细，厥阴阴邪脉也。厥，谓四肢厥冷也。肤冷，谓肌肤冷也。脏厥，谓寒阴脏厥也。躁难安，谓烦躁无有安时也。囊缩，谓外肾为寒收引缩入腹也，妇人则乳缩阴收也。舌短，谓舌缩短也。胎滑黑，谓舌胎不干而色黑也。四逆，谓四逆汤也。当归四逆，谓当归四逆汤也。先者，谓先服当归四逆汤也。

少满痛，谓少腹满按之痛心也。厥，谓厥冷也。姜萸入，谓当归四逆汤加入吴茱萸、生姜也。蛔厥，谓厥而吐蛔也。静而复时烦，谓烦时止时烦也。得食而呕蛔闻臭，谓呕因蛔闻食臭而始呕也。烦因蛔动，谓烦因蛔动而始烦也。乌梅圆蛔厥，谓宜用乌梅丸也。详厥阴篇。

上一页：少阴太阳表里同病
下一页：厥阴阳邪热脉证


厥阴阳邪热脉证 《医宗金鉴》

厥阴阳邪热脉证

24。阳邪热厥厥而热，消渴热气撞心疼，烦满囊缩舌焦卷，便硬尚任大承攻，四逆不分四逆散，咳加姜味下痢同，悸加桂枝腹痛附，下重薤白秘尿苓。

【注】阳邪，谓厥阴邪从阳化之热证也。厥，谓手足寒也。厥而复热，热而复厥，是为热厥。厥微热微，厥深热深也。消渴，谓饮水多而小便少也。热气上撞心疼，是火挟木邪而逆也。烦满，谓少腹烦满也。

囊缩，谓外肾为热灼，筋缩入腹也。舌焦卷，谓舌胎干焦而卷也。便硬，谓大便硬，尚可任攻，宜大承气汤。四逆，谓四肢厥冷也。不分，谓寒热之厥，疑似不分也，宜四逆散，疏达厥阴。其厥不回，再审寒热可也。或咳加生姜，五味子。下痢亦加，故曰同也。心下悸加桂枝。

腹痛加附子。泻痢下重加薤白。秘尿不利加茯苓。详少阴厥阴篇。

上一页：厥阴阴邪寒脉证
下一页：少阴厥阴外热里寒脉证


少阴厥阴外热里寒脉证 《医宗金鉴》

少阴厥阴外热里寒脉证

25。少阴里寒外热证，面赤身反不恶寒，厥痢清谷脉微绝，通脉四逆主之先，痢止参加脉不出，葱入面色赤炎炎，腹痛加芍咽桔梗，呕加圣药用姜鲜。

【注】少阴里寒外热之证，面赤不恶寒，格阳外热也。四肢厥冷，下痢清谷，脉微欲绝，阴极里寒也，宜通脉四逆汤主之。服四逆汤下痢止，脉仍不出加人参，面色赤者加葱，腹痛加芍药，咽痛加桔梗，呕加生姜。详少阴篇。

上一页：厥阴阳邪热脉证
下一页：两感


两感 《医宗金鉴》

两感

26。一日太阳少阴病，头痛口干渴而烦。二日阳明太阴病，满不欲食身热谵。三日少阳厥阴病，耳聋囊缩厥逆寒，水浆不入神昏冒，六日气尽命难全。

【注】两感者，脏腑表里同病也。一日，头痛、太阳也；口干烦渴，少阴也。二日，身热谵语，阳明也；腹满不欲食，太阴也。三日，耳聋，少阳也；囊缩而厥，厥阴也。传经之邪其为病也渐，两感之邪其为病也速。盖因阳邪酷烈，正不能御，所以三日后水浆不入，六腑之气欲绝，昏不知人，五脏之神已败，而不即死者，赖有胃气未尽耳，故又三日其气乃尽而死。张洁古制大羌活汤，以羌，独，芩，连辈，辛甘以散太阳之表，苦寒以清少阴之热，施之于表里不急者，固为得法也。若夫一日则头痛口干烦渴，二日则身热谵语腹满不欲食，三日则耳聋囊缩而厥，水浆不入，昏不知人，传变如此迅速，恐用大羌活汤平缓之剂，反失机宜，当遵仲景治有先后之说，审其表里孰急，随证治之，犹或可活。故于此证初病，一日表里俱热者，根据少阴病得之二，三日，口燥咽干之法，用大承气汤重剂以泻阳邪之烈；表里俱寒者，根据少阴病始得之，反发热脉沉之法，用麻黄 附子 细辛汤，以解阴邪之急。二日表里俱实者，根据阳明病谵语有潮热，腹满时减，减不足言之法，用大承气汤攻之；表里虚者，根据三阳合病，腹满身重，面垢谵语之法，用大剂白虎加人参汤清之。三日表里热者，根据厥深热亦深之法，用大承气汤下之；表里寒者，根据脉微欲绝手足厥寒之法，用当归四逆加吴茱萸 生姜汤温之。缓则不及事矣，其间颇有得生者，后之学者其留意焉。

上一页：少阴厥阴外热里寒脉证
下一页：汗下失宜致变坏证


汗下失宜致变坏证 《医宗金鉴》

汗下失宜致变坏证

27。太阳三日已发汗，若吐若下若温针，不解致逆成坏证，观其脉证犯何经，难辨阴阳六经证，重困垂危莫可凭，惟用独参煎冷服，鼻上津津有汗生。

【注】太阳病三日，巳发汗不解，若吐，若下，若温针，苟或相当即成解证。如其不当，不但病不解，或因而致逆变成坏证，当观其脉证，知犯何经之逆。如汗后亡阳，渴躁谵语，下后寒中，结胸痞硬，吐后内烦腹满，温针后黄，衄，惊，狂之类，随证治之可也。甚或脉微欲绝，神昏不能言，循衣摸床，叉手冒心等，重因垂危，难辨阴阳，六经莫可凭之证，此时此际，惟用人参煎汤，徐徐冷服，以待其机。倘得鼻上津津有汗，则为可生之兆也。

上一页：两感
下一页：表证


表证 《医宗金鉴》

表证

28。表证宜汗太阳经，无汗发热恶寒风，头项强痛身体痛，若出自汗表虚明。

【注】表证，谓寒邪在表，无汗发热，恶寒恶风，头项强痛，身体痛也。太阳经主表，故曰表证。有是证无汗者，皆属表实。虽有是证，若自汗出者，皆属表虚，未可轻汗，即有风邪，只宜桂枝汤解肌可也。

表实无汗，重者麻黄汤主之。轻者麻桂各半汤主之。时有汗时无汗者，桂枝二麻黄一汤主之。表实躁热甚者，三黄石膏汤主之；微者，大青龙汤主之。不躁有热者，桂枝二越婢一汤主之。以上表证，不必悉具，亦不论日之多寡，但见有头痛恶寒一，二证，即为表未罢，虽有里证，当先解表。表解已，乃可攻之，临证者不可不详辨也。详太阳篇。

上一页：汗下失宜致变坏证
下一页：里证


里证 《医宗金鉴》

里证

29。里证宜下不大便，恶热潮热汗蒸蒸，燥干谵语满硬痛，便溏为虚不可攻。

【注】里证，谓热邪内结，不大便，恶热潮热，自汗蒸蒸，口燥舌干谵语，腹满硬痛也。阳明腑主里，故曰里证。里实者，有脾约，有胃实，有大便难，三者均为可下之证，然不无轻重之别。三承气汤、脾约丸，量其可者而与之，庶乎无过也。若便溏为里虚，即有是证不可攻也。论中有急下数证，不待便实而下之者，是下其热也，非下其结也。义详阳明少阴篇。

上一页：表证
下一页：阳证


阳证 《医宗金鉴》

阳证

30。阳证身轻气高热，目睛了了面唇红，热烦口燥舌干渴，指甲红兮小便同。

【注】阳证，谓阳热之证也。不论三阴、三阳，凡见是证者，均为阳热有余也。阳主动，故身轻也。阳气盛，故气高而喘也。阳主热，故口鼻气热也。阳主寤，故目睛了了而不眠也。目睛不了了，亦有热极朦胧似不了了，然必目赤多眵，非若阴证之不了了而神短无光也。阳气热，故身热，面唇红，指甲红也。阳热入里，故心烦，口燥，舌干而渴，小便红也。表实者，三黄石膏汤发之。里实者，三承气汤下之。

表里不实而热盛者，白虎解毒等汤清之可也。详三阳篇。

上一页：里证
下一页：阴证


阴证 《医宗金鉴》

阴证

31。阴证身重息短冷，目不了了色不红，无热欲卧厥吐痢，小便白兮爪甲青。

【注】阴证，谓阴寒之证也。不论三阴，三阳，凡见是证者，均为阴寒不足也。阴主静，故身重也。阴主寐，故目不了了但欲卧也。阳气虚寒，故息短口鼻气冷也。阴淫于外，故面无红色，四肢厥冷爪甲青也。阴邪入内，故呕吐，下痢清谷，小便清白也。以上皆三阴寒证，临证者以附子、四逆、理中、吴茱萸等汤，择其宜而与之可也。详三阴篇。

上一页：阳证
下一页：阳盛格阴


阳盛格阴 《医宗金鉴》

阳盛格阴

32。阳盛格阴身肢厥，恶热烦渴大便难，沉滑爪赤小便赤，汗下清宜阴自完。

【注】经曰：阳气太盛，阴气不得相营也。不相营者，不相入也。既不相入，则格阴于外，故曰阳盛格阴也。其外证虽身肢厥冷，颇似阴寒，而内则烦渴，大便难，小便赤，恶热不欲近衣，爪甲赤，脉沉滑，一派阳实热证。汗下清三法得宜，则阳得以消，阴得以完全也。表实无汗，三黄石膏汤。里实不便，三承气汤。热盛无表里证，宜解毒白虎汤。

【集注】刘完素曰：蓄热内甚，脉须疾数，以其极热蓄甚而脉道不利，反致脉沉细欲绝，俗未明造化之理，反谓传为寒极阴毒者。或始得之，阳热暴甚，而便有此证候者；或两感热甚者，通宜解毒加大承气汤下之。后热稍退而未愈者，黄连解毒汤调之。或微热未除者，凉膈散调之。或失下热极，以至身冷脉微而昏冒将死，若急下之，则残阴暴绝必死，盖阳后竭而然也。不下亦死，宜凉膈散或黄连解毒汤，养阴退阳，积热渐以消散，则心胸再暖而脉渐以生也。

上一页：阴证
下一页：阴盛格阳


阴盛格阳 《医宗金鉴》

阴盛格阳

33。阴盛格阳色浅赤，发热不渴厥而烦，下痢尿清爪青白，浮微通脉复阳还。

【注】经曰：阴气太盛，阳气不得相营也。不相营者，不相入也。既不相入，则格阳于外，故曰阴盛格阳也。色浅赤，谓面色见浮浅之红赤色也。其外证面赤发热而烦，颇类阳热，其内则不渴，下痢清谷，小便清白，爪甲青白，四肢厥冷，脉浮微欲绝，一派阴寒虚证。宜通脉四逆汤冷服之，从其阴而复其阳也。痢止脉不出，加倍人参。下痢无脉，宜白通加猪胆汁人尿汤。厥烦欲死，宜吴茱萸汤。

上一页：阳盛格阴
下一页：阳毒


阳毒 《医宗金鉴》

阳毒

34。阳毒热极失汗下，舌卷焦黑鼻煤烟，昏噤发狂如见鬼，咽疼唾血赤云斑。六七日前尚可治，表里俱实黑奴丸，热盛解毒里实下，表实三黄石膏煎。

【注】阳毒，谓阳热至极之证也。失汗下，谓应汗不汗，应下不下，失其汗下之时也。热毒炎炎不巳，故舌卷焦黑，鼻内生煤烟也。热毒内攻乘心，故神昏噤栗，发狂如见鬼神，咽疼唾血也。热毒外薄肌肤，故发赤色如锦云之斑也。六，七日前，谓日浅毒未深入，故尚可治。

表里俱实，谓有是证，无汗不大便者，宜黑奴丸两解之。无表里实证热盛者，宜黄连解毒汤，兼燥渴者，合白虎汤清之。里实不便者，宜解毒承气汤下之。表实无汗者，宜三黄石膏汤发之。

上一页：阴盛格阳
下一页：阴毒


阴毒 《医宗金鉴》

阴毒

35。阴毒寒极色青黑，咽痛通身厥冷寒，重强身疼如被杖，腹中纹痛若石坚，或呕或痢或烦躁，或出冷汗温补先，无汗还阳退阴汗，急灸气海及关元。

【注】阴毒，谓阴寒至极之证也。血脉受阴毒邪，故面色青黑也。阴毒内攻于里，故咽痛腹中绞痛也。阴毒外攻于表，故厥冷通身，重强疼痛如被杖也，独阴无阳不化，故阴凝腹若石之坚硬也。或呕吐、或下痢，或烦躁，或冷汗出，皆阳虚不足或有之证，均以温补为先，宜四逆汤倍加人参。若有是证，其人无汗，宜还阳散，退阴散，温而汗之，使寒毒散而阳伸也。凡遇此证，俱宜急灸气海，关元二，三百壮，随服药饵，未有不生者也。

上一页：阳毒
下一页：表热里热阴热阳热


表热里热阴热阳热 《医宗金鉴》

表热里热阴热阳热

1。发热无时热翕翕，炊笼腾越热蒸蒸，表热尿白里热赤，外需麻桂内凉承，燥干烦渴为阳热，厥痢外热属阴经，阳热宜清白虎辈，阴热四逆与白通。

【注】发热无时热翕翕，谓发热无休止之时，若合羽外复之表热也。

炊笼腾越热蒸蒸，谓发热如炊笼蒸蒸内越之里热也。表热，热不在里，故尿白也；里热，故尿赤也。外需麻桂，谓表热无汗宜麻黄汤，有汗宜桂枝汤。内凉承，谓里热轻者宜凉膈散，重者宜三承气汤。发热兼口燥，舌干，烦渴者，为阳经之热也。发热兼厥冷，下痢清谷者，属阴经之热也。阳热宜清，白虎解毒辈也。阴热宜温，四逆白通汤也。

【按】翕翕，蒸蒸发热，俱有汗，二证相类。若以翕翕之表热，误为蒸蒸之里热，下之则逆；若以蒸蒸里热，误为翕翕表热，汗之转伤。

翕翕之汗热虽同蒸蒸，扪之自温，不似蒸蒸之汗热、扪之自有热气透手也。其间或有疑似难辨，又当审小便之白赤，舌胎之润燥，自可决也。

上一页：阴毒
下一页：恶寒背恶寒辨


恶寒背恶寒辨 《医宗金鉴》

恶寒背恶寒辨

2。恶寒表里阴阳辨，发热有汗表为虚，发热无汗表实证，实以麻黄虚桂枝。无热恶寒发阴里，桂枝加附颇相宜，背寒口和阴附子，口燥渴阳白虎需。

【注】恶寒一证，有表里，阴阳之辨。发热恶寒发于阳表也，有汗宜桂枝汤，无汗宜麻黄汤。无热恶寒发于阴里也，有汗宜桂枝加附子汤，无汗宜麻黄 附子 细辛汤。背恶寒口和，谓口中不燥而和也；阴，谓属少阴也，宜附子汤。背恶寒口燥渴，谓口中燥而汤也；阳，谓属阳明也，宜白虎加人参汤。

【按】阴阳二经，恶寒虽同，其身有热无热则异也，一则汗之，一则温之。少阴、阳明之背恶寒虽同，其口中和、口中不和则异也，一则温之，一则清之。恶寒虽属轻微之证，仲景立法可辨，他可类推矣。

上一页：表热里热阴热阳热
下一页：恶风


恶风 《医宗金鉴》

恶风

3。风寒相因相离少，三阳俱有恶寒风，恶风属阳法从表，三阴恶寒无恶风。

【注】风寒二者，大率多相因而少相离，有寒时不皆无风，有风时不皆无寒，故三阳俱有恶寒恶风同见也。恶风与恶寒均表病也，法当从表；然风属阳，寒属阴，故三阴经证有恶寒而无恶风也。

上一页：恶寒背恶寒辨
下一页：头痛


头痛 《医宗金鉴》

头痛

4。三阳头痛身皆热，无热吐沫厥阴经，不便尿红当议下，尿白犹属表未清。

【注】三阳，谓太阳、阳明、少阳也。头痛身皆热，谓三阳头痛身皆热也。三阳经头痛，法当从三阳治也。厥阴头痛，则多厥而无热，呕吐涎沫，是厥阴挟寒邪上逆也，宜吴茱萸汤温而降之。三阳头痛，若不大便，小便红赤，为里实热，法当议下，宜承气汤。若小便清白，即不大便，为里热未实，表尚未清，法当先从表治也。三阴经无头痛，惟厥阴有头痛，以其脉与督脉上会于巅也。三阴经无发热，厥阴少阴亦有发热，谓之反发热，以其脏有相火，阴盛格阳于外也。

上一页：恶风
下一页：项强


项强 《医宗金鉴》

项强

5。项背几几强太阳，脉浮无汗葛根汤，有汗桂枝添葛入，脉沉栝蒌桂枝方。结胸项强如柔痉，大陷胸丸下必康，但见少阳休汗下，柴胡去半入蒌良。

【注】项强，太阳病也。项背强，太阳、阳明病也。几几，拘强而甚之貌也。脉浮属二阳之表脉也。若无汗是从伤寒传来，宜葛根汤；有汗是从中风传来，宜桂枝加葛根汤。脉沉，谓邪已入胸里也，宜栝蒌桂枝汤。结胸，谓结胸病也，项强如柔痉，谓项强背反张，有汗如柔痉之状也，宜大陷胸丸。但见少阳，谓太阳、少阳并病之项强。休汗下，谓邪入少阳，不可更汗下也，宜柴胡汤去半夏加栝蒌主之。良，好也。栝蒌桂枝汤方在『金匮要略』。

上一页：头痛
下一页：身痛


身痛 《医宗金鉴》

身痛

6。身痛未汗表实证，汗后身疼属表虚，桂加生姜参芍药，尺迟血少建中耆，少阴沉厥附子治，厥阴汗痢四逆医，风湿尽痛难转侧，掣引烦疼桂附宜。

【注】身痛，未汗属表实证，宜麻黄汤。汗后身疼，属表虚证，宜桂枝新加汤，即桂枝汤倍生姜，芍药加人参也。曰桂加，即桂枝汤加此也。尺迟血少建中耆，谓身痛尺中脉迟，是血少营气不足也，虽未经汗，不可发汗，直建中汤加黄耆以补营血也。少阴，谓身痛见少阴沉脉，四肢厥冷也。附子治，谓宜附子汤治也。厥阴，谓身痛见厥阴厥逆，汗出不止，下痢清谷也。四逆医，谓以四逆汤医也。风湿，谓风湿身痛也。尽痛难转侧，是湿则令人一身尽痛不能转侧。掣引烦疼，是风则令人筋脉牵引，烦疼不宁也。桂附宜，谓宜以桂枝 附子汤也。

上一页：项强
下一页：烦躁不眠懊？？


烦躁不眠懊？？ 《医宗金鉴》

烦躁不眠懊？？

7。躁身不静烦心扰，不躁难眠作热观，懊？？烦甚无冷病，惟躁阴阳表里看。诸烦无论三法后，便软栀竹等汤煎，便硬白虎三承气，躁同阴见便属寒。

【注】身为热动而不安谓之躁，心为热扰而不宁谓之烦。烦则扰于内，躁则动于外，故有心烦而无身烦，有身躁而无心躁也。大抵烦属阳，躁属阴。若懊？？心中反复颠倒，烦不得眠，不与躁同见者，皆无冷病，当作热观也。惟躁则不然，当分表里阴阳取治。故太阳有不汗出而烦躁，谓之在表，大青龙证也。阳明有心下硬之烦躁，谓之在阳，白虎汤证也。三阴有吐痢手足厥之烦躁，谓之在阴，四逆辈证也。

诸烦，谓烦不眠懊？？也。无论三法后，谓不论巳经，未经，汗，吐，下三法之前后也。但大便不硬者，以竹叶石膏，温胆，栀子豉等汤

主治可也。便硬者，量其热之深浅，以白虎、三承气汤主治可也。躁同阴见，谓躁同三阴证见，便属阴寒之躁，宜四逆、理中、吴茱萸汤

主治可也。

上一页：身痛
下一页：自汗头汗


自汗头汗 《医宗金鉴》

自汗头汗

8。自汗热越多急下，更兼热痢不休凶，头汗热蒸不得越，黄湿水火血皆成。

【注】自汗在太阳，谓之风邪，桂枝汤证也。在阳明，谓之热越，白虎汤证也。若大热蒸蒸汗出过多，则宜调胃承气汤，急下其热，救其津也。若更兼发热下痢不休，内外两脱，故凶也。头汗出，跻颈而还，则为热不得外越，上蒸于首也。或因黄郁未发，或因湿家误下，或因水结胸蒸，或因火劫热迫，或因阳明蓄血，或因热入血室，皆令成之，则当分门施治可也。

上一页：烦躁不眠懊？？
下一页：手足汗


手足汗 《医宗金鉴》

手足汗

9。手足濈濈然汗出，便硬尿利本当攻，寒中汗冷尿不利，攻之固瘕泻澄清。

【注】胃主四肢为津液之主，今热聚于胃，蒸其津液，傍达于四肢，故手足濈濈然汗出，且小便自利，胃中津液必干，大便必硬，本当攻也。若中寒胃阳土虚，脾不约束，津液横溢，四肢犹如阴盛淫雨滂沱，故汗出而冷也。阳虚失运，中寒不化，故小便不利也。今虽便硬而手足汗出，非为热越者比，慎不可攻，攻之必变生，固瘕泄泻澄清不止也。

上一页：自汗头汗
下一页：潮热时热


潮热时热 《医宗金鉴》

潮热时热

10。午后一发为潮热，无休发热汗蒸蒸，时热自汗无里证，先时与药桂枝称。

【注】潮热，阳明腑证也。阳明王于申酉，故潮热发于午后，如潮信之不失，因名之曰潮热，可下之证也。无休发热汗蒸蒸，谓发无休止之时，热气透手溱溱有汗，名曰蒸蒸发热，亦属阳明内实，可下之证也。时热自汗者，谓发热时轻时重而有自汗也，似潮热而次数，似蒸蒸而休止。潮热蒸蒸之热，则必兼有可下之证。时热时止之热，则必不兼可下之证，故曰：无里证也。因其无里证，热而有汗，知风邪留连在表不已，故用桂枝主治。然必先其发热汗出之时与桂枝汤也，盖桂枝不为时热自汗者设，而为时热自汗有表无里证者设也。上处重在无里证，非谓凡有时热自汗，皆可服桂枝汤也。

上一页：手足汗
下一页：谵语郑声


谵语郑声 《医宗金鉴》

谵语郑声

11。谵语为实声长壮，乱言无次数更端，郑声为虚音短细，频言重复更呢喃。同阳经见均属热，同阴经见总为寒，阳无可攻当清解，阴不能温清补痊。

【注】言语心主之也。心气实热而神有余，则发为谵语。谵语为实，故声长而壮，乱言无次数数更端也。心气虚热而神不足，则发为郑声。郑声为虚，故音短而细，只将一言重复呢喃也。盖神有余，则能机变而乱言。神不足，则无机变而只守一声也。凡谵语，郑声与阳经同见者，均属热证，可以攻之；与阴经同见者，总为寒证，可以温之。若虽与阳经同见，而无可攻之证，不可攻之，当清解也；与阴经同见而无可温之证，不可温之，当清补也。

上一页：潮热时热
下一页：渴证


渴证 《医宗金鉴》

渴证

12。三法伤津胃燥干，阳往乘阴渴亦然，渴欲饮水少少与，莫使停留饮病干。太阳五苓尿不利，阳明白虎饮连连，少阳证具心烦渴，小柴去半粉加添。

【注】渴病，多因或汗、或吐、或下三法伤其津液，致令胃中干燥，故引饮也。阳邪往乘三阴，太阴则嗌干，少阴则口燥，厥阴则消渴。

渴在三阴，阳邪亦属热伤津液，故曰渴亦然也。三阴之渴，治法详于三阴经内。凡渴欲饮水者，当少少与之，以滋胃干，胃和则愈，若恣意与饮之，不但渴不能愈致水停留为病也。太阳之渴用五苓散者，以水停下焦，小便不利故也。阳明之渴用白虎者，以胃热饮水连连不巳也。少阳寒热往来等证巳具，心烦渴者，用小柴胡汤以和解，去半夏以避燥，加花粉以生津液也。

上一页：谵语郑声
下一页：舌胎


舌胎 《医宗金鉴》

舌胎

13。舌心外候本泽红，红深赤色热为轻，外红内紫为热重，滑白寒表少阳经，沉迟细紧脏寒结，干薄气液两虚空，黄黑胎润里热浅，焦干刺裂热深明，黑滑若与三阴见，水来克火百无生。

【注】舌者心之外候，色应红泽为无病也。若初感内外红深，则为有热。外红内紫，则为热甚。舌胎滑白，则为表寒。其胎渐厚，则为传少阳经也。热者宜辛凉汗之，寒者宜辛温汗之。在少阳者为胸中有寒，丹田有热也，小柴胡汤两解之。胸中指表也，浅也；丹田指里也，深也，非直指胸中丹田，谓半里之热未成，半表之寒犹在。故舌白一证，有寒有热也。若其胎滑厚与阴证脉同见，乃脏虚寒结，以理中加枳实温而开之。若其胎干薄与阳证同见，乃气虚液竭，以白虎加人参清而补之。若白胎渐变黄色，此为去表入里，其热尚浅，表不罢者，宜三黄石膏汤；己入里者，凉膈散。如焦干黑色，或芒刺裂纹，此为里热己深，宜栀子金花汤，兼满痛者，大承气汤。红，火色也；黑，水色也。与三阳证见，为热极反兼胜己之化，清之下之，尚可治也。

若与三阴证见，则为水来克火，百无一生。治者以生姜擦之，其黑色稍退，急用附子理中；四逆辈救之可生。

上一页：渴证
下一页：胸胁满痛


胸胁满痛 《医宗金鉴》

胸胁满痛

14。邪气传里必先胸，由胸及胁少阳经，太阳脉浮惟胸满，过经不解有阳明。干呕潮热胸胁满，大柴加消两解行。心腹引胁硬满痛，干呕尿秘十枣攻。

【注】邪气传里必先自胸，若脉浮惟胸满而不及胁者，仍属太阳表分也，宜麻黄汤。因胸及胁而皆满者，属少阳经也，宜小柴胡汤。若十余日不解，而胸胁满，兼干呕潮热者，是少阳兼有阳明也，宜大柴胡汤加芒硝两解之。若表己解，心下及腹引胁，满硬而痛，干呕小便不利者，是停饮内实也，宜十枣汤攻之。

上一页：舌胎
下一页：呕证


呕证 《医宗金鉴》

呕证

15。呕病因何属少阳？表入里拒故为殃，太阳之呕表不解，食谷欲呕在胃阳，太阴有吐而无呕，厥阴涎沫吐蛔长，少阴呕痢有水气，饮呕相因是水乡。

【注】呕病诸经皆有，因何属少阳也？因表邪入里，里气拒格，上逆作呕，故为殃属少阳也，宜小柴胡汤。心下硬而烦，或不大便，宜大柴胡汤。表不解之呕属太阳也，宜柴桂汤。食谷欲呕，属胃阳；胃阳，阳明也。属中寒，宜吴茱萸汤；得汤更呕属表热，宜葛根加半夏汤

。呕吐涎沫，或呕吐蛔，属厥阴也。宜吴茱萸汤；吐蛔者，宜乌梅丸

。呕而下痢，是有水气，属少阴也，宜真武汤。饮而呕，呕而饮，饮呕相因不已，是停水也，宜五苓散。

上一页：胸胁满痛
下一页：往来寒热如疟寒热


往来寒热如疟寒热 《医宗金鉴》

往来寒热如疟寒热

16。往来寒热少阳证，寒热相因小柴胡，如疟寒热三五发，太阳麻桂等汤除。

【注】寒而热，热而寒，寒热相因不已，故名曰往来寒热，为少阳主证，宜小柴胡汤。寒热而有作止之常，一日一次，或隔日一次，谓之疟，属杂病也。寒热而无作止之常，日三、五发，谓之如疟，属太阳经未尽之表邪也，宜麻桂各半汤。若热多寒少，宜桂枝二越婢一汤；若有汗宜桂枝二麻黄一汤，若无汗亦宜麻桂各半汤。此皆治太阳未尽之微邪法也。

上一页：呕证
下一页：目眩耳聋


目眩耳聋 《医宗金鉴》

目眩耳聋

17。少阳目眩神自正，诸逆昏乱不能生，重暍耳聋湿温汗，不语面色变身青。

【注】目眩者，目黑不明也；耳聋者，耳无所闻也，皆少阳经主证，非死候也。其目之明，其耳之聪，神自完整。若因三法失宜，致诸变逆坏证，目眩而神昏言乱，乃神散气脱之候，故曰不能生也。若因误发湿温家汗而不能言语，耳聋无闻，身青面色变者，名曰重暍，亦死证也。

上一页：往来寒热如疟寒热
下一页：腹满痛


腹满痛 《医宗金鉴》

腹满痛

18。腹满时痛不足证，腹满大痛有余名。误下邪陷太阴里，汗热便硬转阳明。

【注】腹满时痛为不足，桂枝加芍药汤，不愈，用理中汤。腹满大痛为有余，桂枝加大黄汤。此皆误下邪陷太阴之里证也。若潮热自汗，大便硬，则为太阴之邪转属阳明也，宜大承气汤。

上一页：目眩耳聋
下一页：吐证


吐证 《医宗金鉴》

吐证

19。中寒吐食不能食，不渴而厥吐寒虚，得食吐渴火为逆，饮吐相因水病居。

【注】中寒吐食，谓中寒吐食不能食也。凡不渴而厥吐，是寒虚吐也，宜理中、吴茱萸辈。凡渴而得食即吐，是火吐也，热实宜黄连解毒汤。热虚宜干姜 黄连 黄芩汤，或竹叶石膏汤。渴而饮，饮而吐，吐而复渴，水逆病也，宜五苓散。

上一页：腹满痛
下一页：热痢寒痢


热痢寒痢 《医宗金鉴》

热痢寒痢

20。热痢尿红渴粘秽，寒痢澄清小便白，理中不应宜固涩，仍然不应利之瘥。

【注】自痢不渴者，属太阴寒也。下痢欲饮水者，以有热故也。此以渴辨寒热也。小便黄赤，秽气稠粘者，皆热痢也。小便清白，澄彻清谷，皆寒痢也。热痢有表证，轻者升麻 葛根汤，重者葛根汤汗之。有里证者，量以三承气汤下之。无表里证，轻者宜黄芩汤，重者宜葛根 黄连 黄芩汤清之。寒痢宜理中汤温而补之。若服理中汤不应者，此属下焦滑脱，宜赤石脂 禹余粮汤固涩。仍然不应，此为清浊不分，水走大肠，宜五芩散或猪苓汤利之，可瘥也。

上一页：吐证
下一页：但欲寐


但欲寐 《医宗金鉴》

但欲寐

21。行阴嗜卧无表里，呼醒复睡不须惊，风温脉浮热汗出，多眠身重息鼾鸣。

【注】行阴欲寐嗜卧，少阴证也。若欲寐嗜卧无表里证，身和脉小，知已解也。然解后之睡，呼之则醒，醒而又睡，是阴气来复，非阴盛困阳，不须惊也。风温亦欲寐多眠，则有脉浮发热，汗出身重，鼻息鼾鸣之别也。

上一页：热痢寒痢
下一页：阴阳咽痛


阴阳咽痛 《医宗金鉴》

阴阳咽痛

22。咽痛干肿为阳热，不干不肿属阴寒，阳用甘桔等汤治，阴用甘桔附姜攒。

【注】咽痛一证，寒热皆有。咽干肿痛，为三阳热证，宜甘桔，半夏，苦酒，猪肤等汤调治。不干不重而痛，为三阴寒证，宜四逆汤加桔梗主治也。

上一页：但欲寐
下一页：气上冲


气上冲 《医宗金鉴》

气上冲

23。气撞吐蛔厥阴本，无蛔阳表桂枝汤，少腹急引烧？？散，冲喉难息瓜蒂良。

【注】气撞吐蛔，谓厥阴本证也。无蛔，谓气撞不吐蛔，乃邪犹在阳表也，宜桂枝汤。少腹急引，谓气上冲，更少腹引阴急痛，乃阴阳易病也，宜烧？？散。冲喉难息，谓气上冲喉，胸满难以布息，乃寒实在胸也，宜瓜蒂散。

上一页：阴阳咽痛
下一页：饥不欲食


饥不欲食 《医宗金鉴》

饥不欲食

24。饥不欲食吐蛔厥，下后不食属阳明，懊？？头汗栀子豉，厥紧心烦邪在胸。

【注】饥不欲食吐蛔厥，谓厥阴本证也。下后饥不能食属阳明也。阳明病则懊？？，心中烦甚，头上汗出，是热在胃中，宜栀子豉汤涌之。

厥阴病则吐蛔，厥逆，脉微，今不微而紧更心烦者，非寒虚邪，是寒实邪，而在胸中宜瓜蒂散吐之。

上一页：气上冲
下一页：手足厥逆


手足厥逆 《医宗金鉴》

手足厥逆

25。太阴手足温无厥，少阴厥冷不能温，厥阴寒厥分微甚，热厥相因辨浅深。

【注】太阴经无厥逆，而有手足自温。少阴经有寒厥，而无热厥。厥阴经有寒、热二厥。寒厥者，只寒而不热也。热厥者，由热而厥，由厥而热，热厥相因无休歇也。当辨阴阳浅深，以当归四逆、承气等汤

施治可也。详厥阴篇。

上一页：饥不欲食
下一页：少腹满痛


少腹满痛 《医宗金鉴》

少腹满痛

26。少腹满而按之痛，厥逆尿白冷膀胱，不厥血蓄小便利，小便不利水为殃。

【注】少腹满按之痛，若四肢厥冷，小便清白者，是冷结膀胱，宜当归四逆加吴茱萸 生姜汤。不厥冷，小便自利者，是血蓄膀胱，宜桃仁承气汤。小便不利者，是水蓄膀胱，宜五苓散。若大小便不利者，是水热蓄结，宜八正散。

上一页：手足厥逆
下一页：神昏狂乱蓄血发狂


神昏狂乱蓄血发狂 《医宗金鉴》

神昏狂乱蓄血发狂

27。神昏胃热重阳狂，三黄三承白解汤。蓄血发狂小便利，少腹硬痛属太阳，阳明蓄血大便黑，其人如狂而喜忘，桃仁承气抵当治，须识作汗奄然狂。

【注】神昏胃热，谓神昏是胃经热极乘心也。重阳狂，谓热入于阳则狂乱也。三黄，谓三黄石膏汤，治神昏狂乱表实无汗者也。三承，谓三承气汤，治神昏狂乱里实不便者也。白解汤，谓白虎解毒汤，治神昏狂乱，无表里证而热极者也。太阳蓄血发狂，则少腹硬痛，小便自利。若小便不利，是水热蓄也，非血蓄也。阳明血蓄如狂，则喜忘，大便黑。若大便不黑，是热极也，非血蓄也。蓄血轻者，桃仁承气汤

，重者抵当汤，择而用之可也。然发狂证，亦有阳盛阴虚之人，作汗将解之时，奄然发狂，濈然汗出而解者，当须识之，不可以药也。

上一页：少腹满痛
下一页：循衣摸床


循衣摸床 《医宗金鉴》

循衣摸床

28。循衣摸床有二因，太阳火劫热伤阴，小便利生不利死，阳明热极热弥深，皆缘三法失成坏，脉实堪下弱难禁，虚实阴阳难辨处，独参六味可回春。

【注】循衣摸床，危恶之证也。一因太阳火劫取汗，致阳盛伤阴。阴若未竭，则小便利，多生；阴若已竭，则小便难，多死。一因阳明热极，汗，吐，下三法失宜，致成坏证。其热弥深，脉实者，堪下则可治；脉弱者，不堪下则难治。此已成危恶坏证，往往阴阳虚实，医莫能辨，无下手处，当以大剂独参，六味，干生地黄汤，时时与之，每获生也。

上一页：神昏狂乱蓄血发狂
下一页：太阳阳邪停饮


太阳阳邪停饮 《医宗金鉴》

太阳阳邪停饮

29。太阳阳邪有水逆，消渴发热汗出烦，小便不利水入吐，脉浮而数五苓攒。

【注】太阳阳邪，有水逆消渴之病，谓太阳中风，有渴欲饮水，水入即吐者，名曰水逆；饮水多而小便少者，名曰消渴。发热汗出，风邪也。烦，热也。小便不利，水入则吐，饮停也。浮数，风热脉也。均宜五苓散，多服暖水，令微汗出，外解太阳，内利停水则愈。若不能饮暖水，欲饮冷水者，是热盛也，以五苓散加寒水石，石膏，滑石可也。详太阳上篇。

上一页：循衣摸床
下一页：太阳阴邪干呕咳


太阳阴邪干呕咳 《医宗金鉴》

太阳阴邪干呕咳

30。太阳阴邪有水气，伤寒无汗热烘烘，主证干呕咳微喘，外发内散

小青龙，小便不利少腹满，下痢除麻共入苓，噎麻易附喘加杏，渴加花粉减半平。

【注】太阳阴邪有水气，谓太阳伤寒表不解，发热无汗，兼有干呕而咳微喘，饮病之主证，宜以小青龙汤，外发寒邪，内散寒饮，则可愈也。或小便不利少腹满，或下痢，或噎，或喘，或渴，此饮病或有之证，亦以小青龙汤主之。小便不利，少腹满，是水停下焦，大便下痢，是水走大肠，俱除麻黄，共入茯苓，专渗痢也。噎为内寒之甚，以麻黄易附子，散内寒也。喘气上逆，加杏仁以降逆也。渴加花粉，减去半夏，以避燥生津也。详太阳下篇。

上一页：太阳阳邪停饮
下一页：少阴阳邪渴咳而呕


少阴阳邪渴咳而呕 《医宗金鉴》

少阴阳邪渴咳而呕

31。少阴阳邪有停饮，六七日反不得眠，下痢而渴咳而呕，小便不利猪苓煎。

【注】少阴阳邪有停饮，谓少阴阳邪热证，兼有停饮病也。少阴病当欲寐，至六、七日反心烦不得眠，是少阴热也，下痢而渴，咳呕，小便不利，是水饮停也。以猪苓汤去其热、而利其水可也。详少阴篇。

上一页：太阳阴邪干呕咳
下一页：少阴阴邪小便不利自下痢


少阴阴邪小便不利自下痢 《医宗金鉴》

少阴阴邪小便不利自下痢

32。少阴阴邪有水气，腹痛四肢重沉疼，小便不利自下痢，或咳或呕真武平。咳加干姜辛味共，小便若利去茯苓，呕去附子 生姜倍，痢去芍药入干宁。

【注】少阴阴邪有水气，谓少阴阴寒兼有水气病也。饮病主证，谓腹痛，四肢沉重疼痛，大便自利，小便不利，宜真武汤温中利水也。饮病或有之证，或咳，或小便利，或呕，或下痢。咳加生姜，细辛，五味子。小便若利去茯苓。呕，去附子倍加生姜。痢，去芍药入干姜也。

上一页：少阴阳邪渴咳而呕
下一页：喘急短气


喘急短气 《医宗金鉴》

喘急短气

33。喘息喝喝数张口，短气似喘不抬肩，促难布息为实证，短不续息作虚观，内因饮病或痰热，外因阴阳表里看，直视神昏汗润发，脉微肢厥命难全。

【注】喘息，气急喝喝而数张口，抬肩，欠肚者，喘也。短气，则似喘非喘，而不张口抬肩也。二证皆胸中气病。肺主气，故属肺也。无论喘急，短气，若气促壅塞不能布息，为有余之实证。若气短空乏不能续息，为不足之虚证。内因，谓饮冷伤肺，或因痰热也。外因，谓形寒伤表，表主皮毛，肺之合也，皮毛受邪，其次及肤，及肌，及胸，及腹入胃，皆令病喘，当审阴阳表里，从化主治可也。喘急，短气，兼直视神昏，汗出润发，脉微四肢厥冷，皆死候也。与三阴寒证同见，是为阴喘，宜四逆加杏仁，五味子，虚者倍加人参。与三阳热证同见，是为阳喘，宜白虎，葛根 黄芩 黄连汤。与太阳表证同见，是为表喘，无汗者麻黄汤，兼烦躁者大青龙汤，有汗者桂枝加厚朴杏子汤

。与阳明里证同见，是为里喘，宜大承气汤，兼结胸者，宜大陷胸丸

。若兼水气，表实者，小青龙汤，表虚者及小便不利，均宜五芩散加葶苈子。里实者，宜葶苈大枣汤，兼腹胁硬痛者，宜十枣汤。里寒者，宜真武汤。若脉微细，口鼻气短喘乏，而无阴阳表里证，此气虚喘也，宜保元汤加五味子，杏仁。若喘而唾痰稠粘，喉间漉漉有声，此痰喘也，重者宜瓜蒂散、礞石滚痰丸，轻者二陈加苦葶苈子，苏子之类也。

上一页：少阴阴邪小便不利自下痢
下一页：心下悸


心下悸 《医宗金鉴》

心下悸

34。筑筑惕惕心动悸，怔怔忡忡不自安，饮多尿少为停水，厥冷汗后是虚寒。

【注】心下筑筑惕惕、怔怔忡忡，谓悸病之状也。饮水多而小便少，水停心下之悸也，宜茯苓 甘草汤，或五苓散。厥冷为寒，宜真武汤。

汗后为虚，宜小建中汤。或不因汗后，是虚之甚也，宜炙甘草汤。

上一页：喘急短气
下一页：战振栗


战振栗 《医宗金鉴》

战振栗

35。战身耸动栗心？？，振虽耸动比战轻，故振责虚因无力，栗战相交邪正争，此证若生三法后，虚其中外逆而成，不逆因和而作解，正胜邪却战汗平。

【注】战，谓身抖耸动也。栗，谓心内发？？也。振，亦耸动，比之于战则无力也。所以论中曰：振振者，皆责其虚也。栗，邪气为之也。战，正气为之也。邪正相交故争也。此证若生于汗，吐，下之后，是虚其中外而致逆也。若不致逆，邪因以衰，正因以和而作解，则为正胜邪却，战栗汗出而平也。

上一页：心下悸
下一页：呃逆哕噫


呃逆哕噫 《医宗金鉴》

呃逆哕噫

36。呃逆今名？？古名，不似哕哕胃里声，？？声格格连声作，原夫脐下气来冲，颇类嗳噫情自异，均属气逆治能同。虚热橘皮竹茹治，二便不利利之宁，气不归原宜都气，寒虚丁萸附理中，痞硬下痢生姜泻，痞硬噫气代赭功。

【注】今之名曰呃逆，即古之名曰？？也。？？者，气噎结有声也。世有以哕呃逆者，盖不知哕哕之声，声从胃里出口，不似？？之格格连声，气从脐下来自冲脉，出口作声也。呃逆颇类嗳气噫气。嗳气者，因饱食太急，比时作嗳，转食气也。噫气者，因过食伤食，越时作噫，食臭气也，故曰情自异也。但均属气逆为病，故曰治能同也。呃逆之病，胃气虚竭也。兼热者，以橘皮竹茹汤加柿蒂主之。兼大便不利，以三承气汤主之。兼小便不利，以二苓散汤主之。兼肾虚不能摄冲脉之气归原，以都气汤加牛膝主之。兼寒虚，太阴手足温，以丁萸理中汤主之，少阴手足厥，更加附子。兼痞硬下痢，以生姜泻心汤主之。兼痞硬噫气，以旋覆代赭石汤主之。

上一页：战振栗
下一页：结胸


结胸 《医宗金鉴》

结胸

37。按之满硬不痛痞，硬而满痛为结胸，大结从心至少腹，小结心下按方疼。热微头汗为水结，漱水不咽血结名，瘀衄未尽经适断，内实沈大审的攻，抵当桃仁大小陷，误攻浮大命多倾，不实浮滑小陷证，藏结悉具躁烦凶。

【注】伤寒下之太早则成痞硬，中风下太早则成结胸，均为表邪乘虚入里。硬满按之而痛，为结胸实邪也。硬满按之不痛，为痞硬虚邪也。大结，谓大结胸，从心下至少腹，硬满而痛，手不可近者，宜大陷胸汤攻之。小结，谓小结胸，微结心下，按之方痛，不按不疼也，宜小陷胸汤开之。身有微热，头自汗出，兼有是证者，为水结胸也，宜大陷胸丸攻之。漱水不欲咽，兼有是证者，为血结胸也，血瘀不成衄解，或衄未尽，或妇人经来适断，皆能成之，宜抵当丸，或桃仁承气汤攻之。内实证实可攻也，沉大脉实可攻也，审其的当，则用抵当，仁承气，大陷胸汤丸以攻之。审若不内实，脉浮滑或脉浮大是未的也，乃小陷胸证，不可攻也，误攻之，定然凶也。藏结，谓状如结胸，舌胎白滑，脉浮而细也。悉具，谓结胸通腹，两胁皆硬满痛也，此证加之烦燥，凶死可知。

上一页：呃逆哕噫
下一页：痞鞭


痞鞭 《医宗金鉴》

痞鞭

38。阳证痞鞭为热痞，大黄 黄连泻心宁，汗出恶寒寒热痞，附子泻心两收功。误下少阳发热呕，痞满半夏泻心能。虚热水气痞下痢，心烦干呕腹雷鸣，虚热水气生姜泻，痞急气逆甘草灵。桂枝表解乃攻痞，五芩烦渴利尿通。

【注】伤寒下早则成痞硬，中风下早则成结胸，此其常也。然论中中风下早未尝无痞硬，伤寒下早亦有结胸。大抵从虚化者多为痞硬，从实化者多结胸也。阳证心下痞硬为热痞，宜大黄 黄连泻心汤。若阳证汗出恶寒，为寒热痞，宜附子泻心汤。误下少阳发热而呕，心下痞满，为呕逆痞，宜半夏泻心汤。阳证误下，心下痞硬，下痢，心烦干呕，腹中雷呜，胁下有水气，致小便不利，为虚热水气痞，宜生姜泻心汤。若有是证，胁下无水气，其痞急益甚，为虚热客气上逆之痞，宜甘草泻心汤。凡有痞者，有无汗恶寒之表，宜桂枝汤表解已，乃可以大黄 黄连泻心汤攻痞也。若有痞者，与泻心汤，痞不解其人烦渴，小便不利，先以五苓散，小便利后，乃可与诸泻心汤治痞也。

上一页：结胸
下一页：发黄


发黄 《医宗金鉴》

发黄

39。湿热发黄头汗出，小便不利渴阳明。素有寒湿发汗后，黄从阴化太阴经。阳色鲜明阴色暗，太阳血蓄并狂生。表实麻翘赤小豆，茵陈里实栀子清。阴黄茵陈四逆主，便溏尿秘茵五苓。环口黧黑柔汗死，体若烟熏阳绝征。

【注】阳明病应遍身有汗，谓之热越。今头汗出，身无汗，是热不得越也。渴而引饮，小便不利，是停水也。热与湿瘀，从土而化，外薄肌肉，谓之湿热发黄也。或其人素有寒湿，为表邪遏郁，或巳成黄，又经发汗，传入太阴，从阴而化，谓之湿寒发黄也。阳明属阳，故其色明亮。太阴属阴，故其色晦暗也。太阳蓄血亦有发黄，多与狂病并生，法当从蓄血治也。表实无汗发黄者，宜麻黄连翘赤小豆汤汗之。

里实不便者，宜茵陈蒿汤下之。无表里证热盛者，宜栀子柏皮汤清之。阴证发黄者，宜茵陈四逆汤温之。若大便溏，小便秘，发黄者，宜茵陈五苓散利之。环口黧黑柔汗者，阴黄死证也。柔汗、谓冷汗也。身体枯燥如烟熏者，阳黄死证也。

上一页：痞鞭
下一页：疹斑


疹斑 《医宗金鉴》

疹斑

40。伤寒疹斑失汗下，感而即出时气然。表邪覆郁营卫分，外泛皮脉痧疹斑。痧白疹红如肤粟，斑红如豆片连连。红轻赤重黑多死，淡红稀暗是阴寒。未透升麻消毒治，热盛三黄石膏煎，巳透青黛消斑饮，双解痧疹法同前。

【注】伤寒发斑，疹，痧，皆因汗下失宜，外邪复郁，内热泛出而成也。惟时气传染，感而即出，亦由疫之为病烈而速也。发于卫分则为痧，卫主气，故色白如肤粟也。发于营分则为疹斑，营主血，故色红肤浅为疹，深重为斑。斑形如豆，甚则成片连属。斑疹之色红者轻，赤者重，黑者死，此以热之深浅验死生也。若其色淡红而稀暗者，皆因邪在三阳，巳成斑疹入里，邪从阴化，或过服冷药所致，是为阴斑，阴痧，阴疹，法当从阴寒主治也。斑出未透，表热轻者，宜升麻 葛根汤，合消毒犀角饮治之。表热重者，宜三黄石膏汤发之。巳透用青黛消斑饮，加减清之。痧疹初起，表里不清，用双解散先通表里，余法同前治之可也。

上一页：发黄
下一页：衄血


衄血 《医宗金鉴》

衄血

14。阳明衄血热在里，太阳衄血热瘀经，太阳头痛目瞑兆，阳明漱水不咽征。衄后身凉知作解，不解升麻犀角清。未咽表实麻黄汗，里热犀角苓连同。

【注】阳明衄血热在里也。太阳衄血热瘀经也。太阳失汗则有头痛目瞑之兆，阳明失下则有漱水不欲咽之征。衄血之后，身凉脉静，知作解也。若仍不解，知衄未尽，热留于营也。无汗表热，宜升麻 葛根合犀角地黄汤清解之；欲作衄未衄者，表实宜麻黄汤汗之，里热宜犀角地黄汤加芩连清之。若表实里热者，则又当合二方两解之。

上一页：疹斑
下一页：吐血


吐血 《医宗金鉴》

吐血

42。伤寒吐血多因逆，下厥上竭少阴经，三阳热盛宜清解，血瘀胸满痛当攻，暴吐腐臭内溃死，过多血脱面无红，犀角桃仁宜拣用，救脱圣愈及养荣。

【注】伤寒吐血，皆因失汗，失下，火逆，以致邪热炽盛，沸腾经血故也。若血从口鼻耳目而出，小便难，此为强发少阴汗，名曰下厥上竭，为难治也。三阳热盛吐血，宜升麻 葛根合犀角地黄汤，热甚加芩连清解可也。若血瘀则胸满或痛，当以桃仁承气合犀角地黄汤攻之。

若暴吐腐臭之血，名曰内溃，内溃者死。若吐血过多，面唇无红色，名曰血脱。救脱，轻者以圣愈汤，重者以人参养荣汤。

上一页：衄血
下一页：大小便脓血


大小便脓血 《医宗金鉴》

大小便脓血

43。热在膀胱小便血，八正导赤利之佳，热瘀里急下脓血，黄连白头与桃花。

【注】阳经之热，下注膀胱，伤其营分，热少血多，瘀成血蓄。热多血少，热迫血行，血不得蓄，而走下窍，故尿血也，以八正散，导赤散利而清之。阴经之热，转迫阳明，伤其营分，瘀则血蓄，喜忘如狂。不蓄则便血，热腐则便脓。便脓热郁，里急下重，所必然也。轻者宜黄连 阿胶汤，重者白头翁汤清之，滑脱者，桃花汤涩之可也。

上一页：吐血
下一页：颐毒


颐毒 《医宗金鉴》

颐毒

44。伤寒发颐耳下肿，失于汗下此毒生，高肿焮红痛为顺，反此神昏命必倾。毒伏未发脉亦隐，冷汗淋漓肢若冰，烦渴不便指甲紫，颇似三阴了了轻。

【注】伤寒颐毒，皆因汗下失宜，毒热挟少阳相火上攻而成也。若其人阳气素盛，则高肿焮红疼痛，易于成脓，故为顺也，宜连翘败毒散

攻之。或其人阳气素虚，或服冷药过多，遏郁毒热伏藏在里，内攻神昏，外毒漫肿，肉色不变，不疼木硬，则命必危也。毒伏未发之前，往往似三阴亡阳之证，脉隐不见，冷汗淋漓，肢冷若冰，但身轻目睛了了，烦渴不大便，指甲红紫为异，此毒发始，临治不可忽也。

上一页：大小便脓血
下一页：狐惑


狐惑 《医宗金鉴》

狐惑

45。古名狐惑近名疳，狐蚀肛阴惑唇咽，病后余毒斑疹后，癖疾痢后也同然，面眦赤白黑不一，目不能闭喜贪眠，潮热声哑腐秽气，能食堪药治多全。

【注】狐惑，牙疳、下疳等疮之古名也，近时惟以疳呼之。下疳即狐也，蚀烂肛阴；牙疳即惑也，蚀咽腐龈，脱牙穿腮破唇。毒因伤寒病后，余毒与湿？？之为害也。或生斑疹之后，或生癖疾下痢之后，其为患亦同也。其证则面色目眦或赤或白或黑，时时不一，喜睡目不能闭，潮热声哑，腐烂之处，秽气熏人。若胃壮能食，堪受攻病重药，或病之势缓，治多全也。

上一页：颐毒
下一页：百合


百合 《医宗金鉴》

百合

46。百合百脉合一病，如寒似热药无灵，饮食起居皆忽忽，如神若鬼附其形。脉数溺时辄头痛，溺时不痛淅淅风，溺时快然但头眩，六四二十病方宁。

【注】百合病者，谓伤寒过期，留连不解，不分经络百脉，悉合为一病也。如寒似热，诸药无灵，欲饮不能饮，欲食不能食，欲卧不能卧，欲行不能行，精神忽忽，如神若鬼附其形体，而莫知所适从也。如脉数、溺尿时辄头痛者，六十日乃愈。若溺尿时头不痛，惟淅淅然恶风寒者，四十日乃愈。若溺时快然，但头眩者，二十日乃愈。故曰：六四二十日病方宁也。

上一页：狐惑
下一页：热入血室


热入血室 《医宗金鉴》

热入血室

47。妇人伤寒同一治，胎产经来热入室，昼日明了夜谵妄，小柴生地牡丹皮，无汗加麻有汗桂，汗后不解再加枝。寒热如疟加麻桂，中寒姜附不须疑，渴热白虎花粉葛，瘀血桃仁承气俱。产后胎前虽多证，不外阴阳表里医。

【注】妇人伤寒，与男子治法同也。惟产后经来，邪热乘虚而入血室，另有治法。热入血室之证，书日明了，夜则谵语妄见鬼状，宜小柴胡汤加生地丹皮。若无汗则为表实，加麻黄汗之。有汗则为表虚，加桂枝解之。若有发热恶寒之表，巳经发汗，虽无汗不加麻黄，再加桂枝以解之，不可复用麻黄也。若有如疟之寒热，加麻黄 桂枝两解之。

若厥而下痢，则为中寒，去黄芩加姜，附，不须疑也。若发热烦渴，则为里热，去半夏合白虎，或加花粉葛根。胸胁少腹或满硬、或作痛，则为瘀血，宜合桃仁承气汤攻之。产后胎前虽有多证，不能尽述，总不外阴阳表里之治，在临证者以意消息之耳。

上一页：百合
下一页：食复劳复


食复劳复 《医宗金鉴》

食复劳复

48。新愈脏腑皆不足，营卫肠胃未通和，多食过劳复生热，枳实 栀子 大黄瘥。浮汗沉下小柴解，燥呕竹叶石膏合，气虚补中益气主，阴亏六味倍参多。

【注】新愈之后，脏腑气血皆不足，营卫未通，肠胃未和，惟宜白粥静养。若过食胃弱难消，因复烦热，名曰食复。若过劳役复生热烦，名曰劳复。劳复者，宜枳实 栀子豉汤汗之。食复者，宜枳实 栀子豉加大黄汤下之。脉浮有表者，宜枳实 栀子豉汤以汗解之。脉沉有里者，宜枳实 栀子豉加大黄汤以下解之。若无表里证者，宜小柴胡汤以和解之。口燥烦渴喜呕者，宜竹叶石膏汤主之。若内伤气虚劳复者，宜补中益气汤主之。若犯内事阴亏者，宜六味生干地黄汤，气少者，倍加人参汤主之。

上一页：热入血室
下一页：房劳复阴阳易


房劳复阴阳易 《医宗金鉴》

房劳复阴阳易

49。房劳复与阴阳易，二病情异证则同。病后犯色复自病，病传不病易之名。男女俱主烧？？散，少腹急痛引阴中，身重少气头眩晕，拘挛热气上冲胸。

【注】男女新愈交接，因而复病，名曰房劳复。男女新愈交接，病男传不病之女病女传不病之男，名曰阴阳易，即交易之义也。犯是病者，男以女之？？裆，女以男之？？裆烧灰，白汤或酒，日三服之则愈。

少腹急痛牵引阴中，身重少气，头目眩晕，四肢拘挛，热气冲胸，是其证也。

上一页：食复劳复
下一页：类伤寒五证


类伤寒五证 《医宗金鉴》

类伤寒五证

停痰　伤食　脚气　虚烦　内痈1。相类伤寒有五证，头疼发热恶风寒，停痰头项不强痛，胸满难息气冲咽。伤食恶食身无痛，痞闷失气噫作酸，脚气脚膝胫肿痛，或为干枯大便难。虚烦微热无表里，内痈能食审疼缘，肺痈喘咳胸引痛，唾粘腥臭吐脓涎，胃痈当胃痛难近，肠痈肿痛少腹坚，身皮甲错腹中急，便数似淋证中看。

【注】类伤寒五证，初病之时，皆与太阳表证相类。一曰停痰，但胸满不得息气，上冲咽，头项不强痛，与伤寒异耳。一曰伤食，但身无痛，心下痞闷，失气，噫气，作酸，吞酸，与伤寒异耳。一曰脚气，但病起自脚，脚膝两胫肿痛，或干枯肿痛，名曰干脚气，大便硬难，与伤寒异耳一曰虚烦，惟发热而烦，无表里证，与伤寒异耳。一曰内痈，其状颇类伤寒，但饮食如故，有痈痛之处，与伤寒异耳。胸中隐痛，或喘或咳，吐唾腥粘，是肺痈也。当胃作痛，手不可近，是胃痈也。少腹重痛，便数似淋，身皮甲错，是肠痈也。

上一页：房劳复阴阳易
下一页：同伤寒十二证


同伤寒十二证 《医宗金鉴》

同伤寒十二证

冬温　寒疫　瘟疫2。春温夏热秋清凉，冬气冷冽令之常，伤之四时皆正病，非时有气疫为殃。应冷反温冬温病，应温反冷寒疫伤，瘟疫长幼相传染，须识岁气汗攻良。

【注】冬病伤寒，春病伤风，夏病暑病，秋病疟疾，皆四时正令之常病也。若春应暖而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，此非其时而有其气，疫为殃也。冬应冷反温而病伤寒者，名曰冬温。春应温反寒而病伤寒者，名曰寒疫。若一时之气不正，长幼皆病，互相传染，名曰瘟疫。凡治此病，须识岁气太过不及，六淫胜复，人之强弱，脏之寒热，量其轻重，或汗或攻。轻以刘完素之双解散，重以李杲之二圣救苦丸，随证施治可也。

温病　热病3。冬伤于寒春病温，夏日热病早亏阴，脉浮头疼发热渴，不恶寒兮是所因。无汗河间两解法，有汗清下早当寻，失治昏狂诸热至，无证随经以意神。

【注】经曰：冬伤于寒，春必病温，至夏为热病。热病者，皆伤寒之类也。冬伤于寒，谓冬伤正令微寒未即病也。早亏阴，谓冬不藏精之人，或辛苦之人，汗出内外失其固密，在冬则早巳损伤肾脏阴气，阳热独治，所以至春一感微邪，即引内热，炎炎之势，不能巳矣。故病而即渴不恶寒也。初病无汗有表证者，从刘完素两解汤治法可也。有汗内热盛者，或清或攻，急泻其阳而救其阴，若因循失治，昏狂诸热证至，则缓不及事也。无证，谓表里无证，当随六经以意消息治之，自可痛神也。

风温4。风温原自感春风，误汗灼热汗津生，阴阳俱浮难出语，身重多眠息鼾鸣，误下直视失溲少，被火发黄瘛瘲惊，威蕤桂枝参白虎，一逆引曰再命终。

【注】冬伤于寒不即病者，复感春寒，名曰温病；复感春风，名曰风温。风温有汗，不可汗也。若误汗之，益助火邪，则身热如火，自汗津津不止，言语难出，身重多眠，鼻息鼾鸣也。风温阴阳脉俱浮，不可下也。若误下之，热陷膀胱，竭其津液，则直视失溲，小便少也。

风湿热盛，若误以火熏蒸强汗，火旺津亡，则发黄色，瘛瘲惊痫也。

风温之证，不可汗下，主以葳蕤汤。若脉虚汗多，主以桂枝合人参白虎汤。一逆引日再命终，谓一逆尚可引日，若汗而又下，下而又火，则为再逆，是促命期也。

温疟5。温疟得之冬中风，寒气藏于骨髓中，至春邪气不能发，遇暑烁髓消肌形，或因用力腠发泄，邪汗同出故热生，衰则气复寒后作，证同温热治相同。

【注】经曰：温疟得之冬中于风，寒气藏于骨髓之中，至春阳气尚微，邪气不能自出，因值大暑，烁脑髓消肌肉，腠理发泄，或有所用力，邪气与汗同出，出则阴虚而阳盛，故热生也。衰则气复入，入则阳虚而阴盛，故后作寒也。其证同温热，治亦相同也。

湿温6。温复伤湿湿温病，身重胸满及头疼，妄言多汗两胫冷，白虎汤加苍术苓。

【注】温病复伤于湿，名曰湿温。其证则身重胸满，头疼妄言，多汗两胫逆冷，宜白虎汤加苍术、茯苓、温、湿两治法也。

中暍　温毒　风湿7。温病中暍温毒病，证同温热热尤炎。伤湿汗出当风立，风湿发热重疼牵。

【注】中暍，即中暑也。温热之病复中于暑，名曰温毒证；治同乎温热，但热尤盛也。伤湿之病复感于风，名曰风湿；其证发热身重，疼痛牵掣也，治法已详于身痛矣。中暍详在暑门。

痉证8。痉证反张摇头噤，项强拘急转侧难，身热足寒面目赤，须审刚柔治法全。

【注】风湿寒之邪合而为痉，其证则背反张，摇头口噤，项强拘急，转侧艰难，身热足寒，面目赤色也。须审刚柔治之可痊也。风湿盛者，则有汗为柔痉。风寒盛者，则无汗为刚痉。均以小续命汤主之，刚痉去附子，柔痉去麻黄。表实者去参，附，加羌活，独活。里实者去参，附，加芒硝，大黄。甚者则以葛根汤，桂枝加葛根汤发之。此治痉之大略也，详在痉门。

上一页：类伤寒五证
下一页：易愈生证


易愈生证 《医宗金鉴》

易愈生证

9。神清色泽亮音声，身轻肤润脉和洪，忽然口噤难言躁，脉即停伏战汗宁，饮多消散知酿汗，能食脉浮表还平，子得午解阳来济，午得子解是阴从。

【注】易愈之病，取于神则神清，取于色则色泽，取于声则音长，取于体则身轻，取于皮则肤润，取于脉则和洪，皆一脉不死之证，故曰生证也。若有如是之生证，忽然口噤不语，烦躁而甚，六脉停伏，宜谨察之，非变凶也，乃邪正交争，生战汗之候，为将愈之兆也。凡伤寒渴者，多阳证易愈，若忽然饮多寻常，消散无停，知酿汗而作解也。伤寒多不能食，若忽然能食且脉浮，知胃和邪还于表而作解也。若不即解者，阴阳未得其时也，子时得之午时必解，阳济阴生而解也，午时得之子时必解，阴从阳化而解也。

上一页：同伤寒十二证
下一页：难治死证


难治死证 《医宗金鉴》

难治死证

10。伤寒死证阳见阴，大热不止脉失神，阴毒阳毒六七日，色枯声败死多闻。心绝烟熏阳独留，神昏直视及摇头。环口黧黑腹满痢，柔汗阴黄脾败由。肺绝脉浮而无胃，汗出如油喘不休。唇吻反青肢冷汗，舌卷囊缩是肝忧。面黑齿长且枯垢，溲便遗失肾可愁。水浆不入脉代散，呃逆不已命难留。大发风温而成痉，湿温重暍促命终。强发少阴动经血，口鼻目出厥竭名。汗后狂言不食热，脉躁阴阳交死形。厥冷不及七八日，肤冷而躁暂难宁，此病名之曰藏厥，厥而无脉暴出凶，厥而下痢当不食，反能食者名除中。

【注】病有生死，治有难易。生病不药可愈，死病虽药莫救。何则？以阴阳邪正有盛衰也，正盛邪衰则生，阴盛阳衰则死。伤寒阳证，见浮大数动滑之阳脉，则易愈而生，见沉微涩弱弦之阴脉，则难治而死。故阴病见阳脉者生，阳病见阴脉者死也。大热不止，邪盛脉失神正虚，正虚邪盛，故死也。阴毒阳毒，亢极不生化也；色枯声败内外两夺也，故均主死。形若烟熏，神昏直视摇头者，此阳邪独留，攻心而绝也。环口黧黑，腹满下痢不止，柔汗阴黄者，此为脾绝也。脉但浮无胃，汗出如油，喘息不休者，此为肺绝也。唇吻反青，四肢冷汗，舌卷囊缩，此为肝绝也。面黑齿长枯垢，溲便遗失者，此为肾绝也。

水浆不入，生无所赖也。脉代散，真气衰散也。呃逆无休，元气不藏也。误发风温之汗，因而成痉，误发湿温之汗，名曰重暍，皆促人命也。强发少阴汗，动其经血，从口鼻目出，名曰下厥上竭。以上皆死之候也。汗后狂言不食，仍复发热，不为汗衰，脉躁疾者，名曰阴阳交，死之形也。厥逆不回，至七、八日即通，身肤冷而躁，无暂宁时者，名为藏厥，为阴邪盛极，真阳飞越也。凡厥逆而甚者，多无脉，服四逆、白通等汤，脉微续者，真阳渐复也，脉暴出者，回光反照也。凡厥逆多下痢，当不能食，今反能食，名曰除中。中者，胃也。除者，去也，谓胃气已去，即反能食，亦无补于胃也。故仲景曰：除中者死。凡诸病人不能食，忽然大能食而即死者，亦此类也。

上一页：易愈生证
下一页：汇方


汇方 《医宗金鉴》

汇方

桂枝汤　小建中汤　当归建中汤　黄耆建中汤　桂枝加葛根汤桂枝新加汤　当归四逆汤　当归四逆加吴茱萸 生姜汤　桂枝加附子汤　芍药甘草汤　桂枝 甘草汤

11。桂枝芍药草姜枣，加饴归耆日建中，加葛根汤加干葛，新加倍芍加参称。当归四逆归通细，更加吴萸姜用生，加附子汤加附子，去桂去芍两名兴。

【注】桂枝汤，桂枝、芍药、甘草、生姜、大枣也。根据本方倍芍药加饴糖，名小建中汤，更加当归，名当归建中汤，更加黄耆，名黄耆建中汤。根据本方加葛根，名桂枝加葛根汤。根据本方倍芍药加人参，名桂枝新加汤。根据本方加当归，通草，细辛，名当归四逆汤，更加吴茱萸，生姜，名当归四逆加吴茱萸 生姜汤。根据本方加附子，名桂枝加附子汤。根据本方去桂枝，名芍药甘草汤。根据本方去芍药，名桂枝 甘草汤。

桂枝去芍药加茯苓 白术汤　苓桂术甘汤　茯苓 甘草汤　茯苓 桂枝 甘草 大枣汤

12。桂枝去芍加苓术，苓桂术甘去枣姜，茯苓 甘草 生姜桂，加枣除姜除姜大枣汤。

【注】桂枝去芍药加茯苓 白术汤，即桂枝，甘草，生姜，大枣，茯苓，白术也，根据本方减去大枣，生姜，即苓桂术甘汤也。茯苓 甘草汤，即茯苓，甘草，桂枝，生姜也，根据本方加大枣减生姜，即茯苓 桂枝 甘草 大枣汤也。

葛根汤　桂枝 麻黄各半汤　桂枝二麻黄一汤　桂枝二越婢一汤

13。葛根 桂枝加麻葛，合麻桂麻各半汤，桂二麻一麻减半，桂二越一桂倍方。

【注】葛根汤，即桂枝汤加麻黄，葛根也。桂枝 麻黄各半汤，即桂枝汤，麻黄汤二方合剂也。桂枝二麻黄一汤，即桂枝汤合减一半麻黄汤

也。桂枝二越婢一汤，即越婢汤合加一倍桂枝汤也。

麻黄汤　大青龙汤　越婢汤　越婢加附子汤　越婢加半夏汤

14。麻黄麻桂甘草杏，加膏姜枣大青龙，越婢大青减桂杏，加附加半风水清。

【注】麻黄汤，麻黄，桂枝，甘草，杏仁也。根据本方加石膏，生姜，大枣，名大青龙汤。根据大青龙汤减桂枝，杏仁，名越婢汤，治风水病之肌热者。若阳虚恶寒，加附子，名越婢加附子汤。喘咳上气。加半夏，名越婢加半夏汤。当分别而施治也。

麻黄加术汤　三拗汤　麻杏石甘汤

15。麻黄加术风湿痛，三拗去桂喘寒风，加膏麻杏石甘剂，外寒内热喘收功。

【注】麻黄加术汤，即麻黄汤加白术也，治风湿在表身痛。麻黄汤去桂枝，名三拗汤，治风寒表实而喘。三拗汤加石膏，名麻杏石甘汤，治内热表寒无汗而喘。

麻黄 附子 细辛汤　麻黄 附子 甘草汤

16。麻黄 附子 细辛汤，减辛加草甘草方，两感太阳少阴证，能发表水里寒凉。

【注】麻黄 附子细汤，即此三味也。去细辛加甘草，名麻黄 附子 甘草汤。不但能发两感太阳，少阴表热里寒之证，且能发太阳，少阴表水里寒之肿也。

小青龙汤　附子汤　真武汤

17．桂芍干姜辛半味，麻黄 甘草小青龙，附子术附参苓芍，真武无参有姜生。

【注】小青龙汤，桂枝，白芍，干姜，细辛，半夏，五味子，麻黄，甘草也。附子汤，白术，附子，人参，茯苓，白芍也。真武汤，即附子汤除去人参加生姜也。

干姜 附子汤　白通汤　白通加人尿猪胆汁汤　四逆汤　通脉四逆汤　茯苓四逆汤　理中汤　桂枝 人参汤　附子理中汤　治中汤

18。姜附加葱白通剂，更加尿胆治格阳，加草四逆葱通脉，加参茯苓四逆方。理中参术干姜草，加桂桂枝 人参汤。加附名曰附子理，加入青陈治中汤。

【注】干姜，附子，名曰干姜 附子汤。根据本方加葱，名曰白通汤，更加人尿、猪胆汁，名白通加人尿猪胆汁汤。根据本方加甘草，名四逆汤

，更加葱白，名通脉四逆汤。根据四逆汤方，加人参，茯苓，名茯苓四逆汤，温中利水。人参，白术，干姜，甘草，名理中汤。根据理中汤方

加桂枝，名桂枝 人参汤。根据理中汤方加附子，名附子理中汤。根据理中汤方加青皮，陈皮，名治中汤，温中理气。

五苓散　春泽汤　五茯甘露饮　苍附五苓散　茵陈五苓散　胃苓汤

19。五苓停水尿不利，内蓄膀胱外太阳，二苓泽术桂分用，虚渴加参春泽汤，甘露寒水膏滑入，苍附内寒附子苍，茵陈发黄小便涩，食泻合胃胃苓方。

【注】五苓散，即茯苓，猪苓，泽泻，白术，桂枝也。治水停小便不利，少腹满，则为内蓄膀胱。若不兼太阳头痛，恶寒，发热，自汗之表，则不用桂枝而用肉桂，故曰桂分用也。治诸虚饮渴，加人参，名春泽汤。治水停内热。加寒水石，滑石，石膏，名五茯甘露饮。治水停内寒，加附子、苍术，名苍附五苓散。治内瘀湿热，小便不利，发黄，加茵陈名茵陈五苓散，治停水伤食泄泻。合平胃散名胃苓汤。

栀子鼓汤　栀子 甘草豉汤　栀子 生姜豉汤　枳实 栀子豉汤　枳实 栀子豉加大黄汤　栀子 干姜汤　栀子 厚朴汤

20。栀鼓加草加生姜，枳实栀豉加大黄，去豉栀子 干姜入，枳朴栀子 厚朴汤。

【注】栀子、淡豆豉，名栀子豉汤。加甘草名栀子 甘草豉汤，加生姜名栀子 生姜豉汤，加枳实名枳实 栀子豉汤。根据枳实 栀子豉方加大黄，名枳实 栀子豉加大黄汤。去豉加干姜，名栀子 干姜汤。去豉加枳实 厚朴，名栀子 厚朴汤。

麻黄连翘赤小豆汤　栀子柏皮汤　茵陈蒿汤

21。麻黄连翘赤小豆，梓皮杏草枣生姜，栀子柏皮茵陈草，茵陈蒿汤

茵栀黄。

【注】麻黄连翘赤小豆汤，即麻黄，连翘，赤小豆，生梓白皮，杏仁，甘草，大枣，生姜也。如无梓皮，以茵陈代之。栀子柏皮汤，即栀子，黄柏，甘草也，此方当有茵陈。茵陈蒿汤，即茵陈 栀子 大黄也。

大黄 黄连泻心汤　附子泻心汤　甘草泻心汤　半夏泻心汤　生姜泻心汤　旋复代赭石汤

22。大黄 黄连泻心浸，附子煮汁大连芩，甘草芩连干半枣，半夏同上更加参，生姜泻心生姜入，复赭姜枣半甘参。

【注】大黄 黄连泻心汤，即大黄，黄连，滚汤浸而服也。附子，谓附子泻心汤也，附子煎汁，大黄，黄连，黄芩，浸而对服。甘草泻心汤

，即甘草，黄芩，黄连，干姜，半夏，大枣也。半夏泻心汤，即同上方加人参也。生姜泻心汤，即半夏泻心方再加生姜也。旋覆代赭石汤

，即旋覆花，代赭石，甘草，半夏，大枣，生姜，人参也。

十枣汤　白散方　调胃承气汤　大陷胸汤　大陷胸丸　小陷胸汤

23。十枣莞花甘遂戟，白散桔贝巴霜俱，调胃大黄 芒硝草，大陷去草八遂须，为丸更加杏葶蜜，小陷连半栝蒌实。

【注】十枣汤，即十枚大枣，芫花，甘遂，大戟也。白散，即桔梗，贝母，巴豆霜也。调胃承气汤，即大黄，芒硝，甘草也。大陷胸汤，即调胃承气汤去甘草加甘遂些须也。大陷胸丸，即大陷胸汤加杏仁，苦葶苈子、蜜也。小陷胸汤，即黄连，半夏，栝蒌实也。

小承气汤　大承气汤　麻仁丸　桃仁承气汤　抵当汤丸　三一承气汤

黄龙汤

24。小承大黄同枳朴，加硝即是大承方。麻仁小承麻杏芍，桃仁调胃桂枝长。抵当汤丸分微甚，俱用桃黄小蛭□。三承合一名三一，加参归桔黄龙汤。

【注】小承气汤，即大黄，枳实，厚朴也。根据本方加芒硝，即大承气汤，麻仁丸，即小承气汤方加麻仁，杏仁，芍药也。桃仁承气汤，即调胃承气汤加桃仁，桂枝也。抵当汤丸，分病之微甚，俱用桃仁，大黄，水蛭，□虫四味也。三承，谓大承气，小承气，调胃承气。三方

合为一方，名曰三一承气汤。根据三一承气方，再加人参，当归，桔梗，名曰黄龙汤。

小柴胡汤　大柴胡汤　柴胡加芒硝汤　柴胡 桂枝汤

25。小柴芩半人参草，大柴芩半枳芍黄。小柴胡加芒硝入，合桂柴胡 桂枝汤。

【注】小柴胡汤，即柴胡，黄芩，半夏，人参，甘草也。大柴胡汤，柴胡，黄芩，半夏，枳实，芍药，大黄也。柴胡加芒硝汤，即小柴胡汤方加芒硝也。柴胡 桂枝汤，即桂枝汤，小柴胡汤，二方合为一方也。

猪苓汤　白虎汤　竹叶石膏汤

26。猪苓二苓胶滑泽，白虎膏知甘草粳。竹叶石膏除知母，加参半竹麦门冬。

【注】猪苓汤，即猪苓，茯苓，阿胶，滑石，泽泻也。白虎汤，即石膏、知母、甘草、粳米也。竹叶石膏汤，即白虎汤除知母，加人参，竹叶，半夏，麦门冬也。

灸甘草汤。

27。汗下烦悸小建治，水悸茯苓 甘草君，虚悸肺痿灸甘草，地阿桂酒麦酸参。

【注】汗下后虚烦而悸，宜小建中汤治之。心下悸，若饮水多小便少，谓之水悸，宜茯苓 甘草汤。若因汗下后，谓之虚悸，宜炙甘草汤，即炙草，生地，阿胶，桂枝，麦冬，酸枣仁，人参，生姜，大枣，酒煎也。肺痿用麻仁可也。

桃花汤　赤石脂 禹余粮汤　黄芩汤　白头翁汤

28。桃花干姜石脂糯，石脂禹量固脱功，黄芩 甘草芍大枣，连柏秦皮 白头翁。

【注】桃花汤，即干姜、赤石脂、糯米也。赤石脂 禹余粮汤，即此二味也。黄芩汤，即黄芩，甘草，白芍，大枣也。白头翁汤，即黄连，黄柏，秦皮，白头翁也。

葛根 黄连 黄芩汤　干姜 黄连 黄芩汤　黄连汤　黄连 阿胶汤

29。葛根连芩汤甘草，干姜连芩汤人参，连参桂草干半枣，连胶芩芍卵黄新。

【注】葛根 黄连 黄芩汤，即此三味加甘草也。干姜 黄连 黄芩汤，即此三味加人参也。黄连汤，即黄连，人参，桂枝，甘草，干姜，半夏，大枣也。黄连 阿胶汤，即黄连，阿胶，黄芩，白芍，鸡子黄也。

四逆散　吴茱萸汤　乌梅丸

30。柴芍枳草四逆散，人参姜枣吴茱萸。乌梅参归连柏细，椒姜桂附苦酒需。

【注】四逆散，即柴胡，白芍，枳实，甘草也。吴茱萸汤，即人参，生姜，大枣，吴茱萸也。乌梅丸，即乌梅，人参，当归，黄连，黄柏，细辛，川椒，干姜，桂枝，附子为末，苦酒为丸也。

上一页：难治死证
下一页：伤寒附法


伤寒附法 《医宗金鉴》

伤寒附法

伤寒传变大法，已详『伤寒论注』及『心法要诀』中矣。然近世治四时伤寒者，咸用河间两解等法，每多神效，诚治斯证之捷法也。今复采双解散，防风通圣散诸经验名方，编为歌诀，附于心法之后，俾后之学者，知所变通，庶几于伤寒一证，经权常变，有所遵循，而无遗法云。

上一页：汇方
下一页：解双散完素解利初法


解双散完素解利初法 《医宗金鉴》

解双散完素解利初法

31。双解通圣合六一，四时温热正伤寒，两许为剂葱姜豉，汗下兼行表里宜，强者加倍弱减半，不解连进自然安，若因汗少麻倍入，便硬硝黄加倍添。

【注】名曰双解散者，以其能发表攻里，即防风通圣散，六一散二方

合剂也。河间制此，解利四时冬温春温，夏热秋热，正令伤寒。凡邪在三阳表里不解者，以两许为剂，加葱，姜，淡豆豉煎服之，候汗下兼行，表里即解。形气强者，两半为剂，形气弱者，五钱为剂。若初服因汗少不解，则为表实，倍加麻黄以汗之。因便硬不解，则为里实，倍加硝黄以下之，连进二，三服，必令汗出下利而解也。今人不知其妙，以河间过用寒凉，仲景伤寒初无下法，弃而不用，深可惜也。

不知其法神捷，莫不应手取效，从无寒中痞结之变，即有一、二不解者，非未尽法之善，则必已传阳明，故不解也。防风通圣散详在后。

上一页：伤寒附法
下一页：河间解利后法


河间解利后法 《医宗金鉴》

河间解利后法

32。汗下已通仍不解，皆因不彻已传经，内热烦渴甘露饮，甚用白虎解毒清，有表热烦柴葛解，表实大热三黄宁，里热尿赤凉天水，胃实不便大柴承。

【注】服双解散，汗下已通而仍不解者，皆因汗之不彻，或已传经治之不及也。若表已解而里有微热烦渴者，用桂苓甘露饮，以和太阳之里。若内热太甚，大热，大烦，大渴者，用白虎汤和黄连解毒汤，以清阳明之里。若表未解又传阳明，身热而烦，用柴葛解肌汤，以解两阳之邪。若表实无汗，大热而烦，用三黄石膏汤以清表里之热。若里有热，尿赤而涩者，用凉膈散合天水散以清利之。若胃实潮热不大便有微表者，用大柴胡汤下之，无表者三承气汤下之。桂苓甘露饮，白虎汤，大柴胡汤，三承气汤，已详伤寒要诀。六一散，凉膈散，详在『杂病要诀』。

防风通圣散

33。防风通圣治风热，郁在三焦表里中，气血不宣经络壅，栀翘芩薄草归芎，硝黄芍术膏滑石 麻黄 桔梗共防荆，痢减硝黄呕姜半，自汗麻去桂枝增。

【注】此方治一切风火之邪，郁于三焦表里经络，气血不得宣通。初感发热头痛，肤疹传经，斑黄抽搐，烦渴不眠，便秘尿涩，皆可服之，功效甚奇，用之自知其妙也。

柴葛解肌汤

34。四时合病在三阳，柴葛解肌柴葛羌，白芷桔芩膏芍草，痢减石膏

呕半姜。

【注】此方陶华所制，以代葛根汤。凡四时太阳，阳明，少阳合病轻证，均宜以此汤增减治之。增减者，谓如无太阳证者，减羌活，无少阳证者，减柴胡也。即柴胡，葛根，羌活，白芷，桔梗，赤芍，石膏

，黄芩，甘草也。下痢减石膏，以避里虚也。呕加半夏，生姜，以降里逆也。

黄连解毒汤　栀子金花汤　三黄石膏汤

35。阳毒热极疹斑呕，烦渴呻吟谵语狂，下后便软热不已，连芩栀柏解毒汤，里实便硬当攻下，栀子金花加大黄，表实膏麻葱豆豉，下痢除膏入葛良。

【注】阳毒热极等证，或下后便软，壮热不已，宜黄连解毒汤，即黄连，黄芩，黄柏，栀子也。若里实便硬当攻下者，宜加大黄，名栀子金花汤。若表实无汗，当发汗者，宜加石膏，麻黄，淡豆豉，葱白，名三黄石膏汤。下痢者，减石膏加葛根，避里不实也。

消毒犀角饮36。消毒犀角表疹斑，毒壅咽喉肿痛难，犀角牛蒡荆防草，热盛加薄翘芩连。

【注】消毒犀角饮，即消毒饮之防风，荆芥，牛蒡子，甘草，加犀角也。热盛加连翘，薄荷，黄芩，黄连也。

消斑青黛饮37。消斑青黛消斑毒，参虎柴犀栀地元，黄连热实减参去，苦酒加入大黄煎。

【注】消斑青黛饮，即青黛。参虎，谓人参白虎汤，即人参，石膏，知母，甘草，柴胡，犀角，山栀，生地，元参，黄连，用苦酒与水煎也。热甚便实者，减去人参加大黄可也。

普济消毒饮38。普齐大头天行病，无里邪热客高巅，芩连薄翘柴升桔，蚕草陈勃蒡蓝元。

【注】普济消毒饮，治天行传染，大头瘟疫，无里可下者，是其邪热客于高巅。即黄芩，黄连，薄荷，连翘，柴胡，升麻，桔梗，僵蚕，甘草，陈皮，马勃，牛蒡子，板蓝根，元参也。

连翘败毒散

39。连翘败毒散发颐，高肿焮红痛可除，花粉连翘 柴胡蒡，荆防升草桔羌独，红花 苏木芎归尾，肿面还加芷漏芦，肿坚皂刺穿山甲，便燥应添大黄疏。

【注】连翘败毒散，治时毒发颐，高肿焮红疼痛之阳证也。即连翘，天花粉，柴胡，牛蒡子，荆芥，防风，升麻，甘草，桔梗，羌活，独活，红花，苏木，川芎，归尾。两颐连面皆肿，加白芷 漏芦。肿坚不消，加皂刺，穿山甲。大便燥结，加酒炒大黄。

都气汤　橘皮竹茹汤

40。呃逆肾虚都气汤，六味肉桂五味方，橘皮竹茹虚热主，橘竹参草枣生姜。

【注】都气汤，即六味地黄汤加肉桂、五味子也。橘皮竹茹汤，即橘红，竹茹，人参，甘草，大枣，生姜也。

葳蕤汤

41。风温浮盛葳蕤汤，羌麻葛芷青木香，芎草石膏葳蕤杏，里实热甚入硝黄。

【注】风温初起，六脉浮盛，表实壮热汗少者，宜葳蕤汤，以发表风邪也。即羌活，麻黄，葛根，白芷，青木香，川芎，甘草，石膏，葳蕤，杏仁也。里实热甚多汗者，加芒硝，大黄，以攻里热也。

桂枝白虎汤

42。风温虚热汗出多，难任葳蕤可奈何，须是鼾睡而燥渴，方宜桂枝虎参合。

【注】风温初起脉浮有力，汗少壮热，宜与葳蕤汤。若脉虚身热汗多，难用葳蕤汤者，合与桂枝白虎加人参汤。如不鼾睡，口中和而不燥不渴，身热汗多脉浮盛者，乃亡阳之证，非风温也，即桂枝白虎加人参汤亦不可用也。

泻心导赤各半汤

43。越经无证如醉热，脉和导赤各半汤，芩连栀子神参麦，知滑犀草枣灯姜。

【注】越经，病名也。无证，谓无表里证也。无表里证，脉和而身热不解，形如醉人者，是越经证也。宜泻心导赤各半汤治之，即黄连，黄芩，栀子，茯神，人参，麦冬，知母，滑石，犀角，甘草，灯心，生姜，大枣也。

大羌活汤

44。两感伤寒病二经，大羌活汤草川芎，二防二术二活细，生地芩连知母同。

【注】两感，伤寒病名也。二经，谓一日太阳少阴，二日阳明太阴，三日少阳厥阴同病也。张洁古制大羌活汤治之，即甘草，川芎，防风，防己，苍术，白术，羌活，独活，细辛，生地，黄芩，黄连，知母也。详在『伤寒要诀』。

还阳散　退阴散　黑奴丸

45。阴毒还阳硫黄末，退阴炮乌干姜均。阳毒黑奴小麦疸，芩麻硝黄釜灶尘。

【注】还阳散，即石硫黄末，每服二钱，新汲水调下。良久寒热汗不出，再服之，汗出愈。退阴散，即炮变色川乌，微炒干姜，等分为末，每服一钱，盐汤滚数沸服，四肢不温，连服三次即温。热服若吐，冷服亦可。黑奴丸，即小麦成黑疸者，名曰小麦奴，黄芩，麻黄，芒硝，大黄，釜底煤灶突烟梁上尘也。为末，蜜丸，重四钱，新汲水下。服后若渴欲饮冷水者，令恣意饮之，须臾自当寒振汗出，腹响微痢而解也。若不渴者，恐是阴极似阳，服之反为害耳。

九味羌活汤

46。九味羌活即冲和，四时不正气为□。洁古制此代麻桂，羌防苍细芷芎合，生地早芩喘加杏，无汗加麻有桂多，胸满去地加枳桔，烦渴知膏热自瘥。

【注】此汤即冲和汤。张洁古制此以代麻黄，桂枝二汤。即羌活，防风，苍术，细辛，白芷，川芎，生地，甘草，黄芩也。喘加杏仁。无汗加麻黄。有汗加桂枝。胸膈满闷，去生地加枳壳，桔梗，快膈气也。烦渴引饮加知母，石膏，热自瘥也。

十神汤

47十神外感寒气病，功在温经利气殊，升葛芎麻甘草芍，姜葱香附芷陈苏。

【注】此汤即升麻，葛根，川芎，麻黄，甘草，芍药，香附，白芷，陈皮，苏叶，生姜，葱白也，能外发寒邪，内舒郁气，故曰寒气病。

较之他剂，有温经利气之功殊也。

人参败毒散　荆防败毒散　仓廪散

48。人参败毒虚感冒，发散时毒疹痢良，参苓枳桔芎草共，柴前薄荷与独羌，时毒减参加翘蒡，血风时疹入荆防，表热噤痢加仓米，温热芩连实硝黄。

【注】人参败毒散，治气虚感冒时气之病。即枳壳，桔梗，川芎，茯苓，人参，甘草，柴胡，前胡，薄荷，独活，羌活也。时毒，谓受四时不正之气，或肿两腮两颐，或咽喉肿痛，根据本方减人参加牛蒡，连翘治之。时疹，谓初病即有之疹。血风，谓遍身骚痒之疹。俱根据本方

减人参，加荆芥，防风治之，名荆防败毒散。表热无汗，噤口痢疾，根据本方加仓米治之，名仓廪散。温病，热病热甚，俱加黄连，黄芩。

胃实便硬，俱加芒硝，大黄也。

五积散

49。内伤生冷外感寒，五积平胃半苓攒，麻桂枳桔归芎芍，姜芷加附逐阴寒，腹痛呕逆吴萸入，有汗除麻桂枝添，虚加参术除枳桔，妇人经痛艾醋煎。

【注】五积散，即苍术，陈皮，厚朴，甘草，半夏，茯苓，麻黄，官桂，枳壳，桔梗，当归，川芎，白芍，干姜，白芷也。表重用桂枝。

里重用官桂。阴寒肢冷加附子。腹痛呕逆加吴茱萸。有汗除去麻黄加桂枝。气虚加人参，白术，除去枳桔。妇人经痛加艾叶，醋煎服之。

升麻 葛根汤

50。升葛芍草表阳明，下痢斑疹两收功，麻黄太阳无汗入，柴芩同病少阳经。

【注】升麻，葛根，白芍，甘草，即升麻 葛根汤也。阳明表邪不解，或数下痢，及斑疹不透者，均宜主之。若兼太阳无汗之表证，入麻黄。若兼少阳口苦耳聋，寒热往来，半表里之证，加柴胡，黄芩也。

二圣救苦丹

51。初起时疫温热病，救苦汗吐下俱全，热实百发而百中，大黄皂角水为丸。

【注】此丹即大黄四两，皂角二两为末，水为丸也。每服三钱，无根水下。弱者，老者，幼者，量减服之。此药施治于初起时疫，传染伤寒，温病热病，热盛形气俱实者，百发百中。服后或汗，或吐，或下，三法俱全，其病立解。

温胆汤

52。伤寒病后液津干，虚烦呕渴不成眠，乃是竹叶石膏证，胆经饮热此方先，口苦呕涎烦惊悸，半苓橘草枳竹煎，气虚加参渴去半，再加麦粉热芩连。

【注】伤寒病后燥渴虚烦，乃竹叶石膏汤证，非温胆汤证，详在伤寒要诀。若少阳胆经饮热，则口苦、呕烦、惊悸，是温胆汤证也，即半夏，茯苓，橘皮，甘草，枳实，竹茹也。形气俱虚，或因汗，吐，下后及气虚者，均加人参。渴去半夏加麦冬，花粉，以生津也。有热加黄芩，黄连，以清热也。

医宗金鉴　三十九卷《杂病心法要诀》

上一页：解双散完素解利初法
下一页：中风总括


中风总括 《医宗金鉴》

中风总括

1。风从外中伤肢体，痰火内发病心官，体伤不仁与不用，心病神昏不语言。当分中络经腑脏，更审虚实寒热痰，脱证撒手为脾绝，开口眼合是心肝，遗尿肾绝鼾声肺，闭证握固紧牙关，初以通关先取嚏，痰壅不下吐为先。

【注】风，谓虚邪，贼风从外而中，伤人四肢躯体，故名曰中风。痰火，谓痰火从内而发，病人心主之官，故名曰痰火。体中风邪，轻则顽麻不仁，重则瘫痪不用。心病痰火，轻则舌强难语，重则痰壅神昏。此证或内或外，单病轻，兼病重，当细辨其中络，中经，中腑，中脏，及中经络兼中腑脏。并细审其兼虚，兼实，兼寒，兼热，兼痰与夫脱证，闭证之浅深缓急而治之。凡初中宜先用通关散取嚏，有嚏可治，无嚏多死。口噤者，用开关散，擦牙软之。痰涎壅盛，用诸吐法涌之。若口噤不开，汤药不能下咽者，则将应服之药，随引调如面茶，含不病人口内，用苇管或笔管插入病人鼻孔，使气连药吹之，其药自能入咽。不可用金器撬之，恐伤齿也。

【按】中风一证，分中血脉，中腑，中脏，始自李东垣。中血脉者，大秦艽汤；中腑者，小续命汤；中脏者，三化汤。然从未见有三化汤

中脏之证，惟『金匮』书中分为四证：曰络，曰经，曰腑，曰脏，其说最为得当，可为后世法。盖口眼喎斜，肌肤不仁，邪在络也；左右不遂，筋骨不用，邪在经也；昏不识人，便溺阻隔，邪在腑也；神昏不语，唇缓涎出，邪在脏也。学者细阅诸家之论，自知不谬云尔。

上一页：河间解利后法
下一页：中风死候


中风死候 《医宗金鉴》

中风死候

2。寸口脉平卒中死，生气独绝暴脱之，五脏几息呼吸泯，譬如堕溺岂能期。脉来一息七八至，不大不小尚能医，大小浮昼沉夜死，脉绝不至死何疑。脱证并见皆死候，摇头上窜气长嘘，喘汗如油痰拽锯，肉脱筋痛发枯直。

【注】寸口脉平，谓寸，关，尺脉俱平之人，忽然卒中而死者，皆因中邪太甚，闭塞九窍天真之气，不能与人之生气相通，则独绝于内也。譬如堕跌溺水，岂能预期其死耶!脉来一息七，八至者，不大不小虽困可治。若大而无伦，小而如纤，浮主昼死，沈主夜死，不可治也。五脏脱证，若三脏，四脏并见，及摇头上窜等证，皆死候也。

通关散　开关散　熏鼻法　解语法3。通关星皂细荷半，开关乌梅 冰片南，巴油纸皂烟熏鼻，龟尿舌下点难言。

【注】通关散，南星，皂角，细辛，薄荷，生半夏为末，吹鼻有嚏可治。开关散乌梅肉，冰片，生南星为末，擦牙，其噤可开。巴豆油纸卷皂角末，烧烟熏入鼻内，人事自省。取龟尿点在舌下，言语自易。

三圣散　瓜蒂散　金蝎散　五元散　巴矾丸

4。无汗吐宜防藜蒂，有汗瓜蒂入蝎全，重剂藜豆矾皂胆，痰壅吐以巴矾丸。

【注】痰涎壅盛，无汗表实，用三圣散，即防风，藜芦，瓜蒂吐之。

有汗里实，用瓜蒂散，即瓜蒂，赤小豆；或用全蝎散，即瓜蒂散加全蝎吐之，此皆吐之轻剂也。甚则用五元散，乃藜芦，赤小豆，白矾，皂角，胆矾。巴矾丸，即巴豆，枯白矾，吐之。

乌药顺气散

5。乌药顺气实中络，喎斜顽麻风注疼，麻黄枳桔乌蚕共，白芷 干姜陈草芎。【注】实中络，谓风邪中络之人，形气实者也。喎斜，口眼歪斜也。顽麻，肌肤麻木也。风注疼，风气攻注骨节疼也。是方麻黄，枳壳，桔梗，乌药，僵蚕，白芷，陈皮，干姜，甘草，川芎也。

大秦艽汤

6。大秦艽汤虚中络，喎斜偏废减参珍，秦艽生地石膏共，羌独防芷细辛芩。

【注】虚中络，谓风邪中络之人，形气虚者也。偏废，谓半身不遂也。灭参珍，谓八珍汤减去人参，加入秦艽，生地，石膏，羌活，独活，白芷，防风，细辛，黄芩也。偏废是中经之证，而亦可治之者，以此方能养血荣筋，为久病风人调理之剂。

换骨丹

7。中经气实宜换骨，喎斜瘫痪芷芎防，冰麝朱香槐苦味，仙人麻首蔓苍桑。

【注】中经气实，谓风邪中经之人，形气实也。瘫，左不用也；痪，

右不用也。换骨丹，白芷，川芎，防风，冰片，麝香，朱砂，木香，槐角，苦参，五味子，威灵仙，人参，麻黄膏，何首乌，蔓荆子，苍术，桑皮也。麻黄膏者，以麻黄熬成膏，和前药为丸，朱砂滚衣也。

8。小续命汤虚经络，八风五痹总能全，麻杏桂芍通营卫，参草归芎气血宣，风淫防风湿淫已，黄芩热淫附子寒，春夏石膏知母入，秋冬桂附倍加添。

【注】虚经络，谓风邪中经，中络之人，形气虚也。八风，谓八方之邪风中人为病也。五痹，详见痹门要诀中。

黄耆五物汤

9。黄耆五物虚经络，偏废虚风无力瘫，心清语蹇因舌软，舌强神浊是火痰，补卫黄耆起不用，益营芍桂枣姜煎，左加当归下牛膝，筋瓜骨虎附经添。

【注】黄耆五物汤，治因虚召风，中人经络而病半身不遂者。然审其人若舌强难言，神气不清，则是痰水为病，不宜此方。若心清语蹇，舌软无力难言者，乃是营卫不足之病，宜用此方。经曰：卫虚则不用，营虚则不仁。此方君黄耆而补卫，以起不用；臣桂枝，白芍而益营，以治不仁；佐生姜，大枣以和营卫也。不仁不用在右者属气，宜倍加黄耆；在左者属血，则加当归。在下两腿两膝软者，则加牛膝。骨软不能久立者，则加虎骨。筋软难于屈伸者，则加木瓜。周身或左或

右经络不宣通者，则加炮附子，有寒者亦加之。此方屡试屡效者，其功力专于补外，所以不用人参补内，甘草补中也。

三化汤　搜风顺气丸

10。三化气实风中腑，昏冒闭满小承羌。形气俱虚及风燥，搜风顺气自然康。

【注】气实风中腑，谓风邪中腑之人，形气实也。昏冒，谓神昏不知人也。闭满，谓二便阻隔腹满胀也。小承羌，谓小承气汤---厚朴，枳实，大黄，加羌活，即三化汤也。若其人形气俱虚，则当以搜风顺气丸缓缓治之，自然康也。久病风之人，大便多结燥，谓之风燥。或用续命汤汗过，三化汤下过，津液枯干，以致结燥。凡病不论中经络脏腑，但有二便阻隔，形气不足，难堪攻下者，均宜此法，以搜六腑之风，通肠胃中之气，二便自利矣。

牛黄清心丸

11。牛黄清心实中脏，痰壅神昏不语言，口眼喎斜形气盛，两手握固紧牙关。

【注】牛黄清心丸，治风邪中脏之人，形气俱实，其证痰涎壅寒，神昏不能言语，口眼喎斜，形气满盛，两手握固，牙关紧急之闭证，皆可服之。

参附汤

12。参附汤治虚中脏，唇缓涎出不语言，昏不知人身偏废，五脱证见倍参煎。

【注】参附汤，即人参，附子也。治风邪中脏之人，形气俱虚，其证唇缓不收，痰涎流出，神昏不语，身肢偏废，或与五脏脱证并见，宜大倍人参，先固虚脱，次治风邪可也。

千金还魂汤

13。经络闭证卒中恶，气促神昏不识人，无汗拘急身偏痛，肉桂麻草杏还魂。

【注】经络闭证，谓风邪中经络之闭证也。气促，谓气粗盛也。无汗四肢拘急，身体偏痛，乃表邪固闭，宜用肉桂，麻黄，甘草，杏仁，即还魂汤以开之。

夺命汤

14。脏腑闭证腹满闭，昏噤痰结在喉间，危急汤药不能下，夺命巴芷半葶南。

【注】脏腑闭证，谓风邪中脏腑之闭证也。腹满闭，谓腹满二便闭也。兼以神昏口噤不开，结痰喉间不下，宜用四方吐下之，巴豆，白芷，半夏，葶苈，生南星也。

三生饮15。三生饮治中风寒，厥逆沉伏涌气痰，星香乌附俱生用，气虚加参脱倍添。

【注】中风寒，谓不论经络脏腑，风邪中脏寒之人也。厥逆，谓四肢冷也。沉伏，谓六脉沉伏也。是方生南星，生川乌，生附子，木香也。惟寒盛气实者宜之，若气虚者加人参，虚极将脱者大倍人参，始可用之而无倒戈之害也。

袪风至宝汤

16。袪风至宝中风热，浮数面赤热而烦，通圣加蝎天麻细，白附羌独连柏蚕。

【注】中风热，谓不论经络脏腑，风邪中腑热之人也。浮数，谓六脉浮数也。热而烦，谓身热心烦也。通圣，谓防风通圣散。方中加全蝎，天麻，细辛，白附，羌活，独活，黄柏，黄连，僵蚕也。防风通圣散，详在伤寒门。

青州白丸子17。青州白丸中风痰，喎斜瘫痪涌痰涎，小儿惊痰为妙药，白附乌星半夏丸。

【注】中风痰，谓不论经络脏腑，风邪中表，有痰饮之人也。涌痰涎，谓痰涎涌盛也。是方生白附子，生川乌，生南星，生半夏，法制为丸也。

羌活愈风汤

18。羌活愈风治外中，手足无力语出难，肌肉微掣不仁用，大秦艽汤

参再添，官桂黄耆杜防己，知枳柴荷蔓菊前，苍麻半朴杞地骨，调理诸风症可安。

【注】治外中，谓风从外中之病也。此病之来，必有先兆，如手足无力，语言蹇涩，时有肌肉微动牵掣，大指次指麻木不用，皆风邪外中之先兆也，宜用此汤。大秦艽汤参再添，谓大秦艽汤方中，再添人参，官桂，黄耆，杜仲，防已，知母，枳壳，柴胡，薄荷，蔓荆子，菊花，前胡，苍术，麻黄，半夏，厚朴，枸杞，地骨皮。调理诸风症可安，谓凡中风内邪将除，外邪渐尽，更服此药调理以行导诸经，久则大风悉去，清浊自分，荣卫自知矣。

清热化痰汤

19。清热化痰治内发，神短忽忽语失常，头眩脚软六君麦，芩连菖枳竹星香。

【注】治内发，谓痰火内发之病也。此病之来，必有先兆，如神短忽忽，言语失常，上盛下虚，头眩脚软，皆痰火内发之先兆也。宜用此汤。即人参，白术，茯苓，甘草，橘红，半夏，麦冬，黄芩，黄连，石菖蒲，枳实，竹茹，南星，木香也。

地黄饮子20。四肢不收无痛痱，偏枯身偏不用疼，其言不变志不乱，邪在分腠五物能。甚不能言为瘖痱，夺厥入脏病多凶，地黄桂附蓉巴远，萸斛冬味薄菖苓。

【注】风痱，偏枯，瘖痱三病，皆属外中，而有微甚浅深之别也。风痱，谓四肢不收，身无痛处。偏枯，谓半身不遂，身有痛处，其言不变志不乱，乃邪微浅，病在分腠荣卫之间，以黄耆五物汤能补荣卫而散风邪也。甚者不能言，志乱神昏，则为瘖痱，乃肾虚内夺，少阴不至而厥，其邪巳入于脏，故曰病多凶也。地黄饮子是治肾虚内夺之方

，是方熟地，肉桂，附子，肉苁蓉，巴戟，远志，山萸，石斛，麦冬，五味子，薄荷，石菖薄，茯苓也。

涤痰汤

21。涤痰内发迷心窍，舌强难言参蒲星，温胆热盛芩连入，神昏便闭滚痰攻。

【注】内发，谓痰火内发，迷人心窍，令人精神恍惚，舌强难言也。

涤痰汤，即人参，菖蒲，南星，合温胆汤也。温胆汤，橘红，半夏，茯苓，甘草，竹菇，枳实也。热盛加黄芩，黄连，大小二便闭，用礞石滚痰丸攻之可也。

上一页：中风总括
下一页：类中风总括


类中风总括 《医宗金鉴》

类中风总括

1。类中类乎中风证，尸厥中虚气食寒，火湿暑恶皆昏厥，辨在喎斜偏废间。

【注】类中风证，皆名尸厥，谓形厥而气不厥也。故口鼻无气，状类死尸而脉自动也。中虚，中气，中食，中寒，中火，中湿，中暑，中恶等证，虽忽然昏倒，人事不省，类乎真中风病，但不见口眼喎斜，偏废不仁不用等证，自可辨也。

独参汤　参附汤　星香汤　三物备急丹　夺命散

2。尸厥无气而脉动，或脉微细有无间。缘于病后气血竭，人参参附星香痰，气闭腹满二便闭，或腹急痛备急丹，服后转鸣吐下验，喉间痰结夺命先。

【注】尸厥之证，有虚，有实。虚者，以独参汤。虚兼寒者，以参附汤。虚兼痰者，以星香饮加人参汤。实者气闭似死，脉动有力，腹满胀，二便闭或腹急痛，气闭前后不通者，以备急丹。实兼痰者，以夺命散。

补中益气汤　生脉补精汤

3。补中益气疗虚中，烦劳过度气不升，虚冒有痰加苓半，欲冒生麦地归茸。

【注】补中益气汤（黄耆，人参，甘草，当归身，橘皮，升麻，柴胡，白术）治虚中之证，即李杲所云：内伤气虚之人，烦劳过度，清气不升，忽然昏冒也。欲冒，谓因房劳过度昏冒也。生脉饮即人参，麦冬，五味子合熟地，当归，鹿茸，名曰生脉补精汤也。

木香调气饮4。木香调气实气中，暴怒气逆噤昏痰，风浮肢温气沉冷，木藿砂蔻草丁檀。

【注】实气中，谓形气俱实之人中气也。因暴怒气逆，忽然昏倒噤急也。风浮肢温气沉冷，谓中风之人，脉浮手足温；中气之人，脉沉手足冷，可别也。是方木香，藿香，砂仁，白蔻，甘草，丁香，檀香也。

八味顺气散

5。八味顺气虚气中，标本兼施邪正安，参苓术草扶元气，乌芷青陈利气痰。

【注】虚气中，谓形气俱虚之人中气也。宜用此标本兼施，邪正相安之剂也。

瓜蒂散　姜盐汤

6。食中过饱感寒风，或因怒恼塞胸中，忽然昏厥肢不举，瓜蒂姜盐探吐平。

【注】瓜蒂散，挟痰者用之。姜汤，挟寒者用之。盐汤，过食者用之，探吐，谓作此汤数钟，令病者饮一钟，随用指探吐，不吐再饮再探，以吐通快为度，可立愈也。

附子理中汤

7。附子理中疗寒中，腹痛拘急噤牙关，有汗身寒或吐泻，附子参术草姜干，无汗身寒加麻细，阴毒川乌用生煎，呕吐丁香吴萸入，脉微欲绝倍参添。

【注】寒中之证，即腹痛诸证者是也，宜用附子理中汤。若无汗加麻黄 细辛；阴毒加生川乌；呕吐加丁香，吴茱萸；脉微欲绝倍加人参。

阴毒寒极也，详在『伤寒心法』。

凉膈散

8。凉膈散中神昏冒，栀翘芩薄草硝黄，兼治一切胸膈热，便燥谵妄与斑狂。

【注】火中之证，即刘完素所云：七情过极，五志之火内发，则令人昏倒无知，筋骨不用也。

香薷饮　藿香正气散　辰砂益元散　熨脐法　苍术白虎汤　人参白虎汤

9。暑中须分阴与阳，阴邪无汗似寒伤，壮热心烦或呕泻，香薷扁朴二香汤，更兼昏愦蒸蒸汗，面垢喘渴证为阳，不省熨脐灌蒜水，益元苍参白虎汤。

【注】阴邪无汗似寒伤，谓暑中阴邪，似伤寒头痛身痛，恶寒无汗，而更壮热心烦，或呕或泻也。得之于受暑纳凉，寒外暑内，宜香薷饮。二香汤，谓香薷饮合薷香正气饮，详在霍乱门。若有如上之证，更兼精神昏愦，蒸蒸自汗，面垢喘渴，则为暑中阳邪，得之于赤日长途，中外皆热，初中昏愦不省者，急以热物熨脐，蒜汁合水灌即省，继以辰砂益元散。气实者苍术白虎汤；气虚者，人参白虎汤，选而用之可也。

渗湿汤

10。渗湿湿中内昏冒，震亨湿热热生痰，厚味醇酒生冷水，胃苓香附抚砂连。

【注】湿中内，谓湿从内生之病，即朱震亨所云：湿热生痰，昏冒之证，得之于伤厚味醇酒生冷水物过节也。渗湿汤即胃苓汤加香附，抚芎，砂仁，黄连。

除湿汤

11。除湿阴雨湿蒸雾，卧湿涉水瘴山岚，头身重痛便溏肿，羌？？升柴防术煎。

【注】除湿汤，即羌活，？？本，升麻，柴胡，防风，苍术，治湿因外中。得之于天阴淫雨，晴后湿蒸，早晨雾露，及久卧湿地，远行涉水，瘴气山岚。其证头身重痛，甚而昏冒大便溏泻，皮肤浮肿也。

调气平胃散

12。调气平胃疗恶中，庙冢忤恶卒然昏，面黑错忘苏合主，次以木香平胃匀。

【注】苏合主，谓中恶之病，以苏合香丸为主也。次以木香平胃匀，谓以中气木香调气散之方，合平胃散之药调理也。

上一页：中风死候
下一页：伤风总括


伤风总括 《医宗金鉴》

伤风总括

1。伤风属肺咳声重，鼻塞喷嚏涕流清，鼻渊脑热不喷嚏，浊涕秽久必鼻红。

【注】伤风属肺，故喷嚏也。鼻渊属脑，故不喷嚏也。伤风寒邪，故涕清也，鼻渊热邪，故涕浊也。鼻渊病久或有秽气，则热深，故脑衄鼻血也。

川芎茶调散

2。参苏饮治虚伤风，实者茶调及头疼，芎芷薄草羌茶细，荆防痰半热膏清。

【注】参苏饮方，在咳嗽门，治气虚之人伤风之病。若气实者，用川芎茶调散，即川芎，白芷，薄荷，甘草，羌活，茶叶，细辛，荆芥，防风，伤风头痛者，亦可用也。有痰者加半夏清痰，有热者加石膏清热可也。

苍耳散

3。苍耳散治鼻渊病，风热入脑瞑头疼，涕流不止鼻塞热，苍耳辛夷止薄葱。

【注】鼻渊病属风热入脑，故目瞑而头疼涕流不止，较之伤风为甚焉。鼻塞，气不利也。热，鼻孔中热也，甚者孔热而痛及其脑也。苍耳散，即苍耳子炒去刺，研破一两，加辛夷三钱，白芷，薄荷各一钱，葱三茎也。

黄连 防风通圣散

4。鼻渊初病施苍耳，黄连 防风久病方，孔痛胆调冰硼散，鼻血犀角地黄汤。

【注】鼻渊，风热伤脑之病，初病则风邪盛，故用苍耳散，以散为主。久病则热郁深，故用防风通圣散加黄连，以清为主也。热气涌涕伤其鼻孔成疮故痛也，宜以猪胆汗调冰硼散敷之。热蕴于脑，伤及所过营血，故衄也，宜以犀角地黄汤凉之可也。

上一页：类中风总括
下一页：痉病总括


痉病总括 《医宗金鉴》

痉病总括

1。痉病项强背反张，有汗为柔无汗刚，生产血多过汗后，溃疮犬咬破风伤。

【注】痉病之证，详在『伤寒心法』，有汗为柔痉，无汗为刚痉。产后去血过多，伤寒发汗过多，则为内因。溃疡破伤，狗咬，则为外因。皆风邪乘虚入太阳经而成此病也。

上一页：伤风总括
下一页：痉病死证


痉病死证 《医宗金鉴》

痉病死证

2。痉证脉散多应死，反张离席一掌亡，眼小目瞪昏不语，额汗如珠命必伤。

【注】反张离席一掌，调离席四，五指许也。眼小，谓目睫紧小也。

目瞪，谓眼珠不转也。

葛根汤　桂枝加葛根汤　小续命汤　桂枝加附子汤　当归补血汤　大承气汤　桃仁承气汤

3。刚痉葛根汤发汗，柔痉桂枝加葛良，苦兼杂因小续命，过汗桂枝加附汤，伤血桂枝合补血，里实瘀血承气方，溃疡十全加风药，破伤狗咬另参详。

【注】刚痉用葛根汤，即桂枝汤加麻黄 葛根。柔痉用桂枝加葛根汤，即桂枝汤加葛根汗之。杂因，谓风寒湿杂揉为病，用小续命汤，随风寒湿轻重治之。过汗表虚，汗出不止，因而成痉，用桂枝加附子汤，即桂枝汤加附子也。伤血，谓产后金疮大伤血后，用桂枝汤合补血汤

，即当归黄耆也。里实，谓痉病腹满二便闭，以大承气汤；及产后恶露不尽，少腹硬急，以桃仁承气汤下之。溃疡去脓血过多，为风所袭者，用十全大补汤加袪风之药治之。

上一页：痉病总括
下一页：破伤风


破伤风 《医宗金鉴》

破伤风

4。破伤亡血筋失养，微伤风入火之端，燥起白痂疮不肿，湿流污水紧牙关。

【注】破伤去血过多，筋失所养，经络空虚，风邪乘之为病，即经曰风邪乘虚而入也。为风虚邪，宜桂枝汤合当归补血汤治之。夫伤重出血过多而病风者常也，然时有微伤浅损，去血甚少，风邪乘之而病者，以其人素热，因风而然，即刘完素曰：热甚风搏并于经络也，为风火邪，宜防风通圣散加蝎尾治之。凡此证不论虚实，风毒内蕴不发于外，疮口周围燥起白痂，疮不甚肿，湿流污黑之水，牙关微紧，不似寻常活动，皆破伤风之先兆也。

防风通圣散加蝎尾方　全蝎散　斑蝥 大黄方

5。火盛通圣加蝎尾，风盛全蝎左龙丸，外因烧酒火罐法，犬风斑大酒同煎。

【注】破伤火盛者，多阳明证，用防风通圣散加蝎尾治之。风盛者，多太阳证，用全蝎散，即生蝎尾七枚研末，热酒服之。服后不解，渐深入里，用左龙丸，即野鸽粪，江鳔，僵蚕，雄黄，蜈蚣，天麻，朱砂，巴豆霜为丸也，方详在『丹溪心法』诸破伤风门内。皆宜外用砂烧酒壶两个，盛多半壶烧酒，先以一壶上火令滚无声，倾酒即按在破伤疮口，拔出污黑血水，满则自落。再以次壶仍按疮口，轮流提拔，以尽为度，其风立愈。以咬风毒入腹成痉风者，用斑蝥七枚，以糯米拌炒米黄，去米为末，生大黄末一钱合匀，黄酒一盏，煎至半盏，空心温服，取下毒物，弱者减半服之可也。

上一页：痉病死证
下一页：痹病总括


痹病总括 《医宗金鉴》

痹病总括

1。三痹之因风寒湿，五痹筋骨脉肌皮，风胜行痹寒痹痛，湿胜着痹重难支。皮麻肌木脉色变，筋挛骨重遇邪时，复感于邪入脏腑，周同脉痹不相移。

【注】三痹之因，风寒湿三气杂合而为病也。其风邪胜者，其痛流走，故曰行痹。寒邪胜者，其痛甚苦，故曰痛痹。湿邪胜者，其痛重着，故曰着痹。此为病之因而得名，曰三痹也。又有曰五痹者，谓皮，脉，肌，筋，骨之痹也。以秋时遇此邪为皮痹，则皮虽麻尚微觉痛痒也。以夏时遇此邪为脉痹，则脉中血不流行，而色变也。以长夏时遇此邪为肌痹，则肌顽木不知痛痒也。以春时遇此邪为筋痹，则筋挛节痛屈而不伸也。以冬时遇此邪为骨痹，则骨重酸疼不能举也。曰入脏腑者，谓内舍五脏之痹也。以皮痹不巳，复感于邪，内舍于肺，成肺痹也。脉痹不巳，复感于邪，内舍于心，成心痹也。肌痹不巳，复感于邪，内舍于脾，成脾痹也。筋痹不巳，复感于邪，内舍于肝，成肝痹也。骨痹不巳，复感于邪，内舍于肾，成肾痹也。此皆以病遇邪之时，及受病之处而得名，曰五痹也。所谓邪者，重感于风寒湿之气也。周痹亦在血脉之中，随脉上下为病，故同脉痹，但患有定处，不似脉痹左右相移也。近世曰痛风，曰流火，曰历节风，皆行痹之俗名也。

上一页：破伤风
下一页：周痹


周痹 《医宗金鉴》

周痹

2。周痹患定无歇止，左右不移上下行，似风偏废只足手，口眼无斜有痛疼。

【注】周痹，或痛，或肿，或手，或足，患有定处，痛无歇止。或从上病及于下，或从下病及于上，而不似众痹痛有歇止，左右相移流走也。周痹，或两手，或两足，或只手足，或偏废不仁不用，似中风，但不口眼喎斜，身有痛疼也。

上一页：痹病总括
下一页：痹病生死证


痹病生死证 《医宗金鉴》

痹病生死证

3。痹在筋骨痛难巳，留连皮脉易为功，痹久入脏中虚死，脏实不受复还生。

【注】痹在筋骨则受邪深，故痛久难巳。痹在皮脉则受邪浅，故易治也。凡痹病日久内传所合之脏，则为五脏之痹。若其人中虚受邪，则难治多死，其人脏实而不受邪，复还于外，则易治多生。假如久病皮痹，复感于邪，当内传肺而为肺痹，若无胸满而烦喘咳之证，则是脏实不受邪。余脏仿此。

上一页：周痹
下一页：痹入脏腑证


痹入脏腑证 《医宗金鉴》

痹入脏腑证

4。肺痹烦满喘咳嗽，肾胀尻踵脊代头，脾呕痞硬肢懈堕，心烦悸噫恐时休，数饮卧惊肝太息，饮秘胀泻在肠究，胞秘沃痛鼻清涕，三焦胃附胆无忧。

【注】久病皮痹，复感于邪，见胸满而烦喘咳之证，是邪内传于肺，则为肺痹也。久病骨痹，复感于邪，而见腹胀，尻以代踵，足挛不伸，脊以代头，伛偻不直之证，是邪内传于肾，则为肾痹也。久病肌痹，复感于邪，而见呕涎心下痞硬，四肢懈堕之证，是邪内传于脾，则为脾痹也。久病脉痹，复感于邪，而见心烦，心悸，嗌干，噫气，有时则恐之证，是邪内传于心，则为心痹也。久病筋痹，复感于邪，而见喜饮小便数多，夜卧则惊，太息之证，是邪内传于肝，则为肝痹也。久痹不巳复感于邪，脏实不受而传腑者，凡见喜饮小便秘，不胀则泻，不泻则胀之证，是邪内传于大小肠，则为肠痹也。凡见少腹胞中，按如沃汤状而痛，小便秘涩，鼻流清涕之证，是邪内传于膀胱，则为胞痹也。三焦之痹附于膀胱，从水道也。胃痹附于大，小二肠，从传化也。胆为清净之腑，不受痹邪，故曰无忧也。

小续命汤　增味五痹汤

5。痹虚加减小续命，痹实增味五痹汤，麻桂红花芷葛附，虎羊耆草二防羌。

【注】痹虚，谓气虚之人病诸痹也。宜用加减小续命汤，风胜行痹倍防风，寒胜痛痹倍附子，湿胜着痹倍防己，皮痹加黄耆或桂枝，皮脉痹加姜黄或加红花，肌痹加葛根或加白芷，筋痹加羚羊角或加续断，骨痹加虎骨或加狗脊。有汗减麻黄，便溏减防己，寒胜减黄芩加干姜，热胜减附子加石膏，加减治之。痹实，谓气血实之人病诸痹也。宜用增味五痹汤，即麻黄，桂枝，红花，白芷，葛根，附子，虎骨，羚羊角，黄耆，甘草，防风，防己，羌活也。行痹以羌活，防风为主，痛痹以麻黄，附子为主，着痹以防己，羌活为主，皮痹以黄耆，桂枝皮为主，脉痹以红花，桂枝为主，肌痹以葛根，白芷为主，筋痹以羚羊角为主，骨痹以虎骨为主，增味于五痹治之可也。

木通汤　附子五苓散　苍术五苓散

6。三痹木通长流水，湿加防己风羌防，寒痹附麻分汗入，胞肠五苓附子苍。

【注】三痹；谓行痹，痛痹，着痹也。宜用木通一味，不见水者二两，以长流水二碗，煎一碗，热服取微汗，不愈再服，以愈为度。若其痛上下，左右流走相移者，加羌活，防风以袪风邪。其痛苦甚者，有汗加附子，无汗加麻黄，以去寒邪。其痛重着难移者，加防己以胜湿邪。其所应加之药，不可过三钱，弱者俱减半服。胞痹宜用五苓散加附子，肠痹宜五苓散加苍术，以利寒饮也。五苓散方在伤寒门。

三痹汤　独活寄生汤

7。三痹十全无白术，牛秦续杜细独防，独活加桑除耆续，入脏乘虚久痹方。

【注】三痹，谓三痹汤，即十全大补汤无白术，加牛膝，秦艽，续断，杜仲，细辛，独活，防风也。独活，谓独活寄生汤，根据三痹汤方加桑寄生，除去黄耆，续断也。此皆治五痹不巳，乘虚入脏，反留连日久，谓理痹病之方也。

黄耆益气汤

8。黄耆益气虚皮痹，皮麻不知痒与疼，补中益气加红柏，味秋芩夏桂加冬。

【注】气实麻木，用小续命汤加麻黄治之。气虚麻木，用黄耆益气汤

，即补中益气汤加红花，黄柏也。秋加五味子，夏加黄芩，冬加桂枝皮。

蠲痹汤　加味升阳散火汤

9。蠲瘟冷痹身寒厥，附归耆草桂羌防，肌热如火名热痹，羚犀升阳散火汤。

【注】蠲痹汤，即附子，当归，黄耆，炙草，官桂，羌活，防风，治痹病而身寒无热，四肢厥冷，名曰冷痹也。加味升阳散火汤，即内伤门升阳散火汤加羚羊角，犀角，治痹病而肌热如火，名曰热痹也。

上一页：痹病生死证
下一页：痿病总括


痿病总括 《医宗金鉴》

痿病总括

1。五痿皆因肺热生，阳明无病不能成，肺热叶焦皮毛瘁，发为痿躄不能行，心热脉痿胫节纵，肾骨腰脊不能兴，肝筋拘挛失所养，脾肉不仁燥渴频。

【注】五痿，心，肝，脾，肺，肾之痿也。痿属燥病，故皆因肺热而生也。阳明者，五脏六腑之海，主润宗筋。阳明无病，则宗筋润，能束骨而利机关，虽有肺热不能成痿也。肺热叶焦，阳明虚弱，津液不化，筋骨失养，皮毛瘁痿，发为痿躄不能行也。因而心气热为脉痿，则经节纵而不任地，肺兼心病也。因而肾气热为骨痿，则腰脊不能兴举，肺兼肾病也。因而肝气热为筋痿，则筋失所养，拘挛不伸，肺兼肝病也。因而脾气热为肉痿，则胃燥而渴，肌肉不仁，肺兼脾病也。

上一页：痹入脏腑证
下一页：痿痹辨似


痿痹辨似 《医宗金鉴》

痿痹辨似

2。痿病足兮痹病身，仍在不疼痛里分，但观治痿无风药，始晓虚实别有因。

【注】痿痹之证，今人多为一病，以其相类也。然痿病两足痿软不痛，痹病通身肢节疼痛。但观古人治痿，皆不用风药，则可知痿多虚，痹多实，而所因有别也。

上一页：痿病总括
下一页：痿病治法


痿病治法 《医宗金鉴》

痿病治法

3。痿燥因何治湿热，遵经独取治阳明，阳明无故惟病肺，胃壮能食审证攻，控涎小胃湿痰热，阳明积热法三承，胃弱食少先养胃，久虚按证始收功。

【注】痿属燥病，因何而用治湿热苦燥之药？盖遵『内经』之治法，独取于阳明胃也。故胃家无病，虽有肺热，惟病肺而不病痿也。是知病痿者，胃家必有故也。或湿热，或积热，或湿痰，不论新久，若胃壮能食，当先审证攻之。胃有湿痰，用控涎丹攻之。有湿热者，用小胃丹攻之。有积热者，用三承气汤攻之。此治胃壮能食之法也。若胃弱饮食减少，气血津液不足，当先以补养脾胃为主。其有久病留连，诸虚燥热，或攻下之后调理，当审证治之，始收全功也。

加味二妙汤

4。加味二妙湿热痿，两足痿软热难当，防己 当归川萆薢，黄柏龟板膝秦苍。

【注】热难当，谓两足热难当也。膝秦苍，谓牛膝，秦艽，苍术也。

清燥汤　虎潜丸　十全大补汤　加味金刚丸

5。时令湿热清燥效，阴虚湿热虎潜灵，久虚痿软全金主，萆瓜牛菟杜苁蓉。

【注】清燥汤在内伤门。虎潜丸有成方。全金主，谓十全大补汤，加味金刚丸，久病气血虚，以十全大补汤为主，筋骨痿软，以加味金刚丸为主。加味金刚丸，即萆薢，木瓜，牛膝，菟丝子，杜仲，肉苁蓉也。

上一页：痿痹辨似
下一页：脚气总括


脚气总括 《医宗金鉴》

脚气总括

1。脚气风寒湿热病，往来寒热状伤寒，腿脚痛肿热为火，不肿不热是寒干。

【注】脚气内有湿热，外感风寒，相合为病，故往来寒热，状类伤寒。两脚腿痛肿热如火者，是火盛也。不肿不热而痛者，是寒盛也，名曰干脚气。

上一页：痿病治法
下一页：脚气死证


脚气死证 《医宗金鉴》

脚气死证

2。脚气脉急少腹顽，不三五日入心间，呕吐喘满目额黑，恍忽？？妄命难全。

【注】脚气脉急，少腹顽木，不知痛痒，不过三，五日内，其邪必入心间，若入心间，呕吐喘满，是为脚气冲心之证。目额皆黑，恍惚？？妄，则是水来克火之征，故曰命难全也。

攒风散　羌活导滞汤　胜湿饼子　五积散　独活寄生汤

3。脚气表解攒风散，麻桂杏草萆乌良，里解导滞羌独活，防己 当归枳大黄，湿盛重肿胜湿饼，二丑荞面遂成方，寒湿五积加附子，寒虚独活寄生汤。

【注】初病脚气，表实无汗，用攒风散汗之，即麻黄，桂枝，杏仁，甘草，萆薢，炮川乌也。里实热盛，二便不利，用羌活导滞汤下之，即羌活，独活，防己，当归，枳实，大黄也。湿盛重肿，用胜湿饼子，即黑丑，白丑头末，甘遂末，各五钱，荞麦面一两五钱，水和作饼，三钱，煮熟，空心茶清服逐之。寒湿者，用五积散加附子治之，方

在伤寒门。寒虚者，用独活寄生汤补之，方在痹门。

当归拈痛汤

4。当归拈痛虚湿热，茵陈四苓与羌防，人参 当归升苓草，苦参 知母 葛根苍。

【注】湿热脚气而形气虚者，宜用当归拈痛汤，即茵陈，白术，茯苓，猪苓，泽泻，羌活，防已，人参，当归，升麻，黄芩，甘草，苦参，知母，葛根，苍术也。

加味苍柏散

5。加味苍柏实湿热，二活二术生地黄，知柏芍归牛膝草，木通防己 木瓜榔。

【注】湿热脚气而形质实者，宜用加味苍柏散，即羌活，独活，苍术，白术，生地黄，知母，黄柏，赤芍，当归，牛膝，甘草，木通，防己，木瓜，槟榔也。

大防风汤

6。两膝肿大而疼痛，髀胫枯细鹤膝风，大防风附羌牛杜，十全大补减茯苓。

【注】两膝肿大疼痛，膝上至髀，膝下胫足枯细，但存皮骨，两膝状若鹤膝，故名鹤膝风也。宜大防风汤，即防风，附子，羌活，牛膝，杜仲，人参，白术，炙草，当归，川芎，白芍，熟地，炙耆，肉桂也。此病若得之于痢疾病后者，名曰痢风，亦用此方。

医宗金鉴　四十卷

上一页：脚气总括
下一页：内伤总括


内伤总括 《医宗金鉴》

内伤总括

1。内伤劳役伤脾气，饮食伤胃伤其形，伤形失节温凉过，气湿热暑火寒中。

【注】劳役伤气，伤元气也。饮食伤形，伤胃腑也。伤气宜补，有热中，湿热，暑热，火郁，寒中之不同。伤形宜消，有饮食失节，过于温凉之不一也。

上一页：脚气死证
下一页：内伤外感辨似


内伤外感辨似 《医宗金鉴》

内伤外感辨似

2。内伤脉大见气口，外感脉大见人迎，头疼时痛与常痛，恶寒温解烈火仍，热在肌肉从内泛，热在皮肤扪内轻，自汗气乏声怯弱，虽汗气壮语高声，手心热兮手背热，鼻息气短鼻促鸣，不食恶食内外辨，初渴后渴少多明。

【注】内伤外感脉皆大，内伤之脉，气口大于人迎，不似外感之脉，人迎大于气口也。内伤外感皆头痛，内伤之头痛有时而痛，有时不痛，不似外感之头痛，常常而痛不休也。内伤外感皆恶寒，内伤之恶寒得就温衣而即解，不似外感之恶寒，虽近烈火而仍恶也。内伤外感皆发热，内伤之发热，热在肌肉，以手扪之，热从内泛，不似外感之发热，热在皮肤，以手扪之，热自内轻也。内伤外感皆自汗，内伤之自汗，气短乏声怯弱，不似外感之自汗，气壮促语声高也。内伤外感手皆热，内伤之热手心热，不似外感之热，手背热也。内伤外感皆鼻不和，内伤之鼻息气短而喘，不似外感之鼻息，气促而呜也。内伤外感皆不食，内伤之不食口中无味，不似外感之不食，闻食则恶也。内伤外感皆渴，内伤之渴初病即渴，其饮甚少，不似外感之渴，三日后始渴，其饮甚多也。

补中益气汤

3。补中益气升阳清，热伤气陷大虚洪，头痛表热自汗出，心烦口渴畏寒风，困倦懒言无气动，动则气高喘促声，保元甘温除大热，血归气术补脾经，佐橘降浊散滞气，升柴从胃引阳升，阴火肾躁加地柏，阳热心烦安神宁。

【注】补中益气汤治内伤，清阳下陷，因劳役过度，热伤元气故脉虚大而洪也。内伤头痛，时作时止也。内伤表热，尝自汗出也。心烦，气虚恶烦劳也。口渴，气陷不蒸化也。畏寒畏风，表气虚失卫也。困倦懒言，气乏不周也。动则气喘上气，不足息也。保元，谓人参，黄耆，甘草，名保元汤也。臣当归和脾血，白术益脾气，佐橘皮降浊，散胸中滞气，升，柴，升清，从胃中引阳也。阴火时显躁热，加黄柏，生地，补水救阴。阳热昼夜心烦，合朱砂安神丸，泻火安神。

调中益气汤

4。调中弦洪缓沉涩，湿热体倦骨酸疼，气少心烦忽肥瘦，口沫食出耳鸣聋，胸膈不快食无味，二便失调飧血脓，保元升柴苍橘柏，去柏加木亦同名。

【注】调中益气亦治内伤，清气下陷，浊气上乘，清浊相干而兼湿热者，故二便不调，飧泻脓血也。此汤与补中益气汤，虽互相发明，然其证脉则不可不分别也。内伤之病，脾胃元气一虚，四脏失其调和，所以五脏之脉，交相混见，故肝弦，心洪，脾缓之脉反见于上。按之沉涩，肺脉而反见于下也。身肢重倦，气不周也。骨节酸疼，血不荣也。气少，中气乏也。心烦，心血少也。忽肥忽瘦者，火乘土位，上并阳分，则血脉上行而上盛，故面赤红而肥；下并阴分，则血脉下行而上虚，故面青白而瘦。即今之虚损病人，早则面青白瘦而恶寒，午后则面红赤肥而发热者是也。口沫，谓口中沃沫，脾不散精也。食出，谓食入反出，胃虚不纳也。耳鸣聋，谓耳鸣，耳聋，阴火上冲也。

胸膈不快，浊气滞也。饮食无味，胃气伤也。二便不调，谓大便时泻不泻，小便时利不利，脾湿不分也。飧，谓完谷不化之飧泻，脾虚湿不化也。血脓，谓大便后或见脓见血，脾湿热酿成也。保元，谓保元汤，即人参，黄耆，炙草，升麻，柴胡，苍术，橘皮，黄柏也。去黄柏加木香，亦名调中益气汤，以热少气不和者宜之也。

升阳益胃汤

5。内伤升阳益胃汤，湿多热少抑清阳，倦怠懒食身重痛，口苦舌干便不常，洒洒恶寒属肺病，惨惨不乐乃阳伤，六君白芍连泽泻，羌独黄耆柴与防。

【注】内伤气虚，湿多热少，遏抑春生清气不得上升脾胃之证，宜服此汤。其证倦怠懒食，身重而痛，口苦舌干，便不常，谓大便不调，小便频数不如常也。洒洒恶寒，卫气不足，属肺皮毛之病也。惨惨不乐，面色不和，乃阳气伤而不伸也。六君，谓人参，白术，茯苓，炙草，橘皮，半夏也。加白芍，黄连，泽泻，黄耆，羌活，独活，柴胡，防风，即是升阳益胃也。

补脾胃泻阴火升阳汤

6。补中升阳泻阴火，火多湿少困脾阳，虽同升阳益胃证，然无泻数肺阳伤。补脾胃气参耆草，升阳柴胡升与羌，石膏芩连泻阴火，长夏湿令故加苍。

【注】内伤气虚，热多湿少，阴火困脾，阳气不得上升，脾胃之证，宜服此方。此方所治，虽同升阳益胃之证，然无大便不证，小便频数，洒洒恶寒肺病，惨惨不乐阳伤之证也。

内伤补中，调中，益胃等汤加减法7。冬加姜桂草蔻益，秋芍白蔻缩槟榔，夏月气冲芩连柏，春加风药鼓清阳，长夏沉困精神少，人参麦味泽苓苍。肺热咳嗽减参去，春加金沸款冬芳，夏加麦冬 五味子，秋冬连根节麻黄。头痛蔓荆甚芎入，巅脑？？本苦细尝。沉重懒倦或呕逆，痰厥头疼半夏姜。口干嗌干或表热，加葛生津清胃阳。大便燥涩元明粉，血燥归桃熟大黄，痞胀香砂连枳朴，寒减黄连加炒姜。胃痛草蔻寒益智，气滞青皮白蔻香。腹痛芍草芩桂审，脐下痛桂熟地黄。内外烦疼归和血，胁下痛急草柴良。身重脚软己苍柏，身疼发热？？防羌。

【注】冬加干姜，官桂，草豆蔻，益智，助阳气也。秋加白芍，白豆蔻，缩砂仁，槟榔，助燥收也。夏月加黄连，黄芩，黄柏，降阴火也。或腹中气上冲逆，属阴火冲上，虽非夏月亦加之。春加风药，谓羌活，独活，防风，？？本之类，佐参耆之品，能鼓清阳之气上升也。长夏身肢沉困，精神短少，加人参，麦冬，五味子，恐暑伤气也。加泽泻，茯苓，苍术，去脾湿也。肺中有热咳嗽，减人参，远肺热也。春加金沸草，款冬花，散肺风也。夏加麦冬，五味子，保肺气也。冬加连根节麻黄，散肺寒也。头痛加蔓荆子，引太阳也。痛甚加川芎，上行捷也。巅痛脑痛加？？本，入督脉也。苦头痛加细辛，走少阴也。

痰厥头痛，沉重懒倦，或呕逆痰涎，加半夏，生姜，治痰逆也。口干嗌干，或表发热，加葛根，生津解肌也。大便燥涩加元明粉，血虚燥加当归，血实燥加桃仁，热实燥加大黄，心下痞胀气不快加木香，食不消加砂仁，心下结热加黄连，心下结气加枳实，胃气壅塞加厚朴。

如胃中寒，或冬月，减去黄连，加炒干姜。胃痛加草豆蔻，胃寒或唾沫加益智，气满不快加白豆蔻，青皮，腹痛加白芍，甘草，审其有热加黄芩，有寒加官桂。脐下痛加肉桂，熟地黄。腹内身外刺痛，此属血涩不足，加当归以活血也。胁下痛或急缩，加甘草，柴胡，以和肝也。身重脚软，加防己，苍术，黄柏，去湿热在内也。身痛发热，加？？本，防风，羌活，疏风在表也。

清暑益气汤　清燥汤

8。长夏湿暑交相病，暑多清暑益气功，汗热烦渴倦少气，恶食尿涩便溏行，补中去柴加柏泽，麦味苍曲甘葛青，湿多痿厥清燥地，猪茯柴连减葛青。

【注】长夏之令，暑湿炎蒸，交相为病。暑多湿少为病，其证则自汗身热，心烦口渴，倦困少气恶食，小便涩少，大便稀溏，宜清暑益气汤，即补中益气汤去柴胡，加黄柏，泽泻，麦冬，五味子，苍术，神曲，甘葛，青皮也。若湿多暑少为病，则成痿厥之证，腰以下痿软，难于转动，行走不正，两足欹侧，宜清燥汤，即本方更加生地，猪苓，茯苓，柴胡，黄连，减去甘葛，青皮也。

升阳散火汤　火郁汤

9。血虚胃弱过食凉，阳郁于脾散火汤，肌肤筋骨肢困热，扪之烙手热非常，羌独芍防升柴葛，人参二草枣生姜，火郁加葱减参独，恶寒沉数发之方。

【注】二草，炙甘草，生甘草。恶寒，谓身虽有如是烙手之热而反恶寒。脉来沉数，则可知火郁肌里，宜以此方发之。

白术 附子汤　加味理中汤

10。内伤水来侮土病，寒湿白术 附子汤，涎涕腹胀时多溺，足软无力痛为殃，腰背胛眼脊背痛，丸冷阴阴痛不常，苍附五苓陈半朴，虚宜理中附苓苍。

【注】东垣内伤，热中之病，用补中益气汤；寒中之病，用白术 附子汤。寒中为水来侮土，寒湿之病，其证内则腹胀多溺涎涕，外则足软胛脊腰背睾丸痛。脾胃寒湿而气不虚者，宜用是方，即五苓散加苍术，附子，陈皮，半夏，厚朴也。若脾胃寒湿而气虚者，则宜用理中汤

加附子，茯苓，苍术是也。

人参资生丸

11。资生脾胃俱虚病，不寒不热平补方，食少难消倒饱胀，面黄肌瘦倦难当。

【注】缪仲醇制资生丸方，为脾胃俱虚，不寒不热平补之药。其所治之证，乃饮食减少，过时不化，倒饱胀闷，面色痿黄，肌肉渐瘦，困倦无力也。方见诸书，故不录药味。

清胃理脾汤

12。清胃理脾治湿热，伤食平胃酌三黄，大便粘秽小便赤，饮食爱冷口舌疮。

【注】清胃理脾汤，即平胃散加黄连，黄芩，大黄也。酌三黄者，谓有热滞而不实者，不可入大黄也。伤食，谓伤食病证，如痞胀，哕呕，不食，吞酸，恶心，噫气之类。更兼大便粘臭，小便赤涩，饮食爱冷，口舌生疮，皆伤醇酒厚味，湿热为病之证也。

理中汤

13。理中治虚寒湿伤，食少喜热面青黄，腹痛肠呜吐冷沫，大便腥秽似鸭溏。

【注】白术 附子汤，治脾胃寒湿形气实者也。理中汤，治脾胃寒湿形气虚者也。虚者，其证食少，喜食热物，面色青黄，腹痛肠鸣，吐冷涎沫，大便腥秽不臭，似鸭粪澄彻清溏也，故宜此汤。

消食健脾丸

14。胃强脾弱脾胃病，能食不化用消食，平胃炒盐胡椒共，麦蘖查曲白蒺藜。

【注】脾胃病中，有胃强脾弱一证，胃强所以能食，脾弱不能消化。

宜服消食健脾汤丸，助其消化。用苍术，陈皮，厚朴，甘草，炒盐，胡椒，山查，神曲，麦芽，白蒺藜，末，蜜丸服之。更节其饮食，自然脾胃和而能健运矣。

开胃进食汤

15。开胃进食治不食，少食难化胃脾虚，丁木藿香莲子朴，六君砂麦与神曲。

【注】此方治不思饮食，少食不能消化，脾胃两虚之证。方即六君子汤，加丁香，木香，藿香，莲子，厚朴，缩砂，麦芽，神曲也。

平胃散

16。一切伤食脾胃病，痞胀哕呕不能食，吞酸恶心并噫气，平胃苍朴草陈皮，快膈枳术痰苓半，伤谷二芽缩神曲，肉滞山查面莱菔，滞热芩连柏大宜。

【注】伤食等证，宜用平胃散，即苍术，厚朴，甘草，陈皮也。快膈加枳实，白术，有痰加半夏，茯苓。伤谷滞者，加麦芽，谷芽，缩砂，神曲。伤肉滞者，加山查。伤面滞者，加莱菔。有热者，加黄芩，黄连，黄柏，大黄，酌而用之。

葛花解酲汤

17。葛花解酲发酒汗，懒食热倦呕头寒，参葛四苓白蔻缩，神曲干姜陈木青。

【注】伤酒宜用葛花解酲汤汗之，汗出立愈。其证头痛懒食，呕吐身热，倦怠而烦，似乎外感而实非外感，皆因酒所致也。方即人参，葛花，白术，茯苓，猪苓，泽泻，白蔻，缩砂，神曲，干姜，陈皮，木香，青皮。

秘方化滞丸

18。秘方化滞寒热滞，一切气积痛攻方，巴豆醋制棱莪术，青陈连半木丁香。

【注】秘方化滞丸，治不论寒热一切气滞积痛，攻下之妙药也。即巴豆，三棱，莪术，青皮，陈皮，黄连，半夏，木香，丁香也。此方出『丹溪心法』附余书中，屡试屡验，按证随引，量其老少虚实，增损进退，以意用之，久久自得其效。

上一页：内伤总括
下一页：虚劳总括


虚劳总括 《医宗金鉴》

虚劳总括

1。虚损成劳因复感，阳虚外寒损肺经，阴虚内热从肾损，饮食劳倦自脾成，肺损皮毛洒寒嗽，心损血少月经凝，脾损食少肌消泻，肝损胁痛懒于行。肾损骨痿难久立，午热夜汗骨蒸蒸，从下皮聚毛落死，从上骨痿不起终。恐惧不解则伤精，怵惕思虑则伤神，喜乐无极则伤魄，悲哀动中则伤魂，忧愁不巳则伤意，盛怒不止则伤志，劳倦过度则伤气，气血骨肉筋精极。

【注】虚者，阴阳，气血，荣卫，精神，骨髓，津液不足是也。损者，外而皮，脉，肉，筋，骨，内而肺，心，脾，肝，肾消损是也。成劳者，谓虚损日久，留连不愈，而成五劳，七伤，六极也。因复感者，谓不足之人，阳虚复感外寒，则损从皮毛肺始；阴虚更生内热，则损从骨髓肾始；内伤饮食劳倦，则损从肌肉脾始。此虚损成劳之因，然其证有五：一，损皮聚毛落，洒淅恶寒咳嗽，肺劳也。二，损血脉虚少，男子面无血色，女子月经不通，心劳也。三，损饮食减少，肌肉消瘦，大便溏泻，脾劳也。四，损两胁引胸而痛，筋缓不能行肝劳也。五，损骨痿不能久立，午后发热，盗汗骨蒸，肾劳也。从下肾脏损起者，损至皮聚毛落则死也。从上肺脏损起者，损至骨痿不能起于床则终也。从脾脏损起者，或至皮聚毛落，或至骨痿不起皆死也。虚损为七伤之证：一，恐惧不解则伤精，精伤则骨酸痿厥，精时自下，盖五脏主藏精者也，不可伤，伤则失守而阴虚，阴虚则无气，无气则死矣。二，怵惕思虑则伤神，神伤则恐惧自失，破？？脱肉，毛瘁色夭，死于冬也。三，喜乐无极则伤魄，魄伤则狂，狂则意不存人，皮革焦，毛瘁色夭，死于夏也。四，悲哀动中则伤魂，魂伤则狂妄不精，不精则不正，阴缩而挛筋，两胁骨不举，毛瘁色夭，死于秋也。五，忧愁不巳则伤意，意伤则悗乱，四肢不举，毛瘁色夭，死于春也。

六，盛怒不止则伤志，志伤则喜忘其前言，腰脊不可以俯仰屈伸，毛瘁色夭，死于季夏也。七，劳倦过度则伤气，气伤则火愈壮，壮火则食气，故无气以动，喘乏汗出，内外皆越，则气日耗，气日耗则死矣。虚损为六极之证：一，数转筋，十指爪甲痛，筋极也。二，牙齿动，手足痛，不能久立，骨极也。三，面无血色，头发坠落，血极也。

四，身上往往如鼠走，削瘦干黑，肉极也。五，气少无力，身无膏泽，翕翕羸瘦，眼无精光，立不能定，身体苦痒，搔之生疮，精极也。

六，胸胁逆满，恒欲大怒，气少不能言，气极也。

【按】前人分七伤之证。似多不经。根据『内经』改之。庶后学易明也。

上一页：内伤外感辨似
下一页：虚劳死证


虚劳死证 《医宗金鉴》

虚劳死证

2。阴劳细数形尽死，阳劳微革气脱终，枯白颧红一侧卧，嗽哑咽痛咯星红。五脏无胃为真脏，形肉虽存不久停，一息二至名曰损，一息一至行尸名。大骨枯槁大肉陷，动作益衰精髓空，真脏未见一岁死，若见真脏克期凶，喘满动形六月死，一月内痛引肩胸，身热破？？肉尽脱，十日之内不能生。真脏脉见目眶陷，目不见人顷刻倾，若能见人神犹持，至所不胜日时终。

【注】阴虚之劳脉细数，则必形消着骨而后死者，阴主形也。阳虚之劳脉微革，则不待痿尽忽然而脱者，阳主气也。五脏之脉无和缓象，为无胃之真脏脉，即形肉虽存，亦必不久于人世也。一息二至，损病之脉也。一息一至，行尸之脉也。大骨，颧，肩，股腰之大骨也。大肉，头，项，四肢之大肉也。枯槁者，骨痿不能支也，陷下者，肉消陷成坑也。动作精神渐衰，真脏脉不见，期一岁死，若真脏脉见，遇所不胜之时日凶可期也。若真脏脉不见，有是证者，喘满动形，六月而死；有是证者，五脏内损，痛引肩胸者，一月而死；有是证者，肉尽之处，皆枯燥破裂，谓之破，身热不巳，十日内死。真脏脉见，目眶下陷，视不见人，顷刻而死。若能见人，则神尚未去，至所不胜之日时而死也。

上一页：虚劳总括
下一页：虚劳治法


虚劳治法 《医宗金鉴》

虚劳治法

3。后天之治本血气，先天之治法阴阳，肾肝心肺治在后，脾损之法同内伤。

【注】后天脾胃水谷生化荣卫，故治法本乎气血。先天肾脏精气生化之原，故治法本乎阴阳。五脏虚损治法，俱在于后，而脾脏虚损治法巳载内伤，故曰同内伤也。

拯阴理劳汤

4。阴虚火动用拯阴，皮寒骨蒸咳嗽侵，食少痰多烦少气，生脉归芍地板贞。薏苡橘丹连合草，汗多不寐加枣仁，燥痰桑贝湿苓半，阿胶咳血骨热深。

【注】此方即人参，麦冬，五味，当归，白芍，生地，龟板，女贞，薏苡，橘红，丹皮，莲子，百合，炙草也。汗多不寐，俱加枣仁。咳而嗽痰，加桑皮，贝母。嗽而湿痰，加茯苓，半夏。咳嗽，咯血，加阿胶。骨蒸热深，加地骨皮也。

拯阳理劳汤

5。阳虚气弱用拯阳，倦怠恶烦劳则张，表热自汗身酸痛，减去升柴补中方，更添桂味寒加附，泻入升柴诃蔻香，夏咳减桂加麦味，冬咳不减味干姜。

【注】此汤即人参，黄耆，炙草，白术，陈皮，肉桂，当归，五味子也。倦怠，懒于动也，恶烦劳动，则气张而喘乏也。恶寒加附子；泄泻仍入升麻，柴胡，更加诃子，肉蔻，木香也。夏月咳嗽，减肉桂加麦冬，五味子；冬月咳嗽，不减肉桂，更加五味子，干姜也。

六味地黄汤　都气汤　七味地黄汤　生脉地黄汤　桂附地黄汤　知柏地黄汤　金匮肾气汤

6。肾虚午热形消瘦，水泛为痰津液伤，咳嗽盗汗失精血，消汤淋浊口咽疮，熟地药萸丹苓泽，加味劳嗽都气汤，引火归元加肉桂，火妄刑金生脉良。桂附益火消阴翳，知柏壮水制阳光，车牛桂附名肾气，阳虚水肿淋浊方。

【注】午热，午后发热也。水泛为痰，谓日食饮食所化津液，肾虚不能摄水，泛上为痰也。盗汗，谓睡而汗出，觉而即止之汗也。失精，遗精也。消渴，谓饮水而即消，渴仍不止也。淋者，尿淋漓不利也。

浊者，尿之前后有浊液也。口咽生疮，虚火炎也。均宜六味地黄汤治之。劳嗽加味，谓加五味子，名都气汤也。引火归原加肉桂，名七味地黄汤。火妄刑金加生脉饮，名生脉地黄汤。桂附，谓加肉桂，附子。知柏，谓加知母，黄柏。车牛桂附，谓加车前，牛膝，肉桂，附子，名桂附，知柏肾气等汤也。

大补阴丸　滋阴降火汤

7。大补阴丸制壮火，滋阴降火救伤金，龟板知柏地髓剂，二冬归芍草砂仁，咳加百味汗地骨，血痰金贝虚耆参，虚热无汗宜散火，有汗骨蒸亦补阴。

【注】阴虚火旺，无水以制，宜用大补阴丸滋水制火。方即龟板，知母，黄柏，生地，为末，猪脊髓炼蜜为丸。若火旺无制，妄行伤金，肺痰咳嗽，宜用滋阴降火汤救其伤金。方即大补阴丸加麦冬，天冬，当归，白芍，炙草，缩砂。咳甚加百合，五味子，盗汗加地骨皮，咯血加郁金，痰多加川贝母，气虚加人参，黄耆。凡虚热如火烙手，无汗者为火郁，宜升阳散火汤，有汗者为骨蒸，亦宜大补阴丸及滋阴六黄等汤也。

保元汤

8。一切气虚保元汤，耆外参内草中央，加桂能生命门气，痘疮灰陷与清浆。

【注】保元汤，即人参，黄耆，炙草也。黄耆补表气，人参补里气，炙草补中气，加肉桂能生命门真气，且能治小儿痘疮灰白，顶陷，清浆。

四君子汤　五味异功汤　六君子汤　七味白术散　四兽饮9。脾胃气虚四君子，脉软形衰面白黄，倦怠懒言食少气，参苓术草枣姜强。气滞加陈异功散，有痰橘半六君汤，肌热泻渴藿木葛，虚疟六君果梅姜。

【注】治气虚兼气滞不快，根据四君加陈皮，名五味异功散。治气虚兼有痰饮，根据四君加橘红，半夏，名六君子汤。治气虚肌热渴泻，根据本方加藿香，木香，葛根，名七味白术散。治气虚久疟留连不愈，根据六君子汤，君草果，乌梅，生姜，名四兽饮。

芎归汤　开骨散

10。一切血病芎归汤，产后胎前必用方，气虚难产参倍入，交骨难开龟发良。

【注】芎归汤，即川芎，当归，又名佛手散。气虚产难或时久伤气，根据本方倍加人参。临产交骨难开，根据本方加整龟板一具，本人梳下乱发一团，他人梳下之发亦可，名开骨散。

四物汤　圣愈汤　六物汤　加味四物汤　地骨皮饮11。调肝养血宜四物，归芎芍地酌相应，气虚血少参耆补，气燥血热知柏清。寒热柴丹炒栀子，但热无寒丹骨平，热甚苓连寒桂附，止血茅蒲破桃红。

【注】调肝养血宜四物汤，即当归，川芎，白芍，熟地黄。酌相应，谓补血用白芍，熟地，破血用赤芍，凉血用生地，气虚血少，宜加参，耆，名圣愈汤。气燥血热，宜加知，柏，名六物汤。血虚寒热往来，宜加味四物汤，即本方加柴胡，丹皮，炒栀子也。血虚惟发热不恶寒，宜地骨皮饮，即本方加地骨皮，牡丹皮也。血分热甚，根据本方加黄芩，黄连。寒甚加肉桂，附子，破血加桃仁，红花，止血加茅根，蒲黄炒黑。

八珍汤　十全大补汤　人参养荣汤

12。一切气血两虚证，八珍四物与四君，气乏色枯毛发落，自汗盗汗悸忘臻，发热咳嗽吐衄血，食少肌瘦泄泻频，十全大补加耆桂，荣去芎加远味陈。

【注】气虚，四君子汤。血虚，四物汤。气血两虚，八珍汤。八珍者，即四君，四物也。若有气乏色枯，毛发脱落，自汗盗汗，心悸健忘，发热咳嗽，吐血，衄血，食少肌瘦，泄泻等证，则宜十全大伂汤，即八珍汤加黄耆，肉桂也。人参养荣汤，即十全大补汤减去川芎，更加远志，五味子，陈皮也。

小建中汤　黄耆建中汤　当归建中汤　双和饮13。虚劳腹痛小建中，悸衄之血梦失精，手足频热肢酸痛，芍草饴桂枣姜同，卫虚加耆黄耆建，荣虚当归建中名，温养气血双和饮，三方

减饴加地芎。

【注】诸虚劳极，里急腹痛，宜以小建中汤温和脾胃。并治里虚心悸，衄下亡血，夜梦失精，手足烦热，四肢酸痛，血液亏损等证。是方

白芍药，甘草，饴糖，中桂，大枣，生姜也。若卫气虚者，加黄耆，名曰黄耆建中汤。若里不急，腹不痛有是证者，则当以温养气血，用双和饮，即此三方减去饴糖，加入熟地，川芎，乃八珍汤减人参，白术，茯苓，加黄耆，中桂，盖以补阴血为主也。

补肝汤

14。补肝汤治肝虚损，筋缓不能自收持，目暗？？？？无所见，四物酸枣草瓜宜。

【注】补肝汤，即当归，川芎，白芍，熟地，酸枣仁，炙草，木瓜也。

加味救肺饮15。加味救肺治肺损，嗽血金家被火刑，归芍麦味参耆草，百花紫菀马兜铃。

【注】加味救肺饮，即当归，白芍，麦冬，五味子，人参，黄耆，炙草，百合，款冬花，紫菀，马兜铃也。

天王补心丹

16。天王补心心虚损，健忘神虚烦不眠，柏子味苓归地桔，三参天麦远朱酸。

【注】是方，即柏子仁，五味子，茯苓，当归，生地，桔梗，丹参，人参，元参，天冬，麦冬，远志，朱砂，酸枣仁。

归脾汤

17。归脾思虑伤心脾，热烦盗汗悸惊俱，健忘怔忡时恍惚，四君酸远木归耆。

【注】悸，心自跳动也。惊，目触物骇也。健忘，言事易忘也。怔忡，心冲动甚也。恍惚，心时不明也。方乃四君子，加酸枣仁，远志，木香，当归，黄耆。

人参固本汤丸　保元生脉固本汤

18。固本肺肾两虚病，肺痿咳血欲成劳，二冬二地人参共，保元生脉脾同调。

【注】人参固本汤，丸，即人参，天冬，麦冬，生地，熟地也。根据本方再加保元之黄耆，炙草，生脉之五味，三方合一，名保元生脉固本汤。同调，谓同调脾，肺，肾三经虚也。

逍遥散

19。逍遥理脾而清肝，血虚骨蒸烦嗽痰，寒热颊赤胁不快，妇人经痛脉虚弦，术芩归芍柴薄草，加味栀丹肝热添，肝气滞郁陈抚附，热加吴萸炒黄连。

【注】是方，即白术，茯苓，当归，白芍，柴胡，薄荷，甘草也。肝气热，根据本方加炒栀子，丹皮，名加味逍遥散。肝气滞加陈皮，肝气郁加抚芎，香附。肝气郁热，加吴茱萸，炒川黄连。惟薄荷只可少许为引，不宜多用。

上一页：虚劳死证
下一页：痨瘵总括


痨瘵总括 《医宗金鉴》

痨瘵总括

1。痨瘵阴虚虫干血，积热骨蒸咳嗽痰，肌肤甲错目黯黑，始健不泻下为先。

【注】久病痨疾而名曰瘵。瘵者，败也，气血两败之意也。有阴虚干血者，有阴虚积热者，当以诸补阴药治之。肌肤甲错，谓皮肤干涩也。目黯黑者，谓目黑无光也。始健，谓初病尚壮；不泻，谓久病不泻也，二者皆可以攻下为先治也。

上一页：虚劳治法
下一页：痨瘵治法


痨瘵治法 《医宗金鉴》

痨瘵治法

2。痨瘵至泻则必死，不泻能食尚可痊，初取利后宜详审，次服柴胡清骨煎，虚用黄耆鳖甲散，热衰大补养荣参，皮热柴胡胡连入，骨蒸青蒿 鳖甲添，阴虚补阴诸丸剂，阳虚补阳等汤圆，咳嗽自同咳嗽治，嗽血成方太平丸。

【注】痨瘵之人，病至大便泄泻，则必死矣。若不泻能食，尚堪任药攻治，故可痊也。初取利后，审其热之微甚，人之强弱，若热甚人强，宜用柴胡清骨散。热不甚人弱，宜用黄耆鄨甲散。热微人弱，宜用十全大补，人参养荣等汤。若皮外发热，加柴胡，胡连。骨内蒸热，加青蒿，鳖甲。午后阴虚发热，宜用补阴诸丸汤药。阳虚恶寒清瘦，宜用补阳诸丸汤药。咳嗽不巳，同咳门方参而治之。嗽血者，宜用成方太平丸可也。

大黄？？虫丸　大黄 青蒿煎　传尸将军丸

3。干血大黄？？虫治，积热蒿黄胆便煎，癸亥腰眼炙七壮，后服传尸将军丸。

【注】大黄？？虫丸有成方。大黄 青蒿煎，即青蒿，大黄，猪胆汁，童便煎。痨瘵日久，有生恶虫，身死之后，多遭传染，甚而灭门，名曰传尸痨，宜癸亥日炙两腰眼各七壮，后服传尸将军丸。此方载『丹

溪心法』书中。

柴胡清骨散

4。清骨骨蒸久不痊，热甚秦知草胡连，鳖甲 青蒿柴地骨，韭白髓胆童便煎。

【注】此方乃秦艽，知母，炙草，胡连，鄨甲，青蒿，柴胡，地骨皮，韭白，猪脊髓，猪胆汁，童便也。

黄耆鳖甲散

5。黄耆鳖甲虚劳热，骨蒸晡热渴而烦，肌肉消瘦食减少，盗汗咳嗽出血痰，生地赤芍柴秦草，知耆菀骨半苓煎，人参桂桔俱减半，鳖甲 天冬桑倍添。

【注】此方即生地，赤芍，柴胡，秦艽，炙草，知母，黄耆，紫菀，地骨皮，半夏，茯苓，人参，桂枝，桔梗，鳖甲，天冬，桑白皮也。

上一页：痨瘵总括
下一页：自汗盗汗总括


自汗盗汗总括 《医宗金鉴》

自汗盗汗总括

1。自汗表阳虚恶冷，阳实蒸热汗津津，盗汗阴虚分心肾，心虚不固火伤阴。

【注】无因汗出，谓之自汗。自汗谓表阳虚，汗出则恶寒冷，宜用后方。若蒸蒸发热，汗出不恶寒，则为里阳实，宜以调胃承气汤下之。

睡则出，觉则汗止，谓之盗汗。盗汗为阴虚，当分心虚不固，心火伤阴也。

黄耆六一汤　玉屏风散　黄耆建中汤

2。自汗表虚黄耆草，玉屏风散术耆防，气虚加参阳虚附，血虚黄耆建中汤。

【注】黄耆六一汤，即黄耆六钱，甘草一钱也。玉屏风散，即黄耆，白术，防风也。二方皆治表虚自汗，若气虚加人参，阳虚加附子可也。若不恶寒不气少，则为血虚，不可用参，附，宜黄耆建中汤，即小建中汤加黄耆也。方在伤寒门。

当归六黄汤　酸枣仁汤

3。盗汗心火下伤阴，归耆二地柏连芩，心虚酸枣芍归地，知柏苓耆五味参。

【注】当归六黄汤，治心火伤阴盗汗，即当归，黄芩，黄连，黄柏，生熟地黄也。酸枣仁汤，治心虚不固盗汗，即酸枣仁，当归，白芍，生地，知母，黄柏，茯苓，黄耆，五味子，人参也。

上一页：痨瘵治法
下一页：失血总括


失血总括 《医宗金鉴》

失血总括

1。九窍出血名大衄，鼻出鼻衄脑如泉，耳目出血耳目衄，肤出肌衄齿牙宣，内衄嗽涎脾唾肾，咯心咳肺呕属肝，精窍溺血膀胱淋，便血大肠吐胃间。

【注】九窍一齐出血，名曰大衄。鼻出血，曰鼻衄。鼻出血如泉，曰脑衄。耳出血，曰耳衄。目出血，曰目衄。皮肤出血，曰肌衄。齿牙出血，曰齿衄，又名牙宣。此皆衄血随所患处而命名也。若从口出则为内衄。内衄出血，涎嗽出于脾，唾出于肾，咯出于心，咳出于肺，呕出于肝，吐出于胃。溺血从精窍而出，淋血从膀胱而出。呕吐之分，呕则有上逆漉漉之声，吐则无声也。

上一页：自汗盗汗总括
下一页：失血死证


失血死证 《医宗金鉴》

失血死证

2。失血身凉脉小顺，大疾身热卧难凶，口鼻涌出而不止，大下溃腐命多倾。

【注】大疾，脉大疾也。卧难，不能卧也。大衄，大下，血出如涌泉不止，内溃腐尸之气，则命倾也。

上一页：失血总括
下一页：失血治法


失血治法 《医宗金鉴》

失血治法

3。阳乘阴热血妄行，血犯气分不归经，血病及腑渗入浊，由来脏病溢出清。热伤失血宜清热，劳伤理损自然平，努即内伤初破逐，久与劳伤治法同。

【注】凡失血之证，阳盛乘阴，则血为热迫，血不能安于脉中而妄行气分，不能回归经脉也。若血病伤及于腑者，则血渗入肠胃浊道，上从咽出，下从二便而出也。血病伤及于脏者，则血溢出胸中清道，上从喉出，下从精窍而出也。失血脏于脏内，行于脉中，躯壳之中不可得而见也，非有损伤，不能为病。而损伤之道有三：一曰热伤，宜以清热为主；一曰劳伤，宜以理损为主；一日努伤，初宜以破逐为主，久亦宜以理损为主也。

犀角地黄汤

4。热伤一切失血病，犀角地黄芍牡丹，胸膈满痛加桃大，热甚吐衄入芩连，因怒呕血柴栀炒，唾血元参知柏煎，咯加二冬嗽二母，涎壅促嗽郁金丸。

【注】热伤一切失血之病，皆宜犀角地黄汤。若胸膈满痛，是为瘀血，加桃仁，大黄。若吐血热盛，加黄芩，黄连。因怒致吐血及呕血者，加柴胡，炒栀。唾血加元参，黄柏，知母。咯血加天冬，麦冬。嗽血加知母，贝母。涎壅气促，阵阵急嗽带出血者，宜郁金丸，方在后。

加味救肺饮加郁金汤

5。劳伤吐血救肺饮，嗽血加调郁金汤。形衰无热气血弱，人参养荣加麦良。

【注】救肺饮，即虚劳门之加味救肺饮，加调郁金末也。若气血虚弱不见火象，宜用人参养荣汤，加麦门冬也。

芎归饮6。饱食用力或持重，努破脉络血归芎，呕血漉漉声上逆，跌扑堕打有瘀行。

【注】饱食用力，或因持重努伤脉络，失血涌吐，宜用芎归饮，引血归经。及呕血跌扑堕打，伤其脉络，令人大吐者，亦皆宜之。其有瘀血者，或加大黄以下之，或加桃仁，红花以破之。或加郁金，黄酒以行之。

参地煎7。参地衄吐血不巳，热随血减气随亡，气虚人参为君主，血热为君生地黄。

【注】参地煎，即人参，生地黄也。凡因热伤衄，吐血不巳者，则热巳随血减，然气亦随血亡也。气虚甚者，当倍人参为君。血热者，宜倍生地为君。时时煎服自止也。

泻肺丸

8。嗽血壅逆虚苏子，积热痰黄泻肺丸，蒌仁半贝金葶杏，三黄惟大有除添。

【注】嗽血痰壅气逆，形气虚者，苏子降气汤降之。方见诸气门。痰黄积热，形气实者，用泻肺丸下之，即栝蒌仁，半夏，浙贝母，郁金，苦葶苈子，杏仁，黄连，黄芩，大黄也。惟大黄形气实者加之，若形气虚者，或大便溏泻，则减去不用。

保肺汤

9。保肺肺痈吐脓血，白芨薏苡贝金陈，苦梗苦葶甘草节，初加防风溃耆参。

【注】保肺汤，即白芨，薏苡仁，贝母，金银花，陈皮，苦桔梗，苦葶苈，甘草节也。初起加防风，溃后加生黄耆，人参。

牛膝四物汤

10。尿血同出痛淋血，尿血分出溺血名，溺血精窍牛四物，淋血八正地金通。

【注】淋血，溺血二证若尿与血同出而痛，名曰淋血。尿与血分出，名曰溺血。溺血为精窍之病，用四物倍加牛膝。淋血为尿窍之病，用八正散，加木通，生地，郁金治之。

珀珠散

11。溺血诸药而不效，块血窍滞茎急疼，珀珠六一朱砂共，引煎一两整木通。

【注】溺血一证，乃精窍为病，每因忍精不泄，提气采战，或因老年竭欲而成。服诸药不效者，所溺之血成块，窍滞不利，茎中急疼欲死者，用珀珠散，日三服，每服三钱，引用整木通去粗皮黄色者，煎汤

调服。其方即琥珀末一钱，珍珠末五分，朱砂末五分，飞滑石六钱，甘草末一钱，合均，分三服。若其人大便结燥不通，以八正散加牛膝，郁金下之。有热尿涩，以导赤散加牛膝，郁金清之。痢后仍服此药，自有奇功。

槐花散

12。便血内热伤阴络，风合肠风湿脏疡，槐花侧枳连炒穗，风加秦防湿楝苍。

【注】便血二证，肠风，脏毒。其本皆热伤阴络，热与风合为肠风，下血多清；热与湿合为脏毒，下血多浊。均宜槐花散，即炒槐花，炒侧柏叶，醋炒枳壳，川黄连，炒荆芥穗，为末，乌梅汤调服。肠风，加秦艽，防风。脏毒，加炒苦栋，炒苍术。若大肿大痛，大便不通，当以脏毒未溃之疡治之，非脏毒下血之病也。

升阳去湿和血汤

13。便血日久凉不应，升补升耆苍桂秦，归芍丹陈二地草，热加萸连虚人参。

【注】便血日久，服凉药不应，宜升补，用升阳去湿和血汤。即升麻，黄耆，苍术，肉桂，秦艽，当归，白芍，丹皮，陈皮，生地，熟地，生甘草，炙甘草也。有热，稍加吴茱萸，炒川连。虚加人参可也。

上一页：失血死证
下一页：消渴总括


消渴总括 《医宗金鉴》

消渴总括

1。试观年老多夜溺，休信三消尽热干，饮多尿少浑赤热，饮少尿多清白寒。

【注】上消属肺，饮水多而小便如常；中消属胃，饮水多而小便短赤；下消属肾，饮水多而小便浑浊，三消皆燥热病也。然试观年老好饮茶者，夜必多溺，则休信三消皆热，而亦有寒者矣。饮水多，小便少而浑赤者属热，是火盛耗水而浑也。饮水少，小便多而清白者属寒，是火虚不能耗水也。

上一页：失血治法
下一页：消渴生死


消渴生死 《医宗金鉴》

消渴生死

2。三消便硬若能食，脉大实强尚可医，不食舌白传肿泻，热多舌紫发痈疽。

【注】三消，饮水多不能食。若能食大便硬，脉大强实者，为胃实热，下之尚可医也。若不能食，湿多舌白滑者，病久则传变水肿泄泻。

热多舌紫干者，病久则发痈疽而死也。

上一页：消渴总括
下一页：消渴治法


消渴治法 《医宗金鉴》

消渴治法

竹叶黄耆汤

3。便硬能食脉大强，调胃金花斟酌当，不食渴泻白术散，竹叶黄耆不泻方，黄耆黄芩合四物，竹叶石膏减粳姜，气虚胃热参白虎，饮一溲二肾气汤。

【注】谓胃，谓调胃承气汤。金花，谓栀子金花汤。方俱在伤寒门，酌其所当用可也。不食而渴，巳属胃虚，兼之泄泻，胃虚无热矣。故用七味白术散，方在虚损门。若不食而渴，亦不泻者，是虽虚而犹有燥热也，宜用竹叶黄耆汤，即黄耆，黄芩，当归，川芎，白芍，生地，竹叶，石膏，人参，炙草，麦冬，半夏也。若气虚胃热盛者，宜用人参白虎汤。若下焦虚寒，饮一溲二者，宜用肾气汤。

上一页：消渴生死
下一页：神之名义


神之名义 《医宗金鉴》

神之名义

1。形之精粹处名心，中含良性本天真，天真一气精神祖，体是精兮用是神。

【注】动植之物，一有其形，则形之至精，至粹之处，即名曰心。动物之心者，形若垂莲中含天之所赋，虚灵不昧之灵性也。植物之心者，即中心之芽，中含天之所赋，生生不巳之生意也。此形若无此心，则形无主宰，而良性，生意亦无着落矣。此心若无良性，生意，则心无所施用，不过是一团死肉，一枯草木之芽耳。盖人虽动物之贵，而其中含良性与一切动物皆同，本乎天真也。天真之气，分而言之为精，气，神。故曰：以精为体，以神为用也。合而言之，浑然一气，故曰：天真一气，精神之祖也。

上一页：消渴治法
下一页：神之变化


神之变化 《医宗金鉴》

神之变化

2。神从精气妙合有，随神往来魂阳灵，并精出入阴灵魄，意是心机动未形，意之所专谓之志，志之动变乃思名，以思谋远是为虑，用虑处物智因生。

【注】魂，阳之灵，随神往来，魄，阴之灵，并精出入。盖神机不离乎精气，亦不杂乎精气，故曰：妙合而有也。故指神而言，则神超乎精气之外。指精气而言，则神寓乎精气之中。意者，心神之机，动而未形之谓也。志者，意所专注也。思者，志之变动也。虑者，以思谋远之谓也。智者，以虑处物之谓也。此皆识神变化之用也。

上一页：神之名义
下一页：五脏神情


五脏神情 《医宗金鉴》

五脏神情

3。心藏神兮脾意智，肺魄肝魂肾志精，气和志达生喜笑，气暴志愤恚怒生，忧思系心不解散，悲哭哀苦凄然情，内生惧恐求人伴，外触骇然响动惊。

【注】五脏所藏七神：心藏神，脾脏意与智，肺藏魄，肝藏魂，肾藏精与志也。五脏所生七情：心生喜：肝生怒，脾生忧，思，肺生悲，肾生恐也。气和则志达，故生喜笑。气暴则志愤，故生恚怒。系心不解散，故生忧思。凄心则哀苦，故生悲哭。内恐外触非常事物，故生恐惧惊骇也。

上一页：神之变化
下一页：神病治法


神病治法 《医宗金鉴》

神病治法

朱砂安神丸

4。内生不恐心跳悸，悸更惊惕是怔忡，善忘前言曰健忘，如昏似慧恍惚名，失志伤神心胆弱，痰饮九气火相乘，清热朱连归地草，余病他门治法精。

【注】惊悸，怔忡，健忘，恍惚，失志，伤神等病，皆因心虚胆弱，诸邪得以乘之也。心气热者，先用朱砂安神丸以清之。其余虚实诸邪，则当以虚损，九气，癫痫，痰饮等门合证拣方，自有效法之处。

仁熟散

5。恐畏不能独自卧，胆虚气怯用仁熟，柏仁地枸味萸桂，参神菊壳酒调服。

【注】恐畏不能独自卧者，皆因气怯胆虚也。仁熟散，即柏子仁，熟地黄，枸杞子，五味子，山茱萸，桂心，人参，茯神，菊花，枳壳，为末，老酒调服也。

上一页：五脏神情
下一页：癫痫总括


癫痫总括 《医宗金鉴》

癫痫总括

1。经言癫狂本一病，狂乃阳邪癫是阴。癫疾始发意不乐，甚则神痴语不伦。狂怒凶狂多不卧，目直骂詈不识亲。痫发吐涎昏噤倒，抽搐省后若平人。

【注】李时珍曰：经有言癫狂疾者，又言癫疾为狂者，是癫狂为兼病也。邪入于阳者狂，邪入于阴者癫。盖癫疾始发，志意不乐，甚则精神呆痴，言语不伦，而睡如平时，以邪并于阴也。狂疾始发多怒不卧，甚则凶狂欲杀，目直骂詈，不识亲疏，而夜多不卧，以邪并于阳也。然俱不似痫疾，发则吐涎，神昏猝倒无知，口噤牙紧，抽搐时之多少不等，而省后起居饮食皆若平人为别也。痫虽分而为五，曰：鸡，马，牛，羊，猪名者，以病状偶类故也。其实痰，火，气，惊，四者而巳，所以为治同乎癫狂也。

三圣散　青州白丸子　滚痰丸　遂心丹　矾郁丸　控涎丹　抱胆丸　镇心丹

2。癫狂痫疾三圣吐，风痰白丸热滚痰，痰实遂心气矾郁，痰惊须用控涎丹，无痰抱胆镇心治，发灸百会自然安，初发皂角灌鼻内，涎多欲止点汤盐。

【注】癫狂痫疾初起多痰者，先以三圣散吐之。风盛有痰者，用青州白丸子。热盛有痰者，用礞石滚痰丸（青礞石，沉香，百药煎，川大黄，黄芩）。痰而形气实者用遂心散，甘遂，朱砂，猪心也。痰而兼气郁者用矾郁丸，白矾，郁金也。痰而兼惊者用控涎丹；无痰神轻因而惊悸者用镇心丹，抱胆丸，皆成方也。痫病发时炙百会，不拘壮数，以苏为止。再发再炙，以愈为度。初发用皂角汁灌鼻内，其风涎即从鼻口中涕唾而出，若苏后其涎不止，以盐汤服之自止。

上一页：神病治法
下一页：诸气总括


诸气总括 《医宗金鉴》

诸气总括

寒气　？？气　喜气　怒气　劳气　思气　悲气　恐气　惊气1。一气触为九寒？？，喜怒劳思悲恐惊。寒收外束腠理闭，？？泄内蒸腠理通，喜则气缓虚极散，劳耗思结气难行，怒气逆上甚呕血，下乘脾虚飧泻成，恐则气下伤精志，惊心无倚乱怔忡，悲消荣卫不散布，壮行弱着病丛生。

【注】一气流行不为邪触，何病之有？若为寒触，外束皮肤，腠理闭，其气收矣，即寒病也。？？，火也。若为火触，热蒸汗出，腠理开，其气泄矣。即暑病也。若为喜触，喜则气和志达，其气缓矣。素中虚极者，缓则气散，即暴脱也。若为劳触，劳则喘息，且汗出，其气耗矣，即劳倦也。若为思触，心有所存，气留不行，其气结矣，即郁气也。若为怒触，怒则气逆甚呕血，其气上矣。上极而下乘脾之虚，则为飧泄也。若为恐触，恐则精却伤精志，其气下矣。若为惊触，心无所根据，神无所归，虑无所定，其气乱矣。怔忡心动，不安之病也。若为悲触，心肺气戚，荣卫不散，其气消矣。凡此九气丛生之病，壮者得之气行而愈，弱者得之气着为病也。

上一页：癫痫总括
下一页：诸气辨证


诸气辨证 《医宗金鉴》

诸气辨证

2。短气气短不能续，少气气少不足言，气痛走注内外痛，气郁失志怫情间，上气气逆苏子降，下气气陷补中宣，臭甚伤食肠胃郁，减食消导自然安。

【注】短气者，气短而不能续息也；少气者，气少而不能称形也，皆为不足之证。气痛者，气为邪阻，气道不通，或在经络，或在脏腑，攻冲走注疼痛也。上气，乃浊气上逆；下气，为清气下陷。气郁者，或得于名利失志，或得于公私怫情，二者之间也。浊气上逆，苏子降气汤。清气下陷，补中益气汤，甚者加诃子，五味子。然清气下陷，下气不甚臭秽，惟伤食下气，甚臭甚秽，乃肠胃郁结，谷气内发，而不宣通于肠胃之外。郁在胃者，上噫气也。郁在肠者，下矢气也。补中益气汤，方见内伤门。

上一页：诸气总括
下一页：诸气治法


诸气治法 《医宗金鉴》

诸气治法

3。寒热热寒结者散，上抑下举惊者平，喜以恐胜悲以喜，劳温短少补皆同。

【注】寒者热之，麻黄理中是也。热者寒之，白虎生脉是也。结者散

之，越鞠解郁是也。上者抑之，苏子降气是也。下者举之，补中益气是也。惊者平之，镇心，妙香是也。喜以恐胜，悲以喜胜，以情治情是也。劳者温之，短气，少气者补之，保元四君是也。

上一页：诸气辨证
下一页：木香流气饮


木香流气饮 《医宗金鉴》

木香流气饮

4。木香流气调诸气，快利三焦荣卫行，达表通里开胸膈，肿胀喘嗽气为疼，六君丁皮沉木桂，白芷 香附果苏青，大黄枳朴槟蓬术，麦冬大腹木瓜通。

【注】木香流气饮，调治一切诸气为病，其功能快利三焦，通行荣卫，外达表气，内通里气，中开胸膈之气，其水肿胀满，气壅喘嗽，气痛走注，内外疼痛，并皆治之。即人参，白术，茯苓，灸草，橘皮，半夏，丁皮，沉香，木香，中桂，白芷，香附，草果，苏叶，青皮，大黄，枳壳，厚朴，槟榔，蓬术，麦冬，大腹皮，木瓜，木通也。

上一页：诸气治法
下一页：分心气饮


分心气饮 《医宗金鉴》

分心气饮

5。分心气饮治七情，气滞胸腹不流行，正减芷朴通木附，麦桂青桑槟壳蓬。

【注】分心气饮，治七情气滞，胸腹之病。正者，谓藿香正气散也。

正减也，谓即藿香正气散方减白芷，厚朴，加木通，木香，香附，麦冬，官桂，青皮，桑皮，槟榔，枳壳，蓬术也。

苏子降气汤　越鞠汤

6。苏子降气气上攻，下虚上盛气痰壅，喘咳涎嗽胸膈满，气秘气逆呕鲜红，橘半肉桂南苏子，前朴沉归甘草同。郁食气血痰湿热，越鞠苍栀曲附芎。

【注】苏子降气汤，治下虚上盛，气壅上攻，喘咳涎嗽，胸膈满闷，气秘便难，气逆呕血，即橘皮，半夏，肉桂，南苏子，前胡，厚朴，沉香，当归，甘草也。越鞠汤治六郁--食郁，气郁，血郁，痰郁，湿郁，热郁，即苍术，山栀，神曲，香附，抚芎也。夫气郁之病若久，必与血，痰，湿，热，饮，食相合，故治郁之方，可治气郁也。其气实者加木香。气虚者加人参。血实者加红花。血虚者加当归。痰多者加半夏。湿多者加白术。热多者加萸，连。饮多者加茯苓。食多者加麦蘖。在临证者消息耳。

四七汤

7。四七七气郁生痰，梅核吐咯结喉间，调和诸气平和剂，半苓厚朴紫苏煎，快气橘草香附入，妇人气病效如仙，恶阻更加芎归芍，气痰浊带送白丸。

【注】四七汤，治七情过节，七气病生，郁结生痰，如絮如膜，凝结喉间，咯之不尽，咽之不下，名曰梅核气。日久不愈，变生噎膈，上吐涎沫，下秘二便也。宜用此平和之剂，即半夏，茯苓，厚朴，紫苏叶也。胸腹中气不快，加橘皮，甘草，香附，亦治妇人一切气病。妇人有孕喜吐者，名曰恶阻，更加川芎，当归，白芍。妇人肥白，多痰气郁，有白浊带下者，亦以本方送青州白丸子可也。

镇心丹　妙香散

8。惊实镇心朱齿血，惊虚妙香木麝香，山药茯神参耆草，朱砂 桔梗远苓菖。

【注】心气实病惊者，宜用镇心丹，即朱砂，龙齿末等分，猪心血为芡实大丸，每服三丸，麦冬汤下。心气虚病惊者，宜用妙香散加菖蒲，即木香，麝香，山药，茯神，人参，黄耆，炙草，朱砂，桔梗，远志，茯苓，石菖蒲也。

上一页：木香流气饮
下一页：遗精总括


遗精总括 《医宗金鉴》

遗精总括

1。不梦而遗心肾弱，梦而后遗火之强，过欲精滑清气陷，久旷溢泻味醇伤。

【注】不梦而遗，谓无所感于心而自遗，则为心肾虚弱不固也。梦而后遗，谓有所感于心，相火煽而强迫之，则为二火之强不固也。或过欲之人，日惯精滑，或清气不足，下陷不固，或久旷之人，精盛溢泻，或醇酒厚味，火强不固，皆为是病也。

龙骨远志丸　坎离既济汤　封髓丹

2。心肾虚弱朱远志，龙骨神苓菖蒲参，久旷火旺地知柏，胃虚柏草缩砂仁。

【注】龙骨远志丸，治心肾虚弱，不梦而遗者，即龙骨，朱砂，远志，茯神，茯苓，石菖蒲，人参也。坎离既济汤，治梦而后遗，火强久旷者，即生地，黄柏，知母也。若胃虚食少便软，则不宜生地，知柏，恐苦寒伤胃，故宜封髓丹，即黄柏，甘草，缩砂仁也。

补精丸

3。精出不止阳不痿，强中过补过淫成，久出血痛形羸死，或发消渴或发痈，阳盛坎离加龙骨，实热解毒大黄攻，调补骨脂韭山药，磁石苁蓉参鹿茸。

【注】精出不止，阳强不倒，名曰强中。此病皆因过服房术中补药，或贪淫过欲而成也。若不急治，日久精尽，阳强不化，迫血而出，疼痛不巳，形羸而死。或不即死，亦必发消渴，大痈也。阳盛阴虚者，宜大坎离既济汤，加生龙骨清而补之。形实热盛者，宜黄连解毒汤，加大黄先攻其热可也。病后热去，调理宜补精丸，即补骨脂，韭子，山药，磁石，肉苁蓉，人参，鹿耳也。

上一页：分心气饮
下一页：浊带总括


浊带总括 《医宗金鉴》

浊带总括

1。浊病精窍溺自清，秽物如脓阴内疼，赤热精竭不及化，白寒湿热败精成。

【注】赤多属热，亦有浊带日久，精竭阳虚，不及化白而属寒者。白多属寒，亦有败精湿热酿成腐化，变白而属热者。是则不可概以寒热论赤白也。

清心莲子饮　萆薢分清饮　珍珠粉丸

2。浊热清心莲子饮，寒萆菖乌益草苓，湿热珍珠炒姜柏，滑黛神曲椿蛤同。

【注】赤浊带下属热者，宜用清心莲子饮，方在淋门。白浊带下属寒者，宜用萆薢分清饮，即萆薢，菖蒲，乌药，益智，甘草，茯苓也。

赤白浊带下属湿热者，宜用珍珠粉丸，即炒黑姜，炒黄柏，滑石，青黛，炒神曲，炒椿皮，蛤粉也。

黑锡丹

3。黑锡上盛下虚冷，精竭阳虚火上攻，上壅头痛痰气逆，下漏浊带白淫精，骨脂茴香葫芦巴，肉蔻桂附木金樱，沉香阳起巴戟肉，硫铅法结要研明。

【注】赤白带下属虚寒者，及虚阳上攻，头痛喘嗽，痰壅气逆，俱宜黑锡丹。即补骨脂，小茴香，葫芦巴，肉蔻，附子，肉桂，木香，金樱子，沉香，阳起石，巴戟，硫黄，黑铅也。

上一页：遗精总括
下一页：痰饮总括


痰饮总括 《医宗金鉴》

痰饮总括

1。阴盛为饮阳盛痰，稠浊是热沫清寒，燥少粘连咯不易，湿多易出风掉胘，膈满呕吐为伏饮，支饮喘咳肿卧难，饮流四肢身痛溢，嗽引胁痛谓之悬，痰饮素盛今暴瘦，漉漉声水走肠间，饮留肺胸喘短渴，在心下悸背心寒。

【注】饮则清稀，故为阴盛。痰则稠浊，故为阳盛。稠浊，是热痰属心也。沫清，是寒痰属肾也。少而粘连咯不易出，是燥痰属肺也。多而易出，是湿痰属脾也。搐搦眩晕，是风痰属肝也。膈上痰满，呕吐痰涎，此饮留于膈间，名曰伏饮也。喘咳面肿不得卧，此饮留于肺，名曰支饮也。饮流四肢，身体重痛，此饮留行于体，名曰溢饮也。咳嗽引胁疼痛，此饮留于胁下，名曰悬饮也。素盛今瘦，漉漉有声，水走肠间，此饮留于肠胃，名曰痰饮也。凡饮留于胸肺，则喘满短气而渴。饮留于膈下，则心下悸或背心寒冷也。

二陈汤　燥痰汤

2。诸痰橘半茯苓草，惟有燥者不相当，风加南星白附子，热加芩连寒桂姜，气合四七郁香附，虚入参术湿入苍；燥芩旋海天冬橘，风消枳桔贝蒌霜。

【注】诸痰，谓一切痰，皆宜二陈汤治之。即橘红，半夏，茯苓，甘草也。因有苓，半，性过渗燥，故与燥痰不相当也。根据本方风痰加南星，白附子。热痰加黄芩，黄连。寒痰加干姜，肉桂。气痰加厚朴，苏叶，即是合四七汤也。因郁生痰加香附。气虚有痰加人参，白术即六君子汤也。湿痰加苍术。燥痰宜用燥痰汤，即枯黄芩，旋覆花，海石，天冬，橘红，风化芒硝，枳壳，桔梗，贝母，枯蒌霜也。

茯苓指迷丸

3。茯苓风消枳壳半，痰饮平剂指迷丸，寒实瓜蒂透罗治，热实大陷小胃丹。

【注】指迷丸，治一切痰饮平和之剂，即茯苓，风化芒硝，枳壳，半夏也。痰饮寒实者，用瓜蒂散吐之，或用透罗丹下之。热实者，在膈上用大陷汤，丸，在三焦用小胃丹攻之。

半夏茯苓汤加丁香汤　越婢加术汤

4。流饮控涎苓桂治，伏饮神佑半苓丁，支饮葶苈悬十枣，溢饮越术小青龙。

【注】留饮者，谓一切饮留于上下，内外也。实者用控涎丹攻之，虚者用苓桂术甘汤温之。伏饮实者用神佑丸，虚者用半夏三钱，茯苓二钱，丁香一钱，生姜三钱，煎服治之，即半夏茯苓汤加丁香也。支饮用葶苈大枣汤。悬饮用十枣汤治之。溢饮有热者用越婢加术汤，即黄麻，石膏，甘草，生姜，大枣，加苍术也。有寒者用小青龙汤治之。

上一页：浊带总括
下一页：咳嗽总括


咳嗽总括 《医宗金鉴》

咳嗽总括

1。有声曰咳有痰嗽，声痰俱有咳嗽名，虽云脏腑皆咳嗽，要在聚胃关肺中。胃浊脾湿嗽痰本，肺失清肃咳因生，风寒火郁燥痰饮，积热虚寒久劳成。

【注】有声无痰曰咳，有痰无声曰嗽，有声有痰曰咳嗽。『内经』虽云：五脏六腑皆令人咳。而大要皆在聚于胃，关于肺也。因胃浊，则所游溢之精气，与脾湿所归肺之津液皆不能清，水精之浊，难于四布，此生痰之本，为嗽之原也。肺居胸中，主气清肃。或为风寒外感，或为痰热内干清肃，有失降下之令，因气上逆而咳嗽也。久劳成，谓久病咳嗽不已，伤肺成劳也。

参苏饮　芎苏饮　香苏饮　茯苓补心汤

2。参苏感冒邪伤肺，热寒咳嗽嚏痰涎，气虚用参实减去，二陈枳桔葛苏前，头痛加芎喘加杏，芩因热入麻干寒，虚劳胎产有是证，补心四物量抽添。

【注】参苏饮，治感冒风寒伤肺，咳嗽嚏唾痰唌发热恶寒也，即人参，苏叶，橘红，半夏，茯苓，甘草，枳壳，桔梗，前胡，葛根也。形气虚者，必用人参，若形气实，减去可也。若头痛，根据本方去人参，以前胡易柴胡加川芎，名芎苏饮。若喘嗽，根据本方去人参加杏仁，名杏苏饮。若内有热，加黄芩，有寒加麻黄，干姜。若虚劳之人，及胎前产后而有是病，根据本方合四物汤，名茯苓补心汤，量其虚实，寒热加减可也。

泻心散　葶苈泻白散

3。泻白肺火郁气分，喘咳面肿热无痰，桑骨甘草寒麻杏，血分加芩热甚连，咳急呕逆青橘半，郁甚失音诃桔添，停饮喘嗽不得卧，加苦葶苈效通仙。

【注】泻白散，即桑皮，地骨皮，甘草也。治喘嗽面肿，无痰身热，是为肺经火郁气分。若无汗，是为外寒郁遏肺火，加麻黄，杏仁以发之。若无外证惟面赤，是为肺经火郁血分，加黄芩。内热甚者，更加黄连以清之。咳急呕逆者，加青皮，橘红，半夏以降之。火郁甚而失音者，加诃子肉，桔梗以开之。若喘嗽面浮不得卧者，是为兼有停饮，加苦葶苈以泻之，名葶苈泻白散。

清肺汤

4。清肺肺燥热咳嗽，二冬母草橘芩桑，痰加蒌半喘加杏，快气枳桔敛味良。

【注】清肺汤，即麦冬，天冬，知母，贝母，甘草，橘红，黄芩，桑皮也。有痰燥而难出，加栝蒌子。痰多加半夏。喘加杏仁。胸膈气不快加枳壳，桔梗。久则宜敛，加五味子。

清燥救肺汤

5。喻氏清燥救肺汤，肺气虚燥郁咳方，参草麦膏生气液，杏枇降逆效功长，胡麻桑叶阿润燥，血枯须加生地黄，热甚牛黄羚犀角，痰多贝母与蒌霜。

【注】喻氏，喻嘉言也。枇，枇杷叶也。羚羊角，犀角也。蒌霜，栝蒌霜也。

透罗丹　泻肺丸

6。寒实痰清透罗丹，咳时涎壅气出难，巴杏大牵皂半饼，热实痰稠泻肺丸。

【注】寒实痰盛涎清，热实痰盛稠粘，皆能令人咳嗽。嗽时痰涎顿壅，气闭难出。寒实者用透罗丹，即巴豆，杏仁，大黄，牵牛，皂角，半夏共为末，蒸饼为小丸，量服，方出『丹溪心法·附余』。热实者，宜泻肺丸，方见失血门。

人参泻肺汤

7。积热伤肺宜泻肺，喘嗽痰多粘色黄，胸膈满热大便涩，凉膈枳桔杏参桑。

【注】人参泻肺汤，即凉膈散，栀子，连翘，薄荷，黄芩，大黄，甘草，枳壳，桔梗，杏仁，人参，桑皮也。

钟乳补肺汤

8。补肺虚寒喘嗽血，皮毛焦枯有多年，生脉菀款桑皮桂，钟英糯米枣姜煎。

【注】补肺汤，即人参，麦冬，五味子，款冬花，紫菀，桑皮，桂枝，钟乳石，白石英，糯米，大枣，生姜也。

人参养肺汤

9。养肺平剂肺气虚，劳久喘嗽血腥宜，参草杏阿知母枣，乌梅罂粟骨桑皮。

【注】人参养肺汤，为治肺气虚损久劳，不寒不热之平剂也。其方即人参，炙草，杏仁，阿胶，知母，大枣，乌梅，罂粟壳，地骨皮，桑皮也。

清宁膏　太平丸

10。咳嗽痰血清宁治，甘桔麦地橘龙圆，薏米川贝薄荷末，血过于痰太平丸。

【注】咳嗽痰少血多，用太平丸。方，诸书俱有。

琼玉膏　杏酥膏

11。琼玉膏治肺虚劳，肺痿干嗽咳涎滔，生地膏蜜参苓末，不虚燥蜜杏酥膏。

【注】琼玉膏治虚燥，先以生地煎膏，后入炼白密，人参，茯苓末，搅成膏。杏酥膏治不虚而燥，以杏仁霜，奶酥油，炼白蜜，溶化合膏。

上一页：痰饮总括
下一页：喘吼总括


喘吼总括 《医宗金鉴》

喘吼总括

1。喘则呼吸气急促，哮则喉中有响声，实热气粗胸满硬，虚寒气乏饮痰清。

【注】呼吸气出急促者，谓之喘急。若更喉中有声响者，谓之哮吼。

气粗胸满不能布息而喘者，实邪也，而更痰稠便鞭者，热邪也。气乏息微不能续息而喘，虚邪也，若更痰饮清冷，寒邪也。

上一页：咳嗽总括
下一页：喘急死证


喘急死证 《医宗金鉴》

喘急死证

2。喘汗润发为肺绝，脉涩肢寒命不昌，喘咳吐血不得卧，形衰脉大气多亡。

【注】气多，谓出气多，入气少也。

华盖汤　千金定喘汤　葶苈大枣汤

3。外寒喘吼华盖汤，麻杏苏草橘苓桑，减苓加芩款半果，饮喘难卧枣葶方。

【注】外寒伤肺喘急，用华盖散。即麻黄，杏仁，苏子，甘草，橘红，赤茯苓，桑皮也。根据本方减茯苓，加黄芩，款冬花，半夏，白果，名千金定喘汤，治哮吼表寒之喘。葶苈大枣汤，治停饮不得卧之喘也。

萝皂丸　苏子降气汤

4。火郁喘急泻白散，痰盛作喘萝皂丸，蒌仁海石星萝皂，气喘苏子降气痊。

【注】面赤浮肿，谓之火郁之喘，宜泻白散。痰盛声急，谓之痰喘，宜萝皂丸。无痰声急，谓之气喘，宜苏子降气汤。方在诸气门。

五味子汤　黑锡丹　肾气汤　人参理肺汤

5。气虚味麦参陈杏，虚寒黑锡肾气汤，日久敛喘参桔味，麻杏罂粟归木香。

【注】五味子汤，即五味子，麦冬，人参，陈皮，杏仁也。人参理肺汤，即人参，桔梗，五味子，麻黄，杏仁，罂粟壳，当归，木香也。

黑锡丹，方在浊带门。肾气汤，方在虚劳门。

上一页：喘吼总括
下一页：肿胀总括


肿胀总括 《医宗金鉴》

肿胀总括

1。卫气并脉循分肉，内伤外感正邪攻，外邪客脉为脉胀，邪留分肉肤胀生。

【注】经曰：卫气之在身也，常然并脉循分肉行，阴阳相随，何病之有？若其人内伤七情，外感六气，饮食失节，劳役过度，则邪正相攻，荣卫失和。卫气与风寒之邪客于脉中，则为脉胀。卫气与风寒之邪留于分肉，则为肤胀也。

上一页：喘急死证
下一页：诸脉胀单腹胀肤胀鼓胀


诸脉胀单腹胀肤胀鼓胀 《医宗金鉴》

诸脉胀单腹胀肤胀鼓胀

2。脉胀筋起络色变，久成单腹末脱清，肤胀？？？？初不硬，缠绵气鼓胀膨膨。

【注】脉胀之证，腹筋起，络色变，久而不巳，则成单腹胀，四末脱瘦清冷也。肤胀之证？？？？然初不坚硬，缠绵不愈，则成气鼓胀满，膨膨急硬也。

上一页：肿胀总括
下一页：肠覃石瘕


肠覃石瘕 《医宗金鉴》

肠覃石瘕

3。外邪干卫客肠外，肠覃月事以时行，外邪干营客胞内，石瘕经闭状妊盈。

【注】风寒之邪，不客于脉中分肉，而干卫气，深入客于肠外，僻而内着，日以益大，状如怀子，月事仍以时行，名曰肠覃。或干营气，深入客于胞中，恶血留止，日以益大，状如怀子，月事不以时下，名曰石瘕，此皆生于女子，在男子则为疝病也。

上一页：诸脉胀单腹胀肤胀鼓胀
下一页：水胀石水风水


水胀石水风水 《医宗金鉴》

水胀石水风水

4。皮厚色苍多是气，皮薄色泽水湿成，气速安卧从上下，水渐难眠咳喘征，石水少腹肿不喘，风水面肿胫足同，石水阴邪寒水结，风水阳邪热湿凝。

【注】凡肿胀之病，皮厚色苍者，皆属气也。皮薄色泽者，皆属水也。气，阳也，阳性急，故为胀速，每从上肿而渐下，得以安卧，邪在外也。水，阴也，阴性迟，故为胀渐，每从下肿而渐上，更有咳喘不能卧之征也。石水之征，少腹肿满，水在下，故不喘也。上肿曰风，下肿曰水。故风水之证，面与胫足同肿也。然石水属阴邪，故曰寒结也。风水属阳邪，故曰热湿凝也。

上一页：肠覃石瘕
下一页：胀满水肿死证


胀满水肿死证 《医宗金鉴》

胀满水肿死证

5。腹胀身热及失血，四末清脱泻数行，肿起四肢后入腹，利旋满肿腹筋青，唇黑脐突阴囊腐，缺盆脊背足心平，脉大时绝或虚涩，肿胀逢之却可惊。

【注】腹胀身热，阳盛胀也，若吐衄泻血，则阴亡矣。四肢瘦冷，阴盛胀也，若数泻不止，则中脱矣。先肿胀腹，后散四肢者可治。先肿四肢，后归入腹者不治。肿胀之病多实，服利下之药，旋消旋起，则为正不胜邪，亦不治。腹筋青涨高起，肿胀苍黑，脐肿突出，阴囊肿腐，缺盆脊背肿平，足心肿平，则五脏伤，皆不治也。脉大而时绝，或虚涩细，则气血败，皆死脉也。

上一页：水胀石水风水
下一页：木香流气饮


木香流气饮 《医宗金鉴》

木香流气饮

6。肤胀脉胀通身胀，单腹鼓胀四肢平，肤胀木香流气饮，脉胀加姜黄抚芎。

【注】肤胀，皮肤胀也，脉胀，经脉胀也。此二胀皆通身胀也。单腹胀，四肢不胀。鼓胀，其胀如鼓。此二胀，皆腹胀四肢不胀也。肤胀宜用木香流气饮，脉胀亦用此汤，更加姜黄，抚芎也。方在诸气门。

厚朴散　下瘀血汤

7。单腹鼓胀分气血，气实肠覃厚朴榔，木枳青陈遂大戟，血实石瘕下瘀汤。

【注】单腹胀，鼓胀，当分气血而治。肠覃亦气病也，故同气实胀者一治之，皆用厚朴散，即厚朴，槟榔，木香，枳壳，青皮，陈皮，甘遂，大戟。石瘕亦血病也，故同血实胀者一治之，宜用下瘀血汤，即大黄，桃仁，？？虫，甘遂也。

寒胀中满分消汤　热胀中满分消汤

8。气虚胀病分寒热，中满分消有二方，寒胀参耆归苓朴，半夏吴萸连二姜，升柴乌麻青柏泽，荜澄草蔻益木香，热缩六君知猪泽，枳朴芩连干姜黄。

【注】胀有虚，实，寒，热，若胀而形气虚少寒者，宜用寒胀中满分消汤，即人参，黄耆，当归，茯苓，厚朴，半夏，吴萸，黄连，干姜，生姜，升麻，柴胡，川乌，麻黄，青皮，黄柏，泽泻，荜澄茄，草豆蔻，益智，木香也。胀而形气虚少热者，宜用热胀中满分消汤，即缩砂，人参，白术，茯苓，炙草，广皮，半夏，知母，猪苓，泽泻，枳壳，厚朴，黄连，干姜，姜黄也。

上一页：胀满水肿死证
下一页：水肿治法


水肿治法 《医宗金鉴》

水肿治法

9。上肿多风宜乎汗，下肿多湿利水泉，汗宜越婢加苍术，利用贴脐琥珀丹，外散内利疏凿饮，喘不得卧苏葶先，阳水热浚湿神佑，阴水实脾肾气丸。

【注】从上肿者，多外感风邪，故宜乎汗。从下肿者，多内生湿邪，故宜乎利水。外散风水，宜用越婢汤加苍术，即麻黄，石膏，甘草，苍术也。内利水湿，宜用贴脐等法。一以巴豆去油四钱，水银粉二钱，硫黄一钱，研匀成饼，先用新绵一片布脐上，内饼，外用帛缚，时许自然泻下恶水，待下三五次，去药以粥补住。日久形羸，隔一日取一次，一饼可救三，五人。一以鲜赤商陆根，杵烂贴脐上，以帛缚定，水自小便出。一以田螺四个，大蒜五个，车前子末三钱，研成饼，贴脐中，以帕缚之，少时尿利即愈。或内服沉香琥珀丸，即苦葶苈子，真郁李仁，防己，沉香，陈皮，琥珀，杏仁，苏子，赤茯苓，泽泻，麝香也。若通身肿，则当外散内利，宜用疏凿饮子两解之。若水盛上攻，喘急不得卧，则当用苏子葶苈丸以定喘，即此二味，等分为末，枣肉丸。阳水属热实者，热盛宜用大圣浚川散；湿盛宜用舟车神佑丸以下之。二方在『医宗必读』。阴水属寒虚者，脾虚不食便软，宜用实脾饮；肾虚胫足冷硬，宜用肾气丸。

疏凿饮子　茯苓导水汤

10。水肿两解疏凿饮，和剂茯苓导水汤，疏凿椒目赤小豆，槟榔 商陆木通羌，秦艽大腹苓皮泽，茯苓导水泽芩桑，木香 木瓜砂陈术，苏叶大腹麦槟榔。

【注】水肿，外散内利两解，峻者疏凿饮，即椒目，赤小豆，槟榔，商陆，木通，羌活，秦艽，大腹皮，茯苓皮，泽泻也。外散内利两解和者，茯苓导水汤，即泽泻，茯苓，桑皮，木香，木瓜，砂仁，陈皮，白术，苏叶，大腹皮，麦冬，槟榔也。

上一页：木香流气饮
下一页：实脾饮


实脾饮 《医宗金鉴》

实脾饮

11。里实自然寻浚佑，里虚实脾四君香，木瓜 附子大腹子，厚朴 草果炒干姜，投诸温补俱无验，欲诸攻下又难当，须行九补一攻法，缓求淡食命多昌。

【注】里实二便涩者，直用浚川散，神佑丸。里虚二便通者，宜用实脾饮，即人参，白术，茯苓，炙草，木香，木瓜，川附子，大腹子，厚朴，草果，炒干姜也。肿胀之病属虚寒者，自宜投诸温补之药，而用之俱无效验者，虚中必有实邪也。欲投诸攻下之药，而又难堪，然不攻之终无法也，须行九补一攻之法。是用补养之药九日，俟其有可攻之机，而一日用泻下之药攻之。然攻药亦须初起少少与之，不胜病，渐加之，必审其药与元气当，逐邪而不伤正，始为法也。其后或补七日，攻一日，补五日，攻一日，补三日，攻一日，缓缓求之，以愈为度。若能戒盐酱，淡食百日，多有生者。

医宗金鉴　四十二卷

上一页：水肿治法
下一页：疟疾总括


疟疾总括 《医宗金鉴》

疟疾总括

1。夏伤于暑舍营内，秋感寒风并卫居，比时或为外邪束，暑汗无出病疟疾。

【注】经曰：痎疟皆生于风。谓四时病疟，未有不因风寒外束，暑邪内伏者也。又曰：疟者，风寒之气不常也。此言比时病疟者也。又曰：夏伤于暑，秋为病疟。又曰：夏暑汗不出者，秋成风疟。谓夏伤于暑，其邪甚者即病暑，其邪微者则舍于营，复感秋气寒风，与卫并居，则暑与风寒合邪，始成疟病也。其不即病伤寒者，亦以有暑邪预伏于营中也。盖有风无暑，惟病风，有暑无风，惟病暑，必风暑合邪，始病疟也。

上一页：实脾饮
下一页：日作间作


日作间作 《医宗金鉴》

日作间作

2。疟随经络循伏膂，深入脊内注伏冲，横连膜原薄脏腑，会卫之时正邪争，得阴内薄生寒栗，得阳外出热蒸蒸，邪浅日作日会卫，邪深间作卫迟逢。

【注】疟气之邪，伏藏于营，随其经络，循脊膂之表而下。此初病邪浅，传舍之次也。其邪深者，则入脊膂之内，伏注于冲脉，横连诸经脂膜之原内及脏腑。此邪渐深，传舍之次也。卫气者，一日，一夜周于身，每至明旦，则出足太阳睛明，大会于风腑，腠理乃开，开则所客营卫之邪入，邪入得阴内薄则生寒，得阳外出则生热，内外相薄，邪正交争，而病乃作也。病初邪浅者，卫行未失常度，其邪日与卫会，故日作也。病久邪深者，卫行迟失常度，其邪不能日与卫会，故间日乃作也。时有间二日，间三日，或至数日作者，亦卫气行愈迟，会愈迟，故作愈迟也。

上一页：疟疾总括
下一页：疟昼夜作


疟昼夜作 《医宗金鉴》

疟昼夜作

3。卫不循经行脉外，阳会昼发阴夜发，邪退自然归阳分，病进每必入阴家。

【注】营气循经而行脉中。卫气不循经而行脉外，惟日行于三阳，夜行于三阴。故邪在三阳之浅者，则昼发。邪在三阴之深者，则夜发。

病邪将退者，夜发退为昼发，此为去阴就阳，则病欲已也。病邪渐进者，昼发进为夜发，此为去阳入阴，则病益甚也。

上一页：日作间作
下一页：疟早晏作


疟早晏作 《医宗金鉴》

疟早晏作

4。卫气平旦会风府，邪传日下一节间，从头循下故益晏，下极复上早之缘。

【注】卫气流行，每日平旦会于风府，而邪气中人，从头项历风腑，下循背腰，日下传脊之一节，邪与卫会日晚，故作日益晏也。邪传下极？？冲，其气复上行，邪与卫会日早，故作日益早也。

上一页：疟昼夜作
下一页：疟疾治法


疟疾治法 《医宗金鉴》

疟疾治法

5。疟初气实汗吐下，表里俱清用解方，清解不愈方可截，久疟形虚补自当。

【注】疟初气实，均宜汗，吐，下。有表里证汗下之。胸满呕逆有饮者吐之。表里俱清，宜用和解。清解不愈，表里无证，可用截药止之。久疟形羸气虚，宜用补剂，自当然也。

桂麻各半汤

6。疟初寒热两平者，桂麻各半汗方疗，汗少寒多麻倍入，汗多倍桂热加膏。

【注】疟病初起，寒热不多不少两平者，宜桂麻各半汤汗之。汗少寒多热少者，倍麻黄汤汗之。汗多寒少热平者，倍桂枝汤汗之，热多者，更加石膏。

麻黄 羌活汤　桂枝 羌活汤　麻黄 羌活加半夏汤　白虎汤　白虎桂枝汤　柴胡白虎汤　柴胡 桂枝汤

7。寒多寒疟而无汗，麻黄 羌活草防寻。热多有汗为风疟，减麻添桂呕半均。先热后寒名温疟，白虎汗多合桂君。瘅疟但热柴白虎，牝疟惟寒柴桂亲。

【注】此皆诸疟初起之汗法也。先伤于寒，后伤于风，先寒后热，寒多热少无汗，谓之寒疟，宜用麻黄 羌活汤，即麻黄，羌活，防风，甘草也。先伤于寒，后伤于风，先寒后热，热多寒少有汗，谓之风疟，宜用桂枝 羌活汤，即桂枝，羌活，防风，甘草也。二证呕者，均加半夏。先伤于风，后伤于寒，先热后寒，谓之温疟，宜用白虎汤，汗多合桂枝汤。阳气盛，阳独发，则但热而不寒，谓之瘅疟，宜用柴胡白虎汤，即小柴胡合白虎汤也。阴气盛，阴独发，则但寒而不热，谓之牝疟，宜用柴胡 桂枝汤，即小柴胡合桂枝汤也。

草果柴平汤　大柴胡汤

8。食疟痞闷噫恶食，草果小柴平胃宜，疟里便硬大柴下，硝槟果朴量加之。

【注】因食而病疟者，则痞闷，噫气，恶食，宜小柴胡合平胃散加草果清之。凡疟有里不清，便硬者，宜大柴胡汤加芒硝，厚朴，草果，槟榔下之。

上一页：疟早晏作
下一页：清脾饮


清脾饮 《医宗金鉴》

清脾饮

9。疟疾已经汗吐下，清解未尽寒热方，清脾白术青朴果，小柴参去入苓姜，气虚加参痰橘半，饮多宜逐倍姜榔，渴热知膏天花粉，食滞麦曲湿泽苍。

【注】疟疾已经或汗，或吐，或下，表里无证，法当清解，宜用清脾饮和之。即白术，青皮，厚朴，草果，柴胡，黄芩，半夏，甘草，茯苓，生姜也。气虚者加人参。痰多者加橘红倍半夏。饮多者倍生姜加槟榔。渴热者加知母，石膏，天花粉。食滞者加麦芽，神曲。湿盛者加泽泻，苍术。

上一页：疟疾治法
下一页：清脾饮


清脾饮 《医宗金鉴》

清脾饮

9。疟疾已经汗吐下，清解未尽寒热方，清脾白术青朴果，小柴参去入苓姜，气虚加参痰橘半，饮多宜逐倍姜榔，渴热知膏天花粉，食滞麦曲湿泽苍。

【注】疟疾已经或汗，或吐，或下，表里无证，法当清解，宜用清脾饮和之。即白术，青皮，厚朴，草果，柴胡，黄芩，半夏，甘草，茯苓，生姜也。气虚者加人参。痰多者加橘红倍半夏。饮多者倍生姜加槟榔。渴热者加知母，石膏，天花粉。食滞者加麦芽，神曲。湿盛者加泽泻，苍术。

上一页：清脾饮
下一页：痎疟疟母


痎疟疟母 《医宗金鉴》

痎疟疟母

12。痎疟经年久不愈，疟母成块结癖症，形实控涎或化滞，攻后余法与前同。

【注】痎疟，经年不愈之老疟也。疟母，久疟腹中成块癖也。形实宜用控涎丹以攻痰饮，或用化滞丸以攻积滞。攻后之余法，与前所治疟法同也。

桂枝 麻黄 柴胡四物去杏仁加桃仁汤

13。疟在夜发三阴疟，桂麻柴物杏易桃，鬼疟尸注多恶梦，恐怖苏合效功高。

【注】疟在夜发，名曰三阴疟疾。初热宜用桂枝汤，麻黄汤，小柴胡汤，四物汤方合剂，以杏仁易桃仁，增损汗之，汗解之后，余同前法。鬼疟亦多在夜发，由尸气注之，比三阴疟疾，则夜多恶梦，时生恐怖，宜用苏合香丸治之。

上一页：清脾饮
下一页：霍乱总括


霍乱总括 《医宗金鉴》

霍乱总括

1。挥霍变乱生仓猝，心腹大痛吐痢兼，吐泻不出干霍乱，舌卷筋缩入腹难。

【注】欲吐不吐，欲泻不泻，心腹大痛，名曰干霍乱，又名搅肠痧。

若舌卷筋缩，则卵阴入腹，难治也。

藿香正气散　二香汤　甘露饮2。霍乱风寒暑食水，杂邪为病正气方，藿苏陈半茯苓草，芷桔腹皮厚朴当，转筋木瓜吴萸入，暑合香藿湿入苍，暑热六一甘露饮，寒极乌附理中汤。

【注】霍乱之病，得之于风寒暑食水邪杂揉为病，乱于肠胃，清浊相干，故心腹大痛吐泻也。藿香正气散，即霍香，苏叶，陈皮，半夏，茯苓，甘草，白芷，桔梗，大腹皮，厚朴也；暑则吐多，合香薷饮名二香汤。湿则泻多，加苍术。暑热甚者，用辰砂六一散，或五苓散加石膏，滑石，寒水石，名甘露饮。寒极肢厥脉伏者，用炮川乌，炮川附合理中汤。

上一页：痎疟疟母
下一页：噎膈翻胃总括


噎膈翻胃总括 《医宗金鉴》

噎膈翻胃总括

1。三阳热结伤津液，干枯贲幽魄不通，贲门不纳为噎膈，幽门不放翻胃成。二证留连传导隘，魄门应自涩于行，胸痛便硬如羊粪，吐沫呕血命难生。

【注】三阳热结，谓胃，小肠，大肠三腑热结不散，灼伤津液也。胃之上口为贲门，小肠之上口为幽门，大肠之下口为魄门。三腑津液既伤，三门自然干枯，而水谷出入之道不得流通矣。贲门干枯，则纳入水谷之道路狭隘，故食不能下，为噎塞也。幽门干枯，则放出腐化之道路狭隘，故食入反出为翻胃也。二证留连日久，则大肠传导之路狭隘，故魄门自应燥涩难行也。胸痛如刺，胃腕伤也。便如羊粪，津液枯也。吐沫呕血，血液不行，皆死证也。

人参利膈丸　汞硫散

2。五汁大黄清燥热，丁沉君子理虚寒，便秘壅遏应利膈，吐逆不止汞硫先，利膈小承参草木，归藿槟桃麻蜜丸，汞一硫二研如墨，老酒姜汁服即安。

【注】五汁，谓五汁饮，以清燥干也。大黄，谓大黄汤，即大黄一味，用姜汁炙大黄片变黑黄色，量人弱强，每服二，三钱，加陈仓米一撮，葱白二茎，煎去滓服，以治热结也。丁香，沉香加入四君子，六君子，理中汤内，治虚寒也。利膈，谓利膈丸，即枳壳，厚朴，大黄，人参，甘草，木香，当归，藿香，槟榔，桃仁，火麻仁蜜为丸也。

汞硫，谓汞硫散也。

四君子汤　四物汤　二陈汤　二十四味流气饮3。气少血枯四君物，痰多气滞二陈流，余者亦同呕吐法，竭思区昼待天休。

【注】气少者宜四君子汤。血枯者宜四物汤。痰多宜二陈汤。气滞者宜二十四味流气饮。其余之治法同呕吐，此病虽竭心思区画，亦不过尽人事以待天命也。

上一页：霍乱总括
下一页：呕吐哕总括


呕吐哕总括 《医宗金鉴》

呕吐哕总括

1。有物有声谓之呕，有物无声吐之征，无物有声哕干呕，面青指黑痛厥凶。

【注】面色青，指甲黑也，中痛不止，肢厥不回，其凶可知也。

小半夏汤　橘皮半夏汤　大半夏汤　黄连半夏汤　丁萸六均汤

2。呕吐半姜为圣药，气盛加橘虚蜜参，热盛姜连便闭下，寒盛丁萸姜六君。

【注】便闭，谓大小二便闭而不行，宜攻下也。初吐切不可下，恐逆病势也。

五汁饮　硫汞散　化滞丸

3。润燥止吐五汁饮，芦荠甘蔗竹沥姜，呕吐不下硫汞坠，积痛作吐化滞良。

【注】五汁饮，即芦锥，荸荠，甘蔗，竹沥，姜汁也。呕吐诸药，汤

水到咽即吐者，宜用重坠之药，以石硫黄二钱，水银一钱，同研如煤色极细，用老酒姜汁调服。稍点白滚汤，亦可顿服之，其药即不能吐出。次日大便，出黑色秽物，诸汤水药服之，则不吐也。如不大便黑色，再服，以大便利为度。吐而痛者，乃积也，宜化滞丸。

上一页：噎膈翻胃总括
下一页：诸泄总括


诸泄总括 《医宗金鉴》

诸泄总括

湿泻　濡泻　水泻　洞泻　寒泻　飧泻　脾泻　肾泻1。湿胜濡泻即水泻，多水肠呜腹不疼。寒湿洞泻即寒泻，鸭溏清彻痛雷鸣，完谷不化名飧泻，土衰木盛不升清。脾虚腹满食后泻，肾泻寒虚晨数行。

【注】濡者，水也。洞者，直倾下也。鸭溏，如鸭屎之溏，澄彻清冷也。痛，腹痛也。雷鸣，肠鸣甚也。不升清，谓清气在下不上升也。

脾泻，脾虚也。食泻，饮食后即泻也。晨数行，每至早晨行泻数次也。

食泻　胃泻　饮泻　痰泻　火泻　暑泻　滑泻　大瘕泻2。伤食作泻即胃泻，噫气腹痛秽而粘。渴饮泻复渴饮泻，时泻时止却属痰。火泻阵阵痛饮冷，暑泻面垢汗渴烦。滑泻日久不能禁，大瘕今时作痢看。

【注】过食作泻，名日食泻，即胃泻也。秽而粘，所泻之物臭而粘也。渴而饮，饮而泻，泻而复渴，渴而复饮，饮而复泻，饮泻也。时或泻，时或不泻，属痰泻也。阵阵，谓泻一阵，痛一阵也。大瘕泻，即今时之痢疾病也。

上一页：呕吐哕总括
下一页：泄泻死证


泄泻死证 《医宗金鉴》

泄泻死证

3。泄泻形衰脉实大，五虚哕逆手足寒，大孔直出无禁止，下泻上嗽命多难。

【注】五虚，谓脉细，皮寒，气少，水浆不入，大便不禁也。大孔，谓且门大孔不禁也。

参苓白术散

4。湿泻胃苓分清浊，寒泻理中附子添，飧泻升阳益胃治，倍加芍药减黄连，脾泻参苓白术散，扁豆四君莲肉攒，薏苡山药缩砂桔，肾泻二神四神丸。

【注】参苓白术散，即扁豆，人参，白术，茯苓，炙草，莲肉，薏苡仁，山药，缩砂，桔梗也。二神丸，即补骨脂，肉豆寇，本方加吴茱萸，五味子，名四神丸。

青六散　芍药芩连葛根汤　八柱散

5。食泻实下虚消导，饮泻实者神佑斟，虚者春泽甘露饮，痰泻实攻虚六君，火泻草芍芩连葛，暑泻红曲六一匀，滑泻八柱理中附，粟壳乌梅诃蔻寻。

【注】食泻形气实者，宜大承，化滞等药下之，形气虚者，宜枳术，平胃等消导之。神佑斟，谓虽当用神佑丸逐饮，然亦斟酌不可过也。

春泽，谓春泽汤也。甘露饮，谓五苓甘露饮也。芍药芩连葛根汤，即甘草，芍药，黄芩，黄连，葛根也。青六散，即六一散加红曲也。八柱散，附子理中汤加罂粟壳，乌梅，诃子，肉蔻也。

泻心导赤散　茯苓 车前子饮　苓桂理中汤

6。口糜泄泻虽云热，上下相移亦必虚，心脾开窍于舌口，小肠胃病化职失，糜发生地通连草，泻下参苓白术宜，尿少茯苓车前饮，火虚苓桂理中医。

【注】口疮糜烂泄泻一证，古经未载，以理推之，虽云属热，然其上发口糜下泻即止，泄泻方止，口糜即生，观其上，下相移之情状，亦必纯实热之所为也。心之窍开于舌，脾之窍开于口，心脾之热，故上发口舌疮赤糜烂。胃主消化水谷，小肠主盛受消化，心脾之热下移小肠胃腑，则运化之职失矣，故下注泄泻也。口糜发时，晚用泻心导赤散，滚汤淬服之，即生地，木通，黄连，甘草稍也。下泄泻时，早晚用参芩白术散，糯米汤服之。若小便甚少，下痢不止，则为水走大肠，宜用茯苓，车前子，二味各等分，煎汤时时代饮，利水导热。若服寒凉药口疮不效，则为虚火上泛，宜用理中汤加肉桂大倍茯苓，降阳利水。降阳而口糜自消，水利泄泻自止，可并愈也。

上一页：诸泄总括
下一页：痢疾总括


痢疾总括 《医宗金鉴》

痢疾总括

1。大瘕小肠大肠泻，肠癖滞下古痢名，外因风暑湿蒸气，内因不谨饮食生。白痢伤气赤伤血，寒虚微痛热窘疼，实坠粪前虚坠后，湿热寒虚初久称。

【注】大瘕泻者，里急后重，数至圊而不能便，茎中痛也。小肠泻者，溲涩而便脓血，少腹痛也。大肠泻者，食己窘迫，大便色白，肠呜切痛也。肠癖者，饮食不节，起居不时，阴受之，则入五脏，？？胀闭塞，下为飧泻，久为肠癖，腹痛下血也。滞下者，积汁垢腻，与湿热滞于肠中，因而下也。此皆古痢之名也。然痢之为病，里急后重，下痢脓血，小便赤涩。里急者，腹痛积滞也。后重者，下坠气滞也。小便赤涩者，湿热郁滞也。皆因外受风暑湿蒸之气，内伤生冷饮食过度而生也。白痢自大肠来。大肠与肺为表里，肺主气，故属伤气也。赤痢自小肠来，小肠与心为表里，心主血，故属伤血也。寒闭痛甚，寒开痛微，痢开痛减，故痛微也。虚者少气，气无壅滞，故亦痛微也。

热者多实，性急不得舒通，故窘痛甚也。后坠下迫肛门，粪出坠止，为粪前坠，乃滞也，故曰实坠。粪出更坠，为粪后坠，非滞也，故曰虚坠。初痢多属湿热，久痢多属寒虚也。

噤口痢　水谷痢　风痢　休息痢　热痢　寒痢　湿痢　五色痢2。噤口饮食俱不纳，水谷糟粕杂血脓，风痢坠重圊清血，休息时作复时停，热痢鱼脑稠粘秽，寒痢稀澥白清腥，湿痢黑豆汁浑浊，五色相杂脏气凶。

【注】噤口痢者，下痢不食，或呕不能食也。水谷痢者，糟粕脓血杂下也。风痢者，似肠风下清血而有坠痛也。休息痢者，时发作时停止也。五色痢者，五色脓血相杂而下也，若有脏腐尸臭之气则凶。

上一页：泄泻死证
下一页：痢疾死证


痢疾死证 《医宗金鉴》

痢疾死证

3。水浆不入痢不止，气少脉细皮肤寒，纯血噤口呕脏气，身热脉大命难全。

【注】下痢不止，水浆不入，气少脉细，皮肤寒，死于阳绝也。下痢纯血，噤口，呕逆脏气，身热脉大，死于阴绝也。

仓廪汤　大黄 黄连汤

4。初痢表热宜仓廪，里热冲心大黄连，寒痢理中诃蔻缩，附白桂赤不须言。

【注】初痢有表证发热者，不宜攻之，法当先解其外，用仓廪汤汗之。里热盛，上冲心作呕噤口者，法当先攻其里，用大黄，黄连，好酒煎服攻之。寒痢宜用理中汤，加诃子，肉蔻，缩砂。白多者加附子，赤多者加肉桂也。

芍药汤

5。初痢内外无大热，芩连枳木芍归榔，桂草尿涩滑石倍，痢数窘痛入大黄。

【注】初痢外无表热，内热不盛，宜用芍药汤。即黄芩，黄连，枳实，木香，芍药，当归，槟榔，甘草，肉桂少许也。小便涩赤加滑石。

下痢次数无度，下坠痛甚，入大黄也。

香连和胃汤　参连开噤汤　贴脐法6。痢疾下后调气血，宜用香连和胃汤，黄芩芍药香连草，陈皮 白术缩砂当，赤虚更加椿榆炒，白虚参苓共炒姜，噤口参连石莲子，贴脐王瓜藤散良。

【注】痢疾攻后病势大减，宜调气血，用香连和胃汤，即黄芩，芍药，木香，黄连，甘草，陈皮，白术，当归，缩砂也。赤痢下血多虚者，当涩之，加炒椿根白皮，炒地榆。白痢日久气虚者，加人参，茯苓，炒干姜以补之。实而噤口堪下者，以大黄 黄连汤下之。不堪下者，内以人参，黄连，石莲子煎汤，徐徐服之，下咽即好。外以贴脐王瓜藤散，即王瓜藤，茎，叶经霜者，烧灰香油调，纳脐中，即有效也。

真人养脏汤

7。久痢寒热乌梅治，寒虚滑痢养脏汤，参术肉蔻归诃桂，芍药罂粟草木香。

【注】久痢脏有寒热不分者，宜用乌梅丸调和之。寒虚滑脱者，宜用养脏汤温补之，即人参，白术，肉蔻，当归，诃子，肉桂，芍药，罂粟壳，甘草，木香也。

香连平胃散　胃风汤

8。水谷调中益气治，湿痢香连平胃方，虚湿风痢胃风治，桂粟八珍减地黄。

【注】水壳痢者，乃脾胃虚，腐化不及，宜调中益气汤。湿痢宜木香，黄连，合平胃散方。湿而虚者，宜用胃风汤，即肉桂，粟米，八珍汤减地黄也。

上一页：痢疾总括
下一页：五色痢休息痢治法


五色痢休息痢治法 《医宗金鉴》

五色痢休息痢治法

9。五色休息皆伤脏，涩早滞热蕴于中，补之不应脉有力，日久仍攻余法同。

【注】五色，休息二痢，皆因用止涩药早，或因滞热下之未尽，蕴于肠胃伤脏气也。用一切补养之药不应，则可知初病非止涩太早，即下之未尽也。诊其脉若有力，虽日久仍当攻也。其余治法，与诸痢同。

上一页：痢疾死证
下一页：疸证总括


疸证总括 《医宗金鉴》

疸证总括

1。面目身黄欲安卧，小便浑黄疸病成，已食如饥饱烦眩，胃疸谷疸酒疸名，女劳额黑少腹急，小便自利审瘀生，黄汗微肿皆湿热，阴黄重痛厥如冰。

【注】面目身黄，但欲安卧，小便黄浑，此黄疸病已成也。如已食如饥，食难用饱，饱则心烦头眩，此欲作胃疸。胃疸者，即谷疸也。若已见黄色，疸已成矣。得之于胃有湿热，大饥过食也。酒疸者，得之于饮酒无度，而发是病也。女劳疸者，疸而额黑，少腹急，小便自利，得之于大劳大热与女交接也。瘀血发黄，亦少腹急，小便自利，但不额黑耳。详在伤寒门。黄汗者，汗出黄色染衣，面目微肿，得之于素有湿热，汗出入水浴之也。此皆湿热而成，惟阴黄则属湿寒。阴黄者，身重而痛，身重而痛，厥冷如冰，详在伤寒门。

上一页：五色痢休息痢治法
下一页：疸病死证


疸病死证 《医宗金鉴》

疸病死证

2。疸过十日而反剧，色若烟熏目暗青，喘满渴烦如啖蒜，面黧汗冷及天行。

【注】仲景曰：黄疸之病，当以十八日为期，治之十日上宜瘥，反剧为难治也。色若烟熏，目神暗青，阳黄死证也。面色黧黑，喘满渴烦不己，心胸如啖蒜刺痛，黄毒入腹，死证也。面色黧黑，冷汗？？？？，阴黄死证也。天行疫疠发黄，名曰瘟黄，死人最暴也。

麻黄 茵陈醇酒汤　茵陈蒿汤　栀子柏皮汤茵陈五苓散

3。表实麻黄 茵陈酒，里实茵陈栀大黄，无证茵陈 栀子柏，尿少茵陈五苓汤。

【注】诸疸表实无汗者，以麻黄，茵陈，无灰好酒煎服汗之。里实不便，以茵陈，栀子，大黄下之。无表里证，以茵陈，栀子，柏皮清之。小便短少，以茵陈五苓散利之。

胃疸汤

4。谷疸热实宜乎下，不实宜用胃疸汤，茵陈胃苓减草朴，连栀防己葛秦方。

【注】胃疸汤，即茵陈，苍术，陈皮，白术，茯苓，猪苓，泽泻，黄连，栀子，防己，葛根，秦艽也。

茵陈解酲汤　栀子 大黄汤　蔓菁散　加味玉屏风散

5。酒疸虚茵解酲汤，实用栀鼓枳大黄，黄汗一味蔓菁散，石膏茵陈耆术防。

【注】酒疸虚者，用茵陈解酲汤，即葛花解酲汤加茵陈也。实者，用栀子 大黄汤，即栀子，淡豆豉，枳实，大黄也。黄汗宜用蔓菁子一味，为细末，每服二钱，日三，井华水调服，小便白则愈。或用加味玉屏风散，即石膏，茵陈，黄耆，白术，防风也。

石膏散　肾疸汤

6。女劳实者膏滑麦，女劳虚者肾疸医，升阳散火减去芍，加芩柏曲四苓俱。

【注】石膏散，即？？石膏，飞滑石各等分，每服二钱，大麦汤调服。

肾疸汤，即升阳散火汤减去芍药，乃升麻，苍术，防风，独活，柴胡，羌活，葛根，人参，甘草，加入黄芩，黄柏，神曲，白术，茯苓，猪苓，泽泻也。

上一页：疸证总括
下一页：积聚总括


积聚总括 《医宗金鉴》

积聚总括

1。五积六聚本难经，七症八瘕载千金，肠覃石瘕辨月事，？？癖之名别浅深，脏积发时有常处，腑聚忽散无本根，症类积？？瘕聚癖，肠满汁溢外寒因。

【注】五积，六聚之名，本乎『难经』。五积者，肥气，伏梁，痞气，息贲，奔豚也。六聚者，积之着于孙络，缓筋，募原，膂筋，肠后，输脉也。七症，八瘕之名，载『千金方』。七症者，蛟，蛇，鳖，肉，发，虱，米也。八瘕者，青，黄，燥，血，脂，狐，蛇，鳖也。

肠覃者，积在肠外，状如怀子，月事以时而下。石瘕者，积在胞中，状如怀子，月事不以时下，故曰辨月事也。？？者，外结募原肌肉之间。癖者，内结隐僻膂脊肠胃之后，故曰别浅深也。然积者属脏阴也，故发有常处，不离其部。聚者属腑，阳也，故发无根本，忽聚忽散。

症不移，而可见，故类积，类？？也。瘕能移，有时隐，故类聚，类癖也。积聚，症瘕，肠覃，石瘕，？？癖之疾，皆得之于喜怒不节则伤脏，饮食过饱则伤腑，肠胃填满，汁液外溢，为外寒所袭，与内气血，食物凝结相成也。

上一页：疸病死证
下一页：积聚难证


积聚难证 《医宗金鉴》

积聚难证

2。积聚牢坚不软动，胃弱溏泻不堪攻，奔豚发作状欲死，气上冲喉神怖惊。

【注】积聚牢固不动，坚硬不软，则病深矣。胃弱食少，大便溏泻，不堪攻矣。五积之中，奔豚最为难治，若更发作，正气虚不能支，其状欲死，从少腹起，气上冲喉，神色惊怖，皆恶候也。

上一页：积聚总括
下一页：积聚治法


积聚治法 《医宗金鉴》

积聚治法

3。积聚胃强攻可用，攻虚兼补正邪安，气食积癖宜化滞，温白桃仁控涎丹。

【注】积聚宜攻，然胃强能食，始可用攻。若攻虚人，须兼补药，或一攻三补，或五补一攻，攻邪而不伤正，养正而不助邪，则邪正相安也。凡攻气食积癖，宜用秘方化滞丸，方在内伤门。攻积聚，症瘕，宜用温白丸，即万病紫菀丸，方倍川乌。攻血积，血瘕，宜用桃仁煎，即桃仁，大黄各一两，虻虫炒五钱，朴硝一两，共为末，先以醇醋一斤，用砂器慢火煎至多半钟，下末药搅良久，为小丸，前一日不吃晚饭，五更初，温酒送一钱，取下恶物如豆汁鸡肝。未下次日再服，见鲜血止药。如无虻虫，以？？虫代之，然不如虻虫为愈也。攻痰积，宜用控涎丹，方在痰饮门。

上一页：积聚难证
下一页：疝证总括


疝证总括 《医宗金鉴》

疝证总括

1。经云任脉结七疝，子和七疝主于肝，肝经过腹环阴器，任脉循腹里之原。疝证少腹引阴痛，冲上冲心二便难，厥吐瘕症狐出入，溃脓癃秘木？？顽。

【注】经曰：任脉为病，男子内结七疝，女子带下瘕聚。瘕聚者，即女子之疝也。七疝主任者，原以任脉起中极，循腹里也。七疝主肝者，盖以肝经过腹里，环阴器也。是以诸疝病，无不由是二经，故主之也。疝病之证，少腹痛引阴丸，气上冲心，不得二便者，为冲疝也。

少腹痛引阴丸，肝之逆气冲胃作吐者，为厥疝也。少腹之气不伸，左

右症块作痛者，为瘕疝也。卧则入腹，立则出腹入囊，似狐之昼则出穴而溺，夜则入穴而不溺者，为狐疝也。少腹痛引阴丸，横骨两端约文中状如黄瓜，内有脓血者，为？？疝也。少腹痛引阴丸，小便不通者，为癃疝也。少腹不痛，阴囊肿大顽硬者，为？？疝心。

上一页：积聚治法
下一页：疝证同名异辨


疝证同名异辨 《医宗金鉴》

疝证同名异辨

2。血疝便毒溃鱼口，？？？？气坠筋即疳，水疝胞痹皆癃疝，冲似小肠腰痛连。

【注】有谓血疝者，其证即便毒鱼口也。？？者疝，其证即？？疝也。

气疝者，即偏坠也。筋疝者，即下疳也。水疝小便不通，胞痹即膀胱气，皆癃疝也。冲疝证似小肠气，而更连腰痛也。

上一页：疝证总括
下一页：诸疝治法


诸疝治法 《医宗金鉴》

诸疝治法

3。治疝左右分气血，尤别虚湿热与寒，寒收引痛热多纵，湿肿重坠虚轻然。

【注】疝病，凡在左边阴丸属血分，凡在右边阴丸属气分。凡寒则收引而痛甚，热则纵而痛微。凡湿则肿而重坠，而虚亦肿坠，但轻轻然而不重也。

当归温疝汤　乌桂汤

4。中寒冷疝归芍附，桂索茴楝泽萸苓，外寒入腹川乌蜜，肉桂芍草枣姜同。

【注】当归温疝汤，即当归，白芍，附子，肉桂，延胡索，小茴香，川炼子，泽泻，吴茱萸，白茯苓也。乌桂汤，即川乌，蜂蜜，肉桂，白芍药，炙甘草，生姜，大枣也。

乌头栀子汤

5。外寒内热乌栀炒，水酒加盐疝痛安，？？疝不问新与久，三层茴香自可痊。

【注】此茴香丸，方在『医宗必读』。

十味苍柏散

6。醇酒厚味湿热疝，不谨房劳受外寒，苍柏香附青益草，茴索查桃附子煎。

【注】此散，即苍术，黄柏，香附，青皮，益智，甘草，小茴香，南山查，元胡索，桃仁，附子也。

茴楝五苓散　大黄皂刺汤

7。膀胱水疝尿不利，五苓茴楝与葱盐，瘕硬血疝宜乎下，大黄皂刺酒来煎。

【注】大黄皂刺汤，即大黄，皂刺各三钱，酒煎服也。

羊肉汤

8。血分寒疝女产后，脐腹连阴胀痛疼，羊肉一斤姜五两，当归三两水八升。

夺命汤

9。冲疝厥疝痛上攻，脐悸奔豚气上行，吴茱一味为君主，肉桂 泽泻白茯苓。

青木香丸

10。气疝诸疝走注痛，青木香附吴萸良，巴豆拌炒川楝肉，乌药荜澄小茴香。

【注】青木香丸，即青木香五钱，酒醋浸炒吴茱萸一两，香附醋炒一两，荜澄茄五钱，乌药五钱，小茴香五钱，巴豆仁二十一粒，研碎拌炒川楝肉五钱，为末合均，葱涎为小丸，每服三钱，酒盐任下立愈。

及能医一切疝痛神效。

茴香楝实丸

11。楝实狐疝一切疝，楝肉茴香马蔺芫，三萸二皮各一两，仍宜急灸大敦安。

【注】茴香楝实丸，治狐疝及一切诸疝，即川楝肉，小茴香，马蔺花，芫花醋炒变焦色，山茱萸，吴茱萸，食茱萸，青皮，陈皮各一两，为末，醋糊为小丸，酒送二钱。

【按】大敦，肝经穴，在足大指甲后有毛处，诸疝均宜灸之即安。

上一页：疝证同名异辨
下一页：头痛眩晕总括


头痛眩晕总括 《医宗金鉴》

头痛眩晕总括

1。头痛痰热风湿气，或兼气血虚而疼，在右属气多痰热，左属血少更属风，因风眩晕头风痛，热晕烦渴火上攻，气郁不伸痰呕吐，湿则重痛虚动增。

【注】头痛，属痰，属热，属风，属湿，属气，或兼气虚，血虚。因风而痛，谓之头风，必眩晕。因热而痛晕者，则烦渴。因气郁而痛晕者，则志意不伸。因痰而痛晕者，则呕吐痰涎。因湿而痛晕者，则头重不起。因虚而痛晕者，动则更痛更晕也。

上一页：诸疝治法
下一页：头痛眩晕死证


头痛眩晕死证 《医宗金鉴》

头痛眩晕死证

2。真头脑痛朝夕死，手足厥逆至节青，泻多眩晕时时冒，头猝大痛目瞀凶。

【注】真头痛，痛连脑内，手足青冷至肘膝之节，朝发夕死。凡头痛眩晕，时时迷冒，及头目猝然大痛，目视不见，或泻多之后，皆凶证也。

荜苃散　芎芷石膏汤

3。头风？？鼻热荜苃，湿盛瓜蒂入茶茗，风盛日久三圣散，内服芎芷石膏灵。芎芷石膏菊羌？？，苦加细辛风防荆，热加栀翘芩薄草，便秘尿红消黄攻。

【注】一切头风兼热者，以荜苃散？？鼻。即荜苃一味为末，用猪胆汁拌过？？之，作嚏立愈。一切头风兼湿者，以瓜蒂，松萝茶，二味为末，？？之出黄水立愈。头风风盛时发，日久不愈，则多令人目昏，以三圣散？？之，方在中风门内。用芎芷石膏汤，即芎，芷，石膏，菊花，羌活，？？本也。苦痛者加细辛。风盛目昏加防风，荆芥穗。热盛加栀子，连翘，黄芩，甘草。大便秘小便赤加消，黄，攻之自愈也。

茶调散　清震汤　滚痰丸　人参芎附汤

4。风热便利茶调散，雷头荷叶苍与升，痰热滚痰芎作引，虚寒真痛附参芎。

【注】雷头风痛，头面疙瘩，耳闻雷声，宜清震汤，即荷叶，苍术，升麻也。人参芎附汤，即人参，川芎，川附也。

芎犀丸

5。偏正头风芎犀丸，血虚四物薄羌天，气虚补中加芎细，气逆降气黑锡丹。

【注】血虚，面少血色，或久脱血也。天，天麻也。降气，苏子降气汤也。

芎麻汤　半夏白术天麻汤

6。欲吐晕重风痰痛，芎麻汤下白丸宁，虚者六君耆干柏，天麻曲蘖泽苍同。

【注】麻，天麻也。白丸，青州白丸子也。虚者，谓风痰兼气虚者，宜半夏白术天麻汤，即六君子加黄耆，干姜，黄柏，天麻，神曲，麦蘖，泽泻，苍术也。

荆穗四物汤

7。头晕头痛同一治，血虚物穗气补中，气血两虚十全补，上盛下虚黑锡灵。

【注】头晕之虚实寒热诸证，同乎头痛一治法也。其有因血虚，宜用荆穗四物汤，即当归，川芎，白芍，熟地黄，荆芥穗也。气虚，宜用补中益气汤。气血两虚，宜用十全大补汤。上盛下虚，宜用黑锡丹。

上一页：头痛眩晕总括
下一页：眼目总括


眼目总括 《医宗金鉴》

眼目总括

1。目为五脏六腑精，气白筋黑骨精瞳，血为眦络肉约束，里撷系属脑项中。经热腠开因风入，合邪上攻赤肿疼，轻者外障生云翳，重者积热顿伤睛。

【注】经曰：五脏六腑之精气，皆上注于目而为之精。精之窠为眼，气之精为白眼，筋之精为黑眼，骨之精为瞳子，血之精为络眦，肉之精为约束，即眼胞也，里撷筋骨血气之精，而与脉系上属于脑，后出于项中。因经热蒸开腠理，故风邪得以入之，风热之邪合上攻于目，赤肿疼痛。轻者则为外障，或暴生云翳，重者则积热之甚，陡然痛伤睛也。

上一页：头痛眩晕死证
下一页：外障病证


外障病证 《医宗金鉴》

外障病证

2。火眼赤肿泪涩痛，硬肿多热软多风，睑粟烂弦鸡蚬肉，努肉赤脉贯瞳睛，血灌瞳人高突起，旋螺尖起蟹睛疼，拳毛风泪风痒极，赤膜下垂黄膜冲。

【注】风热上攻，目赤肿痛多泪，隐涩难开，火眼也。肿而硬者，属热盛也，宜先下之。肿而软者，属风盛也，宜先发散。两睑上，下初生如粟，渐大如米，或赤或白，不甚疼痛，谓之睑生风粟。两睑粘睛，赤烂痒痛，经年不愈，谓之烂弦风，又名赤瞎。睑内如鸡冠，蚬肉翻出，视物阻碍，痛楚羞明，谓之鸡冠蚬肉。此皆脾经风热为病也。

两眦筋膜努出，谓之努肉攀睛。两眦赤脉渐渐侵睛，谓之赤脉贯睛。

两眼混赤如朱，痛如针刺，谓之血灌瞳人。两眼痒痛，忽然突起，谓之突起睛高。目中大痛，忽生翳膜，状如旋螺，谓之旋螺尖起。目中大痛，忽然瞳睛努如蟹目，谓之蟹睛疼痛，又名损翳。此皆肝，心二经积热也。两睑燥急，睫毛倒刺，谓之倒睫拳毛。两目冲风，泪出涓涓，冬月尤甚，谓之迎风流泪。两目连眦痒极不痛，谓之风痒难任。

目中从下忽生黄膜，侵睛疼痛，谓之黄膜上冲。目中从上忽生赤膜，垂下遮睛，谓之赤膜下垂；又名垂帘翳。此皆心，肝，脾三经风热为病也。

上一页：眼目总括
下一页：内障病证


内障病证 《医宗金鉴》

内障病证

3。内障头风五风变，珠白黄绿不光明，头风痛引目无泪，相注如坐暗室中，绿风头旋连鼻痛，两角相牵引目疼，时或白花红花起，同绿黑花为黑风，乌花不旋渐昏暗，黄风雀目久金睛，青风微旋不痒痛，青花转转目昏蒙。

【注】内障之病，每因头风五风变成。初病瞳珠渐渐变色，睛里隐隐似翳，或白或黄或绿，虽与不患之眼似，然无精彩光明射人。病头风者，发则头痛引目无泪，或左目，或右目，或先左目，或后右目，相注不定，如坐暗室之中，此头风伤目之渐也。绿风者，头旋两角连鼻相牵引，目疼痛时，或见起白花，红花，此绿风伤目之渐也。黑风者，证同绿风，时时见起黑花，此黑风伤目之渐也。乌风者，亦同黑风，但不旋晕而见乌花，渐渐昏暗，此乌风伤目之渐也。黄风者，久病雀目，瞳睛金色，此黄风伤目之渐也。青风者，头微旋不痒不痛，但见青花转转，日渐昏蒙，此青风伤目之渐也。

菊花通圣散　洗刀散

4。暴发火眼通圣菊，外障等证减加方，风盛羌加防麻倍，热盛加连倍消黄，痛生翳膜多伤目，洗刀更入细独羌，元参木贼白蒺藜，草决蝉蜕蔓青葙。

【注】菊花通圣散，即防风通圣散加菊花也。洗刀散，即本方更加细辛，羌，独，蔓荆，青葙子等药也。

上一页：外障病证
下一页：内外障治


内外障治 《医宗金鉴》

内外障治

5。外障无寒一句了，五轮变赤火因生，内障有虚心肾弱，故如不病损光明，火能外鉴水内照，养神壮水自收功，五风内变诸翳障，眼科自有法能攻。

【注】外障目病：子和曰：目不因火不病。所以五轮变赤，气轮白睛，火乘肺也。肉轮目胞，火乘脾也。风轮黑睛，火乘肝也。木轮瞳人，火乘肾也。血轮两眦，火自甚也。故能治火者，一句便了也。治火之法：在药则咸寒吐之下之，在针则神庭，上星，？？会，前项，百会刺之，翳者可使立退，痛者可使立已，昧者可使立明，肿者可使立消矣。内障目病：虽亦无寒，然有虚也。虚或兼热，亦属虚热，故不赤肿疼痛，如不病眼人，但不精彩光明也。心虚则神不足，神者火也，火内暗而外明，故不能外鉴而失其光明也。肾虚则精不足，精者水也，水外暗而内明，故不能内照而其失光明也。心虚者，则养心神；肾虚者，则壮肾水，自可收功于不明也。其五风内变诸翳，如圆翳，冰翳，清翳，涩翳，散翳，横翳，浮翳，沉翳，偃月，枣花，黄心，黑风等翳，俱列在眼科，方书自有治法，难以尽述，此特其大概耳。

上一页：内障病证
下一页：牙齿口舌总括


牙齿口舌总括 《医宗金鉴》

牙齿口舌总括

1。牙者骨余属乎肾，牙龈手足两阳明，齿长豁动为肾惫，牙疼胃火风寒虫。不怕冷热为风痛，火肿喜冷得寒疼，寒不肿蛀喜热饮，虫牙蚀尽一牙生。

【注】牙齿者，骨之余，属乎肾也。若无故齿长，疏豁而动，则为肾衰惫也。上牙龈属足阳明，下牙龈属手阳明。牙痛皆牙龈作痛，惟寒牙痛，则为客寒犯脑，多头连齿痛，为寒邪也，故喜热饮，不肿不蛀也。余者，皆为胃火，邪风，湿热也。火牙疼多肿喜饮冷，得寒则更疼者，？？仇之意也。虫牙则一牙作痛，蚀尽一牙，又蚀一牙作痛也。

骨槽风　牙疳疮2。骨槽龈颊肿硬疼，牙龈腐烂出血脓，牙疳肿硬溃血臭，皆因痘疹癖疾成。

【注】骨槽风者，牙龈连颊硬肿疼痛，牙龈腐烂，出血脓也。牙疳，以骨槽溃后肿硬不消，然出臭血，而不出脓水也，且皆痘疹癖疾之后而成也。

清胃散

3。清胃血分火牙痛，生地归连升牡饶，气分宜加荆防细，积热凉膈入升膏。

【注】胃火牙痛，赤肿出血者，则为血分，宜用清胃散，即生地，当归，黄连，升麻，牡丹皮也。饶者，倍加升麻，丹皮也。若肿痛牙龈不出血者，则为气分，宜加荆芥，防风，细辛，以散其热。若肠胃积热，肿痛澜臭，宜用凉膈散加升麻，石膏，以下其热可也。

温风散

4。温风风牙归芎细，荜苃？？芷露蜂房，寒牙痛加羌麻附，半服含漱吐涎良。

【注】不甚肿痛，不怕冷热，为风牙痛，宜用温风散。即当归，川芎，细辛，荜苃，？？本，白芷，露蜂房也。不肿痛甚，喜饮热汤，为寒牙痛，宜本方再加羌活，麻黄，川附子温而散之。二方俱服一半，含漱一半，连涎吐之自好也。

一笑丸　玉池散　熏药17。诸牙椒巴饭丸咬，玉池？？芷骨槐辛，归芎大豆升防草，虫牙葱韭子烟熏。

【注】诸牙，谓诸牙痛也。均宜一笑丸，即川椒七粒为末，巴豆一粒去皮研匀，饭为丸，绵裹咬痛处，吐涎即止，均宜用玉池散，即？？本，白芷，地骨皮，槐花，细辛，当归，川芎，黑豆，升麻，防风，甘草，煎汤，热漱冷吐。虫牙亦宜此咬漱。更须用韭子或葱子，置小炉中烧之，搁在大水碗内，复以漏斗，口向虫牙痛处熏之，其虫极小，皆落水碗之中，累效。

芜荑消疳汤

18。牙疳虽有专科治，然皆未晓累攻神，能食便软犹当下，雄荑黄荟二连芩。

【注】牙疳一病，杀人最速，虽有专科，然皆未晓累攻之法。累攻者，今日攻之，明日又攻之，明日又攻之，以肿硬消，黑色变，臭气止为度。若不能食，或隔一日，彧隔二，三日攻之，攻之后渐能食，不必戒口，任甚所食。虽大便溏，仍量其轻重攻之，自见甚神。若意不思食，难任攻下，则死证也。攻药用芜荑消疳汤，即雄黄，芜荑，生大黄，芦荟，川黄连，胡黄连，黄芩也。

上一页：内外障治
下一页：口舌证治


口舌证治 《医宗金鉴》

口舌证治

1。唇口属脾舌属心，口舌疮糜蕴热深，口淡脾和臭胃热，五味内溢五热淫。木舌重舌舌肿大，唇肿唇疮紧茧唇，暴发赤痛多实热，淡白时痛每虚因。

【注】口舌生疮糜烂，名曰口糜，乃心，脾二经蕴热深也。平人口淡，故曰脾和。口出气臭，则为胃热。不因食五味而口内溢酸味者，乃肝热淫脾也。苦味者，心热淫脾也。甘味者，本经热自淫也。辛味者，肺热淫脾也。咸味者，肾热淫脾也。木舌，谓舌肿硬不痛也。重舌，谓舌下肿似舌也舌肿，谓舌肿大也。唇肿，谓唇肿痛厚也。唇疮，谓唇肿溃裂成疮也。紧茧唇，谓唇紧小燥裂也。以上之证，皆属心，脾，胃经蕴热。若暴发赤肿痛甚，多为实热，宜以凉膈散，栀子金花汤，急下甚热，可即愈也。若日久色淡疮白，时痛不痛，每属虚热，宜清心莲子饮，知柏四物汤，补中兼清可也。或服凉药久不愈者，以七味地黄汤冷服，引火归原。不效甚者，加附子可立愈也。

上一页：牙齿口舌总括
下一页：咽喉总括


咽喉总括 《医宗金鉴》

咽喉总括

1。胸膈风热咽喉痛，邪盛单双乳蛾生，热极肿闭名喉痹，语言难出息不通，痰盛涎绕喉间响，内外肿闭缠喉风，喉痹缠喉皆危证，溃后无脓肿闭凶。

【注】胸膈上有风热，则咽喉肿痛，风热之邪若盛，则生单双乳蛾，在会厌两傍高肿似乳蛾，故名也。热极则肿闭，汤水不下，言语难出，呼吸不通，名曰喉痹。若热极更兼痰盛，则痰涎绕于喉间，声响咽喉，内外肿闭，汤水不下，名曰缠喉风，皆危病也。或服药，或吹药，或针刺，溃破出脓血则愈。若溃后不出脓血，仍然肿闭，汤水不下则死矣。

如意胜金锭　雄黄解毒丸

2。咽痛消毒凉膈散，单双乳蛾刺血痊，喉痹缠喉胜金锭，急攻痰热解毒丸，昏噤牙关汤不下，从鼻吹灌度喉关，吐下之后随证治，溃烂珍珠散上安。

【注】咽喉初起肿痛，宜用消毒凉膈散，即防风，荆芥，牛蒡子，栀子，连翘，薄荷，黄芩，甘草，大黄，芒硝也。单双乳蛾，则刺少商出血，在左刺左，在右刺右，在左右刺左右也。喉痹，缠起，病势未甚，或状如伤寒，宜服如意胜金锭，即硫黄，川芎，腊茶，火硝，薄荷，生川乌，生地黄各等分为末，葱自然汁合为锭，重一钱，薄荷汤

磨化服，甚者连进三次。若痰涎壅盛，喉间内外肿闭，汤水难下，病势危急，宜用雄黄解毒丸，即雄黄水飞，郁金细末，各二钱半，巴豆仁肥白者十四粒，微去油，以成散为度，合均，醋糊为丸，如绿豆，茶清下七丸，便利吐痰则愈。若昏冒牙关噤急，汤不能下，将药用醋化开十丸，按中风门之法，　入鼻内，吐下则愈，其后随证调治可也。若虽愈咽喉溃烂，以珍珠散上之即好。

吹喉七宝散

3。咽喉诸证七宝散，消皂蝎雄硼二矾，细研如尘取一字，吹中患处效如神。

【注】咽喉诸证，谓咽喉肿痛，单双乳蛾，喉痹，缠喉也。七宝散，即火硝，牙皂，金蝎，雄黄，硼砂，白矾，胆矾也。

上一页：口舌证治
下一页：肩背总括


肩背总括 《医宗金鉴》

肩背总括

通气防风汤

1。通气太阳肩背痛，羌独？？草蔓防芎，气滞加木陈香附，气虚升柴参耆同，血虚当归 白芍药，血瘀姜黄五灵红，风加灵仙湿二术，研送白丸治痰凝。

【注】李杲羌活胜湿汤，又名通气防风汤，治太阳经风湿肩背痛，即羌活，独活，？？本，甘草，蔓荆子，防风，川芎也。兼气郁滞痛者，则常常作痛，加木香，陈皮，香附也。气虚郁痛者，则时止时痛，加升麻，柴胡，人参，黄耆也。血虚郁痛者，则夜甚时止，加当归，白芍药也。血瘀郁痛者，则夜痛不止，加姜黄，五灵脂，红花也。风气郁郁盛者，痛则项肩强，加威灵仙也。湿气郁甚者，痛则肩背重，加苍术，白术也。痰风凝郁者，痛则呕眩，用本汤研送青州白丸子也。

上一页：咽喉总括
下一页：心腹诸痛总括


心腹诸痛总括 《医宗金鉴》

心腹诸痛总括

1。心痛岐骨陷处痛，横满上胸下胃脘，当脐脾腹连腰肾，少腹小大肠胁肝。虫痛时止吐清水，疰即中恶寒外干，悸分停饮与思虑，食即停食冷内寒，水停痰饮热胃火，气即气滞血瘀缘，随证分门检方治，真心黑厥至节难。

【注】岐骨陷处痛，名心痛。横满连胸，名肺心痛。下连胃脘，名胃心痛。连脐，名脾心痛。连腰，名肾心痛。连少腹，名大肠小肠痛。

连胁，名肝心痛。时止吐清水，名虫心痛。中恶腹痛，名疰痛。寒邪外干，名中寒痛。悸而痛，名悸心痛。水停心下，属饮也。思虑伤心，属伤也。停食痛，停水痛，停痰痛，胃火痛，气滞痛，血瘀痛，皆不死之证也。当分门施治，惟真心痛，面色黑，四肢逆冷至节，死证也。

化滞丸　清中汤

2。攻湿积热求化滞，攻寒积水备急丹，火痛二陈栀连蔻，虫用乌梅饮控涎。

【注】化滞丸，成方也。清中汤，即陈皮，半夏，茯苓，甘草，姜炒山栀，黄连，草豆蔻也。

木香流气饮3。七情郁结流气饮，思虑悸痛归脾汤，内寒理中外五积，疰痛备急血抵当。

小建中汤

4。木来乘土腹急痛，缓肝和脾小建中，血虚寒痛羊肉治，气虚理中加陈青。

【注】羊肉，谓羊肉汤也。

乌头栀子汤

5。劫诸郁痛乌栀子，劫而复痛入元明，已经吐下或虚久，急痛欲死求鸦呜。

【注】诸郁，谓诸寒火郁而痛也。寒多炮川乌为主，热多姜炒栀子为主。元明，元明粉也。鸦呜，谓以真鸦片末，或加麝香少许，饭丸如桐子大，每服三，五丸引。在本草名：一粒金丹。

上一页：肩背总括
下一页：胸胁总括


胸胁总括 《医宗金鉴》

胸胁总括

栝蒌薤白白酒汤　栝蒌薤白半夏汤

1。栝蒌薤白白酒汤，胸痹胸背痛难当，喘息短气时咳唾，难卧仍加半夏良。

【注】栝蒌薤白白酒汤，即栝蒌实，小根菜，水白酒煎也。

颠倒木金散

2。胸痛气血热饮痰，颠倒木金血气安，饮热大陷小陷治，顽痰须用控涎丹。

【注】胸痛之证，须分属气，属血，属热饮，属老痰。颠倒木金散，即木香，郁金也。属气郁痛者，以倍木香君之。属血郁痛者，以倍郁金君之。为末，每服二钱，老酒调下。虚者，加人参更效。胸中有痰饮热作痛者，轻者小陷胸汤，重者大陷胸汤，丸治之。若吐唾稠粘痰盛，则用控涎丹。

枳芎散　枳橘散　柴胡疏肝汤　加味逍遥散　左金丸　当归龙荟丸

3。胁痛左属瘀留血，轻金芎枳草重攻，右属痰气重逐饮，片姜橘枳草医轻，肝实太息难转侧，肝虚作痛引肩胸，实用疏肝柴芍草，香附枳陈与川芎，肝虚逍遥加芎细，陈皮 生姜缓其中，肝虚左金实龙荟，一条扛起积食攻。

【注】左属瘀血：轻，谓瘀血轻者，宜用枳芎散，枳芎散，即枳壳，抚芎，郁金，甘草也。重攻，谓瘀血重者，宜以攻血之剂也。右属痰气。重逐饮，谓以控涎，十枣逐痛之重者也。枳橘散，即枳壳，橘皮，片子姜黄，甘草，医痛之轻者也。柴胡疏肝散，即白芍，甘草，香附，枳壳，陈皮，川芎也。逍遥散，即白术，茯苓，当归，白芍，柴胡，炙草，薄荷少许，加川芎，细辛，陈皮，生姜也。左金，即左金丸，吴茱萸，黄连也。肝实火旺者，当归龙荟丸。积食者，以化滞丸

。积饮者，以控涎丹。

上一页：心腹诸痛总括
下一页：腰痛总括


腰痛总括 《医宗金鉴》

腰痛总括

1。腰痛肾虚风寒湿，痰饮气滞与血瘀，湿热闪挫凡九种，面忽红黑定难医。

【注】腰痛之证，其因不同，有肾虚，有风，有寒，有湿，有痰饮，有气滞，有血瘀，有湿热，有闪挫，凡患腰痛极甚，而面色忽红忽黑，是为心肾交争，难治之证也。

安肾丸（腰痛治法）

2。腰痛悠悠虚不举，寄生青蛾安肾丸，胡芦骨脂川拣续，桃杏茴苓川药盐。

【注】寄生，谓独活寄生汤。青娥丸，即补骨脂，杜仲，核桃仁也。

安肾丸，即胡芦巴，补骨脂，川楝肉，川续断，桃仁，杏仁，小茴香，茯苓，山药也。盐，盐汤为引也。

羌活胜湿汤　通经丸

3。腰痛属寒得热减，五积吴萸桃杜安，寒湿重着胜湿附，内实通经硫面牵，风痛无常掣引足，经虚当用寄生痊，经实非汗不能解，续命汤加牛杜穿。

【注】五积散，加吴茱萸，桃仁，杜仲。羌活胜湿汤，即防风通气汤

加附子也。通经丸，即硫黄，黑牵牛头末，麦面合丸煮，浮起服，方

出本草。小续命汤加牛膝，杜仲，炒穿山甲也。

通气散　活络丹

4。气滞闪挫通气散，木陈穿索草茴牵，血瘀不移如锥刺，日轻夜重活络丹。

【注】通气散，即木香，陈皮，穿山甲，元胡索，甘草，小茴香，白牵牛也。活络丹，即川乌，草乌，南星，地龙，乳香，没药。

苍柏散　煨肾散

5。湿热热注足苍柏，二妙牛杜己瓜芎，腰如物覆湿痰蓄，煨肾椒盐遂有功。

【注】苍柏散，即苍术，黄柏，牛膝，杜仲，防己，木瓜，川芎也。

煨肾散，即猪腰子割开，入川椒，食盐，甘遂末，湿纸裹煨，熟酒食之。

上一页：胸胁总括
下一页：小便闭癃遗尿不禁总括


小便闭癃遗尿不禁总括 《医宗金鉴》

小便闭癃遗尿不禁总括

1。膀胱热结为癃闭，寒虚遗尿与不禁，闭即尿闭无滴出，少腹胀满痛难伸，癃即淋沥点滴出，茎中涩痛数而勤，不知为遗知不禁，石血膏劳气淋分。膀胱热结，轻者为癃，重者为闭。膀胱寒虚，轻者为遗尿，重者为不禁。闭者，即小便闭无点滴下出，故少腹满胀痛也。癃者，即淋沥点滴而出，一日数十次，或勤出无度，故茎中涩痛也。不知而尿出，谓之遗尿。知而不能固，谓之小便不禁。

上一页：腰痛总括
下一页：小便闭遗尿死证


小便闭遗尿死证 《医宗金鉴》

小便闭遗尿死证

2。呕哕尿闭为关格，若出头汗命将倾，伤寒狂冒遗尿死，尿闭细涩不能生。

【注】上为呕哕不入，下为小便不通，则阴阳之气关格，若出头汗，则为阳绝，故命倾也。伤寒狂冒属阳邪盛，遗尿属阴不守，若尿闭脉细涩，知阴亦竭，故俱死也。

上一页：小便闭癃遗尿不禁总括
下一页：治癃闭熨吐汗三法


治癃闭熨吐汗三法 《医宗金鉴》

治癃闭熨吐汗三法

3。阴阳熨脐葱白麝，冷热互熨尿自行，宣上木通葱探吐，达外葱汤

熏汗通。

【注】用葱白一斤细锉，入麝香五分拌匀，分二包置脐上，先以炭火熨斗熨之，半炷香时换一包，以冷水熨斗熨之，互相递熨，以尿通为度。服诸药不效，或服药实时吐出，或服攻下药不利，宜用宣上法：以木通，老葱煎汤服，顷时探吐，再服再吐，以尿通为度。服诸药不效，或身无汗，宜用达外法：以葱汤入木桶内，令病人坐于杌上，没脐为度，匝腰系裙以覆之，少时汗出，其尿自出。欲尿时不可出桶，即于桶内溺之，恐出桶气收，而尿又回也。

上一页：小便闭遗尿死证
下一页：小便不通


小便不通 《医宗金鉴》

小便不通

通关丸

4。热实不化大便硬，癃闭八正木香痊，阳虚不化多厥冷，恶寒金匮肾气丸。阴虚不化发午热，不渴知柏桂通关，气虚不化不急满，倦怠懒言春泽煎。

【注】小便不通热实者，宜用八正散加木香。阳虚者，宜用金匮肾气丸。阴虚者，宜用通关丸，即知母，黄柏，肉桂少许也。气虚宜用春泽汤，即五苓散加人参也。

八正散

5。石淋犹如□结铛，是因湿热炼膀胱，一切热淋八正扁，通滑栀瞿草车黄。

【注】八正散，即扁蓄，木通，瞿麦，栀子，滑石，甘草，车前子，大黄也。

小蓟饮子6。血淋心遗热小肠，实热仍宜下之良，清热小蓟栀滑淡，归藕通蒲草地黄

【注】淡，淡竹叶也。藕，藕节也。蒲，蒲黄也。

海金沙散　鹿角霜丸

7。膏淋尿浊或如涕，精溺俱出海草滑，热盛八正加苍术，虚用秋苓鹿角佳。

【注】海，海金沙也。秋，秋石也。苓，茯苓也。鹿角，鹿角霜。糯米糊为丸也。

加味八正散

8。气淋肺热难清肃，八正石苇木葵沉，内伤气虚不能化，五苓益气自通神。

【注】八正散，加石苇，木香，冬葵子，沉香，五苓，合补中益气汤。

补中益气汤合五苓散　清心莲子饮9。劳淋内伤补中苓，肾气知柏过淫成，劳心清心莲地骨，耆芩车麦草参苓。

【注】内伤劳脾，用补中益气汤合五苓散。劳肾阳虚，用金匮肾气汤

。阴虚，用知柏地黄汤。思虑劳心，用清心莲子饮，是方即莲子，地骨皮，黄耆，黄苓，车前子，麦门冬，生甘草，人参，白茯苓也。

琥珀散

10。痰淋七气白丸子，热燥清热用滋阴，诸淋平剂琥珀木，葵蓄通滑归郁金。

【注】七气汤见诸气门。青州白丸子见类中风门。滋阴，通关丸也。

木，木香也。葵，冬葵子也。

桂附地黄丸　补中益气汤加白果方　坎离既济汤加山萸肉五味子方

11。遗尿不禁淋尿白，桂附补中白果煎，补之不应或尿赤，生地知柏萸味攒。

【注】遗尿不禁，及诸淋，尿色白者，皆属寒虚。寒者，用桂附地黄汤加白果。虚者，用补中益气汤加白果。凡遗尿不禁，诸淋，尿色赤者，或补之不应者，亦有热虚，用坎离既济汤，即生地，知母，黄柏，加山萸肉，五味子也。

上一页：治癃闭熨吐汗三法
下一页：大便燥结总括


大便燥结总括 《医宗金鉴》

大便燥结总括

1。热燥阳结能食数，寒燥阴结不食迟，实燥食积热结胃，食少先硬后溏脾；气燥阻隔不降下，血燥干枯老病虚，风燥久患风家候，直肠结硬导之宜。

【注】热燥即阳结也，能食而脉浮数有力，与三阳热证同见者也。寒燥即阴结也，不能食而脉沉迟有力，与三阴寒证同见者也。实燥即胃实硬燥也，与腹满痛同见者也。虚燥即脾虚，先硬后溏之燥也，与少气腹缩同见者也。气燥即气道阻隔之燥也，与噎膈，反胃同见者也。

血燥即血液干枯之燥也，与久病老虚同见者也。风燥即久患风病之燥也，从风家治。直肠结，即燥屎巨硬，结在肛门难出之燥也，从导法治之。

上一页：小便不通
下一页：结燥治法


结燥治法 《医宗金鉴》

结燥治法

温脾汤　握药法2。热实脾约三承气，寒实备急共温脾，大黄姜附桂草朴，寒虚硫半握药医，虚燥益气硝黄入，血燥润肠与更衣，气燥四磨参利膈，风燥搜风顺气宜。

【注】温脾汤，即大黄，干姜，附子，肉桂，甘草，厚朴也。硫半丸

，即硫黄，半夏也。握药，即巴豆仁，干姜，韭子，良姜，甘遂，白槟榔，各五分，为末合均，饮和分二粒，先以花椒汤洗手，麻油涂手心握药，移时便泻，欲止则以冷水洗手。益气，即补中益气汤，加大黄，朴硝。润肠丸，即当归，生地，枳壳，桃仁，火麻仁，各等分为末，蜜丸，米饮早服。更衣丸，即生芦荟，朱砂末等分，饭丸，酒服。四磨汤，即人参，乌药，沉香，槟榔也。参利膈，即人参利膈丸也。搜风顺气，即搜风顺气丸也。

上一页：大便燥结总括
下一页：妇科总括


妇科总括 《医宗金鉴》

妇科总括

1。男妇两科同一治，所异调经崩带症，嗣育胎前并产后，前阴乳疾不相同。

【注】妇人诸病，本与男子无异，故同其治也。其异于男子者，惟调经，经闭，带浊，崩漏，症瘕，生育子嗣，胎前，产后诸病，及乳疾，前阴诸证不相同耳。故立妇人一科，以分门而详治焉。业是科者，必先读方脉，心法诸书。然后读此，自有豁然贯通之妙。

上一页：结燥治法
下一页：天癸月经之原


天癸月经之原 《医宗金鉴》

天癸月经之原

2。先天天癸始父母，后天精血水榖生，女子二七天癸至，任通冲盛月事行。

【注】先天天癸，谓肾间之动气，乃禀自父母，资其始也；后天精血，谓水谷之所化，得之形成之后，资其生也。经曰：女子一七而肾气盛，谓肾间动气盛也。二七而天癸至，谓先天癸水中之动气，至于女子胞中也。冲为血海，任主胞胎，冲任皆起于胞中，所以任脉通，太冲脉盛，月事以时下，故能有子也。

上一页：妇科总括
下一页：妇人不孕之故


妇人不孕之故 《医宗金鉴》

妇人不孕之故

3。不子之故伤任冲，不调带下经漏崩，或因积血胞寒热，痰饮脂膜病子宫。

【注】女子不孕之故，由伤其任，冲也。经曰：女子二七而天癸至，任脉通，太冲脉盛，月事以时下，故能有子。若为三因之邪伤其冲任之脉，则有月经不调，赤白带下，经漏，经崩等病生焉。或因宿血积于胞中，新血不能成孕，或因胞寒胞热，不能摄精成孕，或因体盛痰多，脂膜壅塞胞中而不孕，皆当细审其因，按证调治。自能有子也。

上一页：天癸月经之原
下一页：月经之常


月经之常 《医宗金鉴》

月经之常

4。月经三旬时一下，两月并月三居经，一年一至为避年，一生不至孕暗经。

【注】女子阴类也，以血为主。其血上应太阴，下应海潮，月有盈亏，潮有朝夕，月经三旬一下与之相符，故又谓之月水，月信也。女子月经一月一行者，其常也。或先，或后，乃其病也。然亦有两月一行谓之并月者；有三月一行，谓之居经者；有一年一行，谓之避年者；有一生不行而依然能孕育，谓之暗经者。此所禀之不同，而亦非病，不须治也。

上一页：妇人不孕之故
下一页：月经异常


月经异常 《医宗金鉴》

月经异常

5。经期吐血或衄血，上溢妄行曰逆经，受孕行经曰垢胎，受孕下血漏胎名。

【注】妇女月经一月一下，此其常也。若经行而吐血，衄血，下溢妄行者，是谓逆经。有受孕之后，月月行经而产子者，是谓垢胎。有受孕数月，其血忽下而胎不陨者，是谓漏胎。此皆月经之异乎常者也。

上一页：月经之常
下一页：外因经病


外因经病 《医宗金鉴》

外因经病

6。天地温和经水安，寒凝热沸风荡然，邪入胞中任冲损，妇人经病本同参。

【注】经曰：天地温和，则经水安静。天寒地冻，则经水凝泣。天暑地热，则经水沸溢。卒风暴起，则经水波涌而陇起。六淫之邪入于胞中，则损伤冲任，故妇人经病本此同参也。如寒则血凝，热则血沸，风则血荡然波涌而大下，亦犹经水之被寒，热，风而不得安澜也。

上一页：月经异常
下一页：内因经病


内因经病 《医宗金鉴》

内因经病

7。妇人从人不专主，病多忧忿郁伤情，血之行止与顺逆，皆由一气率而行。

【注】妇人从人，凡事不得专主，忧思，忿怒，郁气所伤，故经病因于七情者居多。盖以血之行，止，顺，逆，皆由一气率之而行也。

上一页：外因经病
下一页：不内外因经病


不内外因经病 《医宗金鉴》

不内外因经病

8。血者水谷之精气，若伤脾胃何以生，不调液竭血枯病，合之非道损伤成。

【注】血者，水谷之精气也。在男子则化为精，在妇人则化为血，上为乳汁，下为月水。若内伤脾胃，健运失职，饮食减少，血无以生，则经必不调。亦有女子天癸既至，逾期不得与男子合，未期思与男子合，与夫经正行时而合，此皆合之非道，亦致不调。或过淫，合多则液竭；产多，乳众则血枯，亦皆能损伤阴血致成经病也。

上一页：内因经病
下一页：血色不正病因


血色不正病因 《医宗金鉴》

血色不正病因

9。血从阳化色正红，色变紫黑热之征，黄泔淡红湿虚化，更审瘀块黯与明。

【注】血属阴，从阳化，故其色以正红为正，虽有经病，亦易为治也。若色变深红，紫黑，乃热之征也。或黄如米泔，乃湿化也。浅淡红白，乃虚象也。更当审其有瘀，有块，色黯，色明以治之。若黯而紫黑，兼见冷证，多属寒凝；若明而紫黑，兼见热证，多属热结也。

上一页：不内外因经病
下一页：气秽清浊病因


气秽清浊病因 《医宗金鉴》

气秽清浊病因

10。热化稠粘臭必秽，寒化清彻臭则腥，内溃五色有脏气，时下而多命必倾。

【注】凡血为热所化，则必稠粘臭秽。为寒所化，则必清彻臭腥。若是内溃，则所下之物杂见五色，似乎脓血。若更有脏腐败气，且时下不止而多者，是危证也，其命必倾矣!

上一页：血色不正病因
下一页：愆期前后多少


愆期前后多少 《医宗金鉴》

愆期前后多少

11。经来前后为愆期，前热后滞有虚实，淡少为虚不胀痛，紫多胀痛属有余。

【注】经来或前，或后，谓之愆期，皆属经病。经来往前赶，日不足三旬者，属血热。若下血多，色深红而浊，则为有余之热。若下血少，色浅淡而清，则为不足之热也。经来往后退，日过三旬后者，属血滞。若色浅淡，血少，不胀痛者，则属血虚，血少涩滞，不足之病。

若色紫，血多，腹胀痛者，则属气实，血多瘀滞，有余之病也。

上一页：气秽清浊病因
下一页：经行发热时热


经行发热时热 《医宗金鉴》

经行发热时热

12。经行发热时潮热，经前血热经后虚，发热无时察客热，潮热午后审阴虚。

【注】经行发热，时热潮热之病。若在经前则为血热之热。经后则为血虚之热。发热时热，多是外感，须察客邪之热。午后潮热，多属里热，当审阴虚之热也。

上一页：愆期前后多少
下一页：经行寒热身痛


经行寒热身痛 《医宗金鉴》

经行寒热身痛

13。经来寒热身体痛，当分荣卫与虚实，有汗不胀卫不足，无汗而胀荣有余。

【注】经来之时，恶寒，发热，身体疼痛者，当分荣卫虚实。若发热，恶寒，身痛不胀而有汗者，属卫虚荣不足；若发热，恶寒，身胀痛而无汗者，属荣实卫有余也。

上一页：经行发热时热
下一页：经行腹痛


经行腹痛 《医宗金鉴》

经行腹痛

14。腹痛经后气血弱，痛在经前气血凝，气滞腹胀血滞痛，更审虚实寒热情。

【注】凡经来腹痛，在经后痛，则为气血虚弱；经前痛，则为气血凝滞。若因气滞血者，则多胀满。因血滞气者，则多疼痛。更当审其凝滞作胀痛之故，或因虚，因实，因寒，因热而分治之也。

上一页：经行寒热身痛
下一页：经行泻吐


经行泻吐 《医宗金鉴》

经行泻吐

15。经行泄泻是脾虚，鸭溏清痛乃寒湿，胃弱饮伤多呕饮，食伤必痛吐其食。

【注】经行泄泻，乃脾虚也。若鸭溏冷痛，是寒湿也。经行呕吐，是胃弱也。若呕出涎饮，则是伤饮。若吐出食物，则是伤食。然伤食者多痛而吐食，伤饮者，不痛而呕饮也。

上一页：经行腹痛
下一页：错经妄行成吐衄崩


错经妄行成吐衄崩 《医宗金鉴》

错经妄行成吐衄崩

16。逆行吐血错行崩，热伤阴阳络妄行，血多热去当用补，血少虽虚须主清。

【注】妇女经血逆行上，为吐血衄血，及错行下为崩血者，皆因热盛也。伤阴络则下行为崩，伤阳络则上行为吐衄也。若去血过多，则热随血去，当以补为主。如血少热尚未减，虽虚仍当以清为主也。

上一页：经行泻吐
下一页：经水过多兼时下白带


经水过多兼时下白带 《医宗金鉴》

经水过多兼时下白带

17。多清浅淡虚不摄，稠粘深红热有余，兼带时下湿热秽，形清腥秽冷湿虚。

【注】经水过多，清稀浅红，乃气虚不能摄血也。若稠粘深红，则为热盛有余。或经之前后兼赤白带，而时下臭秽，乃湿热腐化也。若形清腥秽，乃湿瘀寒虚所化也。

上一页：错经妄行成吐衄崩
下一页：调经证治


调经证治 《医宗金鉴》

调经证治

四君子汤　异功散　六君子汤　香砂六君子汤　七味白术散　参苓白术散归脾汤　逍遥散　八珍汤　十全大补汤　双和饮　养荣汤　理中汤

18。补养元气四君子，参苓术草枣生姜，异功加陈兼理气，虚痰橘半六君汤。呕吐香砂六君子，渴泻七味藿葛香。脾泻参苓白术散，薏桔山莲砂扁方。思虑伤脾损心血，归脾归耆枣远香，减参加柴归芍薄，逍遥调肝理脾方。合物八珍兼补血，耆桂十全大补汤，去参苓术双和饮，去芎加陈养荣汤。脾胃虚寒吐且泻，理中减苓加干姜。

【注】四君子汤，补养元气虚弱通用之方，即人参，茯苓，白术，炙草，引用枣姜也。异功散是于补气中兼理其气，即四君子汤加陈皮也。六君子汤治脾虚痰饮，即四君子汤加橘红，半夏也。香砂六君子汤

治胃虚呕吐，即六君子汤加藿香，砂仁也。七味白术散治脾虚渴泻，即四君子汤加藿香，葛根，木香也。参苓白术散治脾胃虚泻，即四君子汤加意苡，桔梗，山药，莲肉，砂仁，扁豆也。归脾汤治思虑损伤心脾气血，即四君子加当归，黄耆，枣仁，远志，木香也。逍遥散调肝理脾，即四君子汤减人参，加柴胡，当归，白芍，薄荷也。八珍汤

于补气中兼补其血，即四君子汤合四物汤也。十全大补汤大补气血，即八珍汤加黄耆，肉桂也。双和饮平补气血，即十全大补汤减人参，茯苓，白术也。人参养荣汤于补气中专养荣血，即十全大补汤减川芎加陈皮也。理中汤治脾胃虚寒吐泻，即四君子汤去茯苓加干姜也。

四物汤　桂枝四物汤　麻黄四物汤　柴胡四物汤　玉烛散

19。妇人血病主四物，归芎白芍熟地黄，血瘀改以赤芍药，血热易用生地黄，表热有汗合桂草，表热无汗合麻黄，少阳寒热小柴并，阳明热合调胃汤。

【注】四物汤，乃妇人经产，一切血病通用之方，故主之也。其方即当归，川芎，白芍药，熟地黄。凡血瘀俱减白芍药，改用赤芍药破之；血热俱去熟地黄，易用生地黄凉之。风感太阳卫分，发热有汗，本方合桂枝汤，以桂枝 甘草解之，名桂枝四物汤。寒伤太阳荣分，发热，无汗，本方合麻黄汤，以麻黄杏仁桂枝 甘草发之，名麻黄四物汤。

邪传少阳半表半里，往来寒热，本方合小柴胡汤，以柴胡，黄芩，半夏，人参，甘草和之，名柴胡四物汤。邪传阳明，里热便结，本方合调胃承气汤，以大黄，朴硝，甘草下之，名玉烛散。

上一页：经水过多兼时下白带
下一页：先期证治


先期证治 《医宗金鉴》

先期证治

芩连四物汤　地骨皮饮　胶艾四物汤　芩术四物汤　桃红四物汤　当归补血汤　圣愈汤　姜芩四物汤　佛手散　芎归汤

20。先期实热物芩连，虚热地骨皮饮丹，血多胶艾热芩术，逐瘀桃红紫块粘，血少浅淡虚不摄，当归补血归耆先。虚甚参耆圣愈补，血滞姜芩丹附延，逐瘀芎归佛手散，又名芎归效若仙。

【注】经水先期而至，属热而实者，用四物汤加黄芩，黄连清之，名芩连四物汤。属热而虚者，用四物汤加地骨皮，丹皮凉之，名地骨皮饮。血多无热者，用四物汤加阿胶，艾叶止之，名胶艾四物汤。血多因热者，用四物汤加黄芩，白术和之，名芩术四物汤。若血多有块，色紫稠粘，乃内有瘀血，用四物汤加桃仁，红花破之，名桃红四物汤

。先期血少浅淡，乃气虚不能摄血也，用当归补血汤补之，其方即当归，黄耆也。若虚甚者，则当用四物汤加人参，黄耆补之，名圣愈汤

。若血涩少，其色赤者，乃热盛滞血，用四物汤加姜黄，黄芩，丹皮，香附，延胡通之，名姜芩四物汤。逐瘀须用佛手散，即四物汤去生地，白芍，又名芎归汤，逐瘀血其效如神也。

上一页：调经证治
下一页：过期证治


过期证治 《医宗金鉴》

过期证治

过期饮21。过期血滞物桃红，附莪桂草木香通，血虚期过无胀热，双和圣愈及养荣。

【注】经水过期不至，因血气凝滞胀痛者，用过期饮，其方即四物汤

加桃仁，红花，香附，莪术，肉桂，甘草，木香，木通也。若过期不至，并不胀痛者，乃无血可行，是血虚也，宜用双和饮，圣愈汤，人参养荣汤。

上一页：先期证治
下一页：经行发热时热证治


经行发热时热证治 《医宗金鉴》

经行发热时热证治

加味地骨皮饮　六神汤

22。经来身热有表发，内热地骨加胡连，经后六神加耆骨，逍遥理脾而清肝。

【注】经来发热有表邪证者，用前桂枝四物等汤发之。若内热者，用地骨皮饮加胡连清之，名加味地骨皮饮。经后发热，乃血虚内热，用四物汤加黄耆，地骨皮补而凉之，名六神汤。若脾虚肝热，用逍遥散

理脾而清肝。

逍遥散方见前。

上一页：过期证治
下一页：经行腹痛证治


经行腹痛证治 《医宗金鉴》

经行腹痛证治

羌桂四物汤　黄耆建中汤

23。经来身痛有表发，无表四物羌桂枝，经后血多黄耆建，耆桂芍草枣姜饴。

【注】经来时身体痛疼，若有表证者，酌用前麻黄四物，桂枝四物等汤以发之。若无表证者，乃血脉壅阻也，宜用四物汤加羌活，桂枝以疏通经络，名羌桂四物汤。若经行后或血去过多者，乃血虚不荣也，宜用黄耆建中汤以补之，其方即小建中汤──桂枝，白芍，甘草，姜，枣，饴糖加黄耆也。

上一页：经行发热时热证治
下一页：经行身痛证治


经行身痛证治 《医宗金鉴》

经行身痛证治

当归建中汤　加味乌药散　琥珀散

24。经后腹痛当归建，经前胀痛气为殃，加味乌药汤乌缩，延草木香 香附榔。血凝碍气疼过胀，本事琥珀散最良，棱莪丹桂延乌药，寄奴当归芍地黄。

【注】经后腹痛或去血过多，乃血虚也，宜用当归建中汤补之，其方

即小建中汤加当归也。经前腹胀痛，乃血气凝滞。若胀过于痛，是气滞其血也，宜用加味乌药汤开之，其方即乌药，缩砂，延胡索，甘草，木香，香附，槟榔也。若痛过于胀，是血凝碍气也，宜用琥珀散破之，其方即三棱，莪术，丹皮，官桂，延胡索，乌药，刘寄奴，当归，赤芍，生地黄也。

大温经汤　吴茱萸汤

25。胞虚寒病大温经，来多期过小腹疼，归芎芍草人参桂，吴丹胶半麦门冬。不虚胞受风寒病，吴茱萸汤更加风，？？细干姜 茯苓木，减去阿胶参芍芎。

【注】凡胞中虚寒，一切经病，皆因经水来多，胞虚受寒所致。或因受寒过期不行，小腹冷痛者，宜用大温经汤，即当归，川芎，白芍，炙草，人参，肉桂，吴茱萸，丹皮，阿胶，半夏，麦门冬也。若胞中不虚，惟受风寒为病，宜吴茱萸汤，根据大温病经汤方更加防风，？？本，细本，干姜，茯苓，木香，减去阿胶，人参，白芍药，川芎，即是吴茱萸汤也。

上一页：经行腹痛证治
下一页：经行吐泻证治


经行吐泻证治 《医宗金鉴》

经行吐泻证治

26。经泻参苓白术散，鸭溏清痛理中汤，肌热渴泻七味散，呕饮香砂六君汤。

【注】经来泄泻，乃脾虚也，宜用参苓白术散。鸭溏清彻冷痛，乃虚寒也，宜用理中汤。肌热渴泻，乃虚热也，宜用七味白术散。呕饮痰水，乃虚湿也，宜用香砂六君子汤。

上一页：经行身痛证治
下一页：经行吐衄证治


经行吐衄证治 《医宗金鉴》

经行吐衄证治

三黄四物汤犀角地黄汤

27。经前吐衄为热壅，三黄四物大芩连，经后吐衄仍有热，犀角地黄芍牡丹。

【注】经前吐血，衄血，乃内热壅迫其血，宜用三黄四物汤泻之，其方即四物汤加大黄，黄芩，黄连。经后吐血，衄血，虽仍有热，亦不宜泻，但当用犀角地黄汤清之，其方即犀角，生地黄，赤芍药，牡丹

皮也。

上一页：经行吐泻证治
下一页：调经门汇方


调经门汇方 《医宗金鉴》

调经门汇方

1。四君子汤

人参　白术（土炒）　茯苓各二钱　甘草一钱上锉，姜，枣水煎服。

2。异功散

人参　白术（土炒）　茯苓各二钱　甘草（炙）五分陈皮二钱上锉。加生姜水煎服。

3。六君子汤

人参　白术（土炒）　茯苓　半夏　陈皮各一钱　甘草（炙）五分上锉，姜，枣水煎服。

香砂六君子汤

即本方加藿香叶，砂仁。

4。七味白术散

人参　白术（土炒）　茯苓各一钱五分　甘草（炙）五分　藿香木香　干葛各一钱上锉，水煎服。

5。参芩白术散

人参　白术（土炒）　茯苓　山药（炒）　甘草　莲肉（去心）　白扁豆（姜汁炒）各一钱五分　薏苡仁（炒）　砂仁　桔梗各八分

上为细末，每服二钱，姜，枣汤调服。

6。归脾汤

人参　黄耆（炙）　白术（土炒）　茯神　当归　龙眼肉　远志（去心）　枣仁（炒）各一钱　木香　甘草（炙）各五分上锉，姜，枣水煎服。

7。逍遥散

当归（酒洗）　白芍（酒炒）　白茯苓　柴胡各一钱　甘草（炙）五分　白术（土炒）一钱上锉散，水一盏半，加薄荷煎服。

8。八珍汤

人参　白术（土炒）　茯苓　甘草　熟地　当归　川芎白芍各等分上加姜，枣煎服。

9。十全大补汤

人参　白术　茯苓　黄耆　当归　熟地　白芍　川芎各一钱　肉桂　甘草（炙）各五分上，姜，枣水煎服。

10。双和饮即十全大补汤去人参，白术，茯苓。

11。人参养荣汤

即十全大补汤去川芎，加陈皮。

12。理中汤

白术　人参　干姜　甘草（炙）各一钱上锉，水煎服。

13。四物汤

熟地二钱　川芎一钱　白芍（炒）二钱　当归二钱

上为粗末，水煎服。

14。芩连四物汤

即本方加黄芩，黄连。

15。芩术四物汤

即本方加黄芩，白术。

16。桃红四物汤

即本方加桃仁，红花。

17。羌桂四物汤

即本方加羌活，桂枝。

18。柴胡四物汤

川芎　当归　白芍　熟地各一钱五分　柴胡　人参 黄芩各二钱　甘草五分　半夏（制）二钱

上为末，每五钱，水煎服。

19。玉烛散

当归　川芎　熟地　白芍各二钱　大黄　芒硝　甘草各一钱上锉，每服八钱，水煎，食前服。

20。地骨皮饮当归　生地各二钱　白芍一钱　川芎八分　牡丹皮　地骨皮各二钱水煎服。

21。胶艾四物汤

熟地　当归　川芎　白芍　阿胶（蛤粉末炒成珠）　艾叶各一钱　甘草（炙）五分上锉，水，酒各半煎，空心服。

22。桂枝四物汤

当归　熟地　川芎各二钱　白芶（炒）三钱　桂枝　三钱　甘草（炙）一钱姜，枣煎服。

23。麻黄四物汤

当归　熟地　白芍　川芎各二钱　麻黄　桂枝各一钱　杏仁二十粒　甘草一钱姜，枣煎服。

24。当归补血汤

当归三钱　黄耆（蜜炙）一两上水煎服。

25。圣愈汤

熟地（酒拌蒸半日）　白芍（酒拌）　川芎　人参各七钱五分　当归（酒洗）　黄耆（炙）各五钱上水煎服。

26。姜芩四物汤

当归　熟地　赤芍　川芎　姜黄　黄芩　丹皮　延胡索　香附（制）各等分水煎服。

27。佛手散又名芎归汤

川芎二两　当归三两

上为细末，每服二钱。水一盏，酒二分，煎七分，温服。

28。过期饮熟地　白芍（炒）　当归　香附各二钱　川芎一钱　红花七分　桃仁泥六分　蓬莪术　木通各五分　甘草（炙）肉桂各四分　木香八分上水二钟，煎一钟，食前温服。

29。加味地骨皮饮生地　当归　白芍各二钱　川芎八分　牡丹皮　地骨皮各三钱　胡连一钱上水煎服。

30。六神汤

熟地　当归　白芍　川芎　黄耆　地骨皮各等分上？？咀，水煎。

31。小建中汤

白芍（炒）三钱　桂枝一钱　甘草（炙）八分上姜，枣水煎服。

32。黄耆建中汤

黄耆（炙）　肉桂各一两　白芍（炒）二两　甘草（炙）七钱上每服五钱，姜枣水煎服，日二三服。如虚甚者加附子。

33。当归建中汤

当归一两　白芍（炒）二两　肉桂一两　甘草（炙）七钱上？？咀，每服三钱，加生姜，枣水煎，空心服。

34。加味乌药汤

乌药　缩砂仁　木香　延胡索　香附（制）　甘草　槟榔各等分上细锉，每服七钱，生姜三片，水煎温服。

35。琥珀散

三棱　莪术　赤芍　当归　刘寄奴　丹皮　熟地　官桂　乌药　延胡索各一两上前五味，用乌豆一升，生姜半斤切片，米醋四升，同煮，豆烂为度，焙干，入后五味，同为末。每服二钱，温酒调下，空心食前服。

36。大温经汤

吴茱萸（汤泡）　丹皮　白芍　人参　肉桂　当归　川芎　阿胶（碎炒）　甘草（炙）各一钱　麦冬（去心）二钱　半夏（制）二钱半上加生姜水煎，食前服。

37。吴茱萸汤

当归　肉桂　吴茱萸　丹皮　半夏（制）　麦冬各二钱　防风　细辛　？？本　干姜　茯苓 木香　炙甘草各一钱水煎服。

38。三黄四物汤

当归　白芍　川芎　生地　黄连　黄芩　大黄上锉，水煎服。大黄量虚实用。

39。犀角地黄汤

芍药七钱半　生地半斛　牡丹皮（去心净，酒浸）一两　犀角（如无，以川升麻代）一两上？？咀，每服五钱，水煎服。有热如狂者，加黄芩二两。

上一页：经行吐衄证治
下一页：血滞经闭


血滞经闭 《医宗金鉴》

血滞经闭

1。石瘕寒气客胞中，状如怀子不经行，胞闭热气迫肺咳，伤心气血不流通。

【注】经曰：石瘕生于胞中，寒气客于子门，子门闭寒，气不得通，恶血当泻不泻，衄以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。此论经闭，因寒气客于下，故病石瘕，而不病肺劳也。经曰：月事不来者，胞脉闭也。胞脉者，属心而络于胞中。

今气上迫于肺，心气不得下通，故月事不来也。此论胞脉闭，因热气攻于上，故迫肺作咳，病肺劳而不病石瘕也。

上一页：调经门汇方
下一页：血亏经闭


血亏经闭 《医宗金鉴》

血亏经闭

2。二阳之病发心脾，不月有不得隐曲，血枯其传为风消，息贲者死不能医。

【注】二阳者，阳明胃也。女子有隐曲不得之情，则心脾气郁不舒，以致二阳胃病，饮食日少，血无以生，故不月也。血虚则生内热，愈热愈虚，肌肉干瘦如风之消物，故名曰风消也。火盛无制，心乘肺金，金气不行，不能运布，水精留于胸中，津液悉化为痰，咳嗽不已，日久成劳，传为息贲，则不能医矣。息贲者，喘也。

上一页：血滞经闭
下一页：血枯经闭


血枯经闭 《医宗金鉴》

血枯经闭

3。脱血过淫产乳众，血枯渐少不行经，骨蒸面白两颧赤，懒食消瘦咳嗽频。

【注】失血过多，面与爪甲之色，俱浅淡黄白，乃脱血病也。或因过淫精竭，或因产多乳众，伤血血枯，经来渐少，二，三月后经闭不行，以致证见骨蒸肌热，面色枯白，两颧红赤，懒于饮食，皮干消瘦，咳嗽频频不已，多成虚损之证。

上一页：血亏经闭
下一页：久嗽成劳


久嗽成劳 《医宗金鉴》

久嗽成劳

4。男劳已详心法内，女损阴血传风消，或因病后素禀弱，经闭咳嗽血风劳。

【注】男子虚劳治法，已详于『杂病心法要诀』虚劳门内。女子之劳多因损其阴血，或因病后伤其阴血，或因素禀阴血不足。然必见阴亏骨蒸，血枯经闭，咳嗽，日久不已之证，始名曰劳。若不咳嗽，则谓之虚，不可谓之劳也。风消者，古劳证名也。女子曰血风劳者，盖以『内经』曰：劳风发于肺下，是谓虚病之人感受风邪，则肺受之，故始病必先咳嗽也。若不先解风邪而即补者，未有不因久嗽不已而成劳者也，故曰血风劳也。

上一页：血枯经闭
下一页：妇人经断复来（一）


妇人经断复来（一） 《医宗金鉴》

妇人经断复来（一）

5。妇人七七天癸竭，不断无疾血有余，已断复来审其故，邪病相干随证医。

【注】妇人七七四十九岁时，天癸竭，地道不通，当月水不下。若月水不断，不见他证，乃血有余，不可用药止之。若已断，或一年，或三，五年复来者，当审其有故无故，是何邪所干，随证医治也。

室女经来复止6。室女经来复不来，若无所苦不为灾，必是避年未充足，若见虚形命可哀。

【注】室女年幼气血尚未充足，有经来数月复又不来者，若无他证所苦，则不得谓之灾疾，必是避年，或气血未充。若兼见虚损形状，则为室女血枯经闭童劳，多属难治，故曰命可哀也。

上一页：久嗽成劳
下一页：师尼室寡经闭


师尼室寡经闭 《医宗金鉴》

师尼室寡经闭

7。师尼室寡异乎治，不与寻常妇女同，诊其脉弦出寸口，知其心志不遂情。调经若不先识此，错杂病状岂能明，和肝理脾开郁气，清心随证可收功。

【注】师，道姑也。尼，女僧也。室，未适夫之女也。寡，少而亡夫之妇也。异乎治者，谓不与寻常妇女同其治也。如诊其脉弦出寸口，则知其心志不遂，情志之为病也。凡欲调妇女一切经病，若不先识此因，则不能明情志错杂难名之病状也。治此证者，当以和肝理脾，开郁清心。随证施治，自可收功也。

上一页：妇人经断复来（一）
下一页：血滞经闭证治


血滞经闭证治 《医宗金鉴》

血滞经闭证治

三和汤

8。石瘕带表吴茱萸，攻理琥珀散最宜，胞闭三和汤四物，硝黄连薄草芩栀。

【注】寒气客于胞中，血留不行而成石瘕。兼表证多者，宜吴茱萸汤

温散之；里证多者，宜琥珀散攻之。胞脉闭，上迫于肺，心气不得下通，故月事不来，宜三和汤清之，即四物汤合凉膈散，乃朴硝，大黄，连翘，薄荷，甘草，栀子，黄苓也。如大便不实者，去硝黄。

吴茱萸汤　琥珀散　四物汤

方俱见前调经门

上一页：师尼室寡经闭
下一页：血枯血亏经闭证治


血枯血亏经闭证治 《医宗金鉴》

血枯血亏经闭证治

六味地黄汤

9。胃热烁血玉烛散，失血血枯养荣汤。地黄汤治房劳损，萸药苓丹

泽地良。乳众血枯经若闭，须用十全大补方。

【注】经曰：二阳之病发心脾，女子不月。二阳，胃也。胃热甚，则烁其血，血海干枯，故月事不下，宜以玉烛散泄其胃热，则经血自行。若因素有吐衄之证，或生育过多，则血海干枯，及房劳过伤阴血，乳众伤其血液，皆足以致经闭。失血多者，宜养荣汤主之；房劳过者，以六味地黄汤滋之，即山萸，山药，白茯苓，丹皮，泽泻，熟地黄也；乳众者，以十全大补汤培补之。

玉烛散　养荣汤　十全大补汤俱见前调经门

上一页：血滞经闭证治
下一页：经闭久嗽成劳证治


经闭久嗽成劳证治 《医宗金鉴》

经闭久嗽成劳证治

劫劳散

10。月水不行蒸潮汗，食减咳嗽血风劳，劫劳散用参苓芍，归地甘耆半味胶。

【注】经闭久嗽，又见骨蒸潮热，盗汗，自汗，饮食减少之证，则为之血风劳。宜用劫劳散，即人参，茯苓，白芍，当归，生地，甘草，黄耆，半夏，五味子，阿胶也。

上一页：血枯血亏经闭证治
下一页：妇人经断复来（二）


妇人经断复来（二） 《医宗金鉴》

妇人经断复来（二）

芩心丸　益阴煎11。经断复来血热甚，芩心醋丸温酒吞，益阴知柏龟生地，缩砂炙草枣姜寻。血多热去伤冲任，十全大补与八珍。暴怒忧思肝脾损，逍遥归脾二药斟。

【注】妇人七七四十九岁后，天癸不行。若止而复来，无他证者，乃血有余，不得用药止之。若因血热者，宜芩心丸，用黄芩心末二两，醋丸温酒送下。或用益阴煎，即知母，黄柏，龟板，生地，缩砂，炙草也。若血去过多，热随血去，冲任虚损，其血不固者，宜十全大补汤，八珍汤。若因怒气伤肝，肝不藏血，忧思伤脾，脾不摄血者，宜于逍遥散，归脾汤二方斟酌用之。

十全大补汤　八珍汤　逍遥散　归脾汤俱见前调经门

上一页：经闭久嗽成劳证治
下一页：室女师尼寡妇经闭证治


室女师尼寡妇经闭证治 《医宗金鉴》

室女师尼寡妇经闭证治

大黄？？虫丸　泽兰叶汤　柏子仁丸

12。室女经闭多血结，大黄？？虫桃杏仁，？？蛭蛴螬甘草芍，干漆生地及黄芩。不足泽兰归草芍，柏子仁丸用柏仁，熟地泽兰牛卷续，相兼久服自然行。师尼寡妇逍遥散，附兰丹地郁栀芩。

【注】室女经闭，多有气血凝结者，宜用大黄？？虫丸，破血行气，其经自通。方用大黄，？？虫，桃仁，杏仁，？？虫，水蛭，蛴螬，甘草，白芍，干漆，生地，黄芩，蜜丸服。若其人虚弱不任攻下，则用泽兰叶汤，即泽兰叶，当归，甘草，白芍也。兼服柏子仁丸，方用柏子仁，熟地，泽兰叶，牛膝，卷柏，续断，丸服。煎丸并进，久久其血自行。至于师尼，寡妇经闭之证，多属郁热，宜用逍遥散，加香附，泽兰叶，丹皮，生地，郁金，黑栀，黄芩以和肝理脾，清心开郁，其经自通也。

逍遥散方见前调经门

上一页：妇人经断复来（二）
下一页：妇病难治


妇病难治 《医宗金鉴》

妇病难治

13。谚云妇病不易治，盖以幽居情郁疑，执拗不喜望闻问，讳疾忌医术莫施。

【注】寇宗奭曰：宁治十男子，莫治一妇人。谓妇人之病多不易治也。盖以妇人幽居情郁，忧恚爱憎多疑，所怀不遂，性执偏拗，诊时又不令医师观形，望色，闻声，问病。富贵之家，居奥室之中，处帏幔之内，且复以帕蒙手，既不能行望色之神，又不能尽切脉之巧，未免详问，问之觉繁，反谓医学不精，往往并药不信。不知问非易事，非精于医者，必不能问也。夫望，闻，问，切四者，欲去其三，即是神医，亦无由施其术也。此古今之通患，谓之曰：妇人不易治，不诚然哉!

上一页：室女师尼寡妇经闭证治
下一页：诊看妇人须先问经期妊娠


诊看妇人须先问经期妊娠 《医宗金鉴》

诊看妇人须先问经期妊娠

14。未诊妇人女子病，先问经期与妊娠，不详误药非细事，疑似难明昧所因。

【注】未诊妇人女子之病，必先问经期与有无妊娠。若不详细审问，倘用药误触之，则所关匪细，多变生他证。疑似难明，岂不昧其病之所因哉!

上一页：妇病难治
下一页：经闭门汇方


经闭门汇方 《医宗金鉴》

经闭门汇方

1。三和汤

当归　川芎　大黄　朴硝　白芍　地黄　栀子　连翘　薄荷　甘草各等分上锉，每服八钱，水煎服。

2。六味地黄汤

熟地八钱　山萸肉　山药各四钱　丹皮　泽泻　茯苓各三钱上清水煎服。

3。劫劳散

白芍六两　黄耆（炙）四两　甘草（炙）人参（去芦）当归（去芦酒洗）熟地（洗净焙干）五味子　阿胶（炒珠）各一两上？？咀，每服三钱。水一盏，生姜七片，枣三枚，煎至九分，温服，无时，日三服。

4。芩心丸

用黄芩心枝条者三两（米泔浸七日，炙干，又浸又炙，如此七次）。

上为末，醋丸如桐子大，每服七十丸，空心温服送下，日进二服。

5。益阴煎生地三钱　知母　黄柏各二钱　龟板（醋炙）四钱　缩砂仁　甘草（炙）各一钱上锉，水煎服。

6。大黄？？虫丸

大黄　赤芍　生地　桃仁　杏仁　干漆　甘草　？？虫　？？虫　蛭虫　蛴螬　黄芩各等分上末，炼蜜丸。每服丸数，量虚实增减。

7。泽兰叶汤

泽兰叶三两　当归　白芍各一两　甘草五钱

上为粗末，每服五钱。水二盏，煎一盏，温服。

8。柏子仁丸

柏子仁（炒，另研）牛膝（酒洗）卷柏各五钱　泽兰叶　续断各二两　熟地（酒浸半日，石臼内杵成膏）三两五钱

上为细末，炼蜜丸如桐子大。空心米饮下三十丸。

上一页：诊看妇人须先问经期妊娠
下一页：崩漏总括


崩漏总括 《医宗金鉴》

崩漏总括

1。淋沥不断名为漏，忽然大下谓之崩，紫黑块痛属瘀热，久多缘损任冲经，脾虚不摄中气陷，暴怒伤肝血妄行，临证审因虚细辨，虚补瘀消热用清。

【注】妇人行经之后，淋沥不止，名曰经漏。经血忽燃大下不止，名为经崩。若其色紫黑成块，腹胁胀痛者，属瘀热。若日久不止，及去血过多而无块痛者，多系损伤冲任二经所致。更有优思伤脾，脾虚不能摄血者，有中气下陷不能固血者，有暴怒伤肝，肝不藏血而血妄行者。临证之时，须详审其因而细细辨之。虚者补之，瘀者消之，热者清之，治之得法，自无不愈。

上一页：经闭门汇方
下一页：崩漏证治


崩漏证治 《医宗金鉴》

崩漏证治

荆芩四物汤

2。崩漏血多物胶艾，热多知柏少荆芩，漏涩香附桃红破，崩初胀痛琥珀灵，日久气血冲任损，八珍大补养荣宁，思虑伤脾归脾治，伤肝逍遥香附青。

【注】崩血漏血去血过多者，宜用胶艾四物汤补之。如属热多者，宜用知柏四物汤清之。热少者，宜用荆芩四物汤和之。若漏血涩少，此属血滞，宜用四物汤加香附，桃仁，红花破之。若崩血初起胀痛，此属瘀凝，宜用琥珀散攻之。崩漏日久，气血已亏，冲任损伤者，宜用八珍汤，十全大补汤，人参养荣汤，量补其损伤。若因思虑伤脾者，宜用归脾汤补之。恚怒伤肝者，宜用逍遥散加炒香附，青皮平之。

胶艾四物汤四物汤琥珀散十全大补汤人参养荣汤归脾汤

逍遥散（方俱见前调经汇方内）

补中益气汤益胃升阳汤

3。气陷补中益气举，保元升柴归术陈，益胃升阳加面曲，腹痛加芍嗽减参。

【注】崩漏日久，脾伤食少，中气下陷，不能载血者，宜用补中益气汤，升阳益胃汤升举之。补中益气汤，即人参，黄耆，甘草。保元汤

加升麻，柴胡，当归，白术，陈皮也。益胃升阳汤，即补中益气汤加黄芩，神曲也。若腹痛者，宜加白芍药；有热者，用黄芩；无热者，用肉桂调之。咳嗽者，肺热也，减人参。

调经升阳除湿汤

4。夹水水泻不甚弱，调经升阳除湿汤，耆草升柴归苍术，羌独？？本蔓荆防。

【注】崩漏下血夹水，或日水泻一二次，形气不甚弱者，宜宜用调经升阳除湿汤。其方即黄耆，甘草，升麻，柴胡，当归，苍术，羌活，独活，？？本，蔓荆子，防风也。以风药先胜其湿，若形气虚弱者，则当加人参，陈皮，合补中益气汤补中胜湿可也。

失笑散地榆苦酒煎5。杀血心统失笑散，蒲黄五灵脂定疼，崩血不已防滑脱，地榆苦酒煎止崩。

【注】崩血心腹痛甚者，名曰杀血。心痛乃血滞不散，宜用失笑散。

其方即蒲黄，五灵脂也。先定其痛，痛止然后随症治之。若崩血补之仍然不止者，当防其滑脱，宜用地榆一两，醋煎，露一宿，次早温服立止，止后随症治之，名地榆苦酒煎。

上一页：崩漏总括
下一页：崩漏门汇方


崩漏门汇方 《医宗金鉴》

崩漏门汇方

1。补中益气汤

黄耆　人参　白术　甘草（炙）各一钱　当归　陈皮各七分　升麻 柴胡各三分上八味均锉，加入姜，枣水煎服。

2。益胃升阳汤

黄耆二钱　人参（有嗽去之）一钱　神曲（炒）一钱五分　白术三钱　当归（酒洗）　陈皮　甘草（炙）各一钱　升麻　柴胡各五分　生黄芩（秋凉不用）二钱

上为粗末，每服三钱或五钱。如食添，再加之；如食减，只服三钱，或更减之，不可多服。水煎，去滓，热服。

3。升阳除湿汤

黄耆苍术　羌活各一钱五分　防风　？？本　升麻　柴胡　甘草（炙）各一钱　独活五分蔓荆子七分上？？咀，水五大盏，煎至一大盏，去滓，稍热服。空心服毕，待少时，以早膳压之。

4。失笑散

五灵脂　蒲黄各等分

上为末，先用酽醋调二钱，熬膏，入水一盏，煎至七分，食前热服，良验。

5。地榆苦酒煎地榆一两醋煎，露一宿，次早温服立止。止后随证调治之。苦酒，即醋也。

上一页：崩漏证治
下一页：五色带下总括


五色带下总括 《医宗金鉴》

五色带下总括

1。带下劳伤冲与任，邪入胞中五色分，青肝黄脾白主肺，衄血黑肾赤属心。随人五脏兼湿化，治从补泻燥寒温，更审疮脓瘀血化，须别胞膀浊与淫。

【注】带下者，由于劳伤冲任，风邪入于胞中，血受其邪，随人脏气湿热，湿寒所化。故色青者属肝，为风湿；色赤属心，为热湿；色黄属脾，为虚湿；色白属肺，为清湿；色黑属肾，为寒湿也。其从补，从泻，从涩，从寒，从温，则随证治之。更审其带久淋沥之物，或臭或腥秽，乃败血所化，是胞中病也。若似疮脓，则非瘀血所化，是内痈脓也。若如米泔，兼尿窍不利，乃膀胱白浊病也；若尿窍通利，从精窍出，或如胶粘，乃胞中白淫病也。

上一页：崩漏门汇方
下一页：带下证治


带下证治 《医宗金鉴》

带下证治

2。邪入胞中吴茱萸，赤粘连栀青防栀，白主益气黑六味，黄淡六君或归脾。

【注】带下因六淫之邪入于胞中者，宜吴茱萸汤。若色赤，色黄而浊粘者，热也。色黄者，加黄连，栀子；色青者，加防风，栀子。若色白，色黑而清稀者，虚寒也。色白者，用补中益气汤；色黑者，用六味地黄汤；色黄而淡者，宜六君子汤，或加味归脾汤，分证调治可也。

吴茱萸汤　补中益气汤　六味地黄汤　六君子汤归脾汤

方俱见首卷汇方　加味四物汤

3。胞中冷痛乃寒湿，四物附子桂姜宜，臭腥兼合知柏用，久滑升柴龙牡脂。

【注】带下而胞中热痛，乃热湿也。今胞中冷痛，乃寒湿也。宜四物汤，加川附子，炮姜，官桂服之。日久滑脱者，加升麻，柴胡举之，龙骨，牡蛎，赤石脂涩之。

四物汤方

见前调经门汇方内。

清白散

4。带下湿热清白散，四物姜炭草柏椿，赤榆荆芩湿二术，滑加龙牡久合君。

【注】带下，五色带下也。皆湿热所化，宜用清白散。其方即四物汤

加姜炭，甘草，黄柏，椿皮也。色赤加地榆，荆芥，黄芩；湿加苍术，白术；滑加龙骨，牡蛎，久则合四君子汤也。

四物汤　四君子汤

俱见前调经门汇方内导水丸　万安丸

5。带下有余皆湿化，少腹胀疼污水绵，导水牵滑芩军热，万安牵椒茴木寒。

【注】五色带下，皆从湿化。若少腹胀痛，污水绵绵，属湿热者，宜用导水丸。其方即牵牛，滑石，黄芩，生军，治热有余也。属湿寒者，宜用万安丸，其方即牵牛，胡椒，小茴香，木香，治寒有余者也。

威喜丸　固精丸

6。瘀化疮脓浊淫病，虚实寒热酌其宜，威喜蜡苓固精菟，韭味桑苓龙牡脂。

【注】带下有因瘀血所化，或疮疡脓出及白浊，白淫者，皆带下类也。其虚实寒热，当酌其宜。药用威喜丸，即黄蜡，茯苓也。固精丸，即菟丝子，韭菜子，五味，桑螵蛸，茯苓，龙骨，牡蛎，赤石脂也。

上一页：五色带下总括
下一页：带下门汇方


带下门汇方 《医宗金鉴》

带下门汇方

1。清白散

当归　黄柏（盐水泡）　白芍（炒）　樗根皮（酒炒）　生地川芎　贝母各一钱　炮姜　甘草各五分上锉，生姜三片，水煎服。

2。导水丸

牵牛（头末）　滑石（水飞）　黄芩　川大黄上末，蒸饼为丸，量虚实服。

3。万安丸

牵牛（头末）　胡椒　木香　小茴香（焙）各等分焙上末，水泛为丸，量虚实服。

4。威喜丸

白茯苓（去皮作块，用猪苓二钱半，同于磁器内煮二十余沸出，晒干，不用猪苓）四两　黄蜡四两上以茯苓为末，炼黄蜡为丸，如弹子大。空心细嚼，满口生津，徐徐咽服，以小便清为度。忌米醋，只吃糠醋。忌动气。

5。固精丸

牡蛎（？？粉）　菟丝子（酒蒸，焙）　韭子（炒）　龙骨五味子　白茯苓　桑螵蛸（酒炙）　赤石脂各等分

上为末，酒糊丸如桐子大。每服七十丸，空心盐汤下。

上一页：带下证治
下一页：症瘕积聚痞血血蛊总括


症瘕积聚痞血血蛊总括 《医宗金鉴》

症瘕积聚痞血血蛊总括

1。五积六聚分脏腑，七症八瘕气血凝，症积不动有定处，瘕聚推移无定形。痞闷不宣气壅塞，未成坚块血瘀名，蓄久不散成血蛊，产后经行风冷乘。

【注】五脏气积，名曰积，故积有五证。六腑气聚，名曰聚，故聚有六证。难经有心，肝，脾，肺，肾五脏之积，而无六聚。盖以积为血病，而聚为气病也。故李杲有五积丸方治法。「巢氏病源」载七症八瘕，但有八瘕名证，而无七症病形。其他方书亦不概见。大抵又以症为气病，而瘕为血病也。夫病皆起于气，也气聚而后血凝，不必过泥于黄，青，燥，血，脂，狐，蛇，鳖等名，但以牢固不移有定处者，为症为积；推移转动，忽聚忽散者为瘕为聚可也。故曰：症者：征也，言有形可征也。瘕者，假也，言假物成形也。若夫痞者，痞闷不通，气道壅塞之谓也。瘀血者，血瘀腹中未成坚块也。蓄之既久，必成血蛊矣。凡此诸证，皆有新产之后，经行之时，不知谨避，以致风冷外袭，邪正相搏，结于腹中而成也。

上一页：带下门汇方
下一页：症瘕证治


症瘕证治 《医宗金鉴》

症瘕证治

大七气汤

2。妇人一切症瘕病，上下攻疼七气汤，藿香益智棱莪术，甘桔青陈肉桂香。

【注】妇人一切症瘕，随气上下攻筑疼痛者，宜大七气汤。其方即藿香叶，益智仁，京三棱，蓬莪术，甘草，桔梗，青皮，陈皮，肉桂心，木香也。

上一页：症瘕积聚痞血血蛊总括
下一页：食症证治


食症证治 《医宗金鉴》

食症证治

乌药散

3。经行产后食生冷，脏气相搏结块形，牢固不移日渐长，开滞消积温散行。乌药散乌桃莪术，木香 当归青桂心。

【注】妇人经行，产后贪食生冷之物，与脏气互相搏聚，结成坚块，牢固不移，日渐长大者，治宜开滞消积，用乌药散。即乌药，桃仁，莪术，木香，当归，青皮，桂心，以温散之自愈。

上一页：症瘕证治
下一页：血症证治


血症证治 《医宗金鉴》

血症证治

血竭散

4。乘脏虚兮风冷干，饮食内与血相搏，因成血症坚牢固，胁腹胀痛热而烦，少食多忘头汗出，血竭归芍蒲桂延。

【注】妇人产后经行之时，脏气虚，或被风冷相干，或饮食生冷，以致内与血相搏结，遂成血症。牢固不移，胁腹胀痛，内热心烦，食少善忘，但头汗出者，宜用血竭散，即血竭，当归，赤芍，蒲黄，桂心，延胡索也。

上一页：食症证治
下一页：痞证治


痞证治 《医宗金鉴》

痞证治

助气丸

5。三焦痞满胸膈闷，气不宣通助气清，白术 三棱蓬莪术，枳壳 槟榔香与陈。

【注】妇人胸膈痞闷，谓之痞。由于气壅不宣所致，宜助气丸，即青皮，白术，三棱，莪术，枳壳，槟榔，木香，陈皮，为丸服也。

上一页：血症证治
下一页：积聚证治


积聚证治 《医宗金鉴》

积聚证治

开郁正元散

6。积聚通用正元散，苓术青陈曲麦延，香砂海粉查甘桔，痰饮食积血气抟。

【注】五积六聚，乃痰饮食积，气血抟结而成，通用开郁正元散。其方即茯苓，白术，青皮，陈皮，神曲，麦芽，延胡索，香附，砂仁，海粉，山查，甘草，桔梗也。用以健脾消食，化痰渗饮，理气和血，则积聚未有不愈者矣。

上一页：痞证治
下一页：瘀血血蛊证治


瘀血血蛊证治 《医宗金鉴》

瘀血血蛊证治

桃奴散

7。腹中瘀血未成形，面黄发热腹胀疼，产后经来风冷客，血室之内有瘀停。产后恶露失笑散，经闭瘀凝玉烛攻，血蛊桃奴豭鼠粪，延桂砂香附五灵。

【注】妇人产后经行之时，伤于风冷，则血室之内必有瘀血停留，未成坚块，故不名症瘕也。其人必面色萎黄，脐腹胀痛，内热晡热。若产后恶露不行者，宜失笑散；若经闭不通，瘀血凝聚者，宜玉烛散。

瘀血不行，蓄之既久，必成血蛊，宜用桃奴散，即桃奴，豭鼠粪，延胡索，桂心，砂仁，桃仁，香附，五灵脂也。豭鼠粪，一名两头尖，即雄鼠屎。桃奴，即桃树上未成不落之干桃子也。

失笑散方见首卷崩漏　玉烛散方见首卷汇方内

上一页：积聚证治
下一页：癖疝证总括


癖疝证总括 《医宗金鉴》

癖疝证总括

8。脐旁左右一筋疼，突起如弦？？证明，僻在两肋名曰癖，高起如山疝病称，必引少腹腰胁痛，三证皆由风冷成，或作或止因寒发，痛时方见不痛平。

【注】妇人脐之两旁，有筋突起疼痛，大者如臂，小者如指，状类弓弦者，名曰？？癖。在两肋之间者，名曰癖。若小腹牵腰胁，疼痛高起者，谓之疝。名虽有三，其实皆因风冷客于胞中而然，故其发作皆因再受风冷。发则痛，痛则见，不痛则平复如初也。

上一页：瘀血血蛊证治
下一页：癖证治


癖证治 《医宗金鉴》

癖证治

葱白散

9。妇人？？癖腹肋痛，风冷血气结而成，葱白四物参苓枳，桂朴姜香青莪棱，茴香曲麦苦楝子，葱盐煎服诃黄斟。

【注】妇人？？癖腹肋疼痛者，皆因风冷与气血抟结而成，宜用葱白散温散之。其方即四物汤加人参，茯苓，枳壳，肉桂，厚朴，干姜，木香，青皮，莪术，三棱，茴香，神曲，麦蘖，苦楝子，葱白，食盐煎服也。大便结燥，去盐加大黄；如大便自利加诃子。

四物汤方见首卷汇方内

上一页：癖疝证总括
下一页：疝病证治


疝病证治 《医宗金鉴》

疝病证治

当归散

10。妇人疝病气攻冲，胁腹刺痛当归芎，鳖甲吴萸桃仁芍，桂榔青木大黄蓬。

【注】妇人疝病，攻冲刺痛，多因风冷寒湿客于胞门血室，故其病皆属厥阴肝经，宜当归散。即当归，川芎，鳖甲，吴茱萸，桃仁，赤芍，肉桂，槟榔，青皮，木香，大黄，蓬莪术也。

上一页：癖证治
下一页：治诸积大法


治诸积大法 《医宗金鉴》

治诸积大法

11。形虚病盛先扶正，形证俱实去病急，大积大聚衰其半，须知养正积自除。

【注】凡治诸症积，宜先审身形之壮弱，病势之缓急而治之。如人虚，则气血衰弱，不任攻伐，病势虽盛，当先扶正气，而后治其病；若形证俱实，宜先攻其病也。经云：大积大聚衰其半而止，盖恐过于攻伐，伤其气血也。罗天益曰：养正积自除，可谓得经旨者矣。

上一页：疝病证治
下一页：症癖积痞血蛊门汇方


症癖积痞血蛊门汇方 《医宗金鉴》

症癖积痞血蛊门汇方

1。大七气汤

三棱　莪术（各煨，切）　青皮（去穣）　陈皮（去白）木香藿香　益智仁　桔梗　肉桂　甘草（炙）各七钱半上？？咀，每服五钱。水二盏，煎至一盏，食前温服。

2。乌药散

乌药　莪术　桂心，当归（炒）　桃仁　青皮　木香各等分

上为末，每服二钱，热酒调下。

3。血竭散

真血竭（如无，紫矿代）当归　赤芍　蒲黄　延胡索上等分，研细频筛，再研，取尽为度。每服一钱，用童便合好酒半大盏，煎一沸，温调下。方产下时一服，上床良久再服，其恶血自循经下行，不致冲上，免生百病。

4。助气丸

京三棱　蓬莪术（二味各用湿纸包，灰火中煨透。切片）各二斤　青皮（去白）　陈皮（去白）　白术各十五两　枳壳（麸炒，去穣）　槟榔　木香各十两

上为末，糊丸桐子大。每服五十丸，滚水下。

5。开郁正元散

白术　陈皮　青皮　香附　山查　海粉　桔梗　茯苓　砂仁　延胡索 麦芽（炒）　甘草（炙）　神曲（炒）各等分上锉，每服一两，生姜三片，水煎服。

6。桃奴散

桃奴（炒）　雄鼠粪（炒，两头尖者是）　延胡索　肉桂　五灵脂　香附（炒）　砂仁　桃仁各等分

上为末。每服三钱，酒调下。

7。葱白散

当归　熟地　赤芍　川芎　人参　茯苓　枳壳　肉桂　厚朴　干姜　木香　青皮　莪术　三棱　茴香　神曲　麦芽　苦楝子各等分上末，加葱白三寸，食盐五分，煎服三钱。大便结燥，去盐加大黄。

便自利加诃子。

8。当归散

当归　川芎各二钱　鳖甲（醋炙）三钱　吴茱萸　桃仁十五粒　赤芍　肉桂各一钱　槟榔　青皮各八分　木香　莪术　川大黄各七分

上为末，每服一钱。水一盏，入干燕脂一钱，同煎六分，食后服。

上一页：治诸积大法
下一页：胎孕之原


胎孕之原 《医宗金鉴》

胎孕之原

1。天癸先天生身气，精血后天化成形。男子二八天癸至，属阳应日精日盈。女子二七天癸至，属阴应月血月通。男女媾精乃有子，干道男成坤女成。

【注】天癸乃父母所赋，先天生身之真气也。精血水谷所化，后天成形之本也。男子二八，先天肾气盛，天癸至，与后天所生之精会合而盈。然男子属阳，阳应日，故精盛而日举也。女子二七，先天肾气实，天癸至，与后天所生之血会合而盛。然女子属阴，阴应月，故血盛而月下也。所以至期男女媾，其先天真气，后天精血，阴阳会和，乃能有子也。当此阴阳会合时，阳盛自然成男，是干道成男也。阴盛自然成女，是坤道自然成女也。

上一页：症癖积痞血蛊门汇方
下一页：男女完实


男女完实 《医宗金鉴》

男女完实

2。精通必待三十娶，天癸二十始适人，皆欲阴阳完实后，育子坚壮寿偏增。

【注】男子十六而精通，必待三十而娶，女子十四而天癸至，必待二十而嫁者，皆欲阴阳完实。然后交而孕，孕而育，育而其子必坚壮长寿也。今未笄之女，天癸始至，已近男色，则阴气早泻，未完而伤，未实而动，所以虽交而不孕，孕不育，育而其子必脆弱不寿也。

上一页：胎孕之原
下一页：种子时候


种子时候 《医宗金鉴》

种子时候

3。男子聚精在寡欲，交接乘时不可失，须待絪蕴时候至，乐育难忍是真机。

【注】聚精之道，惟在寡欲，交接女子，必乘其时，不可失之迟早。

盖妇人一月经行一度之后，必有一日絪蕴之时，气蒸而热，如醉如痴，有欲交接不可忍之状，乃天然节候，是成胎生化之真机也。

上一页：男女完实
下一页：分男女论


分男女论 《医宗金鉴》

分男女论

4。精血先后分男女，或以奇偶少多分，或以子宫左右定，是皆不晓个中因，欲识此中真消息，干道阳男坤女阴。

【注】分男女之说，先贤有以血先至，裹精则成男；精先至，裹血则成女。精血散分并裹则为骈胎，品胎之原者，有以月水尽后一，三，五日成男，二，四，六日成女。与夫经水断后一，二日成男，四，五日成女者；有以受气于左子宫成男，受气于右子宫成女者，皆各执一见，殊为不晓此中因也。盖独男独女之胎，可以日数论。骈胎，品胎，或男，或女，亦可以日数论乎？稽之史载，一产三子，四子，有半男半女，或男多女少，男少女多者，则一，三，五日为男，二，四，六日为女之说，不可凭矣!抑岂有一日受男，而二日复受女之理乎？丹田，命门也，在男子曰精室，在女子曰子宫，形如合钵，并无两岐可分，曰左右，则是有两子宫矣。此说尤属不经。然则何以定之？亦惟以会合天人，阳盛干道成男，阴盛坤道成女，斯足为确论耳。

上一页：种子时候
下一页：双胎品胎


双胎品胎 《医宗金鉴》

双胎品胎

5。古以双胎精气盛，不成男女或兼形，阴阳变常驳气盛，事之所有理难明。

【注】古以双胎，乃精气有余，岐而分之，血因分而摄之故也。若男同孕者，刚日阳时也；女同孕者，柔日阴时也；男女同孕者，刚日阴时，或柔日阳时也。其它或有不成男女，男不可为父，女不可为母，与男女之兼形者，又皆阴阳变常，驳气所感，事之所有，理之所无，莫可稽考者也。

上一页：分男女论
下一页：脉见有子


脉见有子 《医宗金鉴》

脉见有子

6。少阴动甚知有子，阴搏阳别尺寸凭，但搏不滑胎三月，搏而滑石五月形。

【注】少阴肾脉动甚者，有子脉也。但当凭其两尺阴脉搏指有力，两寸阳脉不搏指而别于两尺，斯为有子脉无疑也。其但搏不滑者，主三月之胎；搏而滑者，主五月之胎也。

上一页：双胎品胎
下一页：胎男女辨


胎男女辨 《医宗金鉴》

胎男女辨

7。上小下大女腹箕，中正圆高男腹釜，右疾为女左疾男，胎气钟于阴阳主。

【注】上小下大，如箕之形，盖以女胎面向母腹，其足膝抵腹，故有是形也。中正圆高，如釜之形，盖以男胎面向母背，则背脊抵腹，故有是形也。右手属阴，脉疾为女。左手属阳，脉疾为男。是胎气钟于阴，则右盛主女；钟于阳，则左盛主男也。

上一页：脉见有子
下一页：辨别孕病


辨别孕病 《医宗金鉴》

辨别孕病

8。孕病不分须诊乳，五月之后乳房升，何以知其母子吉，身虽有病脉和平。

【注】妇人经水不至，不分是孕是病者，五个月之后，以孕妇乳房辨之。若乳房升大有乳者，是孕，若乳房不大无乳者，是病也。凡孕妇有病，其险可知，亦何以知其母子俱吉，惟诊其脉象和平，则虽有病，知均吉无虑也。

上一页：胎男女辨
下一页：分经养胎


分经养胎 《医宗金鉴》

分经养胎

9。分经养胎不足凭，无所专养论不经，形始未分无不具，阴阳之道渐分形。

【注】巢元方曰：妊娠一月名胚胎，足厥阴脉养之；二月名始膏，足少阳脉养之；三月名始胎，手心主脉养之，当此时血不流行，形象始化；四月始受水精以成血脉，手少阳脉养之；五月始受火精以成气，足太阴脉养之；六月始受金精以成筋，足阳明脉养之；七月始受木精以成骨，手太阴脉养之；八月始受土精以成肤革，手阳明脉养之；九月始受石精以成毛发，足少阴脉养之；十月五脏，六腑，关节，人神皆备。又有推巢元方养胎之说，谓四时之令必始于春，所以一月，二月间，是足厥阴，少阳木也；三月，四月间，手厥阴，少阳火也；五月六月间，足太阴，阳明土也；七月，八月间，手太阴，阳明金也；九月，十月间，足少阴，太阳水也。惟手少阴，太阳二经，无所专养者，以君子之官无为而已。此说更为不经。夫男女交接，精血聚而成胚，此孕形之始也，虽未分身躯脏腑，而其理无不具也。犹太极浑然，包罗万象，而阴阳之一气氤氲，浸渐化生而成，子母分形，自然而然如草木成熟，壳脱蒂落也。

上一页：辨别孕病
下一页：受孕分房静养


受孕分房静养 《医宗金鉴》

受孕分房静养

10。受孕分房宜静养，谨戒食味使脾安，调其喜怒防惊恐，慎厥起居避风寒。

【注】受孕之后，分房静养，恐动相火，致生胎毒。谨戒饮食五味，使其脾胃调和，母之气血易生，子之形成必育。内调七情，外避风寒，起居安顺，不持重用力，不安逸多睡，不登高涉险，则母无病，子亦安矣。

上一页：分经养胎
下一页：定胎母子二法


定胎母子二法 《医宗金鉴》

定胎母子二法

11。安胎之道有二法，母病胎病要详分，母病动胎当治母，子病致母审胎因。

【注】安胎之道有二法，母病，胎病当详分而施治也。凡因母病以致胎动者，但疗其母，母安则胎自安；或因胎病有所触动，以致母病者，但宜安胎，胎安则母自愈矣。

上一页：受孕分房静养
下一页：胎前用药三禁


胎前用药三禁 《医宗金鉴》

胎前用药三禁

12。胎前清热养血主，理脾疏气是为兼，三禁汗下利小便，随证虚实寒热看。

【注】丹溪曰：胎前当清热养血为主，恐伤阴血也。理脾脾健，则气血易生；疏气气顺，则气血调和；理脾疏气，兼以清热养血，则胎自安矣。三禁者，汗，下，利小便也，盖恐过汗亡阳伤气，过下亡阴伤血，利小便伤津液也。然又当随证详审表里，虚实，寒热，以施其治，不可过峻也。

上一页：定胎母子二法
下一页：安胎审宜调治


安胎审宜调治 《医宗金鉴》

安胎审宜调治

13。形瘦不宜过热品，体盛补气恐动痰，安胎芩术为要药，佐以他药任抽添。火盛倍芩痰倍术，血虚四物气四君，杜续胶艾胎不稳，气盛苏腹枳砂陈。

【注】形瘦之人多火，过用温热则伤阴血。肥盛之人多痰，过于补气，恐壅气动痰。白术消痰健脾，条芩清热养阴，二味为安胎要药。若有他证，则以药佐之，或减白术加条芩，或加白术减条芩，任其抽添。如火盛，则当位芩以清火；痰盛，则当倍术以消痰；血虚，则合四物汤以补血；气虚，则合四君汤以补气；胎不安稳，更佐以杜仲，续断，阿胶，艾叶以安之；若气盛胎高，则加紫苏，大腹皮，枳壳，砂仁，陈皮以舒之。

四物汤　四君子汤方俱见首卷汇方内

上一页：胎前用药三禁
下一页：嗣育门汇方


嗣育门汇方 《医宗金鉴》

嗣育门汇方

1。加味地黄丸　治妇人经水不调，必不能受孕，即使受之，亦不全美，宜常服此方。

熟地四两　山萸肉　山药各二两　牡丹皮　白茯苓各一两五钱　泽泻 香附（童便浸三次）各一两

上为末，炼蜜丸如梧子大。每服七十丸，白沸汤送下。

2。涤痰汤　治妇人肥盛者，多不受孕。以身中有脂膜闭塞子宫也，以此汤送后丸药。

当归一两　茯苓四两　川芎七钱五分　白芍药　白术（土炒）　半夏（制）　香附米　陈皮　甘草各一两上作十贴，每贴姜三片，水煎吞后丸子。

3。涤痰丸白术（土炒）二两　半夏曲　川芎　香附米各一两　神曲（炒）　茯苓各五钱　橘红四钱　甘草二钱

上为末，粥丸。每服八十丸。如热者，加黄连，枳实各一两。

4。大补丸　治妇人瘦弱，多由血少不能受孕。宜常服此方。

天冬（去心）　麦冬（去心）　菖蒲　茯苓　人参　益智仁　枸杞子　地骨皮　远志肉

上为细末，炼蜜丸，如桐子大，空心酒下三十丸。

5。苁蓉菟丝子丸　此方不寒不热，助阴生子。

肉苁蓉一两三钱　复盆子　蛇床子　川芎　当归　菟丝子各一两二钱白芍药一两　牡蛎（盐泥固？？）　乌贼鱼骨各八钱　五味子　防风各六钱　条芩五钱　艾叶三钱

上为末，炼蜜丸，如桐子大。每服三，四十丸。盐汤下，早晚皆可服。

6。调经丸　理气养血，调经种子。

香附　川杜仲（姜汁炒）八两　大川芎　白芍药　当归（去尾）

怀生地　陈皮　小茴香（酒炒）　延胡索（略炒）　肉苁蓉（酒炒）　旧青皮（麸炒）　台乌药（炒）枯黄芩（酒炒）乌贼鱼骨（酥炙）以上各四两上十四味称足，真正好醋，和面打糊为丸，如梧桐子大。每服百丸，空心好酒送下。一方无陈皮，地黄，有人参，黄耆各二两。

上一页：安胎审宜调治
下一页：胎前总括


胎前总括 《医宗金鉴》

胎前总括

1。妊娠胎前病恶阻，胞阻肿满气烦悬，痫嗽转胞与子淋，激经胎漏胎不安。小产死胎胎不长，子瘖脏燥鬼胎连，余病当参杂证治，须知刻刻顾胎原。

【注】此言妊娠胎前，有恶阻，胞阻，子肿，子满，子烦，子悬，子痫，子嗽，转胞，子淋，激经，胎漏，胎动不安，小产堕胎，子死腹中，胎萎不长，子瘖，脏燥，鬼胎等证，皆当一一详辨熟记。其余胎前伤寒，伤食，疟痢，霍乱，泄泻，当于杂证门中参考治之。但须时刻保护胎原，不致误犯为要也。

上一页：嗣育门汇方
下一页：恶阻总括


恶阻总括 《医宗金鉴》

恶阻总括

2。恶心呕吐名恶阻，择食任意过期安，重者须药主胃弱，更分胎逆痰热寒。

【注】妇人受孕月余之后，时时呕吐者，名曰恶阻。若无他病择食者，须随其意而与之。轻者过期自然勿药而愈，重者须以药治之。当以胃弱为主，更审其或因胎气阻逆，或痰饮阻逆，与夫兼热，兼寒，而分治之。

上一页：胎前总括
下一页：恶阻证治


恶阻证治 《医宗金鉴》

恶阻证治

保生汤

3。胎气阻逆惟呕吐，无他兼证保生汤，砂术香附乌陈草，量加参枳引生姜。

【注】恶阻，有因胎气阻逆者，乃受胎后胞门闭塞，脏气内阻，挟胎气上逆于胃，故令恶心呕吐也。若平素胃虚所致，虽无痰饮，寒热相兼而亦有恶阻证者，宜用保生汤，即砂仁，白术，香附，乌药，陈皮，甘草也。引用生姜者，以止其呕也。若气弱者，量加人参；气实者，量加枳壳。

加味六君汤

4。痰饮恶阻吐痰水，烦眩加味六君汤，枇杷藿香旋缩枳，热秘芩军寒桂姜。

【注】恶阻因于痰饮者，其吐必多痰水，且心烦头目眩晕，必其人平素胃虚，中停痰饮也。宜用加味六君汤，于六君汤内，加枇杷叶，藿香，旋覆花，缩砂，枳壳。若胃热便秘，加黄芩，大黄以利之；胃寒喜热，加肉桂，干姜以温之。

六君汤方见首卷加味温胆汤

5。热阻恶食喜凉浆，心烦愦闷温胆汤，橘半茯甘与枳竹，更加芩连芦麦姜。

【注】恶阻因于胃热者，必呕吐，心中热烦，愦闷喜饮凉浆也。宜用加味温胆汤，其方即陈皮，半夏，茯苓，甘草，枳实，竹茹，名温胆汤。更加黄芩，黄连，芦根，麦门冬，引生姜也。

上一页：恶阻总括
下一页：胞阻总括


胞阻总括 《医宗金鉴》

胞阻总括

6。妊娠腹痛名胞阻，须审心腹少腹间。伤食心胃胎腰腹，少腹胞寒水尿难。

【注】孕妇腹痛，名为胞阻。须审其痛，或上在心腹之间者，多属食滞作痛；或下在腰腹之间者，多属胎气不安作痛；若在少腹之间者，则必因胞血受寒，或停水尿难作痛也。

上一页：恶阻证治
下一页：胞阻证治


胞阻证治 《医宗金鉴》

胞阻证治

加味平胃散　延胡四物汤

7。心胃痛多伤食滞，苍朴陈甘果枳曲，便秘加军倍甘草，胎动延胡四物宜。

【注】孕妇心胃作痛者，多因伤食停滞，宜平胃散，即陈皮，厚朴，苍术，甘草也。加草果，枳壳，神曲以消之。若更大便秘结，日久则加硝，黄以攻之，然必倍甘草以缓其峻性，庶不伤胎。若腰腹作痛，胎动下血，则当用四物汤，君以延胡，以定痛而保胎也。

四物汤方见首卷加味胶艾四物汤　蜜消汤

8。腹腰痛甚防胎堕，胶艾四物杜酒葱，外邪宜加羌独活，内热便秘蜜硝攻。

【注】胞蒂系于腰。凡腹腰痛者，须防堕胎。宜用胶艾四物汤，加杜仲，大豆，淋酒，葱白以定痛而保胎。若因外感风寒之邪，则加羌活，独活以散之；若内热大，小便闭者，则用蜂蜜，芒硝煎汤以攻之。

经曰：有故无陨是也。

胶艾四物汤方见首卷加味芎归饮　导赤散　五苓散

9。胞血受寒少腹疼，参吴胶艾草归芎。尿涩热甚导赤散，木通生地甘草灵。水盛阳虚五苓效，术泽肉桂茯猪苓。

【注】少腹作痛者，乃胞中之血受寒也，宜加味芎归饮温之。其方即人参，吴茱萸，阿胶，蕲艾，炙甘草，当归，川芎也。若因尿涩而痛，则是膀胱水病热甚，则以导赤散清利之，其方即生地，木通，甘草也。若水盛阳虚不化，则以五苓散渗利之，其方即茯苓，白术，泽泻，猪苓，肉桂也。

上一页：胞阻总括
下一页：子肿子气子满脆脚皱脚总括


子肿子气子满脆脚皱脚总括 《医宗金鉴》

子肿子气子满脆脚皱脚总括

10。头面四肢肿子肿，自膝至足子气名，肿胀喘满曰子满，但脚肿者脆皱称。

【注】头面遍身浮肿，小水短少者，属水气为病，故名曰子肿。自膝至足肿，小水长者，属湿气为病，故名曰子气。遍身俱肿，腹胀而喘，在六，七个月时者，名曰子满。但两脚肿而肤厚者，属湿，名曰皱脚。皮薄者，属水，名曰脆脚。大凡水之为病多喘促，气之为病多胀满。喘促属肺，胀满属脾也。以其人素有水气湿邪，故受孕有肿满之证。儿未成形，被水浸渍，其胎每致损坏。成形尚可调治，故在五，六月后有是证者，多有生育者也。

上一页：胞阻证治
下一页：子肿子气满脆脚皱脚证治


子肿子气满脆脚皱脚证治 《医宗金鉴》

子肿子气满脆脚皱脚证治

茯苓导水汤

11。妊娠肿满与子气，水气湿邪脾肺间，水气浸胎喘难卧，湿气伤胎胀难堪。均宜茯苓导水治，香瓜槟腹四苓攒，桑砂苏陈胀加枳，腿脚防己喘葶添。

【注】妊娠水肿胀满，子气，皱脚，脆脚等证，皆由水气湿邪，伤于脾肺为病也。若水气盛而浸胎，则必喘而难卧；若湿气盛而伤胎，则胀满难堪。皆宜用茯苓导水汤治之，方用木香，木瓜，槟榔，大腹皮，白术，茯苓，猪苓，泽泻，桑皮，砂仁，苏叶，陈皮，以和脾肺而利水湿。胀甚者，加枳壳以破结；腿脚肿者，加防己以利下；湿喘者，加苦葶苈以泄上水也。

上一页：子肿子气子满脆脚皱脚总括
下一页：子烦证治


子烦证治 《医宗金鉴》

子烦证治

知母饮12。孕妇时烦名子烦，胎热乘心知母痊，子芩知麦苓耆草，犀热参虚膏渴煎。

【注】孕妇别无他证，惟时时心烦者，名曰子烦。由胎中郁热上乘于心也。宜用知母饮，即子芩，知母，麦冬，茯苓，黄耆，甘草。热甚者加犀角，气虚加人参，口渴加石膏煎服。

上一页：子肿子气满脆脚皱脚证治
下一页：子悬胎上逼心证治


子悬胎上逼心证治 《医宗金鉴》

子悬胎上逼心证治

紫苏饮13。胸膈胀满子悬名，喘甚由胎上逼心，紫苏饮用归芎芍，陈腹苏甘虚人参。

【注】孕妇胸膈胀满，名曰子悬。更加喘甚者，名曰胎上逼心。俱宜紫苏饮，即当归，川芎，白芍，陈皮，大腹皮，苏梗叶，甘草。虚者加人参煎服。

上一页：子烦证治
下一页：子痫证治


子痫证治 《医宗金鉴》

子痫证治

羚羊角饮钩藤汤

14。暴仆抽搐不识人，须臾自醒子痫名。羚羊角散防独杏，五加枣草薏苡仁，茯苓 木香 羚羊角，抽搐钩藤汤寄生，人参茯神归桔梗，口喎肢废中风成。

【注】孕妇忽然颠仆，抽搐不省人事，须臾自醒，少顷复如好人，谓之子痫。乃肝，心二经风热所致，宜用羚羊角散，即防风，独活，杏仁，酸枣仁，五加皮，甘草，薏苡仁，茯苓，木香，羚羊角也。抽搐甚者，用钩藤汤，乃钩藤，桑寄生，人参，茯神，当归，桔梗也。若口眼喎斜，半身不遂，则已成中风废证，当参风门治之。

上一页：子悬胎上逼心证治
下一页：子嗽证治


子嗽证治 《医宗金鉴》

子嗽证治

枳桔二陈汤桔梗汤

15。妊娠咳嗽名子嗽，阴虚痰饮感风寒，痰饮二陈加枳桔，风寒桔梗汤可安。紫苏桔梗麻桑杏，赤苓天冬合贝前，久嗽阴虚宜清润，麦味地黄汤自痊。

【注】妊娠咳嗽，谓之子嗽，嗽久每致伤胎。有阴虚火动痰饮上逆，有感冒风寒之不同。因痰饮者，用二陈汤加枳壳，桔梗治之；因感冒风寒者，用桔梗汤，即紫苏叶，桔梗，麻黄，桑白皮，杏仁，赤茯苓，天冬，百合，川贝母，前胡也。若久嗽，属阴虚，宜滋阴润肺以清润之，用六味地黄汤治之。

六味地黄汤方见首卷

上一页：子痫证治
下一页：转胞证治举胎


转胞证治举胎 《医宗金鉴》

转胞证治举胎

四物汤　阿胶五苓散

16。饮食如常烦不卧，不得小便转胞称，举胎救急丹溪法，四物升麻参术陈。服后探吐吐再服，不应阿胶入五苓。

【注】妊娠胎压，胞系了戾不得小便，饮食如常，心烦不得卧者，名曰转胞。宜用丹溪举胎法：令稳婆香油涂手举胎起，则尿自出，以暂救其急。然后以四物汤加升麻，人参，白术，陈皮煎服。服后以指探吐，吐后再服再吐，如此三，四次，则胎举而小便利矣。如不应，则是有饮，用五苓散加阿胶以清利之。

四物汤方见首卷

上一页：子嗽证治
下一页：子淋证治


子淋证治 《医宗金鉴》

子淋证治

加味五淋散

17。子淋频浊窘涩疼，五淋栀苓归芍芩，甘草再加生地泽，车前滑石木通寻。

【注】孕妇小便频数窘涩，点滴疼痛，名曰子淋。宜五淋散，即黑栀，赤茯苓，当归，白芍，黄芩，甘草，加生地，泽泻，车前子，滑石，木通，以清热而利水，则小便自通矣。

上一页：转胞证治举胎
下一页：激经胎漏尿血总括


激经胎漏尿血总括 《医宗金鉴》

激经胎漏尿血总括

18。妊娠经来名激经，胎漏下血腹不疼，若是伤胎腹必痛，尿血漏血要分明。

【注】妇人受孕之后，仍复行经者，名曰激经，为血有余。若孕妇无故下血，或下黄汁豆汁而腹不痛者，谓之胎漏。若其胎已伤而下血者，其腹必疼。孕妇又有尿血一证，腹亦不痛，然与胎漏之证又不同。

盖尿血出于溺孔，漏血出自人门，三者俱下血，而各不同治者，不可不详辨也。

上一页：子淋证治
下一页：激经胎漏尿血证治


激经胎漏尿血证治 《医宗金鉴》

激经胎漏尿血证治

阿胶汤　黄耆汤　银苎酒　加味四物汤

19。激经无病不须治，子大能食经自停，胎漏下血多因热，四物阿胶栀侧芩。或下黄汁豆汁样，黄耆糯米苎根银，若是尿血膀胱热，四物血余共茅根。

【注】激经无他证相兼者，不须用药，其胎壮子大能食其血，而经自停。若胎漏下血，多属血热，宜阿胶汤清之。其方即四物汤加阿胶，黑栀，侧柏叶，黄芩也。或漏下黄汁，或如豆汁甚多者，其胎干枯必倚而堕，宜用黄耆汤，即黄耆二两，糯米一合煎服。或银苎酒，即苎麻根，纹银煎酒服。若尿血，则是膀胱血热，宜四物汤加血余，白茅根以凉之。

四物汤方见首卷

上一页：激经胎漏尿血总括
下一页：胎不安小产堕胎总括


胎不安小产堕胎总括 《医宗金鉴》

胎不安小产堕胎总括

20。气血充实胎自安，冲任虚弱损胎原，暴怒房劳伤肝肾，疾病相干跌扑颠。五月成形名小产，未成形像堕胎言，无故至期数小产，须慎胎为欲火煎。

【注】孕妇气血充足，形体壮实，则胎气安固。若冲，任二经虚损，则胎不成实。或因暴怒伤肝，房劳伤肾，则胎气不固，易致不安；或受孕之后，患生他疾，干犯胎气，致胎不安者亦有之；或因跌扑筑磕，从高坠下，以致伤胎，堕胎者亦有之。然小产，堕胎，亦自有别：五，七月已成形像者，名为小产，三月未成形像者，谓之堕胎。以上小产，堕胎皆出有因，若怀胎三，五，七月，无故而胎自堕，至下次受孕亦复如是，数数堕胎，则谓之滑胎。多因房劳太过，欲火煎熬，其胎因而不安，不可不慎者也。

上一页：激经胎漏尿血证治
下一页：胎不安小产堕胎证治


胎不安小产堕胎证治 《医宗金鉴》

胎不安小产堕胎证治

加味圣愈汤　加味佛手散　十圣散　加味芎藭汤　益母丸

21。胎伤腹痛血未下，圣愈汤加杜续砂，下血腹痛佛手散，胶艾杜续术芩加。十全续缩减苓桂，因病伤胎十圣夸，跌扑芎藭调益母，怒劳逍遥地黄佳。

【注】妊娠胎伤，若腹痛不下血者，宜用圣愈汤加杜仲，续断，砂仁安之。若下血腹痛者，宜用佛手散加阿胶，蕲艾，杜仲，续断，白术，条芩安之。若因母病，以致伤胎欲堕者，宜十圣散，即十全大补汤

减茯苓，肉桂，加续断，砂仁。若因跌扑筑磕，伤胎欲堕者，宜芎藭汤调益母丸服之。芎藭汤即川芎，当归也。若暴怒，房劳伤肝肾，以致胎动不安者，宜逍遥散，地黄汤治之。

圣愈汤　佛手散　逍遥散　地黄汤方俱见首卷

上一页：胎不安小产堕胎总括
下一页：堕胎下血不止血瘀不出证治


堕胎下血不止血瘀不出证治 《医宗金鉴》

堕胎下血不止血瘀不出证治

独参汤回生丹

22。堕胎暴下血不止，面黄唇白独参汤，恶血不出凝胀痛，回生益母酌相当。

【注】妊娠胎堕后，血暴下不止，面黄唇白者，名脱荣，宜用独参汤

峻补其气，以生其血，所谓无形能生有形也。若恶血瘀滞不行，腹胁胀痛者，宜于回生丹，益母丸，酌其虚实缓急相当而用之。

回生丹见产后汇方

上一页：胎不安小产堕胎证治
下一页：子死腹中总括


子死腹中总括 《医宗金鉴》

子死腹中总括

23。子死腹中须急下，舌青腹痛冷如冰，时久口中秽气出，寒热峻缓详斟平。

【注】凡一应伤胎，子死腹中者，须当急下，勿使上奔心胸。然必验其舌青面赤，肚腹胀大，腹冷如冰，久之口中有秽气出者，方可议下。然犹必审其人之虚实寒热，或宜寒下，热下，峻下，缓下，随其宜而施之。

上一页：堕胎下血不止血瘀不出证治
下一页：子死腹中证治


子死腹中证治 《医宗金鉴》

子死腹中证治

佛手散平胃散加芒硝方

24。下胎缓剂佛手散，峻剂平胃加芒硝，宜热宜寒须细审，产妇虚实莫溷淆。

【注】孕妇子死腹中，宜下者，缓下用佛手散，峻下用平胃散加芒硝。或宜寒下，或宜热下，须细细详审而投之。盖以产母之虚实，或缓，或峻，不可溷淆轻率，以致误也。

佛手散方见首卷

上一页：子死腹中总括
下一页：辨子母存亡


辨子母存亡 《医宗金鉴》

辨子母存亡

25。妊娠一切垂危后，母子存亡可预推，面赤舌青必子死，面青舌赤母命危，面舌俱青口吐沫，子母俱亡二命亏。

【注】凡妊娠一切凶危之候，欲知母子存亡者，当于孕妇面，舌之色定之。若面赤舌青，则其子必死；面青舌赤，则其母必亡；若面舌二者俱见青色，口角两边流涎沫者，则子母二命俱不能保也。

上一页：子死腹中证治
下一页：胎兼症瘕


胎兼症瘕 《医宗金鉴》

胎兼症瘕

26。妊娠有病当攻下，衰其大半而止之，经云有故而无殒，与病适当又何疑。

【注】凡孕妇素有症瘕旧疾，或有新病应攻下者，但攻其大半，余俟其自消，不可尽攻。经云：有故无殒。言药虽峻，有病则病受之，不能伤胎也。攻其大半，与病相当，又何疑于有妊必不可攻之说耶？

上一页：辨子母存亡
下一页：胎不长证治


胎不长证治 《医宗金鉴》

胎不长证治

八珍汤六君子汤

27。胎萎不长失滋养，气血不足宜八珍，脾虚胃弱六君子，谷化精微气血生。

【注】妊娠五，六个月，胎萎不长，由于妊母禀赋虚弱。若属气血两虚者，宜用八珍汤；若脾虚胃弱者，宜用六君子汤。但使饮食强壮，俾水谷运化精微，则气血日生而胎自长矣!八珍汤　六君子汤方俱见首卷

上一页：胎兼症瘕
下一页：子瘖证治


子瘖证治 《医宗金鉴》

子瘖证治

28。子瘖声哑细无音，非谓绝然无语声，九月胎盛阻其脉，分娩之后自然通。

【注】妊娠九月，孕妇声音细哑不响，谓之子瘖。非似子哑，绝然无语也。盖少阴之脉络于舌本，九月肾脉养胎，至其时胎盛阻遏其脉，不能上至舌本，故声音细哑。待分娩之后，肾脉上通，其音自出矣。

上一页：胎不长证治
下一页：子啼腹内钟鸣证治


子啼腹内钟鸣证治 《医宗金鉴》

子啼腹内钟鸣证治

黄连煎29。腹内钟鸣与儿哭，子啼之证出偶然，空房鼠穴土能治，黄连煎汤

亦可捐。

【注】孕妇腹内有钟声，或婴儿在内啼哭者，名曰子啼。古书虽载其证，然不轻见，或偶然有之。古方用空房中鼠穴土，同川黄连煎汤，名黄连煎，饮之自愈。

上一页：子瘖证治
下一页：脏燥证治


脏燥证治 《医宗金鉴》

脏燥证治

甘麦大枣汤

30。脏燥无故自悲伤，象若神灵大枣汤，甘草小麦与大枣，方出金匮效非常。

【注】孕妇无故，时时伤悲哀痛，象若神灵凭根据者，名曰脏燥，宜用金匮甘麦大枣汤服之。其方即甘草，小麦，大枣三味，煎服，其效非常也。

上一页：子啼腹内钟鸣证治
下一页：鬼胎总括


鬼胎总括 《医宗金鉴》

鬼胎总括

31。邪思情感鬼胎生，腹大如同怀子形，岂缘鬼神能交接，自身血气结而成。

【注】鬼胎者，因其人思想不遂，情志相感，自身气血凝结而成，其腹渐大如怀子形状。古云实有鬼神交接，其说似属无据。妇人石瘕，肠覃二证，亦俱如怀孕之状，由气血凝结而成，则可知其必无是理矣!

上一页：脏燥证治
下一页：肠覃石瘕证治


肠覃石瘕证治 《医宗金鉴》

肠覃石瘕证治

香棱丸

32。肠覃石瘕气血分，寒客肠外客子门，二证俱如怀子状，辨在经行经不行。石瘕吴萸汤最效，肠覃香棱丸若神，丁木茴香川楝子，青皮广茂与三棱。

【注】经云：寒气客于肠外，与卫气相搏，气不得荣，因有所系，瘕而内着，恶气乃起，瘜肉乃生，始如鸡卵，稍以益大如怀子状，按之则坚，推之则移，月事以时下。石瘕生于胞中，寒气客于子门，子门闭塞，气不得通，恶血当下不下，衄以留止，日以益大，状如怀子，月事不以时下，皆生于女子，可导而下。由经文观之，二证虽皆如怀子状，肠覃气病而血不病，故月事以时下；石瘕先气病而后血病，故月事不来也，石瘕宜吴萸汤。肠覃宜香棱丸，即木香，丁香，茴香，川楝子，青皮，广茂，三棱，醋煮面糊为丸也。

吴茱萸汤方见首卷

上一页：鬼胎总括
下一页：胎前母子盛衰


胎前母子盛衰 《医宗金鉴》

胎前母子盛衰

33。母盛子衰胎前病，母衰子盛产后殃，子母平和无衰盛，坦然分娩不须忙。

【注】此言观孕妇与所怀之胎，有盛衰之辨也。若娠母气血壮盛，而胎元弱者，胎前必多病；若孕妇衰弱而胎元壮实，则产后其母必多病；若子母俱和平无偏盛偏衰，则胎前产后均平安无疾，可坦然无忧也。

34。胎前有余详不足，产后不足审有余，产后惟多亏损病，胎前子母盛衰知。

【注】古云：胎前无不足，产后无有余，此言其常也。然胎前虽多有余之证，亦当详察其亦有不足之时；产后虽多不足之病，亦当详审其每挟有余之证也。欲知产后常多亏损之故，于胎前子母盛衰求之，可预知也。

上一页：肠覃石瘕证治
下一页：胎前门汇方


胎前门汇方 《医宗金鉴》

胎前门汇方

1。保生汤

人参　甘草各二钱半　白术　香附子　乌药　橘红各五钱上锉，每服三钱。姜五片，煎服。

2。加味六君汤

人参　白术（土炒）　茯苓　陈皮　半夏（制）各一钱五分　甘草（炙）五分　藿香叶　枇杷叶（炙）各一钱　缩砂仁　枳壳（炒）各八分上锉，加生姜煎服。

3。加味温胆汤

陈皮　半夏（制）　茯苓各一钱　甘草（炙）五分　枳实　竹茹黄苓各一钱　黄连八分　麦冬二钱　芦根一钱上锉，姜，枣煎服。

4。加味平胃散

厚朴（姜汁炒）　苍术（米泔浸炒）　陈皮　甘草（炙）　人参各一钱

上为末，每服三钱　加姜煎服。

5。延胡四物汤

当归　川芎　白芍　熟地各七钱五分　延胡索（酒煮）二两上锉，水煎服。

6。加味胶艾四物汤

当归　熟地　阿胶　白芍各二钱　杜仲一钱五分　川芎　蕲艾各八分上加葱白三寸，大豆淋酒煎服。

7。蜜硝煎蜂蜜　芒硝上煎，溶化服。

8。加味芎归饮川芎二钱　当归五钱　人参一钱　吴茱萸五分　阿胶二钱　蕲艾八分甘草（炙）五分上锉，水煎服。

9。导赤散

生地三钱　木通二钱　甘草梢一钱灯心一团，煎服。

10。五苓散

白术（土炒）　茯苓　猪苓　泽泻各二钱半　肉桂三分上锉，作一服，水煎服。

11。茯苓导水汤

茯苓　槟榔　猪苓　缩砂　木香　陈皮　泽泻　白术　木瓜　大腹皮 桑白皮　苏梗各等分上加姜煎服。胀，加枳壳；喘，加苦葶苈子；腿脚肿加防己。

12。知母饮知母　麦冬　甘草各五钱　黄耆　子芩　赤苓各七钱五分上？？咀，每服四钱。水一盏，煎至七分，去滓，入竹沥一合温服。

13。紫苏饮当归　川芎　白芍各二两　陈皮　苏茎叶　大腹皮各一两　甘草（炙）五钱　人参（量虚实用）

上？？咀，每服五钱。水二盏，生姜五片，煎至一盏，去滓服，日进二服。有热，加黄芩 竹茹；心烦，加羚羊角；有食，加神曲，山查。

14。羚羊角散

羚羊角（镑）　独活　酸枣仁　五加皮　防风　薏苡仁　杏仁　当归（酒浸）　川芎　茯神（去木）各五分　甘草　木香各二分上？？咀，加生姜五片，水煎服。

15。钩藤汤

钩藤钩　当归　茯神　人参各一两　苦桔梗一两五钱　桑寄生五钱

上为粗末，每服五，六钱。水二盏，煎至一盏，去滓温服，无时。忌猪肉，菘菜。烦热，加石膏二两半；临产月，加桂心一两。

16。枳桔二陈汤

陈皮　半夏　茯苓各二钱　甘草（炙）五分　枳壳　桔梗各一钱上锉末，加生姜水煎服。

17。桔梗汤

天冬（去心）赤苓各一钱　桑皮　桔梗　紫苏各五分　麻黄（去节）三分　贝母　人参　甘草（炙）各二分上锉，加生姜，水煎服。一方有杏仁无贝母。

18。举胎四物汤

当归　白芍　熟地　川芎　人参　白术各二钱　陈皮　升麻各一钱上锉，水煎服。

19。麦味地黄汤

熟地四钱　山萸肉二钱　山药二钱　泽泻　茯苓　丹皮各一钱五分　麦冬二钱　五味子十二粒上锉，水煎服。

20。五淋散

赤芍　山栀子各二钱　赤茯苓一钱二分　当归一钱　子芩六分　甘草五分上水煎服。

21。阿胶汤

阿胶（炙燥）熟地（焙）艾叶（微炒）芎藭　当归（切，焙）　杜仲（去粗皮，炙，锉）　白术各一两上？？咀，每服四钱。水一盏半，枣三枚，擘破，同煎至八分，去滓，食前温服。

22。黄耆汤

糯米一合　黄耆二两　川芎一两上细锉，水二大盏，煎至一盏，温服。一方无川芎。

23。银苎酒苎麻根（锉）二两　纹银五两　清酒一盏上以水二大盏，煎至一大盏，去渣，分温二服。

24。十圣散

人参　黄耆　白术　熟地黄　砂仁各五分　甘草（炙）当归　川芎白芍（炒）各一钱　川续断八分上锉，水煎服。

25。独参汤

用好人参二两或四两上水煎，徐徐服。

26。益母丸

益母草（五月五日，或六月六日采之，阴干，忌铁器）

上一味，以石器碾为细末，炼蜜丸弹子大。每用一丸，童便好酒各半，研化服之。

27。六味地黄丸

熟地（蒸晒九次）八两　山药四两　茯苓（乳拌）三两　山萸肉（酒浸）四两　丹皮三两　泽泻三两炼蜜为丸，如梧桐子大，每服三钱。

28。桂附地黄丸

即六味地黄丸加肉桂，附子。

29。黄连煎黄连上一味煎汤，调空房中鼠穴内土服。

30。甘麦大枣汤

甘草三两　小麦一升　大枣十枚上以水六升，煮取三升，温分三服。亦补脾气。

31。香棱丸

木香　丁香各半两　枳壳（麸炒）三棱（酒浸一夕）莪术（细锉，每一两用巴豆三十粒去壳同炒，待巴豆黄色，去巴豆不用）　青皮（炙）　川楝子肉　蘹香（炒）各等分

上为末，醋煮，面糊丸如桐子大，朱砂为衣。每服三十丸，姜盐汤送下，或温酒下，无时。

上一页：胎前母子盛衰
下一页：临产


临产 《医宗金鉴》

临产

1。妊娠临产要安详，腹内虽疼切莫慌，舒身仰卧容胎转，静待生时不用忙。

【注】妊娠月足临产，腹内如觉动转疼痛，须要安详，莫自慌乱，舒体仰卧，时时缓步，使儿身转正，静以待之，至其生育之时，自然顺生，不用忙也。

上一页：胎前门汇方
下一页：产室


产室 《医宗金鉴》

产室

2。产室寒温要适时，严寒酷热总非宜，夏要清凉冬要暖，病者医人俱要知。

【注】产室之内，四时俱要寒温适中，若太热，太寒，均不相宜。夏月必须清凉，勿令炎热，致产母中暑晕迷。倘有其事，不妨少与凉水以解之。冬月必须温暖，勿令寒冷，以致血凝难产。当多备火炉，使产母腰背下身就火烘之。此临产之家，及医人，皆当知之者也。

上一页：临产
下一页：择收生婆


择收生婆 《医宗金鉴》

择收生婆

3。临产稳婆须预择，老成历练又精明，无故莫教使手法，宽心宁耐待时生。

【注】临产之家必用收生婆，须预先择老成历练明白经事之人。无故切勿令其先使手法，如试水探浆等事，但嘱令宽心宁耐，以待生时可也。

上一页：产室
下一页：惊生


惊生 《医宗金鉴》

惊生

4。人语喧哗产母惊，心虚气怯号惊生，急须止静休嘈杂，产母心安胎自宁。

【注】产房之内不可多人，人多则语声喧哗，产母之心必惊，惊则心气虚怯，至产时多致困乏，号曰惊生。有如此者，须急急摒出，只留服役一，二人，使寂静而无嘈杂之声，则母心始安，安则其胎亦宁静矣。

上一页：择收生婆
下一页：试胎弄胎


试胎弄胎 《医宗金鉴》

试胎弄胎

5。月数未足腹中痛，痛定如常名试胎。临月腹痛腰不痛，或作或止名弄胎。二者均非正产候，但须宁静莫疑猜。

【注】妊娠八，九个月时，或腹中痛，痛定仍然如常者，此名试胎，宜养血以安其胎。若月数已足，腹痛或作或止，腰不痛者，此名弄胎，不宜轻动。二者均非正产之时，切勿躁扰疑惑，惟宜宁静以待其时。

上一页：惊生
下一页：坐草


坐草 《医宗金鉴》

坐草

6。坐草须知要及时，儿身未顺且迟迟，若教产母用力早，逼胎不正悔难追。

【注】凡产妇坐草，最要及时，不可太早。若儿身未顺，宁可迟迟，宽心以待。倘坐草太早，非正产之时，妄使产母用力，往往逼胎不正，遂至横倒者有之，虽悔无及矣!

上一页：试胎弄胎
下一页：临盆


临盆 《医宗金鉴》

临盆

7。儿身顺顶当门，胞浆已破腹腰疼，中指跳动谷道挺，临盆用力送儿生。

【注】凡儿之生自有其时，时至则儿身转顺，头顶正当产门，胞浆大来，腰重腹痛，谷道挺迸，产母中指中节或本节跳动，此方为正产之时，方可临盆用力送儿，自顺生矣!

上一页：坐草
下一页：交骨不开


交骨不开 《医宗金鉴》

交骨不开

8。交骨不开须细审，或因不足或初胎，总宜开骨通阴气，佛手龟板妇发灰。若因不足加参妙，一服能令骨立开。

【注】产妇交骨不开，有因气血不足者，有因初次胎产者，二者均宜用开骨散通其阴气。其方即佛手散加败龟板，与生过子女妇人头发也。气血不足者，加人参，服之可使其骨立开。

上一页：临盆
下一页：盘肠生


盘肠生 《医宗金鉴》

盘肠生

9。盘肠未产肠先出，已产婴儿肠不收，顶贴萆麻服升补，肠干润以奶酥油。

【注】妊娠妇人有盘肠生者，临产之时其肠先拖出，及儿已产下，其肠有仍不收者，须以萆麻仁捣烂贴于顶心，内服升补之剂，如补中益气汤或八珍，十全大补等汤加升麻，以升补之，其肠自收矣。

补中益气汤　十全大补汤方俱见首卷

上一页：交骨不开
下一页：难产


难产 《医宗金鉴》

难产

10。难产之由不一端，胎前安逸过贪眠，惊恐气怯用力早，胞破血壅血浆干。

【注】妊娠难产之由，非只一端。或胎前喜安逸不耐劳碌，或过贪眠睡，皆令气滞难产；或临产惊恐气怯，或用力太早，则产母困乏难产；或胞伤血出，血壅产路；或胞浆破早，浆血干枯，皆足以致难产。

临证之工，不可不审也。

上一页：盘肠生
下一页：胞衣不下证治


胞衣不下证治 《医宗金鉴》

胞衣不下证治

11。胞衣不下因初产，用力劳乏风冷凝，下血过多产路涩，血入胞衣腹胀疼。急服夺命没竭散，勿使冲心喘满生，谕令稳婆随胎取，休惊产母莫教闻。

【注】产妇胞衣不下者，或因初产用力困乏，风冷相干致血瘀凝；或因下血过多，血枯产路干涩，或血入胞衣，胀满疼痛，皆能使胞衣不下。均当急用夺命散，即没药，血竭二味为散也。免致上攻心胸，胀满喘急，为害不小。且宜谕令稳婆随胎取下，莫使产母闻之，恐被惊则愈难下也。

上一页：难产
下一页：产门不闭证治


产门不闭证治 《医宗金鉴》

产门不闭证治

12。产门不闭由不足，初产因伤必肿疼，不足十全大补治，甘草汤洗肿伤平。

【注】凡产后玉门不闭者，多由气血不足所致。亦有因初产伤重者，必肿而疼也。气血不足者，用十全大补汤治之；因伤肿痛者，浓煎甘草汤洗之，其肿伤自平。

十全大补汤方见首卷

上一页：胞衣不下证治
下一页：血晕证治


血晕证治 《医宗金鉴》

血晕证治

清魂散

13。产后血晕恶露少，面唇色赤是停瘀，恶露去多唇面白，乃属血脱不须疑。虚用清魂荆芥穗，人参芎草泽兰随，腹痛停瘀佛手散，醋漆熏法总相宜。

【注】产后血晕，有因恶露去少，内有停瘀上攻迷晕者，面唇必赤色；有因去血过多，血脱而晕者，面唇必色白。血虚者宜用清魂散，即荆芥穗，人参，川芎，甘草，泽兰叶也。若停瘀腹痛者，用佛手散。

二者俱宜频烧干漆及用火烧铁钉淬醋，不时熏之。

佛手散方见首卷

上一页：产门不闭证治
下一页：恶露不下证治


恶露不下证治 《医宗金鉴》

恶露不下证治

14。恶露不下是何因？风冷气滞血瘀凝，若还不下因无血，面色黄白不胀疼，风冷血凝失笑散，去多圣愈散补而行。

【注】产后恶露不下，有因风冷相干，气滞血凝而不行者，必腹中胀痛；有因产时去血太多，无血不行者，面色必黄白，腹心不疼，以此辨之。血凝者，用失笑散逐而行之；无血者，用圣愈汤补而行之。

失笑散　圣愈汤方俱见首卷

上一页：血晕证治
下一页：恶露不绝证治


恶露不绝证治 《医宗金鉴》

恶露不绝证治

15。恶露不绝伤任冲，不固时时淋漓行，或因虚损血不摄，或因瘀血腹中停。审色污淡臭腥秽，虚补实攻要辨明，虚用十全加胶续，瘀宜佛手补而行。

【注】产后恶露，乃裹儿污血，产时当随胎而下。若日久不断，时时淋漓者，或因冲任虚损，血不收摄；或因瘀行不尽，停留腹内，随化随行者。当审其血之色，或污浊不明，或浅淡不鲜，或臭，或腥，或秽，辨其为实，为虚，而攻补之。虚宜十全大补汤加阿胶，续断，以补而固之。瘀宜佛手散，以补而行之。

十全大补汤　佛手散方俱见首卷

上一页：恶露不下证治
下一页：头疼证治


头疼证治 《医宗金鉴》

头疼证治

16。产后头疼面黄白，无表无里血虚疼，恶露不行兼腹痛，必因瘀血上攻冲，逐瘀芎归汤最效，虚用八珍加蔓荆。

【注】产后头痛，若面色黄白，无寒热身痛之表证，又无便秘之里证，则是因产后去血过多，血虚头痛也。若恶露不行，兼腹痛者，乃属瘀血上攻之痛也。去瘀以芎归汤，补虚以八珍汤加蔓荆子。

八珍汤方见首卷

上一页：恶露不绝证治
下一页：心胃痛证治


心胃痛证治 《医宗金鉴》

心胃痛证治

大岩蜜汤

17。心痛厥逆爪青白，寒凝大岩蜜温行，四物去芎加独活，姜桂茱萸草远辛。因食恶食多呕吐，曲麦香砂入二陈，大便燥结小便赤，兼热饮冷玉烛冷攻。

【注】产后心胃痛，若四肢厥逆，爪甲青白，乃风冷寒凝，气血滞涩，宜用大岩蜜汤温以行之，即生地，当归，赤芍，独活，干姜，桂心，吴茱萸，甘草，远志，细辛也。若因饮食停滞，中脘作痛，必恶食呕吐，宜二陈汤加神曲，麦芽，木香，砂仁。若大便结硬，小便赤涩，渴欲饮冷者，乃内有实热也，宜玉烛散攻之。

玉烛散方见首卷

上一页：头疼证治
下一页：腹痛证治


腹痛证治 《医宗金鉴》

腹痛证治

香桂散

18。去血过多血虚痛，去少壅瘀有余疼，伤食恶食多胀闷，寒入胞中见冷形。血虚当归建中治，瘀壅失笑有奇功，伤食异功加查曲，胞寒香桂桂归芎。

【注】产后腹痛，若因去血过多而痛者，为血虚痛；若因恶露去少，及瘀血壅滞而痛者，为有余疼；若因伤食而痛者，必恶食胀闷；若因风寒乘虚入于胞中作痛者，必见冷痛形状。血虚宜当归建中汤；血瘀宜失笑散，伤食宜异功散加山查，神曲；胞寒宜香桂散，即佛手散加桂心也。

当归建中汤　失笑散　异功散方俱见首卷

上一页：心胃痛证治
下一页：少腹痛证治


少腹痛证治 《医宗金鉴》

少腹痛证治

延胡索散

19。少腹痛微名儿枕，硬痛尿利血瘀疼，尿涩淋痛蓄水证，红肿须防？？疝癃。儿枕瘀血延胡散，归芍蒲桂琥珀红，蓄水须用五苓散，？？疝吴萸温散行。

【注】产后少腹痛，其痛若微，乃产时血块未净，名儿枕痛。若少腹坚硬，小便利者，为瘀血痛；少腹硬而小便不利，淋涩胀痛者，乃蓄水作痛；若坚硬红肿而痛者，须防成？？，疝，癃之证。因儿枕瘀血者，宜延胡索散，即当归，赤芍，蒲黄，肉桂，琥珀，红花也。因水蓄者，宜五苓散。若将成？？，疝，癃者，当以吴茱萸汤温散之。

吴茱萸汤方见首卷　五苓散方见三卷

上一页：腹痛证治
下一页：胁痛证治


胁痛证治 《医宗金鉴》

胁痛证治

20。胁痛瘀滞犯肝经，左血右气要分明，血用延胡散可治，气宜四君加柴青，去血过多属虚痛，八珍加桂补其荣。

【注】产后胁痛，因气血瘀滞，干犯肝经。在左多属血，在右多属气。血宜延胡索散，气宜四君子汤加柴胡，青皮。若因去血过多而痛者，为虚痛，宜八珍汤加肉桂，以补其荣血自愈。

四君子汤　八珍汤方俱见首卷

上一页：少腹痛证治
下一页：腰痛证治


腰痛证治 《医宗金鉴》

腰痛证治

21。腰疼下注两股痛，风冷停瘀滞在经，佛手散加独活桂，续断牛膝 桑寄生，血多三阴伤气血，地黄桂附续杜寻。

【注】产后腰疼下注两股皆痛者，乃产时风冷乘之，瘀血滞于肝经，宜用佛手散加独活，肉桂，续断，牛膝，防风，桑寄生，以温散而行之。若因去血过多，三阴经气亏损者，则当用六味地黄汤加肉桂，附子，续断，杜仲，以温补之。

佛手散　六味地黄汤方俱见首卷

上一页：胁痛证治
下一页：遍身疼痛证治


遍身疼痛证治 《医宗金鉴》

遍身疼痛证治

趁痛散

22。产后身疼荣不足，若因客感表先形，趁痛散用归耆术，牛膝甘独薤桂心，血瘀面唇多紫胀，四物秦艽桃没红。

【注】产后遍身疼痛，多因去血过多，荣血不足，或因风寒外客，必有表证。二者俱宜用趁痛散，即当归，黄耆，白术，牛膝，甘草，独活，薤白，桂心也。若面唇紫色身胀痛者，必是停瘀所致，宜用四物汤，加秦艽，桃仁，没药，红花以行之。

四物汤方见首卷

上一页：腰痛证治
下一页：腹中块痛证治


腹中块痛证治 《医宗金鉴》

腹中块痛证治

23。产后积血块冲疼，多因新产冷风乘，急服延胡散可逐，日久不散

血瘕成。更有寒疝亦作痛，吴萸温散不须攻。

【注】产后腹中有块，坚硬攻痛，多因新产之后，风冷乘虚而入，以致瘀血凝结，宜服延胡索散以逐之。若迟久不散，必结成血瘕矣。又有寒疝之证，亦在少腹中攻筑而痛，此属寒气滞涩，宜用吴茱萸汤，温散其寒自愈，不必攻也。

吴茱萸汤方见首卷

上一页：遍身疼痛证治
下一页：筋挛证治


筋挛证治 《医宗金鉴》

筋挛证治

24。产后筋挛鸡爪风，血亏液损复乘风，无汗养荣兼散邪，四物柴瓜桂钩藤，有汗八珍加桂枝，黄耆阿胶大补荣。

【注】产后筋脉拘挛疼痛，不能舒展，俗名鸡爪风。皆由产后血液亏损，不能荣筋，又被风乘，故令拘挛疼痛也。无汗者，宜于养荣之中兼祛外邪，用四物汤加柴胡，木瓜，桂枝，钩藤。若有汗者，宜八珍汤加桂枝，黄耆，阿胶，以大补其荣血可也。

四物汤　八珍汤方俱见首卷

上一页：腹中块痛证治
下一页：伤食呕吐证治


伤食呕吐证治 《医宗金鉴》

伤食呕吐证治

25。产后伤食心下闷，恶食嘈杂吞吐酸，六君查曲香砂共，呕逆痰涎二陈煎。

【注】产后过食肉面，伤于饮食者，必心胸饱闷，恶闻食气，懊？？嘈杂，吞酸吐酸，宜用六君汤加山查，神曲，香附，缩砂，以补而消之。若更呕逆痰涎，必是兼痰，兼饮，宜二陈汤加减调治。

六君子汤见首卷二陈汤见三卷

上一页：筋挛证治
下一页：呃逆证治


呃逆证治 《医宗金鉴》

呃逆证治

丁香豆寇散　茹橘饮26。产后呃逆胃虚寒，丁香白寇伏龙肝，桃仁吴萸汤冲服，不应急将参附添，热渴面红小便赤，竹茹干柿橘红煎。

【注】产后呃逆，皆因气血两伤，脾胃虚寒，中焦之气厥而不顺所致，宜服丁香 豆蔻散，即丁香，白豆蔻，伏龙肝，为末也。用桃仁，吴茱萸，煎汤冲服。如不效，当以参附汤峻补之。若发热面红，小便赤色，属热实者，宜用竹茹，干柿，橘红，煎服之，名茹橘饮。

上一页：伤食呕吐证治
下一页：气喘证治


气喘证治 《医宗金鉴》

气喘证治

二味参苏饮27。产后气喘为危候，血脱气散参附煎，败血上攻面紫黑，二味参苏夺命痊。

【注】产后气喘，极危证也。因下血过多，荣血暴竭，卫气无倚，孤阳上越，宜骤补其气，用参，附煎汤，不时饮之。若因恶露不行，败血上攻于肺而喘者，必面色紫黑，宜夺命散下瘀，瘀去喘自定。虚者参苏饮，即人参一两为末，苏木二两煎汤，冲服也。

上一页：呃逆证治
下一页：浮肿证治


浮肿证治 《医宗金鉴》

浮肿证治

枳术汤　小调中汤

28。产后肿分气水血，轻浮胀满气之形，水肿喘嗽小便涩，皮如熟李血之情。气肿枳术汤最效，水肿茯苓导水灵，血肿调中归芍术，茯陈煎冲小调经。归芍珀麝辛桂没，理气调荣瘀血行。

【注】产后浮肿，由于败血乘虚流入经络，血化为水，故令浮肿。然有气肿，水肿之别，不可不辨也。若轻虚浮肿，心胸胀满者，因素有水饮所作，名曰气分也，宜用枳术汤，即枳实，白术，煎汤服之；若喘嗽小便不利者，则为水肿，宜茯苓导水汤利之；若皮如熟李，或遍身青肿者，则为血分，宜小调中汤治之。其方即当归，白芍药，白术，茯苓，陈皮，煎汤，冲小调经散服之，即当归，赤芍，琥珀，麝香，细辛，肉桂心，没药也。

茯苓导水汤方见三卷

上一页：气喘证治
下一页：发热总括


发热总括 《医宗金鉴》

发热总括

29。产后发热不端，内伤饮食外风寒，瘀血血虚与劳力，三朝蒸乳亦当然，阴虚血脱阳外散，攻补温凉细细参。

【注】产后发热之故，非止一端。如食饮太过，胸满呕吐恶食者，则为伤食发热；若早起劳动，感受风寒，则为外感发热；若恶露不去，瘀血停留，则为瘀血发热；若去血过多，阴血不足，则为血虚发热。

亦有因产时伤力，劳乏发热者，三日蒸乳发热者。当详其有余不足，或攻，或补，或用凉药正治，或用温热反治，要在临证细细参考也。

上一页：浮肿证治
下一页：发热证治


发热证治 《医宗金鉴》

发热证治

加味四物汤　加味异功散　生化汤

30。产后发热多血伤，大法四物加炮姜，头疼恶寒外感热，四物柴胡葱白良。呕吐胀闷伤食气，异功查曲厚朴姜，脾不化食六君子，瘀血腹痛生化汤，当归川芎丹参共，桃仁 红花炮干姜。

【注】产后发热，多因阴血暴伤，阳无所附，大法宜四物汤加炮姜，从阴引阳为正治。若头疼恶寒而发热者，属外感，不当作伤寒治，惟宜用四物加柴胡，葱白服之。若呕吐胀闷，属伤食；若倦怠气乏者，属伤气，宜异功散加山查，神曲，厚朴，生姜治之。若因脾虚不能化食而停食发热者，宜六君子汤。若因瘀血发热者，必兼腹痛，宜用生化汤，即当归，川芎，丹参，桃仁，红花，姜炭也。

六君子汤　异功散　四物汤方俱见首卷十全大补汤　八珍汤　当归补血汤　参附煎31。劳力发热用十全，气血两虚八珍痊，血脱躁热补血效，虚阳外越参附煎。

【注】产后发热，因产时用力劳乏者，宜十全大补汤；气血两虚者，八珍汤；去血过多，血脱烦躁干渴，面赤而热者，宜当归补血汤。若阴血暴脱，孤阳无附而外越发热者，急进参附汤。迟者必大汗大喘，是阳欲亡，虽药必无救矣!十全大补汤　八珍汤　当归补血汤方俱见首卷

上一页：发热总括
下一页：寒热总括


寒热总括 《医宗金鉴》

寒热总括

32。寒热往来递更换，乍寒乍热时热寒，寒热似疟按时发，壮热憎寒热畏寒。

【注】产后寒热，名既不同，其证亦异，当先明辨之。如曰寒热往来者，谓寒去热来，热去寒来，递相更换也。曰乍寒乍热者，谓有时寒有时热，寒热无定时也。曰寒热似疟者，谓或先寒后热，或先热后寒，一定不移，至其时而始作也。曰壮热憎寒者，谓其身既壮热，而复时时畏寒也。

33。往来寒热阴阳格，时热时寒荣卫乘，寒热似疟瘀兼食，壮热憎寒带表推。

【注】产后血气虚损，阴阳不合，则寒热往来；阴阳相乘，荣卫不调，则时寒时热；败血不散，饮食停滞，则寒热似疟；汗出遇风，则壮热憎寒。有诸内，自形诸外，辨之既明，然后治无不愈矣。

上一页：发热证治
下一页：寒热证治


寒热证治 《医宗金鉴》

寒热证治

34。往来寒热阴阳格，柴胡四物各半汤，荣卫不和乍寒热，归芍芎参甘草姜。寒热似疟瘀兼食，生化柴胡查曲良，憎寒壮热更生散，归地芎参荆穗姜。

【注】产后阴阳不和，往来寒热者，宜柴胡四物汤。若荣卫不调，乍寒乍热者，用增损四物汤，其方即当归，白芍，川芎，人参，甘草，干姜也。若停瘀兼食寒热似疟者，用生化汤加柴胡，山查，神曲。若感受风寒，憎寒壮热者，宜更生散，即当归，熟地，川芎，人参，荆芥穗，干姜也。

柴胡四物汤方见首卷

上一页：寒热总括
下一页：自汗头汗总括


自汗头汗总括 《医宗金鉴》

自汗头汗总括

35。产后阴虚阳气盛，微微自汗却无妨，头汗阴虚阳上越，周身大汗是亡阳。

【注】产后血去过多则阴虚，阴虚则阳盛。若微微自汗，是荣卫调和，故虽汗无妨。若周身无汗，独头汗出者，乃阴虚阳气上越之象也。

若头身俱大汗不止，则恐有亡阳之虑矣。

上一页：寒热证治
下一页：自汗头汗证治


自汗头汗证治 《医宗金鉴》

自汗头汗证治

当归六黄汤　黄耆汤

36。虚热上蒸头汗出，治用当归六黄汤，黄芩连柏炒黑用，归耆生熟二地黄。自汗黄耆汤牡蛎，耆术苓甘麦地防，大汗不止阳外脱，大剂参附可回阳。

【注】产后亡血阴虚，阳热上蒸，头上汗出至项而还者，宜当归六黄汤，即黄连，黄芩，黄柏，当归，黄耆，生地，熟地也。内芩，连，柏，三味俱炒黑用。若自汗太甚，宜黄耆汤，即牡蛎粉，黄耆，白术，茯苓，甘草，麦冬，熟地，防风也。若阴血大脱，孤阳外越，大汗不止，非大剂参附，不能回阳也。

上一页：自汗头汗总括
下一页：中风证治


中风证治 《医宗金鉴》

中风证治

37。产后中风惟大补，火气风痰末治之，十全大补为主剂，临证详参佐使宜。

【注】产后气血大虚，虽患中风，惟宜大补。即有火热，风痰，气闭，亦当末治。总以十全大补汤主之，临证详参其火气，风痰，而佐使之。

十全大补汤方见首卷

上一页：自汗头汗证治
下一页：痉病证治


痉病证治 《医宗金鉴》

痉病证治

加味八珍汤

38。新产血虚多汗出，易中风邪痉病成，口噤项强身反折，八珍耆附桂防风，摇头气促寒不止，两手撮空莫望生。

【注】产后血气不足，脏腑皆虚多汗出，腠理不密，风邪乘虚袭入，遂成痉证。手三阳之筋结于颔颊，风入颔颊则口噤。阴阳经络周环于身，风中经络，则头项，肩背强直，如角弓反张之状，产后患此，皆属虚象。惟宜用八珍汤加黄耆，附子，肉桂，大补其阴阳，少佐防风以治之。若见头摇喘促汗出不止，两手撮空者，则为真气去，邪气独留，必死之候，故曰莫望生也。

八珍汤方见首卷

上一页：中风证治
下一页：瘛瘲抽搐证治


瘛瘲抽搐证治 《医宗金鉴》

瘛瘲抽搐证治

加味八珍汤

39。阴血去多阳气炽，筋无所养致抽搐，发热恶寒烦又渴，八珍丹地钩藤钩，抽搐无力戴眼折，大汗不止命将休。

【注】产后血去太多，阳气炽盛，筋无所养，必致瘛瘲抽搐，发热恶寒，心烦口渴，不宜作风治，惟当气血兼补，用八珍汤加丹皮，生地，钩藤钩治之。若无力抽搐，戴眼反折，大汗不止者，则为不治之证，故曰命将休也。

八珍汤方见首卷

上一页：痉病证治
下一页：不语证治


不语证治 《医宗金鉴》

不语证治

加味八珍汤　星连二陈汤　七珍散

40。产后不语分虚实，痰热乘心败血冲，气血两虚神郁冒，实少虚多要辨明。虚用八珍藤菖志，痰热星连入二陈，败血冲心七珍散，芎地辛防朱蒲参。

【注】产后不语，须分虚实治之。有痰热乘心者；有败血冲心者；有气血两虚而郁冒神昏者。大抵产后属虚者多，而实者少也。虚宜八珍汤加钩藤，菖蒲，远志；痰热宜二陈汤加胆星，黄连；败血冲心宜七珍散，即川芎，生地，细辛，防风，朱砂，菖蒲，人参也。

八珍汤方见首卷　二陈汤方见三卷医宗金鉴　四十八卷

上一页：瘛瘲抽搐证治
下一页：惊悸恍惚证治


惊悸恍惚证治 《医宗金鉴》

惊悸恍惚证治

茯神散　加味归脾汤

1。产后血虚心气弱，惊悸恍惚不安宁，养心须用茯神散，参耆地芍桂茯神，琥珀龙齿归牛膝，忧思归脾砂齿灵。

【注】产后血虚，心气不守，神志怯弱，故令惊悸，恍惚不宁也。宜用茯神散，其方乃人参，黄耆，熟地，白芍，桂心，茯神，琥珀，龙齿，当归，牛膝也。若因忧愁思虑，伤心脾者，宜归脾汤加朱砂，龙齿治之。

归脾汤方见首卷

上一页：不语证治
下一页：妄言见鬼发狂证治


妄言见鬼发狂证治 《医宗金鉴》

妄言见鬼发狂证治

妙香散

2。产后谵狂见鬼神，败血冲心小调经，心虚闷乱妙香散，二茯参耆远志辰，甘桔木麝山药末，归地煎调效若神。

【注】产后败血冲心，狂乱见鬼，谵言妄语者，宜服小调经散。若因心血虚，神不守舍而闷乱者，则用妙香散，即茯苓，茯神，人参，黄耆，远志，辰砂，甘草，桔梗，木香，麝香，山药为散，以当归，熟地煎汤，调服即愈，其效如神。

上一页：惊悸恍惚证治
下一页：虚烦证治


虚烦证治 《医宗金鉴》

虚烦证治

人参 当归汤

3。产后血虚烦短气，人参 当归汤最良，参麦归芍熟地桂，瘀血冲心失笑方，去血过多烦躁甚，须用当归补血汤。

【注】产后血虚，心烦短气者，宜人参 当归汤，即人参，麦冬，当归，白芍，熟地，肉桂也。若因败血冲心者，宜服失笑散。若去血过多，烦而躁者，乃亡血证也，宜当归补血汤。

当归补血汤　失笑散方俱见首卷

上一页：妄言见鬼发狂证治
下一页：发渴证治


发渴证治 《医宗金鉴》

发渴证治

参麦饮　加味四物汤　竹叶归耆汤

4。气虚津短参麦饮，血虚四物粉麦煎，渴甚竹叶归耆效，参术归耆竹叶甘。

【注】产后气虚津液不足而渴者，宜参麦饮，即人参，麦冬，五味子也。血虚而渴者，宜四物汤加花粉，麦冬；若渴甚不解者，用竹叶归耆汤，其方乃人参，白术，当归，黄耆，竹叶，甘草，煎服也。

四物汤方见首卷

上一页：虚烦证治
下一页：咳嗽证治


咳嗽证治 《医宗金鉴》

咳嗽证治

旋覆花汤　麦味地黄汤　加味佛手散

5。产后咳嗽感风寒，旋覆花汤荆穗前，麻杏半苓赤芍药，五味甘草枣姜煎。虚火上炎冲肺嗽，麦味六黄滋化源，瘀血入肺佛手散，加入桃红杏贝延。

【注】产后咳嗽，若因起动太早，感冒风寒者，用旋覆花汤，即荆芥穗，前胡，麻黄，杏仁，半夏，茯苓，赤芍药，五味子，甘草，旋覆，枣，姜也。若因阴虚火炎，上烁肺金而嗽者，宜六味地黄加麦冬，五味子，名麦味地黄汤，滋其化源。若因瘀血上冲入肺而嗽者，宜佛手散，加桃仁，红花，杏仁，川贝母，延胡索，以破其瘀，其嗽自愈。

六味地黄汤　佛手散方俱见首卷

上一页：发渴证治
下一页：衄血证治


衄血证治 《医宗金鉴》

衄血证治

人参 泽兰叶汤

6。产后口鼻黑而衄，胃绝肺败药难医，参兰丹膝生熟地，童便多冲冀万一。

【注】产后恶露不下，虚火载血上行，溢出鼻窍，不循经脉，变黑色见于口鼻，为热极反兼水化，故曰胃绝肺败，药难医也。或用人参 泽兰叶汤，即人参，泽兰叶，丹皮，牛膝，生地，熟地煎汤，多冲童便饮之，间有得生者，然亦希冀于万一者耳。

上一页：咳嗽证治
下一页：痢证总括


痢证总括 《医宗金鉴》

痢证总括

7。产后痢名产子痢，饮食生冷暑寒干，里急后重有余病，日久滑脱不足看。赤黄稠粘多是热，清彻鸭溏定属寒，寒热温清调补涩，虚实新久要详参。

【注】产后痢者，名产子痢。多因饮食不调，贪食生冷，或起居不慎，冲寒受暑所致。若腹中？？痛，里急后重者，属有余之证；若日久虚寒滑脱者，属不足之证。痢色黄赤稠粘，多属于热；清稀澄彻如鸭粪，则属于寒。治之之法：热者清之，寒者温之，冷热不和者调之，虚者补之，实者泻之，虚实新久之间，宜细心详参也。

上一页：衄血证治
下一页：痢疾证治


痢疾证治 《医宗金鉴》

痢疾证治

槐连四物汤　芍药汤　真人养藏汤

8。热痢槐连四物效，冷热有余芍药汤，芍药芩连归木草，枳桂坠槟痛大黄。虚寒滑脱参术桂，芍药诃寇广木香，甘草粟壳名养脏，日久十全大补汤。

【注】热者清之，故热痢宜槐连四物汤，即四物汤加槐花，黄连，以清热而坚肠也。冷热不和者调之，故宜芍药汤，即白芍药，黄芩，黄连，当归，木草，甘草，肉桂，槟榔。坠者倍加槟榔，痛加生大黄也。若虚寒滑脱，则宜温补而固涩之，宜真人养脏汤，即人参，白术，白芍药，肉桂，肉豆蔻，诃子，木香，甘草，罂粟壳，同煎服也。若日久不止，气血大虚，宜十全大补汤补之。

四物汤　十全大补汤方俱见首卷人参败毒散　香连丸　加味四物汤

9。有表痢用败毒散，羌独枳梗共柴前，参苓芎草姜葱引；暑湿成痢用香连，血渗大肠成血痢，四物胶榆余□添。

【注】外感风寒成痢者，宜人参败毒散，即羌活，独活，枳壳，桔梗，柴胡，前胡，人参，茯苓，川芎，甘草，姜，葱引也。若因暑湿致痢，宜香连丸，即黄连，木香，为丸也。若败血渗入大肠成血痢者，宜四物加阿胶，地榆，血余，乌□鱼骨服之。

四物汤方见首卷

上一页：痢证总括
下一页：疟疾


疟疾 《医宗金鉴》

疟疾

加味生化汤　加味二陈汤　藿香正气汤

10。产后疟多因瘀血，荣卫不和热寒兼，生化汤中加柴甲，痰食二陈查朴添。外感不正正气散，陈半苓术苏朴甘，腹皮桔梗藿香芷，引加姜枣一同煎。

【注】产后患疟，多因瘀血停留，荣卫不和，故寒热往来也。宜用生化汤加柴胡，鳖甲服之。若因痰饮食积者，宜二陈汤加山查厚朴。若果外感风寒，方可用霍香正气散治之，其方即陈皮，半夏，茯苓，白术，苏叶，厚朴，甘草，大腹皮，桔梗，霍香，白芷也。

二陈汤方见三卷

上一页：痢疾证治
下一页：蓐劳虚羸总括


蓐劳虚羸总括 《医宗金鉴》

蓐劳虚羸总括

11。产后失调气血弱，风寒外客内停瘀，饮食过伤兼劳怒，不足之中挟有余。寒热往来脐腹痛，懒食多眠头晕迷，骨蒸盗汗痰嗽喘，面黄肌瘦力难支，蓐劳先须调脾胃，后调荣卫补其虚。

【注】产后气血两虚，起居不慎，风寒外袭，瘀血内停，更或饮食厚味过伤，忧劳忿怒，乃不足之中挟有余之证。致生寒热往来，脐腹胀痛，懒进饮食，喜眠卧，起则头晕昏迷，骨蒸潮热，盗汗，自汗，痰喘，咳嗽，面色萎黄，肌肉削瘦，气力难支，名为蓐劳，医治甚难。

凡欲疗斯疾者，必当先调理其脾胃，使饮食强健，能胜药力，然后调其荣卫，补其虚损，始能痊愈。

上一页：疟疾
下一页：蓐劳虚羸证治


蓐劳虚羸证治 《医宗金鉴》

蓐劳虚羸证治

三合散

12。扶脾益胃六君子，谷化精微气血强，能食渐觉精神爽，调卫和荣三合良。八珍去术小柴共，随证加减效非常，病退虚羸补气血，八珍十补养荣方。

【注】产后蓐劳治法，当先扶脾益胃，宜六君子汤加减用之。使脾胃强壮，能食能消，则后天水谷之气，化生精微，气血自然壮盛，精神自然渐爽。然后调其卫气，和其荣血，宜三合散，即八珍汤去白术加小柴胡汤，乃人参，柴胡，黄芩，半夏，甘草也，随证加减治之。如寒热往来，脐腹胀痛，则去人参，黄芩，生地，加延胡，桃仁；如懒食，喜睡，头眩，则去柴胡，加黄耆，缩砂，陈皮；如骨蒸，盗汗，自汗，则去川芎，柴胡，加鳖甲，地骨皮，牡蛎；如痰喘，咳嗽，则去人参，柴胡，加麦冬，川贝母，百合；如面黄肌瘦，乏力，则去柴胡，川芎，加黄耆，倍用人参，临证消息之。服后如诸证已痊，惟觉虚嬴者，则以八珍，十全，养荣等方培补之。

六君子汤　八珍汤　十全大补汤　益气养荣汤方俱首卷

上一页：蓐劳虚羸总括
下一页：血崩


血崩 《医宗金鉴》

血崩

加味十全大补汤　加味逍遥散

13。产后亡血更血崩，血脱气陷并非轻，十全大补胶升续，枣仁山萸姜炭寻。若因暴怒伤肝气，逍遥栀地白茅根，瘀停少腹多胀痛，佛手失笑效如神。

【注】产后阴血已亡，更患崩证，则是血脱气陷，其病非轻，当峻补之。宜用十全大补汤加阿胶，升麻，续断，枣仁，山萸，炮姜炭，以升补其脱陷可也。若因暴怒伤肝血妄行者，宜逍遥散加黑栀，生地，白茅根，以清之。若因内有停瘀者，必多小腹胀痛，当用佛手散，失笑散，以补而逐之。

十全大补汤　逍遥散　佛手散　失笑散方俱见首卷

上一页：蓐劳虚羸证治
下一页：大便秘结


大便秘结 《医宗金鉴》

大便秘结

14。产后去血亡津液，胃燥肠枯大胃难，饮食如常无所苦，不须妄下损真元，量其虚实通利导，血旺津回听自然。

【注】产后去血过伤其津液，多致胃燥肠枯，故令大便秘结。若饮食如常，无胀满之苦者，不宜轻下，反伤元气。惟宜量其虚实，用诸导法，待血旺津回，大便自然顺利也。

上一页：血崩
下一页：小便淋闭


小便淋闭 《医宗金鉴》

小便淋闭

加味四物汤

15。产后淋闭腹胀痛，热邪挟血渗胞中，四物蒲瞿桃仁膝，滑石 甘草 木香通。

【注】产后热邪挟瘀血流渗胞中，多令小便淋闭，宜四物汤加蒲黄，瞿麦，桃仁，牛膝，滑石，甘草梢，木香，木通治之。

四物汤方见首卷

上一页：大便秘结
下一页：小便频数不禁淋沥


小便频数不禁淋沥 《医宗金鉴》

小便频数不禁淋沥

黄耆当归散　加味地黄汤

16。产后小便数且白，肾虚不固自遗尿。因产伤胞多淋沥，频数补中益气宜。胞伤黄耆当归治，参耆术芍草当归，不禁六味加桂附，益智螵蛸补骨脂。

【注】产后气虚下陷，多令小便频数而色白。肾虚不固，小便自遗。

因产时稳婆不慎，伤其胞脬，多致小便淋沥。气虚频数者，宜补中益气汤升举之。伤胞淋沥者，宜黄耆当归散补之，其方即黄耆，当归，人参，白术，白芍，甘草也，引用猪草胞同煮服。肾虚遗尿不禁者，宜六味地黄汤加肉桂，附子，名桂附地黄汤，更加益智仁，桑螵蛸，补骨脂治之。

补中益气汤　六味地黄汤方俱见首卷

上一页：小便淋闭
下一页：大便出血


大便出血 《医宗金鉴》

大便出血

加味芩连四物汤

17。产后便血大肠热，四物芩连酒炒黑，地榆 阿胶荆穗炒，蜜制升麻 棕榈灰。脾虚不摄归脾效，气虚下陷补中宜。

【注】产后大便出血，有因大肠经热者，宜芩连四物汤，黄芩，黄连俱酒炒黑用，更加地榆，阿胶，荆芥穗微炒，蜜制升麻，棕榈皮灰治之。若因脾虚不能摄血者，宜归脾汤。中气下陷，补中益气汤。

芩连四物汤　归脾汤　补中益气汤方俱见首卷

上一页：小便频数不禁淋沥
下一页：败血成痈


败血成痈 《医宗金鉴》

败血成痈

加味生化汤

18。荣气不从逆肉理，败血留内发痈疽，只用生化加连翘，银花甘草乳没宜。切勿败毒施过剂，致令溃腐必难医。

【注】产后气血两虚，荣气不从，逆于肉理，或败血留内结成痈疽者，只宜用生化汤加连翘，金银花，甘草节，乳香，没药治之。切不可用寒凉败毒之药，恐溃后腐烂，必难医治。

上一页：大便出血
下一页：产后虚实宜审


产后虚实宜审 《医宗金鉴》

产后虚实宜审

19。震亨产后惟大补，从政莫作不足看，二说须合形证脉，攻补虚实仔细参。

【注】朱震亨云：产后气血两虚，惟宜大补，虽有他证，以末治之。

张从政云：产后慎不可作诸虚不足治之。二说各有偏处，当合形，证，脉三者细参，方不致误。

上一页：败血成痈
下一页：产后门汇方


产后门汇方 《医宗金鉴》

产后门汇方

1。开骨散

当归五钱　龟板（醋炙，研）三钱　川芎二钱　妇人发一团水煎服。

2。夺命散

没药　血竭各等分，上研为细末。才产下，便用童便细酒各半杯，煎一两沸，调下二钱，良久再服。其恶血自下行，便不冲上，免生百疾。

3。清魂散

泽兰叶　人参各二两　川芎五钱　荆芥穗一两　甘草（炙）二钱，

上为末。用温酒热汤各半杯，调一钱灌之，下咽，眼即开，气定即醒。

4。大岩蜜汤

当归　熟地　白芍各二钱　干姜　肉桂各一钱　吴茱萸　独活　远志（炙）　细辛　甘草（炙）各八分，上水煎服。

5。香桂散

当归　肉桂　川芎各等分，上为末，酒调服。

6。延胡索散

当归　赤芍　生蒲黄　桂心　琥珀　红花　延胡索各等分，以上以好醋浸一宿，焙干为末。每服二钱，酒调。

7。趁痛散

当归　官桂　白术　黄耆　独活　牛膝　生姜各五钱　甘草（炙）

薤白各三钱半，桑寄生五钱，上嚼咀，每服五钱，水煎服。

8。丁香 豆蔻散

公丁香　白豆蔻仁　伏龙肝各等分，上为末，生姜汤点服。

9。茹橘饮竹茹　橘红各三钱　干柿一枚，水，姜煎服。

10。参附汤

人参一两　附子（炮）五钱，上作一服，姜，枣水煎，徐徐服。去人参加黄耆，名耆附汤。

11。二味参苏饮人参（为末）一两　苏木二两，上以苏木煎汤，冲人参末服。

12。枳术汤

枳实（炒）二两　白术（土炒）二两，水，姜煎服。

3。小调中汤

茯苓　当归　白芍　陈皮各一钱　白术一钱五分，上作一剂，煎汤服。

14。小调经散

白芍　当归　没药　琥珀　桂心各一钱　细辛　麝香各五分，上为细末，每服五分。姜汁，温酒各少许调服。

15。更生散

当归　川芎　人参　生地各二钱　荆芥穗三钱　干姜（炮）八分，水煎服。

16。当归六黄汤

当归　熟地（自制）　黄耆（炙）各二钱　生地　黄柏（炒黑）　黄芩（炒黑）　黄连（炒黑）各一钱，上水煎服。

17。黄耆汤

黄耆（炙）三钱　牡蛎粉二钱　白术（土炒）二钱　茯苓一钱　麦冬二钱　熟地三钱　防风一钱　甘草（炙）七分，上加浮小麦一合，煎服。

18。七珍散

人参　石菖蒲　生地　川芎各一两　细辛一钱　防风　辰砂（另研）各五钱。上为细末，每服一钱。薄荷煎汤调服。

19。茯神散

茯神（去木）一两　人参　黄耆（炙）　赤芍　牛膝　琥珀　龙齿（研）各一钱五分　生地一两五钱　桂心五钱　当归二两，上为末，每服三钱，水煎服。

20。妙香散

甘草（炒）五钱　远志（制，去心）　山药（姜汁炙）　茯苓茯神（去木）　黄耆（炙）各一两　人参　桔梗各五钱　辰砂（另研）三钱　麝香（另研）二钱　木香一钱五分，上为细末，每服二钱。当归，熟地煎汤调下。

21。参麦饮人参　麦冬，上水煎服。

22。人参 当归汤

人参　当归　熟地　麦冬　白芍各二钱　五味子三分　桂枝一钱，上锉，水煎服。

23。竹叶归耆汤

人参　白术（土炒）　当归　黄耆（炙）各二钱　竹叶二十片　甘草（炙）五分，上锉，水煎服。

24。旋覆花汤

旋覆花　赤芍药　荆芥穗　半夏曲　前胡　甘草（炙）　茯苓　五味子　杏仁（去皮尖，麸炒）　麻黄各等分。上？？咀，每服四钱。

水一盏半，生姜三片，枣一枚，煎至七分，去滓，食前温服。有汗不宜用。

25。人参 泽兰叶汤

人参五钱　泽兰叶　丹皮　牛膝各二钱　生地三钱　熟地五钱藕节五枚，煎，冲童便服。

26。槐连四物汤

当归　川芎　赤芍药　生地　槐花　黄连（炒）各一钱　御米壳（去蒂，蜜炙）五分，上锉，水煎服。

27。芍药汤

芍药（炒）　当归　黄连（炒）各半两　槟榔　木香　甘草（炙）各二钱　肉桂二钱五分　黄芩（炒）三钱，上每服半两，水煎。如不减，加大黄。此证又有因中气虚弱，脾气郁结者，治当审察。

28。真人养脏汤

人参　白术　白芍药各二钱　肉桂　肉豆蔻　诃子（煨）各一钱　木香　甘草　罂粟壳各八分，上锉，姜，枣煎服。

29。人参败毒散

羌活　独活　柴胡　前胡各一钱五分　枳壳　桔梗　人参　茯苓各一钱　川芎八分　甘草五分，上锉，姜，葱煎服。

30。香连丸

黄连（净）十二两　吴茱萸（去枝梗）十两，上先将二味用热水拌和，入磁器内，置热汤炖一日，同炒至黄连紫黄色，去茱用连为末，每末四两，入木香末一两，淡醋米饮为丸，梧桐子大，每服二，三十丸，滚汤下。久痢中气下陷者，用补中益气汤下；中气虚者，用四君子汤下；中气虚寒者，加姜，桂。

31。藿香正气散

藿香一钱五分　桔梗　大腹皮　紫苏　茯苓　白术（炒）　白芷　半夏曲　陈皮　厚朴（炙）各一钱　甘草（炙）五分，上锉，加姜，枣，水煎服。

32。三合散

当归　白芍　茯苓　熟地各一两　柴胡　人参各一两五钱　黄芩　半夏（制）　甘草各六钱　川芎一两，上为粗末，每服一两。水一钟半，煎服，日三。

33。黄耆当归散

人参　白术（土炒）　黄耆　当归　白芍各三钱　甘草八分，上锉，姜，枣水煎服。

34。桂附地黄汤

熟地四钱　山萸肉　山药各二钱　丹皮　泽泻　茯苓各一钱五分　附子（制）　肉桂各一钱，上锉，水煎服。

35。回生丹

锦纹大黄（为末）一斤　苏木（打碎，用河水五碗，煎汁三碗听用）三两　大黑豆（水浸取壳，用绢袋盛壳，同豆煮熟，去豆不用，将壳晒干，其汁留用）三升　红花（炒黄色，入好酒四碗，煎三，五滚，去渣，取汁听用）三两　米醋（陈者佳）九斤。将大黄末一斤，入净锅，下米醋三斤，文火熬之，以长木筋不住手搅之成膏

，再加醋三斤熬之，又加醋三斤，次第加毕，然后下黑豆汁三碗，再熬，次下苏木汁，次下红花汁，熬成大黄膏。取入瓦盆盛之，大黄锅粑亦铲下，入后药同磨：人参　当归（酒洗）　川芎（酒洗）　香附（醋炒）　延胡索（酒炒）　苍术（米泔浸炒）　蒲黄（隔纸炒）　茯苓　桃仁（去皮，尖，油）各一两　川牛膝（酒洗）五钱　甘草（炙）　地榆（酒洗）川羌活　广橘红　白芍（酒炒）各五钱　木瓜　青皮（去穣，炒）各三钱　乳香　没药各二钱　益母草三两　木香四钱　白术（米泔浸炒）三钱　乌药（去皮）二两五钱　良姜四钱　马鞭草五钱　秋葵子三钱　熟地（酒浸，九次蒸晒，如法制就）一两　三棱（醋浸透，纸裹煨）五钱五灵脂（醋煮化，焙干，研细）五钱　山萸肉（酒浸，蒸捣）

五钱，上三十味，并前黑豆壳，共晒为末，入石臼内，下大黄膏拌匀，再下炼熟蜜一斤，共捣千杵，取起为丸。每丸重二钱七，八分，静室阴干须二十余日。不可日晒，不可火烘，干后只重二钱有零。铄蜡护之，即蜡丸也。用时去蜡壳，调服。

上一页：产后虚实宜审
下一页：乳汁不行证治


乳汁不行证治 《医宗金鉴》

乳汁不行证治

加味四物汤

1。产后血虚乳汁少，四物花粉不留行，木通猪蹄汤熬服，葱白煎汤

乳房淋。

【注】产后乳汁不行，因去血过多，血少不行者，宜四物汤加花粉，王不留行，木通，猪蹄熬汤，煎药服。外用葱白煎汤，时时淋洗乳房，以通其气。

涌泉散

2。气脉壅塞乳胀痛，涌泉散用白丁香，王不留行天花粉，漏芦 僵蚕猪蹄汤。

【注】产后乳汁不行，因瘀血停留，气脉壅滞者，其乳必胀痛，宜用涌泉散，即白丁香，王不留行，花粉，漏芦，僵蚕，猪蹄汤煎服也。

上一页：产后门汇方
下一页：乳汁自涌证治


乳汁自涌证治 《医宗金鉴》

乳汁自涌证治

兔怀散　麦芽煎3。产后乳汁暴涌出，十全大补倍参耆，食少乳多欲回乳，兔怀红花归芎膝，无儿食乳乳欲断，炒麦芽汤频服宜。

【注】产后乳汁暴涌不止者，乃气血大虚，宜十全大补汤，倍用人参，黄耆。若食少乳多，欲回其乳者，宜兔怀散，即红花，归尾，赤芍，牛膝也；若无儿食乳，欲断乳者，用麦芽炒熟，熬汤作茶饮之。

上一页：乳汁不行证治
下一页：乳证总括


乳证总括 《医宗金鉴》

乳证总括

4。乳房忽然红肿痛，往来寒热乳痈成，乳被儿吹因结核，坚硬不通吹乳名。初起结核不肿痛，年深内溃乳岩凶，乳头生疮名妒乳，细长垂痛乳悬称。

【注】妇人乳房忽然红肿坚硬疼痛，增寒壮热，头痛者，此欲成乳痈也。若乳儿之时，乳被儿口中气吹，以致乳管不通结核者，名曰吹乳。更有乳内结核如围棋子，不肿不痛，但坚硬不散，日久内溃者，谓之乳岩，其证甚凶。若乳头生小细疮痛者，为妒乳。若瘀血上攻，乳房之忽然细小下垂，长过于腹，此名乳悬，惟产后有之。

上一页：乳汁自涌证治
下一页：乳痈证治


乳痈证治 《医宗金鉴》

乳痈证治

消毒饮5。乳痈初起消毒饮，青芷归柴浙贝蚕，花粉银花甘草节，寒热荆防羌独添，脓成皂刺穿山甲，溃后益气养荣煎。

【注】乳痈乃阳明，厥阴二经，风热壅盛。初起宜服消毒饮，即青皮，白芷，当归，柴胡，浙贝母，僵蚕，花粉，金银花，甘草节也。若兼增寒壮热者，加荆芥，防风，羌活，独活，以解散之；若服后不消，其脓已成者，宜加皂角刺，穿山甲，以穿发之；若溃后气血虚者，宜益气养荣汤培补之。他如溃久脓清不敛，又须急服大剂参，耆，桂，附矣。

益气养荣汤方见首卷汇方

上一页：乳证总括
下一页：吹乳证治


吹乳证治 《医宗金鉴》

吹乳证治

栝蒌散　外敷法6。吹乳结核栝蒌散，乳没归甘用酒熬，更加皂刺名立效，已成脓溃未成消，外敷星夏蚕芷刺，草乌为末蜜葱调。

【注】吹乳结核不散者，当早消之，久则成痈，宜用栝蒌散，即栝蒌实，乳香，没药，当归，甘草，酒熬服也。若服后不散者，加皂角刺，名立效散，脓成者溃，未成者消。外用南星，半夏，僵蚕，白芷，皂角刺，草乌，为末，用葱汁合蜜调敷。

上一页：乳痈证治
下一页：乳岩证治


乳岩证治 《医宗金鉴》

乳岩证治

十六味流气饮　青皮 甘草散

7。乳岩郁怒损肝脾，流气饮归芍参耆，芎防苏芷枳桔草，槟榔乌朴桂通随。外熨木香生地饼，青皮 甘草服无时，溃后不愈须培补，十全八珍或归脾。

【注】乳岩之证，初起结核如围棋子大，不痛不痒，五，七年，或十余年，从内溃破，嵌空玲珑，洞窍深陷，有如山岩，故名乳岩。皆缘抑郁不舒，或性急多怒，损伤肝脾所致。宜速服十六味流气饮，其方

即当归，白芍，人参，黄耆，川芎，防风，苏叶，白芷，枳壳，桔梗，甘草，槟榔，乌药，厚朴，官桂，木通，外以木香，生地捣饼，以热器熨之，且不时以青皮，甘草为末，煎浓姜汤调服。戒七情，远荤味，解开郁怒，方始能愈。若溃后久不愈，惟宜培补其气血，或十全大补汤，八珍汤，归脾汤选用之。

十全大补汤　八珍汤　归脾汤方俱见首卷

上一页：吹乳证治
下一页：妒乳乳悬证治


妒乳乳悬证治 《医宗金鉴》

妒乳乳悬证治

鹿角散　连翘散

8。妒乳甘草 鹿角散，鸡子黄调炙敷之，连翘散防升元芍，敛射消黄甘杏宜。瘀血上攻乳悬证，芎归汤饮更熏鼻，不应萆麻贴顶上，乳收即去莫迟迟。

【注】乳头生疮，谓之妒乳，宜鹿角散敷之，即鹿角，甘草为末，鸡子黄调铜器内，炙敷之。内服连翘散，即防风，升麻，元参，白芍，白敛，射干，芒硝，大黄，甘草，杏仁也。若产后瘀血上攻，两乳细长，下垂过腹者，谓之乳悬，宜浓煎芎归汤，不时饮之，以其余药熏鼻，则瘀散乳即上升。如不上者，更以萆麻仁捣，贴顶心，收即去之。

芎归饮即佛手散方见首卷

上一页：乳岩证治
下一页：乳证门汇方


乳证门汇方 《医宗金鉴》

乳证门汇方

1。消毒饮青皮　白芷　当归　柴胡　淅贝母　僵蚕　花粉　金银花　甘草节各等分，上锉，水煎服。

2。栝蒌散

栝蒌　乳香　没药　当归　甘草各等分，上为末。酒煎服。加皂角刺，名立效散。

3。十六味流气饮当归　白芍　人参　黄耆各二钱　川芎　防风　苏叶　白芷　枳壳　桔梗各一钱　甘草　槟榔各五分　乌药　厚朴　官桂　木通各八分，上锉，每服五钱，水煎服。

4。青皮 甘草散

青皮　甘草各一钱，上为末，煎浓姜汤调服。

5。鹿角散

鹿角　甘草各等分，上为末，鸡子黄调铜器内，炙敷之。

6。连翘散

防风　元参各二钱　白敛　芒硝　大黄　射干各一钱　升麻五分　白芍一钱　甘草五分　杏仁二十粒，上锉，姜水煎服。

7。加味四物汤

当归　白芍　熟地　川芎　花粉　王不留行（炒）　木通各二钱，

以上猪蹄熬汤，煎药服。

8。涌泉散

白丁香　王不留行　花粉　漏芦各一钱，上猪蹄汤煎服。

9。兔怀散

红花　赤芍　归尾　牛膝各二钱，上锉，水煎服10。麦芽煎麦芽三两，上一味，水煎作茶饮。

上一页：妒乳乳悬证治
下一页：阴肿证治


阴肿证治 《医宗金鉴》

阴肿证治

龙胆泻肝汤　熏洗法　腾熨法9。妇人疣？？两拗痛，玉门肿胀坠而疼，湿热龙胆泻肝治，导赤车前泽泻芩。当归 栀子龙胆草，气虚下陷补中升，艾防大戟熬汤洗，枳实 陈皮炒热腾。

【注】妇人子户肿胀坠痛，及两拗疼痛者，谓之疣？？。乃肝，心二经火盛，湿热下流所致，宜服龙胆泻肝汤，其方即导赤散，生地，木通，甘草，再加车前子，泽泻，黄芩，当归，黑栀子，龙胆草也。若因中气素虚，下陷重坠者，用补中益气汤以升举之。外用蕲艾，防风，大戟熬汤熏洗，更以枳实，陈皮，二味为末，炒热腾之，其肿自消而痛自定也。

上一页：乳证门汇方
下一页：阴痛证治


阴痛证治 《医宗金鉴》

阴痛证治

加味逍遥散　乳香四物敷法10。阴中痛名小户嫁，痛极手足不能舒，内服加味逍遥散，四物乳香捣饼敷。

【注】妇人阴中作痛，名小户嫁痛，痛极往往手足不能伸舒。由郁热伤损肝脾，湿热下注所致。宜内服逍遥散加丹皮，栀子；外以四物汤

料合乳香捣饼，纳阴中，其痛即定。

逍遥散　四物汤方俱见首卷

上一页：阴肿证治
下一页：阴痒证治


阴痒证治 《医宗金鉴》

阴痒证治

桃仁 雄黄膏

11。湿热生虫阴户痒，内服逍遥龙胆方，桃仁膏合雄黄末，鸡肝切片纳中央。

【注】妇人阴痒，多因湿热生虫。甚则肢体倦怠，小便淋漓，宜服逍遥散，龙胆泻肝汤。外以桃仁研膏，合雄黄末，鸡切片，醮药纳户中。其虫一闻肝腥，皆钻肝内吮食，将肝提出，其病即愈。

逍遥散方见首卷　龙胆泻肝汤方见前阴肿条

上一页：阴痛证治
下一页：阴挺证治


阴挺证治 《医宗金鉴》

阴挺证治

蛇床洗法　藜芦敷法12。阴挺下脱即？？疝，突物如蛇或如菌，湿热肿痛溺赤数，气虚重坠便长清。气虚补中青栀入，湿热龙胆泻肝寻，外熬蛇床乌梅洗，猪油藜芦敷自升。

【注】妇人阴挺，或因胞络伤损，或因分娩用力太过，或因气虚下陷，湿热下注，阴中突出一物如蛇，或如菌如鸡冠者，即古之？？疝类也。属热者，必肿痛小便赤数，宜龙胆泻肝汤；属虚者，必重坠小便清长，宜补中益气汤加青皮，栀子。外用蛇床子，乌梅，熬水熏洗之。更以猪油调藜芦末敷之，无不愈者。

逍遥散方见首卷　龙胆泻肝汤方见前阴肿条

上一页：阴痒证治
下一页：阴疮证治


阴疮证治 《医宗金鉴》

阴疮证治

加味四物汤

13。？？蚀成疮浓水淋，时疼时痒若虫行，少腹胀闷溺赤涩，食少体倦晡热蒸，四物柴栀龙胆草，溃腐逍遥坠补中。

【注】妇人阴疮，名曰？？。由七情郁火伤损肝脾，气血凝滞，湿热下注，久而虫生，虫蚀成疮，浓水淋漓，时疼时痒，有若虫行，少腹胀闷，溺赤频数，食少体倦，内热晡热，经候不调，赤白带下，种种证见，宜分治之。肿痛者，用四物汤加柴胡，栀子，龙胆草；若溃烂出水而痛者，用加味逍遥散；若重坠者，用补中益气汤。

加味逍遥散方见前阴痛条四物汤　补中益气汤方俱见首卷

上一页：阴挺证治
下一页：阴痔证治


阴痔证治 《医宗金鉴》

阴痔证治

乌头熏法14。阴中突肉名阴痔，或名茄子疾俗称。黄水易治白难治，乌头存性醋熬熏。内服逍遥与龙胆，补中归脾酌量行。

【注】妇人阴中有肉突出者，名曰阴痔，俗称茄子疾也。流黄水者易治，流白水者难治。用乌头烧存性，酽醋熬熏。内服逍遥散，补中益气汤，归脾汤，量其虚实，酌而行之。

逍遥散　归脾汤　补中益气汤方俱见首卷

上一页：阴疮证治
下一页：阴冷证治


阴冷证治 《医宗金鉴》

阴冷证治

温中坐药15。阴冷风寒客子脏，桂附地黄丸最宜，远志 干姜 蛇床子，吴萸为末裹纳之。

【注】妇人阴冷，皆由风寒乘虚客于子脏，久之血凝气滞，多变他证，且艰于受孕。宜多服桂附地黄丸，外以远志，干姜，蛇床子，吴茱萸研细，绵裹纳阴中，日二易。

桂附地黄丸方见首卷

上一页：阴痔证治
下一页：阴吹证治


阴吹证治 《医宗金鉴》

阴吹证治

膏发煎16。胃气下泄阴吹喧，「金匮」方用膏发煎，猪膏乱发同煎服，导从溺去法通元，气虚下陷大补治，升提下陷升柴添。

【注】妇人阴吹者，阴中时时气出有声，如谷道转矢气状，『金匮』谓由谷气实，胃气下泄。用膏发煎，即猪膏煎乱发服也。导病从小便而出，其法甚奥。若气血大虚，中气下陷者，宜十全大补汤加升麻，柴胡，以升提之。

十全大补汤方见首卷

上一页：阴冷证治
下一页：交接出血证治


交接出血证治 《医宗金鉴》

交接出血证治

加味归脾汤　桂心釜墨散

17。交接出血伤心脾，伏龙肝末入归脾，「千金」桂心釜底墨，酒服方寸匕相宜。

【注】妇人每交接辄出血者，由伤损心，脾二经也。宜用归脾汤加伏龙肝煎服，或用『千金方』中桂心，釜底墨二味为末，酒冲服方寸匕，自愈。

上一页：阴吹证治
下一页：前阴诸证门汇方


前阴诸证门汇方 《医宗金鉴》

前阴诸证门汇方

1。龙胆泻肝汤

生地二钱　木通　车前子各一钱五分　泽泻　黄芩各二钱　当归　二钱　黑栀仁　龙胆草各一钱　生甘草五分，加灯草一团，水煎服。

2。洗方

防风三钱　蕲艾一团　大戟一钱，上熬汤熏洗。

3。腾方

枳实　广皮各等分，上为末，炒热腾之。

4。敷方

四物汤一料，乳香一钱，上捣饼，纳户中，其痛即定。

5。桃仁 雄黄膏

桃仁（研膏）五钱　雄黄（末）三钱，上二味研匀，用鸡肫肝切片，蘸药纳户中，其虫即钻入肝，而痒自止。

6。阴挺洗法蛇床子五钱　乌梅九枚，上二味，熬汤乘热熏洗。

7。敷方

藜芦（为末），上用猪脂油调敷自收。

8。阴痔熏法乌头，上用酽醋熬熏自消。

9。温中坐药方

远志　干姜　吴茱萸　蛇床子各等分，上为末，绵裹纳户内，一日二次换。

10。膏发煎妇人发乱一团，上用猪膏熬化服之，小便利则愈。

11。桂心釜墨散

桂心　釜底墨各等分，上二味为末，酒服方寸匕。

上一页：交接出血证治
下一页：热入血室


热入血室 《医宗金鉴》

热入血室

加味小柴胡汤

1。热入血室经适断，邪热乘虚血室潜，寒热有时如疟状，小柴胡加归地丹。

【注】『金匮』云：妇人中风七，八日，续来寒热，发作有时，经水适断，此为热入血室，其血必结，故使如疟状，发作有时，小柴胡汤

主之。此言邪热未尽，值经来，乘虚入于血室之间而潜藏之，故令血结，而寒热有时如疟状也。血室肝主之，肝与胆为表里，胆因肝受邪而病寒热，故用小柴胡汤主之也。加当归，生地，丹皮者，所以清血分之热也。

小柴胡汤方见首卷柴胡四物汤注中2。热入血室经适来，昼日明了夜谵妄，无犯胃气上二焦，热随血去自无恙。

【注】『金匮』：妇人伤寒发热，经水适来，昼日明了，夜则谵语，如见鬼状，此为热入血室。治之，无犯胃气及上二焦，必自愈也。此言热虽入于血室，然经行不断，则热不留结，勿谓谵妄，遂以硝黄犯其胃气刺伤荣血；小柴和解犯上二焦，但俟其热随血去，病必自愈。

『伤寒论』曰：血自下，下者愈。此之谓也。

刺期门法　清热行血汤

3。热入血室成结胸，下血谵语头汗出，二者皆当刺期门，随其实取泄而去，清热行血桃红丹，灵脂地草穿山赤。

【注】『金匮』云：妇人中风发热恶寒，经水适来，得七，八日热除，脉迟身凉，胸胁满，如结胸状，谵语者，此为热入血室也，当刺期门，随其实而取之。又云：阳明病下血谵语者，此为热入血室，但头汗出，当刺期门，随其实而泻之，濈然汗出者愈。此二条，一言适来即断，血结在里为实证；一言阳明病亦有热入血室，但下血头汗出为不同，故为热入血室，亦由肝实，故均谓当刺期门也。不能刺者，以清热行血汤治之，其方即桃仁，红花，丹皮，五灵脂，生地，甘草，穿山甲，赤芍也。合四证观之，大抵有寒热如疟之证，方可用小柴胡。否则或不药自愈，或刺期门而清热行血，以随其实而泻之，此仲景心法也，不得概以小柴甘胡治之也。

上一页：前阴诸证门汇方
下一页：血分水分总括


血分水分总括 《医宗金鉴》

血分水分总括

4。经水先闭后病肿，任冲寒湿血壅经，先发水肿后经闭，水溢皮肤泛滥行，血分难医水易治，二者详参要辨明。

【注】妇人经水先闭后病肿者，乃寒湿伤于冲，任，血壅经隧也，名曰血分。若先病肿，而后经闭者，乃土不制水，水邪泛滥，溢于皮肤也，名曰水分。血分难治，水分易治，二者须当详辨。

上一页：热入血室
下一页：血分证治


血分证治 《医宗金鉴》

血分证治

加味小调经散

5。血分血壅不能行，四肢浮肿病非轻，但使经通肿自散，红丹膝入小调经。

【注】血分肿，乃血壅不行，流于四肢，故令浮肿。此不必治肿，但调其经，但调其经，经通其肿自消，宜小调经散，加红花，丹皮，牛膝治之。

小调经散方见三卷浮肿

上一页：血分水分总括
下一页：水分证治


水分证治 《医宗金鉴》

水分证治

6。先肿后闭名水分，停饮膀胱气不行，水消肿退经自至，茯苓导水效通神。

【注】水分肿，乃水饮内停，膀胱之气化不行，水溢皮肤，故令浮肿经闭也。此但宜治水，水消肿退，其经自通，用茯苓导水丸治之。

茯苓导水汤方见胎前门子肿条

上一页：血分证治
下一页：梦与鬼交证治


梦与鬼交证治 《医宗金鉴》

梦与鬼交证治

加味归脾汤

7。独笑独悲畏见人，神虚夜梦鬼邪侵，归脾汤调辰砂珀，定志清心魂魄宁。

【注】妇人七情内伤，亏损心脾，神无所护，鬼邪干正，魂魄不宁，故夜梦鬼交，独笑独悲，如有对忤，是其候也。宜用归脾汤，调辰砂，琥珀末服之，则志定心清，魂魄安而无邪梦矣!归脾汤方见首卷

上一页：水分证治
下一页：梅核气证治


梅核气证治 《医宗金鉴》

梅核气证治

半夏厚朴汤

8。妇人咽中如炙脔，或如梅核结咽间，半夏厚朴汤最效，半朴苏茯姜引煎。

【注】『千金方』云：咽中帖帖如有炙肉，吐之不出，吞之不下，即所谓咽中如有炙脔也，俗名梅核气。盖因内伤七情，外伤寒冷所致，宜用金匮半夏厚朴汤主之，即半夏，厚朴，苏叶，茯苓，生姜煎也。

上一页：梦与鬼交证治
下一页：血风疮证治


血风疮证治 《医宗金鉴》

血风疮证治

加味逍遥散

9。遍身？？？？如丹毒，痒痛无时搔作疮，血风风湿兼血燥，加味逍遥连地方。愈后白屑肌肤强，血虚不润养荣汤。

【注】妇人血风疮证，遍身起？？？？，如丹毒状，或痒或痛，搔之则成疮，由风湿血燥所致。宜用加味逍遥散加黄连，生地。如疮结痂而愈，复起白屑，肌肤强硬者，乃血少不润也，宜服益气养荣汤。

加味逍遥散方见前阴痛条益气养荣汤方见首卷

上一页：梅核气证治
下一页：？？疮证治


？？疮证治 《医宗金鉴》

？？疮证治

桂附地黄丸

10。忧思郁怒肝脾损，湿热生疮长两？？，外属三阳为易治，内属三阴治每难。初起红肿败毒散，浓水淋漓补中煎，晡热阴虚宜六味，食少畏寒桂附丸。

【注】妇人忧思，郁怒，伤损肝，脾，或饮食不调，损其胃气，则湿热下注；更被寒湿外邪所客，则必两？？生疮。外？？足三阳经，尚属易治；若生于内？？属足三阴经，每多难愈。初起红肿，宜人参败毒散；溃后浓水淋漓，宜补中益气汤；若更晡热，是为阴亏，宜兼服六味地黄丸；若食少体倦畏寒，则为真阳不足，宜服桂附地黄丸，即六味地黄丸加肉桂，附子也。

人参败毒散方见产后痢条补中益气汤方见首卷血崩条六味地黄丸方见首卷

上一页：血风疮证治
下一页：足跟痛证治


足跟痛证治 《医宗金鉴》

足跟痛证治

11。督脉发源肾经过，三阴虚热足跟疼，六味地黄滋真水，肿溃流脓用八珍。

【注】足跟乃督脉发源之地，足少阴肾经从此所过。若三阴虚热，则足跟疼痛。宜用大剂六味地黄丸料煎服，以峻补其真水。若痛久不愈，肿溃流脓者，宜服八珍汤，以大补其气血。

上一页：？？疮证治
下一页：杂证门汇方


杂证门汇方 《医宗金鉴》

杂证门汇方

1。半夏厚朴汤

半夏　厚朴　苏叶　茯苓各二钱，上生姜煎服。

2。清热行血汤

桃仁一钱　红花一钱　丹皮　五灵脂　生地各二钱　甘草五分　穿山甲　赤芍各一钱，上水煎服。

八珍汤方见首卷妇科心法要诀　附方索引【本索引是按首字笔画多少顺序排列的。】

二画十六味流气饮……六七二十圣散……六二三十全大补汤……五五九七珍散……六六一七味白术散……五五八二味参苏饮……六六○丁香 豆蔻散……六五九八珍汤……五五九人参 泽兰叶汤……六六三人参养荣汤……五五九人参 当归汤……六六二人参败毒散……六六三三画三黄四物汤……五六三三和汤……五七二三合散……六六四大补丸……六○○大温经汤……五六三大七气汤……五九○大黄□虫丸……五七三大岩蜜汤……六五八小调中汤……六六○小调经散……六六○小建中汤……五六二四画六神汤……五七二六君子汤……五五七六味地黄汤……五七二六味地黄丸……六二三五淋散……六二二五苓散……六二○升阳除湿汤……五七八五画半夏厚朴汤……六八八玉烛散……五六○甘麦大枣汤……六二四四君子汤……五五七四物汤……五五九加味归脾汤……六八五加味六君汤……六一八加味温胆汤……六一八加味平胃散……六一九加味二陈汤……六五二加味十全大补汤……六五四加味五淋散……六○九加味圣愈汤……六一二加味芎归饮……六一九加味芎藭汤……六一二加味芩连四物汤……六五六加味地黄丸……五九九加味地黄汤……六五六加味地骨皮饮……五六二加味异功散

……六四○加味四物汤……六七三加味小柴胡汤……六八一加味小调经散……六八四加味逍遥散……六八六加味八珍汤……六四四加味生化汤……六五二加味胶艾四物汤……六一九加味乌药汤……五六三加味佛手散……六四九失笑散……五七八生化汤……六四○六画竹叶归耆汤……六六二地榆苦酒煎……五七八地骨皮饮……五六○回生丹……六六五血竭散……五九○七画劫劳散……五七二延胡索散……六五九延胡四物汤……六一九芍药汤……六六三吴茱萸汤……五六三更生散……六六一助气丸……五九○佛手散……五六一妙香散……六六二乳香四物敷法……六七五八画芩心丸……五七三芩术四物汤……五五九芩连四物汤……五五九阿胶汤……六二二阿胶五苓散……六○九青皮 甘草散……六七二固精丸……五八三知母饮……六二○羌桂四物汤……五六○九画枳术汤……六六○枳桔二陈汤……六二一柏子仁丸……五七三星连二陈汤……六四五威喜丸……五八二兔怀散……六七三柴胡四物汤……五六○香连丸……六六四香桂散……六五丸香棱丸……六二四香砂六君子汤……五五○保生汤……六一八十画消毒饮……六七二益阴煎……五七三益胃升阳汤……五七八益母丸……六二三桂心釜墨散……六八一桂枝四物汤……五六○桂附地黄丸……六二三桂附地黄汤……六六五桔梗汤……六二一茯神散……六六一茯苓导火汤……六二○茹橘饮……六五九桃奴散……五九一桃仁 雄黄膏……六八○桃红四物汤……五五九乌药散……五九○栝蒌散……六七二真人养脏汤……六六三十一画羚羊角散……六二一清热行血汤……六八八清魂散……六五八清白散……五八二鹿角散……六七二麻黄四物汤……五六一旋覆花汤……六六二理中汤

……五五九连翘散……六七二逍遥散……五五八紫苏饮……六二○参麦饮……六六二参附汤……六六○参苓白术散……五五八阴庤熏法……六八○阴痛敷方……六八○阴挺洗方……六八○阴挺敷方……六八○阴肿洗方……六八○阴肿腾方六八○麦芽煎……六七三麦味地黄汤

……六二二异功散……五五七十二画温中坐药方……六八一趁痛散……六五九琥珀散……五六三黄连煎……六二三黄耆汤……六二二黄耆建中汤……五六二黄耆当归散……六六四犀角地黄汤……五六三涌泉散……六七三开郁正元散……五九一开骨散……六五八钩藤汤……六二一补中益气汤……五七八不十三画圣愈汤……五六一万安丸……五八二当归散……五九一当归六黄汤……六六一当归补血汤……五六一当归建中汤……五六二过期饮……五六一葱白散……五九一十四画蜜硝煎……六一九涤痰丸……六○○涤痰汤……五九九膏发煎……六八一槐连四物汤……六六三夺命散……六五八银苎酒……六二二十五画苁蓉菟丝子丸……六○○胶艾四物汤……五六○调经丸……六○○十六画导赤散……六二○导水丸……五八二独参汤……六二三泽兰叶汤

……五七三十七画龙胆泻肝汤……六七九举胎四物汤……六二一姜芩四物汤……五六一十八画归脾汤……五五八双和饮……五五九二十画藿香正气散……六六四

上一页：足跟痛证治
下一页：四诊总括


四诊总括 《医宗金鉴》

四诊总括

儿科自古最为难，毫厘之差千里愆，气血末充难据脉，神识未发不知言，惟凭面色识因病，再向三关诊热寒。听声审病兼切脉，表里虚实随证参。

[注]

儿科一道，自古为难，盖以小儿形质柔脆，易虚易实，调治少乖，则毫厘之失遂致千里之谬，气血末充者，气血尚未充盈也，难据脉者，脉无定准，不可只以脉为主也，神识未发者，茫然无知识也，不知言者，不能言其疾苦也，诊小儿之病，惟凭察面部形色，识其因何而生也，三关者，手虎口处风气命三关也，当视脉纹形色以诊其属热属寒也，听声音，听其五声所主之病也，审病者，审其安烦苦欲饮食二便也，切脉者，切脉之浮沉迟数，滑涩大小，有力无力也，医者诚能以四诊参合表里虚实寒热之病，则可保万全也。

上一页：杂证门汇方
下一页：察色


察色 《医宗金鉴》

察色

欲识小儿百病源，先从面部色详观，五部五色应五藏，诚中形外理昭然，额心颏肾鼻脾位，右腮属肺左属肝，青肝赤心黄脾色，自为肺色黑肾颜，青主惊风赤火热，黄伤脾食白虚寒，黑色主痛多恶候，明显浊晦轻重参，部色相生为病顺，部色相克病多难，相生实者邪助病，相克虚者正难堪，天庭青暗惊风至，红主内热黑难痊，太阳青惊人耳恶，印堂青色惊泻缠，风气青惊紫吐逆，两眉青吉红热烦，鼻赤脾热黑则死，唇赤脾热白脾寒，左腮赤色肝经热，右腮发赤肺热痰，承浆青惊黄呕吐，黑主抽搐病缠绵，此是察色之大要，还将脉证一同参。

[注]

小儿之病，先从面部气色观之，详察五部之色，则五藏之病自昭然可见矣，五部者，额属心，颏属肾，鼻属脾，左腮属肝，右腮属肺也，五色者，青为肝色，赤为心包，黄为脾色，自为肺色，黑为肾色也，如面青主是惊风之证，面赤主火热，面黄主伤脾伤食，面白主虚寒，面黑主痛，多是恶候，总之五色明显为新病，其证轻，浊晦为久病，其证重，部色相生为顺者，如脾病色黄，此正色也，若见红色，乃火能生土，故为顺也，若见青色，乃木来克土，故为逆也，余病仿此，若气血充实，又遇部色相生，纵有外邪助病，亦易为治疗，若久病气血虚弱，又遇部色相克，则正气不支，每难治疗，如天庭青暗主惊风，红主内热，黑则不治，太阳青主惊风，青色入耳者死，印堂青主惊泻，风池在眉下，气池在眼下，二处青主惊风，紫多吐逆，两眉青主吉，红色主多烦热，鼻赤主脾热，鼻黑则死，唇赤主脾热，白主脾寒，左腮发赤主肝经有热，右腮发赤主肺热痰盛，承浆青主惊，黄主吐，黑主抽搐，此皆察色之大要，再以脉证参之，庶治得其要矣。

上一页：四诊总括
下一页：听声


听声 《医宗金鉴》

听声

诊儿之法听五声，聆音察理始能明，五声相应五藏病，五声不和五藏情，心病声急多言笑，肺病声悲音不清，肝病声呼多狂叫，脾病声歌音颤轻，肾病声呻长且细，五音昭着证分明，啼而不哭知腹痛，哭而不啼将作惊，兹煎不安心烦热，嗄声声重感寒风，有余声雄多壮厉，不足声短怯而轻，多言体热阳府证，懒语身冷阴藏形，狂言焦躁邪热盛，谵语神昏病热凶，鸭声在喉音不出，直声无泪命将倾，虚实寒热从声别，闻而知之无遁情。

[注]

小儿之病，既观其色，又当细听其声，盖笑，呼，歌，悲，呻，五声，内应心肝脾肺肾五藏也，五声不和，则知五藏有病之情矣，知心属火病，则声急喜笑，肺属金病，则声悲音浊，肝属木病，则声狂叫多呼，脾属土病，则声颤轻如歌，肾属水病，则其声长细如呻吟，有声有泪声长曰哭，有声无泪声短曰啼，如啼而不哭，则气不伸畅，主腹痛，哭而不啼，则气急心烦，将成惊也，兹煎不安者，乃心经内热，故燥躁不宁也，嗄声音哑也，声重声浊也，此为外感风寒也，有余之证其气实，故声雄大而壮厉，不足之证其气虚，故声怯弱而轻短，多言与身热皆阳也，阳主府，故曰阳府证也，懒语与身凉皆阴也，阴主藏，故曰阴藏证也，狂言焦躁者，邪热盛也，神昏谵语者，热乘于心，故曰病热凶也，鸭声声在喉中而哑，气将绝也，直声声无回转而急，气将散也，二者俱为不治之证，医者果能以此察之，则知表里藏府寒热虚实诸病之情态无所遁矣。

上一页：察色
下一页：审病


审病 《医宗金鉴》

审病

审儿之病贵详参，要在安烦苦欲间，能食不食渴不渴，二便调和通秘勘，发热无汗为表病，内热便□作里看，安烦昼夜阴阳证，若欲冷暖定热寒，能食不食胃壮弱，渴与不渴胃热干，便稠粘秽为滞热，尿清不赤乃寒占，耳尻肢凉知痘疹，指梢发冷主惊痫，肚腹热闷乃内热，四肢厥冷是中寒，眉皱曲啼腹作痛，风热来临耳热缠，腹痛须按软与□，喜按不喜虚实参，欲保赤子诚心辨，对证施方治不难。

[注]

小儿有病，贵乎详审，先问起居安烦苦欲何知，次问饮食能食不食，渴与不渴，又次问二便或通或柲，而后病源可识矣，如发热无汗，此邪在表也，内热便□，此邪在里也，安烦者，谓昼若烦热而夜安静，是阳旺于阳分，其病在阳，若夜烦热而昼安静，是阳陷于阴分，其病在阴，若欲者，喜冷恶热皆属阳病，故为热也，喜热恶冷皆属阴病，故为寒也，胃壮者能食，胃弱者不能食，胃干燥者口渴，胃湿盛者口不渴，至于大使稠粘，秽气难闻者，是内有滞热，从热化也，小便清白不赤为虚寒，从寒化也，若耳梢冷，尻骨冷，四肢发冷者，此痘疹欲发之候，如单指梢发冷者，此惊痫将作之征，肚腹热闷主内热，手足厥冷主中寒，小儿无故皱眉，曲腰啼叫者，主内因腹痛也，两耳常常发热者，主外因风热也，然腹痛又当按其或软与□，若喜接者为虚，不喜接者为实，保赤者须诚心勘问，对证施治，庶随手奏效矣。

上一页：听声
下一页：切脉


切脉 《医宗金鉴》

切脉

小儿过岁当切脉，位小一指定三关，浮脉轻取皮肤得，沉脉重取筋骨间，一息六至平和脉，过则为数减迟传，滑脉如珠多流利，涩脉滞涩往来艰，三部无力为虚脉，三部有力作实言，中取无力为孔脉，微脉微细有无间，洪脉来盛去无力，数缓时止促结占，紧脉左右如转索，弦则端直张弓弦，浮为在表外感病，沉为在里内伤端，数为在府属阳热，迟为在藏乃阴寒，滑痰洪火微怯弱，弦饮结聚促惊痫，孔主失血涩血少，沉紧腹痛浮感寒，虚主诸虚不足病，实主诸实有余看，疸疹欲发脉洪紧，大小不匀中恶勘，一息三至虚寒极，九至十至热极炎，一二十一十二死，浮散无根沉伏难，表里阴阳虚实诊，惟在儿科随证参。

[注]

过岁者一岁也，有疾则当切脉，但部位甚小，不能以三指诊之，须用一指以定三关，三关者寸关尺也，浮脉者，轻取皮肤之上即得，故曰浮也，沉脉者，重按筋骨之问则见，故曰沉也，一息者，人之一呼一吸也，至者，脉之至数也，一息六至为和平之脉，则曰无疾，至数若过者，七至八至也，谓之数脉，至数若减者，四至五至也，谓之迟脉，滑脉如珠，往来流利，涩脉滞洪，往来艰难，三部者脉之浮沉中也，浮中沉三部无力为虚，浮中沉三部有力为实，芤脉者，中取无力，微脉者，按之微细，若有若无，洪脉者，来时虽盛，去时无力，促脉者，数而时止，结脉者，缓而时止，紧脉者，左右如转索之象，弦脉者，端直如张弓弦，此皆言脉之形象至数也，浮脉病在表，外感风寒也，沉脉病在里，内伤饮食也，数脉病在六府，属阳也，迟脉病在五藏，属阴也，滑主痰盛，洪主火热，微主怯弱之证，弦主停饮，结主积聚，促主惊痫，芤主失血，涩主血少，沉紧主腹痛，浮紧主感寒，虚为不足，主诸虚，实为有余，主诸实，洪紧者，疽疹欲发也，大小不匀者，中恶之证也，一息三至是虚寒之极，九至十至乃火热太甚，此诸脉所主之病也，若一息只一至二至，或十一十二至者，皆死脉也，浮散无根又沉浮，取之不应指者，皆难治之脉也，凡病之阴阳表里虚实，虽可以诊脉而得，惟临证时合望闻问三者，细为参考焉。

上一页：审病
下一页：虎口三关部位脉纹形色


虎口三关部位脉纹形色 《医宗金鉴》

虎口三关部位脉纹形色

初生小儿诊虎口，男从左手女右看，次指三节风气命，脉纹形色隐隐安，形见色变知有病，紫属内热红伤寒，黄主脾病黑中恶，青主惊风白是疳，风关病轻气关重，命关若见病多难，大小曲紫伤滞热，曲青人惊走兽占，赤色水火飞禹扑，黄色雷惊黑阴痫，长珠伤食流珠热，去蛇吐泻来蛇疳，弓里感冒外痰热，左斜伤风右斜寒，针形枪形生痰热，射指射甲命难全，纹见乙字为抽搐，二曲如□伤冷传，三曲如虫伤硬物，水纹咳嗽吐泻环，积滞曲虫惊鱼骨，形似乱虫有蛔缠，脉纹形色如参合，医者留神仔细观。

[注]

凡初生小儿有疾病者，须视虎口叉手处脉纹之形色，以决病之死轻重，男先看左手次指内侧，女先看右手次指内侧，指之三节，初节日风关，次节日气关，三节日命关，其纹色红黄相兼，隐隐不见，则为平安无病，若纹色紫属内热，红属伤寒，黄为伤脾，黑为中恶，青主惊风，白主疳证，纹在风关主病轻，气关主病重，若过命关主病危难治，又当视其纹形大小曲弯，色紫者主伤食内热，色青者主人惊及走兽惊，色赤者主水火飞禽所惊，黄主雷惊，黑主阴痫，如指上纹形一点红色，名曰流珠纹，主内热，圆长者名曰长珠形，主饮食伤，上尖长下微大者，名日去蛇形，主伤食吐泻，上大下尖长者，名日来蛇形，主湿热成疳，弓反里者，形弯向中指，主感冒寒邪，弓反外者，形弯向大指，主内热痰盛，纹斜向左者，其纹斜向中指，主伤风，纹斜向右者其纹斜向大指，主感寒，针形者，直若悬针微短，枪形者，直射如枪微长，皆主痰热透，关射指射甲者，其纹直射指甲指端，主脾气大败，病危不起，二者俱属不治，乙字纹似乙字，主惊风抽搐，二曲如□，主伤生冷，三曲如虫，主伤硬物，水纹形似水字，主咳嗽，环形联系如环，主疳病，曲虫纹如弯虫，主积滞鱼骨，纹如鱼刺，主惊热，纹形如乱虫者，主蛔虫缠扰，习幼科者，必以此形色合参，留衶诊察，始不误矣。

上一页：切脉
下一页：拭口附下胎毒法


拭口附下胎毒法 《医宗金鉴》

拭口附下胎毒法

拭口须用燕脂法，秽净方无口病生，古云末啼先取秽，只缘未察此中情。

[注]

婴儿初生，预用软棉裹指拭净口中不洁，继以燕脂蘸茶清擦口舌齿颊之间，则不使一切口病生矣，古云：子未啼时先取秽血，此古人不详体察，盖儿在胞衣之中，以脐蒂资生，胞中皆是氤氲精气，生长蒸化，并无血脉，儿口之血，从何而来，此说不经，不可为训也。

上一页：虎口三关部位脉纹形色
下一页：甘草法


甘草法 《医宗金鉴》

甘草法

甘草之法自古称，能解诸毒性味平，浓煎频令儿吮服，免使胎毒蕴腹中。

[注]

甘草味甘，平和五藏解百毒之药也，四时皆可用，虚实皆可服，取中指一节，用水煎浓，以棉缠指蘸水，令儿吮之，其毒自解。

上一页：拭口附下胎毒法
下一页：黄连法


黄连法 《医宗金鉴》

黄连法

索禀胎热蕴于中，惟有黄连法最灵，水浸浓汁滴口内，脐粪胎毒自此清。

[注]

黄连清热解毒之要药也，凡夏月及四时看儿有胎热者，恐热蕴于中致生他病，故宜用之，须取黄连数块，捶碎用汤浸出汁，时时滴儿口中，以脐粪下为度，其毒自解矣。

上一页：甘草法
下一页：朱蜜法


朱蜜法 《医宗金鉴》

朱蜜法

朱蜜镇神利肠胄，清热防惊大有功，胎热便秘皆堪用，禀赋怯弱慎而行。

[注]

朱砂镇心定惊，兼能除邪，蜂蜜解毒润肠，更能清热，一镇一润，功效殊常，胎热便闭者，四时皆可用之，取一大豆许研细水飞过，炼蜜调匀，乳汁化服最佳，惟胎禀太弱者，不宜用也初生门

上一页：黄连法
下一页：豆豉法


豆豉法 《医宗金鉴》

豆豉法

怯弱之儿豆豉法，宣发胎毒功最良儿生冬月亦宜此，煎取浓汁当乳尝。

[注]

淡豆豉，轻腐宣发之药也。

凡怯弱之儿，或值冬月欲解胎毒者，只将此药煎为浓汁，与儿三五口，其毒自开矣。

上一页：朱蜜法
下一页：断脐


断脐 《医宗金鉴》

断脐

脐带剪切即用烙，男女六寸始合宜，烙脐灸法防风袭，胡粉封脐为避湿。

[注]

婴儿初生，先用剪刀向火烘热，剪断脐带，次用火器绕脐带烙之，当以六寸为度，不可过为短长，短则伤藏，长则损肌断讫，又用烙脐饼子安灸脐上，以防风邪外入，随用胡粉散敷脐带间，用软绢新棉封裹之，以避尿湿风邪，如药不备，即以细熟艾一块，照根据前法封裹。

（胡粉散）胡粉甑带灰干姜白石脂棉灰各等分麝香少许

以上共为细末，每用一钱，敷脐上封之。

（烙脐饼子）豆豉黄蜡等分麝香少许以上以豆豉麝香研匀，镕蜡，量脐大小捻为饼灸用初生门

上一页：豆豉法
下一页：浴儿


浴儿 《医宗金鉴》

浴儿

浴儿之法五枝汤，冬夏寒温适可当，加猪胆汁去污秽，且滋肌肤免生疮。

[注]

断脐后三日浴儿，此法其来旧矣，为其革污秽也，临浴时，须择无风密处，适可而止，不可久在水中，冬月恐其受寒，夏日恐其伤热，其为汤之法，须用桃槐桑梅柳枝熬成，再加猪胆汁以去其污秽，且能滋润肌肤，令儿胎疮不生。

上一页：断脐
下一页：藏胎衣法


藏胎衣法 《医宗金鉴》

藏胎衣法

藏衣新瓶用帛缠，埋筑天德月空边，向阳高燥宜严密，令儿无疾寿绵绵。

[注]

凡藏胎衣，盛在新瓶内，以青帛裹瓶口，择向阳高燥之地，天德月空处掘地三尺埋之，儿自长寿无疾，若藏衣不諲，于儿不利。

上一页：浴儿
下一页：天德月空


天德月空 《医宗金鉴》

天德月空

正月在丁二月坤，三月居壬四月辛，五干六甲七月癸，八艮九丙十乙宫，十一巽兮庚十二，此是天德牢记心，月空单月壬共丙，双月俱在甲与庚。

[注]

天德，如正月在丁，二月在坤，三月在壬，四月在辛，五月在干，六月在甲，七月在癸，八月在艮，九月在丙，十月在乙，十一月在巽，十二月在庚是也，月空，如正月在丙壬，二月在甲庚，三月在丙壬，四月在甲庚，五月在内壬，六月在甲庚，七月在丙壬，八月在甲庚，九月在丙壬，十月在甲庚，十一月在丙壬，十二月在甲庚是也，天德方向俱根据此图为准，其月空方向，单月在丙壬方，双月在甲庚方，四处如值天德方向不便，即按图寻丙壬，甲庚所在用之，如值月空方向不便，亦按图寻天德用之。

上一页：藏胎衣法
下一页：剃头


剃头 《医宗金鉴》

剃头

小儿弥月剃胎头，密室温和适可求，杏麻薄腻揉头上，胎毒疮疖一切休。

[注]

儿满月剃头，须向密室温暖处剃之，为其气血末盈，寒风易人，剃头后须用杏仁三枚研细，入薄荷三叶，再同研，将麻油滴三四点，合腻粉拌匀，擦头上，能避风邪，免生疮疖热毒等证初生门

上一页：天德月空
下一页：不啼


不啼 《医宗金鉴》

不啼

小儿生下不能啼，俗语名之为草迷，多因临产难生育，或值严寒气所逼，气闭不通声不出，奄奄呼吸命须臾，气闭不通葱鞭背，寒逼急用火熏脐。

[注]

儿生落地，啼声即发，形生命立矣，有不啼者，俗云草迷，多因临产时生育艰难，以致儿生气闭不通，所以不啼也，急以葱鞭其背，使气通则啼，又有时值天寒之际，儿气为寒所逼，亦不能啼，宜用熏脐带法，急为挽回，庶气通而啼声出也，若气绝无声，面青甲黑是形虽存而命已不立，安望其生哉。

上一页：剃头
下一页：鞭背法


鞭背法 《医宗金鉴》

鞭背法

小儿初生气不通，奄奄呼吸少啼声，用葱鞭背轻轻击，须臾声发可回生。

[注]

葱辛通气，击动醒神，用葱鞭背者，取开通击醒之义也，如无葱以手轻击之亦可。

上一页：不啼
下一页：熏脐带法


熏脐带法 《医宗金鉴》

熏脐带法

小儿生下或冒寒，气闭无声啼则难，油捻熏脐休剪带，暖气人腹自通安。

[注]

儿初生方离母腹，若值天寒，气为寒闭，使儿声不出，须急用棉絮包裹，抱于怀中，且勿断脐，用纸捻蘸油，点火于脐带下往来熏之，令火气由脐入腹，寒得温散，气得暖通，啼声自出矣。

上一页：鞭背法
下一页：不乳


不乳 《医宗金鉴》

不乳

儿生能乳本天然，若不吮兮必有缘，腹中秽恶末下净，或在胎中素禀寒，秽恶不净一捻效，胎寒不乳匀气先，若更面青肢冷厥，此是寒虚理中煎．

[注]

不乳，谓初出胞胎不吮乳也，其故有二，不可不辨，儿生腹中脐粪末下，能令小儿腹满气短，呕吐不乳，当用一捻金治之，若儿母过食寒凉，胎受其气，儿必腹痛多啼，面色青白，宜匀气散主之，若四肢厥逆者理中汤主之。

（一捻金）大黄生黑丑白丑人参 槟榔各等分以上为细末，每少许蜜水调服。

（匀气散）陈皮 桔梗各一钱炮姜 砂仁炙甘草各五分木香三分

以上共为细末，每服五分，红枣煎汤调服。

（理中汤）人参 白术土炒干姜 甘草炙引用红枣肉水煎服。

（方歌）

理中人参并干姜，白术 甘草共为汤，胎寒诸疾皆当服，不乳肢冷更堪尝。

上一页：熏脐带法
下一页：眼不开


眼不开 《医宗金鉴》

眼不开

儿生眼闭不能开，皆因脾热受于胎，内用地黄汤最妙，熊胆洗目效灵哉。

[注]

小儿初生眼不开者，因孕妇饮食不节，恣情厚味，热毒熏蒸，以致热蕴儿脾，眼胞属脾，其脉络紧束，故不能开也，内服生地黄汤，外用熊胆汤，洗之自愈。

（生地黄汤）生地黄 赤芍药当归川芎甘草生天花粉水煎服。

（方歌）

目闭不开胎热成，生地黄汤赤芍，芎当归花粉生地，草水煎速服莫稍停。

（熊胆洗法）熊胆黄连各少许用滚汤淬洗，其目自开。

上一页：不乳
下一页：吐不止


吐不止 《医宗金鉴》

吐不止

儿吐不止何因生，秽恶停留胃内成，或缘禀赋胎寒热，或因生时感寒风，秽恶一捻金散下，外感香苏温散能，热涎酸粘连陈治，寒吐清沫用理中。

[注]

儿自胞胎既脱以后，有因便柲，腹中秽恶不净，今儿腹满其吐不止者，一捻金主之，若生育时触冒寒邪，人裹犯胃，则曲腰而啼，吐沫不止者，香苏饮温散之，又有胎前受热，面黄赤手足温，口吐黄涎酸粘者，二陈汤加黄连主之，若胎前受寒，面青白，四肢冷，口吐清稀白沫者，理中汤主之。

（一捻金）方见不乳。

（香苏饮）藿香苏叶厚朴姜炒陈皮 枳壳麸炒茯苓 木香煨炙甘草引用生姜水煎服。

（方歌）香苏饮用藿香苏，厚朴 陈皮 枳壳茯，甘草 木香一并入，生姜为引吐能除。

（黄连二陈汤）半夏姜制陈皮 茯苓生甘草 黄连姜炒引用生姜水煎服。

（方歌）儿生胎热吐频频，医治须当用二陈，半夏陈皮 茯苓草，姜连加人效如神。

（理中汤）方见不乳。

上一页：眼不开
下一页：不小便


不小便 《医宗金鉴》

不小便

小便不通胎热壅，导赤八正二方从，外用豆豉贴脐法，须臾小便自能通。

[注]

小儿初生不小使者，乃胎热流于下也，宜导赤散热，盛者八正散主之，外用豆豉膏贴脐上，则小便自通矣。

（导赤散）

生地黄木通甘草生引用灯心竹叶水煎服，加黄连 滑石赤苓更妙。

（方歌）

方名导赤妙难言，生地木通甘草煎，引用灯心共竹叶，清热利水便如泉。

（八正散）

扁蓄瞿麦 滑石飞木通赤苓车前子生大黄 栀子生引用灯心水煎服。

（方歌）

八正散治小便柲，扁蓄瞿麦车前利，木通滑石赤茯苓，大黄 栀子合成剂。

（豆豉膏）

淡豆豉一勺田螺十九个葱一大束以上捣烂，用芭蕉汁，调贴脐上。

上一页：吐不止
下一页：不大便


不大便 《医宗金鉴》

不大便

大便不通名锁肛，皆缘热毒受胎中，朱蜜捻金俱可用，急咂五心脐下通。

[注]

小儿初生之日或吹日，即大便者，俗云下脐屎，此肠胃通和，幽门润泽也，若至二三日不大使者，名日锁肛，乃胎中受辛热之毒，气滞不通也，其儿必面赤腹胀，不乳多啼，宜先用朱蜜法治之，设若不应，用一捻金量儿与之，继令妇人以温水漱口，咂儿前后心手足心并脐下，共七处，以皮见红赤色为度，须臾大使自通矣。

（朱蜜法）方见拭口（一捻金）方见不乳。

上一页：不小便
下一页：大小便不通


大小便不通 《医宗金鉴》

大小便不通

二便俱秘胎热极，木通散与紫霜丸，行热开结真神妙，口嘬之法悉如前。

[注]

小儿初生大小便不通者，为最急候，乃胎中热毒太甚而成也，急用前口咂五心脐下法，再以木通散行其热，紫霜丸开其结，庶可望生，若延至七日，谓之一腊，肚腹硬胀，常作呻吟，则难治矣。

（木通散）

车前子扁蓄瞿麦木通赤苓山栀滑石飞黄芩生甘草 大黄引用灯心水煎服，或入薄荷同煎。

（方歌）

二便闭兮如何医，木通散用甚为奇，车蓄瞿通苓栀子，滑石 甘草 大黄宜。

（紫霜丸）

代赭石一两火煨醋浸三五吹研赤石脂一两杏仁六十粒炒去皮尖巴豆三十粒去油膜以上为末，饭糊如麻子大，口服三丸，白水下。

上一页：不大便
下一页：肛门内合


肛门内合 《医宗金鉴》

肛门内合

有因热毒肛门结，或者内合无隙通，清毒宜服黑白散，脂瞒簪通导法精。

[注]

小儿初生，肛门内合有二，一者热毒太甚，壅结肛门，一者脂膜遮瞒，无隙可通，如肛门壅结者，急服黑白散，外用苏合香丸，作枣核状纳入孔中，取其香能开窍，又能润泽，大便一下，庶可望生，如脂膜遮瞒，无隙可通者，先以金玉簪透之，刺破脂膜，再以苏合香丸照前法导之，庶可挽回于万一耳。

（黑白散）黑牵牛半生半炒白牵牛半生半炒大黄生槟榔 陈皮各五钱生甘草三钱元明粉一两以上除槟榔，不过火余五味，或晒或焙，仍合槟榔为末，同元明粉入乳钵内研细，每服五分至六七分，温蜜汤调化。

（苏合香丸）苏合香油五钱入安息香内安息香一两另为末用无灰酒半筋熬膏

丁香青木香白檀香沈香荜茇香附子 诃子煨取肉乌犀镑朱砂各一两水飞熏陆香片脑各五钱研麝香七钱半以上为细末，入安息香膏，炼蜜和剂，圆如芡实大，空心用沸汤化下，酒下亦可。

上一页：大小便不通
下一页：噤口


噤口 《医宗金鉴》

噤口

噤口舌上如黍米，吮乳不得啼渐难，清肝龙胆汤极妙，腹硬便柲紫霜丸，吐涎牙紧擦牙效，次用辰砂全蝎煎，病势稍安勿过剂，调和脾胃匀气先。

[注]

小儿噤口之证失治，多至不救，其候舌上生疮如黍米状，吮乳不得，啼声渐小，因胎热所致也，法当清热疏利，以龙胆汤主之，若肚腹胀硬，二便不通者，紫霜丸主之，又有一种口吐白沫，牙关紧急者，此胎热内结，复为风邪外袭，当以秘方擦牙散先擦其牙关，吹服辰砂全蝎散，中病即止，不可过服，证退当稠和脾胃，以匀气散主之。

（龙胆汤）

柴胡 黄芩生甘草□藤□赤芍 大黄纸裹煨龙胆草蜣螂去翅足桔梗赤茯苓引用枣肉水煎服。

（方歌）

噤口龙胆汤极灵，柴胡 黄芩草钓藤，赤芍 大黄龙胆草，蜣螂桔梗赤茯苓。

（紫霜丸）方见二便不通（秘方擦牙散）生天南星二钱去皮脐龙脑少许以上研为极细末，用脂蘸，合生姜汁放大牙根擦之立效，如不开者，将应用之药调和稀糊，含在不病人口内，以笔管插入病人之鼻孔，用气将药极力吹人其关，立时即开，此法有通仙之妙，不可不知。

（辰砂全蝎散）辰砂五分水飞全蝎三枚去毒硼砂龙脑麝香各一分

以上为极细末，用乳母唾调抹口唇裹及齿上。

（匀气散）方见不乳。

上一页：肛门内合
下一页：撮口


撮口 《医宗金鉴》

撮口

撮如囊口吮乳难，舌强唇青吐沫痰，面色赤黄胎热极，四肢厥冷命难全，痰盛宜用僵蚕散，便柲须进紫霜丸，惊热龙胆汤极妙，抽搐撮风散自安。

[注]

撮口者，口撮如囊口也，吮乳不得，舌强唇青，面色黄赤，乃心脾之热，受自胎中而然也，其证为危候，急当随证治之，如气高痰盛者，辰砂僵蚕散主之，二便柲结者，紫霜丸主之，身热多惊者，龙胆汤主之，手足抽搐者，撮风散主之，若更口吐白沫，四肢厥冷，虽有神丹，终属无济。

（辰砂僵蚕散）辰砂五分水飞僵蚕一钱直的去系嘴炒蛇蜕皮一钱炒麝香五分以上为末，用蜜调敷唇口。

（紫霜丸）方见二便不通（龙胆汤）方见噤口。

（撮风散）赤脚蜈蚣半条炙□藤□一钱五分朱砂水飞直僵蚕焙全蝎尾各一钱麝香一字以上为末，每服一宇，竹沥调下。

上一页：噤口
下一页：脐湿脐疮


脐湿脐疮 《医宗金鉴》

脐湿脐疮

浴儿不慎水浸脐，或因硼袍湿渍之，脐间淋漓多痛疮，甚则焮肿作疮痍，脐湿必用渗脐散，疮肿金黄散最宜，治疗之法须如此，临证施之不可疑。

[注]

儿生洗浴，不可久在水中，任意洗濯，既包裹毕，宜时常留意，勿令尿湿浸脐，如不知慎，遂致肚脐浸渍不干，名口脐湿，须以渗脐散敷之，甚则焮赤成疮，名日脐疮，须以金黄散敷之，庶不致寒湿之气内攻也。

（渗脐散）枯矾龙骨各二钱煅麝香少许共研细末，干撤脐中。

（金黄散）川黄连二钱半煅胡粉龙骨各一钱共为末，敷患处。

上一页：撮口
下一页：脐突


脐突 《医宗金鉴》

脐突

婴儿蕴热在腹中，呻引频频卧不宁，努胀其气冲脐本，虚大光浮脐突成，速服犀角消毒饮，二豆能消肿赤攻，最忌寒凉敷脐上，冰凝毒热反成凶。

[注]

婴儿热在腹中，无所发泻，故频频呻引，睡卧不宁努胀，其气冲入脐间，所以脐忽肿赤虚大光浮，名日脐突，此乃胎热所致，非断脐不利之过也，内服犀角消毒饮，外敷二豆散，其肿自消，最忌寒凉之药敷于脐上，恐寒凝毒热，反为害也。

（犀角消毒饮）牛蒡子炒研生甘草 荆芥 防风 金银花水煎熟，临服入犀角细末调匀服（方歌）

犀角消毒牛蒡加，甘草荆防金银花，细研犀角调匀服，脐突能消功最佳。

（二豆散）赤小豆不去皮豆豉天南星去皮脐白敛各一钱以上为细末，用五分芭蕉汁调敷脐四旁，日二次。

上一页：脐湿脐疮
下一页：脐风


脐风 《医宗金鉴》

脐风

断脐不慎起脐风，感受风寒湿水成，将作驱风散最效，已成兼证要分明，腹胀便秘黑白散，面白肢寒用理中，痰涎壅盛礓蚕散，壮热面赤龙胆清，呕吐多啼益脾治，唇青撮口撮风平，脐青口噤为不治，一腊逢之命必倾。

[注]

脐者小儿之根蒂也，名日神阙，穴近三阴，喜温恶凉，喜干恶湿，如断脐悉遵前法，脐风何自而起，惟不知慎重，以致水湿风冷之气人于脐中，儿必腹胀脐肿，日夜啼叫，此脐风将作也，须急用驱风散治之，若寒邪深入，已成脐风者，又当视其所兼之形证治之，如肚腹胀硬，大便不通者，风兼实也，黑白散主之，面青肢冷，二便不实者，风兼虚也，理中汤主之，痰涎壅盛，气高喘急者，风兼痰也，辰砂僵蚕散主之，身体壮热，面赤口干者，风兼热也，龙胆汤主之，面青呕吐曲腰多啼者，风兼寒也，益脾散主之，撮口唇青，抽搐不止者，风兼惊也，撮风散主之，若脐边青黑，口噤不开者，是为内抽不治，脐风见于一腊者，亦不治，一腊者七日也，儿生七日，血脉末凝，病已中藏，医之无益。

（驱风散）

苏叶防风 陈皮 厚朴姜炒枳壳麸炒木香煨僵蚕炒□藤□生甘草引用生姜水煎服。

（方歌）

脐风将作用驱风，苏防陈朴枳香从，僵蚕□藤与甘草，生姜加入更灵通。

（黑白散）方见肛门内合（理中汤）方见不乳（辰砂僵蚕散）方见撮口（龙胆汤）方见噤口．（益脾散）白茯苓 人参 草果煨木香煨炙甘草 陈皮 厚朴姜炒紫苏子各等分炒共为末，每服一钱，姜枣汤调服。

（撮风散）方见撮口。

上一页：脐突
下一页：天钓


天钓 《医宗金鉴》

天钓

天钓邪热积心胸，痰涎壅盛气不通，瘛瘲壮热同惊证，头目仰视若钓形，九龙控涎医搐掣，牛黄散用善驱风，瘛瘲减参□藤饮，爪甲青色苏合精。

[注]

小儿天钓证，由邪热痰涎壅塞胸间，不得宣通而成，发时惊悸壮热，眼口上翻，手足瘛瘲，爪甲青色，证似惊风，但目多仰视，较惊风稍异，痰盛兼搐者，九龙控涎散主之，惊盛兼风者，牛黄散主之，搐盛多热者，□藤饮主之，爪甲皆青者，苏合香丸主之。

（九龙控涎散）赤脚蜈蚣一条酒涂炙干滴乳香天竺黄各一钱二味研匀腊茶雄黄炙甘草各二钱荆芥穗炒白矾各一钱枯菉豆一百粒半生半熟

共为末，每服五分，人参 薄荷汤调下。

（牛黄散）牛黄一钱细研朱砂一钱水飞细研麝香五分天竺黄二钱蝎梢一钱□藤□二钱共研匀，每服一字，薪汲水调下。

（□藤饮）人参 全蝎去毒羚羊角天麻甘草炙□藤□水煎服。

[注]天钓乃内热痰盛，应减人参。

（方歌）

天钓须用□藤饮，瘛瘲连连无止歇，人参羚羊与□藤，炙草天麻共全蝎。

（苏合香丸）方见肛门内合。

上一页：脐风
下一页：内钓


内钓 《医宗金鉴》

内钓

内钓肝藏病受寒，粪青潮搐似惊痫，伛偻腹痛吐涎沫，红丝血点目中缠，瘛瘲甚者□藤饮，急啼腹痛木香丸，肢冷甲青唇口黑，养藏温中或保全．

[注]

内钓者，多因肝藏素病，外受寒冷，其候粪青潮搐者，作止有时也，伛偻腹痛者，曲腰而痛也，口吐涎沫，证虽与惊痫相类，但目有红丝血点，瘛瘲甚者，钓藤饮主之，急啼腹痛者，木香丸主之，若肢冷甲青唇口黑者，养藏散主之，然内钓至此，乃中寒阴盛不治之证，用此救治，庶或保全。

（钓藤饮）方见天钓。

（木香丸）

没药木香煅茴香炒钓藤□全蝎乳香各等分先将乳香没药研匀，后入诸药末和毕，取大蒜少许研细，和丸如桐子大，晒干，每次二丸，□藤汤下。

（养藏散）当归沈香木香煨肉桂川芎各半两丁香二钱

共为末，每服一钱，淡姜汤调服。

上一页：天钓
下一页：盘肠气痛


盘肠气痛 《医宗金鉴》

盘肠气痛

盘肠寒抟肠中痛，曲腰不乳蹙双眉，定痛温中豆蔻散，熨脐外治法堪垂。

[注]

凡盘肠气痛，皆由寒邪所抟，肝肾居下，故痛则曲腰，宜白豆蔻散主之，外用熨脐法，其效甚速。

（白豆蔻散）

白豆蔻 砂仁 青皮醋炒陈皮炙甘草 香附米制蓬莪术各等分共为末，每服一钱，紫苏煎汤调下。

（熨脾法）

淡豆豉 生姜各二钱切碎葱白五茎食盐一两同炒热，置脐上熨之。

上一页：内钓
下一页：目烂


目烂 《医宗金鉴》

目烂

儿生两目痛难睁，胞边赤烂胎热攻，内用地黄汤清热，外点真金目即明。

[注]

目烂者，胞边赤烂，痛痒难睁，因胎中蕴热生后，毒热上攻于目，故有是证，内服地黄汤以清热，外用真金散以点目，其证自愈。

（生地黄汤）方见目不开。

（真金散）黄连生黄蘖生当归 赤芍药各一钱杏仁五分炒去皮尖以上锉散，乳汁浸一宿，晒干为极细末，用生地黄汁调一字，频频点眼即愈。

上一页：盘肠气痛
下一页：悬痈


悬痈 《医宗金鉴》

悬痈

□上肿起号悬痈，皆因胎毒热上冲，法当刺破盐汤拭，如圣一字掺之灵．

[注]

凡喉裹上□肿起如芦箨盛水状者，名日悬痈，芦箨者芦笋也，此胎毒上攻，须以绵缠长针留锋刺之，泻去青黄赤汁，未消者来日再刺，刺后以盐汤拭口，用如圣散或一字散掺之。

（如圣散）

铅霜一钱真牛黄一钱太阴元精石碌砂各二钱五分水飞龙脑五分

以上为极细末，每用一字掺患处。

（一字散）搽口内。朱砂水飞硼砂各五分龙脑朴硝各一宇

以上为极细末，用蜜调少许，鹅翎蘸初生门

上一页：目烂
下一页：重龈


重龈 《医宗金鉴》

重龈

重龈胎热胃中蓄，牙根肿胀痛难禁，刺破一字散敷上，继进清胃效如神。

[注]

重龈者，因小儿在胎有热蓄于胃中故牙根肿如水泡，名日重龈，治法用针刺破，以盐汤拭净，外敷一宇散，内服清胃散，其肿自消。

（一字散）方见悬痈。

（清胃散）生地丹皮黄连 当归 升麻石膏煅引用灯心水煎服。

（方歌）

清胃散治胃热熏，生地黄连 当归身，丹皮升麻石膏煅，临煎须要入灯心。

上一页：悬痈
下一页：鹅口


鹅口 《医宗金鉴》

鹅口

鹅口白屑满舌口，心脾蕴热本胎原，清热泻脾搽保命，少迟糜烂治难痊。

[注]

鹅口者白屑生满口舌，如鹅之口也，由在胎中受母饮食热毒之气，蕴于心脾二经，故生后遂发于口舌之间，治法以清热泻脾散主之，外用发蘸井水拭口，搽以保命散，日敷二三吹，白退自安，倘治之稍迟，必口舌糜烂，吮乳不得，则虽痊矣。

（清热泻脾散）山栀炒石膏煅黄连姜炒生地黄芩赤苓引用灯心水煎服。

（方歌）

清热泻脾治鹅口，石膏生地赤苓煎，芩连栀子合成剂，加人灯心病即安。

（保命散）白矾烧灰朱砂各二钱五分水飞马牙硝五钱以上研末，以白鹅粪水搅取汁，涂舌与口角上。

上一页：重龈
下一页：吐舌


吐舌 《医宗金鉴》

吐舌

吐长收缓名吐舌，皆是心经有热成，面红烦渴溺涩赤，泻心导赤服即宁。

[注]

吐舌者，伸长而收缓也，因心经有热所致，故面红烦躁，口渴尿赤，宜泻心导赤汤主之。

（泻心导赤汤）木通生地黄连 甘草生引用灯心水煎服。

（方歌）

泻心导赤汤最良，心热吐舌即堪尝，木通生地黄连草，灯心加入服自强。

上一页：鹅口
下一页：弄舌


弄舌 《医宗金鉴》

弄舌

弄舌时时口内摇，心脾发热口唇焦，烦热舌干大使秽，泻黄导赤并能疗。

[注]

儿热口中摇动者，因心脾有热，以致唇焦舌干烦热便秽，光用泻黄散，次用泻心导赤汤。

（泻黄散）藿香叶山栀子炒石膏煅防风 甘草生引用灯心水煎服。

（方歌）

弄舌泻黄散最神，藿香叶配山栀仁，甘草 防风石膏煅，临时煎服人灯心。

（泻心导赤汤）方见吐舌。

上一页：吐舌
下一页：重舌


重舌 《医宗金鉴》

重舌

舌下肿突似舌形，心脾积热上攻冲，内服宜以清热饮，外敷凉心功最灵。

[注]

重舌者，因舌下近舌根处其肿形似舌，故名重舌，此心脾之热，宜服清热饮外吹凉心散。

（清热饮）黄连生生地木通甘草生连翘去心莲子引用淡竹叶水煎，时时灌入口中（方歌）

清热饮内用黄连，生地莲子木通甘，连翘更加淡竹叶一同煎服自然安。

（凉心散）青黛硼砂黄蘖黄连人乳拌晒人中白各二钱煅过风化硝一钱冰片二分

以上为极细末，吹之甚效。

上一页：弄舌
下一页：木舌


木舌 《医宗金鉴》

木舌

木舌心脾积热成，肿胀木硬证多凶，外用川硝敷舌上，内服泻心导赤灵。

[注]

木舌一证，皆因心脾积热而成，盖脾之脉络在舌下，又舌为心苗，遇火上冲，令儿舌肿满木硬，不能转动，故名木舌，外用川硝散敷舌上，内服泻心导赤汤，若不急治，必致难救。

（川硝散）朴硝五分真紫雪二分盐一分以上为细末，以竹沥调敷舌上。

（泻心导赤散）方见吐舌初生门

上一页：重舌
下一页：□乳


□乳 《医宗金鉴》

□乳

□乳之候非一端，伤乳停痰胃热寒，热宜和中清热饮，寒用温中止吐煎，伤乳平胃散最妙，停痰二陈汤可痊，若是满而自溢者，常须节乳自能安。

[注]

小儿□乳，证非一端，有宿乳停痰胃寒胃热之分，不可一例而治，如面色多赤，二便微秘，手足指热，此为热□也，宜和中清热饮主之，面色青白，粪清多沫，手足指冷，此因寒而□也，宜温中止吐汤主之，口热唇干，夜卧不宁，手足心热，此为伤乳而□也，宜平胃散主之，胸膈膨满，呕吐痰涎，此因停痰而□也，宜枳桔二陈汤主之，若吃乳过多，满而自溢者，不须服药，惟节乳则□自止矣。

（和中清热饮）黄连姜炒半夏姜制陈皮 茯苓藿香砂仁引用姜水煎服。

（方歌）

和中清热饮黄连，半夏陈皮 茯苓攒，藿香砂仁合成剂，水煎徐服可安全。

（温中止吐汤）白豆蔻研茯苓半夏姜制生姜水煎冲磨沈香汁服。

（方歌）

温中止吐白豆蔻，茯苓半夏共生姜，临服沈香汁加人，专治□乳自寒伤。

（平胃散）苍术炒陈皮 厚朴姜炒甘草炙麦芽炒砂仁研引用姜水煎服。

（方歌）

小儿伤乳多吐□，平胃调和功可见，苍陈厚朴 甘草偕，加人麦砂姜一片。

（枳桔二陈汤）枳壳麸炒桔梗 陈皮半夏姜制茯苓 甘草炙引用姜水煎服。

（方歌）

停痰□乳不能安，枳桔二陈汤最先，枳桔陈半苓甘草，生姜加入实时痊。

上一页：木舌
下一页：夜啼


夜啼 《医宗金鉴》

夜啼

夜啼寒热因胎受，须将形色辨分明，寒属脾经面青白，手腹俱冷曲腰疼，面赤溺闭属心热，热用导赤寒钓藤，若无寒热表裹证，古法蝉花散最精。

[注]

小儿初生夜啼，其因有二，一日脾寒，一日心热，皆受自胎中，观其形色便知病情矣，如面色青白，手腹俱冷，不欲吮乳，曲腰不伸者，脾寒也，□藤饮主之，面赤唇红，身腹俱热，小便不利，烦躁多啼者，心热也，导赤散主之，若无以上形证，但多啼者，用蝉花散最当。

（□藤饮）

川芎白当归茯神白芍炒茯苓甘香木香煨□藤□引用红枣水煎服。

（方歌）

夜啼之证因脾寒，须服钓藤饮可痊，芎归神芍苓甘草，木香□藤红枣煎。

（导赤散）方见小便不通。

（蝉花散）蝉蜕不拘多少用下半截以上研细末，每服少许，薄荷煎汤调下。

上一页：□乳
下一页：胎黄


胎黄 《医宗金鉴》

胎黄

儿生□体色如金，湿热熏蒸胎受深，法当渗湿兼清热，地黄犀角二方神。

[注]胎黄者，□体面目皆黄，其色如金，乃孕妇湿热太盛，小儿在胎受母热毒，故生则有是证也，法当渗湿清热，须分轻重治之，色微黄生地黄汤，深黄者犀角散。

（生地黄汤）生地黄 赤芍药川芎当归 天花粉赤茯苓 泽泻 猪苓 甘草生茵陈蒿引用灯心水煎，食前服。

（方歌）

胎黄须用地黄汤，四物花粉赤苓良，泽泻 猪苓 甘草等，茵蔯加入水煎尝。

（犀角散）犀角镑茵蔯蒿栝蒌根升麻 甘草生龙胆草生地寒水石煅水煎不拘时服。

（方歌）

胎黄又有犀角散，甘草犀角与茵蔯，升麻胆草生地共，寒水石同栝蒌根。

上一页：夜啼
下一页：胎赤


胎赤 《医宗金鉴》

胎赤

胎赤胎中受毒热，生后遍体若丹涂，清热解毒汤极妙，蒋氏化毒功效殊。

[注]

胎赤者，因孕妇过食辛热之物，以致毒热凝结，蕴于胞中，遂令小儿生下头面肢体赤若丹涂，故名日胎赤，当以清热解毒汤主之，热盛便秘者，蒋氏化毒丹主之。

（清热解毒汤）生地黄连 金银花薄荷叶 连翘去心赤芍木通甘草生引用灯心水煎服。

（方歌）

清热解毒汤堪夸，生地黄连 金银花，薄荷 连翘 赤芍药，木通甘草灯心加。

（蒋氏化毒丹）犀角黄连 桔梗元参薄荷叶 甘草生大黄各一两生青黛五钱

以上为细末，炼白蜜为丸，重六分，每服一丸，灯心汤化服。

上一页：胎黄
下一页：赤游风


赤游风 《医宗金鉴》

赤游风

赤游胎中毒热成，皮肤赤肿遍身行，头面四肢犹可治，若归心腹命难生，内服犀角蓝叶散，外用砭法敷神功，百日之内忌砭血，贴涂二法可安宁。

[注]

小儿赤游风证，多由胎中毒热而成，或生后过于温暖，毒热蒸发于外，以致皮肤赤热而红肿，色若丹涂游走不定，行于遍身，故名日赤游风，多发于头面四肢之间，若内归心腹则死，治法当服犀角解毒饮，如不愈，继以蓝叶散，外用砭法刺出毒血，毒甚者，敷以神功散，毒轻者，不用敷药，在百日内者，小儿忌砭血，以其肌肉难任也，须用猪肉贴法，或以赤小豆末鸡子清调涂之甚效。

（犀角解毒饮）牛蒡子炒犀角荆芥穗防风 连翘去心金银花 赤芍药生甘草川黄连生地黄引用灯心水煎服。

（方歌）

犀角解毒药最良，牛蒡犀角合荆防，连翘银花赤芍药，甘草川连生地黄。

（蓝叶散）蓝叶五钱黄芩犀角屑川大黄锉微炒柴胡 栀子各二钱生川升麻一钱石膏生甘草一钱以上为粗末，每服一钱，水一小盏，煎五分，去渣兑竹沥一酒杯，煎三两沸放温，量儿大小用之，气怯弱者可去大黄。

（砭血法）

口吮毒血各聚一处，用细磁器击碎，取锋芒者，将筋头劈开夹住，用线缚定，两指轻撮筋梢，令磁芒对聚血处，再用筋一根频击，刺出毒血，砭后毒甚者，以神功散敷之，毒轻者，砭后不可用，恐皮肤即破草乌能作痛也，如患在头者，不用砭法，只宜卧针倒挑患处，出毒血则愈。

（神功散）黄蘖炒草乌生以上为末，等分用漱口水调敷，频以漱口水润之。

（猪肉贴法）用生猪肉切片，贴于赤肿处，数数更换。

（涂法）生赤小豆不拘多少，研为细末，用鸡子清调涂患处，干则再涂。

上一页：胎赤
下一页：初生无皮


初生无皮 《医宗金鉴》

初生无皮

儿生无皮有二端，父母梅毒遗染传，或因未足月生早，无皮赤烂痛难堪，梅毒换肌消毒散，胎怯当归饮能痊，外敷清凉鹅黄粉，毒解形完肤自坚。

[注]

婴儿生下无皮，其证有二，或因父母素有杨梅结毒，传染胞胎，故生下或上半身赤烂，或下半身赤烂，甚至色带紫黑，又有因月分末足，生育太早，遍体浸渍红嫩而光，二证俱属恶候遗毒者，内服换肌消毒散，外用清凉膏，或鹅黄散敷之，胎元不足者，内服当归饮，外用稻米粉扑之，毒解形完者，谓解去毒气，其皮自惭渐生完而坚实矣。

（换肌消毒散）当归生地黄 赤芍药川芎皂刺土茯苓 金银花 连翘去心甘草生自芷苦参白藓皮防风引用灯心水煎服。

（方歌）

无皮换肌消毒治，四物皂刺土茯苓，银花连翘草白芷，苦参白藓共防风。

（当归饮）何首乌制白藓皮白蒺藜 甘草 当归生地黄 白芍药人参黄耆川芎水煎服。

（方歌）

当归饮治儿无皮，面白肢冷服最宜，首乌藓皮白蒺藜，甘草四物共参耆。

（清凉膏）石灰四两朱经水湿成块者用水泡之，没指半许，露一宿，面上有浮起如云片者，轻轻取之，微带清水，视其多寡，对小磨香油亦如之，以顺搅成膏为度，用鸡翎搽之自愈。

（鹅黄散）

黄蘖生石膏各等分煅共研为细末扑之，湿则干扑，干则用猪苦胆调搽。

（扑粉法）旱稻白米作粉，时时扑之，其皮渐生神效。

上一页：赤游风
下一页：变蒸


变蒸 《医宗金鉴》

变蒸

万物春生夏热长，儿生同此变形神三十二日为一变，六十四日日一蒸，变长百骸生藏府，蒸璔智能发聪明，十八五百七十六，变蒸即毕形神成，变蒸之状身微热，耳尻骨冷无病情。

[注]

天地生化万物，必以春温夏热，儿之初生，变生形神亦同此理，自生之日至三十二日，日一变，至六十四日日一蒸，变则长其百骸，生其藏府，蒸则璔其智能，发其聪明也，日十八五百七十六者，谓十变五蒸之，外又有三大蒸，合计五百七十六日也，变蒸即毕，形神俱足，此后则不复变蒸矣，然每变蒸之时，其状惟身微热、耳冷、尻骨冷而无他病情状，盖以阴阳和变，生化神气，故无他病情状也，身微热者，以阴阳氤氲变蒸之气而然也，耳尻冷者，耳尻属阴，以阳不伤阴，而与阴和之象，故不热也。

[按]

变蒸即口生五藏六府次序，又曰包络三焦二经俱无形状，故不变不蒸，夫包络乃周身脂膜联系百骸藏府者，三焦乃躯壳内气充满百骸藏府者，变蒸时岂独不及之耶，其说不经，细阅灵素自知，附辨以俟识者。

上一页：初生无皮
下一页：惊风总括


惊风总括 《医宗金鉴》

惊风总括

心主惊兮肝主风，心热肝风作急惊，素虚药峻因成慢，吐泻后起慢脾风，急惊阳证有实象，慢脾阴证有虚形，慢惊半阴半阳证，虚实寒证要详明。

[注]

心藏神，心病故主惊也，肝属木，肝病故主风也，凡小儿心热肝盛，一触惊受风，则风火相搏，必作急惊之证也，若素禀不足，或因急惊用药过峻，暴伤元气，每致变成慢鷘之证，更有因吐泻既久，中气大虚，脾土衰弱，肝木乘虚而内生惊风者，名曰慢脾风也，三者致病之因即不同，故所现之证亦各异，急惊属阳，必有阳热有余等实象也，慢脾属阴，必有阴冷不足等虚象也，至于慢惊初得之时，阴阳尚未过损，或因急惊传变而成，其中常有夹痰夹热等证，如属半阴半阳，不比慢脾纯阴之病也，治者须详分虚实寒热以治之，庶不致误矣。

上一页：变蒸
下一页：惊风八候


惊风八候 《医宗金鉴》

惊风八候

惊风八候搐搦掣，颤反引窜视之名，胕臂伸缩名为搐，十指开合搦状成，势若相扑谓之掣，颤则头肢动摇铃，反张身仰头向后，引状两手若开弓，窜则目直常似怒，视则睹物不转睛，内外左右分顺逆，须视急慢证皆同。

[注]

八候谓搐搦掣颤反引窜视是也，搐谓胕臂伸缩，搦谓十指开合，掣谓肩头相扑，颤谓手足动摇，反者身仰向后，引者手若开弓，窜则目直而似怒，视则睛露而不活，其搐以男左手女右手，男大指在外，女大指在内为顺，反是为逆，此候急惊慢惊同皆见之，虚实无所异焉，治者宜切记之。

上一页：惊风总括
下一页：通关救急法


通关救急法 《医宗金鉴》

通关救急法

惊风搐搦神昏愦，痰壅气塞在心胸，急用通关吹入鼻，无嚏则死有嚏生。

[注]

惊风搐搦，必神气昏愦，皆由痰壅气塞，壅结胸中而致，急用通关散吹入鼻内，无嚏者不治，有嚏者审其表裹虚实随证治之。

（通关散）

半夏生皂角细辛 薄荷各等分共为细末，用笔管吹入鼻内少许。

上一页：惊风八候
下一页：急惊风


急惊风 《医宗金鉴》

急惊风

急惊触异心惊热，或由风矾火生风，暴发痰盛或热极，壮热烦急面唇红，痰壅气促牙关噤，二便秘涩脉数洪，惊用镇惊风至宝，牛黄攻痰凉膈清，平治羌活泻青等，化痰导赤共凉惊。

[注]

急惊风一证，有因目触异物耳闻异声，神散气乱而生者，有因心肝火盛，外为风寒郁闭，不得宣通而生者，有因痰热极盛而内动风者，然证多暴发壮热，烦急面红唇赤，痰壅气促，牙关噤急，二便秘涩，噤急者齿紧急不能开也，二便秘涩者，大便秘结而小便涩难也，脉洪数者主阳热也，触异致惊者，清热镇惊汤安神镇惊丸主之，火郁生风者，至宝丹主之，痰盛生惊者，牛黄丸攻下之，热极生风者，凉膈散清解之，病不甚者，则用平治之法，风热者，羌活散主之，肝热者，泻青丸主之，痰兼热者，清热化痰汤主之，心经热者，导赤散凉惊丸主之，惟在临证者审而用之。

（清热镇惊汤）柴胡 薄荷 麦冬去心栀子川黄连龙胆草茯神□藤□甘草生木通引加灯心竹叶调朱砂末服。

（方歌）

清热镇惊治外惊，柴胡 薄荷麦门冬，栀子 黄连龙胆草，茯神钓藤草木通。

（安神镇惊丸）

天竺黄茯神各五钱胆星枣仁炒麦冬去心赤芍 当归各三钱薄荷叶 黄连辰砂牛黄 栀子木通龙骨各三钱煅青黛一钱

以上为细末，炼蜜丸如菉豆大，赤金箔为衣，量儿大小与之，淡姜汤化下。

（至宝丹）麻黄 防风 荆芥 薄荷 当归 赤芍 大黄 芒硝川芎黄芩 桔梗 连翘去心白术土炒栀子石膏煅甘草生滑石 全蝎去毒细辛天麻白附子 羌活 僵蚕炒川连独活黄蘖各等分

以上共为细末，炼蜜为丸，每丸重五分，量儿大小与之，姜汤化下。

（牛黄丸）黑牵牛白牵牛各七钱半胆星枳实麸炒半夏各五钱姜制牙皂二钱去皮弦大黄一两半以上研极细末，炼白蜜为丸，重五分，量儿大小与之，姜汤化下。

（凉膈散）

黄芩 大黄 连翘去心芒硝 甘草生栀子 薄荷引用竹叶生蜜煎服。

无汗者，加防风 羌活。

（方歌）

凉膈散治膈热盛，栀翘芩薄芒硝黄，便秘硝黄加倍用，无汗更加羌活防。

（羌活散）羌活 防风川芎薄荷天麻僵蚕炒甘草生川黄连 柴胡 前胡 枳壳麸炒桔梗引用生姜水煎服。

（方歌）

羌活散风兼清热，羌防川芎薄荷叶，天麻僵蚕草黄连，柴胡 前胡 枳壳桔。

（泻青丸）龙胆草焙栀子 大黄煨羌活 防风各一钱川芎钱半

以上研末，炼蜜为丸，如梧桐子大，竹叶薄荷汤调下。

（清热化痰汤）橘红 麦冬去心半夏姜制赤苓黄芩 竹茹 甘草生川连枳壳麸炒桔梗胆星引用生姜灯心水煎服。

（方歌）

清热化痰有橘红，麦冬半夏赤茯苓，黄芩 竹茹生甘草，川连枳桔胆南星。

（泻心导赤清）方见木舌（凉惊丸）

龙胆草防风 青黛各三钱□藤□二钱黄连五钱牛黄一钱

以上研细末，面糊为丸，如粟米大，量儿大小与之，金器煎汤化下。

上一页：通关救急法
下一页：急惊后调理法


急惊后调理法 《医宗金鉴》

急惊后调理法

急惊之后尚未清，痰热琥珀抱龙灵，神虚气弱痰兼热，清心涤痰功效呈。

[注]

急惊多用寒凉之药，亦急则治标之法，但得痰火稍退，即当调补气血，若过用寒凉，必致转成慢惊等证，故惊邪一退，余热尚在者，当用琥珀抱龙丸主之，若脾虚多痰者，宜清心涤痰汤主之。

（琥珀抱龙丸）人参琥珀茯神各五钱山药一两炒甘草四钱炙檀香三钱天竺黄 枳壳麸炒枳实各五钱麸炒辰砂三钱胆星五钱赤金箔二十片以上为细末，炼蜜为丸，每丸重一钱，大儿一丸，小儿半丸，淡姜汤化下。

（清心涤痰汤）竹茹 橘红半夏姜制茯苓 枳实麸炒甘草生麦冬去心枣仁炒人参菖蒲南星川黄连引用生姜水煎服。

（方歌）

清心涤痰汤效灵，补正除邪两收功，参苓橘半连茹草，枳实菖枣星麦冬。

上一页：急惊风
下一页：慢惊风


慢惊风 《医宗金鉴》

慢惊风

慢惊多缘禀赋弱，或因药峻损而成，缓缓搐搦时作止，面白青黄身则温，昏睡眼合睛或露，脉迟神惨大便青，气虚夹痰醒脾效，脾虚肝旺缓肝灵．

[注]

慢惊一证，或缘禀赋虚弱，土虚木盛者有之，或由急惊过用峻利之药以致转成此证者有之，发时缓缓搐搦，时作时止，面色淡黄，或青白相兼，身必温和，昏睡眼合，或睡卧露睛，脉来迟缓，神气惨惨，大便青色，此乃脾胃虚弱，治宜培补元气为主，虚而夹痰者，醒脾汤主之，脾虚肝旺者，缓肝理脾汤主之。

（醒脾汤）人参 白术土炒茯苓天麻半夏姜制橘红 全蝎去毒僵蚕炒甘草炙木香仓米胆南星引用生姜水煎服。

（方歌）

气虚夹痰醒脾治，参术天麻白茯苓，橘半全蝎 僵蚕草，木香仓米胆南星。

（缓肝理脾汤）广桂枝 人参白茯苓 白芍药炒白术土炒陈皮 山药炒扁豆炒研甘草炙引用煨姜大枣水煎服。

（方歌）

肝旺脾虚缓肝汤，桂枝参苓芍术良，陈皮 山药扁豆草，煎服之时入枣姜。

上一页：急惊后调理法
下一页：夹热夹痰慢惊


夹热夹痰慢惊 《医宗金鉴》

夹热夹痰慢惊

慢惊夹热或夹痰，身热心烦口溢涎，宜以清心涤痰治，白丸柴芍六君煎。

[注]

慢惊之证，本无热可言，但脾虚虚热内生，故痰涎上泛，咽喉气粗，身热心烦，所谓虚夹痰热是也，痰热相兼者，清心涤痰汤主之，脾虚肝旺痰盛者，青州白丸子柴芍六子君汤主之。

（清心涤痰汤）方见急惊后调理法。

（青州白丸子）生川岛五钱去皮脐生半夏七两南星三两生白附子二两生

以上为末，盛生绢袋内，用井花水摆出粉，未尽再摆，以粉尽为度，罝磁盆内，日晒夜露，每早撇去旧水，别用新水搅，春五日，夏三日，秋七日，冬十日，去水晒干，研为细末，用糯米粉煎粥清丸菉豆大，每服三五丸，薄荷汤送下。

（柴芍六君子汤）人参 白术土炒茯苓 陈皮半夏姜制甘草炙柴胡 白芍炒□藤□引用姜枣水煎服。

（方歌）

脾虚木旺风痰盛，四君人参术草苓，痰盛陈半因加人，肝风更用柴芍藤。

惊风门

上一页：慢惊风
下一页：慢脾风


慢脾风 《医宗金鉴》

慢脾风

肝盛脾衰金气弱，金失承制木风生，每因吐泻伤脾胃，闭目摇头面唇青，额汗昏睡身肢冷，舌短声哑呕澄清，温中补脾为主剂，固真理中随病情．

[注]

慢脾风一证，多缘吐泻即久，脾气大伤，以致土虚不能生金，金弱不能制木，肝木强盛，惟脾是克，故曰脾风，闭口摇头，面唇青黯，额汗昏陲，四肢厥冷，舌短声哑，频呕清水，此乃纯阴无阳之证，逐风则无风可逐，治惊则无惊可治，惟宜大补脾上，生胃回阳为主，吐泻亡阳者，温中补脾汤主之，大病后成、固真汤主之，四肢厥冷者，理中汤加附子主之。

（温中补脾汤）

人参黄耆蜜炙白术土炒干姜 附子制半夏姜制陈皮 茯苓 砂仁 肉桂去粗皮研白芍炒焦甘草炙丁香引用煨姜水煎服。

（方歌）

慢脾温中补脾汤，参耆白术共干姜，陈半附苓缩砂桂，白芍 甘草共丁香（固真汤）人参 白术土炒肉桂去粗皮白茯苓 山药炒黄耆蜜炙甘草湿纸里透附子去皮脐汤泡浸引用姜枣水煎服。

（方歌）

固真汤治慢脾风，人参 白术桂茯苓，山药黄耆煨甘草，附子浸泡最宜精。

（理中汤）方见不乳。

上一页：夹热夹痰慢惊
下一页：痫证总括


痫证总括 《医宗金鉴》

痫证总括

小儿痫证类痉惊，发时昏倒搐涎声，食顷即苏如无病，阴阳惊痰食风分。

[注]

痫证类乎惊风，痉风者谓发时昏倒抽搐，痰涎壅盛，气促作声，与惊痉二证相似也，但四体柔软，一食之顷即醒，依然如无病之人，非若痉风一身，强硬，终日不醒也，阴者阴痫也，见藏阴证，阳者阳痫也，见府阳证，惊痫因惊，痰痫因痰，食痫因食，风痫因风，其证不一，治亦不同，临证宜详辨之。

上一页：慢脾风
下一页：阴痫


阴痫 《医宗金鉴》

阴痫

阴痫属藏肢厥冷，偃卧拘急面白青，吐沫声微脉沈细，醒脾固真定痫灵。

[注]

阴痫属阴藏寒之病也，多因慢惊之后痰入心包而得，发时手足厥冷，偃卧拘急，面色青白，口吐涎沫，声音微小，脉来沈细，轻者醒脾汤，重者固真汤，病退调理用定痫丹主之。

（醒脾汤）方见慢惊门（固真汤）方见慢脾风。

（定痫丹）人参三钱当归三钱白芍三钱炒茯神枣仁各五钱炒远志三钱去心琥珀三钱天竺黄四钱白术五钱土炒橘红半夏姜制天麻各三钱□藤□四钱甘草二钱炙以上共为细末，炼蜜丸如榛子大，每服一丸，淡姜汤化服。

上一页：痫证总括
下一页：阳痫


阳痫 《医宗金鉴》

阳痫

阳痫属府身热汗，仰卧面赤脉数洪，噤急啼叫吐涎沫，龙胆泻青与抱龙。

[注]

阳痫属阳，府热之病也，多因急惊去风下痰不净，久而致成此证，发时身热自汗，仰卧面赤，脉象洪数，牙关噤急，或啼叫不已，口吐涎沫，如风兼热者，用龙胆汤，肝经热者，用泻清丸，痰涎壅盛者，用四制抱龙丸主之。

（龙胆汤）方见噤口。

（泻清丸）方见急惊风。

（四制抱龙丸）天竺黄五钱辰砂二钱胆星一两雄黄二钱麝香一分半以上为极细末，另用麻黄，款冬花，甘草，各五钱煎汤，去滓慢火熬成，膏和药末为丸，如芡实大，每服一丸，薄荷汤化下。

上一页：阴痫
下一页：惊痫


惊痫 《医宗金鉴》

惊痫

惊痫触异惊神气，吐舌急叫面白红，发作如人将捕状，安神大青镇惊功。

[注]

小儿小肝热盛，偶被惊邪所触，因而神气溃乱，遂成痫证，发时吐舌急叫，面色乍红乍白，悚惕不安，如人将捕之状，先服大青膏，次服镇惊丸，则痫自定矣。

（大青膏）天麻三钱白附子二钱青黛一钱研蝎尾一钱去毒朱砂一钱研天竺黄二钱麝香三分乌梢蛇肉一钱酒浸焙干

以上同研细，炼蜜和膏，每服大儿五分，小儿三分，薄荷汤化服。

（镇惊丸）茯神麦冬各五钱去心辰砂远志去心石菖蒲枣仁各三钱炒牛黄一钱半川黄连三钱生珍珠二钱胆星五钱□藤□五钱天竺黄五钱犀角三钱甘草二钱生以上共研细末，炼蜜为丸每丸重五分，量儿与之，用淡姜汤下。

上一页：阳痫
下一页：痰痫


痰痫 《医宗金鉴》

痰痫

痰痫平素自多痰，发时痰壅在喉间，气促昏倒吐痰沫，一捻金与滚痰丸。

[注]

痰痫者，因小儿平素痰盛，或偶因惊热，遂成至痫，发时痰涎壅塞喉间，气促昏倒，口吐涎沫，宜先服一捻金以急下其痰，吹服朱衣滚痰丸，则气顺痰清而痫自止矣。

（一捻金）方见不乳。

（朱衣滚痰丸）礞石一两煅沈香五钱黄芩七钱大黄一两以上为细末，水泛为丸，朱砂为衣，多寡量儿大小，白滚水化服。

上一页：惊痫
下一页：食痫


食痫 《医宗金鉴》

食痫

食痫食过积中脘，一时痰热使之然，面黄腹满吐利臭，妙圣滚痰和胃安。

[注]

食痫者，其病在脾，因小儿乳食过度，停结中脘，乘一时痰热壅盛，遂致成痫，其初面黄腹满，吐利酸臭，后变时时发搐，宜用妙圣丹主之，痰盛者朱衣滚痰丸主之，后用清热和胃丸调理，则积滞清而惊痫定矣。

（妙圣丹）雄黄蝎梢朱砂代赭石各二钱煅醋淬巴豆三个去油杏仁二钱炒去皮尖以上共为细末，蒸枣肉丸如桐子大，每服三五丸，木香煎汤化服。

（朱衣滚痰丸）方见痰痫。

（清热和胃丸）川连五钱生栀子五钱生竹茹四钱麦冬五钱去心连翘四钱去心山查一两神曲一两炒麦芽一两炒陈皮四钱枳实五钱麸炒大黄五钱甘草三钱生以上为细末，炼蜜为丸，每丸重一钱，量儿与之，用白滚水化下。

上一页：痰痫
下一页：风痫


风痫 《医宗金鉴》

风痫

风痫汗出风袭经，二目青黯面淡红，十指屈伸如数物，化风羌活 牛黄功。

[注]

风痫因汗出脱衣，腠理开张，风邪乘隙而入，发时目青面红，手如数物，治法先宜疏风解表，轻则化风丹主之，重则羌活 桂枝汤主之，风兼痰者，牛黄丸主之。

（化风丹）胆星二钱羌活 独活天麻防风 甘草炙荆芥穗人参川芎各一钱以上共为细末，炼蜜丸皂子大，每服一丸，薄荷汤化开服。

（羌活 桂枝汤）羌活 防风 麻黄 桂枝天麻大黄 甘草生引用生姜水煎服。

（方歌）羌活 桂枝治风痫，疏风泻热难妙言，羌防麻桂天麻草，大黄煎服自然痊。

（牛黄丸）胆星全蝎去毒蝉退各一钱半防风 牛黄白附子生僵蚕炒天麻各一钱五分麝香五分以上为细末，煮枣去核皮，取肉和丸，如菉豆大，每服三五丸，生姜汤化服。

上一页：食痫
下一页：疳证总括


疳证总括 《医宗金鉴》

疳证总括

大人为劳小儿疳，乳食伤脾是病原，甘肥失节生积热，气血津液被熬煎，初患尿泔午潮热，日久青筋肚大坚，面色青黄肌肉瘦，皮毛憔悴眼睛晛．

[注]

大人者十五岁以上也，病则为劳，若十五岁以下者，皆名为疳，缘所禀之气血虚弱，藏府娇嫩，易于受伤，或因乳食过饱，或因肥甘无节，停滞中脘，传化迟滞，肠胃渐伤，则生积热，热盛成疳，则消耗气血，前灼津液，凡疳病初起，尿如米泔，午后潮热，日久失治，致令青筋暴露，肚大坚硬，面色青黄，肌肉消瘦，皮毛憔悴，眼睛发晛，而疳证成矣，然当分其所属而治之，庶不致有误也。

上一页：风痫
下一页：脾疳


脾疳 《医宗金鉴》

脾疳

脾疳面黄肌消瘦，身热困倦喜睡眠，心下痞硬满肿胀，卧冷食泥腹痛坚，头大颈细食懒进，吐泻烦渴便腥粘，攻积消疳肥儿治，补脾参苓白术先。

[注]

脾属土，色黄主肌肉，故脾疳则见面黄肌肉消瘦，身体发热，困倦喜睡，心下痞硬乳食懒进，睡卧喜冷，好食泥土，肚腹坚硬疼痛，头大颈细，有时吐泻，口干烦渴，大便腥粘之证也，宜先攻其积，用消疳理脾汤肥儿丸主之，积退然后调理其脾，以参苓白术散主之。

（消疳理脾汤）芜荑三棱 莪术 青皮炒陈皮 芦荟 槟榔史君子肉甘草生川黄连胡黄连 麦芽炒神曲炒引用灯心水煎服。

（方歌）

消疳理脾用芜荑，三棱 莪术青陈皮 芦荟 槟榔史君草，连胡连麦芽曲。

（肥儿丸）人参二钱半白术五钱土炒茯苓三钱黄连二钱胡黄连五钱史君子肉四钱神曲炒麦芽炒山查肉各三钱半甘草钱半炙芦荟二钱半煅以上为末，黄米糊丸，如黍米大，每服二三十丸，米汤化下。

（参苓白术散）人参二钱茯苓 白术土炒扁豆炒薏米炒山药各五钱炒陈皮三钱缩砂桔梗各二钱甘草一钱炙建莲子五钱去心

以上共为细末每服一钱，老米汤调服。

上一页：疳证总括
下一页：疳泻


疳泻 《医宗金鉴》

疳泻

疳疾伤脾因作泻，先清后补为妙诀，初宜清热和中汤，久泻参苓白术捷。

[注]

疳泻之证多缘积热伤脾，以致水榖不分，频频作泻，法当清热渗湿，以清热和中汤主之，若泻久不愈，当渐为调理，参苓白术散主之。

（清热和中汤）白术土炒陈皮 厚朴姜炒赤苓黄连神曲炒谷芽炒史君子生甘草 泽泻引用灯心水煎服。

（方歌）

疳久泄泻名疳泻，清热和中功甚捷，白术陈厚赤苓连，柛榖史君草泽泻。

（参苓白术散）方见脾疳。

上一页：脾疳
下一页：疳肿胀


疳肿胀 《医宗金鉴》

疳肿胀

疳疾肿胀面浮光，传化失宜脾肺伤，气逆喘欬胸膈满，御苑匀气服最良。

[注]

疳病肿胀之证，多因传化失宜，以致肺脾两伤，现证气逆喘欬，胸膈痞闷，肚腹肿胀，面色浮光，宜用御苑匀气散治之，其肿胀自消矣。

（御苑匀气散）桑皮蜜炒桔梗赤苓甘草生藿香陈皮木通引用姜皮灯心水煎服。

（方歌）

疳久脾虚肿胀生，御苑匀气有奇功，桑皮桔梗赤苓草，藿香陈皮合木通。

上一页：疳泻
下一页：疳痢


疳痢 《医宗金鉴》

疳痢

疳疾日久频下痢，多缘肠胃热凝滞，或赤或白腹窘急，香连导滞为妙剂。

[注]

疳痢之由，皆因热结肠胃所致，故痢时或赤或白，腹中窘痛，急用香连导滞汤治之，其痢自愈。

（香连导滞汤）青皮炒陈皮 厚朴姜炒川黄连姜炒生甘草山查神曲炒木香煨槟榔 大黄引用灯心水煎服。

（方歌）

疳久下痢名疳痢，香连导滞功最良，青陈厚朴川连草，查曲木香槟大黄。

上一页：疳肿胀
下一页：肝疳


肝疳 《医宗金鉴》

肝疳

肝疳面目爪甲青，眼生眵泪涩难睁，摇头揉目合面卧，耳流浓水湿疮生，腹大青筋身羸瘦，燥渴烦急粪带青，清热柴胡同芦荟，调养逍遥抑肝灵．

[注]

肝属木，包青主筋，故肝疳则见面目爪甲皆青，眼生眵泪，隐涩难睁，摇头揉目，合面睡卧，耳疮流脓，腹大青筋，身体羸瘦，燥渴烦急，粪青如苔之证也，治宜先清其热，用柴胡清肝散，芦荟肥儿丸主之，治病势稍退，当以逍遥散抑肝扶脾汤调理。

（柴胡清肝散）银柴胡 栀子微炒连翘去心生地黄胡黄连 赤芍龙胆草青皮炒甘草生．引用灯心竹叶水煎。

（方歌）

柴胡清肝治肝疳，银柴栀子翘胡连，生地赤芍龙胆草，青皮 甘草一同煎。

（芦荟肥儿丸）五谷虫二两炒芦荟生胡黄连姜川黄连各一两姜炒银柴胡一两二钱炒扁豆炒山药各二两炒南山查二两半虾蟆四个煅肉豆蔻七钱煨槟榔五钱使君子二两半炒神曲三两炒麦芽一两六钱炒鹤虱八钱炒芜荑一两炒朱砂二钱飞麝香二钱共研细末，醋糊为丸，如黍米大，每服一钱，米饮下。

（加味逍遥散）茯苓 白术炒当归 白芍炒柴胡 薄荷炙甘草丹皮栀子炒引用姜枣水煎服。

（方歌）

加味逍遥散如神，茯苓 白术 当归身，白芍 柴胡 薄荷草，再加丹皮栀子仁。

（抑肝扶脾汤）

人参 白术土炒黄连姜炒柴胡酒炒茯苓 青皮醋炒陈皮白芥子龙胆草山查神曲炒炙甘草引用姜枣水煎服。

（方歌）

调理抑肝扶脾汤，参术黄连柴苓良，青陈白芥龙胆草，山查神曲甘草尝。

上一页：疳痢
下一页：心疳


心疳 《医宗金鉴》

心疳

心疳面赤脉络赤，壮热有汗时烦惊，咬牙弄舌口燥渴，口舌生疮小便红，胸膈满闷喜伏卧，懒食干瘦吐利频，泻心导赤珍珠治，茯神调理可收功。

[注]

心属火，色赤主血脉，故心疳则见面红目脉络赤，壮热有汗，时时惊烦，咬牙弄舌，口舌干燥，渴饮生疮，小便红赤，胸膈满闷，睡喜伏卧，懒食干瘦，或吐或利也，热盛者，泻心导赤汤主之，热盛兼惊者，珍珠散主之，病久心虚者，茯神汤调理之。

（泻心导赤汤）方见木舌。

（珍珠散）珍珠三钱麦冬五钱去心天竺黄三钱金箔二十五片牛黄一钱胡黄连三钱生甘草二钱羚羊角 大黄 当归各三钱朱砂二钱雄黄一钱茯神五钱犀角三钱以上细末，每五分，茵陈汤调服（茯神汤）茯神　当归　炙甘草　人参　引用龙眼肉水煎服　烦热者加麦冬（方歌）

茯神汤内用茯神，当归 甘草共人参，若是烦热麦冬入，清补兼施功最纯。

上一页：肝疳
下一页：疳渴


疳渴 《医宗金鉴》

疳渴

肥甘积热伤津液，大渴引饮心烦热，速用清热甘露宜，热减津生渴自歇。

【注】

疳渴者，多因肥疳积热煎耗脾胃，以致津液亏损，故不时大渴引饮，心神烦热，速用清热甘露饮，其渴自愈。为生地清肺饮以疏解之（清热甘露饮）生地黄　麦冬去心　石斛　知母生　枇杷叶蜜炙　石膏煅　甘草生　茵陈蒿　黄芩　引用灯心水煎服　（方歌）

耗液伤津成疳渴，清热甘露饮如神，生地麦冬斛知母，枇杷石膏草茵芩疳证门

上一页：心疳
下一页：肺疳


肺疳　 《医宗金鉴》

肺疳

面白气逆时欬嗽，毛发焦枯皮粟干，发热憎寒流清涕，鼻颊生疮号肺疳，□散生地清肺效，清热甘露饮为先，肺虚补肺散最妙，随证加减莫迟延。

【注】

肺属金，色白主皮毛，故肺疳则见面白气逆，欬嗽，毛发焦枯，皮上生粟，肌肤干燥，憎寒发热，常流清涕，鼻颊生疮也，先用生地清肺饮以□解之，继用甘露饮凊之，日久肺虚者，当以补肺散主之。

（生地清肺散）桑皮炒生地黄 天冬 前胡枯梗苏叶防风 黄芩生甘草 当归 连翘去心赤苓引用生姜红枣水煎服。

（方歌）

生地清肺用桑皮，生地天冬前枯齐，苏叶防风 黄芩草，当归 连翘赤苓宜。

（甘露饮）生地黄熟地黄 天冬 麦冬去心枳壳麸炒枯梗黄芩 枇杷叶蜜炙茵陈蒿石斛引用红枣肉煎服。

（方歌）

甘露饮治肺火壅，生熟地黄二门冬，枳桔黄芩 枇杷叶，茵陈石斛共煎成。

（补肺散）白茯苓 阿胶蛤粉炒糯米马兜钤炙甘草杏仁炒去皮尖水煎服。

（方歌）

肺虚补肺散通仙，茯苓 阿胶糯米攒，马兜铃配炙甘草，杏仁微炒去皮尖。

上一页：疳渴
下一页：肾疳


肾疳 《医宗金鉴》

肾疳

解颅鹤膝齿行迟，骨瘦如柴面黑黧，齿龈出血口臭气，足冷腹痛泻哭啼，肾疳先用金蟾治，九味地黄继进宜，若逢禀赋气虚弱，调元散进莫迟疑。

[注]

肾属水，色黑主骨，患此疳者，初必有解颅鹤膝齿迟行迟肾气不足等证，更因甘肥失节，久则渐成肾疳，故见面色黧黑，齿龈出血，口中气臭，足冷如冰，腹痛泄泻，啼哭不已之证，先用金蟾丸治其疳，继以九味地黄丸调补之，若禀赋不足者，调元散主之。

（金蟾丸）干虾蟆五个煅胡黄连 黄连各三钱鹤虱二钱肉豆蔻煨苦楝根白皮雷丸 芦荟生芜荑各三钱以上为末，曲糊为丸，菉豆大，雄黄为衣，每服十五丸，米汤化下。

（九味地黄丸）熟地茱萸肉各五钱赤茯苓 泽泻 牡丹皮 山药炒当归川楝子史君子各三钱肉以上为细末，炼白蜜为丸，如芡实大，用滚白水研化，食前服。

（调元散）人参 茯苓 白术土炒山药炒川芎当归熟地黄茯神黄耆炙甘草炙　白芍炒引用姜枣水煎服。

（方歌）

调元散治禀赋弱，参苓白术干山药，芎归熟地共茯神，黄耆甘草同白芍。

上一页：肺疳
下一页：疳热


疳热 《医宗金鉴》

疳热

小儿疳疾身发热，轻重虚实当分别，初用青蒿饮为宜，日久□甲散最捷。

[注]

疳疾之证，身多发热，治者宜分别轻重虚实治之，病初起多实者，□甲青蒿饮主之，日久多虚者，□甲散主之。

（□甲青蒿饮）银柴胡□甲炙青蒿生甘草生地黄 赤芍胡黄连 知母炒地骨皮引用灯心水煎服。

（方歌）

疳疾血虚身发热，□甲青蒿药有功，银柴□蒿草地芍，胡连知母地骨同。

（□甲散）人参黄耆□甲炙生地熟地当归 白芍炒地骨皮水煎服。

（方歌）

疳疾日久骨热蒸，□甲散治效从容，参耆□甲生熟地，当归 白芍地骨同。

上一页：肾疳
下一页：脑疳


脑疳 《医宗金鉴》

脑疳

脑疳多缘受风热，又乘乳哺失调节，头皮光急生饼疮，头热发焦如穗结，鼻干心烦腮□肿，困倦睛暗身汗热，龙胆龙脑丸甚良，吹鼻龙脑效甚捷。

[注]

脑疳者，因儿素受风热，又兼哺乳失调，以致变生此证，头皮光急，脑生饼疮，头热毛焦，发结如穗，鼻干心烦，腮□肿硬，困倦睛暗，自汗身热也，脑热生疮者，龙胆丸主之，烦热羸瘦者，龙脑丸主之，外用吹鼻龙脑散吹之，其证自愈。

（龙胆丸）龙胆草升麻苦楝根皮焙赤茯苓 防风 芦荟油发灰各二钱青黛 黄连各三钱以上为细末，猪胆汁浸糕楜丸，如麻子大，薄荷汤下，量儿大小与之。

（龙脑丸）龙脑麝香各五分雄黄二钱胡黄连三钱牛黄一钱朱砂一钱五分芦荟三钱生干虾蟆四钱灰以上为细末，熊胆合丸，如麻子大，每服三丸，薄荷汤下。

（吹鼻龙脑散）龙脑麝香少许各研细末蜗牛壳炒黄虾蟆灰瓜蒂黄连 细辛 桔梗各等分以上为细末，入磁盒内贮之，每取少许吹人鼻中，日吹二次。

上一页：疳热
下一页：眼疳


眼疳 《医宗金鉴》

眼疳

疳热上攻眼疳成，痒涩赤烂胞肿疼，白睛生翳惭遮满，流泪羞明目不睁，疏解泻肝散最妙，云翳清热退翳灵，日久不瘥当补养，逍遥泻肝二方从。

[注]

眼疳者，疳热上攻于眼，故发时痒涩赤烂，眼胞肿疼，白睛生翳，渐渐遮满，不时流泪，羞明闭目也，先用泻肝散疏解之，再用清热退翳汤消其翳，若日久不瘥，法当调补逍遥散，或羊肝散主之。

（泻肝散）生地黄 当归 赤芍川芎连翘去心栀子生龙胆草大黄 羌活 甘草生　防风引用灯心水煎服。

（方歌）

泻肝散治肝热壅，生地当归 赤芍芎，连翘 栀子龙胆草，大黄 羌活草防风。

（清热退翳汤）栀子微炒胡黄连 木贼草生地羚羊角龙胆草银柴胡 蝉蜕 赤芍　甘草生菊花 蒺藜引用灯心水煎服。

（方歌）

清热退翳消云翳，栀连木贼芍生地，羚羊龙胆银柴胡，蝉蜕 甘草菊蒺藜。

（逍遥散）方见肝疳。

（羊肝散）青羊肝一具去筋膜切韭叶厚片人参 羌活 白术土炒蛤粉各等分以上为细末，令匀听用，将药置荷叶上，如钱厚一层，铺肝一层包固，外以新青布包裹蒸熟，任儿食之，如不食者，及夏月恐腐坏，则晒干为末，早晚白汤调服，服完再合，以好为度，若热者减人参。

上一页：脑疳
下一页：鼻疳


鼻疳 《医宗金鉴》

鼻疳

疳热攻肺成鼻疳，鼻塞赤痒痛难堪，浸淫溃烂连唇际，欬嗽气促发毛干，热盛清金化毒效，疳虫蚀鼻化虫丸，调敷须用鼻疳散，吹鼻蝉壳效通仙。

[注]

鼻疳者，因疳热攻肺而成，盖鼻为肺窍，故发时鼻塞赤痒，疼痛浸淫溃烂，下连唇际成疮，欬嗽气促，毛发焦枯也，热盛者，宜清金散，蒋氏化毒丹主之，虫蚀者，用化虫丸主之，外用鼻疳散敷之，或以吹鼻蝉壳散吹入鼻内。

（清金散）生栀子 黄芩 枇杷叶蜜炙生地黄花粉连翘去心麦冬去心薄荷元参　生甘草 桔梗引用灯心水煎服。

（方歌）

清金散治肺壅热，栀子 黄芩 枇杷叶，生地花粉翘麦冬，薄荷元参甘草桔。

（蒋氏化毒丹）方见胎赤。

（化虫丸）芜荑芦荟生青黛川芎白芷梢胡黄连川黄连虾蟆各等分灰

以上为细末，猪胆汁浸糊为丸，如麻子大，每服二十丸，食后杏仁煎汤下。

（鼻疳散）青黛一钱麝香少许熊胆五分以上为细末，干者，用猪骨髓调贴，湿者干上。

（吹鼻蝉壳散）蝉壳微炒青黛研蛇蜕皮灰滑石 麝香各等分细研

以上为细末，每用菉豆大，吹人鼻中，日三用之，疳虫尽出。

上一页：眼疳
下一页：牙疳


牙疳 《医宗金鉴》

牙疳

疳成毒热内攻胃，上发龈肉赤烂疼，口鼻血出牙枯落，穿腮蚀唇命多倾，攻毒消疳芜荑效，继以芦荟肥儿灵，外用牙疳散时上，能食堪药始能生．

[注]

牙疳者，因毒热攻胃而成，故热毒上发，龈肉赤烂痛疼，口臭血出，牙枯脱落，穿腮蚀唇，病势危急，急用消疳芜荑汤泻其毒热，继以芦荟肥儿丸清其余热，外用牙疳散时时敷之自愈，总之此证必胃能强食，堪胜峻药，始有生机，否则难治也。

（消疳芜荑汤）大黄 芒硝芜荑芦荟生川连胡黄连 黄芩 雄黄水煎服，服后便软及不食者，去大黄 芒硝，加石膏羚羊角。

（方歌）

芜荑消疳大黄硝，芦荟芜荑二连标，黄芩 雄黄一同入，能清积热牙疳消。

（芦荟肥儿丸）方见肝疳。

（牙疳散）人中白煅存性绿矾烧红五倍子各等分炒黑冰片少许

以上为极细末，先用水拭净牙齿，再以此散敷之，有虫者加槟榔。

上一页：鼻疳
下一页：脊疳


脊疳 《医宗金鉴》

脊疳

积热生虫蚀脊膂，于击其背若鼓呜，羸瘦脊骨锯齿状，身热下利烦渴璔，十指皆疮啮爪甲，此名脊疳病热凶，芦荟丸同金蟾散，急急调治莫从容．

[注]

脊疳者，因积热生虫上蚀脊膂也，以手击其背，必空若鼓鸣，脊骨羸瘦，状若锯齿，始为脊疳外证，亦身体发热，下利烦渴，十指皆疮，频啮爪甲，其证最为可畏，须先以芦荟丸杀其虫，继用金蟾散消其疳，随时调治，或可愈也。

（芦荟丸）生芦荟 青黛朱碎熊胆胡黄连贯众地龙微炒川黄连 蝉蜕去足雷丸各五钱麝香一钱虾蟆一个酥涂炙焦

以上为细末，用蜗角肉研和，丸如麻子大，每服五丸，粥饮下，量儿大小与之。

（金蟾散）蟾一枚酥涂炙焦夜明沙炒桃白皮樗根白皮地堬黄蘖诃黎勒皮煨百合 人参 大黄白芜荑炒胡粉各三钱槟榔一钱丁香三十七粒以上为细末，每服五分粥饮调下。

上一页：牙疳
下一页：蛔疳


蛔疳 《医宗金鉴》

蛔疳

过食腻冷并肥甘，湿热生蛔腹内缠，时烦多啼时腹痛，口唇色变溢清涎，腹胀青筋肛湿痒，史君散治莫迟延，不愈下虫丸极效，蛔退补脾肥儿丸。

[注]

蛔疳者，因过食生冷油腻肥甘之物，以致湿热生蛔，腹中扰动，故有时烦燥多啼，有时肚腹搅痛，口唇或红或白，口溢清涎，腹胀青筋，肛门湿痒也，先用史君子散治之，不愈下虫丸主之，若蛔退，又当调补其脾，肥儿丸主之（史君子散）史君子十个瓦上炒为末苦楝子五个泡去核白芜荑甘草各一钱胆汁浸一宿　以上为末，每服一钱，水调服。

（下虫丸）苦楝根皮新白者佳酒浸焙木香 桃仁浸去皮尖绿色贯众芜荑焙鸡心槟榔各二钱轻粉五分鹤虱一钱炒干虾蟆三钱炒黑史君子三钱取肉煨以上为末，面糊成丸，如麻子大，每服二十丸，滚白水下。

（肥儿丸）方见脾疳。

上一页：脊疳
下一页：无辜疳


无辜疳 《医宗金鉴》

无辜疳

无辜疳传有二因，鸟羽污服着儿身，或缘乳母病传染，颈项疮核便利脓，虫蚀脏腑身羸瘦，面黄发热致疳生，清热宜用柴胡饮，消疳肥儿效如神．

[注]

无辜疳者，其病原有二，或因浣衣夜露，被无辜乌落羽所污，儿着衣后，致成此证，或因乳母有病，传染小儿，以有此疾，其证颈项生疮，或项内有核如弹，按之转动，软而不疼，其中有虫如米粉，不速破之，使虫蚀脏腑，便利脓血，身体羸瘦，面黄发热也，治宜先清其热，柴胡饮主之，再消其疳以芦荟肥儿丸主之。

（柴胡饮）赤芍药柴胡 黄连半夏姜制桔梗 夏枯草龙胆草浙贝母 黄芩 甘草生引用灯心水煎服。

（方歌）

柴胡饮治无辜疳，赤芍 柴胡川黄连，半夏桔梗 夏枯草，龙胆浙贝芩草煎。

（芦荟肥儿丸）方见肝疳。

上一页：蛔疳
下一页：丁奚疳


丁奚疳 《医宗金鉴》

丁奚疳

遍身骨露号丁奚，肌肉干涩昼夜啼，手足枯细面鯬黑，项细腹大突出脐，尻削身软精神倦，骨蒸潮热渴烦随，化滞五疳消积治，补养人参启脾宜．

[注]

丁奚者，遍身骨露，其状似丁，故名曰丁奚也，其证肌肉干涩，啼哭不已，手足枯细，面色鯬黑，项细腹大，肚脐突出，尻削身软，精神倦怠，骨蒸潮热，燥渴烦急也，先用五疳消积丸化其滞，继用人参散脾丸理其脾病，可渐愈矣。

（五疳消积丸）史君子肉五钱炒麦芽炒陈皮神曲炒山查各一两白芜荑黄连胆草各三钱以上为末，陈米饭为丸，每服一钱，米饮下。

（人参散脾丸）人参五钱白术五钱土炒白茯苓五钱陈皮四钱扁豆五钱炒山药五钱炒木香二钱煨榖芽三钱炒神曲三钱炒炙甘草二钱以上研细末，炼蜜为丸，重一钱，用建连汤化下。

上一页：无辜疳
下一页：哺露疳


哺露疳 《医宗金鉴》

哺露疳

乳食不节伤脾胃，羸瘦如柴哺露成，吐食吐虫多烦渴，头骨开张哺热蒸，先用集圣消积滞，继用肥儿甚有灵，若还腹大青筋现，人参丸服莫从容。

[注]

哺露者，因乳食不节大伤脾胃也，其证羸瘦如柴，吐食吐虫，心烦口渴，头骨开张，日哺蒸热，先用集圣丸消其积滞，再用肥儿丸清理其脾，若哺露日久，肚大青筋者，又宜清补兼施，以人参丸主之。

（集圣丸）芦荟微炒五灵脂炒夜明沙淘洗焙干缩砂木香 陈皮 莪术史君子肉黄连川芎酒洗炒干蟾各二钱炙当归一钱五分青皮二钱制

以上为细末，用雄猪胆二个，取汁和面糊为丸，每服一钱，米饮送下。

（肥儿丸）方见脾疳。

（人参丸）人参 麦冬去心半夏姜制大黄微炒黄耆炙茯苓 柴胡 黄芩炙甘草　川芎诃黎勒煨□甲炙以上为细末，炼蜜为丸，如麻子大，以粥饮下，量儿大小用之。

上一页：丁奚疳
下一页：吐证总括


吐证总括 《医宗金鉴》

吐证总括

诸逆上冲成呕吐，乳食伤胃或夹惊，或因痰饮或虫扰，虚实寒热要分明。

[注]

呕吐一证，皆诸逆上冲所致也，夫诸逆之因，或以乳食过多，停滞中脘，致伤胃气，不能健运而上逆也，或于食时触惊，停积不化而上逆也，或痰饮壅盛，阻隔气道，或蛔虫扰乱、懊□不安而上逆也。

总之上逆之因虽不同，而皆能成呕吐也，但病有虚有实，有寒有热，治者当于临证时，参合兼见之证，审慎以别之，庶不误矣。

上一页：哺露疳
下一页：辨岖吐哕证


辨岖吐哕证 《医宗金鉴》

辨岖吐哕证

有物有声谓之呕，有物无声吐证名，无物有声谓哕证，分别医治中病情。

[注]

吐证有三，曰呕，曰吐，曰哕，古人谓呕属阳明，有声有物，气血俱病也，吐属太阳，有物无声，血病也，哕属少阳，有声无物，气病也，独李杲谓呕吐哕俱属胃虚弱，洁古老人又从三焦以分气积寒之三因，然皆不外诸逆上冲也，治者能分虚实别寒热以治之，自无不曲中病情矣。

上一页：吐证总括
下一页：伤乳吐


伤乳吐 《医宗金鉴》

伤乳吐

乳食过饱蓄胃中，乳片不化吐频频，身热面黄腹膨胀，消乳保和有神功。

[注]

伤乳者，因乳食过饱，停蓄胃中，以致运化不及，吐多乳片，犹如物盛满而上溢也，其证身热面黄，吐腹膨胀，治宜消乳丸保和丸化其宿乳，安胃和中，节其乳食，自然止也。

（消乳丸）香附二两制神曲炒麦芽各一两炒陈皮八钱缩砂仁炒甘草各五钱炙以上为细末，滴水为丸如粟米大，量儿大小服之，姜汤化下。

（保和丸）

南山查二两神曲一两炒茯苓半夏各一两姜制连翘去心陈皮 莱菔子各五钱炒以上为细末，面糊为丸，麦芽汤化服。

上一页：辨岖吐哕证
下一页：伤食吐


伤食吐 《医宗金鉴》

伤食吐

过食伤胃腹胀热，恶食口臭吐酸粘，眼胞虚浮身潮热，须服三棱和胃煎。

[注]

伤食吐者，因小儿饮食无节，过食油腻面食等物，以致壅塞中脘而成也，其证肚腹胀热，恶食口臭，频吐酸粘，眼胞虚浮，身体潮热，治宜清胃和中为主，先用三棱丸止其吐，再用和胃汤化其滞，而病渐愈矣。

（三棱丸）三棱煨陈皮半夏姜制神曲各一两炒黄连姜制枳实麸炒丁香各五钱以上研细末，面和为丸，如黄米大，每服二十丸，食后姜汤下。

（和胃汤）陈皮半夏姜制缩砂仁研苍术炒厚朴姜制藿香叶香附炒甘草炙山查神曲炒引用生姜水煎服。

（方歌）

和胃汤治呕吐频，陈皮半夏缩砂仁，苍术 厚朴藿香叶，香附 甘草山查神吐证门

上一页：伤乳吐
下一页：夹惊吐


夹惊吐 《医宗金鉴》

夹惊吐

食时触异吐青涎，身热心烦睡不安，截风观音散极妙，止吐定吐丸可痊。

[注]

夹惊吐者，多因饮食之时忽被惊邪所触而致吐也，其证频吐青涎，身体发热，心神烦躁，睡卧不宁，先用全蝎观音散截其风，次用定吐丸止其呕，而病可痊矣。

（全蝎观音散）人参三钱黄耆蜜炙扁豆炒茯苓各五钱莲肉三钱去心木香一钱五分煨白芷二钱羌活 防风天麻全蝎各三钱去毒炙甘草一钱五分以上为细末，姜枣煎汤调服，量儿大小与之。

（定吐丸）丁香二十一粒蝎梢四十九条去毒半夏三个姜制以上为细末，令匀煮枣肉为丸，如黍米大，每服七丸，金器煎汤化服。

上一页：伤食吐
下一页：痰饮吐


痰饮吐 《医宗金鉴》

痰饮吐

痰饮壅盛在胸中，痰因气逆呕吐成，眩晕面青吐涎饮，香砂二陈六君宁。

[注]

痰饮吐者，由小儿饮水过多，以致停留胸膈，变而为痰，痰因气逆，遂成呕吐之证，其候头目眩晕面青，呕吐涎水痰沫也，宜用香砂二陈汤，虚者香砂六君子汤治之。

（二陈汤）方见□乳本方加藿香砂仁。

（香砂六君子汤）藿香缩砂仁 白术土炒人参 茯苓半夏姜制陈皮 甘草引用生姜水煎服。

（方歌）

香砂六君虚痰吐，藿香缩砂共白术，人参 茯苓及陈皮半夏甘草同煎服。

上一页：夹惊吐
下一页：虫吐


虫吐 《医宗金鉴》

虫吐

虫吐胃热或胃寒，色变时疼呕清涎，寒热当以阴阳辨，化虫加减理中痊。

[注]

虫吐之证有二，有以胃经热蒸者，有以胃经寒迫者，皆能令虫不安，扰乱胃中而作吐也，其证唇色或红或白，胃口时痛时止，频呕清涎，属寒属热，当从阴阳之证辨之，热者化虫丸主之，寒者加减理中汤主之。

（化虫丸）芜荑五钱鹤虱苦楝根皮胡粉史君子肉槟榔各一两枯矾二钱五分以上为细末，面糊为丸，量儿大小用之。

（加减理中汤）人参 干姜 白术土炒川椒引用乌梅一个，水煎服。

（方歌）

加减理中寒吐虫，人参 干姜 白术从，川椒乌梅伏虫动，煎成服下即安宁。

上一页：痰饮吐
下一页：虚吐


虚吐 《医宗金鉴》

虚吐

虚吐多因胃弱成，神倦颔动睡露睛，自利不渴频呕吐，丁沈四君药最灵。

[注]

虚吐之证，多因胃气虚弱不能消纳乳食，致成此证也，其精神倦怠，顺门煽动，睡卧露睛，自利不渴，频频呕吐者，以丁沈四君子汤治之。

（丁沈四君子汤）

人参 白术土炒茯苓炙甘草 丁香沈香引用煨姜水煎服。

（方歌）

胃虚呕吐不思食，丁沈四君治最宜，参术苓草补其胃，丁香沈香温其脾。

上一页：虫吐
下一页：实吐


实吐 《医宗金鉴》

实吐

小儿实吐腹胀满，二便不利痞硬疼，发渴思凉吐酸臭，三一承气可收功。

[注]

实吐者，小儿平素壮实，偶而停滞，胸腹胀满，二便秘涩，痞硬疼痛，口渴思饮寒凉，吐多酸臭也，宜用三一承气汤下之，二便利而吐止矣。

（三一承气汤）

芒硝生大黄 枳实麸炒甘草生厚朴姜炒引用生姜水煎服。

（方歌）

三一承气治实吐，涤滞通塞功最着，芒硝相配生大黄，枳实 甘草同厚朴。

上一页：虚吐
下一页：寒吐


寒吐 《医宗金鉴》

寒吐

朝食暮吐为冷吐，乳食不化不臭酸，四肢厥冷面唇白，姜橘丁萸理中煎。

[注]

寒吐者，皆因小儿过食生冷，或乳母当风取凉，使寒气入乳，小儿饮之，则成冷吐之证，其候朝食暮吐，乳食不化，吐出之物，不臭不酸，四肢逆冷，面唇色白，治当温中定吐，胃微寒者，姜橘散主之，寒甚者，丁萸理中汤主之。

（姜橘散）白姜一钱陈皮一两炙甘草一钱以上为细末，每服一钱，温枣汤调服。

（理中汤）方见不乳本方加丁香 吴茱萸。

上一页：实吐
下一页：热吐


热吐 《医宗金鉴》

热吐

食入即吐因胃热，口渴饮冷吐酸涎，身热唇红小便赤，加味温胆汤可痊。

[注]

热吐之证，或因小儿过食煎燇之物，或因乳母过食厚味，以致热积胃中，遂令食入即吐，口渴饮冷，呕吐酸涎，身热唇红，小便赤色，治宜清热为主，加味温胆汤主之。

（加味温胆汤）陈皮半夏姜制茯苓 麦冬去心枳实麸炒生甘草 竹茹 黄连姜炒用灯心水煎服。

（方歌）

热吐须用温胆汤，陈皮半夏茯苓良，麦冬 枳实生甘草，竹茹 黄连水煎尝。

上一页：寒吐
下一页：泻证总括


泻证总括 《医宗金鉴》

泻证总括

小儿泄泻认须清，伤乳停食冷热惊，藏寒脾虚飧水泻，分消温补治宜精。

[注]

泻之一证，多因脾被湿浸，土不胜水而成，然致病之原各异，或乳食停滞不化，或感受寒暑之气，或惊邪外触，或藏受寒冷，或脾虚作泻，更有飧泻水泻之证，致疾之因不同，而调治之法亦异，医者详细辨之，或分消或温补，因证施治，庶不误矣。

上一页：热吐
下一页：伤乳食泻


伤乳食泻 《医宗金鉴》

伤乳食泻

乳食过伤泻酸脓，噫臭腹热胀满疼，口渴恶食溺赤涩，保安平胃奏神功。

[注]

伤乳食泻者，因乳食过饱，损伤脾胃，乳食不化，故频泻酸脓也，噫臭腹热，胀满疼痛，口渴恶食，小便赤涩，须用保安丸消其滞，次用平胃散和其脾，庶积消而泻止矣。

（保安丸）香附醋炒缩砂仁各一两白姜炮青皮醋炒陈皮 三棱 莪术炙甘草各五钱

以上为细末，曲糊为丸，量儿大小与之，白汤化下。

（平胃散）方见□乳。

上一页：泻证总括
下一页：中寒泻


中寒泻 《医宗金鉴》

中寒泻

过食生冷中寒泻，肠呜胀痛泄澄清，面白肢冷懒饮食，理中诃子散堪行。

[注]

中寒泻者，因过食生冷，以致寒邪凝结，肠鸣腹胀，时复疼痛，所泻皆澄澈清冷，面色淡白，四肢厥冷，饮食懒进也，温中理中汤主之，止泻诃子散主之。

（理中汤）方见不乳。

（诃子散）诃子麸炒肉豆蔻面煨白术土炒人参 茯苓 木香各二两煨陈皮炙甘草各五钱以上为细末每服一钱姜汤调服泻证门

上一页：伤乳食泻
下一页：火泻


火泻 《医宗金鉴》

火泻

火泻内热或伤暑，暴注下迫腹痛疼，烦渴泻黄小便赤，玉露四苓可收功。

[注]

火泻者，皆因脏腑积热，或外伤暑气，故泻时暴注下迫，肚腹疼痛，心烦口渴，泻多黄水，小便赤色也，先用玉露散清其热，再用四苓汤利其水，庶得其要矣。

（玉露散）寒水石石膏各一两甘草三钱以上为细末，量儿大小，温汤无时调服。

（四苓汤）茯苓 白术土炒猪苓 泽泻引用灯心水煎服。

（方歌）

火泻小便不利通，利水除湿用四苓，茯苓 白术 猪苓泽，灯心为引共煎成。

上一页：中寒泻
下一页：惊泻


惊泻 《医宗金鉴》

惊泻

惊泻因惊成泄泻，夜卧不安昼惕惊，粪稠若胶带青色，镇惊养脾服通灵。

[注]

惊泻者，因气弱受惊，致成此证，其候夜卧不安，昼则惊惕，粪稠若胶，色青如苔，治宜镇心抑肝，先以益脾镇惊散定其惊，次以养脾丸理其脾，庶可愈矣。

（益脾镇惊散）人参钱半自术土炒茯苓各三钱朱砂八分□藤二钱甘草五分炙以上为细末，每服一钱，灯心汤调服。

（养脾丸）人参 白术土炒当归川芎各三钱青皮醋炒木香煨黄连姜炒陈皮各二钱神曲炒山查缩砂仁 麦芽各一钱炒以上研细末，神曲糊为丸，如麻子大，每服二十丸，陈仓米饮下。

上一页：火泻
下一页：脐寒泻


脐寒泻 《医宗金鉴》

脐寒泻

剪脐失护受寒冷，粪包青白腹痛呜，散寒和气饮极效，温补调中汤最灵。

[注]

脐寒泻者，多因断脐失护，风冷乘人，传于大肠，遂成寒泻之证，其候粪包青白，腹痛肠鸣，先用和气饮温散之，再以调中汤温补之，庶治得其要矣。

（和气饮）苍术紫苏防风赤苓豆豉藿香陈皮 厚朴姜炒炙甘草引用生姜灯心水煎服。

（方歌）

和气饮具温散功，苍术紫苏共防风赤苓豆豉藿香叶，陈皮 厚朴 甘草同。

（调中汤）人参 茯苓藿香白术土炒炙甘草 木香煨香附制缩砂仁引用煨姜水煎服。

（方歌）

脐寒泻用调中汤，人参 白术煨木香藿香茯苓同香附，缩砂炙草引煨姜。

上一页：惊泻
下一页：脾虚泻


脾虚泻 《医宗金鉴》

脾虚泻

脾虚食后即作泻，腹满不渴少精神，面黄懒食肌消瘦，参苓白术奏奇勋。

[注]

脾虚泻者，多因脾不健运，故每逢食后作泻腹满不渴，精神短少，面黄懒食，肌肉消瘦也，宜用参苓白术散以补脾，其泻自止。

（参苓白术散）方见脾疳。

上一页：脐寒泻
下一页：飧泻


飧泻 《医宗金鉴》

飧泻

清气下陷失健运，完谷不化飧泻名，补中益气汤升补，久泻肠滑用四神。

[注]

飧泻者，或因春伤风邪，清气下陷，脾失健运，以致完谷不化也，治者须补养脾土，用补中益气汤升其中气，若泄泻日久，肠滑不禁者，用四神丸治之。

（补中益气汤）人参黄耆蜜炙当归土炒白术土炒炙甘草 陈皮 升麻土炒柴胡醋炒引用姜枣水煎服。

（方歌）

飧泻多因清阳陷，补中益气汤最验，参耆归术草陈皮，升麻 柴胡功无限。

（四神丸）补骨脂四两五味子肉豆蔻各二两面裹煨吴茱萸一两水浸炒

以上为细末，生姜枣肉为丸，每服一钱，米饮下。

上一页：脾虚泻
下一页：水泻


水泻 《医宗金鉴》

水泻

脾胃湿盛成水泻，懒食溏泻色多黄，清浊不分溺短涩，胃苓升阳除湿汤。

[注]

水泻者，皆因脾胃湿盛，以致清浊不分，变成水泻之证，其候小便短涩，懒食溏泻色黄，宜用胃苓汤以除湿，若泻久不止，则用升阳除湿汤治之，其证自愈。

（胃苓汤）苍术炒陈皮 厚朴姜炒白术土炒茯苓炙甘草 肉桂 泽泻 猪苓姜红枣水煎服。

（方歌）

湿泻胃苓汤堪行，苍术 陈皮 厚朴同，白术 茯苓炙甘草，肉桂 泽泻共猪苓。

（升阳除湿汤）

苍术炒陈皮 防风神曲炒麦芽炒泽泻炙甘草 升麻 羌活 柴胡 猪苓引用生姜水煎服。

（方歌）

升阳除湿泻不停，苍术 陈皮共防风，神曲麦芽泽甘草，升麻 羌活柴猪苓。

上一页：飧泻
下一页：感冒风寒总括


感冒风寒总括 《医宗金鉴》

感冒风寒总括

小儿肌肤最柔脆，偶触风寒病荣卫，轻为感冒病易痊，重为伤寒证难退，夹食夹热或夹惊，疏散和解宜体会。

[注]

小儿气血末充，肌肤柔脆，风寒所触，邪气入于腠理，荣卫受病，轻者为感冒，易痊，重者为伤寒，难治，又有夹食夹热夹惊等证或宜疏散，或宜和解，临证时细为体察焉。

上一页：水泻
下一页：伤风


伤风 《医宗金鉴》

伤风

肺主皮毛感邪风，发热憎寒头痛疼，有汗嚏涕脉浮缓，鼻塞声重咳嗽频，杏苏饮同金沸散，疏风解表莫从容。

[注]

伤风者，风邪伤卫也，卫主皮毛，内合于肺，故令身体发热憎寒，头疼有汗，嚏涕鼻塞声重，不时咳嗽也，脉浮缓宜杏苏饮解散外邪，继用金沸草散开通气逆则愈。

（杏苏饮）杏仁炒去皮尖紫苏前胡 桔梗 枳壳麸炒桑皮炒黄芩 甘草生麦冬去心浙贝母去心橘红引用生姜水煎服。

（方歌）

杏苏饮治风伤肺，杏仁，紫苏前桔同，枳壳桑皮黄芩草，麦冬贝母合橘红。

（金沸草散）

细辛 荆芥半夏姜制旋覆花 前胡 甘草赤苓引用姜枣水煎服。

（方歌）

金沸草散微伤风，细辛 荆芥半夏同，旋覆前胡生甘草，生姜红枣赤茯苓。

上一页：感冒风寒总括
下一页：伤寒


伤寒 《医宗金鉴》

伤寒

小儿伤寒表感寒，发热无汗而恶寒，头痛身痛脉浮紧，呕逆烦渴病邪传，初用羌活热通盛，邪传柴葛大柴煎。

[注]

伤寒者，乃寒邪伤表荣分也，其证身体发热，恶寒无汗，头痛身痛，而脉浮紧，若呕逆烦渴者，则为邪盛欲传经也，此证初宜九味羌活汤，如热盛者，以双解通圣汤治之，服此药后已，汗下不解而传经者，用柴葛解肌汤

兼裹证者，用大柴胡汤以解表通里，因证施治，庶不致误。

（九味羌活汤）苍术炒白芷川芎细辛 羌活 防风生地黄芩 甘草生引用生姜葱白水煎服，大便秘者，加大黄。

（方歌）

伤寒初起羌活汤，苍芷芎细合羌防，生地芩草姜葱入，便秘之时加大黄。

（双解通圣汤）麻黄朴硝大黄 当归 赤芍川芎白术土炒石膏

滑石 桔梗 栀子 连翘去心黄芩 薄荷 甘草生荆芥 防风引用生姜葱白水煎服。

（方歌）

伤寒热盛通圣汤，表裹两解麻硝黄，归芍芎术膏滑桔，栀翘芩薄草荆防。

（柴葛解肌汤）葛根 柴胡 白芷 羌活 桔梗石膏黄芩 赤芍药甘草生引用生姜红枣水煎服。

（方歌）

柴葛解肌解三阳，葛根 柴胡 白芷羌，桔梗石膏芩赤芍，甘草煎服自安康。

（大柴胡汤）

柴胡 黄芩 赤芍药半夏姜制枳实麸炒大黄引用生姜 大枣水煎服。

（方歌）

大柴胡治邪传经，少阳阳明表裹通，柴胡 黄芩 赤芍药，半夏枳实 大黄同。

上一页：伤风
下一页：感冒夹食


感冒夹食 《医宗金鉴》

感冒夹食

内伤饮食感寒风，发热憎寒头痛疼，恶食嗳臭吐酸物，便柲尿涩腹热膨，双解藿香正气饮，化滞平胃斟酌行。

[注]

小儿平日饮食无节，内伤停滞，外复为风寒所袭，故成是证也，其候发热憎寒，头痛恶食，嗳臭吐酸，便柲尿涩，腹热膨胀也，热盛者，用双解通圣汤两解之，内无热者，用藿香正气汤和解之，表邪即解，然后调理其脾，用平胃散消导之，庶几外无余邪，内无滞热，而病自愈矣。

（双解通圣汤）方见伤寒。

（藿香正气汤）

苏叶白芷藿香陈皮半夏姜制茯苓 大腹皮 甘草生厚朴姜炒桔梗引用生姜红枣水煎服。

（方歌）

和解藿香正气汤，苏叶白芷共藿香，陈半茯苓大腹草，厚朴 桔梗引枣姜。

（平胃散）方见□乳加山查神曲麦芽。

上一页：伤寒
下一页：感冒夹热


感冒夹热 《医宗金鉴》

感冒夹热

平素有热感风寒，面赤唇焦口鼻干，憎寒壮热频饮冷，心烦谵妄便多艰，泻热先宜用通圣，清热凉膈天水煎。

[注]

小儿脏腑素禀多热，今复为风寒所伤，风热相搏，则火邪愈盛，故其现证有面赤唇焦，口鼻干燥，憎寒壮热，口渴饮冷心烦神燥，谵语狂妄，二便秘涩，治宜散其风寒，更宜兼泻其热，须用双解通圣汤两解之，若服药后汗出便利，病虽少减，热犹不退者，治宜清热为主，当以凉膈散合天水散治之，则表里清而病愈矣。

（双解通圣汤）方见伤寒（凉膈散）方见急惊风。

（天水散）滑石六两飞甘草一两生共为细末，每服一钱，灯心汤调下。

上一页：感冒夹食
下一页：感冒夹惊


感冒夹惊 《医宗金鉴》

感冒夹惊

感冒病时触惊异，心惊胆怯睡不安，身热烦躁面青赤，疏解散与凉惊丸，和以柴胡温胆剂，宁神定志效通仙．

[注]

小儿感冒邪气未解，复为惊异所触，故见心惊胆怯，睡卧不安，身热烦躁，面色青赤之证，先以疏解散疏散之，再以凉惊丸清镇之，如病虽退，尚觉心惊不寐者，宜用柴胡温胆汤和解之。

（疏解散）

羌活苏叶防风 枳壳麸炒桔梗 前胡 赤芍药杏仁炒去皮尖僵蚕炒甘草生黄连酒炒引用生姜水煎服。

（方歌）

疏解散治感冒惊，羌活苏叶及防风，枳前胡 黄连芍，杏仁僵蚕 甘草同。

（凉惊丸）方见急惊风（柴胡温胆汤）

柴胡 陈皮半夏姜制茯苓 甘草生竹茹 枳实麸炒引用生姜水煎服。

（方歌）

柴胡温胆感冒惊，病后余邪尚未宁，柴胡陈半茯芩草，竹茹 枳实姜用生。

上一页：感冒夹热
下一页：瘟疫总括


瘟疫总括 《医宗金鉴》

瘟疫总括

瘟病伤寒传变同，感寒即病伤寒名，冬受寒邪春复感，因感而发瘟病成，至夏感发为热病，逐户相传乃天行，四时不正为时气，痧疹瘟□要详明。

[注]

瘟病之传变与伤寒无异，有冬感于寒而即病者，名曰伤寒，有冬伤于寒而末即病者，寒邪藏于肌肤之内，伏于荣卫之间，至春复感春风，发为瘟病，至夏复感暑热，发为热病，若逐户阖门老幼相传，乃天行瘟疫，其害更烈，或春夏应暖热而反寒，秋冬应寒凉而反热，此为四时不正之气，名曰时气，相感为病，亦与伤寒同其治也，其间或发□发痧发疹，要当详明其证，治法在后。

上一页：感冒夹惊
下一页：瘟病


瘟病 《医宗金鉴》

瘟病

冬受寒邪不即病，复感春寒发名瘟，证同伤寒治双解，呕加生姜半夏均。

[注]

瘟病一证，乃冬受寒邪不即为病，至春复感春风而发者也，现证与伤寒相同，用双解通圣汤两解之，若呕吐者，以生姜半夏入之，其呕自止。

（双解通圣汤）方见伤寒瘟疫门

上一页：瘟疫总括
下一页：风瘟


风瘟 《医宗金鉴》

风瘟

风瘟复感春风发，汗热身重睡鼾眠，汗少荆防败毒治，汗多桂枝白虎汤。

[注]

风瘟，冬受寒邪复感春风而发为病也，其证身重睡憨，发热自汗，汗少者以荆防败毒散解，汗多者以桂枝合白虎汤清解之。

（荆防败毒散）荆芥 防风 羌活 独活 柴胡 前胡 甘草生川芎枳壳麸炒桔梗 茯苓引用生姜水煎服。

（方歌）

荆防败毒宜时气，风瘟无汗用自灵，荆防羌独柴前草，川芎枳桔与茯苓。

（桂枝合白虎汤）

桂枝芍药石膏煅知母生甘草生粳米引加生姜 大枣水煎服。

（方歌）

桂枝汤合白虎汤，壮热多汗服此方，桂芍石膏知母草，粳米大枣共生姜。

上一页：瘟病
下一页：热病


热病 《医宗金鉴》

热病

冬受寒邪不即病，至夏复感暑热成，身不恶寒而多渴，证同瘟病治亦同。

[注]

热病，乃冬受寒邪不即为病，至夏复感暑热而成，故名曰热病，现证与瘟病相类，但不恶寒，口干作渴为少异耳，治法亦与瘟病同。

上一页：风瘟
下一页：瘟疫


瘟疫 《医宗金鉴》

瘟疫

天行厉气瘟疫病，为病挨门合境同，皆由邪自口鼻入，故此传染迅如风，当分表裹阴阳毒，因时取治审重轻，古法皆以攻为急，荆防普济救苦攻。

[注]

瘟疫一证，乃天地之厉气流行，沿门阖户，无论老少强弱，触之者即病，盖邪气自口鼻而入，故传染之速迅如风火，但毒有在表在里在阴在阳之分，其或发或攻或清，当因春风夏热秋凉冬寒之四时各异，随人虚实，量乎轻重以施治也，古法皆以攻毒为急者，以邪自口鼻而入，在里之病多故也，发以荆防败毒散，清以普济消毒饮，攻以二圣救苦丹，则酌量合直审度医治，庶几临证时有得心应手之妙矣。

（荆防败毒散）方见风瘟（普济消毒饮）

黄芩酒炒黄连酒炒陈皮 桔梗 板蓝根 升麻 柴胡 薄荷 连翘去心　牛蒡子炒研僵蚕炒马勃甘草生元参引用灯心水煎服。

（方歌）

普济消毒清时瘟，芩连陈桔板蓝根，升柴薄荷翘牛蒡，僵蚕马勃草元参。

（二圣救苦丹）

大黄四两皂角二两以上为末，水丸，每服一钱量儿大小与之，用无根水下。

上一页：热病
下一页：瘟□疹痧


瘟□疹痧 《医宗金鉴》

瘟□疹痧

伤寒疹□失汗下，时气初感即其然，表邪覆郁荣卫分，外泛皮脉痧疹□，疳白疹红如肤粟，□红如豆片连连，红轻赤重黑多死，淡红稀暗是阴□，未透升麻消毒治，热盛三黄石膏煎，已透消□青黛饮，痧疹表裹双解先。

[注]

伤寒发□疹痧，皆因汗下失宜，外邪覆郁，内热泛出而成也，惟时气传染，感而即出，亦犹疫之为病，烈而速也，发于卫分则为痧，卫主气，故色白如肤粟也，发于荣分则为疹□，荣主血，故色红，肤浅为疹，深重为□，□形如豆，甚则成片连连，□疹之色红者轻，赤者重，黑者死，此以色辨热之浅深验死生也，若其色淡红，稀暗者，皆因邪在三阳已成，□疹由外入里，邪从阴化，或过服凉药所致，是为阴□阴痧阴疹，法当从阴寒治也，□出未透，表热轻者，宜升麻 葛根汤合消毒犀角饮治之，表热重者，宜三黄石膏汤发之，已透者，用消□青黛饮加减清之，疹痧初起，表裹不清，用双解通圣汤先通表里，余法同前。

（升麻 葛根汤合消毒犀角饮）升麻 葛根芍药甘草生牛蒡子 荆芥 防风犀角引用芫荽水煎服。

（方歌）

升麻消毒表□疹，升葛芍草蒡荆防，偣加犀角急煎服，表实热盛另有方。

（三黄石膏汤）黄连 黄芩 栀子黄蘖豆豉麻黄石膏引用生葱水煎服。

（方歌）

三黄石膏发□疹，表实热盛有奇功，连芩枙蘖与豆豉，麻黄石膏生用葱。

（消□青黛饮）

石膏煅知母犀角甘草生栀子生川连生青黛元参柴胡生地人参 大黄引用姜枣水煎，临服人苦酒一匙和服。

（方歌）

消□青黛消毒□，石知犀角草栀连，青黛元参柴生地，人参 大黄斟酌添。

（双解通圣汤）方见伤寒。

上一页：瘟疫
下一页：暑证总括


暑证总括 《医宗金鉴》

暑证总括

小儿暑病有四证，中暑阳邪伤暑阴，暑风攻肝抽搐见，暑厥攻心不识人。

[注]

中暑，为阳邪单中暑热也，阳邪身热有汗，伤暑，为阴邪中暑复感寒也，阴邪身热无汗，中暑热极，攻肝则抽搐，攻心则厥冒不省人事，治者果能因证分别施治，自无难矣。

上一页：瘟□疹痧
下一页：中暑


中暑 《医宗金鉴》

中暑

中暑汗出身壮热，头痛大渴烦不宁，气乏衶倦两足冷，加味人参白虎灵。

[注]

中暑之证，身热有汗，因暑热熏蒸，故头痛口渴，烦躁不宁，甚则气乏神倦，足冷恶寒，须以加味人参白虎汤治之。

（加味人参白虎汤）人参石膏生知母粳米甘草 苍术水煎服。

（方歌）

加味人参白虎汤，暑热伤气服最良，参膏知母粳米草，停饮呕水更加苍。

暑证门

上一页：暑证总括
下一页：伤暑


伤暑 《医宗金鉴》

伤暑

伤暑受暑感风寒，无汗热渴面赤红，干哕恶心腹绞痛，嗜卧懒食肢重疼，清散二香饮极效，气虚六合汤奏功，夹食恶食多吐泻，加味香薷法最灵。

[注]

小儿伤暑，谓受暑复感风寒也，其证发热无汗，口渴饮水面色红赤，干呕恶心，或腹中绞痛，嗜卧懒食，以二香饮治之，此内清外散之法也，若正气虚弱，当补正袪邪，以六合汤治之，若伤暑夹食，大吐泻者，以加味香薷饮治之．（二香饮）苏叶藿香白茯苓扁豆炒厚朴姜制陈皮半夏姜制甘草生大腹皮 白芷 桔梗川黄连 香薷引用生姜灯心水煎服。

（方歌）

二香饮治风暑病，苏叶藿香白茯苓，扁豆厚朴陈半草，腹芷桔连香薷灵。

（六合汤）

人参 香薷半夏姜制甘草生砂仁 木瓜赤茯苓藿香杏仁炒去皮尖厚朴姜炒扁豆炒引用姜枣水煎服。

（方歌）

六合虚暑用人参，香薷半夏草砂仁，木瓜赤苓藿香杏，厚朴扁豆枣姜匀。

（加味香薷饮）

香薷 厚朴姜炒陈皮扁豆炒山查肉猪苓 甘草生枳实麸炒水煎服（方歌）

加味香薷治夹食，香薷 厚朴共陈皮，白扁豆配山查肉，猪苓 甘草炒枳宜暑证门

上一页：中暑
下一页：暑风


暑风 《医宗金鉴》

暑风

暑风抽搐似惊风，烦渴汗热便黄红，先用加味香薷饮，继用玉露散即宁。

【注】

暑风者，手足搐搦状似惊风者也，由暑热攻，肝内生风病，其证烦渴，身热有汗，二便黄赤，先宜加味香薷饮，疏其风，继以玉露散，清其热，暑热一解，而搐自止矣，切不可当惊□治之。

（加味香薷饮）

香薷　黄连　扁豆炒　厚朴姜炒　羌活　引用灯心水煎服（方歌）

加味香薷治暑风，香薷 黄连扁豆同，厚朴姜炒羌活入，灯心煎服效从容。

（玉露散）方见火泻暑证门

上一页：伤暑
下一页：暑厥


暑厥 《医宗金鉴》

暑厥

暑厥昏眩不知人，气虚挟痰上冲心，虚者清暑益气治，挟痰益元抱龙均。

【注】

暑厥之证，昏昧不省人事，因其人元气素虚，暑热冲心，或挟痰上冲，以致精神昏愦，虚者以清暑益气汤治之，实者以辰砂益元散合抱龙丸治之。

（清暑益气汤）

人参　黄者炙　当归酒洗　白术土炒　陈皮　麦冬去心　五味子　青皮炒苍术炒黄蘖酒炒升麻 葛根 泽泻神曲炒引用姜枣水煎服。

（方歌）

清暑益气虚受暑，参耆归术草陈皮，麦味青皮 苍术蘖，升葛泽泻衶曲宜。

（辰砂益元散）

辰砂三钱水飞滑石六两水飞甘草一两末每用一钱，姜灯心汤，调匀合抱龙丸服。

（抱龙丸）

黑胆星四两九转者佳天竺黄一两雄黄水飞辰砂各半两另研麝香一钱另研以上为细末煮甘草膏，和丸皂荚子大，温水化下。

上一页：暑风
下一页：霍乱总括


霍乱总括 《医宗金鉴》

霍乱总括

霍乱风寒暑饮成，卒然吐泻腹心疼，饮暑盛兮湿霍乱，寒胜为干症不轻。

[注]

霍乱者，乃风寒暑饮之杂邪为病，卒然挥霍变乱，心腹大痛，吐泻交作也，其能吐能泻者，谓之湿霍乱，夫暑饮虽盛，若已经吐泻，其邪即解，故易治也，若欲吐不能，欲泻不能者，谓之干霍乱，盖寒盛则凝，既不吐泻，则邪无去路，故多不救也。

上一页：暑厥
下一页：湿霍乱


湿霍乱 《医宗金鉴》

湿霍乱

吐泻不已腹频疼，口渴引饮胸闷膨，饮盛主以二香饮，暑盛益元散最灵。

[注]

湿霍乱者，乃暑饮合邪也，其证吐泻不已，肚腹疼痛，口渴引饮，胸膈膨闷，饮盛者以二香饮主之，暑盛者以辰砂益元散主之，因证调治，则暑饮之邪既清，而霍乱之证立愈矣，治者宜详辨之。

（二香饮）方见伤寒（辰砂益元散）方见暑厥。

上一页：霍乱总括
下一页：干霍乱


干霍乱 《医宗金鉴》

干霍乱

欲吐泻之不吐泻，腹中绞痛不能堪，烦渴大饮甘露饮，肢厥不渴理中煎。

[注]

干霍乱者，乃寒暑凝结，欲吐不吐，欲泻不泻，腹中绞痛，俗名绞肠痧病也，治者当分寒暑，如烦渴大饮者为热，以桂苓甘露饮主之，若厥逆不渴者属寒，以理中汤主之，因证调治，其病自愈。

（桂苓甘露饮）白术土炒茯苓 泽泻猪芩肉桂少许石膏

滑石水飞寒水石水煎服。

（方歌）

寒暑凝结霍乱成，桂苓甘露莫从容，白术 茯苓猪泽桂，膏滑寒水石相同。

（理中汤）方见不乳。

上一页：湿霍乱
下一页：痢疾总括


痢疾总括 《医宗金鉴》

痢疾总括

痢疾暑热生冷成，伤气为自伤血红，后重裹急腹窘痛，寒热时痢噤口名。

[注]

痢之为证，多因外受暑热，因伤生冷而成，伤于气者色多白，以肺与大肠为表裹也，伤于血者色多赤，以心与小肠为表裹也，里急者腹窘痛也，后重者频下坠也，又有寒痢热痢时痢噤口痢之别，医者须详察之。

上一页：干霍乱
下一页：寒痢


寒痢 《医宗金鉴》

寒痢

寒伤久痢藏虚寒，肠呜切痛实难堪，面唇青自喜饮热，理中养藏效通仙。

[注]

寒痢者，寒冷伤胃，久痢不已，或藏气本虚，复为风冷所乘，伤于肠胃，故痢时肠鸣切痛，面唇青白，口虽渴，喜饮热，此里寒虚之证也，初宜理中汤，久则真人养藏汤治之，寒得温散而证愈矣。

（理中汤）方见不乳。

（真人养藏汤）人参 白术土炒木香煨当归土炒白芍炒肉桂 甘草炙罂粟壳蜜炙诃子肉面煨去核肉果煨引用乌梅水煎服。

（方歌）

寒痢须用养藏汤，人参 白术广木香，归芍肉桂炙甘草，粟壳诃之肉果良。

上一页：痢疾总括
下一页：热痢


热痢 《医宗金鉴》

热痢

痢初实热腹窘痛，下痢无度尿短红，舌赤唇焦喜饮冷，芍药白头香连灵。

[注]

热痢者，皆因湿热凝结于肠胃，以致腹中窘痛，频频下利，尿短色红，舌赤唇焦，喜饮冷水，此里热之证也，重则当归芍药汤主之，轻则白头翁汤主之，或香连丸主之。

（当归芍药汤）

当归 白芍 木香 黄芩 黄连 肉桂 大黄 甘草生槟榔水煎服。

（方歌）

热痢当归芍药汤，里急后重服最良，归芍木香芩连桂，大黄 甘草共槟榔。

（白头翁汤）黄连黄蘖秦皮 白头翁水煎服。

（方歌）

白头翁汤治热痢，腹中窘痛溺短赤，连蘖秦皮 白头翁，煎服之后痢自愈。

（香连丸）木香川黄连各等分共为细末，酯糊为丸，如桐子大，量儿大小用之，空心米饮下。

上一页：寒痢
下一页：时痢


时痢 《医宗金鉴》

时痢

时痢痢疾感时气，发热无汗遍身疼，热为邪束因作呕，仓廪汤散有奇功。

[注]

时痢者，乃痢疾时复感时气也，身热无汗，遍身疼痛，热为邪束，频作呕逆，须以仓廪汤散之，先解时邪，其痢自止。

（仓廪汤）人参 茯苓 独活枯梗前胡川芎甘草炙枳壳麸炒仓米柴胡 羌活引用生姜水煎服。

（方歌）

时痢须用仓廪汤，参苓独活 桔梗良，前胡川芎炙甘草，枳壳仓米及柴羌。

上一页：热痢
下一页：噤口痢


噤口痢 《医宗金鉴》

噤口痢

火毒冲胃成噤口，脉大身热不能食，舌赤唇红惟饮冷，参连开噤散奇功。

[注]

噤口痢一证，乃火毒冲胃而成，其证脉大身热，不能饮食，舌赤唇红，惟喜饮冷，急宜参连开噤散救之。

（参连开噤散）人参川连姜炒莲子肉各等分共为细末，米饮调下。

上一页：时痢
下一页：疟疾总括


疟疾总括 《医宗金鉴》

疟疾总括

疟疾夏暑秋寒风，荣卫合邪病始成，阴阳相并发寒热，口间浅深作分明。

[注]

疟疾者，多因夏伤于暑，其气舍于荣内，至秋复感寒风，则荣卫合邪而成疟，发时或寒或热者，阴阳相并也，每日作者，因初病邪气尚浅，伏藏于荣，随经络而行故也，其间日作者，因邪已深入脊，膂间伏藏于冲脉故也，其昼发者，因邪在三阳之浅，夜发者，因邪在三阴之深，疟之将退者，亦由夜而昼，由间日而至每日，此为去阴就阳，由深而浅，其病欲巳也，治者须详细分别可也。

上一页：噤口痢
下一页：寒疟风疟


寒疟风疟 《医宗金鉴》

寒疟风疟

先寒后热身无汗，此为寒疟不须评，先热后寒身有汗，此为风疟须详明，寒宜麻黄 羌活剂，风惟桂枝 羌活从。

[注]

此疟疾初起，发散之法也，先寒后热者，因先伤于寒后伤于风，寒多热少身无汗者，谓之寒疟，以麻黄 羌活汤主之，先热后寒者，因先伤于风，后伤于寒，热多寒少，身有汗者，谓之风疟，以桂枝 羌活汤主之。

（麻黄 羌活汤）麻黄 羌活 防风 甘草生引用生姜水煎服。

（方歌）

麻黄 羌活汤医疟，身体无汗寒热璔，麻黄 羌活 防风草，引姜煎服体安宁。

（桂枝 羌活汤）羌活 防风 桂枝 甘草生引用生姜水煎服。

（方歌）

桂枝 羌活汤，治疟岂寻常，羌活生甘草，防风 桂枝良。

上一页：疟疾总括
下一页：食疟


食疟 《医宗金鉴》

食疟

食疟寒热腹胀膨，面黄恶食闷不通，轻者须用柴平剂，便□加味大柴攻。

[注]

食疟者，因食而病疟者也，由小儿饮食无节，复受风暑之气，以致寒热交作，胸腹胀满，痞闷不通，面黄恶食也，但食有轻重，须当别之，轻者宜柴平汤主，重者宜大柴胡汤加槟榔 草果主之，治者果能因证调理，则积滞清，而疟惭退矣。

（柴平汤）陈皮半夏姜制苍术米泔水浸炒厚朴姜炒黄芩 柴胡 甘草 人参引用姜枣水煎服。

（方歌）

柴平汤治伤食疟，陈半苍术同厚朴，黄芩 柴胡草人参，姜枣作引为良药。

（大柴胡汤）方见伤寒。

上一页：寒疟风疟
下一页：疟痰疟饮


疟痰疟饮 《医宗金鉴》

疟痰疟饮

疟疾痰饮多呕逆，面黄目肿胸膈膨，痰盛清脾加橘半，饮盛加苍倍人苓。

[注]

小儿素有痰饮，复因外邪凝结脾胃，故呕逆也，若疟疾或经汗下之后，表裹无证，宜用清脾饮以和之，痰盛者，本方加橘红倍半夏，饮盛者，加苍术倍茯苓，若儿气已虚弱，更当加人参以扶其正。

（加减清脾饮）柴胡 黄芩半夏姜制甘草炙厚朴姜制青皮醋炒槟榔 茯苓 草果 人参 白术土炒橘红南苍术炒引用生姜水煎服。

（方歌）

清脾治疟兼痰饮，柴苓半朴青榔，苓果气虚参术入，痰盛加橘饮盛苍。

上一页：食疟
下一页：咳嗽总括


咳嗽总括 《医宗金鉴》

咳嗽总括

肺病咳嗽有痰声，有声无痰咳之名，有痰无声谓之嗽，为病寒热食与风。

[注]

病机式要云：咳嗽谓有声有痰，因肺气受伤，动乎脾湿而然也，咳谓无痰而有声，肺气伤而不清也，嗽谓无声而有痰，脾湿动而为痰也，二者虽俱属肺病，然又有肺寒肺热之分，食积风寒之别，医者宜详辨之。

上一页：疟痰疟饮
下一页：肺寒咳嗽


肺寒咳嗽 《医宗金鉴》

肺寒咳嗽

肺虚饮冷致咳嗽，面色垙白痰涕清，圣惠橘皮宜初进，补肺阿胶久嗽灵。

[注]

寒嗽者，因平素肺虚喜啖生冷，以致寒邪伤肺，发为咳嗽，其证面色□白，痰多清稀，鼻流清涕，初宜圣惠橘皮散主之，若日久不愈者，须以补肺阿胶散主之，则气顺痰清而嗽自止矣。

（圣惠橘皮散）

人参贝母苏叶陈皮 桔梗杏仁去皮尖炒引用红枣水煎服。

（方歌）

肺虚受寒频咳嗽，橘皮散治效通仙，参贝苏叶陈皮桔，杏仁微炒去皮尖。

（补肺阿胶散）

人参 阿胶麸炒牛蒡子炒杏仁去皮尖炒糯米甘草炙马兜铃水煎食后服。

（方歌）

小儿肺寒时时嗽，补肺阿胶效若衶，人参 阿胶 牛蒡子，杏仁糯米草兜铃。

上一页：咳嗽总括
下一页：肺热陔嗽


肺热陔嗽 《医宗金鉴》

肺热陔嗽

火嗽面赤咽干燥，痰贲气秽带稠粘，便软加味泻白散，便硬加味凉膈煎。

[注]

火嗽一证，乃火热熏扰肺金，遂致频频咳嗽，面赤咽干，痰黄气秽，多带稠粘也，便软者加味泻白散主之，便硬者凉膈散加枯梗桑皮煎服，则热退气清而嗽自止矣。

（加味泻白散）

桑皮蜜炙地骨皮 甘草生川贝母去心碾麦冬去心知母生桔梗 黄芩 薄荷水煎服。

（方歌）

加味泻自治火欬，桑皮地骨甘草合，贝母麦冬生知母，桔梗 黄芩同薄荷。

（凉膈散）方见急惊风咳嗽门

上一页：肺寒咳嗽
下一页：食积咳嗽


食积咳嗽 《医宗金鉴》

食积咳嗽

食积生痰热熏蒸，气促痰壅咳嗽频，便溏曲麦二陈治，便燥苏葶滚痰攻。

[注]

积嗽者，因小儿食积生痰，热气熏蒸肺气，气促痰壅，频频咳嗽，便溏者以曲麦二陈汤消导之，便柲者以苏葶滚痰丸攻下之。

（曲麦二陈汤）陈皮半夏姜制茯苓 甘草生黄连姜制山查麦芽炒神曲炒栝蒌仁枳实麸炒引用生姜红枣水煎服。

（方歌）

曲麦二陈食积嗽，陈半苓草川黄连，山查麦芽衶曲炒，栝蒌枳实一同煎。

（苏葶滚痰丸）

苏子一两炒苦葶苈一两微炒大黄四两酒蒸一次沈香五钱黄芩四两青礞石五钱火煅如金为度

以上为末，水为丸，量儿虚实服之，姜汤送下。

上一页：肺热陔嗽
下一页：风寒咳嗽


风寒咳嗽 《医宗金鉴》

风寒咳嗽

风寒咳嗽频嚏涕，鼻塞声重唾痰涎，疏风参苏金沸散，散寒加味华盖痊。

[注]

小儿脱衣偶为风冷所乘，肺先受邪，使气上逆冲塞咽膈，发为咳嗽，嚏喷流涕，鼻塞声重，频唾痰涎，先以参苏饮疏解表邪，再以金沸草散清其痰嗽，若寒邪壅蔽，当以加味华盖散治之，则风邪解而气道通，气道通而咳嗽止矣。

（参苏饮）苏叶干葛前胡 陈皮半夏姜制甘草生枳壳麸炒桔梗赤茯苓水煎服（方歌）

参苏饮治风寒嗽，苏叶干葛前胡从，陈皮半夏生甘草，枳壳 桔梗配赤苓。

（金沸草散）方见伤风。

（加味华盖散）麻黄杏仁去皮尖炒苏子炒前胡 橘红 甘草生桑皮炒桔梗赤茯苓　水煎，食后温服。

（方歌）

华盖散治风寒盛，气促胸满咳嗽频，麻杏苏子前橘草，桑皮桔梗赤茯苓。

上一页：食积咳嗽
下一页：喘证总括


喘证总括 《医宗金鉴》

喘证总括

喘则呼吸气急促，抬肩欠肚哮有声，实热气粗胸满□，寒虚痰饮马脾风。

[注]

呼吸气出急促者，谓之喘急，外候抬肩欠肚，若更喉中有声响者，谓之哮吼，然致病之原不一，如气粗胸满痰稠，便□而喘者，此实热也，气乏息微，不能续息而喘者，此虚邪也，其中有风寒郁闭而喘者，又有痰饮壅逆而喘者，更有马脾风一证，最为急候，医者须分别详明，庶用药如响矣。

上一页：风寒咳嗽
下一页：火热喘急


火热喘急 《医宗金鉴》

火热喘急

火喘燥渴红面唇，肺胃凉膈白虎清，泻心宜用导赤散，阴虚如蘖地黄灵。

[注]

火邪刑金作喘者，多口干舌燥作渴，面赤唇红也，因于肺热者，以凉膈散主之，胃热者，凉膈白虎汤主之，心火刑金者，导赤散主之，肾虚火来烁金者，宜知蘖地黄汤主之，医者果能审察精详，按证调治，庶几用药如响，而不致有虚实之误矣。

（凉膈散）方见急惊风。

（凉膈白虎汤）大黄生朴硝甘草生连翘去心栀子 黄芩生薄荷叶石膏生知母生引用粳米水煎，温服。

（方歌）

凉膈白虎肺胃热，栀子 连翘薄荷叶，黄芩 大黄朴硝草，知母石膏粳米列。

（导赤散）方见不小便。

（知蘖地黄汤）干生地黄山茱萸肉山药炒知母炒黄蘖盐炒牡丹皮 泽泻 茯苓水煎服。

（方歌）

知蘖地黄阴虚热，知母黄蘖牡丹皮，干生地黄并泽泻，茯苓 山药共茱萸。

上一页：喘证总括
下一页：肺虚作喘


肺虚作喘 《医宗金鉴》

肺虚作喘

虚喘气乏声短涩，洁古黄耆汤效捷，百合固金化虚痰，本事黄耆清虚热。

[注]

虚喘之证，气乏声音短鴙，以洁古黄耆汤主之，若喘促夹痰者，以百合固金汤主之，夹热者，以本事黄耆汤主之。

（洁古黄耆汤）人参黄耆炙甘草炙地骨皮 桑白皮炒水煎温服。

（方歌）

洁古黄耆汤，虚喘最为良，人参黄耆共，甘草地骨桑。

（百合固金汤）

百合天门冬麦门冬去心生地黄熟地黄 当归 白芍药炒甘草生贝母去心元参桔梗水煎服。

（方歌）

百合固金虚痰喘，百合二冬二地黄，当归 白芍生甘草，贝母元参桔梗良。

（本事黄耆汤）

五味子 白芍药天门冬麦门冬去心人参黄耆炙熟地黄 甘草炙茯苓引用乌梅姜枣水煎服。

（方歌）

本事黄耆虚热喘，五味芍药二门冬，参耆熟地炙甘草，乌梅姜枣茯苓功。

上一页：火热喘急
下一页：风寒喘急


风寒喘急 《医宗金鉴》

风寒喘急

风寒伤肺气喘急，表热无汗华盖方，肺虚被邪紫苏饮，无邪气逆降气汤。

[注]

肺主皮毛，一受风寒，内闭肺气，则气逆不降，呼吸气急，故作喘也，发热无汗，宜以华盖散汗而散之，若肺气本虚，外复被风寒所伤者，宜以紫苏饮子补而散之，若肺虚外无风寒所伤，内无痰涎壅塞，惟气逆喘急者，以加减苏子降气汤降则逆气，其喘自愈，治者宜详之。

（华盖散）方见风寒咳嗽。

（紫苏饮子）苏叶杏仁炒去皮尖桑皮炒陈皮 青皮醋炒半夏醋制人参 五味子 甘草生麻黄引用生姜水煎服。

（方歌）

气虚又被风寒伤，紫苏饮子最相当，苏叶杏桑陈青半，人参五味草麻黄。

（苏子降气汤）

苏子炒当归 陈皮半夏姜制甘草生前胡 厚朴姜制桂心沈香引用姜枣水煎服。

（方歌）

气逆喘用降气汤，肺虚无邪服最良，苏子当归陈半草，前胡 厚朴桂沈香。

上一页：肺虚作喘
下一页：痰饮喘急


痰饮喘急 《医宗金鉴》

痰饮喘急

痰饮壅逆因作喘，痰饮苏草滚痰从，停饮喘急不得卧，泻饮降逆苏葶功。

[注]

小儿痰饮作喘者，因痰壅气逆也，其音如潮响，声如拽锯者，须急攻痰壅，苏葶滚痰丸主之，若停饮喘急不得卧者，又当泻饮降逆苏葶丸主之，医者须分别施治，庶几曲中病情矣。

（苏葶滚痰丸）方见食积咳嗽。

（苏葶丸）南苏子炒苦葶苈子各等分微炒以上为细末，蒸枣肉为丸，如麻子大，每服五丸，至七丸，淡姜汤下。

上一页：风寒喘急
下一页：马脾风


马脾风 《医宗金鉴》

马脾风

暴喘传名马脾风，胸高胀满胁作坑，鼻窍扇动神闷乱，五虎一捻方最灵。

[注]

马脾风俗得之名，即暴喘是也，因寒邪容于肺俞，寒化为热，闭于肺经，故胸高气促，肺张喘满，两□掮动，陷下作坑，鼻窍握张，神气闷乱，初遇之急服五虎汤，继用一捻金下之，倘得气开，其喘自止，如儿生百日内见此者病多不救。

（五虎汤）麻黄蜜炒杏仁炒去皮尖甘草生白石膏研为末细茶引用生姜水煎，临时用药冲石膏服。

（方歌）

五虎汤治马脾风，麻黄蜜炒杏仁从，甘草石膏细茶叶，煎服之后喘自松。

（一捻金）方见不大便。

上一页：痰饮喘急
下一页：痰证总括


痰证总括 《医宗金鉴》

痰证总括

痰因津液不四布，阴盛为饮阳盛痰，稠粘黄色为燥热，清稀色自乃湿寒。

[注]

痰者，水谷所化之津液不能四布，留于胸中而成者也，多因饮食无节，或乳食过食厚味，脾胃不能运化而生，若阴气素盛，则化而为饮，阳气素盛，则化而为痰，稠粘黄色，涩滞难出，谓之燥痰，清稀色白，滑而易出，谓之湿痰，二者或宜清润，或宜通利，治各不同也。

上一页：马脾风
下一页：燥痰


燥痰 《医宗金鉴》

燥痰

燥痰肺燥涩难出，气逆喘欬卧不舒，面红口干小便赤，清气化痰滚痰孚。

[注]

燥痰者，痰因火动也，火盛则痰多燥粘，气逆喘咳，夜卧不宁，面赤口干，小便黄赤，轻者用清气化痰丸清之，重者用苏葶滚痰丸下之。

（清气化痰丸）胆南星九转半夏各一两五钱姜制橘红 枳实麸炒杏仁炒去皮尖栝蒌仁去油黄芩酒炒白茯苓各一两共为细末，姜汁为丸，淡姜汤化服。

（苏葶滚痰丸）方见食积咳嗽。

上一页：痰证总括
下一页：湿痰


湿痰 《医宗金鉴》

湿痰

湿痰脾湿懒饮食，倦怠嗜卧面色黄，痰多枳桔二陈剂，饮多桂苓甘术汤。

[注]

湿痰者，因小儿过食生冷油腻之物，有伤脾胃，遂致脾土虚湿，不能运化而成湿痰，滑而易出，脾虚不运，故懒食，脾主四肢，故倦怠嗜卧，脾属土，故面色多黄，痰多者，宜用枳桔二陈汤加苍术 白术，除湿化痰，饮盛者，须用桂苓甘术汤，扶阳散饮，调治合宜，而痰自化矣。

（枳桔二陈汤）方见□乳。

（桂苓甘术汤）茯苓 桂枝 甘草生自术土炒引用生姜水煎服。

（方歌）

桂苓甘术湿痰饮，除湿利饮更扶阳，茯苓 桂枝生甘草，白术土炒引生姜。

上一页：燥痰
下一页：疝证总括


疝证总括 《医宗金鉴》

疝证总括

诸疝厥阴，任脉病，外因风寒邪聚凝，内因湿热为寒郁，证皆牵睾引腹疼，胎疝多因禀赋病，总审热纵寒痛疼，血左不移气右动，湿则坠重虚坠轻。

[注]

厥阴环阴器入少腹，任脉起于中极之下，以上毛际，循腹里上关元，故诸病疝莫不属之也，小儿病此，多因先天不足，本藏虚弱，复因外感风邪，内食生冷，寒邪凝结而成有之，或因湿热郁于中，复被寒邪束于外，邪气乘虚井于血队，流入厥阴，厥阴属肝，其性急速，故牵引睾丸少腹绞痛也，又有胎疝一证，多因孕妇啼泣过伤，动于阴气，结聚不散，令儿生下即成此证者，大扺热则多纵，寒则多痛，在血分者不移，在气分者多动，湿肿坠则重，虚肿坠则轻，因证施治，自切中病情矣。

上一页：湿痰
下一页：寒疝


寒疝 《医宗金鉴》

寒疝

寒湿内蓄日已深，复被风冷水气侵，囊冷硬痛成寒疝，乌头桂枝金茱神。

[注]

寒疝者，因儿平日过食生冷，或卧湿地，以致阴结于内，气滞不行，为日既久，复为风冷所束，水湿所伤，故发时囊冷结硬，牵引少腹作痛，初得之兼表者，以乌头桂枝汤主之，寒甚者，以金茱丸治之。

（乌头桂枝汤）桂枝 赤芍药甘草炙乌头引用生姜水煎服。

（方歌）

乌头桂枝治寒疝，解表温中法最良，广桂枝同赤芍药，乌头甘草引生姜。

（金茱丸）金铃子肉一两吴茱萸五钱以上为细末，酒煮曲糊为丸，如麻子大，每服数丸，盐汤下。

上一页：疝证总括
下一页：湿热感寒疝


湿热感寒疝 《医宗金鉴》

湿热感寒疝

厚味过度生湿热，复触风寒疝气成，囊纵红肿常刺痛，乌头栀子服即宁。

[注]

小儿平素过食厚味，致生湿热，湿热之气下行，流入囊中，复为风寒所束，而疝证成矣，发时囊纵红肿，常常刺痛，当以乌头栀子汤调治之，庶疝可愈矣。

（乌头栀子汤）乌头栀子炒引用顺流水入姜汁煎服。

（方歌）

湿热感寒疝气疼，乌头栀子汤最灵，栀子乌头姜汁共，顺流水煎病即宁。

上一页：寒疝
下一页：胎疝


胎疝 《医宗金鉴》

胎疝

胎疝多因母过啼，儿生胞硬痛无时，轻用十味苍蘖治，重用金铃川楝宜。

[注]

胎疝者，因孕妇啼泣过伤，气结不散，蕴于胞中，令儿生下胞硬疼痛，轻者十味苍蘖散主之，重者以金钤散或川楝丸主之。

（十味苍蘖散）青皮醋炒川附子炮黄蘖南山查肉酒炒苍术米泔水浸香附制益智仁元胡索醋炒桃仁 甘草炙引用小茴香水煎服。

（方歌）

十味苍蘖治胎疝，青皮川附蘖查苍，香附 益智元胡索，桃仁 甘草引茴香。

（金铃散）三棱 莪术各三钱陈皮赤茯苓各五钱茴香三钱甘草二钱生槟榔 枳壳各三钱麸炒□藤□青皮各四钱炒南木香三钱金铃子肉一两

以上除槟榔 木香不过火，余焙共为细末，每服半钱至一钱，无灰酒调服。

（川楝丸）木香 槟榔 三棱 莪术各三钱青皮醋炒陈皮各四钱川楝肉八钱芫花五分醋炒辣桂二钱牵牛二钱生取仁巴豆三粒去油

共为极细末，面糊为丸，如麻子大，每服三四丸，姜汤送下。

上一页：湿热感寒疝
下一页：阴肿


阴肿 《医宗金鉴》

阴肿

阴囊肿大邪气凝，风痒湿坠热多疼，疏风五苓导赤散，偏坠守效尤最灵。

[注]

阴器者，乃诸经之总会也，因邪客于少阴厥阴之经，湿热之气与风冷之气相搏，气不得通，故结聚而阴囊肿大，总之风盛多痒，湿盛多坠，热盛多疼，如外肾肤囊肿大，痒痛坠下，此风湿袭于下也，宜疏风五芩散主之，如外肾肤囊肿光亮，此因心火移热于小肠故也，宜加味五苓散或导赤散主之，更有偏坠一证，或左或右，睾丸作肿者，此因食积不消，湿气下行故也，宜加味守效丸主之。

（疏风五苓散）防风 苍术米泔水浸肉桂 羌活 猪苓 泽泻赤茯苓 白术土炒引用生姜水煎服。

（方歌）

阴肿疏风五苓散，防风 苍术 肉桂羌，猪苓 泽泻赤苓术，煎服之时入生姜。

（加味五苓散）金铃子白术土炒泽泻木通茴香炒赤茯苓 橘核仁肉桂 槟榔 猪苓引用生姜灯心水煎服。

（方歌）

五苓散内用金铃，白术 泽泻与木通，茴香赤苓橘核配，肉桂 槟榔合猪苓。

（导赤散）方见不小便。

（加味守效丸）南星山查肉酒炒苍术各二钱炒白芷半夏姜制橘核仁神曲各一两　炒海藻 昆布各五钱吴茱萸 青皮醋炒元胡索醋炒荔枝核各一两炒以上共为末，神曲糊为丸，如梧桐子大，每服三十丸，空心酒下。

上一页：胎疝
下一页：小肠气


小肠气 《医宗金鉴》

小肠气

痛引腰脊小肠气，加味香苏温散宜，上冲心痛失笑散，有形胡卢巴丸医。

[注]

小肠气一证，其受病与疝气等，亦因湿气在内，而寒气又束于外也，发时少腹胀，控睾丸引腰脊，上冲心痛而不肿是也，治宜分别形状，如引腰而痛者，加味香苏散温散之，痛而冲心气者，加味失笑散主之，如少腹中有形如卵，上下往来，痛不可忍者，宜胡卢巴丸主。

（加味香苏散）苍术米泔水浸陈皮川楝肉甘草苏叶香附酯炒引用连须葱白水酒兑煎服。

（方歌）

加味香苏散苍术，广陈皮与川楝肉，甘草苏叶香附同，连须葱白共煎服。

（加味失笑散）五灵脂蒲黄隔纸炒元胡索各等分醋炒共为细末，每服一二钱，水酒调下（胡卢巴丸）胡卢巴炒川楝子各四钱蒸去皮核焙川乌去皮脐巴戟肉各一钱五分茴香三钱吴茱萸二钱五分半酒半醋浸一宿焙牵牛二钱炒以上共为细末，酒曲糊为丸，如梧桐子大，每服数丸，空心温酒下。

上一页：阴肿
下一页：淋证总括


淋证总括 《医宗金鉴》

淋证总括

诸淋皆缘寒热湿，下移膀胱溲无时，水道涩滞常作痛，寒热石血随证医。

[注]

小儿淋证，或因风寒袭人，或因湿热下移，乘入膀胱，以致水道涩滞，欲出不出，淋漓不断，甚至窒塞其间，令儿作痛，然必辨其为寒为热，为石为血，分别治之，则水道宣通，淋自愈矣．淋证门

上一页：小肠气
下一页：寒淋


寒淋 《医宗金鉴》

寒淋

冷气入胞成寒淋，小便闭塞胀难禁，淋漓不断腹隐痛，五苓倍桂小茴柛。

[注]

寒淋者，皆因风寒乘入膀胱，致下焦受冷，遂成寒淋，其候小便闭塞，胀痛难禁，不时淋漓，少腹隐痛，须以五苓散倍加肉桂小茴香治之，其淋自愈。

（五苓散）白术土炒泽泻 猪苓 肉桂小茴香赤茯苓水煎服。

（方歌）五苓治寒淋，白术泽猪苓，肉桂加倍用，茴香赤茯苓。

上一页：淋证总括
下一页：热淋


热淋 《医宗金鉴》

热淋

膀胱蓄热淋证成，十味导赤有奇功，小腹胀满大使结，急服八正莫少停。

[注]

热淋者，膀胱蓄热而成也，小便不通，淋漓涩痛，以十味导赤汤主之，若少腹胀满，引脐作痛，大便秘结者，以八正散主之。

（十味导赤汤）生地山栀子木通瞿麦 滑石 淡竹叶 茵陈蒿黄芩 甘草生猪苓　水煎服。

（方歌）

十味导赤药最灵，生地山栀合木通，瞿麦 滑石 淡竹叶，茵陈 黄芩草猪苓。

（八正散）方见不小便。

上一页：寒淋
下一页：石淋


石淋 《医宗金鉴》

石淋

湿热蓄久石淋成，溲如沙石茎中疼，轻者须用葵子散，重则八正可相从。

[注]

石淋者，逢溺则茎中作痛，常带沙石之状，因膀胱蓄热日久所致，正如汤瓶久经火炼，底结白磏也，轻煮葵子散主之，重则八正散主之。

（葵子散）桑皮炒瞿麦 栀子赤茯苓木通车前子 甘草生葵子水煎服。

（方歌）

葵子散治石淋证，桑皮瞿麦山栀仁，赤苓木通车前子，甘草葵子共和匀。

（八正散）方见不小便。

上一页：热淋
下一页：血淋


血淋 《医宗金鉴》

血淋

血淋心热伤血分；尿血同出茎中疼，清利须用小蓟饮，茎中痛甚五淋从。

[注]

血淋者，盖因心热伤于血分，热气传入于胞，日久则尿血同出，遂成血淋，茎中不时作痛，须以小蓟饮子治之，若茎中痛甚者，五淋散主之。

（小蓟饮子）通草 滑石 淡竹叶 当归小蓟栀子炒甘草生生地蒲黄 藕节水煎空心服。

（方歌）

小藕饮子治血淋，通草 滑石 淡竹叶，当归小蓟山栀甘，生地蒲黄合藕节。

（五淋散）当归 赤芍苦葶苈黄芩炒木通栀子 车前子 淡竹叶 滑石葵子甘草生赤茯苓引用荵白水煎服。

（方歌）

五淋血淋茎中疼，归芍葶苈芩木通，栀子车前淡竹叶，滑石葵子草赤苓。

上一页：石淋
下一页：头痛总括


头痛总括 《医宗金鉴》

头痛总括

小儿头痛分表裹，里属内热表风寒，风寒外闭须疏散，内热熏蒸以清攻。

[注]

小儿头痛之证不一，有在表在里之分，在表者，外感风寒也，法宜疏散之，在里者，内热熏蒸也，法宜清解之，苟能调治得宜，则头痛自除矣。

上一页：血淋
下一页：风寒头痛


风寒头痛 《医宗金鉴》

风寒头痛

风寒头痛属太阳，上及巅顶额角傍，恶寒无汗身发热，加味清空自堪尝。

[注]

风寒头痛者，乃太阳经受邪也，其候恶寒发热，上及巅顶，下连额角，不时作痛，法宜取汗，悉以清空膏主之，如痛甚者，于本方中加细辛，热甚便秘者，于本方中加川大黄。

（清空膏）羌活 防风 柴胡川芎黄芩 黄连 甘草生引用生姜水煎服痛甚加细辛，便秘加川大黄。

（方歌）

风热上攻头疼痛，加味清空膏最良，羌防柴芎芩连草，痛甚加辛便柲黄。

上一页：头痛总括
下一页：内热头痛


内热头痛 《医宗金鉴》

内热头痛

内热头痛属阳明，鼻干目痛齿颊疼，清热加味茶调治，便柲加入大黄攻。

[注]

胃热头痛，病在阳明，因小儿肥甘无节，胃火上炎，故发时鼻干目痛，上至头下至齿，颊痛无定时，宜加味茶调散清之。

（加味茶调散）

荆芥穗薄荷 黄芩青茶叶石膏生自芷川芎引用生姜水煎服。

便秘者加川大黄。

（方歌）

加味茶调治头疼，胃经积热上攻冲，荆穗薄荷芩茶叶，石膏生用芷川芎。

上一页：风寒头痛
下一页：腹痛总括


腹痛总括 《医宗金鉴》

腹痛总括

小儿腹痛有四因，食寒虫动痛相侵，停食感寒相兼痛，临证医治要详分。

[注]

小儿腹痛，其证有四，如寒痛，食痛，虫痛，停食感寒痛也，须随证施治，寒则温中，食则消导，虫则安虫，停食感寒则消散，调治合宜，其痛自除矣。

上一页：内热头痛
下一页：食痛


食痛 《医宗金鉴》

食痛

食痛伤食心胃痛，食入即痛喜饮凉，恶食腹满吐便秘，承气平胃酌量尝。

[注]

食痛者，皆因饮食不节，积滞不化所致，故食入即痛也。

其候喜饮凉水，恶食腹满，吐酸便柲，宜先以小承气汤下之，若下后仍痛者，以香砂平胃散消导可也。

（小承气汤）大黄 枳实麸炒厚朴姜炒引用生姜水煎服。

（方歌）

小承气汤治腹痛，腹硬烦渴便不通，枳实 厚朴 大黄共煎服便利立时松。

（香砂平胃散）

苍术米泔水浸炒陈皮 厚朴姜炒甘草炙。砂研香附醋炒南山查神曲炒麦芽炒枳壳麸炒白芍炒引用生荁水煎服。

（方歌）

香砂平胃伤食痛，下后仍痛用此和，苍陈朴草缩香附山查曲麦枳壳芍。

上一页：腹痛总括
下一页：寒痛


寒痛 《医宗金鉴》

寒痛

寒痛中虚脾受寒，尿爪俱白面青看，喜热腹满或下利，理中肢厥加附煎。

[注]

寒痛者，多因小儿中气虚弱，复为风冷所乘，则脾经受寒，故不时腹痛，现证尿白爪甲白，面多青，喜饮热，或腹满下利，宜理中汤温之，若四肢厥冷，兼属少阴，则加附子。

（理中汤）方见不乳。

上一页：食痛
下一页：虫痛


虫痛 《医宗金鉴》

虫痛

虫痛不安腹因痛，面色乍青乍赤白，时痛时止吐清涎，安虫理中治最合。

[注]

虫痛者，因腹中虫动不安，故腹中作痛，其候面色乍赤乍青乍白，其痛时作时止，时吐清水，切不可妄用攻下，当以安虫为主，其痛即除，新痛者，钱氏安虫散治之，痛久不愈者，加减理中汤治之。

（钱氏安虫散）胡粉炒黄鹤虱炒黄白矾枯川楝子各二钱五分去皮核

以上为细末，每服一大匙，大者五分，米饮调下，痛时服。

（加减理中汤）方见虫吐。

上一页：寒痛
下一页：内食外寒腹痛


内食外寒腹痛 《医宗金鉴》

内食外寒腹痛

内伤乳食外感寒，发热恶寒腹痛兼，恶食呕吐多啼叫，藿香和中可急煎。

[注]

小儿内伤乳食，外感寒邪，遂致食寒凝结，腹中作痛，其候发热恶寒，而更兼腹痛恶食，呕吐啼叫不已者，以藿香和中汤治之。

（藿香和中汤）藿香砂仁研羌活 苍术米泔水浸陈皮 厚朴姜炒甘草生山查香附炙白芷苏叶川芎引用生姜水煎服。

（方歌）

藿香和中治腹疼，内伤食滞外寒风，藿砂羌苍陈朴草，山查香附芷苏芎。

上一页：虫痛
下一页：黄疸总括


黄疸总括 《医宗金鉴》

黄疸总括

黄疸湿热郁蒸成，遍身皆黄及目睛，阳黄色亮身多热，阴黄色暗冷如冰。

[注]

黄疸一证，乃湿热郁久，外发肌肤而然也，其候遍身面目皆黄，甚则深黄，面如烟熏之状，其中又有阴阳之别，如面红口渴尿赤，色亮身热者，乃脾家湿热，此阳黄也，口不渴而色暗黄，身冷如冰者，乃脾肾寒湿，此阴黄也，治者宜分别施治。

上一页：内食外寒腹痛
下一页：阳黄


阳黄 《医宗金鉴》

阳黄

阳黄无汗宜疏散，茵陈 麻黄能发汗，腹满便秘茵陈攻，表裹无证茵苓善。

[注]

阳黄一证，原因湿热而成，治者当详审之，如表实无汗，宜外发其汗，茵陈 麻黄汤主之，使黄从表解也，里实二便秘涩腹满者，宜茵陈蒿汤下之，使黄从里解也，若表有汗，里不便秘腹满，是表里无证，不可汗下，惟利小便，宜用茵陈五苓散，使黄从水道利之则愈。

（茵陈 麻黄汤）茵陈蒿麻黄水煎，加黄酒少许服之。

（方歌）

儿发阳黄身无汗，茵陈 麻黄汤极便，麻黄 茵陈各等分，量儿煎服有奇验。

（茵陈蒿汤）茵陈蒿川大黄 栀子引用灯心水煎服。

（方歌）

里实须用茵陈汤，栀子 茵陈生大黄，灯心为引水煎服，便利黄消体泰康。

（茵陈五苓散）

茵蔯蒿赤苓猪苓 泽泻 白术土炒肉桂引用灯心水煎服。

（方歌）

茵陈五苓治黄病，利水除湿有奇功，术苓泽泻 猪苓桂，茵陈加入便自清。

上一页：黄疸总括
下一页：阴黄


阴黄 《医宗金鉴》

阴黄

阴黄多缘转属成，脾湿肾寒两亏生，温脾茵陈理中治，温肾茵陈四逆灵。

[注]

阴黄者，乃脾湿肾寒，两虚而成，此最为危候，温脾去黄，以理中汤加茵陈主之，温肾去黄，以茵陈四逆汤主之。

（茵陈理中汤）方见不乳（茵陈四逆汤）附子制干姜 茵陈蒿甘草炙水煎服。

（方歌）茵陈四逆汤，附子共干姜，茵陈炙甘草，黄消病渐康。

上一页：阳黄
下一页：水肿总括


水肿总括 《医宗金鉴》

水肿总括

水肿俱属脾肺经，肺喘脾胀要分明，上肿属风宜汗散，下肿属湿利冰灵，通身肿者兼汗利，喘则逐饮胀则攻，再辨阳水与阴水，攻泻温补贵变通。

[注]

小儿水肿，皆因水停于脾肺二经，水停胸中则喘，水停膈中则胀，其间所肿部位，不可不察，如肿在腰以上者，属风，法宜发汗，肿在腰以下者，属湿，法宜利水，有通身上下皆肿者，系风湿两伤，法宜汗利兼施，肿而喘不得卧，宜逐肺饮，肿而胀满便秘，宜攻脾水，肿从腹起至四肢者，可治，肿从四肢起至腹者，不可治，然又有阳水阴水之分，直详别焉，阳水属实，法宜攻泄，阴水属虚，法宜温补，应证而施，自无不效也。

上一页：阴黄
下一页：风水肿


风水肿 《医宗金鉴》

风水肿

肿在上者因风起，急宜发汗莫从容，越婢汤中加苍术，汗后全消病即宁。

[注]

上身肿者，头面肩臂至腰间皆肿也，病因外感风邪，法宜发汗则愈，经所谓开鬼门是也，以越婢加苍术汤治之。

（越婢汤）麻黄石膏煅甘草生苍术米泔水浸水煎服。

（方歌）

越婢汤治风水肿，麻贲甘草共石膏，再加苍术水煎服，能使儿童肿即消。

上一页：水肿总括
下一页：湿水肿


湿水肿 《医宗金鉴》

湿水肿

肿在下者因湿起，急宜利水可安然，外法贴脐如神妙，内服沈香琥珀丸。

[注]

下身肿者，腰脐至两足皆肿也，病因脾经湿热所成，急用利水之法，经所谓洁净府是也，外用贴脐法，内服沈香琥珀丸。

（贴脐法）巴豆四钱去油水碾粉二钱硫黄一钱共研匀成饼，先用新棉一片，包药布脐上，外用帛缚时许，自然泻下恶水，待下三五次，去药以粥补佳。

（沈香琥珀丸）

苦葶苈子一两五钱郁李仁一两五钱去皮防己七钱五分沈香一两五钱陈皮七钱五分去自琥珀五钱杏仁五钱去皮尖炒苏子五钱赤苓五钱泽泻五钱以上共为细末，炼蜜为丸，如梧桐子大，以麝香为衣，每服一钱，量儿大小与之，用滚白水下。

上一页：风水肿
下一页：风湿肿


风湿肿 《医宗金鉴》

风湿肿

通身皆肿属风湿，外散内利最相宜，峻攻则用疏凿饮，和剂茯苓导水医，水上攻肺喘不卧，苏葶定喘最相宜，水停中州胀急满，舟车神佑量攻之。

[注]

通身肿者，头面手足皆肿也，得病之由，内停湿饮，外感风邪，风湿相搏，水道不利，外攻肌表，因而作肿也，重者用疏凿饮峻攻之，轻者用茯苓导水汤和解之，若水停上攻于肺，喘急不得卧者，以苏葶丸泻之，水停中州胀满者，以舟车神佑丸攻之。

（疏凿饮）

商陆 秦艽 羌活椒目木通赤小豆 茯苓皮大腹皮 泽泻 槟榔

以上引用姜皮水煎服。

（方歌）

疏凿饮子风湿肿，外发内利陆秦羌，椒目木通赤小豆，苓皮小腹泽槟榔。

（茯苓导水汤）

紫苏陈皮 白术土炒木香 桑白皮炒麦冬去心赤茯苓 泽泻 木瓜 大腹皮缩砂仁 槟榔引用灯心水煎服。

（方歌）

和解茯苓导水汤，紫苏陈皮术木香，桑皮麦冬赤苓泽，木瓜大腹缩槟榔。

（苏葶丸）方见痰饮喘急。

（舟车神佑丸）

甘遂芫花大戟各一两俱醋炒大黄二两黑牵牛四两头末青皮炒陈皮　木香 槟榔各五钱轻粉一钱以上共为细末，水丸如椒目大，小儿二丸三丸，大儿五丸七丸，量服之，滚白水送下。

上一页：湿水肿
下一页：阳水


阳水 《医宗金鉴》

阳水

阳水身热脉沈数，小便赤涩大便难，热盛烦渴浚川散，湿盛胀满神佑丸，量儿大小斟酌用，应变而施勿一偏。

[注]

阳水者，小儿湿热内郁，水道阻塞，外攻肌表，以致外肿内胀，发热口渴心烦，小便短赤，大便秘结，法当泄水，不可少缓，热盛烦渴者，以大圣浚川散攻之，湿盛胀满者，舟车神佑丸攻之，须量儿大小，视病轻重，合宜而用，勿执一偏过于峻攻，徒伤正气也。

（大圣浚川散）川大黄煨牵牛取头末郁李仁各一两木香三钱芒硝三钱甘遂五分　以上为细末，姜汤调下，量儿大小用之。

（舟车神佑丸）方见风湿肿。

上一页：风湿肿
下一页：阴水


阴水 《医宗金鉴》

阴水

阴水便利不烦热，须服实脾肾气丸，若服温补俱无验，攻补兼施病始痊。

[注]

阴水者，因脾肾虚弱也，脾虚不能制水，肾虚不能主水，以致外泛作肿内停作胀，若二便不实，身不热心不烦者，宜用实脾散，金匮肾气丸，若服温补之药而无效验者，则是虚中有实也，欲投攻下之剂，恐小儿难堪，若不攻之，又岂可坐以待毙，须攻补兼施，或一补一攻，或三补一攻，或九补一攻，审其进退，俟有可攻之机，以意消息，药与元气相当，始能逐邪而不伤正也，必须忌盐酱百日，方可收功。

（实脾散）草果仁研大腹皮 木瓜 木香研厚朴姜炒干姜 附子制白术土炒茯苓 甘草炙以上引用枣二枚，水煎服。

（方歌）

实脾散治阴水肿，草叶大腹木瓜香，厚朴姜附术苓草，虚者仍兼肾气方。

（金匮肾气丸）熟地黄一两山药八钱炒山茱萸八钱牡丹皮五钱茯苓一两泽泻五钱　肉桂五钱淡附子五钱车前子五钱牛膝八钱

以上为细末，炼蜜为丸，如梧桐子大，每服钱半，白滚水送下。

上一页：阳水
下一页：腹胀总括


腹胀总括 《医宗金鉴》

腹胀总括

腹胀脾虚因久病，胃实多由食滞停，补虚健脾兼理气，攻食消导自然宁。

[注]

腹胀之病，脾胃二经主之，有虚有实，宜分晰焉，虚者因久病内伤其脾，实者因饮食停滞于胃，虚则补脾，实则消导，调治合宜，其胀自渐除矣。

上一页：阴水
下一页：虚胀


虚胀 《医宗金鉴》

虚胀

久病脾虚失运健，或因吐泻暴伤脾，食少即胀精神倦，面黄肌瘦四君宜。

[注]

凡小儿久病脾虚，或吐泻暴伤脾气，健运失常，所以饮食不化，食少腹即胀满，现证精神倦怠，面黄肌瘦，此虚胀也，宜用香朴四君子汤治之。

（香朴四君子汤）

人参 白术土炒白茯苓 甘草炙香附制厚朴姜炒引用生姜水煎服。

（方歌）

香朴四君治虚胀，参术甘草共茯苓，香附 厚朴宜加人，引姜煎服胀即宁。

上一页：腹胀总括
下一页：实胀


实胀 《医宗金鉴》

实胀

饮食过度内伤胃，停滞腹胀便不通，潮热烦渴形气壮，平胃承气施治灵。

[注]

小儿饮食过度，则胃中停滞，以致腹胀，大便不利，身体潮热，心烦口渴，形气壮实，此实胀也，轻者平胃散主之，重者小承气汤主之。

（加味平胃散）南苍术炒厚朴姜炒大腹皮制甘草生陈皮 莱菔子焙山查麦芽炒　神曲炒　引用生姜水煎服。

（方歌）

加味平胃治实胀，苍术 厚朴 大腹皮 甘草 陈皮 莱菔子，山查麦芽炒神曲。

（小承气汤）方见食痛。

上一页：虚胀
下一页：诸热总括


诸热总括 《医宗金鉴》

诸热总括

小儿有病多发热，表里虚实宜分别，观形察色辨因由，审证切脉有妙诀，表证须汗裹下之，虚则宜补实则泻，平昔体认要精详，方得临时无遗阙。

[注]

小儿发热有表里虚实之异，治亦有汗下补泻之殊，须观形察色，审证切脉以别之，惟在平昔讲习精详，临证庶不致误。

上一页：实胀
下一页：表热


表热 《医宗金鉴》

表热

表热之证因外感，脉浮发热恶风寒，头痛身疼而无汗，十神通圣表为先。

[注]

小儿外感寒邪，脉浮发热，恶风恶寒，头疼身痛无汗，此表热也，宜十神汤主之，若兼内热者，双解通圣汤两解之。

（十神汤）升麻 葛根 麻黄 香附醋炒陈皮苏叶赤芍药川芎香白芷 甘草生引用生姜水煎服。

（方歌）

十神汤治表热证，升麻干葛共麻黄，香附 陈皮苏叶芍，芎芷甘草引生姜。

（双解通圣汤）方见伤寒。

上一页：诸热总括
下一页：里热


里热 《医宗金鉴》

里热

里热之证因内热，遍身蒸热小便红，面赤唇焦舌燥渴，调胃白虎解毒清。

[注]

小儿肥甘过度，必生内热，以致发热蒸蒸，小便赤涩，面赤唇焦，舌燥而渴，脉实有力者先以调胃承气汤下之，不愈用白虎汤，或黄连解毒汤清之。

（调胃承气汤）大黄 芒硝 甘草引用生姜水煎服。

（方歌）

谓胃承气治裹热，大黄 甘草共芒硝，引用生姜水煎服，大使通利热自消。

（白虎汤）石膏煅知母生甘草生粳米水煎服。

（方歌）胃热白虎汤，知母生用良，石膏合甘草，粳米共煎嗜。

（黄连解毒汤）黄芩 黄连 栀子黄蘖水煎服。

（方歌）黄连解毒汤，清热效非常，芩连栀子蘖，煎服保安康。

上一页：表热
下一页：虚热


虚热 《医宗金鉴》

虚热

虚热病后荣卫弱，神倦气乏用补中，呕渴竹叶石膏治，面赤尿白厥自通。

[注]

虚热者，因小儿病后气血虚弱，荣卫尚未调匀之故，其证神倦气乏，宜用补中益气汤治之，若兼口渴引饮而呕者，宜用竹叶石膏汤治之，又有阴盛格阳，外浮发热者，其面色虽赤，然小便必清白，四肢必厥逆，宜用白通汤收敛阳气，热退自愈。

（补中益气汤）方见飧泄。

（竹叶石膏汤）竹叶石膏煅人参 麦冬去心甘草生半夏姜制粳米引用生姜水煎服（方歌）

病后虚弱烦渴呕，皆因气弱胃津亡，竹叶石膏参麦草，半夏粳米共生姜。

（白通汤）干姜 附子制葱水煎服。

（方歌）虚热原于阴格阳，真寒假热白通汤，散寒姜附葱白茎，厥回热退自然康。

上一页：里热
下一页：实热


实热 《医宗金鉴》

实热

实热积热午潮热，腹胀尿红大便难，烦渴口疮腮颊赤，凉膈大柴效通仙。

[注]

小儿有余积热，以致午后潮热，蒸蒸有汗，肚腹胀满小便赤，大便难，烦渴啼叫，口舌生疮，腮颊红赤，脉洪数有力，法宜清热通利，时时热者，凉膈散主之，午后潮热者，大柴胡汤主之。

（凉膈散）方见急惊风（大柴胡汤）方见伤寒

上一页：虚热
下一页：积滞总括


积滞总括 《医宗金鉴》

积滞总括

小儿养生食与乳，撙节失宜积滞成，停乳伤食宜分晰，因证调治保安宁。

[注]

夫乳与食，小儿资以养生者也，胃主纳受，脾主运化，乳贵有时，食贵有节，可免积滞之患，若父母过爱，乳食无度，则宿滞不消而病成矣，医者当别其停乳伤食之异，临证斟酌而施治焉。

上一页：实热
下一页：乳滞


乳滞 《医宗金鉴》

乳滞

婴儿乳滞睡不安，多啼口热吐惊烦，肚胀腹热便酸臭，慎攻宜用消乳丸。

[注]

乳滞之儿，其候睡卧不宁，不时啼叫，口中气热，频吐乳片，肚腹胀热，大便酸臭也，但脏腑娇嫩，不可过攻，惟宜调和脾胃为上，以消乳丸消导之。

（消乳丸）方见伤乳吐。

上一页：积滞总括
下一页：食滞


食滞 《医宗金鉴》

食滞

小儿食滞任意餐，头温腹热便脓酸，嗳气恶食烦作渴，大安承气审宜先。

[注]

小儿恣意肥甘生冷，不能运化，则肠胃积滞矣，其证头温腹热，大便酸臭，暧气恶食，烦不安眠，口干作渴，滞轻者，宜木香大安丸消导之，滞重便秘者，宜小承气汤攻下之。

（木香大安丸）木香 黄连 陈皮 白术土炒枳实麸炒山查肉各三饯连翘二钱去心神曲炒麦芽各三钱炒砂仁 莱菔子各二钱焙

共为细末，神曲糊为丸，每服一钱，陈仓米汤下（小承气汤）方见食痛。

上一页：乳滞
下一页：癖疾总括


癖疾总括 《医宗金鉴》

癖疾总括

癖疾过食肠胃满，浊液外溢被寒凝，潮热饮冷肌削瘦，腹满硬块面黄青。

[注]

癖疾一证，皆因饮食过节，肠胃瑱满，浊汁外溢，复感寒气凝结而成，每生于左胁之下，始如鸡卵，坚硬成块，渐如覆盆之形，越脐则难治矣，其候身体潮热，喜饮凉水，肌肤削瘦，面色青黄也，治者宜详察之。

上一页：食滞
下一页：癖疾证治


癖疾证治 《医宗金鉴》

癖疾证治

癖疾潮热渴饮冷，肚大青筋坚硬疼，内服消癖木香效，外贴红花膏最灵。

[注]

癖疾之始作也，午后潮热，口渴饮冷，肚大青筋，渐至坚硬成块，不时作痛，内以千金消癖丸治之，外贴红花膏，内外兼治，其癖自消，若无热渴者，先以木香丸治之，外亦以红花膏贴之．（千金消癖丸）芦荟 阿魏另为糊青黛 木香 厚朴姜炒槟榔 陈皮 甘草各一钱生史君子去壳胡黄连山查肉香附酯炒三棱醋炒莪术各二钱醋炒水红花子神曲炒麦芽各四钱炒人参 白术土炒茯苓各三钱以上为细末，将阿魏一钱，白水和面，打糊为丸，菉豆大，米饮下，量儿大小服之。

（木香丸）木香蓬莪术缩砂仁 青皮 朱砂各二钱研细

以上为细末和匀，飞白面糊和丸，麻子大，每服二三丸，乳伤乳饮下，食伤以所伤物熬汤饮下。

（红花膏）没药五钱血竭 麝香 阿魏各三钱当归 赤芍各一钱水红花料一捆煎汁去渣　熬膏一碗以上为细末，入膏内揽匀，以青布摊贴患处。

上一页：癖疾总括
下一页：汗证总括


汗证总括 《医宗金鉴》

汗证总括

自汗属阳有虚实，或因胃热或表虚，睡中盗汗为阴弱，心虚血热随证医。

[注]

汗乃人之津液，存于阳者为津，存于阴者为液，发泄于外者为汗，若汗无故而出者，乃因阴阳偏胜也，如小儿无因而汗自出者，谓之自汗，自汗属阳有虚实之别，虚者汗出翕翕，发热恶寒，乃表虚也，汗出蒸蒸，发热不恶寒，乃里热也，表虚者，法当固表，里实者，法当攻热，又有睡则汗出，觉则汗止，谓之盗汗，盗汗主阴虚，然当分心虚不固，心火伤阴也，心虚当补心，心热当凉血，治者宜详辨之，庶无差谬。

上一页：癖疾证治
下一页：自汗


自汗 《医宗金鉴》

自汗

表虚自汗玉屏风，甚者桂枝加附从，裹实自汗用白虎，便秘调胃承气攻。

[注]

表虚濈濈自汗，玉屏风散主之，若恶寒冷，阳气虚也，桂枝汤加附子固之，阳明里实，蒸蒸自汗，用白虎汤清之，便秘者，以调胃承气汤攻之。

（玉屏风散）黄耆蜜炙防风 白术土炒水煎服。

（方歌）

表气虚弱时自汗，玉屏风治颇相宜，黄耆防风炒白术，水煎温服不拘时。

（桂枝加附子汤）白芍药桂枝 甘草炙附子制引用姜枣水煎服。

（方歌）表气虚弱甚，桂枝汤最良，芍药桂枝草，加附病渐康。

（白虎汤）方见里热（调胃承气汤）方见里热。

上一页：汗证总括
下一页：盗汗


盗汗 《医宗金鉴》

盗汗

心虚盗汗睡多惊，酸枣仁汤服即宁，心火伤阴必烦热，当归六黄汤奏功。

[注]

盗汗有二，虚实两分，心虚者阴气不敛也，睡则多惊，以酸枣仁汤主之，心热者，火伤于阴也，身多烦热，以当归六黄汤主之。

（酸枣仁汤）当归 白芍炒生地茯苓 酸枣仁炒知母炒黄蘖炒五味子 人参黄耆炒水煎服。

（方歌）

酸枣仁汤治盗汗，阳不能藏阴本虚，归芍生地茯苓枣，知蘖五味共参耆。

（当归六黄汤）

当归生地黄熟地黄 黄芩黄蘖黄连黄耆炙引用浮麦水煎服。

（方歌）

当归六黄治盗汗，阳盛伤阴液自流，生熟二地芩连蘖，归耆浮麦汗能收。

上一页：自汗
下一页：失血总括


失血总括 《医宗金鉴》

失血总括

阴乘阳热血妄行，血犯气分不归经，血病及腑渗浊道，伤于藏者溢出清，热犯阳络上吐衄，热侵阴络下失红，又有努劳成血病，血止仍嗽势多凶。

[注]

凡失血之证，阳盛乘阴，则血为热迫，不能安于脉中，犯于气分，妄行不能归入经脉也，若血病伤及于腑者，则血渗入肠胃之浊道上行于咽，出而为吐为衄，下从二便而出，为便为溺也，若血病伤及于藏者，则溢出于胸中之清道，上从喉出而兼咳嗽，下从精窍而出，为溺血也，失血藏于脏内，行于脉中，流于躯壳之内，不可得而见也，非损伤不能为病，而损之因有三，一曰热伤阳络，腑病也，热伤阴络，藏病也，宜以清热为主，一曰努伤，宜以破逐为主，一曰劳伤，宜以理损为主，若日久血止，而咳嗽不休者，主必死之证，故势多凶也。

上一页：盗汗
下一页：衄血


衄血 《医宗金鉴》

衄血

衄血之候鼻干燥，身热不渴苦头疼，失表分汗麻桂治，内热犀角泻心清。

[注]

衄血者，鼻中出血也，其候鼻中干燥，身热不渴，苦头痛，是热伤阳络也，有因伤寒失汗衄血者，乃热郁于荣，其身无汗，宜以麻黄汤汗之，身有汗者，宜以桂枝汤解之，设无表病，因内热而衄血者，宜以犀角地黄汤清之，热盛者，四物三黄泻心汤泻之，外俱用发灰散，或黑栀子末吹鼻，其衄自止（麻黄汤）麻黄杏仁炒去皮尖桂枝 甘草生引用生姜水煎服。

（方歌）

伤寒失表荣郁热，身体无汗血妄行，须用麻黄汤调治，桂麻杏草引生姜。

（桂枝汤）方见自汗。

（犀角地黄汤）牡丹皮 白芍药犀角生地黄水煎服。便硬者加川大黄。

（方歌）犀角地黄汤，治衄效非常，丹皮芍犀地，便秘加大黄。

（四物三黄泻心汤）

川芎当归酒洗生地黄 赤芍药黄芩 黄连川大黄酒洗水煎服。

（方歌）

物四三黄泻心汤，热盛吐衄功最良，芎归生地赤芍药，黄芩 黄连川大黄。

（发灰散）取壮实人头发，阴阳瓦煅成灰，放在地上，去火性，研细末，吹入鼻中，血衄自止失血门

上一页：失血总括
下一页：吐血


吐血 《医宗金鉴》

吐血

吐血下咳因热逆，若兼咳嗽努劳伤，内热犀角地黄治，努伤承气四物尝，劳伤有热鸡苏散，无热须用救肺良。

[注]

小儿吐血不咳嗽者，多因内热，致血妄行上逆也，宜以犀角地黄汤主之，若因努劳吐血者，兼咳嗽，先用桃仁承气汤以破逐之，次用加味四物汤和之，又有劳伤吐血者，亦兼咳嗽，痰中带血有热者，鸡苏散主之，无热者救肺散主之。

（犀角地黄汤）方见本门衄血。

（桃仁承气汤）桃仁去皮尖研大黄 芒硝 甘草 桂枝加当归　芍药　苏木　红花，水煎服。

（方歌）

努伤吐血先破逐，桃仁承气汤妙绝，桃仁黄硝草桂枝，加人归芍苏红捷。

（加味四物汤）当归芍药川芎生地黄茅根蒲黄 牡丹皮 栀子炒黑甘草生引用藕节酒水煎服。

（方歌）

劳伤吐血须活血，四物为主真妙诀，再加茅根与蒲黄，丹皮栀草引藕节。

（鸡苏散）鸡苏薄荷叶 川贝母去心麦门冬去心桔梗 阿胶蛤粉炒生地黄 甘草生黄耆炙白茅根 蒲黄炒水煎服。

（方歌）

劳伤有热嗽痰血，鸡苏贝母麦门冬，桔梗 阿胶生地草，黄耆茅根蒲黄同。

（加味救肺散）麦冬去心人参黄耆炙郁金 五味子 当归酒洗白芍药酒炒川贝母去心研甘草炙马兜铃水煎服。

（方歌）

劳伤无热嗽痰血，加味救肺麦冬参，黄耆郁金主味子，归芍贝母草兜铃。

上一页：衄血
下一页：便血


便血 《医宗金鉴》

便血

热伤阴络病便血，藏毒血黯肠风红，须辨腹痛肛肿痛，热盛湿盛要分明，藏毒初起肿痛甚，大黄皂刺莫消停，热盛俱宜槐花散，湿盛平胃地榆灵，日久脉微气血弱，升阳和血共养荣。

[注]

大便下血皆因小儿恣食肥甘，致生内热伤阴络也，若血色，黯而浊，肛门肿痛，先血后粪，此为近血，名日藏毒，若血鲜而清，腹中不痛，先粪后血此为远血，名日肠风，藏毒肛门每多肿痛，初起宜用皂刺大黄汤消之，大下血后，热盛微痛者，以槐花散和之，湿盛不痛者，以平胃地榆汤和之，肠风亦宜槐花散主之，便血日久，脉微气血弱者，升阳和血汤和之，继以人参养荣汤补之（皂刺大黄汤）皂刺生川大黄各等分量小儿年岁大小虚实，酌其多少，水酒煎服。

（槐花散）槐花炒侧柏叶 枳壳麸炒川黄连 荆芥穗炒水煎服。

藏毒加苍术苦楝。肠风加秦艽 防风。

（方歌）藏毒肠风槐花散，黄连 枳壳槐柏荆，脏毒苍术苦楝人，肠风须加艽防行。

（平胃地榆汤）苍术炒陈皮 厚朴姜炒甘草 地榆引用生姜水煎服。

（方歌）便血湿盛腹不痛，须用平胃地榆汤，苍术 陈皮 厚朴草，地榆同煎引生姜。

（升阳和血汤）黄耆炙黄归酒洗白芍炒牡丹皮 陈皮 肉桂 秦艽生地黄熟地黄　生甘草炙甘草 苍术炒升麻水煎服。

（方歌）下血日久腹中痛，治宜升阳和血汤，二地二草耆归芍，陈丹秦艽升桂苍。

（人参养荣汤）人参黄耆炙白术土炒白茯苓 白芍药炒肉桂熟地黄 当归酒洗　甘草炙陈皮引用姜枣水煎服。

（方歌）失血日久气血虚，人参养荣汤颇宜，参耆术苓白芍桂，地黄 当归草陈皮。

上一页：吐血
下一页：溺血


溺血 《医宗金鉴》

溺血

溺血多缘精窍病，尿血分出茎或疼，牛膝四物汤调治，急宜煎服效从容。

[注]

溺血为精窍之病，乃尿与血先后分出者也，宜用牛膝四物汤治之，其证自愈。

（牛膝四物汤）

牛膝木通郁金 甘草梢瞿麦 当归川芎生地赤芍药水煎服。

（方歌）

小儿溺血精窍病，宜用牛膝四物汤，牛膝 郁金通瞿草，归芎赤芍生地黄。

上一页：便血
下一页：二便秘结


二便秘结 《医宗金鉴》

二便秘结

小儿热结二便秘，口渴舌干唇面红，八正尿秘少腹满，神芎便秘腹胀疼。

[注]

此证多因乳食停滞生热，结于肠胃，以致二便秘结，其候舌干口渴，面赤唇焦也，热积则小便秘涩，少腹满急，宜八正散主之，若食积大便秘腹胀痛者，宜神芎丸主之。

（八正散）方见不小便。

（神芎丸）大黄 滑石各一两水飞薄荷川芎各四钱黄芩 黄连各五钱生牵牛四钱共为细末，滴水为丸，每服五丸，蜜汤化下。

上一页：溺血
下一页：气虚脱肛


气虚脱肛 《医宗金鉴》

气虚脱肛

泻痢日久中气陷，肛松肠薄滑而脱，面色青黄指梢冷，脉来沈细唇淡白，补中益气汤升举，真人养藏固滑脱，外用涩肠散调敷，气升肛涩肠自合。

[注]

脱肛一证，因泻痢日久，中气下陷，肠胃薄瘦遂令肛门滑脱不收，现证面色青黄，指梢冷，脉沈细，唇色淡白，宜温补为主，先以补中益气汤升提其气，再以真人养藏汤温补固滑，外以涩肠散掺之，则气升肛涩而肠自收矣。

（补中益气汤）方见飧泻（真人养藏汤）方见寒痢。

（涩肠散）诃子 赤石脂龙骨各等分煅以上为细末，用腊茶调敷，和药掺肠头上，绵帛揉入。

上一页：二便秘结
下一页：肛肿翻肛


肛肿翻肛 《医宗金鉴》

肛肿翻肛

积热红肿大使难，努力肛出翻不还，外用蟠龙散消肿，内宜皂刺大黄煎。

[注]

小儿积热太盛，以致肛门作肿大便艰难，努力翻出，肛脱不还，外用蟠龙散消其肿，内服皂刺大黄汤，其肿一消，肛自收矣。

（皂刺大黄汤）方见便血。

（曹氏蟠龙散）干地蟠龙一两略去土焙风化朴硝二钱以上锉税为细末，仍和匀朴硝，每以二钱至三钱，肛门湿润者干涂，干燥者用清油调涂，先用荆芥生葱煎水，候温洗浴轻与拭干，然后敷药。

上一页：气虚脱肛
下一页：龟胸


龟胸 《医宗金鉴》

龟胸

肺积痰热病龟胸，胸骨高耸若龟形，气急喘咳体羸瘦，宽气百合酌量行。

[注]

龟胸一证，多因小儿饮食不节痰热炽盛，复为风邪所伤，风热相搏，以致肺经胀满，攻于胸膈，高如覆杯，现证咳嗽喘急，身体羸瘦，治宜清肺化痰为主，先以宽气饮开其气道，再以百合丹除其壅滞，肺热清而胀满自除矣。

（宽气散）杏仁去皮尖炒桑白皮炒橘红苏子炒枳壳麸炒枇杷叶蜜炙麦冬去心　生甘草苦葶苈水煎服。

（方歌）

宽气饮治儿龟胸，杏仁桑皮合橘红，苏子枳壳 枇杷叶，甘草葶苈麦门冬。

（百合丹）百合天门冬杏仁炒去皮尖木通桑白皮炒甜葶苈石膏各五钱大黄三钱　以上为细末，炼蜜丸如菉豆大，量儿大小服之，临卧滚白水迭下。

上一页：肛肿翻肛
下一页：龟背


龟背 《医宗金鉴》

龟背

龟背坐早被风吹，伛偻背高状如龟，内服松蕊丹缓治，外用灸法点龟尿。

[注]

龟背者，因婴儿坐旱被客风吹入脊膂，遂致伛偻曲折，背高如龟，往往为终身痼疾，内以松蕊丹调治之，外用圣惠灸穴法，灸肺俞心俞膈俞三穴三五壮，或以龟尿点骨节上，亦可得效。

（松蕊丹）松花枳实麸炒防风 独活各一两麻黄 前胡川大黄生桂心各五钱以上为细末，炼蜜丸如黍米大，每服十丸，粥饮送下。

上一页：龟胸
下一页：五软


五软 《医宗金鉴》

五软

五软禀赋不足证，头项手足口肉肌，地黄丸与扶元散，全在后天调养宜。

[注]

五软者，为头项软，手软，足软，口软，肌肉软，是也，头软者，项软无力，手足软者，四肢无力也，肉软者，皮宽不长肌肉也，口软者，唇薄无力也，此五者，皆因禀受不足，气血不充，故骨脉不强，筋肉痿弱，治宜补气为主，先以补肾地黄丸补其先天精气，再以扶元散补其后天羸弱，渐次调理，而五软自强矣。

（补肾地黄丸）熟地黄一两五钱山萸肉一两怀山药炒茯苓各八钱牡丹皮 泽泻各五钱　牛膝八钱鹿茸五钱酥炙

以上为细末，炼蜜丸如梧桐子大，每服二钱，用盐汤下（扶元散）人参 白术土炒茯苓熟地黄茯神黄耆蜜炙山药炒炙甘草 当归 白芍药川芎石菖蒲引用姜枣水煎服。

（方歌）

五软扶元散堪尝，参术茯苓熟地黄，茯神黄耆山药草，归芍川芎及石菖。

上一页：龟背
下一页：五□


五□ 《医宗金鉴》

五□

阳气不荣成五□，仰头取气难摇动，手足强直冷如冰，气壅胸膈牵连痛，小续命汤最为良，乌药顺气散极应，若遇肝木乘脾经，加味六君妙无竟。

[注]

五□者，仰头取气，难以动摇，气壅疼痛，连胸膈间，手心足心冰凉而□，皆由阳气不荣于四末，最为难治，重者以小续命汤疏其风，轻者以乌药顺气散调其气，若肝木乘脾，食少气弱者，加味六君子汤治之，内外交治，而证自日瘥矣。

（小续命汤）人参 麻黄川芎黄芩芍药甘草炙防风官桂去皮附子泡去皮脐　杏仁炒去皮尖汉防己引用姜枣水煎服。

（方歌）

小续命汤治五□，人参 麻黄川芎共，黄芩芍药草防风，官桂附子 防己杏。

（乌药顺气散）麻黄 白芷川芎桔梗 枳壳炒乌药 僵蚕炒炮姜 甘草生橘红引用葱白水煎服。

（方歌）

乌药顺气五□轻，麻黄 白芷合川芎，桔梗 枳壳 僵蚕炒，乌药 炮姜草橘红。

（加味六君子汤）人参 白术 炮姜 陈皮半夏制茯苓炙甘草 升麻蜜炙柴胡醋炒肉桂水煎服。

（方歌）

加味六君虚五□，人参 白术共炮姜，陈半茯苓炙甘草，升麻 柴胡 肉桂良。

上一页：五软
下一页：五迟


五迟 《医宗金鉴》

五迟

小儿禀来气血虚，筋骨软弱步难移，牙齿不生发疏薄，身坐不稳语言迟，加味地黄为主治，补中益气继相医，邪乘心气菖蒲好，血虚发迟苣胜宜。

[注]

小儿五迟之证，多因父母气血虚弱，先天有亏，致儿生下筋骨软弱，行步艰难，齿不速长，坐不能稳，要皆肾气不足之故，先用加味地黄丸滋养其血，再以补中益气汤调养其气，又足少阴为肾之经，其华在发，若少阴之血气不足，即不能上荣于发，苣胜丹主之，又有惊邪乘入心气，至四五岁尚不能言者，菖蒲丸主之。

（加味六味地黄丸）熟地黄一两山萸肉一两怀山药炒茯苓各八钱泽泻 牡丹皮各五钱　鹿茸三钱炙五加皮五钱麝香五分

以上为细末，炼蜜丸如梧桐子大，大儿每服二钱，小儿一钱五分，盐汤送下。

（补中益气汤）方见飧泻。

（苣胜丹）

当归洗焙生地黄 白芍药各一两炒苣胜子二两碾胡粉三钱碾

以上同研匀，炼蜜为丸如黍米大，每服十粒，煎黑豆汤下。

（菖蒲丸）

人参 石菖蒲麦门冬去心远志去心川芎当归酒洗乳香朱砂各一钱水飞以上为细末，炼白蜜为丸，如黍米大，食远用米汤送下。

上一页：五□
下一页：鹤膝风


鹤膝风 《医宗金鉴》

鹤膝风

小儿禀赋不充盈，肌肉削瘦少峥嵘，膝骨外露如鹤膝，多缘肾弱髓难生，血脉不荣筋挛缩，膝贮风涎时作疼，大防风汤宜先服，地黄继进莫从容。

【注】

小儿鹤膝风，多因禀赋不足，血气不荣，肌肉削瘦，遂致骨节外露，筋脉挛缩，股渐细小，而膝愈大，腰皆肾虚不能生精髓之故也，须先服大防风汤，继以补肾地黄丸治之，庶气血充而证自愈矣。

（大防风汤）

人参　白术土炒　茯苓　甘草炙　熟地黄　当归身　白芍药炒川芎　黄耆蜜炙　羌活　防风　附子制　杜仲　牛膝　引用姜枣水煎服。

（方歌）

大防风汤八珍耆，羌防附子 杜仲移，荣筋更有川牛膝，虚风鹤膝最相宜。

（补肾地黄丸）方见五软杂证门

上一页：五迟
下一页：解颅


解颅 《医宗金鉴》

解颅

小儿解颅最堪怜，先天有损脑髓干，面色□白形瘦弱，二目多白若愁烦，补肾地黄丸堪服，补阳扶元散为先，更有封□散极效，临时摊贴保安然。

【注】

解颅者，乃□大骨缝不合也，盖肾生髓，脑为髓海，肾气有亏，脑髓不足，亦如花木无根，现证面色□白，形体瘦弱，目多白睛，悲愁少笑，治宜补养肾气为主，先以补肾地黄丸滋补其阴，再以扶元散补养其气，外用封□散摊贴之，则精血稍充，或可转危为安也。

（补肾地黄丸）（扶元散）俱见五软。

（封□散）

柏子仁　防风　天南星各四两　以上为细末，每用一钱，以猪胆汁调匀，摊在绯绢帛上，看□大小剪贴，一日一换，不得令干，时时以汤润动。

上一页：鹤膝风
下一页：□陷


□陷 《医宗金鉴》

□陷

小儿缘何□下陷，泻久脾亏虚弱见，面目青黄四肢凉，六脉沈缓神惨淡，补中益气汤最宜，固真汤进有奇验，外用乌附膏摊贴，温中理脾功无限。

[注]

小儿藏府有热渴饮水浆，致成泻痢，久则脾气虚寒，不能上充脑髓，故□陷成坑，名日□陷。

现证面目青黄，四肢逆冷，六脉沈缓，神气惨淡，先以补中益气汤升提其气，再以回真汤温补其脾，外用乌附摊贴于陷处极效。

（补中益气汤）方见飧泻（固真汤）方见慢脾风（乌附膏）雄黄二钱川乌 附子各五钱生以上为细末用生葱和根叶细切，杵烂入前药末，同煎作成膏，每早空心贴陷处。

上一页：解颅
下一页：□填


□填 《医宗金鉴》

□填

□门肿起气上冲，其间虚实要分明，毛发憔悴频频汗，胸高气促口唇红，肝盛泻青丸最效，裹热连翘饮堪行，因表防风 升麻剂，□冷属阴用理中。

[注]

□填者，谓□门肿起也，盖因乳哺无度，或寒或热，乘于脾经，致使藏府不调，其气上冲，为之填肿胀突，现证毛发憔悴，频频出汗，胸高气促，口唇色红，须分虚实治之，肝气盛者，泻青丸主之，里热盛者，大连翘饮主之，因表者，防风 升麻汤主之，坚□不热者，属阴，理中汤主之。

（泻青丸）方见急惊风。

（大连翘饮）柴胡 荆芥 连翘去心木通滑石水飞栀子蝉退去足翅瞿麦 当归酒洗　赤芍药黄芩 甘草生防风水煎服。

（方歌）

连翘饮治热上冲，柴胡 荆芥翘木通，滑石 栀子蝉瞿麦，归芍黄芩草防风。

（防风 升麻汤）

麦冬去心木通甘草节山栀升麻 防风引用淡竹叶水煎服。

（方歌）防风 升麻汤，□填效非常，麦冬木通草，山栀升麻防。

（理中汤）方见不乳。

上一页：□陷
下一页：中恶


中恶 《医宗金鉴》

中恶

小儿神气末充实，触恶何能自主持，目闭面青惊闷乱，苏合皂角功效奇。

[注]

小儿神气末充，一为邪恶所触，何能主持，自然神魂离舍，目闭面青，闷乱不省人事，内以四合香丸除其邪，外以皂角末开通其闭，嚏出则气通而苏矣。

（苏合香丸）方见肛门内合。

上一页：□填
下一页：痘原


痘原 《医宗金鉴》

痘原

上古无痘性淳朴，中古有痘情欲恣，痘禀胎元出不再，毒之深浅重轻识，天疮之名因天禀，疮形如豆痘名居，塞北不出寒胜热，毒发必自待天时。

[注]

上古之人无出痘者，天性淳朴也，中古之人有出痘者，情欲渐炽也，古人谓痘禀胎毒此定论也，惟禀于胎元，故一出不再出也，毒有浅深，故出有轻重也，名为天疮者，因毒禀于先天也，名为痘疮者，因疮形如豆也，其毒伏于形中而塞化不出者，以其气多寒凉，鲜邪阳火旺之气以触发其毒，故伏藏于内而不出也，中土之人必出者，以其气多温热，一触邪阳火旺之气，毒随内发而即出也，此皆医所当识者也。

上一页：中恶
下一页：出痘形证


出痘形证 《医宗金鉴》

出痘形证

欲识小儿出痘形，类是伤寒发热惊，气粗眼目廷中指冷，耳尻不热耳筋红。

[注]

痘证初起，见证大扺与伤寒相似，其候身体发热，不时惊悸，口鼻气粗，两眼发□，惟中指独冷，耳尻不热，耳后有红筋，皆为出痘之形证也。

上一页：痘原
下一页：痘出五藏形证


痘出五藏形证 《医宗金鉴》

痘出五藏形证

痘出五藏主证形，呵欠顿嗽是肝经，肺证欬凉痰嚏涕，心证惊颊面赤红，脾证喜睡肢热利，耳尻俱凉是肾征，肝泡肺脓心赤小，脾大黄浅肾黑形。

[注]

痘疮之毒伏于五藏，故内出何藏，外即应之，如呵欠顿闷，此痘出肝经证也，欬嗽有痰，喷嚏泣涕，此痘出肺经证也，惊悸烦燥，面色红赤，此痘出心经证也，喜睡自利，四肢发热，此痘出脾经证也，惟肾经但见耳尻发凉者，是火不能胜水也，肝痘之形为水泡，其包青而小，肺痘之形为脓泡，其色白而大，心痘之形色赤而小，脾痘之形其色黄浅而大，至于肾经不宜有证，若水不胜火，痘色黑者，非吉兆也。

上一页：出痘形证
下一页：痘主部位


痘主部位 《医宗金鉴》

痘主部位

额心颏肾鼻脾部，左颊肝位右肺方，周身分主面属胃，头背膀胱腰肾疆，心肺胸膈肝胆胁，腹肢属脾大小肠，包络之络联藏府，三焦之气应无方．

[注]

小儿出痘，自头面以及周身，各有藏府所属部位，治者须详察部位以定吉凶，如额先见点者，是毒发于心也，颏先见点者，毒发于肾也，左颊先见点者，毒发于肝也，

右颊先见点者，毒发于肺也，鼻先见点者，毒发于脾也，面属胃经部位也，头背属膀胱经部位也，腰属肾经部位也，胸膈属心肺二经部位也，胁旁属肝胆二经部位也，肚腹四肢属脾大小肠三经部位也，至于包络乃周身脂膜之络联属百骸藏府者也，三焦为周身水精之气，充满躯壳藏府者也，凡周身发痘，俱从此出，无故一定部位也。

上一页：痘出五藏形证
下一页：痘形顺逆


痘形顺逆 《医宗金鉴》

痘形顺逆

痘形见点喜尖圆，恶隐蚊迹痱粟蚕，起胀惭绽充肥顺，顶平不突板实难，生浆敛束形完固，緛嫩皮薄痒塌缠，结痂如螺先后落，最忌麸薄溃烂粘。

[注]

痘形气之为也，气胜毒，则毒为气驭其毒解矣，故顺也。

毒胜气，则气为毒蚀，其气竭矣，故逆也，气毒相平，则势界于险，惟在医者调治得宜，使险变顺也，如始出之形顶尖而根圆，此气胜毒，为顺也，若隐如蚊咬，或如热痱，寒粟蚕种，此毒胜气，为逆也，起胀之形，渐绽充肥，此气胜毒，为顺也，若顶平不突，板实不绽，此毒胜气，为逆也，出浆之形，根红敛束，痘壳完固，此气胜毒，为顺也，若壳软皮簿，则必痒塌，此毒胜气，为逆也，结痂之形，痂如螺壳，先结先落，后结后落，此气胜毒，为顺也，若痂薄如麸，溃烂粘聚，此毒胜气为逆也，此痘形顺逆之大略也。

上一页：痘主部位
下一页：痘色顺逆


痘色顺逆 《医宗金鉴》

痘色顺逆

痘色桃花渐渐红，淡白桔紫晦多凶，起胀顶白根红润，顶灰根散或深红，生浆由白而黄厚，最忌灰干与薄清，靥喜苍粟恶麸白，疤喜红满恶白平．

[注]

痘色血之为也，血胜毒，则毒为血载，其毒化矣，故顺也，毒胜血，则血为毒滞，其血涸矣，故逆也，血毒相平，则势界于险，亦在医者之调治得宜也，始出之色如桃花，而渐加滋润，此血胜毒，为顺也，若初出之即淡白干紫晦而不亮，此毒胜血，为逆也，起胀之色，顶渐放白，根红光润，此血胜毒，为顺也，若顶色灰滞，根血散漫，或地角深红，此毒胜血，为逆也，生浆之色，白而渐黄，苍而淳厚，此血胜毒，为顺也，若灰干不润，或浆薄清稀，此毒胜血，为逆也，结痂之色，苍如粟壳，此血胜毒，为顺也，若痂色麸白，此毒胜血，为逆也，疤痕之色，红润凸起为顺，若淡白黑紫，平凹无突起之状，皆为不顺之色，医者详之。

上一页：痘形顺逆
下一页：痘证老嫩


痘证老嫩 《医宗金鉴》

痘证老嫩

苍淳娇艳老嫩色，肥实浮虚老嫩形，浓浊稀清浆老嫩，厚薄痂之老嫩明。

[注]

痘之一证，自始至终喜老恶嫩，如苍淳娇艳，此色之老嫩也，肥实浮虚，此形之老嫩也，浓浊稀清，此浆之老嫩也，薄软厚坚，此痂之老嫩也，总之老者多顺，易于成功，嫩多险逆，难于施治也。

上一页：痘色顺逆
下一页：痘证□密


痘证□密 《医宗金鉴》

痘证□密

头项胸背痘□吉，手足虽密不为凶，□兼阳热须防变，密若磊落不必惊。

【注】

头面清阳元首，颈项管钥咽喉，胸背乃藏府所附，惟稀□则吉也，至于手足无甚关系，虽多不为凶也，□固是顺也，若见阳证谵妄，大渴大热，唇舌燥裂，烦躁不宁，大小便秘等证，此毒壅遏不出，虽□未为吉也，密固是逆，若铺排磊落，大小匀净，精神寝食二便如常，虽密亦不须惊也。

上一页：痘证老嫩
下一页：辨形神声气饮食之虚实


辨形神声气饮食之虚实 《医宗金鉴》

辨形神声气饮食之虚实

躯之肥瘦形衰盛，声之粗细气虚实，目了不了神强弱，胃气虚实食不食。

【注】

欲治痘者，先看儿体之肥瘦，体肥者，形盛可知也，体瘦者，形衰可知也，次声气之粗细，粗者，声音雄粗，此气实也，细者，声音微细，此气虚也，再观其目中之神，了了精彩者，此神强也，目不了不精彩者，此神弱也，更问其饮食能否，饮食如常者，胃气实也，不能饮食者，胃气虚也，此辨形神声气饮食之虚实也。

上一页：痘证□密
下一页：辨气血虚实证


辨气血虚实证 《医宗金鉴》

辨气血虚实证

气虚顶陷多软薄，气过成泡少浆脓，血虚淡红摸转白，血过发□紫黑凝。

【注】

痘之形色，乃气血外现也，如顶凹陷，手摸之多软薄者，此气虚也，气过者，气过盛也，泡者，发水泡也，少浆脓者，不能生浆也，谓气若过盛，则发水泡而浆不能生也，如痘色淡红，以手摸过随转白者，此血虚也，血过者，血过盛也，□者，地界有□晕也，紫黑凝者，谓毒盛则色黑紫凝滞也，此就痘□形色，以辨气血之虚实也。

上一页：辨形神声气饮食之虚实
下一页：辨表证虚实


辨表证虚实 《医宗金鉴》

辨表证虚实

发热恶寒身痛表，有汗为虚无汗实，实隐稠密灰红滞，虚平塌烂水浸湿。

[注]

痘出有发热恶寒，身体疼痛者，属表证也，若有汗，则为表虚，无汗，则为表实，表实闭塞，痘毒隐伏难出也，稠密者，痘出稠密也，灰者，痘色灰白也，红者，痘色红赤也，滞者，谓痘稠密，不论灰红，若带滞暗者，皆表毒盛也，若表虚之证，则痘平不起，塌痒无浆也，烂者，痘溃烂也，水浸湿者，痘脓水浸溃，湿而不干也，此辨表证之虚实也。

上一页：辨气血虚实证
下一页：辨里证虚实


辨里证虚实 《医宗金鉴》

辨里证虚实

发热恶热□痛里，便秘为实下利虚，实则板实根紧□，虚则倒陷靥收迟。

[注]

痘出发热恶寒者，表证也，不恶寒恶热者，里证也，□者，不大便而□也，痛者，肚腹作痛也，此皆属里热之证，若便秘，则为里实，下利，则为里虚，板实者，痘囊板实不活动也，根紧□者，根脚紧朿，坚□不松者，皆里实证也，倒陷者，痘已出复陷入于内也，倒靥者，痘正灌浆即收靥也，收迟者，痘已灌浆，日久不靥，皆里虚证也，此辨里之虚实也。

上一页：辨表证虚实
下一页：辨阳热证


辨阳热证 《医宗金鉴》

辨阳热证

阳热壮热面唇赤，舌干饮冷爪尿红，烦躁昏狂谵失血，紫黑焦枯不润通。

[注]

凡痘属阳热者，身必壮热，面唇皆赤，舌上干燥，好饮冷水，爪甲尿溺，皆现红色，烦燥不宁，神气昏愦，发狂谵语，失血者，吐血衄血也，紫黑焦枯者，痘色紫黑焦枯也，不润通者，九窍不润通也，此皆属阳热之证也。

上一页：辨里证虚实
下一页：辨阴寒证


辨阴寒证 《医宗金鉴》

辨阴寒证

阴寒无热口鼻冷，面唇尿爪色自青，厥冷难回利不臭，水泡灰白无晕红。

[注]

凡痘属阴寒者，身肢不热，口鼻皆冷，面唇尿溺爪甲，色现青白也，厥冷难回者，谓四肢厥冷不能即温也，利不臭者，谓下利无臭秽也，水泡湿盛也，灰白即无晕者，谓痘色灰白，根脚无红晕也，此皆属阴寒之证也。

上一页：辨阳热证
下一页：辨虚实寒热误治


辨虚实寒热误治 《医宗金鉴》

辨虚实寒热误治

温补过则痘溃烂，毒攻咽龈日肿痈，清泻过则痘白陷，呕吐不渴厥利清。

[注]

痘有虚实，治有补泻，要在审当而施也，如虚者当补，亦须酌量施治，若温补过甚，则反助毒热而痘溃烂也，以致毒热上攻，或咽喉肿痛，或牙龈发疳，或眼目赤肿生翳，甚而攻于荣卫，发为痈疽也，如实者当泻，亦须中病即止，若清泻过甚，则损伤正气，而痘白陷，或呕吐不渴，或厥逆下利，此发明温补清泻之过当也。

上一页：辨阴寒证
下一页：禀赋顺逆险


禀赋顺逆险 《医宗金鉴》

禀赋顺逆险

毒微气血实则顺，毒甚而虚逆自明，毒微若虚恐化险，毒甚逢实变险能。

[注]

痘由禀赋毒气，轻者固顺，然必儿之气血不虚，则始为顺也，重者固逆，亦必儿之气血虚，则始为逆也，毒微者顺也，若儿之气血虚弱，虽顺恐化险也，毒甚者逆也，若儿之气血不虚，虽逆能变险也，此以儿之胎毒重轻，气血虚实，定痘之顺逆险也。

上一页：辨虚实寒热误治
下一页：天时顺逆险


天时顺逆险 《医宗金鉴》

天时顺逆险

毒微天时和者吉，毒甚天时不和凶，毒微不和顺中险，毒甚时和逆或更。

[注]

毒微吉矣，然必逢天时之和，始为顺而吉也，毒甚凶矣，然必遇天时不和，则始为逆而凶也，毒微者顺也，若值天时不和，恐顺中化险也，毒甚者逆也，若值天时之和，或逆中转险也，此以胎毒之轻重，天时之和不和，定痘之顺逆险也。

上一页：禀赋顺逆险
下一页：人事顺逆险


人事顺逆险 《医宗金鉴》

人事顺逆险

险逆时和无病吉，不知有病定然凶，由此故识种痘善，人事能回天命亨。

[注]

凡痘险逆之证，固不善矣，若逢天时之和，儿又无病，险者可以变顺，逆者可以化险，故曰吉也，若逢天时不和，儿又有病，则险者变逆，逆者更逆，故曰凶也，由此观之，可识种痘之善，以得其天时之和，儿素无病，其中即有毒之重者，而人事克尽，亦能挽回天命而致亨也。

上一页：天时顺逆险
下一页：发热顺证


发热顺证 《医宗金鉴》

发热顺证

发热和缓微微汗，饮食如常二便调，睡卧安然神气爽，此为顺证不须疗。

[注]

发热和缓，身不甚热，毒轻也，微微汗，身微微有汗表和也，饮食二便如常，里和也，神气清爽，睡卧安然，精神气血大和，故为顺证，不须治疗也。

上一页：人事顺逆险
下一页：发热险证．


发热险证． 《医宗金鉴》

发热险证．

发热三日热不远，烦渴咬牙面赤红，惊啼战栗乳食少，夜不安眠险证明。

[注]

发热三日见点者，常候也，若见点热不退者，毒盛也，更兼烦躁口渴，频频咬牙，面色红赤，惊悸多啼，身体战栗，乳食甚少，不能安眠等证，此是毒盛，伏郁难出，其为险证明矣，急宜随证施治，庶或从险化顺也。

上一页：发热顺证
下一页：发热逆证


发热逆证 《医宗金鉴》

发热逆证

发热神昏闷乱成，妄言喘满腹腰疼，不食不眠搐不止，干呕失血证逆凶。

[注]

发热神昏，闷乱妄言，毒伏于心也，喘满喘急，毒伏于肺也，腹疼毒伏于脾也，腰疼毒伏于肾也，不食不眠，毒伏于胃也，惊搐不止，毒伏于肝也，不时干呕失血，吐血尿血，是毒攻气血内乱也，此皆为不治之逆证，势多凶也。

上一页：发热险证．
下一页：发热证治


发热证治 《医宗金鉴》

发热证治

痘出发热固自内，必因其诱使之然，时气风寒惊食热，表裹虚实随证参，表热恶寒而无汗，裹热有汗溲便难，气弱热微不足治，形实热盛有余看。

[注]

痘出发热者，谓痘本火毒，故未出先发热也，自内，谓其热，自内达外也，必因其诱使之然者，谓必因其四时不正，风寒邪气使之发热也，惊，谓外触异物，跌扑惊吓使之发热也，食，谓内伤食滞使之发热也，热，谓内热积久因而热发于外也，内外既有所困之邪，又当以表里虚实，随证参详施治也，表热者，谓发热在表，则恶寒而无汗也，里热者，谓发热在里，则有汗小便短涩大使燥虽也，气弱热微者，谓形气不足发热微轻也，形实热盛者，谓形气有余，发热太甚也，医者果能临时详察，因证施治，则汗下清补之法自得其宜矣。

上一页：发热逆证
下一页：升麻葛根汤


升麻葛根汤 《医宗金鉴》

升麻葛根汤

发热升麻 葛根汤，表邪痘疹两得力，升麻 葛根 赤芍草，证随宜加法最良，无汗表实加麻薄，便柲腹痛裹大黄，形怯气弱参耆入，热盛犀连荆蒡防，尿涩通滑车前子，惊搐荆防钩连羊，烦渴石膏麦冬粉，欬嗽前桔杏苏桑，伤食腹热查芽枳，下利芩连呕半姜，咽痛蒡梗身羌独，头痛荆穗芎芷羌．

[注]

痘出发热当以升麻 葛根汤为主，以其能发表邪透痘疹，两得之良方也，然必随证加佐使之品斯为尽善，如身热无汗者，此表实也，本方中加麻黄 薄荷，如大小便秘，腹作痛者，此里实也，本方中加大黄，如形气怯弱者，禀赋不足也，本方中加人参黄耆，热盛者，内热炽盛也，本方中加犀角，黄连，荆芥，牛蒡子，防风，如小便短涩者，热结膀胱也，本方中加木通，滑石，车前子，如发惊搐者，肝心有热也，本方中加荆芥，防风，钩藤钩，川黄连，羚羊角，如烦渴者，内热盛也，本方中加石膏，麦冬，花粉，如欬嗽喘急统，肺郁风邪也，本方中加前胡，枯梗，杏仁，苏叶，桑皮，如伤食腹皮热者，胃中停滞也，本方中加山查，麦芽，枳壳，如下利者，肠胃热滞也，本方中加黄连，黄芩，如作呕者，胸膈有痰饮也，本方中加半夏，生姜，如咽痛者，火在上焦也，本方中加牛蒡子，苦桔梗，如偏身酸疼者，外染风寒也，本方中加羌活，独活，如头痛者，上冒风寒也，本方中加荆芥穗，川芎，白芷，羌活，此治发热之大略，又贵临时详察融会贯通也。

（升麻 葛根汤）升麻 葛根 赤芍药生甘草引加芫荽水煎服。

归宗汤

形实无表毒火盛，所以归宗主大黄，地芍查青通荆蒡，壮热爪紫肢厥凉，恶热头汗蒸蒸汗，便秘谵语烦躁狂，大渴唇焦舌生刺，失血腰痛不寻常．

[注]

发热之初，形实者，形气壮实也，无表者，无风寒表邪也，若证见毒火太盛，法当攻之，所以用归宗汤者，因其以大黄为主也，而佐使生地，赤芍，山查，青皮，木通，荆芥穗，牛蒡子也，痘末见点，如壮热不已，毒火炽盛也，爪甲色紫，血热凝滞也，四肢厥冷，同阳证见者，热深厥深也，恶热，内热盛也，头汗出，胃热上蒸也，通身蒸蒸汗出，毒火内迫津液也，大小便闭，肠胃热结也，谵语胃热也，烦躁狂乱，毒火扰心神也，大渴，引饮，毒火灼津液也，唇口焦裂，舌生芒刺，毒火胄热并盛也，失血者，口中失血，小便尿血也，皆缘火毒迫血妄行也，其腰痛不寻常者，毒攻肾位也，

以上诸证，非险则逆，若见之急用此方峻攻火毒，庶可挽回，少有逡巡瞻顾，则无及矣。

（归宗汤）

大黄生地黄 赤芍药山查青皮木通荆芥穗牛蒡子炒引加灯心水煎服。

清解散

痘惊清解升葛蒡，荆防甘草桔连芩，蝉翘芎前查通紫，表羌苏芷弱者参。

[注]

痘欲出而发惊搐者，皆由其毒不得快然宣发，而郁于经也，其现证则面赤心烦，口渴手足抽搐，俱以清解散主之，或因风寒朿于表者，其现证则无汗头痛，身体疼痛，欬嗽喷悌，本方中加羌活，苏叶，白芷，以表发之，若兼形气虚弱者，其现证则面色浅淡，身体微热，匹肢微温，倦怠嗜卧，本方中加人参，黄耆，以托之。

（清解散）

防风 荆芥 牛蒡子炒生甘草 升麻 葛根 桔梗 黄连 黄芩 蝉蜕 紫草茸川芎前胡山查木通连翘去心引加生姜灯心水煎服。

宽中透毒饮伤食宽中透毒饮，葛桔前青朴枳查，麦蝉翘蒡连荆草，便秘大黄木通加。

[注]

痘欲出，发热有现证，呕吐烦渴，大便酸臭，此兼伤食也，以宽中透毒饮主之，若更大便秘，小便赤涩，腹热闷痛者，此兼滞热也，本方中加大黄木通通利之。

（宽中透毒饮）

葛根 桔梗 前胡 青皮 厚朴姜炒枳壳麸炒南山查麦芽炒蝉蜕 连翘去心牛蒡子炒研黄连 荆芥穗甘草生引加生姜灯心水煎服。

上一页：发热证治
下一页：见点顺证


见点顺证 《医宗金鉴》

见点顺证

发热三朝始见点，热减身和不渴烦，颗粒稀疏渐次出，色润红活顶尖圆。

[注]

发热三朝之后始见点者，此痘如期而出也，热减身和者，毒已宣发透彻也，不渴不烦者，无里热壅滞也，颗粒稀疏者，不稠密联系也，渐次出者，先自头面惭至周身而出也，色润红者，痘色红活滋润也，顶尖圆者，痘形顶尖而体圆也，此皆见点顺证。

上一页：升麻葛根汤
下一页：见点险证


见点险证 《医宗金鉴》

见点险证

痘已见形身仍热，稠密联系不润红，稀疏淡隐精神少，痘顺兼杂病险名。

[注]

痘已见形，身仍发热者，此毒气未尽透也，稠密者，痘出稠密不少也，联系者，颗粒粘连不分也，不润红者，痘色虽红而黯滞也，稀疏淡隐者，痘虽稀疏而色浅淡，隐于皮肤不透出也，精神少者，精神倦怠也，此皆见点险证，痘顺兼杂病者，谓痘出虽属顺证，而或兼杂病，亦属险名也。

上一页：见点顺证
下一页：见点逆证


见点逆证 《医宗金鉴》

见点逆证

发热一朝即见形，一齐涌出不分明，密如蚕种平塌隐，紫黑干枯逆证凶。

[注]

发热一朝或半朝即见点者，此毒火太迅，不循次第也，一齐涌出者，此毒火太盛，不受领载也，点不分明者，颗粒不分也，密如蚕种者，密如蚕之种也，平塌者，平塌不起也，隐者，痘已出复隐也，紫黑者，痘色或紫或黑也，干枯者，痘干枯不润也，此皆见点逆证。

上一页：见点险证
下一页：见点证治


见点证治 《医宗金鉴》

见点证治

发热三朝渐见点，热减形疏色润红，应出不出出犹热，已出复稳涌出凶，赤紫黑白分亮黯，平板稠连辨紧松，当审风寒毒火制，气血虚失领载能。

[注]

发热三朝渐渐见点者，谓见点不疾不徐也，热减者，谓痘出齐而热减退也，形疏者，谓痘稀疏颗粒分明也，色润红者，谓色红而润泽也，皆见点顺痘也，应出不出者，谓发热三日之后而不见点，此毒伏于内也，出犹热者，痘已出齐，而犹身热不退，此毒热盛也，已出复稳者，谓痘已见点，复稳藏不见，此毒陷内攻也，涌出者，谓发热不待三日，其痘一齐涌出，此毒火迅烈也，此皆逆而主凶之痘也，赤紫黑白者，谓痘色红为正，或深红赤色，深赤紫色，紫甚黑色，不红白色，皆非正色也，分亮黯者，谓非正色之痘，又当分亮黯而取治焉，亮者多虚，黯者多实，赤紫黑色明亮者，尚有活动可治之机，若滞黯则为毒热凝滞而不行也，色白亮者，乃气血因虚不荣也，白而黯者，谓气血为毒所制也，平板稠连者，谓痘形平塌不起，板□不绽，或稠密成攒，联系不分，皆非正形也，辨紧松者，谓非正形之痘，当辨紧松而取治焉，紧松者，根脚之紧松也，紧者毒滞，松者毒松，平板稠连，根形松绽，尚有活动可治之机，若根形紧束，则为毒盛瘀滞，难治之痘也，当审风寒毒火，制者，谓已上痘之形色各有所困，当审其为风寒外郁，火毒内锢也，气血虚失领载能者，谓或因气虚不能领毒，血虚不能载毒，使毒不能发于肌表，而失领载之能也。

苏解散归宗汤保元汤升麻 葛根汤

应出不出表苏解，羌苏升葛枯荆防，川芎前薄查通草，裹热毒伏归宗汤，不足不出无表裹，参耆甘草保元汤，毒轻升麻 葛根并，毒重攻毒救正良。

[注]

痘发热三朝，期应见点而不见点，则为应出不出，若有表邪风寒外郁不出，宜用苏解散发之，表开自然出也，若无表证而有里热者，此为毒火内伏不出，宜用归宗汤攻之，里开自然出也，若形气不足，应出不出，无表里证者，是正气虚而不能发出也，若毒轻热微，宜用保元汤合升麻 葛根汤并而用之，补正除邪可也，若有表里证，或毒重热甚，则不宜补，恐助火毒，宜苏解散或归宗汤攻邪救正为良法也。

（苏解散）

前胡川芎牛蒡子炒南山查木通生甘草 羌活苏叶升麻 葛根 桔梗 荆芥 防风引加芫荽水煎服。

（归宗汤）方见发热证治。

（保元汤）人参黄耆制甘草炙引加生姜水煎服。

（升麻 葛根汤）方见发热证治。

凉血攻毒饮清热解毒汤

已出犹热分表裹，在内凉血攻毒佳，红花 紫草丹蝉葛，合上归宗减去查，在外清热解毒治，归宗大赤不须加，更人前连丹蝉蜕，紫花地丁滑红花．

[注]

痘已见形，身热当减，若仍热不退，此属毒火盛也，须分表里施治，若见在内毒火盛之证，宜用凉血攻毒饮攻之，其方即红花，紫草，丹皮，蝉蜕，葛根，合上归宗汤药，减去山查也，若见在外毒火盛之证，宜用清热解毒汤解之，其方即归宗汤减去大黄，赤芍，更加前胡，黄连，丹皮，蝉蜕，紫花地丁，滑石，红花是也。

（凉血攻毒饮）

大黄 荆芥穗木通牛蒡子炒赤芍生地青皮 蝉蜕 红花 紫草 葛根丹皮引加灯心水煎服。

（清热解毒汤）

荆芥穗木通牛蒡子炒生地青皮山查丹皮红花 蝉蜕 前胡紫花地丁黄连 滑石引加灯心水煎服。

苏解散必胜汤保元汤千金内托散

已出复稳谓之陷，外邪闭塞苏解良，内毒必胜桃花葛，丁蝉地龙归宗汤，气虚陷人保元主，无热千金内托方，保元加桂归芎芍，白芷查朴木香防。

[注]

痘已见点复稳藏不见者，谓之毒气内陷也，外邪闭塞者，有外感风邪证闭塞其毒，故以苏解散解之也，内毒者，火毒内攻，故以必胜汤攻之也，其方即桃仁，红花，葛根，紫花，地丁，蝉蜕，地龙，合上归宗汤也，若形气不足，中气不能载毒而复陷入者，宜以保元汤主之也，若不见热证者，虚而兼寒，宜用千金内托散补而温之，其方即保元汤

加官桂，当归，川芎，白芍，白芷，山查，厚朴，木香，防风也。

（苏解散）方见本条证治。

（必胜汤）

大黄 荆芥穗赤芍 青皮生地黄山查木通牛蒡子炒桃仁紫花地丁蝉蜕 葛根 地龙 红花 芦根水煎药服。

（保元汤）方见本条证治。

（千金内托散）人参黄耆制甘草炙官桂当归 白芍药炒川芎白芷南山查厚朴姜炒木香 防风引加生姜水煎服。

南金散必胜汤

见点外触诸邪秽，痘陷灰滞黑焦塌，轻虚南金蚕荷叶，重实必胜最为佳。

[注]

痘至见点之后，房中最要洁净，一被邪秽所触，则毒即陷于内矣，灰滞者，谓痘色灰白暗滞也，黑者，谓痘色紫黑也，焦者，谓痘形枯焦也，塌者，谓痘形平塌也，轻虚者，谓毒轻形气虚也，以南金散主之，重实者，谓毒重形气实也，以必胜汤主之。

（南金散）

白僵蚕取直者炒紫背荷叶各等分取霜后搭水者以上为末，每服五分，或一钱，芫荽汁和黄酒少许调下。

（必胜汤）方见本条证治。

加味归宗汤

热未三朝齐涌出，毒火内发迅难当，归宗汤内加紫草，石膏犀连归尾良。

[注]

热未三朝者，发热或半日或一日也，涌出者，痘涌出不循序也，此由毒火迅烈莫能约束，以归宗汤加紫草，石膏，犀角，黄连，归尾治之。

（归宗汤）方见发热证治。

清热解毒汤凉血攻毒饮千金内托散归宗汤

赤紫明泽解毒治，黑暗焦枯攻毒良，灰白亮虚内托散，灰白滞郁归宗汤。

[注]

凡痘见点，贵察其色，如赤紫明亮者，此毒盛血热也，以清热解毒汤主之，如黑暗干枯者，此毒锢血凝也，以凉血攻毒饮主之，如灰白明亮者，此血气虚而不荣也，以千金内托散主之，如灰白暗滞者，此毒气郁滞而不行也，以归宗汤主之。

（清热解毒汤）（凉血攻毒饮）（千金内托散）方俱见本条证治（归宗汤）方见发热证治紫草饮子归宗汤

平塌板□根松散，气虚紫草饮木通，紫甲查蝉参枳壳，根脚紧束主归宗。

[注]

凡痘见点，贵观其形，若顶平不起，根脚松散，此气虚不能载毒而痘难宣发也，以紫草饮主之，若根脚紧束，此毒盛气滞而内伏也，以归宗汤主之。

（紫草饮子）紫草 蝉蜕 人参 穿山甲炒枳壳麸炒山查木通水煎服。

（归宗汤）方见发热证治。

归宗汤

痘出稠密或粘连，总是枭毒不必言，惟以归宗攻毒主，根松犹可紧□难。

[注]

痘出之形，贵审疏密，若稠密攒簇，粘连不分，总属枭毒为害，以归宗汤攻毒为主，其痘根脚松者，犹属可治，若紧束板□者，难治。

（归宗汤）方见发热证治

上一页：见点逆证
下一页：起胀顺证


起胀顺证 《医宗金鉴》

起胀顺证

三朝出齐渐次长，尖圆碍指脚红活，顶渐放白肥润满，顺证饮食二便和。

[注]

三朝出齐者，谓见点三朝俱出齐也，渐次长者，谓痘形渐次长也，尖圆碍指者，谓痘形尖圆摸之碍指也，脚红活者，谓痘根脚红活也，顶渐放白者，痘顶渐渐放白光莹也，肥者，谓痘形肥实也，润者，谓痘色润泽也，满者，谓痘体充满也，顺证饮食二便和者，谓饮食二便如常调和也。

上一页：见点证治
下一页：起胀险证


起胀险证 《医宗金鉴》

起胀险证

起胀顶陷灰或紫，稠密娇红不绽苍，形色虽顺夹险证，证险神清胃壮康。

[注]

起胀顶陷者，谓痘顶凹陷也，灰者，谓痘色灰白也，紫者，痘色赤紫也，稠密者，痘色稠密成攒也，娇红者，谓痘色红而娇嫩也，不绽苍者，谓痘形不舒绽，色不苍老也，此皆起胀险证也，又有形色虽顺而夹杂病者，虽顺恐变为险也，若痘之形色虽险，而神气清爽，饮食强美，虽险将化为顺也，此顺中险，险中顺，不可不详辨之。

上一页：起胀顺证
下一页：起胀逆证


起胀逆证 《医宗金鉴》

起胀逆证

起胀肉肿痘不肿，根血散乱顶平塌，紫黯干枯灰白滞，名为逆证势多差。

[注]

起胀肉肿痘不肿者，谓或头面或过身浮肿如瓠瓜之状，而痘反不肿胀，此气血不能拘摄毒气，致毒散漫也，根血散乱者，谓根脚血色散乱，此毒迫血，不归附于痘也，顶平塌者，谓痘顶不起发也，此毒火锢于气分不能充发也，紫黯者，痘色紫黯不明，此毒炽血凝也，干枯者，枯不润泽，此血为毒火燔灼也，灰白滞者，谓痘色灰白黯滞，此毒火太甚，气血郁滞也，此皆起胀逆证，势多难救。

上一页：起胀险证
下一页：起胀证治


起胀证治 《医宗金鉴》

起胀证治

痘当起胀渐尖圆，红润根松体厚坚，平凹嫩白为虚证，赤紫皮塌是毒残，更有风寒滞热郁，毒不透达起发难，察痘形色分所属，合证虚实寒热参。

[注]

痘出齐之后，当渐渐根据次起胀，其形顶尖肥圆，其色红活滋润，根脚松绽，体厚皮坚皆起胀，顺痘也，平者，谓平扁不张，凹者，谓顶陷不起，嫩者，谓皮薄娇嫩，白者，谓色白不红，此皆为气血虚弱，赤者，深红而艳，紫者，深赤而黯，板者，板硬不绽，塌者，平塌不起，此皆毒热伤残，更有风寒外束，滞热内郁，使毒不得透出而起发也，医者当察痘之形色，分其所属，合其病证，虚实寒热，参详施治，庶无差谬矣。

保元化毒汤

平凹灰白皮嫩亮，倦怠气乏不渴烦，保元化毒参耆草，芎归查甲芷香蚕。

[注]

痘不如期起胀，若平扁顶凹，其包灰白，皮薄嫩亮，更见倦怠气乏，不渴不烦等虚证者，此气血虚弱，不能起发其毒也，宜用保元化毒汤主之。

（保元化毒汤）人参黄耆蜜炙甘草炙当归南山查穿山甲炒白芷 木香 僵蚕研炒川芎引加煨姜水煎服。

必胜汤归宗汤

艳红紫黯不起胀，板硬平塌不绽松，证见阳热一切证，急服必胜或归宗。

[注]

痘当起胀之时，若色艳红紫，黯而不起胀，板硬平塌，而不绽松，更见阳热烦躁，便闭闷乱等证者，此毒火锢滞，气血不能领载其毒也，急用必胜汤，或归宗汤，庶或逆中求生也。

（必胜汤）方见见点证治（归宗汤）方见发热证治。

苏解散

外因风寒痘不起，浅淡黯滞不润红，发热恶寒无汗表，苏解散发自然松。

[注]

痘当起胀之时，偶为风寒外袭，闭塞痘毒，不能起胀者，其色则浅淡黯滞不润，其证则现发热恶寒无汗，宜用苏解散透发其毒，自然松而起矣。

（苏解散）方见见点证治。

宽中快□汤

伤食滞热郁不起，恶食腹热便臭粘，快□透毒加陈木，减葛蒡穗桔前蝉。

[注]

起胀之时，过于饮食，滞热内郁，痘不起胀，其现证懒食恶食，肚皮发热，大便臭粘，宜用宽中快□汤主之，其方即宽中透毒饮加入陈皮，木香，减去葛根，牛蒡子，荆芥穗，桔梗，前胡，蝉蜕。

（宽中快□汤）青皮醋炒陈皮 枳壳炒南山查麦芽炒木香 黄连生连翘去心厚朴炒甘草生引用生姜灯心水煎服。

上一页：起胀逆证
下一页：灌浆顺证


灌浆顺证 《医宗金鉴》

灌浆顺证

顺证七朝浆自行，先起先灌次第明，由红转白渐肥泽，九日苍蜡显痂形。

[注]

灌浆顺证者，因气盈血附，其毒易化，至七朝不期行而自行也，先起先灌，次第明者，谓痘先起胀者，当先灌浆，自头面以及周身也，由红转白，渐肥泽者，谓痘先见红点，由红转白，血变成浆，渐惭肥满而光泽也，至九日浆老，则苍如黄蜡色，而显结痂之形矣。

上一页：起胀证治
下一页：灌浆险证


灌浆险证 《医宗金鉴》

灌浆险证

灌浆浆清不按期，行迟收早总非宜，亮软根艳并水泡，不杂他证险可医。

[注]

痘当灌浆之时，浆清不浓，及不按期而浆行迟者，皆气血虚也，浆行收早者，是毒热盛也，软薄者，谓痘皮不能坚实，恐其易于损破，则气泄而浆虽成也，根艳者，谓痘根赤艳，热在血分，毒未尽化也，水泡者，水泡夹杂于痘中，盖因脾虚多湿也，此皆险证，若不夹杂他证，虽险亦可医也。

上一页：灌浆顺证
下一页：灌浆逆证


灌浆逆证 《医宗金鉴》

灌浆逆证

紫黑灰白浆不行，□烂痒塌痘壳空，稠密无浆目不闭，已闭行浆复开凶。

[注]

痘至行浆之时，其色紫黑或灰白，而浆不行者，非枭毒内蕴，锢滞气血，即虚弱不能领载其毒也，□烂者，谓浆未成而腐烂也，痒塌者，谓行浆时作痒塌也，痘壳空者，谓壳空而无浆也，稠密无浆者，谓稠密不分颗粒，而复干枯无浆也，目不闭者，谓痘出太稠密，而眼目不封也，目已闭复开凶者，谓起胀时其目已闭，行浆时目忽复开也，此皆灌浆逆证，必主凶也。

上一页：灌浆险证
下一页：灌浆证治


灌浆证治 《医宗金鉴》

灌浆证治

毒化浆行领载功，脓窠充满根晕红，板黄灰滞紫黯热，地紫形焦毒热凝，根晕淡红血亏少，顶陷灰白气不盈，皮薄浆清根无晕，气虚血缩甚分明。

[注]

起胀即顺，而按日毒化浆行，乃气领血载之功也，故发时脓窠充满，根晕红活，皆灌浆顺痘也，板黄者，谓板硬干黄，乃毒盛凝结气血也，灰滞者，谓灰白黯滞，乃毒盛郁滞气血也，紫黯者，痘色紫黯，乃毒盛血不化脓也，地界色紫，痘形焦黑，乃毒火灼干血液也，根脚之晕红色浅，乃血不足而亏少也，顶陷不起，灰白无浆，乃气不足不充盈也，若痘皮薄浆，清根无红晕，乃气血虚缩，其用峻补无疑也。

清毒活血汤

板灰紫黯浆不生，清毒活血地归茸，查芍翘蒡芩连桔，木通参耆大酌行。

[注]

痘不如期灌浆，若板硬干黄，或灰滞紫黯干枯，此皆毒火伤其气血而浆不行也，俱以清毒活血汤为主，其方即紫草茸，当归，木通，生地，白芍，连翘，牛蒡子，南山查，桔梗，黄连，黄芩，人参，黄耆是也，本方中有人参，黄耆，形气怯弱者宜之，若形气壮实者，当减去人参，黄耆，便秘加大黄，临时当酌而行之可也。

（清毒活血汤）紫草茸当归木通生地黄 白芍酒炒连翘去心牛蒡子炒研南山查桔梗 黄连 黄芩 人参黄耆生引加灯心水煎服。

便秘者加大黄。

加味归宗汤

灌浆地紫形焦黑，毒火炽盛气血凝，归宗汤内加归尾，红紫犀连山甲丁。

[注]

痘当灌浆之时地界红紫，痘形焦黑，而浆不行，此毒火炽盛，气血锢滞也，急用归宗汤主之，本方中加归尾，红花，紫草，犀角，黄连，穿山甲，地丁。

（加味归宗汤）方见发热证治。

千金内托散

淡红顶陷无浆脓，气血虚失领载功，干金内托散堪服，气充毒化自浆生。

[注]

痘灌浆时，若色淡红，或顶凹陷又无脓浆者，此气血虚弱，失其领载之功，宜千金内托散补之，气充毒化而浆自生矣。

（千金内托散）方见见点证治。

参归鹿茸汤

皮薄装清根无晕，气虚血缩变须臾，参归鹿茸汤峻补，参归鹿茸草黄耆。

[注]

痘形皮薄浆清，根色无红晕者，此气虚血缩，惟恐变在须臾也，以参归鹿茸汤峻补气血，浆生毒化，庶得生矣。

（参归鹿茸汤）

人参 鹿茸白酒炙归身甘草炙嫩黄耆蜜炙加引糯米水煎服。

上一页：灌浆逆证
下一页：收靥顺证


收靥顺证 《医宗金鉴》

收靥顺证

十朝浆足应收靥，先蜡后粟似螺形，不疾不徐循次结，痂润身和顺证明。

[注]

十朝浆足者，谓应收靥结痂之期，然必先如蜡黄，后如粟壳之色，痂似旋螺高起，则为上吉之痘，不疾不徐者，谓先苍老者先收靥结痂，次苍老者次收靥结痂，从上而下，循次而结，且更痂润有光，身和无病，为顺证无疑矣。

上一页：灌浆证治
下一页：收靥险证


收靥险证 《医宗金鉴》

收靥险证

险证装足色不苍，停浆不靥或烂伤，痂色紫黑不即脱，便调食美不须慌。

[注]

收靥险证，谓浆虽足而色不苍也，停浆不靥，谓过期浆不靥结也，烂者，谓痘颗溃烂也，伤者，谓痒抓伤损也，痂色紫黑者，谓痘痂色紫黑也，不即脱者，谓痘虽结痂不即脱落也，

以上诸证，皆收靥险证，若二便调和，饮食强美，则化险为顺不须惊慌也。

上一页：收靥顺证
下一页：收靥逆证


收靥逆证 《医宗金鉴》

收靥逆证

不靥外剥为逆证，麸薄黑黯淡白凶，痂靥粘连终不脱，虽脱干枯亦死形。

[注]

不靥外剥者，谓痘不待收靥而皮若剥去，此名倒靥，则为逆证，麸薄黯黑者，谓痘痂形色若麸之薄，若煤之黑，淡白者，谓痂色淡白无光，故皆为凶也，粘连不脱者，谓脓汁粘连久不脱落也，虽脱干枯者，谓痘痂虽脱而干枯不润也。

此二者亦为死形也。

上一页：收靥险证
下一页：收靥证治


收靥证治 《医宗金鉴》

收靥证治

浆足苍老顶微焦，渐次收靥不须疗，太迟太速皆非吉，须辨虚毒湿火条，浆清皮嫩为虚象，焮赤溃臭毒热淆，浆水浸渍湿淫胜，靥速窠燥火煎熬。

[注]

浆至充足，其色苍老，痘顶微焦，循次收靥，皆收靥顺证，不须疗治也，太迟者，谓当靥不靥也，太速者，谓不当靥而靥也，皆非吉痘，然当辨其所属，或不足或毒盛，或属湿饮或属火盛，须按证治之，如浆清皮嫩，此属不足，虽敛也，焮赤溃臭，此属毒盛难敛也，浆水浸渍，此属湿盛难敛也，靥速窠燥，此属火盛敛早也，治者须详辨之。

回浆饮皮嫩浆清收敛迟，此证当从不足医，回浆参芩白术草，首乌白芍炙黄耆。

[注]

痘至收敛之时，当靥不靥，皮嫩浆薄，现证身凉手足冷，二便不实者，此原气不足虚证也，宜用回浆饮补之，助其收结。

（回浆饮）人参黄耆蜜炙白茯苓 白术土炒何首乌炙，白芍炒甘草炙引用煨姜水煎服。

大连翘饮焮赤溃臭因毒盛，大连翘饮诸热清，柴芩归芍车栀草，翘蒡荆防蝉滑通。

[注]

痘当收敛之时，有因毒盛而难敛者，更现证焮肿而赤，溃烂而臭，通身大热，烦渴不宁，此毒气大盛之故也，须用大连翘饮以解之。

（大连翘饮）连翘去心防风 牛蒡子炒研荆芥 黄芩 当归 蝉蜕 柴胡 滑石 栀子 赤芍 车前子木通甘草生引加灯心水煎服。

除湿汤

遍体浸渍出水浆，证属湿饮在脾乡，除湿赤苓猪通泽，薄桂苍防白术羌。

[注]

痘当收敛之时，有因湿盛而不得敛者，其现证轻则有孔漏装，重则遍体溃烂，肚腹胀，小便短，皆湿饮为患也，须用除湿汤以利之，湿除而痘自靥矣。

（除湿汤）

羌活 苍术米泔水浸炒防风 赤芍 猪苓 泽泻 白术上炒木通薄桂引加生姜灯心水煎服。

清毒散

靥速皆因是火伤，遍体窠燥异寻常，清毒归芍连丹草，翘蒡通花生地黄。

[注]

痘不当收敛之时，忽一时收敛者，更现证过身窠粒干燥，口渴发热烦急不宁，此毒火壅盛之故也，宜用清毒散主之。

（清毒散）生地赤芍 连翘去心金银花 牛蒡子炒研木通黄连 当归丹皮甘草生水煎服。

上一页：收靥逆证
下一页：结痂落痂顺证


结痂落痂顺证 《医宗金鉴》

结痂落痂顺证

顺证结痂吹序脱，瘢瘕润满色红活，额膝迟落不足虑，阴阳相济自然脱。

[注]

结痂顺证，谓痘结痂根据次序而脱落也，瘢疽润满者，谓瘢痕润而不燥，满而不陷也，红活者，谓瘢痕不赤而色红活也，若涸身之痂落尽，而额膝迟落者，不足虑也，盖头额谓孤阳，脚膝为孤阴，必待阴阳相济而痂自落矣。

上一页：收靥证治
下一页：结痂落痂险证


结痂落痂险证 《医宗金鉴》

结痂落痂险证

险证结痂不尽脱，瘢痕干燥少红活，余毒痕色多紫黯，痘后必发火疡疖。

[注]

结痂险证，谓痘结痂不尽脱也，瘢痕干燥者，谓瘢痕不润泽也，以上二证，固属险证，若饮食强美，二便调和，虽险不足虑也，余毒者，谓痘后余毒未尽解也，其色紫黯者，乃余毒之热留于血分也，疡疖者，谓其毒留久必发痘毒火疮也。

上一页：结痂落痂顺证
下一页：结痂落痂逆证


结痂落痂逆证 《医宗金鉴》

结痂落痂逆证

逆证结痂痂不脱，痂脱疽色白不红，痘盘光紫或枯黯，气乏形羸何以生。

[注]

结痂逆证，谓痘结痂日久不脱也，痂已脱落，其瘢色纯白不红，此血脱虚甚也，痘盘光紫者，谓痘痕浮光色紫，此毒焰外炽也，枯黯者，谓痘痕干枮黑黯，此毒锢血死也，气乏形羸者，谓痘落痂之后，其儿元气虚乏，形羸难支，将何恃以生也。

上一页：结痂落痂险证
下一页：结痂落痂证治


结痂落痂证治 《医宗金鉴》

结痂落痂证治

痂厚光泽如粟色，痂落瘢红润满平，干燥不落血分热，过痂浸淫湿所乘，半掀半连肌表热，瘢紫黑焦毒末清，色赤凸起为风热，色白凹陷是虚形。

[注]

痂厚光润如粟色者，谓结痂厚而不薄，不干不湿，不黑不白，如粟壳色，痂落瘢红润满平者，谓痂落瘢痕色红润泽，平满不凸不凹，皆结痂落痂顺痘也，痂干燥不落者，乃血分热也，围痂浸淫，乃湿邪也，半掀半连，乃肌表热也，瘢紫黑焦，乃毒末清也，若赤而凸起，乃风热盛也，白而凹陷，乃气血虚也，治者须详辨之凉血解毒汤

结痂干燥不润泽，难落须知血分热，凉血解毒归地紫，丹红翘芷连甘枯。

[注]

痘至结痂之后，当落不落者，现证干燥不润，根色红艳，渴欲饮冷，烦急不宁，此毒热郁于血分故也，宜用凉血解毒汤主之，热清而痂自落矣。

（凉血解毒汤）当归生地黄 紫草丹皮红花 连翘去心白芷川黄连 甘草生枯梗　引加灯心水煎服。

五苓散

结后根脚漏水浆，甚则溃烂乃湿伤，五苓散中猪泽桂，茯苓 白术更相当。

[注]

痘当已结未落之时，根脚浸漏水浆，甚则过身溃烂，小水短涩，大便溏泄，此湿胜浸淫之故也，宜用五苓散分利之，湿除而痂自落矣。

（五苓散）猪苓 泽泻 肉桂 茯苓 白术土炒引加灯心水煎服。

荆防解毒汤

半掀半连因表热，似落不落势缠绵，荆防解毒芍地草，金银通桔骨翘攒。

[注]

痘当落痂之后，宜落不落，其痂一半掀起，一半咬紧，现证身热干燥，肌肤红赤，此热在肌表之证，宜荆防解毒汤主之。

（荆防解毒汤）

荆芥 防风 赤芍药生地黄 甘草生金银花木通桔梗 地骨皮 连翘去心引加生姜水煎服。

黄连解毒加味汤

痂落瘢紫黑与焦，毒热郁结未曾消，解毒芩连栀子蘖，加丹生地草金翘。

[注]

痘当落痂之后，其瘢或紫或焦或黑，现证通身壮热，烦渴不宁，皆因灌溉时浆未充足，毒气未尽化故也，均宜黄连解毒汤加生地，连翘，丹皮，金银花，甘草主之。

（黄连解毒加味汤）

黄连 黄芩 栀子黄蘖丹皮生地黄 甘草生金银花 连翘去心引加灯心水煎服。

解毒防风汤

落后瘢赤作肿形，内热未解复受风，解毒黄芩生地草，翘蒡荆防金芍升。

[注]

痘当落痂之后，瘢凸不干，色赤而艳，或发热或作痒，皆血有余热，复外感于风故也，宜解毒防风汤主之。

（解毒防风汤）

黄芩生地黄 甘草 连翘去心牛蒡子炒研荆芥 防风 金银花 赤芍 升麻引加生姜水煎服。

十全大补汤

落痂凹陷最可虑，色白形羸气血虚，大补参苓白术草，归芎芍地桂黄耆。

[注]

痘当落痂之后，其瘢凹而不起，色白不红，现证精神倦软，饮食懒少，此气血两虚之证也，宜十全大补汤主之。

（十全大补汤）人参 茯苓 白术土炙甘草炙当归川芎白芍炒熟地黄 肉桂黄耆蜜炙引加煨姜水煎服。

上一页：结痂落痂逆证
下一页：面部吉凶论


面部吉凶论 《医宗金鉴》

面部吉凶论

面为诸阳聚会之所，其部位各有所属，欲识痘出之吉凶，须按部位验之，则立判矣，如额属心位，自印堂以上，发际以下，至日月两角，若先见点，先作浆，先结靥者，皆恶候也，以心为君主，义不受邪，先见于是位者，乃毒发于心，故非吉兆也，左颊属肝，右颊属肺，若两颊先见红点，磊落分明者吉，如相聚成块地界不清，肉体肿硬者凶，盖肝藏魂，肺藏魄枭毒侵犯，则魂魄将离，安望其有生意乎？

颏下属肾，自承浆以至两颐，先见点先灌先靥者吉，诚以此位虽系肾部，而三阴三阳之脉皆聚于此，先发先灌先靥者，乃阴阳和畅，故可治也，至若鼻属脾藏，位在中央，所最忌者，准头先出与先靥也，盖脾土荣养于四藏，若毒发于脾，是脾败矣，脾败则四藏亦随之而败，即缠绵时日，亦不过苟延性命而已，夫耳为肾窍，又少阳相火之脉行耳前后，故凡耳轮先见红点者，乃火毒燔灼，难以扑灭，非吉象也，最可喜者，口唇四围先出先灌先靥也，以阳明之脉侠口环唇，胃与大肠主之，多气多血之处，无物不受，故主吉也，此藏府部位之要，须详察于平时，庶能权宜于临证也。

上一页：结痂落痂证治
下一页：蒙头


蒙头 《医宗金鉴》

蒙头

痘疮贯顶号蒙头，毒参阳位最可忧，形尖松肌通圣治，红肿如瓜药枉投。

[注]

头为诸阳之会，遍身稀疏而头独稠密者，名曰蒙头，此毒参阳位也，若痘形稍尖圆者，当以松肌通圣散治之，设头红肿如瓜，是为不治之证，即投药饵，终属无济。

（松肌通圣散）荆芥 羌活 牛蒡子炒研防风 紫草 红花 青皮 当归 赤芍紫花地丁蜂房山查木通引加芦□芫荽水煎服。

（方歌）

松肌通圣药最灵，荆芥羌蒡共防风，紫草 红花青归芍，地丁蜂房查木通。

上一页：面部吉凶论
下一页：抱鬓


抱鬓 《医宗金鉴》

抱鬓

两鬓出痘贵稀朗，稠密粘连火毒狂，松肌通圣先透发，继以归宗攻毒良。

[注]

两鬓近于太阳，出痘稀朗则吉，若稠密粘连，名日抱鬓，乃火毒狂盛也，宜先用松肌通圣散透发其毒，继用归宗汤攻其毒热，庶可转危为安。

（松肌通圣散）方见蒙头证治（归宗汤）方见发热证治。

上一页：蒙头
下一页：蒙□


蒙□ 《医宗金鉴》

蒙□

痘攒耳后名蒙□，肾经伏毒最可忧，松肌归宗两酌用，燕脂贴法莫迟留。

[注]

痘攒聚于耳后高骨，名曰蒙□，此系毒火发自肾经，其证最恶，内服松肌通圣散，外用燕脂膏贴之，若更稠密炮热者，以归宗汤攻之。

（松肌通圣散）方见蒙头证治。

（燕脂膏）升麻煎浓汤去滓，用棉燕脂于汤内揉出红汁，再加雄黄细末，调匀贴患处。

（归宗汤）方见发热证治

上一页：抱鬓
下一页：锁眼


锁眼 《医宗金鉴》

锁眼

两眼周围独稠密，痘名锁眼毒伤脾，外用燕脂膏贴法，内服清热解毒宜．

[注]

面部俱稀，两眼周围独稠密者，名曰锁眼也，乃毒热炽盛，伤于脾经，外宜贴燕脂膏，内服清热解毒汤。

（燕脂膏）方见蒙骫证治（清热解毒汤）方见见点证治。

上一页：蒙□
下一页：抱鼻


抱鼻 《医宗金鉴》

抱鼻

痘如蚕种绕鼻端，毒聚脾肺证难延，外用燕脂涂鼻上，内服黄连解毒煎．

[注]

面部俱稀，独鼻梁左右密如蚕种者，名曰抱鼻，此乃毒聚脾肺，至危之证，先以燕脂膏涂于鼻上，继用黄连解毒汤治之。

（燕脂膏）方见蒙骫证治。

（黄连解毒汤）方见结痂落痂证治。

上一页：锁眼
下一页：锁口


锁口 《医宗金鉴》

锁口

锁口枭毒伏脾经，或单或双远唇生，外用针刺燕脂法，内服泻黄散即宁．

[注]

一嘴角有痘一粒，较诸痘独大，板硬无盘，名日单锁口，两嘴角各有一粒，名日双锁口，又口之上下四旁，连串环远者亦名锁口，此毒拥于脾也，初出急以银针挑破，外以燕脂膏贴之，内服泻黄散，使痘转红活，庶可望生。

（燕脂膏）方见蒙□证治。

（泻黄散）犀角黄连生地青皮木通石膏丹皮荆芥穗牛蒡子炒研大黄 红花　紫花地丁引加灯心水煎服。

（方歌）

锁口泻黄散最灵，犀连生地青木通，石膏丹皮荆牛蒡，大黄 红花合地丁。

上一页：抱鼻
下一页：锁唇


锁唇 《医宗金鉴》

锁唇

锁唇痘聚口唇内，肿裂干黄板硬实，泻黄散内合猪尾，燕脂贴法莫少迟。

[注]

痘出攒聚于唇内者，名曰锁唇，轻则焦裂肿痛，重则板硬干黄，此毒火发于脾脏也，急以泻黄散合猪尾膏服之，外用燕脂贴法，若见黑色，则血毒凝锢，终无救矣。

（泻黄散）方见锁口证治。

（猪尾膏）取小雄猪尾尖血十数滴和梅花 冰片少许，即调于煎剂内服。

（燕脂膏）方见蒙骫证治。

上一页：锁口
下一页：托腮


托腮 《医宗金鉴》

托腮

托腮腮边痘成攒，气为毒阻起发难，急用黄连解毒治，板硬紫黯归宗先。

[注]

满面俱稀，独两腮之痘攒攒成片者，名曰托腮，乃正气为毒所阻，难以起发也，当见点之初，毒势未成，即以黄连解毒汤解之，如板硬紫黯，以归宗汤攻之。

（黄连解毒汤）方见结痂落痂证治。

（归宗汤）方见发热证治。

上一页：锁唇
下一页：锁项


锁项 《医宗金鉴》

锁项

当喉攒聚名锁项，毒结咽喉命必虽，音哑声呛食难入，清金攻毒是良煎。

[注]

颈项者，咽当喉之管钥也，此处痘出攒聚，名曰锁项，若不急治，迨毒攻咽喉，必发为肿痛，音哑声呛，汤水虽下，多致不救，用清金攻毒饮庶或望生。

（清金攻毒饮）牛蒡子炒研甘草生苦枯梗玄参枳壳炒僵蚕炒前胡 荆芥穗大黄山查蝉退山豆根引加灯心水煎服。

（方歌）

清金攻毒饮如神，牛蒡甘桔合玄参，枳壳强蚕前胡穗，大黄山查蝉豆根。

上一页：托腮
下一页：披肩


披肩 《医宗金鉴》

披肩

披肩两肩痘成攒，上下阻塞毒透难，清解热毒汤投证，便秘归宗又为先。

[注]

两肩之痘粘连成攒，其色赤紫滞黯，名曰披肩，此毒气不松，上下阻塞也，以清热解毒汤主之，大便秘秘者，以归宗汤主之。

（清热解毒汤）方见见点证治。

（归宗汤）方见发热证治。

上一页：锁项
下一页：聚背


聚背 《医宗金鉴》

聚背

背间出痘不宜多，若逢攒聚命蹉跎，根松松肌燕脂贴，坚硬必胜汤可活。

[注]

大凡毒发于背者，多关生死，至于出痘，更贵稀疏，若背间攒聚粘连者，名曰聚背，而亦当辨根脚之紧松，根松者，毒尚活动，内服松肌通圣散，外用燕脂膏贴之。

根紧硬者，因毒锢血凝，急用必胜汤治之，然亦死中求活之一法耳。

（松肌通圣散）方见蒙头证治（燕脂膏）方见蒙□证治（必胜汤）方见见点证治。

上一页：披肩
下一页：攒胸


攒胸 《医宗金鉴》

攒胸

胸前出痘贵稀轻，攒聚粘连毒热凝，速用凉膈攻毒饮，免使枭毒内里攻。

[注]

胸膈乃心肺二经部位，出痘稀少方吉倘攒簇于此，名曰攒胸，乃毒热所致也，当以凉膈攻毒饮主之，则枭毒不内侵矣。

（凉膈攻毒饮）栀子生黄连生石膏生荆芥紫花地丁枳壳麸炒桔梗玄参生地牛蒡子炒研大黄 赤芍 甘草生薄荷木通引加灯心竹叶水煎服。

（方歌）

凉膈攻毒治攒胸，栀连石膏荆地丁枳桔玄参生地蒡，大黄芍草薄木通。

上一页：聚背
下一页：断桥


断桥 《医宗金鉴》

断桥

断桥之痘形甚异，腰间纳无上下密，气血阻滞毒热壅，归宗峻攻痘出吉．

[注]

痘名断桥者，腰间绝无一点，惟身上下稠密也，盖枭毒壅于上下，气血阻于中宫，故致上下隔断而成最恶之证，宜用归宗汤攻之，使无痘处透出，方化为吉也。

（归宗汤）方见发热证治。

上一页：攒胸
下一页：缠腰


缠腰 《医宗金鉴》

缠腰

腰为肾候痘宜疏，连珠环违奈何如，治宜攻毒莫少待，归宗急服患能除。

[注]

腰为肾候，痘宜稀疏，若连珠环遶，名曰腰缠，此毒伏于肾也，治以攻毒为主，宜用归宗汤治之。

（归宗汤）方见发热证治。

上一页：断桥
下一页：囊腹


囊腹 《医宗金鉴》

囊腹

囊腹腹前痘如囊，枭毒冲突势猖狂，透毒松肌通圣散，攻毒归宗汤甚良。

[注]

腹前出痘状如囊聚，名曰囊腹，是枭毒冲突，势甚猖狂也，此地近于脏腑，毒易内攻，须先用松肌通圣散透发其毒，再用归宗汤以攻其毒，使地界分明，根脚松动，庶无虑矣。

（松肌通圣散）方见蒙头证治。

（归宗汤）方见发热证治。

上一页：缠腰
下一页：鳞坐


鳞坐 《医宗金鉴》

鳞坐

鳞坐两臀痘若鳞，急急治之莫逡巡，平扁灰滞通圣效，板硬紫黯归宗神。

[注]

鳞坐者，两臀之痘聚集如鳞也，因毒火太甚，攒聚于至阴之地，若不急治，变如反掌，如平扁灰滞者，松肌通圣散主之，板硬紫黯者，归宗汤主之。

（松肌通圣散）方见蒙头证治（归宗汤）方见发热证治。

上一页：囊腹
下一页：囊球


囊球 《医宗金鉴》

囊球

囊球痘密在肾囊，毒聚于斯最难当，即用散结汤调治，毒宣热解始安康。

[注]

肾囊者，乃肾之外候关要处也，若痘出稠密，乃毒聚于斯也，宜用散结汤主之疏解通畅，庶可愈矣。

（散结汤）荆芥 羌活 牛蒡子炒升麻川芎丹皮紫花地丁赤芍木通紫草 青皮山查引加芦□十株　水煎服。

（方歌）

散结汤中药堪夸，荆芥羌蒡共升麻，川芎丹皮地丁芍，木通紫草青山查。

上一页：鳞坐
下一页：抱膝


抱膝 《医宗金鉴》

抱膝

两膝之痘独稠密，因地命名为抱膝，须防行浆难下达，速用松肌通圣治。

[注]

抱膝者，遍身痘出稀疏，独两膝攒簇如饼，此毒气凝聚于膝，至行浆时恐难下达于足胫也，宜用松肌通圣散加牛膝透之，功效甚速。

（松肌通圣散）方见蒙头证治。

上一页：囊球
下一页：无根


无根 《医宗金鉴》

无根

足踝以下痘无形，毒热锢蔽势多凶，速宜驱毒扶脾气，快□越婢汤有功。

[注]

足踝以下属于脾经，若过身有痘而此地独无者，名曰无根，是毒滞于脾也，但足为至阴之地，非创建中州发越脾气，不能下达，故用快□越婢汤以发之。

（快□越婢汤）黄耆蜜制桂枝 防风 白芍药炒甘草生引用生姜红枣水煎服。

（方歌）

快□越婢药最灵，黄耆桂枝及防风，白芍 甘草姜枣引，煎服之后痘自生。

上一页：抱膝
下一页：蛇皮


蛇皮 《医宗金鉴》

蛇皮

蛇皮痘出似蛇皮，隐隐簇簇漫无拘，毒轻归宗汤调治，毒重必胜猪尾宜。

[注]

痘出丛族，成片散漫无拘，名曰蛇皮，见点之初，视其隐隐簇簇细密无伦，乃毒火所致，以归宗汤攻其毒，甚者以必胜汤佐以猪尾膏救之。

（归宗汤）方见发热证治（必胜汤）方见见点证治。

（猪尾膏）方见锁唇证治

上一页：无根
下一页：蚕种


蚕种 《医宗金鉴》

蚕种

痘出形如蚕布种，枭毒势重逆而凶，速用归宗汤救治，毒松痘起可望生。

[注]

痘出稠密如蚕布种者，名曰蚕种，乃枭毒太重，凶逆之甚，速用归宗汤攻之，使毒松痘起，方可望生。

（归宗汤）方见发热证治。

上一页：蛇皮
下一页：燕窝


燕窝 《医宗金鉴》

燕窝

痘形累累似燕窝，联系细密不成颗，外用燕脂点痘上，内服凉血解毒和。

[注]

痘出累累联系，细密不成颗粒，故谓之燕窝，宜外用燕脂膏贴法，内服凉血解毒汤和之。

（燕脂膏）方见蒙□证治。

（凉血解毒汤）方见结痂落痂证治

上一页：蚕种
下一页：鼠迹


鼠迹 《医宗金鉴》

鼠迹

四五相连名鼠迹，周身为重少见轻，速用归宗攻毒热，相并成泡始堪生．

[注]

痘出四五粒，或六七粒相粘连者，名曰鼠迹，见一二处者轻，见周身者为重，速用归宗汤攻之，令相并成泡，其毒方解，始可望生。

（归宗汤）方见发热证治

上一页：燕窝
下一页：叠钱


叠钱 《医宗金鉴》

叠钱

痘形平伏无颗粒，团团钻聚若叠钱，外用燕脂调贴法，内服凉血攻毒痊。

[注]

痘已见点，平伏不起，颗粒不分，团团攒聚，状若叠钱者，此血热毒盛也，外用燕脂膏贴之，内以凉血攻毒饮治之。

（燕脂膏）方见蒙□证治（凉血攻毒饮）方见见点证治

上一页：鼠迹
下一页：环珠


环珠 《医宗金鉴》

环珠

痘出围绕若环珠，毒气壅滞宜早图，清热解毒为妙剂，毒解浆生患自除。

[注]

痘名环珠者，以出而围绕，形若环珠也，此毒气壅滞所致，以早图治，以清热解毒汤主之，使毒解浆生，其患自除矣。

（清热解毒汤）方见见点证治。

上一页：叠钱
下一页：浮萍


浮萍 《医宗金鉴》

浮萍

视之有点按无形，参差紫黯若浮萍，速用凉血攻毒剂，能使毒松色转红o

[注]

浮萍者，视之有点，按之无形，参差不齐，痘色紫黯，状如浮萍也，此乃血瘀毒炽，非急攻不可，速用凉血攻毒饮攻之，能使毒松色转红活，庶可望生。

（凉血攻毒饮）方见见点证治。

上一页：环珠
下一页：蟹爪


蟹爪 《医宗金鉴》

蟹爪

痘形连贯颗碎密，上阔下细蟹爪形，起胀根松毒始解，清热解毒服有功。

[注]

蟹爪者，痘形连贯，颗粒碎密，上阔下细，如蟹爪之状，急用清热解毒汤治之，使连贯处起胀根松，其毒可解也。

（清热解毒汤）方见见点证治。

上一页：浮萍
下一页：□沙


□沙 《医宗金鉴》

□沙

痘形歪斜复扁阔，无顶无盘名□沙，通圣归宗酌量用，顶起根松痘始佳。

[注]

□沙者，痘形扁阔歪斜不圆，无顶无盘，若□沙细小，宜先用松肌通圣散主之，若色紫黯者，归宗汤主之，能顶起根松，始为佳境。

（松肌通圣散）方见蒙头证治（归宗汤）方见发热证治。

上一页：蟹爪
下一页：血泡


血泡 《医宗金鉴》

血泡

痘夹血泡因肺热，或紫或赤微甚别内服凉血解毒汤，外用针刺出恶血。

[注]

痘当起胀时，忽有小泡夹痘而出渐渐长成，如白果大，毒甚则紫，毒微则赤，皆谓之血泡，此因毒热在肺，传于皮肤，大小不一，须内服凉血解毒汤，外用银针刺破，流出恶血，方保无恙，若不急治，听其自破，恶汁流染痘亦因之赤烂矣，治者宜详记之。

（凉血解毒汤）方见结痂落痂证治。

上一页：□沙
下一页：水泡


水泡 《医宗金鉴》

水泡

水泡湿淫克脾经，手足稠密身而轻，内服加味保元剂，外涂胡荽官粉灵。

[注]

水泡者，形大皮薄，内含一包清水，盖因湿淫之气侵克脾经，故身面俱少，手足独密，以四肢属脾故也，须服加味保元汤，外出银针刺破，以胡荽酒调官粉涂患处，若延迟不治，变成痒塌，则难救矣。

（加味保元汤）人参 猪苓 泽泻 白术土炒　黄耆蜜炙赤茯苓 甘草炙引用生姜水煎服。

（方歌）

加味保元功最捷，人参 猪苓共泽泻，白术黄耆赤茯苓，甘草 生姜同一列。

（胡荽酒）

胡荽四两切碎黄酒半筋同煎，勿令泄气，候温调官粉，搽敷破处。

上一页：血泡
下一页：肉肿疮不肿


肉肿疮不肿 《医宗金鉴》

肉肿疮不肿

疮未起胀肉肿浮，皮光色艳最堪愁，赤艳羌活救苦治，淡红参归大补求，通身尽赤毒热炽，速以归宗及早投。

[注]

痘当起胀时，自头及身，渐次同痘浮起，此气领血载，其毒外发也，如头身之肉先肿，皮包赤艳而痘疮不肿，此为毒邪有余，不受正制，宜用羌活救苦汤，若皮包淡红者，乃气血不足，不能拘摄毒气，宜用参归大补汤治之，更有通身皮肤尽赤，此为毒火炽盛，前灼血分，宜用归宗汤。

（羌活救苦汤）蔓荆子 羌活 牛蒡子炒升麻黄耆川芎连翘去心桔梗 白芷 防风人中黄引用荷叶水煎服。

（方歌）

羌活救昔汤最良，升麻川芎合羌防，牛蒡黄耆白芷翘，蔓荆桔梗人中黄。

（参归大补汤）人参 当归黄耆甘草 白芷川芎防风 紫草茸木香南山查厚朴姜炒桔梗引用生姜水煎服。

（方歌）

参归大补最有灵，参耆当归桔川芎，防风 白芷 木香草，厚朴山查紫草茸。

（归宗汤）方见发热证治。

上一页：水泡
下一页：干枯


干枯 《医宗金鉴》

干枯

毒火煎灼伤阴血，痘体干桔少润泽，当归活血加味尝，治若少缓变莫测。

[注]

色者，血之华也，血和则滋润光莹，血耗则干燥桔竭，痘之毒火入于血分，轻则焮红，甚则焦紫，治以救血为急，宜当归活血汤主之。

（当归活血汤）当归川芎赤芍生地红花 紫草 黄芩 黄连 大黄水煎服。

（方歌）

加味当归活血汤，痘色干桔服最良，四物红花共紫草，加人芩连生大黄。

上一页：肉肿疮不肿
下一页：铺红


铺红 《医宗金鉴》

铺红

铺红多因元气弱，血不归附毒漫行，肌肤尽红根赤艳，气失统摄痘多凶，气虚九味神功补，毒盛凉血解毒清。

[注]

起胀时血尽归附于痘，根下有红线紧束，乃正形也，若元气虚弱，血不归附，致毒气散漫，肌肤之上，根色紫艳，是气失统摄之力，多致不救，若气虚而痘微赤者，以九味神功散主之，毒盛根艳者，以凉血解毒汤主之。

（九味神功散）人参黄耆紫草茸红花 前胡 牛蒡子炒研甘草生白芍药酒炒生地黄引用大枣水煎服。

（方歌）

九味神功治铺红，人参黄耆紫草茸，红花 前胡牛蒡草，白芍生地枣相从。

（凉血解毒汤）方见结痂落痂证治。

上一页：干枯
下一页：根窠无晕


根窠无晕 《医宗金鉴》

根窠无晕

血虚痘色多散漫，根窠淡白少鲜艳，芎归保元汤可投，参归鹿茸有奇验。

[注]

痘至成浆时，若气血交会，必有一血线紧附根下，如珍珠置于燕脂之上，粒粒光彩，此正形也，设平日气血虚弱，当灌浆时顶虽圆满，根下全无红晕，以芎归保元汤主之，虚甚者以参归鹿茸汤主之。

（芎归保元汤）人参 甘草炙黄耆蜜炙当归酒洗川芎引用龙眼肉水煎服。

（方歌）

芎归保元治血虚，人参 甘草共黄耆，酒洗当归川芎配，龙眼作引服无时。

（参归鹿茸汤）方见灌浆证治。

上一页：铺红
下一页：皮薄浆嫩


皮薄浆嫩 《医宗金鉴》

皮薄浆嫩

痘疮皮薄根不红，待得成脓浆淡清，溶溶破烂不完整，气血虚弱证多凶，速服十全大补剂，气充血足始堪生。

[注]

痘疮赖气血以成功，气血充实，则痘皮苍老，肥满坚厚，若气血虚缩，痘必光亮软皱，溶溶如湿，须用十全大补汤峻补气血，庶毒化浆行，可保安全矣。

（十全大补汤）人参黄耆蜜炙茯苓 当归 白术土炒肉桂 甘草炙白芍酒炒熟地黄川芎引用煨姜水煎服。

（方歌）

十全大补汤最灵，人参黄耆白茯苓，当归 白术 肉桂草，白芍熟地及川芎。

上一页：根窠无晕
下一页：空壳无浆


空壳无浆 《医宗金鉴》

空壳无浆

痘壳圆融浆不行，有虚有实要分明，根色淡白血虚弱，紫紧由于血热凝，千金内托同四物，因证施治莫迟停。

[注]

痘至行浆时，头面过身，外虽胀而内实无浆，名曰空壳，当别虚实治之，如根色淡白者，此血虚不能化毒成浆也，宜千金内托散，根紧而紫者，此气行血滞，毒热伏于血分，而不能成浆也，宜加味四物汤治之。

（千金内托散）方见见点证治。

（加味四物汤）

生地酒洗川芎白芍酒炒当归酒洗连翘去心紫草茸酒洗水煎服。

（方歌）加味四物汤，当归生地黄，川芎白芍药，紫茸连翘食。

上一页：皮薄浆嫩
下一页：痘顶塌陷


痘顶塌陷 《医宗金鉴》

痘顶塌陷

痘根虽红顶塌陷，此证多缘气虚见，面白肢冷食懒尝，虚烦便溏身怠倦，急用补中益气汤，气充顶升浆充贵。

[注]陷顶者，由中气微弱不能振扬，故灌浆时，根虽红润，顶却微塌，现证面白肢冷，不思饮食，虚烦便溏，身体怠倦也，治宜补气为主，用补中益气汤，则气足浆升，而顶自起矣。

（补中益气汤）黄耆蜜炙白术土炒人参　升麻炒柴胡炒，陈皮 甘草 当归身并引用煨姜大枣水煎服。

（方歌）

补中益气效如神，黄耆白术共人参，升麻 柴胡 陈皮草，煨姜大枣及归身。

上一页：空壳无浆
下一页：灰陷白陷


灰陷白陷 《医宗金鉴》

灰陷白陷

气血虚寒不振扬，灰白陷顶少脓浆，速用参归鹿茸剂，鸡冠血酒更堪尝。

[注]

痘至灌浆时，其色淡白，根无红晕，而顶陷者，是谓白陷，虚极则转为灰陷，由气虚委而不，血虚浆不能充，故一陷而不可遏也，治宜大补气血为主，宜参归鹿茸汤，临服入鸡冠血酒，日进二三服，但得顶起浆行方免无恙。

（参归鹿茸汤）方见灌浆证治。

（鸡冠血酒）用大雄鸡一只，先将白酒一杯炖温，次刺鸡冠血数点，滴入杯中和匀，仍炖温调煎药内服。

上一页：痘顶塌陷
下一页：紫陷黑陷


紫陷黑陷 《医宗金鉴》

紫陷黑陷

紫陷黑陷皆毒盛，平塌昏黯根不松，此属气血被火郁，解毒急宜用归宗。

【注】

痘出稠密，颗粒碎小，根紧昏黯，顶凹下而紫者，谓之紫陷，甚而转为黑色，则为黑陷，皆由毒火郁闭，气不宣通故也，治宜清热解毒，以归宗汤主之。

（归宗汤）方见发热证治。

上一页：灰陷白陷
下一页：板黄


板黄 《医宗金鉴》

板黄

浆未充足痘板黄，顶塌成片皮硬僵，气滞血凝难灌溉，皆缘毒热侵脾乡，速服清毒活血剂，毒化痘起转安康。

【注】

板黄者，谓灌脓时浆未得半，忽然黄色突起，干燥坚硬，盖因枭毒肆害脾乡，故气滞血凝，难以灌溉也，须用清毒活血汤治之，倘得痘起尚可望生，若头面颈项眼眶唇上，及周身黄者，则不治也。

（清毒活血汤）当归 白芍药酒炒生地黄 紫草茸酒炒黄芩 黄连酒炒牛蒡子炒南山查连翘去心人参黄耆生桔梗木通引用灯心水煎服。

（方歌）

清毒活血汤最灵，归芍生地紫草茸，芩连牛蒡山查翘，参耆桔梗合木通。

上一页：紫陷黑陷
下一页：倒靥


倒靥 《医宗金鉴》

倒靥

倒靥浆清陷不红，痘壳皮皱痂不成，速用加味保元剂，气血充足痘收功。

[注]

倒靥者，装色清稀不足根脚淡白无晕，遍体形如痘壳，疮皮皱而似结非结，至收靥时，终不成痂，此因气血两虚，乏领载之力也，宜加味保元汤治之。

（加味保元汤）人参黄耆蜜炙甘草炙　全当归酒洗白芍酒炒木香煨白术土炒官桂引用老米水煎服。

（方歌）

加味保元治倒靥，人参黄耆甘草协，当归 白芍广木香，白术官桂效更捷。

上一页：板黄
下一页：痘疔


痘疔 《医宗金鉴》

痘疔

痘疔枭毒乱正疮，色紫黑黯形坚强，先出先长妨诸痘，针刺随贴四圣良。

[注]

痘疔之成，由枭毒蕴伏，锢蔽于肌肉之间，痘未出疔先出，痘未长疔先长，其色紫黑其形坚强，五藏各有所见，心疔色赤，起于颧阜胸乳之处，肝疔色紫，起于左太阳，左胁眼胞，两臀阜之处，脾疔色先黄后黑，起于腮颊，中庭，口角，肚腹，手足之处，肺疔色先灰后黑，起于右太阳，右胁，颈项，喉突之处，肾疔色黑，起于地合后，颈耳窖，背窬，腰脊，阳茎之处，见时急用银针刺破，以泄毒血，刺后用四圣膏贴患处，若迟延不治，能使痘当发不发，当胀不胀，当灌不灌，而百变生矣。

（四圣膏）菉豆四十九粒豌豆四十九粒俱烧灰存性珍珠一分煅头发一分烧灰以上为细末，以棉燕脂水调和成膏，将银针拨开疮头，然后涂之。

上一页：倒靥
下一页：挑痘疔法


挑痘疔法 《医宗金鉴》

挑痘疔法

痘疔须用针挑拨，转重徐急贵合宜，破顶伤肌俱深忌，上浆急挑莫迟疑。

[注]

凡用针挑痘疔时，以二指拏针，平平入痘，拨断痘中筋络，众痘即发，但挑时轻重疾徐之间，贵乎得宜，不可挑破痘顶，亦不可重入伤肌，须待三四五六日上浆之际，痘能含针，方可挑拨，过七日则无用矣，治者宜详识之。

（煮针法）甘草生甘遂川岛草乌各等分用水一钟，入砂罐内，以水干为度，每次可煮四五针，煮完入鹅翎筒内，黄蜡塞口收之

上一页：痘疔
下一页：发热


发热 《医宗金鉴》

发热

表热无汗升麻汤，里热有汗消毒良，行浆毒蒸清毒剂，结后余热连翘方。

[注]

痘之一证，始终不可尽除其热，盖热非壮热。乃和缓之热也，以寒则收缩，热则宣发，发热无汗，此热在表也，升麻 葛根汤加荆芥穗防风主之，蒸热有汗，此热在里也，加减消毒饮主之，至行浆时热不减者，此为毒热熏蒸，宜用清毒活血汤，便秘者，去人参黄耆，加酒炒大黄，至结痂后发热壮盛，胸腹手足俱热，二便秘涩者，此为余毒过盛宜用大连翘饮治之。

（升麻 葛根汤）方见发热证治。

（加减消毒饮）升麻 牛蒡子炒研山豆根 紫草 连翘去心　生地黄 赤芍川黄连 甘草生引用灯心水煎服。

（方歌）

加减消毒饮如神，升麻牛蒡山豆根，紫草 连翘生地芍，黄连 甘草引灯心。

（清毒活血汤）方见灌浆证治（大连翘饮）方见收靥证治。

上一页：挑痘疔法
下一页：惊搐


惊搐 《医宗金鉴》

惊搐

未见点搐清解力，已见犹搐导赤良，廧后虚搐宁神剂，食蒸发搐大安康。

[注]

惊痘者，多缘痘毒之火触动心神，移热于肝，肝风与心火相搏，遂成是证，治法须别始终，如痘末出，而先发搐者，不可纯用寒凉壅闭其毒，惟以清解散疏散表邪，痘出而搐自止矣，若痘已见形，仍抽搐不止者，此毒火内伏心经也，宜用导赤散加黄连治之，靥后发抽者，是真气虚弱，火邪内攻，以宁神汤主之，痘后食蒸发搐者，此脾胃虚弱，必面黄潮热，大便酸臭，宜木香大安丸治之。

（清解散）方见发热证治（导赤散）木通生地黄 淡竹叶 甘草梢引用灯心水煎服。

（方歌）

痘已见形仍作惊，导赤散治最有功，木通生地竹叶草，黄连加人效通灵。

（宁神汤）人参生地黄麦门冬去心栀子仁炒黄连酒炒石菖蒲 当归身甘草炙辰砂引用灯心水煎服。

（方歌）

宁神汤内用人参，生地麦冬山栀仁，黄连菖蒲归身草，辰砂调服功极神。

（木香大安丸）山查肉麦芽炒神面各一两炒枳实六钱麸炒白术一两土炒莱菔子四钱炒连翘五钱去心黄连三钱姜炒木香三钱煨缩砂仁五钱陈皮八钱共为细末，泛水为丸，炒陈仓米汤下，量儿大小用之。

上一页：发热
下一页：头痛


头痛 《医宗金鉴》

头痛

痘中头痛最堪惊，毒冲风热两分明，稠密壮热连翘饮，疏稀微热清解灵。

[注]

头痛者，乃邪气与真气相搏，壅遏毒气上干清道而然也。

故毒热上腾，与风热郁闭，皆能为害，如头面痘出稠密，身体壮热闷乱昏痛者，此毒火上腾也，以大连翘饮主之，若头面痘出稀疏，微觉身热头痛者，此风热郁闭也，宜清解散治之。

（大连翘饮）方见收靥证治（清解散）方见发热证治。

上一页：惊搐
下一页：腰痛


腰痛 《医宗金鉴》

腰痛

痘当未出腰先痛，毒火亢极阴难胜，泻毒不使传肾经，加味归宗宜速用。

[注]

凡痘当发热时而腰痛者，最为恶候，盖腰为肾之府也，毒火亢极，真阴不能胜邪，故频频作痛，须用加味归宗汤速泻其毒，不使传于肾经，庶可望生，治若少缓，毒火冲炽，痘必干桔紫黑，肾阴绝则难救矣。

（加味归宗汤）当归尾赤芍药元参大黄生羌活 荆芥穗青皮炒穿山甲炙生地　东山查牛蒡子炒研木通水煎服。

（方歌）

加味归宗治腰疼，归芍元参大黄生，羌穗青皮 穿山甲，生地山查蒡木通。

上一页：头痛
下一页：腹痛


腹痛 《医宗金鉴》

腹痛

小儿发热腹痛疼，表郁芍药防风从，里郁加味平胃散，阴郁桂枝 大黄灵。

[注]

凡出痘腹痛，有因风寒郁结，痘出不快，烦躁而痛者，乃表邪所郁，以芍药防风汤主之，有因食滞郁塞，痘出之时，原无腹痛，忽然一时作痛者，此为里郁，宜加味平胃散治之，又有初起因毒热郁于阴分，痛在脐下，时作时止者，此属阴郁，以桂枝 大黄汤主之。

（芍药防风汤）升麻 防风 陈皮 桔梗川芎白芍药炒甘草生厚朴姜炒枳实麸炒引用生姜水煎服。

（方歌）

芍药防风解表郁，升麻 防风共陈皮，桔梗川芎白芍药，甘草 厚朴 枳实宜。

（加味平胃散）陈皮 厚朴姜炒神曲炒南苍术米泔水浸炒麦芽炒甘草生香附米制　南山查引用生姜水煎服（方歌）

加味平胃治食伤陈皮 厚朴神曲苍麦芽 甘草 香附米山查同煎引生姜。

（桂枝 大黄汤）生大黄 桂枝生甘草 白芍引用生姜煎服。

（方歌）

桂枝 大黄疗阴郁生军泄热效非常散寒桂枝调中草白芍和中顺气强。

上一页：腰痛
下一页：烦躁


烦躁 《医宗金鉴》

烦躁

条文：006未出烦躁消毒平，已出烦躁凉血宁，浆清发烦保元治，靥后虚烦匹物灵。

[注]

痘证始终以安宁为吉，但有烦躁必生他变，盖烦者，心愤也，躁者，身扰也，皆由毒火太盛，神不能静也，痘末出而烦躁，是为表郁，以消毒饮主之，痘已出而烦躁，是为血热，以凉血解毒汤主之，若养浆时顶平清稀而烦躁，是气虚也，以加味保元汤主之，收靥后而烦躁，是血虚也，以加减四物汤主之。

（加减消毒饮）方见杂证中发热（凉血解毒汤）方见结痂落痂证治。

（加味保元汤）人参黄耆制甘草炙当归酒洗白芍药炒麦冬去心枣仁炒研水煎服（方歌）

加味保元治虚烦，人参黄耆甘草攒，酒洗当归 白芍药，麦冬枣仁一同煎。

（加减四物汤）人参 当归麦门冬去心生地栀子炒白芍药炒水煎服。

（方歌）

靥后血虚多烦躁，加减四物汤最妙，人参 当归麦门冬，生地栀子 白芍效。

谵妄毒热炽盛犯心经，错语妄言神不清，妄见妄闻志昏愦，黄连解毒服即宁。

[注]

谵妄者，由毒热炽盛，上干心气，致使错语妄言，神气不清，妄见妄闻，志气昏愦，以黄连解毒汤主之。

（黄连解毒汤）方见结痂落痂证治。

上一页：腹痛
下一页：渴


渴 《医宗金鉴》

渴

初热大渴解毒汤，血热前耗凉血良，成浆津泄麦冬散，靥后伤津生脉强。

[注]

渴由毒火燔灼，内伤津液而作也，如初发热即大渴者，里热盛也，宜葛根解毒汤治之，痘出稠密，色艳作渴者，此血热毒盛也，凉血解毒汤主之，成浆津液外泄而作渴者，人参 麦冬散主之，靥后脾虚，内伤津液而作渴者，生脉六均汤主之。

（葛根解毒汤）葛根 升麻 天花粉 甘草生麦门冬去心生地茅根引用灯心水煎服。

（方歌）

葛根解毒汤清热，津液上潮火自泄，升葛花粉生甘草，麦冬生地茅根列。

（凉血解毒汤）方见结痂落痂证治。

（人参 麦冬散）人参 白术土炒甘草生葛根粉煨麦冬去心升麻引用糯米水煎服。

（方歌）

人参 麦冬效通仙，津液外泄治易痊，参术甘草煨葛粉，麦冬 升麻糯米煎。

（生脉六均汤）人参 五味子麦门冬去心陈皮半夏姜制茯苓 白术土炒甘草炙引用乌梅水煎服。

（方歌）

生脉六均医脾弱，泄泻伤津大渴作，人参五味麦门冬，陈半苓术甘草合。

上一页：烦躁
下一页：厥逆


厥逆 《医宗金鉴》

厥逆

爪自便清厥属寒，木香理中汤可痊，爪紫便赤为热厥，金花承气乃良煎。

[注]

痘中厥逆之证，有因气血虚寒发厥者，有因毒热郁闪发厥者，爪甲色白，小便清利，其痘色更见灰陷泻泄不食等证，此外阳衰内阴盛，乃寒厥也，以加减陈氏木香散主之，寒甚者附子理中汤主之，若爪甲色红，小便赤涩，其痘色更见紫黑烦躁闷乱等证，此系阳毒内攻，热极反寒，是热厥也，宜栀子金花汤治之，里实者承气汤下之。

（加减陈氏木香散）人参 肉桂 茯苓半夏姜制白术土炒丁香肉豆蔻面裹煨甘草炙诃子肉面裹煨木香煨引用生姜水煎服。

（方歌）

木香散疗中外寒，参桂茯苓半夏攒，白术 丁香肉豆蔻，甘草 诃子 木香研。

（附子理中汤）人参 附子制甘草炙白术土炒干姜水煎服。

（方歌）

附子理中治虚寒，中外无阳莫留连，人参 附子炙甘草，白术 干姜一同煎。

（栀子金花汤）黄芩 黄连黄蘖大黄 栀子水煎服。

（方歌）

热厥栀子金花汤，热极反寒服最良，黄芩 黄连并黄蘖，大黄 栀子共煎尝。

（承气汤）厚朴姜炒枳实麸炒大黄水煎服。

（方歌）

承气汤能除火热，裹实不便毒气结，厚朴 枳实川大黄，煎服便利毒即泄。

上一页：渴
下一页：喘


喘 《医宗金鉴》

喘

风寒客肺杏苏先，痰热凉膈白虎煎，泄泻声微参术剂，倒靥作喘归茸痊。

[注]

五藏之气皆统于肺，若为邪干，则肺气窒塞，气道不利，故发为喘也，实者声粗有力而长，虚者声微无力而短，痘初发热，以至既出之后或喷嚏频频，或鼻流清水，此风寒客肺而喘也，杏苏饮主之，有食热痰积，上冲作喘者，此火炎肺金也，宜凉膈白虎汤治之，泄泻后元气下陷，此脾气不足而喘也，人参 白术散主之，有痘浆灌至半足，忽倒靥而喘者，此中气大亏也，参归鹿茸汤主之。

（杏苏饮）苏叶枳壳麸炒桔梗 葛根 前胡 陈皮 甘草生半夏姜炒杏仁炒去皮尖茯苓引用生姜水煎服。

（方歌）

杏苏饮治肺伤风，苏叶枳桔葛根从，前胡 陈皮生甘草，半夏杏仁白茯苓。

（凉膈白虎汤）

薄荷 连翘去心石膏生知母生黄芩 甘草生栀子 大黄朴硝引用粳米水煎服。

（方歌）

凉膈白虎治火喘，薄荷 连翘共石膏，知母 黄芩生甘草，栀子 大黄配朴硝。

（人参 白术散）藿香白术土炒葛根 木香煨甘草炙白茯苓 人参引用生姜水煎服。

（方歌）

脾虚白术散如神，藿香白术共葛根，木香 甘草 茯苓配，人参加入扶元真。

（参归鹿茸汤）方见灌浆证治。

上一页：厥逆
下一页：痰


痰 《医宗金鉴》

痰

痰因津液贮留生，痘疮之火炼而成，加味二陈斟酌用，灌浆保元化毒宁。

[注]

痰乃津液贮留胸中而生，盖痘毒之火耗炼其津液，上壅气道，喉中作声，宜清气化痰，不可骤用金石之药，恐伤真气，以加味二陈汤治之，若灌浆时见此证，则禁用二陈汤，但于助浆剂中少佐清气化痰之品，如保元化毒汤加橘红，贝母，桔梗，麦冬，甚妥。

（加味二陈汤）麦门冬去心前胡栝蒌仁陈皮半夏姜制茯苓 甘草生枳壳麸炒桔梗杏仁炒去皮尖黄芩引用生姜水煎服。

（方歌）

痘证多痰宜二陈，麦冬 前胡栝蒌仁，陈皮半夏茯苓草，枳桔杏仁共黄芩。

（保元化毒汤）方见起胀证治。

上一页：喘
下一页：咳嗽


咳嗽 《医宗金鉴》

咳嗽

毒热熏蒸火灼金，肺气上逆咳嗽频，初热见点杏苏饮，收靥清膈二陈神。

[注]

咳嗽者，有声有痰也，因痘毒之火熏于肺，故气逆而发为咳嗽，如初发热见此者，宜杏苏饮主之，偶感风寒者，亦用此药，自起胀至成浆而咳嗽者，由喉间有痘，道路窄狭，一收自愈，不必服药，结靥后咳嗽者，乃卫气虚弱，腠理开张，或因风寒者，均宜人参清膈散治之，因余热者，宜加味二陈汤治之。

（杏苏饮）方见喘证。

（人参清膈散）人参黄耆生茯苓 白术土炒黄芩 当归 白芍微炒知母生桔梗 甘草生柴胡 滑石飞紫苑地骨皮桑皮炒引用生姜水煎服。

（方歌）

清膈散疗靥后咳，参耆苓术芩归芍，知桔甘草柴滑石，紫苑地骨桑皮合。

（加味二陈汤）方见痰证。

上一页：痰
下一页：干哕


干哕 《医宗金鉴》

干哕

痘疮干哕病势沉，毒热上逆正虽禁，实热橘皮竹茹剂，虚寒丁香 柿蒂神。

[注]

干哕者，有声无物，其声重大而长，属阳明胃经也，缘毒热上逆所致，又有胃气不足，不能容受，复有寒邪客于胃中，使胃气不能中主上行而哕也，热者橘皮竹茹汤主之，寒者丁香 柿蒂汤主之。

（橘皮竹茹汤）橘红半夏姜制麦门冬去心枇杷叶姜炙甘草生竹茹赤苓　人参引用芦根水煎服。

（方歌）

橘皮竹茹汤如神，专医胃热呕逆频，橘半麦冬枇杷草，竹茹赤苓与人参。

（丁香 柿蒂汤）丁香 人参 高良姜 柿蒂水煎服。

（方歌）

丁香 柿蒂汤治寒，胃气上逆不得安，丁香良姜人参共，更入柿蒂一同煎。

上一页：咳嗽
下一页：呕吐


呕吐 《医宗金鉴》

呕吐

毒盛呕吐二陈良，吞咽不利鼠粘汤，伤食吐酸大安效，气虚作呕和胃方。

[注]

呕者有物有声，吐者有物无声，二证皆属于胃，痘初出，呕吐者是火邪犯胃，毒气上腾，痘必红紫，宜栀连二陈汤，自起胀至收靥，呕吐者，是疮集咽门，吞咽不利所致，须用鼠粘子汤，若伤食呕吐者，吐必腥酸，宜用木香大安九，设吐后精神困倦，不思饮食，乃胃气虚也，以参砂和胃汤主之。

（栀连二陈汤）陈皮半夏姜炒茯苓 甘草生栀子姜炒川黄连姜炒引用生姜水煎服。

（方歌）

毒气冲胃吐频频，医治须宜用二陈，陈半茯苓生甘草，栀连姜炒效如神。

（加味鼠粘子汤）

桔梗 射干 连翘去心荆芥 防风 山豆根鼠粘子炒研干葛水煎服（方歌）

加味鼠粘汤极合，桔梗 射干同连翘，荆芥 防风 山豆根，鼠粘子炒配干葛。

（木香大安丸）方见惊搐。

（参砂和胃汤）人参 白术土炒藿香茯苓 陈皮半夏姜制缩砂仁 甘草炙引用煨姜水煎服。

（方歌）

虚吐参砂和胃汤，人参 白术共藿香，茯苓 陈皮制半夏，缩砂甘草引煨姜。

上一页：干哕
下一页：呛水


呛水 《医宗金鉴》

呛水

毒壅会厌水难纳，溢入气喉呛始发，咽喉肿痛道路狭，甘桔解毒皆妙法。

[注]

呛水者，因火盛毒壅会厌门也，盖咽门司纳饮食，一为毒热所壅，则必肿痛，水不易入，溢于气喉，故气喷出而呛作矣，宜用加味甘桔汤，或加味解毒汤亦可，此证见于七日前者，俱属恶候，若七日以后，外痘蒸长光润而作呛者，是咽门痘长壅窒道路而使然也，至结痂则呛自止，治者当于毒盛之痘，预用清理气道之药，不使热毒侵犯，自能免此患矣。

（加味甘桔汤）牛蒡子炒苦桔梗生甘草 射干水煎服。

（方歌）

加味甘桔汤最良，痘证呛水效非常，牛蒡子合苦桔梗，甘草 射干共煎尝。

（加味解毒汤）

玄参苦桔梗麦门冬去心当归尾赤芍生地黄连翘去心牛蒡子炒研丹皮红花 甘草生木通引用灯心水煎服。

（方歌）

加味解毒汤最灵，玄参桔梗麦门冬，归芍生地翘牛蒡，丹皮红花草木通。

上一页：呕吐
下一页：口喷秽气


口喷秽气 《医宗金鉴》

口喷秽气

发痘脾胃被毒侵，口喷秽气不堪闻，毒火燔灼宜速治，加味归宗功效神。

[注]

毒火侵炙脾胃，故口出臭味，令人难近，盖出痘全赖脾胃以为根本，今为毒火侵害，则根本受伤，不急救之，必至脾胃溃烂而成大害，须以归宗汤治之，秽减庶可望生。

（归宗汤）方见发热证治。

上一页：呛水
下一页：不食


不食 《医宗金鉴》

不食

便秘不食解毒汤，脾虚不食参术良，不食咽肿甘桔剂，伤食恶食平胃尝。

[注]

痘疮赖气血以成功，气血藉饮食以生化，自起胀灌浆以至收靥结痂，俱以胃壮为根本，故痘中遇不食之证，须要明辨，如大便秘结，痘疮掀紫不食，此毒盛血热也，宜凉血解毒汤，加黄芩，黄连，大黄主之，若痘色灰白，泄泻不食，此脾气虚弱也，人参 白术散主之，行浆时欲食而复畏食，此咽门肿痛，难以下咽也，宜加味甘桔汤主之，设喜食过多，恶食不食，乃内伤饮食，胃有宿滞也，宜加味平胃散主之。

（凉血解毒汤）方见结痂落痂证治。

（人参 白术散）方见喘证。

（加味甘桔汤）方见呛水（加味平胃散）方见腹痛。

上一页：口喷秽气
下一页：汗


汗 《医宗金鉴》

汗

热少汗微荣卫畅，太过须防阴液亡，自汗不止保元剂，盗汗夜热六黄汤。

[注]

卫气乃护卫皮肤，固守津液，使不走泄者也，痘证见此，是痘毒之火由里达表，干于卫气，腠理疏，故汗出矣，初见有微汗者，是荣卫通畅，毒从汗解，实良候也，但汗为血液，太过则阴液必亡，须紧防之，如起胀后大汗不止，未行浆恐不能灌，既行浆恐不能靥，既靥，恐气血虚脱，最为可畏，自汗为阳虚，急于敛汗，以保元汤主之，盗汗为阴虚，急于降火，以当归六黄汤主之。

（加味保元汤）人参黄耆蜜炙浮小麦甘草炙广桂枝 白芍炒水煎服。

（方歌）

阳虚汗出用保元，人参黄耆浮麦甘，广桂枝同白芍药，敛汗实腠此为先。

（当归六黄汤）黄芩黄蘖黄连生地熟地当归黄耆生水煎服。

（方歌）

六黄汤敛阴虚汗，黄芩黄蘖共黄连，生熟地黄 当归配，黄耆偣用效通仙。

上一页：不食
下一页：秘结


秘结 《医宗金鉴》

秘结

痘疮内外宜宣畅，秘结气血鲜流荡，大便不通四顺宜，小便秘涩八正当。

[注]

凡出痘，二便最喜通畅，以痘属毒火，惟通畅然后经络疏利，气血流动而无壅遏之患，一有不通，则毒火不能外达，必致内攻而生患，初出大便秘者，四顺清凉饮主之，小便秘者，八正散主之，若至成浆时，切勿轻用。

（四顺清凉饮）白芍药当归身甘草生生大黄水煎服。

（方歌）

四顺清凉治秘结，大便不通毒火烈，白芍 当归 大黄草，急急煎服效最捷。

（八正散）车前子 瞿麦扁蓄栀子仁大黄 甘草生木通滑石引用灯心水煎服。

（方歌）

八正散治小便秘，车前瞿麦与扁蓄，栀子 大黄木通草，更入滑石煎成服。

上一页：汗
下一页：泻泄


泻泄 《医宗金鉴》

泻泄

初热作泻柴苓先，脾虚冷泻木香煎，色黄酸臭胃苓治，灌浆虚滑豆蔻丸。

[注]

痘证不喜秘结，更忌泻利，初出时泻，尚具开通之功，火热由利而解，若泻甚，则是邪气并于肠胃，迫而下降，使传化失常也，宜柴苓汤主之，起胀时泻，于足逆冷，痘不起，其色淡白，此冷泻也，以陈氏木香散主之，如中满恶食，泻黄酸臭，手足心热，面赤疮红，此胃热作泻，以胃苓汤主之，惟成浆时尤为紧要，盖痘疮至此，津液已衰，脾胃已弱，复加泄泻，则百变丛生，急以豆蔻丸主之。

（柴苓汤）黄芩半夏姜炙白术土炒甘草生赤茯苓 猪苓 泽泻 柴胡用生姜灯心水煎服。

（方歌）

痘形末见如泄泻，柴苓疏利功最捷，芩半术甘赤茯苓，猪苓 柴胡共泽泄。

（陈氏木香散）方见厥逆。

（胃苓汤）

陈皮 厚朴姜炒赤茯苓 苍术米泔水浸炒猪苓 泽泻 白术土炒引用灯心水煎服。

（方歌）

里实作泻胃苓治，陈皮 厚朴赤茯苓，苍术 猪苓并泽泻，减桂倍术效无穷。

（豆蔻丸）

白龙骨煅肉豆蔻面裹煨去油木香煨砂仁诃黎勒肉各五钱面裹赤石脂七钱半煨白枯矾三钱共为细末，曲糊为丸，如黍米大，每服三五十丸，米饮下。

上一页：秘结
下一页：痢疾


痢疾 《医宗金鉴》

痢疾

痘疮末愈痢随生，湿热伤中证非轻，白属伤气四君剂，红属伤血四物灵。

[注]

凡痘疮未愈而患痢疾者，乃湿热郁于肠胃，致伤气血而然也，痘必滞黯无色，治当清热除湿，调理气血为主，白痢属气，加味四君子汤主之，赤痢属血，加味四物汤主之，赤白相兼者，合而用之。

（加味四君子汤）

茯苓 白术土炒人参 陈皮 木香煨甘草炙黄连姜炙黄芩水煎（方歌）

加味四君妙如神，茯苓 白术共人参，陈皮 木香炙甘草，姜炒川连配黄芩。

（加味四物汤）

川芎当归生地黄芩酒炒川连酒炒木香 白术炒水煎服。

（方歌）

加味四物治赤痢，川芎当归共生地，酒炒黄芩合川连，木香 白芍调成剂。

上一页：泻泄
下一页：痒


痒 《医宗金鉴》

痒

见点作痒葛根汤，灌浆痒塌大补良，触犯暴疮熏避秽，急前内托免毒藏。

[注]

经曰：诸痒为虚。又曰：火微则痒。治者须分别治之，痘方出而身痒者，此邪气欲出，腠理严密，其火游溢往来，故不时作痒，加味升麻 葛根汤主之，灌浆时痘色淡白平塌，便溏懒食，浆清作痒者，此脾胃弱气血虚也，十全大补汤主之，如秽气触犯而暴痒者，外用辟秽香熏之，内服内托散迭毒外出，庶无内攻之患，至于将敛而作痒者，此脓成毒化荣卫和畅也，与疮疖将痊作痒者同论，不必服药。

（加味升麻 葛根汤）升麻 葛根 防风 淡豆豉 赤芍 桂枝 甘草生水煎服。

（方歌）

加味升麻 葛根汤，痘出作痒最堪尝，升葛防气淡豆豉，赤芍 桂枝 甘草良。

（十全大补汤）方见结痂落痂证治。

（辟秽香）

苍术 大黄 茵陈等分以上锉细，枣肉为饼，炉中烧之，能辟邪秽。

（内托散）黄耆蜜炙人参川芎当归 白芷 木香煨桔梗 厚朴姜炒甘草炙肉桂 防风引用姜枣水煎服。

（方歌）

内托散防毒内攻，黄耆人参与川芎，当归 白芷 木香桔，厚朴 甘草桂防风。

上一页：痢疾
下一页：痛


痛 《医宗金鉴》

痛

小儿出痘若疼痛，皆因毒火未发清，疏散清解是妙方，葛根四物渴极应。

[注]

经曰：诸痛为实。又曰：热盛则痛。

皆缘痘毒之火未能尽解，故不时作痛也，痘初出痛者，因毒未发透也，升麻 葛根汤主之，痘出稠密而作痛者，毒盛血热也，加味四物汤主之，若收靥时痛甚闷乱者不治。

（升麻 葛根汤）方见发热证治（加味四物汤）当归 赤芍 荆芥穗防风 红花丹皮牛蒡子炒连翘去心川芎生地黄水煎服。

（方歌）

毒盛加味四物汤，当归 赤芍合荆防，红花丹皮牛蒡子，连翘川芎生地黄。

上一页：痒
下一页：失音


失音 《医宗金鉴》

失音

痘之始终喜音清，毒热壅塞哑无声，喉中有痘不须治，若是毒攻甘桔宁。

[注]

音者心之声也，心气上达于肺而作音，肺清则音清，肺热则音哑，如痘当灌浆而音哑者，此喉中有痘碍于气道，待外痘收靥，而内痘自清，不必施治，若未尝灌，而音已先哑者，此热毒壅遏肺窍而然也，宜加味甘桔汤治之。

（加味甘桔汤）

射干 牛蒡子炒玄参连翘去心麦门冬去心栀子炒苦桔梗 甘草生水煎服。

（方歌）

加味甘桔治失音，射干牛蒡与玄参，连翘 麦冬炒栀子，桔梗 甘草共和匀。

上一页：痛
下一页：衄血便血


衄血便血 《医宗金鉴》

衄血便血

热盛衄血犀角汤，脾不统血参术良，热注肠胃四物治，脾虚便血归脾尝。

[注]

血属阴，诸经赖以养育，痘疮资以成功，一为毒火熏灼，则血随火动，迫而妄行，上则为衄血，下则为便血，痘色紫滞，燥热口渴而衄者，此毒火刑金也，犀角地黄汤主之，靥后余毒乘脾而衄者，此脾虚不能统血归经也，人参 白术散主之，外俱用发灰散吹入鼻中，若毒火炽甚，流注大肠，大便下血，加味四物汤主之，设痘色灰白陷下而便血者，此脾气虚弱不能摄血，宜归脾汤主之，至若大吐血溺血，及七窍出血，变在反掌，不必服药。

（犀角地黄汤）犀角镑丹皮生地白芍水煎服。

（方歌）

毒火上冲频衄血，犀角地黄汤效捷，犀角螃与牡丹皮，生地白芍共煎列。

（人参 白术散）方见喘证。

（发灰散）

用少壮无病人之乱发，以皂角煮水，洗净油气，焙干，用新瓦罐一个，填入内令满，净瓦片盖口，盐泥封之，炭火围罐之半，煅一炷香取出，候冷研细，吹鼻中，或用发灰二分，童便七分，酒三分调服，亦可止血。

（加味四物汤）当归 白芍酒炒生地牡丹皮 荆芥炒黑川芎黄芩 黄连 地榆水煎服（方歌）

加味四物使血宜，归芍生地牡丹皮，荆芥炒黑川芎配，黄芩 黄连共地榆。

（归脾汤）人参 白术土炒甘草炙黄耆蜜炙枣仁炒研远志去心龙眼肉茯神当归 木香煨引用姜枣水煎服。

（方歌）

归脾汤治脾气虚，人参 白术草黄耆，枣仁远志 龙眼肉，茯神当归 木香宜。

上一页：失音
下一页：寒战咬牙


寒战咬牙 《医宗金鉴》

寒战咬牙

寒战咬牙要分明，初热在表羌活从，肺胃有热四物剂，气血两虚参归灵。

[注]

寒战咬牙者，森森若寒，振振摇动，上下牙尖相磨而呜也，初热时寒战咬牙者，因火毒留于经络之中，邪正相争，欲出不出所致也，治宜清热透表以羌活汤主之，如见点后痘色紫赤，大便秘小便涩，烦躁口渴者，此属实热，是胃热则咬牙，肺热则寒战也，宜加味四物汤主之，若灌浆时脓包清稀，大便溏小便长，身凉不渴者，此属气血两虚，是气虚则寒战，血虚则咬牙，宜参归鹿茸汤主之。

（羌活汤）

龙胆草薄荷 防风 当归 栀子 淡竹叶 羌活 甘草生川芎引用生姜水煎服（方歌）

羌活汤除风热攻，龙胆薄荷共防风，当归 栀子 淡竹叶，羌活 甘草及川芎。

（加味四物汤）

生地连翘去心川芎当归 赤芍石膏煨麦门冬去心川黄连姜炒木通水煎服。

（方歌）

加味四物治热盛，寒战咬牙二证并，生地连翘芎芍归，石膏麦连木通共。

（参归鹿茸汤）方见灌浆证治。

上一页：衄血便血
下一页：倦怠


倦怠 《医宗金鉴》

倦怠

倦怠多因气虚弱，或缘滞热困儿脾，虚而无热补中治，食滞伤脾保元医。

[注]

痘中倦怠，固属中气不足，服补中益气汤最为妥协，然亦有神气本弱，或为食热所困，其现证虽与不足等，但不可专以虚治，当于补剂中佐以清热之品，如保元汤加味用之可也。

（补中益气汤）方见痘顶塌陷。

（加味保元汤）人参黄耆生甘草炙栀子炒黄芩酒炒麦门冬去心山查神面炒陈皮 麦芽炒引用生姜 大枣水煎服。

（方歌）

加味保元食热虚，参耆甘草补厥脾，栀芩麦冬清心热，查曲陈麦消滞宜。

上一页：寒战咬牙
下一页：痘后浮肿


痘后浮肿 《医宗金鉴》

痘后浮肿

表虚风邪乘间入，遍身面目虚肿浮，五皮桂枝微汗后，面消身肿胃苓投。

[注]

小儿痘后表气虚弱，见风太早，风邪乘虚而入，致使面目虚浮，遍身皆肿者，初宜五皮汤微汗之，服后面目不浮，惟遍身犹肿者，胃苓汤主之。

（五皮汤）

地骨皮 五加皮桑皮蜜炙桂枝姜皮大腹皮洗引用灯心水煎服。

（方歌）

痘后浮肿五皮汤，地骨五加蜜炙桑，桂枝姜皮合大腹，引用灯心水煎尝。

（胃苓汤）方见泻证。

上一页：倦怠
下一页：痘后痈毒


痘后痈毒 《医宗金鉴》

痘后痈毒

余毒未尽痘毒生，轻则疮疖重为痈，内用解毒汤俱可，外敷红玉膏有功。

[注]

凡痘后余毒，皆因灌浆之时，毒气太盛，未得尽化，留藏于经络，聚而不散，轻则发为疮疖，重即成痈，或在肌肉之虚处，或发于关节摇动之际，皆不论已溃未溃，均以解毒内托汤主之，外用红玉膏摊贴患处。

（解毒内托汤）生黄耆荆芥 防风 连翘去心当归 赤芍药金银花 甘草节木通水煎服。

（方歌）

解毒内托汤最灵，黄耆荆芥共防风，连翘 当归 赤芍药，银花甘草与木通。

（红玉膏）紫草一两红花一两当归二两黄蜡三两用香油半筋，先将药炸焦去渣，后下黄蜡，令匀，以冷为度，摊贴患处。

上一页：痘后浮肿
下一页：目病


目病 《医宗金鉴》

目病

目病之由风热成，痘毒火郁上攻睛，赤肿涩痛洗肝散，翳膜遮睛龙胆从。

[注]

目病固多由风热而起也，夫痘蕴非常之热，自里达外，气血弱，则不能逐主降外出，火郁上攻，目斯病矣，如赤肿疼痛，瘾涩流泪，不能开者，以洗肝散主之，翳膜遮睛，隐涩羞明者，加味龙胆汤主之。

（洗肝散）

羌活归尾防风山栀仁谷精草 薄荷生甘草川芎水煎食后服。

（方歌）

洗肝散治目痛疼，羌活归尾及防风，山栀仁同谷精草，药荷甘草配川芎。

（龙胆汤）

防风 木贼草密蒙花 蝉蜕 蔓荆子龙胆草菊花 黄连 白芷 蒺藜水煎。

（方歌）

翳遮龙胆汤堪夸，防风 木贼 密蒙花，蝉蜕蔓荆龙胆菊，黄连 白芷 蒺藜佳。

上一页：痘后痈毒
下一页：唇


唇 《医宗金鉴》

唇

脾经脉络绕唇口，出痘始终贵润红，紫裂焦黑急宜治，葛根解毒二方从。

[注]

脾经之脉，络绕于唇口，故经曰：六府之华在唇。

必津液充足，气血和畅，唇口方能红润，故出痘之始终以此为贵，不然一为毒火所制，则毒乘于中，热炽于外，不惟不能红润，且或赤紫，或焦裂者，治皆不可缓也，初宜加味升麻 葛根汤，起胀后，则以黄连解毒汤治之。

（加味升麻 葛根汤）

赤芍 栀子藿香升麻 葛根生甘草 防风石膏水煎服。

（方歌）

加味升麻 葛根汤，赤芍 栀子与藿香，升麻 葛根生甘草，防风石膏共煎尝。

（黄连解毒汤）方见结痂落痂证治。

上一页：目病
下一页：痘后牙疳


痘后牙疳 《医宗金鉴》

痘后牙疳

痘后牙疳毒热攻，口臭龈肿多疼痛，内服清毒凉血饮，外敷中白散极灵。

[注]

痘后生牙疳者，乃余毒未解，上攻牙齿而然也，初起口臭龈肿，牙缝出血，尚觉疼痛，甚则色黑腐烂，牙齿脱落，穿腮破颊，蚀透鼻唇，多至不救，见之须急急调治，内服清毒凉血饮，外敷人中白散。

（清毒凉血饮）知母石膏生地黄连 当归 赤芍 大黄山栀子丹皮　荆芥穗连翘去心水煎服。

（方歌）

清毒凉血治牙疳，知母石膏生地连，归芍大黄山栀子，丹皮荆穗连翘煎。

（人中白散）

人中白二钱煅雄黄八分冰片四分硼砂青黛 儿茶各一钱

共为细末，擦敷患处。

上一页：唇
下一页：舌


舌 《医宗金鉴》

舌

舌乃心苗五内通，毒火一犯先见形，赤紫黑肿并舒弄，总以清热犀角平。

[注]

舌为心苗，内通五脏，毒热举发，舌先受之，或赤或紫，或黑或肿，舒舌弄舌，种种不一，要皆热留于心而使然也，治宜清热为主，以加味犀角汤治之。

（加味犀角汤）

荆芥 防风 牛蒡子炒生甘草 桔梗 升麻犀角麦冬去心栀子　黄连石膏煅水煎服。

（方歌）

加味犀角能散热，荆防牛蒡同甘桔，升麻犀角麦门冬，栀子 黄连石膏捷。

上一页：痘后牙疳
下一页：咽喉


咽喉 《医宗金鉴》

咽喉

咽喉之地司出入，毒火冲炽痛难堪，内用甘桔利咽剂，外吹牛黄散即安。

[注]

咽者饮食之道，喉者呼吸之门，乃最紧要之处，若痘毒不能发越于外，火热壅塞膈间，上冲咽喉，则或肿痛，或哑呛，甚而不能呼吸，饮食难入，速用加味甘桔汤治之，或用加减利咽解毒汤，外用牛黄散吹入肿处。

（加味甘桔汤）方见失音。

（利咽解毒汤）防风 山豆根 麦冬去心牛蒡子炒黑参苦桔梗生甘草菉豆水煎服（方歌）

利咽偋毒用防风，山豆根与麦门冬，牛蒡黑参昔桔梗，甘草菉豆共煎浓。

（牛黄散）川黄连生黄蘖生薄荷各八分雄黄火硝青黛各一分半牛黄 冰片硼砂朱砂各一分共为细末，每用少许，吹患处。

上一页：舌
下一页：夹疹


夹疹 《医宗金鉴》

夹疹

痘中夹疹因时气，毒火触动发其机，临期休将痘疮治，速将升葛透疹宜。

[注]

痘已见形，其中又有颗粒细密如麻子者，此夹疹也，因出痘时恰遇天行时疫，感受其气，一时并发，不须治痘，当先治疹，以升麻 葛根汤，加荆芥，防风，蝉蜕，牛蒡，犀角，疹散而痘自起矣。

（升麻 葛根汤）方见发热证治。

上一页：咽喉
下一页：夹疲□


夹疲□ 《医宗金鉴》

夹疲□

片片结就如云头，毒伤阴血浮火游，表散荆防败毒剂，清热黄连解毒投。

[注]

□乃血之余也，因毒火郁遏伤于阴血，血热相搏，故浮游之火散布皮肤之间，与痘相夹而出，片片如云头突起，谓之夹□，以荆防败毒散主之，七日后见此，谓之发□，乃血热不解故也，以黄连解毒汤主之。

（荆防败毒散）羌活 独活 柴胡 前胡 荆芥 防风生甘草川芎枳壳麸炒桔梗赤茯苓引用生姜水煎服。

（方歌）

夹□宜用疏解剂，荆防败毒进莫迟，羌独柴前荆防草，川芎枳桔赤苓宜。

（黄连解毒汤）方见结痂落痂证治。

上一页：夹疹
下一页：夹痧


夹痧 《医宗金鉴》

夹痧

痧形发时粟一般，颗□形圆顶又尖，粒中含水清浆样，败毒调治自然安。

[注]

痧亦疹类，但形如粟米，尖圆白□，内含清水为异，此亦热毒所发，往往夹痘而出，宜于疏散，以荆防败毒散主之。

（荆防败毒散）方见夹□

上一页：夹疲□
下一页：水痘


水痘 《医宗金鉴》

水痘

水痘皆因湿热成，外证多与大痘同，形圆顶尖含清水，易胀易靥不装脓，初起荆防败毒散，加味导赤继相从。

[注]

水痘发于脾肺二经，由湿热而成也，初起与大痘相似，面赤唇红，眼光如水，咳嗽喷嚏，唾涕稠粘，身热二三日而始出，其形尖圆而大，内含清水，易胀易靥，不作脓浆，初起荆防败毒散主之，继以加味导赤散治之。

（荆防败毒散）方见夹□

（加味导赤散）生地木通生甘草 连翘 黄连 滑石赤芩麦令去心引用灯心水煎服（方歌）

加味导赤除湿热，生地木通甘草协，翘连滑石苓麦冬，引加灯心称妙诀。

上一页：夹痧
下一页：男子年长出痘


男子年长出痘 《医宗金鉴》

男子年长出痘

年长出痘总不宜，真阴亏损元气虚，一逢出痘毒冲炽，水不胜火岂能支，夹热参麦清补剂，攻浆参归鹿茸宜。

[注]

男子自十六岁后，皆谓之年长，嗜欲，情开，元精走泄，又遇痘毒之火冲炽，则真阴亏损，水虚不能制火，故每至行浆之际，口渴心烦，鼻衄咽痛，不能成脓，结痂者有之，治者不可妄用寒凉，五六日前只宜参麦清补汤调治，至七八日如脓浆不行，急宜攻浆，以参归鹿茸汤，内调鸡冠血酒治之，但得浆行，庶可无虞。

（参麦清补汤）当归川芎花粉白芍酒炒生地人参生黄耆前胡 桔梗 牛蒡子炒研生甘草 红花南山查麦冬去心引用生姜水煎服。

（方歌）

参麦清补用归芎，花粉白芍生地同，参耆前桔牛蒡草，红花山查麦门冬。

（参归鹿茸汤）方见灌浆证治（鸡冠血酒）方见灰陷白陷。

上一页：水痘
下一页：妇女出痘行经


妇女出痘行经 《医宗金鉴》

妇女出痘行经

妇女发痘遇经行，当期毒解不须惊，非期凉血解毒治，过期四物解毒从，去血过多气血弱，十全大补服通灵。

[注]

女子出痘或遇经行，须间其是期非期，如期而出者，则毒热随血解去，不须施治，其证自愈，若非期而至者，此毒火内扰于胞中，致血妄行，以凉血解毒汤治之，若过期不止，乃毒热乘入血室，以四物解毒汤加元参甘草主之，若行浆时去血过多，此气血虚弱不能统摄也，急用十全大补汤，治若稍缓，痘浆不行则无救矣。

（凉血解毒汤）方见结痂落痂证治。

（四物解毒汤）当归 白芍酒炒生地元参栀子炒川芎生甘草 黄连酒炒黄蘖酒炒黄芩酒炒水煎服。

（方歌）

四物解毒汤如神，归芍生地共元参，栀子川芎生甘草，黄连黄蘖共黄芩。

（十全大补汤）方见结痂落痂证治。

上一页：男子年长出痘
下一页：孕妇出痘


孕妇出痘 《医宗金鉴》

孕妇出痘

妊娠出痘势最难，母子相连掌握间，审其所因随证治，如圣安胎效通仙。

[注]

孕妇最忌出痘，盖热能动胎，胎落则气血因之而伤，又安望其起胀灌装结痂耶，故遇孕妇出痘，始终以安胎为上，用如圣散随证加减治之，不可轻用犯胎之药，致有触动。

（如圣散）当归身陈皮 白术土炒大腹皮 黄芩缩砂仁连壳炒甘草生黑豆酒洗桑上羊儿藤水煎服。

初发热，加升麻，葛根，连翘。

出而稠密者，加酒炒黄连，牛蒡子，连翘，南山查。

不起发者，加牛蒡子，赤芍药。渴加麦门冬，知母，花粉。

血动者，四物汤加芩连。

脾虚食少，毒发不出者，千金内托汤去肉桂加参耆。

身热有外邪者，参苏饮加木香。

（方歌）

安胎如圣散最宜，归陈白术 大腹皮，黄芩 砂仁共甘草，黑豆羊藤服莫疑。

上一页：妇女出痘行经
下一页：痘出遇产


痘出遇产 《医宗金鉴》

痘出遇产

痘出正盛逢临产，束手无策势最险，无恙十全大补治，恶露未尽黑神散。

[注]

孕妇当痘正出之际，忽然欲产，俟产育后无他恙者，只宜大补气血，十全大补汤主之，若腹中微痛，此恶露未尽也，黑神散主之。

（十全大补汤）方见结痂落痂证治。

（黑神散）

当归川芎熟地黄 青皮醋炙香附醋炙蒲黄桂心干姜水煎温服。

（方歌）

恶露末净黑神良，当归川芎熟地黄，青皮 香附俱醋炙，蒲黄桂心合干姜。

上一页：孕妇出痘
下一页：产后出痘


产后出痘 《医宗金鉴》

产后出痘

产后如逢出痘疮，惟凭补益莫惊慌，十全大补全功效，勿用寒凉致损伤。

[注]

妇人产后气血已伤，又遇出痘，则气血之供用难给，不能领载其毒，惟宜大补气血，以十全大补汤治之，切不可妄用寒凉之剂，致伤生发之机也。

（十全大补汤）方见结痂落痂证治。

上一页：痘出遇产
下一页：疹原


疹原 《医宗金鉴》

疹原

麻为正疹亦胎毒，毒伏六府感而出，初发之状有类痘，形尖渐密不浆殊，始终调护须留意，较痘虽轻变化速。

[注]

疹非一类，有瘙疹瘾疹温疹，盖痘疹皆非正疹也，惟麻疹则为正疹，亦胎元之毒伏于六府，感天地邪阳火旺之气，自肺脾而出，故多咳嗽喷嚏，鼻流清涕，眼泪汪汪，两胞浮肿，身热二三日，或四五日始见点于皮肤之上，形如麻粒，色若桃花，间有类于痘大者，此麻疹初发之状也，形尖疏稀，惭次稠密，有颗粒而无根，晕微起泛而不生浆，此麻疹见形之后大异于痘也，须留神调治，始终不可一毫疏忽，较之于痘虽稍轻，而变化之速则在顷刻也。

上一页：产后出痘
下一页：麻疹轻重


麻疹轻重 《医宗金鉴》

麻疹轻重

麻疹出时非一端，其中轻重要详参，气血和平轻而易，表裹交杂重则难。

[注]

麻疹出时有轻重之分，临时须要详察，若气血和平，素无他病者，虽感时气，而正能制邪，故发热和缓，微微汗出，神气清爽，二便调匀，见点则透彻散没，不疾不徐，为轻而易治者也，若素有风寒食滞，表里交杂，一触邪阳火旺之气，内外合发，而正不能制邪，必大热无汗，烦躁口渴，神气不清，便闭尿涩，见点不能透彻收散，或太紧速，则为重而难治者也。

上一页：疹原
下一页：麻疹主治大法


麻疹主治大法 《医宗金鉴》

麻疹主治大法

疹宣发表透为先，最忌寒凉毒内含，已出清利无余热，没后伤阴养血痊。

[注]

凡麻疹出贵透彻，宜先用表发，便毒尽达于肌表，若过用寒凉，冰伏毒热，则必不能出透，多致毒气内攻，喘闷而毙，至若已出透者，又当用清利之品，便内无余热，以免疹后诸证，且麻疹属阳热，甚则阴分受伤，血为所耗，故没后须以养血为主，可保万全，此首尾治疹之大法，至于临时权变，惟神而明之而已。

上一页：麻疹轻重
下一页：麻疹未出证治


麻疹未出证治 《医宗金鉴》

麻疹未出证治

欲出麻疹身微热，表里无邪毒气松，若兼风寒食滞热，隐伏不出变丛生，宣毒发表为主剂，随证加味莫乱从。

[注]

麻疹一证，非热不出，故欲出时，身先热也，表里无邪者，热必和缓，毒气松动，则易出而易透，若兼风寒食热诸证，其热必壮盛，毒气郁闭，则难出而难透，治以宣毒发表汤，其间或有交杂之证，亦照本方随证加减治之。

（宣毒发表汤）升麻 葛根 前胡 桔梗 枳壳麸炒荆芥 防风薄荷叶木通连翘去心牛蒡炒研加引芫荽水煎服。

食滞加南山查内热加黄芩（方歌）

疹伏宣毒发表汤，升葛前桔枳荆防，薄通翘蒡淡竹草，引加芫荽水煎尝。

上一页：麻疹主治大法
下一页：麻疹见形证治


麻疹见形证治 《医宗金鉴》

麻疹见形证治

麻疹已出贵透彻，细密红润始为良，若不透彻须分晰，风寒毒热气虚详，风寒升葛汤加味，毒热三黄石膏汤，气虚人参败毒散，托里透疹效非常。

[注]

麻疹见形贵乎透彻，出后细密红润，则为佳美，有不透彻者，须察所困，如风寒闭塞，必有身热无汗，头疼呕恶，疹色淡红而黯之证，宜用升麻 葛根汤，加苏叶，川芎，牛蒡子，因毒壅滞者，必面赤身热，谵语烦渴，疹色赤紫滞黯，宜用三黄石膏汤，又有正气虚弱，不能送毒外出者，必面色□白，身微热，精神倦怠，疹色白而不红，以人参败毒散主之。

（升麻 葛根汤）方见痘门发热证治。

（三黄石膏汤）麻黄石膏淡豆豉黄蘖黄连 栀子 黄芩水煎服。

（方歌）

疹出不透因毒热，三黄石膏汤急寻，麻黄石膏淡豆豉，黄蘖黄连 栀子芩。

（人参败毒散）人参川芎羌活 独活 前胡 枳壳麸炒桔梗 柴胡生甘草赤苓引用生姜水煎服。

（方歌）

疹因气虚出难透，人参败毒有奇功，参芎羌独前枳桔，柴胡 甘草赤茯苓。

上一页：麻疹未出证治
下一页：麻疹收没证治


麻疹收没证治 《医宗金鉴》

麻疹收没证治

疹出三日当收没，不疾不徐始无虞，收没太速毒攻内，当散不散虚热医，毒盛荆防解毒治，外用胡荽酒法宜，虚热柴胡四物剂，应证而施病渐离。

[注]

麻疹见形三日之后，当渐次没落，不疾不徐，始为无病，若一二日疹即收没，此为太速，因调摄不谨，或为风寒所袭，或为邪秽所触，以致毒反内攻，轻则烦渴谵狂，重则神昏闷乱，急宜内服荆防解毒汤，外用胡荽酒熏其衣被，使疹透出，方保无虞，当散不散者，内有虚热留滞于肌表也，其证潮热烦渴，口燥咽干，切不可纯用寒凉之剂，以柴胡四物汤治之，便血分和畅，余热悉除，疹即没矣。

（荆防解毒汤）薄荷叶 连翘去心荆芥穗防风 黄芩 黄连 牛蒡子炒研大青叶犀角人中黄引用灯心芦根水煎服。

（方歌）

收没太速毒内攻，荆防解毒治最灵，薄翘荆防芩连蒡，大青犀角共人中。

（胡荽酒）方见痘门水泡证治。

（柴胡四物汤）白芍炒当归川芎生地人参 柴胡 淡竹叶 地骨皮 知母炒黄芩 麦冬去心引加生姜红枣水煎服。

（方歌）

当散不散因虚热，柴胡四物芍归芎，生地人参柴竹叶，地骨知母芩麦冬。

上一页：麻疹见形证治
下一页：身热不退


身热不退 《医宗金鉴》

身热不退

麻疹已发身犹热，毒热壅遏便之然，出用化毒清表剂，没后柴胡清热煎。

[注]

麻疹非热不出，若既出透，其热当减，倘仍大热者，此毒盛壅遏也，宜用化毒清表汤治之，疹已没落而身热者，此余热留于肌表也，宜柴胡清热饮治之。

（化毒清表汤）葛根薄荷叶 地骨皮 牛蒡子炒研连翘去心防风 黄芩 黄连元参生知母木通生甘草 桔梗引用生姜灯心水煎服。

（方歌）

疹已出透身壮热，化毒清表为妙诀，葛薄地骨蒡翘防，芩连元知通甘桔。

（柴胡清热饮）柴胡 黄芩 赤芍生地麦冬去心地骨皮生知母生甘草引用生姜灯心水煎服。

（方歌）

疹已没落热不减，柴胡清热效通仙，柴胡 黄芩芍生地，麦冬地骨知母甘。

上一页：麻疹收没证治
下一页：烦渴


烦渴 《医宗金鉴》

烦渴

毒热内盛火上炎，心胃扰乱烦渴添，未出升葛汤加味，已出白虎汤为先，没落竹叶石膏用，因时医治莫迟延。

[注]

凡出麻疹烦渴者，乃毒热壅盛也，盖心为热，扰则烦，胃为热，郁则渴，当未出时，宜升麻 葛根汤加麦冬，天花粉，已出者，宜白虎汤，没后烦渴者，用竹叶石膏汤。

（升麻 葛根汤）方见痘门发热证治。

（白虎汤）石膏煅生知母生甘草引用粳米水煎服。

（方歌）

麻疹已发多烦渴，白虎清热自能痊，石膏知母生甘草，引加粳米用水煎。

（竹叶石膏汤）人参 麦冬去心石膏煅生知母竹叶生甘草水煎服。

（方歌）

疹已没落当安静，若加烦渴热末清，竹叶石膏汤参麦，石膏知母竹甘从。

上一页：身热不退
下一页：谵妄


谵妄 《医宗金鉴》

谵妄

疹发最怕毒火盛，热昏心神谵妄生，末出三黄石膏治，已出黄连解毒灵。

[注]

谵妄一证，乃毒火太盛，热昏心神而然也，疹未出而谵妄者，三黄石膏汤主之，疹已出而谵妄者，黄连解毒汤主之。

（三黄石膏汤）方见麻疹见形证治。

（黄连解毒汤）方见痘门结痂落痂证治。

上一页：烦渴
下一页：喘急


喘急 《医宗金鉴》

喘急

疹初无汗作喘急，宣发麻杏石甘宜，毒热内攻全受克，保肺清气化毒医。

[注]

喘为恶候，麻疹尤怠之，如初出未透，无汗喘急者，此表实拂郁其毒也，宜用麻杏石甘汤发之，疹已出，胸满喘急，此毒气内攻，肺金受克，宜用清气化毒饮清之，若迟延失治，以致肺叶焦举，则难救矣。

（麻杏石甘汤）石膏煅麻黄蜜炒杏仁去皮尖炒生甘草引用生姜水煎服。

（方歌）

喘用麻杏石甘汤，石膏火煅合麻黄，杏仁去尖须微炒，甘草相配引生姜。

（清毒化毒饮）前胡 桔梗栝篓仁连翘去心桑皮炙杏仁去皮尖炒黄芩 黄连元参生甘草 麦冬去心引用芦根水煎服。

（方歌）

毒热内攻肺喘满，清气化毒饮最灵，前桔栝篓翘桑杏，芩连元参草麦冬。

上一页：谵妄
下一页：咳嗽


咳嗽 《医宗金鉴》

咳嗽

疹初咳嗽风邪郁，加味升麻 葛根良，毒热熏蒸金受制，清金宁嗽自堪尝。

[注]

麻疹发自脾肺，故多咳嗽，若欬嗽太甚者，当分初没治之，初起欬嗽，此为风邪所郁，以升麻 葛根汤，加前胡，桔梗，苏叶，杏仁，治之，已出欬嗽，乃肺为火灼，以清金宁嗽汤主之。

（升麻 葛根汤）方见痘门发热证治。

（清金宁嗽汤）橘红 前胡生甘草杏仁去皮尖炒桑皮蜜炙川连栝蒌仁桔梗 浙贝母去心引用生姜红枣水煎服。

（方歌）

嗽用清金宁嗽汤，橘红前草杏仁桑，川连栝篓桔贝母，引用红枣共生姜。

上一页：喘急
下一页：喉痛


喉痛 《医宗金鉴》

喉痛

疹毒热甚上攻喉，肿痛难堪实可忧，表邪元参升麻用，裹热凉膈消毒求。

[注]

疹毒热盛，上攻咽喉轻则肿痛，甚则汤水难下，最为可虑，表邪郁遏，疹毒不能发舒于外，致咽喉作痛者，元参升麻汤主之，里热壅盛，或疹已发于外，而咽喉作痛，以凉膈消毒饮主之（元参升麻汤）荆芥 防风 升麻 牛蒡子炒研元参生甘草水煎服。

（方歌）

表郁疹毒喉肿痛，急服元参升麻汤，荆芥 防风 升麻蒡，元参甘草水煎尝。

（凉膈消毒饮）荆芥穗防风 连翘去心薄荷叶 黄芩生栀子生甘草 牛蒡子炒研芒硝 大黄生引用灯心，水煎服。

（方歌）

里热喉痛昔难当，凉膈消毒饮最良，荆防翘薄芩栀草，牛蒡芒硝生大黄。

上一页：咳嗽
下一页：失音


失音 《医宗金鉴》

失音

疹毒声哑肺热壅，元参升麻大有功，已发加减凉膈散，没后儿茶音即清。

[注]

失音者，乃热毒闭壅肺窍而然也，疹初失音者，元参升麻汤主之，疹已发而失音者，加减凉膈散主之，疹没后哑者，儿茶散主之。

（元参升麻汤）方见喉痛（加减凉膈散）薄荷叶生栀子元参连翘去心生甘草苦桔梗　麦冬去心牛蒡研炒黄芩水煎服。

（方歌）

加减凉膈治失音，薄荷 栀子共元参，连翘 甘草苦桔梗，麦冬牛蒡与黄芩。

（儿茶散）硼砂二钱孩儿茶五钱共为细末，凉水一盏，调药一匙服之。

上一页：喉痛
下一页：呕吐


呕吐 《医宗金鉴》

呕吐

疹发缘何呕吐逆，火邪扰胃使之然，竹茹石膏为主治，和中清热吐能安。

[注]

麻疹呕吐者，由于火邪内迫，胃气冲逆也，须以竹茹石膏汤和中清热，其吐自止。

（竹茹石膏汤）

半夏姜制赤苓陈皮 竹茹生甘草石膏煅引用生姜，水煎服。

（方歌）

竹茹石膏汤治吐，半夏姜制配茯苓，陈皮 竹茹生甘草，石膏火煅共合成。

上一页：失音
下一页：泻泄


泻泄 《医宗金鉴》

泻泄

毒热移入大肠经，传化失常泻泄成，初起升葛汤加味，已发黄连解毒清。

[注]

麻疹泻泄，乃毒热移入肠胃，使传化失常也，治者切不可用温热诸剂，疹初作泻者，以升麻 葛根汤，加赤苓，猪苓，泽泻，主之，疹已出作泻者，以黄连解毒汤，加赤苓，木通，主之。

（升麻 葛根汤）方见痘门发热证治（黄连解毒汤）方见痘门结痂落痂证治。

上一页：呕吐
下一页：痢疾


痢疾 《医宗金鉴》

痢疾

夹疹之痢最难当，毒热凝结移大肠，腹痛下痢赤白色，悉用清热导滞良。

[注]

麻疹作痢，谓之夹疹痢，因毒热未解，移于大肠所致也，有腹痛欲解，或赤或白，与赤白相兼者，悉用清热导滞汤主之，不可轻投涩剂。

（清热导滞汤）山查厚朴姜炒生甘草 枳壳麸炒槟榔 当归 白芍酒炒条芩酒炒连翘去心牛蒡子炒研青皮炙黄连 吴茱萸炒引用生姜，水煎服。

（方歌）

痢用清热导滞汤，山查朴草壳槟榔，归芍条芩翘牛蒡，青皮 黄连引生姜。

上一页：泻泄
下一页：腹痛


腹痛 《医宗金鉴》

腹痛

小儿发疹腹中疼，毒郁肠胃食滞凝，曲腰啼叫眉频蹙，加味平胃散堪行。

[注]

麻疹腹痛者，由食滞凝结，毒气不得宣发于外，故不时曲腰啼叫，两眉频蹙，须以加味平胃散治之，滞消毒解，而痛自除矣。

（加味平胃散）防风 升麻 枳壳麸炒葛根 苍术炒陈皮 厚朴姜炒南山查麦芽炒生甘草引用生姜灯心，水煎服。

（方歌）

加味平胃散如神，防风 升麻枳葛根，苍陈厚朴查芽草，生姜灯心水煎匀。

上一页：痢疾
下一页：衄血


衄血 《医宗金鉴》

衄血

疹家衄血莫仓惶，毒从衄解妙非常，衄甚吹鼻发灰散，内服犀角地黄汤。

[注]

肺开窍于鼻，毒热上冲，肺气载血妄行，则衄作矣，然衄中有发散之义，以毒从衄解，不须止之，但不可太过，过则血脱而阴亡也，如衄甚者，宜外用发灰散吹入鼻中，内服犀角地黄汤，其血可止。

（发灰散）（犀角地黄汤）方俱见痘门衄血便血。

上一页：腹痛
下一页：瘙疹


瘙疹 《医宗金鉴》

瘙疹

儿在母腹血热蒸，生后不免遇风侵，遍体发出如粟米，此名瘙疹何须评。

[注]

瘙疹者，儿在胎中受母血热之气所蒸已久，及生后外遇凉风，以致遍身红点，如粟米之状，满月内见者，名为烂衣疮，百日内见者又名百日疮，末出痘疮之先见者，即名为瘙疹，调摄谨慎，不治自愈。

上一页：衄血
下一页：盖痘疹


盖痘疹 《医宗金鉴》

盖痘疹

痘后出疹盖痘传，余毒未尽夹食寒，遍身作痒如云片，加味消毒服即安。

[注]盖痘疹者，谓痘方愈而疹随发也，因痘后余毒未尽，更兼恣意饮食，外感风寒，以致偏身出疹，色赤作痒，始如粟米，渐成云片，宜加味消毒饮疏风清热，疹即愈矣。

（加味消毒饮）

荆芥穗防风 牛蒡子炒升麻生甘草 赤芍南山查连翘去心引用生姜，水煎服。

（方歌）

盖痘疹因风热成，加味消毒饮最灵，荆防牛蒡升麻草，赤芍山查翘去心。

上一页：瘙疹
下一页：瘟疹


瘟疹 《医宗金鉴》

瘟疹

心火灼肺风湿毒，隐隐疹点发皮肤，疏风散湿羌活散，继用消毒热尽除。

[注]

瘾疹者，乃心火灼于肺金，又兼外受风湿而成也，发必多痒，色则红赤，隐隐于皮肤之中，故名曰瘾疹，先用加减羌活散，疏风散湿，继以加味消毒饮，清热解毒，表裹清而疹愈矣。

（加味羌活散）羌活 前胡薄荷叶 防风川芎枳壳麸炒桔梗 蝉蜕 连翘去心生甘草赤苓引用生姜水煎服。

（方歌）

瘾疹羌活散相当，羌活 前胡 薄荷防，川芎枳桔净蝉蜕，连翘 甘草赤苓姜。

（加味消毒饮）方见盖痘疹。

上一页：盖痘疹
下一页：编辑幼科种痘心法要旨


编辑幼科种痘心法要旨 《医宗金鉴》

编辑幼科种痘心法要旨

夫痘胎毒也，伏于有形之始，因感而发，为生人所不能免，然其发也，或染时气，或感风寒，或因饮食，或由惊恐，以病引病，为患多端，更改莫测，且其间顺吉者少，险逆者多，有千方百计而不能冀其愈于万一者，此其所以为难也，古有种痘一法起自江右，达于京畿，究其所源，云自宋真宗时，峨眉山有神人出，为丞相王旦之子种痘而愈，遂传于世，其说虽似渺茫，然以理揆之，实有参赞化育之功，因时制宜之妙，盖正痘感于得病之后，而种痘则施于未病之先，正痘治于成病之时，而种痘则调于无病之日，自表传裹，由里达表，既无诸证夹杂于其中，复有善方引导于其外，熏蒸渐染，胎毒尽出，又何虑乎为患多端，更改莫测，以致良工束手于无可如何之地耶，此诚去险履平，避危就安之良法也，然种痘一科，多口传心授，方书未载，恐后人视为虚诞之辞，相沿日久，无所考稽，使至理良法，竟置无用之地，神功湮没，岂不大可惜哉，今将种痘一法，细加研究，审度精详，纂辑成书，永垂千古，庶为种痘之津梁，咸登赤子于寿域也。

上一页：瘟疹
下一页：种痘要旨


种痘要旨 《医宗金鉴》

种痘要旨

尝为种痘之法，有谓取痘粒之浆而种之者，有谓服痘儿之衣而种之者，有谓以痘痂屑干吹入鼻中种之，谓之旱苖者，有谓以痘痂屑湿纳入鼻孔种之，谓之水苖者，然即四者而较之，水苗为上，旱苖次之，痘衣多不应验，痘浆太涉残忍，故古法独用水苗，盖取其和平隐当也，近世始用旱苗，法虽快捷方式，微觉迅烈，若痘衣痘浆之说，则断不可从，夫水苗之所以善者，以其势甚和平，不疾不徐，渐次而入，既种之后，小儿无受伤之处，胎毒有渐发之机，百发百中，捷于影响，尽善尽美，可法可传，为种痘之最优者，其次，则旱苖虽烈，犹与水苗之法相近，儿体壮盛犹或可施，至若痘痂之何以为顺，选苗之何以善藏，天时之何以得正，种期之何以为吉，调摄之何以合宜，禁忌之何以如法，形气之何以可称，与痘衣痘浆之弊，一一条分缕晰，细列于后，学者必细心体阅，则中有灼见，不致有他歧之惑，庶种法既善，而成功可必矣。

上一页：编辑幼科种痘心法要旨
下一页：选苗


选苗 《医宗金鉴》

选苗

苗者痘之痂也，种痘者，全资乎此以为胎毒之引导，关系匪轻，选苗时宜留神细察，不可轻忽，其中有可用者，有不可用者，惟在痘之顺与不顺别之，痘之不顺者出不尖圆，色不红润，浆不充满，所落之痂，温暗而薄，此天人合病，内外合邪所致，即幸而得愈，亦不过良工之善为调治，非天然之美，此等痘痂，断不可用，痘之顺者，始终无夹杂之证，出则尖圆，色则红润，浆则充满，所落之痂，苍蜡光泽，肥大厚实，此得天地阴阳之正气，极顺之苗也，收而用之，效如响应，但此痂甚少，所遇无多，或不能亲其事而假手他人，亦必令彼身亲目见方可，否则宁置而不用，切勿滥用，种者审之。

上一页：种痘要旨
下一页：蓄苗


蓄苗 《医宗金鉴》

蓄苗

种痘必资于苗，而苗之所可恃者，在气之相通耳，若遇热则气泄，日久则气薄，触污秽则气不清，藏不洁则气不正，此蓄苖之法，所以不可不慎也，如遇好苖，须贮新磁瓶内，上以物密覆之，置于洁净之所，清凉之处，其所贮之苖，在春天者，一月之痂可种，冬令严寒，四五十日之痂尚可种，盖寒则气收藏，热则气易拽，故时日有不同也，然于未收苖时，即当先与出痘之家明言其故，使彼乐从，无所疑忌，彼方肯用心收贮，不致稍有贻误也。

上一页：选苗
下一页：天时


天时 《医宗金鉴》

天时

种痘贵得天时，得其时则种，不得其时则不种，夫天时之正，莫过于春，春为万物发生之际，天气融和，不寒不热，种之则痘自随其气而发生，此正二三月之时所以可种也，若交夏之后，六阳尽出地上，人之阳气亦皆外浮，暑热烁金，受病者众，斯时种痘，儿何以堪，此四五六月之时所以必不可种也，至若秋令，天气清肃，收敛之时，虽遇可种之儿，而无引毒之具，此七八九月之时，势有不能种也，至于十月，名曰小者，虽亦可种，然斯时寒气固结，纯阴用事，不若俟冬至后一阳鼓动，借其生生之气，种之甚吉，此十月之所以可种。犹不若十一十二月之尤可种也，然当回种之时，亦有不可种者，如春应温而反寒，夏应热而反凉，秋应凉而反热，冬应寒而反温，当其时而非其气，是天地不正之气也，常人感染则成时疫，小儿调理末遑，况敢言种痘乎，倘或遇此，只宜稍避，俟时气平定再为议种，方保万全，亦有未种之时，天时甚正，既种之后，忽尔寒暄不时，此又人事所遇不齐，偶而变气，出乎意外者也，则宜屋中适其寒温顺会天时，常烧辟秽香，饮食起居，更加谨慎，可保无恙，种痘者宜详审而体察之。

上一页：蓄苗
下一页：择吉


择吉 《医宗金鉴》

择吉

下苗之日，必择成日开口栽种日，及天合天月二德日则吉，倘三者不能兼备，即成开之日方可，若值人神所在之日，忌不可种。

种痘吉日成日开口栽种日天月二德日。正五九月在丙。二六十月在甲。三七十一月在壬。四八十二月在庚。人神所在之日。十一日在鼻柱。十五日在偏身。

上一页：天时
下一页：调摄


调摄 《医宗金鉴》

调摄

种痘之在调摄最为紧要，自始至终，不可稍忽，如避寒热慎饮食是也，天气严寒，盖覆宜温燰，勿使受寒，恐被寒气所触，则痘不得出，亦不可过于重绵叠褥，使热。气壅滞，致痘不宣发，天气温暖，盖覆宜适中，恐客热与毒相并，致增烦热，亦不可轻易着单露体，使寒邪外侵，阻遏生发之气，此寒热所以贵得其平也，人之气血，必藉饮食生化，痘之始终，全赖乎此，若饮食亏少，气血何所资助乎，但不可过甚，若过饮，则饮停不化津液，过食，则食滞必生痰热，所以吮乳之儿，不多乳不阙乳，能食之儿，勿餐辛热炙传，勿啖粘硬生冷，勿恣意茶水，勿使饮凉浆，食不过饱，亦不过饥，此饮食所以贵得其平也，至于寒热饮食之外，凡举止动作，既不可任意娇纵，亦不可过于拂逆，惟在调摄之人，耐其性情，兢兢业业，善为保护，不但慎于既种之后，且当慎于未种之先，不但慎之见苗之初，尤当慎之落痂之后，种痘者，宜谆谆告诫，务其详细，使彼知关系匪轻，心存谨慎，如法调摄，始保万全，倘稍有不慎，以致小儿或为寒热所侵，或为饮食所伤，咎将谁诿乎，此不知调摄者，所以断不可与种也。

上一页：择吉
下一页：禁忌


禁忌 《医宗金鉴》

禁忌

种痘之家，房中最要洁净，切忌冲犯，最喜明亮，不可幽暗，择老成耐事之人，经过小儿初痘者，令其调护，不离左右，一切禁忌，俱当谨遵，勿詈骂呼怒，勿言语骛慌，勿对梳头，勿对搔痒，勿嗜酒，勿歌乐，凡房中淫液气，妇人经侯气，腋下狐臭气，行远劳汗气，误烧头发气，误烧鱼骨气，吹灭灯烛气，硫磺柴烟气，葱蒜醉酒气，沟渠污烛气，悉宜避之，更当预嘱其左右之人，倘值迅雷烈风暴雨之变，大宜安定，勿使儿惊，其幛幛宜谨，盖覆宜密，切勿暴动生风，常烧辟秽香以避偶而不正之气，再令人谨伺其门，不许生人往来，不许僧道师巫孝服之人入室，以上禁忌，一一遵守则吉，稍有疏忽，每至败事，种痘者切宜谆谆告诫之。

（辟秽香）南苍术□川大黄秘以上锉细片，炉中烧之，不可间断。

上一页：调摄
下一页：可种


可种 《医宗金鉴》

可种

小儿面部红润，精采明亮透达，印堂，山根，年寿，眼下，囗角，无青暗之色。

两目黑白分明，视瞻平正，愈看愈有神气精光，囟不陷不填，头不解颅，鼻孔不小，气清不浊，声音清亮，天柱骨正颈不歪斜，骨肉相称，又宜紧束，肥不见肉，瘦不露骨，小便远而长，肾囊紧小，微带紫黑色，如荔枝壳，身无敛癣疮疥，项无结核，腹无积聚，形气充实，精神强健，脏腑调顺，脉息和平，以上皆可种。

上一页：禁忌
下一页：不可种


不可种 《医宗金鉴》

不可种

小儿面色青白，或黧黑痿黄，无喜色无精采，两目黑多白少，白睛带青色，视瞻歪斜，暗昧无神，囟陷囟填，解颅，囟不合，五软，五鞮，龟胸，龟背，鹤膝，鼻孔小，气浊，声音不亮不长，肉不束，骨松如发面样，身体瘦无胭肉，身有廒敛疥疮，腹有疳积，项有结核，病后元气未复，素有惊痫之证，失乳之后，气血不足，脾胃虚弱，精神倦怠，脉不和平，以上皆不可种。

凡小儿父母，行事疏忽，不知调摄，不听禁忌，不信医药，过于溺爱娇纵者，亦断不可与种。

上一页：可种
下一页：水苗种法


水苗种法 《医宗金鉴》

水苗种法

种痘之时，要细阅小儿气血冲和，脏腑均平，内无痰热食积所伤，外无六淫之气相侵，方可用上好痘痂种之，一岁者用二十余粒，三四岁者用三十余粒，置于净磁钟内，以柳木作杵，碾为细末，以净水滴三五点入钟内，春温用，冬热用，干则再加水几点，总以调匀为度，不燥不湿，用新棉些须摊极薄片，裹所调痘屑在内，捏成枣核样，以红线拴定，仍留寸许，长则剪去，将苖纳入鼻孔，分男左女右，不可离人，时时看守，倘小儿用手指拈弄，急禁止之，或被嚏出，急将苗塞鼻内，不可稍缓，恐泄苗气，下苖后必以六个时辰为度，然后取出，如遇天气严寒，多留数刻，若遇时令和暖，早取数刻亦可，要在临时斟酌，痘苗取出之后，其苗气渐次而入，传遍五藏，至七日始发热，发热三日而苗见，见苖三日而出齐，出齐三日而灌浆，灌足三日而回水结痂，大功成矣。

上一页：不可种
下一页：五藏传送之理


五藏传送之理 《医宗金鉴》

五藏传送之理

鼻者肺之外窍也，水苗种法，以苗塞鼻中，其气先传于肺，肺主皮毛，肺传于心，心主血脉，心传于脾，脾主肌肉，脾传于肝，肝主筋，肝传于肾，肾主骨，痘毒藏骨髓之内，感苗气而发，其毒自骨髓尽达于筋，肾藏之毒解矣，自筋尽达于肌肉，肝藏之毒解矣，自肌肉尽达于血脉，脾藏之毒解矣，自血脉尽达于皮毛，心藏之毒解矣，自皮毛尽达于颗粒，肺藏之毒解矣，五藏之毒层递而解，然后毒化浆成，收靥落痂，此种痘传送之次序也，不可不知。

上一页：水苗种法
下一页：旱苗稙法


旱苗稙法 《医宗金鉴》

旱苗稙法

旱苗种法，用银管约长五六寸，曲其颈，碾痘痂极细，纳于管端，接男左女右，对准鼻孔吹入之，至七日而亦发热，今时多用此法，盖取其简便捷入，不致脱落而有透泄苗气之患也，第恐后人用之不善，轻吹之则不骤入，重吹之则迅烈难当，且恐流涕过多，苗随涕去，往往不验，今欲垂法后世，当取其法之和平稳当万全者，而则效之，此所以独取于水苖也。

上一页：五藏传送之理
下一页：痘衣种法


痘衣种法 《医宗金鉴》

痘衣种法

小儿出痘者，当长浆浆足之时，则彼痘气充盛，取其贴身裹衣，与未出痘之儿女服之，服二三日夜间亦不脱下，至九日十一日始发热，此乃衣传，然恐气薄不透，多有不热不出，其法不灵，故不可用。

上一页：旱苗稙法
下一页：痘浆种法


痘浆种法 《医宗金鉴》

痘浆种法

择小儿出痘之顺者，取其痘浆以棉拭之，分男左女右，塞入鼻中，亦能发痘，但取痘浆之时，不令本家知觉，捏破痘浆，盗以作种，使彼真气宣拽，毒不能解，如忍心害理不仁之事也，同志者切宜深恶而痛绝之，又岂可尤而效之也哉。

上一页：痘衣种法
下一页：信苗


信苗 《医宗金鉴》

信苗

种痘发热以前，小儿面部上忽出颗粒似痘，名曰信苖，此痘之将发，毒气之标也，色红而暖，听之自消，若红紫坚硬，有如鱼目者，急以银针挑破，上以二圣散则无虞。

（二圣散）明雄黄 紫草共碾为细末，用油臙脂调上。

上一页：痘浆种法
下一页：补苗


补苗 《医宗金鉴》

补苗

下苗后宜令亲切之入左右看守，恐他人用心不慎也，若视为泛常，看守疏忽，恐小儿恶其苗塞鼻中，不时捏出，使苖气一泄，种多不验，所以种而不发者亦有之也，然或小儿五内壮实，不受苗气，艰于传进不发者亦有之，更有胎毒深邃，潜藏内蓄，虽苖气传至，不能引出不发者亦有之，俱当俟逾十一日为度，过此不发，然后察天时和顺，再为补种之亦可。

上一页：信苗
下一页：自出


自出 《医宗金鉴》

自出

种痘以七日为期，五藏传遍始发热者常也，或有至九日十一日而发者，如传送迟慢之故，亦无足虑，若发热于五日以前，此时苗气尚末传至，其毒何由而发，必因种后适逢天行时气，小儿感染而成，是乃自出之痘，非关苗气引出者，种痘者不可不知，要当于未种之时，预为申明其说焉。

上一页：补苗
下一页：治法


治法 《医宗金鉴》

治法

种痘乃引毒达表，乘儿安宁无病之时，事属顺吉，又何言治，然恐痘家过于溺爱，起居不谨，饮食不节，此病所由生也，故治法亦所不免，当悉照治正痘之法治之可也。

御纂医宗金鉴卷一

上一页：自出
下一页：十二经循行部位歌


十二经循行部位歌 《医宗金鉴》

十二经循行部位歌

【方歌】手之三阳手外头，手之三阴胸内手，足之三阳头外足，足之三阴足内走。

【注】手之三阳手外头者，谓手阳明大肠经，从手次指内侧之端，上行手臂外之上行（音杭），至头鼻孔两旁也；手少阳三焦经，从手四指外侧之端，上行手臂外之中行，至头耳前动脉也；手太阳小肠，经从手小指外侧之端，上行手臂外之下行，至头耳中珠子也。手之三阴胸内手者，谓手太阴肺经，从胸乳上循行臑内，下行肘臂内之上行，至手大指内侧之端也；手厥阴心包络经，从腋下乳外，循行臑内，下行肘臂内之中行，至手中指之端也；手少阴心经，从腋筋间循行臑外，外行肘臂内之下行，至手小指内侧之端也。足之三阳头外足者，谓足阳明胃经，从头目下循颊颈乳中，下行腹外股膝跗之前行，至足二指之端也；足少阳胆，经从头目外眦，循行绕耳颅巅，下行胁跨膝跗之中行，至足四指外侧之端也；足太阳膀胱经，从头目内眦，循行额巅项背，外行臀腘〔月专〕踝之后行，至足小指外侧之端也。足之三阴足内走者，谓足厥阴肝经，从足大指外侧之端，循行前行上内踝上腘〔月专〕，膝之中行，内行阴器腹胁之外行，上至乳下也；足太阴脾经，从足大指内侧之端，循内联踝膝里股内之中行，上行腹中至季胁也；足少阴肾经，从足心循内联踝足跟内侧之后行，上腹内至胸也。诸阳行外，诸阴行里，四肢背腹皆如此也。

上一页：治法
下一页：头前正面歌


头前正面歌 《医宗金鉴》

头前正面歌

【方歌】头督唇任五中行，眦傍足太颧手阳，侧上足少绕耳手，鼻傍手明唇足方。

【注】头之正面分五行（音杭），其中行上嘴唇以上，属督脉；下嘴唇以下，属任脉，此为中行也。其第二行，目内眦旁上，属足太阳经，鼻旁下，属手阳明经，此为第二行也。其第四行，面颧骨外旁，属手太阳经；头侧上，属足少阳经；绕耳前后，属手少阳经，此为第四行也。

其第三行唇旁，属足阳明经，为第三行也。

上一页：十二经循行部位歌
下一页：头后项颈歌


头后项颈歌 《医宗金鉴》

头后项颈歌

【方歌】头后七行督中行，惟二足太足少阳，颈前任中二足明，三手四行手太阳，五足少阳六是手，七足太阳督中行。

【注】头后项颈分七行，其中行属督脉，惟两旁第二行属足太阳经，其余第三行、四行、五行，皆属足少阳经。颈前中行属任脉，二行属足阳明经，三行属手阳明经，四行属手太阳经，五行属足少阳经，六行属手少阳经，七行属足太阳经，项后中行属督脉经也。

上一页：头前正面歌
下一页：胸腹脊背歌


胸腹脊背歌 《医宗金鉴》

胸腹脊背歌

【方歌】胸腹二行足少阴，三足阳明四太阴，五足厥阴六少阳，脊背二三足太阳。

【注】胸腹之中行属任脉，两旁第二行属足少阴肾经，第三行属足阳明胃经，第四行属足太阴脾经，乳下胁上第五行属足厥阴肝经，胁后第六行属足少阳胆经，脊外两旁二行、三行俱属足太阳膀胱经，脊之中行属督脉经。

上一页：头后项颈歌
下一页：手膊臂外内歌


手膊臂外内歌 《医宗金鉴》

手膊臂外内歌

【方歌】手膊臂外上手明，中手少阳下太阳，手膊臂内上中下，手太厥少分三行。

【注】手膊臂之外面，系手三阳经部位也。上行属手阳明经，中行属手少阳经，下行属手太阳经。手膊臂之内面，系手三阴经部位也。上行属手太阴经，中行属手厥阴经，下行属手少阴经。

上一页：胸腹脊背歌
下一页：足膝外内歌


足膝外内歌 《医宗金鉴》

足膝外内歌

【方歌】足膝外前足阳明，中行少阳后太阳，足膝之内前中后，足厥太少分三行。

【注】足膝之外面，系足三阳经部位也。前行属足阳明经，中行属足少阳经，后行属足太阳经。足膝之内面，系足三阴经部位也。足大指外侧之前行，股内之中行，属足厥阴经。内侧之中行，股内之前行，属足太阴经。足心绕踝之后行，属足少阴经。

上一页：手膊臂外内歌
下一页：肺经歌


肺经歌 《医宗金鉴》

肺经歌

【方歌】太阴肺经起乳上，系横出腋臑中廉，达肘循臂入寸口，上鱼大指内侧边。

【注】手太阴肺经，起于乳上三肋端，去中行旁开六寸，腋前外湾而至臑间，由臑中廉达肘内，循臂里，迥前廉，入寸口，上鱼际，终于手大指内侧，去爪甲角加韭叶。

上一页：足膝外内歌
下一页：大肠经歌


大肠经歌 《医宗金鉴》

大肠经歌

【方歌】阳明之脉手大肠，次指内侧起商阳，循手肾外过肘臑，达肩入缺上颈旁，贯颊下齿出人中，上侠鼻孔终迎香。

【注】手阳明大肠经，起于手大指之次指内侧，去爪甲角如韭叶许，循大指次指之岐骨，行臂外前廉，过肘外，自臑达肩，行缺盆直上头颈之侧，环出人中之左右，以侠鼻孔两旁迎香穴而终焉。

上一页：肺经歌
下一页：胃经歌


胃经歌 《医宗金鉴》

胃经歌

【方歌】阳明胃起目下胞，从鼻入齿还承浆，颐后颊里上耳前，额颅下循两颈旁。从缺盆口下乳中，循腹腿斑腿面行，外抵膝膑走足跗，至足中指外侧当。

【注】足阳明胃经，起于目下鼻旁，下夹口吻，绕腮，上行耳前，至额角；下行颈侧，夹结喉，至肩上横骨陷中；下行当乳之中，去中行旁开四寸，从乳顶下行至脐旁，去中行旁开三寸；从脐旁下行至腿合之合缝，去中行旁开二寸；从合缝斜行向外，直下膝外前廉，至〔月廉〕骨，倒上复转注而下行，至足中指之端，去爪甲角如韭叶而止。

上一页：大肠经歌
下一页：脾经歌


脾经歌 《医宗金鉴》

脾经歌

【方歌】太阴脾起足大指，上循内侧白肉际，核骨之后内踝前，上臑循行胫膝里，股内前廉入腹中，斜行九肋季胁止，

【注】足太阴脾经，起于足大指端内侧，去爪甲角韭叶许，由内侧白肉际核骨之后，过内踝之前，自里中廉上膝；由大腿内廉入腹里，至乳上旁开四寸五分，至胸中行旁开六寸许，是其部也；向外行至九肋间，季胁之端而终。

上一页：胃经歌
下一页：心经歌


心经歌 《医宗金鉴》

心经歌

【方歌】少阴心经腋筋间，臑后肘臂内后廉，由内后廉至锐骨，小指内侧爪甲端。

【注】手少阴心经，起于臂内腋下筋间，循臂臑之外后廉，至肘内廉，循臂内后廉，下抵掌后锐骨之中，行于手小指内侧，去爪甲角如韭叶许而终。

上一页：脾经歌
下一页：小肠经歌


小肠经歌 《医宗金鉴》

小肠经歌

【方歌】太阳小肠小指端，循手外廉踝骨前，从手踝骨出肘外，上循臑外出后廉，上过肩解绕肩胛，交肩贯颈曲颊边，面鸠骨下陷中取，耳中珠子经穴全。

【注】手太阳小肠经，起于手小指外侧之端，去爪甲角如韭叶许，由手外侧至手踝骨之前，行肘外后廉，上循臑外过肩后廉，而上行肩；自肩贯颈，过曲颊斜上颧骨，至耳前而终。

上一页：心经歌
下一页：膀胱经歌


膀胱经歌 《医宗金鉴》

膀胱经歌

【方歌】太阳膀胱起内眦，上额交颠耳后寻，下项循肩肩膊内，侠脊抵腰下贯臀。贯臀斜入委中穴，与支下合腘中存，贯踹内出外踝后，小指外侧终至阴。

【注】足太阳膀胱经，起于目内眦，上额交颠，从颠至耳上角后行，下项循肩膊内，有二道：一道侠脊旁开寸半，抵腰中，腰中有四空，从腰中下贯臀，入腘中；一边又从膊内左右分，下贯胛，侠脊内，旁开三寸，下过髀枢，循髀外后廉，下合腘中，以下贯踹内，出外踝之后，循京骨至小指外侧端，去爪甲角如韭叶许，至阴穴而终。

上一页：小肠经歌
下一页：肾经歌


肾经歌 《医宗金鉴》

肾经歌

【方歌】少阴肾经起足心，上内踝骨足后跟，上〔月专〕出腘入股内，行至胸中部位分。

【注】足少阴肾经，起于足心陷中，循内踝入足后跟，中内联踝之上，上〔月专〕分中，出腘内廉后股内，上行至合缝；自合缝上行，去腹中行旁开一寸至脐；从脐旁上行，复上去中行旁开一寸五分；从腹上行至胸中，旁开二寸而终。

上一页：膀胱经歌
下一页：心包络经歌


心包络经歌 《医宗金鉴》

心包络经歌

【方歌】厥阴心包腋下起，腋下乳外臑内行，入肘下行两筋间，入掌中指之端止。

【注】手厥阴心包络经，起于腋下三寸，乳外侧一寸许，从腋下向外上转，循臂内入肘内，下行两筋之间入掌中，循中指出其端而终。

上一页：肾经歌
下一页：三焦经歌


三焦经歌 《医宗金鉴》

三焦经歌

【方歌】少阳三焦四指端，手腕臂外两骨间，贯肘上肩项耳后，上绕耳前动脉间。

【注】手少阳三焦经，起于手小指次指之外侧，去爪甲角如韭叶许，由小指次指岐骨之间，上行手腕臂外两骨中间，贯肘上肩；由肩上项至耳后，上绕耳上角，下循耳前动脉而终。

上一页：心包络经歌
下一页：胆经歌


胆经歌 《医宗金鉴》

胆经歌

【方歌】少阳胆经起外眦，绕耳前后上额颅，巅后颈肩腋季胁，跨膝踝跗小指出。

【注】足少阳胆经，起于目外眦，斜贯耳前，循行耳后，上抵额颅，至巅后行颈侧，过肩下腋，走身侧之季胁，下腿跨，行膝之外，至外踝之前，内行足跗，至足小指次指之外侧，去爪甲角如韭叶许而终。

上一页：三焦经歌
下一页：肝经歌


肝经歌 《医宗金鉴》

肝经歌

【方歌】厥阴肝经起聚毛，循行足跗内踝间，上腘环阴器季胁，上行乳下二肋端。

【注】足厥阴肝经，起于足大指后，去爪甲韭叶聚毛虚，循行足跗上面，走内踝，上行腘〔月专〕过膝，直上环阴器，向外湾行至季肋内，斜上行直乳下二肋端而终。

上一页：胆经歌
下一页：任脉歌


任脉歌 《医宗金鉴》

任脉歌

【方歌】任脉起于两阴中，上行毛际腹中行，颈下结喉中央上，唇棱下陷承浆名。

【注】任脉起于前阴、后阴之中间，前行横骨，上行毛际，由毛际直上腹之中行，上行颈下结喉上之中央，由结喉上行至下唇棱下陷中而终。

上一页：肝经歌
下一页：督脉歌


督脉歌 《医宗金鉴》

督脉歌

【方歌】督脉起于尻骨端，后行脊背腰脑巅，前行鼻柱皆中道，唇内齿上龈缝间。

【注】督脉起于尻骨之端，由尻骨后行脊背之中行，上行至巅顶之中，前行至鼻下人中，至唇内门牙之中缝而终。

上一页：任脉歌
下一页：脉部位歌


脉部位歌 《医宗金鉴》

脉部位歌

【方歌】脉为血脉百骸通，大会之地寸口宗，掌后高骨名关上，关之前后寸尺名。

【注】脉者血之府也。周身血脉，运行贯通，十二经中，皆有动脉。独取寸口者，盖以其经每至寅时，各经之气皆上朝而大会于肺，故曰寸口宗也。掌后有高骨隆起，界于尺脉、寸脉之间，名曰关部。关前之位，其名曰寸；关后之位，其名曰尺。尺、寸者，谓从关上至鱼际长一寸，从关下至尺泽长一尺，故名之也。

上一页：督脉歌
下一页：脉分主歌


脉分主歌 《医宗金鉴》

脉分主歌

【方歌】上焦候寸下焦尺，中焦之候属两关，包络与心左寸应，胆与肝家在左关，膀胱小肠肾左尺，胸中及肺右寸间，胃与脾脉右关取，大肠并肾右尺班。

【注】两寸之脉，主候上焦胸中；两关之脉，主候中焦膈中；两尺之脉，主候下焦腹中。左寸之脉，浮候包络，沈以候心；左关之脉，浮以候胆，沈以候肝；左尺之脉，浮候膀胱、小肠，沈以候肾。右寸之脉，浮候胸中，沈以候肺；右关之脉，浮以候胃，沈以候脾；右尺之脉，浮候大肠，沈亦候肾。此遵《内经》分配三部诊脉法也。

伪诀以大肠、小肠配寸，三焦、命门配尺，包络竟置不问，悉属不经。滑寿以左尺候小肠、膀胱，右尺候大肠。千古只眼也，当从之。

上一页：脉部位歌
下一页：浮沈脉歌


浮沈脉歌 《医宗金鉴》

浮沈脉歌

【方歌】浮沈从内上下行，皮浮属肺血心经，筋沈属肝骨沈肾，肌肉为脾候在中。

【注】脉从内上行者，谓之浮；脉从内下行者，谓之沈。然心、肺俱浮，于皮毛取之而得者，肺之浮也；于血脉取之而得者，心之浮也。故曰皮浮属肺血心经也。肺肾俱沈，以筋平取之而得者，肝之沈也；至骨取之而得者，肾之沈也。故曰筋沈属肝骨沈肾也。肌肉在浮沈之间，属脾。其候在中，故曰候在中也。凡脉以部位而得名者，皆统于浮沈，故以浮沈为提纲，以统濡、弱、芤、伏、牢、革、虚、实、微、散诸脉也。

上一页：脉分主歌
下一页：濡弱芤伏牢革诸脉歌


濡弱芤伏牢革诸脉歌 《医宗金鉴》

濡弱芤伏牢革诸脉歌

【方歌】浮沈无力曰濡弱，中取无力芤脉看，沈极筋骨为伏脉，浮沈极力革牢参。

【注】浮而无力谓之濡脉，沈而无力谓之弱脉，浮沈有力，中取无力，状如葱管，谓之芤脉。沈极推至筋骨，按之而始得者，谓之伏脉。浮而极有力者，谓之革脉。沈而极有力者，谓之牢脉。

上一页：浮沈脉歌
下一页：虚实微散诸脉歌


虚实微散诸脉歌 《医宗金鉴》

虚实微散诸脉歌

【方歌】三部有力曰实脉，三部无力虚脉称，三部无力而且小，似有如无微脉名，三部无力而且大，涣漫不收散脉形。

【注】浮、中、沈三部俱有力，谓之实脉。浮、中、沈三部俱无力，谓之虚脉。浮、中、沈三部无力，按之且小，似有似无，谓之微脉。浮、中、沈三部无力，按之且大，涣漫不收，谓之散脉。

上一页：濡弱芤伏牢革诸脉歌
下一页：迟数缓疾结促代诸脉歌


迟数缓疾结促代诸脉歌 《医宗金鉴》

迟数缓疾结促代诸脉歌

【方歌】三至为迟六至数，四至为缓七至疾，缓止为结数止促，动止难还代脉识。

【注】一呼一吸，谓之一息。一息三至，谓之迟脉。一息四至，谓之缓脉。一息六至，谓之数脉。一息七至，谓之疾脉。缓脉动时一止，谓之结脉。数脉动时一止，谓之促脉。结促之脉，动而中止，不能自还，谓之代脉。凡脉以至数而得名者，皆统于迟数。故以迟数为提纲，以统缓、疾、结、促、代五脉也。

上一页：虚实微散诸脉歌
下一页：滑涩弦紧洪细大长短动诸脉歌


滑涩弦紧洪细大长短动诸脉歌 《医宗金鉴》

滑涩弦紧洪细大长短动诸脉歌

【方歌】滑脉如珠溜不定，涩脉滞涩往来艰，弦脉端直细且劲，紧比弦粗劲且弹。来盛去衰洪脉是，细则如丝大豁然，长脉迢迢短缩缩，如豆摇摇作动看。

【注】形状如珠，滑溜不定，谓之滑脉。往来滞涩，进退维艰，谓之涩脉。状如弓弦，细而端直，按之且劲，谓之弦脉。较弦则粗，按之劲，左右弹者，谓之紧脉。上来应指而盛，下去减力而衰。谓之洪脉，脉形软直如丝者，谓之细脉。脉形粗大豁然者，谓之大脉。来去迢迢而长，谓之长脉。来去缩缩而短，谓之短脉。其形如豆，约约动摇不移者，谓之动脉。凡脉以形状而得名者，皆统于滑涩。故以滑涩为提纲，以统弦、紧、洪、细、大、长、短、动八脉也。

上一页：迟数缓疾结促代诸脉歌
下一页：痈见疽脉、疽见痈脉歌


痈见疽脉、疽见痈脉歌 《医宗金鉴》

痈见疽脉、疽见痈脉歌

【方歌】痈脉脉宜洪大数，若逢牢短化脓难，疽脉最宜沈与弱，浮大且散命归泉。

【注】痈乃阳毒，应见阳脉。若洪大而数，则毒易溃。若见牢短之脉，则为阴凝气少，故曰化脓难也。疽乃阴毒，脉应见沈与弱，是为顺脉。若见浮大而散，则为阳脱气败，故曰命归泉也。

上一页：滑涩弦紧洪细大长短动诸脉歌
下一页：痈疽伏脉歌


痈疽伏脉歌 《医宗金鉴》

痈疽伏脉歌

【方歌】痈疽伏脉理当明，毒闭于经六脉停，审证无凶宜穿发，气通脉道自然行。

【注】痈疽二证，有见伏脉者，皆由于毒气闭塞经络，荣卫壅滞之故，以致六脉停止，沈伏不见也。若审其证无凶象，非死脉也。治之惟宜穿通经络，宣发荣卫，使气得通，而脉道自然行矣。

上一页：痈见疽脉、疽见痈脉歌
下一页：肿疡溃疡浮脉歌


肿疡溃疡浮脉歌 《医宗金鉴》

肿疡溃疡浮脉歌

【方歌】肿疡浮脉恐多虚，或有风寒在表居，溃后脉浮气外泻，频加补剂始相宜。

【注】肿疡脉浮者，非气血不足，即为风寒在表，须详证施治。溃疡脉浮者，乃气从外泻，须补剂调养，始为合法。

上一页：痈疽伏脉歌
下一页：肿疡溃疡沈迟脉歌


肿疡溃疡沈迟脉歌 《医宗金鉴》

肿疡溃疡沈迟脉歌

【方歌】肿疡沈脉多毒闭，溃后多毒在内存，无力须详毒内陷，迟寒数热更当分。

【注】肿疡不当，脉沈而脉沈者，乃毒闭使然也。溃后而沈者，是毒尚存于内也。若沈而无力，恐内虚毒陷，当详审之，沈而迟则为兼寒，沈而数则为兼热，更当分别。

上一页：肿疡溃疡浮脉歌
下一页：肿疡溃疡数脉歌


肿疡溃疡数脉歌 《医宗金鉴》

肿疡溃疡数脉歌

【方歌】肿疡数脉宜热毒，数且兼洪欲作脓，溃后洪大为病进，脓出洪数治无功。

【注】肿疡脉数，作脓兼洪，皆正应之脉也。若溃后洪大，脓出数洪者，皆为邪盛正虚，病脉相反，其病日进，治亦无功。

上一页：肿疡溃疡沈迟脉歌
下一页：肿疡溃疡滑脉歌


肿疡溃疡滑脉歌 《医宗金鉴》

肿疡溃疡滑脉歌

【方歌】肿疡滑脉尚为顺，初起有痰治痰宜，溃后痰多恐气乏，喘生毒陷死之机。

【注】滑主流通。肿疡初起，脉滑无痰，尚为顺脉。若有痰，则当以治痰为急，恐溃后痰多气乏，必致喘生毒陷而死也。

上一页：肿疡溃疡数脉歌
下一页：肿疡溃疡涩脉歌


肿疡溃疡涩脉歌 《医宗金鉴》

肿疡溃疡涩脉歌

【方歌】肿疡涩脉属毒滞，有力为实无力虚，溃后脉涩为伤血，急补气血莫迟疑。

【注】涩主滞涩。肿疡初起脉涩者，乃气血为毒滞之征。若按之有力，毒滞为实；按之无力，正损为虚，不可不辨。

若溃后脉涩，为伤血不足之象，急当大补气血，莫迟疑也。

上一页：肿疡溃疡滑脉歌
下一页：肿疡溃疡虚实脉歌


肿疡溃疡虚实脉歌 《医宗金鉴》

肿疡溃疡虚实脉歌

【方歌】肿疡脉虚宜内托，溃后内虚大补宁，肿疡脉实宜消散，溃后如实毒未清。

【注】肿疡未溃脉虚者，不须攻毒，惟宜内托；已溃脉应虚者，急当以大补收功。如肿疡未溃，脉实者，当消毒散毒；已溃脉实者，乃毒气犹未清也。

上一页：肿疡溃疡涩脉歌
下一页：肿疡溃疡长脉歌


肿疡溃疡长脉歌 《医宗金鉴》

肿疡溃疡长脉歌

【方歌】肿疡长脉为有余，消散之方任所施，溃后得之为气治，条然和畅不须医。

【注】肿疡见脉长者，乃气血有余，消散之方，任意施治。溃后脉长者，乃气之畅也，故曰气治，不待医药自能愈也。

上一页：肿疡溃疡虚实脉歌
下一页：肿疡溃疡短脉歌


肿疡溃疡短脉歌 《医宗金鉴》

肿疡溃疡短脉歌

【方歌】肿疡短脉元气虚，大加补剂如相宜，溃后脉短为虚甚，补之仍短决死期。

【注】肿疡脉短者，元气虚也，非大加补益之剂不可。溃后脉短者，虚之甚也，若补之而脉仍短者，则为败证，其死必矣。

上一页：肿疡溃疡长脉歌
下一页：肿疡溃疡洪脉歌


肿疡溃疡洪脉歌 《医宗金鉴》

肿疡溃疡洪脉歌

【方歌】肿疡洪脉阳热盛，宣热攻毒必有功，溃后洪脉毒留内，治之不退自然凶。

【注】肿疡未溃，脉洪者热盛也，宣热攻毒之法可施；若溃后脉洪者，邪盛也服药而脉洪不退者，为正虚邪盛，其凶不免。

上一页：肿疡溃疡短脉歌
下一页：肿疡溃疡微脉歌


肿疡溃疡微脉歌 《医宗金鉴》

肿疡溃疡微脉歌

【方歌】肿疡微脉为虚候，内托受补始能痊，溃后见此虽为顺，微细无神作逆观。

【注】肿疡脉微者，乃虚候也，当以内托补剂为主，受补者方

能痊可。若溃后脉微，虽为顺候，设按之微细无神，则根本已亏，亦当作逆证观也。

上一页：肿疡溃疡洪脉歌
下一页：肿疡溃疡动紧脉歌


肿疡溃疡动紧脉歌 《医宗金鉴》

肿疡溃疡动紧脉歌

【方歌】肿疡将发脉动紧，乃因毒气外搏经，溃后见之毒内搏，此为残贼证不轻。

【注】肿疡见动脉、紧脉者，乃毒气外搏于经之象也。若溃后见动、紧之脉，则为毒气内搏于脏腑之象。盖动、紧乃残贼之脉，溃后不宜见之，故曰证不轻也。

上一页：肿疡溃疡微脉歌
下一页：肿疡溃疡缓脉歌


肿疡溃疡缓脉歌 《医宗金鉴》

肿疡溃疡缓脉歌

【方歌】肿疡脉缓何须药，和缓从容最吉祥，溃后见之为胃好，便和饮食自然康。

【注】肿疡脉缓，乃气血和平，不待服药，自然安愈之吉兆也。溃后见之，则为胃和，饮食自甘，二便自调，其证自然康宁也。

上一页：肿疡溃疡动紧脉歌
下一页：肿疡溃疡芤弦脉歌


肿疡溃疡芤弦脉歌 《医宗金鉴》

肿疡溃疡芤弦脉歌

【方歌】肿疡芤脉血原虚，溃后见芤理所宜，肿疡弦脉邪作痛，溃后而弦邪病脾。

【注】肿疡未溃，脉芤者，其血必素虚也。溃后见芤，乃去血之后，亦理之所宜也。肿疡脉弦者，乃毒攻作痛之象，盖弦主痛也；若溃后脉弦者，则为肝邪侮脾，盖弦乃肝脉也。

上一页：肿疡溃疡缓脉歌
下一页：肿疡溃疡牢脉歌


肿疡溃疡牢脉歌 《医宗金鉴》

肿疡溃疡牢脉歌

【方歌】肿疡牢脉为邪固，未作脓时脉见牢，已溃见牢邪难已，结核瘰历不能消。

【注】肿疡脉牢，未作脓时见之，主毒邪牢固难消；溃后见之，邪亦难已。若一切结核瘰历，见此牢脉，皆主牢固不能消之候也。

上一页：肿疡溃疡芤弦脉歌
下一页：肿疡溃疡濡弱脉歌


肿疡溃疡濡弱脉歌 《医宗金鉴》

肿疡溃疡濡弱脉歌

【方歌】肿疡濡弱脉不足，扶虚托里始能痊，溃后虽为脉病应，但无虚候始得安。

【注】肿疡脉见濡弱不足者，必用扶元托里之剂，始能痊也。

溃后脉见濡弱，虽为脉病相应，但无虚证，始得安全。

若精神疲惫，饮食不思，亦危候也。

上一页：肿疡溃疡牢脉歌
下一页：肿疡溃疡散脉歌


肿疡溃疡散脉歌 《医宗金鉴》

肿疡溃疡散脉歌

歌诀；肿疡散脉最可愁，毒盛气散不能收，溃后见散亦为逆，急投补固或无忧。

【注】肿疡最忌散脉，盖散脉为毒盛气散，不能收功之诊。溃后见之，亦主逆也。急投补虚收固之剂，或有生者。

上一页：肿疡溃疡濡弱脉歌
下一页：肿疡溃疡大细脉歌


肿疡溃疡大细脉歌 《医宗金鉴》

肿疡溃疡大细脉歌

【方歌】肿疡脉大为顺候，溃后脉大不相宜，肿疡溃后脉细小，总主痈疽气血虚。

【注】肿疡脉大为正实，毒必易出，为顺候也。溃后脉大为病进，其毒虽化，为不宜也。肿疡、溃疡，脉见细小者，总属气血两虚，惟宜大补为主。

上一页：肿疡溃疡散脉歌
下一页：肿疡溃疡促脉歌


肿疡溃疡促脉歌 《医宗金鉴》

肿疡溃疡促脉歌

【方歌】促脉无分肿溃疡，总为阳结不宜常，渐退毒散犹可愈，常进不退必然亡。

【注】肿疡、溃疡脉见促者，皆为阳结，但宜暂而不宜常也。

如促脉渐渐而退，则毒亦渐渐而散，犹或可愈。若常进不退，其亡必矣。

上一页：肿疡溃疡大细脉歌
下一页：肿疡溃疡结代脉歌


肿疡溃疡结代脉歌 《医宗金鉴》

肿疡溃疡结代脉歌

【方歌】肿疡结脉为阴结，急宜温解始能康，溃后见结阴虚歇，如代之歇定然亡。

【注】肿疡脉结者，乃阴结也。急用温散解毒之剂，始可获效。若溃后见结脉，则为阴虚之歇止，尚不主死。若如代脉之歇，动而中止，不能自还，则为真脏之脉，见定主亡也。

上一页：肿疡溃疡促脉歌
下一页：十二经气血多少歌


十二经气血多少歌 《医宗金鉴》

十二经气血多少歌

【方歌】多气多血惟阳明，少气太阳厥阴经，二少太阴常少血，血亏行气补其荣。气少破血宜补气，气血两充功易成，厥阴少阳多相火，若发痈疽最难平。

【注】人之十二经，有气血多少之分，多则易愈，少则难痊，疡医明此，临证可豫知痈疽、疮疡之始终难易，而用药消补之法始当也。如手阳明大肠、足阳明胃，此二经常多气多血；手太阳小肠、足太阳膀胱、手厥阴包络、足厥阴肝，此四经常多血少气；手少阳三焦、足少阳胆、手少阴心、足少阴肾、手太阴肺、足太阴脾，此六经常多气少血。大法血多者则破其血；气多者则行其气。气少者难于起发，宜托补之；血少者难于收敛，宜滋养之；气血两充，则易于起发，易于收敛。惟手足厥阴、少阳四经，倍多相火，此四经若发痈疽，肌肉难长，疮口难合，倘过用驱毒峻利之药，以伐其气，以消其血，必难收功。故明其经之气血多少，则用药不致有妄汗妄下之弊矣。

上一页：肿疡溃疡结代脉歌
下一页：痈疽总论歌


痈疽总论歌 《医宗金鉴》

痈疽总论歌

【方歌】痈疽原是火毒生，经络阻膈气血凝。外因六淫八风感，内因六欲共七情，饮食起居不内外，负挑趺扑损身形，膏梁之变荣卫过，藜藿之亏气血穷。疽由筋骨阴分发，肉脉阳分发曰痈，疡起皮里肉之外，疮发皮肤疖通名。

阳盛焮肿赤痛易，阴盛色黯陷不疼，半阴半阳不高肿，微痛微焮不甚红。五善为顺七恶逆，见三见四死生明。

临证色脉须详察，取法温凉补汗攻。善治伤寒杂证易，能疗痈疽肿毒精。

【注】经云，诸痛痒疮疡，皆属心火，故曰痈疽原是火毒生也。痈疽皆因荣卫不足，气血凝结，经络阻隔而生。故曰经络阻隔气血凝也。其因有三：外因、内因、不内外因也。外因者，由于春之风，夏之热暑，长夏之湿，秋之燥，冬之寒也。当其时而至，则为正气；非其时而至，或过盛，则为淫邪。凡此六淫为病，皆属外因。亦有因于八风相感，如冬至日，正北大刚风；立春日，东北凶风；春分日，正东婴儿风；立夏日，东南弱风；夏至日，正南大弱风；立秋日，西南谋风；秋分日，正西刚风；立冬日，西北折风。应时而至，主生养万物；不应时而至，主杀害万物。若人感受，内生重病，外生痈肿。

凡此八风为病，亦属外因。故曰外因六淫八风感也。内因者，起于耳听淫声，眼观邪色，鼻闻过臭，舌贪滋味，心思过度，意含妄生，皆损人神气，凡此六欲为病，皆属内因。又有喜过伤心，怒过伤肝，思过伤脾，悲过伤肺，恐过伤肾，忧久则气结，卒惊则气缩。凡此七情为病，亦属内因。故曰内因六欲共七情也。不内外因者，由于饮食不节，起居不慎。过饮醇酒，则生火，消灼阴液；过饮茶水，则生湿停饮；过食五辛，则损气血；伤饥失饱，则伤脾胃，凡此皆饮食之致病也。昼日过劳，挑轻负重，跌扑闪坠等类，损其身形；夜不静息，强力入房，劳伤精气，凡此皆起居之致病也。其起于膏梁厚味者，多令人荣卫不从，火毒内结；起于藜藿薄食者，多令人胃气不充，气血亏少，凡此亦属不内外因也。

人之身体，计有五层：皮、脉、肉、筋、骨也。发于筋骨间者，名疽，属阴；发于肉脉之间者，名痈，属阳；发于皮里肉外者，名曰疡毒；只发于皮肤之上者，名曰疮疖。凡痈疽阳盛者，初起焮肿，色赤疼痛，则易溃易敛，顺而易治，以其为阳证也。阴盛者，初起色黯不红，塌陷不肿，木硬不疼，则难溃难敛，逆而难治，以其为阴证也。半阴半阳者，漫肿不高，微痛不甚，微焮不热，色不甚红，此证属险。若能随证施治，不失其宜，则转险为顺，否则逆矣。五善者，五善之证也，诸疮见之为顺，则易治。七恶者，七恶之证也，诸疮见之为逆，则难治。凡患痈疽者，五善为顺，七恶为逆。见三善者，则必生；见四恶者，则必死也。医者于临证之时，须详察色脉，宜温者温之，宜凉者凉之，宜补者补之，宜汗者汗之，宜攻者攻之，庶有济也。然外证痈疽，犹如内证伤寒。善治伤寒，则杂病无不易治；能疗痈疽，则诸疮无不精妙。盖以能辨表里、阴阳、虚实、寒热也。

上一页：十二经气血多少歌
下一页：痈疽阳证歌


痈疽阳证歌 《医宗金鉴》

痈疽阳证歌

【方歌】阳证初起焮赤痛，根束盘清肿如弓，七日或疼时或止，二七疮内渐生脓。痛随脓减精神爽，腐脱生新气血充，嫩肉如珠颜色美，更兼鲜润若榴红。自然七恶全无犯，应当五善喜俱逢，须知此属纯阳证，医药调和自有功。

【注】凡痈疽初起，焮热赤痛根束者，晕不散也；盘清者，不漫肿也；肿如弓者，高肿也。此皆属阳之证。故溃脓脱腐，生新收口，俱见易也。

上一页：痈疽总论歌
下一页：痈疽阴证歌


痈疽阴证歌 《医宗金鉴》

痈疽阴证歌

【方歌】阴证初起如粟大，不红不肿疙瘩僵，木硬不痛不焮热，疮根平大黯无光。七朝之后不溃腐，陷软无脓结空仓，疮上生衣如脱甲，孔中结子似含芳。紫黑脓稀多臭秽，若见七恶定知亡，须知此属纯阴证，虽有岐黄命不长。

【注】凡痈疽初起，如粟米大之疙答，不红不肿，不焮热，木硬不痛，疮根散漫，色黯无光者，此皆属阴之证，故不溃腐。空仓无脓，生衣如甲叶不脱，孔中结子，如花含子，紫黑脓清臭秽俱见，难愈也。

上一页：痈疽阳证歌
下一页：痈疽半阴半阳歌


痈疽半阴半阳歌 《医宗金鉴》

痈疽半阴半阳歌

【方歌】阴阳相半属险证，阳吉阴凶生死昭，似阳微痛微焮肿，如阴半硬半肿高。肿而不溃因脾弱，溃而不敛为脓饶，五善之证虽兼有，七恶之证不全逃。若能饮食知味美，二便调和尚可疗，按法施治应手效，阳长阴消自可调。

【注】凡痈疽，似阳不甚焮热肿痛，似阴不甚木硬平陷，此属半阴半阳之险证。若渐生善证则生，渐生恶证则死也。

上一页：痈疽阴证歌
下一页：痈疽五善歌


痈疽五善歌 《医宗金鉴》

痈疽五善歌

【方歌】心善精神爽，言清舌润鲜，不躁不烦渴，寤寐两安然。

肝善身轻便，不怒不惊烦，指甲红润色，溲和便不难。

脾善唇滋润，知味喜加餐，脓黄稠不秽，大便不稀干。

肺善声音响，不喘无嗽痰，皮肤光润泽，呼吸气息安。

肾善不午热，口和齿不干，小水清且白，夜卧静如山。

【注】寤寐者，醒与睡也。不怒不惊者，不自怒惊也。溲者，小水也。便者，大便也。不午热者，不午后发热也。

上一页：痈疽半阴半阳歌
下一页：痈疽七恶歌


痈疽七恶歌 《医宗金鉴》

痈疽七恶歌

【方歌】一恶神昏愦，心烦舌燥干，疮色多紫黑，言语自呢喃。

二恶身筋强，目睛正视难，疮头流血水，惊悸是伤肝。

三恶形消瘦，疮形陷又坚，脓清多臭秽，不食脾败难。

四恶皮肤槁，痰多韵不圆，喘生鼻扇动，肺绝必归泉。

五恶时引饮，咽喉若燎烟，肾亡容惨黑，囊缩死之原。

六恶身浮肿，肠鸣呕呃繁，大肠多滑泄，脏腑败之端。

七恶疮倒陷，如剥鳝一般，时时流污水，四肢厥逆寒。

【注】呢喃，言语不清也。惊悸，心惊跳也。消瘦，肌肉消瘦也。皮肤槁，干槁也。韵不圆，不响亮也。鼻扇动，鼻孔扇动也。咽喉若燎烟，干热呛痛也。容惨，不乐也。

囊缩，外肾缩也。呕呃，呕而作格逆也。如剥鳝，疮面无皮，似剥皮鳝鱼之状也。

上一页：痈疽五善歌
下一页：痈疽顺证歌


痈疽顺证歌 《医宗金鉴》

痈疽顺证歌

【方歌】顺证初起小渐大，憎寒壮热渐焮疼，气盛顶尖高肿起，血盛根脚收束红。阳证二七脓熟溃，阴证廿一脓始成，已溃腌气无滃气，腐脱新生饮食增。疮形虽大终无害，老少壮弱俱成功。

【注】痈疽初起，从小而大，渐渐憎寒壮热，渐渐疼痛焮赤。

气盛者，顶尖高肿而起；血盛者，则根脚收束而红，此顺证也。阳证则十四日，而脓即熟者，阳性速也；阴证必待廿一日，而脓始成者，阴性迟也。已溃脓有腌气，而无滃气者，则腐肉易脱，新肉易生。饮食自增，疮形虽大，终无害也。腌气即俗呼"哈拉"气也。

上一页：痈疽七恶歌
下一页：痈疽逆证歌


痈疽逆证歌 《医宗金鉴》

痈疽逆证歌

【方歌】逆证黍米不知疼，漫肿不热顶塌平，未老白头坚且硬，舌干烦躁不生脓。肉肿疮陷猪肝紫，遗尿直视并撮空，眼神透露精神短，身缩循衣唇吻青，面若涂脂皮枯槁，唇白腹胀定难生。已溃内坚皮破烂，腐后心烦脓水清，新肉不生多臭秽，头低项软憔悴容。阳病指甲青必绝，阴病颧红命必终。鼻生烟煤谵妄语，新肉板片泻直倾，面色土黄耳枯黑，人中抽缩沟坦平。口张气出无回返，鼻孔相扇随息行，汗出如珠不易散，血水如腩痰胶凝。

肉绽烂斑神离乱，满面黑气惨天庭，绵溃内似葡萄签，眼眶迷漫黑气浓。以上无论肿与溃，但逢此证悉属凶。

【注】痈疽初起，形如黍米，不知疼痛，漫肿不热，顶见平塌，未溃白头，按之坚硬，舌干烦躁，此等逆证，决不化脓。肉肿疮不肿而陷，其色如猪肝之紫者，是毒邪已深也。若更见遗尿直视，神露神短，撮空循衣，唇吻青，面若涂脂，皮肤枯槁，唇白腹胀，种种恶候，断无生理。已溃后，内坚皮烂，腐后心烦，脓水清稀，新肉不生，臭秽难近，头低项软，形容憔悴，阳病指甲青色，阴病两颧红赤，以至眼眶迷漫黑气浓等证，无论毒之肿溃，但逢此数者，皆为凶证难治也。

上一页：痈疽顺证歌
下一页：痈疽辨肿歌


痈疽辨肿歌 《医宗金鉴》

痈疽辨肿歌

【方歌】虚漫实高火焮红，寒肿木硬紫黯青，湿深肉绵浅起疱，风肿宣浮微热疼，痰肿硬绵不红热，郁结更硬若岩棱，气肿皮紧而内软，喜消怒长无热红。疼血跌扑暴肿热，产后闪挫久瘀经，木硬不热微红色，将溃色紫已成脓。

【注】人之气血，周流不息，稍有壅滞，即作肿矣。然肿有虚肿、实肿、寒肿、湿肿、风肿、痰肿，有郁结伤肝作肿，有气肿，有跌扑瘀血作肿，有产后与闪挫瘀血作肿，诸肿形势各异。如虚者漫肿；实者高肿；火肿者色红皮光，焮热僵硬；寒肿者其势木硬，色紫黯青；湿肿者，皮肉重坠，深则按之如烂绵，浅则起光水疱，破流黄水；风肿者，皮肤拘皱不红，其势宣浮微热微疼；痰肿者，软如绵，硬如馒，不红不热；郁结伤肝作肿者，不红不热，坚硬如石棱角，状如岩凸；气肿者，以手按之，皮紧而内软，遇喜则消，遇怒则长，无红无热，皮色如常；跌仆瘀血作肿者，暴肿大热，胖胀不红；产后与闪挫瘀血作肿者，瘀血久滞于经络，忽发则木硬不热微红，若脓已成而将溃者，其色必紫。诸肿形状如此，不可一概而论也。

上一页：痈疽逆证歌
下一页：痈疽辨痛歌


痈疽辨痛歌 《医宗金鉴》

痈疽辨痛歌

【方歌】轻痛肌肉皮肤浅，重痛深在骨筋间，虚痛饥甚不胀闭，喜人揉按临时安。实痛饱甚多胀闭，畏人挨按痛难言，寒痛喜暖色不变，热痛焮痛遇冷欢。脓痛鼓长按复起，瘀痛隐隐溃不然，风痛气痛皆走注，风刺气刺细心看。

【注】痛由不通，然亦种种不一，有轻痛、重痛、虚痛、实痛、寒痛、热痛、脓痛，瘀血凝结作痛、风痛、气痛之别。轻痛者，肌肉皮肤作痛，属浅；重痛者，痛彻筋骨，属深。虚痛者，腹肌则甚，不胀不闭，喜人揉按，临时可安；实痛者，食饱则甚，又胀又闭，畏人挨按，痛不可言。寒痛者，痛处定而不移，皮色不变，遇暖则喜；热痛者，皮色焮赤，遇冷则欢。脓痛者，增寒壮热，形势鼓长，按而复起。瘀血凝结作痛者，初起隐隐作痛，微热微胀，将溃则色紫微痛，既溃则不疼。风痛者，走注甚速。气痛者，流走无定，刺痛难忍。诸痛如此，不可不详辨也。

上一页：痈疽辨肿歌
下一页：痈疽辨脓歌


痈疽辨脓歌 《医宗金鉴》

痈疽辨脓歌

【方歌】痈疽未成宜消托，已成当辨有无脓，按之坚硬无脓象，不热无脓热有脓。大软应知脓已熟，半软半硬脓未成。

按之即起脓已有，不起无脓气血穷。深按速起稀黄水，深按缓起坏污脓。实而痛甚内是血，内是气兮按不疼。

轻按即痛知脓浅，重按方疼深有脓。薄皮剥起其脓浅，皮不高阜脓必浓。稠黄白脓宜先出，桃红红水次第行。

肥人脓多瘦人少，反此当究有变凶。稠黄气实虚稀白，粉浆污水定难生。汗后脓秽犹可愈，脓出身热治无功。

【注】凡看痈疽疮疡，形势未成者，即用内消之法；若形势已成，即用内托之法，当辨脓之有无浅深。以手按之坚硬者，无脓之象。按之不热者无脓，热者有脓，按之大软者内已熟；半软半硬者，脓未全成；按之指起即复者，有脓；不复者无脓，其气必穷而虚甚也。深按之而速起者，内是稀黄水；深按之而缓起，内是坏污脓。按之实而痛甚者，内必是血；按之虚而不疼者，内必是气。轻按即痛者，其脓浅；重按方痛者，其脓深。薄皮剥起者，其脓必浅；皮色不变，不高阜者，其脓必稠。大抵痈疽疮疡，先宜出黄白稠脓，次宜出桃花脓，再次宜流淡红水。胖人宜于脓，多瘦人宜于脓少。若胖人脓少，是肉不腐；瘦人脓多，是肉败坏，皆非吉也。又凡气实者多稠黄脓，气虚者多稀白脓，半虚半实者多稠白脓。又有脓出如粉浆，如污水者，谓之败浆，不治之证也，命必难生。惟汗后脓秽者可愈，若脓已出，而身犹大热不休者，治亦无功。盖痈疽之得脓，如伤寒之得汗，汗出而反大热者，坏伤寒也；脓出而身犹大热者，坏痈疽也。

上一页：痈疽辨痛歌
下一页：痈疽辨痒歌


痈疽辨痒歌 《医宗金鉴》

痈疽辨痒歌

【方歌】初起作痒因风热，溃后脓沤或冒风，将敛作痒生新肉，痒若虫行气血充。

【注】痒属风，亦各有因。凡肿疡初起，皮肤作痒者，为风热相搏。溃后作痒者，轻由脓沤，甚由疮口冒风，故突起疙瘩，形如小米。抓破之后，津水者，是脾湿；津血者，是脾燥。若将敛作瘩者，缘初肿时肌肉结滞，气血罕来，及至将敛，气血渐充，助养新肉，故痒也。然必痒若虫行，方称美疾。他如疥癣作痒，皆属风淫，勿视为一类也。

上一页：痈疽辨脓歌
下一页：痈疽辨晕歌


痈疽辨晕歌 《医宗金鉴》

痈疽辨晕歌

【方歌】真晕应知非肿痕，疮旁形状若红筋，藏府蕴受锐毒发，三晕可愈五伤身。

【注】俗以肿痕为晕，非真晕也。真晕生于疮口之旁，状若红筋，皆由藏府蕴受锐毒而成，二三晕可治，五晕难医。

上一页：痈疽辨痒歌
下一页：痈疽总论治法歌


痈疽总论治法歌 《医宗金鉴》

痈疽总论治法歌

【方歌】痈疽疮疡初如粟，麻痒焮痛即大毒。不论阴阳灸最宜，炙后汤洗膏固护，内用疏解与宣通，外宜敷药四围束。

轻证神灯照三枝，平塌须急补不足，高肿不可过于攻，内热毒盛须消毒。二便秘结宜通利，脏胕宣通方为福，十日以后疮尚坚，铍针点破最宜先，半月之后脓若少，药筒拔提脓要粘。疮已溃烂腐不脱，当腐剪破开其窍，能令脓管得通流，自然疮头无闭塞。频将汤洗忌风吹，去腐须当上灵药，生肌散用将敛时，保养须勤毋怠惰。

切忌脓出投寒凉，冬宜温室夏明窗，肌肉长平将疮敛，谨慎调理更加详，新肉如珠皮不敛，若失保养命多亡。

【注】痈疽疮疡初起如粟，若麻痒焮痛者，即毒甚也。七日以前，形势未成，不论阴阳，俱先当灸之。轻者使毒气随火而散，重者拔引郁毒，通彻内外，实良法也。灸完即用汤洗之法，洗完用太乙膏贴于疮顶上，预防风袭；内服疏解宣通之剂，如神授卫生汤、内疏黄连汤、蟾酥丸

之类；外围敷药，如冲和膏、玉龙膏之类，四围束之。

轻证以神灯照照之，每用三枝。如形势已成，当因证施治。平塌者宜投补剂，以益其不足，使毒外出；高肿者不可过于攻伐，以伤元气，致难溃敛；内热盛者，须佐消毒之剂，以防毒炽；二便秘结者，急用通利之方，使脏腑宣通，方为佳兆。如十日之后，疮尚坚硬，必须用铍针，当头点破；半月之后，脓尚少者，急用药筒拔法拔之，脓血胶粘者为顺，紫血稀水者为逆；过二十一日，纵有稀脓，亦难治矣。若已溃之后，腐仍不脱，堵塞疮口者，用刀剪当头剪开寸余，使脓管通流，自然疮不闭塞。拔脓剪腐已完，用方盘一个，疮下放定，将猪蹄汤以软帛淋洗疮上，并入孔内，轻手擦净内脓，庶败腐宿脓，随汤而出，以净为度。再以软帛叠成七八重，勿令太干，带汤乘热，覆于疮上，两手轻按片时，帛温再换。如此洗按四五次，血气疏通，患者自然爽快。每日如是洗之，谨避风寒。腐肉处以黄灵药掺之，候腐肉脱尽，已见红肉时，洗后随用抿脚挑玉红膏于手心上，捺化搽涂疮口内，外用太乙膏盖之。不数日新肉顿生，疮势将敛，以生肌散或珍珠散撒之，保养谨慎，不可怠缓。脓出后切忌投以寒凉之药，患者冬宜温室，防其寒也。夏宜明窗，避风暑也。肌肉长平，疮敛时尤加小心，谨慎调理。即使新肉如珠，皮口将敛，若调理疏忽，失于保养，恐致虚脱暴变，命必危亡矣。

上一页：痈疽辨晕歌
下一页：内消治法歌


内消治法歌 《医宗金鉴》

内消治法歌

【方歌】内消表散有奇功，脉证俱实用最灵，脉证俱虚宜兼补，发渴便秘贵疏通。清热解毒活气血，更看部位属何经，主治随加引经药，毒消肌肉自然平。

【注】经云：发表不远热。又云：汗之则疮已。故曰内消表散

有奇功也。惟脉证俱实者，斯可用之。若脉证俱虚，便宜兼补，发渴便秘，须急疏行，不可概施表散之剂也。

痈疽皆因气血凝结，火毒太盛所致。故以清热解毒，活气活血为主。更宜详看部位，属何经络，即用引经之药以治之，则肿痛自消，肌肉自平矣。

上一页：痈疽总论治法歌
下一页：内托治法歌


内托治法歌 《医宗金鉴》

内托治法歌

【方歌】已成不起更无脓，坚硬不赤或不疼，脓少清稀口不敛，大补气血调卫荣。佐以袪毒行滞品，寒加温热御寒风，肿消肿出腐肉脱，新生口敛内托功。

【注】凡疮肿已成，不能突起，亦难消脓或坚肿不赤而疼，或不疼，脓少清稀，疮口不合，皆气血虚也。宜以大补气血，调和荣卫为君，袪毒为佐，加以辛香，行其郁滞，加以温热，御其风寒，候脓出肿消，腐肉尽去，气血充足，新肉自然生矣。

上一页：内消治法歌
下一页：虚实治法歌


虚实治法歌 《医宗金鉴》

虚实治法歌

【方歌】痈疽未脓炙最良，药服托里自安康，发热恶寒身拘紧，无汗表散功最长。肿硬口干二便秘，下利毒热自然凉，焮痛热盛烦躁渴，便和清热自吉昌。内脓不出瘀肉塞，用刀开割法相当，软漫无脓不腐溃，宜服温补助生阳。

溃后新肉如冻色，倍加温热自吉祥，大汗亡阳桂枝附，自汗肢厥四逆汤。脾虚溃后肌消瘦，脓水清稀面白黄，不眠发热疮口懈，食少作渴大便溏，宜服清补助脾剂，投方应证保无妨。

【注】凡治痈疽，不问阴阳表里，日数远近但未见脓时，俱宜灸之。焮肿发热脉浮者，宜用托里之药。若脉紧，发热恶寒，遍身拘紧无汗者，宜用表散之药。肿硬口干，二便秽涩者，宜用下利之药，以泄其毒。热焮痛势深，烦躁饮冷，口燥舌干便和者，宜用清热之药。内脓不出，瘀肉堵塞疮口者，用刀开割之，软漫无脓，不腐溃者，阳虚也。助以温补之剂以生其阳。溃后新肉生迟，如冻色者，肉冷肌寒也，宜倍加温热之药。如大汗不止者，亡阳也。宜用桂枝 附子等药。自汗肢厥者，宜用四逆汤

。若溃后肌肉消瘦，脓水清稀，面色黄白者，脾虚也；不寐发热者，虚火上炎也；疮口懈大者，气陷不固也；食少作渴，大便溏者，脾虚热也，俱宜服清补助脾之药。

上一页：内托治法歌
下一页：痈疽针法歌


痈疽针法歌 《医宗金鉴》

痈疽针法歌

【方歌】取脓除瘜用铍针，轻重疾徐在一心，皮薄针深伤好肉，肉厚针浅毒犹存。肿高且软针四五，坚肿宜针六七分，肿平肉色全不变，此证当针寸许深。背腹肋胁生毒患，扁针斜入始全身，欲大开口针斜出，小开直出法须遵。

气虚先补针宜后，脓出证退效如神，用在十日半月后，使毒外出不伤人。又有不宜用针处，瘿瘤冬月与骨筋。

【注】经云痈气之瘜者，当以针开除去之。又云：铍针末如锋锐，以取大脓。故曰取脓除瘜用铍针也。其轻重疾徐，自有一定，在人心度量用之，不可乱施。盖皮薄针深，反伤好肉，肉厚针浅，毒又难出。大抵肿高而软者在肌肉，针四五分；肿下而坚者在筋脉，针六七分；肿平肉色不变者，附于骨也，宜针寸许；若毒生背腹肋胁等处，宜偏针斜入，以防透膜。针既透脓，视疮口必有脓意如珠，斯时欲大开口，则将针斜出；欲小开口，则将针直出。所谓逆而夺之，顺而取之也。随以棉纸捻蘸元珠膏度之，使脓会齐，二、三时将拈取出，疮口贴太乙膏

，四围敷乌龙骨。元气虚者，必先补而后针，脓一出则诸证悉退。再者，用针自有其时，不可太早，亦不可太迟，如十日之间，疮尚坚硬，用铍针当项点破。半月后不作脓腐者，用铍针品字样，三孔开之，不问深浅，以知痛为住，随用药筒拔法拔之。又有不宜针者，如瘿瘤、结核之类，肚脐骨节近筋之处，及冬月闭藏之时，皆在所禁也。

上一页：虚实治法歌
下一页：痈疽砭法歌


痈疽砭法歌 《医宗金鉴》

痈疽砭法歌

【方歌】痈疽肿赤走不定，赤游丹毒红丝疔，时毒瘀血壅盛证，砭石治法最宜行。只须刺皮无伤肉，磁锋对患最宜轻，毒血遇刺皆出尽，肿消红散有奇功。

【注】凡痈疽红肿色赤，游走不定，及赤游丹毒，红丝疔走散

，时毒瘀血壅盛等证，皆宜行砭石之法。然忌其太深，《内经》所谓刺皮无伤肉也。法用细磁器击碎，取有锋芒者一块，用箸一根，将头劈开，夹而縳之，用二指轻捺箸梢，以磁锋对患处，悬寸许，再用重箸一根，频击箸头，令毒血遇刺皆出，至次日肿未全消，再量行砭之，以肿消红散为度。

上一页：痈疽针法歌
下一页：痈疽炙法歌


痈疽炙法歌 《医宗金鉴》

痈疽炙法歌

【方歌】痈疽初起七日内，开结拔毒灸最宜，不痛灸至痛方止，疮疼灸至不疼时。法以湿纸覆其上，干处先灸不宜迟，蒜灸黄蜡附子灸，豆豉蛴螬各用之。

【注】凡痈疽初起，七日以前，开结拔毒，非灸不可。不痛者灸至知痛，疮疼者灸至不疼。盖着毒则不痛，至好肉则痛，必灸至知痛者，令火气至好肉方止也。着皮肉未坏处则痛，着毒则不痛，必灸至不疼者，令火气着毒方止也。法以纸蘸水满覆患上，看纸先干处，即先灸之。但灸法贵于早施，如证起二、三日即灸，十证可全八九；四、五日灸者，十证可全六七；六、七日灸者，十证可全四五，愈早愈妙。其法不一，有隔蒜灸者，有当肉灸者，有用黄蜡灸者，有用附子灸、豆豉灸、蛴螬灸者。

一壮灸至百壮，以效为度。至艾壮之大小，则量疮势以定之。然灸有应忌者，如肾俞发不宜灸，恐消肾液；手指不宜，灸因皮肉浇薄，恐皮裂肉努。至于头乃诸阳之首，诸书俱云禁灸，若误灸逼毒入里，令人痰喘上涌，反加大肿。然遇纯阴下陷之证，必当灸之，不灸则不能回阳。若半阴半阳之证，则仍当禁而不灸。

方法：隔蒜炎法大蒜切成片，约三钱，厚安疮头上，用大艾壮灸之，三壮即换一蒜片。若漫肿无头者，以湿纸覆其上，视其先干处，置蒜片灸之。两三处先干，两三处齐灸之。有一点白粒如粟，四围红肿如钱者，即于白粒上灸之。若疮势大，日数多者，以蒜捣烂，铺于疮上，艾铺蒜上灸之。蒜败再易，以知痛甚为效。凡痈疽流注、鹤膝风，每日灸二、三十壮，痈疽阴疮等证，艾数必多，宜先服护心散，以防火气入内。灸小儿，先将蒜置大人臂上，燃艾候蒜温，即移于小儿毒上，其法照前。经云：寒邪客于经络之中则血泣，血泣则不通，不通则卫气从之，壅遏而不得行，故热，大热不止则肉腐为脓。盖毒原本于火，然与外寒相搏，故以艾火、蒜灸之，使开结其毒，以移深居浅也。

二法：黄蜡灸法凡痈疽、发背、恶疮、顽疮，先以湿面随肿根作圈，高寸余，实贴皮上，如井口形，勿令渗漏，圈外围布数重，防火气烘肤，圈内铺蜡屑三、四分厚，次以铜漏杓盛桑木炭火，悬蜡上烘之，令蜡化至滚，再添蜡屑，随添以井满为度。皮不痛者毒浅，灸至知痛为度；皮痛者毒深，灸至不知痛为度。去火杓，即喷冷水少许于蜡上，俟冷起蜡，蜡底之色青黑，此毒出之征也。如漫肿无头者，亦以湿纸试之，于先干处灸之，初起者一、二次即消，已成者二、三次即溃。疮久溃不敛，四围顽硬者，即于疮口上灸之，蜡从孔入，愈深愈妙，其顽腐瘀脓尽化，收敛甚速。

三法：附子饼灸法生川附子为末，黄酒合作饼如三钱厚，安疮上以艾壮灸之，每日灸数壮，但令微热，勿令疼痛。如饼干，再易饼灸之，务以疮口红活为度。治溃疡气血俱虚，不能收敛，或风寒袭之，以致血气不能运行者，实有奇验。

四法：豆豉饼灸法痈疽发背，已溃未溃，用江西淡豆豉为末，量疮大小，黄酒合作饼，厚三分，置患处灸之，饼干再易饼。如已有疮孔，勿覆孔上，四布豉饼，列艾其上灸之，使微热，勿令肉破，如热痛急易之。日灸三度，令疮孔出汗即瘥。

五法：蛴螬灸法疳瘘恶疮，诸药不验者，取蛴螬剪去两头，安疮口上，以艾灸之，七壮一易，不过七枚，无不效者。

方剂：麦冬粳米饮主治：此方治痈疽阴疮，法当艾灸，或灸太过者，或阳疮不应灸而误灸者，以致火毒入里，令患者头项浮肿，神昏痰涌，吁吁作喘，急服此药，以清解火毒甚效。

组成：麦门冬（去心）粳米（各三钱）

水二钟，煎一钟，徐徐热服。

【方歌】麦门粳米各等分，能医灸后头项肿，神昏痰涌作喘声，水煎徐徐功最勇。

上一页：痈疽砭法歌
下一页：痈疽烙法歌


痈疽烙法歌 《医宗金鉴》

痈疽烙法歌

【方歌】烙针二枚须一样，箸大头圆七寸长，燃时蘸油烧火上，斜入向软烙斯良，一烙不透宜再烙，脓水流出始安康。

再用纸拈入烙口，外贴膏药古称强。此法今时不常用，惟恐患者畏惊惶，今时多用阳燧锭，代火针烙实奇方。

【注】痈疽流注，经久不消，内溃不痛，宜用火针烙之。二枚一样，形如箸粗，头圆，长七寸。拈时蘸香油炭火上烧红，于疮头近下斜入，向软处烙之。一烙不透再烙，必得脓水不假手按流出，方用绵纸撮拈如绳状，随深浅拈入烙口，余纸分开，外贴膏药，此古法也，今罕用之。

盖恐患者惊惧，故以阳燧锭代之。

方剂：阳燧锭组成：蟾酥（末）朱砂（末）

川鸟（末）草乌（末，各五分）

直僵蚕（末，一条）

以上共和匀，用硫黄一两五钱，置杓内，微火炖化；次入前蟾酥等末，搅匀；再入当门子麝香二分，冰片一分，搅匀；即倾入湿磁盘内，速荡转成片，俟冷取收磁罐内。用时取甜瓜子大一块，要上尖下平，先用红枣肉擦灸处，粘药于上，用灯草蘸油，拈火焠药锭上，灸五壮或七壮、九壮毕，即饮米醋半酒钟，候起小疱。用线针串破，出黄水些须，贴万应膏，其毒即消。如风气痛，用箸子于骨缝中按之，酸痛处以墨点记，灸之。

再诸疮初起，于肿处各灸三、五壮立瘥。

【方歌】阳燧锭灸寒肿疮，朱砂二乌僵硫黄，火炼加蟾共冰麝，乘热倾出成片良。

上一页：痈疽炙法歌
下一页：神灯照法歌


神灯照法歌 《医宗金鉴》

神灯照法歌

【方歌】痈疽轻证七日时，神灯照法最相宜，未成自消已成溃，即发即腐实称奇。油浸灼火周围照，初用三根渐加之，头后敷药贴患上，有脓汤洗不宜迟。

【注】凡痈疽轻证，初起七日前后，神灯照法最宜。能使未成者自消，已成者自溃，不起发者即起发，不腐者即腐，实有奇验。将神灯照麻油浸透，用火点着，离疮半寸许，自外而内，周围徐徐照之，火头向上，药气入内，毒气随火解散，自不致内侵脏腑。初用三根，渐加至四、五根，候疮势渐消时，仍照之。但照后即用敷药，围敷疮根，比疮晕大二、三分为率。疮口用万应膏贴之。如干及有脓，用猪蹄汤润洗之。如已溃，大脓泻时，不必用此照法。

方法：神灯照法方

组成：朱砂 雄黄 血竭没药（各二钱）

麝香（四分）

共为细末，每用三分。红绵纸裹药搓捻，长七寸，麻油浸透听用。

【方歌】神灯照法功速急，麝没雄朱血竭宜，为末纸裹麻油润，火点熏疮火毒离。

上一页：痈疽烙法歌
下一页：桑柴火烘法歌


桑柴火烘法歌 《医宗金鉴》

桑柴火烘法歌

【方歌】痈疽初起肿且疼，重若负石不溃脓，桑柴烘法能解毒，止痛消肿有奇功。新桑树根劈条用，木枝长有九寸零，劈如指粗一头燃，吹灭用火患处烘。片时火尽宜再换，每用三四枝方灵，每日须烘二三次，肿溃腐脱新肉生。

【注】凡痈疽初起肿痛，重若负石，坚而不溃者，桑柴烘之，能解毒止痛，消肿散瘀，毒水一出，即能内消。若溃而不腐，新肉不生，疼痛不止者，用之助阳气，散瘀毒，生肌肉，移深居浅，实有奇验。法用新桑树根，劈成条，或桑木枝，长九寸，劈如指粗，一头燃着吹灭，用火向患处烘片时，火尽再换。每次烘三、四枝，每日烘二、三次，以知热、肿溃、肉腐为度，此古法也。但桑柴火力甚猛，宜用于未溃之先，可以生发阳气，速溃速腐。若已溃之后，或疮口寒，或天气寒，或肌肉生迟者，亦须烘之，使肌肉常暖。法以桑木烧作红炭，以漏杓盛之，悬患上，自四围烘之疮口，或高或低，总以疮知热为度。每日烘后，再换敷贴之药。盖肌肉遇暖则生，溃后烘法，亦疡科所不可缺也。

上一页：神灯照法歌
下一页：牛胶蒸法歌


牛胶蒸法歌 《医宗金鉴》

牛胶蒸法歌

【方歌】痈疽发背痔漏疮，牛膝蒸法最相当。熬稠摊纸贴患上，醋煮软布热蒸良。温易疮痒脓出尽，洗法胶纸贯众汤。

【注】痈疽、发背、痔漏、恶疮、〔月廉〕疮、久顽不敛等疮，用牛皮胶一块，水熬稀稠得所，摊厚纸上，每剪一块贴疮口。次用酽醋煮软布二块，乘热罨胶纸上蒸之，稍温再易，蒸至疮痒脓出至尽。豫用贯众二两，煎汤热洗，去胶纸，外用膏药贴之。次日照前蒸洗，直至脓尽疮干为度。

上一页：桑柴火烘法歌
下一页：药筒拔法歌


药筒拔法歌 《医宗金鉴》

药筒拔法歌

【方歌】痈疽阴证半月间，不发不溃硬而坚，重如负石毒脓郁，致生烦躁拔为先，铍针放孔品字样，脓鲜为顺紫黑难。

【注】痈疽阴证，十五日前后，疮不起发，脓至深不能外溃，疮势坚硬，重如负石，毒脓内溃好肉，致生烦躁。宜用药筒拔法为先，令毒脓得门路而出。豫将竹筒药水煮热；次用铍针置疮顶一寸之内，品字样放开三孔，深一寸或半寸，量疮之高下，取竹筒乘于疮孔上，拔出脓血，红黄鲜明者，为顺证，易治；若脓血紫黑者，为败证，难治。

方剂：煮竹筒方

组成：羌活 独活紫苏蕲艾菖蒲白芷 甘草（各五钱）连须葱（二两）

水十碗，熬数滚听用。次用鲜竹嫩竹一段，长七寸，径口一寸半，一头留节，刮去青皮，厚约分许，靠节钻一小孔，以杉木条塞之，放前药水内，煮数十滚，将药水锅置患人榻前，取筒倾去药水，乘热急合疮顶针孔上，按紧自然吸住。待片时药筒已温，拔去杉木塞子，其筒易落，外用膏药盖贴，勿令受风。脓血不尽，次日再煮，仍按旧孔再拔，治阴疮挤脓不受疼之良法也，勿忽之。如阳疮，则不必用此法，恐伤气血，慎之。

【方歌】药水煮筒有奇能，令疮脓出不受疼，菖苏羌独艾芷草，整葱竹筒水煎脓。

上一页：牛胶蒸法歌
下一页：肿疡主治类方


肿疡主治类方 《医宗金鉴》

肿疡主治类方

方剂：仙方活命饮主治：此方治一切痈疽，不论阴阳疮毒，未成者即消，已成者即溃，化脓生肌，散瘀消肿，乃疮痈之圣药，诚外科之首方也，故名之"仙方活命饮"。

组成：穿山甲（炒，三大片）皂刺（五分）

归尾（一钱五分）甘草节（一钱）

金银花（二钱）赤芍药（五分）

乳香（五分）没药（五分）

花粉（一钱）防风（七分）

贝母（一钱）白芷（一钱）

陈皮（一钱五分）

上十三味，好酒煎服，恣饮尽醉。

【方歌】仙方活命饮平剂，疮毒痈疽俱可医，未成即消疼肿去，已成脓化立生肌。穿山皂刺当归尾，草节金银赤芍宜，乳没天花防贝芷，陈皮好酒共煎之。

又方：神授卫生汤

主治：此方治痈疽发背，疔疮对口，一切丹瘤恶毒诸证。服之宣热散风，行瘀活血，消肿解毒，疏通藏府，乃表里两实之剂，功效甚速。

组成：皂角刺（一钱）防风（六分）

羌活（八分）白芷（六分）

穿山甲（炒，六分）连翘（六分）

归尾（一钱）乳香（五分）

沈香（六分）金银花（一钱）

石决明（六分）天花粉（一钱）

甘草节（一钱）红花（六分）

大黄（酒拌，炒，二钱）

上十五味，水二碗，煎八分。病在上部，先饮酒一杯后服药；病在下部，先服药，后饮酒一杯，以行药力。

如气虚便利者，不用大黄。

【方歌】神授卫生表里剂，痈疽诸疮恶毒良，行瘀活血兼消肿，表里疏通实剂方。皂刺防风羌芷甲，连翘归尾乳沈香，金银石决天花粉，甘草 红花共大黄。

又方：清热消风散

主治：此方治痈疽疮肿，已成未成之际，无表无里，故外不恶寒，内不便秘，惟红肿焮痛，高肿有头者，宜服此药以和解之也。

组成：皂角刺（一钱）防风（五分）

陈皮（一钱）连翘（去心，一钱）

花粉（五分）柴胡（一钱）

黄芩（五分）川芎（五分）

白芍（五分）甘草（五分）

当归（五分）黄耆（一钱）

金银花（五分）苍术（炒，一钱）

红花（一钱）

上药十五味，水二钟，煎八分，食远服。

【方歌】清热消风无表里，痈疽诸毒和解方，皂刺防风陈翘粉，柴芩芎芍草耆当，银花苍术 红花入，妇女还加香附良。

若妇人加香附子，用童便炒。

又方：乳香黄耆散

主治：此方治痈疽发背诸毒，疼痛不可忍者，乃气虚不胜毒之故也。服之未成即消，已成即溃，不用刀砭，恶肉自脱。并治打扑损伤，筋骨疼痛之证。

组成：当归（一钱）白芍（炒，一钱）

人参（一钱）生黄耆（一钱）

川芎（一钱）熟地（一钱）

乳香（五分）没药（五分）

陈皮（一钱）粟壳（去筋膜，蜜炙，一钱）

甘草节（一钱）

上水二钟，煎八分，量病上下，食前后服之。

【方歌】乳香黄耆治气弱，痈疽诸毒痛难当，未成即消已成溃，归芍参耆芎地黄，乳没粟陈甘草节，更医打扑筋骨伤。

又方：内疏黄连汤

主治：此方治痈疽阳毒在里，火热发狂发热，二便秘涩，烦躁呕哕，舌干口渴饮冷等证，六脉沈数有力者，急宜服之，以除里热。

组成：山栀（一钱）连翘（一钱）

薄荷（一钱）甘草（五分）

黄芩（一钱）黄连（一钱）

桔梗（一钱）大黄（二钱）

当归（一钱）白芍（炒，一钱）

木香（一钱）槟榔（一钱）

上水二茶钟，煎八分，食前服，加蜜二匙亦可。

【方歌】内疏黄连泻里热，痈疮毒火阳盛狂，肿硬发热二便秘，烦躁干呕渴饮凉，栀翘薄草芩连桔，大黄归芍木槟榔。

又方：回阳三建汤

主治：此方治痈疽发背初起，不疼不肿，不红不热，坚如顽石，硬若牛皮，体倦身凉，脉息迟细，色似土朱，粟顶多孔，孔孔流血，根脚平散，软陷无脓，皮不作腐，头温足凉者，并急服之。

组成：人参（一钱）附子（一钱）

当归（一钱）川芎（一钱）

甘草（五分）茯苓（一钱）

生黄耆（一钱）枸杞（一钱）

红花（五分）紫草（五分）

独活（五分）陈皮（一钱）

苍术（炒，五分）厚朴（炒，五分）

木香（五分）山萸肉（一钱）

上十六味，加煨姜三片，皂角树根上白皮二钱，水二碗，煎八分，入酒一杯，随病上下，食前后服之。用棉帛覆盖疮上，常令温暖，不得大开疮孔，走泄元气为要。

【方歌】回阳三建治阴疸，体倦身凉脉细迟，不肿不疼不红热，坚如顽石硬如皮，根平软陷无脓腐，参附归芎草茯耆，枸杞红花与紫草，独活苍朴木山萸。

又方：竹叶黄耆汤

主治：此方治痈疽发背，诸般疔毒，表里不实，热甚口中干大渴者，服之生津止渴。

组成：人参（八分）生黄耆（八分）

石膏（〔火段〕八分）半夏（制，八分）

麦冬（八分）生地（二钱）

白芍（八分）甘草（八分）

川芎（八分）当归（八分）

竹叶（十片）黄芩（八分）

上十二味，水二钟，姜三片，灯心二十根，煎八分，食远温服。

【方歌】竹叶黄耆口干渴，清热补正助生津，参耆膏夏麦冬地，芍草芎归竹叶芩。

又方：内消散

主治：此方治痈疽发背，对口疔疮，乳痈，无名肿毒，一切恶疮。能令痈疽内消，使毒内化，尿色赤污，从小便而出。势大者，虽不全消，亦可转重为轻，移深居浅。

组成：知母（一钱）贝母（一钱）

花粉（一钱）乳香（一钱）

半夏（制，一钱）白芨（一钱）

穿山甲（一钱）皂刺（一钱）

右九味，水酒各一碗，煎八分，随病上下，食前后服之。留药渣捣烂，加秋芙蓉叶一两，研为细末；再加白蜜五匙，用渣调敷疮上，一宿即消，重者再用一服。

【方歌】内消散用化诸毒，毒化从尿色变行，知贝天花乳夏芨，穿山角刺共金银。药渣捣和芙蓉叶，白蜜调敷毒即平。

帮助：以上诸方，治痈疽七日以前，疮势未成，形体壮实，而表里之证相和者宜服，病退即止。如过七日以后，形势已成，则宜托里消毒等汤，使毒现于外，以速其脓。若仍用前散下之药，恐伤元气，致生变证也。

又方：内固清心散

主治：此方治痈疽发背，对口疔疮，热甚焮痛，烦躁饮冷。其人内弱服之，预防毒气内攻于心也。

组成：菉豆粉（二两）人参（二钱）

冰片（一钱）雄黄（二钱）

辰砂（二钱）白豆蔻（二钱）

元明粉（二钱）茯苓（二钱）

甘草（二钱）乳香（二钱）

上十味为细末，每服一钱五分。蜜汤调下，不拘时服。

【方歌】内固清心防毒攻，内弱毒气入心中，焮痛热甚兼饮冷，豆粉人参 冰片雄，辰砂白蔻元明粉，茯苓 甘草乳香同。

又方：琥珀蜡矾丸

主治：此方治痈疽发背，疮形已成，而脓未成之际，其人即不虚弱，恐毒气不能外出，致攻于里。预服此丸，护膜护心，亦且活血解毒。

组成：黄蜡（一两）白矾（一钱二分）

雄黄（一钱二分）珀琥（另研极细，一钱）

朱砂（研细，一钱）白蜜（二钱）

上上四味，先研细末，另将蜡、蜜入铜杓内溶化，离火片时，候蜡四边稍凝，方将药味入内，搅匀共成一块，将药火上微烘，急作小丸，如菉豆大，朱砂为衣，磁罐收贮。每服二、三十丸，食后白汤送下。毒甚者，早晚服，其功最速。

【方歌】珀琥蜡矾治痈毒，未出脓时平剂佳，预服护膜能解毒，蜡椅雄珀蜜朱砂。

又方：护心散

主治：此方治疮毒内攻，口干烦躁，恶心呕吐者，服此药护心解毒也。

组成：菉豆粉（一两）乳香（净末，三钱）

朱砂（一钱）甘草（一钱）

上四味，研细末，每服二钱，白滚汤调服，早晚二次。

【方歌】护心散治毒内攻，烦躁口干呕逆冲，豆粉乳香朱共草，二钱调下有神功。

又方：透脓散

主治：此方治痈疽诸毒，内已脓成，不穿破者，服之即溃破毒出。

组成：生黄耆（四钱）穿山甲（一钱）

川芎（三钱）当归（二钱）

皂角刺（一钱五分）

上五味，水三钟，煎一钟。疮在上，先饮酒一杯，后服药；疮在下，先服药，后饮酒一杯。

【方歌】透脓散治脓已成，不能溃破剂之平，用此可代针泻毒，角刺归耆山甲芎。

又方：托里消毒散

主治：此方治痈疽已成，内溃迟滞者，因血气不足，不能助其腐化也。宜服此药托之，令其速溃，则腐肉易脱，而新肉自生矣。

组成：皂角刺（五分）银花（一钱）

甘草（五分）桔梗（五分）

白芷（五分）川芎（一钱）

生黄耆（一钱）当归（一钱）

白芍（一钱）白术（一钱）

人参（一钱）茯苓（一钱）

上十二味，水二钟，煎八分，食远服。

【方歌】托里消毒助气血，补正脱腐肌易生，皂角银花甘桔芷，芎耆归芍术参苓。

又方：神功内托散

主治：此方治痈疽、脑项诸发等疮，日久不肿不高，不能腐溃，脉细身凉。宜服此温补托裹之剂，以助气血也。

组成：人参（一钱五分）附子（制，一钱）

川芎（一钱）归身（二钱）

黄耆（一钱）白术（土炒，一钱五分）

白芍（炒，一钱）木香（研，五分）

穿山甲（炒，八分）甘草（炙，五分）

陈皮（一钱）白茯苓（一钱）

上十二味，煨姜三片，大枣二枚，水二钟，煎八分，食远服。

【方歌】神功内托阴毒证，不肿不高不溃疼，参附芎归耆术芍，木香山甲草陈苓。

又方：复元通气散

主治：此方治乳痈，腹痈，便毒，耳痛，耳聋等证，皆由毒气滞塞不通故耳，服之则气通毒散。

组成：青皮（四两）陈皮（四两）

栝蒌仁（二两）穿山甲（二两）

金银花（一两）连翘（一两）

甘草（半生半炙，二两）

上七味研末，每服二钱，黄酒调下。

【方歌】复元通气乳腹痈，便毒兼治耳痛聋，青陈蒌甲银翘草，一服能教毒气通。

又方：双解贵金丸

主治：此方治背疽诸毒初起，木闷坚硬，便秘，脉沈实者，悉效。随证加药，服法列后。

组成：生大黄（一斤）白芷（十两）

上二味为末，水丸。每服三、五钱，五更时用连须葱大者三根，黄酒一碗，煮葱烂，取酒送药。服毕盖卧出汗，过三、二时，俟大便行一、二次立效。

按语：此宣通攻利之剂也。济之以葱酒，力能发汗，故云双解。弱者随用中剂，行后以四君子汤补之。老人虚人，每服一钱，用人参加生姜煎汤送下，过一时，再一服。得睡，上半身得汗则已。

【方歌】双解贵金治诸毒，肿疡初起木硬坚，大黄 白芷为丸服，葱酒煎送汗下痊。

又方：黍米寸金丹

主治：此方乃异人所传，常有异中急证，忽然卒倒者，撬开牙关，研灌三丸，其人即活。又能活发背痈疽，遍身壅肿，附骨痈疽等证也。凡初起憎寒壮热，四肢倦怠，沉重者，不分表里、老幼、轻重，并宜服之。

组成：乳香没药（各一钱）

狗胆（干者，一个）鲤鱼胆（阴干，三个）

硵砂（二钱）蟾酥（二钱）

狗宝（一钱）　麝香（五分）

白丁香（四十九个）蜈蚣（酥炙，全者七条）

黄蜡（三钱）乌金石（一钱）

头胎男乳（一合）轻粉（一钱）

雄黄（一钱）

水银（炼粉霜白色者，三钱）

上十六味为细末，除黄蜡、乳汁二味，熬成膏子，同药和丸，如菉豆大。小儿用一丸，大人三丸，重者五丸。冷病用葱汤，热病用新汲水送下。衣被密盖，勿令透风，汗出为度，诸病如失。

【方歌】黍米寸金奇效方，痈疽发背服之良。乳香没药狗鲤胆，蟾硵宝麝白丁香，蜈蚣黄蜡乌金石，男乳轻雄共粉霜。

又方：麦灵丹

主治：此丹能治痈疽恶毒，无名诸疡及疔疮回里，令人烦闷神昏。或妇人初发乳证，小儿痘疹余毒，或腰腿暴痛等证。

组成：鲜蟾酥（二钱）

活蛛蜘（黑色大者佳，二十一个）

定心草（即两头尖，鼠粪，一钱）

飞罗面（六两）

上四味，共研一处，用菊花熬成稀膏，和好捻为麦子形，如麦子大。每服七丸，重、大者九丸，小儿轻证五丸。在上俱用滚白水服，下用淡黄酒送服。每一料加麦子一合，收磁罐内。

【方歌】麦灵丹治疔毒疽，鲜蟾酥与活蜘蛛，定心草共飞罗面，黄菊熬膏相合宜。

又方：保安万灵丹

主治：此方治痈疽疔毒，对口发颐，风寒湿痹，湿痰流注，附骨阴疽，鹤膝风，及左瘫右痪，口眼歪斜，半身不遂，血气凝滞，遍身走痛，步履艰辛，偏坠疝气，偏正头痛，破风牙关紧闭，截解风寒，无不应效。

组成：茅山苍术（八两）麻黄 羌活 荆芥 防风 细辛 川乌（汤泡，去皮）草乌（汤泡，去皮）

川芎石斛全蝎 当归 甘草天麻何首乌（各一钱）雄黄（六钱）

上十六味，为细末，炼蜜为丸，重三钱，朱砂为衣，磁罐收贮。视年岁老壮，病势缓急，斟酌用之。如恶疮初起二、三日间，或痈疽已成至十日前后，未出脓者，状若伤寒，头痛烦渴，拘急恶寒，肢体疼痛，恶心呕吐，四肢沉重，恍惚闷乱，皮肤壮热，及伤寒四时感冒，传变疫证，恶寒身热，俱宜服之。用葱白九枝，煎汤

调服一丸，盖被出汗为效。如汗迟以葱汤催之，其汗必出，如淋如洗，令其自收，不可露风，患者自快，疮未成者即消，已成者即高肿溃脓。如病无表里相兼，不必发散，只用热酒化服。

按语：此方原载诸风瘫痪门中，今移录于此者，盖疮疡皆起于荣卫不调，气血凝滞，始生痈肿。此药专能发散，又能顺气搜风，通行经络，所谓结者开之也。经云：汗之则疮已，正与此相合也。服后当避风，忌冷物，戒房事，如妇人有孕者勿服。

【方歌】万灵丹治诸痹病，此药犹能治肿疡，发表毒邪从汗解，通行经络效非常，麻黄 羌活荆防细，川草乌芎石斛苍，全蝎 当归 甘草等，天麻何首共雄黄。

上一页：药筒拔法歌
下一页：肿疡敷贴类方


肿疡敷贴类方 《医宗金鉴》

肿疡敷贴类方

凡肿疡初起时，肿高赤痛者，宜敷凉药，以寒胜热也。

然亦不可太过，过则毒为寒凝，变为阴证。如漫肿不红，似有头而不痛者，宜敷温药，乃引毒外发也。经云：

发表不远热，敷热药亦发表之意。凡调敷药，须多搅，则药稠粘。敷后贴纸，必须撕断，则不崩裂，不时用原汁润之。盖借湿以通窍，干则药气不入，更添拘急之苦矣。凡去敷药，必看毛孔有汗，意者为血脉通，热气散

也，反此者逆。

方剂：如意金黄散

组成：此散治痈疽发背，诸般疔肿，跌扑损伤，湿痰流毒，大头时肿，漆疮火丹，风热天泡，肌肤赤肿，干湿脚气，妇女乳痈，小儿丹毒，凡一切诸般顽恶热疮，无不应效诚疮科之要药也。

组成：南星陈皮 苍术（各二斤）黄柏（五斤）

姜黄（五斤）甘草（二斤）

白芷（五斤）上白天花粉（十斤）

厚朴（二斤）大黄（五斤）

上十味共为咀片，晒干磨三次，用细绢罗筛，贮磁罐，勿泄气。凡遇红赤肿痛，发热未成脓者，及夏月时，俱用茶清同蜜调敷。如欲作脓者，用葱汤同蜜调敷。

如漫肿无头，皮色不变，湿痰流毒，附骨痈疽，鹤膝风等证，俱用葱酒煎调敷。如风热所生，皮肤亢热，色亮游走不定，俱用蜜水调敷。如天泡火丹，赤游丹，黄水漆疮，恶血攻注等证，俱用大蓝根叶捣汁调敷，加蜜亦可。汤泼火烧，皮肤破烂，麻油调敷。以上诸引调法，乃别寒热温凉之治法也。

【方歌】如意金黄敷阳毒，止痛消肿实良方，南陈苍柏姜黄草，白芷天花朴大黄。

又方：五龙膏

主治：此膏治痈疽阴阳等毒，肿痛未溃者，敷之即拔出脓毒。

组成：五龙草（即乌蔹梅，详《本草纲目》蔓草部，俗名五爪龙，江浙多产之）

金银花猪莶草车前草（连根叶）陈小粉（各等份）

上四味俱用鲜草叶，一处捣烂，再加三年陈小粉，并飞盐末二、三分，共捣为稠糊。遍敷疮上，中留一顶，用膏贴盖，避风为主。若冬月草无鲜者，预采蓄下，阴干为末，用陈米醋调敷，一如前法并效。如此方内五龙草，或缺少不便，倍加猪莶草亦效。

【方歌】五龙膏用拔脓毒，平剂五龙草银花，莶草车前俱捣烂，小粉飞盐搅糊搽。

又方：四虎散

主治：此散治痈疽肿硬，厚如牛领之皮，不作脓腐者，宜用此方。

组成：草乌狼毒半夏南星（各等份）

上四味为细末，用猪脑同捣，遍敷疮上，留顶出气。

【方歌】四虎散敷阴疽痈，顽肿不痛治之平，厚似牛皮难溃腐，草乌狼毒夏南星。

又方：真君妙贴散

主治：此散治痈疽诸毒，顽硬恶疮，散漫不作脓者，用此药敷之，不痛者即痛，痛者即止。如皮破血流，湿烂疼苦，天泡火丹，肺风酒刺等证，并用之皆效。

组成：荞面（五斤）明净硫黄（为末，十斤）

白面（五斤）

上三味，共一处，用清水微拌，干湿得宜，赶成薄片微晒，单纸包裹，风中阴干，收用。临时研细末，新汲水调敷。如皮破血流湿烂者，用麻油调敷。天泡、火丹、酒刺者，用靛汁调搽并效。

【方歌】真君妙贴硫二面，水调顽硬不痛脓，油调湿烂流血痛，靛汁泡丹酒刺风。

又方：二青散

主治：此散治一切阳毒红肿，疼痛兴热等证，未成者即消。

组成：青黛 黄柏 白蔹 白薇（各一两）

青露（即芙蓉叶，三两）白芨白芷水龙骨（即多年〔舟念〕船旧油灰）

白鲜皮（各一两）天花粉（三两）

大黄（四两）朴硝（一两）

上十二味为末，用醋、蜜调敷。已成者留顶，未成者遍敷。

【方歌】二青散用敷阳毒，肿痛红热用之消，黛药蔹薇青露芨，芷龙鲜粉大黄硝。

又方：坎宫锭子主治：此锭子治热毒肿痛，焮赤诸疮，并搽痔疮最效。

组成：京墨（一两）胡黄连（二钱）

熊胆（三钱）麝香（五分）

儿茶（二钱）冰片（七分）

牛黄（三分）

上七味为末，用猪胆汁为君，加生姜汁、大黄水浸，取汁，酽醋各少许，相和药成锭。用凉水磨浓，以笔蘸涂之。

【方歌】坎宫锭子最清凉，热肿诸疮并痔疮，京墨胡连熊胆麝，儿茶 冰片共牛黄。

又方：离宫锭子主治：此锭子治疔毒肿毒，一切皮肉不变，漫肿无头，搽之立效。

组成：血竭（三钱）朱砂（二钱）

胆矾（三钱）京墨（一两）

蟾酥（三钱）麝香（一钱五分）

上六味为末，凉水调成锭，凉水磨浓涂之。

【方歌】离宫锭治诸疔毒，漫肿无头凉水涂，血竭 朱砂为细末，胆矾京墨麝蟾酥。

又方：白锭子主治：此锭专敷初起诸毒，痈疽疔肿，流注痰包恶毒，及耳、痔耳挺等证。

组成：白降丹（即白灵药，四钱）银黝（二钱）

寒水石（二钱）人中白（二钱）

上四味，共为细末，以白芨面打糊为锭，大小由人，不可入口。每用以陈醋研敷患处，如干再上，自能消毒。

【方歌】白锭专敷初起毒，痈疽疔肿与痰包，降丹银黝人中白，寒水白及醋研消。

又方：蝌蚪拔毒散

主治：此散治无名大毒，一切火毒、瘟毒，敷之神效。

组成：寒水石（研极细末）净皮硝（研极细末）

川大黄（研极细末，各等份）

虾蟆子（初夏时，河内有蝌蚪成群，大头长尾者捞来，收坛内泥封口，埋至秋天化成水）

上用蝌蚪水一大碗，入前药末，各二两，阴干再研匀，收磁罐内。每用时，以水调涂患处。

【方歌】拔毒散治无名毒，火毒瘟毒俱可施，寒水硝黄蝌蚪水，浸干药末水调之。

又方：二味拔毒散

主治：此散治风湿诸疮，红胀痛痒，疥痱等疾，甚效。

组成：明雄黄 白矾（各等份）

上二味为末，用茶清调化，鹅翎蘸扫患处，痒痛自止，红肿即消。

【方歌】二味拔毒消红肿，风湿诸疮痛痒宁，一切肌肤疥痱疾，雄矾为末用茶清。

又方：回阳玉龙膏

主治：此膏治痈疽阴疮，不发热，不兴痛，不肿高，不作脓，及寒湿流注，冷痛痹风，脚气手足顽麻，筋骨疼痛，及一切皮色不变，漫肿无头，鹤膝风等证。但无肌热者，一概敷之，俱有功效。

组成：军姜（炒，三两）肉桂（五钱）

赤芍（炒，三钱）南星（一两）

草乌（炒，三两）白芷（一两）

上六味制毕，共为细末，热酒调敷。

【方歌】回阳玉龙阴毒证，不热不疼不肿高，军姜桂芍星乌芷，研末须将热酒调。

又方：冲和膏

主治：此膏治痈疽发背，阴阳不和，冷热相凝者，宜用此膏敷之。能行气疏风，活血定痛，散瘀消肿，袪冷软坚，诚良药也。

组成：紫荆皮（炒，五两）独活（炒，三两）

白芷（三两）赤芍（炒，二两）

石菖蒲（一两五钱）

上五味共为细末，葱汤、热酒俱可调敷。

【方歌】冲和发背痈疽毒，冷热相凝此药敷，行气疏风能活血，紫荆独芷芍菖蒲。

又方：铁桶膏

主治：此膏治发背将溃已溃时，根脚走散，疮不收束者，宜用此药围敷。

组成：胆矾（三钱）铜绿（五钱）

麝香（三分）白芨（五钱）

轻粉（二钱）郁金（二钱）

五倍子（微炒，一两）明矾（四钱）

上八味共为极细末，用陈米醋一碗，杓内慢火热至一小杯，候起金色黄泡为度，待温，用药末一钱，搅入醋内，炖温，用新笔涂于疮根周围，以棉纸覆盖药上，疮根自生绉纹，渐收渐紧，其毒不致散大矣。

【方歌】铁桶膏收毒散大，周围敷上束疮根，胆矾铜绿及轻粉，五倍明矾麝郁金。

又方：乌龙膏

主治：此膏治一切诸毒，红肿赤晕不消者，用此药敷上，极有神效。

组成：木鳖子（去壳，二两）草乌（半两）

小粉（四两）半夏（二两）

上四味于铁铫，慢火炒焦，黑色为度，研细，以新汲水调敷。一日一换，自外向里涂之，须留疮顶，令出毒气。

【方歌】乌龙膏用治诸毒，赤晕能收治肿疡，木鳖草乌小粉夏，凉水调敷功效良。

又方：神效千槌膏

主治：此膏专贴疮疡、疔毒初起，贴之即消。治瘰历连根拔出，大人〔月廉〕疮，小儿蟺拱头等证，并效。

组成：土木鳖（去壳，二个）白嫩松香（拣净，四两）

铜绿（研细，一钱）乳香（二钱）

没药（二钱）蓖麻子（去壳，七钱）

巴豆肉（五粒）杏仁（去皮，一钱）

上八味合一处，石臼内捣三千余下，即成膏；取起浸凉水中。用时随疮大小，用手捻成薄片，贴疮上用绢盖之。

【方歌】干槌膏贴诸疔毒，瘰历〔月廉〕疮蟺拱头，木鳖松香铜乳没，蓖麻巴豆杏仁投。

又方：马齿苋膏

主治：马齿苋性味清凉，能解诸毒，今用其一味，或服或敷，甚有功效，所治诸证列后：

一治杨梅遍身如癞，喉硬如管者，取苋碗粗一握，酒水煎服出汗。

一治发背诸毒。用苋一握，酒煎或水煮，冷服出汗，再服退热去腐，三即即愈。并杵苋敷之。

一治多年顽疮、〔月廉〕疮，痛疼不收口者，杵苋敷之，取虫。一日一换，三日后腐肉已尽，红肉如珠时，换生肌药收口。

一治面肿唇紧，捣汁涂之。

一治妇人脐下生疮，痛痒连及二阴者，用苋四两，青黛一两，研匀涂之。

一治湿癣白秃，取石灰末炒红，用苋汁熬膏，调匀涂之。

一治丹毒加蓝靛根，和捣敷之。

【方歌】马齿苋膏只一味，杨梅发背服敷之，顽疮面肿捣汁用，妇月阴疮共黛施，湿癣白秃如灰末，丹毒蓝根相和宜。

上一页：肿疡主治类方
下一页：溃疡主治类方


溃疡主治类方 《医宗金鉴》

溃疡主治类方

方剂：四君子汤

组成：人参 茯苓 白术（土炒，各二钱）甘草（一钱）

上四味，姜三片，枣二枚，水煎服。

又方：四物汤

组成：川芎（一钱五分）当归（酒洗，三钱）

白芍（炒，二钱）地黄（三钱）

上四味，水煎服。

又方：八珍汤

组成：人参（一钱）茯苓（一钱）

白术（一钱五分）甘草（炙，五分）

川芎（一钱）当归（一钱）

白芍（炒，一钱）地黄（一钱）

上八味，水煎服。

加减：十全大补汤

于八珍汤内，加黄耆、肉桂，水煎人参养荣汤

于十全大补汤内，去川芎，加陈皮、远志、五味子，水煎服。

内补黄耆汤

于十全大补汤内，去白术，加远志、麦门冬，水煎服。

按语：四君子汤，补气不足者也。四物汤，补血不足者也。八珍汤，双补血气不足者也。十全大补汤，大补血气诸不足者也。人参养荣汤，去川芎者，因面黄血少，加陈皮以行气之滞，五味子以收敛气血，远志以生心血也。内补黄耆汤，治溃疡口干。去白术者，避其燥能亡津也。

加远志 麦冬者，以生血生津也。如痛者，加乳香、没药以定痛。硬者，加穿山甲、皂角刺以消硬也。以上诸方

，凡痈疽溃后诸虚者，悉准于此，当随证酌用之。

【方歌】四君参苓白术草，四物芎归芍地黄，二方双补八珍是，更加耆桂十补汤。荣去芎加陈远味，内去术加远冬良，痛甚乳没硬穿皂，溃后诸虚斟酌方。

又方：异功散

组成：人参（二钱）白术（土炒，二钱）

茯苓（一钱）甘草（炙，五分）

陈皮（五分）

上五味，姜三片，枣二枚，水煎服。

又方：理中汤

组成：人参（二钱）白术（土炒，二钱）

干姜（一钱）甘草（炙，五分）

上四味，水煎服。

又方：六君子汤

组成：人参（二钱）白术（土炒，二钱）

茯苓（一钱）甘草（炙，一钱）

陈皮（一钱）半夏（制，一钱五分）

上六味，姜三片，枣二枚，水煎服。

又方：香砂六君子汤

组成：人参（一钱）白术（土炒，二钱）

茯苓（一钱）甘草（炙，五分）

藿香（或木香，一钱）陈皮（一钱）

半夏（制，一钱五分）砂仁（五分）

上八味，姜三片，水煎服。

按语：四君子汤加陈皮，名异功散，溃后脾虚气滞者宜之。四君子汤减茯苓，加干姜，名理中汤，溃后脾虚寒滞者宜之。盖气虚则阳虚，阳虚生寒，故于补气药中，加温热之味也。四君子汤加陈皮、半夏，名六君子汤，溃后气虚有痰者宜之。六君子汤加藿香（或木香）、砂仁，名香砂六君子汤，溃后胃虚痰饮呕吐者宜之。无痰饮气虚，呕逆甚者，加丁香、沈香。溃后，气虚有寒，加肉桂、附子。溃后泻者，加诃子、肉豆蔻。肠滑不固，加罂粟壳。食少咳嗽者，加桔梗、麦冬、五味子。渴者加干葛。伤食脾胃虚弱，加山查、神曲、谷芽（或麦茅）。

此皆溃后气不足者，以四君子汤为主，随证加减也。

【方歌】四君加陈异功散，理中减苓加干姜，有痰陈半六君子，呕吐砂仁木藿香，逆加丁沈寒桂附，泻加诃蔻粟滑肠，咳枯冬味渴加葛，伤食查曲谷麦良。

加减：托里定痛汤

于四物汤内，加肉桂、乳香、没药、粟谷，水煎服。

圣愈汤

于四物汤内，加柴胡、人参、黄耆，水煎服。

柴胡四物汤

于四物汤内，加柴胡、人参、黄芩、半夏、甘草，水煎服。

地骨皮饮于四物汤内，加丹皮、地骨皮。

知柏四物汤

于四物汤内，加知母、黄柏。

三黄四物汤

于四物汤内，加黄连、黄芩、黄柏。

按语：托里定痛汤，溃后血虚疼痛者宜之。圣愈汤，溃后血虚内热，心烦气少者宜之。柴胡四物汤，溃后血虚有寒热者宜之。地骨皮饮，溃后不寒者宜之。知柏四物汤，溃后五脏阴火骨蒸者宜之。三黄四物汤，溃后六腑阳火烦热者宜之。盖血虚则阴虚，阴虚生热，故补血药中，多加寒凉之味也。此皆溃后血不足者，以四物汤为主，随证加减也。

【方歌】四物加桂乳没粟，托里定痛功效奇，圣愈四物参耆入，血虚血热最相宜。血虚寒热小柴合，惟热加丹地骨皮，阳火烦热三黄合，阴火骨蒸加柏知。

又方：补中益气汤

主治：补中益气汤，治疮疡元气不足，四肢倦怠，口干时热，饮食无味，脉洪大无力，心烦气怯者，俱宜服之。

组成：人参（一钱）当归（一钱）

生黄耆（二钱）白术（土炒，一钱）

升麻（三分）柴胡（三分）

甘草（炙，一钱）麦冬（去心，一钱）

五味子（研，五分）陈皮（五分）

上十味，水二钟，姜三片，枣二枚，煎一钟，空心热服。

又方：人参黄耆汤

组成：治溃疡虚热，不睡少食，或寒湿相凝作痛者效。即前方

去柴胡，加神曲五分炒，苍术五分炒，黄柏五分炒。

【方歌】补中益气加麦味，溃后见证同内伤，参耆归术升柴草，麦味陈皮引枣姜，人参黄耆寒湿热，加曲苍柏减柴方。

又方：独参汤

主治：此汤治溃疡脓水出多，元气虚馁，外无邪气，自汗脉虚者宜服之。

组成：人参（二两）

上一味水二钟，枣十枚（或莲肉、元眼肉）煎好徐徐服之。若煎至稠厚，即成膏矣。作三次，用醇酒热化服之亦可。

【方歌】脓水过多元气馁，不生他恙独参宜，徐徐代饮无穷妙，枣莲元肉共煎之。

又方：温胃饮主治：此汤治痈疽脾胃虚弱，或内伤生冷，外感寒邪，致生呃逆，中脘疼痛，呕吐清水等证，宜急服之。

组成：人参（一钱）白术（土炒，二钱）

干姜（炮，一钱）甘草（一钱）

丁香（五分）沈香（一钱）

柿蒂（十四个）吴萸（酒洗，七分）

附子（制，一钱）

上九味，水三钟，姜三片，枣二枚，煎八分，不拘时服。

【方歌】温胃饮治寒呃逆，内伤外感胃寒生，理中加丁沈柿蒂，寒盛吴萸附子宁。

又方：橘皮竹茹汤

主治：此汤治溃疡，胃火上逆气冲，以致时时呃逆，身热烦渴，口干唇焦，此热呃也，服之有效。

组成：橘红（二钱）竹茹（三钱）

生姜（一钱）柿蒂（七个）

人参（一钱）黄连（一钱）

上六味，水二钟，煎八分，空心温服。

【方歌】橘皮竹茹热呃逆，胃火气逆上冲行，橘红 竹茹姜柿蒂，虚加参补热连清。

又方：胃爱丸

主治：此丸治溃疡脾胃虚弱，诸味不喜者，宜服此丸，助脾气开胃口，而饮食自进矣。

组成：人参（一两）

山药（肥大上白者，切片，男乳令拌透，晒干微焙，一两）

建莲肉（去皮、心，五钱）

白豆蔻（三钱）

小紫苏（蜜拌晒干，微蒸片时，连梗叶切片，五钱）

陈皮（用陈老米先洗黄色，方入同炒，微燥，勿焦，六钱）

云片白术（鲜白者，米泔浸去涩水，切片晒干，同麦芽拌炒，一两）

甘草（炙，三钱）

上白茯苓（切一片厚咀片，用砂仁二钱同茯苓同碗内，饭上蒸熟，一两）

上九味，共为细末，用老米二合，微焙碾粉，泡荷叶熬汤打糊丸，梧桐子大。每服八十丸，清米汤送下，不拘时服。

【方歌】不思饮食宜胃爱，开胃扶脾效若仙，异功山药苏梗叶，建莲白蔻米糊丸。

又方：清震汤

主治：治溃疡脾肾虚弱，或误伤生冷，或气恼劳役，或病后入房太早，以致寒邪乘入中脘，乃生呃逆，急服之。

组成：人参 益智仁半夏（制，各一钱）泽泻（三分）

香附 陈皮白茯苓（各一钱）附子（制，一钱）

炙甘草（一钱）柿蒂（二十四个）

水煎服。

【方歌】清震汤治肾家寒，人参 益智半夏攒，泽泻 香附陈茯苓，附子 甘草 柿蒂煎。

又方：二神丸

主治：此丸治痈疽，脾肾虚弱，饮食不消，黎明溏泻者，服之有效。

组成：肉果（面裹煨，肥大者，捣去油，二两）

补骨脂（微炒香，四两）

上二味，共为细末，用大枣四十九枚，老生姜四两切片，水浸姜、枣，煮至水干为度，取枣肉为丸，桐子大。每夜半，用清米汤送下七十丸，治肾泻脾泻甚效。

【方歌】二神丸治脾肾弱，饮食不化泻黎明，肉果补脾骨脂肾，生姜煮枣肉丸成。

又方：加味地黄丸

主治：此丸治痈疽已溃，虚火上炎，口干作渴者，宜服之。

组成：熟地（酒蒸，捣膏，八两）山药（炒，四两）

山萸肉（去核，五两）白茯苓（四两）

牡丹皮（酒洗，四两）泽泻（蒸，三两）

肉桂（六钱）五味子（炒，三两）

上八味共为末，炼蜜丸如梧桐子大，每服二钱，空心盐汤送下。

【方歌】加味地黄劳伤肾，水衰津少渴良方，山萸山药丹苓泽，肉桂五味熟地黄。

又方：参术膏

主治：此膏治痈疽发背等证，大溃脓血之后，血气大虚，急宜用此补之。

组成：人参（切片，用水五大碗，沙锅慢火熬至三碗，将渣再煎汁一碗，共享密绢滤净，复熬稠厚，磁碗内收贮，听用，半斤）

云片白术（六两）

怀庆熟地（俱熬，同上法，六两）

以上三膏，各熬完毕，各用磁罐盛之，入水中待冷取起，密盖勿令泄气。如患者精神短少，懒于言动，短气自汗者，以人参膏三匙，白术膏二匙，地黄膏一匙，俱用无灰好酒一杯，炖热化服。如脾虚弱，饮食减少，或食不知味，或已食不化者，用白术膏三匙，人参膏二匙，地黄膏一匙，热酒化服。如腰膝酸软，腿脚无力，皮肤枯槁者，用地黄膏三匙，参术膏各二匙化服。如气血脾胃相等，无偏胜者，三膏每各二匙，热酒化服。此膏用于清晨及临睡时，各进一次，自然强健精神，顿生气血，新肉易长，疮口易合，一切疮形危险，势大脓多者，服之自无变证也。夏天炎热，恐膏易变，令作二次熬用亦好。愈后常服，能须发变黑，返老还童。以上诸方，功难及此。

【方歌】参术膏治大脓后，血气双补此方宗，人参 白术同熟地，熬成膏服有奇功。

又方：八仙糕主治：此糕治痈疽脾胃虚弱，食少呕泄，精神短少，饮食无味，食不作饥，及平常无病久病者服之，能健脾胃。

组成：山药（六两）人参（六两）

粳米（七升）糯米（七升）

白蜜（一斤）白糖霜（二两半）

莲肉（六两）芡实（六两）

白茯苓（六两）

上将山药、人参、莲肉、芡实、茯苓五味，各为细末，再将粳、糯米为粉，与上药末和匀；将白糖入蜜汤

中炖化，随将粉药乘热和匀，摊铺笼内，切成条蒸熟，火上烘干，磁器收贮。每日清早白汤泡数条，或干用亦可，饥时随用，服至百日，启脾壮胃，功难笔述。

【方歌】八仙糕用健脾胃，食少呕泄服之灵，山药 人参粳糯米，蜜糖莲芡白雪苓。

上一页：肿疡敷贴类方
下一页：洗涤类方


洗涤类方 《医宗金鉴》

洗涤类方

洗有荡涤之功。涤洗则气血自然舒畅，其毒易于溃腐，而无壅滞也。凡肿在四肢者，〔榻〕渍之；在腰腹脊背者，淋之；在下部者，浴之，俱以布帛或棉蘸洗，稍温即易，轻者日洗一次，重者日夜洗二次，每日洗之，不可间断。凡洗时，冬月要猛火以逼寒气，夏月要明窗以避风凉。若不慎此，轻则有妨收口，重则恐变纯阴。夫洗药不一，如初肿与将溃者，俱用葱归〔榻〕肿汤烫洗。如阴证不起者，俱用艾茸汤敷法。如溃后，俱用猪蹄汤烫洗。用猪蹄汤者，以肋肉之气而逐腐也。此涤洗之法，乃疡科之要药也。

方剂：葱归〔榻〕肿汤

主治：此汤治痈疽疮疡，初肿将溃之时，用此汤洗之，以疮内热痒为度。

组成：独活（三钱）白芷（三钱）

葱头（七个）当归（三钱）

甘草（三钱）

上五味，以水三大碗，煎至汤醇，滤去渣，以绢帛蘸汤热洗，如温再易之。

【方歌】葱归〔榻〕肿洗诸毒，初起将溃用之宜，洗至热痒斯为度，独芷葱归甘草俱。

又方：艾茸敷法主治：此膏治阴疮黑陷而不痛者，用之为良。以知痛则生，不知痛出紫血者死，然必内服大补回阳之剂以助之。

组成：硫黄（五钱）雄黄（五钱）

艾茸（一斤）

上以硫、雄二味为末，同艾入水煎半日，水将干，取艾出，捣烂，温敷患处。再煎再易，十余次为度。

【方歌】艾茸敷法治阴疮，黑陷不痛用之良，石硫黄雄同艾煮，捣成膏敷定能康。

又方：猪蹄汤

主治：此汤治痈疽、诸毒流脓者，熬好洗之，以助肉气，消肿散风，脱腐止痛，去恶肉，活死肌，润疮口。如腐尽者，不必用之，当以米泔水热洗之，令疮洁净。不可过洗，过洗则伤水，皮肤破烂，难生肌肉敛口矣。

组成：黄芩 甘草 当归 赤芍 白芷 蜂房 羌活（各等份）

上七味，共为粗末，看证之大小，定药之多少。先将〔火贲〕猪前蹄一只，用水六碗，煮蹄软为度，将汁滤清，吹去汁上油花，即用粗药末一两，投于汁中；再用微火煎十数沸，滤去渣，候汤微温，即用方盘一个，靠身于疮下放定，随用软绢蘸汤淋洗疮上，并入孔内，轻手捺尽内脓，庶败腐宿脓，随汤而出，以净为度；再以软帛叠七、八重，蘸汤勿令大干，覆于疮上，两手轻按片时，帛温再换，如此再按四、五次，可以洗通血气，解毒止痛去瘀也。洗讫用绢帛挹干，即随证以应用之药贴之。

【方歌】猪蹄汤治痈疽毒，已溃流脓用此方，消肿散风能止痛，芩甘归芍芷蜂羌。

上一页：溃疡主治类方
下一页：膏药类方


膏药类方 《医宗金鉴》

膏药类方

方剂：万应膏

主治：此膏治一切痈疽发背，对口诸疮，痰核流注等毒，贴之甚效。

组成：川乌 草乌生地白蔹白芨象皮官桂白芷 当归 赤芍 羌活 苦参土木鳖穿山甲 乌药 甘草 独活元参定粉大黄（各五钱）

上十九味，定粉在外，用净香油五斤，将药浸入油内。春五夏三，秋七冬十，候日数已足，入洁净大锅内，慢火熬至药枯，浮起为度。住火片时，用布袋滤去渣，将油称准，每油一斤，对定粉半斤，用桃柳枝不时搅之，以黑如漆，亮如镜为度，滴入水内成珠，薄纸摊贴。

【方歌】万应膏用贴诸毒，发背痈疽对口疮，川草乌同地莶芨，象皮桂芷芍归羌，苦参木鳖穿乌药，甘独元参定粉黄。

又方：红珠膏

主治：此膏治一切痈疽肿毒，流注顽〔月廉〕，风寒湿痹，瘰历乳痈，痰核，血风等疮，及头痛牙疼，腰腿痛等证悉验。

组成：制麻油（四两）制松香（一斤）

上将麻油煎滚，入松香文火溶化，柳枝搅候化尽，离火下细药末二两三钱，搅匀，即倾于水内，拔扯数十次，易水浸之听用。

加减：一、瘀血肿毒瘰历等证，但未破者，再加魏香散，随膏

之大小，患之轻重，每加半分至三、二分为率。

一、毒深脓不尽，及顽疮对口等证，虽溃必用此膏获效。

一、未破者贴之勿揭，揭则作痒。痛亦勿揭，能速于成脓。患在平处者，用纸摊贴；患在湾曲转动处者，用绢帛摊贴。

一、〔月廉〕疮及臀、腿寒湿等疮，先用茶清入白矾少许，洗净贴之见效。

一、头痛贴太阳穴，牙痛塞牙缝内。

一、内痈等证，作丸用蛤粉为衣服下。

一、便毒痰核，多加魏香散；如脓疮，再加铜青。如蟺拱头，癣毒，贴之亦效。

制法：制油法：

每麻油一斤，用当归、木鳖子肉、知母，细辛，白芷、巴豆肉、文蛤（打碎）、山茨菇（打碎）、红芽大戟，续断各一两，槐、柳枝各二十八寸，入油锅内浸二十一日，煎枯去渣，取油听用。查朝鲜琥珀膏，多续随子，此方宜加之。

制松香法：

择片子净嫩松香（为末）十斤，取槐、柳、桃、桑、芙蓉等五样枝各五斤，锉碎，用大锅水煎浓汁，滤净再煮一次各收之，各分五分，每用初次汁一分煎滚，入松香末二斤，以柳、槐枝搅之，煎至松香沈下水底为度，即倾入二次汁内，乘热拔扯数十次，以不断为佳，候温作饼收之。余香如法。

又方：膏内细药方

组成：乳香没药（各五钱）

明雄黄（四钱）血竭（五钱）

麝香（一钱）轻粉（二钱）

上为细末，加入膏内。

又方：魏香散

组成：乳香没药血竭（各等分）阿魏 麝香（各减半）

为末，罐收听用。

【方歌】绀珠膏贴痈疽毒，流注顽〔月廉〕湿痹名，瘰历乳痈痰核块，血风头痛及牙疼。松香化入麻油内，乳没雄黄竭麝轻，随证更加魏香散，麝香魏竭乳没并。

又方：陀僧膏

主治：此膏专贴诸般恶疮，流注瘰历，跌扑损破，金刃误伤等证，用之有效。

组成：南陀僧（研末，二十两）赤芍（二两）

全当归（二两）乳香（去油，研，五钱）

没药（去油，研，五钱）赤石脂（研，二两）

苦参（四两）百草霜（筛，研，二两）

银黝（一两）桐油（二斤）

香油（一斤）血竭（研，五钱）

孩儿茶（研，五钱）川大黄（半斤）

上药，先将赤芍、当归、苦参、大黄，入油内炸枯，熬至滴水不散，再下陀僧末，用槐、柳枝搅滴至水将欲成珠，将百草霜细细筛入搅匀，再将群药及银黝筛入，搅极匀，倾入水盆内，众手扯千余下，再收入磁盆内，常以水浸之。

【方歌】陀僧膏贴诸恶疮，流注瘰历跌扑伤，陀僧赤芍归乳没，赤脂苦参百草霜，银黝桐油香油共，血竭 儿茶川大黄。

又方：巴膏方

主治：此膏贴一切痈疽发背，恶疮，化腐生肌，甚效。

组成：象皮（六钱）穿山甲（六钱）

山栀子（八十个）人头发（一两二钱）

血竭（另研极细末，一钱）儿茶（另研极细末，二钱）

硵砂（另研极细末，三钱）黄丹（飞）

香油桑、槐、桃、柳、杏枝（各五十寸）

上将桑、槐、桃、柳、杏五枝，用香油四斤，将五枝炸枯，捞出；次入象皮、穿山甲、人头发，炸化；再入山栀子炸枯，用绢将药渣滤去，将油复入锅内煎滚，离火少顷。每油一斤，入黄丹六两，搅匀，用慢火熬至滴水中成珠，将锅取起；再入血竭、儿茶、硵砂等末，搅融，用凉水一盆，将膏药倾入水内，用手扯药千余遍，换水数次，拔去火气，磁罐收贮。用时不宜见火，须以银杓盛之，重汤炖化，薄纸摊贴。

【方歌】痈疽发背用巴膏，象中栀茶发竭硵，枝用桑槐桃柳杏，黄丹搅和共油熬。

又方：亚圣膏

主治：此膏治一切破烂诸疮，并杨梅结毒，贴之甚效。

组成：象皮（一两）驴甲（即悬蹄，一块）

鸡子清（三个）木鳖子（七个）

蛇蜕（二钱）蝉蜕（四钱）

血余（三钱）穿山甲（六钱）

槐枝、榆枝、艾枝、柳枝、桑枝（各二十一寸）

黄丹黄蜡麻油（三斤）

上将药浸七日，煎如常法，滤去渣。每净油一斤，入黄丹七两，煎成膏，入黄蜡五钱化匀；再加血竭五钱、儿茶三钱、乳香三钱、没药三钱、〔火段〕牡蛎五钱、五灵脂五钱，上五味研极细末，入膏内成膏，出火摊贴。

【方歌】亚圣膏治破烂疮，杨梅结毒贴之良，象驴鸡鳌蛇蝉蜕，血甲槐榆艾柳桑，丹蜡麻油匀化后，竭茶乳没蛎灵襄。

又方：绛珠膏

主治：此膏治溃疡诸毒，用之去腐、定痛、生肌，甚效。

组成：天麻子肉（八十一粒）鸡子黄（十个）

麻油（十两）血余（五钱）

黄丹（水飞，二两）白蜡（三两）

血竭（三钱）朱砂（二钱）

轻粉（三钱）乳香（三钱）

没药（三钱）儿茶（三钱）

冰片（一钱）麝香（五分）

珍珠（三钱）

上将麻油炸血余至焦枯；加麻子肉、鸡子黄，再炸枯去渣；入蜡候化，离火少时，入黄丹搅匀，再加细药和匀，收用摊贴。

【方歌】绛珠化腐主生肌，麻肉鸡黄油血余，丹蜡竭砂轻乳没，儿茶冰麝共珍珠，研细和匀随证用，乳岩须要入银朱。

（乳岩加银朱一两）

又方：绛红膏

主治：此膏治一切肿毒已成，疼痛不消者，贴之悉效。

组成：银朱（五钱）

上一味为细末，以生桐油调摊如膏。先用神灯照，后贴此膏。

【方歌】绛红膏治毒已成，肿痛难消用最灵，一味银朱为细末，桐油调和贴之平。

又方：加味太乙膏

主治：此膏治发背痈疽，及一切恶疮，湿痰流注，风湿遍身，筋骨走注作痛，汤烫火烧，刀伤棒毒，五损内痈，七伤外证，俱贴患处。又男子遗精，女人白带，俱贴脐下。

脏毒肠痈，亦可丸服。诸般疮疖，血风癞痒，诸药不止痛痒者，并效。

组成：白芷 当归 赤芍元参（各二两）

柳枝、槐枝（各一百寸）肉桂（二两）

没药（三钱）大黄（二两）

木鳖（二两）轻粉（研不见星，四钱）

生地（二两）阿魏（三钱）

黄丹（水飞，四十两）乳香（五钱）

血余（一两）

上将白芷、当归、赤芍、元参、肉桂、大黄、木鳖、生地八味，并槐、柳枝用真麻油称足五斤，将药浸入油内，春五夏三，秋七冬十，入大锅内，慢火熬至药枯，浮起为度；住火片时，用布袋滤净药渣，将油称准，用细旧绢将油又滤入锅内，要清净为佳，将血余投上，慢火熬至血余浮起，以柳枝挑看，似膏溶化之象，方算熬熟，净油一斤，将飞过黄丹六两五钱，徐徐投入，火加大些。夏秋亢热。每油一斤，加丹五钱，不住手搅，候锅内先发青烟，后至白烟叠叠旋起，气味香馥者，其膏已成，即便住火。将膏滴入水中，试软硬得中，如老加热油，如稀加炒丹，每各少许，渐渐加火，务要冬夏老嫩得所为佳。候烟尽掇下锅来，方下阿魏，切成薄片，散于膏上化尽；次下乳、没、轻粉搅匀，倾入水中，以柳棍搂成一块，再换冷水浸片时，乘温每膏半斤，扯拔百转成块，又换冷水浸。随用时每取一块，铜杓内复化，随便摊贴，至妙。

【方歌】太乙膏治诸般毒，一切疮伤俱贴之，白芷 当归 赤芍药，元麦桂没柳槐枝，大黄木鳖轻生地，阿魏黄丹乳血余。

又方：白膏药主治：此膏专贴诸疮肿毒，溃破流脓，甚效。

组成：净巴豆肉（十二两）蓖麻子（去壳，十二两）

香油（三斤）

虾〔蟆〕（各衔人发一团，五个）

活鲫鱼（十尾）

先将巴豆肉、蓖麻子入油内浸三日，再将虾〔蟆〕浸一宿。临熬时入活鲫鱼，共炸焦，去渣净，慢火熬油滴水成珠，离火倾于净锅内；再加官粉二斤半，乳香末五钱，不时搅之，冷定为度。用时重汤炖化，薄纸摊贴。

【方歌】白膏专贴诸疮毒，巴豆蓖麻浸入油，活鲫虾〔蟆〕同炸后，再将官粉乳香投。

又方：化腐紫霞膏

主治：此膏善能穿透诸毒，凡发背已成，瘀肉不腐及不作脓者，用此膏以腐烂瘀肉，穿溃脓毒，其功甚效。

组成：金顶砒（五分）潮脑（一钱）

螺蛳肉（用肉，晒干为末，二两）

轻粉（三钱）血竭（二钱）

巴豆仁（研，用白仁，五钱）

上各为末，共碾一处，磁罐收贮。临用时用麻油调搽顽硬肉上，以棉纸盖上，或膏贴俱可。

【方歌】化腐紫霞膏穿毒，透脓化腐效如神，金砒潮脑螺蛳肉，粉竭麻仁巴豆仁。

又方：贝叶膏

主治：此膏贴痈疽发背，一切溃烂诸疮。

组成：麻油（一斤）血余（鸡子大一个）

白蜡（二两）

上将血余，以文火炸化去渣，下火入白蜡溶化，候温用棉纸剪块三张，张张于油蜡内蘸之，贴于磁器帮上。用时揭单张贴患处，日换八、九次，力能定痛去腐生肌，其功甚速，切勿忽之。

【方歌】贝叶膏治溃烂疮，去腐生肌功效强，血余麻油煎渣去，下火入蜡化贴良。

又方：碧螺膏

主治：此膏治下部湿疮疥鲜，并结毒、痰串、历疮。

组成：松香（取嫩白者为佳，为末筛过，用铜盆以猪油遍涂之，入水至滚，入香不住手搅之，以香沉底为度。

即倾冷水中，拔扯百十次，以不断为度）

上将麻油煎滴水成珠，入松香一片，文火溶化，看老嫩，取起离火住滚，徐徐入糠青、胆矾各净末五钱，以柳枝左搅匀为度。如老加熟猪油二、三钱，用绿纸薄摊贴之。

【方歌】碧螺膏治疥湿疮，猪脂麻油嫩松香，再入糠青胆矾末，绿纸薄摊效非常。

上一页：洗涤类方
下一页：麻药类方


麻药类方 《医宗金鉴》

麻药类方

方剂：琼酥散

主治：此散治一切肿毒等疮，服之开针不痛。

组成：蟾酥（一钱）半夏（六分）

闹羊花（六分）胡椒（一钱八分）

川椒（一钱八分）荜拨（一钱）

川乌（一钱八分）

上七味，共为细末，每服半分，黄酒调服。如欲大开，加白酒药一丸。

【方歌】琼酥散是麻人药，开针不痛用蟾酥，荜拨闹羊生半夏，胡椒川椒与川乌。

又方：整骨麻药主治：此药开取箭头，服之不痛。

组成：麻黄胡茄子姜黄 川乌 草乌 闹羊花（各等份）

上六味共为末，每服五分，茶、酒任下，欲解，用甘草煎汤，服之即苏。

【方歌】整骨麻药取箭头，不伤筋骨可无忧，麻黄 姜黄胡茄子，川草乌与闹羊投。

又方：外敷麻药主治：此药敷于毒上，麻木任割不痛。

组成：川乌尖（五钱）草乌尖（五钱）

蟾酥（四钱）胡椒（一两）

生南星（五钱）生半夏（五钱）

上为末，用烧酒调敷。一方加荜拨五钱，一方加细辛一两。

【方歌】外敷麻药调烧酒，刀割不痛效最神，川草乌蟾椒星夏，一加荜拨一加辛。

上一页：膏药类方
下一页：去腐类方


去腐类方 《医宗金鉴》

去腐类方

腐者，坏肉也。诸书云：腐不去则新肉不生，盖以腐能浸浮好肉也，当速去之。如遇气实之人，则用刀割之取效；若遇气虚之人，则惟恃药力以化之。盖去腐之药，乃疡科之要药也。

方剂：白降丹

主治：此丹治痈疽发背，一切疔毒，用少许。疮大者用五、六厘，疮小者用一、二厘，水调敷疮头上。初起者立刻起疱消散，成脓者即溃，腐者即脱、消肿，诚夺命之灵丹

也。

组成：朱砂 雄黄（各二钱）

水银（一两）硼砂（五钱）

火硝食盐白矾皂矾（各一两五钱）

先将朱、雄、硼三味研细，入盐、矾、硝、皂、水银共研匀，以水银不见星为度。用阳城罐一个，放微炭火上，徐徐起药入罐化尽，微火逼令干取起。如火大太干则汞走，如不干则药倒下无用，其难处在此。再用一阳城罐合上，用棉纸截半寸宽，将罐子泥、草鞋痰、光粉三样研细，以盐滴卤汁调极湿，一层泥一层纸，糊合口四、五重，及糊有药罐上二、三重。地下挖一小潭，用饭碗盛水放潭底。将无药罐于于碗内，以瓦挨潭口四边齐地，恐炭灰落碗内也。有药罐上以生炭火盖之，不可有空处。约三柱香，去火冷定开看，约有一两外药矣。炼时罐上如有缘烟起，急用笔蘸罐子盐泥固之。

又方：红升丹

主治：此丹治一切疮疡溃后，拔毒去腐，生肌长肉，疮口坚硬肉黯紫黑，用丹少许，鸡翎扫上立刻红活。疡医若无红、白二丹，决难立刻取效。

组成：朱砂（五钱）雄黄（五钱）

水银（一两）火硝（四两）

白矾（一两）皂矾（六钱）

先将二矾、火硝研碎，入大同杓内，加火酒一小杯炖化，一干即起研细。另将汞、朱、雄研细，至不见星为度，再入硝矾末研匀。将阳城罐用纸筋泥搪一指厚，阴干，常轻轻扑之，不使生裂纹，搪泥罐子泥亦可用。

如有裂纹，以罐子泥补之，极干再晒。无裂纹方可入前药在内，罐口以铁油盏盖定，加铁梁盏，上下用铁〔金攀〕铁丝扎紧，用棉纸拈条蘸蜜，周围塞罐口缝间，外用熟石膏细末，醋调封固。盏上加炭火二块，使盏热罐口封固易干也。用大钉三根钉地下，将罐子放钉上，罐底下置坚大炭火一块，外砌百眼炉，升三炷香。第一炷香用底火，如火大则汞先飞上；二炷香用大半罐火，以笔蘸水擦盏；第三炷香火平罐口，用扇扇之，频频擦盏，勿令干，干则汞先飞上。三香完，去火冷定开看，方

气足，盏上约有六、七钱，刮下研极细，磁罐盛用。再预以盐卤汁调罐子稀泥，用笔蘸泥水扫罐口周围，勿令泄气。盖恐有绿烟起汞走也，绿烟一起即无用矣。

【方歌】白降丹为夺命丹，拔脓化腐立时安，朱雄汞与硼砂入，还有硝盐白阜矾，若去硼盐红升是，长肉生肌自不难。

又方：元珠膏

主治：此膏治肿疡将溃，涂之脓从毛孔吸出。已开针者，用捻蘸送孔内，呼脓腐不净，涂之立化。

组成：木鳖子肉（十四个）蟹蝥（八十一个）

柳枝（四十九寸）驴甲片（三钱）

草乌（一钱）麻油（二两）

上药浸七日，文火炸枝，去渣，入巴豆仁三个，煎至黑，倾于钵内，研如泥，加麝香一分，搅匀入罐内收用。

【方歌】呼脓化腐用元珠，木鳖蟹螯共柳枝，驴甲草乌油肉浸，炸枝巴豆 麝香施。

上一页：麻药类方
下一页：生肌类方


生肌类方 《医宗金鉴》

生肌类方

凡大毒溃烂，内毒未尽，若骤用生肌，则外实内溃。重者逼毒内攻，轻者反增溃烂。虽即收口，其于旁处，复生大疽，是知毒未尽，不可骤用生肌药也。只以贝叶膏

贴之，频换，俟生肉珠时，方用生肌药。如元气弱者，须当大补，以培元气。

方剂：生肌定痛散

主治：此散治溃烂红热，肿痛有腐者；用此化腐、定痛；、生肌。

组成：生石膏（为末，用甘草汤飞五、七次，一两）

辰砂（三钱）冰片（二分）

硼砂（五钱）

上四味，共为末，撒患处。

【方歌】生肌定痛治溃烂，肿疼红热实相宜，石膏飞过辰砂用，共入冰硼细撒之。

又方：轻乳生肌散

主治：此散治溃烂红热，肿痛腐脱者，用此定痛生肌。

组成：石膏（〔火段〕，一两）血竭（五钱）

乳香（五钱）轻粉（五钱）

冰片（一钱）

上为末撒之，有水加龙骨、白芷各一钱，不收口加鸡内金（炙）一钱。

【方歌】轻乳生肌治腐脱，石膏血竭乳轻冰，若然有水加龙芷，收口须添鸡内金。

又方：姜矾散

主治：此散治一切诸疮发痒者，用此撒之甚效。

组成：枯矾干姜上等分为末，先用细茶、食盐，煎汤洗之，后用此散撒之。冷疮不收口者，用干姜一味为末，撒患处，觉热如烘，生肌甚效。

【方歌】姜矾最治诸疮痒，先用盐茶煎洗之，若是冷疮不收口，干姜一味撒生肌。

又方：腐尽生肌散

主治：此散治一切痈疽等毒，诸疮破烂不敛者，撒上即愈。

组成：儿茶乳香没药（各三钱）冰片（一钱）

麝香（二分）血竭（三钱）

旱三七（三钱）

上为末撒之。

有水加龙骨（〔火段〕）一钱。欲速收口加珍珠一两、蟹黄（法取团脐蟹，蒸熟取黄，晒干取用）二钱。

或用猪脂油（去渣）半斤，加黄蜡一两，溶化倾碗内。稍温加前七味调成膏，摊贴痈疽破烂等证。若杖伤则旱三七倍之。

一用鲜鹿腿骨，纸包灰内煨之，以黄脆为度。如黑焦色则无用矣。为细末撒之，生肌甚速。

【方歌】腐尽生肌疮不敛，儿茶乳没冰麝香，血竭 三七水加骨，收口珍珠共蟹黄。或用猪油溶黄蜡，调前七味贴之良，一用火煨鹿腿骨，为散生肌效甚长。

又方：月白珍珠散

主治：此散治诸疮新肉已满，不能生皮，及汤火伤痛，并下疳腐痛等证。

组成：青罐花（五分）轻粉（一两）

珍珠（一钱）

上为末撒之，下疳腐烂，用猪脊髓调搽。

一用鸡子清倾瓦上，晒干取清，为末撒之。

【方歌】月白珍珠皮不长，并医汤火下疳疮。青缸轻粉 珍珠共，猪髓调搽真妙方，一用鸡清倾瓦上，晒干为末撒之良。

又方：五色灵药主治：此五色灵药，治痈疽诸疮已溃，余腐不尽，新肉不生，撒之最效。

组成：食盐（五钱）黑铅（六钱）

枯白矾枯皂矾水银火硝（各二两）

先将盐、铅溶化，入水银结成砂子，再入二矾、火硝同炒干，研细入铅、汞再研，以不见星为度。入罐内泥固济，封口打三炷香，不可太过不及。一宿取出视之，其白如雪，约有二两，为火候得中之灵药。

如要色紫者，加硫黄五钱。要色黄者，加明雄黄五钱。要红色者，用黑铅九钱、水银一两、枯白矾二两、火硝三两、辰砂四钱，明雄黄三钱。升炼火候，俱如前法。

凡升打灵药，硝要炒燥，矾要〔火段〕枯。

一方用烧酒煮干，炒燥，方研入罐。一法凡打出灵药，倍加石膏和匀，复入新罐内打一枝香，用之不痛。

【方歌】五色灵药白用盐，黑铅硝汞皂枯矾，欲成紫色硫黄入，黄者雄黄加五钱，红去皂盐铅重用，朱砂飞尽必须添。

又方：生肌玉红膏

主治：此膏治痈疽发背，诸般溃烂，棒毒等疮，用在已溃流脓时。先用甘草汤，甚者用猪蹄汤淋洗患上，轻绢挹净，用抿〔木霸〕挑膏于掌中捺化，遍搽新肉上，外以太乙膏盖之，大疮洗换二次。内兼服大补气血之药，新肉即生，疮口自敛，此外科收敛药中之神药也。

组成：当归（二两）白芷（五钱）

白蜡（二两）轻粉（四钱）

甘草（一两二钱）紫草（二钱）

瓜儿血竭（四钱）麻油（一斤）

上将当归、白芷、紫草、甘草四味，入油内浸三日，大杓内慢火熬微枯色，细绢滤清；将油复入杓内煎滚，入血竭化尽；次下白蜡，微火亦化。用茶钟四个，预放水中，将膏分作四处，倾入钟内，候片时方下研极细轻粉各投一钱，搅匀，候至一日、夜用之极效。

【方歌】生肌玉红膏最善，溃烂诸疮搽即收，归芷蜡轻甘紫草，瓜儿血竭共麻油。

又方：莹珠膏

主治：此膏治溃疡，去腐、定痛、生肌，并杨梅疮、杖、〔月廉〕疮、下疳等证。

组成：白蜡（三两）猪脂油（十两）

轻粉（末，一两五钱）樟冰（末，一两五钱）

先将白蜡脂油溶化，离火候温，入轻粉樟冰搅匀候稍凝；再入冰片末一钱，搅匀成膏，罐收听用。凡用先将甘草、苦参各三钱，水煎，洗净患处，贴膏。

杖疮用荆川纸摊极薄贴之，热则易之，其疔瘀即散

，疼痛立止。杨梅疮加红粉二钱。顽疮、乳岩，加银朱一两。〔月廉〕疮加水龙骨三钱，或龙骨四钱。

【方歌】莹珠膏用治溃疮，定痛生肌力效强，白蜡猪脂樟冰粉，杨顽乳杖并〔月廉〕疮。

又方：吕祖一枝梅主治：此药治男、妇、大人、小儿新久诸病。生死难定之间，用芡实大一饼，贴印堂之中，点官香一枝，香尽去药。

已后一时许，视贴药处有红斑晕色，肿起飞散，谓之红霞捧日，病虽危笃，其人不死；如贴药处，一时后，不肿不红，皮肉照旧不变，谓之白云漫野，病虽轻浅，终归冥路。小儿急、慢惊风，一切老幼痢疾，俱可贴之。

凡病用之，皆可预知生死也。

组成：雄黄（五钱）巴豆仁（不去油，五钱）

朱砂（三分）五灵脂（三钱）

银朱（一钱五分）蓖麻仁（五分）

麝香（三分）

上各研细，于端午日净室中，午时共研，加油燕脂为膏，磁盒收藏，勿经妇人之手。临用豆大一圆捏饼贴印堂中，其功立见，用过饼送入河中。

【方歌】吕祖一枝梅验病，定人生死印堂中，红斑肿起斯为吉，无肿无红命必终。药用五灵蓖麻子，砂银巴豆 麝香雄。

上一页：去腐类方
下一页：百会疽


百会疽 《医宗金鉴》

百会疽

【方歌】百会疽在巅顶结，经属督脉百会穴，初如粟米渐如钱，甚似葡萄坚似铁。高肿热实清毒火，平塌阳虚温补怯，肿连耳项动痰声，七日不溃命必绝。

【注】此百会疽，又名玉顶发，生在巅顶正中，属督脉经百会穴。由膏梁太过，火毒凝结而成。初起形如粟米，渐肿根大如钱，甚则形似葡萄，坚硬如铁，高尖红肿，焮热疼痛，疮根收束，憎寒壮热，大渴随饮随干，口苦唇焦，便秘烦躁，脉见洪数者，此属气实。宜服黄连消毒饮，以清毒火，外敷冲和膏，若漫肿平塌，紫暗坚硬，〔兴月〕痛根散，恶寒便泻，脉见细数者，此属阳虚宜服十全大补汤，以温补之，外敷回阳玉龙膏。若面赤过烦，口干不渴唇润者，此属阳虚浮泛，宜服桂附地黄丸，引火归源，更用生附子饼，置两足心涌泉穴，各灸五壮，以泄其毒。初起贴琥珀膏，已溃参黄灵药，太乙膏盖贴；腐尽，再易生肌之药治之。若肿连耳项，痰如拽锯，七日无脓不溃，神昏者命必绝矣。

方剂：黄连消毒饮组成：苏木（二分）甘草（三分）

陈皮（二分）桔梗（五分）

黄芩（五分）黄柏（五分）

人参（三分）〔高〕本（五分）

防己（五分）防风（四分）

知母（四分）羌活（一分）

独活（四分）连翘（四分）

黄连（一钱）生地黄（四分）

黄耆（二钱）泽泻（二分）

当归尾（四分）

水煎，食远温服。

【方歌】黄连消毒清毒火，诸般火证服最良，苏木 甘草 陈皮桔，芩柏人参〔高〕二防，知母 羌活 独活等，连翘 黄连生地黄，黄耆泽泻 当归尾，服后最忌饮寒凉。

又方：冲和膏回阳、玉龙膏（俱见肿疡门）

生肌散、十全大补汤、黄灵药、太乙膏（俱见溃疡门）

桂附地黄丸、附子饼（见前灸法）

琥珀膏（见后发际疮）

上一页：生肌类方
下一页：透脑疽


透脑疽 《医宗金鉴》

透脑疽

【方歌】透脑疽生百会前，形如鸡子痛而坚，软漫脓稀虚塌陷，红硬脓稠实肿尖。

【注】此证生于百会穴之前，囟门之际，亦由督脉经火毒而成。初如粟米，渐如鸡子，坚硬疼痛。疮顶塌陷，根脚漫肿，色暗者属虚；若色红肿硬、顶尖脓稠者属实。速溃者顺，迟溃透脑髓者逆。其肿溃内外治法，俱按百会疽。

上一页：百会疽
下一页：侵脑疽


侵脑疽 《医宗金鉴》

侵脑疽

【方歌】侵脑疽生透脑旁，湿火攻发属太阳，穴名五处知其位，红顺紫逆要审详。

【注】此疽生于透脑疽侧下，由太阳膀胱经湿火而成，穴名五处。红肿高起，焮热疼痛，脓色如苍蜡者，属气血俱实，顺而易治；若紫陷无脓，根脚散大者，属气血两虚，逆而难治。初起宜服荆防败毒散汗之，次服内疏黄连汤

下之，将溃服托里透脓汤，已溃服托里排脓汤外贴琥珀膏，围敷冲和膏，其余内外治法，俱按痈疽溃疡门。

方剂：托里透脓汤

组成：人参 白术（土炒）

穿山甲（炒研）白芷（各一钱）

升麻 甘草节（各五分）

当归（二钱）生黄耆（三钱）

皂角刺（一钱五分）青皮（炒，五分）

水三钟，煎一钟，病在上部，先饮煮酒一钟，后热服此药；病在下部，先服药后饮酒；疮在中部，药内兑酒半钟，热服。

【方歌】托里透脓治痈疽，已成未溃服之宜，参术甲芷升麻草，当归黄耆刺青皮。

又方：荆防败毒散（见项部脑疽）

内疏黄连汤、冲和膏（俱见肿疡门）

托里排脓汤（见项部鱼尾毒）

琥珀膏（见发际疮内）

上一页：透脑疽
下一页：佛顶疽


佛顶疽 《医宗金鉴》

佛顶疽

【方歌】佛顶疽属督上星，阴阳不调毒热成，不论虚实皆险证，溃烂黑陷必然凶。

【注】此证一名顶门疽。生于头顶硵门之前，属督脉经上星穴。由藏府阴阳不调，热毒上壅而成。色紫，坚硬肿痛，脉洪大而数者为实；脉微细而数者为虚，皆属险证。若溃烂黑陷，六脉散大，神昏谵语，二便闭结者为逆。首尾内外治法，俱按百会疽。

上一页：侵脑疽
下一页：额疽


额疽 《医宗金鉴》

额疽

【方歌】额疽生额火毒成，左右膀胱正督经，顶陷焦紫无脓重，高耸根收红肿轻。

【注】此证生前额正中者，属督脉经。或生左右额角者，属膀胱经。总由火毒而成。初起疮顶塌陷，干焦色紫，不生大脓者，其势重而属险也；若红肿高耸，疮根收束者，其势轻而属顺也。初服荆防败毒散汗之，次服仙方活命饮消之。将溃气虚者，宜服托里透脓汤；气实者，宜服透脓散，外敷冲和膏。已溃宜服托里排汤，外贴琥珀膏

。其余内外治法，俱按痈疽溃疡门。

方剂：荆防败毒散（见项部脑疽）

仙方活命饮（见肿疡门）

托里透脓汤（见前侵脑疽）

透脓散、冲和膏（俱见肿疡门）

托里排脓汤（见项部鱼尾毒）

琥珀膏（见发际疮内）

上一页：佛顶疽
下一页：勇疽


勇疽 《医宗金鉴》

勇疽

【方歌】勇疽眦后太阳穴，胆经怒火伏鼠形，七日不溃毒攻眼，黄脓为吉黑血凶。

注解：此证一名勇疽，又名脑发疽。属足少阳胆经怒火而成，生于目小眦之后五分。生在太阳穴者，无论左右皆可以生。初起如粟，渐肿疼痛，形如伏鼠，面目浮肿，七日信脓不溃，火毒攻睛，腐烂损目。若十一日针出黄脓，毒从胆解为顺易治；若出紫黑色者，系气虚不能化毒为逆难治。初服仙方活命饮清解之，毒甚宜服内疏黄连汤

，外敷二味拔毒散。其将溃已溃，内外治法，俱按痈疽肿疡、溃疡门。溃后避风忌水。

方剂：仙方活命饮、内疏黄连汤、二味拔毒散（俱见肿疡门）

上一页：额疽
下一页：鬓疽


鬓疽 《医宗金鉴》

鬓疽

【方歌】鬓疽三焦胆二经，证由欲怒火凝成，此经气多而血少、溃腐惟宜少见脓。

【注】此证发于鬓角，属手少阳三焦、足少阳胆二经，由于相火妄动，外受风热，更因性情急怒，欲念火生，凝结而成。此二经俱属气多血少，最难腐溃。更兼鬓角肌肉，浇薄不宜针灸，候其自溃。溃后不宜多见脓，脓多者过耗血液难敛。初起宜服柴胡清肝汤解之，脓成者宜托里消毒散托之，外敷二味拔毒散。已溃内外治法，俱按痈疽溃疡门。

方剂：柴胡清肝汤

组成：柴胡生地（各一钱五分）

当归（二钱）赤芍（一钱五分）

川芎（一钱）连翘（去心，二钱）

牛蒡子（炒，研，一钱五分）黄芩（一钱）

生栀子（研）天花粉 甘草节防风（各一钱）

水二钟，煎八分，食远服。

【方歌】柴胡清肝治怒证，宣血疏通解毒良，四物生用柴翘蒡，黄芩栀粉草节防。

又方：托里消毒散、二味拔毒散（俱见肿疡门）

上一页：勇疽
下一页：夭疽、锐毒


夭疽、锐毒 《医宗金鉴》

夭疽、锐毒

【方歌】天疽居左锐毒右，经属胆腑生耳后，谋虑太过郁火成，此处肉薄当急救。

【注】此二证左为夭疽，右为锐毒，俱生耳后一寸三分高骨之后。夭者，不尽天年谓之夭；锐者，如锋刃之锐利，言毒甚也。得此二证，愈者甚少。初起俱如黍粒，渐肿如瓜，坚硬平塌，紫暗不泽，较诸疮疼痛倍增。名虽各异，而左右耳后，俱属足少阳胆经，由谋虑不决，郁火凝结而成。此处皮肉浇薄，气多血少，终属险证，急当治之。迟则热气下入渊液，前伤任脉，内熏肝肺，恶证悉添，必致不救。若红肿速溃者顺，坚硬黑陷者逆。如果投方应证，亦只十全四、五也。初宜服柴胡清肝汤消解之，脓将成宜服托里消毒散，虚者十全大补汤托补之，外俱敷乌龙膏，其余内外治法，俱按痈疽肿溃疡门。

（渊液胆经穴名）

方剂：柴胡清肝汤（见前鬓疽）

托里消毒散、乌龙膏（俱见肿疡门）

十全大补汤（见溃疡门）

上一页：鬓疽
下一页：耳后疽


耳后疽 《医宗金鉴》

耳后疽

【方歌】耳后疽生耳折间，三焦风毒胆火炎，红肿有头焮为顺，黑陷与痛冷溃难。

【注】此证生于耳折之间，无论左右，属三焦经风毒，兼胆经怒火上炎而成。初起如粟，渐增肿痛，小者如杏，大者如桃。若红肿有头，焮热易溃，稠脓者为顺；若黑陷坚硬，〔兴〕痛引脑，甚则顶、颊、肩、肘俱痛，不热迟溃，紫血者为逆。初治法同夭疸，已溃内外治法，俱按痈疽溃疡门。

又有初起失于托里，或误食寒凉，则毒不能外发，遂攻耳窍，脓从耳窍出者，名为内溃，属虚，多服十全大补汤。大抵少年得此证者，其愈最缓；老年得此证者，易于成漏。

方剂：十全大补汤（见溃疡门）

上一页：夭疽、锐毒
下一页：耳发


耳发 《医宗金鉴》

耳发

【方歌】耳发三焦风热成，初椒渐若蜂房形，赤肿疼痛生轮后，黄胆属吉紫血凶。

【注】此证生于耳后，属三焦经风热相搏而成，初如椒粒，渐肿若蜂房，将腐亦多眼孔，焮赤疼痛，肿连耳轮。盖发者，乃痈证之毒甚者也。不可听其自溃，恐溃迟脓通耳窍。当在十一日后，剪破疮顶，出黄白脓者属吉为顺；出紫鲜血者属凶为逆。初起俱宜服仙方活命饮消之，外敷二味拔毒散。其余内外治法，俱按痈疽溃疡门。

方剂：仙方活命饮（见溃疡门）

二味拔毒散（见肿疡门）

上一页：耳后疽
下一页：耳根毒


耳根毒 《医宗金鉴》

耳根毒

【方歌】耳根毒初痰核形，肿如伏鼠焮赤疼，三焦风火胆怒气，暴肿溃速非疽痈。

【注】此证生于耳后，初起形如痰核，渐增肿势，状如伏鼠，焮赤疼痛。由三焦风火，胆经怒气上冲，凝结而成。但此证暴肿溃速，根浅易愈，非若痈疽之势大毒甚也。初起寒热往来，宜服荆防败毒散汗之；发热痛甚者，仙方

活命饮消之；脓成者服透脓散，虚者服托里透脓汤；溃后外撒红灵药，贴太乙膏；脓尽换搽生肌玉红膏，生肌敛口。若遇虚者，脓水清稀，或疮口敛迟，即服香贝养荣汤补之，自敛。

方剂：仙方活命饮（见肿疡门）

荆防败毒散（见项部脑疽）

透脓散（见肿疡门）

托里透脓汤（见前侵脑疽）

红灵药、生肌玉红膏、太乙膏（俱见溃疡门）

香贝养荣汤（见头部石疽）

上一页：耳发
下一页：玉枕疽


玉枕疽 《医宗金鉴》

玉枕疽

【方歌】玉枕疽属督脉经，证由积热风邪乘，枕骨微上脑户穴，高肿为顺紫陷凶。

【注】此证由督脉经积热，外受风邪凝结而成。生在玉枕骨尖微上脑户穴。初起如粟，麻痒相兼，寒热往来，口渴便秘，渐增坚硬，大者如茄，小如鹅卵，红活高肿。溃出稠脓者，属吉而顺也；若紫暗塌陷，溃出血水者，属凶险也。初则俱服神授卫生汤消解之，虚者宜服托里消毒散，外敷冲和膏。其余内外治法，俱按痈疽肿溃疡门。

方剂：神授卫生汤、托里消毒散、冲和膏（见肿疡门）

上一页：耳根毒
下一页：脑后发


脑后发 《医宗金鉴》

脑后发

【方歌】脑后发生在督经，热结风府粟肿疼，红活易溃稠脓顺，紫暗难溃血水凶。

【注】此证属督脉经，枕骨之下风府穴，由积热外受风邪凝结而成。初如粟米，焮肿作疼，痛引头顶肩项，气粗鼻塞，渐大如盘如碗。红活速溃出稠脓者顺；紫暗难溃时津血水者逆。初起内外治法，按玉枕疽。其余内外治法，俱按痈疽肿溃疡门。

上一页：玉枕疽
下一页：脑铄


脑铄 《医宗金鉴》

脑铄

【方歌】脑铄顶后如横木，精涸毒火上乘生，黑如灶烟牛唇硬，木痛未腐水流清。急施桑艾法至痛，火燎刺痛属阳经，速服仙方活命饮，若见七恶定然凶。

【注】此证先于督脉经风府穴，由阴粉枯涸，毒火乘之而生。

初起形如椒粒，坚硬紫暗，渐肿如横木，甚则上至巅顶，下至大椎，色如灶烟，硬若牛唇。未脓皮先腐烂，时流清水，肌肉冰冷，轻者木痛，重者毒气将陷，全不知疼。宜急施桑柴烘法，艾壮灸法，以痛为度；速服仙方

活命饮，以舒解其毒。七日之后，不发长不生大脓者，宜服十全大补汤救之，投补药不应者难治。若初起热如火燎刺痛，属阳证，速服黄连消毒饮，外敷回阳玉龙膏

。此证若首尾纯见五善之证者，属顺；见七恶之证者，逆也。其余内外治法，俱按痈疽肿溃疡门。

方剂：桑柴烘法、艾壮灸法（俱见卷首）

仙方活命饮（见肿疡门）

十全大补汤（见溃疡门）

黄连消毒饮（见前百会疽）

回阳玉龙膏（见肿疡门）

上一页：脑后发
下一页：油风


油风 《医宗金鉴》

油风

【方歌】油风毛发干焦脱，皮红光膏痒难堪，毛孔风袭致伤血，养真海艾砭血痊。

【注】此证毛发干焦，成片脱落，皮红光亮，疮如虫行，俗名鬼剃头。由毛孔开张，邪风乘虚袭入，以致风盛燥血，不能荣养毛发。宜服神应养真丹，以治其本；外以海艾汤洗之，以治其标。若耽延年久，宜针砭其光亮之处，出紫血，毛发庶可复生。

方剂：神应养真丹

组成：羌活 木瓜天麻白芍 当归 菟丝子熟地（酒蒸，捣膏）川芎等分为末，入地黄膏，加蜜丸桐子大。每服百丸，温煮酒或盐汤任下。

【方歌】神应养真治油风，养血消风发复生，羌归木瓜天麻芍，菟丝熟地与川芎。

又方：海艾汤

组成：海艾菊花〔高〕本蔓荆子 防风 薄荷荆穗藿香甘松（各二钱）

水五、六碗，同药煎数滚，连汤共入厂口砵内。先将热气熏面，候汤少温，用布蘸洗，日洗二、三次，洗后避风，忌鱼腥、发物。

【方歌】海艾汤治油风痒，先熏后洗善消风，菊〔高〕蔓荆风薄穗，藿香海艾与甘松。

上一页：脑铄
下一页：白屑风


白屑风 《医宗金鉴》

白屑风

【方歌】白屑风生头与面，燥痒日久白屑见，肌热风侵成燥化，换肌润肌医此患。

【注】此证初生发内，延及面目，耳项燥痒，日久飞起白屑，脱去又生。由肌热当风，风邪侵入毛孔，郁久燥血肌肤失养，化成燥证也。宜多服袪风换肌丸。若肌肤燥裂者，用润肌膏擦之甚效。

方剂：袪风换肌丸

组成：大胡麻苍术（炒）

牛膝（酒洗）石菖蒲 苦参 何首乌（生）

花粉葳灵仙（各二两）

当归身川芎甘草（生，各一两）

上为细末，陈煮酒跌丸绿豆大。每服二钱，白滚水送下，忌鱼腥、发物、火酒。

【方歌】换肌丸治白屑风，燥痒日增若虫行，风燥血分失润养，叠起白屑落复生。归芎胡麻苔术膝，菖蒲花粉草葳灵，苦参 何首乌为末，煮酒跌丸绿豆形。

又方：润肌膏

组成：香油（四两）奶酥油（二两）

当归（五钱）紫草（一钱）

将当归、紫草入二油内，浸二日，文火炸焦去渣；加黄蜡五钱溶化尽，用布滤倾盆内，不时用柳枝搅冷成膏。每用少许，日擦二次。

【方歌】润肌膏擦白屑风，肌肤燥痒用更灵，酥香二油归紫草，炸焦加蜡滤搅凝。

上一页：油风
下一页：秃疮


秃疮 《医宗金鉴》

秃疮

【方歌】秃疮风热化生虫，骚痒难堪却不疼，白痂如钱生发内，宜服通圣擦膏灵。

【注】此证头生白痂，小者如豆，大者如钱，俗名钱癣，又名肥疮，多生小儿头上，骚痒难堪，却不疼痛。日久延漫成片，发焦脱落，即成秃疮，又名癞头疮，由胃经积热生风而成。宜用防风通圣散料，醇酒浸焙为细末，每服一钱或二钱，量其壮弱用之。食后白滚汤调下，服至头上多汗为验。初起肥疮，宜擦肥油膏，用久则效。已成秃疮者，先宜艾叶、鸽粪煎汤洗净疮痂；再用猪肉汤洗之，随擦踯躅花油，以杀虫散风，虫死则痒止，风散则发生，血潮则肌肤润，久擦甚效。

方剂：防风通圣散

组成：防风 当归 白芍（酒炒）芒硝 大黄 连翘 桔梗川芎石膏（〔火段〕）黄芩 薄荷 麻黄 滑石 荆芥 白术（土炒）山栀子（各二钱五分）

甘草（生，二两）

共为末。

【方歌】防风通圣治秃疮，胃经积热致风伤。连翘 栀子 麻黄桔，白术归芎滑石防，黄芩 甘草石膏芍，薄荷 荆芥并硝黄。

共末酒拌晒干碾，白汤调服发汗良。

又方：肥油膏

组成：番木鳖（六钱）当归藜芦（各五钱）黄柏 苦参杏仁狼毒白附子（各三钱）

鲤鱼胆（二个）

用香油十两，将前药入油内，熬至黑黄色，去渣，加黄蜡一两二钱溶化尽，用布滤过罐收。每用少许，用蓝布裹于手指，蘸油擦疮。

【方歌】肥油膏能治肥疮，散风杀虫长发强，黄柏 苦参白附子，番鳖狼毒杏仁良，藜芦当归鲤鱼胆，炸焦入蜡实奇方。

又方：踯躅花油方

组成：踯躅花根四两捣烂，用菜油一碗，炸枯去渣，加黄蜡少许，布滤候冷。青布蘸擦，日用三次，毡帽戴之，勿令见风。

【方歌】踯躅花油疗秃疮，驱虫止痒擦之良，躅踯花根研极烂，菜油炸枯入蜡强。

上一页：白屑风
下一页：蝼蛄疖


蝼蛄疖 《医宗金鉴》

蝼蛄疖

【方歌】蝼蛄疖即蟺拱头，势小势大各有由，胎毒坚小多衣膜，暑热形大功易收。

【注】此证多生儿头上，俗名貉〔豸脑〕，未破如曲蟺拱头，破后形似蝼蛄串穴。有因胎中受毒者，其疮肿势虽小，而根则坚硬，溃破虽出脓水，而坚硬不退，疮口收敛，越时复发，本毒未罢，他处又生，甚属缠绵难敛。宜用三品一条枪插于孔内，化尽坚硬衣膜，换撒生肌散，贴玉红膏以收敛之，不致再发也。

亦有暑热成毒者，大如梅李，相联三、五枚，溃破脓出，其口不敛，日久头皮串空，亦如蝼蛄串穴之状。宜贴绀珠膏，拔尽脓毒，将所串之空皮剪通，使无藏脓之处，用米泔水日洗一次，干撒生肌散，贴万应膏甚效。有因疮口开张，日久风邪袭入，以致疮口周围作痒，抓破津水，相延成片，形类黄水疮者，宜用败铜散搽之，忌鱼腥发物。

方剂：三品一条枪组成：白砒（一两五）明矾（三两）

砒、矾二味，共研细末入小罐内，加炭火〔火段〕红，青烟已尽，叠起白烟片时，约上、下红彻住火，取罐安地上，一宿取出，约有砒、矾净末一两，加雄黄二钱四分，乳香一钱二分，共研极细，厚糊槎成线条，阴干。疮有孔者，插入孔内；无孔者，先用针通孔窍，早晚插药二条。插至三日后，孔大者，每插十余条。插至七日，孔内药条满足方住。患处四边，自然裂开大缝，共至十四日前后，其坚硬衣膜及疔核、瘰历、痔漏诸管，自然落下，随用汤洗，搽玉红膏。虚者兼服健脾补剂，自收然敛。

【方歌】神奇三品一条枪，能医坚硬衣膜疮，雄乳白砒矾生用，研末〔火段〕炼搓条良。

又方：败铜散

组成：化铜旧罐子一个，研为细末，用香油调敷，自能渗湿袪痒，疮口易敛。

【方歌】败铜散治溃风伤，骚痒破津脂水疮，化铜旧罐研细末，香油调敷渗湿良。

又方：绀珠膏、万应膏、生肌散、玉红膏（俱见溃疡门）

上一页：秃疮
下一页：发际疮


发际疮 《医宗金鉴》

发际疮

【方歌】发际疮生发际边，形如黍豆痒疼坚，顶白肉赤初易治，胖入肌厚最缠绵。

【注】此证生项后发际，形如黍豆，项白肉赤坚硬，痛如锥刺，痒如火燎，破津脓水，亦有浸淫发内者，此内郁湿热，外兼受风相搏而成也。初宜绀珠丹汗之，次用酒制防通圣散清解之，外搽黄连膏效。惟胖人项后发际，肉厚而多折纹，其发反刺疮内，因循日久，不瘥，又兼受风寒凝结，形如卧瓜，破烂津水，时破时敛，俗名谓之肉龟。经年不愈，亦无伤害，常用琥珀膏贴之，可稍轻也。

方剂：琥珀膏

组成：定粉（一两）血余（八钱）

轻粉（四钱）银朱（七钱）

花椒（十四粒）黄蜡（四两）

琥珀（末，五分）麻油（十二两）

将血余、花椒、麻油炸焦，捞去渣，下黄蜡溶化尽，用夏布滤净，倾入磁盆内，预将定粉、银朱、轻粉、琥珀四味，各研极细，共合一处，徐徐下入油内，用柳枝不时搅之，以冷为度。绵燕脂摊贴，红绵纸摊贴亦可。

【方歌】琥珀膏能治诸疮，活瘀解毒化腐良，定血轻朱椒蜡珀，麻油熬膏亦疗疡。

又方：绀珠丹（即万灵丹，见肿疡门）

防风通圣散（见前秃疮）

黄连膏（见鼻部鼻疮）

上一页：蝼蛄疖
下一页：头风伤目


头风伤目 《医宗金鉴》

头风伤目

【方歌】头风引目眉棱痛，风火寒痰有四因，或由杨梅毒攻顶，或因产后被风侵。

【注】此证畏寒、恶风，其痛走注不定，得暖少减者，风痛也；寒热口苦，大渴，二便秘，不眠者，火痛也；手足厥冷，面青唇白，气逆不渴，小水白者，寒痛也；身重肢酸，胸烦作呕，口吐痰沫者，痰痛也。以上四证，旧有古方羌活冲和汤倍川芎加菊花，随经形证，加引治之。

倘若因循失治，风攻眉棱酸痛，眼皮跳动，渐攻睛珠，起蓝云遮睛，多致损目。若只眉棱酸痛，以碧云散常吸之甚效。

方剂：羌活冲和汤

组成：防风 白芷（各一钱）

细辛 甘草（生，各五分）

生地苍术 黄芩（各一钱）羌活（一钱五分）

川芎（二钱）

引加葱头三根，生姜一片，红枣肉二枚，水煎食远服。

痛由项后起，属膀胱经，倍羌活加〔高〕本。

痛由耳后起，属胆经，加柴胡。

痛由太阳牵引头额两目，属胃经，倍白芷加葛根、〔火段〕石膏。

头痛兼有腹痛身重，属脾经，倍苍术。

头痛兼有足冷，气逆，属肾经，倍细辛；甚者加麻黄、生附子，减黄芩。

头痛兼有呕涎沫者，手足厥冷，属肝经，加吴茱萸。

头痛有火热渴，倍酒洗黄芩，加生石膏。便秘者加生大黄。

头痛吐痰涎，四肢不冷者，加半夏。

【方歌】冲和头风风伤目，风火寒痰四因生，日久眉棱酸痛跳，遮睛损目此能清。防风 白芷 细辛草，生地苍芩羌活芎，详在随加引经药，葱姜红枣水煎成。

又方：碧云散

组成：川芎鹅不食草（各一两）

细辛辛荑（各二钱）

青黛（一钱）

共为细末，患者口噙凉水，令人以芦筒吹入左右鼻孔内，取嚏为效。每用少许，鼻常吸之，其效缓。

【方歌】碧云散去头风证，眉棱酸痛更堪医，鹅不食草辛荑黛，芎细同研不时吸。

又方：贴两太阳穴法主治：治头痛如破。

组成：雀脑川芎白附子（各等份）

研末，葱汁调稠，纸摊贴左右太阳穴效。

产后风寒侵脑，头痛不可发汗，宜用四物汤，倍川芎加荆芥穗服之，其效缓。

杨梅毒入脑髓，以致头痛者，治在本门。

又方：四物汤（见溃疡门）

上一页：发际疮
下一页：颧疡颧疽


颧疡颧疽 《医宗金鉴》

颧疡颧疽

【方歌】颧疡颧疽渐榴形，风热积热小肠经，疡起焮红浮肿痛，疽紫漫硬木麻疼。

【注】此二证发于颧骨尖处，属小肠经，不论左右，初小渐大如榴。发阳分者，由风热而生，初起焮红，浮肿，疼痛，七日即溃，名为颧疡，毒轻根浅易愈；发阴分者，由积热而生，色紫，漫肿，坚硬，麻木，疼痛，三七方溃，名为颧疽，毒甚根深难愈。疡证初宜仙方活命饮，疽证初宜内疏黄连汤或麦灵丹。其余内外治法，俱按痈疽肿疡溃疡门。

方剂：仙方活命饮、内疏黄连汤、麦灵丹（俱见肿疡门）

上一页：头风伤目
下一页：颧疔


颧疔 《医宗金鉴》

颧疔

【方歌】颧疔初起粟米形，证由阳明火毒生，坚硬顶凹根深固，寒热交作麻痒疼。

【注】此证生在颧骨之间，属阳明胃经，不论左右，初如粟米黄色小疱，次如赤豆，顶凹坚硬，按似疔头，麻痒疼痛。多因过食炙〔火搏〕、药酒，以致胃经积火成毒而生。初宜蟾酥丸，或麦灵丹汗之，次服黄连消毒饮清之。

外治法同疔门，凡疔皆属迅速之证，初觉即当急治，迟则毒火攻心，令人昏愦谵语，恶证悉添，多致不救。

方剂：蟾酥丸（见疔疮门）

麦灵丹（见肿疡门）

黄连消毒饮（见头部百会疽）

上一页：颧疡颧疽
下一页：面发毒


面发毒 《医宗金鉴》

面发毒

【方歌】面发毒在颊车生，初少渐多赤豆形，肿硬焮疼津黄水，证属风热客阳明。

【注】此证生面上颊车骨间。初生一个，渐发数枚，形如赤豆，色红焮痛，坚硬似疔，时津黄水。由风热客于阳明，上攻而成。初宜服荆防败毒散汗之。若胃火盛，则唇焦口渴，便燥者即服凉膈散下之，法以清凉消毒散敷之即愈。

方剂：凉膈散

组成：黄芩 薄荷 栀子（生研）连翘（去心）

石膏（生）甘草（生）

芒硝 大黄（各等分）

水二钟，苦竹叶二十片，煎八分；加蜂蜜三匙和服。

【方歌】凉膈散医肺胃热，口渴唇焦便燥结，芩薄栀翘石膏草，芒硝 大黄苦竹叶。

又方：清凉消毒散

组成：白芨乳香雄黄 天花粉 麝香 乌药 山慈菇 黄柏各等分，共研细末，鸡子清和蜜水调敷。

【方歌】清凉消毒去风热，芨乳雄黄花粉麝，乌药慈菇黄柏研，鸡清蜜调毒即灭。

又方：荆防败毒散（见项部脑疽）

上一页：颧疔
下一页：面游风


面游风 《医宗金鉴》

面游风

【方歌】面游风燥热湿成，面目浮肿痒虫行，肤起白屑而痒极，破津黄水津血疼。

【注】此证生于面上，初发面目浮肿，痒若虫行，肌肤干燥，时起白屑。次后极痒，抓破，热湿，盛者津黄水，风燥盛者津血，痛楚难堪。由平素血燥，过食辛辣厚味，以致阳明胃经湿热受风而成。痒甚者，宜服消风散；痛甚者，宜服黄连消毒饮，外抹摩风膏缓缓取效。

方剂：摩风膏

组成：麻黄（五钱）羌活（一两）

白檀香（一钱）升麻（二钱）

白芨（一钱）防风（二钱）

当归身（一钱）

用香油五两，将药浸五日，文火炸黄，即捞去渣，加黄蜡五钱，溶化尽，用绢滤过，搅冷涂抹疮上。

【方歌】摩风膏抹游风证，麻黄 羌活白檀升，芨防归身香油泡，炸黄去渣加蜡凝。

又方：消风散（见项部钮扣方）

黄连消毒饮仨腮仨（见头部百会疽）

上一页：面发毒
下一页：痄腮


痄腮 《医宗金鉴》

痄腮

【方歌】痄腮胃热是其端，初起焮痛热复寒，高肿焮红风与热，平肿色淡热湿原。

【注】此证一名髭发，一名含腮疮。生于两腮肌肉不着骨之处，无论左右，总发端于阳明胃热也。初起焮痛，寒热往来，若高肿、色红、焮热者，系胃经风热所发；若平肿、色淡不鲜者，由胃经湿热所生。始则俱以柴胡 葛根汤

表之。若口渴便秘，宜四顺清凉饮解之。表里证俱解，肿痛仍作者，势必成脓，宜托里消毒散托之。脓熟者针之，体虚者宜平补之。其余治法，按痈疽溃疡门。此证初起，若过服凉药，令毒攻喉者险。

方剂：柴胡 葛根汤

组成：柴胡 葛根石膏（〔火段〕）花粉黄芩（各一钱）甘草（生，五分）

牛蒡子（炒，研）连翘（去心）

桔梗（各一钱）升麻（三分）

水二钟，煎八分，不拘时服。

【方歌】柴胡 葛根发表证，痄腮肿痛或平形，石膏花粉黄芩草，牛蒡连翘 桔梗升。

又方：四顺清凉饮组成：防风 栀子（生研）

连翘（去心）甘草（生）

当归 赤芍 羌活（各一钱）大黄（二钱）

水二钟，灯心五十寸，煎八分，食远服。

【方歌】四顺清凉攻里强，口干便秘痄腮疮，防风 栀子 连翘草，归芍灯心羌大黄。

又方：托里消毒散（见肿疡门）

上一页：面游风
下一页：颊疡


颊疡 《医宗金鉴》

颊疡

【方歌】颊疡胃经积热生，初如红粟渐榴形，脓出肿消易敛愈，脓稀难敛漏因成。

【注】此证生于耳下颊车骨间，由阳明胃经积热而生。始发如粟，色红大如榴，初起宜犀角升麻汤清解之。若失治，或过敷寒药，以致肌冷凝结，坚硬难消难溃者，宜升阳散火汤宣发之。将溃，宜托里消毒散。脓熟针之，脓出肿退，疮口易敛者则愈。或牙关紧急不开，或旁肿不消，脓水清稀，因而成漏，复被寒侵疮孔，致生多骨，经年缠绵难愈者，服桂附地黄丸，外用豆豉饼垫灸艾壮，初用九壮，以知热痒为止，每日灸之，以朽骨脱出，脓渐少而肌渐平为度。兼用红升丹，捻入疮口内，万应膏

盖贴，每日一易。患者当慎起居，戒腥、发等物，渐渐收功。

方剂：犀角升麻汤

组成：犀角（二钱五分）升麻（一钱七分）

黄芩（八分）白附子（面里煨熟，八分）

生甘草（五分）白芷（八分）

川芎（八分）羌活（一钱二分）

防风（八分）

水三钟，煎一钟，食远热服。

【方歌】犀角升麻医颊疡，色红初起服之良，黄芩白附生甘草，白芷川芎羌活防。

又方：升阳散火汤

组成：抚芎（六分）蔓荆子 白芍（酒炒）防风 羌活 独活 甘草（半生，半炙）人参（各一钱）

柴胡 香附（各一钱五分）

葛根（一钱）升麻（一钱）

僵姜（炒，一钱五分）

生姜一片，红枣肉一枚，水二钟，煎一钟，食远温服。

【方歌】升阳散火过敷寒，牙叉拘急木痛坚，抚蔓芍防羌独草，参柴香附葛升蚕。

又方：托里消毒散（见肿疡门）

豆豉饼（见炙法内）

红升丹、万应膏（俱见溃疡门）

上一页：痄腮
下一页：骨槽风


骨槽风 《医宗金鉴》

骨槽风

属性；骨槽风火三焦胃，耳前腮颊隐隐疼，腐溃筋骨仍硬痛，牙关拘急夹邪风。

【注】此证一名牙叉发，一名穿腮发。乃手少阳三焦、足阳明胃二经风火也。起于耳前，连及腮颊，筋骨隐痛，日久腐溃，腮之里外筋骨，仍然漫肿硬痛，牙关拘急，皆由邪风深袭筋骨故也。此证属在筋骨阴分，故初起肿硬难消，溃后疮口难合，多致不救。初起热不盛者，内宜服清阳散火汤，外以清胃散擦牙，真君妙散贴敷腮。如初起发表之后，人壮火盛者，用皂刺、大黄、甘草节、白芷、僵蚕下之，后减大黄，加生石膏以清之。然亦不可过用寒凉之药，恐其凝结也。有硬肿日久失治，不能尽消者，脓势将成，宜用中和汤托之。已溃按痈疽溃疡门治法。亦有过服寒凉，以致肌肉坚凝腐臭，非理中汤佐以附子不能回阳，非僵蚕不能搜风。如法治之，诸证俱减，惟牙关拘急不开，宜用生姜片垫灸颊车穴二七壮（其穴在耳垂下五分陷中处），每日灸之，兼用针刺口内牙尽处出血，其牙关即开。若寒热不退，形焦体削，痰盛不食，或口内腐烂，甚则穿腮落齿者，俱为逆证。当腐烂之初，治法即同牙疳，亦不过稍尽人事耳。

方剂：清胃散

组成：姜黄 白芷 细辛川芎各等分，共研细末。先以盐汤漱口，擦牙痛处。

【方歌】清胃散擦牙肿疼，姜黄 白芷 细辛芎，同研先以盐汤漱，后擦此药有奇功。

又方：中和汤

组成：白芷 桔梗 人参黄耆（各一钱）

藿香（五分）肉桂（五分）

甘草 白术（土炒）

川芎当归 白芍（酒炒，各一钱）麦门冬（去心，五分）

水二钟，姜三片，枣二枚，煎八分，加酒一杯食远服。

【方歌】中和汤法骨槽风，日久不消欲溃脓，芷桔参煮藿桂草，术芎归芍麦门冬。

又方：理中汤（见溃疡门）

真君妙贴散（见肿疡门）

升阳散火汤（方面颊疡）

上一页：颊疡
下一页：发颐


发颐 《医宗金鉴》

发颐

【方歌】发颐肿痛结核般，经属阳明身热寒，伤寒疹毒汗失表，肿至咽喉调治难。

【注】此证又名汗毒，发于颐颔之间，属足阳明胃经，初起身发寒热，肿如结核，微热微痛，渐肿如桃如李，疼痛倍增，由伤寒发汗未尽，或疹形未透，壅积而成。初起宜荆防败毒散汗之，外以二味拔毒散敷之即消。如消之不应者，肿痛日增，势必溃脓，宜服托里透脓汤，溃后按痈疽溃疡门治法。若此证失于调治，或误投寒凉克伐之药，毒必内陷，肿至咽喉，痰涌气堵，汤水难咽者逆。

方剂：荆防败毒散（见项部脑疽）

二味拔毒散（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：骨槽风
下一页：时毒


时毒 《医宗金鉴》

时毒

【方歌】时毒初发类伤寒，漫肿无头在项间，因感四时不正气，治分壮弱疏解痊。

【注】此证初起，状类伤寒，憎寒发热，令人恍惚不宁，肢体酸疼，或兼咽痛，一二日间，发于项腮、颔颐，作肿无头，渐渐焮赤疼痛，或似结核有根，漫肿色赤，俱由感冒四时不正邪气，客于经络，酿结而成，非发于病后之颐毒也。惟在医者，精察疮色，辨别虚实。治法须宜疏解，不可骤用寒凉，致毒不外发而内攻咽喉者险矣。初服荆防败毒散汗之，其肿不消者，宜服连翘消毒饮；肿仍不消，脓势将成，壮者宜服透脓散，弱者宜服托里透脓汤，外敷二味拔毒散，脓熟针之。溃按痈疽溃疡门治法。

方剂：荆防败毒散（见项部脑疽）

连翘消毒饮（见背部酒毒发）

透脓散（见肿疡门）

托里透脓汤（见头部侵脑疽）

二味拔毒散（见肿疡门）

上一页：发颐
下一页：凤眉疽


凤眉疽 《医宗金鉴》

凤眉疽

【方歌】凤眉疽生两眉棱，形长如瓜漫肿红，膀胱小肠肝胆热，烦闷呕逆不食凶。

【注】此疽亦名眉发，生于眉棱，无论左右，俱属足太阳膀胱、手太阳小肠、足厥阴肝、足少阳胆四经积热所致。形长如瓜，疼痛引脑，二目合肿，坚硬色赤，按之有根。

六日内刺之得脓则吉，无脓则险。甚则十四日不溃，烦闷、呕逆、不食者凶。初宜服仙方活命饮，次服托里透脓汤。速溃为妙，迟则恐攻眼损睛矣。其余内外治法，按痈疽溃疡门。

【方剂】仙方活命饮（见肿疡门）

托里透脓汤（见头部浸脑疽）

上一页：时毒
下一页：眉心疽


眉心疽 《医宗金鉴》

眉心疽

【方歌】眉心疽生在印堂，硬肿是疽浮肿疡，督经风热气凝滞，根坚木痛当疔防。

【注】此证生于两眉中间，疽名曰印堂疽。毒初起色暗根平，肿硬疼痛，至二十一日，腐溃出稠脓者顺，无脓黑陷者逆。疡名曰风面毒。疡毒初起，色赤浮肿，焮痛易治，七日溃脓。若色黑木痛，麻痒太过，根硬如铁钉之状，寒热并作，即眉心疔也，俱由督脉经风热壅结气滞所成。疽疡二证，俱按百会疽，眉心疔治法同疔。

上一页：凤眉疽
下一页：龙泉疽


龙泉疽 《医宗金鉴》

龙泉疽

【方歌】龙泉疽起在人中，麻痒坚疼赤豆形，上焦风热攻督脉，憎寒壮热治同疔。

【注】此证生于水沟穴，即人中是也，属督脉经。形如赤豆，势小根深，坚硬木痛，色紫顶焦，寒热交作，不时麻痒，由上焦风热攻于督脉而成。宜按疔门急速治之。迟则毒气内攻，令人烦闷，恶心干呕，神乱昏愦，腮项俱肿，多致不救。

上一页：眉心疽
下一页：虎髭毒


虎髭毒 《医宗金鉴》

虎髭毒

【方歌】虎髭毒在颏下生，胃肾积热入任经，痈焮肿痛速溃易，疽坚硬痛麻痒疔。

【注】此毒一名欬痈，肿痛焮赤，速溃易治；一名承浆疽，坚硬痛肿，迟溃难治。若根深，形小似豆，麻痒痛甚，恶寒发热，心烦作呕者疔也，当从疔治。皆由过食炙〔火搏〕，以致胃肾二经积热上攻任脉而成。痈疽二证初起，宜服仙方活命饮，加升麻、桔梗消之，若便秘、唇焦、大渴者，宜内疏黄连汤清之。其余内外治法，俱按痈疽、肿疡溃疡门。初起麻痒如疔，治法按疔门。

方剂：仙方活命饮、内疏黄连汤（俱见肿疡门）

上一页：龙泉疽
下一页：燕窝疮


燕窝疮 《医宗金鉴》

燕窝疮

【方歌】燕窝疮在下颏生，如攒粟豆痒热疼，形类黄水疮破烂，此证原来湿热成。

【注】此证生于下颏，俗名羊胡子疮。初生小者如粟，大者如豆，色红热痒微痛，破津黄水，形类黄水疮，浸淫成片，但疙瘩如攒，由脾胃湿热而成。宜服芩连平胃汤，外搽碧玉散即效。

方剂：芩连平胃汤

组成：黄芩（一钱五分）黄连（一钱）厚朴（姜炒，一钱）苍术（炒，二钱）甘草（生，五分）陈皮（一钱）

水二钟，姜一片，煎八分，食后服。

【方歌】芩连平胃燕窝疮，除湿清热服更良，姜炒厚朴 苍术草，陈皮同煎引生姜。

又方：碧玉散

组成：黄柏末红枣肉（烧炭存性，各五钱）

共研极细末，香油调搽患处。

【方歌】碧玉散搽燕窝疮，色红疙瘩津水黄，枣炭柏末香油拌，消疼止痒渗湿方。

上一页：虎髭毒
下一页：雀斑


雀斑 《医宗金鉴》

雀斑

【方歌】雀斑淡黄碎点形，火郁孙络血风成，犀角升麻丸常服，正容散洗渐无痕踪。

【注】此证生于面上，其色淡黄，碎点无数，由火郁于孙络之血分，风邪外搏，发为雀斑。宜常服犀角升麻丸，并治一切粉刺、酒刺、〔黑干〕〔黑曾〕靥子等证。外用时珍正容散，早晚洗之，以泽其肌，久久自愈。亦有水亏火滞而生雀斑者，宜服六味地黄丸。

方剂：犀角升麻丸

组成：犀角（一两五钱）升麻（一两）

羌活（一两）防风（一两）

白附子（五钱）白芷（五钱）　生地黄（一两）川芎（五钱）

红花（五钱）黄芩（五钱）

甘草（生，二钱五分）

各研细末，合均，蒸饼为小丸，每服二钱，食远临卧用茶清送下。

【方歌】犀角升麻油雀斑，〔黑干〕〔黑曾〕靥子亦能痊，犀升羌防白附芷，生地芎红芩草丸。

又方：时珍正容散

组成：猪牙皂角紫背浮萍白梅肉甜樱桃枝（各一两）

焙干，兑鹰粪白三钱，共研为末。每早晚用少许，在手心内，水调浓搓面上，食久以温水洗面。用至七、八日后，其斑皆没，神效。

【方歌】正容散洗雀斑容，猪牙皂角紫浮萍，白梅樱桃枝鹰粪，研末早冕水洗灵。

又方：六味地黄丸

组成：怀熟地（八两）山萸肉怀山药（炒，各四钱）白茯苓丹皮泽泻（各三钱）

共为细末，炼蜜为丸，如梧桐子大。每服二钱，空心淡盐汤送下。

【方歌】六味地黄善补阴，能滋肾水并生津，萸苓山药丹皮泻，研末蜜丸服最神。

上一页：燕窝疮
下一页：黑痣


黑痣 《医宗金鉴》

黑痣

【方歌】黑痣生面霉点斑，小如黍粒豆形圆，孙络之血阳束结，挑破水晶膏点痊。

【注】此证生于面部，形如霉点，小者如黍，大者如豆，比皮肤高起一线。有自幼生者，亦有中年生者，由孙络之血，滞于卫分，阳气束结而成。宜用线针挑破，以水晶膏

点之，三四日结迦，其痣自落，用贝叶膏贴之，兼戒酱醋，愈后无痕。

方剂：水晶膏

用法：矿子石灰水化开，取末五钱，又用浓碱水多半茶钟，浸于石灰末内，以碱水高石灰二指为度。再以糯米五十粒，撒于灰上，如碱水渗下，陆续添之，泡一日一夜，冬天两日一夜，将米取出，捣烂成膏。挑少许点于痣上，不可太过，恐伤好肉。

【方歌】水晶膏能点黑痣，碱水浸灰入糯米，一日一夜米泡红，取出捣膏效无比。

又方：贝叶膏（见溃疡门）

上一页：雀斑
下一页：黧黑皯〔黑曾〕


黧黑皯〔黑曾〕 《医宗金鉴》

黧黑皯〔黑曾〕

【方歌】皯〔黑曾〕如尘久始暗，原于忧思抑郁成，大如莲子小赤豆，玉容久洗自然平。

【注】此证一名黧黑斑。初起色如尘垢，日久黑似煤形，枯暗不泽，大小不一，小者如粟粒赤豆，大者似莲子、芡实，或长、或斜、或圆，与皮肤相平。由忧思抑郁，血弱不华，火燥结滞而生于面上，妇女多有之。宜以玉容散

早晚洗之，常用美玉磨之，久久渐退而愈。戒忧思、劳伤，忌动火之物方剂：玉容散白牵牛团粉白蔹白细辛 甘松白鸽粪白芨白莲蕊白芷 白术白僵蚕白茯苓（各一两）荆芥 独活 羌活（各五钱）

白附子鹰条白白扁豆（各一两）防风（五钱）

白丁香（一两）

共研末，每用少许，放手心内，以水调浓搽搓面上，良久再以水洗面，早晚日用二次。

【方歌】玉容散退黧皯〔黑曾〕，牵牛团粉蔹细辛，甘松鸽粪及莲蕊，芷术僵蚕白茯苓，荆芥独羌白附子，鹰条白扁豆 防风，白丁香共研为末，早晚洗面去斑容。

上一页：黑痣
下一页：脑疽、偏脑疽


脑疽、偏脑疽 《医宗金鉴》

脑疽、偏脑疽

【方歌】脑疽项正属督脉，左右偏脑太阳经，阳正阴偏分难易，治与痈疽大法同。

【注】此疽有正有偏，正属督脉经，入发际名为脑疽，俗名对口；偏属太阳膀胱经，名为偏脑疽，俗名偏对口。正脑疽系阳亢热极而生，其证多焮赤肿痛，色鲜红活，根束顶尖，时痛时止。督脉纯阳，草于尾闾，上贯巅顶，挟毒上升，故易脓、易腐、易敛，多属顺证；若偏脑疽，系寒热错杂所生，其证漫肿，色暗，平塌，坚硬。然足太阳经外阳内阴，从头走足，阳降阴凝，难脓、难腐、难敛，多属逆证。更有兼风湿者，其疮根又易于散大旁流。故顺逆二证，治法当辨别是痈是疽。脑痈者，皮薄易破；脑疽者，皮厚难破。初起有表证，令人寒热往来，宜服荆防败毒散；有里证，令人口唇焦紫，大渴，大便结燥，宜服内疏黄连汤。若疮势已成，按痈疽肿疡、溃疡门大法治之。

方剂：荆防败毒散

组成：荆芥 防风 羌活 独活 前胡 柴胡 桔梗川芎枳壳（麸炒）茯苓（各一钱）

人参 甘草（各五分）

姜三片，水二钟，煎八分，食远服，寒甚加葱三枝。

【方歌】荆防败毒治初疮，憎寒壮热汗出良，羌独前柴荆防桔，芎枳参苓甘草强。

又方：内疏黄连汤（见肿疡门）

上一页：黧黑皯〔黑曾〕
下一页：天柱疽


天柱疽 《医宗金鉴》

天柱疽

【方歌】天柱疽生天柱骨，上焦郁热蓄督经，灸之有疱方为顺，色黑形陷逆而凶。

【注】此疽生于项后高骨，名天柱骨，即大椎骨也。疽之初起，形如卧蚕，由上焦郁热，蓄于督脉，以致肩背拘急，极痒入骨。宜于疽上以艾灸之，若灸之有疱者顺，无疱者逆。甚至色黑形陷，血出不止，溃烂神昏，呕哕恶心等证，是为大凶。其内外治法同脑疽。

上一页：脑疽、偏脑疽
下一页：鱼尾毒


鱼尾毒 《医宗金鉴》

鱼尾毒

【方歌】鱼尾毒生后发角，在左在右浅而轻，膀胱湿热七日溃，脓出肿消痛自宁。

【注】此毒生于项后发际两旁角处，由足太阳膀胱经湿热凝结而发。其毒或在左，或在右，皆属轻浅。初起宜荆防败毒散；脓将成，宜服托里排脓汤。其外治之法，同痈疽肿疡、溃疡诸证。

方剂：托里排脓汤

组成：当归 白芍（酒炒）

人参 白术（土炒）

茯苓 连翘（去心）

金银花 浙贝母（去心，各一钱）

生黄耆（二钱）陈皮（八分）

肉桂（六分）桔梗（胸之上加一钱）

牛膝（下部加八分）白芷（顶之上加五分）

甘草（四分）

姜一片，水三钟，煎一钟，食远温服。

【方歌】托里排脓治溃疮，排脓消肿实称强，归芍四君翘桂芷，银耆贝桔膝陈良。

又方：荆防败毒散（见脑疽）

上一页：天柱疽
下一页：百脉疽


百脉疽 《医宗金鉴》

百脉疽

【方歌】百脉疽生肿色形，引耳绕颈色紫红，痛热不食气逆嗽，刺出脓吉血出凶。

【注】此疽初发，漫肿大小数块，环绕颈项，其色紫红，痛热不食，气逆欬嗽，其发引耳。十五日可刺，迟则毒攻咽喉。刺见脓者顺，见血者逆。余治法，按痈疽肿疡、溃疡门。

上一页：鱼尾毒
下一页：结喉痈


结喉痈 《医宗金鉴》

结喉痈

【方歌】结喉痈发项前中，肝肺积热塞喉凶，脓成若不急速刺，溃穿咽喉何处刺。

【注】此痈发于项前结喉之上，又名猛疽，以其毒势猛烈也。

盖项前之中，经属任脉兼肝、肺二经积热忧愤所致。肿甚则堵塞咽喉，汤水不下，其凶可畏。若脓成不针，向内溃穿咽喉者则难生矣。初宜服黄连消毒饮，外敷二味拔毒散。将溃调治之法，按痈疽肿疡、溃疡门。

方剂：黄连消毒饮（见头部百会疽）

二味拔毒散（见肿疡门）

上一页：百脉疽
下一页：夹喉痈


夹喉痈 《医宗金鉴》

夹喉痈

【方歌】夹喉痈生喉两旁，肝胃毒热发其疮，疮与结喉痈同治，尤嫌痰壅不时呛。

【注】此痈一名夹疽，生于结喉之两旁，属足厥阴肝经、足阳明胃经火毒上攻而致。其治法与结喉痈同。

上一页：结喉痈
下一页：瘰历


瘰历 《医宗金鉴》

瘰历

小瘰大历三阳经，项前颈后侧旁生，痰湿气筋名虽异，总由恚忿郁热成，更审缠绵诸证治，成劳日久不收功。

【注】此证小者为瘰，大者为历。当分经络：如生于项前，属阳明经，名为痰瘰；项后属太阳经，名为湿瘰；项之左

右两侧，属少阳经，形软，遇怒即肿，名为气历；坚硬筋缩者，名为筋历；若连绵如贯珠者，即为瘰历；或形长如蛤蜊，色赤而坚，痛如火烙，肿势甚猛，名为马刀。瘰历又有子母历，大小不一。有重台历，历上堆累三、五枚，盘叠成攒。有绕项而生者，名蛇盘历。如黄豆结篓者，又名锁项历。生左耳根，名蜂窝历。生上耳根，名惠袋历。形小多痒者，名风历。颔红肿痛者，名为燕窝历。延及胸液者，名瓜藤历。生乳旁两胯软肉等处者，名〔淇〕疡历。生于遍身，漫肿而软，囊内含硬核者，名流注历。独生一个，在囟门者，名单窠历。一包生十数个者，名莲子历。坚硬如砖者，名门闩历。形如荔枝者，名石历。如鼠形者，名鼠历，又名鼠疮。以上诸历，推之移动为无根，属阳，外治宜因证用针灸、敷贴、蚀腐等法；推之不移动者为有根且深，属阴，皆不治之证也。切忌针砭及追蚀等药，如妄用之，则难收敛。

瘰历形名各异，受病虽不外痰、湿、风、热、气毒结聚而成，然未有不兼恚怒、忿郁、幽滞、谋虑不遂而成者也。有外受风邪，内停痰湿，搏于经络，其患身体先寒后热，疮势宣肿微热，皮色如常，易消、易溃、易敛，此为风毒也，如防风 羌活汤、海菜丸，拣择用之。有天时亢热，暑湿偶中三阳经，兼过食膏梁厚味，酿结而成。其患色红微热，结核坚硬缓肿，难消、溃迟、敛迟，此为热毒也。如升阳调经汤、柴胡 连翘汤、鸡鸣散，随证轻重，拣择用之。有感冒四时杀厉之气而成，其患耳项胸腋，骤成肿块，宣发暴肿，色红皮热，令人寒热，头眩项强作痛，此为气毒也。如李杲连翘散坚汤、散肿溃坚汤，俱可因证治之。有肝伤恚忿，血虚不能荣筋，其患核坚筋缩，推之不移者，此筋瘰也。初服舒肝溃坚汤，次服香贝养荣汤治之。有误食汗液、虫蚁鼠残、陈水宿茶不净之物，其患初小后大，累累如贯珠，连接三、五枚，不作寒热，初不觉疼，久方知痛，此为误食毒物也。如杨氏家藏治瘰历方法，制灵鸡蛋，随证虚实，拣择用之自愈。

其项后两旁湿瘰历，经属膀胱寒水，外感风邪与湿凝结，漫肿疼痛，皮色如常，有日久将溃，皮色透红，微热痛甚，其内外治法，用药总不宜寒凉，初肿宜用附子败毒汤、外敷神功散；将溃已溃，俱按痈疽溃疡内外治法。用药首尾得温暖即效，误犯寒凉，令人项背拘强，疮势塌陷，毒气攻里，便泻者逆。但凡生瘰历者，男子不宜太阳青筋暴露，潮热欬嗽，自汗盗汗；女人不宜眼内红丝，经闭骨蒸，五心烦热。男妇有此，后必变疮劳俱为逆证，难收功也。

方剂：防风 羌活汤

主治：治风毒瘰历，初发寒热者。

组成：防风 羌活（各一钱）

连翘（去心，二钱）升麻（七分）

夏枯草（二钱）牛蒡子（炒，研，一钱）

川芎（一钱）黄芩（酒浸，一钱）

甘草（五分）昆布（酒洗，一钱）

海藻（酒洗，一钱）僵蚕（酒炒，二钱）

薄荷（一钱）

水煎服。

【方歌】防风 羌活驱瘰方，风毒发热最为良，芎芩昆布翘蒡草，夏枯海藻薄升僵。

又方：海菜丸

主治：治风痰瘰历，遶项而生，无寒热者，宜常服，消尽为止。

组成：海藻菜（荞麦同炒过，去麦不用）

白僵蚕（微炒去丝）

上等分为细末，用白梅肉泡汤为丸，如梧桐子大。

饭后或临卧时，每服六、七十丸，米汤送下，兼忌鱼腥厚味。

【方歌】海菜丸治风痰历，海藻菜与白僵蚕，梅汤为丸如桐子，米汤送下病可痊。

又方：升阳调经汤丸

主治：治热毒瘰历绕于项下，或至颊车，此证由阳明胃经中来也。若其疮深远，隐曲肉低，俱作块子，坚硬大小不等，并皆治之。或作丸服亦可。

组成：升麻（八钱）连翘（去心）

龙胆草（酒炒）桔梗 黄连（去须，酒炒）京三棱（酒炒）

葛根 甘草（炙，各五钱）

知母（酒洗）莪术（酒炒，各一两）

条黄芩（酒洗，六钱）黄柏（去粗皮，酒炒）

上撮一剂，称一半为细末，炼蜜为丸，如梧桐子大。每服一百丸，或一百五十丸。一半研粗末，每用五钱。若胃强能，食大便干燥者，可旋加至七、八钱，用水二钟，先将粗末浸半日，煎至一钟，去渣热服。服时仰卧，伸脚置高处，去枕头，噙药一口，作十次咽之。一钟将吃完，可留一口，将丸药送下。服药毕，卧如常，此治法也。

【方歌】升阳调经医毒热，项颊瘰历坚如铁，升葛甘芩知柏棱，黄连胆草翘术桔。

又方：柴胡 连翘汤

主治：治男妇热毒，马刀瘰历，兼气寒血滞，经闭等证。

组成：柴胡 连翘（去心）

知母（酒炒）黄芩（炒，各五钱）

黄柏（酒炒）生地甘草（炙，各三钱）瞿麦穗（六钱）

牛蒡子（炒，研，二钱）当归尾（一钱五分）

肉桂（三分）

上共研粗末，每服三钱或五钱。水二大钟，煎至一钟，去渣，食后热温服。

【方歌】柴胡 连翘医瘰历，马刀血滞与经闭，黄芩牛蒡归柏知，瞿麦 肉桂甘生地。

又方：鸡鸣散

主治：治瘰历疼痛，及热毒结核，或多烦闷，热而不寒者。

组成：黑牵牛（一两）胡粉（即淀粉，一钱）

生大黄（二钱）朴硝（炼成粉者，三钱）

上共细末，每服三钱。鸡鸣时井花水调服，以二便利为度，如未利再服。

【方歌】鸡鸣散治瘰历疼，结核烦闷热相乘，粉牵硝黄为细末，井水调服便利通。

又方：李杲连翘散坚汤

主治：治气毒瘰历，耳下或至缺盆，或至肩上，生疮坚硬如石，推之无根者，名马刀疮。从手、足少阳经中来也。或生两胁，或已流脓，或未破，并皆治之。

组成：当归（酒洗）连翘（去心）

莪术（酒炒）京三棱（酒炒，各五钱）

土瓜根（酒炒）龙胆草（酒洗，各一两）

柴胡（一两二钱）

黄芩（一半生用，一半酒炒，一两二钱）

炙甘草（六钱）黄连（酒炒）

苍术（炒，各三钱）赤芍药（一钱）

上以一半为细末，炼蜜为丸，如梧桐子大。每服一百丸，或一百五十丸，一半研粗末，每用五钱，水一钟八分，先浸半日，煎一钟，去渣热服。临卧头低脚高，去枕而卧，每口作十次咽之，留一口送下丸子，服毕如常安卧。

【方歌】李杲连翘散坚汤，气毒瘰历马刀疮，归芍柴芩棱莪草，土瓜龙胆黄连苍。

又方：舒肝溃坚汤

组成：夏枯草 僵蚕（炒，各二钱）

香附子（酒炒）

石决明（〔火段〕，各一钱五分）

当归 白芍（醋炒）

陈皮 柴胡抚芎穿山甲（炒，各一钱）

红花片子姜黄 甘草（生，各五分）

引灯心五十寸，水三钟，煎一钟，食远温服。便燥者，加乳香一钱。便溏者，加煅牡蛎一钱。

【方歌】舒肝溃坚汤开郁，筋历石疽柴决当，夏枯陈蚕香附抚，红花芍草甲姜黄。

又方：散肿溃坚汤

主治：治气毒瘰历，一切马刀，结硬如石，推之有根者。如证从耳下串至缺盆，或至肩上，或至胁下者，皆属手、足少阳二经所发也。若瘰历遍生颏，或至颊车，坚而不溃者，属足阳明经所发也。或二证已破，及流脓水者，并皆治之。服药多少，临证斟酌量病人饮食多少，大便软硬，以意消息之。

组成：柴胡梢（四钱）龙胆草（酒炒）

黄柏（去粗皮，酒炒）知母（炒）

花粉昆布（去土，酒洗）

桔梗（各五钱）甘草根（炙）

京三棱（酒炒）莪术（酒炒）

连翘（去心）当归（各三钱）

白芍（酒炒）葛根 黄连（各二钱）升麻（六钱）

黄芩梢（一半酒炒，一半生用，八钱）

海藻（五钱）

上共研末，每用六钱，或七钱。水二钟，先浸半日，煎至一钟，去渣热服。服时于卧处伸脚在高处，头微低，每噙一口，分十次咽之，至服毕根据常安卧，取药在胸中多停留之意也。另攒半料作细末，炼蜜为丸，如梧桐子大，每服一百丸。此汤药豫留一口，以送丸药。

【方歌】散肿溃坚气毒滞，马刀瘰历耳肩交，遍颏或至颊车骨，结硬如石用之消。知藻三棱归芍草，升芩花粉柴胡梢，葛根 黄连 莪术桔，昆布龙胆柏连翘。

又方：杨氏家藏治瘰历方

主治：治误食毒物，致成瘰历，其功甚速。

组成：荆芥白僵蚕（炒，去丝）

黑牵牛（各二钱）

斑蝥（去头、翅、足，大米炒，二十八个）

上为末，卧时先将滑石末一钱，用米饮调服，半夜时再一服。五更初即用温酒调药一钱或二、三钱，量人之强弱用之。服后如小水并无恶物行下，次日早再用一服；仍不行，第三日五更初，先吃白糯米粥，再服煎药一服，更用灯心汤，调琥珀末一钱服之，以小水内利去恶物为愈。如尿孔痛，用青黛一钱以甘草汤调下，其痛即止。

【方歌】杨氏家藏治瘰方，误食诸毒成历疮，牵牛斑蝥僵荆芥，为末酒服量弱强。

又方：法制灵鸡蛋主治：治误食毒物，致腋下生马刀瘰历者，其功稍缓。

组成：斑蝥（去头、翅、足，七个）

上将鸡子一个，顶上敲开小孔，入盘蝥在内，纸封固了，于饭上蒸熟，取出去壳，切开去斑蝥，五更空心和米饭嚼服。候小水通如米泔水或如脂，即其验也。如大便、小水不通，即服琥珀散三、二贴催之，然后常服妙灵散，内消连翘丸尤佳。

【方歌】制灵鸡蛋治马刀，鸡子一个入斑蝥，纸封蒸熟去壳药，同饭嚼服历可消。

又方：琥珀散

组成：琥珀黄芩白茯苓 乌药 车前子 瞿麦茵蔯蒿石苇紫草茅根连翘（去心，各等分）

上为极细末，每服三钱。用灯心汤调下，不拘时服。

【方歌】琥珀散能利二便，泻毒消热最称奇，芩苓乌药车瞿麦，茵苇紫草茅翘宜。

又方：妙灵散

主治：服灵鸡蛋后，却将此药与内消连翘丸相兼常服，疮愈方

止。

组成：海藻（二两）川牛膝 何首乌（生）当归（酒洗）

海螵蛸 桑寄生（一两）

海带青葙子（酒洗）

昆布（酒洗）甘草节（各五钱）

木香（三钱）沈香（二钱）

上为细末，每服二钱。食后温酒调下。

又方：内消连翘丸

组成：连翘（去心，二两）核桃仁白芨射干夏栝草土瓜根泽兰叶沙参漏芦（各一两五钱）

上为细末，入核桃仁研匀，酒糊为丸，如梧桐子大。每服三、五十丸，空心食前或酒下，或盐汤送下，。

【方歌】内消连翘解瘰历，妙灵与此两兼服，核桃芨射夏枯草，土瓜泽兰沙漏芦。

又方：附子败毒汤

主治：治湿毒瘰历。

组成：羌活（一钱）川附子（制，一钱）

白僵蚕（炒，三钱）前胡（一钱）

连翘（去心，一钱五分）生黄耆（一钱五分）

蔓荆子（一钱五分）陈皮（一钱）

防风（一钱）白茯苓（一钱五分）

金银花（二钱）甘草（节，五分）

引用生姜一片，水三钟，煎一钟，食远温服。

【方歌】附子败毒太阳经，湿毒瘰历漫肿疼，陈苓前草耆羌活，银花僵蔓翘防风。

又方：消核散

主治：治颈项痰凝瘰历，不论男妇小儿，用之无不神效。

组成：海藻（三两）牡蛎元参（各四两）糯米（八两）

甘草（生，一两）

红娘子（同糯米炒胡黄色，去红娘子，用米，二十八个）

共研细，酒调服一钱或钱半，量人壮弱。

【方歌】消核散治诸瘰历，男妇小儿用之愈，红娘糯米炒胡黄，甘草元参藻牡蛎。

又方：犀角丸

主治：治诸般瘰历，心火上攻，两目赤涩，服之有效。

组成：犀角青皮黑牵牛（半生，半炒）陈皮（各一两）

连翘（去心，五钱）薄荷（二斤）

皂角（二枚）

前五味，共研细末，用皂角去子、皮、弦，泡捶，以布绞取汁一盆，又用新薄荷捣取汁，同熬成膏，和入药末内为丸，如梧桐子大。每服三十丸，食后滚汤送下。

【方歌】犀角丸能除心火，诸般瘰历兼目红，牵牛半生半炒用，陈薄皂角连翘青。

又方：夏枯草膏

主治：治男妇小儿忧思气郁，瘰历坚硬，肝旺血燥，骤用迅烈之剂，恐伤脾气，以此膏常服消之。

组成：京夏枯草（一斤半）当归 白芍（酒炒）黑参乌药 浙贝母（去心）

僵蚕（炒，各五钱）昆布 桔梗 陈皮抚芎甘草（各三钱）

香附（酒炒，一两）红花（二钱）

前药共入砂锅内，水煎浓汤，布滤去渣。将汤复入砂锅内，漫火熬浓，加红蜜八两，再熬成膏，磁罐收贮。每用一、二匙滚水冲服。兼戒气怒、鱼腥，亦可用薄纸摊贴，瘰历自消。

【方歌】夏枯草膏医诸历，化硬消坚理肝虚，血燥忧思肝木旺，烈药伤脾服此宜。归芍贝僵香附桔，昆红参草抚陈皮，乌药同熬加红蜜，滚水冲服戒怒急。

上一页：夹喉痈
下一页：瘰历未溃敷贴


瘰历未溃敷贴 《医宗金鉴》

瘰历未溃敷贴

方剂：金倍散（瘰历未溃敷贴方）

主治：治瘰历坚硬难消、难溃，敷之神效。

组成：整文蛤（攒孔，一枚）金头蜈蚣（研粗末，一条）

将蜈蚣末装入文蛤内，纸糊封口，外再用西纸糊七层，晒干，面麸拌炒，以纸黑焦为度，去纸研极细末，加麝香一分，再研匀，陈醋调稠。温敷坚硬核处，外用薄纸盖之，每日一换。

【方歌】金倍散敷坚瘰历，蜈蚣末入文蛤中，纸糊晒干同麸炒，加麝研之醋调灵。

又方：神功散（瘰历未溃敷贴方）

主治：治湿毒瘰历，敷之神效。

组成：制川乌头嫩黄柏（各等分）

共研细末，米醋调稠。温敷肿处，每日一换。

【方歌】神功散敷湿瘰历，嫩黄柏与川乌头，等分为末加米醋，调涂肿处即能瘳。

又方：李杲龙泉散（瘰历未溃敷贴方）

主治：治诸般瘰历，未成者消，已成者溃。

组成：瓦粉（即定粉）龙泉粉（即磨刀石上粉也）

莪术（酒浸炒干）京三棱（酒浸炒干）

昆布（去土，酒洗，各五钱）

上共研极细，滚水调涂患处，用此消坚尤速。

【方歌】李杲龙泉敷诸历，瓦粉龙泉莪术棱，昆布共研为细末，滚水调涂速又灵。

又方：朱震亨贴瘰历饼（瘰历未溃敷贴方）

主治：治项间瘰历，不辨肉色，不问大小及日月深远，或有赤硬肿痛，并皆贴之效。

组成：生山药蓖麻子肉上等分，捣匀摊贴之。

【方歌】震亨贴瘰历可移，蓖麻山药共研泥，不问日久并肿硬，作饼贴之效更奇。

又方：神效瘰历方（瘰历未溃敷贴方）

主治：治瘰历初起，消肿止痛。

组成：白胶香海螵蛸降真香上等分，研末，温水调稠，薄纸摊贴。

【方歌】神效瘰历实良方，疏滞消肿止痛强，未破已前用之效，白胶海螵降真香。

又方：龙珠膏（瘰历未溃敷贴方）

组成：龙牙草（即马鞭草，五两）棘枣根（五钱）

海藻（二钱五分）苏木（五钱）

上细切，水二十盆，煎至十二三盆，去滓，又用桑柴灰、苍耳草灰、石灰各二盆半，纸两层，先铺箩底，次置三种灰于箩内，用滚水热淋取灰汁十盆，澄清同前汤入锅内熬成膏；用巴豆霜、白丁香、石膏、麝香、轻粉各少许，研细入膏内搅匀，磁罐收贮。取敷核上，再敷时，去旧药，其核即溃。根小者，但涂于根上，其核自溃。

【方歌】龙珠膏敷历毒疮，溃迟未溃敷之良，海藻 苏木龙牙草，再加枣根共煎汤，桑石苍耳灰淋水，同煎成膏添麝香，石膏白丁轻巴豆，研入膏内涂瘰强。

上一页：瘰历
下一页：瘰历溃后方


瘰历溃后方 《医宗金鉴》

瘰历溃后方

方剂：蟾酥拈子（瘰历溃后方）

组成：蟾酥（黄豆大一块）白丁香（十五粒）寒水石（黄豆大一块）巴豆（去壳，十粒）寒食面（黄豆大一块）

上各研细，共合一处再研匀，炼蜜搓成捻子。每用一根，用针将瘰历当顶针一孔，插拈子入孔内，用绿云膏盖贴。连插三日后，单换膏药，候数日后，顽根自脱，以脓净硬退为效。如硬未尽再用，以尽为度。

【方歌】蟾酥拈子化坚方，瘰历将溃纳入疮，寒水石共巴豆肉，寒食面与白丁香。

又方：五云膏（瘰历溃后方）

主治：专贴鼠疮、马刀、瘰历已溃。

主治：银黝子（捶碎，四两）黄丹（飞过，八两）

香油（二十两）

用砂锅一口盛香油，火温候油热，将银黝子投入油内，用桃、柳、桑、槐、枣五样树枝搅之，候起珍珠花时，捞去渣，用布滤净；复将油下入锅内，慢慢将黄丹

筛入油内，用五枝不住手搅之，以滴水成珠为度，取出收贮。用时勿令见火，以重汤纯化，红缎摊贴。

【方歌】五云膏贴鼠疮证，瘰历溃后共马刀，银黝油熬渣滤净，黄丹五枝搅成膏。

又方：绿云膏（瘰历溃后方）

组成：黄连 大黄 黄芩元参黄柏 木鳖子（去壳，各一钱）

上药共切片，用香油一两，炸焦色，去渣；入净松香五两，再熬成膏，倾入水中，扯拔令金黄色，入铫内再熬数滚，候温；将猪胆汁三枚，铜绿三钱，预用醋一两，浸一宿，绢滤去渣；同入膏内，用柳枝搅之，候冷为度。用时以重汤炖化，薄纸摊贴甚效。

【方歌】绿云历破贴最神，军柏连鳖元参芩，油炸滤渣加松脂，胆汁铜绿入搅匀。

又方：蛇蜕膏（瘰历溃后方）

组成：蜜蜂（二十一个）蛇蜕（七分半）

蜈蚣（端午前收者佳，二条）

上用香油四两，将前三药入油，用文武火炸枯，捞去渣；入定粉二两，用如箸粗桑枝七条，急搅候冷，出火气七日夜。方用纸摊贴患处。

【方歌】蛇蜕亮贴溃后历，专消余毒功效极，蜈蚣蜜蜂炸去渣，定粉油熬出火气。

总结：凡治瘰历马刀溃破之后，应用方药，气血两虚，宜八珍汤；坚硬未消者，宜香贝养荣汤；食少便泻者，宜香砂六君子汤；血虚肝热，或疮口出血，或红肿者，宜逍遥散，加丹皮、炒栀子；疮口敛迟，宜用十全大补汤加白蔹；虚烦不寐者，宜归脾汤调理。但药剂大小，量人岁数、虚实，斟酌用之。

方剂：八珍汤（见溃疡门）

香贝养荣汤（见石疽门）

香砂六君子汤（见溃疡门）

逍遥散（见背部上搭手）

十全大补汤（见溃疡门）

归脾汤（见乳部乳中结核）

益元散（即六一散加朱砂少许，见胸部蠹疽）

上一页：瘰历未溃敷贴
下一页：上石疽


上石疽 《医宗金鉴》

上石疽

【方歌】石疽生于颈项旁，坚硬如石色照常，肝郁凝结于经络，溃后法根据瘰历疮。

【注】此疽生于颈项两旁，形如桃李，皮色如常，坚硬如石，〔兴〕痛不热，由肝经郁结，以致气血凝滞经络而成。

此证初小渐大，难消难溃，即溃难敛，疲顽之证也。初起气实者，宜服舒肝溃坚汤；气虚者，宜服香贝养荣汤

，外用葱白、蜂蜜捣泥敷贴。日久不消者，以阳燧锭每日灸之，以或消、或软、或将溃为度。既溃法同瘰历。

方剂：香贝养荣汤

组成：白术（土炒，二钱）人参 茯苓 陈皮熟地黄川芎当归贝母（去心）

香附（酒炒）白芍（酒炒，各一钱）

桔梗 甘草（各五钱）

姜三片，枣二枚，水二钟，煎八分，食远服。

胸膈痞闷，加枳壳、木香。饮食不甘，加厚朴、苍术，寒热往来，加柴胡、地骨皮。脓溃作疡，倍人参、当归、白术，加黄耆。脓多或清，倍当归、川芎。胁下痛或痞，加青皮、木香。肌肉生迟，加白蔹、肉桂。痰多，加半夏、橘红。口干，加麦冬、五味子。发热，加柴胡；黄芩。渴不止，加知母、小豆。溃后反痛，加熟附子、沈香。脓不止，倍人参、当归，加黄耆。虚烦不眠，倍人参、熟地，加远志、枣仁。

【方歌】香贝养荣用四君，四物贝桔香附陈，气血两虚宜多服，筋瘰石疽效如神。

又方：阳燧锭（见首卷烙法）

舒肝溃坚汤失荣证（见瘰历门）

上一页：瘰历溃后方
下一页：失荣证


失荣证 《医宗金鉴》

失荣证

【方歌】失荣耳旁及项肩，起如痰核不动坚，皮色如常日渐大，忧思怒郁火凝然。日久气衰形削瘦，愈溃愈硬现紫斑，腐烂浸淫流血水，疮口翻花治总难。

【注】失荣证，生于耳之前后及肩项。其证初起，状如痰核，推之不动，坚硬如石，皮色如常，日渐长大。由忧思、恚怒、气郁、血逆与火凝结而成，日久难愈，形气渐衰，肌肉削瘦，愈溃愈硬，色现紫斑，腐烂浸淫，渗流血水，疮口开大，努肉高突，形似翻花瘤证。古今虽有治法，终属败证。但不可弃而不治，初宜服和荣散坚丸，外贴阿魏化坚膏，然亦不过苟延岁月而已。

方剂：和荣散坚丸

主治：治失荣，调和荣血，散坚开郁。

组成：川芎白芍（酒炒）

当归 茯苓熟地陈皮 桔梗 香附 白术（土炒，各一钱）人参 甘草（炙）海粉昆布贝母（去心，各五钱）

升麻 红花（各三钱）

夏枯草（熬汤，再加红蜜四两，再熬成膏，一斤）

共研细末，夏枯草膏合丸，如梧桐子大。每服三钱，食远白滚水送下。

身热，加黄芩、柴胡，自汗盗汗去升麻，倍人参，加黄耆。饮食无味，加藿香、砂仁。饮食不化，加山查、麦芽。胸膈痞闷，加泽泻、木香。欬嗽痰气不清，加杏仁、麦冬。口干作渴，加知母、五味子。睡眠不宁，加黄柏、远志、枣仁。惊悸健忘，加茯神、石菖蒲。有汗恶寒，加薄荷、半夏。无汗恶寒，加苍术、藿香。妇人经事不调，加延胡索、丹皮。腹胀不宽，加厚朴、大腹皮。

【方歌】和荣散坚丸消郁，开结益虚理肝脾，八珍贝桔陈香附，昆海升红枯草宜。

又方：阿魏化坚膏

组成：用蟾酥丸药末一料，金头蜈蚣五条，炙黄去头足，共研匀；将太乙膏二十四两，重汤炖化，离火入前药末，搅冷为度。每用时以重汤炖化，用红绢摊贴，半月一换。

轻者渐消，重者亦可少解，常贴可保不致翻花。

【方歌】阿魏化坚消结聚，蟾酥丸料研末细，蜈蚣炙黄太乙膏，炖化搅匀功速极。

又方：太乙膏（见溃疡门）

蟾酥丸钮扣风（见疔疮门）

上一页：上石疽
下一页：钮扣风


钮扣风 《医宗金鉴》

钮扣风

【方歌】钮扣风生胸颈间，风湿结聚搔痒难，延及成片浸汁水，因地而名当癣看。

【注】此证生于颈下天突穴之间。因汗出之后，邪风袭于皮里，起如粟米，搔痒无度，抓破津水，误用水洗，浸淫成片。轻者外敷独胜散、冰硫散，甚者宜服消风散即愈。

方剂：独胜散

组成：芥菜花一味，研细醋调患上。

【方歌】独胜散治钮扣风，已破未破用俱灵，内只芥菜花一味，止痒消肿有奇功。

又方：冰硫散

组成：硫黄（一两）潮脑川椒生白矾（各二钱）

共为细末，先用白萝卜一个，掏空将药填满，用萝卜皮盖之，纸包三、四层，炭火内煨半时许，待冷将药取出，同熟猪脂油调稠，搽患上自愈。

【方歌】冰硫散内首硫黄，潮脑椒矾用最良，萝卜掏空药填满，油调专搽钮扣疮。

又方：消风散

主治：治钮扣风，骚痒无度，抓破津水，亦有津血者。

组成：荆芥 防风 当归生地苦参 苍术（炒）

蝉蜕胡麻仁牛蒡子（炒，研）知母（生）

石膏（〔火段〕，各一钱）甘草（生）

木通（各五分）

水二钟，煎八分，食远服。

【方歌】消风止痒散风湿，木通苍术 苦参知，荆防归蒡蝉膏草，胡麻生地水煎之。

上一页：失荣证
下一页：上中下发背


上中下发背 《医宗金鉴》

上中下发背

【方歌】三发火毒发督经，中发属肝对心生，上发属肺天桂下，下发属肾脐后凝。

【注】上、中、下三发背，俱属督脉经，皆由火毒而成。上发背火毒伤肺，生天柱骨下，一名脾肚发，其形横广如肚。中发背火毒伤肝，生于背心，一名对心发，其形中阔，两头有尖如瓜。下发背火毒伤肾，生于腰中，一名对脐发，其形平漫如龟。其初起皆形如粟米，焮痛麻痒，周身拘急，寒热往来，因循数日，突然大肿，气实者多焮痛，气虚者多麻痒。

初起治法，不论虚实，即宜隔蒜艾灸，灸之不应，则就患顶当肉灸之，至知痛为效，以大化小，移深居浅。灸后用针当疮顶点破一孔，随用拔法，务使毒气内外疏通，庶不致内攻。如有表证，发热恶寒无汗者，宜荆防败毒散汗之；如有里证，发热、恶热、大便燥者，宜内疏黄连汤下之；表里证兼有者，宜神授卫生汤双解之，以减疮势。脓将成，必行托里。如溃破腐肉不去，外贴巴膏以化之。其余治法，俱按痈疽肿疡、溃疡门。盖此三证，无论老少，总以高肿红活、焮痛者为顺；若漫肿塌陷、焦枯紫黑者为逆。

方剂：荆防败毒散（见项部脑疽门）

内疏黄连汤、神授卫生汤（俱见肿疡门）

巴膏（见溃疡门膏药类方）

上一页：钮扣风
下一页：上搭手


上搭手 《医宗金鉴》

上搭手

【方歌】上搭手生肺俞穴，左上名同经有别，右属肺兮左属肝，总由气郁痰热结。

【注】此证生于足太阳膀胱经肺俞穴，在两肩骨之动处。无论左搭手、右搭手，其名虽同，面偏在左者属肝，偏在上者属肺，故曰：经有别也。总由气郁痰热凝结而成，初宜神授卫生汤双解之，次以逍遥散清之，兼以六郁汤调之。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：逍遥散

组成：当归（酒洗）白芍（酒洗）

白茯苓 白术（土炒）

香附（酒炒，各一钱）柴胡（八分）

黄芩（五分）陈皮（一钱）

薄荷（五分）甘草（生，六分）

水二钟，煎八分，食远服。

【方歌】逍遥散能和气血，开郁行滞又消结，归芍苓术香柴芩，陈薄甘草清毒热。

又方：六郁汤

组成：香附（酒炒）茯苓 陈皮半夏（制）

川芎山栀（各一钱）

苍术（炒）缩砂仁 甘草（生，各五分）

姜三片，水二钟，煎八分服。

【方歌】六郁汤能开六郁，取其消痰又行气，芎缩二陈苍山栀，香附 生姜兼化滞。

又方：神授卫生汤（见肿疡门）

上一页：上中下发背
下一页：中搭手


中搭手 《医宗金鉴》

中搭手

【方歌】中搭手生近膏肓，经属膀胱脊骨旁，七情不和愤怒火，虚实寒热细参详。

【注】此证生在脊骨两旁，属足太阳膀胱经膏肓穴，一名龙疽。由七情不和，愤怒火凝而生。遇气寒而实，便燥不渴者，宜一粒金丹温下之；若气热而实，便燥大渴者，宜内疏黄连汤寒下之；若气血虚，疮不能发长者，宜内托黄耆散托补之。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：一粒金丹

组成：木香乳香（各五分）

巴豆霜（一钱五分）沈香（五分）

各为细末和匀，用肥胶枣个半，去皮核，捣烂和药末为丸，如芡实大。每服一丸，细嚼用白滚水，一口将药送下。少顷，再饮白滚水一口，即泻一次；若饮滚水二口，即泻二次。遇胃气壮实，兼毒滞盛者，服药后连饮滚水三、四口，即泻三四次，不可太过。毒滞泻尽，即以米饮补之。

【方歌】一粒金丹疗恶疮，寒实不渴便燥良，木乳沈香巴豆肉，枣肉为丸服即康。

又方：内托黄耆散

组成：当归 白芍（炒）

川芎白术（土炒）

陈皮 穿山甲（炒，研）

皂刺黄耆（各一钱）

槟榔（三分）紫肉桂（五分）

水二钟，煎八分，食前服。

【方歌】内托黄耆治疡虚，托里诸疮用最宜，归芍芎术陈皮桂，山甲槟榔皂刺耆。

又方：内疏黄连汤（见肿疡门）

上一页：上搭手
下一页：下搭手


下搭手 《医宗金鉴》

下搭手

【方歌】下搭手生经膀胱，穴在门肓腰窝旁，房劳过度生毒火，紫陷腐烂透膜肠。

【注】此证发于腰窝旁开三寸，属足太阳膀胱经肓门穴。由房劳过度，有伤肾水，水竭不能制火，火旺以致荣卫不和，逆于肉里而生也。初发红活焮肿，令人寒热往来，口渴烦躁，百节疼痛，宜服仙方活命之，宣解毒火；次服内托黄耆散，托毒发长。将溃内外治法，俱按痈疽肿疡、溃疡门。若初肿腰痛如折，不能俯仰者险；若色紫塌陷，腐烂孔深，透膜透肠者逆。

方剂：仙方活命饮（见肿疡门）

内托黄耆散（见前中搭手）

上一页：中搭手
下一页：莲子发


莲子发 《医宗金鉴》

莲子发

【方歌】莲子发名取象形，胆与膀胱毒化成，形斜平塌侵督重，形长高肿半背轻。

【注】此证一名太阴疽。生于脊背及两胁，属胆与膀胱经，火毒合化凝结而成。若形斜平塌，头侵督脉，尾站肋骨者，属毒重；若形长高肿，偏于半背，中不过督脉，旁不过肋骨，属毒轻。遇气实之人，初宜蟾酥丸，或麦灵丹

汗之，次宜一粒金丹下之；遇气虚之人，初宜仙方活命饮宣解之，次宜内托黄耆散托补之。其余内外治法，俱宜按痈疽肿疡、溃疡门。

方剂：蟾酥丸（见疔疮门）

仙方活命饮（见肿疡门）

一粒金丹、内托黄耆散（俱见前中搭手）

麦灵丹（见肿疡门）

上一页：下搭手
下一页：蜂蜜发


蜂蜜发 《医宗金鉴》

蜂蜜发

【方歌】蜂窝发似蜂房形，每在肩后脊旁生，此证最忌头向上，急清心火免内攻。

【注】此证多生肩后及脊旁，形似蜂房。由脾经积热，更兼心火凝结成毒。初起高肿如龟形，胖胀半背者轻；疮势横斜漫大者重。宜服内疏黄连汤。若头尖向上，属心火热极，防毒火内攻藏府。亦有疮形长若尺许，根横满背，名为竟体疽，属毒甚险。初觉宜急服黄连消毒饮，清心解毒，庶免内攻。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：内疏黄连汤（见肿疡门）

黄连消毒饮（见头部百面会疽）

上一页：莲子发
下一页：阴阳二气疽


阴阳二气疽 《医宗金鉴》

阴阳二气疽

【方歌】阴阳二气疽脊旁，肿消软硬变不常，七情内乖逆荣卫，如期脓溃自无妨。

【注】此证生于脊背之旁，乍脓乍消，时软时硬。由七情内乖，荣卫不和而生也。初发令人寒热往来，若大渴神清，高肿脉洪，二七脓成，溃破者顺；若不渴神昏，漫肿脉细，应期无脓，饮食不思者逆。初服夺命丹以退寒热，次服仙方活命饮。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：夺命丹

组成：轻粉白砒（面裹，火煨）

麝香（各五分）白矾（〔火段〕）

辰砂（为衣）血竭（各一钱）

雄黄（二钱）

蟾酥（干者，酒化入药，二钱）

乳香没药寒水石（〔火段〕）铜绿（各二钱）

蜗牛（连壳，二十一个）

上为细末，先将蜗牛研烂如泥，匀合前药。丸如不成，加好黄酒少许，打三、五百下为丸，如绿豆大。每服二、三丸，先用葱白一寸，令病者嚼烂，自吐于手心内，男用左手，女用上手，将药丸裹入葱泥内，用无灰酒一大钟，温热送下，被盖汗出为度。重者不过三服，不可多用。

【方歌】夺命丹中粉麝香，砒矾砂竭共雄黄，蟾酥乳没兼寒水，铜缘蜗牛用最良。

又方：仙方活命饮（见肿疡门）

上一页：蜂蜜发
下一页：串疽


串疽 《医宗金鉴》

串疽

【方歌】串疽生于背胁间，连发相患色依然，漫肿渐红多〔兴〕痛，积愤郁火是其原。

【注】此证生于背胁之间，初发一处，其后挨次发出二、三处，形虽不同，而色仍同也。溃后多相串通，故又名老鼠钻，又名游走血脾痈。初发漫肿无头，皮色如常，渐肿渐透红色，多疼牵引旁处〔兴〕痛，因积愤郁火而成也。初服仙方活命饮，宣解郁毒。其次内外治法，俱按痈疽肿疡、溃疡门。

方剂：仙方活命饮（见肿疡门）

上一页：阴阳二气疽
下一页：酒毒发


酒毒发 《医宗金鉴》

酒毒发

【方歌】酒毒发生满背间，皮色不变如弹拳，坚硬麻木痛彻内，药酒厚味使之然。

【注】此证生于脊背，皮色不变，累累如弹如拳，坚硬如石，时麻时木，痛彻五内，二便涩滞，周身拘急，数日后头面手足虚肿，泄泻似痢。总由过饮药酒，更兼厚味积毒所致。初起宜服连翘消毒饮，次服内疏黄连汤。其证或消或溃，须宜速治为顺；若迁延日久，不消不溃，必腐烂筋骨，即成逆证。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：连翘消毒饮组成：连翘（去心）栀子 桔梗 赤芍 当归元参射干 黄芩 红花 葛根 陈皮（各一钱）甘草（生，五分）

大黄（初起便燥者加一钱）花粉（一钱）

水二钟，煎八分，食远服。有痰者，加竹茹一钱。

【方歌】连翘消毒疗诸疮，能解酒毒葛大黄，红花栀桔元参草，芍芩花粉射陈当。

又方：内疏黄连汤（见肿疡门）

上一页：串疽
下一页：连珠发


连珠发 《医宗金鉴》

连珠发

【方歌】连珠毒发贯珠形，在背微疼色淡红，发时尿闭少腹满，阴囊作肿百节疼。

【注】此证生于背，不论左右，连肿三、五块，形若贯珠。由荣血火毒，或酒色过度而成。其疮微痛，皮色淡红，发时少腹胀满，小水闭涩，阴囊作肿，百节疼痛。初起宜服神授卫生汤加木通、车前。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：神授卫生汤（见肿疡门）

上一页：酒毒发
下一页：丹毒发


丹毒发 《医宗金鉴》

丹毒发

【方歌】丹毒发如汤火伤，细癗赤晕渴非常，丹石刚剂致此证，红活者生紫黯亡。

【注】此证生于背，形如汤火所伤，细癗无数，赤晕延开，发时其渴非常，由素服丹石刚剂所致。初服黄连消毒饮，兼国老膏服之，外用牛肉薄片贴之。其色红活鲜润，神清者生；若紫黯神昏，更兼脉躁、膨胀、呕哕者亡。

方剂：国老膏

组成：甘草（大者，二斤）

捶碎，河水浸一宿，揉令浆汁浓，去尽筋渣，再用绢滤过；银器内慢火熬成膏，用磁罐收贮。每服三钱，无灰温酒调下，或白滚水亦可。

【方歌】国老膏解丹石毒，诸疮用此肿即消，甘草二斤河水泡，取汁熬膏温酒调。

又方：黄连消毒饮（见头部百会疽）

上一页：连珠发
下一页：禽疽


禽疽 《医宗金鉴》

禽疽

【方歌】禽疽毒由时气成，数块似疹色紫红，背生形如拳打状，拘急麻木不作疼。

【注】此疽之毒，由时气风热而成。始发数块如疹，其色紫红，在背而生，形如拳打之状，脊背麻木拘急，并不作痛。神清脉和，服药得汗者顺；若神昏脉躁，或微或代，发寒齿噤者逆。初宜急服仙方活命饮加羌活、独活汗之，外敷二味拔毒散，或蝌蚪拔毒散消之。若漫肿不溃，即服托里透脓汤。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：仙方活命饮、二味拔毒散、蝌蚪拔毒散（俱见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：丹毒发
下一页：痰注发


痰注发 《医宗金鉴》

痰注发

【方歌】痰注发如布袋形，按之木硬觉微疼，其发不红亦不热，湿痰七情郁滞成。

【注】此证发于脊背，长形如布袋，短形如冬瓜，按之木硬，微觉疼痛，不热不红，皮色如常。由湿痰、七情，郁滞凝结于肌肉之分，日积深久而成。初起宜服疮科流气饮，外贴金凤化痰膏消之。如此久远疲顽，治之不消者，届期要溃。治法俱按痈疽溃疡门。

方剂：疮科流气饮组成：人参 厚朴（姜制）

桔梗 防风紫苏黄耆（盐水炒）

枳壳（麸炒）当归 白芍（酒炒）肉桂 乌药 甘草（各七分）

川芎南木香 白芷 槟榔（各五分）

引用生姜一片，水二钟，煎八分温服。

【方歌】流气饮舒痰涎壅，人参朴桔芷防风，苏耆壳桂木香草，乌药 槟榔归芍芎。

又方：金凤化痰膏

组成：凤仙花（去青蒂，研末，一捧）

大葱自然汁（一茶钟）好米醋（一茶钟）

广胶（切如米粒大，入葱汁内泡之，三钱）

人中白（火微〔火段〕存性，研末，八钱）

先将葱汁、米醋、广胶投入锅内熬化，次下凤仙花末熬成膏，再入人中白末，将锅离火不时搅匀。用时以重汤炖化，量痰包之大小，薄纸摊贴，候膏自落，再换新膏。

【方歌】金凤化痰消硬坚，湿痰串注贴更痊，凤仙中白广胶醋，葱汁同熬用纸摊。

上一页：禽疽
下一页：黄瓜痈


黄瓜痈 《医宗金鉴》

黄瓜痈

【方歌】黄瓜痈在背旁生，脾火色红黄瓜形，肿高寸余长尺许，四肢麻木引心疼。

【注】此证生于背旁，一名肉龟，由脾火积毒而成。皮肉色红，状若黄瓜，肿高寸余，长可尺许，四肢麻木，疼痛引心。红活速溃者顺；紫陷脉微，自汗谵语，坚硬溃迟者逆。初起宜服仙方活命饮，加羌活、柴胡或夺命丹治之。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：仙方活命饮（见肿疡门）

夺命丹（见阴阳二气疽）

上一页：痰注发
下一页：肾俞发


肾俞发 《医宗金鉴》

肾俞发

【方歌】肾俞发生肾俞穴，单者酒色兼湿热，房劳怒火则双生，红活黑陷顺逆别。

【注】此证生肾俞穴，在腰骨两旁陷肉虚，有单有双。单者由酒色湿热而成，双者由房劳怒火而发。若疮形红活高肿，十四日生脓属顺；若疮形紫黑，干枯坚硬，应期无脓属逆。或脓稀伤膜者，系真阳血气大亏。初宜服人参养荣汤，或加减八味丸以救其源。其顺逆内外治法，俱按痈疽肿疡、溃疡门。

方剂：人参养荣汤、加减八味丸（俱见溃疡门）

上一页：黄瓜痈
下一页：中石疽


中石疽 《医宗金鉴》

中石疽

【方歌】石疽寒凝瘀血聚，生于腰胯最缠绵，坚硬如石皮不变，时觉木痛消溃难。

【注】此证由寒气瘀血凝结，生于腰胯之间，缠绵难以收功。

其疽时觉木痛，难消难溃，坚硬如石，皮色不变。初宜内服没药丸，外用鲜商陆捣烂，贴于患处治之，随用艾壮当顶灸之，以软为度。溃后按痈疽溃疡治法。

方剂：没药丸

组成：桃仁（炒，一两）乳香没药川芎川椒（去目及合口者）当归 赤芍（各五钱）

自然铜（火烧醋淬七次，二钱五分）

共研细末，用黄蜡二两，火化开入药末，不住手搅匀，丸如弹子大。每用一丸，以好酒一钟，将药化开，煎至五分，乘热服下。

【方歌】没药丸治中石疽，乳没桃芎归芍宜，川椒自然铜黄蜡，用酒服之行血瘀。

上一页：肾俞发
下一页：缠腰火丹


缠腰火丹 《医宗金鉴》

缠腰火丹

【方歌】缠腰火丹蛇串名，干湿红黄似珠形，肝心脾肺风热湿，缠腰已遍不能生。

【注】此证俗名蛇串疮，有干湿不同，红黄之异，皆如累累珠形。干者色红赤，形如云片，上起风粟，作痒发热。此属肝心二经风火，治宜龙胆泻肝汤；湿者色黄白，水疱大小不等，作烂流水，较干者多疼，此属脾肺二经湿热，治宜除湿胃苓汤。若腰肋生之，系肝火妄动，宜用柴胡清肝汤治之。其间小疱，用线针穿破，外用柏叶散敷之；若不速治，缠腰已遍，毒气入脐，令人膨胀，闷呕者逆。

方剂：龙胆泻肝汤

组成：龙胆草连翘（去心）

生地泽泻（各一钱）

车前子木通黄芩 黄连 当归 栀子（生研）

甘草（生，各五分）生军（便秘加之，二钱）

水二钟，煎八分，食前服。

【方歌】龙胆泻肝火丹生，形如云片粟多红，芩连栀胆车归尾，生地军翘泻木通。

又方：除湿胃芩汤

组成：苍术（炒）厚朴（姜炒）

陈皮 猪苓 泽泻赤茯苓 白术（土炒）滑石 防风山栀子（生研）

木通（各一钱）肉桂 甘草（生，各三分）

水二钟，灯心五十寸，煎八分，食前服。

【方歌】除湿胃苓火丹疮，脾肺湿热疱白黄，胃苓汤用通栀子，滑石 防风共作汤。

又方：柏叶散

组成：侧柏叶（炒黄为末）蚯蚓粪（韭菜地内者佳）

黄柏 大黄（各五钱）

雄黄 赤小豆 轻粉（各三钱）

上为细末，新汲水调搽，香油调搽更效。

【方歌】柏叶散搽火丹方，大黄赤豆柏雄黄，柏叶轻粉蚯蚓粪，研末香油调更良。

又方：柴胡清肝汤（见头部鬓疽）

上一页：中石疽
下一页：眼胞菌毒


眼胞菌毒 《医宗金鉴》

眼胞菌毒

【方歌】菌毒生于眼睫边，如菌黄亮水疱圆，头大蒂小渐垂出，脾湿郁热结凝坚。

【注】此证生于上下眼胞睫边，初如菌形，头大蒂小，黄亮水疱，或有头小蒂大者，渐长垂出，坚凝不痛；有缠绵经年不愈者，以致目病。盖眼胞属脾，其经素有湿热，思郁气结而生也。初起宜用清凉圆洗即消。有经年皮厚，消之不应者，法当用软绵纸蘸水润眼皮菌毒处，少顷，用左手大指甲垫于患根，上手持铍针尖头齐根切下，血出不纺，即用翠云锭磨浓涂之，其血即止，内服凉膈清脾饮。忌海腥、煎炒。

方剂：清凉圆组成：当归尾石菖蒲 赤芍药（各二钱）川黄连（生）

地肤子杏仁（生，各一钱）

羌活（五分）胆矾（二分）

共研粗末，以大红绸包之，如樱桃大，甜滚水浸泡，乘热蘸洗，勿见尘土。

【方歌】清凉圆内用川连，归尾菖蒲芍胆矾，羌活杏仁地肤子，菌毒初起洗之痊。

方剂：翠云锭子组成：杭粉（五两）铜绿黄连（各一两）轻粉（一钱）

共为细末，用糯米百粒，水一碗，煎半碗去米；再煎至三分，和药作锭，阴干。用时水磨令浓，以鸡翎蘸涂患处。

【方歌】翠云锭子能止血，铜绿轻杭黄连强，共为细末和成锭，菌毒切后涂之良。

又方：凉膈清脾饮组成：生地黄连翘（去心）

栀子（生研）薄荷 荆芥 防风石膏（〔火段〕）黄芩 赤芍（各一钱）甘草水二钟，灯心二十根，煎八分，食远服。

【方歌】凉膈清脾生地黄，连翘 栀子薄荆防，石膏芩芍兼甘草，医治菌毒服即康。

上一页：缠腰火丹
下一页：眼丹


眼丹 《医宗金鉴》

眼丹

【方歌】眼丹眼胞上下生，红热肿痛软偏风，焮热紫硬偏于热，荆防败毒服有功。

【注】此证由脾胃湿热，受风而成，红肿疼痛。若肿软下垂，不能视物者，偏于风盛也，浮肿易消；若焮红色，紫坚硬者，偏于热盛也，肿硬难消。初起俱宜荆防败毒散散

其风。口渴便燥者，宜内疏黄连汤泻其热；有日久消之不应者，宜服透脓散，脓熟针之。肿用如意金黄散洗之，溃用琥珀膏或白膏药贴之。此证宜速溃，迟则溃深穿透眼胞，成瘘难敛。

方剂：荆防败毒散（见项部脑疽）

内疏黄连汤、如意金黄散、透脓散（俱见肿疡门）

琥珀膏（见头部发际疮）

白膏药（见溃疡门）

上一页：眼胞菌毒
下一页：针眼


针眼 《医宗金鉴》

针眼

【方歌】针眼眼睫豆粒形，轻者洗消脓不成，甚则赤痛脓针愈，砍后风侵浮肿生。

【注】此证生于眼皮毛睫间，由脾经风热而成，形如豆粒有尖。初起轻者宜用如意金黄散，盐汤冲洗，脓不成即消矣。风热甚者，色赤多痛，洗之不消，脓已成也，候熟针之，贴黄连膏。亦有破后邪风侵入疮口，令人头面浮肿、目赤涩痛者，外仍洗之，内服芎皮散即愈。

方剂：芎皮散

组成：川芎（二两）青皮（一两）

共为末，每服二钱，菊花汤调服。外以桔矾末，鸡子清调敷肿处。又用南星末，同生地黄捣膏，贴太阳穴自消。

【方歌】芎皮散内用川芎，青皮减半用最灵，为末菊花汤调服，医治针眼自成功。

又方：如意金黄散（见肿疡门）

黄连膏（见鼻部鼻疮内）

上一页：眼丹
下一页：眼胞痰核


眼胞痰核 《医宗金鉴》

眼胞痰核

【方歌】眼胞痰核湿气郁，核结如枣如豆形，皮里肉外推之动，皮色如常硬不疼。

【注】此证结于上下眼胞，皮里肉外，其形大者如枣，小者如豆，推之移动，皮色如常，硬肿不疼，由湿痰气郁而成。宜服化坚二陈丸，外用生南星蘸醋磨浓，频涂眼皮，日数浅者即消。日数深者虽不能消，常涂令皮薄，微微拨损，以手指甲挤出如白粉汁即消，贴贝叶膏收口。从眼皮里溃破者难敛。

方剂：化坚二陈丸

组成：陈皮半夏（制，各一两）

白僵蚕（炒，二两）白茯苓（一两五钱）

甘草（生，三钱）川黄连（三钱）

共研细末，荷叶叶汤合丸，如梧桐子大。每服二钱，白滚水送下。

【方歌】化坚二陈丸消痰，周身结核服更痊，陈皮半夏茯苓草，僵蚕 荷叶川黄连。

又方：贝叶膏（见溃疡门）

上一页：针眼
下一页：椒疮粟疮


椒疮粟疮 《医宗金鉴》

椒疮粟疮

【方歌】椒疮粟疮生胞里，脾胃血热是根苗，粟疮黄软湿易散，椒疮赤硬热难消。

【注】此二证生于眼胞之里，虽皆由脾胃血热所致。然粟疮偏于湿盛，故色黄形软，其证易愈；椒疮偏于热盛，故色赤形硬，其疮难消。俱宜服清脾凉血汤，外以清凉圆洗之。若眼皮里有红丝堆累者，乃血热有瘀也，法以灯草刮疮处，令血出即愈。

方剂：清脾凉血汤

组成：荆芥 防风 赤芍黑参陈皮 蝉蜕 苍术（炒）白鲜皮（各一钱）

连翘（去心）生大黄（酒洗，各一钱五分）

厚朴（姜炒）甘草（生，各五分）

竹叶三十片，水煎，食远服。

【方歌】清脾凉血椒粟疮，厚朴 陈皮翘芍苍，蝉蜕黑参荆防草，白鲜皮与生大黄。

又方：清凉圆（见菌毒）

上一页：眼胞痰核
下一页：皮翻证


皮翻证 《医宗金鉴》

皮翻证

【方歌】皮翻证系眼胞翻，状如舌舐唇一般，翻因胞肿睫紧故，血壅气滞胃经原。

【注】此证由胃经血壅气滞而成，小儿多有之。眼皮外翻，如以舌舐唇之状。又如痘风眼烂，胞肿弦紧者，则眼皮亦翻。治宜泻脾胃之积热，以泻黄散服之即愈。亦有内翻者，即目科拳毛倒睫。弦弛不内外翻者，即目科胞垂难视之证也。

方剂：泻黄散

组成：石膏（〔火段〕，五钱）栀子仁（生，一两）

甘草（生，三两）

防风（酒拌，微炒香，二两）

豨莶草（酒蒸，晒干，四两）

共研细末，壮人二钱，弱人一钱，小儿六、七分，白滚水调下。

【方歌】泻黄散治皮翻证，石膏栀子草防风，豨莶草同研细末，滚水调下有奇功。

上一页：椒疮粟疮
下一页：漏睛疮


漏睛疮 《医宗金鉴》

漏睛疮

【方歌】漏睛疮在大眦生，肝热风湿病睛明，红肿痛溃脓稠易，青黑脓稀难长平。

【注】此证生于目大眦，由肝热风湿病，发于太阳膀胱经睛明穴。其穴之处，系藏泪之所，初起如豆如枣，红肿疼痛，疮势虽小，根源甚深。溃破出粘白脓者顺；出青黑脓或如膏者险。初宜服疏风清肝汤，溃后用黄灵药，捻入疮口，兼贴万应膏，其口渐渐收敛。有脓从大眦内出者，成漏难敛，亦有疮口过出泪液，以致内目干涩者，收敛更迟；若溃断眼边弦者不治。

方剂：疏风清肝汤

组成：当归尾赤芍 荆芥穗防风川芎菊花生栀子 薄荷（各一钱）

柴胡 连翘（去心）

金银花（二钱）甘草（生，五分）

灯心五十寸，水煎，食远服。

【方歌】疏风清肝漏睛疮，又除肝热散风强，归芍银花芎菊草，柴翘栀子薄荆防。

又方：黄灵药、万应膏（俱见溃疡门）

上一页：皮翻证
下一页：目中努肉


目中努肉 《医宗金鉴》

目中努肉

【方歌】目中努肉心火成，实火大眦色深红，小眦红丝淡虚火，努肉时觉或胀疼。

【注】此证生于目两眦，瘀肉努出，时觉疼痛，总属心火所成。然火有虚实，如大眦红肉色深红者，心经实火也，宜黑参汤服之；小眦红丝色淡红者，心经虚火也，宜决明散主之。外俱用清凉圆泡洗，久久自愈。

方剂：黑参汤

组成：黑参苦参 栀子 菊花 黄连 枳壳（麸炒）

草决明车前子 防风 大黄（炒）

升麻（各二钱）

水煎，食后服。

【方歌】黑参汤治大赀疼，内生努肉实火成，苦参栀菊黄连壳，草决车防大黄升。

又方：决明散

组成：玉竹 黄连 枳壳（麸炒）川芎甘草（生）羚羊角（镑，各一两）

车前子 青葙子草决明（各五钱）

共研细末，每服三钱。食后服，卧时再用一服。

【方歌】决明努肉虚火攻，玉竹 黄连 枳壳芎，车前青葙羚羊草，研末水调最有功。

又方：清凉图（见菌毒）

上一页：漏睛疮
下一页：鼻疽


鼻疽 《医宗金鉴》

鼻疽

【方歌】鼻疽生于鼻柱间，肺经郁火发督原，坚硬色紫常木痛，千金仙方托里痊。

【注】此证生于鼻柱，属督脉经，鼻为肺窍，故又属肺，由肺经郁火凝结而成。坚硬色紫，时觉木痛。初宜服千金漏芦汤，宣解郁毒；次用仙方活命饮，加栀子、木通、薄荷、桔梗消之。若肿痛不减，势欲作脓，则宜托里透脓汤主之。外治法按痈疽溃疡门。

方剂：千金漏芦汤

组成：漏芦（一两）枳壳（麸炒，一两）

朴硝（一两）大黄（一两五钱）

甘草（生，一两）麻黄（一两）

黄芩（一两）白蔹（一两）

连翘（去心，一两）升麻（一两）

共研末，每用二钱，水一钟，姜三片，薄荷叶一钱，煎五分温服，以取便利为度。

【方歌】千金漏芦湿疽发，色紫坚疼效更嘉，漏芦 枳壳硝黄草，麻芩白蔹翘升麻。

又方：仙方活命饮（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：目中努肉
下一页：鼻疔


鼻疔 《医宗金鉴》

鼻疔

【方歌】鼻疔生在鼻孔中，鼻窍肿引脑门疼，甚则唇腮俱浮肿，肺经火毒蟾离宫。

【注】此证生于鼻孔内，鼻窍肿塞，胀痛引脑门，甚则唇腮俱作浮肿，由肺经火毒，凝结而成。宜蟾酥丸汗之，再用蟾酥丸细研末，吹入鼻窍。若肿硬外发，用离宫锭涂之。此证初起之时，须当速治，迟则毒气内攻，以致神昏、呕哕，鼻肿如瓶者逆。

方剂：蟾酥丸（见疔疮门）

离宫锭（见肿疡门）

上一页：鼻疽
下一页：鼻渊


鼻渊 《医宗金鉴》

鼻渊

【方歌】鼻渊浊涕流鼻中，久淋血水秽而腥，胆热移脑风寒火，控脑砂因蚀脑虫。

【注】此证内因胆经之热，移于脑髓，外因风寒凝郁火邪而成。鼻窍中时流黄色浊涕，宜奇授藿香丸服之。若久而不愈，鼻中淋沥腥秽血水，头眩虚晕而痛者，必系虫蚀脑也，即名控脑砂，宜天罗散服之。但此证久则必虚，当以补中益气汤兼服之即效。

方剂：奇授藿香丸

组成：藿香连枝叶（八两）

研细末，雄猪胆汁和丸，如梧桐子大。每服五钱，食后苍耳子汤下，或黄酒送下。

【方歌】奇授藿香鼻渊流，浊涕淋漓久不休，猪胆汁合藿香末，苍耳汤下患可瘳。

又方：天罗散

组成：丝瓜藤（近根处者，烧存性）

为末，每用三钱，食后黄酒送下。

【方歌】天罗虫蚀脑髓中，头痛鼻流血水腥，丝瓜根烧研细末，黄酒调服惯杀虫。

又方：补中益气汤（见溃疡门）

上一页：鼻疔
下一页：鼻匿疮


鼻匿疮 《医宗金鉴》

鼻匿疮

【方歌】鼻匿疮多小儿生，鼻下两旁斑烂形，总由风热客于肺，脓汁浸淫痒不疼。

【注】此证多生小儿鼻下两旁，色紫斑烂，由风热客于肺经。

脓汁浸淫，痒而不痛，宜服泽泻散，外搽青蛤散即愈。

方剂：泽泻散

组成：泽泻 郁金山栀（生）甘草（生，各一钱）

共研末，每服一钱，甘草煎汤调下。

【方歌】泽泻散治鼻〔匿〕患，脓汁浸淫肺火毒，泽泻 郁金栀草末，甘草煎汤调送服。

又方：青蛤散

组成：蛤粉（〔火段〕，一两）青黛（三钱）

石膏（〔火段〕，一两）轻粉 黄柏（生末，各五钱）

共研细末，先用香油调成块，次加凉水调稀，薄涂疮处。

【方歌】青蛤散涂鼻〔匿〕消，蛤粉青黛〔火段〕石膏，轻粉 黄柏研极细，香油拌块凉水调。

上一页：鼻渊
下一页：鼻疮


鼻疮 《医宗金鉴》

鼻疮

【方歌】鼻疮肺热生鼻中，燥干如火微肿疼，内服黄芩外定痛，燥干黄连膏润灵。

【注】此证生于鼻窍内，初觉干燥疼痛，状如粟粒，甚则鼻外色红微，肿痛似火灸。由肺经壅热，上攻鼻窍，聚而不散，致成此疮。内宜黄芩汤清之，外用油纸捻粘辰砂定痛散，送入鼻孔内。若干燥者，黄连膏抹之立效。

方剂：黄芩汤

组成：黄芩（酒炒，二钱）甘草（生，五分）

麦冬（去心，一钱）桑白皮（生，一钱）

栀子（连皮酒炒，一钱五分）连翘（去心）

赤芍 桔梗 薄荷 荆芥穗（各一钱）

水煎，食后服。

【方歌】黄芩汤医肺火盛，鼻内生疮赤肿疼，芩草麦冬桑栀翘，赤芍 桔梗 薄荷荆。

又方：辰砂定痛散

组成：辰砂（末，五分）冰片（二分）

胡黄连（末，二两）石膏（〔火段〕）

共研细末。

【方歌】辰砂定痛鼻疮干，冰片胡连膏〔火段〕研，油纸捻药入鼻孔，消疼散热效通仙。

又方：黄连膏

组成：黄连（三钱）当归尾（五钱）

生地（一两）黄柏（三钱）

姜黄（三钱）

香油十二两，将药炸枯，捞去渣；下黄蜡四两溶化尽，用夏布将油滤净，倾入磁碗内，以柳枝不时搅之，候凝为度。

【方歌】黄连膏润诸燥疮，归尾生地柏姜黄，油炸去渣加黄蜡，布滤搅凝涂抹强。

上一页：鼻匿疮
下一页：鼻痔


鼻痔 《医宗金鉴》

鼻痔

【方歌】鼻痔初起榴子形，久垂紫硬碍气通，肺经风湿热郁滞，内服辛夷外点平。

【注】此证生于鼻内，形如石榴子，渐大下垂，色紫微硬，撑塞鼻孔，碍人气息难通。由肺经风湿热郁，凝滞而成。

内服辛夷清肺饮，以清肺热；外以硵砂散，逐日点之，渐化为水而愈。宜戒厚味、暴怒，庶不再发。

方剂：辛夷清肺饮组成：辛夷（六分）甘草（生，五分）

石膏（〔火段〕）知母 栀子（生研）黄芩（各一钱）

枇杷叶（去毛，蜜炙，三片）升麻（三分）

百合 麦冬（去心，各一钱）

水二钟，煎八分，食远服。或加羌活、防风、连翘、薄荷。

【方歌】鼻痔辛夷清肺饮，辛草膏知栀子芩，枇杷升麻 百合麦，或加羌活翘薄斟。

又方：硵砂散（见耳部耳痔内）

上一页：鼻疮
下一页：肺风粉刺


肺风粉刺 《医宗金鉴》

肺风粉刺

【方歌】肺风粉刺肺经热，面鼻疙瘩赤肿疼，破出粉汁或结屑，枇杷颠倒自收功。

【注】此证由肺经血热而成。每发于面鼻，起碎疙瘩，形如黍屑，色赤肿痛，破出白粉汁，日久皆成白屑，形如黍米白屑。宜内服枇杷清肺饮，外敷颠倒散，缓缓自收功也。

方剂：枇杷清肺饮组成：人参（三分）

枇杷叶（刷去毛，蜜炙，二钱）

甘草（生，三分）黄连（一钱）

桑白皮（鲜者佳，二钱）黄柏（一钱）

水一钟半，煎七分，食远服。

【方歌】枇杷清肺枇杷叶，参草黄连 桑白皮，黄柏同煎食远服，肺风粉刺尽皆宜。

又方：巅倒散

组成：大黄 硫黄（各等分）

研细末，共合一处，再研匀，以凉水调敷。

【方歌】颠倒散敷功效极，大黄 硫黄各研细，等分再匀凉水调，专医酒齄肺风刺。

上一页：鼻痔
下一页：酒疱鼻


酒疱鼻 《医宗金鉴》

酒疱鼻

【方歌】酒齄鼻生准及边，胃火熏肺外受寒，血凝初红久紫黑，宣郁活瘀缓缓痊。

【注】此证生于鼻准头，及鼻两边。由胃火熏肺，更因风寒外束，血瘀凝结。故先红后紫，久变为黑，最为缠绵。治宜宣肺中郁气，化滞血，如麻黄宣肺酒、凉血四物汤俱可选用，使荣卫流通，以滋新血。再以颠倒散，敷于患处。若日久不愈，以栀子仁丸服之，缓缓取愈。

方剂：麻黄宣肺酒组成：麻黄 麻黄根（各二两）

头生酒五壶，将药入酒内，重汤煮三炷香，露一宿，早晚各饮三五杯，至三五日出脓成疮；十余日则脓尽，脓尽则红色退，先黄后白而愈。

【方歌】麻黄宣肺酒齄鼻，血热上注外寒瘀，麻黄并根入酒泡，重汤煮饮效不虚。

又方：凉血四物汤

组成：当归生地川芎赤芍 黄芩（酒炒）赤茯苓 陈皮 红花（酒洗）　甘草（生，一钱）

水二钟，姜三片，煎八分，加酒一杯，调五灵脂末二钱，热服。气弱者，加酒炒黄耆二钱立效。

【方歌】凉血四物齄鼻红，散瘀化滞又调荣，芩苓四物陈红草，姜煎加酒入五灵。

又方：栀子仁丸

组成：栀子仁研末，黄蜡溶化和丸，如弹子大。每服一丸，茶清嚼下，忌辛辣之物。

【方歌】栀子仁丸齄鼻赤，紫黑缠绵皆可施，栀子为末黄蜡化，丸如弹子茶清食。

又方：颠倒散（见肺风粉刺）

上一页：肺风粉刺
下一页：黑疔


黑疔 《医宗金鉴》

黑疔

【方歌】黑疔暗藏耳窍生，色黑根深椒目形，痛如锥刺引腮脑，破流血水火毒攻。

【注】此证生于耳窍暗藏之处，由肾经火毒所发，亦有因服丹

石热药，积毒而成者。色黑根深，形如椒目，疼如锥刺，痛引腮脑，破流血水，急服蟾酥丸汗之。再用蟾酥丸

水调浓，滴于耳窍内，立效。毒甚者以黄连消毒饮疏解之，黄连解毒汤清之即瘥。

方剂：黄连解毒汤

组成：黄连 黄芩 黄柏生栀子（研，各一钱五分）

水煎热服。

【方歌】黄连解毒焮痛疮，诸般疔毒烦躁狂，黄连芩柏生栀子，四味煎服保安康。

又方：蟾酥丸（见疔疮门）

黄连消毒饮（见头部百会疽）

上一页：酒疱鼻
下一页：耳疳


耳疳 《医宗金鉴》

耳疳

【方歌】耳疳时出黑臭脓，青震白缠黄色聤，胃湿相兼肝经火，红风偏肝血热成。

【注】此证耳内闷肿出脓，因脓色不一，而名亦各殊。如出黑色臭脓者，名耳疳；出青脓者，名震耳；出白脓者，名缠耳；出黄脓者，名聤耳，俱由胃湿与肝火相兼而成。

宜柴胡清肝汤主之。气实火盛者，以龙胆泻肝汤服之。

惟风耳则出红脓，偏于肝经血热，宜用四物汤加丹皮、石菖蒲服之。外俱用酱茄内里然油滴之，俟脓净换滴耳油，时时滴入，肿消生肌自愈。

方剂：滴耳油组成：核桃仁研烂，拧油去渣，得油一钱，兑冰片二分。每用少许，滴于耳内。

【方歌】滴耳油治耳疳证，脓净滴之效更深，核桃拧油消肿痛，冰片发散热通神。

又方：柴胡清肝汤（见前鬓疽）

龙胆泻肝汤（见腰部缠腰火丹）

四物汤（见疮疡门）

上一页：黑疔
下一页：耳衄


耳衄 《医宗金鉴》

耳衄

【方歌】耳衄上焦血热成，鲜血时流耳窍中，肝火柴胡清肝治，胃热生地麦门冬。

【注】此证由上焦血热所致，耳窍中时流鲜血。若肝脉弦数者，以柴胡清肝汤服之；肾脉虚数者，以生地麦冬饮主之。总以凉血为急，乃抽薪止沸之法也。外以神塞丸塞之即瘥。

方剂：生地麦冬饮组成：生地黄 麦冬（去心，各五钱）

水二钟，煎八分，食后服。

【方歌】生地麦冬耳衄鲜，上焦血热是其原，各用五钱煎食后，清肺降火保平安。

又方：神塞丸

组成：麝香（一分）生白矾（一钱）

沈香（三分）糯米（五十粒）

共研细末，面糊为丸，如梧桐子大。每丸薄绵裹之，如左耳出血塞右鼻，右耳出血塞左鼻；右鼻出血塞右耳，右鼻出血塞左耳；两耳俱出血塞两鼻，两鼻俱出血塞两耳。

【方歌】神塞麝香生白矾，沈糯同研面糊丸，大如梧子薄绵裹，塞入耳鼻衄血痊。

又方：柴胡清肝汤（见前鬓疽）

上一页：耳疳
下一页：耳痔耳蕈耳挺


耳痔耳蕈耳挺 《医宗金鉴》

耳痔耳蕈耳挺

【方歌】耳痔蕈挺耳窍生，肝肾胃火凝结成，微肿闷疼皮损破，塞久令人必重听。

【注】此三证皆生耳内，耳痔形如樱桃，亦有形如羊奶者；耳蕈形类初生麻菇，头大蒂小；耳挺形若枣核，细条而长，努出耳外。俱由肝经怒火、肾经相火、胃经积火凝结而成。微肿闷疼，色红皮破，不当触犯偶犯之，痛引脑巅。皆宜服栀子清肝汤，外用硵砂散点之，渐渐消化。

方剂：栀子清肝汤

组成：栀子（生研）川芎当归 柴胡 白芍（酒炒）丹皮（各一钱）

甘草（生，五分）石膏（〔火段〕）

牛蒡子（炒，研，各一钱）黄芩 黄连（各五分）

水二钟，煎八分，食后服。

【方歌】栀子清肝蕈痔挺，肾肝胃火忿怒成，芎归柴芍丹皮草，膏蒡芩连用有功。

又方：硵砂散

组成：硵砂（一钱）轻粉 雄黄（各三钱）冰片（五厘）

共研细末，水调浓，用谷草细梗咬毛，蘸点痔上。

【方歌】硵砂散实有奇功，痔蕈挺在耳内生，轻片硵雄研为末，水调点痔消缩形。

上一页：耳衄
下一页：旋耳疮


旋耳疮 《医宗金鉴》

旋耳疮

【方歌】旋耳疮生耳后缝，疮延上下连耳疼，状如刀裂因湿热，穿粉散搽即成功。

【注】此证生于耳后缝间，延及耳折，上下如刀裂之状，色红时津黄水，由胆、脾湿热所致。然此疮月盈则疮盛，月亏则疮衰，随月盈亏，是以又名月蚀疮也。宜穿粉散搽之，即可成功。

方剂：穿粉散

组成：轻粉（研，隔纸微炒）穿山甲（炙）

铅粉黄丹（水飞过，各三钱）

共研极细末，香油调敷。

【方歌】穿粉散敷旋耳疮，清热渗湿油调良，轻粉研细隔纸炒，穿山甲共铅粉黄。

上一页：耳痔耳蕈耳挺
下一页：大人口破


大人口破 《医宗金鉴》

大人口破

【方歌】大人口破分虚实，艳红为实淡红虚，实则满口烂斑肿，虚白不肿点微稀。

【注】此证名曰口疮，有虚火实火之分。虚火者，色淡红，满口白斑微点，甚者陷露龟纹，脉虚不渴，此因思虑太过，多醒少睡，以致心肾不交，虚火上炎，宜服四物汤加黄柏、知母、丹皮，少佐肉桂以为引导，从治之法也，外以柳花散搽之。实火者色艳红，满口烂斑，甚者腮舌俱肿，脉实口干，此因过食膏梁厚味，醇酒炙膊，以致心、脾实火妄动，宜服凉膈散，外搽赴筵散，吐唌则效。如口疮舌干，黄硬作渴者，宜服加减八味丸，以滋化源，俱禁水漱。

方剂：柳花散

组成：黄柏（末，一两）青黛（三钱）

肉桂（一钱）龙脑香（即冰片，各二钱）

各研细，再合一处研匀，每用少许，搽于患处。

【方歌】柳花散治白口疮，黄柏 青黛龙脑香，肉桂共研搽患处，虚火上炎自平康。

又方：赴筵散

组成：黄芩 黄连 栀子（生）干姜 黄柏（末）细辛共研细末，每用少许，搽于患处。

【方歌】赴筵散医实火攻，口疮斑烂色多红，芩连栀子 干姜柏，细辛同研有神功。

又方：凉膈散（见面部面发毒）

加减八味汤（见溃疡门）

上一页：旋耳疮
下一页：鹅口疮


鹅口疮 《医宗金鉴》

鹅口疮

【方歌】鹅口满口白斑点，小儿心脾热所生，初生多是胎中热，甚则咽喉叠肿疼。

【注】此证小儿多有之，属心、脾二经之热所生，初生小儿则属胎热上攻所致。满口皆生白色斑点作痛，甚则咽喉叠叠肿起，难于乳哺，多生啼叫。法用青纱一条，裹箸头上，蘸新汲水，揩去白胎，以净为度，重手出血无妨，随用冰硼散搽之，内服凉膈散即愈。

方剂：冰硼散

组成：冰片（五分）硼砂元明粉（各五钱）朱砂（六分）

共研极细末，用少许搽于疮处。如咽喉肿痛，以芦筒吹之立效。

【方歌】冰硼散治咽肿痛，口疮白点满口生，冰硼朱砂元明粉，研末搽之立见功。

又方：凉膈散（见面部面发毒）

上一页：大人口破
下一页：口糜


口糜 《医宗金鉴》

口糜

【方歌】口糜阴虚阳火成，膀胱湿水溢脾经，湿与热瘀熏胃口，满口糜烂色红疼。

【注】此证由阳旺阴虚，膀胱湿水泛溢脾经，湿与热瘀，郁久则化为热，热气熏蒸胃口，以致满口糜烂，甚于口疮，色红作痛，甚则连及咽喉，不能饮食。初起宜服导赤汤

。口臭、泻泄脾虚湿者，宜服连理汤；糜烂延及喉咽，日轻夜重者，服少阴甘桔汤；便秘者服凉膈散。外俱以姜柏散搽之有效。

方剂：导赤汤

组成：木通生地（各二钱）

甘草（生，一钱）

竹叶二十片，水一钟，煎半钟，温服。

【方歌】导赤汤医口糜证，脾湿化热熏胃成，木通生地生甘草，竹叶煎服热自平。

又方：加味连理汤

组成：白术（土炒，二钱）人参白茯苓 黄连 干姜（各一钱）甘草（炙，五分）

水煎，热服。

【方歌】连理胃热脾虚湿，口糜臭气泻泄俱，参芩白术炙甘草，干姜 黄连脾胃宜。

又方：少阴甘桔汤

组成：桔梗（二钱）甘草（生，一钱）

川芎黄芩 陈皮元参柴胡（各六分）羌活 升麻（各四分）

葱白一根，水二钟，煎八分，食远服。

【方歌】少阴甘桔治口糜，芎芩羌活桔陈皮，元参柴草升麻共，葱白水煎神效奇。

又方：姜柏散

组成：干姜 黄柏（末，各等分）

各研末，共合一处研匀，干搽口内，温水漱口。

【方歌】姜柏散搽口糜烂，黄柏 干姜各细研，等分兑匀搽患处，温水漱口效如仙。

又方：凉膈散（见面部面发毒）

上一页：鹅口疮
下一页：反唇疔、锁口疔


反唇疔、锁口疔 《医宗金鉴》

反唇疔、锁口疔

【方歌】反唇疔发唇里棱，锁口疔在嘴角生，粟米坚肿麻痒痛，脾胃心经火毒成。

【注】此二证俱由火毒而成。反唇疔生于唇棱偏里，上唇属脾，下唇属胃；锁口疔生于嘴角，系心、脾二经所属。二证初起形如粟米，色紫坚硬如铁，肿甚麻痒木痛，寒热交作，烦闷作呕。反唇甚则令唇外翻，锁口甚则口不能开，俱属迅速之证，须当速治，迟则毒气攻里，令人昏愦、恶心，即名走黄。治法俱按疔门，禁用灸法。

上一页：口糜
下一页：唇疽


唇疽 《医宗金鉴》

唇疽

【方歌】唇疽生于上下唇，寒热交争毒气深，紫硬时觉木痛甚，脾胃积热乃其因。

【注】此证生于唇，无论上下、左右，由脾、胃积热所致。色紫有头，大者如李，小者如枣，肿硬如铁，时觉木痛，甚则寒热交作。初宜服神授卫生汤，里实者服双解贵金丸，外用离宫锭涂之即消。若过数日犹不消者，必欲溃破，治法即按痈疽肿疡、溃疡门。

方剂：神授卫生汤、双解贵金丸、离宫锭（俱见肿疡门）

上一页：反唇疔、锁口疔
下一页：茧唇


茧唇 《医宗金鉴》

茧唇

【方歌】茧唇脾胃积火成，初如豆粒渐茧形，痛硬溃若翻花逆，久变三消定主凶。

【注】此证由脾、胃积火结聚而成。初起如豆粒，渐长若蚕茧，坚硬疼痛，妨碍饮食。初起及已成无内证者，用蟾酥饼贴之，陀僧膏盖之，日久渐消。或口渴者，宜服清凉甘露饮。若面赤、口唇燥裂、便秘者，此属气实，宜服凉膈散；若日轻夜重，五心烦热，两颧现红，脉虚数无力者，宜服加减八味丸，以滋水养阴；若溃后如翻花，时津血水者属逆。失于调治，久则变为上消、中消、下消之证，属凶。

方剂：清凉甘露饮组成：麦冬（去心）知母 黄芩石斛枳壳（麸炒）枇杷叶（去毛，蜜炙）

银柴胡犀角（镑）

生地茵蔯蒿甘草（生，各一钱）

灯心五十寸，淡竹叶一钱，水二钟，煎八分，食远服。

【方歌】清凉甘露医茧唇，润燥止渴又生津，麦冬知草芩斛壳，枇杷银胡属地茵。

又方：蟾酥饼（见疔疮门）

陀僧膏（见溃疡门）

凉膈散（见面部面发毒）

加减八味丸（见溃疡门）

上一页：唇疽
下一页：唇风


唇风 《医宗金鉴》

唇风

【方歌】唇风多在下唇生，阳明胃经风火攻，初起发痒色红肿，久裂流水火燎疼。

【注】此证多生下唇，由阳明胃经风火凝结而成。初起发痒，色红作肿，日久破裂流水，疼如火燎，又似无皮，如风盛则唇不时〔目闰〕动。俱内以双解通圣散服之，外以黄连膏抹之自愈。

方剂：双解通圣散

组成：防风 荆芥 当归 白芍（酒炒）

连翘（去心）白术（土炒）

川芎薄荷 麻黄 栀子（各五钱）

黄芩石膏（〔火段〕）

桔梗（各一两）甘草（生，二两）

滑石（三两）

共研粗末，每用五钱，水一钟半，煎八分，澄渣，温服。

【方歌】双解通圣胃火风，疏表清里膏防荆，归芍连翘芩术桔，麻黄栀草薄滑芎。

又方：黄连膏（见鼻部鼻疮）

上一页：茧唇
下一页：牙衄


牙衄 《医宗金鉴》

牙衄

【方歌】牙衄牙缝内出血，胃肾二经虚实热，实多口臭牙坚牢，虚者反此当分别。

【注】此证由热而成。当分虚实，无论大人小儿，若胃经实热者，则血出如涌，口必臭而牙不动，宜服清胃汤，甚则服调胃承气汤，或用酒制大黄末三钱，以枳壳五钱煎汤

，少加童便调服，下黑粪即愈。若胃经虚火者，牙龈腐烂，淡血渗流不已，宜服二参汤及补中益气汤，加黄连、丹皮；若肾经虚者，血则点滴而出，牙亦微痛，口不臭而牙动，或落者，治宜滋肾，有火者六味地黄丸，无火者七味地黄丸，俱加猴姜，随手应效。若疳积气盛兼服芦荟丸。外俱用小蓟散擦牙，随用青竹茹醋浸一宿，含漱甚效。

方剂：清胃汤

组成：石膏（〔火段〕，四钱）黄芩生地（各一钱）丹皮（一钱五分）

黄连 升麻（各一钱）

水二钟，煎八分，食后服。

【方歌】清胃阳明实火结，口臭相兼齿衄血，芩连生地升麻膏，丹皮同煎功效捷。

又方：调胃承气汤

组成：大黄（酒浸，四钱）芒硝（三钱）

甘草（炙，二钱）

水三钟，煎一钟，去渣，少少温服。

【方歌】调胃承气实火攻，齿衄口臭用之灵，酒浸大黄 芒硝草，胃热煎服立刻清。

又方：二参汤

组成：人参元参（各等分）

水煎温服。

【方歌】二参汤医虚火泛，龈腐渗流血水淡，人参元参各等分，水煎服下有神验。

又方：芦荟丸

组成：芦荟子青皮白雷丸白芜荑川黄连胡黄连鹤虱草（各一两）木香（三钱）

麝香（一钱）

共研末，蒸饼糊丸如麻子大，每服一钱，空心清米汤送下。

【方歌】芦荟丸医积气盛，木麝青皮胡黄连，芜荑雷丸鹤虱草，川连同末蒸饼丸。

又方：小蓟散

组成：小蓟百草霜蒲黄（微炒）香附子（醋浸晒干）

上研细末，用搽牙上，半刻时，温茶漱之。

【方歌】小蓟散搽牙衄方，蒲黄微炒百草霜，香附同研为细末，搽牙止血功效强。

又方：补中益气汤（见溃疡门）

六味地黄丸（见面部雀斑）

七味地黄丸（即桂附地黄丸减去附子。见面部颊疡）

上一页：唇风
下一页：牙宣


牙宣 《医宗金鉴》

牙宣

【方歌】牙宣初起肿牙龈，日渐腐颓久露根，恶热恶凉当细别，胃经客热风寒侵。

【注】此证牙龈宣肿，龈肉日渐腐颓，久则削缩，以致齿牙宣露。总由胃经客热积久，外受邪风，寒凉相搏而成。有喜凉饮而恶热者，系客热遇寒凉，凝滞于龈肉之间；有喜热饮而恶凉者，系客热受邪风，稽留于龈肉之内。客热遇寒者，牙龈出血，恶热口臭，宜服清胃汤；客热受风者，牙龈恶凉，遇风痛甚，宜服独活散。外有龈牙腐臭，齿根动摇者，属胃中虚火，而兼肾虚，齿乃肾之余，宜服三因安肾丸。又有牙龈腐臭，时津白脓者，属胃中湿，热宜服属角升麻汤，外俱用胡桐泪散擦之，以食盐冲汤漱口。惟牙龈动摇，或兼疼痛者，日以李杲牢牙散擦之，夜用固齿白玉膏贴之，缓缓取效。若龈肉腐烂，露牙床骨者逆。

方剂：独活散

组成：独活 羌活 防风川芎（各一钱六分）

薄荷生地荆芥（各一钱）细辛（七分）

上为粗末，每用二钱，水煎澄渣，食后服，日用三服。

【方歌】独活风毒注牙根，龈肿嫌凉痛莫禁，羌活 防风共生地，薄荷 荆芥合芎辛。

又方：三因安肾丸

组成：补骨脂（炒）胡庐巴（炒）

茴香（炒）川楝子（炒）

续断（炒，各三两）山药杏仁（炒）白茯苓 桃仁（炒，各二两）

共研细末，炼蜜为丸，如梧桐子大。每服二钱，空心淡盐汤送下。

【方歌】三因安肾虚火烁，牙龈腐臭齿根摇，山药杏茴苓骨脂，胡卢巴续川楝桃。

又方：胡桐泪散

组成：胡桐泪细辛川芎白芷（各一钱五分）

寒水石（〔火段〕，二钱）生地（一钱）

青盐（二分）

共研细末，干搽牙龈患处，待顿饭时，以温水漱去，少时再上。

【方歌】胡桐泪散牙龈肿，津血宣露或出脓，细辛寒水石生地，青盐白芷共川芎。

又方：李杲牢牙散

组成：龙胆草（酒浸，一两五钱）羌活 地骨皮（各一两）升麻（四分）

共研末，先以温水漱口，用少许搽之。

【方歌】李杲牢牙擦齿病，牙龈摇动或兼疼，胆草升麻羌地骨，研末漱口搽有功。

又方：固齿白玉膏

组成：官粉（研，一两）珍珠（末，三钱）

阳起石（用僵蚕四十九条，防风、当归、川芎、牙皂、青盐、升麻、白芷、地骨皮各五钱，细新、〔高〕本各三钱，共研粗末，长流水五碗，同药入砂锅内，以桑柴火熬药至三碗，去渣；再入砂锅内，煎至一碗，将龙骨、阳起石火〔火段〕通红，入药汁内淬之。如此七次，去药汁，将龙骨、阳起石焙干，研末）

麝香（末，二钱）龙骨（二两）

象牙（末，五钱）

用黄蜡三两，溶化滤净，再化，离火候温，方入前药和匀，乘热摊纸上。如膏冷，将熨斗烧热仰放，纸铺熨斗底上摊之。用时先以温水漱口，将膏剪一小条，贴于患处，闭口勿语。

【方歌】固齿白玉贴牙效，一切牙痛及动摇，官粉珍珠阳起麝，龙骨象牙黄蜡熬。

又方：清胃汤（见牙衄）

犀角升麻汤（见面物颊疡）

上一页：牙衄
下一页：钻牙疳


钻牙疳 《医宗金鉴》

钻牙疳

【方歌】钻牙疳在牙根生，突出硬骨锐而锋，痛如针刺殊难忍，证由肝胃积热成。

【注】此证由肝、胃二经积热所致，乃牙根肉内钻出骨尖如刺，疼痛异常，小儿多有之。法用铍针就患处刺开好肉，连牙齐根取出，若血出不止者，以湿纸换贴二次即止。

内服芦荟消疳饮，外以冰硼散搽之。戒厚味，其牙复生如旧。

方剂：芦荟消疳饮组成：芦荟（生）胡黄连石膏（〔火段〕）羚羊角（镑）

栀子（生研）牛蒡子（炒，研）

银柴胡 桔梗 大黄（生）元参（各五分）

薄荷叶（四分）甘草（三分）

水二钟，淡竹叶一钱，煎六分，食远服。

【方歌】芦荟消疳清胃肝，羚膏栀子蒡胡连，银胡桔梗 大黄薄，甘草元参竹叶煎。

又方：冰硼散（见口部鹅口疮）

上一页：牙宣
下一页：牙疔


牙疔 《医宗金鉴》

牙疔

【方歌】牙疔牙缝胃火成，大肠湿热亦可生，肿如粟米连腮痛，若兼麻痒即黑疔。

【注】此证由胃经火毒，或太阳经湿热皆可致之。每生于两旁牙缝，肿起一粒，形如粟米，痛连腮项。若兼麻痒，破流血水，疼痛异常者，即黑疔也，属肾火毒。俱用银簪尖挑破，以见血为度，搽拔疔散，再以蟾酥丸噙化，徐徐咽之。若烦躁口渴者，宜服黄连解毒汤即愈。若失治，毒反攻心，令人烦躁、昏愦者逆。

方剂：拔疔散

组成：硵砂白矾 朱砂食盐（用铁锈刀烧红，将白矾食盐放于刀上〔火段〕之）

各等分，择丁日午时，研为细末，收之。

【方歌】拔疔散治诸疔毒，硵砂白矾食盐朱，等分研末搽患处，化硬搜根功效殊。

又方：蟾酥丸（见疔疮门）

黄连解毒汤（见耳部黑疔）

上一页：钻牙疳
下一页：牙痈


牙痈 《医宗金鉴》

牙痈

【方歌】牙痈胃热肿牙床，寒热坚硬痛难当，破流脓水未收口，误犯寒凉多骨妨。

【注】此证由阳明胃经热毒所致。生于牙床，坚肿疼痛，身发寒热，腮颊浮肿。初宜服荆防散毒散，若大渴、烦呕者，蟾酥丸汗之；便秘者，双解贵金丸下之；肿处宣软刺破，搽冰硼散。若初时坚肿，破流血水，久不收口，过食寒凉者，必生多骨。俟骨尖刺出，摇则内动，始可取出，其口方能收敛而愈。

方剂：荆防败毒散（见项部脑疽）

蟾酥丸（见疔疮门）

双解贵金丸（见肿疡门）

冰硼散（见口部鹅口疮）

上一页：牙疔
下一页：走马牙疳


走马牙疳 《医宗金鉴》

走马牙疳

【方歌】走马牙疳证不轻，癖积疹痘毒火攻，牙根腐臭随变黑，顽肉难脱不食凶。

【注】此证多由癖疾积火、疹痘余毒上攻，最为迅速，总因积火热毒而成。牙根作烂，随变黑腐，臭秽难闻。若癖积毒火攻牙者，初宜服芦荟消疳饮；脾胃虚者，兼服人参 茯苓粥。若疹痘余毒所中者，宜服清疳解毒汤。外势轻者，俱用溺白散擦之。若坚硬青紫，渐腐穿腮、齿摇者，宜芦荟散擦之；如牙缝黑腐不尽，及腐烂深坑，药不能到，宜用勒马听徽丝塞之，再用手法，去其黑腐，内见红肉流鲜血者吉。若取时顽肉难脱，坚硬腐烂渐开，以致穿腮破唇，宜贴青莲膏，身热不食者逆。但此证惟癖积攻牙成疳者，好后易犯，由积火时时上攻也。惟在调理饮食得宜，如山药、粟子、鹅、蟹、甜、辣等物，俱当禁忌。若稍有疏忽，必致复发，慎之，慎之。

方剂：人参 茯苓粥组成：人参（一钱）白茯苓（六钱）

共研末，同粳米一茶钟，熬成粥。先以盐汤将口漱净，后再食粥。

【方歌】人参 茯苓善扶脾，饮食短少服之宜，二味研末加粳米，熬粥食之理胃虚。

又方：清疳解毒汤

组成：人中黄川黄连（生）

柴胡（各五分）知母（生）

连翘（去心）牛蒡子（炒，研）

犀角（镑）黑参荆芥 防风（各一钱）

石膏（〔火段〕，一钱五分）

淡竹叶一钱，灯心五十寸，水二钟，煎八分，食远服。呕加芦苇根五钱。

【方歌】清疳解毒牙疳证，疹痘余毒化热成，中黄知连柴翘蒡，犀角参膏荆芥风。

又方：溺白散

组成：溺垢（即妇人尿桶中白碱，火〔火段〕）

白霜梅（烧存性）枯白矾（各二钱）

上研细末，先用韭根、松萝茶，煎成浓汁，乘热以鸡翎蘸洗患处，去净腐肉，见津鲜血，再敷此药，日敷三次．若烂至咽喉，以芦筒吹之。

【方歌】溺白散搽走马疳，溺垢白霜梅白矾，韭根茶叶煎汤涤，蘸洗腐肉敷药痊。

又方：芦荟散

组成：芦荟（一钱）黄柏（末，五钱）

人言（用红枣五枚，去核，每枣纳人言一分，火烧存性）

共研细末，先用米泔水漱净疳毒，后敷此药于坚硬及腐处。

【方歌】芦荟散搽牙疳烂，色紫牙摇腮硬穿，枣裹人言烧存性，再加黄柏末同研。

又方：勒马听徽丝组成：白砒（末，一分）麝香（末，三分）

青绵（撕碎）青黛（飞，末，各一分）

用香油拌匀用。时先以清米泔水漱口，次用镊尖将丝挑少许，塞于牙根缝内，日三易之。

【方歌】勒马听徽疳渐蚀，牙缝腐黑急速施，油调砒麝青绵黛，泔水漱口后塞之。

又方：青莲膏

组成：青黛（二钱）乳香轻粉（各一钱）麝香（五分）白砒（即人言，一分）

上为细末，用香油调稠，薄摊纸上，用锤锤实，阴干收之。每于卧时，以泔水漱净口，拭干，随疳证大小，煎膏药贴之，至晓揭去，再以泔水将漱净吐之，至晚再贴。

【方歌】青莲膏贴腐疽宜，化腐消坚效更奇，乳麝白砒轻粉黛，研末油调纸摊之。

又方：芦荟消疳饮（见钻牙疳）

上一页：牙痈
下一页：齿匿


齿匿 《医宗金鉴》

齿匿

【方歌】齿〔匿〕齿内生小虫，胃经瘀湿风火凝，口臭只缘胃火盛，齿根腐烂出血脓。

【注】此证系齿肉生虫，由胃经瘀湿风火凝聚而成。齿根胀痛腐烂，时出脓血，若口臭甚者，胃火盛极上攻所致也，宜服玉池散，外用雀麦连梃一把，苦瓠三十片洗净，将麦剪长二寸，以瓠叶里作五包，广一寸，厚五分，三年陈醋渍之，至日中时，以两包火中炮炙令热，纳口中熨齿外，冷更易之。取包置水中，解视之即有虫长三分，老者黄色，新者白色，其效如神。

方剂：玉池散

组成：当归 白芷 升麻 防风 甘草 地骨皮川芎细辛〔高〕本槐花 生姜三片，黑豆三十粒，水煎去渣，候温含漱，冷则吐之。若用此方煎服，更效。

【方歌】玉池疏风疗虫牙，津脓根烂漱服佳，归芷升防甘地骨，芎辛姜〔高〕豆槐花。

上一页：走马牙疳
下一页：齿龋


齿龋 《医宗金鉴》

齿龋

【方歌】齿龋风热客阳明，牙龈肿痛出臭脓，遇风痛甚久宣露，白马悬蹄塞入灵。

【注】此证由风热客于手、足阳明二经而成。初起牙龈宣肿觉痛，遇风痛甚，常作金口吸气之状，牙龈腐孔，时出臭脓，久则龈齿宣露。初宜服清胃汤加羌活，外用白马悬蹄少许，以绵裹之，塞入脓孔甚效。

又方：清胃汤（见牙衄）

上一页：齿匿
下一页：紫舌胀


紫舌胀 《医宗金鉴》

紫舌胀

【方歌】紫舌胀属心经火，热盛血壅肿硬疼，舌肿满口宜针刺，血色紫重色红轻。

【注】此证由心经火盛血壅，以致舌肿满口，坚硬疼痛。宜用衣针扎箸头上，露锋分许，当舌刺数十刺，令血出，红色者轻，紫色者重。随以温水漱口，搽冰硼散，内用凉膈散去朴硝、大黄，加牛蒡子、荆芥，倍用栀子，服之甚效。

方剂：冰硼散（见口部鹅口疮）

凉膈散（见面部面发毒）

上一页：齿龋
下一页：痰包


痰包 《医宗金鉴》

痰包

【方歌】痰包每在舌下生，结肿绵软似匏形，痛胀舌下妨食语，火积痰涎流注成。

【注】此证生于舌下，结肿如匏，光软如绵，塞胀舌下，有妨饮食言语，色黄木痛，由火积痰涎流注而成。宜用立剪当包上煎破，出痰涎如鸡子清，稠粘不断，拭净，搽冰硼散，服加味二陈汤。忌煎炒、火酒等物。

方剂：加味二陈汤

组成：陈皮半夏（制）

白茯苓 黄芩（各八分）

黄连 薄荷 甘草（生，各五分）

水二钟，姜三片，煎八分，食前服。

【方歌】加味二陈疗痰包，结肿舌下形如匏，二陈汤加芩连薄，姜煎服下自然消。

又方：冰硼散（见口部鹅口疮）

上一页：紫舌胀
下一页：舌衄


舌衄 《医宗金鉴》

舌衄

【方歌】舌衄心火血分炎，舌上生孔似铁尖，或如箸头其色紫，甚黑腐烂血出泉。

【注】此证系舌上忽生孔，小者如针尖，大者如箸头。其孔色紫属热甚，色黑防腐烂，血出如泉涌。由心火上炎，以致血热妄行而成。宜服升麻汤，兼搽必胜散甚效。

方剂：升麻汤

组成：升麻小蓟根茜根（一两五钱）艾叶（七钱五分）

寒水石（三两）

共研，每三钱，水一钟，煎七分澄去渣，入生地黄汁一羹匙，再煎二滚，温服。或加炒侧柏叶五钱亦可。

【方歌】升麻舌衄心火炎，小蓟茜根各两半，艾叶七钱五分加，寒水三两同研烂。

又方：必胜散

组成：螺青（另研）蒲黄（炒，各一钱）

共合一处研细，搽于患处，后用温盐汤漱口。

【方歌】必胜心热血妄行，舌生小孔涌血红，螺青研末蒲黄炒，同匀搽之自归经。

上一页：痰包
下一页：重舌痰核重？舌疔


重舌痰核重？舌疔 《医宗金鉴》

重舌痰核重？舌疔

【方歌】舌证发于心脾经，其证皆由积热成。重舌舌下血脉胀，痰核舌上一核生。重〔月咢〕生于口上〔月咢〕，时觉心烦梅子形，舌疔舌上生紫疱，其形如豆寒热增。

【注】此证无论大人、小儿，俱可以生。重舌者，由心、脾蕴热，循经上冲舌本，逐令舌下血脉胀起，如小舌状，故名重舌，宜用冰硼散搽之。痰核者，心、脾痰涎郁热，舌上生核，强硬作痛，宜用衣针点破，搽冰硼散，内服加味二陈汤。重〔月咢〕者，心、脾有热，以致上〔月咢〕生疮，形如梅子，外无寒热，内时作烦，此属热极，禁用针刺，宜服黄连解毒汤加桔梗，不时用紫雪散噙化。舌疔者，心脾火毒，舌生紫疱，其形如豆，坚硬寒热，疼痛应心，初起宜用蟾酥丸含于舌下，随化随咽，或再三粒，以解内毒；甚者刺之，服黄连解毒汤，兼搽紫雪散，及徐徐咽之即愈。

方剂：紫雪散

组成：犀角（镑）羚羊角（镑）石膏寒水石升麻（各一两）元参（二两）甘草（生，八钱）沈香（锉）木香（锉，各五钱）

水五碗，煎药剩汤一碗，将滓用绢滤去，将汤再煎滚，投提净朴硝三两六钱，文火慢煎，水气将尽，欲凝结之时，倾入碗内，下朱砂 冰片各三公，金箔一百张，各预研细和匀，将药碗安入凉水盆中，候冷凝如雪为度。大人每用一钱，小儿二分，十岁者五分，徐徐咽之即效。或用淡竹叶、灯心煎汤，化服亦可。咽喉肿痛等证，吹之亦效。

【方歌】紫雪散医积热效，沈木犀羚元参草，寒水升膏朴硝加，朱冰箔研入内搅。

又方：冰硼散（见口部鹅口疮）

加味二陈汤（见痰包）

黄连解毒汤（见耳部黑疔）

蟾酥丸（见疔疮门）

上一页：舌衄
下一页：舌疳（附：瘰历风）


舌疳（附：瘰历风） 《医宗金鉴》

舌疳（附：瘰历风）

【方歌】舌疳心脾毒火成，如豆如菌痛烂红，渐若泛莲难饮食，绵溃久变瘰历风。

【注】此证由心、脾毒火所致，其证最恶，初如豆，次如菌，头大带小，又名舌菌。疼痛红烂无皮，朝轻暮重，急用北庭丹点之，自然消缩而愈。若失于调治，以致焮肿，突如泛莲，或有状如鸡冠，舌本短缩，不能伸舒，妨碍饮食言语，时津臭涎，再因怒气上冲，忽然崩裂，血出不止，久久延及项颔，肿如结核，坚硬〔兴〕痛，皮色如常，顶软一点，色暗木红，破后时津臭水；腐如烂棉，其证虽破，坚硬肿痛，仍前不退，此为绵溃，甚至透舌穿腮，汤水漏出是以又名瘰历风也。盖舌本属心，舌边属脾，因心绪烦扰则注火，思虑伤脾则气郁，郁甚而成斯疾。其证外势，颇类喉风，但喉风咽喉常肿，汤水不能下咽；此证咽喉不肿，可以下咽汤水，胃中亦思饮食，因舌不能转动，迭送硬食，故每食不能充足，致令胃中空虚而怯证悉添，日渐衰败。初起宜服导赤汤加黄连，虚者服归脾汤，热甚者服温凉甘露饮合归脾汤，便溏者服归芍异功汤。颔下肿核，初起宜用锦地罗蘸醋磨浓敷之，溃后宜水澄膏贴之。自古治法虽多，然此证百无一生，纵施药饵，不过苟延岁月而已。

方剂：清溪秘传北庭丹

组成：番硵砂人中白（各五分）

瓦上青苔瓦松溏鸡矢（各一钱）

用倾银罐二个，将药装在罐内，将口封严，外用盐泥封固，以炭火煅红，待三炷香为度；候冷开罐，将药取出，入麝香、冰片各一分，共研细末。用磁针刺破舌菌，用丹少许点上，再以蒲黄盖之。

【方歌】北庭丹点舌菌生，瓦松溏鸡矢人中，瓦上青苔番硵末，罐封火煅入麝冰。

又方：归芍异功汤

组成：人参 白术（土炒）

广陈皮 白芍（酒炒）

当归（身）（各一钱）白茯苓（二钱）

甘草（炙，五分）

灯心五十寸，水煎空心服。

【方歌】归芍异功扶脾气，健胃又能止泻利，四君归芍广陈皮，引加灯心是良剂。

又方：水澄膏

组成：朱砂（水飞二钱）白蔹白芨五倍子 郁金（各一两）雄黄乳香

上为细末，米醋调浓，以厚纸摊贴之。

【方歌】水澄膏贴溃核验，水飞朱砂末二钱，及敛郁金 雄黄乳，五倍同用研醋摊。

又方：导赤汤（见口部口糜）

归脾汤（见乳部乳中结核）

清凉甘露饮（见唇部茧唇）

上一页：重舌痰核重？舌疔
下一页：紧喉风（附：缠喉风）


紧喉风（附：缠喉风） 《医宗金鉴》

紧喉风（附：缠喉风）

【方歌】紧喉膏梁风火成，咽喉肿痛难出声，声如拽锯痰壅塞，穴刺少商吐下功。

【注】此证由膏梁厚味太过，致肺胃积热，复受邪风，风热相搏，上壅咽喉，溃痛声音难出，汤水不下，痰涎壅塞之声，颇似拽锯。初发暴速，急刺手大指内侧少商穴，出紫黑血，以泻其热。痰盛者，以桐油钱导吐之，吐痰后随用甘草汤漱之，以解桐油之气；内服雄黄解毒丸吐下之。喉中吹白降雪散，俟关开之后，内宜服清咽利膈汤

。按法调治，随手应效者顺；若面青唇黑，鼻流冷涕者逆。若兼项外绕肿，即名缠喉风，其治法虽与此证相同，然终属险恶难治。

方剂：桐油钱方法：温水半碗，加桐油四匙，搅匀，用硬鸡翎蘸油，探入喉内捻之，连探四、五次，其痰壅出，再探再吐，以人醒声高为度。

【方歌】桐油钱法导痰壅，一切喉风用最灵，半碗温水桐油入，鸡翎蘸探吐喉通。

又方：雄黄解毒丸

组成：雄黄（一两）郁金（一钱）

巴豆（去皮，油，十四粒）

共研末，醋糊为丸，如黍粒大。每服五分，津液送下。

【方歌】雄黄解毒紧喉风，开关通闭火能平，巴豆去油郁金末，醋糊为丸黍粒形。

又方：白降雪散

组成：石膏（〔火段〕，一钱五分）硼砂（一钱）

焰硝胆矾（各五分）

元明粉（三分）冰片（二分）

共研极细末，以笔管吹入喉内。

【方歌】白降雪散喉风证，肿痛声难风火凝，〔火段〕煅石膏与胆矾末，焰硝硼片共元明。

又方：清咽利膈汤

组成：牛蒡子（炒，研）连翘（去心）

荆芥 防风 栀子（生，研）桔梗元参黄连 金银花 黄芩 薄荷 甘草（生，各一钱）

大黄朴硝（各一钱）

水二钟，淡竹叶二钱，煎八分，食远服。

【方歌】清咽利膈喉痛消，疏风清热蒡连翘，荆防栀桔参连草，银花芩薄大黄硝。

上一页：舌疳（附：瘰历风）
下一页：慢喉风


慢喉风 《医宗金鉴》

慢喉风

【方歌】慢喉发缓体虚生，微肿咽干色淡红，或由暴怒五辛火，或因忧思过度成。

【注】此证有因平素体虚，更兼暴怒，或过食五辛而生者；亦有忧思太过而成者，俱属体虚者实。其发缓，其色淡，其肿微，其咽干，舌见滑白胎，大便自利，六脉微细，唇如矾色。若午前痛者，服补中益气汤，加以清凉，如麦冬、黑参、桔梗、牛蒡子服之；若午后作痛、作渴，身热足冷者，阴阳两虚也，忌用苦寒，宜少阴甘桔汤，以宣达之；若面赤咽干不渴者，其脉必虚大，以甘露饮服之必效。俱兼用冰硼散一钱，加灯草〔火段〕灰存性三分，吹之立验。

方剂：甘露饮组成：天冬（去心）麦冬（去心）

黄芩生地熟地枇杷叶（蜜炙）

石斛枳壳（麸炒）

茵蔯蒿甘草（各等分）

水二钟，煎八分，食后服。

【方歌】甘露饮清内热侵，面赤咽干生液津，天麦冬芩生熟地，枇杷斛草枳茵陈。

又方：补中益气汤（见溃疡门）

少阴甘桔汤（见口部口糜）

冰硼散（见口部鹅口疮）

上一页：紧喉风（附：缠喉风）
下一页：喉闭（附：酒毒喉闭）


喉闭（附：酒毒喉闭） 《医宗金鉴》

喉闭（附：酒毒喉闭）

【方歌】喉闭肝肺火盛由，风寒相搏肿咽喉，甚则肿痛连项外，又有酒毒当细求。

【注】此证由肝、肺火盛，复受风寒，相搏而成，咽喉肿痛，面赤腮肿，甚则项外漫肿，喉中有块如拳，汤火难咽，语言不出，暴起身发寒热。急刺少商穴或针合谷穴，以开咽喉。初宜疏散，服荆防败毒散，寒热已退，即用清咽利膈汤，兼吹紫雪散，随以姜汁漱口，以宣其热；或用醋漱，以消积血。痰壅塞者，桐油钱探吐痰涎。若肿发于项外，脓胀痛者，防透咽喉不可轻针，急用皂角末吹鼻取嚏，其肿即破；或兼用皂角末醋调，厚敷项肿，须臾即破。初肿时用生羊肉片贴之。喉闭声鼾者，肺气将绝，急宜独参汤救之。若卒然如哑，吞吐不利，系寒气客于会厌也，宜蜜炙附子片含之，勿咽。初、终忌用苦寒之药，恐难消难溃。又有酒毒喉闭，由酒毒蒸于心、脾二经，热壅咽喉，喉肿色黄，其人面赤，目睛上视以桐油钱导吐痰涎，宜服鼠粘子解毒汤，亦用紫雪散吹之。

方剂：鼠粘子解毒汤

组成：鼠粘子（炒，研）桔梗 青皮 升麻 黄芩花粉甘草（生）元参栀子（生，研）黄连 连翘（去心）葛根 白术（土炒）防风生地（各等分）

水煎，食后服。

【方歌】鼠粘解毒酒毒闭，桔梗 青皮能降气，升芩花粉草元参，栀连翘葛术防地。

又方：荆防败毒散（见项部脑疽）

清咽利膈汤、桐油钱（俱见紧喉风）

紫雪散（见舌部重舌）

独参汤（见溃疡门）

上一页：慢喉风
下一页：哑瘴喉风


哑瘴喉风 《医宗金鉴》

哑瘴喉风

【方歌】哑瘴喉风肿痛咽，牙关紧急不能言，风痰涌塞咽膈上，火盛生痰风搏源。

【注】此证颇类紧喉，由肺胃蕴热，积久生痰，外复受风邪，与痰热相搏，涌塞咽膈之上，而成斯疾。初起咽喉肿塞疼痛，汤水难咽，语言不出，牙关紧急，此属险候。急用雄黄解毒丸，水化，用细竹管将药水吹入鼻孔，直达咽喉，药入作呕，即令患者吐之，其牙关顿松，咽喉即稍开通。先与米饮饮之，次服清咽利膈汤，兼吹冰硼散

。用药不应者险。若唇黑、鼻流冷涕者逆。

又方：雄黄解毒丸、清咽利膈汤（俱见紧喉风）

冰硼散（见口部鹅口疮）

上一页：喉闭（附：酒毒喉闭）
下一页：弄舌喉风


弄舌喉风 《医宗金鉴》

弄舌喉风

【方歌】弄舌喉风心脾经，实火外寒凝滞成，舌出搅动因胀闷，咽喉作痛更兼疼。

【注】此证由心、脾实火，与外寒郁遏凝滞而成，咽喉肿痛，痰涎增塞，音哑言涩，舌出不缩，时时搅动，觉舌胀闷，常欲以手扪之，故名弄舌。急刺少商穴，穴在两手大指里侧，去指甲角旁韭叶宽即是，用三棱针刺之，有血者生，无血者死。噙蟾酥丸，徐咽药汁。若痰涎上涌，不能咽药者，急用桐油钱探吐痰涎，随服清咽利膈汤，吹金锁匙；若喉内如松子及鱼鳞状，不堵塞者，此属虚阳上浮，急用蜜炙附子片噙、咽其汁即效。

方剂：金锁匙组成：冰片（二分五厘）白僵蚕（一钱）

雄黄（二钱）焰硝（一两五钱）

硼砂（五钱）

各研末，共和匀，以细笔管吹入喉内肿痛处。

【方歌】金锁匙吹弄舌风，心脾火郁外寒乘，消痰逐热除疼痛，冰片 僵蚕雄焰硼。

又方：蟾酥丸（见疔疮门）

桐油钱、清咽利膈汤（俱见紧喉方）

上一页：哑瘴喉风
下一页：喉疳


喉疳 《医宗金鉴》

喉疳

【方歌】喉疳初觉阴虚成，嗌干刺痛色淡红，肾火炎上金受克，破烂失音臭腐疼。

【注】此证一名阴虚喉疳。初觉咽嗌干燥，如毛草常刺喉中，又如硬物隘于咽下，呕吐酸水，哕出甜涎，淡红，微肿微痛，日久其色紫暗不鲜，颇似冻榴子色。由肾液久亏，相火炎上，消烁肺金，熏燎咽喉，肿痛日增，破烂腐衣，叠若虾皮，声音雌哑，喘急多痰，臭腐蚀延，其疼倍增，妨碍饮食，胃气由此渐衰。而虚火益盛，烦躁者宜服知柏地黄汤；若吐酸哕涎者，宜服甘露饮加川黄连；便燥者，兼服万氏润燥膏；面唇俱白，不寐懒食者，宜归脾汤加酒炒川黄连；肿吹紫雪散，腐吹八宝珍珠散

。其证投方应病，或者十全一、二，否则难救。

方剂：万氏润燥膏

组成：猪脂一斤，切碎炼油去滓，加炼过白蜂蜜一斤，搅匀候凝，挑服二匙，日用三、五次。

【方歌】万氏润燥膏神验，降火清金滋便干，猪脂炼油加白蜜，挑服失音也能痊。

又方：八宝珍珠散

组成：儿茶川连末川贝母（去心，研）青黛（各一钱五分）

红褐（烧灰存性）官粉黄柏末鱼脑石（微〔火段〕）

琥珀末（各一钱）人中白（〔火段〕，二钱）

硼砂（八分）冰片（六分）

京牛黄 珍珠（豆腐内煮半柱香时取出，研末，各五分）

麝香（三分）

各研极细末，共兑一处，再研匀，以细笔管吹入喉内烂肉处。

【方歌】八宝珍珠喉疳属，冰麝儿茶连贝母，红褐官粉黛牛黄，脑石中白柏硼琥。

又方：知柏地黄汤（六味地黄丸加知母、黄柏，见面部雀斑）

甘露饮（见慢喉风）

归脾汤（见乳部乳中结核）

上一页：弄舌喉风
下一页：喉癣


喉癣 《医宗金鉴》

喉癣

【方歌】喉癣咽干生苔癣，初痒时增燥裂疼，过饮药酒五辛火，霉烂延开蚁蛀形。

【注】此证一名天白蚁。咽嗌干燥，初觉时痒，次生苔癣，色暗木红，燥裂疼痛，时吐臭涎，妨碍饮食。由过食炙搏药酒、五辛等物，以致热积于胃，胃火熏肺而成斯疾。

宜服广笔鼠粘汤，未溃吹矾精散，已溃吹清凉散。患者清心寡欲，戒厚味发物，或者十全一、二，若失治，兼调理不谨，致生霉烂，延漫开大，叠起腐衣，旁生小孔，若蚁蛀蚀之状，多致不救。

方剂：广笔鼠粘汤

组成：生地黄　浙贝母（去心，研，各三钱）

元参　甘草（生，各二钱五分）

鼠粘子（酒炒，研）　花粉射干　连翘（去心，各二钱）

白僵蚕（烧，研，一钱）

苦竹叶二十片，水二钟，煎八分，饥时服。

【方歌】广笔鼠粘喉癣干，初痒生苔裂痛添，生地元参花粉贝，连翘射草白僵蚕。

又方：清溪秘传矾精散

组成：白矾（不拘多少研末，用方砖一块，以火烧红，酒水于砖上，将矾末布于砖上，以磁盘覆盖，四面灰拥一日夜，矾飞盘上扫下用）

白霜梅（去核，二个）真明雄黄 穿山甲（炙，各一钱）

共研细末，以细笔管吹入喉内。

【方歌】矾精散用火烧砖，水湿布矾上复盘，扫霜再兑雄梅甲，研末吹喉癣自痊。

又方：清凉散

组成：硼砂（三钱）　人中白（〔火段〕，二钱）

黄连末（一钱）　南薄荷（六分）

冰片（五分）　青黛（四分）

共研极细末，吹入喉癣腐处。

【方歌】清凉散吹天白蚁，胃火熏金成此疾，薄黛冰硼中白连，腐裂疼痛皆可去。

上一页：喉疳
下一页：上〔月咢〕痈


上〔月咢〕痈 《医宗金鉴》

上〔月咢〕痈

【方歌】上〔月咢〕痈若葡萄形，少阴三焦积热成，舌难伸缩鼻红涕，口难开合寒热增。

【注】此证又名悬痈，生于口中上〔月咢〕，由心、肾经与三焦经积热而成。形若紫葡萄，舌难伸缩，口难开合，鼻中时出红涕，令人寒热大作，宜黄连消毒饮加桔梗、元参服之，兼吹冰硼散。或日久肿硬下垂不溃者，以烧盐散日点三、五次，兼服射干丸。过时失治，饮食不入，烦躁神昏者逆。

方剂：烧盐散

组成：食盐（火烧）枯白矾（各等分）

二味研细，以箸头蘸点患上。

【方歌】烧盐散治上〔月咢〕痈，悬似葡萄色紫形，枯矾烧盐等分末，箸头蘸点消热壅。

又方：射干丸

组成：射干川升麻杏仁（去皮、尖，麸炒）甘草（炙，各五分）

木鳖子川大黄（炒，各二钱）

上研细末，炼蜜和丸，如小弹子大。每用一丸，口中含化徐咽。

【方歌】射干丸疗悬痈患，热聚成形口开难，大黄升草木鳖杏，蜜丸弹状口中含。

又方：黄连消毒饮（见头部百会疽）

冰硼散（见口部鹅口疮）

上一页：喉癣
下一页：锁喉毒


锁喉毒 《医宗金鉴》

锁喉毒

【方歌】锁喉毒生因积热，外感风寒耳前结，外似瘰历渐攻喉，心与小肠听会穴。

【注】此证由心与小肠积热，外感风寒，凝结而成。初生于耳前听会穴，形如瘰历，渐攻咽喉，肿塞疼痛，妨碍饮食。证须速治，宜服牛黄清心丸开关解热，兼服清咽利膈汤，吹冰硼散。投方应效，方能成功。

方剂：牛黄清心丸

组成：九转胆星（一两）雄黄 黄连末（各二钱）茯神元参天竺黄 五倍子（末）荆芥 防风 桔梗犀角末当归（各一钱）

冰片 麝香 珍珠（豆腐煮，各五分）京牛黄 轻粉（各三分）

各研极细末，共和一处，再研匀，甘草熬膏和丸，如龙眼大，朱砂为衣，日中晒干，收入磁瓶内，将瓶口堵严，勿令出气。临时服一丸，薄荷汤磨服。

【方歌】牛黄清心锁喉毒，茯轻冰麝参雄竺，珍倍荆防桔胆星，犀角归连热退速。

又方：清咽利膈汤（见紧喉风）

冰硼散（见口部鹅口疮）

上一页：上〔月咢〕痈
下一页：乳蛾


乳蛾 《医宗金鉴》

乳蛾

【方歌】乳蛾肺经风火成，双轻单重喉旁生，状若蚕蛾红肿痛，关前易治关后凶。

【注】此证由肺经积热，受风凝结而成。生咽喉之旁，状如蚕蛾，亦有形若枣栗者，红肿疼痛，有单有双，双者轻，单者重。生于关前者，形色易见，吹药易到，手法易施，故易治；生于关后者，难见形色，吹药不到，手法难施，故难治。俱宜服清咽利膈汤，吹冰硼散。易见者脓熟针之，难见者用鸡翎探吐脓血。若兼痰壅气急声小，探吐不出者险。急用三棱针刺少商穴，出紫黑血，仍吹、服前药，缓缓取效。

又方：清咽利膈汤（见紧喉风）

冰硼散（见口部鹅口疮）

上一页：锁喉毒
下一页：喉瘤


喉瘤 《医宗金鉴》

喉瘤

【方歌】喉瘤郁热属肺经，多语损气相兼成，形如元眼红丝裹，或单或双喉旁生。

【注】此证由肺经郁热，更锭多语损气而成。形如元眼，红丝相裹，或单或双，生于喉旁。亦有损大蒂小者，不犯不痛，或醇酒炙搏，或因怒气喊叫，犯之则痛。忌用针刀，宜服益气清金汤以消瘤，碧玉散点之即效。

方剂：益气清金汤

组成：苦桔梗（三钱）黄芩（二钱）

浙贝母（去心，研）麦冬（去心）

牛蒡子（炒，研，各一钱五分）

人参白茯苓 陈皮生栀子（研）

薄荷 甘草（生，各一钱）

紫苏（五分）

竹叶三十片，水三钟，煎一钟，食远服。滓再煎服。

【方歌】益气清金肺热攻，注喉成瘤元眼形，陈蒡芩苏苦桔贝，麦冬栀薄草参苓。

又方：消瘤碧玉散

组成：硼砂（三钱）冰片胆矾（各三分）

共研细末，用时以箸头蘸药，点患处。

【方歌】消瘤碧玉点喉瘤，开结通喉热可搜，君以硼砂冰片兑，胆矾末入患皆瘳。

上一页：乳蛾
下一页：甘疽


甘疽 《医宗金鉴》

甘疽

【方歌】甘疽忧思气结成，膺生谷粒紫萎形，寒热硬痛宜速溃，溃迟须防毒陷攻。

【注】此证由忧思气结而成。生于膺上，即胸膛两旁肉高处，属肺经中府穴之下，无论左、右皆能为患。初如谷粒色青，渐若栝蒌色紫，坚硬疼痛，憎寒壮热，速溃稠脓者顺；若过十日寒热不退，信脓不生，脉见浮数，防毒内陷攻里，致生恶证属逆。初宜服荆防败毒散，以疏解寒热，次服内托黄耆散。应期不溃者，急服十全大补汤托之。其余内外治法，按痈疽肿疡、溃疡门。

方剂：荆防败毒散（见项部脑疽）

内托黄耆散（见背部中搭手）

十全大补汤（见溃疡门）

上一页：喉瘤
下一页：膻中疽


膻中疽 《医宗金鉴》

膻中疽

【方歌】膻中疽起粟粒形，色紫坚硬渐焮疼，七情火毒发任脉，急随证治缓成凶。

【注】此证生于心窝之上，两乳中央，属任脉经膻中穴。由脏腑不和，七情不平，火毒凝结而成。初起如粟，色紫坚硬，渐生焮热肿痛，憎寒壮热，宜急服仙方活命饮加苏叶薄荷叶汗之。或烦躁作呕，唇焦大渴，宜夺命丹清之，俟表证已退，急服托里透脓汤；若疮势不起属虚，宜十全大补汤托之。但脓中为气海气之所居焉，施治贵早，若迟则毒陷攻里，伤膜透气者逆。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：仙方活命饮（见肿疡门）

夺命丹（见背部阴阳二气疽）

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

上一页：甘疽
下一页：脾发疽


脾发疽 《医宗金鉴》

脾发疽

【方歌】脾发疽生心下旁，炙搏毒酒火为殃，初如粟粒时寒热，渐增肿痛溃脓昌。

【注】此证生于心窝下两旁，属脾经食窦穴，无论左右俱生之，皆由过食炙搏、厚味、药酒，以致脾经积火，成毒而发。初起形如粟粒，寒热往来，渐增肿痛。若顶尖、根束，红活鲜润，应期即溃稠脓者顺；若顶平、根散，色紫坚硬，届期不溃，既溃脓如蟹沫者逆。初服荆防败毒散汗之，唇焦大渴、烦躁者，宜服太乙紫金锭，次服内疏黄连汤清之。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：太乙紫金锭组成：雄黄（鲜红大块者，研末，三钱）

朱砂（有神气者，研末，三钱）

麝香（拣净皮毛，三钱）

川五倍子（一名文蛤，捶破，研末，二两）

红芽大戟（杭州紫大戟为上，江南土大戟次之。北方土大棉色白者，性烈峻利，弱人服之反致吐血，慎之勿用。去上品者去芦根，洗净，焙干为末，一两五钱）

山慈菇（洗去毛皮，焙干，研末，二两）

千金子（一名续随子，仁白者，去油，一两）

以上之药，各择精品，于净室中制毕，候端午、七夕、重阳，或天月德天医黄道上吉之辰，凡入室合药之人，三日前俱宜斋沐，更换新洁衣帽，临日方入室中，净手熏香，默认药王牌位，主人率众焚香拜祷事毕，各将前药七味，称准入于大乳砵内，再研数百转，方入细石臼中，渐加糯米浓汁，调和软硬得中，方用杵捣千余下，极至光润为度，每锭一钱。每服一锭，病势者重服二锭，以取通利，后用温粥补之。修合时，除合药洁净之人，余皆忌见。此药惟在精诚洁净方效。

【方歌】太乙紫金诸疮毒，疔肿痈疽皆可除，雄朱倍麝千金子，红芽大戟山慈菇。

适证：一、一切饮食药毒蛊毒，瘴气恶菌，河豚中毒，自死牛马、猪、羊六畜等类之肉人误食之，必昏乱卒倒或生异形之证，并用水磨灌服，或吐或泻，其人必苏。

一、南方山岚瘴气，烟雾疠疫，最能伤人，感之才觉意思不快，恶寒恶热，欲呕不呕，即磨一锭服之，得吐利便愈。

一、痈疽发背，对口疔疮，天蛇无名肿毒，蛀节红丝等疔，及杨梅疮诸，诸风瘾疹，新久痔疮，并用无灰淡酒磨服，外用水磨涂搽疮上，日夜数次，觉痒而消。

一、阴阳二毒，伤寒心闷，狂言乱语，胸膈塞滞，邪毒未出，瘟疫烦乱发狂，喉闭喉风，俱用薄荷汤，待冷磨服。

一、赤白痢疾，肚腹泄泻急痛，霍乱绞肠痧及诸痰喘，并用姜汤磨服。

一、男子妇人急中癫邪，喝叫奔走，鬼交鬼胎，鬼气鬼魔，失心狂乱，羊儿猪巅等风。俱用石菖蒲煎汤磨服。

一、中风中气，口眼歪邪，牙关紧急，言语蹇涩，筋脉挛缩，骨节风肿，遍身疼痛，行步艰辛，诸风诸痫，并用酒磨炖热服之。

一、自缢、溺死、惊死、压死、鬼魅迷死，但心头微温未冷者，俱用生姜、续断酒煎，磨服。

一、切恶蛇、风犬、毒蝎，溪涧诸恶等蛊伤人，随即发肿，攻注遍身，甚者毒气入里，昏闷响叫，命在须臾，俱用酒磨灌下，再吃葱汤一碗，被盖出汗立苏。

一、新久疟疾临发时，东流水煎桃、柳枝汤，磨服。

一、小儿急慢惊风，五疳五痢，脾病黄肿，瘾疹疮瘤，牙关紧急，并用薄荷浸水磨浓，加蜜服之，仍搽肿上；年岁幼者，每锭分作数服。

一、牙痛酒磨涂痛上，仍含少许，良久咽下。

一、小儿父母遗毒，生下百日内皮塌烂斑，谷道眼眶损烂者，俱用清水磨涂。

一、打扑伤损，用松节无灰酒研服。

一、年深月近，头胀头痛，太阳痛极，偏头风，及时疮愈后，毒气攻注，脑门作胀者，俱用葱酒研服一锭，仍磨涂太阳穴上。

一、妇人经水不通，红花汤下。

一、凡遇天行疫证，延街阖巷，相传遍染者，用桃根汤

磨浓，滴入鼻孔，次服少许，任入病家，再不传染。

一、又治传尸劳瘵，诸药不能取效。一方士指教服此，每早磨服一锭，至三次后，逐下恶物尸虫，异形怪类，后得脱利。以此相传，活人不计其数。

一、女子久患劳瘵，为尸虫所噬，磨服一锭，片时吐下小虫小余条；后服苏合香丸，其病顿失，调理月余而愈。真济世卫生之宝药也。

又方：荆防败毒散（见项部脑疽）

内疏黄连汤（见肿疡门）

上一页：膻中疽
下一页：井疽


井疽 《医宗金鉴》

井疽

【方歌】井疽心火发中庭，初如豆粒渐肿疼，心躁肌热唇焦渴，红活易治黑陷凶。

【注】此证生于心窝，属任脉中庭穴，由心经火毒而成。初如豆粒，肿痛渐增，心躁如焚，肌热如火，自汗唇焦，大渴饮冷，急服内疏黄连汤或麦灵丹。若烦闷作呕，发热无汗者，夺命丹汗之；如红活高肿者顺，黑陷塌者逆。

其余内外治法，俱按痈疽肿疡、溃疡门。若溃后轻年不愈者，必成穿心冷痿，难治。

方剂：内疏黄连汤、麦灵丹（见肿疡门）

夺命丹（见背部阴阳二气疽）

上一页：脾发疽
下一页：蜂窝疽


蜂窝疽 《医宗金鉴》

蜂窝疽

【方歌】蜂窝疽形如蜂窝，胸侧乳上疮孔多，漫肿紫痛心火毒，黑陷者逆顺红活。

【注】此证生于胸侧乳上，亦有遍身而发者，由心火毒盛而成。色紫漫肿疼痛，身发寒热，初起六、七孔，渐渐延开有三、五寸，亦有六、七寸者，形似蜂房，即有数十窍，每窍出黄白脓，宣肿疮面全腐。腐脱有新肉，色红鲜润者顺；若出黑水，气秽平塌者逆。始终内、外治法，俱按痈疽肿疡、溃疡门。遇气寒之人，至八、九日不溃，以神灯照每日照之，应期即溃。

方剂：神灯照法（见首卷）

上一页：井疽
下一页：蠹疽


蠹疽 《医宗金鉴》

蠹疽

【方歌】蠹疽生于缺盆中，初豆渐李坚紫疼，寒热尿涩宜蒜灸，证由胆胃积热生。

【注】此证一名缺盆疽，又名肖骨疽，生在胸上项下，锁子骨内软陷中缺盆穴，属胆、胃二经积热而成。初发寒热往来，筋骨拘急，饮食不思，胸腹膨胀，小水短涩；初发如豆，渐大如李，色紫、坚硬、疼痛。初宜艾壮隔独头蒜片灸之，内服夺命丹汗之，次服六一散，通利小水。

脓势将成，宜服内托黄耆散。气血虚甚者，宜服十全大补汤托补之。其余内外治法，俱按痈疽肿疡、溃疡门。

此证宜急托治，若失治腐烂内陷，疮口难敛，必成败证。

方剂：六一散

组成：滑石（六两）甘草（生，一两）

共为末，每服三钱，灯心煎汤调服。

【方歌】六一散医小水癃，能除燥湿热有功，滑石 甘草研成末，灯心汤调服立通。

又方：夺命丹（见背部阴阳二气疽）

内托黄耆散（见背部中搭手）

十全大补汤（见溃疡门）

上一页：蜂窝疽
下一页：其历痈


其历痈 《医宗金鉴》

其历痈

【方歌】疽历痈在乳旁生，结核红肿硬焮疼，包络痰凝脾气郁，治宜温舒化坚凝。

【注】此证生于乳旁，初肿坚硬，形类结核，发长缓慢，渐增焮肿，色红疼痛。由包络寒痰，脾气郁结而成，系寒证非热证也。治宜温和舒郁化坚，以内补十宣散服之，外敷回阳玉龙膏消之，如不消，脓势将成也。内外治法，即按痈疽肿疡、溃疡门。

方剂：内补十宣散

组成：人参黄耆当归（各二钱）桔梗 厚朴（姜制）川芎白芷　肉桂 防风 甘草（炙，各一两）

共研末，每服三钱，热黄酒调服。不饮酒者，木香煎汤调下。

【方歌】内补十宣诸肿毒，已成令溃未成消，参耆桔朴芎归草，芷桂防风热酒调。

又方：回阳玉龙膏（见肿疡门）

上一页：蠹疽
下一页：内外吹乳


内外吹乳 《医宗金鉴》

内外吹乳

【方歌】吹乳乳毒乳肿疼，内吹胎热痛焮红，外吹子鼻凉气袭，寒热烦渴结肿疼。

【注】乳房属胃，乳头属肝，而有内吹、外吹之分。内吹者，怀胎六、七月，胸满气上，乳房结肿疼痛，若色红者，因多热也；不红者，既因气郁，且兼胎旺也。多热者，宜服柴胡清肝汤；气郁者，宜服逍遥散，外俱敷冲和膏

必消。或初肿失于调治，或本人复伤气怒，以致大肿大痛，其势必欲成脓，宜用逍遥散加黄耆、白芷、连翘以养血排脓治之。脓溃之后，宜调养血气，待生产后，按溃疡治法，方得收口。妊娠用药禁忌，另有歌诀，详载首卷。外吹者由乳母肝、胃气浊，更兼子吮乳睡熟，鼻孔凉气，袭入乳房，与热乳凝结肿痛，令人寒热往来，烦躁口渴。初宜服荆防牛蒡汤，外用隔蒜灸法；俟寒热退仍肿者，服橘叶栝蒌散，外敷冲和膏消之。其肿消之不应者，将欲作脓，即用透脓散。其余内服、外敷之法，俱按痈疽肿疡、溃疡门。又有至如内未怀胎，外未行乳而生毒者，系皮肉为患，未伤乳房，此肝、胃湿热凝结而成乳毒也，治当按疮疖治之，无有不效者。

方剂：荆防牛蒡汤

组成：荆芥 防风 牛蒡子（炒，研）金银花 陈皮花粉黄芩 蒲公英 连翘（去心）皂刺（各一钱）

柴胡香附子 甘草（生，各五分）

水二钟，煎八分，食远服。

【方歌】荆防牛蒡乳外吹，寒热肿疼俱可推，银花陈草柴香附，花粉芩蒲翘刺随。

又方：橘叶栝蒌散

组成：橘叶（二十个）　栝蒌（量证用半个或一个）

川芎　黄芩 栀子（生，研）　连翘（去心）

石膏（〔火段〕）　柴胡 陈皮　青皮（各一钱）

甘草（生，五分）

水二钟，煎八分，食远服，滓再煎服。紫肿焮痛用石膏，红肿者去之。

【方歌】橘叶栝蒌吹乳证，凉袭热乳凝结成，芎芩栀草连翘等，石膏柴与陈皮青。

又方：柴胡清肝汤（见头部鬓疽）

逍遥散（见背部上搭手）

冲和膏、透脓散（见肿疡门）

隔蒜灸法（见首卷灸法内）

上一页：其历痈
下一页：乳疽、乳痈


乳疽、乳痈 《医宗金鉴》

乳疽、乳痈

【方歌】乳疽乳痈乳房生，肝气郁结胃火成。痈形红肿焮热痛，疽形木硬觉微疼，痈发脓成十四日，疽发月余脓始成。

未溃托里排脓治，已溃大补养荣灵。

【注】此证总由肝气郁结，胃热壅滞而成。男子生者稀少，女子生者颇多，俱生于乳房。红肿热痛者为痈，十四日脓成；若坚硬木痛者为疽，月余成脓。初起寒热往来，宜服括蒌牛蒡汤；寒热悉退，肿硬不消，宜用复元通气散

消之。若不应，复时时跳动者，势将溃脓，宜用托里透脓汤；脓胀痛者针之，宜服托裹排脓汤；虚者补之，如人参养荣、十全大补等汤，俱可选用。外敷贴之药，俱按痈疽肿疡、溃疡门。

方剂：栝蒌牛蒡汤

组成：栝蒌仁牛蒡子（炒，研）

花粉黄芩生栀子（研）连翘（去心）

皂刺金银花 甘草（生）陈皮（各一钱）

青皮 柴胡（各五分）

水二钟，煎八分，入煮酒一杯和匀，食远服。

【方歌】栝蒌牛蒡胃火郁，憎寒壮热乳痈疽，青柴花粉芩翘刺，银花栀子草陈皮。

又方：复元通气散（见肿疡门）

托里透脓汤（见头部侵脑疽）

托里排脓汤（见项部鱼尾毒）

人参养荣汤、十全大补汤（俱见溃疡门）

上一页：内外吹乳
下一页：乳发、乳漏


乳发、乳漏 《医宗金鉴》

乳发、乳漏

【方歌】乳发如痈胃火成，男女皆生赤肿疼，溃久不敛方成漏，只为脓清肌不生。

【注】此证发于乳房，焮赤肿痛，其势更大如痈，皮肉尽腐，由胃腑湿火相凝而成。治法急按乳痈：未成形者消之，已成形者托之，腐脱迟者黄灵药撒之，以免遍溃乳房，致伤囊桶，难以收敛。若久不收口，外寒侵袭，失于调养时流清水者，即成乳漏。外用红升丹作捻，以去腐生肌；再兼用豆豉饼炙法，缓缓灸之以袪寒；内当大补气血。节劳烦，慎起居，忌发物，渐可生肌敛口而愈。

方剂：黄灵药、红升丹（俱见溃疡门）

豆豉饼（见卷首灸法内）

上一页：乳疽、乳痈
下一页：乳中结核


乳中结核 《医宗金鉴》

乳中结核

【方歌】乳中桔核梅李形，按之不移色不红，时时隐痛劳岩渐，证由肝脾郁结成。

【注】此证乳房结核坚硬，小者如梅，大者如李，按之不移推之不动，时时隐痛，皮色如常。由肝、脾二经气郁结滞而成，形势虽小，不可轻忽。若耽延日久不消，轻成乳劳，重成乳岩，慎之慎之！初起气实者，宜服清肝解郁汤；气虚宜服香贝养荣汤。若郁结伤脾，食少不寐者，服归脾汤。外俱用木香饼熨法，消之甚效。

方剂：清肝解郁汤

组成：当归生地白芍（酒炒）川芎陈皮半夏（制，各八分）

贝母（去心，研）茯神青皮 远志（去心）

桔梗苏叶（各六分）

栀子（生，研）木通甘草（生，各四分）香附（醋炒，各一钱）

水二钟，姜一片，煎八分，食远服。

【方歌】清肝解郁贝茯神，四物青皮远夏陈，栀桔通苏香附草，能消乳核气郁伸。

又方：归脾汤

组成：人参 白术（土炒）

枣仁（炒，研）龙眼肉茯神（各二钱）黄耆（一钱五分）

当归（酒洗，一钱）远志（去心）

木香（末）甘草（炙，各五分）

生姜三片，红枣肉二枚，水煎服。

【方歌】归脾汤治脾胃怯，食少怔忡夜不安，枣远龙眼参归草，茯神耆术木香煎。

又方：木香饼组成：生地黄（捣烂，一两）木香（研末，五钱）

共和匀，量结核大小，作饼贴肿上，以热熨斗间日熨之；坚硬木痛者，每日熨之。

【方歌】木香饼消乳核方，舒通结滞功倍强，生地研烂木香末，和饼贴患熨之良。

又方：香贝养荣汤（见项部上石疽）

上一页：乳发、乳漏
下一页：乳劳


乳劳 《医宗金鉴》

乳劳

【方歌】乳劳初核渐肿坚，根形散漫大如盘，未溃先腐霉斑点，败脓津久劳证添。

【注】此证即由乳中结核而成。或消之不应，或失于调治，耽延数月，渐大如盘如盅，坚硬疼痛，根形散漫，串延胸肋腋下，其色或紫或黑，未溃先腐，外皮霉点，烂斑数处，渐渐通破，轻津白汁，重流臭水，即败浆脓也。日久溃深伤膜，内病渐添，午后烦热、干嗽、颧红、形瘦、食少、阴虚等证俱见，变成疮劳。初结肿时，气实者宜服蒌贝散，及神效栝蒌散；气虚者逍遥散，及归脾汤

合而用之。阴虚之证已见，宜服六味地黄汤，以培其本。外治法按痈疽溃疡门。然此疮成劳至易，获效甚难。

方剂：蒌贝散

组成：栝蒌贝母（去心，研）

南星甘草（生）

连翘（去心，各一钱）

水二钟，煎八分，澄滓，加酒二分，食远服。一加青皮、升麻。

【方歌】蒌贝散治乳结核，渐大失调变乳劳，初肿气实须服此，南星甘草共连翘。

又方：神效栝蒌散

组成：大栝蒌（去皮，焙为末，一个）

当归 甘草（生，各五钱）

没药乳香（各二钱）

共研粗末，每用五钱，醇酒三钟，慢火熬至一钟，去滓，食后服之。

【方歌】神效栝蒌没乳香，甘草 当归研末良，乳劳初肿酒煎服，消坚和血是神方。

又方：逍遥散（见背部上搭手）

归脾汤（见乳中结核）

六味地黄汤（即六味地黄丸改作煎剂。见面部雀斑）

上一页：乳中结核
下一页：乳岩


乳岩 《医宗金鉴》

乳岩

【方歌】乳岩初结核隐疼，肝脾两损气郁凝，核无红热身寒热，速灸养血免患攻。耽延续发如堆栗，坚硬岩形引腋胸，顶透紫光先腐烂，时流污水日增疼，溃后翻花怒出血，即成败证气不灵。

【注】此证由肝、脾两伤，气郁凝结而成。自乳中结核起，初如枣栗，渐如棋子，无红无热，有时隐痛。速宜外用灸法，内服养血之剂，以免内攻。若年深日久，即潮热恶寒，始觉大痛，牵引胸腋，肿如覆碗坚硬，形如堆粟，高凸如岩，定透紫色光亮，肉含血丝，先腐后溃，污水时津，有时涌冒臭血，腐烂深如岩壑，翻花突如泛莲，疼痛连心。若复因急怒，暴流鲜血，根肿愈坚，斯时五脏俱衰，即成败证，百无一救；若患者果能清心涤虑，静养调理，庶可施治。初宜服神效栝蒌散，次宜清肝解郁汤，外贴季芝鲫鱼膏，其核或可望消。若反复不应者，疮势已成，不可过用克伐峻剂，致损胃气，即用香贝养荣汤。或心烦不寐者，宜服归脾汤；潮热恶寒者，宜服逍遥散，稍可苟延岁月。如得此证者，于肿核初起，即加医治，宜用豆粒大艾壮，当顶灸七壮，次日起疱，挑破，用三棱针刺入五、六分，插入冰螺散捻子，外用纸封糊，至十余日，其核自落，外贴绛珠膏、生肌玉红膏，内舒服肝、养血、理脾之剂，生肌敛口自愈。

又方：季芝鲫鱼膏

组成：活鲫鱼肉鲜山药（去皮，各等分）

上共捣如泥，加麝香少许，涂核上，觉痒极，勿搔动，隔衣轻轻揉之，七日一换，旋涂将消。

【方歌】鲫鱼膏贴乳岩疾，肿如覆碗似堆栗，山药同研加麝香，涂于患处七日易。

又方：冰螺捻组成：硵砂（二分）

大田螺（去壳，线穿晒干，五枚）

冰片（一分）

白砒（即人言，面果煨熟，去面用砒）

将螺肉切片，同白砒研末，再加硵片同碾细，以稠米糊搓成捻子，磁罐蜜收。用时将捻插入铁孔，外用纸糊封，贴核上勿动，十日后四边裂缝，其核自落。

【方歌】冰螺捻消诸核历，硵砂螺肉煨白砒，再加冰片米糊捻，孔岩坚硬用之宜。

又方：神效栝蒌散（见乳劳）

香贝养荣汤（见项部上石疽）

清肝解郁汤、归脾汤（俱见乳中结核）

逍遥散（见背部上搭手）

绛珠膏、生肌玉红膏（俱见溃疡门）

上一页：乳劳
下一页：幽痈


幽痈 《医宗金鉴》

幽痈

【方歌】幽痈脐上七寸生，初小渐大肿硬疼，忧思厚味火毒发，咬牙寒战毒陷攻。

【注】此证生脐上七寸，初起如粟，渐增漫肿疼痛，形如鹅卵，甚则坚硬，痛牵胸肋。由过食膏梁厚味，忧思气结，肠胃不通，火郁成毒，自内而外发也。初起肿痛，皮色未红，时若心烦呕哕，脉沈实者，当疏火毒，以绝其源，宜内疏黄连汤服之。焮肿痛甚邪气实也，宜服托里散

，外用艾壮隔蒜片灸之。脉见沈迟，其脓未成，用补中益气汤托之；脉见洪数，其脓已成，用托里透脓汤。脓熟胀痛不溃，系气血虚也，急用十全大补汤温补之，外兼用卧针开，卧针者，斜入斜出，防伤内膜也。或误行汗下，或误敷寒凉，以致肿而不溃，溃而不敛者，急用十全大补汤，加干姜、附子以救之。已溃朝寒暮热者，气血虚也；食少作泻，脾胃虚也；胸痞痰涌，脾肺虚也，俱服六君子汤，服后诸证悉退，换十全大补汤调理即愈。外治之法，按痈疽肿疡、溃疡门。无论已溃未溃，忽咬牙寒战，系气虚不能胜毒，毒陷攻里之兆；或溃后脓水忽多忽少，疮口如蟹吐沫者，系内膜已透，俱为逆证。

方剂：托里散

组成：皂刺金银花 黄芩 牡蛎（〔火段〕）

当归 赤芍朴硝大黄花粉连翘（去心，各等分）

共研粗末，每用五钱，酒、水各一钟，煎八分，去渣服。

【方歌】托里散医诸疮毒，肿甚焮疼煎服消，皂刺银花芩牡蛎，归芍硝黄花粉翘。

又方：内疏黄连汤（见肿疡门）

隔蒜炙法（见首部灸法）

托里透脓汤（见头部侵脑疽）

补中益气汤、十全大补汤、六君子汤（即香砂六君子汤

减去藿香、砂仁。俱见溃疡门）

上一页：乳岩
下一页：中脘疽


中脘疽 《医宗金鉴》

中脘疽

【方歌】中脘疽由胃火生，脐上四寸隐隐疼，坚硬漫肿无红热，不食呕哕毒内攻。

【注】此证一名胃疽。发于心胸之下，脐上四寸，任脉经中脘穴。隐痛日久，向外生疽，坚硬漫肿，皮色无红无热，由过食炙搏，以致胃腑火毒而成。人迎脉盛，是毒气攻里，作呕不食，欬嗽脓痰者逆。初宜服仙方活命饮，色紫坚硬，宜服山甲内消散。脓势将成，内外治法，俱按痈疽肿疡、溃疡门。若起长脓迟，或疮不焮痛者，急用艾壮隔独头蒜片，置患上炙之回阳。

方剂：山甲内消散

组成：穿山甲（炒，三大片）当归尾大黄 甘草节（各三钱）

土木鳖（三个）黑牵牛僵蚕（炒，各一钱）

酒、水各一钟，煎八分，空心服，渣再煎服。大便行三、四次，方食稀粥淡味调理。

【方歌】山甲内消火毒结，色紫坚疼中脘疽，归尾大黄僵草节，木鳖牵牛加酒宜。

又方：仙方活命饮（见肿疡门）

上一页：幽痈
下一页：吓痈


吓痈 《医宗金鉴》

吓痈

【方歌】吓痈七情郁火成，脐上三寸粟微红，暴肿焮痛二七溃，顶陷色黑溃迟凶。

【注】此证由七情郁火凝结而成。生脐上三寸，属任脉经建里穴。初如粟米，痒痛相兼，其肿迅速，寒热往来，甚则呕哕，牵引脐痛。初肿微红，顶尖根束，渐透赤色，时痛时止，十四日溃脓者顺；若顶陷紫黑，根脚漫肿，面赤大渴，脉见浮数而散大者逆。内治与幽痈参考，外治法按痈疽肿疡、溃疡门。

上一页：中脘疽
下一页：冲疽


冲疽 《医宗金鉴》

冲疽

【方歌】冲疽脐上二寸生，心火毒炽入肾红，高肿焮痛速溃吉，若见七恶定然凶。

【注】此证生于任脉，脐上二寸下脘穴。一名中发疽，又名壅肾疮。由心火炽盛，流入肾经而成，色赤高肿，应在二十一日溃破，脓稠受补者顺。初宜疮科流气饮，或仙方

活命饮消之。脓将成时，内外治法，俱按痈疽肿疡、溃疡门。其证若平塌紫黑，脓水清稀，七恶证见者逆。

方剂：疮科流气散（见背部痰注发）

仙方活命饮（见肿疡门）

上一页：吓痈
下一页：脐痈（附：脐中出水）


脐痈（附：脐中出水） 《医宗金鉴》

脐痈（附：脐中出水）

【方歌】脐痈毒发在脐中，肿大如瓜突若铃，无红无热宜蒜灸，稠脓为吉污水凶。

【注】此证由心经火毒，流入大肠、小肠所致。生于脐中，属任脉经神阙穴，此穴禁针。肿大如瓜，高突若铃，无红无热，最宜隔蒜灸之。初宜服仙方活命饮加升麻消之；便结实者，内疏黄连汤通利之；将欲成脓，内外治法，俱按痈疽肿疡、溃疡门。溃后得稠脓者顺，时出污水臭秽者逆。亦有脐中不痛、不肿、甚痒，时津黄水，此属肠胃湿热积久，宜服黄连平胃散，外用二妙散干撒渗湿即愈。当忌酒、面、生冷、果菜，不致再发。若水出不止者，亦属逆。

方剂：黄连平胃散

组成：黄连（五钱）陈皮 厚朴（姜炒，各三钱）甘草（生，二钱）

苍术（炒，一两）

共研细末，每服三钱，白滚水调服。

【方歌】黄连平胃散陈甘，厚朴 苍术共细研，专除湿热兼消积，能令脐水立时干。

又方：三妙散

组成：槟榔 苍术（生）

黄柏（生，各等分）

共研细末，干撒肚脐，出水津淫成片，止痒渗湿；又治湿癣，以苏合油调搽甚效。

【方歌】三妙散用槟榔苍，黄柏同研渗湿疮，苏合油调治湿癣，收干止痒效称强。

又方：隔蒜灸法（见首卷灸法）

仙方活命饮、内疏黄连汤（俱见肿疡门）

上一页：冲疽
下一页：少腹疽


少腹疽 《医宗金鉴》

少腹疽

【方歌】少腹疽生脐下边，证由七情火郁缠，高肿红疼牵背易，漫硬陷腐水脓难。

【注】此证由七情火痈而生。每发于气海、丹田、关元三穴。

气海在脐下一寸五分，丹田在脐下二寸，关元在脐下三寸，皆属任脉经。此三穴或一穴发肿，即为少腹疽。高肿红活，疼痛牵背，易溃稠脓者易治；若漫肿坚硬，绵溃腐烂，脓稀如水者难治。凡遇此证初起，急用艾灸肿顶，七壮至三七壮，以痛痒通彻为度，宜服仙方活命饮。气实之人，大渴便秘者，宜服内疏黄连汤通利之；老弱之人，宜服内补十宣散，令其速溃，若溃迟恐透内膜。外治法同痈疽肿疡、溃疡门。

方剂：仙方活命饮、内疏黄连汤（俱见肿疡门）

内补十宣散（见胸部〔其〕历痈）

上一页：脐痈（附：脐中出水）
下一页：腹皮痈


腹皮痈 《医宗金鉴》

腹皮痈

【方歌】腹皮痈生腹皮内，皮里膜外肿隐疼，腹痛不止脓成候，证由膏梁郁火生。

【注】此证生于腹皮里膜外，无论左右，隐疼日久，后发痈肿于皮外，右关脉见沈数而腹痛甚者，是其候也，由膏梁火郁而成。初起壮实者，用双解贵金丸下之，虚弱者减半，用之不应，再服半剂。凡下之后，腹痛不止，脓将成也，急用托里透脓汤。溃后与痈疽溃疡门治法相同。

不可过用克伐之剂，若希图消散，过伤胃气，则肿不能溃，溃不能敛，立见危亡矣。

方剂：双解贵金丸（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：少腹疽
下一页：缓疽


缓疽 《医宗金鉴》

缓疽

【方歌】缓疽脾经气积凝，少腹旁生坚又疼，数月不溃生寒热，食少削瘦效难成。

【注】此证由太阴脾经，气滞寒积而成。生于少腹之旁，坚硬如石，不红不热，痛引腰腿，数月不溃；若兼食少削瘦者属败证，但不可弃而不治。初宜服山甲内消散，不应不可强消，徒损胃气，以十全大补汤加乌药、附子、胡卢巴温补之，外用木香并熨之，兼用独头蒜捣烂，铺于患上艾壮灸之，以知热为止，次日再灸，以或消或溃为效。若溃后，即按痈疽溃疡门治法。

方剂：山甲内消散（见中脘疽）

十全大补汤（见溃疡门）

木香饼（见乳部乳中结核）

上一页：腹皮痈
下一页：腋痈


腋痈 《医宗金鉴》

腋痈

【方歌】腋痈暴肿生腋间，肿硬焮赤痛热寒，肝脾血热兼忿怒，初宜清解溃补痊。

【注】此证一名夹肢痈，发于腋际，即俗名胳肢窝也，属肝脾血热兼忿怒而成。初起暴肿焮硬，色赤疼痛，身发寒热，难消必欲作脓。初宜服柴胡清肝汤，外敷冲和膏；疼痛日增，宜服透脓散加金银花、甘草节、桔梗；脓胀痛者针之。已溃，内外治法俱按痈疽溃疡门。此证首尾忌用寒凉。中年易愈，老弱之人难痊。

方剂：柴胡清肝汤（见头部鬓疽）

冲和膏、透脓散（见肿疡门）

上一页：缓疽
下一页：腋疽


腋疽 《医宗金鉴》

腋疽

【方歌】腋疽初起若核形，肝恚脾忧气血凝，漫肿坚硬宜蒜灸，日久红热溃先疼。

【注】此证一名米疽，又名疚疽。发于胳肢窝正中，初起之时，其形如核。由肝、脾二经忧思恚怒，气结血滞而成。

漫肿坚硬，皮色如常，日久将溃，色红微热疼痛也。初宜艾壮隔蒜片灸法，内服柴胡清肝汤加乌药消之；虚弱之人，宜服香贝养荣汤，外用乌龙膏敷之。早治或有全消者，迟则脓成，宜服托里透脓汤；脓胀痛者，针之；脓出痛减，随患者虚实补之。其余内外治法，俱按痈疽溃疡门。此证初终，内外治法，禁用寒凉。中年易愈，衰老难痊。

方剂：隔蒜灸法（见首卷灸法）

柴胡清肝汤（见头部鬓疽）

香贝养荣汤（见项部上石疽）

乌龙膏（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：腋痈
下一页：黯疔


黯疔 《医宗金鉴》

黯疔

【方歌】黯疔藏于腋下生，肝脾火毒痒而疼，寒热拘急色紫黑，急按疔门治即宁。

【注】此证生于腋下，由肝、脾二经火毒而成。坚硬势若钉头，痒而且痛，寒热往来，四肢拘急，其色紫黑，烦躁作呕，痛引半身，宜服麦灵丹。其次内外急按疔门治之即愈。

方剂：麦灵丹（见肿疡门）

上一页：腋疽
下一页：肋疽


肋疽 《医宗金鉴》

肋疽

【方歌】肋疽始发属肝经，火毒郁怒结肿形，紫痛梅李甚如碗，急宜针砭免内攻。

【注】此证一名夹荧疽，生于肋条骨间，由肝经火毒郁怒结聚而成。初如梅李，渐大如盅，色紫焮痛，连及肩肘。患在左，痛牵右肋，患在右，痛牵左肋。二十一日之内，脓溃稠粘者顺；届期不溃，既溃出清水者逆。初肿急宜磁针砭出紫血，庶免毒气攻里；砭后赤肿痛甚，烦躁脉实作呕，为有余之证，宜服双解贵金丸下之；肿硬不溃，宜服透脓散；脉弱作呕此胃虚也，宜服香砂六君子汤

补之。亦有痛伤胃气而作呕者，即同胃虚治之；若感受寒邪，及偶触秽气而作呕者，虽肿时尤宜壮胃助气为主。盖肿时作呕，因毒气内侵者十有一二，停饮内伤者十有八九，惟医人临证详辨之。脓熟用卧针开之，余按痈疽溃疡门治法。

方剂：双解贵金丸、透脓散（俱见肿疡门）

香砂六君子汤（溃疡门）

上一页：黯疔
下一页：渊疽


渊疽 《医宗金鉴》

渊疽

【方歌】渊疽肝胆忧恚成，生于肋下硬肿疼，溃破有声内膜透，未溃当服护膜灵。

【注】此证因忧恚太过，以致肝胆两伤而成。生于肋下，初起坚硬，肿而不红，日久方溃，得稠白脓者顺，如豆浆水者险。疮口有声，似乎儿啼，此属内膜透也。即于阳陵泉穴，灸二七壮，其声即止，穴在膝膑骨外〔月廉〕下一寸陷中，蹲坐取之即得。内外治法，皆同肋疽。凡肋、胸、胁、腰、腹空软之处发痈疽者，当在将溃未溃之际，多服护膜散，可免透膜之患。

方剂：护膜散

组成：白蜡白芨（各等分）

共研细末，轻剂一钱，中剂二钱，大剂三钱，黄酒调服，米汤亦可。

【方歌】护膜散内二味药，白蜡白芨为细末，或酒或以米汤调，将脓预服不透膜。

上一页：肋疽
下一页：内发丹毒


内发丹毒 《医宗金鉴》

内发丹毒

【方歌】丹毒肝脾热极生，肋上腰胯赤霞形，急宜砭出紫黑血，呕哕昏胀毒内攻。

【注】此证由肝、脾二经，热极生风所致，生于肋骨，延及腰胯，色赤如霞，游步如云，痛如火燎。急向赤肿周围，砭出紫黑血，以瘦牛肉片贴之（羊肉片亦可），其毒即可减半。初服双解贵金丸汗之，次服化斑解毒汤，投方

应病者顺；若呕哕昏溃，胸腹〔月真〕胀，遍身青紫者，则为毒气内攻属逆。

方剂：化斑解毒汤

组成：升麻石膏

连翘（去心）牛蒡子（炒，研）

人中黄黄连 知母黑参（各一钱）

竹叶二十片，水一钟，煎八分服。

【方歌】化斑解毒热生风，致发丹毒云片红，升膏翘蒡中黄等，黄连 知母黑参同。

又方：双解贵金丸（见肿疡门）

上一页：渊疽
下一页：胁痈（附：疽）


胁痈（附：疽） 《医宗金鉴》

胁痈（附：疽）

【方歌】胁痈焮红高肿疼，疽坚塌漫冷不红，皆属肝胆怒火结，迟溃败浆冷虚凶。

【注】此证生于软肋，有硬骨者为肋，肋下软肉处为季胁。痈疽二证，皆由肝、胆怒火凝结而成，多生于体虚之人，初如梅李，渐长如碗如盆，色红，焮痛，高肿，二七溃破，脓稠为痈。若坚硬平塌，漫肿木痛，不红不热，月余溃破稀脓为疽。若失治，届期不消，攻击成脓，肿如鼓胀，破出败浆，腥臭脓者逆。痈疽二证，初肿时俱宜急服柴胡清肝汤解郁泻火；如已成者，服托里透脓汤；脓熟胀痛，俱用卧针开之；已溃，以排余脓、补气血为要。余按痈疽溃疡门治法。投补不应者，难治。

方剂：柴胡清肝汤（见头部鬓疽）

托里透脓汤（见头部侵脑疽）

上一页：内发丹毒
下一页：肺痈


肺痈 《医宗金鉴》

肺痈

【方歌】肺痈肺热复伤风，肺脏生痈隐痛胸，状若伤寒燥欬甚，稠浊痰涎腥臭脓。未溃射干 麻黄汗，壅不得卧葶苈攻，溃后脓稠能食吉，脓清兼血不食凶。

【注】此证系肺脏蓄热，复伤风邪，郁久成痈，以致胸内中府穴隐隐疼痛，振寒脉数，状类伤寒，咽躁不渴，欬而喘满，唾稠粘黄痰，兼臭秽脓血也。治之者于未溃时，乘脓未成，风郁于表者，法宜疏散，用射干 麻黄汤以汗之。如气壅喘满，身不得卧者，急服葶苈大枣汤以泻之；如欬有微热，烦满胸中，甲错，脓欲成者，宜千金苇茎汤以吐之；若吐脓腥臭，形如米粥者，宜桔梗汤以排余脓；若吐脓腥臭，欬而胸满者，宜外台桔梗白散，以开瘀塞；若咯吐脓血，兼午后身热烦躁，宜金鲤汤主之，兼饮童便。若溃后胸膈胁肋，隐痛不止，口燥咽干，烦闷多渴，自汗盗汗，眠卧不得，欬吐稠痰腥臭，此系痈脓不尽，而兼里虚，宜宁肺桔梗汤主之；若痈脓已溃，喘满腥臭，浊痰俱退，惟欬嗽咽干，咯吐痰血，胁肋微痛，不能久卧者，此属肺痈溃处未敛，宜紫苑茸汤清补之，渴甚去半夏加石膏服之；若痈脓溃后，欬嗽无休，脓痰不尽，形气虚赢者，宜清金宁肺丸主之。凡治此证，惟以身温脉细，脓血交粘，痰色鲜明，饮食甘美，脓血渐止便润者为吉；若手掌皮粗，溃后六脉洪数，气急颧红，污脓白血，懒食及大便结燥者为凶。

中府穴又名肺募，在乳上第三根肋骨间。

方剂：射干 麻黄汤

组成：射干（十三枚或三两）麻黄 生姜（各四两）细辛紫苑款冬花（各三两）

大枣（七枚）五味子半夏（洗，各半升）

水煎温服。

【方歌】射干 麻黄欬上气，肺痈喉中水鸡声，射麻生姜辛苑夏，五味大枣并款冬。

又方：葶苈大枣汤

组成：苦葶苈（轻者五钱，重者一两）

大枣（去核，轻者五枚，重者十枚）

以水三钟，煎至一钟，服之。

【方歌】葶苈大枣治肺壅，欬不得卧有痈脓，葶苈苦寒泻实热，佐枣之甘和胃经。

又方：千金苇茎汤

组成：苇茎（二升）薏苡仁（炒）

瓜瓣（即冬瓜仁，各半升）　桃仁（去皮、尖、炒、研，五十粒）

水煎服。

【方歌】千金苇茎肺痈欬，微热烦满吐败浊，皮肤甲错宜苇茎，薏以桃仁瓜辨合。

又方：桔梗汤

组成：苦桔梗（一两）甘草（生，二两）

水煎服。

【方歌】桔梗汤用排余脓，肺痈吐脓米粥形，清热解毒须甘草，开湜肺气桔梗功。

又方：外台桔梗白散

组成：苦桔梗贝母（各三分）

巴豆（去皮熬，研如脂，一分）

上三味为散。强人饮服半钱匕，羸者减之。病在膈上者吐脓，在膈下者泻出。若下多不止，饮冷水一杯则定。

【方歌】外台桔梗白散方，肺痈便秘服之良，桔梗贝母与巴豆，药微方大功速强。

又方：金鲤汤

组成：金色活鲤鱼（约四两重，一尾）贝母（二钱）

先将鲤鱼连鳞剖去肚肠，勿经水气，用贝母细末掺在鱼肚内，线扎之，用上白童子便半大碗，将鱼浸童便内，重汤炖煮，鱼眼突出为度；少顷取出，去鳞骨，取净肉，浸入童便内，炖热。肉与童便作二、三次，一日食尽一枚，其功效甚捷。

【方歌】金鲤汤中效罕稀，法同贝母活鲤鱼，童使浸鱼重汤炖，肺痈烦热善能医。

又方：宁肺桔梗汤

组成：苦桔梗贝母（去心）

当归栝蒌仁（研）

生黄耆枳壳（麸炒）

甘草节桑白皮（炒）

防己 百合（去心）

薏苡（炒，各八分）五味子 地骨皮 知母（生）

杏仁（炒，研）苦葶苈（各五分）

水二钟，姜三片，煎八分，不拘时服。

欬甚倍加百合。身热加柴胡、黄芩。大便不利，加蜜炙大黄一钱。小水涩滞，加灯心、木通。烦躁痰血加白茅根。胸痛加人参、白芷。

【方歌】宁肺桔梗肺痈耆，归蒌贝壳甘桑皮，防己 百合葶五味，杏知苡仁地骨宜。

又方：紫苑茸汤

组成：紫苑茸犀角（末）

甘草（炙）人参（各五分）

桑叶（用经霜者）款冬花 百合（去心）杏仁（炒，研）

阿胶（便润炒用，便燥生用）贝母（去心）

半夏（制）蒲黄（生，各七分）

引姜三片，水二钟，煎八分，将犀角末调入，食后服。

【方歌】紫苑茸汤参犀角，款冬桑叶杏百合，阿胶甘夏贝蒲黄，专医肺痈不久卧。

又方：清金宁肺丸

组成：陈皮白茯苓苦桔梗贝母（去心）

人参 黄芩（各五钱）

麦冬（去心）地骨皮银柴胡川芎白芍（炒）胡黄连（各六钱）

五味子 天冬（去心）

生地（酒浸，捣膏）熟地（捣膏）

归身白术（炒，各一两）

甘草（炙，三钱）

上为细末，炼蜜为丸，如梧桐子大，每服七十丸。

食远白滚汤送下。

【方歌】清金宁肺丸肺痈，陈苓桔贝参二冬，柴芩归芍黄连草，术味生熟地骨芎。

上一页：胁痈（附：疽）
下一页：大小肠痈


大小肠痈 《医宗金鉴》

大小肠痈

【方歌】大小肠痈因湿热，气滞瘀血注肠中，初服大黄行瘀滞，脓成薏苡牡丹平。

【注】此二证俱由湿热气滞，凝结而成。或努力瘀血，或产后败瘀蓄积，流注于大肠、小肠之中。初起发热恶风自汗，身皮甲错，关元、天枢二穴隐痛微肿，按之腹内急痛，大肠痈多大便坠肿，小肠痈多小水涩滞，脉俱迟紧，此时痈脓未成，宜大黄汤下之；瘀血利尽，若小水闭涩，仍宜大黄汤加琥珀末、木通利之自效，若痈成日久不溃，身皮甲错，内无积聚，腹急腹痛，身无热而脉数者，系肠内阴冷，不能为脓，宜薏苡附子散主之；若脉见洪数，肚脐高突，腹痛胀满不食，动转侧身则有水声，便淋刺痛者，痈脓已成，宜薏苡汤主之；腹濡而痛，少腹急胀，时时下脓者，毒未解也，宜丹皮汤治之；如脓从脐出，腹胀不除，饮食减少，面白神劳，此属气血俱虚，宜八珍汤加牡丹皮、肉桂、黄耆、五味子敛而补之。患者转身动作，宜徐缓而勿惊，慎之。如耽延日久，因循失治，以致毒攻内藏，腹痛牵阴，肠胃受伤，或致阴器紫黑腐烂，色败无脓，每流污水，衾帏多臭，烦躁不止，身热缢干，俱属逆证。

关元穴又名小肠募，在脐下三寸。天枢穴又名大肠募，在脐旁开二寸。

方剂：大黄汤

组成：大黄（锉，炒）牡丹皮硝皮（研）芥子 桃仁（炒，先以汤去皮、尖，双仁勿用）

上各等分，共锉碎，每用五钱。水二钟，煎至一钟，去渣，空心温服。以利下脓血为度，未利再服。

【方歌】大黄汤善治肠痈，少腹坚痛脓未成，牡丹皮与大黄妙，芥子 桃仁硝石灵。

又方：薏苡附子散

组成：附子（炮，二分）败酱（五分）

薏苡仁（炒，一钱）

上为末，每服方寸匕，以水二合煎，顿服，小水当下。《三因》云：薏苡、附子同前，败酱用一两一分，每四钱水盏半，煎七分，去渣，空心服。

【方歌】薏苡附子散甲错，肠痈腹胀痛脉数，附子败酱薏苡仁，为末水煎空心服。

又方：薏苡汤　组成：薏苡仁栝蒌仁（各三钱）

牡丹皮 桃仁（泥，各二钱）

水二钟，煎至一钟，不拘时服。

【方歌】薏苡汤治腹水声，肠痈便淋刺痛疼，牡丹皮栝括蒌子，还有桃仁 薏苡仁。

又方：丹皮汤

组成：丹皮栝蒌仁（各一钱）

桃仁（泥）朴硝（各二钱）

大黄（五钱）

水二钟，煎一钟，去渣入硝，再煎数滚，不拘时服。

【方歌】丹皮汤疗肠痈证，腹濡而痛时下脓，硝黄丹蒌桃仁共，水煎服之有奇功。

又方：八珍汤（见溃疡门）

上一页：肺痈
下一页：胃痈


胃痈 《医宗金鉴》

胃痈

【方歌】胃痈中脘穴肿疼，不欬不嗽吐血脓，饮食之毒七情火，候治肠痈大法同。

【注】此证初起，中脘穴必隐痛微肿，寒热如疟，身皮甲错，并无欬嗽，咯吐脓血。由饮食之毒，七情之火，热聚胃口成痈。脉来沈数者，初服清胃射干汤下之；若脉涩滞者，瘀血也，宜服丹皮汤下之，脉洪数者，脓成也，赤豆薏苡仁汤排之；体倦气喘作渴，小水频数者，肺气虚也，补中益气汤加麦冬、五味子补之。其候证生死、治法，与大、小肠痈同。

中脘穴又名胃募，在脐上四寸。

方剂：清胃射干汤

组成：射干 升麻犀角麦冬（去心）

元参大黄 黄芩（各一钱）芒硝 栀子竹叶（各五钱）

水煎服。

【方歌】清胃射干汤射干，升麻犀角麦冬全，参芩大黄 芒硝等，竹叶山栀胃痈痊。

又方：赤豆薏苡仁汤

组成：赤小豆 薏苡仁 防己 甘草（各等分）

水二钟，煎八分，食远服。

【方歌】赤豆薏苡汤最神，甘己赤豆薏苡仁，胃痈脓成脉洪数，二钟水煎服八分。

又方：丹皮汤（见大、小肠痈）

补中益气汤（见溃疡门）

上一页：大小肠痈
下一页：脾痈


脾痈 《医宗金鉴》

脾痈

【方歌】脾痈湿热瘀血凝，章门穴肿兼隐疼，腹胀嗌干小水短，利下湿瘀补收功。

【注】此证始发章门穴，必隐疼微肿。由过食生冷，兼湿热，或瘀血郁滞脾经而成。令人腹胀，咽嗌干燥，小水短涩，初宜大黄汤、赤豆薏苡仁汤，二方合而用之，以攻滞郁。二便通利，腹胀全消，宜六君子汤扶脾调理。顺逆看法与胃痈同。

章门穴又名脾募，在脐旁开六寸高上二寸。

又方：大黄汤（见大、小肠痈）

赤豆薏苡仁汤（见胃痈）

六君子汤（即香砂六君子汤去藿香、砂仁。见溃疡门）

上一页：胃痈
下一页：肝痈


肝痈 《医宗金鉴》

肝痈

【方歌】肝痈愤郁气逆成，期门穴肿更兼疼，卧惊胠满溺不利，清肝滋肾即成功。

【注】此证始发期门穴，必隐痛微肿，令人两胠胀满胁痛，侧卧则惊，便溺艰难，由愤郁气逆而成。初服复元通气散

，次服柴胡清肝汤；痛胀已止，宜服六味地黄丸；脾虚食少，则佐以八珍汤，滋肾补脾，治之取效。禁用温补、针灸。

期门穴又名肝募，在乳旁一寸半，再直上一寸半。

方剂：复元通气散（见肿疡门）

柴胡清肝汤（见头部鬓疽）

六味地黄丸（见面部雀斑）

八珍汤（见溃疡门）

上一页：脾痈
下一页：心痈


心痈 《医宗金鉴》

心痈

【方歌】心痈巨阙肿隐疼，酷吹嗜热火毒成，面赤口渴身作痛，治法阳热总宜清。

【注】此证始发巨阙穴，必隐痛微肿，令人寒热，身痛，头面色赤，口渴，随饮随干，由心火炽盛，更兼酷饮嗜热而成，宜服凉血饮。酒毒为病者，宜服升麻 葛根汤治之，此证甚属罕有，但治法不可不备。

巨阙穴又名心募，在脐上六寸五分。

方剂：凉血饮组成：木通瞿麦 荆芥 薄荷 白芷花粉甘草 赤芍 麦冬（去心）生地山栀子 车前子 连翘（去心，各等分）

引用灯心，若沛热加淡竹叶，水煎温服。

【方歌】凉血饮善治心痈，瞿荆荷芷草翘通，赤芍山栀干生地，车前花粉麦门冬。

又方：升麻 葛根汤

组成：山栀升麻 葛根 白芍 柴胡 黄芩（各一钱）

黄连木通甘草（各五分）

水二钟，煎八分，不拘时服。

【方歌】升麻 葛根汤山栀，酒毒心痈黄连宜，柴芍通芩升葛草，水煎温服不拘时。

上一页：肝痈
下一页：肾痈


肾痈 《医宗金鉴》

肾痈

【方歌】肾痈肾经不足生，京门微肿隐隐疼，少腹肋下〔月真〕胀满，房劳形寒邪外乘。

【注】此证始发京门穴，必隐痛微肿，令人寒热往来，面白不渴，少腹及肋下〔月真〕胀塞满。由肾虚不足之人，房劳太过，身形受寒，邪气自外乘之。初服五积散，加细辛；寒尽痛止，宜用桂附地黄丸调理。

京门穴又名肾募，在身侧腰中监骨下肋间。

方剂：五积散

组成：苍术（炒，二钱）陈皮 桔梗川芎当归 白芍（各一钱）

麻黄 枳壳（麸炒）

桂心干姜 厚朴（各八分）白芷半夏（制）甘草（生）

茯苓（各四分）

引姜一片，水二钟，煎八分，不拘时服。

头痛恶寒者，加速须葱头三个，盖卧汗出甚效。

【方歌】五积散苍壳陈苓，麻黄半桔归芍芎，芷朴桂心干姜草，肾痈寒邪服成功。

又方：桂附地黄汤（见溃疡门）

上一页：心痈
下一页：三焦痈


三焦痈 《医宗金鉴》

三焦痈

【方歌】三焦痈由湿热凝，石门穴上肿隐疼，寒结治同肠痈法，内痈俱系膜内生。

【注】此证始发石门穴，必隐疼微肿，令人寒热往来，二便秘涩，由湿热遇寒凝结而成。治法与大、小肠痈同。凡内痈俱系膜内成患，外皮不腐。

石门穴又名三焦募，在脐下二寸。

上一页：肾痈
下一页：内痈总论


内痈总论 《医宗金鉴》

内痈总论

凡人胸腹有十一募。募者，各藏府阴会之所也。《灵枢》云：发内痈、内疽者，其本经募上肉必浮肿，募中必时时隐痛，浮肿为痈，隐痛为疽，此即内痈、内疽之验也。兹内痈有治法，内疽无治法何也？盖内痈、内疽，其病原无殊，惟在根浅、根深之别耳。根浅为痈，根深为疽。若临证用药，攻补得宜，无不收效。至募有十一，而内痈仅九证者何也？盖胆府形如膜皮，无出无纳，汁清气洁，不生内痈、内疽。若夫膀胱亦如膜皮，中惟浊水，故古今书藉，并无讲及内痈内疽者，是以未敢详载。虽然中极穴即膀胱募也，今人间有中极穴或浮肿、或隐痛者，所见证候，竟同小肠痈，治法亦当按小肠痈治之可也。俟后之学者留意焉。

上一页：三焦痈
下一页：验内痈法


验内痈法 《医宗金鉴》

验内痈法

凡遇生内痈之人，与生黄豆五粒，嚼之口中无豆味者，是其候也。

上一页：内痈总论
下一页：肩中疽、干疽、过肩疽


肩中疽、干疽、过肩疽 《医宗金鉴》

肩中疽、干疽、过肩疽

【方歌】肩疽痈发正肩中，疽硬黑陷痈肿红，干疽肩前过肩后，风湿积热血瘀凝。

【注】此疽生于肩中廉，属三焦、胆二经，红活高肿，一名疵痈，坚硬平塌，为肩中疽。肩之前廉，属大肠经，名干疽，一名疔疽。肩之后廉属小肠经，名过肩疽。疮势无论大小，惟在发源之处命名。总由湿热风邪郁成，亦有负重瘀血凝结而成。高肿红活，焮热速溃者顺；若平塌坚硬，无红无热，溃迟者险；甚则肿痛连及臂胛，口噤寒战，大痛不食，或兼绵溃便泻者逆。治法：初起有表证者，俱宜荆防败毒散汗之；有里证者，内疏黄连汤下之；汗下之后，肿痛不退，脓势将成，宜用托里透脓汤

，脓熟开之。至于引经之药，惟在临证时因经加之。溃后，内外治法俱按痈疽溃疡门。

方剂：荆防败毒散（见项部脑疽）

内疏黄连汤（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：验内痈法
下一页：〔骨翏〕疽、肩风毒


〔骨翏〕疽、肩风毒 《医宗金鉴》

〔骨翏〕疽、肩风毒

【方歌】〔骨翏〕疽肩后腋外生，小肠肩贞风火凝，肩风毒生肿臑端上，大肠肩〔骨禺〕风湿成。

【注】〔月翏〕疽，生于肩之后下，腋之后外微上，岐骨缝之间，经属小肠肩贞穴，由风火凝结而成。初起如粟，坚硬肿痛，肩臑拘急，不能举扬。初服荆防败毒散，便燥实者，服双解贵金丸双解之。肩风毒生于肩梢臑上骨尖处，经属大肠肩〔骨禺〕穴，由邪风深袭骨缝，与湿稽留，化热而成。初起宣肿色赤，大者如桃，小者如杏，痛连肩臑，更兼拘急。初服蠲痛无忧散汗之即消，若肿痛日深，不能尽消者，脓势将成也，宜服托里透脓汤。

二证溃后，内外治法俱按痈疽溃疡门。

方剂：蠲痛无忧散

组成：番木鳖（香油炸浮）当归（酒洗）

甘草（生，各二两）麻黄（三两）

穿山甲（陈土炒）川乌（黑豆酒煮，去皮、尖）

草乌（姜汁煮）苍术（米泔水浸炒）

半夏（制，各二两）威灵仙（一两）

各制为末，共和，匀每服五、七分至一钱，无灰酒调服，再饮酒以醉为度，盖卧出汗避风。此方加闹羊化四两，亦治头风痛。

【方歌】蠲痛无忧肩风毒，风袭骨缝与湿凝，番鳖归草麻黄甲，川芎乌苍半威灵。

又方：荆防败毒散（见项部脑疽）

双解贵金丸（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：肩中疽、干疽、过肩疽
下一页：乐疽


乐疽 《医宗金鉴》

乐疽

【方歌】乐疽肩前腋上生，骨缝开合凹陷中，坚如鹅卵痛入骨，包络血热气郁成。

【注】此证生于肩前腋之上，骨缝开合空凹陷中。初起如椒子，渐肿坚硬，大如鹅卵，按之疼痛入骨，属包络经，血热气郁而成。其证届期溃破，出稠脓，肿消者顺；月余不溃，既溃，出清水，肿硬不退者逆。初宜服神授卫生汤，若恶风太过，倍加葱白汗之，次服托里透脓汤），溃迟者十全大补汤。溃后，内外治法俱按痈疽溃疡门。

方剂：神授卫生汤（见肿疡门）

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

上一页：〔骨翏〕疽、肩风毒
下一页：臑痈


臑痈 《医宗金鉴》

臑痈

【方歌】臑痈肩肘周匝肿，色赤焮疼粟〔畾〕僵，藕包毒状鸭鹅卵，臑内三阴外三阳。

【注】此证由风瘟或风火凝结而成。生于肩下肘上，周匝漫肿，色赤焮肿。初起状如粟米一攒，亦有起一粒僵疙瘩者，渐次焮肿红热，〔兴〕脓痛甚。红肿之外无晕者顺，有二晕者险，三、四晕者逆。肿发臑内或臑外红肿一枚，如桃如鸭、鹅卵者，名藕包毒。毒者，痈之轻证也。

臑痈、藕包内外治法，俱按痈疽肿疡、溃疡门。此痈毒发苗之处，若在臑者，属手三阴经，在臑外者，属手三阳经；随证用引经之药，必然获效。

上一页：乐疽
下一页：鱼肚发


鱼肚发 《医宗金鉴》

鱼肚发

【方歌】鱼肚发如鱼肚形，青灵穴生心火凝，暴肿红活焮热痛，痈疽治法即成功。

【注】此证生于臑之后垂肉处，属心经青灵穴，由火毒凝结而成。暴肿色赤，焮热疼痛，形如鱼肚。肿、溃治法，俱按痈疽肿疡、溃疡门。其引经之药，惟在临证加之。

上一页：臑痈
下一页：石榴疽


石榴疽 《医宗金鉴》

石榴疽

【方歌】石榴疽起肘尖上，粟疱根开坚肿疼，破翻如榴寒热甚，三焦相火与湿凝。

【注】此证生于肘尖上寸余，属三焦经天井穴。初起黄粟小疱，根脚使觉开大，色红焮肿，坚硬疼痛，肿如覆盅，破翻如榴，寒热如疟。由三焦相火，与外湿相搏而成。初起宜蟾酥丸汗之，外以艾炙九壮，贴蟾酥饼，用万应膏

盖之。焮肿处敷冲和膏，服菊花清燥汤；烦躁热甚者，服护心散。九日后作稠脓，痛减喜食，表里证俱退者顺，反此者逆。破后用菊花蕊煎汤洗之，次以菊花烧灰存性，加轻粉少许兑匀，敷之神效。至透脓、脱腐、生肌时，内外治法，俱按痈疽溃疡门。

方剂：菊花清燥汤　组成：甘菊花（二钱）当归生地白芍（酒炒）

川芎知母贝母（去心，研）地骨皮 麦冬（去心，各一钱）柴胡 黄芩 升麻犀角（镑）甘草（生，各五分）

竹叶二十片，灯心二十寸，水二钟，煎八分，食后温服。

【方歌】菊花清燥石榴疽，肿硬焮红痛可医，四物柴芩知贝草，升麻地骨麦冬犀。

又方：蟾酥丸、蟾酥饼（即蟾酥丸料捏成饼。见疔疮门）

万应膏（见溃疡门）

冲和膏、护心散（见肿疡门）

上一页：鱼肚发
下一页：肘痈


肘痈 《医宗金鉴》

肘痈

【方歌】肘痈发于肘围绕，高肿焮热赤红疼，心肺稽留风邪火，势小为疖大为痈。

【注】此证生于肘之围绕，暴风高肿，焮热，色红，疼痛，由心肺风火之邪，稽留凝滞而成。形势小者为疖毒，形势大者为痈。初服荆防败毒散汗之，次服白芷 升麻汤清托之，外敷二味拔毒散。将溃治法，俱按痈疽肿疡、溃疡门。

方剂：白芷 升麻汤

组成：黄芩（半生、半酒炒）连翘（去心，二钱）

黄耆（三钱）白芷（八分）

升麻 桔梗（各五分）

红花（酒洗）甘草（炙，各三分）

酒、水各一钟，煎八分，食远热服。

【方歌】白芷 升麻医肿痛，解热除烦托肘痈，芩翘桔梗 红花草，黄耆酒水各一钟。

又方：荆防败毒散（见项部脑疽）　二味拔毒散（见肿疡门）

上一页：石榴疽
下一页：臂痈（附疽）


臂痈（附疽） 《医宗金鉴》

臂痈（附疽）

【方歌】臂痈臂疽绕臂生，平紫硬疽红肿痈，荣卫风邪逆肉理，甚则拳缩彻骨疼。

【注】此证生臂外侧，属三阳经；臂里侧，属三阴经。高肿红活，焮痛溃速者为痈；平陷紫暗，坚硬木痛，溃迟者为疽。俱由荣卫不周，感受风邪，逆于肉理而成。初起形如粟粒，憎寒壮热，宜服荆防败毒散汗之；焮痛烦热，宜服白芷 升麻汤消之；脓势将成，宜服托里透脓汤，脓热针之。若疽证木痛，无红无热，此属气血两虚，无论已溃、未溃，宜服十全大补汤托之。溃后，内外治法俱按痈疽肿疡、溃疡门。若拳缩筋不能舒，疼痛彻骨者，系溃深伤脉也，属逆。

方剂：荆防败毒散（见项部脑疽）

白芷 升麻汤（见臑部肘痈）

托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

上一页：肘痈
下一页：腕痈


腕痈 《医宗金鉴》

腕痈

【方歌】腕痈三阳风火凝，手腕背面结痈形，高肿速溃顺易治，腐烂露骨逆难功。

【注】此证生于手腕背面，属手三阳经，由风火凝结而成。高肿红活，在十四日溃破脓出痛减者，顺而易治；手腕乃皮肉浇薄之处，若迁延日久不溃，或漫肿平塌，既溃腐烂露骨者逆，难于收功。初服荆防败毒散汗之，外用太乙紫金锭敷之。脓成将溃，即按痈疽肿疡、溃疡门治法。

方剂：荆防散毒散（见项部脑疽）

太乙紫金锭（见胸部脾发疽）

上一页：臂痈（附疽）
下一页：兑疽


兑疽 《医宗金鉴》

兑疽

【方歌】兑疽生腕动脉间，坚硬漫肿兑骨边，痛彻手膊为险证，本属肺经穴太渊。

【注】此证生于手腕里面，横纹前稍动脉之间，兑骨里侧，属肺经太渊穴，由忧思气滞风火结成。坚硬漫肿，疼痛彻骨，手膊不能转动。此动脉处，乃肺经门户，若发此疽，或溃深大泄肺气，最为险候。内外治法，俱按痈疽肿疡、溃疡门。

上一页：腕痈
下一页：穿骨疽


穿骨疽 《医宗金鉴》

穿骨疽

【方歌】穿骨疽生间使穴，掌后三寸包络经，坚硬漫肿因蕴热，毒盛溃深穿骨疼。

【注】此证生于间使穴，处在掌后横纹上三寸两筋陷中，属包络经，蕴热凝结而成。初起如粟，渐增坚硬，漫肿微红，〔兴〕热疼痛，应期速溃者顺；若溃破迟缓，脓毒溃穿骨缝，从臂外侧出脓者险。内外治法，俱按痈疽肿疡、溃疡门。

上一页：兑疽
下一页：骨蝼疽


骨蝼疽 《医宗金鉴》

骨蝼疽

【方歌】骨蝼疽生臂外廉，经属阳明忧怒缠，疮疼根束多善顺，紫晕腐串七恶难。

【注】此证生于臂外侧前廉，大骨之后，属手阳明大肠，由忧郁暴怒凝结而成。初如粟豆，旬日大如桃李，肿硬疼痛，疮根收束，多见五善之证者顺；若紫晕开大，腐烂斑点，串通肌肉，抽搐拘急，多见七恶之证者逆。始终内外治法，俱按痈疽肿疡、溃疡门。

上一页：穿骨疽
下一页：蝼蛄串


蝼蛄串 《医宗金鉴》

蝼蛄串

【方歌】蝼蛄串生臂内中，患伤脾气包络凝，筋骨如中流矢痛，内溃串孔似漏形。

【注】此证生于臂内中廉，属包络经。由思虑伤脾，脾伤则运化迟，故生浊液，流于肌肉，脾气滞郁不舒，凝结而成。此患初起，筋骨如中流矢，疼痛渐增，漫肿坚硬，不红不热，连肿数块，臂膊不能转动，日久其肿块渐次溃破，孔孔时流白浆，内溃串通诸孔，外势肿硬不消，脓水淋沥如漏，虚证悉添，如面黄、食少、削瘦，甚则午后寒热交作，而成败证也。初起宜服逍遥散，外敷太乙紫金锭；次服人参养荣汤，调和气血，扶助脾胃，十中可保二三。溃，按痈疽溃疡治法，若投药不效者属逆。

方剂：逍遥散（见背部上搭手）

太乙紫金锭（见胸部脾发疽）

人参养荣汤（见溃疡门）

上一页：骨蝼疽
下一页：手发背


手发背 《医宗金鉴》

手发背

【方歌】手发背初芒刺形，三阳风火与湿凝，坚硬溃伤筋骨险，高肿速溃易收功。

【注】此证生于手背，属手三阳经，由风火与湿凝滞而成。初起形如芒刺，渐觉疼痛，高肿红活，焮热溃速为痈；若漫肿坚硬，无红无热，溃迟为疽。其证无论形势大小，但溃深露筋骨者难痊。初俱宜服羌活散汗之，次服内疏黄连汤清之。其余内外治法，俱按痈疽肿疡、溃疡门。

方剂：羌活散

组成：羌活 当归（各二钱）

独活 乌药 威灵仙（各一钱五分）升麻 前胡 荆芥 桔梗（各一钱）甘草（生，五分）

肉桂（三分）

酒、水各一钟，煎一钟，食远服。

【方歌】羌活散医手发背，除湿发汗把风追，升麻前独荆归草，乌药威灵桔桂随。

又方：内疏黄连汤（见肿疡门）

上一页：蝼蛄串
下一页：掌心毒


掌心毒 《医宗金鉴》

掌心毒

【方歌】掌心毒生赤肿疼，经属包络积热成，偏于掌边名穿掌，初宜发汗次宜清。

【注】此证生于手掌心，赤肿疼痛，属包络经劳宫穴，积热而成。若偏于掌边，名穿掌毒，一名穿埂毒，又名鹚痈。

初起治同手发背，其余治法，俱按痈疽肿疡、溃疡门。

上一页：手发背
下一页：虎口疽（附合谷疔）


虎口疽（附合谷疔） 《医宗金鉴》

虎口疽（附合谷疔）

【方歌】虎口疽生合谷穴，经属大肠热湿凝，根深为疔大为疽，坚硬木痛汗针明。

【注】此证生于合谷穴，在手大指、次指岐骨间，属大肠经湿热凝结而成。一名丫叉毒，一名擘蟹毒。初起如豆，漫大色青，木痛坚硬，名虎口疽；若初起黄粟小疱，痒热焮痛，根深有红在线攻腋内，即名合谷疔。无论疔、疽，初俱宜羌活散汗之，内疏黄连汤清之，疽证脓热针之，余治法按痈疽肿疡、溃疡门。疔证于初起，将疔根挑去，有红丝者，当红丝尽处，用针砭断。其余治法俱按疔门。

方剂：羌活散（见手发背）

内疏黄连汤（见肿疡门）

上一页：掌心毒
下一页：病〔虾〕


病〔虾〕 《医宗金鉴》

病〔虾〕

【方歌】病〔虾〕每在手背生，形势如〔虾〕赤肿疼，内宜消毒外汤洗，手三阳经热毒成。

【注】此证生于手背，属手三阳经积热毒盛而成。形势如〔虾〕，高埂赤肿疼痛，初宜服黄连消毒饮，外用食盐、酒糟、香油同炒令香，淬以滚汤，淋洗患处即消。如高埂不消，再用蟾酥饼贴之，外用巴膏盖之，以腐尽埂子，次敷生肌散，仍用膏盖收敛。

方剂：黄连消毒饮（见头部百会疽）

蟾酥饼（即蟾酥丸作饼。见疔疮门）

巴膏、生肌散（俱见溃疡门）

上一页：虎口疽（附合谷疔）
下一页：手丫发


手丫发 《医宗金鉴》

手丫发

【方歌】手丫发生手指岐，湿火凝结本于脾，初粟渐豆焮热痛，内外治法按疔医。

【注】此证生于手丫岐骨缝间，除大指合谷穴，其余指丫生患，即名手丫发。本于脾经湿火凝结而成。初起如粟色红，渐大如豆，焮热疼痛。溃后疼痛不止者，俟脓塞脱出，其痛方止。内外治法俱按疔证门。

上一页：病〔虾〕
下一页：调疽


调疽 《医宗金鉴》

调疽

【方歌】调疽大指肺热生，如粟如李青紫疼，六日刺出脓血吉，黑腐延蔓断指凶。

【注】此证生于手大指，由肺经积热而成。初如粟豆，渐肿如李，青紫麻木，痒痛彻心。六日刺破，出稠脓鲜血者吉，出黑血者险。初服麦灵丹汗之，次服仙方活命饮，外敷白锭子。其余内外治法，俱同痈疽肿疡、溃疡门。若黑腐延蔓不痛者，名断指，属逆。治法与足部脱疽同。

方剂：麦灵丹、仙方活命饮、白锭子（俱见肿疡门）

上一页：手丫发
下一页：蛇头疔、天蛇毒


蛇头疔、天蛇毒 《医宗金鉴》

蛇头疔、天蛇毒

【方歌】蛇头疔疱紫硬疼，天蛇毒疼闷肿红，二证俱兼脾经火，看生何指辨专经。

【注】此二证俱生于手指顶尖。夫手指虽各有专经，然俱兼脾经火毒而成。蛇头疔自筋骨发出，根深毒重，初起小疱，色紫疼痛，坚硬如钉，初宜服蟾酥丸汗之，外敷雄黄散。天蛇毒自肌肉发出，其毒稍轻，初起闷肿无头，色红，痛如火燎，初宜服蟾酥丸汗之，外敷雄黄 牡蛎散。

二证脓势将成，俱服仙方活命饮，脓熟开之，外贴琥珀膏煨脓生肌治之，虚不能敛者补之。但手指系皮肉浇薄之处，不宜灸法，亦不宜开早。若误灸、开早，以致皮裂努肉翻出，疼痛倍增者，不能速愈，慎之。

手指经络图歌俱见首卷。

方剂：雄黄散

组成：明雄黄（二钱）轻粉（五分）

蟾酥（二分）冰片（一分）

共研细末，新汲水调浓，重汤炖温，敷于患指，用薄纸盖之，日换三、四次。

【方歌】雄黄散治蛇头疔，紫痛根坚火毒攻，冰片 蟾酥 轻粉末，汲水调涂用纸封。

又方：雄黄 牡蛎散

组成：牡蛎（〔火段〕，四钱）明雄黄（二钱）

另研细，共和一处，再研匀，加蜜水调浓，重汤炖温，涂于患指，能止疼痛，日用五、六次。

【方歌】雄黄 牡蛎天蛇毒，指头焮红闷肿疼，二味细研加蜜水，调敷止痛效又灵。

又方：蟾酥丸（见疔疮门）

仙方活命饮（见肿疡门）

琥珀膏（见头部发际疮内）

上一页：调疽
下一页：蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽


蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽 《医宗金鉴》

蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽

【方歌】蛇眼疔在甲旁生，甲后名为蛇背疔，蛀节疔生中节骨，蛇腹指内鱼肚形，泥鳅疽生遍指肿，牵引肘臂热焮疼，看生何指分经络，总由脏腑火毒成。

【注】此证有五：如蛇眼疔生于指甲两旁，形于豆粒色紫，半含半露，硬似铁钉；蛇背疔生于指甲根后，形如半枣，色赤胖肿；蛀节疔又名蛇节疔，生于中节，绕指俱肿，其色或黄或紫；蛇腹疔又名鱼肚疔，生于指中节前面，肿如鱼肚，色赤疼痛；泥鳅疽一指通肿，色紫，形如泥鳅，焮热痛连肘臂。初起俱宜服蟾酥丸汗之，外敷雄黄散，次服仙方活便饮，脓熟开之，贴琥珀膏煨脓生肌；虚不能敛者补之。但此五证，总不外乎火毒凝结而成。

至于属何经脏，临证看生何指以辨之。

手指经络，各详注首卷。

方剂：蟾酥丸（见疔疮门）

雄黄散（见蛇头疔）

仙方活命饮（见肿疡门）

琥珀膏（见头部发际疮内）

上一页：蛇头疔、天蛇毒
下一页：代指


代指 《医宗金鉴》

代指

【方歌】代指每生指甲身，先肿焮热痛应心，轻溃微脓重脱甲，经脉血热是其因。

【注】此证生于手指甲身内，由经脉血热凝结成。初起先肿焮热，疼痛应心，宜用甘草、朴硝各五钱，熬水浸洗即瘥。痛仍不止，三、四日后，指甲背面上微透一点黄白色，此系内脓已成，但无门溃出，急用线针在指甲身就脓近处捻一小孔，脓方得出，随手捏尽余脓，用黄连膏贴之易愈。或失治，或过敷凉药，以致肌肉寒凝，脓毒浸淫好肉，爪甲溃空，必然脱落，用琥珀膏贴之，一两月即愈。

方剂：黄连膏（见鼻部鼻疮）

琥珀膏（见头部发际疮内）

上一页：蛇眼疔、蛇背疔、蛀节疔、蛇腹疔、泥鳅疽
下一页：蜣螂蛀


蜣螂蛀 《医宗金鉴》

蜣螂蛀

【方歌】蜣螂蛀由痰气凝，指节坚肿蝉肚形，初起不疼久方痛，溃久脓清痨病成。

【注】此证多生于体虚人手指骨节，由湿痰、寒气凝滞而成。

初起不红不热不痛，渐次肿坚，形如蝉肚，屈伸艰难，日久方知木痛。初肿时，宜先服六君子汤益气、除湿、化痰；外以离宫锭姜汁磨敷，或兼阳燧锭于坚痛处灸之自消。若失于调治，肿处渐渐腐烂，肿如溃水，淋沥不已，肿仍不消。然在骨节之处，溃久大泄气血，每成疮痨之证。宜豫服人参养荣汤补之，外贴蟾酥饼子，陀僧膏盖之。遇壮年人，如法治之可愈；若年老及虚嬴之人，不能收功。

方剂：六君子汤（香砂六君子汤减去藿香、砂仁。见肿疡门）

离宫锭（见肿疡门）

阳燧锭（见首卷烙法）

人参养荣汤、蛇僧膏（见溃疡门）

蟾酥饼（见疔疮门）

上一页：代指
下一页：瘑疮


瘑疮 《医宗金鉴》

瘑疮

【方歌】瘑疡每发指掌中，两手对生茱萸形，风湿痒痛津汁水，时好时发久生虫。

【注】此证生于指掌之中，形如茱萸，两手相对而生。亦有成攒者，起黄白脓疱，痒痛无时，破津黄汁水，时好时发，极其疲顽，由风湿客于肤腠而成，以润肌膏擦之。若日久不愈，其痒倍增，内必生虫，治以杀虫为主，用藜芦膏擦之甚效。忌动风、鸡鹅、鱼腥等物。

方剂：藜芦膏

组成：藜芦苦参（各一两）

猪脂油八两，将二味炸枯，滤去渣；入松香一两溶化开，离火，再加枯矾末、雄黄末各一两。搅匀，候温涂之，以痊为度。

【方歌】藜芦膏用苦参良，脂油炸滤入松香，再加枯矾雄黄搅，杀虫止痒抹瘑疮。

又方：润肌膏（见头部白屑风）

上一页：蜣螂蛀
下一页：狐尿刺


狐尿刺 《医宗金鉴》

狐尿刺

【方歌】狐尿刺生手足间，闷肿焮痛红紫斑，螳螂精尿流积毒，误触肌肤痛不眠。

【注】此证《大成》书名狐狸刺，《外台》、《总录》二书名狐尿刺。由螳螂盛暑交媾，精汁染于诸物，干久有毒，人手足误触之，则成此患。初起红紫斑点，肌肤干燥，闷肿焮痛，不眠，十日后腐开，疮口日宽。内宜服黄连解毒汤，外以蒲公英连根浓煎温洗，若得鲜蒲公英，捣汁涂患处更佳。盖螳螂又名野狐鼻涕，此证取名，盖本于此。将溃治法，按痈疽肿疡门。

方剂：黄连解毒汤（见部黑疔）

上一页：瘑疮
下一页：鹅掌风


鹅掌风 《医宗金鉴》

鹅掌风

【方歌】鹅掌风生掌心间，皮肤燥裂紫白斑，杨梅余毒血燥热，兼受风毒凝滞源。

【注】此证生于掌心，由生杨梅余毒未尽，又兼血燥，复受风毒，凝滞而成。初起紫白斑点，叠起白皮，坚硬且厚，干枯燥裂，延及遍手。外用二矾散洗之，三油膏擦之，内用袪风地黄丸料，加土茯苓、白鲜皮、当归为佐，作丸服之甚效。若年久成癣，难愈。又有不因杨梅后，无故掌心燥痒起皮，甚则枯裂微痛者，名掌心风。由脾胃有热，血燥生风，血不能荣养皮肤而成。宜服袪风地黄丸，外用润肌膏，久久擦之即愈。

方剂：袪风地黄丸

组成：生地熟地（各四两）

白蒺藜川牛膝（酒洗，各三两）

知母 黄柏 枸杞子（各二两）菟丝子（酒制）

独活（各一两）

共研末，炼蜜和丸，如梧桐子大。每服三钱，黄酒送下，夏月淡盐汤送下。

【方歌】袪风地黄除血热，鹅掌风生服即瘥，知柏蒺藜 牛膝菟，独杞同研炼蜜和。

又方：二矾散

组成：白矾皂矾（各四两）

茶儿（五钱）侧柏叶（八两）

水十碗，煎数滚听用。先以桐油搽患处，再用纸捻桐油浸透，火点向患处熏片时，次用前汤，乘热贮净木桶内，手架桶上，以布将手连桶口盖严，汤气熏手勿令泄气。待微热，将汤倾入盆内，蘸洗良久，一次即愈。

七日切不可见水。

【方歌】二矾掌起紫白斑，矾与儿茶柏叶煎，先以桐油搽患处，油捻燃熏后洗痊。

又方：三油膏

组成：牛油柏油香油银朱（各一钱）

官粉麝香（研细，各二钱）

将三油共合火化，入黄蜡一两，溶化尽，离火；再入朱、麝、官粉等末，搅匀成膏。搽患处，火烘之，以油干滋润为度。

【方歌】三油膏润鹅掌风，初斑渐裂燥痒攻，牛柏香油朱粉麝，蜡熬擦患火上烘。

又方：润肌膏（见头部白屑风）

上一页：狐尿刺
下一页：悬痈


悬痈 《医宗金鉴》

悬痈

【方歌】悬痈毒生会阴穴，初如莲子渐如桃，三阴亏损湿热郁，溃久成漏为疮劳。

【注】此证一名骑马痈，生于篡间，系前阴之后，后阴之前屏翳穴，即会阴穴，系任脉经首穴也。初生如莲子，微痒多痛，日久焮肿，形如桃李。由三阴亏损，兼忧思气结，湿热壅滞而成。其色红作脓欲溃，若破后溃深，久则成漏，以致沥尽气血，变为疮劳。初起气壮实，尚未成脓，小水涩滞者，宜用九龙丹泻去病根；稍虚者，仙方

活命饮利去湿热，如法治之，遇十证可消三四。如十余日后，肿势已成，不能内消，宜服托里消毒散，或托里透脓汤自破；如不破，肿高、光亮、胀痛者，用卧针开之，秽脓一出，其肿全消者顺。朝服六味地黄丸，午服十全大补汤，温补滋阴。又有过食膏梁厚味，气实者初服龙胆泻肝汤，溃服滋阳八物汤。又有房劳过度，嬴弱者，初服八珍汤，溃服十全大补汤，脾虚不食六君子汤

。日久成漏者，国老膏化汤送服琥珀蜡矾丸。外治法按痈疽溃疡门。当戒房劳、怒气、鱼腥发物，慎重调理。

方剂：九龙丹

组成：木香乳香没药儿茶 血竭 巴豆（不去油）

等分为末，生蜜调成一块，磁盒收贮。临用时旋丸

豌豆大，每服九丸，空心热酒一杯送下。行四、五次，方食稀粥；肿甚者，间日再用一服自消。

【方歌】九龙丹医悬痈毒，初起气实脓未成，木香乳没儿茶竭，巴豆蜜丸酒服灵。

又方：滋阳八物汤

组成：当归生地黄 白芍药（酒炒）川芎丹皮花粉（各一钱）

泽泻（五钱）甘草节（一钱）

水二钟，灯心五十寸，煎八分，食前服。大便秘者，加蜜炒大黄一钱。

【方歌】滋阴八物过膏梁，悬痈已溃服此方，四物丹皮花粉泻，草节便秘加大黄。

又方：仙方活命饮、琥珀蜡矾丸、托里消毒散（俱见肿疡门）

托里透脓汤（见头部侵脑疽）

六味地黄丸（见面部雀斑）

十全大补汤、八珍汤、六君子汤（即香砂六君子汤减去藿香、砂仁。俱见溃疡门）

龙胆泻肝汤（见腰部缠腰火丹）

国老膏（见背部丹发毒）

上一页：鹅掌风
下一页：穿裆发


穿裆发 《医宗金鉴》

穿裆发

【方歌】穿裆毒发会阴前，忧思劳伤湿郁源，焮痛红顺塌陷逆，腐深漏溺收敛难。

【注】此证生于会阴穴之前，肾囊之后。由忧思、劳伤、湿郁凝结而成。初起如粟，渐生红亮焮痛，溃出稠脓者顺；若起如椒子，黑焦陷于皮肉之内，漫肿紫暗，并无焮热，痛连睾丸及腰背肛门者逆。此系皮囊空处，凡生毒患，宜速溃根浅；但遇根深迟溃，腐伤尿管，漏溺不能收敛者至险。内治按悬痈，外治按痈疽肿疡、溃疡门。

上一页：悬痈
下一页：跨马痈


跨马痈 《医宗金鉴》

跨马痈

【方歌】跨马痈生肾囊旁，重坠肝肾火湿伤，红肿焮痛宜速溃，初清托里勿寒凉。

【注】此证一名骗马坠，生于肾囊之旁，大腿根里侧，股缝夹空中。由肝、肾湿火结滞而成。初如豆粒，渐渐肿如鹅卵，陨坠壅重，色红焮痛，暴起高肿，速溃稠脓者顺；若漫肿平塌，微热微红，溃出稀脓者险，多成串皮漏证。此处乃至阴之下，医治不可过用寒凉。初宜服仙方活命饮之，次服托里透脓汤。既溃之后，内外治法，俱按痈疽溃疡门。

方剂：仙方活命饮（见肿疡门）

托里透脓汤（见头部侵脑疽）

上一页：穿裆发
下一页：便毒


便毒 《医宗金鉴》

便毒

【方歌】便毒生于腿缝间，忍精瘀血怒伤肝，坚硬木痛寒热作，初汗次下灸之痊。

【注】此证又名血疝，又名便痈，无论男女，皆可以生。发于少腹之下，腿根之上折纹缝中，经属肝、肾。由强力房劳，忍精不泄，或欲念不遂，以致精搏血留，聚于中途，壅遏而成；或为暴怒伤肝，气滞血凝而发。初如杏核，渐如鹅卵，坚硬木痛，微热不红，令人寒热往来，宜荆防败毒散汗之；若烦躁作渴气郁者，宜山甲内消散以消解之；若过于坚硬大痛者，宜红花散瘀汤舒通之。前药用之不应者，宜九龙丹攻之；若无痛无热，则不可攻下，宜阳燧锭日灸五、七壮，以或软、或消、或溃为止。脓势将成，不可强消，宜黄耆内托散托之；甚虚者，托里透脓汤。既溃宜八珍汤、十全大补汤、补中益气汤

，因证用之。外用五色灵药撒之，化腐煨脓；兼琥珀膏

、万应膏贴之，生肌敛口。斯证溃后，即名鱼口。因生于折纹缝中，其疮口溃大，身立则口必合，身屈则口必张，形如鱼口开合之状，故有鱼口之名。但此毒系忍精不泄，及怒气伤肝而成。至于生杨梅而兼有便毒者，另详注于杨梅门。

方剂：红花散瘀汤

组成：红花 当归尾皂刺（各一钱）生军（三钱）

连翘（去心）苏木 穿山甲（炙研）石决明僵蚕（炒）乳香贝母（去心，研，各一钱）黑牵牛（二钱）

酒、水各一钟，煎八分，空心服；行五、六次，方

食稀粥补之。

【方歌】红花散瘀消坚硬，便毒初起肿痛添，归刺军翘苏木甲，石决僵蚕乳贝牵。

又方：黄耆内托散

组成：黄耆（二钱）白术（土炒，一钱）

当归川芎（各二钱）

金银花皂刺天花粉（各一钱）泽泻 甘草（炙，各五分）

水二钟，煎八分，食前服。

【方歌】黄耆内托医便毒，肿盛不消托溃良，白术归芎银皂刺，天花泻草刀同劻。

又方：荆防败毒散（见项部脑疽）

山甲内消散（见腹部中脘疽）

九龙丹（见前悬痈）

阳燧锭（见卷首烙法）

托里透脓汤（见头部侵脑疽）

八珍汤、十全大补汤、补中益气汤、五色灵药、万应膏

（俱见肿疡门）

琥珀膏（见头部发际疮）

上一页：跨马痈
下一页：疳疮


疳疮 《医宗金鉴》

疳疮

【方歌】疳疮统名有三原，欲火未遂溲淋难，房术涂药癗痒紫，光亮赤肿梅毒愆。

【注】此证统名疳疮，又名妒精疮，生于前阴。经云：前阴者，宗筋之所，主督脉经络，循阴器合篡间。又云：肾开窍于二阴，是疮生于此，属肝、督、肾三经也，其名异而形殊。生于马口之下者，名下疳；生茎之上者，名蛀疳；茎上生疮，外皮肿胀包裹者，名袖口疳；疳久而遍溃者，名蜡烛疳；痛引睾丸，阴囊肿坠者，名鸡〔月登〕疳；痛而多痒，溃而不深，形如剥皮烂杏者，名瘙疳；生马口旁，有孔如棕眼，眼内作痒，捻之有微脓出者，名旋根疳；生杨梅时，或误用熏、搽等药，以致腐烂如臼者，名杨梅疳；又有生杨梅时，服轻粉、水银打成劫药，以致便溺尿管内刺痛者，名杨梅内疳。诸疳原由有三：一由男子欲念萌动，淫火猖狂，未经发泄，以致败精浊血，留滞中途结而为肿；初起必先淋漓溲溺涩痛，次流黄浊败精，阳物渐损，茎则肿痛腐烂，治当疏利肝、肾邪火，以八正散、清肝导滞汤主之。一由房术热药，涂抹玉茎，洗擦阴器，侥幸不衰，久顿不泄，以致火郁结肿，初起阳物痒痛坚硬，渐生疙瘩，色紫腐烂，血水淋漓，不时兴举，治当泄火解毒，以黄连解毒汤、芦荟丸主之。一由娼家妇人阴器，瘀精浊气未净，辄与交媾，以致淫精传染梅毒，初起皮肿红亮，甚如水晶，破流腥水，麻痒时发，肿痛日增，治当解毒，以龙胆泻肝汤主之，次服二子消毒散，外通用大豆甘草汤洗之；红肿热痛，以鲤鱼胆汁敷之；损破腐烂，以凤衣散、旱螺散、珍珠散、银粉散、回春脱疳散，因证敷之。惟杨梅疳与杨梅内疳二证，多服五宝散甚效。

方剂：八正散

组成：扁蓄生军（各一钱）

滑石（二钱）瞿麦 甘草（生）车前子 栀子木通（各一钱）

水二钟，煎八分，食前服。

【方歌】八正散清积火盛，小水作淋结肿疼，扁蓄军滑瞿麦草，车前栀子木通灵。

又方：清肝导滞汤

组成：扁蓄（四钱）滑石（二钱）

甘草（生，一钱）大黄（便秘者用，二钱）

瞿麦（三钱）

水二钟，灯心五十寸，煎八分，空心服。

【方歌】清肝导滞清肝热，玉茎肿疼小水涩，扁蓄滑石草大黄，灯心瞿麦服通彻。

又方：二子消毒散

组成：土茯苓（八两）猪脂（切碎，二两）

杏仁（炒，去皮、尖）僵蚕（炒）

蝉蜕（各七个）牛膝 荆芥 防风（各一钱）

皂角子（七个）金银花（三钱）

肥皂子（七个）猪牙皂角（一条）

水八碗，煎三碗，作三次服；如结毒服三七日自愈。

袖口疳，加黄柏一钱，肥皂子倍之。杨梅疳，加薏苡仁、皂刺各一钱，侧柏叶、绿豆、糯米各三钱。杨梅内疳，加海金沙、五加皮、白丑各一钱五分。

【方歌】二子消毒梅毒疳，上苓猪脂杏僵蚕，蝉膝荆防皂角子，银花肥皂猪牙煎。

又方：大豆甘草汤

组成：黑豆（一合）甘草（生，一两）

赤皮葱（三茎）槐条（六十寸）

水煎浓，澄汤候温，日洗二次。

【方歌】大豆甘草汤神方，诸般疳证洗之良，止痒消疼能解毒，赤葱槐条共熬汤。

又方：凤衣散

组成：凤凰衣（鸡抱卵壳，一钱）轻粉（四分）

冰片（二分）黄丹（一钱）

共研细末，鸭蛋清调敷，或干撒亦可。

【方歌】凤衣散能敷溃疳，轻粉 冰片共黄丹，化腐生肌兼止痒，鸭蛋清调痛即安。

又方：旱螺散

组成：白田螺壳（〔火段〕，三钱）轻粉（一钱）

冰片 麝香（各三分）

共研细末，香油调敷。

【方歌】旱螺散用易生肌，溃疳痒痛俱可医，〔火段〕螺壳与轻冰麝，香油调敷去腐宜。

又方：珍珠散

组成：珍珠 黄连（末）

黄柏（末）定粉轻粉象牙（末）

五倍子（炒）儿茶没药乳香（各等分）

共研极细末，先以米泔水洗患处，再撒此药甚效。

【方歌】珍珠散治下疳疮，清热除瘀脱腐强，连柏儿茶轻定粉，五倍象牙没乳香。

又方：银粉散

组成：上好锡六钱，火化开，入朱砂末二钱，搅炒砂枯，去砂留锡；再化开，投水银一两和匀，倾出听用。定粉一两研极细，铺绵纸上，卷成一条，一头点火，煨至纸尽为度；吹去纸灰，用粉同前锡汞，再加轻粉一两，共合一处，研成极细末。先以甘草汤淋洗患处，拭干随撒。此药能生肌、止痛、收敛甚效。

【方歌】银粉散医疳腐蚀，茎损梅毒烂皆施，锡炒朱砂水银入，定轻二粉对研之。

又方：回春脱疳散

组成：黑铅五钱火化开，投水银二钱五分，研不见星为度；再加寒水石三钱五分，轻粉二钱五分，硼砂一钱，共研细末。先以葱、艾、花椒，煎汤洗患处，再撒此药。

【方歌】回春散先化黑铅，次下水银要细研，寒水硼砂轻粉入，下疳蚀烂撒之痊。

又方：五宝散

组成：石钟乳（如乳头下垂，敲破易碎似蜻蜓翅者方真，四钱）

朱砂（一钱）

珍珠（豆腐内煮半柱香时取出，二钱）

冰片（一钱）琥珀（二钱）

各研极细，和一处再研数百转，磁罐密收；用药二钱，加飞罗面八钱，再研和匀。每用土茯苓一斤，水八碗，煎至五碗，滤去渣，作五次，每次加五宝散一分和匀。量病上下服，日用十次；如鼻子腐烂，每日土茯苓内加辛夷三钱煎服，引药上行。忌食海腥、牛、羊、鹅肉、火酒、煎炒、房事等件。

【方歌】五宝散朱钟乳珍，冰珀飞罗面细匀，杨梅疳疮结毒证，土苓汤调服最神。

又方：黄连解毒汤（见耳部黑疔）

芦荟丸（见齿部牙衄）

龙胆泻肝汤（见腰部缠腰火丹）

上一页：便毒
下一页：阴虱疮


阴虱疮 《医宗金鉴》

阴虱疮

【方歌】阴虱疮虫毛际内，肝肾浊热不洁生，瘙痒抓红含紫点，若还梅毒蜡皮形。

【注】此疮一名八脚虫，生于前阴毛际内，由肝、肾气浊生热，兼淫欲失洗不洁搏滞而成。瘙痒难忍，抓破色红，中含紫点。内宜服芦柏地黄丸，外用针挑破去虱，随擦银杏无忧散易愈。若毛际内如豆如饼，发痒结如蜡皮者，杨梅毒也。即按杨梅毒治之。

方剂：银杏无忧散

组成：水银（铅制）轻粉杏仁（去皮、尖，捣膏）芦荟 雄黄狼毒（各一钱）

麝香（一分）

除水银、杏仁膏，共研筛细，再入银杏同研匀。先以石菖蒲煎汤洗之，用针挑破去虱，随用油唾调擦，使药气入内，愈不复发。切忌牛、犬、鳌肉。

【方歌】银杏无忧散止痒，热滞毛际阴虱疮，铅制水银轻粉杏，芦荟 雄黄狼麝香。

又方：芦柏地黄丸（即六味地黄丸加芦荟五钱，蜜炒黄柏一两，见面部雀斑）

上一页：疳疮
下一页：肾囊痈


肾囊痈 《医宗金鉴》

肾囊痈

【方歌】肾囊红肿发为痈，寒热口干焮痛疼，肝肾湿热流注此，失治溃深露睾凶。

【注】此证生于肾囊，红肿焮热疼痛，身发寒热，口干饮冷，由肝、肾湿热，下注肾囊而成，初起宜服荆防败毒散汗之，外用葱盐熬汤烫之；寒热已退，宜服清肝渗湿汤消解之；不应者，脓势将成也，急服滋阴内托散；若气怯食少者，宜服托里透脓汤，外用二味拔毒散圈敷肿根。

脓胀痛者，用卧针针之，出稠脓者顺，出腥水者险，宜服托里排脓汤，外用琥珀膏贴之，俟肿消、脓少、痛减时，用生肌散、生肌玉红膏以生肌敛口。此痈本于肝、肾发出，以滋阴培补气血为要。生肌敛口时，朝服六味地黄汤，暮服人参养荣汤，滋补之甚效。此证若失治，溃深露睾丸者险，然不可弃而不治，宜杉木灰托之，苏子叶包之，患者仰卧，静以养之，或可取效。

方剂：清肝渗湿汤

组成：黄芩 栀子（生，研）

当归生地白芍药（酒炒）川芎柴胡花粉龙胆草（酒炒，各一钱）甘草（生）

泽泻木通（各五分）

水二钟，灯心五十寸，煎八分，食前服。

【方歌】清肝渗湿消囊痈，小水淋漓肿痛攻，芩栀四物柴花粉，胆草灯甘泻木通。

又方：滋阴内托散

组成：当归熟地白芍药（酒炒）川芎（各一钱五分）

穿山甲（炙，研）泽泻皂刺（各五分）黄耆（一钱五分）

水二钟，煎八分，食前服。

【方歌】滋阴内托将溃剂，囊痈欲脓托最宜，四物穿山泻皂刺，食前煎服入黄耆。

又方：荆防败毒散（见项部脑疽）

托里透脓汤（见头部侵脑疽）

二味拔毒散（见肿疡门）

托里排脓汤（见项部鱼尾毒）

琥珀膏（见头部发际疮）　生肌散、生肌玉红膏、人参养荣汤（俱见溃疡门）

六味地黄汤（即六味地黄丸改作煎剂。见面部雀斑）

上一页：阴虱疮
下一页：肾囊风


肾囊风 《医宗金鉴》

肾囊风

【方歌】肾囊风发属肝经，证由风湿外袭成，麻痒搔破流脂水，甚起疙瘩火燎疼。

【注】此证一名绣球风，系肾囊作痒。由肝经湿热，风邪外袭皮里而成。初起干燥痒极，喜浴热汤，甚起疙瘩，形如赤粟，麻痒，搔破浸淫脂水，皮热痛如火燎者，此属里热，俱宜龙胆泻肝汤服之，外用蛇床子汤熏洗之，洗后擦狼毒膏甚效。

方剂：蛇床子汤

组成：威灵仙 蛇床子 当归尾（各五钱）缩砂壳（三钱）

土大黄 苦参（各五钱）

老葱头（七个）

水五碗，煎数滚，倾入盆内，先熏，候温浸洗。

【方歌】蛇床子汤洗囊风，止痒消风除湿灵，威灵归尾缩砂壳，土大黄与苦参葱。

又方：狼毒膏

组成：狼毒川椒硫黄 槟榔文蛤蛇床子大风子枯白矾（各三钱）

共研细末，用香油一茶钟煎滚，下公猪胆汁一枚，和匀调前药擦患处。

【方歌】狼毒膏擦绣球风，湿痒浸淫火燎疼，椒硫槟蛤床风子，枯矾猪胆油调成。

又方：龙胆泻肝汤（见腰部缠腰火丹）

上一页：肾囊痈
下一页：妇人阴疮


妇人阴疮 《医宗金鉴》

妇人阴疮

【方歌】妇人阴疮系总名，各有形证各属经。阴挺如蛇脾虚弱，阴肿劳伤血分成，阴蚀胃虚积郁致，阴脱忧思太过生，阴〔颓〕气血双虚损，随证施治诸证平。

【注】此证俱生于阴器，如阴中挺出一条如蛇形者，名为阴挺。由脾经虚弱，或产后遇怒受风所致。初宜服逍遥散加荆芥、防风，次宜朝服补中益气汤倍用升麻，晚服龙胆泻肝汤；外以蛇床子煎汤熏洗之。如阴户忽然肿而作痛者，名为阴肿，又名蚌疽，由劳伤血分所致。宜四物汤

加丹皮、泽泻、花粉、柴胡服之，或服秦艽汤；外用艾叶一两，防风六钱，大戟五钱，煎汤熏洗。如阴器外生疙瘩，内生小虫作痒者，名为阴蚀，又名〔匿〕疮，由胃虚积郁所致。值四物汤加石菖蒲、龙胆草、黄连、木通服之；若寒热与虚劳相似者，虫入脏腑也，宜逍遥散

吞送芦荟丸，早晚各一服，外以湿痒汤熏洗，次以银杏散塞入阴中，杀虫止痒。如阴户开而不闭，痒痛出水者，名为阴脱，由忧思太过所致。宜逍遥散或归脾汤俱加柴胡、栀子、白芍、丹皮服之；由产后得者，补中益气汤加五味子，醋炒白芍服之，外俱用荆芥、枳壳、诃子、文蛤，大剂煎汤熏洗。如子宫脱出，名为阴〔颓〕，俗名〔颓〕葫芦，由气血俱虚所致。宜补中益气汤去柴胡，倍用升麻加益母草服之，外以蓖麻子肉，捣烂贴顶心，再用枳壳半斤煎汤熏洗。由思欲不遂，肝气郁结而成者，必先于小便似有堵塞之意，因而努力，久之随努而下。令稳婆扶正葫芦，令患妇仰卧，以枕垫腰，吹嚏药收之。收入即紧闭阴器，随以布帛将腿缚定，内仍服补中益气汤自愈。

方剂：秦艽汤

组成：秦艽（六钱）石菖蒲 当归（各三钱）

葱白五个，水二钟，煎一钟，食前服。

【方歌】秦艽汤治蚌疽生，肿痛能除效可征，石菖蒲与当归片，食前葱白水煎成。

又方：〔塌〕痒汤

组成：苦参狼毒蛇床子 当归尾威灵仙（各五钱）鹤虱草（一两）

用河水十碗，煎数滚，滤去渣，贮盆内，乘热先熏，待温投公猪胆汁二、三枚，和匀洗之甚效。

【方歌】湿痒杀虫疗阴蚀，熬汤熏洗不宜迟，苦参狼毒床归尾，猪胆威灵鹤虱施。

又方：银杏散

组成：轻粉 雄黄水银（铅制）杏仁（生用，各一钱）

上各研，共和一处再匀，每用五分，枣肉一枚和丸

，用丝绵包裹，绵扎紧，将药入阴内，留线头在外，如小解时，将药取出，解完复入内。一日一换，四、五个自愈。

【方歌】银杏散医热下侵，轻粉 雄黄制水银，杏仁枣肉绵包裹，阴痒生疮用有神。

又方：逍遥散（见背部上搭手）

归脾汤（见乳部乳中结核）

补中益气汤（见溃疡门）

龙胆泻肝汤（见腰部缠腰火丹）

四物汤（见耳部耳疳）

芦荟丸（见齿部牙衄）

上一页：肾囊风
下一页：阴囊


阴囊 《医宗金鉴》

阴囊

●凡阴囊被人扯破者：

·用鸡子黄油，并金毛狗脊毛，薄摊涂油于上。

·次敷封口药；又用截血膏敷贴，或乌龙膏敷贴亦可。

·内服加减紫金丹。

·洗用紫苏叶煎水洗之。

●凡阴囊有青黑紫色肿者：

·用定痛膏加赤芍、草乌、良姜、肉桂各少许打和。

·用韭叶捣烂同贴，如无韭叶，用葱叶亦可。

·仍服利小水之药。

按、方剂：●定痛膏

治打扑伤损，动筋折骨，跌磕木石压伤肿痛。

芙蓉叶二两　紫荆皮　独活　南星（生）　白芷各五钱

以上共为末，加马齿苋一两，捣极烂，和末一处，用生葱汁、老酒和炒暖敷。

●封口药：见鼻梁骨伤

●截血膏：见唇口伤

●乌龙膏：见凌云骨伤

●加减紫金丹：见胸骨伤

上一页：妇人阴疮
下一页：鹳口疽


鹳口疽 《医宗金鉴》

鹳口疽

【方歌】鹳口疽生尻尾尖，经属督脉湿痰源，肿如鱼肫溃鹳嘴，少壮易愈老难痊。

【注】此证一名锐疽，生于尻尾骨尖处。初肿形如鱼肫，色赤坚痛，溃破口若鹳嘴，属督脉经，由湿痰流结所致。朝寒暮热，夜重日轻，溃出稀脓为不足；或流稠脓鲜血为有余。少壮可愈，老弱难敛，易于成漏。初起宜滋阴除湿汤以和之；已成不得内消者，用和气养荣汤以托之；气血虚弱，溃而敛迟者，滋肾保元汤以补之。若失治久而不敛者，宜服先天大造丸，兼服琥珀蜡矾丸，久久收敛。外治法按痈疽肿疡、溃疡门。

方剂：滋阴除湿汤

组成：当归熟地川芎白芍（酒炒，各一钱）

陈皮 柴胡 知母贝母（去心，研）

黄芩（各八分）泽泻 地骨皮 甘草（生，各五分）

水二钟，姜三片，煎八分，食前服。

【方歌】滋阴除湿鹳口疽，退热消痰初起宜，四物陈柴知母草，泽泻 黄芩 地骨皮。

又方：和气养荣汤

组成：人参 白术（土炒）

白茯苓丹皮陈皮熟地当归黄耆（各一钱）

沈香甘草（炙，各五分）

水二钟，煎八分，食前服。

【方歌】和气养荣托锐疽，将脓煎服溃更宜，四君丹皮陈熟地，当归沈香共黄耆。

又方：滋肾保元汤

组成：人参 白术（土炒）

白茯苓 当归身熟地黄耆山萸肉丹皮杜仲（各一钱）肉桂 附子（制）甘草（炙，各五分）

水二钟，姜三片，红枣二枚、建莲子七个去心，煎八分，食前服。

【方歌】滋肾保元溃后虚，敛迟脓清水淋漓，十全大补除芎芍，山萸附子 牡丹皮。

又方：先天大造丸

组成：人参 白术（土炒）

当归身白茯苓 菟丝子枸杞黄精 牛膝（各二钱）

补骨脂（炒）骨碎补（去毛，微炒）

巴戟肉远志（去心，各一两）

广木香青盐（各五钱）

丁香（以上共研末，三钱）

熟地（酒煮，捣膏，四两）

仙茅（浸去赤汁，蒸熟，去皮，捣膏）

何首乌（去皮，黑豆同煮，去豆，捣膏）

胶枣肉（捣膏，各二两）

肉苁蓉（去鳞并内膜，酒浸捣膏）

紫河车（白酒煮烂捣膏，一具以上六膏共入前药末内）

上为细末，捣膏共合一处，再加炼过白蜂蜜为丸，如梧桐子大。每服七十丸，空心温酒送下。

【方歌】先天大造补气血，专治痈疽溃后虚，脓水清稀难收敛，参术归苓地首乌。补骨青盐骨碎补，枸杞黄精远菟丝，巴戟仙茅丁木枣，河车牛膝苁蓉俱。

又方：琥珀蜡矾丸（见肿疡门）

上一页：阴囊
下一页：坐马痈


坐马痈 《医宗金鉴》

坐马痈

【方歌】坐马痈属督脉经，尻尾略上湿热凝，高肿速溃稠脓顺，漫肿溃迟紫水凶。

【注】此证生于尻尾略上，属督脉经，由湿热凝结而成。高肿溃速脓稠者顺；若漫肿溃迟出紫水者险。虚人患此，易于成漏。初宜艾壮隔蒜片灸之，以宣通结滞，令其易溃易敛，内服之药，与鹳口疽同。溃后内外俱按痈疽溃疡门。

又方：隔蒜灸法（见首卷灸法）

上一页：鹳口疽
下一页：臀痈


臀痈 《医宗金鉴》

臀痈

【方歌】肾痈证属膀肪经，坚硬闷肿湿热凝，肉厚之处迟溃敛，最宜红活高肿疼。

【注】此证属膀胱经湿热凝结而成。生于臀肉厚处，肿、溃、敛俱迟慢。初宜隔蒜片艾灸，服仙方活命饮消之；不应者，即服透脓散，脓熟针之。溃后，内外治法俱按痈疽溃疡门。

方剂：隔蒜灸法（见首卷灸法）

仙方活命饮、透脓散（俱见肿疡门）

上一页：坐马痈
下一页：上马痈、下马痈


上马痈、下马痈 《医宗金鉴》

上马痈、下马痈

【方歌】上马痈与下马痈，上左下右折纹生，膀胱湿热忧愤起，黑陷属重高肿轻。

【注】此证生于臀肉之下折纹中，属膀胱经湿热，又兼七情不和，忧愤凝滞而成。初起如粟，黄脓小疱，渐生焮痛，寒热往来，高肿红亮为轻，平陷黑硬为重。初服荆防败毒散以退寒热，次服内托羌活汤；脓势将成，服托里透脓汤。其余内外治法，俱按痈疽溃疡门。

方剂：内托羌活汤

组成：羌活 黄柏（酒炒，各二钱）

黄耆（一钱五分）当归尾陈皮〔高〕本连翘 苍术（炒）

甘草（炙）防风（各一钱）

肉桂（三分）

水一钟，酒半钟，煎八分，食前服。

【方歌】内托羌活宣坚硬，燥湿能托臀下痈，归黄陈柏同甘草，蒿本连翘苍桂风。

又方：荆防败毒散（见项部脑疽）

托里透脓汤（见头部侵脑疽）

上一页：臀痈
下一页：涌泉疽


涌泉疽 《医宗金鉴》

涌泉疽

【方歌】涌泉疽生尻骨前，形如伏鼠肿痛坚，督脉湿热溃破险，少壮易愈老弱难。

【注】此证生尻骨之前长强穴，属督脉经首穴，由湿热凝结而成。初肿坚硬疼痛，状如伏鼠，十日可刺。得白脓者顺，溃迟青脓者险，紫黑水者逆。内治法同鹳口疽，外治溃后，按痈疽溃疡门。少壮者得此易愈，老年气衰弱者，多成冷漏难痊。

上一页：上马痈、下马痈
下一页：脏毒


脏毒 《医宗金鉴》

脏毒

【方歌】脏毒毒注在肛门，内外虚实各有因，醇酒厚味兼辛苦，外属阳分内属阴。

【注】此证有内外、阴阳之别。发于外者，由醇酒厚味，勤劳辛苦，蕴注于肛门，两旁肿突，形如桃李，大便秘结，小水短赤，甚者肛门重坠紧闭，下气不通，刺痛如锥，脉数有力，多实多热，属阳易治，宜服一煎散，通利二便，菩提露搽之；肿痛仍前，不全退者，脓将成也，宜服托里透脓汤；脓胀痛针之；脓出之后，治同溃疡门。

发于内者，兼阴虚湿热，下注肛门，内结壅肿，刺痛如锥，大便虚闭，小水淋漓，寒热往来，遇夜尤甚，脉数微细，为虚为湿，属阴难治，宜服五灰散，脓毒自然溃出；脓生迟者，服十全大补汤托之，溃后按溃疡门。

方剂：一煎散

组成：当归尾穿山甲（炙，研）

甘草（生）桃仁泥皂角刺（各二钱）川黄连（一钱五分）

枳壳（麸炒）槟榔 天花粉 乌药 赤芍生地白芷（各一钱）元明粉大黄（各三钱）红花（五分）

水二钟，浸一宿，次早煎一滚，空心服，俟行三、四次，以稀粥补之。

【方歌】一煎散消脏毒方，归甲甘连桃枳榔，天花皂刺红乌药，芍地元明芷大黄。

又方：菩提露组成：熊胆（三分）冰片（一分）

凉水一茶匙，调化开，搽于患处甚效。

【方歌】菩提露消积热痛，脏毒坚疼焮肿增，水调熊胆加冰片，搽于患处毒渐轻。

又方：五灰散

组成：血管鹅毛血余蜈蚣 穿山甲生鹿角（各烧存性）

各等分研细，共合匀，每服五钱，空心温黄酒调下。

【方歌】五灰散用鹅管毛，血余蜈甲鹿角烧，脏毒肿痛肛门内，每服五钱黄酒调。

又方：托里透脓汤（见头部侵脑疽）

十全大补汤（见溃疡门）

上一页：涌泉疽
下一页：痔疮


痔疮 《医宗金鉴》

痔疮

【方歌】痔疮形名亦多般，不外风湿燥热源，肛门内外俱可发，溃久成漏最难痊。

【注】此证系肛门生疮，有生于肛门内者，有生于肛门外者。

初起成〔畾〕，不破者为痔，易治；破溃而出脓血，黄水浸淫，淋沥久不止者为漏，难痊。斯证名因形起，其名虽有二十四种，总不外乎醉饱入房，筋脉横解，精气脱泄，热毒乘虚下注；或忧思太过，蕴积热毒，愤郁之气，致生风、湿、燥、热，四气相合而成。如结肿胀闷成块者，湿盛也；结肿痛如火燎，二便闭者，大肠、小肠热盛也；结肿多痒者，风盛也；肛门围绕，折纹破裂，便结者，火燥也；初俱服止痛如神汤消解之，外俱用菩提露或田螺水点之。若坚硬者，以五倍子散，唾津调涂之，兼用朴硝、葱头煎汤洗之。顶大蒂小者，用药线勒于痔根，每日紧线，其痔枯落，随以月白珍珠散撒之收口；又有顶小蒂大者，用枯痔散枯之。内痔不出者，用唤痔散填入肛门，其痔即出；随以朴硝、葱头煎汤洗之。又有因勤苦劳役，负重远行，以致气血交错而生痔者，俱用止痛如神汤加减服之。又有血箭痔，生肛门或里或外，堵塞坠肿，每逢大便用力，则鲜血急流如箭；不论粪前粪后，由肠胃风热，而兼暴怒成之。初服生熟三黄丸，若唇白，面色痿黄，四肢无力，属气血两虚，宜十全大补汤倍川芎、参、耆服之，外用自己小便洗之，童便热洗亦可，其血自。亦有肠风下血，点滴而出，粪前者，宜防风 秦艽汤；粪后出血者，为酒毒，宜服苦参 地黄丸。效后必多服脏连丸二、三料除根。又有产后用力太过而生痔者，宜补中益气汤加桃仁、红花、苏木服之。又有久泻、久痢而生痔者，宜补中益气汤加槐花、皂荚子〔火段〕末服之。如痔已通肠，污从漏孔出者，用胡连追毒丸酒服之；服后脓水反多者，药力到也，勿以为惧。如漏有管者，用黄连闭管丸服之，可代针刀药线之力。凡痔未破已破及成漏者，俱用却毒汤烫洗，或用喇叭花煎汤（喇叭花即土地黄苗），日洗二次，兼戒房劳、河豚、海腥、辛、辣、椒、酒等物。有久患痔而后咳嗽者，取效甚难；久病咳嗽而后生痔者，多致不救。

方剂：止痛如神汤

组成：秦艽（去苗）桃仁（去皮、尖，研）

皂角子（烧存性，研，各一钱）

苍术（米泔水浸，炒）防风（各七分）

黄柏（酒炒，五分）当归尾（酒洗）

泽泻（各三分）槟榔（一分）

熟大黄（一钱二分）

上除桃仁、皂角子、槟榔，用水二钟，将群药煎至一钟；再入桃仁、皂角子、槟榔，再煎至八分。空心热服，待少时以美膳压之，不犯胃也。忌生冷、五辛、火酒、硬物、大料、湿面之类。

如肿有脓，加白葵花（去蕊心）五朵，青皮五分，木香三分，则脓从大便出也。如大便秘甚，倍大黄加麻仁、枳实。如肿甚，倍黄柏、泽泻，加防己、猪苓、条芩。如痛甚，加羌活、郁李仁。如痒甚，倍防风，加黄耆、羌活、麻黄、〔高〕本、甘草。如血下，倍黄柏，多加地榆、槐花、荆芥穗、白芷。如小便涩数不通者，加赤茯苓、车前子、灯心、扁蓄。

【方歌】止痛如神诸痔疮，风湿燥热总能防，归柏桃榔皂角子，苍术艽风泽大黄。

又方：田螺水组成：大田螺一枚，用尖刀挑起螺厣，入冰片末五厘，平放磁盘内；待片时，螺窍内渗出浆水，用鸡翎蘸点患处，勤勤点之，其肿自然消散。

【方歌】田螺水点痔疮效，冰片装入田螺窍，少时化水取点疮，止痛消肿有奇妙。

又方：五倍子散

组成：用川文蛤大者一枚，敲一小孔，用阴干荔枝草，揉碎塞入文蛤内令满，用纸塞孔，湿纸包，煨片时许，取出去纸，研为细末。每一钱加轻粉三分，冰片五厘，共研极细末，唾津调涂患处。

【方歌】五倍子散痔痛坠，坚硬肿疼立刻挥，轻粉 冰片各研细，荔枝草入蛤中煨。

又方：药线组成：芫花（五钱）壁钱（二钱）

用白色细衣线三钱，用芫花、壁钱用水一碗，盛贮小磁罐内，慢火煮至汤干为度，取线阴干。凡遇痔疮瘿瘤，顶大蒂小之证，用线一根，患大者二根，双扣紧扎患处，两头留线，日渐紧之，其患自然紫黑，冰冷不热为度。轻者七日，重者十五日后必枯落，以月白珍珠散

收口甚效。

【方歌】药线芫花共壁钱，再加白扣线同煎，诸痔瘿瘤系根处，生似蕈形用此捐。

又方：枯痔散

组成：天灵盖（用童子者佳。又用青线水将天灵盖浸片时，捞出以火〔火段〕红，再入青线水以淬之，如此七次，净用，四钱）

砒霜（一两）白矾（生，二两）

轻粉（四钱）蟾酥（二钱）

共为极细末，入小新铁锅内，上用粗磁碗密盖，盐泥封固，炭火〔火段〕至二炷香，待冷揭开碗，将药研末，搽痔上。每日辰、午、申三时，用温水洗净患处，上药三次，上至七、八日，其痔枯黑坚硬，住药裂缝，待其自落。

【方歌】枯痔天灵盖〔火段〕淬，砒矾轻粉共蟾酥，入锅碗盖泥固〔火段〕，痔疮新久搽皆除。

又方：唤痔散

组成：枯白矾（五分）食盐（炒，三分）

草乌（生）

刺猬皮（〔火段〕，存性，各一钱）

麝香（五分）冰片（二分）

共研细末，先用温水洗净肛门，随用唾津调药三钱填入肛门，片时即出。

【方歌】唤痔散把内痔呼，刺猬皮盐麝草乌，冰片枯矾同研细，津调填入片时出。

又方：生熟三黄汤

组成：生地熟地（各一钱五分）

黄连 黄柏 黄芩 人参 苍术（米泔水浸，炒）白术（土炒）

厚朴（姜制）当归身陈皮（各一钱）地榆 防风 泽泻 甘草（生，各六分）乌梅（二个）

水二钟，煎八分，食前服。

【方歌】生熟三黄连柏参，苍芩厚术共归陈，榆风泽泻 乌梅草，专医血箭痔如神。

又方：防风 秦艽汤

组成：防风 秦艽 当归生地白芍（酒炒）川芎赤茯苓 连翘（去心，各一钱）

栀子（生，研）苍术（米泔水浸，炒）

槐角 白芷 地榆 枳壳（麸炒）

槟榔 甘草（生，各六分）

水二钟，煎至八分，食前温服。如便秘者加大黄。

【方歌】防风 秦艽治肠风，坠肿津血最止疼，四物栀苍槐角芷，地榆枳草翘槟苓。

又方：苦参 地黄丸

组成：苦参（切片，酒浸湿，蒸晒九次为度，炒黄，为末，净一斤）

生地黄（酒浸一宿，蒸熟捣烂，和入苦参末内，四两）

加炼过蜂蜜为丸，如梧桐子大。每服三钱，白滚水送下，或酒下亦可，日服二次。

【方歌】苦参 地黄粪后红，皆因酒毒热来攻，二味酒蒸蜂蜜炼，为丸水送最有功。

又方：脏连丸

组成：黄连（研净末，八两）

公猪大肠（水洗净，肥者一段，长一尺二寸）

上二味，将黄连末装入大肠内，两头以线扎紧，放砂锅内，下煮酒二斤半，慢火熬之，以酒干为度；将药肠取起，共捣如泥，如药浓再晒一时许，复捣为丸，如梧桐子大。每服七十丸，空心温酒送下，久服除根。

【方歌】脏连丸用川黄连，研入猪肠煮酒煎，捣烂为丸温酒服，便血肛门坠肿痊。

又方：胡连追毒丸

组成：胡黄连（切片，姜汁拌炒，研末）

刺猬皮（炙，切片，再炒黄，研末，各一两）

麝香（研细，二分）

共和一处研匀，软饭为丸，如麻子大。每服一钱，食前温酒送下。

【方歌】胡连追毒丸医痔，成漏通肠服最宜，连麝猬皮饭丸服，排尽瘀脓换好肌。

又方：黄连闭管丸

组成：胡黄连（净末，一两）穿山甲（香油内炸黄）

石决明（〔火段〕）槐花（微炒，各五钱）

共研细末，炼蜜为丸，如麻子大。每服一钱，空心清米汤送下。早晚服二次，至重者不过四十日而愈。

如漏四边有硬肉突起者，加僵蚕二十条，炒研末入药内。乃遍身诸般漏证，服此方皆可有效。

【方歌】黄连闭管丸穿山，石决槐花共细研，能除漏管米汤送，蜜丸麻子大一般。

又方：却毒汤

组成：瓦松马齿苋甘草（生，各五钱）川文蛤川椒苍术 防风葱白枳壳 侧柏叶（各三钱）

焰硝（一两）

水五碗，煎三碗。先熏后洗，日用三次。

【方歌】却毒汤洗痔漏效，瓦松甘草蛤川椒，齿苋苍风葱枳壳，柏叶同熬加焰硝。

又方：菩提露（见脏毒）

月白珍珠散、十全大补汤、补中益气汤（俱见溃疡门）

上一页：脏毒
下一页：坐板疮


坐板疮 《医宗金鉴》

坐板疮

【方歌】坐板疮在臀腿生，形如黍豆痒焮疼，暑湿热毒凝肌肉，初宜烫洗油拈烘。

【注】此证一名风疳，生于臀腿之间，形如黍豆，色红作痒，甚则焮痛，延及谷道，势如火燎。由暑令坐日晒几凳，或久坐阴湿之地，以致暑湿热毒，凝滞肌肉而成。初宜芫花、川椒、黄柏熬汤烫洗即消；或毒盛痒痛仍不止者，宜用油缸青布三指宽一条，香油调雄黄末一钱，摊于布上，拌之燃着，吹灭焰头，向疮烘之，其痒痛即止，甚效。

上一页：痔疮
下一页：附骨疽、咬骨疽


附骨疽、咬骨疽 《医宗金鉴》

附骨疽、咬骨疽

【方歌】附骨大腿外侧生，在腿里侧咬骨名，体虚寒湿乘虚入，寒热往来不焮红，痛甚彻骨难屈转，寒湿化热肿胖形。

蒜灸起疱无疱逆。溃后最忌败浆脓。

【注】此二证生于大腿里外。外侧属足三阳经，里侧属足三阴经，附骨疽生于大腿外侧，咬骨疽生于大腿里侧。由体虚之人，露卧风冷，浴后乘凉，寒湿侵袭，或房欲之后，盖覆单薄，寒邪乘虚入里，遂成斯疾。初觉寒热往来，如同感冒风邪，随后筋骨疼痛，不热不红，甚则痛如锥刺，筋骨不能屈伸动转，经久阴极生阳，寒郁为热，热甚腐肉为脓，外形肿胖无头，皮色如常，渐透红亮一点，内脓已成。凡治此证，初起寒热往来，觉痛时轻者即服万灵丹，重者服五积散加牛膝、红花，痛处用雷火针针之，发汗散寒，通行经络；脓成开之。溃后余治，俱按溃疡门。

又有漫肿疼痛，发于尻臀部位者，宜服内托羌活汤。又有发于腿之里侧近膝者，属足太阴脾、足厥阴肝二经部位，宜服内托黄耆汤。又有发于腿外侧者，属足少阳胆经部位，宜内托酒煎汤。又有发于腿之正面者，属阳明胃经部位，头痛昏眩，呕吐不食，胸膈不利，心烦热闷者，宜服茯苓佐经汤。又有发于腿之里侧，属太阴脾经部位，骨节焮痛，四肢拘急，自汗短气，小水不利，手足浮肿者，宜服附子六物汤。又有发于腿之后面，属足太阳膀胱经部位，腿足挛痹，关节重痛，憎寒发热，无汗恶寒，或兼恶风头痛者，宜服麻黄佐经汤。又有三阴不足，外邪过盛，大腿通肿，皮色不变，疼痛日增，不消不溃者，此属虚寒骨冷，急服大防风汤，补虚逐寒；日久消之不应者，势欲作脓，外用隔蒜片灸之起疱，艾爆有声为吉；灸之无疱，骨中不觉热者属逆。灸后宜服十全大补汤加牛膝、羌活、防己，或八珍汤加附子补托之。脓成胀痛，针之出粘白脓为顺；若出白浆水或豆汁者，俱为败浆，终属险候。数证溃后，内外治法，亦俱按痈疽溃疡门。

以上之证，皆由沈寒痼冷中来，外敷内服，不可用苦寒损脾泄气等药，犯之必至气血冰凝，内肉瘀腐，日久化为污水，不治之证也。按《准绳》等书云：伤寒汗后，余邪成流注，流注之坏证成附骨疽。夫汗后流注易愈，惟失治乃为坏证，不能复生，似不能变成附骨疽。况附骨疽系调治可愈之证，若果数变之后，则坏而又坏矣！

又岂能复有成功乎？是流注坏证变成附骨之说，存而不论可也。

方剂：雷火神针组成：蕲艾（三钱）丁香（五分）

麝香（二分）

药与艾揉和，用夹纸一张，将药平铺纸上，用力实卷如指粗大，收贮。临用以纸七层，平放患处，将针点着一头，对患向纸捺实，待不痛方起针。病甚者再针一次。七日后，火疮大发，其功甚效。

【方歌】雷火神针攻寒湿，附骨疽痛针之宜，丁麝二香共蕲艾，燃针痛处功效奇。

又方：内托黄耆汤

组成；黄耆（盐水拌，炒）当归 木瓜 连翘（去心）

柴胡（各一钱）羌活 肉桂生地黄柏（各五分）

酒、水各一钟，煎一钟，空心热服。

【方歌】内托黄耆归木瓜，羌柴翘桂地柏加，疽生膝股肝脾位，酒水煎之服最佳。

又方：内托酒煎汤

组成：当归黄耆（各二钱）

柴胡（一钱五分）大力子连翘（去心）肉桂（各一钱）

升麻 黄柏 甘草（各五分）

酒、水各一钟，煎一钟，食前服。

【方歌】内托酒前寒湿凝，腿外少阳附骨生，归耆大力柴翘桂，升柏甘加酒水灵。

又方：茯苓佐经汤

组成：白茯苓 苍术（米泔水炒）

陈皮 白术（土炒）

半夏（制，各一钱）厚朴（姜炒）

木瓜 柴胡藿香泽泻 葛根 甘草（各五分）

生姜三片，水二钟，煎八分，食前服。

【方歌】茯苓佐经足阳明，腿而焮疼烦热乘，平胃木瓜柴术半，藿泻加姜葛引经。

又方：附子六物汤

组成：附子 甘草（各一钱）

防己 白术（土炒）

白茯苓 桂枝（各八分）

生姜三片，水二钟，煎八分，食远服。

【方歌】附子六物风寒湿，流注脾经须服之，四肢拘急骨节痛，防己术甘苓桂枝。

又方：麻黄佐经汤

组成：麻黄 苍术（米泔水浸，炒）

防风 防己 羌活白茯苓 葛根（各一钱）桂心甘草（生）细辛（各五分）

生姜三片，红枣肉二枚，水二钟，煎八分，食前服。

【方歌】麻黄佐经足太阳，风寒湿注本经伤，苍术二防羌活桂，苓甘细葛枣生姜。

又方：大防风汤

组成：人参（二钱）防风 白术（土炒）黄耆牛膝 杜仲 当归熟地白芍（酒炒）川芎羌活 甘草 附子（制，各一钱）

生姜三片，水二钟，煎八分，食前服。

【方歌】大防风疗寒邪伤，附骨疽肿色如常，参术黄耆牛膝仲，四物羌甘附子姜。

又方：万灵丹（见肿疡门）

内托羌活汤（见臀部上马痈）

隔蒜灸法（见首卷灸法）

十全大补汤、八珍汤（见溃疡门）

五积散（见内痈部肾痈）

上一页：坐板疮
下一页：股阴疽


股阴疽 《医宗金鉴》

股阴疽

【方歌】股阴疽发大股中，阴囊之侧坚肿疼，七情不和忧愤致，溃后缠绵功难成。

【注】此证一名赤施，发生于股内合缝下近阴囊之侧，因偏在厥阴经，故名大股也。坚硬漫肿木痛，由七情不和，忧思愤郁，凝结而成。因在阴经，起长、溃脓，俱属迟缓，溃后尤见缠绵，收敛成功者甚少。初起与附骨疽治法同，肿溃俱按痈疽肿疡、溃疡门。

上一页：附骨疽、咬骨疽
下一页：横玄疽、阴疽


横玄疽、阴疽 《医宗金鉴》

横玄疽、阴疽

【方歌】横玄疽左阴疽右，股内合缝肿硬疼，痛牵睾丸长蛤样，三阴七情郁滞凝。

【注】此二证俱生股内合缝折纹间，左为横玄疽，右为阴疽，属三阴经，由七情郁滞凝结而成。漫肿坚硬时疼，甚则痛牵睾丸，上及少腹，形长如蛤。一两月方能溃破，其脓深可知，破后脓稠可愈，败浆最难敛口，久必成漏。

初治同附骨疽，溃按痈疽溃疡门。若脓水淋沥，日久有生虫者，形类蛔虫，亦系脓深郁久之所化也，属逆。

上一页：股阴疽
下一页：伏兔疽


伏兔疽 《医宗金鉴》

伏兔疽

【方歌】伏兔穴处忌生疽，肿硬针灸不相宜，疼痛彻心寒热作，胃火毒滞溃难医。

【注】经云：伏兔不宜生疮。盖伏兔乃胃经穴道，在膝盖之上六寸正中，用力大如掌，一堆高肉处，禁用针灸。始发，寒热交作，疼痛彻心，由胃火毒滞而成。溃后最难收敛。初治同附骨疽，溃按溃疡门。

上一页：横玄疽、阴疽
下一页：股阳疽、环跳疽


股阳疽、环跳疽 《医宗金鉴》

股阳疽、环跳疽

【方歌】股阳疽生股外侧，内搏于骨不变色，环跳疽肿腿难伸，俱由风湿寒凝结。

【注】股阳疽生于股外侧，胯尖之后，其毒内搏骨节，脓深至骨，故漫肿不变色也。环跳疽生胯骨节间之环跳穴，所以腰难屈伸，漫肿隐痛也。此二证皆由风、湿、寒凝结而成。属足少阳胆经。初起宜服黄狗下颏方，更刺委中穴出黑血，其腿即能转动。若漫肿大痛者，俱宜服内托黄耆汤；痛而筋挛者，万灵丹汗之；痛止换服神应养真丹。遍身走注作痛，两脚面胖肿者，亦服万灵丹汗之；痛止则宜服大防风汤倍加参、术、归、耆等药宣消之。

若时时跳痛将溃，宜托里透脓汤服之；溃后脓清稀者，宜十全大补汤加牛膝，外以豆豉饼灸之。疮口紫陷者，十全大补汤加附子服之，外换附子饼灸之。食少者，胃弱也，诸虚皆禀于脾胃，宜香砂六君子汤减去砂仁加当归服之。俟胃口强盛，仍服十全大补汤。溃而反痛者，气血虚也，治宜峻补。始终外治法，俱按痈疽肿疡、溃疡门。但环跳疽溃破，多成踵疾。

方剂：黄狗下颏方

组成：黄狗下颏（连舌、皮毛劈下，入罐内盐泥固封，铁盏盖口，〔火段〕一炷香，觉烟清即止。务宜存性，娶出色黑如炭为度。若带白色，其性已过，则无用矣。用时研极细末用下颏，宜于屠家已杀者制用，若生取特杀，恐反招不祥）

豌豆粉白蔹末三味各等分，共和匀，每服五钱，温黄酒空心调服，外以此药用香油调敷患处。服药之后，出臭汗及熟睡为准。

【方歌】黄狗下颏连舌皮，入罐泥封火〔火段〕宜，豌豆粉研加白蔹，酒调臀腿疽尽医。

又方：内托黄耆汤、大防风汤（俱见附骨疽）

万灵丹（见肿疡门）

神应养真丹（见头部游风）

托里透脓汤（见头部侵脑疽）

十全大补汤、香砂六君子汤（俱见溃疡门）

附子饼（见首卷灸法）

上一页：伏兔疽
下一页：肚门痈、箕门痈


肚门痈、箕门痈 《医宗金鉴》

肚门痈、箕门痈

【方歌】肚门痈在股肚生，股内近膝箕门痈，二证红肿焮热痛，膀胱脾经湿热成。

【注】此二证俱属湿热凝结而成。肚门痈生于大腿肚，属足太阳膀胱经；箕门痈生于股内近膝，属足太阴脾经。初起红肿焮痛者，宜服神授卫生汤；若焮肿便秘，烦躁之冷，脉数者，热淫于内也，宜内疏黄连汤，或双解贵金丸

下之；若肿痛寒热，脉沈而无力，胸腹胀满，饮食如常者，宜服槟苏散；如肿痛寒热已止，即换服逍遥散；若肿痛色不变，寒热，食少，体倦者，由肝虚湿痰下注也，宜补中益气汤加茯苓、半夏、芍药服之；若患此入房，肿硬，二便不通者，宜六味地黄丸加牛膝、车前；俟二便通利，仍服补中益气汤。余治按痈疽肿疡、溃疡门。

方剂：槟苏散

组成：槟榔紫苏香附 木瓜 陈皮 大腹皮（各一钱）

羌活（五分）木香（三分）

生姜三片，葱白三寸，水二钟，煎一钟，空心服。

【方歌】槟苏腹胀气不舒，股内箕门痈可除，香附 木瓜陈大腹，木香 羌活 槟榔苏。

又方：神授卫生汤、内疏黄连汤、双解贵金丸（俱见肿疡门）

逍遥散（见背部上搭手）

补中益气汤（见溃疡门）

六味地黄丸（见面部雀斑）

上一页：股阳疽、环跳疽
下一页：腿游风


腿游风 《医宗金鉴》

腿游风

【方歌】腿游风在绕腿生，赤肿如云焮热疼，荣卫风热相搏滞，宜砭出血双解清。

【注】此证两腿里外忽生赤肿，形如堆云，焮热疼痛，由荣卫风热相搏，结滞而成。凡遇此证，先施砭石，放出恶血随服双解通圣散，次以掌归拈痛汤清解治之；外贴牛肉片，以拔风毒甚效。

方剂：当归拈痛汤

组成：当归 羌活茵蔯蒿苍术（米泔水浸，炒）防风（各一钱）苦参 白术（土炒）升麻（各七分）葛根 泽泻 人参 知母 黄芩 猪苓 甘草（各五分）

黄柏（三分）

水二钟，煎八分，食前服。

【方歌】当归拈痛腿游风，羌活 人参二术升，茵蔯葛草芩知柏，苦参风泻共猪苓。

又方：双解通圣散（见唇部唇风）

上一页：肚门痈、箕门痈
下一页：青腿牙疳


青腿牙疳 《医宗金鉴》

青腿牙疳

【方歌】青腿牙疳何故生，只缘上下不交通，阳火炎炽阴寒闭，凝结为毒此病成。青腿如云茄黑色，疲顽肿硬履难行，牙疳龈肿出臭血，穿破腮唇腐黑凶。

【注】此证自古方书罕载其名，仅传雍正年间，北路随营医官陶起麟颇得其详。略云军中凡病腿肿色青者，其上必发牙疳；凡病牙疳腐血者，其下必发青腿，二者相因而至。推其原，皆因上为阳火炎炽，下为阴寒闭郁，以至阴阳上下不交，各自为寒为热，各为凝结而生此证也。相近内地，间亦有之，边外虽亦有不甚多，惟内地人初居边外，得此证者，竟十居八九。盖中国之人，本不耐边外严寒，更不免坐卧湿地，故寒湿之痰生于下，至腿青肿，其病形如云片，色似茄黑，肉体顽硬，所以步履艰难也。又缘边外缺少五谷，多食牛、羊等肉，其热与湿合，蒸瘀于胃，毒火上熏，致生牙疳，牙龈腐肿，出血，若穿腮破唇，腐烂色黑，即为危候。边外相传，仅有令服马乳之法。麟初到军营诊视，青腿牙疽之证，亦仅知投以马乳；阅历既久，因悟马脑之力，较马乳为效倍速，令患者服之，是夜即能发出大汗，而诸病减矣！盖脑为诸阳之首，其性温暖，且能流通故耳。兼服活络流气饮、加味二妙汤，宣其血气，通其经络，使毒不得凝结。外用砭法，令恶血流出，以杀毒势；更以牛肉片贴敷，以拔出积毒，不数日而愈。盖黑血出，则阴气外泄，阳气即随阴气而下降，两相交济，上下自安也。由是习为成法，其中活者颇多，因不收自私，着之于书，以公于世，并将所着应验诸方，备详于后。

方剂：服马乳法主治：治青腿牙疳。

组成：用青白马乳，早、午、晚随挤随服，甚效。如无青、白马，杂色马亦可。

又方：服马脑法主治：治青腿牙疳。

组成：用马脑子一个，用竹刀挑去筋膜，放在碗内，先将马脑搅匀，再用滚黄酒冲服，或一斤或半斤俱可。倘一次不能服尽，分作二次冲服亦可。

又方：活络流气饮组成：苍术 木瓜 羌活 附子（生）

山查肉独活怀牛膝 麻黄（各二钱）

黄柏 乌药 干姜 槟榔 枳壳（麸炒，各一钱五分）甘草（八分）

黑豆四十九粒，生姜三片，水四钟，煎一钟服，渣再煎，水三钟，煎八分。

如牙疳盛，减去干姜、附子，加胡黄连二钱，龙胆草二钱，如牙疳轻而腿疼重，加肉桂二钱。如寒热已退，减去羌活、麻黄，加威灵仙二钱，五加皮二钱。

【方歌】活络流气去风强，青肿牙疳初服良，除湿清胃通经络，加减临时莫执方。苍术 木瓜羌附子，山查独膝柏麻黄，乌药 干姜槟枳草，引加黑豆与生姜。

又方：加味二妙汤

组成：黄柏（生）苍术（米泔水浸，炒）

牛膝（各三钱）槟榔 泽泻 木瓜 乌药（各二钱）当归尾（一钱五分）

黑豆四十九粒，生姜三片，水三钟，煎一钟；再煎渣，水二钟半，煎八分。

【方歌】加味二妙行步难，青腿牙疳龈肿宣，柏苍牛膝归榔泻，木瓜 乌药豆姜煎。

又方：砭刺出血法方法：用三棱扁针，形如锥挺者，向腿之青黑处，勿论穴道，量黑之大小，针一分深，或十针、二十针俱可，务令黑血流出；外以牛肉割片，贴针眼并黑处。次日再看，如黑处微退，仍针仍贴。如无牛肉，当顶刺破，用罐拔法。

又方：搽牙牛黄 青黛散

组成：牛黄 青黛（各五分）

硼砂（二钱）朱砂人中白（〔火段〕）龙骨（〔火段〕，各一钱）

冰片（三分）

共研细末，先以甘草汤将口漱净，再上此药。

【方歌】牛黄 青黛散硼砂，冰片 朱砂中白加，龙骨共研为细末，牙疳肿腐此药搽。

又方：一方用煮马肉汤烫洗。

一方用羊肝割片，贴黑处。

一方用芥菜子捣面，烧酒调敷黑肿处，。

不治：一、形气衰败，饮食不思者不治。

一、牙齿俱落，紫黑流血，腐溃秽臭者不治。

一、腿大肿腐烂，或细干枯者不治。

上一页：腿游风
下一页：膝痈疪疽


膝痈疪疽 《医宗金鉴》

膝痈疪疽

【方歌】膝痈焮肿色红疼，疪疽如郁色不红，宜软为顺坚硬逆，脾肾肝经邪所乘。

【注】膝痈生于膝盖，色红、焮肿、疼痛，属气血实；疪疽亦生在膝盖，肿大如痈，其色不变，寒热往来，属气血虚。宣软为顺，坚硬如石者为逆。经云：肉之小会为溪。

溪者，二肘、二膝、四腕也。凡脾病在溪；肾有邪，其气留于两膝；凡筋病皆属于节，筋乃肝之余，故又属肝，是以溪会有病，皆从脾、肾、肝三经，邪气乘之也。

始终内、外治法，俱按痈疽肿疡、溃疡门。惟两膝俱生属败证，不可治也。

上一页：青腿牙疳
下一页：膝眼风


膝眼风 《医宗金鉴》

膝眼风

【方歌】膝眼风在鬼眼生，疼痛如锥脾肿形，下虚风湿寒侵袭，屈伸不遂温散灵。

【注】此证生于膝眼穴，又名鬼眼穴，在膝盖之下，左右两骨空陷中。由下焦素虚，外邪易于侵袭，先从膝眼隐隐作疼，如风胜，其痛则走注不定；寒胜，则痛如锥刺；湿胜，则外见胖肿。屈不能伸，其病在筋；伸不能屈，其病在骨；动移不遂，沈寒痼冷之候也，惟在临证宜详辨之。初服万灵丹温散之，其痛即止；次服独活寄生汤宣补之。效迟者，兼用火针针膝眼穴，此转重就轻之法也。单膝生者轻，双膝生者重。若左膝方愈，复病右膝，

右膝方愈，复病左膝者，名过膝风，属险，治法同前。

方剂：独活寄生汤

组成：独活 人参 桑寄生（如无真者，以川续断代之）

茯苓川芎（酒洗）

防风桂心杜仲（姜汁炒，去丝）牛膝 秦艽 细辛（各一钱五分）

当归 白芍（酒炒）

熟地甘草（各一钱）

生姜五片，水二钟，煎七分，食前服。

【方歌】独活寄生肝肾虚，寒湿注膝肿痛居，参苓四物防风桂，杜膝秦艽甘细宜。

又方：万灵丹（见肿疡门）

上一页：膝痈疪疽
下一页：鹤膝风


鹤膝风 《医宗金鉴》

鹤膝风

【方歌】鹤膝风肿生于膝，上下枯细三阴虚，风寒湿邪乘虚入，痛寒挛风筋缓湿。

【注】此证一名游膝风，一名鼓捶风，痢后得者为痢风。单生者轻，双生者最重。因循日久，膝肿粗大，上下股胫枯细。由足三阴经虚，风、寒、湿邪乘虚而入为是病也。

膝内隐痛寒胜也，筋急而挛风胜也，筋缓无力湿胜也。

初肿如绵，皮色不变，亦无焮热，疼痛日增，无论单双，俱宜服五积散汗之。次服万灵丹温散之，外敷回阳玉龙膏；常服换骨丹，或蛜〔虫祁〕丸，以驱其邪。若日久不消，势欲溃者，宜服独活寄生汤，或大防风汤补而温之，痛甚加乳香。溃后时出白浆，浮皮虽腐，肿痛仍前，不可用蚀药，只宜芙蓉叶、菊花叶各五钱，研末，大麦米饭拌均贴之，亦可止疼，或用豆腐渣蒸热捏作饼，贴之亦可。此证系外证中之败证也，收功甚难。

方剂：换骨丹

组成：苍术（四两）枸杞（二两五钱）

茄根（洗，二两）当归 牛膝败龟板防风 秦艽 独活萆薢羌活蚕沙松节虎骨（酥制，各一两）

共享酒浸晒干，研为细末，酒糊为丸，如梧桐子大。每服三钱，食前白滚水送下。

【方歌】换骨丹归膝枸苍，龟板风艽独薢羌，蚕沙松节茄根虎，鹤膝风生服最良。

又方：蛜〔虫祁〕丸

组成：蛜〔虫祁〕（即全蝎生者，一个）

白芷桂心安息香 阿魏（以上各用童便、酒炒熟）

威灵仙白附子（童便、酒炒）

当归 羌活 桃仁（童便、酒炒）牛膝北漏芦 地骨皮 白芍（酒炒，各一两）乳香没药（二味用童便、酒炒）

共研末，炼蜜为丸，桐子大。每服三钱，空心温酒送下。

【方歌】蛜〔虫祁〕丸治鹤膝风，芷桂安息魏威灵，白附归羌桃乳没，膝漏骨皮芍蜜成。

又方：五积散（见内痈部肾痈）

大防风汤（见股部附骨疽）

万灵丹、回阳玉龙膏（见肿疡门）

独活寄生汤（见本部膝眼风）

上一页：膝眼风
下一页：下石疽


下石疽 《医宗金鉴》

下石疽

【方歌】下石疽在膝上生，坚硬如石牵筋疼，皮色如常难溃敛，证由血滞外寒凝。

【注】此证生于膝间，无论膝盖及左右，俱可以生。坚硬如石，牵筋疼痛，肿如鸡卵，皮色不变，并无焮热，难消难溃，既溃难敛，最属疲顽。由身虚寒邪深袭，致令血瘀凝结而成肿溃。内外治法，俱与中石疽参考。但此证肿溃俱凉，若凉化为热，见诸善证者始吉；仍见恶证者，难痊。

上一页：鹤膝风
下一页：缓疽


缓疽 《医宗金鉴》

缓疽

【方歌】缓疽血滞外寒凝，肿硬如馒膝上生，紫黯溃迟多焮热，肿久渐腐烂皮疼。

【注】此证由外寒深袭，血瘀凝滞而成。生于两膝上，或生于膝两旁，肿硬如馒，木痛日增，其色紫黯，积日不溃，证之情形，与下石疽相似，惟多焮热，肿久则腐烂肌肉、皮肤。初服当归拈痛汤，以宣通湿热，次按中石疽治法，内宜温补，外宜灸法。虚甚者十全大补汤相兼治之。

又方：当归拈痛汤（见股部腿游风）

十全大补汤（见溃疡门）委中毒

上一页：下石疽
下一页：委中毒


委中毒 《医宗金鉴》

委中毒

【方歌】委中毒在腘纹生，屈伸本硬微肿红，胆热流入膀胱遏，速宜活血刺委中。

【注】此证生委中穴，穴在膝后腘中央约纹，动脉陷中即是。

约纹者，折纹也，又名血郗，穴属膀胱经，俗名腿凹，经曰腘中。由胆经积热，流入膀胱，壅遏不行而成。木硬肿痛、微红、屈伸艰难。治宜速用活血散瘀汤，逐下恶血为效，缓则筋缩而成废疾！诸书皆云：兼刺委中穴出血自消。然刺穴必兼有腰痛不能转移者，方可刺之，即出血亦不可过多，多则令人身扑，面见脱色。其余内外治法，俱按痈疽肿疡、溃疡门。亦有焮痛、色赤、溃速者，由湿热凝结所致，治法亦按肿疡、溃疡门。

方剂：活血散瘀汤

组成：当归尾赤芍 桃仁（去皮、尖）大黄（酒炒，各二钱）

川芎苏木（各一钱五分）

丹皮枳壳（麸炒）

栝蒌仁（各一钱）槟榔（六分）

水二钟，煎八分，空心服；渣，再煎服。

【方歌】活血散瘀委中毒，皆因积热肿其处，归芍丹皮桃枳榔，栝蒌大黄芎苏木。

上一页：缓疽
下一页：上水鱼


上水鱼 《医宗金鉴》

上水鱼

【方歌】上水鱼生委中旁，折纹两梢疼埂昂，长若鱼形瘀热结，外施砭血敷二黄。

【注】此证生委中折纹两梢，肿如高埂，长若鱼形，色紫作痛。由血热遇外寒稽留，则血瘀凝结而成。外用砭法，向肿埂上砭出恶血，兼用二黄散香油调敷，甚效。

方剂：二黄散（即颠倒散，见鼻部肺风粉刺）

上一页：委中毒
下一页：人面疮


人面疮 《医宗金鉴》

人面疮

歌诀；膝肘疮生如人面，自古传来系孽因，流气苦参敷贝母，从善改恶自察心。

【注】此证自古传来，乃奇病也。多生两膝或生两肘，肿类人形，眉目口鼻皆具。《本事方》云：疮口能饮食，施治诸药，绝无所苦，惟敷贝母，其疮皱眉闭口，自此日用贝母末和水敷灌，数日疮消结痂而愈。又诸书皆以为素积冤谴，须自清心忏悔。初宜服流气饮，日久宜用大苦参丸。今据所用之药，俱系辛热疏散之品，其证或因风、寒、湿三气，凝合之所化，亦未必尽由冤谴之所致也，根据古施治，谅可奏效。

方剂：大苦参丸

组成；苦参（二两）蔓荆子赤茯苓 山药 白芷 荆芥 防风白附子川芎山栀（生）

何首乌白蒺藜皂角川乌（炮）

黄耆赤芍 独活 羌活（各五钱）

草乌（炮，一钱五分）

上为细末，面糊和丸，如梧桐子大。每服五、七十丸，空心黄酒送下，不饮酒者，以茶代之。

【方歌】大苦参丸人面疮，蔓苓山药芷荆防，白附芎栀何蒺皂，川草乌耆芍独羌。

又方：流气饮（见背部痰注发）

御纂医宗金鉴卷十一编辑外科心法要诀胫部

上一页：上水鱼
下一页：三里发


三里发 《医宗金鉴》

三里发

【方歌】三里发肿牛眼形，膝眼之下冷痛凝，劳力伤筋兼胃热，肿色青黑紫血脓。

【注】此证生膝眼下三寸，外侧前廉两筋间。初肿形如牛眼，拘急冷疼，由劳力伤筋，胃热凝结而成。渐增肿痛，其色青黑，溃出紫血，次出稀脓。内外治法，俱按痈疽肿疡、溃疡门。

上一页：人面疮
下一页：腓〔月专〕发


腓〔月专〕发 《医宗金鉴》

腓〔月专〕发

歌诀；腓〔月专〕发在小腿肚，憎寒烦躁积热成，焮肿痛溃脓血吉，漫肿平塌清水凶。

【注】此证发于腓〔月专〕，即小腿肚也。由肾水不足膀胱积热，凝结而成，古方云不治。若焮赤高肿疼痛，溃出正脓而兼血者吉，为顺；或漫肿平塌，紫暗〔兴〕痛，溃出清水者凶，为逆。初服仙方活命饮，溃服八珍汤。气血虚者，服十全大补汤；下虚者，以桂附地黄丸补之。

外治法同痈疽溃疡门。

方剂：仙方活命饮（见肿疡门）

八珍汤、十全大补汤（见溃疡门）

桂附地黄丸（见面部疮疡）

上一页：三里发
下一页：黄鳅痈


黄鳅痈 《医宗金鉴》

黄鳅痈

【方歌】黄鳅痈生腿肚旁，疼痛硬肿若鳅长，肝脾湿热微红色，顺出稠脓逆败浆。

【注】此证生在小腿肚里侧，疼痛硬肿，长有数寸，形如泥鳅，其色微红，由肝、脾二经湿热凝结而成。应期溃破出稠脓者为顺；若出污水败浆者属逆。初服五香流气饮，其次内外治法，俱按痈疽肿疡、溃疡门。

方剂：五香流气散

组成：金银花（二两）小茴香僵蚕（炒）羌活 独活 连翘（去心）

栝蒌仁（各一两五钱）藿香（五钱）

丁香 木香沈香甘草（各一钱）

分为十剂，水煎，随病上下服。

【方歌】五香流气治黄鳅，流注结核也能瘳，丁木茴沈僵藿草，银花羌独翘栝蒌。

上一页：腓〔月专〕发
下一页：青蛇毒


青蛇毒 《医宗金鉴》

青蛇毒

【方歌】青蛇毒生腿肚下，形长三寸紫块僵，肾与膀胱湿热结，急针蛇头血出良。

【注】此证又名青蛇便，生于小腿肚之下，形长二、三寸，结肿、紫块、僵硬，憎寒壮热，大痛不食，由肾经素虚，膀胱湿热下注而成。蛇头向下者，毒轻而浅，急刺蛇头一、半寸，出紫黑血，随针孔搽拔疔散；外敷离宫锭，内服仙方活命饮，加黄柏、牛膝、木瓜。亦有蛇头向上者，毒深而恶，急刺蛇头一、二寸，出紫黑血，针孔用白降丹细条插入五、六分，外贴巴膏。余肿敷太乙紫金锭，内服麦灵丹；俟毒减退，次服仙方活命饮调和之。

若毒入腹，呕吐腹胀，神昏，脉躁，俱为逆证。

方剂：拔疔散（见齿部牙疔）

离宫锭、仙方活命饮、麦灵丹（见肿疡门）

白降丹、巴膏（俱见溃疡门）

太乙紫金锭（见胸部脾发疽）

上一页：黄鳅痈
下一页：接骨发


接骨发 《医宗金鉴》

接骨发

【方歌】接骨发如核桃形，腿肚之下硬胀疼，色红漫肿宜速溃，迟损筋脉缺踵行。

【注】此证生于腿肚之下，接骨之上，胫骨与足后跟骨相接处，故名接骨发，属膀胱经湿热凝结而成。初如核桃，其硬如物打磕崩之状，急胀微疼，色红漫肿，脓宜速溃，迟则脓毒损筋，筋脉既伤，腿缺踵行。踵行者，不能全足践地，惟恃足指着力而行也。始终内外治法，俱按痈疽肿疡、溃疡门。

上一页：青蛇毒
下一页：附阴疽


附阴疽 《医宗金鉴》

附阴疽

【方歌】附阴疽发内踝上，初如红粟日增疼，坚硬赤肿渐如卵，三阴交会湿热凝。

【注】此证生于内踝骨之上三寸，初如红粟，疼痛日增，坚硬赤肿，渐如鸡卵，系三阴交会湿热积聚而成。始终内、外治法，俱按痈疽肿疡、溃疡门。但三阴交系纯阴之穴，收敛迟缓，调养不可不慎。

上一页：接骨发
下一页：内踝疽、外踝疽


内踝疽、外踝疽 《医宗金鉴》

内踝疽、外踝疽

【方歌】内外踝疽湿寒成，血涩气滞阻于经，三阳外侧三阴里，初用宣通蒜灸灵。

【注】此二证生两足踝近腕之处，在内踝者名走缓，又名鞋带疽；在外踝者名脚拐毒。着内踝骨，属三阴经脉络也；外踝骨，属三阳经脉络也。俱由湿寒下注，血涩气阻而成。其坚硬漫肿，皮色不变，时时隐痛，难于行立者，初服疮科流气饮加牛膝、木瓜、防己以宣通之，外用蒜片灸法以消之。发三阴经者，服内托黄耆汤；发三阳经者，服内托羌活汤。若虚弱将欲作脓，跳痛无时者，俱服十全大补汤，外敷乌龙膏。其肿溃治法，俱按痈疽肿疡、溃疡门。

方剂：疮科流气饮（见背部附骨疽）

内托黄耆汤（见股部附骨疽）

内托羌活汤（见臀部上马痈）

十全大补汤（见溃疡门）

乌龙膏（见肿疡门）

上一页：附阴疽
下一页：穿踝疽


穿踝疽 《医宗金鉴》

穿踝疽

【方歌】穿踝疽由脾湿寒，里发串外踝骨间，有头属阳阴闷肿，溃出清水废疾缠。

【注】此证由脾经湿寒下注，血涩气阻而成。先从里踝骨发起，串及外踝，致令里外通肿，以有头为阳，易破；若惟闷肿无头为阴，难溃。其证初起寒热往来，有红晕兼有热也，宜服荆防败毒散；皮色不变者，服万灵丹。其余肿溃治法，俱同内、外二踝疽。若溃出清水，或投方不应，缠绵日久者，必成废疾，难治。

方剂：荆防败毒散（见项部脑疽）

万灵丹（见肿疡门）

上一页：内踝疽、外踝疽
下一页：湿毒流注（附瓜藤缠）


湿毒流注（附瓜藤缠） 《医宗金鉴》

湿毒流注（附瓜藤缠）

【方歌】湿毒流注腿胫生，顶如牛眼漫肿形，紫轻黑重脓水渍，寒湿暑热在腠凝。

【注】此证生于腿胫，流行不定，或发一、二处，疮顶形似牛眼，根脚漫肿，轻则色紫，重则色黑，溃破脓水浸渍，好肉破烂，日久不敛。由暴风疾雨，寒湿暑火，侵在腠理，而肌肉为病也。初觉急服防风通圣散，加木瓜、牛膝、防己、苍术消之；若腿胫至晚发热者，宜服当归拈痛汤，加牛膝。外治初搽三妙散，肿痛全消，换搽轻粉散敛之即效。若绕胫而发，即名瓜藤缠，结核数枚，日久肿痛，腐烂不已，亦属湿热下注而成，治法同前。

方剂：轻粉散

组成：轻粉（一钱五分）黄丹

黄柏密陀僧高末茶乳香（各三钱）

麝香（五分）

共研末，先用葱熬汤洗患处，再搽此药。

【方歌】轻粉黄丹柏陀僧，末茶乳麝共研成，湿毒流注〔月廉〕疮证，化腐除湿又止疼。

又方：防风通圣散（见头部秃疮）

当归拈痛汤（见股部腿游风）

三妙散（见腹部脐痈）

上一页：穿踝疽
下一页：肾气游风


肾气游风 《医宗金鉴》

肾气游风

【方歌】肾气游风腿肚生，红肿如云火烘疼，证由肾火蕴于内，膀胱气滞外受风。

【注】此证多生于肾虚之人。腿肚红肿，形如云片，游走不定，痛如火烘，由肾火内蕴，外受风邪，膀胱气滞而成也。初服紫苏流气饮，次服槟榔丸；外用豆腐研调黄柏末，贴敷之甚效。

方剂：紫苏流气饮组成：紫苏黄柏 木瓜 槟榔 香附 陈皮川芎厚朴（姜炒）

白芷 苍术（米泔水浸，炒）

乌药 荆芥 防风 甘草 独活 枳壳（麸炒）

等分，姜三片，枣一枚，水煎服。

【方歌】紫苏流气柏瓜榔，香附陈芎厚芷苍，乌药荆防甘独枳，肾气游风服最昌。

又方：槟榔丸

组成：槟榔 枳壳（麸炒，各二两）

木瓜（一两五钱）木香（一两）

大黄（四两）

共研细末，炼蜜为丸，如梧桐子大。每服三十丸，空心白滚汤送下，黄酒送下亦可。

【方歌】槟榔 枳壳 木瓜痛，木香 大黄炼蜜丸，肾气游风红肿痛，空心水送自然痊。

上一页：湿毒流注（附瓜藤缠）
下一页：〔月廉〕疮


〔月廉〕疮 《医宗金鉴》

〔月廉〕疮

【方歌】〔月廉〕疮常分内外廉，外廉易治内难痊，外属三阳湿热结，内属三阴虚热缠。法宜搜风除湿热，外贴三香夹纸钱。

【注】此证生在两胫内外廉骨，外廉属足三阳经湿热结聚，早治易于见效；内兼属三阴有湿，兼血分虚热而成，更兼廉骨皮肉浇薄，难得见效，极其绵缠。初发先痒后痛，红肿成片，破津紫水。新起宜贴三香膏，色紫贴夹纸膏

；日久疮色紫黑，贴解毒紫金膏；又年久顽〔月廉〕，疮皮乌黑下陷，臭秽不堪者，用蜈蚣钱法，去风毒，化瘀腐，盖贴黄蜡膏，渐效。初服黄耆丸，日久者服四生丸，下元虚冷者宜虎潜丸，常服甚效。但腿胫在至阴之下，生疮者当戒劳动、发物，其证可愈，否则难痊。

方剂：三香膏

组成：轻粉乳香松香（各等分）

共为末，香油调稠，用夹纸一面，以针密刺细孔，将药夹搽纸内；先以葱汤洗净患处，将药纸有针孔一面，对疮贴之，三日一换。

【方歌】三香轻粉乳松香，研末油调纸内藏，葱汤洗患方贴药，初起〔月廉〕疮用此良。

又方：夹纸膏

组成：黄丹（炒）轻粉 儿茶没药雄黄 血竭 五倍子（炒）银朱枯矾（各等分）

共为末，量疮大小，剪油纸二张，夹药于内，纸周围用面粘粘住，纸上用针刺孔；先将疮口用葱、椒煎汤

洗净拭干，然后粘贴，以帛缚之，三日一洗，再换新药贴之。

【方歌】夹纸膏贴〔月廉〕疮破，黄丹轻粉身茶没，雄黄竭倍银朱矾，油纸夹贴腐可脱。

又方：解毒紫金膏

组成：明净松香皂矾（〔火段〕，各一斤）

共研极细末，香油调稠；先用葱、艾、甘草，煎汤

洗净碗处，再搽此药，油纸盖住，以软布扎紧，三日一换。此药又治杨梅结毒，腐烂作臭，脓水淋漓，用之甚效。

【方歌】解毒紫金〔月廉〕疮烂，明净松香皂矾〔火段〕，二味研末香油调，葱艾草汤先洗患。

又方：蜈蚣钱组成：蜈蚣 甘草 独活 白芷（各一钱）

桐油二两，将药煎滚；先以米泔水洗净〔月廉〕疮，水和白面作圈，围在疮之四边，勿令泄气，将腿放平，以茶匙挑油，渐渐乘热加满，待油温取下。已后风毒自散，腐肉渐脱，其功甚速。

【方歌】蜈蚣钱治久〔月廉〕疮，皮黑下陷臭难当，桐油煎草独活芷，白面圈疮油烫强。

又方：黄蜡膏

组成：血竭（〔火段〕）赤石脂（〔火段〕）

龙骨（〔火段〕，各三钱）

共为细末，香油一两，入血余粟子大一团，炸枯去滓；再入黄蜡一两，白胶香三钱，溶化尽离火，下血竭等末，搅匀候冷，磁罐盛之。用时捏作薄片贴疮上，绢帛缚定，三日后，翻过贴之。

【方歌】黄蜡血余竭白胶，石脂龙骨竹油调，蜈蚣钱后此膏盖，肌肉能生痛自消。

又方：黄耆丸

组成：黄耆川乌头（炮，去皮，弦）

赤小豆 蒺藜（炒，去刺）

地龙（去土，炒）川楝子（盐水炮，去核）

茴香（炒）防风（各一两）

乌药（五钱）

上为细末，酒煮，面糊为丸，如梧桐子大。每服十五丸，空心温酒送下，盐汤亦可，妇人用醋煎滚，候温送下。

【方歌】黄耆丸治〔月廉〕疮起，川乌赤豆共蒺藜，地龙川楝茴香炒，防风 乌药酒糊宜。

又方：四生丸

组成：地龙（去土，炒）白附子 僵蚕（炒）草乌（去皮、尖，炮）

五灵脂（各等分）

上为细末，米糊为丸，如梧桐子大。每服三、四十丸，食前茶、酒任下。

【方歌】四生〔月廉〕疮久缠绵，骨节多疼举动难，地龙白附僵蚕炒，草乌灵脂米糊丸。

又方：虎潜丸

组成：败龟板（酥炙，四两）知母 黄柏（二味盐、酒炒）熟地（各三两）

牛膝（酒蒸）白芍（酒炒）

陈皮（盐水润，各二两）琐阳（酒调）

当归（酒洗，各一两五钱）虎胫骨（酥制，一两）

共研末，羯羊肉酒煮烂捣膏，和入药末内为丸，如梧桐子大。每服三钱，空心淡盐汤送下。冬月加干姜一两。

【方歌】虎潜丸疗筋骨痿，下元虚冷精血亏，龟板琐阳膝虎胫，知柏芍陈熟地归。

上一页：肾气游风
下一页：鳝漏


鳝漏 《医宗金鉴》

鳝漏

【方歌】鳝漏生在腿肚间，孔如钻眼津水绵，颇类湿疮湿热发，艾汤熏洗觉痒痊。

【注】此证由湿热而成。初起颇类湿疮，生于腿肚，痒痛相兼，破津黄水、绵绵不已，其孔深如钻眼，复受寒气侵入疮孔，以致口寒肌冷。法宜艾叶、老葱熬汤，每日先熏后洗。疮口发热觉痒时，即贴黄蜡膏，收敛而愈。

方剂：黄腊膏（见〔月廉〕疮）

上一页：〔月廉〕疮
下一页：四弯风


四弯风 《医宗金鉴》

四弯风

【方歌】四弯风生腿脚弯，每月一发最缠绵，形如风癣风邪袭，搔破成疮痒难堪。

【注】此证生在两腿弯、脚弯，每月一发，形如风癣，属风邪袭入腠理而成。其疮无度，搔破津水，形如湿癣。法宜大麦一升熬汤，先熏后洗；次搽三妙散，渗湿杀虫，其疮即止，缓缓取效。

方剂：三妙散（见腹部脐痈）

上一页：鳝漏
下一页：风疽


风疽 《医宗金鉴》

风疽

【方歌】风疽生胫曲凹中，痒搔皮损津汁脓，风邪留于血脉内，烦热昏冒肌肿疼。

【注】此证生胫骨及曲凹之处，痒搔皮损，津黄汁，极其粘浓。由风邪留于血脉相搏而成。因其根深，故有疽名。甚则身体烦热，昏冒，而肌肉透红，更增肿疼。宜服防风汤，外抹青竹大豆油，即效。

方剂：防风汤

组成：防风 附子（制）

麻黄（蜜炙）白芷木通柴胡 当归（焙）桔梗 甘草（炙）羌活（各五分）

共为粗末，水一钟半，煎八分，澄去滓，食后服，临睡再用一服。如欲出汗，俟空心，头煎落滓，并一服之；后食稀粥、生姜，食毕被覆卧取汗，避风。

【方歌】防风汤疗风熬搏，留于血脉津汁破，附子 麻黄芷木通，柴胡归桔甘羌活。

又方：青竹大豆油组成：青竹筒截三尺长，径一寸半，筒内装黑豆一升，以谷糠、马粪二物烧火，当竹筒中炙之，以磁碗两头接取油汁。先以清水泔水和盐热洗患处，拭干，即涂豆油，不过三度极效。

【方歌】青竹筒截三尺长，径要寸半黑豆装，谷糠马粪烧炙筒，风疽搔痒油涂良。

上一页：四弯风
下一页：足发背


足发背 《医宗金鉴》

足发背

【方歌】足发背属胆胃经，七情六淫下注成，详别善恶分顺逆，细辨疽痈定死生。

【注】此证一名足跗发。凡足背虽行三阳，而遍在胆胃二经居多。证由七情内郁，或兼六淫外伤而成。经云：三背不宜生疮。惟足背多筋多骨，肉少皮薄，又在至阴之下，发疮疽者，升发迟慢，所以谓为险候也，宜别五善、七恶而分顺逆。发背者，大疮之通名也。须当细辨，或疽或痈，顺逆既分，则生死定焉。初宜服仙方活命饮，及隔蒜灸之，令疮速溃，。余与肿疡、溃疡门治同。

方剂：仙方活命饮（见肿疡门）

隔蒜灸法（见首卷灸法）

上一页：风疽
下一页：涌泉疽


涌泉疽 《医宗金鉴》

涌泉疽

【方歌】涌泉疽发在足心，肾虚湿滞多属阴，速破溃浅痈可治，黑陷为疽命难存。

【注】此证生在足心涌泉穴，一名足心发，又名穿窟天〔虫也〕，俗名病穿板，属足少阴，由肾经虚损，兼湿热下注而成。若十四日内即溃，脓浅为痈，犹可调治，初服仙方活命饮，外用神灯照法。虚甚脓生迟者，十全大补汤

；溃后兼用桂附地黄丸服之。余治按痈疽肿疡、溃疡门。若黑陷不疼，二十一日之内不溃脓者为疽，属阴败之证难救。

方剂：仙方活命饮（见肿疡门）

神灯照法（见首卷）

十全大补汤（见溃疡门）

桂附地黄丸（见面部疮疡）

上一页：足发背
下一页：脱疽


脱疽 《医宗金鉴》

脱疽

【方歌】脱疽多生足指间，黄疱如粟黑烂延，肾竭血枯五败证，割切仍黑定归泉。

【注】此证多生足指之间，手指生者间或有之。盖手足十指，乃藏府枝干。未发疽之先，烦躁发热，颇类消渴，日久始发此患。初生如粟，黄疱一点，皮色紫暗，犹如煮熟红枣，黑气浸漫，腐烂延开，五指相传，甚则攻于脚面，痛如汤泼火燃，其臭气虽异香难解。由膏梁药酒，及房术丹石热药，以致阳精煽惑，淫火猖狂，蕴蓄于藏府，消烁阴液而成。斯时血死心败，皮死肺败，筋死肝败，肉死脾败，骨死肾败，此五败证，虽遇灵丹，亦难获效。初起宜服解毒济生汤，外用大麦米煮饭，拌芙蓉叶、菊花叶各五钱，贴之止痛。消之不应者，必施割法，须患者情愿，将死生付于度外，遵古法毒在肉则割，毒在骨则切。然割切之法，须宜早施，乘其未及延散时，用头发十余根，紧缠患指本节尽处，绕扎十余转，毋令毒气攻延好肉，随用蟾酥饼放于初起黄疱顶上，加艾灸之，至肉枯疮死为度；次日病指尽黑，方用利刀，寻至本节缝中，将患指徐顺取下。血流不止者，用如圣金刀散止之，余肿以离宫锭涂之。次日倘有黑气未尽，单用蟾酥饼研末撒之，用陀僧膏盖贴，黑气自退；患上生脓，兼贴生肌玉红膏及生肌等药，肌生护骨敛口，此为吉兆。内宜滋肾水，养气血，健脾、安神之剂，如阴阳二气丹、清神散、金液戊土丹俱可服之。若内、外始终无变证，十中可保三四；若割切之后，复生黑气过节，侵漫好肉，疼痛尤甚者，属逆。此证初起不痛者，宜雌雄霹雳火灸之，其余滋补、烫洗等法，俱按痈疽肿疡、溃疡门。

按诸书论脱疽，单生于足大指，而别指生者，俱名敦疽，此非确论。然脱疽偏生于属阴经之指者居多，屡经如此，后之学者，宜详审焉可也。

方剂：解毒济生汤

组成：当归 远志（去心）

川芎花粉柴胡 黄芩犀角（镑）麦冬（去心）

知母 黄柏茯神金银花（各一钱）

红花 牛膝 甘草（生，五分）

水二钟，煎八分，入童便一杯，食前服。如生手指间，去牛膝加升麻。

【方歌】解毒济生归远芎，花粉柴芩犀麦冬，知柏茯银红膝草，脱疽初起烦热攻。

又方：如圣金刀散

组成：松香（七两）生白矾枯白矾（各一两五钱）

共研极细末，磁罐收贮，临用时，撒于患处。

【方歌】如圣金刀散刃伤，血流不止撒之良，白矾枯矾松香等，共研为末罐收藏。

又方：阴阳二气丹

组成：天门冬（去心）麦门冬（去心）

元参（汤炮去粗皮，以上三味各捣膏）

五味子（炒）人中白（生）

黄柏（各一两）甘草（生）

泽泻枯白矾 青黛（各三钱）冰片（一钱）

各研细末，同天门冬等膏，加炼蜜少许，再捣千余下，软硬得中，丸如梧桐子大，朱砂为衣，每服六十丸

，童便、人乳各一酒钟，空心送下，安睡一时。

【方歌】阴阳二气丹脱疽，肾水枯干燥热欺，天麦元参甘泻味，中白冰矾柏黛宜。

又方：清神散

组成：绿豆粉（一两）牛黄（三分）

甘草节（五钱）冰片（五分）

朱砂（三钱）

上共为极细末，每服一钱，淡竹叶、灯心煎汤调服。

【方歌】清神散治脱疽发，闷乱心烦调服佳，豆粉牛黄 甘草节，研加冰片共朱砂。

又方：金液戊土丹

组成：茯神胡黄连 乌梅肉人中黄五味子（各一两）朱砂 雄黄硝石远志（去心）石菖蒲（各三钱）

牛黄 冰片（各一钱）

各研细末，共和一处，再研千转。于端午、七夕，或春、秋二分，冬、夏二至吉辰，在净室中，先将乌梅肉捣膏，和入药末内，加炼蜜少许，捣千余下，软硬得中为丸，每丸重一钱，金铂为衣。每服一丸，人乳、童便各一酒钟，随病上下化服。修和之时，服药之际，忌妇人、僧尼、孝服、鸡犬等见之。此药用蜡封固收藏，不泄药味，愈久愈效。

【方歌】金液戊土茯牛黄，朱雄硝远片石菖，胡连梅肉中黄味，专治脱疽发背疮。

又方：雌雄霹雳火组成：雌黄雄黄 丁香（各二钱）麝香（一分）

上为细末，用蕲艾茸二钱，将药末搓入艾内，作豌豆大，丸安患上灸之，毋论痒痛，以肉焦为度。如毒已经走散，就红晕尽处，排炷灸之，痛则至痒，痒则至痛，以疮红活为妙。

【方歌】霹雳火治阴疽方，脱疽不疼灸更强，雌黄丁麝雄黄末，蕲艾茸搓药末良。

又方：蟾酥饼（即蟾酥丸作饼，见疔疮门）

离宫锭（见肿疡门）

陀僧膏、生肌玉红膏（俱见溃疡门）

上一页：涌泉疽
下一页：敦疽


敦疽 《医宗金鉴》

敦疽

【方歌】敦疽多生足指疼，肿色红活出血脓，血燥精竭无败色，膏梁房劳脾肾经。

【注】此证多生于足指，而手指亦间有生者。由膏梁太过则损脾，房劳太过则伤肾；脾既损则血生少，肾既伤则精必竭，更兼湿热壅盛而成。初起黄粟小疱，痛如汤泼火燃，其色红活，肿无黑晕，溃破有脓，腐无败色，此属血脉未死之候。然此证虽无败色，亦由脏腑发出，未可视为小毒也。法宜急服滋阴救燥、补血理脾之药，初服解毒济生汤、六味地黄汤，溃服人参养荣汤、桂附地黄汤

。外初宜蝌蚪拔毒散涂之，将溃贴蟾酥饼，兼贴巴膏，溃腐之后，换搽生肌玉红膏，生肌敛口。初终禁用灸法。患者宜清心寡欲调理，庶免变证。

方剂：解毒济生汤（见脱疽）

六味地黄汤（见面部雀斑）

桂附地黄汤（见面部颊疡）

人生养荣汤、巴膏、生肌玉红膏（俱见溃疡门）

蝌蚪拔毒散（见肿疡门）

蟾酥饼（即蟾酥丸作饼。见疔疮门）

上一页：脱疽
下一页：甲疽


甲疽 《医宗金鉴》

甲疽

【方歌】甲疽多因剔甲伤，甲长侵肉破成疮，努肉高突痛难忍，消瘀化努效非常。

【注】此证因割嵌指甲伤肉，或剔甲伤肉，或甲长侵肉，穿窄小靴鞋，以致甲旁焮肿破烂，时津黄水，努肉高突，疼痛难忍，不能着衣。原系好肉受伤，宜用盐汤烫洗，外敷华陀累效散，白膏药盖贴，努肉消尽即愈。

方剂：华陀累效散

组成：乳香硵砂（各一钱）轻粉（五分）橄榄核（烧，存性，三枚）黄丹（三分）

共研细末，香油调敷。

【方歌】华陀累效敷嵌甲，黄丹轻粉乳硵砂，橄榄核烧同碾细，香油调浓患处搽。

又方：白膏药（见溃疡门）

上一页：敦疽
下一页：足跟疽


足跟疽 《医宗金鉴》

足跟疽

【方歌】足跟疽生脚挛根，状如兔咬紫红焮，阳跷积热溃难敛，初宜隔蒜艾灸勤。

【注】此证生足跟，俗名脚挛根，由脏腑积热，汗出涉水，远行伤筋而成。初肿红紫疼痛，溃破脓水淋沥，状如兔咬。经云兔啮状如赤豆，至骨急治，迟则害人。盖谓毒之深恶也，属足太阳膀胱经，穴名申脉，即阳跷脉发源之所，又系肾经所过之路。疮口久溃不合，阳跷脉气不能冲发，肾气由此漏泄，以致患者益虚。初起宜隔蒜片灸之，服仙方活命饮加肉桂、牛膝；溃后宜补中益气汤、人参养荣汤、桂附地黄丸随证滋补治之。余按痈疽溃疡门。《海藏》云：免囓久不收敛，用盐汤洗之，白术研末撒之，两日一易，谨戒一切劳碌即效。

方剂：隔蒜灸法（见首卷灸法）

仙方活命饮（见肿疡门）

补中益气汤、人参养荣汤（见溃疡门）

桂附地黄丸（见面部颊疡）

上一页：甲疽
下一页：厉痈、四淫


厉痈、四淫 《医宗金鉴》

厉痈、四淫

【方歌】厉痈势小足旁生，四淫在足上下凝，三阴亏损为疽重，三阳湿热发痈轻。

【注】《灵枢》云：发于足上下，名曰四淫，其状大痈，急治之，百日死；发于足旁，名曰厉痈，其状不大，急治之，去其黑者，不消辄益，不治，百日死。此二证俱由足三阴经亏损，为疽者重；若兼足三阳经湿热下注而成痈者轻。若红肿疼痛，溃破有脓，腐脱无黑气浸漫，属湿热偏盛，顺证易治；若微红微肿，溃出脓水，属阴气凝结不能化脓，险证难治；若黑暗漫肿，痛不溃脓，烦热作渴，小水淋漓，为阴败，恶证属逆。四淫无边沿，厉痈类敦疽。初俱宜仙方活命饮，外宜隔蒜灸，以宣壅毒。将溃宜服人参养荣汤，兼六味地黄丸以滋补之。若色黯不痛，即用桑柴烘法，以行壅滞助阳气，更宜十全大补汤，兼桂附地黄丸，壮脾滋水治之，或可成功。若妄用苦寒克伐之药，多致不救。外治法同敦疽。

方剂：仙方活命饮（见肿疡门）

隔蒜灸法（见首卷灸法）

人参养荣汤、十全大补汤（见溃疡门）

六味地黄丸（见面部雀斑）

桑柴烘法（见首卷）

桂附地黄丸（见面部颊疡）

上一页：足跟疽
下一页：臭田螺


臭田螺 《医宗金鉴》

臭田螺

【方歌】臭田螺疮最缠绵，脚丫搔痒起白斑，搓破皮烂腥水臭，治宜清热渗湿痊。

【注】此证由胃经湿热下注而生。脚丫破烂，其患甚小，其痒搓之不能解，必搓至皮烂，津腥臭水觉疼时，其痒方止，次日仍痒，经年不愈，极其缠绵。法宜甘草 薏苡仁煎汤洗之，嚼细茶叶涂之，干则黄连膏润之；破烂甚者，宜用鹅掌皮，〔火段〕存性，研末，香油调敷，甚效。

方剂：黄连膏（见鼻部鼻疮）

上一页：厉痈、四淫
下一页：牛程〔足蹇〕


牛程〔足蹇〕 《医宗金鉴》

牛程〔足蹇〕

【方歌】牛程〔足蹇〕因奔走急，脚热着水寒风袭，气滞血凝起硬埂，法宜鸽粪滚汤溃。

【注】此证生于足跟，及足掌皮内，顽硬肿起，高块色黄，疼痛不能行履。由脚热着冷水，或遇寒风袭于血脉，令气滞血凝而成。法宜用盆一个，内安新砖，砖上安鸽粪，粪上合罩篱，以脚踏罩篱上；次以滚水从旁冲入，蒸之、浸溃之，冷则易之。或用新砖绕红，韭菜汁泼之，将病足踏于其上烫之。早治或有消者，久则破裂，脓水津流。每日米泔水净洗，搽牛角散，四围顽皮浮起剪之，换搽生肌玉红膏、月白珍珠散，生肌敛口自愈。

方剂：牛角散

组成：松香轻粉水龙骨（即旧船底油石灰）牛角尖（烧灰）

共为末，牛骨髓调搽。

【方歌】牛角散治牛程〔足蹇〕，久破脓水流不痊，松香轻粉水龙骨，牛角烧灰须用尖。

又方：生肌玉红膏、月白珍珠散（俱见溃疡门）

上一页：臭田螺
下一页：土粟


土粟 《医宗金鉴》

土粟

【方歌】土粟生在足跟旁，肿若琉璃亮色黄，行路崎岖伤筋骨，急服仙方合五香。

【注】此证又名琉璃疽，生在足跟之旁，形如枣栗，亮而色黄，肿若琉璃，由行崎岖之路，劳伤筋骨血脉而成。急服五香汤及仙方活命饮，宣通壅滞；脓熟针之，脓少而多水者，以陀僧膏贴之。余按痈疽溃疡治法。

方剂：五香汤

组成：乳香藿香丁香沈香青木香（各三钱半）

水二钟，煎八分，服之。

【方歌】五香汤善治土粟，行路劳伤血脉积，乳藿丁沈青木香，煎服舒壅功效极。

又方：仙方活命饮（见肿疡门）

陀僧膏（见溃疡门）

上一页：牛程〔足蹇〕
下一页：冷疔


冷疔 《医宗金鉴》

冷疔

【方歌】冷疔湿寒足跟生，疼痛彻骨紫疱形，黑烂深孔流血水，气秽神灯照法灵。

【注】此证生在足跟，由湿寒凝结而成。形如枣粟，起紫白疱，疼痛彻骨，渐生黑气，腐烂孔深，时流血水，气秽经久不敛者，宜神灯照法照之，铁粉散敷之。初服内补十宣散，次按溃疡治同。

方剂：铁粉散

组成：生铁粉（即铁砂，如无，用黑铅四两，铁杓化开，倾水中冷定取出，再化再倾，以铅化尽为度。去水取末，三钱）

黄丹（飞）轻粉松香（各一钱）麝香（一分）

各研细末，共和一处再研匀，将患处以葱汤洗去血水腐臭，香油调药搽于患上，油纸盖之，扎之。

【方歌】铁粉散医足冷疔，能蚀黑腐肌肉生，黄丹轻粉松香麝，香油调搽纸盖灵。

又方：神灯照法（见首卷）

内补十宣散（见胸部〔其〕历痈）

上一页：土粟
下一页：脚气疮


脚气疮 《医宗金鉴》

脚气疮

【方歌】脚气疮在足膝生，湿热相搏风气乘，壮热肿痛津黄水，心神烦躁犀角灵。

【注】此证生于足膝，由湿热内搏，滞于肤腠，外为风乘，不得宣通，故令脚膝生疮，痒痛作肿，破津黄水，形类黄水疮，惟身体壮热，心神烦躁，经久难瘥。宜服犀角散

，外以漏芦汤洗之，兼敷龙骨散甚效。

方剂：犀角散

组成：犀角屑天麻黄耆枳壳（麸炒）

白藓皮黄芩 防风 羌活白蒺藜（各七钱五分）槟榔（一两）

乌梢蛇（酒浸，二两）甘草（炙，五钱）

上研细末，每服八钱，水一钟半，生姜五片，煎一钟，去滓不拘时温服。

【方歌】犀角散医脚气疮，天麻耆枳白藓榔，乌蛇芩草风羌活，蒺藜粗末引加姜。

又方：漏芦汤

组成：漏芦 甘草（生）

槐白皮五加皮 白蔹（各一两五钱）白蒺藜（四两）

共为粗末，每用五两，水八碗，煎五碗，去滓，淋洗。

【方歌】漏芦汤甘槐白皮，五加白蔹白蒺藜，脚气疮疼痒津水，熬汤洗患散湿急。

又方：龙骨散

组成：白龙骨（研）轻粉（各二钱五分）

槟榔（研，一钱）

豮猪粪（新瓦上焙干，再入火中烧之存性，取出研末）

共研匀，先以口含齑水或温盐汤，洗令疮净见肉；却用香油调药，随疮大小敷之。未愈再敷。

【方歌】龙骨散能去湿腐，脚气疮敷自然无，轻榔猪粪香油入，久远恶疮用亦除。

上一页：冷疔
下一页：田螺疱


田螺疱 《医宗金鉴》

田螺疱

【方歌】田螺疱在足掌生，里湿外寒蒸郁成，豆粒黄疱闷胀硬，破津臭水肿烂疼。

【注】此证多生足掌，而手掌罕见。由脾经湿热下注，外寒闭塞，或因热体涉水，湿冷之气蒸郁而成。初生形如豆粒，黄疱闷胀，硬疼不能着地，连生数疱，皮厚难于自破，传度三、五成片湿烂；甚则足跗俱肿，寒热往来。法宜苦参、菖蒲、野艾熬汤热洗，次用线针将疱挑破，放出臭水，加味太乙膏贴之。又将疱皮剪去，宜用石膏、轻粉等分研末撒之，仍以加味太乙膏盖贴，内服解毒泻脾汤。更有经年不愈者，系下部湿寒，以金匮肾气丸常服甚效。

方剂：解毒泻脾汤

组成：石膏（〔火段〕）牛蒡子（炒，研）

防风 黄芩 苍术（炒）甘草（生）

木通山栀（生，研）

水二钟，灯心二十根，煎八分，服之。

【方歌】解毒泻脾芩蒡子，风膏苔术草通栀，田螺疱起宜煎服，清热疏风又去湿。

又方：加味太乙膏（见溃疡门）

金匮肾气丸（即桂附地黄丸加车钱子、牛膝各一两。见面部颊疡）

上一页：脚气疮
下一页：肉刺


肉刺 《医宗金鉴》

肉刺

【方歌】肉刺证由缠脚生，或着窄鞋远路行，步履艰难疼痛甚，玉簪根捣贴涂灵。

【注】此证生在脚指，形如鸡眼，故俗名鸡眼。根陷肉里，顶起硬凸，疼痛步履不得。或因缠脚，或着窄鞋远行，皆可生之。法宜贴加味太乙膏滋润之，或用紫玉簪花根，捣烂贴涂，以油纸盖之。又地骨皮、红花等分研细，香油调敷俱效。

方剂：加味太乙膏（见溃疡门）

上一页：田螺疱
下一页：疔疮


疔疮 《医宗金鉴》

疔疮

【方歌】五藏皆可发疔疮，现于形体细考详，若论阴阳分上下，欲知经藏辨何方。

疔名火焰发心经，往往生于唇指中，心作烦时神恍惚，痛兼麻痒疱黄红。

毒发肝经名紫燕，此患多于筋骨见，破流血水烂串筋，指青舌强神昏乱。

黄鼓由于脾发毒，多生口角与颧骨，疱黄光润红色缠，麻痒硬僵兼呕吐。

毒发肺经名白刃，白疱顶硬根突峻，易腐易陷多损腮，咳吐痰涎气急甚。

从来黑靥发肾经，黑斑紫疱硬如钉，为毒极甚疼牵骨，惊悸沈昏目露睛。

以上五疔应五藏，又有红丝疔一样，初如小疮渐发红，最忌红丝攻心上。

凡治疔证贵乎早，三阴三阳更宜晓，在下宜灸上宜针，速医即愈缓难保。

【注】此数证俱名曰疔。盖疔者，如丁钉之状，其形小，其根深，随处可生。由恣食厚味，或中蛇蛊之毒，或中疫死牛、马、猪、羊之毒，或受四时不正疫气，致生是证。

夫疔疮者，乃火证也。迅速之病，有朝发夕死，随发随死，三、五日不死，一月半月亦必死，此系藏府之乖逆，性情之激变，节候之寒温肃杀，且毒中有浅深也，若一时失治，立判存亡。有名为火焰疔者，多生于唇、口及手掌指节间，初生一点红黄小疱，痛痒麻木；甚则寒热交作，烦燥舌强，言语疏忽，此属心经毒火而成也。

有名为紫燕疔者，多生于手、足、腰、肋筋骨之间，初生便作紫疱，次日破流血水，三日后串筋烂骨，甚则目红甲青，邪视神昏、睡语惊惕，此属肝经毒火而成也。

有名为黄鼓疔者，初生黄疱，光亮明润，四畔红色缠绕，多生口角、腮、颧、眼胞上下，及太阳正面之处，发时便作麻痒，重则恶心呕吐，肢体木痛，寒热交作，烦渴干哕，此属脾经毒火而成也。有名为白刃疔者，初生白疱，顶硬根突，破流脂水，痒痛兼作，多生鼻孔、两手，易腐易陷，重则腮损咽焦，欬吐痰涎，鼻掀气急，此属肺经毒火而成也。有名为黑靥疔者，多生耳窍、牙缝、胸腹、腰肾偏僻之处，初生黑斑紫疱，毒串皮肤，渐攻肌肉，顽硬如丁，痛彻骨髓，重则手足青紫，惊悸沈困，软陷孔深，目睛透露，此属肾经毒火而成也。以上五疔，本于五藏而生。

又有红丝疔，发于手掌及骨节间，初起形似小疮，渐发红丝，上攻手膊，令人寒热往来，甚则恶心呕吐，治迟者，红丝攻心，常能坏人。又有暗疔，未发而腋下先坚肿无头，次肿阴囊睾丸，突兀如筋头，令人寒热拘急，焮热疼痛。又有内疔，先发寒热腹痛，数日间，忽然肿起一块如积者是也。又有羊毛疔，身发寒热，状类伤寒但前心、后心有红点，又如疹形，视其斑点，色紫黑者为老，色淡红者为嫩。以上诸证，初起俱宜服蟾酥丸汗之；毒势不尽，情寒壮热仍作者，宜服五味消毒饮汗之。如发热，口渴，便闭，脉沈实者，邪在里也，宜服黄连解毒汤加生大黄一钱五分，葱头五个清之。凡证轻者，宜服化疔内消散；若疔毒将欲走黄，急服疔毒复生汤

；已走黄者，令人心烦昏愦，急用七星剑汤以救之。若手足冷，六脉暴绝者，系毒气闭塞，元气不能宣通，先宜蟾酥丸，随服木香流气饮行气，其脉自见。若疔毒误灸，烦躁谵语者，乃逼毒内攻也，宜服解毒大青汤。若溃后余毒未尽，五心烦热者，宜服人参清神汤。针后出脓之时，气虚惊悸者，宜服内托安神散。若攻利太过，以致发渴、六脉虚大者，宜服补中益气汤。若发汗之后，汗不止，热不退，疮不疼，便不利者，此属里虚，宜服八珍汤加黄耆、麦冬治之。凡疔溃后不宜补早，虽见真虚，只可平补，忌用温补之药。

外治用药、针灸，亦当循其次第。书云：疔疮先刺血，内毒宜汗泻，禁灸不禁针，怕绵不怕铁。初觉贵乎早治，十证十全；稍迟者，十全五六；失治者，十坏八九。

初发项以上者，三阳受毒，必用铍针刺入疮心四、五分，挑断疔根，令出恶血；随用立马回疔丹，或蟾酥条插入孔内，外以巴膏盖之。如项以下生者，三阴受毒，即当艾灸以杀其势，灸之不痛，亦须针刺出血，插蟾酥条，旁肿以离宫锭涂之。如旁肿顽硬，推之不动，用针乱刺顽硬之处，令多出恶血，否则必致走黄。挑法：先用针干将毒顶焦皮刮开，针入疔根，坚硬如针者为顺；若针刺入，绵软如瓜穣而不知痛者为逆，百无一生。凡挑疔根先出紫黑血，再挑刺至鲜血出，以知痛为止；随填拔疔散令满，以万应膏盖之，过三、四时，拨去旧药，易以新药；若药干无水不痛者，此挑法未断疔根也，再深挑之，必以上药知痛，药入水流为率；三、四日后，疮顶干燥，以琥珀膏贴之，令疔根托出，换九一丹撒之，黄连膏抹之，外盖白膏药生肌敛口。若初起失治，或房劳、梦遗损气，以致毒气内攻，走黄不住者，其疮必塌陷，急当随走黄处，按经找寻，有一芒刺直竖，即是疔苗，急当用铁针刺出恶血，即在刺处用艾壮灸三壮，以宣余毒。若身面漫肿，神昏闷乱，干呕心烦作渴，遍身起疱抽搐者，俱为逆证。惟红丝疔于初起时，急用磁针于红丝尽处，砭断出血；寻至初起疮上挑破，即用蟾酥条插入，万应膏盖之，随服黄连解毒汤。

再暗、内二疔，不用挑法，先以蟾酥丸含化令尽，以冷水漱去毒涎，再用三丸嚼葱白三寸，裹药黄酒送下，盖卧出汗；少时无汗，再饮热酒催之；仍无汗，系毒热滞结，急用霹雳火法令汗出，毒热随之而解。次用双解贵金丸下之自效。若暗、内二疔，初起牙关紧急者，用蟾酥丸三、五粒，葱头煎汤研化灌之；俟稍苏，治法如前。

至羊毛疔，先将紫黑斑点，用衣针挑出如羊毛状，前后心共挑数处，用黑豆、荞麦研粉涂之，实时汗出而愈。

一法：用明雄黄末二钱，青布包扎，蘸热烧酒于前心擦之，自外圈入内，其毛即奔至后心，再于后心擦之，其羊毛俱拔出于布上，埋之，忌茶水一日。

再诸疔部位、形色，亦有急缓，生于头、项胸背者最急，生于手、足骨节之间者稍缓。一疔之外别生一小疮，名曰应候；四围赤肿而不散漫者，名曰护场；四旁多生小疮者，名曰满天星；有此者缓，无此者急。疔证初起，至四、五日间，由白色而至青紫色，疔头溃脓，形似蜂窝，内无七恶等证者为顺；若初起似疔非疔，灰色顶陷如鱼脐，如蚕斑，青紫黑疱，软陷无脓，内见七恶等证者为逆。凡疔毒俱由火毒而生，忌服辛热之药，恐反助其邪也；忌敷寒凉之药，恐逼毒攻里也。再膏药不宜早贴，惟在将溃己溃时贴之，呼脓长肉，以避风寒。初溃时，忌用生肌药，恐毒未除，反增溃烂。生项以上者，属三阳经，不宜灸，若火日生疔，亦禁灸，犯之或为倒陷，或至走黄。俱忌椒、酒、鸡、鱼、海味、鹅肉、猪首、辛辣、生冷等物，气怒、房劳、诸香并孝服、经妇、僧道、鸡犬等项，犯之必致反复，慎之。

方剂：蟾酥丸

组成：蟾酥（酒化，二钱）轻粉铜录枯矾寒水石（〔火段〕）胆矾乳香没药麝香（各一钱）朱砂（三钱）

雄黄（二钱）蜗牛（二十一个）

以上各为末，称准，于端午日午时，在净室中先将蜗牛研烂，同蟾酥和研稠粘，方入各药，共捣极匀，丸

如绿豆大。每服三丸，用葱白五寸，令患者嚼烂，吐于手心内，男用左手，女用右手，将药丸裹入葱泥内，用无灰热酒一茶钟送下；被盖约人行五、六里路，病者出汗为度；甚者，再用一服。如外用之法，搓条作饼，随证用之。修合时，忌妇人、鸡、犬等见之。

【方歌】蟾酥丸治诸疔毒，初起恶疮皆可逐，外用化腐又消坚，内服驱毒发汗速。朱砂 轻粉麝雄黄，铜绿枯矾寒水入，胆矾乳没共蜗牛，丸如绿豆葱酒服。

又方：五味消毒饮组成：金银花（三钱）野菊花 蒲公英紫花地丁紫背天葵子（各一钱二分）

水二钟，煎八分，加无灰酒半钟，再滚二、三沸时热服。渣，如法再煎服，被盖出汗为度。

【方歌】五味消毒疗诸疔，银花野菊蒲公英，紫花地丁天葵子，煎加酒服发汗灵。

又方：化疔内消散

组成：知母贝母（去心，研）

穿山甲（炙，研）蚤休白芨乳香天花粉皂刺金银花 当归 赤芍 甘草（生，各一钱）

酒、水各一钟，煎一钟，去渣，量病上、下服之。

【方歌】化疔内消知贝甲，蚤休芨乳草天花，皂刺银花归芍酒，疔证毒轻服更嘉。

又方：疔毒复生汤

组成：金银花 栀子（生，研）

地骨皮 牛蒡子（炒，研）

连翘（去心）木通牡蛎（〔火段〕）生军皂刺天花粉没药乳香（各八分）

酒、水各一钟，煎一钟，食远服。不能饮酒者，只用水煎，临服入酒一杯，和服亦效。脉实便秘者，加朴硝。

【方歌】疔毒复生欲走黄，头面肿浮毒内伤，银栀骨蒡翘通蛎，军刺天花没乳香。

又肮：七星剑组成：苍耳头野菊花 豨莶草地丁香半枝连（各三钱）蚤休（二钱）

麻黄（一钱）

用好酒一斤，煎至一碗，澄去渣热服，被盖出汗为度。

【方歌】七星剑呕热兼寒，疔毒走黄昏愦添，麻黄苍耳菊豨莶，地丁香蚤半枝连。

又方：木香流气饮组成：当归 白芍（酒炒）

川芎紫苏桔梗 枳实（麸炒）

乌药 陈皮半夏白茯苓黄耆防风 青皮（各一钱）

大腹皮 槟榔 枳壳（麸炒）泽泻 甘草节木香（末，各五分）

生姜三片，红枣肉二枚，水煎服。下部加牛膝。

【方歌】木香流气宣气滞，归芍芎苏桔枳实，乌药二陈耆大腹，风榔青枳泻煎之。

又方：解毒大青汤

组成：大青叶木通麦门冬（去心）人中黄栀子（生，研）桔梗元参知母 升麻 淡竹叶石膏（〔火段〕，各一钱）

水二钟，灯心二十根，煎八分，食远服。

大便秘加大黄，闷乱加烧人粪。

【方歌】解毒大青过麦门，中黄栀子桔元参，知升竹叶石膏〔火段〕，疔疮误灸毒内侵。

又方：人参清神汤

组成：人参 陈皮白茯苓 地骨皮麦门冬（去心）当归 白术（土炒）黄耆远志（去心，各一钱）柴胡 黄连 甘草（炙，各五分）

水二钟，粳米一撮，煎八分，食远服。

【方歌】人参清神疔毒溃，陈苓地骨麦冬归，尤耆柴远黄连草，益气除烦热可推。

又方：内托安神散

组成：人参麦门冬（去心）

茯神黄耆白术（土炒）元参陈皮（各一钱）石菖蒲 甘草（炙）酸枣仁（炒，研）

远志（去心）五味子（研，各五分）

水二钟，煎八分，临服入朱砂末三分和匀，食远服。

【方歌】内托安神多惊悸，疔疮针后元气虚，参麦茯菖耆术草，元参枣远味陈皮。

又方：立马回疔丹

组成：轻粉 蟾酥（酒化）

白丁香硵砂（各一钱）

乳香（六分）雄黄 朱砂 麝香（各三分）

蜈蚣（炙，一条）金顶砒（注末卷，五分）

共为细末，面糊搓如麦子大。凡遇疔疮，以针挑破，用一粒插入孔内，外以膏盖，追出脓血疔根为效。

【方歌】立马回疔轻蟾酥，白丁香乳麝雄朱，硵蜈金顶砒研末，疔疮用此根自除。

又方：九一丹

组成：石膏（〔火段〕，九钱）黄灵药（一钱）

共研极细，撒于患处。

【方歌】九一丹医疔破后，根除用此把脓搜，〔火段〕石膏对黄灵药，清热生肌患自瘳。

又方：霹雳火组成：鹅卵石烧红，安铁杓内，杓安桶内，以醋淬石，令患者将患处覆桶上，厚衣密盖，勿令泄气，热气微再添红石，加醋淬之，疮头及肿处，使热气熏蒸至汗出，其毒减半。

又方：黄连解毒汤（见耳部黑疔）

补中益气汤、八珍汤、巴膏、万应膏、白膏药、黄灵药（俱见溃疡门）

离宫锭、双解贵金丸（俱见肿疡门）

拔疔散（见齿部牙疔）

珀琥膏（见头部发际疮）

黄连膏（见鼻部鼻疮）

上一页：肉刺
下一页：流注


流注 《医宗金鉴》

流注

【方歌】流注原有证数般，湿痰瘀风汗后寒，发无定处连肿漫，溃近骨节治难痊，此证本由脾胃弱，留结肌肉骨筋间。

【注】此证名虽无殊，其原各异。盖人之血气，每日周身流行，自无停息，或因湿痰，或因瘀血，或因风湿，或因伤寒汗后余毒，或因欲后受寒，积留于肌肉之中，致令气血不行，故名流注。

诸家书云：流者流行，注者住也，发无定处，随在可生。初发漫肿无头，皮色不变，凝结日久，微热渐痛，透红一点，方是脓熟，即宜用针开破。若湿痰化成者，脓色粘白；瘀血化成者，脓色金黄；粘水风湿化成者，脓色稀白如豆汁；汗后余邪化成者，脓色或黄、或黑，稀脓秽臭；以上四证，发在肉厚处可愈，发在骨节及骨空处难痊。淫欲受寒化成者，脓色稀白而腥，其水中有猪脂水油之状，此为败浆脓也。诸书虽有治法，终成败证。初起湿痰所中者，火香流气饮导之；产后瘀血所中者，通经导滞汤通活之；跌扑伤损瘀血所中者，宜散瘀葛根汤逐之；风湿所中者，万灵丹、五积散加附子温散之；汗后余邪发肿者，人参败毒散散之；房欲后外寒侵袭者，初宜服五积散加附子，次服附子八物汤温之；又有室女、孀妇，郁怒伤肝，思虑伤脾而成者，宜服归脾汤

加香附 青皮散之。此皆流注初起将成之法，一服至三、四服皆可。外俱用乌龙膏或冲和膏敷贴，皮肉不热者，雷火神针针之，轻者即消，重者其势必溃；将溃时俱宜服托里透脓汤；已溃俱服人参养荣汤；久溃脓水清稀，饮食减少，不能生肌收敛者，俱宜服调中大成汤；久溃脓水清稀，精神怯少，渐成漏证者，俱宜服先天大造丸

。溃后其余治法，俱按痈疽溃疡门参考。

方剂：通经导滞汤

组成：当归熟地赤芍川芎枳壳（麸炒）紫苏香附 陈皮丹皮红花 牛膝（各一钱）独活 甘草（节，各五分）

水二钟，煎八分，入酒一杯，食前服。

【方歌】通经导滞产后疾，败血流瘀肿痛积，四物枳苏香附陈，丹皮独草红花膝。

又方：散瘀葛根汤

组成：葛根川芎半夏（制）桔梗 防风 羌活 升麻（各八分）细辛 甘草（生）香附 红花苏叶白芷（各六分）

水二钟，葱三根，姜三片，煎八分，不拘时服。

【方歌】散瘀葛根瘀血凝，皆因跌扑流注成，芎半桔风羌细草，香附 红花苏芷升。

又方：附子八物汤

组成：附子（制）人参 白术（土炒）当归白茯苓熟地川芎白芍（酒炒，各一钱）

木香 肉桂 甘草（炙，各五分）

水二钟，姜三片，红枣肉一枚，煎八分，食远服。

【方歌】附子八物医流注，房欲伤阴外寒入，木香 肉桂八珍汤，姜枣水煎食远服。

又方：调中大成汤

组成：人参（二钱）白术（土炒）

白茯苓黄耆山药（炒）丹皮当归身白芍（酒炒）

陈皮（各一钱）肉桂 附子（制，各八分）远志（去心）

藿香缩砂仁 甘草（炙，各五分）

水二钟，煨姜三片，红枣肉二枚，煎八分，食远服。

【方歌】调中大成四君耆，山药丹皮归芍宜，远藿缩砂陈桂附，能医流注溃脓稀。

又方：木香流气饮（见疔疮门）

万灵丹、乌龙膏、冲和膏（俱见肿疡门）

五积散（见内痈部肾痈）

人参败毒散（即荆防败毒散减去荆防。见项部脑疽）

归脾汤（见乳部乳中结核）

雷火神针（见股部附骨疽）

托里透脓汤（见头部侵脑疽）

人参养荣汤（见溃疡门）

先天大造丸（见臀部鹳口疽）

上一页：疔疮
下一页：瘿瘤


瘿瘤 《医宗金鉴》

瘿瘤

【方歌】五瘿属阳六瘤阴，瘿别血气肉石筋，瘤气血肉脂筋骨，惟脂开溃不伤身，瘿蒂细小红不紧，瘤根温大亮白新，证由内外风水气，疗治须当戒怒嗔。

【注】瘿瘤二证，发于皮肤血肉筋骨之处。瘿者，如缨络之状；瘤者，随气留住，故有是名也。多外因六邪，荣卫气血凝郁；内因七情，忧恚怒气，湿痰瘀滞，山风水气而成，皆不痛痒。瘿证属阳，色红而高突，皮宽不急，蒂小而下垂；瘤证属阴，色白而漫肿，皮嫩而光亮，顶小而根大。瘿有五种：肉色不变者，为肉瘿，其筋脉现露者，名筋瘿；若赤脉交络者，名血瘿；随喜怒消长者，名气瘿；坚硬推之不移者，名石瘿。五瘿皆不可破，破则脓血崩溃，多致伤生。瘤有六种：坚硬紫色，累累青筋，盘曲若蚯蚓状者，又筋瘤，又名石瘤；微紫微红，软硬间杂，皮肤中隐隐若红丝纠缠，时时牵痛，误有触破，而血流不止者，名血瘤；或软如绵，或硬如馒，皮色如常，不紧不宽，始终只似覆肝，名肉瘤；软而不坚，皮色如常，随喜怒消长，无寒无热者，名气瘤，久日化脓流出，又名脓瘤也；形色紫黑，坚硬如石，疙瘩叠起，推之不移，昂昂坚贴于骨者，名骨瘤；软而不破，皮色淡红者，名脂瘤，即粉瘤也，六瘤之形色如此。

凡瘿多生于肩项两颐，瘤则随处有之。夫肝统筋，怒气动肝，则火盛血燥，致生筋瘿、筋瘤，宜清肝解郁，养血舒筋，清肝芦荟丸主之。心主血，暴戾太甚，则火旺逼血沸腾，复被外邪所搏，致生血瘿、血瘤，宜养血、凉血、抑火、滋阴、安敛心神、调和血脉，芩连二母丸

主之。脾主肌肉，郁结伤脾，肌肉浇薄，土气不行，逆于肉里，致生肉瘿、内瘤，宜理脾宽中、疏通戊土、开郁行痰、调理饮食，加味归脾丸主之。肺主气，劳伤元气，腠里不密，外寒搏之，致生气瘿、气瘤宜清肺气、调经脉、理劳伤、和荣卫，通气散坚丸主之。肾主骨，恣欲伤肾，肾火郁遏，骨无荣养，致生石瘿、骨瘿，石瘤海藻玉壶汤主之，骨瘤尤宜补肾散坚，行瘀利窍，调元肾气丸主之。瘿瘤诸证，用药缓缓消磨，自然缩小；若久而脓血崩溃，渗漏不已者，皆为逆证，不可轻用刀针决破，以致出血不止，立见卮殆。惟粉瘤可破，其色粉红，多生耳项前后，亦有生于下体者，全系痰凝气结而成，治宜铍针破去脂粉，以白降丹捻子插入数次，将内膜化净，用生肌玉红膏贴之自愈。

又有一种黑砂瘤，多生臀腿，肿突大小不一，以手摄起，内有黑色即是，亦用针刺出黑砂有声，软硬不一。又有发瘤，多生耳后发下寸许，软小高突，按之不痛，亦用针刺之，粉发齐出。又有虱瘤，发后其痒彻骨，开破出虱无数，内有极大一虱出，其虱方尽。黑砂、发、虱三瘤，外治皆同粉瘤之法，其口方收。又有虫瘤，每生胁下，治法当按痈疽肿疡、溃疡门。但本忧思化成，每难获效，诸证形状各异，皆五脏湿热邪火浊瘀，各有所感而成，总非正气之所化也。

方剂：清肝芦荟丸

组成：当归生地（酒浸，捣膏）

白芍（酒炒）川芎（各二两）

黄连 青皮海粉牙皂甘草节昆布（酒洗）

芦荟（各五钱）

上为细末，神曲糊丸，如梧桐子大。每服八十丸，白滚水量病上下，食前后服之。

【方歌】清肝芦荟怒伤肝，筋结瘿瘤血燥原，四物黄连青海粉，牙皂甘昆曲糊丸。

又方：芩连二母丸

组成：黄芩 黄连 知母贝母（去心）

当归 白芍（酒炒）

羚羊角（镑）生地熟地蒲黄 地骨皮川芎（各一两）

甘草（生，五钱）

上为末，侧柏叶煎汤，打寒食面糊为丸，如梧桐子大。每服七十丸，灯心煎汤送下。

【方歌】芩连二母血瘤瘿，血沸寒凝微紫红，归芍羚羊生熟地，蒲黄地骨草川芎。

又方：加味归脾丸

组成：香附 人参 酸枣仁（炒）远志（去心）

当归黄耆乌药 陈皮茯神白术（土炒）

贝母（去心，各一两）木香 甘草（炙，各三钱）

上为细末，合欢树根皮四两煎汤，煮老米糊为丸，如梧桐子大。每服六十丸，食远，白滚水送下。

【方歌】加味归脾香附参，枣远归耆乌药陈，茯神术草木香贝，消瘿除瘤脾郁伸。

又方：通气散坚丸

组成：人参 桔梗川芎当归花粉黄芩（酒炒）

枳实（麸炒）陈皮半夏（制）白茯苓胆星贝母（去心）

海藻（洗）香附 石菖蒲 甘草（生，各一两）

上为细末，荷叶煎汤为丸，如豌豆大。每服一钱，食远，灯心、生姜煎汤送下。

【方歌】通气散瘿坚气瘤，麦桔芎归花粉投，芩枳二陈星贝藻，香附石菖患渐瘳。

又方：海藻玉壶汤

组成：海藻（洗）陈皮贝母（去心）连翘（去心）

昆布半夏（制）

青皮 独活川芎当归 甘草（节，各一钱）海带（洗，五分）

水二钟，煎八分，量病上、下，食前后服之。

【方歌】海藻玉壶汤石瘿，陈贝连翘昆半青，独活芎归甘海带，化硬消坚最有灵。

又方：调元肾气丸

组成：生地（酒煮，捣膏，四两）山萸肉山药（炒）丹皮白茯苓（各二两）泽泻 麦冬（去心，捣膏）人参 当归身龙骨（〔火段〕）

地骨皮（各一两）知母（童便炒）

黄柏（盐水炒，各五钱）缩砂仁（炒）

木香（各三钱）

共研细末，鹿角胶四两，老酒化稠，加蜂蜜四两同煎，滴水成珠，和药为丸，如梧桐子大。每服八十丸，空心温酒送下。忌萝卜、火酒、房事。

【方歌】调元肾气缩砂石，六味地黄知麦参，归柏木香龙地骨，骨瘤服此又滋阴。

又方：白降丹、生肌玉龙膏（俱见溃疡门）

上一页：流注
下一页：多骨疽


多骨疽 《医宗金鉴》

多骨疽

【方歌】多骨疽由肾虚源，疮久肿溃复受寒，落草患此胎元结，名为骨胀治一般。

【注】此证一名剩骨，一名朽骨。无论老少，皆有生者，多在腮〔月咢〕、牙床、眼胞、颏下、手足、腿膊等处。有因肾虚之人，生疮久溃，肿硬不退，口不收敛，外被寒邪袭入，与脓毒凝结，借人之气血化成多骨者；又有初生落草，身肉之中，按之有如脆骨，由胎元受之，精血交错而致，迨其人长大后，必于脆骨所生之处，突然发肿生疽，及溃破后，多骨脱出，其口方收。有多骨出之不休者，名曰骨胀，难愈。以上二因，治法皆同，俱宜隔附子饼艾灸，以宣寒凝，令骨速脱。盖骨属肾，遇寒则凝，故从热治也。若朽骨内含，或出臭脓，或出涎泡，宜撒黄灵药，陀僧膏盖贴，令朽骨出尽，其口始易敛也。肾虚微寒者，服六味地黄丸；虚而寒甚者，桂附地黄丸，常服可愈。由胎元结成者，禀赋身虚，不可强取多骨，候自破则取之。

又方：附子饼灸法（见首卷灸法）

黄灵药、陀僧膏（俱见溃疡门）

六味地黄丸（见面部雀斑）

桂附地黄丸（见面部颊疡）

上一页：瘿瘤
下一页：结核


结核 《医宗金鉴》

结核

【方歌】结核即同果核形，皮里膜外结凝成，或由风火气郁致，或因怒火湿痰生。

【注】此证生于皮里膜外，结如果核，坚而不痛，由风火气郁，结聚而生。初发令人寒热往来，有表证者，荆防败毒散解之；表既解，即服连翘消毒饮。若湿痰气郁凝结者，宜行气化痰，以五香流气饮、千金指迷丸，辛凉之药治之，其核自消；若误投苦寒之剂，必至溃破。或服之而反甚者，其势将溃，不可强消，以耗其气，宜用透脓散。溃而不愈者，属气虚，宜用补中益气汤平补之。外治按痈疽肿疡、溃疡门。

方剂：千金指迷丸

组成：半夏（制，四两）白茯苓 枳壳（麸炒，各三两）风化硝（三钱）

共研为末，河水煮糊为丸，如梧桐子大。每服二钱，白滚水送下。

【方歌】千金指迷丸半夏，茯苓 枳壳硝同砑，河水煮糊作成丸，消坚去核结痰化。

又方：荆防败毒散（见项部脑疽）

连翘消毒饮（见背部酒毒发）

五香流气饮（见胫部黄鳅痈）

透脓散（见肿疡门）

补中益气汤（见溃疡门）

上一页：多骨疽
下一页：痼发


痼发 《医宗金鉴》

痼发

【方歌】痼发皆由外感生，伸缩动处每成形，漫肿无头寒热作。

四肢沉重渴烦增。

【注】此证体虚之人，感受天地不正之厉气而生，非由内作也。多生于手、足掌心，或腰、腿、臀下伸缩动处，疼如痛风，而兼漫肿无头，其色淡红，憎寒发热，四肢沉重，烦渴。初起宜服万灵丹发汗解表；肿仍不消，必欲作脓者，宜托里消毒散，兼琥珀蜡矾丸间服；已溃者，按痈疽溃疡门治法。

方剂：万灵丹、托里消毒散、琥珀蜡矾丸（俱见肿疡门）

上一页：结核
下一页：瘭疽


瘭疽 《医宗金鉴》

瘭疽

【方歌】瘭疽本由烟瘴起，小如粟豆大梅李，初发红点次变黑，腐烂筋骨疼无已。

【注】此证一名蛇瘴，川、广烟瘴地而有之。初起红点，次变黑色，其形小者如粟豆，大者如梅李，随处可生，疼痛应心不止，腐烂筋骨，溃破脓如豆汗，今日拭净，净日脓汁复满，愈而复发。初起宜贴蟾酥饼，寒热交作，宜服黍米寸金丹，或夺命丹亦可。红肿游走不定者，离宫锭涂之，兼神灯照熏照之。破后脾虚，食少作呕者，补中气益汤加黄连、麦冬；补而不应，或出稀水秽汁者逆。

方剂：蟾酥饼（见疔疮）

黍米寸金丹、离宫锭（俱见肿疡门）

夺命丹（见背部阴阳二气疽）

补中益气汤（见溃疡门）

神灯照法（见首卷）

上一页：痼发
下一页：乌白癞


乌白癞 《医宗金鉴》

乌白癞

【方歌】乌白癞由中恶风，犯触忌害亦能成，麻痒彻骨刺不痛，除风养血即收功。

【注】此二证，俱由恶风侵袭皮肤血分之间，火郁耗血，及犯触忌害而成。有乌、白二种：乌者初觉皮毛变黑，发若瘾疹，痒若虫行，手足顽麻，针刺不痛，目视物若垂丝，心常惊而妄语，凡饮食言语之时，开口出气而鸣，宜服猬皮丸，外擦大黑神膏；白癞皮色渐变白斑，语声嘶嗄，目视不明，四肢头疼，身体大热，心常懊恼，手脚缓纵，背膂拘急，肉如针刺，鼻生息肉，瞳生白沫，宜服白花蛇散，外擦斑蝥膏。二证俱常之苦参酒。白癞便秘者，先宜服醉仙散，次服通天再造散，利下恶物即效。

方剂：猬皮丸

组成：猬皮（烧，存性）蚺蛇头（烧，存性）

魁蛤（各一枚）红娘子（去头、足、翅）

蛴螬（焙干）虻虫（去头、足、翅）

水蛭（糯米炒熟）蜘蛛（焙）

斑蝥（去头、足、翅，各三个）

桂心大黄 黄连龙骨（〔火段〕研）

麝香（研）汞（即水银）

川椒（炒，各五钱）芒硝石膏（〔火段〕，各一两）穿山甲（炙，三片）

枯白矾 滑石（研，水飞）

甘遂（与胡麻同炒，以胡麻熟为度，去麻用甘遂，各二钱五分）

蜈蜙（炙，一条半）附子（泡，去皮、脐）

巴豆（去皮、膜、心、油）雷丸（各五十粒）

上为细末，炼蜜为丸，如小豆大。每服一丸，滚白水送下，空心临卧各一服。如未觉，每服加一丸；如茎中痛，即有虫下，细观形状皆死矣。痛多减一丸，痛少服二丸，以瘥为度。此药乃攻毒取虫之峻剂，非灼知藏府有虫毒及精神可胜攻下者，不可轻服。

【方歌】猬皮肤黑成乌癞，心惊视物若垂毫，痒似虫行手足痹，红娘魁蛤汞矾螬，蚺桂硝黄虻蛭甲，黄连龙骨麝蜘膏，川椒滑附蜈巴豆，雷丸甘遂共斑蝥。

又方：大黑神膏

组成：头发（鸡子大一团）川芎黄连 黄柏 防己（去皮）川乌 升麻藜芦（各五钱）

巴豆杏仁（各四十粒）

用猪脂油二斤，将药炸至头发化尽为度，捞去渣；再用雌黄、雄黄、白矾、铅粉各五钱，松脂一块如鸡子大，同研末，入油内搅匀。先以热盐汤洗净患处，次擦药，日三次，勿令入口。

【方歌】大黑神膏乌癞涂，发芎连柏己川乌，雌雄巴豆矾松脂，铅粉升麻杏藜芦。

又方：白花蛇散

组成：白花蛇（酒浸，炙）槐子天麻枳壳（麸炒）

蔓荆子 防风 羌活 威灵仙白藓皮晚蚕蛾（去头、足、翅，各一两）

甘草（炙，各五钱）

共研细末，每服二钱，温酒调下。不拘时，日用二服。

【方歌】白花蛇散体多热，刺痛声嘶白癞〔可〕，槐子天麻藓枳蔓，风羌威草晚蚕蛾。

又方：斑蝥膏

组成：斑蝥（十四枚）

大蝮蛇（头尾全者，晒干，一条）

黄酒七碗，同药入瓶内，用糠火煨酒至一碗，滤去渣收贮。每用薄薄涂于患上。

【方歌】斑蝥膏搽白癞风，蝮蛇黄酒入磁瓶，糠火煨酒取涂患，以毒攻恶癞自平。

方剂：苦参酒组成：苦参（五斤）露蜂房（五两）

刺猬皮（酥炙，一具）

共研粗末，用水三斗，煎汤至一斗，去渣，侵细曲五斤，炊黍米三斗，如常酝法，酒熟，压去糟，每于食前，温饮一小盏。

【方歌】苦参酒治乌白癞，露蜂房与刺猬皮，煎汤浸曲炊黍米，酿酒饮之恶疾离。

又方：醉仙散、通天再造散（俱见大麻风）

上一页：瘭疽
下一页：大麻风


大麻风 《医宗金鉴》

大麻风

【方歌】麻风总属毒疠成，其因有三五损风，五死证见真恶候，初病能守或可生。

【注】此证古名疠风，疠风者有毒之风也。经云：脉风成为疠。又云：疠者有荣气热腐，其气不清。故使其鼻柱坏而色败，皮肤疡溃，毒风客于脉而不去，名曰疠风，今人呼为大麻风。一因风土所生，中国少有此证，惟烟瘴地面多有之；一因传染，或遇生麻风之人，或父母、夫妻、家人递相传染，或在外不谨，或粪坑、房屋、床铺、衣被不洁；一因自不调摄，洗浴乘凉，希图快意，或露卧当风，睡眠湿地，毒风袭入血脉。其因名虽有三，总属天地疠气，感受不觉，未经发泄，积久而发。遍身麻木，次起白屑红斑，蔓延如癜，形若蛇皮，脱落成片。

始发之时，自上而下者顺，自下而上者逆；渐来可治，顿发难医。风毒入里，化生为虫，虫蚀五脏，则形有五损：肺受病，先落眉毛；肝受病，面起紫疱；肾受病，脚底先穿；脾受病，遍身如癣；心受病，先损其目，此为险证。又有五死：证如麻木不仁者，为皮死；割切不痛者，为肉死；溃烂无脓者，为血死；手足脱落者，为筋死；鼻梁崩塌，眼弦断裂，唇翻声哑者，为骨死。若五死见一，即为败恶不治之候也。此证初觉，即服万灵丹汗之，次宜神应消风散、追风散、磨风丸，次第服之。牙龈出血，用黄连、贯众等分煎汤漱之。外搽类聚袪风散，兼用地骨皮、荆芥、苦参、细辛各二两，河水煎汤，浸浴熏洗。若遇损败之证，在上部则服醉仙散，在下部则服通天再造散；若鼻梁塌坏，用换肌散服之。患者稍露虚象，即以补气泻荣汤服之，兼用何首乌酒饮之。若能消心寡欲，戒口早治，或有可生；若口味不能清淡，色欲不能断绝，即愈后仍不免再发，终于不救。

方剂：神应消风散

组成：全蝎 白芷 人参（各一两）

上为细末，每用二钱，勿食晚饭，次日空心温酒调服，觉身微躁为效。

【方歌】神应消风散疠风，身麻白屑起斑红，蝎芷人参各一两，空心酒服麻木平。

又方：追风散

组成：锦纹大黄（六两）川郁金（炒，一两八钱）

皂角刺（一两五钱）

共研细末，每用五钱，加大风子油一钱五分，朴硝一钱，五更空心温酒调服，直待辰时，又如前调药，加熟蜜少许服之，以蜜解口。切不可卧，良久痛泻数次不妨，以稀粥补之。如第一日服消风散，第二日即服此药，第三日服磨风丸，周而复始，又如此服之。

瘦弱者，十日内追风散只用一服，老弱者勿服。

【方歌】追风散用川郁金，皂刺大黄研末匀，初服消风次用此，风油消酒调服神。

又方：磨风丸

组成：豨莶草 牛蒡子（炒）

麻黄苍耳草细辛川芎当归 荆芥 蔓荆子 防风 车前子 威灵仙天麻何首乌 羌活 独活（各一两）

共为细末，酒打面糊为丸，如梧桐子大。每服六、七十丸，温酒送下，日用二服。

【方歌】磨风丸莶蒡麻黄，苍细芎归荆蔓防，车威天麻何羌独，追风服后用此方。

又方：类聚袪风散

组成：硫黄寒水石枯白矾贯众（各二两）

蛇床子（一两）朴硝（五钱）

共研细末，腊月猪脂捣烂调敷。

【方歌】类聚袪风散硫黄，寒水枯矾硝蛇床，贯众细研猪脂捣，专搽遍体疠风疮。

又方：醉仙散

组成：牛蒡子（炒）胡麻枸杞子 蔓荆子（各一两）

苦参白蒺藜 防风花粉（五钱）

共研细末，每服一钱，加轻粉一分二厘，研匀，茶清调服，晨、午、晚各一服。五、七日后，先于牙缝内出臭黄涎，浑身疼闷如碎，然后利下脓血、恶物、臭气，病根乃去矣！

【方歌】醉仙上部疠风重，牛蒡胡麻枸蔓荆，苦参 蒺藜防花粉，服加轻粉用茶清。

又方：通天再造散

组成：大黄（煨，一两）皂角刺（一两五钱）

郁金（五钱）

白牵牛（头末，半生、半炒，六钱）

共研细末，每服二钱或三钱，早晨面东，醇酒调下，当日利下恶物（或脓或虫）为效。

【方歌】通天再造治疠风，败证先从下部攻，郁金 大黄牵牛刺，晨服酒调面向东。

又方：换肌散

组成：乌梢蛇白花蛇蚯蚓（去土，各一两）细辛 木鳖子 白芷天麻（连茎者）赤芍 蔓荆子 当归 威灵仙 荆芥穗甘菊花不灰木紫参苦参沙参何首乌 石菖蒲 木贼天门冬（去心）川芎白蒺藜 甘草（炙）

胡麻仁苍术（米泔水浸，炒）

草乌（汤泡去皮，各三钱五分）

共研细末，每服五钱，温酒调下，酒多更妙。紫参、不灰木，虽无亦可。

【方歌】换肌散治大风疮，毒攻眉脱坏鼻梁，乌梢白花蛇蚓细，鳖芷天麻芍蔓当，威灵荆菊不灰木，紫苦沙参何首菖，木贼 天冬芎蒺草，胡麻苍术 草乌强。

又方：补气泻荣汤

组成：连翘（去心）升麻（各六分）

桔梗（五分）黄芩生地（各四分）黄连蚯蚓（酒炒，去土）当归黄耆苏木 全蝎（各三分）人参白豆蔻（各二分）甘草（生，一分）

水二钟，酒一钟，煎至一钟，去渣；又用胡桐泪一分，水蛭、虻虫各三个（炒），麝香五厘，桃仁三个研泥，共为细末，入药汤内，煎至七分，饭后服之。

【方歌】补气泻荣疠虚宜，芩连参桔蚓归耆，苏地升蝎翘蔻草，桐泪蛭虻麝桃泥。

又方：何首乌酒组成：何首乌（四两）当归身当归尾穿山甲（炙）

生地黄熟地黄虾蟆（各一两）侧柏叶松针五加皮 川乌（汤泡，去皮）

草乌（汤泡，去皮，各四钱）

将药入夏布袋内，扎口；用黄酒二十斤，同药袋入坛内封固，重汤煮三炷香，埋窨七日。开坛口取酒，时饮之令醺醺然，作汗，避风。

【方歌】何首乌酒大风疾，归甲松针生熟地，侧蟆五加川草乌，酒煮滋荣毒自息。

又方：万灵丹（见肿疡门）

上一页：乌白癞
下一页：杨梅疮


杨梅疮 《医宗金鉴》

杨梅疮

【方歌】杨梅疮生有二般，精化气化是其源，精化淫欲气传染，气宜发汗精下痊。

【注】此证一名广疮，因其毒出自岭南；一名时疮，以时气乖变，邪气凑袭之故；一名棉花疮，因其缠绵不已也；一名翻花杨梅，因窠粒破烂，肉反突于外，如黄蜡色；一名天泡疮，因其夹湿而生白疱也。有形如赤豆，嵌于肉内，坚硬如针，名杨梅痘；有形如风疹作痒，名杨梅疹；先起红晕，后发斑点者，名杨梅斑；色红作痒，其圈大小不一，二三相套，因食秽毒之物，入大肠而发，名杨梅圈。其名形虽异，总不出气化、精化二因。但气化传染者轻，精化欲染者重。气化者，或遇生此疮之人，鼻闻其气，或误食不洁之物，或登圊受梅毒不洁之气，脾、肺受毒，故先从上部见之，皮肤作痒，筋骨微疼，其形小而且干也。精化者，由交媾不洁，精泄时，毒气乘肝、肾之虚而入于里，此为欲染，先从下部见之，筋骨多痛，或小水涩淋，疮形大而且坚。气化者毒在表，未经入里，稍有萌动，宜急服透骨搜风散；元气实者，杨梅一剂散汗之。精化者毒在里，深伏骨髓，未透肌肤，宜服九龙丹，通利大、小二便，以泻骨中之毒，甚者二服，降下毒物，以土深压之。行泻之后，体实者，升麻解毒汤；体虚者，归灵内托散，服至筋骨不疼，疮色淡白，内毒已解，再用金蟾脱壳酒一料扫余毒，以绝其源。

如梅毒初发，服表药时，恐上攻头面，宜豫服护面散；或疮势已发于面，愈后斑痕不退，宜翠云散点之，以灭痕迹。若梅疮溃烂时，脓秽浸淫成片而痛者，以鹅黄散

撒之。又翻花杨梅，亦以本方加雄黄末，香油调敷之。

外有护从丸，于发疮时，令侍从人服之，可免传染。梅疮初起，头不痛，筋骨不疼，小水通利，疮形碎小色鲜，头面稀少，口角无疮，胸背稠密，谷道清楚者为顺；若先发下疳，次生便毒、鱼口，便觉筋骨疼痛，而梅疮随发，色紫坚硬，手足多生，形如汤泼起疱者为险。总之始终调治得法，轻者半年，重者一载，始得全愈。若患者不遵正法医治，欲求速效，强服轻粉、水银、白粉霜劫药等类，妄用熏、擦、哈、吸等法，以致毒含藏骨髓，复为倒发结毒，轻则累及妻子，甚则腐烂损形，不可不慎。

方剂：透骨搜风散＇组成：透骨草（白花者，阴干）生脂麻羌活 独活小黑豆紫葡萄槐子白糖六安茶核桃肉（各一钱五分）

生姜三片，红枣肉三枚，水三钟，煎一钟；露一宿，空心热服，盖被出汗，避风。

【方歌】透骨搜风散梅毒，筋骨微疼痒皮肤，脂麻羌独豆葡萄，槐子糖茶核桃肉。

又方：杨梅一剂散

组成：麻黄（蜜炙，一两）威灵仙（八钱）

大黄（七钱）羌活 白芷皂刺金银花 穿山甲（炙，研）

蝉蜕（各五钱）防风（三钱）

山羊肉一斤，河水煮熟，取清汤二碗，用黄酒一碗，将药煎至一碗，令患者空心将羊肉淡食令饱，随后服药，盖被出汗，避风。

【方歌】杨梅一剂元气壮，上部生毒气化疮，麻黄羌芷威灵刺，银花风甲蝉大黄。

又方：升麻解毒汤

组成：升麻皂刺（各四钱）

土茯苓（一斤）

水八碗，煎四碗，作四次，一日服尽。每次炖热，加香油三茶匙和匀，量病上、下，食前后服之。

如疮生顶上加白芷。咽内加桔梗，胸腹加白芍，肩背加羌活，下部加牛膝。

【方歌】升麻解毒筋骨疼，梅毒缠绵壮服灵，土苓皂刺香油服，按部须加药引经。

又方：归灵内托散

组成：人参 木瓜 白术（土炒）金银花 防己 天花粉 白鲜皮 薏苡仁（各一钱）

当归熟地白芍（酒炒）川芎（各一钱）

土茯苓（二两）威灵仙（六分）

甘草（五分）

水三钟，煎二钟，作二次，随病上下服之，渣再煎服。

下部加牛膝五分，元气虚者倍加参、归，毒气盛者倍金银花，加蒲公英。

外以麦冬五钱（去心），薏苡仁五钱，土茯苓一两，煎汤常服以代茶。

【方歌】归灵内托参木瓜，术银四物己天花，土苓鲜薏威灵草，梅疮体弱服堪夸。

又方：金蝉脱壳酒组成：醇酒五斤，大虾蟆一个，土茯苓五两浸酒内，瓶口封严，重汤煮二炷香时取出。待次日饮之，以醉为度。无论冬夏，盖暖出汗为效。余存之酒，次日随量饮之，酒尽疮愈。又治结毒筋骨疼痛，诸药不效者更妙。服酒七日后，禁见风为效，忌口及房欲。

又方：护面散

组成：女人头发（〔火段〕，存性）明雄黄（各三分）

共研细，香油半酒钟调匀，滚黄酒冲服，一日三服。

【方歌】护面散医梅疮现，豫服毒不攻头面，香油调药黄酒冲，只用雄黄头发〔火段〕。

又方：翠云散

组成：轻粉（一两）石膏（〔火段〕，一两）

蟾矾铜绿（各五钱）

共研极细末，湿疮干撒，干疮以公猪胆汁调浓点之每日三次，斑疮自退。

【方歌】翠云散去疮后斑，轻粉石膏共胆矾，铜绿共研湿干撒，猪胆汁调能润干。

又方：鹅黄散

组成：轻粉石膏（〔火段〕）

黄柏（炒，各等分）

共为末，干撒患处，即可生痂；再烂再撒，毒尽即愈。

【方歌】鹅黄散治梅疮烂，脓秽多疼浸成片，轻粉石膏黄柏研，干撒止疼解毒验。

又方：护从丸

组成：雄黄川椒（各五钱）

杏仁（炒，去皮、尖）

共研末，烧酒打飞罗面糊为丸，如梧桐子大。每服十五丸，白滚水送下。

【方歌】护从丸避梅疮患，雄黄川椒各五钱，杏仁百粒酒糊入，从人服之毒不传。

又方：九龙丹（见下部悬痈）

上一页：大麻风
下一页：杨梅结毒


杨梅结毒 《医宗金鉴》

杨梅结毒

【方歌】结毒杨梅毒结生，原于误服劫药成，日久逢虚始倒发，脑鼻喉目任蚀攻。

【注】此证因生杨梅方炽，误服水银升炼悍燥劫药，希图速效，疮痂尽落，一时侥幸而愈，不知遗害久远，引毒潜藏骨髓关窍之中，其毒积久，因经虚外攻，故名结毒倒发。其始先从筋骨疼痛，随处结肿，皮色如常；将烂时，色方紫红，腐臭不堪，以致脑顶塌陷，腮唇鼻梁损坏，穿喉蚀目，手足拘挛等患，终成痼疾。初起结肿，筋骨疼痛时，宜服搜风解毒汤。若遍身破烂臭秽，而兼筋骨疼痛，气实毒盛者，宜服化毒散；气衰者，猪胰子汤主之。若结毒肿块，经年难愈，诸法罔效者，宜西圣复煎丸主之；若结毒攻于口鼻者，宜五宝散主之。年久臭烂，鼻破损坏者，宜服结毒紫金丹。若入巅顶，头痛如破者，内服天麻饼子，鼻吸碧云散；若鼻塞不通，宜吹通鼻散，甚效。毒攻咽喉，腐烂臭蚀者，宜服硫黄不二散

，兼吹结毒灵药，兑人中白。若结毒筋骨疼痛，朝轻夜重，喜热手按揉者，系犯寒凉，宜铅回散主之。结毒臭烂不敛，宜贴解毒紫金膏，兼撒结毒灵药。壮实者，以解毒为主；虚弱者，以兼补为法。以上之证，各随次第，如法调治，重者一年，轻者半年，自然可痊，永无后患，慎勿妄求速效，以自贻误也。

方剂：搜风解毒散

组成：土茯苓（一两）白藓皮金银花 薏苡仁 防风木通木瓜（各五分）皂角子（四分）

水二钟，煎一钟服之，一日三服。

气虚加人参七分，血虚加当归七分。

忌清茶、牛、羊、鸡、鹅、鱼、肉、烧酒、房欲等件。

【方歌】搜风解毒汤倒发，初肿拘急骨痛加，土苓白藓银花薏，皂角防风通木瓜。

又方：化毒散

组成：生大黄（一两）穿山甲（炙）

当归尾（各五钱）白僵蚕（炒，三钱）

蜈蚣（炙黄，一条）

共研细末，每服二钱，温酒调下，一日二服。

【方歌】化毒散医结毒盛，破秽气实筋骨疼，大黄山甲僵归尾，蜈蚣研末酒调成。

又方：猪胰子汤

组成：猪胰子（切碎，一两）黄耆（盐水炒）

金银花（各三钱）当归 白芍（酒炒，各一钱五分）天花粉贝母（去心研）穿山甲（炙，研）

白藓皮青风藤 白芷 木瓜皂刺甘草节（各一钱）

黄栝蒌（连仁研烂，一个）防己（七分）

鳖虱胡麻（炒，研，二钱）

白色土茯苓四两，河水四大碗，煎汤三碗，去滓将群药入汤内，煎一大碗，通口服；胃弱者分为二服。日三服。

【方歌】猪胰汤治结毒虚，归芍天花蒌贝耆，胡麻银甲鲜藤芷，木瓜己刺草苓宜。

又方：西圣复煎丸

组成：乳香没药孩儿茶 丁香（各一两）

血竭 阿魏白花蛇（各四钱）

飞罗面（炒焦黄色，一斤）共研细，炼蜜六两，煎滚香油四两，大枣肉二十枚，捣膏共和为丸，如弹子大，每服一丸；土茯苓二两，水二钟，煎至一钟，将药丸入内，再煎至半钟，澄去渣温服。

【方歌】西圣复煎丸结毒，肿块经年服自无，乳没儿茶丁血竭，阿魏白蛇面炒和。

又方：结毒紫金丹

组成：龟板（放在炭火上炙焦，用白酒浆涂之再灸，以焦黄为度，研末）

朱砂（六钱）

石决明（用九孔大者，〔火段〕红童便淬一次，六钱）

细各研细末，共和匀，烂米饭为丸，麻子大。每服一钱，量病上、下，食前后服之。筋骨疼痛酒下；腐烂者土茯苓汤下。

【方歌】结毒紫金丹龟板，石决朱砂米饭丸，年久毒攻鼻损破，土苓汤服臭烂痊。

又方：天麻饼子组成：天麻薄荷 甘松白附子（去皮）

白芷 苍术（米泔水浸，炒）

川芎川乌（汤泡，去皮）

草乌（汤泡，去皮）防风 细辛 甘草（生，各一钱）

雄黄 全蝎（各三钱）

上为细末，寒食面打糊为丸，如豌豆大，捻作饼子。每服二、三十饼，葱白煎汤送下。

【方歌】天麻饼子薄甘松，雄黄白附芷苍芎，川草乌蝎防细草，结毒攻巅头痛平。

又方：通鼻散

组成：壶卢壳（烧灰）石钟乳胆矾冰片（各等分）

共为末，吹入鼻内，出黄水，日吹二、三次，三、二日即通。

【方歌】通鼻散吹结毒证，毒塞鼻中息不通，石钟乳与壶卢壳，胆矾冰片等分同。

又方：硫黄不二散

组成：硫黄（一钱）靛花（一分）

共研细，用凉水一酒钟调服。

【方歌】硫黄不二毒攻喉，腐臭烂蚀痛不休，凉水调服疼立止，靛花少兑不须忧。

又方：结毒灵药组成：水银（一两）朱砂 硫黄 雄黄（各三钱）

共研细，入阳城罐内，泥固铁盏粱，兜固紧封口，其火候俱按红升丹之炼法，火毕，次日取出，盏底灵药约有一两五、六钱，治寻常腐烂之证，灵药五钱、轻粉五钱，同研细，小罐盛收，以纱封之；临用时，甘草汤

洗净患处，将罐倒悬，纱眼内筛药患上。油纸盖之，男妇咽喉烂者，灵药一钱，加人中白二分，研细吹之，日用三次。

【方歌】结毒灵药化腐方，水银研砂硫雄黄，共研入罐用泥固，兜紧火升三炷香。

又方：铅回散

组成：黑铅（铜杓化开，倾入水中，取起再化再倾，以铅化尽为度，澄去水，将铅灰倾在三重纸上，下用灰收干水气，铅灰日中晒干）

硫黄各等分，共研细，每服一钱，温酒调服。至重者，不过三次即效。

【方歌】铅回散疗筋骨痛，寒触结毒夜间重，铅化成灰兑硫黄，每服五钱酒调送。

又方：五宝散（见下部疳疮）

碧云散（见头部头风伤目）

结毒紫金膏（见胫部〔月廉〕疮）

上一页：杨梅疮
下一页：赤白游风


赤白游风 《医宗金鉴》

赤白游风

【方歌】赤白游风如粟形，浮肿焮热痒兼疼，表虚风袭怫郁久，血赤气白热化成。

【注】此证发于肌肤，游走无定，起如云片，浮肿焮热，痛痒相兼，高累如粟，由脾肺燥热，而兼表虚腠理不密，风邪袭入，怫郁日久，与热相搏则化热益盛而成。滞于血分者，则发赤色；滞在气分者，则发白色，故名赤白游风也。初俱宜荆防败毒散疏解之。赤者次服四物消风饮；白者次服补中益气汤加防风、蝉蜕、僵蚕、生何首乌治之。初俱用牛肉片贴之（猪羊俱可）。游走太速者，砭之。定停者，以真君妙贴散鸡子清调敷。其看顺逆之法，与丹毒门参考。忌鱼腥、鸡、鹅、动风燥血之物，犯则难愈。

方剂：四物消风饮组成：生地（三钱）当归（二钱）

荆芥 防风（各一钱五分）

赤芍川芎白鲜皮 蝉蜕 薄荷（各一钱）独活 柴胡（各七分）

红枣肉二枚，水二钟，煎八分，去渣服。

【方歌】四物消风饮调荣，血滋风减赤色平，荆防藓蝉兼独活，柴薄红枣水煎浓。

又方：荆防败毒散（见项部脑疽）

补中益气汤（见溃疡门）

真君妙贴散（见肿疡门）

上一页：杨梅结毒
下一页：紫白癜风


紫白癜风 《医宗金鉴》

紫白癜风

【方歌】紫白癜风无痒痛，白因气滞紫血凝，热体风侵湿相搏，毛窍闭塞发斑形。

【注】此证俗名汗斑，有紫、白二种。紫因血滞，白因气滞。

总由热体风邪、湿气，侵入毛孔，与气血凝滞，毛窍闭塞而成。多生面项，斑点游走，延蔓成片，初无痛痒，久之微痒。初起宜万灵丹汗之，次以胡麻丸常服；外用蜜陀僧散擦患处，令汗出，风湿自解。古今治法虽多，取效甚少，得其证者，当忌鱼腥、煎炒、火酒、动风、发物。

方剂：胡麻丸

组成：大胡麻（四两）苦参 防风 石菖蒲 威灵仙（各二凛）白附子 独活（各一两）甘草（生，五钱）

共为细末，白酒浆和丸，如菉豆大。每服二钱，形瘦者，一钱五分，食后临卧白滚水送下。

【方歌】胡麻丸治紫白癜，除去风湿不致延，苦参白附防风草，菖蒲独活 威灵仙。

又方：蜜陀僧散

组成：雄黄 硫黄 蛇床子（各二钱）蜜陀僧石黄（各一钱）轻粉（五分）

共研末，醋调搽患上。

【方歌】蜜陀僧散风湿患，入腠成癜紫白斑，雄硫轻粉 蛇床子，石黄共末醋搽痊。

又方：万灵丹（见肿疡门）

上一页：赤白游风
下一页：白驳风


白驳风 《医宗金鉴》

白驳风

【方歌】白驳风生面颈间，风邪相搏白点斑，甚延遍身无痛痒，治宜消风涂脂痊。

【注】此证自面及颈项，肉色忽然变白，状类斑点，并不痒痛，由风邪相搏于皮肤，致令气血失和。施治宜早，若因循日久，甚者延及遍身。初服浮萍丸，次服苍耳膏；外以穿山甲片先刮患处，至燥痛，取鳗鲡鱼脂，日三涂之，一方收树孔中水温洗之，洗后捣桂心、牡蛎等分为末，面油调涂，日三、夜一俱效。

方剂：浮萍丸

组成：紫背浮萍（取大洗净者，晒干）

研细末，炼蜜为丸，如弹子大。每服一丸，豆淋酒送下。

又方：豆淋酒法组成：黑豆半升，炒烟起，冲入醇酒三斤，浸一日夜，去豆，用酒送药。

【方歌】浮萍丸治白驳应，晒干紫背大浮萍，蜜丸弹状豆酒服，专能发表散邪风。

又方：苍耳膏

组成：苍耳（鲜者，连根带叶取五、七十斤，洗净）

切碎，入大锅内煮烂，取汁，绢滤过，再熬成膏，磁罐盛之。用时以桑木匙挑一匙，噙口内，用黄酒送下。服后有风处，必出小疮如豆粒大，此风毒出也，刺破出汁尽即愈。忌猪肉。

【方歌】苍耳风邪侵皮肤，气血失和白驳生，连根带叶鲜苍耳，洗净熬膏酒服灵。

上一页：紫白癜风
下一页：历疡风


历疡风 《医宗金鉴》

历疡风

【方歌】历疡风从皮肤生，颈项胸腋无痒疼，紫白点点不开大，皮肤风邪热结成。

【注】此证发于皮肤，多生颈项胸腋，其色紫白，点点相连，亦无痒疼，较白驳形圆，不延蔓开大。由风邪郁热皮肤，居久不散而成斯疾。宜服乌蛇散，外用羊蹄草根，共硫黄蘸醋于绣铁片上研浓汁，日涂二、三次效。

方剂：乌蛇散

组成：乌蛇（酒浸，三两）羌活 防风 黄芩 苦参（各二两）人参沙参丹参元参栀子仁（生）

桂心秦艽木通犀角屑白蒺藜 升麻 枳壳（麸炒）白藓皮川芎（各一两）

共研细末，每服二钱，食远温酒调服。忌鸡、猪、鱼、蒜、面食、热物之类。

【方歌】乌蛇历疡风热淫，羌活 防风芎五参，栀桂秦艽通犀角，蒺藜升枳白藓芩。

上一页：白驳风
下一页：丹毒


丹毒 《医宗金鉴》

丹毒

【方歌】丹毒名多云片形，风火湿寒肉分凝，胸腹四肢分顺逆，清火消风砭敷灵。

【注】孙真人云，丹毒一名天火，肉中忽有赤色，如丹涂之状，其大如掌，甚者遍身，有痒有痛，而无定处。丹名虽多，其理则一也。形如鸡冠，名鸡冠丹；若皮涩起如麻豆粒者，名茱萸丹；亦有水丹，遍身起疱，遇水湿搏之，透露黄色，恍如有水在皮中，此虽小疾，能令人死，须当速治，不可忽也。色赤者，诸书谓之赤游丹；色白者，为水丹，小儿多生之。但有干、湿、痒、痛之殊，有夹湿、夹风、夹寒之别。诸丹总属心火、三焦风邪而成。如色赤而干，发热作痒，形如云片者，即名赤游丹

，属血分有火而受风也。毒盛者，服蓝叶散；毒轻者，宜导赤汤加薄荷叶、独活服之。如初起白斑，渐透黄色，光亮胀坠，破流黄水，湿烂多痛者，名水丹，又名风丹。多生腿膝，属脾肺有热而夹湿也，宜防己散主之。

亦有起白斑，无热无痛，游走不定者，由火毒未发，肌肤外受寒郁，名为冷瘼，宜服乌药顺气散，外用姜擦。

凡丹形初见，即用牛、羊精肉片贴之，甚则用砭法，令出紫血；色重不散者，以柏叶散敷之。又方：云薹叶研末，靛青调敷甚效。诸丹本于火邪，其势暴速，自胸腹走于四肢者顺；从四肢攻于胸腹者逆。

方剂：蓝叶散

组成：蓝叶（晒干）川芎赤芍 知母生地白芷川升麻 柴胡 葛根杏仁（炒，去皮、尖）

甘草（生，各一钱）石膏（〔火段〕）

栀子仁（各五分）

共捣粗末，每用八钱，新汲水二钟，煎八分，去渣服。热甚，加黄芩、元参。

【方歌】蓝叶散却赤游丹，皆因血热风邪缠，芎芍知膏生地芷，升麻柴葛杏栀甘。

又方：防己散

组成：防己（三两）朴硝（一两）

犀角（镑）川芎黄芩黄耆川升麻（各一钱）

共捣粗末，每用五钱，加竹叶三十片，新汲水二钟，煎八分服。

【方歌】防己丹毒始白斑，渐黄亮痛湿热原，朴硝犀角芎芩共，耆与升麻竹叶煎。

又方：乌药顺气散

组成：乌药 橘红（各二钱）

枳壳（麸炒）白芷 桔梗 防风 僵蚕（炒）独活川芎（各一钱）甘草水二钟，生姜三片，煎八分服。

【方歌】乌药顺气枳橘红，芷桔风僵独草芎，冷瘼游行无热痛，因毒未发受寒风。

又方：导赤汤（见口部口糜）

柏叶散（见腰部缠腰火丹）

上一页：历疡风
下一页：粟疮作痒


粟疮作痒 《医宗金鉴》

粟疮作痒

【方歌】粟疮痒证属火生，风邪乘皮起粟形，风为火化能作痒，通圣苦参及消风。

【注】凡诸疮作痒，皆属心火。火邪内郁，表虚之人，感受风邪，袭入皮肤，风遇火化作痒，致起疮形如粟粒，其色红，搔之愈痒，久而不瘥，亦能消耗血液，肤如蛇皮。

初服防风通圣散加枳壳、蝉蜕，血燥遇晚痒甚，夜不寐者，宜服消风散，外敷二味拔毒散。若年深日久肤如蛇皮者，宜常服皂角苦参丸，外用猪脂油二两，苦杏仁一两捣泥，抹之自效。

方剂：皂角苦参丸

组成：苦参（一斤）荆芥（十二两）

白芷大风子肉防风（各六两）大皂角川芎当归 何首乌（生）大胡麻枸杞子 牛蒡子（炒）

威灵仙 全蝎白附子 蒺藜（炒，去刺）

独活川牛膝（各五两）

草乌（汤炮，去皮）苍术（米泔水浸，炒）

连翘（去心）天麻蔓荆子 羌活 青风藤 甘草 杜仲（酥炙，各三两）白花蛇（切片，酥油炙黄）

缩砂仁（炒，各二两）人参（一两）

共研细末，醋打老米糊为丸，如梧桐子大。每服三、四十丸，温酒食前后任下。避风忌口为要。

【方歌】皂角苦参粟疮痒，久似蛇皮肤难当，芎归何首胡麻芷，大风枸杞草乌苍，翘蒡威灵蝎白附，蒺藜天麻独蔓羌，白蛇风藤甘杜仲，人参 牛膝缩荆防。

又方：防风通圣散（见头部秃疮）

消风散（见项部钮扣风）

二味拔毒散（见肿疡门）

上一页：丹毒
下一页：枯筋箭


枯筋箭 《医宗金鉴》

枯筋箭

【方歌】枯筋箭由肝失荣，筋气外发赤豆形，破突筋头如花蕊，或系或灸便成功。

【注】此证一名疣子，由肝失血养，以致筋气外发。初起如赤豆，枯则微槁，日久破裂，钻出筋头，蓬松枯槁，如花之蕊，多生于手、足、胸乳之间。根蒂细小者，宜用药线齐根系紧，七日后其患自落，以月白珍珠散掺之，其疤收敛。根大顶小者，用铜钱一文套疣子上，以草纸穣代艾连灸三壮，其患枯落，疣形若大，用草纸蘸湿，套在疣上灸之。

方剂：药线（见臀部痔疮）

月白珍珠散（见溃疡门）

上一页：粟疮作痒
下一页：疥疮


疥疮 《医宗金鉴》

疥疮

【方歌】疥疮干湿虫砂脓，各经蕴毒风化成，治论上下分肥瘦，清风利湿兼杀虫。

【注】此证有干、湿、虫、砂、脓之分，其形虽有五种，总由各经蕴毒，日久生火，兼受风湿，化生斯疾，或传染而生。凡疥先从手丫生起，绕遍周身，瘙痒无度。如肺经燥盛，则生干疥，瘙痒皮枯，而起白屑；如脾经湿盛，则生湿疥，〔兴〕肿作痛，破津黄水，甚流黑汁；如肝经风盛，则生虫疥，瘙痒彻骨，挠不知疼；如心血凝滞，则生砂疥，形如细砂，焮赤痒痛，抓之有水；如肾经湿热，则生脓窠，疥形如豆粒，便利作痒，脓清淡白；或脾经湿盛，亦生脓窠疥，但顶含稠脓，痒疼相兼为异。疥虽有余之证，而体虚之人亦生，以便秘为实，便利为虚。亦有虚而便燥者，如风秘则便燥，血分枯燥则便涩。又在疮形色重色淡，及脉息之有力、无力辨之。初起有余之人，俱宜防风通圣散服之；虚者服荆防败毒散

透发之。及形势已定，则无论虚实，干疥服消风散，湿疥服苍术膏，疥虫服芦荟丸，砂疥服犀角饮子，脓窠疥服秦艽丸，经久不愈，血燥者，服当归饮子。外治：干疥者，擦绣毯丸；湿者，擦臭灵丹，润燥杀虫俱效。疥生上体多者，偏风热盛；下体多者，偏风湿盛。肥人多风湿，瘦人多血热，详辨治之。

方剂：苍术膏

组成：南苍术（切片，入砂锅内水煮减半，取汁再加水煮如前，以术无味为度，并汁一处，用小砂锅再煎，如干一寸加汁一寸，煎成膏，加蜂蜜四两和匀，十斤）

每服二羹匙，空心，白滚水调服。

【方歌】苍术膏医湿疥疮，切片入锅煮成汤，熬膏加蜜空心服，湿除热散胜群方。

又方：犀角饮子组成：犀角（镑）赤芍甘菊花元参木通赤小豆（炒）

石菖蒲（各一钱五分）甘草（生，一钱）

生姜三片，水二钟，煎八分服。

【方歌】犀角饮子砂疥生，痒疼色赤出心经，芍菊元参通赤豆，菖蒲姜草水煎成。

又方：秦艽丸

组成：秦艽 苦参 大黄（酒蒸）黄耆（各二两）

防风 漏芦 黄连（各一两五钱）

乌蛇肉（酒浸，焙干，五钱）

共为细末，炼蜜为丸，如梧桐子大。每服三十丸，食后温酒送下。

【方歌】秦艽丸服脓疥愈，清热痒除疮自去，若参大黄风漏芦，乌蛇黄连耆蜜聚。

又方：当归饮子组成：当归生地白芍（酒炒）川芎何首乌 荆芥 防风白蒺藜（各一钱）

黄耆甘草（生，各五分）

水二钟，煎八分，食远服。

【方歌】当归饮子脓疥久，痒添血燥不能除，四物黄耆何首草，荆防蒺入风自疏。

又方：绣珠丸

组成：川椒轻粉樟脑雄黄枯白矾水银（各二钱）

大风子肉共研细末，同大风子肉再碾匀，加〔木臼〕油一两，化开和药，搅匀作丸，以二掌合搓如圆眼大。先以鼻闻，次擦患处。

【方歌】绣球丸用椒轻粉，樟脑雄黄矾水银，大风子研〔木臼〕油兑，干疥搓擦效如神。

又方：臭灵丹

组成：硫黄末油核桃生猪脂油（各一两）水银（一钱）

捣膏用，擦患处。

【方歌】臭灵丹擦脓湿疥，硫黄末共油核桃，生猪脂油各一两，水银一钱同捣膏。

又方：防风通圣散（见头部秃疮）

荆防败毒散（见项部脑疽）

消风散（见项部钮扣风）

芦荟丸（见齿部牙衄）

上一页：枯筋箭
下一页：癣


癣 《医宗金鉴》

癣

【方歌】癣证情形有六般，风热湿虫是根原，干湿风牛松刀癣，春生桃花面上旋。

【注】此证总由风热湿邪，侵袭皮肤，郁久风盛，则化为虫，是以搔痒之无休也。其名有六：一曰干癣，搔痒则起白屑，索然雕枯；二曰湿癣，搔痒则出粘汁，浸淫如虫行；三曰风癣，即年久不愈之顽癣也，搔则痹顽，不知痛痒；四曰牛皮癣，状如牛领之皮，厚而且坚；五曰松皮癣，状如苍松之皮，红白斑点相连，时时作痒；六曰刀癣，轮郭全无，纵横不定。总以杀虫渗湿，消毒之药敷之。轻者羊蹄根散，久顽者必效散搽之。亦有脾、肺风湿过盛而肿痛者，宜服散风苦参丸，解散风湿，其肿痛即消。又有面上风癣，初如〔倍〕癗，或渐成细疮，时作痛痒，发于春月，又名吹花癣，即俗所谓桃花癣也，妇女多有之。此由肺、胃风热，随阳气上升而成，宜服疏风清热饮，外用消风玉容散，每日洗之自效。

方剂：羊蹄根散

组成：羊蹄根（末，八钱）枯白矾（二钱）

共研匀，米醋调擦癣处。

【方歌】羊蹄根散敷诸癣，羊蹄根共枯白矾，二味研末加米醋，搽患渗湿痒可痊。

又方：必效散

组成：川槿皮（四两）海桐皮大黄（各二两）百药煎（一两四钱）

巴豆（去油，一钱五分）斑蝥（全用，一个）

雄黄 轻粉（各四钱）

共研极细末，用阴阳水调药，将癣抓损，薄敷。药干必待自落。

【方歌】必效大黄百药煎，川槿海桐巴豆斑，雄黄 轻粉阴阳水，调搽诸癣久年顽。

又方：散风苦参丸

组成：苦参（四两）大黄（炒香）

防风 枳壳（麸炒）

元参独活 黄连（各二两）黄芩 栀子（生）菊花（各一两）

共研细末，炼蜜为丸，如梧桐子大。每服三十丸，食后白滚水送下，日用三服，茶酒任下。

【方歌】散风苦参风湿盛，癣疮多痒肿痛兼，大黄芩独防风枳，元参栀子菊黄连。

又方：疏风清热饮组成：苦参（酒浸，蒸晒九次，炒黄，二钱）

全蝎（土炒）皂刺猪牙皂角防风 荆芥穗金银花 蝉蜕（炒，各一钱）

酒、水各一钟，加葱白三寸，煎一钟，去滓；热服，忌发物。

【方歌】疏风清热风癣患，时作痛痒极缠绵，苦参蝎刺猪牙皂，防风 荆芥银花蝉。

又方：消风玉容散

组成：绿豆面（三两）白菊花白附子 白芷（各一两）

熬白食盐（五钱）

共研细末，加冰片五分，再研匀收贮。每日洗面以代肥皂。

【方歌】消风玉容绿豆面，菊花白附芷食盐，研加冰片代肥皂，风除癣去最为先。

上一页：疥疮
下一页：黄水疮


黄水疮 《医宗金鉴》

黄水疮

【方歌】黄水疮如粟米形，起时作痒破时疼，外因风邪内湿热，黄水浸淫更复生。

【注】此证初如粟米，而痒兼痛，破流黄水，浸淫成片，随处可生。由脾胃湿热，外受风邪，相搏而成。宜服升麻消毒饮，热甚外用青蛤散敷之，湿盛碧玉散敷之即效，痂厚用香油润之，忌见水洗。

方剂：升麻消毒饮组成：当归尾赤芍 金银花 连翘（去心）

牛蒡子（炒）栀子（生）

羌活 白芷 红花 防风 甘草（生）升麻 桔梗每味用二钱为大剂，一钱五分为中剂，一钱为小剂。水二钟，煎八分，食远热服。

如疮生头面，减去归尾、红花。

【方歌】升麻消毒却风湿，归芍银花蒡翘栀，羌芷红花防草桔，黄水浸淫服渐失。

又方：青蛤散（见鼻部鼻〔匿〕疮）

碧玉散（见面部燕窝疮）

上一页：癣
下一页：暑令疡毒小疖


暑令疡毒小疖 《医宗金鉴》

暑令疡毒小疖

【方歌】暑令疡疖焮肿疼，头晕口苦背肌红，较之痈疽发热异，不分日夜似火攻。

【注】此证系暑令所生疡毒小疖，初发背心肌肤红晕，次生肿痛，发热无时，日夜不止，兼头目晕眩，口苦舌干。心烦背热，肢体感倦。初宜荆防败毒散加藿香、黄连、石膏服之，外治按痈疽肿疡、溃疡门。

方剂：荆防败毒散（见项部脑疽）

上一页：黄水疮
下一页：瘴疽


瘴疽 《医宗金鉴》

瘴疽

【方歌】瘴疽因受山瘴毒，伏藏久痛附筋骨，初黑次青如拳打，急砭恶血后脓熟。

【注】此证因受山岚瘴气，伏藏筋骨之间，年月久远，令人痛附筋骨，始发黑色，顽痹如木石。其毒附着于筋骨，重按方知微痛，五、七日后，毒势涌出浮肿，次变青色，如拳打之状，寒战似疟，头颤口偏，手足厥逆，黑睛紧小。始见黑色时，急用砭法，令出恶血；随服不换金正气散加羚羊角以泄邪毒，次按痈疽肿疡、溃疡治法。脓熟溃黄白脓为顺，出黑汁者险。

方剂：不换金正气散

组成：苍术（米泔水浸，炒）厚朴（姜制）

陈皮藿香半夏曲（炒，各二钱）甘草（炙，一钱）

水二钟，生姜五片，红枣肉二枚，煎一钟，去滓；稍热服，忌生冷、油腻。

【方歌】正气散因山瘴感，伏久生疽身战寒，平胃散加半夏曲，藿香姜枣服平安。

上一页：暑令疡毒小疖
下一页：产后痈疽


产后痈疽 《医宗金鉴》

产后痈疽

【方歌】产后痈疽最属险，七情之伤六淫感，瘀血稽留成痈疽，势溃托里不宜缓。

【注】此证因产后气血经络俱虚，或因七情所伤，或因六淫所感，与瘀血相稽而成，最属险候。法宜大补，扶助根本，兼活瘀生新为要，其客病以末治之。初服生化汤，随证加减，以消毒；有表邪服清魂散，有里热服回生丹。

势欲溃脓时，急宜托里，迟则恐毒内陷，药味宜和平纯善，最忌汗下峻剂。其余肿溃治法，俱按痈疽肿疡、溃疡门。

方剂：生化汤

组成：当归（八钱）川芎（四钱）

姜炭甘草（炙，四分）

桃仁（去皮、尖，研泥，十粒）

水一钟半，煎六分，加无灰酒一小杯和服。

【方歌】生化汤宜产后疽，通滞和荣又补虚，归芎姜炭炙甘草，桃仁酒服善消瘀。

又方：清魂散

组成：荆芥（一钱）川芎（五分）

人参 甘草（炙）

泽兰叶（各三分）

为末，黄酒调服。

【方歌】清魂产后风邪侵，荆芥川芎与人参，炙甘泽兰同作剂，能疏表证效通神。

又方：回生丹

组成：黑豆（煮熟，取汁三碗，去豆，三升）

红花（炒黄色，入醇酒，大壶同煮三、五碗，去红花用汁）

生大黄（研末，一斤）

苏木（锉，用河水五碗煎汁，去楂）

先将大黄末，以好米醋三、四碗搅匀，文武火熬成膏，如此二遍；次下红花酒、苏木汤、黑豆汁，共熬成膏，离火，再入后药：

当归熟地川芎白茯苓 延胡索 乌药 香附 蒲黄 牛膝 桃仁（另研）

苍术（米泔水浸，炒，各二两）

白芍（酒炒）甘草（炙）

羌活山萸肉（酒浸）

三棱 陈皮 地榆 木香五灵脂（各五钱）人参 白术（土炒）青皮 木瓜（各三钱）良姜（四钱）

乳香没药（各一钱）

共研细末，用大黄膏为丸，如弹子大。每服一丸，黄酒炖化，通口服。

【方歌】回生产后存恶露，致发痈疽服可逐，除热活瘀荣卫和，红花 大黄豆苏木，八珍羌萸棱延胡，乌药青陈榆香附，乳没蒲黄良膝瓜，木香灵脂桃苍穴。

上一页：瘴疽
下一页：翻花疮


翻花疮 《医宗金鉴》

翻花疮

【方歌】翻花疮因溃后生，头大蒂小努菌形，虽无痛痒触流血，血燥肝虚怒气成。

【注】此证因生疮溃后，努肉自疮口突出，其状如菌，头大蒂小，愈努愈翻，虽不大痛、大痒，误有触损，流血不住，久则亏虚。总由肝虚、怒气血燥而成。宜服逍遥散，外用乌梅〔火段〕灰、轻粉各等分，研末撒之；或马齿苋〔火段〕灰，猪脂调敷俱效。

方剂：逍遥散（见背部上搭手）

上一页：产后痈疽
下一页：血风疮


血风疮 《医宗金鉴》

血风疮

【方歌】血风疮证生遍身，粟形搔痒脂水淫，肝肺脾经风湿热，久郁燥痒抓血津。

【注】此证由肝、脾二经湿热，外受风邪，袭于皮肤，郁于肺经，致遍身生疮。形如粟米，搔痒无度，抓破时，津脂水浸淫成片，令人烦躁、口渴、搔痒，日轻夜甚。宜服消风散，外敷雄黄解毒散。若日久风邪郁在肌肤，则耗血生火，搔痒倍增，夜不得寐，挠破津血，心烦，大便燥秘，咽干不渴，此属火燥血短。宜服地黄饮，外擦黄连膏、润肌膏，合而用之悉效。兼忌椒、酒、鸡、鹅、动风等物。

方剂：雄黄解毒散

组成：雄黄寒水石（〔火段〕，各一两）

白矾（生，四两）

共研细末，滚水调敷。

【方歌】雄黄解毒寒水石，白矾四两共研之，血风疮生粟米痒，滚水调敷渗毒湿。

又方：地黄饮组成：生地熟地何首乌（生，各三钱）当归（二钱）

丹皮黑参白蒺藜（炒，去刺）僵蚕（炒，各一钱五分）

红花 甘草（生，各五分）

水煎，早、晚服。

【方歌】地黄饮治血风疮，痒盛不眠血燥伤，首乌丹皮生熟地，黑参归蒺草红僵。

又方：消风散（见项部钮扣风）

黄连膏（见鼻部鼻疮）

润肌膏（见头部白屑风）

上一页：翻花疮
下一页：〔倍〕癗


〔倍〕癗 《医宗金鉴》

〔倍〕癗

【方歌】〔倍〕癗汗出中邪风，状类豆瓣扁雷形，日痒秦艽汤宜服，夜重当归饮服宁。

【注】此证俗名鬼饭疙瘩。由汗出受风，或露卧乘凉，风邪多中表虚之人。初起皮肤作痒，次发扁疙瘩，形如豆瓣，堆累成片。日痒甚者，宜服秦艽牛蒡汤；夜痒重者，宜当归饮子服之。外用烧酒浸百部，以蓝布蘸酒擦之，谨避风凉自效。

方剂：秦艽牛蒡汤

组成：秦艽（一钱五分）牛蒡子（炒，研）

枳壳（麸炒）麻黄（蜜炙）

犀角（镑）黄芩 防风 甘草（生）

黑参升麻（各一钱）

水二钟，煎八分服。

【方歌】秦艽牛蒡风留肤，〔倍〕癗生如麻豆形，枳壳 麻黄犀角镑，黄芩风草黑参升。

又方：当归饮子（见疥疮）

上一页：血风疮
下一页：浸淫疮


浸淫疮 《医宗金鉴》

浸淫疮

【方歌】浸淫疮发火湿风，黄水浸淫似疥形，蔓延成片痒不止，治宜清热并消风。

【注】此证初生如疥，搔痒无时，蔓延不止，抓津黄水，浸淫成片，由心火、脾湿受风而成。经云：岁火太过，甚则身热，肌肤浸淫。仲景云：从口流向四肢者顺，四肢流入口者逆。初服升麻消毒饮加苍术、川黄连。抓破津血者，宜服消风散，外搽青蛤散即愈。若脉迟不食，黄水不止，此属脾败，不治之证也。

方剂：升麻消毒饮（见黄水疮）

消风散（见项部钮扣风）

青蛤散（见鼻部鼻〔匿〕疮）

上一页：〔倍〕癗
下一页：火赤疮


火赤疮 《医宗金鉴》

火赤疮

【方歌】火赤疮由时气生，燎浆水疱遍身成，治分上下风湿热，泻心清脾自可宁。

【注】此证由心火妄动，或感酷暑时临，火邪入肺，伏结而成。初起小如芡实，大如棋子，燎浆水疱，色赤者为火赤疮；若顶白根赤，名天疱疮。俱延及遍身，焮热疼痛，未破不坚，疱破毒水，津烂不臭，上体多生者，属风热盛，宜服解毒泻心汤；下体多生者，属湿热盛，宜服清脾除湿饮。未破者，俱宜蝌蚪拔毒散敷之；已破者，俱宜石珍散撒之，清其湿热，破烂白干，甚效。

方剂：解毒泻心汤　组成：黄芩 黄连 牛蒡子（炒，研）知母石膏（〔火段〕）栀子（生）

防风元参荆芥 滑石（各一钱）

木通甘草（生，各五分）

水二钟，灯心二十根，煎八分，食远服。

【方歌】解毒泻心汤火赤，芩连牛蒡木通知，石膏栀子 防风草，元参荆芥与滑石。

又方：清脾除湿饮组成：赤茯苓 白术（土炒）

苍术（米泔水浸，炒）黄芩生地黄 麦冬（去心）

栀子（生，研）泽泻 甘草 连翘（去心）

茵陈蒿枳壳（麸炒）

元明粉（各一钱）

水二钟，竹叶二十斤，灯心二十根，煎八分，食前服。

【方歌】清脾除湿天疱疾，赤苓二术芩生地，麦冬 栀子草连翘，茵陈元明同作剂。

又方：石珍散

组成：轻粉石膏（〔火段〕，各一两）

黄柏末青黛（各三钱）

共研匀，先以甘草汤洗净疮处，再用此药撒之。

【方歌】石珍散去火邪害，天疱破撒自康泰，一两轻粉〔火段〕石膏，三钱黄柏加青黛。

又方：蚪蝌拔毒散（见肿疡门）

上一页：浸淫疮
下一页：猫眼疮


猫眼疮 《医宗金鉴》

猫眼疮

【方歌】猫眼疮名取象形，痛痒不常无血脓，光芒闪烁如猫眼，脾经湿热外寒凝。

【注】此证一名寒疮，每生于面及遍身，由脾经久郁湿热，复被外寒凝结而成。初起形如猫眼，光彩闪烁，无脓无血，但痛痒不常，久则近胫。宜服清肌渗湿汤，外敷真君妙贴散，兼多食鸡、鱼、蒜、韭，忌食鲶鱼、蟹、虾而愈。

方剂：清肌渗湿汤

组成：苍术（米泔水浸，炒）厚朴（姜汁炒）

陈皮 甘草（生）

柴胡木通泽泻 白芷 升麻 白术（土炒）

栀子（生）黄连（各一钱）

水二钟，生姜三片，灯心二十根，煎至八分，温服。

【方歌】清肌渗湿疮猫眼，脾湿热郁外寒缠，平胃柴胡通泻芷，升麻 白术栀黄连。

又方：真君妙贴散（见肿疡门）

上一页：火赤疮
下一页：鱼脊疮


鱼脊疮 《医宗金鉴》

鱼脊疮

【方歌】鱼脊疮由虚人成，感受湿热皮间凝，虚寒缓缓疱津水，灸变稠脓阳气生。

【注】此证形如鱼脊，由阳气虚寒之人，复感湿热结滞而成。

多生筋骨之间，以阳气虚寒，故发长缓慢，只在皮肤坚凝〔兴〕痛。初起白疱，渐长状如鱼脊，破津黄水。正脓生迟，初治无论已破未破，宜蒜片艾灸，以通阳气；外用真君妙贴散，香油调敷，宜服内补十宣散。得稠脓色鲜者为顺，若灸之不应，色暗腐烂，出臭水者逆。其次内、外治法，俱按痈疽溃疡门。

方剂：真君妙贴散（见肿疡门）

内补十宣散（见胸部〔其〕历痈）

上一页：猫眼疮
下一页：骨痿疮


骨痿疮 《医宗金鉴》

骨痿疮

【方歌】骨痿疮形粟豆红，渐如梅李火毒成，脓血不出痛不止，治同疔法即成功。

【注】此证初生，形如粟豆，色红渐大，如梅如李，由火毒而成。血不出，脓不生，痛亦不止，久则延及遍身。内、外治法与疔门参考。

上一页：鱼脊疮
下一页：风疳


风疳 《医宗金鉴》

风疳

【方歌】风疳证如风癣形，破流黄水痒微疼，由于风湿客谷道，如圣膏搽功即成。

【注】此证由风湿客于谷道而成。形如风癣作痒，破流黄水，浸淫遍体，微疼，宜用如圣膏搽之即愈。

方剂：如圣膏

组成：当归（五钱）巴豆（去壳，三钱）

香油八两，将二药炸枯，去滓；入黄蜡三两，化尽离火，绢滤净，将凝入轻粉二钱，搅匀搽之。

【方歌】如圣膏用归巴豆，二味一同入香油，炸枯加蜡添轻粉，凝搽风疳功即收。

上一页：骨痿疮
下一页：血疳


血疳 《医宗金鉴》

血疳

【方歌】血疳形如紫疥疮，痛痒时作血多伤，证因风热闭腠理，消风散服功最强。

【注】此证由风热闭塞腠理而成。形如紫疥，痛痒时作，血燥多热，宜服消风散。

方剂：消风散（见项部钮扣风）

上一页：风疳
下一页：白疕


白疕 《医宗金鉴》

白疕

【方歌】白疕之形如疹疥，色白而痒多不快，固由风邪客皮肤，亦由血燥难荣外。

【注】此证俗名蛇虱。生于皮肤，形如疹疥，色白而痒，搔起白皮。由风邪客于皮肤，血燥不能荣养所致。初服防风通圣散，次服搜风顺气丸，以猪脂、苦杏仁等分共捣，绢包擦之俱效。

方剂：搜风顺气丸

组成：大黄（酒浸，蒸晒九次，五两）

车前子（酒炒）山萸肉山药（炒）牛膝（酒浸）

菟丝子（酒煮）独活 火麻仁（微火焙，去壳）槟榔 枳壳（麸炒）郁李仁（滚水浸，去皮）

羌活（一两）

上为末，炼蜜为丸，如梧桐子大。每服三十丸，茶、酒任下，早晚各一服。

【方歌】搜风顺气车前子，萸药大黄膝菟丝，羌独火麻榔枳郁，服去风邪血燥滋。

又方：防风通圣散

上一页：血疳
下一页：漆疮


漆疮 《医宗金鉴》

漆疮

【方歌】漆疮感受漆毒生，腠理不密肿焮红，初发觉痒后如疹，皮破流水更兼疼。

【注】此证由人之腠理不密，感漆辛热之毒而生。初发面痒而肿，抓之渐似瘾疹，色红，遍传肢体焮痛，皮破烂斑，流水，甚者寒热交作。宜韭菜汁调三白散涂之，内服化斑解毒汤。忌浴热水，戒油腻厚味发物。或用神曲研为末，生蟹黄调涂患处尤效。

方剂：三白散

组成：铅粉（一两）轻粉（五钱）

石膏（〔火段〕，三钱）

共研匀，韭菜汁调敷，纸盖。如无韭菜汁，凉水调亦可。

【方歌】三白散敷漆疮消，轻粉铅粉〔火段〕石膏，去热解毒功效速，研匀须用韭汁调。

又方：化斑解毒汤（肋部内发毒疮）

上一页：白疕
下一页：血箭


血箭 《医宗金鉴》

血箭

【方歌】血箭毛孔射出血，心火炽迫血乱行，桃花散用凉水敷，再涂金墨即能停。

【注】此证一名肌衄，由心肺火盛，逼血从毛孔中射出如箭。

宜服凉血地黄汤，外用桃花散，以凉水调敷；或用金墨研末，醋调凉涂，其血即止。

方剂：凉血地黄汤

组成：生地（三钱）黄连 当归（各一钱五分）甘草 栀子（生，研）元参（各一钱）

黄芩（二钱）

水二钟，煎八分，量病上下服之。

【方歌】凉血地黄心火盛，毛孔血溢不归经，黄连归草芩栀子，元参煎服效通灵。

又方：桃花散

组成：白石灰半升，用水泼成末，与大黄片一两五钱同炒，以灰变红色为度；去大黄，将石灰筛细，用凉水调敷。

【方歌】桃花止血最为良，一两五钱生大黄，半升石灰相并炒，去军研筛水调强。

上一页：漆疮
下一页：血痣


血痣 《医宗金鉴》

血痣

【方歌】血痣初起似痣形，渐大如豆其色红，揩破外皮流鲜血，肝经怒火郁血成。

【注】此证由肝经怒火、郁血而成。初起如痣色红，渐大如豆，触破时流鲜血，用花蕊石散撒之。血已止，宜冰蛳散

枯去本痣，以月白珍珠撒搽，太乙膏盖贴，生皮即愈。

出血甚者，服凉血地黄汤，兼戒厚味发物。

方剂：花蕊石散

组成：花蕊石（火〔火段〕，入童便淬之七次，五钱）

草乌南星白芷 厚朴紫苏羌活没药轻粉龙骨（〔火段〕）细辛 檀香 苏木乳香蛇含石（火〔火段〕，童便淬三次）

当归降真香（各二钱）

麝香（三分）

共为细末，罐收；临用时，撒于患处。

【方歌】花蕊石散止血强，草乌星芷厚苏羌，没轻龙骨细檀麝，苏木乳归含降香。

又方：冰蛳散（即冰狮捻研末。见乳部乳岩）

月白珍珠散（见溃疡门）

凉血地黄汤（见血箭）

太乙膏（见溃疡门）

上一页：血箭
下一页：酸痛


酸痛 《医宗金鉴》

酸痛

【方歌】酸痛本于寒气侵，郁者肌肤痛连心，衣触手捺无皮状，法宜椒酒绵〔塌〕温。

【注】此证系暴寒侵袭肌肤之中，寒郁不行，偶犯衣触或以手捺，疼痛连心，似乎如无皮之状。法宜胡椒四钱，烧酒四两，共入磁碗内，重汤炖煮，以软绵蘸酒，温塌熨痛处即效。

上一页：血痣
下一页：疮口误入毒水


疮口误入毒水 《医宗金鉴》

疮口误入毒水

【方歌】疮溃误入污水毒，或伤诸刺痛至骨，金蝉散〔火段〕敷疮内，毒水流尽刺亦出。

【注】溃误入皂角、驴马尿粪，一切污秽毒水入疮，或木刺伤着于疮内，焮肿疼痛至骨者，先以温水洗疮拭干，再用金蝉散〔火段〕炼妥协，撒于疮内，外以加味太乙膏盖之，良久毒水流尽，有刺亦自出矣。

方剂：金蝉散

组成：大干虾蟆（一个）胡椒（十五粒）

皂角子（七粒）

上用干锅，入药在内，瓦盖锅口慢火〔火段〕至烟尽，取出存性，研为细末取用。

【方歌】金蝉溃疮受毒水，肿痛或因木刺伤，虾蟆胡椒皂角子，火〔火段〕烟尽研撒良。

又方：加味太乙膏（见溃疡门）

上一页：酸痛
下一页：诸疮生蝇蛆


诸疮生蝇蛆 《医宗金鉴》

诸疮生蝇蛆

【方歌】夏月诸疮臭腐烂，蝇众生蛆治勿慢，蝉花散服可除之，蛆化为水蝇畏散。

【注】夏月诸疮溃烂腐臭，或孤单及懒惰之人，失于洗浴，积脓污秽，苍蝇闻秽丛聚，以致生蛆。宜急服蝉花散，蛆尽化水而出，蝇亦不敢近疮。婴儿痘烂生蛆者，亦服前药，外用寒水石细末掺之，又治疮脓忽臭。有冬月溃疮生蛆者，系阴湿之所化也。宜海参为末撒之，或皂矾飞过为末撒之，其蛆亦化为水。

方剂：蝉花散

组成：蛇蜕（火烧存性，研末，一两）

蝉蜕 青黛（各五钱）

细辛（二钱五分）

上为末，每服用三钱，黄酒调服，日用二服。

【方歌】蝉花散疗诸疮秽，夏月生蛆蝇近围，蛇蜕 细辛 蝉蜕黛，酒调蛆化蝇畏飞。

上一页：疮口误入毒水
下一页：跌扑


跌扑 《医宗金鉴》

跌扑

【方歌】跌扑之证属寻常，复元活血汤最良，已破亡血八珍服，未破血瘀大成汤。

【注】此证有已破、未破之分，亡血、瘀血之别，如寻常跌扑，微伤皮肉，疼痛未破者，以复元活血汤散瘀活血；若损伤筋骨，血流过多不止者，即为亡血，急用花蕊石散

干撒止血，内服八珍汤，加酒炙骨碎补、续断、红花；若从高跌坠，未曾损破皮肉者，必有瘀血流注脏腑，人必昏沈不醒，二便秘结，当以大成汤通利二便，其人自醒。若便利不醒者，灌独参汤救之。

方剂：大成汤

组成：大黄（三钱）朴硝枳壳（麸炒，各二钱）厚朴 当归 红花木通苏木 陈皮 甘草（生，各一钱）

水二钟，煎八分，不拘时服。服后二时不行，渣再煎，加蜜三匙冲服。

【方歌】大成活瘀便立通，硝黄枳壳厚归红，木通苏木 陈皮草，煎服不行加蜜冲。

又方：复元活血汤

组成：当归尾（二钱）柴胡（一钱五分）

穿山甲（炙，研）红花栝蒌仁（各七分）甘草（五分）

桃仁（十七个）大黄（三钱）

水二钟，酒二钟，煎一钟。食远服，以利为度。

【方歌】复元活血跌扑证，恶血流瘀积滞疼，山甲柴红栝蒌草，桃仁归尾大黄行。

又方：花蕊石散（见发无定处血痔）

八珍汤、独参汤（俱见溃疡门）

上一页：诸疮生蝇蛆
下一页：金疮


金疮 《医宗金鉴》

金疮

【方歌】金疮须宜验伤痕，轻伤皮肉重伤筋，外撒如圣桃花散，血多八珍汤独参。

【注】此证有金刀伤、箭镞伤、磁锋伤。须看伤痕深浅，轻者皮肉破损，血流不住，以桃花散撒之；重者筋断血飞，系大脉已伤，用如圣金刀散撒上，以绢帛扎住，止而复流，再撒。若药痂过厚拘痛者，以生肌玉红膏涂伤处；外贴陀僧膏，长筋止痛生肌治之。无论轻重伤破出血，初服三黄宝蜡丸；伤破微出血者，服黎洞丸；若出血过多，其人面黄眼黑，不可专攻瘀血，宜用八珍汤；甚者独参汤，先固根本，二方俱加苏木、红花，兼调瘀血。

此证虽系好肉暴伤，然验脉法形证，亦可以定生死。如伤血过多，脉见虚、细、沈、小、和缓者生，若脉见浮、洪、数、大、实、虚促者死。被伤入肺者二七死，左胁下伤内者，肠全断者，少腹下伤内者，伤处繁多者，老人左股压碎者，伤破阴子者，肩内耳后伤透于内者，死。凡伤天聪穴与眉角，脑后臂里跳脉，髀内阴股，两乳上下，心下鸠尾，及五脏六腑之俞者，皆死。脑后出髓而不能语，目睛直视，喉中沸声，口急唾出，两手妄举者，亦死。又有腹皮损破肠出者，看肠若仅伤一半者，可治。先以大麦煮粥，取浓汁，温洗其肠，以桑皮尖茸为线，蘸花蕊石散，缝肠伤口，急于缝处涂活鸡冠血，随以清油涂肠令润，将肠轻轻纳入腹内；外用生人长发密缝腹伤口之里肉，留外皮撒月白珍珠散，以待生肌敛口。若伤口大者，不能外缝，以陀僧膏护贴，候自溃脓，即按溃疡门治法。缝后勿惊笑，以米饮少少饮之，渐增，待二十日后，再吃浓粥，调理而愈。

方剂：三黄宝蜡丸　组成：藤黄（制法见黎洞丸内）

天竹黄（无真者，九转南星代之）

红芽大戟刘寄奴血竭（各三两）孩儿茶 雄黄（各三两）朴硝（一两）

当归尾（一两五钱）铅粉汞（即水银）乳香麝香（各三钱）琥珀（二钱）

各研极细末，称准和一处，将水银同铅粉，在铁锅内，火上热研成末，入煎药内，共研匀；用炼净黄蜡二十四两，放磁器内，坐滚水中化开，将药入内搅匀。病重者每丸一钱，病轻者每丸五分，热黄酒调服，尚受伤至重，速服数次，服药后饮酒出汗更妙，又治一切恶疮，以香油化开，敷之甚效。

【方歌】三黄宝蜡琥天竹，大戟儿茶硝寄奴，雄竭藤黄铅粉汞，乳归麝碾去其粗。蜡丸黄酒热调服，外治恶疮油化敷，能疗金疮伤损证，续筋瘀散痛全无。

又方：黎洞丸

组成：三七生大黄 阿魏孩儿茶天竹黄血竭乳香没药（各二两）

雄黄（一两）

山羊血（无真者，以小子羊鲜心血代之）

冰片 麝香 牛黄（各二钱五分，以上各研细末）

藤黄（以秋荷叶露泡之，隔汤煮十余次，去浮沉，取中，将山羊血拌入，晒干，二两）

取秋露水化藤黄，拌药捣千余下，如干，加炼蜜少许为丸，重一钱，黄蜡封固。每用一丸，黄酒化服；外敷亦用黄酒磨涂此药。如在夏天修和，取天落水拌之为丸。

【方歌】黎洞金疮跌扑伤，发背痈疽诸恶疮，瘰历刑伤疯犬咬，蜂蛇蝎毒服敷良，三七 大黄冰麝魏，儿茶天竹竭藤黄，羊血雄黄牛乳没，秋露和丸酒化强。

又方：桃花散（见发无定处血箭）

如圣金刀散（见足部脱疽）

生肌玉红膏、陀僧膏、八珍汤、独参汤、月白珍珠散（俱见溃疡门）

花蕊石散（见发无定处血痔）

上一页：跌扑
下一页：箭头入肉（附毒）


箭头入肉（附毒） 《医宗金鉴》

箭头入肉（附毒）

【方歌】箭头入肉钳不出，解骨丸纳羊脂敷，燋铜毒箭金汁解，射菵中人蓝汁涂。

【注】箭头嵌入肉内，钳不出者，宜解骨丸纳伤口内，外用羊肾脂细嚼贴之。觉痒忍之，极痒箭头渐冒，撼动拔出，即以人尿洗之，贴陀僧膏，日换，伤口自敛。又有毒箭二种，交广蛮夷用燋铜作箭镞甚毒，人若中之，才伤皮肉，便闷脓沸烂而死，急饮金汁，外亦用金汁抹之。若金汁一时不得，即灌人粪汁并外敷之，非此不能解毒也。又一种以毒药喂箭，名为射菵，人若中之甚毒，急用葛氏方，用蓝靛汁一碗灌之，外亦用涂抹伤处；一法用大豆、猪、羊血，内服外敷，解毒亦效。又箭镞不出者，捣鼠肝涂之，或鼠脑捣涂即出。

方剂：解骨丸

组成：蜣螂（研）雄黄（研）

象牙末（各等分）

共和匀炼蜜为丸，如黍米大，纳伤口处。

【方歌】解骨丸能拔箭镞，蜣螂雄黄功效速，象牙末加蜜炼丸，大如黍米纳伤处。

又方：陀僧膏（见溃疡门）

上一页：金疮
下一页：铁针入肉


铁针入肉 《医宗金鉴》

铁针入肉

【方歌】铁针入肉随气游，走向心胸险可愁；乌鸦翎灰酒调服，膏贴针出始免忧。

【注】凡铁针误入肉中，无眼者不动，有眼者随气游走，若走向心窠胸膛者险。急用乌鸦翎数根，炙焦黄色，研细末，酒调服一钱或二钱俱可，外用神圣膏贴三、五次，其针自出。前法用在一、二日间效。

方剂：神圣膏

组成：用车脂辇油，不拘多少，研如膏，调磁石末，摊纸上，如钱许贴之，每日二换。

上一页：箭头入肉（附毒）
下一页：铁针误入咽喉


铁针误入咽喉 《医宗金鉴》

铁针误入咽喉

【方歌】误吞铁针入咽喉，急饮虾蟆血数头，针不即吐笤箩散，或食饴糖出不留。

【注】铁针误入咽喉，无药可施，宜用癞虾蟆数个，将头剁去，倒垂流血，以碗接之，得一杯许，灌入喉中，移时连针吐出，针自软曲一方用旧笤篱〔火段〕存性，研末，每服三钱，黄酒调服，亦能化针，或用饴糖一斤，食尽便出。

上一页：铁针入肉
下一页：误吞铜钱


误吞铜钱 《医宗金鉴》

误吞铜钱

【方歌】误吞铜钱虽无疼，久留腹中病必成，荸荠能化坚为软，多食无伤可化铜。

【注】误吞铜钱，多食荸荠，即能化坚为软，若误吞铁骨等物，肠中不能转送，觉坠者，多食青菜猪油，自然送入大肠，与粪同出，甚效。

上一页：铁针误入咽喉
下一页：骨鲠咽喉


骨鲠咽喉 《医宗金鉴》

骨鲠咽喉

【方歌】骨鲠咽喉最可忧，吐咽刺痛碍咽喉，鱼骨须用鸭涎灌，兽骨狗涎灌即瘳。

【注】此证由咽物急迫，骨鲠于咽喉，妨碍饮食，吐咽刺痛，宜急治之，然有鱼骨兽骨之分，误吞鱼骨者，用河中养蓄活鸭，倒挂垂涎，以磁碗接下，令患人仰卧，频灌，其骨尽化，误吞兽骨者，用狗一只，倒挂接涎如前法，频灌其骨尽化俱效，若失治，咽喉肿痛溃脓，宜用冰硼散吹之，不可妄服凉药，若骨势大者，与饮食难下，饿倒胃气者，俱属难救。

方剂：冰硼散（见口部鹅口疮）

上一页：误吞铜钱
下一页：杖疮


杖疮 《医宗金鉴》

杖疮

【方歌】杖疮须宜看其形，已破未破要分明，清凉拈痛膏破用，敷之消肿并止疼。未破瘀血须当砭，汤剂急宜用大成，玉红膏贴瘀腐痛，搽之新肉自然生。

【注】此疮有已破、未破之分，已破者随杖后用清凉拈痛膏敷之，疼肿即消，未破瘀血内攻者，急宜砭去瘀血，内服大成汤，便通自愈，如伤处瘀腐作疼者，生肌玉红膏搽之，自然腐化，新生，其效甚捷。

方剂：清凉拈痛膏

组成：如意金黄散一两，加樟脑末三钱和匀，又用生白石灰块三四斤许，以水泡开水高石灰二三指，露一宿，将石灰面上浮起油水，结如云片者轻轻，带水起入碗内，有水一钟，对香油一钟，竹筋搅百转血成稠膏，调前药稀稠得所不用汤洗，遍敷伤处，纸盖布扎夏月一日，冬月二日，方用葱汤淋洗干净，仍再敷之，以肿消痛止为度。

【方歌】清凉拈痛金黄散，加入樟脑末三钱，杖疮破后多疼痛，石灰水油调敷痊。

又方：大成汤（见跌仆）

生肌玉红膏（见溃疡门）

如意金黄散（见肿疡门）

上一页：骨鲠咽喉
下一页：夹伤


夹伤 《医宗金鉴》

夹伤

【方歌】夹伤禁用药贴敷，朱砂烧酒可调涂，琼液散服随饮醉，肿势必消痛自除。复受重刑溃破者，代杖汤药速宜图，气血弱者当大补，六真膏贴痛即无。

【注】夹伤即挤伤也，禁用敷药高药，及泥涂等法，恐后必作肿成脓，受刑初宜服代杖丹以护心，随用银珠或朱砂末，烧酒调敷伤处，再着一人以手十指尖，轻啄患者脚心，先觉痒，次觉疼为止，次者一二人以笔管于患者脚面上，轻轻赶之，助通血脉，候伤处凹者突起，四围肿大为度，即服琼液散，随饮至醉，次日揩去所敷银朱，只用洗杖伤汤，日烫二三次，次日再服琼液散，其肿自消痛即止矣，如复受重刑，以致破溃者，外贴琼液膏，内服代杖汤，继宜大补气血，易于收功，生肌时换贴六真膏，其效其捷。

方剂：代杖丹

组成：丁香 苏木蚯蚓（去土）无名异丹皮肉桂 木鳖子乳香没药自然铜（火〔火段〕，醋淬七次，各一两）

上为末，炼蜜和丸，二钱重。用一丸黄酒化下。

【方歌】代杖护心血不攻，丁香 苏木蚓无名，丹皮肉桂 木鳖子，乳香没药自然铜。

又方：琼液散

组成：闹羊花为末，每服五分，壮者七分，先饮醇酒至半酣，次用调药服下，再饮至大醉为度，静卧勿语，语则发麻，至次日其麻方解，消肿止疼，其功甚捷，连服三五次，弱者间一日再服。

【方歌】琼液散消瘀血滞，豫酌酒至半酣时，闹羊花末调服下，琼浆复之醉如痴。

又方：洗杖汤

组成：陈皮透骨草南星天门冬地骨皮天灵盖（各五钱）

象皮（切碎，一两）

水煎浸洗，日三二次。

【方歌】洗杖汤陈透骨星，天冬地骨共天灵，象皮水煎日勤洗，夹伤消肿又除疼。

又方：琼液膏

组成：当归尾闹羊花 红花 白芷 蒲黄（各二两）

香油一斤，浸药七日，炸枯去渣，入白蜡黄蜡各一两，溶化尽，绢滤净，稍温再入冰片六分，没药乳香末各六钱，搅匀摊贴。

【方歌】琼液膏贴夹伤破，归闹红花芷蒲黄，油炸又下白黄蜡，再加冰片没乳香。

又方：代杖汤　组成：乳香没药苏木（各二钱）蒲黄木通枳壳（麸炒）

甘草（生）当归尾丹皮木耳穿山甲（炙，研，各一钱）土木鳖（焙，五钱）

酒水煎服。

【方歌】代杖汤医夹伤验，乳没蒲黄通枳甘，归尾丹皮鳖木耳，酒煎苏木炙穿山。

又方：六真膏

组成：樟脑（三两）孩儿茶滴乳香血竭没药三七（各三钱）

共为末，用猪脂油十二两，碗盛水煮化，将药入油内，和匀摊贴。

【方歌】六真膏贴夹杖伤，樟脑儿茶滴乳香，竭没三七脂油化，和敷诸疮也相当。

上一页：杖疮
下一页：竹木刺入肉


竹木刺入肉 《医宗金鉴》

竹木刺入肉

【方歌】诸刺入肉系外伤，蝼蛄捣涂最为良，如刺已出仍作痛，再涂蝼蛄即无妨。

【注】诸刺入肉，外伤之证也。软浅者以针拨出，硬深者捣蝼蛄涂之，少时即出，如刺已出而仍作痛者，再以蝼蛄涂之即愈。

上一页：夹伤
下一页：破伤风


破伤风 《医宗金鉴》

破伤风

【方歌】皮肉损破外伤风，初觉牙关噤不松，甚则角弓反张状，吐涎抽搐不时宁。四因动静惊溃审，陷缩神昏不语凶，在表宜汗里宜下，半表半里以和平。

【注】此证由破伤皮肉，风邪袭入经络，初起先发寒热，牙关噤急，甚则身如角弓反张之状，口吐涎沫，四肢抽搐，无有宁时，不省人事，伤口锈涩，然伤风有四，因动受、静受、惊受、疮溃后受，皆可伤风，动而受者，怒则气上，其人跳跃，皮肉触破，虽被风伤，风入在表，因气血鼓旺，不致深入属轻，静受者，起作和平之时，气不充鼓，偶被破伤，风邪易于入里属重，惊受者，惊则气陷，偶被伤破，风邪随气直陷入阴，多致不救属逆，若风邪传入阴经者，则身凉自汗，伤处反觉平塌陷缩，甚则神昏不语，嘬口舌知，其证贵乎早治，当分风邪在表在里，或半表半里，以施汗下和三法，如邪在表者，寒热拘急，口噤咬牙，宜服千里奔散，或雄鼠散汗之，次以蜈蜙星风散频服，追尽臭汗，如邪在里者，则惊而抽搐，脏腑秘涩，宜江镖丸下之，如邪在半表半里，无汗者宜羌麻汤主之，若头汗多出，而身无汗者，不可发汗，宜榆丁散和之，若自汗不止，二便秘赤者，宜大芎黄汤主之，又有发表太过，脏腑虽和，自汗不止者，宜防风 当归散服之，发表之后，表热不止者，宜小芎黄汤

服之，攻里之后，里热不止，宜栝石汤服之，若伤时血出过多，不可再汗，宜当归 地黄汤主之。

至于生疮溃后受风者，因生疮溃而未合，失于调护，风邪乘虚侵入疮口，先从疮围起粟作痒，重则牙紧项软下视，不宜发汗，误汗令人成痉，当以参归养荣汤，加僵蚕主之，先固根本，风邪自定，若手足战掉不已者，宜朱砂指甲散主之，若痰盛抽搐身凉者，宜黑花蛇散主之，外治之法，遇初破之时，一二日间，当用灸法，命汗出其风邪方解，若日数已多，即禁用灸法，宜羊尾油煮微熟，绢包乘热熨破处，数换拔尽风邪，未尽者次日再熨兼用漱口水洗之，日敷玉真散，至破口不锈生脓时，换贴生肌玉红膏，缓缓收敛。

按语：刘完素只论三阳汗下和三法，而不论三阴者，盖风邪传入阴经，其证已危，如腹满自利，口燥咽干，舌卷囊缩等类，皆无可生之证，故置而不论也。

方剂：千里奔散

组成：用行远路骡蹄心，阴阳瓦〔火段〕存性，研细，每服三钱，热黄酒冲服。

【方歌】千里奔散破伤风，口噤拘急寒热攻，骡蹄火〔火段〕存性研，每服三钱黄酒冲。

又方：雄鼠散

组成：活雄鼠一枚，用铁线缚绕，阴阳瓦〔火段〕存性，研为细末，作一服热黄酒调下。

【方歌】雄鼠破伤风居表，活鼠一枚铁线绕，阴阳瓦〔火段〕存性研，酒调尽服风邪了。

又方：蜈蚣星风散

组成：蜈蚣（二条）江鳔（三钱）

南星防风（各二钱五分）

共研细末，每用二钱，黄酒调服，一日二服。

【方歌】蜈蚣星风邪未散，搜风发汗去风源，南星江白防风末，酒服经络自通宣。

又方：江鳔丸

组成：天麻雄黄（各一钱）

蜈蚣（二条）江鳔僵蚕（炒）野鸽粪（炒，各五分）

共研细末，作两分，一分饭丸如梧桐子，朱砂为衣，一分加巴豆霜二分五厘，饭丸加梧桐子大，每用朱砂药二十丸，加巴豆药一丸，二服加二丸，白滚水送下，至便利为度，再服朱砂药，病愈即止。

【方歌】江鳔破伤风入里，惊兼抽搐下之宜，天麻蜈蚣僵鸽粪，雄黄巴霜丸朱衣。

又方：羌麻汤

组成：羌活 麻黄川芎防风 枳壳（麸炒）白茯苓石膏（〔火段〕）黄芩 细辛甘菊花 蔓荆子 前胡 甘草（生，各七分）白芷 薄荷（各五分）

生姜三片，水二钟，煎八分服

【方歌】羌麻汤芎风枳壳，苓芷石膏芩薄荷，细辛菊蔓前甘草，发汗破伤风即瘥。

又方：榆丁散

组成：防风 地榆紫花地丁马齿苋（各五钱）

共研细末，每服三钱，温米汤调下。

【方歌】榆丁破伤风为患，头汗身无不宜散，此药米汤服解和，防榆地丁马齿苋。

又方：大芎黄汤

组成：黄芩 羌活 大黄（各二钱）川芎（一钱）

水煎服，以微利为度。

【方歌】大芎黄治破伤风，汗多便秘小水红，水煎黄芩与羌活，大黄切片共川芎。

又方：防风 当归散

组成：防风 当归川芎生地（各二钱五分）

水煎服。

【方歌】防风 当归表太过，脏腑虽调汗出多，只将四味水煎服，川芎生地共相和。

又方：小芎黄汤

组成：川芎（三钱）黄芩（二钱）

甘草（生，五分）

水煎温服。

【方歌】小芎黄汤发散后，表热犹存用此医，芎芩甘草煎温服，退热除根神效奇。

又方：栝石汤

组成：栝蒌仁（九钱）滑石（一钱五分）

苍术（米泔水浸，炒）南星赤芍 陈皮（各一钱）

白芷 黄柏 黄芩 黄连（各五分）

甘草（生，二分）

生姜三片，水三钟，煎一钟服之。

【方歌】栝石芍芷柏芩连，苍术南星陈草煎，医治破伤风下后，热犹不解服之痊。

又方：当归 地黄汤

组成：当归熟地川芎〔高〕本白芍（酒炒）防风 白芷（各一钱）细辛（五分）

水煎服。

【方歌】当归 地黄芎蒿本，白芍 防风芷细辛，破伤之时血出甚，服此滋荣风不侵。

又方：参归养荣汤

组成：人参 当归川芎白芍（酒炒）

熟地白术（土炒）

白茯苓 陈皮（各一钱）

甘草（炙，五分）

生姜三片，红枣肉二枚，水煎服。

【方歌】参归养荣荣卫虚，溃疮失护风邪居，生姜三片二枚枣，八珍汤内入陈皮。

又方：朱砂指甲散

组成：人手足指甲（烧存性，用六钱）

朱砂南星独活（各二钱）

共研细末，每用四钱，热黄酒调下。

【方歌】朱砂指甲散神效，破伤风侵手足摇，每用四钱热酒服，南星独活指甲烧。

又方：黑花蛇散

组成：麻黄（炙，一两）

黑花蛇（即乌蛇，酒浸，六钱）

天麻白附子 干姜川芎附子（制）

草乌（泡，去皮，各五钱）蝎稍（二钱五分）

共研细末，每服一钱，热黄酒调下，日二服。

【方歌】黑花蛇散蝎麻黄，天麻白附子 干姜，川芎附子 草乌泡，善却风痰医破伤。

又方：玉真散

组成：白芷南星白附子天麻羌活 防风（各一两）

共研细末，唾津调浓，敷伤处。如破伤风初起，角弓反张，牙关紧急，每用三钱，热童便调服亦妙。

【方歌】玉真散芷共南星，白附天麻羌活风，破伤风袭传经络，热酒调服立奏功。

又方：生肌玉红膏（见溃疡门）

上一页：竹木刺入肉
下一页：发痉


发痉 《医宗金鉴》

发痉

【方歌】溃疡发痉类破伤，有汗为柔无汗刚，脓血出多成此证，补正驱邪要审详。

【注】此类势类破伤风，牙紧体强，肢搐背反，有汗曰柔痉，无汗曰刚痉，由溃疡亡血过多所致。治宜大补气血，以十全大补汤加钩藤钩、栀子、天麻。服之不应者，服独参汤；手足逆冷加桂、附，误作风痉，汗之则危。

方剂：十全大补汤、独参汤（俱见溃疡门）

上一页：破伤风
下一页：汤火伤


汤火伤 《医宗金鉴》

汤火伤

【方歌】汤烫火烧皮烂疼，疱起挑破使毒轻，烦躁作呕防毒陷，便秘神昏气喘凶。

【注】此证系好肉暴伤，汤烫火烧，皮肤疼痛，外起燎疱。即将疱挑破，放出毒水使毒轻也。其证虽属外因，然形势必分轻重，轻者施治，应手而愈；重者防火毒热气攻里，令人烦躁，作呕便秘，甚则神昏闷绝。初伤用冷烧酒一钟，于无意中望患者胸前一泼，被吃一惊，其气必一吸一呵，则内之热毒，随呵而出矣。仍作烦闷者，以新童便灌之。外初用清凉膏涂之，解毒止痛，不致臭烂，次以罂粟膏涂之。痛止生脓时，换黄连膏贴之收敛。火毒攻里者，宜四顺清凉饮服之，务令二便通利，则毒热必解。初终禁用冷水、井泥浸塌伤处，恐热毒伏于内，寒滞束于外，致令皮肉臭烂，神昏便秘，端肩气喘，多致不救。外花炮火药烘燎者，治法同前。

方剂：婴粟膏

组成：婴粟花（十五朵，无花以壳代之）

香油四两，将婴粟炸枯，滤净，入白蜡三钱溶化尽，倾入碗内，待将凝之时，下轻粉二钱，搅匀炖水中，令冷取出。临用时，抿脚挑膏，手心中捺化，搽于伤处，绵纸盖之，日换二次，其痛自止。次日用软帛挹净腐皮，再搽之。

【方歌】婴粟膏医汤火烧，香油罂粟共煎熬，白蜡更兼真轻粉，患上搽涂痛即消。

又方：清凉膏

组成：水泼开石灰末一升，加水四碗，搅浑澄清；取清汁一碗，加香油一碗，以箸顺搅数百转，其稠粘如糊，用鸡翎蘸扫伤处。

又方：黄连膏（见鼻部鼻疮）

四顺清凉膏（见面部痄腮）

上一页：发痉
下一页：冻疮


冻疮 《医宗金鉴》

冻疮

【方歌】冻疮触犯严寒伤，气血肌肉硬肿僵，凉水揉〔塌〕觉热散，大忌烘火立成疮。

【注】此证由触犯严寒之伤，伤及皮肉着冻，以致气血凝结，肌肉硬肿，僵木不知痛痒。即在着冻之处，塾衣揉搓，令气血活动；次用凉水频洗觉热，僵木处通活如故则已。若日久冻僵，疙瘩不散，用冰一块，绢包〔塌〕之，以僵疙瘩化尽为度，此从治之法也。若暴冻即着热，或进暖屋，或用火烘汤泡，必致肉死损形，轻则溃烂，重则骨脱筋连，急剪去筋，否则浸淫好肉。初治宜人参养荣汤，加醇酒服之；溃烂者，外按痈疽溃疡治法。亦有经年不愈者，用独胜膏敷之甚效。

方剂：独胜膏

组成：于六月初六、十六、二十六日，用独头蒜杵烂，日中晒热，涂于冻发之处，即于日中晒干。忌患处着水。

又方：人参养荣汤（见溃疡门）

上一页：汤火伤
下一页：人咬伤


人咬伤 《医宗金鉴》

人咬伤

【方歌】人咬系受牙毒伤，肿痛臭烂异寻常，始终惟宜童便洗，蟾酥条饼功最良。

【注】此伤由人牙齿食用炙搏之物，渐渍有毒，故一受其伤，则肿痛臭烂，异于寻常。初咬时，用热童便浸伤处，洗去牙黄污血，贴蟾酥饼，以万应膏盖之，出微脓即愈。

若失治，则烂痛发肿，仍用童便浸洗；次用油纸捻点火，于患处熏之，良久插蟾酥条如伤口大，作饼罨上，万应膏盖之。俟肿消时，用葱白二两，甘草五钱，水煎，日洗一次，换生肌玉红膏，盖贴万应膏收口。一法：随于咬后，即用童便洗之，人粪涂之；肿溃时，人中黄熬汤时洗。较诸治法尤觉神效。

方剂：蟾酥饼、蟾酥条（俱见疔疮门）

万应膏、生肌玉红膏（俱见溃疡门）

上一页：冻疮
下一页：熊虎狼伤人


熊虎狼伤人 《医宗金鉴》

熊虎狼伤人

【方歌】熊虎狼伤致成疮，内外服洗葛根汤，青布燃熏铁汤洗，独窠栗子嚼涂伤。

【注】熊、虎、狼牙爪伤人皮肉成疮者，初宜葛根浓煎，内服一、二钟，外洗日十度；或煮生铁有味者洗之。又用青布急卷为绳，燃着纳竹筒中，注疮口熏之出毒水；次宜独窠粟子，生嚼涂伤口效。

上一页：人咬伤
下一页：马咬伤


马咬伤 《医宗金鉴》

马咬伤

【方歌】马咬伤时损肌肉，粟子嚼烂敷患处，若逢毒气入里者，马齿苋汤速宜服。

【注】此伤用粟子嚼烂敷之。毒气入里，心烦呕闷者，马齿苋煎汤，饮之即效；外用马鞭子挽手，及鞭穗〔火段〕灰存性，研末，猪脂捣合贴之，俱效。

上一页：熊虎狼伤人
下一页：疯犬咬伤


疯犬咬伤 《医宗金鉴》

疯犬咬伤

【方歌】疯犬咬伤毒最深，刺吮粪灸尿洗淋，顶心红发当拔去，三年禁忌保终身。

【注】犬因五脏受毒而成疯犬，故轻其咬，必致伤人，九死一生之证也。初被咬时，急就咬处刺令出毒血，以口含浆水吮洗伤处。或以拔法拔之，或以人尿淋洗，拭干，即用核桃壳半边，以人粪填满，罨在咬处，上着艾灸之，壳焦粪干再易；灸至百壮，以玉真散唾津调敷，次日再灸，渐灸至三、五百壮为度。于初灸时，即服扶危散，逐恶物血片，从小水中出；若毒物血片，堵塞茎中，致小水涩滞若淋者，即服琥珀碧玉散以通利之。被咬之人，顶心有红发一根，速当拔去。一法：用豆豉研末，香油调稠，丸如弹子大，常揩拭所咬处；掏开看豉丸内若有狗毛茸茸然，此系毒气已出，易丸再揩，至无茸毛方

止，甚效。始终禁忌，必当慎重，终身忌食狗肉，及蚕蛹、赤豆；百日内忌见麻物，忌饮酒；三年内忌食一切毒物及房事，可常食杏仁，以防其毒。若治迟，犬毒入心，颢乱腹胀，口吐白沫者，用虎头骨、虎牙、虎胫骨为末，酒调二钱服之；若发狂叫唤，人声似犬声，眼神露白者逆。终始犯禁忌者不救。

方剂：扶危散

组成：斑蝥（按日数用之。如犬咬已七日用七个，十日用十个，去翅、足，加糯米同炒，去米）

滑石（水飞，一两）雄黄（一钱）

麝香（二分）

共研细末，每服一钱，温酒调下，不饮酒者米汤调下。

【方歌】扶危散治疯犬咬，斑蝥糯米一同炒，滑石 雄黄与麝香，研加酒服毒即扫。

又方：琥珀碧玉散

组成：滑石（六两）甘草（一两）

琥珀（五钱）青黛（八分）

共研细末，每服三钱，灯心煎汤调下。

【方歌】琥珀碧玉用六一，黛珀同加研极细，灯心汤调服三钱，滑涩能医小水利。

又方：疯犬咬伤拔法组成：用砂烧酒壶两个，盛多半壶烧酒，先以一壶上火令滚无声，倾去酒，即按在破伤疮口，拔出黑血水，满则自落；再以次壶仍按疮口，轮流提拔，以尽为度，其证立愈。

又方：玉真散（见破伤风）

上一页：马咬伤
下一页：马汗驴涎入疮


马汗驴涎入疮 《医宗金鉴》

马汗驴涎入疮

【方歌】溃疮误犯马汗伤，焮痛紫肿疮四旁，急砭肿处出紫血，乌梅嚼烂涂敷良。患者烦热毒攻腹，强弱量服马苋汤，更有驴涎入疮者，冬瓜青皮末敷疮。

【注】此证系溃疮未合，误入马汗之毒，以致疮口四旁，忽复焮痛紫肿。宜急砭肿处，令出紫血，乌梅嚼烂，涂于疮上。若患者烦闷发热，恐毒入腹，以致不救，急用醇酒浓煎马齿苋饮之，尽醉为效。但马齿苋其性寒滑，凡疮溃未合，气血未复，而又受此汗毒，必量人壮弱，用一两或五钱。更有驴涎入疮者，形证与马汗毒同，宜冬瓜片下青皮，晒干研末敷之，熬汤洗之亦可；毒甚者亦用马齿苋酒饮之立效。

上一页：疯犬咬伤
下一页：蛇咬伤


蛇咬伤 《医宗金鉴》

蛇咬伤

【方歌】蛇咬伤时即饮醋，仍宜用绳扎患处，再服五灵共雄黄，肿消口合自如故。

【注】凡被蛇咬伤者，实时饮好醋一、二碗，使气不随血走，以绳扎伤处两头。若昏困，宜用五灵脂五钱，雄黄二钱五分，共为末，酒调二钱灌之。少时咬处出黄水，水尽则肿消，以雄黄末掺之，口合而愈。

上一页：马汗驴涎入疮
下一页：蜈蚣咬伤


蜈蚣咬伤 《医宗金鉴》

蜈蚣咬伤

【方歌】蜈蚣咬伤用雄鸡，倒控鸡涎手蘸之，抹搽伤处痛立止，甚饮鸡血最相宜。

【注】此伤取雄鸡倒控少时，以手蘸鸡口内涎抹搽伤处，其痛立止；甚者，生鸡血乘热饮之，立效。

上一页：蛇咬伤
下一页：蝎螫蚕咬


蝎螫蚕咬 《医宗金鉴》

蝎螫蚕咬

【方歌】蝎螫急取大蜗牛，捣烂涂之痛立休，蚕咬须将苎根捣，取汁搽涂患即瘳。

【注】凡蝎螫，取大蜗牛一个，捣烂涂之，其痛立止。一时不得蜗牛，即将螫处挤去毒水，急用膏药烤热贴之，亦能止痛。蚕咬者，用苎根捣汁涂之即愈。

上一页：蜈蚣咬伤
下一页：射工伤


射工伤 《医宗金鉴》

射工伤

【方歌】射工伤人必痒痛，甚则骨肉烂成疡，豆豉捣敷白芷洗，已烂海螵蛸末良。

【注】射工，即树间杂毛虫也，又名瓦刺虫。人触着，则能放毛射人，初痒次痛，势如火燎，久则外痒内痛，骨肉皆烂，诸药罔效。用豆豉清油捣敷痛痒之处，少时则毛出可见，去豆豉用白芷煎汤洗之。如肉已烂，用海螵蛸末掺之即愈。

上一页：蝎螫蚕咬
下一页：蚯蚓伤


蚯蚓伤 《医宗金鉴》

蚯蚓伤

【方歌】蚯蚓咬伤受毒气，眉髯脱落全无迹，法用盐汤频频洗，久则其毒自然去。

【注】蚯蚓咬伤，即受蚯蚓之毒。令人眉髯皆落，状如大麻风，但夜则蚓鸣于体中为异耳。宜用盐汤频频洗之，其毒自去。

上一页：射工伤
下一页：天蛇疮


天蛇疮 《医宗金鉴》

天蛇疮

【方歌】天蛇疮发肌肤中，似癞非癞是其形，证因草内蜘蛛毒，复被露水侵始生。

【注】此证生于肌肤，似癞非癞，是草中花蜘蛛蟞伤，复被露水所侵而致。法宜秦艽一味煎汤，徐徐饮之；外敷二味拔毒散甚效。

方剂：二味拔毒散（见肿疡门）

上一页：蚯蚓伤
下一页：蠼〔虫叟〕伤


蠼〔虫叟〕伤 《医宗金鉴》

蠼〔虫叟〕伤

【方歌】蠼〔虫叟〕隐壁尿射人，误着皮肤水疱淫，痛如火烙如豆大，盐汤二味拔毒侵。

【注】此虫一名多脚虫，藏于壁间，以尿射人。若误中其毒，令人皮肤起燎浆水泡，痛如火烙，初如饭糁，之如豆大。宜盐汤绵塌疮上，数换即消；甚则毒延遍身，搔痒不休，宜二味拔毒散敷之甚效。

方剂：二味拔毒散（见肿疡门）

上一页：天蛇疮
下一页：百虫入耳


百虫入耳 《医宗金鉴》

百虫入耳

【方歌】虫偶入耳勿惊慌，烧肉香气近耳旁，独坐夜灯引虫出，麻油滴耳使虫殃。

【注】百虫偶然误入耳中（如蝇、蚊小虫），以麻油数点滴入耳窍，虫即死取出。如蜒蚰等物入者，以肉炙香，置于耳旁，虫闻香自出。夜间暗入者，切勿惊慌响叫，逼虫内攻，宜端坐点灯光向耳窍，其虫见光自出。若对面有人，其虫不出，人皆旁避方效。

上一页：蠼〔虫叟〕伤
下一页：赤游丹毒


赤游丹毒 《医宗金鉴》

赤游丹毒

【方歌】胎毒初患赤游丹，腹肢先后内外参，人服外贴兼砭血，红轻紫重黑难痊。

【注】小儿赤游丹之证，皆由胎毒所致。欲发之时，先身热，啼叫，惊搐不宁，次生红晕，由小渐大，其色如丹，游走无定，起于背腹，流散四肢者顺；起于四肢，流入胸腹者逆。或初生之后，外用热水洗浴，兼以火烘衣物，触动内毒，遂成此证。治之者，先宜砭出恶血，看血色红者轻，紫者重，黑者死。次宜牛、羊肉片，遍贴红晕处，微干再易，俟肉片不干，换如意金黄散，用蓝靛清汁调敷，内初服大连翘饮，次服消毒犀角饮。大便秘结，加生大黄三、五分，若烦躁、唇焦、面赤者，宜服五福化毒丹；若失治，毒气入里，腹胀坚硬，声音雌哑，吮乳不下咽者，宜服紫雪散下之。一、二日间，身轻腹软，热退身凉，砭处肉活，乳哺如常者生，反此者不治。

方剂：大连翘饮组成：连翘（去心）当归 赤芍 防风木通滑石（水飞）

牛蒡子（炒，研）蝉蜕（去足、翅）

瞿麦石膏（〔火段〕）

荆芥 甘草（生）

柴胡 黄芩 栀子（生，研）车前子（各五分）

水二钟，灯心二十根，煎八分，子与乳母同服。

【方歌】大连翘饮赤游丹，归芍防通滑蒡蝉，瞿麦石膏荆芥草，柴芩栀子共车前。

又方：消毒犀角饮组成：犀角（镑）防风（各一钱）

甘草（生，五分）黄连（生，三分）

水二钟，灯心二十根，煎四分，徐徐服之。

【方歌】消毒犀角饮黄连，防风 甘草共和煎，赤游丹毒啼惊搐，气粗身热服之安。

又方：五福化毒丹

组成：人参赤茯苓 桔梗（各二两）牙硝青黛 黄连龙胆草（各一两）甘草（生，五钱）

玄参朱砂（各三钱）

冰片（五分）

共研细末，炼蜜为丸，如芡实大，金箔为衣。

每服一丸，薄荷、灯心煎汤化服。

【方歌】五福化毒清热速，疮瘤丹毒服即除，参苓桔草硝冰黛，黄连胆草玄参朱。

又方：如意金黄散（见肿疡门）

紫雪散（见舌部重舌）

上一页：百虫入耳
下一页：胎瘤


胎瘤 《医宗金鉴》

胎瘤

【方歌】婴儿初产患胎瘤，胎热瘀血是根由，色紫渐大熟透刺，放出脓汁自可瘳。

【注】此证由胎前孕母积热，以致胞热，更兼血瘀滞结而成。

多生头上及胸乳间，初如李核，渐大如馒，色紫微硬，漫肿不甚疼痛。婴儿初生即有者，候过满月熟透，方可针之，放出赤豆汁或脓水汁，其肿即消。初服五福化毒丹，兼贴黄连膏；溃贴生肌玉红膏，生肌敛口。若满月后生者，必待脓鼓熟透针之。若瘤皮含血丝者，详注于红丝瘤。

方剂：五福化毒丹（见赤游丹毒）

黄连膏（见鼻部鼻疮）

生肌玉红膏（见溃疡门）

上一页：赤游丹毒
下一页：红丝瘤


红丝瘤 《医宗金鉴》

红丝瘤

【方歌】婴儿初生红丝瘤，皮含血丝先天由，精中红丝肾伏火，相传患此终难瘳。

【注】此证一名胎瘤，发无定处，由小渐大，婴儿落草，或一、二岁之间患之。瘤皮色红，中含血丝，亦有自破者。

治法虽同胎瘤，但此患由先天肾中伏火，精有血丝，以气相传，生子故有此疾，终变火证，溃处亦难收敛。

上一页：胎瘤
下一页：胎〔敛〕疮


胎〔敛〕疮 《医宗金鉴》

胎〔敛〕疮

【方歌】〔敛〕疮始发头眉间，胎中血热受风缠，干痒白屑湿淫水，热极红晕类火丹。

【注】此证生婴儿头项，或生眉端，又名奶癣。痒起白屑，形如癣疥，由胎中血热，落草受风缠绵，此系干〔敛〕；有误用烫洗，皮肤起粟，搔痒无度，黄水浸淫，延及遍身，即成湿〔敛〕。俱服消风导赤汤，干者抹润肌膏；湿者用嫩黄柏头末，与滑石等分撒之。脓痂过厚，再以润肌膏润之，又有热极皮肤火热，红晕成片，游走状如火丹，治法不宜收敛，只宜外发，宜服五福化毒丹，亦以润肌膏抹之；痒甚者，俱用乌云膏搽之。乳母俱忌河海鱼腥、鸡、鹅、辛辣、动风、发物，缓缓自效。

方剂：消风导赤汤

组成：生地赤茯苓（各一钱）

牛蒡（炒，研）白藓皮金银花南薄荷叶木通（各八分）黄连（酒炒）

甘草（生，各三分）

灯心五十寸，水煎，徐徐服。

【方歌】消风导赤医胎〔敛〕，疏风清热蒡黄连，白藓生地赤苓薄，银花灯草木通甘。

又方：乌云膏

组成：松香末（二两）硫黄末（一两）

研匀，香油拌如糊，摊南青布下少半指厚，卷成条，线扎之；再用香油泡一日，取出刮去余油，以火点着一头，下用粗碗接之，布灰陆续剪去，取所滴药油，浸冷水内一宿，出火毒抹之。

【方歌】乌云膏搽胎〔敛〕疮，油拌松香末硫黄，布摊卷扎香油泡，火燃去灰用油良。

又方：润肌膏（见头部白屑风）

五福化毒丹（见赤游丹毒）

上一页：红丝瘤
下一页：痘痈


痘痈 《医宗金鉴》

痘痈

【方歌】痘痈毒留经络中，发无定处肿不红，留于肌肉为治易，结于骨节难成功。

【注】此证因出大痘，浆灌不足，以致毒浆不得透发，留结经络之中，随处可生。小如李者为毒，大如桃者为痈，漫肿不红，亦无焮痛，身热多烦。若生单个者，毒在肌肉属顺，易治；连发数处者，船小载重属险；若结于骨节之间，或成对发出者，其毒已盛，溃破之后，渗泄气血，不能敛口属逆。初发不可强消，俱宜服透脓散，外敷乌龙膏；脓熟针之，加味太乙膏贴之；若气血虚弱者，兼服保元汤。溃后潮热全退，毒气方净，否则他处又发。忌生冷、硬面、发物。

方剂：保元汤

组成：人参 白术（土炒）

当归黄耆（各一钱）

甘草（炙，三分）

生姜一片，红枣肉二枚，水二钟，煎八分，食远服。

【方歌】保元汤补真元气，脾胃虚弱服更宜，人参 白术炙甘草，当归姜枣共黄耆。

又方：透脓散、乌龙膏（见肿疡门）

加味太乙膏（见溃疡门）

上一页：胎〔敛〕疮
下一页：葡萄疫


葡萄疫 《医宗金鉴》

葡萄疫

【方歌】葡萄疫同葡萄状，感受疠疫郁凝生，遍身发点青紫色，毒攻牙齿类疳形。

【注】此证多因婴儿感受疠疫之气，郁于皮肤，凝结而成。大、小青紫斑点色，状如葡萄，发于遍身，惟腿胫居多；甚则邪毒攻胃，以致牙龈腐烂，臭味出血，形类牙疳，而青紫斑点，其色反淡，久则令人虚羸。初起宜服羚羊角散，久虚者宜服胃脾汤，米疳水漱口。以非疳散日擦四、五次即效。近见中年之人下虚者，亦患此证，治法同前。

方剂：羚羊角散

组成：羚羊角（镑）麦冬（去心）

黄芩 知母 牛蒡子（炒，研）防风元参（各八分）甘草（生，二分）

水二钟，竹叶十片，煎六分，食远服。

【方歌】羚羊角散麦冬芩，知蒡防风草元参，葡萄疫发初宜服，煎加竹叶效如神。

又方：胃脾汤

组成：白术（土炒）远志（去心）

麦冬（去心）沙参茯神陈皮（各六分）

五味子 甘草（炙，各五分）

水二钟，煎六分，食远服。虚弱自汗者，去沙参，加人参、黄耆各五分。

【方歌】胃脾汤治葡萄疫，日久虚添羸弱宜，术远麦冬 五味子，沙参甘草茯陈皮。

又方：非疳散

组成：冰片（四分）

人中白（〔火段〕去臭气，存性）

五倍子（炒茶褐色，存性，各一两）

共研细末；先用米泔水漱口，后擦此药。

【方歌】非疳中白〔火段〕五倍，二味同研冰片兑，医治诸疳患处擦，清热止疼去臭秽。

上一页：痘痈
下一页：胎惊丹毒


胎惊丹毒 《医宗金鉴》

胎惊丹毒

【方歌】胎惊丹毒面初生，形如水痘根微红，时出时隐延颈项，继发丹毒赤游同。

【注】此证因孕母受惊，传袭子胎。婴儿初生之后，周岁以上，忽两眼胞红晕，面色青黯，烦热夜啼，或面如燕脂，此属伏热在内，散发于面，状如水痘，根脚微红，时出时隐，延及项项，继发丹毒。初用四圣散洗目，其形色顺逆，治法皆同赤游丹。若此患延及胸乳，痰喘抽搐，此属火毒攻里，防变惊风，宜服百解散、五和汤救之。

方剂：四圣散

组成：木贼 秦皮红枣子灯心黄连（各五钱）

共研粗末，每用二钱，水一钟，煎七分，去渣，频洗两目。

【方歌】四圣散治热毒侵，木贼 秦皮枣灯心，再入黄连研粗末，煎汤去渣洗目频。

又方：百解散

组成：干葛（二两五钱）升麻 赤芍（二两）甘草（生，一两五钱）

黄芩（一两）麻黄（炙，七钱五分）

肉桂（拣薄者，刮去粗皮，二钱五分）

共研粗末，每服二钱，水一钟，姜二片，葱一根，煎七分，不拘时温服。

【方歌】百解惊丹毒内攻，煎服不致变惊风，干葛麻黄芩桂草，升麻 赤芍共姜葱。

又方：五和汤

组成：大黄 枳壳（麸炒）

甘草（炙，各七钱五分）赤茯苓 当归（酒洗，各五钱）

共研粗末，每服二钱，水一钟，煎七分，不拘时服。

【方歌】五和甘草并当归，赤苓枳壳 大黄随，惊丹延乳添抽搐，煎服火毒即刻推。

上一页：葡萄疫
下一页：滞热丹毒


滞热丹毒 《医宗金鉴》

滞热丹毒

【方歌】滞热丹毒赤游形，伤乳多食滞热生，较之赤游走缓慢，先宜消食次宜清。

【注】此证初发，形若赤游丹，较之赤游丹游走缓慢。因婴儿乳食过多，不能运化，蕴热于内，达于肌表而生。发热面赤，口酸，舌有黄胎，宜服保和丸，先消食滞。若唇焦便秘者，宜一捻金服之，丹毒仍作者，宜犀角散服之。其余治法，俱按赤游丹。

方剂：保和丸

组成：白茯苓半夏（制）

山查肉神曲（炒，各一两）

陈皮萝卜子（炒）

连翘（去心）

上研细末，粥丸如梧桐子大。每服三十丸，白滚水化下。

【方歌】保和丸用茯苓夏，陈皮萝卜子山查，神曲连翘丸水服，能消乳积效堪嘉。

又方：一捻金组成：人参 大黄黑丑白丑槟榔（各等分）

共为细末，每服一字，蜜水调下。

【方歌】一捻金医食火积，唇焦便秘服通利，大黄黑白丑人参，槟榔为末须加蜜。

又方：犀角散

组成：犀角屑升麻 防己山栀朴硝黄芩黄耆（各一钱）牛黄（五分）

上为细末，每服五分，竹叶煎汤调下，量儿加减用之。

【方歌】犀角散治丹毒赤，升麻 防己共山栀，硝芩黄耆牛黄末，竹叶汤调服无时。

上一页：胎惊丹毒
下一页：婴儿疮疡


婴儿疮疡 《医宗金鉴》

婴儿疮疡

【方歌】婴儿疮疡乳火成，因食厚味滞火凝，更兼六淫气感受，肿溃治法按疽痈。

【注】凡婴儿生疮疡小疖，多由乳母七情之火，或过周岁能饮食者，由过食干焦厚味，而生滞火，更兼六淫之气感受，皆能成之。但发表、攻里、托里、消毒等法，及肿溃外治，俱按痈疽肿疡、溃疡门。婴儿纯阳，火证居多，非峻剂不能胜其病，但肌体脏腑柔脆，应效即止，不可过剂。

上一页：滞热丹毒
下一页：垂痈


垂痈 《医宗金鉴》

垂痈

【方歌】婴儿垂痈上〔月咢〕生，喉前结肿色红疼，积热凝结宜刺破，服五福丹抹冰硼。

【注】此证生于喉前上〔月咢〕，下垂如珠，红肿胀痛，不能吮乳。三、四日后，宜用针刺一、二分，放出脓血，其肿痛即减。由积热凝结而成，宜服五福化毒丹，兼用冰硼散，抹于痈处，日三抹之。乳母常忌鱼腥、辣物。

方剂：五福化毒丹（见赤游单毒）

冰硼散（见口部鹅口疮）

上一页：婴儿疮疡
下一页：胎风


胎风 《医宗金鉴》

胎风

【方歌】胎风初起皮色红，状如汤泼火烧同，证由孕母多积热，清胃汤服即有功。

【注】此证又名胎赤，婴儿初生，身热皮红，状如汤泼火烧，由孕母过食辛香热物，以致脾胃积热。乳母宜服清胃汤

，婴儿亦饮少许，外皮焮赤，用〔火段〕石膏研细敷之。如无焮赤，乃孕母脾虚，用粳米粉敷之。若儿大能食米面，身热皮红者，系腑热内蒸，湿气外乘之故，即名玉烂疮。宜如意金黄散，蜜水调敷，内服导赤汤即效。

方剂：清胃汤（见齿部牙衄）

如意金黄散（见肿疡门）

导赤汤（见口部口衄）

上一页：垂痈
下一页：脐疮


脐疮 《医宗金鉴》

脐疮

【方歌】脐疮儿脐破水伤，草纸烧灰敷最良，久而不愈风邪袭，恐发风痫紧紧防。

【注】此证由水湿伤脐所致。若久不愈，则发抽搐，又因风邪外袭也，恐变风痫。宜大草纸烧灰敷之，或加枯矾；或再加龙骨烧上等分，入麝香少许，撒之即效。

上一页：胎风
下一页：脐突


脐突 《医宗金鉴》

脐突

【方歌】脐突胎中积热生，总由孕母失调停，儿脐突出肿赤大，宜清母子即脐平。

【注】此证儿脐突出，赤肿虚大是也。由孕母失于调停，儿在腹胎，受母积热，既生之后，儿脐即肿。宜清母子之热，儿脐不必敷治，恐反为害。如旬日外，儿脐忽肿，如吹不赤，捻动微响，或惊悸作啼者，宜用白芍药汤加薏苡仁，令儿服之，外以外消散敷之即愈。

方剂：白芍药汤

组成：白芍（酒炒，一两）泽泻（五钱）

甘草（生，一钱二分）

肉桂（拣薄者刮去粗皮，一钱）

共研粗末，每用二钱，水一钟，煎四分，空心频服。脐下痛加钩藤一钱，生姜一片，食盐五厘。

【方歌】白芍药汤泽泻甘，再加肉桂共粗研，专医脐肿惊啼叫，空心煎服医二钱。

又方：外消散

组成：大黄 牡蛎（〔火段〕，各五钱）

朴硝（二钱）

共研细末，用活田螺数十枚，洗净，再以清水半盆养之，过宿取田螺清水，调药敷于患处，其螺仍放水中，勿害，方效。

【方歌】外消散敷脐突冒，大黄〔火段〕牡蛎朴硝，活田螺用清水泡，过宿取水将药调。

上一页：脐疮
下一页：阴肿


阴肿 《医宗金鉴》

阴肿

【方歌】阴肿之证小儿生，久坐阴湿寒气凝，或因怒叫气结闭，寒热虚实择可行。

【注】此证即古名脱囊。由久坐阴湿之地，为寒气所凝而成；间或有因怒叫气闭，结聚于下而成者，俱宜用桃仁丸主之。若寒气客于厥阴、少阴者，则阴囊肿痛，腹痛冷汗，引缩二子入腹，痛止方出，谓之内吊，宜乌梅散、匀气散主之。有阴茎全缩不见，或不缩而阴囊肿大光亮，不燥不疼者，肝肾气虚也，宜橘核煎汤，调匀气散服之。囊肿及四肢俱肿，二便不利者，膀胱蕴热，风热相乘也，宜白牵牛散主之。若女儿阴户肿胀者，心热相传也，宜导赤汤服之，或五苓散用薏苡、车前子煎汤调服。

外治法，但敷立消散，甚效。

方剂：桃仁丸

组成：桃仁（去皮、尖，炒微黄，七钱五分）

白蒺藜（微炒，去刺）桂心丹皮（各五钱）黑牵牛（头末，二钱五分）

上为细末，炼蜜和丸，如黍粒大。每服十丸，黄酒送下。

【方歌】桃仁丸逐阴肿疾，怒气闭结或湿袭，蒺藜牵牛桂丹皮，研末蜜丸如黍粒。

又方：乌梅散

组成：乌梅肉甘草（半生，半炙）

元胡索（各五钱）钩藤钩乳香没药（各二钱五分）

共捣粗末，每服二钱，水一钟，煎七分服。

【方歌】乌梅散用乳香没，钩藤 甘草元胡索，阴囊肿兼腹中疼，煎服必先研粗末。

又方：匀气散

组成：桔梗（炒，二两）陈皮（去白，一两）

茴香（炒）缩砂仁（炒，各五钱）

甘草（炙，四钱）姜炭（二钱五分）

共研细末，每服五分或一钱，白滚水调下。

【方歌】匀气散因外寒侵，阴囊肿痛汗淋淋，桔梗 陈皮 甘草炙，茴香姜炭缩砂仁。

又方：白牵牛散

组成：白牵牛（半生，半熟）甘草（炙）

橘红 白术（土炒）

桑白皮木通（各一钱）

水煎服。

【方歌】白牵牛散草橘红，白术 桑白皮木通，阴囊相兼四肢肿，能逐膀胱热结壅。

又方：五苓散

组成：白术（土炒）赤茯苓（各一钱五分）

猪苓 泽泻（各一钱）

桂心（五分）

水煎服。

【方歌】五苓白术桂心加，赤茯苓除心火邪，猪苓 泽泻能分利，调和脏腑效堪夸。

又方：立消散

组成：赤小豆风化硝赤芍 枳壳（麸炒）

商陆（俱不宜见火，晒干，共研为末，各五钱）

用侧枯叶煎汤，候冷调敷肿处。

【方歌】立消阴囊肿痛注，因受风寒湿热毒，赤小豆与风化硝，芍枳同研加商陆。

又方：导赤汤（见口部口糜）

上一页：脐突
下一页：脱肛


脱肛 《医宗金鉴》

脱肛

【方歌】小儿脱肛肺虚源，补中益气汤居先，肿硬作痛除积热，脏毒翻肛脏连丸。

【注】此证由小儿气虚，肛脱于外，用补中益气汤加羌活、白芍、煨姜主之。如肿硬疼痛者，有湿热在内，当用清热除湿之剂以清之。若生脏毒，肛门翻出者，以脏连丸为主。外治以五倍子、老葱头、朴硝煎汤洗之。肿用坎宫锭子涂之，俱效。

方剂：补中益气汤（见溃疡门）

脏连丸（见臀部痔疮门）

坎宫锭子（见肿疡门）

上一页：阴肿
下一页：肛门作痒


肛门作痒 《医宗金鉴》

肛门作痒

【方歌】肛门作痒系虫伤，下唇必生小白疮，九味芦荟丸与服，外撒铜绿共雄黄。

【注】此证系小儿肛门作痒，由虫蚀也。视其下唇内，必生小白疮；或耳之前后，结小核如串珠者是也。书曰：下唇有疮，虫蚀其肛，宜用芦荟丸服之。外用雄黄、铜绿等分为末，撒之即效。

方剂：芦荟丸（见齿部牙衄）

上一页：脱肛
下一页：遗毒


遗毒 《医宗金鉴》

遗毒

【方歌】遗毒禀受结胎先，无皮身赤未易痊，肌肤红点次斑烂，染受尚可禀毒难。

【注】此证系先天遗毒于胞胎，有禀受、染受之分。禀受者由父母先患杨梅，而后结胎元，婴儿生后，则周身色赤无皮，毒攻九窍，以致烂斑，患此难愈，百无一生。染受者，乃先结胎元，父母后患杨梅，毒气传于胎中，婴儿既生，则头上坑凹，肌肤先出红点，次发烂斑，甚者毒攻口角、眼眶、耳鼻，及前阴、谷道破烂。初宜人中黄细末三五分，土茯苓煎汤调稠，日用二三服。肿用太乙紫金锭散水磨涂之。破烂者用黄柏蜜炙为末撒之，干用香油调搽。投药应效者，后服二黄散，十中可保三四。

若毒延遍身，日夜多啼，不吃乳食者，属毒甚气微，终难救治。

方剂：二黄散

组成：胡黄连山慈茹（各二钱）

甘草（生，一钱五分）牛黄（七分）

上为细末，每服三分，蜜汤调服。

【方歌】二黄散治遗毒方，胡连甘草共牛黄，山慈菇研为细末，每服三分加蜜汤。

又方：太乙紫金锭（见胸部脾发疽）

上一页：肛门作痒
下一页：痘里夹瘿


痘里夹瘿 《医宗金鉴》

痘里夹瘿

【方歌】痘里夹瘿生颈项，形如桃李瓜枣状，证兼身热多渴烦，痰气凝结致此恙。

【注】此证结于颈项，或生耳后腋下，形如桃李枣瓜，身热烦渴，由痰气凝结所致。痘初起即发瘿者，治宜托里、消痰、解毒，如木通、桔梗、生地、甘草、蝉蜕、芍药、荆芥等药，缺一不可；若芩连等药，及耗烁之剂，俱不可用。若痘发在三四日而作瘿者，则毒随痘泄，毒随痘灌，自可挽全而无害，宜服三消散。倘斯时红肿，将脓一溃，则元气泄，而痘浆必不能充灌；乘未溃时，急用黄耆卫元汤补之。若痘至七八日，灌浆时而发瘿者，冲和饮子主之。若痘疮苔蜡色而作瘿者，宜消毒兼保元气；溃后宜生肌玉红膏贴之。

方剂：三消散

组成：当归 赤芍 天花粉 甘草 牛蒡子（炒，研）白茯苓生地黄 红花 蝉蜕（去足、翅）木通半夏（制，各八分）

水二钟，灯心二十根，煎六分服。

【方歌】三消痘发三四日，痰凝结瘿须当治，归芍天花甘蒡苓，生地红蝉通夏制。

又方：黄耆卫元汤

组成：黄耆人参 当归 桔梗 红花 甘草（炙）

白芍（酒炒）防风（各一钱）

水煎，不拘时服。

【方歌】黄耆卫元瘿肿起，已溃未溃急补之，人参归桔红花草，防风芍药服无时。

又方：冲和饮子组成：麦门冬（去心）人参 桔梗 当归黄耆柴胡 白芍（酒炒）白茯苓 天花粉 荆芥 防风 连翘（去心）　白术（土炒，各七分）

水煎服。

【方歌】冲和饮子麦门冬，参桔归耆柴芍苓，花粉荆防翘白术，痘发七天痰气凝。

又方：生肌玉红膏（见溃疡门）

上一页：遗毒
下一页：痘疔


痘疔 《医宗金鉴》

痘疔

【方歌】痘疔不与痘疮同，俗呼贼痘是其名，色紫黯黑硬如石，诸证蜂起难灌脓。疔有多般须宜记，再审何处发其形。

卷帘疔生舌根底，大小不一最易明。火珠疔生鼻孔内，阗塞喷火面赤红。眼沿生疔名忘汲，肿如封蛤热烦增。

豢虎疔于耳内见，肾毒攻耳致成形。燕窝疔生两腋下，面赤谵语更肿疼。注命疔生足心里，紫筋直透足股中。

透肠疔在肛内发，痛如锥刺一般同。骊龙疔生尿孔内，身热谵语便不通。法按疔名施医治，自然诸证悉能平。

【注】此证名多，治不一法。痘生五六日间，或三五枚，或六七枚，杂于诸痘之间，其色紫黯，甚则黑硬如石，有此以致诸证蜂起，不能灌脓。如卷帘疔生于舌根底，小如黑豆，大似葡萄，令儿舌卷喉痛，急用银钩钩破，去净恶血，随以苦茶漱口，搽拔疔散，再以冰片、硼砂、青黛、黄连、薄荷、荆芥、炒僵蚕共为细末，吹用。火珠疔生于鼻孔内，阗塞喷火，面赤眼红，亦用银钩钩破，用黄连膏加冰片，滴入鼻孔，内服泻金散。忘汲疔生于眼沿，肿如封蛤，烦热而紫，宜挑破用燕脂嚼汁点之，兼蒲公英、菊花煎汤洗之。豢虎疔生于耳内，于脓成之时，宜挑破搽拔疔散。燕窝疔生于腋下，肿硬面赤谵语，如疔在左腋潜注，则右体之痘沈伏失色，右亦如之，亦挑破去其根，用拔疔散搽之，服消毒饮子。注命疔生两足心，肿硬如钱、如豆、如椒，有紫筋直透足股，挑之去净恶血，用田螺水点之，次用慎火草绿豆浸胀，捣烂敷之。透肠疔生肛门旁，在六七朝肿硬如锥，挑之，银花、防风煎汤令洗之，次用轻粉、珍珠、冰片、白蔹末涂之，内服黄连解毒汤。骊龙疔生尿孔内，于五六朝身热、谵语、眼翻、肢厥、腹胀、小水闭涩，急用蟾酥、牛黄、冰片、麝香研末，次用黄连细茶浓煎，候冷取半匙调末，以细软稻心蘸之，送入孔内，服消毒饮子甚效。

方剂：泻金散

组成：犀角（镑）牛蒡子（炒，研）

红花生地桔梗 赤芍紫苏甘草（生，各一钱）

水煎服。

【方歌】泻金散治火毒疔，面赤眼红鼻内疼，犀蒡红花生地桔，赤芍紫苏甘草生。

又方：消毒饮子组成：白茯苓生地连翘（去心）牛蒡子（炒，研）

红花 甘草（生）

犀角（镑）木通赤芍（各一钱）

灯心二十根，水煎服。

【方歌】消毒饮子苓生地，翘蒡红花 甘草犀，木通芍药灯心共，善却疔毒火证宜。

又方：拔疔散（见齿部牙疔）

黄连膏（见鼻部鼻疮）

田螺水（见臀部）

黄连解毒汤（见耳部黑疔）

上一页：痘里夹瘿
下一页：痘里发丹


痘里发丹 《医宗金鉴》

痘里发丹

【方歌】痘里发丹因热极，宜施凉血散毒剂，涂抹内服量寒凉，外用化斑汤浴洗。

【注】此证由内热甚极而成，内宜服生地、牛蒡、芍药、甘草、木通、荆穗等药，其毒自消。肿痛者加柴胡、羌活；头顶盛者，毒凑上焦也，宜用炒黄连、柴胡、甘草、车前子、栀子等药。外用化斑解毒汤洗浴，量服寒凉药及猪胆、京墨、冰片涂抹。丹之形色，与赤游丹毒参考。

方剂：化斑解毒汤（见肋部内发丹毒）

上一页：痘疔
下一页：痘烂


痘烂 《医宗金鉴》

痘烂

【方歌】痘烂浸淫无完肤，水淬茶叶带湿铺，上隔草纸令儿卧，一夜脓干烂即除。

【注】此证系出痘破烂，身无完肤，脓水浸淫，沾粘衣服，宜用茶叶拣去梗，入滚水一炸，即捞起；再拣去梗，湿铺床上，上隔草纸，令儿卧之，一夜脓干甚效。

上一页：痘里发丹
下一页：痘风疮


痘风疮 《医宗金鉴》

痘风疮

【方歌】痘风疮生先作痒，次延成片水浸淫，痘后遇风甚成癞，麦钱散搽效可申。

【注】此证由痘后遇风所致。先发细疮作痒，次延成片，脂水渐长浸淫，宜渗湿救苦散搽之，兼避风、戒口；甚者，搔痒毒水浸淫，肌无完肤，即成痘癞，急用十全大补汤

大补气血，兼散风苦参丸以清热解毒，二方合而服之。

外涂麦钱散甚效。

方剂：渗湿救苦散

组成：蜜陀僧滑石（各二两）

白芷（五钱）

上研细末，干用白蜜调搽，湿则干撒。

【方歌】渗湿救苦散白芷，蜜陀僧研入滑石，痘风疮起痒成片，白蜜调搽可去之。

又方：麦钱散

组成：小麦（炒焦，存性，一合）硫黄（四钱）

白砒（一钱）

共研细，又加烟胶末八钱，枯矾末、川椒末各三钱，共和匀。先以葱汤洗净患处，香油调涂，油纸盖扎，三日一换。

【方歌】麦钱痘风成癞恙，小麦炒加砒硫黄，次入烟胶枯矾末，川椒香油调上良。

又方：十全大补汤（见溃疡门）

散风苦参丸（见发无定处癣）

上一页：痘烂
下一页：逐日人神所在不宜针灸歌


逐日人神所在不宜针灸歌 《医宗金鉴》

逐日人神所在不宜针灸歌

【方歌】人神走注须当记，足大指兮属初一，外踝二日股内三，四日在腰五日寄，六手七日内踝存，八腕九尻腰背十，十有一日鼻柱间，十二日兮在发际，十三注于牙齿中，十四常在胃脘聚，遍身十五十六胸，十有七日气冲集，十八股内足十九，二十日在内踝丽，二十一日手小指，念二外踝神所寓，肝及足兮二十三，在手阳明念四日，二十五日足阳明，念六在胸念七膝，二十八日伏于阴，念九即在膝胫室，三十日兮在足跌，人神所在刺灸忌。

上一页：痘风疮
下一页：十二时人神歌


十二时人神歌 《医宗金鉴》

十二时人神歌

【方歌】子踝丑腰寅在目，卯面辰头巳手属，午胸未腹申在心，酉背戍头亥股续。

上一页：逐日人神所在不宜针灸歌
下一页：十二支日人神所在歌


十二支日人神所在歌 《医宗金鉴》

十二支日人神所在歌

【方歌】子不治头君须认，丑日腰耳寅胸应，卯日鼻脾辰膝腰，巳手午心真快捷方式，未头手足申头背，酉行膝背同其类，戍日在阴头面间，亥日游行头颈位。十二支神禁灸歌，男除女破应该会。

上一页：十二时人神歌
下一页：十干日不宜用针，犯之病多反复


十干日不宜用针，犯之病多反复 《医宗金鉴》

十干日不宜用针，犯之病多反复

【方歌】甲不治头乙耳喉，丙肩丁背与心求；戊巳腹脾庚腰肺，辛膝壬当肾胫收，癸日不宜针手足，十干不犯则无忧。

上一页：十二支日人神所在歌
下一页：九宫尻神歌


九宫尻神歌 《医宗金鉴》

九宫尻神歌

【方歌】尻神所在有根由，坤内外踝圣人留，震宫牙口〔月专〕宜记，巽位还居乳口头，中宫肩骨连尻骨，面目从干上游，手膊兑宫难砭灸，艮宫腰项也须休，离膝肋胁针难下，坎肘还连肚脚求，为医精晓尻神歌，万病无干禁忌忧。

方剂：升打灵药固罐法组成：宜用阳城罐，将罐〔槁〕热，捣大蒜于罐外遍擦之，再〔槁〕再擦，如是三四次；次以姜醋入罐内荡之煮之，以干为度；次用黄土二分、煤灰二分，以马毛以盐水合之，固罐一指厚，阴干，裂缝再固，必要完固听用。

又方：升打灵药封罐口法组成：入药毕，盖铁盏，用铁丝〔金攀〕毕；用石膏、无名异等分，食盐减半俱〔火段〕过，为极细末，醋调成膏；次加炭火二三块于盏内，烧盏热，以笔蘸药周围涂之，随干随涂，以口平为率。一用石膏生、白矾、食盐三味等分为末，水调涂之如前。

又方：炼金顶砒法组成：用铅一斤，小罐内炭火煨化，投白砒二两于化烊铅上，炼烟尽为度，取起冷定，打开，金顶砒结在铅面上，取下听用。

又方：制寒食面法组成：用白曲一斤，外再以面半斤，水调稠厚，赶成薄片二块，将前面包合于内，周围捏紧；于清明正日蒸熟，挂透风处阴干，用面包藏，勿经女手，愈久愈效。

上一页：十干日不宜用针，犯之病多反复
下一页：八廓主六腑命门包络病歌


八廓主六腑命门包络病歌 《医宗金鉴》

八廓主六腑命门包络病歌

条文：风廓属胆水膀胱，大肠天廓地胃乡，火廓小肠雷廓命，山泽三焦包络方。

方剂：

【注】●此明八廓所属也。

●风廓即风轮也，风轮属肝，肝与胆为表里，故轮主脏为肝病，廓主腑为胆病。

●水廓即水轮也，水轮属肾，肾与膀胱为表里，故轮主脏为肾病，廓主腑为膀胱病。

●天廓即气轮也，气轮属肺，肺与大肠为表里，故轮主脏为肺病，廓主腑为大肠病。

●地廓即肉轮也，肉轮属脾，脾与胃为表里，故轮主脏为脾病，廓主腑为胃病。

●火廓、雷廓、山廓，即血轮之部位也，血轮属心，心与小肠为表里，故轮主脏为心病，廓主腑为小肠病。

●其雷廓命门、泽廓三焦、山廓包络，皆附于血轮者，以命门、三焦、包络，俱属相火，当禀命于君火，故当附焉。

【按】

眼科皆以五轮属脏，配五行；八廓属藏腑，配八卦，遂使脏腑混淆，无所适从。夫五轮既属脏，八卦自应属腑。今改订之，俾学者按轮廓之部位视之，而病之在脏、在腑，自能了然矣。

上一页：九宫尻神歌
下一页：八廓所属歌


八廓所属歌 《医宗金鉴》

八廓所属歌

条文：津液水廓属膀胱，养化风廓是胆方，传导天廓大肠是，水谷地廓胃家乡，关泉雷廓命门主，抱阳内眦火小肠，外眦三焦清净泽，会阴山廓包络疆。

方剂：

【注】●内眦火小肠，谓内眦火廓，属小肠也。

●外眦三焦清净泽，谓外眦属三焦，清净泽廓也。

●津液廓即水廓，水廓属肾，肾与膀胱为表里，膀胱为津液之腑，故又名焉。

●养化廓即风廓，风廓属肝，肝与胆为表里，胆为少阳，主长养化育，故又名焉。

●传导廓和天廓，天廓属肺，肺与大肠为表里，大肠为传导之官，故又名焉。

●水壳廓即地廓，地廓属脾，脾与胃为表里，胃纳水壳，故又名焉。

●抱阳廓即火廓，火廓属心，心与小肠为表里，根据附于阳，故又名焉。

●关泉廓即雷廓，命门者龙雷之火，故名关泉，附于火廓也。

●清净廓即泽廓，三焦者，阳相火也，蒸化水壳，为决渎之官，故名清净，附于火廓也。

[10]会阴廓即山廓，包络者，阴相火也，根据附于心为臣使之官，故名会阴，附于火廓也。

上一页：八廓主六腑命门包络病歌
下一页：八廓部位歌


八廓部位歌 《医宗金鉴》

八廓部位歌

条文：瞳人水廓黑睛风，天廓白睛部位同，内眦火雷外山泽，上下胞属地廓宫。

方剂：

【注】●八廓者，水廓、风廓、天廓、火廓、雷廓、山廓、泽廓、地廓也。

●谓之廓者，犹城郭卫御之义也。

●瞳人，属坎水廓也。黑睛，属巽风廓也。白睛，属干天廓也。内眦，大眦也，属离火，震雷之廓也。外眦，小眦也，属艮山，兑泽之廓也。两胞属坤，地廓也。

●此明八廓以八卦立名，示人六腑命门包络之部位也（图二）。

上一页：八廓所属歌
下一页：女子逆经歌


女子逆经歌 《医宗金鉴》

女子逆经歌

条文：女子逆经血灌瞳，满眼如朱努肉生，总因血热经阻逆，通经苏木 大黄红，芩连羌薄栀香附，生地归芍贼草芎。

方剂：通经散方

苏木一两　大黄五钱　红花一两　黄芩二两　黄连　羌活　薄荷　黑栀子 香附　生地黄　当归　赤芍药　木贼　甘草　川芎各一两

右为粗末，令匀，每服五钱，以水一盏半，煎至七分，食后，去渣温服。

【注】●女子逆经之证，乃血逆上行，冲灌瞳人，以致满眼赤涩，或生努肉，总由血热经阻不行，因而上逆也。

●宜用通经散，破血通经，其血翳自退。

上一页：八廓部位歌
下一页：小儿生赘歌


小儿生赘歌 《医宗金鉴》

小儿生赘歌

条文：小儿生赘生睑内，初小渐大隐摩瞳，赤涩泪多脾胃热，钩割□洗去瘀红，清胃散用车前子，膏军柴桔黑芩风。

方剂：清胃散方

车前子　石膏　大黄　柴胡　桔梗　黑参　黄芩　防风各一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】●小儿生赘之证，生于眼胞之内，初起如麻子，久则渐长如豆，隐摩瞳人，赤涩泪出，此乃脾、胃热上壅所致。

●先用手法或钩割或□洗，散去外瘀；后用清胃散，清其内热。

上一页：女子逆经歌
下一页：小儿青盲歌


小儿青盲歌 《医宗金鉴》

小儿青盲歌

条文：小儿青盲胎受风，瞳子端然视物蒙，明目羊肝桂柏味，细菊羌连白术同。

方剂：镇肝明目羊肝丸方

羯羊肝（用新瓦盆焙干，如大只用一半，竹刀切片）一具　官桂　柏子仁 五味子　细辛　菊花　羌活各五钱　黄连（炒）七钱　白术五钱

右为细末，炼蜜为丸，炼蜜为丸，如桐子大，沸汤研调，空心服一钱。

【注】●小儿青盲者，因胎受风邪，生后瞳人端好，黑白分明，惟视物不见，有时夜卧多惊，呕吐痰涎黄汁。

●宜用镇肝明目羊肝丸，久服可愈。

上一页：小儿生赘歌
下一页：小儿疳眼歌


小儿疳眼歌 《医宗金鉴》

小儿疳眼歌

条文：小儿疳眼肝脾病，肿疼涩泪翳遮瞳，咬甲揉鼻合面卧，肥儿神麦荑连同。

方剂：四味肥儿丸方

神曲（炒）　麦芽（炒）　芜荑　黄连（炒）各等分

右为细末，令匀，水糊为丸，桐子大，每服一钱，空心白汤送下。

【注】●小儿疳眼者，初因饮食伤脾，久则肝热上冲，肿痛难开，隐涩泪多，渐生白膜，云翳遮睛，外则挦眉咬甲揉鼻，喜合面而卧，不喜抬头。

●宜用四味肥儿丸，久服即效。

上一页：小儿青盲歌
下一页：小儿通睛歌


小儿通睛歌 《医宗金鉴》

小儿通睛歌

条文：小儿通睛因惊振，看东反西视斜偏，牛黄珠麝竺金黛，地龙苏附珀油蚕。

方剂：牛黄丸方

牛黄三钱　珍珠三钱　麝香少许　天竺黄三钱　金铂（为衣）量加　青黛三钱　地龙三钱　苏合油五钱　白附子（炮）三钱　琥珀三钱　香油五钱僵蚕三钱

以上九味，各另研极细，共为一处，用细甘草梢一两煎汁，次入苏合油香油兑均，和药为丸，黄豆大，金铂为衣，薄荷汤化一下丸，忌一酒面、辛热、生痰等物。

【注】●小儿通睛之证，或因惊恐，或缘击振，致双目睛通，瞻视偏斜，看东反西，视左反右。

●急用牛黄丸，疏风镇惊，久则即成难治之证。

上一页：小儿疳眼歌
下一页：不内外因为病歌


不内外因为病歌 《医宗金鉴》

不内外因为病歌

条文：病由不内外因者，饮食起居击刺成，邪无定体内外障，细察其因无遁情。

方剂：

【注】●此明不内外因受病之因也。

●既非外感六气，又非内伤七情，但因饮食不节，伤饱失饥，起居不慎，劳役过度，或遭击振，或被刺损，以其邪无定体，故或成内障，或成外障之病，当细察其所因，则病无遁情矣。

上一页：小儿通睛歌
下一页：五风初患不足歌


五风初患不足歌 《医宗金鉴》

五风初患不足歌

条文：五风初患不足证，通明补肾决明参，生地桔车茺芍细，引经窜散少加军。

方剂：通明补肾丸方

石决明一两　人参二两　生地黄二两　桔梗一两　车前子一两　茺蔚子二两　白芍药一两　细辛半两　大黄三钱

右为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

【注】

上一页：不内外因为病歌
下一页：五风初患有余歌


五风初患有余歌 《医宗金鉴》

五风初患有余歌

条文：五风初患有余证，除风汤内主羚羊，黑芩蝎尾车前子，黄芩 白芍共硝黄。

方剂：除风汤方

羚羊角二钱　黑参二钱　茯苓二钱　蝎尾三分　车前子二钱　黄芩一钱　白芍药一钱　芒硝一钱　大黄一栈

右为粗末，令匀，以水二盏，煎至一盏，食后去渣温服。

【注】

上一页：五风初患不足歌
下一页：五轮主五脏病歌


五轮主五脏病歌 《医宗金鉴》

五轮主五脏病歌

条文：胞为脾病眦主心，肺白肝黑肾瞳人，五轮为病主五脏，寒热虚实随证分。

方剂：

【注】●胞为肉轮，主脾病也。肉、外二眦为血轮，主心病也。白睛为气轮，主肺病也。黑睛为风轮，主肝病也。瞳人为水轮，主肾病也。

●五轮之病，五脏主之。其寒、热、虚、实，当随所现之证而分之也。

上一页：五风初患有余歌
下一页：五轮所属部位歌


五轮所属部位歌 《医宗金鉴》

五轮所属部位歌

条文：五轮肉血气风水，肉轮两胞血轮眦，气轮白睛风轮黑，水轮瞳子自当知。

方剂：

【注】●五轮者，肉轮、血轮、气轮、风轮、水轮也。

●谓之轮者，目睛运动如轮之意也。

●上、下两胞为肉轮，内、外两眦为血轮，白睛为气轮，黑睛为风轮，瞳人为水轮，此明五轮之部位，分属五脏也（图一）。

上一页：五轮主五脏病歌
下一页：内因为病歌


内因为病歌 《医宗金鉴》

内因为病歌

条文：内障皆因伤七情，喜怒忧思悲恐惊，脏腑内损精不注，初为内障久成风。

方剂：

【注】●此明内障受病之因也。

●障，遮蔽也；内障者，从内而蔽也。

●内障之病，皆因七情过伤，过喜伤心，过怒伤肝，过忧伤肺，过思伤脾，过悲伤心，过恐伤肾，过惊伤胆，脏腑内损，精气不上注于目。

●故初病内障，久成五风（乌风、绿风、黑风、黄风、青风）之患。

●其证不红不肿，瞳人色变，而其光先明也。

上一页：五轮所属部位歌
下一页：内障初患久变五风歌


内障初患久变五风歌 《医宗金鉴》

内障初患久变五风歌

条文：内障初患如好眼，生花视物雾烟中，隐隐似翳瞳失彩，久变黄绿黑乌青，黄风雀目久金色，绿风时见花白红，头旋额鼻目牵痛，黑风见黑绿风向，乌风亦与绿不异，但痛不旋乃乌风，头旋不痛青风证。瞳黄黄风发脾经，浅绿如白肺经发，黑色黑风肾经名，乌带浑红心经病，青是青风属肝经。

外因头风痛引目，脑脂热注忽失明；内因精伤不上注，左右相传渐渐盲。

或兼外因皆赤痛，内因不足补其精。

方剂：

【注】●内障初患，如同好眼，但视物常见五色花飞，昏而不明，如在雾烟之中，瞳中隐隐似翳，渐无精采射人，其瞳色或变黄、白、绿、乌、黑，浑红无定，久则成五风，内障之证也。

●黄风者，初病雀目，日久瞳变黄色，甚而如金，难治之证也。

●绿风者，初病眼前时见白花红花，头旋，两额侠鼻痛牵两目，日久瞳变浅绿如白之色。

●黑风者，初病与绿风相同，但时见黑花日久瞳变昏黑之色。

●乌风者，初病亦与绿风之证不异，但头痛而不旋晕，眼前常见乌花，日久瞳变乌带浑红之色。

●青风者，初病亦与乌风相同，头虽旋晕而不痛，眼前常见青花，日久瞳变青色。

●其五风发病之源，黄风则发于脾经，绿风则发于肺经，黑风则发于肾经，乌风则发于心经，青风则发于肝经。

●然风虽有五，其致病之由则有二：一曰外因，必因头风，其痛引目上攻于脑，脑脂与热合邪，下注于目，而致两目忽然失明也，一曰内因，必因内伤脏腑，精气不上注于目，或先病左目，后及于右目，或先病右目，后及于左目，左右相传，两目俱损也。

●外因证属有余，多兼赤痛，当以除风散热为主；内因证属不足，多不赤痛，当以补精益气为主。

上一页：内因为病歌
下一页：内障总名歌


内障总名歌 《医宗金鉴》

内障总名歌

条文：内障初患变五风，黄绿黑乌青圆冰，滑涩浮沈横散偃，黄心黑水枣花形，雷头惊振及瞳缺，雀目高风胎患名，二十四证为内障，须当一一辨分明。

方剂：

【注】●内障初患，尚未失明之证也，久而变成五风之证。

●瞳变黄色者，名曰黄风。变绿白色，名曰绿风。变黑色者，名曰黑风。变乌红色者，名曰乌风。变青色者，名曰青风。

●圆者，圆翳也。

●冰者，冰翳也。

●滑者，滑翳也。

●涩者，涩翳也。

●浮者，浮翳也。

●沉者，沉翳也，又名深翳。

●横者，横翳也，又名剑脊翳。

[10]散者，散翳也。

[11]偃者，偃月翳也。

[12]黄心者，白翳黄心翳也。

[13]黑水者，黑水凝翳，亦名黑花翳。

[14]枣花者，枣花翳也。

[15]雷头者，雷头风变内障也。

[16]惊振者，因惊振而成内障也。

[17]胎患者，胎患内障也。

[18]此内障二十四证之总名也，须当一一分辨明白，以施治也。

上一页：内障初患久变五风歌
下一页：天行赤眼歌


天行赤眼歌 《医宗金鉴》

天行赤眼歌

条文：天行赤眼四时生，传染热泪肿赤疼，受邪浅深随人化，驱风散热饮防风，牛蒡将军羌赤芍，连翘栀薄草归芎。

方剂：驱风散热饮防风　牛蒡子（炒研）　大黄（酒浸）　羌活　赤芍药　连翘　栀子（炒）　薄荷各一钱　甘草五分　当归尾　川芎各一钱

右为粗末，以水二盏，煎一至一盏，食后去渣温服。

【注】●天行赤眼者，四时流行风热之毒，传染而成，老幼相传，沿门逐户，赤肿涩泪，羞明疼痛，受邪浅深，视人强弱，强者先愈，弱者迟愈。

●宜用驱风散热饮，风盛倍羌防，热盛倍大黄。

上一页：内障总名歌
下一页：外因为病歌


外因为病歌 《医宗金鉴》

外因为病歌

条文：外障皆因六气生，暑寒燥湿火与风，内热召邪乘隙入，随经循系上头中。

方剂：

【注】●此明外障受病之因也。

●外障者，从外而遮也。风、寒、暑、湿、燥、火，六气也。

●外障之病，皆因六淫所感，然必因其人内热外蒸，腠理不密，相召外邪，乘虚而入，入项属太阳，入面属阳明，入颊者属少阳，各随其经之系，上头入脑中，而为患于目焉。

●其证：赤、痛、肿、涩、眵、泪、医膜遮睛也。

上一页：天行赤眼歌
下一页：外障总名歌


外障总名歌 《医宗金鉴》

外障总名歌

条文：外障暴赤血灌瞳，硬睛赤垂与黄冲，蟹睛旋螺并努肉，鹅冠蚬肉崇疼同。

突睛漏睛连鹘眼，拳毛倒睫胞凝逢，眦赤花陷及黑钉，喎僻冰瑕粘睛并。

玉翳水轮逆顺，睑出风粟又混睛，撞破撞刺及针刺，眼痒泪出疮痍生。

客热伤寒并肝热，因他痰核天水行，青盲赤烂□疮病，转关生赘疳眼名。

小儿通睛恙虽小，还有眯目证为轻，此为外障四十人，熟读方知各证情。

方剂：

【注】●外障者，或因内热，或因外邪，或内、外合邪，致生目赤肿痛翳膜等证也。

●暴者，暴赤生翳也。

●血灌瞳者，血灌瞳人也。

●硬睛者，睑硬睛疼也。

●赤垂者，赤膜下垂也。

●黄冲者，黄膜上冲也。

●蟹睛者，形如蟹睛而疼痛也。

●旋螺者，形如旋螺尖起也。

●努肉者，努肉攀睛也。

[10]崇疼者，神崇疼痛也。

[11]突睛者，突起睛高也。

[12]漏睛者，漏睛脓出也。

[13]鹘眼者，鹘眼凝睛也。

[14]胞凝者，胞肉胶凝也。

[15]眦赤者，两眦赤脉也。

[16]花陷者，芯翳白陷也。

[17]黑者，黑翳如珠也。

[18]钉者，钉翳根深也。

[19]喎僻者，风牵喎僻也。

[20]冰瑕者，冰瑕翳深也。

[21]粘睛者，两睑粘睛也。

[22]玉翳者，玉翳浮满也。

[23]水轮者，膜入水轮也。

[24]逆顺者，逆顺生翳也。

[25]撞破者，被物撞破也。

[26]撞刺者，撞刺生翳也。

[27]针刺者，痛如针刺也。

[28]泪出者，冲风泪出也。

[29]疮痍者，风赤疮痍也。

[30]客热者，暴风客热者。

[31]伤寒者，伤寒热病后患目也。

[32]肝热者，肝虚积热也。

[33]因他者，因他病后生翳也。

[34]痰核者，脾生痰核也。

[35]天水者，天水行后赤眼也。

[36]赤烂者，胎风赤烂也。

[37]□疮者，□疮入眼也。

[38]转关者，辘轳转关也。

[39]生赘者，睑中生赘也。

[40]此外障四十八证之总名，读者诚能熟习玩味，自因病而各得其情矣。

上一页：外因为病歌
下一页：玉翳浮满歌


玉翳浮满歌 《医宗金鉴》

玉翳浮满歌

条文：玉翳浮满时或疼，风热冲脑盖瞳睛，洗刀通圣羌独细，蒺元贼决蜕蔓青。

方剂：洗刀散方

即防风通圣散加羌活、独活、细辛、蒺藜、元参、木贼、草决明、蝉蜕、蔓荆子、青葙子各一钱

【注】●玉翳浮满之证，初起时，或疼痛，黑睛上翳如玉色，遮盖瞳人，皆缘肝经热极，风热冲脑所致。

●宜用洗刀散，除风热而消翳膜也。

上一页：外障总名歌
下一页：白眼痛歌


白眼痛歌 《医宗金鉴》

白眼痛歌

条文：白眼痛病不红肿，红丝赤脉沙涩疼，肺脾湿热兼伏火，须辨赤脉三阳经。

桑皮泽元芩桔，菊草旋苓桑麦冬。

方剂：桑白皮汤方

泽泻八分　元参八分　黄芩一钱　桔梗七分　菊花五分　甘草二分半　旋覆花一钱　茯芩七分　桑白皮七分　麦门冬（去心）一钱

右为粗末，以水二盏，煎至一盏，去渣温服。

【注】●白眼痛者，俗呼为害白眼。

●其证不红、不肿，沙涩疼痛，多生红丝赤脉。

●乃脾肺络伤湿热，兼气分俟火上冲所致。

●须看赤脉红丝，以辨三阳：从上而下者太阳也，羌活为使；从下而上者阳明也，升麻为使；从外至内者少阳也，柴胡为使。

●宜桑白皮汤主之。

上一页：玉翳浮满歌
下一页：白翳黄心歌


白翳黄心歌 《医宗金鉴》

白翳黄心歌

条文：白翳黄心内障证，四围白包内中黄，大小眦中微带赤，翳隐黑珠障内光，肺肝风热冲于目，涩痛羞明泪似汤。坠翳决明茺蔚子，人参甘菊共车防。

方剂：坠翳散方

石决明二钱　茺蔚子二钱　人参三钱　甘菊花三钱　车前子三钱　防风二钱

右为细末，令匀，食后米饮汤调下一钱。

【注】●白翳黄心内障，四边皆白，中心一点微黄色，隐在黑珠内，映出珠外，大小眦头微带赤色。

●乃肺肝风热，流入于眼，频频下泪涩痛，致成此证，宜服坠翳散。

上一页：白眼痛歌
下一页：目睛原始歌


目睛原始歌 《医宗金鉴》

目睛原始歌

条文：天有日月阴阳精，人有二目脏腑精，众精之窠为之眼，肉精上下两胞名，血精两眦气精白，筋精为黑骨精瞳，约束裹撷系属脑，目睛原始要详明。

方剂：

【注】●天有日月，犹人之有二目也。

●天之日月，乃天之阴阳之精而为之也。

●人之二目，亦人之五脏六腑之精上注于目而为之也。

●故众精之窠为之眼也，肉之精为上下胞也，血之精为两眦也，气之精为白眼也，筋之精为黑眼也，骨之精为瞳人也，约束裹撷气血筋骨之精，其系上属于脑。

●不可不明此目睛之原始也。

上一页：白翳黄心歌
下一页：冰瑕翳深歌


冰瑕翳深歌 《医宗金鉴》

冰瑕翳深歌

条文：冰瑕翳深色微青，横贯乌睛珠痒疼，泪眵赤脉缘肝热，石燕丹宜外点灵，内服茺蔚硝黄细，元芍知母壳防风。

方剂：石燕丹方见卷末茺蔚散方

茺蔚子二钱　芒硝一钱　大黄一钱　细辛五分　黑参一钱　赤芍药一钱五分　知母一钱　枳壳一钱　防风二钱

右为粗末，以水二盏，煎至一盏，食远温服。

【注】●冰瑕翳深之证，翳色青白如冰，横贯乌睛，其证或痒或疼，发歇无时，眵粘泪出，白睛赤脉，此乃肝经之热。

●宜外点石燕丹，内服茺蔚散。

上一页：目睛原始歌
下一页：冰翳歌


冰翳歌 《医宗金鉴》

冰翳歌

条文：冰翳瞳色亮如冰，阴看阳看无二形，睛中隐隐白透外，肺风肝热合邪攻，对证虽当针督脉，出血若多反伤睛。还睛参味伤知细，芩桔车前元地茺。

方剂：冰翳还睛丸方

人参一两　五味子半两　防风二两　知母二两　细辛半两　黄芩一两　桔梗一两　车前子二两　黑参一两　生地黄二两　茺蔚子二两

右为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

【注】●冰翳内障，瞳色坚实，白亮如冰之状。

●无论阴处及日中视之，皆一般无二，非若圆翳之明暗有别也。

●其睛内有白色隐隐透出于外，此证乃肝热肺风合邪，上攻入目为患，宜按亢刺之出血则愈，但督脉不宜出血过多，若出血过多，恐加昏暗也。

●内服之药，宜还睛丸清而补之。穴名上星，在鼻直上入发际一寸陷中。

上一页：冰瑕翳深歌
下一页：因他患后生翳歌


因他患后生翳歌 《医宗金鉴》

因他患后生翳歌

条文：因患病后生云翳，赤烂日久翳遮瞳，心无黄赤犹能见，羊肝丸疾菊川芎，决地楮槐连五味，荆归甘草 蕤仁风。

方剂：羊肝丸方

雄羊肝一具　白蒺藜（炒去刺）一两　菊花（去梗叶）一两　川芎三钱　石决明一两　生地黄一两　楮实子五钱　槐角（炒）五钱　黄连五钱　五味子五钱　荆芥穗二钱五分　当归尾五钱　甘草五钱　蕤仁（去壳油）七钱　防风二钱

右为细末，雄羊肝一具，滚水沸过，和前药，捣为丸，如桐子大。每服五六十丸，空心薄荷汤下。

【注】●因患他病后生翳者，为患后生翳也。

●初则赤烂，日久渐生云翳，遮蔽瞳人，视无所见，医者当细看翳心，若不黄赤，犹能通三光者，可治，宜常服羊肝丸可愈。

上一页：冰翳歌
下一页：血灌瞳入歌


血灌瞳入歌 《医宗金鉴》

血灌瞳入歌

条文：血灌瞳人目睛痛，犹如血灌色相同，胆汁肝血因热耗，血为火迫灌睛瞳，急用止痛没药散，硝黄血竭引茶清，痛止大黄 当归散，贼芩栀子菊苏红。

方剂：止痛没药散方

没药二两　芒硝一两半　大黄一两半　血竭一两

右捣筛为细末，食后，热茶清调下一钱。

大黄 当归散方

大黄一两　当归二钱　木贼一两　黄芩一两　栀子五钱　菊花三钱　苏木五钱　红花八钱

右为细末令匀，每服二钱，食远茶清调下。

【注】●血灌瞳人，目睛疼痛，瞳人如血灌红色。

●缘肝血热耗，胆汁皆亏，血因火迫，灌入瞳中。

●宜服止痛没药散，止疼后，服大黄 当归散。

上一页：因他患后生翳歌
下一页：努肉攀睛歌


努肉攀睛歌 《医宗金鉴》

努肉攀睛歌

条文：努肉攀睛大眦起，初侵风轮久掩瞳，或痒或疼渐积厚，赤烂多年肺热壅。

初起紫金膏点效，久宜　割熨烙攻，内服除风汤蔚桔，细辛连味大黄风。

方剂：除风汤方

茺蔚子一钱　桔梗一钱　细辛五分　黄连一钱　五味子五分　大黄一钱　防风一钱

右为末，以水二盏，煎至一盏，食后，去渣温服。

紫金膏方见卷末

【注】●努肉攀睛之证，起于大眦，初则渐浸风轮，久则掩过瞳人，或痒或痛，渐渐积厚。

●此证多因赤烂年久，或肺经风热壅盛所致。

●初起可点紫金膏，努瘀自退；久则坚韧难消，必须　割熨烙后，服除风汤。

上一页：血灌瞳入歌
下一页：沉翳歌


沉翳歌 《医宗金鉴》

沉翳歌

条文：沉翳白隐黑睛内，肝劳脑热下攻瞳，向日细看方见翳，日轻夜重黑睛疼。

羚羊角饮车前子，羚角军防苓黑茺，皂荚丸用蛇蝉术，龙胆元精归菊芎，参苓木贼 连翘芍，猪爪□皮甲谷精。

方剂：沉翳羚羊饮车前子一钱　羚羊角二钱　大黄一钱　防风二钱　黄芩一钱　黑参一钱　茺蔚子二钱

右为粗末，水二盏，煎至一盏，食后去渣温服。

皂荚丸方

蛇蜕七条　蝉蜕　白术　龙胆草　元石　当归　白菊花各两半　川芎半两人参一两　茯苓一两半　木贼一两半　连翘一两半　赤芍药一两半　□猪爪三十枝，刺猥皮　穿山甲　壳精草各一两半

共为细末，一半入牙皂十二梃，烧存性，和匀，炼白蜜丸桐子大，每服一钱五分，空心杏仁汤下；一半入仙灵脾一两，每服三钱，用猪肝三片，批开夹药煮熟，临卧细嚼，用原汁送下。

【注】●沉翳内障，白藏在黑睛之内，向日细看，方见其白，疼痛则昼轻夜重。

●缘肝经劳热，脑中热气流下，宜服苓羊角饮子及皂荚丸以治之。

上一页：努肉攀睛歌
下一页：肝虚积热歌


肝虚积热歌 《医宗金鉴》

肝虚积热歌

条文：肝虚积热频发歇，起初红肿痛羞明，年深生翳渐昏暗，青箱丸用菟丝茺，生地青箱防五味，黑柴泽泻细车芩。

方剂：青箱丸方

菟丝子一两　茺蔚子一两　生地黄二两　青箱子二两　防风一两　五味子三钱　黑参一两　柴胡一两　泽泻一两　细辛三钱　车前子一两　茯苓一两

右为细末，炼蜜为丸，桐子大，空心茶清送下三钱。

【注】●肝虚积热之证，时发时歇，初则红肿疼痛，涩泪难开，久则渐重，遂生翳膜，视物昏暗，宜用青箱子丸治之。

上一页：沉翳歌
下一页：赤膜下垂歌


赤膜下垂歌 《医宗金鉴》

赤膜下垂歌

条文：赤膜下垂覆睛瞳，赤膜从气下垂风，此属肝肺热冲眼，泪流痛愈如朱红，羚羊知母 黄芩黑，桔梗 柴胡 栀子茺。

方剂：羚羊饮羚羊角（镑）一钱五分　知母　黄芩　黑参　桔梗　柴胡　栀子（炒）各一钱　茺蔚子二钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●赤膜下垂，初患之时，气轮上边起赤膜一片，垂至风轮，下覆瞳人。

●缘肝、肺之热，冲于眼内，致生赤膜，泪流痛痒，宜服羚羊饮。

上一页：肝虚积热歌
下一页：两眦赤脉歌


两眦赤脉歌 《医宗金鉴》

两眦赤脉歌

条文：眦赤病属心经火，大眦多实小眦虚，实者洗心散归芍，麻黄连芥大黄栀，虚者九仙芩芥芍，菊芎归草芷通宜。

方剂：七宝洗心散方

当归一钱　赤芍药一钱　麻黄八分　黄连一钱　荆芥八分　大黄一钱　栀子一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

九仙散方

黄芩　荆芥　赤芍药　菊花　川芎　当归　甘草　白芷　木通谷一钱

右为粗末，以水二盏，煎至一盏，食后服。

【注】●眦赤之证，赤脉起于大眦者，心经之实火也；赤脉起于小眦者，心经之虚热也。

●实者用洗心散，两解其实邪；虚者宜九仙散，清降其虚热也。

上一页：赤膜下垂歌
下一页：两睑粘睛歌


两睑粘睛歌 《医宗金鉴》

两睑粘睛歌

条文：两睑粘睛眵痒疼，脾胃风湿热甚成，菊花通圣硝黄桔，芍草荆归膏薄芎，麻芩栀滑翘防术，外加羌细菊蔓荆。

方剂：菊花通圣散方

芒硝五分　大黄（酒蒸）五分　桔梗一钱　白芍药（炒）五分　甘草（生）一钱五分　荆芥穗五分　当归五分　石膏一钱　薄荷五分　川芎五分　麻黄五分　黄芩一钱　栀子（炒黑）一钱　滑石二钱　连翘五分　防风五分　白术（炒）五分外加羌活、细辛、菊花、蔓荆子各五分。

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●两睑粘睛之证，睑内生疮，眵泪痒痛，胞睑粘合难开，此乃脾、胃中风湿热盛，合邪上攻。

●宜用防风通圣散羌活、菊花、细辛、蔓荆子，外散风邪，内清邪热。

上一页：两眦赤脉歌
下一页：花翳白陷歌


花翳白陷歌 《医宗金鉴》

花翳白陷歌

条文：花翳白陷在乌睛，四围渐起漫神瞳，状如枣花鱼鳞翳，肺肝风热脑中冲，知母饮子防风桔，知母硝黄芩细茺。

方剂：知母饮子防风一钱五分　桔梗一钱五分　知母一钱　芒硝一钱　大黄一钱五分　茯苓一钱　细辛一钱　茺蔚子一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●花翳白陷者，乃黑睛生翳，风轮四围渐起，中间低陷，其翳状如枣花鱼鳞之形，乌睛或白或带微黄。

●此因肺肝积热，风邪上冲于脑所致，宜用知母饮子。

上一页：两睑粘睛歌
下一页：青风不足歌


青风不足歌 《医宗金鉴》

青风不足歌

条文：已成青风不足证，还睛散内用苓参，防风地骨车前子，羌活川芎共细辛。

方剂：青风还睛散方

茯苓　人参　防风　地骨皮　车前子　羌活　川芎　细辛各等分

右为粗末，以水二盏，煎至一盏，食后去滓温服。

【注】

上一页：花翳白陷歌
下一页：青风有余歌


青风有余歌 《医宗金鉴》

青风有余歌

条文：已成青风有余证，羚羊汤内用羚羊，元参地骨车前子，川芎羌活 细辛良。

方剂：青风羚羊汤方

羚羊角一钱　元参一钱　地骨皮一钱　车前子一钱五分　川芎一钱　羌活一钱　细辛五分

右为粗末，以水二盏，煎至一盏，食远温服。

【注】

上一页：青风不足歌
下一页：突起睛高歌


突起睛高歌 《医宗金鉴》

突起睛高歌

条文：突起睛高珠肿疼，风热毒火上冲睛，针后亡热桔梗饮，硝黄茺芍黑芩风，还睛五味参芩细，山药车前防防远茺。

方剂：退热桔梗饮子桔梗　芒硝　大黄　茺尉子　白芍药（炒）　黑参　黄芩　防风各一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

还睛丸方

五味子半两　人参二两　茯苓一两　细辛半两　山药一两　车前子　防风 远志　茺蔚子各一两

右为细末，炼蜜丸，桐子大，空心茶清送下三钱。

【注】●突起睛高之证，缘风热火毒，上冲于眼，疼痛难忍，睛珠突高胀起。

●宜先用针出其青涎毒水后，服退热桔梗饮子，用还睛丸调理可愈。

上一页：青风有余歌
下一页：胎风赤烂歌


胎风赤烂歌 《医宗金鉴》

胎风赤烂歌

条文：胎风烂缘胎热，目赤眵粘眦烂红，小防风汤羌栀草，归尾将军赤芍风。

方剂：小防风汤

羌活　栀子　甘草　当归尾　大黄　赤芍药　防风各五分

右为粗末，以水一盏半，煎至五分，空心温服。

【注】●胎风赤烂之证，因在母腹其母过食辛热，或生后，乳母过食辛热，致令小儿双目尽赤，眵泪胶粘，四眦湿烂，宜用小防风汤治之。

上一页：突起睛高歌
下一页：胎患内障歌


胎患内障歌 《医宗金鉴》

胎患内障歌

条文：胎患小儿未出胎，热冲儿脑目生灾，护睛木香芩细射，川大黄与黑参偕。

方剂：护睛丸方

木香五钱　黄芩五钱　细辛三钱　射干五钱　大黄五钱　黑参一两

右为细末，炼蜜为丸，如桐子大，空心茶清服十丸。

【注】●胎患内障，儿在母腹之时，缘食辛辣过多，致热气内冲儿脑，及致生后，眼成内障，宜用护睛丸。

上一页：胎风赤烂歌
下一页：胞肉胶凝歌


胞肉胶凝歌 《医宗金鉴》

胞肉胶凝歌

条文：胞肉胶凝胞肉肿，初小渐大摩隐瞳，胃脾风热上攻目，通脾泻胃热风清。

方剂：通脾泻胃汤方见黄膜上冲下

【注】●胞肉胶凝之证，睥中蠹肉壅起，初小渐大，摩隐瞳人，眼胞湿烂，眵泪胶粘。

●此乃脾、胃中邪风积热，上壅于目所致。

●宜用通脾泻胃汤，散风清热，两解其邪。

上一页：胎患内障歌
下一页：风赤疮痍歌


风赤疮痍歌 《医宗金鉴》

风赤疮痍歌

条文：风赤疮痍眦睑生，黑睛端好睑烂红，脾经风热宜急治，久生翳膜遮瞳睛。

加减四物汤生地，苦参牛蒡薄荷风，当归 赤芍 天花粉，连翘 荆芥穗川芎。

方剂：加减四物汤方

生地黄　苦参　牛蒡子　薄荷　防风　当归　赤芍药　天花粉　连翘　荆芥穗　川芎各一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●风赤疮痍者，起于两眦，其黑睛则端然无恙，惟睑边烂而红赤。

●此乃脾经风热上攻所致，宜急治之，久则恐生翳膜，遮盖睛瞳。

●用加减四物汤。

上一页：胞肉胶凝歌
下一页：风牵喎僻歌


风牵喎僻歌 《医宗金鉴》

风牵喎僻歌

条文：风牵喎僻睑痒赤，阳明风刺睛明，内服排风蝎味蛇，天麻辛芍桔防风。

方剂：排风散方

干蝎　五味子　乌蛇各一钱　天麻二麻　细辛　白芍药（炒）　桔梗各一钱　防风二钱

右为细末，令匀，食后米饮调下三钱。

【注】●风牵喎僻之证，睑皮痒赤，时时口眼相牵而动，此乃阳明风热上壅所致。

●宜先用针刺睛明穴，外泄其邪，后服排风散，内疏其风。

上一页：风赤疮痍歌
下一页：风牵睑出歌


风牵睑出歌 《医宗金鉴》

风牵睑出歌

条文：风牵睑出睑皮翻，胞睑俱红眵泪连，胃经积热肝风盛，□洗去瘀病可痊，后服黄耆汤蔚骨，防苓芩草大黄煎。

方剂：黄耆汤方

黄耆一钱　茺蔚子二钱　地骨皮一钱　防风一钱五分　黄芩一钱　茯苓一钱　甘草五分　大黄一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●风牵睑出之证，乃睑皮翻出向外，上、下胞睑俱赤，眵泪淋漓，皆缘胃经积热，肝有风邪。

●宜先用□洗去瘀，后服黄耆汤，清热散邪也。

上一页：风牵喎僻歌
下一页：倒睫卷毛歌


倒睫卷毛歌 《医宗金鉴》

倒睫卷毛歌

条文：倒睫卷毛内刺睛，皮松弦紧痒兼疼，碜涩难开胞睑烂，肝风脾热两壅，细辛汤用知茺黑，军细防风 桔梗羚。

方剂：细辛汤方

知母二钱　茺蔚子二钱　黑参一钱　大黄一钱　细辛一钱　防风二钱　桔梗一钱　羚羊角（镑）一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●倒睫拳毛之证，由皮松弦紧，故拳毛倒入，内刺睛珠，碜涩难开，眼胞赤烂，痒而兼疼。

●此乃脾热肝风，合邪上壅所致。

●宜用细辛汤，内清邪热，外散风邪也。

上一页：风牵睑出歌
下一页：浮翳歌


浮翳歌 《医宗金鉴》

浮翳歌

条文：浮翳色白瞳内映，明看细小暗看宽，不痒不疼无血色，脑风冲入脑脂愆。

决明石决人参茯，车细防军茺桔添，坠翳石决知辛味，生地参防及兔肝。

方剂：石决明散方

石决明一钱　人参一钱　茯苓一钱　车前子一钱　细辛五分　防风二钱　大黄一钱　茺蔚子二钱　桔梗一钱半

右为细末，令匀，食后米饮汤调下二钱。

浮翳坠丸方

石决明一两　知母一两　细辛五钱　五味子半两　生地黄二两　人参二两半　防风一两　兔肝一具

右为细末，炼密为丸，如桐子大，空心茶清送下三钱。

【注】●浮翳内障之证，初患之时，不痒不疼，从瞳神内映出白色，暗处看则其宽大，明处看其翳略小，全无血色相混，缘脑冲入于眼，脑脂流下，致成内障，宜服决明散坠翳丸。

上一页：倒睫卷毛歌
下一页：乌风不足歌


乌风不足歌 《医宗金鉴》

乌风不足歌

条文：已成乌风不足证，补肝散内用川芎，熟地当归荚藜芍，木贼夏桔草防风。

方剂：乌风补肝散方

川芎　熟地黄　当归　白芍药　蒺藜　木贼　夏枯草　防风各一钱

右为粗末，以水二盏，煎至一盏，食前去渣温服。

【注】

上一页：浮翳歌
下一页：乌风有余歌


乌风有余歌 《医宗金鉴》

乌风有余歌

条文：已成乌风有余证，决明丸内决明辛，桔梗 防风 茺蔚子，车茯山药共元参。

方剂：乌风决明丸方

石决明二两　细辛五钱　桔梗　防风　茺蔚子　车前子　茯苓　山药　元参各二两

右为细末，炼蜜为丸，如桐子大，食前茶清送下三钱。

【注】

上一页：乌风不足歌
下一页：神崇疼痛歌


神崇疼痛歌 《医宗金鉴》

神崇疼痛歌

条文：神崇疼痛忽然发，胞热睛疼缘肺肝，洗肝散用硝黄桔，栀子 黄芩 知母添，黑参热盛加归地，外点还宜石燕丹。

方剂：酒调洗肝散方

朴硝　大黄　桔梗　栀子　黄芩　知母（炒）　黑参各等分热甚者，加生地黄 当归尾。右为末，每服二三钱，温酒调下，日服二次。

石燕丹方见卷来

【注】●神崇疼痛之证，平素无病，忽然发动，睑皮火热，睛珠如刺，极痛难当。

●此肺、肝风热，上攻于眼，不可□洗，宜服酒调洗肝散，外点石燕丹。

上一页：乌风有余歌
下一页：能远怯近歌


能远怯近歌 《医宗金鉴》

能远怯近歌

条文：近视昏蒙远视明，阳光有余损阴精，须用地芝丸枳壳，菊花生地共天冬。

方剂：地芝丸方

枳壳（去穣）　菊花各三两　生地黄（焙干）　天门冬（去心）各四两

右为细末，炼蜜为丸，桐子大，每服百丸，食后茶清送下。

【注】●能远怯近者，谓视物远则能见，近则昏蒙也。

●盖由其人阳气有余，阴精不足，故光华散乱，不能收敛于近也。

●宜用地芝丸养阴，久服则目自愈。

上一页：神崇疼痛歌
下一页：逆顺生翳歌


逆顺生翳歌 《医宗金鉴》

逆顺生翳歌

条文：逆顺生翳上下坐，顺则下垂逆上冲，□割后用知母饮，知味军芩车桔茺。

方剂：知母饮子知母（炒）二钱　五味子五分　大黄一钱　黄芩一钱　车前子二钱　桔梗一钱　茺蔚子二钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●逆顺生翳之证，从上垂下，侵入黑睛为顺，从下冲上，侵入黑睛为逆。

●顺则易安，逆则难治。

●并宜手法钩割去其翳膜，后服知母饮子，清其内热。

上一页：能远怯近歌
下一页：钉翳根深歌


钉翳根深歌 《医宗金鉴》

钉翳根深歌

条文：钉翳根深睛内生，硬似钉头极痛疼，赤涩羞明时泪出，肝心毒热上冲瞳，除热饮子知母桔，硝黄茺蔚黑芩风。

方剂：除热饮子知母二钱　桔梗二钱　芒硝一钱　大黄一钱　茺蔚子一钱　黑参二钱　黄芩二钱　防风一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】●钉翳根深者，睛中翳黑，硬如钉子之形，其证疼痛赤涩，泪出羞明。

●此乃肝、心毒热，上攻睛瞳。

●宜服除热饮子，清泻其毒热也。

上一页：逆顺生翳歌
下一页：高风内障歌


高风内障歌 《医宗金鉴》

高风内障歌

条文：高风内障号鸡盲，天晚不明天晓光，夜能上视难见下，损亏肝血肾精伤。

补肝羚细羌苓楮，参黑车斛枯草防；还睛石决人参细，茺蔚知苓芎木香。

方剂：高风补肝散方

羚羊角　细辛　羌活　茯苓　楮实子　人参　元参　车前子　石斛　夏枯草　防风各一钱右为粗末，以水二盏，煎至一盏，去渣温服。

高风还睛丸方

石决明二两　人参一两　细辛五钱　茺蔚子二两　知母一两　茯苓一两　芎穷一两　木香五钱

右为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

【注】●高风内障之证，两眼至天晚不明，天晓复明。

●缘肝有积热，肾经虚损，乃阳微阴盛也。

●天晚阴长，则天时之阴，助人身之阴，能视顶上之物，不能下视诸物，至天晓阳长，则天时之阳，助人身之阳，而眼复明矣，宜用补肝散

还睛丸。

上一页：钉翳根深歌
下一页：干涩昏花歌


干涩昏花歌 《医宗金鉴》

干涩昏花歌

条文：干涩昏花肝肾病，酒色劳瞻思虑伤，四物五子车前子，覆盆枸杞菟丝当，熟地川芎芍地肤，五胆膏宜外点良。

方剂：四物五子丸方

车前子（酒蒸）　覆盆子　枸杞子　菟丝子（酒煮烂）　当归（酒洗）　熟地黄　川芎　白芍药　地肤子各等分

右为细末，炼蜜为丸，桐子大，每服二钱，不枸时盐汤送下。

五胆膏方见卷末

【注】●干涩昏花者，谓目觉干涩不爽，视物昏花也。

●此乃肝、肾俱伤之候。

●或因嗜酒恣欲，或劳瞻竭视，或思虑太过，皆成此证，宜用四物五子丸，滋阴养水，略带抑火，以培其本也。

上一页：高风内障歌
下一页：偃月翳歌


偃月翳歌 《医宗金鉴》

偃月翳歌

条文：偃月瞳含偃月形，一湾白气血下生，脑风积热下注眼，肝肾俱亏致损明。

通明散内防芩入，人参白茯细辛茺，坠医丸用石决麝，青鲤青羊牛胆熊。

方剂：偃月通明散方

防风　黄芩　人参　茯苓各一钱　细辛五分　茺蔚子二钱

右为粗末，水二盏，煎去一盏，夜食后去渣温服。

五胆偃月坠翳丸方

石决明一两　麝香少许　青鱼胆　鲤鱼胆　青羊胆各七个　牛胆五钱　熊胆一分

右为细末面糊为丸，如桐子大，空心茶清送下五分。

【注】●偃月内障，瞳神内上半边有白气一湾，隐隐似新月之状，覆垂向下。

●缘脑风积热注入眼中，致成内障，为肝肾俱劳之证，宜服通明散坠翳丸。

上一页：干涩昏花歌
下一页：旋螺尖起歌


旋螺尖起歌 《医宗金鉴》

旋螺尖起歌

条文：旋螺尖起如螺壳，乌睛色变极痛疼，壳形尖起色青黑，肝经积热血瘀凝。

轻宜泻脑防辛梗，辛芍天冬五味茺；重者泻肝硝黄桔，柴芩知母细车行。

方剂：泻脑汤方

防风二钱　细辛五分　桔梗一钱　赤芍药一钱　天门冬（去心）一钱　五味子五分　茺蔚子二钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

泻肝饮子芒硝　大黄　桔梗　柴胡　黄芩　知母（炒）　细辛　车前子各一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●旋螺外障，气轮之内乌珠色变青白，如螺蛳之壳，其色初青久黑，其形尖圆，乃肝经积热亢极，瘀血凝滞所致。

●轻者宜泻脑汤，重者用泻肝饮子。

上一页：偃月翳歌
下一页：混睛歌


混睛歌 《医宗金鉴》

混睛歌

条文：混睛初起白睛混，渐生赤脉遮瞳睛，或混白膜漫珠上，白忌苔光赤散红，先痒后疼隐涩泪，肝藏毒风□洗通，后服地黄生熟生，蒺藜 当归 甘草通，黄连 木贼乌犀角，羌活元参军谷精。

方剂：地黄散方

生地黄七钱　熟地黄（焙干）七钱　白蒺藜（炒）四钱　当归七钱　甘草（灸）五钱　木通五钱　黄连（酒炒）五钱　木贼五钱　乌犀角（镑）五钱　羌活五钱　元参五钱　大黄七钱　谷精草五钱

右为细末，令匀，每服三钱，煮羊肝汁食远调服。

摩障灵光膏方见卷末

【注】●混睛之证，初起白睛湿赤，渐生赤脉，遮漫乌睛，或白或赤漫珠一色，白忌光滑如苔，赤忌赤脉外散，其证初起则先痒后痛，渐致碜涩泪出，羞明隐痛，视物昏蒙，此乃肝藏毒风与瘀血上凝所致。

●先宜□洗去瘀，后服地黄散，外点摩障灵光膏。

上一页：旋螺尖起歌
下一页：产后病目病


产后病目病 《医宗金鉴》

产后病目病

条文：产后患目血不足，病有三因治可通，思哭劳瞻多内障，嗜辛厚味外障成。

外因头风风烂湿，四物补香附芎，夏枯熟地归芍草，随人加减可收功。

方剂：四物补肝汤方

香附（酒制）一钱五分　川芎一钱　夏枯草二钱　熟地黄（焙干）四钱　当归身（酒洗）二钱　白芍药（酒洗）一钱五分　甘草（炙）五分

右为粗末，以水二盏，煎至一盏，食远，去渣温服。

【注】●产后患目，乃去血过多不足之证，病虽有三因之别，而治法可以加减变通。

●内因者，多缘思虑哭泣，或竭视势瞻，致成内障，须四物补肝汤，倍熟地芎归；外因者，因嗜辛辣厚味，或因头风，致成风赤湿烂。

●宜本方倍香附、川芎、夏枯草，随证加减以治之。

上一页：混睛歌
下一页：眼痒歌


眼痒歌 《医宗金鉴》

眼痒歌

条文：眼痒皆因肝胆风，痒生眦睑黑白睛，外用广大重明洗，内服荆防羌乌芎。

方剂：广大重明汤方见卷末驱风一字散方

荆芥穗五钱　防风二两五钱　羌活二两五钱　川乌　炮　五钱　川芎五钱

右为细末，令匀，每服二钱　食后，薄荷汤调下。

【注】●眼痒之证，皆因肝、胆二经风邪冲发所致。

●或在睑边眦内，甚则痒连睛珠，痒极难忍。

●外以广大重明汤熏洗，内服驱一字散，疏散风邪。

上一页：产后病目病
下一页：被物撞破歌


被物撞破歌 《医宗金鉴》

被物撞破歌

条文：被物撞破珠胀痛，肿闭胞青□洗良，外涂生地地黄散，芎地羚军芍壳香。

方剂：生地黄散方

川芎　生地黄　羚羊角　大黄　赤芍药　枳壳　木香各一钱右为粗末，以水二盏，煎至一钱，食后，去渣温服。

【注】●被物撞破者，或因打扑，或因撞损，睛珠胀痛，眼胞青紫，肿闭难开，先宜□洗散瘀，外敷捣烂生地黄膏，内服生地黄散。

上一页：眼痒歌
下一页：雀目内障歌


雀目内障歌 《医宗金鉴》

雀目内障歌

条文：雀目内障多痒涩，暮暗朝明与雀同，黄昏视下难见上，肝风邪火障双瞳。

洗肝散用车前子，柴胡芩细黑参茺，泻肝汤里硝黄芍，桔梗 黄芩与防风。

方剂：洗肝散方

车前子一钱　柴胡一钱五分　黄芩一钱　细辛五分　黑参一钱　茺蔚二钱

右为粗末，以水二盏，黑豆三七粒，煎至一盏，去黑豆，空心温服。

雀目泻肝汤方

芒硝　大黄　白芍药　桔梗各一钱　黄芩　防风各二各

右为粗末，以水二盏，煎至一盏，食前，去渣温服。

【注】●雀目内障，患时暮暗朝明，多痒多涩，发作不常，或明或暗，夜中惟能视直下之物，而不能视上，乃肝风邪火上冲于目，致成内障。

●宜服洗肝散先清虚热，后服泻肝汤，以泻其实邪也。

上一页：被物撞破歌
下一页：眯目飞鹿飞丝歌


眯目飞鹿飞丝歌 《医宗金鉴》

眯目飞鹿飞丝歌

条文：眯目鹿丝入目中，泪涩难开睛痛疼，初宜外治久生翳，酒调散用草归茺，螵蛸赤芍苍桔，翘麻羌活 大黄同。

方剂：酒调散方

甘草　当归　茺蔚子　桑螵蛸　赤芍药　苍术　菊花　桔梗　连翘　麻黄 羌活　大黄各一两

右为细末，每服三钱，酒调下，不拘时服。

补遗

【注】●咪目者，或飞尘飞丝风吹入目也。

●其证泪多隐涩难开，睛珠疼痛。

●初得时，宜翻转眼睥，用绵裹钗脚，拨出眯物；若日久生云翳者，宜用酒调散治之。

上一页：雀目内障歌
下一页：散翳歌


散翳歌 《医宗金鉴》

散翳歌

条文：散翳形散如鳞点，乍青乍白映瞳中，胞内粟生兼烂痛，金针一拨目光通。

还睛散用人参味，桔梗车前苓细风，后用补肝归木贼，防用熟地芍川芎。

方剂：散翳还睛散方

人参一钱　五味五分　桔梗一钱　车前子二钱　茯苓一钱　细辛五分　防风二钱

右为粗末，以水二盏，煎至一盏，夜食后去渣温服。

散翳补肝散方

当归二钱　木贼一钱　防风一钱　熟地黄二钱　白芍药一钱　川芎五分

右为粗末，以水二盏，煎至一盏，空心去渣温服。

【注】●散翳，翳从瞳人内透出，散如鳞点之状，乍青乍白，胞内起粟而烂，瞳人痛楚。

●宜用金针拨其内翳之后，先服还睛清补，后用补肝散收功。

上一页：眯目飞鹿飞丝歌
下一页：枣花翳歌


枣花翳歌 《医宗金鉴》

枣花翳歌

条文：风轮傍边白睛内，白如锯齿枣花同，怒伤肝胆邪冲眼，还睛散用车知茺，人参防黑黄芩茯，坠翳丸服可收功。

方剂：枣花翳还睛散方

车前子　知母　茺蔚子　人参　防风　黑参各二钱　黄芩一钱半　茯苓二钱

右为粗末，以水二盏，煎至一盏，去渣温服。

坠翳丸方见偃月内障下

【注】●枣花内障者，风轮傍边，白睛之内，映出白翳，如枣花锯齿之状。

●缘怒伤肝胆，令脑邪热冲入目中，致成此障，久则变为瞳神细小。

●宜服还睛散，再服坠翳丸。

上一页：散翳歌
下一页：痛如针刺痛


痛如针刺痛 《医宗金鉴》

痛如针刺痛

条文：痛如针刺心火炽，睛珠如同刺疼，头疼目眩眼系急，针后八正草栀灯，桑车扁蓄滑生地，竹叶生军瞿麦通。

方剂：加味八正散方

甘草　栀子　灯心草　桑白皮　车前子　扁蓄　滑石　生地黄　苦竹叶　大黄　瞿麦　木通各等分

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●痛如针刺，乃心经毒火上炽，睛珠忽然极痛，犹如针刺，微带头疼目眩，眼系紧急。

●先宜火针刺太阳穴，外散其邪；后服加味八正散，内泄其热也。

上一页：枣花翳歌
下一页：黄风不足歌


黄风不足歌 《医宗金鉴》

黄风不足歌

条文：已成黄风不足证，补益脾经山药丸，人参 山药伏苓地，泽泻 防风同作圆。

方剂：山药丸方

人参　山药　茯苓　生地黄　泽泻　防风各一两

右为细末，炼密为丸，如桐子大，空心茶清送三钱。

【注】

上一页：痛如针刺痛
下一页：黄风有余歌


黄风有余歌 《医宗金鉴》

黄风有余歌

条文：已成黄风有余证，须用通脾泻胃汤，知母军芩茺蔚子，石膏栀子黑参防。

方剂：通脾泻胃汤方

知母一钱　大黄一钱　黄芩一钱五分　茺蔚子一钱　石膏二钱　栀子一钱黑参一钱　防风一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】

上一页：黄风不足歌
下一页：黄膜上冲歌


黄膜上冲歌 《医宗金鉴》

黄膜上冲歌

条文：黄膜一片气轮起，上冲风轮覆盖瞳，赤涩泪眵疼痛极，此因脾胃热风攻。

通脾泻胃黄芩黑，防军知母栀膏茺，立应白芷羊踯躅，鹅不食草麝归雄。

方剂：通脾泻胃汤方

黄芩一钱五分　黑参　防风　大黄　知母（炒）　栀子（□）各一钱　石膏（□）二钱　茺蔚子二钱

右为粗末，以水二盏，煎至一盏，食远，去渣温服。

立应散方

白芷　羊踯躅花减半　鹅不食草（洗净晒干）　麝香少许　当归　雄黄（另研后入）各等分

右为细末，每用少许，含水　鼻内，去尽浊涕泪出为度。

【注】●黄膜上冲，自气轮而起，一片黄膜，从下直冲风轮，上掩瞳人，乃脾、胃风热，上冲于眼，致生黄膜，泪流赤涩，疼痛极甚，宜通脾泻胃汤外　立应散。

上一页：黄风有余歌
下一页：黑水凝翳歌


黑水凝翳歌 《医宗金鉴》

黑水凝翳歌

条文：黑水凝翳瞳微大，内含青白障瞳人，生花眦痛频频泪，胆热为邪损目神。

芦荟丸中细辛草，牛胆羚羊柏子参，通明防蔚参苓黑，桔梗车前柏子仁。

方剂：芦荟丸方

芦荟一两　细辛半两　甘草五钱　牛胆半两　羚羊角一两　柏子仁一两　人参半两

右为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

凝翳通明散方

防风一钱半　茺蔚子一钱　人参一钱　茯苓一钱　黑参一钱　桔梗一钱　车前子二钱　柏子仁二钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】●黑水凝翳内障，又名黑花翳。

●瞳人微大，瞳内微现青白色，大小眦头涩痛，眼中见花，黄黑不定，频频下泪。

●绿胆为邪，致成内障，宜服芦荟丸通明散。

上一页：黄膜上冲歌
下一页：黑风不足歌


黑风不足歌 《医宗金鉴》

黑风不足歌

条文：已成黑风不足证，补肾丸中熟地黄，泽泻茺蔚五味子，细辛 山药菟丝良。

方剂：补肾丸方

熟地黄一两　泽泻一两　茺蔚子一两　五味子三钱　细辛三钱　山药一两菟丝子一两

右为细末，炼蜜为丸，桐子大，每服二钱，空心盐汤下。

【注】

上一页：黑水凝翳歌
下一页：黑风有余歌


黑风有余歌 《医宗金鉴》

黑风有余歌

条文：已成黑风有余证，羚羊角饮黑羚羌，车前桔梗 黄芩共，柴胡茺蔚细辛防。

方剂：黑风羚羊饮黑参一钱　羚羊角一钱　羌活一钱　车前子一钱半　桔梗一钱　黄芩一钱柴胡一钱　茺蔚子一钱半　细辛五分　防风一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】

上一页：黑风不足歌
下一页：黑翳如珠歌


黑翳如珠歌 《医宗金鉴》

黑翳如珠歌

条文：黑翳如珠黑睛上，形如珠子黑而圆，泪出羞涩疼痛甚，大人肝肾虚风愆。

通明补肾丸可服，小儿患此名眼疳，羚羊角饮硝黄细，知母羚防一并煎。

方剂：通明补肾丸方见五风初患不足下羚羊角饮子芒硝一钱　大黄一钱　细辛五分　知母一钱　羚羊角（镑）一钱　防风二钱

右为粗末，以水二盏，煎至一盏，食远温服。

【注】●黑翳如珠之证，黑睛上有黑翳，圆如珠子之形，泪出羞涩难开，疼痛极甚。

●若大人患此证，为肝、肾虚热风邪，宜用通明补肾丸。

●小儿患此证，为实热眼疳，宜服羚羊角饮，泄其实热也。

上一页：黑风有余歌
下一页：伤寒热病后患目歌


伤寒热病后患目歌 《医宗金鉴》

伤寒热病后患目歌

条文：伤寒余热过食辛，瞳散黑花涩泪频，红肿痛用生犀饮，羚防芩桔知芩参。

方剂：生犀饮生犀角二钱　羚羊角一钱　防风一钱　黄芩一钱　桔梗一钱五分　知母一钱　茯芩一钱　人参一钱

右为粗末，以水二盏，煎至一盏，去渣温服。

【注】●伤寒热病后患目者，因余热末清，过食辛热，两热合邪，以致瞳人散

大，时见黑花，隐涩泪多，红肿疼痛。

●宜用生犀饮，清解其热也。

上一页：黑翳如珠歌
下一页：圆翳歌


圆翳歌 《医宗金鉴》

圆翳歌

条文：圆翳青白一点圆，宛如油点水中间，肝风冲脑脂下注，明视翳小暗看宽。

虚热羚羊饮车细，参苓防如一同煎，实用防风芩桔梗，硝黄茺黑细知前。

方剂：圆翳羚羊饮羚羊角一钱　车前子一钱　细辛五分　人参一钱　黄芩一钱　防风二钱　知母一钱

右为粗末，以水二盏，煎至一盏，夜食后去滓温服。

圆翳防风散方

防风二钱　黄芩一钱　桔梗二钱　芒硝一钱　大黄一钱　茺蔚子一钱　黑参一钱　细辛五分　知母二钱　车前子一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】●圆翳内障初起之时，黑睛上一点青白，宛如油点浮于水面，暗处视之，其翳青白而大；明处看之，其形差小。

●缘肝风上冲，脑脂下注所致，宜审其虚实而调之。

●虚者用羚羊角饮子，清其虚热，实者宜防风散，泄其热邪也。

上一页：伤寒热病后患目歌
下一页：滑翳歌


滑翳歌 《医宗金鉴》

滑翳歌

条文：滑翳水银珠子样，微含黄色熟瞳神，肝风冲脑脂下注，不痒不疼渐渐昏，须用补肝苓桔蔚，芩防芎母黑归参，有余决明车味细，军苓知蔚黑防芩。

方剂：滑翳补肝汤方

茯苓一钱　桔梗一钱　茺蔚子二钱　黄芩一钱　防风二钱　川芎一钱　知母一钱　黑参一钱　当归身二钱　人参一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

滑翳决明丸方

石决明一两　车前子一两　五味子半两　细辛半两　大黄一两　茯苓一两知母一两　茺蔚子一两　黑参一两　防风一两　黄芩一两

右为细末，炼蜜为丸，如桐子大，食前茶清送下三钱。

【注】●滑翳内障，瞳心内一点如水银珠子之状，微含黄色，不痒不疼，无泪而遮蔽瞳神，渐渐失明，后则左右相牵俱损，此乃肝风冲上，脑脂流下所致。

●宜用补肝汤清散虚热，若有余用决明丸下行实热也。

上一页：圆翳歌
下一页：睥生痰核歌


睥生痰核歌 《医宗金鉴》

睥生痰核歌

条文：睥生痰核痰火结，核形如豆坚不疼，失治成瘿流脓血，防风散结芷芩风，黑桔前胡陈赤芍，浙贝苍术花粉同。

方剂：防风散结汤方

白芷　黄芩　防风　黑参　桔梗　前胡　陈皮　赤芍药　浙贝母　苍术　天花粉各八分

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】●睥生痰核之证，因痰火结聚而成，生于胞外，皮内核形如豆，坚硬不疼，宜用防风散结汤，化痰散热。

●若久而不治，渐长为瘿，破则成漏，为难治矣。

上一页：滑翳歌
下一页：雷头风歌


雷头风歌 《医宗金鉴》

雷头风歌

条文：头响如雷又似风，雷头风热毒冲瞳，脑汁下注瞳色变，瞳人大小目昏蒙。

泻肝芩梗硝黄黑，羌活车归知母龙，虚者磁石丸姜附，味黑丹皮磁石同。

方剂：泻肝散方

黄芩　桔梗　芒硝　大黄　黑参　羌活　车前子　当归　知母各一钱　龙胆草五分

右为粗末，以水二盏，煎至一盏，食后去渣温服。

磁石丸方

干姜一两　附子（炮）五钱　五味子半两　黑参一两　牡丹皮一两　磁石（烧红，醋淬三次）一两

右为细末，炼密为丸，如桐子大，食前，茶清送下一钱。

【注】●雷头风内障，初患之时，头面多受冷热，毒气冲入头中，致头内响声如风如雷，头旋发热，日久冲入眼内，脑汁下注，瞳人变色，瞳或大小不定。

●实者宜服泻肝散；虚者宜服磁石丸。

上一页：睥生痰核歌
下一页：漏睛脓出歌


漏睛脓出歌 《医宗金鉴》

漏睛脓出歌

条文：漏睛脓出睑眦间，或流脓汁或清涎，目无翳障不疼痛，风热攻冲心火炎。

竹叶泻汤柴泻，升麻竹叶草车前，黄芩草决川羌活，芩芍将军栀子连。

方剂：竹叶泻经汤方

柴胡五分　泽泻四分　升麻五分　青竹叶十片　甘草（炙）五分　车前子四分　黄芩六分　草决明四分　川羌活五分　白茯苓四分　赤芍药四分　大黄六分　栀子仁（炒）五分　川黄连五分

右为粗末，以水二盏，煎至一盏，食后温服。

【注】●漏睛脓出之证，生于睑眦，或流脓水，或淌清涎，目无翳障，不疼不痛。

●乃风热攻冲，心火上炎，宜用竹叶泻经汤主之。

上一页：雷头风歌
下一页：绿风不足歌


绿风不足歌 《医宗金鉴》

绿风不足歌

条文：已成绿风不足证，还睛丸草术参苓，羌防菊地蒺蓉薯，牛膝葙蒙菟贼芎。

方剂：绿风还睛丸方

甘草　白术　人参　茯苓　羌活　防风　羌活　防风　菊花　生地黄　荚藜　肉蓗蓉　山药　牛膝　青葙子　蜜蒙花　菟丝子　木贼　川芎各一两

右为细末，炼蜜为丸，桐子大，空心茶清送三钱。

【注】

上一页：漏睛脓出歌
下一页：绿风有余歌


绿风有余歌 《医宗金鉴》

绿风有余歌

条文：已成绿风有余证，羚羊角饮黑参防，茯苓 知母 黄芩细，桔梗羚羊车大黄。

方剂：绿风羚羊饮黑参二钱　防风二钱　茯苓二钱　知母二钱　黄芩一钱　细辛一钱　桔梗二钱　羚羊一钱　车前子一钱　大黄一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】

上一页：绿风不足歌
下一页：撞刺生翳歌


撞刺生翳歌 《医宗金鉴》

撞刺生翳歌

条文：撞刺生翳遗刺痕，日久血瘀障翳生，赤脉涩疼经效散，柴军归芍草犀同。

方剂：经效散方

柴胡二钱　大黄一钱　当归尾一钱　赤芍药一钱　甘草梢五分　犀角一钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●撞刺生翳之证，或被竹木签刺成疮，因治疗不净，留痕日久，瘀血凝积，遂生翳膜，赤脉满目，涩痛泪出，宜用经效散，清热散瘀也。

上一页：绿风有余歌
下一页：暴赤生翳歌


暴赤生翳歌 《医宗金鉴》

暴赤生翳歌

条文：暴赤生翳心肝病，风热上壅痛难当，赤肿热泪羞明痒，最宜□洗出血良。

初起先用芦根饮，黑连硝黄芩与防，去翳镇肝□石决，辛薯参苓车味羌。

方剂：芦根饮子芦根一钱　黑参一钱五分　黄连一钱　芒硝一钱　大黄一钱　黄芩一钱五分　防风一钱

右为粗末，以水二盏，煎至一钱，食后，去渣温服。

镇肝丸方

□本一两五钱　石决明（□）二两　细辛三钱　山药（炒）　人参　茯苓 车前子各一两　五味子三钱　羌活一两

右罗为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

【注】●暴赤生翳；其证赤肿生翳，痒痛难当，时流热泪羞明，乃心、肝二经风热，上壅攻目所致。

●宜□洗出血，服芦根饮子，清其内热，后服镇肝丸。□音廉。□者，或以针锋微刺之，或以灯心草微刮之也。

上一页：撞刺生翳歌
下一页：暴风客热歌


暴风客热歌 《医宗金鉴》

暴风客热歌

条文：暴风客热胞肿疼，泪多痒赤胀白睛，源于肺热招风郁，菊花通圣可收功。

方剂：菊花通圣散方见两睑粘睛下

【注】●暴风客热者，胞肿疼痛，泪多痒赤，白睛胀起。

●此证源于肺客邪热，外招风邪。

●先宜□洗，后用菊花通圣散，内清邪热，外散风邪热，外散风邪也。

上一页：暴赤生翳歌
下一页：膜入水轮歌


膜入水轮歌 《医宗金鉴》

膜入水轮歌

条文：膜入水轮睛疮后，疮愈坐翳侵水轮，肺肝虚热大肠燥，日后失治伤瞳神，退热饮军茺蔚黑，辛防五味桔黄芩。

方剂：退热饮子大黄一钱　茺尉子二钱　黑参一钱　细辛一钱　防风二钱　五味子五分　桔梗二钱　黄芩二钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●膜入水轮者，因黑白睛上生疮而起，愈后疮痕不没，渐生翳膜，侵入水轮，此乃肝经积热，大肠燥滞，邪热上逆所致。

●宜用退热饮子，清降其热。

上一页：暴风客热歌
下一页：冲风泪出歌


冲风泪出歌 《医宗金鉴》

冲风泪出歌

条文：风泪初起冬月甚，久则冬夏泪蒙蒙，肝虚冷泪不疼赤，实则热泪肿红疼，虚用补肝归白芍，蒺芎熟地木贼风，实用茶调荆薄草，贼防羌决菊膏芎。

方剂：止泪补肝散方

当归二钱　白芍药（炒）一钱　蒺藜一钱　川芎五分　熟地黄二钱　木贼一钱　防风一钱

右为粗末，以水二盏，煎至一盏，食远，去渣温服。

川芎茶调散方

荆芥　薄荷　甘草（炙）　木贼　防风　羌活　石决明（□）　菊花　石膏　川芎各一两

右为细末令匀，每服三钱，食后茶清调下。

【注】●冲风泪出之证，见风泪出，初起则冬月甚，夏月轻，久则冬夏皆然，此乃肝藏虚风邪热所致。

●若泪冷不赤不痛为虚，宜用补肝汤，泪热肿赤疼痛为实，宜用川芎茶调散。

上一页：膜入水轮歌
下一页：横翳歌


横翳歌 《医宗金鉴》

横翳歌

条文：横翳横格在瞳心，形如剑脊白如银，内虚风热攻冲脑，胃熟肝邪致目昏。

还睛决明车前地，芩防辛味黑人参，七宝车前连炙草，丹砂石决犀羚均。

方剂：横翳还睛丸方

石决明一两　车前子一两　生地黄二两　黄芩一两　防风二两　细辛五钱五味子半两　黑参一两　人参一两

右为细末，炼蜜为丸，如桐子大，空心茶清送下三钱。

七宝散方

车前子　胡黄连　丹砂　石决明　甘草各五分　犀角一钱　羚羊角一钱

右为细末，以水二盏，煎去一盏，食后去渣温服。

【注】●横翳又名剑脊翳，自瞳人中映出于外如剑脊，中高边薄，横格于瞳人中心，色白如银。

●缘内虚肝邪胃热，上冲于脑，脑脂下流入眼，致成内障，宜服还睛丸

七宝散。

上一页：冲风泪出歌
下一页：涩翳歌


涩翳歌 《医宗金鉴》

涩翳歌

条文：涩翳微赤凝脂色，瞳人端正渐失明，时时隐涩疼无泪，或聚或开无定形。

还睛散内车防桔，元味芩茶叶茺，亦用七宝丸珠珀，决脑茺参熊胆同。

方剂：涩翳还睛散方

车前子一钱半　防风一钱　桔梗一钱　元参一钱　五味子五分　知母二钱黄芩一钱　细茶二钱半　茺蔚子一钱

右为粗末，以水二盏，煎至一盏，食后去渣温服。

涩翳七宝丸方

珍珠五钱　琥珀二两　石决明二两　龙脑一分　茺蔚子一两　人参一两　熊胆一两

右为细末，炼蜜为丸，如桐子大，食前茶清送下一钱。

【注】●涩翳证，瞳神内微赤如凝脂之色，瞳神端正，渐渐昏朦，时复涩痛而无泪出，其翳无定，或聚或开，宜先用还睛散，后用七宝丸内消其翳也。

上一页：横翳歌
下一页：瞳人干缺歌


瞳人干缺歌 《医宗金鉴》

瞳人干缺歌

条文：瞳人干缺瞳形缺，左右上下不成圆，色白脑脂流下患，色黑肝胆热虚愆。

色白泻肝苓地骨，麦知芍蔚黑参添；色黑镇肝山药丸，参苓石决细车前。

方剂：瞳缺泻肝汤方

黄芩一钱　地骨皮一钱　麦门冬一钱　知母一钱　赤芍药一钱半　茺蔚子一钱半　黑参一钱右为粗末，以水二盏，煎至一盏，食后，去渣温服。

瞳缺镇肝丸方

干山药二两　五味子五钱　人参　茯苓　石决明各一两半　细辛五钱　车前子一两右为细末，炼蜜为丸，如桐子大，空心米汤送下二钱。

【注】●瞳人干缺内障，初患之时，忽因疼痛难忍，细看瞳人现出缺形，或左或右，或上或下，缺而不圆，瞳人之色，黑白不定。

●色白乃脑脂流下为患，宜服泻肝汤；色黑则胆热肝虚，宜服镇肝丸。

上一页：涩翳歌
下一页：睑生风粟椒疮歌


睑生风粟椒疮歌 《医宗金鉴》

睑生风粟椒疮歌

条文：椒疮风粟睑胞生，多泪难睁摩涩疼，脾经风热粟黄软，脾经湿热椒硬红。

□洗后用清脾饮，知母翘军生地风，黄芩元粉黄连桔，陈皮 荆芥黑参灵。

方剂：除风清脾饮知母　连翘　大黄　生地黄　防风　黄芩　元明粉　黄连　桔梗　陈皮　荆芥穗　黑参各等分

右为粗末，以水二盏，煎至一盏，去渣食远温服。

【注】●椒疮风粟之证，或起于睑边，或生于胞内，眦泪多难睁，沙涩摩睛疼痛。

●粟疮如粟，其形黄软，属脾经风热而成；椒疮如椒，其形红硬，属脾经湿热而成。

●并宜□洗出血，服除风清脾饮，椒疮倍芩连生地，风粟倍荆芥 防风。

上一页：瞳人干缺歌
下一页：睑硬睛疼歌


睑硬睛疼歌 《医宗金鉴》

睑硬睛疼歌

条文：睑硬睛疼胞肿硬，瘀血翳膜目睛疼，膈中积热肝风盛，外涂焮肿□瘀红，凉膈硝黄车前黑，黄芩 知母栀仁茺。

方剂：焮肿膏方见卷末凉膈散方

芒硝　大黄　车前子各一钱　黑参一钱半　黄芩　知母　栀子（炒）　茺蔚子各一钱

右为粗末，以水二盏，煎至一盏，食后温服。

【注】●睑硬睛疼，初患之时，时觉疼胀，久则睑胞肿硬，睛珠疼痛。

●此缘膈中积热，肝经风毒，上冲于目，宜□洗去瘀，外涂焮肿膏，内服凉膈散。

上一页：睑生风粟椒疮歌
下一页：鸡冠蚬肉歌


鸡冠蚬肉歌 《医宗金鉴》

鸡冠蚬肉歌

条文：鸡冠蚬肉内眦生，胃心积热共肝风，或青或赤如鸡蚬，轻侵风轮重掩瞳。

钩割后抽风桔，硝黄车黑细芩风，茺蔚丸芩石决黑，军芩山药 地黄茺。

方剂：抽风汤方

桔梗一钱　芒硝一钱五分　大黄一钱　车前子一钱　黑参一钱五分　细辛一钱　黄芩一钱五分　防风二钱

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

茺蔚丸方

黄芩一两　石决子（□）一两　黑参一两　大黄一两　茯苓一两　山药（炒）三两　生地黄一两五钱　茺蔚子二两

右为细末，炼蜜为丸，桐子大，空心茶清下三钱。

【注】●鸡冠蚬肉之证，起于睥眦之内，或青或赤，如鸡冠蚬肉之形，渐渐而长，从大眦侵及风轮，久则掩及全目。

●此乃脾胃积热，肝风上冲所致。

●先宜用手法□割后，服抽风汤或茺蔚丸。

上一页：睑硬睛疼歌
下一页：辘轳转关歌


辘轳转关歌 《医宗金鉴》

辘轳转关歌

条文：辘轳转关肝风盛，旋转睛珠辘轳同，轻则瞳斜重反背，初起钩藤饮蝎芎，参防二麻僵蚕草，后服天冬饮赤令，羌活大冬五味子，人参 知母蔚防风。

方剂：钩藤饮钩藤五分　全蝎（炒去毒）一钱　川芎　人参　防风各七分　麻黄三分　天麻七分　僵蚕（炒）一钱二分　甘草（灸）三分

右为粗末，以水二盏，煎至一盏，去渣，不拘时服。

天门冬饮赤茯芩七分　羌活七分　天门冬一钱　五味子五分　人参七分　知母一钱茺蔚子一钱　防风五分

右为粗末，以水二盏，煎至一盏，食后去渣温服。

【注】●辘轳转关之证，因肝经风邪壅盛，以致二目睛珠旋转不定，与辘轳相同，轻则瞳人偏斜，重则瞳人反背。

●初起宜用钩藤饮，疏散风邪；定后用天门冬饮，调理即愈。

上一页：鸡冠蚬肉歌
下一页：蟹睛疼痛歌


蟹睛疼痛歌 《医宗金鉴》

蟹睛疼痛歌

条文：蟹睛努出蟹睛形，乌珠极痛涩羞明，肝胆积热肾虚热，虚软不疼实硬疼。

实者泻肝车地骨，硝黄知知母黑柴茺，虚宜镇肾味知地，山药兔辛石决灵。

方剂：泻肝汤方

车前子　地骨皮　芒硝各一钱　大黄　知母各一钱半　黑参一钱　柴胡二钱　茺蔚子二钱

右为粗末，以水二盏，煎至八分，去渣，空心温服。

镇肾决明丸方

五味子半两　知母（炒）　生地黄　山药（炒）各一两半　菟丝子一两　细辛半两　石决明（□）一两

右为细末，炼蜜为丸，桐子大，空心茶清送三钱。

【注】●蟹睛之证，乌睛努出如珠，形似蟹睛，疼痛极甚，涩泪羞明，初起为实，硬而极痛；久则为虚，软而不疼。

●总因肝、胆积热冲睛，肾中虚热注目所致。

●实者宜泻肝汤，虚者用镇肾决明丸。

上一页：辘轳转关歌
下一页：鹘眼凝睛歌


鹘眼凝睛歌 《医宗金鉴》

鹘眼凝睛歌

条文：鹘眼凝睛睛突起，目珠胀硬痛难当，积热上冲脑热注，外用摩风针血良，内服泻肠汤桔蔚，柴防芩黑共硝黄。

方剂：摩风膏方见卷末泻肝汤方

桔梗　茺蔚子　柴胡　防风　黄芩　黑参　芒硝　大黄各等分

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

【注】●鹘眼凝睛之证，睛突于外，不能动转，坚硬高努如鹘眼，胀满疼痛难忍。

●此积热上冲，脑中风热，壅注于目所致。

●宜先用金针出血泻毒，外敷摩风膏，内服泻肝汤。

上一页：蟹睛疼痛歌
下一页：惊振内障歌


惊振内障歌 《医宗金鉴》

惊振内障歌

条文：惊振内障缘击振，脑脂恶血下伤睛，睛变渐昏成内障，左右相传具损明。

镇肝石决茺山药，车柏辛防参茯苓，还睛散用人参桔，防细车前茺尉芎。

方剂：惊振镇肝丸方

石决明一两　茺蔚子一两　山药一两　车前子一两　柏子仁一两　细辛五钱　防风一两五钱　人参一两　茯苓一两

右为细末，炼为丸，如桐子大，食后，食后，茶清送下三钱。

惊振还睛散方

人参一钱　桔梗一钱　防风一钱半　细辛五分　车前子一钱　茺蔚子一钱芎藭一钱

右为粗末，以水二盏，煎至一盏，食前，法渣温前。

【注】●惊振内障，或因击误着头脑，致脑中脑脂恶血流入睛内，日久变成内障，左右相传，两目俱损，宜服镇肝丸还睛散。

上一页：鹘眼凝睛歌
下一页：□疮入眼歌


□疮入眼歌 《医宗金鉴》

□疮入眼歌

条文：小儿□疮入眼中，赤肿难开涩泪疼，久生云翳如银色，肝经余热上冲睛，红花散用草归地，赤芍军翘紫草红。

方剂：红花散方

甘草　当归尾　生地黄　赤芍药　大黄　连翘　紫草　红花各五分

右为粗末，灯心草十茎，竹叶十片为引，以水一盏半，煎至五分，食远去渣温服。

【注】●小儿□疮之证，因患痘时疮生眼中，赤肿难开，涩泪羞明疼痛，久则生翳如银色，此乃痘后，肝经余热上攻睛瞳所致。

●宜用红花散，清热散瘀，其证自愈。

上一页：惊振内障歌
下一页：行经目痛歌


行经目痛歌 《医宗金鉴》

行经目痛歌

条文：女子行经目涩疼，眩晕头疼云翳生，去血过多肝脏损，当归补血薄羌茺，柴胡 蒺藜菊防草，生地当归 白芍芎。

方剂：当归补血汤方

薄荷五分　羌活五分　茺蔚子一钱　柴胡八分　蒺藜一钱　菊花八分　防风八分　甘草四分　生地黄二钱　当归一钱五分　白芍药一钱　川芎八分

右为粗末，以水二盏，煎至一盏，去渣温服。

【注】●行经目痛者，女子遇经行之际，眼目涩痛，头疼眩晕，肿涩难开，生翳于黑睛上，或如粟米，或花翳白陷。

●此因经行去血过多，肝经虚损故也。

●宜用当归补血汤治之。

上一页：□疮入眼歌
下一页：妊娠目病歌


妊娠目病歌 《医宗金鉴》

妊娠目病歌

条文：妊娠目病有余证，须辨气分血分医，气分旋螺瞳散大，天冬饮用茯苓知，羌活 防风参五味，血分瘀血并凝脂，保胎芩芥归芍草，连翘芎地缩陈皮。

方剂：天门冬饮天门冬一钱五分　茯苓一钱　知母一钱五分　羌活五分　人参五分　五味子五分

右为粗末，以水二盏，煎至一盏，食后，去渣温服。

保胎清火汤方

黄芩一钱二分　荆芥穗　当归身　白芍药各一钱　甘草（炙）三钱　连翘一钱　川芎八分　生地黄　缩砂仁　陈皮各一钱

右为粗末，以水二盏，煎至一盏，食远，去渣温服。

【注】●妊娠目病者，为有余之证，有气分、血分之别。

●属气分者，多见旋瞳人散大，乃气分之热，宜天门冬饮；属血分者，多生瘀血，凝脂翳障，乃血分之热，宜用保胎清火汤以治之。

上一页：行经目痛歌
下一页：附外治方


附外治方 《医宗金鉴》

附外治方

方剂：焮肿膏方

腻粉少许　黄蜡　代赭石（研）各五钱　细磁末　黄柏（细末）　麻油各一两

上为极细末，入铜杓内，入油蜡同煎为膏，涂患处。

紫金膏方

炉甘石（炉甘石入大银罐内，盐泥封固，用炭火□一炷香，以罐通红为度，取起为来，用黄连水飞过，再入黄芩 黄连 黄柏汤内，将汤煮干，以甘石松花色）四两　黄丹（入锅内，炒黑色，用草试之，草灼提起，如此三次，研极细末水飞）四两　硼砂（研细飞过）三钱　朱砂（研细飞过）三钱轻粉五分　青盐（水洗水泥）五分　珍珠三钱　白丁香（乳汁化开，去渣）五分　没药五分　乳香五分　海螵蛸（去皮研细）二钱　桔矾五分　□

砂五分　当归（研细）五分　川芎（研细）五分　黄连（研细）五分　甘草（研细）五分　麝香五分　冰片五分如法炮制，各研极细无声，用好白蜜十五两，入锅内，熬去沫，只用白蜜十两，先下炉甘石搅匀，次下黄丹搅匀，再下诸药，不住手搅匀，如紫金色，不粘手为度。

石燕丹方

炉甘石（炉甘石入大银罐内，盐泥封固，用炭火□一炷香，以罐通红为度，取起为末，用黄连水飞过，再入黄芩 黄连 黄柏汤内，将汤煮干，以甘石如松花色）四两　硼砂（铜杓内同水煮干）　石燕　琥珀　朱砂（水飞）

各取净末一钱五分　鹰屎白（如无、白丁香代之）一钱　冰片 麝香各分半

右为极细末，研至无声，每用少许，水蘸点眼大眦。

枯涩无泪，加熊胆、白蛋。血翳，加真阿魏。黄翳，加鸡内金，风热翳，加蕤仁。热翳，加珍珠、牛黄。冷翳，加附子尖雄黄。老翳，倍硼砂，加猪胰子。

摩风膏方

黄连　细辛　当归　杏仁（去皮、尖，为霜）　防风　松脂各五钱　白芷黄蜡各一两　麻油四两先将蜡油溶化，前药共研为细末，慢火熬膏，贴太阳穴。

摩障灵光膏方

黄连（锉如豆大，童便浸一宿，晒干为末）一两　黄丹（水飞）三两　当归（酒洗）二钱　麝香五分　乳香五分　轻粉一钱　矿砂一钱　白丁香一钱　龙脑一钱　海螵蛸（俱另研细末）一钱　炉甘石（以黄连一两，煎水淬七次，研细）六两先用好白蜜十两，熬五七沸，以净纸搭去蜡面，除黄丹外，下余药，用柳搅匀；次下黄丹再搅，慢火徐徐搅至紫色，却将乳香、麝香、轻粉、□砂和匀，入上药内，以不粘手为度。

广大重明汤方

防风　菊花　龙胆草　甘草　细辛各等分

右为粗末，水一盏，煎半盏，去渣带热熏洗。

五胆膏方

猪胆汁　黄牛胆汁　羊胆汁　鲤鱼胆汁各二钱五分　白蜜二两　胡黄连（研末）　青皮（研末）　川黄连（研末）　熊胆各二钱五分

右将诸药末与蜜并胆汁和匀，入磁瓶内，以细纸封头牢系，坐饭甑中蒸，待饭熟为度。

【注】

上一页：妊娠目病歌
下一页：能近怯远歌


能近怯远歌 《医宗金鉴》

能近怯远歌

条文：近视清明远视昏，阳光不足被阴侵，定志丸用菖蒲远，朱砂 人参白茯神。

方剂：定志丸方

菖蒲二两　远志（去心）二两　朱砂（研细另用）三钱　人参一两　白茯神一两

右为细末，炼蜜为丸，桐子大，以朱砂为衣，每服五十丸，食后米饮汤送下。

【注】●能近怯远者，非生成近视，谓平昔无此证，忽视物斤则明了，远则昏暗也。

●由其人阴偏盛，阳气不足，阳被阴侵，是以光华不能发越于远也。

●宜定志丸补心壮神，神足则自能远视矣。

上一页：附外治方
下一页：瞳神散大歌


瞳神散大歌 《医宗金鉴》

瞳神散大歌

条文：瞳神散大风轮窄，邪热蒸之风气攻，或因思怒痰寒疟，地黄丸内芍归芎，防已丹柴知二地，丹参独柏味寒茺。

方剂：地黄丸方一名：羌活退翳丸

白芍药（酒炒）一两三钱　当归身（酒炒）五钱　川芎（酒洗）三钱　防己（酒制）二钱　牡丹皮（酒洗）三钱　柴胡三钱　知母（盐水炒）三钱熟地黄（焙）八钱　生地黄八钱　丹参五钱　独活三钱　黄柏（酒制）五钱　五味子三钱　寒水石三钱　茺蔚子五钱

右为细末，炼蜜为丸，桐子大，每服三钱，空心白滚汤送下。

【注】●瞳神散大者，谓瞳神散大，风轮反为窄窄一周，其则一周如线。

●乃邪热内蒸，风气上攻所致，亦有因忧思气怒，痰火伤寒，疟疾经产败血等证而成，宜用地黄丸。

上一页：能近怯远歌
下一页：瞳神缩小歌


瞳神缩小歌 《医宗金鉴》

瞳神缩小歌

条文：瞳神缩小如针簪，劳伤精血损肾肝，视不甚昏微隐涩，清肾抑阳黄柏连，草决芩归生地芍，独活 知母枸杞寒。

方剂：清肾抑阳丸方

黄柏（盐水制）二两　黄连（酒炒）二两　草决明（炒）一两　白茯苓二两　当归（酒洗炒）一两　生地黄二两　白芍药（酒炒）一两　独活八钱知母（盐水制）二两　枸杞子二两　寒水石（另研）二两

右为细末，炼蜜为丸，如桐子大，每服三钱，空心白滚汤送下。

【注】●瞳神缩小者，谓瞳神渐渐缩小如簪脚，其则如针。

●乃淫欲劳伤精血，亏损肾、肝二经所致。

●其证视物不甚昏，惟觉羞明隐涩，宜用清肾抑阳丸，壮水以制阳也。

上一页：瞳神散大歌
下一页：九针原始歌


九针原始歌 《医宗金鉴》

九针原始歌

九针因何而有名，原于天地大数生，始于一而终于九，天地人时音律星，风野九九八十一，针应其数起黄钟，皮肉筋脉声阴阳，齿气九窍关节通。

【注】●『灵枢、九针篇』帝曰：九针焉生，何因有名。

●歧伯曰：天地之大数也，始于一终于九。一法天，二法地，三法人，四法时，五法音，六法律，七法星，八法风，九法野。

●九针者，圣人起天地之数，始于一而终于九，九而九之，九九八十一，以起黄钟之数，针之数应之，而人之身形亦应之。

●皮应天，肉应地，血脉应人，筋应时，声应音，阴阳应律，齿面目应星，气应风，九窍三百六十五络应九野，此天人相通之道也。

●故一针皮，二针肉，三针脉，四针筋，五针骨，六针调阴阳，七针益精，八针除风，九针通九窍，除三百六十五节气，各有所主。

上一页：瞳神缩小歌
下一页：镵针主治法歌


镵针主治法歌 《医宗金鉴》

镵针主治法歌

镵针即今箭头针，主刺皮肤邪肉侵，毋令深入泻阳气，邪正相安荣卫均。

【注】一曰：镵针式图

●经之一曰：镵针者，取法于巾针，去末寸半，卒锐之长一寸六分。

●镵者，锐也；卒者，尾也。

●谓此针长一寸六分，上去末寸半，下祗留一寸之锋，欲浅刺不令深入也。

●镵针即今箭头针也，主刺邪热病在头身皮肤之证。

●毋令深入，深则有伤阳气。

●故必分许浅浅刺之，使邪去而正不伤，荣卫得和，则病除矣。

上一页：九针原始歌
下一页：员针主治法歌


员针主治法歌 《医宗金鉴》

员针主治法歌

员针取法于絮针，主治邪气侵肉分，筩身卵锋不伤正，利导分肉邪自平。

【注】二曰：员针式图

●经之二曰：员针者，取法于絮针，筩其身而卵其锋，长一寸六分。

●筩身卵锋者，谓身直如作筩，末锋员如卵锐也。

●员针即絮针也，主治邪气在分肉之间，盖筩身卵锋，利导分肉，能使邪气行而不伤于肌肉之正气也。

上一页：镵针主治法歌
下一页：鍉针主治法歌


鍉针主治法歌 《医宗金鉴》

鍉针主治法歌

鍉针之锐如黍粟，恐其深入伤肌肉，按脉勿陷以致气，刺之邪气使独出。

【注】三曰：鍉针式图

●经之三曰：鍉针者，取法于黍粟之锐，长三寸半。

●黍粟之锐者，员而微尖，利于用补者也。

●鍉针之锋，如黍粟之锐，主治邪在脉中。

●不欲深入，祗按脉以候气至，刺脉中之邪气，若使独出也。

●深按陷至肌肉，邪风虽出，而肌肉之正气必伤矣。

上一页：员针主治法歌
下一页：锋针主治法歌


锋针主治法歌 《医宗金鉴》

锋针主治法歌

锋针即今三棱名，主刺瘤邪时气壅，发于经络痼不解，泻热出血荣卫通。

【注】四曰：锋针式图

●经之四曰：锋针者，取法于絮针，刃三隅，长一寸六分，其上去八分，下留八分。

●刃三隅者，盖直壮而锐，可以泻热出血也。

●锋针即今三棱针，主刺时气温热瘤邪也。

●凡发于经络中壅痼不解之病，用三棱针之锋利，以泻热出血，使经络开通，荣卫调和，而壅痼之疾愈矣。

上一页：鍉针主治法歌
下一页：铍针主治法歌


铍针主治法歌 《医宗金鉴》

铍针主治法歌

铍针之锋末如剑，主刺寒热两相搏，合而为痈脓已成，大脓一泻实时和。

【注】五曰：铍针式图

●经之五曰：铍针者，取法于剑锋者，广二分半，长四寸。

●其必广二分半长四寸如剑锋者，取其能开通也。

●铍针之锋如剑者，主刺寒热相搏，或邪气郁于荣卫，凝滞不通，发为痈疽，其脓已成，用此开之，以取大脓。

●大脓泻则阴阳和，而痈热愈矣。

上一页：锋针主治法歌
下一页：员利针主治法歌


员利针主治法歌 《医宗金鉴》

员利针主治法歌

员利形尖如牦，主治虚邪客于经，暴痹走注历节病，刺之经络实时痛。

【注】六曰：员利针式图

●经之六曰：员利针者，取法于牦针，微大其末，反小其身，长一寸六分。

●其取法于牦者，以毛之强者曰牦，用其细健可稍深也。

●员利针，尖其形如牦，员而且锐，主治虚邪客于经络而为暴痹与走注历节疼痛等病。

●以此刺之则经络流通，而虚邪自去矣。

上一页：铍针主治法歌
下一页：毫针主治法歌


毫针主治法歌 《医宗金鉴》

毫针主治法歌

毫针主治虚痹缠，养正除邪在徐缓，寒热痛痹浮浅疾，静入徐出邪正安。

【注】七曰：毫针式图

●经之七曰：毫针者，尖如蚊□喙，取法于毫毛，长一寸六分。

●其必尖如蚊□喙者，取其微细徐缓也。

●毫针者，因取法于毫毛，故名之也。

●主刺邪客经络，而为痛痹邪气轻浅者也。

●凡正气不足之人，用此针刺之，静以徐往，渐散其邪，微以久留，缓养正气，则寒邪病痹浮浅之在络者，皆可平也。

上一页：员利针主治法歌
下一页：长针主治法歌


长针主治法歌 《医宗金鉴》

长针主治法歌

长针主治虚邪阳，内舍骨解节腠殃，欲取深邪除远痹，刺法得宜始可康。

【注】八曰：长针式图

●经之八曰：长针者，取法于綦针，长七寸。

●为其可以取深邪远痹也。

●长针即今环跳针也，主虚邪深入，内舍于骨，解腰脊节腠之间。

●凡欲取深远疼痛之邪，必得身长末锋之针，如法以刺之，方能使深邪出，远痹解，而得安康也。

上一页：毫针主治法歌
下一页：大针主治法歌


大针主治法歌 《医宗金鉴》

大针主治法歌

大针主刺周身病，淫邪溢于肌体中，为风为水关节痹，关节一利大气通。

按：此九针，皆本于『灵枢经』中大小、长短之法，无有异也。

但细玩经中九针之用，凡所取者，皆言有余之实邪，则针之不宜于治虚也，从可知矣。

【注】九曰：大针式图

●经之九曰：大针者，取法于锋针，其锋微员，长四寸。

●尖形如挺，粗而且巨，可以泻通机关也。

●大针者，即古人之燔针也。

●凡周身淫邪，或风或水，溢于肌体，留而不能过于关节，壅滞为病者，以此刺之，使关节利，大气通，则淫邪壅于经络，风虚肿毒伤于肌体者，皆可去也。

上一页：长针主治法歌
下一页：行针次第手法歌


行针次第手法歌 《医宗金鉴》

行针次第手法歌

行针手法口诀多，撮要编为十二歌，取穴持温进指摄，退搓捻留摇拔合。

【注】●十二字分次第手法歌诀，始自三衢杨继洲。

●后之诸家，口诀虽多，皆不免于繁杂。

●今撮其要，仍编为十二歌诀，庶简明切当，便于后学。

上一页：大针主治法歌
下一页：一、取穴歌


一、取穴歌 《医宗金鉴》

一、取穴歌

取穴先将爪切深，须教毌外慕其心，令彼荣卫无伤碍，医者方堪入妙针。

【注】●凡下针，用左手大指爪甲，重切所针之穴，令气血开，教病者心专于内，不要外驰，然后下针，使针不伤荣卫，方堪入妙也。

上一页：行针次第手法歌
下一页：二、持针歌


二、持针歌 《医宗金鉴》

二、持针歌

持针之士要心雄，手如握虎莫放松，欲识机关三部奥，须将此理再推穷。

【注】●凡下针之士，须心小力雄，以右手持针于穴上，势若握虎，不敢放松，着力旋插，直至应止之处，吸气三口，然后提针，徐徐而用。

●凡机关三才奥理，欲识于心而行于针者，须将此再三推穷可也。

上一页：一、取穴歌
下一页：三、温针歌


三、温针歌 《医宗金鉴》

三、温针歌

温针之理最为良，口内温和审穴方，母令冷热相争搏，荣卫宣通始安祥。

【注】●凡下针，必先将所用之针，入于口中，使之温热，审定穴所，方可与刺。

●勿令冷热相争，庶血气调和，而得安祥也。

上一页：二、持针歌
下一页：四、进针歌


四、进针歌 《医宗金鉴》

四、进针歌

进针理法取关机，失经失穴最不宜，阳经取陷阴经脉，三思已定针之愈。

【注】●凡下针，要病人神气定，息数匀，医者亦如之，关机最密，切勿太忙，须细审经络穴所在何部分，不可轻施其针，失于经络穴所也。

●如在阳部，必取筋骨间陷下之处，则不伤于筋骨；如在阴分□腘之内动脉相应间，则以爪重切经络，少待片时，方可进针，而不伤于荣卫。

●又必三思已定，然后下针，病可愈矣。

上一页：三、温针歌
下一页：五、指循歌


五、指循歌 《医宗金鉴》

五、指循歌

部分经络要指循，只为针头不紧沉，推则行之引则止，调和血气使来临。

【注】●凡下针，若气不至，用指于所属部分经络之路，上下、左右推而行之，引而止之，往来循之，使气血上下均匀，针下自然气至沉紧，得气即泻之意也。

上一页：四、进针歌
下一页：六、摄法歌


六、摄法歌 《医宗金鉴》

六、摄法歌

摄法原因气滞经，大指爪甲切莫轻，以指摄针待气至，邪气流行针自轻。

【注】●凡摄针者，因针下邪气滞涩不行也，随经络上下，用大指爪甲重切之，使正气流行，则邪气不能滞涩，而针下自觉活动矣。

上一页：五、指循歌
下一页：七、退针歌


七、退针歌 《医宗金鉴》

七、退针歌

退针手法理要和，三才诀内总玄机，一部六数三吸气，须臾疾病自然愈。

【注】●凡退针，全在手法，三才之内，皆有要诀元机，不可不知。

●如欲退针，必须缓缓而出，自地部退至人部，再渐退至天部，俱用少阴之六数泻之，每一部六数，须要少停，三部共行三六一十八数，令病人吸气三口，随吸随提，徐徐退至天部，其疾病自然除矣。

上一页：六、摄法歌
下一页：八、搓针歌


八、搓针歌 《医宗金鉴》

八、搓针歌

搓针泻气最为奇，气至针缠莫就移，浑如搓线攸攸转，急则缠针肉不离。

【注】●搓针者，凡进、退、搓、捻，皆催其气以至泻邪气也，如觉针下气紧，切勿就移，须用泻法，但微微动转，如搓线之状，若转之太紧，必至肉缠针头，邪气滞涩，而不能除矣。

上一页：七、退针歌
下一页：九、捻针歌


九、捻针歌 《医宗金鉴》

九、捻针歌

捻针指法不相同，一般在手两般功，内外转移行上下，助正伏邪疾自轻。

【注】●凡捻针时，虽一般在手，而指法不同，故功有两般也。

●如欲治上，则大指向外捻，外捻者令其气向上也；如欲治下，则大指向内捻，内捻者令其气至下也。

●内捻为之补，外捻为之泻。

●如经络向下者，转针头逆之则为迎也；经络向上者，移针头顺之则为随也。

●指法得宜，则正气自复，而邪气自退矣。

上一页：八、搓针歌
下一页：十、留针歌


十、留针歌 《医宗金鉴》

十、留针歌

留针取气候沉浮，出入徐徐必逗留，能令荣卫纵横散，巧妙元机在指头。

【注】●留针者，凡出针至于天部，入针至于地区，须在皮肤肌肉间徐徐容留，令荣卫宣散方可出针入针。

●若出针太急，则血随针出，反伤荣卫，其巧妙元机，全在指头也。

上一页：九、捻针歌
下一页：十一、摇针歌


十一、摇针歌 《医宗金鉴》

十一、摇针歌

摇针三部皆六摇，根据次推排在指梢，孔穴大开无窒碍，邪气退除病自消。

【注】●摇针者，如出针三部欲泻之际，每一部摇二、三摇，多者不过六摇而已。

●以指捻针，如扶人头摇之之状，使孔穴开大，无有窒碍，庶邪气退除而病愈矣。

上一页：十、留针歌
下一页：十二、拔针歌


十二、拔针歌 《医宗金鉴》

十二、拔针歌

拔针之时切勿忙，闭门存神要精详，不沉不紧求针尾，此诀须当韫锦囊。

【注】●凡针毕拔针，最要精详，不可轻率忙乱也。

●如欲出针，须待针下气缓，不沉不紧，觉轻功滑快，方以右指捻住针尾，以左手大指按其针穴，及穴外之皮，令针穴门户不开，神气内存，然后拔针，庶不至于出血。

●此针家要诀，须当韫于锦囊也。

上一页：十一、摇针歌
下一页：行针分寸法歌


行针分寸法歌 《医宗金鉴》

行针分寸法歌

行针分寸中指传，屈指中节两纹尖，男左女右童稚一，长短肥瘦审经权。

【注】●行针取分寸法，以同身寸法为准，男左手，女右手，以中指第二节，屈指两纹尖，相去为一寸，童稚亦如之。

●虽人身有长短，体有肥瘦，入针之分数不一，而身形之长者，其指节亦长，身形短者，其指节亦短，但随其长短，以取分寸，则自准矣。

●肥人肌肉肥厚，血气充满，宜刺三分半；瘦人肌肉瘦薄，血气末盛，宜刺二分。

●然虽如此，犹当有经有权，不可执一而论，如遇不肥不瘦之人，祗在二、三分之间，酌量取之可也（图一）。

上一页：十二、拔针歌
下一页：十二经井荥俞经合原刺浅深歌


十二经井荥俞经合原刺浅深歌 《医宗金鉴》

十二经井荥俞经合原刺浅深歌

出井流荥注为俞，行经入合脏俞原，春宜针荥夏针俞，秋宜针合冬井间，脏病针俞府病合，脏腑有病皆针原。凡诸井穴肌肉浅，不宜深针自古传。

【注】●井、荥、俞、经、合、原，十二经穴名也。

●手足阳经有原穴，手足阴经无原穴，阴之俞穴，即阴之原穴也。

●所出为井，井者如水之出也；所流为荥，荥者如水之流也；所注为俞，俞者如水之注也；所行为经，经者如水之行也；所入为合，合者如水之会也；原者如水之源也。

●夫春针荥者，取络脉在分肉间，刺之浅者也；夏针俞者，取孙络在肌肉皮肤之上也；秋针合者，亦取络脉在分肉间，故如春时之所刺；冬针井者，取络脉孙络之下，比他时所刺，则深而留之，以冬气入脏故也。

●经原之原，手足阴阳之经。

●诸病皆宜刺入，但所刺有深有浅，不能枚举，此四时针刺之大旨，自古相传者也。

上一页：行针分寸法歌
下一页：五脏井荥俞经合歌


五脏井荥俞经合歌 《医宗金鉴》

五脏井荥俞经合歌

太阴肺脉井少商，鱼际之穴号荥乡，太渊一穴名为俞，经渠经合尺泽当。

太阴脾井隐白穴，流于大都荥来接，太白为俞经商丘，阴陵泉与合为穴。

少阴心脉井少冲，寻至少腑即名荥，神门一穴为俞穴，经合灵道少海真。

少阴肾脉井涌泉，然谷为荥本天然，太溪为俞经复溜，阴谷为合踝前旋。

厥阴心包井中冲，掌中劳宫即为荥，大陵穴取名为俞，间使经合曲泽终。

厥阴肝脉井大敦，行间之穴便为荥，太冲之处为俞穴，经合中封曲泉名。

上一页：十二经井荥俞经合原刺浅深歌
下一页：六腑井荥俞原经合歌


六腑井荥俞原经合歌 《医宗金鉴》

六腑井荥俞原经合歌

阳明大肠井商阳，二间为荥俞三间，合谷原经阳溪取，曲池为合正相当。

阳明胃脉井厉兑，内庭为荥须要会，陷谷名俞冲阳原，经合解溪三里位。

太阳小肠井少泽，流于前谷为荥穴，后溪为俞原腕谷，经合阳谷小海歇。

太阳膀胱井至阴，通谷为荥亦穴名，束骨为俞原京骨，昆仑为经合委中。

少阳三焦井关冲，寻至液门号为荥，俞元中渚阳池取，经合支沟天井中。

少阳胆脉井窍阴，侠溪为荥是穴名，俞原临泣丘墟穴，经归阳辅合阳陵。

上一页：五脏井荥俞经合歌
下一页：十二经表里原络总歌


十二经表里原络总歌 《医宗金鉴》

十二经表里原络总歌

脏腑有病均宜刺，原络表里相随看，肺原太渊大偏历，大肠合谷列缺端，脾原太白胃丰隆，胃脾冲阳公孙间，心原神门小支正，小心腕骨通里边，肾原太溪傍飞阳，膀肾京骨大钟班，三焦阳池包内关，包原大陆焦外关，胆原丘墟肝蠡沟，肝胆太冲光明闲。

【注】●凡脏腑有病，均可以刺以，即『难经』云：五脏六腑有病，皆取其原者是也。

●盖各经有所主之病，必随其各经表里，先主后客并刺之。

●主者原穴也，客者络穴也。

●如手太阴肺经病，可刺本经表之原穴，即太渊穴也，复刺大肠表之络穴，即偏历穴也；手阳明大肠经病，可刺本经表之原穴，即合谷穴也，复刺肺经里之络穴，即列缺穴也；足太阴脾经病，可刺本经里之原穴，即太白穴也，复刺胃经表之络穴，即丰隆穴也；足阳明胃经病，可刺本经表之原穴，即冲阳穴也，复刺脾经里之络穴，即公孙穴也；手少阴心经病，可刺本经里之原穴，即神门穴也，复刺小肠经表之络穴，即支正穴也，手太阳小肠经病，可刺本经表之原穴，即腕骨穴也，复刺心经里之络穴，即通里穴也；足少阴肾经病，可刺本经里之原穴，即太溪穴也，复刺膀胱经表之络穴，即飞扬穴也；足太阳膀胱经病，可刺本经表之原穴，即京骨穴也，复刺肾经里之络穴，即大钟穴也；手少阳三焦经病，可刺本经表之原穴，即阳池穴也，复刺心包络经表之络穴，即内关穴也；手厥阴心包络经病，可刺本经里之原穴，即大陵穴也，复刺三焦经表之络穴，即外关穴也；足少阳胆经病，可刺本经表之原穴，即丘墟穴也，复刺肝经里之络穴，即蠡沟穴也；足厥阴肝经病，可刺本经里之原穴，即太冲穴也，复刺胆经表之络穴，即光明穴也。

●此十二经主病之原穴为主，络穴为客，随表随里之刺法也。

上一页：六腑井荥俞原经合歌
下一页：肺经表里原络穴主治歌


肺经表里原络穴主治歌 《医宗金鉴》

肺经表里原络穴主治歌

肺经原络应刺病，胸胀溏泻小便频，洒翕寒热咳喘短，木痛皮肤肩缺盆。

【注】●肺经里之穴原太渊，大肠表之络穴偏历，二穴应刺之证即：

胸胀、溏泻、小便频数，洒洒恶寒，翕翕发热，咳嗽，喘促，短气，皮肤，肩背，缺背，缺盆麻木疼痛，皆肺、大肠经病也（图二）。

上一页：十二经表里原络总歌
下一页：大肠经表里原络穴主治歌


大肠经表里原络穴主治歌 《医宗金鉴》

大肠经表里原络穴主治歌

大肠原络应刺病，大（大指）次（次指）不用肩臂疼，气满皮肤木不仁，面颊□肿耳聋鸣。

【注】●大肠表之原穴合谷，肺经里之络穴列缺，二穴应刺之证即：

手之大指次指不用，肩臂疼痛，皮肤麻木不仁，面颊□肿，耳鸣，耳聋，皆大肠、肺经病也（图三）。

上一页：肺经表里原络穴主治歌
下一页：脾经表里原络穴主治歌


脾经表里原络穴主治歌 《医宗金鉴》

脾经表里原络穴主治歌

脾经原络应刺病，重倦面黄舌强疼，腹满时痛吐或泻，善饥不食脾病明。

【注】●脾经里之原穴太白，胃经表之络穴丰隆，二穴应刺之证即：

身重，倦怠，面黄，舌强而疼，腹满时时作痛，或吐、或泻，善饥而不欲食，皆脾胃经病也（图四）。

上一页：大肠经表里原络穴主治歌
下一页：胃经表里原络穴主治歌


胃经表里原络穴主治歌 《医宗金鉴》

胃经表里原络穴主治歌

胃经原络应刺病，项膺股胻足跗疼，狂妄高歌衣走，恶闻烟火木音惊。

【注】●胃经表之原穴冲阳，脾经里之络穴公孙，二穴应刺之证即：

项、颈、胸、膺、胯、股、胫、胻、足跗疼痛，发狂妄言，高歌弃衣而走，恶烟火，闻木音即惊，皆胃、脾经病也（图五）。

上一页：脾经表里原络穴主治歌
下一页：心经表里原络穴主治歌


心经表里原络穴主治歌 《医宗金鉴》

心经表里原络穴主治歌

心经络应刺病，消渴背腹引腰疼，眩仆咳吐下泄气，热烦好笑善忘惊。

【注】●心经里之原穴神门，小肠表之络穴支正，二穴应刺之证：饮水即消，背腹引腰作痛，眩晕仆倒，上咳吐，下泄气，热而心烦，好笑善忘，多惊，皆心与小肠经病也（图六）

上一页：胃经表里原络穴主治歌
下一页：小肠经表里原络穴主治歌


小肠经表里原络穴主治歌 《医宗金鉴》

小肠经表里原络穴主治歌

小肠原络应刺病，颧颔耳肿苦寒热，肩臑肘臂内外廉，痛不能转腰似折。

【注】●小肠表之原穴腕骨，心经里之络穴通里，二穴应刺之证即：

颧颔耳肿，苦寒热，肩、臑、肘、臂内外侧痛，不能转动，腰痛似折，皆小肠，心经病也（图七）。

上一页：心经表里原络穴主治歌
下一页：肾经表里原络穴主治歌


肾经表里原络穴主治歌 《医宗金鉴》

肾经表里原络穴主治歌

肾经原络应刺病，大小腹痛大便难，脐下气逆脊背痛，唾血渴热两足寒。

【注】●肾经里之原穴太溪，膀胱表之络穴飞扬，二穴应刺之证即：

大腹少腹脊背疼痛，大便结燥，脐下气逆上冲，口渴吐血，两足寒冷，皆肾、膀胱经病也（见图八）。

上一页：小肠经表里原络穴主治歌
下一页：膀胱经表里原络穴主治歌


膀胱经表里原络穴主治歌 《医宗金鉴》

膀胱经表里原络穴主治歌

膀胱原络应刺病，目脱激出头项疼，脐突大小腹胀痛，按之尿难溲血脓。

【注】●膀胱表之原穴京骨，肾经里之络穴大钟，二穴应刺之证即：

目胞脱陷泪出，头项疼痛，脐突大腹少腹胀痛，按之其尿难出，而溲血脓，皆膀胱，肾经病也（图九）。

上一页：肾经表里原络穴主治歌
下一页：三焦经表里原络穴主治歌


三焦经表里原络穴主治歌 《医宗金鉴》

三焦经表里原络穴主治歌

三焦原络应刺病，小指次指如废同，目眦耳后喉肿痛，自汗肩臑内外疼。

【注】●三焦表之原穴阳池，心包里之络穴内关，二穴应刺之证即：

手之小指次指如废而不能用，目眦、耳后、咽喉肿痛，自汗，肩臑内外侧疼，皆三焦、包络经病也（见图一○）。

上一页：膀胱经表里原络穴主治歌
下一页：心包络经表里原络穴主治歌


心包络经表里原络穴主治歌 《医宗金鉴》

心包络经表里原络穴主治歌

心包原络应刺病，面红目赤笑不休，心中动热掌中热，胸腋臂手痛中求。

【注】●心包里之原穴大陵，三焦表之络穴外关，二穴应刺之证即：

面红目赤，好笑不休，心中动悸，内热，手心热，胸腋与臂手疼痛，皆心包络、三焦经病也（图十一）。

上一页：三焦经表里原络穴主治歌
下一页：胆经表里原络主治歌


胆经表里原络主治歌 《医宗金鉴》

胆经表里原络主治歌

胆经原络应刺病，口苦胸胁痛不宁，髀膝外踝诸节痛，太息马刀侠瘤瘿。

【注】●胆经表之原穴丘墟，肝经里之络穴蠡沟，二穴应刺之证即：

口苦，胸、胁、脾、膝、外踝诸节疼痛，太息，马刀瘿瘤，皆胆、肝经病也（见图十二）

上一页：心包络经表里原络穴主治歌
下一页：肝经表里原络穴主治歌


肝经表里原络穴主治歌 《医宗金鉴》

肝经表里原络穴主治歌

肝经原络应刺病，头痛颊肿胁疝疼，妇人少腹胞中痛，便难溲淋怒色青。

【注】●肝经里之原穴太冲，胆经表之络穴光明，二穴应刺之证即：

头痛，颊肿，胁疝疼痛，妇人少腹胞疼痛，大便难，小便淋，好怒色青，皆肝、胆经病也（图十三）。

上一页：胆经表里原络主治歌
下一页：八脉交会八穴歌


八脉交会八穴歌 《医宗金鉴》

八脉交会八穴歌

公孙冲脉胃心胸，内关阴维下总同，临泣胆经连带脉，阳维目锐外关逢，后溪督脉内眦颈，申脉阳跷络亦通，列缺任脉行肺系，阴跷照海膈喉咙。

【注】●公孙二穴，是足太阴脾经穴也，通于冲脉；内关二穴，此二穴是手厥阴心包络穴也。

四穴通于阴维脉。

四经会合循行之处，在胃心胸之间，故主治胃与心、胸之病也。

●临泣二穴，是足少阳胆经穴也，通于带脉；外关二穴，此二穴是手少阴三焦经穴也。

四穴通于阳维脉。

四经会合联系之处，在于目锐眦、耳后、颊、颈、肩之时，故主治目锐眦、耳后、颊、颈、肩之病也。

●后溪二穴，是手太阳小肠经穴也，通于督脉；申脉二穴，此二穴是足太阳膀胱经穴也。

四穴通于阳跷脉。

四经会合别络之处，在于目内眦、颈、项、耳、肩、膊、小肠、膀胱之间，故主治目内眦、颈、项、耳、肩、膊、小肠、膀胱之病也。

●列缺二穴，是手太阴肺经穴也，通于任脉；照海二穴，此二穴是足少阴肾经穴也，四穴通于阴跷脉。

四经会合系络之处，在于肺系、咽喉、胸膈之间，故主治肺系、咽喉、胸膈之病也。

上一页：肝经表里原络穴主治歌
下一页：冲脉公孙穴主治歌


冲脉公孙穴主治歌 《医宗金鉴》

冲脉公孙穴主治歌

九种心疼病不宁，结胸翻胃食难停，酒食积聚肠鸣见，水食气疾膈脐疼，腹痛胁胀胸膈满，疟疾肠风大便红，胎衣不下血迷心，急刺公孙穴自灵。

【注】●九种心疼者：曰饮、曰食、曰风、曰冷、曰热、曰悸、曰虫、曰注、曰去来补。

●结胸者，胸满硬痛也。

●翻胃者，朝食暮吐，食难停留也。

●伤酒，伤食、积滞，肠胃雷鸣，水食，气疾，膈间脐腹疼痛，两胁作胀，胸膈满闷，疟疾肠风，大便下血，以及妇人胞衣不下，瘀血上攻迷心，皆宜刺此公孙穴，则立应也（图十四）。

上一页：八脉交会八穴歌
下一页：阴维内关穴主治歌


阴维内关穴主治歌 《医宗金鉴》

阴维内关穴主治歌

中满心胸多痞胀，肠鸣泄泻及脱肛，食难下膈伤于酒，积块坚硬横胁旁，妇女胁疼并心痛，里急腹痛势难当，伤寒不解结胸病，疟疾内关可独当。

【注】●中满心胸痞胀，谓腹满胸痞胀不通快也。

●肠鸣泄泻，谓暴泻脱肛也。

●食难下膈伤于酒者，谓呕吐食不能下，或因酒伤也。

●积块坚硬，横冲于胁，妇女心胁疼痛，里急胀痛，伤寒结胸硬痛，疟疾，里实等病，皆刺内关，无不愈矣（图十五）。

上一页：冲脉公孙穴主治歌
下一页：带脉临泣穴主治歌


带脉临泣穴主治歌 《医宗金鉴》

带脉临泣穴主治歌

中风手足举动难，麻痛发热筋拘挛，头风肿痛连□项，眼赤而疼合头眩，齿痛耳聋咽肿证，游风搔痒筋牵缠，腿疼胁胀肋肢痛，针入临泣病可痊。

【注】●中风手足举动难，谓手足不随也。

●若疼痛麻木拘挛，兼发热者，风热也。

●头风旋晕及肿痛连□、项、目、牙齿、两耳、咽喉皆赤肿痛，游风搔痒，筋脉牵引，腰、胁、四肢与肋疼痛等证，皆宜刺此临泣穴，立时有奇功也（见图十六）。

上一页：阴维内关穴主治歌
下一页：阳维外关穴主治歌


阳维外关穴主治歌 《医宗金鉴》

阳维外关穴主治歌

肢节肿疼与膝冷，四肢不遂合头风，背胯内外筋骨痛，头项眉棱病不宁，手足热麻夜盗汗，破伤跟肿目睛红，伤寒自汗烘烘热，惟有外关针极灵。

【注】●四肢骨肿痛，两膝痹冷，手足不遂，偏正头风，脊背、腰胯、筋骨、头项、眉棱疼痛，手足发热麻木，夜间盗汗，及破伤游风，脚跟肿痛，两眼赤红，伤寒阳明自汗，蒸热烘烘，皆宜刺外关穴。

其病立已（图十七）。

上一页：带脉临泣穴主治歌
下一页：督脉后溪穴主治歌


督脉后溪穴主治歌 《医宗金鉴》

督脉后溪穴主治歌

手足拘挛战掉眩，中风不语并癫痫，头疼眼肿涟涟泪，背腰腿膝痛绵绵，项强伤寒病不解，牙齿□肿喉病难，手足麻木破伤风，盗汗后溪穴先砭。

【注】●手足拘挛者，屈伸难也。

●战掉者，手足颤摇不能握也。

●眩者，晕也。

●中风卒然昏仆，不能语言，癫痫不省人事，瘛瘲抽掣，头痛及暴发火眼，热泪常流，行痹，腿、腿、背、腰周节身疼痛，项强，伤寒，感冒，汗不出，不能解，上下牙齿、□、龈、咽、喉肿疼，手足麻木不仁，破伤受风，寝汗等证，先砭后溪穴，开通脉道，无不愈矣（图十八）。

上一页：阳维外关穴主治歌
下一页：阳跷申脉穴主治歌


阳跷申脉穴主治歌 《医宗金鉴》

阳跷申脉穴主治歌

腰背脊强足踝风，恶风自汗或头痛，手足麻挛臂间冷，雷头赤目眉棱痛，吹乳耳聋鼻？血，癫□肢节苦烦疼，遍身肿满汗淋漓，申脉先针有奇功。

【注】●腰背脊强，不能俯仰也。

●足内踝红肿，名绕踝风也。

●足外踝红肿，名穿踝风也。

●恶风自汗与雷头风痛，暴发火眼，眉棱骨痛，手足麻木拘挛，臂冷，及妇人吹乳，乳房红肿（未产者名内吹，已产者名外吹也），耳聋鼻衄，癫痫抽搐，肢节烦疼，遍身肿满，头汗淋漓等证，此皆风热痰饮，流注攻冲为病，并宜先针申脉，立时有功（图十九）。

上一页：督脉后溪穴主治歌
下一页：任脉列缺穴主治歌


任脉列缺穴主治歌 《医宗金鉴》

任脉列缺穴主治歌

痔疮肛肿泄痢缠，吐红溺血嗽咳痰，牙疼喉肿小便涩，心胸腹疼噎咽难，产后发强不能语，腰痛血疾脐腹寒，死胎不上攻膈，列缺一刺病乃痊。

【注】●内痔肛肿，泄痢赤白，咳痰唾血、溺血，及牙龈咽喉肿痛，小便赤涩艰难，心胸腹痛，噎咽不快，产后败血，上干心气，身发强直，不能言语；或瘀滞至腰痛，脐腹间寒，子死腹中，胎衣不下，上攻膈塞，并刺列缺，其证必痊（图二十）。

上一页：阳跷申脉穴主治歌
下一页：阴跷照海穴主治歌


阴跷照海穴主治歌 《医宗金鉴》

阴跷照海穴主治歌

喉闭淋涩与胸肿，膀胱气痛并肠鸣，食黄酒积脐腹痛，呕泻胃翻及乳痈，便燥难产血昏迷，积块肠风下便红，膈中不快梅核气，格主照海针有灵。

【注】●上焦火盛，咽喉闭塞不通，下焦热结，膀胱气痛，小便淋涩，胸中肿痛；或食积酒积，内蓄伤脾，发黄；或脐腹痛；或呕泻，胃翻吐食，乳痈，大便燥结，及妇人生产艰难，瘀血块痛，昏迷，肠风下血不已；或隔中之气，怏怏不快，如梅核气格塞咽喉之间，咯之不出，咽之不下等疾，急刺照海穴，则诸证自散（图二十一）。

上一页：任脉列缺穴主治歌
下一页：手足十二经所属歌


手足十二经所属歌 《医宗金鉴》

手足十二经所属歌

五脏六腑共包络，手足所属三阴阳，太阴足脾手肺脏，阳明足胃手大肠，少阴足肾手心脏，太阳足膀手小肠，厥阴足肝手包络，少阴足胆手焦当。

【注】●五脏：心、肝、脾、肺、肾，六腑：胆、胃、大肠、小肠、膀胱、三焦，共包络分属手足三阴三阳，为十二经也。

●如肺手太阴，心手少阴，心包络手厥阴，手之三阴也；手太阳小肠，手阳明大肠，手少阳三焦，手之三阳也；足太阳膀胱，足阳明胃，足少阳胆，足之三阳也；足太阴脾，足少阴肾，足厥阴肝，足之三阴也。

上一页：阴跷照海穴主治歌
下一页：天干十二经表里歌


天干十二经表里歌 《医宗金鉴》

天干十二经表里歌

甲胆乙肝丙小肠，丁心戊胃己脾乡，庚属大肠辛属肺，壬属膀胱癸肾脏，三焦阳腑须归丙，包络从阴丁火旁，阳干为表阴干里，脏腑表里配阴阳。

按：

旧云：三焦亦向壬中寄，包络同归八癸方。

夫三焦为决渎之官，犹可言壬，而包络附于心主，乌可云癸？

况二脏表里，皆相火也，故改正之。

【注】●甲、丙、戊、庚、壬阳干也，乙、丁、己、辛、癸阴干也。

●阳干为表为腑，阴干为里为脏，故曰：脏腑表里配阴阳也。

上一页：手足十二经所属歌
下一页：地支十二经流注歌


地支十二经流注歌 《医宗金鉴》

地支十二经流注歌

每日寅时从肺起，卯时入大肠经，辰胃已脾午心火，未时应注小肠经，申属膀胱酉属肾，戍走包络亥焦宫，子胆丑肝寅又肺，十二经脉周环行。

【注】●人有十二经，昼夜有十二时，每一经主一时。

●先从寅时入肺起，卯入于大肠，辰入于胃，已入于脾，午入于心，未入于小肠，申入于膀胱，酉入于肾，戌入于包络，亥入于三焦，子入于胆，丑入于肝，至于寅时，则又从肺起，此十二经与十二时，相循环而行者也。

上一页：天干十二经表里歌
下一页：十二经相传次序歌


十二经相传次序歌 《医宗金鉴》

十二经相传次序歌

肺大胃脾心小肠，膀肾包焦胆肝续，手阴脏手阳手头，足阴足腹阳头足。

【注】●人身正脉，十有二经，每于平旦寅时，营气始于中焦，上注于手太阴肺经，自胸中而出于中府，至于少商，以次行于手阳明大肠等十二经，终于足厥阴肝经，而复始于太阴肺经也。

●凡手之三阴，从脏走手；手之三阳，从手走头；足之三阴，从足走腹；足之三阳，从头走足。

●周流不息，循环无端也。

上一页：地支十二经流注歌
下一页：十二经起止歌


十二经起止歌 《医宗金鉴》

十二经起止歌

肺起中府止少商，大肠商阳止迎香，胃起承泣终厉兑，脾起隐白大包乡。

心起极泉少冲止，小肠少泽止听宫，膀胱睛明止至阴，肾起涌泉俞腑终，包络天池中冲止，三焦关冲止竹空，胆瞳子□止窍阴，肝起大敦止期门。

上一页：十二经相传次序歌
下一页：十二经穴周流歌


十二经穴周流歌 《医宗金鉴》

十二经穴周流歌

中府为初注少商，少商别络注商阳，商阳复向迎香走，香接头维至库房，维下降兮趋厉兑，兑传隐白至胸乡，隐白上升达大包，大包仍续极泉场，泉贯少冲心部井，少泽相连即小肠，泽会听宫睛明分，睛明下造至阴强，至阴斜出涌泉底，泉穴还归腧腑脏，腧腑天池横络截，池出中冲心主张，中冲并与关冲合，关冲宛转丝竹傍，丝竹更贯胴窌穴，瞳窌下入窍阴方，窍阴横亘大敦井，敦上期门肝脉当，期门厉遍还中府，经络周流仔细详。

上一页：十二经起止歌
下一页：十二经气血多少歌


十二经气血多少歌 《医宗金鉴》

十二经气血多少歌

多气多血惟阳明，少气太阳厥阴同，二少太阴常少血，六经气血要分明。

【注】●手阳明大肠、足阳明胃，此二经多气多血之经也；三焦、胆、肾、心、脾、肺，六经多气少血也；心包络、膀胱、小肠、肝，此四经乃多血少气也。

上一页：十二经穴周流歌
下一页：周身名位骨度


周身名位骨度 《医宗金鉴》

周身名位骨度

头

【注】●头者，人之首也。凡物独出之首，皆名曰头。

脑

【注】●头者，头骨之髓也。俗名脑子颠

【注】●颠者，头顶也。颠顶之骨，俗名天灵盖。

囟

【注】●囟者，颠前之头骨也。身儿初生未阖名曰囟门，已阖名曰囟骨，即天灵盖后合之骨。

面

【注】●凡前曰面，凡后曰背，居头之前，故曰面也。

颜

【注】●颜者，眉目间名也。

额颅

【注】●前额发际之下，两眉之上，名曰额。一曰颡者，亦额之谓也。

头角

【注】●额两旁棱处之骨也。

鬓骨

【注】●即两太阳之骨也。

目

【注】●目者，司视之窍也。

目胞

【注】●目胞者，一名目窠，一名目裹，即上下两目外卫之胞也。

目纲

【注】●目纲者，即上、下目胞之两睑边，又名曰睫，司目之开阖也。

目内眦

【注】●目内眦者，乃近鼻之内眼角，以其大而圆，故又名大眦也。

目外眦

【注】●目外眦者，乃近鬓前之眼角也。以其小而尖，故称目锐眦也。

目珠

【注】●目珠者，目睛之俗名也。

目系

【注】●目系者，目睛入脑之系也。

目眶骨

【注】●目眶者，目窠四围之骨也。上曰眉棱骨，下即□骨，□骨之外即颧骨。　□

【注】●目下之眶骨，颧骨内下连上牙床者也。

頞

【注】●頞者，鼻梁即山根也。

鼻

【注】●鼻者，司臭之窍也。两孔之界骨，名曰鼻柱；下至鼻之尽处，名曰准头。

頄

【注】●頄者，□内鼻旁间，近生门牙之骨也。

颧

【注】●颧者，面两旁之高起大骨也。

顑

【注】●顑者。俗呼为腮，口旁颊前肉之空软处也。

耳

【注】●耳者，司听之窍也。

蔽

【注】●蔽者，耳门也。

耳郭

【注】●耳郭者，耳轮也。

颊

【注】●颊，耳前颧侧面两旁之称也。

曲颊

【注】●曲颊者，颊之骨也。曲如环形，受颊车骨尾之　者也。

颊车

【注】●颊车者，下牙床骨也。总载诸齿，能咀食物，故名颊车。

人中

【注】●人中者，鼻柱之下，唇之上，穴名水沟。

口

【注】●口者，司言食之窍也。

唇

【注】●唇者，口端也。

吻

【注】●吻者，口之四周也。

颐

【注】●颐者，口角后顑之下也。

颏

【注】●颏者，口之下唇至未之处，俗名下把壳也。

颔

【注】●颔者，颏下结喉上，两侧肉之空软处也。

齿

【注】●齿者，口龂所生之骨也，俗名曰牙。

有门牙、虎牙、槽牙、上下尽根牙之别。

舌

【注】●舌者，司味之窍也。

舌本

【注】●舌本者，舌之根也。

颃颡

【注】●颃颡者，口内之上二孔，司分气之窍也。

悬壅垂

【注】●县壅垂者，张口视喉上，似乳头之小舌，俗名碓嘴。

会厌

【注】●会厌者，复喉管之上窍，似皮似膜，发声则开，咽食则闭，故为声音之户也。

咽

【注】●咽者，饮食之路也，居喉之后。

喉

【注】●喉者，通声息之路也，居咽之前。

喉咙

【注】●喉咙者，喉也，肺之系也。

嗌

【注】●嗌者，咽也，胃之系也。

结喉

【注】●结喉者，喉之管头也。其人瘦者多外见颈前，肥人则隐于肉内，多不见也。

胸膺

【注】●胸者，缺盆下腹之上，有骨之处也；膺者，胸前两旁高处也，一名曰臆，胸骨肉也俗名胸膛。

□骭

【注】●□肝者，胸之众骨名也。

乳

【注】●乳者，膺上突起两肉有头，妇人以乳儿者也。

鸠尾

【注】●鸠尾者，即蔽心骨也。其质系脆骨，在胸骨之下岐骨之间。

膈【注】●腹者，膈之下曰腹，俗名曰肚；脐之下曰少腹，亦名小腹。

脐

【注】●脐者，人之初生胞蒂之处也。

毛际

【注】●毛际者，小腹下横骨间丛毛之际也，下横骨俗名盖骨。

篡

【注】●篡者，横骨之下，两股之前，相合共结之凹也。前、后两阴之间，名下极穴，又名屏翳穴，会阴穴，及男女阴气之所也。

睾丸

【注】●睾丸者，男子前阴两丸也。

上横骨

【注】●上横骨在喉前宛宛中，天突穴之外，小湾横骨旁，接拄骨之骨也。

拄骨

【注】●拄骨者，膺上缺盆之外，俗名锁子骨也。内接横骨，外接肩解也。

肩解

【注】●肩解者，肩端之骨节解处也。

□骨按：

【注】●□骨者，肩端之骨也，即肩胛骨头臼之棱骨也。其臼接臑骨上端，俗曰肩头。其外曲卷翅骨，肩后之棱骨也。其下棱骨，在背肉内。

肩胛

【注】●肩胛者，即□骨之末成片骨也。亦名肩髆，俗名□板子骨。

臂

【注】●臂者，上身两大支之通称也。一名曰肱，俗名胳膊；胳膊中节上、下骨交接处，名曰肘；肘上之骨曰臑骨；肘下之骨曰臂骨。臂骨有正、辅二骨，辅骨在上，短细偏外；正骨居下，长大偏内，俱下接腕骨也。

腕

【注】●腕者，臂掌骨接交处，以其宛屈故名也。

当外侧之骨，名曰高骨，一名锐骨，亦名踝骨。

掌骨

【注】●掌者，手之众指之本也。掌之众骨名雍骨，合凑成掌，非块然一骨也。

鱼

【注】●鱼者，在掌外侧之上陇起，其形如鱼，故谓之鱼也。

手

【注】●手者，上体所以持物也。

手心

【注】●手心者，即掌之中也。

手背

【注】●手背者，手之表也。

指骨

【注】●指者，手指之骨也。第一大指名巨指，在外二节，本节在掌；第二名食指，又名大指之次指，三节在外，本节在掌；第三中指名将指，三节在外，本节在掌；第四指名无名指，又名小指之次指，三节在外，本节在掌；第五指为小指，三节在外，本节在掌。

其节节交接处，皆有碎骨筋膜联系。

爪甲

【注】●爪甲者，指之甲也，足趾同。

岐骨

【注】●岐骨者，凡骨之两叉者，皆名岐骨，手足同。

臑

【注】●臑者，肩髆下内侧对腋处，高起软白肉也。

腋

【注】●腋者，肩之下胁之上际，俗名胳肢窝。

胁肋

【注】●胁者，腋下至肋骨尽处之统名也。曰肋者，胁之单条骨之谓也，统胁肋之总，又名曰胠。

季胁

【注】●季胁者，胁之下小肋骨也，俗名软肋。

□【注】●□者，胁下无肋骨空软处也。

脑后骨

【注】●脑后骨者，俗呼脑杓。

枕骨

【注】●枕骨者，脑后骨之下陇起者是也。

其骨或棱、或平、或长、或圆不一。

完骨

【注】●耳后之棱骨，名曰完骨，在枕骨下两旁之棱骨也。

颈项

【注】●颈项者，颈之茎也，又曰颈者，茎之侧也；项者，茎之后也，俗名脖项。

颈骨

【注】●颈者，头之茎骨，肩骨上际之骨，俗名天柱骨也。

项骨

【注】●项骨者，头后甚骨之上三节圆骨也。

背

【注】●背者，后身大椎以下，腰以一之通称也。

膂

【注】●膂者，夹脊骨两旁肉也。

脊骨

【注】●脊骨者，脊膂骨也，俗名脊梁骨。

腰骨

【注】●腰骨者，即脊骨十四椎下，十五、十六椎间，尻上之骨也。

其形中凹、上宽、下窄，方圆，二三寸许，两旁四孔，下接尻骨上际也。

胂

【注】●胂者，腰下两旁，髁骨上之肉也。

臀

【注】●臀者，胂下尻旁大肉也。

尻骨

【注】●尻骨者，腰骨下十七椎、十八椎、十九椎、二十椎、二十一椎五节之骨也。上四节纹之旁，左右各四孔，骨形内凹如瓦，长四五寸许，上宽不窄，末节更小，如人参芦形，名尾闾，一名□端，一名橛骨，一名穷骨；在肛门后，其骨上外两旁形如马蹄，附着两髁骨上端，俗名骻骨。

肛

【注】●肛者，大肠下口也。

大横骨、髁骨、楗骨

【注】●下横骨在少腹下，其形如盖，故名盖骨也。其骨左右二大孔，上两分出向后之骨，首如张扇，下寸许弣着于尻骨之上，形如马蹄之处，名曰髁骨；下两分出向前之骨，末如楗柱，在于臀内，名曰楗骨；与尻骨成鼎足之势，为坐之主骨也，妇人俗名交骨；其骨面名曰髋，侠髋之臼名曰机，又名髀枢，外接股之脾骨也，即环跳穴处，此一骨五名也。

股

【注】●股者，下身两大支之通称也，俗名大腿小腿。

中节上、下交接处，名曰膝。膝上之骨曰髀骨，股之大骨也；膝下之骨曰胻骨，胫之大骨也。

髀骨

【注】●髀骨者，膝上之大骨也。上端如杵，接于髀枢，下端如锤，接于胻骨也。

胻骨

【注】●胻骨者，俗名□胫骨也。其骨两根，在前者名成骨，又名骭骨，形粗，膝外突出之骨也；在后者名辅骨，形细，膝内侧之小骨也。

伏免

【注】●伏兔者，髀骨前膝之上，起肉似俯兔，故曰伏兔。

膝解

【注】●膝解者，膝之节解也。

膑骨

【注】●膑骨者，膝上盖骨也。

连骸

【注】●连骸者，膝外侧二高骨也。

腘

【注】●腘者，膝后屈处，俗名腿凹也。

□

【注】●□者，下腿肚也，一名腓肠，俗名小腿肚。

踝骨

【注】●踝者，胻骨之下，足附之上，两旁突出之高骨，在外为外踝，在内为外踝也。

足

【注】●足者，下体所以趋走也，俗名脚。

跗骨

【注】●跗者，足背也，一名足趺，俗称脚面。跗骨者，足趾本节之众骨也。

足心

【注】●足心者，即踵之中也。

跟骨

【注】●跟，足后根之骨也。

趾

【注】●趾者，足之指也，其数五，名为趾者，别于手也。

居内之大者名大趾，第二趾名大趾之次趾，第三趾名中趾，第四名小趾之次趾，第五居外之小者名小趾。

足之指节与手指节同，其趾之本节后内侧，圆骨形突者，名核骨。

三毛

【注】●足大趾爪甲后为三毛，毛后横纹为聚毛。

踵

【注】●踵者，足下面着于地之谓也，俗名脚底板（见图二十二、二十三）

上一页：十二经气血多少歌
下一页：头部


头部 《医宗金鉴》

头部

头发以下至背，骨长二寸半。（自后发际以至大椎项骨三节处也。）

按、方剂：●头部折法：以前发际至后发际，折为一尺二寸；如发际不明，则取眉心，直上后至大杼骨，折作一尺八寸，此为直寸。

●横寸法：以眼内角至外角，此为一寸，头部横直寸法，并根据此。

上一页：周身名位骨度
下一页：背部


背部 《医宗金鉴》

背部

●膂骨以下至尾□二十一节，长三尺。（膂骨，脊骨也。脊骨外小而内巨，人之所以能负任者，以是骨之巨也。脊骨二十四节，今云二十一节者，除项骨三节不在内。）

●腰围四尺二寸。

按、方剂：背部折法：

●自大椎至尾□，通折三尺。

●上七节，各长一寸四分一厘，共九寸八分七厘。

●中七节，各一寸六分一厘，共一尺一寸二分七厘。

●第十四节与脐平。

●下七节各一寸二分六厘，共八寸八分二厘。

●共二尺九寸九分六厘，不足四厘者，有零未尽也。

●直寸根据此，横寸用中指同身寸法。

●脊骨内阔一寸。

●凡云第二行侠脊一寸半，三行侠脊三寸者，皆除脊一寸外，净以寸半三寸论，故在二行当为二寸，在三行当为三寸半也。

上一页：头部
下一页：胸腹部


胸腹部 《医宗金鉴》

胸腹部

●结喉以下至缺盆中，长四寸。（此以巨骨上陷中而言，即天突穴处。）

●缺盆以下，□骭之中，长九寸。

●胸围四尺五寸。

●两乳之间，广九寸半。（当折八寸为当。）

●□肝中下至天枢，长八寸。（天枢，足阳明穴名，在脐旁，此指平脐而言。）

●天枢以下至横骨，长六寸半，横骨横长六寸半。（毛际下骨曰横骨。）

按、方剂：

●此古数，以今用上下穴法参较，多有未合，宜从后胸腹折法为当。

●两□之间，广六寸半。此当两股之中，横骨两头之处，俗名髀缝。

●胸腹折法：

·直寸以中行为之，自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分。

·自□骭上岐骨际，下至脐心，折作八寸。

·脐心下至毛际曲骨穴，折作五寸。

·横寸以两乳相去，折作八寸。

·胸腹横直寸法，并根据此。

上一页：背部
下一页：侧部


侧部 《医宗金鉴》

侧部

●自拄骨下行腋中不见者，长四寸。（拄骨，颈项根骨也。）

●腋以下至季胁，长一尺二寸。（季胁，小肋也。）

●季胁以下至髀枢，长六寸。（大腿曰股，股上曰髀，楗骨之下，大腿之上，两骨合缝之所，曰髀枢，当足少阳环跳穴处也。）

●髀枢下至膝中，长一尺九寸。

●横骨上廉下至内辅之上廉，长一尺八寸。（骨际曰廉，膝旁之骨，突出者曰辅骨，内曰内辅，外曰外辅。）

●内辅之上廉以下至下廉，长三寸半。（上廉、下廉可摸而得。）

●内辅下廉下至内踝，长一尺二寸。

●内踝以下至地，长三寸。

上一页：胸腹部
下一页：胸腹部：


胸腹部： 《医宗金鉴》

胸腹部：

两髀之间，广六寸半。此当两股之中横骨两头之处，俗名髀缝。

按：

胸腹折法：直寸以中行为之，自缺盆中天突穴起，至岐骨际上中庭穴止，折作八寸四分；自□骭上岐骨际，下至脐心，折作八寸；脐心下至毛际曲骨穴，折作五寸。

横寸以两乳相去，折作八寸。胸腹横直寸法，并根据此。

上一页：侧部
下一页：背部：


背部： 《医宗金鉴》

背部：

膂骨以下至尾□，二十一节，长三尺。

（膂骨，脊骨也。脊骨外小而内巨，人之所以能负任者，以是骨之巨也。

脊骨二十四节，今云二十一节者，除项骨三节不在内。

尾□骨男子者尖，女人者平。）

腰围四尺二寸。

按：

背部折法：自大椎至尾□，通折三尺。

上七节各长一寸四分一厘，共九寸八分七厘。

中七节各一寸六分一厘，共一尺一寸二分七厘。

第十四节与脐平，下七节各一寸二分六厘，共八寸八分二厘，共二尺九寸九分六厘。不足四厘者，有零未尽也。直寸根据此，横寸用中指同身寸法。脊骨内阔一寸。

凡云第二行侠脊一寸半，三行侠脊三寸者，皆除脊一寸外，净以寸半三寸论，故在二行当为二寸，在三行当为三寸半也。

上一页：胸腹部：
下一页：侧部


侧部 《医宗金鉴》

侧部

自拄骨下行腋中不见者，长四寸。（拄骨颈项根骨也。）

腋以下至季胁，长一尺二寸。（季胁小肋也。）

季胁以下至髀枢，长六寸。（大腿曰股，股上曰髀，楗骨之下，大腿之上，两骨合缝之所曰髀枢，当足少阳环跳穴处也。）

髀枢下至膝中，长一尺九寸。

横骨上廉下至内辅之上廉，长一尺八寸。

（骨际曰廉，膝旁之骨突出者曰辅骨，内曰内辅，外曰外辅。）

内辅之上廉以下至下廉，长三寸半。（上廉、下廉，可摸而得。）

内辅下廉下至内踝，长一尺二寸。

内踝以下至地，长三寸。

上一页：背部：
下一页：四肢部：


四肢部： 《医宗金鉴》

四肢部：

肩至肘，长一尺七寸。肘至腕，长一尺二寸半，（臂之中节曰肘。）

腕至中指本节，长四寸。（臂掌之交曰腕。）

本节至末，长四寸半。（指之后节曰本节。）

膝以下至外踝，长一尺六寸。

膝腘以下至跗属，长一尺六寸。（腘，腿湾也，跗足面也。膝在前，腘在后。

跗属者，凡两踝前后胫掌所交之处，皆为跗之属也。）

跗属以下至地，长三寸。

外踝以下至地，长一寸。足长一尺二寸，广四寸半。

按：

骨度乃『灵枢经·骨度篇』文所论之长短，皆数也。

然骨之大者太过，小不及，此亦但言其则耳。

至于周身手足折量之法，掌用前中指同身寸去为是（见图二十四、二十五）。

上一页：侧部
下一页：头部顶中


头部顶中 《医宗金鉴》

头部顶中

条文：中行凡一穴：百会属督脉

上一页：四肢部：
下一页：头部前


头部前 《医宗金鉴》

头部前

中行凡四穴：神庭　上星　%会　前顶（俱属督脉）

两旁第二行左右凡八穴：曲差　五处　承光　通天（俱足太阳穴）

两旁第三行左右凡六穴：临泣　目窗　正营（俱足少阳穴）

上一页：头部顶中
下一页：正面部


正面部 《医宗金鉴》

正面部

中行凡五穴：素□　水沟　兑端　龈交（俱督脉穴）　承浆（任脉穴）

两旁第二行左右凡十穴：攒竹　睛明（俱足太阳穴）　迎香　禾□（俱手阳明穴）　巨□（足阳明穴）

两旁第三行左右凡十穴：阳白（足少阳穴）承泣　四白　地仓　大迎（俱足阳明穴）

两旁第四行左右凡八穴：本神童子□（俱足少阳穴）　丝竹空（手少阳穴）　颧□（手太阳穴）

上一页：头部前
下一页：颈部


颈部 《医宗金鉴》

颈部

中行凡二次：廉泉　天突俱属任脉（见图二十八）

上一页：正面部
下一页：胸部


胸部 《医宗金鉴》

胸部

中行凡七穴：天突　璇玑　华盖　紫宫　玉堂　膻中　中庭（俱任脉）

两旁第二行左右凡十二穴去中行任脉二寸：俞府　彧中　神藏　灵墟　神封　步廊（俱足少阴）

两旁第二行左右凡十二穴。（自气户夹俞府旁二寸，去中行四寸）：气户　库房　屋翳　膺窗　乳中　乳根（俱足阳明）

两旁第四行左右凡十二十穴（自云门夹气户旁二寸，去中行六寸）：

云门　中府（俱手太阴）　周荣胸乡　天溪　食窦（俱足太阴）

上一页：颈部
下一页：腹部


腹部 《医宗金鉴》

腹部

中行凡十五穴：鸠尾　巨阙　上腕　建里　下腕　水分　神阙　阴交　气海　石门　关元　中极　曲骨　会阴（俱任脉）

两旁第二行左右凡二十二穴（自幽门夹巨阙两旁各半寸，循冲脉下行至横骨）：幽门　通谷　阴都　石关　商曲　肓俞　中柱　四满　气穴　大赫　横骨（俱足少阴）

两旁第三行左右凡二十六穴（自不容夹幽门两旁各一寸五分，去中行二寸）：不容　承满　梁门　关门　太乙　滑肉门　天枢　外陵　大巨　水道　归来　气冲（俱足阳明）　急脉（足厥阴穴，挟气冲旁各半寸，去中行二寸半）

两旁第四行左右凡十四穴（自期门上直两乳，挟不容旁各一寸五分，去中行三寸半）：期门（足厥阴）日月（足少阳）腹哀　大横　腹结　府舍　冲门（俱足太阴）

（见图二十九）

上一页：胸部
下一页：头部后


头部后 《医宗金鉴》

头部后

中行凡五穴：后顶　强间　脑户　风府　□门（俱属督脉）

两旁第二行左右凡六穴：络却　玉枕　天柱（俱足太阳穴）

两旁第三行左右凡六穴：承灵　脑空　风池（俱足少阳穴）

两旁第四行左右凡四穴：完骨（足少阳穴）　天牖（手少阳穴）

（见图三○）

上一页：腹部
下一页：背部


背部 《医宗金鉴》

背部

中行凡十四穴：大椎　陶道　身柱　神道　灵台　至阳　筋缩　中枢　脊中　悬枢　命门　阳关　腰俞　长强（俱督脉）

两旁第二行左右凡十四穴：大杼　风门　肺俞　厥阴俞　心俞　膈俞　肝俞　胆俞　脾俞　胃俞　三焦俞　肾俞　大肠俞　小肠俞　膀胱俞　中膂俞　白环俞（上俱挟脊，去中行二寸），上□　次□　中□　下□

（上俱挟脊骨两旁，十七、十八、十九、二十椎空中）　会阳（挟尻骨两旁上。俱足太阳穴）

两旁第三行左右凡二十八穴去脊中行三寸五分：附分　魄户　膏肓俞　神堂　□嘻　膈关　魂门　阳纲　意舍　胃仓　肓门　志室　胞肓　秩边（俱足太阳）（见图三十一）

上一页：头部后
下一页：侧头部


侧头部 《医宗金鉴》

侧头部

左右凡二十八穴：头维足阳明穴　颔厌　悬颅　悬厘　曲鬓　率谷　天冲浮白　窍阴（俱足少阳穴）　角孙　颅息　瘈脉　翳风　丝竹（俱手少阳穴）

上一页：背部
下一页：侧面部


侧面部 《医宗金鉴》

侧面部

左右凡十四穴：客主人　听会（俱足少阳）　和□　耳门（俱手少阳）　听宫（手太阳）　下关　颊车（俱足阳明穴）

上一页：侧头部
下一页：侧项部


侧项部 《医宗金鉴》

侧项部

左右凡十四穴：

人迎（婴筋之前）　水突　气舍（俱足阳明穴）　扶突（婴筋之后）　天鼎（俱手阳明）　天窗（扶突后）　天容（俱手太阳穴）

上一页：侧面部
下一页：肩膊部


肩膊部 《医宗金鉴》

肩膊部

左右十二穴：巨骨　肩□　臂臑（俱手阳明）　肩井（足少阳穴）　肩□　臑会（俱手少阳穴）（见图三十二）

上一页：侧项部
下一页：侧腋胁肋部


侧腋胁肋部 《医宗金鉴》

侧腋胁肋部

左右凡二十穴：渊液　□筋（俱足少阳）　天池（手厥阴）　大包（足太阴）　章门（足厥阴）　京门　带脉　五枢　维道　居□（俱足少阳）

上一页：肩膊部
下一页：附：两手奇俞穴


附：两手奇俞穴 《医宗金鉴》

附：两手奇俞穴

左右凡六穴：拳尖在中指本节前骨尖上，握拳取之，五虎一在手食指背间，一在无名指背间，皆在次节三节相接骨尖上各一穴，握拳取之（见图三十三）

上一页：侧腋胁肋部
下一页：手三阴经总穴名


手三阴经总穴名 《医宗金鉴》

手三阴经总穴名

手太阴肺经，行臂内凡九穴，左右同起手大指端行三阴之上：

少商　鱼际　太渊　经渠　列缺　孔最　尺泽　侠白　天府

手厥阴心包络经，行臂内凡八穴，左右同起手中指端行三阴之中：

中冲　劳宫　大陵　内关　间使　□门　曲泽　天泉

手少阴心经，行臂内凡九穴，左右同起手小指内侧端三阴之下：

少冲　少府　神门　阴□　通里　灵道　少海　青灵　极泉（见图三四）

上一页：附：两手奇俞穴
下一页：手三阳经总穴名


手三阳经总穴名 《医宗金鉴》

手三阳经总穴名

手阳明大肠经，行臂外，凡十四穴，左右同起手食指端，行三阳之上：

商阳　二间　三间　合谷　阳溪　偏厉　温溜　下廉　上兼　三里　曲池肘□　五里　臂臑

手少阳三焦经，行臂外凡十二穴，左右同起手无名指端，行三阳之中：

关冲　液门　中渚　阳池　外关　支沟　会宗　三阳络　四渎　天井　清冷渊　消泺

手太阳小肠经，行臂外凡八穴，左右同起手小指外侧端，行三阳之下：

少泽　前谷　后溪　腕骨　阳谷　养老　支正　小海（见图三十五）

上一页：手三阴经总穴名
下一页：足三阴经总穴名


足三阴经总穴名 《医宗金鉴》

足三阴经总穴名

足厥阴肝经，行足股内凡十一穴，左右同起足大指端，行三阴之前：

大敦　行间　太冲　中封　蠡沟　中都　膝关　曲泉　阴包　五里　阴廉

足太阴脾经，行足股内凡十一穴，左右同起足大指内侧端，行三阴之中：

隐白　大都　太白　公孙　商丘　三阴交　漏谷　地机　阴陵泉　血海　箕门

足少阴肾经，行足股内凡十穴，左右同起足心，行三阴之后：

涌泉　然谷　太溪　大钟　照海　水泉　复溜　交信　筑宾　阴谷（见图三十六）

上一页：手三阳经总穴名
下一页：足三阳经总穴名


足三阳经总穴名 《医宗金鉴》

足三阳经总穴名

足阳明胃经，行足股外凡十五穴，左右同起足三指端，行三阳之前：

厉兑　内庭　陷谷　冲阳　解溪　丰隆　下巨虚　条口　上巨虚　三里　犊鼻　梁丘　阴市　伏兔　髀关

足少阳胆经，行足股外凡十五穴，左右同起足四指端，行三阳之中：

窍阴　侠溪　地五会　临泣　丘墟　悬钟　阳辅　光明　外丘　阳交　阳陵泉　阳关　中渎　环跳　风市

足太阳膀胱经，行足股后凡十九穴，左右同起足小指端，行三阳之后：

至阴　通谷　束骨　京骨　金门　申脉　仆参　昆仑　跗阳　飞扬　承山承筋　合阳　委中　委阳　浮郗　殷门　承扶　会阳

上一页：足三阴经总穴名
下一页：肺脏经文


肺脏经文 《医宗金鉴》

肺脏经文

经云：肺者相傅之官，治节出焉。

其形四垂，附着于脊之第三椎中，有二十四空，行列分布，以行诸脏之气，为脏之长，为心之盖。

又云：是经常多气少血。

『难经』曰：肺重三斤三两，六叶两耳，凡八叶，主藏魄。

『中脏经』曰：肺者生气之原，乃五脏之华盖。

张介宾曰：肺叶白莹，谓为华盖，以复诸脏，虚如蜂窠，下无透窍，吸之则满，呼之则虚，一呼一吸，消息自然，司清浊之运化，为人身之橐钥。

（见图三十八）

上一页：足三阳经总穴名
下一页：肺经循行经文


肺经循行经文 《医宗金鉴》

肺经循行经文

肺手太阴之脉，起于中焦，下络大肠，还循胃口，上膈属肺，从肺系横出腋下，下循臑内，行少阴心主之前，下肘中循臂内上骨下廉，入寸口上鱼，循鱼际出大指之端；其支者，从腕后直出次指内廉，出其端（图三十九）。

上一页：肺脏经文
下一页：肺经循行歌


肺经循行歌 《医宗金鉴》

肺经循行歌

手太阴肺中焦生，络肠循胃散流行，上膈属肺从肺系，横出腋下臑肘中，循臂寸口上鱼际，大指内侧爪端通，支络还从腕后出，接次指属阳明经。

注：●手太阴肺经之脉，起于中焦者，言起于任脉中脘穴也。

●下络大肠，还循胃口者，谓本经之络，散布流行，下则络于大肠，还上而循胃口，非上膈属肺直行之经也。

●夫经络流行，循还无端。故手太阴之脉，必自足厥阴经之支者期门穴，循行中脘穴，上膈属肺，以交于手太阴肺经也。

●从肺系横出腋下，至于中府、云门穴，下循臑内天府、侠白穴；从侠白行少阴心主经脉之前，下行肘中尺泽穴；从尺泽循臂内上骨下廉孔最穴，从孔最入寸口列缺、经渠、太渊穴；从太渊上鱼（句）入鱼际穴；从鱼际出大指之端少商穴而终焉。

●其支者从腕后直出，循行次指内廉出其端，以交于手阳明大肠经也。

上一页：肺经循行经文
下一页：肺经穴歌


肺经穴歌 《医宗金鉴》

肺经穴歌

手太阴肺十一穴，中府云门天府列，次则侠白下尺泽，又次孔最与列缺，经渠太渊下鱼际，抵指少商如韭叶。

上一页：肺经循行歌
下一页：肺经分寸歌


肺经分寸歌 《医宗金鉴》

肺经分寸歌

太阴中府三肋间，上行云门寸六许，云在任玑旁六寸，大肠巨骨下二骨，天府腋三动脉求，侠白肘上五寸主，尺泽肘中约纹是，孔最腕上七寸拟，列缺腕上一寸半，经渠寸口陷中取，太渊掌后横纹头，鱼际节后散脉里，少商大指端内侧，鼻衄刺之立时止。

注：●中府在任脉中行华盖穴旁，直开去六寸，乳上三肋间陷中，动脉应手，仰而取之，是其穴也。

●上直行一寸六分，在手阳明大肠经巨骨之下陷中，动脉应手，举臂取之，云门穴也。

●从云门穴下循臑内，腋下三寸动脉陷中，以鼻尖点墨取之，天府穴也。

●从天府穴下行肘中，约纹上去五寸动脉中，侠白穴也。

●从侠白穴下行肘中，约纹上屈肘横筋骨罅中，动脉应手，尺泽穴也。

●从尺泽穴下行腕前，约纹上七寸，上骨、下骨间陷中，孔最穴也。

●从孔最穴循外侧行腕后，侧上一寸五分，以两手交叉，当食指末筋骨罅中，列缺穴也。

●从列缺穴循行寸口陷中，经渠穴也。

●从经渠穴内循手掌后陷中，太渊穴也。

[10]从太渊穴上鱼，手大指本节后，内侧陷中散脉中白肉际，鱼际穴也。

[11]从鱼际穴循行手大指内侧之端，去爪甲角如韭叶许白肉际，少商穴也（图四十）。

上一页：肺经穴歌
下一页：大肠经文


大肠经文 《医宗金鉴》

大肠经文

经云：大肠者传道之官，变化出焉。

又云：回肠当脐左回十六曲，大四寸，径一寸，寸之少半，长二丈一尺，受谷一斗，水七升半。

又云：广肠附脊以受回肠，乃出滓秽之路，大八寸，径二寸，寸之大半，长二尺八寸，受谷九升三合八分合之一，是经多气少血。

『难经』曰：大肠重二斤十二两，肛门重十二两。

张介宾曰：按回肠者，以其回叠也；广肠者，即回肠之更大者；直肠者，又广肠之末节下连肛门也（图四十一）

上一页：肺经分寸歌
下一页：大肠经循行经文


大肠经循行经文 《医宗金鉴》

大肠经循行经文

大肠手阳明之脉，起于大指次指之端，循指上廉，出合谷两骨之间，上入两筋之中，循臂上廉，入肘外廉，上臑外前廉，上肩出□骨之前廉，上出于柱骨之上会，下入缺盆，络肺下膈属大肠；其支者，从缺盆上颈贯颊，入下齿中，还出挟口，交人中，左之右，右之左，上挟鼻孔（见图四十二）。

上一页：大肠经文
下一页：大肠经循行歌


大肠经循行歌 《医宗金鉴》

大肠经循行歌

阳明之脉手大肠，次指内侧起商阳，循指上廉出合谷，岐骨两筋循臂肪，入肘外廉循臑外，肩端前廉拄骨旁，从肩下入缺盆内，络肺下膈属大肠；支从缺盆直上颈，斜贯颊前下齿当，环出人中交左右，上侠鼻孔注迎香。

注：●手阳明大肠经之脉，起于大指次指内廉之端。

●出于大指者，谓出于大指少商穴也，本经之络。

●其支者，直出于次指之端，以交于手阳明大肠经之商阳穴，故曰：起于大指次指之端也。

●从商阳穴循食指上廉，二间、三间穴也。

●从三间穴循出两骨之间，合谷穴也。

●从合穴上两筋之间，阳溪穴也。

●从阳溪穴循臂上廉至偏历、温溜、下廉、上廉、三里穴也。

●从三里穴入肘外廉，曲池穴也。

●从曲池上臑外前廉，肘□、五里、臂臑穴也。

[10]从臂臑穴上肩，肩□穴也。

[11]从肩□穴出□骨之前廉，巨骨穴也。

[12]从巨骨穴上出于柱骨之会上，言会于督脉之大椎穴也；自督脉大椎穴入交足阳明胃经之缺盆穴。

[13]络肺下膈属大肠者，谓其支从缺盆上颈，复循本经之天鼎穴，贯颊至扶突穴也。

[14]从扶突穴入下齿中禾□穴，从禾□穴还出挟口交人中－左之右，

右之左－上挟鼻孔迎香穴而终，以交于手足阳明胃经也。

上一页：大肠经循行经文
下一页：大肠经穴歌


大肠经穴歌 《医宗金鉴》

大肠经穴歌

手阳明穴起商阳，二间三间合谷脏，阳溪偏历历温溜，下廉上廉三里长，曲池肘□迎五里，臂臑肩□巨骨起，天鼎扶突接禾□，终以迎香二十止。

上一页：大肠经循行歌
下一页：大肠经分寸歌


大肠经分寸歌 《医宗金鉴》

大肠经分寸歌

商阳食指内侧边，二间来寻本节前，三间节后陷中取，合谷处口岐骨间，阳溪上侧腕中是，偏历腕后三寸安，温溜腕后去五寸，池前五寸下廉看，池前三寸上廉中，池前二寸三里逢，曲池曲肘纹头尽，肘□上臑外廉近，大筋中央寻五里，肘上三寸行向里，臂臑肘上七寸量，肩□肩端举臂取；巨骨肩尖端上行，天鼎喉旁四寸真，扶突天突旁三寸，禾□水沟旁五分，迎香禾□上一寸，大肠经穴自分明。

注：●商阳穴在手食指内侧端后，去爪甲角如韭叶许，是其穴也。

●从商阳穴循食指上廉，本节前内侧陷中，二间穴也。

●从二间穴循食指本节后，内侧陷中，三间穴也。

●从三间穴循行手大指次指岐骨间陷中，合谷穴也。

●从合谷穴循行手腕中上侧，两筋间陷中，张大指次指取之，阳溪穴也。

●从阳溪穴上行手腕后，上侧三寸，偏历穴也。

●从偏历穴上行三寸，温溜穴也。

●从温溜穴上行二寸五分，辅锐肉分，下廉穴也。

●从下廉穴上行一寸，上廉穴也。

[10]从上廉穴上行一寸，锐肉之端，按之肉起，手三里穴也。

[11]从手三里穴上二寸，以手拱胸屈肘，横纹头陷中取之，曲池穴也。

[12]从曲池穴上行大骨外廉陷中，肘□穴也。

[13]从肘□穴循肘上三寸，向里大脉中央，五里穴也。

[14]从五里穴上行四寸，两筋两骨罅宛宛陷中，伸臂平手取之，臂臑穴也。

[15]从臂臑穴上行髆骨头，肩端上两骨罅陷处宛宛中，举臂取之有空，肩□穴也。

[16]从肩□穴上行臂端，两叉骨间陷中，巨骨穴也。

[17]从巨骨穴循颈，缺盆上直行扶突下一寸，天鼎穴也。

[18]从天鼎穴上直行曲颊下一寸，人迎后一寸五分，仰而取之扶突穴也。

[19]从扶突穴贯颊直鼻孔下，水沟旁五分，禾□穴也。

[20]从禾□穴上一寸，鼻孔旁五分，迎香穴也（见图四十三）

上一页：大肠经穴歌
下一页：胃府经文


胃府经文 《医宗金鉴》

胃府经文

经云：脾胃者仓廪之官，五味出焉。

又云：胃者水谷气血之海也。

又云：胃大一尺五寸，径五寸，长二尺六寸，横屈，受水谷三斗五升，其中之谷，常留二斗，水一斗五升而满。

又云：是经多气少血。

『难经』曰：胃重二斤一两。

张介宾曰：胃之上口名曰贲门，饮食之精气，从此上输于脾肺，宣布于诸脉；胃之下口，即小肠上口，名曰幽门（见图四十四）。

上一页：大肠经分寸歌
下一页：胃经循行经文


胃经循行经文 《医宗金鉴》

胃经循行经文

胃足阳明之脉，起于鼻之交頞中，旁约太阳之脉，下循鼻外，入上齿中，还出侠口环唇，下交承浆，却循颐后下廉，出大迎循颊车，上耳前，过客主人，循发际，至额颅；其支者，从大迎前下人迎，循喉咙，入缺盆，下膈，属胃，络脾；其直者，从缺盆下乳内廉，下侠脐，入气街中；其支者，起于胃下口，循腹里，下至气街中而合，以下髀关抵伏兔，下膝膑中，下循胫外廉，下足跗，入中趾内间；其支者，下廉穴三寸而别，入中趾外间；其支者，别跗上，入大趾间，出其端（见图四十五）。

上一页：胃府经文
下一页：胃经循行歌


胃经循行歌 《医宗金鉴》

胃经循行歌

胃足阳明交鼻起，下循鼻外入上齿，还出侠口绕承浆，颐后大迎颊车里，耳前发际至额颅，支下人迎缺盆底，下膈入胃络脾宫，直者缺盆下乳内，一支幽门循腹中，下行直合气街逢，遂由髀关抵膝膑，胻跗足趾内间同；一支下膝注三里，前出中趾外间通，一支别走足跗趾，大趾之端经尽已。

按：足阳明是足大趾之次趾，不是中趾，必传写之误。

注：●足阳明胃经之脉，起于鼻者，是谓由迎香穴上交颊中两旁，约过足太阳脉之睛明穴，分下循鼻外，始交于足阳明之承泣、四白、巨□穴也；从巨□入上齿中，还出侠口之地仓穴；还绕唇下，交会任脉之承浆穴，却循颐后下廉，复交本经之大迎穴。由大迎出循颊车穴，上行耳前，过客主人穴，合少阳经，循发际至额颅两旁之悬颅穴、颌厌穴，复交足阳明之头维穴下关穴。

●其支者，行大迎穴，从大迎前循人迎水突穴气舍穴，循喉咙入缺盆穴，下膈属胃络脾，散布脏腑。

●其直者，从缺盆穴直行气户、库房、屋翳、膺窗、乳中、乳根等穴，下乳内廉不容穴也；从不容循承满、梁门、关门、太乙、滑肉门等穴，下夹脐天枢穴也；从天枢、外陵、大巨、水道、归来等穴，入气街中，气冲穴也。

●其支者，起于胃口，是谓前之属胃络脾之支，下循腹里，下至气街中而合气街穴，会冲脉上行者也；其下行本经者脾关穴也。

●抵伏兔至伏兔穴下，从伏兔行阴市穴、梁丘穴，下膝膑中犊鼻穴，循足三里上巨虚、条口、下巨虚等穴，下循胫外廉，丰隆穴也；从丰隆循解溪穴，下足跗，冲阳穴也；从冲阳行陷谷穴内庭穴，入次趾外间也。

●其本支别支，一自下巨虚下入次趾外间；一别循跗上入大趾次趾间厉兑穴，出其端，交于足太阴脾经也。

上一页：胃经循行经文
下一页：胃经穴歌


胃经穴歌 《医宗金鉴》

胃经穴歌

四十五穴足阳明，承泣四白巨□经，地仓大迎登颊车，下关头维对人迎，水突气舍连缺盆，气户库房屋翳寻，膺窗乳中下乳根，不容承满出梁门，关门太乙滑肉起，天枢外陵大巨里，水道归来达气街，髀关伏兔走阴市，梁丘犊鼻足三里，上巨虚连条口底，下巨虚下有丰隆，解溪冲阳陷谷同，内庭厉兑阳明穴，大指次指之端终。

上一页：胃经循行歌
下一页：胃经分寸歌


胃经分寸歌 《医宗金鉴》

胃经分寸歌

胃之经兮足阳明，承泣目下七分寻，再下三分名四白，巨□鼻孔旁八分。

地仓侠吻四分近，大迎颔下寸三中，颊车耳下八分陷，下关耳前动脉行。

头维神庭旁四五，人迎喉旁寸五真，水突筋前人迎下，气舍喉下一寸乘。

缺盆舍下横骨陷，气户下行一寸明，库房下行一寸六，屋翳膺窗乳中根。

不容巨阙旁二寸，一寸承满与梁门，关门太乙滑内门，天枢脐旁二寸寻。

枢下一寸外陵穴，陵下一寸大巨陈，巨下三寸水道穴，水下二寸归来存。

气街归来下一寸，共去中行二寸匀，髀关膝上尺二许，伏兔髀下六寸是。

阴市伏兔下三寸，梁丘市下一寸记，犊鼻膝膑陷中取，膝眼三寸下三里。

里下三寸上廉穴，廉下二寸条口举，再下二寸下廉穴，复上外踝上八寸，却是丰隆穴当记。解溪则从丰隆下，内循足腕上陷中，冲阳解下高骨动，陷谷冲下二寸名，内庭次指外岐骨，厉兑大次指端中。

注：●承泣穴，在目下七分，目下胞陷中，上直瞳子正视取之，是其穴也。

●从承泣直下三分，颧空骨内，亦直瞳子取之，四白穴也。

●从四白下行，侠鼻孔旁八分，亦直瞳子取之，巨□穴也。

●从巨□下行，侠口吻旁四分外许，近下微有动脉，地苍穴也。

●从地仓行□颔下前一寸三分，骨陷中动脉，大迎穴也。

●从大迎行耳下曲颊端，近前八分陷中，侧卧开口取之，颊车穴也。

●从颊车上行，耳前动脉，侧卧合口有空取之，下关穴也。

●从下关上行额角，入发际以督脉中行神庭穴旁开四寸半，头维穴也。

●从头维下行，颈下侠结喉旁一寸五分，大动脉应手，伸头取之，人迎穴也。

[10]从人迎下直行，颈大筋前内贴气喉，水突穴也。

[11]从水突下直行，颈大筋前结喉下一寸许陷中，贴骨尖上有缺处，气舍穴也。

[12]从气舍下行，肩上横骨陷中，缺盆穴也。

[13]从缺盆下行，巨骨下一寸，旁开中行四寸陷中，仰而取之，气户穴也。

[14]从气户下行一寸六分，亦旁开中行四寸陷中，仰而取之，库房穴也。

[15]从库房下行一寸六分，亦旁开中行四寸陷中，仰而取之，屋翳穴也。

[16]从屋翳下行一寸六分，亦旁开中行四寸陷中，仰而取之，膺窗穴也。

[17]从膺窗下行，当乳头之中，乳中穴也。

[18]从乳中下行一寸六分，亦旁开中行四寸陷中，仰而取之，乳根穴也。

[19]从乳根行在第四肋端，旁开中行二寸，不容穴也。

[20]从不容穴下一寸，亦旁开中行二寸，承满穴也。

[21]从承满下一寸，亦旁开中行二寸，梁门穴也。

[22]从梁门下一寸，亦旁开中行二寸，关门穴也。

[23]从关门下一寸，亦旁开中行二寸太乙穴也。

[24]从太乙下一寸，亦旁开中行二寸，滑肉门穴也。

[25]从滑肉门下一寸，侠脐旁二寸许陷中，天枢穴也。

[26]从天枢下一寸，亦旁开中行二寸，外陵穴也。

[27]从外陵下一寸，亦旁开中行二寸，大巨穴也。

[28]从大巨下三寸，亦旁开中行二寸，即水道穴也。

[29]从水道下二寸，亦旁开中行二寸，即归来穴也。

[30]从归来下行，在腿班中有肉核，名曰鼠溪，直上一寸，动脉应手，亦旁开中行二寸，气街穴也。

[31]从气街下行，膝上一尺二寸许，中行左右各三指捺，上有肉起如伏兔之状，故名伏兔，在此肉起后，交纹中，髀关穴也。

[32]从髀关下行，膝上六寸起肉间，正跪坐而取之，伏兔穴也。

[33]从伏兔下行三寸，在伏兔之下陷中，拜揖而取之，阴市穴也。

[34]从阴市下行一寸两筋间，梁丘穴也。

[35]从梁门下行过膝盖骨，下胻骨上陷中，俗名膝眼，此处陷中两旁有空状如牛鼻在外侧者，犊鼻穴也。

[36]从犊鼻下行，胻骨外侧大筋内宛宛中，足三里穴也（犊鼻即膝眼处也）。

[37]从足三里下行三寸，两筋骨陷中，举足取之，上巨虚穴也。

[38]从上巨虎下行二寸，举足取之，条口穴也。

[39]从条口下行一寸，两肋骨陷中，蹲地举足取之，下巨虚穴也。

[40]从下巨虚复斜向后，上行，在足外踝上八寸，□骨外廉陷中，丰隆穴也。

[41]从丰隆内循下足腕上，中行陷中，解溪穴也。

[42]从解溪下行足跗上，即脚面也，高骨间动脉，冲阳穴也。

[43]从冲阳下行二寸，至足大趾之次趾本节后陷中，陷谷穴也。

[44]从陷谷下至足大趾之次趾本节前岐骨外间陷中，内庭穴也。

[45]从内庭下行足大趾之次趾之端，去爪角如韭叶许，厉兑穴也（图四十六）

上一页：胃经穴歌
下一页：脾脏经文


脾脏经文 《医宗金鉴》

脾脏经文

经云：脾胃者仓廪之官，五味出焉。

又云：谏议之官，知周出焉。

又云：形如刀镰，与胃同膜，而附其上之左俞，当十一椎下，闻声则动，动则磨胃而主运化，其合肉也，其荣唇也，开窍于口。

又云：是经常多气少血。

『难经』曰：脾重二斤三两，广扁三寸，长五寸，有散膏半斤，主裹血，温五脏，主脏意与智。

『中脏经』曰：脾主消磨五谷，养于四旁（图四十七）。

上一页：胃经分寸歌
下一页：脾经循行经文


脾经循行经文 《医宗金鉴》

脾经循行经文

脾足太阴脉，起于大趾之端，循趾内侧白肉际，过核骨后，上内踝前廉，上内，循胫骨后，交出厥阴之前，上膝股内前廉，入腹属脾，络胃上膈，侠咽连舌本，散舌下；其支者，复从胃，别上膈，注心中。（见图四十八）

上一页：脾脏经文
下一页：脾经循行歌


脾经循行歌 《医宗金鉴》

脾经循行歌

太阴脾起足大趾，上循内侧白肉际，核骨之后内踝前，上□循胻经膝里，股内前廉入腹中，属脾络胃与膈通，侠喉连舌散舌下，支络从胃注心中。

注：●足太阴脾经之脉，起于足大趾之端隐白穴也。

●从隐白循指内侧内肉际，大都穴也。

●从大都过核骨后，太白穴也。

●从太白循公孙穴商丘穴，上内踝前廉，三阴交穴也。

●从三阴交上□内循胫骨后，漏谷穴也。

●从漏谷交出厥阴之前，地机穴，阴陵泉穴也。

●从阴陵泉上膝股内前廉，血海穴、箕门穴、冲门穴也。

●从冲门入腹，属脾络胃，循行府舍、腹结、大横、腹哀、食窦、天溪、胸乡、周荣、大包等穴而上行咽喉，侠咽，连舌本，散舌下也。●其支者，从胃之络，别行上膈，注心中，以交于手少阴心经也。

上一页：脾经循行经文
下一页：脾经穴歌


脾经穴歌 《医宗金鉴》

脾经穴歌

足太阴脾由足拇，隐白先从内侧起，大都太白继公孙，商丘直上三阴坞，漏谷地机阴陵泉，血海箕门冲门前，府舍腹结大横上，腹哀食窦天溪连，胸乡周荣大包尽，二十一穴太阴全。

上一页：脾经循行歌
下一页：脾经分寸歌


脾经分寸歌 《医宗金鉴》

脾经分寸歌

大趾端内侧隐白，节后陷中求大都，太白内侧核骨下，节后一寸公孙呼。

商丘内踝微前陷，踝上三寸三阴交，再上三寸漏谷是，踝上五寸地机朝。

膝下内侧阴陵泉，血海膝膑上内廉，箕门穴在鱼腹上，动脉应手越筋间。

冲门横骨两端动，府舍上行七分看，腹结上行三寸入，大横上行一寸三。

腹哀上行三寸半，食窦上行三寸间，天溪上行一寸六，胸乡周荣亦同然。

外斜腋下六寸许，大包九肋季胁端。

注：●隐白穴，在足大趾内侧端后，去爪甲角如韭叶许，是其穴也。

●从隐白行足大趾内侧，次节末骨缝，赤白肉际陷中，大都穴也。

●从大都行足大趾后内侧，内踝前核骨下，赤白肉际陷中，太白穴也。

●从太白上行，足大趾本节后一寸，内踝前陷中，公孙穴也。

●从公孙上行，内踝下微前陷中，商丘穴也。

●从商丘上行，内踝踝尖上三寸，夹骨陷中，三阴交穴也。

●从三阴交上行三寸，夹骨陷中，漏谷穴也。

●从漏谷上行五寸，在膝下五寸内侧，夹骨陷中，伸足取之，地机穴也。

●从地机上行膝下，内侧曲膝横纹头陷中，阴陵泉穴也。

[10]从阴陵泉上行，在膝膑上一寸，内廉白肉际陷中，血海穴也。

[11]从血海上行，在鱼腹上越两筋间，阴骨内廉，动脉应手，不禁重按，箕门穴也。

[12]从箕门上行，横骨两端约纹中动脉，去腹中行旁开三寸半，冲门穴也。

[13]从冲门上行七分，去复中行，亦旁开三寸半，府舍穴也。

[14]从府舍上行三寸，去腹中行，亦旁开三寸半，腹结穴也。

[15]从腹结上行一寸三分，去腹中行，亦旁开三寸半，大横穴也。

[16]从大横上行三寸半，去腹中行，亦旁开三寸半，腹哀穴也。

[17]从腹哀上行三寸，或从乳上三肋间，动脉应手处，往下六寸四分，去胸中行旁开六寸，举臂取之，食窦穴也。

[18]从食窦上行一寸六分，去胸中行旁开六寸，仰而取之，天溪穴也。

[19]从天溪上行一寸六分，去胸中行亦旁开六寸，仰而取之，胸乡穴也。

[20]从胸乡上行一寸六分，去胸中行亦旁开六寸，仰而取之，周荣穴也。

[21]从周荣外斜下行，过少阳胆经渊液穴下三寸，至液下六寸许，出九肋间季胁端，大包穴也（见图四十九）。

上一页：脾经穴歌
下一页：心脏经文


心脏经文 《医宗金鉴》

心脏经文

经云：心者君主之官，神明出焉。

又云：心居肺管之下，膈膜之上，附着脊之第五椎，其合脉也，其荣色也，开窍于耳，又曰开窍于舌。

又云：是经少血多气。

『难经』曰：心重十二两，中有七乳三毛，盛精汁三合，主藏神。

张介宾曰：心象尖圆，形如莲蕊，其中有窍，多寡不同，以导引天真之气，下无透窍，上通乎舌，共有四系，以通四脏，心外有赤黄脂裹，是为心包络，心下有膈膜，与脊胁周回相看，遮蔽浊气，使不得上熏心肺，所谓膻中也。

（图五○）

上一页：脾经分寸歌
下一页：心经循行经文


心经循行经文 《医宗金鉴》

心经循行经文

心手少阴之脉，起于心中，出属心系，下膈络小肠；其支者，从心系上侠咽，系目系；其直者，复从心系却上肺，下出腋下，循臑内后廉，行手太阴肺心主之后，下肘内，循臂内后廉，抵掌后锐骨之端，入掌内后廉，循小指之内出其端（图五十一）。

上一页：心脏经文
下一页：心经循行歌


心经循行歌 《医宗金鉴》

心经循行歌

手少阴脉起心中，下膈直与小肠通，支者还从肺系走，直上喉咙系目瞳，直者上肺出腋下，臑后肘内少海从，臂内后廉抵掌中，锐骨之端注少冲。

注：●手少阴心经之脉，起于心中，出属心系，由心系下膈，络小肠；其经之支者，从心系上行夹咽，系目之系；其经之直者，复从心系退上通肺，行手太阴肺心主之后，下出行腋下，极泉穴也。

●从极泉穴循臑内后廉，青灵穴也。

●从青灵穴下肘内循臂内后廉，少海穴也。

●从少海穴抵掌后锐骨之端，灵道、通里、阴□、神门等穴也。

●从神门穴入掌内后廉，少府穴也。

●从少府穴循小指之内，出其端，少冲穴而终，以交于手太阳小肠经也。

上一页：心经循行经文
下一页：心经穴歌


心经穴歌 《医宗金鉴》

心经穴歌

条文：手少阴心起极泉，青灵少海灵道全，通里阴□神门下，少府少冲小指边。

上一页：心经循行歌
下一页：心经分寸歌


心经分寸歌 《医宗金鉴》

心经分寸歌

少阴心起极泉中，腋下筋间动引胸，青灵肘上三寸取，少海肘后端五分，灵道掌后一寸半，通里腕后一寸同，阴□腕后内半寸，神门掌后锐骨隆，少府小指本节末，小指内侧取少冲。

注：●极泉穴，在腋下臂内筋间动脉引胸中，是其穴也。

●从极泉下行至肘，在肘上三寸，伸肘举臂取之，青灵穴也。

●从青灵下行肘内廉，节后大，骨外上去肘端五分，肘内横纹头，屈肘向头取之，少海穴也。

●从少海下行掌后一寸五分，灵道穴也。

●从灵道下行五分，循腕侧外腕后一寸陷中，通里穴也。

●从通里内行五分，掌后脉中腕后五分，阴□穴也。

●从阴□行掌后锐骨端陷中，神门穴也。

●从神门行手小指本节末，外侧骨缝陷中，少府穴也。

●从少府行小指内，中行去爪由角如韭叶，少冲穴也（见图五十二）。

上一页：心经穴歌
下一页：小肠经文


小肠经文 《医宗金鉴》

小肠经文

经云：小肠者受盛之官，化物出焉。

又云：小肠后附于脊，前附于脐，上左回叠，积十六曲，大二寸半，径八分分之少半，长三丈二尺。受谷二斗四升，水六升三合合之大半。

又云：小肠上口在脐上二寸近脊，水谷由此而入，复下一寸，外附于脐，为水分穴，当小肠下口，至是而泌别清浊，水液渗入膀胱，滓秽流入大肠。

又云：是经多血少气。

「难经」曰：小肠重二斤十四两。（见图五十三）

上一页：心经分寸歌
下一页：小肠径循行经文


小肠径循行经文 《医宗金鉴》

小肠径循行经文

小肠手太阳之脉，起于小指之端，循手外侧，上腕出踝中，直上循臂骨下廉，出肘内侧两骨之间，上循臑外后廉，出肩解绕肩胛，交肩上入缺盆，络心循咽，下膈抵胃，属小肠；其支者，从缺盆循颈上颊，至目锐眦，却入耳中；其支者，别颊上□抵鼻，至目内眦，斜络于颧（见图五十四）。

上一页：小肠经文
下一页：小肠经循行歌


小肠经循行歌 《医宗金鉴》

小肠经循行歌

手太阳经小肠脉，小指之端起少泽，循手外侧出踝中，循臂骨出肘内侧，上循臑外出后廉，直过肩解绕肩胛，交肩下入缺盆内，向腋络心循咽嗌，下膈抵胃属小肠；一支缺盆贯颈颊，至目锐眦却入耳，复从耳前仍上颊，抵鼻升至目内眦，斜络于颧别络接。

注：●手太阳小肠之脉，从小指内侧少阴之脉少冲穴循小指之端少泽穴起，循手外侧前谷后溪穴，从后溪上腕至腕骨穴，从腕骨出踝中，入阳谷、养老穴也。

●从养老直上，循臂骨下廉，支正穴也。

●从支正出肘内侧两筋间，小海穴也。

●从小海上循臑外后廉，出肩解肩贞穴，绕肩胛臑穴上肩，天宗穴也。

●从天宗循行秉风、曲垣等穴，从肩中俞入缺盆穴，散而内行，络心循咽下膈，抵胃属小肠之分。

●其支者，从缺盆循颈入天窗、天容穴，上颊颧□穴，至目锐眦，却入耳中聚于听宫穴也。

●其别支从颊上颌抵鼻，至目内眦，以交于足太阳经。

上一页：小肠径循行经文
下一页：小肠经穴歌


小肠经穴歌 《医宗金鉴》

小肠经穴歌

手太阳经小肠穴，少泽先于小指设，前谷后溪腕骨间，阳谷须同养老列，支正小海上肩贞，臑俞天宗秉风合，曲垣肩外复肩中，天窗循次上天容，此经穴数一十九，还有颧□入听宫。

上一页：小肠经循行歌
下一页：小肠经分寸歌


小肠经分寸歌 《医宗金鉴》

小肠经分寸歌

小指端外为少泽，前谷本节前外侧，节后横纹取后溪，腕骨腕前骨陷侧。

阳谷锐骨下陷肘，腕上一寸名养老，支正外侧上四寸，小海肘端五分好，肩贞肩端后陷中，臑俞肩臑骨陷考。（肩臑骨陷者，下胛骨上举臂陷中取之也），天宗肩骨下陷中，秉风肩上小□空（肩上□骨后，举肩有空），曲垣肩中曲胛陷，外俞上胛一寸从（即外肩俞。肩胛上廉，上脊三寸）。

中俞大椎二寸旁，天窗曲颊动陷详，天容耳下曲颊后，颧□面頄锐骨量，（面頄骨下廉锐骨端陷中）

听宫中耳珠子上（耳中珠子大如赤小豆），此为小肠手太阳。

注：●少泽穴，在手小指外侧端，去爪甲角一分陷中，是其穴也。

●从少泽上行，手小指外侧本节前陷中，前谷穴也。

●从前谷上行，手小指本节后，外侧横纹尖上陷中，仰手握拳取之，后溪穴也。

●从后溪上行，手掌外侧，腕前起骨下罅缝陷中，腕骨穴也。

●从腕骨上行，手掌外侧，腕下锐骨下陷中，阳谷穴也。

●从阳谷上行，手下锐骨上，一空腕后一寸许陷中，养老穴也。

●从养老上行外廉四寸，支正穴也。

●从支正上行，肘外大骨外，去肘端五分陷中，屈手向头取之，小海穴也。

●从小海上行，肩曲胛骨下，大骨傍两骨解间，肩端后陷中，肩贞穴也。

[10]从肩贞上行肩端，臑上肩骨下，胛骨上廉陷中，举臂取之，臑俞穴也。

[11]从臑俞上行，肩骨下陷中，天宗穴也。

[12]从天宗上行，肩上小胛骨，举臂有空，秉风穴也。

[13]从秉风上行肩中央，曲胛陷中，按之应手痛，曲垣穴也。

[14]从曲垣上行，肩胛上廉，去脊傍开三寸陷中，肩外俞穴也。

[15]从肩外俞上行，肩胛内廉，去脊督脉之大椎穴傍开二寸陷中，肩中俞穴也。

[16]从肩中俞上行，颈大筋前曲，颊下动脉应手陷中，天窗穴也。

[17]从天窗上行，耳下曲颊后，天容穴也。

[18]从天容上行，面頄骨下廉，锐骨端陷中，颧□穴也。

[19]从颧□上行耳中之珠，听宫穴也（图五十五）。

上一页：小肠经穴歌
下一页：膀胱经文


膀胱经文 《医宗金鉴》

膀胱经文

经云：膀胱者州都之官，津液藏焉，气化则能出矣。

又云：膀胱当十九椎，居肾之下，大肠之前，有下口，无上口，当脐上一寸水分穴处，为小肠下口，乃膀胱上际，水液由此别回肠随气泌渗而入，其出入皆由气化，入气不化，则水归大肠，而为泄泻，出气不化，则闭塞下窍，而为癃肿也，是经多血少气。

「难经」曰：膀胱重九两二铢，纵广九寸，盛溺九升九合，口广二寸半（图五十六）。

上一页：小肠经分寸歌
下一页：膀胱循行经文


膀胱循行经文 《医宗金鉴》

膀胱循行经文

膀胱足太阳之脉，起于目内眦，上额交颠；其直者，从颠入络脑，还出别下项，循肩髆，内侠脊，抵腰中，入循膂络肾，属膀胱；其直者，从腰中下挟脊，贯臀入腘中；其支者，从髆内左右，别下贯胛，挟脊，内过髀枢，循髀外从后廉下合腘中，以下贯□内，出外踝之后，循京骨至小趾外侧（见图五十七）。

上一页：膀胱经文
下一页：膀胱经循行歌


膀胱经循行歌 《医宗金鉴》

膀胱经循行歌

足太阳经膀胱脉，目内眦上起额尖；支者颠上至耳角，直者从颠脑后悬，络脑还出别下项，仍循肩膊侠脊边，抵腰膂肾膀胱内，一支下与后阴连。

贯臀斜入委中穴，一支膊内左右别，贯胛侠脊过髀枢，臂内后廉腘中合，下贯□内外踝后，京骨骨下趾外侧。

注：●足太阳之脉，起目内眦睛明穴，从睛明循行攒竹、曲差、五处，上额交颠，入承光穴，从承光循行通天穴。

●其支者，从颠至耳上角，交于足少阳之经。

●其直者，从通天入络于大杼穴，从大杼循行肩髆内风门穴，从风门循行肺俞穴，挟脊抵腰中厥阴俞穴，从厥阴俞穴、循行心俞、鬲俞、肝俞、胆俞、脾俞、胃俞、三焦俞，入循膂络肾，从肾俞穴循行气海俞，从腰中下挟脊大肠俞穴，从大肠俞循行关元俞、膀胱俞、中膂俞、白环俞等穴，别行上□、次□、中□、下□等穴。

●其支者，又复上肩膊内，从附分穴循行贯胛魄户穴，从魄户循行挟脊内膏盲、神堂、□嘻、鬲关、魂门、阳纲、意舍、胃仓、肓门、志室、胞肓等穴，过髀枢秩边穴，从秩边穴循髀外从后廉、承扶、浮□、委阳穴，下合腘中委中穴，从委中循行合阳穴，从合阳下贯□内承筋穴，从承筋循行承山、飞扬、附阳等穴，从附阳穴循行出外踝之后昆仑穴，从昆仑穴循行仆参、申脉、金门等穴，循京骨即本经之京骨穴也。

●从京骨循行束骨、通谷穴，至小趾外侧至阴穴而终，以交于足之少阴经也。

上一页：膀胱循行经文
下一页：膀胱经穴歌


膀胱经穴歌 《医宗金鉴》

膀胱经穴歌

足太阳经六十三，晴明攒竹曲差参，五处承光接通天，络却玉枕天柱边。

大杼风门引肺俞，厥阴心膈肝胆居，脾胃三焦肾俞次，大肠小肠膀胱如，中膂白环皆二行，去脊中间二寸许，上□次□中□下，会阳须下尻旁取。

还有附分在三行，二椎三寸半相当，魄户膏肓与神堂，□嘻膈关魂门旁，阳纲意舍及胃仓，育门志室连胞肓，秩边承扶殷门穴，浮□相邻是委阳，委中再下合阳去，承筋承山相次长。飞扬附阳达昆仑，仆参申脉过金门，京骨束骨近通谷，小趾外侧寻至阴。

上一页：膀胱经循行歌
下一页：膀胱经分寸歌


膀胱经分寸歌 《医宗金鉴》

膀胱经分寸歌

足太阳兮膀胱经，目内眦角始睛明，眉头陷中攒竹取，曲差神庭傍寸五，五处直行后五分，承通络却玉枕穴，后循俱是寸五行。天柱项后发际内，大筋外廉之陷中，自此脊中开二寸，第一大杼二风门，三椎肺俞厥阴四，心五督六膈七论，肝九胆十脾十一，胃俞十二椎下寻，十三三焦十四肾，气海俞在十五椎，大肠十六小十八，膀胱俞穴十九椎，中膂内俞二十下，白环俞穴廿一椎，小肠俞至白环内，腰空上次中下□，会阳阴微尻骨旁，背开二寸二行了，别从脊中三寸半，第二椎下为附分，三椎魄户四膏盲，第五椎下神堂尊，第六噫嘻膈关七，第九魂门阳纲十，十一意舍之穴存，十二会仓穴已分，十三盲门端正在，十四志室不须论，十九胞肓廿秩边，背部三行下行循。承扶臀下股上约，下行六寸是殷门，从殷外斜上一寸，曲膝得之浮□寻，委阳承扶下六寸，从□内斜并殷门。委中膝腘约纹里，此下三寸寻合阳，承筋脚跟上七寸，穴在□肠之中央，承山腿肚分肉间，外踝七寸上飞扬，附阳外踝上三寸，昆仑外跟陷中央，仆参亦在踝骨下，申脉踝下五分张，金门申脉下一寸，京骨外侧大骨当，束骨本节后陷中，通谷节前限中量，至阴小趾外侧端，去爪甲之韭叶方。

注：●睛明穴，在目内眦外一分宛宛中，是其穴也。

●从睛明上行眉头陷者中，攒竹穴也。

●从攒竹上行发际间，侠督脉之神庭穴傍开一寸五分，正头取之，曲差穴也。

●从曲差后五分，侠督脉之上星，傍开一寸五分，五处穴也。

●从五处后行一寸五分，承光穴也。

●从承光后行一寸五分，侠督脉之百会穴，傍开一寸五分，通天穴也。

●从通天后行一寸五分，络却穴也。

●从络却后行一寸五分，玉枕穴也。

●从玉枕侠项后大筋外廉，下行发际陷中，天柱穴也。

[10]从天柱下行，以项从第一椎下，两旁相去脊中各二寸陷中，正坐取之，大杼穴也。

[11]从大杼下行，二椎下两旁，各去脊中二寸，正坐取之，风门穴也。

[12]从风门行三椎下，去脊中各二寸，又以手搭背左取右，右取左，当中指末是穴之处，正坐取之，肺俞穴也。

[13]从肺俞行四椎下，去脊中二寸，正坐取之，厥阴俞穴也。

[14]从厥阴俞行五椎下，去脊中二寸，正坐取之，心俞穴也。

[15]从心俞行六椎下，去脊中二寸，正坐取之，督俞穴也。

[16]从督俞行七椎下，去脊中二寸，正坐取之，膈俞穴也。

[17]从膈俞行九椎下，去脊中二寸，正坐取之，胆俞穴也。

[18]从胆俞行十一椎下，去脊中二寸，正坐取之，脾俞穴也。

[19]从脾俞行十二椎下，去脊中二寸，正坐取之，胃俞穴也。

[20]从胃俞行十三椎下，去脊中二寸，正坐取之，三焦俞穴也。

[21]从三焦俞行十四椎下，与脐平，去脊中二寸，正坐取之，肾俞穴也。

[22]从肾俞行十五椎下，去脊中二寸，正坐取之，气海俞穴也。

[23]从气海俞行十六椎下，去脊中二寸，伏而取之，大肠俞穴也。

[24]从大肠俞行十七椎下，去脊中二寸，伏而取之，关元俞穴也。

[25]从关元俞行十八椎下，去脊中二寸，伏而取之，小肠俞穴也。

[26]从小肠俞行十九椎下，去脊中二寸，伏而取之，膀胱俞穴也。

[27]从膀胱俞行二十椎下，去脊中二寸，侠脊胛起肉间，伏而取之，中膂俞穴也。

[28]从中膂俞行二十椎下，去脊中二寸，伏而取之，白环俞穴也。

[29]从白环俞行腰胛骨下一寸，侠脊两旁第一空陷中，上□穴也。

[30]从上□行侠脊旁第二空陷中，次□穴也。

[31]从次□行侠脊旁第三空陷中，中□穴也。

[32]从中□行侠脊旁第四空陷中，下□穴也。

[33]从下□行阴尾尻骨两旁五分许，会阳穴也。

[34]自大杼别脉，其支者从肩膊内循行第二椎下，附项内廉两旁相去脊中各三寸半，正坐取之，附分穴也。

[35]从附分下行第三椎下，去脊中各三寸半，正坐取之，魄户穴也。

[36]从魄户下行第四椎下，五椎上，此穴届中，去脊中各三寸半，正坐曲脊取之，膏肓穴也。

上一页：膀胱经穴歌
下一页：膀胱经分寸歌（续）


膀胱经分寸歌（续） 《医宗金鉴》

膀胱经分寸歌（续）

注：

[37]如取其穴，先令病人正坐曲脊伸两手，以臂着膝前令正，直手大指与膝头齐，以物支肘，勿令臂动，乃从胛骨上角，摸索至胛骨下头，其间当有四肋三间，根据胛骨之际，相去骨际如容侧指许，按其中一间空处，自觉牵引肩，是其穴也。

[38]从膏肓下行第五椎下，去脊中各三寸半陷中，正坐取之，神堂穴也。

[39]从神堂下行第六椎下，去脊中各三寸半，正坐取之，□嘻穴也，以手重按，病人呼「□嘻」，是其穴处，盖因其痛也。

[40]从□嘻下行第七椎下，去脊中各三寸半陷中，正坐开肩取之，膈关穴也。

[41]从膈关下行第九椎下，相去脊中各三寸半陷中，正坐取之，魂门穴也。

[42]从魂门下行第十椎下，去脊中三寸半陷中，正坐取之，阳纲穴也。

[43]从阳纲下行第十一椎下，去脊中三寸半，正坐取之，意舍穴也。

[44]从意舍下行第十椎下，去脊中各三寸半，正坐取之，胃仓穴也。

[45]从胃仓下行第十三椎下，去脊中各三寸半，正坐取之，肓门穴也。

[46]从肓门下行第十四椎下，去脊中各三寸半陷中，正坐取之，志室穴也。

[47]从志室下行第十九椎下，去脊中各三寸半，伏而取之，胞肓穴也。

[48]从胞肓下行第二十一椎下，去脊中各三寸半陷中，伏而取之，秩边穴也。

[49]从秩边下行在尻臂下，阴骨上约纹中，承扶穴也。

[50]从殷门外循斜上一寸，屈膝得之，浮□穴也，故在委阳穴上一寸也。

[51]从浮□下行，仍在承扶穴下六寸，屈伸取之，委阳穴也，而与会阳下合腘中也。

[52]从委阳下行，腘中央约纹动脉陷中，令人仰颏至地，伏卧取之，委中穴也。

[53]从委中下行，膝腘约纹下三寸，合阳穴也。

[54]从合阳下行，□肠中央陷中，脚跟上七寸，承筋穴也。

[55]从承筋下行，腿肚下尖分肉间陷中，承山穴也。

[56]从承山斜行，足外踝后上七寸陷中，飞扬穴也。

[57]从飞扬下行，足外踝上三寸筋骨之间，附阳穴也。

[58]从附阳下行，足外踝后五分，跟骨上陷中，细动脉应手，昆俞穴也。

[59]从昆仑下行，足跟骨下陷中，拱足取之，仆参穴也。

[60]从仆参行足外踝下五分陷中，容爪甲许白肉际，申脉穴也。

[61]从申脉下行一寸，金门穴也。

[62]从金门行足外侧大骨下，赤白肉际陷下，京骨穴也。

[63]按而得之，小指本节后大骨，名京骨，其穴在骨下。

[64]从京骨行足小指外侧，本节前陷中，通谷穴也。

[65]从通谷行足小指外侧，去爪甲角如韭叶，至阴穴也（见图五十八）。

上一页：膀胱经分寸歌
下一页：心包络解


心包络解 《医宗金鉴》

心包络解

张介宾曰：心包一脏，「难经」言其无形。

滑寿曰：心包一名手心主，以脏象校之，在心下横膜之上，竖膜之下，其与横膜相粘，而黄脂裹者心也，脂_之外，有细筋膜如丝，与心肺相连者，心包也，此说为是，凡言无形者非。

「灵兰秘典论」有：十二官，独少心包一官，而有膻中者，臣使之官，喜乐出焉二句。

今考心包，脏居膈上，经始胸中，正值膻中之所，位居相火，代君行事，实臣使也，此一官即此经之谓欤（图五十九）。

上一页：膀胱经分寸歌（续）
下一页：心包络经循行经文


心包络经循行经文 《医宗金鉴》

心包络经循行经文

手厥阴心主包络之脉，起于胸中，出属心包络，下膈历络三焦；其支者，循胸中出胁下腋三寸，上抵腋下，循臑内，行太阴少阴之间，入肘中，下臂行两筋之间，入掌中，循中指出其端；其支者，别掌中循小指次指出其端（见图六○）。

上一页：心包络解
下一页：心包络经循行歌


心包络经循行歌 《医宗金鉴》

心包络经循行歌

手厥阴心主起胸，属包下膈三焦宫，支者循胸出胁下，胁下连腋三寸同，仍上抵腋循臑内，太阴少阴两经中，指透中冲支者别，小指次指终相通。

注：●手厥阴心包络之脉，起于胸中，出而外行天池穴，属心包络之经也。

●内行下膈，历络三焦者，散布于腹之上、中、下也。

●其支者，循胸中出腋下三寸，即天池穴处也。

●从天池循臑内至天泉，从天泉穴行手太阴、手少阴两脉之间，入肘内曲泽穴，下臂行两筋之间，□门、间使、内关、大陵四穴，入掌中劳宫穴，从劳宫循中指出其端，中冲穴也。

●其本支之别支，别行掌中，循小指次指之端，以交于手少阳三焦经也。

上一页：心包络经循行经文
下一页：心包络经穴歌


心包络经穴歌 《医宗金鉴》

心包络经穴歌

条文：心包九穴天池近，天泉曲泽□门认，间使内关逾大陵，劳宫中冲中指尽。

上一页：心包络经循行歌
下一页：心包络经分寸歌


心包络经分寸歌 《医宗金鉴》

心包络经分寸歌

心络起自天池间，乳后傍一腋下三，天泉绕腋下二寸，曲泽屈肘陷中参，□门去腕后五寸，间使腕后三寸然，内关去腕后二寸，大陵掌后横纹间，劳宫屈拳名指取，中指之末中冲端。

注：●天池穴，在乳傍一二寸许，直腋下行三寸，胁之撅起肋骨间，是其穴也。

●从天池穴斜上，绕腋循臂内廉下行二寸，举臂取之，天泉穴也。

●从天泉穴下行，肘内廉大筋内侧，横纹头下陷中动脉，曲泽穴也。

●从曲泽穴下行，掌后去腕五寸，□门穴也。

●从□间穴下行，掌后去脘三寸，两筋间陷中，间使穴也。

●从间使穴下行，掌后去腕二寸两筋间，内关穴也。

●从内关穴下行，掌后骨下横纹中两筋间陷中，大陵穴也。

●从大陵穴下行，掌中央动脉，屈无名指取之，劳宫穴也。

●从劳宫穴下行，手中指之端，去爪甲角如韭叶许陷中，中冲穴也（图六十一）。

上一页：心包络经穴歌
下一页：肾脏经文


肾脏经文 《医宗金鉴》

肾脏经文

经云：肾者作强之官，伎巧出焉。

又云：肾附于脊之十四椎下，是经常少血多气，其合骨也，其荣发也，开窍于三阴。

「难经」曰：肾有两枚，重一斤二两，主脏精与志。

「中藏经」曰：肾者精神之舍，性命之根。

张介宾云：肾有两枚，形如豇豆，相共而曲，附于脊之两旁，相去各一寸五分，外有黄脂包裹，各有带二条，上条系于心，下条趋脊下大骨，在脊骨之端，如半手许，中有两穴，是肾带经过处，上行脊髓至脑中，连于髓海（图六十二）。

上一页：心包络经分寸歌
下一页：肾经循行经文


肾经循行经文 《医宗金鉴》

肾经循行经文

肾足少阴之脉，起于小趾之下，斜趋足心涌泉穴，出于然谷之下，循内踝之后，别入跟中，以上□内出腘内廉，上股内后廉，实脊属肾，络膀胱；其直者，从肾上贯肝膈，入肺中，循喉咙，侠舌本；其支者，从肺出络心，注胸中（见图六十三）。

上一页：肾脏经文
下一页：肾经循行歌


肾经循行歌 《医宗金鉴》

肾经循行歌

足肾经脉属少阴，小趾斜趋涌泉心，然骨之下内踝后，别入跟中□内侵，出腘内廉上股内，贯脊属肾膀胱临，直者属肾贯肝膈，入肺循喉舌本寻，支者从肺络心内，仍至胸中部分深。

注：●足少阴肾经之脉，起自足太阳小趾之下至阴穴，斜趋足心涌泉穴，出然谷穴之下，循内踝后太溪穴，从太溪别入跟中大钟穴，从大钟循行水泉、照海、复溜、交信穴，上腓内筑宾穴也。

●从筑宾出腘内廉阴谷穴，从阴谷上股内后廉横骨穴，从横骨内贯行脊属肾络膀胱也。

●其直者，从肾外行大赫、气穴、四满、中注、肓俞、商曲、石关、阴都、通谷等穴，入内贯肝与膈，外循幽开、步廊、神封、灵垆、神藏、彧中、俞府等穴，入肺中循喉咙，侠舌本而终。

●其支者，从肺出络心，注胸中，以交于手厥阴经也。

上一页：肾经循行经文
下一页：肾经穴歌


肾经穴歌 《医宗金鉴》

肾经穴歌

足少阴肾二十七，涌泉然谷照海出，太溪水泉连大钟，复溜交信筑宾立，阴谷横骨趋大赫，气穴四满中注得，盲俞商曲石关蹲，阴都通谷幽门值，步廊神封出灵墟，神藏或中俞府毕。

上一页：肾经循行歌
下一页：肾经分寸歌


肾经分寸歌 《医宗金鉴》

肾经分寸歌

足掌心中是涌泉，然谷内踝一寸前，太溪踝后跟骨上，大钟跟后踵中边，水泉溪下一寸觅，照海踝下四分真，复溜踝后上二寸，交信后上二寸联，二穴只隔筋前后，太阴之后少阴前，（前傍骨是复溜，后傍骨是交信，二穴只隔一条筋）

筑宝内踝上□分，阴谷膝下曲膝间。横骨大赫并气穴，四满中注亦相连，五穴上行皆一寸，中行旁开五分边，肓俞上行亦一寸，但在脐旁半寸间，商曲石关阴都穴，通谷幽门五穴联，五穴上下一寸取，各开中行五分前，步廊神封灵墟穴，神脏或中俞府安。上行寸六旁二寸，俞府璇玑二寸观。

注：●涌泉穴，在足心陷中，伸腿屈足，卷指宛宛中，是其穴也。

●从涌泉上行足内踝，前起大骨下陷中，然谷穴也。

●从然谷行足内踝后五分，跟骨上动脉陷中，太溪穴也。

●从太溪行足跟后，跟中大骨上两筋间，大钟穴也。

●从大钟行太溪下一寸，内踝下，水泉穴也。

●从水泉行足内踝下四分，前后有筋，上有踝骨，下有软骨之中陷中，照海穴也。

●从照海行足内踝后，除踝上二寸许，前傍骨陷中，复溜穴也。

●从复溜斜外，上行复溜穴之后，二寸许后傍筋，交信穴也。

●从交信斜外，上行过三阴交穴，上□分中，筑赏穴也，□者俗名腿肚也。

[10]从筑宾上行，膝下内辅骨后，大筋小筋上，按之应手，屈膝得之，阴谷穴也。

[11]从阴谷上行，入腹，阴上横骨中，宛曲如仰月中央，去任脉之中行旁开五分，横骨穴也。

[12]从横骨上行一寸，大赫穴也，亦去中行旁开五分。

[13]从大赫上行一寸，气穴穴也，亦去中行旁开五分。

[14]从气穴穴上行一寸，四满穴也，亦去中行旁开五分。

[15]从四满上行一寸，中注穴也，亦去中行旁开五分。

[16]从中注上行一寸，肓俞穴也直脐旁去脐中五分。

[17]从肓俞上行二寸，商曲穴也，亦去中行旁开五分。

[18]从商曲上行一寸，石关十也，亦去中行旁开五分。

[19]从石关上行一寸，阴都穴也，亦去中行旁开五分。

[20]从阴都上行一寸陷中，通谷穴也，亦去中行旁开五分。

[21]从通谷上行一寸陷中、幽门穴也，亦去中行旁开五分。

[22]从幽门上行一寸六分陷中，去中行旁开二寸，仰而取之，步廊穴也。

[23]从步廊上行一寸六分，亦去中行旁开二寸，仰而取之，神封穴也。

[24]从神封上行一寸六分，亦去中行旁开二寸陷中，仰而取之，灵墟穴也。

[25]从灵墟上行一寸六分，亦去中行旁开二寸陷中，仰而取之，神藏穴也。

[26]从神藏上行一寸六分，亦去中行旁开二寸陷中，仰而取之，彧中穴也。

[27]从或中上行巨骨，下侠任脉之璇玑，中行旁开二寸陷中，仰而取之，是其穴也（见图六十四）。

上一页：肾经穴歌
下一页：三焦经文


三焦经文 《医宗金鉴》

三焦经文

经云：上焦如雾，中焦如沤，下焦如渎。又云：三焦者，决渎之官，水道出焉。

又云：是经少血多气。

「中藏经」云：三焦者人之三元之气也，号曰中清之腑，总领五脏六腑，营卫经络，内外、左右、上下之气也。三焦通则内外、左右、上下皆通也，其于周身灌体，和内调外，荣左养右，导上宣下，莫大于此也（图六十五）

上一页：肾经分寸歌
下一页：三焦经循行经文


三焦经循行经文 《医宗金鉴》

三焦经循行经文

三焦手少阴之脉，起于小指次指之端，上出次指之间，循手表腕，出臂外两骨之间，上贯肘，循臑外，上肩而交出足少阳之后，入缺盆，布膻中，散络心包，下膈循属三焦；其支者，从膻中上出缺盆，上项侠耳后，直上出耳上角，以屈下颊，至□；其支者，从耳后入耳中，出走耳前，过客主人前交颊，至目锐眦（图六十六）

上一页：三焦经文
下一页：三焦经循行歌


三焦经循行歌 《医宗金鉴》

三焦经循行歌

手经少阳三焦脉，起自小指次指端，两指岐骨手腕表，上出臂外两骨间，寸后臑外循肩上，少阳之后交别传，下入缺盆膻中分，散络心包膈里穿，支者膻中缺盆上，上项耳后耳角旋，屈下至□仍注颊，一支出耳入耳前，却从上关交曲颊，至目锐眦乃尽焉。

注：●手少阳三焦之脉，起于手小指次指外侧之端关冲穴，从关冲上出两指之间液门、中渚穴，循手腕表阳池穴也。

●从阳池出臂外两骨之间，外关、支沟、会宗、三阳络、四渎、天井等穴，上贯肘，清冷渊穴也，从清冷渊穴循臂臑外，上肩消泺、臑会、肩□、天□穴，从天□穴而交出足少阳经之后，入缺盆，布膻中，散络心包，下膈内而循行之分，皆属三焦经也。

●其支者，从膻中上外出缺盆，上项天牖穴，从天牖穴循系耳后，翳风、瘈脉、颅息穴，从颅息直上出耳上角角孙穴、丝竹空穴也。

●由角孙、丝竹空穴绕耳以屈下至□和□、耳门穴也。

●其本支之别，支者从耳后出走耳前，过足少阳经客主人穴之前，交颊至目锐之外眦，以交于足少阳胆经也。

上一页：三焦经循行经文
下一页：三焦经穴歌


三焦经穴歌 《医宗金鉴》

三焦经穴歌

手少三焦所从经，二十二穴起关冲，液门中渚阳池历，外关支沟会宗逢，三阳络入四渎内，注于天井清冷中，消泺臑会肩□穴，天□天牖经翳风，瘈脉颅息角耳门，和□上行丝竹空。

上一页：三焦经循行歌
下一页：三焦经分寸歌


三焦经分寸歌 《医宗金鉴》

三焦经分寸歌

无名外侧端关冲，液门小次指陷中，中渚液门上一寸，阳池腕前表陷中，外关腕后二寸陷，关上一寸支沟名，外关一寸会宗平，斜上一寸三阳络，肘前五寸四渎称，天井肘外大骨后，肘上一寸骨罅中。井上一寸清冷渊，消泺臂肘分肉端，臑会肩端前二寸，肩□臑上陷中看，天□肩井后一寸，天牖耳下一寸间，翳风耳后尖角陷，瘈脉耳后青脉看，颅息青络脉之上，角孙耳上发下间，耳门耳前缺处陷，和□横动脉耳前，欲觅丝竹空何在，眉后陷中仔细观。

注：●关冲穴，在手四指外侧端，去爪甲角如韭叶许，是其穴也。

●从关冲上行手小指次指岐骨间陷中，握拳取之，液门穴也。

●从液门上行一寸陷中，中渚穴也。

●从中渚由四指本节直上，行手表腕上陷中，阳池穴也。

●从阳池上行手腕后二寸，两骨间陷中，外关穴也。

●从外关上行一寸，两骨间陷中，支沟穴也。

●从支沟外开一寸，会宗穴也。

●以支沟会完二穴相并平直，空中相离一寸也。

●从会宗内斜上一寸，臂上大交脉，三阳络穴也。

[10]从三阳络上行肘前五寸外廉陷中，四渎穴也。

[11]从四渎斜外上行，肘外大骨尖后，肘上一寸，两筋叉骨罅中，屈肘拱胸取之，天井穴也。

[12]从天井上行一寸，伸肘举臂取之，清冷渊穴也。

[13]从清冷渊上行，肩下外臂肘上分肉间，消泺穴也。

[14]从消泺上行，臑外去肩端三寸宛宛中，臑会穴也。

[15]从臑会上行，肩端臑上陷中，斜举臂取之，肩□穴也。

[16]从肩□上行肩，缺盆中直，是少阳经之肩井穴；后一寸，天牖穴也。

[17]从天牖上行，颈大筋外缺盆上，手太阳经天容穴后，足太阳经天柱穴前，足少阳胆经完骨穴下，发际中上斜侠耳后一寸，天牖穴也。

[18]从天牖上行，耳后尖角陷中，按之引耳中痛，翳风穴也。

[19]从翳风上行，耳后中间难鸡足青络脉中，瘈脉穴也。

[20]从瘈脉行耳后上间青络脉中，颅息穴也。

[21]从颅息上行，耳上上间，发际下开口有空，角孙穴也。

[22]从角孙绕行耳前，起肉当耳缺处陷中，耳门穴也。

[23]从耳门行耳前，兑发下横动脉中，和□穴也（兑发下即鬓角也）。

[24]从和□上行眉后陷中，丝竹空穴也（见图六十七）。

上一页：三焦经穴歌
下一页：胆府经文


胆府经文 《医宗金鉴》

胆府经文

经云：胆者中正之官，决断出焉。又云：是经少血多气。

又曰：凡十一脏皆取决于胆也。

『难经』曰：胆在肝之短叶间，重三两三铢，长三寸，盛精汁三合。

『中脏经』曰：胆者清净之腑，号曰将军，主藏而不泻（图六十八）

上一页：三焦经分寸歌
下一页：胆经循行经文


胆经循行经文 《医宗金鉴》

胆经循行经文

胆足少阳之脉，起于目锐眦，上抵头角，下耳后，循颈行手少阳之前，至肩上却交出手少阳之后，入缺盆；其支者，从耳后入耳中，出走耳前，至目锐眦后；其支者，别锐眦，下大迎，合手少阳抵于□，下加颊车，下颈合缺盆以下胸中，贯膈、络肝、属胆、循胁里，出气街，绕毛际横入髀厌中；其直者，从缺盆下腋循胸，过季胁，下合髀厌中，以下循髀阳，出膝外廉，下外辅骨之前，直下抵绝骨之端，下出外踝之前，循足跗上入小趾之间；其支者，别跗上入大趾之间，循大趾岐骨内，出其端，还贯爪甲，出三毛（图六十九）。

上一页：胆府经文
下一页：胆经循行歌


胆经循行歌 《医宗金鉴》

胆经循行歌

足脉少阳胆之经，始从两目锐眦生，抵头循角下耳后，脑空风池次第行，手少阳前至肩上，交少阳右上缺盆，支者取后贯耳内，出走耳前锐眦循，一支锐眦大迎下，合乎少阳抵项根，下加颊车缺盆合，入胸贯膈络肝经，属胆仍从胁里过，下入气街毛际萦，横入髀厌环跳内；直者缺盆下腋膺，过季胁下脾厌内，出膝外廉是阳陵，外辅绝骨踝前过，足跗小指次指分；一支别从大指去，三毛之际接肝经。

注：●足少阳胆经之脉，起于目之锐眦瞳子□穴，循听会客主人穴，上抵头角颔厌穴也。

●从颔厌循悬颅、悬厘、曲鬓率谷，折而下行于耳后之天冲、浮白、窍阴、完骨等穴；折外上行至眉头之本神、阳白、临泣、目窗、正营、承灵、脑空等穴；循颈至风池穴，过手少阳经天牖穴之前，至肩上本经之肩井穴：从肩井穴却交出于手少阳之后，入缺盆处也。

●其支者，从耳后入耳中，出走耳前至目锐眦后，此一小支之脉，行于头之无穴处也。

●又其支者，别锐眦下手阳明之大迎穴，合手少阳抵于□下，加颊车，下颈合缺盆穴，以下入胸中，贯膈络肝，属胆，循胁里，出气街，散布脏腑，外绕毛际，横入髀厌中环跳穴也。

●其支者，从缺盆下腋渊液穴；从渊液穴循胸辄筋穴也。

●从辄筋、日月穴过季胁至京门穴；从京门循行带脉、五枢、维道、居□，下合髀厌中环跳穴也。

●从环跳穴以下循髀阳风市穴；从风市循行渎、阳关、出膝外廉，阳陵泉穴也。

●从阳陵泉穴循阳交、外丘、光明等穴，下外辅骨之前阳辅穴也。

●从阳辅穴直下抵绝骨之端悬钟穴；从悬钟下出外踝之前丘墟穴；从丘墟穴循足跗上临泣穴也。

[10]从临泣入小指次指之间侠溪、窍阴穴也。

[11]其支者，别跗上入大指之间，循大指岐骨内，出其端，还贯爪出三毛，以交于足厥阴肝经也。

上一页：胆经循行经文
下一页：胆经穴歌


胆经穴歌 《医宗金鉴》

胆经穴歌

足少阳经瞳子□，四十三穴行迢迢，听会客主颔厌集，悬颅悬厘曲鬓翘。

率谷天冲浮白次，窍阴完骨本神至，阳白临泣开目窗，正营承灵脑空是。

风池肩井渊液长，辄筋日月京门乡，带脉五枢维道续，居□环跳市中渎。

阳关阳陵复阳交，外丘光明阳辅高，悬钟丘墟足临泣，地五侠溪窍阴毕。

上一页：胆经循行歌
下一页：胆经分寸歌


胆经分寸歌 《医宗金鉴》

胆经分寸歌

足少阳兮四十三，头上廿穴分三折，起自瞳子至风池，积数陈之根据次第。

外眦五分瞳子□，耳前陷中寻听会，上行一寸客主人，内斜曲角上颔厌，后行颅中厘下穴，曲鬓耳前上发际，率谷入发寸半安，天冲耳后斜二寸，浮白下行一寸间，窍阴穴在枕骨下，完骨耳后入发际，量得四分须用记，本神神庭旁三寸，入发四分耳上系，阳白眉上一寸许，上行五分是临泣。

临后寸半目窗穴，正营承灵及脑空，后行相去一寸五，风池耳后发陷中。

肩井肩上陷中取，大骨之前寸半明，渊液腋下行三寸，辄筋复前一寸行，日月乳下二肋缝，下行五分是穴名。脐上五分傍九五，季肋侠脊是京门，季下寸八寻带脉，带下三寸穴五枢，维道章下五三定，维下三寸居□名，环跳髀枢宛中陷，风市垂手中指终。膝上五寸中渎穴，膝上二寸阳关寻，阳陵膝下一寸住，阳交外踝上七寸，外丘外踝七寸同，此系斜属三阳分，踝上五寸定光明，踝上四寸阳辅穴，踝上三寸是悬钟，丘虚踝前陷中取，丘下三寸临泣存，临下五分地五会，会下一寸侠溪轮，欲觅窍阴穴何在？

小指次指外侧寻。

注：●瞳子□，在目锐眦去眦五分，是其穴也。

●从瞳子□下外斜行，耳前起骨上面，下一寸耳珠下动脉宛宛中，开口有空，侧卧张口口取之，听会穴也。

●从听会上直行一寸，开口有空，侧卧张口取之，客主人穴也。

●从客主人上内斜行，两太阳曲角上廉，颔厌穴也。

●从颔厌后行耳前曲角上，两太阳之中，悬颅穴也。

●从悬颅后行，耳前曲角上，两太阳下廉，悬颅穴也。

●从悬厘后行，耳前入发际曲隅陷中，鼓颔有空，曲鬓穴也。

●从曲鬓后行耳上，入发际寸半陷者宛宛中，嚼牙取之，率谷穴也。

●从率谷后行耳后三分许，入发际二寸，天冲穴也。

[10]从天冲下行耳后，入发际一寸，浮白穴也。

[11]从浮白下行耳后，高上枕骨下，摇动有空，窍阴穴也。

[12]从窍阴行耳后，入发际四分，完骨穴也。

[13]从完骨折上行，神庭旁三寸；直耳上入发际四分，本神穴也。

[14]从本神行眉上一寸，直瞳子，阳白穴也。

[15]从阳白上直行，入发际五分陷中，正睛取之，临泣穴也。

[16]从临泣后行一寸，目窗穴也。

[17]从目窗后行一寸，正营穴也。

[18]从正营后行一寸五分，承灵穴也。

[19]从承灵后行一寸五分，脑空穴也。

[20]从脑空下行耳后，下发际陷中，大筋外廉，按之引于耳中，风池穴也。

[21]从风池下行肩上，会其支者，令缺盆上大骨前一寸半，以三指按取，当中指下陷中，肩井穴也。

[22]从肩井下行腋下三寸宛宛中，举臂取之，渊液穴也。

[23]从渊液下行，复前一寸三肋端，横直蔽骨旁七寸五分半，直两乳，侧卧屈上足取之，辄筋穴也。

[24]从辄筋行乳下二肋端缝下五分，日月穴也。

[25]从日月行监骨腰中季肋本，侠脊脐上五分，旁开九寸半，侧卧届上足伸下足举臂取之，京门穴也。

[26]从京门下行季胁下一寸八分陷中，脐上二分，旁开八寸半，带脉穴也。

[27]从带脉下三寸，五枢穴也。

[28]从五枢下行，过肝经之章门穴下五寸三分，维道穴也。

[29]从维道下行三寸，监骨上陷中，居□穴也。

[30]从居□下行髀枢中，侧卧伸下足屈上足取之，环跳穴也。

[31]从环跳下行膝上外廉两筋中，以手着腿中按尽处，风市穴也。

[32]从风市下髀骨外，膝上外廉五寸，分肉间陷中，中渎穴也。

[33]从中渎下行膝上二寸，犊鼻外陷中，阳关穴也。

[34]从阳关下行膝下一寸，外廉陷中，尖骨前筋骨间，蹲坐取之，阳陵泉穴也。

[35]从阳陵泉下行，足外踝上七寸，内斜三阳分肉间，阳交穴也。

[36]从阳交行外踝上七寸外斜，外丘穴也。

[37]从外丘下行外踝上五寸，光明穴也。

[38]从光明下行一寸，辅骨前绝骨端，内斜三分，阳辅穴也。

[39]从阳辅下行三寸，外踝骨尖内动脉中，寻按取之，悬钟穴也。

[40]从悬钟行外踝下，斜前陷中，丘墟穴也。

[41]从丘墟下行三寸，在足小指四指本节后，足跗间陷中，临泣穴也。

[42]从临泣下行五分，足小指四指本节后间陷中，地五会穴也。

[43]从地五会下行一寸，足小指四指本节前，岐骨间陷中，侠溪穴也。

[44]从侠溪下行足小指四指外侧端，去爪甲角如韭叶，窍阴穴也。

上一页：胆经穴歌
下一页：肝脏经文


肝脏经文 《医宗金鉴》

肝脏经文

经云，肝者将军之官，谋虑出焉。

又云：肝居膈下，上着脊之九椎下，是经常多血少气，其合筋也，其荣爪也，主藏魂，开窍于目，其系上络心肺，下亦无窍。

『难经』曰：肝重二斤四两，左三叶右四叶，凡七叶，肝之为脏，其治在左，其藏在右胁之前，并肩着脊之第九椎（图七十一）

上一页：胆经分寸歌
下一页：肝经循行经文


肝经循行经文 《医宗金鉴》

肝经循行经文

肝足厥阴之脉，起于大指聚毛之上，上循足跗上廉，去内踝一寸，上踝八寸，交出太阴之后，上腘内廉，循股阴入毛中，过阴器，抵小腹，侠胃属肝，络胆，上贯膈，布胁，循喉咙之后，上入颃颡，连目系，上出额与督脉会于颠；其支者，从目系下颊里，环唇内；其支者，复从肝别贯膈，上注肺（图七十二）。

上一页：肝脏经文
下一页：肝经循行歌


肝经循行歌 《医宗金鉴》

肝经循行歌

厥阴足脉肝所终，大指之端毛际丛，足跗上廉太冲分，踝前一寸入中封，上踝交出太阴后，循腘内廉阴股冲，环绕阴器抵小腹，侠胃属肝络胆逢，上贯膈里布胁肋，侠喉颃颡目系同，脉上颠会督脉出，支者还生目系中，下络颊里环唇内，支者便从膈肺通。

注：●足厥阴肝经之脉，起于足大指聚毛之际大敦行间穴，从行间上循足跗上廉太冲穴，从太冲穴去内踝一寸，至于中封穴也。

●从中封穴循内联踝五寸，入于蠡沟穴也。

●从蠡沟上踝七寸中都穴，上内踝八寸，交出于足太阴阴经之后，上踝内廉，膝关曲泉穴也。

●从曲泉循股阴阴包五里穴，入于毛中之阴廉穴，过阴器入抵小腹，上行于章门穴，从章门循行期门穴，从期门内行，侠胃，属肝，络胆。

上贯膈，布胁肋，散布于脏腑，循喉咙之后，上入颃颡，连目系，上额，与督脉会于颠也。

●其有一支者，不上会于颠，但从目下颊里环唇内。

●又一支复从肝别贯膈，上注于肺，以交手太阴肺经也。

上一页：肝经循行经文
下一页：肝经穴歌


肝经穴歌 《医宗金鉴》

肝经穴歌

足厥阴经一十四，大敦行间太冲足，中封蠡沟伴中都，膝关曲泉阴包次，五里阴廉上急脉，章门才过期门至。

上一页：肝经循行歌
下一页：肝经分寸歌


肝经分寸歌 《医宗金鉴》

肝经分寸歌

大敦足大端外侧，行间两指缝中间，太冲本节后二寸，中封内踝前一寸，蠡沟踝上五寸是，中都上行二寸中，膝关犊鼻下二寸，曲泉曲膝尽横纹。

阴包膝上行四寸，气冲三寸下五里，阴廉气冲下二寸，急脉毛际旁二五，厥阴大络系睾丸，章门脐上二旁六，期门从章斜行乳，直乳二肋端缝已。

注：●大敦穴，在足大指端，去爪甲后如韭叶许，外侧聚毛仲，是其穴也。

●从大敦上行足大指次指岐骨缝间，动脉应手陷中，行间穴也。

●从行间上行二寸许，足跗间动脉应手陷中，太冲穴也。

●从太卫上行足内踝前一寸，筋里宛宛中，中封穴也。

●从中封上内联踝上五寸，蠡沟穴也。

●从蠡沟上行二寸，当胻骨中，中都穴也。

●从中都上行，犊鼻下二寸旁陷者中，膝关穴也。

●从膝关上行膝内辅骨下，大筋上小筋下陷中，屈膝横纹头取之，曲泉穴也。

●从曲泉上行膝上四寸，股内廉两筋间，蜷足取之，看膝内侧有槽中，阴包穴也。

[10]从阴包上行，在足阳明胃经之气冲穴下三寸，阴股中动脉应手，五里穴也。

[11]从五里上行羊矢下，斜里三分，直上气冲下二寸，动脉陷中，阴廉穴也。

[12]从阴廉上行阴上，中行两旁相去二寸半，按之隐指而坚，甚按则痛引上下，此厥阴之大络，为睾之系，急脉穴也。

[13]从急脉上行足太阴脾经之大横外穴外，季肋直脐软骨端，脐上二寸，两旁开六寸，侧卧取肘尖尽处，章门穴也。

[14]从章门上行，足阳明胃经之不容穴旁一寸五分，上直乳第二肋端，期门穴也（见图七十三）。

上一页：肝经穴歌
下一页：奇经八脉总歌


奇经八脉总歌 《医宗金鉴》

奇经八脉总歌

正经经外是奇经，八脉分司各有名，任脉任前督于后，冲起会阴肾同行，阳跷跟外膀胱别，阴起跟前随少阴，阳维维络诸阳脉，阴维维络在诸阴，带脉围腰水束带，不由常度号奇经。

注：●脉有奇常，十二经者，常脉也；奇经则不拘于常，故谓之奇也。

●盖人之气血，常行于十二经脉，经脉满溢，流入他经，别道而行，故名奇经。

●奇经有八，曰：任、督、冲、带、阳跷、阳维、阴维是也。

●任脉任于前，督脉督于后，冲脉为诸脉之海，带脉犹身之束带，阳跷为足太阳之别，阴跷为足少阴之别，阳维则维络诸阳，阴维则维络诸阴，阴阳相维，诸经乃调。

●故此八脉，譬犹图设沟渠，以备水潦，斯无滥溢之患，人有奇经亦若是也。

上一页：肝经分寸歌
下一页：任脉循行经文


任脉循行经文 《医宗金鉴》

任脉循行经文

『素问·骨空论』曰：任脉者起于中极之下，以上毛际，循腹里，上关元，至咽喉上颐，循面入目（见图七十四）。

『灵枢·五音五味篇』曰：冲脉任脉皆起于胞中，上循背里为经络之海，其浮而外者，循腹上行，会于咽喉，别而络口唇。

上一页：奇经八脉总歌
下一页：任脉循行歌


任脉循行歌 《医宗金鉴》

任脉循行歌

任脉起于中极下，会阴腹里上关元，循内上行会冲脉，浮外循腹至喉咽，别络口唇承浆已，过足阳明上颐间，循面入目至清明，交督阴脉海名传。

注：●任脉者，起于中极之下。

●中极者，穴名也，在少腹聚毛处之上毛际也。

●中极之下谓曲骨之下会阴穴也。

●以上毛际，循腹里上关元者，谓从会阴循内上行，会于冲脉，为经络之海也。

●其浮而外者，循腹上行，至于咽喉，别络口唇，至承浆而终。

●上颐循面入目至睛明者，谓不直交督脉，由足阳明承泣穴上颐循面，入目内眦之足太阳睛明穴，始交于督脉，总为阴脉之海也。

上一页：任脉循行经文
下一页：任脉穴歌


任脉穴歌 《医宗金鉴》

任脉穴歌

任脉中行二十四，会阴潜伏两阴间，曲骨之前中极在，关元石门气海边，阴交神关水分处，下脘建里中脘前，上脘巨阙连鸠尾，中庭膻中玉堂联，紫宫华盖循璇玑，天突廉泉承浆端。

上一页：任脉循行歌
下一页：任脉分寸歌


任脉分寸歌 《医宗金鉴》

任脉分寸歌

任脉会阴两阴间，曲骨毛际陷中安，中极脐下四寸取，关元脐下三寸连，脐下二寸名石门，脐下寸半气海全。脐下一寸阴交穴，脐之中央即神阙，脐上一寸为水分，脐上二寸下脘列。脐上三寸名建里，脐上四寸中脘许，脐上五寸上脘在，巨阙脐上六寸五，鸠尾蔽骨下五分，中庭膻下六寸取，膻中却在两乳间，膻上寸六玉堂主，膻上紫宫三寸二，膻上华盖四八举，（四寸八分）

膻上璇玑五寸八，玑上一寸天突起，天突喉下约四寸，廉泉颔下骨尖已，承浆颐前唇棱下，任脉中央行腹里。

注：●会阴穴，在前阴后阴之中间，任、督、冲三脉所起，督由会阴而行背，任由会阴而行腹，冲由会阴而行足也。

●从会阴上行，横骨上毛际陷中，动脉应手，脐下五寸，曲骨穴也。

●从曲骨上行，在脐下四寸，中极穴也。

●从中极上行，在脐下三寸，即关元穴也。

●从关元上行，在脐下二寸，石门穴也。

●从石门上行，在脐下一寸五分宛宛中，气海穴也。

●从气海上行，在脐下一寸，阴交穴也。

●从阴交上行，当脐之中，神阙穴也。

●从神阙上行，脐上一寸，水分穴也。

[10]从水分上行，脐上二寸，下脘穴也。

[11]从下脘上行，脐上三寸，建里穴也。

[12]从建里上行，在脐上四寸，中脘穴也。

[13]从中脘上行，在脐上五寸，上脘穴也。

[14]从上脘上行，在两岐骨下二寸，巨阙穴也。

[15]从巨阙上行一寸，鸠尾穴也。

[16]从鸠尾上行一寸陷中，中庭穴也。

[17]从中庭上行一寸六分，膻中穴也。

[18]从膻中上行一寸六分陷中，玉堂穴也。

[19]从玉堂上行一寸六分陷中，紫宫穴也。

[20]从紫宫上行一寸六分陷中，华盖穴也。

[21]从华盖上行一寸陷中，璇玑穴也。

[22]从璇玑上行一寸，天突穴也。

[23]从天突上行，在颔下结喉上中央舌本下，仰而取之，廉泉穴也。

[24]从廉泉上行，在颐前下唇棱下陷中，承浆穴也（见图七十五）。

上一页：任脉穴歌
下一页：督脉循行经文


督脉循行经文 《医宗金鉴》

督脉循行经文

『素门·骨空论』曰：督脉者，起于少腹以下骨中央，女子入系廷孔，其孔溺孔之端也。其络循阴器，合篡间，绕篡后，别绕臀，至少阴与巨阳中络者，合少阴上股内后廉，贯脊，属肾，与太阳起于目内眦，上额，交颠上，入络脑，还出别下项，循肩髆，内侠脊，抵腰中，入循膂，络肾。

其男子循茎，下至篡，与女子等。

其少腹直上者，贯脐中央上贯心，入喉上颐，环唇，上系两目之下中央（见图七十六）。

上一页：任脉分寸歌
下一页：督脉循行歌


督脉循行歌 《医宗金鉴》

督脉循行歌

督脉少腹骨中央，女子入系溺孔疆，男子之络循阴器，绕篡之后别臀方，至少阴者循腹里，会任直上关元行，属肾会冲街腹气，入喉上颐环唇当，上系两目中央下，始合内眦络太阳，上额交颠入络脑，还出下项肩髆场，侠脊抵腰入循膂，络肾茎篡等同乡，此是申明督脉路，总为阳脉之督纲。

注：●督脉者，起于少腹下骨中央，谓男女少腹以下，横骨内之中央，即女子入系廷孔之端，男子阴器合篡问也。

●男子阴茎尽处，精室孔、溺孔合并一路，合篡处也，即女子胞孔、溺孔合并之处。

●廷孔之端，即下文曰：与女子等也。

●其络循阴器，合篡间，绕篡后行，是谓本络外合太阳中络也。

●别络绕臀，是谓别络内并少阴腹里也。

故经曰：至少阴与巨阳中络者，合也。

●至少阴者，循行上股内后廉，循腹里，与任脉上会于关元，贯脊属肾，侠肾上行，与冲脉会腹气之街。故经曰：自少腹直上，贯脐中央，上贯心入喉，上颐环唇，内行至督脉龈交而终，外行系两目之下中央，循行目内眦，会于太阳。

●故经曰：与太阳起于目内眦，上额交颠上，入络脑，还出别下项，循肩髆，内侠脊，抵腰中，入循膂，络肾，复会于少阴，此督脉之循行也。

上一页：督脉循行经文
下一页：督脉穴歌


督脉穴歌 《医宗金鉴》

督脉穴歌

督脉行脉之中行，二十八穴始长强，腰俞阳关入命门，悬枢脊中中枢长。

筋缩至阳归灵台，神道身柱陶道开，大椎□门连风府，脑户强间后顶排。

百会前顶通□会，上星神庭素□对，水沟兑端在唇上，龈交上齿缝之内。

上一页：督脉循行歌
下一页：督脉分寸歌，附：督脉解


督脉分寸歌，附：督脉解 《医宗金鉴》

督脉分寸歌，附：督脉解

尾闾骨端是长强，二十一椎腰俞当，十六阳关十四命，三一悬枢脊中央，十椎中枢筋缩九，七椎之下乃至阳，六灵五身三身柱，陶道一椎之下乡，一椎之上大椎穴，上至发际□门行，风府一寸宛中取，脑户二五枕之方，再上四寸强间位，五寸五分后顶强，七寸百会顶中取，耳尖前后发中央，前顶前行八寸半，前行一尺□会量，一尺一寸上星位，前发尺二神庭当，鼻端准头素□穴，水沟鼻下人中藏，兑端唇上端上取，龈交唇内齿缝乡。

按：

督脉始于长强者，本自『灵枢·经脉篇』曰：督脉之别名长强，侠膂上项，散头上下，当肩胛左右，别走太阳，入贯膂。

注：●督脉之别，起于长强者，即绕篡后，外合太阳，循行尾闾间，长强穴也。

●侠膂上项，散头上，下当肩左右，别走太阳，入贯膂，谓督脉循外而上行也。

●故『难经』曰：起于下极之俞。

●即长强尾闾间也。

●并于脊里，即侠脊也。

●上至风府，入属于脑，即上项散头也。

●从长强贯脊上行二十一椎下，腰俞穴也。

●十六椎下，阳关穴也。

●十四椎下，命门穴也。

[10]十三椎下，悬枢穴也。

[11]十一椎下，脊中穴也。

[12]十椎下，中枢穴也。

[13]九椎下，筋缩穴也。

[14]七椎下，至阳穴也。

[15]六椎下，灵台穴也。

[16]五椎下，神道穴也。

[17]三椎下，身柱穴也。

[18]一椎下，陶道穴也。

[19]一椎之上，大椎穴也。

[20]上至上发际，□门穴也。

[21]从□门入发际，风府穴也。

[22]从风府上行一寸五分枕骨上，脑户穴也。

[23]从脑户上行一寸五分，强间穴也。

[24]从强间上行一寸五分，后顶穴也。

[25]从强间上行一寸五分，后顶穴也。

[26]从后顶上行一寸五分，直两耳尖顶陷中，百会穴也。

[27]从百会前行一寸五分，前顶穴也。

[28]从前顶穴前行一寸五分，□会穴也。

[29]从□会又前行一寸，上星穴也。

[30]从上星至前发际，神庭穴也。

[31]前后发际，合骨度共一尺二寸也，从前发际下至鼻端准头，素窌穴也。

[32]鼻柱下沟中央近鼻孔陷中，水沟穴也。

[33]唇上端，兑端穴也。

[34]唇内齿上龈缝中，龈交穴也。凡二十八穴，循行背之中行者也（见图七十七）。

按：『难经』二十八难曰：督脉者，起于下极之俞，并于脊里之上，至风府入属脑。乃指穴而言也。前论脉起于少腹者，是指循行而言也。

上一页：督脉穴歌
下一页：冲脉循行经文


冲脉循行经文 《医宗金鉴》

冲脉循行经文

『素问·骨空论』曰：冲脉者，起于气街，并于少阴之经，侠脐上行，至胸中而散（图七十八）。

『灵枢·卫气篇』曰：请言气街。胸气有街，腹气有街，胫气有街。

故气在头者，止之于脑；气在胸者，止之膺与背俞；气在腹者，止之背俞。与冲脉在脐之左右之动脉者，气在胫者，止之于气街，与承山踝上。

上一页：督脉分寸歌，附：督脉解
下一页：冲脉循行歌


冲脉循行歌 《医宗金鉴》

冲脉循行歌

冲脉起于腹气街，后天宗气气冲来，并于先天之真气，相并侠脐上胸街，大气至胸中而散，会合督任充身怀，分布脏腑诸经络，名之曰海不为乖。

注：●冲脉者，起于气街，是起于腹气之街也。

●名曰气街者，是谓气所行之街也。

●一身之大气，积于胸中者，有先天之真气，是所受者，即人之肾间动气也；有后天之宗气，是水谷所化者，即人之胃气也。

●此所谓起于腹气之街者，是起胃中榖起也；并于少阴者，是并于肾间动气也，其真气与谷气相并，侠脐上行，至胸中而散，是谓大气至胸中，分布五脏六腑诸经，而充身者也。

●『灵枢·顺逆肥瘦篇』曰：冲脉者五脏六腑之海也，五脏六腑皆禀气焉。

●『灵枢·动俞篇』又曰：冲脉者十二经之海，与少阴之大络，起于肾下，出于气街也。

●『灵枢·五音五味篇』又曰：冲脉任脉皆起于胞中者，即此之起于肾下之谓也，而谓起于肾下者，即并于少阴之经，肾间动气上行也。

●『素问·骨空论』曰：冲脉起于气冲者，即此出气街之谓也。

●不曰起而曰出者，谓谷气由阳明胃经出，而会于气街也。

上一页：冲脉循行经文
下一页：冲脉穴歌


冲脉穴歌 《医宗金鉴》

冲脉穴歌

冲脉侠脐起横骨，大气四注肓俞同，商石阴通幽门穴，至胸散布任流行。

上一页：冲脉循行歌
下一页：冲脉分寸歌


冲脉分寸歌 《医宗金鉴》

冲脉分寸歌

条文：冲脉分寸同少阴，起于横骨至幽门，上行每穴皆一寸，穴开中行各五分。

按：

任、督、冲三脉，『素问·骨空论』曰：任脉起于中极之下，毛际以上。

是外指少腹之分也。循腹里，是内指胞中也。督脉起于少腹以下骨中央，女子廷孔，男子阴器，合篡贯脊属肾，亦是外指少腹，内指胞中也。

冲脉起于气街，并少阴之经。亦是指于胞中也；虽未明言胞中，而实未尝不起于胞中也。是以知任、督、冲三脉，皆起于胞中。

然三脉皆后天水谷所化，胃气出于气街，会于胞中，与先天肾间动之真气，并行而充身者也。由此观之，三脉同出一源无疑矣。

故王冰『内经』注、『甲乙经』、『针灸图经』以任脉循背者谓之督脉；自少腹上谓之任脉，亦谓之督脉，则是以背腹阴阳，别为名目耳。

然冲脉亦起于胞中，并足少阴而上行。是任脉、督脉、冲脉乃一源而三岐者。

故人身之有腹背，犹天地之有子午；任督之有前后，犹二陆之分阴阳也。

胞中者，谓男女丹田之通称也，在女子谓之女子胞，在男子即精室也。

注：●冲脉起于足阳明，并于足少阴腹气之街，侠脐中行左右五分，而上行自少腹下尖阴上横骨穴，从横骨穴上行大赫、气穴、四满、中注、肓俞、商曲、石关、阴都、通谷、幽门等共十一穴，每穴上行相去各一寸，中行左右各五分（图七十九）。

上一页：冲脉穴歌
下一页：带脉循行经文


带脉循行经文 《医宗金鉴》

带脉循行经文

『灵枢·经脉别篇』曰：足少阴上至腘中，别走太阳而合，上至肾，当十四椎，出属带脉（见图八十）。

二十八难曰：带脉者，起于季胁，回身一周。

上一页：冲脉分寸歌
下一页：带脉循行歌


带脉循行歌 《医宗金鉴》

带脉循行歌

带脉足少阴经脉，上腘别走太阳经，合肾十四椎属带，起于季胁绕身行。

注：●带脉本由足少阴经之脉，上至腘中，别走太阳而合肾，当十四椎，出属带脉，故起于季胁，绕身一周行也。

上一页：带脉循行经文
下一页：带脉穴歌


带脉穴歌 《医宗金鉴》

带脉穴歌

带起少阳带脉穴，绕行五枢维道间，京门之下居□上，周回季胁束带然。

注：●足少阴之正脉，出于然谷，循内踝后；其别者入跟中，上□内，至腘中，别走而合太阳，上至肾气穴穴，当十四椎内，与足少阴冲脉会，外与足少阳带脉合会，而不与冲脉偕行，出于季胁，属少阳带脉穴也。

●故『难经』曰：带脉者，起于季胁也，回身一周者，谓起于足少阳带脉穴，循行五枢穴维道穴，不行居□穴，回行如带，故曰带脉也。

上一页：带脉循行歌
下一页：带脉分寸歌


带脉分寸歌 《医宗金鉴》

带脉分寸歌

带脉部分足少阳，季胁寸八是其乡，由带三寸五枢穴，过章五三维道当。

注：●带脉部分，在足少阳经季胁之下一寸八分，即带脉穴也。

●从带脉穴下三寸，即五枢穴也。

●从五枢下行，过肝经之章门穴下五寸三分，即维道穴也（图八十一）。

上一页：带脉穴歌
下一页：阳跷阴跷脉循行经文


阳跷阴跷脉循行经文 《医宗金鉴》

阳跷阴跷脉循行经文

『灵枢·脉度篇』曰：跷脉者，少阳之别，起于然谷之后，上内踝之上，直上循阴股，入阴，上循胸里，入缺盆，上出人迎之前，入頄属目内眦，合于太阳、阳跷而上行，气并相还，则为濡目，目气不荣，则目不合（图八十二）。

二十八难曰：阳跷脉者，起于跟中，循外踝上行，入风池，阴跷脉者，亦起于跟中，循内踝上行，至咽喉交贯冲脉。

上一页：带脉分寸歌
下一页：阳跷脉循行歌


阳跷脉循行歌 《医宗金鉴》

阳跷脉循行歌

阳跷脉起于跟中，上合三阳外踝行，从胁循肩入颈頄，属目内眦太阳经。

注：●阳跷之脉，起于足跟之中，上合三阳外踝上行，从胁少阳居□之穴，上循肩，入颈頄阳明之肩□、承泣等穴，属目内眦而会太阳也。

上一页：阳跷阴跷脉循行经文
下一页：阳跷脉穴歌


阳跷脉穴歌 《医宗金鉴》

阳跷脉穴歌

阳跷脉近申仆阳，居□肩□巨骨乡，臑俞地仓巨□泣，终于睛明一穴强。

上一页：阳跷脉循行歌
下一页：阳跷脉分寸歌


阳跷脉分寸歌 《医宗金鉴》

阳跷脉分寸歌

阳跷脉起足太阳，申脉外踝五分藏，仆参后绕跟骨下，附阳外踝三寸乡，居□监骨上陷取，肩胛一穴肩尖当，肩上上行名巨骨，肩胛之上臑俞坊，口吻旁四地仓位，鼻旁八分巨□疆，目下七分是承泣，目内眦出睛明昂。

注：●跷者足也，奇经涉于足者之名也。

●曰阳者，以其所行阳经也。

●阳跷者，谓足太阳经之别脉也，起于足太阳膀胱经足外踝下五分陷中申脉穴也。

●从申脉绕后跟骨下，仆参穴也。

●从仆参又斜足外踝三寸，附阳穴也。

●又与足少阳会于季胁软骨端下八寸三分，居□穴也。

●又与手阳明会于膊骨头肩端上，肩□穴也。

●从肩□穴上行肩尖上两叉骨，巨骨穴也。

●又与手足太阳阳维，会于肩后大骨下胛上廉，臑俞穴也。

[10]又与手足阳明会于夹口吻旁四分，地仓穴也。

[11]从地仓穴行于鼻孔旁八分，巨□穴也。

[12]又与任脉足阳明会于目下七分，承泣穴也。

[13]又与手足太阳足阳明阴跷，会于目内眦外一分，睛明穴也（见图八十三）。

上一页：阳跷脉穴歌
下一页：阴跷脉循行歌


阴跷脉循行歌 《医宗金鉴》

阴跷脉循行歌

阴跷亦起跟中，少阴之别内踝行，上循阴股入胸腹，上至咽喉至睛明。

注：●阴跷之脉，亦起于跟中，由少阴别脉然谷之穴，上内联踝，循阴股，入胸腹，上至咽喉、睛明穴，亦会于太阳也（见图八十四）。

上一页：阳跷脉分寸歌
下一页：阴跷脉穴歌


阴跷脉穴歌 《医宗金鉴》

阴跷脉穴歌

阴跷起于然谷穴，上行照海交信列，三穴原本足少阴，足之太阳睛明接。

上一页：阴跷脉循行歌
下一页：阴跷脉分寸歌


阴跷脉分寸歌 《医宗金鉴》

阴跷脉分寸歌

条文：阴跷脉起足少阴，足内踝前然谷寻，踝下一寸照海陷，踝上二寸交信真，目内眦外宛中取，睛明一穴甚分明。

注：●阴跷者，以其所行阴经，为足少阴别脉也。

●起于足少阴肾经，足内踝前大骨下陷中，然谷穴也。

●从然谷穴循内踝之下一寸，照海穴也。

●从照海穴不循太溪穴，又□于足内踝之上二寸直行交信穴。

●从交信穴上循阴股，入阴而行，上循胸里入缺盆，上出人迎之前，入頄鼻旁，属目内眦外宛宛中睛明穴，合于太阳阳跷，上行气并相还，则为濡目之用矣。

●故知阴跷脉气，若不与阳跷脉气并荣于目，则目不能合也，此阴跷循行之经脉也（见图八十五）。

上一页：阴跷脉穴歌
下一页：阳维阴维脉循行经文


阳维阴维脉循行经文 《医宗金鉴》

阳维阴维脉循行经文

二十八难曰：阳维阴维者，维络于身，溢蓄不能环流，灌溢诸经者也。

故阳维起于诸阳之会，阴维起于诸阴交也。

上一页：阴跷脉分寸歌
下一页：阳维脉循行歌


阳维脉循行歌 《医宗金鉴》

阳维脉循行歌

阳维起足太阳，外踝之下金门疆，从胻背肩项面头，维络诸阳会督场。

注：●阳维之脉，起于足太阳经外踝之下金门穴也。

●从胻骨、背外、肩胛、项旁、面上、头后至□门穴，维络诸阳会于督脉也（见图八十六）。

上一页：阳维阴维脉循行经文
下一页：阳维脉穴歌


阳维脉穴歌 《医宗金鉴》

阳维脉穴歌

阳维脉起穴金门，臑俞天□肩井深，本神阳白并临泣，正营脑空风池巡，风府□门此二穴，项后入发是其根。

上一页：阳维脉循行歌
下一页：阳维脉分寸歌


阳维脉分寸歌 《医宗金鉴》

阳维脉分寸歌

阳维脉起足太阳，外踝一寸金门藏，踝上七寸阳交位，肩后胛上臑俞当，天□穴在缺盆上，肩上陷中肩井乡，本神入发四分许，眉上一寸阳白详，入发五分临泣穴，上行一寸正营场，枕骨之下脑空位，风池耳后陷中脏，项后入发□门穴，入发一寸风府疆。

注：●阳维起于诸阳之会者，谓起于足太阳膀胱经之足外踝下一寸金门穴也。

●从金门穴行于足少阳胆经之足外踝上七寸，阳交穴也。

●又与手足太阳及跷脉，会于肩后大骨下胛上廉，臑俞穴也。

●又与手足少阳会于缺盆中上毖骨际，天□穴也。

●又会于肩上陷中，肩井穴也。

●从肩井穴上头，与足少阳会于眉上一寸，阳白穴也。

●从阳白穴上行于目上，直入发际，本神、临泣穴也。

●从临泣穴上行二寸，正营穴也。

●从正营穴循行枕骨下，脑空穴也。

[10]从脑空穴下行，至耳后大筋外廉，风池穴也。

[11]又与督脉会于项后风府、□门穴，此阳维脉气所发也（图八十七）。

上一页：阳维脉穴歌
下一页：阴维脉行歌


阴维脉行歌 《医宗金鉴》

阴维脉行歌

条文：阴维脉起足少阴，内踝上行穴筑宾，循腹至乳上结喉，维络诸阴会于任。

注：●阴维之脉，起于足少阴经内踝上行筑宾之穴，循腹至乳上结喉，至廉泉穴，维络诸阴，会于任脉也（图八十八）。

上一页：阳维脉分寸歌
下一页：阴维脉穴歌


阴维脉穴歌 《医宗金鉴》

阴维脉穴歌

阴维之穴起筑宾，府舍大横腹哀循，期门天突廉舌本，此是阴维脉维阴。

上一页：阴维脉行歌
下一页：阴维脉分寸歌


阴维脉分寸歌 《医宗金鉴》

阴维脉分寸歌

阴维脉起足少阴，内踝之后寻筑宾，少腹之下称府舍，大横平脐是穴名，此穴去中三寸半，行至乳下腹哀明，期门直乳二肋缝，天突结喉下一寸注：●阴维起于诸阴之交者，谓起于足少阴肾经之足内踝后，上□分中，名曰筑宾穴也。

●与足太阴交于少腹下，去腹中行三寸半，府舍穴也。

●又平脐去中行三寸半，大横穴也。

●又行至乳下二肋端缝之下二寸，腹哀穴也。

●又与足厥阴交于乳下二肋端缝，期门穴也。

●又与任脉交于结喉下一寸宛宛中，天突穴也。

●从天突穴上行，在颔下结喉上中央舌本下，廉泉穴，此阴维脉气所发也（见图八十九）。

上一页：阴维脉穴歌
下一页：头部主病针灸要穴歌


头部主病针灸要穴歌 《医宗金鉴》

头部主病针灸要穴歌

百会主治卒中风，兼治癫痫儿病惊，大肠下气脱肛病，提补诸阳气上升。

注：●百会穴，提补阳气上升。

●主治大人中风，痰火癫□，小儿急慢惊风，大肠下气，脱肛等证。

●针二分，灸五壮。

□

神庭主灸羊□风，目眩头痛灸脑空，翳风专利耳聋病，兼刺瘰□项下生。

注：●神庭穴，主治风□，羊癫。灸三壮，禁针刺。

●脑空穴，主治偏正头疼，目眩。刺四分，灸五壮。

●翳风穴，主治耳聋及□。『针经』云：先将铜钱约二十文，令患者咬之，寻取穴中。针三分，禁灸。

□

上星通天主鼻渊，瘜肉痔塞灸能痊，兼治头风目诸疾，炷如小麦灼相安。

注：●上星、通天二穴，主治鼻渊，鼻塞，瘜肉，鼻痔。

●左鼻灸右，右鼻灸左，左右鼻俱病者，左右俱灸，灸后鼻中当去一块，形如朽骨状，其病自愈，兼治头风目疾等证也。

●上星穴宜刺三分，留六呼，灸五壮。一云宜三棱针出血，以泻诸阳之热气。

●通天穴宜刺三分，留七呼，灸三壮，其壮如小麦大始相宜也。

□

□门风府只宜刺，中风舌缓不能言，颈项强急及瘛瘲，头风百病与伤寒。

注：●□门、风府二穴，主治中风舌缓，暴瘖不语，伤风伤寒，头痛项急不得回顾及抽搐等病。

●□门穴针二分，不可深入，禁灸。

●风府穴针三分，留三呼，禁灸。

□

头维主刺头风疼，目痛如脱泪不明，禁灸随皮三分刺，兼刺攒竹更有功。

注：●头维、攒竹二穴，主治头风疼痛如破，目痛如脱，泪出不明。

●头维穴随皮针三分，禁灸。

●攒竹穴刺一分，留六呼，禁灸。

●随皮者，针入即眠，针随皮刺去也。

□

率谷酒伤吐痰眩，风池主治肺中寒，兼治偏正头疼痛，颊车落颊风自痊。

注：●率谷穴，主治伤酒呕吐痰眩。

●刺三分，灸三壮。

●风池穴，治肺受风寒及偏正头风。

●刺四分，灸三壮，七壮，炷宜小。

●颊车穴，治落颊风，落颊风者，下颏脱落也。

●刺三分，灸三壮，炷如小麦。

□

临泣主治鼻不通，眵□冷泪云翳生，惊□反视卒暴厥，日补发疟胁下疼。

注：●临泣穴，主治鼻塞目眩，生翳眵□，眼目诸疾，及惊□反视，卒暴痰厥，疟疾晚发等病。

●刺三分，留七呼，禁灸。

□

条文：水沟中风口不开，中恶癫痫口眼歪，刺治风水头面肿，灸治儿风急慢灾。

注：●水沟穴，主治中风口噤，牙关不开，卒中恶邪鬼击，不省人事，□

癫痫卒倒，口眼歪邪，风水面肿，及小儿急慢惊风等病。

●刺三分，留六呼，灸三壮至七壮，炷如小麦，然灸不及针。

□

承浆主治男七疝，女子瘕聚儿紧唇，偏风不遂刺之效，消渴牙疳灸功深。

注：●承浆穴，主治男子诸疝，女子瘕聚，小儿撮口，及偏风半身不遂，口眼喎邪，口噤不开，消渴饮水不休，口齿疳蚀生疮证。

●刺二分，留五呼，灸三壮。

□

迎香主刺鼻失臭，兼刺面痒若虫行，先补后泻三分刺，此穴须知禁火攻。

注：●迎香穴，主治鼻塞不闻香臭，浮肿风动，面痒状如虫行等证。

●针三分，禁灸。

□

口眼歪邪灸地仓，颊肿唇弛牙噤强，失音不语目不闭，□动视物目□□。

注：●地仓穴，主偏风口眼歪邪，牙关不开，齿痛颊肿，目不能闭，唇缓不收，饮食难进，失音不语，眼目□动，视物□□，昏夜无见等证。

●刺三分，留五呼，灸七壮，或二七壮，重者七七壮俱可。

□

听会主治耳袭鸣，兼刺迎香功最灵，中风瘈瘲喎斜病，牙车脱臼齿根疼。

注：●听会穴，主治耳聋耳鸣，牙车脱臼，齿痛，中风，瘈瘲，喎邪等证。

针四分，灸三壮。

●兼泻迎香，功效如神。迎香穴，针三分、禁灸。

□

听宫主治耳聋鸣，睛明攒竹目昏蒙，迎风流泪眦痒痛，雀目攀睛白翳生。

注：●听宫穴，主治耳内蝉鸣，耳聋。

●刺三分，灸三壮。

●睛明、攒竹二穴，主治目痛视不明，迎风泪，努肉攀睛，白翳眦痒，雀目诸证。

●睛明穴针分半，留六呼，禁灸。

●攒竹穴治证同前，刺三分，留六呼，禁灸。（见图九十、九十一）

上一页：阴维脉分寸歌
下一页：胸腹部主病针灸要穴歌


胸腹部主病针灸要穴歌 《医宗金鉴》

胸腹部主病针灸要穴歌

膻中穴主灸肺痈，咳嗽哮喘及气瘿，巨阙九种心疼病，痰饮吐水息贲宁。

注：●膻中穴，主治喘哮，肺痈，咳嗽，气瘿等证。灸七壮，禁针。

●巨阙穴，主治九种心痛、痰饮吐水、腹痛息贲等证。

针三分，留七呼，灸七壮。

□

上脘奔豚与伏梁，中脘主治脾胃伤，兼治脾痛疟痰晕，痞满翻胃尽安康。

注：●上脘穴，主治肾积奔豚，心积伏梁之证。针八分，留七呼，灸五壮。

●『千金』云：每日灸二七壮至百壮，孕妇不可灸。

●中脘穴，主治内伤脾胃，心脾痛，疟疾痰晕，痞满翻胃等证，针八分，灸七壮。一云：二七壮至百壮，孕妇不可灸。

□

条文：水分胀满脐突硬，水道不利灸之食，神阙百病老虚泻，产胀溲难儿脱肛。

注：●水分穴，主治鼓胀坚硬，肚脐突出，小便不利。灸五壮，禁针，孕妇不可灸。

●神阙穴，主治百病及老人虚人泄泻，又治产后腹胀，小便不通，小儿脱肛等证。灸三壮，禁针。

●一法：纳炒干净盐填满脐上，加厚姜一片盖定，上加艾炷，灸百壮，或以川椒代盐亦妙。

□

气海主治脐下气，关元诸虚泻浊遗，中极下元虚寒病，一切痼冷总皆宜。

注：●气海穴，主治一切气疾，阴证痼冷及风寒暑湿，水肿，心腹鼓胀，诸虚，症瘕等证。针八分，灸五壮。

●关元穴，主治诸虚肾积，及虚老人泄泻，遗精，白浊等证。针八分，留七呼，灸七壮。『千金』云：妇人针之则无子。

●中极穴，主治下元寒冷虚损，及妇人月事不调，赤白带下。针八分，留十呼，灸三壮，孕妇不可灸。

□

膺肿乳痈灸乳根，小儿龟胸灸亦同，呕吐吞酸灸日月，大赫专治病遗精。

注：●乳根穴，主治胸前肿，乳痈，小儿龟胸等证。针三分，灸三壮。

●日月穴，主治呕吐吞酸。针七分，灸五壮。

●大赫穴，主治遗精。针三分，灸五壮。

□

天枢主灸脾胃伤，脾泻痢疾甚相当，兼灸鼓胀症瘕病，艾火多加痛必康。

注：●天枢穴，主治内伤脾胃，赤白痢疾，脾泻及脐腹鼓胀，症瘕等证。

●针五分，留七呼，灸五壮。

●『千金』云：魂魄之舍不可针，孕妇不可灸。

□

章门主治痞块病，但灸左边可拔根，若灸肾积脐下气，两边齐灸自然平。

注：●章门穴，主治痞块，多灸左边，肾积灸两边。

●针六分，留六呼，灸三壮，一云百壮。

□

期门主治奔豚病，上气咳逆胸背疼，兼治伤寒胁硬痛，热入血室刺有功。

注：●期门穴，主治奔豚上气，咳逆胸满，胸背彻痛，胸痛腹硬，及伤寒热入血室。

●针四分，灸五壮。

□

带脉主灸一切疝，偏坠木肾尽成功，兼灸妇人浊带下，丹田温暖自然停。

注：●带脉穴，主治疝气偏坠木肾，及妇人赤白带下等证。

●针六分，灸五壮。（见图九十二）

上一页：头部主病针灸要穴歌
下一页：背部主病针灸要穴歌


背部主病针灸要穴歌 《医宗金鉴》

背部主病针灸要穴歌

腰俞主治腰脊痛，冷痹强急动作难，腰下至足不仁冷，妇人经病溺赤痊。

注：●腰俞穴，主治腰脊重痛，举动不动，俯仰艰难，腰以下至足冷痹不仁，及妇人经闭，溺血等证。

●刺二分，留七呼，灸五壮。

□

至阳专灸黄疸病，兼灸痞满喘促声，命门老虚腰痛证，更治脱肛痔肠风。

注：●至阳穴，主治身面俱黄，胸胁支满，喘促不宁。针五分，灸三壮。

●命门穴，主治老人肾虚腰疼，及久痔脱肛，肠风下血等证。针五分，灸三壮。若年二十以上者不宜灸，灸恐绝子。

□

膏肓一穴灸劳伤，百损诸虚无不良，此穴禁针惟宜艾，千金百壮效非常。

注：●膏肓穴，主治诸虚百损，五劳七伤，身形羸瘦，梦遗失精，上气咳逆，痰火发狂，健忘，怔仲，胎前、产后劳瘵、传尸等证。

●灸七七壮至百壮。

□

大杼主刺身发热，兼刺疟疾咳嗽痰，神道惟灸背上病，怯怯短气艾火添。

注：●大杼穴，主治遍身发热，疟疾，咳嗽多痰。针五分，禁灸。

●神道穴，主治背上冷痛，怯怯短气。灸七壮，禁针。

□

风门主治易感风，风寒痰吐血红，兼治一切鼻中痛，艾火多加嗅自通。

注：●风门穴，主治腠理不密，易感风寒，咳嗽吐痰，咯血鼻衄，及一切鼻中诸病。

●针三分，灸五壮。

□

条文：肺俞内伤嗽吐红，兼灸肺痿与肺痈，小儿龟背亦堪灸，肺气舒通背自平。

注：●肺俞穴，主治内伤外感，咳嗽吐血，肺痿，肺痈，小儿龟背。

●针三分，留七呼，灸三壮。

□

膈俞主治胸胁痛，兼灸痰疟□癖攻，更治一切失血证，多加艾灼总收功。

注：●膈俞穴，主治胸胁疼痛，痰疟□癖，一切血痰。

●灸三壮，禁针。

□

肝俞主灸积聚痛，兼灸气短语声轻，更同命门一并灸，能使瞽目复重明。

注：●肝俞穴，主治左胁积聚疼痛，气短不语，若同门穴一并灸之，即两目昏暗者，可使复明。

●肝俞穴灸七壮，禁针。

●命门穴针五分，灸三壮。

□

胆俞主灸胁满呕，惊悸卧睡不能安，兼灸酒疸目黄色，面发赤斑灸自痊。

注：●胆俞穴，主治两胁胀满，干呕，惊悸，睡卧不安及酒疸，目睛发黄，面发赤斑等证。

●灸三壮，禁针。

□

脾俞主灸伤脾胃，吐泻疟痢疝瘕症。喘急吐血诸般证，更治婴儿慢脾风。

注：●脾俞穴，主治内伤脾胃，吐泻疟痢，黄疸，食积，症瘕，吐血，喘急，及小儿慢脾风证。

●灸五壮，禁针。

□

三焦俞治胀满疼，积块坚硬痛不宁，更治赤白休息痢，刺灸此穴自然轻。

注：●三焦俞穴，主治胀满积块，坚硬疼痛，及赤、白痢疾不止等证。

●针二分，灸五壮。

□

胃俞主治黄疸病，食毕头目即晕眩，疟疾善饥不能食，艾火多加自可痊。

注：●胃俞穴，主治黄疸，食毕头眩，疟疾，善饥不能食等证。

●针三分，灸三壮。

□

肾俞主灸下元虚，令人有子效多奇，兼灸吐血聋腰痛，女疸妇带不能遗。

注：●肾俞穴，主治下元诸虚，精冷无子，及耳聋，吐血，腰痛，女劳疸，妇人赤、白带下等证。

●灸三壮，禁针。

□

大肠俞治腰脊疼，大小便难此可通，兼治泄泻痢疾病，先补后泻要分明。

注：●大肠俞穴，主治腰脊疼痛，大小便不通，及泄泻，痢疾等证。

●针三分，灸三壮。

□

膀胱俞治小便难，少腹胀痛不能安，更治腰脊强直痛，艾火多添疾自痊。

注：●膀胱俞穴，主治小便不通，少腹胀痛，及腰脊强直疼痛等证。

●针三分，灸七壮。

□

□嘻主治久疟病，五脏疟灸脏俞平，意舍主治胁满痛，兼疗呕吐时宁。

注：●□嘻俞穴，主治久疟。

●若五脏疟，灸五脏俞。五脏俞者，心、肝、脾、肺、肾俞也。

俱穴六分，灸二七壮。

●意舍穴，主治两胁胀满，疼痛呕吐。针五分，灸三壮。

□

身柱主治羊□风，咳嗽痰喘腰背疼，长强惟治诸般痔，百劳穴灸汗津津。

注：●身柱穴，主治风□发狂，咳嗽痰喘，腰背疼痛等证。

针五分，灸七七壮。

●长强穴，主治诸般痔漏疼痛。针三分，灸三十壮。

●百劳穴，主治满身发热，虚汗盗汗津津不止。

针五分，留三呼，泻五吸，灸以年为壮（图九十三）。

上一页：胸腹部主病针灸要穴歌
下一页：手部主病针灸要穴歌


手部主病针灸要穴歌 《医宗金鉴》

手部主病针灸要穴歌

尺泽主刺肺诸疾，绞肠痧痛锁喉风，伤寒热病汗不解，兼刺小儿急慢风。

注：●尺泽穴，主治咳唾脓血，喉痹，肺积息贲，及绞肠痧痛，伤寒汗不出，小儿急慢惊风等证。

●刺三分，或三棱针出血，禁灸。

□

列缺主治嗽寒痰，偏正头疼治自痊，男子五淋阴中痛，尿血精出灸便安。

注：●列缺穴，主治咳嗽寒痰，偏正头疼，及男子淋漓，阴中疼痛，尿血精出等证。

●针二分，灸七壮，炷如小麦。

□

经渠主刺疟寒热，胸背拘急胀满坚，喉痹咳逆气数欠，呕吐心疼亦可痊。

注：●经渠穴，主治咳疟寒热，胸背拘急膨胀，喉痹，咳逆上气数欠，呕吐心疼等证。

●针二分，禁灸。

□

太渊主刺牙齿病，腕肘无力或痛疼，兼刺咳嗽风痰疾，偏正头疼效若神。

注：●太渊穴，主治牙齿疼痛，手腕无力疼痛，及咳嗽风痰，偏正头疼等证。

●针二分，灸三壮。

□

鱼际主灸牙齿痛，在左灸左右同然，更刺伤寒汗不出，兼治疟疾方欲寒。

注：●鱼际穴，主治牙齿痛，疟疾初起先觉发寒，伤寒汗不出等证。

●针二分，惟牙痛可灸，余证禁灸。

□

少冲主治心胆虚，怔忡癫狂不可遗，少商惟针双鹅痹，血出喉开功最奇。

注：●少冲穴，主治心虚胆寒，怔仲癫狂。

●针一分，灸三壮。

●少商穴，主治双鹅风，喉痹。

●以三棱针刺微出血，禁灸。

□

少海主刺腋下瘰，漏臂痹痛羊□风，灵道主治心疼痛，瘛瘲暴瘖不出声。

注：●少海穴，主治腋下瘰□，漏臂与风吹肘臂疼痛也，及癫□羊鸣等证。

针五分，禁灸。

●灵道穴，主治心痛，羊□，瘛瘲，肘挛，暴瘖不能言等证。针三分，灸三壮。

□

通里主治温热病，无汗懊□心悸惊，喉痹苦呕暴瘖□，妇人经漏过多崩。

注：●通里穴，主治温病，面热无汗，懊□，心悸，惊恐，喉痹，苦呕，暴瘖，声□，及妇人经血过多，崩漏等证。

●针三分，灸三壮。

□

神门主治悸怔仲，呆痴中恶恍惚惊，兼治小儿痫证，金针补泻疾安宁。

注：●神门穴，主治惊悸，怔忡，呆痴，卒中鬼邪，恍惚振惊，及小儿惊□等证。

●针三分，留七呼，灸三壮，炷如小麦。

□

少府主治久咳疟，肘腋拘急痛引胸，兼治妇人挺痛痒，男子遗尿偏坠疼。

注：●少府穴，主治咳疟久不愈，臂酸，肘腋挛急，胸中痛，及妇人阴挺，阴痒，阴痛；男子遗尿，偏坠等证。

●针二分，灸三壮。

□

曲泽主治心痛惊，身热烦渴肘掣疼，兼治伤寒呕吐逆，针灸同施立刻宁。

注：●曲泽穴，主治心痛，善惊，身热烦渴，臂肘摇动，掣痛不能伸，伤寒，呕吐，气逆等证。

●针三分，留七呼，灸三壮。

□

间使主治脾寒证，九种心疼疟渴生，兼治瘰□生项下，左右针灸自然平。

注：●间使穴，主治脾寒证，九种心痛，脾疼，疟疾，口渴，及瘰□久不愈。

●患左灸右，患右灸左，针六分，留七呼，灸五壮。

□

内关主刺气块攻，兼灸心胸胁痛疼，劳热疟疾审补泻，金针抽动立时宁。

注：●内关穴，主治气块上攻心胸，胁肋疼痛，劳热，疟疾等证。

●针五分，灸五壮。

□

痰火胸疼刺劳宫，小儿口疮针自轻，兼刺鹅掌风证候，先补后泻效分明。

注：●劳宫穴，主治痰火胸痛，小儿口疮及鹅掌风等证。

●针二分，禁灸。

□

商阳主刺卒中风，暴仆昏沉痰塞壅，少商中冲关冲少，少泽三棱立回生。

注：●中冲穴，『乾坤生意』云：此为十井穴，凡初中风跌倒，卒暴昏沉，痰盛不省人事，牙关紧闭，药水不下，急以三棱针刺中冲、少商、商阳、关冲、少冲、少泽，使血气流通，实起死回生急救之妙诀也。

□

三里三间并二间，主治牙疼食物难，兼治偏风眼目疾，针灸三穴莫教偏。

注：●三里、三间、二间三穴，主治牙齿疼痛，食物艰难，及偏风眼目诸疾，三穴并针灸之。

●三里穴针二分，灸三壮。

●二间穴针三分，灸三壮。

●三间穴针三分，灸三壮。

□

合谷主治破伤风，痹痛筋急针止疼，兼治头上诸般病，水肿产难小儿惊。

注：●合谷穴，主治破伤风，风痹，筋骨疼痛，诸般头痛，水肿，产难，及小儿急惊风等证。

●针三分，留六呼，灸三壮。

□

阳溪主治诸热证，瘾疹痂疥亦当针，头痛牙痛咽喉痛，狂妄惊中见鬼神。

注：●阳溪穴，主治热病烦心，瘾疹，痂疥，厥逆，头痛，牙疼，咽喉肿痛，及狂妄，惊恐见鬼等证。

●针三分，留七呼，灸三壮。

□

曲池主治是中风，手挛筋急痛痹风，兼治一切疟疾病，先寒后热自然平。

注：●曲池穴，主治中风，手挛，筋急，痹风，疟疾先寒后热等证。

●针五分，灸七壮。

□

肩井一穴治仆伤，肘臂不举浅刺良，肩□主治瘫痪疾，手挛肿肩效非常。

注：●肩井穴，主治仆伤，肘臂疼痛不举。针五分，灸五壮，孕妇禁针。

●肩□穴，主治瘫痪，手挛肩肿。针六分，灸五壮。

□

少泽主治衄不止，兼治妇人乳肿疼，大陵一穴何专主？呕血疟疾有奇功。

注：●少泽穴，主治鼻衄不止，妇人乳肿。针一分，灸三壮。

●大陵穴，主治呕血，疟疾。针六分，灸三壮。

□

前谷主治癫□疾，颈项肩臂痛难堪，更能兼治产无乳，小海喉龈肿痛痊。

注：●前谷穴，主治癫□，颈项颊肿引耳疼痛，及妇人产后无乳等证。

针一分，留三呼，灸三壮。

●小海穴，主治咽喉，牙龈肿痛等证。针二分，灸五壮。

□

腕骨主治臂腕疼，五指诸疾治可平，后溪能治诸疟疾，能令癫□渐渐轻。

注：●腕骨穴，主治臂、腕、五指疼痛。针二分，灸三壮。

●后溪穴，主治疟疾，癫□。针一分，灸一壮。

□

阳谷主治头面病，手膊诸疾有多般，兼治痔漏阴痿疾，先针后灸自然痊。

注：●阳谷穴，主治头面项肿，手膊疼痛不举，及痔漏，阴痿等证。

●针二分，灸三壮。

□

支正穴治七情郁，肘臂十指尽皆挛，兼治消渴饮不止，补泻分明自可安。

注：●支正穴，主治七情郁结不舒，肘臂十指筋挛疼痛，及消渴饮水不止等证。

●针三分，灸三壮。

□

液门主治喉龈肿，手臂红肿出血灵，又治耳聋难得睡，刺入三分补自宁。

注：●液门穴，主治咽喉外肿，牙龈痛，手臂红肿，耳暴聋，不得眠等证。

●针三分，留二呼，灸三壮。

□

中渚主治肢木麻，战表蜷挛力不如，肘臂连肩红肿痛，手背痈毒治不发。

注：●中渚穴，主治四肢麻木、战振、蜷挛无力、肘臂连肩红肿疼痛，手背痈毒等证。

●针二分，灸三壮。

□

阳池主治消渴病，口干烦闷疟热寒，兼治折伤手腕痛，持物不得举臂难。

注：●阳池穴，主治消渴，口渴烦闷，寒热疟，或因折伤手腕，持物不得，臂不能举等证。

●针二分，禁灸。

□

外关主治脏腑热，肘臂胁肋五指疼，瘰□结核连胸颈，吐衄不止血妄行。

注：●外关穴，主治五脏六腑结热，鼻衄吐血不止，及肘臂胁肋手指节痛，瘰□结核，绕颈连胸，肿痛不消等证。

●针三分，留七呼，灸三壮。

□

支沟中恶卒心痛，大便不通胁肋疼，能泻三焦相火盛，兼治血脱晕迷生。

注：●支沟穴，主治鬼击卒心痛，凡三焦相火炽盛及大便不通，胁肋疼痛，妇人产后血晕，不省人事等证。

●针二分，留七呼，灸七壮。

□

天井主泻瘰□疹，角孙惟主目翳生，耳门耳聋聤耳病，丝竹空穴治头风。

注：●天井穴，主治瘰□，瘾疹。针三分，灸五壮。

●角孙穴，主治目中生翳，针三分，灸三壮。

●耳门穴，主治耳聋，聤耳脓汁。针三分，留三呼，禁灸。

●丝竹空穴，主治头痛，目赤目眩，视物□□，针三分，留三呼，禁灸。（见图九十四、九十五）

上一页：背部主病针灸要穴歌
下一页：足部主病针灸要穴歌


足部主病针灸要穴歌 《医宗金鉴》

足部主病针灸要穴歌

隐白主治心脾痛，筑宾能医气疝疼，照海穴治夜发□，兼疗消渴便不通。

注：●隐白穴，主治心脾疼痛。针一分，灸三壮。

●筑宾穴，主治气疝。针三分，灸五壮。

●照海穴，主治夜发□证，及消渴大便闭。针三分，灸三壮。

□

大都主治温热病，伤寒厥逆呕闷烦，胎产百日内禁灸，千金主灸大便难。

注：●大都穴，主治温热病汗不出，伤寒手足逆冷，腹满，呕吐，闷乱，及大便难等证。

●针三分，留七呼，灸三壮。

●凡妇人怀孕，及生产后未满百日，俱不宜灸。

□

太白主治痔漏疾，一切腹痛大便难，痞疸寒疟商邱主，兼治呕吐泻痢痊。

注：●太白穴，主治痔漏，腹中疼痛，大便不利等证。

针三分，留七呼，灸三壮。

●商邱穴，主治痞气，黄疸，寒疟及呕、吐、泻、痢等证。

针三分，留七呼，灸三壮。

□

公孙主治痰壅膈，肠风下血积块□，兼治妇人气蛊病，先补后泻自然瘥。

注：●公孙穴，主治痰壅胸膈，肠风下血积块，及妇人气蛊等证。

●针四分，灸三壮。

□

三阴交治痞满坚，痼冷疝气缠，兼治不孕及难产，遗精带下淋沥痊。

注：●三阴交穴，主治痞满，痼冷，疝气，遗精，及妇人脚气，月信不调，灸不成孕，难产，赤、白带下淋沥等证。

●针三分，灸三壮。

□

血海主治诸血疾，兼治诸疮病自轻，阴陵泉治胁腹满，刺中下部尽皆松。

注：●血海穴，主治女子崩中漏下，月信不调，带下，及男子肾藏风，两腿疮痒湿痛等证。针五分，灸五壮。

●阴陵泉穴，主治胁腹胀满，阴痛，足膝红肿，小便不通，小便失禁不觉，下部等证。

●针五分，留七呼，灸三壮。

□

涌泉主刺足心热，兼刺奔豚疝气疼，血淋气痛疼难忍，金针泻动自安宁。

注：●涌泉穴，主治足发热，奔豚，疝气疼痛，血淋，气痛等证。

●针三分，留三呼，灸三壮。

□

然谷主治喉痹风，咳血足心热遗精，疝气温疟多渴热，兼治初生儿脐风。

注：●然谷穴，主治喉痹，唾血，遗精，温疟，疝气，足心热，及小儿撮口脐风。

●针三分，留三分，留三呼，灸三壮，凡针不宜见血。

□

太溪主治消渴病，兼治房劳不称情，妇人水蛊胸胁满，金针刺后自安宁。

注：●太溪穴，主治消渴，房劳，不称心意，及妇人水蛊，胸胁胀满等证。

●针三分，留七呼，灸三壮。

□

阴谷舌纵口流涎，腹胀烦满小便难，疝痛阴痿及痹病，妇人漏下亦能痊。

注：●阴谷穴，主治舌纵涎下，腹胀，烦满，溺难，小腹疝急引阴、阴股内廉痛，为痿痹，及女人漏下不止。

●针四分，留七呼，灸三壮。

□

复溜血淋宜乎灸，气滞腰疼贵在针，伤寒无汗急泻此，六脉沉伏即可伸。

注：●复溜穴主治血淋，血滞腰痛，伤寒无汗，六脉沉匿者。

●针三分，留三呼，灸五壮。

□

大敦治疝阴囊肿，兼治脑衄破伤风，小儿急慢惊风病，炷如小麦灸之灵。

注：●大敦穴，主治诸疝，阴囊肿，脑衄，破伤风，及小儿急慢惊风证。

●针二分，留十呼，灸三壮。

□

行间穴治儿惊风，更刺妇人血蛊症，浑身肿胀单腹胀，先补后泻自然平。

注：●行间穴，主治小儿急慢惊风，及妇人血蛊症瘕，浑身肿，单腹胀等证。

●针三分，留十呼，灸三壮。

□

太冲主治肿胀满，行动艰辛步履难，兼治霍乱吐泻证，手足转筋灸可痊。

注：●太冲穴，主治肿满，行步艰难，及霍乱吐泻，手足转筋等证。

●针三分，留十呼，灸三壮。

□

中封主治遗精病，阴缩五淋溲便难，鼓胀瘿气随年灸，三里合灸步履艰。

注：●中封穴，主治梦泄遗精，阴缩，五淋，不得尿，鼓胀，瘿气。

●此穴合足三里并灸治行步艰辛。

●中封穴针四分，留七呼，灸三壮。

●足三里穴针五分，留七呼，灸三壮。

□

曲泉□疝阴股痛，足膝胫冷久失精，兼治女子阴挺痒，少腹冷痛血瘕症。

注：●曲泉穴，主治□疝，阴股痛，男子失精，膝胫冷痛，及女子阴挺出，少腹疼痛，阴痒，血瘕等证。

●针六分，留七呼，灸三壮。

□

伏兔主刺腿膝冷，兼刺脚气痛痹风，若缝穴处生疮疖，说与医人莫用功。

注：●伏兔穴，主治腿膝寒冷，脚气痛痹。

●针五分，禁灸。

●凡此穴处生疮疖者危。

□

阴市主刺痿不仁，腰膝寒如注水侵，兼刺两足拘挛痹，寒疝少腹痛难禁。

注：●阴市穴，主治痿痹不仁，不得屈伸，腰膝寒如注水，两足拘挛痛，寒疝，少腹疼痛等证。

●针三分，留七呼，禁灸。

□

足三里治风湿中，诸虚耳聋上牙疼，噎膈鼓胀水肿喘，寒湿脚气及痹风。

注：●足三里穴，治中风，中湿，诸虚，耳聋，上牙疼，水肿，心腹鼓胀，噎膈哮喘，寒湿脚气，上、中、下三部痹痛等证。

●针五分，留七呼，灸三壮。

●此穴三十外方可灸，不尔反生疾。

□

解溪主治风水气，面腹足肿喘嗽频，气逆发噎头风眩，悲泣癫狂悸与惊。

注：●解溪穴，主治风气面浮，腹胀，足肿，喘满，咳嗽，气逆发噎，头痛，目眩，悲泣癫狂，惊悸，怔仲等证。

●针五分，留五呼，灸三壮。

□

陷谷主治水气肿，善噫痛疝腹肠鸣，无汗振寒痰疟病，胃脉得弦泻此平。

注：●陷谷，主治面目浮肿，及水病善噫，疝气少腹痛，肠鸣腹痛，疟疾振寒无汗等证，或胃脉得弦。

●皆宜针五分，留七呼，灸三壮。

□

内庭主治痞满坚，左右缪灸腹响宽，兼刺妇人食蛊胀，行经头晕腹疼安。

注：●内庭穴，主治痞满坚硬。

●针三分，留十呼，灸三壮，患右灸左，患左灸右，但觉腹响是其效验。

●兼治妇人食蛊，行经头晕，行经头晕，少腹痛等证。

□

厉兑主治尸厥证，惊狂面肿喉痹风，兼治足寒膝膑肿，相偕隐白梦魇灵。

注：●厉兑穴，主治尸厥口噤气绝，状如中恶，面肿喉痹惊狂，好卧足寒，膝膑肿痛等证。针一分，留一呼，灸一壮。

●此穴合隐白穴同针，治梦魇不宁。针一分，灸三壮。

□

飞阳主治步艰难，金门能疗病癫□，足腿红肿昆仑主，兼治齿痛亦能安。

注：●飞阳穴，主治步履艰难。针三分，灸三壮。

●金门穴，主治癫狂羊□风。针一分，灸三壮。

●昆仑穴，主治足腿红肿，牙齿疼痛。针三分，灸三壮。

□

画发痊证治若何，金针申脉起沉□，上牙疼兮下足肿，亦针此穴自平和。

注：●申脉穴，主治画发□证，足肿牙疼。

●针三分，留七呼，灸三壮，灸不及针。

□

环跳主治中风湿，股膝筋挛腰痛疼，委中刺血医前证，开通经络最相应。

注：●环跳穴，主治腰、胯、股、膝中受风寒湿气，筋挛疼痛。

针一寸，留十呼，灸三壮。

●委中穴治证同环跳穴，但此穴禁灸，针五分。

□

阳陵泉治痹偏风，兼治霍乱转筋疼，承山主针诸痔漏，亦治寒冷转筋灵。

注：●阳陵泉穴主治冷痹偏风，霍乱转筋。针六分，灸三壮。

●承山穴，主治痔漏疼痛，寒冷转筋。针七分，灸五壮，灸不及针。

□

阳辅主治膝酸痛，腰间溶溶似水浸，肤肿筋挛诸痰痹，偏风不遂灸功深。

注：●阳辅穴，主治膝胻酸疼，腰间寒冷，肤肿筋挛，百节酸疼，痿痹，偏风不遂等证。

●针三分，留七呼，灸三壮。

□

风市主治腿中风，两膝无力脚气冲，兼治浑身麻搔痒，艾火烧针皆就功。

注：●风巿穴，主治腿中风湿，疼痛无力，脚气，浑身搔痒麻痹等证。

●针五分，灸五壮。

□

悬钟主治胃热病，腹胀肋痛脚气疼，兼治脚胫湿痹痒，足指疼痛针可停。

注：●悬钟穴，主治胃热，腹胀，胁痛，脚气，脚胫湿痹，浑身搔痒，趾疼等证。

●针六分，灸五壮。

□

丘墟主治胸胁痛，牵引腰腿髀枢中，小腹外肾脚腕痛，转筋足胫不能行。

注：●丘墟穴，主治胸胁满痛不得息，牵引腰、腿、髀枢中疼痛，少腹外肾痛，脚腕转筋痛，足胫难行等证。

●针五分，灸三壮。

□

颈漏腹下马刀疮，连及胸胁乳痈疡，妇人月经不利病，下临泣穴主治良。

注：●临泣穴，主治颈漏，腋下马刀，连乃胸胁，妇人乳痈，月信不调等证。

●针二分，灸三壮。

□

侠溪主治胸胁满，伤寒热病汗难出，兼治目赤耳聋痛，颔肿口噤疾堪除。

注：●侠溪穴，主治胸胁支满，伤寒热病汗不出，目赤，耳聋，胸痛，颔肿，口噤等证。

●针三分，灸三壮。

□

窍阴主治胁间痛，咳不得息热躁烦，痈疽头痛耳聋病，喉痹舌强不能言。

注：●窍阴穴，主治胁痛，咳逆不得息，发热躁烦，痈疽口干，头痛喉痹，舌强耳聋等证。

●针一分，灸三壮（见图九十六、九十七）。

上一页：手部主病针灸要穴歌
下一页：灸难产穴歌


灸难产穴歌 《医宗金鉴》

灸难产穴歌

横逆难产灸奇穴，妇人右脚小指尖，炷如小麦灸三壮，下火立产效通仙。

注：●妇人横产，子手先出，诸符药不效者，灸此。

●其穴在右脚小趾爪甲外侧尖上，即至阴穴也。

●灸三壮，艾炷如小麦，下火立产（图九十八）。

上一页：足部主病针灸要穴歌
下一页：针子户穴歌


针子户穴歌 《医宗金鉴》

针子户穴歌

子户能刺衣不下，更治子死在腹中，穴在关元右二寸，下针一寸立时生。

注：●胞衣不出，子死腹中，宜刺子户穴，针入一寸。

●其穴在任脉经之关元穴傍右二寸（图九十九）。

上一页：灸难产穴歌
下一页：灸遗精穴歌


灸遗精穴歌 《医宗金鉴》

灸遗精穴歌

精宫十四椎之下，各开三寸是其乡，左右穴灸七壮，夜梦遗精效非常。

注：●遗精灸精宫穴，其穴在脊之十四椎下，左右傍开各三寸，灸七壮（图一○○）。

上一页：针子户穴歌
下一页：灸痨虫穴歌


灸痨虫穴歌 《医宗金鉴》

灸痨虫穴歌

鬼眼一穴灸痨虫，墨点病人腰眼中，择用癸亥亥时灸，勿令人知法最灵。

注：●劳瘵日久不愈，互相传染，因内有劳虫，宜灸鬼眼穴。

●穴在腰间两旁，正身直立，有微陷处，用墨点记，合面而卧，以小艾炷灸七壮，或九壮十一壮，多寡量人，虫即吐泻而出，急取烧毁远弃，可免复传。

●择发亥日夜半，六神皆聚，亥时灸之，勿使病人预知，恐尸神有觉也（图一○一）。

上一页：灸遗精穴歌
下一页：灸痞根穴歌


灸痞根穴歌 《医宗金鉴》

灸痞根穴歌

十二椎下痞根穴，各关三寸零五分，二穴左右灸七壮，难消痞块可除根。

注：●痞块灸痞根穴，其穴在脊之十二椎下，旁开三寸半。

●痞块多在左则灸左，在右则灸右，如左右俱有，左右俱灸之（图一○二）。

上一页：灸痨虫穴歌
下一页：灸肘尖穴歌


灸肘尖穴歌 《医宗金鉴》

灸肘尖穴歌

肘尖端处是奇穴，男女瘰□堪灸也，左患灸口口灸左，并灸风池效更捷。

注：●肘尖奇穴灸瘰□，左患灸口，右患灸左。

●如初起时男先灸左，女先灸右，兼灸风池穴尤效。

●风池在脑后颞□穴后，发际陷中（图一○三）。

上一页：灸痞根穴歌
下一页：灸鬼哭穴歌


灸鬼哭穴歌 《医宗金鉴》

灸鬼哭穴歌

中恶振噤鬼魅病，急灸鬼哭神可定，两手大指相并缚，穴在四处之骑缝。

注：●鬼哭穴，灸鬼魅孤惑，恍惚振噤等证。

●取穴：将两手大指相并膊定，用艾炷于甲角反甲后肉四处骑缝，着火灸之，则患者哀告我自去为效（图一○四）。

上一页：灸肘尖穴歌
下一页：灸中恶穴歌


灸中恶穴歌 《医宗金鉴》

灸中恶穴歌

尸疰客忤中恶病，乳后三寸量准行，男左女右艾火灸，邪崇驱除神自宁。

注：●灸口疰、客忤、中恶等证。

●其穴在乳后三寸，男左女右灸之（图一○五）。

上一页：灸鬼哭穴歌
下一页：灸疝气穴歌


灸疝气穴歌 《医宗金鉴》

灸疝气穴歌

疝气偏坠灸为先，量口两角折三尖，一尖向上对脐中，两尖下垂是穴边。

注：●灸疝痛偏坠奇穴法，用杆心一条，量患人口两角为则，折为三段如▲字样，以一角安脐中心，两角安脐下两傍，尖画处是穴。

●左患灸右，右患灸左，左右俱患，左右俱灸，艾炷如粟米大，灸四壮（图一○六）。

上一页：灸中恶穴歌
下一页：灸翻胃穴歌


灸翻胃穴歌 《医宗金鉴》

灸翻胃穴歌

翻胃上下灸奇穴，上在乳下一寸也，下在内踝之下取，三指稍斜向前者。

注：●灸翻胃奇穴，上穴在两乳下一寸；下穴在内踝下用手三指稍斜向前排之，即是穴也（图一○七）。

上一页：灸疝气穴歌
下一页：灸肠风穴歌


灸肠风穴歌 《医宗金鉴》

灸肠风穴歌

肠风诸痔灸最良，十四椎下奇穴乡，各开一寸宜多灸，年深久痔非常。

注：●灸肠风诸痔奇穴。

●其穴在脊之十四椎下，傍各开一寸，年深者，灸之最效（图一○八。）

上一页：灸翻胃穴歌
下一页：灸暴绝穴歌


灸暴绝穴歌 《医宗金鉴》

灸暴绝穴歌

鬼魇暴绝最伤人，急灸鬼眼可回春，穴在两足大趾内，去甲韭叶鬼难存。

注：●凡一切鬼魇暴绝，当灸奇穴。

●在足两大趾内，去爪甲如韭叶许，名鬼眼穴。

●灸之则鬼邪自去，而病可愈也（图一○九）。

上一页：灸肠风穴歌
下一页：灸鬼眼穴歌


灸鬼眼穴歌 《医宗金鉴》

灸鬼眼穴歌

肿满上下灸奇穴，上即鬼哭不用缚，下取两足第二趾，趾尖向后寸半符。

注：●灸肿满奇穴，上穴即两手大指缝，鬼哭穴也；下穴在两足第二趾趾尖向后一寸五分，即是也（图一一○）。

上一页：灸暴绝穴歌
下一页：灸赘疣穴歌


灸赘疣穴歌 《医宗金鉴》

灸赘疣穴歌

赘疣诸痣灸奇穴，更灸紫白二癜风，手之左右中指节，屈节尖上宛宛中。

注：●灸癜风及赘疣诸痣奇穴，其穴在左右手中指节宛宛中，俗名拳尖是也（图一一一）。

上一页：灸鬼眼穴歌
下一页：灸瘰□穴歌


灸瘰□穴歌 《医宗金鉴》

灸瘰□穴歌

瘰□隔蒜灸法宜，先从后发核灸起，灸至初发母核止，多着艾火效无匹。

注：●瘰□隔蒜灸法，用独蒜片先从后发核上灸起，至初发母核而止，多灸自效（图一一二）。

上一页：灸赘疣穴歌
下一页：灸腋气歌


灸腋气歌 《医宗金鉴》

灸腋气歌

腋气除根剃腋毛，再将定粉水调膏，涂搽患处七日后，视有黑孔用艾烧。

注：●凡腋气先用快刀剃去腋毛净，乃用好定粉水调搽患处，六七日后，看腋下有一点黑者，必有孔如针大，或如簪尖，即气窍也。

●用艾炷如米大者灸之，三四壮愈，永不再发（图一二三）。

上一页：灸瘰□穴歌
下一页：灸疯犬咬伤歌


灸疯犬咬伤歌 《医宗金鉴》

灸疯犬咬伤歌

疯犬咬伤先须吮，吮尽恶血不生风，次于咬处灸百壮，常食灸韭不须惊。

注：●疯犬咬伤之处，急急用大嘴砂酒壶一个，内盛干烧酒，烫极热，去酒以酒壶嘴向咬处，如拔火罐样，吸尽恶血为度，击破自落，上用艾炷灸之，永不再发。

●灸韭，炒韭菜也。

上一页：灸腋气歌
下一页：灸蛇蝎蜈蚣蜘蛛咬伤歌


灸蛇蝎蜈蚣蜘蛛咬伤歌 《医宗金鉴》

灸蛇蝎蜈蚣蜘蛛咬伤歌

蛇、蝎、蜈蚣、蜘蛛伤，印时疼痛最难当，急以伤处隔蒜灸，五六十壮效非常。

注：●凡蛇、蝎、蜈蚣、蜘蛛咬伤，痛急势危者，急用艾火于伤处灸之，拔散毒气即安；或用独蒜片隔蒜灸之，二三壮换一片，毒甚者，灸五六十壮。

上一页：灸疯犬咬伤歌
下一页：足三里穴歌


足三里穴歌 《医宗金鉴》

足三里穴歌

三里膝眼下，三寸两筋间，能除胸胁痛，腹胀胃中寒，肠鸣并泄泻，眼睡膝胫酸，伤寒羸瘦损，气蛊证诸般，年过三旬后，针灸眼光全。

注：●三里，足三里穴也。

●其穴在膝眼下三寸，胻骨外廉，大筋内宛宛中，针五分，留七呼，灸三壮。

●主治胸胁疼痛，腹胀，胃寒肠中雷鸣，脾寒泄泻，眼目红肿，膝胫酸痛，伤寒热不已，瘦弱虚损，小肠气痛，与水气，蛊毒，鬼击诸证，悉宜针灸。

●但小儿忌灸，恐眼目不明，惟三十以外方可灸之，令眼目光明也（图一一四）。

上一页：灸蛇蝎蜈蚣蜘蛛咬伤歌
下一页：内庭穴歌


内庭穴歌 《医宗金鉴》

内庭穴歌

内庭次趾外，本属足阳明，能治四肢厥，喜静恶闻声，瘾疹咽喉痛，数欠及牙疼，疟疾不思食，耳鸣针便清。

注：●内庭穴，在足之大趾次趾外间陷中，属足阳明胃经穴也。

●主治四肢厥逆，喜静恶闻人声，瘾疹不快，咽喉肿痛，数欠，牙龈疼，疟疾，不思饮食，耳内蝉鸣等证。

●针三分，留十呼，灸三壮（图一一五）。

上一页：足三里穴歌
下一页：曲池穴歌


曲池穴歌 《医宗金鉴》

曲池穴歌

曲池拱手取，屈肘骨边求，善治肘中痛，偏风手不收，挽弓开不得，臂痪怯梳头，喉痹促欲死，发热更无休，遍身风癣癞，针着实时瘳。

注：●曲池穴，其穴在肘辅骨屈肘骨之中，以手拱胸取之。

●主治肘中疼痛，偏风半身不遂，臂痛拉弓不开，两臂瘫痪不能举手向发，喉痹喘促欲死，伤寒振热，余热不尽，皮肤干燥，痂疥等证。

●刺七分，留七呼，灸三壮（图一一六无）。

上一页：内庭穴歌
下一页：合谷穴歌


合谷穴歌 《医宗金鉴》

合谷穴歌

合谷在虎口，两指岐骨间，头疼并面肿，疟病热还寒，体热身汗出，目暗视茫然，齿龋鼻衄血，口噤不能言，针入深三分，能令人病安。

注：●合谷穴，其穴在手大指次指岐骨间陷中。

●主治偏正头疼，面目浮肿，疟疾寒热，身体发热，汗不收，目翳视物不明，齿蠹朽痛，鼻中流血不止。

●口噤不开等证。

●针三分，留六呼，灸三壮（图一一七无）。

上一页：曲池穴歌
下一页：委中穴歌


委中穴歌 《医宗金鉴》

委中穴歌

委中曲□里，横纹脉中央，腰痛不能举，酸沉引脊梁，风□及转筋，疼痛难移向，风痹痛无比，热病久在床，足膝难伸屈，针入即安康。

注：●委中穴，其穴在腘中央，约纹动脉陷中。

●主治腰侠脊沉坠疼痛，瘛瘲，癫疾，及两腿肚转筋，疼痛难动，风痹疼痛，流注不定，热病难愈，两足膝疼痛难伸屈等证。

●针五分，留七呼，禁灸（图一一八）

上一页：合谷穴歌
下一页：承山穴歌


承山穴歌 《医宗金鉴》

承山穴歌

承山名鱼腹，□肠分肉间，善治腰疼痛，痔疾大便难，脚气并膝肿，两足尽寒酸，展转成时疫，战栗疟热寒，霍乱及转筋，刺之立便安。

注：●承山穴，其穴在腿肚下尖分肉间。

●主治腰背疼痛，痔肿，大便难，脚气膝肿，胫酸跟痛，伤寒时疫，寒热疟疾，战栗不能行立，霍乱转筋等证。

●针元分。灸五壮（图一一九）

上一页：委中穴歌
下一页：太冲穴歌


太冲穴歌 《医宗金鉴》

太冲穴歌

太冲足大趾，节后二寸，动脉知生死，能医惊□风，咽喉并心腋，两足不能动，七疝偏坠肿，眼目似云朦，亦能疗腰痛，针下有神功。

注：●太冲穴，其穴在足大趾本节后二寸陷中，动脉应手，病者有此脉生，无此脉者死。

●主治急慢悚风，羊痫风证，及咽喉疼痛，心腋胀满，寒湿脚气痛，行步难，小腹疝气，偏坠疼痛，两目昏暗，腰背疼痛等证。

●针三分，留十呼，灸三壮（图一二○）。

上一页：承山穴歌
下一页：昆仑穴歌


昆仑穴歌 《医宗金鉴》

昆仑穴歌

昆仑足外踝，跟骨上边寻，转筋腰尻痛，膊重更连阴，头痛脊背急，暴喘满冲心，举步行不得，动足即呻吟，若欲求安乐，须将此穴针。

注：●昆仑穴，在足外踝后五分跟骨上陷中。

●主治腰尻疼痛，膊重不能举，及前阴肿痛，偏正头痛，脊背拘急，暴咳喘促，足□肿不得履地等证。

●针三分，留七呼，灸三壮（图一二一）

上一页：太冲穴歌
下一页：环跳穴歌


环跳穴歌 《医宗金鉴》

环跳穴歌

环跳在髀枢，侧卧屈足取，能针偏废躯，折腰返顾难，冷风并湿痹，身体似绳牵，腿胯连□痛，屈转重吁叹，若人能针灸，顷刻病消痊。

注：●环跳穴，其穴在髀枢中，侧卧伸下足屈上足取之。

●主治半身不遂，闪挫腰痛不能回顾，冷风湿痹，周身拘急，腿胯腿肚疼痛不能动转等证。

●针一寸，留十呼，灸三壮（图一二二）。

上一页：昆仑穴歌
下一页：阳陵泉穴歌


阳陵泉穴歌 《医宗金鉴》

阳陵泉穴歌

阳陵居膝下，外廉一寸中，膝肿并麻木，冷痹及偏风，起坐腰背重，面肿满胸中，举足不能起，坐卧似衰翁，针入六分止，神功妙不同。

注：●阳陵泉穴，其穴在膝下一寸，外廉陷中，尖骨前筋骨间。

●主治两膝肿痛，及冷痹不仁，半身不遂，腰背重痛，起坐艰难，面目浮肿，胸中胀满，两足疼痛难移，起坐不能支持等证。

●针六分，留十呼，灸七壮（图一二三）。

上一页：环跳穴歌
下一页：通里穴歌


通里穴歌 《医宗金鉴》

通里穴歌

通里腕侧后，去腕一寸中，欲言声不出，懊□及怔仲，实则四肢重，头腮面颊红，声平仍数欠，喉痹气难通，虚则不能食，暴瘖面无容，毫针微微刺，方信有神功。

注：●通里穴，其穴在腕侧后一寸陷中。

●主治声□，心烦极甚，怔仲不宁，四肢重痛，头□面颊红肿，倦言，数欠，喉咽疼痛，气息不通，虚损不思食，暴瘖面无润泽。

●针三分，灸三壮（图一二四）。

上一页：阳陵泉穴歌
下一页：列缺穴歌


列缺穴歌 《医宗金鉴》

列缺穴歌

列缺腕侧上，次指手交叉，善疗偏头患，遍身风痹麻，痰涎频上壅，口噤不开牙，若能明补泻，应手即能瘥。

注：●列缺穴，其穴在腕后侧上一寸五分，两手交叉，当食指末筋骨罅中。

●主治偏风头痛，偏身风痹麻木，痰壅气堵，口噤不开等证。

●针二分，留三呼，灸三壮（图一二五）。

上一页：通里穴歌
下一页：四季针灸坐向歌


四季针灸坐向歌 《医宗金鉴》

四季针灸坐向歌

四季针灸坐向理，宜从四季顺自然，东南西北四维向，以迎生气本乎天。

注：●针灸坐向，避忌之理，『医学入门』：「春坐东向西，夏坐南向北，秋坐西向东，冬坐北中向南」。

●皆背四季生气之向，不可为法。

●宜从春向东，夏向南，秋向西，冬向北，四土旺月向四维，以迎生气，本乎天理，顺其自然为是也。

上一页：列缺穴歌
下一页：灸法点穴用火歌


灸法点穴用火歌 《医宗金鉴》

灸法点穴用火歌

点穴坐卧立直正，炷用蕲艾火珠良，灸病古忌入木火，今时通行一炷香。

注：●凡灸法，坐点穴则坐灸，卧点穴则卧灸，立点穴则立灸。

●须四体平直，毌令倾侧，若倾侧穴即不正。

●其炷所用之艾，必用蕲艾，艾令干燥，入臼捣去净尘屑，作炷坚实，置穴上，用葱涎粘固。

●上古用火珠映日取火点之，忌松、柏、枳、橘、榆、束、桑、竹，八木之火；今时惟用香火灼艾，亦通行简便之法也。

上一页：四季针灸坐向歌
下一页：灸法早晚次序歌


灸法早晚次序歌 《医宗金鉴》

灸法早晚次序歌

灸法温暖宜于午，上下阳阴先后分，脉数新愈不宜灸，欲灸三里过三旬。

注：●凡灸百病，原为温暖经络，宜在午时阳盛之时，火气易行，必分上下先后：上下经皆灸者，先灸上，后灸下；阴阳经皆灸者，先灸阳，后灸阴。

●若脉数有热，新愈气虚，俱不宜灸，恐伤气血。

●但人有病，欲灸足三里者，须三十年以上，方许灸之，恐年少盛伤目。

●故凡灸头，必灸足三里者，以三里能下火气也。

上一页：灸法点穴用火歌
下一页：灸法大小多少歌


灸法大小多少歌 《医宗金鉴》

灸法大小多少歌

头骨手足皮薄瘦，巨阙鸠尾小少宜，背腹脐下皮肉厚，大多方能起痼疾。

注：●凡灸诸病，必火足气到，始能求愈。

●然头与四肢，皮肉浅薄，若并灸之，恐肌骨气血难堪，必分日灸之，或隔日灸之，其炷宜小，壮数宜少。

●百病必当灸巨阙、鸠尾二穴者，必不可过三壮，艾炷如小麦，恐火气伤心也。

●背腹下皮肉深厚，艾炷宜大，壮数宜多，使火气到，始能去痼冷之疾也。

上一页：灸法早晚次序歌
下一页：灸法调养歌


灸法调养歌 《医宗金鉴》

灸法调养歌

灸后风寒须谨避，七情过极慎起居，生冷醇酒诸厚味，惟茹蔬淡适其宜。

注：●凡灸后，须谨避风寒，慎其起居，养其气血，其喜、怒、忧、思、悲、恐、惊不可过极，和其情志，及禁食一切生冷醇酒厚味等物，即食蔬淡，亦当适宜，不可过度，以适养脾胃也。

上一页：灸法大小多少歌
下一页：灸疮调治歌


灸疮调治歌 《医宗金鉴》

灸疮调治歌

灸疮不发气血竭，七日发脓病必除，发热膏贴防外袭，薄连葱荽净疮污。

注：●凡灸诸病，灸疮应发不发，是其气血大亏，不必复灸，即灸亦多不能愈。

●过七天之后，艾疤发时，脓水稠多，其病易愈，以其气血充畅，经络流通也。

●发后贴膏药者，防其六淫外袭也。

●如灸疮黑痛，脓汁污秽，及艾火毒盛，必用薄荷、黄连、葱皮、芫荽煎汤，洗之自愈也。

上一页：灸法调养歌
下一页：灸疮膏药歌


灸疮膏药歌 《医宗金鉴》

灸疮膏药歌

芩连白芷金星草，乳香淡竹当归好。薄荷川芎与葱白，香油煎药粉成膏。

注：●以上药味各等分，用香油煎药去滓，再下铅粉熬成膏，专贴灸疮。

上一页：灸疮调治歌
下一页：行针避忌歌


行针避忌歌 《医宗金鉴》

行针避忌歌

行针避忌雨大风，饥饱醉怒渴劳惊，男内外女外坚守，更看人神不可逢，行针避忌虽如此，还推病之缓急行，缓病欲针择吉日，急病行针稍停。

注：●按行针避忌，于未刺之先，如风雨晦冥，人之气血，即凝滞而不调。

●大饥者气虚，新饱者气盛，大醉者气乱，大怒者气逆，大渴者液少，大劳者气乏，大惊者气散，凡此者脉乱气散，行针须当避忌，俟其必清必静，聚精会神，方保无误也。

●既刺之后，尤当戒慎，男子忌内，女子忌外，忌外者坚拒勿出，忌内者谨守勿内，则邪气必去，正气必复，是谓得气，理固然矣。

●犹有达变之法存焉，缓病须择神吉，急病岂可待时哉。

上一页：灸疮膏药歌
下一页：四季人神所在禁忌针灸歌


四季人神所在禁忌针灸歌 《医宗金鉴》

四季人神所在禁忌针灸歌

四季人神所在处，禁忌针灸莫忘施，春在左胁秋在右，冬在于腰夏在脐。

注：●四季人神所在之处，谓人之神气初动之处，同乎天之流行也，禁针灸者恐伤生气也。

●人神常在心，春在左胁者肝主升也，秋在右胁者肺主降也，冬在腰者神主藏，夏在脐者脾主化也。

上一页：行针避忌歌
下一页：逐日人神所在禁忌针灸歌


逐日人神所在禁忌针灸歌 《医宗金鉴》

逐日人神所在禁忌针灸歌

一日足大二外踝，三日股内四在腰，五口六手七内踝，八腕九尻十背腰，十一鼻柱二发际，三牙四胃五遍身，六胸七气八股内，九足二十内踝寻，廿一手小二外踝，三日肝足四手明，五足六胸七在膝，八阴九胫晦趺停。

注：

●足大，足之大指也。

●气，气冲也。

●手小，手之小指也。

●手明，手阳明也。

●足，足阳明也。

●阴，男女前阴中也。

●晦，月尽也。

●趺，足十趾岐骨也。

上一页：四季人神所在禁忌针灸歌
下一页：十二时人神所在禁忌针灸歌


十二时人神所在禁忌针灸歌 《医宗金鉴》

十二时人神所在禁忌针灸歌

子踝丑头寅耳边，卯面辰项巳乳肩，午胁未腹申心主，酉膝戍腰亥股端。

注：●子踝，左、右内踝、外踝也。

●寅耳边，左右两耳也。

●辰项，颈项也，巳乳肩，两乳两肩也。

●午胁，左右胁也。

●未腹，大腹少腹也。

●申心主，胸膈也。

●酉膝，左右两膝也。

●戍腰，腰背也。

●亥股，两股内外也。

上一页：逐日人神所在禁忌针灸歌
下一页：禁针穴歌


禁针穴歌 《医宗金鉴》

禁针穴歌

禁针穴道要先明，脑户□会及神庭，络却玉枕角孙穴，颅息承泣随承灵，神道灵台膻中忌，水分神阙并会阴，横骨气冲手五里，箕门承筋及青灵，乳中上臂三阳络，二十三穴不可针。孕妇不宜针合谷，三阴交内亦通论，石门针灸应须忌，女子终身无妊娠。外有云门并鸠尾，缺盆客主人莫深，肩井深时人闷倒，三里急补人还平，刺中五脏胆皆死，冲阳血出投幽冥。

海泉颧窌乳头上，脊间中髓伛偻形，手鱼腹陷阴股内，膝膑筋会及肾经，腋股之下各三寸，目眶关节皆通评。

上一页：十二时人神所在禁忌针灸歌
下一页：禁灸穴歌


禁灸穴歌 《医宗金鉴》

禁灸穴歌

禁灸之穴四十七，承光□门风府逆，睛明攒竹下迎香，天柱素□上临泣，脑户耳门瘛脉通，禾□颧□丝竹空，头维下关人迎等，肩贞天牖心俞同，乳中脊中白环俞，鸠尾渊液和周荣，腹哀少商并鱼际，经渠天府及中冲，阳池阳关地五会，漏谷阴陵条口逢，殷门申脉承扶忌，伏兔髀关连委中，阴市下行寻犊鼻，诸穴休将艾火攻。

上一页：禁针穴歌
下一页：制针法歌


制针法歌 《医宗金鉴》

制针法歌

制针须用马衔铁，惟有金针更可嘉，？炼涂酥插腊肉，煮针之药有多法。

注：●制针用马嚼环铁者，以马属午，午为火，火克金，取克制之义也。

●若以真金制针，用之更佳。

●其？炼之法：将铁丝于火中？红，截为二寸，或三寸或五寸，长短不拘，次以蟾酥涂针上，入火中微？，取起，复照前涂酥，？三次，乘热插入腊肉皮之里，肉之外，将后药用水三碗煎沸，次入针肉在内，煮至水干，倾于水中，待冷将针取出，于黄土中插百余下，以去火毒，其针要光圆，不可用尖峰，次以铜丝缠其柄。

上一页：禁灸穴歌
下一页：煮针药方


煮针药方 《医宗金鉴》

煮针药方

麝香五分　胆矾一钱　石斛一钱　穿山甲三钱　朱砂三钱　没药三钱　郁金三钱　川芎三钱　细辛三钱　甘草节五钱　沉香五钱　磁石一两

以上诸药气味，能引入针内。

上一页：制针法歌
下一页：正骨心法 \ 四肢部


正骨心法 \ 四肢部 《医宗金鉴》

正骨心法 \ 四肢部

●肩至肘，长一尺七寸。

●肘至腕，长一尺二寸半。（臂之中节曰肘。）

●腕至中指本节，长四寸。（臂掌之交曰腕。）

●本节至末，长四寸半。（指之后节曰本节。）

●膝以下至外踝，长一尺六寸。

●膝腘以下至跗属，长一尺二寸。（腘，腿湾也。跗，足面也。膝在前，腘在后。跗属者，凡两踝前后胫掌所交之处，皆为跗之属也。）

●跗属以下至地，长三寸。

●外踝以下至地，长一寸。

●足长一尺二寸，广四寸半。

按、方剂：●骨度乃『灵枢经·骨度篇』之文，论骨之长短，皆古数也。

●然骨之大者则太过，小者则不及，此亦言其则耳。

●其周身手足折量之法，用前中指同身寸法为是。同身寸量法，详刺灸书中。

上一页：煮针药方
下一页：肘骨


肘骨 《医宗金鉴》

肘骨

●肘骨者，胳膊中节上、下支骨交接处也，俗名鹅鼻骨。

●若跌伤，其肘尖向上突出，疼痛不止，汗出战栗。

·用手法翻其臂骨，拖肘骨令其合缝。

·其斜弯之筋，以手推摩，令其平复。

·虽实时能垂能举，仍当以养息为妙。

·若壅肿疼痛，宜内服正骨紫金丹，外贴万灵膏。

按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：见囟骨伤

上一页：正骨心法 \ 四肢部
下一页：环跳


环跳 《医宗金鉴》

环跳

●环跳者，髋骨外向之凹，其形似臼，以纳髀骨之上端如杵者也，名曰机，又名髀枢，即环跳穴处也。

●或因跌打损伤，或踒垫挂镫，以致枢机错努，青紫肿痛，不能步履，或行止欹侧艰难，宜先服正骨紫金丹，洗以海桐皮汤，贴万灵膏，常服健步虎潜丸。

按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：见囟骨伤

●海桐皮汤：见两颧骨伤

●虎潜丸：见胯骨伤

上一页：肘骨
下一页：臂骨


臂骨 《医宗金鉴》

臂骨

●臂骨者，自肘至腕有正辅二根：

·其在下而形体长大，连肘尖者为臂骨。

·其在上而形体短细者，为辅骨，俗名缠骨。

·叠并相倚，俱下接于腕骨焉。

●凡臂骨受伤者，多因迎击而断也，或断臂、辅二骨，或惟断一骨，瘀血凝结疼痛。

·以手法接对端正，贴万灵膏，竹帘裹之，加以布条扎紧。

·俟三日后开帘视之，以手指按其患处，或仍有未平，再揉摩其瘀结之筋，令复其旧，换贴膏药，仍以竹帘裹之。

·每日清晨服正骨紫金丹。

按、方剂：●万灵膏：见囟骨伤

●正骨紫金丹：见颠顶骨伤

上一页：环跳
下一页：锁子骨


锁子骨 《医宗金鉴》

锁子骨

●锁子骨，经名拄骨，横卧于两肩前缺盆之外，其两端外接肩解。

●击打损处，或骑马乘车，因取物偏坠于地，断伤此骨：

·用手法先按胸骨，再将肩端向内合之，揉摩断骨，令其复位，然后用带挂臂于项，勿令摇动。

·内服人参紫金丹，外熨定痛散，再敷万灵膏，其证可愈。

按、方剂：●人参紫金丹、定痛散、万灵膏：俱见囟骨伤

上一页：臂骨
下一页：臑骨


臑骨 《医宗金鉴》

臑骨

●臑骨，即肩下肘上之骨也。

●自肩下至手腕，一名肱，俗名胳膊，乃上身两大肢之通称也。

●或坠车马跌碎，或打断，或斜裂，或截断，或碎断。打断者有碎骨，跌断者则无碎骨，壅肿疼痛，心神忙乱，遍体麻冷。

·皆用手法，循其上下前后之筋，令得调顺，摩按其受伤骨缝，令得平正。

·再将小杉板周围逼定，外用白布缠之。

·内服正骨紫金丹，外贴万灵膏。

·如壅肿不消，外以散瘀和伤汤洗之。

按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：见囟骨伤

●散瘀和伤汤：见颠顶骨伤

上一页：锁子骨
下一页：竹节骨


竹节骨 《医宗金鉴》

竹节骨

●竹节骨，即各指次节之名也。

●跌打损伤，骨碎筋弯，指不能伸，以手捻其屈节，则指必舒直。

●洗以散瘀和伤汤，贴以万灵膏。如指甲缝蓄积毒血，其甲必脱落，若再生指甲，其形多不如旧。

●若第三节有伤，治同次节，其指甲名爪甲。

按、方剂：●散瘀和伤汤：见颠顶骨伤

●万灵膏：见囟骨伤

上一页：臑骨
下一页：大楗骨


大楗骨 《医宗金鉴》

大楗骨

●一名髀骨，上端如杵，入于髀枢之臼，下端如锤，接于□骨，统名曰股，乃下身两大肢之通称也，俗名大腿骨。

●坠马拧伤，骨碎筋肿，黑紫清凉，外起白泡，乃因骨碎气泄，此证治之鲜效。

●如人年少气血充足者，虽形证肿痛而不昏沉，无白泡者可治。

·法以两手按摩碎骨，推拿复位，再以指顶按其伤处，无错落之骨，用竹廉裹之。

·每日早服正骨紫金丹，俟三日后，开廉视之，若有不平处，再捻筋结，令其舒平，贴万灵膏，仍以竹廉裹之。

按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：见囟骨伤

上一页：竹节骨
下一页：五指骨


五指骨 《医宗金鉴》

五指骨

●五指之骨，名锤骨，即各指本节之名也。

●若被打伤折，五指皆同，株连肿痛，因其筋皆相连也。

●手掌与背，其外体虽混一不分，而其骨在内，乃各指之本节相连而成者也。

●若手背与手心，皆坚硬壅肿热痛，必正其骨节，则无后患。

●若不实时调治，其所壅之血，后必化而为脓。

●气盛者，服疮毒之剂，调治可愈；气虚者，将来成漏矣。

洗以散瘀和伤汤，贴万灵膏。

按、方剂：●散瘀和伤汤：见颠顶骨伤

●万灵膏：见囟骨伤

上一页：大楗骨
下一页：足五趾骨


足五趾骨 《医宗金鉴》

足五趾骨

●趾者，足之指也。

●名以趾者，所以别于手也，俗名足节。

●其节数与手之骨节同。

●大指本节后内侧圆骨努突者，一名核骨，又名核骨，俗呼为孤拐也。

●趾骨受伤，多与跗骨相同，惟奔走急迫，因而受伤者多，治法与跗骨同。

上一页：五指骨
下一页：膝盖骨


膝盖骨 《医宗金鉴》

膝盖骨

●膝盖骨，即连骸，亦名髌骨。形圆而扁，复于楗、□上下两骨之端，内面有筋联属，其筋上过大腿，至于两胁，下过□骨，至于足背。

●如有跌打损伤，膝盖上移者，其筋即肿大，株连于腘内之筋，腘内之筋，上连腰胯，故每有腰屈疼痛之证。

●或下移□骨则焮肿，或足腹冷硬，步履后拽斜行也。

●若膝盖离位，向外侧者，则内筋肿大；向内侧者，则筋直腘肿。

●宜详视其骨如何斜错，按法推拿，以复其位。内服补筋丸，以定痛散

灸熨之，熏八仙逍遥汤则愈。

按、方剂：●补筋丸：见□骨伤

●定痛散：见囟骨伤

●八仙逍遥汤：见玉梁骨伤

上一页：足五趾骨
下一页：踝骨


踝骨 《医宗金鉴》

踝骨

●踝骨者，□骨之下，足跗之上，两旁突出之高骨也。在内者名内踝，俗名合骨；在外者为外踝，俗名核骨。

●或驰马坠伤，或行走错误，则后跟骨向前，脚尖向后，筋翻肉肿，疼痛不止：

·先用手法拨筋正骨，令其复位。

·再用竹板夹定跟骨，缚于□骨之上。

·三日后解缚视之，以枕支于足后，用手扶筋，再以手指点按其筋结之处，必令端平。

·内服正骨紫金丹，灸熨以定痛散，洗以海桐皮汤，常服健步虎潜丸

●若稍愈后，遽行劳动，致□骨之端，向里歪者，则内踝突出肿大；向外歪者，则外踝突出肿大，血脉瘀聚凝结，步履无力，足底欹斜，颇费调治，故必待气血通畅全复，始可行动。

按、方剂：●正骨紫金丹：见颠顶骨伤

●定痛散：见囟骨伤

●海桐皮汤：见两颧骨伤

●健步虎潜丸：见胯骨伤

上一页：膝盖骨
下一页：胯骨


胯骨 《医宗金鉴》

胯骨

●胯骨，即髋骨也，又名髁骨。

●若素受风寒湿气，再遇跌打损伤，瘀血凝结，肿硬筋翻，足不能直行：

·筋短者，脚尖着地。

·骨错者，臀努斜行。

●宜手法推按胯骨复位，将所翻之筋向前归之，其患乃除。

宜服加味健步虎潜丸，熏洗海桐皮汤，灸熨定痛散。

按、方剂：●加味健步虎潜丸

专治跌打损伤，气血虚衰，下部腰、胯、膝、腿疼痛，酸软无力，步履艰难。服此药至一百日，舒筋此痛，活血补气，健旺精神。

龟胶（蛤粉炒成珠）　鹿角胶（蛤粉炒成珠）　虎胫骨（酥油炙）何首乌（黑豆拌，蒸晒各九次）　川牛膝（酒洗晒干）　杜仲（姜汁炒断丝）锁阳 当归（酒洗炒干）各二两威灵仙（酒洗）黄柏（酒洗晒干，小盐少许酒炒）

人参（去芦）　羌活　干姜　白芍药（微炒）　云白术（土炒）各一两　熟地黄三两　大川附子（童便盐水各一碗，生姜二两切片同煮一整日，令极熟，水干再添，盐水煮毕取出，剥皮切薄片，又换净水，入川黄连五钱，甘草五钱，同煮长香三炷，取出晒干，如琥珀明亮色方用）一两五钱

共为细末，炼蜜为丸，如梧桐子大，每服三钱，空心淡盐汤送下。

冬日淡黄酒送下。

●海桐皮汤：见两颧骨伤

●定痛散：见囟骨伤

上一页：踝骨
下一页：□骨


□骨 《医宗金鉴》

□骨

●□骨者，肩端之骨，即肩胛骨臼端之上棱骨也。

●其臼含纳臑骨上端，其处名肩解，即肩□与臑骨合缝处也，俗名吞口，一名肩头。

●其下附于脊背，成片如翅者，名肩胛，亦名肩髆，俗名□板子骨。

●以上若被跌伤

·手必屈转向后，骨缝裂开，不能抬举，亦不能向前，惟忸于肋后而已。

·其气血皆壅聚于肘，肘肿如椎，其肿不能过腕，两手脉反胀，瘀血凝滞。

·如肿处痛如针刺不移者，其血必化而为脓，则腕掌皆凉，或麻木。

●若臑骨突出

·宜将突出之骨，向后推入合缝，再将臑筋向内拨转，则臑、肘、臂、腕皆得复其位矣。

·内服补筋丸，外贴万灵膏，烫洗用海桐皮汤，或敷白胶香散，或金沸草汁涂之亦佳。

按、方剂：●补筋丸

此药专治跌仆踒闪，筋翻筋挛，筋胀筋粗，筋聚骨错，血脉壅滞，宣肿青紫疼痛等证。

五加皮　蛇床子　好沉香　丁香　川牛膝　白云苓　白莲蕊　肉苁蓉 菟丝子　当归（酒洗）　熟地黄　牡丹皮　宣木瓜各一两　怀山药八钱人参　广木香各三钱

共为细末，炼蜜为丸，弹子大，每丸重三钱，用好无灰酒送下。

●加减补筋丸

当归一两　熟地黄　白芍药各二两　红花　乳香　白云苓　骨碎补各一两　广陈皮二两　没药三钱　丁香五钱

共为细末，炼蜜为丸，弹子大，每丸重三钱，用好无灰酒送下。

●白胶香散

治皮破筋断。

白胶香一味，为细末敷之。

●金沸草根捣汁涂筋封口，二七日便可相续止痛。一贴即愈，不用再涂。

●万灵膏：见囟骨伤

●海桐皮汤：见两颧骨伤

上一页：胯骨
下一页：□骨


□骨 《医宗金鉴》

□骨

●□骨，即膝下踝上之小腿骨，俗名□胫骨者也。

●其骨二根

·在前者名成骨，又名骭骨，其形粗。

·在后者名辅骨，其形细，又俗名劳堂骨。

●若被跌打损伤，其骨尖斜突外出，肉破血流不止，疼痛呻吟声细，饮食少进，若其人更气血素弱，必致危亡。

●宜用手法，按筋正骨，令复其位，贴万灵膏，以竹帘裹住，再以白缠之，先服正骨紫金丹，继服健步虎潜丸。

按、方剂：●万灵膏：见囟骨伤

●正骨紫金丹：见颠顶骨伤

●健步虎潜丸：见胯骨伤

上一页：□骨
下一页：腕骨


腕骨 《医宗金鉴》

腕骨

●腕骨，即掌骨，乃五指之本节也。一名壅骨，俗名虎骨。

●其骨大小六枚，凑以成掌，非块然一骨也。

●其上并接臂、辅两骨之端，其外侧之骨名高骨，一名锐骨，亦名踝骨，俗名龙骨，以其能宛屈上下，故名曰腕。

●若坠车马，手掌着地，只能伤腕；若手指着地，其指翻贴于臂上者，则腕缝必分开。

●伤腕者，壅肿疼痛，法以两手揉摩其腕，内服正骨紫金丹，外贴万灵膏。

●若手背向后，翻贴于臂者，以两手捉其手背，轻轻回翻之，令其复位，仍按摩其筋，必令调顺，内服人参紫金丹，外敷混元膏。

按、方剂：●正骨紫金丹、万灵膏、混元膏：见颠顶骨伤

●人参紫金丹：见山角骨伤

上一页：□骨
下一页：跗骨


跗骨 《医宗金鉴》

跗骨

●跗者，足背也，一名足跌，俗称脚面，其骨乃足趾本节之骨也。

●其受伤之因不一，或从陨坠，或被重物击压，或被车马踹砑。

●若仅伤筋肉，尚属易治；若骨体受伤，每多难治。

·先以手法轻轻搓摩，令其骨合筋舒

·洗以海桐皮、八仙逍遥等汤，

·贴以万灵膏

·内服舒筋定痛之剂，及健步虎潜丸、补筋丸。

按、方剂：●海桐皮汤：见两颧骨伤

●八仙逍遥汤：见玉梁骨伤

●健步虎潜丸：见髋骨伤

●补筋丸：见□骨伤

上一页：腕骨
下一页：跟骨


跟骨 《医宗金鉴》

跟骨

●跟骨者，足后跟骨也。

●上承□、辅二骨之末，有大筋附之，俗名脚挛筋，其筋从跟骨过踝骨，至腿肚里，上至腘中，过臀抵腰脊，至顶，自脑后向前至目眦，皆此筋之所达也。

●若落马坠蹬等伤，以致跟骨拧转向前，足趾向后，即或骨未碎破，而缝隙分离，自足至腰脊诸筋，皆失其常度，拳挛疼痛，宜拨转如旧，药饵调治，皆同前法。

按、方剂：正骨紫金丹、混元膏、散瘀和伤汤、海桐皮汤、万灵膏诸药，皆内庭常用经验之方，故以上诸证，多引用之。其或跌打损伤证中，而又兼他病者，则不止此数药也，故采前人旧载诸方，集于末卷，以示证治之法，有不可狭隘者焉。

上一页：跗骨
下一页：补遗


补遗 《医宗金鉴》

补遗

●颠扑损伤入于肺者，纵未即死，二七难过。

●左胁下伤透至内者。

●肠伤断者。

●小腹下伤内者。

●证候繁多者。

●伤破阴子者。

●老人左股压碎者。

●血出尽者。

●肩内、耳后伤透于内者。

[10]脉不实重者。

以上皆不必用药。

上一页：跟骨
下一页：山角骨


山角骨 《医宗金鉴》

山角骨

●山角骨，即头顶两旁棱骨也。

●凡有跌打损伤未破者

·不拘左右，宣紫肿硬，瘀血凝聚疼痛，或昏迷目闭，身软而不能起，声气短少，语言不出，心中忙乱，睡卧喘促，饮食少进者。

·宜内服正骨紫金丹，外用灸熨，如囟骨伤法。

●如肉破流血不止者

·先用马屁勃灰止血，后以榆树皮盖伤处，以艾合定痛散灸之。

·如伤重者，先服人参紫金丹，后如前法。

·如损伤太重，成破伤风，不治。

按、方剂：●正骨紫金丹：见前颠顶伤。

●人参紫金丹：见前囟骨伤。

上一页：补遗
下一页：耳


耳 《医宗金鉴》

耳

●耳者，司听之窍也。耳门之名曰蔽，耳轮之名曰廓。

●凡耳被砍跌打落，或上脱下粘，或下脱上粘

·内用封口药，外用消毒定痛散敷贴。

·及耳后看脱落所向，用鹅翎横夹定，却用竹夹子直上横缚定，缚时要两耳相对，轻轻缚住，或用缀法。

按、方剂：●封口药、消毒定痛散、缀法：俱见鼻梁骨伤

上一页：山角骨
下一页：囟骨


囟骨 《医宗金鉴》

囟骨

●囟骨者，婴儿顶骨未合，软而跳动之处，名曰囟门。

●或跌打损伤，骨缝虽绽，尚未震伤脑髓，筋未振转。其形头项浮光，面虚眼肿，鼻大唇翻舌硬，睡困昏沉。

●肉虽肿而未皮破出血者

·宜扶起正坐。

·即以葱汁合定痛散，敷于伤处；再以毛头纸蘸醋贴药上，烧铁熨斗烙纸上，以伤处觉热疼，口中有声为度。

·去药贴万灵膏，三日一换。

·待疼止思食，始揭去膏，以和伤汤洗之，则风除肿散，血活气理矣

●肉破出血者

·即用马屁勃灰先止其血。

·次用榆树皮灸熨法。

·内服人参紫金丹，以健脾胃，提元气，止渴生津，增长精神，强壮身体，令筋血和通为要。

·忌发物、火酒。戴抽口，穿带布帽，以避风寒，不可出房。

●若肉破血流不止，骨陷筋翻，必损脑髓，身软屈手筋强，气息无声，则危笃难医。若破痕触冒寒风者，不治。

●马屁勃，俗名狗头灰，产口外者佳。

按、方剂：●定痛散

治一切打扑损伤，定痛消肿，舒筋和络。

当归　川芎　白芍官桂各一钱　三奈三钱　麝香三分　红花五钱　紫丁香根五钱　升麻一钱　防风一钱

共为细末，老葱捣汁合敷患处，再用熨法。

●灸熨法此法专以灸熨肉破血出诸伤。盖因血液津渍潮润，以树皮隔之，方灸熨也，先以榆树皮安患处，再以老葱捣烂，并蕲艾止痛散和匀，置树皮上，连灸五次毕，以软绢包裹。戴抽口布帽，系紧带子，谨避风冷

●万灵膏

治跌打损伤，消瘀散毒，舒筋活血，止痛接骨如神，兼去麻木风痰，寒湿疼痛等证。

鹳筋草　透骨草　紫丁香根　当归（酒洗）　自然铜（醋淬七次）　瓜儿血竭　没药各一两　川芎八钱　赤芍二两　半两钱（醋淬）一枚红花一两　川牛膝　五加皮　石菖蒲　茅山苍术各五钱　木香　秦艽 蛇床子　肉桂　川附子（制）　半夏（制）　石斛　荜薢　鹿茸各三钱　虎胫骨一对　麝香二钱

以上除血竭、没药、麝香三味，各研细末另包外，共二十三味。先将香油十斤微火煨浸三日，然后将群药入油内，熬黑为度，去滓加黄丹

五斤再熬，将至滴水成珠，离火，俟少时药温，将血竭、没药、麝香下入，搅匀，取起出火气。

●人参紫金丹

此丹提补元气，健壮脾胃，止渴生津，增长精神，和通筋血，被跌仆闪撞而气虚者，最宜服之。

人参三钱　丁香一两　五加皮二两　甘草八钱　茯芩二钱　当归（酒洗）一两　血竭一两　骨碎补一两　五味子一两　没药（去油）

二两

共为细末，炼蜜为丸，每服三钱，早晚淡黄酒化服，童便化服亦可。

上一页：耳
下一页：扶桑骨


扶桑骨 《医宗金鉴》

扶桑骨

●扶桑骨，即两额骨旁，近太阳肉内凹处也。

●若跌仆损伤，或掀肿，或血出，或青紫坚硬，头疼耳鸣，青痕满面，憎寒恶冷，心中发热，大便干燥，宜内服正骨紫金丹。

●如破损者，外以灸熨法定痛，外破者乌龙膏敷之。

按、方剂：●正骨紫金丹：见颠顶骨伤

●灸熨法：见囟骨伤

●乌龙膏方：见凌云骨伤

上一页：囟骨
下一页：中血堂


中血堂 《医宗金鉴》

中血堂

●中血堂，即鼻内頞下脆骨空虚处也。

●若被打扑损伤，血流不止，神气昏迷者，宜塞鼻丹塞于鼻中，外复以新汲冷水，淋激头顶。

·视其人如气虚，内服人参紫金丹。

·如血瘀，服苏子桃仁汤。

·服后如血仍不止，饮食不进，气虚、目闭、面黄者，八日死。

●凡跌打损伤鼻梁骨者，无妨。

按、方剂：●塞鼻丹

此丹治跌打损伤，鼻中流血不止，神气昏迷，牙齿损伤，虚浮肿痛者，及一切衄血之证，皆可用之。

朱砂　麝香　丁香　乌梅肉　川乌　草乌　当归　三奈各一钱　乳香三钱　皂角七分

共为细末，用独头蒜泥为丸，以丝棉包裹，寒于鼻中。

●人参紫金丹：见囟骨伤

●苏子桃仁汤：见颠顶伤

上一页：扶桑骨
下一页：玉堂


玉堂 《医宗金鉴》

玉堂

●玉堂在口内上颚，一名上含，其窍即颃颡也。

●若被触刺伤于左右者，惟肿痛而已。

●若触伤正中之孔，则上通于頞，必伤鼻孔之卷肉（俗名鼻须），或再犯空窍（俗名玉堂），则血流不止，以致鼻目皆肿，满面青紫，神倦头晕，四肢无力，痛连脑髓。

●若伤及会厌与上横骨，轻者易愈，重者即不能言。

●若痛连心膈，则昏迷沉重。

●急用腻粉冰片敷于纸上，贴肉破处，以止其血。

●内服正骨紫金丹，以散瘀定痛，理气健脾，宁神定志。

●复用蟹黄血竭煎汤，日漱口二三十次。

●如气不舒和，饮食少进，日以柿霜、玉露霜、牛奶皮、奶饼、奶酥油、并炒□子面诸物，以凉润将息之，则愈。

上一页：中血堂
下一页：玉梁骨


玉梁骨 《医宗金鉴》

玉梁骨

●玉梁骨，即耳门骨。

·其处上即曲颊，下即颊车，两骨之合钳也。

·耳门内上通脑髓，亦关灵明。

●若垫伤击伤，而有碍于骨肉者，肿痛流血

·服正骨紫金丹

·八仙逍遥汤洗之

·洗毕贴混元膏

·坐卧避冷处。

●若伤重内连脑髓，及伤灵明，必昏沉不省人事，不进饮食，若再平素气血皆虚，必为不治之证。

按、方剂：●八仙逍遥汤

专洗跌仆损伤，肿硬疼痛，及一切冷振风湿，筋骨血肉肢体酸痛诸证防风　荆芥　川芎　甘草各一钱　当归（酒洗）　黄柏各二钱　茅山苍术　牡丹皮　川椒各三钱　苦参五钱共合一处，装白布袋内，扎口，水熬滚，熏洗患处。

上一页：玉堂
下一页：地阁骨


地阁骨 《医宗金鉴》

地阁骨

●地阁骨，即两牙车相交之骨，又名颏，俗名下巴骨，上载齿牙。

●打扑损伤者，□唇肿痛，牙车振动虚浮，饮食不进，目闭神昏，心热神乱，气弱体软。

●用布兜裹系缚顶上

·内服大神效活络丹消瘀散，止痛和血，理气健脾。

·再噙化人参紫金丹。

·搽固齿散，口漱荜拨散，以去牙根肿痛。

·外贴万灵膏

·忌风寒冷物，戒气恼。

按、方剂：●大神效活络丹

此丹宣畅气血，通利经络，并风湿诸痹，口眼喎斜，半身不遂，行步艰难，筋骨拘挛，手足疼痛等证。

白花蛇（酒浸，焙）　乌梢蛇（酒浸，涪）　麻黄（去节）　防风　灸草　官桂　草豆蔻　羌活　元参　天麻　藿香　何首乌　白芷　川连黄　老耆　熟地黄　川大黄各二两　辽细辛　赤芍药　砂（水飞）

没药（去油）　乳香（去油）　直僵蚕（去黑嘴，炒）　天竺黄　败龟板（酥炙）　丁香　虎胫骨（稣炙）　乌药　青皮　黑附子　白蔻仁（炒）　骨碎补　白茯苓　于白术（土炒）　当归（酒洗）　沉香各一两　金蝎（去毒）　葛根　威灵仙（酒浸）各二两五钱　瓜儿血竭　犀角各七钱五钱　麝香五钱　地龙（去土）五钱　净松香五钱　两头尖　川芎各二两　京牛黄二钱五分　片脑二钱五分

共为细末，炼蜜为丸，金铂为衣，每丸重一钱，以蜡皮封裹，温酒送，随病上下，食前后服。

●人参紫金丹：见山角骨伤

●固齿散：见齿伤

●荜拨散：见两颧伤

●万灵膏：见颠顶伤

上一页：玉梁骨
下一页：两钓骨


两钓骨 《医宗金鉴》

两钓骨

●两钓骨，名曲颊，即上颊之合钳，曲如环形，以纳下牙车骨尾之钩者也。

●打仆损伤，耳肿腮硬，牙关紧急，嚼物不合

·宜内服正骨紫金丹

·外贴万灵膏

·坐卧避冷处按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：俱囟骨伤

上一页：地阁骨
下一页：两颧骨


两颧骨 《医宗金鉴》

两颧骨

●两颧骨者，面上两旁之高起大骨也。

●打扑损伤，青肿坚硬疼痛，牙车紧急，嚼物艰难，鼻孔出血，两唇掀翻

·内服正骨紫金丹

·外以海桐皮汤熏洗

·口嗽荜茇散

·坐卧避冷处。

按、方剂：●海桐皮汤

专洗一切跌打损伤，筋翻骨错，疼痛不止。

海桐皮　铁线透骨草　明净乳香　没药各二钱　当归（酒洗）一钱五分　川椒三钱　川芎一钱　红花一钱　威灵仙　白芷　甘草　防风各八分

共为粗末，装白布袋内，扎口煎汤，熏洗患处。

●荜拨散

荜拨　良姜　细辛各一钱水三钟，煎一钟漱口。

●正骨紫金丹：见前顶骨伤

上一页：两钓骨
下一页：后山骨


后山骨 《医宗金鉴》

后山骨

●后山即头后枕骨也。

●其骨形状不同，或如品字，或如山字，或如川字，或圆尖，或月芽形，或偃月形，或鸡子形，皆属枕骨。

●凡有伤损，其人头昏目眩，耳鸣有声，项强咽直，饮食难进，坐卧不安，四肢无力

·内服正骨紫金丹

·外敷乌龙膏

·洗以海桐皮汤，以散瘀去麻木止痛。

●如误从高处坠下，后山骨伤太重，筋翻气促，痰响如拽锯之声，垂头目闭，有喘声者，此风热所乘，至危之证，不能治也，遗尿者必亡。

●惟月芽形者，更易受伤。

●如被坠堕打伤，震动盖顶骨缝，以致脑筋转拧疼痛，昏迷不省人事，少时或明者，其人可治。

·急以凉水蘸发，启开牙关，以酒调八厘散灌之，服后目开，痛苦有声，二目流泪，愈见可治之兆，服正骨紫金丹，炒米粥调养可愈。

按、方剂：●正骨紫金丹：见颠顶伤

●乌龙膏：见凌云骨伤

●海桐皮汤：见两颧骨伤

●八厘散：见颠顶伤

上一页：两颧骨
下一页：凌云骨


凌云骨 《医宗金鉴》

凌云骨

●凌云骨，在前发际下，即正中额骨。

●其两眉上之骨，即俗名左天贤骨，右天贵骨，两额角也。

●跌打损伤，皮破，二目及面浮虚肿

·若内损瘀血，上呕吐衄，气虚昏沉，不省人事，身软，面色干黄，遍身虚浮，躁烦焦渴，胸膈疼痛，脾胃不开，饮食少进。

·先服疏血丸，再以五加皮汤熏洗患处，敷乌龙膏，定痛消肿。

按、方剂：●疏血丸

此药止血开胃。

百草霜三钱　好阿胶（蛤粉炒成珠）　藕节　侧柏叶　茅根　当归（酒洗）各一两

共为细末，炼蜜为丸，如梧桐子大，每服五钱，早晚老酒送下。

●五加皮汤

此汤舒筋和血，定痛消瘀。

当归（酒洗）　没药　五加皮　皮硝　青皮　川椒　香附子各三钱　丁香一钱　麝香一分　老葱三根　地骨皮一两　丹皮二钱水煎滚，熏洗患处。

●乌龙膏

此膏治跌打损伤，筋断骨折，肿硬青紫。

百草霜三钱　白芨五钱　白敛三钱　百合五钱　百部三钱　乳香五钱没药五钱　麝香一分　糯米（炒）一两　陈粉子（来年者佳，炒）四两

共为细末，醋熬为膏。

上一页：后山骨
下一页：唇口


唇口 《医宗金鉴》

唇口

●唇口者，司言食之窍也。

●如跌破击打上唇而拔缺者，用绢片一小条，从脑后扎向前来缚合，先用桑白皮捻线缝定，次以封口药涂敷，次敷截血膏盖住封口药，不令开落，仍忌言语。

●如整下唇伤而拔缺者，以绢片从下颏兜缚，治同前法。

按、方剂：●截血膏

治跌打砍磕诸证，能化血破瘀，退肿止痛。

天花粉三两　片子姜黄　赤芍药　白芷各一两

以上共为细末，茶调匀，敷疮口四围。

若头面伤，其血不止者，急用此药调涂颈上周围。

若手伤，则涂臂周围。

若伤足，则涂腿上。

若伤各处，则涂疮口周围，使截住其血不来潮作。

若疮口肉硬不消者，此被风袭也，可加独活，用热酒调敷。

如又不消，则风毒已深，肌肉结实，加紫荆皮末和敷，有必消之理。

●封口药：见鼻柱骨伤

上一页：凌云骨
下一页：齿


齿 《医宗金鉴》

齿

●齿者，口龈所生之骨也，俗名曰牙。

●有门牙、虎牙、槽牙、上下尽根牙之别。

●凡被跌打砍磕，落去牙齿者：

·只用补肌散敷之，并封口药。

·内服破血药，以止其痛。其药只用水煎，不宜酒煎，此法颇收功效

●如牙断跌磕砍伤：

·牙齿未动者，用芙容膏涂之。

·如齿动者，用蒺藜根烧存性为末，常揩搽之即牢，用固齿散时时揩之亦佳。

按、方剂：●补肌散

止血除痛，避风续筋骨，生肌肉。

地黄苗　地菘　青蒿　苍耳苗　赤芍药（水煎取汁）各五两　生艾汁三合

以上五月五日、七月七日午时修合，以前药汁拌石灰阴干，入黄丹三两，更杵为细末。凡有伤折出血，用药包封，不可动，约十日可瘥，不肿不脓。

●芙蓉膏

治打扑伤损，肿痛，紫黑色久不退者。

紫荆皮　南星各一两　芙蓉二两　独活　白芷　赤芍药各五钱

以上共为末，用生姜汁、茶清调温贴敷，伤损紫黑色久不退者，加肉桂五钱。

●固齿散

骨碎补　牡鼠骨（□灰）

共研细末，磁罐收贮听用。

●封口药：见鼻柱骨伤注：

上一页：唇口
下一页：寿台骨


寿台骨 《医宗金鉴》

寿台骨

●寿台骨，即完骨，在耳后接于耳之玉楼骨者也。

●若跌打损伤，其耳上下俱肿起，耳内之禁骨有伤，则见血脓水，耳外瘀聚，凝结疼痛，筋结不能舒通，以致头晕眼迷，两太阳扶桑骨胀痛，颈项筋强，虚浮红紫，精神短少，四肢无力，坐卧不安，饮食少进。

●以乌龙膏敷耳伤处，用丝棉裹导气通瘀锭塞耳内；内服人参紫金丹，通瘀散肿；外再以八仙逍遥汤熏洗，消散虚浮肿痛。忌食热物发物。

●如血流不止，三日不饮食，必动脑髓，不宜治之。

按、方剂：●乌龙膏：见凌云骨伤

●导气通瘀锭：见颠顶骨伤

●人参紫金丹：见囟骨伤

●八仙逍遥汤：见玉梁骨伤

上一页：齿
下一页：旋台骨


旋台骨 《医宗金鉴》

旋台骨

●旋台骨，又名玉柱骨，即头后颈骨三节也，一名天柱骨。

●此骨被伤，共分四证：

·一曰从高坠下，致颈骨插入腔内，而左右尚活动者，用提项法治之

·一曰打伤，头低不起，用端法治之。

·一曰坠伤，左右歪斜，用整法治之。

·一曰仆伤，面仰头不能垂，或筋长骨错，或筋聚，或筋强骨随头低，用推、端、续、整四法治之。

●凡治者，临证时：

·问其或坠车马踒伤，或高处坠下折伤，或打重跌倒。

·再问其或思饮食，或不思饮食，或四肢无伤，而精神不减，或精神短少。

·或能坐起行走，或昏睡不语，或疼痛不止，瘀聚凝结，肿硬筋胀。

·皆宜内服正骨紫金丹，外敷万灵膏，并洗海桐皮汤，灸熨定痛散。

外按手法治之，手法详首卷。

按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：见囟骨伤

●海桐皮汤：见两颧骨伤

●定痛散：见囟骨伤

上一页：寿台骨
下一页：颠顶骨


颠顶骨 《医宗金鉴》

颠顶骨

●颠者，头顶也。其骨男子三叉缝，女子十字缝。

●一名天灵盖，位居至高，内涵脑髓，如盖，以统全体者也。

●或磞撞损伤，如猝然而死，身体强硬，鼻口有出入声气，目闭，面如土色，心口温热跳动者，此证可治。

●切不可撅拿，并扶起盘坐，盖恐惊乱之气上冲，或从伤处，或从七窍走泄，必伤性命也。

●惟宜屈膝侧卧

·先将高醋调混元膏，敷于顶上，以定痛消肿，活血拔毒。

·再将草纸卷点着，令烟气熏其口鼻，再燃煤淬入醋内，使热气熏蒸口鼻，如无煤之处，烧铁淬之亦可，以引五脏血脉，使之通和。

·待其口中呻吟有声，即以童便调八厘散温服，可以气转阳回。

·外用手法，推按心胸、两肋、腋下、腹上。

·并轻托内腕攒筋，频频揉摩，即掌后高骨，寸关尺诊脉处也。

●夫冲撞损伤，则筋脉强硬

·频频揉摩，则心血来复，命脉流通，即可回生。

·常服正骨紫金丹。

·复外用散瘀和伤汤，洗去前敷之混元膏，再换敷混元膏。

·服丸药后，或大便色黑干燥，此乃肠胃存有瘀血，或有耳聋者，俱服加减苏子桃仁汤，以逐瘀血，健脾胃，养精神。

·兼用导气通瘀锭塞于耳中。

·饮食宜素粥汤饮，忌气怒油腻面食。卧处宜净室，勿令人喧乱。

●若伤重已死者

·用白布缠头，以木棍轻轻拍击足心，再提发令其直正，安定颈骨，舒其筋络。

·外敷混元膏，内服紫金丹。

●若地车马损伤颠缝者，其邪坠而下，多在左，而少在右，因右手利便而然也，其治法同磞撞诸伤。

●如顶骨塌陷，惊动脑髓，七窍出血，身挺僵厥，昏闷全无知觉者，不治。

按、方剂：●混元膏

治打扑损伤，骨碎筋翻，瘀血凝聚，消青紫肿痛等证。

羚羊血五钱　没药五钱　漏芦三钱　红花三钱　大黄二钱　麝香三钱升麻三钱　白芨五钱　生栀子二钱　甘草二钱　明雄黄五公　白敛三钱

共为细末，用高醋熬成膏，敷于顶上。

●八厘散

治跌打损伤，接骨散瘀。

苏木面一钱　半两钱一钱　自然铜（醋淬七次）三钱　乳香三钱　没药三钱　血竭三钱　麝香一分　红花一钱　丁香五分　番木鳖（油炸去毛）一钱

共为细末，黄酒温服，童便调亦可。

●正骨紫金丹

治跌打扑坠闪错损伤，并一切疼痛，瘀血凝聚。

丁香　木香　瓜儿血竭　儿茶　熟大黄　红花各一两　当归头　莲肉白茯苓　白芍各二两　丹皮五钱　甘草三钱

共为细末，炼蜜为丸，每服三钱，童便调下，黄酒亦可。

●散瘀和伤汤

治一切磞撞损伤，瘀血积聚。

番木鳖（油炸去毛）　红花　生半夏各五钱　骨碎补　甘草各三钱葱须一两水五碗煎滚，入醋二两，再煎十数滚，熏洗患处，一日十数次。

●加减苏子桃仁汤

治瘀血内聚，心经瘀热，大肠不燥者。

苏子三钱　苏木（末）一钱　红花一钱　桃仁（炒）　麦冬　橘红各三钱　赤芍　竹茹　当归（酒洗）各二钱水三钟，煎一钟，渣二钟，煎八分，温服。

●导气通瘀锭专治耳聋奇方。

用不去油巴豆一个，斑蝥三个，麝香少许，以葱涎蜂蜜和捻如麦粒形，丝棉裹置耳中，响声如雷，勿得惊惧，待二十一日，耳中有脓水流出，方可去锭，奇妙无比。

上一页：旋台骨
下一页：颊车骨


颊车骨 《医宗金鉴》

颊车骨

●颊车骨，即下牙床骨也，俗名牙钓，承载诸齿，能咀食物，有运动之象，故名颊车。

●其骨尾形如钩，上控于曲颊之环。

●或打仆脱臼，或因风湿袭入钩环脱臼，单脱者为错，双脱者为落。

●凡治脱者

·用手法摘下不脱者，以两手捧下颏，稍外拽，复向内托之，则双钩皆入上环矣。

·再以布自地阁缠绕头顶以固之。

·宜内服正骨紫金丹，外贴万灵膏。

·待能饮食后，去布，只用布兜其下颏，系于顶上，二三日可愈。

●若双脱者，治法同前。若欠而致脱臼者，乃突滑也，无妨。

●脱臼者，俗名吊下巴。欠者，俗名打哈气。

按、方剂：●正骨紫金丹：见颠顶骨伤

●万灵膏：见囟骨伤

上一页：颠顶骨
下一页：鼻梁骨


鼻梁骨 《医宗金鉴》

鼻梁骨

●鼻孔之界骨，名曰鼻梁骨，下至鼻之尽处，名曰准头。

●凡鼻两孔伤凹者可治，血出无妨。

●若鼻梁骨凹陷者，用当归膏敷贴。

●若两孔跌磕伤开孔窍，或金刃伤开孔窍，用封口药敷伤处，外以消毒定痛散贴之退肿。

●若鼻被伤落者，用缀法。

按、方剂：●封口药治跌打损伤，皮开肉破，及金刃伤割喉断耳，缺唇伤破肚皮，跌破阴囊皮等证大效。

明净乳香　没药　儿茶　当归　杉皮炭各一钱　麝香五厘　片脑一分猪□聍叶（如无此叶，用葛叶毛藤子叶亦可）一钱

以上各另碾细末，称合和匀，入麝碾细，次入片脑研匀，磁罐收贮听用。

●消毒定痛散

治跌扑损伤，肿硬疼痛。

无名异（炒）　川大黄各五钱　木耳（炒）

共为末，蜜水调涂。如内有瘀血，砭去敷之。若腐处，更用当归膏敷之尤妙。

●神效当归膏

此膏敛口生肌，拔毒止痛，并诸疮毒气壅盛，腐化成脓。

当归　黄蜡各一两　麻油四两

以上将当归入油，煎令焦黑，去滓，次入黄蜡，急搅化，放冷，以磁器收贮，用时以旧绢布摊贴。一方用白蜡。

●缀法耳伤落者同此。

用人发，入阳城罐，以盐泥固济，□过为末药。急以所伤耳鼻，蘸药安缀故处，以软绢缚定效。昔江怀禅师被驴咬落其鼻，一僧用此缀之如旧。

上一页：颊车骨
下一页：尾□骨


尾□骨 《医宗金鉴》

尾□骨

●尾□骨，即尻骨也。其形上宽下窄，上承腰脊诸骨。

●两旁各有四孔，名曰八□，其末节名曰尾闾，一名□端，一名橛骨，一名穷骨，俗名尾椿。

●若蹲垫壅肿，必连腰胯，内服正骨紫金丹，洗以海桐皮汤，贴万灵膏

按、方剂：●正骨紫金丹：见颠顶伤

●海桐皮汤：见两颧骨伤

●万灵膏：见囟骨伤

上一页：鼻梁骨
下一页：歧骨


歧骨 《医宗金鉴》

歧骨

●岐骨者，即两凫骨端相接之处，其下即鸠尾骨也。

●内近心君，最忌触犯。或打扑，或马撞，则血必壅瘀而多疼痛：

·轻者只在于膈上

·重者必入心脏，致神昏目闭，不省人事，牙关紧闭，痰喘鼻扇，久而不醒，醒而神乱，此血瘀而坚凝不行者也，难以回生。

·如神不昏乱，仅瘀痛不止，胸满气促，默默不语，醒时犹能稍进饮食者，宜早晨服加减苏子桃仁汤加枳壳，晚服疏血丸，外贴万灵膏，再以炒热定痛散熨之，庶可愈也。

●又凡周身骨之两叉者，皆名岐骨，学者宜知之。

按、方剂：●加减苏子桃仁汤：见颠顶骨伤

●疏血丸：见凌云骨伤

●万灵膏、定痛散：俱见囟骨伤

上一页：尾□骨
下一页：背骨


背骨 《医宗金鉴》

背骨

●背骨，自后身大椎骨以下，腰以上之通称也。

●其骨一名脊骨，一名膂骨，俗呼脊梁骨。

●其形一条居中，共二十一节，下尽尻骨之端，上载两肩，内系脏腑，其两旁诸骨，附接横叠，而弯合于前，则为胸胁也。

●先受风寒，后被跌打损伤者，瘀聚凝结，若脊筋陇起，骨缝必错，则成伛偻之形。

·当先揉筋，令其和软，再按其骨，徐徐合缝，背膂始直。

·内服正骨紫金丹。

·再敷定痛散，以烧红铁器烙之，觉热去敷药，再贴混元膏。

按、方剂：●正骨紫金丹、混元膏：俱见颠顶伤。

●定痛散：见囟骨伤

上一页：歧骨
下一页：蔽心骨


蔽心骨 《医宗金鉴》

蔽心骨

●蔽心骨，即鸠尾骨也。其质系脆骨，在胸下岐骨之间。

●跌打撞振伤损，疼痛不止，两胁气串，满腹疼痛，腰伛不起，两手按胸者，宜内服八厘散，外用艾醋汤洗之，敷万灵膏，渴饮淡黄酒，忌茶水、生冷、糠米粥。

按、方剂：●八厘散：见颠顶骨伤

●万灵膏：见囟骨伤

上一页：背骨
下一页：腰骨


腰骨 《医宗金鉴》

腰骨

●腰骨，即脊骨十四椎、十五椎、十六椎间骨也。

●若跌打损伤，瘀聚凝结，身必俯卧，若欲仰卧、侧卧皆不能也，疼痛难忍，腰筋僵硬。

●宜用手法，将两旁脊筋，向内归附膂骨，治者立于高处，将病人两手高举，则脊筋全舒，再令病人仰面昂胸，则膂骨正而患除矣。

内服补筋丸，外贴万灵膏，灸熨止痛散。

按、方剂：●止痛散

止痛消肿，活血通经，避风驱寒。

防风　荆芥　当归　蕲艾　牡丹皮　鹤虱　升麻各一钱　苦参　铁线透骨草　赤芍药各二钱　川椒三钱　甘草八分共享末，装白布袋内，扎口煎滚熏洗。

●补筋丸：见□骨伤

●万灵膏：见囟骨伤

上一页：蔽心骨
下一页：凫骨


凫骨 《医宗金鉴》

凫骨

●凫骨者，即胸下之边肋也。

●上下二条，易被损伤，左右皆然。自此以上，有肘臂护之，难以着伤。在下近腹者，用手提之易治，盖其肋近边，可以着手，则断肋能复其位也。

●其人必低头伛腰，痛苦呻吟，惟侧卧不能仰卧，若立起，五内皆痛，或头迷神昏，饮食少进：

·宜内服正骨紫金丹。

·洗以八仙逍遥汤。

·贴万灵膏及散瘀等药可愈。

●若在上之第二肋，或有断裂垫伤，塌陷不起，因位居膈上，难以入手，虽强为之，亦难完好。其所伤之血留于膈上，若不随药性开行，必结成包囊，其包轻者系黄水，硬者系血块，则成痼疾矣。

按、方剂：●正骨紫金丹：见颠顶骨伤

●八仙逍遥汤：见玉梁骨伤

●万灵膏：见囟骨伤

上一页：腰骨
下一页：胸骨


胸骨 《医宗金鉴》

胸骨

●胸骨，即□骭骨，乃胸胁骨之统名也：

·一名膺骨，一名臆骨，俗名胸膛。

·其两侧自腋而下，至肋骨之尽处，统名曰胁。

·胁下小肋骨曰季胁，俗名软肋。

·肋者，单条骨之谓也，统胁肋之总，又名曰胠。

●凡胸骨被物从前面撞打跌仆者重，从后面撞仆者轻。

·轻者先按证用手法治之

·再内服正骨紫金丹

·外用面麸和定痛散灸熨之

·或以海桐皮汤洗之，贴万灵膏即能获效。

●若内血瘀聚肿痛，伛偻难仰者：

·早晨以清上瘀血汤、消下破血汤，分上膈、下膈以治之。

·晚服疏血丸。

●有受伤日久，胸骨高起，肌肉削瘦，内有邪热瘀血，痞气膨闷，睛蓝体倦，痰喘咳嗽者，宜加减紫金丹，以消热化痰，理气健脾，润肌定喘。

●若伤重者，内干胸中，必通心、肺两脏，其人气乱昏迷，闭目，呕吐血水，呃逆战栗者，则危在旦夕，不可医治矣。

●若两侧撅肋诸骨被伤者：

·则相其轻重以分别治之

·凡胸胁诸伤轻者，如黎桐丸、三黄宝蜡丸等药，皆所必需，宜酌用之。

按、方剂：●清上瘀血汤

治上膈被伤者羌活　独活　连翘　桔梗　枳壳　赤芍　当归（酒洗）　山栀子　黄芩　甘草　川芎　桃仁　红花　苏木　川大黄　生地黄水煎，加老酒童便和服。

●消下破血汤

治下膈被伤者。

柴胡　川芎　川大黄　赤芍药　当归　栀子　五灵脂　木通　枳实（炒）　红花　赤牛膝　泽兰叶　苏木　生地黄　黄芩　桃仁水煎，加老酒童便和服。

●加减紫金丹

白茯苓　苍术（米泔浸，炒）各二两　当归　熟地黄　白芍药（炒）

陈皮各四两　肉苁蓉（酒洗去鳞甲）一两　丁香一钱　红花五钱　瓜儿血竭三钱　乳香（去油）三钱　没药（去油）三钱

共为细末，炼蜜为丸，弹子大，用黄酒送下。

●黎桐丸

治跌打损伤，瘀血奔心，昏晕不省，及一切无名肿毒，昏困欲死等证京牛黄　冰片　麝香各二钱五　阿魏　雄黄各一两　川大黄　儿茶　天竺黄　三七　瓜儿血竭　乳香（去油）　没药（去油）各二两　藤黄（隔汤煮十数次，去浮沫，用山羊血五钱拌晒。如无山羊血，以子羊血代之）二两

以上十三味，共为细末，将藤黄化开为丸，如芡实大，若干，稍加白蜜，外用蜡皮封固。内服用无灰酒送下，外敷用茶卤磨涂，忌一切生冷发物。

●三黄宝蜡丸

专治一切跌打损伤及破伤风，并伤力成痨，女人产后恶露不尽，致生怪证，瘀血奔心，痰迷心窍，危在旦夕。重者一钱，轻者三分，用无灰酒送下，立刻全生。如被鸟枪打伤，铅子在内，危在倾刻，服一钱，吃酒数杯，睡一时，汗出即愈。如外敷，将香油热化少许，鸡翎扫患处。服药后忌凉水、生冷、烧酒三日，如不忌此酒，则药无功。

天竺黄三两　雄黄二两　刘寄奴　红芽大戟（去骨）　骐驎竭各三两归尾一两五钱　朱砂 儿茶各一两　净乳香（去油）三钱　琥珀　轻粉　水银（同轻粉研不见星）　麝香各三钱

以上各称足分两，各研为细末，如无真天竺黄，以真胆星三两代之，再用好黄蜡二十四两，炼净，滚汤坐定，将药投入，不住手搅匀，取出装磁罐内备用。

●正骨紫金丹：见颠顶骨伤

●万灵膏、定痛散：俱见囟骨伤

●疏血丸：见凌云骨伤

上一页：凫骨
下一页：器具总论


器具总论 《医宗金鉴》

器具总论

●跌扑损伤，虽用手法调治，恐未尽得其宜，以致有治如未治之苦，则未可云医理之周详也。

●爰因身体上下、正侧之象，制器以正之，用辅手法之所不逮，以冀分者复合，欹者复正，高者就其平，陷者升其位。

●则危证可转于安，重伤可就于轻，再施以药饵之功，更示以调养之善，则正骨之道全矣。

上一页：胸骨
下一页：杉篱


杉篱 《医宗金鉴》

杉篱

●杉篱者，复逼之器也。量患处之长短阔狭、曲直凸凹之形，以杉木为之，酌其根数，记清次序，不得紊乱，然后于每根两头各钻一孔，以绳联贯之，有似于篱，故名焉。但排列稀疏，不似竹廉之密耳。

●用法释义：

·凡用以围裹于竹帘之外，将所穿之绳结住，再于篱上加绳以缠之，取其坚劲挺直，使骨缝无离绽脱走之患也。

·盖骨节转动之处，与骨节甚长之所，易于摇动，若仅用竹廉，恐挺劲之力不足，故必加此以环抱之，则骨缝吻合坚牢矣。

上一页：器具总论
下一页：竹帘


竹帘 《医宗金鉴》

竹帘

●竹帘者，即夏月凉帘也，量患处之大小长短裁取之。

●用法释义：

·凡肢体有断处，先用手法安置讫，然后用布缠之，复以竹廉围于布外，紧扎之，使骨缝无参差走作之患，乃通用之物也。

上一页：杉篱
下一页：披肩


披肩 《医宗金鉴》

披肩

●披肩者，用熟牛皮一块，长五寸，宽三寸，两头各开二孔，夹于伤处，以棉绳穿之，紧紧缚定，较之木板稍觉柔活。

●用法释义：

·凡两肩扑坠闪伤，其骨或断碎，或旁哭，或斜努，或骨缝开错筋翻

·法当令病人仰卧凳上，安合骨缝，揉按筋结。

·先以棉花贴身垫好，复以披肩夹住肩之前后，缚紧。

·再用白布在外缠裹毕，更用扶手板，长二尺余，宽三、四寸，两头穿绳，悬空挂起，令病人俯伏于上，不使其肩骨下垂。

·过七日后，开视之，如俱痊，可撤板不用，如尚未愈，则仍用之。

·若不根据此治法，后必遗残患芦节。

上一页：竹帘
下一页：抱膝


抱膝 《医宗金鉴》

抱膝

●抱膝者，有四足之竹圈也。以竹片作圈，较膝盖稍大些，须再用竹片四根，以麻线紧缚圈上，作四足之形，将白布条通缠于竹圈及四足之上，用于膝盖，虽拘制而不致痛苦矣。

●用法释义：

·膝盖骨复于楗、□二骨之端，本活动物也。若有所伤，非骨体破碎，即离位而突出于左右，虽用手法推入原位，但步履行止，必牵动于彼，故用抱膝之器以固之，庶免复离原位，而遗跛足之患也。

·其法将抱膝四足，插于膝盖两旁，以竹圈辖住膝盖，令其稳妥，不得移动，再用白布宽带紧紧缚之。

上一页：披肩
下一页：振梃


振梃 《医宗金鉴》

振梃

●振梃，即木棒也，长尺半，圆如钱大，或面杖亦可。

●盖受伤之处，气血凝结，疼痛肿硬，用此梃微微振击其上下四旁，使气血流通，得以四散，则疼痛渐减，肿硬渐消也。

●用法释义：

·凡头被伤，而骨未碎，筋未断，虽瘀聚肿痛者，皆为可治。

·先以手法端提颈、项、筋骨，再用布缠头二三层令紧，再以振梃轻轻拍击足心，令五脏之气上下宣通，瘀血开散，则不奔心，亦不呕呃，而心神安矣。

·若已缠头拍击足心，竟不觉疼，昏不知人，痰响如拽锯，身体僵硬，口溢涎沫，乃气血垂绝也，不治。

上一页：抱膝
下一页：裹廉


裹廉 《医宗金鉴》

裹廉

裹廉，以白布为之，因患处不宜他器，只宜布缠，始为得法，故名裹帘。

其长短阔狭，量病势用之。

上一页：振梃
下一页：攀索


攀索 《医宗金鉴》

攀索

攀索者，以绳挂于高处，用两手攀之也。

上一页：裹廉
下一页：叠砖


叠砖 《医宗金鉴》

叠砖

●叠砖者，以砖六块，分左右各叠置三块，两足踏于其上也。

●用法释义：

·凡胸腹腋胁，跌打碰撞垫努，以致胸陷而不直者。

·先令病人以两手攀绳，足踏砖上，将后腰拿住，各抽去砖一个，令病人直身挺胸，少倾又各去砖一个，仍令直身挺胸，如此者三，其足着地，使气舒瘀散，则陷者能起，曲者可直也。

·再将其胸以竹帘围裹，用宽带八条紧紧缚之，勿令窒碍。

·但宜仰睡，不可俯卧侧眠，腰下以枕垫之，勿令左右移动。

上一页：攀索
下一页：腰柱


腰柱 《医宗金鉴》

腰柱

●腰柱者，以杉木四根，制如肩担形，宽一寸，厚五分，长短以患处为度，俱自侧面钻孔，以绳联贯之。

●用法释义：

·凡腰间闪挫岔气者，以常法治之。

·若腰节骨被伤错□，膂肉破裂，筋斜伛偻者，用醋调定痛散，敷于腰柱上，视患处将柱排列于脊骨两旁，务令端正；再用蕲艾，做薄褥覆于柱上，以御风寒，用宽长布带，绕向腹前，紧紧扎裹，内服药饵，调治自愈。

上一页：叠砖
下一页：通木


通木 《医宗金鉴》

通木

用杉木宽三寸，厚二寸，其长自腰起，上过肩一寸许，外面平整，向脊背之内面刻凹形，务与脊骨膂肉吻合，约以五分（分去声）度之。

●第一分自左侧面斜钻二孔，右侧面斜钻二孔，越第二分至第三分、四分、五分，俱自左右侧面各斜钻一孔，用宽带一条，自第一分上左孔穿入，上越右肩，下胸前，斜向左腋下绕背后，穿于第一分右次孔内；再用一带自第一分上右孔穿入，上越左肩，下胸前，斜向右腋下绕背后，穿入第一分左次孔入，两带头俱折转紧扎木上。

●第三分、四分亦以带穿之，自软肋横绕腹前，复向后穿入原孔内，紧扎木上。

●第五分以带穿入孔内，平绕前腹，复向后紧扎木上，切勿游移活动，始于患处有益。

●凡用此木，先以绵絮、软帛贴身垫之，免致疼痛。

●用法释义：

·凡脊背跌打损伤，膂骨开裂高起者，其人必伛偻难仰，法当令病者俯卧，再着一人以两足踏其两肩，医者相彼开裂高起之处，宜轻宜重，或按或揉，令其缝合，然后用木根据前法逼之，或端或拿。

上一页：腰柱
下一页：正骨心法 \ 手法总论


正骨心法 \ 手法总论 《医宗金鉴》

正骨心法 \ 手法总论

夫手法者，谓以两手安置所伤之筋骨，使仍复于旧也。

●但伤有重轻，而手法各有所宜，其痊可之迟速，及遗留残疾与否，皆观乎手法之所施得宜，或失其宜，或未尽其法也。

●盖一身之骨体，既非一致，而十二经筋之罗列序属，又各不同，故必素知其体相，识其部位，一旦临证，机触于外，巧生于内，手随心转，法从手出，或拽之离而复合，或推之就而复位，或正其斜，或完其阙，则骨之截断、碎断、斜断，筋之弛纵、卷挛、翻转、离合，虽在肉里，以手扪之，自悉其情，法之所施，使患者不知其苦，方称为手法也。

●况所伤之处，多有关于性命者，如七窍上通脑髓，膈近心君，四末受伤，痛苦入心者，即或其人元气素壮，败血易于流散，可以克期而愈，手法亦不可乱施；若元气素弱，一旦被伤，势已难支，设手法再误，则万难挽回矣，此所以尤当审慎者也。

●盖正骨者，须心明手巧，既知其病情，复善用夫手法，然后治自多效。诚以手本血肉之体，其宛转运用之妙，可以一己之卷舒，高下疾徐，轻重开合，能达病者之血气凝滞，皮肉肿痛，筋骨挛折，与情志之苦欲也。较之以器具从事于拘制者，相去甚远矣。是则手法者，诚正骨之首务哉。

上一页：通木
下一页：按摩法


按摩法 《医宗金鉴》

按摩法

●按者，谓以手往下抑之也。摩者，谓徐徐揉摩之也。

●此法盖为皮肤筋肉受伤，但肿硬麻木，而骨未断折者设也。

·或因跌扑闪失，以致骨缝开错，气血郁滞，为肿为痛。

·宜用按摩法，按其经络，以通郁闭之气；摩其壅聚，以散瘀结之肿，其患可愈。

上一页：正骨心法 \ 手法总论
下一页：接法


接法 《医宗金鉴》

接法

接者，谓使已断之骨，合拢一处，复归于旧也。

●凡骨之跌伤错落，或断而两分，或折而陷下，或碎而散乱，或岐而傍突。

●相其形势，徐徐接之，使断者复续，陷者复起，碎者复完，突者复平。

●或用手法，或用器具，或手法、器具分先后而兼用之，是在医者之通达也。

上一页：按摩法
下一页：推拿法


推拿法 《医宗金鉴》

推拿法

●推者，谓以手推之，使还旧处也。拿者，或两手一手捏定患处，酌其宜轻宜重，缓缓焉以复其位也。

●若肿痛已除，伤痕已愈，其中

·或有筋急而转摇不甚便利。

·或有筋纵而运动不甚自如。

·又或有骨节间微有错落不合缝者。

是伤虽平，而气血之流行未畅，不宜接、整、端、提等法，惟宜推拿，以通经络气血也。

●盖人身之经穴，有大经细络之分，一推一拿，视其虚实，酌而用之，则有宣通补泻之法，所以患者无不愈也。

●已上诸条，乃八法之大略如此。至于临证之权衡，一时之巧妙，神而明之，存乎其人矣。

上一页：接法
下一页：摸法


摸法 《医宗金鉴》

摸法

●摸者，用手细细摸其所伤之处：

·或骨断、骨碎、骨歪、骨整、骨软、骨硬。

·筋强、筋柔、筋歪、筋正、筋断、筋走、筋粗、筋翻、筋寒、筋热。

·以及表里虚实，并所患之新旧也。

●先摸其或为跌扑，或为错闪，或为打撞，然后根据法治之。

上一页：推拿法
下一页：端法


端法 《医宗金鉴》

端法

●端者，两手或一手擒定应端之处，酌其重轻，或从下往上端，或从外向内托，或直端、斜端也。

●盖骨离其位，必以手法端之，则不待旷日迟久，而骨缝即合，仍须不偏不倚，庶愈后无长短不齐之患。

上一页：摸法
下一页：提法


提法 《医宗金鉴》

提法

●提者，谓陷下之骨，提出如旧也。其法非一：

·有用两手提者。

·有用绳帛系高处提者。

·有提后用器具辅之不致仍陷者。

●必量所伤之轻重浅深，然后施治。倘重者轻提，则病莫能愈；轻者重提，则旧患虽去，而又增新患矣。

上一页：端法
下一页：方法总论


方法总论 《医宗金鉴》

方法总论

●今之正骨科，即古跌打损伤之证也。专从血论，须先辨或有瘀血停积，或为亡血过多，然后施以内治之法，庶不有误也。

●夫皮不破而内损者，多有瘀血；破肉伤□，每致亡血过多。二者治法不同。

·有瘀血者，宜攻利之。

·亡血者，宜补而行之。

·但出血不多，亦无瘀血者，以外治之法治之。

●更察其所伤，上下轻重浅深之异，经络气血多少之殊，必先逐去瘀血，和荣止痛，然后调养气血，自无不效。

●若夫损伤杂证，论中不及备载者，俱分门晰类，详列于后，学者宜尽心焉。

上一页：提法
下一页：发热


发热 《医宗金鉴》

发热

伤损之证发热者：

●若因出血过多，脉洪大而虚，重按之全无者，此血虚发热也，用当归补血汤。

●脉若沉微，按之软弱者，此阴盛发热也，宜用四君子汤加炮姜、附子。

●若发热烦躁，肉□筋惕者，此亡血也，宜用圣愈汤。

●如发热汗出不止者，此血脱也，宜用独参汤。

●血脱之证，其脉实者难治，细小者易治。

按、方剂：●当归补血汤

黄耆（炙）一两　当归三钱水煎服。

●圣愈汤

人参　川芎　当归　熟地黄　生地　黄耆（炙）各等分水煎服。

●四君子汤，独参汤：俱见伤损出血

上一页：方法总论
下一页：喘咳


喘咳 《医宗金鉴》

喘咳

伤损之证而喘咳者：

●若因出血过多，面黑胸胀，胸膈痛而发喘者，乃气虚血乘于肺也，急用二味参苏饮，缓则难救。

●若咳血衄血而喘者，乃气逆血蕴于肺也，只宜活血行气，不可用下法，宜十味参苏饮治之。

按、方剂：●二味参苏饮人参一两　苏木二两水煎服。

●十味参苏饮人参　紫苏　半夏　茯苓　陈皮　桔梗　前胡　葛根　枳壳各一钱　甘草五分引用姜二片，水煎服。

上一页：发热
下一页：昏愦


昏愦 《医宗金鉴》

昏愦

●伤损昏愦乃伤之至重，以致昏愦不知人事，宜急灌以独参汤。

●虽内有瘀血，断不可下，急用花蕊石散内化之，盖恐下之，因泻而亡阴也。

●若元气虚甚者，尤不可下，亦用前散以化之。

●凡瘀血在内，大便不通，用大黄、朴硝，血凝而不下者，须用木香、肉桂二、三钱，以热酒调灌服之，血下乃生。

●怯弱之人，用硝、黄而必加木香、肉桂同煎者，乃假其热以行其寒也按、方剂：●花蕊石散

石硫黄四两　花蕊石二两

以上二味合匀，用瓦罐一个，入药在内，封口，外用纸筋盐泥周围固济，候泥干，安四方砖上，书八卦五行字，用炭十斤笼叠周匝，自午时，从下着火渐渐上彻，直至经宿炭尽火冷，又放经宿，罐冷取出研细，用绢罗罗过，磁盒收贮。每服三钱，以童便调服。

上一页：喘咳
下一页：挟表


挟表 《医宗金鉴》

挟表

伤损之证，外挟表邪者，其脉必浮紧，证则发热体痛：

●形气实者，宜疏风败毒散。

●形气虚者，宜加味交加散，或羌活乳香汤以散之。

按、方剂：●疏风败毒散

当归　川芎　白芍药　熟地黄　羌活　独活　桔梗　枳壳　柴胡白茯苓　白芷　甘草　紫苏　陈皮　香附

以上生姜、生地黄煎，入酒和服。

●加味交加散

当归　川芎　白芍药　生地黄　苍术　厚朴　陈皮　白茯苓　半夏羌活　独活　桔梗　枳壳　前胡　干姜　肉桂　甘草　柴胡

以上生姜煎服。有热者，去干姜、肉桂。

●羌活乳香汤

羌活　独活　川芎　当归　赤芍药　防风　荆芥　丹皮　续断　红花 桃仁　乳香

以上生地黄煎服。有热者，加柴胡、黄芩。

上一页：昏愦
下一页：眩晕


眩晕 《医宗金鉴》

眩晕

伤损之证，头目眩晕：

●有因服克伐之剂太过，中气受伤，以致眩晕者。

●有因亡血过多，以致眩晕者。

●如兼腹胀呕吐，宜用六君子汤。

●兼发热作渴，不思饮食者，宜十全大补汤。

按、方剂：●六君子汤方见胸腹痛闷

●十全大补汤方见瘀血泛注

上一页：挟表
下一页：秘结


秘结 《医宗金鉴》

秘结

伤损之证，大便秘结：

●若因大肠血虚火炽者，用四物汤送润肠丸，或以猪胆汁导之。

●若肾虚火燥者，用六味地黄丸。

●若肠胃气虚，用补中益气汤。

●若大便秘结，里实气壮，腹痛坚硬者，用玉烛散。

按、方剂：●润肠丸

大黄　当归尾　羌活各五钱　桃仁　麻仁各一两

以上为末，炼蜜丸弹子大，空心，白汤送下。

●猪胆汁导法大猪胆一枚，泻汁和法醋少许，以灌谷道内，如一时顷，当大便，出宿食恶物甚效。

●玉烛散

生地黄　当归　川芎　赤芍药　大黄（酒浸）　芒硝引用生姜，水煎服。

●四物汤　补中益气汤俱见伤损出血

●六味地黄丸方见肌肉作痛

上一页：眩晕
下一页：呕吐黑血


呕吐黑血 《医宗金鉴》

呕吐黑血

●伤损呕吐黑血者，始因打扑伤损，败血流入胃脘，色黑如豆汁，从呕吐而出也。

●形气实者，用百合散；形气虚者，加味芎藭汤。

按、方剂：●百合散

川芎　赤芍药　当归　百合　生地黄　侧柏叶　荆芥犀角　丹皮黄芩　黄连　栀子　郁金　大黄各一钱水煎，加童便和服。

●加味芎藭汤

芎藭　当归　白术　百合（水浸一日）　荆芥各一钱水一钟半，酒半钟，煎八分，不拘时服。

上一页：秘结
下一页：胁肋胀痛


胁肋胀痛 《医宗金鉴》

胁肋胀痛

伤损胁肋胀痛之证：

●如大便通利，喘咳吐痰者，肝火侮肺也，用小柴胡汤加青皮、山栀清之。

●若胸腹胀痛，大便不通，喘咳吐血者，乃瘀血停滞也，当归导滞散通之。

●内经云：「肝藏血，脾统血。」盖肝属木，木胜侮土，其脾气必虚：

·宜先清肝养血，则瘀血不致凝滞，

·次壮脾胃，则气血充盛。

·若行克伐，则虚者益虚，滞者益滞，祸不旋踵矣。

按、方剂：●当归导滞散

川大黄一两　当归二钱五分　麝香少许

以上三味，除麝香另研外，为极细末，后入麝香令匀，每服三钱，热酒一杯调下。

●又方

川大黄　当归各二两上共为细末，每服三钱，不拘时，温酒调服。

●小柴胡汤方见瘀血泛注

上一页：呕吐黑血
下一页：胸腹痛闷


胸腹痛闷 《医宗金鉴》

胸腹痛闷

●伤损之证，胸腹痛闷者，多因跳跃、捶胸，闪挫、举重，劳役恚怒所致。

●其胸腹喜手摸者，肝火伤脾也，用四君子汤加柴胡、山栀。

●如畏手摸者，肝经血滞也，用四物汤加柴胡、山栀、桃仁、红花。

●若胸胁闷痛，发热晡热，肝经血伤也，用加味逍遥散。

●若胸胁闷痛，饮食少思，肝脾气伤也，用四君子汤加芎、归、柴、栀、丹皮。

●若胸腹胀满，饮食少思，肝脾气滞也，用六君子汤加柴胡、芎、归。

●若胸腹不利，食少无寐，脾气郁结也，用加味归脾汤。

●若痰气不利，脾肺气滞也，用二陈汤加白术、芎、归、山栀、天麻、钩藤钩。

●如因过用风热之药，致肝血受伤，肝火益甚。

[10]或饮糖酒，则肾水益虚，脾火益炽。

[11]若用大黄、芍药内伤阴络，反致下血，少壮者，必成痼疾；老弱者，多致不起。

按、方剂：●加味归脾汤

黑栀一钱　牡丹皮一钱　人参一钱　黄耆（炙）一钱五分　白术（炒）

一钱五分　茯神二钱　枣仁（炒）一钱五分　当归一钱　木香五分　远志（去心）八分　圆肉二钱　甘草（炙）五分并用姜、枣，水煎服。

●二陈汤

陈皮一钱五分　半夏（制）二钱　茯苓二钱　甘草五分引用姜，水煎服。

●六君子汤

即四君子汤加陈皮、半夏各一钱五分。

引用姜、枣，水煎服。

●四君子汤　四物汤　加味消遥汤俱见伤损出血

上一页：胁肋胀痛
下一页：少腹引阴茎作痛


少腹引阴茎作痛 《医宗金鉴》

少腹引阴茎作痛

伤损而少腹引阴茎作痛者，乃瘀血不行，兼肝郁火所致：

●宜用小柴胡汤加大黄、黄连、山栀服之。

●待痛势已定，再用养血之剂，自无不愈矣。

●此病若误认为寒证而投以热药，重则必危，轻则损目，治者宜慎之。

按、方剂：●小柴胡汤方见瘀血泛注

上一页：胸腹痛闷
下一页：肌肉作痛


肌肉作痛 《医宗金鉴》

肌肉作痛

伤损之证：

●肌肉作痛者，乃荣卫气滞所致，宜用复元通气散。

●筋骨间作痛者，肝肾之气伤也，用六味地黄丸。

按、方剂：●六味地黄丸

熟地黄八两　山萸肉（去核）四两　怀山药四两　牡丹皮三两　泽泻三两　茯苓三两

共为末，炼蜜丸桐子大，空心，白汤服三钱。

●复元通气散：方见伤损内证

上一页：少腹引阴茎作痛
下一页：血虚作痛


血虚作痛 《医宗金鉴》

血虚作痛

●伤损之证，血虚作痛者，其证则发热作渴，烦闷头晕，日哺益甚，此阴虚内热之证。

●宜八珍汤加丹皮、麦冬、五味子、肉桂、骨碎补治之。

按、方剂：●八珍汤：方见瘀血泛注

上一页：肌肉作痛
下一页：作渴


作渴 《医宗金鉴》

作渴

伤损作渴：

●若因亡血过多者，用四物汤加人参、白术，如不应，用人参、黄耆以补气，当归、熟地以补血，或用八珍汤。

●若因胃热伤津液者，用竹叶黄耆汤。

●如胃虚津液不足，用补中益气汤。

●如胃火炽盛，用竹叶石膏汤。

●若烦热作渴、小便淋涩，乃肾经虚热，非地黄丸不能救。

按、方剂：●竹叶黄耆汤

淡竹叶二钱　人参　黄耆　生地黄　当归　川芎　麦冬　芍药　甘草石膏（□）　黄芩（炒）　半夏各一钱水煎服。

●竹叶石膏汤

竹叶三把　石膏一斤　人参三两　甘草（炙）二两　麦冬一升　半夏半升　粳米半升引用生姜，水煎服。

●四物汤　补中益气汤俱见伤损出血

●八珍汤方见瘀血泛注

●六味地黄丸方见肌肉作痛

上一页：血虚作痛
下一页：作呕


作呕 《医宗金鉴》

作呕

伤损作呕：

●若因痛甚，或因克伐而伤胃者，宜四君子汤加当归、半夏、生姜。

●因忿怒而肝伤者，用小柴胡汤加山栀、茯苓。

●因痰火盛者，用二陈汤加姜炒黄连、山栀。

●因胃气虚者，用补中益气汤加生姜、半夏。

●因出血过多者，用六君子汤加当归。

按、方剂：●四君子汤　补中益气汤俱见伤损出血

●小柴胡汤方见瘀血泛注

●二陈汤　六君子汤俱见胸腹痛闷

上一页：作渴
下一页：伤损内证


伤损内证 《医宗金鉴》

伤损内证

●凡跌打损伤、坠堕之证，恶血留内，则不分何经，皆以肝为主。

●盖肝主血也，故败血凝滞，从其所属，必归于肝。

●其痛多在胁肋、小腹者，皆肝经之道路也。

●若壅肿痛甚，或发热自汗，皆宜斟酌虚实，然后用调血行经之药。

●王好古云：登高坠下、撞打等伤，心腹胸中，停积瘀血不散者，则以上、中、下三焦分别部位，以施药饵。

·瘀在上部者，宜犀角地黄汤。

·瘀在中部者，宜桃仁承气汤。

·瘀在下部者，宜抵当汤之类。须于所用汤中加童便好酒，同煎服之

·虚人不可下者，宜四物汤加穿山甲。

·若瘀血已去，则以复元通气散加当归调之。

●内经云：「形伤作痛，气伤作肿」。又云：「先肿而后痛者，形伤气也；先痛而后肿者，气伤形也。」

●凡打扑闪错，或恼怒气滞血凝作痛，及元气素弱，或因叫号血气损伤，或过服克伐之剂，或外敷寒凉之药，致气血凝结者：

俱宜用活血顺气之剂。后列诸方，以备选用。

按、方剂：●犀角地黄汤

犀角　生地黄（酒浸，另捣）　丹皮　白芍各等分水煎服。

●桃仁承气汤

大黄　芒硝　桃仁　桂枝　甘草水煎服，以利为度。

●抵当汤

水蛭　□虫（去翅、足）各三十枚　大黄（酒浸）一两　桃仁（去皮、尖）

三十枚水煎，去渣，取三升，温服一升，不下再服。

●复元活血汤

柴胡五钱　当归　穿山甲（炮）　栝蒌根各三钱　甘草　红花各二钱　桃仁（去皮、尖）五十个　大黄（酒浸）一两

以上将桃仁研烂，余药锉如麻豆大，每服一两。水二钟，酒半盏，煎至七分，去渣，大温，食前服，以利为度。

●巴戟汤

巴戟（去心）　大黄各半两　当归　地黄　芍药　川芎各一两

以上为末，水煎服，以利为度。

●破血消痛汤

羌活　防风　官桂各一钱　苏木一钱半　柴胡　连翘　当归梢各二钱麝香（另研）少许　水蛭（炒去烟尽，另研）二钱

以上为粗末，共一服，酒二大盏，水一盏。水蛭、麝香另研如泥，余药煎至一大盏，去火，稍热，调二味服之，两服立愈。

●清心药牡丹皮　当归　川芎　赤芍药　生地黄　黄芩　黄连　连翘　栀子　桃仁　甘草各等分

以上引用灯心草、薄荷煎，入童便和服。

●止痛药当归　牛膝　川芎　怀庆生地　赤芍药　白芷　羌活　独活　杜仲　续断各一两　肉桂　八角　茴香　乳香　没药各五钱　南木香　丁皮沉香　血竭各二钱半

以上为末，老酒调用。

●活血顺气何首乌散

何首乌三钱　当归　赤芍药　白芷　乌药　枳壳　防风　甘草　川芎陈皮　香附　紫苏　羌活　独活　肉桂各一钱

以上薄荷、生地黄煎，入酒和服。疼痛甚者，加乳香、没药。

[10]调经散

川芎　当归　芍药　黄耆各一钱半　青皮　乌药　陈皮　熟地黄　乳香（另研）　茴香各一钱

以上作一服，水二钟，煎至一钟，不拘时服。

[11]牡丹皮散

牡丹皮　当归　骨碎补　红花（酒浸）　续断　乳香　没药　桃仁　川芎　赤芍药　生地黄各等分

以上水酒煎服，却用秫米饭热罨缚，冷又蒸热，换缚。

[12]橘术四物汤

当归　川芎　白芍药　怀庆生地各二钱　陈皮　白术　红花各一钱桃仁十枚

以上生地黄煎服。骨节疼，加羌活、独活。痛不止，加乳香、没药。

[13]当归补血汤

当归　川芎　白芍药　熟地黄　防风　连翘　羌活　独活　乳香　没药　白芷　续断　杜仲各等分

以上生地黄煎，入童便和服，不可用酒。气虚加人参、白术、黄耆。

[14]复元通气散

木香　茴香（炒）　青皮（去皮）　穿山甲（稣炙）　陈皮　白芷　甘草　漏芦　贝母各等分

以上为末，每服一、二钱，温酒调下。

上一页：作呕
下一页：伤损出血


伤损出血 《医宗金鉴》

伤损出血

●伤损之证，或患处或诸窍出血者，此肝火炽盛，血热错经而妄行也，用加味逍遥散清热养血。

●若中气虚弱，血无所附而妄行，用加味四君子汤、补中益气汤。

●或元气内脱，不能摄血，用独参汤加炮姜以回阳；如不应，急加附子

●如血蕴于内而呕血者，用四物汤加柴胡、黄芩。

●凡伤损而犯劳碌，或怒气肚腹胀闷，或过服寒凉等药：

·致伤阳络者，则为吐血、衄血、便血、尿血。

·伤于阴络者，则为血积、血块、肌肉青黑。

·此皆脏腑亏损，经隧失职，急补脾、肺二脏自愈矣。

按、方剂：●加味逍遥散

白术　茯苓　当归　白芍各二钱　柴胡一钱　薄荷五分　黑栀　丹皮各一钱五分水煎服。

●补中益气汤

人参二钱　黄耆（炙）二钱　白术（炒）一钱五分　当归一钱五分　升麻五分　柴胡五分　陈皮八分　甘草（炙）三分引用姜、枣，水煎服。

●四君子汤

人参　白术　茯苓各二钱　甘草（炙）一钱引用姜、枣，水煎服。

●四物汤

当归三钱　川芎　白芍药二钱　熟地黄三钱水煎服。

●独参汤

人参一两水煎服。

上一页：伤损内证
下一页：烦躁


烦躁 《医宗金鉴》

烦躁

伤损之证：

●烦躁而面赤，口干作渴，脉洪大按之如无者，宜用当归补血汤。

●如烦躁自汗头晕，宜用独参汤。

●如烦躁不寐，宜用加味归脾汤。

●如烦躁胁痛，宜用柴胡四物汤。

●如亡血过多烦躁者，宜用圣愈汤。

按、方剂：●加味归脾汤方见胸腹痛闷

●当归补血汤　圣愈汤俱见发热

●柴胡四物汤即四物汤加柴胡、黄芩。方见伤损出血

●独参汤方见伤损出血

上一页：伤损出血
下一页：瘀血作痛


瘀血作痛 《医宗金鉴》

瘀血作痛

●伤损之证，肿痛者，乃瘀血凝结作痛也。

●若胀而重地，色或青黑，甚则发热作渴汗出者，乃经络壅滞，阴血受伤也。

●宜先刺去恶血以通壅塞，后用四物汤以调之。

按、方剂：●四物汤：方见伤损出血

上一页：烦躁
下一页：瘀血泛注


瘀血泛注 《医宗金鉴》

瘀血泛注

●伤损瘀血泛注之证，乃跌仆血滞所致。

●盖气流而注，血注而凝，或注于四肢关节，或留于胸腹腰臀，或漫肿，或结块：

·初起皆属肝、脾郁火。急用葱熨法，内服小柴胡汤以清肝火，次用八珍汤以壮脾胃，或益气养荣汤，久服自然收功。

·若日久溃破而气血虚者，宜十全大补汤。

·若溃而寒邪凝滞不敛者，宜豆豉饼袪散之。

●此证若不补气血，不慎起居，不戒七情，或用寒凉克伐，俱属不治。

按、方剂：●小柴胡汤

柴胡二钱　黄芩一钱五分　半夏（制）　人参各一钱　甘草（炙）五分引用姜二片，水煎服。

●八珍汤

即四君子汤、四物汤，相和为剂也。

●益气养荣汤

人参　黄耆（炒）　当归　川芎　熟地黄　白芍（炒）　香附　贝母　茯苓　陈皮各一钱　白术二钱　柴胡六分　甘草　桔梗各五分引用姜，水煎服。口干，加五味子、麦冬。往来寒热，加青皮。

●十全大补汤

即八珍汤加黄耆、肉桂各一钱。

●豆豉饼江西豆豉

以上一味为末，唾津和作饼子，如钱大，厚二分，置患处，以艾壮于饼上灸之，干则再易。

●葱熨法：方见囟骨伤

上一页：瘀血作痛
下一页：头面部


头面部 《医宗金鉴》

头面部

●睛明骨，即目窠四围目眶骨也。

●其上曰眉棱骨，其下曰□骨，□骨下接上牙床。

●打仆损伤，血流满面者，敷刀疮药。

●掀痛瘀血者，敷混元膏。

●如骨损者，内服八厘散。

●忌生冷发物。偶食猪头肉者，必发，至一月后始愈。

●凡眼胞伤损，而瞳神不碎者，可治。

按、方剂：●刀疮药治一切金刃所伤，敷之止血、收口、定痛、护风。

上白石膏（□）一斤　净板松香（水提过）一斤　珍珠（豆腐煮过）五钱上三味，共研细末，和为一处，磁罐收贮备用。

●混元膏、八厘散：俱见颠顶伤伤损腰痛、脊痛之证，或因坠堕，或因打扑，瘀血留于太阳经中所致，宜地龙散治之。

按、方剂：地龙散

地龙　官桂　苏木各九分　麻黄七分　黄柏　当归尾各二钱五分　桃仁九个　甘草三钱五分

以上水煎，食前服。

上一页：瘀血泛注
下一页：骨伤作痛


骨伤作痛 《医宗金鉴》

骨伤作痛

●伤损之证，骨伤作痛者，乃伤之轻者也。若伤重，则或折、或碎，须用手法调治之，其法已详列前篇。

●此乃磕磞微伤，骨间作痛，肉色不变，宜外用葱慰法，内服没药丸，日间服地黄丸自愈矣。

按、方剂：●没药丸

没药（去油）　乳香（去油）　川芎　川椒（去闭口及目）　芍药　当归各半两　自然铜（火□淬七次）二钱半

以上为细末，用黄蜡二两溶化，入药末搅匀，丸弹子大，每服一丸，酒一钟化开，煎五分热服。

●葱熨法：方见囟骨痛

●地黄丸方：见肌肉作痛

上一页：头面部
下一页：腹痛


腹痛 《医宗金鉴》

腹痛

伤损腹痛之证：

●如大便不通，按之痛甚者，瘀血在内也，用加味承气汤下之。

●既下而痛不止，按之仍痛，瘀血未尽也，用加味四物汤补而行之。

●若腹痛，按之反不痛者，血气伤也，用四物汤加参、耆、白术，补而和之。

●若下而胸胁反痛，肝血伤也，用四君子汤加芎、归补之。

●既下而发热，阴血伤也，用四物汤加参、术补之。

●既下而恶寒，阳气伤也，用十全大补汤补之。

●既下而恶寒发热者，气血伤也，用八珍汤补之。

●下而欲呕者，胃气伤也，用六君子汤加当归补之。

●下而泄泻者，脾肾伤也，用六君子汤加肉果、补骨脂补之。

[10]若下后手足俱冷，昏愦出汗，阳气虚寒也，急用参附汤。

[11]若吐泻而手足俱冷，指甲青者，脾肾虚寒之甚也，急用大剂参附汤。

[12]口噤、手撒、遗尿、痰盛、唇青体冷者，虚极之坏证也，急用大剂参附汤，多有得生者。

按、方剂：●加味承气汤

大黄　朴硝各二钱　枳实　厚朴　当归　红花各一钱　甘草五分水酒各半，煎服。

●参附汤

人参或五钱或一两　制附子或三钱或五钱引用姜，水煎服。

●四君子汤　四物汤俱见伤损出血

●六君子汤方见胸腹痛闷

●八珍汤、十全大补汤俱见瘀血泛注

上一页：骨伤作痛
下一页：应刺诸穴


应刺诸穴 《医宗金鉴》

应刺诸穴

『素问·缪刺论』曰：人有所堕坠，恶血留内，腹中满胀，不得前后，先饮利药，此上伤厥阴之脉，下伤少阴之络，刺足内踝之下，然谷之前，血脉出血，刺足跗上动脉。不已，刺三毛各一痏，见血立已。左刺右，右刺左。

注：●此言恶血为病，有缪刺之法也。

●人因堕坠，致恶血留内，腹中满胀，前后不通，当先用利药。

●如上伤厥阴肝经之脉，下伤少阴肾经之络，当刺内踝之下，然谷之前，有血脉令出血者，盖以此属少阴之别络，而交通乎厥阴也。

●兼刺足跗上动脉，即冲阳穴，乃胃经之原也。

●如病不已，更刺三毛上大敦穴左右各一痏，见血立已。

●缪刺者，左刺右大敦，右刺左大敦也。

●但足跗动脉、上关冲脉、少阴、阳明三经，只宜浅刺，不可出血不已也。

□

『灵枢经·寒热病篇』曰：身有所伤，血出多，及中风寒，若有所堕坠，四支懈惰不收，名曰体惰。取其小腹脐下三结交。三结交者，阳明太阴也，脐下三寸关元也。

注：●此言身有所伤，血出多者，及中风寒者，破伤风之属也。

●或因堕坠，不必出血，而四支懈惰不收者，皆名体惰也。

●关元任脉穴名，又足阳明、太阴之脉皆结于此，故为三结交也。

□

『灵枢经·厥病论』曰：头痛不可取于腧者，有所击堕，恶血在内，伤痛未已，可侧刺不可远取之也。

注：●经言恶血在内，头痛不可取其腧者，盖头痛取腧，以泄其气，则头痛可愈也。

●若有所击堕，恶血在内，而取腧以泄其气，则是血病治气矣，故勿取其腧焉。

●若所击扑之□肉伤痛不已，虽用刺法，亦只于所伤附近之侧刺之，以出在内之恶血而已。

●若仍按经远取诸腧，以疗头痛，则不可也。

上一页：腹痛
下一页：击扑伤后入房伤脾


击扑伤后入房伤脾 《医宗金鉴》

击扑伤后入房伤脾

『灵枢经·邪气脏腑病形篇』曰：有所击扑，若醉入房，汗出当风，则伤脾。

注：●有所击扑，乃伤其外体也。

●如醉后入房，或汗出不知避忌当风，则邪客于肌肤，伤其内体矣。

●是皆伤脾之因也。

上一页：应刺诸穴
下一页：击扑损伤脉色


击扑损伤脉色 《医宗金鉴》

击扑损伤脉色

『素问·脉要精微论』曰：肝脉搏坚而长，色不青，当病坠，若因血在胁下，令人喘逆。

注：●此言肝脉有刚柔，而病亦以异也。

●肝脉搏击于手，而且坚且长，其色又不青，当病或坠或搏，而血积于胁下，令人喘逆不止也。

●正以厥阴之脉，布胁肋，循喉咙之后；其支别者，复从肝贯膈上注肺，今血在胁下，则血之积气上熏于肺，故令人喘逆也。

□

『金匮要略』曰：寸口脉浮，微而涩，然当亡血，若汗出。设不汗出者，其身有疮，被刀斧所伤，亡血故也。

注：●经言：夺血者无汗，夺汗者无血。盖二者皆当脉浮微而涩。

●今诊之如此，是有枯竭之象，而无汗出之证，非亡血而何？故知有金伤或击扑而亡血之证也。

●又论曰：肝脉搏坚而色不变，必有击堕之事。

●因□肉无破，则恶血必留胁下，兼致呕逆，根据经针刺然谷足跗，或三毛等穴出血，或饮利药使恶血开行，当自愈也。

●若脉浮微而涩，当知亡血过多，根据经于三结交关元穴灸之，或饮大补气血之剂而调之，则病已矣。

上一页：击扑伤后入房伤脾
下一页：恶血已留复因怒伤肝


恶血已留复因怒伤肝 《医宗金鉴》

恶血已留复因怒伤肝

『灵枢经·邪气脏腑病形篇』曰：有所堕地，恶血在内，有所大怒，气上而不下，积于胁下，则伤肝。

注：●人因堕坠，血已留内，若复因大怒伤肝，其气上而不下，则留内之血，两相凝滞，积于胁下，而肝伤矣。

●法当先导怒气，勿积于肝，则肝可以无伤，然后饮以利药，以破恶血，则胁下无留血矣。

上一页：击扑损伤脉色
下一页：补遗方


补遗方 《医宗金鉴》

补遗方

按、方剂：●补损续筋丸

治跌打扑坠，骨碎筋断肉破，疼痛不息。

当归（酒洗）五钱　川芎　白芍（炒）　熟地各三钱　广木香　丹皮　乳香（去油净）　没药（去油净）各五钱　骨碎补　自然铜　红花　瓜儿血竭各三钱　朱砂五钱　丁香一钱　人参一两　虎骨（酥油炙）

二两　古铜钱三文

共为细末，炼蜜为丸，每服三钱，淡黄酒、童便化服。

●补损接骨仙丹

治证同前。

当归（酒洗）　川芎　白芍（炒）　熟地　补骨脂　五灵脂　广木香 地骨皮　防风各五钱　乳香（去油净）　没药（去油净）　瓜儿血竭各一钱

以上锉一处，用夜合花树根皮五钱，同入大酒壶内，加烧酒同煮，一炷香，取出温服。

●止血定痛生肌散

治伤损等证，失血过多，或因克伐致血气耗损，恶寒发热烦躁。

乳香（去油净）　没药（去油净）　龙骨各三钱　血竭二钱　黄丹（飞过）五钱　香白芷二钱五分　软石膏（□去火毒）一两　潮脑少许

共为细末，磁器盛之，每以糁患处，止痛生肌。

●敷跌打青肿方

生栀子同飞罗面捣涂之，以布缠裹，拔出青毒即消。

●回阳玉龙膏

专敷跌打损伤，气虚寒冷。

草乌（炒）二钱　南星（煨）一两　军姜（煨）一两　白芷一两　赤芍（炒）一两　肉桂五钱

共为末，葱汤调搽，热酒亦可。

●太乙膏

治伤口不收，贴之生肌长肉。

香麻油　当归　生地　生甘草三味入油内熬枯，去渣，再以丝棉滤净，再入净锅，熬至滴水不散，入炒飞黄丹八两，又用慢火，熬至滴水成珠，取起少倾，入白蜡、黄蜡，各一两，微火再熬，取起少定，入去油净乳香、没药各五钱搅匀，收磁器内，过三宿可贴。

上一页：恶血已留复因怒伤肝


说明

欢迎浏览“《医宗金鉴》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《医宗金鉴》”手册】