序 《脉确》

序

石阳黄韫兮．着脉确一书．或从而叩其义．韫兮曰．医凭乎脉．而脉衰乎理．从来医家论脉．不患其言之无理．而患其言之于理甚精．以之测病．而所谓精者．终未确也．夫脉以测病．不确岂能无误．浮游沉塞．起伏传变．全寄之乎三指．轻辄重按．反复呼吸．实有毫厘千里之判．微乎渺乎．确诚未易言矣． 于脉学．究心已久．尝以轩岐之经为主．而于诸贤论脉之书．采其理之的然可信者．而据以为确．间有未的．则证之于经．复出己意．以旁探博求．其所谓确者．第识见有限．窃恐自以为确．而终未必其能确也．倘高明于其未确者．更加校正．则幸甚矣．韫兮之言若此．岁壬戌余以母病．延之来淮．出视是书．山阳医士李铸九见之．深为折服．晚年其学益进．余复携其帙至真洲．以示李乔年．乔年亦世医也．谓余曰．是书实足发蒙启 ．先生既刊行伤寒论翼矣．曷极付剞劂．附之于后俾得表里印证．厥功岂不伟哉．余曰诺．因次述其语．以弁简端．

乾隆丙寅小春歙州程 识

下一页：脉原
原始资料来源互联网，中医世家网站整理。


脉原 《脉确》

脉原

气口者．手太阴肺经之动脉．而五脏六腑之气．于此候之也．盖人以气生．营卫之气．先天也．水谷之气．后天也．先天后天之气．脉皆主之．故饮入于胃．其精气．自脾归肺．食入于肾．其精气．自心归肺．肺布饮食之精气于诸脏腑．而后血气充．营卫调．诸脏腑之气．各随其经．同营卫之气．而呼吸朝之于肺．故手太阴肺经．乃诸脏腑之气所聚也．圣人于气口．候其盛衰．泄天地化育莫测之秘．岂不神乎．

上一页：序
下一页：脉名


脉名 《脉确》

脉名

王叔和脉经．有浮、芤、洪、涓、数、促、弦、紧、沉、伏、革、实、微、涩、细、 、弱、虚、散、缓、迟、结、代、动二十 四名．叔和以后诸家．又增长短、牢、疾、大、小共三十名．按察病以脉．必辨之精确．而后见之明．不至游疑而无主．据经之论脉．不止三十名．如鼓、搏、喘、横之类．今亦未窥其奥．不敢采入．即三十名．尚有可测者．如脉经．谓浮细为 ．沉细为弱．是 以浮细辨．弱以沉细辨也．然经曰．长夏胃微 弱曰平．使 弱皆细脉．细则气少．经何以谓为长夏之平脉乎．又曰． 弱有石曰冬病．石沉脉也． 弱而沉．是水之侮土也．使 脉果以浮细辨．经何谓以沉言乎．由是观之．凡脉柔而无力者．概谓之 弱．非浮细沉细之谓．今以 弱附于细．以存其旧也．仲景曰．弦则为寒．芤则为虚．虚寒相搏．此名曰革．男子亡血失精．女子半产漏下．据此则革脉．即芤之兼弦者．芤主阴虚病．革亦主阴虚病．今以革附于芤也．沉伏实大．千金翼谓之牢．主寒主痛．是即沉脉而有力者．今附于沉．经一脉有数名者．如秋脉谓之毛．又谓之浮．非二脉也．是疾脉即数．大即洪．小即细也．今删 弱革牢疾大小七名．定为二十三脉．盖脉以候病．其可去辄者．不加详辨．则名目愈多．脉理愈晦．故不敢避僭妄之讥也．

上一页：脉原
下一页：脉类


脉类 《脉确》

脉类

脉者．阴阳之气也．有浮即有沉．有大即有小．有迟即有数．故吴草庐．滑伯仁．李濒湖．皆以对待编之．今欲其易于分别．凡以浮辨者为一类．以沉辨者为一类．以浮沉合辨者为一类．不以浮沉辨．而以至数辨者为一类．不以浮沉至数辨．而以形辨者为一类．

上一页：脉名
下一页：寸关尺脏腑部位


寸关尺脏腑部位 《脉确》

寸关尺脏腑部位

经．尺内两旁．则季胁也．（肋骨尽处名季胁）尺外以候肾．尺内以候腹．中附上．（越人谓之关）左外以候肝．内以候膈．右外以候胃．内以候脾．上附上．（越人谓之寸口）右外以候肺．内以候胸中．左外以候心．内以候膻中．（膻中在两乳之间）前以候前．后以候后．上竟上者．（关以上）胸喉中事也．下竟下者．（关以下）少腹腰股．膝胫足中事也．推而外之．内而不外．（外浮也内沉也）心腹疾也．推而内之．外而不内．身有热也．推而上之．上而不下．腰足清也．推而下之．下而不上．颈项痛也．按之至骨．脉气少者．腰脊痛而有痹也．脉经．从鱼际至高骨．却行一寸．其中名曰寸口．从寸至尺．名曰尺泽．故曰尺寸．寸后尺前．名曰关．阳出阴入．以关为界．阳出三分．阴入三分．故曰三阳三阴．阳生于尺．动于寸．阴生于寸．动于尺．寸主上焦．头及皮毛竟手．关主中焦．腹及腰．尺主下焦．少腹即足．经于寸关尺分部以候五脏．而六腑止及肾者．盖五脏先天之气．赖后天水谷之气以养之也．余腑不及者．统于脏也．盖肾开窍于二阴．小肠膀胱属前阴．大肠属后阴．则肾统乎大肠小肠膀胱也．胆附于肝．则肝统乎胆也．三焦不统于脏．故于寸内候胸中．关内候膈．尺内候腹．胸中上焦也．膈中焦也．腹下焦也．且五脏者．身之主也．外则耳目鼻口．四肢皮毛肌肉．内则筋骨脉络．气血精神魂魄．皆其所司也．故人之一身皆可病．而病入脏者死．见真脏脉者死．此所以经之论脉．惟详五脏也．四时之脉．有胃气者生．无胃气者死．此所以经之论脉．而六腑止及胃也．经论脉．不以六腑配五脏．而王叔和脉经．以心与小肠．候在左寸．肺与大肠．候在右寸．肝胆候在左关．脾胃候在右关．肾与膀胱．候在左尺．又谓左尺属肾．右为子户．名曰三焦．又谓肾与命门．俱出尺部．其书前后．多自相矛盾．疑不尽出于叔和．世但辟高阳生脉诀．而不知脉诀．亦实本于脉经也．至右尺主三焦命门之误．李濒湖辨之详矣．经论脉不及腑．腑病何以候之耶．曰．腑病辨之于症．而以脏脉．候内外之因．假如头角耳前后痛．往来寒热．此胆经之病症也．而肝脉浮紧．则胆经之风寒．肝脉弦数．则胆经之痰火也．假如胸中胀闷．上焦之病症也．而肺脉滑数．则上焦之痰火．肺脉沉迟．则上焦之寒气也．寸关尺．经有外候内候之说．王太仆曰．外谓外侧．内谓内侧．李士材曰．外谓前半部．内谓后半部．二说皆有可议者．试即尺论之．外以候肾．内以候腹．假令肾病腹不痛．而其脉外侧见病脉．内侧见平脉乎．前半部见病脉．后半部见平脉乎．即使如此．而一指举按之间．所谓外侧内侧．前半后半之界．能划然清乎．今据经曰．推而外之．内而不外．有心腹积也．推而内之．外而不内．身有热也．外指浮．内指沉．沉而不浮．故有心腹积．浮而不沉．故身有热．由是观之．则所谓外候内候．指沉浮而言也明矣．盖五脏六腑之气．朝于脉口．而各有所辨于寸关尺之间．此天地生人神化莫测之妙．圣人知其故．而于寸关尺浮沉以候之．浮阳也．沉阴也．以脏腑论．则脏阴而腑阳．以脏腑之气论．则脏气清而腑气浊．清气上升．浊气下降．脉之见于寸关尺者．五脏六腑之气．脏气清．故浮候之．腑气浊．故沉候之也．胃亦腑．何为又浮以候之乎．曰．五脏皆禀气于胃者也．五脏之脉．有胃气者则平．是五脏之清气．皆胃气之所散布也．脾受胃之清气．则胃为脾之主也．故浮候胃．而沉候脾也．赵继宗曰．心肺居上．为阳为浮．肝肾居下．为阴为沉．脾居中州．半阴半阳．半浮半沉．当以左寸为心．右寸为肺．左尺为肝．右尺为肾．两关为脾．按赵氏之说．可谓妄矣．夫寸关尺之部位．皆手太阴肺经之动脉也．圣人于此分候脏腑．此其故．惟圣人知之．而其所以然之故．圣人终不得明言之也．赵氏不自知其量．而创论欲异于圣人．抑何妄乎．至褚澄谓女人之脉．当以左寸为命门．左关为脾．左尺为肺．右寸为肾．右关为肝．右尺为心．则其妄更甚矣．脉经．心肺俱浮．然浮而大散者心也．浮而短涩者肺也．肝肾俱沉．然牢而长者肝也．按之 ．举指采实者肾也．脾者中洲．故其脉在中．按此．皆论心肺肝肾与脾之脉体．非论寸关尺．而凡浮者为心肺脉．沉者为肝肾脉也．王宗正不察．为之说曰．诊脉之法．当从心肺俱浮．肝肾俱沉．脾在中州之说．王叔和独守寸关尺．分部位以测五脏六腑之脉．非也．按宗正．以叔和独守寸关尺为非．不知执心肺俱浮．肝肾俱沉之说．亦非也．今即守寸关尺论之．假如气虚痰郁．而两寸俱沉之脉．岂以其沉．而遂谓肝肾之乘心肺乎．失血伤精．而关尺俱浮之脉．岂以其浮．而遂谓心肺之乘肝肾乎．若使不守寸关尺．将不论何部浮．而皆以为心肺病乎．不论何部沉．而皆以为肝肾病乎．况同一浮也．心病肺不病．不论部位．其何以辨乎．同一沉也．肝病肾不病．不论部位．其何以辨乎．且使心肺俱以浮候．肝肾俱以沉候．经何为又分心肺肝肾．与脾胃之部乎．夫脉以候病也．守寸关尺以候之．尚不能洞悉其精微．若不守寸关尺．则茫然而无据矣．经曰．脉者血气之先．血气者阴阳也．故脉有三部俱浮者．阳盛也．非三部之浮．皆心肺脉也．三部俱沉意．阴盛也．非三部之沉．皆肝肾脉也．当以部位辨之．又以脉之本体辨之．假如浮．必浮洪来盛去衰者．心也．假如沉．必沉而弦长者．肝也．经但言．尺外以候肾．尺内以候腹．而叔和则以两尺兼候膀胱．吴写皋．李士材辈．则以左尺兼候小肠与膀胱．其意皆欲补经之所不及．不知经之论脉．惟详五脏者．盖以五脏能绕乎六腑也．即如伤寒．头痛腰痛项强．此膀胱经之病症也．而其脉不候于左尺．而候于左寸．愚故曰．腑病辨之以症．而以脏脉．辨内外之因也．由是观之．则以左尺候肾．兼小肠与膀胱．以为补经之所不及．可以不必矣．且一部候两脉．犹有浮沉阴阳之可辨．至一部．候肾与小肠阳膀胱至脉．试问何以确辨其为肾脉．为小肠脉．为膀胱脉乎．

上一页：脉类
下一页：诊法


诊法 《脉确》

诊法

经诊以平旦者．阴气未动．阳气未散．饮食未进．经脉未盛．络脉调均．气血未乱．故乃可诊有过之脉．经人一呼脉自动．一吸脉自动．呼吸定息．脉五动．闰以太息．命曰平人．按一呼一吸为一息．脉四动．然呼吸之间．必有一息长者．谓之太息．犹岁月之有闰．故脉五动．四动五动．平脉也．若三动则为不及．六动则为太过．皆病脉也．难经曰．呼出心与肺．吸入肾与肝．按呼吸之气．系卫气．吸非吸入．乃吸起也．盖卫气出下焦．而主之于肺．肺自下焦吸起．而呼出于鼻．一呼一吸．卫气流行．昼夜循环．周而复始．故气譬则火．火之气．不通则不发．人之气．不通则病．呼之气．犹火之气出而不入者也．难经呼出心与肺．吸入肾与肝之说似误．崔紫虚四言脉诀．脉有七诊．曰浮中沉．上下左右．消息求寻．按初持脉轻手于皮毛间．候其表．曰浮．次稍重手于肌肉间．候其半表半里．曰中．次重手按至筋骨间．候其里曰沉．上谓上部．下谓下部．左谓左三部．右谓右三部．合为七诊．又经有七诊．谓独大．独小．独疾．独迟．独寒．独热．独陷下也．四言脉诀．又有九候．举按轻重．按轻下指曰举．重下指曰按．寸关尺．每部有浮中沉三候．合为九候．又经有九候．脉经曰．九候者．每部中有天地人也．按经所谓天地人．另指头与手足三部之动脉．不指寸关尺也．经持脉有道．虚静为保．（内虚则心不纷．外静则心不扰．）春日浮．如鱼之游在波．（浮非浮脉．乃浮起也．春日阳气升．其脉浮起然如鱼之在波．虽浮起而不甚浮也．）夏日在肤．泛泛乎万物有余．（夏日阳气盛．万物有余．故其脉浮大在肤．）秋日下肤．蛰虫将去．（秋日阳气降．蛰虫将去．故其脉渐沉而下肤．）冬日在骨．蛰虫周密．君子居室．（冬日阳气伏．蛰虫周密．君子居室．故其脉亦沉而在骨．）知内者．按而纪之．（脉合内之脏腑．其盛衰按脉而纲纪之．是谓知内．）知外者．终而始之．（四时阴阳之气．终而复始．以脉之阴阳．合四时之阴阳．是谓知外．）此六者持脉之大道．

上一页：寸关尺脏腑部位
下一页：平脉


平脉 《脉确》

平脉

经平人之常气禀于胃．胃者平人之常气也．春胃微弦曰平．夏胃微钩曰平．长夏胃微 弱曰平．秋胃微毛曰平．冬胃微石曰平．按经所谓胃气在微字上体认．若弦则胃少弦甚则无胃．惟微弦则其气和．故曰平．余仿此．经春脉如弦．春脉者．肝也．东方木也．万物之所以始生也．故其气来 弱．轻虚而滑．端直以长．故曰弦．反此者病．夏脉如钩．夏脉者．心也．南方火也．万物之所以盛长也．故其气来盛去衰．故曰钩．反此者病．秋脉如浮．秋脉者．肺也．西方金也．万物之所以收成也．故气来轻虚以浮．来急去散．故曰浮．反此者病．冬脉如营．冬脉者肾也．北方水也．万物之所以合藏也．故其气来沉以搏．故曰营．反此者病．（营者内守之意．）脾者．土也．孤藏以灌四方者也．善者不可得见．恶者可见．按脾脉之善者．即胃气四时见于弦钩毛石之间．故曰善者．不可得见．若脾胃受伤．则恶者可见矣．脉经春肝脉弦细而长曰平．夏心脉浮大而散曰平．长夏脉大阿阿而缓曰平．秋肺脉浮涩而短曰平．冬肾脉沉 而滑曰平．按脉经之说．与经合参．则脉理精且备矣．凡脉不大．不小．不数．不迟．不滑．不涩．不短．不长．浮沉正等者．平脉也．凡病患脉不大不小．浮沉正等而缓者．为阴阳平．病将愈也．四言脉诀．谓春弦夏钩．秋毛冬石．为平脉．不知弦钩毛石．有胃气始为平脉．若但弦．但钩．但毛．但石．即病脉也．滑伯仁诊家枢要．谓长夏四季脉．迟缓为平．本脉经脾胃部．德则为缓．恩则为迟之说．不知一息四至．闰以太息．则五至．此脾胃之平脉也．三至为迟．则主寒主虚．病脉也．朱丹溪曰．男子寸盛尺弱．女子尺盛寸弱．按寸为阳．男子阳盛．故寸盛．尺为阴．女子阴盛．故尺盛．此男女尺寸之平脉也．脉法赞左大顺男．右大顺女．按男子本气旺血虚．左主血．左大于右．是血足也．血足则阳不至独元矣．女子本血旺气虚．右主气．右大于左．是气足也．气足则阴有所统摄矣．且男子阳．故左大．女子阴．故右大．此男女左右之平脉也．丹溪格致余论．以左右指医者手之左右．谓右大顺男．左大顺女．其说似牵强．凡人肥脉沉．人瘦脉浮．人长脉长．人短脉短．人大脉大．人小脉小．顺也．反此则逆．

上一页：诊法
下一页：病脉


病脉 《脉确》

病脉

五脏病脉扁鹊曰．脉长而弦．病出于肝．脉大而洪．病出于心．脉下坚上虚．病出于脾．脉涩而浮．病出于肺．脉小而挛．病出于肾．

四时病脉．经．春不沉．夏不弦．秋不数．冬不涩．是谓四塞．（如春水旺．其脉弦．然春初之时．兼冬脉．而沉弦．则水生木．母子之气相通也．若弦而不沉．是不得母气．故曰塞．塞则病矣）参见曰病．（如春脉弦．参见他脉．则他脏之气乘肝也．）未去而去曰病．（如春脉弦未交夏之时．便不见弦而见钩．是肝气不足．未当去而即去也．）去而不去曰病．（如春脉弦．入夏已深．仍见弦不见钩．是肝气有余．当去而不去也．）复见曰病．（如春脉弦．或秋时复见弦脉．是肝之乘肺也．）

三部病脉．脉经寸脉浮大而疾者．名曰阳中之阳．（寸阳部也．浮大疾．阳脉也．故曰阳中之阳．）病苦烦满．身热头痛．腹中热．寸脉沉细者．名曰阳中之阴．（沉细阴脉也．见寸阳部．故曰阳中之阴．）病苦悲伤不乐．恶闻人声．少气．时汗出．阴气不通．臂不能举．尺脉沉细者．名曰阴中之阴．病苦两胫酸痛．不能久立．阴气衰．小便余涩．阴下湿痒．尺脉滑而浮大者．名曰阴中之阳．病若小腹痛．满不能溺．溺即阴中痛．大便亦然．寸脉壮大．尺中无有．此为阳干阴．其人若腰背痛．阴中伤．足胫寒．尺脉牢而长．关上无有．此为阴干阳．其人若两胫重．少腹引臀痛．上鱼际病脉．脉经．脉入鱼际者遗尿．脉出鱼际者．逆气喘息．外内久新病．脉经．脉浅滑坚者．病在外．脉小实而坚者．病在内．脉小弱而涩者．谓之久病．脉浮滑而疾者．谓之新病．六病脉．脉经弦紧滑涩浮沉．此六脉为残贼．能为诸经作病．

上一页：平脉
下一页：主诸病脉


主诸病脉 《脉确》

主诸病脉

外邪脉．浮主风．迟主寒．紧主寒．缓主湿．细主湿．沉主湿．虚主暑．内邪脉．数主火．洪主火．实主火．长主热．清主热．滑主痰．主食．弦主痰．主食．弦主痛．紧主痛．牢主痛．短主痛．促结主痛．主久积．涩主痛．主痹．动主痛．主惊．代主痛主泄．实主胀．紧主胀．微主胀．细主胀．主吐．伏主吐．外邪兼见脉．浮紧主风寒．浮迟主风寒．浮缓主风湿．浮细主风湿．沉迟主寒湿．外邪内邪兼见脉．浮洪主风火．浮数主风火．浮弦主风痰．浮滑主风痰．风热．浮长主风热．风痫．迟滑主胀．迟涩主瘕．紧滑主吐．紧涩主痹．缓滑（主）热中．气虚脉．滑主气虚．代主气虚．沉无力．主气虚．血虚脉．涩主血虚．芤主血虚．洪主血虚．浮无力．主血虚．气血两虚脉．微主气血两虚．窍主气血两虚．虚主气血两虚．细主气血两虚．浮迟无力．主气血两虚．沉数无力．主气血两虚．

上一页：病脉
下一页：可治病脉


可治病脉 《脉确》

可治病脉

脉经．凡脉浮大数勤长滑为阳．沉微弦弱短涩为阴．阳病见阴脉者．过也．阴病见阳脉者．顺也．按脉之说．本仲景伤寒论．在伤寒症．则阳病见阳脉者顺．阴病见阳脉者亦顺．若内伤病．阴病见阳脉者．又为逆也．经曰．阴病而阴脉大者为逆．如虚劳失血之病．喜沉细阴脉．忌洪数阳脉是也．脉经不辨误．经脉从阴阳．病易已．按男子阳．左脉大为从．女子阴．右脉大为从．春夏阳．脉浮大为从．秋冬阴．脉沉细为从．外感病．阳症见阳脉为从．阴症见阳脉亦为从．内伤病．阳症见阳脉为从．阴症见阴脉亦为从．四言脉诀．脉贵有神．李东垣曰．脉之不病．其神不言当自有也．脉既病．当求其中神之有无焉．如六数七极．热也．脉中有力．即有神也．三迟二败．寒也．脉中有力．即有神也．热有神．当泄其热．则神在焉．寒有神．当去其寒．则神在焉．寒热之脉．无力无神．将何药而泄热去寒乎．按东垣以脉中有力为神．固是也．然所谓神者．即胃气也．经曰脉弱以滑．是有胃气．又曰滑则从．涩则逆．故五脏骨肉．滑利可以长久．以此与脉中有力合参．则得之矣．滑伯仁谓东垣脉中有力之中字．乃浮中沉之中．其意盖谓脾居中州．以中候有力为神．然则沉脉者．其神将何以候之乎．伯仁误矣．

上一页：主诸病脉
下一页：诸可治病脉


诸可治病脉 《脉确》

诸可治病脉

（皆出扁鹊及叔和脉经其症未备者摘崔紫虚四言脉诀数条补之）

长病三部脉细而 者生．三部脉弦而数者生．

中恶腹大．四肢满．脉大而缓者生．脉紧细而微者生．

中风脉浮缓者生．

风病不仁痿蹶．脉虚者生．

伤寒热盛．脉浮大者生．已得汗．脉沉小者生．

温病三四日以下．不得汗．脉大疾者生．

谵言妄语．身热．脉洪大者生．

癫病．脉实坚者生．脉搏大滑者．久久自已．

痫病脉虚者生．

四肢厥逆．脉沉细而长者生．

骨蒸劳热．脉数而虚者生．

咳嗽脉浮 者生．

衄血脉小弱滑者生．

吐血脉滑者生．小弱滑者生．

上气喘息低昂．脉滑手足温者生．

呕吐反胃．脉沉滑者生．

消渴脉数大者生．沉小者亦生．

消痹脉实大．病久可治．

腹痛不得息．脉细小迟者生．

积聚．脉坚急强者生．

腹胀满．脉浮大者生．

水病脉浮大 者生．水病腹大如鼓．脉实者生．

病泄．脉缓时小结者生．

肠 下白沫．脉沉者生．肠 下脓血．脉滑大者生．肠 下脓血．脉沉小流连者生．

蚀阴 ．脉虚小者生．

妇人瘕聚．脉弦急者生．

妇人漏下赤白不止．脉小虚滑者生．

产后脉沉小滑者生．

金疮出血．脉沉小者生．

跌仆内有血．腹胀满．脉坚强者生．

上一页：可治病脉
下一页：死脉


死脉 《脉确》

死脉

真脏死脉、经．真肝脉至．中外急．如循刀刃．责责然如按琴瑟弦．真心脉至坚而搏．如循薏苡子．累累然．真肺脉至大而虚．如以毛羽中人肤．真肾脉至．搏而绝．如指弹石．辟辟然．真脾脉至．弱而乍数乍疏．见真脏乃死．何也．五脏皆禀气于胃．胃者五脏之本也．脏气不能自至于手太阴．因胃气乃至于手太阴．（肺朝百脉．故脏气必先会于手太阴．而后行于诸经也．）故经谓五脏各以其时自为而至于手太阴．皆胃气为之也．（五脏各以其时．自为弦钩毛石之象．因胃气而至于手太阴之脉口．）若邪气胜者．精气衰．胃气不能与之俱至于手太阴．故真脏之气独见．独见者．病胜脏也．故曰死．按五脏之气为阴．胃气为阳．五脏有胃气．则其脉和．如微弦微钩之类是也．若无胃气．但见弦钩等本脏之脉．曰真脏．见真脏则阳气绝故死．四时贼邪死脉．经．五邪所见．春得秋脉．夏得冬脉．长夏得春脉．冬得长夏脉．名曰阴出之阳．不治．按所谓阴者真脏也．故死．脉经谓夏脉沉 而滑者．为肾乘心．水克火．十死不治．不知夏月停水停痰之人．其脉有沉 而滑者．未必即为死病也．且滑为阳脉．沉 而滑．是有阳也．有阳者亦不死也．经所谓夏得冬脉．乃沉而坚硬．如指弹石．纯阴无阳者也．又谓长夏脉弦细而长．为肝乘脾．木克土．十死不治．不知长夏病疟之人．其脉多弦细而长者．未必即为死病也．且长为阳脉．弦细而长．是有阳也．有阳者亦不死也．经所谓长夏得春脉．乃弦而坚硬．如循刀刃．纯阴无阳者也．脉经之说误．李士材曰．一岁之中．脉象不可再见．如春宜弦而得洪脉者．至夏必死．得涩脉者．至秋必死得沉脉者．至冬必死．为真脏之气先泄也．当其时不能再见矣．按士材之说．本脉经死脉要诀篇．然亦有不可泥者．经以春不沉谓之塞．则春得沉脉．未可即以为死脉也．春脉弦．未交夏之时．便得钩脉．经谓未去而去者病．亦未可即以为死脉也．又当以病症合辨之．庶几始确．且所谓真脏者．纯阴无阳之脉也．非夏脉钩．或见于春时．即为真脏也．又当以有神无神细辨之．庶几始确．大抵惟春得秋脉而涩者．乃经所谓贼邪．为不宜耳．余仿此．三部死脉．脉经尺脉上不至关．为阴绝．寸脉下不至关．为阳绝．死不治．上部有脉．下部无脉．其人当吐．不吐者死．上部无脉．下部有脉．虽困无害．所以然者．如树之有根也．按上部无脉．下部有脉．若其脉微细如丝．按之无有者．此肾脏将尽未尽之气也．亦死．形盛形瘕死脉．经形盛脉细．少气不足以息者死．形瘕脉大．胸中多气者死．死脉名状．脉如屋漏雀啄者死．（屋漏者．脉一来忽绝．久又来也．雀啄者脉．来疾时绝又一来也．）脉来如弹石．去如解索者死．（弹石者．急而劲也．解索者．散乳无结也．）脉如鱼翔虾游者死．（鱼翔．虾游者．脉浮而无根也．）脉如涌泉者死．（涌泉者．燥乱而有来无去也．）脉一息二至以下．八至以上者死．

上一页：诸可治病脉
下一页：诸病死脉


诸病死脉 《脉确》

诸病死脉

（皆出扁鹊及叔和脉经．其症未备者．摘雀紫虚．四言脉诀数条补之．）

长病三部脉虚而涩者死．实而大者亦死．（愚按急数者亦死）

中恶的紧大而浮者死．

中风脉坚大急病者死．

风病不仁痿蹶．脉紧疾急者死．

伤寒热盛．脉沉小者死．已得汗．脉浮大者死．

温病三四日以下．不得汗．脉细小者死．

谵语妄语四逆．脉沉细微者死．

癫病．脉小而坚急者死．沉细者亦死．

痫病．脉急实者死．

四肢厥逆．脉反浮大而短者死．

头痛．脉短涩者死．

骨蒸劳热．脉涩小者死．（愚按脉洪数者亦死．）

久嗽．脉坚大者死．脉沉紧者死．咳且溲血脱形．脉小劲者死．（愚按弦涩而数者亦死．）

衄血不止．脉大者死．（愚按血不止．脉急数者亦死．）

吐血脉实大者死．脉紧强者死．吐血而咳上气．其脉数有热不得卧者死．

上气脉数者死．上气喘息低昂．脉涩四肢寒者．死．上气面肿肩息脉大者死．

呕吐反胃．脉弦数紧涩者死．

消渴．脉细小浮短者死．

消瘅病．久脉悬小坚急者死．

腹痛．脉反浮大而长者死．

积聚．脉虚弱者死．沉小者死．

腹胀满而喘．脉反滑而沉者死．脉虚小者亦死．

水病．脉沉细虚微者死．水病腹大如鼓．脉虚者死．

病泄．脉浮大数者死．脉紧急者死．

肠 下脓血．脉浮大紧者死．身热脉悬绝及涩者死．

蚀阴 ．脉紧急者死．

妇人瘕聚．脉虚弱者死．

妇人漏下赤白不止．脉大紧实数者死．

产后脉实大紧弦急者死．寸脉焱疾不谓者死．

金疮出血．脉浮大者死．

跌仆内有血腹胀满．脉小弱者死．

上一页：死脉
下一页：奇经


奇经 《脉确》

奇经

奇经八脉．亦候于手太阴肺经者也．李濒湖奇经八脉考．极其详悉．然非神而明之．莫能洞窥其奥．晓然于指下也．要之用针用炙．则奇经之病．必求奇经之穴以治之．至于用药．则奇经之表里寒热虚实．而脏腑之脉．可以测之．则亦可以统之也．故兹编姑阙而不录．

上一页：诸病死脉
下一页：内经切脉之图


内经切脉之图 《脉确》

内经切脉之图

图缺脉理作为歌．便诵习也．其以浮沉至数辨．及不以浮沉至数辨者．各从其类．欲其易分别也．浮沉等脉．即用浮沉等字之韵．欲其不混淆也．脉之应病．以内经为主．内经未详者．以脉经补之．脉经未详者．以历代明医之说补之．欲其简而诀也．有是脉．即有主是病之由．复逐句笺释于其下．欲其明且畅也．较前人脉赋脉诗．颇有胜处．有志医学人．由此入门．虽曰快捷方式．实为正路矣．脉以轻乱辨者曰浮．轻手便得．如木浮水上．其以浮辨者曰洪．浮大来有力．去无力．曰虚．浮大按之．无力曰芤．浮大无力．按之中央空．两边实曰散．浮大无力．至数不齐．涣漫不收．曰微．浮细无力．按之如欲绝．若有若无．凡六脉．

上一页：奇经
下一页：浮


浮 《脉确》

浮

（内经谓之乏）

浮脉轻手得．如木水中浮．（浮秋脉也．春夏冬见之．则病脉也．然在秋轻虚以浮．来急去散．则为手脉．若中央坚．两边虚．此谓太过．细而微．此谓不及．亦病脉也．）有力表邪清涕嗽．恶寒发热令人愁．（风邪自皮毛入．皮毛合肺．肺开窍于鼻．肺恶寒、金寒则生水、故鼻流清涕、风邪迫肺．则气逆、故嗽、肺主卫、风邪入则皮毛闭．固卫气不能温外．故恶寒、肺与心皆在上．肺邪传心则心火郁．心主营．营行血脉．数一身发热．仲景谓冬月寒伤营．则发热恶寒无汗．风伤．龈则发热恶风有汗、此固然矣、然四时感昌者．亦发热恶寒．必用表药而愈．盖表药其味皆辛、辛开毛孔．散火郁．毛孔开．则卫气外达．火郁散则营血内安．营卫调和．则汗出而寒热解矣．）寸主头疼开腹满．尺司癃闭好推求．（自胸至头寸主之．诸阳经起于头、风邪自皮毛深入．则归经．故头痛．肝脾与肾．且脉常沉．今脉浮．乃阳之乘阴也．阳盛则热．水之性．寒则凋．热则旺、肝水旺、则克脾土．脾虚则不欲食．而腹满．肾窍于二阴．真性恶燥．热胜则血燥．而大肠不润．故闭气燥而膀胱不化．故癃、癃者．小便不利也．）浮紧伤寒浮虚暑．（寒伤营．营行脉中．寒气动急．故脉紧．暑伤气．伤气故脉虚．）浮缓风湿自宜搜．（湿气濡滞．故脉缓．凡头重、身重、腿膝痛、浮肿、大便泄、小便黄者．风湿症也．）浮滑风痰浮数热．（滑主痰．带浮则为风痰、数主热、带浮则为风热．）无力须将血弱谋．（阳盛故脉浮．阴虚故无力、遇此等脉．不宜轻用表药．）

上一页：内经切脉之图
下一页：洪


洪 《脉确》

洪

（内经谓之钩．又谓之大．）

应指虽浮大．来盛去衰便曰洪．（洪．夏脉也．春秋冬见之．则病脉也．然就夏来盛去衰如钩．则为平脉．若来盛去亦盛．此为太过．来不盛．去反盛．此为不及．亦病脉也．如钩者．浮候之来盛下垂．由如钩状．去衰．则又柔和矣．故为平脉．）真阴不足．邪气相攻．（人之正气．阴阳相配者也．阴阳和．则无病．阴不足．则阳盛．阳盛则生火．火者．偏胜之气也．偏胜之气．为邪气．邪气即邪火．）寸洪身热兼肤痛．咳唾烦心亦可穷．（阳盛．故身热．火不得浅．故肤痛．火泻肺．故咳呕．心恶热．故烦．）呕与胀．察阙中．（胃喜清凉而恶热．呕者．火上炎也．火郁而不散也．）尺虚宜壮水．泄痢不宜逢．（尺脉洪、相火旺也．宜壮水以制阳光．若泄痢尺脉洪者．难治．）

李濒湖、谓洪脉非夏升阳散火宜．愚按新病身强．及洪见寸关者．升阳数火可也．若久病身弱．及洪见两尺者．又宜以滋阴降火为是．

上一页：浮
下一页：虚


虚 《脉确》

虚

（濒湖引内经云．气来虚微为不及．病在内．愚按虚脉、浮大无力、微脉、浮细无力、火中不能见细．则虚不可兼言微矣．今考内经、谓气来不实而微．为不及．不实者细无力之谓也．故可言微．濒湖硬以不实故作虚字误．）

虚来浮大 无力．夏宜逢之暑病居．（暑病发热有汗脉虚者．宜清暑益气．若阴热恶寒无汗脉浮数．而不虚者．宜清暑解表．）寸虚自汗多惊悸．（虚脉主气血虚．正气虚则邪气实．邪气实便是火火食气则表虚、汗者、心之液也．血所化、表既虚．创营亦不固．血随火化．外泄于表．为自汗．心藏神．血虚则神失所养．故多惊．火气冲心．故跳动而多悸．）

关主中宫胀不舒．（血虚肝郁则胀、脾胃虚．中气不足亦胀．）潮热骨蒸痿候尺．（阳气终巳．阴气始干．阴虚则交午时阴分．而阳气并之．阳胜则外越为肌肤热．内烁为骨髓热．热在骨．谓之骨蒸．日如潮水之应时而至．谓之潮热．骨枯髓竭．足不任身．谓足骨痿．）却怜久病定亡躯．

上一页：洪
下一页：芤革


芤革 《脉确》

芤革

（芤而弦曰革．主阴虚失血．与芤同．今附于此．脉经．谓芤脉浮大而 ．按之中央空．两边实．旧谓前后为两边者．固非矣．李士材以浮沉为两边．亦不是．有力谓之实．浮中沉相去无几．岂有浮候实．沉候实．而中候独见其空者乎．据内经论浮脉云．其气来毛．中央坚．两旁虚．此谓太过．由是推之．则两边指两旁也．盖芤脉浮大而 ．按之两旁浮实．而中央独陷下．此血不充之象．故主失血诸症）

轻手乱之浮大 ．重按中空边实芤．（芤．草名．中空如葱．血行脉中．失血者其脉中空．故以芤比之．）寸关吐衄肠痈病．尺部崩淋便血流．（吐血、衄血、肠痈、血崩、血淋．大便下血等症．皆阳盛阴．虚也．摧阳．故其脉浮大．惟阴虚．故其脉中空盛）

上一页：虚
下一页：散


散 《脉确》

散

有表无里大而散．至数不齐．杨花无定空中泛．左寸怔忡．右寸自汗．（散主气实血虚．心主血．血虚则心神恍惚不宁．曰怔忡．气实者．邪气实也．邪气实则热．热则气泄故自汗．）左关温饮兮．（阴虚生内热胃热则津液耗．而发渴．渴多饮．渗入肌肤会肠胃之外．谓之滋饮）右关食痹．胳肿亦堪断．（胃热则不和．不和则不消谷．因而痞闷．曰食痹、、足肿也． 明肾经．下循胫外廉．冒热故 肿．）尺为血大虚．两尺如斯终专算．（经以医脉散为血少．载同父曰．肾脉散诸病脉代散．皆不可治也．）

上一页：芤革
下一页：微


微 《脉确》

微

重乎按之如欲绝．若有若无极其微．微属阴阳虚弱候．（惟阴阳皆虚．故其脉见若有若无之象．而名之曰微．）恶寒发热汗霏霏．（阳虚则生寒．阴虚则生热．阳不外固．阴不内守则多汗．）寸微衄血惊兼喘．关主中寒拘急泥．（气血虚则中寒寒则心下拘急．拘急不宽娇也．）尺中厥逆元阳损．（阳火生于阴精．阴精虚则阳火弱．阳火弱则手足寒．而为厥．阴阳不交气上冲而为逆也．）女子崩中带下亏．脉以重乱辨者曰沉．重按始得．其以沉辨者曰伏．重按之着骨乃得．凡二脉．

上一页：散
下一页：沉牢


沉牢 《脉确》

沉牢

沉（内经谓之石、又谓之营．）牢（牢即沉脉．长大弦而有力者．主寒主痛．与沉同．今附于此．）

按始有则为沉．（沉．冬脉也．春夏秋见之．则病脉也．然在冬．其气来沉以搏．则为平脉．若来如弹石者．此谓太过．其去如数者．此谓不及．亦病脉也．）寸沉胸胁痛．水气膈间停．若居关与尺．腹背及腰疼．（沉主阴．阴盛则克伐元气．故三部得沉者．皆主痛．宜温之．有水气者．宜利之．）沉缓寒湿沉数热．沉滑当知痰食真．沉如无力．气虚甚明．（沉有力为实邪．故主寒主积．沉无力．则气虚也．）崔紫虚四言举要云．沉牢痼冷．沉实热极愚按牢脉沉而长大有力．实脉沉卧．亦长火有力．同一沉卧长大有丸何以辨其为痼冷热极手．

上一页：微
下一页：伏


伏 《脉确》

伏

何以谓之伏．推筋按至骨．伤寒欲汗阳邪解．厥逆脐疼温药服．（濒湖曰．伤寒一手伏．曰单伏、两手伏、曰双伏、不可以阳症见阴为诊．乃火邪内郁．不得发越．阳极似阴．故脉伏、必有大汗而解．不可发表．又有夹阴伤寒．先有伏阴托内．外复感寒．阴盛阳衰．四肢厥逆．六脉俱伏．须投姜附及炙关元．脉乃复出．若太溪冲阳．皆无脉者．必死．）

寸司呕吐关司痛．尺部疝瘕利水谷．（霍乱、呕吐、腹痛、男子疝、女子瘕聚、痛甚者．其脉多伏．暴泄者．脉亦多伏．）

脉以浮沉合辨者曰实．大而长．浮沉皆得．凡一脉．

上一页：沉牢
下一页：实


实 《脉确》

实

实脉大而长．浮沉皆者力．风热蕴蓄深．谵语发狂疾．（邪气盛则实．浮有力．表实也．沉有力．理实也．所以然者．由风邪深入．郁而发热．热甚．则丧其神守．故谵语、更甚、则发狂．所谓重肠者，狂也．左手脉实者，宜发之．右手脉实腹满者．宜下之．）寸实呕吐频．心胸苦气逆．积聚腹疼候在关．大便不通候在尺．濒湖曰．脉诀言尺实．小便不禁．与脉经尺实．小腹痛．小便痈之说何反．洁古不知其谬．药用姜附．愈谬矣．愚按脉诀所言．亦出脉经．脉经云．尺脉实．小腹痛小便不禁．宜服当归汤加大黄一两．据用大黄．则脉经以尺实为热明矣．洁古用姜附可谓大误．但虚寒不足之症．火不能摄水．则小便不禁．此系实热．而脉经何以亦有小便不禁之言．意者热渴饮多．大便闭塞．水独归膀胱．则小便数．小便数．则不及溺之．即自出．亦谓为小便不禁耶．脉以至数辨者曰迟．一息三至曰缓．一息四至曰数．一息六至曰结．缓时一止曰促．数时一至曰代．止有常数．迟入尺中．良久方来．凡六脉．

上一页：伏
下一页：迟


迟 《脉确》

迟

一息三至．号之曰迟．浮迟寒在表．沉迟作里医．有力无力皆寒症．抑阴扶阳不用疑．寸迟心痛吐酸水．（寒气攻心．故痛．胃虚而寒气客之．则水入于胃．不输于脾．停于胃脘．水得寒气熏蒸变而为酸．此为寒症．故脉经治以附子汤．茱萸汤．然此症亦有热者．肝移热于胃．土受木制．不能胜水．水得木味．蕴而浅酸．经所谓诸呕吐酸．属于热是也．当清热燥湿．此以脉之滑数辨之．）关尺寒疼厥可知．（阴气盛．则从足五指至膝上寒．谓之寒厥．）迟涩 结．（迟涩则血虚寒．血虚寒则凝滞不行．结成 结．）迟滑胀宜．（滑．主气虚．主食积．气虚则寒．寒则气收．故胀、寒饮食积于肠胃．亦作胀．）

上一页：实
下一页：缓


缓 《脉确》

缓

缓脉均均来四至．贵无偏胜 而和．（缓主脾胃．又主风湿在四季之月．不大不小．浮沉同等． 而和者．手也．若三部不齐．则为偏胜．或又兼他脉者．病脉也．不在四季之月．他脉中带缓者．胃气也．若独见极者病脉也．）肌肉不仁缓在寸．（风气之伤人．多在上．寸部．心肺也．心主血脉．肺主皮毛．风邪入皮毛．客血脉．故肌肉之间．不知痛痒．曰不仁．）关知脾胃食难磨．（风气通肝．肝气移之于脾胃．脾胃实．故不欲食．实者邪实也．）尺为脚弱下体肿．（湿气之伤人．多在下．湿濡筋．故脚弱．湿渗肌肤．故下膻．）小便难而余沥多．（湿积下焦．蕴而浅热．湿热壅滞．则膀胱之气不化．故小便难．有余沥也．）浮缓为风沉缓湿．若逢缓滑热为 ．（经以缓而滑．为热中、李士材以缓滑．为湿痰误．）缓涩管虚缓细痹．（风寒湿三气．皆能为痹．风胜为行痹．寒胜为痛痹．湿胜为涩痹．脉缓细者．主风湿痹．）推详三部自无讹．

上一页：迟
下一页：数


数 《脉确》

数

一息六至稍为数．只有儿童独安乐．（儿童以六至为平脉、外此皆为火．）浮沉实数散且清．（浮数有力．为实火在表、宜散、沉数有力、为实火在里．宜清．）无力为虚宜补药．（数而无力．虚火也．宜补气．或益火之元．）寸为喉舌疼．呕吐嗽烦渴．（胃口当心．亦寸主之．胃有火．故呕吐．火迫肺．故为嗽．为烦、肺金爆．故渴．）关中补谷易于饥．（胃有大．则消谷善饥．）尺部恶寒气淋作．（脉经谓尺脉数．恶寒．小便黄赤．又曰．少阴脉数．男子气淋．盖肾为阴．属水．阴虚而阳凑之．内热故外恶寒．火伏水中．故小便黄赤．甚则膀胱之气不化．小便不利．痛而为淋．）

上一页：缓
下一页：结


结 《脉确》

结

（脉经载扁鹊之言曰．脉有表无里者死．经名曰结．何谓结．脉在指下．如麻子动摇．按如麻子动摇者．轻辄之．则散乱无纪．重按之．则不可得．故曰有表无里．乃肾绝也．与缓时一止之结不同．）

缓时止．谓之结．阴盛阳衰凝气血．（气、温血行血者也气虚不能温血．则血寒．气虚不能行血．则血滞．血寒而滞则结．血结气亦结矣．）浮为痛积外相攻．沉为痛积内相迫．

上一页：数
下一页：促


促 《脉确》

促

数时一止何其促．阳有余．阴不足．痰火煎熬．或为喘嗽．或斑毒．（内上红紫盛凡者．斑也．黑斑难治．痈疽．皆毒也．）

上一页：结
下一页：代


代 《脉确》

代

动而中止不能还．止有常数斯名代．不是伤寒心悸多．即有腹疼泄痢害．久病固为凶．（扁鹊曰．脉五来一止．不复增减、或七来一止．不复增减者经名曰代、死．）平人亦脏败．（灵枢曰．一日一疸五十营．以营五脏之精．所谓五十营者．持其脉口．数其至、也．五十动而不一代者．五脏皆受气．四十动一代者．一脏脏无气．三十动一代者．二脏无气．二十动一代者．三脏无气．十动一代者．五脏无气．予之短期．据脉经．谓四十动一止．四岁死．三十动一止．三岁死．二十动一止．二岁死．十动一止．岁内死．五动一止．五日死．此亦概言之也．不必泥．）女胎三月余．见之不为碍．（旧谓胎三月．其脉代．按胎脉有五月七月亦代者．当于两尺候之．如胎来成九至．或十至一止．良久方来．又九至或十至一止．良久方来．此所谓有常数也．再来．或九至或十至不止又于十二至．或十五至一止．但有常数．皆是代脉．代之止有常数．乃信也．土主信．此脾胃之气至也．出为万物之生气．脾胃乃五脏之生气．生气至．故有胎也．且天一生水．次生火木金土．而五行备．胎之初结．乃天一之水也．次生火木金土．而五脏之气全．五脏之气全．故脉代也．代又何以为死脉．以生数论．五脏之气全．应天五生土之数．故其脉代．以浅数论．有形之后．则营卫之气与天地之书液周流．而无一息之止者也五脏无气．独胃气尚在．故其脉亦代．然此胃气．乃油尽之灯．故不久必死．）

脉不以浮沉至数辨．而以形辨者．曰弦．直而长．如按弓弦．曰紧．往来有力．左右弹人手．如转索无常．曰长．迢迢自若．如揭（长）竿末稍．曰短．不能满部．两头缩缩．曰细．直而 应指指如丝线．曰涩．细而往来难．应指如轻刀刮竹．曰滑．往来前却．流利如珠．曰动．大如豆．厥厥摇动．凡八脉．

上一页：促
下一页：弦


弦 《脉确》

弦

（脉经谓弦脉举之无有．按疟脉有浮弦者．未尝举之无有也．经曰．疟皆生于风．惟旺于风．故其脉浮弦．且头疼如破也．即脉经伤寒条中．亦有阳明中风脉弦浮之语．则所谓弦脉．举之无有．疑其误也．）

硬然在指下．端直似弓弦．（弦．春脉也．夏秋冬见之．则病脉也．然在春 弱而滑．平脉也．若而实强．此谓太过．不实而征此谓不及．亦病脉也．）夏秋则主疟相缠．（风寒暑湿之气皆为疟．其脉皆强．惟夏秋患疟者甚多．冬春亦间有之．）弦数热．弦迟寒．寸弦头痛膈多痰．（弦主痰．痰随厥气上升．故头痛．）关若 瘕胃气逆．（血凝气滞．久而坚硬．在脐旁．曰 瘕．胃中寒气．冲窗心下曰逆．）尺当 疝脚拘挛．（ 疝者．睾丸肿痛．上迟小腹也．盖肝脉络阴器．主疝．或寒．或涩．或热或虚．或气分或血分．临症以脉之迟数软弱辨之．肝主筋、肾主骨．筋束骨者也．寒则筋急．故抱挛．拘挛痛．屈伸不利也．）

上一页：代
下一页：紧


紧 《脉确》

紧

（内经谓之急．）

左右弹手其力强．状如转索名为紧．（紧主寒．浮紧表寒．沉紧里寒．）人迎主伤寒．还把风痫诊．（左手寸关之间曰人迎．人迎紧．主泻寒．头痛．恶寒．发热．风气通肝．木得风则动摇．故身螈 ．肝火鼓动心火．火炎神越．故卒不知人．吐涎沫曰风痫．）气口主伤食．喘嗽亦宜审．（右手寸关之间．曰气口气口紧．主伤食．心下苦满．肺恶寒．寒则气逆．故为喘与咳．脉经曰．紧为实．以上皆实邪．故其脉紧．）关尺见紧时．痹疝极其准．（经谓青脉之至也．长而右左弹人手．有积气在心下支 ．名曰肝痹．得之寒湿．与疝同法．）

上一页：弦
下一页：长


长 《脉确》

长

迢迢自若指间长．倘带搏坚便失常．（长脉在春．乃肝脉也．软弱如揭长竿末稍．曰肝平．实而滑．如循长竿．曰肝病．按长则气治．若应指搏坚．而不 弱．则气不治矣．）伤寒传变．阳明可评．（伤寒二三日脉长．目痛鼻干不得眠．阳明病也．）左寸足疼舌卷缩．（经曰．寸口脉长曰足胫痛．按左寸心为阳．主血脉．长立有余之病．上余有则下不及．血脉不通．故足肿痛．肾脉挟舌本．舌为心病．心火盛则水急．水急则舌本缩．而舌卷不能言矣．）右寸分明呕血伤．（肾主唾．其脉入肺中．循喉咙．血随火升．故唾血．）关中少气髀如折．（长本肝脉．木邪克土．故脾虚中气不足．肢内曰髀．胃脉之所下．胃虚故脾痛如折．又脾有邪．其气亦留于两髀．）尺则腰痛不可当．（火盛则水衰．腰为肾府．肾空则腰痛．）

上一页：紧
下一页：短


短 《脉确》

短

本位不能及．缩缩其形短．（短则气病．若秋时肺脉短涩．乃平脉也．）滑短酒伤浮短嗽．寸主头疼尺腹满．（短主不及之病．酒伤与嗽．则气不及也．上不及．则头疼．下不及．则腹满也．）

上一页：长
下一页：细


细 《脉确》

细

（内经谓之小．）濡（同 ．）弱（脉经以浮细为 ．沉细为弱．岂细脉无浮二候．独于不浮不沉候之乎．而内经何以有沉细之说也．且经曰．脉弱以滑．是有胃气．滑者流利如深之谓．若以沉细为弱．则沉细如经之中．不能见滑矣．且脉经既以沉细为弱．而论肺痿．何以又有浮弱之言乎．今据内经．以弦脉 弱为肝之．平脉．则所谓 弱者．无力之谓．不得以浮细为 ．沉细为弱矣．况 弱所主之病．大概与细同．今附于此．）

直 如丝细．劳伤损血气．（细主气血两虚．）身汗来．心慌至．（浮细属阴虚．多盗汗．沉细属阳虚．多自汗．汗多心虚故慌．）寸须呕吐关须胀．（脾胃虚寒．上则呕吐．下则腹满．）尺属骨蒸痢与痹．（骨蒸．久痢．皆属肾虚．故脉细．痹为寒湿之阴邪．故脉亦细．）

上一页：短
下一页：涩


涩 《脉确》

涩

往来难．细短涩．轻刀刮竹形容切．血少气有余．寸涩心疼神亦怯．（胃属阳明．多血多气．其上口当心．血虚．则气凑之气血攻冲．则当心而痛．阳明又主惊．惊气归心．故神怯．）关中胁胀胃虚呕．（肝藏血、属厥阴．其脉布胁肋．血少气胜．故胁肋胀．胃为水谷之海．血少则掺．气胜则逆．爆则血枯．逆则气．故不纳水谷而呕吐也．）尺部肠枯五心热．（血虚则肠枯涩血虚而相火动．则肝热肝．热下移之于母．则肾热上移之于子．则心热肾之脉起于足心．心之脉入于手心．故手足心热．）妇女当为经不通．或为胎病宜区别．（血养胎．故脉涩．）崔紫虚谓涩主自汗．濒湖士材皆宗之．愚按内经云．涩满阳有余也．阳气有余．则为身热无汗．当以经言为是．

上一页：细
下一页：滑


滑 《脉确》

滑

流利如珠便是滑．多汗阴有余．风痰更可察．（经曰．滑者．阴气有余也．阴气有余．为多汗．身寒．滑脉主风．又主痰．）寸滑吞酸咳嗽呕．（滑又主热．胃中湿气．与热气．熏蒸．蕴而浅酸．停在胃脘．故吞酸．湿热生痰．故咳嗽及呕吐．）当关积热掌中发．（食积胃．胃生热．胃热上熏则包络与心肺皆热．包络之脉．入掌中．肺脉行其前．心脉行其后．故掌中就热．经所谓掌中热者．腹中热是也．）痢疾 癃尺部者．（滑又主宿食．食积成痢． 者睾丸肿大痛连小腹也．癃者．小便不通．脉经谓尺滑当溺血也．）女子或为经闭煞．（脉经谓尺脉滑．女子经脉不利．按滑为血有余．若滑而结．及浮滑迟滑者．蓄血也．不然则是胎脉．）

上一页：涩
下一页：动


动 《脉确》

动

（仲景伤寒论曰．数脉见于关上．上下无头尾．如豆大．厥厥摇动者．名曰动．愚按两上字．其一乃浚人误添者．当是数厥见于关上、下．经曰．女子手少阴脉动甚者．妊子也．手少阴属心．是寸者动脉矣．又曰．阴虚阳搏谓之崩．肾之阴虚．阳搏之故．见崩症是尺有动脉矣．王叔和着脉经．不知两上字．其一乃衍字．因曰动脉见于关上．遂令谈之论脉者．皆曰动脉．只见于阙．与经不合矣．）

动脉如豆形．数而厥厥动．阳动出汗兮．惊痛堪忧．（成无己曰．阴阳相搏．则虚者动．按阴搏阳则阳虚．阳虚故出汗．经谓肝主惊．阳明主惊．按胆附于肝．肝气强者胆大．肝气弱者胆小．胆小当有畏惧之心．故易惊．此惊之生于内者也．阳明属土．土性静．故闻木声惕然而惊．此惊之生于外者也．由是观之．则自惊者属肝．物触而惊者属阳明．然而惊则皆归于心也．阴阳相搏．阴邪胜故痛．）阴动发热兮．血崩为重．（阳搏阴．则阴虚．阴虚故发热．阳邪盛．迫血妄行．故崩．）

上一页：滑
下一页：胎脉


胎脉 《脉确》

胎脉

尺脉滑疾．心脉动来．三部浮沉脉正等．五十不止确为胎．疾而按散兮．其胎三月．但疾不散兮．五月可猜．沉则为男浮则女．阴阳推测贵三才．（女子以血旺为本．尺脉当滑．然滑属血．阴也．痰属气．阳也．滑而疾．是阳之交阴也．女子心脉当沉．今阴阳相搏．而其脉动．是阴之交阳也．阴阳相交．而三部之脉．无偏浮偏沉．五十不正．无或结或促．其为胎也明矣．三月之胎．其形未实．故其脉按近而散．五月之胎．其形渐实．故其脉按之不散．而其疾如故者．蛊疾为阳气．万物得天地之阳．气以生成．阴必得母之阳气以长养也．沉阴脉．何以反为努浮阳脉．何以反为女．盖男胎得阳气多．胎得阳气多．则母之阳不足阴有余矣．阴有余阳不足．故其脉沉．女胎得阴气多．胎滑阴气多．则母之阴不足．阳有余矣．阳有余．阴不足．故其脉浮．亦犹故为男．阴多于阳．且阴外而阳内也．虽为女．阳多于阴．且阳外而阴内也．疾与滑．何以不主病．盖疾而不滑．则为阴虚火盛．滑而痰．则非病矣．尺既滑而疾．则寸之动．母非病矣．脉经辨男女法．左手沉实为男．右手浮大为女．左右手俱沉实．生二男．俱浮大生二女．又左尺脉偏大为男．右尺脉偏大为女．左右俱大生二子．）

上一页：动
下一页：附送戴原礼还浦阳序


附送戴原礼还浦阳序 《脉确》

附送戴原礼还浦阳序

医之为道至矣．周官有疾医．视万民四时之病．春之 首．夏之痒疥．秋之疟寒．冬之嗽咳．分而治之．验其状而制其禄．复世官寝失职．故于其术．每择之不精．吾同县戴原礼．从朱先生彦修学．治疾往往多奇验．原礼从叔仲章．六月患大热．面赤口谵语．身发红斑．他医投以大承气汤．而热愈极．原礼脉之．曰．左右手皆浮虚无力．非真热也．张子和云．当解表而勿攻里．此证似之．法当汗．遂用附子 干姜 人参 白术为剂．烹液冷冻饮料之．大汗而愈．槠概方氏子妇．疟后多汗．呼媵人易衣不至．怒形于色．遂昏厥若死状．灌以苏合香丸而苏．自后闻人步之重．鸡犬之声．辄厥逆如初．原礼曰．脉虚甚．重取则散．是谓汗多亡阳．正合经意．以黄 人参日补之．其惊渐减．至浃旬而安．松江诸仲文．长夏畏寒．身常挟重缠．食饮必热如火．方下咽．微温则呕．他医授以胡椒煮伏雌之法．日啖鸡者三．病逾亟．原礼曰．脉数而大且不弱．刘守真云．火极似水．此之谓矣．椒发阴经之火．鸡能助痰．只以益其病尔．以大承气汤下之．昼夜行二十余．顿减纩之半．复以黄连导痰汤．益竹沥饮之．竟瘳．姑苏朱子明之妇．病长号．数十声暂止．复如前．人以为万所凭莫能疗．原礼曰．此郁病也．痰闭于上．火郁于下．故长号则气少舒．经云．火郁则发之是已．遂用重剂涌之．吐痰如胶者无算．乃复初．药原忠妻．因免乳后．病惊．身翩翩然．如升浮云之上．举目则室庐旋运．持身弗定．他医饮以补虚治惊皆无验．原礼曰．左脉虽芤且涩．神色不动．是因惊致．心包络积污血尔．法宜下之．下积血如漆者一斗．即愈．留守卫吏．陆仲容之内子．病热．妄见神鬼．手足 动．他医用黄连清心汤．不中．原礼视之．曰．形瘦而色不泽．乃虚热耳．法当以李杲甘温除大热之法为治．即经所谓损者温之者也．服人参黄 而安．他若此者甚众．夫医之为道．本于素问内经．其学一坏于开元．再坏于大观．习俗相仍．绝不知究其微指．唯执一定之方．类刻舟而求剑者．人訾之．则曰我之用此．不翅足矣．又恶事内经为．宋之钱仲阳．独得其秘于遗经．而扩充之．金之张刘李诸家．又从而衍绎之．于是内经之学大明．刘之学．朱先生得之最深．大江以南．医之道本于内经．实自先生发之．原礼乃其高弟弟子．其传授有要．故察证无不中．服其剂者．沉 豁然如洗．昔司马迁作仓公传．载其应诏所对．自齐御史成至公乘项处．凡二十有三．书治病之状甚具．予仿此义．稍陈原礼疗疾．奇中者系之首简．若周官疾医．四时治证之概．知言者．必有所择焉．

上一页：胎脉
下一页：赠医师葛某序


赠医师葛某序 《脉确》

赠医师葛某序

古之医师．必通于三世之书．所谓三世者．一曰针灸．二曰神农本草．三曰素女脉诀．脉诀所以察证．本草所以辨药．针灸所以祛疾．非是三者．不可以言医．故记礼者有云．医不三世．不服其药也．传经者既明载其说．复斥其非．而以父子相承．三世为言．何其惑欤．夫医之为道．必志虑渊微．机颖明发．然后可与于斯．虽其父不能必传其子也．吾乡有某．三世业医．专事大观之方．他皆弗之省．又有朱聘君．家世习儒．至聘君．始以医鸣．医家诸书．则无不精览．一少年．病肺气上．喀喀鸣．喉中急则唾．唾血成缕．某曰．此瘵也．后三月死．聘君曰．非也．气升而腴．中失其枢．火官司令．烁金于炉．是之谓肺痿．治之生．已而果然．一六十翁．患寒热．初毛洒淅．齿击下上．热继之．盛如蒸甑．某曰．此痰也．不治将瘥．聘君曰．非也．脉淫以芤．数复乱息．外强中干．祸作福极．是之谓解亦．药之则瘳．不药则剧．已而果剧．治乃愈．一女妇．有哕疾．每吐涎数升．腥触人．人近亦哕．某曰．此寒哕也．法宜温．聘君曰．非也．阳阴未平．气苞血聚．其势方格．靡有攸处．是之谓恶阻．在法不当治．久则自宁且生男．言后辄验．夫某之医三世矣．聘君则始习为之．而优劣若是．医其可以世论即．昔之名医众矣．若华元化．张嗣伯．许智藏．其治证．皆入神．初不闻其父子相传也．自传经惑于是非．使礼经之意．晦而不白．三千年矣．世之索医者．不问其通书与否．见久于其业者．则瞀瞀焉从之．人问其故．则曰是记礼者．云尔也．其可乎哉．葛生某淮之钜族也．明于医．三世之书．皆尝习而通之．出而治疾．决死生．验瘥剧．若烛照．而龟卜无爽也者．士或不能具药．辄注之不索其偿．士君子翕然称之．名上丞相府．赐七品服．俾提举诸医官．有疾者．遂倚之以为命．呜呼．若葛生者．其无愧古之医师者欤．

上一页：附送戴原礼还浦阳序
下一页：赠医师贾某序


赠医师贾某序 《脉确》

赠医师贾某序

医之为道．难言矣．必审诊以起度量．立规矩．称权衡．合色脉．表里．有余．不足．顺逆．之法．复参其人之动静．与其息之相应．然后从而治之．非洞明应世群书之得失．不足与于斯．黄帝内经．虽疑先秦之士．根据仿而托之．其言深．其旨邃．以弘其考辨．信而有征．是当为医家之宗．下此则秦越人和缓．无书可传．越人所着八十一难经．则皆举内经之要．而推言者也．又下此．则淳于意华佗之熊经鸱顾．固亦导引家之一术．至于刳腹背．湔肠胃．而去疾．则涉于神怪矣．意之医状．司马迁备志之．其所谓回风杳风者．今人绝不知为何证．况复求于治疗之深旨乎．又下．则张机．机之金匮玉函经．及伤寒诸论．诚千古不刊之典．第详于六气所伤．而于情欲食饮．罢劳之所致者．略而弗议．兼之文本错简．亦未易以序次求之也．又下此．则王叔和．叔和纂歧伯华佗等书．为脉经．叙阴阳内外．辨三部九候．分人宁气和．条陈十二经络．洎夫三焦五脏六腑之病．最为着明．惜乎为妄男子．括以肤陋之脉歌．遂使其本书．不盛布于世也．又下此．则巢元方．其病源候论．似不为无见．但言风寒二湿．而不着湿热之文．乃其失也．又下此则王 ．推五运六气之变．撰为天元王策．周详切密．亦人所难．苟泥之．则属滞而不通矣．又下此．则王焘孙思邈．思邈以绝人之识．操慈仁恻浓之心．其列千金方翼．及工害人之祸．至为愤切．后人稍闯其藩垣．亦足以其术鸣．但不知伤寒之数．或弗能无遗憾也．熏虽暗劣．外台秘要．所言方证符禁灼灸之详．颇有所祖述．然谓针能杀生人．而不能起死人者．则一偏之见也．又下此．则钱乙庞安时许叔微．叔微在准绳尺寸之中．而无所发明．安时虽能出奇应变．而终未离于范围．二人皆得张机之粗者也．惟乙深造机之阃奥．而撷其精华．建为五脏之方．各随所宜．肝有相火．则有泻而无补．肾为真水．则有补而无泻．皆启内经之秘．世概以婴孺医目之．何知乙之浅哉．其遗书散之出于阎孝忠所集者．多孝忠之意．初非乙之本真也．又下此．则工谷张元素．河间刘完素．睢水张从正．元素之与完素．虽设为奇梦异人．以神其授受．实闻乙之风而起者．若从正则又宗完素者也．元素以古方新病．决不能相值．治疾一切不以方．故其书亦不传．其存于今者．皆后来之所傅会．其学则东垣李杲深得之．杲推明内外二伤．而多注意于补脾土之说．盖以土为一身之主．土平则诸脏平矣．从正以吐汗下三法．风寒暑湿火燥六门．为医之关键．其治多攻．其剂多峻厉．不善学人杀人．光素论风火之病．以内经病机气宜十九条．着为元病式．简奥粹微．有非大观局诸医．所可仿佛．究其设施．则亦不越补攻二者之间也．嗟乎．自有内经以来．医书之藏有司者．凡一百七十九家．二百九部．二千二百五十九卷．他未遑深论．即今所论者言之．世之医师．果能尽心于斯否乎．脱或未尽心于斯．则夫起度量．立规矩．称权衡．合色脉之属．焉能察而行之．不至以人命为戏也．几希矣．虽然亦有要焉．逆与顺之谓也．曰升降．曰浮沉．吾则顺之．曰温凉．曰寒热．吾则逆之．果能此道矣．则去夫先医之所治．虽不中．不远矣．乌伤．贾思诚．濂外弟也．尝同濂．师事城南闻先生．学治经．久之复受医说于彦修宋先生．治疾有奇验．荐绅间多为赋诗．而属濂以序．濂为直疏历世群书之得失．而最思诚以学人如此．

上一页：赠医师葛某序


说明

欢迎浏览“《脉确》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《脉确》”手册】