自序 《诊脉三十二辨》

自序

脉虽四诊之一．其精微玄妙．非粗工庸术所能推测．晋王叔和之言曰．心中易了．指下难明．谓沉为伏．方治永乖．以缓作迟．危殆立至．况有数候．俱见异病同脉者乎．若是乎辨之不易也予何人斯．敢为脉辨．然理虽难辨．自上古神圣以及历代名宿．虽兼望闻问．未有舍切而能施其巧者．予又不得不为之辨．辨之云者．亦非敢于古人未发之旨．妄增一说也．古人之言简质平意淡．多含蓄未易通晓．予则辨之使显．俾隐深之妙．洞若观火．及至后儒．各殚所学．博求众本．人持一说．莫所适从．予则辨之．使其据经分剖．不致混乱．一辨大略也．自二辨至七辨．宗伯仁之六脉．而着其所统共得二十九脉．每脉各注．其阴阳．肖其形象．如芤动牢革之最难明者．皆有确义可寻．自八辨至十二辨．则详叙十二经源流．不特尽脉所经行之处．与诊脉之法．如辨肺经．则肺之体．肺之用．肺之性情．肺所受六淫七情之伤．以及肺之积．肺之败．不独知肺之脉．兼尽肺之义．心脾肝肾．莫不皆然．而于胞络三焦．向所愦愦者．尤极开晰．自十四辨至三十二辨．则究极脉中变化之奥．有全取诸书者．则标其目．虽粗工庸术．阅是编当亦有会．然不敢自谓无漏也．聊以此请正天下．有 知予盖留心于此道者．或肯惠然赐教耳．

下一页：祝序
原始资料来源互联网，中医世家网站整理。


祝序 《诊脉三十二辨》

祝序

管侗人先生．不知何许人．此书为其手着．言简意赅．了如指掌．洵有裨初学之书也．予于今春．得于吴市之旧书肆中．虽为抄本．而简端有新刊二字．似当时已付梓行．大约流传未广． 致湮没．惜哉．爰将原本邮寄吉生仁丈．即烦校正付印．以公同好云．

癸亥鞠秋下浣海昌后学祝绍钧识于吴门客次

上一页：自序
下一页：一·辨诊脉大法


一·辨诊脉大法 《诊脉三十二辨》

一·辨诊脉大法

脉者．血气之先也．血气盛则脉盛．血气衰则脉衰．王叔和分七表八里九道七表者．浮芤滑实弦紧洪也．八里者．微沉缓涩迟伏濡弱也．九道者．长短虚促结代牢动细也．滑伯仁括之以浮沉迟数滑涩之六脉．浮沉之脉．轻手重手而取之也．芤洪散大长濡弦皆统于浮．伏短细牢实皆统于沉．迟数之脉．以己之呼吸而取之也．缓结微弱皆迟之类．疾促皆数之类．滑涩之脉．则察夫往来之形也．滑类乎数．涩类乎迟然脉虽似而理则殊．数为热．迟为寒．滑为血多气少．涩为气多血少．究而论之．叔和表里之说．不可不知．伯仁之论．尤捷而便．诊时男左女右．人臂长则疏下指．臂短则密下指．掌后高骨为关．先以中指定关位．徐下前后二指．要得举按寻三法．轻手循之曰举．重手取之曰按．不轻不重委曲求之曰寻．下指时轻按以消息之．次重按以消息之．然后自寸至关逐部寻究．须均呼吸．以定至数．一呼一吸．要以脉四至为率．呼出心与肺．吸入肾与肝．间以脾脉在中为一息．五至是平脉也．其有太过不及．则为病脉．又须识时脉胃脉与脏腑平脉．然后及于病脉．时脉谓春弦夏洪秋毛冬石也．胃脉谓三部中每部各有浮中沉．浮主皮肤．候表及腑．沉主筋骨．候里及脏．胃脉在中．按之和缓．无胃则真脏脉见矣．平脉如心脉洪大而散之类．既推病在何部．更分在气在血．又须识三部所主．寸为阳．为上部．主头以下至心胸之分．关为阴阳之中．为中部．主脐腹肚胁之分．尺为阴．为下部．主腰足胫股之分．病脉见时．在上为上病．在下为下病．左曰左病．右曰右病．左脉不和病在表．右脉不和病在里．脉法之要．不外乎此．

上一页：祝序
下一页：二·辨浮脉所统有十


二·辨浮脉所统有十 《诊脉三十二辨》

二·辨浮脉所统有十

（芤洪大散虚长弦濡紧革皆统于浮）

浮．阳金也．指下按之不足．轻举有余．如风吹毛．如水漂木．曰浮．是阴不足．阳有余．其病在表．主风．有力表实风邪盛．无力表虚阴血亏．浮迟表冷．浮数风热．浮滑痰热．浮芤失血．浮洪虚热．浮大鼻塞．浮散劳极．浮虚伤暑．浮濡阴虚．浮弦风痰．浮紧风寒．浮缓风湿．又寸浮．主伤风头疼发热．关浮．左主膨胀．右主中满腹痛飧泄．浮而大．风在胃中张口息肩．尺浮．客阳在下焦．虚喘耳鸣溲便秘． 若浮而无力．按之如捻葱叶曰芤．芤草中空．状如葱管．浮沉二候易见．故曰有边．独中候豁然难见．正如以指着葱．浮取得上面之葱皮．中取正在空处．沉按又得下面之葱皮．无中非绝无．但比之浮沉．则无力．若泥为绝无．是无胃气矣．旧以前后为两边．与葱义不合．芤为阳火．是阴去阳存之脉候．主失血．大抵气有余．血不足．血不统气．故虚而大．若芤之状也．经曰．常病得之生．卒病得之死．血虚故也．寸芤主血妄行．为吐为衄．关芤左血海空．右胃虚．主腹多积瘀．尺芤下焦虚．主血淋血崩． 若满指腾上．来盛去长．如江河之大．波涛涌起曰洪．洪即实脉之无力者也．为气血大热之候．属火．寸洪胸满烦热．关洪胃热口干．尺洪二便秘塞下血． 若脉形加于常脉一倍曰大．阳也．经云．大则病进．然平人三部皆大．往来上下自如．为禀质之浓．一部独大．斯可占病．若按之满指．来去不明．漫无根底．如杨花散漫之象曰散．阳也．火也．散脉独见．有表无里．是血亡而气欲去．主身危．又产妇得之生．孕妇得之堕． 若形大力薄．举按豁豁然不能自固曰虚．阴也．经曰．久病脉虚者死． 若过于本位．不大不小．迢迢自若曰长．阳也．木也．主气血有余．若长而软滑曰气治．长而坚搏曰气病．实牢弦紧．皆兼长脉．邪气盛则见之．又女人左关长曰多淫欲． 男子两尺长曰多春秋． 若按之浮软．如水面浮绵．随手而没曰濡．濡主气血虚乏．又为伤湿阴也．寸濡上焦寒．阳虚自汗．关濡脾虚冷．尺濡恶寒． 若按之端直以长．状若筝弦挺然指下者曰弦为阳中伏阴属木．弦．贵轻虚．以滑劲急如新张弓弦者．病危．凡经络间为寒所滞．气血不舒．则弦脉见故脉弦必作痛．阳弦头痛．阴弦腹痛．尺弦少腹痛．又木旺者脉必弦．木旺必来侮土．土虚不能制湿．而痰饮之症生．故疟脉自弦其单弦．或寒．或痛．或饮癖．或拘急．又有双弦．脉来如引二线．为肝实．为寒痼． 弦甚为紧．状如转索．乃热为寒束．阴阳相搏之脉．属阳．病则为痛为毒． 其芤弦相合．形如按鼓皮者曰革．阳也．芤虚弦寒．虚寒相搏．是精血遗亡而气独守．女子半产漏下．男子亡血失精．

上一页：一·辨诊脉大法
下一页：三·辨沉脉所统有五


三·辨沉脉所统有五 《诊脉三十二辨》

三·辨沉脉所统有五

（伏短细实牢皆统于沉）

沉．阴水也．重手按下．至筋骨乃得．如绵裹砂．内刚外柔．如石投水．必极于底曰沉．是气满三焦．而不运于脏腑．为阴逆阳郁之候．其病在里．为寒为水蓄为气．有力里实．必痰食有形之物．凝滞于内．无力里虚．乃无形之气．郁结于中．沉迟痼冷．沉数伏热．沉滑痰食．沉涩气郁．沉伏霍乱．沉牢冷积沉弦饮痛．沉紧冷痛．沉弱阴痛．沉缓寒湿．寸沉左为寒邪在心．右为寒痰停蓄．伤寒两寸沉曰难治．平人两寸沉曰无阳．多艰于寿．关沉伏寒在经．左主两胁刺痛．右主中满吞酸．尺沉肾寒．主腰背冷痛．男子精冷．女子血结．沉细为阴痒． 伏类于沉．然沉行筋骨间．伏行骨上重按着骨．指下裁动曰伏．阴水也．积阴冷毒之气．滞于三焦．为关格闭塞之候．伏而数曰热厥．亢极而兼水化也．伏而迟曰寒厥．阴极而气将绝也．惟伤寒脉伏．主大汗而解．寻之两头无．中间有．不及本位．状如米粒曰短．阴金也．是气不足以导其血．为不及之病．涩微动结．皆兼短脉．过于悲哀之人．其脉多短．短而滑数为酒伤．寸短头痛．关短宿食．尺短胫冷．又关不诊短．短见于关上．是上不通寸为阳绝．下不通尺为阴绝．若应指沉沉．不绝如丝曰细．阴也．为吐衄．为忧劳过度．为湿．凡血衰气少则顺．否则逆．若中取之沉取之脉．皆幅幅有力曰实．属土．是伏阳在内．寒锢于外．实而静为气血有余．实而躁为里有邪．妇人尺实为有孕．实统牢革．牢革之脉．古人多混淆莫辨．不知革浮牢沉．革虚牢实．形证各异．故革脉见浮部．其按之坚固有力．动而不移曰牢．阴中有阳．里实表虚．病主胸中气促．骨间疼痛．大抵其脉近于无胃气．故诸家皆谓危殆之脉．

上一页：二·辨浮脉所统有十
下一页：四·辨迟脉所统有五


四·辨迟脉所统有五 《诊脉三十二辨》

四·辨迟脉所统有五

（缓结代微弱皆统于迟）

迟．阴土也．一呼一吸．脉不及五至曰迟．乃阴盛阳亏之候．主脏寒．审其迟之微甚．知寒之浅深．有力冷痛．无力虚寒．浮迟表寒．沉迟里寒．乍迟乍数为虚火．又有不浮不沉．不疾不徐．不微不弱．如微风轻 柳梢之状曰缓．缓属阴．土有和缓之义．冲和之气．洋溢于脉．血满肌肉．故不嫌迟．乃脾之正脉．若浮而缓曰卫气伤．沉而缓曰荣气弱．诸部见缓脉．皆主气血不敛．为不足之症．缓大风虚．缓细湿痹．缓涩血虚．缓弱气虚．寸缓皮肤不仁．关缓不欲饮食．尺缓脚弱下肿．若脉来迟缓．时一止而复来者曰结．结者．阴脉之极．阴独盛而阳不能入为七情所郁．寒邪滞经．气血痰饮食五者．一留于其间．则见为结脉．浮结气滞．沉结积聚．结促皆危症．结促之脉．无常数．或二动或三动．一止即来．有动而中止．不能自还．因而复动．繇是复止．寻之良久．乃复强起曰代．若暴损气血．元气不续者可治．痛脉时见代．娠妇亦有代脉．必在三月余．不则一脏绝．他脏代至．故曰代必死．若轻诊即见．重按如欲绝．有而若无者曰微．阴也．是劳极诸虚之候．浮微阳不足．沉微阴不足．曾经汗吐下后见之．为阴阳将自和欲愈之脉． 软极曰弱．萎弱不振．类濡而沉．阴也．气虚则脉弱．阳陷入阴之象．寸弱阳虚．尺弱阴虚．关弱胃虚．病后老人见之顺．平人少年见之逆．

上一页：三·辨沉脉所统有五
下一页：五·辨数脉所统有二


五·辨数脉所统有二 《诊脉三十二辨》

五·辨数脉所统有二

（疾促统于数）

数．阳火也．一呼一吸．脉逾五至曰数．是阳热太过之脉．有力实火．无力虚火．浮数表热．沉数里热．寸口数实肺痈．数虚肺痿．数而坚如银钗之股．曰蛊毒． 数之甚为疾． 脉来数时一止．而复来者曰促．促者阳脉之极盛．阳盛而阴不能和．气血痰饮食五者．一有留滞．则脉必见止而为促．促非恶脉．然渐退则生．进则死．

上一页：四·辨迟脉所统有五
下一页：六·辨滑脉所统有一


六·辨滑脉所统有一 《诊脉三十二辨》

六·辨滑脉所统有一

（动统于滑）

滑．阳水也．然非独阳．乃纯阳正阴和合交结．不能独取而成滑．阴随阳化曰热化．故其症为热．实形则往来流利．如珠走盘．而中有力．大抵血盛则脉滑．故肾脉宜于滑而收敛．脉形清者．为血有余．三五不调．脉形浊者．为血滞．为痰．浮滑风痰．沉滑食痰兼气．滑数痰火．滑短宿食．寸滑阳实．胸中塞满吐逆．关滑气满食即吐．尺滑蓄血．妇人尺滑有断绝．为经闭．和滑为孕．举之无寻之有．无头无尾．状如大豆．厥厥动摇．不离其处者曰动．动随虚见阳也．阴虚阳战于内．动脉即现．多于关部见之．主痛主泄痢．见于寸为阳．阳动为惊为汗．见于尺为阴．阴动则发热形冷．

上一页：五·辨数脉所统有二
下一页：七·辨涩脉


七·辨涩脉 《诊脉三十二辨》

七·辨涩脉

涩．阴金也．如雨沾沙．如刀刮竹．往来极难曰涩．涩为气有余．气盈则血少．荣卫不相随．故脉来蹇滞．肺则宜此．病之所主．复中气结．内则血痹痛．外则中雾露毒．浮涩表恶寒．沉涩里燥涸．寸涩液不足．关涩血不足．尺涩精不足．必艰于嗣．又女人有孕．为胎痛不安．或胎漏．无胎为败血．

上一页：六·辨滑脉所统有一
下一页：八·辨肺大肠脉


八·辨肺大肠脉 《诊脉三十二辨》

八·辨肺大肠脉

手太阴肺经．为一身之华盖．统十二经．十五络．五脏六腑之死生吉凶．皆于此决．盖肺居脏腑最上．脏腑之气．无不上熏乎肺也．以其位高．辅君主行荣卫．故曰相傅之官．治节出焉．居右手寸口．与手阳明大肠为表里．肺脏大肠腑．言其体．属西方辛金．言其用．肺主气．多言则伤气．咳嗽由此而作．肺又藏魄．并精出入谓之魄．精气之臣佐也．其窍通于鼻．肺和则鼻知香臭．言其性情之杂着．肺主声．自入为哭．其传于五脏者．亦各自有声．其为各脏所传者．心主臭．入肺为腥．脾主味．入肺为辛．肝主色．入肺为白．肾主液．入肺为涕．其为六淫所中．肺宜温润．燥则病．寒亦病．其为七情亦害．忧或悲．则魄户不闭．金气郁塞．心火乘之．其有不内外因而病者．叫呼损气．则伤肺也．脉起于中焦中焦者．中脘也．在脐上四寸．下络大肠．还循胃口．上膈．胃口有上下．上口在脐上五寸上脘穴分．下口在脐上四寸下脘穴分．膈，隔也．人心下有膈膜．前齐鸠尾．后齐十一椎．周遭着脊．所以遮隔浊气．不使上熏心肺．肺脉贯膈．布胸中．故病为咳．为上气．为喘．为渴．为烦心．为胸满．从膈属肺．从肺系横出腋下．下循 内．下肘中．循臂内．上骨下廉．入寸口．上鱼循鱼际．出大指之端．肺系喉咙也．故肺病缺盆痛甚．臂下胁上曰腋．膊下对腋处曰 ． 尽处为肘．肘以下为臂．臂以下为脘廉隅也．鱼谓掌骨之前．大指本节之后．肥肉隆起处．统为之鱼．故肺病为 臂内前廉痛．为掌中热．其支者．从腕后直出次指内廉．出其端．诊脉如三菽．重浮于三菽者．大肠脉也．按之于皮毛相得曰浮．稍稍加力．脉道不利为涩．又稍加力．不及本位曰短．此其平脉．若鼓急病太过．萧索病不及．洪大则金受火克．谓之贼邪．主中风气壅．鼻燥痫疾．芤亦属火．主积血在胸．气伤而血凝也．弦则金不足而火乘之．是为微邪．主大肠结．气急膈中疼痛．紧则头痛．缓漫乃脾邪所致为虚邪．主风湿．沉濡而滑．则肾邪相干为实邪．有寒有风有痰．沉细病在骨．主骨蒸．单沉主气胀．又胸中留滞化为痰．单滑痰塞气壅．作呕逆．单濡主气乏冷胀．又有正邪．浮本肺脉．然浮濡而实．谓之阳结．肺络循咽．大肠为腑．咽门燥．大肠结皆坐此．浮甚或三部俱浮．恶寒壮热．热能伤气．气伤不能卫．金反亏而木反盛．咳嗽气促．痰唾稠浓．双目流泪．皆坐此．肺之积名曰息奔．左右胁下． 大如覆杯．以春甲乙日得之．盖心邪传肺．肺当传肝．肝旺不受邪．肺欲复还心．心不受．故留结为积．肺气实梦兵戈相竞．虚则梦涉水田．若肺绝而真脏脉见．大而虚．如风吹毛．又如以毛羽中人肤．其见于外者．气出不还．绝汗如珠．转出不流．又气喘两肩动曰肩息．或发直如麻．丙日笃．丁日死．死于巳午时．肺之大略如此．

大肠脉

手阳明大肠．传导不洁之物．变化物之形．故曰传导之官．变化出焉．大肠上口．即小肠下口．大肠下接直肠．直肠下为肛门谷道．传送不洁之物．必待肺气下行．故与肺为表里．属西方庚金．体用性情等．皆不外乎肺．其脉即受肺交．肺脉出次指．大肠脉遂起于食指之端．循指上掌．出合谷两骨间．合谷虎口也．上循臂．入肘外廉．上 外前廉．上肩出肩端两骨．名 骨之前廉．上出于肩HT 上际．名天柱骨．会于大椎．大椎肩上高骨也．下入缺盆．络肺下膈属大肠．其支者．从缺盆上颈贯颊．入下齿缝中．返出两吻．各挟口交人中．左之右．右之左．上挟鼻孔．其邪气有余而实．则脉所经过之处．皆热肿而痛．其正气不足而虚．则为寒栗．大肠之大略如此．

上一页：七·辨涩脉
下一页：九·辨心小肠脉


九·辨心小肠脉 《诊脉三十二辨》

九·辨心小肠脉

手少阴心经．为一身之君主．神明出焉．居左手寸口．与手太阳小肠为表里．心脏小肠腑．言其体．属南方丁火．言其用．心主血．其窍荣于舌．故舌为心苗．心和则舌音嘹亮．心又藏神．血气两全谓之神．精气之化成也．心平则神明不测．言其性情之杂着．心主臭．心属火．火化物．五味出焉．火炎盛．则生焦苦．故自入为焦．其传五脏者．亦各自有臭．其为各脏所传者．肺主声．入心为言．脾主味．入心为苦．肝主色．入心为赤．肾主液．入心为汗．其为六淫所中．伤暑之病．必心先得．其为七情所害．喜则神庭融泄．火气赫曦．肾水乘之．其有不内外因而病者．养心莫善于寡欲．荣神役虑．则神疲而心受伤．心脉受足太阴脾脉之交．脾脉终于心．故心脉起于心中．心附脊第五椎．出属心系．心系有二．一则上与肺通．入肺两大叶间．一则由肺系而下曲折．向后并脊里细络．相连贯通五脏系．从心系下膈络小肠．其支者．从心系上挟咽．故心病嗌干．系目．故心病目黄．其直者．复从心系上肺．出腋下．循内后廉．下肘循臂内后廉．抵掌后兑骨之端．入掌内后廉．循小指出其端．故心病 臂痛．掌中热．诊脉如六菽之重．浮于六菽者．小肠脉也．按之与血脉相得曰洪．稍稍加力．脉道觉粗曰大．又稍加力．脉道阔软曰散．此平脉也．若飞急病太过．如水中浮萍动病不及．沉濡而滑．水来克火．是为贼邪．然汗通则肾水准．火不受水贼矣．单沉主中寒．心气刺痛．单濡．烦躁冷汗．单滑主心热上焦满．痰壅吐逆渴．浮短涩．乃肺脉为微邪．火金相合．火来克金．金虚则木盛主风热．又心浮头旋目暗．心涩精血俱败．胸痹心痛．弦则病因肝木而致．为病虚邪．火中有木．木能御土．无土则水至．又木挟火而欲侮金．金木交战于胸中．能致胸中急痛．若脉紧亦自作痛．缓大乃脾之本形为实邪．火中有土．水不能制火．是谓子能制鬼．然火邪愈甚．热极生风．能令舌不活动．心中惊惕．又有正邪．曰芤曰数．皆属火．芤主血凝不流．心脉芤．积血在胸中．气上则吐衄．气陷则痢数．为邪热太过．数甚能令舌生风．而唇破裂．狂言目见鬼神．心之积．名曰伏梁．起脐上．大如臂．上至心下．以秋庚辛日得之．盖肾邪传心．心当传肺．肺旺不受邪．心复欲返肾．肾不受．故留结为积．心脏有余．梦见忧惊怪异之事．心脏不足．梦烟火光明．若心绝而真脏脉见．坚而博．如循薏苡子．累累然如转豆．脉又前曲后踞．如操带钩．前曲者．轻取则坚强不柔．后踞者．重取则牢．实不动．全失冲和之气．其见于外者．发必焦枯．面黧黑．掌肿无文．壬日笃．癸日死．死于亥子时．心之大略如此．

小肠脉

手太阳小肠．为受盛之官．承奉胃司受糟粕．化物而传入大肠．故化物出焉．与心为表里．属南方丙火．用与性情等．皆不外乎心脉．受心交．心脉终于小指．小肠脉即起于小指之端．循手外侧．上脘出踝中．腕下兑骨为踝．直上循臂骨下廉．出肘内侧两筋之间．上循 外后廉．故 肘臂痛属小肠．出肩解．膂上两角．为绕肩脾．肩解下成片骨为肩解．交肩上．入缺盆．故小肠病．肩似拔而痛．络心循咽为嗌痛．下膈抵胃属小肠．其支者．从缺盆循颈上颊．为颈肿不可以顾．又为颊肿．至目兑 ．入耳中．故为目黄．为耳聋．其支者．别颊上 ．目下曰 ．抵鼻至目内 ．出目内角曰内 ．外角曰兑 ．小肠之大略如此．

上一页：八·辨肺大肠脉
下一页：十·辨脾胃脉


十·辨脾胃脉 《诊脉三十二辨》

十·辨脾胃脉

足太阴脾经．仓廪之官．五味出焉．居右手关上．与足阳明胃经为表里．脾脏胃腑．言其体．属中央己土．言其用．已化物为水谷之海．胃戊化火．火热土湿．其气相通．推磨万物．变化糟粕．其华在唇四白．其窍通于口．故脾和则口知五味．又上朝肺金．下按命门．心主血．肝藏血．脾则裹血．藉胃气运入命门．男子化而为精．女子盈而为月事．由是播敷各脏．长养骨髓．荣于一身．肌肉肥泽．故又曰脾主肌肉．脾藏意智．能思记曰意智．血气之主持也．故又曰谏议出焉．言其性情之杂着．脾主味．自入为甘．其传于五脏者．亦各自有味．其为各脏所传者．脾主声．入脾为歌．心主臭．入脾为香．肝主色．入脾为黄．肾主液．入脾为涎．其为六淫所中．湿病必起于脾．如五泄皆湿也．其为七情所害．思虑则意舍不宁．土气凝结．肝木乘之．其有不内外因而病者．饮食劳倦．则伤脾也．大抵土爱暖．热则伤胃．寒则伤脾．不寒不热．则脾胃和平．脾脉受胃之交．胃脉终于足大指．脾脉即起于足大指之端．故脾病为足大指不能举用．循指内侧白肉际．过核骨后．即孤拐骨也．上内踝前廉．循胫骨．上膝股内前廉．入腹属脾络胃．故强立膝股内肿．腹胀呕食溏泄．胃脘痛．客寒于胃．为善噫．皆脾病．从胃上膈挟咽连舌本．散舌下．为舌本强．其支者．复从胃别上膈．注心中．诊脉如九菽之重浮于九菽者．胃脉也．按至肌肉阿阿缓漫．如微风轻柳梢之状曰缓．次稍加力．脉道敦实曰大．此平脉也．弦紧则肝脉见于脾部．木来克土为贼邪．主疼痛．然土衰则木失培养．亦主筋拘急而作呕逆．若沉濡而滑为微邪．沉主积冷气块．忧结中满吞酸．濡则中脘冷痛．滑则脾家热．主风寒久停．渐成霍乱．实而洪．心火相乘为虚邪．土中有火．火能化物消中．而脾胃皆虚．或口干．或翻胃．太实主心痛．芤则血在中焦．主大肠成痈．浮涩属金为实邪．浮主风热．热则金不能克木．木来克土．金乃有病之子．不能顾母．主胃中．空虚．肢体胀满．涩则损食气痞上逆．又有正邪．缓者脾脉．缓甚则病痿厥．若三部皆缓．土能制水．水衰则火必独炎．亦主脾胃热．口臭翻胃．齿肉浮肿．心力损少．脾之积曰痞气．在胃脘．覆大如盘．以冬壬癸日得之．盖肝邪传脾．脾当传肾．肾旺不受邪．脾复欲还肝．肝不受．故留结为积．脾气实梦歌欢乐．虚则梦争饮食．若脾绝而真藏脉见．如雀之啄．筋肉间连三五下．且坚且锐．忽来顿去．良久复来．如屋之漏．筋肉间良久一滴．溅起无力．如釜之沸．皮肤间有出无入．涌涌如羹之上沸．其见于形者．鱼口涎不收．唇青反．人中满．甲日笃．乙日死．死于寅卯时．脾之大略如此．

胃脉

足阳明胃经．与脾为表里．上通咽喉．胃下口即小肠．上口属中央戊土．戊化火．故土性爱暖．热则伤胃．但忌寒耳．主行气．故谷入胃．脉道乃行．其用与性情等．俱不外乎脾脉．受手阳阳大肠之交．大肠脉终于鼻孔．胃脉即起于鼻之两旁．上行左右相交 ． 即山根也．故鼽衄皆胃病．下循鼻外．上入齿中．还出挟口环唇．下交承浆．唇下陷中曰承浆．循颐后下廉．上耳前．循发际．至 颅．故齿痛口 唇胗额颅痛皆胃病．其支者．从耳后．下颈循喉咙．入缺盆．下隔属胃络脾．故胃病主颈肿喉痹．其直者．从缺盆下乳内廉．下挟脐．入气街中．其支者．起胃口下循腹里至气街．与前之入气街者合．故胃邪盛．身以前皆热．又主大腹水肿．膺乳气街俱痛．繇气街．下髀关．抵伏兔．股外为髀．髀前膝上起肉处．为伏兔．后为髀关．即股内也．下膝膑中．循胫外廉．下足跗．入足中指内间．挟膝解中为膑．足面为跗．股膝足胫痛皆胃病．其支者．别跗上入大指间．出其端．胃实则热．热则恶火．四肢者．诸阳之本．阳盛则四肢实．实则能登高而歌．弃衣而走．又火盛与水相激．为奔响腹胀．胃虚则寒栗鼓颔．善呻恶人．喜闭户处．闻木音则惊．颜则黑．且数数而欠．胃之大略如此．

上一页：九·辨心小肠脉
下一页：十一·辨肝胆脉


十一·辨肝胆脉 《诊脉三十二辨》

十一·辨肝胆脉

足厥阴肝经．名曰将军．居左手关上．与足少阳胆经为表里．肝脏胆腑．言其体属东方乙木．言其用．心主血．肝藏之故．肝为血海．其候在目．肝和则目辨五色．其华在爪．其充在筋．爪与筋．皆血所养也．肝又藏魂．从神往来谓之魂．精气之辅弼也．谋虑于是乎出．言其性情之杂着．肝主色．自入为青．其传于五脏者．亦各自有色．其为各脏所传者．肺主声．入肝为呼．心主臭．入肝为臊．脾主味．入肝为酸．肾主液．入肝为泪．其为六淫所中．诸风病皆始于肝．故肝所发病．必头目眩．胁痛肢满．手足青．其为七情所害．肝气虚则恐．实则怒．怒则魂门弛张．木气奋激．肺金乘之．故曰怒气伤肝．其有不内外因而病者．疲剧筋痛．肝气不调也．肝脉受胆脉之交．胆脉终于足大指三毛．肝脉即起足大指丛毛之际．上循足跗．去内踝一寸．即螺蛳骨．上踝八寸．上 内廉．即曲膝腕中．循股入阴毛中．过阴器．抵小腹．故肝病为 疝狐疝．少腹痛遗溺闭隆诸病．从小腹挟胃．属肝络胆．上贯膈．布胁肋．故肝病肋胁腰痛不可俯仰．从胁肋循喉咙之后．上入颃颡．颃．胫也．颡．额也．连目系．目内廉深处为目系．上出额与督脉会于巅．其支者．从目系下颊里．环唇内．其支者．复从肝别贯膈上注肺．故肺脉从中焦起．诊脉如十二菽之重浮于十二菽者．胆脉也．重按至筋脉．如筝弦相似曰弦．次稍加力．脉道迨递为长．此其平脉也．少见筋急．其脉必紧．若见肺脉．金来克木为贼邪．然二者皆阳．阳之性热．金畏热．金反虚而木反盛．木来乘金．则为空虚．浮而数．风热入肝经．目昏眼泪．筋．浮而促．心腹胀满．涩则肝虚不能藏血．肋胀身痛目昏．缓大则微邪．不治自退．沉濡而滑．肾邪相干．是为虚邪．沉则引寒入胃．主血冷痞满．沉而坚实．致 癖之疾．沉而虚弱．肝家虚乏．濡至受湿冷雾露之气．精枯筋 ．滑则肝家有热．头旋目暗筋急．洪大属火为实邪．风热侵胃．中焦烦闷．目赤左瘫．盗汗呕吐．芤则血不归宗．主吐血．血不养筋．主瘫缓．不能含血养目．主眼暗．又木火相合．木挟火而侮金．主肠痈．又有正邪．弦为本脉．亦不可过．如新上弓弦而急者为太过．病邪在外．令人常怒．忽忽眩冒癫疾．如筝弦解落为不及．胸胁痛引背．下则两胁 满．弦脉见于三部．乃肝气有余．主目痛．又主恚逆满胸．若溢关上涌出寸口．乃木盛生风．主目弦头重筋疼．肝之积名曰肥气．状如覆杯．在左胁下．突出如肉肥盛之状．以季夏戊己日得之．盖肺邪传肝．肝当传脾．脾旺不受传．肝复欲还肺．肺不受．故留结为积．肝气实梦山林树木．虚则梦细草．若肝绝而真藏脉见．中外急．如循刀刃．责责然．见于外者．睹物而不能转睛曰直视．又手足爪甲皆青黑．卵筋缩．舌卷．盖筋聚于阴器．而脉络于舌本故也．庚日笃．辛日死．死于申酉时．肝之大略如此．

胆脉

足少阳胆经．为清净之府．官中正．主决断．与肝为表里．属东方甲木．用与性情等．皆不外乎肝．而惊则伤胆．脉受三焦之交．三焦脉终于目锐 ．胆脉即起于目锐 ．病则目锐 痛．上抵头角．主头角痛．下耳后．循颈至肩上．入缺盆．其支者．从耳后入耳中．出耳前．至目锐 后．其支者．别锐 ．抵于 ．下颈合缺盆．故颊颔耳后痛．颈缺盆肿痛．皆属胆．从是下胸中．贯膈络肝属胆．循胁里．出气街．绕毛际．横入髀枢中．其直者．从缺盆．下腋循胸．过季胁．下合髀枢中．故心胁肋髀．痛不能转侧．颈项腋胁．生疮为马刀侠瘿皆属胆．下循髀阳．出膝外廉．下外辅骨之前．直下抵外踝以上绝骨之端．下出外踝之前．循足跗上．入小指次指之间．其支者．别足跗上．循大指本节之后岐骨内．出其端．还贯爪甲．出爪甲后三毛．故胆病胫膝至外踝．及大指诸节皆痛．又胆汁味苦为口苦．胆气不舒．为善大息．少阳气郁．为面有尘气．体无膏泽．少阳有火．为汗出．胆之大略如此．

上一页：十·辨脾胃脉
下一页：十二·辨肾膀胱脉


十二·辨肾膀胱脉 《诊脉三十二辨》

十二·辨肾膀胱脉

足少阴肾经．居左手尺部．与足太阳膀胱为表里．肾脏膀胱腑．言其体属北方癸水．盖人之有肾．如树之有根．枝叶虽枯槁．本立将自生．故上部无脉．下部有脉．虽困无能为害．言其用．肾纳气．又藏志．存神守精谓之志．专一而不移．故曰作强之官．伎巧于是乎出．其窍通于耳．肾和则耳辨五音．言其性情之杂着．肾主液．自入为唾．故肾损唾中有血．其传于五脏者．亦各自有液．其为各脏所传者．肺主声．入肾为呻．心主臭．入肾为腐．脾主味．入肾为咸．肝主色．入肾为黑．其为六淫所中．寒疾皆根据于肾．而兼恶湿．如久坐湿地．或带汗入水．肾受伤矣．其为七情所害．恐则志窒不遂．水气旋怯．脾土乘之．其有不内外因而病者．劳役阴阳．每伤肾也．脉受足太阳之交．膀胱终于足小指．肾脉即起于足小指之下．斜趋足心．故肾病为足下热而痛．循内踝之后．别入跟中．上 内出 内廉．上股内后廉．贯脊属肾络膀胱．故病先发于肾者．必腰脊痛．胫酸．其直者．从肾上贯肝膈．入肺中．故肾病主咳．循喉咙挟舌本．故为舌干嗌干咽肿．其支者．从肺出络心．注胸中．故为烦心为心痛．诊脉如十五菽之重浮于十五菽者．膀胱脉也．按之与骨相得曰沉．故伤肾骨瘦如柴．次重按之．脉道无力为濡．举止流利为滑．此平脉也．若缓漫则土来克水为贼邪．腰间凝滞．膀胱壅塞．阴痿脚轻重．洪则属火为微邪．盗汗发渴．小便赤涩．脚作酸疼．此乃肾虚．小便血．女人血淋血崩为患．浮属金为虚邪．金水相合．母令子虚．子虚则水衰．水衰则火盛．而侮金．金无所恃．致风入肺．虚喘耳鸣．膀胱热．涩则主伤精．弦从肝为实邪．风寒在下焦．头旋腰痛．筋疼．浮紧应耳聋．又有正邪．滑者肾脉滑而实．如土丸之堕而急甚．茎中痛．小便闭．如小豆在潮而无力主肾虚．沉者阴脉．沉见三部．肾脏寒．皮燥毛干津液少而喜饮．或水溢于上而多唾．肾之积．名曰奔豚．发于小腹．上至心下如豚状．上下无时．以夏丙丁日得之．盖脾邪传肾．肾当传心．心旺不受邪．肾复欲还脾．脾不受．故留结为积．肾实则梦腰有所系．虚则梦溺水．或梦鬼神．若肾绝而真脏脉见．按之如乱丸如弹石．如解索．其见于外者．肾邪浸淫各脏．黑色见于耳目口鼻．至舌黑必死．或项筋舒展．瞳人反背．遗尿不禁．戊日笃．己日死．死于辰戌丑未时．肾之大略如此．

膀胱脉

足太阳膀胱．在肾之下．大肠之侧．上系小肠．下连前阴．为州都之官．精液藏焉．气化则能出．与肾为表里．属北方壬水．用与性情等．俱不外乎肾．脉受手太阳小肠之交．故小肠脉终目内 ．膀胱脉即起目内 ．病为目似脱．或目黄泪出．上额交巅．其支者．从巅至耳上角．其直者．从巅入络脑．故病为邪气冲头而痛．还出别下项．故项似拔．循肩膊内．挟脊抵腰中．入循膂．络肾属膀胱．故病腰似拔．其支者．从腰下贯臀入 中．故病痔． 似结．其支者．从膊内在右别下．贯脾挟脊内．过髀枢．循髀外．从后廉下合 中．贯 内．出外踝之后．循京骨．至小指外侧．故病髀不可以曲． 似裂．足小指不能举用．又凡病背膂筋痛．小便闭．即知其发于膀胱．膀胱之大略如此．

上一页：十一·辨肝胆脉
下一页：十三·辨心胞络三焦脉


十三·辨心胞络三焦脉 《诊脉三十二辨》

十三·辨心胞络三焦脉

手厥阴心胞络．名手心主．手心主者．手少阴心经之主也．心者．五脏六腑之大主．精神所舍．其脏坚固．邪物能客．客之则心伤．心伤则神去．神去则死．故诸邪之在心者．皆在于络胞．有裹心之膜．包于心外．相君用事．为心主之脉．居右手尺部．与手少阳三焦为表里．胞络脏三焦腑．此内经之说．断断不诬．即灵兰秘典．问十二经相使贵贱．有曰膻中者．臣使之官．而不及心胞．则似膻中与三焦为腑脏．至其所云．喜怒出焉者．与心主之性相合．则意主宣教．膻中奉令．言膻中即言心胞也．其命门一说．穴在两肾之中．即彼太极图中之白圈是也．水火两蕴．为真阴真阳所自出．初未尝有左右之分．越人始分之．亦不言其为相火之脏．叔和立说．方以三焦命门为表里．然亦不可谓无深意．且以五行之理言之．如在地有木火土金水之五行．在天则有风热湿燥寒火之六气．人肖天地．其脏腑之具于身者．与天地造化生成之理．若合符节．是故在天为风．在地为木．在人脏腑为肝为胆．在天为热．在地为火．在人脏腑为心为小肠．在天为湿．在地为土．在人脏腑为脾为胃．在天为燥．在地为金．在人脏腑为肺为大肠．在天为寒．在地为水．在人脏腑为肾为膀胱．五者之外．又有相火游行于天地上下气交之中．故合为五运六气．人身之相火．亦游行腔子之内．上下肓膜之间．丹溪云．天非此火．不能生物．人非此火．不能有生．肾属阴．主乎静．静则阳寓乎其中．阳既孕矣．其能纯乎．静而无生气之动欤．若经所谓肾主水受五脏六腑之精而藏之．是阳归之阴．而成孕者也．又谓肾为作强之官．伎巧出焉．是阳出之阴而化生者也．是故肾为一脏．配五行而言．则属之水．以其两肾之中．左右各有一小窍．右为阳．为火为气．乃三焦所禀．左为阴．为水为血．乃真阴所禀命．于是左肾之阴水生肝木．肝木生心火．右肾之阳火生脾土．脾土生肺金．其四脏之于肾．犹枝叶之出于根也．繇是言之．命门虽为水脏．实为相火所寓之地．相火无定体．在上则寄于肝胆胞络之间．发则如龙火飞跃于霄汉．而为雷霆也．在下则寓于两肾之内．发则如龙火鼓舞于湖海．而为波涛也．命门静而阖．涵养乎一阴之真水．动而开．鼓舞乎龙雷之相火．水者常也．火者变也．为阴中养阳之候．故男子以藏精．女子以系胞胎．而其不即于左尺见．而必于右尺见者．盖右尺胞络三焦．但属相火．譬如造物用者．作处不如聚处．右尺乃相火聚处．故命门火．专于右尺候之．其体即属相火．相火盛衰．于此决言其用．心胞为血之母．窍则通于喉．性情则不外乎肾．其为六淫所中．暑则伤胞．其为七情所害．悲则伤胞．其有不内外因而病者．房帷任意．伤胞络也．脉受足少阴之交．故肾脉终于胸中．胞络脉即起于胸中．出属心胞络．下膈历络三焦．故病为心中 动．为烦心．为心痛．心赤色为面赤其支者．循胸中出胁．上抵腋．下循 内．入肘下臂入掌中．循中指出其端．故病为胸胁支满．为腋肿．为臂肘挛急．其支者．别掌中．循无名指出其端．诊法同肾．若命门败．水浸淫而贼火之气．金克木而伐火之源．真脏脉见为鱼翔．在皮肤间本不动末．强摇如鱼在水中．身首帖然．尾独悠扬之状．又为虾游．在皮肤间．始则冉冉不动．少焉瞥然而去．久之倏尔复来．又为虾戏．一呼一吸．动之击指．其见于外者．面黑目白．心胞绝．掌内无文胞络之大略如此．

三焦脉

手少阳三焦．有上中下之名．或欲以上焦附寸．中焦附关．下焦附尺．根据经言上者上之．下者下之之说．果执是说．则如伯仁所言大小肠宜见于尺．不宜见于寸．揆之经脉授受之次．有是理哉．大概心胞在膈上．命门在膈下三焦俱不相失而相应．上焦寄位两乳之间．名曰膻中．中焦在胃中脘．即脐之右旁．下焦在脐下膀胱上口．故自膻中以迄脐三寸．皆为气海．有脂膜在腔子内．包罗乎五脏六腑之外．合之胞络．共成六脏六腑．为十二经而或言腑止有五者．以三焦有名无状．不名正腑．腑属膀胱也．而或言脏亦止五者．以命门与肾．二而一不及心胞也．然或言五腑六脏．或言五脏六腑．则六脏六腑之名不能灭．又何疑于手少阳之为三焦．手厥阴之为胞络也哉．其体亦属相火．言其用．三焦为气之父．盖肾间气动．人之生命．十二经之根本．三焦者．原气之别使也．主通行三气．经历于五脏十二经．故曰．禀肾间动气以资始．藉胃中谷气以资生．为决渎之官．水道出焉．合胞络为用．宣流气血．分别清浊．运导营卫上升下降．各得其所．脉受胞络之交．故胞络脉．终于第四指．三焦脉．即起于无名指之端．循手腕．出臂外两骨之间．上贯肘．循 外止肩．故肩肘 臂痛．皆三焦病．入缺盆．布膻中．散络心胞．下膈属三焦．故病为嗌干．为喉痹．其支者．从膻中入缺盆．上项系耳后．直上出耳上角．下颊至项．其支者．从耳后入耳中．出走耳前．交颊至目锐 ．故三焦病．耳后痛．耳聋颊肿．目锐 痛．三焦之大略如此．

上一页：十二·辨肾膀胱脉
下一页：十四·辨人迎气口脉


十四·辨人迎气口脉 《诊脉三十二辨》

十四·辨人迎气口脉

医宗曰．关前一分．人命之主．左为人迎．右为气口．关前一分者．寸关尺各有三部．共得九分．今日关前一分．仍在关上．但在前之一分耳．故在为人迎．辨外因之风．以在关乃肝胆脉 ．肝为脏．故曰人迎紧盛伤于风．右为气口．辨内因之食．以右关乃脾胃脉．胃为水谷之海．脾为仓廪之官．故曰气口紧盛伤于食．勿以外因．兼求六气．勿以内因．兼求七情也．或以前一分为寸上．岂有左寸之心．可以辨风．右寸之肺．可以辨食乎．

上一页：十三·辨心胞络三焦脉
下一页：十五·辨男女脉异


十五·辨男女脉异 《诊脉三十二辨》

十五·辨男女脉异

男子寸脉常盛．尺脉常弱．弱者少肾虚火旺反多盛也．女子寸脉常弱．尺脉常盛．盛者少阳盛阴虚反多弱也．又男子之脉．左大为顺．女子之脉．右大为顺．

上一页：十四·辨人迎气口脉
下一页：十六·辨老少脉异


十六·辨老少脉异 《诊脉三十二辨》

十六·辨老少脉异

老弱之人．脉宜缓弱．过旺者病．少壮之人．脉宜充实．过弱者病．山甫以为犹有说焉．老者脉旺而非躁．此天禀之浓．引年之叟也．名曰寿脉．若脉躁疾．有表无里．其死近矣．壮者脉细而和缓．三部平等．此天禀之静．清逸之士也．各曰阴脉．若脉来细而劲直．前后不等．可与决死期矣．

上一页：十五·辨男女脉异
下一页：十七·辨肥瘦脉异


十七·辨肥瘦脉异 《诊脉三十二辨》

十七·辨肥瘦脉异

瘦人脉健．肥人脉沉．瘦人多火．故脉健．肥人多湿．故脉沉．若瘦人火盛极则脉亦沉．治难见效．

上一页：十六·辨老少脉异
下一页：十八·辨方宜脉


十八·辨方宜脉 《诊脉三十二辨》

十八·辨方宜脉

中原之地．四时异气．居民之脉．亦因时异．春弦夏洪．秋毛冬石．脉与时违．皆名曰病．东夷之地．四时皆春．其气暄和．民脉多缓．南夷之地．四时皆夏．其气蒸炎．民脉多大．西夷之地．四时皆秋．其气清肃．民脉多劲．北夷之地．四时皆冬．其气凛冽．民脉多石．东南卑湿．其脉软缓．居于南巅．亦西北也．西北高燥．其脉刚劲．居于汗泽．亦东南也．南人北脉．所禀必刚．北人南脉．所禀必柔．东西不同．可以类剖．

上一页：十七·辨肥瘦脉异
下一页：十九·辨候胃气脉法


十九·辨候胃气脉法 《诊脉三十二辨》

十九·辨候胃气脉法

胃为水谷之海．资生之本也．故曰有胃气则生．无胃气则死．胃脉六部皆有．盖六部皆有浮中沉．中即胃脉也．此处分别甚难．即于足阳明候之．使其脉中和．无过不及．急疾则为无胃气．丹溪更有候胃气法．谓男子以气成胎．则气为之主．女子挟血成胎．则血为之主．男人久病．右脉克于左者．有胃气也．病虽重可治．女人久病．左脉克于右者．有胃气也．病虽重可治．反此者虚之甚也．更有趺阳．亦胃气脉．在足跗上五寸骨间．动脉波阳者．是病重．切其旺衰．以决死生．

上一页：十八·辨方宜脉
下一页：二十·辨虚实子母


二十·辨虚实子母 《诊脉三十二辨》

二十·辨虚实子母

看脉先辨虚实．滑利力薄无神则为虚．涩滞力浓有神则为实．实则损之．一定之法．又必损其子．若母令有余之势易杀．虚者益之．必然之理．又必益其子．若母令不足之势易培．子母亦有虚实．如某脉病．母脉虚．急补母．庶本脉可得母养．亦必兼补本脉之子．令彼无所泄．某脉病．子脉虚．争补子．庶本脉不为子累．又宜兼补本脉之母．令彼有所资．又贼脉不宜盛．贼盛必乘邪淫来胜本脉．法当培本脉．伐贼脉又急益贼之鬼令其制贼．损贼之母．俾其无靠．贼之母．即本脉之妻也．此皆生克之理之最微者．不识此．不能治病．

上一页：十九·辨候胃气脉法
下一页：二十一·辨有脉无脉


二十一·辨有脉无脉 《诊脉三十二辨》

二十一·辨有脉无脉

经云．上部有脉．下部无脉．其人当吐不吐则死．观当吐二字便知胸中有物．填塞至阴．抑遏肝气．而绝升生之化也．故吐之则愈．不吐则暴死．若使其人胸中无物可吐．此阴绝于下也．非死症而何．经又云．下部有脉．上部无脉．虽困无能为害．此虽至理．亦不可执．上不至关为阳绝．况无脉乎．明者可以悟矣．若覆病患之手而脉出者．此运气不应之脉．非无脉也．论在运气脉中．

上一页：二十·辨虚实子母
下一页：二十二·辨脉不见


二十二·辨脉不见 《诊脉三十二辨》

二十二·辨脉不见

凡诊三部．浮沉脉不见．即当以神气形色相参．委曲求之如形色神气不备．脉则若有若无而未脱．此为邪气伏藏．若形色神气已备．此乃天真绝矣．

上一页：二十一·辨有脉无脉
下一页：二十三·辨脉无根


二十三·辨脉无根 《诊脉三十二辨》

二十三·辨脉无根

经云．诸浮脉无根者．皆死．是有表无里．谓之孤阳．造化所以亘古不息者．一阴一阳．互为其根．阴既绝矣．阳岂独存乎．人身之气血亦然．

上一页：二十二·辨脉不见
下一页：二十四·辨内外宜细分


二十四·辨内外宜细分 《诊脉三十二辨》

二十四·辨内外宜细分

外入之病．左脉大于右寸．脉盛于尺常也．然风寒暑湿则然．如劳役饮食跌扑虽为外入．亦属内伤．故右手气口．大于人迎．劳役伤者．两寸俱虚．饮食伤者．右关微盛．跌扑伤者．气血皆滞．脉弦涩滑．伤左左不和．伤右右不和．内出之病．如喜怒忧思悲恐惊．则右脉大于左荣气病．脉弦小而数．卫气病．脉滑大而数．荣病尺盛于寸．卫病寸盛于尺．又外入之病．见阳脉为易治．内出之病．见阴脉为可治．反者不救．

上一页：二十三·辨脉无根
下一页：二十五·辨表里不可执


二十五·辨表里不可执 《诊脉三十二辨》

二十五·辨表里不可执

脉浮病在表．脉沉病在里．此表里之纲领．亦有见表症．其脉不浮．见于肌肉之间．按之不足．轻举有余．如波涌之状．泛上而急．亦表也．有见里症．其脉不沉．见于肌肉之间．举之不足．按之有余．如漫流之水．沉静不急．亦里也．又寸盛亦主表．尺盛亦主里．如此方尽表里之义．

上一页：二十四·辨内外宜细分
下一页：二十六·辨寒热有真假


二十六·辨寒热有真假 《诊脉三十二辨》

二十六·辨寒热有真假

辨寒热以迟数二脉为本．此一定之法．如热症见数脉．按之不鼓．觉滑利而虚．乃虚火游行于外．非真热乃假热．当作元气不足治．若诊而实．方为真热．寒症见迟脉．诊之鼓击．涩滞而实．是实火伏匿于内．非真寒．乃假寒．当作邪气有余治．若诊而寒．方为真寒．真假不差．投药方效．

上一页：二十五·辨表里不可执
下一页：二十七·辨脉有亢制


二十七·辨脉有亢制 《诊脉三十二辨》

二十七·辨脉有亢制

经云．亢则害．承乃制．此言太过之害也．亢者过于上．而不能下．承者．受也．亢极则反受制也．如火本克金．克之太过．则为亢．金之子为水．可以制火．乘火之虚．来复母仇．而火反受其制矣．在脉有之．阳实者脉必洪大．至其极也．脉反匿伏．阳极似阴也．阴虚者．脉必细微．至其极也．脉反躁疾．阴极似阳也．凡过极者反兼胜己之化．是皆阴阳亢制之理．惟明者知之．

上一页：二十六·辨寒热有真假
下一页：二十八·辨风食气脉


二十八·辨风食气脉 《诊脉三十二辨》

二十八·辨风食气脉

伤寒中风．虚损疟痢等病．人不常有．其朝夕失调．动辄得之．无过风食气三者．最宜辨晰．男女左关洪为感风．肝脉沉伏亦感风．以风邪外束．故沉伏也．亦有中气不清．肝脉如不动者．血少也．男女右关短．为伤食．脾脉沉伏．亦伤食．以脾虚食压．不能动也．亦有脾家湿而脉伏者．又脉沉食轻．脉短食重．此风与食之辨也．如肝脉浮洪甚．脾脉略浮短．谓肝脉盛于脾．先得风而后得食也．脾脉洪短甚．肝脉略浮洪．谓脾脉盛于肝．先得食而后得风也．若肝脉如不动．脾脉或短或洪盛．或二关俱洪．皆风食．惟肝脉伏．脾脉亦伏．余脉又无力．是为中气不清．胸中如云雾．然中气不清．由脾胃不好致之须清中气．兼补脾．或余脉有力．切牙作难过之声．又是风食症．如肺脉洪．脾脉伏与短．必气食相感．主大便不通．肺伏亦然．肝脉洪亦有感气者．然肺感轻．肝感重．凡病肝脉洪者．多感风也．惟肝脉细而不续．胸中有时迷闷．有时清爽．此气郁也．

上一页：二十七·辨脉有亢制
下一页：二十九·辨关格脉


二十九·辨关格脉 《诊脉三十二辨》

二十九·辨关格脉

凡阴气太盛．阳气不得相营曰关．阳气太盛．阴气不得相营曰格．阳气不能营于阴．阴脉上出而溢于鱼际．为外关内格．外关内格者．乃阴脉乘阳．阳外闭而不下．阴内出以格拒之也．其为病．外热液汗不通．内寒胸满吐食．阴气不能营于阳．阳脉下陷而覆于尺部．为内关外格．内关外格者．乃阳脉乘阴．阴内闭而不上．阳从外入以格拒之也．其为病．内热大小便闭．外寒手足厥冷．其脉有阴阳相乘．有复有溢．皆于此会．

上一页：二十八·辨风食气脉
下一页：三十·辨从脉不从症


三十·辨从脉不从症 《诊脉三十二辨》

三十·辨从脉不从症

脉语曰．表症．汗之常也．病发热头痛脉反沉．仲景急救其里．用四逆汤．此从脉之沉也．里症．下之常也．日晡发热属阳明．脉浮虚宜发汗．此从脉之浮也．结胸证具．常以大小陷胸汤下之矣．脉若浮大不可下．下之即死．是宜从脉．而治其表也．身疼痛．常以桂枝 麻黄汗之矣．尺中迟不可汗．以荣气不足．血少故也．是宜从脉．而调其荣矣．此皆从脉不从症也．世有问症而忽脉者．得非仲景之罪人乎．

上一页：二十九·辨关格脉
下一页：三十一·辨从症不从脉


三十一·辨从症不从脉 《诊脉三十二辨》

三十一·辨从症不从脉

脉语曰．脉浮为表．汗之常也．亦有宜下者．脉浮大．心下硬也．脉沉为里．下之常也．亦有宜汗者．少阴病．始得之反发热．麻黄 附子 细辛汤微汗之是也．脉促阳盛．常用葛根芩连清之矣．若脉促厥冷．为虚脱．非灸非温不可．此又非促为阳盛之脉也．脉迟阴寒．常用干姜 附子温之矣．若阳明脉迟．不恶寒．身体 汗出．则用大承气．此又非诸迟为寒之脉矣．是皆从症不从脉也．世有切脉而不问症者．其失可胜言哉．

上一页：三十·辨从脉不从症
下一页：三十二·辨形气宜合脉


三十二·辨形气宜合脉 《诊脉三十二辨》

三十二·辨形气宜合脉

脉为人之本．形乃人之标．标本宜相应．故形盛脉大为顺．脉小为逆．形瘦脉小为顺．脉大为逆．暴病有余．形盛脉洪实为顺．脉微而虚为逆久病不足．形瘦迟缓为顺．脉数而实为逆．经云．形盛脉细．少气不足息者危形瘦脉大．胸中多气者死．信然．

上一页：三十一·辨从症不从脉


说明

欢迎浏览“《诊脉三十二辨》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《诊脉三十二辨》”手册】