临症以验舌为准统论 《临症验舌法》

临症以验舌为准统论

舌者，心之苗也。五脏六腑之大主，其气通于此，其窍开于此者也。查诸脏腑图，脾、肺、肝、肾，无不系根于心。核诸经络，考手足阴阳，无脉不通于舌，则知经络脏腑之病，不独伤寒发热，有苔可验，即凡内外杂症，亦无一不呈其形、着其色于舌，是以验舌一法，临症者不可不讲也。何从前以医名家者俱略焉，而仅于伤寒见诸金镜耶？余自弱冠，敬承家学，殚心医理，间尝从金镜三十六舌，逐一体验，其法殊多未合，疑而质诸先君子。先君子曰∶东庄不有云乎，金镜三十六舌，当参其意而勿泥其法，更有三十六舌之所未及者，须以意通之。予领先君子训，退而绎其所以其意当参，其法勿泥者，乃见东庄所云，真实获我心也。于是临症之下，于舌必看其形、审其色、合诸脉症，而有心得其秘焉。据舌以分虚实，而虚实不爽焉；据舌以分阴阳，而阴阳不谬焉；据舌以分脏腑、配主方，而脏腑不瘥、主方不误焉。危急疑难之顷，往往症无可参，脉无可按，而惟以舌为凭；妇女幼稚之病，往往闻之无息，问之无声，而惟有舌可验。是以阴阳虚实，见之悉得其真；补泻寒暄，投之辄神其应。人以见之无不真、投之无不应也，未有不称以为奇者。不知余于四诊之中，于舌更有独得之秘也。然独得之秘，究何秘哉，不过同得之理耳。临症者诚潜心而有会焉，则分之而脏腑各一阴阳也，阴阳各一虚实也，理周而法到，可以补金镜之所未及，而正不止三十六舌也；合之而脏腑同此阴阳也，阴阳同此虚实也，理圆而法活，可以裁金镜之所未合，而并不必三十六舌也。分而分之，其法不出乎五行；合而合之，其理总原于太极。准此以临症，则诸病之变现，纵使万叶千枝，而一望之神明，自可搜根拔本，尚何无者生之、有者甚之，以干致邪失正，绝人长命之咎哉？兹将验舌诸法，备述之下，惟识者参之。

下一页：验舌分虚实法
原始资料来源互联网，中医世家网站整理。


验舌分虚实法 《临症验舌法》

验舌分虚实法

经云∶“邪气盛则实，正气夺则虚”。又云∶“有余者泻之，不足者补之。”窃谓虚实两字，是搅病机之领；补泻两字，是提治法之纲。盖以人之有病，不出一虚一实，医之治病；不过一补一泻。如虚实稍有疑心，则补泻无从下手。其参症切脉以审虚实，固临症第一要着也，乃有症似实而脉则虚，脉似实而症则虚者。如舍脉从症，既难信以为真，而舍从脉，又惟恐其是假，则且奈之何哉。不知凡物之理，实则其形坚敛、其色苍老；虚则其体浮胖、其色娇嫩。而病之现于舌也，其形与色亦然。（故凡病属实者，其舌必坚敛而兼苍老；病属虚者，其舌必浮胖而兼娇嫩。如此分别，则为虚为实、是假是真，虽未参症切脉，而一目先了然矣。）

上一页：临症以验舌为准统论
下一页：验舌分阴阳法


验舌分阴阳法 《临症验舌法》

验舌分阴阳法

虚实既分，补泻固有定见。然虚实各有阴阳，而阴阳迭为虚实，则于虚实分阴阳，临症者又不可混也。

而分之不得其法，则有以阴盛为阳盛、阳虚为阴虚，而不能无误者。且有症本阳虚，而经训曰阴虚，令人错解，贻害不浅者。如云∶“阴虚出盗汗”。阴言手太阴也，虚言肺气虚也。又云∶“阴虚发夜热”。阴言足太阴也，虚言脾气虚也。同曰阴虚，而其中有手足太阴之分。名曰阴虚，而其实是脾肺气虚之症。无如历代医师，从未注明其义，误以脾肺气虚认为肾水不足，而用滋阴降火之剂，朝夕重阴下逼，逼至土困金败，便溏声嘶，置之死地而不悟者，只此两个阴字，拘义牵文，以讹传讹。自古迄今，普天之大，不知日杀凡几，良可痛也。况如此类者，经中未易枚举，总缘阴阳混杂，虚实模糊，但凭脉症，分晰难清耳。（讵知阴虚阳盛者，其舌必干；阳虚阴盛者，其舌必滑；阴虚阳盛而火旺者，其舌必干而燥；阳虚阴盛而火衰者，其舌必滑而湿。）如此分别，则为阴为阳，谁实谁虚，显然可见，更何似阴似阳之疑，以致重阴重阳之误，贻人夭殃耶？

上一页：验舌分虚实法
下一页：验舌分脏腑配主方法


验舌分脏腑配主方法 《临症验舌法》

验舌分脏腑配主方法

虚实不爽，而后补泻无不应；阴阳不谬，而后寒暄无不投。然必脏腑不瘥，而后补泻寒喧悉对其病，以拔其根而主方无不谛，则就虚实阴阳，以分夫脏腑而定以主方，临症者尤不可混也。而脏腑之分，不越青黄黑白，主方之配，须合酸苦辛甘。爰按内经分脏别腑，并检成方，酌定主治，条例如下。

●、舌见青色，肝胆病也。（紫色同）不拘所见何症，但看青而舌坚敛苍老，肝胆两经邪气盛也，泻火清肝饮；青而浮胖娇嫩者，肝胆两经精气虚也，滋水生肝饮；青而干燥者，非胆腑阴虚火郁，即肝脏血虚火旺也，（但干而不燥者，专责阴虚，如干而且燥，则阴虚而火旺矣。各脏腑仿此）胆腑阴虚者逍遥散，火郁加生地、薄荷；肝脏血虚者逍遥散，火旺，加丹皮、山栀。

郁是气抑，抑则气不透，不透则热而为火也。第从来俱以郁火属之肝，而余独责之胆者，盖胆属少阳，其气尚稚，胆为甲木，其质尚嫩，所以最易被抑，一抑则其气闷而不舒矣。若肝则为厥阴，于木属乙，其气已盛，其质已坚，而其火易动而易旺，一有所触，则即发而不可遏，其发而不可遏者，怒也非郁也。

郁主凝滞于中，而怒则发扬于外者也。本方统治肝胆阴虚，而于胆腑火郁，则加薄荷、生地者，以木喜风摇，而郁火非生地不能凉也。于肝脏火旺，则加丹皮、山栀者，盖肝血既虚，则肝火易旺，则肝血益虚，自非泻其火，难以滋其阴，非借屈曲下行以通之，无以泻其火也。惟是血为火迫，变成燥症，则当重加熟地，以润其燥，丹山两味，固可不必，而亦非宜矣。

青而滑润者，非胆腑气怯，即肝脏气虚也。胆腑气怯者，十味温胆汤，去枳实，加酒煎服，其应更捷。盖以酒入胆经，而最壮胆气也。

肝脏气弱者，当归建中汤去胶饴。

建中之所以异于桂枝者，在加胶饴一味耳。今恐甘先入脾，而去胶饴，则仍与桂枝无别。故用当归建中，则与肝脏气虚乃合。

如干燥而形色反见胖嫩者，肝胆阴阳两虚也。七味饮倍肉桂，滑润而形色不兼胖嫩者，肝胆木气虚寒也，养荣汤加枸杞。

凡左关脉细紧如刀口者，其舌不拘何色，必胖而滑；其病不拘何症，心虚而寒。予每投以养荣，无不立应。

临症者切勿畏之，重生者切勿疑之。

●、舌见黄色，脾胃病也。不拘所见何症，但看黄而坚敛苍老者，脾胃两经邪气盛也，泻黄散。

如有浓苔，或焦黄、或焦黑，而糙刺燥裂，其症痞满燥实坚敛悉具者，实症也。须急下之，以存津液，大承气汤主之。但此是真正阳明里症，北方伤寒，间或有此。然舌若胖大，即在北方，亦非承气的症，切不可妄用硝黄，杀人于顷刻也。

黄而浮胖娇嫩者，脾胃两经精气虚也，益黄散。黄而干燥者，非胃腑阴亏火旺，即脾脏血虚火盛也。胃腑阴亏者，左归饮去茯苓；火旺加花粉、归、地；脾脏血虚者，归脾汤去木香；火盛加白芍、丹、山。

如干燥而有浓苔者，宿食滞于肠胃，而燥结不出也。其脉必牢实，神思必昏沉，面必拥热通红，鼻必气粗，胸前按之必微痛，须逍遥散倍加熟地，润而下之。

黄而滑润者，非胃气虚弱，即脾气亏损也。胃气虚弱者，七味白术散加半夏，脾气亏损者，五味异功散加白芍。

如其舌后半截滑腻而有微苔者，乃脾胃虚气下陷也，须补中益气汤。

如干燥而形色反见胖嫩者，脾胃气血两虚也，参 八珍汤。滑润而形色又兼胖嫩者，脾胃中气虚寒也，姜桂养荣汤。

●、舌见赤色，心与小肠病也。不拘所见何症，但看赤而坚敛苍老者，心与小肠邪气盛也，泻心汤。

按四明心法∶凡舌见灰色，指甲刮下无渣汁者，方是火症，乃芩连之对症也。味其语意，可见阳邪燔灼，则其阴液未有不干枯者。然以予验之，又必其形坚敛、其色苍老，方是真正芩连对症。若一见胖嫩，即使苔浓而焦干燥裂，非寒水侮土，即肾气凌心。寒水凌土，当用附子理中；肾气凌心，当用人参八味。倘误用芩连，则舌上现出人字纹必死。予诊莘墅沈彝仲症，辞以不治者，因其得此舌也，有论验在医案中可参。又按火色本红，火症而舌见灰色者，如炭火通红于内，而浮灰翳蔽于外也。顾据理论之，则舌见灰色，其症当更甚于舌黑如炭何也，盖火燃薪尽，则是木成炭，是草成灰，故曰炭曰灰，皆火极之变象也。而木本质坚，甫着火燃，未成炭也。必火极似水，乃变黑而为炭，然其性犹甚烈也。至于久经火 ，则热极必寒，乃返白而成灰，然其心犹未灰也。若草本则其体弱，着火一过，即灰矣。一灰即不可复燃矣。然则就物理以察病机，彼见舌灰色者，无论一火即灰，与由炭而灰，不皆更甚于舌黑如炭者乎？

赤而浮胖矫嫩者，心与小肠精气虚也，养心汤。赤而干燥者，非小肠阴亏火旺，即心脏血虚火盛也。小肠阴亏者，滋水清肝饮去柴胡。

欲润其下，不欲其就燥也。

火旺加生地、木通。

合导赤散以泻其火气。

心脏血虚者，济生归脾汤去木香。

恐其血燥，反动肝火而燥血液。火盛加丹皮、山栀。

凡本经之阴血既亏，则本经之阳火必旺，一负则一胜也。加丹皮、山栀者，欲其引心火下行，以直达于膀胱耳。

赤而滑润者，非小肠阳虚气坠，即心脏阳虚气弱也。小肠阳虚气坠者，补中益气汤加山栀、川乌。

气虚则滞，气滞则坠，方中参、 、术、草，补其虚也；川乌、陈皮，破其滞也；升麻、柴胡，举其坠也。

加山栀，借其屈曲下行，以引至小肠耳。

心脏阳虚气弱者，嘘血归脾汤加丹皮、肉桂。

气有余便是火，气不足便是寒，本方加肉桂复加丹皮，欲其引入心经以补心气也。

如干燥而形色反见胖嫩者，心与小肠气血两虚也，枣仁养营汤。滑润而形色又见胖嫩者，心与小肠火气大亏也，附子养营汤。

●、舌见白色，肺与大肠病也。不拘所见何症，但看白而坚敛苍老者，肺与大肠邪气盛也，泻白散。白而浮胖娇嫩者，肺与大肠精气虚也，补肺汤。白而干燥者，非大肠血虚火盛，即肺脏阴虚火盛也。大肠血虚者，润肠滋水饮，火盛加生地、当归。

凡大便燥结，努力责不出者，本方神应。

如兼气虚而推送无力者，间以补中，或竟用八珍汤加桃仁、杏仁，养气补阴，亦无不应。

肺脏阴虚者，生金滋水饮，火燥加百合、沙参。白而滑润者，非大肠阳虚气陷，即肺脏阳虚气弱也。大肠阳虚气陷者，补中益气汤送固肠散。

大肠小肠俱属下焦之腑，何以亦配中脏之方？则以肠胃相连，其气本一贯也。

肺脏阳虚气弱者，补中益气汤合参附汤。如干燥而形色反见胖嫩者，肺与大肠气血两虚也，十全大补汤去肉桂，加炮姜。滑润而形色又见兼胖嫩者，肺与大肠金气虚寒也，参附养荣汤去茯苓，加炮姜。

●、舌见黑色，肾与膀胱病也。（命门水火附，左右两肾同治）不拘所见何症，但看黑而坚敛苍老者，肾与膀胱邪气盛也，清肝饮。黑而浮胖娇嫩者，肾与膀胱精神虚也，补元煎。黑而干燥者，非膀胱阴虚火盛，即左肾阴虚火旺也。膀胱阴虚者，六味饮，火盛合滋肾丸。左肾阴虚者，六味饮，火旺合生脉散。黑而滑润者，非膀胱阴盛火衰，即右肾阳虚火亏也，膀胱阴盛火衰者，金匮肾气丸。

膀胱为州都之官，主藏津液，而其所以能出者，由气化也。阴虚火旺，则热逼膀胱，而气不能化矣；阴盛火衰，则寒逼膀胱，而气不能化矣。膀胱不利为癃，除脾肺气虚，不能通调水道外，大率不出此两者也。然同

●三阳癃闭，而一由火旺，一系火亏。病判天渊，治分冰炭。相反若此，可类推之。

右肾阳虚火亏者，八味地黄丸。如干燥而形色反见胖嫩者，肾与膀胱阴阳俱虚也。枸杞养荣汤主之，继用十全大补汤作丸。

更有由白而黄，由黄而焦，而枯黑燥裂，其舌边胖大，舌底滑润者，甚有舌底亦燥而绝无津液，其糙刺如沙皮，敛束如荔子者。皆因劳伤脾肺，气虚发热，误用发散，益虚益热，复用寒凉，重阴内逼，以致虚火上炎。所以白上加黄，黄上加焦，而枯黑燥裂也。不论其脉，不论其症，大剂参附养荣汤，不时灌服，多有得生者。余救乌程潘中建之弟、归安张学海、桐乡诸圣济等症，皆此舌也，有治验在医案可参。

滑润而形色又兼气嫩者，肾与膀胱元气大惫也，附子养荣汤主之，继用右归丸。

更有其舌同一黑色，而一属寒水侮土者，宜用附子理中汤；一系肾气凌心者，宜用人参八味。其治有不相同何也？盖寒水侮土者，系阴盛于内，逼阳于外，外假热而内真寒，格阳症也，其黑色止聚于舌中。肾气凌心者，系阴盛于下，逼阳于上，上假热而下真寒，戴阳症也，其黑色直底于舌尖。然未有不胖且嫩者，干燥滑润，又在所不拘也。惟是实火两症，则其形必坚敛、色必苍老，而万无胖嫩者耳。

上一页：验舌分阴阳法
下一页：验舌决生死法


验舌决生死法 《临症验舌法》

验舌决生死法

生死之决于脉症者，内经垂训，甚明备矣。而佐以验舌，则尤显而易见也。故并撮素所经验者，附载于此，以为临症一助。

●、舌如去膜猪腰子者，危。

●、舌如镜面者，危。

●、舌糙刺如沙皮，而干枯燥裂者，危。

●、舌敛束如荔子肉，而绝无津液者，危。

●、舌如火柿者，危。

●、舌如烘糕者，危。

●、舌光无苔，胃气绝也，不治。

●、舌卷而囊缩者，不治。

●、舌本强直，转动不活，而语言蹇涩者，危。

●、舌起白苔如雪花片者，脾冷而闭也，不治。

●、舌因误服芩连，而现出人字纹者，不治。

以上所列，皆垂死危候也。然有不必如此而死者；有即至如此而灼见脏腑阴阳虚实，竭力挽回，则亦得生者。吾辈果操活人神技，须存寿世婆心，即有百不一活之症，当作万有一生之想。纵使修短有数，彭殇难齐，破格出奇，终于莫救，致招从旁浮议，同道中伤，病家归咎，然而反之吾心，固无愧也。倘畏避嫌疑，而于此种危症，再付之庸劣之手，则必无生理矣，讵不痛哉。

上一页：验舌分脏腑配主方法
下一页：临症以验舌为准结语


临症以验舌为准结语 《临症验舌法》

临症以验舌为准结语

上论临症以验舌为准。而验舌以浮胖坚敛分虚实，干燥滑润分阴阳，黑白青黄分脏腑。盖本至中至正之理，以立至简至易之法。轩岐复起，当不易吾言也。至于阴阳虚实四柱，所配补泻寒热诸方，虽是为临症者举其大略，然而无一症不从亲身经历；无一方不从亲手试验者。诚以医寄死生，只字不容率笔；理原性命，短语无可粗心也。惟是加减出入，因病制宜，神明于规矩绳墨之中；得心应手，变化于规矩绳墨之外。运斤成风，则存乎其人耳。而究之神明变化，仍不离夫规矩绳墨也。临症者，若知赤子元无罪，合有人间父母心。则余此一编也，虽只望诊中之一节乎，亦未始非切脉审症之证据，回生起死之范围也。倘出厥范围，而不凭此为证据，则恐其所操以活人者，反以杀人也已。

上一页：验舌决生死法
下一页：方略


方略 《临症验舌法》

方略

凡病皆标也，而必有其本，本者所以致病之根源也。盖惟人之病也，有一标必有一致标之本。是以医之治也，有一本必有一拔本之方。不获乎致标之本，处方必不能对其症也。不投以对症之方，治病必不能拔其本也。

临症者，欲决群医莫决之疑，则内因外因，致病须审其原；欲中各症必中之的，则正治从治，验方务求其谛。

用辑主症诸方，以列验舌之次。

凡舌见青色而坚敛苍老者，肝胆两经邪气盛也，泻火清肝饮主之。

上一页：临症以验舌为准结语
下一页：泻火清肝饮方


泻火清肝饮方 《临症验舌法》

泻火清肝饮方

柴胡（酒炒） 黄芩（酒炒） 山栀（酒炒各一钱） 生地（酒浸三钱） 当归（酒洗二钱） 生甘草（一钱）

按∶上方主治肝胆两经实邪，以致胁痛耳聋，胆溢口苦，筋痿阴汗，阴肿阴痛，白浊溲血等症。

凡舌见青色而浮胖娇嫩者，肝胆两经精气虚也，滋水生肝饮主之。

上一页：方略
下一页：滋水生肝饮方


滋水生肝饮方 《临症验舌法》

滋水生肝饮方

熟地（四钱） 山药（二钱） 萸肉（二钱） 丹皮（钱半） 茯苓（钱半） 泽泻（钱半） 五味（一钱） 归身（钱半） 柴胡（一钱） 甘草（一钱） 白术（二钱半）

上方主治小便淋漓不利，妇女月经不调，两胁胀闷，少腹作痛，寒热往来，胸乳作痛，左关弦洪，右关弦数，此郁怒伤肝，脾血虚气滞为患也。用六味双对减半分两，加柴胡、白术、甘草、当归、五味，合逍遥而去白芍、加五味者，合都气意也，以生肝。故去白芍而留白术、甘草，以补脾。补脾者，生金以制木也。

以制为生，天地自然之理也。

凡舌见青色而干燥，属胆腑阴虚火郁者，用逍遥散加生地、薄荷主之。

上一页：泻火清肝饮方
下一页：逍遥散加生地薄荷方


逍遥散加生地薄荷方 《临症验舌法》

逍遥散加生地薄荷方

柴胡（酒炒五分） 白芍（酒炒一钱） 归身（酒洗一钱半） 白术（一钱半） 茯苓（一钱） 甘草（五分） 生地（二钱） 薄荷（五分）

凡舌见青色而干燥，属肝脏血虚火旺者，逍遥散加丹皮、山栀主之。

上一页：滋水生肝饮方
下一页：逍遥散加丹皮山栀方


逍遥散加丹皮山栀方 《临症验舌法》

逍遥散加丹皮山栀方

柴胡（一钱） 白芍（二钱） 当归（三钱） 白术（二钱半） 茯苓（一钱半） 甘草（一钱） 丹皮（一钱半） 山栀（一钱半）

按∶上原方主治肝胆两经郁火，以致胁痛头眩，或胃脘当心而痛，或肩胛绊痛，或两目赤痛，连及太阳。（以上各症，皆肝火上冲也）及六经感症，凡见阳脉者，悉宜此方治之。妇女郁怒伤肝，致血妄行，赤白淫闭，沙淋崩浊等症。（以上各症，皆肝火下流也）俱宜此方加减。易曰∶“风以散之。”此方是也。

凡舌见青色而润滑，属胆腑气怯，十味温胆汤去枳实主之。

上一页：逍遥散加生地薄荷方
下一页：十味温胆汤去枳实方


十味温胆汤去枳实方 《临症验舌法》

十味温胆汤去枳实方

陈皮（二钱去白） 半夏（二钱姜制） 茯苓（一钱半） 枣仁（钱半炒研）远志（五分去心） 人参（五分） 熟地（二钱） 竹茹（一钱） 甘草（五分） 生姜（一钱） 大枣（三枚） 酒煎

按∶上方主治心虚胆怯，气郁生涎，涎与气搏，变生诸症。触事易惊，或梦寐不祥，或短气悸怖，或自汗虚烦，口苦呕涎，痰盛不眠，及梦遗惊惕等症。

凡舌见青色而滑润，属肝脏气虚者，当归建中汤去胶饴主之。

上一页：逍遥散加丹皮山栀方
下一页：当归建中汤去胶饴方


当归建中汤去胶饴方 《临症验舌法》

当归建中汤去胶饴方

白芍（三钱） 当归（二钱） 肉桂（一钱） 甘草（一钱）

按∶上方主治肝脏气虚，不能生火，以致火不生土。白芍之酸、甘草之甘、此系甲己化土也。肉桂补肝之子、益土之母，所以培生化之原也。凡脾味不和，饮食不进，其外见症，两胁寒痛，大便泄利，少腹坠痛，并宜此方治之。再按，此小建中汤原方主治也。千金方加当归，名当归建中。治妇人产后，虚羸不足，腹中痛引腰背。小腹拘急，今恐甜多入脾，而去胶饴。则当归建中，尤与肝脏气虚切合矣。

凡舌见青色干燥，而形色反见胖嫩者；肝胆气血两虚也，七味饮倍肉桂主之。

上一页：十味温胆汤去枳实方
下一页：七味饮倍肉桂方


七味饮倍肉桂方 《临症验舌法》

七味饮倍肉桂方

熟地（八钱） 山药（四钱） 净萸肉（四钱） 丹皮（三钱） 茯苓（三钱）泽泻（二钱） 肉桂（二钱）

按∶上方主治肝胆气虚，筋无所养，变为寒症。以致筋骨疼痛，脚软懒行，及伤寒服凉药过多，木中无火，手足牵引，肝经血虚，以致火燥筋挛，变为结核瘰 等症。经曰∶“辛以润之。”此方是也。

凡舌见青色滑润，而形色又兼胖嫩者，肝胆木气虚寒也，养荣汤倍肉桂主之。

上一页：当归建中汤去胶饴方
下一页：养荣汤倍肉桂方


养荣汤倍肉桂方 《临症验舌法》

养荣汤倍肉桂方

白芍（三钱） 当归（二钱） 远志（一钱） 五味（钱半） 肉桂（一钱）熟地（四钱） 陈皮（一钱半） 白术（三钱米泔水浸蒸） 黄 （三钱蜜炙无参倍用） 人参（多少随宜） 茯苓（一钱半） 炙草（一钱半） 煨姜（一钱半） 大枣（五枚）

按∶上方主治，凡属大虚症，勿论其脉与症，但服此方，诸症悉退，此十全大补汤对子也。但十全大补只分气血，此则五脏皆补，无虚不到，虚而寒甚者，当加附子以治之；三阴虚更妙。后凡用本方加减者，主治并同。

凡舌见黄色而坚敛苍老者，脾胃两经邪气盛也，泻黄散主之。

上一页：七味饮倍肉桂方
下一页：泻黄散方


泻黄散方 《临症验舌法》

泻黄散方

防风（四两） 藿香（七钱） 山栀（炒黑一两） 石膏（五钱） 甘草（二两） 微炒为末甜酒调服。

按∶上方主治脾胃伏火，口燥唇干，口疮口臭，烦渴易饥，热在肌肉者。

凡舌见黄色而浮胖娇嫩者，脾胃两经精气虚也，益黄散主之。

上一页：养荣汤倍肉桂方
下一页：益黄散方


益黄散方 《临症验舌法》

益黄散方

陈皮（一两） 青皮（五钱） 诃子（五钱泡去皮） 丁香（二钱） 白术（二两） 甘草（炙五钱）

按∶上方主治脾胃虚寒，寒水反来侮土，而呕吐不食。或肚腹作痛，或大便不实，手足逆冷等症。炒磨为末，每服四钱，水煎服。

凡舌见黄色而干燥，属胃腑阴亏火旺者，左归饮去茯苓加花粉、归、地主之。

上一页：泻黄散方
下一页：左归饮去茯苓加花粉归地方


左归饮去茯苓加花粉归地方 《临症验舌法》

左归饮去茯苓加花粉归地方

熟地（八钱） 枸杞（六钱） 山药（四钱） 萸肉（四钱） 甘草（二钱） 当归（三钱） 生地（三钱） 花粉（一钱火不甚者去之）

按∶上方主治肾水干枯，虚火上蒸，脾胃阴土受亏，以致饮食不进，大便燥结，甚至三阳癃闭，将成噎隔，及早服此，无不愈也。伤寒舌黑唇焦，大渴引饮，此必服发散寒凉、攻伐之药过多也。原方加归、芍救之，燥症更妙。

凡舌见黄色而干燥，属脾脏血虚，火盛者归脾汤去木香，加白芍、丹皮、山栀主之。

上一页：益黄散方
下一页：归脾汤去木香加丹皮山栀方


归脾汤去木香加丹皮山栀方 《临症验舌法》

归脾汤去木香加丹皮山栀方

枣仁（一钱炒研） 茯神（一钱去木） 远志（一钱去心） 归身（一钱） 人参（一钱半） 炙 （三钱无参倍之） 白术（二钱半米泔净蒸） 尤圆（七枚去壳） 甘草（一钱炙） 白芍（二钱） 丹皮（钱半） 山栀（钱半炒黑）煨姜（一钱） 大枣（三枚）

按∶上方主治思虑伤心脾，郁怒伤肝，以致三经血少而燥。渐至心口有块如拳，或左肋下有块如手掌，或右肋下有块如镰刀，且时作痛，及健忘怔忡、惊悸不寐等症。内经所谓“二阳之病发心脾”。在男子则隐曲不利，在女子则月事不来，其传为风消，其传为息贲者不治，正此症也。

凡舌见黄色而滑润，属胃气虚弱者，七味白术散加半夏主之。

上一页：左归饮去茯苓加花粉归地方
下一页：七味白术散加半夏方


七味白术散加半夏方 《临症验舌法》

七味白术散加半夏方

干葛（二钱） 木香（五分） 藿香（一钱） 人参（钱半） 白术（二钱半） 茯苓（钱半） 甘草（一钱炙） 半夏（一钱半） 大枣（三枚） 煨姜（一钱）

按∶上方主治脾虚，肌热泄泻，虚热作渴。如去干葛、木香、藿香，加陈皮，则治脾胃气虚，饮食不进，致成痰癖，不能咳唾。或胃气虚寒，动成呕恶。凡虚及诸病后，皆可以此调之。

凡舌见黄色而滑润，属脾气亏损者，五味异功散加白芍主之。

上一页：归脾汤去木香加丹皮山栀方
下一页：五味异功散加白芍方


五味异功散加白芍方 《临症验舌法》

五味异功散加白芍方

陈皮（一钱） 人参（一钱） 白术（二钱半） 茯苓（一钱） 炙草（一钱）白术（一钱酒炒） 煨姜（一钱） 大枣（三枚去核）

按∶上方主治脾胃不和，饮食不进，泄利虚饱。

凡舌见黄色干燥，而形质反见胖嫩者，脾胃气血两虚也，参 八珍汤主之。

上一页：七味白术散加半夏方
下一页：参八珍汤方


参八珍汤方 《临症验舌法》

参八珍汤方

人参（钱半） 茯苓（钱半） 炙草（钱半） 白术（二钱半米泔洗蒸土炒） 川芎（一钱） 当归（三钱） 白芍（二钱酒炒） 熟地（四钱） 煨姜（钱半） 大枣（五枚）

按∶上方主治心脾肺胃气血俱虚，以致恶寒发热，嘈杂健忘，怔忡不寐，懈怠不卧，四肢酸倦等症。

凡舌见黄色滑润，而形质又兼胖嫩者，脾胃中气虚寒也，姜桂养荣汤主之。

上一页：五味异功散加白芍方
下一页：姜桂养荣汤方


姜桂养荣汤方 《临症验舌法》

姜桂养荣汤方

白芍（三钱酒炒） 远志（一钱去心） 当归（二钱酒洗） 五味（钱半） 熟地（四钱） 肉桂（一钱） 白术（三钱） 陈皮（钱半） 人参（多少随宜） 黄 （五钱蜜炙） 茯苓（钱半） 炙草（钱半） 炮姜（钱半） 大枣（五枚）

按∶上方主治，已悉肝胆病本方条下。凡舌见红色而坚敛苍老者，心与小肠邪气盛也，泻心汤主之。

上一页：参八珍汤方
下一页：泻心汤方


泻心汤方 《临症验舌法》

泻心汤方

川连（一钱） 黄芩（一钱） 生地（三钱） 山栀（钱半） 丹皮（钱半） 木通（一钱） 甘草（一钱）

按∶上方主治心火炽炎，口苦舌疮，小肠郁结，不能通利等症。

凡舌见赤色而浮胖娇嫩者，心与小肠精气虚也，养心汤主之。

上一页：姜桂养荣汤方
下一页：养心汤方


养心汤方 《临症验舌法》

养心汤方

茯神（二钱） 远志（五分） 枣仁（五分炒研） 柏子仁（五分去油） 五味（五分）人参（五分） 黄 （二钱炙） 当归（二钱） 川芎（二钱） 半夏（二钱） 肉桂（五分） 甘草（五分）

按∶上方主治心虚血少，神气不宁，怔忡惊悸等症。

凡舌见赤色干燥而属小肠阴虚火旺者，滋水清肝饮去柴胡，加生地、木通主之。

上一页：泻心汤方
下一页：滋水清肝饮去柴胡加生地木通方


滋水清肝饮去柴胡加生地木通方 《临症验舌法》

滋水清肝饮去柴胡加生地木通方

熟地（四两） 山药（二钱） 萸肉（二钱） 丹皮（钱半）茯苓（钱半） 泽泻（钱半） 枣仁（一钱） 白芍（二钱） 山栀（钱半） 当归（二钱） 生地（三钱）

木通（钱半）

按∶上原方主治肾水不足，肝火上炎，以致吞酸吐酸，胁痛头眩，口苦咽干，大便艰涩，小水短赤等症。盖取地黄丸之探原而不隔于中；取生地黄汤之降火而不犯于下，真从来所未及也。

凡舌见赤色而干燥，属心脏血虚火盛者，济生归脾汤去木香，加丹皮、麦冬主之。

上一页：养心汤方
下一页：济生归脾汤去木香加丹皮麦冬方


济生归脾汤去木香加丹皮麦冬方 《临症验舌法》

济生归脾汤去木香加丹皮麦冬方

茯神（一钱） 远志（一钱） 枣仁（一钱） 当归（钱半） 煨姜（一钱） 人参（一钱） 黄 （二钱半） 冬术（钱半） 龙圆（五枚去壳） 丹皮（钱半） 麦冬（一钱）甘草（一钱） 大枣（五个）

按∶上原方主治心衰火盛，不能生土，以致土困金败，外兼咳嗽吐痰，寒热往来，盗汗等症，悉以此方治之。凡见脾胃衰弱，饮食少思，大便泄泻，总属心气不旺所致，此补本法也。凡各种虚症，补中益气汤所不效者，投以此方，加五味、白芍以敛其心气，奏效更神也。又按补中阳药也，归脾阴药也。凡因饥饱劳役，伤其脾而气虚者，宜用补中，补中者，补中以益其气也；因思虑郁结，伤其脾而血虚者，宜用归脾，归脾者，嘘血以归于脾也。至于心力俱劳，而气血俱伤者，则补中归脾，单服固非对症，合用又不成方，惟有养荣一方，可合补中归脾两症而统治之，不致拈一放一耳。

凡舌见赤色而滑润，属小肠阳气虚坠者，补中益气汤加山栀、川乌主之。

上一页：滋水清肝饮去柴胡加生地木通方
下一页：补中益气汤加山栀川乌方


补中益气汤加山栀川乌方 《临症验舌法》

补中益气汤加山栀川乌方

升麻（五分） 柴胡（五分） 当归（二钱） 陈皮（一钱） 人参（一钱） 白术（钱半） 炙草（一钱） 黄 （二钱半炙） 山栀（一钱） 川乌（一钱） 煨姜（一钱） 大枣（三枚）

按∶上原方主治凡六经内伤外感。

内伤外感者，言由内伤以致外感也。盖以邪之所凑，其气必虚，东垣故立此方以补伤寒书之所未及，非补虚方也。今感症家多不敢用，而以为调理补虚服食之药则谬矣。调理补虚及通其意而转用者耳。

及暑月劳倦发热，暑则气耗，劳则气伤。发热而在于暑月，且因劳倦，自非甘温不能。彼肆用藿香、滑石等，为暑月发热必需之剂，只在不明此义耳。

或汗出不止，卫外之阳虚，则腠理不固矣。

俱用本方加白芍一钱（须再加五味，乃合肺主皮毛之义）。

痢疾腹痛已除，泻犹未已，是胃气下陷也。必尚兼后重，第圊后随减耳，加酒炒白芍三钱。

疟疾发久，形体 羸，无论六经，皆当加半夏一钱（合六君也）。

即有外感，不过加黄芩一钱（则合小柴胡矣）。

凡妇女胎前气虚，以致胎动不安，小产崩漏，皆因气虚不能升举故也。

或产后血虚发热。凡血虚发热者，其舌必干；气虚发热者，其舌必滑。然既在产后，则不但血虚，即其气未有不虚者。盖当其临盆之际，为产妇者，若非全副精神、浑身力气，努力责以推送之，则胞胎如何下地？

迨至胞胎下地，则所去之血固多，之后能不伤其气乎？况血虚则气无所附，宁不与之俱虚乎？兹以产后发热，专责血虚，殊有漏义。而症乃列于本方之下 是知有形之血不能速生，无形之气所当急固。阳旺阴生，其意固自包举也。第不明言其意，则产后之血虚，人习闻之；而产后之气虚，人皆忽之，故特表而出之。

俱加酒炒白芍二钱（气味酸寒，恐伐生气，故用酒炒）。

此方凡属中宫虚损，病后调摄，无不相宜。倪氏曰∶“七情内伤，脾胃先病，治先补土，此方主之”。

然内伤脾胃，须有分别。如饥饱劳役，饮食生冷，内伤脾胃而病者，自当主以此方。若由思虑郁怒，七情内伤，而脾胃先病者，则于本方尚隔一膜，不若归脾为的当也。

凡舌见赤色而滑润，属心脏阳虚气弱者，济生归脾汤加丹皮、肉桂主之。

上一页：济生归脾汤去木香加丹皮麦冬方
下一页：嘘血归脾汤加丹皮肉桂方


嘘血归脾汤加丹皮肉桂方 《临症验舌法》

嘘血归脾汤加丹皮肉桂方

茯神（一钱） 远志（一钱去心） 枣仁（一钱炒研） 当归（钱半）人参（钱半） 黄 （三钱炙） 白术（二钱土炒） 木香（五分） 炙草（一钱） 丹皮（一钱） 肉桂（五分） 龙圆（五枚去壳） 大枣（三枚） 煨姜（一钱）

按∶上原方主治，已见本脏血虚条下。

凡舌见赤色干燥，而形质反见胖嫩者，心与小肠气血两虚也，枣仁养荣汤主之。

上一页：补中益气汤加山栀川乌方
下一页：枣仁养荣汤方


枣仁养荣汤方 《临症验舌法》

枣仁养荣汤方

枣仁（一钱炒研） 远志（一钱去心） 白芍（钱半酒炒） 归身（一钱） 五味（八分） 熟地（二钱） 肉桂（五分） 陈皮（八分） 白术（钱半土炒） 人参（钱半） 黄 （三钱炙）茯神（一钱） 炙草（一钱） 煨姜（一钱） 红枣（三枚）

按∶上方主治详前本方。

凡舌见赤色滑润，而形质反见胖嫩者，心与小肠火气大亏也，附子养荣汤主之。

上一页：嘘血归脾汤加丹皮肉桂方
下一页：附子养荣汤方


附子养荣汤方 《临症验舌法》

附子养荣汤方

附子（一钱制） 白芍（钱半） 远志（五分去心） 归身（一钱） 五味（八分）熟地（二钱） 肉桂（五分） 陈皮（八分） 人参（钱半） 黄 （三钱炙） 白术（二钱半土炒） 茯神（一钱） 甘草（一钱炙） 煨姜（一钱） 红枣（三枚）

按∶上方主治，并详各脏腑病所列本方下，而其分两，则独轻于各脏腑，而只与肺同者，盖心肺位近，宜制小其服，肝肾位远，宜制大其服也。

凡舌见白色而坚敛苍老者，肺与大肠邪气盛也，泻白散主之。

上一页：枣仁养荣汤方
下一页：泻白散方


泻白散方 《临症验舌法》

泻白散方

桑白皮（二钱蜜炙） 地骨皮（二钱） 甘草（一钱）

按∶上方主治，凡属肺热咳嗽，皆当加减用之。嗽加桔梗、百合，痰加贝母，如面赤咳嗽属心火刑金者，加人参、茯苓、青皮、陈皮、五味、麦冬、知母，为人参平肺散，以泻金中之贼邪。如咳嗽而鼻塞身重者，风寒伤肺也，参苏饮或金沸草散以散之。

凡舌见白色而浮胖娇嫩者，肺与大肠精气虚也，补肺汤主之。

上一页：附子养荣汤方
下一页：补肺汤方


补肺汤方 《临症验舌法》

补肺汤方

人参（一钱） 黄 （一钱炙） 五味（一钱） 熟地（二钱）紫菀（一钱） 桑皮（一钱蜜炙） 水煎入蜜少许和服。

按∶上方主治肺金气虚，不能生水，以致水不制火，虚阳上炎而生咳嗽等症。

凡舌见白色而干燥，属大肠血虚火盛者，润肠滋水饮加生地、当归主之。

上一页：泻白散方
下一页：润肠滋水饮加生地当归方


润肠滋水饮加生地当归方 《临症验舌法》

润肠滋水饮加生地当归方

熟地（四钱或八钱） 山药（二钱） 萸肉（二钱） 枸杞（四钱）归身（三钱） 生地（三钱） 苁蓉（三钱酒洗） 甘草（一钱）

按∶上方主治大肠无血、大便燥结，其应甚捷。

凡舌见白色而干燥，属肺脏火旺者，生金滋水饮加柴胡、黄芩主之。

上一页：补肺汤方
下一页：生金滋水饮加柴芩方


生金滋水饮加柴芩方 《临症验舌法》

生金滋水饮加柴芩方

熟地（四钱） 白芍（二钱） 当归（二钱） 丹皮（钱半） 麦冬（钱半糯米拌炒） 人参（一钱半） 白术（二钱半土炒） 甘草（一钱炙） 柴胡（一钱） 黄芩（一钱）

按∶上原方主治，凡伤寒热退后，有难补之阴，有易动之阳，皆当养之。此以其见症，或汗后烦燥未除，口干微热，大便艰涩，小水短赤即是。又有一种少阳阳明症，手足肿痛，系火燥生风，风淫末疾，不必俟其汗后，当即以本方加柴、芩与之，无不效也。

凡舌见白色而滑润，属大肠阳虚气汤者，补中益气汤送固肠散主之，补中益气汤见前。

上一页：润肠滋水饮加生地当归方
下一页：固肠散方


固肠散方 《临症验舌法》

固肠散方

陈米（二两炒熟） 木香（一钱） 肉果（二钱生用） 粟壳（二钱密炙） 干姜（二钱半炒） 炙草（一钱半）

按∶上方主治脾胃虚弱，内寒注泄，水谷不分，下痢脓血，赤少白多，胀满腹痛连心，食少力乏等症。

炒磨为末，每服二三钱，煎补中送下，切忌酒肉鱼腥油面生冷。

凡舌见白色而滑润，属肺阳虚气弱者，补中益气合参附汤主之。

上一页：生金滋水饮加柴芩方
下一页：补中益气合参附汤方


补中益气合参附汤方 《临症验舌法》

补中益气合参附汤方

升麻（五分） 柴胡（五分酒炒） 人参（钱半） 黄 （三钱炙） 白术（二钱半土炒） 归身（钱半） 陈皮（一钱） 甘草（一钱炙） 附子（钱半制） 煨姜（一钱） 大枣（三枚）

按∶上方主治肺脾气虚下陷而土冷金寒者，其原治见前本方。

凡舌见白色干燥，而形色反见胖嫩者，肺与大肠气血两虚也，十全大补汤去肉桂、加炮姜主之。

上一页：固肠散方
下一页：十全大补汤去肉桂加炮姜方


十全大补汤去肉桂加炮姜方 《临症验舌法》

十全大补汤去肉桂加炮姜方

川芎（一钱） 归身（二钱） 白芍（三钱酒炒） 熟地（四钱）人参（钱半） 黄 （三钱炙） 白术（二钱半土炒） 茯苓（钱半） 炮姜（一钱） 炙草（钱半） 大枣（三枚）

按∶上方主治，已见前参 八珍汤条下。凡舌见白色滑润，而形色又兼胖嫩者，肺与大肠精气虚寒也，参附养荣汤去茯苓、加炮姜主之。

上一页：补中益气合参附汤方
下一页：参附养荣汤去茯苓加炮姜方


参附养荣汤去茯苓加炮姜方 《临症验舌法》

参附养荣汤去茯苓加炮姜方

白芍（钱半酒炒） 远志（五分去心） 归身（一钱酒洗） 五味（八分） 熟地（二钱） 肉桂（五分） 陈皮（八分） 人参（一钱） 白术（一钱） 炙草（一钱） 炮姜（一钱） 大枣（三枚）

按∶上方主治，并详各脏腑病所列本方下。

凡舌见黑色而坚敛苍老者，肾与膀胱邪气盛也，清肝饮主之。

上一页：十全大补汤去肉桂加炮姜方
下一页：清肝饮方


清肝饮方 《临症验舌法》

清肝饮方

熟地（八钱） 山药（二钱） 萸肉（二钱） 丹皮（钱半） 茯苓（钱半） 泽泻（钱半） 柴胡（一钱） 枣仁（一钱） 归身（钱半） 白芍（钱半） 甘草（一钱）

按∶上方主治，见前心与小肠病所列滋水清肝饮方下。

凡舌见黑色而浮胖娇嫩者，肾与膀胱精气虚也，补元煎主之。

上一页：参附养荣汤去茯苓加炮姜方
下一页：补元煎方


补元煎方 《临症验舌法》

补元煎方

熟地（六钱） 枸杞（四钱） 山药（二钱） 萸肉（二钱） 杜仲（二钱） 人参（二钱） 甘草（二钱）

按∶上方主治，男妇气血俱虚，精神失守，危剧等症。虚甚倍加 、术，寒者重加姜、附。

凡舌见黑色而干燥，属膀胱阴虚火盛者，六味饮合滋肾丸主之。

上一页：清肝饮方
下一页：六味饮合滋肾丸方


六味饮合滋肾丸方 《临症验舌法》

六味饮合滋肾丸方

熟地（四钱） 山药（二钱） 萸肉（二钱） 茯苓（钱半） 泽泻（钱半）丹皮（钱半） 黄柏（二钱） 知母（二钱） 肉桂（五分）

按∶上方主治，凡小便不利，而茎中痛连小腹者，系火逼膀胱所致也。痛止便利，即止勿服。

凡舌见黑色而干燥，属肾阴虚火旺者，六味饮合生脉散主之。

上一页：补元煎方
下一页：六味饮合生脉散方


六味饮合生脉散方 《临症验舌法》

六味饮合生脉散方

熟地（四钱） 山药（二钱） 萸肉（二钱） 丹皮（钱半） 茯苓（钱半）泽泻（钱半） 五味（钱半） 人参（钱半） 麦冬（钱半）

按∶上原方主治，肾水不足，虚火上升，变为朝热咳嗽，消渴虚劳，及水沸为痰等症。易曰∶“雨以润之”。

此方是也。

凡舌见黑色而滑润，属膀胱阴盛火衰者，金匮肾气丸主之。

上一页：六味饮合滋肾丸方
下一页：金匮肾气丸方


金匮肾气丸方 《临症验舌法》

金匮肾气丸方

牛膝（一两） 车前子（一两） 附子（五钱） 肉桂（一两） 熟地（九两酒拌）山药（一两） 萸肉（一两） 茯苓（三两） 泽泻（一两） 丹皮（一两） 炼蜜为丸

按∶本方主治脾肾虚寒，腰重脚肿，湿饮留积，小便不利（此则茎中痛而不连少腹者，乃寒逼膀胱而气不能化也）；或肚腹肿胀，四肢浮肿，气喘痰盛；或已成水症，其效如神。

凡舌见黑色而滑润，属右肾阳虚火亏者，八味地黄丸主之。

上一页：六味饮合生脉散方
下一页：八味地黄丸方


八味地黄丸方 《临症验舌法》

八味地黄丸方

附子（一两） 肉桂（一两） 熟地（八两） 山药（四两） 萸肉（四两） 丹皮（三两） 茯苓（三两） 泽泻（三两）

按∶上方主治命门火衰，元阳虚惫，变为泄泻，腹胀阳痿，精寒不育，两膝 疼，腰软无力，两目昏花，不能远视，悉以此方治之。易曰∶“日以 之。”此方是也。

凡舌见黑色干燥，而形色反见胖嫩者，肾与膀胱阴阳俱虚也，枸杞养荣汤主之。继用十补丸。

上一页：金匮肾气丸方
下一页：枸杞养荣汤方


枸杞养荣汤方 《临症验舌法》

枸杞养荣汤方

枸杞（四钱） 远志（一钱） 归身（二钱） 五味（钱半） 白芍（三钱）熟地（六钱） 人参（钱半） 白术（三钱） 炙草（钱半） 茯苓（钱半） 肉桂（五分） 陈皮（钱半）

炙（三钱无参倍用） 煨姜（钱半） 大枣（五枚）

上一页：八味地黄丸方
下一页：十补丸方


十补丸方 《临症验舌法》

十补丸方

熟地（八两） 山药（四两） 萸肉（四两） 丹皮（三两） 茯苓（三两） 泽泻（三两） 附子（一两制） 肉桂（一两） 鹿茸（二两无则鹿胶代之） 五味（一两） 蜜丸

按∶上方主治，肾脏虚冷，面黑足寒，耳聋膝软，小便不利等症。

凡舌见黑色滑润，而形色又兼胖嫩者，肾与膀胱元气大惫也，附子养荣汤主之。继用右归丸。

上一页：枸杞养荣汤方
下一页：附子养荣汤方


附子养荣汤方 《临症验舌法》

附子养荣汤方

附子（钱半） 远志（一钱） 白芍（三钱酒炒） 归身（二钱） 五味（钱半）熟地（六钱） 肉桂（五分） 茯苓（钱半） 人参（钱半或二三钱） 炙 （五钱无参倍用） 白术（三钱）陈皮（钱半） 炙草（钱半） 煨姜（二钱） 大枣（五枚）

上将熟地枣肉捣烂，其余炒磨为末，加蜜为丸，即予家所制万应一粒丹者是也。凡中风伤寒，痘疹胎产，及血症喉痹等症，势在危急，刻不可缓者，每用一粒，滚汤研化，不时灌服，其势自定。继予两粒三粒，其病自退。如调治久病，则作细丸，每服五钱，早晚两时，空心米饮送下。

按∶上方主治劳役过度，饥饱失时，思虑太甚，郁结尤多，以致脾肺气虚，荣血不足，畏寒发热，食少无味，四肢无力，懒动怠惰，嗜卧身倦，饥瘦色枯，气短惊悸，怔忡健忘少寐；或中风卒倒，张口直视，手撒遗尿，或伤寒重剧，谵妄昏沉，撮空见鬼；或身振脉摇；或筋惕肉润；或吐血、衄血、便血不止；或自汗、盗汗、头汗不收；或呕吐泄泻；或水肿腹胀；或眩晕呃逆；或痰涌喘急；或筋骨疼痛；或手足痿痹；或心腹腰背肋胁诸痛难当；或九窍不利；或疟痢疾疾，诸药不效；或脱肛痔漏，积久不痊；或夜热咳嗽；或梦遗白浊；或妇女经闭、血淋崩中带下，胎前产后；或幼稚急惊慢脾，疳积吐泻，麻疹痘疮；或发背痈疽，不能起发收功；或瘰 流注，不能消散溃敛，种种杂症。不拘新久，但看其面色 白痿黄，病势日轻夜重，而其舌胖嫩滑润者，勿论其脉症，投以此方，无不立应。更有其舌由白而黄，由黄而黑，甚至焦干燥裂，而其舌头浮大而胖壮者，属寒凉太过，五脏虚冷也，亦必此方救之。余家救活各科危症，夙号专门，三吴远近，两浙东西，活人无算，而起死回生之力，此方十居六七。盖其用之广而效之神，诚有不能殚述者，姑陈其略，以为重生者告。

上一页：十补丸方
下一页：右归丸方


右归丸方 《临症验舌法》

右归丸方

附子（一两） 肉桂（一两） 熟地（八两） 枸杞（四两） 山药（四两） 萸肉（四两） 杜仲（三两） 归身（三两） 菟丝（三两） 鹿胶（三两） 蜜丸

按∶上方主治，凡命门空虚等症，八味丸治之，不愈者，此方神效。见症已详八味丸下。

上一页：附子养荣汤方
下一页：验舌配方结语


验舌配方结语 《临症验舌法》

验舌配方结语

方自仲景到今，凡充栋矣。而予所经验者采而辑之，不过三十有奇，不且嫌其太简乎？不知予于医也，半世功夫，搜尽群书主脑，一生阅历，参遍各症根苗。就标求本，据本配方，所配止此，则其所辑亦惟此耳。然经络脏腑，无病不统于其中；通塞正从，无法不备于其内。则是方虽简，而未始不该也。第天下之理，则由一而分为万，吾辈之学，须穷流以溯其源。临症者，倘因有此而举目则阴阳虚实，了若日星；动手则补泻寒暄，应如桴鼓。遂相率而趋于简易之途，而不复于赜处着力，繁处营心，则辟后学一直捷之径，适贻后学以疏陋之讥，亦非是编所以公世之心也。

上一页：右归丸方


说明

欢迎浏览“《临症验舌法》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《临症验舌法》”手册】