正文 《诸病主病诗》

正文

《濒湖脉诀》各有主病歌辞，然只言其梗概，余撰脉象统类，各脉所主之病已详，但琐碎无文义相贯，难于记识，因仿濒湖法，作二十七脉主病诗，阅者读此，复按核统类，则某脉主某病，某病合某脉，庶益洞然于中矣。

下一页：浮
原始资料来源互联网，中医世家网站整理。


浮 《诸病主病诗》

浮

（其象轻手乃得，重手不见，动在肌肉以上。）

浮脉为阳表病真，迟风数热紧寒因（是浮脉兼迟、兼数、兼紧也，各脉相兼仿此，）浮而有力是风热，无力而浮血弱人。（此首总言浮脉病。）

寸头疼眩（目眩）热（身热）因风，更有风痰（左寸病）右咳攻（右寸肺感风邪作咳，）关右脾虚（中满不食）左腹胀，溲多赤涩（左尺膀胱风热）粪难通（右尺风邪客下焦，故大便秘。）

浮而有力为洪（即大脉，其象极大而数，按之满指，如群波之涌起，来盛去衰，来大去脉洪阳盛血应虚，相火炎炎热病居，胀满胃翻须早治，阴虚泄痢急当除。（此首总言洪心经火盛内多烦（左寸病，又兼目赤、口疮、头疼，）肺热毛焦咽更干（右寸病，又兼涎粘，）肝火身疼（左关病，又兼四肢浮热）胃虚呕（右关病，又兼口枯舌干，）肾虚阴火便相难（左尺，膀胱热、小便赤涩，右尺，腹满、大便难或下血。）

浮而无力为芤（其象浮大而软，按之中空两边实，指下成窟，诊在轻举重按之间。）

左芤吐衄兼心血（左寸病，）关上为瘀胁痛真（腹中瘀血，胁间血气痛，吐血，目暗，）左尺男人小便血，女人月事病相因。（此首单言左手芤脉病。）

右芤积血在于胸（右寸病，又兼衄血、呕血，）关内逢之肠胃痈，呕血不食兼瘀血，尺多血痢与肠红。（此首单言右手芤脉病。）

浮而端直为弦（其象按之不移，举之应手，端直如筝弦。）

左弦头痛还心惕，盗汗劳伤力懒牵，关左胁疼兼 癖，尺疼小腹脚拘挛。（此首单言左右寸膈痰多喘嗽（由肺受风寒，）右关胃冷腹心疼（脾胃伤冷，宿食不化，多饮，）下焦停水弦逢尺，阴疝常从脐下侵。（此首单言右手弦脉病。）

浮而迟大为虚（其象迟软散大，举按无力，豁豁然空，不能自固。）

脉虚（血气虚，故脉亦虚）身热为伤暑，虚损疲烦汗自多，发热阴虚宜早治，养荣益气莫蹉跎。（此首总言虚脉病。）

怔忡惊悸寸常虚，血不荣心奈若何，腹胀诊关（食不化）尺痹痿，损伤精血骨蒸俱。（此首统言左右两手虚脉病。）

浮而迟细为濡（即软脉，其象虚软无力，应手细散，如绵絮之在水中，轻手乃得，重按濡为亡血阴虚病，髓海丹田暗已亏，汗雨夜来蒸入骨，血山崩倒湿浸牌。（此首总言濡左寸心虚（故惊悸盗汗）还短气，精神离散左关濡（又兼荣卫不和，体虚少力，）尺男精败女脱血，自汗淋漓溲数俱。（此首单言左手濡脉病。）

憎寒烘热濡右寸，气乏身疲怎得安，关上胃虚（饮食不进）脾更弱（食不消，）尺肠虚泻下元寒。（此首单言右手濡脉病。）

浮而迢亘为长（其象不大不小，迢迢自若，指下有余，过于本位。）

气血有余长脉见（长脉主有余之病，）阳明热势自然深，若非阳毒（阳毒内蕴）癫和痫，即是焦烦壮热侵。

浮而虚大为散（其象有表无里，有阴无阳，按之满指，散而不聚，去来不明，漫无根柢左寸怔忡右寸汗，溢饮左关应软散，右关软散肿 ，散居两尺魂当断。）

上一页：正文
下一页：沉


沉 《诸病主病诗》

沉

（其象轻手不得，重手乃得，按至肌肉以下，着于筋骨之间。）

沉潜脉主阴经病，数热迟寒滑有痰，无力而沉虚与气，沉而有力积兼寒。（此首总言沉寸沉痰郁（右寸病）饮停胸（左寸病，）关主中寒痛不通（左右关病同，）尺部浊遗精血冷（左尺病，男精冷，女血冷，）肾虚腰及下元 。（右尺病。此首统言左右手沉脉病。）

沉而不及为短（其象两头无，中间有，不及本位，应手而回，短脉只见寸尺，若在关部，将上不接寸，下不接尺矣，故前人云，短不诊关。）

短脉内虚真气弱，三焦气壅是真因，胃衰宿食多停滞，寸主头疼尺腹疼（左右手同。）

沉而微软为细（其象小于微而常有，细直而软，指下寻之，往来如蚕丝。）

寸细应知呕吐频，入关腹胀胃虚形，尺逢定是丹田冷，泄痢遗精号脱阴。（此首统言左沉而弦长为实（其象举手不绝，迢亘而长，不疾不徐，动而有力。血实则脉实。）

实脉为阳火郁成，发狂谵语吐频频，或为阳毒或伤食（古云∶脉实者，水谷为病，）大便不通或气疼。（此首总言实脉病。）

寸心与面热兼风（左寸实，心中积热，口舌疮，咽喉痛，）痰嗽中烦气积胸（右寸实，胸热，痰嗽烦满，）肝火（左关实，腹胁痛满）脾虚（右关实，脾虚少食，又兼胃气滞，伏阳蒸内）关上见，尺脐腹痛便难通（左尺实，小腹痛，小便涩，右尺实，脐下痛，例难或时下痢。此首统言左右手脉实病。）

沉极几无为伏（其象极重，按之着骨，指下隐隐然。）伤寒病一手伏曰单伏，两手伏曰双不可以阳症见阴为诊，乃火邪内郁，不得发越，阳极似阴，故脉伏也，必得大汗乃解。又夹阴阳寒，先有伏阴在内，外又感寒，阴盛阳衰，四肢厥逆，六脉沉伏，须投姜桂，脉乃复。若太溪、冲阳皆无脉，则必死矣。古云∶伏为真气不行，邪气积伏。又云∶痛甚者脉必伏伏为霍乱食常停，蓄饮顽痰积聚真，荣卫气凝（凝，闭也）而厥逆，散寒温里莫因循。（此首总言伏脉病。）

忧郁伤心神不守（左寸病，）胸中气滞冷痰凝（右寸病），当关腹痛分寒食（左关伏，胁下气，血冷，腰脚痛。右关伏，中脘积块痛，脾胃停滞，）尺部腹疼与疝疼（左尺伏，肾寒精虚，疝痛。右尺伏，脐下冷痛，下焦虚寒，旋中冷痛，此首统言左右手伏脉病。）

沉而有力为牢（其象似沉似伏，实大而长，少弦，按之动而不移。牢而疾，必发热，牢而迟，必发寒，迟疾不常，寒热往来。）

牢为喘（气）促（息）皮肤肿（两寸病），心腹寒疼肝克脾（两关病）， 瘕疝 犹可治，阴虚怎相宜（两尺病，失血。脉宜沉细，反浮大而牢，是虚病见实脉，必死。此首统言左右手牢沉失常度曰革（其象沉硬实大，如按鼓皮一般。革为阴阳不交之名。）

革合芤弦寒与虚（芤为虚，弦为寒，虚寒相搏，故芤弦相合而成革脉，革因为虚寒失血之候，）中风感湿胀兼医，女人半产并崩漏，男子营虚或梦遗。（此首总言革脉病。）

沉而更代为代（其象动而中止，不能自还，因而复动又复止，寻之良久，乃复强起而动代脉原因脏气衰，腹疼便脓下元亏，或为吐泻兼泄痢，女子怀胎三月兮。（此首总言代？）

上一页：浮
下一页：迟


迟 《诸病主病诗》

迟

（其象呼吸之间脉仅三至，来去极慢）

迟司脏病或多痰，沉痼 瘕仔细看，有力而迟为冷痛，迟而无力是虚寒。（此首总言迟寸迟心（左）肺（右）上焦寒（左寸迟，心上寒，精气多惨，右寸迟，肺受寒，冷痰气短，）

中寒痛不堪（左关，筋寒急，手足冷，胁下痛，右关，中焦寒，脾胃伤冷，食不化，）左尺肾虚（故便浊）女不月，右为泄泻疝牵丸（脏寒泄泻，小腹冷痛，腰脚重而无力。此首统言左右迟而细软为微（其象极细而软，若有若无，多兼于迟，按之无欲绝之状。）

气血微兮脉亦微，恶寒（阳微也）发热（阴微也）汗淋漓，男为劳极诸虚候，女作崩中带下寸微气促与心惊（右寸，中寒少气，又兼上焦寒痞、冷痰不化，左寸，心忧惕，荣血不）关脉微时胀满形（左关微，中满气乏，四肢寒冷，拘急右关微，胃寒气胀，食不化，脾虚噫气，心腹间冷疼，）尺部见之精血弱（左尺微，伤精尿血，）脏寒泄泻痛呻吟（右尺微，脏寒泄痢，脐下冷积痛疼。此首统言左右两手微脉病。）

迟而无力为弱（其象极软而沉细，怏怏不前，按之如欲绝，举手即无。弱犹愈于微。）

脉弱阴虚阳气衰（气虚则脉弱，寸弱阳虚，关弱胃虚，尺弱阴虚，）恶寒发热骨筋萎，多惊多汗精多泄，益气调营（弱脉必宜补）及早医。（此首总言弱脉病。）

寸汗心虚（左寸弱，阳虚心悸自汗）右身冷（右寸弱病，又兼短气，）关中筋萎（肝主筋，弱，故筋萎少力，又兼女人主产后客风面肿）胃脾虚（右关弱，脾胃虚而食不能化，）欲知阳陷明微病，骨痛耳聋（左尺弱，胃虚之故）粪数遗（右尺弱，大便滑，又兼下焦冷痛。此首统言左右手弱脉病。）

迟而有力为缓（其象比浮而稍大，似迟而小疾，一息四至，来往纡缓，呼吸徐徐。）缓脉，从容和缓者为正脉，前人所云，诸病脉缓，为胃气回，不治自愈者是。若气血衰而迟缓，缓脉 营卫衰，或痹（缓而细）或湿（沉而缓）或脾虚（缓而涩，）上为项强下脚软，浮风（缓兼浮，伤风）沉弱（缓兼沉，血气衰弱）细区分。（此首总言缓脉病。）

寸缓心虚（左寸缓，心气不足，怔忡多忘，又兼项背拘急痛）肺则浮（右寸缓，肺气浮，语短气，）当关风眩（左关缓，风虚眩晕，又兼腹胁气急）胃虚求（右关缓，胃弱气虚，）尺为肾冷便频数（左尺缓，肾虚冷，小便多，）下寒风秘便常忧（右尺缓，下寒脚弱，风气闭滞。）

迟而时止时结（其象来时缓甚，时一止，复又来。前人云∶阴凝则结。又云∶结脉亦因思虑过度，脾气不足。又云∶脉结者，亦病四肢不快，为气所结。）

结脉皆因气血凝，老痰结滞苦沉吟，内生积聚外痈肿，疝瘕亡阳汗自淋（凡结脉，主疝结，七情郁结，老痰滞结，一切气血凝结，又为亡阳、为汗下，内为积聚，外为痈肿，兼浮寒结，兼沉气结。此首总言结脉病。

上一页：沉
下一页：数


数 《诸病主病诗》

数

（其象一息六至，数数然来。）

数脉为阳热可知，只将君相火来医，实宜凉泻虚温补，肺病秋深却忌之。（此首总言数脉病。）

寸数咽喉（右寸数）口舌（左寸数）疮，吐红咳嗽肺生疡（左右寸同，又兼头疼上热，）当关胃火（右关数，胃火，脾热口臭，烦满呕逆）并肝火（左关数，肝火目赤），尺用滋阴降火汤（左右尺同，主肾火炽，小便黄赤，大便闭塞。此首统言左右两手数脉病。）

数而弦急为紧（其象来时劲急，按之长，左右弹指，举之若牵绳转索之状，又名急脉。）

紧为诸痛主于寒，癖积风痫吐冷痰，浮紧汗之（紧兼浮，表寒身痛）沉紧下（紧兼沉，里寒腹痛，）人迎（因伤寒）气口（因伤食）更须看。（此首总言紧脉病。）

左头目项（左寸紧头热、目痛、项强）右鼻膈（右寸紧、鼻塞、膈壅，）关从心腹胁筋寻（左关，心腹满痛、胁痛筋急，右关，脾腹痛、吐逆）尺为腰脚脐下痛，知是奔豚与疝疼（左尺，腰脚脐下痛，又兼小便难，右尺，下焦气筑痛。此首统言左右手紧脉病。）

数而时止为促（其象来时数，时一止，复又来，徐疾无一定，有迫促之状。凡脉促者，亦病气痛，亦病怫郁，亦病气血不疏通。）

脉促惟将火病医（三焦有郁火，）其因有五细推之（气、血、热、痰、饮，）时时咳嗽皆痰积，或发狂 与毒疽，（皆瘀血之故。此言总言促脉病。）

数见关中为动（其象数见关中，形圆如豆，无头无尾，厥厥动摇，寻之有，举之无，不往不来，不离其处。动脉亦为神气不安，脱血虚劳。）

动脉专司气与惊，汗因阳动热因阴，或为泄痢拘挛病，男子亡阳女子崩。（此首总言动脉病。）

上一页：迟
下一页：滑


滑 《诸病主病诗》

滑

（其象往来流利，如珠走盘，不进不退）

滑脉为阳元气衰，痰生百病食生灾（浮滑风痰，滑数痰火，短滑宿食，）上为吐逆下蓄血，女脉和时定有胎（女人督脉滑，血热、经不通，和滑为有孕。此首总言滑脉病。）

寸滑膈痰生呕吐（右寸病，）心惊舌强缘热故（左寸病，）当关宿食肝脾热（左关，肝热，头目为患，右关，脾热，口臭，吐逆、宿食不化，）渴痢 淋看尺部（左右同。此首统言左右手滑脉病。）

上一页：数
下一页：涩


涩 《诸病主病诗》

涩

（其象虚细而迟，来往极难，一止复来，三五不调。）

涩缘血少或伤精，反胃亡阳汗雨淋，寒湿入营痹为血，女人非孕即无经（女人左尺涩，无孕主血少，有孕胎病或漏。此首总言涩脉病。）

寸心虚痛乖营卫（左寸心肺虚耗不安，及冷气心痛，右寸营卫不和，上焦冷痞，气短，臂酸，）脾弱（右关涩，脾弱不食，胃冷多呕）肝虚（左关弱，肝虚血散，肋胀胁满，身痛）关内逢，左尺伤精兼及疝，右寒小腹足胫 （又兼大便闭，津液不足。此首统言左右两手涩脉病。）

上一页：滑
下一页：人迎


人迎 《诸病主病诗》

人迎

（左手关前一分为人迎）

表候人迎属腑阳（人迎主外感六淫，属表腑也，阳也，）风浮暑弱紧寒伤（如人迎脉浮，主伤风，六淫仿此，）湿应沉细火热数（热虚数，火洪数，）四末清寒表散良（人迎又主四肢病。）

上一页：涩
下一页：气口


气口 《诸病主病诗》

气口

（右手关前一分为气口）

气口为阴里脏看（气口候内伤七情及伤饮食，属里，脏也，阴也，）怒濡忧涩散因欢（如气口脉濡，即因伤怒，余皆仿此，）恐沉思结惊多动，悲紧还推何部干（诊得气口濡涩等脉，并看与何部相关，即知何脏受病。如气口脉濡即属肝病，而肝脉又适弦硬是也。此首单言气口内伤七情之病。）

饮食伤留脾脏因，通肠快胃法相应，人迎气口俱沉紧，夹食伤寒病日增。（此首言气口内伤饮食之病，及人迎气口俱伤之病。）

上一页：人迎
下一页：阳维


阳维 《诸病主病诗》

阳维

（以左手为主，其脉从寸部斜至外者是也。右手反看，则从寸部斜至内矣。）

阴维脉起会诸阳（阳维脉从少阴斜至太阳，发足太阳之金门，而与手足少阳阳明五脉会于阳白，故所会皆阳，）根柢于阴表是彰（阳维主一身之表，）风府风池应并刺，长沙法设桂枝汤（风池风府二穴，阳维之会也。仲景法，先刺二穴，却与桂枝汤。）

上一页：气口
下一页：阴维


阴维 《诸病主病诗》

阴维

（左手为主，其脉从寸部斜至内者是也。右手反看，则从寸部斜至外矣）

阴维主里会诸阴（阴维主一身之里，其脉从少阳斜至厥阴，发足少阴之筑宾，至顶前而终，故所发所至皆阴也，）却起于阳根自深（阳根阴，阴根阳，故此二脉，又为荣卫之纲领，）心痛病来详洁古，理中四逆法堪寻（洁古云∶阴维为病若心痛，其治在足少阳三阴交，乃阴维所起也。又按仲景法，太阴症用理中汤，少阴症用四逆汤，厥阴症用当归四逆汤，酌其剂以治阴维之病。即洁古所以治足少阳三阴交也。）

上一页：阳维
下一页：阳跷


阳跷 《诸病主病诗》

阳跷

（不论左右手，其脉从寸左右弹者是也）

一身左右阳专候（是跷主一身左右之阳，）脉得阳跷六腑和，表病瑞安阳分愆（阳跷在肌肉之上，阳脉所行，通贯六腑，主持诸表，故其为病，亦表病里和，）法兼汗下治无讹（洁古云∶阳病则寒。若在阳表当汗，桂枝汤、麻黄汤。若在阴里当下，大小承气汤。）

上一页：阴维
下一页：阴跷


阴跷 《诸病主病诗》

阴跷

（不论左右手，其脉从尺部左右弹者是也。）

诸里相持通五脏（阴跷在肌肉之下，阴脉所行，通贯五脏，主持诸里，故其为病，亦里病表和，）脉行左右有阴跷（阴跷主一身左右之阴，）病来阳缓阴多急（阳跷病，阴缓阳急，阴跷病，阴缓阴急，）诊察须从阴热调（洁古云∶阴病则热，甘草 干姜汤。）

上一页：阳跷
下一页：督


督 《诸病主病诗》

督

（不论左右手，其脉三部中央俱浮，直上直下者是也）

督司阳脉称为海，循背而行遍后身（督脉起胞中，循背而行于身之后，为阳脉之总督，故为阳脉之海，）脊强头沉虚实判（督脉为病，实则脊强而发厥，虚则头重，）上冲作痛苦吟呻（督病又往往自下冲上而痛。）

上一页：阴跷
下一页：任


任 《诸病主病诗》

任

（不论左右手，其脉丸丸，横于寸口者是也。）

任承阴海因名任（任脉亦起胞中，循腹而行于身之前，为阴脉之承任，故曰阴脉之海，）

天癸从生阴有阳（任主天癸，乃天之元气，任脉充，然后冲脉旺，月事时下而有子，故真阴之盛，必由真阳之实，）若使结阴阳气绝，疝瘕崩带腹前殃（任脉病，非阴自病，实由阴中无阳，故疝瘕崩带，皆结阴之故。）

上一页：督
下一页：冲


冲 《诸病主病诗》

冲

（不论左右手，其脉来寸口中央坚实，径至关者是也）

冲俱督任起胞中，独主先天精血充（冲脉亦起胞中，夹脐而行，直冲于上，为诸脉波要，故曰十二经脉之海，又为先天精血之主，故又曰血海，）本病须分寒火逆（冲脉病，一曰寒逆，阳不足也，一曰火逆，阴不足也，）更传肝肾患无穷（经云∶冲病传肝肾，发为痿厥。）

上一页：任
下一页：带


带 《诸病主病诗》

带

（不论左右手，脉来关部左右弹者是也）

约持诸脉遍腰环（带脉起少腹侧、季胁下，环身一周，络腰而过，如束带状，所以总约诸脉，）

肝肾心脾上下安（带之上心脾，带之下肝肾，）湿热滞留中间断，淫淫白物下无端（心脾上郁，肝肾下虚，停湿为热，留滞中分，必病作而流白物。）

上一页：冲
下一页：运功规法


运功规法 《诸病主病诗》

运功规法

余辑《杂病源流》，凡脉症方药，所以讲明调治之者，似已详备。然刘海蟾云∶医道通仙道，则修炼家导引运动之法，所以却病延年者，未始不可助方药所不逮。盖既已却病，自可延年。在修炼家固以延年为主，而欲求延年，必先却病，在医药家则以却病为主也。故《杂病源流》中，于每病方论后，有导引运动之法，可以却此病，即附载于末，总期医者、病者，展览及之，以备采用，庶获万病回春也。但其法有专治一病者，既分载于各病之后，而又有总法数条，不必每病皆为遵用。而时有必采取者，亦不必一病全用总法。而或有此病则用何法，彼病又用何法者，既不得赘列于各病之末，而又无处可以混入，故特附于此，如于各病运功中，见有宜用归元、周天、艮背、行庭，及绦法、通关、涤秽等法者，查明此处所载诸法，应如何引运，遵而行之，无漏无遗，自可却病，可延年也。

上一页：带
下一页：南北规中引


南北规中引 《诸病主病诗》

南北规中引

（诸法皆本《保生秘要》，系明俞俞道人曹士珩元白氏所着）

凡人亡念奔驰，不思回头，盖不知有己。然学道初入门，及乎却病初下手，每云先要筑基炼己者，何也?己者，意中之土也，时时返念守中。然昆仓至于涌泉，周身前后之窍，虽各家传授，各取其善，若能精守其一，皆可起病，不必得一望二，持两可之见，而辩孰是孰非。

余诀云∶总之摄心归一，专其一处，皆可止念，故取身中有后二窍为则，其归元取用父母生人受气之初，而能聚气之原，运动周天，可参艮背通关之效。然艮背者，昔林子阐教为最，余受之家传快捷方式而更妙。若夫运动，则贯彻任督二脉，兼以导引，则神功烁见矣。

上一页：运功规法
下一页：南旋式


南旋式 《诸病主病诗》

南旋式

【归元诀窍】 归元者，父母生人受气之初，剪断脐带，一点落根元也。有生之后，情欲雕琢，未免精耗气散，不能返本，须求安土敦仁之法。盖土者归元也，人者仁也，以一点仁心，敦养于土，六根皆归于元，心有所注，久久凝定，便觉真种常在，方可用意营运。行之之法，提意出上，斡旋造化，从左而右，先运脐轮，收而放，放而复收，以还本位，不离这个，念自归真矣。

【周天】 先立安土守中，得诀纯熟，后行周天，流通一身，散彻四肢滞气。其法从前运于脐轮，由小而大，大而收小，根据次而上，至璇玑穴向左臂打圈而下，至曲池，经内关溯掌心及指尖，圈出手背外关，而上肘后肩井，及大椎而下，运于尾闾，由上复下过玉枕，逾昆仑泥丸面部，上鹊桥，降重楼，达胃口过脐，至玉柱，复气海，行于右腿，历膝关，由鞋劳穴穿足背，至指尖转涌泉踵后，上运过阴谷，通尾闾，又圈至顶门，如前下鹊桥，根据次送左腿，似右法而落涌泉，又升泥丸及璇玑穴右行，照左手转过肩背，贯昆仓而下摄元海，如此将周身经脉宣畅，徐徐回转，但意至而气相随，是为有作之周天法，亦可与造化参。

上一页：南北规中引
下一页：北旋式


北旋式 《诸病主病诗》

北旋式

【艮背诀窍】 易曰∶艮其背。艮者，止也，其象属土。背从北方水，属于阴。心从南方火，属于阳。人能以南火而投于北水之中，得以水火交而既济，所谓洗心退藏于密也。盖五脏六腑根蒂，皆系于此。所谓止者，先立内念之正，而止外念之邪也。然大道贵无念，虽立正念亦是念也。当明内外两忘以忘而离亡，必先忘其外者，而后定其心，自忘其内也。故初学之士，静坐片时，将万虑扫除，凝神定志于本穴之中，背之腔子里，平心元虚处，初起口念太乙救苦（咒四，）而渐归于心、归于背，存无守有，念兹在兹，有复冥于无，神自虚而灵矣。

【行庭】吾身一小天地也，周身三百六十骨节，七孔八窍。一窍相通，窍窍光明，而干旋坤转。前属于天，后属于地。前从左旋，后运右转。前后相通，周乎其天，则知人与天一矣。其法，从艮背守念，念而提出腔子，行其背数十回，复收归腔稍空，又营运至两肾之间，念刻许，从肾中意想，溯尾闾，起运上泥丸，经明堂、人中接下承浆，降重楼至于心脐之间，约下脐上三指为则，不前不后，不左不右之中，而为立极定枢。悬一斗杓行于脐下一寸三分，斡旋上升，左转于心之后，右旋下降于肾之前，循环不息，上行由背之北，下行由脐之南，如北极定枢，斗柄推旋者，若转则以意随之，不转则以意引之，久而炼度，所以混其气，且所以和其神也。

【通关】 从北极定枢，斗柄大旋三遍，天地包罗，行于脐下，分开两路，旋下两腿之前，联系不至，双行转脚底，向后绕元海，上至命门会合，从右转左，大旋三遍，从椎骨下分行两肩，经肘后外关达掌心，循内关过肩井，由项后透泥丸，行明堂，渐落双瞳，自面部下胸膈，会心窝，从左转下降，大旋三遍，如前脐下分开，循环遍体，周流营运。卯酉二辰行之，或九度，或二十一度而止，慎勿执着，若有若无，此所谓炼其形和其气也。

【绦法】 从归元注念起用意左边，运绦过腰，从右旋上，至左肩膊，绦至胸前行旋过右膊，后下旋至腰，如法运数十回，而又复绦上行，周而复始，不必计筹，使前后融洽。或从艮背起手，转绦而前，左右次序，会意行之。

【涤秽】 其法，在胃口旋入，凭虚而行，运入大肠，由左绕右，回旋九曲，以真气涤垢，转出谷道，嘘往吸回，自右而左，旋出胃口，收归元海，静念刻许，以还本位。此法不宜轻用，凡送浊气出谷道外，即随念吸转慎泄真气。丹法有云，勿使尾闾坠，盖谓此也。

【运规十二则】 身若安和气不必运，宜当守静定息，节饮除欲，则百病不生。若身稍有丝毫不快，宜速行运动，免气久滞，积成大病。故设调养之功，用之须得其宜。然运法如风车样，不疾不徐，皮里膜外，挨次运去，可大可小，任意收而放，放而复收，男左女右，阴阳之分，一动一静，天之行也。

行功之时，目视顶门，微露一线，迎天地之光，返照内景，勿全下视，免致昏沉驰念。

却病坐功，不比真修磨炼，每按时坐香后，欲睡即睡，睡则病者精神完足。若心血少不寐，可定意想归元，或根据法运转，神自安而寐矣。

开关之说，学人不必用意，候到自然通透。盖静中运用，无念自是水升，不然则为火矣。或腹中响声，或两肾微动，或背或眉端隐隐如蚁行，手足似一线冷风，皆现真境也。亦有阳火冲病根，肠内有声，即有真意逐响运旋，撤而散之。

凡行气过峡处或昆顶，须多旋绕数十匝，令气浸灌为妙。闲时如不守前后二窍，悬心于空虚地，四大皆空，无人无我，极为养火之法。又名休息以养其气。若运法无时度，则神敝疲，譬如伐兵劳顿，而又遇劲敌，岂不危乎。

观灯玩月，目向外射则伤神，返照于我，多益于我，其他自可以类推。

却病工夫，须立课程，逐日检点，勿失其时，日日如是，提醒缜密，自不间断而效。

运气当由后而前，以取西北方水而灌东南方火，不可逆此。或有传法，各关节处，不必打圈，直行亦可，行后定要收归元位。退欲火法，注念气海，记数斡旋，或记运尾闾升降之法，邪火自散，大固元阳。

入定看书，易于通悟，坐下止念为先，定神元海，不以目睹，而以心视，不以心视，而以内观，盖神有所敛，不至散于外，受益自无穷尽矣。

嘻笑场中，最易耗神，令人疲倦，得以内敛音声，言语少减，或气穴中发，神气亦不觉其耗。

上丹田穴，最可养性，亦可注念，为藏神之府。运法，旋至鼻柱七窍之宗，斡行入内些些，则耳目口三宝，皆有灵矣。

想涌泉穴，最能健步行动，略得运法，血脉自可以渐渐流通，而不伤筋，省气。

上一页：南旋式


说明

欢迎浏览“《诸病主病诗》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《诸病主病诗》”手册】