重刻《海上方》序 《孙真人海上方》

重刻《海上方》序

《孙真人海上方》，洞有旧石刻，第以碑小方多，字画伤于琐屑，不便检阅，且舛讹太甚，乃令生员谢沾细加订正，砻石大书。旧有木刻，病证列于目录，诗首止列号数，读者须寻病于前，而求方于后，尤为不便，兹将病证即列诗首，似亦省目。其他风药论及九转灵丹诸方，洞前已有楷书大碑，兹不复赘及之。

隆庆六年岁在壬申三月之吉秦王守中识

下一页：暑月伤热
原始资料来源互联网，中医世家网站整理。


暑月伤热 《孙真人海上方》

暑月伤热

途中大暑最堪怜，急取车轮土五钱，

盏内澄清汤服尽，身轻体健即安然。

上一页：重刻《海上方》序
下一页：伤寒咳嗽


伤寒咳嗽 《孙真人海上方》

伤寒咳嗽

伤寒咳嗽夜无眠，细碾明矾末一钱，

半夏橘皮姜共煮，煎汤调下化粘涎。

上一页：暑月伤热
下一页：鱼脐疮


鱼脐疮 《孙真人海上方》

鱼脐疮

鱼脐疮毒为难治，火内飞矾地上摊，

寒食面糊才粘贴，生肌退肿即时安。

上一页：伤寒咳嗽
下一页：口疮


口疮 《孙真人海上方》

口疮

口疮发作痛难言，香麝铜青一处研，

干捻些儿频掺上，不超时刻自安然。

上一页：鱼脐疮
下一页：产难（一）


产难（一） 《孙真人海上方》

产难（一）

妇人临产十分难，若得良方也不艰，

寻取路傍草鞋鼻，烧灰酒下即时安。

上一页：口疮
下一页：妇人口干


妇人口干 《孙真人海上方》

妇人口干

妇人口舌并焦干，不治如何得暂安，

寻取黄鸡肝一具，烧灰调酒似灵丹。

上一页：产难（一）
下一页：眼中流泪


眼中流泪 《孙真人海上方》

眼中流泪

迎风冷泪听根原，腊月寻桑不等闲，

若得梢头不落叶，煎汤频洗自然安。

上一页：妇人口干
下一页：小便不快


小便不快 《孙真人海上方》

小便不快

小便不快有何难，不用庸医说再三，

匾竹水煎连口咽，方知此法不虚传。

上一页：眼中流泪
下一页：大便不快


大便不快 《孙真人海上方》

大便不快

大便不快听吾言，腹满如山起坐难，

用水来研麻子汁，一时吃了自然安。

上一页：小便不快
下一页：鼻中出血


鼻中出血 《孙真人海上方》

鼻中出血

鼻中衄血涌如泉，乱发烧灰有甚难，

竹管吹将鼻内去，时间恰似遇神仙。

上一页：大便不快
下一页：牙疼（一）


牙疼（一） 《孙真人海上方》

牙疼（一）

牙疼齿痛不堪言，得法犹如遇列仙，

大戟烧来疼处咬，名方留下岂虚传。

上一页：鼻中出血
下一页：远年咳嗽


远年咳嗽 《孙真人海上方》

远年咳嗽

远年咳嗽最难痊，休要求人枉费钱，

但用款冬花作末，烧香一吸便安然。

上一页：牙疼（一）
下一页：刺毒肿痛


刺毒肿痛 《孙真人海上方》

刺毒肿痛

刺毒肿痛叫声连，无血无脓不得眠，

研烂松脂为细末，帛封其上免灾愆。

上一页：远年咳嗽
下一页：刀伤出血


刀伤出血 《孙真人海上方》

刀伤出血

刀伤出血不能停，下子秋蛾效最灵，

研碎烧灰伤处贴，即时定止见安平。

上一页：刺毒肿痛
下一页：小儿骨痛


小儿骨痛 《孙真人海上方》

小儿骨痛

小儿骨痛不能言，出血流脓实可怜，

寻取水蛇皮一个，烧灰油拌贴疼边。

上一页：刀伤出血
下一页：水泻


水泻 《孙真人海上方》

水泻

曾闻水泻有何方，焦炒车前子最良，

细末一钱调米饮，只消七剂即安康。

上一页：小儿骨痛
下一页：疮（一）


疮（一） 《孙真人海上方》

疮（一）

里外疮久不痊，令人行动痛如煎，

如君会取牛蹄甲，油拌烧灰敷患边。

上一页：水泻
下一页：痼冷


痼冷 《孙真人海上方》

痼冷

人身痼冷夜无眠，生用川乌细细研，

好醋拌调摊绢上，贴于冷处暖如绵。

上一页：疮（一）
下一页：蝇子入肠


蝇子入肠 《孙真人海上方》

蝇子入肠

忽遭蝇子入咽喉，苦恼心肠吐不休，

寻取世间虾蟆眼，烂研咽下解君愁。

上一页：痼冷
下一页：蚊虱


蚊虱 《孙真人海上方》

蚊虱

木鳖川芎二味均，雄黄减半共调匀，

用蜜为丸烧一粒，自然蚊虱不相侵。

上一页：蝇子入肠
下一页：破伤风


破伤风 《孙真人海上方》

破伤风

破伤风病莫迟延，脱壳秋蝉三二钱，

紧了牙关难治矣，烧灰酒下便安然。

上一页：蚊虱
下一页：急伤寒


急伤寒 《孙真人海上方》

急伤寒

急伤寒气听人言，此法谁知有圣传，

半夏酒姜煎一处，时间服了即安然。

上一页：破伤风
下一页：蛇伤


蛇伤 《孙真人海上方》

蛇伤

若人苦被毒蛇伤，独蒜原来力甚良，

切作片儿遮患处，艾烧七炷便安康。

上一页：急伤寒
下一页：犬伤


犬伤 《孙真人海上方》

犬伤

犬伤何必苦忧煎，我有仙方只口传，

刮取砖青和牛粪，敷于伤处即时痊。

上一页：蛇伤
下一页：心头疼


心头疼 《孙真人海上方》

心头疼

心头疼苦不堪当，急看仙传海上方，

匾竹水煎连口咽，教人服已便安康。

上一页：犬伤
下一页：龟病


龟病 《孙真人海上方》

龟病

腹中龟病不能言，肚里生来硬似砖，

自死僵蚕白马尿，不过时刻软如绵。

上一页：心头疼
下一页：内瘴


内瘴 《孙真人海上方》

内瘴

眼睛内瘴泪涟涟，且莫将心苦自煎，

但取鲤鱼用胆脑，和调相拌贴安然。

上一页：龟病
下一页：骨头疼


骨头疼 《孙真人海上方》

骨头疼

骨头打碎最艰难，寻破山鞋莫等闲，

火里烧灰油和贴，管教哭脸变欢颜。

上一页：内瘴
下一页：汤火烧（一）


汤火烧（一） 《孙真人海上方》

汤火烧（一）

汤火浇烧不可当，肉皮溃烂痛非常，

鸡清好酒来淋洗，信是神仙海上方。

上一页：骨头疼
下一页：咽喉（一）


咽喉（一） 《孙真人海上方》

咽喉（一）

咽喉闭塞不能言，幸有硼砂可保安，

捣和盐梅如枣大，口中噙化即时宽。

上一页：汤火烧（一）
下一页：胡臭（狐臭）


胡臭（狐臭） 《孙真人海上方》

胡臭（狐臭）

身边胡臭（狐臭）不能堪，授汝良方用小便，

夜静频频承热洗，子孙后世免流传。

上一页：咽喉（一）
下一页：血痢


血痢 《孙真人海上方》

血痢

要医血痢莫迟延，湿纸包盐火内燃，

研碎分为三处用，白调粥饮即时安。

上一页：胡臭（狐臭）
下一页：自缢


自缢 《孙真人海上方》

自缢

悬梁自缢听根源，急急扶来地上眠，

皂角细辛吹鼻内，须臾魂魄自还元。

上一页：血痢
下一页：耳聋


耳聋 《孙真人海上方》

耳聋

耳聋久矣不闻言，那怕成灾三五年，

鼠胆寻来倾耳内，真如顷刻遇神仙。

上一页：自缢
下一页：小儿夜哭


小儿夜哭 《孙真人海上方》

小儿夜哭

小儿夜哭最堪怜，彻夜无眠苦逼煎，

牛甲末儿脐上贴，清清悄悄自然安。

上一页：耳聋
下一页：耳疼


耳疼 《孙真人海上方》

耳疼

耳中疼痛似刀剜，出血流脓久不干，

鸠屎夜明吹入耳，除脓消肿便安然。

上一页：小儿夜哭
下一页：牙疼（二）


牙疼（二） 《孙真人海上方》

牙疼（二）

一撮黑豆数枝葱，熟艾川椒共有功，

半碗水煎勤自漱，牙疼立止显神通。

上一页：耳疼
下一页：赤鼻


赤鼻 《孙真人海上方》

赤鼻

肺风赤鼻最难医，幸有良方好受持，

但用硫矾为细末，和调茄汁最相宜。

上一页：牙疼（二）
下一页：重舌


重舌 《孙真人海上方》

重舌

小儿重舌最难熬，锈锁将来火内烧，

打落屑儿为细末，水调吃下即时消。

上一页：赤鼻
下一页：阴脱子肠不收


阴脱子肠不收 《孙真人海上方》

阴脱子肠不收

脱肛阴脱两般忧，寻取鲫鱼只用头，

火上烧干为细末，半搽半服自然收。

上一页：重舌
下一页：脱肛


脱肛 《孙真人海上方》

脱肛

脱肛不止久难安，真个仙方遇有缘，

寻取蜘蛛烧得烂，抹于肛上应时痊。

上一页：阴脱子肠不收
下一页：乍寒乍热


乍寒乍热 《孙真人海上方》

乍寒乍热

乍寒乍热却淹延，反复犹如鬼祟缠，

道上喜蛛寻数个，将来系在脉门边。

上一页：脱肛
下一页：咽喉（二）


咽喉（二） 《孙真人海上方》

咽喉（二）

咽喉急闭莫因循，缓存芦都草的根，

好酒煎来三四滚，竹筒灌入妙通神。

上一页：乍寒乍热
下一页：双蛾


双蛾 《孙真人海上方》

双蛾

牛膝生根取汁擂，男左女右鼻中吹，

不怕双蛾来势急，酒调一服自然回。

上一页：咽喉（二）
下一页：痢


痢 《孙真人海上方》

痢

七个乌梅七个枣，七个栗壳七寸草，

更加灯心共酒煎，赤白痢疾登时好。

上一页：双蛾
下一页：月水不通


月水不通 《孙真人海上方》

月水不通

妇人月水不能通，鼠粪烧灰立见功，

热酒调时逢扁鹊，只消一服显神通。

上一页：痢
下一页：乳少


乳少 《孙真人海上方》

乳少

妇人乳少听吾言，只用穿山甲五钱，

研碎米泔连夜饮，乳流恰似井中泉。

上一页：月水不通
下一页：乳疮


乳疮 《孙真人海上方》

乳疮

奶疮肿痛叫声连，焦炒芝麻细细研，

灯盏油调涂上面，除脓消肿即时痊。

上一页：乳少
下一页：产多


产多 《孙真人海上方》

产多

麝香 肉桂及红花，冰水为丸共一家，

牛膝煎汤来送下，断胎绝产定无差。

上一页：乳疮
下一页：来溺


来溺 《孙真人海上方》

来溺

小便不禁有何难，寻取天台乌药研，

饭后服时宜米饮，日须两次每三钱。

上一页：产多
下一页：骨鲠（一）


骨鲠（一） 《孙真人海上方》

骨鲠（一）

骨鲠难医苦叫天，金樱根用醋来煎。

入喉切莫沾牙上，骨出令人体自便。

上一页：来溺
下一页：胎前发疟


胎前发疟 《孙真人海上方》

胎前发疟

胎前发疟苦难言，寒热交攻最可怜，

急取夜明三钱整，空心茶服自安然。

上一页：骨鲠（一）
下一页：血崩


血崩 《孙真人海上方》

血崩

妇人崩漏血何多，管仲还同米炒和，

每服两钱酒醋下，应知此证自消磨。

上一页：胎前发疟
下一页：牙疳


牙疳 《孙真人海上方》

牙疳

走马牙疳齿动摇，枣中包信火中烧，

更将黄柏同为末，患处捻些立便消。

上一页：血崩
下一页：妇人五心热


妇人五心热 《孙真人海上方》

妇人五心热

五心发热欲如何，赤芍药同水薄荷，

等分研细白汤下，自尔清凉转见多。

上一页：牙疳
下一页：满口口疮


满口口疮 《孙真人海上方》

满口口疮

满口生疮痛可怜，干姜急取共黄连，

口中细嚼流涎出，从此疮灾永不缠。

上一页：妇人五心热
下一页：小儿吐泻


小儿吐泻 《孙真人海上方》

小儿吐泻

小儿吐泻怎能安，滑石 硫黄一处研，

每服一钱饮调下，方知妙药属神仙。

上一页：满口口疮
下一页：头风痛


头风痛 《孙真人海上方》

头风痛

头风头痛太阳间，芎芷石膏三味全，

细末三钱茶送下，当时吃了效无前。

上一页：小儿吐泻
下一页：耳聋


耳聋 《孙真人海上方》

耳聋

耳聋终日不闻言，细辛为末蜡熔丸，

入耳绵包如鼠粪，始信却灾似解悬。

上一页：头风痛
下一页：自汗


自汗 《孙真人海上方》

自汗

自汗不止防风末，浮麦煎汤服二钱；

不效还将牡蛎散，二方经验可流传。

上一页：耳聋
下一页：犬伤


犬伤 《孙真人海上方》

犬伤

人遭犬咬痛堪怜，去壳萆麻五十圆，

烂捣成膏伤处贴；又方虎骨可同传。

上一页：自汗
下一页：手足厥冷


手足厥冷 《孙真人海上方》

手足厥冷

四肢厥冷腹中难，热水蘸来拍膝弯，

紫黑点儿针刺破，去些恶血就安痊。

上一页：犬伤
下一页：汤火烧（二）


汤火烧（二） 《孙真人海上方》

汤火烧（二）

汤火烧淋痛可怜，杨梅皮末使油抟，

又将好酒调来洗，目下应知即便安。

上一页：手足厥冷
下一页：转筋吐泻


转筋吐泻 《孙真人海上方》

转筋吐泻

转筋吐泻实难当，艾叶木瓜煎冷汤，

急取食盐安口内，方才咽下即平康。

上一页：汤火烧（二）
下一页：痹癖


痹癖 《孙真人海上方》

痹癖

大人小儿患痹癖，肠间一块硬如砖，

捣将大蒜硝黄共，敷贴患处软如绵。

上一页：转筋吐泻
下一页：疮（二）


疮（二） 《孙真人海上方》

疮（二）

黄柏相将轻粉末，再加猪胆调膏药，

敷贴仍将帛紧缠，一旬再易疮拈却。

上一页：痹癖
下一页：骨鲠（二）


骨鲠（二） 《孙真人海上方》

骨鲠（二）

骨鲠单方野苎根；又方甘草对砂仁；

金凤花实根并用，三般治法尽通神。

上一页：疮（二）
下一页：催生


催生 《孙真人海上方》

催生

黄葵子炒七十粒，烂研酒服济人急，

妇人产难即全生，免得合家共忧戚。

上一页：骨鲠（二）
下一页：吹乳（一）


吹乳（一） 《孙真人海上方》

吹乳（一）

妇人吹乳最难当，急用男梳百齿霜，

取下饭丸桐子大，三丸酒下不成伤。

上一页：催生
下一页：痔漏脱肛


痔漏脱肛 《孙真人海上方》

痔漏脱肛

痔漏脱肛人受苦，疼痛之时面如土，

急取川椒可二钱，空心水送免凄楚。

上一页：吹乳（一）
下一页：吹乳（二）


吹乳（二） 《孙真人海上方》

吹乳（二）

妇人吹乳意如何，皂角烧灰蛤粉和，

好酒将来调八字，立时痊效诚多。

上一页：痔漏脱肛
下一页：疔疮


疔疮 《孙真人海上方》

疔疮

疔疮神效草，五月五日午时讨，

细末酒调半两余，服讫汗出果然好。

上一页：吹乳（二）
下一页：蛇犬伤


蛇犬伤 《孙真人海上方》

蛇犬伤

细辛荜拨及雄黄，用酒研来入麝香，

不问蛇伤并犬咬，当时吃了便安康。

上一页：疔疮
下一页：安胎


安胎 《孙真人海上方》

安胎

紫苏陈皮橘皮葱，细末砂仁煎酒同，

胎气不安心下揍，腹中胀痛有神功。

上一页：蛇犬伤
下一页：颠犬伤


颠犬伤 《孙真人海上方》

颠犬伤

颠犬所伤人最苦，雄黄五钱麝五钱，

酒调二钱作二服，不服灌鼻亦安然。

上一页：安胎
下一页：止痛


止痛 《孙真人海上方》

止痛

草果玄胡索最先，灵脂没药乳香联，

酒调一盏宜温服，腹痛心疼似手拈。

上一页：颠犬伤
下一页：痔漏


痔漏 《孙真人海上方》

痔漏

凡人痔漏痛成疮，遗种蚕蛾纸半张，

碗内烧灰调好酒，服之去病水浇霜。

上一页：止痛
下一页：牙疼（三）


牙疼（三） 《孙真人海上方》

牙疼（三）

寒菊花儿五七团，雪花同捣饭为丸，

搐入鼻中如枣大，去疼真似手来拈。

上一页：痔漏
下一页：接骨


接骨 《孙真人海上方》

接骨

接骨谁知甚药佳，急须觅取大虾蟆，

生捣如泥涂患处，杉皮夹定甚堪夸。

上一页：牙疼（三）
下一页：解酒


解酒 《孙真人海上方》

解酒

酒能醒酒不寻常，草果加煎干葛汤，

解毒频频三四盏，醒前醉后并宜尝。

上一页：接骨
下一页：忘事


忘事 《孙真人海上方》

忘事

凡人日夜事多忘，远志菖蒲煮作汤，

每旦空心服一碗，诗书如刻在心肠。

上一页：解酒
下一页：果毒


果毒 《孙真人海上方》

果毒

世间果品甚多般，性毒有无冷与寒，

误食中伤何可解，朴硝加麝即时安。

上一页：忘事
下一页：吃噫


吃噫 《孙真人海上方》

吃噫

老幼忽然吃噫连，川椒生面和为丸，

醋汤十粒梧桐大，信是仙方不妄传。

上一页：果毒
下一页：伤寒


伤寒 《孙真人海上方》

伤寒

伤寒忽觉苦难医，半两茱萸不用余，

用水煎来空腹服，管教所患当时除。

上一页：吃噫
下一页：头空痛


头空痛 《孙真人海上方》

头空痛

脑痛悬空在顶高，急宜细碾马牙硝，

好把酥来同捣合，暂安鼻上自逍遥。

上一页：伤寒
下一页：赤眼


赤眼 《孙真人海上方》

赤眼

赤眼难开不见天，宣州土产好黄连，

便将驴乳淹三宿，点上光明即豁然。

上一页：头空痛
下一页：翳眼


翳眼 《孙真人海上方》

翳眼

眼中生翳莫能窥，想是肝经蕴热虚，

缓存兰香七个子，煎汤一服病消除。

上一页：赤眼
下一页：小儿疟


小儿疟 《孙真人海上方》

小儿疟

幼小孩儿抱疟疾，乌猫取粪最相宜，

桃仁七个同煎服，病前一盏显良医。

上一页：翳眼
下一页：咳嗽不止


咳嗽不止 《孙真人海上方》

咳嗽不止

咳嗽多时如不止，谁知只用好浮萍，

干时烂捣浓煎服，一夜安眠直到明。

上一页：小儿疟
下一页：刀斧伤


刀斧伤 《孙真人海上方》

刀斧伤

金疮刀斧偶伤残，只用黄丹对白矾，

最好生肌兼止痛，即时伤处见平安。

上一页：咳嗽不止
下一页：疟疾


疟疾 《孙真人海上方》

疟疾

常山捣末取三钱，四个乌梅去核研，

疟疾未来调酒服，须臾得吐去痰涎。

上一页：刀斧伤
下一页：恶癣疮


恶癣疮 《孙真人海上方》

恶癣疮

世上诸般恶毒疮，更兼疥癣有良方，

好将驴粪烧灰掺，日见皮肤复得常。

上一页：疟疾
下一页：足筋急痛


足筋急痛 《孙真人海上方》

足筋急痛

两脚筋疼拘急挛，不分昼夜动移难，

快捣生姜膏子剂，薄摊其上复如前。

上一页：恶癣疮
下一页：小便不下


小便不下 《孙真人海上方》

小便不下

小便终朝难得下，莴苣一味捣成泥，

将来作饼脐中贴，能使泉流得应时。

上一页：足筋急痛
下一页：蛔虫寸白


蛔虫寸白 《孙真人海上方》

蛔虫寸白

虚胃自然成节病，多生寸白与蛔虫，

蜂窝收采烧存性，酒调一匕有神功。

上一页：小便不下
下一页：干湿癣


干湿癣 《孙真人海上方》

干湿癣

头面若生干湿癣，半生半与明矾，

酒调涂上登时愈，管取皮肤日下痊。

上一页：蛔虫寸白
下一页：翻胃


翻胃 《孙真人海上方》

翻胃

病来翻胃几多时，干柿三枚捣似泥，

好酒调开乘热服，此方效验少人知。

上一页：干湿癣
下一页：血流不止


血流不止 《孙真人海上方》

血流不止

血流不止是如何，驴粪烧灰不用多，

但取些儿吹鼻内，须知此病即消磨。

上一页：翻胃
下一页：口臭


口臭 《孙真人海上方》

口臭

如人口气臭难当，但取明矾共麝香，

两件相交搽齿上，言谈呵笑不闻扬。

上一页：血流不止
下一页：鼠咬


鼠咬 《孙真人海上方》

鼠咬

鼠咬肉皮最不良，毒攻疼痛肿难当，

急将猫粪填痕内，端的公然不作疮。

上一页：口臭
下一页：痔


痔 《孙真人海上方》

痔

肛门痔病苦惶，炒过胡荽子最良，

细碾酒调三五服，自然动履得如常。

上一页：鼠咬
下一页：蜈蚣蛇蝎伤


蜈蚣蛇蝎伤 《孙真人海上方》

蜈蚣蛇蝎伤

蜈蚣蛇蝎毒非常，咬着人时痛莫当，

我有灵丹随手好，自然姜汁和雄黄。

上一页：痔
下一页：消渴


消渴 《孙真人海上方》

消渴

栝蒌根是天花粉，消渴能令目下痊，

采得无时煎白水，服之口内似生泉。

上一页：蜈蚣蛇蝎伤
下一页：小便血


小便血 《孙真人海上方》

小便血

小肠尿血不曾疏，采取新鲜刘寄奴，

为末茶调空腹服，便中赤色自然无。

上一页：消渴
下一页：胎衣不下


胎衣不下 《孙真人海上方》

胎衣不下

灶中土是伏龙肝，药贱功殊不等闲，

为末酒调温口服，胎衣不下是灵丹。

上一页：小便血
下一页：倒生


倒生 《孙真人海上方》

倒生

儿在腹中将倒生，浑家惊恐计无从，

寻取伏龙肝末服，酒调一剂便分生。

上一页：胎衣不下
下一页：产后无乳


产后无乳 《孙真人海上方》

产后无乳

妇人乳汁不行时，莴苣三枚研作泥，

好酒调开通口服，任他石女也淋漓。

上一页：倒生
下一页：产后咽干


产后咽干 《孙真人海上方》

产后咽干

产后咽喉又苦干，更兼咳嗽不能安，

猪脂胡粉同交和，熟水调开服自痊。

上一页：产后无乳
下一页：阴中肿


阴中肿 《孙真人海上方》

阴中肿

妇人忽患阴中肿，葱白研膏入乳香，

贴敷超时休洗去，原来海上有奇方。

上一页：产后咽干
下一页：阴疮


阴疮 《孙真人海上方》

阴疮

妇人阴内忽生疮，痛痒无时不可当，

寻取鲫鱼将胆抹，不超时刻便清凉。

上一页：阴中肿
下一页：月信不调


月信不调 《孙真人海上方》

月信不调

阿胶灰炒成珠颗，乘热将来即便研，

月信不调宜此末，酒调一服应时痊。

上一页：阴疮
下一页：产难（二）


产难（二） 《孙真人海上方》

产难（二）

铁锤火炼透中红，淬酒乘温饮一钟，

专保妇人临产难，即时分娩喜相逢。

上一页：月信不调
下一页：产后心痛


产后心痛 《孙真人海上方》

产后心痛

产后妇人心气痛，叫声切切手摩拈，

酒调鸡子空心服，一夜能教肃静眠。

上一页：产难（二）
下一页：产后血不止


产后血不止 《孙真人海上方》

产后血不止

妇人产后血难住，诸药无如百草霜，

为末酒调乘暖服，明朝立马见平康。

上一页：产后心痛
下一页：胎衣不下


胎衣不下 《孙真人海上方》

胎衣不下

产后胎衣不落身，惶惶惊动一家人，

蓖麻去壳十四个，白面同研敷足心。

上一页：产后血不止
下一页：小儿惊风


小儿惊风 《孙真人海上方》

小儿惊风

急惊风与漫惊风，夺命方知有大功，

水磨但得青礞石，调下痰涎主便通。

上一页：胎衣不下
下一页：小儿喘嗽


小儿喘嗽 《孙真人海上方》

小儿喘嗽

咳嗽小儿多气喘，石膏火内慢飞，

研为细末蜜汤调，一夜分明减一半。

上一页：小儿惊风
下一页：小儿夜啼


小儿夜啼 《孙真人海上方》

小儿夜啼

小儿夜哭不能眠，收拾灯花四五圆，

捻烂灯心汤化下，一宵肃静到明天。

上一页：小儿喘嗽
下一页：小儿撮口


小儿撮口 《孙真人海上方》

小儿撮口

撮口脐风总一般，十儿难得两三痊，

快觅僵蚕为细末，蜜调涂向口中安。

上一页：小儿夜啼
下一页：小儿泻痢


小儿泻痢 《孙真人海上方》

小儿泻痢

泻痢脱肛不用焦，槐花为末米汤调，

食前一盏频频进，效验如同鼓应。

上一页：小儿撮口
下一页：牙疼（四）


牙疼（四） 《孙真人海上方》

牙疼（四）

牙疼鹤虱共甘松，白芷 细辛分两同，

为末少将牙上擦，煎汤灌漱自安宁。

上一页：小儿泻痢
下一页：孙真人枕上记


孙真人枕上记 《孙真人海上方》

孙真人枕上记

侵晨一碗粥，夜饭莫教足。

撞动景阳钟，扣齿三十六。

大寒与大热，且莫贪色欲。

醉饱莫行房，五脏皆翻覆。

艾火漫烧身，争如独自宿。

坐卧莫当风，频于暖处浴。

食饱行百步，常以手摩腹。

莫食无鳞鱼，诸般禽兽肉。

自死兽与禽，食之多命促。

土木为形象，求之有恩福。

父精母血生，那忍分南北。

惜命惜身人，六白光如玉。

上一页：牙疼（四）
下一页：孙真人养生铭


孙真人养生铭 《孙真人海上方》

孙真人养生铭

怒甚偏伤气，思多太损神。

神疲心易役，气弱病相侵，

勿被悲欢极，当令饭食均。

再三防夜醉，第一戒晨嗔。

亥寝鸣云鼓，寅兴漱玉津。

妖邪难犯己，精气自全身。

若要无诸病，常当节五辛，

安神宜悦乐，惜气保和纯。

寿夭休论命，修行本在人。

若能遵此理，平地可朝真。

上一页：孙真人枕上记


说明

欢迎浏览“《孙真人海上方》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《孙真人海上方》”手册】