提要 《仿寓意草》

提要

《寓意草">仿寓意草》二卷，有清丹徒李文荣冠仙着。先生表字如眉老人，有《知医必辨》一书，本社已刊入木版医药丛书第一集。读是书者，咸佩其议论翔实，非斫轮老手不能道只字。本书为其治验案，所记多棘手之症，所用无怪诞之方，而论病之透辟，足与西昌颉顽。较诸《薛氏医案》之语焉不详，《临症指南》效否不知，奚啻上下床之别，真医案之上上乘也。爰亟刊行于世，以供同好。

下一页：序一
原始资料来源互联网，中医世家网站整理。


序一 《仿寓意草》

序一

儒者读书明理，经史而外，并及《灵素》小道也，而至理寓焉。非实学不足以资考订，非虚心不足以阐精微。此中甘苦，身历者知之；此中功效，身受者知之。忆自乙酉秋，余病疟为医药所误，几莫能挽。蒙观察钱公特荐润洲文士冠仙李君来，一经诊视，转逆为顺，调治痊可，如获再生，遂成契好。厥后冠仙从余游，无往不利，凡论诊治，靡不应验。有初诊惟恐冠仙言不治者，盖一言不治，则虽远就诸医，莫能救药。知冠仙于此真三折肱矣。且其为人，亦光明磊落。相知日久，公余之暇，辄与畅谈文字，穷究岐俞，从末闻一语道及私事，知其立晶端，居心正，故肄业独精。窃叹钱公推荐之初，谓为近今罕觏，洵不我欺也。兹见所著《寓意草">仿寓意草》，信而有征，言近旨远，堪为有心人引伸触类之一助。爰叙其梗概，俾后来者略见一斑云云。

道光十五年岁次乙未八月既望友生云汀陶澍书于江节署

下一页：序二


序二 《仿寓意草》

序二

临证而不读书，不可以为医。东坡有言，药虽出于医手，方多传于古人。故惟读书多乃能辨证，亦惟读书多乃能用方。彼之不用古方者，非弃古方也，直未一见古方耳。善用方者，且读无方之书，不执方以治病，而方自与古合。余持此论以治人久矣。余读京江李冠仙先生书，而叹其能读书以临证也。喻嘉言《寓意草》未议药先议病，先生本之以作此书，记其生平治验若干篇，人心追手摹，有可取信而又矜平躁释，绝不以盛气凌人，是其高出西昌之上者也。中翰汪君药阶自京江来，携以示余，属为序，校读数过，讹者正之。先生有子，盍即刊以行世，俾世人知临证者必多读书，而后能辨证用方以活人耶?余临证亦有心得，惜不获就正于先生。而昔在京扛时，侧闻有李半仙者，度即是先生也。故乐为序而归之。

光绪七年春二月元和陆懋修书于都门寓斋

上一页：序一
下一页：叙


叙 《仿寓意草》

叙

恩绶焉知医。自先世洁夫、根仙两公相继以医名，家藏《灵素》及镜经诸书，惜皆弃佚无存。然独剩时珍《纲目》残帙数十卷，每刺取其典入词章，辄见其中附铁瓮城西申先生方，怪其名字竟不传，意其为壶隐之流，必邃于医者，或亦我辈中人也。如眉老人精于文，暇读方书，间出其余技以济人，应手即活。嗣为陶文毅座宾，赏识尤有加，一时名噪遐迩。记恩绶童草时，曾见先叔秩音师假《寓意草">仿寓意草》钞置案头，沫胝不已。又授以老人所著《含饴堂文》，读之俨然箴膏盲起废疾。予文遂稍进，而苦于《寓意草">仿寓意草》之不敢问津。前岁客金陵，咏春丈寄视此编，读一过乃知医之理通于文。老人因病立方，绝不掉以轻心。而察脉之细，如讲《学》《庸》诸题，其识症之精，如论大题之能得主脑，而且不泥古方，不胶成见，又如文之行机参变，宜其取效之神如此。编中每叙某某症，详其来源颠末，批却导窾，癥结立剖，洒洒千百言，其笔力又足以副之。盖词藻缤纷，有足多者。信乎儒者之医，高出市上衙推，诚不可以道里计，较喻氏原编有过之无不及也。今咏春丈年亦八十，颀乎以传先世之箸作，为事仁孝尤可嘉。两世皆享大年，知颐摄之功，必有薪传。申先生邈矣！吾愿获此编者，好学深思，心通其意，不但铁瓮城中民无夭札，行见传诸寰宇，咸乐游于仁寿之天也。

时光绪丁亥闰四月下盥四日宗再侄恩绶谨叙于都门宣武坊南之信天翁室

上一页：序二
下一页：自叙


自叙 《仿寓意草》

自叙

方书汗牛充栋，鲜不称神效者，而用之往往不验。古人岂欺我哉?抑病情变幻无穷，药不执方也?若医案诸书，成效可睹，宜足启发后人。然如《薛氏医案》书盈二尺，择焉不精，语焉不详，一男子一妇人，真耶假耶，观者懵焉。至叶氏《临症指南》见书不多，文义浅薄，方求平妥，不言效验，是书不作可也。惟喻嘉言先生《寓意草》，力大思深，议论精辟，明效大验，彰彰可考，书虽二帙，正足以简炼揣摩，益入神智。予心摹神追，自思二十年来亦颇有精心独造得古人法外法者，辛卯二月宫保云汀夫子留住节署，雨窗无事，随笔记录。虽所忘实多，而经过一番苦心者，尚历历可纪，已得若干篇，何年何月何病何效，大都其人具在，信而有徵。嗣后倘有心得，仍当节录。盖虽无格致之功，尚有虚灵之性；虽无折肱之学，实有割股之心。喻氏有知，或不至挥之门墙外乎！爰题为《寓意草">仿寓意草》云。

上一页：叙
下一页：田展初内治效


田展初内治效 《仿寓意草》

田展初内治效

田展初五兄，予至好也。嘉庆十四年，伊远馆吴门，其内染时邪之症，医者皆用伤寒药发散，升提太过，其热不减；又皆竟用寒凉，如黄芩、黄连、山栀、石膏之类，连进多剂，热仍不减，面转通红，头皮作痛，手不能近，近则痛甚，病势沉重，医皆曰邪已传里，无法可治。又换某时医，于前药中加犀角、羚羊角，谓只此扳剂，再不应即不治。适其内兄李进之亦予至好，知予素解歧黄，邀予一诊，以决生死。予诊其脉上部浮大而空，两尺沉细欲绝，虽气微弱不欲言语，而心尚明了，并不昏迷，询其欲饮否?曰不欲。询其二便，大便少而稀溏，小便清白，少腹有痛意，予急曰：此戴阳症也。此素本阴亏不能潜阳，今时邪误作伤寒论治，温散太过，虚阳上浮，治宜引火归源。医者见其烦躁，不知其为龙雷上升侵犯清虚之府所致，反以为热邪传里，肆用寒凉，阳即欲回归路已阻；再用寒药，不独腹痛自利症必加重，而无根之阳将一汗而亡，奈何于是。竟用真武汤劝其速进，病者知用附子断不肯服，以为我烦热如此，如何还服此热药?伊兄劝以汝服凉药已多，而转火炎于上，兹方称引火归源，或当有效，今已危急，何不试之?劝之再三，勉进半剂。本已十日不寐，进药后不觉安睡两时许，始寐头皮不痛，面赤全退，腹痛亦止，心中不烦，乃复索药尽剂。次日延予复诊，其病若失。细询平日本有上红之恙，生育亦多，其阴本亏，故阴中之阳易动也。改用附子理阴煎服一剂，又专用理阴煎服三剂，后以八珍加减调理全愈。半月后展初自吴门归，向予申谢，且言幸伊不在家，其妻得生，否则必死。予问何故?展初曰；如此热象，群医皆用寒凉，而子独用大热，且子不悬壶，我岂能相信哉！予曰：然则足下亦不必谢予也，是有命焉，不可强而致也。

上一页：自叙
下一页：颜凤尧内治效


颜凤尧内治效 《仿寓意草》

颜凤尧内治效

田展初居荷花池巷，其比邻颜风尧先生，丹阳名医，在此悬壶，医辄有效，诚老手也。其田姓之症，亦曾诊视，惟为群医所哗，未能独出手眼。嗣闻予治法，深为佩服，适其尊阃亦染时症，先生年将古稀，本有半身不遂之恙，恐诊脉不准，转延医诊，而医者不识其病，先生亦自不解，乃延予诊。时当盛夏，病为时邪，人事昏沉，壮热口渴，渴欲热饮，虽热嫌冷，家人以炭炉而烹百沸汤与服，独云不热。脉来洪，数而滑，惟右寸见沉，实热症也，而见寒象，又非热极似寒，医之不解在此。予亦踌躇莫决，忽尔机来，因问主人，尊阃有甚旧恙否?主人曰；无。予曰：非必有大恙，或年高多痰否?主人曰：此诚有之，每日约吐三碗许，转觉爽快。问今病几日?曰：五日。病中吐痰否?曰：无。予曰：得之矣。主人问何以得之？予曰：时邪乃热症，诊亦热症，而寸口独沉者，肺气为痰所遏也。一日吐痰三碗，五日不吐，积痰当有几许？阻塞肺气，上下不通，内虽甚热，气不得上，口鼻吸入无非冷气，至喉而止，亦不得下，肺气通于喉，今为痰所阻，故肺以下则甚热，喉以上则甚冷。是非先用吐法提去其痰不可，虽然不易言也。沸汤下喉而不热，痰之胶固非常，肺之闭塞已甚，虽用瓜蒂散、栀豉汤等法，恐格格不入，不足以搜肺窍提肺气而鼓动其痰，是非仲景麻杏石甘汤不可。主人曰：麻黄乃夏令所忌，今值六月盛夏，患时邪非伤寒，麻黄尚可服乎?予笑曰：药不执方，相宜而用，古之训也。今痰阻肺痹，非麻黄之大辛大热不能搜肺活痰，且是方也，有石膏之寒以制麻黄之热，有杏仁之降以济麻黄之升，有甘草之甘以缓麻黄之急，非同正伤寒之用麻黄汤，专取辛热表散也。主人曰：内人已花甲有余，设服之而大汗不止，得毋有亡阳之虑乎?予曰：药有监制，既已申明，且麻黄肺之药也，下喉必先达肺，肺气开提，痰涎必活，活则涌吐，药随痰出，麻黄之性轻浮，岂能入腹作大汗哉！况时邪亦须汗解，吐中有发散之意。石膏乃白虎汤之主药，《金匮》治中暑之药方，色白入肺，兼清阳明之热，兼散兼清，邪热从而得解，未可知也。主人曰：此首准得吐否?予曰：麻黄大力，入肺搜痰，痰结既开，势必上涌作吐。主人曰，理解明透，更无他疑，竟请立方。予方用麻黄八分、杏仁三钱、石膏五钱、甘草一钱，嘱其必服而去。次日未明即寤，回忆昨日之论，自笑愚忠太过，然细思无误也。清晨不待请，即唤与往，探见其医室已开，急趋而入，主人出迎，予不及寒温，急问曰如何?主人笑应曰：其效如神。予心乃定，细问服药片刻，立即吐痰升许，不过微汗，外热已退，人事全清。予入内复诊，脉象不洪，按之仍数，不热饮而欲冷饮，舌赤无苔，知其大热伤阴。改用犀角地黄汤，一服热减，再服全愈。是症也，非细心切问，安能得门而入哉！夫望而知之谓之神，闻而知之谓之圣，问而知之谓之工，切而知之谓之巧，神圣工巧谓之四诊，缺一不可。吾见今之粗工假装时派，每至人家诊病，仅一搭脉，遂即开方，主人欲细告病情，则曰：我今日有数十家延请，岂能为一家耽搁。嗟乎！三部九候，全然不明，又不肯问，草菅人命，莫此为甚。虽庸医杀人不闻偿命，然冥冥之中，罪安可逃哉！子日懔之，兼望业此者共懔之。

上一页：田展初内治效
下一页：笪豫川治效


笪豫川治效 《仿寓意草》

笪豫川治效

友人笪东洲，一日忽诣予曰：汝称善诊，今有一病汝能诊治，我乃拜服。予问何病，笪云：与我偕往，到彼自知。及至半途，忽告予曰：适与君戏言耳！病者为予堂兄豫川，病已不治，惟望兄诊定死期，代办后事耳。及至其家，问其病乃患瘅疟，单热不寒，已经两月，从未有汗，每日壮热六时许，形销骨立，实已危殆。诊其六咏弦数，全无和柔之意，而按尚有根。予知其素来好内，肝肾俱亏，加以大热伤阴，阴不化汗，邪无出路。医者不知，所用不过达原饮、清脾饮、小柴胡等方，如何得汗?予曰：症虽重而并未服对症之药，尚可为也。乃用景岳归柴饮，柴胡钱半、当归一两、甘草一钱，加大生地二两，令浓煎与服，服后进热米饮一碗，不过一帖，大汗而解。

上一页：颜凤尧内治效
下一页：筿村侄治效兼及诸小溲不通治效


筿村侄治效兼及诸小溲不通治效 《仿寓意草》

筿村侄治效兼及诸小溲不通治效

大侄筿村，小溲不通已至三日，腹膨急胀，至不能忍。先有某医连进通利，不通愈甚，急觅予诊，予见其肺脉独大而数，知其素来嗜饮，因问连日饮何酒?筿村曰：近因酒贵，常饮烧酒，三日前有小集，饮烧酒且甚多。予曰，是矣。时端阳节后，急令买大枇杷二斤，恣意啖食，另变补中益气方法，去党参、黄芪、白术、当归，惟用陈皮一钱、甘草梢八分、醋炒柴胡五分、蜜炙升麻三分，而加天冬三钱、麦冬三钱、北沙参三钱、车前草一颗，与服一时许，小溲大行一大钵而愈。伊急遽中不暇问故，予亦未言。后至松江华亭县刑席邵瓣莲有沉疴甚奇，每发当脐腹痛非常，而先必溲闭，百医罔效，必小溲自通而腹痛乃止，其症少时即有，至四十外乃更甚。适当举发延予一诊，其脉肺部独大而数，与筿村侄同，予问素嗜烟酒否?曰：皆有之，而水烟尤朝夕不断。予曰：是矣。即以与筿村侄方去升柴，加黄芩、知母与服，服后小溲大行，腹痛亦止。伊问予病如何，何药之灵也。予曰：肺为气之主，又为水之上源，《内经》云膀胱为州都之官，津液藏焉，气化则能出矣。有属中气者，中气不足，溲便为之变。有属肾气者，肾与膀胱相表里是也。而其实气化之权，肺实主之。肺在人身主乎天气，天气清明而下降，肺气清肃而下行，上源行乎所不得不行，下流自有所不得而止，而有所不行者，虚也热也，虚则气不足以行，热则气反逆而上，肺气不行。则诸气不行，通则不痛，痛则不通，今溲不通而腹乃痛，肺脉独大而数。症经三十年，此先天肺热，后天烟酒，积热日伤肺阴，肺失清肃之令，故病易发而亦渐重也。以后将此方常服，且戒烟酒，可望不发。瓣莲钦服，请将所论书一通，并药方裱糊收藏。连服二十剂后，果不发。治筿村法，至松江始畅发其义。盖尝观诸禽鸟，有肺者有尿，无肺者无尿，知肺之关乎小溲者多矣。筿村侄用升柴，而邵兄不用升柴加黄芩、知母者，何也?筿村曾服利药而溲更不通，气乃更结，非加升、柴以提其气转不能通，如酒壶然，壶嘴不通，揭其盖自通也。邵瓣莲未服利药而热久而重，故不用升柴而加黄芩、知母也。虽然，勿谓癃闭之尽在清肺也。吾乡钱光斗之弟妇张氏，产育用力太过，正气大伤，三日小溲不通，予用补中益气汤全方，姜枣引，加冬葵子三钱，一服而通。写真华秋岩内怀孕六七月，偶因下阶一跌坐地，腹中坠胀，小溲不通半日，即延予诊。予知胎气震压膀胱，亦用大剂补中益气姜枣引，一服而通。此皆用温补升提，治在中气而不在肺气也。其冬葵子或用或不用者，一则癃闭三日，以葵子引经通之；一则仅半日许，提其气而溲自行，毋烦通利也。后又有丹徙县署吴晴椒明府所请钱席胡晴麓恙已愈后，大解数日未行，急欲其解，以便加餐，一日登厕数次，力努干结不出，是日晚登净桶约一更许，挣极力努挣，大便不来而小便反闭；次日自用车前、泽泻等药通利之，而仍不通，腹加胀；又次日延予，予曰：大肠膀胱相隔一间，分道而行本不相碍，今因直肠有燥粪阻塞，努力太过，前无出路，后有来者，广肠之粪皆集于此，直肠胀满，挤合膀胱，小溲无路可出，此非膀胱自病，虽多方通利，终不得通，徒增胀满耳。予有一法不知肯用否?众问何法?予曰止有下法耳。下其大便，小便自通。时署中官亲朋友来问病者甚多，予有房中倡议，而房外窃议者皆不以为然。以为小便不通，反通大便，殊难相信。且病者年已六十有四，又值病后连日，怕胀又不敢多进饮食，如何能受下剂?众口难调，予亦辞去。第三日又来敦请，晴麓本与予金兰契好，万不能辞，至则胀已至胸，盖又杂进单方，如促织、草帽圈之类，有入无出，直至胀不能动。予曰：在书大便不通有四五十日无妨者，而小便不通五日必死。今已三日，再延二日，神仙不治。此症下或不死，不下必死，诸君奈何，必欲置之死地耶！时晴椒先生以为不可下，众皆和之，予言至此，众不复言。而其如君独奋然曰：三日以来愈治愈坏，今日竟请立方，虽死不怨。予索纸开方：西党参五钱、炙黄芪三钱、于术三钱、当归身三钱、陈皮一钱、炙草-钱、炒柴胡一钱、炙升麻六分，煨姜二片、大枣二枚，众皆诧意曰：先生说要用下法，何开此补中益气汤?予笑曰：诸公勿急，尚有加味。爰加生大黄三钱、元明粉三钱，因告众曰：大便阻塞，小便固非用下不可。然是症有三虚，年高一虚也，久病二虚也，连日不敢纳谷三虚也。此三虚者，诸公曾言之，予岂不知之，故是症非下不可，而非用补以用下不可，古人黄龙汤用参以用下，玉烛散用四物以用下，今用大剂补中益气，然后用硝、黄以推荡之，大解行而膀胱路宽，小解亦自畅行，二便俱行而正气不陷，相辅之道也。不然予岂孟浪用下者哉！众乃爽然，制药与服，一时许大便畅行，小便随至源源不绝几半净桶，腹中畅快，病乃若失。以上五症皆小溲不通，四用东垣补中益气，而变化不同，法则仿古，用则因心。易云神而明之，存乎其人。岂不信哉。

上一页：笪豫川治效
下一页：牙痛治效


牙痛治效 《仿寓意草》

牙痛治效

甥婿刘桐村，嗜酒成牙痛症，痛则牵引至额，以至颠顶，一月数发，痛不可忍。予曰：面额属阳明，牙龈属阳明，齿属肾，厥少阴会于颠顶，此湿热太重，蕴积于胃，兼伤肝肾之阴。以景岳玉女煎加西茵陈三钱，嘱服七剂，且嘱节饮，可以不发。伊一服即愈，因思不能戒酒，不若将此方多服，竟服至二十余剂，后竟永不复发。吾友赵义之牙痛缠绵月余不已，忽诣予要方，诊其脉左关尺数，以六味地黄汤加升麻三分、柴胡五分，与之曰：此药服后未免更痛，然片刻即止矣。次日告予，昨服药而卧，忽然痛不可忍，急得骂汝，后竟安寐，天明不知牙痛之何往矣。药既对症，又多此一痛者何也?予曰：齿乃骨之余，而肾主骨，足下肾水太亏，肾火上浮，而为牙痛，故用六味全剂补之泻之。然其浮于齿牙之热，不能下降至肾也，不若用升柴以透之，升透之时未免较痛，然所用无几，痛亦无几，而补泻之力甚大，阴能潜阳，火不复上作痛，且得安寐也。义之兄本通晶，闻之拜服。后予以此方治肾虚牙痛者，无不立效，更胜于玉女煎。武生盖七下牙床作痒，至不能受，不寐者累日矣。偶值予求治，予笑曰：此大肠风也。上牙床属足阳明胃，下牙床属手阳明大肠，大肠有积热，热生风，风生痒。问大便结否?曰：结甚。以调胃承气小其制，加生地、槐花、荆芥、防风，与之一药，得大解畅行而愈。

上一页：筿村侄治效兼及诸小溲不通治效
下一页：龚玉屏治效并后不治之验


龚玉屏治效并后不治之验 《仿寓意草》

龚玉屏治效并后不治之验

龚玉屏予少时第一交好也，其食量最大，面量倍于饭量，肉量倍于面量，年未四十，忽得中痰，人事不知，声如拉锯，予急往视之，其脉洪劲滑数，予曰：此非中脏，乃中腑耳。中脏多虚，中腑多实。平日肥浓太过，痰多气壅。问大便闭否?其内曰：数日不解。予曰：无妨。以二陈加大黄、芒硝与服，大便通畅，痰下气平，人事遂清。后以清火化痰调理而愈。予告之曰：从此以后君能吃素，高寿无难，否则当戒猪肉，亦可延年，不然恐不过三四年客耳。君之病痰所致，痰之病肥浓所致，而猪肉则肥浓之尤，助火生痰者也。此病后胃气已伤，脾气亦损，清升浊降。健运为难。君若仍如往日食肉兼人，十分饱足，犹如大嚼，脾气不能运动，安得不俱化为痰?只宜八分饱，东坡之养生不使胜食气，圣人之垂训，子其戒之。玉屏曰：唯唯。半年余见玉屏面有滞色，语言不甚清楚，问之曰：连日食肉否?曰：不食。予心窃疑之，伊常住地藏庵僧学恭最善烹调，一日遇之，予问龚玉屏连日食肉否?僧笑曰：不食。因其笑也，而坚问之，僧又笑曰：不食精肉矣！因责玉屏曰：予何等相劝，子乃不信，且不食精肉，而食肥肉。奈何伊病后肝火甚旺，回予之言甚属决绝，大约万不能不食肉，再病不要予诊耳。予特开健脾清胃消食化痰丸方，劝之常服，亦置不理。年复一年，语言日加蹇滞，步履日见艰难，人事日见昏愦，予虽常见，知其病非一朝一夕之故，已入膏肓，伊不问予，予亦不敢多事。三年后忽一日痰涌气开闭，昏迷若睡一日夜，遂不复醒矣。予往唁，痛哭后，立制挽联曰；予交最久始为文字交继为道义交终为性命交彼此皆推心相与，君事犹多上有老母事中有弱弟事下有诸孤事如何竟撒手长辞。文虽鄙俚，亦可见吾两人之交情，而竟不能白首相依也，哀哉。

上一页：牙痛治效
下一页：龚玉屏子椿官治效并后不治之验


龚玉屏子椿官治效并后不治之验 《仿寓意草》

龚玉屏子椿官治效并后不治之验

龚玉屏子椿官体本瘦弱，十六岁自在扬管店务当事亦太早，忽受暑而归，发热头眩，倦怠少气，心烦渴饮，天柱倾欹欲倒。予用人参白虎汤，其家以时症用参为疑，予曰：先天气弱，暑又伤气，脉象数而甚虚，非参不可，且必佳参，汝等不信，多请先生斟酌当可决疑。再三敦嘱而去。是时天气炎热，病症甚多，予至晚回家，则其叔守园坐等已久，予一见即问曰：尔侄服药何如。曰，尚未。问何以不服?曰：君教我多请先生斟酌，我连请七人矣。问伊等云何?曰：止钱觐扬先生欲改用党参，徐寿东先生以为君当不错，其余皆以为不可用参。内有焦医尤以为不可，曰时邪用参，如吃红矾，入腹必死，众言如此，不得不疑，而寒家素服君药，无有不效，又不敢服他人之药，特再候教。予曰：予只道此法平常，医者当无不解，今若此更何言。但令侄今日不服此药，明日即不救。子速回府，制药与服，倘有不测，予当偿命。送至门又嘱曰：予愿偿命，君或不肯，此方参一钱，银三十两，倘有不测，予当罚出。君纵不要，听凭散与穷苦，予决不食言。若不服至不救，其责在子。次日大早往视，已一药而愈矣。嗟乎！医道之不明也，竟至于是耶。经云热伤气，又云壮火食气，盛夏酷热，烁石流金，未有不伤气分者，故治之必顾气分。孙真人生脉散、东垣清暑益气汤、丹溪十味香藿饮，皆人人共见之方，未有不用参者。至人参白虎汤，乃《金匮》中暍门专主之方，《金匮》乃医圣仲景之书，是不足法，更何法也。且夫椿官之症，乃中暑，非时邪也。时邪者，春当暖反凉，夏当热反寒，秋当凉反暖，冬当寒反温，为四时不正之气，感而病者谓之时邪。至风、寒、暑、湿、燥、火，此六气者应时而至，本天地之正气，人或不慎感之，而病直谓之中寒中暑而已，不得混谓时邪也。今椿官当暑，中暑而混指为时邪，症且不知，何竟谤予之用药哉！论椿官之虚弱，清暑益气可用，因其大渴欲饮，恐黄芪、二术过于温补而燥，故用人参白虎。予本细心斟酌，尚几为若辈所误。椿官幸免矣，而当世之冤魂何可胜数哉！喻西昌曰：医至今日，生民之厄运也。诚哉是言也。

椿官二十一岁自常贩布回家，自称有恙，延予诊治，时十二月初一也。其症外似洒浙怯寒，内则烦躁觉热，舌赤无苔，溲带白浊，脉来洪数无伦，按之空象。谓之曰：子始回家，一路恐微有外感，而又亏虚，攻补俱有未便，迟数日再诊可也。因密告其叔曰：令侄此症真不治矣。奈何其叔曰：伊起居如常，饮食尚好，何至不治。予曰：子原难解，俟至春来，予言自验。予昔年受滂不辞因能治也，今知不治，断不敢缠手招谤而受怨也。后屡请，予坚辞，且遇伊家亲友，遍告以椿官复病予并未一诊，恐将来受谤也。伊家只得另延他医，初云无妨，继则无效而加重，屡更皆然。至次年正年十八日溘然长逝矣。予往唁，其祖母泣谓予曰：子真神仙，何一见而知其不治也。予曰：予幸立意不诊，今乃以为神仙，否则今将为府上之仇仇矣。后有他医虚心问故，予曰：此不难知也。冬见夏脉，书称不治。伊脉洪数无伦，在夏脉尚为太过，而见于冬令闭藏之日，且又无根肾水告竭，肝火独旺，木生于水，无水之木何以应春气之发生乎?如树木然，当冬令闭藏莫能定其生死，至春则生者生，而死者死，人身一小天地，肝木应乎春气，根本既拔，故知其死于春也。然予虽以先见之，故脱然无累，而与龚玉屏实一人交也。伊乔梓二人，予皆能治其前而不能治其后，每念及此，心犹恻然。

上一页：龚玉屏治效并后不治之验
下一页：蔡姓时医治效


蔡姓时医治效 《仿寓意草》

蔡姓时医治效

镇江北门外蔡姓世出时医，今其子孙虽不及其祖父，而业此者甚多，友人戴半山，蔡氏婿也，一日诣予曰：有舍舅病重，请兄一诊。时予虽知医而并不行道，辞之曰：蔡家医生不知凡几，争代人家看病，岂自家病症不能治，而反需予不行医者乎！予断不去。半山曰：其症诸蔡皆看过，皆回不治，惟予叔岳欲以附子、肉桂扳之，不能决，请兄一决耳。予曰：设至其家而群相诧异奈何?半山曰：舍亲在我金珠店管事，现在惟我作主，不必过虑。随唤舆逼予同往，至其室审其症，乃时邪十一日矣。所服之方，大抵羌、防、柴、桂、枳实、查炭、厚朴、苍术、草果、炮姜之类，其症则燥热非常，人事昏沉，耳无闻，目无见，舌卷囊缩，死象已具。其脉弦劲疾数，不辨至数，惟按之尚未无根，病中从未大解。诊毕半山问臼：桂附可服否?予曰：桂附万无服理。然此人误已深，实属难治，姑请伊母出来商议。其母出见，予问曰：汝家看此人到底是死是活?其母曰：先生何出此言?予曰；汝家若以为未死，则予不敢多事，恐药不能救，归过于予，予何为来担此恶名哉！若汝家以为必死，则予尚觉有一线生路。其母曰；吾家诸医皆已回绝，先生若能施治，生死不忘。予乃曰：时邪热症治以辛凉，非比伤寒之症治以辛温，且伤寒下不厌迟，时邪下不厌早，三五日内热重便闭即当用下存阴，今时邪误服伤寒药，佐以温燥，意在推滞，不知愈燥愈结，火愈炽而真阴耗矣。真阴根于肝，肾开窍于耳，肝开窍于目，肾脉挟舌本，肝脉络阴器，今目瞆耳聋，舌卷囊缩，大热伤阴可知也。症本不治，而予谓有一线生路者，幸脉尚有根，非症重至此，药误实多，为今之计，仍非下之不可。然古人急下存阴，阴未伤也。今下已迟，阴已伤矣。宜用玉烛散法养其阴，以用下。于是用生地一两、当归五钱，加大黄三钱、芒硝二钱、甘草一钱，与服，夜下黑粪，次日热退，诸症皆退，仍进养阴清热。又次日往诊，半山出迎曰：舍亲又复发狂，奈何?予入诊，见其骂詈不避亲疏，果有狂象。予曰，无妨。仲景云下后发狂，再下则愈，一下未尽故也。仍以前方与服，明日往诊，据其家云，昨下更多，几半净桶，后继以血。予疑此方不应动血，及见原方，忽有人添桃仁三钱，予曰：此无怪乎有血矣。伤寒有蓄血症，其人如狂，下其血则愈。重则用抵当汤，轻则用桃仁承气汤，今下后发狂，并非如狂，何用桃仁动其血分，所幸脉静神安，症已无妨，惟养血药要多服数贴耳。后代立方，总以地黄、阿胶为主，幸无复参议者，而其疾乃瘳。

上一页：龚玉屏子椿官治效并后不治之验
下一页：包式斋治效


包式斋治效 《仿寓意草》

包式斋治效

包式斋患尿血二年未痊，后觅予调治而愈。盖肾亏人也，偶然伤风，某医发散太过，转致喘不能卧者屡日，急乃延予，予曰：咳出于肺，喘出于肾，肺肾为子母之脏，过散伤肺，母不能荫子，则子来就母，而咳变为喘，肾虚人往往如此。今已肾气上冲，脉来上部大下部小，而犹以为风邪未尽，更加发散，无怪乎喘不能卧也。与以都气全方，加紫衣胡桃肉三钱，纳气归肾，一药而愈。越二年又因伤风，某医仍肆意发散，致喘不能卧者三日，又请予治，曰此与前症无异，彼昏不知，子何毫无记性耶！曰；因伊在舍诊病，偶贪顺便，不意至此。予曰：无他，仍服前方可也。其内因夫病着急，忽得笑症，终日哑哑不止，亦求予诊。其左关寸皆数甚，予曰：膻中为臣使之官，喜乐出焉，此肝火犯心包络也。与犀角地黄汤加羚羊角，次日复请予至，则笑病一药而痊。而式斋则夜仍喘不能卧，惟下半夜稍平耳。余曰；异哉！何药之灵于当年而不灵于此日哉?细诊脉象，上部大下部小，实属肾气不纳，毫无他疑，静思良久，因问昨何时服药，曰：晚饭后。予曰：是矣。今可于晚饭前服药，当必有效。次日问之，则喘定气下，一夜安眠矣。伊问何故，曰：药本纳气归肾，饭后服药，为饭阻不能直达于肾，故上半夜全然无效，下半夜药性渐到，故稍平也。今于饭前服药，腹中空空，药力直达肾经，然后以饭压之，肾气岂有不纳者哉。嘱其多服数贴，后加十倍为丸常服。并嘱偶有外感，不可任医发散，其症乃不复发。盖尝览《石室秘录》，陈氏假托乩方，直至岐伯、雷公、华佗、仲景，古之圣神无不毕集，可谓怪诞。至其方药议论亦甚平平，而大其制，一药必数两，一方必一二斤，万难取法。惟其主意先分治法，则群书罕见，可称独得之奇。如教包式斋饭前服药，即内饿治法下冶法也。是故医书汗牛充栋，而除《内经》《难经》、仲景《伤寒》《金匮》二书，无可疵议，其余则各有所偏，亦各有所得。惟在学者之知所取，而勿尚其偏而已。然则不读书固不可，而读书亦岂不贵善读哉！

上一页：蔡姓时医治效
下一页：厉登铭疯症治效


厉登铭疯症治效 《仿寓意草》

厉登铭疯症治效

厉登铭五兄，住城内演军巷，子后门外之贤邻，又予之密友也。初秋患疟少汗，予治之始以和解，继以景岳归柴饮加生地一两、姜皮三分，得透汗而解。知其好内嗜饮，阴虚居多也。疟三次即已，精神未甚减。是晚城南起火，伊命家人秉烛至大门观看，忽谓家人曰；适地坊老爷过去，汝等见否?家人曰：未见。登铭曰：如何未见，明明带高帽穿青袍，左扛雨伞右持芭蕉扇，适才过去，我等速关门进去。是夜遂疯，喊骂大闹，掷毁什物，且持厨刀欲杀其妻，其妻躲至床下。其婶母令人夺取其刀，伊更骂詈跳闹不止。次日大早，急请予，其妻托家人声言救命。予至其室，伊正持破碗欲伤人，见予至，忽然放下，称予曰：六哥。予见其有怯意，似予有以镇之者，因更自提精神，正言厉色谓之曰：坐下。伊即坐下。曰；将脉来诊。伊即伸手候诊，予诊其脉数大不定，而左关尤大而有力，予问因何胡闹，欲杀尔妻?伊则秽语谓妻王氏与狐狸在墙内如何，又白猴子持大扇扇伊脚等疯语。予不复问，惟嘱好好坐着，不许胡闹，否则予将治汝。伊亦应承，予至厅，家人出云又大闹矣。亲朋满座问予何法，予曰，诸病从虚而入，邪祟亦从虚而入。厉兄本疟症初愈，疟发于少阳胆经，疟后受伤，其胆必虚，适遇邪祟乘虚入胆，而成疯。且夫厉兄平日之胆最小，一语不敢伤人，琴瑟之好，称为最笃，今忽欲杀人，且为素所爱敬者，疯则胆大，岂非祟据其中而有以使之耶。夫疯字从风，有风象，然疯之或重或轻犹风之或大或小，疯之忽发忽止犹风之忽起忽息，邪祟之中人而成疯也，未尝不凭借人身内风之力，惟木生风，肝胆是也。肝胆相为表里，今邪入于胆，必将借胆之力而鼓动乎，肝因木生风，因风生火，因火生痰，痰火相搏，势乃大张，而人之魂魄神明皆扰乱而不能自守。虽然，今幸邪祟初入，譬如匪人初至旅邸，左邻右舍并无相识，其势尚孤，驱逐亦易；若失今不治，盘踞既久，巢穴已固，风鼓其势，火张其威，痰助其力，如恶人居久定而党已成，则驱逐良难也。于是用温胆汤，京制半夏二钱、化橘红八分、云茯神三钱、生甘草五分、麸炒枳实七分、鲜竹茹三钱，加粉丹皮二钱、龙胆草一钱同煎，外加朱砂三分、猪胆汁少许和服。此方专于泻胆，使邪祟不能宁居，又兼清火化痰使邪祟无所凭借。法虽平平，竟一药而愈。后以十味温胆，以沙参代人参，以生地代熟地，且重用之，以生地能补胆，贼去关门法也。连进四帖，神志如常。

此嘉庆十六年事，时尚未识王九峰先生，后先生闻知，适见脉案，深蒙许可，遂相往来。予视先生为前事师，而先生以予为忘年友矣。

上一页：包式斋治效
下一页：陈外甥疯症治效


陈外甥疯症治效 《仿寓意草》

陈外甥疯症治效

吾适陈四妹其长子乳名得儿，在泰兴南货店生理多年，已二十余岁，忽一日自归，神情沮丧，郁郁不乐，吾妹问之亦不言。数日后，忽成疯疾，不似厉登铭之杀人，惟欲自戕，见绳欲勒，见刀欲刎，见碗欲敲碎自划，语言并不颠倒，人事并不胡涂，惟言有女鬼在其腹中，教之寻死，不能不依。其家日使两人持其手，否则即欲觅物自戕，数日予始知，往视之，命人放其手，垂手不动，诊其脉乍疏乍数，而按之细弱，知其阳气大虚，实有鬼物凭之。乃用参附理中加黄芪、茯神、鬼箭羽朱砂、龙齿、虎骨，并加雄黄少许，麝香少许，大补阳气，兼辟其邪。用香药以透其出路，并告吾妹曰：此冤魂也，可先请高僧施食，因服此药，当可愈也。予去后，甥告吾妹曰：他人诊脉，鬼按脉不令诊，舅诊脉则鬼躲在腹底不敢上来，现嘱我曰：汝舅之药必不可服，服则必死。吾妹曰：此怕汝服也，不可听信。旋即请僧施食，亦即服药。药后甥云：他去矣。病即愈。嗣予因其阳气太虚，仍以参附理中加远志、茯神、黄芪、枸杞、枣仁，命之多服。病愈后仍不敢独宿，服药月余，始能如常。后至予家，询其鬼从何来，始推不知，再三驳问，乃云泰兴店对门有小户少妇，代人浆洗衣服，伊亦常送衣与浆洗，不意其夫忽疑其有私，始以骂，继以打，其妇忽自缢而死。伊闻一吓，遂觉神魂不定，渡江遄归，不意其相随而来也。予问与尔有染否?坚称无有。此子素纯谨胆小，当无他事。惟年长未婚，未免有情耳。甚矣！情之不可妄动也如是夫。此嘉庆二十四年事也。二十余年后，此子仍往江北生理，竟自缢而亡，奇哉。

上一页：厉登铭疯症治效
下一页：吴预生疯症治效


吴预生疯症治效 《仿寓意草》

吴预生疯症治效

吴鉴林名炯，诸生也。其长子预生，亦诸生，在邹同裕淮北信阳盐店管书启，其店有空房久无人住，伊爱其静，移居其中，一日忽大疯，用裁纸刀自划胸膛，店伙救之，已伤数处，鲜血淋漓矣。其店用十人帮送，始能到家，以其力大难制，有且路途遥远也。到家虽不自戕，而狂闹愈甚。医药罔效，阅二月，予自吴门归，其父鉴林屡来探予，欲得一诊。予尝谓眷属曰：疯子见予，即不敢疯。众人将信将疑，适其家与予相近，一日傍晚得暇，令人告之使来就诊。半晌数人将疯子挟持而来，舞蹈而入，予出至厅，疯子即寂然不动，予如诊厉登铭法，予上坐，使之下坐，正容壮色，以诊其脉，脉象或大或小，或疏或密，或结或促，知其邪祟无疑。厉声谓之曰：尔遇我即当去，不去我将在鬼哭穴灸汝针汝，虽然尔来路远，我当嘱伊父多赠汝盘缠。予说一句，伊应一声，予眷属乃皆称奇，予知其邪祟重，而且久气血暗伤，先以参地两补之，加犀角、羚羊角、琥珀、朱砂、龙齿、虎骨、龟板、鹿角诸多灵通宝贵之药，以通其灵性，以镇其神魂。譬如正人君子巍然满座，邪人自不能安，此药入腹，邪祟自逼处不安而思去。又仿喻西昌法，用羊肉汤一碗为引，使邪祟借腥膻之气味而出，惟药不与病人知，恐二竖避入膏盲也。又嘱鉴林曰：此实鬼祟信阳来路甚远，务请高僧施食，多烧冥资，以践予多赠盘缠之言，服药始灵。盖因鉴林素悭吝，故再三嘱付，时四月十九日也。二十日伊家施食服药，疯果即愈。二十一日行都天会，其次子忽至晚不归，次日遍找不见，其家因长子幸愈，次子年轻不才，亦即置之。三日后忽句容邹同裕盐店管事亲送伊回，细问情由，伊看会至晚，忽一大黑人引之前行，身不自主渐至旷野，不辨东西走了一夜，腿虽酸疼而不能不走，似将天明，忽路旁又走出二人与黑人大吵说：是我孙子，尔带他何往。且吵且走，忽已天明，而三人皆不见矣。伊远见有城，权且走进，不知何城，正在无路可走，幸盐店开门见问，始知遇鬼，始知已至句容，离家百里矣。管事者亦丹徒人，且与吴氏相好，留住二日，拨冗送回。吴预生曰：此想必附我之鬼也。前烧冥资太少，鬼尚不服，而服药又不能不去，故复祸弟，予向见人家寄库烧冥资，以为徒费无益，至治疯症屡用有效，且嫌少而争多不可解也。此道光八年事也。

上一页：陈外甥疯症治效
下一页：常镇道刘公治效


常镇道刘公治效 《仿寓意草》

常镇道刘公治效

常镇道刘名载字竹湄，岭南人也。由山东济南府保举赴都，自都赴镇，于道光五年正月二十五日到任，二月初一谒圣庙行香，官属齐集，刘公言身有久病未愈，欲请一儒医诊治，未知有否。当有王惹山明府保举微名，谬谓文名久着，医理更深，惟不悬壶，必须礼请。刘公即烦王明府先容，随后差内使持贴延请，予因往诊，询其病源，乃泻泄已阅四月，天未明泻起至晚不过五六遍，而进京出京一路医治，总无效验。予诊其脉，诸脉皆平，肺脉独大，按之见数，予曰：此肺移热于大肠，乃热泻也。公曰：予一路来往皆值冬寒，屡遇风雪，反致热泻乎?予曰：据公言当为寒泻，据脉象实为热泻，右寸属肺，肺与大肠相表里，独见数大，故知其移热作泻也。脉象大于他脉数倍，自诊可知。且公一路所服，可系温燥药否?泄泻时可热而有声否?公曰；皆然。予曰：岂有寒泻服温燥而不减者?岂有在腹为寒泻出转热者?岂有寒泻急迫作声者?经云：暴注下迫，皆属于热。岂人止有寒泻而无热泻乎?公自诊其脉，亦觉肺部独大，辨论既明，疑团尽释。予乃用天冬三钱、麦冬三钱、孩儿参三钱，以养肺阴，加泻白散地骨皮二钱、桑白皮一钱、粉甘草五分以泻肺热，又加茯苓三钱以为分利，怀山药五钱以顾脾肾，定方后公问可服几剂，予曰：二剂后再诊。公服一帖，日间泻止，惟余天明一泻，服二帖而天明之泻亦止。第三日因公无暇未请诊，亦未服药，而次日天明之泻又来，又急请诊，问何以故?予曰一百念日之恙，可以一药而止，不能一药除根，再服二帖，病当霍然。虽然诊公之脉沉部颇有数象，似乎尚有伏热，泻不难止，恐春气大透，木来生火，变生他症，须预为调治，未可大意。公曰：予急欲赴扬关，月余乃还，再当请诊可也。十日即返镇署，且急延予，称有重症，予往视，见其面左部．白头至项半边全行红肿，左目肿合不能开，上下唇皆厚寸许，心烦意乱。自谓此次定当告病去官。予诊其脉洪数有力，而无浮象。予慰之曰：无妨也。此症似乎大头天行，而实非也。此久有郁热，热郁成毒，春透木旺，借肝气发生，热毒上达，肝位于左，气由左升，故病在左，所喜六脉根本甚固，尚能胜病，月余可痊，无庸告病而去。于是用东垣普济消毒饮子，而去其升、柴，以症无外感，火发于肝，延炽于胃，其势已甚，不敢再为升提也。且加犀角、羚羊角清肺胃以清肝，恐其上犯咽喉也，大便屡结异常，加调胃承气以下之。十日后火势渐平，肿亦渐消，知其血阴伤，加丹皮、生地以凉之，每帖药计四五两，始多苦寒，继加甘凉，而总不用发散。其始尚用桔梗、薄荷二味，取其辛凉疏解，后并此而去之。症虽日减，而刘公见予每曰：我病莫非有风寒，先生何不散之。予曰：无有也，不可散也。嗣后跟随诸人见予至，故扬言曰：主人之病，只要发散即愈，惜未发耳，予若弗闻也者。惟每至署，见辕外有医轿一顶，密询之，乃李某也，其人虽医生而不务医学，专务结交各衙门号房，巴结家人，希图引荐，今闻刘公有病，无门可入，访予方药不用辛散，乃扬言一散即愈，托其家人耸动其主，以图进见。刘公虽未之信，而未免有疑，啧啧者所由来也。至二十日症已全愈，惟偏左头内尚觉沉闷，刘公向予叹曰：症虽承先生治好，但将来未免头风之患耳。予问何故?曰：先生总末代我发散也。予曰：诺。今日竟用发散何如?公辗然色喜。予乃用小发散方，荆防不过数分，尚另加监制，谓之曰：公恙实不可发散，服必无效，今姑用之，以除公疑。又另开清凉养阴镇摄肝风一方，与之曰：服前方平平则已，设有不适，再进此药则安。

次日进诊，公曰：予昨日了不得。问何故?公曰：人人皆说予症当发散，而先生独不然。予因前泄泻，先生辨论精微，一药而愈。又不敢请他人，然心中实不能无疑也。昨见肯用发散，欣然煎服，不意服无片时，即觉火势一轰，似觉头面复欲大肿，头晕眼花，急忙伏枕，犹然难过。幸后方亦已煎成，服下始定。看来不能发散，诚如先生之言。然窃闻风善肿，风宜散；又闻有大头瘟症，属乎风火，亦用发散，而予症似之，其风火独不可散何也?予笑曰：公之恙非风火，家人乃火风鼎也。风火者因风生火，风为本而火为标，散其风而火自平。火风者火为本，而风为标，泻其火而风自息。试观天地之道，热极生风，得大雨施行，天气清凉而风亦顿息，俗所谓煞风雨也。今火风之症，若误作风火论治，妄用发散，譬如炉火已旺，而又以大扇扇之，火岂有不更炽者哉?公二十日来服寒凉重剂，统计约五六斤，而始进发散小剂，即如此火上头轰，若初起误进发散，将火势焮腾，焦灼肌肉，蔓延咽喉，虽有善者奈之何哉！若夫大头瘟症，予岂不知，其初起也恶寒体重，头面俱肿，必兼表象。两目鼻面肿起者阳明也，耳前后并额肿起者少阳也，脑后项下肿起者太阳也，三阳多表症，故可先加表散。公恙初起毫未恶寒恶风，面肿于左肝部也。公岭南人，地气温热，秉赋偏阳，京官十数年，饮食皆用煤火，官山东六年亦用煤火，火毒积蕴已久，北地风土高寒积而未发，今至江南水土不同，又值春深肝旺肝火冲起，久郁之火上犯阳明，致成此症。故治法只宜消毒泻火，经所谓高者抑之，不可散也。公曰：己病不知，经先生之论恍然大悟，而今而后直以性命相托。调理十余日，头之沉闷亦愈。公嘱署中凡欲诊病，非予不可。嗣后往署诊病，亦无不应手。公意深为器重，秋七月前任观察钱益斋夫子请予至金陵诊病，适刘少君患时邪，请予不至，家人号房遂将李某荐进，三日无效，又延他医，缠绵五月。予亦有在家时并不过问。予知李某之必有谗间也，然不足校也。次年刘公请王九峰先生诊脉，一见即问李冠仙乃贵相契否?先生曰：然。且言医道精通。刘公曰：医道吾所深知，但其品行何如?先生曰：伊久在学中，品行并无不好，未免性傲，于同道中目空一切耳。刘公曰：果止性傲目空一切，尚是读书人本色。仅作半面语，后不复言。先生出以语予曰：似有人在刘公前谗汝。予曰：其人予久知之，虽然问心无疚，何恤乎人言。末几赵雨楼先生来守镇江，其号房早将李某荐进、诊病不效，复延予，予告赵公曰：子实不愿在本地衙门诊病，以后幸勿强予，反致害予。公问何故，告以刘公后来一节，公笑曰：是诚有之。李某初见即言兄乃讼师，万不可请。吾遍访毫无影响，且多称足下品学兼优，故敢奉屈。予乃恍然李某之在道署谤我者讼师也。刘公之所以绝迹也。未及一载，刘公已知李某之诬，复延予，予却之。又二载刘公卸事住扬，不知得何病症，复再三延予，予仍却之，而刘公死矣。此中殆亦有数焉。

上一页：吴预生疯症治效
下一页：陶文毅公治效


陶文毅公治效 《仿寓意草》

陶文毅公治效

宫保陶云汀夫子，于道光五年抚苏适办海运，夏秋间往来上海，亲至海隅相度机宜，旋又莅金陵监临乡试，是岁阳明燥金司天，少阴君火在泉，秋热更甚也。乃医者尽用伤寒辛温发散，且屡用桂枝，邪不能透其热，转加致成热疟，寒少热多。医者改用柴胡，亦仍加桂，而其佐使者无非厚朴、苍术、草果、青皮，一派温燥克伐，观察钱益斋夫子素知医道，时为监试，心窃非之。

因在常镇道任内知予善于治疟，回明宫保，专差飞请，十八日晚予到行辕，随即进诊，细询疟在阴分，不过微寒，旋即发热，壮热六时许，解时无汗，热时烦躁，至不能受，渴欲冷饮，饮亦不多，脉则十分弦数，舌则红赤无苔，泄则其赤如血，且不寐者多日矣。予曰：此大热症，加以燥剂伤阴，阴虚作疟，阴虚不能化汗，无汗故热邪难解，阴虚故神烦不寐，治宜养阴化汗，以化邪。于是即据此立案开方，惟思进见之初，未便骤用大剂，姑以小柴胡去参，加大生地五钱、当归二钱、赤芍钱半、夜交藤三钱，三更后疟势减，进药竟安寐至天明，可谓小效。次日本地陈林二医至，知服予药，密告宫保曰：大人此症，不可服当归，服则热必重出。又谓予曰：尊方用何首乌何太早。予曰：未也。意者谓夜交藤乎?此乃首乌之藤，非首乌也。且此不过取夜交之意，为不寐而设。叶氏治疟亦尝用之，以交通阴阳用意之药，虚实皆宜，非如首乌之力能温补也。君得毋见《本草备要》不列夜交藤，其何首乌注内有曰一名交藤，遂认夜交藤为何首乌乎?伊掩饰曰：恐敞地药店止有何首乌，无此藤耳。予曰：昨药系余亲见，其藤甚佳，君等或未用过耳。予知道不同不相为谋，伊等亦公然开方，并不予让。惟是日尽去温燥，改用黄连、石膏，而宫保服之，躁热有加无已。盖伊等只知用寒以治热，不知黄连苦燥仍能伤阴，石膏虽能清热而不能养阴，虚人服之，转伐胃气，虽《本草备要》之语，伊等未能全觉也。然是时宫保未能信任，总服二人之方，予屡告辞，堂官不肯放行。予曰：如此治法，必不能愈，设有不测，而予在幕中，将毋留以为二人所归过耶。堂官转禀方伯张公，公进见宫保，病果沉重，出见二医，语言荒谬，遂往告唐陶山方伯，盖陶山方伯乃宫保之同乡兼戚谊，寓居金陵而精通医理者也。二十二日早，陶山方伯来，细切脉理，遍阅诸方，出与二医及予相见，先问二医曰：先生们看大人究系何症?陈医俯首不言，林医曰是疟疾。方伯曰：疟疾吾岂不知?但是何疟症?林医不能对。方伯转而问予，予对曰：据愚见乃阴虚作疟耳。方伯曰：诚然，此当用小柴胡合四物汤加减，去川芎，重用生地，何方药并不及此。林医曰：服此即能愈否?方伯曰：汝等治已半月有余，愈治愈坏，吾仅一言，即当全愈耶?虽然，如果重用养阴，症当大减，愈亦无难。譬如天气亢热已极，不得一场大雨，何以回凉?但可下雨而不可下冰雹，冰雹亦能伤人，如黄连、石膏，冰雹是也。林医语塞。予问曰：养阴必兼归地，或谓当归助热不可用，奈何?方伯曰：何来此不通之论也。阅诸方前所服者一派温燥，不知助热，而当归反助热耶?当归虽微温而养阴，设使方中早能助以当归，尚不至阴伤热重至此，且夫生地阴中之阴，当归阴中之阳，阴阳相辅，动静相生，用药之道也，何可偏废?此不过以生地为君，当归为佐耳。言毕扶杖而入。二医赧颜而去。方伯复出谓予曰：先生脉案方药皆极通，惟尚轻耳。吾已与大人说明，以后惟子是任，子好为之。予以医多论杂为虑。方伯曰：此我自当之。

我当间日一至，以辟群疑。是日予用大生地二两、当归三钱、柴胡钱半、黄芩-钱、赤芍二钱、赤芩三钱、甘草五分、会皮一钱，服后疟来不过两时许，即大汗热清，较前减四个时辰，热时亦觉能受。后总本此法为加减，阴亏太甚，生地减至一两，即不复减，疟势渐轻，至月底不及一时，陶山方伯果常来，各处荐医虽多，宫保因已有效，一概辞去。予嗣闻方伯九月初三日回楚，恐又为他医所误，回明宫保，请九峰先生坐镇。先生九月初一到，诊后亦谓养阴为是，症愈在迩，不必更法。仍命主方稍为参酌，至初七日全愈。是役也，初赖益斋夫子之荐举，中蒙陶山方伯之赏识，终借九峰先生之名望，克终其事。由此受宫保知，遂相契合。究之此方亦不过本景岳归柴饮意变化而出，乃用此治愈阴虚疟症，不啻数十百人，法甚平平，不足奇也。惟陶山方伯议论高超，譬喻辟石破天惊，名言千古，予常志之不敢忘。

上一页：常镇道刘公治效
下一页：刘眉士治效


刘眉士治效 《仿寓意草》

刘眉士治效

道光五年八月二十三日，予因宫保初服予方已有大效，予心亦定。因城北张佑溪协台屡次延请未去，是日午后往候，张公曾任镇江参府，本旧相识，见面倾谈，又代其夫人诊脉，为时既久，往来遥远，至起更方到察院，到则巡捕堂官群相问曰：先生来何迟?日间监试钱道台有条子来请先生进贡院代内帘刘奉贤县隔帘诊脉，因先生不在辞去，傍晚又具禀刘令病已垂危，求大人格外施恩，让刘令出场就死。大人勉准，适已出场，大人意要请先生去一诊，或尚有救，连问数次矣。予问究竟何如?众曰：适伊家人亦来求请，据云仆有一丝游气，半日不知人事矣。予至上房，宫保曰：先生来耶，我今日甚好。惟有内帘刘令，据监试禀称亦于初六日得病，今已垂危，恳请让伊出场就死，因其并未阅卷，姑勉准之。因先生高明，或能起死回生，亦大阴德，且吾亦同病相怜之意也。对曰：闻其病实已不治，治之无益，徒损贱名。宫保曰：此等病治之不效，岂复能归过于先生，惟念此人乃吾所取帘官房首，其文甚佳，功夫尚在，其房中当可多中几本好卷子，不意如此，然其文不似要死者，因命人将其文与予看，题乃举贤才，曰焉知贤才而举之。予看毕曰：此文果不似要死者。宫保问何以见得?对曰：其文清华，其气通畅，似有福泽之文，而又无发泄太尽之弊。且其书法端楷，到底不懈，未曾错落，其精神必素能完足，故论文字皆当不死。宫保曰：所论甚是。看文章面上请去一看何如?对曰：诺。时将二更且大雨，予乘舆冒雨至承恩寺曲折达僧舍，见旁空房一间，床架一张，堆草荐数条，床上靠一人即刘公也。油灯一盏，灯光如豆，阴冷之气逼人，呼其仆秉烛至，见其大汗如雨，面白如纸，二目直视，牙关紧闭，喉中痰涌，口角流涎，全不知人事矣。使仆探其下体，则囊缩遗尿。予曰：此死在顷刻，尚何治为。即欲辞去，适其群仆自贡院取行李回，互相拦住，且有跪者，皆曰先生去不得。予问何故，曰：主人素本寒士，幸得一官，尚未一载，今年四十一岁，尚未有子，一死实为可惨。先生乃抚宪请来高明，若不肯治，更有何人?况他医皆已回绝矣。今听凭先生要银多少，总要立方。予曰：行医计利，贱丈夫之所为，予岂为此不诊，奈此病情形实不可诊耳。伊等坚放阻不有泣下者。子忽转今其文不死，何其人之多死象耶?问闱中服药否?曰：天天服药，方在否?曰：全在。予索方细看，无非发散温燥，而热总不解，至十九日一方，麻黄钱半、羌活二钱、甘草五分、桂枝二钱，余想时邪十四日，忽服此方，其人即当死，何尚能活至今日，莫非与我竞有医缘乎?于是始为诊脉，细细推敲，脉来数大而空，俱欲离根，惟左尺尚有一线可按而得。予暗欢，此真读书人，惟知用功，不贪色欲，根本素能保守，虽经群药刀砍斧削，而命根犹有存焉者。于是用犀角地黄汤通心达肾，养阴化热，镑犀角三钱、大生地一两、大白芍三钱、粉丹皮三钱，又思所服温燥，一派伤阴，脉来甚数，阴不潜阳，当于养阴之中加介以潜阳法，非若大汗亡阳脉仅空大，当以参附回阳也。于是加左牡蛎一两、元武板五钱，外加橘红一钱、竹沥五钱、姜汁少许，以达其痰。谓其家人曰：既然服药，以速为贵，迟则不及。牙关紧闭以乌梅擦之必开，惟咽喉痰涌，药恐难下，此药得一半下腹即有转机，恐全不下而死，勿谤予也。回时已近三更，宫保犹等信未眠，真菩萨心肠也。细询一切，色然喜曰：如此尽心，或当有救。明早伊家人来告曰；主人已转过来矣。予往问如何服药?前三分皆不受，后得一匙下喉，七分皆顺流而下。予见人事渐清，向予点头，但语言蹇滞耳。连进原方二剂，痰降能言，惟虽不大汗，而总未全止。知其表虚也。于主方外另仿玉屏风法，用黄芪皮五钱、防风一钱、五味子七分，一服而汗全止。嗣后方去犀角，加大麦冬三钱、高丽参一钱，减竹沥二钱，约十剂，改用黑归脾调理而痊。刘公名佳，字眉士，浙江江山县人也。先任奉贤，予曾一过访，嗣改调溧水，今已四载，音问未通，似乎于情较薄，不似宫保之卷卷不忘也。然闻其所至，爱民颂声载道，夫虽薄于我而厚于民，则亦不负予之救之也。

上一页：陶文毅公治效
下一页：张伟堂治效


张伟堂治效 《仿寓意草》

张伟堂治效

张伟堂二兄，吾乡南张榜眼公嫡派先居城南塞上，太夫人患疟，服凉药太多，病剧。其戚严嘉植素信予荐诊，知其本体虚寒，始以温解，继以温补而愈。嗣迁居扬州十余载，不相往来，道光五年十二月十七日，忽接严嘉兄信，据云伟堂病已垂危，诸医朝至以为暮必死，暮至以为朝必死，既如此，何敢复以相累。

但病者忽忆当日母病系兄挽救，思得一诊，虽死瞑目，务恳屈降，死生均感等语。因其言直谅不欺，二十日渡江下，昼到张府，即上楼诊视，见其痰涌气急，坐伏茶几，一人两手扶其头，不能俯仰，十余日不得一卧矣，人事昏沉，不能言语，诊其脉滑数而大，虽已空象，而尺部尚觉有根。遍阅渚方，自八月服起，皆作外感治，尽用发散消导；月余后想觉人虚，易而为补，总以人参为主；后想因痰多气阻，又改用化痰；又或疑外感，加用疏解。现在诸医皆云不治，无药可用。惟一朱医与伟堂至好，一日数至，以二陈汤作丸与服，见症愈坏，束手流泪而已。予乃曰：此肾气上冲症也。诸气以下行为顺，今肺不清降，肾反上冲，气降则痰降，气升则痰升，故痰涌气急，不能俯仰，且其脉象甚数，似杂湿热阴虚，湿热不化，亦随肾气而上冲，若能纳气归肾，气降痰降，湿热亦降，可以安卧，可以调理，症虽重无妨也。于是用六味为君，以都气法，原本六味，而六味地黄，古称为治痰之圣药，又称为下焦湿热之圣药，有三善焉，皆合乎此症，故特用之。大熟地八钱、山萸肉四钱、怀山药四钱、粉丹皮三钱、福泽泻三钱、云茯苓三钱，外加北沙参四钱、杏仁泥三钱，以润肺降气，胡桃肉三钱以助纳气，福橘皮一钱，取其顺气而不燥。开方后予往候九峰先生，因即止宿，次日复请，予至门严嘉翁迎出，服药如何?曰：差不多若有不豫色。然予心窃疑之，至厅坐定，予问曰：药吃坏耶，何吾兄之怏快也?曰：药并未服，正以远劳吾兄，又不服兄药，故不快耳。予闻未服药，心转定。因问何不服药?曰；朱先生坚称熟地不可服故耳。伊家闻予至，又请上楼诊脉，太夫人曰：昨方因有熟地不敢服，今恳另定良方。予曰：熟地乃此症要药，吾方君药，舍此更有何法。日闻所请先生不少，朝称夕死，夕称朝死，无药可治，今服熟地不合，亦不过死，况予尚许君家不死耶。此症服熟地则生，不服则死，服与不服，悉听君家，予无他方。下楼予即欲行，严嘉兄曰：今已将午，不及到镇，饭后兄仍住九峰先生处，明早动身可也。予唯唯。嘉兄又曰；此地有好浴堂，陪兄去一浴何如?予曰：甚好。正欲偕行，忽一人出告曰：老爷过矣，请严大太爷勿他往。嘉兄彷徨欲止，予笑曰：予诊脉未久，岂有死在顷刻而不知者耶。此不过痰厥，片时即苏，其尺脉根本尚在，保无虑也。转拉嘉翁出浴，浴罢而归，曰：醒久矣。时有伊戚邹翁亲闻予言，进告太夫人曰：伊言如此有准，其药尚不可服耶。半响其侄出，问今日如服先生方，可肯在此住宿否?予曰：服吾方，吾敢在此，不服吾方，吾不敢在此也。又半晌其侄出，问曰：如服熟地不合，可有解药否?予笑曰：今日如此谨慎，何不慎之于当初耶?药中佐使已解在内，不必过虑。盖诳之也。然后其家始肯依方制药，而尚止服一半，服后气痰渐平，已觉能俯，乃又进一半，觉痰与气随药而降，并能仰矣。迁延太甚已二鼓，后复请予看脉，脉亦渐平。伟堂并能说话，谓予曰：药真如神，但尚不能平卧，君能令我一卧则快甚矣。予曰：惜君家不肯早服予药耳，昨肯服药，今日安眠矣。虽然，明日保君酣睡无虑也。次日依方再进，傍晚服药，旋即能卧，卧则熟寐，三更始寤。以后予用药无复敢赞一词，而予总本初方，略为加减，地黄则始终未减分毫，八剂后其症大痊。余乃辞归，次年复请调理，煎方膏方悉本原方，盖伟堂素嗜虾油，每食不撤，其湿热甚重，因热生痰，因痰致咳，所用辛散，既诛伐无过，所用人参亦助热锢痰，因咳致喘，肾气上冲，犹以二陈丸治痰，岂不去题千里乎?惟六味地黄三补可葆肾气，三泻兼治湿热，于伟堂最宜。况痰之本在肾，肾安痰亦自减也。伟堂从此与予交好，不啻骨肉，太夫人及合家见予亦如至亲，予每至扬必主其家，虽九峰先生处不许复往。伟堂尝谓予曰：吾命由君活，不敢一日忘也。盖极情重人也。予自诊病以来，无不死中求活，而人情每过辄忘，如伟堂者岂可多得哉。

予尝谓伟堂曰：君经大病久病，所伤实多，不能徒恃药饵，我有八字赠君，君能守之，可以永年。曰；不动肝气，不劳心神。伟堂唯唯。至八年精神有复元之象，不意忽高兴办运，且办至一万数千之多，以数万之家资办二十万之业，必期获利，奈值汉阳滞消，其盐二载始轮，卖至十年，冬轮卖价又大跌，予尝曰：伟堂不可发病，发则不救。十二月初一，偶有微感，稍见痰咳，忽于初三日接汉信盐价亏至七折，其船又有淹消，一急而喘，遂不能卧。初四日急请予，适予在浒关，儿辈知我至好，飞信寄予，予初六日得信，即辞主人而行，初八日回镇，则初七日之讣音至矣。闻其三日内频呼冠仙救我，至死犹呼余不置。呜呼]其病当不治，然如此良友不得令我一握手一尽心，而竟溘然长逝，岂不痛哉！予初十日渡江往唁，抚棺一哭，泪出痛肠，遂挥泪书一联，悬诸灵右，曰：一药有缘五载中未尝忘我，干呼不至九泉下何以对君。

上一页：刘眉士治效
下一页：浒关黄拙安治效


浒关黄拙安治效 《仿寓意草》

浒关黄拙安治效

浒关黄翁字拙安，豪杰士也。其少君小香与予有金兰之好，予往来浒关有微名，翁之推许居多。翁素奉吕祖师，临乩擅赐，名曰鹤真。嘉庆间曾患不寐三月，诸医罔效。在祖师殿求签，得第十六签，曰支体魁吾气禀丰，纵然疾病不为凶，君能再得轩岐术，寿到期颐未改容。翁思据此签词，苏医总不能治矣，急买舟至扬，就九峰先生诊治。先生用孩儿参三钱、夜交藤三钱、白芍二钱、甘草五分、灯心五十寸、鸡子黄二枚，每个点青盐三分，轻描淡写，颇似仙方，翁一眼即酣寐。道光九年正月翁又抱恙，医至二月半后，愈治愈重，自分不起，命小香至祖师殿求签以卜生死，仍得第十六签，翁曰莫非我尚可活，但苏医不能，九峰先生吾不能请。李冠仙与吾家世好，请当来。连夜放船至镇，予念交谊，闻信即行，于二十二日开船，二十三日辰刻到毗陵，屈指二十四日始能到关，不意忽遇大顺风，船行如驶，酉初已抵浒关，不及五个时辰行一百六十里，在河道实所未经，岂非神助。到即进诊，翁已弱不能言，止低声曰；六兄救我。诊其寸关皆沉闭若无，惟两尺虽小而数，按之有根。出见案上有十全大补方，候于是晚不至则服之。当有关医施朗山先生问予曰：此数人公订之方，不知可服否。予曰：年近古稀，气弱至此，十全大补，自应是理。但阅前方，人参、熟地所不少，并非不补，乃愈补愈坏，或者用补太早乎?翁素有痰患，今反无痰，而脉来上中二部皆沉闭，岂非痰因药补，胶固不活，阻塞气机乎?若尽由于虚则尺部亦应沉弱不见矣。故此方将来当可服，而现在则断不可服，恐痰更结而气更塞，竟至不治也。且其尺脉甚数，温补亦恐非所宜也。于是变化大半夏汤，用孩儿参三钱、半夏粉三钱、白蜜三钱、竹沥三钱、姜汁少许，千里长流水扬三百六十五遍，煎服。翁已十日不寐，服九峰先生旧方亦不寐，服予方后忽然安寐约两时许，寤即痰活，连吐数盂，心中畅快。请予复诊，则寸关皆起矣。方亦轻描淡写，而灵异如此，即予亦有所不解。三进原方，日见起色，见其脉总兼数象，渐加石斛、生地，十日即起床健饭，又去白蜜加陈仓法十日，饮食如常，精神清健，盖本火体，只宜清补，乃知前此皆参芪温补之误也。盘桓数日，予乃辞归，握别之际，翁谓予曰：兄似祖师意中人，何不皈依。予曰：惜身不能作道士。翁曰：何必道士，只在心耳。祖师以济世为心，兄亦操济世之术，以祖师之心为心即皈依矣。子曰；唯。长者之言，谨当书绅。然此正可见翁之为人不可及也已。

上一页：张伟堂治效
下一页：戴都统寸白虫治效


戴都统寸白虫治效 《仿寓意草》

戴都统寸白虫治效

京口都统戴公字鲁望，大解出寸白虫，甚至不解时三五条自行爬出。予曰：此脾虚生湿，湿热生虫，虫有九种，惟寸白虫居肠胃中，时或自下，乏人筋力，耗人精气。其虫子母相生，渐大而长，亦能杀人。于是以归脾去芪，加苦楝根、使君子肉，又加榧子肉为引，公问榧子肉何为?对曰：能杀虫。问可常吃否?曰：可。公服药二帖，虫较减而未尽。公乃买榧子一斤，无事服之，日尽半斤许，次日又服，大便后忽下虫二尺余长，嘴尾相衔，以物挑之，寸寸而断。榧子肉原可治虫，而专用多服，竟除寸白虫之根，书所未载，可谓奇矣。后有李氏子，虫蚀其肛，有似狐惑症。予代调理外，亦教其专食榧子肉，亦下寸白虫二尺余而愈。然则斯方竟可传矣。

上一页：浒关黄拙安治效
下一页：李青原伤寒治效


李青原伤寒治效 《仿寓意草》

李青原伤寒治效

李青原兄，病伤寒头痛，项强背板，一身尽痛，甚恶寒而不甚发热，自服发散药无汗。予诊之，见其脉浮而弦，甚知其素来阴虚，不能作汗，以九味羌活汤去生地、黄芩，加当归八钱，一服得透汗而解。方本景岳归柴饮，景岳专用柴胡，只治少阳症，不能治太阳症，特变而通之。陶节庵九味羌活汤治江南伤寒最好，江南无正伤寒，不能用麻黄汤也。或议其黄芩、生地，不应见而用凉，然已见口渴欲饮，用之有效，否则不妨易之。予自治李青原后，每遇伤寒夹阴虚者，即以节庵景岳法参用，去芩、地，加当归，少则五钱，多至一两，无不得汗而解，三载以来取效不下数十人。然则斯法亦殆可传也。

凡发散药，太阳经居多，阳明经则白芷、葛根、升麻三味，少阳经则柴胡一味。仲景小柴胡汤为少阳症而设也。疟症不离乎少阳，今人用小柴胡汤治疟症，未尝不可，乃景岳五柴胡饮及正柴胡饮，皆用柴胡，太阳伤寒恐不能散邪而反引入少阳也。至叶天士治疟症，则又戒用柴胡，更不可解。今吴人患疟不敢少用柴胡，以致缠绵日久，甚有死者，皆其遗祸也。景岳名家，叶氏亦医中翘楚，一则重柴胡如此，一则弃柴胡如彼，岂非偏之为害哉。

上一页：戴都统寸白虫治效
下一页：郭秉和戒烟治效


郭秉和戒烟治效 《仿寓意草》

郭秉和戒烟治效

郭秉和嗜鸦片烟，其瘾甚大，忽诣予求戒。予思烟瘾甚怪，书称诸怪病皆属于痰，痰病求之不得则属于虫，五脏之中，为虫所据，则精神血气皆不能自主，而听虫所为，烟瘾之怪虫为之也。诸病从虚而入，诸虫亦从虚而生。五脏之中何脏为虚，则烟毒先入，而虫亦先生，故同此吃烟，而瘾之来也迥不相同，或神疲呵欠，或腹痛异常，或时欲大解，或精泄如溺，种种不一，大抵何脏生虫则现何脏之病，至其时虫欲得烟，其瘾乃至，今欲戒烟，非治虫不可，而欲治虫，非兼补其虚不可。郭兄之瘾来时即屡欲大解，中气肾气皆虚。于是以补中益气合补阴益气，每日作大剂与服，另治药末，用贯众、雷丸、芜夷、鹤虱、苦楝、锡灰、槟榔、榧实、粟壳诸多杀虫之药，稍加烟灰为引，沙糖调服，命于瘾初到时仍吃烟一二口，使虫头皆已向上，即将末药调服，虫食而甘之，而不知其杀之也。伊本服烟二十四口，如法服三日即减去一半，又三日仅余于每早四口，粪后逐日下碎黑虫，细小而多。十数日早上四口总不能免，复请予商酌，予曰：既如此有效，有何酌改，想虫根未尽耳，子姑待之。又十余日，伊忽欣然来告曰：我早上四口烟亦戒矣。问何故?曰：余昨大解后似有物堵塞肛门，极力努挣，突出而下，视之如一小胞衣，破之则皆碎虫也。一时传闻皆以为奇，后有瘾小者，以所余末药如法眼之，连治二人，此数年前事也。近日吃烟者更多，求戒者绝少，即郭秉和亦仍吃烟矣。嗟乎！我欲活人，而人皆求死，奈之何哉！

此嘉庆二十年前事，邪片烟初本二三换，后忽贵至十换，郭姓本不甚有余，竟吃不起，所以求戒；后烟渐贱，所以复吃。三十五六年来烟贱至半换，吃烟者十有三四，到处烟馆，虽卖菜佣挑浆老亦多吃烟，下至乞丐辈亦吃烟，即穷且病，甚至于死，而皆不悔哀哉。

上一页：李青原伤寒治效
下一页：徽州余姓治效


徽州余姓治效 《仿寓意草》

徽州余姓治效

予三十岁时馆于京口，旗营呼协领家呼公六旬外忽得类中症，眩晕非常，头不能抬，夜不能卧，面色浮红。适万廉山先生宰丹徒，荐其乡亲唐朗山先生诊治，朗山以为虚阳上浮，以真武汤坐镇北方，用附子至三钱，合家疑惧，不敢服。朗山力主之，惟予赞之，一服而定，调理煎方百余帖，总用附子五钱，丸药亦重用附子，统计服附子十余片，精神加旺，后不服药，寿至七十七岁。江西宜服附子而能用之于江南郎山先生，真大手笔也。一时称奇，予亦心服，常相往来，多蒙指教，其学问深厚，脉理尤精，并非孟浪用药者。十余年后，李进之兄油行徽伙余姓行二年三十岁，六月出门讨账，抱恙而回。医者以为受暑，投以清凉，忽变周身寒冷，热饮嫌凉。诊其脉沉细若无，知其体本阳微，虽当夏令仍属感凉，以桂附理中汤用附子一钱，如弗服也加至二钱，如弗服也加至三钱，身寒稍减而热饮仍凉，直加至五钱乃日见有效，计服附子二斤许，症乃全愈。盖其家婺源皆服山涧之水，其性极寒，生斯地者体多偏寒，以寒体受寒凉服寒药，故一寒至此，医贵审时兼宜度地非易易也。然予之所以敢用重剂者，由先得叩朗山先生之教也。

大凡脉沉多寒症，而亦有不尽然矣。嘉庆十八年予往常州，有朱某者小贩卖人也，，忽得奇疾周身畏寒，医投以温剂不应，因投以热剂如桂附之类，而其寒愈甚。爰求予诊，其脉皆沉，按之至骨略见疾数，知其为同气相求症也。以犀角地黄汤与之，朱本贱业，以得予至为幸，见方即服，一服而寒减，三服而全愈。此等症候，身寒脉沉，未有不用热药者。不知其伏热在至深之地，一遇热药相引而入，并人身之卫阳亦随之而入，故外反憎寒也。朱姓幸服热剂不多，尚能挽救，若肆用热药，如郎山之治呼公及予之治余姓，不过数剂，真阴内竭，肝风必动，不可治矣。孰谓切脉之可忽哉。

上一页：郭秉和戒烟治效
下一页：李楚生眼病治效


李楚生眼病治效 《仿寓意草》

李楚生眼病治效

李楚生三兄患目，二目皆病，左目尤甚，红痛异常，瞑不能开，勉强开之，盲无所见，头痛难忍，亦左为甚，尤可怪者，大渴欲饮，每日饮浓茶十大碗。蔡医以白虎汤投之，石膏每剂一两许，愈服愈渴，数剂后浓茶加至三十大碗，饮食不思，神烦不寐，终日终夜饮茶而已，两月有余，困顿已甚，乃延予诊。脉皆弦数而大，而右关数疾之中尤欠和柔，子笑曰：此非白虎汤症也。白虎汤乃伤寒时邪，胃有实热，大渴欲冷饮症所用。今因患目而渴，饮欲热饮，不欲冷饮，乃素嗜浓茶，克伐胃气，胃液干枯，求饮滋润，而其实润之者乃更伤之，故愈饮愈渴。彼石膏辈能治实热，不能治虚热，本草载虚人禁用，恐伐胃气，彼庸庸者不知，以为渴饮则当用石膏，而不知外感内伤有天渊之别，热饮冷饮有毫厘千里之分，率意妄投，不独损人之目，即损人之命不难也。其仲兄乃秀才也，问曰；闻目属肝，何患目而胃病如此?予笑曰：肝开窍于目，夫人而知之；乙癸同源，肝亏则肾亏，亦夫人而知之；不知五脏六腑十二经脉三百六十五络其血气皆禀受于脾土，上贯于目而为明，故脾虚则五脏之精气皆失，所使不能归明于目矣。以脾与胃相表里而为胃行精液，胃主降脾主升，胃降然后脾升，饮食入胃，游溢精气，下输于脾，然后脾气散精而上输于肺也。今胃汁干枯，胃气不降，脾有何精液可升，尚能归明于目哉！况病者肝肾本亏，肾不养肝，肝虚生热，热盛生风，以久虚之胃，木火乘之，故不独燥热难堪，饮不解渴，且胃无和气，直致饮食不思，胃不和则卧不安，故夜不能寐也。至目痛自属肝火，头痛自属肝风，而今欲治之，必先救胃，救胃必先戒茶，然后大养胃阴，并养肝肾。胃喜清和，得滋润而气自能降；木虚枯燥，得涵濡而火自能平；火平则风息，眼无火不病，头无风不疼，如此调治，症虽险无虞也。病者虑茶不能戒，予曰：非戒饮也，特戒茶耳。于是以菊花、桑叶代茶，而先投以养胃阴扶胃气重剂，十日后即不思饮茶。然后兼调肝肾，并或清肺以滋生水之源，或清心以泻肝家之热，千方百计，乃得渐痊。二年后其尊人亦得目病，蔡医以为能治，不必延予，而一目瞽矣。

上一页：徽州余姓治效
下一页：柏邃庵协领耳患临危治效


柏邃庵协领耳患临危治效 《仿寓意草》

柏邃庵协领耳患临危治效

京口协领柏邃庵，予三十岁时馆子其家，彼此契好，不啻手足，计今三十余年矣。邃庵方正从无淫鸦，奈二十余岁初次进京，未知检点，竟不知于何处旅店蒙其不洁，头生颗粒，有似广疮，急延外科医治，想用捺药，随即痊好，而年余发下疳，外科调治久而不愈。予劝以仙遗粮汤下五宝丹，由渐而愈。邃庵最畏服药，愈后未经清理，后乃发为阴癣，腰以下腹以上蔓延无隙，其痒异常，然三十二年以来竟无他患。不意于道光十一年忽有教以医癣者，用紫荆皮为末，以白芨磨汁调敷。余闻之，再三劝以勿治，盖疥癣之疾不足忧也。设使治愈，必生他患，奈邃庵竟为所惑，不纳予言。日以二药裱敷下体，自秋徂冬，癣竟全收，不复作痒，欣然得意。十一月望后忽患耳痛，就予诊脉，其时适值云汀宫保忽患吐红，专礼见招，是日诊脉后即束装赴省，余谓儿辈曰：邃庵脉象大为不好，恐有重症，而予适不在家奈何?儿辈唯唯，盖其一切如常，予言似不确也。赴省一月予接家信，据云邃庵病势沉重，有朝不保暮之象，请予速回，或可一诀。余不胜骇然，幸宫保恙已全愈，随即买舟南下，一日达镇，即诣柏府看视，见其耳连项肿，稠脓淋漓，臭不可近，人则一丝两气，盖已米饮不下者九日矣。见余至亦不能多言，惟曰：弟虽来，吾亦不吃药也。询之伊子症势如此，何为不肯服药?据云一月之中所请内外科服药不少，大抵清凉居多，以致胃败，故邃庵誓不服药矣。予因转为邃庵曰：兄之病源，惟予深知，他人不及知也。不知者认为寻常之火毒，必用凉药，须知此症不但不可用凉，且宜用温，兄如服弟药，三剂必然有效，如不效再不服药何如?邃庵闻以温易凉，不觉首肯。予遂以归脾汤加减，另以五宝丹加西牛黄与服，三剂后臭味顿减，口味大开，精神渐振。邃庵问予何药之神也?予笑曰：兄之病根在三十年前，他医不及知，即兄亦念不及此也。兄当年曾沾染恶气，误服捺药，后变为下疳，愈后未经清理，渐化为阴癣，此癣为余气之出路，且周身之湿热皆从此出，原万无治理者也。奈兄误听人言，忽然欲治，居然治愈，而究之风湿热毒从何而去，不觉上攻清窍。又值现与统军不合，告老罢官，虽素阔达，究非得已，Jb怀未免不畅，心寄窍于耳，故病发于耳也。医者不知，肆用寒凉，使热毒欲发不发，遏成臭气，异乎寻常；人之脾胃喜香而恶臭，此等恶臭积于胃中，胃气焉得不败，尚冀饮食之甘乎。且夫治余气之法，以升透为主。尤以扶正为主盖余气即邪气也，正气衰则邪气陷而入内，正气旺则邪气托而达外。常见庸庸者治湿毒之症，专主苦寒攻下，百无一愈，诚昧于医理也。兄之症情节过多，医更难明，动辄得咎，予用归脾汤法可以养心，可以健脾，可以扶胃，可以开郁，可以建中，可以托邪；而又用加味五宝丹诸多宝贵，败毒搜毒，专使外透，不容内蕴，用药得当，似乎通神，虽然现幸获效，仍须癣发，方许收功也。数日后癣渐作痒，十数日后癣遍下体，而耳患全愈，饮食倍常。始终总此一方，并未改易。方余自省回，见邃庵光景亦疑不可救，而竟获速效，此其中殆有天焉，非人力所能致也。

上一页：李楚生眼病治效
下一页：李曜西子疟症误药几危治效


李曜西子疟症误药几危治效 《仿寓意草》

李曜西子疟症误药几危治效

李青原之弟曜西，吾长子之襟兄也。其子于初秋患疟，医者为徐姓，延至八月中，忽请予诊。据云疟本寒少热多，多汗而热难退，徐医连投白虎汤，石膏每用一两，热较减而寒较多，现则寒后不能转热，有气自少腹上冲，疼痛异常，至不能受，约有一时然后渐渐转热痛，随热减热壮而后痛止，胸次饱闷，饮食不进，神情疲败。徐医屡用顺气止痛等法，全然不应，故请斟酌。余问何以用白虎汤?据云因病者热多渴饮，予问渴饮几何?曰热时约饮二十次，每次一茶碗盖。予笑曰：次数虽多，茶碗盖贮茶无几，虽二十次不足两碗，不算大渴，再问病人欲冷饮欲热饮，则专用热饮。予曰：据此则大错矣。书载白虎汤症，必大渴欲冷饮，而后可投，足见虽渴欲饮而不欲冷饮，尚不可投也。况并非大渴且欲热饮乎?且夫治疟之法，必寒能化热而后可愈，岂有寒本少而欲其寒多者乎！夫白虎汤在疟门未尝不用，然必热疟而后可。今症汗多热难解，明系暑疟，暑中兼湿故也。暑乃阴邪，热乃阳邪，岂可徒见其热遂以阴邪，而用阳邪之药耶?此必误用白虎致寒转增，而将暑邪逼入肝肾，以致肝气挟肾气上冲也。曜西问疟乃少阳症，何以转入肝肾?予曰：五脏皆令人疟，而不离乎少阳，少阳胆经，胆在肝叶之下，肝胆相为表里，胆经邪热，为寒所逼，不得外达，则内传于肝，乙癸同源，则又内传于肾，余向诊令郎脉象，肝肾本虚，所谓诸病从虚而入也。当其疟来寒固因寒药而加甚矣。至热邪为寒所遏，欲达不达，转将肝肾之气逼令上冲，以致疼痛异常，神昏气逆，久之而热渐透，疼亦渐止，久之又久而热大透疼乃全止，邪气透而肝肾之气乃宁也。至始尚能食，今则全不能食，皆因石膏诛伐无过，大伤胃阳之故。曜西闻予议论，以为透辟，遂请入诊，诊得脉来沉象，按之弦数，左关尺尤为不静，右关沉而不数，按之无力。予曰：症本暑疟，无服热药之理，奈过服寒凉，邪陷肝肾，非附子理阴煎不可。虽然其法过大，诸公未免疑虑，权以当归建中改生姜为煨姜，投之以观进退。一剂后痛较减而热较易，渐欲饮食，二剂后痛又减而热又易，然肾气仍冲，而疟不能止。予竟用附子理阴煎，曜西尚在游移，予告之曰：桂桂附子之先声也，煨姜炮姜之先声也，归芍熟地之先声也，建中既已有效，又何疑也。建中虽能温中，不能纳肾气补肾阴以托邪也。今用附子理阴，以熟地一两纳气归肾，兼以平肝，即以托邪；加以附子五分、炮姜五分，温中散寒，领邪外达；当归三钱，和阴化疟。斯方也疟可以已，奈何不用，而任疟之缠绵耶?再三开导而后肯用，如方一服，不独肝肾安宁，而疟竟止矣。知者无不以为神奇，适云汀宫保招赴清江，未能一手调理，半月后予自清回，复请往诊，盖其疟已反，他医不敢用原方，虽轻不愈。予仍以原方投之，一剂而愈。愈后连服七剂，疟不复发，而饮食香甜，精神如旧。古人称有是病即有是药，不我欺也。庸庸不知，差若毫厘，谬以千里，戕人性命，如同儿戏，岂不深可痛恨哉。尤可恨者，成效在前，犹执已见，不肯遵循，真所谓下愚不移，不教诲屑者矣。

上一页：柏邃庵协领耳患临危治效
下一页：吴婿疟中又中热治效


吴婿疟中又中热治效 《仿寓意草》

吴婿疟中又中热治效

吴泽之吾婿也，甲午岁馆于孩溪，夏秋之交，天时盛暑，致患暑疟，地无医者，唤舆来城，至晚到家，似无重恙，乃上灯时忽然昏厥，手足抽搐不知人事，惟时作笑，旋又身热如炭，烦躁异常，其时城门已闭，余不及知，天明得信，随即往看，举家慌乱，病者情形实已危急。诊其脉象洪数之中更兼躁急，夜间有刘医来诊，以为中暑。余曰：非也，此中热也，此热中厥阴也。热中足厥阴肝经，故抽搐；热中手厥阴心包，故善笑。中暑之脉数而兼濡，暑乃阴邪也；中热之脉数而兼洪热，乃阳邪也；此又兼躁急，乃素本阴亏；又中阳邪，有孤阳无阴之虑。虽然勿谓全未中暑也，其作疟也，其中暑也。因患疟而来城，由孩溪至城几四十里，至晚方到，则其动身必不早，连日天久不雨，亢热异常，一路烈日当空，四野又无避处，以中暑之虚体，日行于炎热如焚之中，有不中热者乎?故此乃先中暑而后又中热也。为今之计，且治中热，幸未服错药，似尚可救。以大剂犀角地黄汤加羚羊片三钱，犀角入心包以清热，羚羊入肝经以清热，生地辈则养阴清热，以化亢阳，外加竹茹、竹叶、西瓜翠衣凉心清热化痰以为佐，一服后人事渐醒，不复笑而抽搐，然尚神烦谵语，浑身不着一丝，三服后始知着裤，热退神宁。伊长兄渭筠素来友爱，见此十分欣悦，以为全愈。余曰：未也。中热虽解，中暑尚未全解，暑疟尚不得免耳。后果复行作疟，其脉弦数之中总兼躁象，汗出不易。余知阴疟之故，于小柴胡汤多加生地辈甘凉养阴之品，真阴难成而易亏，又系胎疟不能骤止，十数贴后始能霍然。至次年乙未，馆于东马头夏间又患暑疟，张医投以清脾饮，更觉烦热异常，急急回家就医，余仍投以隔岁原方，两剂而愈。

上一页：李曜西子疟症误药几危治效
下一页：兰如弟鬼病治效


兰如弟鬼病治效 《仿寓意草》

兰如弟鬼病治效

兰如七弟吾胞弟也，又受业于予，入泮食饩晶学兼优，学中拱服且素不好色，专恶淫邪，惟信阴阳，未免偏执。道光十三年有友郑某妻病莫治，托求仙方，兰如诚心设坛，乩竟自动降坛，诗句甚属清通，自称清风真人，兰如以为神异。然所降之方全无效验，此不过灵鬼游魂能通文义者之所为，非真仙方也。果仙也，方岂有不验者。奈兰如十分敬信，以为神仙竟可求而至。十四年元旦乃兰如花甲寿辰，忽独自一人辟居云台山道院，托言持斋诵经报母，半月后回家开馆，而早晚独处密室，不许他人窥伺，惟闻檀降香气彻夜不绝。吾弟兄久已分居，伊继室年轻不知道理，二三小儿女更不知事，听其所为，吾家竟毫无闻见，百日后兰如怡然自得，偶与余晤，谓吾子皆能诚信，将来欲传之以道。予询何道，谓予不信，笑而不言，予亦置之。忽于秋间伊家传兰如往往彻夜不眠，似与人吵闹，不知何故?中秋日兰如进城敬香，顺至于家似有话说，予适不在，怏怏而去。据内人云：七爷神情恍惚，消瘦异常，近闻其家称有鬼缠闹，光景逼真。奈何予因终日诊病，未能得暇，因思二十二日秋分年例祭祠，伊最重祀先，是日必到，可以面察情形。于是前期约伊早会，是日与合族在祠专候，直至日午而兰如不来，特着人往请，竟辞以病。予更着仆人率舆夫四人将舆前去强接而至，至则在祖先前伏地大哭，口称我如何该如此死法；且称我如此伤痛，他竟不许我眼泪出来。众人拉劝不起，予亲自扶起，见其面果无滴泪，予曰：据弟言是有鬼矣。论治鬼予实有专长，弟无虑也。祀事毕后，唤舆同至予家，予细加盘问此鬼从何而来，伊尚含糊，予笑曰：弟虽不言，吾已知之矣。此弟炼笔录招来之鬼也。兰如惊曰：兄何以知吾炼笔录?予曰：弟之生性志诚而愚，素信鬼神，闻去冬弟为郑姓设坛扶乩，居然有甚清风真人降坛，此不过一鬼耳。夫秦皇汉武求神仙而不得，千古奉以为戒，岂有我辈凡人设此乩坛即有神仙下降者。故夫今之扶乩者有二，一则全无凭借，自画砂盘，假托神仙，以之愚人；一则或遇游魂，居然乱动，误认神仙，转以自愚。究之愚人之害尚小，而自愚之害则不可胜言也。故夫清风真人实鬼也，而弟直以为仙也，神仙既可求而至，何不竟炼笔录使仙与我合而为一也。故弟吃报母斋至百日者，实炼笔录也。他人炼笔录十无一成，而弟独能成者，有现成清风之鬼魂，鬼欲附弟，而弟又求鬼，故一炼而成也。弟与鬼初合之时必有彼此相契之意，故弟以为神奇，而且欲传诸侄也。久之而鬼附人身有何好处，自然转生恶念，欲害弟命，鬼本利人之死也，甚且鬼生痴念，冀弟死而伊即借躯壳以回生，若此则逞其魑魅魍魉之术无所不至矣。愚揣度如此，然乎否乎?兰如曰：人鬼情形，皆被兄道尽矣。弟实因扶乩有灵而炼笔录，附弟者即清风真人，伊称前生文士，位列桂宫，五六两月以来常作诗文，文笔清挺，且甚敏捷，所作古风大有古气，非弟所能，弟深佩服，以此日复一日，契合甚笃，凡所谈论，无非文章道义。不意七月间伊忽语涉淫邪，弟切责之，伊亦托戏言而止。弟家素供观音圣像，十五日弟清早敬香，伊忽于圣像头顶幻出大红鞋小脚一双，弟不觉大怒，责问何亵渎神灵，无礼至此。伊言初亦善念，今不知何故变为恶念，如肯淫欲，可以相安，否则必致弟命而后已。从此之后，日以淫词亵语聒噪不已，偶见少妇略施脂粉，伊即幻其全身一丝不着，蛊惑弟心，甚即见一油头背面，伊即幻出背面全体以相惑，致弟不敢见妇人之面。八月以来，伊见弟心不动，遂于夜间作闹，使弟不能安眠，眠则幻作淫梦，欲遗而醒，弟谕以既然不合，何不便去?伊言能来不能去，已与我合气，除非弟死，伊方能去。弟言我亦何能即死?伊言或刀或绳，皆是死法，否则耗尽精神，亦不愁弟不死。弟不听其言，伊彻夜吵闹，睡则抓心，弟已八夜不沾床不合睫矣。伊言弟命亦在早晚，今见兄面不过一别而已。予笑曰：弟何愚也，死生有命，鬼何能为?且此鬼欲弟死而不能死弟，乃欲弟自觅刀绳，其伎俩亦可鄙之至，弟何惧焉！予又若与鬼言曰：尔既通文义，当知情理，吾弟如此敬尔，乃忽诱之以淫，且惧之以死，反脸无情，天良丧尽，足见尔生前有文无行，淫恶多端，天理不容，以致绝子绝孙，死后游魂无所依归，不自修省，犹思害入耳。然吾笑尔有害人之心，无害人之力，且有我在，我将以药治尔，不去则以火在鬼哭穴灸尔，不去则以针在十三穴刺尔，看尔如何当受。据弟云：鬼在腹中不时说语，似以说话为生气，弟与他人言，伊即怪弟不听伊言，更加吵闹，其音聚于耳底，竟致不辨人言。今与兄言，伊即不吵，且若静听，不知何故。予闻之暗喜，据云鬼乃教门，不许弟吃猪肉。予是晚大烹肉食，强弟大嚼；据云鬼遇饮食之馨香者，虽相隔甚远而能嗅其气味由鼻入腹；予以大蒜汁调雄黄、朱砂末，令弟先涂鼻窍而后食，鬼竟不敢复嗅，盖鬼不能饮食，惟借馨香之气味以为养，每饭肉食既为其所恶，而雄黄、朱砂又为其所畏，间有合式之馨香又不敢嗅，则失所养而鬼气亦渐衰矣。予因谓弟曰：治鬼易，治心难，妖由人兴，鬼不自作。弟读孔圣之书，而于敬鬼神而远之一语全不领略，心多妄念，致受此累，从今以后，当正其心，不可信鬼，不必惧鬼，任彼多言，弟只将心拿定，听而不闻，鬼术自穷。而予又以药治之，不愁其不消灭也。是夜予与对床而眠，先制安神定魄，扶正辟邪汤药，临卧与服，又以云汀宫保所书"天地正气"四字，每字上有两江总督朱印，向闻字能辟火，兹又以之辟邪，悬于床后。又有家藏真藏香，嘱人于弟卧床后暗暗点起，予亲视弟卧，见其小衣不去，知其为夜间不眠地也。予责之曰：我再三教汝不要惧他，汝胆怯如此，鬼安得不放肆耶。逼令尽去小衣，且令人将衣远置他处，告之曰：有我在此，保汝安眠，不必作中夜起舞之想也。先是鬼不独不许弟安眠，且诱以彻夜舞蹈，因炼笔录时有持笔手舞一法，鬼诱以如此而来仍须如此而去，实欲耗其精神也。故我言及此，是夜弟竟熟睡至辰正方觉，予亦适寤，偶然一咳，据弟云鬼闻咳声在腹内吓得跄了三跄。予更暗喜，知予必能治之也。于是第款留在家，暇则以言语治其心，晚则以药石治其鬼，夜夜安眠，精神渐振。然鬼无我在前仍刺刺不休，服药后较为安静，而日间尚在胸次拱胀作祟，于是另制丸药，早服三钱，午服三钱，晚则进药，鬼势渐弱。一日弟述其言曰；令兄医道虽好，但我与尔合神，必欲治我，岂非两败俱伤耶！予笑曰：伊自称文士，究竟不通，夫神藏于心，神合则心合，心合则式好无尤矣。今弟现深恶而痛疾之，心之不合甚矣，尚何合神之有?彼此说话不过借气耳，弟如能听而不闻，将气亦不能借，尚望合神耶?

一日弟又述其言曰：伊连日深自悔恨，先本欲致弟命借躯壳以回生，不意百般淫诱竟不动心，真是个正经人；又遇见令兄医道高明，连鬼之情形无不灼见，真乃我前生作孽，反陷于此，进退无法，望你转恳令兄设一良法，让我离去，感激不尽。予曰：借躯壳以回生，本其不通之想，世有暴死而鬼附以生者，其精血本尚存也。今伊欲弟淫欲而死，必定精枯髓竭，所谓无用之躯壳，伊些须鬼气即能回生耶?今伊既愿去，伊从何处来仍从何处去耳，何必求予。弟又述伊答言曰：伊本从口鼻而来，今屡次欲从口鼻挣出，竟不能去奈何?予曰：清窍即不能去，浊窍亦可去，伊尚嫌秽耶?数日后弟又述其言曰：伊言令兄分咐浊窍可去，实属出路，我此时亦不嫌秽，但我屡次欲由浊窍挣出亦不能去，转恳令兄用药之中加何药品使我乘势而去，感恩无尽。予笑曰：小鬼头，敢欺我耶。夫正气旺则鬼气衰，正气衰则鬼气旺，一定之理也。今见弟正气渐旺，伊之鬼气渐衰，从前恐吓之术不行，乃为哀怜之语，骗汝以骗子，以为予即可信其言，因于药巾加大黄、巴豆之类，大为攻下，冀其乘势而去，其实伊仅鬼气耳，大黄 巴豆攻下有形之物，不能攻下无形之气，徒致无故攻下正气大伤，鬼气复旺，将更作祟，使予难治，伊视我为何如，乃敢如此见欺耶。小鬼头刁恶异常，我自能逐渐消磨，有如凌迟碎剐，以报其恶，将来连鬼亦不能成，尚欲何往耶?此鬼凡三变，七月以前居然文人，七月以后竟是恶人，遇予以后又似小人。予亲至弟家，将所作诗文、所供牌位-齐烧毁，嘱弟恐吓之言固不可听，哀怜之语亦不可听，总以不动心为主。伊千方百计欲动弟心，弟心动则可借气，心不动则伊不能借气，不能借人之气，鬼气自易消磨，听而不闻乃不动心之要着也。一月之中，予与弟同卧起，不时开导，加以药力，鬼气渐下不至心胸，语音渐飘不在耳底，而眠则无日不安也。九月二十日外赴清江，半月回镇，看弟光景未见大好，据云鬼见兄出门大为欢喜，以为此番准可要弟之命，在腹中颇不安静，因兄前有不去将针之言，闻有包姓针科请来用针，鬼将气拱在中腹，包姓即拱处一针，拔针之后觉气外泄，而鬼并未去，反行得意，夜间渐不安眠，精神渐觉恍惚矣。予默思治鬼原有针法，书所谓十三鬼穴一齐针是也。但此鬼已与人合而为一不能用针，前言不过恐吓之耳。不意弟不解而妄请针科，包姓又不解而妄用针法，所针又非鬼穴反为鬼所戏弄，致伤正气，正气虚则鬼气旺，所以又将作祟也。幸我早回，尚无大害，惟此故不能与弟直言，弟知即鬼知也。因慰之曰：包姓本不善针，而此鬼伎俩有限，亦无须用针大法，今我已回无虑也。弟言鬼见兄回，亦甚惧怯，现在此报怨命运不好，无生理矣。予曰：此无耻之魍魉，不必睬他。复将弟邀住家中，仍同卧起如前，调治二十日后，鬼气渐由中腹下至少腹，语音更远而低，且不成文，意欲拱腹无力而止，初时每大解后鬼必拱闹，正气稍虚也。两月余以来转觉大解后腹中稍快，鬼气渐消也。弟亦知鬼无能为，欲回家去住，予知无反覆，听其自便，惟丸药尚逐日令服，嘱全无而后已。弟回家后亦二十余日，而后影响全无，真如凌迟碎剐，鬼不成鬼也。所服煎方不外乎气血两补兼以定魄安魂，服丸方则生熟黄精、龙骨、龙齿、虎骨、鹿胆、犀角、羚角、琥珀、朱砂，诸多宝贵灵通之品，镇心辟邪，外加桃奴、箭羽、雷丸、雄黄杀鬼之药，又以羊肉汤和丸，因鬼系教门，投其所好，又借腥膻之气以散鬼气。知弟病者鲜不以为万无痊理，乃竟为予治愈，一时以为大奇。然此病固非予不能治，非弟素不好色不能治，而非亲兄弟而甚相好者不能治，不然徒知用药，而无千万言讲说之功，与数十日同住之久，亦安能获效哉。究其受惑之原由扶乩而起，今之以扶乩惑人者甚多，能毋闻之而警惧乎。

鬼之挪揄兰如，刁诈百出，变幻无穷，不能备述，此不过纪其大略而已。

上一页：吴婿疟中又中热治效
下一页：刘松亭患疟转痢治效


刘松亭患疟转痢治效 《仿寓意草》

刘松亭患疟转痢治效

刘松亭清江浦知名之士也，年将七旬，夏患暑疟，寒轻热重，医者朱某亦清江之翘楚，清扛风气爱用大黄，不论风寒时邪，见热不退即行加用。朱某未免稍染习气，见刘公热重，即加大黄两剂，后遂变为痢，红多白少，里急后重，一夜二十余遍，年老之人又属疟后，委顿不堪。知予在浦，延请斟酌，予至见朱某业已定方，仍以大黄为主，予曰：痢疾滞下，大黄原在所当用，但此症非本来痢疾，乃疟变为痢，少阳热邪陷入太阴，在书为逆，若再攻下，恐脾气大虚，又属高年有下陷之虑，书称和血则便自愈，调气则后重除，似宜以此为主，兼用喻西昌逆挽之法，使邪气仍从少阳而去，庶为平稳。朱某亦以为然。嘱予立方，予用当归八钱、白芍八钱、甘草八分以和血也，加红糖炒查肉三钱、木香五分、广皮八分以调气也，加川连五分、黄芩八分以清热也；外加柴胡二钱，以提邪出少阳，一服而大解通畅，滞下全无，再服而红白皆净，其家疑复作疟，而疟竟不来，盖皆化去矣。此方治虚人痢疾最宜，予屡获效，然非重用归芍不可。闻清江药铺见用归、芍至八钱以为奇，夫用大黄至一二两不以为奇，而用归、芍至八钱则以为奇，此邦之人狃于积习，良可慨也。

上一页：兰如弟鬼病治效
下一页：浒关顾某治效


浒关顾某治效 《仿寓意草》

浒关顾某治效

道光九年予应浒关黄拙安之召，有顾某因与人忿争，忽然直立不能卧，诸医罔效，恳予诊治。予一见曰：此肝叶倒竖也，伊家惊问肝倒转来还能治耶?予笑曰：病患不能识，既识之易易耳。用小温胆汤加龙胆草，再加金器同煎，另以猪胆一个悬高梁上开一小窍，令胆汁滴下，将火炉药铣对准，使滴滴俱归中，俟汁滴尽药亦煎熟，一服而愈。举家以为大奇，嗣有关医虚心者，特向予请教，以为先生治法可谓奇效，但案云肝叶倒竖，而所用药品皆入胆经何也?应之曰：此安甲和乙法也。肝为乙木，胆为甲木，胆在肝叶之下，肝之庇荫若母子然，凡肝气上逆未有不胆气随之者，故平肝不及，不如安胆。譬如母携子出，与人作闹，劝母不依，姑以饼饵骗令小儿欲归，其母因爱子之故，亦只得息怒而去。且夫肝为将军之官，谋虑出焉；胆为中正之官，决断出焉；经以十一脏皆取决于胆，而肝尤取决于胆者也，故安甲木即所以和乙木也。关医闻之拜服而去。

上一页：刘松亭患疟转痢治效
下一页：丹徒县吴晴椒内治效


丹徒县吴晴椒内治效 《仿寓意草》

丹徒县吴晴椒内治效

杭州进士吴晴椒宰丹徒，其夫人忽得异疾，每于梳头后胸乳间发紫斑，心中难过之至，约一二时许斑消心定，十余日不愈。乃请予诊，予问何不早梳头?曰：早梳亦然?何不迟梳头?曰：迟梳亦然。会迟至申酉梳头亦无不然，第惟不梳头耳。诊其脉皆沉象，两关按之则左弦数而右滑数，予曰：此脾气也，而兼乎肝。左沉弦而数者，肝气郁而肝阴亏也；右沉滑而数者，脾气郁而湿热不宣也。夫脾主健运，肝主条达，今皆以郁故土受木制，湿热亦郁于脾而不化。脾主四肢，梳头则两手皆举，而脾气上升，湿热随之而升，故心胃之部外则发斑，内则难过，梳头之后手下垂，而脾气亦下，湿热仍归于脾，不复上扰，故病象暂退，而根未拔也。所幸湿热不重，只须和其肝脾，开其郁结，透其湿热，病自退矣。予进以补阴益气煎，以熟地平肝，以山药健脾，以柴胡疏肝，以升麻苏脾，以陈皮、甘草、当归调和其中，一服而愈，再进二服以善后，永不发矣。

上一页：浒关顾某治效
下一页：谢蕉石先生间日不寐治效（附：戴六兄治效）


谢蕉石先生间日不寐治效（附：戴六兄治效） 《仿寓意草》

谢蕉石先生间日不寐治效（附：戴六兄治效）

谢蕉石先生江西人，原任开归道现扬州安定书院掌教，其人胆怯多疑。适虞运司有七情郁结之病而爱吃热药，扬医郑姓尽以桂附投之，镇江府学司训陈君更加石琉黄丸，以致脏腑烧烂，大便下血如烂鱼肠，犹不肯稍服养阴而死。蕉石先生素所交好，因此伤怀，转生疑惧，忽然间日不寐，不寐之日，夜固难过，而昼亦各病丛生，如头晕头痛，腰疼腿疼，心跳肉晌，腹胀痛等症，或来或去，变幻无穷，惟得寐之日较为安静。扬医无能治之者，先生更加惶惧，延一张医字学林留住斋中，日夜医治，毫无效验，而病象更多，精神日减，隔江延予。

即予初亦不解，不过育心宁心等药，亦无甚效。三日后予细想病情，审视脉象，不觉恍然大悟，盖其脉象三日以来大小疏数不能一致，有似邪脉，而察其神情并无外来邪祟，必三尸为之也。盖尝考之三尸，或称三彭，上尸彭琚住泥丸宫，中尸彭质住膻中，下尸彭矫住脐下丹田，三尸喜人为恶，不喜人为善，修炼家必斩三尸而后得道。然能斩之者何人，修炼反成疯魔，皆三尸为之也。至于人之运用，总在一心，夜寐则神静心藏，何反多梦，亦三尸为之也。人有隐瞒之事不肯告人，而梦中反自说出者，三尸喜揭人之恶也。夫心为君主之官，胆为中正之官，如果心正胆壮，三尸亦可安静。若心虚胆怯，疑惧环生，则三尸从中侮弄，病情愈出而愈奇，俗所谓疑心生暗鬼者实常有之，不必外来之鬼，大约即三尸耳。三尸谓之虫，又谓之神，极其灵异，虽守庚申者不能斩也。今蕉石先生心胆本虚，又生疑惧，故三尸得间之作祟。此非治三尸虫不可，但用药不与病人知，病人知之，则三尸虫知之，二竖之技量可畏也。于是与四少君细剖其理，嘱以开方，勿与尊人看阅，症始可治。少君有难色，谓家君不独阅方，且时本对草，焉肯不看方药?即另立药方，家君常常服药，稍有异味，要追究奈何?予思方不与阅不可，药全与知不可，好在先生有性命之忧，而十分信予，当可进言。因于进诊时谓之曰：大人此症调治良难，然能不究方药，则予煎方外外另有丸方，可保一服即效。若大人必知何药，则药必不灵，予技已穷，只好告辞。先生因予言激烈，只得答应。予因另开丸方，皆杀三尸虫之药，加以宝贵镇邪宁心之品，是晚正值不寐之期，以二煎汤药下丸药三钱，居然一夜安眠，从此以后无夜不寐，精神如旧，二十日来并无反覆。予即告辞归里，蕉石先生云：病已痊好，不敢屈留，但早晚必得一人看脉才可放心，并愿送银一两在此过夜，当请何人?予对曰：府上本有张先生住此，何不仍请伊来。张医脉理颇好，时运未通，一两一宿，必然情愿，好在无须伊另用药也。于是将张学林请来，予告之曰：大人此症甚奇，予幸猜着，特荐先生来此，万勿更方，先生住此，大人全愈，即算先生看好，亦可得名，不与先生争功也。伊似甚感佩，再三问予究系何症，丸方何药，予如不告，恐其多心，因大略告之曰；此因疑生虫，不过用杀虫之品，加朱砂、琥珀以宁心育神耳。但治法药不与病人知，幸勿说破。次日予即辞归，乃七八日又专差过江说病已反，逼予到扬，予至谢府，先晤四少君，问病何故忽反?少君曰：此张先生之害也。家君本时访丸方为何药，总对以冠仙先生不知在何处合来，实在不知。乃张先生来，家君再三盘问，伊即言略知一二，大抵朱砂、琥珀之类，家君即将予唤进大声呼斥，谓予明知不言，朱砂如何吃得，人家以毒药杀汝父，汝亦不吉耶。从此以后不吃丸药，仍间日不寐，诸病丛生。张先生无法可施，只得又来奉请。予闻之，亦着急之至，进见蕉石，即恳予曰：先生救我。予曰：予前本救大人，不敢毒杀大人也。病已愈二十日予始辞归，予之治法，本嘱大人不问药始有效，奈大人多疑，必访何药，张医不知医理，告知大人，因此不服丸药，除此之外，尚有何法耶?大人曰：吾今再吃丸药如何?予曰：再吃亦断无效也。是夜正当不寝，大人嘱煎药人加丸药三钱在内，临卧服之，依然不寐，次日难过异常，吃饭时忽请予进内，谓予曰：先生看我如何?时二月初春寒不减，大人重裘皆大毛也，乃忽皆脱去，止穿丝绵小袄，而大汗如雨，将小袄湿透胸膛坦开热气腾腾，据云近日每饭必然大汗，今日仅吃饭一口而汗即如此，直截不能吃饭，奈何先生务要救我。予想三尸虫因知昨晚药内有制他之药，故更幻出此象也。予因此转得灵机，因慰之曰，不必过急，容予思之。盖汗虽心之液，而饮食时多出于胃，蕉石性多偏好，其饮食非极热者不吃，其胃本有积热，三尸故得借此作祟，今借治胃热，暗加一治三尸之药，假设其词，使病人知其药而不知其用，三尸虽灵同二竖，亦不知所避也。少间谓之曰：大人不寐之症尚可缓治，而此大汗倒甚可畏，急须挽救，不然恐汗脱也。伊本心虚胆怯，闻此急求治汗。予曰：大人果然顾命，从此饮食不可过热，而胃中积热已多，必须重用芦根带凉带通，汗可渐少；但芦根必须常服，而其性颇凉，恐服之又生泄泻，必须更得一药可制芦根，不至泄泻。如二术健脾可制泄泻，而未免过燥，与芦根不合。再四思维，止有黄精一味，脾肾双补，可与芦根合用，不改其清凉之性，而又可不至泄泻也。蕉石即要本草来看，予即将本草赞黄精功用处指点与看，而内有杀三尸虫一语，伊本不留心，而予不等看完即令拿去。

伊怕出汗，即令速买二味，芦根二两，黄精三钱，当晚与服，是晚吃饭亦即无汗，是日本当寐之期，夜固安静，明日当不寐之期仍服二味，汗既不出，夜得安眠，从此煎方，以二味为引，夜夜安眠，诸病皆无。予屡告归，伊家款留不放，直至一月后始得旋里。四少君问予前丸方何以无黄精?予告之曰：此用药之道也。此等怪症实不经见，予精思而得之，所用丸药十数味，多方以治之，以为当可有效，尚留一二，以为后图，设使竟用完了，后被张医说破，岂不束手无策耶！此道光十六年事也。越十五年，咸丰元年，又有戴六兄之症。

戴六兄字槐卿，素亦心虚胆怯，偶住场下空房独宿，颇生疑惧，忽觉背心微寒，渐觉周身怯寒，因而睡去，似入黑暗地狱中，绳捆索绑，难过异常，欲喊不能出声，欲动如石压住，恶境多端，不能细述，夫来必待有人来带推带喊，得以醒来，如出苦海。次日另移卧地，而恶梦依然，从此神情恍惚，饮食不甘，睡则恶梦难受，或炎热时盖薄被犹嫌凉，或夜回凉不盖被犹嫌热，或夜间大笑，或白日大笑，不笑时间之，彼并不知。由场下回扬，觅一汪医诊视，与以归脾汤宜乎合式，乃二三剂后，觉心忽然落下，自觉有声，从此五日不寐，全非归脾汤之故。只得过江觅医，先就蒋医某诊，蒋以为阳虚用桂附等药，正值长夏炎热非常，伊不敢服，转就予诊。予诊其脉，大小疏数不一，知是三尸虫，因疑惧而作祟，与蕉石先生同。因告之曰：此症非寒非热，奇幻百出，医家鲜能知之者，兄既遇我，可保必愈，但必不看药方，如看药方，予断不治。伊素知予，深信不疑，所有药方，命伊子来取，予见面即于补胆养心药中加以黄精，嘱临卧服，即得安眠，不做恶梦。然其所现之症，大有祟气，恐其所住空房本有阴邪之气，以致三尸借此作威。又另合丸，方用黄精为君、佐以犀角、羚角、龙齿、鹿霜、虎骨、龟板、雷丸、朱砂、琥珀诸多宝贵灵通之品，壮心胆而通灵明，制服三尸。又加箭羽、桃奴，兼制邪魅之气。又嘱用上等朱砂大块包藏顶发内，二十日来，不独恶梦永绝，而诸恙全无，不似当年蕉石大人之难治。此等症候，古书所无固由，予看出睡梦颠倒皆三尸为之之理，亦由书称药有不与病人知者真不我欺也。《内经》论梦甚详，亦各有因，如阴甚则梦大水，阳甚则梦大火，上盛则梦飞，下盛则梦堕，甚饥则梦取，甚饱则梦与，皆有至理。夫人寐则心如死矣，神尽藏矣。梦又谁为之主?非三尸神为之而谁为之哉！虽岐黄未言及此，而予因神明所通，所治二症现有明效大验，殆亦开千古不传之秘也欤。

上一页：丹徒县吴晴椒内治效
下一页：邹姓传尸痨治已得效被人打破一症


邹姓传尸痨治已得效被人打破一症 《仿寓意草》

邹姓传尸痨治已得效被人打破一症

西门外打索街邹宅同裕旗老家也，有寡居八房次子吐红，请某医诊治不愈，转请王九峰先生诊视一次，亦未见效，转嘱请予。予见其子午将二十，生而肥白，病虽久并不消瘦，吐红不多已止，惟食入必吐多日，已纳谷食，神情疲惫，脉来不甚细数，而大小疏数不一。予细询其家曾有此症而死者否?则其父死于瘵，长子亦然，今及次子。本来在中堂开方，即病者所住房外，其家房屋甚多，予拉某医及其陪医者另至一厅，去病者住房甚远，因告之曰；此非寻常怯症，乃传尸症也。某医年轻，初出诊病，不知何为传尸，告之曰：此症乃有痨虫，历代相传，由长及幼，可以灭门，其虫之灵，甚于二竖，男子由肾传心，心传肺，肺传肝，肝传脾，至传脾则修炼已成，其先尚容人进食，彼亦资其精气，至修炼成则不容人进食矣。今食入必吐，无法可治，奈何?某医问古人岂无治法乎?予曰：治法虽有大概无，惟仲景先师有獭肝丸一方最妙，予曾在扬治过一泰州人，果然有效，系加獭肝于老六味中，三料而愈。共用好獭肝三个，然其病未久，虫尚未成，故可得效。后遇此症甚多，虫或将成或已成，虽有獭肝，亦不能治，今症已传脾，不可为也。且獭肝一月生一叶，必至腊月十二叶变化始全，功用乃大现在初秋，其肝不过七叶，以变化未全之獭肝，治修炼已成之痨虫，有何益乎?论此症本无治法，果能纳谷不吐，尚有生机，今再四思维，止有鳗鱼汤一法。予见《东医宝鉴》载人家染传尸痨，相继死者，不一而足。后传一女，虑其复传，竟将此女抛弃水中，渔人网得，见其尚生，适值鳗鱼旺产，船上以鳗代饭，即以汤饮之，其女渐苏后，日以鳗为食，痨虫遂死，其女犹生，即为渔家妇。本草亦有载鳗鱼能杀痨虫者，今若觅鳗鱼一条，煎汤与吃，但不可说是鳗鱼，只说是脚鱼汤，用以滋阴，或可不吐。但得一日不吐，即日日以此汤饮之，连粥食亦可不吐矣。从此调理，可望杀虫活命。俟至冬间，再觅全獭肝，合丸与服，可以除根，但制虫之品万不可与病人知，即传尸二字亦不可与病人说，二竖子之利害，真可怕也。故今与诸君说话，必远隔病者，卧室少走风声，仙丹无用矣。其时某医漫听漫应，全然不解予言，其家依言，觅有小鳗一条，煎汤作脚鱼汤进，居然不吐，另有煎方亦不吐，明日如法仍不吐，且能进粥十数日来，药食与鳗鱼汤杂进，全然不吐，纳谷渐多，居然望好。予适欲赴苏，特嘱其家及某医药方不过敷衍病人，全靠鳗鱼，但不与病人知一言，须牢牢切记，不可视为闲话也。予赴苏一月，中秋始回，至家则邹姓日日着人请予，至其家则吐病已反几十日矣。问何以故?则九峰先生到镇，某医本扑名之徒，欲恭惟先生，逼伊家请诊，伊家言李先生治已得效，又何必请九峰先生。某医以为李先生乃九峰后辈，今李先生有效，再请九峰参酌，其效不更速耶。邹姓乃听其代请某医，先将予传尸虫之论问九峰以有无，先生答以所论真确不诬尔，初学不知耳。某医又将鳗鱼汤治法告之，随同往邹宅，九峰腿足不便，须人扶持到房中，诊视后扶至中堂坐下，与卧室仅隔一板，而先生年老恍惚，略坐片刻，忽大声曰：此传尸症也，有虫之患必得大鳗鱼一条，用老僧尿壶同陈仓老米煨烂，合捣为丸，服尽则其病可愈。但不可与病人知，此虫极灵，人知则虫知，不肯受治矣。九峰本重听耳聋之人，言语声高，病人朗朗听见，九峰去后，伊家如法合药，急与病者服，到口即吐，再以鳗鱼汤与服，亦到口即吐，病者亦知非脚鱼矣。伊家尚向予求救。予曰：前法已是无中生有，幸而获效，闻一月以来大有起色，如能全好，岂不于难治之症得一妙法耶！不谓破此法者，转在九峰先生。然此皆某医多事之过，且无记性之过也。如记予言，将先生请之后厅，虽大声无害矣。今实无法，只得告辞。后闻诸医杂进，日见其坏，即于八月内死矣。病者尚有一弟，予嘱其速速过江，到同裕去躲避，不可见兄之死，盖尸虫之传人，往往即在人死之时也。今闻其弟尚未接此症，可谓幸矣。此症已得效，被人打破，而犹记之者，予思鳗鱼竟能治痨虫，只要于未成势时，尚少知觉，未具神通，日食鳗鱼，竟可治之，保人性命。所望人家，有此害者，早为防备耳。（不足尽信）

上一页：谢蕉石先生间日不寐治效（附：戴六兄治效）
下一页：徐氏子怪症


徐氏子怪症 《仿寓意草》

徐氏子怪症

徐某予季秾兄之亲也。予初诊病，兄荐予至徐家诊其子之病，予至其家，见其子始八九岁，立于大厨之榻床上，以手敲厨环连连不住，貌甚清秀，面无病容。予问何病?其父谓敲厨环即病也。予笑而不解，其父曰：且请少坐，还有病来。予见桌上有一方，药三味，芫花、牵牛、大戟，乃张在韶之方也。亦初看未服，忽然声音，其子跌倒在床，旋又扒起将身弯倒头面，出于两脚后，片刻忽又跌倒，扒起身往后弯头面出两脚前，中腹挺起如桥，亦片刻忽又跌倒，扒起仍靠厨敲环，据其父云前幻象甚多，连日变此样耳。恳赐治法，予曰：此冤孽病也，想此子前生乃教戏法之师父，因教小儿，至于伤命，今此小儿来报冤耳。不然此等翻跟头学且难能，何自然而无苦耶?问其眠食如常，惟起床后则有如许异样，盖小鬼头力量有限，尚不能致人于死，全靠医家妄用攻下，伤其正气，乃能索命耳。以后断勿服药，惟多为超度，可望解结也。隔数日遇其父问令郎愈否?则曰：连日不翻跟头，逐日打聊叉矣。又隔多日，见其父问连日如何?则曰：连日不复打聊叉，起床即逼人将伊倒竖，只得将椅靠板壁，将伊头向下脚向上倒竖起来，从朝至暮，并不难过，且要剪子剪纸作人为乐，惟饮食需人喂之，至晚则安眠如故。予曰：此真冤孽光景，尚不至死，何不请高僧放焰口以解释之。时竹林寺恒赞大和尚颇有道行，予嘱令亲往拜请，又数十日遇其父问令郎如何，伊笑对曰：先生真多情人，小儿不过蒙诊一次，而月余来见面必问，可谓难得，今告先生小儿全愈矣。问何以愈?则竹林寺大和尚放焰口之后，一日忽然而愈。此症予初诊病，阅历未深，未敢妄治，而犹记之者，一以见病之奇，一以见冤冤相报，择术不可不慎也。予从来不信释教，自行医后常见鬼神邪祟致成疯魔之病，治无不效，而必嘱服药时放焰口一台，无不即愈，乃知鬼需冥资，竟非诬也。徐父已死，徐子现存，住花巷内。予曾见之，念书未成，年将半百，大有呆形，全非幼少时清秀之貌矣。

上一页：邹姓传尸痨治已得效被人打破一症
下一页：缸瓦厂张大兄鼻渊治效


缸瓦厂张大兄鼻渊治效 《仿寓意草》

缸瓦厂张大兄鼻渊治效

张瑞郊大兄，予世交也。忽得鼻渊症，伊家常延徐医，因请调治两月有余，浊涕浓臭不减，更增鼻塞不通，头昏而痛，徐医自称所用之药，皆古人鼻渊治法，查书可证，奈此症最难治耳。张大兄不得已来就予诊，情形恍惚，予诊脉毕谓之谓之曰：症非难治，但治不得法耳。初诊立方，令服药三帖，鼻涕大减，鼻全不塞，头不昏痛；再诊原方加减，令服七帖，竟全愈矣。照方令加二十倍，熬膏常服，以杜后患。有伊友问予曰：他人医两月余无效，而加病，老翁一见以为无难，一二诊而果全愈，何其神也。予笑应之曰：此非足下所知也，行医必知古方，不知古方有合用者，有不合用者，全在医有灵机，不可泥古也。况鼻渊一症，古方全不合用，予向过浒关适有总办张姓正患鼻渊，诸医不效，托总库黄拙安恳予诊治，予阅所服之方，无非泥古法者。盖古方治此症，大抵用辛夷、苍耳辈通脑之药，殊不思《内经》云：胆移热于脑，则心頞鼻渊。今不知治热之来路，惟用辛热之药上通于脑，脑愈热而臭涕愈多，日久脑虚，头昏头痛所由来也。治不得效，甚有谓之脑寒者，经明云胆移热于脑，何得谓之寒。夫鼻渊由脑热而来，脑热由胆热所致，只须凉胆，使无热可移于脑，脑虽有余，热自由浊涕而去，何愁病之不愈哉！予竟将此理开于脉案，方用犀角地黄汤，以羚角易犀角，清补肝胆。盖胆在肝短叶之下，相为表里，清胆必先清肝，甲乙皆得所养，则不生火而热自清。再合温胆汤，重用竹茹兼清肺胃以化痰，药煎成后入猪胆汁少许以为引，一药得效，数服全愈。今治张兄之病，予若不思而得者，盖有成竹在胸也。其友闻之，称拜服而去。

上一页：徐氏子怪症
下一页：余泰符子邪祟治效


余泰符子邪祟治效 《仿寓意草》

余泰符子邪祟治效

余泰符在西湖布业，其子因夷乱后家道中落，心多抑郁，人事改常，曾经自缢，得救未死，嗣后虽不疯，而如痴已数年矣。道光三十年患目羞明起翳，医半载未痊，特诣天长眼科医治，多服发散，目患未愈，转生痰火，曾经半夜投河，救起后更痴呆，不言不语。兹于咸丰元年回里，就医非止一人，大抵清火化痰作疯病治，方以龙胆泻肝汤为主，而痴呆更甚，饮食减少，作呕作干，头痛少寐，目患亦丝毫不减。因来向余求诊，其脉滑数有之，而不甚有力，且疏密不一，询其大疯数年内不过二次，总要自戕，并不惹人，且必避人，现在全无疯象，惟有呆象，多服苦寒，不独伤胃，不思饮食，且胃不和则卧不安，每每夜不能寐，心何以宁，神何以育?予知此症乃阴分大亏，沾染邪祟所致。邪祟者，非必有鬼魅，或空房暗室久无人住，阴气甚重，集久成祟。遇气血亏虚之人，祟气即乘虚而入，使人如疯如魔，痴呆不语，病名淹殜。又即《左传》所谓晦淫惑疾也。盖左氏载医和之言有云：天有六气，曰阴阳风雨晦明，过则为灾。内有云：晦淫惑疾，淫者过也，晦太过则中人而成惑疾，有如邪祟。今此子乃中晦气，并无邪鬼依附，治之不难。然有鬼之疯，只要将鬼驱除，即无后患。此无鬼之魔，虽将祟气驱除，而气血两亏，调补不易。且脏腑久为祟气所据，神魂不能自主，加以本身三尸，再喜与外邪结党助虐。今外邪虽去，恐三彭尚不能安静，治愈后仍宜大补气血，使正气充足，邪不能干，即三尸亦寂然不动，而后可能全愈也。于是以煎方养阴育神，另制丸方镇以宝贵之品，通以灵异之品，使祟气逼处不安，而本心之虚灵由渐而复。每日以煎药下丸药三钱，五六服后言笑如常，寝食亦皆安适。其丸方与治戴六兄方大略相同，其药一料，不过三两。予嘱以再合一料，兼服煎方峻补，以杜后患。惜乃翁吝啬，竟不肯从，仅要一膏方而去。现在病已若失，后来反复与否，非予所知也。

上一页：缸瓦厂张大兄鼻渊治效
下一页：跋


跋 《仿寓意草》

跋

此编外尚有《知医必辨》，林谨遵遗命未敢付梓。先君晚年见医学日杂，多狃于积习，防后人习此亦为所误，特明辨若干条，以除其惑。所辨切中时弊，皆有所见。大抵类吴又可之粗率，则动用攻发，致犯虚虚。不善读《景岳全书》，过信其偏论，则动用温补，致犯实实。其他或误会古方，转致贻害。更有不得不明辨者（如肝阳不敛，认作肾气不纳，妄投金匮肾气汤之类是也），惟误者不察，明辨何益，将徒肆讥评耳。故此卷只合传家，难以问世。数十年来，知己争相传钞，辄云获益，此不梓尤梓矣。至邑乘列我先君知医，不办于书目，而不及《寓意草">仿寓意草》，是亦传闻失实之一证。闻同人疑之，爰谨陈其颠末云。

男士林敬跋

上一页：余泰符子邪祟治效


说明

欢迎浏览“《仿寓意草》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《仿寓意草》”手册】