简介 《褚氏遗书》

简介

本书旧题南齐·褚澄编。系唐朝人从褚氏椁中发现石刻整理而成。宋嘉泰年间刊行流传。

全书共分为受形、本气、平脉、精血、津润、分体、余疾、审微、辨书、问子10篇。内容简短，多据《内经》理论加以阐述发挥。

本书体现了作者重视精血、津液学说。其中对血证及妇科病证治的见解，为后世医家所重视。

下一页：序
原始资料来源互联网，中医世家网站整理。


序 《褚氏遗书》

序

黄巢造变，从乱群盗，发人冢墓，掘取金宝。遇大穴焉，方丈余，中环石，十有八片，形制如椁，其盖六石，题曰：“有齐褚澄所归。”启盖棺，骨已蛇蚁，所穴环石内向，文字晓然。盗疑兵书，移置穴外，视之弃去。先人遇见，读彻。嘱邻慎护。明年具舟载归，欲送官以广其传，遭时兵革不息，先人亦不幸。遗命异物终当（根据中国中医研究院馆藏日·延宝元年（癸丑）吉田四朗刻本补入。）化去，神书理难久藏，其以褚石为吾棺椁之实隐，则骸骨全，褚石或兴吾名，亦显渊。募能者调墨，治刻百本散之。余遵遗戒。先人讳广，字叔常。

清泰二年五月十九日古扬萧渊序

下一页：受形


受形 《褚氏遗书》

受形

男女之合，二情交畅，阴血先至，阳精后冲，血开裹精，精入为骨，而男形成矣；阳精先入，阴血后参，精开裹血，血入居本，而女形成矣。阳气聚面，故男子面重，溺死者必伏；阴气聚背，故女子背重，溺死者必仰。走兽溺死者，伏仰皆然。阴阳均至，非男非女之身，精血散分骈胎、品胎之兆，父少母老，产女必羸；母壮父衰，生男必弱。古之良工，首察乎此，补羸女先养血壮脾；补弱男则壮脾节色；羸女宜及时而嫁，弱男宜待壮而婚，此疾外所务之本，不可不察也。

上一页：序
下一页：本气


本气 《褚氏遗书》

本气

天地之气，周于一年，人身之气，周于一日。人身阳气以子中自左足而上，循左股、左手指、左肩、左脑、横过右脑、右肩、右臂手指、胁、足，则又子中矣；阴气以午中自右手心通右臂、右肩、横过左肩、左臂、左胁、左足外肾、右足、右胁，则又午中矣。阳气所历，充满周流，阴气上不过脑，下遗指趾，二气之行，昼夜不息，中外必偏，一为痰积壅塞，则痰疾生焉，疾证医候，统纪浩繁，详其本源。痰积虚耳，或痰聚上，或积恶中，遏气之流，艰于流转，则上气逆上，下气郁下，脏腑失常，形骸受害。暨乎！气本衰弱，运转难迟，或有不周，血亦偏滞，风湿寒暑乘间袭之，所生痰疾，与痰积同。凡人之生，热而汗，产而易，二便顺利，则气之通也。阳虚不能运阴气，无阴气以清其阳，则易独治，而为热；阴虚不能运阳气，无阳气以和其阴，则阴独治，而为厥。脾以养气，肺以通气，肾以泄气，心以役气，凡脏有五，肝独不与，在时为春，在常为仁，不养不通，不泄不役，而气常生，心虚则气入而为荡，肺虚则气入而为喘，肝虚则气入而目昏，肾虚则气入而腰疼。四虚气人，脾独不与，受食不化，气将日微，安能有余以入其虚，乌乎？兹谓气之名理与。

上一页：受形
下一页：平脉


平脉 《褚氏遗书》

平脉

脉分两手，手分三部，隔寸尺者，命之曰关，去肘度尺曰尺，关前一寸为寸，左手之寸极上，右手之尺极下，男子阳顺，自下生上，故极下之地，右手之尺为受，命之根本。如天地未分，元气浑沌也。既受命矣，万物从土而出，惟脾为先，故尺上之关为脾，脾上生金，故关上之寸为肺，肺金生水，故自右手之寸，越左手之尺为肾，肾水生木，故左手尺上之关为肝，肝木生火，故关上之寸为心。女子阴逆自上生下，故极上之地，左手之寸为受命之根本，既受命矣，万物从土而出，惟脾为先，故左手寸下之关之脾，脾土生金，故关下之尺为肺，肺金生水，故左手之尺越右手之寸为肾，肾水生木，故右手寸下之关为肝，肝木生火，故关下之尺为心。男子右手尺脉常弱，初生微眇之气也；女子尺脉常强，心大之位也，非男非女之身，感以妇人，则男脉应，动以男子则女脉顺指，不察乎此，难与言医。同化五，故胃为脾府，而脉从脾；同气通泄，故大肠为肺府，而脉从肺；同主精血，故膀胱为肾府，而脉从肾；同感交合，故小肠为心府，而脉从心；同以脉为窃，故胆为肝府，而脉从肝澄生当后世传其言而已，尔初决其秘，发悟后人者，非至神乎。体修长者脉疏，形侏儒者脉蹙，肥人如沉，而正沉者愈沉，瘦人如浮，而正浮者愈浮，未烛斯理，遏愈众疾，表里多名，呼吸定到，抑皆末也。世俗并传，兹得略云尔。

上一页：本气
下一页：津润


津润 《褚氏遗书》

津润

天地定位，而水位乎中，天地通气，而水气蒸达，土润膏滋，云兴雨降，而百物生化。人肖天地，亦有水焉，在上为痰，伏（伏：疑为“在”。）皮为血，在下为精，从毛窍出为汗，从腹肠出为泻，从疮口出为水，痰尽死，精竟死，汗枯死，泻极死。水从疮口出不止，干即死，至于血充目则视明，充耳则听聪，充四肢则举动强，充肌肤则身色白，渍则黑，去则黄，外热则赤，内热则上蒸喉，或下蒸大肠，为小窍，喉有窍，则咳血，杀人，肠有窍则便血，杀人，便血犹可止，咳血不易医，喉不停物，毫发必咳，血渗入喉，愈渗愈咳，愈咳愈渗，饮溲溺则百不一死，服寒凉则百不一生，血虽阴类，运之者，其和阳乎。

上一页：平脉
下一页：分体


分体 《褚氏遗书》

分体

耳目鼻口阴尻窍也，臂股指趾肢也，双乳外肾关也，齿发爪甲余也，枝脂旁趾附也，养耳力者常饱，养目力者常瞑，养臂指者常屈伸，养股趾者常步履。夏脏宜冷，冬脏宜温，背阴肢末虽夏宜温，胸包心火虽冬难热，热作肿而窍塞，血不行而肢废，余有消长无疾，痛附有疾，痛无生死者疣瘤而已。

上一页：津润
下一页：精血


精血 《褚氏遗书》

精血

余食五味养髓骨肉血肌肤毛发。男子为阳，阳中必有阴，阳之中数八，故一八而阳精升，二八而阳精溢。女子为阴，阴中必有阳，阳之中数七，故一七而阴血升，二七而阴血溢。阳精阴血皆饮食五味之实秀也。方其升也，智虑开明，齿牙更始，发黄者黑，筋弱者强，即其溢也。凡充身肢体手足耳目之余，虽针芥之沥无有不下，凡子形肖父母者，以其精血尝于父母之身无所不历也。是以父一肢废则子一肢不肖其父母，一目亏则一目不肖其母，然雌鸟牝兽无天癸而成胎者何也？鸟兽精血往来尾间也，精未通而御女以通其精，则五体有不满之处，异日有难状之疾，阴已痿而思色以降其精，则精不出，内败小便道涩，而为淋精已耗而复竭之，则大小便道牵疼，愈疼则愈欲大小便，愈便则愈疼。女人天癸既至，十年无男子合则不调，未十年思男子合亦不调，不调则旧血不出，新血误行，或渍而入骨，或变而之肿，或虽合而难子。合男子多则涩枯虚人，产乳众则血枯杀人，观其精血思过半矣。

上一页：分体
下一页：除疾


除疾 《褚氏遗书》

除疾

除疾之道，极其候证，询其嗜好，察致疾之由来，观时人之所患，则穷其病之始终矣。穷其病矣，外病疗内，上病救下，辨病藏之虚实，通病藏之母子，相其老壮，酌其浅深，以制其剂，而十全上功至焉。制剂独味，为上二味次之，多品为下。酸通骨，甘解毒，苦去热，咸导下，辛发滞当验之。药未验切戒，亟投大势，既去余势。不宜再药，修而肥者，饮剂丰羸而弱者受药减。用药如用兵，用医如用将，善用兵者，徒有车之功；善用药者，姜有桂之效，知其才智，以军付之，用将之道也。知其方，伎以生付之用，医之道也。世无难治之疾，有不善治之医，药无难代之品，有不善代之人，民中绝命，断可识矣。

上一页：精血
下一页：审微


审微 《褚氏遗书》

审微

疾有误凉而得冷，证有似是而实非，差之毫厘，损其寿命。《浮栗经·二气篇》曰：“诸泻皆为热，诸冷皆为节，热则先凉藏，冷则先温血。”《腹疾篇》曰：“干痛有时当为虫，产余刺痛皆变肿。”《伤寒篇》曰：“伤风时疫湿暑宿痰，作疟作疹，俱类伤寒，时人多疟，宜防为疟。时人多疹，宜防作疹。春瘟夏疫，内证先出中湿、中暑，诚以苓木投之。发散剂吐汗下俱至此证，号宿痰失导，必肢废嗟乎。病有微而杀人势有重而易治精微，区别天下之良工哉。

上一页：除疾
下一页：辩书


辩书 《褚氏遗书》

辩书

尹彦成问曰：“五运六气是邪非邪？”曰：“大挠作甲子隶首，作数志岁月日时远近耳，故以当年为甲子岁，冬至为甲子月，朔为甲子日，夜半为甲子时，使岁月日时积一十百千万亦有条而不紊也。配以五行，位以五方，皆人所为也。岁月日时，甲子乙丑，次第而及天地五行，寒暑风雨，仓猝而变，人婴所气，疾作于身。气难预期，故疾难预定；气非人为，故疾难人测。推验多舛，拯救易误，俞扁弗议，淳华未稽，吾未见其是也。”曰：《素问》之书，成于黄岐，运气之宗，起于《素问》。将古圣哲妄邪曰：“尼父删经，三坟犹废，扁鹊卢出，虚医遂多，尚有黄岐之医籍乎，后书之托，名于圣哲也。”曰：“然则诸书不足信邪。”曰：“由汉而上有说无方，由汉而下有方无说，说不乖理，方不违义，虽出后学，亦是良师。固知君子之言不求贫朽，然于武成之策，亦取二三。”曰：“居今之世，为古之工，亦有道乎。”曰：“师友良医，因言而识变，观省旧典，假筌以求鱼博，涉知病多，诊识胍屡用达药，则何愧于古人。”

上一页：审微
下一页：问子


问子 《褚氏遗书》

问子

建平王妃姬等皆丽而无子，择良家未笄女入御又无子。问曰：“求男有道乎？”澄对之曰：“合男女必当其年，男虽十六而精通，必三十而娶；女虽十四而天癸至，必二十而嫁，皆欲阴阳气完实而后交合，则交而孕，孕而育，育而为子，坚壮强寿。今未笄之女，天癸始至，已近男色，阴气早泄，未完而伤，未实而动，是以交而不孕，孕而不育，育而子脆不寿，此王之所以无子也。然妇人有所产皆女者，有所产皆男者，大王诚能访求多男妇人谋置宫府，有男之道也。”

王曰：“善”。未再期生六男，夫老阳遇少阴，老阴遇少阳，亦有子之道也。

上一页：辩书
下一页：跋


跋 《褚氏遗书》

跋

上褚澄遗书一卷，初得萧氏父子护其石而其书始全，继得僧义堪笔之纸而其书始存，今得刘继先锓之木而其书始传，亦可谓多幸矣。澄字彦道，河南阳翟人，宋武帝之甥，尚书左仆射湛之之子，庐江公主之夫，齐太宰侍中录尚书公渊之弟，仕宋自附马都尉，遍历清显，仕齐至侍中领右军将军，永明元年卒《南史》云永元元年卒，误也。

东昏侯立其女为皇后，追赠金紫光禄大夫，实永元元年，去其卒时已七十年矣。遗书题其赠官，岂萧广得其椁石，考之史传而附题于前乎？初齐高帝爱子豫章王嶷，自江陵赴都得疾日臻，帝忧形于色，乃大赦天下，闻澄传杨淳秘方，召澄治立愈，帝喜甚，擢澄左氏尚书以宠之，其守吴郡也。民有李道念，以公事至郡，澄遥见谓曰：“汝有奇疾。”道念曰：“某得冷疾五年矣。”澄诊其脉，曰：非冷也，由多食鸡子所致，可煮苏一斗服之，即吐物如升许，涎裹之动，抉涎出视，乃一鸡雏，翅距已具而能走。澄曰：未也，盍服其余药从之，凡吐十三枚，疾乃瘳，其妙皆此类也。是书幽眇简切，多前人所未发而岂徒哉。问子篇称建平王，当是澄之妻之景素，其生子六，即延龄延年辈。

云嘉泰元年日南至甘泉寄士丁介跋。

上一页：问子
下一页：后序


后序 《褚氏遗书》

后序

庐州卫武生郑道出示南齐褚澄遗书几十篇。云：得之先世。故书中考之丁介跋尾，当是宋嘉泰初刘继先印本，字画完好如新，金读之既作而叹曰：“予少时曾于《宋史·艺文志》见有是书目。又见《三元延寿》、《居家必用》、《养生纂要》诸书引用其说，往来京师，尝偏阅书肆博坊蓄书之家，求其全本无所得，迄今三十余年，始获经目，噫！古书之罕见于世，奚独此哉。史称澄善医术以勤，谨见知没于永明元年，观是书立论精诣，所谓邃于医而慎于术者非耶，褚氏子孙以其书入石殉葬，为不柄计其用心勤矣。意澄平时所自爱重，子孙遵其垂殁之言而慎藏之欤，虽其遗墓不幸为盗所发，遗书则幸因盗以传也，自是萧广载其石，广子渊复以纳圹，释义堪录诸策，刘继先又以入梓，更三数人之手始克流布当时，盖自永明至嘉泰初，上下七百二十余年，至于今又几何年，所著之书，久埋而复见，已弃而获存，几绝而仅有，若有神物相之者。殆与汲冢之《周书》、昭陵之《义贴》，石室之《阴符》，经佛龛之古文，苑事相类。欧阳子云：人之贤者传遂远，是固然矣。要之古今载籍，或传或否，皆不可必，人未必皆贤言，未必皆粹高文钜册，或散佚无闻片楮尺素，或珍袭可考，金石有不足恃，而或出于破冢败壁之间，子孙有不可托而偶得于牧竖、偷儿之手，闷于前或彰于后，盛行于一时，或烟没于万世，莫不有数存焉耳。而物之聚散显晦固有时哉，然而非圣之书不经之谈，迂僻怪诞于事，无益且不可以为训，使有识者见之，必以覆酱瓿制帷帐而投之水火也。今犹不免加灾于木，增垢于石，重为楮墨之费者何限，况乎书坊所刻，大率类家集以徼时名，褒程文以逐时好，日以浸广，求如萧广，冀之嗜古，良亦鲜矣，金于此尤所浩叹。窃谓是书，形气血脉之说，明切简备，庶几可为卫生之助，其平脉篇有曰：澄生当后世传其言而已尔，初决其秘发悟后人，澄盖以其所得笔之于书，与天下后世共之也，岂若俚俗，医师规规然，因病处方，随证著论，以觊幸于万一者可及哉，呜呼！疾固尼父所慎医，亦事亲者所当知，因是书得之难，而欲其传之广，且久必有同区区余意者矣众，斯文之不泯也。

正德丙寅春日西充马金谨序。

上一页：跋
下一页：跋褚氏遗书后


跋褚氏遗书后 《褚氏遗书》

跋褚氏遗书后

予赏观历代名医图，因有以知公之姓氏；选名医杂着药方，因有以知公之技能。今见所遗之书，则又有以知公之心术，默通造化妙用之理矣。《齐史》称褚澄望色辨证投剂如神，与卢扁华佗比肩，岂欺我哉！若夫是书之作，收藏显晦俱备于前后，序文载焉予不复赘。

嘉靖四年春日滑台李暹德进谨跋

上一页：后序


说明

欢迎浏览“《褚氏遗书》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《褚氏遗书》”手册】