麻黄汤证 《临证实验录》

麻黄汤证

沈某，男，30岁，忻口石料厂工人。作业中不慎被巨石砸碎腰脊，致高位截瘫，脱肉破胭。因护理不周，形成褥疮，腐肉紫暗，脓血稀薄，沾染床褥，臭气熏人，其状甚悯。

过午发热，已逾七日。体温达39℃，无汗，恶寒，背心寒凛，双被严盖犹冷不止。服扑热息痛片仅有暂时之效。

定时发热之症，余多用柴胡剂取效；日晡潮热，则需承气汤以治。今患者目不眩，口不苦，咽不干，舌红润，脉不弦而浮，亦无汗出蒸蒸等胃家实之状。知邪未入少阳、阳明，而仍在太阳，故柴胡剂、承气汤不中与也。风寒袭表，腠理密闭，治当麻黄汤汗之，然体质虚弱，汗之恐生变证，而不汗则邪无出路，举棋不定之际，猛悟七日未传经者，正气可支故也。遂拟原方以治，务于未前服之，以太阳病欲解时从巳至未也。

麻黄10g 桂枝6g 杏仁10g 炙草6g 一剂

二诊：药后大汗出，热遂解，次日过午，热再未潮。

按：此发热为伤寒太阳病，非褥疮感染引起。恶寒，无汗。脉浮为之明证，故投以麻黄汤，汗出淋漓，热即退。

李映淮老师评语：大论“疮家不可发汗”，即指本方而言，恐有伤津、亡阳之弊。此例有严重褥疮，应属本方之禁忌，不能因治愈本案而有疑于“疮家不可发汗”之训。

下一页：桂枝汤证
原始资料来源互联网，中医世家网站整理。


桂枝汤证 《临证实验录》

桂枝汤证

陈某，女，45岁，明望村人。素有慢性肝炎、胆囊炎，常在门诊治疗。今感冒四日，发热（38.5℃），头项强痛，牵及背膂，转侧不灵，自汗出，微恶寒，胃纳一般，二便清调。口不渴，舌淡红润少苔，脉象浮滑。

观其脉症，此为太阳病中风，营卫不和也。虽历时四日，邪仍在表。未入少阳、阳明者，其正气可支也。治当调和营卫，发汗解肌。行兵布阵，本当遣桂枝加葛根汤上阵，时药房缺葛根，只好命桂枝汤听令：

桂枝10g 白芍10g 炙草6g 生姜5片红枣5枚

桂枝汤临阵受命，仅一剂，便汗出而愈。

上一页：麻黄汤证
下一页：大青龙汤证


大青龙汤证 《临证实验录》

大青龙汤证

宋某，男，23岁。发热两月余，每日午后恶寒发热，头痛骨楚，体温达39℃～40℃，服止痛片暂可汗出热退。上午门诊时，体温37.8℃，自谓胃纳不馨，惟思冷食。大便秘结，二三日一次，小便正常。舌淡红润少苔。诊腹脐左右拒压，切得脉浮略数。

脉症相参，属表寒里热证，治宜表里双解，祛邪外出。拟大柴胡汤加减：

柴胡12g 黄芩10g 半夏15g 党参10g 枳实10g 白芍15g 川军10g 甘草6g 一剂

二诊：药后泄泻一次，脐周压痛消失。午后仍恶寒发热，无汗头痛，心烦思冷，皆一派太阳表实症状。窃思大柴胡汤表里双解，系治少阳、阳明合病之方。太阳阳明合病，则非所宜也，故里实虽去，表邪未解。风寒在表，非辛温发汗不治，若得汗出，内伏之邪由表而散，其热自退。然有心烦思冷之内热证，单纯辛温发汗，显属不当，宜辛温、辛凉并用。拟大青龙汤原方：

麻黄10g 杏仁10g 桂枝6g 甘草6g 石膏15g 生姜10片红枣3枚

仅一剂，汗大出，发热遂止。

按：发热两月，先后用二方两日获愈，余颇有踌躇满志之色。然李映淮老师阅后，很不以为然，谓曰：用柴胡汤者，其脉应弦，浮数脉用柴胡剂，已属不当。且表里同病，应先表后里，一开始即宜用大青龙汤，表解里自和。

表未解而予攻下，误也，幸其体质强壮，免遭不测，否则引邪入里，将有变证、坏证之患。

上一页：桂枝汤证
下一页：桂枝二越婢一汤证


桂枝二越婢一汤证 《临证实验录》

桂枝二越婢一汤证

白某，女，75岁，神头村人。因冠心病住本院内科治疗，近感冒发热五日，症见头痛骨楚，腰背疼痛，无汗恶寒，咽干微痛，口苦，口渴思饮，大便秘结，舌淡红，苔薄白，脉象浮细。

脉症相参析之，酷似太阳病表寒内热之大青龙汤证，然年高体弱，脉象浮细，大青龙汤发散峻猛，显然不宜。似此气血不足者，不予扶正，何以汗出热退?桂枝二越婢一汤，与大青龙汤功用相近，既能散表寒，复可清内热。惟力小性缓耳，体虚脉弱者。正所宜也。拟：

麻黄6g 桂枝4.5g 白芍4.5g 甘草3g 石膏15g 生姜3片红枣5枚

一剂症减，二剂痊愈。

上一页：大青龙汤证
下一页：桂枝麻黄各半汤证


桂枝麻黄各半汤证 《临证实验录》

桂枝麻黄各半汤证

张某，男，35岁，木材公司木工。感冒半月余，每日上午十时许，恶寒发热，寒多热少，骨节酸楚，至子夜汗出热退。次日依然，周而复始。服解热止痛片得汗出，汗后仅可舒快一时，继而又热。体倦乏力，食欲不振，微有恶心，大便日行一次，舌淡红少苔，脉象沉缓。

患者素体健少病，病后上班依然，虽纳呆恶心，以其脉不弦、口不苦知邪未入少阳；且从清便自调观之，更未进入阳明，可见正气尚足，邪仍羁留于太阳。以其势不盛，不宜峻剂发散，拟桂麻各半汤小发其汗。

麻黄7.5g 白芍6g 甘草4.5g 杏仁6g 桂枝6g 生姜3片大枣5枚一剂

二诊：药后全身汗出津津，恶寒发热止，胃纳增加，惟劳动时汗出，此病后气阴虚损也，改用生脉散加味治之。

上一页：桂枝二越婢一汤证
下一页：桂枝加葛根汤证


桂枝加葛根汤证 《临证实验录》

桂枝加葛根汤证

李某，女，33岁，市邮电局职工。绝育术后十余日，发热汗出，腰背恶风，项颈不舒，脉象浮缓。

观其脉症，此乃气血虚弱，营卫不和之中风证也。本当桂枝剂解肌以治，然王叔和有“桂枝下咽，阳盛则毙”之训，且时在盛夏伏天，白昼气温36℃，故不可不慎也。

询知口不苦、不渴，再视其舌，红润少苔，知其热象不显。

津液不亏，用之无误。拟：

桂枝1Og 白芍10g 甘草6g 葛根15g 生姜3片红枣5枚

仅服一剂，诸症全消。

上一页：桂枝麻黄各半汤证
下一页：小柴胡汤证其一


小柴胡汤证其一 《临证实验录》

小柴胡汤证其一

郝某，32岁，高城村人。体素虚弱，营养不良，产后四十日伤于寒，症见寒热往来，寒时衣被重重仍战栗不已，热时汗出淋漓致头发尽湿，纳呆恶心，进食少许。顷刻吐出，大便不干，二三日一行，口苦，舌淡红，苔薄白，脉弦无力。

脉症相参，属少阳病无疑。该村合作医疗所于治民老先生拟：柴胡9g ，半夏6g ，黄芩9g ，党参6g ，炙草3g ，生姜3片，红枣3枚，服后症不解。于先生荐余诊治，视其方证相合，何以不效?踌躇良久，方悟产后体虚，气血双亏，正气不足，难以鼓邪外出。譬如作战，宜增兵添将，充实武力装备，则势如泰山压顶，何患匪寇不灭！遂将原方之党参改为人参1Og ，仅服一剂，诸症皆失。

由此可见，临证必须详察证情，细析病性，丝丝入扣，格格相吻，方能效如桴鼓。

上一页：桂枝加葛根汤证
下一页：小柴胡汤证其二


小柴胡汤证其二 《临证实验录》

小柴胡汤证其二

辛某，男，30岁，豆罗人。每日午后，寒止热即至，热去寒复生（体温39℃）。热时心烦汗出，解衣揭被，寒时战栗鼓噤，厚被犹冷。俟天明汗出，其热始退。住院半月，症状依然，经各种检查，均未发现异常，遂求中医会诊。

患者面黯形瘦，二目微黄，舌尖红，苔黄厚腻。询知时有眩晕。默默不欲饮食，口干，口苦，思饮，小便短黄，大便偏干，二三日一行。腹诊无压痛，脉浮而弦滑。

眩晕、不食、咽干、口苦、寒热往来，皆为少阳病证。

结合苔脉诸症分析，证为湿热郁阻少阳，枢机不利，故累日不解。幸其正气尚可，且未经汗、吐、下误治而内陷，一直居于表里之间。若鼓邪外出，则上焦得通，津液得下，胃气和顺，身热自解。然湿热之邪郁于少阳，与单纯少阳病治法不同，宜将宣化、渗利之品与和解少阳之剂共冶于一炉，假三焦之道以泄之。拟小柴胡汤加味：

柴胡24g 黄芩10g 半夏15g 党参10g 甘草6g 茵陈10g 苡仁15g 杏仁10g 滑石15g 一剂

二诊：当晚体温降为37.2℃，次日36.1℃，胃纳增加，大便一日一次，黄苔变白，仍厚腻，脉弦滑。患者要求出院，遂将原方柴胡减量为12g ，付与二剂。

李映淮老师评语：湿热蕴结，小柴胡汤加减治疗甚佳。

上一页：小柴胡汤证其一
下一页：小柴胡汤证其三


小柴胡汤证其三 《临证实验录》

小柴胡汤证其三

罗某，女，24岁，张村人。发热6天，体温39℃。症见寒热往来，头痛眩晕，恶心呕吐，口苦思饮。饮后旋即吐出，寐后谵语不休，小便短赤，腹软无压痛，舌红绛。苔薄白，脉象细数。

时在三伏，阳暑为患。邪入少阳，本应和解以治。但阴津如此之亏，实为内伤重而外感轻也。叶天士云：“温邪伤液，急则变为痉厥，缓则变为虚劳。”今已谵语。风动在即，急宜滋阴益津，和解清热。若不滋阴，则水不济火，其热必不可退；若不清热，则热势狂盛，更易耗伤阴津。故滋阴清热，双管齐下。徐灵胎云：“发汗有二法，湿邪则用辛燥之药，发汗即所以去湿；燥病则用滋阴之药，滋水即所以发汗。”本案虽非宜汗，然此说可师。拟小柴胡汤合增液汤加味，甘凉养阴，微苦泄热，既无滋阴恋湿之嫌，又无清热伤阴之弊。

柴胡12g 黄芩10g 半夏10g 沙参15g 甘草6g 元参15g 生地30g 麦冬15g 天花粉15g 石膏30g 一剂

当日下午，体温仍39℃，此阴液一时难复之故，按原方续进一剂。

翌日午后，体温降至37.8℃，头痛眩晕大减，呕吐亦止，知饥欲食。舌仍绛，嘱守方续服，直至舌色不绛。

按：邪入于少阳，故寒热如疟、口苦、目眩、呕吐诸症俱现。暑为阳邪，最易伤津耗液，侵入营血，故有心烦、心悸，谵语等心神不安之症。与伤寒少阳病不同者，即其未人阳明时，绝无谵语之状；且化热伤阴较暑邪为轻为缓，虽有口渴，绝非大渴；舌质淡白或淡红，绝无绛舌，故不可单纯和解清热，而应重在滋阴。诸温病学家治温病，向以存津液为基点，实经验之精华也。

李映淮老师评语：阴虚暑热证宜用《通俗伤寒论》蒿芩清胆汤（青蒿、黄芩、竹茹、半夏、茯苓、枳壳、陈皮、碧玉散）加减为妥。虽在少阳，不宜柴胡。

上一页：小柴胡汤证其二
下一页：小柴胡合白虎汤证其一


小柴胡合白虎汤证其一 《临证实验录》

小柴胡合白虎汤证其一

杨某，男，38岁，曹张村人，五大三粗，壮实如牛。

感冒发热四天，体温高达39.8℃，服发汗退热药，并输液点滴青霉素四天，热不见退，始来求诊。

患者既有寒热往来，口苦喜呕，脉象弦数之少阳证，复有头痛、骨楚之太阳病，及口干思饮、思冷、舌苔黄厚、三日不大便之阳明病。三阳合病，邪热炽盛，充斥三焦，弥漫表里，如此复杂，何以为治?先哲有“诸阳合病，治在少阳”之论，以少阳为枢是也。遂拟小柴胡汤加白虎、羌、葛共治三阳，以各个击破。

柴胡24g 黄芩10g 半夏15g 党参10g 甘草6g 羌活10g 葛根15g 石膏60g 知母15g 粳米15g 一剂

翌日复诊，体温降至38.2℃，头痛诸症均减，大便亦通，按原方续进一剂而愈。

李映淮老师评语：三阳合并证，余多用柴葛解肌汤加减治疗，与此方相类似也。

上一页：小柴胡汤证其三
下一页：小柴胡合白虎汤证其二


小柴胡合白虎汤证其二 《临证实验录》

小柴胡合白虎汤证其二

罗某，女，18岁，高城村人。发热两月余，每日下午体温波动于39℃～40℃间，至子夜热减，徘徊于37℃左右。

某医用解热之安乃近、抗菌之青霉素治疗月余，汗出热退，继而复热。自服开胸顺气丸4袋，亦不应。验其血、尿常规，均属正常。

视其面色潮红，舌质红润少苔。询知寒热往来，热时头汗如蒸。寒时战栗欲被。恶心呕吐，口干口苦，喜冷思饮，渴饮无度，大便不干，小便色黄。脉来滑数无力。

观其脉症，病属少阳阳明合病。既有表邪，复有里热，岂能舍表求里，或舍里求表?发汗未伤及气阴，开泄未形成结胸、坏病者，正气可支也。如此简单明了之证，治不如法，逶延二月之久，《伤寒论》一书可不读乎?拟小柴胡合白虎汤，以和解少阳，兼清阳明。

柴胡24g 黄芩10g 半夏10g 人参6g 甘草6g 石膏45g 知母10g 天花粉15g 生姜6片红枣6枚

一昼夜连进二剂，大便三次，次日寒热解，渴饮止，诸症均失。

上一页：小柴胡合白虎汤证其一
下一页：大柴胡汤证


大柴胡汤证 《临证实验录》

大柴胡汤证

吕某，女。25岁，1996年7月30日初诊。产后27日（不哺乳）内发热三次，每发热均在39℃左右，经消炎、解热以治，两三天便可热退。近又发热、腹痛三天，经吊针输液、消炎退热，热未得减，腹痛不止而来门诊。

产妇面色萎黄，呈痛苦状，舌边尖红，苔白厚腻。询知寒热往来。头痛眩晕，口苦纳呆，脐周疼痛，大便干秘，二三日始一行，恶露时有时无，带多黄稠。腹诊：脐左右拒压，少腹急结，反跳痛阳性。脉浮滑数。化验室检查：白细胞11000／mm3，中性84％，血沉94mm／h。胸片：肺（一）。B超：腹部未见异常。

脉症分析：产后瘀血未尽，蓄于胞宫，与热结于阳明，故而屡屡发热。治当表里双解，逐瘀导滞，拟大柴胡汤加味。

柴胡15g 黄芩10g 半夏10g 枳实10g 赤芍15g 川军10g 芒硝6g 党参10g 蝉衣10g 僵蚕10g 甘草6g 茯苓10g 一剂

二诊：服后未泻，发热不退，腹痛不减，余症同前。

原方续进一剂。

三诊：药后泄泻脓血便甚多，发热退，腹痛止，脐周压痛、反跳痛均消失。恶露止，胃纳增，口苦思饮，舌苔白腻，脉象弦滑。病邪已去，正气不足，拟小柴胡汤加茯苓、当归、川芎善后。

李映淮老师评语：产后发热，属热入血室。伴有阳明腑实证，用大柴胡汤加减，较为恰当。然从症状上看，应加桃仁、红花，减去蝉衣、僵蚕。

上一页：小柴胡合白虎汤证其二
下一页：白虎加人参汤证


白虎加人参汤证 《临证实验录》

白虎加人参汤证

罗某，40岁，本家境欠丰，子女众多，40岁复老蚌含珠。产后体质虚弱，为风寒所袭，初发热恶寒，头痛骨楚，某医注射安乃近以治。汗大出而热不退，恶寒停止而恶热开始，虽解衣揭被，仍呼热甚。五内俱沸，大渴引饮，昼夜四壶，渴犹不解。翌日中午，邀余出诊。患者面红目赤，烦躁不宁，头汗蒸蒸，舌红少津，脉象洪数。

此太阳病汗不得法，致邪传经入里，白虎加人参汤证是也。遂书：党参15g ，石膏30g ，知母10g ，甘草6g ，粳米30g 。彼虑中药不能速效，惧黑夜漫长，焚灼难熬，不欲购药。此前，余尚无用此汤之经验，然观其状，确与白虎加人参汤证吻合，深信仲圣不会误人，故力保速效，劝其快服。并晓之不治则阳明液亏，厥阴风动，变证将生之害，若城门失火，必殃及池鱼。患者疑信参半，勉强服之。日晡，热未再增，口渴亦减。至暮，热渐减退。迨凌晨，身凉神爽矣。此六九年冬季之事也。

上一页：大柴胡汤证
下一页：大承气汤证其一


大承气汤证其一 《临证实验录》

大承气汤证其一

杨某，男，45岁，体素甚健，前五日伤于寒，头痛发热，自服止痛片四片，致汗大出，热不解反盛，日晡益剧。夜间谵语（齿介）齿，如见鬼状，全家惊恐不安，请余出诊。入室秽气袭人，患者卧炕，面赤汗垢，被半遮，手足外露。似此不恶风、恶寒者，显示表证已过。察舌苔，黄腻厚浊，尖有芒刺。诊其脉，沉滑有力。触胸腹，体若燔炭，烙手异常，脐左坚硬，疼痛拒压，皆系实热内盛之候。询知三日未得更衣。

观其脉症，知为汗法不当，致邪传经人里，阳明腑实证已成，如火燎原，其势造极。急宜釜底抽薪，谨防热极生风。拟大承气汤：

川军10g 芒硝6g 枳实10g 厚朴6g 一剂

承气汤果然勇冠三军，旗开得胜，当晚即便通痛止，热退神清。遂按兵束甲，嘱饮食养息。

李映淮老师评语：大承气汤证，为燥实证，舌苔应干燥有芒刺，或老黄有裂纹，此例黄腻厚浊，应适当加减为妥。

若属上湿下燥者，宜仿曹（颖甫）氏之治，当用大陷胸汤。

上一页：白虎加人参汤证
下一页：大承气汤证其二


大承气汤证其二 《临证实验录》

大承气汤证其二

阳明腑实证，中医门诊鲜能见之。因患此证者多被视为重急之症而求诸西医矣。某次回乡，有村民贾某，男，28岁，素体壮鲜病，近秋收中伤于寒，恶寒发热，头痛骨楚。某医与十神汤，大汗淋漓而热不见退，日晡尤甚，持续于40℃左右，已八日矣。余入室，秽气甚重，患者裸卧于炕，唇焦舌裂，面赤气粗，汗出蒸蒸。大论云：阳明之外证。身热，汗自出，不恶寒，反恶热，与此证若合符契。

又询知额痛如裂，谵语妄言，大便已五日未行。手触胸腹，灼热如烙，脐周胀痛拒压。舌苔黄燥，脉象沉滑。

观其脉症，知邪热内盛，燥屎已成，气血沸腾，胃家实是也。急宜攻下燥屎，抽薪止沸，拟大承气汤治之：

川军10g 川朴6g 枳实10g 芒硝6g

仅此一剂，泄泻三四次，当晚便身凉而安。如此重症，疗效之捷，舍承气汤奚为?

上一页：大承气汤证其一
下一页：葛根黄芩黄连汤证


葛根黄芩黄连汤证 《临证实验录》

葛根黄芩黄连汤证

张某，1岁，其母在儿科随拙荆进修。某日造舍，云其子发热、泄泻已十日，日十余行，暴注下迫，肛门红赤，体温高达39℃，汗出咳喘。化验白细胞14000／mm3，大便脓细胞++。解热、消炎五日不效，遂住院。静脉输多种抗菌药物、强的松龙，并注射柴胡、安痛定，枕冰袋，浴酒精，体温仅降低一时，继而又热。复降复热，如此四日仍无转机。时余因踱骨骨折，在家休养，未能亲睹，不便以治。

奈彼坚恳书方，便据所供之症，管窥蠡测，酷似表里俱热证。遂运筹帷幄，书葛根 黄芩 黄连汤以治。窃思，即使差之毫厘，亦绝不至谬之千里。

葛根15g 黄芩6g 黄连4.5g 甘草6g 一剂

药后麻疹遍出，泄泻止。嗣后，发热渐减，疹亦如期以退。

按：本案麻疹旬日不得透发而泄泻者，皆因屡屡降温，冰伏其邪，不能外达，而假肠道出也。故凡临证，首须知犯何逆。因势利导，随证治之，切忌见发热即予解降也。

1964年冬至1965年春，忻州麻疹流行，几比户皆然，小儿大多感染，少有幸逃此劫者。体质虚弱者易合并肺炎、心衰，甚至于夭亡。彼时条件所限，且承袭陋习，皆于密室等候自愈。更有打针能将邪毒封闭体内，绝死无疑之讹传。好在对服药治疗尚能接受。时余十七龄，随师临床，目睹甚多。凡发热三日，疹出三日，退疹脱屑三日，遍身尤以手足心出透者为顺，人极安和。若喘咳抬肩，鼻扇胸高，指纹透关射甲者，病属凶险。凡此病者，早期服麻杏甘石汤加蝉衣、羚羊角甚效，多能控制病情，不致形成心衰。

如今注射麻疹疫苗，症状多不典型，也非终身免疫，故临证时尤需细心。余对眼泪汪汪之发热患儿，必验其口，两颊臼齿处有针尖大小白色疹点，周围红晕者，麻疹之先兆也，西医称弗可氏斑。遵“麻不厌透”之说，及时宣透发表。大有事半功倍之效。

上一页：大承气汤证其二
下一页：气虚发热其一


气虚发热其一 《临证实验录》

气虚发热其一

赵某，女，40岁，奇村人。上午身热已逾三月，手足心尤甚。常欲掌心贴壁，以取快于一时。午后，热势渐退。

全身倦怠，乏力欲寐，饮食少思，口不干，不苦。视其体胖面腴，舌质淡白，苔薄白，诊得脉来沉细。

脉症相参，发热乃中阳虚弱，元气外越，即《素问·阴阳应象大论》所谓之少火不足也。因劳累过度，中气损伤，少火失养而外越，故而发热也。遵《素问·至真要大论》“劳者温之”之旨，及先哲“壮火不可纵，少火不可抑”之说，拟施甘温除热法。

党参15g 白术15g 黄芪30g 当归10g 附子6g 白芍10g 炙草6g 生姜6片红枣5枚三剂

二诊：热稍减，原方加附子至9g ，三剂。

三诊：热退，神沛，纳增。嘱其继服三剂。

按：阳气虚弱，则阴血生化不足，心神失养而离宫自燃，故见上述热象。午前属阳，阳气为用，故阳气虚损者症状上午较甚。循阳生则阴长，气旺能生血，血足火自降之理，用辛甘大热之品，补阳气以生阴血，诸症得以痊愈。

若阴虚火旺，则绝非本法所宜。

李映淮老师评语：阳虚发热，以气虚症状着眼，治宜甘温除热。如用附子，应有畏寒喜温，甚者手足发冷等症状。此例手足心热，似无用附子之必要。

上一页：葛根黄芩黄连汤证
下一页：气虚发热其二


气虚发热其二 《临证实验录》

气虚发热其二

范某，男，67岁，退休干部。患胃癌，在山西大学三院化疗两月余，因白细胞减少至2600／mm3。中断化疗。回家疗养。出院一周后发热（体温39℃），家庭病床医师每日输400万单位青霉素，注射柴胡针，热不见退，后加青霉素800万单位，发热依旧，已持续五日矣。询知骨节痛楚，喜喷嚏，纳谷不香，大便三日未行，口干不思饮。望其头秃齿缺，耳枯颜苍，舌淡白，苔白腻。诊得脉浮滑数。证属正气虚弱，风寒袭表，腑气不通。拟参苏饮加川军表里双解。药后微汗出，轻泻一二次。至此，本应邪去热退，然过午体温复又上升至39℃，骨节疼痛，神疲不支。诊其脉，浮数无力。

脉症相参，诊为气虚发热。盖经化疗，兰艾俱焚，白细胞减少，中气虚损，急需扶正以益之，若一味祛邪，只能更伤正也。遵甘温能除大热之说，拟四君子汤加减：

党参30g 白术15g 茯苓10g 炙草6g 黄芪15g 葛根15g 二剂

嘱其药后如发热益甚，烦躁不安，切勿惊慌，佳兆也，乃邪气外达所致。后闻果然面赤躁扰，稍顷即止。当晚热减，二剂热退。

上一页：气虚发热其一
下一页：阳虚发热


阳虚发热 《临证实验录》

阳虚发热

于某。女，35岁，令狐村人。素为形瘦颧赤阴虚之体，今春分娩亡血过多，产后疲于教学之劳，以致阴血一亏再亏。近月余，每过午至夜半，身热如焚，五内俱沸，烦躁懊恢，难以成寐，且倦怠乏力，不耐繁劳，心悸头晕，腰酸耳鸣，胃纳不振，大便干秘，口燥咽干，思饮喜冷。舌质红瘦，脉来细数。

审症察脉，发热由阴虚而起。盖其生产亡血，加之用脑劳心，阴血暗耗，致阴愈虚而阳愈亢，热自骨蒸，故欲饮冷以自救：髓海空虚则脑转耳鸣，胫酸眩冒；阴血不足，不能上承于心而心火独旺，是以心悸少寐；胃阴不充，故而纳谷呆滞。王冰“寒之不寒是无水也，壮水之主。以制阳光”，“内热不解，屡清之而火不退者，阴不足也”之论，正合此病。原非实热，故不宜苦寒直折，当甘寒滋阴。

清热为宜，所谓补北泻南是也。若阴液得复，热自退矣，此求本之治也。然滋阴最慢，髓海难填，须有精卫之志。

愚公之顽。若三五剂不效，便改弦易辙，恐赤壁之焰，永不熄矣。拟方：

二地各12g 丹皮10g 知母10g 鳖甲15g 山药15g 麦冬15g 黄柏10g

7剂后，热渐减轻，连服18剂，热始退尽。

按：午后发热，一般为阴虚之热，然不可一概而论，如温病亦午后发热，其必兼有卫、气、营、血各阶段之症状；伤寒阳明病日晡潮热，必兼脐腹疼痛、拒压等里实症状；血虚肝郁亦有暮热现象，然必兼有胸胁苦满、脉象沉弦等郁结之症；湿热逗留气分，亦午后发热，其特点为汗出热不退，且有舌苔腻、脉滑数等症。故需细细辨析。察识同中之异，方不致误。

上一页：气虚发热其二
下一页：阴阳两虚发热


阴阳两虚发热 《临证实验录》

阴阳两虚发热

张某，男，57岁，忻县预制厂工人。咳嗽气短十载有余，近因外感症状加重，发热不退，于1980年3月1日入住内科。

住院后检查：体温38.4℃，脉搏98次/分，呼吸30次/分，血压130／90mmHg ，双肺有干哕音，且伴有哮鸣音，右腋下可闻湿性哕音。X线胸片提示：两肺纹理增粗、紊乱，阴影呈条索状、斑点状，肺动脉段明显突出，右心室扩大。心电图提示：电轴右偏，肺型P波。化验血、尿常规均在正常范围。诊断为肺气肿、肺心病。经抗感染、强心治疗十日，未见明显变化，遂行会诊。

发热于午后至子夜，其不恶寒，知表邪已解。刻下咳嗽气短，动则加剧，夜间明显，痰多而不利，面色晦暗，眩晕失眠，胃纳呆滞，口舌糜痛，小便频数，大便溏，日一行，口干唇燥，喜冷思饮。舌质红嫩无苔，脉来细数。

脉症分析：久病缠身，肾阴亏损，难以纳气归根，故动则喘息，倦怠神疲。发热眩晕，口舌糜痛，皆一派阴虚之象。然舌质红嫩润滑，而非红瘦干涩；大便溏，而非秘，是为阴阳俱虚之候也。，治当阴阳双补，于滋阴壮水剂中少佐温阳之品，拟肾气汤加减：

熟地15g 山药15g 麦冬15g 山萸12g 茯苓10g 石膏15g 肉桂3g 二剂

二诊：身热已退（36.1℃），口舌糜烂减轻，已不疼痛。

仍动则喘息，眩晕寐差，口苦心烦。原方去肉桂，加黄芩10g ，丹皮10g ，地骨皮15g ，二剂。

三诊：身复热（38.7℃），午后至子夜持续不降，舌又糜痛，不能人寐。询之，知其发热时双足冷至膑膝，喜生冷，然食后痰涎顷刻增多。由此观之，久病阴虚，阴损及阳，单纯滋阴而不壮阳，则浮游之阳难以安宅。基于阴阳互根之理，宜壮水益火，务求阴阳平秘。复拟肾气汤加减：

熟地24g 山药12g 麦冬15g 山萸12g 丹皮10g 茯苓10g 附子6g 肉桂6g 二剂

四诊：发热尽退，肢温神沛，咳喘亦轻，嘱服金匮肾气丸以善后。

按：身热于午后至子夜，热时足c冷至膝，不烙不蒸，故非热深厥深之阳明热也。虽口干舌燥，思饮思冷。然非大渴引饮，且多食水果，痰即增多，由是观之，证非实热。

乃虚热也。盖久病缠身，阴损及阳，肾不作强，不能纳气归根而动则喘息、短气不续；脾失健运，难以散精化湿而食少痰多，眩晕便溏；心血不足则面晦无华，舌尖糜烂。

心悸少寐，脉见细数。阴阳两虚，则阴阳双补，本属正确之治，而惑于口苦心烦，去掉肉桂，并加苦寒之黄芩，致症状加重，实属误治。复用原法，诸症始解。可见阴阳两虚证，惟滋阴益阳方能功成。

上一页：阳虚发热
下一页：麻黄细辛附子汤证


麻黄细辛附子汤证 《临证实验录》

麻黄细辛附子汤证

张某，女，42岁，市政府干部。上节育环后月经量过多。初颇忽视，之后渐现腰脊酸痛，眩晕头痛，小便频数，咳则遗尿等肾虚症状。取环后，除经量减少外，其余诸症并未消失。常找余诊治，服滋补脾肾之品，症状多可减轻。

今时近立冬。气温下降，彼外出感寒，归来即恶寒不已，时欲添加衣被。不汗出，不发热，鼻塞，流清涕，吸入冷空气后眼泪如泉，口干不欲饮，舌淡红，苔薄白，脉象沉细。

观其脉症，知其少阴虚弱，真阳不足，复为风寒侵袭。不温其阳，何以作汗?汗不得出，邪何以解?拟麻黄 附子 细辛汤：

附子10g 麻黄6g 细辛6g 一剂

二诊：药后微汗出，诸症解。嘱服归脾丸、金匮肾气丸以增机体抗御能力。

上一页：阴阳两虚发热
下一页：麻黄附子甘草汤证


麻黄附子甘草汤证 《临证实验录》

麻黄附子甘草汤证

刘某，女，29岁，忻县预制厂化验员。阑尾手术后，身体恢复较差，精神一直不佳，胃纳不振，经常泄泻。近又感受风寒十余日，虽未至卧床，然神疲无力，恶寒，咳嗽始终未止。服抗病毒、抗菌、解热镇痛药均不见好，遂改服中药。

恶寒无汗，鼻塞咳嗽，痰涎清稀不爽，为太阳风寒袭表之症，然脉不浮反沉细，身不热，手足凉，口虽干而不欲饮，皆一派阳虚症状。由是观之，此乃太阳少阴两感证也，当温阳解表以治，拟仲圣麻黄 附子 甘草汤加味：

麻黄6g 附子6g 甘草6g 杏仁10g 一剂

二诊：药后周身汗出，诸症消失，改拟归脾丸善后。

按语：麻黄 附子 细辛汤、麻黄 附子 甘草汤，皆为治疗太阳、少阴两感证之方。不同者，后者适用于脉症较虚或发病较久者。尤怡谓：“寒邪不可不发，而阴病又不可过发。”方中甘草易细辛，其发散作用减轻，而且不会伤及正气。

上一页：麻黄细辛附子汤证
下一页：大青龙汤证


大青龙汤证 《临证实验录》

大青龙汤证

元宵节后三日，坐落黄土高原之静乐县，仍呈北国风光。寒风呼啸，冷气袭人。患者任某，年已不惑，乘车访友，甫下车，骤然寒战，归途便觉恶寒，全身不适，至家恶寒益甚。虽厚被重重，空调调至26℃，冷犹不止，头痛骨楚，咽痒咳嗽，无痰。自视感冒，先服“快克”，继又连服“速效感冒冲剂”6袋，汗不出，症不解。傍晚来舍求诊，视其舌淡红润，苔薄白。询知口干思冷。诊其脉，浮弦紧。测得体温38.8℃。

乙酉之运。岁金不及，炎火乃行，加之阳明燥火司天，少阴君火在泉，又症见思饮思冷，可知内热之盛。今感风寒，属太阳病内热外寒证也。拟大青龙汤：

麻黄15g 桂枝6g 杏仁10g 炙甘草6g 石膏18g 生姜5g 红枣5枚

嘱急煎温服，覆被取汗。

晚lO点，任某来电讲，药后大汗淋漓，诸症悉已。

上一页：麻黄附子甘草汤证
下一页：芍药甘草附子汤证


芍药甘草附子汤证 《临证实验录》

芍药甘草附子汤证

许某，女，65岁，住城内周家巷。暑天大热，饮冷过多，病头痛发热（体温39℃）。自服APC4片，致大汗淋漓，热虽解，而汗出不止，神疲乏力。因循迁延20余日始找予就诊。

患者面色萎黄，倦怠头晕，汗出如泉，拭之复涌。身不热，体不痛，畏寒唇冷，手足不温，胃纳呆钝，口渴欲饮，二便如常。舌淡红润，脉沉细略数。

综观此病，既非太阳中风证。亦非太阳少阴两感证，有似太阳病汗漏不止之桂枝加附子汤证。其实亦非。乃汗多伤阴，阴损及阳之芍药甘草 附子汤证也。拟：

白芍10g 附子10g 炙草10g

一剂症减，二剂痊愈。

按：发热、汗出、恶风、脉象浮缓，为太阳病中风营卫不和也：太阳少阴两感证，以脉微细、但欲寐、无汗恶寒为主症，绝无汗出不止，口渴思饮；桂枝加附子汤证，为太阳病，过汗后，遂漏不止，表邪未解而阳气已伤。三证异于本证者。皆有表邪也。本案为过汗后表邪已解，阳气不固、津液大伤之阴阳两虚证。故遵《伤寒论》：“发汗后恶寒者虚故也，芍药甘草 附子汤主之”之旨，用之果验。

上一页：大青龙汤证
下一页：四逆汤证


四逆汤证 《临证实验录》

四逆汤证

挚友贾君，因病不育，抱养一子，视如己出，不啻明珠耳。子近三岁，其身不高，齿不齐，行立迟，言语缓，先天不足也。一日申酉发热，体温39.4℃，请治于西医，点滴消炎液体，并滴入地塞米松一支（剂量不详），输毕归。

子夜，患儿大汗淋漓，拭之不尽，瞑目沉睡，呼之不应，推之不动。急唤余诊，视其面色苍白，鼻息咻咻，全身冰冷，非仅四肢厥冷也。撬齿观之，舌淡润滑。脉细如丝，指纹淡红，已近命关矣。

观其脉症。此大汗亡阳也。急宜回阳抑阴，以挽阴阳立绝之势，若阳气回复，则阴液固敛，汗自止也。拟四逆汤：

附子3g 干姜3g 炙甘草3g

上药捣碎，开水煎煮，频频撬喂。及拂晓，一剂已尽，汗渐止。面微转红，肌肤四末亦温，阳气虽回，犹仍不足。

改用桂枝汤以温阳益阴：

桂枝4.5g 白芍4.5g 甘草3g 生姜1片红枣3枚

翌日，诸症皆失，惟饮食不思耳。

上一页：芍药甘草附子汤证
下一页：小青龙汤证


小青龙汤证 《临证实验录》

小青龙汤证

赵某，26岁。新产满月，由并州返忻州。途中感受风寒，致娇脏失却清肃之令、肺气壅遏而咳嗽不休。虽经多方医治，均未中病，迁延已逾月余。倦怠神疲，日渐消瘦，自疑肺结核而来就诊。经胸透，心、膈、肺未见异常，求服中药。

望其面色萎黄，略显浮肿，形态畏冷，时已至夏，头仍双巾。舌质淡红，苔白滑。询知恶寒，无汗，夜间鼻塞，咳喘气短，痰涎清稀，且泛白沫。胃纳不馨，时呕吐清水，二便正常。诊得脉象沉细。

观其脉症，知为风寒束肺，支饮停结。治宜辛温发散，宣肺化饮。拟小青龙汤加味：

麻黄6g 桂枝6g 白芍6g 甘草4.5g 半夏10g 茯苓10g 细辛3g 五味子3g 生姜6片二剂

药后汗出津津，当晚咳嗽大减，二剂后咳逆全止。患者得陇望蜀，因乳汁不足，要求同治，遂拟六君子汤加味治之。

按：小青龙汤证病机，系外有表寒，内有水饮，致肺失宣降，通调失职。临床以冬春较多见，然炎夏之际恣意饮冷，贪恋空调，或泳池久浴，雨淋露袭，及久服、过服清凉药、消炎药，皆可形成小青龙汤证。

临床有久咳不愈者，虽无恶寒发热之表证，但喉痒即咳，咳痰不爽，日轻夜重，口渴不思饮，或喜热饮，舌苔白滑，脉弦紧者，亦小青龙汤之适应证也，切不可早用寒凉，冰伏其邪。

干姜、细辛、五昧子用量以3～5g 为宜。三者不可或缺，曹颖甫视三药为一药，深得仲圣之真谛也。

上一页：四逆汤证
下一页：麻杏甘石汤证


麻杏甘石汤证 《临证实验录》

麻杏甘石汤证

李某，28岁。妊娠七月，患风温，发热，咳嗽，鼻衄。

经治疗，热退血止，而咳嗽一直不休。痰黏不爽，咳则牵引胸、胁、腹疼痛，且尿随咳而遗。食欲可，大便干，口干口苦，思饮欲冷。观其舌红苔黄，切得脉象滑数。

咳而遗溺，膀胱咳也。妊子后，血聚于下焦养胎，上焦相应缺血，加之风温高热，耗伤肺阴，肺叶受灼，故燥咳不已；金不制木，木反侮金，胁为肝之分野，故咳引胁痛；肺为水之上源，主周身之气，行宣降之令，与膀胱司气化，通水道，今肺气郁闭，宣降失职，致州都决渎不利，是以遗溺。治宜滋阴清热，宣肺缓肝。拟麻杏甘石汤加味：

麻黄10g 杏仁10g 石膏30g 黄芩10g 白芍10g 甘草6g 沙参15g 百合15g 玉竹15g

一剂症减，二剂痊愈。

按：某医谓妊娠后子宫压迫膀胱，故尿频。咳嗽则腹内压力增大。故尿随咳而出，似乎言之有理，然本方未能减轻子宫对膀胱之压力。何以尿频、遗尿俱止?

上一页：小青龙汤证
下一页：桂枝加厚朴杏子汤证


桂枝加厚朴杏子汤证 《临证实验录》

桂枝加厚朴杏子汤证

蒙某，女，25岁，本院护士。产后体虚，腠理不固，伤于风寒，咳嗽不已。住院治疗七天，疗效甚微，求服中药。刻下，咳痰甚多，清稀白沫，倚息不得平卧，恶寒发热、汗出头痛等表证始终未解，口干思饮，舌边尖红赤，脉象浮数无力。

观其脉症。知病在太阳，营卫不和，支饮留肺证也。

今口干思饮，舌边尖红，虽属热象，然口虽干，喜热饮，且痰涎清稀，得冷即咳，显然不可清热。治宜调和营卫，宣肺化饮。拟桂枝加厚朴杏子汤加味：

桂枝10g 白芍10g 甘草6g 杏仁10g 厚朴10g 细辛6g 五味子6g 生姜3片红枣5枚二剂

二诊：咳嗽喘促减轻，可平卧。进食及活动则发热汗出，汗后微恶寒，为外邪未净，阳气已虚。守原方并加党参10g ，附子6g ，二剂。

三诊：咳喘停，痰涎净，恶寒发热止，出汗减少，口渴亦轻，舌尖仍红。此病邪已退，气血未复之故，改用圣愈汤善后。

李映淮老师评语：本案舌边尖红，口干思饮为饮邪化热。《金匮要略》小青龙加石膏汤，为治表寒兼内饮化热之方，宜斟酌行之。

上一页：麻杏甘石汤证
下一页：柴胡桂枝汤证


柴胡桂枝汤证 《临证实验录》

柴胡桂枝汤证

智某，女，32岁，六家庄人，1986年5月5日初诊。外感咳嗽一周，夜问较甚，痰清稀有白沫，时发热，自汗出，微恶风寒，胃纳不振，恶心欲吐，二便正常，口苦，咽微痛，不思饮，不思冷。舌淡红润，苔薄白，脉象弦缓。

脉症分析：发热、汗出、微恶风寒，为太阳病中风桂枝汤证；不欲饮食、恶心呕吐、口苦脉弦，乃少阳病小柴胡汤证。由是观之，病属太阳少阳合病——柴胡 桂枝汤证也。然其咽喉疼痛，又时在五月，桂枝辛温，宜与不宜?察其不思饮，不思冷，苔白不黄，知热象不盛，故不属忌也。遂拟柴胡 桂枝汤加味治之：

柴胡15g 黄芩10g半夏15g 党参10g 桂枝10g 白芍10g 杏仁10g 桔梗10g 生姜10片红枣6枚炙草6g 二剂

仅进一剂，咳嗽即止，二剂后胃纳醒，呕恶止，诸症尽失。

上一页：桂枝加厚朴杏子汤证
下一页：悬饮咳嗽


悬饮咳嗽 《临证实验录》

悬饮咳嗽

郭某，男，33岁，忻县陶瓷厂工人。发热五日，伴胸痛、咳嗽、短气。血沉48mm／h。X线示：胸水至第四肋。

诊断为结核性胸膜炎。住院后用消炎、抗结核、激素等治疗半月。效果不显，要求会诊。患者发热恶寒已罢，惟仍咳嗽，胸痛，痰多清稀，倚息不得卧，纳呆神疲，大便二日一行，小便正常，舌淡红少苔，脉弦滑数。

观其脉症，病属悬饮。今表邪已解，且体壮脉实，当宜峻剂逐之。十枣汤、控涎丹俱为逐饮猛将，而非和平使者。然不入虎穴，焉得虎子！拟：

控涎丹4.5g ，红枣10枚，去核煎汤，晨空腹送服。

二诊：药后呕吐痰涎甚多，并泄泻水样便四次，胁痛、咳嗽减轻，痰仍多，呈白沫状，胃纳增加，口苦，舌淡红少苔，脉弦滑。饮邪已衰其半，拟小柴胡汤以和解化饮：

柴胡15g 黄芩9g 半夏15g 党参10g 甘草6g 干姜6g 细辛6g 五味子6g 三剂

三诊：胸痛、咳喘减轻，痰由稀变稠，口渴思冷，舌淡红，苔薄黄，脉弦略数。作x线检查，胸水消失。此饮邪已净，证从阳化。仍拟小柴胡汤加减：

柴胡15g 花粉15g 苏子15g 党参10g 甘草6g 石膏30g 二剂

按：《金匮·痰饮咳嗽病脉证并治》：“饮后水流在胁下，咳唾引痛，谓之悬饮。”病悬饮者，若体壮脉实，且无表证，峻剂攻逐应为首选。衰其半后，据阴阳之消长，寒热之变化。予以调理。本案下后，师“温药和之”之教，用干姜、细辛温化，后口渴思饮，证从阳化，改用清热生津法，诸症始得消失。可见药随证变，如影随形，始可奏效。若拘囿成规，岂非舟剑之愚?

上一页：柴胡桂枝汤证
下一页：膀胱咳


膀胱咳 《临证实验录》

膀胱咳

李某，28岁，高城村人。产后月余，咳嗽喘促，息短声低，气不能续，难以平卧，小便频数，随咳而遗，颜面胱白，睑颐浮肿，饮食不振，大便干秘，口苦，舌质淡红，脉象虚数。

脉症相参，诊为膀胱咳，属肾阴亏损，肺气虚弱，古人有表在肺、本于肾之说。盖新产之后，肾阴不足，难以纳气归根，故而喘也；肾虚则失约于膀胱，故小便频数，咳而遗尿；虚则子盗母气，致肺失宣降而咳嗽浮肿，不得平卧。遵损者益之，散者收之之旨，拟麦味地黄汤加味：

熟地24g 山药12g 山萸12g 茯苓10g 麦冬15g 五味子10g 桑螵蛸15g 苏子10g 益智仁10g 三剂

二诊：咳嗽气短大减，纳食增，咳嗽遗尿止。嘱令再服三剂。

按：本案新产脉弱。咳嗽遗溺，昭示本在肾而标于肺。

肾为封藏之本，肺司制节之令，二脏虚损，封藏无力，制节不行，故随咳而溲。陈修园治五淋，取上窍通，下窍泄之理，余则封上窍，以闭下窍，咳溺俱愈，理同而法异耳。

咳喘浮肿不得卧，似水饮上泛，细辨非也。本案产后脉象虚数，乃肾虚冲气上逆，故不用小青龙汤、葶苈大枣泻肺汤治饮，而施以补肾纳气法。若为水饮，痰涎必多呈清稀白沫，或呕或利，且应有白腻苔、水滑舌等症象。

《素问·咳论》云：“五脏六腑皆令人咳，非独肺也。”“膀胱咳状，咳而遗溺。”曾随续维乔先生治一膀胱咳，彼属外感，用麻黄汤加竹叶一剂而愈。并谓余云：“表实证用太阳经药麻黄以宣之、腑药竹叶以导之。”诚经验之谈也。

上一页：悬饮咳嗽
下一页：肝咳


肝咳 《临证实验录》

肝咳

李某，女，45岁。咳嗽3年余，一日咳嗽3～7次，每次约3分钟，无痰，咳时两胁及少腹牵引疼痛，剧则呕吐，鼻衄，有似小儿百日咳状，杂治不效。询知饮食一般，大便干秘，二三天一次，眩晕腰困，口苦思冷。舌质淡红少苔，脉象沉弦。

观其脉症，知为肝咳，由肝火犯肺，木反侮金而来，拟四逆散加减：

白芍15g 柴胡10g 甘草6g 桑白皮15g 地骨皮15g 瓜蒌15g 苏子15g 青黛3g 乌梅15g 三剂

二诊：咳嗽次数减少，程度减轻，脉沉弦，左尺弱。脉弦主肝旺，尺弱示肾虚。木反侮金者，乃水不涵木也。当补肾养肝。滋水涵木。若津液上承，肺气自会清肃下降。不治咳而咳自止也。拟六味地黄汤加减：

生地24g 山药12g 乌梅10g 茯苓10g 白芍15g 甘草10g 苏子15g 丹皮10g 五剂

三诊：咳大减，日仅一次，时仍呕吐。近偶触右耳门穴，即引发咳嗽，视之不红不肿，惟不可抚按。疑似风热内郁，故而一触即发。拟宣肺散热之麻杏甘石汤试之：

麻黄10g 杏仁10g 石膏30g 甘草3g 桑叶10g 蝉衣10g 桔梗10g 芦根10g 二剂

四诊：仅服一剂，咳嗽无减反增，一日可达六七次，悉知用药有误，复拟滋肾柔肝法：

沙参15g 麦冬15g 乌梅15g 白芍15g 柴胡15g 黄芩10g 苏子15g 甘草10g 羚羊粉2g （冲）三剂

五诊：咳嗽复减，嘱守方续服三剂。

按：《素问·咳论》云：“肝咳之状，咳则两胁下痛，甚则不可以转，转则两胠下满”，“肝咳不已，则胆受之，胆咳之状，咳呕胆汁。”本案属肝咳，初拟清肝之剂业已见效，后宗肝肾同源之理，予以滋肾柔肝，症状得以缓减，是为本病之有效治则。中途惑于触及耳门穴致咳一症，另辟蹊径。误用宣散，致咳嗽增剧，实乃治肝咳之教训也。

《素问·脏气法时论》“肝苦急，急食甘以缓之”、“肺欲收，急食酸以收之”之论，经此一失，体味尤深。至于触及耳门穴便咳（愈后触时仍咳），是何原因，余仍不识。（凌波补识：此是因为耳神经与咳嗽的神经反射有相关联，往往有外耳道的炎症或异常时可导致咳嗽就是此理。另食道下端亦有相关的感受器，故见咳不止咳，中西医同理。余即治疗一例干咳旁人久治不愈，余予制酸药愈之）

上一页：膀胱咳
下一页：真武汤证


真武汤证 《临证实验录》

真武汤证

于某，男，62岁。患冠心病两年，服西药治疗，一日三次，从未有断，然胸憋心悸，一直不止。近月余，每至夜则咳嗽哮喘，痰涎清稀如水，倚息不能平卧，胸憋心悸尤甚。白昼则症状减轻。询知腰脊酸困，背畏风寒，时眩晕，手足心微热，口渴欲饮，但不多饮，亦不思冷，纳便尚可，舌尖略红，苔白腻，脉沉缓。

脉症分析，喘息由痰饮而起。患者素体阳虚，不能制水，水饮上逆，致肺气遏逆而咳喘短气，不得平卧。考《金匮要略》痰饮有四，其中“咳逆倚息，短气不得卧，其形如肿谓之支饮。”饮为阴邪，夜间发作者，阴盛阳虚故也。虽有手足心热、舌尖红、口渴思饮等热象，以其程度不著、故仍需主以温药。拟真武汤治之，惟须注意寒热之变化耳。

附子6g 茯苓15g 白术15g 白芍6g 干姜6g 细辛6g 五味子6g 三剂

二诊：咳嗽喘息大减，痰涎几竞消失。已能平卧，仍腰脊酸痛畏冷，改拟金匮肾气丸服之。

上一页：肝咳
下一页：误用真武汤案


误用真武汤案 《临证实验录》

误用真武汤案

刘某，女，66岁，忻口村人。有痰饮夙疾，每届寒冬，便咳嗽哮喘。今春咳喘水肿，四肢厥冷，余用真武汤加姜、辛、味获愈。至冬，病发如故，卧床已月余矣，咳嗽喘促，倚息不得卧。一身尽肿，目窠如水晶，腹胀甚，小便不利，四肢厥冷，唇舌青紫，边呈齿痕，苔白厚腻，脉沉略数。

西医诊断：肺气肿。肺心病，心功能不全。经强心利尿、抗感染治疗不效。余见水肿肢厥势甚，额面黧黑，色夭不泽，水踞火位，有克无生，知病入膏肓，殊难逆挽。然死里求生，扶危拯困，医之任也。惧招怨尤，坐视待毙，亦非余之秉性。遂拟真武汤加桂枝救之：

附子10g桂枝6g 白术15g 茯苓30g 白芍10g 生姜10片一剂

药后症状不减，次日复诊时，见床头放有啃残黄梨，询知口干思冷，痰量少，质稠不畅。至此，方知诊断有误，此非单纯阳虚水气不化，乃阳损及阴，阴阳两虚，水饮内停，复又化热之证也。拟真武汤合生脉饮，药未煎好，痰涌于喉，遂辞世矣。

按：观此案，姑且不论病入膏肓，为和缓不医之证。

就其症状分析，究系何证?从水肿、小便不利、四肢厥冷看，为阳虚水气不化。然阳虚水饮不化，应口不干，或口干不思饮，更不思冷，咳唾之痰涎应清冷稀沫，而非痰质黏稠。综合全症辨识，应属阳微阴竭，水饮内盛，兼有化热之证。口干思冷，痰稠不畅，此二症状，只要详细询问，不难得知，所憾者，余只看到阳虚水气不化一面，便复蹈故辙。设初诊时便阴阳双补，利水逐垢，或许尚可挽救。

鼓瑟不可胶柱，索骥岂能按图！教训之深，故而志之。

李映淮老师评语：从症状、年龄、病史看，确属危重之证，终将不治。究其死因：一、正衰邪盛，救治无效；二、诊断有误；三、用药欠妥，或药力不足，杯水车薪，缓不济急。

逐年冬季发病，病情无疑一年更比一年重，前者用真武汤病情好转，此次又水肿肢厥，仍为阳虚水饮不化。而脉数、痰稠思冷则为饮邪化热。痰稠思冷，询之即知，竟然疏忽，教训也。真武汤为治阳虚水饮不化之方，并非补剂，虚弱之体，应加人参，或合生脉饮为宜。

上一页：真武汤证
下一页：枳实薤白桂枝汤证


枳实薤白桂枝汤证 《临证实验录》

枳实薤白桂枝汤证

王某，女，19岁，1973年6月10日初诊。去春某日，午后剧烈劳作于稻田，归家便喘息短气，胸脘胀满，每呼吸五六息，必抬肩张口一深呼吸，自觉呼吸二气欲断。阴天或傍晚少腹胀满，喘息尤甚。常自汗出，胃纳一般，二便尚可，月经正常。舌淡红润无苔，六脉微弱似无。

此哮喘证也，据脉症分析，似属大气下陷所致，拟升陷汤加味：

黄芪15g 白术10g 知母10g 升麻3g 柴胡6g 桔梗10g 桂枝3g 二剂

二诊：哮喘不减。时值阴天，喘息较前尤甚，自觉气不归根。又询知腰脊酸困，体倦乏力，脉象微弱，改从肾不纳气着手。拟：

山药15g 芡实15g 龙牡各15g 党参15g 白芍15g 五味子6g 沉香3g （冲）三剂

三诊：症不见轻。仍喘息抬肩，声高息涌，胸胀气粗，气憋不能成寐，稍用力即呼吸停顿，饭后喘息尤剧，且胸痛彻背，心下拒压。至此，方悟为脉所惑，此乃《金匮要略》所谓之胸痹证也。胸痹一证，为胸阳不振，阴寒所乘，弥漫胸膈，致气机阻滞，升降失调，故而喘息短气，胸痛彻背。治宜宣阳通痹，化气行滞。拟枳实 薤白 桂枝汤加味：

枳实10g 薤白10g 桂枝6g 瓜蒌15g 半夏10g 苍术10g 厚朴10g 二剂

四诊：喘息短气大减，胸背疼痛亦轻，感觉舒畅轻松，如释重负。仍自汗畏冷，不能多食，多食则胸脘胀满。腹诊心下仍觉不舒，脉反较前有力。汗出恶寒者，阳虚之症也。原方加附子4.5g ，三剂。

五诊：症状基本消失，原方续服三剂而愈。

按：饱食后劳作于稻田，湿邪侵袭，阻滞于胸膈，致喘息胸满，心痛彻背；湿为阴邪，蒙蔽胸阳，故阴天、午后喘息较甚；阴盛则阳虚，故见冷汗如露。治宜宣阳展阳为主，理气行滞佐之，有如拨云驱雾，天空自得晴朗。故用附子、桂枝、薤白之属宣阳通痹，枳、朴、半夏行气化滞。

因六脉微弱，视为虚喘，或大气下陷，或肾不纳气。

两次补益不效，更证证实而非虚。本案杂治一年不效者，想必皆因脉微之故也。《灵枢·海论》云：“气海有余者，气满胸中。愧息面赤；气海不足，则气少不足以言。”今患者胸满气粗，声高息涌，气长而有余，而非声低息微；且虚喘者喜温喜按，得食可减，而非拒压、食后更甚，故而舍脉从症。

上一页：误用真武汤案
下一页：参附汤证


参附汤证 《临证实验录》

参附汤证

闫某，男，68岁，形体清癯，逢冬咳嗽哮喘，已十余年矣。1970年北京阜外医院医疗队下乡巡诊，诊断为慢性支气管炎、支气管哮喘、肺气肿、肺心病。经治疗，症状得缓。近因感冒，喘息复重，其子邀余出诊。患者面色暗淡。病骨支立，枯瘠可畏，喘息抬肩，呼长吸短，喉中痰声辘辘，颈部青筋怒胀，既不得平卧，亦难以端坐，双手扶席，状若犬蹲，以口呼吸，不能言语，做手势示意，惟恐气断不续。四肢厥冷，头汗津津，三日水谷少入。舌淡白。滑嫩无苔，脉沉细微，若有若无。

观其脉症，此五脏皆虚、阴阳俱衰之候也。真阳衰于下，浊阴泛于上，阳脱危象已显，急宜回阳固脱，以安固未绝之阳。驷追已失之阴。拟参附汤加味：

人参10g 附子10g 山萸10g 五味子10g

嘱令频频饮用，一昼夜连进二剂。渐渐汗收肢温，喘息减缓。拟肾气丸改汤合四君子汤，久服缓图。

按：阴盛阳虚，逼阳上脱，若不急于回阳救逆，百死无一生。故用参、附回阳益气，加山萸、五味子，固脱救阴。本证虽日阴盛阳虚。实则阴阳两虚，尤以阳虚为甚，故须阴阳双补。张锡纯先生云：“山萸对阴阳气血将脱者皆可敛之。为第一救脱药。”其性温味酸，既可固涩，又不碍回阳。然虚损至此，已步膏肓，回天实难。时过月余，闻其喘息复发，遂绝人间烟火。

上一页：枳实薤白桂枝汤证
下一页：礞石滚痰丸证


礞石滚痰丸证 《临证实验录》

礞石滚痰丸证

吴某，女，18岁。13岁患哮喘，吸入冷空气便喉痒发病。病轻时尚可上学，剧烈时喘息抬肩，胸满目胀，口唇青紫，讲话殊难，呼吸达33次／分，心率136次／分，曾多次拨打120求救。

望其形寒畏冷，虽未至冬，已着棉袄毛衣。舌质淡红苔薄白。闻得语声洪大，喘音响亮。询知不咳嗽，痰不多，咳出甚难。虽注意保暖，常戴口罩，躲避异昧，远离海鲜，然每年仍多次发作。口不苦，不思饮，不敢食水果，二便正常。阅其病历，所服汤药为小青龙汤、生脉汤，丸药有冬虫夏草、人参、蛤蚧、甲鱼等成分。诊其腹，无所苦，切其脉，沉滑数。

观其脉症，一真一假，孰真孰假?剖析以辨。从吸冷犯病，厚衣严裹犹仍畏寒，不思饮，不敢食冷观之，似为阳虚寒盛。然脉象滑数而非沉迟细缓，且胃纳甚佳，由是辨之，症为假，脉属真，焉有阳虚寒盛而消谷易饥?显系痰热为患也。且久用辛温、甘温不效，更证其非寒也。遂改弦易辙，一反其道，拟王硅之礞石滚痰丸，一次6g ，一日2次。

二诊：药后当晚，哮喘即停。连服五日，自觉轻劲多力。篮球场上，雀跃甚欢。痰热已去，改小柴胡汤和之：

柴胡12g 黄芩10g 半夏12g 党参10g 甘草6g 红枣10枚茯苓15g 五剂

三诊：哮喘未发，体无不适，惟咽干思饮，为防复发，嘱服麦味地黄丸三月。后闻病愈，当年考入厦门大学，至今健康无恙。

按：《证治汇补》谓哮喘之因“内有壅塞之气，外有非时之感，膈有胶固之痰，三者相合，闭阻气道，搏击有声，发为哮病。”其为病，多反复发作，甚者缠附终身，故有“名医不治喘”之说。其治法，先哲有“其标在肺，其本在肾”，“发时治肺，平时治肾”之论。本案原亦遵此法规，奈何囿于症状，而忽略脉象，将热作寒，以致痰热不得清化。“能合色脉。可以万全。”故为医者岂可不重乎脉！

上一页：参附汤证
下一页：阳虚喷嚏案


阳虚喷嚏案 《临证实验录》

阳虚喷嚏案

杜某，女，38岁，木芝村人，1994年4月13日初诊。每日早晨6点15分左右，喷嚏狂作，涕泪滂沱，鼻塞不通，至8点餐后自止。已历三年。自谓感冒，服多种感冒药不效。

喷嚏，系人体排除鼻内异物之本能反射，为肺气开启，御外之正常现象。偶尔几声，周身清爽舒泰，然如此之喷嚏，虽非大病，亦甚感苦恼，当属怪病之列。经诊之，有腰脊酸痛，口干咽干，思饮思冷，经行先期，量少质黏，舌红少苔，脉象细数等一派肾阴虚损症状。盖肾阴虚，肺阴亦虚，子盗母气使然。虚则不能纳气归根，致肺气上逆而喷嚏不止。原非感冒，故非感冒药所能愈也。治宜滋阴补肾，润肺敛金。拟六味地黄汤加减：

生地24g 山药12g 山萸12g 丹皮10g 沙参15g 百合30g 白芍15g 当归10g 石膏30g 三剂

二诊：喷嚏明显减少，鼻塞、多涕亦随之减轻。知已中鹄，原方续进三剂。喷嚏遂止。

上一页：礞石滚痰丸证
下一页：麻杏甘石汤证


麻杏甘石汤证 《临证实验录》

麻杏甘石汤证

司机辛某，男，40岁，病咽痛发热，耳鼻喉科谓扁桃体发炎化脓，注射青霉素五日，又服牛黄解毒丸，不效，遂来门诊。诊其脉，滑数有力，热盛之候也。询知由外感而起，至今仍发热，微恶寒，头痛骨楚，口渴思饮。视其舌淡红。苔薄黄，扁桃体焮红肿大，双侧皆有米粒大小之脓点。

观其脉症，此寒邪袭肺，肺热为表寒所束，所谓寒包火是也。治宜解表祛邪，切不可忽视表证而专事清热。

《孙子兵法》云：“不攘其外，何以治内。”病于此时，苦寒之品当属所忌。拟麻杏甘石汤加味：

麻黄7.5g 杏仁10g 石膏15g 甘草6g 银花15g 薄荷6g 二剂

药后当晚，热退痛止。二剂尽，竟可驶车南北矣。

按：外邪在表，宜因势利导，宣散其邪，据风寒、风热之不同性状，择辛温、辛凉剂散之。用药宜轻，徐之才所谓“轻可去实”是也。此时若舍表求里，投用苦寒之品，往往冰伏其邪，延长病程或变生它证，不可不慎也。

上一页：阳虚喷嚏案
下一页：麻杏甘石汤合小柴胡汤证


麻杏甘石汤合小柴胡汤证 《临证实验录》

麻杏甘石汤合小柴胡汤证

张某，女，38岁。咽痛四日，发热（39℃～40℃）恶寒，头痛骨楚。注射柴胡、安痛定，静滴青霉素四天，汗不出，热不退，咽喉疼痛非但不减，反增恶心呕吐，嗌不容粒，心烦，遂停用西药，改求中医。望其面红唇赤，舌质红，苔薄白，咽部乳蛾焮红肿大。询知大便三日未行，口苦思冷。诊得脉象浮滑而数。

病在太阳，宜解表散邪。因治法不当，邪不得解，循经内传，步入少阳之域。今表邪甚嚣，宜太阳、少阳同治，庶免邪热内陷益深。拟麻杏甘石汤合小柴胡汤：

柴胡24g 黄芩10g 半夏15g 党参10g 甘草6g 麻黄10g 杏仁10g石膏30g 葛根30g 生姜6片一剂

二诊：当晚汗出热退，咽痛大减，翌晨大便一次，恶心呕吐亦止。脉仍滑数，知邪尚未全净，仍宜从表而解。

拟：

麻黄10g 杏仁10g 石膏15g 甘草6g 桔梗15g 二剂

三诊：咽痛止，夜间口干思饮，舌质红，脉沉细，此热邪伤阴证也，拟麦味地黄丸善后。

上一页：麻杏甘石汤证
下一页：黄芪建中汤证


黄芪建中汤证 《临证实验录》

黄芪建中汤证

郭某，男，18岁，本就脾胃虚弱，少食不化，自认为饮食积聚，两日服开胸顺气丸六袋（6g ／袋），若贫者遭劫、困者被掠，致中州一虚再虚。症见面色暗淡萎黄，体倦无力，饮食不思，食后气逆欲吐，腹痛肠鸣，大便干秘，心下悸动，小腹下坠，喜温喜卧。诊腹软而不痛，舌淡红，苔薄白，脉象弦细无力。

脉症分析，证属脾胃虚弱，运化无力，肝木乘土，升降失调。治当温补脾胃，和肝缓急。拟黄芪建中汤治之：

黄芪30g 桂枝10g 白芍20g 炙草6g 生姜6片红枣5枚饴糖30g 三剂

二诊：药后思食，惟食后心下胀满，恶心减轻，腹痛下坠亦止，大便仍秘，口干口苦，脉弦细弱。此脾胃虚弱，一时难复，培土建中，法不可更。拟六君子汤加减：

党参15g 白术15g 茯苓10g 甘草6g 陈皮10g 半夏10g 山药15g 红枣5枚三剂

三诊：诸症减轻，日趋向愈，嘱服参苓白术散以资巩固。

上一页：麻杏甘石汤合小柴胡汤证
下一页：桂枝汤证


桂枝汤证 《临证实验录》

桂枝汤证

张某，女，43岁，教师。学生高考教务繁多，日无寸闲。考后集训时，又饮食不洁，患赤白痢疾，经中西医杂治，下痢得止。然饮食不思，见食生厌，四肢倦困，精神日益不支，已持续两月之多，渐步虚劳之途。医见腹背恶寒，冷则腹胀，更不欲食，用理中辈温中祛寒不见效应；复因发热汗出，五内俱焚，心烦不寐，投滋阴清热剂，亦无济于事。望其面色萎黄少华，形瘦骨立，仿佛弱不胜衣。

舌质淡红，苔薄白微腻。询知时发热，自汗出，微恶寒，稍劳便肢体、颜面浮肿，睡眠不佳，大便三四日一行，口干不欲饮。腹诊心下悸动，切得脉象弦细。

观其脉症，知为脾胃虚弱，表里不和，故有上述寒热诸症，此时以寒治热，或以热治寒均非确当。惟宜调营卫。

和表里。盖脾为营之源，胃为卫之本，阴阳和，营卫谐。

则脾运胃纳自可恢复。拟桂枝汤加味：

桂枝10g 白芍10g 炙草6g 茯苓10g 生姜5片红枣5枚三剂

二诊：知饥思食，恶寒发热减，精神大好，原方续进五剂。

三诊：诸症皆失，惟时寐差，拟归脾丸善后，并嘱饮食调理，以补虚弱之躯。

上一页：黄芪建中汤证
下一页：调心汤证


调心汤证 《临证实验录》

调心汤证

张某，女，37岁，1991年3月1日初诊。产后悲于子夭，不欲饮食，多嗳逆，喜叹息，大便二日一行，医以为肝郁宿食，屡屡攻下消导，致脾胃生机益弱，气血化生日少，非但胃纳无增，反致心烦心悸，少寐多梦，自汗神疲等虚损症状接踵而至。易医，以为心脾两虚，投养血归脾丸多剂少效，迁延七月，日趋益重，遂赴忻求治。观其面黄少华，精神萎靡，舌尖红，苔薄白，语声低微，呼吸气促，腹诊柔软不痛，切脉沉弦细弱。

基于五脏相关，阴阳互根之理，本案病因原非脾虚，乃肝气郁结。心气、心阴两虚。治宜舒肝达木，补心阴，益心气。设木气条达，心君气阴充足，则土气自舒，纳运复常。拟刘绍武老师调心汤：

柴胡15g 黄芩10g 苏子30g 党参30g 甘草10g 川椒10g 百合30g 乌药10g 瓜蒌30g 丹参30g 郁金10g 牡蛎30g 麦冬15g 五味子10g 红枣lO枚

连进十剂。胃口大开，诸症亦减，嘱持方续服五剂。

按：张锡纯《医学衷中参西录》云：“心肺居临其上，正当太阳部位，其阳气宣通，若日丽中天，暖光下照。而胃中所纳水谷，实借其阳气宣通之力，以运化精微而生气血，传送渣滓而为二便”，所谓益火生土是也。

上一页：桂枝汤证
下一页：半夏泻心汤证


半夏泻心汤证 《临证实验录》

半夏泻心汤证

陈某，男，76岁，解原村人。心下痞满已历三载，食后嗳逆吞酸，消化甚难。今年作钡餐检查，诊断为胃下垂、十二指肠溃疡。服药（不详）已多，症不见轻，反有不适之感。望其面色萎黄，体瘦如柴，额纹状如核桃，舌淡红，苔薄黄。切其脉，沉滑无力。诊其腹，心下痞，脐周无压痛。询知食冷则脘胀益甚，大便溏薄，食热则牙龈肿痛，眩晕头痛。寒热不耐，娇气无比。古有肺为娇脏之称，由是观之，彼胃可谓娇腑矣。

审症察脉，此乃中州虚弱，升降失司，形成上热下寒之痞塞局面。论其治则，单纯温中祛寒或苦寒清泄皆不恰当，宜苦辛兼用，补中健脾。拟：

半夏10g 黄芩6g 黄连3g 炙草6g 党参10g 干姜6g 红枣10枚三剂

二诊：痞满大减，诸症亦轻。上方再进三剂。

一按：半夏泻心汤为调理胃肠寒热兼以补虚之方。临床使用，以心下痞满，口苦心烦，冷则不适，脉象无力等寒热夹杂者为宜。黄芩、黄连、干姜用量宜小不宜大。

李映淮老师评语：半夏泻心汤为治痞良方，一般有上吐下泻、寒热夹杂之症。如吐泻不属主症之上热下寒，应以黄连汤为宜。

上一页：调心汤证
下一页：柴胡桂枝干善汤证


柴胡桂枝干善汤证 《临证实验录》

柴胡桂枝干善汤证

张某，女，45岁，河拱村人。中年丧偶，失伴孤鸿，人生旅途之不幸，养老抚幼之艰辛，招致胸脘胀闷，纳化呆滞。遇事惊悸，夜间不寐等诸多病证附身。某医院诊断为神经衰弱、轻度胃下垂（钡餐），经治不效。

患者胸胁苦满，咽中梗塞，如有炙脔，肩背发冷，口干苦，不思饮。不思冷，冷则肠鸣，腹内不适，大便二三日一次，便前腹痛，便后即止。舌淡红，苔薄白，脉弦细。

腹诊，心下痞满，腹皮薄弱，无抵抗。

观其脉症，知为肝气郁结，犯胃克土，加之体劳心瘁，心脾两虚。肝郁则胸胁苦满，脉象见弦；心虚则心悸少寐，体倦乏力；脾虚则运化维艰，纳谷呆滞。治宜先调肝胃，后补心脾，拟柴胡 桂枝 干姜汤：

柴胡12g 桂枝6g 干姜6g 黄芩6g 牡蛎30g 天花粉15g 甘草3g 二剂

二诊：脘胀减轻，纳谷增加，大便一日-一次，睡眠较前好转，肩冷亦轻。效不更方，原方续服三剂。

三诊：脘胀已止，诸症均轻，睡眠仍差，舌淡红，少苔，脉弦细弱。观其脉症，木土已化敌为友，肝脾亦各司其职，补益心脾，时机已熟。拟归脾丸，早晚各服1丸（10g ），嘱其调节情绪，豁达宽容。

上一页：半夏泻心汤证
下一页：半夏泻心汤证


半夏泻心汤证 《临证实验录》

半夏泻心汤证

王某，男，45岁，某银行行长。感冒解后，又服清热药两剂，翌日，呃逆连声不断，难以入睡，寐后呃声方止，寤则复然。有时竟因呃而醒，如此连续9日。其间服过丁着柿蒂汤、旋覆代赭汤，针刺足三里、内关、会厌皆不效。

望其体胖肌腴，面色红润，舌淡红，苔微腻，咽红而不肿，然有痛感，吞咽尤甚，呃声长而洪亮。询知胃纳可；不恶心，大便日一行，小便清白，口不干苦，不欲冷。诊其脉，沉弦滑。触其腹，心下满，无压痛。

脉症分析：呃逆一证，虽有虚实寒热之分，然皆因胃气上逆所致。脾胃虚寒者，余以《病因脉治》之丁香 柿蒂汤取效；脾虚肝旺、胃有振水音者，则用旋覆代赭汤以治。

今咽红、咽痛，为上热之候；服寒凉所诱，口不苦、不欲冷及小便清白为下寒之象。上热下寒者，必中焦痞结也。

故以调寒热、通痞结为治。拟半夏泻心汤加减：

半夏15g 黄连4.5g 吴茱萸6g 党参10g 炙甘草10g 白芍30g 沉香3g （冲）生姜10g 红枣10枚二剂

一剂尽，当晚呃逆减轻，翌晨醒后，呃逆不再。

上一页：柴胡桂枝干善汤证
下一页：黄连汤证


黄连汤证 《临证实验录》

黄连汤证

张某，女，54岁，后郝村人。呕吐三月矣，每餐必吐，多为清水，杂有食物。心下胀满，或疑胃有肿物，作钡餐造影，未见器质性病灶。化验肝功能：TTT10U，TFT+，G PT70U，诊断为慢性肝炎，转中医科治疗。

患者虽病三月之久，但精神尚可。纳后消化迟钝，嗳气泛酸，吸入冷空气，呕吐便顷刻发作。大便稀溏，日行二三次。口干口苦，舌淡红，苔薄黄，脉沉细弱。腹诊：心下痞，腹软，无压痛。

观其脉症，此乃脾胃虚弱，上热下寒证也。已结成痞，非辛苦同行，何以破寒热错杂之阵?以其上热轻、下寒重，拟黄连汤原方治之：

黄连4.5g 党参10g 桂枝4.5g 炙甘草4.5g 干姜4.5g 半夏15g 大枣6枚三剂

二诊：呕吐已止，微有恶心。口干口苦，喜唾，苔仍薄黄，脉象沉细。原方加白术15g ，茯苓10g ，三剂。

上一页：半夏泻心汤证
下一页：干姜黄芩黄连人参汤证其一


干姜黄芩黄连人参汤证其一 《临证实验录》

干姜黄芩黄连人参汤证其一

郑某，女，45岁。素体弱多病，或失眠，或腰痛，口不离药。今年盛夏之际，突然呕吐，自以为暑湿为患，服藿香正气胶囊不见好转。两日内水谷不入，入则即吐。观其面色萎黄少华，形体瘦削，神气疲惫不堪，舌红少津，苔薄而微黄。切其脉，滑数无力。诊其腹，腹壁薄弱，腹肌挛急，心下、脐周俱无压痛。

《素问·至真要大论》云：“诸逆冲上，皆属于火”，“诸呕吐酸，皆属于热。”本案脉症相参，显非暑湿所致。

询知口苦思冷，小便短赤，大便干秘。且舌红苔黄，脉象滑数，一派胃火炽盛症状跃然眼前，此中虚而胃热也。治宜苦寒直折，清降胃火，然吐势如此之盛，须防服药格拒不纳。先贤有热见热亲之对策，若衣伪装混入敌营者，为瞒天过海之计也。拟干姜 黄芩 黄连 人参汤：

干姜4.5g 黄芩6g 黄连6g 党参10g

嘱令频频饮之，仅进一剂，呕吐便止。

按：王冰云：“食入即吐，是有火也。”今口苦思冷，溲赤便干，舌红苔黄，脉象滑数，皆属胃热冲逆之证，故而饮食药品难以下咽。本方清热止呕，对中虚热甚，或寒热相杂，热甚于寒者，甚为相宜。黄连理中汤为治虚寒性呕吐。服温热药格拒不纳之方，适宜于寒热夹杂，寒甚于热者。可相参而体会之。

上一页：黄连汤证
下一页：干姜黄芩黄连人参汤证其二


干姜黄芩黄连人参汤证其二 《临证实验录》

干姜黄芩黄连人参汤证其二

杨某，女，27岁，董村售货员。夏秋间患痢疾、呕吐，经治疗。痢疾痊愈而呕吐不止，杂治不效，已历月余。患者倦怠神疲，面黄色淡，饮食入口，顷刻即吐。纳呆胸满，口干口苦。大便干秘，二三日始一行。舌淡红，苔白腻，脉滑无力。腹诊：心下拒压。

呕吐始于痢疾，至今仍苔腻脉滑，显系湿热未净，浊气上逆。心下不压不痛，压之则痛，为湿热互结之结胸证也。拟小陷胸汤治之：

瓜蒌30g 半夏15g 黄连6g 生姜6片二剂

二诊：呕吐仍不止，大便干秘带血，心下仍拒压，口干口苦，不思饮，不思冷，下肢不温，脉舌同前。此中虚而寒热相格也。拟干姜 黄芩 黄连汤合小半夏汤：

干姜6g 黄连6g 黄芩10g 党参10g 半夏15g 生姜5片二剂

三诊：一剂呕吐止，二剂大便畅，诸症随失。嘱令饮食调理。

按：上有热，下有寒，寒热相格，故拒食不入。入即吐焉。寒热痞阻，升降失调，故胸胀便秘。《方函口诀》本方后注云：“此方治膈有热，吐逆不受食者，与半夏、生姜诸止呕吐药无寸效者有特效。”由此信然。

上一页：干姜黄芩黄连人参汤证其一
下一页：吴茱萸汤证


吴茱萸汤证 《临证实验录》

吴茱萸汤证

田家庄同学解某之父，52岁，在乡躬耕。呕吐已历月余，日不间断，有时吐出物系前日所食之物。朝食暮吐，或暮食朝吐者，翻胃也，本属难治之病，于乡里服药数剂。

毫不见效。自认已成癌症，大限将至，不再求治。解某大孝，素以承颜顺志为众称赞，泣恳赴并诊治。时余在太原市中医研究所进修，故有先诊之机。解翁皓首苍颜。形容憔悴，舌质淡，苔白滑。询知呕吐物多为清水，少有食物，手足不温，脉象弦细。一俟诊毕，即悉知病因，谓之易治。

无需找余师。之所以敢夸海口者，因观其脾胃虚寒。浊气上逆诸症大显，如呕吐清水，手足不温，舌苔白滑，脉象沉细，比比皆是。并无实证、热证兼夹，非丝萝藤缠，迷离复杂也。拟吴茱萸汤原方：

吴萸10g 党参10g 生姜10片红枣5枚二剂

二诊：呕吐止，手足转温，脉舌同前。原方三剂，呕吐再未发生，遂欣然归乡。

按： 吴茱萸汤出自《伤寒论》厥阴篇，为治肝胃虚寒之干呕、吐涎沫、头巅痛之方。临床使用以手足不温、呕吐清水、不欲冷饮、脉象弦细为标的。

上一页：干姜黄芩黄连人参汤证其二
下一页：小柴胡加芒硝汤证


小柴胡加芒硝汤证 《临证实验录》

小柴胡加芒硝汤证

刘某，女，77岁，解村人。今冬某日，候诊者正以序就诊。突有两彪形汉负一老妪于诊断床，乞余为之先诊。

谓半月前脘腹胀痛，恶心呕吐，乡医点滴先锋霉素七天，毫无起色，遂进城住某医院。诊断为：急性胆囊炎；双侧附件区液性病变性质待查；水电解质失调。经抗炎、支持、纠正电解质等治疗七天，每况愈下，已发病危通知书，建议转上级医院诊治。家属认为年事已高，大限将至，已备后事矣，然又不忍视而待毙，遂来求诊也。

观其皓首苍颜，发稀齿缺，病骨支立，色天少泽，瞑目不语，呼之，目睁有神，舌淡红，苔黄腻。答问之声虽微，然语有伦次，询知身无寒热，嗌不容谷，强食之，必吐出，吐出物为黑红色黏液，嗳逆频频。十余日未得更衣，小便不利，口干不苦。脉沉弦细弱。腹诊，腹皮薄软，心下痞满，右胁下硬满，左少腹直肠、乙状结肠燥屎坚硬拒触。

脉症相参，断为肝胃不和，谷道闭塞，阳明已实，中气大虚之证。窃思，人之将死，必有阳气亡脱之象，或气促大汗，或下利不休，或神昏郑声。本案患者虽如经秋之叶，黄昏之阳，然尚未至油尽灯枯，病邪亦未步肓之上、膏之下，汤液应可及也，故勉力一试。其法当匡扶正气，攻下通幽。腑气通，升降行，生化始能复常，二法不可或缺。若以病重体弱，视硝、黄如虎狼，不敢越雷池一步，必致真阳沉沦，难以回春。虽仲圣有伤寒呕多，虽有阳明病不可攻下之训，然不予攻下，何以止吐?呕吐不止，水及电解质紊乱又何以纠正?且仲圣谓不可攻下，余以为系指单纯用承气汤而言，若和解少阳，兼治阳明，当不在禁忌之属。拟小柴胡加芒硝汤加减：

柴胡12g 黄芩10g 半夏15g 党参10g 甘草6g 生姜10g 芒硝10g 枳实10g 白芍15g 一剂

未时进药，服后时许，肠鸣腹痛甚剧，阖家惶恐，子夜吐泻俱作，先下黑色硬粪，后泻脓状黏便。次日，精神大好，饥而索食。此乃三日后电话询知也，因未能亲睹色脉，嘱以就地寻医调理云。

上一页：吴茱萸汤证
下一页：中阳虚冷证


中阳虚冷证 《临证实验录》

中阳虚冷证

聂某，男，26岁，石英厂工人。呕吐、泄泻四月余。

每日过午即吐，吐出物多为清水，少有食物。泄泻一日少则三四次，多则十余次，便中有完谷，无脓血。胃纳尚可，而消化力差，腹不痛，惟胀满，着凉尤甚，神疲力乏，动则汗出，口不干不苦，舌淡红，苔白腻，脉象沉细。

《素问·阴阳应象大论》曰：“清气在下，则生飧泻，浊气在上，则生膜胀。”脾胃虚弱，升降失调，清浊不分，寒饮内停，故而为吐为利。治当补中健脾，温阳化饮。拟理中汤合四逆汤加味：

党参15g 白术15g 干姜10g 附子10g 炙草6g 茯苓10g 陈皮10g半夏15g 厚朴10g 三剂

二诊：泄泻减为一日二次。然腹满呕吐不止，此寒饮上逆故也。宜增辛温之品以化寒饮。原方加吴萸10g ，生姜10片，三剂。

三诊：泄泻止，呕吐仍频繁发作。既属寒饮吐泻，泄泻得止，呕吐缘何不停?诊其腹，脐下动悸，上撞应手，腹肌柔软，脐周无压痛。询知腰腿酸软，切脉两尺不足。

顿悟呕吐非纯属寒饮，乃冲脉之病也。盖冲脉之为病，逆气里急，夹水饮上逆，故呕吐不止。《灵枢·动输》云：“冲脉者。十二经脉之海也，与少阴之大络起于肾下。”是以补肾即可纳冲也。拟：

枸杞15g 故纸15g 芡实15g 紫石英30g 龙牡各30g 半夏10g 茯苓15g 白术15g 三剂

四诊：一剂呕吐减，三剂止。守方三剂巩固之。

上一页：小柴胡加芒硝汤证
下一页：气滞血瘀兼虚证


气滞血瘀兼虚证 《临证实验录》

气滞血瘀兼虚证

王某，男，68岁，农民，1990年3月6日初诊。主述脘痛，不思饮食，日渐消瘦，半年有余，加重亦逾二十日矣。

曾住忻州地区医院，作胃镜检查，发现贲门下小弯侧有3cm×3cm巨大溃疡，表面被坏死苔，边周不整齐，隆起。

诊断为胃癌。因无力支付手术费用，出院求治于中医。

患者大骨枯槁，大肉陷下，面色萎黄，天然失泽。胃脘疼痛甚剧，食后加重，’手不可近，夜间疼痛尤甚，呼号之声不绝，左右邻舍难以安宁，住院期靠注射度冷丁缓解。

嗳逆吞酸，恶心呕吐，吐出或食物，或痰涎，大便十余日始得一行，未见吐血与黑便，口干口苦。舌质淡白，脉象弦细。腹诊：腹壁柔软，心下拒压，未触及症块。经化验，血红蛋白65g ／L，红细胞202万／mm3，白细胞14300／mm3。

脉症分析：饮食劳倦，脾胃损伤，游溢之精不能化生气血，留蓄中焦，为痰为饮；加之肝气郁结，气滞血瘀，顽痰死血互结，日久形成癌肿；癌肿更加剧脾胃之升降失司，胃肠之输导障碍。故腹痛剧烈，呕吐不便，纳谷甚微等症状日重一日。遵《素问·至真要大论》“坚者削之，损者益之”之旨，又参东垣“人以胃气为本，胃气又以下行为顺”之意。熔健脾益气、行气消瘀、调理升降数法于一炉，拟四逆散合吴茱萸汤加味：

柴胡12g 白芍15g 枳壳15g 甘草6g 人参10g 吴萸6g 三棱30g 莪术30g 黄连6g 苏子30g 生姜3片红枣6枚二剂

嘱令停服西药，禁食高蛋白食品。

二诊：药后当晚大便得通，心下疼痛明显减轻，再未使用度冷丁。仍恶心呕吐，嗳逆吞酸，舌脉同前，再进原方三剂。

三诊：疼痛止，再未呕吐，精神振奋，胃纳醒，大便日一行。生机已萌，依原方加鸡内金10g ，三剂。

四诊：脘痛再未发作，泛酸止，胃纳大增，日可进食半斤左右，舌色转淡红，精神大好，显有柳暗花明之感。

脉象弦细，心下仍拒压，肢体有时颤抖不已，此乃气血虚损所致，需增健脾补中之品。拟四逆散合四君子汤加味：

柴胡12g 枳壳15g 白芍15g 甘草6g 人参10g 白术15g 茯苓15g 三棱30g 莪术30g 牡蛎30g 鸡内金10g 每日一剂

之后，诸症渐轻，乃至消失。中州脾土渐渐生化气血，敷布津液，滋生脏腑，充养肢骸。共服药36剂，面色红润，行立自如，脱肉破胭之象悄然离去，紫气东来之兆计日可待。至夏，徜徉于街衢，或与人对弈。入秋，神焕肌腴，竟可下田矣。翌年，早出晚归，寒耕热耘，一如既往。偶尔饮酒自乐，亦无所苦。自知癌瘤消失，不欲破费检查，经再三解释，并由余交费，方于11月29日在原医院作胃镜检查，幸如所料。

按：诸癌绝症，明知难以救治。然不忍患者有闻绝望之词，多疏扶正祛邪之方，效与不效者参半，亦有延生三五年者，诚治愈率极低，然亦不乏侥幸者。高兴之余，拼凑俚诗，涂鸦于后：

其一

癌字从岩像山连。

坚顽之意字中显。

啖血噬肉若魑魅，

追魂夺命似罗阎。

其二

心高气盛攀绝巅。

恨无青萍弄短剑。

我愿天公铸新锥。

更抽鬼蜮三百鞭。

上一页：中阳虚冷证
下一页：小陷胸汤证


小陷胸汤证 《临证实验录》

小陷胸汤证

罗某，男，体素健，古稀之年，仍勤于躬耕。1973年10月1日，大雨滂沱，田间遭淋，归来便感不适。翌日心下胀满，烘砖温熨，以求轻快，见食生厌，恶心呕吐，大便溏薄，一日二行，小便黄浊，口干口苦，舌苔黄腻，脉象滑数，皆一派湿热壅结之候。余以手诊腹，心下板硬疼痛。

薛生白《湿热病篇》云：“湿热证，始恶寒，后但热不寒，汗出，胸痞，苔白，口渴不思饮。”若结于心下，按之痛者，名小结胸。治当清热利湿，通结下气，遵《素问·至真要大论》“燥胜湿，寒胜热”，“湿淫所胜，平以苦热，以苦燥之，以淡泄之”之法度。拟小陷胸汤加味：

黄连6g 半夏15g 瓜蒌15g 枳实10g 厚朴10g 茯苓10g 泽泻10g 生姜3片二剂

二诊：胀满大减，纳食增加，按压心下已不觉痛，板硬亦不似先前，舌苔白腻，脉滑不数，原方加苍术15g ，二剂。

按：结胸一证，出自《伤寒论》，泛指邪气滞于胸胁、脘腹之病证，为湿热互结而成。本案湿重于热，湿为阴邪，得阳则化，故而喜温，烘砖温熨，不可以此视为中寒而用辛温：口干为湿热中阻，津液不能上承，更不可误为阴虚而以滋润。二者之别，在思饮与否。

上一页：气滞血瘀兼虚证
下一页：大陷胸汤证


大陷胸汤证 《临证实验录》

大陷胸汤证

闫某，男，32岁。腹痛五日，市某医院诊断为急性阑尾炎，注射青霉素四天，发热虽退，疼痛未已。嘱令手术，彼惧开刀。求服中药。

右侧少腹硬满疼痛，手不可近，时剧时轻，痛甚时手足厥冷，面惨色变，腹中辘辘水声，清亮可闻，恶心欲吐，三日未得更衣。舌苔黄腻，脉象沉弦有力。

审症察脉，病属结胸。结胸一证，为水热互结而成，水热痞阻于中，致升降障碍，传导失司，上湿下燥，因之而成。曹颖甫先生善用仲圣陷胸汤。姑仿效之。拟大陷胸汤原方：

川军10g 芒硝6g 甘遂3g （冲）

大陷胸汤果然无敌天下，服后片刻，腹痛大作，暴泻数次，疼痛随之减轻。后投大黄 牡丹皮汤五剂，疼痛尽失。

三味廉药，得免金刃之苦，诚幸事也。

上一页：小陷胸汤证
下一页：黄连汤证


黄连汤证 《临证实验录》

黄连汤证

孙某，男，55岁，南高村人。脘腹疼痛，已历年余。

痛时按之不减。起床睡觉，衣被稍冷便腹痛泄泻，杂治不效。查阅所服之方，皆有干姜、肉桂等温中之品。既属寒证，何以服之不效?再询之，知其干呕恶心，口苦思饮。

视其舌，边尖红赤，苔黄厚腻。诊其脉，脉象弦滑。

证候分析：受冷则腹痛泄泻为肠寒之证，然口苦思饮，舌红苔黄则属胃热之象。由此观之，当系上热下寒，中脘痞塞之证，故屡投温药不效也，宜寒热并用，苦辛同施。

拟黄连汤原方：

黄连4.5g 党参15g 肉桂6g 干姜6g 半夏10g 炙草4.5g 红枣3枚三剂

二诊：脘痛大减，畏寒亦轻，纳运仍差，原方加神曲10g ，连服五剂而愈。

按：《伤寒论》：“伤寒胸中有热，胃中有邪气，腹中痛，欲呕吐者，黄连汤主之。”盖脾胃居中州，为阴阳升降之枢纽，脾胃虚弱，则阴阳升降失常。阳在上不能下承于阴，则下寒者自寒，阴在下难以上交于阳，则上热者自热。

故寒热共用，辛苦同施，阴阳和顺，而疼痛消失。

上一页：大陷胸汤证
下一页：小陷胸汤证


小陷胸汤证 《临证实验录》

小陷胸汤证

张某，男，66岁，忻州煤运公司退休工人。脘腹疼痛四天，呕吐不便，“120”医师诊为肠梗阻。由救护车接运进城，岂知一路颠簸，矢解痛止，梗阻竟开。住院一周，康复出院。居家五日，疼痛复起，呕恶不食，胀满不便，症状一如前昔。张翁不愿进城，求服中药治疗。望其白发苍颜，肌瘦神衰，舌淡红，苔腻微黄。切其脉象，浮滑略数，触其脘腹，心下拒压。

浮数为阳热，滑脉主湿痰。综观脉症，属湿热结胸，痹阻于中，致升降失职，呕恶不圊。治当清热燥湿，以通其结，因非大热大积，故不宜硝、黄、甘遂，而宜力轻性缓之小陷胸汤：

瓜蒌30g 半夏15g 黄连10g

一剂便通痛止，二剂思食脉和。

按：结胸证为热与水结，缺一则不成结胸。若纯属热结千胸，可见心中懊恼，口苦脉数；纯系水饮滞留胸胁，当有胸胁疼痛，短气，不得平卧等症状。

大结胸病位在心下至少腹，小结胸病位在心下。二者不仅部位不同，腹诊亦有区别，大结胸硬满而痛。手不可近，小结胸不按不痛，按之始痛。病因为湿热互结，故宜清热燥湿，辛开苦泄，痞开结散，疼痛自止，故不可一见脘痛，便投枳、朴。

上一页：黄连汤证
下一页：小承气汤证


小承气汤证 《临证实验录》

小承气汤证

张某，男，年逾六十。素患心胃痛，泛酸嗳逆，时轻时重。因囊中乏金，服药一暴十寒，痛减便中断其治。近又疼痛七日，夜间尤甚，且胀满难耐，不得俯仰，蜷卧于床。口干口苦，水谷不思，大便干秘，二三日始一行。望其面色萎黄，舌质带青。触之心下拒压，腹不胀满。切知脉象沉弦。

心胃痛，有九种。分别辨识，本例当属血瘀为患。书谓：久痛人络。久病宿瘀。仲圣云：腹不满，但自称满者，血瘀也。治当宽中行气，逐瘀导滞，拟小承气汤加味：

枳实10g 川朴6g 川军6g 桃仁10g 赤芍10g 郁金10g 二剂

二诊：服后痛益剧，随之大便黑粪甚多，解后痛减乃至消失，胃纳大增。自谓方药价廉功宏，遂信步来诊。思胃为水谷之海。脾乃生化之脏，今瘀滞已尽，则宜健脾强胃，中土得健，坤德厚载，病从何来?拟参苓白术散加三棱、莪术善后。

按：胃溃疡，服碱性药、解痉药，疼痛一直不止，而活血化瘀得愈者何也?盖其胃内壁破裂，脉络损伤，溢血与食物凝集，宿占于内，痹塞不通，故而疼痛。血为阴，故夜间尤痛。本案针对痛位不移、拒压、夜甚、舌暗四症，遵久痛入络之说而予逐瘀导滞，非无的放矢也。用小承气汤加桃仁、赤芍、郁金者，以瘀宿上腹也。若瘀在下腹，则用桃仁承气汤以治，以下腹为至阴也。

上一页：小陷胸汤证
下一页：十枣汤证


十枣汤证 《临证实验录》

十枣汤证

杨某，女，56岁，余乡人也。肝气素有郁结，常心下作痛，纳呆化迟，泛酸嘈杂，呕血便黑。市某院钡餐造影，诊断为胃溃疡。抗酸、解痉药坚持服用，症状时轻时重，终未休止。一医谓脾胃虚弱，无力运化，配服人参健脾丸，症状仍旧。前日心下又痛，较往尤剧，前医又视为肝气犯胃，投用芳香理气、舒肝止痛之品，疼痛依然。

观其面色晦暗，憔悴浮肿，目眶黑如烟熏，舌苔黄且厚腻，便疑痰饮为患。遂按迹寻踪，顺藤摸瓜，询知痛时脘腹上下攻窜，苦不堪言，惨号之声可达四邻。呕吐狼藉，吐后痛可暂缓。肠间水声沥沥，三日未得更衣。诊其腹。

心下手不可近。切其脉，沉滑有力。至此益信痰饮无疑，即《金匮要略》之留饮也。《医学正传》云：“自郁成积，自积成痰，痰火煎熬，血亦妄行，痰血相杂，妨碍升降，故胃脘疼痛，吞酸嗳气，嘈杂恶心。”所述与本案契合不二，故宜大张讨伐，攻逐饮邪，以缓其痛。以其三日不便，且无痛利反快之状，故不用《金匮》甘遂半夏汤而投十枣汤加味，拟：

甘遂6g 大戟6g 芫花6g 川军10g 黄柏6g 白术15g 大枣10枚一剂

病家持方买药，某院医师、药师均谓处方峻猛，误服凶危立见。病家疑虑难决，鉴于剧痛不止，苦于更无良法，勉强服之。一时许，腹痛益甚，居家惊慌失措，派人来询，余谓药病相争，岂能不痛，稍顷便停。又约半时，暴泻水便数行，疼痛果止。后拟小柴胡汤合二陈汤善后。

按：《金匮要略·痰饮咳嗽病脉证并治》云：“其人素盛今瘦，水走肠间，沥沥有声，谓之痰饮。”今肝郁脾伤，痰饮遂成，留积心下，上逆造反，故见腹痛、呕吐等症象。

此案本于肝郁脾伤，标在留饮为患。急则治其标，故用遂、戟、芫峻剂攻下，川军、黄柏以去积热，白术、大枣甘温护胃，药少而力专也。

十枣汤加川军、黄柏、白术名小胃丹，系《丹溪心法》治热痰、湿痰之方。大凡峻烈之品，奏效多速，畏而不用，岂非因噎废食。投时固须方证相吻，慎之再慎也。

李映淮老师评语：小胃丹与大陷胸汤均属峻烈之剂，用时宜相互比较，细品二者之别。

上一页：小承气汤证
下一页：四逆散证


四逆散证 《临证实验录》

四逆散证

霍某，女，46岁。言称素有虚劳之疾，月余来心下、胸胁憋胀疼痛，饥不欲食，食后化迟，嗳逆频频，大便干秘，三四日始一行，腰脊酸困，头枕空痛，五心烦热，咽部作痒，咳嗽痰黄，口渴思饮。望其形体消瘦，舌红瘦无苔。触之心下拒压，脉象弦细略数。

肝气郁结，日久化火伤阴，阴伤则肝失所养，更致肝木横逆，胃失和降。故叶天士云：“郁则气滞，久必化热，热郁则津液耗而不流，升降之机失度。”盖脾胃者水谷之海，气血之源，肝木乘克则生津化血功能障碍，以致阴虚益甚。如是则成恶性循环，所谓阴虚型肝胃不和也。此时之治。若理气舒肝，必香燥伤阴，若专事滋阴，则更忌腻滞，清热复有苦寒败胃之嫌。是宜疏肝清热，濡津和胃，滋疏同进，则无单一用药之弊。拟四逆散加味：

柴胡15g 白芍15g 枳实10g 甘草6g 生地15g 山药15g 天花粉15g 元参15g 苏子15g 三剂

二诊：心下、胸胁胀痛大减，肝郁已解。阴虚非一日而成，恢复亦需积铢累寸，缓缓而图，拟归芍地黄汤调之。

李映淮老师评语：滋阴舒肝，以一贯煎加减为佳。

上一页：十枣汤证
下一页：柴胡桂枝汤证


柴胡桂枝汤证 《临证实验录》

柴胡桂枝汤证

吕某，女，47岁，忻州建筑公司工人，1984年3月6日初诊。胃脘胀痛五年余，加重一周。痛时喜压，得矢痛减，饥饿则心下灼痛。多嗳逆，喜太息，咽中梗塞若有梅核。

乳房经常胀痛，触之微痛，无结节。口干，口苦，思冷，食冷则大便稀溏，腹内不适。今春复增肢节疼痛，屈伸不利，天冷则疼痛尤甚。舌质红，苔薄黄，脉象弦细略数。

观其脉症，知为肝胃不和，上热下寒，兼夹风邪侵袭经络。本欲投太阳、少阳合病之柴胡 桂枝汤以治，因其有心中灼热、思冷、舌红、脉细等阴虚症状。故合陈修园得于海上之百合 乌药汤。如是则珠联璧合，相映成辉。

柴胡12g 黄芩10g 半夏10g 党参10g 桂枝10g 白芍10g 甘草6g 百合30g 乌药10g 生姜2片红枣5枚三剂

二诊：胃脘疼痛明显得减，骨节痛楚亦轻，心下仍感非气郁也。而予导气开郁，实乃缘木求鱼、深山采珠。余初学医时，读陈修园书，便对《万病回春》存有偏见，然此例非书之谬，乃医之误也。如此重急之证，仅此一剂，便痛止厥回，转危为安。陈修园谓：“儒者不能舍圣贤之书而求道，医者岂能外仲景之书以治疗。”由此益信。

腹痛属脾胃虚弱，寒邪直中者，理中汤、附子粳米汤同能胜任。二者之别：理中汤以下利为标，附子粳米汤以呕吐、四肢厥冷为的。

上一页：四逆散证
下一页：真武汤证


真武汤证 《临证实验录》

真武汤证

王某。女，54岁，忻县蔚野人，1980年3月28日因脘痛剧烈而住院。经检查：体温36.2℃，脉搏72次／分，血压110／70mmHg ，白细胞7600，mm3，肝脾不大，诊断为胃痉挛。用解痉、抗感染药物治疗三天，其效不显，要求会诊。

患者面色暗黄，全身水肿，下肢尤甚，口唇略青，舌质淡红，舌苔白腻。询知素有咳嗽气短病史，冬重夏轻年前十月感冒，咳嗽气短甚急，至今仍倚息不得平卧，痰涎稀薄呈沫。最苦者，新增气上撞心，疼痛欲死，一日数发，发时四末厥冷，冷汗淋漓，浑身战栗不已。五日中饮食不进，亦未大便，且眩晕，呕吐，小便不利。诊其腹，当脐动悸，胃脘拒压。切其脉，沉缓无力。

综观脉症，当属痰饮为患。盖肾为水脏，职司开合肾阳衰微，寒邪内盛，不能温化水液，致水饮上逆，故而气上撞心，呕吐眩晕，咳逆倚息不得平卧；水饮外溢肌肤，是以周身水肿，小便不利。且肾虚则冲脉不固，冲脉之为病，逆气里急也。治当温阳化气，利水降冲，拟真武汤加味治之：

附子10g 茯苓30g 白术15g 白芍10g 龙牡各30g 半夏15g 芡实15g 生姜2片一剂

次日，腹痛止，冲逆不再，咳嗽气短大减，可平卧，食欲醒，精神明显好转，效不更方，原方再进二剂。

按：冲脉，奇经八脉之一，为肾脏之辅弼，以气化相通。其为病，逆气里急。肾虚则冲气不敛，夹饮上逆，故有奔豚见症。温肾阳以化水饮，降冲逆以缓里急，实为治疗要旨。依法试之，果然应手。

上一页：柴胡桂枝汤证
下一页：厚朴生姜半夏甘草人参汤证


厚朴生姜半夏甘草人参汤证 《临证实验录》

厚朴生姜半夏甘草人参汤证

马某。男。43岁，农民。病结核性胸膜炎，服雷米封等抗结核药治疗。近一周腹胀呕吐，粒米不进。乡村某医不察证之虚实，不顾“呕多虽有阳明病，不可攻之”之训，认定通则不胀，胀则不通，予以攻下，然泻后腹胀如故。至此，本应接受教训，改弦易辙，另辟蹊径，反认为病重药轻，未泻彻底，又令顿服酚酞25片，憋胀益剧。不得已，乘马车进城就诊。患者面色萎黄，形容憔悴，舌质淡红，舌苔白腻，两手捧腹，口称憋胀欲裂，呕吐清水。

口干不欲饮，更不欲食。诊其腹，腹胀如鼓，无压痛，无移动性浊音。切其脉，细缓无力。

由脉症观之，此乃脾胃虚弱，运化无力，湿浊之气凝聚不散，痞塞升降之路，故而为胀为呕。从脉象细缓、喜手捧腹看，便知其胀属虚，而非实滞，故屡屡攻下。胀不惟不减反益甚也。治当补中健脾，消胀化湿。待脾运一复。

弥漫之浊气自然无存。拟：

厚朴15g 生姜10片半夏10g 炙草6g 党参15g 茯苓15g 二剂

二诊：药后自觉气向下行，虽未解便而腹胀已轻，呕吐亦再未发生。继服三剂，腹胀全消，改拟六君子汤调之。

按：腹胀一证，当明虚实，分寒热，辨脏腑。虚胀者以脾弱中虚为多，伴有少食不化，子夜胀甚。便溏。脉弱等症状。故不可一见腹胀，便用枳、朴、硝、黄，诛伐无过，致气益虚、胀益甚也。

上一页：真武汤证
下一页：芍药甘草汤证


芍药甘草汤证 《临证实验录》

芍药甘草汤证

韩某，女，12岁，南关小学学生。《素问·上古天真论》云：“女子二七天癸至，任脉通，太冲脉盛，月事以时下。”今不满二七，业已潮汛，且量多期延。初因害羞不愿就医，后失血甚多，出现神疲眩晕，心悸短气，难以上学，始来就诊。化验检查，血红蛋白60g ／L，红细胞170万，mm3。余用滋阴补肾法以治，诸症减轻。因血红蛋白未达正常，继续服药调理。近三日，过午腹痛，时轻时甚，用手按压，痛可得缓，夜寐后疼痛渐止。上午则一无所苦，饮食、二便亦正常。舌淡红，苔薄白。脉弦细略数。

观其脉症，知崩漏日久，阴血大损，脉络失养而作痛也。何以午前不痛、午后痛?以午前属阳，阳气为用，尚可帅血运行，是以不痛；午后属阴，阴血为用，血运不畅，故而痛也。治当补血通痹，缓急止痛。拟：

白芍15g 炙甘草15g 二剂

二诊：疼痛再未发作。遂继续滋肾补血予以调理。

按：芍药甘草汤为《伤寒论》治腿脚挛急疼痛之方。

方中芍药敛阴和肝，逐血痹，畅血行。甘草补中和中，以滋血源，故对阴血亏虚之挛急疼痛，不论其在何部位。均可用之。二药用量相等，否则效果较差。

上一页：厚朴生姜半夏甘草人参汤证
下一页：桂枝加芍药汤证


桂枝加芍药汤证 《临证实验录》

桂枝加芍药汤证

黄某，女，64岁。腹满时痛四年余，久治不愈。今春在省城某医院就诊，经肠镜检查诊为溃疡性结肠炎、肠息肉。病理检查息肉有恶化之兆，行手术切除。术后满痛依然，多发生于夜间，痛时喜按，或蜷卧亦可得减。胃纳不香，口不干、不苦，不思饮，不泛酸，微嗳逆。大便一二日～行，鸭溏不畅。望其面色萎黄少华，鼻头微青。形体消瘦，舌润微暗，苔白腻。腹诊：腹皮薄弱，腹肌挛急，关元穴处压痛明显。脉来沉弦细弱。

证属脾胃虚弱，寒凝血滞。治当温经化瘀，缓急止痛。

拟桂枝加芍药汤加昧：

桂枝10g 白芍20g 炙草10g莪术10g 三棱10g 生姜10片红枣12枚三剂

每日一剂，且须重视饮食治疗。

二诊：疼痛明显减轻，口中和，多唾涎，此虚寒证也。

《沈氏尊生书》“凡痛必温散，切不可补气，以气旺不通，则反甚之”，系指寒实疼痛而言，虚寒疼痛者，舍温补何以为治?拟原方加吴萸10g ，黄芪15g ，三剂。

三诊：疼痛止，胃纳增，大便一日一行，仍溏不畅。

嘱守方续服七剂，隔日一剂。

四诊：疼痛再未发作，精神大好，纳化一如病前，大便已成形。舌淡红，苔薄白微腻，脉弦细。改服参苓白术散善后。

上一页：芍药甘草汤证
下一页：桂枝加桂汤证


桂枝加桂汤证 《临证实验录》

桂枝加桂汤证

王某，男，52岁，地区铁合金厂工人。病奔豚已四年，间隔时间短则七八天，长则两三月。发作时有物自小腹而上，撞击心下。疼痛急迫，连宵累日，粒米不进，时或眩晕，呕吐清水。多由感寒触冷诱发，作毕，饮食、二便尚皆正常。此次又病五日矣，由其徒郝某陪同就诊。患者体质尚可，面红发热，头汗津津，小便清长，大便溏薄。舌淡红润，舌苔薄白，脉象沉弦。腹诊心下、当脐悸动筑筑。

谓初按痛甚，继按则舒，故疼痛甚时，需人按压，不可或缺，疼痛不着时则佩戴自制铁卡（状若腰带。中心突出如拳，正对脐眼），以代手按。

观其脉症，知属寒性奔豚，非奔豚汤所能奏效也。奔豚者，肾之病也，肾虚为本，中寒乃诱因也。拟桂枝加桂汤：

桂枝15g 白芍10g 炙草6g 生姜10片红枣5枚三剂

二诊：奔豚止。嘱服金匮肾气丸一月，以防复发。

上一页：桂枝加芍药汤证
下一页：理中汤证


理中汤证 《临证实验录》

理中汤证

余在高城医院供职时，邻居张某，男，35岁，素有脾家虚寒之疾，饮食多进或饭菜稍凉，便脘腹胀痛，肠鸣便溏。某医院诊为慢性胃肠炎，常服胃舒平、小苏打、颠茄等抗酸解痉药。1970年农历六月，夏收忙碌之际，彼拂晓下田，冒露感寒，归来腹痛如绞，剧烈难忍，该村合作医疗所注射阿托品，不得缓解。就诊时难以安坐，两手捧腹。

蹲于地上。望其面色苍白，鼻头微青，舌淡红润，苔白滑润。切得脉象沉紧。诊其腹，满腹拒压，手不可近。

此寒邪直中太阴，脾家虚寒证也。《素问·举痛论》云：“寒气客于肠胃之间，膜原之下，血不得散，小络急，引故痛。”正此证之病因、病机也。因剧痛难忍，煎药已待不及，遂以开水溶化理中丸一粒服之，杯犹在手，疼痛已止。张笑逐颜开，惊呼神药。其后，阖家有病，皆就诊于余。

上一页：桂枝加桂汤证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

梁某。70岁，唐林村人。急性胆囊炎化脓穿孔，因年迈体衰，刚上手术床便休克，改保守治疗，症状缓解后出院。之后，腹痛反复发作。第三次住院，体温上午37℃，下午39.5℃，白细胞18000／mm3。予消炎、支持以治，并服某医生小柴胡汤（去人参）三剂，腹痛不止，发热不退，请余会诊。

患者脘腹疼痛，右上腹尤甚，腹肌挛急，手不可近，寒热往来，不欲饮食，恶心呕吐，三日未便，口不苦，不渴，舌淡红润，脉弦数无力。

观其脉症。属小柴胡汤证无疑，何以服之不效?从口不苦、不渴、舌淡红润来看，知其里热不盛，且仲圣有腹痛去黄芩加白芍之教，今何不师之?拟：

柴胡12g 白芍15g 党参10g 半夏12g 甘草6g 生姜10片红枣5枚

一剂寒热解。疼痛止，谷道通，饮食进。续服二剂遂出院，后再未疼痛。较前方仅少一味黄芩，多白芍、党参二药，却疗效迥异。经方组织结构之严谨，由此可见一斑。

上一页：理中汤证
下一页：四逆汤证


四逆汤证 《临证实验录》

四逆汤证

李某，女，52岁，高城村人。褐衣蔬食，家境不裕，体弱劳多，故常病焉。近又腹痛、呕吐五日，经用西药治疗不效，当日午后邀余出诊。患者裸卧于炕，被半遮，言热甚，五日未曾更衣。初疑阳明病胃家实，欲拟承气汤下之。细察之，非也。患者面色萎黄无华，形容憔悴少神，舌淡润滑无苔，而非面赤唇焦，舌燥苔黄；闻其声音低微，气息细弱，而非声高息粗；询知满腹疼痛，走窜不定，而非固定于脐周；痛剧时头汗淋漓，手足冷至肘膝，而非手足溅然汗出，热深厥深；脉象沉迟而弱，而非沉迟而滑；呕吐狼藉，口不苦，亦不渴。按迹循踪，皆非阳明之状。

《灵枢·五邪》云：“阳气不出，阴气有余，则寒中肠鸣腹痛。”患者本非松柏坚固之体，显无抗寒傲霜之力，寒邪直中，故而呕吐腹痛；阴乘阳位，格阳于外，故见假热之象。急宜温中回阳，降逆散寒，使春回大地，冰消冻解。

若从阳治，投以寒凉，势必雪上加霜，形成变证、坏证。

拟四逆汤加味：

附子10g 干姜10g 炙草6g 党参15g 半夏10g

一剂进毕，便痛止厥回。改用理中丸以善后。

上一页：小柴胡汤证
下一页：桂枝加大黄汤证


桂枝加大黄汤证 《临证实验录》

桂枝加大黄汤证

杜某，女，34岁，奇村人。脘腹疼痛四年有余，短则二日，长则月余发作一次，多由触冷感寒而起。服理中丸，有效时多，无效时少，家中常备此药，然疼痛终未远离。

发作时剧烈难忍，上逆呕吐，持续一二时，当出现肠鸣、矢气或大便后，疼痛减缓，乃至消失。疼痛休止后，饮食起居一如往常。今晨起早着凉，疼痛又作，服理中丸3粒，痛不见缓。时余在奇村分院坐诊，视其面色白中带青，舌淡红润。苔薄白腻。切其脉，沉缓有力。诊其腹，腹肌紧张，脐上动悸，脐左拒压。

观其脉症。此属寒积腹痛，理中丸为虚寒而设，寒积则非其所治。服之痛减者，寒邪暂去故也，久服不愈者，积滞未根除也。治当温下并行，刚柔相济。温下之方，余喜用《伤寒论》之桂枝加大黄汤及《金匮要略》之大黄 附子汤。今患者呈挛急样疼痛，且腹中上逆冲迫，显以桂枝加大黄汤为妥。方中桂、姜辛温以去其寒，大黄刚猛以荡其滞。芍、草之柔以缓其急。

桂枝10g 白芍20g 炙草6g 川军10g 生姜10片红枣5枚二剂

二诊：药后泄泻黏秽甚多，五日中腹痛再未发作，脐左压痛消失。遂改用桂枝加芍药汤善后。半年后，杜某陪友就诊，知疾未萌。

上一页：四逆汤证
下一页：甘遂半夏汤证


甘遂半夏汤证 《临证实验录》

甘遂半夏汤证

郭某，女，36岁，脐左疼痛半年矣，经某医院结肠镜检查诊断为结肠炎，杂治不愈。望其面色青黄，睑下晦暗，舌苔白腻。询知痛则欲便，便后痛止，无脓血，有完谷。

恶心欲吐，胃纳呆钝。诊其脉，沉弦有力。触其腹，脐左拒压。

脉症分析，证属饮邪为患，治宜燥湿化饮，缓急止痛，温药和之。拟苓桂术甘汤加味：

茯苓15g 桂枝10g 苍术15g 炙草6g 半夏10g 白芍15g 焦楂15g 三剂

二诊：痛泻仅止七日，前症复作。痛时腹有头足，肠中辘辘，时则欲便，便后头足失，疼痛止。历数时，腹痛肠鸣又作，头足复起。此留饮不去，病终难除。考《金匮要略·痰饮咳嗽病脉证并治》云：“病者脉伏，其人欲自利，利反快，虽利心下续坚满，此为留饮欲去故也，甘遂半夏汤主之。”分析条文，所谓“留饮欲去故也”，实留饮未去也。留饮者，乃害群之驹，乱世之寇，须攻之逐之，非温药和之所能胜任。加之为患日久，定有坚巢固穴，必须短兵相接，强攻猛逐。甘遂峻猛辛窜，用其冲锋击锐，足以胜任，于已成巢穴者，仅可挫其锋而不能荡其巢，若与甘草同用，则峻猛之品，复增顽强之性，相反相激以成，遂拟仲圣甘遂半夏汤原方进之。

甘遂粉1.5g （冲）半夏10g 白芍15g 甘草6g 白蜜一匙一剂

药后片刻，腹痛益剧，上下攻窜，若撕肠裂胃。后暴泻水样便数次，疼痛遂止。留饮已去，复拟苓桂术甘汤，崇土填臼。并嘱禁生冷，少肥甘，饮食调理，以防饮邪复聚。

上一页：桂枝加大黄汤证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

侯某，女，36岁，奇村人，1978年7月29日初诊。患肝炎三年余，几经治疗，自觉症状基本消失，然化验肝功能，总不正常。近月余，胁痛又甚，生气后明显增剧。日暮寒热，倦怠神疲，纳呆化迟，脘腹胀满，心烦易怒，口苦口渴，舌红少苔，脉象弦数。触诊肝大肋下二指许。化验报告：TTT10U，TFT++，G PT180U。

证为肝胃不和，肝气郁结，气滞血瘀，日久形成症积。

治宜舒肝理气，活血化瘀，庶免步入硬变之途。拟小柴胡汤加减：

柴胡12g 黄芩10g 苏子15g 党参10g 丹参30g 郁金10g 乌梅15g 鳖甲15g 甘草6g 三剂

二诊：纳食略增，胁痛亦减，脉舌同前。原方加牡蛎30g ，七剂。

三诊：胁痛已止。诸症亦轻。近因枵腹负重，致胸憋气短，时欲张口呼气，舌淡红润，脉象弦缓。此瘀积未去，复中气下陷也。拟升陷汤加减：

黄芪30g 升麻3g 柴胡6g 桔梗6g 丹参30g 郁金10g 牡蛎30g 甘草6g 三剂

四诊：短气止，余症基本消失，肝肋下已不能触及，化验检查：TTT6U，TFF-，G PT40U。令服逍遥丸、归脾丸，以作善后。

按：胁痛、肝大为肝气郁结，气滞血瘀所致，故选用柴胡、苏子、丹参、郁金行气活血。口苦，口渴，舌红少苔，为肝郁日久，化热伤阴，故用黄芩清热泻火，乌梅、鳖甲滋阴柔肝，软坚化症。以仲圣有“见肝之病，知肝传脾，当先实脾”之训，故投党参、甘草以健脾补中。施治途中。因患者体弱病久，不胜劳累，力小负重，致大气下陷，遂改用升陷汤以升补大气，加丹参、郁金活血化瘀，牡蛎软坚散结，共奏补气行瘀之功。由于始终以证为纲，以病为目，故于月余间治愈三年之顽疾。

又：今日观之，本案仅可谓有效，尚不能言治愈。因往昔并不分甲肝、乙肝，亦无大三阳、小三阳之别，更不知表面抗体形成与否。

上一页：甘遂半夏汤证
下一页：脂肪肝


脂肪肝 《临证实验录》

脂肪肝

卢某，女，40岁，自来水公司干部。1982年因胁痛，腹胀，心悸，经B超检查诊断为脂肪肝、胆囊炎、胆结石。

心电图显示：窦性心律不齐，不完全右束支传导阻滞。

1985年因咳血在北京宣武医院诊断为支气管扩张。同年在解放军282医院钡剂造影，提示慢性结肠炎。初尚可带病工作，后病情发展，不得不离岗求医，在北京治疗三月亦无进展。余诊之，脉聚关而涩，舌淡红，苔根白腻。腹诊：右胁下、脐左右拒压。此乃阴阳失调，气血逆乱，多脏腑合病证也。根据刘绍武老师经验，拟调心汤合调肝、调肠汤治之。

柴胡12g 黄芩10g 苏子15g 党参10g 甘草6g 川椒10g 丹参30g 郁金10g 瓜蒌15g 百合30g 乌药10g 牡蛎30g 麦冬15g 五味子10g 茯苓10g 陈皮15g 白芍15g 大黄10g 川楝子15g 小茴香10g 茵陈30g 王不留行30g 七剂

药后胁痛止，腹胀减，诸症亦轻，遂信心倍增，坚持服药180剂，症状消失，再未咳血。经B超检查，肝、胆声像正常。心电图检测亦正常。

上一页：小柴胡汤证
下一页：阳虚血瘀证


阳虚血瘀证 《临证实验录》

阳虚血瘀证

赵某，女，42岁。肝炎缠身多年，虽经多方医治，症状时轻时重，已步硬变之途。昨日求诊，右胁灼痛、刺痛，夜间尤甚，剧时难以入睡。体倦神疲，五心烦热，月经先期，量少黏稠。纳化呆滞，大便干涩，口干口苦，思饮欲冷。望其面色暗青，两颧微赤，舌红无苔，有紫斑片片。脉弦细数。

诊腹心下痞满，脾大肋下三指，脐周柔软，无压痛。肝功能检验：TTT19U，TFT+++，G PT160U。

证为阴津亏损，瘀蓄肝脾。《灵枢·五邪》云：“邪在肝，则两胁中痛，寒中，恶血在内。”化瘀逐恶，本属正治，然患者体弱，津液又亏损如此，单纯化瘀徒伤正气。

先贤周学海谓“血如舟，津如水”，水津充沛，舟始能行，此说是也。宜遵循之。拟增液汤加味：

生地15g 元参15g 麦冬15g 花粉15g 桃仁10g 红花10g 丹参30g 王不留行30g 柴胡12g 苏子15g 黄芩10g 三剂

二诊：症无明显变化，此阴液一时难复，瘀血短期不化故也。守方再服三剂。

三诊：胁痛略减，烦热亦轻。饮食增进。大便通畅。

舌质红赤，瘀斑依旧，脉象细数。遵原意拟：

生地15g 元参15g 麦冬15g 花粉15g 丹皮10g 丹参30g 桃仁10g 土元10g 柴胡10g 五剂

四诊：胁痛基本消失，诸症均减，精神大异往昔，脉仍细数，舌体瘀斑变化不大。以王道无近功，嘱守方续服。

上一页：脂肪肝
下一页：桂枝新加汤证


桂枝新加汤证 《临证实验录》

桂枝新加汤证

杨某，女，36岁，农民。产后调养不当，患泄泻，消炎、止泻终不见效，业已16年矣。刻诊：泄泻日行三五次，无脓无血，着凉或多食则泻次尤勤，时有腹痛里急。纳谷呆滞，神疲体倦。寒暑反应均敏感于常人，如每至盛夏，发热多汗，肤起痱疹；至冬则形寒畏冷，厚衣早着。口不苦，不渴，舌淡红润，舌苔薄白。切其脉，脉沉弦细。诊其腹，脐下腹肌挛急。

由脉症观之，泄泻为营卫不和。中气虚弱所致。治病必求其本，故需调和营卫，补益中气，不可头痛医头，见泻止泻也。拟桂枝加芍药生姜 人参新加汤：

桂枝10g 白芍15g 炙草6g 党参10g 生姜6片红枣5枚三剂

二诊：大便一日一次，纳仍差，舌淡红润，脉沉弦细，原方加白术15g ，茯苓10g ，五剂，以巩固疗效。

按： 桂枝新加汤证，系发汗后表未解而正已虚。表未解者应予解表，然正气虚则不宜单纯解表，故用新加汤以扶正解表，调和营卫。先哲谓：脾为营之源，胃为卫之本。

营卫和。则脾胃健，诸症自解。本案不耐寒，不耐热，自汗出，为营卫不和；细脉及久泻不止，示正气虚弱。故选用新加汤，非专治过汗致虚也。

上一页：阳虚血瘀证
下一页：四逆散证


四逆散证 《临证实验录》

四逆散证

郝某，女，36岁，合索村人。泄泻半年余，日行五六次，便中带血，血色鲜红，便前腹痛里急，便后痛解，稍冷即泄泻无度。由于久病不愈，致形体瘦削，面带菜色，神疲倦怠，纳化呆滞等症状日甚一日。据云健脾温中、燥湿举陷之剂亦曾多服，终不见好。既无效应，必有其因。

诊其脉，沉而弦，按之不弱，触其腹，脐左右拒压（经外科检查，知便血为内痔而起）。

观其脉症，知非虚寒泄泻，乃肝木犯土，肠有积滞所致。肝木犯土之痛泄，其治莫如《伤寒论》四逆散。四逆散者，为肝气郁结、肝木乘土所设，非专治四末逆冷也。

而寒积于内则首推大黄 附子汤，取其温以散寒，下以荡积。

今仿二方之意，合而用之。拟：

柴胡12g 枳实10g 白芍15g 甘草6g 川军10g 附子10g 细辛6g 当归10g 槐花15g 薤白10g 三剂

二诊：药后泄泻脓秽甚多，脐左右压痛消失，便血减少，色泽淡红，脉仍见弦。此积滞虽去，肝逆未平。改刘草窗健脾柔肝之痛泻要方：

防风10g 白术20g 白芍15g 陈皮10g 炙草6g 槐花15g 鸡内金10g 三剂

三诊：腹痛止，大便日行一二次，便中无血，纳谷增加，精神大异往昔。后遂移治于脾，以脾土坤元，滋生万物也。拟理中汤加白芍、山药，五剂。

上一页：桂枝新加汤证
下一页：生善泻心汤证


生善泻心汤证 《临证实验录》

生善泻心汤证

闫某，女，19岁，工人。前年病黄疸，经余治愈。今年盛夏，气温炎热，瓜果梨枣，恣意取凉，致泄泻无度。

某医用庆大霉素、痢特灵等治疗，十余日泄泻方止。近又饮食不洁，致泄泻复作，一日五六行，腹不痛，不后重。

心下满闷，纳谷不馨，嗳腐食臭，腹中雷鸣，矢气频频，口苦。舌淡红少苔，脉沉缓。诊腹，心下痞软，脐周无抵抗。

证属脾胃虚弱，寒热互结之心下痞也。盖胃不和，谷不消，则嗳腐食臭；脾不运，湿不化则肠鸣泄泻。治当健脾散结，苦辛消痞。拟主姜泻心汤加味：

生姜12g 炙草10g 黄芩6g 黄连6g 干姜6g 半夏15g 党参10g 茯苓15g 红枣5枚三剂

二诊：泻止痞消，诸症随杳，嘱其饮食自调。

按：仲圣立诸泻心汤以治痞满。痞满一症，大论谓误下后邪热内陷而成。证之临床，凡脾胃虚弱，升降失职皆可成痞。本例即过食生冷，脾胃受损，运化失职而成，故不必限于误下。腹诊时心下濡软，无压痛，故虽见嗳腐，亦不宜消导，而应补益脾胃，调其寒热，辛开苦降，其痞自消。

上一页：四逆散证
下一页：半夏泻心汤证


半夏泻心汤证 《临证实验录》

半夏泻心汤证

闫某，女，30岁，教师。泄泻五日，日三四行，无脓血，亦无里急后重，消炎药连服四日，泻仍不止，遂来求诊。刻下饮食不思，恶心呕吐，脘腹胀满不适，肠鸣辘辘，口干，口苦。不思饮。舌苔黄腻，脉沉细弱。诊腹心下痞满，脐周无压痛。

观其脉症，此脾胃虚弱，升降失调之痞证也。盖中士，虚衰则水湿失运，脾胃损伤则升降障碍。热笼于上而呕恶，寒积于下而泄泻。至于治法，则以补脾胃、通痞结为其首要，然止吐泻、调寒热、补中启痞之方，莫过于半夏泻心汤者。拟：

半夏10g 黄芩6g 黄连4.5g 党参10g 甘草10g 干姜6g 三剂

二诊：一剂泄泻止，三剂后心下舒适，黄腻舌苔退化。

惟纳谷仍差，改投理中汤加黄连、焦三仙治之。

按：三泻心汤同可治痞，临床运用以呕吐，下利为靶眼。三方不同者，生姜泻心汤偏于呕吐，用于伤食而干噫。

食臭者；甘草泻心汤偏于下利，用于中虚较甚，下利日数十行，完谷不化者；半夏泻心汤则用于呕吐下利并重者。

上一页：生善泻心汤证
下一页：小承气汤证其一


小承气汤证其一 《临证实验录》

小承气汤证其一

贾某，女，35岁，奇村人。泄泻20余日，服氯霉素等消炎药不效，遂进城来诊。

泄泻稀溏，日四五行，腹胀肠鸣，痛则下泄。泄后痛止，呕酸嗳腐，饮食不思，恶心欲吐。望其舌，红而少苔。

诊其脉，滑数有力。触其腹，痛位固定于脐之左右。

观其脉症，知为宿食积滞中焦而痛泻也。盖饮食自倍，肠胃乃伤。宿食不去，病终难愈。其治非攻不能去其积。，非下难以愈其泻。通因通用，正宜于此。拟小承气汤加味：

川军10g 枳实10g 厚朴10g 苍术15g 半夏15g 莱菔子10g 焦三仙各10g 生姜10片二剂

二诊：泄泻停，呕恶止，胃纳已醒，惟食后消化呆钝，脉象转弱，腹诊已无压痛，遂拟参苓白术散治之。

上一页：半夏泻心汤证
下一页：小承气汤证其二


小承气汤证其二 《临证实验录》

小承气汤证其二

岳某，男，21岁，学生。腹痛、泄泻四十余日，一日多则五六次，少则两三行，便前腹痛，便后痛减，嗳腐纳呆，饮食稍多则痛泻加剧。校医先后予氟哌酸、庆大霉素、理中丸、人参健脾丸，服之不效。病历日久，神疲形瘦，面黄少华，自谓已成痼疾，遂萌辍学之念。其舅为余乡人，今日导引来诊。视其舌，淡红苔黄。诊其脉，沉滑有力。

触其腹，腹胀如鼓，脐左右拒压。

观其脉症，知为伤食泄泻。体虽虚，证则实，所谓大实呈赢状是也。当攻下以治，攻即扶正，泻实补也。若以形瘦神疲予以温补，恐难有愈期矣。拟小承气汤：

川军10g 枳实10g 厚朴6g 一剂

药后大便黏秽四五次，痛泻遂止。嘱服参苓白术散半月，并须调其饮食，适其寒温，以护脾胃。

上一页：小承气汤证其一
下一页：大柴胡汤证


大柴胡汤证 《临证实验录》

大柴胡汤证

郭某，女，57岁，退休教师，2005年3月22日初诊。泄泻五年余，一日三四行，无脓血，便前腹痛里急，不后重，稍冷即泻，服附子理中丸不效，用氟哌酸等消炎药可得暂止。望其面色萎黄，泻虽五年，形不瘦削，舌边尖红赤，苔白腻。询知胃纳可，足常冷，口苦，口干，思饮。诊其腹，腹满不痛，右胁下拒压。切其脉，沉弦滑。超声波提示胆囊炎。

脉症相参，此肝脾不和，中有积滞也。治当调肝导滞：寒热并行。拟大柴胡汤：

柴胡12g 黄芩10g 半夏12g 枳实10g 白芍15g 大黄10g 生姜10g 三剂

二诊：药后泄泻数行，停药后大便日二行，呈溏便。

舌尖红，腻苔退。仍口苦，口干思饮，足冷，脉象沉弦。

积滞已去，当调肝健脾，滋阴益阳，兼理寒热。拟理中汤加味，合服乌梅丸：

党参10g 白术15g 干姜10g 炙甘草6g 黄连6g 三剂

乌梅丸6粒（10g /粒），早晚各1粒。

三诊：大便日一行，已成形，不腹痛，不里急，无一不适，询问需否用药。望其舌边尖仍红，苔薄白，切其脉，沉弦不足，嘱守方续服三剂。

上一页：小承气汤证其二
下一页：肾气丸证


肾气丸证 《临证实验录》

肾气丸证

郜某，形瘦骨立，城内七旬老翁也。每逢有疾。喜找余调理。今又患泄泻之疾旬余，无脓血，日一行，腹不痛，按亦不痛，虽里急，不后重，知非积滞。不思食，手足冷，舌淡少苔，脉沉细迟，皆属虚寒之象。盖年迈古稀，运化、传导、摄纳、封藏诸功能俱呈不足，故饮食少，涕溺多。

今既无实邪，即宜补之益之，然该补何脏?先天之肾，后天之脾。肾者，胃之关，司开阖；脾者，营之居，理升降。

设脾肾得健，则开阖复常，升降有序，虽不能返老还童，固如松柏，然亦可老干发芽，吐翠泛绿。拟金匮肾气丸加减：

熟地12g 山药12g 山萸12g 附子6g 肉桂6g 白术15g 茯苓10g 故纸15g 麦芽15g 三剂

后郜翁来告，药后泄泻止，胃口开。嘱其饮食调理。

上一页：大柴胡汤证
下一页：藿香正气散证


藿香正气散证 《临证实验录》

藿香正气散证

薛某，男，33岁。自述夏季过食西瓜，遂病泄泻之疾，日三五行，无脓血，不后重，至今已五月余。健脾消导之药多尝，终无一效。历时较久，神疲体衰，面色萎黄。纳谷呆滞，嗳腐食臭，腹胀脘闷，肠中雷鸣，小便黄浊，口苦口干。舌尖红，苔白腻。脉沉细略数。诊腹无压痛。

观其脉症，显系暑湿未能及时宣化，一拖再拖使然。

健脾消导乏效者，乃缺少解暑除湿之品也。拟藿香正气散加减：

藿香10g 半夏10g 陈皮10g 苍白术各15g 厚朴10g 滑石10g 甘草6g 茯苓15g 黄连3g 生姜6g 三剂

二诊：泄泻止，胃纳醒，苔仍白腻，脉沉细弱。此脾虚之候也。拟异功散加味：

党参15g 苍白术各15g 陈皮10g 茯苓15g 三仙各10g 甘草6g 三剂

按：暑湿为患，本应祛湿清热为治，而惑于冬季，一味温补消导，致病邪缠身久久。尝忆某书，记一人于夏季日下读书，阅毕掩卷，至冬，翻书而中暑。事虽夸张，但有启于心。由是详询病史，知始由贪凉伤湿过度引起，故以上方处之。

上一页：肾气丸证
下一页：礞石滚痰丸证


礞石滚痰丸证 《临证实验录》

礞石滚痰丸证

五更泻一证，方书多责脾肾阳虚。然究之临床，并非皆然。徐某，45岁，下佐村人。今春丧夫，顿失其伴。悲伤忧郁太过，幽情苦绪纷至。每至黎明脐下作痛，里急泄泻，泻后痛止，已历半年余。其症状不同脾肾虚寒者。为不畏寒，反畏热。常饮冷水，日夜无度。有时竟连饮两三碗方觉为快。纳谷不香，嗳逆频频，胸胁苦满，头晕目眩。

且谓服某医四神丸后胸满更甚。视其舌，质淡红，苔白腻。

诊其腹，脐周疼痛拒压。脉象沉滑有力。

综观脉症，病属痰饮泄泻。盖气郁日久，肝脾两伤，致痰饮停伏。五更为诸阳之生，痰饮从阳化热，故泻于晨。

病属实，非虚也，是以温补不效反不适也。王硅制礞石滚痰丸，专为燥痰、热痰而设，今虽无燥象，然属热无疑。

拟：

礞石滚痰丸6g ，早晚各1次，连用3日。

二诊：药后泻下黏便甚多，大便已不在五更，饮冷亦随之而停。先哲李用粹云：痰即有形之火，火即无形之痰。

又云：气有余便是火。故治痰须降火，降火须理气。遵此说。拟逍遥散改汤加栀子善后。

李映淮老师评语：观其脉症，本案为肝木克土，少阳阳明合病，应与大柴胡汤为宜。

上一页：藿香正气散证
下一页：葛根黄芩黄连汤证其一


葛根黄芩黄连汤证其一 《临证实验录》

葛根黄芩黄连汤证其一

薛某，男，26岁，令狐村人，1974年9月8日初诊。下痢三日，初时赤白相杂，赤多白少，继而纯赤，临厕甚频。

一日二十余行，肛热如烙，腹痛，里急后重，憎寒壮热，口苦，口渴思饮。舌红苔黄腻，脉浮数有力。诊腹脐左拒压。

痢疾一病，为湿热蕴滞而成，本当通因通用，予以攻下导滞，以其恶寒发热，脉象浮数，故不能舍表而不顾，宜当表里兼治。拟葛根 黄芩 黄连汤加味：

葛根30g 黄芩10g 黄连10g 白芍24g 甘草10g 木香6g 槟榔10g 川军10g 白头翁10g 当归6g 鸦胆子30粒二剂

二诊：恶寒止，发热微，腹痛减，下痢日五六行。舌苔黄腻，脉象滑数。此表邪已去，宜专于治里。拟白头翁汤加减：

白头翁10g 黄连10g 黄芩10g 白芍24g 甘草10g 木香6g 槟榔10g 三七3g （冲）鸦胆子30粒三剂

三诊：下痢止，诸症失，惟感疲倦而已。因厌药苦，嘱其饮食调养。

按：虽古有无积不成痢之说，然究之临床，初痢身壮者宜攻，久痢体虚者宜涩，而协热下痢者，则宜鼓邪外出，切不可舍表求里。

上一页：礞石滚痰丸证
下一页：葛根黄芩黄连汤证其二


葛根黄芩黄连汤证其二 《临证实验录》

葛根黄芩黄连汤证其二

于某，女，16岁，学生。经常感冒，每感冒体温总达39℃～40cc，前次感冒发热，余用凉膈散治愈。昨又患痢，赤多白少，里急后重，日夜无度，候诊间，竟如厕三次。

但热（39℃）不寒，面颊红赤，口干口苦，不欲水饮，心下满闷。见食生厌，舌质红，苔薄黄，脉象滑数。

观其脉症，此湿热壅盛，表里俱热证也。治当表里双解，以祛其邪。拟葛根 黄芩 黄连汤加味：

葛根30g 黄芩10g 黄连10g 白芍15g 大黄10g 甘草6g 当归10g 木香6g 二剂

二诊：服药当晚，体温降至37.1℃，下痢日减至3～4次，仍有哝血，里急后重轻，胃纳已醒。舌苔黄腻，脉滑略数。

此表证已解，里邪未净。拟黄芩汤加味：

黄芩10g 白芍30g 甘草6g 黄连10g 川军10g 槟榔10g 木香6g 当归10g 二剂

三诊：大便日行二三次，无脓血，它无不适，惟困倦而已，舌苔薄黄，脉沉滑。原方减川军。三剂。

按：痢疾，兼发热头痛等表证者，宜先解表。表实无汗者，葛根汤治之；表虚有汗者，桂枝加葛根汤治之。皆须以葛根、桂枝表散药为主，且用量宜大。表里俱盛者，宜表里双解。若无表邪，则应专事攻下。攻下之用，务使湿热得尽，以免死灰复燃。

上一页：葛根黄芩黄连汤证其一
下一页：桂枝加葛根汤证其一


桂枝加葛根汤证其一 《临证实验录》

桂枝加葛根汤证其一

贾某，男，36岁，素体健身强，为摔跤健将。因食不洁之物，患痢疾，住院三天，下痢不止，发热不退（常在38℃以上），求服中药。

患者禀赋素盛，虽下痢数日，面色不衰，舌淡红，苔腻微黄。询知发热，恶寒，汗出，痢下白多赤少，里急后重，昼夜十余行，肛门不热。口不苦，不渴，饮食不思。

脉浮滑数，诊腹不胀满，亦无压痛。

观其脉症，病属协热下痢。因表邪未解，宜用逆流挽舟法治之。然既非无汗、恶寒之葛根汤证，亦非喘而汗出、表里俱热之葛根 黄芩 黄连汤证，乃系表虚而里热未成之桂枝加葛根汤证。拟：

葛根30g 桂枝10g 白芍10g 甘草6g 当归10g 木香6g 一剂

二诊：下痢日行二三次，发热减（37.5℃），微恶寒。

章虚谷谓：“有一分恶寒，亦当从温散。”遵此说，复拟原方。二剂而愈。

上一页：葛根黄芩黄连汤证其二
下一页：桂枝加葛根汤证其二


桂枝加葛根汤证其二 《临证实验录》

桂枝加葛根汤证其二

刘某，男，20岁，农机学校学生，1994年1月28日初诊。自谓去年八月病痢疾，里急后重，日夜无度，脓血相杂，血多脓少，经输液点滴治疗好转。之后虽无脓血，然仍日便数行，经常骨楚恶寒。近又犯病七日，便次甚频，微有淡血。痛则欲便，便后痛减，口不苦，不思饮，胃纳不香。舌淡红少苔，切得脉象弦缓，诊腹脐左拒压。

观其脉症，下痢乃表邪内陷也。以恶寒、骨节痛楚为靶眼，遵喻昌先生之意，拟辛温解表法，投桂枝加葛根汤加味以治：

桂枝10g 白芍10g 甘草6g 葛根15g 荆芥10g 防风10g 生姜5片三剂

二诊：骨楚止，微恶寒，腹痛大减，大便日一二行，溏稀无血。腹诊：脐左压痛消失，舌脉如前。原方再服三剂。

三诊：恶寒不再，腹痛止，大便日行一次，已成形。

舌淡红，苔薄白，脉沉滑。拟参苓白术散善后。

李映淮老师评语：本案用桂枝加葛根汤，方证相吻。

加荆、防者，显属蛇足。

师说是也。

上一页：桂枝加葛根汤证其一
下一页：桂枝加葛根汤证其三


桂枝加葛根汤证其三 《临证实验录》

桂枝加葛根汤证其三

张某，男，30岁，工人，1993年1月3日初诊。下痢九年。初由食肉过多，继而洗澡、饮冷，次日出现脓血便。

经住院治疗，下痢止。翌年秋，复便脓血住院，经结肠镜检，确诊为溃疡性结肠炎，用抗菌药物、激素等治疗好转出院。之后，每届夏秋即病，易医众多，皆斤斤于里证惟务，用温补脾肾、涩肠止泻及灌肠诸法，效皆不佳。今又下痢月余，日三至十余行，至厕虽频，所下甚少，白多赤少，腹痛，里急后重。稍冷泻次增多，腹中气上冲逆。少腹胀满。且反复感冒，不发热或微发热，咳嗽鼻塞，痰多白稠，口不干苦。舌淡红，苔薄白。诊其咏，弦细长。触其腹，腹肌挛急，脐周无压痛。

患者下痢九年，时轻时重，时作时止，属休息痢无疑。

从脉症分析，似属表邪内陷，无积滞也。治宜鼓邪外出，从表而散，拟桂枝加葛根汤加味，投石问路，以观其变。

桂枝10g 白芍10g 甘草6g 葛根15g 茯苓10g 枳壳10g 桔梗10g 前胡10g 杏仁15g 鱼腥草30g 二剂

二诊：连续两日未便，腹隐痛，冲逆减，咳嗽轻，鼻微塞，痰仍多，舌脉同前。药已中的，原方二剂进之。

三诊：大便日一行，无脓血，腹痛、肠鸣消失，咳嗽止，鼻通畅，精神大好，如方再服三剂。

四诊：大便一日一次，偶有二次者，呈溏便。服药已一周，未感冒，冲逆减轻，吐痰仍多。舌淡红，苔薄白。

脉弦细。此表邪已净，中虚湿盛，改健脾燥湿以治。盖脾者，气血之源，脾土健运，气充血沛，正气存内，邪何以干?拟桂枝加葛根汤合桂枝 人参汤加味：

桂枝10g 白芍10g 葛根30g 党参15g 白术15g 干姜6g 甘草6g 茯苓10g 陈皮15g 半夏15g 三剂

五诊：大便已成形，冲逆亦止。嘱守方续服三剂，并注意调其饮食，适其寒温，以防再发。

按：喻昌曰：“外感三气之热而成下痢，其必从外而出之，以故下痢必从汗。先解其外，后调其内。首用辛凉以解其表，次用苦寒以清其里，一二剂愈矣。失于表者，外邪但从里出，不死不休。故虽百日之远，仍用逆流挽舟之法，引其邪而出之于外。”余遵此说，九年之疾廿日治愈，可见给邪出路为重要方略也。而一味消炎，无异于关门打狗，况且困兽犹斗，正气焉能不伤?痢之出路，不能囿于肠道一途，解表发汗亦系一径。曾有某患者献疑云：“痢疾细菌在肠道，用泻药排出体外，其理易明，然发汗治疗、能驱走乎?抑或杀死乎?”余曰：“君不闻涸泽而渔、焚林而猎?”以病菌生存环境遭变，虽不杀之而又岂能不毙！

上一页：桂枝加葛根汤证其二
下一页：桂枝加大黄汤证其一


桂枝加大黄汤证其一 《临证实验录》

桂枝加大黄汤证其一

寇某，女，36岁。妊娠期患痢疾，生产已逾五月，下痢仍然不止，日三四行，里急后重，带有脓血，受冷或劳累后下痢益甚。舌淡红，苔薄白。脉弦滑。诊其腹，脐左右拒压。

妊娠期饮食不洁，胃肠损伤，湿热积滞，酿成痢疾。

耗阴亡血，伤人正气，若乱臣贼子，奸宄不禁，贻害无穷。

加之胎前产后，施治中投鼠忌器，致痢疾久稽不愈。遵痢无补法之说，予以温通之治，并辅以理气和血之品。拟桂枝加大黄汤加味：

桂枝10g 白芍15g 甘草6g 川军10g 枳实10g 槟榔10g 当归15g 杏仁20g 桔梗10g 二剂

二诊：药后泄泻脓血便甚多，里急后重减，脐左仍拒一压。此病邪未净，不可姑息养奸也，宜一鼓作气，乘胜击之。守方二剂。

三诊：便中已无脓血，脐左压痛亦止。然大便仍日三四行，或小便时亦下大便，便前腹痛里急，便后拘急不舒，脐下悸动，神疲乏力，不耐劳累，脉象弦细。此病邪已退，虚象显露。拟黄芪建中汤合赤石脂 禹余粮汤：

黄芪30g 桂枝10g 白芍20g 炙草6g 饴糖30g 赤石脂30g 禹余粮30g 生姜6片红枣5枚二剂

四诊：大便一日一行，滑脱失禁已止，腹痛里急消失，仍神疲倦怠，纳化呆钝，此中虚一时难复也。

原方去赤石脂、禹余粮，三剂。

按：痢疾一病，有虚实，有寒热。痢无补法之说系针对实证而言，虚寒痢舍温补何以得愈?本例为虚实相杂，故先通后补，一剿一抚，邪去而正复。

李映淮老师评语：下后滑脱不禁者，虚故也。首次攻下若加用扶正之品，当不致滑脱也。

上一页：桂枝加葛根汤证其三
下一页：桂枝加大黄汤证其二


桂枝加大黄汤证其二 《临证实验录》

桂枝加大黄汤证其二

乔某，男，23岁。素体健鲜病，今年盛夏之际，过食西瓜。恣意取凉，脾阳受伐，胃肠积滞，症见下痢赤白，里急后重，腹痛拒压。某医用庆大霉素、痢特灵等药物治疗，时有好转，继而复发，已迁延两月之久。本当消导攻下为治，询知有时发热、自汗出等营卫不和症状。营卫不和者，脾胃损伤也，以脾为营之源，胃为卫之本。营虚则血不藏，卫虚则气不固，是以下痢赤白。如是单纯攻逐显属不当，宜表里同治。仲圣制桂枝加大黄汤，可外和营卫，内导积滞，姑效之以试牛刀。拟：

桂枝10g 白芍20g 炙草6g 川军10g 杏仁10g 生姜10片红枣5枚二剂

二诊：药后泻脓便数次，腹痛止，后重除，胃纳不馨，大便溏稀，日一二行，多便于上午，双足发冷，口干口苦，思饮。舌淡红，苔白微腻，脉弦细。此积滞已去，中阳未复，寒热不调之象也。拟黄连理中汤加味治之：

黄连6g 干姜10g 党参10g 白术15g 炙草6g 茯苓10g 三剂

三诊：大便日趋正常，双足转温，纳谷增，口苦止。

舌淡红润，脉象弦滑。此中阳渐复，脾运得健之佳兆也。

原法不变，循序渐进。拟：

党参10g 白术15g 干姜6g 炙草6g 陈皮10g 茯苓10g 三剂

上一页：桂枝加大黄汤证其一
下一页：黄芩汤证


黄芩汤证 《临证实验录》

黄芩汤证

赵某，女，61岁，醋厂工人家属。今年夏秋之季，饮食不洁，罹患泄泻之疾，几经治疗不愈，已逾三月。一日I临厕五六次，腹痛不爽，脓血杂下，赤多白少，以致阴血大亏。脾胃损伤，生化障碍，茶饭不思，精神疲惫，日益不支。舌红少津，口干口苦。诊其脉，弦细略数。触其腹，腹壁柔软，无压痛。

观其脉症，此乃湿热久稽，损伤脉络，阴血亏虚之证也。其治疗，单纯清热燥湿，或滋阴，或止血，均非妥当。

因苦寒之品败胃伤阴，纯予止血亦属舍本求末，单一滋阴救液徒有恋邪之弊。证情若此，何以为治?将三法共冶于一炉。方取黄芩汤清热燥湿，三七参化腐生肌，逐瘀止血，生山药滋阴健脾，意在诸药合用，则邪可去，正可复。拟：

黄芩10g 白芍20g 甘草10g 三七3g 生山药，15g 红枣6枚三剂

二诊：下痢日减为二三次，血大减，腹痛亦轻，仍口苦。纳谷不馨。舌红无苔，脉象弦细。药已中的，紧守原法。

上方加焦三仙各10g ，三剂。

三诊：大便日一二行，无脓血，腹痛止，知饥思食，此湿热已清，阴液得复之象也，上方再服三剂。

上一页：桂枝加大黄汤证其二
下一页：六柴胡汤证


六柴胡汤证 《临证实验录》

六柴胡汤证

郭某，女，56岁，大南宋村人。或下痢脓血。一日数行，或十余日大便一次，已三月有余。乡医院按细菌性痢疾治疗，用抗菌药物多种，其病如故。望其面色萎黄，形容憔悴，舌淡红，苔薄黄。询知寒热往来，饮食不思，呕恶腹痛，嗳气矢气始舒，口干苦，不思饮。脉象沉弦。。

脉症相参，此少阳病也。继而腹诊，腹胀满，重压脐周，印堂急皱，言其痛甚。似此，显非单纯少阳病，乃少阳、阳明合病证。少阳病者，和解以治，而少阳、阳明合病者，则宜表里同治也。拟大柴胡汤治之：

柴胡12g 黄芩10g 半夏10g 枳实10g 白芍15g 川军10g 生姜5片二剂

二诊：药后泻下脓血甚多，呕吐顿止，胃纳亦醒，寒热往来不再。腹诊脐左右仍有压痛，此邪寇未净，宜乘胜逐之，务求全胜，不可姑息。

原方二剂。

三诊：纳便已正常，诊腹亦无压痛。拟参苓白术散善后。

上一页：黄芩汤证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

张某。女，55岁。体虽胖而质甚虚，经常感冒，弱不禁风。今又病黄疸七日，症见身黄，目黄，小便如浓茶，右胁胀痛，不思饮食，恶心呕吐，大便稀溏，眩晕口苦，午后发热，舌苔黄腻，脉象弦细。

此湿热蕴结，阻滞三焦，决渎不利，邪无出路，故而发黄。仲圣谓：“诸黄，腹痛而呕者，小柴胡汤主之。”本方和表里、调三焦，为常胜将军，百战不殆，今再遣之。

柴胡15g 黄芩10g 半夏15g 党参6g 甘草6g 茵陈30g 郁金10g 生姜6片三剂

二诊：发热退，呕吐止，胃纳已醒，原方再进三剂。

三诊：黄疸明显减轻，诸症均有好转，守方续服三剂。

按：忆昔七十年代在农村行医之时，既不作肝功能化验，亦不作超声波检查，惟以症状消失为痊愈。故不知其为肝炎，抑或胆囊炎、胆结石，殊可憾也。

上一页：六柴胡汤证
下一页：麻黄连轺赤小豆汤证


麻黄连轺赤小豆汤证 《临证实验录》

麻黄连轺赤小豆汤证

刘某，女，14岁，北关小学学生，1985年8月23日初诊。先是伤于饮食，纳谷不化，大便溏稀。后复感风寒，恶寒发热，无汗身痒。初仅小便色黄，继则目睛亦黄。右胁胀痛，口苦思冷，舌尖红，苔黄腻，脉象浮滑。化验检查：TTT10U，TFT++，G PT198U，黄疸指数21U。诊断为急性黄疸肝炎。其父认为西药无抗病毒特效药，师心自用，求服中药以治。

观其脉症，此黄疸为湿热瘀结而成。尤怡云：“黄疸……为脾胃积热，而复受风湿，瘀结不散，湿热郁蒸。或伤寒无汗，瘀热在里所致。”阐明黄疸系表邪郁闭，汗出不彻：湿热瘀结，外不得散，内不能利而成。今表邪尚在，故宜解表散邪，清热化湿。拟麻黄连轺赤小豆汤加减：

麻黄10g 连翘15g 赤小豆30g 茵陈30g 杏仁10g 桑皮15g 甘草4.5g 二剂

并嘱禁忌肥甘食品。

二诊：恶寒发热止，头汗出，仍纳呆化迟，胁痛口苦，舌尖红，苔黄腻，脉象滑数。表邪已解，应从里治。拟茵陈蒿汤加味：

茵陈30g 川军6g 栀子10g 赤小豆30g 苡仁30g 柴胡12g 滑石15g 茯苓10g 三剂

三诊：药后泄泻数行，饮食增加，右胁痛减，目黄已轻。精神明显好转，身痒仍甚，为湿热瘀邪趋表外出之象。

似此，则仍宜表里同治，令蕴郁之邪，两解而去。拟：

麻黄10g 连翘15g 赤小豆30g 杏仁10g 桑皮15g 茵陈30g 川军6g 栀子10g 板蓝根15g 三剂

四诊：黄疸基本消退，纳便如昔，身痒止。舌尖红，苔薄黄，脉滑数。为除净余邪，原法不变。拟：

茵陈30g 川军6g 栀子10g 连翘15g 赤小豆30g 柴胡12g 黄芩10g 甘草6g 半夏10g 五剂

9月18日再诊时，已无自觉症状，化验室报告：肝功正常。嘱其饮食调养。

上一页：小柴胡汤证
下一页：五苓散证


五苓散证 《临证实验录》

五苓散证

张某，女，7岁。素日饮食不节，加之玩耍坐卧于湿地，时已仲秋，闷热不减盛夏，其脾阳受困，由斯可见。

晨起，睑下肿如卧蚕，全身亦肿，小便减少，大便稀溏，纳谷不思，神疲嗜睡，舌淡嫩，苔薄白，脉缓无力。化验小便：尿蛋白++，红细胞++。

观其脉症，知系脾虚湿盛。《素问·至真要大论》云：“诸湿肿满，皆属于脾。”脾虚则土不制水，致其泛滥成灾。

治当补中健脾，温阳化湿，即喻昌崇土填臼之谓也。拟五苓散加减：

党参10g 白术10g 茯苓10g 桂枝3g 泽泻10g 茅根10g 三剂

忌盐及高蛋白食品。

二诊：小便增多，水肿已散，胃纳增加。化验小便：蛋白一，红细胞+。

原方三剂。

三诊：诸症悉已。尿常规检查已正常。因服药艰难，嘱其饮食起居予以调理。

按：《素问·经脉别论》云：“饮入于胃，游溢精气，上输于脾，脾气散精，上归于肺，通调水道，下输膀胱，水精四布，五经并行。”可见肺、脾、肾三脏与水液代谢密切相关。本案为脾不运化，水湿泛滥，故予培土制水，砥柱中流，则水自可归川。且饮为阴邪，得阳始运，故用温药治之。然亦有阴虚水肿，如猪苓汤、济阴汤证者。不可不知也。

上一页：麻黄连轺赤小豆汤证
下一页：小青龙汤证


小青龙汤证 《临证实验录》

小青龙汤证

邢某，男，58岁。体素康健，近因肾炎住院，治疗半月。水肿不退，血压170／110mmHg ，尿检蛋白+++。1980年3月14日要求会诊。

初外感于寒，继而头目水肿，渐及全身，至今肿势仍盛。胸满咳嗽，痰涎清稀，短气不得卧，腹中胀闷，饮食不思，大便不畅，小便不利，下肢不温。舌质淡红，苔白而腻，因臂掌皆肿，脉象难名浮沉，仅知缓而有力。

观其脉症，此为风水。由肺失宣降，通调水道失职，致水气泛滥，为肿为喘。治当宣肺利水，求治水之上源。

拟：

麻黄10g 杏仁10g 紫苏10g 大腹皮15g 白术15茯苓15g 泽泻15g 二剂

忌盐及高蛋白食品。

二诊：肿势不退，仍胸满咳喘，痰多清稀，倚息难卧。

询知不汗出，恶寒发热，虽不甚剧，然自病以来始终未停。

苔仍白腻，脉象有力。

综观脉症，本案言风水不若言支饮为妥，虽风水支饮，有如兄弟连襟，病因相近，皆由肺气郁闭，转输失权所致，然其病位、症状则相异也。《金匮要略·痰饮咳嗽病脉证并治》云：“咳逆倚息，短气不得卧，其形如肿，谓之支饮。”其治疗，仲圣列有葶苈大枣泻肺汤、十枣汤、小青龙汤等，本案外有表邪，内有水饮，显属小青龙汤证。拟：

麻黄10g 桂枝6g 白芍6g 半夏15g 干姜6g 细辛6g 五味子6g 炙草4.5g 一剂

三诊：翌晨查房，患者喜形于色。谓药后汗出甚多，小便通利，水肿大减，顿觉呼吸畅快，咳喘减轻，可安卧床枕，知饥思食，查尿蛋白±。因微有寒热，原方再进一剂。

按：水肿一证，多由肺、脾、肾三脏功能障碍，三焦气化失调所致。临床以脾不制水，肾失开阖为多见，肺失通调次之。本案之水饮即源于肺也。然第一次立法，既宣肺表散，复利水化饮，本不为错，何以不效?曰：本病起于外感风寒，因有水饮宿疾，致寒饮相激，发而为患。宣肺化饮，本属恰当，然处方化饮重、宣肺轻，帅弱将强，喧宾夺主，是以不效。且饮为阴邪，得阳则运，故仲圣有温药和之之训。而方中化饮之品，性皆甘淡，缺少辛温。

亦为不效之因。

上一页：五苓散证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

李某，男，26岁，工人。长期饮食无规律，脾胃暗伤而不自知。某日夜班归来，眼泡浮肿，自视纤芥之疾，未予介意，继而水肿遍及全身，始就诊。诊断为急性肾炎。

住内科治疗，经抗感染、利尿等治疗，蛋白尿+++持续不降，要求会诊。

水肿不盛，然压之凹陷。询知倦怠乏力，胸胁胀满，胃纳不馨，恶心欲吐，小便不利，大便二三日一行，口干。

口苦，不欲饮。舌淡红，苔薄白，脉象沉弦。

观其脉症，证属湿热蕴结，三焦决渎失职。而调三焦，司气化，莫过于小柴胡汤。拟：

柴胡12g 黄芩10g 半夏15g 党参10g 甘草6g 枳壳10g 桔梗10g 生姜10片二剂

忌盐、蛋肉等高蛋白食品。

二诊：水肿消退，胀满减轻，恶心不再。发热心悸，动则汗出，此正虚候也。原方加茯苓15g ，黄芪15g ，三剂。

三诊：胃纳增进，胀满消失，二便正常，尿检蛋白阴性，时仍自汗。拟四君子汤加黄芪善后。并嘱饮食规律，勿饥勿饱。

按：《素问，灵兰秘典论》云：“三焦者，决渎之官，水道出焉。”《难经，三十一难》云：“三焦者，水谷之道路。气之所终始也。”诸凡呕吐不食，下利便秘，二便不调者，皆系三焦失调。仲圣《伤寒论》230条云：“阳明病，胁下硬满。不大便而呕，舌上白苔者，可与小柴胡汤。”是方可使上焦得通，津液得下，胃气和顺。本案仅服五剂即愈，足见其调和气机、通利三焦之功不同凡响。

上一页：小青龙汤证
下一页：真武汤证


真武汤证 《临证实验录》

真武汤证

郝某，女，11岁。晨起头面浮肿，未予介意，继续上学读书。逾五日，肿势益盛，其父陪同就诊。望其头面肿盛，肤色不红，二目炯炯，精神尚佳，舌淡红，苔薄白。

询知小便不利，四末逆冷，身不热，反恶寒。脉象沉缓。

化验小便：蛋白++，红细胞+。

小儿稚阳之体，形气未充，脏腑娇嫩，极易遭受邪气，侵袭。病前迁居新房，居室潮冷，寒湿之气乘虚而人，播伤脾肾，土不制水则水势泛滥，肾阳被淹而聚水为患。治当温肾阳，启胃关，崇土制水。真武汤可水中取火，鼓动肾阳以消阴翳，倘火旺土健，则水自可归川。拟：

附子6g 白术15g 茯苓10g 白芍6g 生姜6片二剂

并嘱忌盐、肉蛋等高蛋白食品。

二诊：水肿减轻，仍四末发冷，身恶寒。舌淡红，苔薄白，脉沉缓弱。尿蛋白+。药已中病，法不可更。

附子6g 白芍6g 白术15g 茯苓10g 生姜6片党参10g 三剂

三诊：尿蛋白一，水肿完全消退，身体一如往昔，患儿急欲上学，嘱原方再服三剂。

上一页：小柴胡汤证
下一页：麻黄连轺赤小豆汤证


麻黄连轺赤小豆汤证 《临证实验录》

麻黄连轺赤小豆汤证

刘某，女，24岁。水肿一年余，以面睑、，足跗较显，按之凹陷，晨起尤甚，胸腹憋胀，化验尿液正常。自诉健脾补肾、渗湿利水之剂多服无效。今面色有神，腰不酸痛。

纳便正常，知病不在脾肾。窃思，水湿代谢，多责肺、脾、肾三脏，脾肾无过，当寻水之上源。遂顺藤摸瓜，果有经常感冒，鼻塞，眼痒，咳嗽，多嚏等肺气不宣之状。《金匮要略，水气病脉证并治》篇云：“皮水，其脉亦浮，外证肘肿，按之没指，不恶风，其腹如鼓，不渴，当发其汗。”诊脉不浮反沉，乃肤肿脉陷故也，治当舍脉从症，宣肺利水。考开鬼门方，以越婢汤及越婢加术汤为首选，乃外有风邪，内有郁热之治方。本案不恶寒，不发热，口苦，舌苔黄腻，可知表邪不著而湿热较盛，如是则不若麻黄连轺赤小豆汤更为恰当。拟：

麻黄10g 连翘10g 赤小豆30g 茵陈30g 桔梗10g 桑皮15g 杏仁10g 茯苓15g 三剂

二诊：尿量增多，水肿、腹胀减轻，仍咳嗽，鼻塞。

效不更方，原方三剂。

三诊：水肿消失，鼻时通时塞，肺气壅遏之症尚存，嘱守方续进三剂。

上一页：真武汤证
下一页：六味地黄丸证


六味地黄丸证 《临证实验录》

六味地黄丸证

《素问，水热穴论》云：“肾者，胃之关也。关门不利，故聚水而从其类也。”然临床须分肾阴肾阳，因肾阳虚弱，或肾阴亏损，皆可致关门不利，水饮内聚而见水肿。张锡纯亦云：“水肿之证，当详辨其阴虚、阳虚，或阴阳两虚。

阳虚者气分亏损，可单用重用黄芪；阴虚者，其血分枯耗，宜重用滋阴之药。”徐某，28岁，东曲农民，1980年8月12日初诊。两年前患急性肾炎，住本院治疗痊愈。近因农忙挥汗赶日，疲劳过度，致水脏不能制水而泛滥肌肤，初以面目为甚，后渐蔓延全身。尿检：蛋白++++，白细胞+红细胞++，管型++。诊断为慢性肾炎急性发作。患者不愿住院，求服中药治疗。

患者全身水肿，尤以头面为甚，腰困无力，头晕目眩，午后较甚，胃纳尚可，惟食后腹胀，大便一日一行，小便不利，口苦。舌尖红赤，苔薄黄，脉细弱。虽《金匮要略·水气病脉证并治》有“诸有水者，腰以下肿，当利小便，腰以上肿，当发汗乃愈”之说。然本案不恶寒发热，无鼻塞咳嗽，显非发汗所宜。头晕目眩，腰酸脉细，知系肾阴虚损，水饮泛滥。治宜滋阴补肾，清热利水。拟六味地黄汤加味：

生地24g 山药12g 山萸12g 丹皮10g 茯苓10g 泽泻10g 车前子15g 牛膝10g 茅根30g 三剂

忌盐及肉蛋食品。

二诊：小便增，腹胀减，水肿呈消退之势，口干渴。

时欲饮，舌脉同前，守方续服。

原方三剂。

三诊：头晕，腰困减轻，大便溏泻，日五六行，其腹不痛，为水饮外出，正复邪退之象；仍口渴思饮，动则气短，乃气阴并亏之候。拟：

生地24g 山药12g 山萸12g 茯苓10g 泽泻10g 黄芪30g 苍术15g 茅根15g 车前子15g 三剂

四诊：尿检：蛋白++，红细胞+。白细胞+，管型++。

面瘦纹显，水肿完全消退，腰已不痛，口苦口渴亦轻，惟仍眩晕短气。阴津回复一分，病邪退却一分。滋阴清热，继续进之，并佐平肝潜降之品以除眩晕。拟：

生地24g 山药12g 山萸12g 丹皮10g 白芍15g 石决明15g 龙牡各30g 石膏30g 龙胆草10g 五剂

五诊：眩晕、动则短气基本消失，精力充沛。尿检各项均正常。嘱服六昧地黄丸善后。

上一页：麻黄连轺赤小豆汤证
下一页：大柴胡汤证


大柴胡汤证 《临证实验录》

大柴胡汤证

刘某，男，21岁，秦城人。病肾炎一年，曾于某医院服补肾中药上百剂，至今检尿，尿蛋白+++，红细胞++，于1991年1月18日门诊。

慢性肾炎，蛋白尿为诊断依据之一，而蛋白尿则以脾不摄精，肾不藏精为临床常见之因。今患者腰不痛，神不疲，亦不水肿，知饥思食，二便正常。知病因不在脾肾。

再询之，自病之后，反复感冒，夜间鼻塞、咳嗽，如是则系风邪为患。“风性开泄”，泄则精气不固，故见蛋白尿，一如营卫不和、腠理开泄之自汗出也。继诊之，口苦，咽干，思冷，舌苔白腻，脉象弦滑，脐周拒压，此又少阳、阳明湿热之象也。盖湿热蕴结，亦系肾炎之主要原因，故有“没有湿热就没有肾炎”之说。由此可见，本肾炎外有表邪，内蕴湿热，表里同病也。治当表里双解，泻胃保肾，此孙子兵法“围魏救赵”之计也。解表通里，凉膈散、防风通圣散皆可选用，然由口苦、脉弦观之，不若大柴胡汤加味为妥。拟：

柴胡15g 黄芩10g 半夏15g 枳实10g 白芍15g 川军10g 麻黄10g 杏仁10g 蝉衣10g 二剂

并嘱忌盐及蛋肉食品。

二诊：药后泄泻脓性便甚多，脐周压痛减轻，咳嗽止，仍夜间鼻塞。化验：尿蛋白++，红细胞一。原方二剂。

三诊：脐周压痛消失，鼻塞偶见，化验尿蛋白转阴。

舌淡红。苔薄白，脉弦滑力弱。里邪已去，表邪难以依附。

拟六君子汤加苏叶。三剂。

上一页：六味地黄丸证
下一页：决渎汤证


决渎汤证 《临证实验录》

决渎汤证

肾病综合征以全身高度水肿、大量蛋白尿、低蛋白血症、高胆固醇血症为特点，病程较长，甚者经年不愈。患儿孟某，5岁，2001年2月19日初诊。其母诉称：1999年9月初，因水肿于原平市医院诊断为肾病综合征，住院20余日后，出院治疗。回乡1周，感冒发热，水肿益盛，复住院。

经激素、抗菌药物等治疗月余，症状减轻，遂又出院。至今业已年半，仍每日口服lOmg 强的松片。患儿面色萎黄，咽部红甚，扁桃体不大，舌淡红，苔黄白而腻。神疲乏力，常发热，身不肿，小便利，尿中泡沫多。饮食尚可，大便干秘。三四日一行。脉象滑数。化验检查：尿蛋白++++，血红蛋白110g /L，红细胞380万／mm3，血浆总蛋白60g ／L，白蛋白26g ／L，血清胆固醇9，55mmol／L。

肾病年半，水肿已退。刻下症状以湿热蕴伏，三焦失调为主，故治宜清热利湿，通利三焦。强的松，系肾上腺皮质激素，于危急重症有起死回生之用，然于本案用之成事不足，弃之则败事有余，故须缓缓以辞。拟刘绍武先生决渎汤加味：

黄芪10g 郁金10g 银花10g 车前子10g 丝瓜络10g 川军6g 茅根15g 二剂

忌食动物性食品。

二诊：药后当日泄泻黑色脓便甚多，泻后神疲嗜睡，呼唤不醒，全家惊慌失措，子夜来电告询。次日精神明显好转，大便日行三四，仍夹脓秽。今又感冒，但不发热，仅鼻塞流涕而已，咽峡部充血，苔白腻，脉滑数。化验室报告尿蛋白++。症状有变，方随之更。拟：

银花10g 茅根10g 车前子10g 丝瓜络10g 郁金10g 蝉衣10g 二剂

三诊：感冒解。诸症减轻，尿蛋白+，舌淡红，苔白腻不黄，脉滑略数。此湿热日趋清化，既定方针，坚守不变。

黄芪10g 郁金10g 银花10g 车前子10g 丝瓜络10g 川军6g 茅根15g 五剂

四诊：神沛好动，无不适症状，舌淡红，苔薄白微腻脉沉滑，尿蛋白一。症情若此，先减强的松5mg 。

原方七剂，每两日一剂。

五诊：尿蛋白－，全身无不适感，且再未感冒。舌淡红，苔薄白，脉沉滑。嘱停强的松，以其一日不去，疾病一日不愈。复以湿热之邪已尽，扶正已至其时。拟：

原方加黄芪10g ，十剂，每两日一剂。

六诊：服药近30剂，日趋良象，停激素后亦未见反跳。面色红润，天真活泼，饮食、二便正常。舌质淡红，苔薄白，咽峡部淡红，脉沉细。化验室检查：血浆总蛋白70g /L，白蛋白35g ／L，血清胆固醇5，7mmoL/L，均达正常指标。为巩固疗效，上方每五日左右服一剂。

李映淮老师评语：肾病综合征为临床棘手病证，病程长，易反复。三焦失调，湿热内蕴，为本案之病机，故清利湿热，贯穿于始终。若拘于久病多虚，及小儿稚阴稚阳而予滋补则谬矣。

上一页：大柴胡汤证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

王某，女，40岁，兴县人。三年前15岁长子夭于游泳，悲痛欲绝，痛不欲生，当日便小便淋痛。中西医多易，或少效，或不效，病终未已。近又前症复萌，时时欲尿，溺反不出，努挣多时，仅点滴而已，小腹拘急，呻吟于床。

视其形体瘦弱，面色晦暗，眉锁愁容，舌淡红少苔。询知胸满太息，不茶不饭，大便二三日一行，日暮寒热往来。

切诊。脉象沉弦，小腹膨隆，腹壁薄弱，腹饥挛急。检阅所服之药，皆八正、导赤类方。

脉症分析：淋病有五，气、血、膏、石、劳也。本案辨识。当为气淋，乃气郁不达，影响膀胱气化使然。治宜舒肝解郁，条达气机，若州都气化正常，则小便自畅，疼痛自止。不探病源，一味渗利，何异头痛医头，足痛医脚?拟小柴胡汤加减：

柴胡12g 黄芩10g 苏子15g 党参6g 甘草4.5g 白芍15g 青皮6g 王不留行15g 三剂

二诊：未利小便而小便通利自如，诸症亦皆减轻。嘱服逍遥丸善后，并嘱无忧常乐，方可断根。

按：肝脉循阴器，系庭孔，故泌尿生殖系统疾病多从肝着手。肝主疏泄条达，郁则条达不畅，故见气淋。五淋之中，除湿热蕴结之石淋外，皆不宜单纯清利也。

上一页：决渎汤证
下一页：麻杏甘石汤证


麻杏甘石汤证 《临证实验录》

麻杏甘石汤证

宋某，女，31岁，教师。欲尿不出，不尿自溢，已逾旬日。每课皆须临厕二三次，且小腹拘急，尿道灼痛。化验尿常规：白细胞++。望其面色红润有神，舌淡红，苔薄白。询知有咳嗽夙疾，至今仍胸满气短，咳痰黏稠。饮食喜冷，大便正常，五心烦热，腰脊酸软。诊得脉象滑而略数。

观其脉症，知系痰热蕴肺。通调失职而见州都病变。

盖肺为水之上源，与膀胱同司气化，今肺气壅遏，则气机痹塞而小便频涩，标在膀胱而本于肺也。治宜宣泄肺气，清热化痰，启上窍以利下窍。拟：

麻黄10g 杏仁10g 石膏30g 甘草6g 瓜蒌15g 桔梗15g 二剂

二诊：淋涩愈，咳嗽气短止，仍五心烦热，腰膝酸困，此阴虚之候也。拟麦味地黄丸治之。

按：麻杏甘石汤为宣达肺气、清解里热之方，瓜蒌、桔梗宽胸利膈，开提肺气。肺气清肃，如启橐仑，自能朝百脉。通水道。此为下病上治，声东击西之案例也。

上一页：小柴胡汤证
下一页：猪苓汤证


猪苓汤证 《临证实验录》

猪苓汤证

王某，女，29岁，某医院职工。小便淋痛反复发作已二年余，服龙胆泻肝丸、呋喃妥因时效时不效。昨又犯病，尿频急，色黄赤，艰涩难溺，灼痛难忍。询知素腰脊酸痛，体倦乏力，头晕耳鸣，五心烦热，胃纳可，大便调，月经正常，带下色黄，量多稠秽。望其痛苦容貌，愁思百结，舌淡红，苔薄白。切其脉，沉而细数。诊其腹，腹软不痛。

脉症相参，此肾阴虚损，湿热下注证也。单纯清热利湿以治，则利去一分湿，伤其一分阴；而纯以滋阴，则又有碍湿热之泄，施治之矛盾，致两年间屡治屡犯，终不愈也。当滋阴与清利并施，如是则阴虚可复，湿热可去。拟猪苓汤加味：

猪苓10g 茯苓10g 泽泻10g 滑石15g 阿胶10g 赤小豆30g 白芍15g 甘草10g 三剂

二诊：今日复诊，笑逐颜开。谓服药当晚，尿急、尿痛减轻。三剂尽，痛苦全失。惟仍腰困烦热，眩晕耳鸣，此阴虚一时难复也。

原方去白芍、甘草，加山药15g ，丹皮10g ，令服十剂，并嘱少劳多逸，以除病根。

上一页：麻杏甘石汤证
下一页：阴虚湿热证


阴虚湿热证 《临证实验录》

阴虚湿热证

胡某，女，83岁。风烛残年之体，上月感冒发热，累及心衰，生命垂危，朝不保夕。住院后予以强心、吸氧、吸痰，几经抢救，始脱险境。然小便癃闭不通，点滴难下。

少腹胀满，胀甚则头汗出，每日皆须导尿数次。饥不欲食，纳不知味，口干思饮，亦不敢多饮。观其老态龙钟，面浮神疲，舌边尖红赤，舌根苔黄厚腻。切其脉，细弱如丝。

诊其腹，腹软不痛。

观其脉症，此癃闭为阴虚津枯，湿热郁滞下焦，气化失职所致也。滋阴液，利湿热，大论制猪苓汤以治。然本案阴津大亏，应以滋阴生津为主，清利湿热次之。猪苓汤，仅一味阿胶滋阴，显然难以胜任。拟增液汤合滋肾通关丸加味治之。

生地24g 麦冬15g 元参15g 知母6g 黄柏6g 肉桂3g 山药15g 石斛15g 天花粉15g 茯苓10g 二剂

二诊：小便基本自如，胃纳亦增，仍口干思饮，脉舌同前，守方三剂。

上一页：猪苓汤证
下一页：调心汤证


调心汤证 《临证实验录》

调心汤证

贾某，男，60岁，1993年9月9日初诊。小便不畅，点滴淋沥，小腹胀满已历月余。饮食不馨，大便正常，神疲乏力，动则汗出，心下灼热，口苦思冷。视其舌淡红，苔薄黄。诊其脉沉涩无力。触其腹，小腹胀满，有掌大之球状物，无压痛，惟胀耳。B超报告：膀胱平脐，尿液混浊，前列腺肥大。

脉症相参，此气阴两虚，气化障碍，致小便癃闭也：治当气阴双补，以复气化。拟调心汤加味：

柴胡15g 黄芩10g 苏子30g 党参30g 甘草6g JIf椒10g 丹参30g 郁金10g 瓜蒌15g 百合30g 乌药10g 牡蛎30g 麦冬15g 五味子10g 王不留行30g 茯苓15g 川牛膝15g 三剂

二诊：药后当晚，小便通畅如注，平脐之膀胱顷刻不见踪影。胃口大开，仍动则汗出，心下灼热，口干思冷。

舌淡红，苔薄微黄，脉沉涩无力。今头起丘疹甚痒，此风热之邪也。为巩固其效，守方加连翘再进三剂。

上一页：阴虚湿热证
下一页：芍药甘草汤证


芍药甘草汤证 《临证实验录》

芍药甘草汤证

姬某，女，50岁。曾病阴虚血崩，经余治愈。今尿频、尿急月余。稍有尿意急需临厕，略迟则失禁，尿时不痛，亦不灼，腰不痛，纳后化迟，大便一日一行。舌淡红，苔白微腻，脉弦细弱。腹诊：腹皮薄弱，无压痛，惟腹肌紧张耳。

以脉症观之，此乃阴血不足，肝木失养，疏泄太过证也。治当柔肝缓急，《伤寒论》芍药甘草汤，首选方也。

拟：

白芍15g 甘草15g 三剂

二诊：尿频、尿急明显减轻，纳化仍差，于原方加鸡内金10g ，三剂。

三诊：小便失禁之状，再未发生。患者惧病复发，求再服三剂，余欣然授之。

上一页：调心汤证
下一页：桂枝新加汤证


桂枝新加汤证 《临证实验录》

桂枝新加汤证

邢某，男，11岁。从7岁始，每日或隔日总大便失禁一次。一般遗裤不多，偶有尽便于裤中者。同学嫌厌，父母忧虑，四年余寻医不愈。观其面色萎黄，形体瘦弱，认系先天不足，从肾主二阴立论，拟补肾方治之。服药十余剂，屎遗依旧。余固知补肾之治，非朝夕之事，然若对证，总应微有效应，今无反应，必有所因。细询之下，获知口干思饮，寐后汗出甚多。诊其脉，沉缓无力。

窃思脉缓汗出者，营卫不和也。表不和，里不固，故而遗漏。治当调营卫，和表里。以其不发热，脉不浮，不投桂枝汤；复以其不恶寒，肢不冷，阳不虚，不遣桂枝加附子汤；而以其口干思饮、脉象缓弱而用桂枝新加汤。拟：

桂枝10g 白芍15g 炙草6g 党参15g 生姜3片红枣5枚二剂

二诊：药后四日未便，第五日方临厕一次。未遗裤，汗出减少，今微咳，舌淡红，苔白微腻，脉缓弱。

原方加杏仁10g ，二剂。

后其母患病来诊，知其子再未遗裤，每三四天一便，夜汗止。精神佳。

按： 桂枝新加汤方出《伤寒论》，为汗法不当，致表邪未解、气阴已伤之治方。今营卫不和，复加口干思饮、脉象缓弱等气阴不足之证，故用本方以治，营卫和，气阴复，则遗裤不治自愈。

李映淮老师评语：大便失禁一症，一般多用补中益气汤。以桂枝新加汤获愈者，源于营卫不和也。

上一页：芍药甘草汤证
下一页：调胃承气汤证


调胃承气汤证 《临证实验录》

调胃承气汤证

徐某，王府村老妪。便秘四月，艰涩难下，努挣多时，始遗一二枚，其硬如石，日日如此，常畏便废食。然自度阴寒所致，坐卧热炕，厚衣取暖，不意致病愈重，肛周胀痛，肛热如烙，口苦口渴。舌尖红，苔薄黄，脉沉而细数。

腹诊：腹皮薄弱，左少腹硬痛，结粪一似儿臂。

脉细为血少，脉数示火旺。盖年老津血不足。难以滋润大肠。大肠者，传导之官也，传导失职则大便艰涩难下。

加之厚衣火炕，更灼津液，便益艰难。证情若此，何以为治?若泻热不滋阴，标去仅是暂时，死灰犹能复燃；滋阴而不泻热，火盛灼津，阴液终不能复。宜泻热生津并施，二法不可或缺。如是则热可去，津可复。拟调胃承气汤加昧：

川军10g 芒硝10g 甘草10g 当归30g 元参30g 肉苁蓉30g 一剂

二诊：泻下硬粪甚多，肛周烙痛随失。其后之治，专以养血滋阴，虽为不急之务，然须持之以恒。拟归芍地黄汤：

当归15g 白芍15g 生地24g 山药12g 山萸肉12丹皮10g 茯苓10g

连进十余剂，大便始如往昔。

按：先贤余听鸿谓：大便不通，如河道之舟不行。须借风之吹力，水之浮力，通塥阻，破冰冻，方能运行。故有理气行风。增液浮舟，攻积导滞，温阳化结等治法。不可一见便秘，便投硝、黄。

上一页：桂枝新加汤证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

郜某，男，37岁，农民，双堡村人，1993年3月31日初诊。谓自幼患脱肛，迄今已30余年。每便即脱，须深吸气，或用手托扶方能复位，而剧烈劳动，或泄泻时反不下脱。

纳谷正常，每日早出晚归，辛勤劳作亦无所苦。惟生气后神疲肢麻。舌苔白腻，脉象沉弦，诊腹无压痛。

脱肛一症，多系中气下陷，然本案并无劳则加剧等中气虚损症状。由脉舌观之，呈肝郁湿浊之象。余固知脱肛非肝郁所致，然重浊趋下之湿邪，何尝不可致肠壁下脱。

而每便即脱，泄泻时不脱，何也?曰：泻时湿有出路也。

遂拟小柴胡汤以通利三焦，化气运湿，加苡仁、槟榔健脾渗湿，古有单用枳壳治脱肛之案，故一并加入。

柴胡15g 黄芩10g 半夏15g 党参10g 枳壳30g 苡仁30g 槟榔15g 甘草6g 红枣5枚生姜3片二剂

二诊：药后再未下脱，为巩固其效，守方续进三剂。

随访半年，固若生根。

上一页：调胃承气汤证
下一页：中虚湿热证


中虚湿热证 《临证实验录》

中虚湿热证

患者，杜某，男，47岁。去年脱肛，服补中益气丸痊愈。三月前无明显诱因复脱，自服补中益气丸半月，不效，求治于余。谓称每便即脱，用手托扶，方可复位。询知自病以来，精神不倦，食欲尚可，大便正常，小便黄短，亦无短气、自汗、少腹下坠等中气下陷症状，口干苦。舌质红，苔黄腻，脉弦滑略数。

观其脉症，知系中虚而湿热下注。盖脾虚失运，湿邪内蕴，郁久化热，趋下而见脱肛。治当清热祛湿。健脾扶中。拟升阳益胃汤合二妙散加减：

苍术24g 黄柏10g 苡仁30g 党参15g 黄芪15g 黄连6g 半夏15g 甘草6g 陈皮10g 茯苓15g 泽泻15g 防风10g 羌独活各10g 柴胡10g 枳壳30g 三剂

二诊：患者欣然相告，一剂即有好转，三剂尽，肛门可自行还纳。效不更方，继服三剂，患者自觉脱肛若失。

按：患者一年前病，服补中益气丸获效，示其中气不足。继服无功者，乃病机之转变也。观其舌质红，苔黄腻口苦尿黄，脉弦滑数，参合病史，知其中气不足，复兼湿热下注。治当清热祛湿，健脾举陷。方中苍术、黄柏、黄连、半夏燥湿清热；茯苓、苡仁、泽泻淡渗利湿；参、芪并用健脾补气，以治其本；防风、柴胡、羌独活升举清阳之气，且有风能胜湿之意；枳壳一药，现代医学研究表明，可兴奋平滑肌，能增强胃肠收缩力，故用于内脏下垂，其用量宜大。

上一页：小柴胡汤证
下一页：大黄黄连泻心汤证


大黄黄连泻心汤证 《临证实验录》

大黄黄连泻心汤证

张某，女，22岁，忻州粮食局工人。素体健鲜病。今齿龈肿痛、出血近一月，不能咀嚼食物，更不能刷牙。消炎剂、维生素C始终未停，症不见轻，遂求服中药。

望其面色红润，舌边尖红，苔薄黄，齿龈焮红，牙缝中有深红色血迹，无脓。询知口臭思冷，心烦头晕，消谷善饥，二便正常。诊其脉，沉滑略数。腹诊无压痛。

观其脉症，知为胃火伤络。盖过食辛辣厚昧，胃火炽盛，气血悖逆，致络脉损伤而衄。叶天士《临证指南医“酒热戕胃之类，皆能助火动血。”故宜清胃降火，凉血止血。拟大黄 黄连泻心汤加味：

川军10g 黄芩10g 黄连10g 甘草10g 一剂

沸水浸15分钟取汁，分两次服。并嘱禁忌辛燥食品。

患者服后即愈，再未复诊。月余后陪友来诊，询而知之也。

按： 大黄 黄连泻心汤，仅大黄、黄连二昧，为治邪热在胃之心下痞，因未至于胃家实，故不宜攻下。用麻沸汤浸服，取其轻清泄热之功也。

上一页：中虚湿热证
下一页：肾阳虚损证


肾阳虚损证 《临证实验录》

肾阳虚损证

杨某，男，28岁，军人，1984年2月1日初诊。诉称1983年12月初，因感冒服APC片后大汗淋漓，体倦无力，旬余未能恢复，始就医。化验检查：血小板5万／mm3，血红蛋白80g /L，红细胞260万／mm3，白细胞2800／mm3，血沉23mm／h。住解放军某医院，经骨髓穿刺，诊断为再生障碍性贫血，用激素等药物治疗，无明显疗效，求服中药。

“再障”一病，现代医学谓骨髓造血功能障碍所致。主骨生髓者，肾也。今患者面色萎黄，夜间骨蒸，烦热汗出。腰膝酸软，眩晕耳鸣，口干思冷，舌淡白少苔，脉弦细略，数，两尺尤弱，皆系肾阴虚损、髓海不足之象。所幸者，纳化尚可，大便正常，脾胃功能犹健，后天化源未竭，脏腑尚得津血之养。故为今之计，首宜治肾，以求先天之本。拟：

生熟地各12g 山药12g 山萸12g 丹皮10g 肉苁蓉15g 何首乌15g 茯苓10g 当归6g 黄芪30g 陈皮10g 十剂

二诊：夜热减，腰膝酸软，头晕耳鸣较前为轻，仍口干思冷，舌淡红，脉细数。化验检查：血小板8万／mm3，血红蛋白90g ／L，红细胞292万／mm3，白细胞3500／mm3。药已中的，守方续服。

上方服50剂后，诸症悉平。患者满面春风，精神甚佳，化验末梢血象，皆在正常范围。1984年10月4日，山西省人民医院骨穿检查：骨髓象仍呈低下状态。复来求诊。

考血之生成，由于脾肾。《素问·阴阳应象大论》云：“肾生骨髓。”《灵枢·决气》云：“中焦受气取汁，变化而赤是为血。”今脾肾二脏已无明显虚弱之象，末梢血象正常而骨髓象不振。忆《浙江中医学院学报》1979年第一期张觉人先生报道，马钱子治骨折，疗效甚好，能促进骨痂形成，可见其对骨髓有振兴之功。因患者已归军营，不便煎服汤药，遂令早晚各服马钱子粉0.5g ，六味地黄丸1粒（10g ）。用药两月，自觉精力充沛，一如往昔，已可参加篮球比赛。于1985年5月9日再次骨穿检查，骨髓增生明显活跃。

上一页：大黄黄连泻心汤证
下一页：脾肾两虚证


脾肾两虚证 《临证实验录》

脾肾两虚证

王某，男，37岁，东呼延村农民，1982年8月16日初诊。诉称当年夏初，身体渐觉疲倦乏力，面少血色。于乡里治疗月余，非但无效，反而骨软筋酥，每况愈下。7月份住忻州地区医院，经骨穿确诊为再生障碍性贫血。先后又在山西省公安医院、省人民医院就诊，均作骨髓穿刺，诊断皆同。血红蛋白降至50g ／L，口服、注射多种药物，多次输血，疗效不显。因花费甚巨，无力承受，遂出院。家人认为无常逼命，红尘不久，已备后事矣。表兄高某谓曰：“心跳未停，三寸气在，岂可坐以待毙?”遂陪其就诊。

患者面如白纸，天然不泽，毛发枯萎，齿少光泽，唇舌淡白，苔白厚腻，精神委顿，语言低微。询知腰脊酸痛欲折，四肢软弱不支，耳内如有蝉鸣，心似悬而悸动。头晕目眩，夜难成寐，动则自汗，寐则盗汗，身热骨蒸，午后尤甚，齿衄龈痛，胃口索然，一日仅食三四两，时有恶心，大便二三日一行，脉沉细无力。腹诊无压痛。化验检查：血红蛋白55g /L（出院前一日输血400ml），红细胞185万／mm3，白细胞3950／mm3，血小板6万／mm3。

脉症相参，此再障当属脾肾亏损，气血两虚。脾肾二脏为人身之本，脾气虚则健运失职，难以布津化血，和调，脏腑；肾阴亏则封藏无力，不能藏精益髓，充荣肢骸，导致髓枯精少，气虚血衰。欲使脾脏生化无穷，必得先天之赞育。而要肾脏源泉不竭，亦须赖后天之补充。只有二脏相互滋生，转运不息，方能生化无穷。然本案如此重笃，虽不能言江河日下，病至膏肓，而能否柳暗花明，回春再造，心中实无定数。姑拟六君子汤合当归补血汤加味，投石问路，以观其变。西药久服不效，故尔停用，反省一笔支出。

党参10g 白术15g 茯苓10g 陈皮10g 半夏10g 黄芪30g 山药15g 何首乌15g 当归6g 六剂

二诊：精神略有好转，汗出减少，胃纳稍增，已不恶心，牙龈肿痛亦止。腰仍酸困，龈衄如前，舌淡白，苔白腻，脉象沉细。化验检查：血红蛋白60g ／L，红细胞259万/mm3，白细胞5000／mm3，血小板8万／mm3。见症有转机，余亦暗自欣喜，遂循序渐进。

上方加阿胶10g ，骨碎补30g ，十剂。

三诊：精神较好，面色泛红，胃纳增加，一日可食七八两，腰痛、齿衄明显减轻，近日皮肤瘙痒。舌淡红，苔仍腻。脉沉滑。化验检查：血红蛋白85g ／L，红细胞313万／mm3，白细胞5350／mm3，血小板11万／mm3。转机之兆，已显端倪，可知中阳呈振奋之机，肾脏示作强之势。脾肾双补，继续进之。拟：

何首乌15g 山药15g 枸杞15g 党参10g 白术15g 茯苓10g 当归6g 黄芪30g 苡仁30g 十剂

四诊：面色红润，精神益佳，腰略酸困，胃已复原，日食一斤左右，肌肤仍痒，头额起红色丘疹，破后流脓血。舌淡红，苔白腻，脉沉滑略数。化验检查：血红蛋白lOOg ／L，红细胞380万，mm3，白细胞5600／mm3，血小板14万／mm3。

头额丘疹化脓，为阳气充盛，湿邪化热之象，应属佳兆。治法仍然，略佐清热利湿之品。拟：

何首乌15g 山药15g 白术15g 茯苓10g 苡仁30g 连翘15g 菌陈10g 当归10g 十剂

五诊：身体恢复如昔，面色红润，神焕肌腴，除腰脊微困之外。余无不适，已能稍事农作。化验检查：血红蛋白120g ／L，红细胞435万／mm3，白细胞7000／mm3，血小板15万／mm3。为巩固疗效，原法再进：

何首乌15g 生地15g 山药15g 当归6g 黄芪30g 白术15g 茯苓10g

治疗中，由于病情稳步好转，故大法不变，仅随症加减一二。四月后，末梢血象全部正常。先后就诊23次，服药97剂，于1983年6月2日骨髓穿刺检查，呈正常骨髓象，遂停药。五年后随访，健康无恙。

上一页：肾阳虚损证
下一页：血热证


血热证 《临证实验录》

血热证

张某，男，16岁，学生。1984年5月1日病流行性腮腺炎，肿痛消退之翌日，光头烈日下锄禾，中午鼻衄如泉，塞堵鼻腔则血从口溢，数时不止，致面色苍白，头昏欲仆。

到公社医院就医，内服、外用，尽施其技，至晚鼻衄始止。

翌日晨曦，血出依旧，且发现四肢肌肤紫斑甚多，片片如花，始进城就医。化验室报告血小板4，5万／mm3，诊断为血小板减少性紫癜。住院后，纱布填充鼻腔压迫止血，口服强的松30mg ，并静脉滴注强的松龙，鼻血迅速得止。然激素减量，鼻血复出，激素加量，出血又止。虑其不能根治，出院求服中药。患者水牛背，满月脸，面部丘疹密布，色赤如朱，口咽干燥，鼻腔灼痛，善饥纳多，思饮思冷，大便不干。舌质红，中心无苔，脉象滑数。诊腹，无压痛。

观其脉症，知为邪热人营，逼血妄行。火性炎上，络脉损伤，故衄于鼻。今出血已多，阴分亏损。治当益阴抑阳，清热凉血。虽诸多症状由强的松引起，然仍需继续服用，不可骤停。拟犀角地黄汤加减：

生地60g 赤芍10g 丹皮10g 地骨皮30g 连翘15g 银花15g 山药15g 白薇10g 石膏30g 三剂

二诊：衄血未见，鼻腔疼痛减轻，仍口燥咽干，脉舌同前，嘱减强的松5mg ，守方五剂。

三诊：红汗久别，鼻腔疼痛不再，口咽干燥亦止，检验血小板9万／mm3，再减强的松5mg ，原方五剂。

四诊：已无自觉症状，朱疹渐淡渐少，血小板上升至ll万／mm3，再减强的松5mg ，守方续服。

患者自用药后，症状逐渐好转，血小板一直在14万mm3左右，激素停后亦未见反跳。共服药33剂，一年后随访，体健如常。

上一页：脾肾两虚证
下一页：阳虚血热证


阳虚血热证 《临证实验录》

阳虚血热证

肌衄者，即今之紫癜病也。患儿贾某，6岁。自去冬起，鼻常出血，皮肤稍微碰触，青紫久久不退。今年4月复增便前腹痛，始就诊于山西省人民医院，经检查，血小板万／mm3，凝血时间15分钟，诊断为原发性血小板减少性紫癜。用激素等药物治疗，初有好转，继而复发，改求中药。

患儿面色萎黄，精神不佳，前胸、颈部及双股胫有大片紫斑，色晦不鲜，鼻腔血迹暗红，右耳垂青紫（前日化验采血），知饥思食，大便一日一行，手足心热，夜寐汗多，舌质红润，脉象细数。

凭脉论症，此阴虚血热也。盖小儿稚阴稚阳之体，形气未充，脏腑娇嫩，生化不足，阴血虚弱则生内热，热则逼血妄行而肌衄、鼻衄。治当滋阴补血，清热凉血。拟：

生地15g 山药15g 乌梅10g 丹皮10g 白术10g 龟板10g 黄芪10g 当归10g 白芍10g 甘草3g 五剂

每三天服一剂。

二诊：血小板上升至9，43万／mm3，紫斑减少，鼻未衄，舌脉如前。大便前仍腹痛，小便清长。疑其阳气亦虚，寒邪作痛。以小儿阴阳气血俱呈不足，故遵阳生阴长之理，予以阴阳双补。

原方加何首乌15g ，阿胶10g ，附子1.5g ，五剂。三日一剂。

三诊：仅进1剂便口干思饮，发热烦躁，夜卧不欲衣被。由是观之，证为阴虚，非阴阳两虚。附子辛温大热，实抱薪救火也。幸未衄血，遂于药中捡出附子，继续服之。

四诊：血小板升至14万／mm3，紫斑消失，再未鼻衄，夜汗已止，便前腹痛亦基本消失，面色红润，眸明活泼，精神大异往昔。嘱令原方续服五剂，以资巩固。

上一页：血热证
下一页：桃仁承气汤证


桃仁承气汤证 《临证实验录》

桃仁承气汤证

宋某，女，13岁，1991年3月16日初诊。两月前患感冒，恶寒发热，随之尿血，夹有血丝、血块。经治，寒热解，尿血不止。后在忻州某医院、太原儿童医院做肾造影、膀胱镜检查均未发现异常。住院治疗月余，亦曾服凉血止血中药，血仍不止，镜检小便红细胞++++，遂来求诊。

尿色呈洗肉水样，不急不频，不痛不灼，非湿热下注也。知饥欲食，大便正常，口渴思冷，舌苔薄白，脉沉滑略数，亦非脾不统血之候。腹诊：脐右、左少腹急结拒压。

少腹急结者，瘀血证也。《伤寒论》106条云：“太阳病不解，热结膀胱，其人如狂，血自下，下者愈。其外不解者，尚未可攻，当先解其外。外解已，但少腹急结者，乃可攻之。宜桃仁承气汤。”本案初患太阳病，以未及时宣散，致瘀结膀胱，瘀血不去，新血难安，故尿血两月不止。

凉血止血用于血热者宜，血瘀证则非所宜也，当桃仁承气汤逐瘀以治。然思冷脉数，热象较著，桂枝辛温显属不当，宜化裁用之。拟：

桃仁10g 川军10g 柴胡10g 甘草6g 芒硝6g 三七3g 二剂

二诊：药后泄泻四次，尿血止，脐右压痛及左少腹急结消失。为瘀血已尽。仍口干，思饮思冷，系阴津亏损，虚火上炎。此时之治，宜养阴生津，清热凉血。拟：

生地30g 丹皮10g 白芍15g 茅根30g 石膏30g 麦冬10g 三剂

三诊：小便再未见红，镜检阴性，口干思饮亦轻，嘱上方续服三剂。

按：古有“蓄血膀胱”一词。余行医20余年，对此证一直存疑。因临床所见之桃仁承气汤证，其病位多在直肠、胞宫，症见便血、崩漏者。许多医家注解泛指少腹部。由今观之，真有蓄于膀胱者。特志之。

李映淮老师评语：本案尿血，着眼于少腹急结，用桃仁承气汤得愈，推测血蓄膀胱。对此，前贤亦有疑窦，血蓄膀胱，小便能自利乎?

上一页：阳虚血热证
下一页：玉女煎证


玉女煎证 《临证实验录》

玉女煎证

董某，男，53岁，泡池人，1995年5月13日初诊。同房后见血精已逾三月，摸左侧睾丸微有疼痛，不摸不觉痛也。

因纳便正常，起居工作均无不适，故未介意。近每临晨，阳强不倒。尿后有淡血渗溢，始就诊于解放军某医院，尿检：红细胞++，白细胞+，B超检查前列腺正常，诊断为精囊炎，治疗月余不效，就诊于余。

患者面色红润，舌尖红，脉弦细数，腰酸膝痛，呈一派肾阴虚、相火旺证候。检阅曾服之方，系六味地黄汤加知母、黄柏、旱莲草、阿胶，药证相符，何以不效?更询之，知其口苦口臭，口干思饮，纳多易饥，大便干燥。由是观之，此少阴不足，阳明有余证也。滋肾阴，清胃火，余惯用玉女煎取效，然本案血精日久不愈，未必不留瘀也。

思大黄除清解阳明外，复有导瘀止血之功，故易换石膏。

川军10g 生地30g 丹皮15g 怀牛膝15g 知母10g 麦冬15g 甘草6g 二剂

嘱戒房事。忌饮酒。

二诊：药后泄泻数次，腰痛止，渗血不再，晨仍阳强。

上方续服二剂。

三诊：口苦口臭止，为阳明湿热已去。阳强略减。口干思饮，脉象细数，仍属阴虚内热。嘱服知柏地黄丸一月。

四诊：临晨不再阳强，行房未见血精，询问需否用药?诊其脉，呈不足，建议续服为佳。

上一页：桃仁承气汤证
下一页：白虎加人参汤证


白虎加人参汤证 《临证实验录》

白虎加人参汤证

赵某，女，54岁，市党校家属，1986年lO月13日初诊。

口干欲饮已逾三月，一日饮水四壶，渴犹不解，且消谷善饥。食则鲸吞虎噬，从未有饱足之时，而体重反日渐轻，三月消瘦10kg ，尿多且频，昼夜间小便十余次，夜间烦热，难以入寐。化验室检查：空腹血糖15，1mmol／L，尿糖+++。

诊断为糖尿病。患者自幼喜爱中药，每病皆找中医。今持化验单来诊。视其面黄消瘦，舌红少津，苔薄黄燥。诊得脉来沉滑略数。

观其脉症，属消渴无疑。进一步分辨，当属上中消，为肺胃热邪亢盛之故。《灵枢·师传》云：“胃中热则消谷，令人悬心善饥。”其治法，师《伤寒论》“若渴欲饮水，口干舌燥者，白虎加人参汤主之”之教，拟：

石膏100g 知母18g 花粉15g 甘草4.5g 党参10g 粳米30g 十剂

每日一剂，嘱少食肥甘。

二诊：饥渴大减，小便仍多，原方加乌梅15g ，五剂。

三诊：诸症减轻，守方续服。

共服45剂，于12月20日化验检查，血糖、尿糖均在正常范围。

上一页：玉女煎证
下一页：控涎丹证


控涎丹证 《临证实验录》

控涎丹证

消渴引饮，多见于胃热、阴虚。痰饮为患者，尚属少见。刘某，男，45岁，素体质壮实，近月余，口渴不已，昼夜饮水4～5暖瓶。某医生用滋阴生津法治疗。十余剂症状不减，遂进城就诊。

望其身高体胖，面色红润，舌苔黄腻。闻其声音洪亮。

询知精神不倦，饮食如常，尿多清长。诊其脉，滑数有力。

触其腹，腹壁厚，无压痛。

《素问·气厥论》云：“心移热于肺，传于膈消。”意为心肺有热，伤津灼液，津液不能敷怖，故而口渴善饮。张志聪云：“三消之证，心肺主上消，脾胃主中消，肝肾主下消。”分析本案，当属上消。其治疗，遵《医宗金鉴·杂病心法要诀》“上消白虎中承气”之说，拟白虎汤原方：

石膏30g 知母10g 甘草6g 粳米15g 三剂

二诊：渴饮不减。考消渴一证，或高热津伤，或阴虚液亏，总属津液匮乏。既系热邪伤津，何以服之不效?观其舌苔黄腻，脉象滑数，显非阴虚津伤之象，亦非白虎汤证。以白虎汤所治之热，系燥热而非湿热。本案虽有大渴引饮，然并无蒸蒸之汗，亦无干燥芒刺之舌，显然药证不合。久思不得其果，再观苔脉，顿悟痰饮为虐。盖痰饮有彤之邪，随气升降，无处不到，停滞经隧，阻碍津液之敷布，故见口渴。果如此说，则应祛痰逐饮为治。控涎丹为余喜用，用之得当，有出奇制胜、立竿见影之效。

控涎丹6g ，红枣10枚煎汤，空腹送下。

三诊：服后暴泻水样便数次，口渴顿止。苔仍腻，脉沉滑。拟二陈汤加苍术善后。

按：痰饮水湿滞留体内，阻遏津液上承而渴者，多为渴不思饮，或渴不多饮，或水入则吐。本案病机何以解释?姑以痰生怪证释焉。

李映淮老师评语：控涎丹治消渴，确属少见。然此证不怪，乃痰饮阻滞经络脏腑，津液不能上承，故而消渴。

有如瘀血，一分瘀血不去，一分新血不生；同理，一分饮邪不尽，则一分津液不行，所以渴者，津不布故也。

上一页：白虎加人参汤证
下一页：柴胡桂枝汤证


柴胡桂枝汤证 《临证实验录》

柴胡桂枝汤证

闫某，40岁。前年病阳痿，讳疾忌医，自买男宝、龟龄集，久服无效，不得已来诊，余用桂枝加龙骨牡蛎汤获愈。今春旧病复萌，或不能举，或举而不久，复来求诊。

余未予细察，便复蹈故辙，拟前方付之。服之八剂，毫不见效，执方来询，始知又犯守株待兔之错。诊其脉，沉弦有力。问胸胁苦满否?病前有不快之事否?答曰：然。由是观之，此乃气郁伤肝，肝失条达，疏泄无权，不能淫气于筋，致宗筋弛纵不收也。沈金鳌云：“失志之人，抑郁伤肝，肝木不能疏达，亦致阳痿不起。”首次桂枝加龙骨牡蛎获愈者，为阴阳俱虚，不能阳固阴守也。今痿于肝郁，源本不一，背痒搔腹，故不效也。遵木郁达之之治，拟柴胡 桂枝汤加减：

柴胡12g 黄芩10g 苏子15g 党参10g 甘草6g 桂，枝10g 白芍10g 马钱子1g （冲）

连服三剂，即见好转，续服三剂，复可卿卿我我矣。

上一页：控涎丹证
下一页：桃仁承气汤证


桃仁承气汤证 《临证实验录》

桃仁承气汤证

刘某，37岁，村干部，计划生育工作队下乡，带头作输精管堵塞术，术后月余，阳痿不举，自视肾亏，服男宝、肾宝数盒，逾月，症不见好，始来求诊。患者体质健壮，面色红润，不倦不疲，纳便正常，舌脉无异。除此之外，别无所苦。余苦思冥想不得其因。后思，病源于手术，手术毕竟为创伤，创伤则无不留瘀。果系如此，岂非瘀血阻滞，络脉不通，宗筋失养而痿?遂试以祛瘀论治，拟桃仁承气汤加减：

桃仁15g 川军10g 桂枝6g 甘草6g 当归15g 赤芍15g 红花10g 王不留行30g

三剂后喜来复诊，自述房事成功。嘱原方续服三剂以求长效。

上一页：柴胡桂枝汤证
下一页：大黄附子汤证


大黄附子汤证 《临证实验录》

大黄附子汤证

刘某，28岁。有泄泻夙疾，婚后不久，阳痿不振，龟头发冷。补肾壮阳之品，虽已多服，终不见效。观其面色淡黄，神态萎靡，舌质淡红，苔白厚腻。询知泄泻日三五行，便前肠鸣腹痛，稍冷或食多则痛泻加剧。切其脉，脉象沉弦。诊其腹，脐左拒压。

《素问·痿论》云：“阳明虚则宗筋纵。”言阳痿与脾胃有关。盖脾胃为后天之本，生化之源，肾精赖以滋养补充。

脾虚失运，或胃有积滞，皆可致宗筋失养而痿。结合脉症观之，本案证属寒湿内积，运化障碍。脾与胃升降失职而腹痛泄泻，气和血生化障碍致宗筋失养，故而一蹶不起。

并非肾阳虚弱，命门火衰，故补肾壮阳非但不效，反有助邪之弊。治宜通因通用，温下荡积，先调脾胃，后议阳痿。

拟大黄 附子汤加味：

大黄10g 附子10g 细辛6g 白芍15g 甘草5g 二剂

嘱禁饮酒，少肥甘。

药后下泻秽物十余行，腹痛减轻。继服二剂，又下秽物甚多。神疲不再，胃纳增加，偶有腹痛，大便日一二行。

脾运胃纳已趋正常，自能化生气血，滋养宗筋。今仍龟头寒冷，不能勃起者，乃久病阴阳不和也。桂枝加龙骨牡蛎汤，为《金匮要略》调和阴阳，治疗失精之方，用治阳痿，同一理也。拟：

桂枝10g 白芍10g 甘草6g 龙牡各30g 白术15g 茯苓10g 生姜10片红枣10枚

连服七剂，痛泻痊愈，，龟头不再畏冷，阳痿亦有好转。

嘱其续服七剂，半年后喜来相告，妻已怀孕。

上一页：桃仁承气汤证
下一页：肾阴虚损证


肾阴虚损证 《临证实验录》

肾阴虚损证

刘某，27岁。年少早婚，肾阴亏损，致阳痿不举，或举而不久。夫妻交谪，感情仳离。五年间被两妻离弃，终日形单影只，寡言默语，消极甚矣。寤不能振，寐却遗泄，腰膝酸软，神疲乏力。舌质红少苔，脉沉细略数。

观其脉症，知属肾水亏耗，精髓空虚，阴不内守，阳无所附，故不能作强也。《类证治裁》云：“伤于内则不起，故阳之痿由色欲竭精，斫丧太过。”治宜补肾滋阴，益髓填精。拟左归饮加减：

熟地15g 山药12g 山萸12g 茯苓10g 龟板15g 肉苁蓉15g 枸杞15g 菟丝子15g

并宽言慰之，诺其可愈。

连进十剂，腰膝酸软减轻，精神较昔充沛。坚持治疗三月余，服药60余剂，阳物不再俯首。后复娶妻育子，一家甚为欢乐。

上一页：大黄附子汤证
下一页：湿热下注证


湿热下注证 《临证实验录》

湿热下注证

张某，26岁，辛庄人。素体健身强，药不沾唇。忽阳痿不举，或举而不坚，已两月余。某医让服三肾丸一月，药未毕。痿软反益甚。询知身重嗜睡，头闷耳鸣，阴囊潮湿多汗。小便黄赤。舌淡红，苔黄腻。切其脉，弦滑略数。

脉症相参，绝非肾阳虚衰之痿，何况正于青春年少、血气方刚之时。弦脉应肝，滑为湿盛，数为火旺。身重尿黄，阴囊多汗，皆为湿热下注之象。盖素喜肥甘，以酒为浆，久而久之，湿热蕴结，下注肝肾，下焦失于宣泄，伤筋而痿也。故叶天士谓：“更有湿热为患者，宗筋必弛而不坚举。”此证投以温补，无异于抱薪救火，助纣为虐。治宜清热利湿，假水道以解困宗筋。拟：

知母10g 黄柏10g 龙胆草10g 茯苓15g 泽泻10g 苡仁30g 车前子30g 柴胡10g

并嘱戒饮酒，少肥甘，节晚餐。

连服5剂，诸症减轻，续服12剂，复可昂首扬眉矣。

按：阳痿一证，病因病机较为复杂，历代医家因受张景岳“凡男子阳痿不起。多由命门火衰”之影响，治疗上多使用温补肾阳一法，开口即鹿茸、海马，动笔则蛤蚧、三肾。直至今日，补肾壮阳以治阳痿之广告，仍接连不断，足见其影响之深。阳痿患者，或自找江湖郎中诊治，或自购广告药品，致病情加重者屡见不鲜。以上五案，皆非肾阳不足，命门火衰。愿同道广开思路，辨证施治。并望患者一勿讳疾忌医。二勿受惑于广告而轻率壮阳。

余听鸿先生论痿，强调干湿二字，曰：“花卉菜蔬，过湿则痿，过燥则痿。人之痿而不振，亦为干湿二字尽矣。

看痿之干湿，在肉之削与不削，肌肤之枯润，一目了然。

如肉肿而润，筋脉弛缓，痿而无力，其病在湿，当以利湿，祛风燥湿。其肉削肌枯，筋脉拘缩，痿而无力，其病在干，当养血润燥舒筋。”此说泛指痿证，同亦包括阳痿。上列五案，或直接，或间接，总因干湿所致也。

上一页：肾阴虚损证
下一页：四逆汤证


四逆汤证 《临证实验录》

四逆汤证

刘某，男，36岁，工人。去年病腰痛，经余补肾活血治愈。近两月余，阴茎阴囊常有冰冷、收缩内引之感，小便时。尿道疼痛殊甚，溲液清白，不频不急，化验室检查未见异常，胃纳尚可，大便正常。舌淡红，苔薄白微腻，脉象沉细而迟。

脉症分析：迟为寒盛，细乃血虚，《素问·至真要大论》云：“诸寒收引，皆属于肾。”二阴为肾之外窍、肝脉之外络也。肝肾虚弱，寒邪外袭，气血凝泣，经脉拘急。

故而收缩冷痛。治当温经逐寒，补肾益肝。四逆汤本为阳虚寒盛所设，非仅限于四逆也。拟四逆汤加味：

附子10g 干姜10g 炙甘草6g 茯苓10g 当归10g 吴萸10g 枸杞15g 三剂

二诊：二阴已趋温暖。尿痛亦明显减轻。温阳气，补肝肾，仍需续进。

原方三剂。

三诊：阴冷如失，收缩不再，尿痛亦止，脉仍细弱，嘱令再服三剂。

不育症

上一页：湿热下注证
下一页：大黄附子汤证


大黄附子汤证 《临证实验录》

大黄附子汤证

马某，男，37岁，部落村人，1993年2月23日门诊。婚后十余年，其妻不孕，四处寻医，服药六七年，恳求菩萨，跪拜千百次。终未果。今日偕妻来诊，望其面色红润，人中深凹，询知经血调，腹不痛，疑病不在妻方。令马某化验精液。结果显示：精子成活率5％，每视野中仅有1～2只精虫。妻大呼冤哉！“向以身不争气，咎出于己。公婆面前矮三分，忍气吞声十载余，今日方知，不舞之鹤非我，一也。”

丈夫五大三粗，结实如牛，既系驾驶员，又当装卸工，向无任何不适，纳便正常，从不腰痛膝软，性生活和美。

视其舌质暗，有瘀斑，苔白厚腻，切得脉沉滑有力。询之素日痰多。遂据舌、脉所示，于痰瘀着手，拟大黄 附子汤加味：

川军10g 附子10g 细辛6g 茯苓15g 半夏15g 红花10g 水蛭10g 礞石滚痰丸6g （药汤送服）

二诊：上方已服18剂，每服药后泄泻二三次，亦无其他不适。3月17日化验，视野中无精虫。马某起疑，询问缘何反不如前?时余亦不明其理，难释其疑。喜其对余信赖。

要求继续治疗。今患者痰减少，腻苔退，舌仍有瘀斑，脉象弦滑，遂专从瘀治。拟：

川军6g 附子10g 细辛6g 水蛭粉6g （冲）六剂

三诊：4月28日化验，每视野中有10余只精虫，活动良好，脉舌如前，上方再服六剂。

之后，再未来诊，余以为失去信心，中断治疗，或另寻高明。临中秋时，马某持苹果一箱相谢，言妻已妊娠五月矣。

按：后，余请教化验师，答曰：“大凡化验，重在操作及标本取样，操作求规范，标本有要求”。二诊无精虫，究系何原因，难下断言。

上一页：四逆汤证
下一页：白虎汤证


白虎汤证 《临证实验录》

白虎汤证

张某，女，21岁，色织厂工人。勤奋好学，纺织工作已很辛苦，为完成自考学业，下班之后，仍诵文啃书。夜以继日，废寝忘食，心血暗耗，犹不知晓。当出现前额、巅顶痛时，为时已晚，虽废学而痛不止，历时一年半矣。

头痛时轻时重，多痛于午未之际，痛剧时头额筋脉怒张，抚摸按压均不减缓。询知五心烦热，眩晕少寐，易饥纳多，思饮思冷，大便于秘，一日一行。视其赤颊朱唇，舌红少苔。诊得脉象沉滑略数。

由痛位观之，病于阳明、厥阴二经，据症状辨析，则属肝肾阴虚，阳明火盛。治宜滋养肝阴，清降胃火，拟白虎汤加味：

石膏60g 知母10g 粳米15g 甘草6g 丹皮10g 生地30g 菊花10g 三剂

二诊：头痛止，寐好转，时微眩晕，脉舌如前，原方续服三剂。

上一页：大黄附子汤证
下一页：芍药甘草汤证其一


芍药甘草汤证其一 《临证实验录》

芍药甘草汤证其一

王某，女，40岁。素争强好胜，凡事不遂心，便怒不可遏，迁怒他人，真河东吼狮，胭脂啸虎也。近因其子考试名落孙山，又气冲牛斗，肝火横逆，致头痛如劈，左颞、左眉棱骨痛不可忍，恶心欲吐，胸满烦躁，口干口苦，饮食不思，大便干秘，二三日一行。视其形瘦颊赤，舌红苔薄。诊得脉象沉弦有力。

观其脉症，知其怒气伤肝，肝火上逆为患，治宜平肝降逆，舒肝清热，拟芍药甘草汤加味：

白芍20g 甘草10g 柴胡10g 紫贝齿15g 石决明15g 茵陈15g 龙胆草10g 二剂

服后至夜，疼痛渐止。

按：肝火横逆，肝阳上亢，故而头痛；肝气行于左，故左侧尤剧；眉棱骨痛，恶心呕吐，脉象沉弦，皆为肝木克土，肝火横逆之象。故用芍药、甘草、柴胡舒肝，介贝平肝，龙胆草、茵陈清肝，药证相合，故疼痛速杳。病虽得愈，然总须移情易性，大度宽容，方可断根。若性精依然、我行我素，常兴无名之火，病证必将彼伏此起，永无宁日。

上一页：白虎汤证
下一页：芍药甘草汤证其二


芍药甘草汤证其二 《临证实验录》

芍药甘草汤证其二

董某，男，75岁，退休职工。左侧三叉神经疼痛十余年，时轻时重，终不愈。近因诸多不快，复被异味刺激，致痛益甚，3～10分钟疼痛一次，每次持续二三分钟。服安乃近、卡马西平等止痛镇静药不见效应，遂求诊。

患者皓首苍颜，容貌痛苦，诊脉中适逢疼痛发作，只见额角青筋怒张，两手抱头，涕泪俱下，于原地打转，立坐皆非，其痛苦之状目不忍睹。舌微暗，苔薄白。询知纳呆嗳逆，矢气多，大便二日未行，体倦无力，头晕少寐。

切得六脉沉弦。

沉为里病，弦主肝郁。由脉症观之，此为肝郁气滞，瘀阻经络。治当舒肝行气，活血通络。拟小柴胡汤加味：

柴胡12g 黄芩10g 半夏15g 党参10g 白芍15g 甘草6g 全虫10g 蜈蚣2条桃仁10g 红花10g 二剂

二诊：疼痛不止，仅嗳气矢气得减。由是观之，显非单纯气滞血瘀。再诊其脉，沉弦中兼有细象，细为阴血不足之脉，以患者年高体弱，本非金刚罗汉之躯，加之久病消耗，津亏血少，脉络空虚，肝木失养而作痛也。以乙癸同源。故以滋水涵木为治，若执于剧痛皆实则谬矣。拟芍药甘草汤加味：

白芍30g 甘草15g 熟地24g 山药12g 山萸12g 乌梅12g 丹皮10g 元参15g 何首乌15g 麦冬15g 枣仁15g 三剂

三诊：疼痛大减，一昼夜仅发一二次，且程度较前为轻。药已中病，令续服lO剂以获久效。

上一页：芍药甘草汤证其一
下一页：半夏泻心汤证


半夏泻心汤证 《临证实验录》

半夏泻心汤证

李某，男，45岁，市委宣传部干部，中文系毕业，读尽三坟五典，文章锦绣生辉。1984年1月12日初诊。头痛15年余。时轻时重，时缓时急。轻缓时胀闷如裹，尚可工作；重急时剧烈难忍，伏案少动。日发二三次，每次持续l小时左右，书不能读，笔难以舞。作脑电图、脑CT检查，未见异常。服药针灸，总不得愈。询知素日脘腹痞闷，恶心嗳逆。头痛剧时，脘胀呕恶尤为突出，纳谷不香，二便尚可，口干，口苦，食冷则脘胀不适。舌苔黄腻，脉象沉缓不足。

诊腹心下痞，脐周无压痛。

脉症相参。此中虚而痰湿壅盛证也。《素问-通评虚实论》云：“头痛，耳鸣，九窍不利，肠胃之所生也。”盖脾胃居中州，主运化，司升降，虚则运化无力，生痰成饮，升降失职，则清浊无序，故有头痛及上热下寒诸症之发生。

治宜补脾胃、化痰饮，方如半夏白术天麻汤。考半夏白术天麻汤有二：一为程钟龄制（半夏、天麻、茯苓、橘红、白术、甘草、蔓荆子），一为李东垣创（半夏、天麻、白术、黄柏、干姜、苍术、神曲、陈皮、麦芽、党参、泽泻、黄芪、茯苓）。余于体虚脉弱、寒热夹杂者用东垣方；虚弱不甚。寒热不显者用钟龄方。本案心下痞满，上热下寒，此二方显然不若半夏泻心汤为妥。半夏泻心汤，可健脾胃、化痰饮、调寒热、启痞结，虽不言治头痛，然中气健运，升降有序。头痛岂能独存?拟：

半夏15g 黄芩6g 黄连4.5g 干姜6g 党参10g 炙草6g 藿香10g 生姜6片红枣6枚三剂

并嘱节晚餐。少肥甘。

二诊：头胀痛明显减轻，胃纳增加，脘胀呕恶止，脉舌同前，守方续服三剂。

三诊：头痛止，诸症悉减，苔仍腻，嘱守方续服，苔净药停。

上一页：芍药甘草汤证其二
下一页：瓜蒂散证


瓜蒂散证 《临证实验录》

瓜蒂散证

李某，男，16岁，学生。因“文革”故，数年废学，书本知识学得甚少。后学校恢复考试制度，功课负担甚重，终日舞墨诵文，不得少息。其父望子成龙心切，课余之外，另有作业。内外加压，积劳成疾，未已便头痛眩晕，疲劳、天热后尤甚。晕痛剧时呕吐痰涎，吐后则晕痛减轻，神气清爽。观其面色萎黄，形容瘦弱，神疲懈怠，舌苔白腻。

询知饮食不思，大便3～4日一行。腹诊一无所苦。切得脉象沉滑无力。

脉症相参，证属痰饮为患。盖用脑劳心，心脾两伤，忧思气结，痰饮遂生。观其状，病邪有外出之势，法宜因势利导，一涌吐之。涌吐之用，实倒行逆施之举。体质虚弱者，显属不宜，然不吐则邪无以出，证情若此，计将安出?仿黄龙汤制方之意，一用四君子汤以扶正，一用瓜蒂散以祛邪。拟：

党参10g 白术10g 茯苓10g 甘草6g 瓜蒂散3g （药汤送下）

二诊：药后呕吐痰涎约有碗余，头痛眩晕不再，谓头脑清晰，若拨云见日。此痰饮逐出故也。其后之治法，即调气机，健脾胃，使得痰饮不生，方为补天之道。拟小柴胡汤加味：

柴胡12g 黄芩10g 半夏10g 党参10g 甘草6g 茯苓15g 泽泻15g 白术15g 三剂

三诊：夜读深更，或气温偏高亦未晕痛。为除病根，原方续服三剂。后闻高考。蟾宫折桂。

上一页：半夏泻心汤证
下一页：脾虚湿热证


脾虚湿热证 《临证实验录》

脾虚湿热证

聂某，男，33岁，农民。右侧眉棱骨疼痛6天，以上午8～12点为甚，痛剧时手按眉额，难以坐卧，午后痛渐缓减，连日如此，极为规律。询知倦怠乏力，动则汗出，胃纳尚可，二便如常，口干口苦，不欲水饮。视其眉额及太阳、印堂不红不肿。舌淡红。苔黄腻。诊得脉象沉细。触按眉骨亦无压痛。

脉症分析：眉棱骨，足阳明胃经所循，阳明湿热之气上蒸，故而疼痛如烘。然阳明旺于申酉，何以痛于巳午?观其倦怠汗出，脉象沉细，知其中气素虚。因午前属阳，以气为用，阳气虚弱，故上午痛也。《张氏医通》谓眉棱骨痛有虚实之分，“虚而痛者，天明时发，实而痛者，昼静夜剧。”由是观之，本案为中气不足。湿浊上逆。治宜补中健脾，清热利湿。东垣制调中益气汤，正适本证。拟：

黄芪15g 白术15g 茯苓10g 半夏10g 柴胡6g 升麻6g 茵陈10g 白芷10g 龙胆草10g 三剂

二诊：疼痛几近消失，原方更进三剂。

上一页：瓜蒂散证
下一页：脾虚肝旺证


脾虚肝旺证 《临证实验录》

脾虚肝旺证

董某，男，28岁，泡池村人。连续三年，每届春季，晨曦未至，头额先痛，上午9～10点，疼痛由轻至重，午后渐缓。日日如此，甚为规律。人夏则疼痛渐止。今年春风未吹。疼痛已十余日矣。痛时二目发赤，前额烘热，须服去痛片以解燃眉之急。针刺数次，亦不见效。视其舌淡红，苔薄白。诊其脉，沉细中有弦象。纳便正常，余无不适。

脉症相参，证属中气虚弱，肝火上炎。盖头为精明之府。诸阳之会，靠气血奉养以行君主之令。中气虚弱则不足上奉于脑，故头为之痛；阳明太阴，一表一里，互为相连，前额为阳明经所循，故痛于其外属；午前属阳，以气为用，阳气不足者，故发于午前，亦即太阴病欲剧时也；目赤口干，脉象带弦，春季痛于寅卯，皆属春升木旺、横逆乘上之象。治宜补中益气，平肝缓急，木气条达，土气自舒。拟补中益气汤加味：

党参15g 白术15g 黄芪15g 当归10g 升麻6g 柴胡6g 陈皮10g 白芷10g 白芍24g 甘草6g 夏枯草15g 三剂

二诊：疼痛止。原方续服三剂。嘱其明年惊蛰后服药，以防患于未然。

上一页：脾虚湿热证
下一页：泽泻汤证其一


泽泻汤证其一 《临证实验录》

泽泻汤证其一

李某。男，12岁，原平市人。三年前，骑车摔倒，碰撞头部，从此病眩晕。发作时天旋地转，不得起立，不敢睁眼。恶心呕吐，大便溏薄，发作过后一如往常，杂治不愈。望其面脸晦暗，舌苔白腻，诊得脉象沉滑。

腻苔主湿，滑脉主痰。痰湿者，脾胃所生也。中州不健，则游溢之精悉化痰饮，上逆则眩晕。留伏心下，阻塞升降，清气不升则便溏，浊气不降则呕恶。治疗法则，当以健脾化痰为宜。拟泽泻汤加味：

泽泻10g 白术15g 半夏10g 茯苓10g 陈皮10g 神曲10g 三剂

二诊：眩晕止，原方续进三剂。三月后暑假期，随父来忻，言病未犯，需否服药?诊之元病象，遂未书方，嘱其注意饮食耳。

按：小儿本稚阴稚阳，加之不知摄养，饮食随便，损伤脾胃，致水谷不化精微而成痰饮，故见眩晕呕吐。《金匮要略》云：“心下有支饮，其人苦冒眩，泽泻汤主之。”李士材云：“治痰不理脾胃，非其治也。”循其理法，用之果应。

从高坠下，系发病之诱因，西医谓脑震荡后遗症。然未见其他损伤病候，故不以瘀血论而从痰饮治。

上一页：脾虚肝旺证
下一页：泽泻汤证其二


泽泻汤证其二 《临证实验录》

泽泻汤证其二

亲翁马君之令堂，年虽耄耋，耳聪目明，牙齿坚固，步履稳健，仿佛花甲之岁。今秋病眩晕，时轻时重。一次剧烈发作时去某心脑血管病医院就诊，经CT、B超、心电图等检查，诊断为脑供血不足。点滴三磷酸腺苷、辅酶A，注射654－2，住院14天，症状略减，回原籍原平市匙村调养。归家三日，眩晕复甚。马君至孝，乌鸟之情甚浓，闻母病寝食不安，子夜从太原来电相邀，翌日上午至家。翁高堂睡卧于炕，不得少动，更不能左顾右盼，动则乌天黑地。房倾屋旋，耳内笛鸣，恶心呕吐，身不支而仆，因之恒卧而不敢起坐。胃口索然无味，胸脘满闷，嗳逆不畅，饮食则呕吐，大便干燥，二三日一行。不发热，背恶寒，双足不温，口干口苦，不思饮，不思冷。望其面色萎黄，目胞晦暗，舌质红少津，苔薄白干燥。切诊，脉沉弦滑，心下拒压。

观其脉症，支饮为患已明若观火。盖年迈脾虚，不能腐熟五谷，运化水湿，致水饮停滞心下，水饮上逆，则眩晕呕吐：水饮中阻，升降失调，津不上承则舌红少津，气不下行则畏寒足冷。治当化痰涤饮，健脾扶中。然症有缓急。治有先后。刻下，涤化痰饮，当务之急，补益脾胃，日后再议。拟泽泻汤加味：

泽泻30g 苍术15g 陈皮10g 半夏15g 茯苓15g 甘草6g 黄连6g 附子10g 生姜10g 三剂

三日后电话相告，一剂尽后，大便甚多，眩晕大减，知饥索食，背恶寒止，足冷亦轻，口仍苦甚。矢已中的，遥嘱原方减附子，加党参10g ，白术15g ，三剂。

三日后复通话，知眩晕止，坐立活动均无不适，纳食可，大便日一行，口苦止，嘱减黄连，再进三剂。

按：脑供血不足之眩晕，类中医气血虚弱、肝肾不足之眩晕，其发多缓，晕眩亦轻，伴有气虚血弱、肝肾亏损之状，绝无胸腹胀满、恶心呕吐等痰饮之象。如本案，若谓专科医院诊断不清，余不之信。问题在于若不断为脑傀血不足，何由收其住院?得近万元之款?一味图财，竟作虚声恫吓，医德何在！

上一页：泽泻汤证其一
下一页：十枣汤证


十枣汤证 《临证实验录》

十枣汤证

闫某，女，42岁，常相遇于街衢，见其体胖面腴，颇为康健。两月来，自觉腹中有气阵阵上冲，冲则眩晕、呕吐、耳鸣。某医院诊断为梅尼埃综合征，杂治不愈，手、1978年5月17日来诊。谓眩晕时如立舟车，感觉天旋地转。

房摇屋晃，眼前发黑，甚则仆倒于地。耳内如有蝉居，昼夜鸣笛不休。呕吐物皆清稀痰涎。胃纳呆滞，胸满太息。

月经数月一行，带下黄稠甚多。五心烦热，口干口苦。舌苔白腻，脉弦滑有力。

脉症相参，证属肝胃不和，痰饮停聚为患。《证治准绳》云：“痰积既久，如沟渠壅遏淹久，则倒流逆上。瘀浊臭秽无所不有，若不疏决沟渠，而欲澄治已壅之水而使之清，是无理也。”观其体壮脉实，决计峻剂疏决。拟十枣汤加减：

甘遂、大戟、白芥子各lg ，研细末，红枣10枚煎汤，早晨空腹送服，泻后始许进流食。

二诊：服后吐泻清水十余次，眩晕耳鸣大减，脉舌如前，痰饮已去大半，当调肝理脾以治其本。拟小柴胡汤加减：

柴胡12g 黄芩10g 半夏15g 甘草6g 茯苓15g 白术15g 泽泻15g 三剂

三诊：眩晕耳鸣止，带下减，腻苔退，诸症渐愈，原方续服三剂。后复街衢相逢，知疾已失。

按：眩晕之因，《内经》有“上虚则眩”，及“诸风掉眩，皆属于肝”之说。后，仲景主痰饮，河间主风火。本案胸满呕吐、苔腻脉滑，显系心下停饮。《金匮要略》云：“心下有支饮，其人苦冒眩。”盖肝脾不和，水液不化精微而成痰成饮，上逆则眩晕、呕吐、耳鸣，下注胞宫则经愆带下，以其体壮症急，先予峻剂攻逐，后改调理肝脾，由于标本兼顾。使得本正源清。

上一页：泽泻汤证其二
下一页：真武汤证


真武汤证 《临证实验录》

真武汤证

蔚某，女，34岁。病头痛，发热恶寒，无汗骨楚，服荆防败毒散，汗大出，寒热解。翌日，眩晕，恶心，全身水肿，测得血压170／100mmHg 。心电图正常。X线检查：右上肺结核纤维化。化验尿常规、肝功能均属正常。诊断为原发性高血压。服利血平七日，血压不降，心怀忧惧，冀早得愈，求服中药。

患者眩晕恶心，水肿畏寒，小便不利，大便如常，四末不温，饮食不思，舌苔润滑，脉象沉细。

观其脉症，此汗不如法，损伤肾阳，气化不利，水饮泛滥证也。温肾回阳，四逆汤为优；化气利水，五苓散领先。然四逆汤回阳而不利水，五苓散利水而不回阳，二者兼备者，真武汤也。拟：

附子10g 白术15g 茯苓15g 白芍10g 生姜10片二剂

停服利血平。

二诊：血压150／loommHg ，眩晕减轻，小便增多，水肿亦退，仍不欲食，口咽干，不思饮。此水饮阻滞，津不布也。药已中的，原方再进二剂。

三诊：血压130／86mmHg ，眩晕止，胃口开，水肿全消，拟金匮肾气丸善后。

按：患者素为阴虚之体，肺痨虽经治愈，而两颧仍泛潮红。此次外感风寒，荆防败毒散本属不谬，然因过汗伤阳，致邪直入少阴，呈现一派阴盛阳虚、寒水上溢之象。

故予温阳化气以治。由此观之，阴虚之体亦有阳虚之变。

若执定阴虚，予以滋阴，水必漫溢“三峡”矣。

上一页：十枣汤证
下一页：苓桂术甘汤证


苓桂术甘汤证 《临证实验录》

苓桂术甘汤证

段某，女，39岁，市石英厂干部，1986年4月22日初参。素体壮鲜病，前日下班归来，突然眩晕不支，呈阵发性发作，发时恶心呕吐，吐出物为清水、为痰涎。身畏寒，手足冷，饮食不思，肠鸣辘辘，大便正常，小便不利。望其面腴体胖，精神萎靡，舌淡红，苔薄白。切得脉象沉细，右手弦。腹诊无压痛。

脉症分析：患者腰不痛，耳不鸣知非肝肾虚损；头不痛。心不烦，亦非肝阳上亢。考《金匮要略·痰饮咳嗽病脉证并治》云：“脉偏弦者，饮也。”《普济方》亦云：“头眩欲吐，心中温温，胸中不利，但觉旋转，由此痰饮。”所论与本案呕吐痰涎，水走肠间沥沥有声，及小便不利，右手弦脉，正相符契，属痰饮无疑。治当健脾化饮，温药和之。拟苓桂术甘汤合泽泻汤加味：

茯苓30g 桂枝10g 白术15g 炙草6g 泽泻15g 半夏15g 二剂

二诊：眩晕减轻，仍畏寒肢冷，头脑沉闷，舌淡红，苔白微腻，脉来沉弦。药已中的，原方更增温化之品，以求速愈。

茯苓30g 桂枝10g 白术15g 炙草6g 半夏15g 泽泻15g 附子10g 三剂

三诊：眩晕再未发作，呕吐亦随之消失，胃纳增，肠鸣止，惟微畏寒，手足不温，原方更服三剂。并嘱饮食调理，保健脾胃，以绝痰饮之源。

上一页：真武汤证
下一页：四生丸证


四生丸证 《临证实验录》

四生丸证

寇某，女，33岁，农民。眩晕，手颤，麻木半年余。

眩晕甚时，仆倒于地，口不能言，然心中明了，此乃与痫证不同者也。颤抖剧时，不能持物，难以就餐。麻木，以右手食指为甚，掐之不痛，不得穿针缝纫。胃纳一般，二便正常，痰多喜唾，头面畏冷，二目干涩，视物模糊，胸胁满，喜太息。舌淡红，苔微腻，脉象弦滑，诊腹无压痛。

观其脉症，此为风痰为患。盖肝郁脾伤，痰饮遂生。

与风相合，朋比为奸。瘀塞经络，则麻木颤抖；上扰清空，闭塞清窍，是以昏仆。遵丹溪“风痰宜散”之说，拟四生丸改汤治之：

川乌6g 生半夏10g 生南星10g 生白附子10g 生姜6片三剂

二诊：眩晕大减，再未跌仆，颤抖、麻木亦明显减轻。

惟情志不舒时症有反复，脉象弦滑，仍属肝气郁结证也。

上方加枳壳15g ，柴胡10g ，甘草6g ，三剂。

后陪友来诊，知偶尔颤抖、麻木外，眩仆再未发生。

按：痰饮为病，随气升降，横溢旁流，无处不到。与风相结，是为风痰。李用粹谓：“风痰动于肝，有眩晕头风。

眼目睑动，耳轮瘙痒，左瘫右痪，麻木蜷跛。”证之临床。

可谓详而恰当。

上一页：苓桂术甘汤证
下一页：知柏地黄汤证


知柏地黄汤证 《临证实验录》

知柏地黄汤证

周某，女，36岁。素有头晕头痛，腰脊酸痛，近月余症益增，每至午后眩晕尤甚，二目干涩，不能久视，饮食一般，大便干秘，五心烦热，口干思饮，经行先期，色鲜量多。舌质红无苔，脉来细数，右尺较大。皆一派阴虚火旺之象。然自视血虚所致，购服人参归脾丸，岂料晕痛益甚。

《灵枢，海论》云：“髓海不足则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”劳损过度，真阴亏虚，木失水涵则肝阳上亢，故见眩晕头痛；肝开窍于目，肝阴不足，则二目干涩，不能久视；肝气横逆，藏血失职而经行先期，量多色鲜：舌红无苔，脉来细数，皆为阴虚阳亢之象。治当补肾益阴，滋水涵木，所谓浇苗灌其根，治上求其下，拟知柏地黄汤加味：

知母10g 黄柏10g 生地15g 山药15g 山萸12g 泽泻10g 茯苓10g 丹皮10g 女贞子10g 菊花10g 三剂

二诊：头晕头痛略减。髓海难填，滋阴最慢，嘱其守方续服，冀收功到自成之效。

上一页：四生丸证
下一页：镇旰熄风汤证


镇旰熄风汤证 《临证实验录》

镇旰熄风汤证

王某，女，65岁，余乡人。眩晕脑涨十余年，近益甚。

眩晕时眼中发黑，耳内蝉鸣，感觉天旋地转，头重足轻，如踩棉絮，如步雾里，身不能支，常跌仆倒地。且胃纳果滞，嗳逆频作，口于思饮，心烦少寐。舌质红，苔薄黄，脉象沉弦。

沉为气郁，弦为肝旺。《素问·至真要大论》云：“诸风掉眩，皆属于肝。”《六微旨大论》云：“君火之下，阴精承之。”然年迈之人，阴虚液亏，何以能承?加之肝气抑郁，最易化火，火愈旺，木愈燥，风愈张，故而眩晕脑涨也。中风之兆已萌，谨防大厥之成。遵风宜镇静，火宜滋润之说，予以滋阴养液，平肝潜阳。拟镇肝熄风汤加减：

白芍15g 龙牡各15g 紫贝齿15g 石决明15g 磁石15g 夏枯草10g 怀牛膝10g 生麦芽15g 菊花10g 生地15g 山药15g 山萸15g 元参15g 五剂

二诊：眩晕明显减轻，耳鸣止，胃纳增，头仍胀闷。

头形象天，为清朗寥廓之境。《素问·阴阳应象大论》云：“清阳出上窍，浊阴出下窍。”今清阳不升，浊阴不降，清朗之境，云遮雾蔽，日月无光，故为胀为闷也。今补肾平肝之治已效，宜增降浊之品为佳。

上方加茵陈10g ，陈皮10g ，香附10g ，五剂。

三诊：眩晕止，头闷减。嘱守方续服五剂。

上一页：知柏地黄汤证
下一页：建瓴汤证


建瓴汤证 《临证实验录》

建瓴汤证

郭某，女，66岁，前东高村人。头痛欲裂，眩晕欲仆，已历年余。每至午时，症状尤甚，心烦易怒，心悸耳鸣，腰膝酸痛，小便夜频，食欲好，大便秘，口燥咽干，思饮思冷。视其舌，红瘦无苔。诊其脉，沉弦而数。腹诊无压痛。测得血压160／loommHg 。

脉症分析：肾水亏损日久，肝火旺于一时。先天之本不固，藏血之脏失养，致肝火上逆，血菀于上。乃《素问·调经论》“血之与气，并走于上，此为大厥，厥则暴死”之候也。病至于此，须防大厥之成。治当滋阴补肾，平肝熄风。拟建瓴汤加减：

生地24g 山药15g 乌梅15g 丹皮15g 白芍15g 怀牛膝15g 菊花15g 赭石30g 龙牡各30g 甘草6g 三剂

二诊：症无明显变化，仅口舌干燥减轻。既无不适之感。足见诊断不误。因滋阴最慢，若万里长征，功到自然成，故须守方续服。

三诊：上药共服22剂，头痛眩晕减轻，血压降为140/86mmHg ，嘱其坚持用药，直至痊愈。

上一页：镇旰熄风汤证
下一页：补中益气汤证


补中益气汤证 《临证实验录》

补中益气汤证

栗某，女，25岁，南高人。眩晕、泄泻半年余，时轻时重，终不愈。眩晕时如步云上，感觉天旋地转，眼前冒花，若可自控，便主动卧倒，失控则跌仆倒地，呼唤不应，移时方醒。每眩晕前，必里急泄泻。痛泻止，眩晕亦止，观其面色萎黄，舌淡红少苔。询知纳呆化钝，体倦乏力，动则汗出。切得脉象沉而弦细。诊腹，腹软无压痛。

脉症分析：脾胃居中州，司升降，主运化。先哲云：脾主升，胃主降，太阴脾土之升，靠肝之条达：阳明胃土、之降，赖肺之清肃。今眩晕、自汗为中土虚弱，痛泻、滕弦系肝木横逆，是以清阳不升，浊阴不降。故补中健脾，调肝理肺为治本病之大法。拟东垣补中益气汤加苏子理气降浊，增白芍平肝缓急：

党参15g 白术15g 黄芪30g 炙草6g 陈皮10g 当归10g 升麻4.5g 柴胡4.5g 苏子10g 白芍15g

连服六剂，半年之疾，荡然无存。

上一页：建瓴汤证
下一页：桂枝加龙骨牡蛎汤证其一


桂枝加龙骨牡蛎汤证其一 《临证实验录》

桂枝加龙骨牡蛎汤证其一

李某，奇村老妪。心悸不宁，胆怯善惊，常有遇险临危之感，已逾三月。体倦神疲，纳谷不馨，夜寐甚难，肢体颤抖，不由自主。某医院门诊病历记录：心率140次/分，血压120／80mmHg ，心电图提示窦性心动过速。医治少效。

视其舌淡红少苔，边有齿痕。切其脉，疾速不宁。

心者，生之本，神之变也。心虚则易受惊恐，惊恐则心悸不宁。治当补心阳，养心阴。设阴平阳秘，神安其舍，则悸从何来?拟桂枝加龙牡汤治之：

桂枝10g 白芍10g 炙草6g 龙牡各30g 生姜6片红枣6枚二剂

二诊：惊悸颤抖均止，胃纳增，睡眠佳。恨求中医之晚，恐悸再发，前来索方，再付原方三剂。

李映淮老师评语：《素问·调经论》：“血有余则怒不足则恐。”再从惊恐伤肾来论，当系血亏、肾虚导致之心悸不宁，心神不安。桂枝加龙骨牡蛎汤调阴阳，镇惊悸，然非补剂。故心悸止后，应予补血、滋肾以治。

言之确当，宜遵师说。

上一页：补中益气汤证
下一页：桂枝加龙骨牡蛎汤证其二


桂枝加龙骨牡蛎汤证其二 《临证实验录》

桂枝加龙骨牡蛎汤证其二

赵某，女，55岁，西街人。家贫齿繁，操劳任重，气血暗耗于无形。加之疏食充饥，纳运不健，生化之源匮乏，心神失养累年。三日前忽觉胸中悸动，怔忡不安，胸憋短气，动则尤剧。望其面带菜色，头发枯槁，肌肤干燥，形体瘦削，舌淡红，苔薄白。询知时发热，自汗出，微恶寒，易外感，饮食不思，大便二三日一行。诊其脉，细数中参伍不调，此促脉也。触其腹，腹皮薄，柔软不痛。心电图检查：心房纤颤。

观其脉症，病属营卫不和，血虚心悸。盖脾为营之源，胃为卫之本，劳伤脾胃则营卫不和，心神失养则悸动不宁，师《难经》“损其心者调其营卫”之说，拟桂枝加龙骨牡蛎汤：

桂枝10g 白芍10g 炙草6g 龙牡各30g 生姜6片红枣5枚三剂

二诊：心悸、短气减轻，汗出、恶寒消失。然竟又出现五心烦热，口鼻干燥，牙龈出血，喜冷思饮等阴虚血热之状，此过用辛温故也，速宜滋阴凉血，以纠其偏。拟增液汤加味：

生地24g 元参15g 麦冬15g 丹皮10g 茯苓10g 甘草6g 石膏30g 乌梅30g 三剂

三诊：心悸止，烦热思冷大减，齿衄不再。心电图检查：窦性心律。守方三剂，嘱其好生养息，食疗善后。

按： 桂枝汤系调和营卫之方，药后寒热休、汗出止示营卫和谐。阴阳平秘。服用本方，仲圣有“一服病瘥停后服，不必尽剂”之训，而本案连用三剂，致使辛温过盛，出现阴伤之证，亦即“桂枝下咽，阳盛则毙”之候也。幸得及时滋阴，方使症状得解，实乃一教训也。

上一页：桂枝加龙骨牡蛎汤证其一
下一页：柴胡加龙骨牡蛎汤证


柴胡加龙骨牡蛎汤证 《临证实验录》

柴胡加龙骨牡蛎汤证

郝某，女，43岁，合索村人。病心动悸，脉时停搏五月余。心电图提示：窦性心律，房性期前收缩。甚时一分钟出现5次，以静止或睡卧时为多。某医与炙甘草汤，多服不效。值文明礼貌月，医院在街头服务时就诊，自述心跳，频频停顿，停则胸闷、窒塞难忍。素日胸胁苦满，烦躁易惊，喜静喜凉，热则头闷脑涨，眩晕欲仆，紧张则发热汗出，神疲乏力，腰脊酸痛，手足心热，入夜尤甚。面目四肢经常水肿。月经正常，纳便如昔。口干口苦。舌质红少苔。脉象沉弦，上鱼际，时缓中一止，此结脉也。诊其腹，脐左拒压。

观其脉症，此肝气郁结，肾阴虚损证也。盖肝气怫郁气逆扰心则胸胁苦满，心悸脉结；肾阴亏虚，水不济火则腰脊酸痛，烦热易惊。治宜先调肝、后滋阴，步步为营。

拟柴胡加龙骨牡蛎汤加减：

柴胡12g 黄芩10g 苏子15g 党参10g 龙牡各30g 川军10g 桂枝10g 茯苓15g 三剂

二诊：药后泄泻数次，心悸、胸满烦惊明显减轻。结脉消失，脐左压痛不再。仍腰脊酸困，五心烦热。此阴虚一时难复也。遂改用滋阴养肝法，拟六味地黄汤加味：

生地24g 山药15g 何首乌15g 山萸10g 茯苓10g 丹皮10g 地骨皮15g 龙牡各30g 三剂

上一页：桂枝加龙骨牡蛎汤证其二
下一页：酸枣仁汤证


酸枣仁汤证 《临证实验录》

酸枣仁汤证

张某，女，32岁，农民。患冬温，经治旬日。发热始退，旋即心悸怔忡，昼夜不得眠，或刚入寐便觉厉鬼随身，噩梦纷纭，寤后犹惶恐不已。身不热而汗自出，胃纳甚少，大便数日一行，口干口苦，思饮欲冷。视其舌，质红无苔。

诊其脉，细数无力。

观其脉症，知为热病阴伤，阴血不足则心神失养而心悸少寐，阴虚阳亢则肝魂外越而噩梦纷纭。治宜滋阴潜阳，养心宁神，拟《金匮》酸枣仁汤加昧：

炒枣仁15g 知母10g 川芎10g 茯苓10g 甘草6g 生地15g 麦冬15g 白芍15g 龙牡各30g 三剂

二诊：心悸减轻，纳寐见好，舌质红，脉细数。仍为阴虚津亏，故原法不变。

上方生地加至30g 。

按：温病之治，始终以存津液为纲，故有留得一分津液，便有一分生机之说。今阴液亏损，诸症蜂起，皆由温邪耗伤所致。《难经》云：“损其肾者益其精。”故惟滋阴养津是务也。服之八剂，诸症始退。

李映淮老师评语：热病伤津，阴虚阳亢者，黄连 阿胶汤为常用之方。酸枣仁汤系《金匮》虚劳治方，加滋阴平肝之品，与黄连 阿胶汤有异曲同工之妙。

上一页：柴胡加龙骨牡蛎汤证
下一页：桂枝甘草汤证


桂枝甘草汤证 《临证实验录》

桂枝甘草汤证

李某，女，54岁。本有肝咳夙疾，近复事不遂心，肝气郁结，肝木犯胃，呕吐四日不止，且频繁而剧烈。每呕吐发作，汗水淋漓，头发尽湿，胃液胆汁尽皆吐净，犹仍干呕不已。肢体倦软如泥，精神疲惫不支。某医诊为神经性呕吐、中度脱水。补液镇吐三日，呕吐始止。自知神疲少气非一日可复，惟心之动悸难以得忍，下床稍事活动更益筑筑不宁，双手捂按心下以求轻快，不敢稍懈也。观其：舌象，淡白润滑。诊得脉来弦细无力，皆一派阳气不足之象。

汗为心液，由阳气蒸化津液而成。呕吐剧烈，汗出过多，心阳受损，故而悸动不宁，喜手捂按。《伤寒论》：“发汗过多，其人叉手自冒心，心下悸，欲得按者，桂枝 甘草汤主之”。

桂枝10g 炙甘草5g 一剂

患者疑方药轻简，不能中病。余谓方证相吻。定有奇效，力催速服，已而果然。善后方拟炙甘草汤。

上一页：酸枣仁汤证
下一页：炙甘草汤证


炙甘草汤证 《临证实验录》

炙甘草汤证

王某，男，64岁，退休干部。心悸20余年，初为“文革”武斗受惊而起，时轻时重，未予认真医治。近症益重，整日悸动不宁，夜寐早醒，精神倦怠，喜温畏寒。胃纳尚可，大便稀溏。一医认为心脾两虚，用归脾汤冲服朱砂，连服十剂，不见竿影，遂来求诊。视其皓首苍颜，色暗少华，舌质淡红，舌苔薄白。诊其脉，沉细结。触其腹，无压痛。心电图检查：频发性房性期前收缩。

心悸初由惊恐引起，继为气血失养所致。盖年老体弱，阴阳二气俱虚，气血生化不足，无力奉心养神、鼓动血脉运行。故见心悸脉结，失眠神疲。归脾汤可补气益血，而难以滋阴扶阳，是以不效。先贤谓理阳气首推建中，顾阴液须投复脉，综观本案，正宜如此。以其大便稀溏，去麻仁不用，并加白术、茯苓。

炙甘草15g 生地24g 阿胶15g 桂枝10g 麦冬15g 党参15g 白术15g 茯苓15g 红枣30枚白酒10ml（服药时加入）三剂

二诊：心悸虽未发作，然滋阴益阳之举，不可废停，按原方续服三剂，以求长效。

上一页：桂枝甘草汤证
下一页：心肾不交证


心肾不交证 《临证实验录》

心肾不交证

张某，女，42岁，南高村人。素为阴虚血少之体，不耐繁劳。近因家事繁忙，劳心伤神，致心悸逾月不已。某医与归脾汤加龙牡，服之七剂，症不见轻。今日门诊，自谓胸中筑筑跳动，如盗将捕。悸动时身体瘫软如泥，欲睡而难以成寐。心烦易怒，面赤头晕，腰腿酸软，手足心热。

舌红无苔，脉来细数。

脉症相参，此肝肾阴虚，心肾不交证也。治宜滋阴补肾，以交通心肾。拟增液汤加味：

生地18g 麦冬15g 元参15g 枣仁15g 茯苓15g 远志10g 龙牡各30g 三剂

二诊：心悸未作，睡寐安甜，头晕腰酸亦轻，为巩固其效，原方续服三剂。

按：宇宙间云升雨降，天地交泰，万物得以生化。人身乃一小天地，水火既济，心肾相交，脏腑始能安和。劳伤阴虚，肾水不能上济于心，致心火独旺，故有心悸少寐、心烦眩晕等阴虚阳亢之状。今几茎根草，数片贝介。居然使心安神定，寐甜晕止，乃治病求本故也。归脾汤甘温，气血不足者最宜，阴虚火旺者，温补不受也。

上一页：炙甘草汤证
下一页：心脾两虚证


心脾两虚证 《临证实验录》

心脾两虚证

吕某，女，40岁。心悸四月余，加剧七天。望其面色无华，精神萎靡。虚里处衣衫筑筑震动，肢体微微颤抖，汗水绵绵自出。舌淡白，苔薄白。询知去冬崩漏四十余日。

失血甚多，多方求治始愈，继而闭经，至今已有四月之久。

茶饭不思，头晕失眠。诊得脉来沉细，腹软无压痛。当脐悸动。

崩漏日久，阴血亏耗，血海空虚，故而经闭；心主神明，靠血奉养，血虚则心失所养而悸动不宁；汗为心之液。

气虚不摄纳，故自汗绵绵。且夺汗者无血，更致阴血亏虚。

纳呆寐差，皆心脾两虚证也。遵血从气化，补气以生血之理，拟养血归脾汤加味。以补气、益血、固汗、养心。待血海充盈，经水自行，心神得养，则悸动自停。

党参15g 白术15g 茯苓15g 甘草6g 桂圆肉10g 酸枣仁15g 木香6g 远志10g 当归10g 黄芪30g 龙牡各30g 熟地15g 三剂

二诊：心悸、汗出明显减轻。月经汛潮，惟量少，一天即净。脉舌如前。原方续服，直至痊愈。

按：心悸一证，有虚实之异。虚性者，以气血两虚，或气阴两虚为多见。斯二证，余常用炙甘草汤或归脾汤加减取效。二方之别，一者脉结代，舌红便干；一者脉沉细。

纳寐俱差。

上一页：心肾不交证
下一页：调心汤证


调心汤证 《临证实验录》

调心汤证

赵某，男，56岁，干部，1978年6月20日初诊。“文革”期间，无辜遭殃，城狐社鼠，百般折磨，致身体、精神备受摧残，气郁而难以言，敢怒而不敢发。常觉胸前有掌大一片憋胀疼痛，近症益甚，由数日一发进为日一二发，每痛约四五分钟。痛剧时大汗淋漓，手足厥冷。某医院诊断为冠心病、心绞痛。服西药治疗三月余，症略减轻。然心绞痛仍频频发生，遂改求中医。

望其神色暗淡，目窠浮臃，下肢水肿，压之凹陷。唇略青，齿痕舌，边略紫，质淡无苔。询知心悸易惊，体倦乏力。胸满短气，动则尤甚，口干思饮，腹胀纳呆，二便尚可。切其脉，弦细结。

观其脉症，此真心痛也。初为气滞血瘀，心脉痹阻，继而因病致虚，气阴不足。治当行气活血，补气益阴，拟刘绍武先生调心汤治之。

柴胡12g 黄芩10g 苏子15g 党参10g 甘草6g 川椒10g 丹参30g 郁金10g 瓜蒌15g 百合30g 乌药10g 牡蛎30g 麦冬15g 五味子10g 茯苓10g

二诊：上方已服15剂，心绞痛未发作，心悸、短气、水肿减轻，胃纳增加。药已中的，法不可更。令继服15剂。

三诊：心悸、短气、水肿消失。近于感冒期，心绞痛发作一次，然程度甚轻，时间甚短。脉弦细，结象止，唇仍暗，守方续服。

四诊：共服70剂，身体无不适，为巩固疗效，将汤方制丸。并加团鱼一只，嘱服一月。

几年后随访，心绞痛杳如黄鹤。迄今耄耋之年，鹤发童颜，仍安步当车，行动自如，常将冠心病患者介绍给余。

上一页：心脾两虚证
下一页：附子汤证


附子汤证 《临证实验录》

附子汤证

谢某，女，28岁，唐林村人。感冒后不欲食。本属脾胃虚弱，应补之益之，却以为胃中积滞，用盐卤泻之。泻后胃纳有减无增，并出现夜间不寐，迄今已十四日矣。询知胸闷心悸，倦怠畏寒，身重跗肿，四末发冷。食后心下沉闷，大便溏，小便不利，口不干苦。视其舌，淡红无苔。

切其脉，沉缓无力。诊其腹，心下痞满，无抵抗。

脉症分析：温病伤阴，伤寒损阳，《素问·生气通天论》云：“阳气者，若天与日，失其所则折寿而不彰。”今伤寒后阳气不足，复经攻下，阳气更虚，致水饮泛滥，凌心则神不安宅而心悸不寐；饮邪弥漫，中州无光，土不制水而水肿便溏。治当温阳健脾，化气利水，阳气旺则阴自消、脾土健则水自落。调兵遣将，真武汤、附子汤皆可胜任，然本案脉象无力，似更宜附子汤也。拟：

附子10g 白术15g 茯苓15g 白芍10g 党参10g 生姜10片二剂

二诊：夜寐可达5小时，小便增多，身重跗肿大减，畏寒亦轻，四肢转温，纳化仍差，脉舌如前。阳气恢复一分，水饮退却一分，今效已昭然，恢复健康，企踵可待。

原方三剂。

三诊：夜寐甘甜，纳化几近正常，令服归脾丸以善后。

按：不寐一证，以血虚阴亏、心神失养及痰火扰心为多。阳虚阴盛，水饮不化，致多寐者有之，致不寐者，之前余未尝得见。本案根据畏寒、肢冷、跗肿、小便不利等阳虚水饮不化症状，拟用附子汤温阳气，消阴霾。仅五剂，便阴阳交泰，睡寐甘甜。特志之。

上一页：调心汤证
下一页：黄连阿胶汤证其一


黄连阿胶汤证其一 《临证实验录》

黄连阿胶汤证其一

张某，男，26岁。素体壮鲜病，近苦于婚姻大事诸多不顺，百忧汇集，万绪纷来，致心烦失眠。初，翻转时许尚可入梦。后，通宵达旦难以成寐。头疼脑涨，耳内蝉鸣。

服安定等镇静药，量小无济于事，量大亦仅寐两三小时。

寐后多梦，梦中遗精，久久不愈，心烦益甚。口干口苦，思饮思冷。视其神态萎靡，白睛贯有赤丝，舌红少津，边尖尤甚，苔薄黄燥。诊其脉，弦细而数。

观其脉症，此心肾不交证也。先贤谓五志过极，皆可化火。盖忧思气结日久，心火亢盛，如赤日炎炎，致真阴内耗，肾水亏虚，水火不济，故而不寐，寐则遗泄。张景岳谓：“精之藏制虽在肾，而精之主宰则在心。”故当清心火，滋肾水，务求水火相济，主明神安。拟黄连 阿胶汤原方：

黄连6g 黄芩10g 阿胶10g 白芍15g 鸡子黄2枚三剂

二诊：一剂即可入睡，三剂尽，每晚可睡五六小时，心烦耳鸣亦明显减轻。嘱守方续进。

三诊：共服12剂，睡眠恢复如前，遂停药。

上一页：附子汤证
下一页：柴胡加龙骨牡蛎汤证


柴胡加龙骨牡蛎汤证 《临证实验录》

柴胡加龙骨牡蛎汤证

马某，女，34岁，娄烦县人。夏季病胆结石，经余治愈。冬日因家事不遂，积忧成疾，病失眠。原籍一医与镇静药治疗月余，时效时不效。易医，与归脾汤加莱菔子，仅一剂，烦躁益甚，通宵达旦难以成寐，遂来忻州求诊。

患者精神萎靡，表情淡漠，闷闷不乐，郁郁寡欢，胸满心烦，胆怯易惊，喜欢独处，厌扰之情及于幼子。胸背部如火烧焚，思饮喜冷，口苦。舌尖红，苔薄白，脉来弦滑。诊腹，右胁下有抵抗，脐上动悸。

胸满不欢者，肝气郁结也；脉象弦滑者，痰气交阻也。

口苦思冷者，肝胆火旺也。《丹溪心法》云：“气血冲和，百病不生，一有怫郁，百病生焉，故人身诸病，多生于郁。”张景岳亦云：“神安则寐，神不安则不寐，其所以不安者，一由邪气之扰，一由荣气之不足耳。”由是观之，本案之失眠乃肝气郁结，火生于内，痰聚于中，痰火扰心。

神明不安而起。正所谓痰因火而壅，火因痰而盛。治当舒肝解郁，清热化痰。拟柴胡加龙骨牡蛎汤加减：

柴胡12g 黄芩10g 半夏15g 党参10g 龙牡各30g 茯苓15g 川军6g 胆星6g 白金丸3g 三剂

患者住忻州饭店，服药当晚仍不能寐，躁懊若丧。自视病属不治，绝望之至，跳楼自杀，幸其丈夫早有防备，使之未遂，急愤中用指甲自毁其面，来诊时犹血迹缕缕。

余以宽言慰之，并以《皇汉医学·柴胡加龙牡汤》治愈病例示之。以坚其必愈信念。令守方续服，至七剂时，可睡五六小时。胸背部烧灼感消失，口苦止，胸满烦惊诸症减轻。

继进三剂，可寐七八小时，情绪亦恢复如初，惟感疲倦而已。嘱其淡漠宠辱，自我调理，无忧无虑即成仙，何不仰之、行之！

上一页：黄连阿胶汤证其一
下一页：桂枝加龙骨牡蛎汤证


桂枝加龙骨牡蛎汤证 《临证实验录》

桂枝加龙骨牡蛎汤证

男子遗精，临床多见矣。女性虽无精可遗，然有津可泄。西常村赵某，26岁。梦交泄津，夜无虚夕，已逾三年。

至后，与孩吻亦泄。体倦无力，头晕嗜卧，五心烦热，善怒多疑，杂治不效。乡人愚昧，谓狐狸精作祟，求神祈巫，毫无应验，体形日瘦，容貌日憔。自视痊愈无望，不愿治疗，后其兄迫其来诊。视其舌，红瘦少津。诊其脉，弦长细数。

《张氏医通》云：“肝热则火淫于外，魂不内守，故多淫梦失精。”观其脉症，初则相火失静，久则阴津亏虚，治当滋阴益津，清火宁心。拟封髓丹、增液汤加味：

黄柏10g 甘草5g 砂仁4.5g 生地30g 元参15g 麦冬15g 乌梅30g 白芍15g

二诊：疗疾用药三天打鱼，两天晒网，未遵余令。虽一月仅服九剂，然梦交已明显减少。头晕减，烦热止，精神大好。其获效颇出想像。仍口干口苦，舌质红润，苔薄黄，脉象弦长。思《金匮要略》治失精梦交之桂枝加龙牡汤，具有调和阴阳，潜阳固涩之功，今阴虚症状已轻，相火亢盛亦减，阴未全内守，阳未皆固秘，投用桂枝加龙牡汤，已至其时。拟桂枝加龙牡汤加味：

桂枝9g 白芍9g 甘草6g 龙牡各30g 乌梅15g 知母9g 黄柏9g 生姜2片红枣6枚五剂

后见其兄，知病已愈。

按：梦交一症，成年男女皆有，只是隐匿不言而已。

体健者，偶有梦遗应属正常。若次数频繁，则属病矣。

《类聚方》云：“妇人心气郁结，胸腹动甚，寒热交作，经行常衍期，多梦惊惕，鬼交漏精，身体渐就赢瘦，其状恰似劳瘵，孀妇室女，情欲妄动而不遂者，多有此症。”小说《金瓶梅》第十八回：“……厥阴脉出寸口，久上鱼际，主六欲七情所致，阴阳交争，乍寒乍热，似有郁结于中而不遂之意也，似疟非疟，似寒非寒，白日则倦怠嗜卧，精神短少，夜晚则神不守舍，梦与鬼交。”可见心有所思、所欲不遂者，久之，必致心火炎于上，相火炽于下而见梦遗故初病火盛者清心为主，久病阴虚者滋阴为先，阴损及融者，则宜阴阳双补。

多数患者有忧虑、恐惧之状，故用药同时，须释疑解惑，常有事半功倍之效。

上一页：柴胡加龙骨牡蛎汤证
下一页：逍遥散证


逍遥散证 《临证实验录》

逍遥散证

王某，女，25岁，唐林村人。经常无故悲哭，寡言默语，神志呆滞，已逾四月。因田畴歉收，家境不丰，治疗一拖再拖，症情愈演愈重。近缄口不言，形同木偶，或嗤嗤对人傻笑。经反复慰导，偶亦回答一二。视其舌，淡红少苔。诊其脉，沉弦有力。

观其脉症，知为脏躁，由忧虑而得。张景岳云：“至若情志之郁，则总由乎心，此因郁而病也。”治宜舒肝解郁，养心通窍，再延不治，将成癫矣。拟逍遥散加味：

柴胡12g 白芍15g 当归10g 白术10g 薄荷3g 甘草4·5g 茯苓10g 麦冬10g 竹叶6g 郁金10g 石菖蒲10g 三剂

二诊：神志虽明显好转，然尚不能问答如流，每天仍有神情恍惚、悲哭发作。《金匮要略》云：“妇人脏躁，喜悲伤欲哭，像如神灵所作，数欠伸，甘麦大枣汤主之。”故合二为一。上方加甘草至10g ，小麦30g ，红枣10枚。三剂。

三诊：病情大有改观，仅偶尔悲哭，因褐衣蔬食之家，钱来不易，嘱服甘麦大枣汤善后。并慰以宽言，以去杞人之忧。

按：本证多见于妇人。临床所见多为情绪抑郁，性格内向者。发作时自觉烦闷急躁，难以形容，多呵欠，长太息，或无故悲伤啼哭，或嬉笑不能自忍，或做机械性之动作，用甘麦大枣汤多可获愈。

上一页：桂枝加龙骨牡蛎汤证
下一页：栀子豉汤证其一


栀子豉汤证其一 《临证实验录》

栀子豉汤证其一

李某，女，45岁，干部。懊恼半年余，病发时心烦意乱。胸憋心悸，如坐针毡，欲卧不卧，欲便不便，颠倒不安。不能自主，约一二时，症状缓解。初，每隔五至七日发病一次。近，日日皆发，多发于中午。某医院诊断为隐性冠心病，住院后又诊断为神经官能症，经治不效，遂来求诊。望其面色暗红，形容急躁，舌边尖红赤，苔黄腻。

询知失眠，多梦，胸中烦热，咳痰黄稠，口苦便秘。切其脉，沉滑略数。诊其腹，柔软无压痛。

此懊恼证也，由热郁胸膈所致。治宜清宣泄热，栀子豉汤系专方也。拟：

栀子10g 豆豉10g 二剂

二诊：懊恼止，继服二剂，症再未发。

上一页：逍遥散证
下一页：栀子豉汤证其二


栀子豉汤证其二 《临证实验录》

栀子豉汤证其二

王某，女，30岁，护士。邻人恶作剧，毒死家养母鸡五只，气愤难忍，然力小势薄，不得伸张，嗳逆叹息，胸脘胀闷，未几更增心烦不宁，坐立不安，吞咽时胸骨后灼痛难忍，及于后背。消化科诊为食管贲门炎，服用螺旋霉素、B族维生素等治疗，逾月不见转机，改求中药。望其舌边尖红，苔黄白相杂。诊其脉，沉滑略数。

观其脉症，此懊恼证也。因气郁在胸，肝木不达，日久化火，上逆而不降，填胸扰心。治宜清热除烦。宣郁宽胸。拟栀子豉汤加味：

栀子10g 豆豉15g 紫苏10g

连服三剂，懊恼不再，诸症俱失。

上一页：栀子豉汤证其一
下一页：柴胡加龙骨牡蛎汤证


柴胡加龙骨牡蛎汤证 《临证实验录》

柴胡加龙骨牡蛎汤证

梁某。女，38岁，原平市人，1986年3月24日初诊。13年前，与邻居纷争，被拳脚相赠，兴讼又败北，怒气填膺，当晚全身颤抖，头及上肢尤甚，每隔一两小时颤抖一次，约半时方止。天阴或惊气时尤为明显。求治四方，无寸效，遂万念俱灰，自认非药可治，几年间不再求医。近复因生气而病腹痛，遂来门诊。

望其面色微青，头与手不停摇抖，舌淡红润，舌苔薄白。询知胸胁苦满，饮食不思，恶心欲吐，口苦，不思饮，大便正常，小便时抽引少腹疼痛。日暮寒热，易惊悸，夜寐差。月经正常，带下较多。腹诊心下无压痛，两胁下有抵抗，右侧尤甚，当脐悸痛。切得脉象弦细。

观其脉症，知腹痛为甲木犯土，肝胃不和。其旧病亦为七情所致，怒气伤肝。《素问·举痛论》云：“怒则气上。”《素问·至真要大论》云：“诸风掉眩，皆属于肝。”“掉”者，摇也，即颤抖也，属肝木风动之象。今肝木横逆，腹痛阵阵，治宜舒肝和胃，缓急止痛。至于夙疾。伍以镇肝熄风，亦不悖方意，岂非一石二鸟！拟柴胡加龙骨牡蛎汤加减：

柴胡12g 黄芩10g 半夏10g 茯苓15g 川军6g 桂枝6g 龙牡各30g 白芍15g 甘草6g 二剂

二诊：药后泄泻数次，腹痛愈，呕恶不再，心悸止，夜能安卧，十余日中颤抖仅发作一次。病者乞浆得酒，喜出望外，得陇望蜀，更求绝颤，付与原方三剂。

三诊：月余未颤，询问需否用药?余诊毕，未予书方，告之知足不争，大度宽容，乃根治之良方也。

按：一十三载，首为之摇，手为之舞，且不言身躯之痛，就路人之注目，左右之指点，内心之苦楚亦已饱尝。

今求治腹疾，服药五剂，历时一周，竟使陈年之疾亦愈。

病者乐，余亦乐。

李映淮老师评语：振颤乃肝之病，风之象，为棘手之症，临床以虚及虚实夹杂证型为多，实证较少。本案为肝火风动，非阴血虚弱之肝风，故短期而愈。

上一页：栀子豉汤证其二
下一页：柴胡桂枝干姜汤证


柴胡桂枝干姜汤证 《临证实验录》

柴胡桂枝干姜汤证

段某，32岁，石家庄村人。绝育手术时，胆怯恐惧，如刃在颈。肢体颤抖不已，术后一年余，时仍颤抖。若耳闻巨响。目睹异物则抖动尤甚，强行按压可得暂止。素日心烦易怒。胸胁苦满，喜太息。生气则四末厥冷。纳便尚可，食冷则泄泻。口干口苦，舌淡红润。脉象沉弦。腹诊：心下冲逆悸动。

沉主里，弦应肝，今从脉症分析，胸胁苦满者，郁也；心烦口苦者，火也；食冷泄泻者，寒也。结合病史，此乃惊气所伤。惊则气乱，郁则气结，一乱一结，故有上述怫郁逆乱、寒热错杂之证。治当舒肝解郁，镇惊安神。拟柴胡 桂枝 干姜汤：

柴胡12g桂枝6g 干姜6g 黄芩6g 牡蛎30g 天花粉15g 甘草6g 三剂

二诊：三剂未尽，颤抖已止，胸膈松快。为巩固其效，嘱再服三剂。

按：惊恐、恼怒引起之诸症，临床上凡脉上鱼际，及胸满烦惊者，余多用柴胡加龙牡汤治疗。本案躯体荏弱，且有得冷即泻之寒证，故不宜大黄攻下。柴胡 桂枝 干姜汤舒肝镇惊，调理上热下寒，对柴胡加龙骨牡蛎汤证而体虚脉弱者，用之最宜。

上一页：柴胡加龙骨牡蛎汤证
下一页：小柴胡汤证


小柴胡汤证 《临证实验录》

小柴胡汤证

范某。女，36岁，农民。素为气血虚弱之躯，劳则短气自汗。半月前，为情志所伤，肝气郁滞，始仅右手指头麻木，继而上延肢体，甚时不知痛痒，夜睡后尤为明显。

且两胁胀痛，饮食不思，嗳逆频频，手足时热时凉。舌淡红，苔薄白。脉象沉细而弦。

观其脉症，麻木由肝郁气滞，经络痹阻所致。考麻木一症，有虚有实。气虚血弱，经脉失养，可致麻木。而气滞血瘀，痰饮停宿，亦可阻滞经脉而见麻木。又胁为肝之分野，左右乃升降之道。气机郁滞，升降之路痞塞，阴阳二气不相顺接，故而胁痛肢厥。治当舒肝理气，以达郁木。

拟小柴胡汤加味：

柴胡12g 黄芩10g 半夏15g 党参10g 甘草6g 白芍15g 地龙6g 生姜6片红枣6枚三剂

二诊：麻木止，仍体倦短气，动则自汗。舌淡红，脉沉细。此气血两虚证也，拟当归补血汤加香附治之。

上一页：柴胡桂枝干姜汤证
下一页：桂枝汤证


桂枝汤证 《临证实验录》

桂枝汤证

张某，女，45岁，干部，1982年8月21日初诊。双足麻木已逾八年，遇冷则小腿挛痛，针灸服药，多治罔效。纳便正常，经汛如期。舌淡红，苔薄白，脉象沉缓。

观其脉症，麻木既非气郁、血瘀所致，亦非痰饮阻滞引起。阴血虚弱，络脉失养乎?则亦似是而非。虽冥思苦想仍不识其庐山面目。反复询问，得知自汗出，常恶风，多喷嚏。此风寒所伤，营卫不和也。《素问·逆调论》云：“营气虚则不仁，卫气虚则不用，营卫俱虚，则不仁且不用。”不仁者，麻木也。治当调和营卫，营卫和谐，则不仁不用自当灭迹。拟：

桂枝10g 白芍10g 炙草6g生姜6片红枣5枚一剂

嘱药后食热粥一碗，覆被取汗。

二诊：药后微汗出，麻木几近消失。虑其病程久远，邪未能全净，原方加党参10g ，再进二剂。

按：太阳病中风，应解肌发汗以调和营卫。本案因未及时合理以治，致病邪稽留八年之久，其中多治不效者，皆舍表求里，未予调和营卫也。营卫不和，应有发热、汗出、恶风、脉浮缓等症象。而本案虽有恶风、汗出，却不发热，且脉反沉。由此观之，汗出、恶风乃使用桂枝汤之关键症状。

上一页：小柴胡汤证
下一页：柴胡加龙骨牡蛎汤证


柴胡加龙骨牡蛎汤证 《临证实验录》

柴胡加龙骨牡蛎汤证

李某，女，33岁，牛尾村人，于1984年1月17日初诊。

谓八九日来，眩晕阵作，一旦发作，自觉有气行于手、足心，随即手足乱动，或抓或踢，不能自已，心中明了。口不能言，约十至三十分钟方止。一日数发，多则七次，少则两次。余诊断之际，适值病发，亲睹其状。询知素多肝郁，胸胁苦满，时欲太息，日暮寒热，心悸易惊，心中烦热，常饮冷水取快。望其舌淡红，苔薄黄。触知四肢厥冷。

心下、脐左右拒压，切得脉象弦滑聚关。

综观脉症，此为情志所伤，惊气所致。怫郁而不伸，横逆而不降，阴阳二气逆乱，故有眩晕、痉厥之状。今胸满烦惊共存，为柴胡加龙牡汤证也。是方寒热并用，补泻兼施，刚柔相济，可致阴平阳秘也。

柴胡12g 黄芩10g 半夏10g 党参10g 茯苓10g 龙牡各30g 川军6g 桂枝6g

连进三剂，病再未发。

上一页：桂枝汤证
下一页：柴胡加龙骨牡蛎汤证


柴胡加龙骨牡蛎汤证 《临证实验录》

柴胡加龙骨牡蛎汤证

崔某，女，16岁，奇村人。素性争强好胜，读书刻苦，名列前茅。一月前，与同学发生矛盾，郁怒于心胸，病头闷失眠，记忆明显减退，精力难以集中，或怒或泣，日趋益甚，遂废学。近一周不饥不食，时欲张口叹息，彻夜不寐，二目呆滞，喃喃独语，呼问不应。一医让服牛黄清心丸，无起色。视其表情淡漠，状似木鸡，舌尖红，有芒刺。

诊其脉，沉滑右弦。

观其脉症，此癫病也。《景岳全书》云：“癫病多由痰起，凡气有所逆，痰有所滞，皆能壅闭经络，格塞心窍。”是以神乱成癫也。今舌尖红赤，有芒刺，大有阳变成狂之势。宜速解郁开窍，清热化痰。拟柴胡加龙骨牡蛎汤加味治之：

柴胡12g 黄芩10g 半夏15g 甘草6g 远志10g 石菖蒲15g 竹叶3g 石膏60g 龙牡各30g 枣仁15g 三剂

并嘱家长好言劝慰，心药医心。

二诊：神志明显改善，已可答问，思食欲寐。舌仍燥。

边尖红，脉弦滑。志定神宁，痰火已轻，原法不变，并加滋阴养心之品。拟原方加生地15g ，麦冬15g ，五剂。

三诊：神情几近正常，遂未书方。嘱其豁达大度，宽厚容人云云。

上一页：柴胡加龙骨牡蛎汤证
下一页：瓜蒂散证其一


瓜蒂散证其一 《临证实验录》

瓜蒂散证其一

于某，32岁。产后两月，为七情所伤而病癫狂。症见咬牙切齿，称鬼詈骂，或闭目不应，呆若木鸡，或哭泣不休，如丧考妣，或高歌号叫，若庆圣诞。情绪多变，涎涕满襟。亦有清醒之时，谓称胆怯善惊，心胸胀满，气上冲逆，欲吐不得。视其舌，边尖红，苔白腻。切其脉，缓而滑，并触知双手厥冷如冰。

观其脉症，此为癫狂。初由肝气之郁，继而受惊气乱，气郁、气乱，痰饮遂生，侵踞神舍，蒙蔽心窍，故见上述种种怪状。《伤寒论》116条：“胸中痞硬，气上冲咽喉，’不得息者，此为胸有寒也，当吐之。”寒者，痰之误也。

拟：

瓜蒂3g ，赤小豆3g ，共研细末，豆豉15g 煎汤送下。

服后片刻。呕吐不已，吐出痰涎如胶如涕，并泄泻数次，当日便狂定神清。翌日，虽无物可吐，仍干哕不止，或稍饮亦旋即吐出。急煎半夏10g ，冷服，呕吐始止。后拟舒肝安神剂予以善后。

按：吐法，八法之一。余读《儒门事亲》后，知其用之得当，收效甚捷，但必须方证相合。如本案胸脘胀满，欲吐不得，涎涕多如泉涌，苔腻，脉滑皆属可吐之症。大胆用之，果然取效。

上一页：柴胡加龙骨牡蛎汤证
下一页：瓜蒂散证其二


瓜蒂散证其二 《临证实验录》

瓜蒂散证其二

陈某，男，25岁，未婚，东冯城人。狂言妄道已逾两载。长则十余日一作，短则每日如斯，每作约三五分钟，作毕，清醒如常，一忘所言也。今日来诊，叙称头脑憋闷，有震动感，寐少梦多，纳呆喜唾，恶心欲吐，痰涎甚多，二便正常，口苦。舌尖红，苔黄黑而腻，脉沉伏。在某医院作脑电图检查，未见异常。

由脉症观之，证为痰饮停伏，蒙蔽心窍使然。盖所求不得，所欲不遂，肝气抑郁，郁则生痰，扰心则神乱，犯胃则呕吐。观邪呈上逆之势，治当顺其势以越之。

豆豉15g ，煎汤送服瓜蒂散6g 。

二诊：药后一时许开始呕吐，吐出黄色黏痰约一杯。

继而泄泻水样便三次，头重脑闷顿觉减轻。至此，本应健脾化痰予以善后，然从舌苔黄黑而腻、脉象沉滑有力看，知痰饮留伏深固，非旦夕能以驱除。斩草要除根，除恶务求尽，姑息养奸，终为祸端。且其体质健壮，宜一鼓作气，继以除痰。拟：

礞石滚痰丸6g ，一日两次，连服三天。

三诊：泄泻黑便甚多，感觉头脑轻快，痰涎已无。恶心不再，黄黑腻苔渐退，仍纳呆，脉沉滑。此邪已衰大半。

战术宜易，变剿为抚。拟：

陈皮15g 半夏10g 茯苓15g 甘草6g 枳实10g 竹茹10g 黄连4.5g 三剂

四诊：自用药后，狂言妄语再未发作，胃纳增，睡眠佳，舌尖红，苔白腻，脉沉滑。邪虽臣服，须防反复。嘱守方续服五至十剂。

上一页：瓜蒂散证其一
下一页：瓜蒂散证其三


瓜蒂散证其三 《临证实验录》

瓜蒂散证其三

董某，男，25岁，曹村农民。先是求偶遭骗，继因小窃受责，惊气交加，遂病狂，历时已逾两月。症见狂言妄语。不知羞耻，烦躁不安，四处奔波，家人怕出意外，紧紧跟随，稍有疏忽，便杳无踪影，常遗失手表、衣服等物，，然随身携带之纸笔，从未丢失，每经一事，皆认真记录，且语言通畅，字迹整齐。夜间不寐，亦毫无倦容。病虽如此，尚能接受治疗。

今日来诊，称头痛难忍，彻夜不寐，不欲饮食，恶心呕吐。吐出物皆系痰涎。舌尖红，苔黄腻，脉象滑数。

《素问·举痛论》云：“惊则心无所倚，神无所归，虑无所定，故气乱矣。”《临证指南医案》龚商年按语云：“狂由大惊大恐，病在肝胆胃经，三阳并而上升，故火炽则痰涌，心窍为之闭塞。”由是观之，惊恐刺激，气机逆乱，则痰浊内聚，侵踞神舍，蒙障神明，故有此狂。今邪有上出之象，宜因势利导以治。

豆豉15g ，煎汤送服瓜蒂散6g 。

二诊：药后上吐下泻十余次，头痛大减，狂妄亦轻，仍烦躁易惊，难以成寐。苔黄腻，脉滑数。俱系痰热之象，治宜清热化痰，开窍宁神，拟导痰汤加味：

陈皮10g 半夏10g 茯苓10g 甘草6g 黄连10g 石膏30g 枳实10g 竹茹10g 胆星10g 石菖蒲10g 五剂

三诊：神清狂止，睡眠好转，舌淡红，苔白腻，脉象沉滑。痰热已清，未再书方。嘱好好做人，大丈夫何患无妻！

上一页：瓜蒂散证其二
下一页：控诞丹证


控诞丹证 《临证实验录》

控诞丹证

仲兄友刘某之妻，38岁。适值产后三日，有邻人修建房舍，于居室顶棚取出柴草毛絮一车许，乡人谓此狐仙窝也。其闻而受惊，杯弓蛇影，疑惧交加，遂病癫狂，迄今已五年余。乡人以为邪祟依附，用桃木作剑，朱符高悬镇之。皆不应。闻有神汉名果成者，能驱鬼狐，享誉忻崞两地，遂延以治，彼下罗盘，悬古镜，驱禳备至，技穷而病依旧。方谓：“此非鬼狐之祟，乃病也。”由是舍巫求医，中西医多易，未收寸效。时余临证仅二载，如初生牛犊，慨然应邀。

其夫称。初病一二年间，早晚狂言呼号，高歌欲奔，力大无穷，人不能制。白昼则多睡卧，少言语，足不出户。

尚能哺乳，呵护幼子。近一二年很少呼喊狂奔，然仍不理家务，不与邻舍往来。胃口好，体日胖。今春又加病鼠疮，右侧颈项、腋下瘰疬颗颗成串，一大如核桃者液化，予以手术，并注射链霉素，口服抗结核药已四月有余。然切口不愈合，米泔状水液如泉而涌，腥臭难闻。五年中为妻夜不安枕，心力交瘁。家徒四壁，囊中羞涩。俗语云：有啥不要有病。没啥不要没钱，余则二者得兼。言讫，泪如雨下，泣不成声。

观其面腴体胖，腹大如釜，神志恍惚，目睛呆滞。虽语无伦次，尚能应对所问，述其所苦。言称面舌麻木，肢体疼痛，重如灌铅，起坐需人搀扶。背寒如掌大约十余年。

右肋下有鸡蛋大小一物，摸之应手，时而窜痛，时而复无踪影。舌体胖大少苔，脉来沉滑有力。

脉症相参，此癫狂系痰饮为患。盖惊则气乱：忧思气结，气结气乱，痰饮遂成，蔽障神明，蹂躏脏腑，故见种种怪状。病虽五年，脉症不弱，治当峻剂攻逐，滚汤泼雪。

待衰其半，再调脾胃。拟：

控涎丹6g ，凌晨空腹，红枣10枚煎汤送服。

药后当晚，竟能自行起坐。连服四日，思维反应明显好转，目睛有神，开始料理家务，体痛身重大减，瘰疬渗出已止。唾手得陇，望蜀非贪。改用六君子汤调理。用药一周，症状反不如前。复用控涎丹46日，神志一如常人，诸症杳如黄鹤。半年后，居然又老蚌含珠。对余感激备至，且诺其子婚典时尊余首座也。

按：余临床使用控涎丹，服后多泻水如注，或腹痛呕吐，而此例连用四十余日，从未泄泻，亦无其他不适，更无伤正之象，足证有故无殒非妄说也。曾书自由诗记之：

蒲公笔下走狐仙，

或讽或颂喻人间。

若谓鬼魅今犹在。

杏林自有钟馗鞭。

上一页：瓜蒂散证其三
下一页：柴胡加龙骨牡蛎汤合桃仁承气汤证


柴胡加龙骨牡蛎汤合桃仁承气汤证 《临证实验录》

柴胡加龙骨牡蛎汤合桃仁承气汤证

张某，女，26岁，未婚，工人。去年春天因感情创伤，忿郁过极而病狂。烦躁不寐，毁物骂詈。某精神病医院诊断为精神分裂症，住院治疗三月，狂躁减轻。出院后，继续服用数种镇静西药及朱砂安神丸、一捻金以治。

患者神情呆钝，反应不敏，面色黯黑，庭额尤甚，一如拔过火罐。体胖腰粗，腹大如孕，谓病后体重增加23kg 。

舌淡红，苔白腻。询知头痛如裂，甚有规律，每日上午十一点发作，午后五六点始止。心烦难寐，胸满腹胀，时欲太息。胃纳可，喜冷食，大便三四日一行。经行后期，经期腹痛。诊其腹，脐左右拒压，左少腹急结。切其脉，沉滑有力。

观其脉症，此为气滞血瘀，化火成狂，神不守舍，荒诞由生。今虽狂妄不甚，乃镇静药之作用，病根实未去也。

治宜舒肝降火，活血化瘀。拟柴胡加龙骨牡蛎汤合桃仁承气汤加减治之，并嘱家人顺其性，不违拗，以助药效。

柴胡12g 黄芩10g 半夏15g 川军15g 茯苓10g 龙牡各30g 桃仁15g 丹皮10g 石膏30g 芒硝10g 二剂

二诊：药后大下脓秽物，夹有宿食，双乳泌黏水甚多，腹胀减轻。仍头痛思冷，脐左及左少腹拒压。按原方续服三剂。停服一切镇静药品。

三诊：睡眠好转，腹胀消失，已无压痛。仍头痛，思冷，便中带脓，原方石膏加至60g ，加郁金10g ，三剂。

四诊：近日感冒身热，鼻塞流涕，头痛甚，恶心呕吐，口苦思冷，脉浮滑数，此太阳、少阳合并证也。拟：

柴胡15g 黄芩10g 半夏15g 麻黄10g 甘草6g 石膏60g 桑叶10g 菊花10g 二剂

五诊：感冒解，恶心呕吐止。仍头痛思冷，今又牙龈肿痛，子夜尤甚。舌苔薄白，脉弦滑有力。此阳明热甚，瘀血未尽也。拟：

桃仁15g 川军15g 芒硝10g 甘草6g 柴胡10g 三剂

六诊：脓秽便下泻甚多，头痛、牙痛减轻，神志反应亦明显好转，仍口干思冷。上方加石膏90g ，三剂。

七诊：日泻三至五行，脓便减少，头痛牙痛止。额庭黑黯明显减退，体重亦减3kg ，思维反应已如常人。嘱以豁达大度之理，建议上班工作。

按：阳明胃腑为多气多血之腑。靠肝木条达而司纳化。

肝木郁结，化火横逆，蒙蔽神明，出现狂妄。施治中着眼于思冷一症，始终未离硝、黄、膏、芩，且以大剂投之，火降则心清，心清则主明。若拘于苦寒败胃之说。少用或暂用。燎原之火必不可熄。

上一页：控诞丹证
下一页：桃仁承气汤合礞石滚痰丸证


桃仁承气汤合礞石滚痰丸证 《临证实验录》

桃仁承气汤合礞石滚痰丸证

闫某，男，36岁，余村木匠也。自幼重情谊，讲义气，因好友意外死亡，悲痛太过，致气机逆乱，气滞血瘀，郁而化火，炼津成痰。痰为乱世之贼，瘀乃造反之寇，痰瘀相合，狼狈为患，蒙障神明，蹂躏净土，后竟丧心病狂，杀死妻女。逮捕后，查属精神病，予以释放。乡人愚昧，不信医而求巫，几经折磨，致痰瘀益盛，狂妄愈剧。毁物骂詈，通宵达旦，昼夜由家人轮流守护。不得已，方请医诊治。

狂者体胖腰圆，大腹便便，双目白睛贯有血丝，眼神半清半浊，须毛环口，面垢如煤，舌边尖红赤，隐有青色，苔黄厚腻。语言半醉半醒，声音洪亮似钟，俟其静时，好言劝慰，诺以食糕，方许诊治。自称头昏脑涨，心悸怵惕，恶心胸闷，吐痰甚多，小便不畅，胃纳甚亢。切得脉象沉滑有力。腹诊，左少腹急结。脉症俱实，当逐瘀攻痰，还我河山。拟桃仁承气汤合礞石滚痰丸：

桃仁15g 川军15g 芒硝10g 桂枝6g 甘草6g

煎汤送服礞石滚痰丸9g ，一日两次。

二诊：其父叙称，药后解脓便盆许，喧嚣渐息，狂妄顿减。药已中的，守方续服五剂。

三诊：狂妄已止，可睡寐三四小时，少腹压痛消失，舌苔黄腻，脉仍沉滑。痰瘀已去大半，改用温胆汤治之：

陈皮15g 半夏15g 茯苓15g 枳实10g 甘草6g 黄连6g 竹茹10g 石菖蒲15g 龙牡各30g 三剂

四诊：一昼夜酣睡十时以上，此补偿先前不寐之亏空也。头脑昏沉随之减轻，心悸亦止，小便畅利。舌苔白腻，脉仍沉滑。原方五剂。

五诊：治疗月余，神志恢复正常，已能从事木工作业_，与其讲述往事，不之信也。

按：五志过极，皆可化火，化火即可生痰，痰火便能致狂。故宜及早宣达，防患于未然。

后记：该患者经余治愈后，复娶妻生子，可叹天不作美，一日，家人疏忽，孩子掉入锅中烫死，致狂病复发，时轻时重，轻时尚能做工。某日又痰蒙心窍，杀死拒付工钱之东家母女。复被太原市公安局拘捕入狱。由是观之，狂病者须有诸事遂心之环境，谨防情志不快而引发旧病。

上一页：柴胡加龙骨牡蛎汤合桃仁承气汤证
下一页：桃仁承气汤证


桃仁承气汤证 《临证实验录》

桃仁承气汤证

余滥竽医界六年时，仅从书本知有瘀血致狂之说，于临床尚未之见。1975年春，大有张村罗某，23岁，忽哭笑无常，妄言乱语，如见鬼状，或沉睡如醉，呼喊摇晃犹不苏醒。家人惊惧不已，请余出诊。询知生产后近三月；初恶露甚多，至今仍淋沥不断，色暗夹块，少腹疼痛一直未休，触之急结拒压。大便干秘，小便自利。口苦，口渴思饮。舌淡红略青，脉象沉弦。

观其脉症，此瘀血致狂也。盖产后胞宫之秽不尽，冲任之血难安，瘀血人心，扰乱神明而见狂妄。古有在上蓄血喜忘、在下蓄血如狂之说，此例正是。治宜攻逐瘀血，以安神宅。若拘于产后宜补之说则谬矣。拟桃仁承气汤加味：

桃仁15g 川军12g 桂枝6g 芒硝6g 甘草6g 灵脂10g 蒲黄10g 二剂

二诊：服药一剂，泻下黑便甚多，神明清朗如昔。继服二剂，恶露消失，少腹痛止，拟圣愈汤善后。

按：《伤寒论》125条云：“脉沉结，少腹硬，小便自利，其人如狂者，血证谛也。”如狂者，似狂而非狂也。

产后少腹硬痛，大便秘，小便利，为蓄血之证。今夏杨某侄媳。与上述症状雷同，仅舌苔黄腻有异，服上方二剂，不效便另延医。后思之，当系瘀血、痰浊交阻为患，逐瘀仅去病因之一，若瘀痰同治，或许见效。

上一页：桃仁承气汤合礞石滚痰丸证
下一页：柴胡加龙骨牡蛎汤证其一


柴胡加龙骨牡蛎汤证其一 《临证实验录》

柴胡加龙骨牡蛎汤证其一

索某，男，13岁，永兴庄人。1979年元月来诊。

一周内两次仆倒于地，一于睡醒之后，一于玩耍之时。

皆呈突然仆倒，不省人事，口流涎沫，牙关紧闭，齿咬舌破，犹不知也。肢体强直，小便自遗。急掐人中、合谷穴，约三五分钟始醒。本院儿科赵主任疑为癫痫。余望其面色红润，二目炯炯，起居如故，饮食正常。外无六经之形症，内无脏腑之所苦。沉思良久，一筹莫展，难以书方。再询之，知寐后常有惊惧之状，仅此蛛丝马迹，诊为七情之惊。

扰乱神明。遂拟仲圣柴胡加龙骨牡蛎汤试之：

柴胡12g 黄芩10g 半夏12g 党参10g 甘草6g 龙牡各15g 桂枝6g 川军6g 茯苓15g 三剂

三月后其母患病来诊，言子再未发病。以后每年相访，未见重犯。

上一页：桃仁承气汤证
下一页：柴胡加龙骨牡蛎汤证其二


柴胡加龙骨牡蛎汤证其二 《临证实验录》

柴胡加龙骨牡蛎汤证其二

王某，女，16岁，部落村人。自幼未见癫痫，家族中亦无此疾。1982年11月某日，猝然昏仆倒地，不省人事，目睛上翻，四肢抽搐，口吐白沫，10分钟左右，始渐渐清醒。翌日，就诊于某医院，脑电图检查：呈异常脑电图，提示癫痫。一年中，抗痫药苯妥英钠等，按时按量，认真服用，然病证仍频频发生。今由成昂怀老先生介绍来诊。

询知胸胁苦满，胆怯易惊，遇事易怒，情不自禁，饮食起居一如往昔。触知腹肌挛急，脐左动气，脉来沉弦。

由脉症观之，证属痫病，似由惊气而来。柴胡加龙牡汤虽为伤寒治方，然下气平惊，宁心安神，其效无出其右者。苯妥英钠等药，久服不效，嘱令停用。

柴胡12g 黄芩10g 半夏10g 党参10g 茯苓10g 龙，牡各30g 川军6g 桂枝10g 三剂

二诊：大便日二三行，呈黑脓便，胸满减轻，嘱守方续服。

自服药后痫病再未发作，坚持用药30余剂，胸胁苦满消失。胆怯易惊不再。一年中几次随访，痫病如入海泥牛。

20年后，彼患肾病综合征来诊，知痫病确已根除。

上一页：柴胡加龙骨牡蛎汤证其一
下一页：瓜蒂散证


瓜蒂散证 《临证实验录》

瓜蒂散证

王某，女，13岁，住利民中街食品厂宿舍。素体健无恙，活泼上进。1985年10月10日晚9时许，正做作业，自觉身体不适，便倒卧床上，不省人事，手足抽搐，角弓反张，掉下床来，口吐白沫，小便失禁，约十分钟始得清醒。翌晨又如是发病一次。地区医院经脑电图检查诊为癫痫。住院旬余未发病，出院两月又发作一次，遂来求诊。

面色暗黄，为痰饮之貌；舌润脉滑，系水湿之象。痰饮水湿，其源本一。脾不健运，肾不鼓舞，从阳化痰，从阴化饮。占据中州则饮食无味，恶心漾漾；痞阻升降则头闷眩晕，痰鸣辘辘；上扰清官则神舍失守而为痫病。《丹溪心法·痫》云：“痰涎壅塞，迷闷孔窍”，是以为痫。

《医宗金鉴·幼科心法要诀》亦云：“痰痫平素自多痰，发时痰壅在喉间，气促昏倒吐痰沫，一捻金与滚痰丸。”今痰饮呈向上之势，一捻金、滚痰丸显然不当，宜因势利导，一涌叶之，

豆豉15g ，煎汤送服瓜蒂散3g 。

药后呕吐痰涎甚多，头昏脑涨大减，胃纳亦可。遵衰其半而止之旨，嘱服脾肾两助丸。若脾为胃行其津液。肾为胃司其开阖，则痰饮定能消于无形。

二诊：痰饮桀骜不驯，并未归川入海，反而再起东山，兴风鼓浪。近日又犯病一次，且体倦嗜睡，头昏脑涨，咳嗽多痰，恶心呕吐，大便数日一行。除恶务尽，继祛痰为治。

豆豉15g ，煎汤送服瓜蒂散4g 。

三诊：药后呕吐痰涎较上次更多，并有团状痰块数枚，吐后精神疲惫不堪，蜷卧少动。虑其窠臼复存，将息三日，又一鼓作气，乘胜而进，投礞石滚痰丸6g ，下泻黏秽之物甚多。谅邪已净，舍补何为?嘱服脾肾两助丸月余。随访多年，知病未犯。

上一页：柴胡加龙骨牡蛎汤证其二
下一页：四生丸证


四生丸证 《临证实验录》

四生丸证

王某，干部，年已古稀。患高血压、脑动脉硬化、冠心病诸多病证，在乡下疗养。近两年又增痫病，一月左右发病一次。发作前两三日，咀嚼不停，目瞪发呆，发作时大叫一声，仆倒于地，不省人事，口吐白沫，头摇肢搐，小便失禁，三五分钟后，方渐苏醒，然仍半昏半醒，答非所问，循衣摸床，撮空呓语，之后数日身倦乏力。某医院诊断为局灶性癫痫，治疗不效。今春邀余诊治。望其面色萎黄，略有浮肿，目睛呆滞，表情淡漠，手微抖颤，舌苔白腻。询知头眩晕，手麻木，喜唾痰涎，纳呆化迟，大便两三日一次。切得脉来弦滑。诊腹无压痛。

脉症相参，证属风痰为患，内蒙心窍，外窜经络，故见头眩肢麻，治当祛风涤痰。时药房无四生丸，遂改汤服之。

生川乌6g 生半夏10g 生南星10g 生白附子10g 三剂

药后未见不良反应，以风痰非朝夕可散，既无不适，便守方续服。嘱将原方研为细末，每日2次，每次3g ，米汤送下，连服一月。服药期间痫病未犯，停药半年亦未见发作。

李映淮老师评语：古稀之年，运化无力，一则气血化生不足，致血虚风动；二则痰湿内聚，与风相合，是为风痰。四生丸为治风痰良药，然仅可治其标。其本在脾在肾，故应平时滋补脾肾，方为恰当。

上一页：瓜蒂散证
下一页：桃仁承气汤证


桃仁承气汤证 《临证实验录》

桃仁承气汤证

杨某，17岁，某砖厂工人。经期劳作过甚，致经血四十余日淋沥不止。初不介意，未予重视，后头晕目眩，体倦乏力，始来就诊。出血时多时少，色暗有块，少腹阵痛，块下痛可暂缓。纳便正常。舌质淡红，脉滑数有力，左少腹急结拒压。

观其脉症，证属劳伤冲任，子宫蓄瘀。予以消瘀活血，凉血止血。拟桃仁承气汤加味：

桃仁10g 大黄6g 桂枝6g 甘草6g 芒硝3g 生地榆10g 黄芩炭10g 二剂

二诊：仍出血不止，头晕眼黑益甚，脉来滑数。此瘀血未去故也，宜加大逐瘀力度。

原方加三七参6g ，二剂。

三诊：药未尽剂，崩漏已停，腹痛亦止，惟头晕体倦，改八珍汤善后。

按：行经之际，力小任重，损伤冲任，络脉破裂，故胞宫蓄瘀而崩漏不止。化瘀止崩，属通因通用之治，应首选三七。张锡纯云：“三七化瘀血而不伤新血，允为理血妙品”，“三七一味，可代《金匮》之下瘀血汤，且较下瘀血汤更稳妥也。”足见其化瘀之力。

崩漏见滑脉者，瘀血证也。

上一页：四生丸证
下一页：桂枝加附子汤证


桂枝加附子汤证 《临证实验录》

桂枝加附子汤证

李某，女，40岁，芝郡人。素日形体消瘦，虚弱多病，今年妊娠五月行引产手术，术中出血较多，迁延半月方止，亦未及时调补。术后36天，复又见红，量多色淡，微有血块，少腹不痛，自认为月经，未予重视，七日血不减，始就医。先用消炎、止血剂不效，后又行刮宫术，量虽减，犹未止。逶延月余，致虚衰益甚。头晕目眩，体倦无力，昼不思食，夜不得寐，心悸筑筑，汗出津津。近复因食水果患泄泻，一日三四行。恶心嗳逆，肠鸣后重。本属至虚之体，复遭创伤、伤食之苦，真乃“船破偏遇顶头风，屋漏反遭连夜雨。”询知自引产后，时发热，自汗出，汗后恶寒，口不于，不思饮。视其面色萎黄，爪甲少红，舌淡白，苔薄白。切诊脉象沉缓无力，腹直肌紧张，无压痛。

观其脉症，知其气血两虚，营卫不和，阳气失固，故漏、汗、利诸症一时并见，治当调和营卫，补阳益气。拟桂枝加附子汤加味：

桂枝10g 白芍10g 炙草6g 附子6g 白术15g 黄芪15g 生姜10片红枣5枚二剂

二诊：崩漏停，下利止，知饥思食，发热汗出、心悸失眠亦轻。仍恶寒，脉象弱。拟原方二剂。

三诊：发热汗出止，不再恶寒，诸症悉轻，嘱服归脾丸善后。

按：《伤寒论》20条云：“太阳病，发汗，遂漏不止，其人恶风，小便难，四肢微急，难以屈伸者，桂枝加附子汤主之。”指出阳虚液脱之病因、症状及治方。证之临床，桂枝证加阳虚液脱者，即可投用，不必限于发汗与否。如本案久漏不止，为阳虚液脱之因，亦系遂漏不止之“红汗”也。故投桂枝加附子汤以治。可见伤寒方非囿于治伤寒也。

上一页：桃仁承气汤证
下一页：四逆加人参汤证


四逆加人参汤证 《临证实验录》

四逆加人参汤证

余在市二院供职时，某日傍晚，同乡阎某，匆匆而至。

言妻病甚，希急与治。遂戴月飞（自行）车，十里路程，二十分即至。

病妇面色咣白，唇舌淡白，汗出如洗，头发尽湿。头晕目黑，语声低微，四肢逆冷，脉沉微细数，一派亡阳之象显露无遗。问素体甚健，何以一病如此?其母答曰：“怀孕三月，不欲人流，而自行挤压。今早见红，初喜甚，以为堕胎成功，不料血大下，一刻凶似一刻，已盈盆矣，犹仍不止。”余已明了，此不全流产也。然胚胎不下，血永无宁时。用中药清宫，已非最佳。遂一面请医院妇科出诊处置，一面从乡卫生所购取附子10g （捣碎），人参10g ，干姜6g ，炙甘草6g ，山萸30g ，用开水急煎。服后约十分钟，血渐减少，四肢逆冷亦不似先前。又约十分钟，妇科赵大夫至，立即施行刮宫手术，术毕，其血即止，四肢转温。

拟归脾汤，嘱服一月。吁，无知愚行，可不畏乎！

上一页：桂枝加附子汤证
下一页：阳虚血热证其一


阳虚血热证其一 《临证实验录》

阳虚血热证其一

李某，尚未而立之年，竟已子女成群，难怪其阴血虚损。今春产时，身边无人护理，出血过多，几濒于危。历时43日，血总不止，量不多，色暗红，少腹不胀不痛，腰脊酸软，失眠脱发，头晕眼黑，如立舟车，心筑筑动悸，身微微颤抖，纳后化迟，口舌糜烂，干灼作渴，大便干秘。

视其面颊微红，舌质红瘦无苔。切得脉象沉而细数。诊腹亦无抵抗。

观其脉症，证属阴虚血热，冲任不固。《傅青主女科》云：“冲脉太热而血即沸，血崩之为病，正冲脉之太热也。”治当滋阴清热，固冲摄血。拟：

白芍15g 生地15g 龟胶10g 阿胶10g 麦冬15g 元参15g 山药15g 旱莲草15g 龙牡各15g 黑芥穗6g 红枣6枚三剂

二诊：三剂尽，血已不见，诸症减轻。近带下如注，同属冲任不固。拟：

山药15g 菟丝子15g 白术15g 石斛15g 龙牡各15g 白果10g 三剂

按：素阴血亏损，加之产时亡血甚多，更虚其阴，致冲任不能固摄而漏下不止。诸风掉眩，皆属于肝，肝阴虚则头晕眼黑；心为神舍，阴血虚则心失所养而动悸，神不守舍而少寐；腰为肾之府，肾阴虚则腰脊酸软；胃为水谷之海，胃阴虚则纳化呆滞，心热似饥；胃开窍于口，虚火上炎则口糜口干。虽症状纷繁，然病因一也。故予滋阴补肾，固摄冲任，依法治之，果如所愿。

上一页：四逆加人参汤证
下一页：阴虚血热证其二


阴虚血热证其二 《临证实验录》

阴虚血热证其二

张某，45岁，忻口村人。素患心动悸、脉沉结。近时崩时漏，已历时一月，色鲜质黏，腹不胀痛，面色皓白，两颧发红，红赤之处，血丝根根可数。腰膝酸软，体倦头晕，饮食尚可，二便正常。或言虚，用人参归脾补之；或言瘀，用桃、红、三七逐之。药证不合，血总不得归经。

脉症分析：言其虚，血非淡红清稀，且不自汗，不气短，显非阳气虚弱；言其瘀，少腹不痛，更无压痛，舌不暗，脉不涩，一无宿瘀之蛛丝马迹。今血色鲜红质黏，‘心烦少寐，颧赤舌红，口苦口臭，六脉细数，显属阴虚血热。

逼血妄行。治宜滋阴清热，凉血止血。拟：

黄芩炭10g 生地15g 白芍15g 阿胶10g 龟板15g 川断15g 龙牡各30g 二剂

二诊：药后血止，第三日复见红少许。燎原大火已熄。

仅遗星星之火，治法不变。

原方加旱莲草15g ，仙鹤草15g ，三剂。

三诊：血已归经，惟腰脊酸痛，舌尖红，脉细数。仍属肾阴虚损证也。拟知柏地黄丸30粒，一日2次，一次1粒。

上一页：阳虚血热证其一
下一页：气阳两虚证


气阳两虚证 《临证实验录》

气阳两虚证

王某，女，32岁，余乡人也。素阴虚骨蒸，常潮热咯红。经水刚毕七日，复又下血三日。所异者，每咳血则随之而崩，且量多色鲜，不咳不下，或仅有余沥少许。视其形瘦颧赤。舌红无苔。诊得脉来细数，左关呈弦。

审症察脉，血崩由气阴两虚，肝不藏血所致，治当滋阴益气，柔肝摄纳。拟增液汤加味：

生地30g 沙参15g 元参15g 麦冬15g 白芍30g 五味子10g 桑叶10g 二剂

二诊：服药当晚咳嗽减轻，血亦减少，今已全止。嘱守方续服三剂。

按：肺阴久虚，肺气亦虚。气帅血行，气脱血崩。咳则血崩为气虚之明证。且肺虚则金失制节，致肝木横逆而藏血失职，故肝脉见弦。采用滋阴益气，柔肝摄纳法，咳嗽得止而血亦归经。桑叶甘寒，可清肺叶之热，以叶治叶，取类比象，乃同气相求之意也。

上一页：阴虚血热证其二
下一页：脾虚肝郁证


脾虚肝郁证 《临证实验录》

脾虚肝郁证

郜某，62岁。46岁闭经，今见红20余日，时多时少，少腹隐痛，两胁胀满，腰脊酸困，体倦神疲，饮食不思，大便艰涩。视其面黄神疲，舌质淡红无苔，诊得脉细无力，左关呈弦。

妇人以血为本，由脾统摄，藏血靠肝。年迈脉细，脾虚可知。两胁胀满，关脉见弦，乃肝郁之象。今脾虚不统，肝郁失藏，故而下血。或疑年老下血为子宫癌肿，遂按迹寻踪，细察详审，知其非也。以少腹虽痛而不拒压，血虽下而不臭秽，脉虽弦而不洪大。虽然如此，仍以谨慎为是，转请妇科检查，排除癌肿后，采用补脾舒肝法治之。拟安老汤加减：

党参10g 黄芪15g 白术15g 熟地10g 当归10g 阿胶10g 黑芥穗10g 香附10g 白芍15甘草6g 二剂

二诊：血止，诸症减，原方继服三剂。

按：七七天癸竭，地道不通。年逾花甲，经断复来民间谓之倒开花也。本案属脾不统血，肝不藏血，故投傅青主安老汤而愈。

上一页：气阳两虚证
下一页：冲任虚损旰郁血瘀证


冲任虚损旰郁血瘀证 《临证实验录》

冲任虚损旰郁血瘀证

沈某，年已七七，冲任虚衰，地道本应渐趋不通，今反崩中二月之久，色暗夹块，少腹疼痛。治不得法，致心悸、失眠、眩晕、腰痛等诸症接踵而至。观其面色皓白少华，色夭不泽，舌质淡白，知系阴亏亡血。诊脉沉细无力，更证肝肾不足。腹痛、有血块者，兼有血瘀也。《妇人大全良方》云：“妇人崩中漏下者，由劳伤血气，冲任之脉虚损故也。”治当补肾益气，固冲化瘀，安冲汤众法俱备，更加灵脂以增止痛逐瘀之力。

生地24g 白芍15g 川断15g 白术15g 黄芪30g 龙牡各30g 海螵硝15g 茜草10g 灵脂10g 三剂

二诊：崩转为漏，为肾虚不摄；腹痛止，瘀块消，乃瘀血已化：心烦，口渴思饮，脉呈弦象，属肝气郁结，内有伏热。治宜补虚固摄，舒肝清热。拟小柴胡汤加减：

柴胡12g 黄芩10g 苏子15g 党参15g 甘草6g 生地30g 乌梅30g 黄芪30g 三剂

三诊：崩漏止。改用归脾丸、六味丸善后。

按：安冲汤为张锡纯先生所制，为治冲任虚损崩漏之良方。验之临床，以虚寒者为宜。若有热象，酌加知母、黄芩、地榆、贯众。

上一页：脾虚肝郁证
下一页：脾肾两虚血瘀证


脾肾两虚血瘀证 《临证实验录》

脾肾两虚血瘀证

王某，女，44岁，王府村人。虚劳体质，月经先期，量少质稠。此届经潮，旬余不止，时多时少，多时如雷雨，少时如屋漏。某医与养血归脾汤三剂，不效。更医，注射安络血、止血敏，血出依旧。拖延月余，赢弱颇甚。症见面色皓白，舌淡少苔。五心烦热，夜不能寐，腰脊酸痛，饮食不思，少腹阵痛，痛后出血，色暗夹块，块下痛减。

切诊脉象沉弦，少腹急结。

观其脉症，证属脾肾两虚，胞宫宿瘀。治当逐瘀推陈，若瘀荡尽，新血自可归经。然活血宜行气，气行血则行，逐瘀须补血，血足瘀方尽。唐宗海《血证论》亦云：“不补血而去瘀，瘀又安能尽去哉?”故拟止崩逐瘀汤加减：

当归10g 黄芪30g 三七3g 灵脂10g 蒲黄10g 龙牡各30g 海螵蛸15g 茜草10g 丹皮10g 香附10g 二剂

二诊：药后少腹剧痛，旋下黑色血块数枚，翌日出血止。惟少腹疗痛，倦怠腰困耳，此血海空虚，络脉失养也，此时之治，当健脾补血，充盈血海。拟归脾汤加白芍、生地治之。

按：崩漏一证，原因种种，临床须详细辨识。因瘀致崩漏者，逐瘀为首选。若纯以止血，一如舍源而截流，即使断流，亦仅一时之效。

本案要点为腹痛出血，血下痛减，少腹拒压，日久不止，虽无舌紫、脉涩，仍须以瘀论治。体虽赢弱。证则属实，为虚实相兼证也，故瘀消之后，惟补益脾肾为务。

上一页：冲任虚损旰郁血瘀证
下一页：气脱血崩证


气脱血崩证 《临证实验录》

气脱血崩证

《素问·上古天真论》云：“七七任脉虚，太冲脉衰少。

天癸竭，地道不通。”临床有七七后行经而无病状者。为气血不衰，应属正常。七七之后经期延长，月经量多，久久不净者，多为脾不统血，肝不藏血也。原平市刘某，53岁。

近三年，月经先期，十余日一汛，汛则量多如崩。延期10～20日，色暗红，质黏稠，少腹不痛。四处求治，时轻时重，一直未愈。因亡血日久，血海空虚，身体疲惫不支，头晕心悸，二目干涩，五心烦热，失眠多梦，皆一派营血虚损之象。1974年6月4日初诊。望其面黄少华，形体瘦削，舌质淡红，舌苔薄白。诊脉弦甚，腹无压痛。视为肝郁血热，冲任两虚。今经毕11日，又将至焉，此时之治，宜舒肝解郁，清热凉血，试图阻止月经早潮。拟逍遥散加味：

柴胡12g 白芍15g 当归10g 白术15g 薄荷3g 茯苓10g 甘草6g 生地15g 丹皮30g 二剂

二诊：山洪桀骜不驯，经仍先期而汛，量多色鲜，舌红少苔，脉弦略数。此阴虚血热，逶延日久，病势已深，非旦夕可医，宜清热凉血，补肾固冲。拟凉血固经汤：

龟板15g 白芍15g 生地15g 生地榆15g 黄芩10g 柏叶10g 知母10g 地骨皮15g 海螵蛸10g 茜草6g 龙牡各15g 二剂

三诊：血出不止，已历时22日，倦怠神疲，眩晕眼黑，动则汗出气短，心悸筑筑，口干不思饮，脉弦细数，重按无力，皆一派气不摄血之象。急宜补气摄血，滋阴凉血。

拟固本止崩汤加减：

人参6g 白术15g 黄芪30g 生熟地各10g 知母10g 白芍15g 柴胡6g 二剂

四诊：血止。余症如前，守方续服五剂。

半年后因头痛来诊，知其月经再未潮汛。

按：本案治以舒肝清热，滋阴凉血，补中益气，皆不为错。分析治疗成败：一、病人违医嘱，一暴十寒，每药后等待数日始复诊。二、应数法合用。因拘于先哲“弦为肝气不调，补而无用”之说，而分别使用，若首次将三法同冶于一炉，制一方而众善俱备，或可收效。师古不泥古，余难能也。

上一页：脾肾两虚血瘀证
下一页：惊恐血崩证


惊恐血崩证 《临证实验录》

惊恐血崩证

刘某，32岁，上社乡人，1991年8月5日求诊。言称追于种种原因，于上月施行绝育手术。肝气不舒，复受惊吓，致40日内出血三次，量多如崩，少腹抽引作痛。今又延期8日。症见神疲不支，面黄少华，略带浮肿，眩晕头痛，腰腿酸困，心悸心烦，胸满脘胀，茶饭不思，大便二三日一行。舌淡白少苔，脉弦细略数。检阅所服处方，有安冲汤、归脾汤、三七、诸炭等等，皆无效应。

综观全症，知崩漏为惊恐所致。《素问·举痛论》云：“惊则心无所倚，神无所归，虑无所定，故气乱矣。”气乱则血难以归经。历时较长，失血过多，气血并亏，阴阳失调。新病阴阳相乖，宜纠偏补弊；久病阴阳俱损，则宜平秘阴阳。王九峰谓：“因惊恐而致病者，主于肝胆，因病而生惊恐者，属于心肾。”故平肝宁胆应为首选，补气摄血在所必需。拟调心汤加味。

柴胡12g 黄芩10g 苏子15g 党参15g 甘草6g 川椒10g 丹参30g 郁金10g 瓜蒌15g 百合30g 乌药10g 牡蛎30g 麦冬15g 五味子10g 茯苓10g 仙鹤草30g 二剂

二诊：出血止。纳寐仍差，此心脾两虚，气血一时难复故也。

原方减仙鹤草，加酸枣仁15g ，鸡内金10g ，三剂。

三诊：胃纳增加，睡眠甘甜，诸症悉已，精神明显转佳，遂将原方抄付，嘱服五剂，以善其后。

上一页：气脱血崩证
下一页：调心汤证


调心汤证 《临证实验录》

调心汤证

郭某，女，33岁，区外贸局干部。主诉：人流术后闭经半年。

患者既往月经正常，足月生产一胎，人工流产四次，末次为1986年10月份，术后一直无月经，迄今业已半年。

上月曾在市某院妇科就诊，经B超检查，提示子宫萎缩。自觉神疲乏力，心悸自汗，动则尤甚，头晕耳鸣，腰膝酸软，无带下，阴道干涩，性欲淡漠，胃纳好，大便秘，二三日始一行，喜叹息，多烦躁，面色如常。舌淡红润，苔薄白，脉弦细，上鱼际。

子宫称奇恒之腑，属整体一部分，整体失调可直接引起月经之变化。反之，子宫创伤亦可引起机体之变化，所谓牵一发而动全身也。故子宫损伤，可调节整体而得以修复改善。《素问·评热病论》云：“胞脉属心而络于胞中。”故协调整体，强心活血，为本案之治疗法则。拟刘绍武先生调心汤：

柴胡15g 黄芩10g 苏子30g 党参30g 甘草6g 川椒10g 丹参30g 郁金10g 瓜蒌15g 百合30g 乌药10g 牡蛎30g 麦冬15g 五味子10g 红枣10枚

服至40剂时，心悸、自汗基本消失，腰膝微觉酸软，阴道已不干涩，微有白带。守方更服20余剂，月经始潮。

经B超检查：子宫大小形态正常。半年后偕人来诊，知其月月如期潮汛。

上一页：惊恐血崩证
下一页：地骨皮饮证


地骨皮饮证 《临证实验录》

地骨皮饮证

薛某，女，23岁，令狐村人。每届经前4～6天，瘾疹成堆成片，初则手足四肢，继而头面全身，瘙痒烦热，午后尤甚，影响睡眠，经毕自愈，已历三载。经期准，量多色鲜。素多鼻衄，口渴思饮，口苦。舌淡红润，脉滑略数。

今又将汛，瘾疹复甚。

唐容川谓：“火盛则起疙瘩，风盛则作痒。”患者体壮面赤，经血量多色鲜，口渴思饮，鼻衄脉数，皆一派血热火旺之象。热极生风，风火相煽，故发于经前——冲脉旺盛之时。治宜清心凉血，疏风散热。拟地骨皮饮加减：

生地30g 白芍10g 当归10g 地骨皮15g 白薇10g 青蒿12g 丹皮10g 牛蒡子10g 桑叶10g 薄荷6g 蝉衣10g 二剂

二诊：瘾疹消失。嘱下次经前再服原方二剂。后因它病来诊，知前症再未发生。

按：经期瘾疹，经后消失，为少见之症。根据“诸痛痒疮皆属于心”之病机，针对经血量多、色鲜、鼻衄、口渴思饮、脉象滑数等血分实热症状，予以清心凉血，疏风散热，依法治之，瘾疹果隐。

上一页：调心汤证
下一页：桂枝新加汤证


桂枝新加汤证 《临证实验录》

桂枝新加汤证

杨某，女，27岁，张野农民。流产刮宫时失血较多，自恃体壮，未予重视与调理。逾十日，白带如注，腥臭清稀，少腹疗痛，腹中气上冲逆，恶心欲吐。喜温恶寒，手指触冷即抽掣疼痛，常以厚被裹身，裹则发热汗出，或稍事活动亦汗出津津，腰脊酸痛，体倦神疲。视其舌，红润少苔。诊其脉，细缓无力。触其腹，当脐悸痛，少腹挛急拒压。

脉症分析：发热，汗出，恶寒，脉象细缓，为营卫不和，气阴两虚。营卫不和者，当用桂枝汤和之，兼气阴不足者，则宜桂枝新加汤和之益之也。

桂枝10g 白芍15g 党参15g 甘草6g 生姜10片红枣5枚三剂

二诊：带下大减，腹痛、冲逆等症均较前为轻，仍时发热，自汗出，口于思饮，原方加天花粉15g ，服四剂而愈。

按：《伤寒论》62条云：“发汗后，身疼痛，脉沉迟者，桂枝加芍药生姜各一两、人参三两新加汤主之。”指出汗后表未解，气阴虚之症状与治方。今带下如注，可视为汗出过多；少腹疼痛亦如气血不足、筋脉失养之身疼痛。

俱为气阴虚损之象，且营卫不和，故借桂枝新加汤以治。

腹诊虽有喜压为虚、拒压为实之说，然本案为腹肌拒压，与病邪结里，痛位固定者异也。

李映淮老师评语：由脉症观之，为阳虚寒湿侵入胞宫，首先应考虑桂枝加附子汤类方剂。“带下如注，可视为汗出过多，少腹疼痛亦如气血不足、筋脉失养之身疼痛。”似此理解，使用经方范围大矣！

上一页：地骨皮饮证
下一页：茵陈蒿汤证


茵陈蒿汤证 《临证实验录》

茵陈蒿汤证

李某，女，37岁，木芝村人。带下淋漓一年余，服消炎药，静脉点滴青霉素、灭滴灵，易医与服易黄汤加味。

均不见好，遂来求诊。询其质状，黄稠如脓，阴痒蚀痛，少腹坠胀，体倦困乏，手足心热，口干口苦，纳谷正常，大便干秘。视其面色带赤，舌苔黄腻。闻其声音洪亮，口臭袭人。触诊腹壁厚，弹力强，无压痛，脉象沉滑有力。

观其脉症，知阳明湿热内盛，下注胞宫为患。易黄汤补益脾肾之方，芡实、白果俱系收涩之品，不治阳明，徒劳无功也。拟茵陈蒿汤加味：

茵陈30g 川军10g 栀子10g 土茯苓30g 甘草6g 三剂

二诊：药后日泻二三次，带下减少，倦怠亦轻，少腹仍胀坠，此湿热未尽也。

原方加赤小豆30g ，三剂。

三诊：带下已止，少腹坠胀亦轻，舌苔白腻，脉沉滑。

阳明已清，湿热将尽。

原方减川军，加苡仁30g ，三剂。

李映淮老师评语：茵陈蒿汤本为治黄疸之方。借用治疗带下，异病同治获效者，皆属湿热证也。

上一页：桂枝新加汤证
下一页：调心汤证


调心汤证 《临证实验录》

调心汤证

姜某，24岁，曹张乡人。1990年4月25日初诊。婚后三年不孕，妇科检查子宫发育不良，宫体仅4cmx3cm大。月经后期，3~6月一行，某医行人工周期（口服己烯雌酚，注射黄体酮）治疗，月经可按时而至，停药则姗姗来迟。今又两月不汛，询知经前乳胀，经期少腹胀痛，量多色淡，夹有血块，纳谷不香，二便正常，胸胁胀满，手足不温，腰脊不痛。舌淡红润，脉来弦细，腹无压痛。

子宫发育不良，多属先天不足，一般予补肾以治，今腰脊不酸不痛，亦无其他肾虚之症，需当另辟蹊径。朱丹，溪谓：“求子之道，莫先调经。”临床又有“调经肝为先”之说，故当从肝论治。观其乳胀胸满，经衍脉弦，量多色淡，腹痛夹块诸症，其肝郁失达，气虚血瘀便了然目前。

盖肝木郁曲不伸，气血难以充沛，血海空虚，何以能潮?治宜舒肝解郁，益气活血。拟刘绍武先生之调心汤。

柴胡15g 黄芩10g 苏子30g 党参30g 甘草6g 川椒10g 丹参30g 郁金10g 瓜萎15g 百合30g 乌药10g 牡蛎30g 麦冬15g 五味子10g

每周两剂，至8月5日，月经始至，色黑夹块，少腹初痛甚。后渐止，乳胀减轻，行经5日。经净后守方续服，共服38剂，于10月15日来诊，叙称又停经两月，近日纳呆恶，心，畏寒喜唾，诊其脉，滑数有力。妊娠试验，果呈阳性。

上一页：茵陈蒿汤证
下一页：当归芍药散证


当归芍药散证 《临证实验录》

当归芍药散证

刘某，26岁。结婚三年不孕。行经日准，惟经期腹痛，量少色淡，质稀无块，带下素多，色白不秽。腰重腹胀，纳谷不香，恶心欲吐，胸胁苦满，大便稀溏，口干不欲饮。

舌苔白腻，脉象沉缓。

冲为血海，任主胞胎。经来色淡，量少质稀，即示冲脉虚衰；带下如注，当系任脉之病；胁胀呕恶，纳呆便溏。

为肝木犯胃；腰重腹痛，属湿瘀为患。由是观之，此乃肝郁脾伤，痰湿内生，凝注下焦，瘀阻胞脉，任不通，冲不盛，故难成孕。治宜先舒肝和胃，化湿消瘀；填补冲任，为不急之务，日后再议。拟当归芍药散加味：

当归15g 川芎10g 白术15g 泽泻15g 茯苓15g 赤芍15g 柴胡12g 香附10g 三剂

二诊：此次经汛未见腹痛，经量增多，呕恶止，胃口开，大便正常。今经后第三日，宜将调补冲任合于上法。

原方加熟地15g ，党参15g ，鹿角霜15g 。

上方共服六剂。两月后喜告经停，后足月生一女婴。

按：瘀湿留滞下焦，精卵如隔银河，故难以孕。临证针对腰重、腹痛、呕恶、便溏等瘀湿之证，予以健脾化湿，舒肝行瘀。继而针对经少带多，合以填补冲任。依法用之，竟然如愿。

上一页：调心汤证
下一页：输卵管闭塞症


输卵管闭塞症 《临证实验录》

输卵管闭塞症

石某，28岁。婚后三年不孕，多方求治无效，后经某医院X线造影，影像显示双侧输卵管闭塞。1990年7月30日初诊，余看X片后以乏术而谢绝。奈彼坚恳一试，并声言，即使无效，绝不后悔，不甘弃治而抱憾终生。余感其诚，顿萌恻隐之心，诺以一试。询知月经周期准，量一般，有瘀块，经期腹痛甚剧，须服止痛片缓解。带下一般，腰不痛，纳食、二便正常。舌淡红，苔薄白，脉沉细。腹诊：左右少腹急结拒压。

观其脉症，此血瘀证也，治宜活血化瘀，通经活络。

拟：

当归15g 川芎10g 赤芍15g 甲珠10g 乌药10g 青陈皮各10g 路路通10g 川牛膝15g 灵脂10g 皂刺15g

每日一剂，内服。

外用方：皂刺15g 路路通15g 威灵仙20g 乳香20g 没药20g 红花15g 赤芍15g

研粗末，装两布袋，置锅内蒸30分钟，双少腹各敷一袋，每次30分钟，每日一次。

用药一月，痛经减轻。又用一月，彼不再诊，余以为已失信心，中断治疗。后其兄找余开催乳方，方知足月生产矣。

上一页：当归芍药散证
下一页：中气下陷证


中气下陷证 《临证实验录》

中气下陷证

树之结果，贵在天气温和，管理有法，最忌暴雨狂风，水涝干旱。人之妊子，亦贵在阴平阳秘，脏腑安和。胎堕者，不外虚损、外伤。脏腑虚损者，首为脾肾。肾者，主蛰，封藏之本，先天不足，或肾阴亏损，则藏摄无力致胎而堕；脾者，气血之本，生化之源，后天亏虚，或中气下陷，难以奉血养胎，亦可致胎萎胎堕。此外，尚有肺气不宣，通调失职，致水邪泛滥，逼胎而堕者，亦有攀高举重，损伤冲任而堕者，以及胞宫宿瘀而堕者，不一而举。

陈某，36岁，生产一男一女后，连妊三胎，俱堕于四月左右。今又妊娠三月矣，体倦无力，蜷卧于床，短气，动则尤甚，纳呆嗳逆，心下胀满，涎多清稀，唾之频频，口苦，少腹坠胀，大便三五日一行。观其面色萎黄，神气萎靡。舌质淡白。切得脉象浮滑无力，左关呈弦。

脉症分析：患者脾胃素虚，中气下陷，血海化源不足。

冲任不能载胎，故屡孕屡堕。其倦怠嗜睡，纳呆气短，为脾胃虚损之症；心下胀满，嗳逆脉弦，乃肝郁不舒之候。

治当培补中宫，升提脾气，兼以条达肝木。设脾胃气足，冲任充盛，则血有所载，胎有所系，自无堕滑之虑。拟补中益气汤加味：

党参15g 黄芪15g 升麻3g 柴胡6g 当归10g 青陈皮各6g 炙草6g 白术15g 黄芩6g 三剂

嘱禁房事。

二诊：胀满消失，嗳逆不再，肝气已达。仍体倦神疲，涎多喜唾，为脾虚不能摄津故也。

原方加益智仁15g ，三剂。

三诊：胃纳增，涎唾止，精力充沛，脉较前有力。嘱其每周服二剂，度过五月。

后足月弄璋，母子皆安。

按：脾胃为水谷之海，气血之源，五脏之本。坤土失德，不能厚载，何以奉冲养胎?故培补中土，化生气血。

胎自固牢。古谓黄芩、白术为安胎圣药，一并加入，故效尤佳。

上一页：输卵管闭塞症
下一页：脾肾两虚证


脾肾两虚证 《临证实验录》

脾肾两虚证

班某，35岁，张村人。哑子十岁，尔后连堕七胎，有二三月堕者，有六七月堕者。初因负重而堕，后稍费微力亦堕。今又停经50天，诊脉滑数，知又妊矣。

孕妇体胖面腴，倦怠嗜睡，纳呆喜唾，呕恶频作，腰脊酸痛，带多清稀，五心烦热，口干思冷。舌淡红少苔，脉象滑数，两尺无力。

观其脉症，知系脾肾两虚，胃气上逆。脾肾虚损，则难以摄系胚胎，故屡堕不已；肾虚则冲脉上逆，冲脉隶于阳明，故而呕恶频频。治当脾肾双补，兼和胃气。拟寿胎丸加减：

菟丝子30g 桑寄生30g 川断15g 沙参15g 白术15g 麦冬15g 扁豆15g竹茹10g 三剂

嘱禁忌房事。

二诊：因连堕七胎，极度紧张，穿衣叠被，盛饭端碗，皆由其母代劳。药后恶心止，胃纳增，仍腰膝酸软，带多如注。舌淡红润，脉象滑数。脾土虽醒，仍需继续补之，肾精亏虚。短时难以复原，故守法不变。拟：

菟丝子30g 桑寄生30g 熟地15g 山药15g 白术15g ，茯苓10g 泽泻10g

每周三剂。

三诊：妊娠已五月，诸症悉轻。近少腹隐痛，阖家惊忧，以为又将堕矣。观其脉症，非寒非瘀，即《金匮要略》所谓之疗痛也，，为脾肾虚弱，气血失养所致。原方合当归芍药散。

上方加当归10g ，川芎6g ，白芍15g ，甘草6g ，三剂。

四诊：腹痛止，诸症皆失。遂付二诊处方，嘱半月一剂。

共服34剂，足月生一千金。

按：屡孕屡堕，连续七胎，可知冲任虚损之极。《内经》有肾主冲任、冲脉隶于阳明之论。故培补脾肾，即亦填益冲任。腰膝酸困，倦怠喜唾，带多如注，皆脾肾虚弱，冲任虚损之象，故用白术补脾气，麦冬滋脾阴，生地、山药滋肾，菟丝子、桑寄生益肾固冲，故一并重用之。

上一页：中气下陷证
下一页：羊水过多症


羊水过多症 《临证实验录》

羊水过多症

王某，26岁，军人家属。怀胎六月即产，四胎皆然，某院妇产科诊断为急性羊水过多症。今又妊娠五月余，因腹痛下坠，邀余出诊。谓怀孕五月内一无所苦，逾五月突然腹胀，并迅速增大如釜，日盛一日，憋胀欲裂，短气不得平卧，四胎皆如是。自腹胀后饮食不思，大便艰难，小便不利，双腿水肿，腰膝酸痛，体倦身重，口渴思冷，鼻塞不通。舌红润无苔，脉沉滑略数。

观其脉症，证为子满，由脾肾两虚，水邪泛滥所致。

急宜脾肾双补，开闸利水。拟寿胎丸合四苓散加减：

菟丝子30g 桑寄生30g 续断15g 白术15g 茯苓15g 泽泻10g猪苓10g 山药15g 麦冬15g 白芍15g 三剂

二诊：腹满不减，鼻塞益甚。由是观之，水邪泛滥。

充斥内外，非纯属脾肾虚损。肺气失宣。通调水道障碍亦为一因。

上方加杏仁10g ，桑叶10g ，三剂。

三诊：腹胀略减，少食即饱，口渴减，鼻塞轻，小便增多，为肺气得宣之征也。窃思杏仁、桑叶虽具宣肺之力。

然置于补肾健脾方中，似有掣肘之嫌，不若另辟蹊径。突出开鬼门之法。拟：

紫苏10g 陈皮10g 白术15g 茯苓10g 泽泻10g 杏仁10g 桑叶10g 当归10g 三剂

四诊：腹仍胀满，但较前为轻。羊水虽未大减。然亦未再增多。守方不变，坚持用药。

至足月生产，共服药28剂。据云产时羊水倾泻约有两盆。产后母女健康无恙。两年后又妊娠，足月生产。其间羊水过多未再发生。

按：羊水过多，即子满也。考水气一证，与肺、脾、肾三脏最为有关。盖肺为水之上源，可通调水道；脾土制水为中流砥柱；肾为水脏，职司开阖，相辅完成水液之代谢。今鼻塞不通，纳呆便难，腰膝酸困，乃肺、脾、肾三脏俱病，故脾肾双补，宣肺制水，使上窍通，下窍泄也。

如此之治。虽侥幸成功，然终非尽善尽美，因羊水始终未退。设用药恰当，羊水应消退为是。

上一页：脾肾两虚证
下一页：干姜人参半夏丸证


干姜人参半夏丸证 《临证实验录》

干姜人参半夏丸证

王某，25岁，金山铺人。妊子两月，恶心呕吐，水谷不入，强食少许，须臾吐出，日重一日，已十余日矣。身软如泥，体倦不支，起坐皆需人搀扶。望其面色萎黄，精神疲惫。憔悴甚，仿佛弱不胜衣。舌质淡红，苔薄白滑。

口不苦，不思冷，大便七日未行。脉象滑数无力。

《妇人良方·恶阻》云：“妊娠恶阻……由胃气怯弱，中脘停痰。”观其脉症，本案恶阻属中土虚、冲脉盛。中虚则升降失调，冲盛则胃逆不降。盖冲脉隶于阳明。妊娠之后，月水闭止，血海充盛而上逆，水饮随之而动，故呕恶不止。治当补中调气，降冲和胃。仿《金匮》干姜 人参半夏丸之意，拟：

半夏10g 人参6g 陈皮10g 赭石30g 生姜3片

二诊：一剂呕恶减，二剂呕吐止。拟所以载丸合寿胎丸，改汤服之。

党参10g 白术15g 茯苓10g 杜仲15g 桑寄生15g 续断15g 菟丝子15g 红枣6枚三剂

按：《傅青主女科》治恶阻立顺肝益气汤，方中苏子一两，为降胃气而设，与本案用赭石同一意义。赭石一药。

虽在妊娠禁药之列，然临床屡用未见其不良反应。

李映淮老师评语：妊娠恶阻，多为脾虚，冲气上逆所致。治呕吐非半夏不止，然半夏为妊娠禁药。故须加用人参（或党参），既可防伤胎，又能健脾胃。陈修园谓：“半夏得人参，不惟不伤胎，且能固胎。”恶阻之治，当辨寒热，热者宜黄芩、黄连，寒者宜干姜、吴萸。此外，尚需察兼夹证，如痰饮、食积、肝郁，当分别论治之。

上一页：羊水过多症
下一页：小青龙汤证


小青龙汤证 《临证实验录》

小青龙汤证

吴某，35岁，本院内科医生。妊子八月余，因贫血一直服用补血药物。自谓恶心呕吐，三日来水米不入，呕吐物初为清稀痰涎，后杂有鲜血，呕吐时涕泪俱下，小便失禁，精神疲惫，痛苦不堪，颇有胎堕之虑。

望其面色虚胖少华，神衰色暗，舌质淡青，润滑无苔，边有瘀斑（据云妊娠前即有瘀斑）。询知全身畏寒，四肢不温，口淡乏味。诊得脉来沉滑。，

观其脉症，知为阳气虚弱，水饮内停。饮邪上逆则为呕吐；呕吐剧烈，络脉损伤，故而见血。小青龙汤为外有表寒、内有水饮之专方，今无表证而水饮内盛，故去麻黄、芍药，加茯苓治之。拟：

干姜10g桂枝10g 炙草6g 细辛6g 半夏10g 五味子6g 茯苓15g 生姜6片一剂

二诊：呕吐止，胃纳醒，四肢转温，舌青略退，晨微恶心。水饮虽去大半，阳气尚未恢复，遂拟理中汤加半夏、茯苓善后。

上一页：干姜人参半夏丸证
下一页：四君子汤合桃仁承气汤证


四君子汤合桃仁承气汤证 《临证实验录》

四君子汤合桃仁承气汤证

王某，36岁，1993年2月4日初诊。产后半月，腹痛五日。某医与生化汤二剂不效。询知恶露止，复又见，量不多，色黑无块。平素饮食不思，大便干秘，数日一行，乳汁甚少。望其面色皓白少华，舌淡红，苔白厚腻。诊其脉，沉细无力。触其腹，脐左右拒压，左少腹有索状物，手不可近。

产前胃病，系中虚有寒，产后恶露未尽，为胞宫蓄瘀。

正虚邪实。当扶正祛瘀。先贤谓产后勿忘虚、勿忘瘀，实经验之谈也。拟四君子汤合桃仁承气汤治之：

党参15g 白术15g 茯苓15g 甘草6g 桃仁10g 川军10g 芒硝6桂枝10g 坤草30g 一剂

二诊：药后泄泻三次，腹痛止，恶露停。胃纳仍差，舌苔自腻。脉细弱，左少腹不再急结，脐左右仍有压痛。

知邪去大半，瘀滞已消，当健脾和胃以治，拟：

党参15g 白术15g 茯苓15g 甘草6g 鸡内金10g 赤芍15g 坤草30g 紫苏10g 三剂

三诊：腹痛再未发作，胃纳已醒。乳汁仍少，为气血失充之候。嘱原方续服，待气血充沛，乳汁自如泉涌。

上一页：小青龙汤证
下一页：圣愈汤证


圣愈汤证 《临证实验录》

圣愈汤证

孙某，30岁，忻口人。产后月余，气血未复。而勤于家务，致气血一亏再亏。血虚则筋失濡养，虚甚则肝风内动。症见手足搐搦，背项抽掣疼痛，一如细筋牵引，时发时止。且倦怠少气，动则汗出，心烦少寐，纳谷尚可，大便干秘。舌质淡白，脉沉细弱。

产后瘛疭，多属血虚津亏，筋脉失其所养。宗“诸暴强直，皆属于风”及“治风先治血，血行风自灭”之理，拟圣愈汤加味以治：

黄芪30g 党参30g 当归10g 川芎6g 白芍15g 熟地15g 鸡血藤15g 木瓜10g 四剂

二诊：瘛疭止，体倦汗出略减，嘱多息少作，并服养血归脾丸一月。

按：瘛疚，俗称“抽风”。产后瘛疚，西医谓缺钙所致。中医认为，血，中焦受气取汁，变化而赤，藏摄归肝。

肝主筋，靠血濡润，始得屈伸自如。血虚则不能和营卫，润筋骨，故而瘛疭风动。若投风药以治，徒伤津液也。惟宜补气养血。则风自熄，筋自舒。

子宫脱垂

上一页：四君子汤合桃仁承气汤证
下一页：补中益气汤证


补中益气汤证 《临证实验录》

补中益气汤证

郭某，年未届三十，已子女成群，又家境欠丰。其阴血之亏耗不言可喻。今子宫脱出月余，行立明显，睡卧可复，若狐疝一般。望其形体赢瘦，面有菜色，舌淡红少苔。

询知倦怠神疲，自汗短气，动则尤甚，心悸少寐，腰脊酸痛，头晕耳鸣，茶饭不馨，小便清长，大便二三日一行。

经量少，带下多。切其脉，沉细弱。诊其腹，腹软无压痛。

观其脉症，知系气血两亏，心脾肾俱虚，中气下陷。

治宜升提中气，健运中宫，脾胃得健，生化气血，自能调和营卫，洒陈脏腑，固摄子宫。拟补中益气汤加昧：

党参15g 白术15g 黄芪30g 陈皮10g升麻4.5g 当归10g 炙草6g 柴胡6g 生地15g 龙牡各30g 五剂

二诊：阴挺依旧，气短自汗减轻，睡眠好转，知饥索食，腰仍疼痛。舌淡红少苔，脉沉细。心脾虚损已趋改善，肾精亏损一时难复，与原方十剂，并早晚吞服六味地黄丸一粒。

三诊：子宫不再脱垂，诸症几竟消失。为巩固疗效，嘱早服补中益气丸、晚服六昧地黄丸一至两月。

上一页：圣愈汤证
下一页：桂枝茯苓丸证


桂枝茯苓丸证 《临证实验录》

桂枝茯苓丸证

苏某，女，40岁，干部。少腹剧痛一日，曾在某医院就诊，经检查，少腹压痛、反跳痛阳性，化验白细胞18000／mm3。B超检查：子宫前位，60mmx40mm大小，宫体回声均匀。子宫右后方见25mmx23mm囊性暗区。左下腹有55mmx37mm非匀质性包块，盆腔积液。诊断为急性盆腔炎、腹膜炎。住院七天，白细胞降为10000／mm3，腹仍痛，B超示包块缩小甚微，医生欲做腹腔镜检查，彼忧惧不安，邀余出诊。

患者蜷卧于床，转侧不灵，面黄色淡，两颧晦斑，舌淡红，苔白腻。询知腹痛阵阵，痛则欲便，无脓无血，惟后重不已。胃纳一般，口干思饮。平素月经先期，量少色鲜，夹杂血块，今经净18日，带下不多。触诊，腹壁微硬，左少腹急结，手不可近，反跳痛仍呈阳性，切得脉象沉滑数。

脉症分析：虽盆腔积液，压痛、反跳痛俱存，然经毕不足二旬，显非子宫外孕。证属瘀热留滞胞宫。瘀热相结，朋比为奸。作恶无忌。速宜活血化瘀，破积消症，缓则结巢筑穴，若待根深蒂固，则驱之不易，症消殊难。破积下瘀，桃仁承气汤、桂枝 茯苓丸皆可胜任，权衡之，似以桂枝 茯苓丸加减更为妥当。

桂枝10g 茯苓10g 桃仁15g 丹皮10g 赤芍15g 川军6g 三棱10g 莪术10g 没药10g 二剂

二诊：疼痛减轻，舌淡红，苔白腻，脉滑略数，药已中病，守方（减川军）六剂，加消症丸（自拟方：大黄、桃仁、土元、赤芍、水蛭），早晚各1粒。

三诊：腹痛止，反跳痛消失，精神大好，活动自如，纳可，大便一日三四行者，服消症丸故也。舌淡红，苔薄白，脉沉滑。向愈之兆，与日俱增，原方不变，续服七日。

四诊：B超检查示包块消失，已无不适感，遂上班矣。

上一页：补中益气汤证
下一页：四逆散证其一


四逆散证其一 《临证实验录》

四逆散证其一

闫某，28岁。产后两月，右乳疼痛，可摸及核桃大小之肿块，不红不热，质地较硬，有压痛，活动度小。询知日暮寒热，胸闷太息，胃纳尚可，口干口苦，大便干秘。

二日一行。舌红少苔，脉象沉弦略数。

观其脉症，知病起肝气郁结，气郁血瘀则乳房肿痛。

胸闷便秘，口干苦，舌质红，脉象弦数，皆属肝郁化火之征。以肝喜条达，主疏泄，故宜疏肝清热，消瘀软坚以治。

拟四逆散加味：

枳实10g 柴胡10g 赤芍10g 甘草6g 甲珠10g 郁金10g 当归15g 青皮10g 王不留30g 芒硝6g 牡蛎30g 五剂

二诊：疼痛减轻，摸之仍硬，拒压。便通胸舒，寒热亦止，为气血冲和，周流畅达之象。治法不变，原方加三棱10g ，莪术10g ，白芷6g ，五剂。

三诊：肿硬之核已无，遂未书方，嘱其开阔心胸，调理情绪。

上一页：桂枝茯苓丸证
下一页：四逆散证其二


四逆散证其二 《临证实验录》

四逆散证其二

闫某，女，36岁。先是夫囚于狱，继又长女病天，迭遭不幸。悲感过甚，心胸郁闷，肝气不舒。升降道路痞塞，乳房结核如枣；气血运行障碍，胸胁胀痛不休；肝胃相敌，纳呆脘胀：木土互仇，腹痛泄泻。舒肝理气，当务之急，软坚散结，在所必需。拟四逆散加味：

柴胡12g 枳实10g 白芍15g 甘草6g 王不留行15g 夏枯草30g 海藻15g 苏子15g

三剂尽，疼痛减，诸症悉轻，守方共服17剂，癖块始杳。

按：丹溪云：“气血冲和，万病不生，一有怫郁，诸病生焉。”故人生在世，务求气血冲和，切忌怫郁萌生。大千世界，滚滚红尘，焉能事事如愿，时时称心?无忧无虑，大度能容，乃养生之道也。

海藻 甘草相反，属处方禁忌之列，然古人多有用者，取其相反相成之义也。余亦多有实验，未见不良反应耳。

上一页：四逆散证其一
下一页：阴虚髓亏证


阴虚髓亏证 《临证实验录》

阴虚髓亏证

宋某，2岁，石家庄人。一年前，高热持续四日，其间惊厥六次，经消炎、解热、激素等治疗，发热始退。此后出现脑不灵。耳失聪，咿呀学语之孩变成哑童。1978年4月24日初诊。面色青黄，形容惊惧，哭闹不宁，喜夜啼，寐后露睛，汗出津津，行走需手扶墙壁，饮食尚可，大便干秘。指纹淡青，舌尖红赤。

此惊风后遗症也。盖小儿稚阴稚阳之体，经高热焚蒸，津液大伤，神明诸脏受损，筋脉肢骸失养，是以清窍失灵，筋骨不健。治宜滋阴养液，调补先天，或可恢复。拟：

生熟地各6g 天麦冬各6g 沙参10g 乌梅10g 甘草6g 远志6g

五剂，每二日一剂。

二诊：听觉似有转机，余症同前。虽日久旱逢甘露，然旱情非一雨可润，阴液非一时能复。原方续进，更加郁金6g ，石菖蒲6g ，蝉衣6g ，以开窍定惊。五剂，每二日一剂。

三诊：听力有明显好转，夜啼止，出汗减，舌尖仍赤，上方加竹叶3g ，五剂，每二日一剂。

四诊：听力进一步好转，复可学语，呼叫妈妈。能独立行走二三步，全家喜出望外。嘱守方续服一月。

按：《灵枢·海论》云：“髓海有余，则轻劲多力，自过其度，髓海不足，则脑转耳鸣，胫酸眩冒，目无所见，懈怠安卧。”患儿本非金石坚固之质，竟遭暴火烈炎之焚，真阴耗损，难以奉阳。精明之府不敏，少阴之窍失聪，四’肢百骸难养，故神志迟钝，双耳失聪，行动不遂。以其脏腑娇嫩，形气未充，故予滋补真阴，填充髓海。阴充阳沛，气旺血足，是以沃木而荣。

上一页：四逆散证其二
下一页：麻黄汤证


麻黄汤证 《临证实验录》

麻黄汤证

张某，男，25岁，高城农民。素体健身强，保田护秋，披星戴月，餐风沐露，甚为辛苦。秋分之际，早晚寒气袭人。一朝归来，自觉全身不适，稍顷便恶寒，头痛，肢体外露之处出疹起块，与肤一色，淡而不红，集汇成片，唇肿睑臃，眼睛仅露一缝。痒甚，抓之呈痕。口服苯海拉明，注射氯化钙，疹块不退，身痒不止。舌淡红，苔薄白，脉象浮紧。

观其脉症，知为风寒外袭，邪郁肌肤。荨麻疹者，古之瘾疹也。《诸病源候论·风瘙身体瘾疹候》云：“邪气客于皮肤，复逢风寒相折，则起风瘙瘾疹。”本案形似风水，实非风水，然治疗与风水同，当须从汗而解。忆赵守真先生治风水一案用麻黄45g ，今患者体壮禀盛，故亦大剂治之，拟麻黄汤：

麻黄15g 桂枝9g 杏仁9g 炙草4.5g 一剂

服后时许，汗出如洗，肿痒俱消，霍然病已。

李映淮老师评语：古云：“水可载舟，亦可覆舟。”欲舟不覆，必须胸有成竹，知己知彼。此案小题大做。牛刀杀鸡。过汗伤阴损阳，变证迭起，曾虑及乎?虽幸治愈。

总属鲁莽孟浪。宁可再剂，不可重剂，切记！切记！

上一页：阴虚髓亏证
下一页：桂枝麻黄各半汤证其一


桂枝麻黄各半汤证其一 《临证实验录》

桂枝麻黄各半汤证其一

郝某，女，45岁，明望村人。素多汗出，一次汗出当风，致疹发遍身，状如麻豆，其色淡红，身痒不能坐卧，搔之出血，痒方得减，夜问尤甚。虽非大病，然连续七晚不得安卧，亦甚为苦恼。望其舌，边尖红，苔薄白。诊其脉，弦滑略数。触其腹，腹软无压痛。

观其脉症，此气虚血热，风邪为患也。邪入血分，故夜间痒甚，治当益气活血，祛风凉血。拟当归饮子加味：

当归15g 川芎10g 赤芍10g 生地10g 黄芪15g 何首乌15g 荆芥10g 防风10g 白蒺藜15g 蝉衣10g 三剂

二诊：疹不退，痒如故，全身憋胀。细诊其脉，弦滑中微有浮象，知病邪趋表，呈外出之势，治宜解表散邪。

然并非风寒外束之表实证，且病程已久，病邪亦微，麻黄汤、大青龙汤显然不宜，当小发其汗，拟桂枝 麻黄各半汤：

麻黄6g 桂枝4.5g 白芍4.5g 杏仁6g 炙草3g 生姜3片红枣5枚一剂

当晚，微汗出，疹消失。

上一页：麻黄汤证
下一页：桂枝麻黄各半汤其二


桂枝麻黄各半汤其二 《临证实验录》

桂枝麻黄各半汤其二

杨某，女，26岁，蔚野村人。据其母言，一岁麻疹后，疙瘩时起时伏，至今已25年。着凉、触冷或遇风吹拂，便疙瘩满身，成块汇片，肤痒难忍，越搔越痒，常致坐卧不宁。除此之外，别无不适，舌脉一如常人。

麻疹后体弱阴亏，邪风乘虚而入，稽伏血分，致瘾疹时隐时现，终不消失。宗治血灭风之理，予以活血祛风。

拟桂枝 麻黄各半汤加味：

麻黄6g 桂枝6g 赤芍10g 杏仁6g 甘草4.5g 当归10g 川芎6g 生地10g 生姜3片红枣5枚二剂

二诊：药后微汗出，25年之苦消于旦夕。近疲乏无力。

动则汗出，此气虚也，原方减麻黄，加黄芪15g ，续服三剂。

后因牙痛来诊，知夙疾再未发生。

上一页：桂枝麻黄各半汤证其一
下一页：解郁攻坚汤证


解郁攻坚汤证 《临证实验录》

解郁攻坚汤证

李某，女，14岁。头面、四肢、腹背病牛皮癣一年余，经专科医生治疗一年不效。余诊时，头顶、面部、腹背及四肢大部均有红色丘疹，汇合成片，丘疹表面覆盖多层白色鳞状痂屑，痂屑脱落甚多，皮肤干燥增厚，一如老树皮，奇痒难忍，搔之出血而不知其痛。腿胫处因搔破感染，结有脓痂。病历年余，体少完肤，容貌全非，惧人窥视。必待下午下班时方来就诊。

余见其症如此之顽，其势如此之盛，受西医抗癌药治疗牛皮癣之启示，针对口苦、苔白、脉象双弦等症，窃思何不用刘绍武先生之解郁攻坚汤一试?拟：

柴胡15g 黄芩10g 苏子30g 党参10g 甘草10g 川椒1ng 王不留行50g 牡蛎30g 夏枯草30g

服药20余剂，瘙痒明显减轻，鳞状痂屑依次脱落，新鲜皮肤逐渐显露，续服20剂，皮肤恢复如初。随访十余年，知病未发。

按：牛皮癣，顽疾之一，有第二癌症之称。当今治牛皮癣之广告铺天盖地，有言祖传秘方，手到病除者。余儿时朋友闫某，双腿患牛皮癣，听信其言，求诊于某旅店“神医”，花费近千元，购药十小包，服后七天，丘疹消失，痂屑脱落，大喜过望，惊呼神医。然停药不久，红色丘疹，头戴白帽，密密麻麻，遍布四肢腹背，较治前尤甚。据云小包内为黄柏与强的松粉。激素治牛皮癣本属禁忌，而此“神医”为挣钱竟不择手段，泯灭良知，沦丧道德，害人匪浅。时至今日，违法行医何以能长期立足，值得一思?湿疮

上一页：桂枝麻黄各半汤其二
下一页：十枣汤证


十枣汤证 《临证实验录》

十枣汤证

某君，男，40岁。学识渊博，文章锦绣，而立之年，已晋升处级，可谓春风得意。惟不快者，全身皮肤瘙痒。

内服外治近十年终不得愈，近益痒甚，不得眠。于奇村疗养院温泉水疗一月，亦未减轻，由友人介绍来诊。

患者身圆体胖，大腹便便，面色晦黄如垢。背腹皮肤有鲜红丘疹新起者，有黄白脓疮已成者，有结痂者，有脱屑者。双手掌心皮肤增厚，粗糙，奇痒难忍。肩背皮下有硬结数枚，大如杏核。抚之不痛。舌质淡红，苔白厚腻。

自觉身重头沉，体倦乏力。胃纳可，大便溏而不畅，小便黄臭。皮肤虽痒多年，尚能忍受，年前大连出差，食海鲜过多，致瘙痒益剧，夜难入寐。诊其脉，沉滑略数，触其腹，满而不痛。

审症察脉，此湿热蕴结证也，拟祛风利湿汤加味治之，嘱其清淡素食。戒绝酒荤。

浮萍15g 苍耳子15g 苦参15g 土茯苓15g 川军10g 连翘15g 赤小豆30g 车前子15g 七剂

二诊：沉重之躯略减，肤痒依旧，仍有大面积脱皮，脉舌如前。为求速效，拟十枣汤加减：

甘遂1g 大戟lg 白芥子1g

研细，以红枣10枚煎汤送下。

三诊：服后时许，上吐下泻，头汗淋漓，当晚瘙痒减轻，酣睡至晨。然湿热根深蒂固，如油入面，非朝夕可愈也。拟：

浮萍15g 苦参15g 土茯苓15g 连翘15g 赤小豆30g 车前子15g 苡仁30g 栀子10g 川军10g 七剂

四诊：丘疹、脓疮、结痂、脱屑仍同时并存，苔黏腻，脉沉滑，湿热之邪犹盛也。复拟：

甘遂1g 大戟1g 白芥子1g

研细，以红枣10枚煎汤送下。

五诊：药后泻水尤多，谓称头重体倦大减，耳聪目明，皮肤微痒。谅邪已衰大半，拟小柴胡汤加味调之：

柴胡15g 茯苓10g 半夏15g 党参10g 甘草6g 苦参15g 苡仁30g 车前子15g 半支莲15g 赤小豆30g 七剂

六诊：皮肤丘疹、脓疮、结痂已失，基本恢复如初，但仍有痒感，嘱守方续服。

共服药近百剂，体重减轻13kg ，自觉体轻神沛，一如十余年前。

上一页：解郁攻坚汤证
下一页：湿毒蕴结证


湿毒蕴结证 《临证实验录》

湿毒蕴结证

赵某，女，35岁，王府村人。下唇、下齿龈糜烂六年矣。每年二月发病，至十月不治自愈。或谓缺乏维生素，然久服不应；或谓胃火盛，黄连清胃丸用之无功。寻余诊时。正值伏暑，只见下唇龈溃烂，肉腐脓秽，牙根半露，疼痛不甚。下唇奇痒，不能入寐，或寐后因痒而醒。胃纳一般，大便不畅。口不苦，不思饮。月经正常，带多色黄，阴痒蚀痛。舌淡红，苔白腻，脉沉略数。

脾胃者，开窍于口，其华在唇，故口唇溃烂，多责胃火。然既属胃火，岂有下唇、下龈糜烂而上唇、上龈安然无恙耶?且几经清火，不见效应，知非火患。苦思冥想，仍茫然不解。遂语患者：“容余三思，明日取方。”当晚翻书查找，似属狐蜮。《金匮要略》云：“狐惑之为病，状如伤寒，默默欲眠，目不得闭，卧起不安。蚀于喉为惑，蚀于阴为狐。不欲饮食，恶闻食臭，其面乍赤乍黑乍白，蚀于上部则声喝。”所述之症，与本案虽不尽相同，然其病因，诸多《金匮要略》注家，皆一致认定虫毒使然。以二月惊蛰，虫惊醒，十月立冬，虫自蛰。其间湿热蕴盛。诸虫蠢动，怙恶不悛，为害一方。遂循仲圣苦参汤洗之。雄黄熏之之教。拟杀虫解毒，清热燥湿法：

乌梅15g 川椒10g 槟榔10g 龙胆草10g 百部15g 干姜6g 甘草10g 雄黄2g （研细冲服）三剂

外用方：川椒15g 蛇床子30g 苦参30g

水煎漱洗唇龈，洗后外撒雄黄粉少许，一日5～7次。

仅诊一次，服药一周，唇龈即愈。翌年随访。知病未作。

按：《金匮》狐惑之“惑”，先贤谓“惑”乃“蜮”之误，因蜮能含沙射影，暗中伤人，言“惑”则难以解释，余亦以为言之有理。

上一页：十枣汤证
下一页：葛根黄芩黄连汤证


葛根黄芩黄连汤证 《临证实验录》

葛根黄芩黄连汤证

陈某，女，40岁。病慢性肝炎多年，常在余处就诊，或予舒肝健脾，或予清利湿热，症状多能改善。今又二目肿痛逾旬。肉轮、气轮布满血丝，深红紫暗，羞明流泪，晨起结眵干黄。外用数种消炎眼药，内服黄连上清丸，均不效。询知身热面烘，鼻塞咽痛，头额目眶胀疼，心烦难寐。口苦思冷，溲黄便干。舌尖红，苔薄黄，脉象滑数，腹诊无压痛。

观其脉症，知系肝胆火盛，湿热蕴结，复感风热，表里俱热证也。单纯清里，只能冰伏其邪，延长病程。治宜表里双解，尽透其邪。拟葛根 黄芩 黄连汤加味：

葛根30g 黄芩10g 黄连6g 甘草6g 车前子15g 菊花15g 桔梗15g 二剂

仅进二剂，肿痛皆失。

上一页：湿毒蕴结证
下一页：麻杏甘石汤证


麻杏甘石汤证 《临证实验录》

麻杏甘石汤证

刘某，女，13岁。素体健鲜病，活泼可爱。近三月余，双目红赤，泪如泉涌，眼科诊断为结膜炎。经脱敏、消炎治疗不效，来看中医。

患儿双眼肉轮血丝鲜红，泪水汩汩，瘙痒甚，微痛，醒后双睑眵封无隙。耳廓后及鼻腔湿疮满布，形如粟米，抓破者有淡黄色水液渗溢，部分已结痂。鼻时塞，流清涕，微咳嗽，纳食、二便正常，喜食水果。舌淡红，苔薄白，脉滑略数。

观其脉症，此目疾、浸淫疮皆为湿蕴于内，复感风热，肺气失宣，风、热、湿内郁所致。治当宣肺、清热、化湿同步进行。拟麻杏甘石汤加味：

麻黄6g 杏仁10g 石膏30g 甘草4.5g 苡仁15g 苍术15g 苍耳子10g 二剂

二诊：鼻塞解，咳嗽止，眼泪大减，目赤亦轻，尤为明显者湿疹不再渗溢。原方续服三剂。

三诊：双目不再红肿，皮肤结痂，逐渐脱落痊愈，嘱服参苓白术散一月。以防复发。

上一页：葛根黄芩黄连汤证
下一页：控涎丹证


控涎丹证 《临证实验录》

控涎丹证

李某，女，30岁，某地区防疫站检验师。右侧颈项长一结核，如黄豆大许，不甚疼痛，口服雷米封等抗结核药治疗，两月后核渐增大，约3cm×4em，疼痛加剧，颈项艰于转侧。因皮色发红，加用抗菌药物，疼痛亦未减轻。之后核顶变软液化，穿刺取标本做细菌培养：结核菌阳性，金黄色葡萄球菌阳性。继续以混合感染治疗。逾月，穿刺口一直不敛，疼痛亦始终未停，改求中医治疗。

视其体质微胖不弱，面色红润，舌淡红，苔白腻。询知不潮热，不盗汗，知饥思食，二便正常。诊其腹，腹壁厚，无压痛。切其脉，沉滑有力。

淋巴结核，中医称瘰疬也，多为肾阴亏损，属虚劳之疾，然本案显非如此。观其脉症，似属痰饮，流窜肌肉，为瘰为疬。《石室秘录》云：“瘰疬之症，多起于痰，而痰块之生，多起于郁，未有不郁而生痰者，未有无痰而成瘰疬者。”此说是矣，以其脉症不虚，宜当峻药缓图。

控涎丹20g ，早晚各1g ，连服十日。

二诊：服后五日，切口收敛，疼痛得止。药尽未及一月，结核消失，仅局部表皮发硬而已。遂未书方，嘱其晚餐节食，少进肥甘，以免日后痰饮再生。

上一页：麻杏甘石汤证
下一页：阳虚毒结证


阳虚毒结证 《临证实验录》

阳虚毒结证

张某，女，24岁，高村人。颈项瘰疬近半年，不痛，皮色如常，按之坚硬，推之可动，大者如杏核，小者如黄豆，颗颗成串。地区医院诊断为淋巴结核，服抗结核药三月无效。

患者形瘦神疲，头眩少寐，五心烦热，颧赤盗汗，舌红无苔，脉弦细数。

由脉症观之，瘰疬属阴虚火旺，邪毒内结。治当滋阴降火，解毒散结。拟：

全虫15g 蜈蚣5条甲珠15g 土元15g 露蜂房15g

上药研细，分20包，早晚各1包，用归芍地黄汤（当归10g ，白芍15g ，生地24g ，山萸12g ，丹皮10g ，茯苓10g ，泽泻10g ）送服。

散药未尽，瘰疬全消。

按：瘰疬一证，本为肝肾阴虚，标为气郁痰结，病程较长，似此短期（七天）治愈者颇少，故志之。

上一页：控涎丹证
下一页：竹叶石膏汤证


竹叶石膏汤证 《临证实验录》

竹叶石膏汤证

邓某，女，82岁。左侧下牙疼痛20余日，昼夜不得眠，呻吟之声不绝于口。牙不松动，齿无龋孔。或谓牙根尖炎。

注射青霉素，口服消炎剂；或云胃火盛，用牛黄解毒丸、黄连上清丸，虽倍量之服，皆难得减。服强痛定、美散痛亦仅缓解一时。后，某医院口腔科行拔牙术。岂料术后邻牙疼痛益剧。

邓妪大便干秘，数日一行，口干口苦，思冷欲饮，舌苔黄腻，显属胃热无疑。继从牙龈虽红不肿，舌红多裂，脉沉滑、两尺无力论，则系少阴不足之候。阳明有余、少阴不足之证，单纯苦寒清热，徒有败胃伤阴之弊。况耄耋之年，阴血不足，纵有胃火，亦当滋水清之，岂可苦寒燥之?是宜大队滋肾益阴，少佐苦寒清降以治。倘若津血得充，阴液得复，则少阴自有归藏之安，阳明绝无赤旌之摇。

拟竹叶石膏汤加味：

竹叶10g 石膏30g 麦冬15g 甘草6g 半夏10g 生地30g 知母10g 怀牛膝10g 骨碎补30g 白芍15g 丹皮10g 二剂

二诊：药后当晚疼痛减轻，复诊时仅留微痛而已。大便仍秘，于原方加肉苁蓉30g ，三剂。

按：治病当求其本源，牙痛亦应明其所因，知犯何逆，随证治之。若依牙痛则拔牙之治，敢问头痛将何以拔?牙龈肿痛

上一页：阳虚毒结证
下一页：芍药甘草附子汤证


芍药甘草附子汤证 《临证实验录》

芍药甘草附子汤证

少阴病主症为无热恶寒，脉微细，但欲寐。属全身性虚寒证，多由太阳病传来，或误治后邪陷少阴而致。乡邻陈某，女，30岁。产后伤寒刚愈，外出复感。症见发热恶寒。无汗头痛。西医无先表后里之治则，故不予表散，仅针对便秘一症投硫酸镁泻下，药后发热得退。未几，又见上下牙龈肿痛，口渴思冷。因农村条件所限，冬季难有水果，常食生萝卜取快。视其舌淡少苔，诊其脉沉细略数。

脉症分析：产后脉细略数，系少阴不足；牙龈肿痛，口渴思冷为阳明有余，治宜滋肾阴，泻阳明。拟甘露饮加减之：

生地30g 熟地15g 天冬15g 麦冬15g 黄芩10g 石斛15g 杷叶10g 石膏30g 二剂

二诊：叙称药后发热面赤，烦躁难寐，服药四次，症状一次重似一次。视其倦怠神疲，面色萎黄，齿龈表面色泽淡红，虽肿不焮，亦无脓血。舌质淡白滑嫩，右侧苔酋微腻。闻其声音低微，寡言懒语。询知微恶寒，不发热。

但欲寐，头脑空痛，夜间汗出。龈虽肿痛，若含漱热水痛可暂缓。口不苦，亦不渴。切得脉象沉细。

审症察脉，此阴阳两虚证也。前者少阴不足，阳明有余，显属错误诊断。盖产后气血两亏，复又泻下伤阴，阴损及阳，阳不卫外而恶寒，阴不内荣而龈肿。治宜补正扶元，阴阳兼顾。《伤寒论》68条云：“发汗病不解，反恶寒者虚故也，芍药甘草 附子汤主之。”今虽未汗，然下亦同理也。拟小剂芍药甘草 附子汤，以投石问路。

附子6g 白芍6g 炙草4.5g 一剂

三诊：服后一时许，甚感恶心，欲吐不得，烦躁不安，片刻即能安卧，龈痛略减，知药已中病，原方加量。

附子10g 白芍10g 炙草10g 一剂

四诊：牙龈肿痛大减，恶寒头痛亦轻，口不干苦，脉较前有力。更增其量。

附子15g 白芍15g 炙草10g 一剂

五诊：肿痛全消，诸症均失，惟倦怠神疲，拟归脾汤加附子、白芍善后。

按：本案产后气血两虚，复经误下，致阴阳两伤，本应阴阳双补，而惑于牙龈肿痛、口渴思冷予以滋阴清热，以致阳气更虚，出现面赤心烦等虚阳上浮之象。尔后根据症状及误投寒凉之教训予以补阳益阴。先以小剂试之，药后恶心呕吐，乃阴阳相乖，格拒不纳之象，继而安卧无恙，为阴阳交泰，已复平秘之故，遂用重剂而收功。王冰云：“益火之源。以消阴翳。”正此之谓也。

真寒假热辨证要领，肿处色淡不红，舌淡白嫩，汗后恶寒。口不苦，不渴，得热痛减。若火热之证，当红热肿痛。脓血腐秽，便干溲赤，舌苔黄腻，脉象滑数；若为阴虚，应五心烦热，不恶寒，舌红少津，口干思饮，脉象细数。临证若详细辨认，不难别也。

上一页：竹叶石膏汤证
下一页：桂枝汤证


桂枝汤证 《临证实验录》

桂枝汤证

董某，男，45岁，干部。年前盛夏，乘车赴并州。车内闷热，遍体汗出，开窗取凉，因而中风。当晚，右臂酸痛不已。服药、理疗，杂治一年不愈。视其舌，淡红润泽。

诊其脉，沉缓带弦。饮食二便，一如往常。

检阅病历记录，所服之药，西药有芬必得，有奈普生；中药有独活寄生汤，有附子汤，有活络效灵丹加羌活、川芎。独活寄生汤所治之痹，系风、寒、湿三气合而成之，即具有行痹之游走痛，痛痹之冷而痛，着痹之沉重痛等特点，并与肝肾亏损，气血虚弱之证共存者；附子汤所治之身疼痛，系少阴病阳气虚弱，水湿不化所致，必有四末不温，水滑舌，沉细脉等症状；活络效灵丹所治之疼痛，为瘀血阻遏经脉，必有痛位不移，日轻夜剧，如锥如刺等瘀血症状。本案乃汗出当风，风邪入于肌腠，郁阻营分，络脉失养证也。所服三方皆不对证，故难效也。应宜温经脉。

散风寒，调和营卫。拟桂枝汤：

桂枝10g 白芍10g 炙草6g 生姜5片红枣5枚

药后吃粥覆被以取汗。

连用二剂，臂复如初。

上一页：芍药甘草附子汤证
下一页：葛根汤证


葛根汤证 《临证实验录》

葛根汤证

周某，男，23岁，城内油漆工。正月中旬，虽已立春，然忻州仍北国风光，寒风凛冽。因工期紧迫。患者劳作至子夜，室内汗出湿衣，外出感受风寒，当晚腰背四肢疼痛不已，右臂尤甚，不能持物，不能穿衣。中西药疗治半月，痛终未已。恶寒无汗，骨节酸楚，示风寒仍羁留于太阳。

然其脉象不浮，呈弦细紧象，弦紧主痛，细为血虚。再视其舌，红润苔薄。询知纳便如常，溲清白，口不干，知其津液不亏。遂舍脉从症，予以辛温表散，拟葛根汤原方：

葛根15g 麻黄6g 桂枝10g 白芍10g 炙草4.5g 生姜6片红枣5枚一剂

二诊：药后遍身汗出，臂痛大减，关节屈伸自如，夜间微恶寒，脉弦细。风寒之邪已散大半，少有余邪，拟桂枝加葛根汤加味治之。

葛根15g 桂枝10g 白芍10g 炙草4.5g 当归10g 生姜6片红枣5枚二剂

三诊：臂痛止，已能工作，惟时微汗出。此外邪已净，正气虚弱，拟桂枝新加汤补之。

桂枝10g 白芍15g 炙草6g 党参10g 生姜3片红枣5枚三剂

上一页：桂枝汤证
下一页：控涎丹证


控涎丹证 《临证实验录》

控涎丹证

宋某，男，54岁。右臂疼痛、麻木一年，针之灸之，疼痛可减，继而如故。曾服羌活胜湿汤、独活寄生汤廿余剂，其效不显，遂来求诊。望其体胖身圆，睑臃腮松，右臂不肿，肩、肘、腕关节不变形，舌苔白腻。询知疼痛麻木，夜间尤甚，沉重僵直，难以上举，屈伸不灵。且嗜酒成癖，喜食肥甘，早餐不进，晚饭饱食，大便正常，小便黄臭，素善吐痰，或稠或稀。诊其脉，沉滑有力。

沉脉主里，滑脉主痰。凭脉论症，知臂痛系痰饮所致。

观其形体及生活习惯、饮食结构，知其内湿必多，是为痰饮之源也。痰饮随气升降，横行无忌，阻塞经络，停滞肌肉，故而疼痛麻木，沉重僵直。夫人之卫气昼行于阳，夜行于阴，阳主动，动则流，阴主静，静则凝，故日轻夜剧也。非风非瘀，故屡屡祛风活血，一无所获。以其日久病深，脉象有力，拟指迷茯苓丸合控涎丹治之：

茯苓15g 半夏15g 枳壳15g 芒硝6g 控涎丹3g （汤药送服）

二诊：臂痛麻木几竞消失，沉重僵直亦明显减轻。此痰饮得泻，经隧已通。脉舌同前，为痰饮尚未全净。拟二陈汤加减：

茯苓15g 半夏15g 枳壳15g 陈皮15g 白芥子10g 十剂

并嘱忌饮酒，少肥甘，晚餐节食，方可除根。

按：酒能困人，先圣垂箴。而猛噬豪饮，为当今之时风。泳于宦海者，日日饮宴，觥筹交错，水陆毕陈。年轻气盛者，贪杯逞能，饕餮不谦。尽管形似发福，实为痰浊内匿，弥漫五脏六腑，沉积肌肤络脉。高血压、高血脂、高血糖悄然附身，犹不自知。有30岁冠脉置支架者，正所谓腰带长，寿命短也。凡此，多有头闷身重，胸满腹胀，倦怠乏力，动则短气、汗出，阳痿早泄症状。自度脾肾亏损，便买海马 蛤蚧、龟鹿肾宝自补，岂知药证不符，安能有效。今若明白病从口入之理，远离肥甘，少酒食淡，多可恢复改善。若仍恋口福，贪吃不误，实乃慢性自杀耳。

上一页：葛根汤证
下一页：四逆散证


四逆散证 《临证实验录》

四逆散证

刘某。男，20岁。余乡人也。因与伙伴嬉戏于劳作之际，突然右胸胀痛，吸气咳嗽尤剧。乡医院诊断为肋问神经痛。针灸、封闭三天，痛不见轻，遂来求诊。右胸不肿，肤色不红。痛处拒触。舌质淡红，脉象沉弦。

此努伤也。盖力小任重，屏气使力，加之忽而嬉笑，致气泄而未尽，气机紊乱，故其痛不已。治当调气机、宽胸膈。拟四逆散加味：

陈皮10g 赤芍10g 柴胡6g 甘草3g 瓜蒌12g 二剂

二诊：胀痛不减，舌脉同前，原方加桂枝4.5g ，薤白10g ，二剂。

三诊：疼痛大减，原方续服二剂。

按：力小任重或用力不匀，致胸胁疼痛者，俗谓努伤岔气也。临床以窜痛、胀痛、痛位不定、咳唾引痛者，为病在气分，属浊气凝聚不散所致，宜疏解气分以调之。若刺痛、锥痛、痛位固定者，为病在血分，属络脉痹阻引起，当活血行瘀以治之。亦有二者兼具，当酌其偏气偏血，孰轻孰重，分而治之。

胸中心肺所居，属阳，司气化。气滞于胸，胸阳不振，本乃清旷之境遂成云雾之乡。初行气不效者，缺少宣阳之品也。故加桂枝、薤白以宣阳。阳气振，阴自散，阴阳和，痛自失。

本方系四逆散加味而成，有疏解气机，振奋胸阳之作用。因药房缺枳实。故用陈皮代之。

上一页：控涎丹证
下一页：桂枝新加汤证


桂枝新加汤证 《临证实验录》

桂枝新加汤证

张某，男，28岁，农民。腰背疼痛半年余，时轻时重，轻时尚可轻微活动，重时俯仰转侧受限，咳嗽吸气引痛。

乡医院以腰为肾府、劳则加剧为虚，予以补肾壮腰；或以行速善变。痛处走窜为风，予以独活寄生汤，皆无效应。

近复痛甚，遂进城来诊。

望其痛苦形躯。活动不灵，舌质淡红，苔白微腻。询知时发热，自汗出，腰背恶风，左腿酸困发冷，饮食、二便正常。触之腰背肌肉挛急，不肿不红。诊得脉象弦缓无力。

综观脉症，为太阳病中风，营卫不和，正气虚弱证也。

咳嗽引痛者，乃经脉肌肉失养之挛急症也。《伤寒论》云：“太阳病，发热汗出，恶风脉缓者，名为中风。”又云：“发汗后。身疼痛，脉沉迟者，桂枝加芍药生姜各一两人参三两新加汤主之。”所谓“发汗后”，系指发汗过多，气阴损伤也。“身疼痛，脉沉迟”，乃经脉失充、肌肉失养也。

本案病前虽未经发汗，脉亦不见沉迟，然与无力而缓相近，同属正气不足。故拟桂枝新加汤治之：

桂枝10g 白芍15g 炙草6g 党参15g 生姜10片红枣6枚二剂

二诊：腰痛止，恶寒，汗出亦减，腿仍酸困，脉舌如前，原方再服二剂。

按：或问桂枝新加汤、独活寄生汤皆为补气血、祛风寒之方，且独活寄生汤阵容强大，何以一效一不效?曰：独活寄生汤为补气血、益肝肾、治风寒湿痹之方。证之临床，并无发热、汗出、恶风、脉缓之表虚证。桂枝新加汤证属中风表虚，病机为营卫不和，气阴损伤。调和营卫，补益气阴，非独活寄生汤所宜。

桂枝新加汤证，虽属中风表虚证，然虚象不著，发热、恶风、汗出亦表现轻微。病者多不作主症陈述，只有详细询问，或腹诊时腹壁湿润粘手可知。至于脉象，迟、缓、细、弱皆可见。

上一页：四逆散证
下一页：十枣汤证


十枣汤证 《临证实验录》

十枣汤证

赵某。36岁，忻口人。前次产后患颈项强痛，背膂挛急，经余诊治，宗治风先治血、血行风自灭之理获愈。今又产后百日。背脊第五胸椎处猝然剧痛，难以辗转，手不可近，甚至衣被触及亦痛不可忍，夜间尤甚，不能成寐。旬余茶饭不思。呻吟床第。舌质淡红，苔薄白微腻，脉象沉滑。

初。拘于前次产后体痛治愈经验、产后多瘀之论及痛不移位、痛处拒压、日轻夜剧等症，未多思索，便认定瘀血作痛，拟王清任身痛逐瘀汤以治。四剂尽，未见有效，始觉大意失荆州。再询之。知有恶心呕吐、脘闷多痰等宿疾及痛前遭雨淋之史。

审症察因，素日脾胃湿盛，痰饮内伏，加之冒雨湿侵，内外之邪相搏，痰饮遂兴妖风、鼓怪浪，横行旁溢，流注经隧。致痛生焉。夫人之卫气昼行于阳，夜行于阴，阳主动，动则行，阴主静，静则停，故疼痛日轻夜重也。今虽产后百日。然其脉症俱实。故当峻剂以治。拟十枣汤加减：

甘遂1g 大戟lg 白芥子1g

研细，红枣10枚煎汤，早晨空腹送下。

二诊：十枣汤不辱使命，服后如摧枯拉朽，泻水数次，疼痛遂止。为绝痰饮，拟六君子汤予服。

上一页：桂枝新加汤证
下一页：控涎丹证


控涎丹证 《临证实验录》

控涎丹证

张某，男，35岁，工人，1993年3月11日初诊。腰痛15年，加重1年。初，数月疼痛一次，多呈突然发作，每痛三五日。去年至今，腰重不得挺，疼痛时轻时重，从未休止，咳唾引痛，俯仰受限。痛时不敢坐，坐则难以起立，故常以跪代坐。X线提示：腰椎骨质轻度增生杂。治不效。

望其面色晦黄，表情痛苦，腰背皮色形态无异，舌苔白腻。询知痛位固定，痛处畏寒，与变天有关。吐痰多，纳食、二便尚可。切诊：腰脊无压痛，脉象沉滑有力。

患者素饮食不节，嗜烟喜酒，致脾运失司，痰饮生溢，凝注经隧，则腰为之痛，骨为之楚。王隐君谓：“痰……腰背猝痛。”其中“猝”字至为重要。余临床所见，猝痛者多系痰饮。今疼痛15年，病根深固，以其脉症不虚，可予峻剂攻逐。《三因方》控涎丹，余所喜用，用之得当，有攻关夺隘，斩妖灭寇之功。拟：

半夏15g 茯苓15g 生姜6片红枣5枚控涎丹6g （汤药送服）一剂

二诊：控涎丹不负所望，果然直捣黄龙，所向披靡。

暴泻数次，疼痛已止，活动自如。舌脉如前，改二陈汤加苍术七剂，并嘱饮食规律，远离烟酒，否则，饮寇仍可再起东山。

上一页：十枣汤证
下一页：芍药甘草汤证


芍药甘草汤证 《临证实验录》

芍药甘草汤证

郭某，男，54岁。32岁时因肝硬化退休。廿余载边治疗，边休养，虽时有骨蒸潮热，胁痛泄泻等症，然调治几日。便可康复。常相遇于街头，见其摆地摊，作小商。日前午后下棋时。觉左侧腿股微有疼痛，未予介意，当晚子夜因痛而醒，抽掣于腹股沟及承山穴处，不得穿裤，难以行立。彻夜不寐。服去痛片、芬必得可得暂缓。医时由其家属搀扶而至。视其痛肢皮色正常，亦不肿胀，推拿按摩，疼痛可减。身无寒热，纳食、二便正常。舌淡红，苔薄黄，脉象弦细。

仲圣于汗后脚挛急，立芍药甘草汤以治，以其汗后络脉空虚，筋肉失养也。本案虽未经汗，然肝病年久，津血不足，脉络痹阻，筋肉失养，其必然也。拟：

赤白芍各15g 炙草15g 二剂

二诊：一剂痛减，二剂痛失，行立自如，独步来诊，喜形于色。询知腿仍发僵，乃筋急不舒也，原方加苡米30g ，木瓜10g ，三剂。

按：《素问·经脉别论》云：“食气入胃，散精于肝，淫气于筋，食气入胃，浊气归心，淫精于脉，脉气流经。”本案患者肝硬化20余年，必然津亏血少，脉络不畅。无寒热，知非外邪。无压痛，知其非实。故用芍药甘草汤解挛急，通脉络。

上一页：控涎丹证
下一页：四逆汤证


四逆汤证 《临证实验录》

四逆汤证

张老师，女，36岁，余子班主任也。形瘦体弱，常腰痛失眠，纳谷不香，而工作依然。因学校条件差，办公室屋小人众，其座位靠边，右腿贴墙，历时一冬，右腿冷痛不已。针灸服药，杂治不愈。视其舌，淡红而润。诊其脉，弦细而缓。初以为风寒侵袭，经络痹塞，拟桂枝汤二剂，无效应。后思桂枝汤所治之身疼痛，系风寒外袭，应有发热、汗出、恶风等营卫不和症状。今足膝发冷，畏寒喜温，厚衣、向火则疼痛减轻，且脉细缓，乃阳气虚弱也。即《素问·痹论》寒气胜之痛痹也。遂拟四逆汤以治。

附子10g 干姜6g 炙草6g 三剂

二诊：畏寒疼痛明显减轻，嘱守方续服五剂。

两月后，该校老师集体来院体检，云腿痛再未发生。

上一页：芍药甘草汤证
下一页：膝关节腔积液


膝关节腔积液 《临证实验录》

膝关节腔积液

肖某，男，61岁，肖家山村人，1991年3月4日初诊。

右膝关节腔积液三月，初不甚痛，仅于劳累后憋胀而已，后积水增多，疼痛渐剧。某医院予以手术治疗，术后不久，关节腔又积液矣，且疼痛有甚于手术之前。某院又穿刺抽水两次，每次约30ml，然每抽后之翌日，液积如旧。余向于此证以技穷而谢绝，今患者因手术、穿刺无效，失望于外科，转恳于余，始诺一试。以其膝肿发热，步履维艰，腰重如带五千钱，及舌苔黄腻，脉滑略数，视为湿热下注，即《金匮要略》肾着类证也，拟三妙汤加味治之。不用甘草 干姜 茯苓 白术汤者，以彼系寒湿而此属湿热也。

苍术15g 黄柏10g 牛膝10g 苡仁30g 车前子15g 银花15g 丹参30g 茅根15g 三剂

二诊：疼痛略减，积液同前。以其年老体弱，更需健脾益气。拟刘绍武先生之解肌汤加味：

葛根30g 黄芪30g 党参30g 丹参30g 银花30g 车前子15g 茅根15g 丝瓜络15g 苡米30g 牛膝10g

连进八剂，关节腔积水殆尽。后其子患病门诊，询而知之也。

上一页：四逆汤证
下一页：黄芪赤风汤证


黄芪赤风汤证 《临证实验录》

黄芪赤风汤证

班某，七岁顽童。年前十月，左腿根部长一肿物，初如杏核，渐长如大枣，坚硬木痛，微热不红。逾月，有破溃之兆，公社医院手术引流，年后五月，消炎、抗结核药未停，然切口终不敛合。

鱼口者，便毒溃后之谓也。便毒生于腿根折纹缝中，溃后身立则口合，身屈则口张，状如鱼口开合，故名。本案患儿稚阳之体。气血不足，弱质实难与邪抗衡，故久溃不愈。观其面黄体瘦，脓汁清稀如泔，便知阳气虚弱。疮口淡红隐青，显系瘀血阻滞。故补气化瘀当为本案治则。

《医林改错》云：黄芪赤风汤“能使周身之气通而不滞，血活而不凝。”夫人之周身既能气通血活，何患诸疾不除。

拟：

黄芪30g 赤芍10g 防风6g 蜈蚣2条

仅用二剂，七日后鱼口敛闭。

按： 黄芪赤风汤，重用黄芪益气扶正，托疮生肌，赤芍行瘀，防风解毒。加蜈蚣者，《本经》谓其解疮疡肿毒，治瘰疬溃烂。如此顽证，服药不过二剂，花费亦仅六角，便迅速治愈。岐黄之道，救苦之乐，余尽享矣。此1970年仲夏之事也。

上一页：膝关节腔积液
下一页：桂枝新加汤证


桂枝新加汤证 《临证实验录》

桂枝新加汤证

常某，男，33岁，忻州运输公司车队文书。曾苦失眠六年，余用桂枝加龙牡汤治愈。近因参加篮球比赛，运动激烈，当晚便足跟痛，并出现下肢水肿，腰脊酸困。拍X线片未见骨质损害。某医按肾虚治疗三月余，服药近百剂，水肿消失，然足跟疼痛，腰脊酸困毫不见轻，且同房后明显加剧。遂复来就诊。

足跟疼痛，腰脊酸楚，劳则加剧，休息可缓，肾虚之症也。《医宗金鉴·外科心法要诀》云：“督脉发源肾经过，三阴虚热足跟痛。”补肾一法，固非朝夕可望获益，然滋填三月，总应少效。其效不显者，必有伏因也。观形察舌，无特殊异常。饮食二便，亦如昔日。诊其脉，细缓无力。触其腹，腹肌挛急，皮肤湿润，汗出津津。余问：“常发热汗出乎?恶寒乎?”答曰：“然。”至此，太阳病中风，营卫不和，外邪未净之证，已昭然若揭。前医药证不符，故屡补而终无效也。《灵枢·经筋》云：“足太阳之筋，起于足小指，上结于踝，斜上结于膝，其下循足外踝，结于踵，上循跟……上结于臀，上夹脊上项。’’其为病，“跟肿痛，脊反折。”今太阳表虚，气阴虚损，筋脉失养，是以足跟痛，腰脊困。治当调和营卫，补气益阴。拟桂枝新加汤以试。

桂枝10g 白芍15g 炙草6g 党参15g 生姜10片红枣5枚

二剂后症状见轻，连服六剂，足跟疼痛，腰脊酸楚尽失。

李映淮老师评语：足跟痛多见于肾虚、湿热下注。营卫不和引起者，甚为少见。用桂枝新加汤治愈，可见异想亦可天开。

上一页：黄芪赤风汤证
下一页：调心汤合理心复脉汤证


调心汤合理心复脉汤证 《临证实验录》

调心汤合理心复脉汤证

娄某，男，30岁，市教育局干部。右足麻木酸痛40余日，不能久站，行走时猝痛，稍息痛止。局部皮肤苍白湿冷，足背趺阳脉若有若无。血流图提示：脉管炎。视其面色淡黄少华，舌红润少苔。询知口苦口臭，胃纳一般，大便干秘，三日一行。诊其脉，沉细而涩。

审症察脉，此乃阳气虚弱，不能温养四肢，寒邪乘虚入侵，脉络瘀阻于下，胃火蕴郁于上，为脱骨疽之早期也。

夫寒滞经脉，复火郁于胃者，整体阴阳失调也。治宜协调整体，强心通脉，拟调心汤合理心复脉汤：

柴胡15g 黄芩10g 苏子30g 党参30g 甘草10g 川椒10g 丹参30g 郁金10g 瓜蒌30g 百合30g 乌药10g 牡蛎30g 麦冬15g 五昧子10g 当归15g 桂枝10g 白芍30g 细辛5g 通草10g 元参30g 鸡血藤30g 银花30g 王不留行30g 牛膝10g 桃仁10g 大黄10g 芒硝6g 葛根60g 红枣10枚

服药50剂，麻木疼痛消失，足背趺阳脉明显可触，但温度仍低于左侧。继续守方50剂，久站、活动均无不适。

复作血流图检测提示正常。

上一页：桂枝新加汤证
下一页：十枣汤证


十枣汤证 《临证实验录》

十枣汤证

党某，女，45岁，奇村人。一日其夫请余出诊，患者卧于炕上，枕前放置两根尺余长光滑木棒，唾有痰涎之纸团狼藉遍地，室内卫生极差。陈设简陋，褐衣破被，一幅藜藿之象呈于目前。

其夫叙云：13年前，因发热、关节肿痛，医予祛风治疗，当晚，药后汗出之际，猝受惊吓，汗遂止。关节疼痛非但不止，反增添肢体麻木，心悸易惊，后关节逐渐变形。

初尚能料理家务，继则不能行立，至后卧床不起。时值北京阜外医院医疗队下乡，诊断为类风湿性关节炎。治疗三月余，服药期间疼痛减缓，停药病情如故。自卧床后，体躯日趋肥胖，腹大如釜，腰围四尺余，不能翻身、起卧。

下肢大肉尽脱。膝关节犹如铆钉固定，左腿只能伸展约70。，右腿可伸130。左右。上肢能随意活动，借助木棒探取、推移炕上物品。最痛苦者，前年又增胸腹疼痛，或窜或憋，咳唾引痛，手不可近，痛甚时讲话亦难连续。每日子夜自觉气从腿股（约梁丘穴处）冲逆，至腹后变成疙瘩，大如拳头，状似豚奔，结于心下，有碍呼吸，烦惋莫耐，持续一时左右，疙瘩自行消失，方渐安适。若逆甚时呕吐清涎，吐后疙瘩亦可消失。喜唾痰，质黏稠，每5～10分钟便唾一次，以致遍地狼藉。胸以上喜凉，膈之下喜热。胃纳好，大便时秘时泻。常小便淋痛。带下黄稠，月经三四月一行。两月前，复因吐血住奇村分院，胸透提示：肺水肿。血压116／72mmHg 。化验室报告：肝功能TIT10U，’rFT+++，红细胞420万／mm3，白细胞6200／mm3。因在吐血期间，未作钡餐。治疗半月，吐血得止，肺水肿消失而出院。

其余症状则一如往昔。

观其面色晦暗黧黑，舌淡红，苔白腻。触知胸腹背膂皮肤柔软如绵，而深触皮下肌肉则坚硬如石，真罕见也。

诊得脉象沉伏。

脉症分析：发汗期间，猝受惊恐，玄府封，腠理闭，邪不得解。浸淫于皮肉，稽伏于筋骨，日久则肌肉顽麻，骨节畸变。因惊恐气郁之刺激，致气血逆乱，升降失司，津液遂化为痰饮。痰饮之成，随气升降，无处不到，凌心则心悸失眠。留胃则恶心呕吐，上逆则奔豚跳跃，下注则便稀带多，流窜经络则疼痛不已。怙恶不悛，一十三年，真鲁之庆父、汉之莽卓也。治当峻剂猛逐，非荆轲剑、搏浪锤，不能荡其巢也。拟礞石滚痰丸6g ，早晚各服一次，连服三日。

二诊：胸腹疼痛减轻，唾痰减少，继服五日。

三诊：滚痰丸服之八日，从未泄泻，亦不疲倦。奔豚仍昼伏夜出，上逆如故，呕吐清水，此饮邪之证也。饮为阴邪，故发于夜也。宜更兵换将，改逐饮以治。拟十枣汤加减：

甘遂1g 大戟1g 白芥子1g

研末，红枣10枚煎汤，早晨空腹送下，连服七日。

四诊：药后泄泻大量水样泡沫便，胸腹痛大减，奔豚发作次数减少、程度减轻。首战告捷，宜乘胜击之，直捣黄龙。原方续进。

五诊：服药已二十日，胸腹疼痛几近消失，惊悸止，能安卧，奔豚偶作，随即消失，板硬之肌肉明显变软，腰围缩减八寸。自己可慢慢起卧，不倦软，不泄泻，诸症次第减失。邪衰大半，扶正已至其时，疏与六君子汤，七攻三补，宽猛相济，以求政和。拟：

原方，每日一剂，连服七日。

党参10g 白术15g 茯苓15g 陈皮15g 半夏10g 甘草3g

三剂，第八日起每日一剂。

按：患者症状林林总总，麇集一身。卧床13年，食、寐、便俱于斗室之内，苦不堪言，痛不欲生。为惊痰、实痰、顽痰之属所致。短期内绳之以法，实为不易，本要抽丝剥茧，缓缓图治。奈家境贫寒，无力买药，多次所服之药均系余赠，时余月薪34，5元，仅可养家糊口而已。医治三月，初得效时，余调往市医院，治疗中断。后闻旧病复发，依旧卧床不起。张景岳谓：“善治痰者，惟能使之不生。方是补天能手。”余自愧不能。此1979年之事也。

补记：“四清”时其夫为村干部，属清查对象。半夜工作队员翻墙入院，致其受惊，从此一病不起。怨天乎?尤人乎?

上一页：调心汤合理心复脉汤证
下一页：阴虱


阴虱 《临证实验录》

阴虱

傅某，男，46岁。阴痒，剧时不能成寐，搔之出血，痒始减。后感染，既痒又痛，脓血模糊，与阴毛粘合，秽臭不堪。某医用盐水清洗阴部，并输青霉素，感染得愈，而痒仍不止。不久，又感染，复如前法治之。如此反复，荏苒半年矣。余观之，阴阜部有灰色物多只，取置纸上，约2mm大小。微微似动，疑为阴虱。显微镜观之：一对犄角。六只长足，巨口獠牙，爪尖刺锐，果阴虱也。以其病传染，遂令夫妇同治，剃除阴毛，用百部、苦参各30g ，煎水浴洗阴部，每日两次，每次20分钟，洗毕用雄黄粉扑敷阴部。用药三天，其疾杳然。

上一页：十枣汤证
下一页：附：寄生虫病聊谈录


附：寄生虫病聊谈录 《临证实验录》

附：寄生虫病聊谈录

1978年冬，解放军108医院举办西学中班，负责教务之郭巍峰先生邀余讲痰饮。一晚，与三位军医聊天，某医提议，每人讲一寄生虫病例，余皆相许。

刘军医：余天津亲戚之女，14岁，病再生障碍性贫血。多方医治，终不得愈，已面无血色，气息奄奄矣。邻人曰：“得病乱求医，西医无效，何不请中医瞧瞧。某大夫，凭脉断病，出神入化，明察秋毫，犹老吏断狱，每日门庭若市，鲜有误诊者。”遂诊之。曰：“虫症也。”语毕，众皆哗然，或嗤之以鼻，或掩口咬牙，暗道“一派胡言。”然病已至此，只能一试，死马权当活马医。药后时许，忽觉有物上蹿于喉，张口间，虫已落地，色白光洁，寸余长，手指粗，有足奔逃，家人追打击毙。众以为病根拔矣，然症仍无起色，不久即逝。

唐军医：某年在团卫生所工作。一新兵早操不起床。战友呼之不应，推之僵矣。通知其父协商后事。翁云：“素体健如牛，何以不病而亡”?商定尸检。结果无异常发现。翁不依不饶：“为保卫祖国，送子参军，今白发人送黑发人，且不知其因，死不瞑目。”定要讨一结论。部队遂作出二次尸检决定。初，仅剖检脏腑，无所获。后开颅剔骨，务求得果。然开颅后亦未见异常，遂依次下查，见颈椎椎间孔内一蛔虫紧贴脊髓神经，约五寸许。由是悬案遂结。

张军医：昔遇一六龄女孩，忽小便不通，用力努挣，始如屋漏，筋疲力尽，尿犹未尽。化验小便正常，初步检查亦未见异常。导尿管（橡胶）插不入，换金属导管，因疼痛哭闹遂停。翌日，尿道口露出一物，父拽之，一死蛔虫耳。约3mm粗，10cm长，尿遂畅通。或疑膀胱直肠瘘，作酚红试验，阴性也。蛔何以至膀胱?不得而知。

余云：忻县人民医院中医科李济民老先生云，六十年代初，彼供职于上社中心卫生院。一农妇，年已不惑，有美食癖，闻有办红白事筵，馋涎欲滴，必往乞食，众皆厌之、鄙之，总因其瘦骨嶙峋，又悯之、与之。忽一日，该妇求诊曰：“人皆谓吾馋，实病也。”李问：“何病耶?”曰：“腹有馋虫也。”“怪诞不经，余不之信。”曰：“闻香则上蹿至咽，窥镜可见。”“果如所言，当为汝去之。”遂令妇坐椅，前置肉碗，香溢满屋，须臾，妇张口指咽，示虫已至。李持镊窥之，果见一虫，首如蝼蛄，其色粉红，蹲伏舌根，踞于咽峡，犄角一双，左右游动，状若观望，其身则不得知也。候之再三，不再趋前。李徐徐伸镊，未及，已遁逸。复诱，蛰伏不应。未几妇逝。

按：以上案例皆系传闻，可能亘古未闻。但可取之处系寄生虫无孔不入，多致奇病怪证，如蛔虫病嗜土是也。

故为医者。遇到难解之奇病怪证时，应考虑是否寄生虫作孽，尤其来自偏壤山乡。卫生条件较差，生活习惯不良之患者，多此一想，不无有益。故录以上传闻，不只取之一笑，亦使受之一得耳。

上一页：阴虱
下一页：无脉症


无脉症 《临证实验录》

无脉症

班某，男，60岁，张村人。1973年元旦前一日，曾安步当车，行于五里之外某村。翌日上午，天寒凛冽，北风怒号，彼托人寄语，身有不适，可待风停后为之诊视。言外之音，病不急也。少顷，该村另一人邀请出诊。诊毕，趁便往班家。及至，翁于室内行走自如，亲为递烟倒茶，寒暄不已。谓腹隐痛一日。痛处不定，发热寒战，喘息气短。望其舌，淡红润，苔灰厚腻。诊其脉，六脉俱无。触其腹，满腹拒压。初以为邪阻脉伏，后测得体温39℃，听心音、测血压结果俱无。以症大奇大疑，江郎才尽，难明其理。嘱速住院救治，张翁及家人认为小题大做，不遵余令，强之再三，方勉强从命。于当晚12点死于某部队医院。

按：无脉（无血压、无心音）多呈昏迷状态，而此例神志甚清。初，余视为湿热内盛，阻脉不见，有用大柴胡汤之念，终因道浅识少，未予书方。

时限于条件，不能作血、尿等检查。至今思之，仍茫然不解。

上一页：附：寄生虫病聊谈录


说明

欢迎浏览“《临证实验录》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《临证实验录》”手册】