《评琴书屋医略》提要 《评琴书屋医略》

《评琴书屋医略》提要

《医略》三卷，番禺潘兰坪著。外感内伤已备其要，潘氏因儿侄辈从师羊城，恐功课之暇，风寒不慎，饮食不节，因订外感、春温、暑湿、泻、痢、疟、七症方与之，服后多效，爰增为三十三症，以利家者利世。说理通达，立方平稳，既无伏邪之患，亦无伤元之变。得此一篇不难，按病拣方，可免庸医药误，其功溥矣。细观全书，简明赅备，不偏不倚，而感冒分四时论治，春温不从叶法，尤有心得。

当前页：《评琴书屋医略》提要
下一页：自叙
原始资料来源互联网，中医世家网站整理。


自叙 《评琴书屋医略》

自叙

儿侄辈从师羊城，余虑其功课之余，风寒不慎，饮食不节，因订外感、春温、暑、湿、泻、痢、疟七症方与之，庶免临渴而掘井。后据云服之多效，即馆友亦有遵此法而除病者。余闻其验，遂翻阅自著旧方，皆从平稳立法，既无伏邪之患，亦无伤元之变，始则欲便子侄，继则思并益同人，因复增入头、心、腰、腹、胁、脚，耳、牙、疝气、痿壁诸痛，小便、大便、衄、吐诸血，又消渴、呕吐、噎膈、反胃、霍乱、黄疸、淋浊、癃闭、遗精、咳嗽诸症。大抵少年辈，起居饮食不谨所致者，共成三十三症，此外症治虽尚多遗略，但此中数症，实人生所易患，且又每见时医误治，而世人受其害者不少，是以不必求其全，而思撮其要，拟付梓人，公诸同好，俾不知医者，亦得自为调理，不致为庸医所误。凡初起轻恙按法服之，谅易就痊。至若久恙、重恙，又不敢谓能尽奏效也。

番禺潘名熊兰坪氏自序于西村之评琴书屋

上一页：《评琴书屋医略》提要
当前页：自叙
下一页：凡例


凡例 《评琴书屋医略》

凡例

一是书专为不知医者备，临时急用，因加圈点，以便或忙中检阅证治，仅从粗浅立论，方药亦从平稳立法。

一书中列证，祗就少年辈饮食起居不慎，七情六气易伤，拟方商治，故妇科、小儿科与高年久恙诸证治，一概不参入。

一方下列应加药味中有列至八九味之多者，非谓必须尽数加入，倘于所见症有相合，不过加入两三味耳。盖方内药味，或宜于因症加减，不必尽照原方与分钱之数也。

一凡医家订方选药，必须先求无过，然后再求有功。况此《医略》为未涉医者，巾箱便用，选药尤宜谨慎，是以方立祗取平淡，不尚神奇。但因症加药处，又不得不选入大辛热大苦寒之品，以防剧恙，倘看书者，能小心因症酌加，谅亦调剂得当也。

评琴书屋主人谨识

上一页：自叙
当前页：凡例
下一页：序


序 《评琴书屋医略》

序

医之道微矣，四难未审，二反遽施，毫厘之差，滋曼弥甚。自张仲景垂范，援证立方，本论阐于伤寒，杂治编于金匮，晰奇胲于针鼻，转愈，死于麦芒。千祀以还，咸资准的。然而传经中络，受病固殊，辛热苦寒，施剂尤剧。偶遇嚏鼽，讵假乌头作帝，才逢痃痞，即推蝭母为君，斧伐或致伤元，升提因之耗液，欲登仁寿，厥道无由，此吾友潘君兰坪所以有《医略》之作也。原夫风寒异中，汤别桂麻，表里殊攻，治归经脉，而浊从鼻入息，祗透于膜原，寒以阳舒气，或蒸为内热。毫毛所中，讵由关膈之经，洒淅为淫，末入支兰之藏。君乃别伤为感，异热于寒，取冲淡以养和，杂芳香而逐秽，列柴胡于八阵，方嗤景岳之粗，厘暑热于三焦，全守河间之法。复以湿蒸痞起，痢重泻溏，辨呕吐之实虚，审制消于水火，不贪污下，微判清温，则以外感温热立法，而湿疟、泻痢，消渴、呕吐诸证附焉。自是以还，不胫而走，执简问明堂之诀，叩门求禁要之方。君复删掇《外台》，折衷诊籍，以为户枢不转则痛扰诸官，主藏失调则血凌百脉。不分部次，何殊隔幕之觇?未酌盈虚，卒有溃川之变。况复郁蒸成疾，癃闭为灾，州都无气化之官，水府窒司冥之令。轩辕失驭，浊黄溢于龙门；金火相刑，虚白伤其虎穴。爰分痛血，逮夫浊淋，辨燥湿于疽遗，别风邪于咳喘。集方七十七首，列证三十三门，不须五诊之能，悉合六微之旨，洵可家藏笥箧，人免禄氛矣。或者谓扁鹊善医，随俗为变，邯郸贵妇为带下医，雒阳重老为耳目痹医，咸阳爱小为小儿医。君于诸条来遑举例，不知邪淫客感，病多中于少年。春蚕秋揫，易招于诊气。治惟先乎腠理，患靡入于膏盲。若夫权乡称考，庋阁娱珍，颐养当慎于重茵，权与讵资乎百草。婴童周醉亦传百问之篇；妇女专科，别立奇经之部。无求泛滥，庶便巾箱。至于调和六凿，消息三停，仲氏战毫，长兄治色，占无妄之有喜，以不药为中医，此视人之调剂，尤属君之宏愿也。悉以杀青甫竟，问道于盲，爰以他言，弁诸卷首。学惭好问，敢污李杲之书；世有史迁，待续仓公之传。

同治四年四月同里李光廷序

上一页：凡例
当前页：序
下一页：附诗并各题赠


附诗并各题赠 《评琴书屋医略》

附诗并各题赠

儿侄辈遵余所著《医略》试之颇效因有学医之志作诗晓之

小道仍难哉(儿侄曾言业儒之难)，谁能信无过，书亦充栋梁，讵易万卷破。无恒不可作，良庸分动怠，医良能济人，医庸必贾祸。证不疑似分，药味彼此妥，误用同操刀，敢信无因果。知之惟最佳，业之未必可，学也禄在中，医岂富而哿?作歌晓尔曹，儒术斯慰我。

陈古樵明府(璞)云：作者精于医而戒其子不为医，此真实本领，绝大见识，慈悲心事，其语不徒，训子可与世上一切学医者读之。

荷花生日日适《医略》著成偶得数韵遣兴

荷香袭书书芬清，仰屋而著初告成，文字有缘遂余欲，豕鱼无讹命儿录。老来文物倍关情，颠连疾苦为之矜，寿纵百年终有尽，吾没何术裨主灵。偶然有得著《医略》，酌古准今述不作，将期拯厄亦扶元，分递水村与山郭。家家养得无病身，（白+白/本）（白+白/本）共作太平民，对花沉吟讽不倦，彼苍何时慰吾愿。

蒋湘渔上舍(灏)云：仁者之心，仁者之言，愿与众生佛前焚香赞诵。

黄铭石广文(德华)云：本平素之净修，垂普渡之宝筏，如诵长阿含经，使彼诸天增益五福，直合佛手仙心，并传不朽。

张韫玉明经(仕辉)云：先生工诗，诗言其志，先生明医，医会其意。锦囊青囊，不忍自秘，总勒成书，(先生另续刻评琴书屋吟草二卷故云)举以问世，得公之诗，将见愈愚，传公之医，犹能醒眯。

崔寿如茂才(廷森)云；兰坪先生禅理深邃，时于吟咏见性真，所著《医略》一书，不异金绳宝筏，以之拯救众生，是能具大法力者。

弟尧臣明府(亮功)云：兰坪大兄《医略》一书，证辨而方良，慈航普渡，其禅而医乎?复读诸作，一片慈悲心事，情见乎词，大菩萨心肠，善知识法施，如是如是。评琴书屋医略

上一页：序
当前页：附诗并各题赠
下一页：外感症


外感症 《评琴书屋医略》

外感症

即伤风症。稍贪风凉，最易感受，见症头痛鼻塞，或发热 咳嗽，因时用药，治法较妥，今即春夏秋冬，订方列左。

上一页：附诗并各题赠
当前页：外感症
下一页：春日外感


春日外感 《评琴书屋医略》

春日外感

经云：春伤于风。又云：春伤于温，谓春日受风，其气已温，须防夹入春温一症，温邪忌汗故也。春主升，夏主泄，即外感亦忌大发汗(春温症见下。倘口干舌燥，壮热烦冤，便是春温的症，当从下篇春温法治)

北杏仁一钱半 　紫苏梗一钱半 　嫩竹叶四钱鲜取剪碎煎 　建神曲一钱半 　细甘草八分 　栀子壳一钱半

加葱白四钱，淡豆豉三钱，同煎，

头痛加连翘、钩藤。有痰而渴，加鲜竹茹、瓜蒌(皮仁任用)。不渴加半夏、芥子。咳加桔梗、杷叶。食滞加莱菔子、麦芽。曾食肥腻加山查。实热加芩连(栀壳改用栀仁)。夜热加丹皮、地骨。倘气虚中寒者，独用葱豉汤加党参四五钱，生姜四五片，煎服。便合其黄芪、神曲，亦可酌加。若气血两虚而见微寒微热者，用参归桂枝汤加陈皮煎(方即桂枝汤加人参 当归)。

上一页：外感症
当前页：春日外感
下一页：夏日外感


夏日外感 《评琴书屋医略》

夏日外感

夏伤于湿，当佐以去湿；夏易感暑，当佐以清暑。

北杏仁二三钱 　川滑石三四钱 　青蒿梗二三钱 　建中曲一二钱　甘草梢七八分 　冬瓜皮四五钱　加鲜莲叶三四钱葱一二条为引。

湿盛再加苍术，或茵陈苓皮，小便黄短加栀子、木通。另有见症加药与气虚中寒者当看前春日外感所列。

上一页：春日外感
当前页：夏日外感
下一页：秋日外感


秋日外感 《评琴书屋医略》

秋日外感

秋伤于燥，辛温药宜少用。

北杏仁二三钱 　神曲一二钱 　杷叶二三钱梨皮三四钱 　甘草七八分　加鲜莲叶三钱，鲜紫苏叶一钱，为引。

发热而咳加土桑白皮三四钱，地骨皮三四钱。燥渴加麦冬、知母或鲜活水芦根生、粉葛肉(二物代茶亦佳)。兼受秋暑气加滑石、冬瓜皮，或乘露，或鲜嫩竹叶。另有见症，当加药，与气虚中寒者，仍看前春日外感所列。

上一页：夏日外感
当前页：秋日外感
下一页：冬日外感


冬日外感 《评琴书屋医略》

冬日外感

冬伤于寒，且秋主收，冬主藏，用药辛散些不妨，但冬温症，非所宜耳(冬温症见下春温症注)。南方风伤卫者多，寒伤营者少，如确伤寒自有仲景师伤寒证治，可考不复赘。

北杏仁二三钱 　神曲二三钱 　苏叶二三钱防风一二钱 　甘草七八分　加生姜二三片葱一二条为引。

另有见症当加药，与气虚中寒者，仍看前春日外感所列。

上一页：秋日外感
当前页：冬日外感
下一页：春温症(冬温同论症治)


春温症(冬温同论症治) 《评琴书屋医略》

春温症(冬温同论症治)

冬伤于寒，春必病温，盖寒邪久伏，已经化热，且入春感于少阳，大旨以清凉为主，故古人用黄芩汤，清心凉膈散，诚以苦寒坚阴为正治。此症初起壮热烦冤，口干舌燥，必然并见。最忌辛温散药，劫伤津液，与寻常外感治法不同。若外邪先受，引动在里伏热，必先用微辛凉以解新邪，如葱豉汤最为捷径，表分肃清，然后进苦寒以清里热。此法时医不讲，动用柴葛羌防发汗伤津，以至谵语神昏(元神寄养于津液之中，若津液伤，则神失所养而昏)，幻症百出，终归莫救，诚堪浩叹。冬应寒而反热，亦有是症，其名冬温。见症同治法同均忌汗。

白芍二钱 　连翘一钱半 　栀子椙?　北杏仁—钱半 　黄芩一钱半 　甘草八分　加鲜竹叶三钱，剪碎同煎。

渴加麦冬、莲子心、鲜梨皮、鲜芦根、花粉等。胃热加知母、石膏、粳米。若舌干恶饮为热伏心营(喉燥舌干喜饮水者，热在气分；喉燥舌干恶饮水者，热在血分)，加犀角、生地、银花、麦冬、天冬(去芩芍杏栀用竹心代竹叶)，夜热加地骨、丹皮、青蒿、生地(去栀芩)。又兼风者，名风温(其症兼见汗出咳嗽)，加入薄荷梗、牛蒡子之属。兼湿者名湿温，加入鲜芦根、川滑石之流。倘此外更有兼症，宜参考叶氏书治之。

上一页：冬日外感
当前页：春温症(冬温同论症治)
下一页：暑症


暑症 《评琴书屋医略》

暑症

未夏至为病温，已夏至为病暑，发热而心烦为暑热的症，前人有伤暑、中暑之分，因有阴暑阳暑之辨。伤阴暑者，其脉虚，症见发热恶寒，手足微厥，腠理开则洒洒然寒，闭则蒸蒸热闷，治有三物十物香薷饮、清暑益气汤等法。中阳暑者，其脉洪大或洪而弱，症见大发热烦渴，自汗面垢，体倦气息喘促，日晡病减，治有六一散、白虎汤加人参加竹叶、麦冬等法(阳暑大忌香薷温散，叶氏亦有小用而佐以黄连者)。至若种种传变，前贤各有精义可参，兹不重悉。秋后更有暑热伏气之病，《临症指南》邵新甫引述颇详，当参考之。兹拟方仅为阳暑症，轻者立法商治(若阴暑症当用前所列阴暑三方加减主治，拟方不合，用若汗频泄者为暑伤元气，当用清暑益气汤加减治之，倘已成暑疟下，疟症论之已悉，可参考)。

川滑石四钱 　绵茵陈一钱半 　青蒿梗三钱　甘草梢八分 　细木通一钱半 　北杏仁　加鲜莲叶三钱 　鲜丝瓜叶三钱，并剪碎，同煎。

气分有实热酌加石膏、知母或栀子芩连。心热烦渴加麦冬、莲子心或鲜竹心、鲜芦根(去木通、茵陈，若烦渴甚用西瓜汁、淡水梨汁代茶，亦佳)。如舌绛赤，暑已入心营，加犀角、麦冬、生地、银花、连翘、元参，少佐菖蒲三四分(去杏仁、青蒿、木通、茵陈)，其鲜嫩竹叶、西瓜翠衣、冬瓜皮、绿豆皮，暑热皆堪酌用。如无汗，即阳暑亦不妨少佐香薷六七分，叶氏谓香薷佐丝瓜叶能祛暑中之风。暑风外袭，肺胃气阻，即阳暑，亦有无汗者，凡暑日发热兼咳嗽者，名暑风，不须风药过散，即本方少佐香薷或参入桑白、杷叶、桔梗、薄荷梗便合。

上一页：春温症(冬温同论症治)
当前页：暑症
下一页：附案(暑邪变疟)


附案(暑邪变疟) 《评琴书屋医略》

附案(暑邪变疟)

暑之阴阳，治各不同，其分别固为最要，复思长夏湿热交蒸，暑必夹湿，夏热人喜当风，易感暑风，更当分别，何者轻重?余在羊城，诊琴友杨君星门暑邪变疟一症。初患暑时医谓外感重而暑湿轻，用柴葛羌防从风治(暑风作冬日风寒治谬甚)；更医谓湿重用苍术、茵陈；又更医谓热重用芩连知柏，终归罔效，以致暑热不解而成疟。邀余诊，以三说询余，余曰：是不难辨，即君亦能自辨之。古人谓伤风恶风，伤寒恶寒，伤食恶食推之，凡察其所恶，即知其所伤。今君喜披襟当风，是不恶风非伤于风可知。渴喜凉饮，饮多无痞满之患(湿病多饮必觉胸脘痞满)，且进西瓜梨汁，更觉胸脘畅适，是不恶湿，非伤于湿可知。疟宋身热炽，且心热而烦(暑先入心心烦是暑的症)，贪凉而恶热，是伤于暑热可断，况脉亦洪大耶2但暑热无质无形，本伏三焦气分，后医未读刘河间先生书，不知治暑法，程从用苦寒作六经实热主治，故仍不效耳。兹拟方，遵河间治暑，热当先清肃上焦气分，法选辛凉轻清之品，投剂谅无不效。果服二剂病减，四剂病痊。方用石膏、知母、麦冬、鲜嫩竹叶、滑石各三钱，莲子心、甘草各八分，香薷五分，同煎服。其出入加减，亦不过地骨、莲叶、洋参、粳米。

上一页：暑症
当前页：附案(暑邪变疟)
下一页：湿症


湿症 《评琴书屋医略》

湿症

湿有中湿、寒湿、风湿、酒湿、湿热、湿温、湿痹、湿痰之名，理宜分内因外因之治。兹订中和渗湿之剂，当察其所因而加减治之。凡湿症舌多白，脉濡缓，湿郁则脉象兼呆钝。仲景师云；湿家忌发汗，汗之变痉厥，患湿者不可不知。

茯苓皮四钱 　绵茵陈一钱半 　北杏仁一钱半 　大腹皮二钱 　白茯苓二钱 　闽泽泻一钱半　加栀子一钱、淡豆豉二钱，引。或用通草五六钱，先煎汤去渣，将汤代水煎药。脾虚受湿加白术、苍术(去栀子杏)。舌白恶饮，或周身尽痛(此湿阻气机，以至气不能运行，故周身尽痛)宜加白蔻仁、马兜铃、或藿香梗、滑石。湿热加黄柏、黄芩。寒湿加附子、干姜(去栀子腹皮杏)。风湿加防风、藿香叶。湿痹加防风、狗脊。湿温重用鲜芦根、通草煎汤代水(去猪泽加滑石 甘草)。酒湿加枳棋子、葛花。湿痰加制半夏、陈皮。

又湿在上宜防风，湿在中宜苍术，湿在下宜利小便(即本方或再加滑石车前便合)，湿在周身宜乌药、羌活、狗脊等，湿在两臂宜灵仙、桑枝、桑寄等，湿在两股宜牛膝、防己、萆薢等。审其患湿之处而方中加以主治之药为引道，则发药治病无不效矣。

上一页：附案(暑邪变疟)
当前页：湿症
下一页：泄泻症


泄泻症 《评琴书屋医略》

泄泻症

书云：湿成五泻(飧溏鹜濡滑)。又云：气滞为胀，湿郁为泻，可知泻不外乎湿。然有腹痛，必兼食积；无腹痛，但湿郁阳明。

苍术一钱半　云苓三钱 　陈皮一钱 　木瓜一钱 　防风一钱 　猪苓二钱 　腹皮一钱半 　泽泻一钱半

方内苍术不觉燥加多，觉燥减少。至若腹痛则加木香、或湿槟榔、藿香梗。食积加厚朴、神曲或莱菔子、山查(或去腹皮木瓜)。酒积加干葛。热加芩连。寒加桂枝、吴萸、附子(去猪苓、腹皮、防风○凡大辛热大苦寒药，未涉医者，宜逐味渐加为稳。书首凡例已经列明)脾虚加人参、白术、附子(去腹皮、茯苓、泽泻)。若五更后泻且有定时者，为脾肾皆虚，宜四神丸加人参、茯苓、白术、附子、粟壳之类。又凡痛而泻，泻而痛减者，食积。若痛而泻，泻而痛不减者，乃土衰木乘(脾虚故泻，肝实故痛)宜用土炒白术三钱，炒白芍二钱，陈皮一钱，防风一钱(此名痛泻要方)或更加木瓜一钱，炒莲叶二钱，同煎，人参、茯苓、炙甘草、煨干葛皆可酌加。久泻者，须少佐升麻数分(二症上拟方皆不合用)。

上一页：湿症
当前页：泄泻症
下一页：痢症


痢症 《评琴书屋医略》

痢症

见症里急后重，腹痛欲便，不便湿热食积相并，则成此症。痢色有赤有白之不同，亦因其受病有热重湿重之各异。热胜于湿则伤胃之血分而为赤痢，湿胜于热则伤胃之气分而为白痢，若赤白各半，则气血两伤。治法当宗刘河间先生调气和血之旨(和血则脓血自愈，调气则后重自除)，兹因将赤痢、白痢、赤白痢，分症处方治之。

赤痢方

金银花三钱 　建神曲一钱半 　山查核二钱　当归身一钱 　红曲米一钱 　生甘草八分 　云黄连一钱

或加陈茶结糖各三钱同煎。

痢色赤甚或酌加红花六七分，地榆七八分引。

热甚黄连、银花各再加一二钱。湿加滑石、防风。食滞加莱菔子苗、厚朴。腹痛频加木香数分。便涩滞而大痛加酒炒大黄数分或钱零。若久痢微痛涩滞而燥渴者为下多伤阴加生地、阿胶、黑芝麻、白芍(去二曲、山查、连)，或独用六味地黄汤主治。凡痛缓积稀为热滞渐去，当和血，生熟地黄、生制首乌、当归、白芍、黑豆、黑芝麻为要药(去二曲连山查)。

白痢方

川滑石三钱 　炒银花二钱 　建神曲一钱半　泡苍术一钱 　绵茵陈二钱 　生甘草五分 　防风肉一钱

加炒香莲叶二钱为引(鲜干任用)。

湿微或渴减苍术，湿盛不渴加苍术，或再加白术、茯苓。另有见症当加药当看前赤痢症所列。

赤白痢方

银花三钱 　建神曲一钱半 　青皮五分 　防风八分 　滑石三分 　黄连七分，土炒 　陈皮五分甘草八分

加当归五分、苍术五分为引。

如赤多于白当归倍苍术(或再加多些银花黄连)。白多于赤苍术倍当归(加多些防风)。服二三剂后若得痛缓积稀加白术、茯苓、当归、白芍以调和气血(去滑石、青皮，或再去黄连、苍术减少银花，或再加木瓜、甘草改用炙)。

另有见症当加药乃看前赤痢所列。

凡久痢仍脉数有热香连丸最佳。倘赤白将尽症，转脉虚自汗，真人养脏汤诃子散在所必用。

经验赤白痢方。银花、滑石、白糖各等分，多煎代茶漫饮。(又赤痢银花倍滑石，白痢滑石倍银花)痢已久便仍滞，加打破黑芝麻同煎，口干渴加生粉葛肉同煎。

上一页：泄泻症
当前页：痢症
下一页：附论时行传染二症


附论时行传染二症 《评琴书屋医略》

附论时行传染二症

痢症惯有时行与传染二种，尤当分别治之。时行者，从皮毛而入，症必兼见微恶寒邪，风所过行于一家则一家病，行于一乡则一乡病，当宗喻嘉言初用辛凉解表，次用苦寒清里，法宜败毒散加减。传染者从口鼻入，症不见恶寒，秽气所触，染一人则一人病，染一方则一方病，当宗刘河间调气行血法，宜芍药汤或参入藿香正气散加减治之。

上一页：痢症
当前页：附论时行传染二症
下一页：疟症


疟症 《评琴书屋医略》

疟症

疟一日一发者，其邪浅，两日一发者，其邪深；三日一发者，名三阴疟，流连难愈。其邪原伏少阳，入与阴争则寒，出与阳争则热，争则病作，息则病止。其邪仍伏，本经寒热之来，必应期而至。若寒热模糊，来势混而难分，此邪气重而正气怯。若寒热相等作，止有时斯，邪气轻而正气不甚，虚兹拟方先从正气未虚者商治。

建神曲二三钱 　黄芩一二钱 　青皮八分法夏曲二三钱 　青蒿二三钱 　甘草八分

春冬加姜枣，夏秋加莲叶(久疟与冬月皆去青蒿加柴胡)。

寒多加草果或桂枝。热多加知母或石膏(凡发热无汗最忌石膏，慎之。又有汗忌丹皮，无汗忌白芍，均不可不知)。渴加花粉、麦冬(去二曲)。痰多加瓜蒌、夏曲改用半夏。夜热加丹皮、地骨(去二曲)。夏日湿盛加滑石、茵陈。不渴寒多加苍术，兼暑热加滑石、黄连。秋燥(去二曲、青皮、芩)加桑白皮、地骨皮、麦冬、杷叶、或鲜芦根、冬瓜皮、梨皮。若正气虚者(拟方不合用)宜用补中益气汤加减治之。又单寒无热宜用附子理中汤加柴胡。单热无寒宜用白虎汤少加桂枝。

此症发于夏秋者，暑湿为患者居多，暑必夹湿，当分暑与湿何者为重?暑热重者疟来者必热重而寒微，唇舌必绛赤烦渴而喜凉饮，饮多无痞满之患，当宗桂枝白虎汤法及六一散加入辛凉之品治之(凉如麦冬、竹叶、莲叶类，辛如青蒿、香薷类)。湿邪重者，疟来时虽则热势蒸燔，舌必有黏腻之苔，渴喜暖汤，胸脘觉痞胀呕恶，当宗藿香正气散及二陈汤去甘草加北杏仁、白蔻仁、生姜之类治之。

凡首列拟方原为轻症，投剂更有偏于寒者，主以大剂姜、桂、附。偏于热者主以大剂石膏、芩、连。王太仆云；热之不热是无火也，益火之源以消阴翳；寒之不寒是无水也，壮水之主以制阳光。赵养葵遵之，以八味丸益火之源，六味丸壮水之主，治久疟多以此法收功(六味是益阴和阳法，脉与症确阳胜于阴而后用此阴药，方无胎累，慎之)。

倘间日一发者，非疟期日，不宜用表药，祛邪亦不宜蔽固其邪。有湿者去湿，有热者清热，有滞者行滞，总以疏荡其邪为主。若气血虚者当佐以扶元。至期日然后用表药，以祛邪外出。服药宜早三个时许。三阴疟之治法亦然。期前后两日亦但当扶正，至期日然后少佐表药以祛邪，即春夏令主升泄柴胡亦当少佐。凡久病必入络须用当归、桃仁，少佐红花(上三味活络血下三味疏经气)草果、桂枝、柴胡，自能透邪外出。

兹拟因暑热成间日疟者立一法治(其余各因可推)。

间日疟期前一日后一日服方(剂宜轻小)。

建神曲一钱半 　夏曲一钱半　陈皮三分甘草三分 　生扁豆三钱，不打

加鲜莲叶三钱，切碎，同煎。

热加鲜竹茹。渴加麦冬、芦根。湿加茵陈。食滞加谷麦芽。虚加参术。寒加生姜、煨姜。有痰倍夏曲。

疟期日即用上初拟治疟六味原方，并参所列加减法治之。体虚者用补中益气汤加减。

三阴疟，余每用补中益气汤与何人饮法加减治之，疟期前后两日治法专主扶正。

三阴疟期前两日后两日服方(亦宜轻剂)。

党参三钱 　首乌一钱，制 　神曲七分，炒 　陈皮四分) 　当归一钱　加生姜一二斤(有痰加半夏脾虚加白术 大枣或更佐人参)。

三阴疟期日服方(早三个时服或五更服亦佳)。

人参随用 　白术椙?　桃仁八分 　柴胡八分 　黄耆二钱 　首乌三钱 　红花二分　黄芩八分 　当归二钱 　桂枝八分 　草果八分 　青皮五分

加生姜二片，大枣三枚煎(方中如用党参宜四五钱，丽参二三钱，人参，酌用之，)。

凡方中用人参，如野山土木、关东吉林、高丽、防党、潞党，须因人因症用之其分量轻重亦然。即凡方药中之轻重皆然。如原方服不知则分钱倍用（此三阴疟方宜于温补药中分钱倍用）。倘轻症与幼科其分钱或减半用之。

热多者加柴胡、黄芩(参、耆、术、归、桂、草果略减少)。寒多者加桂枝、草果。单寒无热者柴芩不用(少壮者此法多效，老弱者当遵下列高鼓峰法)。

高鼓峰先生云三阴大疟最难治，余于岁月未久者，用参汤下二妙丸(橘红、半夏二味，神曲和丸)，服至半月一月自愈。如年深月久虺羸不堪者大剂，养营汤吞八味丸，仍于汤中加附子一钱，十贴必除(久疟用补中益气不效，必须遵此法)。

上一页：附论时行传染二症
当前页：疟症
下一页：附案(暑邪变疟)


附案(暑邪变疟) 《评琴书屋医略》

附案(暑邪变疟)

黄君子飞余旧知也。余尝学琴于其尊，人太原广文于飞时少亦同学焉，今复同道而学医也。其尊堂夏日偶患暑疟症，适于飞外出延医，某治之误，用小柴胡再加苦寒升散药，服二剂病增剧，寒多呕恶不食，汗大泄，于飞旋里，频进温补，继复邀余同诊，六脉弱而无神，面唇舌俱白，且有一种寒冷象。阅近服方多用六君加归、耆、草果、姜枣等。余曰：药从温补病宜渐轻。于飞曰：仅得纳食，而疟至之苦依然也。疟将作必先频呕，疟止而呕仍不即止，家慈最苦者呕，君先除之。余曰：此呕原过服羌活、柴胡，升动肝风所致，肝风所欲动，更乘疟势，一作益挟之，以肆其升逆之威。夫木动必乘胃土，邪阻胃降，呕斯作矣。用术草枣而培胃虚以制肝，用黄耆而维阳气以固卫原，治久疟汗多善法，但现苦频呕，有升无降，此等究属升提守中，愚见姑拟暂停专取降逆理虚一法，方用生左牡蛎块一两，吉林参三钱，同煎，当归五钱，桂枝、陈皮、制半夏、生姜片各一钱，于飞见信，果一服疟即不复作。疟止后，乃用于飞参、耆、术、归、草、枣旧方法，加入附子温少火以生气，而调养复元。

上一页：疟症
当前页：附案(暑邪变疟)
下一页：又案(疟后辨寒热)


又案(疟后辨寒热) 《评琴书屋医略》

又案(疟后辨寒热)

吾友黄云裳之女，十三岁，秋杪患疟，医以柴葛羌防治而愈之，已进饮食，后复发热渴饮，微汗津。津医误认复感，仍用表散，热愈炽，渴愈甚。邀余，诊脉得右关独数。余曰：此食滞耳，非外感也。原治疟时，辛散过用，燥伤胃滓，胃液不充，因食纳而化迟渐生积热，以至壅压营卫，而不能相和。胃为阳土，故独发热。儿辈病初愈，即频进饮食，每多此症。倘仍苦寒以伤胄，辛散以却津，斯变幻立殆矣。治法宜选甘凉以养胃生津，胃津充则谷食自化，营卫自和，而肌热自解。质人参白虎法加减丽参五分同煎，麦冬(连心)、鲜嫩竹叶剪碎各二钱，生扁豆不打三钱，知母、石膏各一钱，甘草三分，石膏研末，白糖沙拌炒，后下，煎服。一剂渴热稍退，三剂全愈。云裳曰；吾今始知伤食亦有寒热也。余曰：更不止此。云裳曰：君能为我备述乎?余曰：试为君略举之风寒伤于表，营卫不能运行于外而寒热生；暑湿秽浊与燥气口鼻吸入，阻其气机，营卫不能转旋而寒热亦生；食滞阻气之升降，实火扰气之流行，营卫因失其循行之度而寒热亦生；又况阴虚生内热，阴盛生内寒，阳盛生外热，阳虚生外寒，重阴则热(阴盛隔阳)，重阳则寒(阳盛隔阴)；而阳维为病更苦寒热，有不关于营卫之和与不和，而急当讲究，夫育阴以和阳者耶。云裳曰：然则阴虚寒热与外感寒热究何以辨别而治之?余曰：以有汗无汗为别。有汗属营卫不和，因营卫不充；循行失度，故或发热，或寒热叶氏论治谓若用桂枝汤当重用白芍以敛阴和营。无汗属肝肾，奇经以至阴，深远难隔越诸经以达于阳分而泄其汗也，叶氏论治谓当用芳香轻清之品以宣通八脉，滋阴益血之药，以调养奇经，倘参入当归 桂枝汤法治(即桂枝汤加当归)，亦须去白芍，芍酸不走络也云。裳曰：君时云症不疑似分药味彼此妥诚然。

上一页：附案(暑邪变疟)
当前页：又案(疟后辨寒热)
下一页：消渴症


消渴症 《评琴书屋医略》

消渴症

消有三消之分，饮水多而小便少为上消；食谷多而大便坚为中消；饮一溲一小便如膏为下消(上中二消属热，下消属寒)。前贤治法，上消用人参白虎汤，中消用调胃承气汤，下消用肾气丸。其实皆津液干枯病，故赵养葵先生谓，凡大渴大燥无分冲下用大剂六味地黄汤加肉桂、五味(名加减八味丸)，连剂频进饮，渴自止。白虎承气皆非所宜，此赵论虽变古人成法，其中实有妙义。盖人之灌溉，一身全赖两肾中水火，少火能生气，则真水自升，而渴自止(加肉桂正所以温动少火，前贤治下消用肾气丸者即此意)，然临症总贵因脉变通。上消轻，多先拟清燥法。

大麦冬五钱，连心 　大天冬三钱 　白粳米四钱 　大生地五钱 　雪梨干八钱

乌梅肉四分加生蜜冲服。渴仍照方频进，蜜不拘多少，与乌梅酸甜合病者口味为妙，酸甘盖取其化阴。

服三四剂仍渴，倘脉洪大而数，喜冷饮者，加石膏、知母。仍渴再加黄连、甘草。脉沉弱而迟喜热饮者(拟方不合)，宜遵养葵法(或肾气丸)。中消用调胃承气汤合四物汤(或去芎硝，君以石膏)。下消宜肾气丸。若骨瘦腿疼宜知柏八味加杜仲、人参、天冬、五味。

上一页：又案(疟后辨寒热)
当前页：消渴症
下一页：呕吐


呕吐 《评琴书屋医略》

呕吐

(霍乳呕吐见下腹痛症与此不同切勿混治)

呕吐一症，属足阳明胃经有寒、有热、有虚，患此最宜明辨。其因寒而呕吐者，脉必迟(唇舌白恶饮)。因热而呕吐者，脉必数(唇颊赤口燥渴)。因虚而呕吐者，脉必虚(唇白面黄倦怠嗜卧)。果能因脉辨症施治，必效。兹拟症近于热者立一安胃降逆轻剂以便因症加减。

金钗斛五钱，先煎 　制半夏一钱半 　细甘草三分 　结云苓三钱 　化橘红四分 　鲜竹茹

加生姜一钱同煎(或去甘草，甘能守中壅气发呕，因石斛苦，故少佐耳)。

如确审得脉数热盛，加石膏、粳米或麦冬、鲜芦根(经验方石膏、粳米、麦冬、芦根煎代茶，止热呕颇佳)。方内生姜、橘红或减少，或不用。若脉迟有寒者去石斛、竹茹加砂仁，或蔻仁，或独加方内生姜用三四钱，或五六钱。寒重者加至两零必效。若脉虚属中气虚者，去石斛、竹茹加白术、人参、大枣。虚而兼寒者，再加附子、干姜。至若呕吐而寒热往来者少阳症也，宜另用小柴胡汤主治。

上一页：消渴症
当前页：呕吐
下一页：附论噎隔反胃


附论噎隔反胃 《评琴书屋医略》

附论噎隔反胃

呕吐症中更有病名噎隔病名反胃者，其人于饮食之际，气忽阻塞曰噎；心下隔拒，或食到膈间不得下(故古人亦有名之为膈者)曰隔。古人谓津液干枯为噎隔病源，忌投温补可知。误用参、耆、术以培补之，愈增其隔；误用姜、桂、附以温暖之，益速其亡。选药必须用清润之品，以急救阳明胃阴为主(高鼓峰谓治膈一阳明尽之)，如牛乳、人乳、沙参、天冬、麦冬、地黄、芦根、茅根、韭汁陈酒最为要药。选方当遵杨乘六用左归饮去茯苓加当归、生地主治。然吾尝用大半夏汤合麦门冬汤治之，亦间有犹效者。倘刺痛大便干结(大肠无血)，当遵鼓峰法熟地五钱，当归、白芍、桃仁、麻仁各三钱，以润之(如其人形体尚壮加大黄? 钱，以助血药更妙)。或用酒大黄、桃仁、归尾、炼蜜为小丸，茅根浓煎汤送下，以缓下之(大肠润利，胃口自开，然此症年五十下或可治，五十上难医。初病或易治，久病难医)。若饮食方下咽气即上逆或刺痛，启膈饮之，重用沙参以开肺气之郁，又不可不讲究也。若朝食而暮乃吐，暮食而朝乃吐，其大便甚利或溏者(与膈症分别处验大便为最要)，此中下二焦火衰反胃症也(王太仆云：食不得入是有火也；食入反出是无火也)。宜吴茱萸汤，附子理中汤或六君子汤加姜、附治之。高鼓峰亦主王太仆之论，用八味丸主治。然余治内人患此，用大小半夏汤吴茱萸汤三方合用而痊(除噎隔症外，凡治呕吐，药中磨沉香汁三四分，其效倍速)。

上一页：呕吐
当前页：附论噎隔反胃
下一页：疸症


疸症 《评琴书屋医略》

疸症

即发黄症。遍身面目溺皆黄，原有五疸之分(黄疸、谷疸、酒疸、女劳疸、黄汗)，阴阳虚实之别，而究湿热气蒸为患者居多。治法必从气分，宣通乃效。兹拟渗湿清热，佐以宣通气分方法(此症渴难治，不渴易治)。

苓皮五钱 　滑石三钱 　黄芩一钱 　北杏一-钱 　茵陈三钱 　栀子一钱半 　蔻仁四分　加淡豆豉三钱，同煎(或重用鲜田基黄、白连草煎汤，去渣，将汤代水煎药)。

热盛倍用栀芩。湿盛加苍术。周身尽痛痛湿阻气机也，宜倍用蔻仁以开肺气，肺主一身之气化故也。炒银花、泽兰叶、藿香、叶梗、猪苓、泽泻、木通、萆薢、海金沙、腹皮皆芳香逐秽渗淡除湿之品，可因症参入加减。

但所因不一，治法颇多，即女劳瘀血难疗，自有方书可考(沈金鳌尊生引述颇详可参考。且分别黄肿、与黄疸证治亦佳)。似不烦多赘。然窃念阳黄阴黄，清温各别，每见误治者，难免伤人，是不得不明辨。夫阳主明，故黄如橘子色，治胃(脉或数或缓必有力)即宜用上拟方并参以所列加减各法治之。阴主晦，故黄如曛，黄色治脾(脉必沉弱且身冷)，罗谦甫先生以茵陈四逆汤主之，高鼓峰用四苓散加炮姜、茵陈治之，重者加附子。又有脾液外越而发黄者(脉弱体倦无神，但面身黄目，溺不黄)，贫而劳苦者多(劳则伤脾，脾虚不能收摄真气故也)，宜香砂六君子汤加减治之。

上一页：附论噎隔反胃
当前页：疸症
下一页：附案二


附案二 《评琴书屋医略》

附案二

酒肉连绵之会，适暑湿交蒸之时，稍不谨慎，最易犯，此湿热疸症。拟方七味连服数剂便可全愈。余尝医故交谢司马侄，年少患此，初起即进原方二剂，病已减半，间数日再进二剂，渐愈，惟目尚黄，祗多饮乌龙茶(此茶芳香能辟暑湿秽浊之气)与薄味调养而痊(此症忌酒肉厚味)。

叶案治疸症有云，不宜下，恐犯太阴，变脉不知，亦问其症之宜与不宜耳。琴师左君逄源患此症三月余，服药罔效，延余治。自述每三四日始一更衣，今已五日矣。能食脉有力，余用茵陈蒿汤加芒硝治之，方用大黄三钱，茵陈四钱，栀子、芒硝各二钱，煎好冲入酒二杯服。服后大泻，明日硝减半，服再泻，病稍退。隔四日仍苦便难，前方去硝加桃仁三钱，服二贴，仍泻二次，继以薄味调养而收全功。

上一页：疸症
当前页：附案二
下一页：头痛


头痛 《评琴书屋医略》

头痛

头为诸阳之会，与厥阴肝脉会于巅，故头痛一症，半由厥阴风火挟诸经火上扰所致。兹即是议订一方，其风寒虚三者，亦非尽无，然六淫五贼之分，气血虚实之别，前人成法，自有可稽，即沈芊绿《尊生》一书，引述颇详，可因其援引而博考之。至若偏正头风，当遵叶天士先生育阴和亢阳，柔润熄内风一法，参入商治。

北杏三钱 　连翘二钱 　蔓荆子一钱 　钩藤五钱，打 　白菊椙?　鲜莲叶四钱，用边，切碎煎。

热盛加羚羊、苦丁茶各三钱，煎。兼感受暑气加六一散三钱引。

知确非由外感(无发热、恶寒、鼻塞、声重脉浮等)去北杏、连翘、荆子，转用生地、熟地、天冬、麦冬、玉竹、胡麻、阿胶、龟版、鳖甲等选择三五味配入本方治之，此养肝体佐以清肝，用法阴虚火浮最宜，即偏正头风亦可治。叶案所谓育阴和亢阳，柔润熄内风者此也。此等症或全用静药，羚羊、钩藤、菊花，或亦不用，或少佐之。

上一页：附案二
当前页：头痛
下一页：附论偏正头风


附论偏正头风 《评琴书屋医略》

附论偏正头风

偏头风多属少阳，以少阳行身之侧故也。误投柴胡多致损目，以升散少阳，耗竭肝阴故也。朱丹溪以左属风属火，主血虚，右属痰属热，主气虚，遵之亦有效有不效。其初起者，不论左右，用鲜红根地胆草头五钱(如无以白茅根代之)，当归、羚羊(二味先煎)，木贼、天麻、荆子、菊花各一钱，川芎、白芷各四分，黑豆百粒，煎服多效。

另有一种正头风，数日一发，或数月一发，此乃风毒客于髓海，服药难达病所，故年深难愈，宜用菊花、沈茶蒸浓汁，仰卧冷注鼻中(或用生莱菔汁)，或甜瓜蒂五分，皂角二分，细辛一分，真麝香二厘，蜜小丸，绵裹，塞鼻中，沸湿则易之，得嚏或出浊涕窍通而痛自解。

风毒傍于脑海之旁，亦令偏头痛，倘用育阴和阳柔润熄风法不效，上从鼻治三法皆可选用。左痛从左治，右痛从右治(亦有主左痛治右右痛治左者当并试之)。又或用肉桂一分，人言一厘，麝香二厘，辛夷、细辛各五厘，胡椒十粒，为末，枣肉为丸，如豌豆大。一粒放膏药中心，贴准太阳穴，一日当见效(因风寒而起者更妙)。如壮年火盛者，愈后服黄芩 大黄泻火，则目自愈。

上一页：头痛
当前页：附论偏正头风
下一页：腹痛(中脐及脐上下痛同考)


腹痛(中脐及脐上下痛同考) 《评琴书屋医略》

腹痛(中脐及脐上下痛同考)

脐上属太阴(脾)，脐中属少阴(肾)，脐下属厥阴(肝)，当分别治之。凡一切痛症，虚者喜按，得食则止，脉无力，实者拒按，得食愈痛，脉有力。

藿香梗三钱 　草决明四钱 　生白芍二钱川楝子一钱半 　大蒿麦三钱 　细甘草七分 　旧青皮八分，醋炒

加橘柚叶二钱(鲜取剪碎)同煎。脐上痛加木香五六分，炒谷芽三四钱。中脐痛加吴萸五六分，炒山甲一二片(皆去藿梗青皮)。脐下痛加海螵蛸四钱，茜根一钱，或再加制香附二钱，炒山查核三钱(去藿、决、蒿、芍、草五味，倘按之冷，仍须加吴萸或肉桂。若女子患此则当归、杞子、蒺藜、灵脂不可少，下附奇经心痛案可参)。又腹痛恒有因饮食不慎而致者，如肉食伤宜山查、蓬术、阿魏；食饭伤宜神曲、麦牙；食曲伤宜莱菔子，生冷伤宜草果、苍术、厚朴；宿食伤宜枳实、黄连、蓬术、槟榔，因其所伤之物而以主治之药为君，助以余药兼以化气痛自愈矣。然而腹痛之因更有不止此者，腹满痛而大便闭为实，有厚朴三物、厚朴七物与大黄 附子汤法。腹满痛而下利为虚，有理中汤法。雷鸣切痛而呕吐为寒气，有附子粳米汤法。慎疾者，宜小心察之。

上一页：附论偏正头风
当前页：腹痛(中脐及脐上下痛同考)
下一页：附案


附案 《评琴书屋医略》

附案

香邑黄阁乡麦树基每日交酉必腹痛(脏腑十二时流注说以酉属肾经)，将交戌痛乃渐止，病年余，无有能愈之者。一医会作热积治，用朴、枳、连、柏，渐增肠鸣(寒气)，更或时吐时泻。又更一医治以自制小丸，此后则诸恙倍增肠鸣，虽远坐亦闻，腹痛每至于闷死，必酉刻将尽始渐醒而痛缓，日日如是，无有间者。危急之际，邀余诊，脉无神，结见两关左尺，拟附子粳米汤加味治之，熟附子三钱、炒，粳米、制半夏各四钱，丽参、木瓜、炙草、南枣肉各一钱，是晚痛虽止，而肠尚鸣，亦将交戌而其鸣乃息。翌日诊，原方如土炒白术五钱枣肉改用三钱，木瓜改用一钱半，是晚诸恙俱安。隔年余，适到黄阁复邀诊，据述今年上半载无恙，后半载每月复发一二次，因痛不比去年之甚，故加味复方，仅服半剂，而自能渐安，余仍用附子粳米汤合理中汤加味，为小丸，令其常服，以防后患。防党参、白术各四两，附子、当归各一两，丽参、半夏、干姜、木瓜、甘草各五钱，用大枣糯米煎稠粥，为小丸，每服三钱，早用淡盐汤送。后闻连服五料，乃收全功。

上一页：腹痛(中脐及脐上下痛同考)
当前页：附案
下一页：附论藿乱症


附论藿乱症 《评琴书屋医略》

附论藿乱症

霍乱腹痛一症，又当用藿香散等法治之。王肯堂云；霍乱不吐泻，或腹胀如鼓，不得用别药，惟益元散可服。炮汤冷定，时时呷之，或连末服下，此药能降邪气，消食坠痰，和胃调中，但闻腹中有响声即是好消息，不下则吐，不吐则下，乃霍乱中妙药也(大忌姜汤米汤乌梅梅酱)。余遵是法，遇霍乱症或未吐泻，或已吐泻，用藿香叶、建神曲、大叶茶各三钱(皆能和中)，泽泻、木通各一钱(皆能降浊)，柴胡、羌活各七八分(皆能升清)煎汤，冲益元散三四钱。俟将冷服之，倘腹仍痛，仍依法进(有湿必须加苍术)，或佐以藿香散法，无不获效。又古人谓，凡暴病毋论其脉，但从其症，此诚确沦。霍乱症与一切痛症、急症，脉多伏者，斯言不可不记。又谓凡病来迅速者，俱属肝经主病(五行中最迅速者，莫若风火。肝为风火之脏故也)，此虽不仅为腹痛而言。然肝主筋，亦主痛，则痛症亦不得渭无关于肝也。霍乱症本迅速而起，故亦须少加柴胡以疏肝，或佐青皮以伐肝。

上一页：附案
当前页：附论藿乱症
下一页：附论疝气症


附论疝气症 《评琴书屋医略》

附论疝气症

腹痛亦有因疝气连及脐下(厥阴肝)、中脐(少阴肾)、脐上(太阴脾)、及两胁(少阳胆)而痛者，宜遵丹溪议，专治厥阴肝主筋主痛故也。疝虽有七(寒疝、筋疝、水疝、气疝、血疝、狐疝、颓疝)，治法总以辛香流气疏泄厥阴为主，金铃子散、左金丸、五苓散三方当合用而加减治之。凡暴疝多寒，久疝多热。如寒则重用吴萸、桂枝，或再加小茴、肉桂，热则重用黄连、川楝，或再加黄柏、木通，其南木香、青木香(即兜铃根)、橘核、鲜橘叶、鲜黄皮枝、鲜田基黄，皆辛香流气，宣络舒肝之品，合参入为佐使(沙参一两，同猪小肚煎羹，治疝气效。沙参清肺，能令肺金清肃之气下行，肺与膀胱通气化故也。三层茴香丸用沙参即此意)。倘欲再佐宣活络血之法，兼欲引药力直走至阴之域，则桃仁、归须、山甲、薤白、雄鼠矢，在所必用。至若者弱久疝，睾丸下坠，又当温散奇经，升举奇阳(经云：任脉为病，男子内结七疝，女子带下瘕聚)，固本补虚，又为最要，当归羊肉汤滋肾丸、虎潜丸皆治本法也。其小茴、炒，当归(小茴拌水炒，当归能通肝脏脉络之阳气)、兔丝子、关沙苑、杞子、鹿茸、鹿角霜、桂枝尖、白蒺藜，皆可因症商用。

上一页：附论藿乱症
当前页：附论疝气症
下一页：心痛


心痛 《评琴书屋医略》

心痛

心痛者，非心痛也，真心痛不治，乃心胞络与胃脘痛耳。订方遵苦辛降通一法，通则不痛矣。当更参后列各见症，辨其所因而加减治之。

丹参三钱 　川楝一钱半 　麦冬椂? 破，朱砂拌匀 　 　香附一钱 　延胡椙　乌药　佛手二钱　加春砂仁三粒，连壳打破，同煎。

或磨檀香汁些少冲服，或加百合同煎(百合 乌药名百合汤。川楝子、延胡名金铃子散。丹参砂、仁、檀香名丹参饮。三方皆治心痛)。凡心痛症用猪心一个，煎汤，去猪心，将汤代水煎药更效。久痛者，方中必须加当归、桃仁以活络血(若得食则痛缓，此由于积劳而营血虚，归桃外再加柏仁、胡麻、圆肉，原方减去川楝、延胡、乌药、春砂)。倘心痛切背(此胸痹症)宜栝蒌薤白半夏汤。

又痛因痰(痛而恶闷，呕出痰饮即宽者为痰)，加半夏、贝母、瓜蒌仁(去丹参、麦冬、香附)。因食滞(觉饱时嗳气，直至饥而后缓者，为食滞)加草果、枳实、槟榔，或麦芽、神曲(去丹参、延胡、乌药)。因寒(痛时饮热汤热酒而痛缓者为寒)加干姜、良姜(去麦冬、丹参)。因郁(痛应背心者为郁见，症似胸痹宜燥宜润当辨)加川贝母川芎(去乌药、砂仁)。因虫(心头急痛唇白毛竖口吐黄水者为虫)，加雷丸、君肉、乌梅、黄连<去丹参、麦冬、乌药、延胡、砂仁)或用槟雄丸治之。因瘀血(心头结痛，气逆上冲，啷啷有声者，为血)加苏木、三棱、蓬术，或加桃仁、红花、降香(去麦冬、砂仁、乌药)。

又有心痛频发，痛极闷死，必吐涎水而后醒者，乃寒痰积于心睥，用炒栀子一两，煎加竹沥、姜汁各一杯，冲服。有卒然大痛，无声，手足冰冷，且气冷面青，咬牙噤齿，此乃真心痛。因寒邪直犯君火，仅对时即毙。如用猪心汤煎麻黄、官桂、附子、干姜急服，或有得生者(此法出王肯堂《医镜》，谓此乃秘要妙法)。

上一页：附论疝气症
当前页：心痛
下一页：附案(奇经心痛)


附案(奇经心痛) 《评琴书屋医略》

附案(奇经心痛)

顺邑马苏隐方伯第五妾据苏隐述，每戌亥必腹痛(戌亥为至阴之时，肝肾为至阴之脏，奇经八脉皆发源于肝肾故也)，其痛始脐下渐绕脐上及两胁，以至于心，天晓则安然无恙。平日惯以八珍汤获小效，而自能渐安，今陆医与之诊，谓脉近有力，当清其源，然后永无再发，转用苦寒剂痛益增。明日再诊，谓倍有力，论脉当清，前剂转小药力不到耳，古人谓通则不痛(至若寒者温之使通，虚者补之使通医似不晓)，且每三两日始一更衣，此治必合(幽门气钝血燥，医似未明)用大承气汤加桃仁、川楝子大剂进服，大便泻后，日夜皆痛(阴阳两伤)，且频呕不食，特延君愈之。余脉之曰：症属虚寒，理宜温补。苏隐曰：脉鼓指否?余曰：鼓指。曰：脉若是，安能补?余曰：未进承气前纵似有力，未必鼓指。曰诚如君言，何也?曰此真气虚而邪气实耳。夫胃气充足者，其脉缓，今苦寒攻伐，胃气愈伤，是以鼓指。凡实热脉重，按仍有力，今重按则软，且唇白而困倦无神，岂有余症耶?少腹痛必心痛者，经云：阴维脉病苦心痛也。奇经八脉皆发源于肝肾，原当治下，因苦寒更伤中州，法不得不中下兼顾，使急逐其寒邪而复其胃气。愚见拟用吴茱萸汤合附子粳米汤加减。先进方，用野山丽参四钱，吴萸附子各二钱，炒粳米、半夏、生姜各三钱，大枣二枚，一服吐止，痛减。次日诊，仍用前方加于术三钱，炙草一钱，煎服。三日诊，脉象和缓，痛减八九转，用当归(小茴五分拌炒，仍用同煎)、紫石英(生研)各五钱，潞党、杞子各四钱，盐水炒，破故子、制香附、制蕲艾叶各一钱，服四贴后，间或加天生术、关沙苑同煎，或加野山土术、人参、北鹿茸末各一钱，另炖，冲服。调养将一月而痊。半载后因房事，痛复发，且少腹胀左尺弦劲(肾虚风动)，用转方七味，去潞党、石英、故子，加海螵蛸、白蒺藜各四钱，茜根一钱，蝎尾梢一分，二剂渐愈，后仍用归杞七味方，与配人参、茸、野术、砂仁、熟地，出入而调养，以收全功。

上一页：心痛
当前页：附案(奇经心痛)
下一页：胁痛


胁痛 《评琴书屋医略》

胁痛

胁痛多属少阳厥阴，以两胁属少阳，又肝脉络布于胁也。治主宣络，佐以平肝。

川楝子椙夏枯草三钱 　旧青皮? 醋炒 　延胡索一钱半 　台乌药一钱 　粉丹皮，去心 　双钩藤四钱

加鲜橘柚叶，剪碎青葱管寸断各三钱。

凡久痛必入络，须加桃仁，红花以活络血，或参入旋覆花汤以降络，或佐入苏子、生薏米、降香(叶氏三味惯并用)、芥子以通络。王肯堂谓：大忌陈皮、生姜、细辛，服之即令肝胀，以其能补肝故也。用青皮宜醋炒酸，能破结，直入肝经故也。痛甚者，加醋半酒杯，冲药服。

凡痛亦当知在气在血，见症各有不同痛而不臌，按之愈痛，痛无时，止瘀血作痛也。痛而且臌，得嗳即缓，痛有止时，怒气作痛也。怒气作痛加醋炒柴胡，佐青皮以伐其肝，少加木香，佐乌药以开其气，红花、当归又或酌用以和其血也(或去钩藤、延胡)。瘀血作痛加桃仁、归尾、红花(去钩藤、乌药、青皮、枯草，或少佐醋炒柴胡、川芎)，或加苏木、山查、蓬术，等若痛甚加大黄下之。此气与血见症所由，亦气与血用药所宜辨也。若微痛着于一处，此为痰痛，上拟方药不合用，必君以芥子，佐以竹沥、姜汁治之，其丝瓜络、白蒺藜、浙贝、胆星、蒌皮、青皮、黄连等，亦合佐使。

上一页：附案(奇经心痛)
当前页：胁痛
下一页：腰痛


腰痛 《评琴书屋医略》

腰痛

腰者，肾之俯，在内为少阴(肾)，在外为太阳(膀胱)，故腰痛必从二经主治。一表一里，治法攸分须明。夫邪自外来而痛者，属膀胱；虚由内生而痛者，属肾，宜填宜补而温宜通，法原不一。余尝拟补肾一方，相传而服者多效，先录存之。愚见再参末分治。

金狗脊四钱，去毛 　兔丝子三钱 　破故子五分，盐水，拌炒 　关沙苑四钱 　牛膝肉二钱，酒炒厚黄柏五分，盐水，拌炒 　生杜仲三钱

或用猪腰一对，煎汤代水煎药。

热黄柏倍故子，寒故子倍黄柏(或二三倍)，痛已除再加入熟地、杞子、胡桃或鹿茸、鹿角霜，多服数贴，方免复患。凡腰痛脉沉而细者，当治少阴。时痛时止肾精亏也，即用上拟补肾方主治。时痛时热，肾水亏也，宜另用知柏八味汤治之。若脉浮而紧者，当治太阳。背肉刺痛，风客于肾腧穴也，麻黄、细辛、独活、防风、生地、当归，白芍以疏其风。郁痛畏冷寒，客于气海腧也，麻黄、附子、细辛、当归、炙草以验。其寒痛重难移，湿着于藏精所也，麻黄、苍术、白术、当归、杜仲、牛膝、茯苓、薏米、炙草，以逐其湿。

上一页：胁痛
当前页：腰痛
下一页：脚气痛


脚气痛 《评琴书屋医略》

脚气痛

此名壅疾，谓湿气壅塞经络致痛也，忌用补剂。若专事温补，必成废疾。有寒湿、风湿、湿热之分，宜细按后列脉症加减拟方治之。

当归三钱

旧木瓜二钱，酒炒 　细木通一钱半 　羌活一钱半 　生薏米五钱 　紫苏梗一钱半防风一钱半

加生赤小豆皮五钱，同煎。

临夜发热而痛，脉濡而数者为湿热，加黄柏、麦冬同煎。昼夜憎寒作痛，脉濡而迟者为寒湿，加苍术、干姜、附子、防已、加皮(去木通、苏梗)。其肿痛走注无常，或踝，或膝，或胫，脉濡浮兼数者为风湿，加生地、牛膝(去木瓜、薏米、苏梗)。不效，再加入芒硝、大黄同煎。若嗜酒而伏酒湿毒者，辨脉与症，或兼寒、兼热、兼风，遵上三法选药施治，重加枳棋子、干葛花，以解酒毒。或用巴戟五钱(糯米拌水炒干去米)，大黄一两炒，同为末，蜜丸(名巴黄丸)温水送下五七十丸(仍须戒酒)。凡脚痛，山甲、地龙可加作引。若走动而痛上臂手，须加灵仙。另有干脚气痛不肿而躇缩，枯细当润，血清燥(宜玉竹、生地、麦冬、天冬、胡麻、石斛、牛膝、归须、鳖甲、阿胶等)。又有阴虚脚痛，足跟锨肿而红，当补肾养营(宜龟版、生地、熟地、当归、大冬、杞子仁、杜仲、玉竹、巴戟、黄柏、知母、牛膝等)，二症与脚气湿症大相反，彼此误治，必增剧。

上一页：腰痛
当前页：脚气痛
下一页：附论痿蹙症


附论痿蹙症 《评琴书屋医略》

附论痿蹙症

脚气痛，外又有所谓痿壁者，方书谓痿症。无痛，不知兼湿重者则筋缓，而痿软兼热多者则筋急而作痛，余见痿症，惯有兼痛者，医用祛风药(丹溪谓断不可作风治)、渗湿药作风湿脚气痛治，无不增剧，是以特附此症于脚气痛条中(汪石山治一人痿兼痛者，用人参二钱，黄芪一钱半，白术、茯苓、生地、麦冬各一钱，当归八分，黄柏、知母各七分，连服数贴，而痿痛愈)。夫痿有脉痿、筋痿、肉痿、骨痿之殊，原不止痿于足(更有头痿、手痿、腰痿、一身俱痿)，而经谓：诸痿生于肺热(肺主一身气化，肺燥热则血液涸而不能营养筋骨故痿)；又谓：治痿独取阳明(阳明主润宗筋，束筋骨以利机关。虚则宗筋弛纵，手足痿而不能用)，纵。诸痿商治，概可悟矣。若痿壁在下，则肝肾病多，(肝主筋，肝血伤血不营筋，则四肢不用而筋骨拘挛。肾藏精，精血相生，虚则不能灌溉诸末而营养筋骨)而肺胃亦宜兼顾，大补阴丸、滋肾丸、虎潜丸、二妙丸(若肺燥苍术可勿用)、人参固本丸皆堪选。用其玉竹、巴戟、杞子、杜仲等可参入五方加减治之(三指禅注经验方，地黄四两，黄柏 知母各一两，肉桂一钱，炼蜜为丸。方书有谓：血虚四物汤二妙丸合用。气虚四君子汤二妙丸合用)加龟版、虎骨、当归、地黄(可知二妙丸亦治痿症要药)。若痿症见于上则肺热居多，东垣清燥汤在所必用，即麦冬、沙参、粳米，每日煎粥饮。似极平淡，究属神奇也(此法治消渴亦佳)。

上一页：脚气痛
当前页：附论痿蹙症
下一页：耳痛(耳鸣耳聋同辨证治)


耳痛(耳鸣耳聋同辨证治) 《评琴书屋医略》

耳痛(耳鸣耳聋同辨证治)

肾开窍于耳，心亦奇窍于耳，胆脉络附于耳，老弱与久病皆属体虚失聪(聋鸣而不痛)，治在肝肾。少年或暴病，总属邪干闭窍(痛鸣聋皆有)，治在胆经，即本是议酌方，先拟清少阳络法。

羚羊角三钱，先煎 　连翘壳二钱 　粉丹皮一钱 　苦丁茶一钱 　牛蒡子一钱半 　香白芷二分

加鲜莲梗三钱，寸断，鲜莲叶边三钱，剪碎为引。

气闭则耳鸣耳聋，薄荷梗、夏枯草、蔓荆子、钩藤、菊花、马勃、木通皆通窍之品，可参入加减。火郁则耳痛，菊叶、桑叶、银花、栀子亦可任加。然原方已属统治，至若肝肾虚而为聋为鸣者，宜用磁石，六味丸加龟版、五味、远志、菖蒲主治，人参、当归、杞子、菟丝沙、苑杭、菊亦可因症选用。

上一页：附论痿蹙症
当前页：耳痛(耳鸣耳聋同辨证治)
下一页：牙痛


牙痛 《评琴书屋医略》

牙痛

上齿脉络属足阳明胃，下齿脉络属手阳明大肠，有风痛、热痛、虫痛、寒痛、痰毒、痛瘀、血痛之分，备载本门可考。惟风热痛为尤多，因订一清络热方法。

金银花三钱 　双钩藤四钱 　粉丹皮一钱丝瓜络三钱 　连翘壳二钱 　生甘草八分

加生柏叶三钱引(上齿痛或加石膏、知母，下齿痛或加生地、秦艽)，

风痛加荆芥、防风。水亏火亢加生地、天冬、麦冬、元参(去丝瓜络 连翘 钩藤)。食饭后倍痛胃火旺也，必须君以石膏、知母。大便结者加生地七八钱，风化硝二三钱(亦去丝瓜三味)。

外治法芒硝、五味、牛膝、荆芥、银花各三钱，煎水含漱。又法牙皂五分，梅片一分，麝香五厘，点入牙缝，其痛立止。虫痛寒痛加川椒四五分。痰火痛加芒硝一钱，共研末。

上一页：耳痛(耳鸣耳聋同辨证治)
当前页：牙痛
下一页：淋症


淋症 《评琴书屋医略》

淋症

(浊 　癃闭同考)

淋有五淋之分，浊有精浊便浊之别，总属肾病。肾有二窍，一出溺一出精。淋出溺窍，而属肝胆；浊出精窍，而属心肾，不得混治。

治淋症方(可统治五淋宜辨症加引)。

赤茯苓四钱 　当归梢一钱 　山栀仁一钱川萆薢四钱 　甘草梢一钱 　石菖蒲三分

石淋下如沙石，用银硝、朱砂、滑石等分，研匀(朴硝一味，宜隔纸炒，炒至纸变黄色为度)，每服三钱(或加发灰、石首鱼头内石灰)，即将此汤送下，甚则日服二三次(另用海金沙、木通，煎汤送)。膏淋下如膏脂，加乌药、益智仁(冲监些少)。气淋气滞不通，脐下闷痛，加荆芥、制香附、麦芽。劳淋从劳力而得，加人参、黄耆、白术，少佐升麻、柴胡(归，改用全归草改用炙草)。

血淋瘀血停蓄茎中作痛，加牛膝、郁金、桃仁，或冲韭白汁小杯同服。

至若点滴，俱无症名，癃闭，加北杏三四钱，麻黄一钱，同煎(夏月麻黄用四五分)。若癃闭而不渴，此法不宜，须另用通关丸主治(即滋肾丸)。

上一页：牙痛
当前页：淋症
下一页：附案二(石淋)


附案二(石淋) 《评琴书屋医略》

附案二(石淋)

黄阁乡张某，年七十余，患石淋，小便点滴而出，痛甚，少腹胀，气微喘，能食。医用清利法罔效，求余治。左尺弦大直上左关。余用大补阴丸合滋肾丸治，龟版一两，地黄五钱，知母、黄柏各三钱，肉桂六分。张畏桂性热减其半，服后小便稍通，腹胀略减，而痛不除。再求治，余谓必须佐桂六分乃效。信服之。小便大利，出石数粒如橘核大，遂愈。

明经乡周韶石叔令昆年将三十，石淋阻塞溺窍，点滴不通，以至腹胀如鼓，痛楚不堪，卧床不起。危急之际，延余治。脉呆钝不甚应指(气不升降转旋失职故也)。余用京柿炭一个(连霜蒂煅)，朱砂三钱(二味方得白杨溶马虞阶孝廉，谓：凡小便不通，皆合用粥水送下。余用治血淋屡效。今又仿之以治石淋)芒硝三钱，同研末。用杜牛膝五钱(时药店无，以鲜土牛膝一两代)，怀牛膝、川滑石、黄柏、桃仁、大韭白各三钱，甘草梢、石菖蒲各七分，煎汤送下。服后出石一条，长约一寸大，如粗箸，小便遂频出，床地俱湿，腹胀顿消而愈。

上一页：淋症
当前页：附案二(石淋)
下一页：治浊症方


治浊症方 《评琴书屋医略》

治浊症方

建莲米四钱，连心 　麦冬一钱，连心 　石菖蒲五分，盐水炒 　云茯苓三钱 　益智八分， 　远志肉八分，青黛拌水，煮干

川萆薢三钱 　乌药八分，甘草梢八分，盐水炒

湿盛加苍术、白术、黄柏(去麦冬、远志、莲米)。便浊加猪苓、泽泻或海金沙、滑石(亦去麦冬、远志、莲米)。精浊加免丝子、桑螵蛸、生龙骨，或关沙苑、山药、五味(去草梢、萆薜、乌药、益智)。赤浊加生地、当归、天冬(去萆薢、乌药、益智)。白浊加人参、黄耆、白术，或苍术、猪苓(去萆薢、麦冬、乌药，或再去远志、莲米)。凡茎中痛，必须加盐水炒黄柏为引。

上一页：附案二(石淋)
当前页：治浊症方
下一页：遗精


遗精 《评琴书屋医略》

遗精

此症当辨有梦无梦与湿热之因，有梦治心，无梦治肾，湿热治小肠、膀胱。阴虚者填精，阳虚者补气，阳强者泻火。故前贤治法，有宁心益肾，填精固元，与清利湿热之别。兹先拟一宁心益肾固摄之剂，以便因各见症加减治之。

桑螵蛸二钱 　云茯神三钱 　大麦冬二钱，连心 　建莲米五钱，连心 　熟枣仁一钱半 　远志肉五分，制

加龟版打碎五钱，生龙骨打碎三钱，二味先煎，或加菖蒲、云连各三四分，为佐使(如有梦加多些黄连，无梦但加五味、人参)。

阴虚加熟地、天冬、阿胶、当归等(去枣仁、远志、茯神)。阳虚加人参、黄耆、杞子、杜仲、白术等(去龟版、麦冬、龙骨、桑螵蛸)。阳强加生地、知母、黄柏(去枣仁、远志、茯神)。遗泄频频，宜佐以固摄之品，如兔丝子、五味子、覆盆子、金樱子、莲须之类，选入一二味为佐使。至若精遗，因湿热者，宜另用猪苓汤法治之(其芡实、山药、沙苑、莲米，凡遗泄症皆可常食)。

上一页：治浊症方
当前页：遗精
下一页：便血


便血 《评琴书屋医略》

便血

此症有风淫肠胃，有湿热伤脾。始则脏腑受伤，久则阴络亦损，治原不一(肯堂《医镜》芊录《尊生》引述颇详，当参考之)，兹即大肠受热者订一方，俟因症加减。

大生地六钱 　黄柏炭七分 　槐花一钱半赤小豆四钱 　地榆炭七分 　银花一钱半

加木贼一钱，乌梅二个同煎(梅或煅炭用)。

热甚再加黄芩、莲叶，或桑叶、丹皮如服二三贴，血仍见，必须用黑芝麻(洗净打破)、生首乌各四钱，加入同煎(去木贼、梅)。因湿加防风、白术(去生地)。因风加荆芥、当归、防风(去银、槐花)。若血下色淡者，另用四物汤加龟版、生首乌、制首乌，煎服。便合。倘便血流连止而复发，用生首乌末，米糊丸，每服三四钱，甚效(用京柿黑豆煎汤送下更佳)。《金匮》分别粪前下血为近血，用赤小豆散；粪后下血为远血，用黄土汤，果于脉症有相合，则于古法自堪师。余尝治戴姻兄便血，或粪前或粪后无定，用生首乌、制首乌、大生地各四钱，白术、防风、木瓜、白芍各一钱，当归、陈皮各七分一帖血减，三帖全愈，凡便血京柿、黑豆、绿豆、赤小豆、黑芝麻、莲米可常服(或糖作羹，或选入同猪精肉柴鱼，或猪大肠煎汤，俱佳)。

上一页：遗精
当前页：便血
下一页：小便血


小便血 《评琴书屋医略》

小便血

即尿血，溺窍病也。其源由于肾虚，非若血淋。由于湿热，其分辨处以痛不痛为断。痛属血淋，不痛属尿血，余订是方，施治颇效，因录存之。且此方不但治尿血，方中乌梅炭、当归、兔丝子皆倍用，生地改用熟地，其当归、莲米二味同，用黑米醋煮透，炒干，妇女崩漏，久不愈，亦会迭效。

龟腹版一两，先煎 　兔丝子四钱 　大生地五钱 　鹿角霜三钱，先煎 　白当归一钱半 　建莲米五钱，连心用，打破煎

加乌梅炭二个(米醋泡洗)为引。

如阴虚火炎加知母、黄柏各一二钱(此配入大补阴丸法)。用猪腰子汤、京柿黑豆汤、旱莲草汤(方书有独重用旱莲治此症者)，代水煎药俱佳。此等间药少用则无功，多用则碍方药煎，故酌用煎汤代水一法(前芦根 通草汤即此意)。

王肯堂《医镜》主心经受热，遗热小肠，用五淋汤加石莲、麦冬，而君以黄连治之。余思此方可治血淋，似难治尿血，姑录以，俟考。因《直指》云小肠有气则小便胀，小肠有血则小便涩，小肠有热则小便痛，可知无痛则无热。尿血无痛，故疑王论沈芊绿亦主肾虚，以太极丸主治。

上一页：便血
当前页：小便血
下一页：衄血


衄血 《评琴书屋医略》

衄血

肺火上蒸则血从鼻出，名曰鼻衄。大肠与胃热上逼，则血从齿出，名曰齿衄。均宜清降方可统治。但齿衄血症最轻者，可服药，可不服药。

干白茅根四钱，鲜者倍用 　大生地三钱 　元参三钱 　正土桑白四钱，鲜者倍用 　大麦冬三钱连心 　牛膝一钱半

加鲜竹茹青远茶各二钱，同煎 　(方平淡宜多煎代茶)。

服二三剂。血不止加童便一小杯冲服，令引热下行，必应热盛钗斛、天冬、丹皮、黑栀、白茅花可任加。

倘鼻衄不甚者亦等齿衄，均无足虑。若其甚者，与吐血无异，盖漏血过多而不止，则非关血热，实由气虚不能统摄，急当补气以摄血，补气以生血。宜用当归补血汤法，黄耆一两，当归三钱，加姜枣煎(不涉医者逐杯试之)。此法虽气息奄奄，亦可回生。至于伤寒鼻衄，名曰红汗。瘟疫鼻衄，名曰外溃，皆喜其得衄而自解，不必再商治(凡一切血症突来太多者，必须于补气法治之)。

上一页：小便血
当前页：衄血
下一页：吐血


吐血 《评琴书屋医略》

吐血

有内因外因，究竟因于内而七情饥饱劳力所伤者尤多，攻补温寒，须凭脉证，兹先就阴弱阳亢者，拟一方，后参末议。

大生地八钱 　干茅根四钱 　旧黑栀一钱大天冬三钱， 　茜草根一钱 　细甘草五钱

加生柏叶二三钱鲜藕节三个同煎。

服一二剂，倘仍频吐不止，再加生莲叶三四钱，生艾叶二三钱，炮姜五六分，童便一二杯，冲服。或用田三七末。六七分，调入。如脉数热甚，加犀角、黄柏、丹皮。倘症轻者，旱莲、女贞、黑豆皮、浮小麦、麦仁、麦冬、桑寄、知母，可任加。如无外感，鳖甲、龟版、元参、牛膝、秋石皆可酌用。若咳胸胁引痛者，加冬瓜仁、生薏米、苏子、降香以降络，桃仁、红花、以活络。吐血先见胸痛，血黑成块者，此为瘀血，加桃仁、丹皮、香附醋炒，大黄治之(皆去甘草)。然此特初患治法，高鼓峰云：血症久，古人多以胃药收功。如乌药、沉香、炮姜、大枣，此虚家神剂也。倪漱山亦云：七情内伤，脾胃先病(故多见恶心)，固元汤、归脾汤、补中益气汤等法必不可少。而吾见患此症者，医不轻用，补病家尤畏。夫补以至愈后，或数月而复发，或一年而复发，卒至缠绵而莫救者，多矣。亦由其元气已亏，营血未能安常，而循行经络也。余于见信者，虽属热症，以清凉奏功，继主育阴和阳，亦必佐以固本培元之法，如生脉六味、生脉四君与左归饮加参归等，更用归脾丸原方，或遵鼓峰法加减蜜小丸常服。守此法调养，以至于康健胜常，血水不发者，指不胜屈。肯堂于火症血稍止即用龟版、首乌、地榆加入四物汤治之，鼓峰用六君加当归治之，或加黄耆，谓参耆以回其气，气回血自循行经络，或用重料六味左归等饮于水中养木，亦必加人参，谓使气自阴生也。又芊绿引《仁斋直指》云：凡气虚挟寒，阴阳不能相守，血亦妄行，宜理中汤加木香、当归(姜炮黑)，血得暖自循行经络。沈修园亦谓，凡吐血服寒凉及滋润药益甚，而望其形色有寒冷象者，是阳虚阴走，亦主理中汤加木香、乌药，或木香、当归。要之，所因不一，亦难尽述，欲通变达权，温清各当，当于本门所载博览之。

上一页：衄血
当前页：吐血
下一页：附案(肝病误治胃)


附案(肝病误治胃) 《评琴书屋医略》

附案(肝病误治胃)

凤浦冯君，薏庭人，瘦而长咳嗽，继以吐血，医与温胃痰药，血益甚。延予治，脉得左坚右弱。予曰：贵恙乃肝肾阴虚而生，内热薰蒸脉络，致血不得宁静。前贤谓瘦人之病虑虚其阴，今服燥药，即犯虚虚之戒，阴愈亏，阳愈炽矣，故血益甚。愚见主先治肝方，用复脉汤去桂、姜(参用丽参)加白芍二钱，生牡蛎块五钱；次日诊，仍用前方加田三七末四分，冲服，另用淡莱黑豆、冬虫草煎猪精肉汤作饭菜；再诊，脉缓血止，惟咳痰难出，转用醒胃汁以涤痰饮一法，麦门冬汤加钗斛二钱(与丽参同先煎)，五六贴，诸恙俱安；继用归脾去木香加陈皮、白芍、五味、麦冬、杞子为小丸，常服。痰咳渐除，身体日健。

上一页：吐血
当前页：附案(肝病误治胃)
下一页：又案(胃病误治肝)


又案(胃病误治肝) 《评琴书屋医略》

又案(胃病误治肝)

凤浦胡君易堂，夏患痰咳失血，医用胶地等作肝肾阴虚生内热治，不效，且痰增胃减。延余诊，脉得右坚左弱。余曰：前人主左坚填肝肾，右坚理肺胃，今右坚治胃为要，炎夏阳气方升泄，胃阴虚而无镇压之权势，必震动胃络，络伤则络中之血因随阳气上升，倘云三阴热蒸，脉必征于左部，据理论治药宜选淡薄味，以调养胃阴，曾服腻药太多，须佐以宣畅脘气方可消痰安谷，生扁豆(用粒不打)五钱，丽参一钱，麦冬、茯神各三钱，石斛、谷芽各二钱，陈皮、甘草各四分，服三贴，再诊，血止脉缓，惟时或心悸，或汗微泄，主兼理心营肺卫，黄耆、沙参各三钱，丽参、麦冬各二钱，五味、炙草各三分，麦仁、枣肉各四钱，多服调养。仍用归脾丸加杞子、五味，蜜小丸，常服。精神自此日旺，体健胜于平时。吾因思胡冯二君皆先服清而后受补，故血不复发，实赖参耆以回其气，气回血得守其常度而循行经络也。夫患血而畏补者，多是以终难了局，因存此二案醒之。

又案(苦寒过服元气受伤)

羊城宋君勉之知医，素喜清凉，涉稍温补不敢服。久患咳血，所服药饵，无非清降，以致年余反覆不已。近服犀角地黄汤，纳谷渐减，因邀余相参。诊右脉空大无神。余曰；《金匮》云：男子脉大为劳，谓阳气虚未能收敛也。即据君述症咳频则汗泄，显是气失统摄，络血上泛之征，倘依然见血投凉，见嗽治肺，胃口从兹败坏矣。愚见主急固脏真，正合仲景师元气伤当进甘药例。能守此法，胃土自安，肺金自宁，吐血痰咳亦自止。方拟黄耆四钱，人参、麦冬、白芍各一钱，五味、炙草各七分、杞子、南枣肉各二钱，勉之。见信，连服四贴，血止胃渐进，此后从余言，自用归脾汤加减调养而获愈。

上一页：附案(肝病误治胃)
当前页：又案(胃病误治肝)
下一页：续附丁卯新案(虚阳升泄逼血妄行)


续附丁卯新案(虚阳升泄逼血妄行) 《评琴书屋医略》

续附丁卯新案(虚阳升泄逼血妄行)

同里黄和叔君好学士也。夏五暑热炎蒸，正天地大气泄越，时(天地气机泄越人身气机亦应之)月之廿四，绮窗挑灯勤诵(劳伤心阳亦暗吸肾阴)初交亥，忽吐血碗许。群季皆通医理，廿五早，自订四生丸服，交亥见血如前，且增恶寒。廿六自转用甘草 干姜汤加味，进炙草、炮姜、五味各钱半，白术、防风各三钱(方佳但欠镇摄)，交亥仍见血如初，惟恶寒略减。廿七延医某治，某称转方佳，独嫌五味收敛(怪论，真气泄越，理合收摄)原方减此加当归更妥，是晚亥血来滋甚(归，辛动上升，无五味以敛之，地以滋之，龟附以镇导之，故滋甚)。廿八邀予，诊六脉弱尺为甚，询足冷否?曰：将交亥足渐冷，冷气上少腹(肝位，肝藏血)，则气喘(气呼出心肺，吸入肾肝，肝肾阳升吸气艰于入故喘)而血溢。予曰：据脉与述症且血，必见于戌亥，实肝肾病多(戌亥为至阴时，肝肾为至阴脏，故日则无恙而交亥则病作)，原真阴有亏，孤阳无偶，失守上走，血亦随之。夫阴阳互为其根，无阳则阴无以生，无阴亦阳无所附，法当引导其阳，兼镇育其阴，则孤阳有归，而血自安。其位方用熟地、龟版各五钱，土木参、当归、附子、炮姜各一钱五分，五味子、炙甘草各一钱，中有疑暑月吐血而用参附，且会服归而益甚者。余曰：尺弱足冷，显是肾虚阳不潜藏，徒滋填其阴而不固守其阳，必难奏效。古人原有补气以摄血法，人参、附子，参附汤也，能固守肾气；当归、附子，归附汤也，能固守营气，血去已多安，得不佐温补以固守脏真?群季曰：善。遂服之。廿九诊，据述昨夜戌亥血虽不来，而足冷气促仍未尽除。余仍用廿八方去炮姜，倍用附子，加胡桃肉四钱，覆盆子二钱，以摄助纳。服三贴，复邀诊，已诸恙俱安，但夜难熟睡，拟兼理心营，廿九方去龟版、附子、胡桃、覆盆加杞子三钱，茯神、枣仁各二钱，麦冬一钱，炙草、五味改用四分，连服数贴，后参入杜仲、黄耆、防党、白术、鹿茸，因脉症加减，而调养复元。

上一页：又案(胃病误治肝)
当前页：续附丁卯新案(虚阳升泄逼血妄行)
下一页：选录王肯堂先生论痰中见血一症。


选录王肯堂先生论痰中见血一症。 《评琴书屋医略》

选录王肯堂先生论痰中见血一症。

肯堂云：其血或一点之小，或一丝之细，语其势，若无可畏，而病根反深。此血非由胃出，乃肺脏中来，肺本多气而少血，是以出者亦少。今因火逼而随痰以出，则肺虑其枯，而无以主一身气化矣，其害不滋大乎?治法于除痰中加入止血药，如贝母、瓜蒌仁、茯苓、麦冬、元参、竹茹、苏子、薏米之类以治痰，犀角、阿胶、柏叶、黑栀之类以止血，黄芩、黄连、之类以降火，调花芷石末四五分，徐徐服之。又法用竹沥一碗，入阿胶二两，溶开，将石膏煅过一两，蛤粉一两，青黛半两，好墨一两，共为尘末，调和丸，如黍米大，每服一钱，香茶送下，其效甚速。

上一页：续附丁卯新案(虚阳升泄逼血妄行)
当前页：选录王肯堂先生论痰中见血一症。
下一页：咳嗽


咳嗽 《评琴书屋医略》

咳嗽

咳为气，逆嗽，因有痰，内伤外感，所因不同，五脏 六腑，受病各异，兹先就寻常患咳嗽者，订一降气除痰剂，以便因各见症加减。

茯苓三钱，钑块 　薏米四钱，生用 　陈皮五分北杏一钱 　半夏一钱半，制 　苏子一钱半 　甘草五分

渴加麦冬、瓜蒌(皮仁任用，半夏易川贝，陈皮易橙皮。橙皮甘苦多于辛，异橘柑皮之辛燥)。痰多不渴倍半夏、陈皮，加生姜，或瓜蒌、薤白。咳胸胁痛加芥子，少佐姜汁，炒黄连，或醋炒川楝子。热加石膏、知母，或黄连、黄芩。寒加益智、生姜，或干姜、五味、细辛(去杏苏子)。风加防风(苏子改用苏梗)。湿加防风、苍术。脾虚加入参、白术、当归(去苏杏薏)。肝肾虚吸气短(气吸入肾肝)加熟地、当归、五味，或杞子、胡桃、牛膝(去苏子、北杏、薏米或再去甘草)。

又因咳而后有痰、宜顺气，治在肺。肺主气，肺恶温燥，麦冬、橘红(橙皮更佳)川贝、知母、桑白、紫苑为要药。

因痰而后致咳，宜消痰，治在脾。脾藏痰，脾恶寒润，白术、苍术、制南星、制半夏为要，药清火兼之(宜姜汁炒黄连)。

久嗽不愈，用麦冬为君，川贝、知母、茯苓、竹茹、黄芩、苏子之类为佐，少加五味、甘草、灯心服之(因风寒虚而咳忌服)。

凡咳嗽 发热不休者，不治咳而汗泄者，不治(此脏真不藏气泄而为热为汗，治当固摄脏真，如人参固本丸、复脉汤去姜桂加生龙骨、生牡蛎、磁石等治之。亦幸有获愈者)。左不得眠为肝胀，右不得眠为肺胀，俱属难治。阅叶氏《临症指南》又非仅主肝胀肺胀一说，症有疑似，病有实虚，论治者其慎之(叶氏治右不得眠用麦门冬汤，谓胃津虚无以养肺，肺病降已不及而复右眠遏之，故咳更甚。左不得眠用复脉汤去姜桂加生牡蛎麦仁治之，谓肝阳升逆太过，安能左眠以遏其升逆之威，故咳更甚，治咳血症多用此法)。若果肝胀，肺胀宜疏宜清宜敛，自有各家，本门可考，不复赘(即沈芊绿《尊生》著述证治颇详可参)。

上一页：选录王肯堂先生论痰中见血一症。
当前页：咳嗽
下一页：附案（咳嗽而喑）


附案（咳嗽而喑） 《评琴书屋医略》

附案（咳嗽而喑）

凡治病问其见症如何，问其致病之因如何，似较望闻切为倍要。余尝医郭廉访夫人，年约三十，外廉访久以计偕宿京，得第补外，因接眷赴任，夫人得喜信后，忽患喑症，咳多痰少，夜里每觉火升，喉舌微痛，而日间饮食无碍，遍访名医，迭冶罔效。延余诊，余曰：贵恙咳先乎?抑喑先乎?家人曰：喑先，余恙后渐起者。余复问曰：起此恙日会多饮醇酒乎?曰：无。偶因夜坐看木鱼书劳神，明早即觉音破耳。余诊其脉，两尺动数有力，阅旧服方虽多，亦不外清肺疏肺止咳除痰，中上两焦药，余转用上病治下一法，龟版八钱，大生地、黄柏各四钱、知母、茯苓各二钱，羚羊、丹皮、泽泻各一钱。余曰：据述病因与脉相对，沉疴似易起者，药不十贴，当见效。家人速于赴任，闻余言，喜甚。时吾友谢司马茹坪偕余往郭其戚也，独讶余言?曰：痰咳而用龟地，谅难见效。且重用黄柏，更属不通。余笑曰：子姑验之。次日初七复到，诊是夜已不觉火升咳呛舌痛矣。仍用前方，黄柏减一钱，再服。初八诊两尺渐缓，声音渐起，仍用前方去丹泽，方中改用龟版四钱，羚羊、黄柏各八分，加鲜菖蒲五分煎调，入真珠末七分，服连服三贴。十一日复到诊音出已亮，但欠清耳。又转用清肃上焦气分，方法沙参八钱，丽参、黄耆、天冬、麦冬(连心)各一钱，白菊、杭菊各四分，加南枣四枚，鸡子白一枚，同煎(鸡子先蒸熟去壳去黄取白煎)，仅服四贴，声音渐清而愈。茹坪曰：药已效矣。吾究未得其解也。余曰：此忖情度理耳。夫妻契阔数年，一旦相聚有期，谁复无情况?夜静独坐，倍易触拨情思，且我粤之木鱼书多艳为男女之私，以过去之情，感未来之情，相火尤易妄动，脉更得两尺动数，症亦由迅速而起(五行中最迅速者莫若风火)、谓非龙相火而何?龙火一动，势必上升，上升必凌烁肺金，金空则鸣，金实则无声矣。夫肾脉循喉绕舌，厥阳惯从子丑奔腾，此喉舌夜痛所由来也。余用地以滋之，龟以潜之，知柏丹泽苓羚以降之泄之，而复疏通之(羊角最灵，动能疏泄火邪之入络者)，斯龙雷潜伏而安其位，肺金清肃而守其常，其喑又安有不速愈者?茹坪曰：善审问之，慎思之，明辨之，作医之道亦当如是乎。

上一页：咳嗽
当前页：附案（咳嗽而喑）
下一页：选录王肯堂辨十嗽与五脏咳以便参考。


选录王肯堂辨十嗽与五脏咳以便参考。 《评琴书屋医略》

选录王肯堂辨十嗽与五脏咳以便参考。

火痰嗽者，咳必面赤，用力久而后出者是也，不宜用半夏、南星以其太燥也。惟以贝母、知母、瓜蒌仁、竹茹之类。以化痰，黄芩、黄连、山栀之类以降火、苏子、橘红、茯苓之类以顺气。

湿痰嗽者，喉中漉漉有声，嗽而易出者是也不宜用元参、阿胶、知母以其滋润也，惟以苍术、防风之类以燥湿，半夏、南星、姜汁、竹沥之类以去痰，枳壳、橘红之类以顺气，黄芩、山栀之类以降火。

郁痰嗽者，胸臆胀满，连嗽不出，喉中有喘声，夜不得眠，上饱下饥者是也，不宜用五味?麦冬以其补肺也，惟以枳壳、桔梗、便浸香附之类以开郁，川贝、瓜蒌、半夏之类以治痰，苏子、杏仁之类以定喘，茯苓、黄芩、山栀之类以降火。

顽痰嗽者，胶住咽喉，挥咯不能出，必努力大嗽而后出少许，如脂膏之状者是也。不宜用煎剂，宜以散子消磨之，如青黛、蛤粉、浮海石、风化硝、瓜蒌仁、磺石、明矾之类为极细末，以竹沥、姜汁调服。以其胶固不开，非轻剂所能愈也。清痰嗽者，必待嗽而后出其痰不稠黏者是也，宜用缓药治之，如贝母、花粉、茯苓、黄芩、竹茹、橘红、苏子、竹黄之类。

风痰嗽者，肺气壅盛，必顿嗽而后出其痰，浮而有沫，状如津，唾而略稠者是也，宜用轻浮之剂以治之，如薄荷、柴苏(梗叶)、桑白、防风、半夏、黄芩、枳壳之类，少加麻黄、甘草(用麻黄宜配北杏以降气)。

寒痰嗽者，得于秋冬之交，或伤于入水宿露，或伤于冷雨冷风所致。其嗽必哮喘，或肩背觉寒，得热汤饮之即缓者是也。宜用芦吸散，如肉桂、雄黄、鹅管石、款冬花、甘草等分，为极细末，用芦管挑药，轻轻含之，吸入喉内，徐徐以清茶过口，或以此药蜜丸，如鸡豆大含化亦妙。若热嗽，去肉桂，用井泉、石若用煎剂，宜半夏、南星、陈皮、茯苓、款冬、花生、姜甘、草之类。

酒痰嗽者，因醉后感冒风热，腹中有酒积，饮浊酒即发者是也。宜用山栀、黄芩、黄连以治火，贝母、瓜蒌、半夏曲之类以治痰，蛤粉花粉、绿豆粉之类以消酒(枳棋子、干葛花更能解酒毒，亦不可少)，紫苏梗、苏叶、陈皮之类以顺气。

食积痰嗽者，每食后即嗽，其痰稠黏觉有甜意，胸膈不宽者是也。宜以枳实、莱菔子、神曲、麦芽、山查之类以消食。陈皮、木香、砂仁之类以顺气，半夏、南星之类以消痰。石膏、黄连之类以降火。加生姜、竹茹为引。

干咳嗽者，平素阴血不足，虚火有余，喉中常痒，痒即频嗽，有声无痰者是也，宜以麦冬、知母、川贝、母元参、阿胶之类为主，治以黄柏、茯苓、花粉、山栀、甘草之类，加灯心、竹茹服之甚效。

又有嗽而两胁痛者，名曰肝咳。有嗽而腰轻痛者，名曰肾咳。有嗽而中脘作疼者，名曰脾咳。有嗽而鼻流清涕者，名曰肺咳，有嗽而口苦舌干者，名曰心咳。又有嗽而遗溺者，气虚也。嗽而五心烦热者血虚也(果一一细审而后发药施治，谅无不效矣)

又肯堂云：诸嗽皆宜桔梗，乃肺经本药，不可不用，亦不可多用，以其为舟楫之剂上而不下，不用不—能引诸药至肺部，多用则又承载诸药而不能行，更能作饱，故不宜多用。若治喉痛与元参、甘草同用。若开郁，与香附、枳壳、川芎、苍术、川贝母同用。若作吐药只与甘草等分，为一大剂服之，自卷痰而出矣。汪药洲先生云：王氏谓诸嗽皆宜桔梗，此语不能无弊，骤咳者用之或宜，若久咳者肺气无有不虚，方将敛之补之不暇尚，可用桔梗升提辛散，而犯虚虚之戒乎1吾见久咳者服之而金破者有矣，咳血者服之而血益甚者有矣，虚喘者服之而气暴脱者有矣。何也?凡上逆者，法宜降之也，即喉痛亦须降痰降火，仲景师虽主以甘桔汤，今法之只可作佐使，必君以芩连类之苦降，元参风化硝类之咸降，然后升提之品无疑碍也先生。此论自注于王氏《医镜》中者，因录存之，以俟同人参考。

药洲先生品高雅，文章医学并见重于同道，好勉人为善，著有武帝觉世，真经诗行世字鸣岐，又号风山，吾邑汪斋剂太史(鸣谦)之四弟也，世居羊城。

上一页：附案（咳嗽而喑）
当前页：选录王肯堂辨十嗽与五脏咳以便参考。
下一页：附寄冯蕙庭君调养脾胃论


附寄冯蕙庭君调养脾胃论 《评琴书屋医略》

附寄冯蕙庭君调养脾胃论

余脾胃素弱，语云无脾胃弱老翁余窃虑焉，因常留意调养，迄今年及六旬，饮食虽不加，而精神无或减，且微恙亦少见者，知未始非调养力也。凡人欲调养脾胃，必先察夫脾胃性情，明夫脾胃体用，而后调养有方。书云：胃阳弱而百病生，脾阴足而万邪熄，似治胃专究夫阳，理脾专究夫阴，不知脾体阴而用阳，胃体阳而用阴，此太阴湿土得阳则运，阳明阳土得阴自安，前贤所为，特申明其用也，夫脾能升而后能运，阳气馁则无以升，胃能降而后能和，阴液亏则无以降，达其性情，明其体用，于以知纳食主乎胃，时知饥，而少纳(脾阳不伤故知饥胃阴有伤故少纳)，宜调养胃阴当用麦冬、天冬、沙参、玉竹、山药、扁豆、糯米、南枣、钗斛、甘草等以养之。知运化主乎脾，时能食而少运(胃阴不病故能食，脾阳有病故少运)宜温通脾阳当用人参、白术、茯苓、陈皮、益智、仁炒、粳米、炒莲叶等以醒之，虚且寒再加干姜、附子、肉桂以温之，此固无病培养善法，亦病后调治善法也。脾胃为后天养生者宜爱惜，更常戒生冷物难化物以保护之，延年之方，莫善于此矣。慎之，勉之。

上一页：选录王肯堂辨十嗽与五脏咳以便参考。
当前页：附寄冯蕙庭君调养脾胃论
下一页：《医略》所用方


《医略》所用方 《评琴书屋医略》

《医略》所用方

《医略》所用方开列于后，以便查阅。(分量炮制加减服法以及治证未尽载明，欲知其详，当于名医方论等书参考之)。

黄芩汤

黄芩 　白芍 　甘草 　大枣

白虎汤

石膏 　知母 　甘草 　粳米

葱豉汤

葱白 　淡豆豉

栀豆汤

栀子 　淡豆豉(叶案云：栀豉汤能除沈腐湿热秽浊郁结，非此不除)。

六一散

滑石六钱 　甘草一钱

(又名天水散加辰砂名益元散)。

雄槟丸

雄黄 　槟榔 　白矾等分

研末，捣饭为丸，每服五分，小儿减半，饭远服。亦治胃痛因虫者。

桂枝汤

桂枝 　白芍 　甘草 　生姜 　大枣

生脉散

人参 麦冬五味

二沈汤

茯苓 　半夏 　陈皮 　甘草

猪苓汤

猪苓 茯苓 　泽泻 　阿胶　滑石

四苓散

猪苓 茯苓 　泽泻 　白术

五苓散

即四苓加桂。

左金丸

黄连姜汁炒，六两

吴萸盐水泡，一两

滋肾丸

黄柏一两 　知母一两 　肉桂一两 　又名通关丸。

五淋汤

山栀 　当归　白芍 　赤茯苓 　甘草梢

二妙丸

黄柏八两 　苍术切片，黑芝麻打破，拌匀，饭上蒸三五次，去芝麻，焙干，三两

虎潜丸

熟地 　当归 　牛膝 　龟版 　虎胫骨 　黄柏 　知母 　琐阳 　白芍 　陈皮 　羯羊肉

清燥汤

黄耆　人参 　当归 　生地 　麦冬 　苍术　白术 　黄柏 　黄连 　茯苓 　猪苓 　泽泻 陈皮 　柴胡 　升麻 　神曲 　五味 　甘草　何人饮 　首乌 　人参 　当归 　陈皮 　煨姜

固元汤

人参 　黄耆 　当归 　白芍 　炙草(加煨姜枣)

四物汤

地黄 　当归 　白芍 　川芎

归脾汤

黄耆 　人参 　白术 　当归 　龙眼肉 　枣仁 　茯神 　远志　木香 　炙草(高鼓峰去木香加白芍钱半，甚好。然嘘血归脾全在木香，受燥者当用。咳加麦冬、五味。郁加川贝。脾虚发热加栀子、丹皮)

四神丸

补骨脂四两，酒炒 　肉豆蔻面煨去油 　吴茱萸泡去黑水 　五味炒三味各二两

用红枣五两，生姜五两，同煮去姜，将枣去皮、核，捣烂为丸，如桐子大。每日五更服三钱，临卧服二钱，米汤下。再加人参、白术、附子、罂粟壳为丸，更效。

理中汤

人参 　白术 　干姜 　炙草(丸方同)

六味汤

地黄 　萸肉 　山药 　茯苓 　丹皮　泽泻

又名六味地黄丸(丸方同)

八味汤

即六味加附子 肉桂(又名附桂八味亦名肾气丸)。

左归饮

即六味加杞子、炙草，去丹皮、泽泻

复脉汤

人参 　阿胶 　地黄 　麦冬 　麻仁 　桂枝　炙草 　大枣 　生姜

又名炙甘草汤。

八珍汤

即四君子四物汤合用。

启膈汤

沙参 　川贝 　丹参 　郁金 　石菖蒲 　茯苓　砂仁壳 　干荷蒂 　杵头糠(布包煎)。

大极丸

黄柏二两六钱 　知母一两四钱 　补骨脂二两八钱 　胡桃肉一两二钱 　砂仁五钱

(蜜小丸，空心盐汤送下三十五丸)。

败毒敝

人参 　羌活 　独活 　柴胡 　前胡 　川芎　枳壳 　桔梗

茯苓．甘草(即人参败毒散)

芍药汤

白芍 　黄芩 　黄连 　大黄 　归尾 　槟榔　木香 　肉桂 　炙草

香连丸

黄连二十两，吴萸十两水拌同炒，去吴萸加木香四两八钱，不见火。共研末，醋糊丸。(此为治痢总方，惟在表忌用者，邪犹未入里也。久痢勿用者，恐重伤其生气也)。

诃子散

粟壳 　诃子 　干姜 　陈皮(为末，空心服)。

黄土汤

生地 　阿胶 　黄芩 　白术 　附子炮　甘草各一钱五分 　灶心黄土四钱(或黄土易赤石脂，附易炮姜热加生柏叶)

赤小豆散

赤小豆浸出芽晒干一两　当归四钱(研末，粥水送下三钱)

旋覆花汤

旋覆花 　青葱管 　新绛纬

茵沈蒿汤

茵沈　栀子　大黄

金铃子散

金铃子(即川楝子)元胡索

小半夏汤

半夏 　生姜

大半夏汤

半夏　人参 　白蜜

吴莱更汤

人参 　生姜 　大枣

小柴胡汤

柴胡 　黄芩 　半夏 　人参 　甘草　姜枣

麦门冬汤

麦冬 　人参 　半夏 　甘草 　粳米 　大枣

四君子汤

人参 　白术 　茯苓　甘草

六君子汤

即四君子汤加半夏，陈皮

大补阴丸

黄柏 　知母 　熟地 　龟版 　猪脊髓

小承气汤

大黄四钱 　厚朴二钱 　枳实钱半(此主荡实故君大黄)

厚朴三物汤

厚朴四钱 　大黄二钱

枳实钱半(此主散满故君厚朴)

厚朴七物汤

即厚朴三物加桂枝 甘草 生姜 大枣

调胃承气汤

大黄 　芒硝　炙草

大黄 附子汤

大黄 　附子 　细辛

生脉四君汤

即生脉散四君子汤合用

生脉六味汤

即生脉散六味地黄汤合用

磁石六味丸

即六味地黄汤加磁石

知柏八味丸

即六味地黄汤加知母 黄柏(汤方同)

当归补血汤

当归三钱 　炙黄耆一两 　(或加附子二三钱更神效)

当归羊肉汤

当归 　生姜 　羊肉

香砂六君汤

即六君子汤加香附 砂仁

补中益气汤

炙耆二钱 　人参　白术 　当归各一钱 　陈皮 　炙草各五分 　升麻 　柴胡各三分 　(加煨姜大枣煎)

人参固本丸

人参 　天冬 　麦冬　生地 　熟地

人参养营汤

人参 　白术 　茯苓 　甘草 　陈皮 　黄耆　当归 　白芍 　熟地 　五味子 　远子　肉桂　煨姜 　大枣

真人养脏汤

人参 　白术 　当归 　白芍 　肉桂 　粟壳　诃子 　肉豆蔻 　木香　炙草(一方无当归)

附子理中汤

即理中汤加附子

附子粳米汤

附子 　粳米 　半夏 　炙草 　大枣

清暑益气汤

人参 　黄耆 　白术 　苍术 　当归 　陈皮　青皮 　神曲 　麦冬 　五味 　炙草 　黄柏 泽泻 　升麻 　葛根 　生姜　大枣

藿香散

藿香 　苍术 　半夏 　茯苓 　陈皮 　厚朴

藿香正气散

藿香 　苏叶 　白芷 　陈皮 　厚朴　白术　夏曲 　茯苓 　腹皮 　桔梗 　甘草(加姜枣)

四物香薷饮

香藿 　厚朴 　扁豆 　黄连(忌热服)

三物香藕饮

即四物香藿去黄连(凡香藿热服必泻)

十物香薷饮

即三物香薷加 　黄耆 　人参 　白术 　茯苓 　陈皮　甘草 　木皿(五物香薷独加苓草)

茵沈四逆汤

茵沈 　附子 　干姜 　炙草(四逆汤无茵沈)。

桂枝白虎汤

即白虎汤加桂枝

人参白虎汤

即白虎汤加人参(暑热伤津再加麦冬鲜嫩竹叶最佳)

清心凉膈散

连翘 　黄芩 　栀子　薄荷 　桔梗 　甘草　鲜嫩大竹叶剪碎煎(去桔梗加大黄、芒硝、薄荷、生蜜名凉膈散)

栝蒌薤白半夏汤

瓜蒌皮仁各三钱　制半夏二钱 　干薤白三钱 　(生者倍用)白酒三杯同煎

上一页：附寄冯蕙庭君调养脾胃论
当前页：《医略》所用方


说明

欢迎浏览“《评琴书屋医略》”手册

手册的所有内容都来源于互联网，在浏览文章前，请注意下面的内容：

请尊重原作者的版权，手册仅供浏览。同时因各种原因，这里的内容难免有错误的地方，因此强烈建议需要的朋友购买正版书籍阅读。

如何操作呢？单击左边任意一个标题，即可显示该标题所包含的项目列表。再从该列表中选择要查看的主题。在打开所选主题后，就可以方便地链接到相关章节。

本手册由“中医世家”网站整理，网址 http://www.zysj.com.cn 。

【开始浏览“《评琴书屋医略》”手册】